目录及出版说明

中文马克思主义文库 制作

共产主义ABC

尼·布哈林、叶·普列奥布拉任斯基

中共中央马克思恩格斯列宁斯大林著作
编译局国际共运史研究室译

·前言
  第一部分：理论部分
  资本主义发展及其灭亡
·引言　我们的纲领
·第一章　资本主义制度
·第二章　资本主义制度的发展
·第三章　共产主义和无产阶级专政
·第四章　资本主义的发展如何导致共产主义革命
（帝国主义，战争和资本主义的崩溃）
·第五章　第二国际和第三国际
  第二部分
  无产阶级专政和共产主义建设
·引言　俄国建设共产主义的条件
·第六章　苏维埃政权
·第七章　民族问题和共产主义
·第八章　共产党人在军事问题上的纲领
·第九章　无产阶级法院
·第十章　学校与共产主义
·第十一章　宗教与共产主义
·第十二章　工业组织
·第十三章　农业组织
·第十四章　分配组织
·第十五章　银行组织和货币流通
·第十六章　无产阶级国家的财政
·第十七章　共产党人关于住宅问题的纲领
·第十八章　劳动保护和社会保护
·第十九章　人民保健

    我们谨以此书献给光荣的共产党，——她象钢铁一样坚强，她体现了无产阶级的全部伟大和力量，体现了它的英雄主义，它的清晰的阶级理性、它对资本的刻骨仇恨和对建设新社会的炽烈热情；
    我们谨以此书献给这样的党，——她指挥着百万大军，匍匐在战壕里的战斗，她管理着一个泱泱大国，并在自己的星期六雪里送炭，为人们的星期天作好准备；
    我们谨以此书献给久经战斗和胜利锻炼的老近卫军战士，献给定将我们的事业进行到底的年青一代新人；
    我们谨以此书献给党的斗士和殉难者，——他们为了党的事业牺牲在战斗频繁的前线，死于敌人的监狱、刺刀、绞架和枪击。

出版说明

    布哈林和普列奥布拉任斯基是苏联历史上两位很有声望的理论家。他们一生中写了相当大量的重要理论著作，特别是布哈林，他在经济理论上颇有建树，曾被列宁誉为“学识卓越的马克思主义经济学家”。
    1919年3月，俄共（布）第八次大会通过了新党纲，这是俄国无产阶级夺取政权以后无产阶级政党通过的第一个成文的纲领。《共产主义ABC》一书就是布哈林和普列奥布拉任斯基当时为了配合党纲宣传而写的一本通俗性的理论读物。它系统地向广大党员和群众阐明了社会主义革命和建设的一系列基本理论问题，曾被译成世界多种文本，对于马列主义在苏联和世界各国的传播起了很重要的作用。1920年列宁在全俄苏维埃第八次代表大会的报告中，曾给了这本书以很高的评价。列宁指出：“我们已经有了一个党纲，普列奥布拉任斯基和布哈林两同志在一本篇幅不大但是极有价值的书中作了极好的解释”。
    本书共分为两个主要部分。第一部分为理论部分。作者根据马克思主义政治经济学原理，从商品经济入手，深入浅出地分析了资本主义制度下各种不可克服的矛盾，阐明了资本主义制度一定要灭亡、社会主义一定要胜利的客观历史规律。在这一部分里，作者还分析了第二国际破产的原因，论述了第三国际成立的意义。
    本书的第二部分为无产阶级专政和共产主义建设部分。在这一部分里，作者具体分析了俄国的国际地位、俄国的大工业、第一次世界大战的后果和俄国的小资产阶级性等等特点，指出了十月社会主义革命在苏联取得胜利的必然性。与此同时，作者还从俄国的实际情况出发，对于党在无产阶级取得胜利以后所面临的诸如民主与专政、民族、宗教、军事、法院、银行、货币、工农业生产组织等等这样一些极为重要的问题，作了理论上的论证。
    二十年代中，随着我国革命的发展，《共产主义ABC》一书也开始流传到我们中国。1926年该书的第一部分（即理论部分）曾经被译成中文作为新青年社丛书之一由新青年出版社出版，对于马列主义基本知识在我国的传播起了很好的作用。
    本书写于1919年，当时的苏联正处在战时共产主义时期，《共产主义ABC》一书也象苏联当时理论界的许多著作一样，在某种程度上不能不留下时代的烙印，特别是该书第二部分中的某些观点，比如工农业生产的国有化问题，社会主义制度下的商品、货币、交换等等问题，是不符合后来社会主义建设实践经验的。但是，尽管如此，该书仍不失为一本好书，对于我们今天研究马克思主义的发展，仍有一定的参考价值。
    本书中文版是根据1925年苏联出的俄文版译出的。原书附有1919年俄共（布）第八次代表大会通过的俄共（布）党纲，考虑到该党纲在我国已有中文版本，故这里从略。

生活·读书·新知 三联书店

参加本书译校工作的有王家华、李吟波、张海滨、夏道源。

H.Byrxrapи и E.пpeoÓpaжe HCKий

A3BYKA

KOMMYHN3MA

ΓocyπapcTBEHHoe N3πareпbcTBO

YkpanHN

1925

根据苏联乌克兰国家出版社1925年版译出


前　言

    我们设想，《共产主义ABC》应当是共产主义知识的初级课本。宣传鼓动人员的日常经验使我们深信，现在迫切需要这样一种“课本”。新队伍一批批来到我们这里。师资力量痛感不足，而象党校这样的机构甚至连教材都没有。原有的马克思主义文献，象《爱尔福特纲领》之类，大部分显然很不合用，而对许多新问题的解答由于散登在各种杂志和小册子里，查起来也很不方便。
    因此我们决心来填补当前的这个空白。我们把这本《ABC》视为党校必读的教科书，但也力求写得使每一个想了解我党纲领的工人或农民便于自学。
    凡是得到本书的同志必须读完它，以确立关于共产主义的目标和任务的概念。因为本书写法与纲领原文的叙述顺序是相同的，为了方便读者，纲领原文分段附在书后，纲领中的每段话都与书中加上了标号的几个解释段落相对应。还编了一个质疑索引，以便查找要查的词汇。
    主要资料是用普通铅字排印的，较为详细的说明、事例和数字等等也用同号铅字，但略有区别，即行间空隔稍宽一点。这些材料主要供工人同志使用，因为他们只能靠自学，没有时间和机会立即查事实性的资料。
    每章附有参考书目，供深入研究者使用。
    作者深知，书中会有许多缺点，因为它是抽空“挤时间”写的。共产党人总是不得不在异乎寻常的条件下从事写作。本书在这方面是一个有趣的例子：原稿在莫斯科委员会被炸时几乎毁掉（与二位作者一起）……不过，尽管本书有各种缺点，我们仍然认为需要将它尽快出版。我们只请同志们把在实践中所发现的问题告诉我们。
    整个理论（第一）部分，第二部分开头以及论苏维埃政权、论工业组织和保健组织等章节都是布哈林写的；其余章节是由普列奥布拉任斯基写的。但不言而喻，我们两人彼此都负全责。
    我们这本书的书名（《ABC》）是根据我们给自己所提出的任务而定的。如果我们的书能对初学同志和工人宣传员有所帮助，那么，我们写这本书就总算没有白写。

1919年10月15日

尼·布哈林
叶·普列奥布拉任斯基


引言 我们的纲领

第一部分：理论部分
资本主义的发展及其灭亡

引言
我们的纲领

· 第一节　什么是纲领
· 第二节　我们的旧纲领是怎样的
· 第三节　为什么要改用新纲领
· 第四节　我们的纲领的意义
· 第五节　我们的纲领的科学性质

第一节　什么是纲领

    任何一个政党都要达到一定的目标。不论是地主或资本家的政党，不论是工人或农民的政党，都无一例外。任何一个政党必须有自己的目标，否则，就不成其为政党。如果这是一个维护地主利益的政党，那么，它就实现地主的目标：如何掌握土地，如何束缚农民，如何高价出售自己庄园的粮食，廉价雇佣长工或 榨取高额地租。如果这是资本家和工厂主的政党，那么，它同样也会有自己的目标：取得廉价劳动力，驯服工厂工人，寻求能以高价购买其产品的买主，赚取更多的利润，迫使工人为此而更多地干活，而主要的是设法使工人根本不考虑新制度，让他们以为：老板历来都有，今后也将永远存在。这些就是工厂主的目标。不言而喻，工人和农民的目标则完全不同，因为他们的利益完全不同。人们过去说：“俄国人好过了，德国人就要死亡。”其实，更确切的说法是：“工人好过了，地主和资本家就要死亡。”这就是说：工人、资本家和地主各有各的难处。但不是每一个地主都能想出什么是他们整治庄稼人的好办法。有的人总是喝得醉气醺醺，甚至对管家的禀报都不予理睬。工人和农民的情况也类似这样。有的说：“得啦，我们凑合过吧，我们少管闲事。我们的祖先从前怎样生活，我们也就怎样生活。”这些人什么也不参加，甚至不懂自己的切身利益。与此相反，那些想更好地维护自己利益的人则组织成为政党。可见，加入政党的不是整个阶级，而是本阶级最优秀最积极的部分，由这部分人率领其他人前进。参加工人政党（布尔什维克共产党）的是优秀工人和贫农；参加地主和资本家政党（“立宪民主党”，“人民自由党”）的，是那些最有能力的地主、资本家及其奴仆：律师、教授、军官、将军，等等。可见，每个政党都代表着本阶级最有觉悟的部分。所以，组成政党的地主或资本家比没有组织起来的人能更有成效地对付工人和农民。同样，入了党的工人也能比非党工人更有成效地同资本家和地主进行斗争。因为他周密考虑了工人阶级的目标和利益，知道怎样去实现它们，什么样的办法最简便易行。

    政党为维护本阶级利益而力求达到的全部目标也就是党的纲领。就是说，纲领所写明的，是某个阶级应当去争取的东西。共产党的纲领所宣布的是工人和贫农应当去争取的东西。任何一个政党最重要的就是纲领。通常只要看一下纲领，就可以知道这个政党是维护谁的利益。

第二节　我们的旧纲领是怎样的

    我们现在的纲领是在1919年3月底由党的第八次代表大会通过的。在此以前，没有成文的明确纲领。只有一个在1903年由党的第二次大会制定的旧纲领。在拟订这个纲领时，布尔什维克和孟什维克还同在一个党内，他们的纲领是共同性的。工人阶级当时还刚刚处在组织形成阶段。工厂非常少。甚至人们对工人阶级在我国是否成长起来这一点都有争论。“民粹派”（现在社会革命党人的先驱）认为，工人阶级在俄国注定是发展不起来的，工厂在我国不会有大发展。马克思主义者[1]——社会民主党人（既包括后来的布尔什维克，也包括后来的孟什维克）——则与此相反，认为在俄国，正如在其他国家一样，工人阶级将会壮大起来，成为革命的主力。实际生活表明，民粹派的意见是错误的，而社会民主党人的观点是正确的。不过，当社会民主党在第二次代表大会上制订自己的纲领（参加起草的有列宁和普列汉诺夫）时，工人阶级的力量仍然很弱。正因为如此，谁也没有想到将来可以直接走向推翻资产阶级的道路。当时只要能够推翻沙皇制度，为工农及其他人争得结社自由，实行八小时工作制，对地主稍加约束，就算不错了。至于建立长期的工人政权，立即剥夺资产阶级的工厂，还没有人想过。我们1903年的旧纲领就是这样。

第三节　为什么要改用新纲领

    从那时起过了很长时间，一直到十月革命为止，情况发生了很大变化。俄国的大工业在此期间有了巨大的发展，工人阶级也随着壮大起来。它在1905年的革命中就显示了威力。而到第二次革命（1917年）时情况就明显了，只有在工人阶级取得胜利的时候，革命才能胜利。但是这时工人阶级已经不能满足于它在1905年会感到满足的东西。这时它已经很成熟，必然会要求没收工厂，建立工人政权和治服资本家阶级。这就是说，从制订第一个纲领以来，俄国内部关系已经发生了根本变化。但是，更重要的是，外部关系也同样发生了很大变化。整个欧洲在1905年“平安无事”。每一个明白事理的人在1917年都能看到，在世界大战的基础上正孕育着一场行将到来的世界革命。在1905年，继俄国革命之后，只是奥地利工人运动和东方的波斯、土耳其和中国等落后国家的革命运动略有进展。在1917年的俄国革命以后，则不但爆发了东方革命，而且西方工人阶级也在打倒资本的旗帜下奋起进行斗争。可见，无论是国内形势或国外形势，现在都与1903年不同。如果工人阶级政党再把1903年的纲领用于情况完全改变了的1917——1919年，那是非常可笑的。当孟什维克指责我们“背弃了”我们的旧纲领，从而背弃了马克思学说时，我们反驳说：马克思的学说正在于它的纲领不是从脑子里凭空想出来的，而是从实际生活中产生出来的。如果实际生活发生了巨大变化，纲领就不能一成不变。冬天人要穿皮大衣，夏天只有疯子才穿它。在政治上情况也是一样。马克思教导的恰恰在于始终都要细心观察实际生活状况，并采取符合它们的行动。不能因此就认为我们应当象太太们换手套一样来改变自己的信念。工人阶级最重要的目标是实现共产主义制度。而这个目标是它的长远目标。自然，由于它离这个目标很远，它提出的要求也将是各种各样的。工人阶级在专制制度下被赶入地下，它的政党象罪犯的党一样备受迫害。现在工人阶级掌握政权，它的党是执政党。当然，只有完全无知的人才会坚持把1903年的纲领应用于今天。

    总之，俄国内部实际生活条件的变化和整个国际形势的变化，引起了修改我们的纲领的必要性。

第四节　我们的纲领的意义

    我们的新纲领即莫斯科纲领是已执政许多时间的工人阶级政党的第一个纲领。因此，我们党在这里应当考虑工人阶级在管理和建设新生活事业中所积累的全部经验。这不仅对我们俄国工人阶级和俄国农村贫农很重要，而且对外国同志也很重要。因为不仅我们自己，而且整个国际无产阶级都要从我们的成功和失败、错误和失算中学习。因此，在我们的纲领中不仅有我们党想要实现的东西，而且还包括部分已经实现了的东西。对于我们每一个党员来说，应当熟悉我们纲领的全部条文。纲领是每个党支部和每个同志最重要的行动准则。要知道，只有“赞成”纲领即承认纲领正确的人才能成为党员。而要承认它正确，就只有去了解它。当然，有很多人没有见过任何纲领，他们混进了党，向共产主义宣誓，是由于他们想多弄到几块面包，或者获得一个优厚的职位。我们不需要这样的共产党员，因为他们只会带来害处。谁不懂得纲领，谁就不能成为真正的布尔什维克式的共产党员。每一个有觉悟的俄国工人和贫农应当懂得我们党的纲领。每一个外国无产者应当细心的研究它，以便利用俄国革命的经验。

第五节　我们的纲领的科学性质

    我们已经说过，纲领决不是从脑子里臆想出来的，而应是从实际生活中提炼出来的。在马克思以前，有些维护过工人阶级利益的人常常用神话里的情景来描绘未来的天堂，可是却不问问自己是否能够达到这一目的，他们看不到工人阶级和贫民应走的正确道路。马克思教导人们的则不是这样。他研究了迄今仍在全世界占统治地位的不公正的和野蛮的坏制度，考察了这种制度的构成情况。马克思在考察工厂主和地主占统治地位、而工农受压迫的资本主义制度时，正如我们着手考察某种机器——比方说，手表——一样。比方说，我们发现在表中有两个小齿轮咬合不好，随着每一次转动，它们磨损得越来越厉害。于是，我们可以说，这个表要坏了，要停了。马克思考察的不是钟表，而是资本主义社会。他研究它，研究资本统治下的实际生活。结果，他在这种研究的基础上看清了资本本身正在为自己掘墓，这架机器即将崩溃。它将因工人的不可避免的起义而毁灭，工人将按照自己的面貌改造整个世界。

    马克思嘱咐自己的全体学生，首先要如实地研究真实的生活，只有这样做，才能制订正确的纲领。因此，在纲领开头叙述资本的统治是不恰当的。

    现在，资本在俄国统治已被推翻。马克思所作的预言，正在我们眼前变成现实。旧制度正在崩溃。国王和皇帝的桂冠纷纷落地。工人到处在进行革命，到处在建立苏维埃政权。要正确地理解已经发生的事件的原因，就需要很好地了解什么是资本主义制度。这样，我们就会看出，它们要被推翻。如果我们意识到，旧的一去不复返，工人的胜利有了保证，那么，我们就能力量倍增和满怀信心地去为建立新的劳动制度而斗争。

    书目：（1）1917年四月代表会议记录。（2）关于党纲修改的材料。（3）《斯巴达克》杂志第4——9期，布哈林和斯米尔诺夫的文章。（4）《启蒙》杂志1917年第1——2期，尼·列宁的文章。（5）第八次代表大会记录。关于马克思主义纲领的科学性问题，请看有关科学社会主义文献：哥卢勃科夫《空想社会主义和科学社会主义》。弗·恩格斯《社会主义从空想到科学的发展》。马克思和恩格斯《共产党宣言》。要了解纲领的一般性质，请看布哈林的小册子《布尔什维克共产党的纲领》。在这类文献中，只有最近哥卢勃科夫的小册子在某种程度上是通俗易懂的。其他的著作读起来比较困难。

[1] 马克思主义者——伟大的学者和工人领袖卡尔·马克思的学生。

上一篇　回目录　下一篇


第一章　资本主义制度

· 第 六 节 商品经济
· 第 七 节 资本家阶级对生产资料的垄断
· 第 八 节 雇佣劳动
· 第 九 节 资本主义生产关系
· 第 十 节 对劳动力的剥削
· 第十一节 资本
· 第十二节 资本主义国家
· 第十三节 资本主义制度的基本矛盾

第 六 节 商品经济

    假如我们仔细观察资本统治下的经济是如何进行的，那么，首先就会看到这里在生产商品。有人会问：这究竟有什么奥妙呢？这里的奥妙就在于，商品并不是简单的一般产品，而是为市场生产的产品。

    当产品是为了生产者个人使用而生产的，它就不是商品。如果农民种黑麦，从下种、收割，然后到脱粒、磨粉和烤成面包都是为了自己食用，那这些面包就绝不是商品，它仅仅是面包而已。这些面包只有在人们开始拿它进行买卖的时候，也就是说，是为了购买者、为了市场而被生产的时候，它才成为商品。因为谁买了它，它就是谁的。

    在资本主义制度下，一切商品都是为市场生产，所以一切产品都是商品。每一个工厂或作坊通常只生产某一种产品，任何人一看就会明白，这里产品不是为了自己生产的。譬如，殡仪馆老板的作坊所制作的许多棺材，显然不是为他自己和家人准备的，而是拿到市场去卖的。再譬如，工厂主制造蓖麻油，显而易见，即使他天天需要泻肚子，他所服用的也只不过是他工厂里制出的极小部分。在资本主义制度下，不论拿哪一种产品为例，情况都不外如此。

    纽扣厂制造纽扣，然而，生产这些成千上万的纽扣，不是为了把它们缝在纽扣厂厂主的背心上，而是为了出售。在资本主义社会里，一切产品都是为市场生产的；无论是手套、香肠、书籍、鞋油、机器，还是烧酒、面包、皮靴、枪支等等，总而言之，一切产品全都在其内。

    商品经济必须以私有制为前提。生产商品的手工业者有自己的作坊和工具；工厂主有自己的工厂，包括所有厂房、机器和其他资产。只要有私有制和商品经济，就总会有争夺买主的斗争或卖主之间的竞争。即使没有工厂主和大资本家，而只有一些劳动手工业者，那在这些手工业者之间也会为争夺买主而进行斗争。谁最壮实、最强悍，谁有最好的工具，并且工于心计，特别是谁最能攒钱，谁就总是能占上风，能为自己争得买主，挤垮其他手工业者，自己飞黄腾达。这就是说，小生产所有制和以它为基础的商品经济已含有大生产所有制的萌芽和使很多小生产者破产的因素。
    因此，资本主义制度的第一个特征就是商品经济，即为市场而生产的经济。

第 七 节 资本家阶级对生产资料的垄断

    只用商品经济一个特征来说明资本主义还不够。可以有这样的商品经济，其中没有任何资本家：例如，劳动手工业者的经济。他们为市场生产，出卖自己的产品，他们这些产品自然是商品，因而全部生产也就是商品生产。然而，这还不是资本主义生产，内不过是简单的商品生产。要使简单商品生产转变为资本主义生产，一方面，必须使生产资料（工具、机器、厂房、土地等等）变为少数富人-资本家阶级的私有财产，另一方面，使大批的独立手工业者和农民破产，并沦为工人。

    我们已经看到，简单的商品经济本身包含有使一部分人破产，另一部分人发财的萌芽。这已被事实所证明。在世界各国，大部分的劳动手工业者和小业主已经破产。谁破了产，谁最后就只有卖掉自己的“工具”，由小业主变为除了双手之外一无所有的人。而那些比较富的人就变得更富了，他们改建、扩大自己的作坊，安装更好的机床，然后再添置机器，开始招雇很多工人，使自己变成工厂主。

    凡生产所需要的一切，如厂房、机器、原料、货仓、商店、房屋、工厂、矿山、铁路、轮船、土地，总之，凡是生产上不可缺少的一切，渐渐地都落到这些富翁的手里。这一切生产资料都成了资本家阶级的独有财产（或者象人们所说的，被资本家阶级所“垄断”）。一小撮富翁占有一切；广大的穷苦人只有一双劳动的手。资本家阶级对生产资料的这种垄断，是资本主义制度的第二个特征。

第 八 节 雇佣劳动

    多数人的阶级，即那些没有任何财产的人变成了资本的雇佣工人。事实上破产的农民或手工业者还有什么好干的呢？他们不是被资本家-地主招雇去当长工，就是流入城市受雇于工厂。其他的出路是没有的。这样就产生了资本主义制度的第三个特征——雇佣劳动。

    什么是雇佣劳动？在以前有农奴或奴隶的时候，第一个农奴或奴隶是可以被买卖的。这些人连同他们的皮肤、头发、脚和手都是老爷的私有财产。老爷在马厩里打死他的奴隶，就好象，譬如说，喝醉酒以后打碎一把椅子一样。农奴和奴隶只是普通的什物。在古罗马，老爷在生产上所需要的财产是这样分的：“哑吧工具”（什物），“半哑吧工具”（役畜、羊、母牛，公牛等等，一句话，就是能叫出声的牲畜）和“会说话的工具”（奴隶、人）。不论是铁锹，是牛，还是奴隶，在老爷看来都同样是工具，他可以随意买、卖、毁掉和打死。

    在雇佣劳动的情况下，人本身是不能被买卖的。能够买卖的，只是他的劳动力，不是人本身，而是人的劳动能力。雇佣工人的人身是自由的。工厂主不能在马厩里鞭打他，或者把他卖给自己的邻居，或者用他去换一只猎狗，而这在农奴制时代是可以的。工人本身仅仅是被雇用。看起来甚至资本家和工人似乎是平等的，譬如，工厂主老爷们总是这样说：“不愿意吗？那就别干，谁也不强迫你。”他们甚至断言，是他们养活了工人，给工人工作做。

    事实上，工人和资本家显然处于完全不同的地位。工人被一条饥饿的锁链拴住，饥饿使他们不得不受人雇用，也就是出卖自己的劳动力。对于工人来说，他们没有其他出路，丝毫没有选择的余地。工人不可能赤手空拳地从事“自己的”生产；试想一下，没有机器和工具能炼钢、织布、造火车吗？在资本主义制度下，甚至所有的土地都掌握在私人手里，因而工人无处可以谋生。工人有出卖劳动力的自由，资本家有购买劳动力的自由，资本家和工人是“平等的”——这一切，实际上是一条迫使工人为资本家劳动的饥饿锁链。

    由此可见，雇佣劳动的实质是出卖劳动力，或者说是把劳动力变为商品。在前面说过的简单商品经济中，在市场上可以看到牛奶、面包、布匹、皮鞋等等，但不可能看到劳动力。那时劳动力是不出卖的。劳动力的所有者、手工业者，除了劳动力之外，还拥有房屋和工具。他们自己劳动、从事自己的劳动经营，即在自己的经营中使用他们自己的劳动力。

    在资本主义制度下则完全是另一种情形。在这里，做工的人没有生产资料，他们不可能在自己的经营中使用自己的劳动力。为了不致饿死，他们就必须把劳动力出卖给资本家。因此，在卖棉花、干酪或机器的市场之外，也有一个劳动市场，无产者、即雇佣工人，在这里出卖自己的劳动力。所以，资本主义经济与简单商品经济的区别，就在于在资本主义经济中，劳动力本身也成为商品。

    因此，雇佣劳动是资本主义制度的第三个特征。

第 九 节 资本主义生产关系

    资本主义制度的三个特征是：为市场生产（商品生产）；资本家阶级对生产资料的垄断；雇佣劳动，即建立在出卖劳动力基础上的劳动。

    这些特征涉及到人们在产品生产和分配中的相互关系问题。当人们说“商品经济”或者“为市场生产”的时候，是指什么呢？这是说，人们互为对方劳动，但是，每个人在其经济中是只为市场生产，事先并不知道谁要购买他的商品。假设说，我们这里有一个手工业者伊万诺夫和一个农民西多罗夫，手工业者伊万诺夫把他做好的皮鞋拿到市场上，卖给西多罗夫，又用得到的钱从西多罗夫那里买了面包。当伊万诺夫来到市场时，他并不知道在那里会碰到西多罗夫，而西多罗夫也不知道在那里会碰到伊万诺夫，这两个人都不过是到市场来。当伊万诺夫买了面包，而西多罗夫买了皮鞋的时候，才发生了西多罗夫为伊万诺夫做工，而伊万诺夫为西多罗夫做工这样的事，只是这不会一下子看出来。市场上的熙熙攘攘的人群向人们掩盖了他们相互为对方做工，谁离开谁都有不能活这个实质。在商品经济的情况下，人们互为对方劳动，但是，是无组织地、各自独立的，他们自己并不知道相互间的需要量是多少。所以，人们在商品生产中是以一种特殊的方式被分开，并且又互相处在一定的关系中。这里所说的就是人与人之间的关系。

    当谈到“生产资料的垄断”或者“雇佣劳动”时，同样也是说的人与人之间的关系。这种“垄断”事实上是什么意思呢？这里的意思就是说，人们的劳动是在这样一种条件下进行的：这些做工的人是用别人的生产资料进行劳动；劳动者得听从于这些生产资料的所有者，即资本家的，等等。一句话，这里说的也是人们在生产产品时，相互处于什么样的关系。人与人在生产时（在生产过程中）所处的这种关系就叫做生产关系。

    不难看出，生产关系绝不是永远一样的。在远古时代，人们曾经生活在小公社中，一起共同劳动（打猎、捕鱼、摘野果和挖菜根），然后大家彼此平分。这是一种生产关系。在奴隶制时代，是另一种生产关系。在资本主义制度下，则又是一种，其余以此类推。可见。存在着各种形式的生产关系。生产关系的这些形式，就叫做社会的经济构成（结构）或者生产方式。

    “资本主义的生产关系”，即“资本主义的社会结构”，或者说，“资本主义的生产方式”——这就是在商品经济的情况下，在一小撮资本家垄断生产资料和工人阶级的雇佣劳动的情况下，人与人之间的关系。

第 十 节 对劳动力的剥削

    有一个问题：资本家阶级为什么要雇佣工人？任何人都知道，这绝不是因工厂主愿意养活饥饿的工人，而是因为他们要从工人身上榨取利润。为了利润，工厂主才兴建自己的工厂，为了利润，才雇佣工人，为了利润，他们到处探寻能高价出售商品的地方。利润成了他们一切盘算的动机。这也是资本主义社会非常有趣的特点。在这里，并不是社会本身生产它所需要的和有用的商品，而是资本家阶级强迫工人去生产那些能卖更大价钱，能获取更大利润的商品。例如，烧酒是很有害的东西，酒精本来可以只为工业和医药上的应用目的而生产。然而，全世界的资本家却在拼命地生产酒精。为什么？因为从人民的狂饮中能获得更大的利润。

    可是，我们需要弄清楚，资本家是怎样得到这些利润的。为此，我们要更详细地分析这个问题。资本家只有在卖掉他工厂里生产的商品之后，才能获得货币形式的利润。卖掉自己的商品他能得多少钱呢？这取决于商品的价格。现在又产生一个问题：这个价格是由什么决定的？为什么一种商品价格高，另一种商品价格低呢？不难发现，如果任何一种生产引进了新的机器，那里的劳动就变得更有成效了，或者象人们说的那样，变得更有生产效率，那么，商品的价格就会降低。反之，如果生产困难，生产的商品少，劳动成效低或是生产效率不高，那么商品的价格就会提高[1]。为制造一种商品，社会平均需要花费的劳动多，商品的价格就高；花费的劳动少，价格就低。在中等技术水平的情况下（就是说，不是用最好的，也不是用最坏的机器和工具），商品生产花费的社会劳动量称为这种商品的价值。现在我们可以看出，价格取决于价值。实际上，价格有时高于价值，有时低于价值，但是，为了简便起见，我们可以认价格和价值是一个东西。

    现在让我们回想一下我们说过的雇用工人问题。雇用工人——这是用来出售的一种特殊商品，其名称就叫做劳动力。既然劳动力成为商品，那么，一切对商品适用的东西，对劳动力也适用。俗语说，“既是名为蘑菇，就应听人采食”。资本家在雇用一个工人时，他就把工人的劳动力价格（或者简单地叫劳动力价值）付给工人。这个价值是由什么决定的呢？我们知道，一切商品的价值，取决于在生产它们时所花费的劳动量。这一点也适用于劳动力。

    但是，劳动力是怎样生产的呢？要知道劳动力不是在工厂里生产的，因为它不是麻布、不是鞋油、也不是机器。这究竟怎样理解呢？要明白是怎么回事，只要看一下资本主义制度下的真实生活就行了。现在这样假设：工人们刚刚结束了工作。他们精疲力竭，已不能再做工了。他们的劳动力几乎消耗完了。要恢复他们的劳动力，需要什么呢？需要吃喝、休息、睡觉，维持他的身体，以便“恢复自己的精力”。只有这样，才会有继续做工的可能和能力，或者说才会有劳动力。就是说，食品、衣服、住房等等，一句话，工人的消费就是劳动力的生产。另外，如果是受过专门训练的工人，这里还包括有象学习费这样的一些费用，等等。

    工人阶级为了恢复自己的劳动力所消费的一切都具有价值。所以，消费品的价值，以及学习费用就构成了劳动力的价值。不同的商品具有不同的价值。同样，不同类型的劳动力也具有不同的价值。地形测绘员的劳动力价值是一种，而粗活工人的劳动力价值则是另一种。

    现在，我们再回头看看工厂。资本家购买原料、工厂用的燃料、机器、机油和其他必需物品；然后他购买劳动力，即“雇用工人”。这一切他都付了现钱。生产开始了。工人在做工，机器在转动，燃料在燃烧，机油在消耗，厂房在损坏，劳动力在消耗。但是，从工厂里造出了一种新的商品。这种商品象所有的商品一样，具有价值。这个价值是多少呢？第一，它包含已消耗的生产资料的价值，这里包括：使用的原材料，消耗的燃料，机器的磨损部分等等。这一切现在都算进商品的价值。第二，再加上工人的劳动。如果三十名工人花费了三十个小时制出了一件商品，那么，他们就是花费了九百个工作小时，就是说，出产的商品的总价值是由消耗的材料的价值（比方说，这个价值等于六百个小时）和工人用自己劳动增加的新价值（九百小时）构成的，也就是（六百加九百）等于一千五百工作小时。

    但是，资本家自己为这个商品究竟付出了多少呢？他已全部支付了原料的费用，就是说，他已支付了与六百个工作小时的价值相等的全部款额。但是劳动力的费用呢？他是否全部支付了九百个小时呢？整个事情的谜正在于此。根据我们的假设，他支付了工作日的劳动力的全部价值。如果三十名工人工作了三十个小时，每天十小时，共三天，那么，工厂主付给他们的，只是这几天为恢复他们的劳动力所必需的钱。这笔钱是多少？答案是清楚的：它大大少于九百小时。为什么呢？因为维持我的劳动力而需要的劳动量是一回事，我能够达到的劳动量度则是另一回事。我一天工作十小时。而每天我所需要的吃、穿等等，仅仅等于五小时的价值。就是说，我的劳动，比起为维持我的劳动力而进行的劳动要更多。譬如说，在我们举的例子中，工人们三天内为吃、穿等所花掉的产品价值是四百五十个小时，而他们提供了九百个小时的劳动，其余的四百五十个小时就归资本家了。这四百五十个小时就是他的利润来源。实际上，正如我们所见，对于资本家来说，商品的价值等于一千零五十小时（六百加四百五十），而他却以一千五百小时（六百加九百）的价值出卖商品；其中的四百五十小时就是劳动力所创造的剩余价值。可见，工人的二分之一劳动时间（在十小时工作日的情况下，有五个小时）是为抵偿他们自己的消费，而另外的二分之一劳动时间，则完全是为资本家。

    我们现在看一下整个社会。要知道，我们对个别工厂主，或者个别工人干什么并不感兴趣。我们感兴趣的是，资本主义社会——这台巨大的机器是如何构成的。资本家阶级雇用人数众多的工人阶级。亿万工人在几百万个工厂、矿山、森林、田野里，象蚂蚁一般地劳动。资本家付给他们工资，也就是他们的劳动力的价值，以便不断恢复其劳动力好继续为资本家服务。但是，工人阶级通过自己的劳动不仅养活自己，而且创造上层阶级的收入，创造剩余价值。这些剩余价值通过千百条渠道流入统治者的腰包。其中：一部分归资本家本人——这是企业主的利润；一部分归地主，归土地所有者；一部分以税收的形式归资本主义国家；一部分归商人、小贩、小店主、教堂、妓院、演员和小丑、资产阶级下流作家等等。资本主义制度所滋生的一切寄生虫，都凭借这些剩余价值而生活。

    但是，还有一部分剩余价值被资本家重新投放到事业中去。他们把它归入自己的资本中，使资本增加了。他们扩大自己的企业，雇用更多的工人，添置更好的机器。更多的工人给他们创造更多的剩余价值。资本家的企业再次发展和扩大。这样，随着每一次的循环，剩余价值不断积累，资本也就越来越大。通过从工人阶级身上榨取剩余价值，剥削工人阶级，资本的数量才不断地增加。

第十一节 资本

    现在我们已经清楚地看到了什么是资本了。首先，资本，不论其形式是货币，是机器、原料、厂房，还是制成的商品，都具有一定的价值。但是这种价值是用来为生产新的价值，生产剩余价值服务的。资本是生产剩余价值的价值。资本主义生产是剩余价值的生产。

    在资本主义社会，机器和厂房都是资本。但是，机器和厂房是否永远都是资本呢？当然不会。如果整个社会的经济都是协作经济，如果它是为自己而生产的，那么，不论是机器，还是原料，都不能算是资本，因为它们不是为少数富人榨取利润的工具。这就是说，机器只有在被资本家阶级私人占有时，并被作为剥削雇佣劳动和生产剩余 价值的条件时，才成为资本。在这里，价值的形式并不重要；这种价值可能表现为金币形式，也可能表现为纸币形式，工人用它们来做工，也可能表现为原料的形式，工人们用它们制造出商品，也可能表现为制成的商品的形式，以后再把它卖掉。但是既然这种价值是用于生产剩余价值的，所以它就是资本。

    资本常常脱掉一种外壳和穿上另一种外壳。确实如此，我们且看这一过程是怎样完成的。

    1．资本家还没有买到劳动力和生产资料。但是，他极希望雇用工人、置备机器、弄到上等的原料和煤炭，以便能够开工生产，等等，暂时他手里除了钱之外，还什么都没有。在这里，资本表现为货币形式。

    2．资本家带着这笔钱来到市场（自然不是他自己去；为此有电话和电报，许许多多的奴仆等等）。在这里购买了生产资料和劳动力。资本家回到工厂，钱是没有了，但是却有了工人、机器、原料、燃料。现在所有这些东西已经不是商品了。它们不再是商品，因为不再把它们拿到市场去出卖了。钱变成了生产资料和劳动力，货币的形式去掉了，现在，出现在我们面前的是工业资本的形式。

    接着开始工作。机器开动了，轮子旋转起来，操纵杆在来回搬动，男女工人汗如雨下，机器在磨损，原料在消耗，劳动力在耗尽。于是，

    3．所有这些原料，机器的磨损部分，提供劳动的劳动力，慢慢地变成了一堆堆商品。这里资本又脱离了工厂原有的实物形式，而以一堆商品形式出现。这就是商品形式的资本。然而，经过生产之后，资本不但改变了自己的外形，而且还增加了自己的价值。因为在生产中，又多出了剩余价值。

    4．但是，资本家强迫生产商品并不是为了自己使用，而是为了市场，为了出卖。堆积在他的工厂仓库里的货物一定要卖出去。起初，资本家是以买主的身份到市场去。现在，他应当以卖主的身份去。起初，他手里拿的是钱，他想得到的是商品（生产资料）。现在，他手里拿的是商品，他想得到的是钱。一旦他的商品被卖掉了，那么，资本就从它的商品形式再次跳到货币形式。然而，资本家得到的货币数量，已经不同于他当初付出去的数量了，因为外加了整个剩余价值的数量。

    资本的运动并没有到此结束。增加了的资本再次周转，获得了更大数量的剩余价值。这些剩余价值的一定部分并入资本，又开始新的周转，如此等等。资本象一个雪球，越滚越大，随着每一次的滚动，剩余价值越来越多。这就是说，资本主义生产不断地发展和扩大。

    资本就是这样从工人阶级身上榨取剩余价值和到处扩散的。资本之所以能迅速增长，是因为其特殊的属性。当然，一个阶级剥削另一个阶级的现象以前就有了。可是我们拿农奴制时的地主或奴隶制时的奴隶主为例。他们骑在他们的农奴和奴隶的头上作威作福。农奴和奴隶生产的一切东西都被地主、奴隶主自己，或被他们的仆从和大量的食客吃光、喝掉和穿光了。那时商品生产还很不发达，商品也没有地方去卖。就是说，如果地主或奴隶主强迫自己的农奴和奴隶生产出堆积如山的面包、肉、鱼等等，那么，他们的这些东西就会烂掉。那时的生产只以地主及其奴仆们的肚皮需要为限。而在资本主义制度下则完全是另一种情形。这里的生产不是为了满足需要，而是为了利润。这里生产商品，是为了出卖，为了赚钱，为了积累利润。利润越多越好。因此，资本家阶级疯狂地追求利润。这种欲望是无止境的。它是资本主义生产的轴心，是主要的推动力。

第十二节 资本主义国家

    我们知道，资本主义国家是建立在剥削工人阶级的基础之上的。少数人占有一切，而大多数人一无所有。资本家发命令，工人俯首听命。资本家剥削，工人被剥削。资本主义社会的全部实质也就在于这种无情的、不断加重的剥削。

    资本主义生产——这是一台榨取剩余价值的压缩机。

    这台压缩机暂且是怎样维持下去的呢？工人们怎能忍受这种状况呢？

    要立即回答这个问题是很困难的。但是，一般说来问题有两个原因：第一、资本家掌握有组织和暴力；第二、资产阶级时常控制着工人阶级的大脑。

    在这方面，国家组织是资产阶级最可靠的工具。在所有资本主义国家里，国家都有无非是雇主的联盟。我们可以拿随便一个国家为例，不管英国或美国，法国或日本，充当部长、高级官员、议员的，总是那些资本家、地主、工厂主、银行家及其忠实的、享受高薪的、死心塌地为他们服务的奴仆，其中有律师、银行经理、教授、将军、高级僧侣和主教。

    隶属于资产阶级的这些人的联盟，囊裹着整个版土，并把它死死抓在自己手里。这个联盟也就叫做国家。资产阶级的这个组织有两个目的：主要的目的是镇压工人的骚动和起义，保证安稳地从工人阶级身上榨取剩余价值，促进资本主义生产方式的巩固；第二个任务是同别的组织（即其他资产阶级国家）为瓜分榨取来的剩余价值而争斗。总之，资本主义国家是保护剥削制度的雇主联盟。资本的利益，只有资本的利益——才是这个强盗联盟的全部活动的准则。

    对于资产阶级国家的这种看法，可能有人提出这样的异议，你们说国家的出发点完全是为了资本的利益。可是请看，所有的资本主义国家都有工厂法，该法禁止或限制童工劳动，比以前缩短了工作日等等；例如，在德国，还有在威廉二世时，工人的国家保险就相当不坏了；在英国，正是好战的资产阶级首相劳合-乔治建立了保险金和老年人的退休金制度，在所有资产阶级国家中都为工人修建了各种医院和诊疗所；建筑起不论富人还是穷人都能享用的铁路；城市中安装了自来水设备、修筑了下水管道等等。这些东西所有的人都能享用。还有人说，这就意味着，即使在那些资本统治地位的地方，国家也仍然不只是着眼于资本的利益，而且也着眼于工人的利益。国家甚至有时对那些违反工厂法的工厂主处以罚款。

    这种异议是错误的。道理如下。确实，资产阶级政权可能有时颁布对工人阶级也有利的法律和命令。然而，这样做是为了资产阶级自身的利益。千真万确。我们举铁路为例。工人们也乘坐火车，所以铁路也有利于工人。但是，建筑铁路并不是为了工人、商人、工厂主需要铁路，是为了运输他们的商品，转运货物、调动军队，运送工人等等。资本需要铁路——它是出自自身的利益。铁路固然对工人也有利，但是，资本主义国家建筑铁路并不是由于这个原因。我们再拿城市卫生，即所谓“城市公用事业”和医院为例。在这里，资产阶级也关心到了工人住宅。的确，同市中心的资产阶级住宅相比，城边的工人区很肮脏，一片荒凉，疾病丛生等等。但是，资产阶级毕竟还是做了一些事情。为什么？因为否则疾病和瘟疫就会漫延全城，连资产阶级自己也会被传染。可见，在这里，资产阶级国家及其市政机关根据的是资产阶级自己的利益。再举一个例子。

    法国近几十年来，工人从资产阶级那里学会了人工节制生育：或者完全不生孩子，或者不多于两个。工人们极端贫困。以致很难或者根本不可能养活大的家庭。结果，法国的人口几乎没有增长。法国资产阶级感到兵员不足了。它大声疾呼：“民族要灭亡了！德国人口增长比我们快！他们的士兵要比我们多！”顺便说说，即使参军的那些士兵，也是一年比一年糟糕：身材矮小，肺部虚弱，气力单薄。于是资产阶级“顿时慷慨起来”：亲自起来坚决主张为工人阶级进行某些改善，使之恢复一下元气，多生一些孩子。要知道，如果把母鸡杀了，那它就再也不会生蛋了。

    从所有这些例子看，资产阶级本身虽然采取了一些有益于工人的措施，但这里却是从自己的利益出发的。常常也有另外一些情况，即这些有益的措施是资产阶级国家在工人阶级的压力下被迫采取的。这样的法律多得很，几乎所有的“工厂法”都是通过这种方式——工人的威胁行动，——得来的。英国每一次缩短工作日——到十小时——是在工人的逼迫下达到的。俄国第一批工厂法，是沙皇政府在工人骚动和罢工的要挟下颁布的。这里，这个工人阶级的敌人的国家，即这个雇主的组织，出于自己的利益盘算着：“与其明天退让两步，或者拿自家性命冒险，倒不如今天先退让一步的好。”工厂主也完全如此，他向罢工者让步，并给工人多加几个微不足道的戈比，这样他仍然还是工厂主；资产阶级国家也完全如此，在工人骚动的威胁下，它会抛出几根小骨头，但这丝毫不会改变它的资产阶级性质。

    资本主义国家不仅是资产阶级最大和最强有力的组织，同时也是最复杂的组织。它拥有数量众多的部门，它的触角通过这些部门伸向四面八方。所有这一切，主要目的就是为了保护、加强和扩大对工人阶级的剥削。为了对付工人阶级，还备有暴力工具和精神奴化工具，这些东西也就组成了资产阶级国家最重要的机关。

    在暴力工具中首先必须指出的是军队、警察和宪兵、监狱和法庭，以及它们的各式各样的附属机构：特务、奸细、工贼组织和雇用刺客的组织等等。

    在资本主义国家，军他是按照一种特殊的方法组建的。最上层是军官团——“佩带金肩章的人”。他们是由贵族地主的、大资产阶级的和部分知识分子的子弟组成。这是些无产阶级的凶恶的阶级敌人，这些人从小就在特设的学校里（我国是在武备中学和士官学校）学习：如何打士兵的嘴巴，如何保护“礼服的荣誉”，也就是说，使士兵完全成为奴隶和任意支使的小卒。贵族、地主和大资产阶级中的怙恶不悛的分子成了佩有官衔、勋章和缓带的将帅。

    一般军官也不是穷人出身。他们把所有士兵群众都控制在自己手里。士兵被训练成不问他们是为什么打仗，而只会按“长官的眼神”行事的人。这样的军队，首先就是用来镇压工人的。

    在俄国，沙皇的军队不止一次地充当了镇压工农的工具。在亚历山大二世时，农民还没有被解放以前，发生了很多次农民暴动，都被军队镇压了。在1905年军队镇压了莫斯科起义的工人；它在波罗的海沿岸边疆区、高加索、西伯利亚进行了讨伐性的远征；1906——1908年，它为了保护地主的财产等等，镇压了农民反抗地主的暴动。战争期间，军队开枪射杀了伊万诺沃-沃兹涅先斯克和科斯特罗马等地的工人。军官和将军在各地尤其作恶多端。在外国也是这样的情况。在德国，资本主义国家的军队也是杀害工人的刽子手。第一次水兵起义就是被军队镇压下去的。柏林、汉堡、慕尼黑，以及遍及全德国的工人起义均被军队镇压。在法国，军队曾不止一次枪杀罢工者，现在又在枪杀工人和俄国的革命士兵。在英国，仅仅最近一个时期，军队就把爱尔兰的工人、半奴隶的埃及人和印度人的起义多次置于血泊之中，并捣毁了英国本土的工人集会。在瑞士，每一次罢工，机枪队和所谓民警队（瑞士军队）都动员起来；这批民警队不止一次地向无产者们开枪。在美国，军队常常把整个工人住宅区放火烧光，夷为平地（例如，在科罗拉多的罢工时期）。资本主义国家的军队现在正合伙扼杀俄国、匈牙利、巴尔干、德国等地的工人革命，镇压全世界的起义。

    警察和宪兵。资本主义国家除了普通的军队以外，还有一支精选的骗子军队和受过特别训练的部队，专门用于对付工人。不错，这些机关（例如，警察局）也有其同盗贼斗争和保护所谓“公民人身和财产安全”的任务；可是，资本家的国家豢养它们，同时也是为了捕捉、迫害和惩办那些心怀不满的工人。在俄国，警士是地主和沙皇最可靠的保卫者。在所有资本主义国家，特别凶恶的是秘密警察（“政治警察”，我们称为暗探局）和宪兵团。和它们一起工作的全体人员有侦探、奸细、秘密间谍、工贼等等。

    在这方面，美国秘密警察的手段是很值得注意的。他们同无数的私人或者半官方的“侦探局”联系在一起。纳特·平克顿的著名奇遇，实际上是向工人进攻。密探常常把炸弹偷偷塞给工人领袖，并煽动他们去暗杀资本家等等。同时这些密探经常招募大批工贼（在美国被称为破坏罢工者）和武装的暴徒，遇有机会就去杀害罢工工人。这伙暴徒充当美国资本家的“民主”国家的走狗，他们什么卑鄙行为都会干得出来！

    资产阶级国家的法庭是资产阶级自卫的工具；它首先为了镇压那些企图危害资本家所有制和资本主义制度的人。这种法庭判决李卜克内西服苦役，并宣告杀害李卜克内西的凶手无罪。和资产阶级国家的刽子手一样，国家监狱部门也是搞这种镇压的。它们的刀刃不是对着富人，而是对着穷人。

    这就是资产阶级国家专门直接残暴镇压工人阶级的部门。

    资本家国家掌握着各种用来对工人阶级实行精神奴役的工具，其中应该指出的有三点：国立学校、国立教堂，以及国家或由国家扶持的出版事业。

    资产阶级完全懂得，单凭赤裸裸的暴力是制服不了工人群众的，还需要一张巧妙的蛛网从各方面把工人的头脑束缚住。资产阶级国家把工人看作役畜一般：必须叫这头役畜干活，但不能叫它咬人。因此，不但要在它咬人的时候抽打它和枪毙它，而且要训练它，就象动物园的专门人员驯化野兽一样。资本家国家同样培养了一批从事愚弄、麻醉和驯化无产阶级的专家，如，资产阶级教师和教授、牧师和主教，资产阶级的文痞和办报人。在学校里，这些专家教育儿童从小就养成拭目以对资本的服从心理，鄙视和憎恨“暴乱分子”；向孩子们讲述各种诽谤革命和革命运动的故事，赞扬沙皇、国王和工业家等等；领取国家薪水的教堂牧师向人们宣扬的圣训是：“一切权力来自上帝”；资产阶级报纸天天都在人们耳边灌输资产阶级的谎言（资本主义国家通常禁止出版工人的报纸）。在这种情况下，难道工人能轻易地跳出这个泥坑吗？一个德国帝国主义强盗写道：“我们不但需要士兵的又脚，而且需要他们的心灵。”资产阶级国家正力图把工人阶级训练成驯服的牲畜，要他们就象马那样干活，既能生产剩余价值，又能安分守己。

    资本主义制度就是这样保证自身的进程的。剥削的机器不停地转动。不断地从工人阶级身上榨取剩余价值。而资本主义国家则站在保卫者的岗位上，时刻监视和提防着雇佣奴隶的暴动。

第十三节 资本主义制度的基本矛盾

    现在有必要看一看，资本主义社会即资产阶级社会的结构究竟好还是不好。任何一件东西，只有在它的各个部分都互相配合得十分严密时，才是坚实和完好的。我们拿钟表的机械为例。只有每一个齿轮互相咬合得在一起时，表才能准确无误地走动。

    现在来看一下资本主义社会。在这里，我们不难发现，这个资本主义社会在结构上远不是象想象的那样坚固。相反，它包含着巨大的矛盾，有着巨大的裂痕。首先，资本主义制度下缺乏有组织的产品生产和分配，只有“生产的无政府状态”。这是什么意思？这就是说，每一个企业家、资本家（或资本家同盟）在生产商品时是互不通气的。工厂主强迫工人生产不是看整个社会需要什么，而仅仅是盘算着获取更多的利润和在市场上打败自己的竞争者。因此有时商品生产得过多（当然说的是战前时期），找不到销路（工人买不起，因为没有足够的钱）。于是就出现危机：工厂倒闭，工人流落街头。生产的无政府状态也引起了市场的斗争：每一个人都想夺走别人的所有买主，把他们引诱过来，自己独占市场。这种竞争采取了各种各样的形式，从两个工厂主之间的斗争开始，一直到资本主义各国为在全世界瓜分市场而发动世界大战为止。这里，资本主义社会的一些组成部分不但相互牵扯着，而且相互直接冲突着。

    因此，生产的无政府状态是资本主义第一个基本的不协调性，这一点已在危机、竞争和战争上表现出来。

    资本主义社会第二个基本的不协调性是它的阶级结构。要知道，资本主义社会实质上不是一个社会，而是两个社会：一个是资本家，另一个是工人和贫民。二者处于经常的、不可调和的、无休止的敌对之中，这种敌对叫做阶级斗争。在这里，我们又一次看到，资本主义社会各种不同部分不但互不配合，反而彼此处于不断的冲突之中。

    资本主义不会毁灭？对这个问题的回答取决于这样一点。我们在研究资本主义的发展时，即在研究资本主义如何随着时间的推移而变化时，如果我们发现它的不协调性变得越来越少，那我们就可以祝它还能长命百岁；相反，如果我们发现随着时间的推移，资本主义社会的某些部分不可避免地、越来越剧烈地互相排挤，这个社会里的裂痕将不可避免地变为深不可测的鸿沟，那我们变可以祝它“寿终正寝”了。

    这就是说，必须研究资本主义发展的问题。

    第一章书目：亚·波格丹诺夫《经济学简明教程》。卡·考茨基《卡尔·马克思的经济学说》，《爱尔福特纲领》。尼·列宁《国家与革命》。弗·恩格斯《家庭、私有制和国家的起源》，《社会主义从空想到科学的发展》。

[1] 在这里，我们没有谈价格变动对货币的依赖性，不管货币是多是少，是金币还是纸币。这些变动可能很大，但这样一来它就会立刻影响一切商品，而这一点并不能解释一种商品和另一种商品在价格上的区别。例如，发行大量的纸币会使各地的物价暴涨。但是，这种普遍的物价昂贵并不能说明为什么这一种商品比那一种商品贵。


第二章　资本主义制度的发展

· 第十四节 小生产与大生产的斗争
· 第十五节 无产阶级的依附地位，劳动后备军，女工和童工劳动
· 第十六节 生产的无政府状态，竞争，危机
· 第十七节 资本主义的发展和阶级（阶级矛盾的尖锐化）
· 第十八节 资本的积聚和集中是共产主义的条件

第十四节 小生产与大生产的斗争

    （一）小生产和大生产在工业中的斗争。拥有上万名工人和设有巨大而奇异的机器的大工厂并不是一向就有的。它们的出现是逐渐的，并且在几乎完全破产的手工业和小工业的残骸上发展起来的。要明白为什么会发生这种情况，首先必须注意到这样一种情况，即在私有制和商品经济的条件下，争夺买主的斗争即竞争是不可避免的。在这场斗争中谁能得胜呢？谁能把买主拉到自己一边，并且使他离开自己的竞争者（对手），谁就是胜利者。而要能把买主拉到自己一边，主要靠的是使自己的商品价格更加便宜[1]。而谁又能以更便宜的价格出卖商品呢？这就是需要首先回答的问题。很明显，大工厂主比小工厂主或手工业者能以更便宜的价格出卖商品，因为他的商品价值比较低。大生产在这里具有大量的优越性。首先，大生产的优越性在于，企业资本家能够装备较好的机器，使用较好的工具和各种器械。手工业者、小业主的日子很难过，一般都用手摇机床干活，他们连想都不敢想那些先进的大机器，因为他们没有添置机器的这笔钱。小资本家也同样没有力量采用最新式的机器。因此，企业越大，技术就越完备，劳动就越有成效，厂主在制造每一件商品上的花费也就越少。

    在美国和德国的大工厂里，甚至有自己的科学实验室，经常进行各种新的发明，并且把科学同生产结合起来。这些发明属于本企业的秘密，只供本企业享用。在小生产和手工劳动的情况下，几乎事件产品都是由同一个工人来做；在用机器劳动和很多工人的情况下，一个工人只做产品的一部分，另一个工人做第二部分，第三个做第三部分，等等。这样，工作进展就会大大加快（这就叫分工）。这方面的优越性如何，在1898年的一份美国的调查材料中已早有说明。下面就是这份材料。制造十个犁。手工方式制做：总共用两个工人，干十一种不同的工作，共用了一千一百八十个小时，得到五十四美元。用机器制做同样的东西，有五十二个工人，分九十七种工作（工人愈多，工作的分类就越多）：工作了三十七个小时二十八分钟，得到七点九美元（可见时间花费少得多，劳动价值也便宜得多）。制造一百个钟表齿轮。手工方式制做：有十四个工人，分四百五十三种工作，用了三十四万一千八百六十六个小时，得到八万零八百二十二美元。机器制做：有十个工人，分一千零三十八种工作，用了八千三百四十三小时，得到一千七百九十九美元。织五百码方格布。手工方式：有三个工人，分十九道工序（不同的工作），用了七千五百三十四个小时，得到一百三十五点六美元。用机器：有二百五十二个工人，分四十三道工序，用了八十四小时，得到六点八一美元。这类的例子是可以举出很多的。除此之外，很多生产部门，如机车、战舰的制造和采矿业等等，只有依靠高度的技术才能管理，这是小企业主和手工业者所完全办不到的。

    大生产在各方面都能节省，如厂房、机器、原料、照明和取暖、劳动力、废物利用等等。确实，我们假设以一千个小作坊和一个与这些小作坊生产能力相等的大工厂来比较，建设一座大而好的厂房要比建一千座小的要容易；原料分散在一千个小作坊里损耗就比较大（丢失、浪费等等）；一个大工厂的照明和取暖比一千个小屋子更容易解决；诸如收拾、打扫、守卫、维修等等也比较容易。一句话，大工厂里在各方面都比较经济节省。

    在购买原材料和生产上所必需的一切物品时，大经济也处在有利的地位。按批发价购买商品比较便宜，而且质量更优良；况且大工厂主很了解市场，知道在哪里购买更便宜。同样，小企业在出卖它的商品时总是吃亏。大工厂主不但很了解什么地方能高价出售（为了这个目的，他拥有自己的跑外代表，他经常与交易所打交道，在这儿收集各种商品销路的情报，他几乎与全世界都有联系）；除此之外，他还能够等待时机。譬如，如果他的商品现在价格低，他可以把这种商品放在仓库里存起来，等价格上涨以后再拿出来卖。小业主就不可能这样做。他靠卖东西为生。他一卖掉商品，就立即拿所得到的钱来维持生活，因为他没有剩余。所以他无论如何也必须把商品卖掉，否则他就要饿死。很清楚，他会因此而受到很大的损失。

    此外，大生产还具有一个优越性：信贷。如果大企业家急需要钱的话，他随时都能借到。无论哪家银行总是愿意把钱借给“名牌”企业，并且要的利息也比较低。而对微不足道的小业主却几乎没有人信得过。即使信得过，那利息也高得出奇。这就使小生产者很容易落入高利贷者的魔爪。

    大经济所具有的这些优越性告诉我们，为什么小生产在资本主义社会不可避免地要破产。大资本战胜了它、夺走了买主、使它破了产，使它的主人变为无产者或流浪汉。当然在很多情况下，小业主仍在继续为争取生存而奔波。他使尽自己全身力量，亲自工作，并强迫他的工人和家里人拼命劳动，但结果还是不得不向资本让位。经常可以看到，表面上好象是一个独立的小业主，实际上却完全依赖于大资本家，为大资本家工作，没有大资本家，他寸步难行。小生产者时常依附于高利贷者，他仅仅在表面上是独立的，而实际上是在为这个贪残的剥削者工作；或者依附于购买他的商品的收购商；或者依附于他所为之工作的商店（这里，他的独立也仅仅是表面的，实际上，他已经成为那个大商店资本家的雇佣工人）；常常是资本家向他提供原料，也有时提供原料和工具（我国的手工业者经常遇到这种情况）；从这里已经完全清楚地看到，手工业者已成为资本的名符其实的附庸；还有另外一些依附于资本的形式，在一些大企业附近，有时设立一些小修理作坊，在这种情况下，它们无非是工厂的一个小小螺丝钉——仅此而已。在这里，它们只在表面上是独立的。有时可以看到，破了产的小业主、小手工业者、小商人、小资本家，从一个生产部门或商业部门被赶出来，又转到另一个大资本的势力还不很强大的部门中去。特别是破了产的业主常常变为小商贩，等等。大资本就是这样一步一步地、从各方面把小生产排挤掉。雇用几千、甚至几万工人的巨大企业在增加。大资本越来越成为世界的主宰者。个体劳动所有制日渐消失，为大资本所有制所取而代之。

    俄国小生产的败落，可以用手工业者为例说明。有些手工业者用自己的原料生产产品（熟制毛皮匠、编筐工人等等）并把产品卖给别人。后来，手工业者开始为固定的（只为一个）资本家（莫斯科的制帽商、玩具制造商、鬃制品制造商等等）干活。再往后，他就从他的定货人那里领取原料，并正式陷入依附地位（巴甫洛夫的制锁匠、布尔马基诺的钳工）。最后，他按件数从定货人那里领取工钱（例如，特维尔的制钉工、基姆雷制鞋匠、马卡里耶夫的编席工、巴甫洛夫的制刀匠）。手工织布工也陷入了这种依附地位。在英国，处在灭亡状态的小生产得到了一个“血汗制度”的外号——它的处境十分艰难在德国，从1882至1895年这段时间，小企业的数量减少了百分之八点六，中等企业（拥有六至五十个工人）增加了百分之六十四点一，而大企业增加了百分之九十。从那时起，大量的中等企业也被挤垮了。在俄国，工厂也在相当迅速地挤垮手工业者。俄国最重要的生产部门之一是纺织（织布）业。如果我们把棉纺业中的工厂工人人数和该行业中手工业者的人数的变化加以比较，那我们就可以看出工厂排挤手工业者的速度该有多快了。请看下面的数字：

年份

工厂的工人人数

手工业者人数

1866

94566

66178

1879

162691

50152

1894-1895

242051

20475

    1866年，在棉纺织工业中，工厂工人与手工业者的人数是一百与七十之比，而到1894-1895年，就已经不是七十，而是八了。在俄国，大生产的发展得到了加强是因为外国资本一下子建了一些大企业。到了1902年，大企业的工人人数几乎占整个产业工人的一半（百分之四十）。

    1903年，雇用一百个以上的工厂，在俄国欧洲部分占所有工厂总数的百分之十七，而工人人数占所有工厂工人人数的百分之七十六点六。

    各国大生产的胜利带来了小生产者的痛苦。有时整个区和整个职业都差不多灭绝了（例如，德国的西西里亚的织布工、印度的织布工等等）。

    （二）小生产和大生产在农业中的斗争。在资本主义制度下，在农业中也有象在工业中进行的那种小生产和大生产的斗争。有象资本家经营自己的工厂那样经营自己的庄园的地主，有大富农、中农、自己经常到外边或者给地主和富农打短工的贫农，还有雇农——这一切都象工业中有大资本家、中等工厂主、手工业者和雇佣工人一样。在农村也和城市里一样，大地产总比小地产组织得完善。

    大农场主可以运用先进技术。使用农业机器（电犁、蒸汽犁、收割机、割草机、割捆机、播种机、脱粒机、蒸汽脱粒机等等）对于小农业主和农民来说，往往几乎是根本办不到的。小作坊的手工业者没有必要添置昂贵的机器（他也没有钱买，就是买了也得不偿失），同样，农民也不会买蒸汽犁，即使他买了也用不上，因为要赚回买这种大机器的本钱，需要很多土地，而不是那种仅仅养活一只鸡的一小块地方。

    能否充分地利用机器和工具，取决于土地的数量。一架马拉的犁，需有三十公顷（一公顷等于十分之九俄亩）土地，才能很好地得到利用；条播机、收割机、脱粒机——需有七十公顷；蒸汽脱粒机——需有二百五十公顷；蒸汽犁——需有一千公顷。现在，有的地方已使用电力机器耕作，但也同样需要有大的农场才行。

    灌溉、沼泽地的排水、挖渠（安装粘陶瓷排水管道），敷设田间铁路、公路等等，多半只有大农场主才能办到。大农场和工业中的情形一样，在工具、材料、劳动力、取暖、照明等等方面都比较节省。

    在大农场里，每俄亩土地所需的田间小道、栅栏和篱笆也将会少些，掉落在田间小道上的种子也会少些。

    除此之外，大农场主可以雇用农艺师，完全按照正规办法经营自己的农业。

    在贸易和贷款方面，情况也和工业一样：大农场主比较了解市场，他能够等待时机，能比较便宜地购买所必需的一切，比较贵地出卖自己的产品。小农户只剩下一条路：拼出全身的力气奋斗。小农业只有通过紧张劳动、减少自己的消费和节衣缩食的办法来维持生活。在资本主义统治下，也只有这样它才能幸存下来。还有一种东西对小农户的破坏性更大，那就是沉重的赋税。资本主义国家把巨大的负担加给小农户：只要回想一下沙皇时代加给农民的赋税，也就明白了，——任你倾家荡产，税是非交不可的。

    一般可以说，农业中的小生产比工业中的小生产生命力要强一些。城市中的手工业者和小企业主灭亡得相当快，而各国农村农民经济的根基还稍微牢固一些。但是，这里也同样的出现了大部分人的贫困化。只是常常不那么明显。有时从土地数量上看，农场似乎并不大，而实际上，它却大得很，投资既多，雇的工人数量又很可观（例如，大城市附近的菜园主）。有时相反，有很多农户，看起来似乎是完全独立的，而实际上他们差不多等于雇佣工人：他们或是受雇在邻人的庄园里干活，或是去打短工，或是到城里做工。在各国农民中发生的一切，也和在手工业者中发生的一切一样。他们中一少部分人成为富农-土豪（店主、高利贷者，这些人逐渐增大自己的地产）；其余的人或者坚持着，或者最终破产：卖掉牛马，成为无马农民；后来份地也不见了，于是就完全流落到城市，或者成为雇农。无马农民变为雇佣工人，雇用工人的富农-土豪变为地主或资本家。

    这样，在农业中大量的土地、工具、机器、牲畜都掌握在少数最大的资本家-地主手里，而千百万工人都为他们干活，千百万农民得依附于他们。

    在资本最发达的美国，有一些巨大的庄园，那里的工作和工厂一样。象工厂只生产某一种产品一样，这里的情形也是如此。有的大片田地种满了草莓，或者种满了果树；有专门的家禽业；在种植小麦的地方是使用机器劳动。很多部门都集中在少数人手里。例如，有“雏鸡大王”（几乎一切雏鸡的生产都集中在这个资本家手里），“鸡蛋大王”等等。

第十五节 无产阶级的依附地位，劳动后备军，女工和童工劳动

    在资本主义制度下，越来越多的人变成雇佣工人。破产的手工业者、农民、商人、破了产的中等资本家——一句话，一切被抛弃的人，一切被大资本打倒了的人，都被抛进无产阶级的行列。随着财富不断地集中在少数资本家手里，人民群众日益成为他们的雇佣奴隶。

    由于中间阶层和中等阶级不断破产，工人的数量总是多于资本的需要。这样，资本就把工人拴住了。他必须为资本家干活。他要是不愿意，资本家可以找到千百个其他人。

    但是，这种对资本的依附地位的日益加深还有其他方面的原因，不单单是由于各居民阶层的破产。资本对工人的统治不断加强，还因为资本经常裁剪它所多余的工人，并用这些工人来为它建立起一批后备的劳动力。这是怎样发生的呢？情况是这样的。前面我们已经看到，每一个工厂主都在努力为自己降低商品价值。正因为如此，他们不断引进机器。但是，这种机器常常是取代了工人，使一部分工人成为多余的人。引进机器，这就是说，一部分工人要被解雇。这些人由工厂的在业工人变为失业者。而由于引进新机器的做法处处都在采用，不是在这个生产部门，就是在那个生产部门，所以显然在资本主义制度下也就始终存在着失业。要知道，资本家关心的并不是让所有人都有工作，或是把商品提供给所有人，而是要榨取更多的利润。所以他们自然就要把那些已经不能象过去那样为他们带来利润的工人抛向街头。

    在所有资本主义国家，我们也确实看到，大城市里经常有着大量的失业者。这里，无论是中国工人，还是日本工人，都是从遥远的地方来找工作的破产的农民，还有刚刚流落到城市的农村青少年，以及从前的小店主和手工业者；但是，在这里我们也能看到在工厂干了很久的冶金工人、印刷工人或纺织工人，他们是由于引进了新机器而被赶出工厂的。这些人加在一起就构成了资本的后备劳动力的来源，或是象马克思所说的产业后备军。劳动后备军的存在，经常性的失业使资本家有可能加强工人阶级的依附地位和对工人阶级的压迫。资本利用机器从一部分工人身上榨取比从前更多的金钱；另一部分工人却因此而被抛弃街头。而被抛弃街头的工人又成了资本家手里的鞭子，用来驱使在业的工人。

    产业后备军造成了人们的极端野蛮、贫困、饥饿、死亡甚至犯罪的现象。那些多年的不能找工作的人，逐渐变成了酒鬼，沦为流浪汉、乞丐等等。在一些大城市——伦敦、纽约、汉堡、柏林、巴黎——都有一整片住满了这类失业者的街区。在莫斯科，希牡丹罗夫市场就属于这类地方。这里正在形成一个新的阶层，他们已经脱离劳动，已不再是无产阶级了。这种资本主义社会的产物叫做流氓无产阶级（无赖无产阶级）。

    机器的使用还产生了一种女工和童工劳动，这种劳动更便宜，因而对资本家也更有利。过去，在出现机器以前，工作需要有特殊的技能，有时甚至要经过长时间的学习。而现在连小孩子也可以使用某些机器干活，只要还未傻到不会挥手或动脚的程度就行。因此，在机器出现以后采用女工和童工劳动的做法越来越广泛。女工和童工不能象男工人那样反抗资本家。他们比较驯服，更不敢反抗，常常相信牧师和上司对他们所说的一切。所以工厂主常用女工代替男工，并强迫童工用自己的血汗铸成作为他的利润的金币。

    1913年，女职工数量如下：法国——六百八十万，德国——九百四十万，奥匈帝国——八百二十万，意大利——五百七十万，比利时——九十三万，美国——八百万，英格兰和威尔士——六百万。俄国女工的数量经常不断地增加。1900年，女工占整个工厂男妇工人的百分之二十五（即四分之一），1908年占百分之三十一，几乎是三分之一，1912年占百分之四十五；在有些生产部门女工占大多数。例如，在纺织部门，1912年八十七万工人中女工是四十五万三千，即一半还多（超过百分之五十二）。在战争年代里，女工的数量大大增加。至于童工，尽管受到禁止，但在很多地方仍很盛行。在最发达的资本主义国家——美国，童工劳动可以说比比皆是。

    这样一来，工人的家庭解体了。既然妻子，有时连孩子都在工厂，那还有什么家庭生活可言呢！

    既然妇女进了工厂，成为女工，那她们就和男人一样时时感受到失业的威胁。资本家也同样会把她们赶出门外；她们也在加入产业后备军的行列；她们和男人一样也会沉沦到社会最底层。由此就出现了卖淫，即妇女把自己出卖给街上的陌生的男人。没有吃的，没有工作，到处被人轰赶；即使有工作，收入也很可怜，这就使她们不得不间或出卖自己的肉体。后来这种新行当便成了习以为常的事情。职业娼妓阶层就是这样形成的。

    在一些大城市，娼妓占有很大的数量。象汉堡和伦敦这样的城市，有数以万计这种不幸的妇女。资本家建立了一些大型的，以资本主义方式经营的妓院，妓女们成了利润和发财的源泉。有一种贩卖白种女奴的广泛的国际商业。这种商业的中心是阿根廷（在南美洲）的城市。极其恶劣的是在所有欧洲和美洲的城市里盛行着幼女卖淫的现象。

    因此，在资本主义社会，随着发明出越来越好的机器、建设越来越大的工厂和商品数量越来越增加，也就越发加深了资本的压迫、产业后备军的贫困和灾难、以及工人阶级对其剥削者的依附地位。

    假如不存在私有制，一切都是共同使用，那就完全是另一回事了。那时，人们会直接缩短的劳动日，爱惜自己的体力，节省自己的劳动，关心自己的休息。而当资本家引起机器的时候，他关心的是利润：他没有必要缩短劳动日，这只会使他遭受损失。资本家使用机器不是为了解放人，而是为了使人沦为奴隶。

    随着资本主义的发展，越来越多的资本用于机器设备、各种装置、宽阔的厂房、巨大的高炉等等；而用于雇用工人的资本反而越来越少。从前手工业劳动时，用于手摇车床和其他工具的费用并不大；几乎全部资本用于雇用工人。现在正相反：绝大部分用于添置各种机器设备，而这就是说，对劳动力需求的增加，不象破产者的数量增加得那样快，这些破产者都变成了无产者。在资本主义制度下，技术越发达，资本对工人的压迫越重，因为越难找到工作，生活就越艰难。

第十六节 生产的无政府状态，竞争，危机

    工人阶级的灾难随着技术的发展而不断加重。在资本主义制度下，技术不是为公众带来好处，而是为资本家带来利润，给很多工人带来失业和破产。但是这些灾难的加重也还有其他的原因。

    前面我们已经知道，资本主义社会的结构很糟糕。私有制占统治地位，没有任何总的计划。每一个工厂主在经营自己的事业上自行其是。他要同其他人争取买主，同他们“竞争”。

    现在产生了一个问题，随着资本主义的发展，这种斗争是缓和了还是加强了。

    初看起来，可能觉得这种斗争缓和了。的确，资本家变得越来越少；大的吞并了小的；过去上万个不同的企业主互相斗争——竞争很残酷；现在这些竞争对手少了——斗争变得不那么尖锐了。说是可以这样说，但实际上并不是这样。事实上情况恰恰相反。不错，竞争对手是减少了。但是每一个竞争对手变得比以前的竞争对手更强大和更有力了。他们的斗争比过去变得不是少了，而是多了，不是更平静了，而是更残酷了。一旦整个国家由少数几个资本家主宰着，那这些资本主义国家就会互相打起来。这种情况最后还是发生了。现在竞争是在资本家大财团之间，在它们的国家之间进行。在这里，它们的斗争不但靠低廉的价格，而且还靠诉诸武力。就是说，随着资本主义的发展，竞争仅仅是在竞争者的数量方面减少了，然而它的残酷和破坏程度却越来越加深了[2]。

    还有一种现象必须指出：这里是所谓的危机。这些危机是什么样子？表现在哪里？事情是这样的。有一天人们忽然发现生产出的各种商品过了量。价格跌落，可是商品却无销路。仓库里各种各样的产品堆积如山，可就是卖不出去，因为没有买主。当然有很多饥饿的工人，但是他们所得无几，他们能买的东西，几乎一点也不能超过他们平时所购买的数量。于是破产开始了。在一种生产部门中首先是小型和中型企业支持不住而破产、倒闭；接着是更大些的企业。然而这一生产部门本来是从另一个工业部门购买商品的，而另一个部门又是向另一别的部门购买商品的。譬如说，成衣企业向制呢企业购买呢子，而制呢企业又向生产毛的企业购买毛等等。成衣企业破产了，就是说根本没有人再向制呢商购买呢子了——制呢工厂开始破产，紧接着生产毛的部门也遭到了同样的命运。各处的工厂开始倒闭，成千上万的工人流落街头，失的人数增加到难以置信的程度，工人的生活变得比平时更加糟糕。而生产出的商品却很多。仓库都要被撑破了。大战以前常常是这样：工业是蒸蒸日上的，工厂主的事业发展得很可观；后来，突然——倒闭、破产、失业；紧接着是事业停滞；再往后又重新好转，接着又十分顺利地发展；然后再一次倒闭……这就是俗话所说的“周而复始”。

    人们因为财富而变成了乞丐，这种奇怪的状况说明了什么？

    对于这个问题，不是那么简单就能回答的。然而却必须回答这个问题。

    我们从上面已经看到，在资本主义社会，混乱状态，即通常所说的生产的无政府状态占统治地位。每一个企业主和工厂主都按照自己的意愿进行生产，自己对自己负责。毫无疑问，在这种情况下商品生产过多（商品过剩）的问题迟早会发生。如果生产出来的东西是产品而不是商品，即当生产不是为了市场的时候，生产过剩不是什么危险的事。而在商品生产的情况下则完全是另一回事。在这里，任何一个工厂主为了购买继续生产所需要的商品，首先必须卖掉自己的商品。一旦一个地方由于生产混乱而使机器停转了，那么这种情况立刻就会由这一部门影响到另一部门——普遍的危机爆发了。

    这些危机具有很大的破坏性。大批商品毁掉了。小生产的残余就象被铁扫帚扫过一样。部分大企业也破产了。所有企业都很难站得住脚。

    当然，危机的主要灾难是落到工人阶级的身上。

    一些工厂完全倒闭，另一些则压缩了生产，每周只有几天工作，还有一些暂时关闭。失业的人数不断增加。产业后备军扩大了。与此同时，工人阶级的贫困和遭受的压迫也随之加深了。在危机期间，工人阶级本来就很困难的境况更加恶化了。

    以1907——1910年席卷欧美（即整个资本主义世界）的危机的资料为例。在美国，工会会员中失业人数增加的情况为：1907年6月——百分之八点一，10月——百分之十八点五，11月——百分之二十二，12月——百分之三十二点七（在建筑工业中——百分之四十二，在成衣业——百分之四十三点六，在烟草业中甚至达百分之五十五）；一般性的失业（不光计算有组织的工人）当然还要更多。在英国，1907年夏天失业的百分比是百分之三点四至百分之四；11月增加到百分之五，12月——百分之六点一；1908年6月达到百分之八点二；在德国，到1908年1月，失业的百分比比前几年增加了一倍多。其他国家的情况也同样如此。

    至于压缩生产，例如，美国的熔铁量由1907年的二千六百万吨降到1908年的一千六百万吨（一吨是六十一普特）。

    危机期间商品价格下跌。那时，资本家先生们为了利润不受损失，便采取破坏性的方式。例如在美国他们把一些高炉熄灭了。更有意思的是巴西的咖啡种植园主们的行动。为了保持咖啡的高价，他们把成袋的咖啡扔进大海。现在全世界都感到了饥饿和产品缺乏之苦。这种饥饿和产品缺乏都是资本主义战争的结果，都是进行毁灭性战争的资本主义造成的。在和平时期，资本主义被多余的产品压得喘不过气，但是这些产品也不是卖给工人的，因为工人的口袋空空如也。工人从这些多余产品中只能得到一样东西：失业及其各种灾祸。

第十七节 资本主义的发展和阶级（阶级矛盾的尖锐化）

    我们看到，资本主义社会有两个主要矛盾，两个主要缺点：第一，它是“无政府的”（它的无组织性）；第二，它实际上是由两个敌对的社会（阶级）组成的。我们还看到，随着资本主义的发展，通过竞争表现出来的生产的无政府状态使一切更加尖锐，更加不协调和更带有破坏性。在这里，社会的不协调性不是减小了，而是扩大了。社会分成两部分，即分成阶级的现象也同样如此。随着资本主义的发展，这种阶级之间的分化和裂痕同样不是缩小，而是扩大了。在这一头——资本家那里聚积着地球上的一切财富，在另一头——被压迫阶级那里聚积着一切贫困、痛苦和眼泪。产业后备军产生了一个蜕化、粗野、彻底贫困化了的社会阶层。即使那些有工作的人的生活同资本家也越来越不一样。无产阶级和资产阶级之间的差别日益扩大。过去，有一些中小资本家，他们当中很多人同工人比较接近，生活比工人略好些。现在则完全不同了。那些大老爷过着从前任何人作梦也没有想到的生活。不错，随着资本主义的发展，工人的生活总的来说有所改善；二十世纪前夕总的来说工资有所增加。但在同一时期内，资本家的利润增加得更快。现在工人群众和资本家的差别真是一个天上，一个地下。资本家，这完全是另一种人，真是高不可攀。资本主义愈发达，一小撮最富有的资本家升得就愈高，横在这一小撮无冕皇帝和千百万沦为奴隶的无产者之间的鸿沟也就愈深。

    我们说过，工人的工资固然增加了，但是利润增加得更快，因此，两个阶级之间的差距也扩大了。然而从二十世纪开始，工资不但没有增加，反而下降了；但在同一时期内，利润却空前增加。就是说，尤其在最近一个时期，社会的不平等现象极其迅速地加剧了。

    十分明显，既然这种不平等现象越来越严重，那么它迟早会导致工人同资本家的冲突。假如他们之间的差别减少了，假如工人的状况越来越接近于资本家，那当然会是“平安无事，谢天谢地”。可是事情并非如此，在资本主义社会里，工人同资本家不是日益接近，而是离得越来越远。这也就意味着无产阶级和资产阶级之间的阶级斗争必然要尖锐化。

    资产阶级学者们极力反对这种观点。他们想证明，在资本主义社会里，工人将生活得越来越好。右派社会党人也跟在他们后边鼓吹这种论点。无论是前者，还是后者，都断言工人会逐渐地富起来，自己也会变成资本家。当然，这一切都纯属谎言。实际上，与资本家的状况相比较，工人的状况变得越来越恶劣。以最发达的资本主义国家美国为例。假设我们以1890——1899年期间的工资购买力（即消费品的价格计算，工人能够买多少消费品）为一百，那么工资购买力逐年的变化为：1890年——九十八点六；1895年——一百点六；1900年——一百零三；1905年——一百零一点四；1907年——一百零一点五。这就是说，工阶级的生活水平几乎没有提高，整个这段时间几乎是停滞不动的。工人在1907年能购买的食品、衣服和其他消费品，和他在1890年所能购买的差不多，只稍微有增加（百分之三）。而在同一时期内，美国的亿万富翁（一些最大的工业主）榨取了巨额利润，他们所得到的大量剩余价值大幅度地增加了。显然，资本家的生活水平，他们的骄奢、纵欲享乐等等，提高了好几倍。

    阶级斗争基于资产阶级和无产阶级之间的利益矛盾。这种利益实质上是不可调和的，正象狼和羊的利益是不可调和的一样。

    任何人都不难了解，资本家的利益是使工人的工作时间尽可能长，而付给他们的工资尽可能少；相反，工人的利益是工作尽可能少而工资尽可能多。所以毫不奇怪，工人阶级自产生时起，它为争取提高工资和缩短工作日进行的斗争就开始了。

    这种斗争从来没有间断过，从来没有平息过。但这种斗争并不仅仅局限于为了多得几块钱。在一切地方，只要那里有资本主义制度，工人群众都坚信必须消灭资本主义本身。工人们开始思索，怎样才能用一种公平的、劳动的、平等友爱的制度来代替这可恨的制度。这样就产生了工人阶级的共产主义运动。

    工人阶级的斗争不止一次地遭到很多挫折。但是，资本主义制度本身已蕴藏着无产阶级的最终胜利。为什么？因为资本主义的发展意味着把最广大阶层的人民变为无产者。大资本的胜利就是手工业者、小商人、农民的破产；它不断地扩大雇佣工人的队伍。无产阶级随着资本主义的每一步发展不断地扩大自己的人数。无产阶级就象一个巨大的多头蛇式的怪物；砍掉一个头，又长出另外十个。当资产阶级镇压了工人起义时，它就巩固了资本主义制度。但是这种资本主义制度的发展使几万、几百万小业主和农民破产；把他们抛在资本家的铁蹄之下，从而使资本主义制度的敌人即无产阶级的人数增加了。但是，工人阶级不仅从数量上变得强大了，除此之外，它还越来越团结。为什么？因为随着资本主义的发展，大工厂增加了。而每一个工厂里聚集着几千名，有时几万名工人。这些工人在一起并肩地劳动着。他们看到了资本家老板是怎样在剥削他们。他们看到了工人与工人都有是朋友和同志。联合在一个工厂里的无产者在各自的工作中养成了共同行动的习惯。他们之间最容易取得一致意见。所以说随着资本主义的发展，工人阶级不但人数增加了，而且团结性也更加提高了。

    大工厂增加得越快，资本主义发展得越快，城乡手工业者和农民破产得也就越快。这就造成了人口在数百万以上的大城市的迅速发展。结果在相对不大的空间里——在大城市里——集结了巨大数量的居民，在这些居民当中，工厂的无产阶级占最大多数。他们栖身于拥挤、肮脏、烟气腾腾的街区里，而一小撮掌握一切的老板却住在豪华的私邸。这一小撮人的人数变得越来越少。工人的人数则变得越来越多，他们团结得也越来越紧密。

    在这种情况下，斗争不可避免的尖锐化必定以工人阶级的胜利而告结束。不管资产阶级玩弄什么诡计，工人阶级迟早会同资产阶级发生激烈的冲突，把它从宝座上推下去，砸毁资产阶级的强盗国家，并建立自己新的、劳动的、共产主义的制度。因此，资本主义在其自身的发展中不可避免地要引起无产阶级的共产主义革命。

    无产阶级反对资产阶级斗争有各种各样的形式。在这场斗争中产生了三种主要形式的工人组织，这就是：按照职业把工人联合起来的工会；合作社，主要是以摆脱经纪人-商人为目的的消费合作社；最后是工人阶级的政党（社会党、社会民主党、共产党），这些政党在自己的纲领中写的是要为工人阶级的政权而斗争。阶级之间的斗争越尖锐，工人运动的一切形式越应在一个共同的目标——推翻资产阶级统治上联合起来。那些对事物持正确态度的工人运动的领袖始终认为，必须在一切工人组织中实行紧密的团结和合作。例如，他们说，工会和无产阶级政党之间的行动统一是很必要的，所以工会在政治态度上不能是“中立的”（即在政治上漠不关心），而应当和工人阶级的政党共同前进。

    最近一个时期的工人运动中又出现了几种新的形式，其中主要的是工人代表苏维埃。关于这一点，我们以后在本书的很多地方都将谈到。

    因此，我们从资本主义制度发展的观察中可以准确无误地作出如下判断：资本家的数量减少了，但他们却变得更富有，更有势力；工人的数量越来越增加，同时他们的团结也越来越增强了，尽管发展还不平衡；工人和资本家之间的差别越来越大。所以资本主义的发展导致了这两个阶级的不可避免的冲突，也就是导致了共产主义革命。

第十八节 资本的积聚和集中是共产主义的条件

    正如我们所看到的那样，资本主义正在自己为自己挖掘坟墓，因为它造就了自己的掘墓人——无产者，并且它越发展，它树的死敌数量就越多，越使他们联合起来反对自己。然而，资本主义不仅增加了自己的敌人，它还为社会生产的新组织，为新的协作的、共产主义的经济准备了基础。为什么这样说呢？我们现在就回答这个问题。

    我们在前面已经看到（参看第十一节《资本》），资本在不断地扩大它的数量。资本家把从工人身上榨取的一部分剩余价值并入他的资本。因此资本不断增多。而资本增多就意味着可以扩大生产。这种资本的增加，资本这种在一部分人手里扩充就称为资本的积累或资本的积聚。

    我们也乍到（参看第十四节《小生产和大生产的斗争》），随着资本主义的发展，中小生产灭亡了：中小工业主和商人都破了产，更有用说手工业者——他们都被大资本家吃掉了。这些中小资本家过去所有的资本都从他们手里消逝了，并且通过各种途径汇集到大剥削者的手里。这些大剥削者手里的资本增加了，因为别人手里的资本都流失了。这样资本就由过去分散在各种人手里而汇集到少数人手里了。现在，小资本家破产之后，这些资本便被那些在斗争中获胜了的人所掌握。这种从前处在分散状态中的资本的汇集，就称为资本的集中。

    资本的积聚和集中，也就是资本汇集在少数人手里，还并不意味着生产的积聚和集中。假设，资本家用积累的剩余价值买下了邻居的小工厂，并且象过去一样让它继续生产。这里积累是完成了，而生产还照旧进行。但一般的情况并不是这样。在实际生活中，通常的情况（因为这样做对资本家有好处）是资本家对原有的生产进行改造，合并扩大生产，并且扩建原有的工厂。这样不但扩大了资本，而且生产本身也扩大了。生产变得巨大了，添置了大量机器，把数千名工人联合在一起。往往会发生这样的情况，十来个大工厂就能满足全国的商品需要。实质上这里工人在为整个社会生产，就是说，劳动已经社会化了。而支配权和利润则归资本家所有。

    这种生产的集中和积聚也使得无产阶级革命之后的真正的协作生产成为可能。

    的确，假如没有这种生产的集中，假如无产阶级掌握了政权，而生产还是零星分散在仅有两、三个人做工的几十万个小作坊里，那就没有任何可能把这些小作坊组织起来，并把它们纳入社会化的轨道。资本主义愈发达，生产愈集中，无产阶级在取得胜利之后就愈易掌握它。

    这就是说，资本主义的发展不但造就了资本主义的敌人，不但导致共产主义革命，而且还奠定了实现共产主义制度的经济基础。

    第二章书目：除了和第一章书目的那些书以外，还有：亚·波格丹诺夫和伊·斯切潘诺夫《政治经济学教程》第二卷第二分册（工业资本的时代）。马克思和恩格斯《共产党宣言》。杰克·伦敦《在帝国主义的压迫下》。关于土地问题，参看：卡尔·考茨基《土地问题》。尼·列宁《土地问题和马克思的批评家》。卡尔·考茨基《社会主义和农业（答爱·大卫）》。弗·伊林（列宁）《关于农业中资本主义发展规律的新材料（美国）》。弗·伊林（列宁）《俄国资本主义的发展》。克尔日维茨基《土地问题》。帕尔乌斯《世界市场和农业危机》。

[1] 这里指大战以前。在战争破坏之后，不是卖主招徕买主，而是买主巴结卖主。

[2] 详细情况可参看帝国主义战争一章。


第三章　共产主义和无产阶级专政

· 第 十九 节 共产主义制的特征，共产主义制度下的生产
· 第 二十 节 共产主义制度下的分配
· 第二十一节 共产主义制度下的管理
· 第二十二节 共产主义制度下的生产力的发展（共产主义的优越性）
· 第二十三节 无产阶级专政
· 第二十四节 夺取政权
· 第二十五节 资本主义社会的共产党和阶级

第十九节 共产主义制的特征

    我们看到，资本主义制度为什么必然要崩溃（而现在它正在我们面前崩溃）。它之所以要崩溃是因为它有两个基本矛盾：一方面是生产的无政府状态，它导致了竞争、危机和战争；另一方面是社会的阶级性，社会的一部分人同社会的另一部分人处于、而且也不能处于势不两立的敌对状态（阶级斗争）。资本主义社会是一部结构很糟的机器，其中的一部分经常紧扣着另一部分（参看第十三节《资本主义制度的基本矛盾》）。所以这部机器迟早不可避免地要毁掉。

    显然，新社会应当是这样的一种社会，它的结构将比资本主义坚固得多，既然资本主义的基本矛盾会把资本主义炸得粉碎，那么在这个资本主义的废墟上必然出现没有旧社会所固有的那些矛盾的社会。就是说，共产主义生产方式的特点应当有发下几点：1、它应当是有组织的社会；它不应当有生产的无政府状态、私人企业主的竞争、战争和危机；2、它应当是无阶级的社会，它不应当是由互相永远敌对的两部分人组成，它不能是一个阶级剥削另一个阶级的社会。而这样的无阶级的和全部生产是有组织的社会，只可能是协作的、劳动的、共产主义的社会。

    我们现在比较详细地研究一下这个社会。

    共产主义社会的基础应当是生产资料和流通手段的公有制。这就是说，机器、装备、机车、轮船、厂房、仓库、大粮仓、矿山、电报、电话、土地和耕畜——这一切都归社会占有。不是个别资本家，不是个别财团占有这些资料，而是全社会占有。全社会是什么意思呢？这就是说，甚至不是一个阶级是占有者，而是组成社会的所有的人都是占有者。在这种条件下，社会变为巨大的劳动协作组合。这里没有任何生产的分散和任何无政府状态。相反地，正是在这种制度下，全部生产都是有组织的生产，其中任何一个企业也不会同另一个企业进行斗争和竞争，因为一切工厂、矿山和其他设施在这里好象是一个包括全部国民经济的全民大工厂下面设的分厂。不用说，这种巨大的组织要有共同的生产计划。如果所有工厂和整个农业都成为一个巨大的劳动组合，自然在这里一切都应当计算好：不同工业部门之间的劳动力怎样分配，它们需要生产什么产品和生产多少，技术力量往哪里使用，等等，——这一切都需要预先，哪怕是大体上计算好，并按照这种计算行动。正是在这一点上表现出共产主义生产的组织性。没有共同的计划和共同的领导，没有准确的统计和计算，就没有任何组织。在共产主义制度下，这样的计划是有的。

    但是，只有组织性是不够的。这里问题的实质还在于这个组织是社会全体成员的协作组织。除了组织性以外，共产主义制度还有一个特点就是，它消灭剥削，它消灭社会的阶级划分。要知道，也可以设想生产是按照这样的方式组织的：少数资本家占有一切，然而是共同占有的；生产是有组织的，资本家同资本家不角逐、不竞争，而是共同地从变为半奴隶的工人身上榨取剩余劳动。这里有组织，但是也有一个阶级对另一个阶级的剥削。这里有生产资料的公有制，但这只是一个阶级，即剥削阶级的公有制。因此这决不是共产主义，尽管这里也有生产组织。这种社会组织可能只消除了一个基本矛盾：生产的无政府状态。但是，它却加剧了资本主义的另一个基本矛盾：社会划分为两个斗争的部分；阶级斗争还更加尖锐化。这个社会只是在一个方面是有组织的；但是它在另一方面，即在阶级是彻底分裂的。共产主义不仅组织生产，而且要把人们从一些人压迫另一些人的状态下解放出来，它在自己的各个方面都是有组织的。

    共产主义生产的协作性质还表现在对这种生产进行组织的一切细节上。例如，在共产主义制度下，不会永久不变的工厂管理者或一辈子从事某一种劳动的人。要知道，现在是这样的：如果一个人是皮鞋匠，那他一辈子缝制鞋子，除了鞋楦，他什么也看不到；如果这是一个烤大馅饼的人，那他就一辈子烤大馅饼；如果这个人是工厂厂长，那他就总是在进行管理和发号施令；如果他是一个普通工人，他就一辈子执行别人的吩咐和安排。在共产主义社会中没有任何诸如此类的现象。在这里，所有的人=都受过多方面的教育并熟悉各种生产：今天我做管理工作，计算下一个月需要生产多少毡靴或长圆形白面包；明天我在肥皂厂作工，过一星期，可能在公共温室工作，再过三天，可能在电站工作。当社会的一切成员都受到应有的教育的时候，这将是可能的。

第二十节 共产主义制度下的分配

    共产主义的生产方式不是为市场生产，而是为自己的需要进行生产。不过这里为自己生产的不是单个业主，也不是单个的农民，而是整个这个巨大的劳动组合。就是说，这里没有商品，只有产品。这些生产的产品不是用来互相交换；不是用于买卖。它们只是存入公共的仓库，然后，谁需要，谁就去拿。因而，这里将不需要货币。有的人会问：那怎么行呢？要是这样做，有的人就会拿得太多，而别的人又会拿得太少。这样分配产品能有什么好处呢？这里必须就此说几句。在初期，大概在几十年时间，当然必须建立各种规章，例如，领取生产品只能凭劳动手册上的登记或出示劳动券。以后当共产主义社会完全巩固和发达起来，这些也就都不需要了。任何产品都将非常丰富，一切创伤都早已治愈，每个人都可以得到他所需要的东西。人们没有丝毫兴趣拿取比他所需要的更多的东西。例如，要知道，现在在电车上谁也不想要买三个座位的票，自己坐一个，而让其他两个空着，因为没有这种需要。将来对一切产品都是如此：一个人需要多少，他就从公共仓库里拿取多少，丝毫也不多拿。他也没有兴趣卖掉多余的产品，因为既然每个人都可以去拿，所以那时货币就没有价值了。这就是说，在共产主义社会开始时，产品大概要根据劳动来分配，而以后，那就要直接按公民同志的需要来分配了。

    常常有人说，在未来的社会里，将实现每一个人领取自己全部劳动产品的权利：生产什么，就领取什么。这是不对的。并且任何时候也不可能完全实现。为什么？因为如果大家都领取各自生产的产品，那生产就永远不可能前进、扩大和改进。生产出的东西总要有一部分用于生产的扩大和改进。假如我们把生产的一切全都用于吃和穿，那就不可能生产机器，因为机器既不能吃，也不能穿。任何人都知道，生活是随着机器的增加和改进而得到改善的，机器将生产得越来越多。这就意味着包含在制造机器里的那一部分劳动是不能归还给劳动者本人。就是说任何时候都不可能使每一个人都能全部领取自己的劳动产品。而且这也是完全不必要的。在使用良好的机器的条件下，不这样做，生产也能满足全部需要。

    这样，在初期，产品将是按劳分配（虽然不是按“劳动的全部产品”），而以后就可以充分地按需分配了。因为所有东西都极大地丰富了。

第二十一节 共产主义制度下的管理

    在共产主义社会将不存在阶级了。既然在这个社会里没有阶级，那就意味着在这个社会里也将没有任何国家了。我们在前面已经说过，国家是阶级的统治组织；国家从来就是使一个阶级反对另一个阶级：如果国家是无产阶级的，那它就是旨在反对资产阶级。在共产主义制度下，地主、资本家、雇佣工人都不存在了，只存在普通人——同志。阶级没有了，阶级斗争也没有了，阶级组织也就不存在了。因而也不存在国家了：国家在这里已无必要，因为阶级斗争没有了，不需要对任何人进行约束，也没有任何人去干这种事。

    然而有人会问我们，这样庞大的组织没有任何管理能行吗？谁来制定社会生产的计划？谁来分配劳动力？谁来统计社会收支？一句话，谁来维持整个秩序呢？

    回答这个问题是不难的。主要的领导将是各种形式的计算所，或者统计（计算）局。那里每天都将对整个生产及其需要进行计算：将指示哪里需要增加劳动力，哪里需要减少劳动力，工作多少。由于大家都将从小就习惯于共同劳动，并懂得劳动的需要，也懂得当一切都顺利地按照既定的计划去进行时，生活就最容易，那么大家也就会按照这些统计局的指示去工作。在这里不需要专门的部长、警察、监狱、法律、法令，——什么也不需要。在这里人们将看着计算表，并根据它进行工作，就象在乐队里大家都看着指挥进行演奏一样。

    这就是说，这里任何形式的国家也没有。这里没有任何居于其他阶级之上的集团和阶级。况且，在这些计算局里工作的，今天是这一些人，而明天又会是另一些人。官僚制度，固定的官吏必将消失，国家必将消亡。

    当然，这将是在发达的、巩固的共产主义制度下，在无产阶级完全的和彻底的胜利之后，而且不是在胜利之后很快就会这样。要知道，工人阶级必须长期地同自己的敌人进行斗争，然后同一切旧的残余即懒惰、松懈、犯罪行为和需要经过很长时间才能扫除干净的老爷习气进行斗争。这需要在完全新的条件下成长起来的两三代人的时间，一直到不再需要工人国家用法律、惩处和镇压的办法来消除资本主义时期的各种残余时为止。但是如果说在这方面工人国家是需要的，那么在发达的制度下，当资本主义残余消灭了的时候，无产阶级的国家政权也就消亡了。无产阶级自己将同其他阶层融合在一起，因为所有的人都将渐渐地开始被吸引到共同劳动的工作中来，而经过几十年之后就将会出现完全不同的土地、不同的人民和不同的风尚。

第二十二节 共产主义制度下的生产力的发展
（共产主义的优越性）

    当共产主义制度取得胜利并医治好所有的创伤的时候，它就会迅速地推动生产力的发展。生产力之所以能得到飞速发展，是由于下列原因。第一，人类用在阶级斗争上的巨大精力被解脱出来。可以想一想，如今在政治、罢工、起义、镇压起义、法院、警察、国家政权，以及在每天应付各个方面的事务上，不知耗费了多少精力和劳动！

    阶级斗争消耗了大量的人力和财力。所有这些力量都会被解放出来，因为，人们那时将不再互相斗争了。这些被解放出来的力量将用于生产劳动。第二，在竞争、危机和战争中会遭到破坏或耗费的力量和资金将保存下来。即使只计算用于各类战争的费用，那么这也将是一笔极其巨大的数额。而卖主之间、买主之间以及卖主与买主之间的斗争所用去的社会开支不知有多少！在危机中不知有多少财富被白白毁掉！生产的无组织和无秩序，不知要造成多少不必要的花费！所有这些被白白用掉的力量，在共产主义社会都会被保存下来。第三，组织性和适当的计划不但可以防止多余的开销（这里要说明一下，大生产总是很经济的），而且有利于改进各种技术方面的事宜：使生产在一些最大的工厂里进行，采用最好的技术方法。要知道，在资本主义制度下，甚至使用机器也是有一定限度的。只有在廉价劳动力不足的时候，资本家才使用机器。如果有廉价的劳动力，那么，资本家就用不着使用机器，因为没有机器，资本家也能赚大钱。只有在机器节省了价钱高的劳动力的时候，资本家才认为机器是需要的。而因为在资本主义制度的一般情况下，劳动力是低廉的，所以工人阶级这种糟糕的状况是阻碍技术改进的原因。这一点在农业上表现得特别清楚。农业劳动力总是低廉的，因此，机器劳动的发展非常缓慢。在共产主义社会关心的不是利润，而是劳动者本身。在那里，任何改进都将立即推广和实施。它不会受到资本主义的束缚。技术发明在共产主义制度下也将蓬勃发展。因为人们将受到良好的教育，那些在资本主义制度下穷困潦倒的人（如那些有才干的工人），也将有充分的机会发挥自己的才能。

    在共产主义社会里，寄生生活，就是说现存的那些游手好闲、专靠别人生活的寄生虫也将消失。那些在资本主义社会里供资本家用于挥霍、大吃大喝的费用在共产主义社会将被用于生产需要；资本家及其侍从和奴仆、牧师、妓女等等也将消失，社会的一切成员都将从事生产劳动。

    共产主义的生产方式将意味着生产力的巨大发展。这就是说，共产主义社会的每一个工作人员付出劳动将比以前减少。工作日将越来越缩短，人们将更多地从自然界的束缚中解放出来。既然人们在谋取衣食方面花费的时间少了，那就意味着他们将有更多的时间用于精神上的发展。人类的文化将达到前所未有的高度，同时它将是真正的人类文化，而不是阶级文化。随着人压迫人现象的消失，自然界的压迫也将消失。人类在这里开始过着真正有理性的，而不是兽性的生活。

    共产主义的反对者们总是把共产主义描绘成平均分配。他们说，共产党人想把一切都夺走，然后再平均分配，包括土地和其他生产资料，以及消费资料。没有什么比这种观点更荒谬的了。首先，这种普遍的重新分配是不可能的。因为可以平分土地、耕畜、货币，然而绝不能平分铁路、机器、轮船、复杂的设备。这是第一。第二，平分不但不会带来什么好处，反而会使人类倒退。这种平分意味着会形成大量的小私有者。而我们已经知道，从小私有制和小私有者的竞争中产了大私有制。就是说，如果实现了普遍的重新分配，那历史又要重演，人们又要重复那个说了又说的故事。

    无产阶级的共产主义（或无产阶级的社会主义）是大型的、协作的、统一的经济。它是从资本主义社会的整个发展和无产阶级在这个社会中的地位里产生出来的。需要把它和下列几种情况区别开来：

    （1）流氓无产阶级的社会主义（无政府主义）。无政府主义者指责共产党人说，似乎共产主义在未来的社会里还保留国家政权。我们知道，这是不对的。真正的区别在于，无政府主义者更多注意的是分配，而不是生产组织；他们所想象的这种生产组织，不是巨大的协作经济，而是大量小型的“自由的”、自治的公社。显然，这种制度不能使人类从大自然的压迫下解放出来；它的生产力发展甚至都达不到资本主义制度下所能达到的那种限度。这是因为无政府主义不是使生产合并扩大，而是使生产分散化小。所以无政府主义者在实践上常常倾向于瓜分消费品，并反对组织大生产，这是毫不奇怪的，而是所谓流氓无产阶级的即无赖无产阶级的。这个阶级在资本主义制度下生活很苦，但是却不能做任何独立的创造性工作。

    （2）小市民的（城市小资产阶级的）社会主义。它依靠的不是无产阶级，而是破产者的手工业者、小市民，部分地依靠知识分子。它反对大资本，但为的是小企业活动的“自由”。它多半主张资产阶级民主，反对社会主义革命，希望通过“和平途径”来达到自己的理想，如通过发展合作社、劳动组合、联合手工业者等等办法。我国很大一部分城市社会革命党的合作社就属于这种类型。在资本主义制度下，这些合作社企业逐渐退化成为一般的资本主义组织，而这些合作社的举办人本身同纯粹的资产者几乎没有什么区别。

    （3）农业-农民社会主义。这种社会主义具有各种各样的形式，有时近似农村无政府主义。它的最大的特点是，它从来就是把社会主义想象为大经济，非常近似于主张瓜分和均分的思想；他们与无政府主义的区别主要在于要求有牢固的政权，以保卫自己反对地主，同时也反对无产阶级；社会革命党的“土地社会主义化”就是这样的“社会主义”，这种“土地社会主义化”想永远巩固小生产，害怕无产阶级，害怕整个国民经济变为大型的协作统一体。此外，在某些农民阶层中还有一些其他型式的社会主义，它们更多地接近于无政府主义，不承认国家政权，但是带有和平的性质（如教派共产主义，反正教仪式的教徒等等）。农业-农民的情绪只有在多年以后，当农民群众懂得了大经济的一切优越性（关于这一点，我们下面还要多次提到）的时候，才能够铲除。

    （4）奴隶主和大资本家的所谓社会主义。实际上，这里连社会主义的影子也谈不上。如果说上述三派的“社会主义”里还有那么一点迹象，如果说它们还是反对压迫的，那么，在这里，有的只是空话，是以欺骗手段来混淆视听。资产阶级学者曾使这种子观点风行一时，而妥协派的社会主义者们也和他们唱一个调子（其中包括考茨基之流在内）。例如，古希腊哲学家柏拉图的“共产主义”就是这样。其含义就是，奴隶主的组织“合伙地”和“共同地”剥削无权利的奴隶大众。在奴隶主之间是完全的平等和普遍的一律。奴隶们则一无所有：他们变成了牲畜。十分明白，这里没有一点社会主义的气味。现在有一些资产阶级教授也在“国家社会主义”的招牌下鼓吹这类“社会主义”，其唯一的区别就是变为奴隶的是现代无产阶级，而代替奴隶主的是高高在上的大资本家。事实上，这里一点社会主义的影子也没有，有的只是国家的、苦役式的资本主义（关于这一点，下面还要谈）。

    小市民的、农民的和流氓无产阶级的社会主义有一个共同的特点：所有这些非无产阶级的社会主义形式，都不考虑发展的实际进程。发展的进程是在引向生产的扩大。而他们的一切却是以小生产为基础的。所以，这种社会主义无非是一种根本不可能实现的“乌托邦”空想。

第二十三节 无产阶级专政

    为了实现共产主义制度，无产阶级必须掌握全部政权和全部武力。如果它不掌握这种力量，如果它在一段时间不成为统治阶级，那它就不可能推翻旧世界。不言而喻，不经过战斗，资产阶级是不会交出自己的阵地的。要知道，对资产阶级来说，共产主义意味着丧失从前的强权地位，丧失榨取工人血汗的“自由”，丧失获得利润、利息、地租等等的权利。因此，无产阶级的共产主义革命，社会的共产主义改造会遇到剥削者的疯狂斗争和反抗。由于这种反抗必然会是很大的，所以工人的，即无产阶级的政权应当是工人专政。“专政”意味着特别严厉的管理方式和对敌人的坚决镇压。在这种情况下，根本谈不上一切人的“自由”，这是完全可以理解的。无产阶级专政同资产阶级的自由是势不两立的。这种专政之所以需要，是为了剥夺资产阶级的自由，捆住它的手脚，使它不能进行反对革命无产阶级的斗争。资产阶级的反抗越激烈，它越疯狂地施展自己的力量，它越危险，那么，无产阶级专政就应当越严厉和越无情，甚至必要时对采取恐怖手段也在所不辞。只有彻底镇压了剥削者，只有当他们不再反抗的时候，只有当他们不存在对工人阶级捣乱的任何可能性的时候，无产阶级专政才会日益缓和；同时从前的资产阶级将渐渐地同无产阶级打成一片，工人国家将逐渐消亡；而整个社会将变为没有任何阶级的共产主义社会。

    在无产阶级专政这个暂时的机构下，生产资料实质上不是一无例外地属于整个社会，而是只属于无产阶级，属于它的国家组织所有。在这里，工人阶级即人口的大多数暂时垄断全部生产资料。因此，在这里，还不完全是共产主义的生产关系。这里还有社会划分为阶级的现象；这里还有统治阶级（无产阶级）；这里有这个新阶级对全部生产资料的垄断；这里有镇压敌人的国家政权（无产阶级政权）。但是，随着过去的资本家、地主、银行家、将军和主教的反抗遭到镇压，无产阶级专政的制度将不经过任何革命而转入共产主义。

    无产阶级专政不仅是镇压敌人的工具，而且是经济变革的杠杆。要知道，这种变革必须以生产资料公有制来代替私有制；它必须没收（“剥夺”）资产阶级的生产资料和流通手段。谁将干这件事情而且应该干这件事情呢？很清楚，不是个别人，哪怕他是无产阶级出身的人。如果是个别人或者即使是个别集团来干这件事情，那么，在最好的情况下也只会是瓜分，而在坏的情况下简直就会变成掠夺。因此，很显然，必须由有组织的无产阶级力量来剥夺资产阶级。而这种有组织的力量就是专政的工人国家。

    对无产阶级专政的非难来自各个方面。首先是无政府主义者。他们说他们反对任何政权和任何国家，然而布尔什维克共产党人却维护苏维埃政权。任何政权都是暴力和对自由压制。所以应当推翻布尔什维克和苏维埃政权即无产阶级专政。任何专政都是不需要的，任何国家也是不需要的。这就是无政府主义者的论断。他们的反对意见只是从表面看来很革命。实际上，无政府主义者不是比我们布尔什维克更左，而是更右。实际上我们为什么需要专政呢？是为了有组织地彻底打垮资产阶级的统治，是为了用暴力对付无产阶级的敌人（我们公开地说出这一点）。无产阶级专政就是无产阶级手中的一把斧子。谁反对它，谁就是害怕坚决的行动，谁就是害怕得罪资产阶级，谁就不是革命者。当我们完全战胜资产阶级的时候，我们就将不再需要任何无产阶级专政。但是，当存在你死我活的斗争时，工人阶级的神圣职责就在于坚决镇压自己的敌人。在共产主义和资本主义之间必定有一个无产阶级专政的时代。其次，反对专政的还有社会民主党人，其中包括孟什维克。这些先生完全忘记了他们自己曾经写过的东西。在我们同孟什维克一起制定的旧纲领中曾直截了当地指出：“社会革命的必要条件就是无产阶级专政，即由无产阶级夺取政权来镇压者的一切反抗。”孟什维克也认可了（在口头上）这一点，可是，当见诸于行动的时候，他们就开始为资产阶级的自由遭到破坏，为资产阶级的报纸被查封，为“布尔什维克的恐怖”等等而大喊大叫。其实当时连普列汉诺夫也极其赞同对资产阶级采取的无情的措施，说我们可以剥夺资产阶级的选举权等等。现在这一切都被转入资产阶级阵营的孟什维克置于脑后。

    最后，有许多人从道德方面责难我们。他们说，我们的论断象野蛮的霍屯督人一样。霍屯督人说：“我偷邻居的妻子是好事；他偷我的妻子是坏事。”他们说，布尔雪维克同野蛮人毫无区别，因为布尔什维克说：“资产阶级对无产阶级施行暴力是坏事；无产阶级对资产阶级施行暴力是好事。”

    提出责难的人一点也不了解所谈论的问题。他们谈到霍屯督人，其实那是两个同样的人，他们根据同一理由互偷对方的妻子。然而，无产阶级和资产阶级不是两个同样的阶级。无产阶级是人数众多的阶级，资产阶级是一小撮人。无产阶级为争取全人类的解放而斗争，资产阶级为保护为保存压迫、战争和剥削而斗争；无产阶级为共产主义而斗争，资产阶级为保存资本主义而斗争。如果资本主义和共产主义是同一制度，那么，资产阶级和无产阶级就象两个霍屯督人。而现在只有无产阶级为建立新制度而斗争；凡是帮助它进行这场斗争的事都是有益的；凡是有碍这一斗争的都是有害的。

第二十四节 夺取政权

    无产阶级以夺取国家政权的办法来实现自己的专政。然而什么是夺取政权呢？很多人认为，为夺取资产阶级的政权就象把皮球从一个口袋里拿出来放进另一个口袋里一样。原先这个政权在资产阶级手里，后来无产阶级赶走了这个资产阶级，并把它手里的政权拿来归为已有。不是建立新政权，而是把旧政权抓在自己手里。

    这种观点完全不对，只要仔细地想一想，就能看出它错在哪里。

    国家政权是一种组织。资产阶级的国家政权是资产阶级的组织，在这个组织里，所有的人都是按一定的方式挑选出来的：在军队里，将军是从上层的富人中挑选，在行政机关等等部门里，部长是从富人中挑选的。无产阶级在为政权而斗争的时候是反对谁呢？首先就是反对这个资产阶级组织。既然无产阶级反对这个组织，那就是说，其任务就是要打击这个组织，摧毁这个组织。而既然国家的主要力量在于军队，所以要战胜资产阶级首先就必须瓦解和摧毁资产阶级的军队。德国共产党人没有能够推翻谢德曼和诺斯克的政府，就是因为没有摧毁它的白卫军。如果敌人的军队完好无损，革命就不可能胜利；革命的胜利，也就是资产阶级军队的瓦解和崩溃。因此可以说，对沙皇专制的胜利，就意味着沙皇国家和军队的局部摧毁和瓦解；而十月革命的胜利，则意味着临时政府的国家组织和克伦斯基的军队的彻底摧毁和瓦解。

    革命就是这样摧毁旧的政权和建立新的、不同于过去那样的政权。当然，也有一些旧政权的组成部分进入这个新政权，但是，它们是按照另一种方式来安排的。

    就是说，夺取国家政权不是夺取原有的那个组织，而是建立另外的组织，即在斗争中获得胜利的阶级的组织。

    这个问题具有巨大的实际意义。例如，有人指责德国的布尔什维克（就象曾经指责俄国的布尔什维克一样），说他们瓦解军队，促使纪律松弛、不服从官长等等。很多人至今还觉得这种指责很可怕。其实这并没有什么可怕。就是应当瓦解那些遵照军官和资产者的命令来反对工人的军队，哪怕他们是自己的同乡。否则就会葬送革命。就是说，瓦解资产阶级军队并没有什么可怕的，革命者应当把摧毁资产阶级的国家机构看作是自己的功绩。在资产阶级的纪律没有受到破坏的地方，资产阶级是不可能战胜的。绝不能又想打倒它，同时又怕刺伤它。

第二十五节 资本主义社会的共产党和阶级

    无产阶级要想在一个国家获得胜利，它就需要团结起来和组织起来，需要拥有自己的共产党，这个党要能够清楚地看到资本主义的发展趋向，要能懂得工人阶级的真实状况和真正利益，要能解释这种状况并能参加战斗和领导战斗。任何一个政党在任何时候和在任何地方都不能使本阶级的所有成员一个不漏地都加入到自己的行列中来，因为任何一个阶级从来也没有达到这样的觉悟程度。通常加入党的都是阶级中最“先进的”分子，这些人最能正确认识本阶级的利益，在斗争中最勇敢、最坚毅和最顽强。因此，党在自己的人员数量上，总是大大少于它所捍卫其利益的那个阶级的人数。但是由于党捍卫的正是这些已被正确认识了的利益，所以党通常起着领导作用。它们率领着整个阶级，而争取政权的阶级斗争也就表现为政党争取政权的斗争。为了搞清政党的性质，需要分析资本主义社会各个不同阶级的状况。从这个状况中产生出一定的阶级利益，而对这些利益的捍卫，正如我们所看到的，就决定了政党的实质。

    地主-土地占有者。在资本主义发展的初期，他们的经济是以农民的半奴隶制劳动为基础的。他们把土地出租给农民，以此收取实物（例如，对分制劳动，在地主的庄园里劳动等等）或金钱。这种地主阶级关心的是不要让农民到城里去，它反对任何新事物，希望继续在农村保持落后的半奴隶制关系，所以它反对发展工业。这种地主拥有世袭的贵族庄园，他们本人多半不经营自己的农庄，而是骑在农民背上过着寄生生活。与这种状况相适应，地主的政党过去和现在始终是最黑暗的反动势力的支柱。这些政党希望在各地恢复旧秩序，维护地主的统治，地主的沙皇（君主），巩固“达官贵人”的优势，使农民和工人处于完全的奴隶地位。这就是人们所说的保守政党，或者更精确地说是反动政党。由于从来军人都出身于贵族地主，所以毫不奇怪，地主的政党和陆海军将军是最有交情的。世界各国都有这种情形。

    普鲁士“容克阶级”（在德国把大地主称为容克）可以作为这种范例，军官团都来自容克阶级，而我们俄国的贵族，即所谓的野蛮地主或杜马代表——马尔柯夫第二、克鲁平斯基之类的“死硬派”也在此列。如果以沙皇的国务会议为例，那么可以看出，它的绝大部分成员恰恰是由这个地主阶级的代表组成。古老世袭的大地主一般都拥有各种不同的爵位，例如公爵、伯爵等等：他们都是曾拥有几千名农奴的祖先的继承者。俄国的地主政党有：俄罗斯人民同盟、“民族主义派”（以克鲁平斯基为首）、右派十月党人等等。

    资本主义的资产阶级，它所关心的是要从正在发展的“本国工业”中获取更高的利润，也就是从工人阶级身上榨取更多的剩余价值。显然，它的利益和地主的利益并不完全一致。一旦资本侵入到农村，它就会破坏那里的旧关系；它会把农民从农村拉到城市里去，形成了城市里的庞大的无产阶级，并引起了农村新的需求；狂暴的“工匠”纷纷出现，从前温顺的农民开始“不安分”了。因此，所有这一切新事物都不合地主死硬派的心意。相反，资本主义的资产阶级却从中看到了自己的亨通的迹象。从农村吸引到城市里的工人越多，为资本家服务的雇佣劳动力就越多，劳动力的价钱也就越便宜；农村破产得越厉害，越是有更多的小业主停止生产自己需要的各种产品，他们就越是需要从大工厂主那里购买这一切；就是说，农村为自己的需要而生产一切的旧关系消失得越快，工厂商品的销售市场就越大，资本家阶级的利润就越高。

    所以资本家阶级对老的地主提出抱怨（还有地主兼资本家，他们自己依靠雇佣劳动和机器经营自己的农庄；他们在自身的利益上更接近于资产阶级，并且一般都加入大资产阶级的政党）。但是，当然资产阶级的主要斗争是反对工人阶级。当工人阶级的斗争只是反对地主和很少反对资产阶级的时候，资产阶级是以非常赞许的眼光看待工人斗争的（例如，1904——1905年10月以前）。而当工人阶级实现自己的共产主义利益，并起来反对资产阶级的时候，资产阶级就联合起地主共同反对工人了。现在，全世界资本主义资产阶级政党（所谓的自由党）都在向革命的无产阶级进行疯狂的斗争，并正在组织一个总的反革命的政治参谋部。

    在俄国，人民自由党或所谓“立宪民主党”，还有几乎消失了的“十月党”，就是这样的政党。工业资产阶级、资本主义地主、银行家，以及他们的卫士——大知识分子（教授、待遇优厚的律师和作家、工厂厂长），——组成了这个党的核心。1905年，这个党曾抱怨专制制度，但已经有些害怕工农了；二月革命以后，它就站到了所有反对工人阶级政党（布尔什维克共产党）的党派的最前列。1918年和1919年，立宪民主党领导了所有反对苏维埃政权的阴谋活动，参加了邓尼金和高尔察克将军的政府。总之，它成了黑暗反动势力的首领，并彻底和地主政党同流合污了。之所以发生这种情况，是因为在工人阶级的压力，大私有者们的所有派别集团都联合成一个黑暗的营垒，而为首的就是其中那个能量最大的党。

    城市小资产阶级和小知识分子。这里包括手工业者、小店主、小公务员和小官吏。实质上这不是一个阶级，而是相当混杂的一部分人。所有这些人多少都受到资本的剥削，他们的工作常常超出了他们力所能及的程度。其中很多人在资本主义发展的过程中被毁灭了。然而，他们的劳动条件使他们大部分人都意识不到在资本主义制度下自己的状况是毫无希望的。以手工业者为例，他们象牛一样勤劳。资本运用种种方式剥削他们：高利贷者剥削他们；再者譬如，他们为之工作的商店也剥削他们，等等。但是手工业者却仍然觉得自己是“业主”：他们使用自己的工具劳动，他们表面上是“独立的”（虽然实际上他们周身被缠在资本主义的蜘蛛网上）；他们还希望自己“出人头地”（他们常常想：“一旦事业好转，我就可以为自己买这个买那个。”）；他们竭力不与工人接近，他们效仿的榜样不是工人，而是大业主，因为他们一心想成为这样的业主。所以说，尽管他穷得象教堂里的老鼠，但他们对待自己的剥削者却往往要比待工人阶级还要亲。小资产阶级政党常常打着“激进党”、“共和党”的旗号，有时也打着“社会党”的旗号（参看第二十二节）。要改变小业主的错误的立场是很难的：这不是他们的“罪过”，‘而是他们的不幸。

    在俄国，小资产阶级政党比任何地方的小资产阶级政党都更善于给自己戴上社会主义的假面具。“人民社会党”、“社会民主党”部分孟什维克就是这样。不过，需要指出的是，社会革命党主要是力图依靠农村中的中农和富农分子。

    农民。农村中农民所处的地位与城市里的小资产阶级很相似。他们实质上也不是一个阶级，因为他们在资本主义制度下，总是不断地分化到各个阶级中去。在任何一个村落里，经常有一些农民外出谋生，随后完全变成为无产者。另有一些人则爬上了富农的地位。农民中的中等分子，即所谓的中农，情况也很不稳定：一部分中农破产了，成为无马的农民，以后又成为雇农，成为作坊、工厂的工人；另一部分人时来运转，“成了事”，变为富人，成为“善于经营的农夫”，自己雇用工人，购置机器，一句话，成为企业主-资本家。所以可以说农民不是一个阶级。在农民中至少应当区分出三部分人：富农或剥削雇佣劳动的农业资产阶级；自己进行劳动，但不剥削雇佣劳动的中农；最后，半无产者和无产者。

    不难理解，所有这些人由于他们的地位不同，所以对无产阶级和资产阶级之间的阶级斗争的看法也不同。富农一般是和资产阶级结盟，甚至常常和地主结盟（例如，在德国，所谓的“大农”和牧师及地主共同加入同一个组织；在瑞士、奥地利以及法国部分地区也是这种情况；在俄国，富农在1918年就已经开始支持所有的反革命阴谋）。半无产者和无产者阶层在他们同资产阶级和富农的斗争中自然支持工人。至于中农，这里情况要复杂得多。

    假如中农能够很快明白，在资本主义制度下他们大多数人是没有出路的，只有少数人能挤进富农的行列，而其余的人则注定要过着半乞丐式的生活，那么他们就会坚决彻底支持工人。然而他们的不幸正在于他们同手工业者和一般城市小资产阶级的情况一样。每一个中农内心里都想出人头地、想发财致富。但另一方面，资本家、高利贷者、地主、富农又压迫他们。所以中农大多数在无产阶级和资产阶级之间摇来摆去。他们无论如何也不能完全站到工人的立场上来；但同时他们怕地主比怕火还厉害。

    在我们俄国可以特别清楚地看到这种情况；中农支持工人反对地主富农；但事后又常常担心，要是实行“共产”，是否更坏，于是又去反对工人：富农对他们的引诱常常得逞；而当重新出现了地主（邓尼金、高尔察克）的危险时，他们又开始去支持工人。

    这种情况也影响到政党的斗争。中农有时拥护工人政党（布尔什维克共产党），有时拥护富农和大农的政党——社会革命党。

    工人阶级（无产阶级）是“除了他们的锁链以外而一无所失”的阶级。它不但受资本家的剥削，而且正如我们已经看到的那样，资本主义发展的过程使工人阶级团结起来，成为一股团结一致的，习惯于共同劳动和共同斗争的重要力量。所以工人阶级是资本主义社会中最先进的阶级。所以，只要有可能存在，工人阶级的政党就是最先进的、最革命的政党。

    这个党的目标自然是共产主义革命。为了这个目标，无产阶级政党应该是毫不妥协的。它的任务不是和资产阶级讨价还价，而是推翻资产阶级，镇压资产阶级的反抗。它——这个政党——应该“揭露剥削者的利益和被剥削者的利益之间的不可调和的对立性（我们旧的纲领就是这样说的，孟什维克也是签了字的；可惜，他们完全忘记了这一点，而和资产阶级接吻去了）。

    然而我们党对小资产阶级、城市非无产阶级的贫农和中农应该采取什么样的态度呢？

    根据以上所说，我们的态度是很清楚的。我们应该千方百计地证明和解释，在资本主义制度下希望过上美好的生活——这是欺人之谈或是自我欺骗。我们应该耐心地和经常地向中农解释，他们应该坚决地投入到无产阶级的营垒中来，不怕任何困难，和无产阶级一起奋斗；我们必须指出，如果资产阶级胜利了，只有富农会得到好处，他们会变成新的地主。总而言之，我们应该号召所有的劳动人民同无产阶级团结一致，使所有的劳动人民转到工人阶级的观点上来。小资产阶级和中农充满着偏见，这些偏见是由他们的生活条件所造成的。我们的责任就是要揭露事物的真实状况：手工业者和劳动农民的状况在资本主义制度下，地主——老的（来自贵族）或者新的（来自富农）总是骑在他们的脖子上；只有在无产阶级胜利和巩固的条件下才能以新的方式改造生活。然而，无产阶级要想取得胜利，那就必须要有自己的组织、要有一个强有力的、团结的和坚决的党，所以我们应该号召所有那些向往这种新生活并学会按无产阶级思考方式和斗争的劳动人民加入我们的队伍。

    从德国和俄国的例子可以看出，一个团结和战斗的共产党具有什么样的意义。德国无产阶级是很发达的。但是在战前却没有一个象俄国布尔什维克共产党这样的工人阶级的战斗政党。只是在战争期间卡尔·李卜克内西、罗莎·卢森堡同志等才开始组建单独的共产党。所以在1918年和1919年期间，尽管多次起义，德国工人却未能战胜资产阶级。在俄国就有一个这样不妥协的政党，这就是我们的政党。由于这样，俄国无产阶级就有了好的领导。正因为如此，尽管有各种各样的困难，俄国无产阶级却成了能够如此团结一致和如此迅速地取得胜利的第一个无产阶级。我们的党在这方面可以成为而且已经成为其他共产党的榜样。它的团结性和纪律性是遐迩皆知的。它确实是无产阶级革命的最有战斗性的、领导的党。

    第三章书目：马克思和恩格斯《共产党宣言》。弗·伊林（列宁）《国家与革命》。格·普列汉诺夫《法国大革命一百周年》。亚·波格丹诺夫《经济学简明教程》。奥·倍倍尔《妇女和社会主义》（《未来国家》一章）。亚·波格丹诺夫《红星》（乌托邦）。科尔萨克《法律的社会和劳动的社会》（收在《现实主义世界概论》文集）。关于无政府主义，参看：斯·沃尔斯基《无政府主义的理论与实践》。叶·普列奥布拉任斯基《无政府主义和共产主义》。弗·巴扎罗夫《无政府主义的共产主义和马克思主义》。关于资本主义社会中的阶级，参看：卡·考茨基《阶级利益》。关于小资产阶级政党的特点，参看：马克思《路易·波拿巴的雾月十八日》。卡·马克思《德国的革命和反革命》，以及《法兰西内战》。


第四章 资本主义的发展如何导致共产主义革命（帝国主义，战争和资本主义的崩溃）

第四章　资本主义的发展如何导致共产主义革命

（帝国主义，战争和资本主义的崩溃）

· 第二十六节 金融资本
· 第二十七节 帝国主义
· 第二十八节 军国主义
· 第二十九节 帝国主义战争
· 第 三十 节 国家资本主义和阶级
· 第三十一节 资本主义的崩溃和工人阶级
· 第三十二节 国内战争
· 第三十三节 国内战争的形式及其耗费
· 第三十四节 全面解体还是共产主义

第二十六节 金融资本

    我们在上面看到，在各个企业之间经常不断地进行着争夺买主的残酷斗争，而在这个斗争中经常不断地取得胜利的是大企业主。由此就产生了这样一种情况：小业主纷纷毁灭和破产，而资本和整个生产集中在大资本家的手中（资本的积聚和集中）。到上一世纪八十年代，资本已经集中得相当可观了。还出现了大量的股份公司或“合营公司”来代替以前的单个企业主；不用说，这些“合营公司”也是资本家的公司。它们的用意是什么呢？它们是怎样出现的呢？回答是不困难的。在这以前，每一个新企业都必须一下子就拥有一笔很可观的资本。如果创办起一个资本不足的企业，那么这个企业极少有可能生存下去，因为势力强大和资本雄厚的竞争者即地工厂主会从四面八方把它包围起来。这就是说，一个新企业要想生存下去，要想不毁灭，而相反取得繁荣，那就必须一开始就建立在很大的规模上。而企业要想在很大的规模上创办起来，那只有立即为此筹措一笔数目很大的资本。股份公司正是由于这种需要而产生的。它的实质就在于，在这里，几个大资本家使用着小资本家的资本，甚至使用着一些非资本家（职员、农民、官吏等等）的小额储蓄。事情是这样的：每一个人付出自己的份额，即自己的“一股”或“几股”。他由此得到一张票证即“股票”，使他有权得到一定数量的收入。这样一来，一下子就从四面八方聚集起一笔数额很大的“股份资本”。

    股份公司一出现，某些资产阶级学者和跟在他们身后的妥协派社会党人就开始说道，现在，一个新时代到来了：资本不再会引起一小撮资本家开始统治的局面了，相反地，每一个职员都能够用自己的储蓄购买股票因而也成为资本家了。说什么，资本变得愈来愈“民主”。最后资本家和工人之间的差别不经过任何革命就会消失。

    这一切都是纯粹的无稽之谈。实际上，情况完全相反。大资本家只不过是在利用小资本家达到自己的目的，资本集中的和比以前更快了，因为相互斗争的已经是巨大的股份企业了。

    为什么大资本家-大股东事实上把小股东变成了自己的地地道道的奴仆，这是很容易理解的。小股东往往在外市，不能从几百里地以外地赶来参加股东大会。即便某些小股东赶来了，那他们也是没有组织的，象瞎狍一样乱撞一通，可是大股东是有组织的，总是执行着一个共同的计划，做他们想做的一切事情。经验证明，他们只要占有全部股份的三分之一，他们就足以成为整个企业的名副其实的和绝对的主人和支配者。

    但是，资本的积聚和集中的发展并没有到此停止。近几十年来，出现了许多资本家财团即辛迪加（或卡特尔）和托拉斯代替个别企业主和个别股份公司。它们为什么会出现呢？这是一种什么组织呢？

    我们假定，在某一个生产部门中，譬如说在织布或冶金部门中，小资本家已经消失了；只剩下五六家最大的企业，它们生产着几乎所有织布或冶金生产部门的商品。它们相互进行竞争，为此降低价格；因此所得的利润减少。现在我们假定，这些企业中有两家比其余各家势力更强和规模更大。这时它们就会把这种竞争进行到其余各家破产时为止。但是，假定它们的力量势均力敌：它们的生产规模一样，机器一样，工人数量大体一样，它们各自生产商品的费用也一样多。那时会出现什么样的结果呢？那时，谁也不会取得斗争的胜利，大家都同样精疲力竭，大家的利润都下降。于是资本家们就得出一个结论：我们为什么要彼此压低价格呢？联合起来共同掠夺公众岂不更好吗？要知道，只要我们联合起来，任何竞争都不会发生，全部商品在我们手中，我们就可以随意抬高价格。

    这样就产生了资本家财团即联合组织：辛迪加或托拉斯。辛迪加和托拉斯不同的地方在于：在组织辛迪加的时候，加入辛迪加的资本家们商定：不低于既定的价格出售商品，共同分配定货或者划分市场（你只在那里卖货，我只在这里卖货），等等。但是，在这里，辛迪加的董事会不能，譬如说关闭任何一个企业；每一个企业虽然加入财团，但是也还有一定程度的独立性。而在托拉斯的情况下，它们却联合得十分紧密，各个企业完全失去了自己的独立性：托拉斯的董事会可以关闭它，改组它，把它迁移到任何合适的地方，只要这样做对整个托拉斯有利，当然，这个企业的资本家仍会不断地处到自己的利润，甚至利润还在增多，但是，一切事情是由资本家紧密团结的财团即托拉斯主管的。

    辛迪加和托拉斯几乎控制着全部市场。它们不害怕任何竞争，因为它们抑制了任何竞争。资本家的垄断即一个托拉斯的统治代替了竞争。[1]

    这样一来，资本的积聚和集中逐渐地消灭了竞争。竞争吞噬了自己。竞争发展得愈激烈，集中进行得就愈迅速，因为力量薄弱的资本家毁灭得更快了。结果，竞争引起的资本集中便消除了这种竞争。企业主垄断财团——辛迪加和托拉斯的统治代替了“自由竞赛”即自由竞争。

    只要举几个例子便可以看出托拉斯和辛迪加的巨大势力。美国在1900年即二十世纪一开始，辛迪加生产所占比例是：纺织工业——百分之五十多，玻璃工业——百分之五十四，造纸工业——百分之六十，金属工业（钢铁除外）——百分之八十四，铁制件和钢铸件工业——百分之八十四，化学工业——百分之八十一，等等。不用说，现在辛迪加生产的比例会有更大的提高。实际上，现在辛迪加生产都集中在两个托拉斯手里：石油托拉斯和钢铁托拉斯；其余的都隶属于这两个托拉斯。德国在1913年之前，莱茵-威斯特伐利亚煤矿区（这有点象我国的顿涅茨矿区）的采煤量有百分之九十二点六是集中在一个辛迪加手里；钢铁辛迪加生产了几乎全国钢铁产品的一半；糖业托拉斯生产了国内销售额的百分之七十和国外销售额的百分之八十，等等。

    俄国的许多部门也已经完全由辛迪加的老板们统治了。“煤炭”辛迪加的生产占整个顿涅茨煤矿产量的百分之六十；“五金”辛迪加联合了百分之八十八至九十三的生产企业。“屋顶制件公司”——百分之六十（瓦垄铁），“车厢公司”集中了十六个制造厂中的十四个厂，铜业辛迪加——百分之九十，糖业辛迪加——整个糖业生产（百分之百），等等。根据一位瑞士学者的统计，到二十世纪初，整个世界资本的一半已经掌握在辛迪加和托拉斯手里。

    辛迪加和托拉斯不仅集中了同类的企业，而且愈来愈经常地出现同时包括几个生产部门的托拉斯。这是怎样产生的呢？

    一切生产部门相互间首先是由买卖关系联结起来的。我们以铁矿石和煤生产为例。这里所生产的产品是炼铁厂和冶金厂的原料；而这些工厂——譬如说——还制造机器；这些机器是作为许多其他部门的生产资料，等等，等等。现在假定，我们这里有一家炼铁厂。它购买铁矿石和煤。就是说，它关心的是廉价买进铁矿石和煤。而如果矿石和煤是掌握在另一个辛迪加手中，这时该当如何呢？这时，一个辛迪加和另一个辛迪加之间就要展开斗争，结局或者是其中一个辛迪加取得胜利，或者是两者合并起来。无论是在前一种情况下或是在后一种情况下，都会产生把两个生产部门联合起来的新的辛迪加。不言而喻，这种联合可能不仅是两个部门，而且可能是三个以至十个部门。这种企业叫做综合（或“联合”）企业。

    这样一来，辛迪加和托拉斯不仅把个别部门组织起来，而且把不同类的生产结合在一个组织中，把一个生产部门同另一个、第三个、第四个……生产部门联合起来。以前，在一切生产部门中，企业主是彼此独立的，而全部生产分为几十万个小工场。到二十世纪初，这种生产已经集中在把很多生产部门组织起来的一些规模极其庞大的大托拉斯之中了。

    各个生产部门之间的联系，不仅仅是通过建立“联合”企业的途径产生的。这里需要谈一谈比这种联合企业更重要的一种现象。这种现象就是银行的统治。

    首先应当谈一谈这些银行。

    我们已经看到，当资本的积聚和集中高度发展的时候，为了能够一下子建立起大规模的新企业，就出现了对资本的需要。这种需要也就是出现股份公司的原因。就是说，创办新企业需要数额愈来愈多的资本。

    另一方面，我们看一看资本家怎样处理他获得的利润的。我们知道，他把一部分利润用于吃喝穿戴，一句话，花在自己身上，而另一部分则“积聚起来”。试问：他是怎样使用这笔钱的呢？他是不是随时都能够扩大自己的生产，把这一部分利润用到事业上去呢？不，不能够。其原因如下述。要知道，钱是不断地零散地到他手里的。卖掉一批商品，就有一笔钱进入钱柜，再卖一批商品，又得到一笔钱。显然，要用它们扩充企业，那是需要相当数额的。就是说，比方要购买新机器，在进款没有达到必要数额的时候，就需要等一等。而在这以前呢？在这以前，钱是不能利用的。钱不免要被闲置起来。不是一个或两个资本家的情况是这样，而在不同的时期所有的资本家都是这样，经常有一些游资。可是，在上面我们看到，存在着对资本的需求。一方面闲置着一笔笔剩余的钱，另一方面存在着对资本的需求。资本集中愈快，对大笔资本的需要就愈多，而游资的数目也就愈大。正是这种状况提高了银行的作用。为了不让钱空放着，资本家便把钱存入银行，而银行则把这些钱贷给那些需要钱来扩大旧企业或创办新企业的资本家。一些工业家把钱存入银行，银行把这些钱贷给另一些工业家。这些工业家用借到的资本去榨取剩余价值；剩余价值的一部分偿还银行；而银行则把所得的一部分付给存款人，一部分作为银行利润留给自己。整个机器便是这样一直转动着。

    现在可以明白，为什么在资本主义统治的最近一个时期，银行的作用、它的意义、它的活动发展到空前的程度。银行吸收到数额愈来愈大的资本。银行也愈来愈多地把资本投入工业。银行资本经常地在工业中“活动”，它自己也日益成为工业资本。工业开始依赖银行，银行用资本来维持和供养工业。银行资本和工业资本结合起来。这种资本就叫做金融资本。就是说，金融资本是同工业资本结合起来的银行资本。

    金融资本能通过银行在更大的规模上把所有的工业部门都联合起来，这是联合企业所比不了的，为什么呢？

    假定说，我们前面有一家大银行。这家大银行把资本不是贷给（或者说“提供资金给”）一个企业，而是贷给很多企业或许多辛迪加。这样，它关心的事就是它们彼此不要吵架；它把它们联合起来，它实行的政策是要不断地把这些企业联合成一个整体，置于自己的领导之下，即银行的领导之下；银行开始统辖整个工业，统辖一系列的生产部门：银行的心腹人被任命为托拉斯、辛迪加、各企业的经理。

    最后会出现这样一种局面：全国的工业联合为辛迪加、托拉斯、联合企业；所有这些都是由银行联合起来的；控制整个工业的一小撮最大的银行家左右全部经济生活，而国家政权则完全执行这些银行家和辛迪加大王的意志。

    从美国的一个例子就可以非常清楚地看出这一点。美国威尔逊的“民主”政府是美国托拉斯的真正傀儡。议会只是通过那些在辛迪加老板和银行家的幕后的会议上早已决定的提案。托拉斯花费巨额金钱去贿买议员，进行选举活动等等。一个美国作家（迈尔斯）报道说：1904年“王惠”保险公司托拉斯用于贿买花费了三亿六千四百二十五万四千美元，“公平”——一亿七千二百六十九万八千美元，“纽约”——二亿零四百零一万九千美元，等等。威尔逊的女婿、财政部长麦卡杜就是一个大银行家和辛迪加老板。参议员、部长、议员——都是大托拉斯的职员或是股东。国家政权、“自由共和国”——这无非是勒索群众的一个事务场所。

    因此，我们可以说，在金融资本的统治下，资本主义国家本身完全变为规模巨大的联合托拉斯，银行是它的首脑，资产阶级国家政权是它的执行委员会。美国、英国、法国、德国等等无非是一些国家资本主义托拉斯，是剥削和统治千百万工人、雇佣奴隶的辛迪加老板和银行家的强大组织。

第二十七节 帝国主义

    在个别国家里，金融资本在一定程度上能消除资本主义生产的无政府状态。相互争斗的各个企业不见了，一切都联合为国家资本主义托拉斯。

    可是，那时资本主义的基本矛盾之一会是怎样的呢？要知道，我们不止一次地说过，资本主义是一定要垮台的，因为资本主义没有组织性，因为资本主义存在着阶级革命。但是，如果两个矛盾（见第十三节）中的一个矛盾消灭了，那么，关于资本主义灭亡的预言是不是没有根据了呢？

    这正是我们现在所探讨的主要之点，实际上生产的无政府状态和竞争并没有消除，或者说得更清楚些，它在一个地方消除了，而在另一个地方更尖锐地表现出来。我们现在就来详细地说明这个问题。

    现在的资本主义是世界资本主义。一切国家都互相联系着：互相有买卖关系。现在地球上没有一块地方不受资本统治，没有一个国家可以自己生产所有的东西。

    许多产品只能出产在一定的地区：寒带国家长不出橙子，地下不蕴藏铁矿的地方不可能采掘铁矿石。咖啡、可可、橡胶只出产在热带国家。棉花产在美国、印度、埃及、土耳其斯坦等地。从那些地方运往世界各地。英国、德国、美国、奥地利、俄国拥有煤矿；但是，例如意大利就没有煤，因而意大利完全依赖英国或德国的煤，如此等等。美国、印度、俄国、罗马尼亚向世界各国输出小麦。

    另一方面，一些国家在自己的发展上远远走在前面，另一些国家则落在后面。所以，各种各样城市工业品由先进国家向落后国家抛售：向全世界供应铁制品的主要是英国、美国和德国；供应化学产品的首先是德国。

    这样，一个国家依赖另一个国家，向另一个国家购买或出卖产品。这种依赖关系可能达到什么程度，从英国的例子可以看出来。英国所需要的全部粮食的四分之三到五分之四，所需要的肉类数量的一半要靠输入，而它的工业品大部分却要输出国外。

    现在我们提出这样的问题：金融资本能否消除世界市场上的竞争呢？它能否用各国资本家实行联合的办法建立起一个世界组织呢？这里一眼就可以看出，不能。在单个国家内，生产无政府和竞争所以能或多或少地停止下来，是因为各个最大的企业主联合为国家资本主义托拉斯。但是，各个国家资本主义托拉斯彼此之间的搏斗更加激烈了。要知道，在资本集中的情况下，情况总是这样的：当弱者毁灭的时候，竞争者的数目自然就会减少，因为只剩下强者；但是，这些强者又进行大规模的搏斗；最后托拉斯之间的斗争就会开始代替各个工厂主之间的竞争。托拉斯的数量当然比工厂主的数量少。但是，这里斗争的规模、激烈程度和破坏性却更大。而当一个国家的资本家把一切小资本挤垮而组织成为一个国家资本主义托拉斯的时候，那时竞争者的数目就更加缩减。但是，这些竞争者都是力量强大的资本主义大国。它们的竞争带来了空前未有的耗费和毁坏。因为，国家资本主义托拉斯的竞争在“和平”时期表现为军备竞赛，而最后则表现为毁灭性的战争。

    可见，在单个国家里金融资本消灭了竞争，但是它在一定时期使这些国家彼此之间的竞争变得极端残酷。

    这是怎么发生的呢？为什么资本主义国家之间的这种竞争最终会导致掠夺政策，导致战争呢？为什么这种竞争不可能是和平的竞争呢？要知道，当两个工厂主彼此竞争的时候，他们不是拔刀相见，而是在和平斗争中争夺对方的买主。为什么世界市场上的竞争会成为如此残酷的和武力的竞争呢？对所有这些问题，需要给予详尽的答复。

    这里首先需要看一看，随着自由竞争盛行的旧资本主义向金融资本左右一切的新资本主义的过渡，资产阶级的政策应该发生怎样的改变。

    我们从所谓的关税政策谈起。在国与国之间的斗争中，保护本国资本家的资产阶级政权，早就想出了关税这种斗争手段。比如说，如果俄国织布工厂的厂主害怕他们的英国或德国竞争者往俄国输出他们的商品，并使俄国的价格降低，那时，准备效劳的政府就对英国和德国的布匹课以关税。这自然就使外国商品难于进入俄国。工厂主们通常说，为了保护本国工业，关税是需要的。可是，如果现在仔细看一看不同的国家，那么，立即就可以看出，“这里是别有用意的”。事实上，近几十年来，提高关税的呼声最高和课税最重的是以美国为首的最强大国家的资本家。难道外国竞争者会欺负他们吗？“你是台柱子，谁能欺负你呢？是你欺负了别人！”

    究竟是怎么一回事呢？事情原来是这样的。假定说，在某个国家里，织布生产是由织布业辛迪加或托拉斯垄断的。如果实行关税，那会怎样呢？那时，这个国家的组织辛迪加的资本家们就可以一箭双雕：第一，他们避开了外国的竞争；第二，他们可以不冒任何风险地把自己的商品价格几乎提高到关税所提高的程度。假定说，一俄尺布的关税提高了一卢布。那时，织布业辛迪加就可以大胆地把自己织出的每俄尺布再抬价一卢布或九十戈比。如果没有辛迪加，那么国内资本家之间的竞争就会立即使价格降低，如果辛迪加统治一切，那么它就可以放心大胆地加价：外国人进不来，因为关税壁垒加高了，而自己家里又没有竞争者。辛迪加的国家从关税中获得收入，而辛迪加本身从加价中得到额外利润。这种事情只有当存在辛迪加或托拉斯时才是可能的。但是，事情并不限于此。辛迪加老板由于掌握着这种附加利润，就可能向其他国家输出自己的商品，并在那里亏本出售，只要能够在异国挤走自己的竞争者就行。他们也是这样做的。例如，大家知道，俄国糖业辛迪加在俄国保持比较高的糖价，而在英国却卖得极其便宜只是为了能够在那里打垮自己的竞争者。甚至出现过这样的传闻：在英国用俄国糖来喂猪。这就是说，辛迪加利用关税可以尽力掠夺自己的同胞，以便把外国买主控制在自己手里。

    从这一切产生重大的后果。实际上，现在可以清楚地看出，对辛迪加来说，可供剪毛和圈囿在关税界限之内的绵羊越多，额外利润就越多。如果关税界限包括的地域不大，那么所得利润就不会多。相反地，如果关税界限包括了人口众多的大量土地，那么就有利可图。那时额外利润就会很多，那时就可以大胆地在世界市场上活动，那时就有获得巨大成功的希望。但是关税的界限通常也就是国界，那么怎样来扩大这个国界呢？这意味着什么呢？这就意味着夺取一块别国的土地，把这块土地归为自己，把它划入自己的疆界，纳入自己的国家联邦。而这也就是战争。就是说，辛迪加老板的统治必然同侵略战争联系在一起。每一个强盗式的资本国家都力图“扩大自己的疆界”，因为辛迪加老板的利益，金融资本的利益要求这样做。扩大疆界不外就是进行战争。

    由此可见，辛迪加和托拉斯的关税政策是同其在世界市场上的政策紧密相联的，它导致极其激烈的冲突。但是，这里还有其他原因在发生作用并促进战争。

    我们看到，随着生产的发展，剩余价值经常不断地积累起来。因此，在每一个发达的资本主义国家里，过剩资本不断地增多，和在落后国家里相比，这种资本获得的利润要少一些。国内的过剩资本越多，输出资本即把资本投放到另一个国家的欲望就越强烈。关税政策也在极大程度上助长这种欲望。的确，关税对输入商品是很大的阻碍。譬如说，如果俄国工厂主对德国商品课以很重的关税，德国工厂主往俄国销售自己的商品就比较困难（当然，我们说的是在工厂主统治下的俄国，而不是在苏维埃政权领导下的俄国）。

    但是，如果他们销售商品出现困难，那他们还有另外一条出路：那时德国资本家便开始往俄国输出自己的资本；他们建立各种工厂，购买俄国企业的股票或投资创办新的企业。关税妨碍这样做吗？一点也不妨碍。相反地，不仅不妨碍，而且有帮助，并成为资本输入的香饵。这是因为这个德国资本家在俄国办有工厂，并且的加入“俄国”辛迪加，这样俄国关税就在帮助他获得超额利润：俄国关税在掠夺公众方面对他是有好处的，就象对他的俄国同行是有好处的一样。

    资本从一个国家输出到另一个国家，不仅仅是在另一个国家中创办和维持企业。它往往是按一定的利息贷给另一个国家的（就是说，另一个国家增加自己的国债，成为前一个国家的债务国）。在这种情况下，债务国通常也不得不向贷出货币资本的那个国家的企业主借各种借款（特别是军事借款）。于是，大量资本从一个国家流入另一个国家，一部分用于企业和工程，一部分成为国债。在金融资本统治下，资本输出（出口）达到惊人的程度。

    我们引一些数字为例，这些数字现在看来已经过时了，但仍然可以告诉我们一些东西。法国到1902年在二十六个国家投资三百五十亿法郎，其中一半左右是贷款形式借给各国的。这笔钱很大一部分是投给俄国（一百亿）。顺便说一下，因此法国资产阶级非常痛恨我们废除了沙皇的债务和拒绝将其偿还给法国高利贷者。在1905年，输出的资本总额已经超过了四百亿。英国1911年在国外拥有约十六亿英镑（按战前的比值一英镑约为十卢布），如果算上英国的殖民地，那么，这个数目字就超过三十亿英镑。德国战前在国外拥有大约三百五十亿马克，等等。总之，每个资本主义国家输出巨额资本，都是为了借此掠夺别国人民。

    资本输出会造成严重的后果。显然，各强国开始争夺它们想输出资本的那些地域或小国。而这里应当注意的地方恰恰就是这一点。当资本家往“别的”国家输出资本的时候，他们不是拿一批商品去冒险，而是拿为数几百万和几十亿的一大笔钱去冒险。不言而喻，因此他们产生强烈的欲望，要使他们投放这笔资本的小国完全受自己支配，强派自己的军队去保护这些资本。而这就是说，输出国家力图千方百计地把这些地方置于自己的国家政权的管辖之下，干脆强占这些地方，用武力加以吞并。由于各个强盗式的大国都袭击这些力量薄弱的地区，自然这些强盗最终必定会彼此发生冲突（而且已经发生了冲突）。这就是说，资本输出也导致了战争。

    现在我们来看一看其他原因。不用说，随着实行辛迪加关税，争夺商品销售市场的斗争极度尖锐起来。从十九世纪末，可以运去自己的商品、没有任何资本家盘踞的自由土地几乎已经不存在了。诸如金属、羊毛、木材、煤炭、棉花等原料又大大涨价。最近整个时期都在发生争夺销售市场的疯狂角逐和争夺新的原料产地的斗争。资本家们四处寻找新的矿藏和新的市场，以便输出金属制品、布匹和其他商品，并掠夺新的“新鲜的”公众。从前，在一个国家中，往往只是几家公司在“和平地”竞争，关系不大，还处得下去。随着银行和托拉斯占据统治地位，情况自然就改变了。假定说，发现了新的铜矿。这些矿床立即就会被某一家银行或托拉斯控制起来。它把这些矿床完全攫为己有，开始独家占有它们。不会给其他国家的资本家留下分毫，真是“物从车上落，再也找不着”。不仅原料产地的情况是这样，销售市场的情况也是这样。假定说，一个外国资本渗入到某个遥远的殖民地。这里的商品销售马上就大规模地组织起来。通常依然是某家大公司把生意抓在自己手里，它立即开设自己的分公司，竭力通过对地方政权施加压力和使用各种各样的阴谋诡计来把全部销售业务夺到自己手中，加以垄断，而不容竞争者插手。这也是可以理解的，因为垄断资本即辛迪加和托拉斯是按辛迪圆满的方式行事的。这不是“过去的好时光”，这是垄断资本家强盗和敲诈勒索者的斗争。

    因此，随着金融资本的发展，争夺销售市场和原料市场的斗争必然会尖锐起来，并引起最大规模的冲突。

    在十九世纪最后二十五年，几个大的强盗国家全力以赴地抢光了他人的、属于弱小民族的土地。从1876年至1914年，所谓的“大国”占据了大约二千五百万平方公里（一公里约等于一俄里）的土地；换句话说，他们抢劫到手的他人土地的总面积等于整个欧洲土地面积的两倍。整个世界已被几个大强盗瓜分完了，他们把所有的国家都变成了自己的殖民地、进贡者和奴隶。

    请看几个例子。英国从1870年起在亚洲获得了俾路支、绚甸、塞浦路斯、北加里曼丹、威海卫、香港对面的一些地区，扩大了海峡殖民地，侵占了西奈半岛等等；在澳洲，它侵占了许多岛屿，新几内亚的东部、所罗门群岛的大部分、汤加岛等等；在非洲，它侵占了埃及、连同乌干达在内的苏丹、东非、“英属”索马里、桑给巴尔、奔巴岛；在战争中又并吞了两个布尔人的共和国、罗得西亚、“英属中非”，占据了尼日利亚等等一些地区。

    法国从1870年起征服了安南、夺取了东京湾，并吞了老挝、突尼斯、科摩罗群岛、马达加斯加、撒哈拉沙漠的广大地区、苏丹、几内亚；获得了象牙海岸、达荷美、索马里等国的一些地方。结果，到二十世纪初，法国的殖民地几乎比法国本土大二十倍（英国的殖民地比英国本土大一百多倍）。

    德国参与这种掠夺比较晚，大约从1884年开始，但是，在短短的时间内就已经抢夺了相当大的一片土地。

    沙皇俄国也同样实行了大规模的掠夺政策，最后一个时期主要是在亚洲，它与从另一端着手掠夺的日本发生了冲突。

    美国把美洲附近的很多岛屿攫为己有，然后开始在本大陆掠夺别国的财富。特别可恶的是它对墨西哥的掠夺政策。

    总之，六大强国到1914年时，共拥有一千六百万平方公里的原有本国土和一百万平方公里的掠夺来的土地（殖民地）。

    这种抢劫者当然首先及于小国，即无力自卫和力量软弱的国家。它们最先毁灭。正如在工厂主和小手工业者之间的斗争中，这些小手工业者先于所有的人毁灭一样，大托拉斯国家，强盗式的有组织的大资本首先消灭了小国并使之隶属于自己。世界经济中的资本集中就是这样进行的：小国毁灭了，最大的强盗国家富足了，领土扩大了，势力增强了。

    但是，当它们把全世界劫掠净尽的时候，当它们彼此之间的斗争加剧的时候，可以清楚地看出，强盗之间为重新分割世界而进行的大搏斗，余留下来的大强盗国家之间的你死我活的斗争就要开始了。

    金融资本为争夺销售市场、原料市场和投资场所而实行的侵略政策就叫做帝国主义。帝国主义是由金融资本发展而来的。就象老虎不能吃草一样，金融资本过去和现在除了实行侵略、掠夺、暴力、战争的政策以外，不能实行另一种政策。每一个金融资本主义托拉斯国家实际上都想统治全世界，建立一个由战胜民族的一小撮资本家独霸的全球帝国。例如，英帝国主义者梦想建立一个统治全世界的“大不列颠”，由英国的辛迪加老板压榨黑人和俄罗斯人、德国人和中国人、印度人和亚美尼亚人，一句话，压榨千百万黑种人、黄种人、白种人和红种人奴隶。英国现在已经接近于这一目标。但是，劫掠得愈多，贪欲就愈大。其他国家也概莫能外。俄帝国主义者梦想建立一个“大德意志”，如此等等。“大”这个字的意思就是对其他一切国家进行卑鄙的掠夺。

    由此可以清楚地看到，金融资本的统治必然会使全人类陷入血腥的深渊而使银行家和辛迪加老板得到好处，——这种战争不是保卫自己土地的战争，而是掠夺他人土地的战争，是战胜国的金融资本征服世界的战争。1914——1918年的第一次世界大战就是这种战争。

第二十八节 军国主义

    金融资本、银行家和辛迪加老板的统治还表现出一种引人注目的现象：军备费用，陆海空军的数量空前增加。这也是很自然的。过去，任何一个强盗头子都不敢梦想统治全世界。而现在，帝国主义者却认真地这样想了。从来还没有过这样强大的托拉斯国家之间的争斗。不言而喻，这些国家都相应地增加了这种争斗的武器，加强了它们的武装力量。列强不断地抢掠别国的财富，同时又经常环顾左右：邻国的强盗不会从后边咬我一口吧？因此，每一个强国必定要有军队，不仅对付殖民地和自己本国的工人，而且为了同劫掠中的伙伴作战。当一个强国采用了一种新式武器，别的强国也会马上急急忙忙赶上来，惟恐落后吃亏。于是开始了疯狂的军备竞赛：这一国追逐那一国。枪炮大王的大型企业和托拉斯，如普梯洛夫、克虏伯、阿姆斯特朗、维克斯等等，在不断发展。这些枪炮托拉斯赚取到巨额利润，同总参谋部勾结在一起，千方百计地火上浇油，使各种冲突更加激化。因为它们就是靠战争发财致富的。

    这就是战前资本主义社会的疯狂景象。各个托拉斯国家都在剑拔弩张，在陆地、水上和空中全都在为一场世界规模的大战作准备；陆海军费支出越来越被提到整个国家开支的首位上来。例如，英国1875年的军费支出为百分之三十八点六，也就是三分之一多一点，而在1907——1908年度就已经达百分之四十八点六，即差不多是整个国家开支的一半；美国1908年的军费支出是百分之五十六点九，即已超过了一半。其他国家也是如此。在所有大托拉斯国家里，“普鲁士军国主义”最为强盛。枪炮大王大发不义之财。而全世界则飞快地滑向最血腥的战争，滑向世界的帝国主义大战。

    英德两国资产阶级的竞争是特别有趣的。从1912年起，德国每建造两艘装甲主力舰，英国就决定造三艘。1913年德国在北海大约有十七艘主力舰，英国有二十一艘；1916年德国有二十一艘；1916年德国有二十六艘，英国有三十六艘，等等。

陆海军军费支出的增加情况如下：

（百万卢布）

1888年 | 1908年
俄国 | 210 | 470
法国 | 300 | 415
德国 | 180 | 405
奥匈 | 100 | 200
意大利 | 75 | 120
英国 | 150 | 280
日本 | 7 | 90
美国 | 100 | 200

    在二十年[2]内军费支出增加了一倍，日本增加了十二倍。战争之前军备狂热更为变本加厉。法国1910年用于军需的开支是五亿零二百万卢布，1914年达到七亿四千万卢布；德国1906年是四亿七千八百万卢布，而1914年达到九亿四千三百万卢布，就是说八年间军费支出增加了一倍。英国军备费用增加得更厉害。1900年是四亿九千九百万卢布，1910年已经是六亿九千四百万卢布，而1914年达到了八亿零四百万卢布；1913年，英国单用于它的海军的支出就比各列强在1886年的海军支出总额还多；至于沙皇俄国，它在1892年用于军需的开支是二亿九千三百万卢布，1902年是四亿二千一百万卢布，1906年是五亿二千九百万卢布；1914年海军部的预算达到九亿七千五百万卢布。

    军备支出耗费了大量的国民资金。例如，俄国为此花费了几乎整个费用支出的三分之一，而算上支付借款的利息就更多了。请看下面的数字：

沙皇俄国在每一百卢布中用于：

陆海军、还债 | 40卢布14戈比
国民教育 | 3卢布86戈比（仅占1/13！）
土地设施 | 4卢布6戈比（仅占1/10！）
管理、法院、外交、交通部门、商品和工业、财政等等 | 51卢布94戈比
总计 | 100卢布

其他国家的情形也是如此。我们拿“民主的”英国来说，1904年每一百卢布中用于：
陆军和海军 | 53卢布80戈比 | 共76卢布30戈比
偿还国债和借款利息 | 22卢布50戈比
民政机关 | 23卢布70戈比
总计 | 100卢布

第二十九节 帝国主义战争

    从各“大国”实行的这种帝国主义政策中显然可以看出：迟早它们要发生冲突。十分明显，所有“大国”的这种掠夺政策正是战争的起因。现在只有傻瓜才相信，战争是由于塞尔维亚人打死了奥地利的皇太子或是德国进攻比利时而引起的。在战争初期，关于谁负有战争罪责问题，人们争论不休。德国资本家断言是俄国先进攻的，俄国商人则到处散布是德国先进攻的。英国人说，英国人说，英国打仗是为了保护受害的小比利时。在法国，人们用写文章、喊叫、唱歌来颂扬法国为保护英雄的比利时人民布表现出高尚行为。而与此同时，奥地利和德国散布说，奥地利和德国是为防止俄国哥萨克的进攻而进行神圣的自卫战争。

    所有这些议论，自始自终都是欺骗劳动人民的谎言。资产阶级需要这种欺骗，为的是让士兵去打仗。资产阶级采用这种手法已不是第一次了。我们前边已经看到，辛迪加老板实行高关税，为的是掠夺自己的同胞，同时能更顺利地在别国市场上进行竞争。就是说，关税是他们的一种进攻手段。然而资产阶级却叫喊说，它要保护“本国工业”。关于战争的情况也是一样。帝国主义战争把世界置于金融资本的统治之下，其实质正在于在战争中它们全都是进攻者。现在这一点是再清楚不过了。沙皇的走狗说他们是“自卫”。可是，十月革命打开了内阁的秘密保险柜，证据确凿地说明，无论沙皇，还是克伦斯基都同英国人和法国人狼狈为奸，他们都进行了掠夺战争；他们想要攫取别国的君士但丁堡，洗劫土耳其和波斯，占领奥地利的加里西亚。现在这就象二二得四一样地明白了。

    德国帝国主义者也彻底暴露了自己的真面目。只要回想一下布列斯特和约，回想一下他们在波兰、立陶苑、乌克兰、芬兰所干的掠夺行为就足够了。德国革命也有所揭露，我们现在确凿地知道德国为抢劫准备好了进攻，并梦想侵占几乎所有别国的殖民地和国土。

    而“高尚的”协约国呢？它们现在已完全露出了马脚。它们利用凡尔赛人和约把德国抢劫一空，处以一千二百五十亿赔款，夺走了所有的舰队，并吞了所有的殖民地，攫取了几乎所有的机车，拉走了奶牛等等来作为对赔款的偿付，这样一来，自然谁也不再相信它们的高尚了。现在它们又从北方、从南方来掠夺俄国。这就是说，它们也是为了掠夺而作战。

    所有这些，布尔什维克共产党人在战争的一开始就已经说过了。但那时很少有人相信。可是现在任何一个稍有头脑的人都看到了这一点。金融资本，这是一个贪婪的嗜血强盗，不论它是俄国的、德国的、法国的、日本的还是美国的。都是一路货色。

    因此，谈论在帝国主义战争中这一些帝国主义者是有罪的，而另一些是无罪的；或者这一些帝国主义者是进攻的，而另一些是自卫的，这是荒唐可笑的。所有这些都是为了欺骗劳动人民而杜撰的。实际上，它们都有首先向弱小的殖民地人民发动了进攻，它们都抱有掠夺全世界和把全世界置于本国金融资本的统治之下的打算。

    爆发的战争必定是世界战争。原因是很清楚的。因为我们知道，差不多全世界那时已被划分成地段，被各“大国”所瓜分，而列强彼此又联系在一起，处在同一个世界经济联系之中，所以战争波及到所有的人，波及到世界的两半球，这是毫不奇怪的。

    英国、法国、意大利 、比利时、俄国、德国、奥匈、塞尔维亚、保加利亚、罗马尼亚、黑山、日本、中国，以及几十个其他小国——一句话，几乎所有的国家都被卷进了血的漩涡。地球上大约有十五亿人。这十五亿人都直接或间接地感受到了一小撮资本主义罪魁所带来的战争灾难。世界从来还没有见过在地球上有这样庞大的军队，这样可怕的杀人武器。世界上也从来没有见过这种资本势力。要知道，实际上英国和法国强迫为它们的财富去打仗的不仅有英国人和法国人，而且还有无数殖民地的黑种人、黄种人和其他人种的奴隶。“文明的”强盗几乎动用了吃人的野人，尽管这些野人也是受他们在意摆布的。所有这些都掩盖在最高尚的口号之下。

    争夺殖民地的战争是1914年大战的前奏。这样的战争包括有：“文明的”列强远征中国；西美战争；1904年的俄日战争（为争夺朝鲜、旅顺、满洲等地）；1912年的意土战争（为争夺非洲的殖民地的黎波里）；二十世纪初的英布战争，当时“民主的”英国野蛮地扼杀了两个布尔共和国；战争有好几次的险些燃成大战火。为仅分非洲的领土险些引起英法战争（为争夺法索达），以后又险些引起德法战争（为争夺摩洛哥）；在同一时期为瓜分中亚细亚，沙皇俄国也几乎同英国交战。

    在第一次世界大战前夕，英国和德国为占有非洲、小亚细亚和巴尔干等地，发生了非常激烈的利益冲突。结果形成了这样的局势，指望从德国手里夺走亚尔萨斯—洛林的法国，想染指巴尔干和加里西亚的俄国都同英国站在一边了。强盗的德国帝国主义找到了奥匈为自己主要的同盟者。美帝国主义参战比较晚，因为它想在欧洲国家互相削弱之后坐收渔人之利。

    除了军国主义以外，帝国主义列强之间最卑鄙的工具之一就是秘密外交。秘密外交采取秘密条约和阴谋手段，甚至不惜采取暗杀和爆炸等等。帝国主义战争的真正目的恰恰表现在那些秘密条约之中，一方面，是英国、法国和俄国之间有密约，另一方面，德国、奥匈、土耳其和保加利亚之间也有密约。在战争前夕，制造暗杀奥地利皇太子一事，大概协约国的秘密间谍不会不知道。但是，另一方面德国的外交丝毫也没有反对这件事，例如，德国帝国主义分子罗尔巴赫曾写道：“由于皇太子弗兰茨-斐迪兰被刺，反德大阴谋比预定的期限更早地找到了自己的结局，我们应当认为是一件好事。假若战争推迟两年，对于我们就困难得多。”只要能引起战争，德国挑衅分子甚至准备牺牲自己的王子；而英法俄的密探也决不会在暗杀之位王子面前表示手软。

第 三十 节 国家资本主义和阶级

    进行帝国主义战争的特点不仅在于其规模和毁灭性后果，而且在于进行帝国主义战争的国家的整个经济都必定服从这事任务。从前资产阶级只要花钱就能够打仗。而世界战争的规模竟是那样巨大，交战国又是那样发达，以至于单单有钱是不够的。为了这场战争，要铸钢厂专门铸造一个比一个大的炮，要矿井采出的煤都用于战争，要使金属、布匹、皮料等等全部都用于战争。自然，在国家资本主义托拉斯中谁的生产和运输能更好地为战争服务，谁就有希望获胜。

    究竟怎样才能达到这一点呢？很清楚，只有把全部生产集中起来才可能达到这一点。要想使生产顺利进行，就得组织得好，听军方即总参谋部的直接指示，准确地执行那些佩有带穗肩章和星形勋章的大人物的一切命令。

    资产阶级怎样才能做到这一点呢？非常简单。为此，它必需把私人生产、各个私人辛迪加和托拉斯转交给它的资产阶级强盗国家来指挥。这在大战期间已经做到了。工业“动员起来了”，并且“军国主义化了”，也就是服从于国家和军事当局的指挥。有人会问：怎么回事？那时资产阶级不就失去收入了吗？要知道，那就是国有化。既然一切都交给了国家，那资产阶级干什么，它又怎么肯这样做呢？资产阶级却这样做了，这是事实。但是，这根本没有什么可奇怪的。因为在这里私人辛迪加反正不是交给工人国家，而是它们自己的帝国主义国家。而这又有什么可使资产阶级害怕的呢？它只不过是把财产从自己的这个口袋换到另一个口袋而已：财产绝不会的因此而有一点减少。

    应当时刻记住国家的阶级性。国家不是什么超级的“第三势力”，而是彻头彻尾的阶级组织。如果是工人专政，这就是工人的组织。如果是资产阶级的统治，这就是那种象托拉斯或辛迪加一样的雇主的组织。

    因此，资产阶级把私人辛迪加转交给自己的（不是无产阶级的，而是自己的强盗的、资本主义的）国家，它就等于没有失去任何东西。工厂主舒尔茨或者史密斯是从辛迪加的账房支取利润，还是从国家银行的钱柜里支取利润，那还不是完全一样吗？资产阶级没有受到一点损失。反而还得到了好处。它之所以处到了好处，是因为有了这种集中，军事机器的动作就更灵便，并且提高了在掠夺战争中获胜的可能性。

    因而毫不奇怪，几乎所有资本主义国家在战时都开始用发展国家资本主义来代替私人辛迪加或托拉斯的资本主义。例如德国曾一度占了上风，并能够长时间地抵抗比自己强大得多的敌人的攻击，就是因为德国资产阶级把这种国家资本主义组织得很好的原故。

    实现向国家资本主义过渡有各种方式，种种方法。最常见的是在生产和商业方面建立国家垄断制。这就是说，生产和商业变为国营，完全转到资产阶级国家手里。有时这种过渡不是一下子就完成的，而只是表现在某些部分里。这常常表现为由国家某一辛迪加或托拉斯的部分股票。

    那时，这种企业就变成了半国营的、半私人的，资产阶级国家就在那里实行自己的政策。此外，甚至在那些还属于私人的企业里也实行了强制性的规章：譬如说，一些企业则必须按新法律向另一些企业购买商品，而这另一些企业则必须按一定的数量和规定的价格把商品卖给这些企业；国家还实行强制性的工作方法，指定材料等等，对所有的重要产品实行凭证供应制度。这样国家资本主义就发展起来，从而代替了私人资本主义。

    在国家资本主义制度下，资产阶级单独的组织被其统一的组织即资产阶级的国家所代替。例如，战前在资本主义国家里，除有资产阶级的国家组织以外，还有单独的辛迪加，托拉斯，企业主联合会，地主组织，资产阶级政党，资产阶级记者、学者、艺术家联合会，宗教协会，牧师联合会，青年白卫军团体，私人侦探局，等等。在国家资本主义制度下，所有这些单独的组织都同资产阶级国家融为一体，成为国家的分部，执行一个共同的计划，服从于“最高统帅部”：在矿井和工厂里人们所做的也就是总参谋部所要求做的；人们在报纸上发表的东西也就是总参谋部所要讲的；教堂里宣扬的也就是总参谋部的强盗们所需要的；人们画的、写的和唱的，都同一个总参谋部所吩咐的；发明机器、炮弹、武器、毒气，也都是总参谋部所需要的。因此，为了保证资产阶级的血腥而肮脏的赚钱生意，全部生活都“军国主义化了”。

    国家资本主义意味着大资产阶级大大加强。犹如在工人专政下，在工人国家里，苏维埃政权、工会、共产党等等愈是齐心协力地合作，工人阶级就愈是有力量一样，在资产阶级专政下，所有的资产阶级组织彼此之间联系得愈是紧密，资产阶级也就愈有力量 。国家资本主义把戏这些组织集中起来并使之变成为统一组织的机关，从助长了资本的巨大势力的发展。这正是资产阶级专政的杰作。

    战争期间在所有大资本主义国家里都产生了国家资本主义。在沙皇俄国本来也在开始产生（军事工业委员会、垄断制等等）。但是后来，俄国资产阶级被革命吓坏了，害怕国家政权连同生产一起落到无产阶级手里。所以二月革命以后，它不但不努力组织生产，而且对生产实行破坏和怠工。

    我们看到，国家资本主义丝毫也不废除剥削制度，只是加强了资产阶级的势力。然而德国的谢德曼分子和其他妥协分子竟然鼓吹说，这种苦役般的生活就是社会主义。他们说，既然一切都是国家的，那就意味着是社会主义了。他们没有看到，这里国家不是无产阶级的，而是属于无产阶级凶恶的死敌和刽子手的。

    国家资本主义把资产阶级团结起来和组织起来，加强了它的力量，自然也就大大削弱了工人阶级。工人在国家资本主义制度下变成了强盗国家的白人奴隶。他们没有罢工的权利，他们被动员起来和军国主义化了，任何反对战争的人立即以叛国罪论处；在很多国家里废除了来往自由，不允许从一个企业转到另一个企业，等等。“自由的”雇佣工人变成了农奴，他们注定要在战场上不是为自己的事业，而是为敌人的事业去送死；命定要拼命地工作，不是为自己，也不是为同伴，更不是为了孩子们，而是为了他们自己的压迫者。

第三十一节 资本主义的崩溃和工人阶级

    由此可见，战争在初期促进了资本主义经济的集中和组织。辛迪加、银行、托拉斯、联合企业没有做到的事，国家资本主义在开始加紧地去做。它建立了一套调节生产和分配的机关。这样它也就在更大的程度上为无产阶级掌握集中化的大生产奠定了基础。

    可是战争给工人阶级带来了沉重的负担，必定要引起无产阶级群众的愤怒。首先，这场战争是历史上所不曾有过的一架绞肉机。死尸的生产快得令人难以置信。无产阶级在战场上不断被消灭。根据一些统计，仅仅到1917年3月1日以前，打死、打伤和失踪的人数已达二千五百万人；到1918年1月1日为止，被打死的约有八百万。假设一个人平均重量是三普特，这就是说，资本家从1914年8月至1918年1月生产了二千四百万普特腐烂的人肉。为了精确地计算出人的损失，需要加上几百万病员。单单一项梅毒在战争期间就发展到了闻所未闻的程度，几乎传染了整个人类。人们经过战争以后都变得极度瘦弱；最健康的和有劳动能力的人，全民族的精华都被消灭了。显然，首先遭殃的是工人阶级和农民。

    在各交战国的大中心城市里甚至出现了许许多多严重畸形的、四肢不全的残废人的市区：这些已完全毁容，只剩下脑袋壳，戴着假面具的不幸的残废人是资产阶级文明的活生生的证据。

    然而无产阶级不仅是在野蛮的战争中被宰割。活着的人还肩负着异常沉重的负担。战争需要巨额的费用。工厂主得到了惊人的好处，即所谓的“战争利润”，而工人却被课以重税，以偿付战争的损耗。战争的费用确实高得可怕。1919年秋，法国财政部长在和会上宣布，战争使各交战国耗费了一万零五十亿法郎。甚至不是任何人都理解这种说法的意义。过去人们把这种数字当作计算星际之间距离的天文数字。而现在竟用来计算罪恶的屠杀费用。一万亿——这是一百万个百万。这就是资本家们发动的战争所耗费的钱财。根据其他方面的计算，战争的费用如下：

 | （单位：十亿卢布）
战争第一年的价值 | 91
战争第二年的价值 | 136.5
战争第三年的价值 | 204.7
战争第四年的前半年（1917年7月31日——12月31日）的价值 | 153.5
总计 | 585.7

    当然，从那时以后战争的费用更是不断增加，而且达到了骇人听闻的程度。要偿付这些费用。需要很大一笔款额。于是十分自然，资本主义国家对工人阶级课以相应的重税：或者以直接税形式，或者以商品税的形式，或者——有时也从资产阶级那里收取一点——以爱国名义来提高商品价格的形式。物价飞涨。而工厂主、特别是为战争而服务的工厂主却捞取了前所未有的利润。

    俄国的工厂主把自己的红利增加了一倍多，个别企业获取了前所未有的利息。请看数字：米尔佐也夫兄弟石油工业公司——百分之四十的红利；达尼舍夫斯基兄弟股份公司——百分之三十；卡尔法烟厂——百分之三十等等。在德国，1913——1914年间，四个部门（化学，炸药、钢铁、汽车）的企业中的纯利是一亿三千三百万，1915——1916年，已经达到二亿五千九百万，就是说，一年间增加了一倍，美国钢铁托拉斯1916年上半年的利润超过了1915年上半年利润的两倍。1917年同1915年相比，利润从九千八百万美元增加到四亿七千八百万！利润率经常达到百分之二百。这样的例子可以举出很多。银行的利率也同样大大地增加了。在战争中，小企业主破产了，贪残的大剥削者却大发横财，而无产阶级则处于赋税和物价飞涨的压榨之下。

    战争时期生产的主要产品有：榴霰弹、手榴弹、炸药、大炮、装甲车、飞机、毒气弹、火药等等。这些东西的生产是大量的。在美国，甚至在火药厂的附近发展起许多新的城市。这些城市是匆忙建立的，工厂也是仓促建成的，它们常常会被炸得飞上了天：这都是赶制火药和大把捞钱的原故。制造军火的工厂主们自然也就获得了巨大的利润，他们的事业进行得十分顺利。然而对于人民来说情况却因此而变得越来越坏。因为，那些可供吃、穿的物品的生产日益减少。火药和子弹可以用于射击和爆炸，但是绝不可能用于吃、穿。而交战国的全部力量都用于生产火药和其他杀人武器。正当的、有益的生产却不断消失。劳动力去当兵，整个工业都为战争服务。实用的商品越来越少。其后果则是饥饿和物价昂贵。粮食缺乏，煤炭缺乏。一切实用的物品都缺乏，并且是世界性的饥荒和世界性的衰竭，这就是罪恶的帝国主义战争的主要后果。

    请看几个不同国家的例子。

    法国的农业生产在战争的头几年减产的情况如下：
      单位：公担
   1914年 | 1916年
粮食 | 42 272 600 | 15 300 500
块根作物 | 46 639 000 | 15 860 000
经济作物 | 59 429 000 | 20 448 000
蔬菜 —— 374 500

    英国的铁矿储量消耗如下：
   （1吨=61普特）
1912年年底 | 241千吨
1913年年底 | 138千吨
1914年年底 | 108千吨
1915年年底 | 113千吨
1916年年底 | 3千吨
1917年年底 | 0.6千吨

    换句话说，铁矿储量到1917年年底已经耗尽了。

    德国1913年的熔铁量是一千九百三十万吨；1916年已经只有一千三百三十万吨了；1917年——一千三百一十万吨；1918年——一千二百万吨，而1919年则更少了。

    全世界工业极不景气的状况是由于缺煤矿所造成的。在欧洲，英国是煤炭的供应者。而英国到1918年中采煤量已经减少了百分之十三；1917年实用工业几乎没有煤：电机厂得到的煤比所需要的少六分之五，纺织企业——比战前少十一分之十。到凡尔赛“和”会时，几乎所有国家都处于可怕的煤炭危机之中：工厂因燃料不足而关闭，铁路运输也减少了。这样就出现了整个工业和运输业的大破坏。俄国也是同样的情形。1917年，战争已经使煤炭的情况糟透了。莫斯科地区每月需要一千二百万普特煤。克伦斯基政府只答应提供六百万（标准的一半）普特。而实际得到多少呢？1月——一百八十万普特，2月——一百三十万普特，3月——八十万普特。毫不奇怪，俄国的工业不“炸”自毁了，因为象全世界一样，资本主义的解体开始了。1917年（在克伦斯基的统治下），俄国关闭的工厂数目如下：
月 份 | 企 业 数 | 工 人 数
3月 | 74 | 6646
4月 | 55 | 2816
5月 | 108 | 8701
6月 | 125 | 38455
7月 | 206 | 47754

    破产是非常快的。

    要了解由于商品的奇缺和大量发行纸币而引起的物价上涨，只要看一看受战争破坏最少的国家——英国就足够了。

    下面就是五种主要产品（茶、糖、油、面包、肉）的平均价格：
   茶、糖 | 面包、肉、油
1901——1905年平均价格 | 500 | 300
1914年7月底 | 579 | 350
1915年1月底 | 786 | 413
1916年1月底 | 946.5 | 465
1917年1月底 | 1310 | 561
1918年1月底 | 1221.5 | 681
1918年5月底 | 1247 | 777.5

    战争期间，甚至英国的物价上涨了一倍多，而同一时期工资总共增长了百分之十八。就是说，物价上涨的速度比工人工资增长的速度快五倍。这就是英国的情况，而其他国家还要糟糕。特别是俄国的情况更坏，战争使国家破产，变成了一个衣不遮体、皮包骨头、向资本家老爷乞讨的老太婆。

    甚至在受战争破坏最小的美国，从1913年至1918年，十五种主要产品的价格也上涨百分之一百六十，而工资在这期间仅仅增加百分之八十。

    结果，由于没有煤，没有钢和其他一切必需品，军事生产也开始破产，世界各国除美国以外，都陷于极端贫困的境地：饥饿、破产、寒冷几乎遍及全球。十分清楚，所有这些灾难都极其严重地影响到工人阶级的状况，工人阶级曾试图反抗。但是战争把资产阶级强盗国家的全部力量都用来压迫工人阶级。工人阶级在世界各国——君主制国家和共和制国家——遭到了前所未有的迫害。工人不但被剥夺了罢工的权利，而且一有反抗就惨遭镇压。这样一来，资本主义的统治就引起了阶级之间的国内战争。

    工人在战争期间遭受的迫害，在第三国际关于白色恐怖的决议中有很详细的描述，其中说：“战争一开始，统治阶级就使一千多万人死于沙场，使更多的人成为残废，并在国内建立了血腥的（资产阶级的）独裁制度。俄国沙皇政府枪杀和绞死工人，煸起排犹暴行，在国内进行窒息一切生灵的活动；奥地利帝国使乌克兰和捷克工人和农民的起义淹没在血泊中；英国资产阶级杀害了爱尔兰人民的优秀代表；德国帝国主义在国内兽性大作，革命海员是这帮助野兽的第一批牺牲者；在法国，不愿保卫法国银行家利益的俄国士兵惨遭枪杀；在美国，资产阶级对国际主义者用私刑加以杀害，叛处优秀的无产阶级代表人物以二十年苦役，枪杀罢工的工人。”

    资本主义制度开始四分五裂了。生产的无政府状态引起了战争，战争又使阶级矛盾空前激化：于是战争引起革命。资本主义开始从两个基本方面（参看第十三节）倒垮。资本主义崩溃的时代到来了。

    让我们更详细地看一看这种崩溃。

    资本主义社会的一切部分都是按照同一个模式构成的：工厂组织得就象一个机关或者帝国主义军队的一个团：上层是发号施令的富人，下层是俯仰由人的穷人、工人和小职员；在这两层人之间是工程师、军士、中级职员。由此可见，资本主义社会的存在，只能是在工人士兵听命于地主将军或者军官，即贵族或资产阶级长孙的时候；只能是在机关里的听差服从于有钱的长官的时候；只能是在工厂的工人执行高薪的经理先生或者榨取工人剩余价值的厂主本人的命令的时候。但是，只要劳动群众意识到他们只是自己敌人手中随意支使的小卒，那系在士兵和将军，工人和工厂主之间的绳索就要开始挣断了。工人不再听从工厂主，士兵不再服从军官，小职员也不再听从自己有钱的长官了。富人统治穷人、资产阶级任意摆布无产阶级的旧纪律解体的时期来到了。这个时期必然一直延续到新的阶级——无产阶级使资产阶级服从于自己，迫使资产阶级为劳动人民服务，整顿好新的纪律的时候为止。

    旧制度被破坏，而新制度还没有整顿好的这种混乱，只有随着无产阶级在国内战争中的完全胜利才会结束。

第三十二节 国内战争

    国内战争是当阶级斗争转变为革命时的一种激烈的阶级斗争。资产阶级各集团间为瓜分和重分世界的世界帝国主义战争通过资本的奴隶之手进行的。然而由于战争给工人带来了如此沉重的负担，这就使阶级斗争变为被压迫者反抗压迫者的国内战争，马克思把这种战争开始称为唯一正义的战争。

    资本主义引起了国内战争，资产阶级国家之间的帝国主义战争变成了阶级之间的战争，这是十分自然的。还在战争一开始，即在1914年，当任何人还没有想过革命的时候，我们的党就预言过这一点。很清楚，战争加给工人阶级的前所未有的沉重负担激起了无产阶级的愤怒。而另一方面，很清楚，资产阶级不可能提供任何巩固的和平，因为这些掠夺者的各个集团之间存在着极其严重的利益冲突。

    这一切现在已完全被证实了。经过一段可怕的屠杀、兽行和野蛮的岁月之后，反抗压迫者的国内战争开始了。1917年2月和10月，俄国革命掀起了这种战争；芬兰革命，匈牙利革命，奥地利和德国革命继续了这种战争；以后其他国家的革命也开始了……而此时，资产阶级显然已不可能提供巩固的和平。协约国在1918年11月就已战胜了德国；而凡尔赛的掠夺和约只是经过好几个月以后才签订的；什么时候和约才会得到最后赞同——谁也不知道。大家都看到，这个凡尔赛和约是不牢靠的：和约签订之后，南斯拉夫人和意大利人，波兰人和捷克斯洛伐克人，波兰人和立陶苑人，拉脱维亚人和德国人彼此之间都打过仗。而随后，所有的资产阶级国家又一起进攻胜利了的俄罗斯工人共和国。这样，帝国主义战争就以国内战争而告终，无产阶级一定会成为国内战争的胜利者。

    国内战争并不是某一个政党一时的心血来潮或某种偶然性：国内战争是革命的表现，革命是必定要发生的，因为帝国主义的掠夺战争最终擦亮了广大群众的眼睛。

    如果认为可以有没有国内战争的革命，那就同认为可以有“和平的”革命是一样的。谁这样认为（例如叫喊国内战争有害论的孟什维克就是这样认为），谁就从马克思那里倒退到原始的社会主义者那里去了，这些人认为对工厂主可以规劝。这就等于用“爱抚”去劝告老虎吃青草，而不要去碰小牛。马克思是国内战争即无产阶级手持武器同资产阶级斗争的拥护者。关于巴黎公社（1871年巴黎工人的起义），马克思写道，公社社员们不够坚决。马克思在他写的第一国际的宣言中责备说：

    “对市警不但没有予以应有的处置——解除武装或逮捕下狱，反而给他们洞开了巴黎城门，让他们逃到凡尔赛马去。对‘秩序人物’（所谓反革命分子）不仅毛发未动，而且容许他们巩固了在巴黎正中心的很多重要阵地。”[3]……“当梯也尔（法国的邓尼金）……发动了内战的时候，中央委员会竟坚决不肯把这个内战继续下去，因而犯了一个致命性的错误：本来应该立即向……凡尔赛进军，一举彻底消灭梯也尔及‘地主议会’的阴谋。中央委员会没有这样做，反而使秩序党能够在3月26日的公社选举中再次进行较量。”[4]在这里，马克思明确主张在内战中以武装粉碎白卫军。恩格斯也写道：“要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？”恩格斯给革命下了这样的定义：“革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮强迫另一部分人接受自己的意志。”[5]

    可见，社会主义的导师们对待革命是非常严肃的。他们懂得，无产阶级不能劝服资产阶级；懂得，无产阶级必须通过在运用“枪杆、刺刀和大炮”的内战中取得的胜利来强迫它接受自己的意志。。

    国内战争使资本主义社会利益相反的阶级手握武器相互对抗。资本主义社会被分成两部分的情况，即实质上它至少是两个社会的这种情况，平时是被掩盖着的。为什么？因为奴隶对自己的主人只能默默地俯首听命。在国内战争时，这种沉默结束了，社会上被压迫的一部分人起来反抗压迫者了。不言而喻，在这种情况下，任何一种阶级之间的“和平共处”都是不可能的，因为军队分成了贵族、资产阶级、有钱的知识分子等等组成的白卫军和由工人与农民组成的红军。这样，工厂主和工人共聚一堂的任何立宪会议都不可能存在。因为当他们在大街上相互枪击的时候，他们怎么能“和平地”坐在立宪会议上呢？国内战争时期，是一个阶级对抗另一个阶级。因此，内战不是以这个阶级的完全胜利，就是以另一阶级的完全胜利而告终，而不是以妥协、以任何折中的办法告终。我们看到的俄国和其他国家（德国、匈牙利）国内战争的情形就完全证实了这一点：现在只能或是无产阶级的专政，或是资产阶级和将军们的专政。中间阶级及其政党（社会革命党、孟什维克等等）的政府只不过是向这一方或那一方过渡的桥梁而已。孟什维克帮助推翻了匈牙利的苏维埃政府，——立即出来代替这个政府的是一个所谓的“联盟”，后来又是旧的君主制度；立宪-社会革命党人当时成功地夺取了乌法、外伏尔加、西伯利亚，——但在二十四小时之内，他们就被以大资产阶级和大地主为靠山的高尔察克将军赶跑了。高尔察克自己用建立地主资产阶级的专政来代替了工农专政。

    对敌人的决定性胜利和无产阶级专政的实现，——这就是世界上国内战争的必然结果。

第三十三节 国内战争的形式及其耗费

    俄国革命开创了国内战争的时代。而俄国革命只是整个世界革命的表现、开始。革命在俄国比在其他国家开始得早，因为资本主义的瓦解在这里开始得早。俄国资产阶级和俄国地主梦想得到君士但丁堡和加里西亚，并同其他国家一起于1914年挑起了血腥的战争，但是由于其本身的虚弱和涣散，他们早早地就垮台了：崩溃出现得早，饥荒出现得也早。因此，正是在俄国无产阶级能比较容易地战胜自己的敌人，所以俄国无产阶级第一个取得了胜利，第一个实现了自己的专政。

    这绝不是说，俄国的共产主义革命是世界上最完备的革命，资本主义越不发达就越革命，国家就越接近共产主义。如果这样推论，那社会主义首先应在中国、波斯、土耳其等几乎根本没有无产阶级的国家里完全实现。而这样，马克思的全部学说也就是不正确的了。

    谁这样推论，谁就是混淆了两个问题：一个是革命的开始，另一个是它的性质、它的“完备性”。革命在俄国开始得早，是由于我国资本主义的发展薄弱。但是正由于这种薄弱，由于我国是落后的国家，无产阶级占少数，有很多小商贩等等，我们组织公有的共产主义经济就很困难。在英国，革命会来得晚一些，但是，那里的无产阶级在取得胜利之后，组织共产主义会更快一些，因为无产阶级占绝大多数，它习惯于共同劳动，那里的生产无比集中。这就是说，革命在英国会开始得晚一些，但是它要比我国的革命更高一些，更完备一些。

    很多人认为，国内战争之所以那样残酷，是由于俄罗斯的“亚细亚性”、俄国的落后性。西欧的革命反对派常常说，俄国盛行“亚细亚式的社会主义”，而文明国家的革命将会避免残酷性。但是，这显然是无稽之谈。在发达的资本主义国家里，资产阶级的反抗必定更强烈；在这样的国家里，知识分子（技术员、工程师、军官等等）同资本的联系更紧密，因此也就更仇视共产主义；就是说，这些国家的国内战争必然要比俄国的国内战争更激烈。确实，德国的革命也已经证明，那里的斗争采取了更多的流血形式。

    抱怨布尔什维克恐怖的人忘记了，为了保护自己的钱财，资产阶级是不顾一切的。共产国际代表大会的决议曾就这一点说过：“当帝国主义战争已开始转变为国内战争，当它们的整个血腥制度已濒于灭亡的时候，这些人类历史上绝无仅有的穷凶极恶的统治阶级变得更加疯狂残暴……俄国的将军们，这个沙皇制度的活生生的体现者，他们在社会党叛徒的直接或间接支持下还在继续成批地枪杀工人。在社会革命党和孟什维克统治时期成千上万的工人和农民被投进监狱，将军们借口不听指挥而杀害整团的士兵。现在，克拉斯诺夫和邓尼金在协约国的大力资助下，为了杀掉‘十分之一’，打死和绞杀了成千上万的工人，在绞架上悬尸三天以儆效尤。在乌拉尔和伏尔加河流域，捷克斯洛伐克白匪砍掉被俘者的四肢，把他们投入伏尔加河，或实行活埋。在西伯利亚，沙皇的将军们杀死了成千的共产党人和无数的工人和农民。

    德国和奥地利的资产者充分暴露了他们的野蛮，他们在乌克兰用铁制的流动绞架绞杀被他们掠夺一空的工人和农民、共产党人、他们自己的同胞——我们的奥地利和德国同志。在芬兰这个资产阶级民主主义的国家里，他们帮助芬兰资产者杀害了一万三千至一万四千名无产者，在监狱里折磨死一万五千人。在赫尔辛福斯，他们把妇女和儿童驱赶在自己前面，用以阻挡机枪的扫射。在他们的支持下，芬兰白匪军和瑞典走狗对被战胜的芬兰无产阶级进行了疯狂的捉弄。在塔墨尔福斯，他们强迫被叛死刑的妇女和儿童自挖墓穴。在维堡，他们杀害了几千名俄国男人、女人和儿童。

    德国资产者和德国社会民主党人在国内对共产主义工人起义实行血腥镇压，野蛮地杀害了李卜克内西和卢森堡，屠杀斯巴达克工人，表明他们的反动狂已经达到了登峰造极的程度。集体和个人的白色恐怖——这就是资产阶级高举的一面旗帜。

    其他各国的情况也是如此。在民主的瑞士，工人如果胆敢触犯资本主义法律，那就要受到惩治。在美国，隔离、私刑和电椅成为民主和自由最文雅的象征。在匈牙利和英国，在捷克和波兰。到处都是这种情况。资产阶级的刽子手们是没有任何羞耻可言的。他们为了巩固自己的统治而鼓吹沙文主义，对犹太人进行骇人听闻的摧残和蹂躏，远远超过了沙皇警察的排犹暴行……波兰反动的‘社会主义’流氓杀害了俄国红十字会的代表，这在垂死的资产阶级的食人罪恶和残暴行为中，只是沧海一粟。

    随着国内战争的发展，战争也采取了一些新的形式。当各国的无产阶级都受到压迫时，他们就会把这场战争变成一种反对资产阶级国家政权的起义。但是现在无产阶级在某一国家获得了胜利并夺取了国家政权，在这种场合下会出现什么情况呢？那时，为无产阶级服务的就会有一个有组织的国家暴力，无产阶级军队，全部政权机关。那时，无产阶级就会同组织阴谋暴动的本国资产阶级进行斗争。但那时无产阶级是作为一个国家来同资产阶级国家进行斗争的。当无产阶级国家同资产阶级国家作斗争的时候，国内战争就采取了新的形式，即真正的阶级战争的形式；这里不单单是工人反抗资产阶级的起义，而是工人国家同资本的帝国主义国家进行正义的战争。这种战争不是为了掠夺别国，而是为了共产主义的胜利，为了工人阶级的专政。

    实际情况正是如此。俄国十月革命之后，全世界各国的资本家（德国和法国的，美国的和日本的等等）对俄国苏维埃政权进行了全面的进攻。俄国革命的榜样对其他国家工人的影响愈大，整个国际资本就愈加紧密地联合起来反对革命，并企图建立资本家的强盗联盟来反对无产阶级。

    根据狡猾奸诈的美国资本的首脑威尔逊的倡议，资本家们在所谓的凡尔赛和会上实现了这一企图。他们把这个强盗联盟称为“国际联盟”，即“各民族联盟”。实际上这不是各民族的联盟，而是各资本家及其国家政权的联盟。

    这种联盟等于要建立一个世界大托拉斯来征服我们整个地球，剥削全世界，并且到处残酷地镇压工人阶级的愤懑和革命。关于这个联盟的成立是为了和平事业的说法纯属无稽之谈。它的真正目的有两个：无情地剥削全世界的无产阶级、所有的殖民地及殖民地奴隶，破坏正在发展的世界革命。

    在“国际联盟”中居领导地位的是在战争期间大发横财的美国。美国现在成了欧洲所有资产阶级国家的债权人。美国是有势力的，还因为它有原料、燃料和粮食。因此，美国想使所有其他强盗国家都归顺自己。它在“国际联盟”中的领导作用得到了保证。

    有趣的是美国标准的强盗政策都冠以各种高尚的名称。它进行掠夺性战争打的是拯救人类、帮助弱小民族等等的旗号。支解欧洲，把欧洲分成十几个表面上“独立的”，但在实际上依附于美国的国家，这本来是对美国有利的。而这种利益却被戴上“民族自决”的高雅面具。资本主义的宪兵，即白卫军和警察，按照威尔逊的思想，本来是为了扼杀各地的革命，而名义上却说是为了惩罚“破坏和平”行为。1919年，所有帝国主义者突然摇身一变，都成了和平的爱好者，并开始嚎叫说，真正的帝国主义者和和平的敌人是布尔什维克。在这里，直接摧残革命者的活动都是在“和平”与“民主”的幌子下进行的。

    “国际联盟”已经表明了自己是国际宪兵和刽子手。它的活动成员扼杀了匈牙利苏维埃共和国和斯洛伐克苏维埃共和国。它们时时刻刻都在摧残俄国无产阶级：英、美、日、法等国的军队同屠杀工人阶级的刽子手一起从北方、南方、西方和东方向俄国进攻。“国际联盟”甚至还唆使黑人奴隶来反对俄国和匈牙利工人（敖得萨、布达佩斯）。这个联盟卑鄙已极，例如，这帮戴手套的“文明”强盗掌握着一个“杀人犯同盟”，为首的就是那个所谓“西北政府”的头目尤登尼奇将军。“国际联盟”始终都在唆使芬兰、波兰等国攻击苏维埃俄国。借助各国的领事进行阴谋活动；指使奸细炸毁桥梁，用炸弹来杀害共产党人。无论多么卑鄙龌龊的勾当，“国际联盟”都干得出来。

    无产阶级的进攻愈有力，资本家集团就愈加团结。1847年马克思和恩格斯在《共产党宣言》里写道：“一个幽灵，共产主义的幽灵，在欧洲徘徊。旧欧洲的一切势力，教皇和沙皇、梅特涅和基佐、法国的激进党人和德国的警察，都为驱除这个幽灵而结成了神圣同盟。”[6]从那时起已经过去了很多年。共产主义的幽灵已成为有血有肉的实体。反对它的已不仅仅是“旧欧洲”了，而是整个资本主义世界。然而，“国际联盟”不可能担负起它的两个任务：组织统一的世界经济托拉斯和扼杀世界各地的革命。甚至在各大国之间也没有完全的一致。美国在反对日本，这两大国都在继续扩充军备。如果认为战败的德国将对协约国那些“无私的”强盗怀有友好的感情，那简直是可笑的。就是说，这里仍然存在着裂痕。各小国在互相交战。但是，更重要的是很多殖民地发生了起义和战争，如在印度、埃及、爱尔兰等。被奴役的国家开始了反对它们的“文明的”欧洲奴役者的战争。有助于动摇和破坏世界帝国主义统治的殖民地的起义同无产阶级为反对帝国主义资产阶级而进行的国内的、阶级的战争联合起来。因此，帝国主义体系已摇摇欲坠，这一方面是由于遭到起义的无产阶级、无产阶级共和国的战争，以及受帝国主义奴役的民族的起义和战争的打击；另一方面是由于受到各资本主义大国之间的矛盾和不和的影响。全面混乱代替了“持久和平”；残酷的国内战争代替了对全世界无产阶级的征服。在这场国内战争中，无产阶级的力量发展了，而资产阶级的力量削弱了。战争必然以无产阶级的胜利而告终。

    当然，无产阶级专政的胜利绝不是轻易得来的。国内战争如同任何其他战争一样，都要有人力和物力上的牺牲。任何革命都要付出这样的代价。所以，不言而喻，在国内战争初期，帝国主义战争所造成的破坏在某些地方会显得更加突出。十分清楚，如果优秀的工人不是在工作或生产，而是手持步枪在前线抵御地主和将军的进攻，那么，工厂的生活自然会因此而受到损失。显然，国内战争中的一切破坏都是有害的破坏。显然，在战争中死去的同志都是最宝贵的牺牲。但是，这在任何革命中都是不可避免的。在1789——1793年的法国资产阶级革命时期，即在资产阶级推翻法国地主的时候，国内战争带来了很大的破坏。但是，当战胜了地主贵族之后，法国有了突飞猛进的发展。

    任何人都懂得，在象无产阶级世界革命这样大的革命中，由于要推翻若干世纪形成的压迫制度，革命的损耗是特别大的。我们知道，现在国内战争是世界规模的；它部分地变成了资产阶级国家反对无产阶级国家的战争。抵御帝国主义强盗的无产阶级国家进行的阶级战争，是真正神圣的战争。但是它要付出血的牺牲。这种战争范围愈广，牺牲就愈大，破坏也就愈惨重。

    但是革命的损耗绝不是反对这场革命的证明。若干世纪形成的资本主义制度导致了可怕的帝国主义战争，血流成河。哪一种国内战争能同人类积累的全部财富所遭到的这种野蛮破坏和毁灭相比呢？很清楚，人类需要一劳永逸地消除资本主义。为此，经受一段国内战争的时间，为共产主义开辟道路是值得的，共产主义将治愈一切创伤，并推动人类社会的生产力迅速地向前发展。

第三十四节 全面解体还是共产主义

    可见帝国主义战争已成为世界性的帝国主义战争，而基于同样的原因，正在发展着的革命也是世界性的。所有主要国家都相互联系着，所有国家都是世界经济的一部分，几乎所有的国家都卷入了战争，并由这场战争以一种特殊的形式联结在一起；战争在所有国家都造成了可怕的破坏，引起饥饿，使无产阶级遭到奴役；战争在世界各国引起了资本主义的日渐腐烂和解体，使军队和工厂里的棍棒纪律趋于瓦解；同时战争也必不可免地引起无产阶级的共产主义革命。

    资本主义的解体和共产主义革命的发展既已开始，那就不可能停止。资本主义的崩溃开始了。任何想使人类社会停留在旧的资本主义轨道的企图都早已注定要遭到彻底的失败。这是因为无产阶级群众已经觉悟到，他们不能够，不愿意，也不再会为资本工作或为资本和殖民地的利益等等而互相残杀。现在已不可能在德国恢复威廉的军队。同样，军队里已不可能恢复帝国主义的纪律，给无产者士兵套上枷锁，使他们听命于地主-将军。同样，现在也已不可能做到恢复资本主义的劳动纪律，强迫工人为雇主、农民为地主干活。只有无产阶级才能建立新型的军队。只有工人阶级才能实行新型的劳动纪律。

    因此，现在或者是全面解体，彻底混乱，血肉横飞，更加野蛮，毫无秩序和真正的无政府状态，或是共产主义，只能二者居一。在群众即将掌握自己政权的国家里，一切确立资本主义的企图都证实了这一点。不论芬兰资产阶级，还是匈牙利资产阶级，不论高尔察克、邓尼金，还是斯柯帕茨基都办不好经济事业，甚至不可能建立起他们自己的血腥制度。

    人类的唯一出路是共产主义。由于只有无产阶级才能实现共产主义，所以现在无产阶级是全人类真正的救星，它将使全人类摆脱资本主义的灾祸，摆脱金融资本和帝国主义所带来的野蛮剥削、殖民政策、经常性的战争、饥饿、残暴和兽行。无产阶级伟大的历史作用就在这里。无产阶级在某些斗争中，甚至在某些国家里可能遭到失败。但是它的胜利是必然的，正象资产阶级的灭亡是必然的一样。

    从上面所说的可以清楚地看到，一切主张恢复资本主义或者认为现在不是实现社会主义的时候的集团、阶级和政党，不管它们愿意不愿意、自觉或不自觉，实际上起了反革命、反动的作用。所有的社会妥协主义的政党都是如此。关于这一点，也可以参看下一章。

    第四章书目：列·加米涅夫《帝国主义的经济制度》。尼·列宁《帝国主义是资本主义的最高阶段》。尼·布哈林《世界经济和帝国主义》。格·策彼罗维奇《俄国的辛迪加和托拉斯》。卢金（安东诺夫）《军国主义》。巴甫洛维奇《什么是帝国主义？》。巴甫洛维奇《伟大的铁路》，《军国主义和海霸政策》，《世界战争的结局》。鲁·希法亭的《金融资本》，该书读起来要困难一些，但却是主要的著作。
    除此之外，还可以参看：卡·考茨基《夺取政权之路》。凯尔任策夫《英帝国主义》。洛佐夫斯基《铁和煤（争取亚尔萨斯-洛林的斗争）》。格·季诺维也夫《奥地利和世界战争》。波克罗夫斯基《战争时期的法国》。赫拉斯科夫《战争时期的英国》。米·卢利叶（拉林）《战胜国》，《战争的后果》。格·季诺维也夫《三国同盟和三国协约》。阿·洛莫夫《资本主义的瓦解和共产主义的组织》。恩·奥新斯基《社会主义的建设》（第一章）。
    在文学书籍方面可以参考杰克·伦敦的长篇小说《铁蹄》。

[1] “垄断”一词来源于希腊文，是国家、管理、统治的意思。我们这里的垄断就职是指国家对酒的垄断，即只有官家一家能够生产伏特加酒。但是，垄断可以不仅是针对伏特加酒，也可以针对一切物品；同时不仅有国家的垄断，而且还有私人工厂主的垄断。

[2] 原文为十三年，显然是错误的。参照了其他版本，现在这里改为二十年。——译者注

[3] 参看《马克思恩格斯选集》第2卷第367-368页。——译者注

[4] 参看《马克思恩格斯选集》第2卷第369页。——译者注

[5] 参看同上，第554页。——译者注

[6] 《马克思恩格斯选集》第1卷第250页。——译者注


引言 俄国建设共产主义的条件

第二部分
无产阶级专政和共产主义建设

引言
俄国建设共产主义的条件

· 第四十一节 俄国的国际地位
· 第四十二节 俄国的大工业
· 第四十三节 帝国主义战争的恶果
· 第四十四节 国内战争和同世界帝国主义的斗争
· 第四十五节 国家的小资产阶级性，无产阶级缺乏大规模组织起来的习惯等等

第四十一节 俄国的国际地位

    正如我们前面所指出的那样，共产主义变革的必要性首先是由于俄国非常有力地挤进世界经济体系这一事实而引起的。俄国仅仅是这个世界经济的一部分。这里会提出一个问题：既然俄国是一个落后国家，那俄国怎能过渡到共产主义制度呢？而要回答这个问题，首先需要指出革命的国际意义。无产阶级的革命现在只能是世界革命。它也正是这样发展的。欧洲不可避免地要过渡到无产阶级专政，而在这之后，则要过渡到共产主义。这样一来，如果德国、法国、英国都将过渡到无产阶级专政，那俄国怎么还能继续成为资本主义国家呢？事情很明显，俄国必定会被拉入社会主义。如果俄国在经济上和一些先进国家联合起来，成为一个国际的，或者哪怕仅仅成为一个欧洲的苏维埃共和国，那么它的落后性，它的工业发展比较薄弱等等，——所有这些缺点都将被它消除。诚然，在战争破坏和革命之后，整个欧洲将变得千疮百孔，虚弱不堪。但是，强大而发达的无产阶级经过若干年后一定能使强大的工业得到恢复，从而使落后的俄国也得到帮助。而另一方面，俄国是一个拥有丰富自然资源的国家：森林、煤、石油、铁矿、粮食——所有这一切，只要很好地加以组织，只要不打仗，就会十分充裕。这就是说，从我们这一方面，我们也可以用我们的原料帮助西方的同志。将来整个欧洲无产阶级掌握了政权，大家都会有足够发达的工业，而既然政权往无产阶级手中过渡终究是不可避免的，那么很明显，俄国工人阶级的任务就是要从自己方面为向共产主义过渡的事业尽可能多作出贡献。因此，正如我们在第一部分里所看到的那样，我们党十分明确地把尽快建设共产主义视为自己的任务。

第四十二节 俄国的大工业

    另一方面，需要看到，我国的工业尽管小（同农业相比较），但却具有大的资本主义组织。在第一部分里，我们已经知道，我国一些最主要的资本主义生产部门有些拥有一万和一万名以上工人的企业。从1907年起，俄国的工业迅速集中，到处都是辛迪加和托拉斯。随着战争的爆发，资产阶级甚至要开始着手组织国家资本主义。而这只能证明这样一种思想，即尽管很困难，但仍然可以在全俄罗斯范围内组织和管理我们的工业。值得注意的是，右派社会革命党和孟什维克一方面整天叫嚷说社会主义在俄国是绝对不可能的，但另一方面他们却又始终主张国家对工业的调节和监督。只是他们认为，要这样做就需要使国家的全部政权归资产阶级所有，由资产阶级国家来实行“调节”和“监督”。换句话说，孟什维克和社会革命党人尽管标榜自己最富于爱国主义，但是他们所主张的却是普鲁士式的国家资本主义。然而，任何人都懂得，认为国家资本主义是可能的——这就是认为社会主义的经济组织也是可能的。事实上区别只在于：在一种情况下，经济是由资产阶级国家组织的，在另一种情况下，经济是由无产阶级国家组织的。如果我们的生产落后得连任何组织都谈不上，那自然也就不可能用国家资本主义方式来组织它。要知道，在没人大工业、而只有大量小业主的国家里，甚至不可能按国家资本主义的模式把这些小业主组织起来。我们非常清楚地知道，只有在资本集中到一定程度时，组织才是可能的。俄国资本已经达到了这样的集中程度。这一点甚至共产主义的反对者们也是承认的，因为他们认为工业的资产阶级“国家调节”是可能的。俄国国民经济的落后不在于没有大工厂，而在于整个工业同农业相比只是一小部分。因此，结论十分清楚：俄国无产阶级不管有多少困难，都必须按无产阶级方式来组织工业，并牢固地将它控制在自己手里，直至得到西方同志的援助。在农业中，需要组织一系列社会协作经济的据点。而当我们能够同西方的工业联合起来的时候，组织起来的共同的工业就能够迅速地把小生产者和农民吸引到共同的大协作组织里来。比如说，如果我们有由工人阶级组织起来的共同的欧洲工业，那么这种工业就能够向农村提供大量的城市产品。但是它向农村提供产品是通过有组织的途径进行的。不是通过以百万计的私商、买卖人和投机商，而是由国家工人仓库把产品分配给各个农村。那时农民自然也应该通过有组织的途径把自己的粮食拿来作为交换；农村将逐渐习惯于公共经济。然后它将进一步地参加到共同协作的大家庭中来。强大的和有组织的工业也将把农村吸引到公共生活中来。借助强大的工业可以很好地帮助农民，农民将亲身看到，按照新的方式生活会更加美好。
    然而要达到这一切是很困难的，要把一切都安排好，要使生活走上新的轨道，还需要许多许多年的时间。为什么这样困难，下面将要讲到这一点。

第四十三节 帝国主义战争的恶果

    在世界革命胜利之前，我们只能是单枪匹马地行动。工人阶级在1917年夺取政权以后接受下来的是一份破烂不堪的遗产。俄国成了一个完全破产和贫困的国家。
    战争耗尽了一切力量。全国一半以上的工厂被迫为战争工作和为破坏事业浪费材料。在1915年一年里，整个“国民收入”一百一十五亿中为战争就用去了六十亿。到革命爆发之前，战争的严重后果已经明显暴露出来。冶金厂减产百分之四十，纺织厂——百分之二十；煤和钢铁生产开始迅速下降。从1917年3月1日至8月1日，倒闭了五百六十八家企业，流落街头的无产者超过十万人。国债增加到惊人的数目。国家的状况一月月、一天天越来越坏。
    不言而喻，无产阶级在1917年10月夺取政权以后面临着异常困难的任务：在一个破产的国家里建设社会主义经济。在旧日的帝国主义战争结束时，遗留下来的烂摊子的情况变得更加严重了：光是复员我们的军队就支出了一笔极为巨大的费用；由于战争的破坏，运输业本来就摇摇欲坠和混乱不堪，这时就几乎彻底完蛋了，我们的铁路也几乎停顿。运什么东西都非常困难。生产和交通处于瘫痪状态。
    但是这绝不能成为反对工人革命的理由。如果资产阶级继续掌权，它就会继续进行帝国主义战争，它就要继续付给法国人和英国人巨额利息，而最主要的——它会把全部费用转嫁给工人和农民。我国的贫困和衰竭定会更好地唤起无产阶级以新的方式去改造旧世界；必须更节省地和更有组织地消费原有的东西，必须把费用负担转嫁给资产阶级，必须尽一切力量和用无产阶级政权所掌握的一切手段来保护工人阶级。而这项必要的工作在几乎是超自然困难的条件下落到了革命的无产阶级身上：对帝国主义先生们留下来的烂摊子不得不加以收拾。

第四十四节 国内战争和同世界帝国主义的斗争

    资产阶级总是千方百计地阻挠工人阶级组织生产和着手整个建设工作。从无产阶级胜利之时起，资产阶级就开始广泛地进行怠工：所有过去的大官吏、工程师、教员、银行职员以及他们过去的主人都开始用一切手段搞破坏；阴谋一个接着一个，白匪暴动一起接着一起。俄国资产阶级同捷克斯洛伐克人、同协约国、同德国人、同波兰人等等勾结起来，力图在连续不断的战争中扼杀俄国无产阶级。无产阶级应当建立强大的军队来抵抗全世界地主和资本家的进攻。全世界的帝国主义都在向俄国无产阶级展开猛烈的攻击。
    不言而喻，无产阶级进行的战争尽管对于无产阶级来说是真正神圣的和真正解放的战争，但是这一战争毕竟要付出很大的代价。必需把工业中仅有的产品供应红军，把成千成千最优秀的工人-组织者送去参军等等。加上资产阶级几乎从一开始就成功地控制了经济方面的一些非常重要的据点。顿河的将军们使工人失去了顿涅茨的煤，英国人夺取了巴库的石油。产粮的乌克兰、西伯利亚、伏尔加河流域的部分地区常常被反革命分子侵占。因此，工人阶级不得不手持武器抵御无数敌人的进攻，而且要在缺乏最重要的生产资料的情况下（缺乏燃料和原料）建设自己的无产阶级经济。
    这就是痛苦发展过程的原因；工人阶级必须彻底击溃自己的敌人。在没有彻底击溃敌人之前，工人阶级就不可能象应该做的那样来安排好新生活。
    当然，资产阶级在同工人阶级的斗争中，为了能从经济上扼杀俄国无产阶级，是不惜一切的：它对无产阶级实行全面包围，俄国有好几年被封锁（从国外进口不了任何商品）；白匪在撤退时焚烧和毁坏了一切。例如海军上将高尔察克就烧毁了几千万普特的粮食，把伏尔加河船队烧掉了整整一半等等。资产阶级的反抗，资产阶级的疯狂斗争，世界帝国主义对它的帮助——这就是在工人阶级道路上的第二个主要障碍。

第四十五节 国家的小资产阶级性，
无产阶级缺乏大规模组织起来的习惯等等

    我们在上面已经看到，我们的工业是相当集中的，因而可以提出关于工业的无产阶级国有化、关于把工业变为工人国家的财产和关于用新方式组织工业的问题。但是另一方面，我们的工业同整个国家的经济相比还很薄弱。我国人口的绝大多数不是城市人口，而是农业人口即农村人口。根据1897年的统计，我们有一千六百万城市人口和一亿零一百万农业人口（西伯利亚等地区计算在内，但不包括芬兰）。1913年，根据奥加诺夫斯基的材料，俄国的城市人口按整数计算是三千万，而农村人口是一亿四千万。可见，到1913年，城市人口约为农业人口的百分之十八。但是，要知道，远不是所有的城市人口都是产业无产阶级。这里还住着买卖人、工厂主、小资产阶级、知识分子——所有这些阶层，如果把他们加在一起，就有几百万人。诚然，在农村有过去的雇农、半无产者、贫农。他们是支持工人的。但是，他们的觉悟和组织性不很高。
    俄罗斯人口很大的一个多数是小业主。虽然他们也在资本和地主的压迫下呻吟，但是他们习惯于单独的、自己私有的个体经济，一时很难适应于共同的事业，适应于建设共同的协作经济。大捞一把，损人肥己，只关心自己的事业——这种习气在每一个小业主身上是根深蒂固的，因此，即使不考虑其他方面的原因，在俄国建设共产主义的事业也是最艰难的事业。
    我国的这种弱点也反映在工人阶级中。一般说来，工人阶级是具有革命、战斗精神的。但是，它也有落后的一面，即不习惯于组织。不是所有的工人都能象彼得堡的工人那样。还有许多落后的和不觉悟的工人，他们同样也不习惯于为大伙工作。很多工人还是不久以前才来到城市的。他们在很多方面的想法和农民一样，错误也是在一起犯的。
    工人阶级本身的这些缺点会随着它进行自己的斗争和参加工作而逐渐消失。但是，不言而喻，这种情况也同样有碍于我们的任务的实现，但它绝不会使这些任务的实现成为不可能。

    书目：《第八次代表大会会议记录》，主要是关于党纲的讨论，列宁和布哈林的发言，还有列宁关于苏维埃政权的任务的讲话（散见于各种不同的出版物中）。关于俄国的经济状况，参看：策彼罗维奇《俄国的辛迪加和托拉斯》。弗·巴·米柳亭《俄国现代经济的发展和无产阶级专政（1914—1918年）》。恩·奥新斯基《社会主义的建设》（这本书的第一章对战争的破坏使社会主义成为更加必要的这一点作了很好的论证）。


第五章　第二国际和第三国际

· 第三十五节 工人运动的国际主义是共产主义革命胜利的条件
· 第三十六节 第二国际的崩溃及其原因
· 第三十七节 保卫祖国的口号和和平主义
· 第三十八节 社会沙文主义者
· 第三十九节 “中派”
· 第 四十 节 第三共产国际

第三十五节 工人运动的国际主义
是共产主义革命胜利的条件

    共产主义革命只有作为世界革命才能取得胜利。如果在某一个国家里工人掌握了政权，而在其他国家里工人阶级却心甘情愿地委身于资本，那么最终这个国家就会被那些大强盗国家所扼杀。在1917、1918和1919年，所有大国都试图扼杀苏维埃俄国；1919年，它们把苏维埃匈牙利扼杀了。但是，它们之所以未能把苏维埃俄国扼杀掉，是因为这些大国的国内情况使它们不得不考虑它们本国工人要求从俄国撤出军队的压力，不然它们自己就要垮台。这就是说，第一，如果一个国家的无产阶级专政没有其他国家工人的支持，基本身的存在就会受到威胁。第二，在工人仅仅在一个国家取得胜利的情况下，要进行经济建设，组织经济是非常困难的。这样的国家从国外得不到或几乎得不到任何东西，因为它遭到全面封锁。

    既然共产主义的胜利必须有世界革命的胜利和工人之间的互相支持，那就是说，工人阶级的国际团结是胜利的必要条件。单独一个国家里的情况也是一样，如果每一个工人都依附于自己的雇主，那工人就不能赢得罢工的胜利；只有当各个不同工厂的工人互相支持，建立共同的组织并进行反对一切工厂主的共同斗争时，他们才能赢得这场罢工的胜利。生活在各个不同资产阶级国家的工人的情况也是一样。只有当他们团结起来共同前进，彼此之间不互相敌视，相反，各个不同国家的无产者联合起来，感到自己是有着同一利益的一个阶级的时候，他们才能取得胜利。只有互相充分信任，结成兄弟般的联盟，采取统一的革命行动来反对全世界资本，才能保证工人阶级的胜利。工人共产主义只有作为国际共产主义运动才能胜利。

    人们早已认识到无产阶级国际性斗争的必要性。在上个世纪四十年代，1848年革命前夜，已经有了称之为“共产主义者同盟”的国际秘密组织。领导它的是马克思和恩格斯。在这个同盟的伦敦代表大会上，他们接受委托代表这个同盟起草了《宣言》。这样就出现了《共产党宣言》，无产阶级的伟大战士在《宣言》里第一次阐述了共产主义学说。

    1864年，在马克思的领导下产生了“国际工人协会”，也就是现在人们所说的第一国际。在第一国际里有来自各个国家的很多工人运动领袖，但是，它的队伍还不够统一。此外，它还没有依靠广大工人群众，很象一个革命宣传的国际团体。在1871年巴黎工人起义（巴黎公社）时期，国际的会员参加了起义。在这之后，到处都开始了对国际支部的迫害。1874年，再加上马克思的拥护者和巴枯宁无政府主义者之间的内部斗争对国际的削弱，国际解散了。第一国际解散以后，社会主义政党开始在各个国家迅速发展起来。工业发展越快，这些政党的成长也就越迅速。相互支持成为十分强烈的需要，于是1889年各国社会主义政党的代表召开了国际社会主义代表大会。在这次大会上决定成立第二国际。第二国际实际上存在到1914年，战争宣告了它的结束。其原因下面将会谈到。

    早在《共产党宣言》里，马克思就提出了“全世界无产者，联合起来！”的口号。马克思就这一点写道（这几行是《宣言》的结尾）：“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。全世界无产者，联合起来！”[1]

    由此可见，无产阶级的国际团结对于工人来说决不是装饰品或漂亮话，而是切身需要，没有它，工人阶级的事业就注定要毁灭。

第三十六节 第二国际的崩溃及其原因

    当1914年8月世界大战爆发的时候，世界各国的社会民主党，除了俄国、塞尔维亚以及后来的意大利的社会民主党以外，都转到了本国政府一边，并且亲自支持这场掠夺性的屠杀，而不是向战争宣战和发动工人进行起义。就在同一天，法国和德国的社会民主党议员在国会里投票赞成本国政府的战争拨款，从而发出了支持强盗政府的信号。社会党不去进行反对罪恶的资产阶级的总起义，反而各自站到“本国”资产阶级政府的旗帜之下。战争在社会党的直接支持下爆发了，社会党的领袖们背叛了社会主义和出卖了社会主义。第二国际从此就可耻地灭亡了。

    有趣的是，一些社会党的机关报及其领袖们就在背叛前几天还在痛斥战争。例如，法国社会主义的叛徒古·爱尔威在他的《社会战争报》（他把该报又改名为《胜利报》）上写道：“为拯救皇帝的威望（尊严）而战！……为如此高尚的事业而死是多么快乐！”在战争前三天，法国社会党发表了反战宣言，而法国工团主义者在自己的报纸上呼吁：“工人们！如果你们不是胆小鬼……那就要起来抗议！”德国社会民主党召开了规模宏大的抗议集会。大家对于巴塞尔国际代表大会的决议还记忆犹新，决议中说，在战争的情况下，需要采取一切手段来“唤起民众”和加速资本主义的崩溃。然而就在第二天，还是这些政党及其领袖则又说必须“保卫祖国”（即本国资产阶级的强盗国家），而奥地利的《工人报》又断言说，需要保卫“德国的（！！）人类”。

    要搞清第二国际为什么会崩溃和可耻地灭亡，就需要分析战前工人运动发展的情况。在这场冲突之前，欧洲各国和美国的资本主义都是靠疯狂掠夺殖民地而发展起来的。资本主义肮脏和血腥的一面主要就表现在这里。通过野蛮的剥削、掠夺、欺骗和暴力从殖民地人民身上不断榨取的财富，成为欧美金融资本豺狼的利润。哪一个国家资本主义托拉斯感到自己在世界市场上越强大越有势力，那它剥削殖民地所得的利润就越多。有了这种额外的利润，它付给自己雇佣奴隶的报酬可以略高于通常的工资。当然这不是付给所有的人，这只是付给“技术熟练的人”，即所谓受过训练的工人。因此，工人阶级中的这个阶层常常被资本收买过去。这个阶层开始这样盘算：“如果‘我们的’工业在非洲殖民地拥有市场，这就太好了，它将更好地发展，我们雇主的利润就要增加，我们也将得到一些。”资本家就是这样依靠殖民地掠夺收买一部分雇佣奴隶，豢养他们，把他们和自己的国家拴在一起。

    对于这种现象，科学共产主义的创始人早已指出过。例如，弗·恩格斯在1882年给考茨基的信中曾这样写道：“您问我：英国工人对殖民政策的想法如何？这和他们对一般政策的想法一样。这里没有工人政党，有的只是保守党和自由激进党，而工人十分安然地同他们共享英国的殖民地垄断和英国在世界市场上的垄断权。”[2]

    在这种土壤上，一种特别的下流无耻行为，工人对本国资产阶级的依恋，对资产阶级的奴性滋长起来。恩格斯在1889年写道：“这里最可恶的，就是那种已经深入工人肺腑的资产阶级式的‘体面’。……还有一种生来就对比自己‘更好’、‘更高’的等级表示尊敬的心理；这种东西已经存在这样久和这样根深蒂固，以致资产者要搞欺骗还相当容易。例如，我绝不相信约翰·白恩士在本阶级中享有的声望会比他在曼宁红衣主教、市长和一般资产者那里的声望更使他感到自豪。”[3]

    工人群众不习惯而且也没有机会进行国际范围的大规模斗争。他们组织的全部活动多半都是在自己资产阶级国家里进行的。而这个“自己的”资产阶级以殖民地政策引诱工人阶级中的一部分，特别是工人阶级中的技术熟练阶层。那些过着某种殷实生活和习惯于“和平的”、“安定的”、“合法的”活动的工人组织的首领、工人官僚和议会代表都被诱惑上钩。我们已经说过，资本主义血腥的一面主要表现在殖民地。在欧洲本土和美国，工业发展很快，而与此同时，工人阶级本身的斗争多多少少是以和平方式进行的。从1871年起，就没有发生过什么大的革命（俄国除外），而从1848年起，在大多数国家里，所有人都习惯地认为，资本主义将继续和平地发展下去，甚至连那些经常谈论战争威胁的人自己也不大相信会有战争。一部分工人——其中也包括工人首领——越来越渗透这样一种思想：殖民政策对于工人阶级也有好处，工人阶级应当和本国资产阶级共同关心这种“全民事业”的繁荣昌盛。在这个基础上，小资产阶级群众也开始涌向社会民主党一边。例如，在德国就是这样，在社会民主党国会党团中有相当多的工人餐馆的店东、老板；1892年有四人（三十五人中），1905年有六人（八十一人中），1912年有十二人（一百一十人中）。

    所以一旦到了关键时刻，依恋帝国主义强盗国家的心理就压倒了国际主义的团结精神，这是毫不奇怪的。

    这样，国家资本主义大托拉斯的殖民政策和垄断地位在工人中，——特别是在工人阶级的“上层分子”中造成的依恋资产阶级帝国主义国家的心理也就成为第二国际破产的主要原因。

    在工人运动史上，以前也常常出现过工人与自己的压迫者携手共进的情况。例如，在最初的发展阶段，工人和自己的雇主都围在同一张台子跟前工作，那时工人把自己的雇主的工厂几乎视为自己的工厂；在工人看来，雇主不是敌人，而是“提供工作的人”。只是随着时间的推移，各工厂的工人才开始互相联合起来反对所有的雇主。当一些大国变成“国家资本主义托拉斯”的时候，工人对于它们，就象从前对待个别雇主那样，也抱有依恋心理。

    只是战争教育了工人，不应该站在自己资产阶级国家一边，而应该共同起来推翻这些资产阶级国家和走向无产阶级专政。

第三十七节 保卫祖国的口号和和平主义

    社会党和第二国际的领袖们以所谓需要“保卫祖国”来为自己背叛工人事业和工人阶级共同斗争的行为进行辩护。

    我们已经看到，在帝国主义战争中这完全是胡说八道，因为在战争中任何一个大国都不是自卫，而在进攻别国。保卫祖国（资产阶级的）的口号纯属欺骗，这批领袖想以此来掩盖自己的叛卖行为。

    但是，这里我们应该比较详细地来研究这个问题。

    首先，什么是祖国？这个词的实际含义是什么？指的是讲同一语言的人们或者“民族”吗？不是的。因为，譬如说，我们拿沙皇俄国为例。当俄国资产阶级高喊保卫祖国的时候，它所指的绝不是一个民族，比如说大俄罗斯人生活在其内的那个地域；不，这里是指居住在俄国的各民族。实际上，这究竟指的是什么呢？指的不是别的，而是俄国资产阶级和地主的国家政权。主张让俄国工人去“保卫”这个政权（实际上不是保卫，而是把它的疆界扩大到君士但丁堡和克拉科夫）。当德国资产阶级叫喊保卫“祖国”时，这里指的又是什么呢？仍然是指德国的资产阶级政权，指扩大威廉的强盗国家的疆界。

    在这里需要搞清楚，在资本主义制度下工人阶级有没有祖国。马克思在《共产党宣言》中回答了这个问题：“无产阶级没有祖国。”他是正确的。为什么？原因很简单，因为在资本主义制度下，他们没有政权，因为在资本主义制度下，一切都掌握在资产阶级手里，因为在资本主义制度下，国家——这是镇压工人阶级的工具，是压迫工人阶级的工具。我们已经知道，无产阶级的任务就是要摧毁资产阶级的国家，而绝不是要保卫它。只有当无产阶级夺取了国家政权，并成为国家的主人的时候，无产阶级才能有祖国。在那时——也只有在那时——无产阶级才会有祖国，也才会有责任来保卫它：因为在那时，它要保卫的是自己的政权和自己的事业，而不是自己的敌人的政权和自己的压迫者的强盗政策。

    资产阶级从自己的利益出发非常了解这一切。下面的例子就是证明。当无产阶级在俄国夺取了政权以后，俄国资产阶级就开始起来反对俄国，而宁肯同任何人结成联盟：同德国人、日本人、美国人、英国人、同魔鬼及其祖母。为什么？因为资产阶级在俄国失去了政权，它在俄国失去了自己抢劫、掠夺、资产阶级剥削的祖国。它随时都准备摧毁无产阶级的俄国，即苏维埃政权。或者我们以匈牙利为例。当政权在资产阶级手里的时候，资产阶级就号召“保卫”它，但是随后不久，资产阶级就同罗马尼亚人、捷克斯洛伐克人、奥地利人，同协约国达成协议，共同起来扼杀无产阶级的匈牙利。这就是说，任何资产阶级都非常明白问题的所在。资产阶级自己本身，并以祖国为幌子让所有的公民都来巩固它的资产阶级政权，谁若不同意这样做，就以叛国罪论处，反之，资产阶级则邀集一切力量，肆无忌惮地摧毁无产阶级的祖国。

    无产阶级应该向资产阶级学习：摧毁资产阶级的祖国，而不是去保卫或者扩大它；而对自己的祖国，要竭尽全力来保卫，直到流尽最后一滴血。

    对这一切，有人可能会这样提出异议：你们不是承认殖民政策和帝国主义助长了大国的工业发展，工人阶级也因此而得到一点阔老餐桌上的残羹剩饭吗？这岂不是说，仍然需要保护和帮助自己的主人竞争吗？

    完全不是这个意思。假设我们这里有两个工厂主：舒尔茨和彼得洛夫。他们在市场上互相叫骂。舒尔茨对自己的工人们说：“弟兄们！全力保护我！你们要尽可能地去破坏彼得洛夫的工厂，害死彼得洛夫本人以及他的工人等等。那时，我的工厂将大有作为，我打倒了彼得洛夫，我的事业将灿烂辉煌。我就可以给你增加半个卢布。”同样，彼得洛夫向自己的工人说的也是这一套。我们假定舒尔茨胜了。那时他最初可能会多给工人半个卢布。而以后，他会全部赚回去。如果工人想罢工，并向从前彼得洛夫的工人提出要求帮助，他们就要说：“怎么啦？你们把我们害得好苦，现在又来求我们了？趁早走开吧！”共同的罢工就搞不成了。工人分裂了，资本家就有了力量。现在，即在战胜了自己的竞争者之后，他就可以打击分裂了的工人了。舒尔茨的工人暂时得了半个卢布的好处，而接着却失去了一切，在国际斗争中情况也是一样。资产阶级国家是一种业主的联盟。当一个这样的联盟靠吃掉另一些联盟而发了财之后，它就可以来收买工人。第二国际的崩溃和工人运动的领袖们对社会主义的背叛正是因为这些领袖们决定“保卫”和增加从阔老们餐桌上掉下来的残羹剩饭。然而在战争期间，当工人由于这种背叛行为而被分裂的时候，全世界的资本就在工人身上压上了可怕的沉重负担。工人们看到自己受骗了，社会党的领袖们把他们廉价出卖了。社会主义就这样开始复活了。十分清楚，这种抗议首先是来自低薪和非熟练工人。工人贵族阶层（如各国的印刷工人）和老资格的领袖们还会长期地继续他们的叛卖行径。

    除了保卫（资产阶级的）祖国的口号以外，所谓的和平主义也是欺骗和愚弄工人群众的一种手段。什么是和平主义呢？这是一种观点，这种观点认为在资本主义范围内，无须任何革命，无须任何无产阶级的起义等等，就会在地球上建立起永久的和平。只要建立起大国之间的仲裁法庭，废除秘密外交，解除武装，那怕开始只是裁减武装等等，一切就都会好起来。

    和平主义（“和事老思想”）的根本错误在于它看不到资产阶级是不会去做象解除武装这类好事的。在帝国主义时代和内战时期，鼓吹解除武装完全是一种荒唐和愚蠢的举动。资产阶级将把自己很好地武装起来，而如果无产阶级将自己的武装解除，或者不去武装自己，那简直就等于自杀。和平主义口号对无产阶级的欺骗性就在这里。其目的是要转移工人阶级的注意力，不去为实现共产主义而进行武装斗争。

    威尔逊的政策及其十四条可以说是和平主义的虚伪性的最好典范，这里假借高尚事物的名义，包括打着国联的幌子，进行世界性的掠夺和反对无产阶级的内战。和平主义者卑鄙到何等地步，从下面的一些例子中可以看出来：美国前总统塔夫脱是美国和平主义者同盟的创始人之一，同时是一个疯狂的帝国主义分子；著名的美国汽车工厂主福特组织了很多考察团到欧洲并散布和平主义。但是，因为他的企业都是为战争服务的，所以他同时又捞到了几亿美元。一位最有声望的和平主义者阿·弗里德，在他的《和平主义手册》（第2卷第149页）一书中把1900年帝国主义者联合进攻中国竟然看作是“各民族的兄弟情谊”。关于这一点，他是这样写的：“中国的事业证明了和平思想对当代事变的影响。它显示了军队的国际性联合。联军在一位欧洲的最高统帅的指挥下，作为世界力量出动了。我们，作为和平的朋友，认为这位世界的最高统帅（这就是威廉二世任命的瓦德西伯爵）只是一位世界国务活动家的先驱者，他将能够用和平的手段来实现我们的理想。”

    赤裸裸的联合掠夺在这里被说成是“各民族的兄弟情谊”。这同给强盗的资本家同盟挂上“国际联盟”的招牌的做法是毫无区别的。

第三十八节 社会沙文主义者

    资产阶级每天都运用它们所有的书报、杂志和传单等等向群众散布骗人的口号，这些口号也成为社会主义叛徒们的口号。

    差不多各国老的社会党都分裂成三派：公开的和无耻的叛徒——社会沙文主义者；隐蔽的和摇摆不定的叛徒——这就是所谓的“中派”；最后是那些没有背叛社会主义的人，后来由这些人组成了共产党。

    差不多各国社会党的领袖都成了沙文主义者，这些人打着社会主义的旗帜鼓吹对人类的仇视，在保卫祖国的骗人口号下鼓励人们支持强盗的资产阶级国家，如，德国的谢德曼、诺斯克、艾伯特、大卫、海涅等等；英国的韩德逊；美国的罗索、赛米尔·龚帕斯（工会领袖）；法国的列诺得尔、阿尔贝·托马、茹尔·盖得和茹奥之类的工会领袖；俄国的普列汉诺夫、波特列索人、右派社会革命党人（布列什柯-布列什柯夫斯卡娅 、克伦斯基、切尔诺夫）和右派孟什维克（李伯尔、罗扎诺夫）；奥地利的伦纳、扎伊茨、维克多·阿德勒；匈牙利的加拉米、布欣盖尔等等。

    他们人人都主张“保卫”资产阶级的祖国。但是他们中的很多人还公开拥护强盗政策，要别国割地和赔款，拥护掠夺殖民地（人们通常称他们为社会帝国主义者）。在整个战争期间，他们不仅对拨款投赞成票，而且动用全部宣传机器来支持战争。沙皇大臣赫沃斯托夫在俄国到处张贴普列汉诺夫的宣言。科尔尼洛夫将军任命普列汉诺夫为自己的内阁大臣。克伦斯基（社会革命党人）和策烈铁里（孟什维克）向人民隐瞒了沙皇的秘密条约；他们镇压了七月事变中的彼得堡无产阶级；社会革命党和右派孟什维克参加了高尔察克的政府，罗扎诺夫成了尤登尼奇的奸细。一句话，他们同整个资产阶级一样，主张支持掠夺成性的资产阶级祖国和赞成摧毁无产阶级的、苏维埃的祖国。法国的社会沙文主义者参加了强盗内阁（盖得、阿贝尔·托马）支持协约国的所有掠夺计划，主张扼杀俄国革命和派出军队镇压俄国工人；德国的社会沙文主义者还在威廉时代就参加了内阁（谢德曼），支持威廉扼杀芬兰革命，掠夺乌克兰和大俄罗斯；社会民主党的成员（在里加的温尼格）指挥了反对俄罗斯和拉脱维亚的工人的战斗；以后，他们杀害了李卜克内西和罗莎·卢森堡，以最残暴的和血腥的方式镇压柏林、莱比锡、汉堡、慕尼黑等地的共产主义工人们的起义。匈牙利的社会沙文主义者支持过当时的专制政府，以后又出卖了苏维埃共和国。一句话，在各国，他们证明自己是屠杀工人阶级的真正刽子手。

    当普列汉诺夫还是革命者的时候，他在国外的《火星报》上曾写道：注定要实现社会主义的二十世纪，大概将会看到社会党人中的大分裂和他们之间的巨大而激烈的斗争。普列汉诺夫说，在二十世纪，大概就象1789—1793年的法国革命时期极端革命党（“山岳派“）同温和的、以后成为反革命的政党（“热月派”）进行内战一样，从前的志同道合者将开始互相反对，因为他们之中的一部分人将转到资产阶级一边。

    普列汉诺夫的这一预言完全被证实了。只是他那时还不知道他自己将也成为叛徒。

    因此，社会沙文主义者（也称他们是机会主义者，即真正的妥协主义者）变成了无产阶级公开的阶级敌人。在世界大革命时期，他们加入白党的行列反对红党；他们同将军、大资产阶级、地主走在一起。不言而喻，必须同他们进行无情的斗争，就象必须同资产阶级进行坚决的斗争一样，因为他们是资产阶级的代理人。

    这些党企图扶持第二国际的残余，实质上只不过是“国际联盟”的一个办事处。这仅仅是资产阶级同无产阶级斗争的一个工具。

第三十九节 “中派”

    原来的社会党的另一批人组成了所谓的“中派”。这个派别之所以这样命名，是因为它动摇于共产主义者和社会沙文主义者两者之间。属于这一派别的有：在俄国——以马尔托夫为首的左派孟什维克；在德国——以考茨基和哈阿兹为首的“独立派”（独立社会民主党）；在法国——让·龙格集团；在美国——以希尔奎特为首的美国社会党；在英国——不列颠社会党的一部分和独立工党等等。

    战争一开始，这些人就同所有的社会主义叛徒一起主张保卫祖国和反对革命。考茨基曾写道，最可怕的事就是“敌人的入侵“，并且说，只有战争过后才可以起来斗争。按照考茨基的意见，在战争期间国际是无法有所作为的。缔结“和约”之后，考茨基开始写道，现在一切都完了，也用不着幻想社会主义了。因此，这就是说，在战争期间不能进行斗争，因为不会有什么结果，必须将斗争推迟到和平时再说了，而在和平时期也不能进行斗争，因为战争使一切都耗尽了。任何人都可以看到，考茨基的理论是一种对无产阶级起腐蚀作用的、使人完全无所作为的说教，这简直是彻头彻尾的背叛。更恶劣的是，在革命时期，考茨基除了对布尔什维克进行疯狂中伤外，什么好事也未干。他忘记了马克思的学说，总是在进行反对无产阶级专政、反对恐怖等等的活动，他没有发觉正是他自己帮助了资产阶级的白色恐怖。他个人的希望——就是通常和平主义者的希望（仲裁法庭等等），这样他就同任何资产阶级的和平主义者沆瀣一气了。

    我们这样重视考茨基，是因为他的理论可以使人对中派有一个概括的了解，尽管考茨基是“中派”的右翼。

    “中派”的政策正在于它无所作为地在资产阶级和无产阶级之间跑来跑去，脚跟不稳，企图调和不可调和的东西，并在关键时刻背叛无产阶级。在俄国十月革命时期，俄国的中派（马尔托夫之流）对布尔什维克的暴力发出哀号，力图“调和”一切，从而在战斗中帮助了白匪，削弱了无产阶级的力量。孟什维克党甚至没有开除那些起着将军的密探和阴谋者作用的党员。在无产阶级困难的日子里，这个“中派”为了维护立宪会议而出来煽动罢工，反对无产阶级专政；在高尔察克进攻的时候，这些孟什维克中一部分人同资产阶级阴谋者同流合污，提出了停止国内战争的口号（孟什维克普列斯科夫）。在德国，“独立派”在柏林工人起义中扮演了叛徒的角色，正当战斗的时候，他们起来“主和”，因而促成了起义的失败；在独立派当中有很多人主张同谢德曼派合作。但最主要的是他们不宣传反对资产阶级的群众起义，而用和平主义的愿望来麻痹无产阶级。在法国和英国，“中派”虽然也“谴责”反革命，口头上抗议扼杀革命，但对群众的行动却表现出完全的无能。

    现在，“中派”集团同社会沙文主义者一样有害。“中派分子”——或者称他们为“考茨基分子”——也企图复活第二国际这具僵尸，并要它同共产党人“和解”。很清楚，不同他们决裂和斗争，要战胜反革命是不可能的。

    恢复第二国际的尝试是在强盗式的“国际联盟”的亲昵庇护下进行的。这是因为社会沙文主义者是正在崩溃的资本主义制度的真正的和最后的支柱。帝国主义战争之所以能够闹腾五年之久，只是因为一些社会党对社会主义实行了彻底的背叛和出卖。随后，当革命时期开始时，资产阶级就直接依靠它们，通过它们的手来扼杀无产阶级的运动。首先，社会党成为工人阶级推翻资本斗争中的主要障碍。在战争期间，每一个社会主义叛徒党都重复着资产阶级的谰言。凡尔赛和约之后，“国际联盟”成立了，第二国际的残余（即社会沙文主义者和中派）开始重复着实质上是“国际联盟”所发出的口号。“国际联盟”指责布尔什维克搞恐怖活动、破坏民主、是“红色帝国主义”；第二国际做的也是这一套。它不同帝国主义进行坚决斗争，而是支持帝国主义者的口号。正如各国的社会主义叛徒党是各国资产阶级政府的支柱一样 ，第二国际是最腐朽的“国际联盟”的支柱。

第 四十 节 第三共产国际

    正如我们所看到的，社会沙文主义者和“中派”在战争期间提出了保卫（资产阶级的）祖国的口号，即保卫无产阶级的敌人的国家组织的口号。由这个口号产生出另一个口号，即“国内和平”的口号，也就是竭尽一切可能服从资产阶级国家的口号。这一点是很明白的。既然普列汉诺夫或者谢德曼认为需要“保卫”沙皇和凯撒的祖国，那么，当然，他们一定要对工人们说，要避免做某些有害于保卫强盗国家的事。这就是说，譬如，不能罢工，更不用说举行反对罪恶的资产阶级的起义。社会主义的叛徒们的是这样判断的：首先要平定“外部敌人”，然后我们再等看看。普列汉诺夫在他的宣言里也这样宣称，既然沙皇俄国遭到了危险，那就不能罢工。其他国家的工人也是这样成了资产阶级的奴隶。但是，从战争开始起，一些正直的社会党人就已经看出，“保卫祖国”和“国内和平”会束缚住无产阶级的手脚，这些口号是对无产阶级的背叛。从一开始，布尔什维克党就看到了这一点，早在1914年它就声明说，需要的不是同罪恶的资产阶级讲国内和平，而是进行旨在反对资产阶级的国内战争，也就是革命。无产阶级的责任是：首先推翻本国的资产阶级，——这就是我们的党从战争一开始时的论断。在德国也出现了以卡尔·李克内西和罗莎·卢森堡为首的一批同志。他们自称为“国际”派，并且声明，无产阶级的国际团结高于一切。不久，卡尔·李克内西公开提出国内战争的口号，并起来号召工人阶级以武装起义反对资产阶级。这样就产生了德国的布尔什维克党——斯巴达克派。其他国家一些老的党也出现分裂。在瑞典出现了自己的布尔什维克派（即所谓“左派社会党”），在挪威“左派”掌握了全党。意大利社会党人始终表现很好。一句话，主张革命的那些党逐渐开始发展起来。在这个基础上，在瑞士出现了联合的尝试。在齐美尔瓦德和昆塔尔的两次会议（代表会议）上出现了建立第三国际的萌芽。但是很快就发现这里掺杂的进一些“中派”的嫌疑分子，这些人只能阻碍运动的发展。在“齐美尔瓦尔德的”国际联合组织内部产生了所谓以列宁同志为首的“齐美尔瓦尔德左派”。齐美尔瓦尔德左派主张坚决地行动，并严厉地批评了以考茨基为首的“中派”。

    在俄国十月革命和建立了苏维埃政权以后，俄国就成为国际运动的主要场所。我们的党为了同社会主义叛徒划清界线和恢复老的、光荣的和战斗的名称，把自己称作共产党。在俄国革命的影响下，在其他一些国家也开始成立共产党。斯巴达克同盟改名为德国共产党；匈牙利成立了以原俄国战俘贝拉·库恩同志为首的共产党，奥地利、捷克、芬兰等国也都成立了共产党；后来法国也成立了共产党。在美国，“中派”把左派开除出党，于是被开除的人也组织了自己的战斗的共产党；在英国，共产党也于1919年秋诞生。总之，各地在同社会主义叛徒分裂以后，真正的革命的工人政党开始发展和壮大起来。这些党的产生实质上是新的共产国际的产生。1919年3月，在莫斯科克里姆林宫举行了第一次国际共产党代表大会，在这次大会上正式成立了第三共产国际。出席这次代表大会的有德国、俄国、奥地利、匈牙利、瑞典、挪威、芬兰等国家共产党人的代表，以及法国、美国和英国同志的代表。

    代表大会采纳了德国和俄国共产党人提出的纲领，大会是在前所未有的友好气氛中进行的，它表明，无产阶级现在稳固地站立在工人专政、苏维埃政权和共产主义的旗帜之下。

    第三国际定名为共产国际，和早先以卡尔·马克思为首的共产主义者同盟一样。第三国际以其全部的工作证明，它是沿着马克思的足迹前进的，也就是沿着暴力推翻资本主义制度的革命道路前进的。毫不奇怪，国际无产阶级中一切富有朝气的、正直的、革命的事物都越来越多地与联合先进工人力量的新国际联系在一起。

    共产国际在自己的名称上就已经证明，它同社会主义叛徒毫无共同之处。

    马克思和恩格斯曾认为“社会民主主义者”这一名称用于革命的无产阶级的党是不正确的。“民主主义者”——这是指某种政权形式的拥护者。正如我们在前面已看到的，在未来的社会里不存在任何形式的国家，而在过渡时期则必然有工人专政。工人阶级的叛徒们不会走得比资产阶级共和国更远些。我们则要走向共产主义。

    恩格斯曾在《共产党宣言》的序言里说过，社会主义一词意味着当时激进的知识分子中的运动，而共产主义才是纯粹的工人运动。我们所看到的正是这样。共产主义者依靠的只是工人，而社会主义叛徒所依靠的则是工人贵族、知识分子、小饭店和小店铺老板，依靠一般小资产阶级。

    可见，共产国际在事实上是实行马克思的学说，并清除了学说中在资本主义“和平”发展时期所滋生的赘瘤。在共产国际的领导下，共产主义的伟大导师六十年前所宣传的学说现在正在得到实现。

    第五章书目：列宁和季诺维也夫《社会主义和战争》。列宁和季诺维也夫《逆流》。格·季诺维也夫《战争和社会主义危机》第一部分和第二部分。尼·列宁《无产阶级革命和叛徒考茨基》。赫·哥尔特《帝国主义》。齐美尔瓦尔德宣言和齐美尔瓦德委员会公报。《共产国际》杂志。

[1] 《马克思恩格斯选集》第1卷第285—286页。——译者注

[2] 参看《马克思恩格斯全集》第35卷第353页。——译者注

[3] 参看上同，第37卷第316页。——译者注


第六章　苏维埃政权

· 第四十六节 苏维埃政权是无产阶级专政的形式
· 第四十七节 无产阶级民主和资产阶级民主
· 第四十八节 无产阶级专政的阶级性和暂时性
· 第四十九节 实现工人阶级权利的物质条件
· 第五 十 节 劳动者不分性别、宗教、种族一律平等
· 第五十一节 国会制度和苏维埃制度
· 第五十二节 军队和苏维埃政权
· 第五十三节 无产阶级的领导作用
· 第五十四节 官僚制度和苏维埃政权

第四十六节 苏维埃政权是无产阶级专政的形式

    我们党第一个提出并实现了苏维埃政权的要求。在“全部政权归苏维埃！”的口号下，1917年发生了伟大的十月革命。在我们党提出这个口号以前，这个口号根本没有实现过。但是，这并不意味着它是“从头脑里”臆造出来的。相反，它产生了，它诞生于生活自身的深处。早在1905——1906年的革命中就产生了工人的阶级组织：工人代表苏维埃。在1917年的革命中这类组织的出现数不胜数：先是工人苏维埃，士兵苏维埃，后来又有农民苏维埃，象雨后春笋，几乎到处都纷纷出现。很清楚，这些以争取政权而斗争的机构的形式出现的苏维埃必然要成为政权机关。

    在1917年的俄国革命以前，很多人都在谈论无产阶级专政，但实际上他们并不知道这个无产阶级专政究竟会以什么样的形式实现。现在俄国革命找到了苏维埃政权这种形式。苏维埃政权实现了无产阶级的专政，无产阶级作为统治阶级参加自己的苏维埃，并且在农民的帮助下镇压资产阶级和地主的反抗。

    以前很多人认为，无产阶级专政可能以所谓的“民主共和国”的形式出现，这个共和国应由立宪会议来建立，并由阶级的人民选举出的会议来管理。直到今天机会主义者和社会妥协主义者还在坚持这种意见，说什么只有立宪会议和民主共和国才能把国家从苦难的内战中解放出来。但是，实际生活证明事情恰恰相反。例如，在德国，1918年十一月革命之后曾建立了这样的共和国。然而，那里在1918年和整个1919年进行了流血的斗争。工人阶级在这场斗争中始终要求建立苏维埃政权。苏维埃政权的口号成为无产阶级真正的国际性口号。世界各国工人都在提这个口号，并把它同工人专政的口号联系起来。生活证明我们的要求是正确的，“全部政权归苏维埃！”这个口号不仅适用于我们俄国，而且适用于一切有无产阶级存在的国家。

第四十七节 无产阶级民主和资产阶级民主

    资产阶级民主共和国依靠的是普遍投票和所谓的“全民的”、“全民族的”、“超阶级的”意志。资产阶级民主共和国和立宪会议等等的拥护者们说我们违背了民族的意志。现在我们首先把这个问题搞清楚。

    我们在本书的第一部分里已经知道，现代社会是由利益互相矛盾的阶级所组成的。这就是说，如果延长工作日对资产阶级有利，那么它对工人阶级就没有利，等等。阶级是不可能调和的，就象狼和羊是不可能调和的一样。狼喜欢吃羊，而羊则必需实行自卫。如果事情是这样（而且绝对是这样），那么试问：能否确定一种狼和羊的共同意志？是否能找到一个羊与狼的共同意志呢？任何一个有头脑的人都会说，这是无稽之谈。羊与狼的共同意志是不可能的。二者之中只可能有一个：或者是狼的意志，使被欺骗和被压迫的羊听从狼的摆布；或者是羊的意志，使狼不敢冒犯羊并把这批野兽打死。在这里不可能有任何中间道路可走。同样，很明显，关于阶级的情况也是一样。在现代社会里，阶级反对阶级，资产阶级反对无产阶级，无产阶级反对资产阶级。它们是势不两立的。它们之间能有什么资产阶级和工人的共同意志呢？很清楚，正象狼和羊的情况一样，资产阶级和工人不可能有共同愿望和志向。只能说或者是资产阶级的意志，它把自己的意志用各种方法强加给被压迫的多数人民；或者是无产阶级的意志；它把自己的意志强加给资产阶级。在国内战争和革命的时期，即在旧世界就要垮台的时候，谈论什么全阶级的意志和“全民族的利益”，那就更为荒唐。在这里，无产阶级想的是要改造世界，资产阶级想的则是要巩固旧的奴役制度。

    资产阶级和无产阶级能有什么样的“共同”意志呢？很清楚，关于全民的意志这种说法如果是指一切阶级而言的，那就是欺骗。这样的共同意志是不存在的，而且也不可能存在。

    但是，这种欺骗是资产阶级所需要的。资产阶级需要它是为了维护自己的统治。资产阶级是少数。它不能公开说是一小撮资本家在实行统治。因此它需要欺骗，说它是以“全体人民”、“一切阶级”、“全民族”等等诸如此类的名义实行统治。

    在“民主共和国”里是怎样实行这种欺骗的呢？无产阶级在这里受奴役的主要原因是它在经济上受奴役。哪怕在最民主的共和国里，工厂也都是掌握在资本家手里，土地掌握在资本家和地主手里。工人除了劳动的双手以外一无所有，贫苦农民只有微不足道的一小块土地。他们终生被迫在最恶劣的条件下工作，遭受自己主人的压迫。在文据上他们可以有很多东西，而在实际上——什么都没有。因为一切财富、资本的权利都掌握在他们敌人的手里。这就是所谓的资产阶级民主。

    美国、瑞士、法国都是资产阶级共和国。但是，在所有这些国家里，都是最卑鄙的帝国主义分子、托拉斯和银行大王，即工人阶级最凶恶的敌人在掌权。最民主的共和国是1919年出现的德意志共和国及其国民会议。然而要知道，这是杀害卡尔·李卜克内西的刽子手的共和国。

    苏维埃政权实行新的、完美得多的民主形式——无产阶级的民主。这种无产阶级民主的实质在于，它以生产资料转到劳动者手里为基础，也就是以削弱资产阶级为基础的；实行这种民主时，恰恰是过去被压迫的群众及其组织在变成为管理机关。在资本主义制度下也有工人和农民的组织；因而，在资产阶级民主共和国里它们也存在。但是，它们受到富人组织的排挤。相反，在无产阶级民主制度下富人没有财富了。而工人、农民-半无产者等等的群众性组织（苏维埃、工会、工厂委员会等等）则成为无产阶级国家政权的真正基础。在苏维埃宪法的第一条里规定：“俄国为工、兵、农代表苏维埃共和国。中央和地方的全部政权归这些苏维埃掌握。”

    苏维埃民主不但不排除工人组织参加管理，而且相反地，它把这些组织变为管理机关。由于苏维埃和其他工农组织吸收了千百万劳动群众，所以苏维埃政权第一次发动起无数从前被遗忘的和在底层奔波的人们去执行新的任务。越来越多的人民群众、工人和贫农通过苏维埃、工会、工厂委员会参加到共同的工作中来。到处都是这样。在外省的小城镇和农村里，人们开始从事过去从未干过的管理和建设新生活的事业。苏维埃政权还通过这种办法来实行各地方的广泛的自治，吸收广大群众参加这项工作。

    显而易见，我们党的任务就是大力发展这种新的、无产阶级的民主。我们应当努力使最广大的无产者和贫农阶层参加苏维埃政权机关里的工作。列宁同志早在革命以前出版的一本小册子里就正确地说过，我们的任务就是要使甚至每一个厨娘都学会管理国家。当然，这是一个非常困难的任务，在实现这一任务的道路上还有大量的障碍。这些障碍首先就是群众的文化水平不高。先进工人是一个比较精干的阶层。例如五金工人就是这样。但是也有落后阶层，农村就更不用说了。他们往往缺乏足够的主动性和首创精神，这样他们就可能使自己置身于事外。我们党的任务就是要不断地、一步一步地把这些阶层也吸引到共同的国家工作中来。当然，要使越来越多的阶层参加这一工作，只有通过提高他们的文化水平和组织性的办法，这同样也是党的任务。

第四十八节 无产阶级专政的阶级性和暂时性

    资产阶级总是以“全民事业”的伪装来掩盖自己的阶级统治。资产阶级作为一小撮寄生虫又怎能公开承认它把自己的阶级意志强加给全体人民呢？它怎能说国家里它的强盗联盟呢？它当然不能这样做。甚至当资产阶级打出血腥的将军独裁的旗帜时，它也会说这是“全民族的”事业。但是在所谓的“民主共和国”里，资产阶级对人民的欺骗手法则更是巧妙。在这里，资产阶级实行统治和实行独裁总是遵守着某些“看得见的”东西，如它每隔三至四年也给工人们一次投选票的权利，但是并不能让他们参加管理。然而资产阶级却高喊什么“全体人民”管理。

    苏维埃政权在所有人面前公开承认自己的阶级性。它对自己是阶级的政权，苏维埃国家是穷人的专政这一点无需隐瞒。它甚至在名称上也突出了这一点；工农政府就是所说的苏维埃政权的政府。在宪法中，也就是在全俄苏维埃第三次代表大会制定的我们的苏维埃共和国的根本法中，直截了当指出：“全俄工、兵、农代表苏维埃第三次代表大会认为，目前在同剥削者进行决战的时刻，在任何一个政权机关中都不能让剥削者有立足之地。”这就是说，苏维埃政权不仅承认自己的阶级性，而且要坚决剥夺敌视无产阶级和农民的那些阶级的代表人物的选举权，并把他们从政权机关中清除出去。为什么苏维埃政权能够并且应当如此直言不讳呢？因为它是真正的劳动人民的政权，也就是大多数人的政权。它对自己是诞生于工人街区这一点无需隐瞒。相反，它越是突出自己的出身和作用，它就越能接近群众，越能顺利地同剥削者进行斗争。

    但是这种情形不会永久地延续下去。问题的实质是需要镇压剥削者的反抗。一旦这些剥削者被镇压、被制服、变得规规矩矩；一旦他们得到了改造，并变成象其他人一样的劳动者，那么当然，任何“压制”就将越来越趋于消失，无产阶级专政也将逐渐消失。

    这正如我国宪法中所说（见第2篇第5章）：“俄罗斯苏维埃联邦社会主义共和国宪法在当前过渡时期的基本任务是，建立城乡无产阶级和贫农的专政，即建立强大的全俄苏维埃政权，以便彻底镇压资产阶级，消灭人剥削人的现象，实现没有阶级区分和没有国家政权的社会主义。”我们党的任务就是由此而来的。党应当不断地揭露资产阶级一面给予工人以某些权利，而一面又使工人在物质上依附于雇主的种种欺骗行径。党的任务就是要运用无产阶级所拥有的全部手段来镇压剥削者。但与此同时，党的任务还在于，随着对剥削者及其奴仆的镇压，随着对这些人的“改造”，逐渐地削弱和废除那些原来使用的措施。我们假定，知识分子已靠近工人阶级，他们不再对工人阶级牢骚满腹，他们在自己的工作中已经完全站在工人阶级政权的一边，他们同无产阶级和睦相处。如果发生了这样的情况（当然，这只是时间问题），那么，我们就应该给这些知识分子以一切权利，接收他们加入我们的大家庭。当然，在全世界还在向无产阶级共和国进攻的日子里，谈论这种权利扩大还为时过尚早。但是我们应该不断地阐明，这一点将会实现，如果能更快地永远制止住剥削者反对共产主义的所有各种各样的企图，这一点就会实现得更快。这样，无产阶级的国家将逐渐地消亡，变成没有国家的、消灭了任何阶级区分的共产主义社会。

第四十九节 实现工人阶级权利的物质条件

    资产阶级民主最主要的骗局之一就是它只给予皮相的权利；法律条文上规定，工人可以完全自由地选举国会，他们拥有和雇主一样的权利（说什么“在法律面前人人平等”）；他们可以自由地结社、集会、出版任何报纸、书刊等等。有些人认为这就是“民主的本质”，并声称这里是一切人、全体人民、全体公民的民主，而不是象在苏维埃共和国那样。

    首先需要说明，实际上这样的资产阶级民主并不存在。这是一百年前的事情，而现在资产阶级老爷们早已把它废除了。

    美国在这方面是一个最好的例子。例如美国在战争期间公布了这样的法律：禁止辱骂总统；禁止辱骂盟国；禁止说美国和盟国参战具有卑鄙的物质动机；禁止宣传过早的和平；禁止公开谴责美国政府的政策；禁止称颂或赞扬德国；禁止宣传推翻现存制度，消灭私有制，阶级斗争等等。违者得被叛处三至二十年的苦役。一年期间因违犯这些条文而被捕的工人就有一千五百人左右。“世界产业工人联合会”整个工人组织均遭破坏，部分领导人被杀害。1917年夏天亚利桑那铜矿罢工可以说是所谓“罢工自由”的一个很好的例子。在这次罢工中，工人们遭到枪杀、鞭打，全身被涂上沥青；大批大批的工人家庭被迫出走，沦为乞丐。再以勒德洛（科罗拉多州）的洛克菲勒采煤场的罢工为例，当是洛克菲勒（银行家）的雇佣军枪杀和烧死了数百名男女工人。在美国，尽管国会是在普选的基础上选出来的，但是它却完全是按照托拉斯大王的命令行事；几乎所有的议员都被他们收买过去。一批无冕的皇帝控制着一切：洛克菲勒是银行、石油、粮食、牛奶大王；摩根是银行，铁路大王；施瓦勃是钢铁大王；；斯威夫特是肉类大王；杜邦是在战争中发了大财的火药大王。无须多说，洛克菲勒一小时就能得到一万美元（一美元按战前计算约等于两卢布）；他举行一次宴会就要花去一千一百万美元。有什么东西能抵挡得了这样的势力呢？施瓦勃和洛克菲勒一伙人就这样在“民主”的幌子下掌握着一切！

    但是，即使实际上存在这样的民主，那么同苏维埃政权相比，它也分文不值。因为对于工人阶级来说，重要的不是要有纸上的权利，而是要有行使权利的可能性。而在资本的统治下这是不可能的，因为在这种制度下，全部财富都为资本家所有。即使根据法律条文规定工人可以举行集会，那他们也找不到场所。例如，由于大资本家的煽惑或者本人对工人的仇恨，所有的小饭店老板都不肯提供场地，结果事情只好罢休。再例如，工人想出版报纸，而且他们也有这个权利。但是要知道，为此需要金钱、纸张、办公地点、印刷厂等等。而所有这些东西都在资本家手里。资本家不提供，结果又是一场空：什么也做不成。靠工人赚的几个铜板是积攒不起多少钱的。结果资产阶级拥有几百万份的报纸，可以天天随心所欲地欺骗人民，而工人，虽然他们在法律条文上也有“权利”，但是实际上却什么也没有。

    资产阶级民主下的工人“自由”的实质就在这里。这些自由只是停留在纸上，正如人们说的那样，它们是“形式上的”自由；实质上这里没有任何自由，因为这种自由是不可能实现的。这里的情况也和一切生活领域里的情况一样。按照资产阶级的学说，资本主义社会里的老板和工人是平等的，因为存在着“合同自由”；老板愿意雇用工人，工人可以愿意、也可以不愿意受雇。但是要知道，这只是写在纸上的！实际上老板既有钱又吃得饱，而工人既挨饿又受穷。他不得不受雇于人。这是一种什么样的平等呢？尽管纸上写有这种平等，但富人和穷人之间是不可能平等的。所以在资本统治下，“自由”实际上只是一纸空文。

    相反，在苏维埃共和国，工人阶级的自由首先在于提供了实现自由的可能性。在俄罗斯苏维埃联邦社会主义共和国宪法中直截了当地指出（第2篇第5章）：

    “第14条 为保障劳动者享有真正的发表意见的自由，俄罗斯苏维埃联邦社会主义共和国取消资本对出版物的控制，把出版报纸、书籍和一切其他印刷品所需要的各种技术设备和物资交给工人阶级和贫农支配，并保证这些出版物在全国自由传播。

    第15条 为保障劳动者享有真正的集会自由，俄罗斯俄罗斯苏维埃联邦社会主义共和国除承认苏维埃共和国公民享有自由集会、游行等等权利外，还把一切适合举行民众大会的场所，连同陈设、照明和取暖设备，交给工人阶级和贫农支配。

    第16条 为保障劳动者享有真正的结社自由，俄罗斯俄罗斯苏维埃联邦社会主义共和国摧毁了有产阶级的经济和政治权利，从而扫除了至今仍在资产阶级社会中阻挠工农享有结社和行动自由的一切障碍，并且尽可能在物质方面和其他方面协助工人和贫农联合组织起来。

    第17条 为保障劳动者真正能够获得知识，俄罗斯苏维埃联邦社会主义共和国的任务是使工人和贫农受到充分全面的免费教育。”

    资产阶级民主的虚伪自由和无产阶级专政的真正自由之间的巨大差别就在这里。

    在这方面，苏维埃政权和我们的党做了很多事情。贵族的高楼大厦、剧院、印刷厂、纸张等等，——现在一切都属于工人组织和工人国家政权所有。我们今后的任务是要用一切方法帮助无产阶级和农民的落后阶层行使他们的权利。可以通过两种途径来做到这一点。一方面，我们应当沿着既定的道路不断前进，并且千方百计地扩大工人自由的物质条件。这就是说：尽可能寻找和新建一些新的场所，建立新的印刷厂、新盖工人文化宫等等。另一方面，就是要向落后阶层说明，由于愚昧落后和文化水平低，既有的条件还没有得到充分利用。

第五十节 劳动者不分性别、宗教、种族一律平等

    资产阶级民主口头上宣布了一系列自由，但对于被压迫者来说，这些自由是神秘莫测和高不可攀的。顺便说一句，资产阶级民主不止一次地宣扬人们不分性别、宗教、种族和民族一律平等。它夸口说，在资产阶级民主制度下，男人和女人，白种人、黄种人、欧洲人和亚洲人，佛教徒、基督教徒、犹太人等等一律平等。事实上，任何这样的平等资产阶级也没有实行过。相反，在帝国主义时代，到处都在拼命地强化种族压迫和民族压迫（关于这一点详见下一章）。甚至对妇女，资产阶级民主也从来没有实行过任何平等。妇女仍然是无权的生物和家畜，是供男人使用的床上用品。

    在资本主义社会里，女工特别受压迫，处在无权状态；她们在各个方面的权利，甚至比资产阶级允许男工所享有的那些少得可怜的权利还要少。妇女的议会选举权只在两、三个国家里存在；在财产继承方面，妇女只能得到最少的一份；在家庭关系方面，她们总是从属于丈夫，总是无辜受过；总之，在资产阶级民主下，到处都实行着一套酷似野蛮人的制度，对妻子就象一件东西，玩偶或者役畜一样，可以进行交换、买卖、处罚、或者偷窃。“母鸡不是鸟，老婆不是人”——在奴隶社会里就是这样认为的。这种状况对无产阶级极为不利。在本书的第一部分里我们已经知道，妇女在工人的总数当中占了很大一部分。不言而喻，如果无产阶级的两部分之间存在着不平等，那么，无产阶级的斗争也就会非常软弱无力。没有女性无产阶级的帮助，总的胜利是不可想象的，“劳动的解放”是不可想象的。因此，应该使男女两部分无产阶级成为完整的战斗的集体，并通过实行平等来使这个集团更加巩固，这就是工人阶级的利益所在。苏维埃政权第一次在生活的一切领域里实行这样的平等；在婚姻、家庭关系，政治权利等等方面，现在妇女同男子处处都是平等的。

    党的任务是促进这种平等的实现。这里首先需要不断向广大劳动者阶层说明，奴役妇女对他们是非常有害的。甚至直到今天在工人当中还把妻子只看作是“老娘们”；在农村，当“老娘们”也起来从事公共事业的时候，常常遭到讥笑。在苏维埃共和国，妇女劳动者拥有同男子一样的权利，她们可以选举各级苏维埃和被选进苏维埃，可以担任任何委员的职务，在军队里，在国民经济中，在国家管理机关里，执行任何工作。

    但是，我们的女工比男工落后得多。而且很多人也看不起她们。这里需要进行顽强的工作：在男子当中，要使他们不再给妇女劳动者“挡路”；在妇女当中，要让她们行使自己的权利，不胆怯，不腼腆。

    要记住：我们应该使甚至每一个厨娘都学会管理国家。

    我们在上面已经看到，最重要的不是把权利写在纸上，而是要有可能实现这些权利。如果妇女劳动者忙于家务劳动，跑市场，排长队，洗衣服，看孩子，被这些家务事忙得不可开交，她们还怎么能去行使自己的权利呢？

    苏维埃政权和我们党的任务应当是设法减轻妇女劳动者的家务劳动，把她们从这种旧时的和落后的关系中解脱出来。组织设有中心洗衣站的家庭公社（不是在那里互相骂架，而是在那里过真正人的生活）；组织公共食堂；组织托儿所、幼儿园、运动场、儿童夏令营，开设具有儿童公共伙食的学校等等——有了这些就一定能减轻妇女的负担，使她们有可能从事一切男性无产者从事的事业。

    当然，在破产和饥荒的日子里，很难把这件事做得尽善尽美。但是，党应当尽到一切可能，以便使女工也能参加公共的工作。

    关于民族、种族平权等等需要看下一章。在这里，我们只引用我国宪法中有关这个问题的某些段落（第2篇第5章）：

    “第20条 俄罗斯苏维埃联邦社会主义共和国从各国劳动者的团结出发，对于居住在俄罗斯共和国境内的外国人，只要他们从事劳动，属于工人阶级或属于不使用他们劳动的农民阶级，均给予俄国公民所享有的一切政治权利，并授权地方苏维埃不经过任何繁杂的手续，给予这些外国人以俄国公民权。

    第21条 俄罗斯苏维埃联邦社会主义共和国对于一切因政治罪名和宗教罪名而受到迫害的外国人，给予居住权。

    第22条 俄罗斯苏维埃联邦社会主义共和国承认一切公民不分种族和民族均享有平等的权利，同时宣布，凡是在这方面建立或容许某种特权或优待，以及压迫少数民族或限制其平等权利，都是违反共和国根本法的行为。”

第五十一节 国会制度和苏维埃制度

    在一些资产阶级民主国家里，最高首脑机关是所谓的国会。这是一个通过某种方法选举出来的机构：有的国家，只有富人才能参加选举，有的国家，也准许部分穷人参加选举，有的国家，所有达到一定年龄的男子都可以参加选举，还有的国家，妇女也可以参加选举。

    但是，甚至在那些根据普选权选举国会的地方，国会的首脑即多数人也都是资产阶级安插的人。为什么到处都是这样呢？读了我们前面所说的一切之后，这是不难理解的。我们看到，在国家占人口多数的工人享有发言权。但我们也看到，一切财富都在资本家手里，所有的报纸也都在他们手里，他们有集会的场所，有为他们效劳的画家、印刷厂、大量的纸张；宣传家们在从所有的讲坛替他们说话；我们也看到，穷苦工人整天疲于奔命，他们没有时间，也没有地方集会，资产阶级的钻营者、资产阶级的代理人（各种各样的律师、记者、演说家）在工人中间乱窜，他们提出一些似乎很体面的口号，对工人进行恭维笼络；我们看到，辛迪加老板甚至不惜花费巨大钱财来收买原先是正直的工人当选者，给他们地位，在报纸上对他们大事颂扬等等，等等。这样我们就会明白，为什么甚至在这样一些国会里大多数也都是资产阶级、金融资本、银行大王的秘密的或者公开的代理人。

    因此，要选举劳动群众自己的人是很困难的。

    而既然当选为国会议员，——那就一切都完了：那时他就看不起自己的选取民了，因为在三、四年之内，他是有保障的。他用不着他们了。他把自己出卖给各个方面。然而又不能罢免他，因为根据法律是不允许的。

    在资产阶级民主共和国的国会制度下，情况就是这样。在苏维埃共和国则完全是另一种情况。在这里，寄生虫——商人和工厂主，高级僧侣和地主，将军和富农——没有发言权。他们没有选举权，也没有被选举权。因此对于工人和贫民来说，选举是很简单和很容易的。而且在这以后，任何一个当选的苏维埃代表都能被他的工人选民罢免并由另外的人来接替他的位置。如果代表失职，背叛了自己的旗帜等等，他就可能被罢免。这种罢免权在任何地方也没有象在苏维埃共和国行使得这样广泛。

    在资产阶级共和国，国会是个“清谈馆”；议员们唯一要作的事情就是进行辩论和发表演说。真正的实际性的工作是由官员、部长们来做的。国会还批准法律并通过咨询来“监督”部长，投票表决政府提议。正如人们所说的那样，立法权在国会，而执行权却在内阁。因此，干事情的不是国会：国会和它的议员只限于清谈。在苏维埃制度下，情况完全不是这样。苏维埃代表大会是最上层的即最高的机关。宪法中指出：“全俄苏维埃代表大会是俄罗斯苏维埃联邦社会主义共和国的最高权力机关。”它一年至少应当举行两次会议；它要对自己的工作作出总结和通过适当法案，但是，代表大会的所有代表，这不是专业空谈家，而是做日常工作的“实干家”。在代表大会闭会期间，大会选出的中央执行委员会是最高权力机关。它同时既颁布法律，又“发布命令”；它既掌握执行的权利，也掌握立法的权利；它的分部是各人民委员部；它的委员分别在这些委员部里工作。所以，中面执行委员会是一个办事机构。

    无论是中央执行委员会，还是任何其他的苏维埃机关都和很多群众性的工人组织有密切的联系，并依靠它们进行工作：苏维埃机关依靠共产党，依靠工会，依靠工厂委员会，依靠合作社。这些组织拥有几千万劳动者，他们都双手支持苏维埃政权。劳动群众通过这些组织真正参加国家的管理。工人的共产党或工会把自己信任的人派到各种岗位和担任各种职务。可见，优秀工人到那里去不只是说话，而是去管理。在所谓的民主共和国里根本没有这样的事。在那里，工人选取民只是投了选票，就万事大吉了。正如资产阶级对他们说的那样，他们完成了自己的“公民义务”，至于别的就用不着他多操心了。

    这里是一场很大的骗局。为什么？仍然还是我们前面所知道的那个原因。在纸面上，似乎工人“参加了”什么，而实际上，他们完全与此无关；管理一切和决定一切的是一帮专门的、同群众没有联系的资产阶级官吏即所谓的官僚。管理机关脱离了群众，群众和它毫不相干。

    在十六或十七世纪以前，国家的官吏只是从贵族中委任。随着过渡到资本主义制度，出现了职业官吏。在现代，这种职业官吏主要是从所谓的知识分子当中招募，而上层官吏是由大资产阶级推荐的。甚至连那些小官吏也是用忠于强盗国家的特殊精神来培养的，其中最有才华的人都得到官衔、勋章、爵位，即所谓的“职务升迁”的机会。因此，在大多数情况下所有这些先生们身上都浸透着对“平民百姓”的鄙视心理。这些官吏的数量及其增加的情形是怎样的，可以从下列数字（我们引用奥尔舍夫斯基《官僚制度》一书中的数字）来判断：在奥地利，1874年官吏的数量约为二万七千人，1891年为三万六千人，1900年为十六万九千人；在法国，1891年这种公务官吏已经有一百五十万人（约占总人口的百分之四）；在英国，1891年约有一百万人（百分之二点六）；在美国，1890年约有七十五万人，等等。甚至资产阶级作家奥尔舍夫斯基也认为这个阶层有以下基本特性：刻板和保守；文牍主义；打官腔；琐碎。但是，在所有资本主义国家里恰恰是这些官吏在进行管理。我们重复一遍，高级官员主要是从大资产阶级和贵族地主圈子里招募的。在资产阶级掌握政权的资本主义社会里，事情也不可能不是这样。在苏维埃共和国，群众不但参加选举（而且选举的不是卖身投靠的律师，而是自己人），而且还参加管理，因为苏维埃和几十个其他的群众性工人组织都参加了这个管理。

    至于苏维埃本身，连它们的选举本身也都考虑到同群众的联系。因为选举苏维埃不是按区域，而是按工作地点（按工厂等等），或者按所谓“生产单位”进行的。通过共同劳动而团结在一起的人们选举自己的委托人、自己的“代表”。

    苏维埃政权就是这样实现无产阶级民主的，这是一种最高的、最民众化的民主形式。

    党的下一步的任务是什么呢？总的路线是很清楚的：这就是要在越来越广阔的范围内实现无产阶级民主，使在职的公务人员（代表当选人等等）更接近群众；吸收越来越多的群众直接参加管理；最后，要让千百万人来监督自己的代表和他们的工作。公务人员应当尽可能广泛地负起责任和报告工作的情况。

    这一切任务的实现需要进行巨大的工作。在这里会遇到大量的实际障碍。必须克服所有这些障碍，争取达到国家机关和积极建设共产主义的无产阶级和农村贫农群众的充分的、亲密无间的团结。

第五十二节 军队和苏维埃政权

    无产阶级的民主制和任何国家政权一样，拥有自己的武装力量，自己的陆军和海军。在资产阶级民主国家里，军队是镇压工人阶级的工具和保护资产阶级的钱包的工具。无产阶级的军队即苏维埃共和国的红军，是为无产阶级反对资产阶级的斗争的阶级目标服务的。所以资产阶级军队和无产阶级不管在本身的状况上还是在政治权利上，都有着深刻的区别。资产阶级只能撒谎说，它使自己的军队立于“政治之外”。事实上，它是在保卫“全民族利益”的旗号下，把军队变成自己强盗政治和反革命政治的工具。它竭力把军队和人民分开。它千方百计地阻挠士兵实现自己的政治权利。在苏维埃共和国则完全是另一种情况。第一，在这里，无产阶级公开声明，我们的军队是反对资产阶级的政治的阶级斗争的工具。第二，在这里，国家运用一切办法促进军队同人民打成一片；工人和红军战士共同组织自己的苏维埃（所以被称为“工人和红军士兵代表苏维埃”）。工人和红军战士上同一些学校，一起听课，出席集会，参加示威游行。工人和红军战士不止一次互赠战旗。在苏维埃国家里，国家不是别的，而是劳动者的伟大共和国，只要红军同革命的工人阶级的团结统一得到保证，就一定能取得对敌斗争的胜利。

    工人阶级同军队，军队同工人阶级，越是打成一片，我们的战斗的革命力量就越巩固，很清楚，我们的党应该支持，发展和加强这种关系。经验已经证明了军队同无产阶级组织的关系对军队的影响。只要回想一下1919年夏季对高尔察克和同年秋季对邓尼金的反击就够了。这些反击之所以能获得胜利，就是因为党内、工会组织等等方面的工人同志帮助了军队，密切了同军队的关系，参加了军队的工作。因此，无产阶级的红军是真正的，而不是口头上的第一支人民军队，它是按照劳动者意愿建立起来的，为劳动者所组成，同劳动者保持着密不可分的关系，并且通过自己在苏维埃的代表管理着国家。它不是某种独立的东西，而是同样的工人阶级和在工人阶级领导下前进的农村贫农。它同后方的劳动者生活在一起。不断加强这种关系是我们党必须完成的任务。

第五十三节 无产阶级的领导作用

    我们的革命是一场共产主义革命，在这里，无产阶级起着先锋作用、领袖作用。无产阶级是最团结和最有组织的阶级。无产阶级是唯一的这样的一个阶级，在资本主义社会里，它的生活条件使它形成了正确的共产主义观点，给它指明了正确的目标和通向这个目标的正确的道路。因此，无产阶级是整个革命的领导者和领袖是毫不奇怪的。农民（中农，甚至一部分贫农）不止一次地表现过动摇。只有跟着无产阶级走，他们才能有所成就。反之，如果他们与无产阶级背道而驰，那就一定会受到某一个邓尼金、高尔察克或其他地主、资本家和将军的蹂躏。

    无产阶级的这种领导作用、领导意义，甚至在我们的苏维埃宪法中也有反映。根据我国法律，无产阶级在政治权利上占有某些优势。例如，召开苏维埃代表大会规定城市工人的代表要比农民代表多。

    宪法中有下列一些相应的条款：

    “全俄苏维埃代表大会应由苏维埃代表大会和州苏维埃代表大会代表组成，市苏维埃选出的代表按每二万五千选民选举一人的比例产生，州苏维埃代表大会选出的代表按每十二万五千居民选举一人的比例产生。”（第3篇第6章第25条）

    “各级地方苏维埃代表大会的组织方式如下：

    1．省苏维埃代表大会由市苏维埃代表大会和县苏维埃代表大会代表组成。县苏维埃代表大会选出的代表按每二万五千居民选举一人的比例产生，市苏维埃选出的代表按每五千选民选举一人的比例产生，但是全省代表不得超过五百人。如果在省苏维埃大会召开之前刚召开了州苏维埃代表大会，则省苏维埃代表大会的代表由州苏维埃代表大会选举，其比例与县苏维埃代表大会产生代表的比例相同。

    2．州（专区）苏维埃代表大会由市苏维埃代表和乡苏维埃代表大会代表组成。乡苏维埃代表大会选出的代表按每一万居民选举一人的比例产生，市苏维埃选举代表按每二千选民选举一人的比例产生，但是全州（专区）代表不得超过三百人。如果在州苏维埃大会召开之前刚召开了县苏维埃代表大会，则州苏维埃代表大会的代表由县苏维埃代表大会（而不是乡苏维埃代表大会）选举，其比例与乡苏维埃代表大会产生的比例相同。”（第3篇第10章第53条）

    诚然，在城市里代表是按选民的比例产生，而在农村则按全体居民（这里不但有劳动者，而且包括富农、神父、农业资产阶级等等，同时还包括没有选举权的儿童）的比例产生的。这就是说，城市工人对农民的优势完全不是象初看起来的那样大。但是优势毕竟无疑是有的。

    宪法上所确定的这种优势只反映在实际生活中存在的情况，即城市里团结起来的无产阶级领导着分散的农村群众。

    我们党的任务是要首先阐明这种优势的暂时性。随着更多的落后农村群众受到教育，在他们在经验中确信工人路线的正确和益处之后，当他们感到他们不能和资产阶级同路，而只能和无产阶级同路的时候，不言而喻，这种不平等就会成为过去，因为那时在实际生活中不平等的现象也就不存在了。

    我们党的责任就在于要运用无产阶级的这种优势，以便尽可能有力地影响农村，把先进工人同农民结合起来，从而使农村贫农受到革命教育。为工人阶级保留这些优势不是为了使它固步自封和与农村隔绝，相反，是为了工人阶级通过使用这些优势，通过它在苏维埃和整个国家管理机关中所占的很大的比重，使自己同农村联系起来，促进无产阶级同中农和贫农的同志式团结，并把他们从富农、神父、从前的地主的影响下解脱出来。

第五十四节 官僚制度和苏维埃政权

    苏维埃政权作为一个新阶级——无产阶级的政权，是在旧的资产阶级的政权的废墟上组织起来的。在无产阶级组织自己的政权之前，它摧毁了异己的、自己敌人的政权。在苏维埃政权的帮助下，它彻底粉碎和摧毁了旧国家的残余。无产阶级摧毁了旧的警察、侦察机关的残余，宪兵、沙皇资产阶级的法庭及其检查官和雇佣保镖；清理了大量旧的办公机构，废除了资产阶级内阁及其官员等等。在这里，无产阶级的目的是什么呢？我们党的总任务又是什么呢？我们党的总任务又是什么呢？关于这一点我们在前边，即在本书的第一部分里已经谈过。这个任务在于，要使群众本身来取代旧官吏的地位；要使全体劳动居民插手管理事业（轮流值勤，有些职务任期可以短些，有一些可以长一些）。但是我们在这里碰到一系列非常严重的困难。

    第一，城市里的落后阶层不发达、愚昧、胆怯、而农村则更甚。积极、活跃、勇敢、分析能力很强的“先进分子”只是人数不多的一个阶层。其他的阶层刚刚在起步赶上。但也有很多这样的人，他们还害怕担任工作，很多人还不了解自己的权利并且还没有感到自己是国家的主人。这也毫不奇怪。多少世纪来被宰割和被压迫的群众根本不可能由半野蛮状况一下子就转到管理国家上来。最初涌现出来的最先进的、最发达的阶层：例如彼得堡的工人就是这样，到处都可以遇见他们；他们常常是军队里的政委、工业的组织者、农村里的“执委”、宣传员、最高苏维埃机关成员、报告员。其余的群众也渐渐有所转变，涌现一批新人，他们代替了先前的人，并且自己也在慢慢学习。但是，不言而喻，文化水平普遍很低，这是一个很大的障碍。

    第二，缺乏管理技能。这甚至也涉及到一些优秀同志。要知道，工人阶级是第一次把政权掌握在自己手里的。它从来没有管理过，也从来没有学习过管理事业。相反，沙皇政府，包括古契柯夫-克伦斯基的短命政府在内，数十年来一直都竭力设法不让无产阶级参与这件事。因为资产阶级和地主的国家不是教育的组织，而镇压工人的组织。很清楚，现在，当工人阶级掌握了政权以后，它要在实践中学习，会不止一次地犯错误。它会在这些错误中吸取教训，然而它仍然会犯错误。

    第三，旧资产阶级专家。无产阶级不得不使用他们。无产阶级使他们服从于自己，强迫他们工作，挫败他们的怠工。无产阶级最终一定能按照自己的意愿把他们彻底改造过来。但这些人暂且还常常保持着一套自己的旧习惯和旧方法：看不起群众，脱离群众，自行其是，文牍主义、办事拖延等等，这些也传染给了我们的人。

    第四，吸收优秀力量入伍。在国内战争最艰苦的条件下，部队急需特别忠实、正直、勇敢的战士，这就不得不把自己最优秀的人派往前线工作。这样一来，后方原有的先进分子就越来越少。

    所有这些情况给我们的工作造成了不可想象的困难，并且在某种程度上助长了苏维埃内部官僚主义的局部滋生。这对于无产阶级是一个很大的危险。无产阶级摧毁旧的官僚国家并不是为了使它从下面再发展起来。因此，我们党应该努力防止这种危险。要防止这种危险，只能靠吸收群众参加工作的办法。当然，最主要的，是要普遍提高工人和农民群众的文化水平，教育群众，发展文化教育事业。但与此同时，也必须采取一系列其他措施，我们党在这方面建议：

    必须吸收苏维埃的每一个成员来完成国家管理方面的一定工作。苏维埃的每一个成员不但应该讨论一般措施，而且自己应该参加一项社会事业，也就是说，应该担任一项社会职务。

    经常不断地变换工作。这就是说，一个同志应当过一定时间变换一个工作，并逐渐熟悉所有最主要的管理部门。他不应该成年都呆在同一个地方，因为那样他自己也就可能变成一个官僚；他应该在熟悉一个地方之后，再转到另一个地方。

    最后，党建议把不断吸收全体劳动居民人人参加国家管理的工作当做工作的总方针。这一点实质上是我们的政治基础。我们在这方面已经采取了一些步骤。例如，在彼得堡曾经有上万名无产者参加了对资产阶级的搜查；几乎所有的工人居民都担负了保卫城市的责任；女工代替男人担负起民警工作。比如说，在苏维埃里，可以吸收非苏维埃的成员做助手，让这些人轮流视察执行委员会或各部门的工作；在工厂委员会和工会里也可以这样做，使全体工人都能轮流地担任这些工作。总之，我们应该通过这种或那种形式（哪种形式更为合适，这将由实践来证明）继续沿着巴黎公社的道路前进：简化管理事务，吸收群众参加，消灭各种各样的官僚主义。群众参加得愈广泛，无产阶级专政消亡得就越快。当所有的成年人和健康人都毫无例外地来参加管理的时候，任何官僚制度的最后残余就将消失。有了这一点，再加上反抗的资产阶级的消失，就将埋葬掉任何国家：人们管理的将不是人，而只是物：机器、建筑物、机车、仪器。这将是完全的共产主义制度。

    在取得对帝国主义者的完全胜利之后，国家的消亡将会是特别快的。现在，在残酷的国内战争期间，我们还必须按照战争的轨道来建设我们的一切组织。因此，苏维埃政权的机构也如此进行了改组。有时甚至没有时间召开苏维埃会议。几乎所有的事情都照例是执行委员会决定。

    这种现象是由于苏维埃共和国的战争状态造成的：我们这里不是一般的无产阶级专政，而是军事无产阶级专政：共和国是一座武装起来的营垒。当然，不会永远这样，一旦我们一切组织不再需要军事体制时，这种情况就将消失。

    第六章书目：尼·列宁（弗·伊里奇）《国家与革命》。尼·列宁《布尔什维克能保持政权吗？》。恩·奥新斯基《民主共和国还是苏维埃共和国》。尼·列宁《共产国际第一次代表大会通过的关于资产阶级和无产阶级民主的提纲》。尼·列宁《无产阶级革命和叛徒考茨基》。彼·伊·斯图契卡《俄罗斯苏维埃联邦社会主义共和国宪法问答》。普通通俗读物：布哈林《代议制的共和国还是苏维埃共和国》（小册子里专门的一章：《共产党人的纲领》）。卡尔宾斯基《什么是苏维埃政权》。卡尔宾斯基和拉皮斯《什么是苏维埃政权和如何建设这一政权》。


第七章　民族问题和共产主义

· 第五十五节 民族压迫
· 第五十六节 无产阶级的统一
· 第五十七节 产生民族仇恨的原因
· 第五十八节 民族平权和自决权；联邦
· 第五十九节 谁体现了“民族意志”
· 第 六十 节 排犹主义和无产阶级

第五十五节 民族压迫

    民族压迫是人压迫人的现象之一。除了阶级隔阂之外，民族分离、民族敌视和仇恨也是分离人类的隔阂之一。

    资产阶级为了自身的利益而采取的民族毒化方针是对无产阶级实行愚民政策和模糊它的阶级意识的方法之一。

    让我们研究一下，为了共产主义事业的尽快胜利，自觉的无产阶级应该如何对待民族问题，应该如何解决这些问题。

    民族或部族——这是具有共同语言和住在固定地域的人们的整体。也还有其他一些民族特征，但这是最主要的和最基本的[1]。

    什么是民族压迫，最好举例来说明。沙皇政府迫害犹太人，不允许他们在俄国到处居住，不让他们担任国家公职，限制他们入学，制造排犹暴行等等。同样，政府也不允许乌克兰人在学校里用乌克兰语教育儿童，禁止用本民族语言出版报纸，同时不准国内任何一个民族能自由地决定是否愿意成为俄国国家的一员。

    德国政府关闭了波兰的学校。奥国政府禁止使用捷克语言，强迫捷克人讲德语。英国资产阶级过去和现在都在欺侮非洲和亚洲的土著人，征服那些落后的、半开化的民族，对他们进行掠夺，并枪杀那些企图摆脱压迫的人。

    总之，如果在一个国家里，一个民族享有一切权利，而另一个民族只享有部分权利，如果强迫弱小的民族并入强大的民族，并且不顾它的意愿，硬要它采用异族的语言、习俗等等，不允许它按自己的方式生活——这就是民族压迫和民族不平等。

第五十六节 无产阶级的统一

    首先我们应该提出和解决一个最主要的和根本的问题：是否德国人、法国人、英国人、犹太人、中国人、鞑靼人，不管他们是属于哪一个阶级，一律都是俄国工人和农民的敌人？对于其他民族的人，是否只要他们说的是异族的语言，具有黑色或黄色皮肤，有着不同的风俗和习惯，就可以采取仇视和不信任的态度呢？显然，不可以，而且也不应该。德国工人、法国工人、黑人工人和俄国工人一样，也是无产阶级。不管各不同国家的工人说的是何种语言，他们所处的地位的实质都在于他们都受资本的剥削，在贫穷、受压迫和无权这一点上他们都是同志。

    俄国的资本家用地道的俄国粗俗语言骂人，按照俄国方式打人的嘴巴，用真正的俄国皮鞭抽打罢工者，这样一来，俄国的工人是不是仅仅因为这一点就可以对本国的资本家更亲一些呢？当然不可以，就象德国工人不能只是因为德国的资本家在侮辱他们时用的是德国话和德国方式，就可以对本国的资本家更亲一些一样，全世界的工人在阶级上都是兄弟，都是各国资本家的敌人。

    关于各国贫苦农民的情况也同样可以这样说。对于俄国农民——贫农和中农来说，匈牙利的半无产阶级、西西里和比利时的贫农要比自己的俄国富农-财主更为可亲和可贵，至于象普里什凯维奇和马尔柯夫一类的纯俄国的凶残地主，那就更不用说了。

    但是全世界的工人不能仅仅满足于意识到他们都是阶级的兄弟，是受压迫和奴役的患难兄弟。如果他们只是在各自用自己的语言来咒骂自己的资本家，如果他们只是在互为对方擦眼泪和只是为了自己才在国内进行反对自己的敌人的斗争，那就很不好。受压迫和奴役的兄弟应该是在结成一个反对资本家的世界联盟这一点上成为兄弟。他们应该忘记妨碍他们的一切民族差别，团结成一个强大的联盟去进行旨在反对资本家的共同斗争。只有结成这种国际联盟，他们才能战胜世界资本。因此，还在七十多年以前，共产主义的奠基者马克思和恩格斯就在其著名的《共产党宣言》中提出了“全世界无产者，联合起来！”的伟大口号。

    工人阶级必须克服所有的民族偏见和敌对情绪。这不仅是为了对资本进行全球进攻和取得彻底的胜利，而且也是为了组织统一的世界经济。不仅仅苏维埃俄国离不开顿涅茨的煤、巴库的石油、土耳其斯坦的棉花，而且整个欧洲也都离不开俄国的木材、苎麻、亚麻、白金和美国的粮食，意大利离不开英国的煤矿，英国离不开埃及的棉花，等等，等等。资产阶级组织不起世界经济，它在这方面遭到过失败。只有无产阶级才能建立起这样的经济。为此它应该提出这样的口号：整个世界及其全部财富属于整个劳动世界。但是这样的口号意味着德国工人完全放弃自己的民族财富，英国工人也完全放弃自己的财富，等等。如果在工业和农业国际化的道路上出现什么民族偏见和民族贪欲，那就要彻底把它搬掉，不管它是在多么动听的借口下出现的！

第五十七节 产生民族仇恨的原因

    但是，只是对民族压迫和民族偏见宣战，只是宣布在反对资本的斗争中进行国际联合和结成业已胜利的无产阶级的世界经济联盟，对共产党人说来是不够的。还必须设法尽快地克服劳动群众中的各种民族沙文主义和利己主义、民族保守和自负以及民族猜疑心理。这是人类生活的野蛮时期和封建-资本主义时代实行的野蛮的民族毒化政策留下的一笔遗产，它象一座沉重的大山继续压在世界无产阶级的头上。

    民族的不和与敌对情绪由来已久。曾经有过这样一段时期，各个部落不仅在为争夺土地和森林而相互残杀，并且干脆要把另一部落里的自己的同类吃掉。这一个民族对另一个民族、尤其是一个人种对另一个人种的野兽般的不信任和敌对心理，今天在各国的工人和农民当中继续存在着。随着世界性交流的发展，经济上的接近，在一块地域上不同民族的迁移和混合，特别是在各国工人共同的阶级斗争的基础上，这种部落性的敌对心理的残余将逐渐消失。但是如果在民族敌对心理中掺合进一些阶级利益上的矛盾，抑或只是这种矛盾的一点阴影，那么，这些民族敌对心理的残余就不仅不会减少，而且会变本加厉地爆发出来。

    每个国家的资产阶级都剥削和压迫本国的无产阶级。但是它却尽一切努力向无产阶级证明，他们的敌人并不是资产阶级，而是他们周围的其他民族。德国资产阶级向本国的工人大声叫喊：揍法国人，揍英国人！英国资产阶级也在大声叫喊：揍德国人！特别是在最近时期，各国资产阶级都在开始大声叫喊：揍犹太人！所有这一切都是为了把工人阶级同自己的压迫者资本家进行阶级斗争转移到民族斗争上去。

    但是，为了使工人放弃争取社会主义斗争，资产阶级并不满足于仅仅实行民族毒化政策。它企图从物质上鼓励工人去压迫别国的人民。在不久前的世界大战时期，德国资产阶级高喊着“德国、德国高于一切”（德国国歌），德国资产阶级的经济学家千方百计向本国工人证明，他们将从胜利，即从压迫和掠夺战败国的工人中赢得许多好处。资产阶级实际上在战前就在用掠夺殖民地和压迫落后、弱小民族得来的利润来贿买工人阶级的上层。以部分报酬最高的人为代表的先进欧洲国家的工人，接受了资本家的挑拨，力图使社会爱国主义者相信，既然他们参加了掠夺殖民地和半依附民族的行动，那么他们也是有祖国的。在资本主义制度下工人一变成爱国主义者，就会为了几文钱而出卖自己真正的祖国即社会主义，成为屠杀落后与弱小民族的刽子手。

第五十八节 民族平权和自决权；联邦

    共产党宣布对任何人压迫人的现象进行无情的战斗，以最坚决的手段反对资本主义制度下不可避免的民族压迫。它尤其坚决和无情地反对工人阶级本身插手这种压迫的行为。但是，光是大国和强国的无产阶级拒绝参与本国资产阶级和贵族压迫其他民族的企图还是不够的。还应使被压迫民族的无产阶级不要对自己在压迫者国家的同志抱有不信任的感情。当捷克人受到奥地利的德国资产阶级的压迫时，捷克工人认为所有的德国人通通是自己的压迫者。波兰人受过我国的沙皇的压迫，但是波兰人民不是仅仅对俄国的沙皇、地主和资本家，而是对所有的俄国人，都表示不信任。为了从根本上消除被压迫民族的工人对压迫者民族的工人的任何不信任，不仅必须宣布，而且必须在实际上实行完全的民族平等。应该在语言、学校、宗教等等方面都实行这种平等。不仅如此，无产阶级应该实行充分的民族自决权，即给与任何民族的大多数劳动者以完全的可能来决定：这个民族是否愿意和其它民族留在一个国家的统一体内，它是愿意加入紧密自愿的国家联盟（联邦）还是愿意完全分离出来。

    且慢，有的读者会问，难道共产党人能主张民族分离吗？那全体共产党人所追求的统一的世界性无产阶级国家还怎么搞得成呢？这里似乎有矛盾。

    我们的回答是，这里没有任何矛盾。正是为了有利于尽快地达到全世界所有无产阶级完全统一，有时才必须同意一个民族与另一个民族的暂时分离。

    让我们分析一下所有可能遇到的情况。

    假定在加入统一德国的巴伐利亚宣告成立了苏维埃共和国，可是柏林却仍在由诺斯克和谢德曼的资产阶级专政统治着。在这种情况下，巴伐利亚的共产党人能否要求巴伐利亚的独立呢？不仅是巴伐利亚的共产党人，而且整个德国的共产党人都应该欢迎苏维埃巴伐利亚的分离，因为这种分离将不是与德国无产阶级的分离，而是与执政的德国资产阶级的压迫的分离。

    现在再作一个相反的假定。整个德国，除了巴伐利亚之外，都宣告成立了苏维埃政权。巴伐利亚的资产阶级主张脱离苏维埃德国，而巴伐利亚的无产阶级则赞成与它联合。共产党人应该怎么办呢？很清楚，德国共产党人应该支持巴伐利亚的工人，并用武力镇压巴伐利亚资产阶级的分离企图。这并不是镇压巴伐利亚，而是镇压巴伐利亚的资产阶级。

    假定在英国和在爱尔兰，即在压迫者国家和在被压迫者国家都宣告成立了苏维埃政权。又假定爱尔兰工人对英国工人是不信任的，因为许多世纪以来英国曾经压迫过这个国家的工人。假定他们想要完全脱离英国，而且这种脱离在经济上是有害的，在这种情况下英国共产党人应该怎么办呢？他们绝不能象英国资产阶级所做的那样，用强制手段把爱尔兰留在联盟内，他们应该为之提供充分的脱离的可能。为什么呢？

    首先，这是为了能永远向爱尔兰工人证明，过去不是他们，而是他们的资产阶级压迫过爱尔兰，并以此来争得对自己的信任。

    其次是为了使爱尔兰工人在实际中相信，他们作为一个小国而独立存在并无好处。为了使他们在实际中相信，只有同无产阶级的英国及其他无产阶级国家在国家和在经济上结成一个紧密的统一体，才能更好地组织生产。

    再假定，某个处在资本主义制度下的民族希望脱离处在无产阶级制度下的民族，并且这个希望分离的民族的工人阶级大多数，或是相当部分也拥护分离。假定它不仅对资本家不抱信任，而且对曾经压迫它的资产阶级所在的那国家的工人也不信任。在这种情况下，最好也是让这些无产阶级单独和自己的资产阶级呆在一起，这样资产阶级就无法再向无产阶级张口闭口地说：这不是我，而是某个国家在压迫你们。工人阶级将会很快看到，资产阶级争取独立是为了能够独立地宰割本国的无产阶级。无产阶级还将会看到，毗邻苏维埃国家的无产阶级号召它加入联盟不是为了剥削它，也不是为了压迫它，而是为了和它一起从剥削和压迫中解放出来。

    因此，尽管共产党人反对一个国家的无产阶级脱离另一个国家，特别是在这些国家在经济上有紧密联系的情况下，然而，它可以同意暂时性的分离，就象母亲会让小孩去接触一次火，以便他今后十次不会去随便碰它一样。

第五十九节 谁体现了“民族意志”

    共产党承认民族的自决权直至分离权。但它认为，体现民族意志的是民族的大多数劳动者，而不是民族的资产阶级。因而正确的说法应该是，我们承认的不是民族的自决权，而是民族的大多数劳动者的自决权。至于对资产阶级，我们在内战和无产阶级专政时期不仅剥夺它的全部公民自由，而且也剥夺它在民族问题上的发言权。

    有些民族处于非常或者最低的发展阶段，对待这样一些民族的自决权或分离权应该如何处理呢？有一些民族不仅没有无产阶级，而且也没有资产阶级，或者只有处于萌芽状态的资产阶级，对待这些民族又该采取什么态度呢？以我们的通古斯人、加尔梅克人、布里亚特人和许多殖民地的民族为例。比如说，如果这些民族要脱离更加文明的民族，或者甚至脱离已经实现了社会主义的民族，那该怎么办呢？这会不会是加强了野蛮而削弱了文明呢？

    我们认为，如果在世界上一些先进的国家里实现了社会主义，落后与半开化的民族是十分容易自愿地与这些民族结成统一联盟的。对于掠夺殖民地并强迫它依附于自己的帝国主义资产阶级说来，它们害怕失去殖民地是有理由的。而无产阶级并不打算掠夺殖民地，无产阶级可以通过商品交换从这些殖民地获得自己所必需的原料，让土著人和落后民族按他们自己的愿望来安排自己的生活。

    因此，为了结束各种形式的民族压迫和不平等，共产党提出了民族自决权的要求。

    各国无产阶级都可以利用这种权利来达到消除民族主义和自愿加入联邦制联盟的目的。

    等到联邦制联盟对于建立统一的世界经济已显得不足，并且大多数人从实际中也认识到这种不足时，就可以建立起一个统一的世界社会主义共和国。

    只要我们注意一下资产阶级是如何提出和解决（或者常常是搞乱）民族问题的，我们就发现，对于民族问题，资产阶级在它的青春时期是用一种方法解决的，而在它的晚年和解体时期则又完全是用另一种方法解决的。

    当资产阶级是被压迫阶级的时候，当以国王或沙皇为首的贵族掌握着政权的时候，当沙皇与国王把整个民族作为自己女儿的陪嫁的时候，资产阶级不仅在民族自由上说过好话，而且也真正试图实现这种自由，至少是自己的民族的自由。例如，当意大利臣服于奥地利君主国时，意大利的资产阶级领导了本国的解放运动，使意大利从异国的压迫下获得了解放，统一成为一个国家。当德国被分裂成为几十个小公国并受到拿破仑的蹂躏时，德国资产阶级从法国奴役者那里夺得了解放，并把德国统一成为一个大国。当推翻了路易十六专制的法国遭到欧洲其余君主制国家的进攻时，法国激进的资产阶级领导了保卫国家的战斗并创作了国歌——《马赛曲》。总而言之，无论在何处，被压迫民族的资产阶级都领导过民族解放斗争，创造了最丰富的民族文化，造就了一批天才横溢的作家、艺术家、诗人、哲学家。当资产阶级还是被压迫阶级时，情况就是这样。

    为什么被压迫民族的资产阶级渴求解放呢？如果读一读资产阶级的诗人和艺术家的作品，如果说他们所说的话能使人相信，那是因为资产阶级反对任何的民族压迫，因为它主张每一个民族，甚至最小的民族都有自由和自决权。但事实上资产阶级当时是渴求从异国的压迫下获得解放，是想建立自己的资产阶级国家，是想在没有竞争者的情况独自掠夺本国的人民，攫取由本国工农劳动群众所创造的全部剩余价值。

    任何一个资本主义国家的历史都证明了这一点。当资产阶级和本国人民一起受压迫时，它高喊着所有民族的自由，不容忍任何民族压迫。但是一旦资产阶级取得了政权并赶走了异国占领者，不管这是外国的贵族还是外国的资产阶级，它自己就会来压迫任何一个它可以从中获利的弱小民族。以丹东、罗伯斯比尔以及第一次革命时期其他著名活动家为代表的革命的法国资产阶级，曾号召世界上所有的民族推翻一切暴政，鲁日·德·李尔歌颂革命士兵的马赛曲，对所有被压迫的人民来说是亲切而平易的。但就是这个法国资产阶级（尽管是通过其他阶层）在拿破仑的率领下，甚至是在同一首马赛曲的号召下，镇压了西班牙、意大利、德国、奥地利的人民，并在整个拿破仑战争时期对这些国家的人民进行了掠夺。以席勒和他的“威廉·退尔”为代表的被压迫的德国资产阶级，曾经歌颂了人民反对异国暴政的斗争，然而就是这个以俾斯麦和毛奇为代表的资产阶级，夺去和强行兼并了法国的亚尔萨斯-洛林省，占领丹麦的什列斯维奇，压迫波兹南的波兰人等等。从奥地利贵族的压迫下解放出来的意大利资产阶级开始枪杀特黎波里被征服的贝都因人，亚得亚海沿岸的阿尔巴尼亚人和达尔马戚亚人，以及安纳托利亚的土耳其人。

    为什么会屡次发生这样的事呢？为什么资产阶级处处都提出民族自由的要求，但是无论如何地却从来不曾付诸实现呢？

    之所以发生这样的事情，是因为每一个从民族压迫下获得解放的资本主义国家都不可避免地力图进行扩张。任何一个资本主义国家的资产阶级都不满足于仅仅剥削本国的无产阶级，它需要世界各地的原料，因而它力图霸占殖民地，以便既能奴役当地的土著，又能毫无阻碍地把那里的原料拿来供应自己的工厂。它需要商品销售市场，它力图占领这些落后国家的市场，完全不顾及这些国家的人民及青年的、尚未成熟的资产阶级对此抱什么态度。它需要可以输入其剩余资本的国家，从当地的工人榨取利润，它奴役这些国家，在那里就象在自己的国家里一样为所欲为。如果在强占殖民地和对落后国家进行经济奴役的道路上遇到别国强大的资产阶级，问题就得用战争来解决，就象在欧洲仍然处于奴役状态，对它们来说只是换了另一个压迫者。但是，除此之外，在被奴役的国家中又增加了战败的德国、奥地利、保加利亚这些在战前曾是自由的国家。因此，资本主义制度的发展不仅不会减少受别国压迫的国家及其资产阶级的数目，而是恰恰相反，资本主义统治导致全面的民族压迫，全世界都受到在战争中获胜的那部分资本主义国家的统治。

第六十节 排犹主义和无产阶级

    排犹主义，即迫害包括犹太人（还有阿拉伯人）在内的闪族，是属于一种最有害的民族残害形式。沙皇专制政府残害和摧残犹太人，是为了摆脱工农革命。“你穷，是因为犹太人掠夺你”——黑帮分子这样说，并千方百计地把被压迫的工农的不满不是引向反对地主和资产阶级，而是引向反对整个犹太民族。其实，犹太人，就象所有的民族一样，是分成不同阶级的，只有犹太人中的资产阶级才掠夺人民，而且掠夺的方式就和其他民族的资本家一样。而在犹太人居住生活的犹太族工人和手工业者经常都处于极端贫困的状态，甚至比俄国其他地区的工人还要贫困。

    俄国资产阶级残害犹太人不仅是为了转移本国被剥削的工人的愤怒，而且是为了摆脱在贸易和工业上的竞争者。

    结果，近年来各国资产阶级的排犹活动日益加强。各国资产阶级不仅是用这种方法与掠夺无产阶级的竞争者进行斗争，而且还在按照尼古拉二世的方法与日益临近的革命进行斗争。不久以前排犹主义在德国、英国和美国还不很流行。而现在，甚至英国的大臣们都在发表排犹主义的言论。这是一个可靠的信号，说明西方的资本主义制度已处于崩溃的前夕。资产阶级力图摆脱工人革命，所以就把路德希尔德和六德尔森们交出来听任革命处置。在俄国，排犹主义在二月革命时期沉寂了一阵，随后，与之相反，资产阶级与无产阶级的国内战争愈是尖锐，资产阶级的企图愈是无望，排犹主义就愈加剧烈。

    所以这一切都证明，排犹主义是与社会主义作斗争的形式之一。如果工人或农民使自己受到阶级敌人的愚弄，那将是很糟糕的。

    第七章书目：尼·列宁《论民族自决权》（刊登在《教育》杂志上的文章）。约·斯大林《马克思主义和民族问题》。尤·扎列夫斯基《民族问题与国际》。斯·彼得罗夫《关于犹太人的实情与谎言》。尤·考茨基《论犹太人》，奥·倍倍尔《排犹主义与无产阶级》。尤·斯切克洛夫《排犹主义的最后一言》。

[1] 例如，犹太人过去曾有固定的地域和共同的语言，现在已没有地域，古犹太语也不是所有的人都能懂；吉卜赛人有自己的语言，但没有固定的地域。游牧的通古斯人在西伯利亚占有地域，但已忘记了自己的语言。


第八章　共产党人在军事问题上的纲领

· 第六十一节 我们在军事问题上的旧纲领
· 第六十二节 红军的必要性及其阶级成分
· 第六十三节 劳动者的普遍军事训练
· 第六十四节 皮鞭下的纪律还是自觉的纪律
· 第六十五节 政治委员和党支部
· 第六十六节 红军的组合
· 第六十七节 红军的指挥人员
· 第六十八节 选举还是任命指挥人员
· 第六十九节 红军——暂时的军队

第六十一节 我们在军事问题上的旧纲领

    我们在第十二节中已经谈到资产阶级-地主国家的常备军是如何建成和为谁服务的。十分清楚，全世界的社会党人，其中包括俄国的社会民主党人，都提出了取消常备军的要求。同时，社会党人提出用普遍的人民武装来代替常备军，取消军官阶层，主张指挥人员由士兵自己选举。

    现在，让我们看看共产党人应该如何来对待这些要求。

    首先出现的问题是，上述纲领是为哪个社会提出来的——是为资产阶级社会还是为社会主义社会，或者是为争取社会主义而和资产阶级进行暂时的斗争？

    应该说，参加第二国际的各国社会党本身并不明确它们是为哪个社会而提出自己的纲领的。然而多数认为是为了资产阶级社会。各国社会党人经常引用瑞士共和国的例子，因为那里没有常备军队，只存在着普遍民兵制。

    问题十分清楚，在资产阶级社会里，特别是在阶级斗争日趋尖锐的时期，上述纲领是不可能实现的。取消兵营——这就意味着取消严格训练工人和农民并把他们变成屠杀自己的阶级兄弟的刽子手的地方。这就意味着取消唯一能把工人、农民训练成军队的地方，这支军队一旦资本家需要，就可以随时被派去同别国人民作战。取消军队阶层，这就意味着取消能够建立铁的纪律，迫使武装的人民服从资产阶级意志的教官。主张对指挥人员实行选举——这就意味着让武装的工农选出他们的自己人，而不是资产阶级的指挥部。这就意味着资产阶级可能制造出一支军队来推翻自己的统治。

    欧洲资本主义的历史过去和现在都证明，在资本主义制度下，即在社会分为阶级和阶级斗争日益加深的情况下，社会党人所提出的军事纲领也是不可能实现的。这一斗争愈激烈，当权的资产阶级就愈是不主张武装全体人民，而相反，是要解除人民的武装，而把武装只留在可靠的白卫军手中。因此，如果以为在资产阶级统治下社会党人的军事纲领能够得到实现，那就只能是可悲的小资产阶级空想。

    但是，是不是可以利用这一纲领来推翻资产阶级的统治呢？

    那也不行。资产阶级为了提防企图剥夺其政权的工人阶级决不会同意把工人阶级武装起来。资产阶级只有在它认为有把握使来自人民的士兵顺从自己时，才会实行普遍的兵役制和把枪发给工人士兵。一旦人民奋起斗争，第一件要做的事便是解除人民的武装。所有老练的资产阶级政治家都明白这一点。相反，如果工人农民本身打算把自己武装起来，打算解除资产阶级的武装并夺取政权，那他们也决不会去要求普遍的全民武装。这就是说，即使在过渡时期，即在无产阶级为夺取政权而斗争的时期，旧的社会党人的军事纲领也是不可取的。它只是在一个非常短暂的时期为了瓦解现存的资产阶级军队=有可用之处。只是在其讲到要取消军官阶层并由士兵自己选举指挥人员那一部分有可用之处。实际上布尔什维克-共产党人在1917年也曾利用过旧纲领的这些要求。他们把将军-军官这根毒刺从沙皇和克伦斯基的军队中拔掉，从而使军队不再服从资本家-地主阶级。

    相反，对于胜利了的社会主义社会来说，旧的军事纲领是完全适用的。当一系列国家的无产阶级都战胜了资产阶级并消灭了阶级时，那就可以实行普遍的人民武装。那时武装起来的将是所有的劳动人民，因为在胜利了的社会主义社会里，所有的人都将成为劳动者。那时就有可能取消所有各种各样的兵营。那时也就有可能实行指挥部门的选举，但在激烈的内战时期，除了某些偶然事例之外，选举对无产阶级军队是不会有什么好处的。

    但是这里产生了一个十分自然的问题：在胜利了的社会主义国家里，什么人和为什么需要普遍的人民武装？要知道，国内的资产阶级已经被战胜，并且变成了劳动者，而社会主义国家之间也不会产生战争。这里必须记住一点，即社会主义不可能在全世界所有的国家同时取得胜利。某些国家在消灭阶级和实现社会主义方面会自然落在其他国家后面。已战胜了自己的资产阶级并把资产阶级变成为劳动者的国家需要做的或者是对那些尚未宣布成立无产阶级专政的资产阶级国家进行战争或准备进行战争，或者是对那些虽已宣布成立无产阶级专政，但和资产阶级的斗争尚未进行到底的国家的无产者给予武力上的帮助。

第六十二节 红军的必要性及其阶级成分

    加入第二国际的大多数社会党人认为，社会主义可以用在议会中赢得多数的办法来实现。这些人以这种苟且偷安的小市民的希望来自我陶醉，自然也就不会去考虑在争取社会主义斗争时期建立无产阶级军队的可能性和必要性。另一部分社会党人虽然认为=武装的暴力革命是不可避免的，但是看不到这场武装斗争的长期性，看不到欧洲可能会经历一段不只是社会主义革命，而且是社会主义战争的时期。因此，没有一个社会党人的纲领提出过要求建立红军，即武装的工农军队。俄国的工人阶级在世界上第一次创建了这样的军队[1]，因为是它第一个在世界上牢牢地掌握了国家政权，并抵御了本国资产阶级和全世界各资产阶级国家对这一政权的攻击。十分清楚，没有红军，俄国的工农就保持不住任何一项革命成果，就会被国外的反动势力所镇压。红军不可能建立在普遍兵役制的基础上。胜利了的无产阶级在斗争尚未结束的时期不能把枪杆子交给城市的资产阶级阶层或农村的富农上层分子。只能把不剥削他人劳动、关心工人革命胜利的劳动阶级的代表吸收入伍。只有城市无产者和农村贫农才能组成红军的核心和基础；只有使中农向这些群众靠拢才能使红军在其成分上成为全体劳动者的军队。至于资产阶级和富农，在无产阶级国家中他们只能在后方的后备军中服役。当然，这并不是说牢固的无产阶级在适当的时候不会强迫这些剥削者去射击他们在前线对面的白军伙伴，就象资产阶级通过自己的常备军强迫无产者向自己的阶级兄弟射击一样。

    尽管资产阶级的常备军是建立在普遍兵役制的基础上的，并且看起来是全民的军队，但在实际上它却是阶级的军队。相反，无产阶级没有必要隐瞒自己军队的阶级性，就象它并不隐瞒自己军队的阶级性一样。红军是苏维埃国家的机构之一。一般说来，它是按照整个无产阶级专政的国家机构的形式建立的。例如，在根据苏维埃宪法的规定进行的苏维埃选举中，剥夺了该宪法应在经济和政治上予以打击的那些人的选举权，同样，也不允许红军在内战中应该予以粉碎的那些人加入红军。

第六十三节 劳动者的普遍军事训练

    俄罗斯苏维埃共和国对劳动者实行普遍军事训练，首先应当把兵营式的训练缩减到最低限度。工人和农民应该尽可能在不脱产的情况下学习军事。这样将大大减少军费开支并防止生产上的减产和破坏。工人和农民一方面可以在业余学习军事，把自己培养成为革命士兵，一方面可以使自己继续成为财富的生产者。

    对劳动者进行普遍训练的第二个重要任务是，在每个城市和每个乡村都建立起一支无产阶级-农民后备军，以便在敌人逼近时随时都能拿起武器作战。俄国内战的经验证明，这些后备军对于社会主义战争的胜利具有十分重大的意义。例如从白匪手中夺回了红色首都的彼得堡工人后备军，乌拉尔和顿涅茨矿区的工人，奥伦堡、乌拉尔斯克、奥伦堡省的工人和农民就足以说明了这一点。

第六十四节 皮鞭下的纪律还是自觉的纪律

    帝国主义军队就其本质来说不可能有自觉的纪律。这个军队是由各种不同的阶级集团组成的。被强迫赶进资产阶级军营的工人、农民只要一开始认识到自己的利益，他们就一定不会自觉地去服从自己身戴金色肩章的教官的纪律，而是会自觉地去破坏这种纪律。因此资产阶级军队的纪律不可避免地成了棍棒的纪律，因此，鞭笞、各种各样的残酷折磨和集体性的枪决在资产阶级军队中并不是偶然现象，而是各种秩序、纪律和“军事教育”的基础。

    相反，红军是由工人和农民所组成，是保护工人和农民利益的。在红军中，强制性越来越少，劳动者越来越能自觉地服从内战的纪律。红军的自觉程度愈高，红军和士兵也就愈加懂得，归根结蒂是整个劳动者阶级通过自己的国家及其军事指挥部在指挥他们。由此可见，红军的纪律就是少数人（士兵）服从多数劳动者的利益。每一项明智的决策都不是出自某一个指挥官及其独断专行，不是出自资产阶级少数人及其掠夺意图，而是出自整个工农共和国。因此，在红军中，对士兵进行政治教育，进行宣传鼓动，具有完全特殊的意义。

第六十五节 政治委员和党支部

    在俄罗斯苏维埃共和国，全体劳动者都享有通过苏维埃表达自己意志的权利，工人和农民把共产党员选进执行机构已有两年了。用资产阶级的话来说，共产党是按照群众的意志管理共和国的政党，因为没有任何一个政党能把胜利的工农革命领导到底。结果我们的党变成了某种巨大的无产阶级专政的执行委员会。因此，共产党员在红军中也起着领导的作用。政治委员是军队中体现无产阶级意志的向导，他们是由党和军事中心机关委派的。这一点决定了政治委员同部队的指挥机构和党支部的相互关系。共产党的支部是执政党的一个部分，而政治委员是全党的派出人员。由此产生了政治委员在部队中和在部队党支部中的领导作用。由此产生了他对指挥员的监督权利。他监督指挥人员，就象一个政治领导人监督具体工作的执行者一样。

    支部的任务是向红军战士说明国内战争的意义以及个人利益服从全体劳动者利益的必要性。支部的任务是以自身的榜样来证明对革命的忠诚，并以此激励部队中的同志。支部每个成员都有监督自己和其他政治委员的共产党员行为，并可以通过更高的党组织或地位更高的政治委员同志采取必要的措施。只有这样，共产党才能在党员红军战士不违反全军纪律的情况下对全体党员进行全面的监督，防止所有党员滥用权利的行为。

    除了支部和政治委员之外，对红军进行政治教育的还有师、军和方面军政治处以及后方军事委员部宣传鼓动处的一整套系统。俄罗斯无产阶级国家正在通过这些组织为自己的军队建立起一套强大的教育和组织机构，力图用最少的力量获得最大的效果。有了这一套机构，我们军队中的宣传教育工作就不会带有偶然性，而是带有系统性和计划性。读报纸、听大会报告和参加学校学习，正在成为每个红军战士享有的权利。

    遗憾的是，上述组织没有能避免苏维埃政权中几乎所有大组织的通病：它们染上了官僚主义，它们既脱离群众，又脱离党，在实际上往往变成了懒惰无能的党的军事官员的避难所。必须同这种倾向进行坚决的斗争，这比起同一般苏维埃机构中的官僚主义和懒惰作风进行的斗争，更是当务之急，因为这场斗争的成败在某种程度上决定着我们的国内战争是否能很快取得胜利。

第六十六节 红军的组合

    普遍训练应该把兵营训练压缩到最低限度，以便在将来完全取消红军的兵营。红军的组合应该逐渐同劳动者的生产组织一致起来，以便消除军队组织上的人为性。简单说来，情况是这样的：沙皇或资产阶级、地主国家的典型常备军是由属于各种不同阶级的人组成的，入伍的人硬性被迫脱离了自己自然的基地：工人脱离了工厂，农民脱离了村庄，职员脱离了企业，商人脱离了柜台。然后这些入伍的人被人为地集合到兵营和被分配到各个部队。对于资产阶级国家来说，割断入伍的无产者和农民同工厂和农村的一切联系是有利的，这样可以更容易地把他们变成压迫劳动者的盲目工具，可以更容易地迫使一个省的工人和农民去开枪射击另一个省的工人和农民。

    共产党在红军建设上竭力采取完全相反的方法。尽管内战的环境有时使它不得不向旧式的建军方式让步，但在实际上它在尽力采取另一种方式。它力图使新组合起来的部队，比方说，连、营、团、旅，尽可能地和工厂与农村保持一致。换句话说，它力图把人为的军事组织建立在劳动者自然的生活组织的基础上，从而缩小人为的性质。用这样的办法组合起来的无产阶级部队会更加团结，生产方式本身使它们更有纪律性，不必更多地采取自上而下的强制性纪律。

    建立一支坚强的、有觉悟的无产阶级干部队伍对于红军的建设具有巨大的意义。在象俄国这样一个农民占优势的国家里，无产阶级专政意味着少数无产阶级领导和组织多数农民（中农），使他们跟随着有组织的无产阶级前进，并在政治领导和建设中给他们以充分的信任。红军中的情况也完全如此，红军纪律性高不高，坚强不坚强，就要看红军中无产阶级和共产党骨干的坚强程度如何。收集骨干人材，正确地分配骨干，按适当的比例把他们配备到分散的，但人数要多得多的农民干部中去——这就是共产党在建设常胜的红军事业中的主要组织任务。

第六十七节 红军的指挥人员

    红军是在旧的沙皇的废墟上创建起来的。在十月革命中取得胜利的无产阶级并没有自己的红色的无产阶级军官。为了掌握和运用世界战争的经验来进行国内战争，为了掌握和运用被推翻的制度的军事技术经验来对自己的军队进行军事训练，无产阶级只能从下列三种方法当中选择一种：1、培养自己的红色指挥员，只允许他们担任指挥，让旧军官仅仅起教员的作用；2、将军队的指挥权交给旧军官，由政治委员进行相应的监督；3、两种办法同时采用。时间不等人，国内战争开始了，必须迅速建立并立即投入战斗。因而无产阶级政权只好采取第三种方法。着手建立了红色指挥员学校，这些学校培养的军官多数只能担任低级的指挥职务。与此同时在建设红军和指挥部方面大量起用了旧的军官。

    起用旧军官带来了一系列极大的困难，这些困难直到现在也没有得到克服。这些军官可以分为三类：少数人多少是同情苏维埃政权的；还有少数人过去和现在都明确地站在无产阶级的阶级敌人一边，并且给敌人以积极的帮助；多数中级军官只要谁的势力大，就跟着谁走，他们为苏维埃政权服务，就象工人为购买劳动力的资本家服务一样。因此，摆在共产党面前的任务就是要充分利用对自己抱有同情态度的少数军官，采取一切非常的镇压措施来制止少数白卫军军官的破坏活动，牢牢地稳住在国内战争中在政治上守中立的中级军官，争取使他们在后方能认真工作和在前线忠实作战。

    起用旧军官使我们在建设红军的事业中收到了巨大的成效。我们在这里吸取了资产阶级地主制度有益的军事技术知识。但是这种作法是极端危险的，因为这关系到后来指挥人员的大规模叛变和受欺骗与被出卖的红军战士的大量牺牲。

    因此，共产党的主要任务首先是要加强培养真正的工农军队的指挥员——红色指挥员，在苏维埃政权创建的总部红色学院里加快对共产党员的培训工作。其次，要紧密地指导全体党的政治委员和全体党的军事干部团结起来对所有非党指挥人员进行有效的监督。

第六十八节 选举还是任命指挥人员

    在普遍兵役制基础上建立起来的资产阶级国家的军队，大部分是由工人和农民组成的，而管理军队的则是由出身于贵族和资产阶级的军官。我们在过去的旧纲领中提出要选举指挥人员，是为了要把军队的指挥权从剥削阶级的手中夺过来。这个要求考虑的是，政治权力保留在资产阶级手中，而军队则要实行民主化。当然，这个要求是行不通的，因为世界上任何资产阶级无论何时何地都不会不经过战斗而同意把自己的军事压迫机器交出来。但是对于反对军国主义和反对军官阶层的特权来说，选举指挥人员的要求是有巨大意义的，就同它对摧毁整个帝国主义的军队也有很大的意义一样。

    相反，红军是属于无产阶级的。无产阶级通过由它自己选举出来的中央苏维埃机构对红军进行管理。无产阶级通过党的政治委员对军队实行层层管理，而无论是在前线还是后方，绝大多数政治委员都是从工人中选拔出来的。在这种情况下关于选举指挥人员的问题只是一个技术性的问题。现在全部问题的实质在于怎样做更有利，如何使得军队在当前的状况下更有战斗力：指挥人员是由下面选举好，还是由上面委派好。既然我们知道，我国红军中农民的人数占优势，红军必须忍受物资缺乏的困苦，由于接连两次战争，部队疲惫不堪，农民战士的自觉程度还很低，那就十分清楚，对指挥人员实行选举的办法只能瓦解我们的部队。当然，这并不排除这样的可能，即在个别志愿的、紧密团结和革命觉悟高的部队中，选举的原则可能不会有害处，因为那里选举出来的人往往就是想要委派的人。一般说来，选举指挥人员，尽管是一种理想，当前在实际上却是危险和有害的。而如果现在加入红军的劳动群众的水平都达到了实行选举已成为有益的和必要的那样的程度，那大概地球上就不会存在任何军队了。

第六十九节 红军——暂时的军队

    资产阶级认为，资本主义制度是人类社会的“自然的”制度，它的统治是永久性的，因而它的统治的工具即军队要建立得十分牢固，而且即使不是永恒的，那也要千秋万代地存在下去。无产阶级对自己的红军的看法则不同。红军是劳动者为了与资本家的白军进行斗争而建立的军队。红军产生于国内战争，而当这一战争胜利地结束之后，在消灭了阶级和无产阶级专政自行消亡以后，红军就将消失。资产阶级希望自己的军队是永恒的，因为这种永恒所反映的只是资产阶级制度的不可取代性。相反，工人阶级希望自己的产儿能够自然地和光荣地消亡，因为能够解散红军之日，就是共产主义制度取得彻底胜利之时。

    共产党应该向自己的红军战士说明，如果红军战胜了资本的白卫军，那他们就是世界上最后一支军队的士兵。但是党也应该向所有参加红军建设的人，向所有成长起来的无产者农民干部说明，无产者成为军人是暂时的和出自于必需，只有生产领域才是他进行劳动的自然领域，绝不能因参加红军而形成某种长期脱离工业和农业的阶层。

    当红军开始从无产阶级赤卫队建立时，孟什维克和社会革命党人就对共产党人极力进行中伤，说他们背叛了普遍人民武装的口号，说他们是在建立常备的阶级军队。红军不可能是永久的，因为很清楚，国内战争不可能永远延续下去。我们的军队是有阶级性的，这是因为阶级斗争已经达到了极其残酷的程度。只有那些不可救药的小市民空想家才会又承认阶级斗争，又反对阶级的军队。值得注意的是，在世界大战结束之后的时期，资产阶级本身并不认为有可能和有必要隐瞒自己的军队的阶级性。在这方面，德国、英国和法国常备军的命运是极其有教益的。德国立宪会议是通过普遍投票选举出来的。而支持立宪会议的却是诺斯克的志愿白卫军部队。在德国，阶级斗争极其残酷，资本主义社会的解体已经达到非常严重的程度，在这种情况下，建立在普遍兵役制基础上的军队已经不能成为资产阶级德国的支柱了。1919年在法国和英国，政府的支柱已不是通过普遍招募而建立起来并参加过世界大战的军队，而是志愿的白卫军部队，宪兵和警察。因此，不仅是俄国从1917年底开始，而且整个欧洲从1918年底开始，都明显地在取消普遍兵役制而转为采取阶级军队的制度。在这个时候俄国的社会主义叛徒-孟什维克和社会革命党人“反对”建立无产阶级的红军，而他们的西方伙伴诺斯克和谢德曼自己却在组织资产阶级的白军。由此可见，打着普遍人民武装和“民主”的旗号而反对建立无产阶级的阶级军队的斗争实际上是一场主张建立资产阶级的阶级军队的斗争。

    至于说民兵，世界上所有资产阶级共和国中最民主的国家——瑞士的例子，对于这种民兵在阶级斗争激化时，会起什么变化，是一个很好的说明。瑞士的民兵在国内资产阶级的统治下同样变成了镇压无产阶级的工具，就象次等民主国家的任何一支常备军的情况一样。无论在任何地方，只要那里存在资本的政治和经济统治，“普遍人民武装”的命运莫不如此。

    共产党主张的不是普遍的人民武装，而是劳动者的普遍武装。只有在除了劳动者而外不再有其他人的社会里，只有在无产阶级的社会里，才有可能存在普遍的人民武装。

    第八章书目：几乎没有什么现成的文献。可参考托洛茨基在《真理报》和《消息报》上发表的文章，详见波德沃依斯基和巴甫洛维奇编《革命战争文选》。其中有列·托洛茨基《国际形势与红军》，列·托洛茨基《苏维埃政权与国际帝国主义》。格·季诺维也夫《我们的处境与建立红军的任务》，格·季诺维也夫《关于建立红军的演说》。叶·雅罗斯拉夫斯基《新的军队》。

[1] 我们在这里所谈的是真正的军队。至于说到红军的萌芽，那么1871年巴黎的工人和城市贫民所建立的巴黎公社的军队应该说是它的前身。


第九章　无产阶级法院

· 第 七十 节 资产阶级社会的法院
· 第七十一节 由劳动者选举法官
· 第七十二节 统一人民法院
· 第七十三节 革命法庭
· 第七十四节 无产阶级法院的惩罚措施
· 第七十五节 无产阶级法院的未来

第七十节 资产阶级社会的法院

    资产阶级法院是资产阶级国家中为压迫和欺骗劳动群众服务的另一类机构。

    这个令人肃然起敬的机关在判决中所遵循的是为剥削阶级利益而制定的法律。这样一来，无论法院的组成如何，它的决议是早已为一卷卷条款限定好了的，这些条款规定了资产阶级的各种特权和劳动群众的无权地位。

    至于资产阶级法院的组织本身，它与资产阶级国家形式是完全一致的。有的地方，资产阶级国家不那么公开露骨，而在有的地方则不能不丢掉伪善来争得有利于统治阶级的判决，所以在那里，法官是由上面任命的，即使实行选举，那也只能由社会上享受特权的那一部分人来选举。相反，如果群众已经完全被资本所驯服，完全听命于资本，并把它的法律视为自己的法律，那么在某种程度上就可以允许劳动者本身当法官，就象可以允许他们把自己的剥削者及其奴才选进国会一样。这样就出现了有陪审官参加的法庭，由于有了这种法庭，就可以把有利于资本家的判决冒充为“人民自己的”判决。

第七十一节 由劳动者选举法官

    第二国际社会党人的纲领中提出了由人民选举法官的要求。在无产阶级专政时期，这个要求同普选权或普遍的人民武装的要求一样，是不可能实现的和反动的。如果无产阶级掌握了政权，那就不能允许它的阶级敌人成为自己的法官。它不可能设想资本或大地产的代表会去维护消灭资本统治的法令。另外，许许多多的民事和刑事案件的审理都应根据新的、正在建设着的社会主义社会的精神进行。

    因此，苏维埃政权不仅取消了全部为资本服务的、冒充民意的旧法院机构，而且建立了毫不掩饰自己的阶级性的新法院。过去剥削者少数阶级通过旧法院来审判劳动人民多数。无产阶级专政的法院则是劳动人民多数审判剥削者少数的法院。它就是这样建立起来的。法官只能由劳动者选举。法官也只能从劳动者当中选举产生。剥削者只有被审判的权利。

第七十二节 统一人民法院

    在资本主义社会里，法院的组织是极其庞杂的。资产阶级律师十分自傲，认为有了一整套的诉讼审级，就可以保证完全公正的判决和把判决的错误减少到最低限度。实际上案件在经过各种诉讼审级审理之后，就会变得对有产阶级更加有利。有钱人可以请到大批律师，有充分的可能在更高一级的诉讼机关得到对自己有利的判决，而那些贫穷的原告人往往由于需要耗费大量的金钱不得不放弃诉讼。所谓案件通过各种诉讼审级的审理可以保证“公正的”判决，这只能说是可以保证判决符合剥削集团的利益。

    无产阶级国家的统一人民法院把案件从起诉到最后判决所用的时间缩短到最低限度。在审理方面，拖延现象大大减少，如果说还存在，那也只是由于在无产阶级专政的最初年月整个苏维埃机构普遍不够完善的缘故。结果，对于居民中最穷苦落后的阶层来说，法院已不再是高不可攀的了，而且随着国内战争紧张时期的结束，随着共和国公民的相互关系日益稳固，法院会变得更加容易使人接近。罗马人曾经说过：“战争时期法律是保持缄默。”而在国内战争时期，有利于劳动人民的法律并没有保持缄默，人民法院一直都在工作，但是并不是所有的居民都已经了解到新法院的本质和认识到它的全部优点。

    在摧毁旧社会和建设新社会的时期，人民法院的任务是很重大的。苏维埃的立法工作还跟不上生活的要求。资产阶级-地主制度的法律已被废除；无产阶级国家的法律只是定了一个大的框框，而且永远也不会写全。工人阶级并不想永久维持自己的统治，它不需要去搞那种卷帙浩繁的法律条款。工人阶级通过各种主要法令表达自己的意志，它可以委托劳动者选举出的人民法官在实际中去解释和运用这些法令。只是重要的在于，这些法院作出的判决要反映出同资本主义制度的习俗和心理的彻底决裂，人民法官要根据无产阶级和社会主义的良心，而不是资本主义的良心来处理案件。在摧毁各种旧关系、实现无产阶级权利的过程中，会产生无数的案件，人民法院通过对这些案件的处理，就可以把1917年十月革命所开始的和应深入到苏维埃共和国公民的全部相互关系中去的变革进行到底。另一方面，在审理大量与革命时期的条件无直接联系的居民刑事案件时，人民法院应该表现出革命无产阶级对待这一类罪行所采取的崭新的态度，并在采取的惩治措施上进行一次大的革命。

第七十三节 革命法庭

    人民法院由选民选举和更换，应由每一个劳动者在其中轮流行使审判员的权利，共产党把这种法院看成是社会主义国家的常规法院。而在国内战争最严峻的时期，除了人民法院以外，还有必要设立革命法庭。革命法庭的任务在于迅速地和无情地惩治无产阶级革命的敌人。这种法庭是镇压剥削者的工具之一。就这一点来说，它如同赤卫队、红军和非常委员会一样，是无产阶级防御和进攻的机构。因此，革命法庭在组织上就不如人民法院民主。它是由苏维埃任命，而不是由劳动群众直接选举产生的。

第七十四节 无产阶级法院的惩罚措施

    在和资本家的浴血奋战中，工人阶级不能拒绝对自己明显的敌人采取最高的惩罚措施。只要国内战争还在继续，就不可能取消死刑。但是如果将无产阶级法院和资产阶级反革命法院作一个纯客观的比较，那就会发现，工人阶级的法官比起资产阶级司法系统的刽子手来是非常温和的。只是在万不得已的情况下才会头判处死刑。在无产阶级专政最初几个月中所处理的一些诉讼案件就足以说明这一点。例如，彼得堡著名的普利什凯维奇当时只被革命法庭判处了两个星期的监禁。社会上新兴的进步阶级对自己的敌人总是宽宏大量，而垂死的阶级则总是心狠手辣，这一点在无产阶级法院的实践中也表现出来。

    至于说无产阶级法院对不带有反革命性质的罪行所采取的惩罚，那么它和资产阶级法院的惩罚是有根本区别的。这是完全可以理解的。在资产阶级社会里，大部分犯罪都是因为侵犯了所有权，换句话说，都是与所有制联系在一起的。资产阶级国家自然就要对这些罪犯进行报复，所以这个社会所采取的惩罚也就表现为凶狠的所有主的形式的复仇行为。对于一些带有偶然性质的犯罪行为，或对于一些由于资本主义社会整个关系的不完善而产生的犯罪行为（由于家庭、爱情、酗酒、生活堕落、无知、社会本能受压制等等原因而造成的犯罪），在处置上也同样存在着不妥当的情况。无产阶级法院不得不同残存的资产阶级社会的土壤上产生的各种犯罪行为打交道。无产阶级法院不得不从旧制度那里把由这个旧制度培养出来的职业罪犯的骨干接受下来。但是报复对无产阶级法院来说是格格格不入的。它不会因为人们曾经在资产阶级社会里生活过而对人们进行报复。因此，我们的人民法院的判决现在就已经反映出司法制度的彻底革命。越来越经常地采用缓刑的办法：这是一种没有惩罚的惩罚，其主要目的在于防止犯罪行为的重演。运用舆论的谴责，——这种措施只有在无产阶级社会里，在社会自觉性和社会责任感提高的情况下才是有效的。沙皇制度下经常运用不劳动的监禁，这是一种强制性的寄生生活，现在这种现象正在由社会劳动所代替。一般地说，无产阶级法院力图用犯人参加强制性劳动的办法来补偿他们给社会造成的损害。最后，如果有的罪犯一再犯罪，甚至在刑满释放后仍会对其他公民的生命造成危险，法院就可以采取使罪犯与社会隔离的措施，但是仍然给予罪犯以改过自新的充分机会。

    上面所列举的这些措施，标志着常用惩治办法的一种演进，就连一些优秀的资产阶级法学家多半也都表示赞成。然而，这种措施在资产阶级社会里只能属于幻想。只有胜利了的无产阶级才能将它们付诸实现。

第七十五节 无产阶级法院的未来

    至于说到革命法庭，那么无产阶级法院的这种形式，同战胜了白卫军的红军、同非常委员会、同无产阶级在国内战争时期建立的一切机构一样，是没有任何前途的。随着无产阶级战胜反革命的资产阶级，这些机构就将不再有存在的必要。

    相反，作为以选举办法产生的人民法院的形式出现的无产阶级法院，在内战结束后仍将继续存在，并将用很长的时间以自己的判决来斩断通过各种各样的形式出现的资产阶级社会的新茎。消灭阶级既不能消灭阶级心理（阶级心理总是比产生它的社会关系要存在得更为长久），也不能立即消灭各种阶级本能和习俗。此外，消灭阶级的过程本身可能时间会拖得非常久。把资产阶级变成劳动者和把农民变成社会主义社会的工作者不是一朝一夕就能实现的。尤其后面这个过程将会相当长，而且会孕育着许多带有司法性质的程序。同样，在完全实行共产主义分配之前，消费资料的私有制也是造成许多过失和犯罪的原因。最后，由个别人的个人主义引起的危害社会的罪行和各种侵犯社会利益的罪行和各种侵犯社会利益的罪行都将长期成为法院审理的对象。的确，那时法院将改变自己的性质；随着国家的消亡，它将逐渐变为表达社会舆论的机构，近似于同志审判会的性质，判决不是依靠强制手段来执行，而仅仅具有道德的意义。

    第九章书目：共产主义有关资产阶级和无产阶级法院的文献几乎没有。可参考下列一些老的材料：卡·马克思《〈新莱茵报〉审判案：马克思的发言》。恩格斯《家庭、私有制和国家的起源》。拉萨尔《辩护词》，《工人阶层的思想》，《工人纲领》以及全集中的其他文章。恩格斯《反杜林论》中有关国家的部分。卡·考茨基《政治罪行的性质》。万-康《犯罪现象的经济因素》；格尔涅特《犯罪现象的社会因素》。
    现代的材料有：彼·斯图契卡《俄罗斯苏维埃联邦社会主义共和国宪法问答》，《人民法院》等。阿·哥伊赫巴尔格《人民需要什么样的法院》。彼得格勒苏维埃出版的有关法院的法令。


第十章　学校与共产主义

· 第七十六节 资产阶级社会的学校
· 第七十七节 共产主义的破坏任务
· 第七十八节 学校——共产主义培养教育的工具
· 第七十九节 学龄前的教育
· 第 八十 节 统一劳动学校
· 第八十一节 专业教育
· 第八十二节 高等学校
· 第八十三节 苏维埃学校和党校
· 第八十四节 校外教育
· 第八十五节 新的教育工作者
· 第八十六节 劳动者的艺术科学宝藏
· 第八十七节 国家的共产主义宣传
· 第八十八节 沙皇时期和苏维埃政权时期的人民教育

第七十六节 资产阶级社会的学校

    在资产阶级社会里，学校执行着三个主要任务：1、用忠于和敬仰资本主义的精神来培养年青一代的劳动者。2、从统治阶级的青年中为劳动者培养“有教养的”教练人员。3、为资本主义生产服务，利用科学来发展技术和增加资本主义的利润。

    为了完成第一任务，在学校同在资产阶级军队里一样，首先要建立一批相应的“国民教育军官”。资产阶级学校用来教育人民的教师，要接受一定的训练，要把自己培养成教练员式的人物。在学校里担任教学的只能是那些从资产阶级观点看来是可靠的教师。资产阶级教育部门监视着这一切，并且无情地把一切有害的分子，即社会主义分子驱逐出教师队伍。革命前的德国国民学校作为威廉皇帝兵营的一种补充提供了一个鲜明的范例，它证明地主和资产阶级能够成功地通过学校造就出资本的忠实的和盲目的奴隶。在资产阶级的初级学校里，教学是根据一定的、完全为资产阶级训练学生的目的服务的教学大纲进行的。所有的教科书也都是根据相应的精神编写的。甚至所有资产阶级的书籍也是为这一目的服务的，这些书籍的作者把资本主义制度看成是天然的、永恒的和一切制度中的最好的制度。这样一来，学生便不自觉地渗透了资产阶级的心理，也会跟着赞美各种各样的资产阶级道德：追名逐利，投机钻营，只顾个人的幸福等等。资产阶级教师通过自己对教规的讲授起了神职人员的作用，由于资本与教会是紧密联系在一起的，所以这些教规始终都是有产阶级的法规。[1]

    资产阶级社会为了达到第二个目的，故意阻挠劳动者阶级接受中等和高等教育。中等教育。特别是高等教育的学习费用昂贵，劳动者是花不起的。

    这种学习时间长达十几年，因而工人和农民是上不起学的。为了养家糊口，他们不得不让自己的孩子从小就到工厂或地里干活，或者是从事家务劳动。中等和高等学校实际上变成了资产阶级青年的学校。在这里统治阶级的青年受到培养，以便接替他们的父辈的剥削者的岗位或资产阶级国家官吏与技术人员的岗位。在这些学校里，教学带有严格的阶级性。如果说在数学、技术和自然科学方面，由于这些学科本身实质原因。这一点还不那么明显的话，那么在决定学生世界观的社会科学方面，这一点表现得却是十分清楚的。讲授资产阶级政治经济学是和讲授最完善的“击溃马克思”的方法同时进行的。社会学和历史学也是按纯资产阶级精神讲授的。法学史把资产阶级的权利说成是“人和公民”的自然权利，等等，等等。结果，高等和中等学校向资产阶级子弟讲授的一切就业是为了为资产阶级社会服务和维护整个资产阶级剥削制度所必须的东西。即使某些最有才华的劳动者子女进了高等学校，那资产阶级的学校机构也多半能成功地使他们脱离自己出身的阶级，使他们养成资产阶级的心理，最后利用劳动者的才华来压迫同一些劳动者。

    至于第三个任务，资产阶级学校是用下列办法实现的。在阶级社会里，科学与劳动相脱离。科学不仅为有产阶级所享用，更有甚者，它成了一定的，范围很小的一部分人的职业。无论是科学教学还是科学研究都与劳动过程相脱离。为了把科学成果应用于生产，资本主义社会不得不建立一系列研究所来促进科学发明在技术上的应用，并建立一系列技术学校来使生产能够与“纯”科学，即脱离劳动的科学的成就保持同样的水平。与此同时，综合技术学校不仅为资本主义社会培养了精通技术的人材，而且还培养了对工人阶级进行监督和管理的人员。此外，为了加速商品流转过程，建立了各种各样的商业学校，商学院等。在所有这些组织中，一切与生产有关的东西都将保留，一切与资本主义生产有关的东西都应废除，一切促进科学技术发展的东西都将保留，科学与劳动分离的现象将被废止，技术知识的讲授将保留，脱离体力劳动而孤立地讲授技术知识的方法则应废止，在生产中应用科学的做法应该保留和扩大，在这种利用上设置的阻碍应该排除，因为资本利用科学是以科学在当时能为资本增加多少利润为前提的。

第七十七节 共产主义的破坏任务

    共产党在学校事务中，同在一切领域一样，不仅面临着建设任务，而且首先面临着破坏任务。应该立即把资产阶级社会学校系统中那些使学校变成资产阶级的阶级统治工具的东西破坏掉。

    在资产阶级社会里，高等学校是剥削阶级的财产，象那些漫漫无期的古典中学、实科学校、专科学校、中等武备学校等，都应该予以取消。

    资产阶级学校的全体教学人员是为资产阶级的教育和欺骗事业服务的。应该毫不留情地把旧学校那些不能或不愿成为群众共产主义教育工具的教师驱逐出无产阶级学校。

    在旧学校中使用的是按资产阶级精神编写的教材，采取的是为资产阶级的阶级目的服务的教学方法。所有这一切在新学校中都应予以抛弃。

    旧学校与宗教联系在一起，硬性规定讲授宗教课，必须作祈祷和去教学礼拜。新学校必须把宗教从学校里驱逐出去，不允许宗教以任何方式钻进校门，不允许某些落后家长以任何温和的形式把宗教引起学校。

    旧高等学校建立起一个排他性的教授集团，即阻碍新的教学力量进入到大学里的学术行会；资产阶级教授的学术行会必须解散，大学讲坛应该成为一切有教学才能的人的场地。

    在沙皇制度下，用本族语言教学是犯禁的。俄语是法定的国家和学校语言。新学校要消除教育领域里的一切民族压迫影响，使得所有民族都能用本族语言进行教学。

第七十八节 学校——共产主义培养教育的工具

    资产阶级是全体居民的极少数。但是这并不妨碍它在利用其他阶级压迫机构的同时，也利用学校来按照自己的精神培养和训练千百万劳动者，以便将极少数人的观念和道德强加给居民的大多数。在资本主义国家，无产阶级和半无产阶级构成居民的大多数。在俄国，工人阶级在数量上占少数，而在政治上则是全体劳动者的斗争的领导者和组织者。因此很自然，工人阶级在把学校掌握到手中以后，首先就应该利用学校把劳动居民中其他阶层的共产主义觉悟提高到应有的高度。资产阶级利用学校对劳动者进行奴化教育。无产阶级则要利用学校清除奴化教育的影响，消灭劳动者思想中的一切精神奴役的残余。资产阶级依靠学校用资产阶级的精神的来培养无产阶级的子弟。新的、共产主义学校的任务在于用无产阶级的精神来教育资产阶级和小资产阶级出身的子弟。同在经济领域里苏维埃政权对生产工具实行国有化一样，在人们的精神和心理上，共产主义学校也应对资本主义社会进行同样的破坏和剥夺。必须增进人们对新的社会关系的认识。如果群众在精神生活的许多领域中两条腿继续站在资本主义社会及其偏见一边，那他们就很难去建设共产主义社会。新学校的任务在于使成年人的意识能跟上已经变了的社会关系，而更重要的在于培养年青一代，使他们自己的整个心理都立足于新的、共产主义社会。

    下述有关学校工作的各种改革都是为这一目的服务的，这些改革有的已在实行，有的正在准备实行。

第七十九节 学龄前的教育

    在资产阶级社会里，儿童即使不是完全地，至少也是在很大程度上被认为是自己父母的财产。当父母说到“我的女儿，我的儿子”时，这里不仅意味着存在血统关系，而且还意味着父母有教育自己子女的权利。从社会主义观点来看，这种权利是没有任何根据的。每一个并不属于他自己，而是属于社会——人类。只有由于社会的存在，个人才能够生存和发展。因此，儿童属于他赖以出生的社会，而不仅仅属于他自己的父母的那个“社会”。教育儿童的最首要的和根本的权利应属于社会。从这个观点来看，父母通过家庭教育以自己的局限性来影响儿童心里的要求，不仅应当予以拒绝，而且应当受到最无情的嘲笑。社会可以委托父母来教育孩子，但也可不委托，而且愈往后，委托父母教育儿女的理由就愈少，因为能教育儿童年的人比起能生育儿女的人毕竟是少数，在一百个母亲当中，可能只有一两个人有资格担任保育员。未来是属于社会教育的，社会教育是使社会主义社会有可能以最少的人力和财力来培养年青的一代。

    但是，所以需要对儿童进行社会教育，不仅仅是出自单纯的教育学上的考虑，它还有着巨大的经济利益。实现社会教育，可以使千百万母亲腾出手来参加生产和提高自己的文化水平；她们将从使人变得目光短浅的家务劳动者和数不清的有关儿童家庭教育的琐事中解放出来。所以说苏维埃政权力求建立一系列机构来改善社会教育，逐步使它更普及。属于这类机构的幼儿园，忙于工作的工人和职员可以把自己的孩子送到那里去，把孩子托付给学龄前教育的专家们。托儿所，它和幼儿园一样，只是孩子们在那儿呆的时间更长，儿童保育院，在那里生活和受教育的儿童有的是永久脱离父母的，有的是在很长时期内脱离父母的。还有托儿站，这类机构专门抚育四岁以前的儿童，当父母上班时，孩子就可以送到那里照看。

    共产党的任务在于，一方面，通过苏维埃的机关更快地发展学龄前儿童教育机构和改善这些机构的工作，另一方面，在父母中加强宣传工作，消除所谓家庭教育必不可少和有优越性的资产阶级和小市民的偏见，并通过苏维埃政权的优秀教育机构的范例来加强这一宣传。有时恰恰是因为保育院、托儿所和幼儿园等等机构办得不够令人满意而影响父母把自己的子女送到那里去。共产党的任务，特别是党的妇女工作部门的任务，在于号召父母们都来改进社会教育工作，其办法不是拒绝，而是争取把自己的孩子送到相应的机构里去，并由父母所在的组织对这些机构实行最广泛的监督。

第八十节 统一劳动学校

    学龄前的教育机构是为七岁以下的儿童设立的。下一步的培养和教育就应该是由学校来管。教育应该是义务性的，这和沙皇时期相比是一个很大的进步。教育应该是免费的，这更是一大进步，甚至那些最先进的资产阶级国家里的情况也比不了这一点，在那里，只有初级小学教育才是免费的。教育对所有的人都自然应当是平等的，这就取消了任何一部分居民在受教育方面所享受的特权。这种对所有人都是普遍平等的和对所有人都是义务的教育应该普及到从八岁至十七岁的所有青少年。

    学校应该是统一的。这意味着，首先应该取消男女分校的现象，应当让男孩和女孩共同在一起受教育。这意味着，应该取消把学校分为互不联系，在教学大纲上相互脱节的初级、中级和高级学校的作法。这意味着，不应再把初级、中级和高级学校又为普通教育学校、专业学校或职业学校，分为普及学校和阶级-阶层学校。统一学校意味着一个统一的阶梯，社会主义共和国的每一个学生都能够而且必须通过这个阶梯，即从最低层——幼儿园起，到最高一层，即到所有的学生都必须接受的那一级的各种普通学校教育和各种综合技术教育止。

    正如每一位读者所看到的那样，统一学校不仅是每个进步教育家的理想，而且是社会主义社会，即无产阶级的或力图变为无阶级的社会的唯一可能的学校模式。尽管资本主义社会的教育家也曾提出过这类学校的设想，但是统一学校只有社会主义才能实现。

    社会主义共和国的学校应该是劳动的学校。这意味着，教育应该与劳动相结合，并且应该依靠劳动。这一点很重要，其中原因很多。首先是为了教学本身的效果。儿童最容易、最渴望和切实掌握到的知识不是从书本上或是从教师的讲授中得来的，而是用自己的双手从实践中得来的。只要立志于改造自然，就能比较容易地认识周围的自然界。教育与劳动相结合早在进步的资产阶级学校里就已有过。但是在资本主义制度下，它是不可能进行到底的，因为资本主义制度在有意识地培养社会寄生分子，使体力劳动和脑力劳动隔着一条不可逾越的鸿沟。

    其次，劳动是出自儿童的纯体力发展及其各种才能的全面发展的需要。实践已经验证，在学校中花费在劳动上的时间，不但不会减少，而且相反，会增加儿童在掌握各种知识方面的成绩。

    最后，对于共产主义社会来说，劳动学校是真正必要的。这个社会的每一个公民至少应该在大体上对每一种职业都有所了解。这个社会不会有任何排他性的行会、因循守旧的职业和在专业上不求进取的团体。甚至最有才能的学者同时也应该是一个心灵手巧的体力劳动者。共产主义社会对每个统一劳动学校的毕业生来说：“你可以不成为教授，但你必须成为价值的生产者”。儿童从在公园里作儿童游戏开始，应该转向劳动，无形中把这种劳动变成游戏的继续，这样，从一开始他就习惯地把劳动不是看成不愉快的必须或惩罚，而是看成能力的自然的、情不自禁的表现。劳动应该是一种需要，如同想要吃饭和喝水一样，这种需要应该在共产主义的学校中养成并得到发展。在共产主义社会里，随着这个社会的技术突飞猛进的发展，将不可避免地出现劳动力大规模地和迅速地从一些生产部门调到另一些生产部门的现象。例如，纺织工业中一旦出现某项发明，就可能需要减少纺织工人的数量，而增加种植棉花的工人等等。在这种情况下，在各职业之间就不免要进行劳动力的再分配，而这只有在共产主义社会的工作者不仅熟悉一种职业，而且熟悉一系列职业的条件下才能实现。资产阶级社会只能靠使用产业后备军，即靠使用经常性的失业者的办法来解决这个问题。共产主义社会没有失业军；任何一个感到劳动力不足的工业部门的后备力量在于其他部门的工作者有能力来补充这种不足。只有统一劳动学校才能培养出能够完成共产主义社会中各种职能的工作干部。

第八十一节 专业教育

    共和国的所有青少年在十七岁以前都必须进统一劳动学校学习，并在那里获得共产主义社会每一个公民所必需具备的理论和实践知识。但是教育不能到此为止。除了一般知识以外，还必须具备专业知识。

    每一门必要的科学所包含的内容是很丰富的，以致每个人都绝不可能把所有的东西都掌握。统一劳动学校完全不排除专业教育。它只是把这种教育放在更高的阶段去进行。在统一劳动学校的第二阶段，即从学生十四岁到十七岁时，必然会发现学生们侧重于某些课程的倾向。就在这个阶段，在不妨碍劳动学校统一的教学大纲的条件下，不仅可以，而且必需根据学生的天资引导学生更踏实地去熟悉各种不同的科学。

    但是真正的专业教育应该在十七岁以后开始。从另一种原因上来说，这个年龄也是一个界限。在十七岁以前，劳动学校的青年在更大程度上是一个学生，而不是工作者。在学校劳动的主要任务不是创造价值和增加国家的收入，而主要是受教育。在十七岁以后，学生就要变成一个工作者了。他应该把自己的那一份劳动，他制成的那份产品供献给人类的公社。他只有在首先完成他对社会的基本义务的前提下，才能够接受专业教育。因此，十七岁以上的青年通常只能在业余时间学习专业知识。随着技术的发展，工作日应该减少到八小时以下，这样一来，共产主义社会的每个成员便能有足够的时间来接受专业教育。在某些情况下，对于有特殊才干的人来说也可以有些例外，如果认为有社会必要，就可以让这些人暂时脱离几年劳动，或把他们的工作日比一般法定工作日缩短一些，以便让他们接受教育或从事科学研究。

第八十二节 高等学校

    现在还难以完全预见到共产主义制度下的高等专业学校具有什么样的性质。也许它们会多种多样，从长期或短期的训练班到综合技术学校和实验学校。在这里，教学与科学研究将同时进行，教授与大学生之间不再有任何界限。但是现在可以完全肯定地说，现在的大学及其现在的教授的职称是一种过时的设制。它们仍在继续教育那些读完了资产阶级旧式中学的青年。现在可以对这些大学进行改造，由另一些人来更新教授的组成，这些人可能够不上“资产阶级社会的博士”的资格，但是他们能成功地在社会科学教学方面进行彻底的革命，铲除资产阶级科学的最后一个避难所。可以改变学员的组成，使工人在大学的课堂里占优势，从而使自然科学和技术科学成为工人阶级的财产。吸收工人参加学习自然就会提出工人在学习期间由国家负担其生活费用的问题。有关这一切，在党纲关于国民教育的第三条中已有说明。

第八十三节 苏维埃学校和党校

    共产党掌握了政权以后，摧毁了沙皇的学校机构，这些机构即使在克伦斯基政府时期也几乎是神圣不可侵犯的。共产党在旧的阶级学校的废墟上开始建立统一劳动学校这一未来共产主义社会的正规劳动学校的萌芽。它力图把资产阶级高等学校里一切帮助资本统治的东西连根拔掉，把有产阶级统治时期所积累的知识变成全体劳动者的财产，以便着手建设共产主义社会的正规的高等学校。

    但是，在资产阶级文化所拥有的全部科学中，没有哪一门科学是教导人们如何进行无产阶级革命的。在资产阶级建立的学校和现在人们开始为未来的共产主义社会建立的学校中，也没有哪一个学校是教育人们如何建设无产阶级的国家的。在从资本主义到共产主义的过渡时期，出现了一种特殊的学校，这种学校将为当前的革命和苏维埃机关建设服务。党-苏维埃学校就是为此目的服务的，这种学校在我们眼前是以一种短期的和十分偶然的训练班的形式出现的，它已经变成并且仍在继续变成培养党和苏维埃工作者的一种正常的设制。这是不可避免的。建设苏维埃国家是全新的、史无前例的事业。苏维埃机构的工作日益发展与完善，每一个苏维埃的工作者为了有成效地进行工作，必须了解前人已经获得的经验。党是通过全体工人参加苏维埃这种自学的办法来学习管理国家是不够的。必须把这方面的经验予以收集、整理和研究，使它成为参加苏维埃建设的所有工人的财产，以便使参加管理国家的每一批新的工人不再重复前人的错误，使他们能够不是从自己的错误中，而是从别人已经犯过的，国家已为之付出过代价的错误中学习。苏维埃工作学校应为此目的服务，它也正在这样做，因为我们共和国的全俄执行委员会已经有了中央苏维埃工作学校这样的常设学校。毫无疑问，在每个省城里很快也将建立起相应的学校。

    至于说到共产主义的党校，它们在向共产主义实际过渡的时期正在从根本上改变自己的性质。它们将从依靠无产阶级的党的学校，从纯粹的政治学校变成社会共产主义改造学校，即变成国家学校。同时它们也正在变成国内战争的军事学院。只是由于有了这类学校，无产阶级才能够理解他们半自发、半不自觉地实行这场变革的意义和客观任务，因为过去他们眼前所见到的只是狭窄的具体任务，没有可能去观察整个改造的全部过程。党校不仅能够向无产阶级科学地阐明无产阶级革命的性质和最终目的，而且能够教会他们用最短的时期，以最小的代价，将这一革命进行到底。

第八十四节 校外教育

    沙皇制度有意识地使俄国大多数劳动人民处于无知和文盲的状况。苏维埃政权从专制制度那里接受下来的是人数众多的文盲，因此自然就要采取各种最果敢的措施来改变这种情况。为此，国民教育部门为成人中的文盲开办学校，并采取了一系列其他扫盲措施。但是，除了利用教育人民委员部的学校机构之外，共产党还应采取一切措施使群众都能参加到扫盲工作中来，由与教育工作有关的劳动群众选举产生的各级人民教育委员会必须为这一目的服务。为了这一目的，还要动员所有不识字的人。在共和国的许多地方都开始了这一动员，党组织应争取使这一工作在所有的地方按照一定的计划开展起来。

    除了进行扫盲斗争之外，苏维埃政权还必须耗费大量的人力物力去帮助主要是成年人的自我教育。为止目的就要组织图书馆网，以满足劳动读者的需求，并在有一切可能的地建立人民文化馆、俱乐部和人民大学。电影院过去被用来作为腐蚀人民和使老板发财致富的工具，现在则逐渐地、尽管还不是那么很快地变成用社会主义精神宣传教育群众的工具。由于缩短了工作日，全体劳动人民都有可能进各种各样的学习班学习或参加对所有人开放的、免费的讲座。在将来，为了教育的目的，将有计划地组织劳动者通过休假期间的旅游活动来了解自己的国家和世界其他国家，这一点将有巨大的意义。将来，这种旅游活动对于加强各国劳动者的交往将起巨大的作用。

第八十五节 新的教育工作者

    苏维埃政权在学校改革上比起在其他领域里的改革或建设上取得了更大的成就。这不仅仅是因为苏维埃国家在人民教育方面所花费的预算比起最先进的资本主义国家要多得多。实现统一劳动学校的思想在很大程度上已由资产阶级社会的先进教师作了准备。俄国的部分优秀教师在苏维埃制度下正在部分地实现他们从纯教育学观点出发认为是本来必须实现的东西。在从资产阶级-地主制度投向苏维埃政权的学校工作者当中，有不少这样的人，他们过去和现在一般都是无产阶级革命的反对者，但是他们却是无产阶级在学校事业中进行的革命的拥护者。

    然而，这种有利的情况一点也不会降低无产阶级国家对真正共产主义学校工作者的需求。在教师中，象在所有专家中的情况一样，只有微不足道的少数党员。共产主义的反对者却要多得多。而数量最多的是那些官气十足的工作者，他们准备为任何制度服务，肯于遵循任何纲领，但是他们更倾向于他们的父亲和爷爷遵循的纲领。因此，共产党面临着两项任务：一方面，把教师中的所有优秀分子动员起来，通过加强他们中间的工作，把他们培养成共产主义的工作干部；另一方面，从青年中培养完全新型的教育工作干部，让他们一开始就受到共产主义精神，其中包括受到共产主义学校纲领的精神的教育。

第八十六节 劳动者的艺术科学宝藏

    在资本主义制度下，才能被视为其直接所有者的财产和发财致富的工具。在这个社会里，才能创造的成果是一种商品，可以按这种或那种价格出售，谁出的价钱高，它就归谁所有。具有巨大社会意义的、在本质上是一种集体创造的天才作品，可以被俄国的某个科鲁帕夫或是美国的摩根买去，他们有同样的权利或者把它加以篡改，或者予以毁掉。如果有那么一天著名的莫斯科商人特列奇亚科夫想起要烧掉自己的画廊，而不是把它交给莫斯科市，那么，根据资产阶级社会的法律，对他是不能追究社会责任的。由于艺术作品、珍本书和历史手稿等，可以自由买卖，结果这些东西绝大部分都不能为社会广大阶层所享用，而是成了剥削者阶层所专有的东西。

    苏维埃共和国宣布所有艺术品、收藏品等，均属于社会的财产，并且要消除一切影响社会享用这些东西的障碍。为此，发布了旨在没收私有的大书库的命令，这样一来，这些书库也就成为社会的财产。

    共产党还应该争取使国家政权在这方面采取更多的步骤。在书籍极端缺乏、出版和再版工作又不可能很快大量开展的情况下，必须进一步地限制这一方面的私有权，必须把各种书籍集中到公共图书馆、学校等地方去。

    此外，为了有利于教育，为了使广大群众都能到剧院去观看演出，对所有剧院实行了国有化，从而间接地使戏剧、音乐和声乐艺术领域里的才能也实现了社会主义化。

    这样一来，从前在剥削劳动群众的基础上用劳动群众的血汗和通过劳动群众创造的一切科学和艺术作品，现在又重新回到了其真正所有者的手中。

第八十七节 国家的共产主义宣传

    在推翻了资本主义制度，并在其废墟上开始建立新的共产主义社会的时候，共产主义思想的宣传不能只是属于共产党的事情，不能仅仅依靠党的那一点有限的人力和物力。共产主义宣传对于整个正在改造的社会是必不可少的，它应该加速这个必然的过程，它应该向往往是不自觉地建设新事物的人们揭示他们所努力从事的工作的意义。因此，不仅无产阶级学校，而且整个 无产阶级国家机构都应该为共产主义的宣传事业服务。在军队里军事政治组织应该进行这种宣传，整个苏维埃机构也应该进行这种宣传。

    国家出版社是国家宣传共产主义最有力的工具。全部纸张和印刷厂的国有化，使无产阶级国家有可能在纸张严重不足的情况下印刷出成百万份群众当时所急需的出版物。结果，国家出版社出版的全部印刷品不仅价格便宜，群众能买得起，而且逐渐有一些书籍、小册子、报纸和宣传画可以完全免费地提供给群众。国家的共产主义宣传正在最终变成消除过去时期毒化劳动者的资产阶级宣传的影响的手段，变成为社会主义社会的工作者建立新思想、新风尚和新世界观的强有力的工具。

第八十八节 沙皇时期和苏维埃政权时期的人民教育

    国家用于人民教育的经费开支情况：
1891年 | 22 810 260卢布
1911年 | 27 833 000卢布
1916年 | 195 624 000卢布
1917年 | 339 834 678卢布
1918年 | 2914 802 124卢布
1919年（上半年） | 3888 000 000卢布

    由此可见，无产阶级掌握政权以后，用于人民教育经费很快就增加了将近八倍。

    到1917年9月1日为止，全国（二十六个省）有三万八千三百八十七所初级学校。

    1917——1918学年，共有五万二千二百七十四所初等学校，有四百一十三万八千九百八十二名学生。

    1918——1919学年，将近有六万二千二百三十八所初等学校。

    1917——1919学年，中等学校有一千八百三十所，而1918——1919年已发展到三千七百八十三所。

    在沙皇时期根本没有学龄前教育。苏维埃政权不得不从零开始组织这项工作。尽管不利的条件很多，到1919年10月1日，在三十一个省已建立起二千六百一十五所幼儿园、儿童游艺场和保育院，其中有十五万五千四百四十三名儿童。百分之二点五的三至五岁的儿童得到了照料。但在城市中得到照料的儿童已达到百分之十点一，而且这个数字还在不断增长。

    关于劳动学校问题的书目：《俄罗斯苏维埃联邦社会主义共和国统一劳动学校章程》（1918年全俄中央执行委员会版）。《统一劳动学校——维·马·波兹涅尔的报告》（1919年全俄中央执行委员会版）。《劳动学校》，莫斯科工人代表苏维埃国民教育局公报。勃隆斯基《学校与工人阶级》，勃隆斯基《劳动与学校》，第一与第二部分。列维金《劳动学校》，列维金《社会教育学的国际问题》（泽伊杰尔，格·克尔申什捷伊涅尔等等）。克鲁普斯卡娅《人民教育和民主》。久伊《学校与社会》。沙列尔曼《劳动学校》，《在人民教师的实验室里》。加涅别尔格《教育学》，《学校中创造性工作》。《教育人民委员会部周刊》。《人民教育》（起初是作为全俄中央执行委员会《消息报》副刊出版的，从第十八期起开始独立发行，最后发行到五十一至五十二期，周刊中刊登了一系列有关劳动学校的文章）。《第一届全俄教育代表大会记录》（1919年教育人民委员部代表大会版）。

    在非共产主义文献中可参考：

    克尔申什捷伊涅尔《劳动学校的概念》，《劳动学校》（1918年莫斯科大家庭出版社第四版）。古尔利特《普及统一学校的问题》（国家出版社）。费利耶尔《在新学校里》（哥尔布诺夫-彼萨多夫出版社版）。维捷卡姆普《独立性与创造性》（哥尔布诺夫-彼萨多夫出版社版）。舒勒茨《社会民主党的学校改革》（国家出版社版）费多罗夫-哈特维希《劳动学校和集体主义》（1918年莫斯科人民教师出版社版）。扬茹尔《欧洲学校中的劳动创举》。（1918年莫斯科人民教师出版社版）。沙茨基《朝气蓬勃的生活》。明赫《未来学校》。

[1] 在俄国沙皇制度下，为了使人们顺从贵族国家的统治，与其说是对人民群众进行资产阶级—教会—沙皇“教育”，不如说是不允许进行任何教育。在这方面大名鼎鼎的黑暗主义者波别多诺斯采夫的“理论”是人们所熟悉的，他认为人民的愚昧是专制制度的重要支柱。


第十一章　宗教与共产主义

· 第八十九节 为什么宗教与共产主义是不相容的
· 第 九十 节 教会与国家分立
· 第九十一节 学校与教会分立
· 第九十二节 与群众的宗教偏见作斗争

第八十九节 为什么宗教与共产主义是不相容的

    卡尔·马克思说过：“宗教是麻醉人民的鸦片。”共产党的任务就在于使这个真理为最广大的劳动群众所理解。党的任务就是要使所有的劳动群众，包括最落后的群众在内，坚信这一真理，即认识到宗教过去和现在，都始终是压迫者手中维护不平等现象、剥削和奴役劳动者的最强有力的工具之一。

    某些觉悟不高的共产党员认为：“宗教并不妨碍我作一个共产党员，——我信仰上帝，同样也信仰共产主义。我对上帝的信仰并不妨碍我为无产阶级革命事业而奋斗。”

    这种想法是完全错误的。宗教与共产主义无论在理论上还是在实践上都是不相容的。

    每个共产党员都应该把各种社会现象（人与人之间的关系、革命、战争，等等）看作是一种根据一定的规律发展起来的现象。正是由于有了我们的伟大导师马克思和恩格斯建立的历史唯物主义理论，科学共产主义才能对社会发展的规律作出最为完整的阐明。根据这一理论，社会发展是不受任何超自然力影响的。不仅如此，同一理论还阐明，关于神和阴间力量的观念是在人类历史的一定阶段出现的，并将在一定阶段开始消失，因为它是一种幼稚的、在人的生活及其同自然界的斗争实践中得不到证明的观念。正是由于让人民处于愚昧和迷信奇异现象对掠夺阶级是有利的（解释这些奇异现象的钥匙就在人们自己的口袋里），所以宗教偏见才会如此长期地存在，甚至使一些非常聪明的人也大惑不解。

    超自然力对整个自然界的变化不产生任何影响。人在同自然界的斗争中取得的成就，利用自然为自己造福，并且能对自然界的力量加以控制，这并不是由于信仰神和得到了神的帮助，而是由于他无视这种信仰，由于他在实践中，在所有严肃的事业上都始终是一个无神论者。科学共产主义是依靠自然科学的材料来理解自然界各种现象的，而这些材料同各种宗教的臆想是格格不入的。

    共产主义与宗教信仰在实践上也是不相容的。共产党员的策略为自己的成员规定了一定的行动方式。而每一种宗教道德也为自己的信徒规定了一定的品行（例如，基督教的道德告诫人们：“如果有人打了你的右脸，那你就把你的左脸也伸给他”）。共产党的策略指示同宗教戒律之间多半有着不可调和的矛盾。抛弃了宗教戒律和按照党的指示行动的共产党员不再是信教者。自称共产党员的信教者，如果为了遵守宗教的戒律而违反党的指示，就不再是共产党员。

    同宗教的斗争包括两个方面，每个共产党员应该对这两个方面严格加以区分：首先是与教会的斗争，教会是进行宗教宣传的特殊组织，让人民处于愚昧无知和笃信宗教的状态是出自教会本身的物质利益的需要。第二个方面是同大部分劳动群众中广泛传播的和根深蒂固的宗教偏见的斗争。

第 九十 节 教会与国家分立

    根据基督教的教义，教会是由同一种信仰和圣礼等等联系起来的信教者组成的团体。在共产党人看来，教会是靠搜括信教者，靠保持信教者的愚昧无知而得到一定收入的人们结成的团体。这个团体与地主、资本家等等另一些剥削者的团体联系在一起，即与他们的国家联系在一起，它帮助国家压迫劳动者，同时也从国家那里得到帮助和支持。教会与国家的联系由来已久。教会与封建地主阶级国家的联系尤为密切。这是可以理解的，因为专制贵族国家依靠的是大土地所有制，而教会本身就是握有几百万俄亩土地的大地主。这两种势力不可避免地要联合起来共同对付劳动群众，并且结成联盟来加强自己对劳动群众的统治。在城市资产阶级同贵族进行斗争的时期，资产阶级一度猛烈地攻击过教会，因为教会是土地的占有者，资产阶级很想把这些土地攫为己有；因为教会是从劳动者身上搜括而来的收入的所有者和使用者，资产阶级对这些收入也同样垂涎三尺。这一斗争在一些国家曾经表现得十分尖锐（法国），而在另一些国家则表现得比较温和（英国、德国、俄国）。因此教会与国家分立的要求（这实际上意味着把国家用在教会的钱转交给资产阶级）早已由自由资产阶级和资产阶级民主派提出过。但是资产阶级在任何地方也未实现过这个要求。原因是工人阶级同资本家的斗争普遍开始加剧，抛弃这个多余的同盟者对资产阶级来说是不利的。资产阶级认为最好还是同教会讲和，把教会的祷告词买来准备同社会主义作斗争，利用教会对落后群众的影响来使这些群众继续保持对剥削者国家的逆来顺受的感情（“王权神授”）。

    资产阶级在与教会的斗争中没有做到的事，由无产阶级国家做到了。苏维埃政权在俄国颁布的第一批法令之一就是教会与国家分立的法令。教会的全部土地均被没收，并转交给了劳动者，教会的全部资本都变成了劳动人民的财产。教会从沙皇制度那里得到的和在“社会主义者”克伦斯基政府时期继续顺利得到的一切收入都被没收。宗教被宣布为每个公民个人的事情。同时苏维埃政权反对以任何形式利用教会来巩固无产阶级统治的意图。

第九十一节 学校与教会分立

    宗教宣传与学校教育合一是僧侣们用来加强教会的统治及其对群众的影响的第二个强有力的工具。人类的未来及其青年的命运被掌握在神父们的手中。在沙皇制度下，保持宗教狂热，保持愚昧和无知，被视为至关重要的国家大事。教规成为学校里最重要的课程。即使在学校里，专制制度和教会也是互相支持的。在学校中除了必须讲授宗教课程和必须做礼拜之外，教会还有更大的收获。它已开始把整个人民教育都抓到自己手中，因此，整个俄国到处都是教会学校。

    由于学校和教会合为一体，青年们从很小的时候起就为宗教迷信所控制，根本不可能形成某种完整的世界观。对于同一个问题（例如关于地球起源的问题），宗教和科学给予的回答各有不同，于是学生们敏锐的头脑便变成了准确的知识和黑暗主义者的愚蠢思想进行搏斗的战场。

    在许多国家里，教育青年不仅要忠于现存的制度，而且往往还要忠于已被推翻的专制-教会-贵族制度，例如在法国就是如此。甚至从资产阶级国家的观点来看这种宣传也是一种反革命的宣传。

    资产阶级自由派在自己的纲领中也提出过学校与教会分立的要求。他们曾经进行斗争，要求在学校里用资产阶级道德课来代替宗教课，并关闭由教会和寺院开办的学校。但无论在何处这种斗争都未能进行到底。法国便是一个例子。二十年的时期里，法国历届资产阶级内阁都曾庄严地许诺说要解散所有的牧师协会（天主教的团体），没收它们的资本，禁止它们在学校的教学活动，但是最后每次都是以与天主教和解和妥协而告终。不久以前克列孟梭就曾提供过一个与教会的明显例子，此人一度曾是教会不共戴天的敌人，可是后来却号召忘掉敌意，并亲自为天主教的代表人物的爱国主义颁发了勋章。无论在剥削其他国家的斗争中（同德国的战争），还是在反对本国工人阶级的斗争中，资产阶级国家和教会是相互勾结，相互支持的。

    资产阶级与教会的这种和解并不仅仅表现为资产阶级把自己旨在反对宗教的旧的战斗口号束之高阁和停止同宗教的斗争。不仅如此。资产阶级本身也愈来愈变成为一个“信教的阶级”。现代欧洲资产者的曾祖辈都是无神论者和自由思想者，都是教士和僧侣的死敌。到了祖辈和父辈就倒退了一步。尽管他们本身仍然是无神论者，不相信宗教的那一套，甚至把它当着笑料，但是他们认为有必要把这一套保持下来，不要解除人民的宗教牢笼。最后，他们现在的儿子辈不仅认为宗教的牢笼对于人民是必要的，而且连他们自己也堕入了这一牢笼。我们亲眼见到在十月革命之后，原先的自由资产阶级和资产阶级知识分子巨浪般地涌进了教堂，向他们早先讽刺嘲笑的那些东西顶礼膜拜。所有垂死阶级的命运都是如此，他们已走投无路，只有到宗教里去寻找“安慰”。

    在欧洲尚未失去政权的资产阶级中间可以看到这种笃信宗教的倾向。但是，如果资产阶级开始信仰上帝和相信天国永生，那只是意味着，在地球上它们的死期已经来临了。

    学校与教会分立在过去和现在都要引起工人和农民中的落后分子的反对。许多家长继续坚持要求学校把宗教课作为一种非必修课向自愿者开放。共产党坚决反对这类倒退的企图，允许在学校开设宣扬宗教黑暗势力的课程，哪怕是作为一种非必修课，那就意味着国家支持加强宗教偏见。那时教会就会直接出面支配现成的儿童课堂（把这些儿童集中到学校里来的目的恰恰是和宗教的任务对立的），支配属于国家的场所，这样一来，它就能继续在青年中散布宗教毒素，其范围之广，几乎和在学校与教会分立之前一样。

    必须大力执行关于学校与教会分立的指令，无产阶级的国家不应对中世纪的落后势力作任何让步。在这个领域中已经作到的事情还太少，一些落后的父母仍然完全有可能用宗教邪说来摧残自己子女的心灵。苏维埃政权允许成年人的信仰自由。但是这种信仰自由在有些父母那里却变成了他们用过去教会毒害他们鸦片来毒害他们自己的子女的心灵的自由，父母们把自身的愚昧无知硬塞给自己的子女，把各种奇谈怪论当作真理，严重地妨碍了统一劳动学校的工作。把儿童从他们父母影响下解放出来是无产阶级国家的一个重要任务。根本的办法是对儿童实行充分的社会教育。但是在最近时期，我们不能仅限于把宗教宣传从学校里驱赶出去，我们还必须使学校主动地向家庭里的宗教宣传进攻，要加强儿童思想上的免疫力，使他们不受一些成年人仍然相信并当作真事加以宣传的宗教神话的影响。

第九十二节 与群众的宗教偏见作斗争

    如果说无产阶级政权在实行教会与国家分立的和学校与教会分立的上工作进行得还比较容易和几乎没有造成什么病痛，那么同群众思想中根深蒂固的具有巨大生命力的宗教偏见作斗争，则是一件比较困难的事情。这场斗争是长期的，它需要巨大的毅力与耐心。我们的党纲就这个问题指出：“俄国共产党所遵循的信念是：只有在群众的所有社会经济活动中实现了计划性和自觉性，才能随之完全消除宗教偏见。”这些话是什么意思呢？

    如果让整个社会生活环境促使群众的意识去超自然地解释周围的自然和社会现象，那就会使宗教宣传、信奉上帝和各种超自然力找到最为适宜的土壤。资本主义生产方式的环境恰恰对这一点很有利。在资本主义社会里，产品的生产和交换不是自觉的、按一定计划进行，而是自发进行的。市场主宰着生产者。谁也不知道生产的商品是过剩还是太少。生产者弄不清楚整个庞大而复杂的资本主义生产机构是如何运行的；为什么会忽然出现危机和失业；为什么商品的价格会时而上涨，时而下跌，等等。既然对社会上发生的这些现象的真正原因得不到解释，普通的工人就只求助于无所不知的“神的意志”。

    相反，在有组织的共产主义社会里，生产和分配对于劳动者来说是没有任何秘密的。每个工作者不仅完成托付给他的那一部分社会劳动，而且他自己也参加制订总的生产计划，至少他完全了解这个计划。在整个社会生产的机构中没有任何秘密的、不可理解和意想不到的东西，因此各种迷信邪说也就根本没有立足之地。一个木匠制造了一张桌子，他完全清楚这张桌子是怎么出现的，他用不着到天上去寻找桌子的创造者，同样，共产主义社会的全体劳动者对于他们用集体的努力创造了什么和怎样创造的，心里是一清二楚的。

    因此，建立和巩固社会主义制度的事实本身给宗教带来了致命的打击。而从社会主义过渡到共产主义，即从彻底击溃了资本主义的社会过渡到没有任何阶级划分和阶级斗争痕迹的社会，将导致一切宗教和一切迷信的自然死亡。

    但是这决不意味着，在预言了宗教在将来要灭亡之后，我们就可以高枕无忧了。

    现在特别应该大力加强对宗教偏见的严肃斗争，因为现在教会已经起着反革命组织的作用，它在竭力利用自己在群众中的宗教影响来引导群众对无产阶级专政进行政治斗争。受到教士庇护的东正教正在与君主制度结成联盟。因此，苏维埃政权现在就必须开展最广泛的反宗教宣传。为此可以举行专题讲座，组织辩论会，出版相应的文献，开展科学知识的普及活动。这些措施尽管很缓慢，不会短期凑效，但是一定会消除宗教的一切影响。不久以前在共和国的许多地方揭露了所谓“不朽的”干尸之迷，这是与教会进行斗争的一个很好的工具，它使整个宗教，特别是俄国东正教赖以生存的全部卑劣欺骗伎俩在包括信教者在内的广大群众面前得到了充分的暴露。

    但是在与群众的宗教落后思想进行的斗争中，态度不仅应该坚决有力，而且应该小心谨慎。信教的群众对于一切侮辱自己感情的事是非常敏感的，因此不能强迫群众接受无神论，不能对于宗教仪式和崇拜对象采取粗暴和嘲弄的作法，否则不仅不能加速，而且会阻挠与宗教的斗争。被逼得无路可走的教会就会在群众中得到更大的同情，使群众又联想起他们早已遗忘了的宗教与保卫民族自由的联系，使排犹活动加强，使已经半死的意识形态的各种残余又活跃起来。

    现在我们引用一些数字来说明沙皇政府用人民的金钱支持教会，人民本身把自己仅有的一点钱拿出来支持教会和神职人员积累财富的情况。

    沙皇政府平均每年通过宗教院或其他途径提供给教会的拨款达五千万卢布（每一卢布相当于现在的一百卢布）。宗教院在银行里有七千万卢布存款，教堂和寺院有巨大的地产。1905年教堂有一百八十七万二千俄亩土地，寺院有七十四万俄亩土地。六个最富有的寺院有十八万二千俄亩土地。索洛维茨寺院有六万六千俄亩土地，萨罗夫寺院有两万六千俄亩土地，亚历山大涅瓦寺院有两万五千俄亩土地，等等。1903年彼得堡各教会和寺院在房产、店铺和地皮等等方面共有二百六十六笔收入。在莫斯科，房产收入有一千零五十四笔，还不包括三十二所旅馆的收入。在基辅，教会有一百一十四所房屋。还有总主教和大主教的布道收入。彼得堡总教主每年收入三十万卢布，莫斯科和基辅总主教各收入十万卢布，诺夫哥罗德的大主教收入三十一万卢布。

    教会学校共计三万所，其中的学生达一百万人。在教育部各初级学校里有两万多名神学课教师在“工作”。

    众所周知，沙皇专制制度把东正教教会当作占统治地位的唯一真正的教会加以支持。东正教从伊斯兰教徒（鞑靼人、巴什基尔人）、天主教徒（波兰人）、犹太人那里以赋税的形式搜括了数千万卢布，并用这些钱来证明除了东正教之外的一切其他宗教的虚伪性。在沙皇制度下，宗教压迫达到了最野蛮的程度。按宗教划分，俄国居民每一百人中有九名天主教徒，十一名伊斯兰教徒，五名基督教徒，四名犹太教徒和一名其他教徒。

    至于东正教本身的队伍，它在1909年达到了如下的规模：

    在俄国五万二千八百六十九所教堂里共计有：
大司祭 | 2912人
神父 | 46730人
助祭 | 14670人
诵经士 | 43518人

    在四百五十五所男修道院里有：
修道士 | 9987人
见习修道士 | 9582人

    在四百一十八所女修道院里有：
修道士 | 14008人
见习修道士 | 46811人

    在俄国结婚和不结婚的僧侣共有一十八万八千二百一十八人。

    这仅仅是有关东正教的数字。信仰其他宗教的各个民族都有这样的寄生阶层。这些人本来可以通过体力劳动创造出大量财富，可是相反，他们却是在用维持人民愚昧落后来从他们身上获得大量的金钱。社会主义国家随着自己的经济机构的完善，要为僧侣及其他非劳动阶级安排劳动义务，把他们变为工人或农民。

    在沙皇时期，国家拨给教会的经费每年有一千二百多万卢布是给城乡僧侣的（这就不难理解，为什么神父们反对教会与国家分立，因为这等于几千万卢布同他们的口袋分了家）。但是这还不仅仅是僧侣收入的一部分；圣礼收入、地租、教会资本的利息比上面那些收入要多得多。在俄国，谁也说不准僧侣们收入的确切数字。大约年收入为一亿五千万卢布，而那时每一卢布相当于现在的一百倍。直至现在，僧侣们有很大一部分收入仍然是从人民那里得来的。

    第十一章书目：基利切夫斯基《僧侣们的财富和收入》。卢金（伊·安东诺夫）《教会与国家》。美尔古诺夫《过渡时期的教会与国家》。谢·米宁《宗教与共产主义》。伊·斯切潘诺夫《我们的上帝的起源》，《僧侣，他们的收入，他们的祈祷和诅咒》。亨·库诺夫《宗教和信仰上帝的起源》。卡·考茨基《最早的圣经故事来源》，《古代社会、犹太教和基督教》，《天主教教会和社会民主党》。奥·倍倍尔《基督教和社会主义》。施坦普费尔和王德威尔得《社会民主党和宗教》。拉法格《宗教信仰的起源》。斯·达尼洛夫《黑色的军队》。基尔维尔《社会民主党和基督教》。尼·布哈林《苏维埃共和国的教会与学校》。雅·布罗夫《信仰自由的法律意味着什么》。拉法格《关于无垢受胎的神话》。尼科尔斯基《耶稣和第一批基督村社》。维波尔《基督教的起源》。波克罗夫斯基《俄国历史》（尼科尔斯基的论文）。杰·别德内依《神父》。


第十二章　工业组织

· 第九十三节 对资产阶级的剥夺和大工业的无产阶级国有化
· 第九十四节 我们的目的是发展生产力
· 第九十五节 有计划地组织经济
· 第九十六节 扩大与其它国家的经济合作
· 第九十七节 小工业和手工业组织
· 第九十八节 工业组织与工会
· 第九十九节 劳动力的利用
· 第 一百 节 同志式的劳动纪律
· 第一百零一节 利用资产阶级专家
· 第一百零二节 生产与科学的结合

第九十三节 对资产阶级的剥夺
和大工业的无产阶级国有化

    无产阶级和作为无产阶级专政机构的苏维埃政权的首要任务是，剥夺资产阶级的生产资料，或者如通常所说，剥夺资产阶级。不言而喻，这里所指的不是剥夺小生产，也不是剥夺手工业，而是剥夺大资产阶级的生产资料，把大生产纳入新的轨道，即按照新的方式去组织它。苏维埃政权能够以什么样的形式作到这一点呢？在第一部分里我们已经谈到，无产阶级所需要的不是把工厂分光和抢光，而是组织协作化的社会生产。显然，在无产阶级专政时期，要做到这一点，只能通过一种办法；只能用无产阶级国有化的办法，即把所有生产资料和流通数据转交给无产阶级国家这个工人阶级最大的组织的手里。

    绝不能把资产阶级统治下的生产国有化和无产阶级统治下的生产国有化混为一谈。国有化意味着收归国有。但是，谁若只谈国家，而不问这个国家是哪能一个阶级的国家，那就意味着他对问题的实质一窍不通。当统治阶级的是资产阶级时，当这个资产阶级对自己的托拉斯和辛迪加实行国有化时，根本不会发生任何剥夺资产阶级的事情。资产阶级在这里只不过是把自己的财产从自己的一个口袋转移到另一个口袋而已。资产阶级把一切交给了自己当家作主的国家。资产阶级照旧是工人阶级的剥削者，工人阶级也照旧不是为自己，而是为自己的阶级敌人干活。这种国有化是资产阶级的国有化。它产生了我们在本书第一部分中说过的那种制度，即国家资本主义。在无产阶级统治下实行的国有化则完全是另一回事。那时工厂、交通工具等等都转到无产阶级政权手中，即转到不是老板的，而是工人的组织手中。所以，这里确实是在对资产阶级实行剥夺：资产阶级确实是在失去自己的财富、统治、势力和权力的基础。与此同时，剥削的基础也被消灭。无产阶级国家不能剥削无产阶级，因为这个国家是无产阶级自己的组织。一个人不能骑在自己背上走路。同样，无产阶级也不能自己剥削自己。在国家资本主义条件下，私人企业主不再单独存在，而是联合起来掠夺群众，这对于资产阶级说来一无所失。在实现了无产阶级国有化以后，工人不再是自己工厂的独立的主人，所有的工厂都属于整个的工人阶级，属于最大的工人组织即所说的苏维埃国家，这对于每个工厂的工人说来，也同样一无所失。

    十月革命之后立即开始进行的对资产阶级的剥夺，已大体基本结束。在苏维埃俄国境内，全部运输业（铁路和水路运输）和将近百分之八十至九十的大工业已实现国有化。根据最高国民经济委员会工厂统计局的材料，到1919年9月，在三十个省内，已有三千三百三十个企业实现了国有化，这些企业有一百零一万二千名工人和两万七千名职员。这个数字统计得有些偏低，另有材料说已有大约四千个企业实现了国有化。在上述三千三百三十个企业中，一些最大的企业已经开工。下列材料就可以说明这一点。到1919年9月，已开工的企业为一千三百七十五个，其中的一千二百五十八个企业共拥有七十八万二千名工人和两万六千名职员。尽管工业的处境极端困难，一百万名工人中大约有八十万名工人在工作。关闭的企业为六百九十一个，共有十七万名工人，有一千二百四十八个企业还情况不明，这些企业共有五万七千名工人（这里所谈的都是比较小的企业）。

    到1919年秋，各国有化企业由下列中央管理机构（“总局”和“中心”）归口领导：

    一、 采掘工业（上面是矿业委员会）：

        1、 煤矿总局（煤炭工业总管理局）。
        2、 矿业总局。
        3、 石油总局。
        4、 泥炭总局。
        5、 油叶岩总局。
        6、 盐业总局。
        7、 金矿部局。

    二、 金属工业（上面是最高国民经济委员会金属局）：

        1、 国家机器制造总局。
        2、 航空工业总局。
        3、 铜业中心。
        4、 制钉业总局。
        5、 汽车中心。
        6、 马尔采夫总厂。
        7、 卡卢什-梁赞总厂。
        8、 波多尔斯克总厂。

    三、 电机工业（国营电机联合企业）。
    四、 纺织工业（纺织总局）。
    五、 化学工业（上面是最高国民经济委员会化学局）：

        1、 基础化工委员会。
        2、 苯胺总局。
        3、 油漆中心。
        4、 药物总局。
        5、 火柴总局。
        6、 玻璃总局。
        7、 建材总局。
        8、 水泥中心。
        9、 石棉混凝土板中心。
        10、熟料中心。
        11、皮革总局。
        12、毛皮总局。
        13、猪鬃中心。
        14、骨头总局。
        15、油脂中心。
        16、造纸总局。
        17、橡胶总局。
        18、胶木总局。
        19、植物油总局。
        20、酒类中心。
        21、烟草总局。
        22、淀粉总局。
        23、糖业总局。

    六、 食品加工（最高国民经济委员会食品加工局）：

        1、 面粉总局。
        2、 糖果点心总局。
        3、 茶叶中心。
        4、 牛奶中心。
        5、 罐头总局。
        6、 制冷设备中心。

    七、 木制品和木材采伐工业（林业总局）。
    八、 印刷业（最高经济委员会印刷局）。
    九、 “汽车组件中心”（汽车装配与修理）。
    十、 “被服中心”（小型成衣店等等）。
    十一、 废物利用等等（废物利用中心）。
    十二、 水路运输（水运总局）。
    十三、 建筑业及其它工程建筑（国家建筑工程委员会）。
    十四、 军需采购（军需采购局——军需采购中心）。
    十五、 物资搬运和贮藏（最高国民经济委员会物资运输局）。

    剥夺资产阶级的工作基本完成，应该把这一工作进行到底。这是我们党应该完成的第一项任务。这里应该记住，我们不剥夺小私有者的财产。绝不允许对它实行国有化。第一，因为我们无法组织分散的小生产；第二，因为共产党不想也不应该欺压几百万小业主。他们走向社会主义应该根据他们的自愿，由他们自己决定，而不能靠采用武力剥夺的办法。在有小生产的地方特别应该记住这一点。

    总之，把国有化的事业进行到底，这是我们对自己的第一个要求。

第九十四节 我们的目的是发展生产力

    全力发展生产力应该成为我们全部政策的基础。国家遭到的破坏是极端严重的，战后各种物品极端欠缺，以致于这个任务成了压倒一切的任务。生产更多的产品！多生产靴子、镰刀、铁桶、布匹、食盐、衣服、粮食等等，——这就是基本的任务。如何做到这一点呢？只有采取提高国家的生产力、增加生产的办法。任何别的出路是没有的。这里摆在我们面前最大的困难是来自国际反革命对我们的夹击，它想迫使我们半途而废，并把我们的人力、物力全部夺走。我们首先要从地主和资本家那里夺回石油和煤，其次是要正确地安排生产。这对我们来说是头等重要的大事。当工人阶级不是整个国家的主人的时候，它并不为这些事操心。现在工人阶级掌握了政权。它成了一切的主人。它为国家的命运负责，它肩负着全部任务的重担：把苏维埃共和国从饥饿、寒冷和经济崩溃的深渊中拯救出来。在工人阶级掌握政权以前，它的主要任务是破坏旧秩序。现在它的主要任务是建立新秩序。从前是由资产阶级组织生产，现在是无产阶级自己组织生产了。显然，在破坏最严重的时刻，无产阶级的全部思想都应该集中在组织工业和增加生产上。增加生产——这意味着提高工作效率，生产更多的产品，做好所有机关里的工作，天天出成果。说漂亮话的日子已经过去了，现在是艰苦工作的时期。我们的任务已经不是在莫斯科或彼得堡夺取任何权利，因为工人阶级掌握了这些权利并正在前线捍卫着这些权利。我们的任务就是要生产更多的钉子、马蹄铁、犁、锁、机器和大衣。为了在战争破坏过后不被饿死，为了能穿上衣服，为了使元气得到恢复，为了在建设新生活的道路上走得更快些，现在需要的就是这些。

    关于增加生产的问题可以归结为以下一些问题：如何增加生产资料（机器、煤、原料）和劳动力的数量的问题；如何正确地组织生产的问题（如何计划整个经济，怎样把一种生产同另一种生产联系起来，需要建立什么样的生产管理机构，怎样更经济和更好地分配原料储备，怎样正确地分配劳动力等等）；如何争取更好地工作的问题，因为这取决于工作者本身（同志式的劳动纪律，同粗枝大叶、马虎了草、玩忽职守作斗争的问题）；最后，还有在生产中如何利用科学和有关专家的工作的问题。

    所有这些问题都是十分重要的。我们现在应该在实际上真心地去解决这些问题。解决这些问题不是一个工厂的事情，也不是为了一个工厂，而是为了整整一个大国，这里是几百万的工人阶级和半无产者。

    显然，在这里我们应该从一个观点出发，围绕着一个目标行动，这就是要提高整个国家的生产力。国家正在把自己的经济建立在新的共产主义劳动的基础上。

    我们的敌人——社会革命党人、孟什维克、资产者等等对我们进行诽谤，说我们根本不是马克思主义者，我们的共产主义是消费主义，分配共产主义。他们说，布尔什维克从资产阶级身上扒下皮大衣，把资产阶级阶级赶出家门，把消费品分光，却不组织生产。这些诽谤一钱不值。人类社会的生产力是由生产资料和劳动者，即活人构成的。工人阶级是基本的生产力。机器、工具等等遭到破坏，问题还不算太大，因为有经验的工人是能修复一切的，尽管会遇到困难。如果这些活的生产力遭到破坏，如果工人们由于饥寒交迫而离开城市，远走他乡，如果工人阶级瓦解了，那就是另一回事了。所以，无论如何应该保存住工人阶级。在这里，有组织地剥夺消费数据是保存劳动力的一个条件。消费共产主义在这里实现我们当前的目的即组织生产的一个条件。资产阶级处处都想把战争的全部耗费和战争造成的一切灾难、饥饿、寒冷等等加到无产阶级身上。无产阶级为了自己的未来，则应该让资产阶级肩负战时的重担。但是我们的基本路线当然是组织生产力和发展生产力。

第九十五节 有计划地组织经济

    资本主义解体的时代留给无产阶级的遗产不仅是极少量的生产力，而且还有全面的混乱状态。俄国被搞得四分五裂，不同地区的相互联系中断了，各个区域之间的来往变得极为困难。在革命的影响下，工厂主动放弃了管理权，最初有些地方工厂简直处于无人负责的状态。后来开始了工人对企业的自发占领，因为工人已经不能再等待了，这种就地“国有化”甚至比十月革命还开始得早一些。任何人都很清楚，这实质上不是国有化，而是在这些企业工作过的工人对企业的无组织地占领；这种占领只是到后来才变为国有化。但是，起初，即使在十月革命以后，国有化的工作也显得杂乱无章。不言而喻，本来应该首先对那些最大的、设备最好的企业实行国有化，但这不是经常都能做到的。被国有化的往往是那些被主人扔下的、不能没有人照管的企业。但是常常也还有这样一些企业被国有化，这些企业的老板对工人的反对情绪是特别强烈的。显然，这类老板在内战时期是非常多的，同样也很清楚，这些企业当中往往有一些很糟糕的、毫无用处的企业。这类企业多得是，因为这些企业是在战争时期扩充起来的和为“国防”服务的，组织得很匆忙，在革命时期垮得也很快。所有这一切就更加助长了最初时期的混乱局面。

    在初期，苏维埃政权及其机构甚至对于究竟有多少家当都心中无数：不知道有多少企业，不知道有多少原料、燃料和商品储存，不知道有多大的生产能力，也就是说，没有计算过有多少被收归国有的企业能够进行生产。资产阶级一命呜呼了，但是它并没有给无产阶级留下详细的遗嘱。无产阶级“继承”了资产阶级的财富，但这是在残酷的内战中夺来的。显而易见，在最初阶段根本谈不上有什么统一的经济计划。旧的、资本主义的组织崩溃了；新的、社会主义的组织尚未形成。

    然而，苏维埃政权的基本任务之一过去和现在都是要根据第一个总的国家计划把所有的经济活动统一起来。只有在这种条件下才能把全国的生产力保持在一个水平上，以便进一步使它向前发展。从本书的第一部分里我们已经知道，共产主义制度之所以好，是因为它能消除混乱，即消除资本主义制度的“无政府”状态。共产主义制度的基础正是应该奠定在这一点上。当然，如果认为在存在饥饿、寒冷，缺乏必要的燃料和原料的情况下，能够在短期内迅速地取得坚实的和良好的成果，那只能是一种滑稽可笑的想法。但是要知道，当房子还没有盖好和脚手架还没有拆除之前，人们总不能住房子的地基上，但是打地基毕竟还是需要的。建设共产主义社会的情况也同样如此。为它奠定基础，这就是组织工业，首先是按照总的国家计划把工业统一起来。

    在实践中完成这个任务首先是从统计开始的，就是说要搞清楚，无产阶级政权究竟拥有哪些东西，有多少储备，多少企业等；逐渐地在过去的单个的企业之间建立起联系；建立起中心供应机构（原料、燃料、必要的辅助材料的供应等等）；建立起地方和中央工业管理的机关网，有了这些机关，就能够制定出总的计划，并在全国实行这个计划。

    如果我们从下往上看，管理工业的机构大体上是这样建立的。在每个工厂上面是工人委员会；通常这个管委会的成员有三分之二来自工人，即相应的工会成员，有三分之一是工程师，他们是在取得工人工会中央委员会同意的条件下确实的；某些不太大的企业由区管理局领导，区管理局隶属于地方国民经济委员会，而地方国民经济委员会又隶属于地方工人代表苏维埃；更大一些的企业则直接隶属于所谓的“总局”和“中心”。这些“总局”和“中心”是一种产业联合组织：例如“纺织中心”管理所有纺织工业，“制钉总局”管理钉子生产行业，“煤炭总局”管理煤炭的生产（参看本章第一节）。在国家资本主义制度下存在的是各个部门的国家托拉斯，而在我们这里存在的则是“总局”和“中心”。这些总局和中心的成员是由最高国民经济委员会主席团（下面将要谈到）和相应的产业工会中央委员会决定的；如果出现分歧，则由全俄工会中央理事会来代替这个产业工会，由它和最高国民经济委员会主席团一起来决定该“总局”的成员。通常受地方国民经济委员会经管的是一些不太大的企业。

    “总局”和“中心”有的还根据近似的部门分组来建立。例如，建立了这样一些“总局”：国营机械制造总厂、铜业中心、金矿总局、制钉总局等等。

    现以金属局所属各组的情况为例：
第一组、“索尔莫夫-科洛姆纳”总厂
（国营机械制造总厂）……十七个工厂 		1、索尔莫夫斯克工厂。
2、科洛姆纳工厂。
   3、威·威克萨工厂。
   4、维尔斯克工厂。
   5、钢丝厂。
   6、布舒耶夫斯基工厂。
第二组、焦炭-炼铁和铁制品总厂……三个工厂
第三组、卡卢什-梁赞炼铁总厂……九个工厂
第四组、马尔采夫总厂……六个工厂
第五组、铜业中心……十个工厂
第六组、汽车总厂……八个工厂等等

    （以上材料摘自金属委员会给最高国民经济委员会主席团的报告，该报告是由米柳亭同志提供的。）

    在“纺织中心”领导的纺织工业中，还有所谓的“联社”（特别是在棉纺织部门），它联合了一些生产半成品或成品的企业。

    一般说来，这里的一切都远不是固定的，新的形式在不断产生，旧的形式在不断消亡。在当前也不可能是另外的情况，因为我们正处在一个瞬息万变的建设时期，而且条件很艰巨，今天我们有乌拉尔，明天可能就会失掉，今天我们还没有乌克兰，明天又可能拿回来。

    在这里，不仅单个部门联合起来了，而且这些部门彼此联合成为一个巨大的整体。自然，首先联合起来的是那些相互间有某些共同点的部门。例如，钉子的生产、机械的生产、铜和铜制品的生产等等都属于与金属有关的一类。这一类的总局都统一归最高国民经济委员会金属局管。这种局有好多个：有上面提到的金属局，有化工局、食品局、印刷局等等。在1919年秋天以前，这类局建立得相当多。在金属局里工作和起作用的主要是全俄五金工人工会中央委员会；五金工人很进步，很有水平，工作很出色，所以他们确实在这里做了许多工作；其它的局就要差一些。例如，化工局直到1919年秋天才刚刚开始有工人参加，因为在这之前他们甚至没有统一的工会。

    所有的局都隶属于最高国民经济委员会；最高国民经济委员会由工会理事会和苏维埃全俄中央委员会的代表和人民委员组成，并设有主席团负责主持全部事务。这样，最高国民经济委员会就把全国的经济活动经管起来。它的责任首先是制定和实行统一的全国计划。

    工人本身经过适当的组织就能提高企业的生产率，这一点，从五金工会在其中起决定性影响的国营金属总厂的活动中可看得很清楚。请看下面的一些数字：

共   生   产

车厢与
机车备件

军用装甲列车机车 车盘

车厢、糟车、等

军用小平车

转辙器
新制 | 修理
1918年（11-12月）两月 24240普特 2 4 477 — 148 0
1919年（1-6月）六个月 | 94419普特 | 10 | 19 | 1181 | 1040 | 522 | 7543

（此材料是由拉林同志提供的。）

    生产时间多了两倍（两个月与六个月），但是产量却远远多于两倍。

    只要加以组织（这一工作已慢慢开始在做），就可以更加有计划地把“总局”负责的供应工作搞好，并且把生产集中到供应情况最好的企业中去。后面这一点是整个计划所要求的。因为很清楚，与其在那些办得很糟、设备很差的企业里徒劳无益地苦干，不如集中全部力量去帮助那些最好的企业，这样事情会有利得多。当然，这里也必须考虑到燃料和原料普遍严重缺乏的情况。正因为如此，我们不得不有时把一些最大的工厂关掉（例如在纺织工业中），所以至今我们还经常看到生产局部破坏的情况发生。但是这种情况并不是由于缺乏组织工作，而主要是由于缺乏生产所必需的物资。

    下面是一张有关燃料和原料储存的对比表，它同时也反映出在现有资源的统计上的某些进步：

材料名称

数量（按普特计算）

1918年

1919年

A．燃料储存

1、莫斯科近郊区和波罗维切斯克地区的煤炭……

约3千万普特

约3千万普特

2．木材（采购和储存）……

4百万立方俄丈

5百万立方俄丈

3．泥炭……

5千8百万普特

6千万普特

4．石油……

9千3百万普特

无（巴库在美国人手中）

B．原料的采购和最高国民
  经济委员会的原料库存

1、亚麻

不详

5百50万普特

2、棉花

——

6百50万普特（包括现已归回的土耳其斯坦）。

3、羊毛

——

2百万普特

4、大麻纤维

——

2百万普特

5、金属

3千万普特

4千万普特（包括乌拉尔在内）（此材料摘自米柳亭同志的资料。）

6、毛皮

？

？

    从表中可以看到，某些方面已有所好转。同样也可以看到，最主要的困难是缺乏液体燃料（石油）。

    生产的集中仍在照常进行。例如，国营金属总厂关闭了许多办得不好的企业，把生产集中在十六个较好的工厂里；电机工业在资本主义时期是分散的，现在已经联合成为一个整体；许多其它部门的情况也同样如此（如烟草工业、面包工业、果酱工业、纺织工业等等）。

    正确地与节省地使用现有的人力和物力具有重大的意义。正如我们所见到的，在最初我们甚至对究竟有些什么都心中无数。大量仓库都被搞空了，储存的货物不断被盗，不知去向，根本谈不上正确地使用问题。但是现在事情正在好转，尽管困难很多。至少现在对许多东西的现存数量已大体心中有数了。（见上表）

    自然，调整和组织经济的工作还远远不够完善。在许多机构里茫无头绪和杂乱无章仍占统治地位。各机构的工作还远未走上正轨。但是这套机构的架子已经打了起来。我们的任务就是要全面推进这一工作，其中包括要把国家的全部经济活动统一起来，订出统一的经济计划，实行生产的最高度集中，加强生产的组织性和管理机构的条理性，以及正确地利用国家的原料和所有的物资储备。

第九十六节 扩大与其它国家的经济合作

    我国对外关系的问题涉及到组织大工业的问题。苏维埃俄国四面八方都遭到封锁，这对于苏维埃俄国是一个巨大的打击。同其它国家断绝经济来往对我国的工业和整个经济有何影响，可以从下列数字中得到说明。

俄 国 的 进 口 额

年代 | 生活用品 |  | 原料及半成品 |  | 畜产品 |  | 制成品 |  | 总计
 | 千卢布 | % | 千卢布 | % | 千卢布 | % | 千卢布 | % | 千卢布 | %
1919 1910 1911 1912 1913 | 182872 191462 206909 209647 273898 | 100.0 104.7 113.1 114.6 130.1 | 442556 554386 553143 555516 667989 | 100.0 125.3 125.0 125.5 150.9 | 7972 10791 10997 11979 17615 | 100.0 135.4 137.9 150.3 221.0 | 272937 327807 390633 394630 450532 | 100.0 120.1 143.1 144.6 165.1 | 906336 1084446 1161682 1171772 1374034 | 100.0 119.7 128.2 129.3 151.6

    进口最多的是工业制品，四年之中（从1909年到1913年）共增加了百分之六十五。在同一时期，原料和半成品增加了百分之五十。这就是说，进口的重要性迅速增长。首先进口了机器、仪器、农业机械、化工产品、电器用品和其它生产资料。但是消费数据（纺织品、皮革制品等等）的进口额也在不断增加。

    战争中止了与德国的一切联系。对苏维埃俄国的封锁也切断了和同盟国的所有来往。根据战前的统计，我们从国外进口的商品总额几乎达到十五亿卢布。封锁给我们带来的了多么大的损失是可想而知的。

    因此，我们党的政策应该是，只要与我们的总任务并行不悖，就要竭力恢复与其它国家的经济来往。彻底战胜反革命是搞好这一工作最好的保证和最可靠的基础。

    我们的另一项任务是与无产阶级取得胜利的国家建立相互的经济关系。在这里，我们的任务不仅是要与这些国家建立经济联系，而且还要尽可能地制定统一的经济计划。在德国无产阶级取得胜利以后，我们就可以建立统一的机构来实行两个苏维埃共和国的统一的经济政策：这个机构可以计算一下，有多少德国无产阶级的工业产品需要调拨到苏维埃俄国，有多少熟练（受过训练的）工人需要调到，比如说，俄国的机车制造厂去，而反过来，又有多少原料或黑麦需要调拨到德国。我们已经知道，欧洲要想最迅速摆脱破坏状态，就应把一些国家联合起来。自然，我们不能和资本主义国家合在一起。相反，我们能够而且必须和各苏维埃共和国结成紧密的经济联盟，实行统一的经济计划。实现经济上的无产阶级国际范围的生产集中——这就是我们的目的。

第九十七节 小工业和手工业组织

    我们知道，在俄国建设共产主义的重要困难之一是，俄国，象所有不发达的、落后的国家一样，基本上是一个小生产的国家。这主要指的是农业。但是在工业中也还有旧关系的残余：手工业者、工匠和小企业主有相当大的数量。根据战前的统计，在三十四个省内大约有一百七十万户有固定营业地点的手工业者（根据最高国民经济委员会利用委员会的材料。）

    各行业的户数分别为：

    1． 矿物业……66万4千户
        （陶器、砖瓦、制做磨盘和磨刀石、铜器、石灰）。

    2． 木材业……46万7千9百户
        （蒲席——树皮纺织物；木桶、木槽；木制家俱；树皮鞋；雪撬、大车；篮子、藤制家俱；车轮、轮圈；木炭、煤焦油和沥青；木制餐勺；造船、放木排——共十八种行业）。

    3． 五金业……13万5百户
    （锻铁——制钉、制斧；钳工制把手和刀子；精制钟表；铸造；门窗用五金件；水桶及烟囱）。

    4． 纤维业……6万5千2百户
    （织布；毛毡；纱线；花边；头巾；网、绳索；呢绒；地毯；帽子；刷子等等——共十一种行业）。

    5． 皮革业……20万8千3百户
    （制靴；熟制毛皮；制革；鞍具；皮大衣、手套；梳毛）。

    6． 其它行业……18万5千4百户

        裁缝　　10万4千9百户
        杂活　　7万3千8百户
        圣像　　3千6百户
        手风琴　　 3千1百户

    据某些方面的统计，在战争时期，手工业者的数量减少到一百万户，尽管有许多工人由于战争的破坏而转到了手工业。这是由于手工业者为了寻找生路而流落他乡。整个说来，在沃洛格达、诺夫戈罗德等省，即在一些闹饥荒的省份，手工业者减少了百分之二十至二十五，相反，在库尔斯克、奥尔洛夫、辛比尔斯克、坦波夫等省则增加了百分之十五至二十。

    摆在无产阶级面前的任务是：如何把这一大批小生产者纳入正在建设着的社会主义经济的总体系统中来。

    首先，很清楚，这里不允许实行任何强制性的剥夺。不能用大棒把小生产者赶进社会主义王国。但是必须尽一切可能来使他们便于接受这种过渡，并认识到这种过渡的必要性和好处。如果为手工业者提供一定的条件，这一点是可以做到的。提供什么样的条件呢？通过什么样的途径呢？

    第一，要把手工业列入国家原料和燃料供应计划。实际上，如果手工业从无产阶级国家组织那里获得生产所必需的物资（原料和燃料），那它就会依赖于这些组织。从前，在资本主义制度下，经常是由采购商或工厂主为手工业者提供原料。手工业者处在依附于这些人的地位。但是，显而易见，这些采购商或工厂主“供应”手工业者是为了剥削目的。手工业者无非是为资本家干活的家庭工人。如果手工业者依赖的是无产阶级国家，那就业完全是另一回事了。无产阶级的、工人的国家不想、不会、也不可能剥削手工业者。它只是想帮助手工业者同所有其它的工人一起组织起来。它不会从手工业者那里榨取利润（它也不会从任何人那里榨取利润），而只是力求吸引手工业者及其组织参加到统一的工业劳动组织中来。依附于工厂主和采购商的手工业者，是为工厂主和采购商而劳动。他们是为这些人干活的牲口。依赖于无产阶级国家的手工业者是社会的工作者。所以，首先必须把手工业者纳入统一的供应计划。

    第二，国家必须在财政上支持手工业者。过去，在资本主义制度下，手工业者在资金方面也是依靠采购商——高利贷者。但是这些人支持手工业者就象用一根绳子吊着一个被绞死的人。他们以最野蛮的方式奴役这些手工业者，就象蜘蛛在吸尽他们的血液。无产阶级国家能够用钱来帮助手工业者，给他们以国家定货的任务，不扣任何利息，尤其是不要任何高利贷。

    第三，不言而喻，无产阶级国家应该以集中的方式向手工业者定货。无产阶级的国家政权向手工业者供应原材料、燃料、辅助材料，并且也尽可能地为他们提供工具，按照一定的计划向他们提出定货，这样一来就可以逐步地把手工业者纳入国家统一的生产计划。

    由此可见，手工业者之所以能逐步地被吸收到统一的、建立在社会主义原则基础上的生产中来，原因不仅在于为他们供应了社会生产的产品，而且在于他们也是在直接地为无产阶级国家工作，同时是在按照无产阶级国家机关所规定的计划工作。

    第四，必须按上述方式在手工业者联合起来的条件下给予他们以支持，对那些联合起来并加入劳动组合、劳动协作社、生产合作社的手工业者要特别加以优待，尤其是对那些建立起这样的组织、正在由个体小生产向协作化的大生产过渡的手工业者，这一点是非常重要的。

    每个小业主，手工业者也在内，内心深处总是憧憬着能成为一个大的业主，能“飞黄腾达”，然后开一家象样的具有雇佣工人的“买卖”。当在资本主义制度下劳动组合、协作社或合作社产生以后，其中一些最强有力的组织真正“退化”成为资本主义企业。在无产阶级专政时期是另一回事。资本主义在这里是没有出路的。因为这里是工人的国家政权，这个政权组织各种各样的联合团体，掌握着财政，主要是掌握着生产资料。过去有人认为劳动组合能把我们引向社会主义，那是很荒唐的：劳动组合在发展过程中不可避免地会变资本主义的协作社。现在我们有可能把它们吸收到工人的全国性的组织中来，所有这些联合组织都会有助于建设社会主义的事业。这并不因为手工业者本身向往共产主义（他们中的许多人，就象所有的小业主一样，都带有反共的偏见），而是因为现在已经形成了新的条件，过去的道路都已被堵死，已不存在了。

    由于我们鼓励手工业者联合起来，所以我们就能促使他们很痛快地变成联合的、有组织的、“机械化的”社会大生产的工作者。

    这方面的工作已经做过一些。例如在1919——1920年冬，已经分派了一系列的国家定货，其中二百万双毡靴，二百二十万双手套，许多针织品、树皮鞋、短皮袄等等。工作的实效也有了提高。1918——1919年的一个季度，到3月1日为止，只生产了三十万双毡靴（！）；而在1919——1920年的一个季度，到10——11月份为止，已生产了五十万双毡靴。

    有计划地发放了预支款；配给了原料、煤油、灯具（照明用）、燃料。1918——1919年，组织了这样一些活动：召开了合作社组织代表会议，手工业者联合会（中央消费合作总社、中央分社、莫斯科分社、手工业制品经销社等等）与最高国民经济委员会手工业局的代表会议，制定了总的计划。手工业制品经销社（手工业和劳动组合商品生产销合作总社）是被纳入整个组织工作中的一个最大的手工业者的组织。它包括二十九个联合会，拥有一千三百零六个合作社，组织起六十三万一千八百六十户手工业者。供应工作直接由各总局或国民经济地方委员会担负。

    应该指出，在苏维埃政权时期，联合会的数目增加得很快。

    当然，究竟如何把苏维埃经济机构各个不同部分联系起来，这个问题还没有彻底解决；这里有许多事情变化得相当快。但是我们必须经常注意一点：要使机构更加健全，组织更加严密，全部行动更有计划。

第九十八节 工业组织和工会

    在俄国，在组织和管理工业方面，最能适应新任务的机构就是工会。在资本主义制度下，起初按行业（有时甚至是按车间），后来按生产部门联合工人的工会，是与资本家进行斗争的工具，首先是进行经济斗争的工具。在斗争激烈的时期，它们和工人阶级的党——布尔什维克在一起，领导了对资本进行的总攻击。党、工会和苏维埃一起齐心协力地反对资本主义制度。在夺取政权以后，工会的作用自然应当有所改变。比如说，从前它们举行罢工来反对资本家。现在资本家作为统治阶级，作为老板，作为企业主，已经不存在了。过去工会的一个主要的作用是破坏工厂里实行的制度。1919年10月以后，自然也就出现了建立新秩序的时期。

    组织生产——这是工会在无产阶级专政时期的主要任务，工会在其存在时间团结起广大的无产阶级群众。它们是最大的、同时是直接和生产相联系的无产阶级组织。此外，它们在俄国革命中完全支持无产阶级专政的观点。不难理解，在现实中管理工业，包括管理最重要的生产力即劳动力的工作，正是应该交给这样的组织。

    工会与无产阶级的国家政权应该是一种什么关系呢？

    可以回想一下，为了争取最大的成果，资产阶级是怎么做的。资产阶级建立了国家资本主义，并把自己所有的组织，首先是经济组织（辛迪加、托拉斯、财团）都集结到国家政权里来。无产阶级应把反对资本的斗争进行到最后胜利，它同样也必须集中起自己的组织。无产阶级有工人代表苏维埃——国家政权机关；有工会；有了合作社。很清楚，这些组织应该彼此紧密配合，同心协力地把工作搞好。这里产生了一个问题：所有的组织应该向哪一个组织靠拢呢？回答并不困难。必须挑选出一个最大的、最有力量的组织。而工人阶级的国家组织，即苏维埃政权也就是这样的组织。这就是说，无论是工会还是合作社都应该沿着把它们变成经济部门和国家政权机关的道路发展，也就是说沿着自己“国家化”的道路发展。

    妥协主义政党总是把阶级斗争置于脑后，它们在无产阶级专政时期的工会问题上，持着所谓工会运动“独立”的观点。这些先生说：工会是阶级组织，因而它应该独立于国家政权之外。

    这种以虚假的“阶级”观点伪装起来的骗局是不难看穿的。绝不能把“国家”与“阶级组织”对立起来，因为国家也同样是阶级的组织。孟什维克和其它人反对与工人国家的联系，从而反映了他们对工人国家的敌视，他们是站在资产阶级一边的。而且恰恰是他们拥护对于资产阶级国家的依赖。

    他们常常谈论“官方”工会。但是现在官方是工人的官方。而孟什维克希望官方永远是资产阶级的。离开工人政权的独立性实际上就是依附于资产阶级。

    摆在工会面前的新任务要求尽快地把这些工会变成大产业工会。因为很清楚，如果工会的任务是组织生产，那么工人就应该按企业和生产联合，而不是按车间和职业联合；换句话说，要完成新的任务就需要这样来组织工会，即使一个企业的所有工人和职员都参加同一个工会，而且在每个企业只能存在这一个工会。过去工会是这样建立的，即工人是按照细小的职业原则来联合的。如果说后来出现了按生产原则联合的要求，那也是混乱得很：比如说，五金工人工会不仅会接受金属加工工业的同伴入会，而且还接受任何五金工人入会，尽管这些人是在离得很远的生产部门中工作。当然，这对于组织生产是根本不适宜的，因为每一个企业和每一个部门都是一个有活力的组织；要把它组织起来，人们就必须去适应它，并通过相应的方式，即按照生产部门组织起来，把所有的工作人员都联合在一起（彼得堡五金工人的例子就是把过去的小工会联合成为大产业工会的例子。）
合并以前 | 合并以后
（1917年底到1918年初） | 1．五金工人工会及其分会（组成全俄五金工人工会局），只联合金属加工工业的工人。
1．五金工人工会
2．司炉工会
3．铸工工会
4．焊接工人与气切工人工会
5．模型工人工会
6．金银首饰工人工会
7．钟表工人工会
8．电工工会
9．司机工会
10．检验工人工会

    这样，大的、集中的产业工会便代替了根据细微的职业判别而形成的各种各样的分散的工会。我们党在这方面的任务就是要加速这种联合，促进产业工会的建立，以便把相应生产部门的全体劳动者都吸收到产业工会里去。

    根据全俄工会中央理事会统计局的初步材料，工会会员的数量为：

    1917年上半年………………………………………………………………335938人
    1917年下半年………………………………………………………………943547人
    1918年上半年………………………………………………………………1649278人
    1918年下半年………………………………………………………………2250278人
    1919年上半年………………………………………………………………2825018人

    1919年上半年，三十一个全俄工会（铁路总会和水运总会除外）联合了二百八十万一千名会员（其余的人加入了地方工会）。如果再加上七十二万二千名铁路工会会员和将近二十万水运工会会员，工会会员总数可达到三百七十万人，他们隶属于三十三个中央一级工会；此外，还有许多非中央级的工会。统计局认为参加工会组织的人数总共有四百万人（包括被占领的省份），应该注意的是，有些工厂尽管停产，但那里的工人仍应继续认为是这些工厂的工人，并且可以继续作为会员。

    根据苏维埃共和国的法律和既成的事实，工会（产业工会）是各级地方和中央工业管理机构的参加者。这就是说，无论在各委员部、国民经济委员会和国民经济最高委员会里，还是在各总局、中心和工厂工人管委会里，——总之，在所有的地方，工会都起着巨大的，甚至是决定性的作用。

    但是，工会掌管生产的工作还远远没有结束。不少国民经济部门的工人还没有象应该做的那样，掌握起方向盘。特别应该提到的是，在某些“总局”和“中心”里，有一些胆大妄为的资产阶级专家经常摆出一副趾高气昂的样子，他们不肯抛弃自己那套组织经济的办法，指望“旧的黄金时代”重新来到，以便他们能迅速地将总局变成为资本主义的托拉斯。为了防止这种情况发生，必须使工会更加广泛深入地参加工业管理工作，直到整个国民经济这一统一整体都实际掌握在各级产业工会手中为止。

    在基层工业管理机构中，应该特别指出的是工厂委员会的活动。它实际上是相应产业工会所属工会的一个支部。工厂工人选举出来的工厂委员会掌管企业内部的事务，因为这些事务都牵涉到劳动力。这就是说，工厂委员会要管工人的“雇用”和解雇，关心家庭的生活保障、工资的发放、生产的定额和纪律等等。此外，工厂委员会对于广大工人群众来说还是出色的学习管理的初级学校。

    因此，工会（产业工会）应该保证国家中央管理机关、国民经济以及广大群众之间的联系。

    日益广泛地引导群众参加经济生活的管理，这是产业工会头等重要的和刻不容缓的任务。产业工会应该依靠工厂委员会，把几乎所有的劳动者都联合起来，造就出越来越多的生产组织者。在直接实践中（在工厂委员会，工厂管委会，国民经济委员会和总局等机构里）学习管理的活动和工会开展的专门教育工作（指导员训练班等等）就是为这一目的服务的。

    吸收广大群众参加建设工作也是与苏维埃政权经济机构中的官僚主义进行斗争的最好手段。这种官僚主义有时发展到了极其严重的程度，特别是在工人很少，而“苏维埃职员”很多地方。官僚主义、文牍主义、衙门作风、粗暴武断、敷衍塞责、消极怠工，——这些现象在经济组织里屡见不鲜。只有提高基层工人的水平，才能根除这些现象。也只有这样才能在我们所有经济机构里真正建立起人民对工作的监督。

第九十九节 劳动力的利用

    正确地利用我们现有的劳动力对于我们的整个未来具有特别重要的意义。在生产资料已经陈旧，原料极其短缺的情况下，劳动力就是整个生产的基础，一切都取决于对劳动力的合理利用。总的说来，我们面临着这样一些任务：利用所有的人力；换句话说，把全部有劳动能力的人都利用起来，为他们安排工作，使他们有事情可做。应该记住：在我们的饥饿时期，每一个人不从事任何有益工作的人，都是社会的直接累赘。这样的人比比皆是。而不需要特别复杂的生产资料就能干得了的工作却多得是：例如，城市卫生工作，维护桥梁、公路、铁路，清理道路，修筑个别地方的防御工事，清扫营房和各种场所；在提供原料和燃料方面也有一系列的工作：如砍伐和运输木材，采掘泥炭等等。当然，这里困难很多：人也有，斧子也有，但是却没有东西给这些人吃，——于是砍伐木柴的事也就停了下来，等等。但是十分明显，只有把活的劳动力利用起来，我们才能度过这段困难时期。

    这样，就提出了为完成某项社会工程而进行普遍动员的问题。在抢修防御工事时，很好地利用了平时闲散的劳动力。应当使这一工作经常化。普遍劳动义务制已经写入俄罗斯苏维埃联邦社会主义共和国宪法，然而这条规定在实际生活中还远远没有完全实现。这就是第一个问题即把劳动共和国所有劳动力都利用起来的问题。

    第二个问题是关于劳动力的分配和再分配问题。很清楚，劳动生产率的高低将取决于这些劳动力在不同地区和不同工作部门合理分配的程度。

    劳动力的分配与调动要求在劳动力的统计方面进行大量的工作，如果真正做得正确和有计划的话。因为不计算一下究竟有多少人力，就不可能正确地分配人力。只有通过工会和在工会的参与下，苏维埃政权才能解决这一任务。

第一百节 同志式的劳动纪律

    一个国家的生产力的状况不仅取决于它有多少机器、工具、原料等等，而且取决于这个国家的劳动力。而现在，在生产资料特别少的情况下，劳动力的状况与活劳动便具有直接头等的意义。

    资本主义生产方式对工人阶级实行严密控制，逼着他们为老板工作，强迫他们服从棍棒的纪律。

    革命彻底冲破和废止了资本主义的这种劳动纪律，就象它在军队里破坏了帝国主义的的纪律并消除了士兵对沙皇将军的顺从一样。但是显然，没有新的纪律要想进行共产主义建设是不可能的。这里和军队里的情形是完全一样的。我们消灭了旧的军队。在一段时间里曾出现过“无政府主义”，秩序混乱，各行其是。但是我们在新的原则上，为了新的目的，建立了新的军队。这支军队掌握在无产阶级手里，与管理过旧军队的地主和资本家进行战斗。

    “劳动大军”、工人阶级的情况也是这样。瓦解旧纪律的时期已经过去。正在开始安排新的、劳动者的同志式的纪律，执行和维护这一纪律的不是老板，也不是资本家的鞭子，而是工人自己的组织，即工厂委员会和工会。

    在组织生产时，必须注意工厂中的劳动组织。

    所以，劳动者的同志式的纪律是组织整个生产和提高生产力的最重要的手段之一。

    同志式的纪律应该同工人阶级的高度主动精神结合起来。这并不是说，工人应该坐等上面的命令，永远不要发挥主动首创精神；相反，任何生产改进，任何劳动组织新方法的发明等等都应该为自己开辟道路。工人中的落后阶层往往看不见指引工作方向的道路。但是这样的道路是有的。工人联合成工会，这些工会又管理着生产；工人们每天注视着工厂委员会和工厂工人管委会。只要积极肯干，不胆怯，而感觉到工人阶级现在是生活的主人，那么不管是什么事情都可以自下而上地通过工人组织办到。

    劳动纪律应该依靠的是每一个工作者对本阶级的责任感，是使他们认识到粗枝大叶和纪律松弛是对全体工人的共同事业的犯罪。现在我们已经不存在作为统治阶级的资本家。工人现在不是为资本家，为高利贷者，为银行家劳动，而是为自己劳动。他们是在为自己做事情：他们建设属于劳动者所有的大厦。过去，在资本家统治下，考虑如何为资本家攒更多的钱并不是我们的任务。现在则不同了。对全体工人阶级负责的这种意识应该渗透到每个工人的灵魂。

    最后，劳动纪律应该依靠最严格的相互监督。应该认识到，降低劳动生产率对于工人阶级的事业来说就是毁灭，不前进我们就将死亡，因此每一个同志都应该以主人翁的态度来监督这一从自然界取得生机的共同事业。要知道，劳动也是斗争，是同自然界的斗争。我们必须战胜这个自然界，用它来做衣服、燃料、面包。我们应当相互监督，就象在和阶级敌人——资本家、地主、将军们进行斗争的战线上那样，我们衡量着我们的成绩，注视着有谁在逃跑、叛变和出卖。谁背叛了工人的事业，谁就不是在帮助我们把工人阶级的大车从泥沆中拉出来，谁就是工人事业中的工贼。

    自然，建立新的劳动纪律的工作要求在群众的再教育上大力进行工作。要知道，许多人还保留着奴隶式的心理和奴隶式的习惯。就象在军队里一样：沙皇一声令下——人们拔腿就走；可是一要捍卫自己的事业，反倒有些怵头。然而我们还是建立了军队，因为工人的先进阶层是很懂道理的，并且达到了自己的目的。如今在生产中也同样需要这样做。现在对工人进行再教育的工作更便于开展了，因为工人群众亲眼看到，并且通过每天的实践确信，他们的命运掌握在他们自己手中。特别是在某些建立了苏维埃政权以后又短时间出现过反革命政权的地方，群众得到的教训最深，例如乌拉尔、西伯利亚等地的情况就是如此。

    先进的工人共产党员通过组织所谓共产主义星期六义务劳动在新的同志式的纪律方面树立了很好的榜样，他们进行了自愿的和无报酬的劳动，把劳动生产率比平时提高了许多倍。

    列宁同志曾经把共产主义星期六义务劳动称作“伟大的创举”。第一批组织这种劳动的人是莫斯科的一些铁路员工——共产党员，从一开始就显示出生产率猛烈提高的情况。亚历山大罗夫斯克铁路所属的五个旋工四个小时内做了八十个小轴（生产率等于平常的百分之二百一十三），二十个粗工在同样的时间里收集了六百普特废旧材料和七十个各重三点五普特的车辆板弹簧（生产率等于平常的百分之三百）。事情就是由此开始的。后来星期六义务劳动传到了彼得堡，那里也立刻大规模地行动起来。

    请看下面的数字：

劳动的人数

五天劳动折合的钱数

第一次星期六义务劳动

（8月16日）

5175人

1167188卢布

第二次（8月23日）

7650人

第三次（8月30日）

7900人

第四次（9月6日）

10250人

第五次（9月13日）

10500人

    后来星期六义务劳动发展到了外省，并开始扩及到非党群众。莫斯科铁路员工的创举确实是伟大的，因为他们探索到了建立纪律的正确道路。

    当然，建立新的劳动纪律而没有工会参加是不可想象的。不仅如此。正是应当由工会来推动这一工作，试行各种新的形式，寻找各种新的途径；因为所有这些工作都是新的、不寻常的，用老一套办法是行不通的。

    从已得到运用并应该用一切方法加以发展和改善的措施中，我们党指出了以下几点：

    1．建立报告制度；这一工作在我们这里还非常薄弱；可是没有报告制度则什么事情都组织不成，既无法考察，也无法监督，更不能发现罪恶的根源；

    2．制订生产定额；这一工作同样也是在刚刚开始。资本家在自己的企业中制订生产定额是为了从工人身上榨取剩余价值；这种定额是由老板的机构制订的；在我们这里定额则是由工会即工人的组织来制订的并予以发展的。工人组织计算工作量时，既照顾到饥困与寒冷，也考虑到材料的缺乏与机器的不良状况。但是定额一经制定，谁要是完不成，那就不好了。我们应该树立职业的劳动荣誉感，每个工人应该把那些无故不对共同事业作出贡献的人，视为可耻的懒汉；

    3．建立同志劳动审判会制度。这就是说，对每一个人不仅要实行同志监督，而且工作不好的还要追究责任。这里不是老板对他的雇佣奴隶追究责任，而且工人阶级及其组织对自己的个别成员追究责任。

    还可以想出更多的措施。但所有这些措施目的只有一个：把劳动大军建设成为一支为新社会开辟道路的战斗队伍。

第一百零一节 利用资产阶级专家

    搞现代化的大生产，如果没有工程师、机械师、专家学者、研究人员和实践人员，那是不可想象的。这样的人在工人中间几乎是没有的，因为无论是地主沙皇政府还是资产阶级政府都没有给工人以学习机会。但是事业绝不能等待，我们只有一条出路：利用那些曾经死心塌地为资产阶级服过务的人。党清楚地知道，技术知识分子的这个阶层，以及过去的经理和资本主义的生产组织者，浸透了资产阶级思想。除此之外，在这个阶层里，有相当一部分人对我们极端敌视，随时都会把我们出卖给我们的阶级敌人。但不管怎样我们还是应该利用他们来为我们服务，因为没有别的什么人，没有别的选择。

    这个阶层对无产阶级进行着激烈的斗争，首先是采取怠工的形式。苏维埃政权摧毁了这种怠工。其中有一部分人开始逐渐地转到我们一边，因为他们看到，工人阶级不仅破坏，而且也建设，他们看到，工人阶级的党根本不打算把俄国出卖给德国帝国主义；有些人开始想，资本主义在世界上似乎确实活不长了。这个阶层开始分裂了。无产阶级的任务就是不断加强这种分裂。

    当然，不可能期望所有的“专家”都会忠于共产主义。如果以为这些同资产阶级有着千丝万缕联系的人会在短时间内改造过来，那是愚蠢的。但是在这里，无产阶级应该象一个能精打细算的老板那样行事，他需要这批人，他应该强迫这批人来为自己工作。

    这里不得不采取这样的做法：给埋头工作的人以各种鼓励，不吝惜对他们的报酬——这是经济核算所要求的。但是对于反革命，对于反对无产阶级的斗争，对于背叛行为，对于怠工——那就要进行无情的镇压。无产阶级应该珍惜并学会珍惜真正忠实的工作者。但是它不能容许对它伤害，特别是现在，因为现在本来就在遭受着饥饿和千千万万的其它痛苦。

    很清楚，必须要有严格的监督，特别是对过去的经理和资产阶级头面人物中的那些“专家”。这些人一再企图暗中破坏。在前线用来对付旧军官和将军的背叛行为的措施，在这里也同样是适用的。

    另一方面，党必须与那些不正确的、过于简单化的观点进行斗争，这些观点认为，我们没有任何专家也完全可以过得去。这是蠢话。说这种话的人只能是那些极端自负而又不学无术的人，这些人从来不去认真考虑无产阶级现在所担负的任务。

    无产阶级必须按照最新技术来组织当前的现代化生产。它必须努力做到这一点。当然，他需要造就、培养（而且已经在培养）一批自己的红色指挥员和技术员，就象它正在培养一批红色指挥员一样。但是时间不等人，这里只好利用现有的一切，同时采取措施来排除可能造成的危害，预防这种危害，并对那些异己分子的工作组织监督。

    这里又产生了一个问题，即报酬的问题。共产主义力求报酬均等。但遗憾的是，我们不可能马上一步就跨进共产主义。我们还只是刚刚开始在向这个目标迈步。在这里我们应该遵循的仍然是简单的核算。

    如果我们给这些“专家”以粗工的待遇，那对他们说来，作壮工、工程师、通信员和服务员都是无所谓的。要这些习惯于另一种生活的人好好工作，而又让他们处于这种环境，这是不明智的。最好是多给他们待遇，只是要能够出成果。在这里，无产阶级应该象一个机敏的老板那样：多给点钱。但回过头来可以使这些人好好工作，因为在当前没有他们我们还不行。

    然而，十分清楚，我们的基本政策是要力求实行均等的报酬。在这方面苏维埃政权已经做了许多工作。过去高级职员（经理、总会计师、高级工程师-组织家、科学家、顾问等等）的报酬加上各种奖金要比粗工高几十倍；现在只高三倍。这就是说，从上述情况看，我们把这些阶级在待遇上的差别大大缩小了。

    不同等级的工人之间的待遇也趋向拉平。根据施密特同志的材料，在1914年有百分之四点四三的工人日工资为五十戈比，但与此同时，也有日工资超过十卢布的工人（百分之零点零四）。由此可见，这里的工资的差别是，高工资是低工资的二十倍。当然，1914年领取日工资为十卢布的幸运儿是极少数，但毕竟还是有一些。1916年，日工资不到五十戈比的男工人占百分之零点五，而超过十卢布的为百分之一点一五。

    现在，根据1919年秋天的决定，最低工资为一千二百卢布，最高工资为四千八百卢布，而后者涉及的只是“专家”。

    苏维埃政权愈是巩固，一些技术知识分子便会愈快脱离 资产阶级而转到无产阶级方面来。而既然苏维埃政权的巩固是必不可免的，因而知识分子也必不可免地会象潮水般地涌来。不言而喻，把他们推开是没有道理的。相反，我们应该使他们在同志般协作的环境中为我们工作，使他们对我们的人熟悉起来，使他们在和我们共同的工作中改造成为我们的人。他们有许多偏见、成见和荒唐想法。但是在一定的条件下，他们能够和将会和我们协调一致。现在已经有一些人开始慢慢通过产业工会参加到我们的工作中来，对于新的环境逐渐习惯和熟悉起来，我们在这里的任务就是要帮助他们，接近那些愿意向我们靠拢的人。在产业工会里和通过产业工会，经过共同的组织工作，原先被资本主义分隔开的体力劳动者和脑力劳动者将重新接近起来。

第一百零二节 生产与科学的结合

    生产力的发展要求与科学相结合。资本主义大生产也曾大规模地把科学运用于生产。美国和德国的工厂都附设有专门的实验室：人们整天整天地坐在那里研究，发明各种各样的新方法、新仪器等等。所有这一切都是为了给私人资本家增加利润。现在我们应该从整个劳动社会的利益出发有组织地进行这一工作。过去发明家的发明都是保密的，所有这些东西都装进了企业主的口袋，供他们发财；现在我们的企业发明不会相互隐瞒了，而且会被推广到所有企业。

    苏维埃政权在这方面采取了一系列的措施：建立了一系列科学技术和经济机构，组织了各种实验室和试验站；进行了许多科学调查与考察（明确提一下，已经发现了一些油叶岩矿和石油；发明了从锯末中提炼糖的方法等等。）；查清了共和国现有的科学力量并给他们安排了工作。

    在这一工作中，从燃料到精密的科学仪器，我们还缺乏许多最必要的东西。但是我们必须清楚地认识到，这一工作是必需的，应当全力支持科学和同生产组织的进一步结合。共产主义就是正确地、合理的、因而也是科学地组织生产。因此我们必须用一切办法来解决科学组织生产的任务。

    第十二章书目：恩·奥新斯基《社会主义建设》。弗·巴·米柳亭《经济发展与无产阶级专政》和1919年在《国民经济》杂志上发表的文章，第八次党代表大会的记录（对纲领的讨论），《资本主义的瓦解和共产主义建设》。伊·斯切潘诺夫《从工人监督到工人管理》。国民经济委员会第一次和第二次全俄代表大会档汇编。格·策彼罗维奇《辛迪加和托拉斯》。米·托姆斯基《俄国工会运动概论》，《共产国际》杂志上的论文，工会代表大会档汇编，《五金工人公报》上的文章。阿·哥尔茨曼《劳动定额》。列宁《伟大的创举》。


第十三章　农业组织

· 第 一百零三 节 俄国革命前的土地关系
· 第 一百零四 节 俄国革命后的土地关系
· 第 一百零五 节 为什么未来属于社会主义大经济
· 第 一百零六 节 国营农场
· 第 一百零七 节 城市农业
· 第 一百零八 节 公社与劳动组合
· 第 一百零九 节 土地共耕社
· 第 一百一十 节 农业合作社
· 第一百一十一节 国家耕种空闲土地，动员农业技术力量，
                  租赁站，土壤改良，移民
· 第一百一十二节 帮助农民经济
· 第一百一十三节 工业与农业的结合
· 第一百一十四节 共产党对待农民的策略

第一百零三节 俄国革命前的土地关系

    革命前，我国的农业主要是农民经济。十月革命以后，即在消灭了地主土地所有制后，我国的农业变成了几乎清一色的农民经济和几乎清一色的小经济。在这种条件下，共产党在为建立大集体经济而斗争的事业中必须克服极大的困难。但是这一斗争甚至在最困难的时期，即在最初时期就开始了，并已取得了某些成果。

    为了弄清共产党人在俄国农村实现自己的纲领所处的环境和条件，这里列举一些材料来说明革命前我国的农业情况和革命给农业带来的变化情况。

    革命前俄国欧洲部分的土地占有情况是这样的：

    官地……………………………………………………138 086 168俄亩
    农民的份地……………………………………………138 767 587俄亩
    私产和公产……………………………………………118 338 688俄亩

    几乎所有的官地都是林地或现在不宜耕作的土地。至于私产和公产，具体情况是这样的：

                      私产和公产主要为

    地主土地………………………………………………101 735 343俄亩
    皇族土地…………………………………………………7 843 115俄亩
    教堂土地…………………………………………………1 871 858俄亩
    寺院土地……………………………………………………733 777俄亩
    城市占用土地……………………………………………2 042 570俄亩
    哥萨克军占用土地………………………………………3 459 240俄亩
    其他土地……………………………………………………646 885俄亩

    至于份地，根据1905年的统计，这些份地分配给了一千二百二十七万七千三百五十五户农民，即每户平均占地十一点三七俄亩。然而这仅仅是一个平均数，边疆区占的份地比较多（但不适于耕种），这就掩盖了中央省份多数农民地少的现象。实际上在过去构成我国农民多数的地主的农民，每户所占的平均份地为六点七俄亩。在某些省和县里，这个数字甚至还要低一半。到1916年，农户数目超过了一千五百万户（15492202户），而农民的土地使用面积却增加得很少。少地的农民大大增加了。

    由于官地只有很少一部分适于耕种，农民要扩大自己使用面积就只能依靠占用上面所提到的“私产和公产”。

    在私产中，首先应该剥夺的是占据着五千三百一十六万九千〇八俄亩土地的地主、商人和富裕农民，以及资产阶级-富农类型的村社和协作社。占有二十俄亩以上土地的私人土地占有者总共拥有八千二百八十四万一千四百十三俄亩土地，协作社占有的土地为一千五百七十八万八千六百七十七俄亩。这就是农民革命首先应该打击的方向。至于说到公产，那首先应该将教堂、寺院和部分皇族土地分给农民。

第一百零四节 俄国革命后的土地关系

    革命前私人，首先是地主占有的土地有相当大的一部分都抵押出去。抵押出去的土地共计有六千万俄亩以上，折价三十四亿九千七百八十九万四千六百卢布。换句话说，地主土地的真正主人是俄国和外国的银行。正是由于这一点，以社会革命党为首的各妥协派政党一方面声撕力竭地叫嚷要将所有的土地无偿地交给农民，而在另一方面，当事情真正要兑现时，他们却又畏缩不前，把没收土地的事束之高阁。除了进行殊死的战争之外，共产党（布尔什维克）同资本没有任何瓜葛，只有共产党才能与妥协派抗衡，把旨在反对地主的农民革命支持到底。第二次苏维埃代表大会通过的和由共产党提出的土地法令使这一革命具有了法律效力。

    根据这一法令和第三次代表大会通过的基本土地法，土地私有制宣布废除；共和国的全部土地都属于一切愿意用自己的劳动来耕种的人（土地的使用既不受民族，也不受国籍的限制）。土地以不超过劳动标准数量为限，按现有人口平均分配。后来，根据社会主义土地规划条例，宣布共和国的全部土地归整个工农国家所有，国家拥有土地的最高支配权。

    由于这场以法律形式固定下来的土地革命，俄国的土地关系经历了根本的改革，直到现在还在继续不断地发生变化。

    首先在整个大俄罗斯广阔的土地上完全废除了地主的和所有大的和中等的土地私有制。富农的土地已与中农拉平。

    另一方面，贫农和土地最少的农民从富农和被毁坏的庄园那里得到了牲畜和农具，他们的土地使用面积已达到个人份地的平均水准。

    至于各乡、县和省的份地拉平问题，这个问题还远没有完成，而且还要拖很长时间才能完成。

    现在还不能对土地关系的革命进行总结，但是总的说来情况是这样的。几乎所有大的和中等的私人占有的耕地都已交给农民使用。

    地主的土地都已得到耕种。苏维埃政权在自己手中仅仅保持着近二百万俄亩国营农场土地。农民还耕种了部分城市土地。所有教会、寺院的土地和部分皇族土地都转到农民手中。总的来说，有将近四千万俄亩的私人土地已归农民支配。

    属于苏维埃国家支配的，除了国营农场和制糖厂的土地以外，还有几乎全部过去的官地和已收归国有的私人林场。

    可见俄国共产党不得不在极不利的条件下为争取农业中的社会主义而奋斗。实际上归国家支配的大多数土地不适于耕种，国内大多数适于耕种的土地都掌握在独立的小农经济手中。

    但是，尽管在俄国农业的社会主义化的条件很不利，尽管小资产阶级经济的抵抗很顽强，在农民的俄国，未来只能属于社会主义的大经济。

第一百零五节 为什么未来属于社会主义大经济

    资本主义大经济挤垮了小手工业和小农经济，而且的确，这种情况在工业比在农业发展更快、更明显。共产主义经济比资本主义经济更优越，更有成效。至于说比起小农经济，就更不在话下。如果说一俄磅比一所洛特尼克重，那么一普特又比一俄磅重，而一普特就要比一所洛特尼克更重。

    现在必须以最一目了然的形式来证明所有这一切。

    首先，在社会主义的农业中，对共和国的全部土地都应该加以划分，以便在各区、州和每块土地上根据土质的情况和特点，种植当地最适于生长的谷物、蔬菜和经济作物（亚麻、大麻、甜菜、向日葵等等）。这个问题应该由农业科学来确定。在我们的农民经济中经常却与此相反：在亚麻可以长得很好的地方去播种粮食，在可以种植小麦的地方却去种植黑麦，诸如此类的事屡屡出现。

    即使在其他方面工作按老的方式进行，但只要在所有耕地面积的规划上都能实行总的科学计划，土地的生产量也还是可以提高的。

    只有在中等和大型农场（大型农场比中等农场更容易）才能实行多区轮作制。实行作物轮作制的土地能得到巨大的收益。而我国农民由于实行三区轮作，每年都会将近三分之一的土地空闲起来。

    农民都是单干户（土地很少），尤其在村社，土地都被分成块。在这样的情况下，要实行正确的作物轮作制和多区轮作制是不可能的。

    在大农场里，土地不会白白浪费在地段小路或地界上，相反，在整个俄国，我们的农民光是在地界这一项上每所就丢掉了几十万俄亩的土地……我们计算了一下，我国农民光是在这一项上每年就要丢掉六千万至八千万普特的粮食。

    保持土壤肥力的主要源泉是肥料。大农场能够喂养较多的牛羊（即使马匹少一些也无妨），因而能够得到较多的粪肥。大农场在购买化肥上条件更有利，或者说他们自己也能制造某些种类的化肥。这对小农经济来说就很难做到。

    要做到不误农时、深耕和尽可能地少花钱（即劳动消耗最少），是最不容易办到的。在这方面，小农经济比起社会主义大经济（甚至比起资本主义大经济）来就更无能为力。要花钱少、速度快和耕得深，就要使用拖拉机。但拖拉机是无法在农民的小块土地上工作的。而且使用单个的拖拉机比起一次使用八至十部拖拉机同时耕作就更不合算。

    在使用其他大型的，因而也是最节省劳动的机器方面，情况也是如此。只有大农场才能使用蒸汽脱粒机和蒸汽收割机。

    最后，也只有在大农场中才能使农具得到最充分的利用。

    例如，农具的充分利用情况为：

    一部马拉犁可以耕种二十七俄亩地；
    一部普通的播种机、收割机、脱粒机可以对付六十三俄亩土地；
    一部蒸汽脱粒机可以为二百二十五俄亩土地的庄稼脱粒；
    一部蒸汽犁可以耕九百俄亩地。

    同时，在其他条件相同的情况下，光是应用蒸汽犁和拖拉机这一项就能使土地的收获量增加三分之一。

    如果需要使用马来耕种，那么，在这里优势也是在大农场一边，因为在大农场里，每一匹马能耕作更大量的土地。椐计算，在大农场里耕作同样数量的土地需要的马少二分之一到三分之二。

    只有大农场才能利用电。其次，几个大马厩和牛棚就可顶替一百个简陋的小马厩和小牛棚，一个大的厨房就可以顶替一百个简陋的小厨房，等等。

    只有在大农场中，牲畜单栏饲养业才是最有利的。

    但是最重要的节约是劳动力的节约，人们有可能减少二分之一至三分之二的农业劳动时间，而且不仅不降低，反而能提高土地的生产量二至三倍。例如：

    根据1916年的最新统计，俄国全部播种面积为七千一百四十三万零八百俄亩。如果我们假设，所有这些土地一年翻耕一次（事实上每个农民都知道，这是不可能的），那么为了翻耕这些土地，农民必须动员全部劳力，即两千万人和全部耕畜。如果用拖拉机翻耕这些土地（拖拉机每天可耕地八至十俄亩，如果不间断地工作，那就更多）。那只要有一百万个劳动力就足够了。

    比原来节约了百分之九十五[1]。

    如果每一个单独的小厨房只能做出一百份午餐，那么改用一个大的公共农村食堂就可以做更大量的午餐，这样，一百名做饭的妇女就可以腾出九十名去做更为有益的工作，从而也就业减轻了其他人的劳动……

    因此，共产党的任务就是要尽一切力量争取最完美的东西，即争取农业中的共产主义经济，因为共产主义经济可以使农村把小经济造成的人力物力的野蛮浪费，把它在土质上造成的野蛮破坏，把野蛮的亚细亚式的畜牧业，把野蛮的家庭厨房，统统排除掉。

    共产党准备通过一些什么样的办法来达到这一伟大目的呢？办法有好几种。我们先从收效最快的办法谈起。

第一百零六节 国营农场

    1917年农民夺取地主土地时，很多先进庄园都被毁坏了。本来这些庄园经营很出色，它们拥有经过挑选的良种牲畜和复杂的农业机器。但是也有一部分庄园由于苏维埃及时想到要予以保护而被挽救下来。这些受到苏维埃关照的庄园就获得了国营农场的称号。此外，还有一些庄园由于农民已经根据国营农场的标准得到了足够的份地，其土地不宜再完全分配给农民，所以这些庄园的土地也被划入了国营农场。

    国营农场——这是建立典型的、具有许多优越性的社会主义大经济的唯一可能的源泉。只有通过国营农场，我们才能在事实上向农民证明大型集体化农业的全部优越性。

    在国营农场我们能实行正确的轮作制，并通过实践来证明三区轮作的缺点。

    国营农场是唯一能够保护和繁殖良种牲畜的地点。我们只有通过国营农场的牲畜交配站才能逐步改善周围农民的牲畜的品种。

    在国营农场中最便于为农民建立示范田，并通过选种来改良种子。现在选取种机已经开始不仅为国营农场本身，而且也为周围的农民挑选谷物良种。

    在国营农场里办起了农业学校，经常举办农艺学讲座、农业展览等等。

    在国营农场，我们使用所有的农业机器，直至最复杂的机器。

    在国营农场建立了农具修配厂，最初这些厂只为农场本身的需要服务，后来的服务又扩大到周围的农村。

    共产党的任务是，在一切有可能的地方，增加国营农场的数目及其土地的面积（尽可能不触犯农民经济的利益）。逐步把共和国内所有最珍贵的良种牲畜都收集到国营农场里来。要以最好的方法来进行农产品的技术加工。要消除官僚主义和经营不善的情况，因为有些国营农场已变成了地主的寺院，只为本单位的职工服务，不为苏维埃国家作任何贡献。要挑选出一批熟练工人队伍，这批工人要不仅能实行工人监督，而且能逐步转入实行工人管理，要使周围的所有农民都关心国营农场，吸收他们参加讨论国营农场的经济计划，并使他们把国营农场看成了是国家全体劳动居民的事业。到1919年秋天为止，国营农场的数目已达到三千五百三十六个，拥有二百一十七万俄亩适于耕种的土地（不带森林）。

第一百零七节 城市农业

    可怕的粮食危机是战争和革命的自然后果，正确地安排城市的农业对于使城市无产阶级免于饿死有着巨大的意义。这种农业已开始组织起来并具有远大的前途。城市农业当前最迫切的任务是保证每个城市有足够的土地，以便顺利地建设大农场。革命前我们的城市拥有二百多万俄亩土地。这些土地有的用来建了房屋，有的用来作为牧场、公园或菜园，这些土地至今大部分仍归城市所有。但是其中有一部分或耕地现已归了农民。必须把这部分土地还给城市，不仅如此，而且必须没收城市周围的所有土地，因为这对于建立合理的和大规模的经济是必不可少的。

    某些城市的苏维埃土地局还在1919年就已经把种菜的工作承担起来，并且收获了足够供应城市工人居民一年所需要的蔬菜。必须沿着这条道路走下去。必须使每一个城市拥有足够数量的菜地，以满足全体市民的蔬菜需要。必须使每一个城市都能拥有一个至少能为所有的病人和儿童提供所需牛奶的大牧场，并且还要有足够的饲料地。今后如果能把城市农业办好，就不仅能供应工人以土豆和白菜，而且还可以供给他们一些粮食（乔麦、黍子）。可以用自己的饲料来喂养所有城市的马匹，这样就能更顺利地实行运载行业的国有化。经验证明，上述纲领（因为它并没有妄想把所有城市居民的粮食供应都包下来）再用一年时间，除各共和国的首都以外，实际上在所有城市里都是可以实现的。

    此外，城市国营农场还有两个方面的巨大意义。首先，它能使城市以垃圾、废物和粪便的形式提供的肥料得到最充分的利用。现在这种肥料的大部分都被白白丢掉。其次，它可以把工业和农业结合起来。最近几年，一部分城市居民可以参加农业工作，这并不会给工业造成损害，而且这一工作仅仅是在大城市的农业土地上进行的。

    国营农场和城市农业不仅应该起示范农场的作用，而且应该对粮食危机的缓和产生最积极的影响。经验证明，在收获前的最紧张时刻，即当农民尚未开始或刚刚开始打谷时，是国营农场为粮食机构救了急。1918年和1919年新收成的第一批粮食都是来自国营农场。国营农场的这种作用今后还应该进一步加强。只要把国营农场的全部土地都利用起来，苏维埃共和国就可以得到将近半数的城市工人和职员所必需的粮食，从而大大减少自己对农民经济的依赖性。

第一百零八节 公社与劳动组合

    国营农场要想得到进一步的发展，只能依靠郊区现有的空地，或者依靠经过改造（即改造土壤，清除障碍，排水等等）才能用于耕种的官地。至于我国整个农业，那只有当农民经济开始走上社会主义化的道路时，农业才会变为社会主义的农业。在国营农场里农民将体会到集体经济的好处。他们只有联合成为公社或劳动组合才能得到这种好处。在资本主义社会里，小农经济向大经济的过渡通常是靠小私有者的破产和无产阶级化来实现的。在社会主义社会，首先是要通过把许许多多的小经济联合起来的办法，才能从小经济中产生出社会大经济。

    在农民中间，“劳动组合”与“公社”这两个词通常有着同样的意义。有许多公社被称为劳动组合，因为农民不喜欢公社这个名称，甚至在实践中公社已经建立起来的情况下他们也害怕使用这个名称。通常劳动组合与公社的区别在于，劳动组合仅仅是生产的联合（劳动中的协作），而公社则不仅是生产的，而且是消费的联合（即不仅在劳动方面协作，而且也在分配和消费方面协作）。

    在苏维埃俄国，公社和劳动组合的数量迅速增长。下面就是到1919年秋季为止的这方面的最新材料：
 | 数量 | 适于耕种的土地面积
公社 | 1991 | 约15万俄亩
劳动组合 | 3698 | 约48万俄亩
土地共耕社 | 658 |

    以上数字表明，成立公社与劳动组合的运动带有群众性，而且在不断发展扩大。但是这些数字也表明了这种联合形式的不足的一面。首先，公社的平均规模不大。我们看到的不是由小经济向大经济的过渡，而是向中等的和甚至是向低于中等的经济的过渡。因此，公社无法向自己的成员以及所有周围的居民证明大经济的一切好处。在只有几俄亩大的土地面积上不是所有的机器都能充分有利地得到利用，也不总是都能实行作物轮作。然而，即使联合成为中等经济所取得的成就也都有着巨大的意义。劳动分工的长处得到发挥，部分妇女从厨房劳动中解放出来有助于更快地完成所有的农活，有可能以较少的马匹来完成任务，所有的农活都能及时结束，土地耕种得更好，因此产量也比农民的小块土地高。

    公社对劳动力的节约也在另一点上表现出来，即大部分公社已开始从事一系列非农业性质的劳动：建筑磨坊，开设手工业作坊，修理工场以及其他等等。

    公社沿着社会主义道路前进的下一步骤只能是更进一步的联合。

    要做到这一点，可以把两个相邻的公社合并起来，或者由公社从邻近农民协作组织那里接受几十户新成员，或者把一个或几个公社合并到邻近的国营农场去。

    当前共产党在农村最重要的任务是要使所有的小农经济进入更高的阶段，首先是进入中等公社经济的阶段。可以有充分的根据作这样的设想，未来农村的生产力将主要是沿着这条道路发展。无产阶级国家不仅可以通过有计划的理论上和实践（国营农场）上的宣传，而且可以通过向正在成长的公社经济提供一切物质便利的办法（财政上的援助，种子、牲畜和农具的供应，农业技术指导）来加速这一过程。

第一百零九节 土地共耕社

    公社不仅是农民在劳动方面的联合组织，而且也是他们在分配和共同友好生活方面的最紧密的联合组织。劳动组合仅仅是在劳动方面的经常性联合组织，而土地的共耕社，这是比劳动组合更为松散的、更为随便的联合组织，也可以说它是一种临时性的组织。有的农村由于内部意见不一致，建立不起公社，由于同样的原因，也建立不起劳动组合，然而他们却能够做到土地共耕，尽管其成员彼此在其他方面没有任何联系。结果是一切照旧，但有一个非常重要的情况除外，即公共的土地不会被分成碎块，而是由村社来进行耕作。家家户户都有菜园，每户农民的全部财产都保留下来。只有机器和马匹要在一定的时间供全村使用。

    中央执行委员会通过的社会主义土地规划条例已对集体经济最初阶段的这种情况有所说明。这种联合形式的好处是，每个农民除了劳动过程之外，在所有方面都保留有充分的行动自由，因而能比较容易地加入这种联合，而不会有失去自己的独立性的危险。共耕社已经显示了大量的优越性：消灭了耕地交错的现象，有可能实行多区轮作制，能充分地使用农具，在工作中实行分工，能对缺乏人力、农具和牲畜的家庭进行帮助，等等。

    可以预料，土地共耕社这一集体经济的初级阶段，将在我国农村得到最广泛的发展。现有的材料说明，在1919年的农忙季节，这种耕作形式已经在一系列地区普及开来。一些大的村庄分成了几十个小的单位，实行土地共耕。有的时候，对部分公共的土地也用这种方式来耕作。

第一百一十节 农业合作社

    农民中加工各种不同的农产品的合作社还在革命以前就得到了广泛的发展。这里包括制造乾酪和奶制品的劳动组合，这种组织非常普遍，主要是在北方各省和伏尔加河上游非产粮地区。另外还有亚麻初加工、生产糖浆、干菜、压缩干草等等的劳动组合协作社。苏维埃政权对所有这些联合组织给予各种支持。共产党的任务是，鼓励农村的劳动阶层去组织这类合作社，扩大它们的规模，改善加工的方法，同时要同小资本暗自在劳动组合中抵制苏维埃政权和社会主义大经济的各种企图进行斗争。

第一百一十一节 国家耕种空闲土地，
动员农业技术力量，租赁站，土壤改良，移民

    由于战争造成的农业上的巨大破坏，经常使得有很大一部分土地得不到耕种。在城市和非产粮区粮食严重危机的情况下，无产阶级国家不能对土地的荒废漠不关心。因此苏维埃国家把耕种荒地的任务担负起来，不管这些土地原来是属于谁的。这一措施特别在那些国内战争打得最厉害的地区具有更有巨大的意义，因为在这里农村所有的富农往往扔下自己的土地随敌跑掉。另外国家还收割了被原主人抛弃或原主本身无力进行收割的庄稼，这一点也同样具有很大的意义。

    只采取一系列彻底的和革命性的措施才能治理好完全遭到破坏的俄国农业。措施之一就是要动员农业技术力量，即宣布所有农学家进入现役军人的状态。俄国的农学家一向就很少。现在，由于我国面临着改造农业和提高农业生产力的巨大工作，农业技术力量就越感到不足。动员农业技术力量，这实质上就是使科学知识社会主义化，让国家更合理地来使用这些知识。

    帝国主义战争使俄国没有可能从国外获得农业机器。我国的农业机器制造业一向不能满足国内的需求，许多机器包括几乎所有最贵重和最复杂的机器，我们往往是从德国、瑞典和美国进口的。同时，由于金属和燃料不足以及许多其他原因，我国机器制造厂的生产缩减到了最低限度。所有这一切就造成了农具的严重不足。一方面大量需要机器，另一方面无产阶级国家所拥有的机器储备又极少，在这种情况下，正确地分配和充分地使用农具，便具有巨大的意义。而在农具私有的情况下要做到这一点是不可能的，因为有的时候机器会在其所有者那里闲置不用，而与此同时，邻居们却又没有机器用来耕种或收割。

    为了帮助农村中急需农具的阶层，为了使农具得到充分利用，必须使农具不为私人所有，应当通过租赁站把机器租给需要机器的农民使用，换句话说，就是要为农民指定一些农民具，并按一定的地区（村、乡、区）进行分配，不是出售给个别的农民，而是放在库房里，通过库房把农具提供给所有需要农具的人短期使用，并收一定数量的补偿费。这样的库房就称为租赁站。在那里农具得到保管，工作完了以后被收拾得井然有序，在组织良好的赁站里农具还能得到修理。租赁站现在已经出现并已开始工作，尽管数量还不多。苏维埃政权的任务应该是使指定给农村使用的全部农业机器，特别是所有复杂的机器，都尽可能地放到租赁站里去。这样就能保证农具在机器的整个工作阶段得到充分利用，更不用说还能帮助那些没有钱为自己购买机器的贫苦农民。应当把从富农那里没收来的农具都放到租赁站里去。归根结底，有了租赁站这一供应农具的广泛系统，就可以逐步地和准确地导致到最重要的农业生产工具的国有化，因而它不仅能给予农民经济以直接帮助，而且能促进农民经济的社会化。在俄国无产阶级政权的土地纲领中，土壤改良被放在非常重要的地位。苏维埃政权拥有几百万俄亩的土地，这些土地现在还不宜于耕种，但是只要稍加清理，把树根挖掉，把水排净，把水渠挖好（通过地下管道和沟渠排水），把人工灌溉等等搞好，这些土地就能变为良田。国营农场在现有或过去的耕地面积上扩大自己的面积是很有限的，但是我们年青的社会主义农业通过土壤改良的办法向大自然夺得的土地面积将是无限的。

    改良土壤的工作是苏维埃政权所面临的一项最重要的社会工程，在这一工作中，首先应该利用社会上所有的寄生阶层。

    移民政策。在我们的纲领里这一点没有写上，但是应该谈谈这一点，因为苏维埃政权迟早需要在实际中解决应该采取什么样的移民政策的问题。

    尽管分了地主的土地，在一些省份现在仍然十分尖锐地感到土地不足。与此同时，在我们的边远地区还存在着大量的空闲土地。在不久的未来，将不可避免地要把人口从中央地区向边远地区转移。那时无产阶级国家的任务将不是为新地区的移民划分单独的地段进行小农经济，而是为他们准备共产主义大经济所必须的一切（公共建筑，计划用来进行多区轮作制经济所需要的公共的土地面积，复杂的机器，等等）。

第一百一十二节 帮助农民经济

    国营农场、公社和劳动组合以及上述的措施都能通过组织集体大经济的办法来提高农业劳动生产率和土地的收成。这条道路是直接通向目的地的一条唯一正确的捷径。但是无论我们在组织国营农场和公社方面取得多么大的成就，小农经济仍将长期存在，并且在相当长的时期内，无论在耕地面积方面还是在产量方面，都将是俄国农业的主要形式。这里产生的问题是如何帮助农民经济提高土地的生产量的问题，尽管它还要继续原封不动地保持着自己身上那层小资产阶级外壳。

    我们的纲领拟定了一系列苏维埃政权能够实行的目的在于帮助农民经济的措施。下面就是这样的一些措施。

    首先是帮助划分地段。现在我国农村中农民本身愈来愈不能忍受的主要灾难是，耕地交错和地块狭长。常常是一个村的土地紧靠着另一个村的菜园，或者相反，有的地段距离村子七至十俄里远，常常得到不到耕种。为了消除耕地交错和地块过长的现象，农民常常自发地要求搬家，力图改变这种已经过时的人口分布状况，因为在分配了地主的土地之后，这种状况已多半不适应新的土地分配情况了。既然要求迁居是同耕地交错和地块过长的现象进行斗争的一种形式，是进行文明经济的一个前提，既然农民在划分地段方面普遍需要帮助，那么苏维埃政权就应该派自己的土地测量和农业技术力量去帮助他们。

    俄国农民播在地里的种子同他们送去磨粉的种子多半是一样的。然而在其他条件相同的情况下，如果播下的是经过挑选的种子，那么收成就会高得多。如果播下的是良种，收成就会更高。农民只有通过国家才能得到这种种子，因为只有国家才能从在国外购买的良种中或从保存在国营农场的少量良种储备中抽出一部分给农民。

    农民的牲畜已经大大退化了。必须改良农民牲畜的品种。但是所有俄国仅存的良种牲畜现在都集中在国营农场和国营牧场里，或者属于国营畜牧业机构的财产。应当在每一个拥有良种牲畜的国营农场建立牲畜交配站，并给每一个区的牲畜交配站分配种畜，这样国家就能给已经衰落的农民畜牧业以极大的帮助。

    我国绝大多数农民对一系列的最基本的和非常重要的农艺知识都缺乏了解。在这种情况下，传播农艺知识本身对于改善土地的耕作就一定会有很大的促进作用。要作到这点，可以组织苏维埃苏维埃的农学家在各区段的农学点上搞一些农艺讲座、短训班、示范田、农业展览会，出版一些通俗的农艺学书籍等等。

    除了传播农艺学知识以外，苏维埃政权还应给予农民以直接的农艺学方面的帮助。虽然我国农学家非常缺乏，但是对农学家的动员已经收到了很好的效果，也就是说，过去几乎仅仅为地主经济服务的农学家，现在已经在为农民造福了。除此之外，苏维埃政权必须从农民当中大量培养农业人才。除了增加农业学习班和农业学校的数目之外，在目前最简便易行的办法是从公社和劳动组合中抽调一些最有才干的人进行专门培训，这样一来，这些人就会成为农民当中具有农学知识的先进阶层。

    当前对于农民来说很重要的一点是要能够修理使用坏了的农具。在目前钢铁缺乏的情况下，任何小私人手工业作坊都担负不起所有必需的修理任务。只有国家才能以相应的规模组织这一工作，办法就是扩大国营农场的修配厂，有计划地建立为农民修理服务的作坊网。

    农民有几百万俄亩的土地不适宜于耕种，但是要把这些土地改造成为适于耕种的土地是完全可能的。这一点之所以未能办到，一方面是因为这类工作常常不是一个村的力量所能办到的，另一方面，是因为农民不懂得改良土壤的方法。无产阶级国家如果能在这一方面给农民以帮助，那是特别重要的，而国家已经在这样做，尽管在许多地方国内战争还在继续。

    从1901年到1910年每一俄亩土地的平均收获量如下：
 | 黑麦 | 小麦 | 大麦 | 燕麦 | 土豆
丹麦 | 120 | 183 | 158 | 170 |
荷兰 | 111 | 153 | 176 | 145 | 1079
英国 |  | 149 | 127 | 118 | 908
比利时 | 145 | 157 | 179 | 161 | 1042
德国 | 109 | 130 | 127 | 122 | 900
土耳其 | 98 | 98 | 117 | 105 |
法国 | 70 | 90 | 84 | 80 | 563
美国 | 67 | 64 | 93 | 74 | 421
俄国 | 50 | 45 | 51 | 50 | 410

    由此可见，尽管俄国的土质比西方好，但是我国土地的收获量却处在最末位。我们每一俄亩土地所产的燕麦只相当于丹麦和比利时的七分之二；小麦只有丹麦的四分之一和德国与英国的三分之一；黑麦只有比利时的三分之一；甚至于土耳其每一俄亩所产的各种谷物都要比我国农民的耕地高出一倍。

    还要补充说明的是，实际上俄国的农民土地的产量比表上所指出的还要低，因为平均产量是根据所有的土地计算而来的，其中包括地主的土地，而地主土地的产量比农民的土地要高出五分之一至一倍半。

    因此，如果去掉古老的祖传的耕作方法，改用新的完善的方法，即使不增加土地的数量，农民也有可能使收获量比现在提高一倍至两倍。

第一百一十三节 工业与农业的结合

    工业与农业的分离和工业在整个社会经济过程中的作用的扩大，引起了城市的发展，而在资本主义的后期，这种发展完全是畸形的。所有农村中的优秀力量不断地从农村跑到城市。城市人口增长速度不仅比农村快，而且农村人口仍在外流。在许多资本主义国家，农业人口绝对减少。另一方面，某些城市发展到了惊人的规模。所有这一切无论给城市还是给农村都带来了极其有害的后果。其中一些最重要的后果是：农村变得人烟稀少，土地荒芜，农村脱离城市文化，城市居民脱离自然界和健康的农业劳动，结果城市居民体力迅速退化，许多加工农产品的生产盲目地迁到城市，城市只是从农村运走粮食，却不以肥料的形式归还农村，结果土壤的贫瘠现象十分严重，等等，等等。

    使城市接近农村，使工业与农业结合，吸引工厂的工人参加农业劳动——这就是共产主义建设在这方面最近期的目的。现在正在开始把许多万俄亩国有土地划分给各工厂、机关和企业，正准备有计划和有组织地把城市工人调到国营农场，一些工厂在建立蔬菜基地，城市工人到郊区农村参加共产主义星期六义务劳动，动员苏维埃的职员去参加菜园的收获工作等等。

    共产党在这方面今后还将采取更进一步的措施，因为它坚信，工业与农业的结合将会有广阔的前途，它将会使发展过于庞大和人口恶性膨胀的城市逐渐分散到农村去。

第一百一十四节 共产党对待农民的策略

    我们在我们的农业纲领中谈到了我们对农业的设想。现在我们要谈谈，我们准备如何实现我们的纲领，要依靠哪些阶层，打算用什么样的方法把农民的大多数吸引到自己方面来，或者至少要保持他们的中立。

    在同地主的土地所有制进行的斗争中，全体农民，包括富农在内，都是拥护无产阶级的。正是由于这一点，十月革命迅速地取得了胜利，推翻了妄图把消灭地主土地所有制的斗争拖延下来的资产阶级临时政府。但是业已实行的所谓土地社会主义化和土地平分法却把富农阶级推到了反革命阵营一边。富农失去了革命前买来的部分土地，失去了他们原来享有的、从贫农的份地中租来的土地。他们失去了在捣毁地主庄园时所夺得的一切。最后，他们失去了使用雇佣劳动的可能。如果我们的革命只停留在资产阶级民主改革的范围内，富农阶级就肯定会取代地主的地位。富农就其本性来说是誓死仇视一切农业社会主义改造意图的一个阶级。相反，这个阶级所追求的是要推动我们的农业按照丹麦和美国资本主义农场的模式发展。如果不是因为有无产阶级政权和它的社会主义政策，那么在清除了地主的俄国土地上，中等资产阶级的农场就会极其迅速地发展起来，就会使用雇佣劳动，采取优良的土地耕作方法，何况这里又有大量的半无产者和农民阶层。富农怀着极其美妙的希望和预感参加了革命，然后又在甚至把他们在革命前所拥有的一切都输光了的情况下脱离了革命。富农在其未完全消灭以前，肯定要成为无产阶级国家及其土地政策势不两立的敌人，他们从苏维埃政权那里等来的也只能是对他们的反革命的企图的最无情的斗争。也不排除这样的可能性，即苏维埃政权可以有计划地对富农进行剥夺。动员他们参加社会性劳动，首先是参加农民和国家土地的土壤改良工作。

    中农是俄国农民中的主要群众。在城市无产阶级的帮助下，中农获得了地主的土地，也只有在无产阶级的帮助下，他们才能冲破资本家-地主反革命的压力来保住这些土地。同样，只有无产阶级结成联盟，只有跟着无产阶级走，只有服从无产阶级的领导，中农才能摆脱世界资本的压迫，免受帝国主义强盗的掠夺，拒绝偿还沙皇和临时政府所欠下的数十亿债务。最后，只有同社会主义无产阶级结成联盟才能使他们摆脱贫穷、破产和无穷的痛苦，并从在任何情况下都注定要灭亡的小农经济过渡到最有利的、生产效率最高的大协作化经济。

    相反，小私有者的灵魂却在促使中农一心想去和富农实行联合。特别是想到今后必须同城市的工人分享剩余的粮食，想到今后不可能通过交换很快得到城市里的工业品，这样就更加深了他们这种念头。因此，共产党应该努力使中农脱离富农，因为富农实际上是世界资本的走卒，他们想方设法要使农民失去自己在革命过程中所获得的一切。其次，我们的党应该十分清楚地向中农证明，诱使他们跟着富农和资产阶级走的只是一时的、短暂的利益，相反，更加长远、更加重要和更加根本的利益则要求中农要作为劳动者阶级同城市的无产阶级结成联盟。最后，在争取农业社会主义改造的斗争中，我们不应该用草率过激的措施来激怒中农，要尽力避免用强制办法把中农拉入公社和劳动组合。当前俄国共产主义的基本任务在于使工人和农民都各自根据自己的动机去粉碎反革命[2]。如果做到了这一点，那么农业社会主义改造便不会遇到任何不可逾越的障碍。至于农村的贫农，尽管这些无产者和半无产者阶层中的相当部分由于革命已不再存在，并在经济上提高了中农的水平，但是恰恰农村中的这一部分人仍然是无产阶级专政最坚决的基本力量。正是因为有了同贫农的联盟，苏维埃政权才能够给予富农一系列最严重的打击，并使中农脱离了富农。正是因为有了富于共产主义情绪的贫农，我们才能够在农村建立苏维埃的政权机构，并对农民进行第一批最重要的、具有决定意义的军事动员。最后，贫农直到现在也仍然是公社和劳动组合成员中的多数，并在帮助我们实行苏维埃政权的土地法令和其他各种法令。

    共产党对待农村贫农的主要任务在于使贫农脱离由于解散了贫农委员会而陷入的分散状态。最好是能在生产的基础上把贫农团结起来，如果能有一种比较完善的农业生产方式把他们稳定下来，那他们在农村中的影响就会更加巩固。只要所有的贫农都加入到劳动组合或公社里去，上述的这一点是可以办到的。富农在农村中之所以有力量，是因为他们是一些能干的业主。富农经济是小资产阶级农民经济的精华。贫农如果参加到公社里去，就会成为比一般农民生产要更为完善的生产方式的代表，他们在经济上就会比中农甚至比富农更有力量。有了这样的经济基础，有了这样的公社社员对小业主的物质优势，就可以在农村里建立起贫农的专政。但是这并不是本来意义上的贫农专政，不是富农在贫农委员会时期所抱怨的那种“叫花子和懒汉”的统治，而富农在当时的抱怨不全是没有根据的。这将是劳动农村中比大多数人觉悟早两个世纪的先进阶层的统治。

    但是要把全部贫农团结到公社里来是件非常困难的事情。近来是中农在纷纷不断地大量加入公社，特别是加入劳动组合。必须建立一系列的贫农职业联合组织，因为贫农本身还没有断绝同小农经济的联系。这种贫农联合组织应该把贫农委员会所未完成的对富农的斗争继续下去。贫农应该在互助的基础上联合起来，他们应该与国家在经济上取得联系，因为他们能够从国家那里得到一定的工作，并在优惠的条件下通过交换得到各种产品和取得各种经济上的支持。在俄国存在着大量的各种各样的贫农联合组织，但这些组织都带有地方性或者仅仅是些非常短暂的和偶然的组织，应该把这些组织团结成一个更大的单位。在一些不生产粮食而从事非农业劳动（提炼柏油和树脂，采集与存放木柴，加工各种木材等等）的省份里，贫农的联合组织将会有极远大的前途。

    其次，共产党在贫农问题上的任务还在于要更紧密地把贫农与城市无产阶级联合起来，使之摆脱小资产阶级的习惯，放弃力图发展独立自主的巩固的个体经济的那种不切实际的幻想，要在一切有大批贫农存在的地方建立共产党支部和同情者小组。每一个贫农都应该成为公社社员。每一个公社社员都应该成为共产主义者。

    第十三章书目：弗·恩格斯《法国和德国的农民问题》。列宁《土地问题和马克思的批评家》，《十九世纪末俄国的土地问题》。
    革命后出版的通俗读物：热古尔《农业中的共产主义经济组织》。基伊《农村公社》。尼·美舍利亚科夫《关于农业公社》。叶·普列奥布拉任斯基《关于农业公社》。尤·拉林《农业都市化》。尼·美舍利亚科夫《土地国有化》。尼·列宁《在俄共第八次代表大会上关于对待中农态度的发言》。苏马托欣《让我们生活在公社中》。尼·列宁《为粮食而斗争》。
    有许多小册子已经过时，这里不再列举。在米·凯尔任策夫的小册子《共产党员必读》里有较详细的目录。

[1] 当然，除了在拖拉机上工作的工人之外，还应当考虑到拖拉机场的修理工，制造拖拉机和提炼石油的工人等等，所有这些劳动力都应分别计算在每一俄亩土地上。这样一来，使用拖拉机的好处看起来要减少一些，但是实际上仍然是很大的。

[2] 我们在宣传号召农民积极参加国内战争时必须强调的是农民参加这一战争的动机。农民对于我们争取社会主义而斗争这一点是不感兴趣的，他们关心的是我们剥夺帝国主义剥削小私有者的可能性，不让地主或商人重新骑到农民的脖子上。


第十四章　分配组织

· 第一百一十五节 取消私人商业
· 第一百一十六节 消费公社
· 第一百一十七节 过去的合作社
· 第一百一十八节 现在的合作社
· 第一百一十九节 其他分配机构

第一百一十五节 取消私人商业

    每一种生产方式都有一套相应的专门分配方式。随着资本主义生产工具所有制的消灭，苏维埃共和国不可避免地要和资本主义的分配机构，即和它的商业发生冲突，并且要逐步把它消灭掉。首先是没收了大型商业仓库。这一点之所以必要，原因还在于粮食危机尖锐和商品匮乏。我们把投机商藏起来准备卖高价的商品都分配给了劳动群众，这或多或少地缓和了十月革命后最初几周的危机。

    但是商业仓库的国有化仅仅是第一步。随之而来的是实行大商业的国有化。这样做一方面是为了与投机商作斗争，为了对共和国现有的商品进行统计，另一方面也是为了把商品首先分配给劳动阶级。苏维埃政权不仅对粮食，而且对布匹以及一切生活日用品都实行了阶级定量分配。

    不过，苏维埃政权如果采取另外一种做法也许会更有利：没收私商所储存的全部商品。按阶级定量进行分配，但不破坏商业机构本身，而相反，是对它加以利用，让它为我们服务。

    实际上相当大的程度上也正是这样做的。商品是没收了，遗憾的是没收得太晚，以致大部分商品已换成了现金并被原主藏匿起来。所有的大商店都完全转到苏维埃政权手中，并在商业工会的协助下开始工作。只有企业的上层人物被停止了工作，这些人现在成了地地道道的寄生分子。的确，在过去，商品需要采购，得到处寻找，再进行交易。现在，无产阶级国家本身已成为国营工厂的商品的主要生产者，这样，如果国家再把商品拿来自己同自己交换，同时再养活着一群商人，那就是毫无意义的了。另一方面，既然已经实行了粮食垄断，那么在农民与国家、国家与消费者之间，商业中介人就完全是多余的了。他们既拿不出什么东西来诱使农民将粮食交给国家，又无处寻找粮食的买主，所以他们已毫无用处。

    因此，既然无产阶级政权掌握了大量最重要的食品的生产，并且有相当一部分粮食是由自己的机关去采购，所以它就必须要有自己的分配机构。私人商业在这里是不会有什么作为的。

    但是如何对待那些小的私人商业呢？这类商业从事的工作是分配独立小手工业生产的产品，苏维埃政权还没有掌握这部分生产。它还未能成为这些产品的独一无二的买主。有些产品要靠苏维埃的代理机构按照固定的价格来收购是办不到的，这些产品是由小商业在居民中实行分配（当然，价格很高），而对这些小商业又该采取什么态度呢？

    这个问题无疑要比大商业的问题复杂得多，消灭大商业的问题是由剥夺所有的资本的这一事实预先决定了的。如果苏维埃政权不能通过自己的分配机构来代替小商业，那么单纯地禁止小商业是没有任何意义的。曾经有过这样的情况，一些地方苏维埃和革命委员会，特别是在一些清除了白卫军的地区，还未建立起自己的粮食机构，或者更重要的是，还未等这些机构那怕多少能保证居民的正常供应时，就禁止了自由贸易。结果是私商转入地下，价格提高了许多倍。只有在愈来愈多的产品通过国家的手供应给居民时，小商业才能随之逐步消灭。如果现在粮食人民委员会和活跃的苏哈列夫卡并存，那就会仅仅意味着一件事：在分配方面资本主义和社会主义之间的战争还要继续下去。现在这场战争是在小商业的阵地上进行，只有当国家政权变成小工业产品的主要买主时，或者说只有当国家政权本身变成这些产品的生产者时，这场战争才会结束。这里当然还不包括这类情况，即小私商在倒卖本来是属于粮食机关掌握的食品，也就是关系到同苏维埃分配机构里的盗窃行为和其他缺点作斗争的问题。总而言之，只要城市的大生产尚未恢复起来，只要居民主要消费品的供应工作不是在事实上由国家垄断组织来进行，小商业就会一直存在下去。

    因此，尽管消灭分配中的所有各种各样的私人中介人是社会主义的目的，尽管随着时间的推移这个目的一定会达到，但是从近期来看，要完全消灭小商业机构是不可能的。

第一百一十六节 消费公社

    既然居民需要的大部分食品是通过或者将通过国家的粮食机构来供应，那就应该有一套相应的社会主义分配机构。这些机构应该满足以下的要求：这些机构应该是集中的。这样可以保证最合理的和平均的分配。这样可以减少机构维持费用，在社会主义条件下，这些机构所需要的人力和财力总是比私人商业机构要少得多。社会主义分配机构的工作效率应该是最高的。这一点非常重要。必须使这些机构做到不仅它们本身向国家要求的人力和物力是最少的，而且它们能不额外多占用消费者一分钟的时间。否则就会造成整个社会人力物力的巨大浪费。在私人商业存在的条件下，消费者在资本主义经济的正常情况下，只要有了钱，任何时候都可以买到所需要的东西。社会主义机构在这方面不应该比私人商业更坏。然而，正因为这些机构非常集中，所以就很容易变成一架官僚主义十分严重和工作效率极其缓慢的机器，可能使许多商品在未到达消费者手中之前就已腐烂掉。应该怎样来建立这些机构呢？

    苏维埃政权面临着两种出路：或者是重新建立一套分配机构，或者是把资本主义建立的全部分配机构利用起来，使它们为社会主义的分配目的服务。

    苏维埃政权走的是第二条道路。苏维埃政权在一些必须建立自己的机构的地方，特别是在破坏了资本主义关系的最初时期，建立了自己的机构，与此同时，它也注意到了合作社，提出利用合作社的机构来进行产品分配。

第一百一十七节 过去的合作社

    在资本主义制度下，合作组织的主要任务在于，使消费者摆脱商业中介人——投机商的剥削，把商业利润留在联合起来的消费者手中，保证为消费者提供优质产品，合作社组织或多或少地成功达到了这一目的，但这仅仅为的是自己的社员，即为的是社会的一部分人。至于说合作社的创办人关于借助于合作社来对资本主义进行和平改革的幼稚幻想，那么在这方面的实际情况是这样的：要说合作社有成就，这一点仅仅是在排挤小商业上表现得比较明显，但对于大商业则几乎不有触及到，它们本身反而享用了大商业为自己提供的便利。至于合作社的生产企业，它们在资本主义生产总的体系中所处的地位是根本微不足道的，对于资本主义工业发展的进程不起任何影响。总之，庞大的资本组织从不把合作社看成什么了不起的竞争者。只要有必要，它随时都完全有可能象掐死一只小猫似的在经济上把合作社干掉，因而它可以容许合作社的思想家们去安静地做自己的排挤资本主义的美梦，听任合作社的会计员为他们从小店主那里夺得的一点好外而狂喜不已。合作社本身完全适应了资本主义，并在其分配体系中占有一定的地位。它甚至对资本主义是有利的，因为它可以减少分配机构的费用，从而挤出一部分多余的商业资本投入工业。另一方面，由于合作社减少了小商品中介人的数量，并使消费者与资本主义大生产更加接近，所以就加速了商业中的商品流转，使货款能按照保证条件及时如数地得到偿还，最后使产业后备军处于更加绝望的境地，因为通常有相当一部分失业者都从工业转到小商业。除此以外，我们还要指出的是农民的合作社，许多调查材料都说明，这种合作社到处都在为殷实富裕的农民带来极大的利益，而对贫农却几乎没有什么帮助。就其阶级组成来说，消费合作社可分为工人合作社、农民合作社和城市普通公民合作社，即实质上是小资产阶级和官吏的合作社。工人合作社在总的合作组织网中往往是最左的，而在无产者的阶级组织网中又往往是最右的。在农民合作社中殷实的大农户说了算。在城市合作社里是小资产阶级知识分子占领导地位，他们扮演着整个合作组织的思想家的角色，他们宣称，在用合作社的面包和土豆来打击资本主义方面，合作社有着远大的前途。

    俄国的十月无产阶级革命揭露了合作社的真正实质。除了部分工人合作社之外，所有其他合作社，特别是其中的知识分子和富农领导者，都对社会主义革命采取极其敌对的立场。西伯利亚的购销合作社和其他联合组织的合作社都明确地站在白卫军反革命一边，拥护让世界帝国主义势力来镇压苏维埃共和国的主张。

    到1917年10月1日为止，俄国共计有六百一十二个合作社联合组织，这个数字看来比实际上要少一些，因为根据1918年1月1日以前的某些材料，估计可能有一千个这样的联合组织。到1918年1月1日为止，共有二百八十一个联合组织加入了中央合作总社。在二百六十九个联合组织中共计有三万八千六百零一个合作社，社员人数为一千三百六十九万四千一百九十六人。但是由于有的合作社同时加入两个至三个联合组织，因此俄国合作社的数目比实际上所说的数目要少些，社员的人数也同样如此。至于俄国合作社在工业方面的活动，那么在1918年所有的合作社和合作社联合组织共有四百六十九个企业，其中大部分为小企业。

第一百一十八节 现在的合作社

    在资本主义统治下，合作社在其总的体系中起了一定的作用。在苏维埃政权时期，合作社的机构注定会或者逐渐与所有其他资本主义分配机构同时消亡，或者加入到社会主义分配体系中来，起国家分配机构的作用。合作社原先的主人——孟什维克、社会革命党人和各种高尔察克式的“社会党人”，都希望使合作社不依赖于无产阶级国家，即保证它以消亡的自由。相反，苏维埃政权从广大劳动群众，特别是从合作社劳动群众的实际利益出发，采取了另一种办法。苏维埃政权不会为知识分子合作社上层人物的情绪所左右，也不会因为这些上层人物的反革命意图而抛弃整个合作社机构，它力图不断地把合作社的分配机构纳入到自己的分配机构的总体系中来。它力图不是缩小，而是扩大合作社的活动范围。苏维埃政权和共产党在这里所面临的实际任务，总的来说可以归结如下：

    一般资产阶级类型的合作社是投入一定股份的公民自愿组成的联合组织。通常合作社只为自己的社员服务，只有在无损于自己的社员的利益时，才可以向所有的居民出售产品。我们认为必须使所有的居民都合作化，使每个社会成员都加入某个合作社。只有在那时，通过合作社进行的分配才意味着是对全体居民的分配。

    在消费合作社里，工作是在合作社的全体社员自治的基础上按部就班地进行的。（如果在实际上只是由几个理事在掌权，那只能是社员们自己的过失。合作社的章程规定，全体社员大会是合作社的主事人。）如果共和国的全体公民都参加到合作社中来，他们就有充分的可能对无产阶级国家的全部分配机构实行自下而上的监督。如果群众有了足够的主动性，他们就能对分配工作中形形色色的舞弊行为和官僚主义进行最坚决有效的斗争，从而使国家合作社组织的工作做得迅速和井然有序。由于这一点，由于消费者本身参加到分配工作中来，分配机关就从原来高居于群众之上的机关变成了群众自己的机关，这无疑有助于提高劳动者的共产主义觉悟和遵守同志式纪律的自觉性，并帮助群众了解整个社会主义社会的全部生产-分配机构的工作。其次，在全体居民都实行了合作化以后，必须使居民中的无产者阶层在合作社中起领导作用。在城市中要做到这一点，就要让城市工人更积极地参加合作社的活动，在选举中让共产主义的无产者在理事会里占多数，而更主要的是要把工人的合作社，而不是把普通公民的合作社变成城市消费公社。为了同一目的，还必须力求在合作社与工会之间，即在生产机构和分配机构之间建立紧密的联系。这种联系具有巨大的前途。随着时间的推移，国家的作用会缩小到一个中央统计局的作用，到那时，生产组织和分配组织之间的灵活多样的联系将具有特别得重要的意义。最后，共产党员必须作为团结一致的集体参加合作社的建设，并争取在其中起领导作用。

    在农村必须把富农排挤出合作社的理事会，取消农村富裕阶层在分配上的各种特权，使农村合作社的机构掌握在贫农和有觉悟的中农手中。

第一百一十九节 其他分配机构

    从十月革命的时候起，在俄国就出现了许多各种各样的由革命建立的分配机构。这些机构的中心就是粮食人民委员部及其在各省、县的所有分支机构。粮食机关过去和现在都有大量粮店和粮站作为自己的分配机构。在农村，有一个时期为了同合作社的分配相抗衡，贫农委员会曾起着分配者的作用，因为大部分合作社在分配所获得的食品多半都是照顾到富裕农民的利益，而贫农委员会则力求把从国家那里得到的食品拿出较多的部分交给贫农。大城市的住宅委员会和公社之家在分配方面起了很大的作用。除此之外，工会，特别是工厂委员会也从事过分配工作。

    苏维埃政权的任务是要用一个统一的分配机构来代替这种多头绪的分配机构，或者把这些机构纳入到统一的总分配机构的环节中去。例如，住宅委员会和公社之家就起了良好的作用，它们使消费者能及时得到食品，而不必再成天地排长队。


第十五章　银行组织和货币流通

· 第 一百二十 节 银行国有化和统一人民银行；作为总会计处的银行
· 第一百二十一节 货币和货币制度的消亡

第一百二十节 银行国有化和统一人民银行；
作为总会计处的银行

    关于什么是银行和在资本主义社会里银行起什么作用的问题，大部分工人在认识上都相当模糊。银行好象是一个巨大的柜子，富人都把自己的资本送到那里去。工人有了积蓄也往银行里存，他们也知道，存款会有利息，但有时存进私人银行的存款也会蚀掉，致使存款者破产。

    首先，银行并不是什么钱柜。经常放在银行里的现金根本就没有多少。银行工作的本质决不是要作为一个供有积蓄的人使用的烧不坏的柜子。确实，银行里经常往来着几亿的存款，但是这些钱并不是放着不用的。集中在银行里的钱是在不断地投入流通。首先，这些钱被贷给企业主，企业主则开办工厂，剥削工人，并为所贷的款子给银行交付一部分利润（银行又将一部分自己的利润付给存款者）。其次，银行自己也用从存户那里得来的钱开办新的企业，或者为现有的企业提供资金。最后，银行还把钱贷给一些国家[1]，并从那里获得利息，即通过政府来掠夺这些国家的人民。则于银行是属于一小撮大的资本家的，所以归根结蒂银行的工作可以说是通过自己的资本和存户的资本来榨取剩余价值。

    但是银行不仅仅是榨取工农剩余劳动的剥削者。它还具有其他意义。比如说假设我有钱将它存入银行，这就是说我有过某种商品，我已把它们卖掉，变成了货币。如果各银行经手的货币越来越多，整个社会的各种资本的数量不断增加，这就是说，有愈来愈多的价值在投入流通。货币——这是产品的证据，这是产品的一种身份证。根据整个货币的运动可以大致判断出产品的运动。因此，银行不可避免地会变成资本主义社会的某种统计局。

    由此可以看出，银行在社会主义社会中能够起到何种作用，夺取了政权的无产阶级应该怎样来对待它。

    在社会主义革命之后，或者更确切地说，在社会主义革命时期，工人阶级必须占领所有的银行，首先是国家中央银行。之所以必须这样，首先是为了要没收资产阶级的全部存款、资本家的全部有价证券和各种货币凭证。这一占领是给予资本主义剥削的心脏以直接的打击。

    在十月革命时期和1917年12月我们正是这样做的，因而给了俄国资产阶级以毁灭性的打击。

    无产阶级政权应该对待它所占领的银行呢？它应该利用资本家的银行组织中一切有价值的东西。即它应该保留银行，把它作为生产的统计机构和财政分配机构。首先应该使得银行事业全部国有化。这意味着，不仅从资产阶级那里夺取来的全部银行要变为无产阶级的国家机关，而且今后所有的银行业务都要由国家垄断。除了国家之外，任何人都不能开办银行。

    其次，应该把所有的银行合并起来，把不需要的关掉，仅仅留下那些需要的银行，把它们作为苏维埃共和国统一银行的分行。

    在统一人民银行里不需要资产阶级银行所惯用的那套各式各式各样的簿计方法和各式各样的银行业务，而是实行统一的和简单的核算方法。这样无产阶级国家就能做到心中有数，知道国家应该往哪儿投放多少资金，从哪儿又能得到多少资金。

    但是，如果国家的全部收支都由国家的统一银行来核算，国家本身就会愈来愈变成统一的和巨大的国家经济机构的管理处，而到那时，银行又将怎样呢？

    很明显，那时银行将变成某种经济企业的会计室式的机构。银行本身将逐渐消灭，并且如同我们的纲领中所谈到的那样，将变成共产主义社会的总会计处。

第一百二十一节 货币和货币制度的消亡

    共产主义社会将不会有货币。在共产主义社会里每个工作者都为集体生产产品，但是他们并不需要领取什么凭证来说明他们为社会生产了产品，也就是说，不需要领取货币。同样，当他们需要从集体那里领取甚么东西时，他们也不必向社会支付任何货币。而在社会主义制度下，即在从资本主义到共产主义过渡的制度下，那就是另一回事了。在商品经济中货币不可避免地要产生并起作用。假如我是个皮鞋匠，我想得到一件上衣，我就得把自己的商品即皮靴先变成的货币即商品，通过这个商品，即利用这个商品来进行交换我就可以获得任何其他的商品，比方说我现在需要上衣。每一个商品生产者都是这样做的。在社会主义社会里商品经济仍将部分存在。

    即使我们已成功地镇压了资产阶级的反抗，并把过去的统治阶级变成了劳动者，但是在我们这里也还保留着不是为集体而劳动的农民。每个农民都力求把自己剩余的产品卖给国家，用它来换取他所需要的工业品。农民仍将是商品制造者。农民无论同自己的邻居的帐目来往，还是同国家的帐目来往，都需要有货币，就象国家同尚未加入总的生产公社的所有社会成员的帐目来往需要货币一样。更有甚者，私人商业还在很大程度上存在着，苏维埃政权暂时还不可能完全用社会主义分配来取代它，这样就更不可能一下子就把货币消灭掉。最后，发行纸币可以代替税收，它可以使无产阶级国家有可能在极其困难的条件下维持下来，就这一点上来看，立即取消货币也是不利的。

    但是社会主义是建设中的共产主义，是未建成的共产主义。随着建设成就的扩大，货币一定会逐步停止使用，可能国家总有一天要宣布取消货币的最后流通。这一点对于有效地消灭资产阶级的残余是特别重要的，否则资产阶级就会在这个宣布“不劳动者不得食”的社会里继续用他们私藏的货币来享用劳动阶级所创造的财富。

    从社会主义革命一开始，货币就在逐渐失去它的意义。所有国有化的企业，就象一个大老板（这里指的就是无产阶级国家）开的企业一样，有一个共同的出纳处，它们彼此之间不需要用货币进行买卖。非现金结算在逐步实行。这样，货币就要从国民经济的许多领域被排挤出去。对农民来说，货币也同样会愈来愈失去自己的意义，商品交换将提到首位。甚至在私人同农民的交易中，货币也会愈来愈退到次要地位，买主只要用某种实物，比方说用衣服、衣料、餐具、家具等等就可以换来粮食。在工业失调引起商品交换的大幅度减少的情况下，国家就要实行大量的纸币，这也会促进货币的逐渐消灭。货币愈来愈贬值，这在实质上也就是它的自发消亡。

    但是给予货币存在的打击最为严重的将会是实行预算手册和用产品来偿付工作者的劳动的办法。在劳动手册里将登记上工作者干了多少活，即国家应该付给他多少。根据这个手册他可以到消费品小店以领取产品的形式领取报酬。在这种制度下，不劳动的人用钱是什么也买不到的。但是只有在国家集中掌握了足够供应社会主义社会全部劳动者所需要的消费品时，这种办法才能实行。遭受破坏的工业得不到恢复和扩大，这种办法是不能实现的。

    现在看来，取消货币流通的过程大体上就是这样。首先是在国有化企业（工厂、铁路、国营农场等等）内部产品交换领域里取消货币。然后是在国家同社会主义国家的工作者之间（即在苏苏维埃政权、职员和苏维埃企业的工人之间）的结算领域里取消货币。下一步是在国家与小生产（农民、手工业者）进行交易时取消货币，而代之以商品交换。再往后是在小经济内部的商品交换中取消货币，最后可能货币将与小经济一起同归于尽。

第十五章书目：几乎没有关于这个问题的文献，建议参看下列文献：尤·皮达可夫《无产阶级和银行》。索科里尼柯夫《关于银行国有化问题》。此外，在《经济生活报》和《国民经济》杂志中还有一些文章。

[1] 例如我国的沙皇政府和克伦斯基政府对外国银行所欠的债务达一千六百多万卢布。


第十六章　无产阶级国家的财政

· 第一百二十二节 国家——寄生机关
· 第一百二十三节 无产阶级国家——生产机关
· 第一百二十四节 无产阶级国家的预算

第一百二十二节 国家——寄生机关

    如上所说，国家，这个暴力的组织，是一个阶级统治另一个阶级的组织。既然整个资产阶级随着资本主义的发展愈来愈成为只知道消费而丝毫无助于生产的寄生虫阶段，那么关于站在受剥削的和愤怒的群众的对立的立场上去维护这些寄生虫的安宁和收入的资产阶级国家又该是怎样的呢？在警察、宪兵、常备军、司法机关、以及所有国家管理机关里，集中了相当大的一批人，其中没有哪一个人生产过一普特粮食，一俄尺布、一根针或一个别针。整个这个组织都是靠工人和农民提供的剩余产品生活。国家以各种直接的和间接的赋税形式来榨取这些剩余产品。例如，我国的沙皇政府就用这种办法从工农身上榨取了三十多亿金币（如果按现在的纸币和它的购买力折算，这将超过三千亿卢布，即相当于整个俄国全部货币的三倍多）。税收中只有很少一部分用于生产，例如用来建造铁路、公路、船舶、桥梁、国营工厂等等。

    至于说无产阶级国家，那么在国内战争还在继续，资产阶级的反抗尚未被消灭的时期，这个国家部分地说来也是凌驾于生产之上的机关。无产阶级国家许多机关的劳动并不是创造新价值的劳动。相反，许多国家机关是依靠工农创造的产品来生活的。例如我们所有的军事机构和红军、管理机关、肃反机关等等就是这样。但是，无产阶级国家的特点恰恰不是表现在这一点上，即不是表现在这个国家同剥削者国家相类似的这一点上。无产阶级的特点在于这个组织正在逐渐由非生产的机构变成管理经济的组织。

第一百二十三节 无产阶级国家——生产机关

    在卫国战争结束前很久，无产阶级国家就主要是在为产品的生产和分配服务。只要列举一下各中央和地方人民委员部的情况便可以清楚地看到这一点。苏维埃组织中最大的组织是最高国民经济委员会及其各分支机构。这是一种纯生产组织。其次是各人民委员部：粮食农业人民委员部、交通人民委员部、劳动人民委员部——这也是生产、分配或为劳动力服务的组织。再就是实行统一劳动学校大纲的国民教育人民委员部，这个部正在成为培养有知识的劳动力的组织。无产阶级国家的卫生人民委员部是保护劳动人民健康的机关（收容所、教养院等等）。甚至于管理人民委员部也变成了主要是帮助和领导地方的、特别是市政经济的组织。整个说来，无产阶级的国家机构变成了一个领导国民经济，并从各个方面和各个领域为它服务的巨大组织。研究一下苏维埃共和国的预算便可以很清楚地看到这一点。这里是一些最能说明问题的支出。

    1919年上半年拨款的数目如下（以百万卢布为单位）：
最高国民经济委员会 | 10976
粮食人民委员部 | 8153
交通人民委员部 | 5073
教育人民委员部 | 3888
卫生人民委员部 | 1228
陆军人民委员部 | 12150
海军人民委员部 | 521
外交人民委员部 | 11
民族事务人民委员部 | 17
司法人民委员部 | 250
内务人民委员部 | 857
肃反委员会 | 348

    从这些数字中我们可以看到，共和国的国防仍然耗费着大量的金钱。但如果去掉这种由于特殊环境造成的支出，那就可以非常清楚地看到，无产阶级国家十分之九的支出都是用于生产、管理生产、保证生产进一步发挥效能、保持劳动力的健康等等，这些都是纯经济性质的支出。

    不仅如此，在共产主义星期六义务劳动里，无论是生产组织的工作者，还是红军战士和政委，都在为生产劳动尽自己的义务，尽管最初规模还不是很大。在1919年以前，世界上还没有任何一个国家的官员在经常地为这个国家修理火车头和装卸木柴。

第一百二十四节 无产阶级国家的预算

    从上面我们看到，无产阶级国家的支出愈往后愈多地变成生产性的支出。有人会问，国家的收入来源是什么呢？

    俄罗斯苏维埃共和国的财政状况可以大致地说明这个问题。

    苏维埃政权在它存在的最初时期曾有某些特殊性质的收入，这些收入包括：在银行里没收下来的资产阶级的存款，旧政府遗留下来的国家现有资金，向资产阶级摊派的捐税，出售从私商和从农场没收来物品所获得的款项等等。但是，所有这些收入同必要的支出比较起来是非常少的。确实，某个时期向资本家摊派的捐税几乎是维持苏维埃生存的唯一源泉，但是对于中央政权来说，这笔钱帮不了任何大忙。另外，这个源泉不可能是永久性的，因为资产阶级确实被剥夺光了，或者在大多数情况下，把积蓄藏起来跑掉了。累进所得税过去和现在都没有很大的效果。既然这种税收牵涉到职工，那它就没有任何意义，因为国家以税收形式所得到的这笔钱是以薪金的形式支出的那笔钱的一部分。既然税收牵涉到城市资产阶级，那么由于资产阶级几乎已不正式存在，而且不公开地经营自己的本行业务，所以征税就变得极其困难，而且事实上这种税收也是微不足道的。征税工作在富裕农民当中进行得还比较顺利，但是要走上正轨，必须要有地方政权机关，主要是乡政机关支持的税务机关的经常性的和系统性的工作。但是从保证事情的顺利进行来看，这些机构都还没有很好地建立起来。至于中农，只要卫国战争还在继续，从政治上考虑，最好是不要向他们征税，以免把他们从无产阶级身边推开。原计划征收一百亿革命特别税的意图失败了，因为尽了极大的努力也只征收了不到二十亿。国家收入的主要来源只剩下印钞票了。既然用这些纸币还能够购买物品，所以发行纸币在实质上就是一种特殊形式的税收。这种发行纸币的办法会造成货币贬值，间接地导致对资产阶级货币资本的剥夺，使得资产阶级的购买力较之过去用这些货币所能买到的东西来看大为降低。自然，发行纸币不能长久地作为国家收入的来源，否则就会引起货币的全面崩溃。无产阶级国家所面临的问题是要把自己的收入建立在更加可靠的基础上。

    生产本身就是这种可靠的基础。发行货币之所以还能够作为一种收入来源，那只是因为这种征税的方式不易被人察觉。同样，国家垄断的间接税也完全不易被人所注意。这种形式的国家收入在实质上是完全正确的。因为国家生产的任何产品的生产价值也都应该把生产管理费用包括在内。而这种管理也是由无产阶级国家来实现的。这实际上意味着，如果运输旅客每年要花费十亿卢布，那么国家就可以把运输费用定为这样一个数字，让国家能从旅客的运输中收回十二亿卢布。如果生产的全部布匹价值为五十亿卢布，那就可以把它的卖价定为六十亿卢布，等等。多出来的钱就可以用来维持国家的需要。当然，这种从垄断组织那里得来的收入不仅可以表现为货币，而且也可以表现为提出的一定数量的产品。

    如果整个无产阶级国家变成了管理全部社会主义经济的机关，那么关于国家的维持费用的问题，即我们关于预算的老问题也就简单多了。问题无非是拨出一定数量的资金作为某种经济上的支出而已。

    但是如果说国家预算问题会大大简化，那么另一个问题，即搞清楚有多大一部分产品可以用于消费，即可以在整个经济中消耗掉，却不是那么简单的事情。必须十分善于计算，有多少产品可以毫无保留地用于消费，有多少产品应该储存起来，有多少产品应该用于扩大再生产等等。

    由此可见，随着国家作为一个寄生机关而被消灭，国家预算问题就将变成关于分配社会主义社会全部产品的总问题，因为国家预算将变成整个社会主义社会总的预算的极小的一部分。

    关于这个问题几乎没有专门性的文献。可以参考阿·波嘉也夫《苏维埃政权的财政政策》一书。


第十七章　共产党人关于住宅问题的纲领

· 第一百二十五节 资本主义社会的住宅问题
· 第一百二十六节 无产阶级国家的住宅问题

第一百二十五节 资本主义社会的住宅问题

    资产阶级的特权在任何地方都没有象在住宅方面表现得那样突出。各城市最好的房子都被资产阶级住着。所有最好的洁净宜人、花木繁茂的街道都有成为有产阶级的领地。相反，在所有的国家里，工人被驱赶到城市的边缘地区。他们被驱赶到那里，完全不是因为大部分工厂通常都座落到在城市的近郊，即使工厂位于市中心，这个工厂的工人也还是照样要住在拥挤不堪的市郊的工人区里。而那些企业主，尽管自己的企业是建在城市边缘地区，却照样要住在市中心。

    资产阶级家庭住的都是单独的邸宅或带套间的住宅，房间的数目比其家庭的人数还多，并享有花园、浴室和各种生活舒适设备。

    工人家庭都住在拥挤的地下室、独屋和狭小的套间里，或者常常是住在集体的工棚里，就象罪犯住在监狱的大牢里一样。工人劳动了一整天，肺里吸满了工厂的煤烟、锯末、刨屑和灰尘，又不得不整夜和五六他孩子一起睡在一间房子里。

    毫不奇怪，统计学很快就发现，住在工人住宅区里的人死得很快，这些人劳动时间长，而且住房很狭窄，生活很艰苦。具体有这样一些材料。在英国，每年每千人中有二十二人死亡。在资产阶级住宅区死亡率下降到十七人，在工人住宅区提高到三十六，而在最贫穷的工人住宅区，死亡率增加到每千人为四十至五十人。在比利时的首都布鲁塞尔，工人住宅区的人们死亡率为二十九分之一，在条件良好的资产阶级住宅区里死亡率则为五十三分之一，也就是说，工人住宅区的死亡率几乎为资产阶级的住宅区的两倍。

    住在明亮、干燥和温暖的住宅区里的资产者的平均寿命，比住在郊区的地下室和阁楼的人的平均寿命要长一半以上。

    在布达佩斯，五岁以上的死者的平均寿命为：

    每个房间住有1——2人的——47.16岁
    每个房间住有2——5人的——39.51岁
    每个房间住有5——10人的——37.1岁
    每个房间住有10人以上的——32.03岁

    工人子女的死亡率比资产阶级子女的死亡率要高得多。拿每个房间住有不超过一个人的资产阶级的住宅区和每个房间必须住三个人的住宅区相比，在周岁以前的儿童的死亡率上，前者要比后者少四分之三。资产阶级住宅区一岁至五岁的儿童的死亡率比工人住宅区要少一半。

    但是，住在潮湿和闷热的住宅里的工人不仅比资产阶级平均早死十五年，而且他们还得为这种享受向资本家——房东交钱。连住在一个角落、地下室和阁楼里都要向房东交钱，更不用说住真正的房间或住宅了。不交钱——那就要被赶出门去。房租往往占去了工人收入的相当部分，约为工人每月收入的百分之十五到百分之二十五。在资本主义国家里，这种支出不仅从未减少过，而且还在不断增加。例如，在汉堡每一百马克的收入中（按战前的行情计算，每一马克相当于五十戈比）需要付出的房租是：
 | 1868年 | 1881年 | 1900年
年收入900——1200马克者 | 19.8% | 24.1% | 24.7%
年收入1200——1800马克者 | 19.9% | 18.9% | 23.2%
年收入1800——2400马克者 | 20.3% | 19.5% | 21.6%
年收入6000——9000马克者 | 16.5% | 15.7% | 15.1%
年收入30000——60000马克者 | 6.7% | 8.1% | 6%
年收入超过60000马克者 | 3.7% | 3.9% | 3%

    由此可见，收入越少，房租在收入中所占的百分比就越大，而且每年这一部分增加得就越快。相反，资产阶级在每一百卢布的收入中花在房租支出上的百分比几乎要少六分之五，而且这个百分比不但没有增加，反而减少。

第一百二十六节 无产阶级国家的住宅问题

    无产阶级革命在住宅方面进行了彻底的改革。苏维埃政权将资产阶级的房屋收归国有，并根据不同的情况取消了工人所欠的房租，或降低了房屋的租金。现已开始制订并部分地实行了住在收归国有的房屋里的工人免交任何房租的计划。其次，在一些最大城市里，正在有计划地让住在地下室、破旧房屋和卫生条件很差的街区里的工人迁到资产阶级的独家住宅和中心街区的大房子里去。除此之外，还在开始有计划地向工人供应家具和一切生活用品。

    共产党的任务是继续执行这项政策，改善住房事业，反对把收归国有的房屋闲置起来的现象，不允许这些房屋的修缮和清洁工作恶化下去，要维护好所有的电线、下水道、暖气等等设备。

    苏维埃政权在把资本家的大房产全面收归国有的时候，并没有任何必要去触动小房产主（工人、职员或普通居民中的房产主）的利益。在一些省份曾出现过对一些不大的房屋也广泛收归国有的做法，结果造成了对这些收归国有的大小房屋的无人负责的现象，房屋开始毁坏，常常没有人愿意住进去，同时还在小房产主中间引起了对苏维埃政权的抱怨和不满情绪。

    由于停止了新的建筑工程，苏维埃政权在城市面临着严重的住房危机，在这种情况下，苏维埃政权为了合理地分配所有公民的住房曾进行了大量的工作。各苏维埃房产局对城市中的空闲住房进行了登记，并按照一定的计划把住户们迁进这些住房。同时这些房产局还调查了每个大城市的所有房屋的数量和面积，并且对那些超过了住房标准的家庭和个人的住房面积进行了压缩。

    随着卫国战争和生产破坏的结束，城市居民的人数开始大大增加。逃到农村的无产阶级陆续回到城市。农村的多余人口也不断来到城市。这样，苏维埃政权将面临着新的建筑工程问题，即满足共产主义社会住宅需求的建筑工程问题。至于哪一种类型的建筑好，是带有全套设备、花园、公共食堂等等的大房子好，还是设备完善的工人小住宅好，现在还很难说。不过有一点是很清楚的，住宅的规划不应同工业与农业结合的规划相抵触。它应该促使城市向城郊的农业地区发展，而不应该使几十万人和几百万人都密集在一个地方，使人们呼吸不到新鲜空气，远离大自然而过早地死去。

    第十七章书目：恩格斯《论住宅问题》。费捷罗维奇《工人的住所》。杰缅季耶夫《工厂，它对居民的利弊》。斯维特罗夫斯基《西方和俄国的住宅问题》。波克罗夫斯卡娅《英国工人住宅的改善》。


第十八章 劳动保护和社会保护

第十八章　劳动保护和社会保护[1]

· 第一百二十七节 什么是劳动保护
· 第一百二十八节 劳动保护的主要方面
· 第一百二十九节 俄国在劳动保护方面做了哪些事情
· 第 一百三十 节 什么是社会保证
· 第一百三十一节 社会保证的主要方面
· 第一百三十二节 在社会保证方面做了哪些事情
· 第一百三十三节 改善工人阶级状况的其他措施
· 第一百三十四节 党的今后任务

第一百二十七节 什么是劳动保护

    工人阶级之所以要为争取共产主义制度而斗争，是因为这个制度能使它摆脱剥削，并能把生产力发展到这样的高度，以致人们不再为生产最必要的物品而成天地疲于奔命。因此，工人阶级在自己走向共产主义的道路上取得的一切成就，实质上也就直接或间接地成为一种劳动保护，因为这些成就有助于劳动力状况的改善。以苏维埃共和国工人阶级的政治自由和作为统治阶级的工人阶级的状况为例，很明显，这种政治状况从劳动保护的意义上来说是前进了一步。关于工人阶级的一切成就也完全可以这样说。然而，应当把“劳动保护”的这种广义的概念同更为专门的概念区别开来。这里谈的不是工人阶级的一般状况，而是工人阶级在工厂、矿山里的状况，换句话说，是工人阶级在劳动本身过程当中的状况。确实，在工厂里的工作，机器那么多，而且常常四周充满有毒气体，是非常危险的。这种危险由于劳动时间过长而变得更加严重，因为劳动时间过长会使工人精疲力竭，注意力减弱，从而使工作事故增加。况且劳动时间过长本身就严重地有害于身体健康。

    为了说明劳动者的状况同劳动环境和劳动条件的关系，实际上有了上面的那些例子就已经足够了。但是这里仍然有必要在这点上说得更为详细一些。

    一、首先是关于“工伤事故”的问题。下面列举几个数字。在彼得堡的涅瓦造船厂有关工伤事故的统计如下：
 | 工伤事故的次数 | 事故中受害的工人人数 | 每一千名工人中受害者的人数
1914年 | 4386 | 6186 | 709
1915年 | 4689 | 7002 | 669
1916年 | 2830 | 7602 | 371
1917年 | 1269 | 6059 | 210

    工伤事故下降的原因主要是由于采取了许多特殊的措施，但即使是这样，一千名工人中仍有二百一十人受害，这是个巨大的数字。

    工伤事故伤害的人数有时达到全部工人的百分之七十。据一位医生证明，在叶卡特林诺斯拉夫省，野外作业使得那里的地方医院变得就象战时的急救室一样。当然，工伤事故不仅在俄国有，而且在其他各地方也都有。在英国社会里，社会主义者麦唐纳曾引用过一个数据，说明在矿山死去的一千二百人中，有一千一百人的死因是因为资本家没有采取最起码的安全措施而造成的。

    上述最后一个例子向我们表明，只要资本家愿意，工伤事故是可以大大减少的。但是，在资本家看来，花钱添置许多必要的设备是不上算的。

    二、有害的劳动环境和由此而产生的职业病、死亡率等等，这是第二个主要问题。

    以磷厂的情况为例。据拉扎烈夫的材料证明，俄国的这类工厂设备没有任何改进，只要在其中劳动五年就足以把人变为“活尸”。化工厂、玻璃厂、矿山等等的生产引起了一系列所谓的职业病。而在其他生产中也可以看到类似的现象：站着劳动的人会患静脉曲张，工人经常接触磷会造成颌骨损伤，另外还发现许多部门的工人都患有汞、砷中毒和肺结核（肺痨）等等现象。

    下面举几个数子。

英国每年每千人中死于肺结核的人数（1900——1902年）：
僧侣…………………………………………………………每千人中为55人
农业和畜牧业………………………………………………每千人中为76人
律师和公证人………………………………………………每千人中为92人
官员…………………………………………………………每千人中为129人
玻璃生产……………………………………………………每千人中为283人
陶瓷生产……………………………………………………每千人中为285人
排字工人……………………………………………………每千人中为300人
鬃毛业………………………………………………………每千人中为325人
刀叉生产……………………………………………………每千人中为583人
矿工………………………………………………………………579——816人

    根据巴拉诺夫医生的材料，无产阶级中死于肺结核的比例是：

卷烟女工………………………………………………………63.4%
刻版工…………………………………………………………58.3%
排字工…………………………………………………………53.1%
成衣工…………………………………………………………50.9%
石刻工…………………………………………………………50.6%
钳工、车工、鞋匠、装订工、白铁工………………………46-47%
制盒工和细木工………………………………………………45-45.5%

    根据德国的统计资料，在佐林根市的磨床工和五金工人中，肺结核病的死亡率比这个病的平均死亡率高出三倍。

    三、由于恶劣的劳动条件，除了发生明显的疾病以外，工人阶级的机体也在全面退化。从征兵时发现淘汰率增长的现象里就可以看出这一点。肺弱和身矮小的人数在逐年增加，而且这类人在无产阶级中间比在其他居民阶层中间要多得多。在瑞士，身体有毛病的工人人数占整个参加体检人数的百分之三十九点五，而农村居民中身体有毛病的人数只占百分之二十五。在其他国家中也可以看到这一点。妇女的机体普遍退化，因而有些人完全丧失了生育能力。

    任何人都可以看到，所有这一切通通都是和生产条件有关的。资产阶级根本不关心劳动保护，他们对劳动力采取惨无人道的政策：榨干了血汗以后便把人扔出门去了事。最“进步的”美国资本采取的也是这样的政策。在那里，工厂只招收身体健康的人，甚至从各个方面察看和触摸他们的肌肉。气力小的工人根本不允许进入这个国家，他们被认为是劣等牲口。但是在美国，工人能活到四十五岁的微乎其微。“资本”老爷用最先进的方法榨尽了工人们的全部血汗。

    不言而喻，无产阶级专政第一次有可能把劳动保护真正提到日程上来。工人阶级最关心保护劳动力。它必须提出以最细心的态度来对待这种最宝贵和最重要的生产力的问题。共产主义制度不能建立在对人力的无意义的、罪恶的和有害的浪费的基础上，而应该建立在高度的目的在于保护这些人力的技术基础上，。这就是为什么劳动保护在人类生活向共产主义过渡的时期具有如此重大意义的原因。

    所以，劳动保护就意味着在有害于健康的生产条件下对劳动者的保护。

第一百二十八节 劳动保护的主要方面

    保护工人阶级，防止工人阶级机体退化、患病和死亡率提高等等的最重要的条件是实行正常的工作日。因而毫不奇怪，工人阶级总是把缩短工作日的斗争作为自己斗争的重点。工作日决定着人们的精力的消耗，这种消耗转化为产品，而在资本主义社会则转化为资本家的利润，因而资本家对延长工作日最为关心。工人过度地耗费自己的精力就会削弱继续劳动的能力：工人的“磨损”加快，身体日益衰弱，更容易得病并很快死去。过分延长的工作日是对人的精力的强盗式的掠夺，劳动保护的第一个方面就是确定正常的工作日。

    第二方面是保护工人阶级中体力比较弱的人。工人阶级并不仅仅由成年的男子组成。还包括老人、小孩、少年和各种年龄的妇女。显然，工人阶级中的各部分人对有害环境的抵抗力是各不相同的。有些事情成年男子做起来并不困难，也无损于自己的健康，但对于妇女可能是极其有害的（例如搬运重物），而对少年则可能是极度危险的。此外，妇女在生活中的某些时候需要特殊的保护（怀孕、分娩、哺乳期等等）。这就需要一些特殊的措施。这就是妇女和儿童的劳动保护。

    最后，第三方面，工厂的技术和卫生设备是十分重要的。在同工伤事故、同生产的有害影响和劳动的恶劣条件（尘埃、光线暗、寒冷、过堂风、污秽等等）进行斗争方面可以而且应该做极大量的工作。

    这就是“劳动保护”工作的三个主要方面。

第一百二十九节 俄国在劳动保护方面做了哪些事情

    无产阶级专政已经创造了充分的条件，使它可以完全实行所有社会党提出的那些要求。在这方面，世界上没有任何一个国家的法律比得上苏维埃共和国的法律。我们的事故尽管还很多，但是这并不是由于法律不好，而是由于我们的东西太少，许多东西都很缺乏。然而这一点，正如我们上面所看到的，是由于世界帝国主义反对我们的斗争，由于工人阶级的敌人——帝国主义之间的战争所造成的。

    至于我们在劳动保护方面做了哪些工作和苏维埃共和国作了哪些法律规定，归结起来可以得出下面几种情况：

    一、限制劳动时间。

    在这方面苏维埃政权实行了一系列的措施。

    1、彻底实行八小时工作日，并以法律形式固定下来（妥协主义政府力图逃避这一点），对脑力和办公室的劳动则定为六小时工作日。
    2、通常禁止加班，只是在特殊情况下才可以允许加班，但要限制时间，工资应该按一倍半计算。
    3、把特别有害于健康的生产部门的工作日缩短，例如烟草部门缩短为七小时，煤气部门为六小时。
    4、每周规定要有四十二小时的政党休息（因此把每星期六的工作日普遍缩短到六小时）。如果有谁星期日得不到休息，他就可以在一星期中的任何一天补休。
    5、每个劳动者每年有一个月的休假，工资照付（根据劳动法典），在当前困难时期（1919年秋）休假定为两周。
    6、对于在特别有害于健康的生产部门工作的人和教养院里的少年，额外多给两周的休假。

    二、妇女和儿童的劳动保护。

    1、通常禁止妇女做夜班、加班加点或做零工。
    2、禁止招收未满十六岁的少年参加劳动。要把他们逐步从工作岗位上替下来（首先是从有害于健康的生产部门），同时要向他们提供物质保障，并安排他们上学。
    3、缩短未成年的人的工作日（对留在工作岗位上的童工的工作日定为四小时。对于十六至十八岁的少年定为六小时）。
    4、禁止所有未满十八岁的人加班加点、做夜班和做零工。

    为作母亲的妇女的劳动保护专门实行了下列法律：

    1、规定给所有的孕妇和产妇以补助金，包括女工本人和男工的妻子在内，在怀孕和生产时脱离劳动的整个期间，工资照付。
    2、对从事体力劳动的孕妇，给予八周的产前假期，对从事脑力劳动和办公室外工作的孕妇给予六周的产前假。
    3、对上述产妇分别给予六周和八周的产后假。
    4、哺乳的女工在工作时每隔三小时有一次半小时的喂奶时间。
    5、发给所有的母亲以七百二十卢布的婴儿护理用品补贴，在产后的九个月内，每天发给二十四卢布的婴儿伙食补助。

    在已实行的措施中，有某些脱离“劳动法典”的做法。这些做法表现为，在非常时期，容许加班加点，但一年仅限五十天；允许十四岁至十六岁的少年参加劳动，限定工作日为四小时；暂时将为期一个月的休假改为两星期；夜班工作时间可以增加到七小时。

    所有这些退一步的做法都是由于世界帝国主义势力对苏维埃共和国穷凶极恶的进攻所造成的极其困难的局势而产生的。

    三、工厂的技术和卫生设备。

    这方面实行了以下措施：

    1、颁布了一系列旨在大大改进工厂劳动条件的有关技术安全、清洁和职业卫生的强制性决定。
    2、在所有在害健康的生产部门要发给防尘、防瓦斯、防潮等等的专门服装。
    3、给所有的工人发工作服，工作服是企业的财产，供工人们在劳动时使用。
    4、为了真正实现在劳动保护方面的所有创举，建立了由广泛的工人代表会议选举出来的劳动检查院。对于某些劳动条件特殊或工作人员分散的工种（运输、建筑、农业等），由相应的联合会选举出专门的区段性的劳动检查院。

    下面是较为详细的材料（截止于1919年8月1日）

    检查员的职业情况如下：

检查员的职业 占总人数的百分比 占职业已查清的
总人数的百分比
工人…………112人 | 54.5% | 62.5%
技师、技术员、绘图员…1人 | 10% | 11.5%
职员（商业与办公室人员）……28人 | 13% | 15.5%
医士……4人 | 2% | 2%
药剂师……1人 | 0.5% | 0.5%
教师……5人 | 2% | 2.5%
大学生……4人 | 2% | 2%
医生……5人 | 2.5% | 2.5%
工程师……1人 | 0.5% | 0.5%
法学家……1人 | 0.5% | 0.5%
尚未查清者……28人 | 13%

    和在这之前的那半年相比，工人的数量略有增加（由原来的47%增加到54.5%，从占已查清的总人数的60%增加到62.5%）；技师和技术员的百分比几乎未变（从10%增加到11%）；职员的人数有较大增加（从8%增加到13%）。大学生人数的比例减少了三分之二（从6%减到2%），绝对数量则减少了一半（从8%减到4%），其他小工种的人数几乎未变。

    由此可见，我们确实有了一套真正的工人检查机构，无论从它的任务还是从它的成分来看，都是属于工人的。

    然而，正是在工厂里的劳动保护方面还有许多事情需要去做。许多地方的劳动条件还相当恶劣，特别是一些落后的企业，那里的工人组织得很不好，自觉性和文化水平都很低。在这些角落里，一切或者几乎一切都仍然照旧。的确，要进行必要的改进往往是不可能的，因为这需要增添新的设备和装备。但是，如果把广大群众吸引到改善劳动环境的工作中来，那么即使不新添也还是可以做出不少的事情来。

第一百三十节 什么是社会保证

    正如我们所看到的，资本主义制度的目的就是从工人阶级身上榨取利润，雇佣工人即无产阶级无非是资本家追逐暴利的工具。一旦这个活的工具坏掉，或是变得不中用或成为多余，它马上就会象一只被挤干了的柠檬皮或鸡蛋壳一样，被无情地抛弃掉。资本对于失业的灾难、疾病、衰老、残废全然不管：它把大批大批的人赶出大门，甚至根本就没有想到要帮助他们，即使有所帮助，那也仅仅是帮助那些最忠于自己的人，即那些已被它榨取了全部脂膏的可靠的官员。

    在苏维埃共和国，劳动者和贫民不是剥削的对象。但是这并不是说我们就没有巨大的灾难。我们的国家受尽了敌人的摧残。从四面八方遭到封锁，煤、石油和原料的供应均被切断，灾难是巨大的。不是资本家把工人抛出了工厂，而是由于缺乏燃料和原料，工厂有时不得不停工，这样就造成了人们的失业。这不是过去那种类型的失业，它完全是由于其他原因而产生的，但失业毕竟还是存在。帝国主义战争给我们留下了残废者和重伤号；我们大量的反革命的受害者；有老人、病人和儿童——所有这些人都应该得到关怀和资助。工人政府并不认为对所有这些人的帮助是施舍、恩赐或行善。帮助这些人，特别是帮助那些从劳动战线和红军队伍里下来的伤病员，是工人国家的直接义务。

    我们的最终目的是要造成一种社会现象：所有的人，不管由于什么原因失去劳动能力而不能工作时，都能得到充分的保证：老人能有安静的晚年和舒适的生活；儿童能有他们童年所必需的一切；病人和残废者能生活在良好的、最适合于他们的环境中；身体疲劳和虚弱的人能得到如同过去最富有的资产者才能得到的治疗；人们不会再为想起“黑暗时代”而经常心惊胆寒。

    当然，这一点同我们当前的状况大不一样。由于全世界强盗们的捣乱，我们现在成了一个贫穷的国家。我们连最普通的东西都没有：例如药品，帝国主义者不向我们出口，因为他们封锁我们……但是苏维埃政权有一点是毫不含糊的，那就是只要有可能去帮助那些丧失劳动能力的人和保障他们的生活，苏维埃政权是不会吝惜钱的。

第一百三十一节 社会保证的主要方面

    社会保证主要有两个方面。第一，对从事某种劳动的（体力的或脑力的）丧失劳动能力或失去工作的人给予保证。这里包括失业和丧失劳动能力的情况；有的是暂时的（疾病、受伤、怀孕、分娩），有的是长久的（残废、年老、长期的慢性病）。第二，对不是在工作中和生产中受害或丧失劳动能力的人给予保证。这里包括过去战争中的残废者、受伤的红军战士、红军战士的家属、反革命的受害者、各种自然灾害的受害者（火灾、水灾、流行病等等）。最后，对于其他的丧失劳动能力的人，即旧的社会制度和腐朽的社会关系的受害者，也必须给予关怀。属于这一类的人有乞丐、流浪者和无依无靠的人、有残疾的人（机体退化的人、疾呆者等等）。

    此外，对遇有丧事的家庭也要给予帮助。

    所有这些应该给予保证的人数量是相当大的。其中的第一类人（丧失劳动能力或失去了工作的，但这些人都是与生产有联系的）归劳动人民委员部管，该部实际上掌握在工会手里；第二类人由社会保证人民委员部管。

第一百三十二节 在社会保证方面做了哪些事情

    整个说来，苏维埃政权对于各种丧失了劳动能力的劳动者，其中包括失业者，都给予了保证，这在世界上是从未有过的。

    对第一类受保证的人实行了如下措施：

    1、所有从事“雇佣劳动”的人一律免交社会保险费。
    2、所有企业主均被禁止插手社会保证和劳动保护组织的工作，所有这些机构都是在各工人组织代表选举的基础上产生的。
    3、对各种丧失劳动能力和失业的人都给予保证。
    4、劳动者的家庭成员遇有死亡情况时均给予保证。
    5、劳动者在生病、受伤、检疫隔离和其他原因而暂时失去劳动能力时，工资照付。
    6、对所有的劳动残废者，不管其残废的原因是什么（年老、伤残、职业病等等），不管其工龄有多长，均给予生活补助，数额每月为一千八百卢布（在莫斯科市区）。
    7、发给丧葬费，劳动者的丧葬费为一千四百四十卢布，家属的丧葬费，视其年龄大小的不同，定为四百卢布至八百卢布。
    8、在劳动者死亡的情况下，给予其家庭经抚恤金待遇，视其家庭人口多少，每月最多可发给一千二百卢布（在莫斯科市区）。
    9、为了更合理地解决有关补助金的使用问题，在各劳动局内设有专门确定补助金用途的工人委员会。
    10、各省设有由工人主持的鉴定局，由鉴定局来确定残废的等级。
    11、各县设有由工人主持的监督委员会，专门对治疗情况和对病人进行检查和监督。
    12、为了保证工作更接近于基层，在工人生活的各个地方建立了一些接受有关补助申请和发放补助金的点，在一些大企业里发放补助金的工作由企业本身负责。
    13、取消补助金的期限。现在对病假的补助是发到本人痊愈为止，对丧失劳动能力的人的补助一直发到死。
    14、对所有从事雇佣劳动的人，对手工业者和农民，都一律实行社会保证。
    15、1919年下半年共和国用于工人和职员保证方面的拨款为五十亿卢布。

    在第二类受保证的人中，特别重要的是对红军战士的家庭和对红军战士本人的保证。

    红军战士——残废军人在完全丧失劳动能力（超过百分之六十）的情况下获得的残废金相当于他所在地区中等工资的数量；残废金的数额根据丧失劳动能力的程度来定（丧失劳动能力百分之十五至三十的，领取的数额可以定为工资的五分之一）；红军战士的土地应该得到代耕，并应供给播种材料；按其家庭没有劳动能力的成员的数量发给口粮；红军的家属免交房租，并发给粮食补助配给证；一旦红军战士死亡，其家中无劳动能力和生活无着的成员或获得抚恤金，如果家庭中有一个无劳动能力的成员，抚恤金的数额可定为该地区中等工资的百分之六十，如有三个或三个以上无劳动能力的成员，抚恤金的数额可定为中等工资的百分之百，等等，等等。

    1919年上半年给予红军家属的补助金达到十二亿卢布，下半年又拨款三十五亿卢布。根据维诺库罗夫同志的材料，到1919年秋，已在约有四百五十万红军战士的家庭领得了补助金。

    此外，从1919年7月4日到12月1日，还拨出了这样一些款项：

给各省的拨款………………………………………………25亿多卢布
支援农业的拨款……………………………………………2亿卢布
用于住房需要的拨款…………………………………………1.5亿卢布
红军战士的复员费……………………………………………1亿卢布
残废军人的补贴………………………………………………1.68亿卢布

    社会保证工作中最严重的缺点之一是我们的机构工作不力：对需要得到保证的人进行的统计工作做得不好，没有很好地把钱送到各地方上去，社会保证人民委员部各机关中的工作拖拖拉拉等等。改善组织机构已成为我们党的一项必不可少的任务。

第一百三十三节 改善工人阶级状况的其他措施

    除了上述措施之外，劳动法汇编（法典）中所收入的一系列其他措施对于改善工人阶级的状况有着巨大的意义。这些措施的直接根据是：无产阶级是统治阶级，因而它所提出的要求要比所有社会纲领中所提出的要求走得更远。这些措施主要有三点：

    第一，工人组织参与解决工人的雇用及解雇问题。这个问题由工厂委员会和工人管委会决定。

    第二，工资由国家来调整。这里最值得注意的是，工资率由工会拟定，并通过劳动人民委员部执行，该部实际上是由工会运动的代表组成的。

    第三，失业者的工作必须由苏维埃和工会下属的特别机构（即所谓的劳动力分配统计局）来负责安排。

    这一切措施是与所有工人组织，首先是工会的统治地位密切相关的。

第一百三十四节 党的今后任务

    最重要的任务是尽可能彻底和广泛地实现苏维埃政权的法令和决定。常常有这样的情况，即现实和法令不一致，纸上说的是一回事，而在生活中看到的又是另一回事。要保证充分、准确和正确地实现所有的措施，首先要有得当的组织机构，通过这个机构使中央与地方，地方与中央结合起来。而要做到这一点，那就需要广泛地吸收群众本身来参加这一工作。为此目的，就必须：

    1、加强组织和扩大劳动检查院的工作；必须把工人当中的新生力量不断吸收到这个组织中来；任何人都不会比工人更熟悉劳动条件，更能发现各种缺点，更能采取消除这些缺点的实际措施。

    2、必须加强对小工业和家庭工业的检查。这种工业往往很容易被人忽略。可是恰恰在这里劳动条件是最恶劣的。工人检查院在这个领域里是大有可为的。

    3、必须广泛开展各个领域里的劳动保护工作，其中包括建筑工人、水陆运输工人、女仆和农业工人的劳动保护工作。这些分散、难于组织的部门同样应当被纳入到总的规划中来。

    4、必须彻底禁止吸收童工工作，并大大缩短未成年工的工作日。

    从我们党的观点看来，作为劳动保护的基础的八小时的工作日，绝不是缩短劳动时间的最终极限。从这一观点看来，一种事先定好的界限是没有的。这里一切都取决于劳动生产率的状况。现在，一般生产下降的情况极其严重，并仍然继续遭到破坏，在这种情况下，工作日不可能象通常那样缩短；有时甚至（根据战争的发展状况等等）还可能增加。但是，只要一有可能，我们就将对所有的工人实行正常的六小时的工作制，如同现在对许多职员已经实行了的一样。

    另一方面，为了提高劳动生产率和不断提高劳动力的质量，实行工资奖励制度是很有益的。

    党在解决社会保证的总任务时，决不是从行善或鼓励寄生虫和懒汉的思想出发；帮助需要帮助的人，这是无产阶级政权的义务，就象帮助那些游手好闲的人回到劳动生活中去是它的义务一样。

    第十八章书目：卡普隆《劳动保护及其机构》。马留金《通向共产主义光辉事业的道路》。黑尔费尔博士《无产阶级革命和无产阶级的社会保证》。普雷斯教授《什么是社会技术？》，《劳动通报》和社会保证人民委员部出版物中的文章。哥尔茨曼《冶金工业中的奖励制度》。

[1] 这一章是由布哈林写的。


第十九章　人民保健

· 第一百三十五节 专门人民保健的必要性
· 第一百三十六节 医疗机构的国有化
· 第一百三十七节 医务人员的劳动义务制
· 第一百三十八节 近期人民保健事业的任务

第一百三十五节 专门人民保健的必要性

    资本主义总是让工人阶级居住在充满了传染病的肮脏的街区里。只有资产阶级本身受到传染威胁时，他们才会采取某些措施来改善一下这些受雇佣奴隶所有街区的卫生状况。那是在1784年，英国国会忽然慷慨起来，开始关心起工人来，这是因为，特别国会委员会查清了以下一个事实：可怕的伤寒传染病是从工厂里传过来的。资本主义与其说是关心居民的保健事业，不如说害怕资本家自己本身会生病。

    帝国主义战争的后果使广大工人阶级的状况大大恶化。整个条件，加上饥饿和寒冷等等，导致了大规模的流行病：霍乱、斑疹伤寒从四面八方向人民袭来，新的病种“西班牙流行性感冒”接连出现。“新”病种的出现明显地与战争有关。人们劳累疲惫和虚弱不堪的身体再也经受不起疾病摧残了。世界各国的死亡率在异常提高，并具有真正的灾难性。

    但是战争还留下了另一份遗产：花柳病，其中包括梅毒，广泛蔓延。先是大量士兵染上了这种病，后来又把这种病带到了广大农村。

    花柳病从来没有蔓延得象现在这样厉害。

    所有这一切都要求在人民保健方面进行专门的工作。当然，在与疾病的斗争中，许多事情还要通过其他办法才能解决，例如，正确地解决生活中的住房问题具有巨大的意义，因为随着工人住房的改善，传染病的根源会自然消失；另外，劳动保护也具有同样巨大的意义，因为谁都知道，几乎一切都取决于居民的饮食和营养状况。如此等等。

    但是这丝毫也不排除采取一系列专门的全社会范围的措施的必要性。

    现在连最起码的生活条件都很糟糕，所以在同病害的斗争中就更加需要给予各种帮助。这样就十分迫切地需要建立一种专门的社会工作部门即人民保健工作部门。

第一百三十六节 医疗机构的国有化

    资本主义社会的医疗工作系统也是按照资本主义方式建立起来的。私人医院，疗养院，休养所，水疗、电疗和光疗机构，药房，诊所等等，都是从追逐利润着眼的。其中绝大多数都是专门为治疗肥胖病、痛风症和资本主义社会统治阶级所特有的其他贵族病开设的。工人是去不了疗养院的，休养所也没有任何工人的份。

    制药业也完全是为赚钱的目的服务的。所有这些机构在经济方面同其他企业没有任何区别。

    必须使所有这些机构从为资本家的钱袋服务改为劳动人民服务。要达到这一点，第一步就要对这些机构实行国有化。

第一百三十七节 医务人员的劳动义务制

    由于存在大量的流行病和需要迅速地将它扑灭，所以有计划地、有组织地和大规模地同这些流行病进行斗争的问题便成为当务之急。在医务人员的数量比较起来不很多的情况下，自然就十分必要对他们进行登记，并动员他们到同流行病作斗争的第一线上去。

    由于采取了这样的措施，即由于把几乎全部的医务人员，从名教授到一年级大学生和医士都统统利用起来，最后终于杜绝了霍乱和斑疹伤寒这些最严重的流行病的蔓延。

    然而，医务人员的劳动义务制不单单具有这种“消防的”意义。它同医疗机构的国有化一样，是未来有组织的社会卫生保健事业的萌芽之一。

第一百三十八节 近期人民保健事业的任务

    在最必要的物品（医院的食品、药品、医疗设备和用具等等）严重不足的情况下，工作是极其困难的。这一工作可归结为三个主要方面，发展这些方面的工作是我们党的目的。

    第一，坚决实行广泛的卫生措施。这里必须提到改善居住区的卫生状况：许多传染病就是通过肮脏的水井、沟渠、积水沆、恶臭的“垃圾场”、污水池等等蔓延的。保护地面、水和空气是公共健康的首要条件。其次，这里还涉及到根据科学卫生的原则管理公共饮食业的问题；在我们的食品储存如此贫乏的情况下，当前这是一个很难完成的任务；但是在公共食堂、儿童食堂、医院以及所有的公共场所，要使伙食合乎卫生要求现在是有条件的。必须进一步采取措施，防止传染病的发展；要对机关、私人住宅和学校进行卫生检查；对水要进行过滤，组织供应开水的工作和消毒的工作，对内衣必须进行消毒等等，等等。

    第二，必须有计划地同所谓“社会性疾病”进行斗争，这些疾病都带有群众性，它们的产生有着深刻的社会原因。这类疾病首先有三种：结核病，这是由恶劣的劳动条件引起的，花柳病，主要是随着战争蔓延开的，最后是酒精中毒，患这种病的人有的是由于野蛮和粗犷，有的是由于寄生性的堕落。这些病不仅影响到我们这一代，而且对我们的后代也有极大的影响。人们面临着极其严重的威胁，而且特别可怕，因为现在人们身体都很虚弱，这些疾病的危害性特别大。

    最后，第三，必须保证居民人人都可享用免费的医疗和药物帮助。现在的困难是药品极其缺乏。这种困难与其说是由于我们的生产遭到破坏，不如说是由于封锁造成的，因为“人道的”盟国不仅想通过切断我们的原料和燃料的来源，通过“瘦骨棱棱的饥饿之手”来掐死我们，而且想通过流行病的蔓延来扼杀我们。这里的问题要靠我们同世界帝国主义进行总的斗争来解决。

    第十九章书目：谢马什柯《苏联医学基础》。林杰曼教授《与斑疹伤寒作斗争的措施》，《卫生人民委员部一年来的工作》文集。

上一篇　回目录