陈碧兰：我的回忆（一个中国革命者的回顾）

我的回忆

一个中国革命者的回顾

陈 碧 兰

十月书屋出版·1994年11月初版

校对：红色镰刀
制作： 中文马克思主义文库

怀念母亲——代序　程映湘

第1章　童年时代的家庭生活与学校教育
第2章　在女子师范学校的生活与斗争
第3章　「入学」和「解除婚约」
第4章　由武汉到北京
第5章　在上海的生活与学习
第6章　去苏联的波折
第7章　在苏联的生活
第8章　在东方劳动共产大学的学习与中国旅莫支部的教育
第9章　五卅运动的爆发与准备回国
第10章　在河南工作的两个月
第11章　在上海的工作
第12章　在广州的一个月
第13章　重回上海
第14章　北伐与上海工人的武装暴动
第15章　武汉时代与中共第五次全国代表大会
第16章　武汉政府清共与我的生活
第17章　在北方的二个月
第18章　从北京到上海的生活与瞿秋白
第19章　艰苦生活的开端
第20章　中国托洛茨基主义运动的开始和开除党籍
第21章　革命失败后社会主义的文化运动与托派
第22章　一个叛徒带来的灾祸
第23章　一九三二年彭述之的被捕
第24章　彭述之被捕后的五年生活
第25章　彭述之与陈独秀出狱后之分道扬镳
第26章　中日战争的爆发与托派分裂
第27章　日美战争和我们的地下工作
第28章　国共内战和举家南迁
第29章　在越南的遭遇
第30章　流亡欧洲


程映湘：怀念母亲——代序

 -> 陈碧兰《我的回忆（一个中国革命者的回顾）》

怀念母亲——代序

程映湘

    十月书屋准备出版陈碧兰的回忆录，要我写一个序。我只能以女儿的身份，趁这个机会表达一些深切的怀念。

    从最幼年可记忆的时代开始，我已有一种模糊的感觉：我的母亲不是一个很寻常的女人。在白色恐怖之下，镇压的急风暴雨常常把我们这小小的家庭弄得朝夕不安，奔走躲避无形或有形的致命威胁。在如此狼狈的情景下，母亲始终尽可能不让我这个刚起步的幼儿蒙受残酷现实的冲击。当危险已迫在眼睑时，依然镇静自如，跟父亲用俄语商量，让我迳自猜谜，还可天真地逍遥在孩童的小天地里。尽管如此，一系列的事件在我稚弱的心灵上刻下了不可磨灭的痕迹，使我经常从恶梦中惊醒，叫喊妈妈爸爸，时时有突然失去他们那种无可比拟的恐怖。

    我发现我有一个不寻常的母亲，是在父亲遭国民党逮捕入狱，突然从我的小天地里消失之后。母亲一直不愿同一个不懂事的小女孩讲实话，避免刺痛她已受伤的心，只说他去了北方。为了养活我和还是婴儿的弟弟，她开始整天整夜的教书，写作，出去办公。为了我能生存下来，她找到一位友人，是上海近乡安亭镇上小学的校长，把我收容，当时我只有六岁：我身体太脆弱，大多数朋友都担心养不活，会幼年早夭。乡村生活有规律，有新鲜食品，又有广阔的天地，应该很足够驱散远离母亲的悲哀，可是不意疾病又在我身上作祟；跟母亲的生活关系是疏远了，但母亲不断寄给我许多儿童读物，维持了精神上的联系。

    偶然一次在教师阅报室里，有位教师正在阅读一份杂志里面的一篇文章，作者正是母亲当时的笔名陈碧云。我天真地指著这个名字告诉教师这是我的妈妈。这个大发现使教师们都惊愕不已。我才开始了解我的母亲不仅是我的母亲，而是有好些人知道或认识的人士。当然这个发现引起我对母亲一种新的情绪：是敬重又带着一点骄傲，觉得我还是幸运的，有这样一个母亲，她是一些年青教师们尊重又羡慕的青年女作家和社会人士。

    暑假回到上海家里，除了晚上她回家吃饭睡觉，有时星期日带我去青年会编辑部她的办公室（她经常去写作的地方）以外，我很少有机会见到母亲。但是我把母亲当作最需要爱护的人来看待。她很容易失眠，所以她的睡眠时间是神圣的；我在屋里来来去去动作就谨慎到像小偷一样无声无息。

    中日战争爆发，从炮火硝烟中死里逃生的父亲突然出现在我们全家面前。他是南京监狱在飞机空袭下最后放出的政治犯，他真像奇迹似地回到了上海，回到他常常思念的家。我们这个打得支离破碎的家又重新聚合，又热闹起来了。

    我记得还在小学五年级的时候，忽然心血来潮，把高尔基的「母」编写成个小剧本，在校里和同学们自导自演起来，也许是不自觉地想把母亲的形象提到一个崇敬的高位拱托出来吧！

    当时的母亲是个非常灵活机敏的女人，在敌伪非常险恶的环境中，居然以最平凡的家庭妇女的姿态，从容应对左右邻居，使他们不觉察她自己和父亲的背景，比较平安地过日子，还使被敌伪多次追捕的父亲脱离险境。她对人与事观察太敏捷，时常给人印象：太神经过敏，太过急躁，不冷静理智。我自己观察到她处事能当机立断，危险越大她越冷静果敢。她的性格是偏于豪情奔放，遇到挫折或困难，尤其是日常生活干扰，她总是谈笑风生，从不垂头丧气，似乎每次濒临绝路，总会「柳暗花明又一村」，幸好总有一些好心朋友给她解围而绝处逢生。

    说起朋友，母亲是我生平遇到的大群人中很少见的一位天然可亲近、不自觉地发挥吸引力的女子，不是由于她特别漂亮潇洒，是她在纯朴间充满情趣和幽默的谈吐。她对任何青年或年长的友人，虽然不一定一视同仁，但每个人和她交往时都会感到舒畅，可以倾吐真情，没有虚妄做作的必要。所以经常有许多男女知识青年，或作其他专业的人士，都喜欢到我家里来，有的来讨论比较严肃的政治或思想问题，甚至争论得面红耳赤，也有来谈谈各种社会和文化现状的，或者仅仅是来共赏一下纯真的友谊。所以家里时常是热烘烘的，对一个正在成长中的我是一个富有生气同时也具有挑战性的思想文化的环境。

    母亲对她的子女，从幼年到成年，从来不用说教来把她的信念强加于我们。这是父母亲共同遵守的原则。我们之间对事有不同的看法，可以自由发挥，有具体要解决的问题，可以商讨，也可以各执己见，不会影响感情上的融洽，因此我从来没有感到有「代沟」的问题，而是对思想、政治和文化吸取接受有异同。也可以说，我们两代人中的确存在平等交流的民主风气。

    也许正是这种复杂深刻的关系交织成我和双亲间一种心领神会、互相信任和爱护，互相理解和宽容，经长年事变的考验，是外来各种力量不能削弱和摧毁的一种微妙的凝聚力。当我深深浸浴在西方资本主义经济、政治、文化的大染缸里，为生活挣扎和奔波时，我特别珍惜地保卫从父母亲那里得来的这些最宝贵的东西，不是有形的财产（因为他们一生一无所有），而是他们从来没有放下来的、坚持为自己的信念、理想或原则性的取舍而奋斗的决心和毅力。对于为了夺取权力、试图用政治或理念的大帽子要挟恐嚇的任何「领袖」或「组织」嫉恶如仇，敬鬼神而远之。甚至是孤军奋战时，也不垂头丧气，不屈从权势淫威，不管是大是小。

    我上面讲的好像都与母亲的回忆录无关。她的回忆录是一位中国现代妇女，以革命家，以社会活动家或作家的方式，差不多大半生积极参与在中国陆续掀起、争取中国人的尊严、最起码的生存条件和最基本的政治权利的历史事件朴实的记载和见证，是有它自在的价值。我这里只想作一个小小的补充或「注脚」，因为我同母亲长年共处中知道她在文化、思想和对真实世界的许多看法，远远超过政治信念、政治组织和行动的比较狭隘的范畴。政治是她生活中非常重要的一部份，但只是许多幅面中的一个面，不能完全体现她独特的气质和才华。在累积的伤痕底下，永远流着最鲜最热的血，许多政治家似乎必然都要具有的冷酷，在她身上丝毫也不存在。这也是我怀念母亲时所永远铭心记忆的。

一九九二年十二月二日


第一章 童年时代的家庭生活与学校教育

第一章　童年时代的家庭生活与学校教育

    在湖北省黄陂县城五里以外的乡间，有一个村庄，那便是当地著名的“桃花庙”（现改为桃花村）。这个绮丽的名字——桃花庙——并没有美丽的景色值得赞赏。环绕于村庄四周的是一望无际的田野，点缀着疏疏落落的农屋和平民住宅、树木及池塘。除此之外，这里既无雄伟的高山，葱笼的茂林和修竹，也没有秀丽碧清的河流；单调和枯燥，便是她的缺点。但一跨进这个村庄，人们便可发现，她呈现一幅别有情调的画图，因这里不但有许多大地主的建筑堂皇的宅第；而且还有些在科举时代成名的人物的私邸，在他们一排列府第门前的广场上，竖立着一对高耸入云的旗杆，夸耀着科举功名的标志（旗杆是举人的标志）。在他们的黑漆而高大的大门内，尤其是在雕梁画栋的宽大厅堂内，悬挂着金底黑字或红底金字的匾额，上面书写着科举功名的头衔，这便是陈姓的氏族。也许桃花庙就是因此而著名的吧。

    这个笼罩着浓厚封建气氛的村庄，便是我诞生的故乡，也是我消度童年时代的地方。

    当1902年农历5月5日端午节的那一天，我诞生了。当我出世的时候，我的家庭是一个宗法式的大家庭，家境虽然已从大地主没落成为小地主，不算富裕，但可称小康之家。典型宗法式的家长，自然是我的祖父陈贡三，他是秀才兼进士；但由于他的性格孤傲，不善于钻营和奉承，没有做大官，大概在外供职没有多年，就呆在家里，靠着祖遗的田产和儿子的奉养，享着他的“清福”，一直享到七十多岁。我的祖母，因出身于大地主的家庭，因而她对封建式的旧礼教和旧伦理道德特别重视。她经常拿这些封建社会所遗留下来的传统思想，来教育她的后代。她是一位异常聪明能干的女子，虽然没有读过书，但说起话来都是成语格言，不但用得妥当而且口才甚好，记忆力特别强。

    我的伯父陈德辰，性格豪爽，但有点急燥，因此，在参加科举考试时没有获得功名。往后便一直当教师。约在辛亥革命前三年，他带着一笔出卖家中田产的资本，同我的叔父一起到新疆去开一间西药房，生意甚好。但由于他在那里领导反满清的革命运动，为当局发现，伯父逃亡伊犁，叔父由于他的口供甚好，被捕后没有枪决，当作囚徒押送回家，药房充公。我的伯父在伊犁当教师，不久，便病逝于伊犁。我的父亲陈德昭，是一个秀才，但恰当他获得这个功名之后，科举便被废除了，他觉得再也不能上进。这便是启示他往后留学日本的动机。我的叔父陈德明，他是我的祖父母最后一个儿子。由于祖母对他的溺爱，致使他在幼年时代读书不认真，也没有学一种其他的技能。他不但没有能力养活他自己和妻子、儿女，而且还浪费家中的财产。他从新疆回来后，我的父亲得到祖父的同意，再次卖一部份田产，作为资本在黄陂县城开设一间炭行，为我的叔父安排一个生活的基础。但他作了老板，便在黄陂县城结交了一些高等无业游民和纨绔子弟，终日以吃喝嫖赌为乐。结果十个月这笔资本花光了，炭行自然也就关了门。

    我的伯母是一位漂亮能干的妇女，爱整齐清洁，我从小就很喜欢她，因她没有孩子，她也很爱我。我的母亲江秋仙是一位老实人，她从小就失去母亲，受后母的虐待，随后又失去了父亲，后母对她的虐待，更无顾忌，以致养成了服从柔顺的习性。她心地善良，是一个天然的良妻贤母。我的婶母无论从她的仪表、能力和习惯那一方面来说，恰好同我的伯母形成了一个对照。

    至于我的二位姑母，都是封建传统道德片面贞操观下的牺牲者。大姑母约在三十岁左右，姑丈就去世了，留下两子一女，从此就守节。二姑母只有一个儿子，二十几岁就守节。自从她的丈夫逝世以后，家境更陷于贫困，因而经常带着儿子住在娘家。她具有突出的刺绣技巧，因而有许多大地主的家庭都愿意出高价请她绣花，作为女儿出嫁之用。由于她的聪明和处理人事各方都很得当，差不多我们全家的人都喜欢她，尤其是我的祖父母和我的父母亲。因而，她在生活各方面获得了特别的优待和帮助。

    当我三岁的时候，我的父母看到当时留学日本之风甚炽，他的亲族许多大地主的儿子，——他的堂兄弟和表兄弟们都纷纷赴日留学，于是他也不顾父母的反对而毅然决然地随同几位亲族兄弟一齐东渡了。他的这一举动，不但使他本人受到西洋文化的洗礼，学成了专门的学科——数学、物理、化学——和在社会上筑下了新的立足基地；而且对于我这个幼小生命的未来命运，更具有决定性的影响。

    在封建宗法社会的家庭里，重男轻女的习俗是根深蒂固的。据我的祖母自己说：她因为害怕替女儿缠足的麻烦（每天必须重缠一次）和出嫁时嫁妆的负担；虽然家境并不贫穷，但她却亲手溺死了三个女儿，只留下最先生产的二个。而且那些刚刚出世的小生命，都是在一个接生孩子的木盆里结束了的①。由此可见，当时女子的命运是如何地可怕和悲惨了！然而我还算侥幸，当我出世时，我的那个大家庭里还没有一个小孩子。虽然我是一个女孩子，但“河里无鱼虾也贵”（我的祖母常说这句话），在这种情形之下，我却被全家当作宝贝一般，尤其是祖父母。因而，我这个可能在木盆里溺毙的小生命，但因生逢其时而获得全家的宠爱了。

    按照一般的习俗，女孩子一到四岁就要开始缠足了。这一种风俗，对于女子真的是一种最残酷的刑罚：使女子终身变成残废。当我到这个年龄时，我的父亲从日本一封一封的信写回来，严历地嘱咐家人绝对不要为我缠足。虽然家里人都不赞成，但因他的态度太坚决，他甚至说：“假如谁要主张为我的女儿缠足，我回来时就要同谁拼命。”这样，家人只好听从他的主张。这是决定我未来前途的第一个关键。

    当我的父亲从日本回家时，我已经六岁多了，有很好的记忆力了。我当时印象最深的是他带给我的几件玩具：那红色的不倒翁，精致的小汽枪和纸做的五彩球。这几样东西，在当时不但我这个乡下的小孩子从没有见过，就是那些老年的乡下人也是见所未见哩。我对于那几件玩具，如获至宝，异常珍贵，甚至连睡觉时还放在枕头旁边；有时拿到邻居的小孩子面前显示自己的骄傲，这是普遍的儿童心理。

    我的父亲很爱我，更由于他受了西方文化的影响，他回家后，就决定要我开始读书，他并向家人声言：

    “我的女儿是要同男孩子一样读书的，不要学针线，专门读书，将来出嫁时，没有嫁妆。这笔费用专用在她读书方面。”这便是影响我未来前途的第二个决定性的关键。

    我开始读书的学堂（并非正式的学堂，是私人义务教育自己亲族的），是在一位大地主堂伯父的家里。那是一个用每块都是一样宽大的长石头和火砖做得很整齐高大的院子，当地人都叫它“大院子”。跨进这个大院子的总门，便看见两棵巍然耸立的梧桐，两旁栽着芭蕉，其中点缀着疏疏散散的花草。里面连排有三座高大的石库黑漆大门的房子，右边还有一个花园，中间的一座就是我读书的所在。这个小规模的学堂是设在一间厢房内。建筑富丽、清洁而舒适。我们的教师就是房主人堂伯父的长子，他毕业于北京高等师范。他为着提倡新学，决定不教古文，而采用新教科书，并教数学。阿拉伯数字第一次出现于我们的乡间，乡下人都说我们的学堂是洋学堂，我们是读洋书，写洋字。在设备方面，除桌椅外，还有黑板，用白粉笔写字教学生，这也是乡间从未有过的。

    但这学堂于无形中有严格的身份限制，因而学生不多，都是陈姓一个大地主氏族的子女。假如按照我的家庭境况说，我还不够资格进入这个贵族化的学堂；但因我的祖父和父亲的功名，尤其是父亲留学日本的资格，我才得以跨进那座壮丽的院落的大门。我很欢喜读书，但不知怎的，当我一到了那里，在幼稚的心灵就感到一种不安和窒息，不知不觉拘束起来，一点也不活泼，甚至简直不动作，只是呆坐在自己的座位上，我仿佛被他们以高大和堂皇的建筑所压缩，觉得自己变得更小了似的（我当时约七岁是最小的一个）。同时又看到那些堂兄弟和姐妹们，尤其是那些堂姐妹和表姐妹们，他们经常都穿着红红绿绿鲜艳的服装（因她们都比我年长得多），相形之下，不知不觉地感到自己渺小、自卑。因我在自己家里一向是一个宠儿，也许因此养成了一种好胜或自尊的习性。因此，我不大喜欢同她们一起玩，也不愿意吃他们家里的东西，时常不接受他们给我的糖果等，他们对我很好，他们认为我不贪吃是良好的习惯，但他们时常留我吃午饭，当下雨的时候，我就在那里吃午饭，因我的家离那里有一小段路程。当下午“放学”两个字被宣布出来的时候，我好像一个从监狱里出来的囚徒一样，放开步伐拼命往家里奔。当我回到自己家里，同我邻近平民化的孩子们玩耍的时候，我就天真活泼起来，变成一个灵活调皮的孩子。从此，在我幼稚的心灵上便深深烙上了贫富悬隔的印记。

    在那个贵族化的学堂里约读了两年，族中另开办了一所新式的规模较大的小学，校址也是设在一个陈姓氏族大地主的厅堂里。这完全是一所新式的小学，课程除国文、算术、历史、地理外，带有体操和游戏。不但贫穷人家的孩子可以进来读书，即不同姓的孩子也可以收留。这可以说是一所较平民化的学校。当然大地主的子弟也有，但正因为没有等级身份的限制，有些保守的大地主，便不愿把他们的儿女送到这所学校来（尤其是女孩子），而聘请塾师在家里教，尽管学校就在隔壁。我在这所学校里，感到极大的兴趣，虽然校址离我的家比以前在“大院子”的学堂要远一倍，但我从未缺课。一天来去四次（中午回家吃饭下午再去）。有时雨下得很大，乡下的泥路很难走，家里的人都不准许我去上学，我就以哭吵跳脚来抵抗，坚持一定要去，结果只好叫雇工（长雇在家里种菜和作杂事的）披簔戴笠背着我去，接我回来，家里的人害怕我滑跌在泥路上，我当时九岁还没有满。

    这所学校在1911年十月十日武昌起义的炮声中被迫停止了，由于黄陂县城被起义军纵火助战，破城而入，解决了满清军。那是一个深秋的午夜，我的父亲突然被五里以外黄陂县城频密的枪炮声惊醒了，我也被惊醒了。他跑到外面一看（我也跟着去看），只见红光满天，知道是由于战争，县城起火，据从县城附近逃难的人说：“是破城了，起义军胜利了”。但我们的村庄离铁路很近，一有战争就非常危险，因此，我的父亲立刻把家中所有的人都喊起来，决定一部份人马上先逃。一时大家手忙脚乱，清理行装，准备动身逃难。雇工预备好了家中已有的那部原始的独轮推车；连同从外面叫来的二部同样的车子，在极端慌乱而紧张的情形下，我的祖母、伯母、母亲、婶母和我以及二个小弟妹们都一同出发了（家中留有祖父和父亲）。在这个深秋的午夜里，凉风瑟瑟，寒气侵人，车轮在夜色苍茫中缓慢地转动着。道路上逃难的人携儿带女，或牵着牛，赶着猪的步行者甚众，我的祖母和伯母以及母亲等，坐在车上唉声叹气，互相谈论着以后不知如何结局的问题。我虽然也受这一紧张气氛的影响，但我一点也不害怕，更不晓得担心，内心里却充满着一种莫可名言的新鲜之感。当那一轮红球慢慢地从地平线上升上来时，我精神上所受的那种惊慌和紧张的影响，顿时全都消失，而感到一种分外的新鲜和愉快。这时，我不但不坐车，有时路上遇着高坡时，还在前面背着一条粗绳子拉车哩。我的祖母同母亲、伯母、婶母等，都异口同声地感叹着说：“不缠足到底好，我们就走不动啦”。车轮按部就班地向前转动着，我也就沿途跑着跳着。时常走到车子前面，去了又跑回来，好像向她们显示骄傲似的，这是一种微妙的儿童心理。路程愈走愈远，我也就愈高兴，因为愈远则愈接近高山峻岭，遍山的松柏和茂盛的竹林，这些正是我自己的村庄所没有的。将近傍晚，六十里的辛苦（对推车的工人说）旅程已经告一段落，抵达我们的目的地了——那便是我婶母的娘家，她的父亲是地主兼商人，开木行、当铺；对当地的农民来说，自然是一个双重的剥削者，因此，他便成为当地颇有资产的人物。她的长兄是秀才兼绅士，日本留学生。由此可见，地主的资产阶级化，在当时已经相当的普遍了，因那里还是一个偏僻的山区哩。

    我们这一群不速之客突然来临，虽然婶母的娘家都感到惊异和不快之感，但因属至亲，而且这种情形在战争发生时是常有的事，因而他们在表面上也不得不客气的招待我们，并安排我们的生活。当晚便把我们安置在一座新造好的房子里，并享受了一顿丰富的晚餐。房屋高大而舒适，我觉得生活比在自己家里更新鲜而有趣，但没有学校可以读书，过了一个短时期又感到无聊。我们住了不久，婶母的娘家告诉我们，由于我们之来，颇引起当地人民的注意，实际上是由于他们富有资产，害怕我们之来的招摇，更吸引土匪的觊觎，因而抱怨我们，婶母的长兄甚至当面责难我们，说我们不应该带那样多的行李。他们为了避免“受累”（事实上我们没有什么值钱的东西，有一天晚上有几个土匪抢他们的当铺），于是替我们租了两间简陋的房子，——我们在这里住了一个时期，又迁移至另一个更偏僻的区域（因我的祖母的娘家逃难到那里，他们租了房子暂时住下，他们建议我们迁到那里去）。这个地方崇山峻岭，茂林修竹，风景甚佳。但一般人民的生活却异常之简朴。我的父亲因在日本时就剪掉了那条长辫子，也逃到这个乡村来了，在他的帽子里装了一条假辫子。因为一个没有辫子的男人，如果让满清兵看见了就要杀头的，因此，我们全家都为他担心。

    在辛亥革命的第二年——1912年初，满清皇帝退位、南北进行和谈时，我们就重新回到家中，过着安定的生活。我的父亲也重新回到武昌中华大学去复职。他原来是这所大学的学监兼教授（教数学、物理、化学）。这所大学为我的堂叔陈时私人所创办。他是大地主家庭的长子，从日本回来后，得到他的父亲的同意，运用祖遗的财产来创办大学，他自己作了校长。他当时不过二十几岁，便资质聪明，短小精干，颇有外交手腕。这所学校规模相当大，其中附设初中和高中，往后颇负盛名。

    这次革命，在我的幼年回忆中，实行得最普遍和最徹底的，就是男子的“头发革命”——认真实行强迫剪辫子，革命军无论到任何地方，一经发现有辫子的男子，便毫不客气地用刀子割下来，这算是辛亥革命的一种最彻底的“改革”。

    记得在一个雨后初晴的春天，我同奶娘（我的妹妹的奶娘）去采桑叶喂我养的蚕。因桑树旁草地有水，我就脱去鞋袜赤着脚，在那好像铺了一层水晶似的青草地上跳跃着，觉得清凉而爽快，猛然听见一阵皮鞋的脚步声，几个武装的兵士向我走拢来，不问三七二十一，就一手把我的辫子抓着，正要用刀子割时，我惊骇得大叫起来：“我是女孩子呀”！“女孩子怎么不包脚呢？”他们反问着我（因当时不缠足的女子异常之少，在我们的乡村，只有陈姓大地主和留日学生的家庭不给女孩子缠足，已经缠过的年轻妇女都用药水放大）。

    “我的爸爸是日本留学的，他不准许我包脚呀！”我回答。

    他们听了这句话，才放下辫子，但还表现将信将疑的神情。奶妈从桑树上下来，又再三向他们说明，于是他们才哈哈大笑地走了。由此可见，当时缠足之风，并没有因革命而有所改变。不久，虽然由我的堂叔陈时所提倡，通过黄坡县长在县城外的广场上开过一次大规模的“天足大会”，他亲自上台演说，大肆宣传放足，并预备了一些奖品送给到会的妇女（我的母亲和伯母婶母等都参加）；奖励放足。但那些保守的、文化水平很低或简直没有文化的人家，却仍旧不能接受这种主张，他们都是这样说：“女儿不包脚，长大了没有人要”。

    辛亥革命后，最使我感到兴趣和新鲜的，便是到了这年元旦（西历），陈姓氏族好些维新人物的大地主家庭的门前，飘扬着大幅的五色国旗，用柏树和五彩缤纷的纸做成的花朵，沿着大门的边缘，扎着彩，表现一种新式的除旧更新，庆祝西历新年。尤其是我以前读过书的“大院子”的门前，更是鲜艳夺目。他们都实行互相拜年，把以前的跪拜和作揖（即拱手）改为三鞠躬。我的父亲当然也是新人物之一，我们家里也实行过西历年，但因家境不同，没有悬旗结彩那样的豪举。虽然这些维新人物主张废除旧历年而过西历年，但他们的家庭里所准备的仍旧是过旧历年，我们家里也是一样结果，一年过二次年。实际上，还是旧历年过得认真而隆重。由此可见、几千年的根深蒂固的旧习惯，是不容易很快改变过来的。辛亥革命，对于新兴的绅士们也不过如此而已。至于农民还是照旧生活下去，对这个革命，并没有感到什么兴趣，因为革命并没有带给他们什么，穷苦的仍旧穷苦；没有土地的照样没有土地。

    当旧历年已过，我的父亲便向家人说，要带我到武昌省城去读书，当时我只有十岁。家里的人，甚至祖父母都没有公然反对，但内心里大家都不以为然。认为女孩子的家里读了几年书就够了，尤其是封建思想最厉害的祖父，背后对祖母说：

    “女孩子总是别人家的，何必这样花费钱去培养呢？”（这话是祖母传出来的）但由于我的父亲当时的资格和声望；同时家庭的经济命脉几乎全部寄托在他身上（虽有田产，但家中人口众多，伯父去世，叔父耗费金钱），家中的开支全靠他的薪金来维持（他的薪水在当时算是相当高的）。由于这两个客观的条件，形成了他在家庭中的权威，而且他本人又绝不自私，把他所有的薪金全都贡献这个大家庭。因此，他的主张就连祖父也不公开反对。我的父亲决定后，就把我带到武昌去读书的这件事告诉我，问我愿不愿意离开母亲出远门去读书？我不但毫无留恋家庭而稍犹豫，并且很高兴地答允了。父亲很称赞我的这种果断态度。虽然我爱母亲，但我喜欢读书。

    一切都准备就绪了，在一个晴朗的清晨，我的父亲带着我和表姐乘着三顶轿子（二人抬的一种最不合理的奴隶劳动，因火车站离家有二十里路程），后面跟着一个挑夫，从家乡出发了。经过二十里的路程，便抵达车站——横店。在我的感觉里，那里一切的情景仿佛和家乡不同，没有那样清幽和恬静。当一条巨龙似的火车从远方驶近时，我自然感到一种特别的兴趣，我第一次看见火车了！我们坐在车厢里仅仅两小时，汽笛呜的一声，火车慢慢地停下来，到达汉口的车站了。穿过了“大智门”的车站，射入我眼眼帘的，一切都是新鲜、漂亮和雄伟。那黄包车、马车、宽阔而平坦的柏油马路，高大而壮丽的洋房，摩登而漂亮的女人……这一切的一切，在我这个乡下的女孩子看来，都是新奇而美丽的。黄包车把我们拉到了那浩荡的长江岸边，又第一次看见许多现代化的轮船。我们乘上一只渡江的火轮，约一小时，便达到辛亥革命发源地的武昌省城了。那是一座古老的城垣，里面的一切都远不及汉口的繁华和热闹。黄包车一直把我们拉到速成女子师范的门前，那就是我寄宿就读的所在。这所学校也是我的堂叔陈时所创办，校址是一座古式的建筑，是一所大公馆式的房子，并不专为办学校建造的。但里面却也高大和雅致，天井里有假山和天竹，有宽大的客厅可作操场之用；有许多大大小小的房间，可作教室和宿舍，我就住在这里攻读附属小学。

    我在这里整整一年中，一切都很平淡（我的父亲常来看我，季节转变了，他就为我添置衣服），除了读书外，没有感到特别的兴趣，因寄宿的差不多都是师范生，都是成年的女子，寄宿读小学的只有我一个，其余的都是走读，尤其有一件事使我深感麻烦的是“梳辫子”。我每早漱洗完毕，就轻轻地走进我的几个堂姐姐们（都是大地主的女儿）的寝室，小心翼翼地看见那一位姐姐的头梳好了（她们都是师范生，，梳日本式的头），就拿着自己的梳子轻轻地说：“姐姐！请你替我梳梳辫子！”虽然一年来从未碰过钉子，但每天第一件事便是哀求别人，深深感觉到是一种最大的痛苦。假如女子剪发在中国提早实现，那我就不会感到如此的麻烦和痛苦了！由此可见女子剪发也是对于女子的一种解放哩。我在这里只读了一年，因速成女子师范一年毕业，学校结束了，于是我又重新回到家乡，那时我已经整整十一岁了。

    在我最初读书的那一个“大院子”嫡系氏族的一个家庭里，也是陈姓最大的地主之一，这家的主人就是我的堂婶母，同时也是我的伯母的胞妹。她是一位健壮漂亮守节多年、三十岁的寡妇。她虽没有受过教育，但颇有才干，处理那样庞大的财产却能应付裕如（当然她也请了一位账房）。她的婆婆已年逾七十，也是一位早年丧夫的寡妇。此外还有一位叫何姑的（因她娘家姓何，大家都这样称呼她），她是在她的未婚夫死后后才嫁过来“守望门寡”的（守望门寡是未婚夫死后过来的特别名词，这情形不甚普遍，但在大地主和官僚家庭，也有不少此种情形，这是由于女子受了封建伦理道德的毒太深，我知道好几个女子，未婚夫死了，自己不愿嫁的）。假如不是家里还有一个十岁的男孩子，那这个家庭便成为一座“寡妇院”了。我就在这里同着堂弟弟一起读书。我在她家里虽然来来往往读了一年多的书，但从未一睹那位“圣洁”的何姑的芳容。她住在一间很阴暗的深闺里，终日卧在一张几层帐幕的床上，一点也不能动，一切都由几个用人服侍，因她已染上了一种不能医治的病症。据说她的父亲是一个官吏，他为了赢得封建社会传统的荣誉，遂奖励女儿“守望门寡”，这也就等于判决他的女儿的死刑。听说当她出嫁的那一天，一切的嫁妆和设置，都是暗淡素色的，没有红红绿绿的彩色，她坐的轿子也不是一般新娘子所坐的彩色而华丽的“花轿”，而是坐的黄陂县知县的官轿。一切都呈现着一种严肃而沉重的气氛，宛如举行一个隆重而悲哀的葬礼一般！

    她来到陈家约有几年，因终日幽禁于闺房之中，除了一二个佣人之外，她根本不见到任何人。因此，抑郁寡欢，后来就一病不起，约在床上辗转了三年之久，才结束了她这传奇悲剧的生命！她临终时还不过二十几岁，听说当她病卧床上时，常常叫她的用人把她的丈夫的旧衣服拿到床上来，她总是拿到鼻子跟前闻闻衣服的气味。这种传说，在我们的乡间传得很普遍，但大家都不能理解她之所以如此的原因，只说她是疯了。其实如果我们现在根据佛洛伊德或其他性心理学专家的精神分析来分析一下，便不难理解：这种举动，不过是想嗅到那些衣服上沾染着丈夫遗留下来的气味，来安慰她异常变态的生理和孤寂的灵魂；是因性的过份抑制和精神极端痛苦而产生出来的一种性神经的表现。这种封建抑制和精神极端传统的“片面贞操”，便是女子的一种极残酷的刑罚。几千年来，中国的妇女牺牲于这种吃人的“贞操观”之下的，真不知多少？而何姑的悲剧，不过是无数牺牲者中的一个最传奇和最悲惨的典型吧了！那些年轻的寡妇们，终身忍受着人生不能忍受的痛苦已够悲惨了；然而她们至少还享受过短暂的人生应享的欢乐；但连丈夫还没有看见过的何姑这类的“望门寡妇”那就更加悲惨了！

    至于说到我和堂弟一起读书的情形，却异常之单调而无味。塾师是一个矮小瘦弱将近七十岁的老头子，是秀才出身，面上从没有笑容，屈背，鼻头经常是红的。我和堂弟对他都说不上有什么好感或尊敬。我每天早晨到那里后便整天不出来，午饭经常都是在那里吃，一直到傍晚才回到家中。在这一天当中，就是功课做完了，也不能出大门一步，因大地主的家庭太富有，总是门禁森严的。于是我们只好在这座房子里的范围内来寻找消遣的玩意了。唯一使我们感兴趣的，就是到后院谷仓里打秋千。我们利用挂在仓房梁上预备磨谷用的粗绳子，把它结起来，然后轮流坐在上面摇荡着，却也怡然自得。自从这个宝藏发现之后，我们就天天钻进去消磨课余的时间。可是，好景不常，过了不久，就给她们发现了（家中的女佣人和买来的女孩子当作奴隶使用的共六七个）。堂婶母和塾师严重的责骂首先便落在我的身上。因一方面我比堂弟年长一岁；看起来我又比他调皮些；尤其那位塾师为着献媚主人，更极力强调所有的玩意都是我出的主意，认为我是一个顽皮的孩子。其实，如果站在儿童教育的观点上说，我们是绝不应因此而受责罚的。而且应该有些玩具和诸如此类的设备让孩子们玩耍的，但什么都没有。当然，像那种头脑冬烘的塾师和毫无知识的主妇，自然是什么都说不上了。

    我在这里读了一年，又回到“大院子”另一位堂伯父的家里去读书了。他们几家共同聘请了一位塾师，他也是一位年近七十的老秀才，学问很好，是我的一位堂叔父的岳父。学生都是女的，除我以外，其余的都是他们那些大地主的女儿和亲属。那些年龄较大的程度较高的组成一班，专教古文和诗词，学习作古文，作古诗；我们五个小学生分成一班，除了读一种新式的国文教科书外，其余的读物也是古文和古诗一类的东西。每早每一课就是“背书”，站在塾师的桌子旁边，背对着他，口里一边背诵着，身子像钟摆一亲地向两边摆动着。这样的背书，经常是很长的时间，背完了所有塾师指定的书，他才教新的，读熟了就写大小楷字；中午回家吃饭，下午仍旧是温习所有读过的书。塾师整天坐在我们这间课室里，真使我们感到苦闷，每天只有下午两小时到高级班去教她们，我们才能吐一口气，在课室里玩些花样，但不能离开课室。我这次重来这里读书的情形与以前完全不同，不像过去那样拘束了。这也许是因为在这一班中我的年龄最长程度较高的原故吧。不过我总觉得塾师对我的态度比对那些富家小姐们冷淡得多，虽然我从没有因背书不流畅或其他功课而受过责罚。

    在我们这一班中，有一个表妹和我最要好，她是一个聪明而又漂亮的姑娘，我和她总是暗中拿熟师来取笑，那位老师有二种古怪的习惯：一是当他坐的席位上看书时，手里总是拿一把小剪刀在鼻孔里剪鼻毛，有时剪刀把鼻孔弄痛了，呵呀一声，头就一仰，表演出一种滑稽的姿态；另一种就是用手在膀子上摩擦，渐渐地就有无数的小黑垢条子出来，他把它们集合在一起，搓成一颗黑丸拿在手内，一面高声朗读着古文或诗词，一面捻着那颗黑丸。我和表妹自从发现老师的这两种习惯后，就时常乘表演这两种姿态，于是便互相恶作剧起来。每当她站在老师桌旁“背书”时，我就表演起这两种动作来。常使她笑声硬在喉管里连书都背不出来；但当我“背书”的时候，她也表演同样的动作来报复我，也把我弄得狼狈不堪，硬着喉咙放大声音背下去，以掩护和控制硬在喉管里的笑声。我们常表演这种戏剧。可是，有一天下午，却被他发现了，大发雷霆拿着木板，一边骂，一边在桌子上乱拍。我们在这种情形之下，便一齐大声拼命读书。板子越拍得响，我们读书的声音便越高。因此，他对我们也不方便明白责备，也没有打我们，只是罚我们迟一点放学吧了。当高班的姐姐将他的晚餐送来时，他叹息着对她说：

    “唉！教书的不是人啊！你们要劝她们下次对先生不要无礼。”

    “你老人家为什么说这样的话呀！”姐姐回答他说，表现一种惊异的神情。

    “她们简直不把我当作人，更不要说当师长了”。但他又不具体地说出其所以然，于是接着怒气冲冲地说：“回去”！我们听到这个命令，抽起脚根连走带跑地回到家中。次日，因高班的姐姐们不知道究竟是怎么一回事，就叫我和表妹到她们的教室并问我们：

    “究竟你们昨天干了些什么，使得老先生那么发火呢？”

    我们一方面叙述，同时表演，老老实实地告诉她们，结果，除了引起她们一阵大笑之外，并没有严重的责备我们，她们只是轻声带笑地说：“下次再不要干这一类对老师不尊敬的事”。

    我从六岁开始读书，就从不缺席，而且又是守纪律的学生，但为什么从开始就对塾师反感，这次又拿这位塾师取笑呢？现在回忆起来，这并不是出于无意识的顽童行为，而是由于我从开始一直三次都在大地主的家里读书，那些塾师于无形中对我不免有些歧视。例如我的家比她们离学校远，她们都是在一个院子里，我总是比她们早到；功课总是按照塾师的嘱咐做好，背书总是流畅的背完。但这位塾师从未称赞过我一次；而对那些大地主的女儿或亲属，常常当着我的面前笑颜称赞，对我淡然置之，从没有过笑容或对我说一句话，只是把书教完了就说一声：“拿去读”。这种情形常使我感到难堪而不心服，因而产生一种反感。这次拿这位老师取笑，就是多年来受了委屈的儿童报复心理的一种表现，尤其对他特别反感。同时，当时中国的那种头脑腐旧的“老秀才”之流，根本不懂得教育方法，只是严厉地把书往学生的脑子里灌进去，同时又不许随便玩耍；因此，“闷中寻乐”也许是拿老师取笑的附带原因之一。

    在这里约莫一年半左右，黄陂县城里开办了一所女子职业速成学校，一年毕业，我和这个表妹连同陈姓氏族的女儿和亲属于暑假后都进入职业学校了。进城不远，经过一条夹道，道旁绕着一条碧清的河流，裁种着一排整齐而浓密的树木。里面便是学校的所在，建筑半中半西，但却也宽大而幽静。学科方面，除了国文、算术、常识外，其他主要的是缝纫手工和织布，但织布一科，我和表妹由于年龄不够，不能学习此科，这些科目，我一点也没有兴趣。一年毕业，拿着一纸毕业证书回到家中。童年时代的读书生活，至此告一段落。

    在家庭教育方面，我的母亲没有受过教育，她只能按照一般作为一个善良的母亲来教育我，而且她本人就是一个榜样，她的心极软，假如有谁来向她借钱，总是有求必应；假如她手中没有钱，她也会把她耳上戴着的金耳环借给人家拿去押的。我的父亲虽然在家的时候很少，一年之中，只有寒假和暑假在家，但我回忆起来，还是受他的影响和教育最为深刻。他虽然从未打骂过我，但我对他的敬畏却超过了家中所有的人，这也许是因为他在家庭和乡村中享有威望的原故。因他在日本留学二年是苦学，时常挨饿；冬天因衣服不够御寒而受冻，但他安然忍饥受冻，苦学三年。幸而由于他的人缘甚好，有些亲属或堂兄弟自动地帮助他。由于我常从邻居听到这些故事，因而对他有一种特别的尊敬。他的一言一动，我都异常之注意，甚至极力模仿。如像他很慷慨，富于同情心和讲究卫生至喜欢漂亮（他本人很漂亮）等等，我也就样样模仿，因而，我也逐渐养成一种慷慨和爱清洁漂亮等习性，尤其富于同情心。

    记得有一次，我约七八岁时，在一个夏天的傍晚，我的父亲带我到稻田间去散步，在田基上，我们发现一条长形新印花布浴巾。父亲对我说：“这条浴巾倒不错呀，我们拿回去自己用呢，还是留在这里让人家来拿”？我说：“应该留在这里让人家来拿，这是种田的人丢掉了的，他们很可怜”，我的父亲热烈地抱着我，连声称赞我的心地好，回家以后把这件事告诉家人，这虽然是一件小事，但在我幼稚的心灵里铭刻着永不遗忘的印记和鼓励。

    另有一次，那是一个初夏的季节，我的年龄较大些了。看见我隔壁的堂姑母睡在地上滚来滚去地嚎啕痛哭着，好像不想活命似的，因为她的一件新做成条子花纹布的衣服，在从丈夫家来的路上提在手里步行时丢掉了。她的夫家和娘家都很贫穷，这件衣服是她费了多少劳力，——从种棉花，纺纱，织布，一直到剪裁和缝纫。总而言之，是她在漫长的岁月中用原始的劳力和手工制成的，叫她怎么不特别伤心呢？我站在她的身旁，目睹此情此景，也不禁洒着同情之泪！我为同情心所驱使，急忙跑到家里，从后门溜进母亲的房间，在的衣柜里拿了一件粉红色洋布镶着黑边的上衣偷偷地去送给她。她当时因我没有说明来由，不肯接受，我便撒谎说是妈妈叫我送来的。于是她坐起来，停止了哭声，接受了衣服，用手揩一揩眼泪对我说：“替我谢谢你的妈妈”。我没有想到未来母亲会发现，因我知道：我的母亲衣服很多，拿一件给人家她也不会知道的。但过了几天，我的母亲发现那位姑母所穿的衣服同自己的另一件颜色和式样完全一样（因为那是两件同样的衣服，是她出嫁时娘家当作嫁妆做的，我送的一件还没有穿过哩）。她便同婶母随便谈及此事，她说：

    “奇怪！隔壁姑奶奶穿的一件粉红色衣服同我另一件是完全一样”。

    我当时在旁恐怕她去找那一件衣服，就老老实实地对她说：“就是你的那件呀！”

    我的母亲听了这句，表现十分惊奇的神情，并且责骂我说：

    “该死的女子（我们乡间骂女孩子的话），到底怎么一回事呀！”

    我当时一点也不害怕，我很自然地把堂姑母那天痛哭的原因和情景告诉她并且解释说：

    “假使我预先告诉你，恐怕你不肯，因为那是一件崭新的您还没有穿过的衣服呀。”

    她是一位心肠极软的人，听了这些话也有些感动似的，并没有严重的责备我，只是说我的胆子太大。她最后警戒我说：

    “下次做什么事一定要预先告诉我，因为你的年纪太小。像这件事，好在你老实说出来了，省得了好多的麻烦。”她同时又嘱咐我的婶母说：“这件事你不要对任何人说出来，就算是我送给她的好了，免得姑奶奶知道了不好意思。”

    暑假父亲回到家中，在一个炎热的晚上，我们全家都在家外的广场上乘凉，母亲把这件事当作一个故事讲给父亲听；父亲听完这个故事，面上浮起笑容对母亲说：

    “这孩子心肠很好，你没有打她吗”？母亲说：“没有。”虽然是这样一句轻松随便的话——这孩子心肠很好——，但我却得到一个很大的鼓励。这句话永远铭刻在我的记忆里。

    我的童年时代的生活，一般地说来，是相当幸福而快乐的，在重男轻女的社会里，我虽然只是一个女孩子，但“幸运”照顾着我。恰当我出生的时候，正是全家渴望小孩，因而我便获得全家的宠爱了。在这座“爱的温室”中，培养了我的自由、活泼和乐观的性格。我被人爱或同情别人。正由于童年时代一向生长在优裕而被宠爱的环境里，除了不知不觉地培育了我的自由、活泼和乐观等性格外，还养成了一种“多情”和“爱美”的习性，无论是男的还是女的，只要漂亮，我都特别喜爱、善感和多幻想，常常虚构各种各样的美丽的理想境界，把自己安排在一个最美满的位置上，小小的脑筋常常因幻想而不能入睡，这便造成往后我时常失眠的毛病。

    人生的寿命总是那么飞跑着，我已经十四岁了，快乐的童年时代轻轻溜走了！

注释：

① 中国妇女生产都是住在家里，（根本没有医院）由一个比较有经验的妇女接生。当时没有任何设备。产妇坐在一个四只脚的木盆上，由接生婆在背后扶着。婴儿生出来就落在盆里。假如是一个女孩，产妇不愿意再多养育一个女孩的话，她自己就放些水在盆里，那不幸的小生命很快就结束于血和水的木盆之中了！当我出世时，这种情形还相当普遍，但后来便逐渐减少了。这是由于中国封建社会没落和欧美文化输入的影响。


第二章 在女子师范学校的生活与斗争

第二章　在女子师范学校的生活与斗争

    我十五岁时，可以说是我的人生旅程中一个最紧要的关头；同时也是决定未来前途的关键。自从我在职业学校毕业后，父亲便不再提起我继续读书的问题了。也许他因家境日渐衰落，他的负担过重，想把我的学业从此告一段落吧！然而在我自己方面，深深地感觉到这样结束了读书的生活心里十分难受和不甘愿，于是我就写了一封恳切的信给父亲，要求继续升学。他本来极愿意培养我的，经我这一提醒他便来信叫我准备投考湖北省立女子师范学院，不过有个条件，假如考不取，就从此再不能进任何学校了。这个条件对于我不用说是非常苛刻的；但在他方面却不能不坚持，因省立女子师范是官费，考取之后，五年之中完全免费，无论膳、宿书籍等费都由学校供给。假如考不取，我就必须在武昌寄读小学，用费就必须由自己担负。这是他不准备担负的。在这种极端严格而苛刻的条件之下，在我的稚弱的心灵里，感到无限的忧郁和惶恐！

    约在临考试前的一个月，正是酷热的暑天，我的堂叔父陈时带着堂姐陈慕兰和我到武昌省城一位姑父母家里居住着补习作文、历史、地理和数学等科；尤其是数学，更是弄得我头昏眼花。虽然在尚未考试以前自己尽了最大的努力，但心理仍旧是感到没有希望的疑虑。不过那时我抱着一个不可动摇的决心：就是考不取，一定留在武昌进高级小学，以准备第二年投考，死也不回家。

    经过一星期如赴刑场的三次考试以后，不料在揭示出来的录取五十名新生的“榜”上，竟还有了我的名字。虽然不是名列前茅，但已心满意足地欢喜若狂了。

    这所学校，在形式上虽然是一所新式的学校，由于校长是日本留学生，特别注重整齐和清洁，因而在这方面成为武汉学校的模范，包括大学在内。但在思想和制度方面，却不啻一座封建传统的堡垒。

    从生活方面说，学生进校以后，无论是星期天或纪念日，假如家长没有拿“循环簿”（即出入证）来接，是不能越出校门一步的。至于那些没有家在武汉而又无亲属在武汉的学生们，就只有呆在学校里。学生的来往信件，包括家信在内，都要经过校监的检查，有如囚犯的一般，学生所穿的衣服、裙子乃至鞋袜也规定一律的式样和颜色；头发也必须梳成一样的形式，真不啻一所尼姑庵！而且学生在此五年肆业期间，不能中途结婚，结了婚便须退学；已经结婚的当然不收，因而有些投考进来时年龄较大的学生，往往因结婚不能等到五年毕业而牺牲学业（湖北省立男子师范没有这种限制）。由此看来，这种制度也是限制女子受教育的机会和反映当时男女不平等的实例之一。

    从思想方面说，完全是封建传统的“贤妻良母”的教育。每早在“朝会”上校长和监学的训话，除了反复申述学生应遵守的校规之外，都是阐述一些贤妻良母的箴言品行、忠孝节烈的故事。至于国文一科，不用说学的是古文；而担任这门功课的教师，自然也是那些头脑冬烘的老学究。因而，在我们的脑袋里装满着封建传统的思想。在人生的欲望中，也只希望毕业后得着一纸文凭去结婚当教师。在当时的女子中，这样就算是很美满的了。当然谈不到有任何其他的愿望或志向。

    我约三四岁时，我的父亲在日本就同他的一位好友订定了儿女的婚姻。我的祖母娘家的嫡亲侄儿李少卿就是媒人。所谓未婚夫的的父亲张子胥不但是我的父亲留学日本时最好的朋友之一，而且还有一些亲戚的关系。他们的家就在黄陂县城，离我们的家很近，因而双方的消息都很灵通，只是相互之间不能见面吧了。在我的思想尚未改变之前，对自己的婚姻还是很满意的。张子胥和我的父亲不同，因而他的家庭更日益富有。因为中国的官吏传统的贪污（如不贪污反而便不能在官僚场中立足），即令做一个小官也可大刮钱财。

    我在师范学校里当时算是一个最守校规、学科进步甚速的学生。因而，在第一次学期考试后，就获得校长的特别称赞，他说我的进步出乎他的意料之外，尤其说我的“天分很高”。这句话，，确使我加强了自信心而得到很大的鼓励。这一件事，我的同班堂姐陈慕兰不但告诉我的父亲，而且还告诉所有陈氏族中和有关亲属的人，足见她对此也很高兴，因而流传甚广。

    可是，1919年反日帝国主义和反本国安福系卖国政府的五四运动爆发了。这个有划时代意义的五四运动爆发的直接导火线是1919年各帝国主义国家举行巴黎和平会议——帝国主义的分赃会议——所点燃起来的。当中国的代表团试图在会中争回日帝国主义所侵占的权益——山东问题——完全失败，尤其是安福系政府在亲日势力控制之下，训令中国代表签字的消息传出后，中国留法学生首先奋起反对巴黎和约签字；北京的学生跟着怒吼了，他们愤激而勇敢地行动起来了。在「外抗强权」，「内惩国贼」，和“废除二十一条”，“收回青岛”，“抵制日货”的口号下，以北京大学学生为首群集于天安门举行壮烈的示威游行，有如一股洪流一齐涌至卖国官僚曹汝霖的住宅，纵火焚烧，并殴打章宗祥，随后由于安福系政府专横地镇压学生，逮捕学生二千余人，更激起了全国学生的愤怒以及民众的同情和响应。于是：罢课、罢工、黑市以及抵制日货的浪潮蔓延全国。反动的安福系卖国政府，在全国民众的压力之下迫得不能不罢免曹汝霖，陆宗舆和章宗祥这几个卖国官僚；同时，也迫使中国代表团不得不拒绝签订凡尔塞的对中国的分赃条约。这是五四运动富有历史意义的胜利史实，是值得大书特书的。

    然而，五四运动伟大的意义，它的真正划时代的意义还不止此，最重要的是它在思想上彻底地摧毁了中国一切传统的旧思想，旧礼教的藩篱，而以西方的民主主义思想来代替，这是以当时的急进民主主义者陈独秀为代表的。同时反对贵族的文言文，而提倡通俗的白话文，这是以资产阶级的学者胡适之为代表。他们在新青年杂志上勇敢地发挥了这些思想和主张；并提倡民主与科学，替落后的中国完成了资产阶级的启蒙运动。同时，由于俄国十月革命的影响和启示，在启蒙运动的进程中，李大钊又第一次把科学社会主义输入到中国来，这便替未来的社会主义运动奠定了基础。

    我们这所尼姑庵式的女子师范——封建传统的堡垒——虽然没有直接受到五四运动的影响而同武汉的学生一起参加这个运动，但在1921年暑假结束，学校刚开学时，我们的校长忽然请了一个名学者李汉俊先生来向我们全校的学生讲演。他宣布了“妇女问题”的讲题后，便浩浩荡荡地从原始时代妇女在社会上的地位一直说到现代，并推演到未来，主要的内容是：妇女在社会上的地位之高下，决定于她们在社会上的经济地位。他特别把妇女问题和社会问题联系起来。因而，他强调说：现在妇女由于经济上隶属于男子，故没有独立的人格和社会地位，因而也就不能称为一个独立的“人”。他最后指出，妇女要想得到同男子平等的地位，首先要谋取经济独立；要想获得彻底的解放，又必须谋求社会的改造。他的演说内容和词句，对于我都是新鲜的，从来没有听过的。虽然我当时还不够程度完全了解，但他所说的妇女由于经济隶属于男子，所以不能称为一个“独立的”人这句话，给予我很大的刺激。因而我就了解到“妇女要想同男子达到平等的地位，首先要谋取经济独立”，这种从来没有听过的话语和观念，頓时像电流一般迅速地在我单纯而顽固的脑海里冲激起来，碰到同学就说：“啊！到今天才晓得什么是人的意义，我们要努力做一个人呀！”同学们一般的反应很冷淡，但这简单的观念从此就深深地名刻在我的脑中，成为我往后思想的变化和发展的萌芽。

    李汉俊是湖北人，毕业于日本帝国大学，是一位社会主义者，中国共产党始创者之一，同时也是第一次中共全国代表大会的参加者之一，在当时算是很有理论修养的人物。他在五四运动中提倡新思想，新文化，尤其提倡社会主义，甚为努力（因他在日本时已经接受社会主义思想）。他不但在这座封建的堡垒里撒下了一些新思想的种子，而且过了不久，他又介绍一位刘子通先生给我们这一班教国文。刘子通也是湖北人，为武汉早期共产主义小组始创者之一，日本留学生。曾与李汉俊、陈潭秋、黄负生等主持武汉星期评论（除李汉俊以真名发表文章以外，陈潭秋、刘子通等都是用笔名）。当然，这位国文教师同以前的老学究的作风完全不同，他一来，第一件事便是大刀阔斧地改革国文教材，猛搜地抨击文言文而提倡白话文，他从各种新思想的杂志和副刊上收集和选择有价值的论文和文艺作品来作国文教材，油印发给我们，而这些作品多半是“新青年”（当时提倡新思想最前进的杂志）和“民国日报”副刊“觉悟栏”中挑选出来的。他在解释和发挥这些教材时运用种种方法来灌输和启发我们的思想；同时，在课外读物方面，也是尽量介绍富有新思想的各种书报杂志给我们阅读。但最初拥护和接受他的思想的，在全班五十名学生中，只有杨子烈和我两个人。其他的同学，有的表现沉默，有的则在背后反对。但经过一个短时期，赞成的人逐渐多起来了。在这一短暂的时期中，我们的思想起了急剧的变化。而我个人在此时期中，完全朝这一方面偏向的发展，一有闲暇，手里总是抱着新思想的书籍和杂志贪婪地阅读；甚至在上其他不感兴趣的课时，也是偷看它们。这样一来，我的思想便如狂潮一般猛进了。任何事物都会引起我的思潮，都是我作文的题材。由于我的题材太多，因而除了国文课内每星期必须作一篇文章外，我还额外作一篇或二篇，刘子通先生总是乐意改阅，并常给予好评语。有一次的评语说：“你近来的思想的进步，真是一日千里”，这个评语，使我感到莫可名言的愉快和鼓励。由于我和杨子烈的作文得到几次百分（一般作文得到百分是不容易的），遂引起学校当局的怀疑，以为国文教师偏爱我们（这当然是某些同校长私人有密切关系的本班同学告诉校长的），于是校长特别把我和扬的全部文章（我们把所有的文章装订成一本）拿去检阅；并将全班的拿去作比较，结果无话可说。关于这件事，同学们都知道而且心服。因此，便有某些同学来借我的那本作文去阅读，甚至比我们高一班的同学也来借。这当然使我们感到分外的愉快，因为已经有人同意我的思想了！

    我们的思想跟着时间的步伐日益前进，而我们的国文教师也就进一步地鼓励和帮助我们组织各种团体，如学生自治会、演讲会、辨论会和学术研究会等。由于他是我们的指导者，因而他就有更施展他才能和发表意见的机会。不到两个月，不但我们本班的学生大部份都敬佩他，即别班的学生也开始信仰起他来了，因我们的演讲会、辩论会和研究会等，别班的学生也来参加。于是“男女平等”，“社交公开”，“男女同学”，“婚姻自主”……种种新思想都在我们的脑中繁荣滋长，而且积极地提倡他们，以这些思想来作演讲会和辩论会的题目。在我们几个激进份子的推动之下，不但校内的学生会、演讲会和辩论会不断地举行，而且在校外亦组织了一个“妇女读书会”，由李汉俊、刘子通、陈潭秋为指导者，包慧僧有时也作为指导者来参加。当然主要的指导者是李汉俊。

    陈潭秋湖北人，为武汉共产主义小组始创人之一，也是第一次中共全国代表大会十二人中参加者之一（武汉另一代表为董必武，后面将提到），当时武汉党的书记，他在刘子通作我们的国文教师不久，也被李汉俊介绍任我们这班的英文教师，他毕业于武昌国立高等师范英文系。包慧僧除了不是党的书记和我们的教师外，其他的资格也同陈潭秋一样。但他出席参加中共全国代表大会是从广东去的，因而有些历史记载说他是代表广东，虽然他是湖北人。他毕业于湖北省师范学校，当时在武昌当小学教师。

    “武汉妇女读书会”，有一个会址，集合了一些书籍和杂志，我们经常阅读社会科学书籍和讨论妇女问题。所有这些活动，对校长和那些思想腐旧的教员们是一种严重的威胁，他们深深地感觉到：我们这些学生之所以有这些表现和行动，完全是由于那个国文教员的影响和指导，因而他便成为他们仇视的对象。然而，另一方面，他也就愈来愈获得学生的信仰和爱戴了；这又反过来增加了学校当局及其御用教员们的忌恨。尤其是几个在别班教古文的老学究，他们为了思想上的矛盾和自身的利害关系，都极端憎恨我们的国文教师，并怂恿校长借故将他中途辞退；但由于他获得了多数学生的信仰与拥护，校长不敢冒然行事，只有等待寒假到来。

    然而，学校当局决定于寒假期内辞退我们的国文教员的密谋泄露出来了，我们异常的愤怒，在几个志同道合的同学商讨之下；我们都一致决定这个寒假不回家，以便进行联络同学的工作，我当时是用补习英文的名义通知家里作为不回家的理由（因我的家很近，只须三小时，就可到家）。寒假放了，我们五六个人就搬到离学校很近的一位女教员的房子里（因她带着女儿回家乡过年去了）。校长本来拒绝我们住在学校，并个别地劝我们回家；但看见我们住下来了，却又来讨好我们，由学校送饭来给我们吃；并供给火炉。他将他的两个女儿送来同我们住在一起，以侦察我们的行动。但不管侦察与否，我们一方面由陈潭秋为我们补习英文；而在这种掩护之下，我们另一方面暗中积极分头去联络同学，作挽留国文教员的秘密准备。

    寒假已满，学校开课了，当辞退刘子通的消息公布出来时，顿时激起了全班学生（除少数同校长有关系和思想反动者外）的公愤。我们立即召集紧急会议，通过一致挽留国文教员的决议，并派代表向学校当局提出抗议，要求收回成命，重新聘请他回来。然而学校当局置学生的要求于不顾。于是，我们在愤懑与激动的情绪之下，宣告全班罢课了。这是湖北省立女子师范开办以来第一次的创举。五四运动的思想炸弹，已经在这座封建的堡垒里开始爆炸了。

    罢课继续了几天，校长和那些老奸巨滑的教职员们，他们向学生施行威胁和拉拢的手段，来离间我们，破坏我们的团结；他们对学生宣布，说这次罢课是由于少数学生的鼓动，多数是被利用的，主张用签名的办法来鉴别。第一次踏上斗争舞台的我们，天真地相信同学们的意志是不会动摇的，因而毫不犹豫地答允了。结果，在全班五十名中，只有十二名签名愿继续罢课。罢课显然是失败了！我们失望了！痛心了！我们觉得同学们对不起我们！出卖了我们！我们十二个人一齐跑到自修室嚎啕痛哭一场！然而，经过一番理智的思考之后，我们自信，我们的人数虽少，但在适当的时机，是可以影响全班的，因而，继续斗争的意志又重新复活起来，准备作再接再励的奋斗。在这一学期中，我们对那些不胜任的教员，施以直接的驱逐，赶走了好几个教员；同时，我们用文字在（同情我们的）报纸上暴露学校种种不合理的制度及其陈腐的封建思想；我们不但参加校外的团体活动、如“武汉妇女读书会”、“武汉学生联合会”以及“马克思学说研究会”等等；而且还积极地参加社会活动，如到汉口工人区作宣传，参加那里的罢工运动的活动等等。尤其是1922年的五一劳动节，我们女师的激进份子同武汉各学校的左倾分子，在社会主义青年团和党的领导之下（我和其他四个女师的激进分子已经加入了青年团），筹备一个大规模的纪念会，在武昌青年会大礼堂举行，这是第一次创举。女师的学生，在这次纪念会中，除了参加演讲外，其他许多重要的节目：如话剧、歌舞等游艺节目，都由女师的学生担任。最有意义的是“五一”的歌词，是由我们作成，并由我们这班的音乐教师制谱伴奏（他亲自上台奏乐）。他当时为国立武昌高等师范的音乐系教授，北京音乐专校毕业，留学日本。他有些自由主义的倾向，很表同情于我们。像这样的纪念会还是第一次出现于武汉，而女师的学生起了决定性的作用。

    在这个学期中，我们的坚毅勇敢的精神是形于言表的。这一方面固然获得了一部份同学的尊敬和爱慕，但同时也招致了一些反感和仇恨。至于同监学和教员们的冲突，那更成为家常便饭。有一天，在一个暮色苍茫的傍晚，晚餐之后，我独自在操场上散步时，有一位同学告诉我：“校友布告处所贴的报纸被李监学撕掉了”。（因报上有一篇用红墨水划了记号的关于暴露学校当局的文章）。我听到“撕掉”两个字，不禁怒火燃烧眉尖，迅即约了一位姓李的同学（李兰英为签名愿罢课者十二中之一）陪我去质问李监学（她是一位中年寡妇，很漂亮，校长的亲戚，曾留学日本，学音乐和图画）。我一走进她的房间（她正坐在写字台旁边吸水烟），站在她面前毫不客气地说：

    “李先生为什么撕去我们的报纸？那是校友布告处，不是教务布告处呀！”

    “那报纸上诽谤学校，所以我要撕掉”。她回答说。

    “诽谤不诽谤，要看是否合事实；那是另一个问题。但无论如何，你没有权利在学生会的布告处撕去我们的报纸”。我愤怒地说。

    “撕了怎么样？”她有点生气的说。

    “不行！要赔出来！”我拍着她的写字台说。

    “现在买不着怎么办？”她有点让步的神情说。

    “你一定要派人去买呀！假如买不到，那就要赔四个铜元出来”！我坚决地说。

    在这种严重的僵持局面之下，高班的几个同学进来，她们看到我的态度异常坚决。她们知道我并不是注重一份报纸或四个铜元的问题，而是保卫这个权利。她们劝李监学拿出四个铜元出来作了结，因报纸四个铜元一份，就等于她赔偿所撕报纸，而且晚上报纸也买不着。结果，我的目的达到了，拿着斗争的胜利品——四个铜元——带着紧张斗争情绪的余波和胜利的微笑回到自己的同伴中来，她们更是兴奋和鼓舞。可是，学校当局对我的反感和仇视也就达于极点，但对我亦无办法，因我不是无理取闹，而且由于李监学侵犯了学生的权利。有些保守的同学，包括我自己的堂姊妹和表姊妹们，她们在背后批评我的行动过激，她们说我的过激派（即共产党的别名），她们都不敢同我来往，甚至见了面连话都不敢和我说（因她们都出身于大地主家庭）。我对于这些是毫不介意的，在我看来，凡是不合理的事情，我都应当不顾一切地去作无情的斗争。

    思想给予我们实际行动的指示，我深深地感觉到：单是提倡新思想或主张还不足以表现自己的言行一致，必须以行动来实践，以身作则地实行。“社交公开”，对我们早已不成问题；至于“剪发”和“婚姻自主”，便成为当前最切身的问题了。

    在一个万籁俱寂的深夜，我同其他四个思想志趣相投的同学（其中有三个是青年团的同志），不声不响地溜进大我饭厅里，准备相互交换把头发剪短（中国当时虽有人作文提倡妇女剪发，但没有人实行）。虽然当时我们明知这种破天荒的举动一定会引起学校当局的反对、终于在明亮的电灯照耀之下，互相交换地把各人每早麻烦和浪费时间的发髻剪掉了。当我们用香皂把我们的短发洗涤得清清爽爽整理好的时候，我们一致感到异样的轻快而相对微笑了。

    果然不出我们所料，在第二天的“朝会”上，几百双同学的眼睛都一齐向我们投射着惊奇的眼光，在这些眼光里，我们感到有各种不同的含义。当校长走近向学生训话时，全身颤抖着，他大发雷霆地说：

    “这…这…简直是造反，你们这样干，完全破坏了学校的校风，叫我怎么对你们的家庭负责？！怎样应付社会的舆论？你们一定要用假发髻结起来，否则，就要受到严重的处罚。”

    可是，我们站在那里若无其事一般，我们内心里一点也不害怕什么“处罚”，只是感到鄙夷和不能忍耐的愤懑。头发为个人所有，剪与不剪应该由个人的意志来决定。

    “朝会”在校长说完了话的异常沉闷的气氛中结束了。同学们对于我们这种崭新的姿态和胆大的行为，一群群地纷纷议论着、批评着。随后有少数同学继我们之后，响应了我们的行动。因此，校长对我们既没有实行处罚，更不敢因些开除我们。因我们在这一班中，差不多都是成绩优良的学生。

    我的头发剪去之后，在给我父亲的信中说：“为了经济时间和卫生起见，我的头发已经剪去；为什么没有预先征求你的意见呢，因为头发是我的……”。这几句简单的话，便充分地表现我当时那种自由主义的倾向和敢作敢为的作风。头发剪掉了，觉得这还不过是一个极小部份的解放；那时横梗在我心头上的还有一个较重大的问题，那便是以前认为满意的婚姻。由于思想急剧地转变，对婚姻问题的观念也就根本改变了。

    自从我有了新思想之日起，在内心里便确定了一个坚强的观念：“一定要解除婚约”，不过要等待时机吧了。但我想首先将自己的思想和主张，尤其对自己婚姻的——由父母代订的婚约——应解除的主张，使对方（所谓未婚夫）知道。但中国旧式婚姻的传统，从小就订婚，既定之后直到结婚的那一天才能见面。因此，无法使对方知道我的态度，虽然他在汉口只有一江之隔。于是我便决定，把我所作的一篇短篇小说“解约”寄到汉口《江声日报》副刊用真名发表。该副刊编辑是北京大学毕业生，由于受了五四运动的影响，因而同情我们这次的学潮，也很尊重我们这些在学潮中表现勇敢的积极的份子。凡是我们暴露学校以及有关新思想的文稿，该副刊完全登载出来。我以前投稿（暴露学校的）用的都是假名；这篇“解约”为着使所谓“未婚夫”知道我对自己婚姻的主张，使他自动的提出解约（因我知道他的父亲一直作官吏，颇富有，其思想一定反动；至于他本人所受的教育是贵族化和洋奴化的教会学校，思想也一定腐旧），因此，我便故意用了真名（即一向在学校用的名字）。因为只有这名字他才知道。这个目的达到了（我知道他看了这篇文章。关于这个故事，将在下一章叙述），但想不到发表之后，在学校方面引起了一个小小波动。那些腐旧的国文教员们，在各班（除我们这班外还有其他四班）上国文课时，就根据我的文章的内容大肆批评，说我的这种违抗父母之命，主张自由恋爱的思想是太过激，在现时是行不通的（每班都有同学告诉我），以此来警戒学生，使得每一个人都特别注意我。最坏的是：校长和那些教职员们，却因此发现并且断定过去所谓诽谤学校的文章，都是我写的，至少多半是我写的，这又更增加了他们对我的注意和仇视。当然，这是由于我太年青和没有经验；我只想到了一方面，而没有考虑到学校方面的影响和后果。刘子通和陈潭秋得知这种情形之后，他们以责备的口吻对我说：

    “你过去发表文章都是假名，为什么这次要用真名呢？这是不必要的；在不必要的时候，不必锋芒太露”。

    我很乐意接受他们的批评，承认自己幼稚而没有想得周到；不过我把为什么要这样做的真实原因告诉他们时，他们却报以同情的微笑。

    暑假将届，我们准备继续斗争的学生并不回家渡假，而以妇女读书会的名义筹办暑期补习学校，学生达八十人之多。我们补习学校的校址是在武昌的武汉中学。该校的校长为董必武，他是武汉共产主义小组创始者之一，于1921年7月同陈潭秋一起代表武汉小组到上海参加中国共产党第一次全国代表大会。他是秀才出身，留学日本参加过辛亥革命。在国共合作后，从1923年末开始，他便一直在国民党湖北省党部工作；尤其在汪精卫的武汉政府时代，他曾在国民党湖北省党部份扮演过重要的角色。他在当时给我的印象：从他的风度和谈吐看颇为平凡；但他的态度诚恳，使人觉得他是一位老好人。

    暑期学校的讲师除李汉俊外，其他几位是从北京大学回来渡假的学生或教授，都是思想进步，在新文化运动中颇为活跃的人物。因而，我们在此两个月的补习中，无论在思想和学识方面，都获得了相当的进步；尤其重要的是影响了一批同学。这对于我们在下一个阶段同学校当局的斗争中奠定了一个坚稳的基础。

    在暑假将结束之前数日，一个炎热的晚上，我们几个人和刘子通先生（他住在我们的房屋隔壁）正在天井里坐着纳凉时，我的父母突然来看我，他以带着气愤和埋怨的口气对我说：

    “闹得好！现在被学校开除了！你看！”他把学校的通知书交给我，那上面写着：“学生陈媲兰（后来我把“媲”改为“碧”，因媲兰的意义是同中国古代最著名的孝女木兰比美是开始读书时父亲为我取的）近年来往往藉端滋事，破坏校规，再四思维，成全无术，惟有请求贵家长格外原谅，务祈设法转送他校，俾有成就，敝校不能负责……”。

    我看了通知书，内心里虽然感到校长的手段可恶，但并不能为奇；因同我住在一起的几个同学的家长，也接到同样的通知书。我很镇定地向父亲解释，说明“学校开除我们是没有理由的。因为通知书没有指出任何破坏校规的具体事实；而且也不是开除我一个人。有好些同学的家长都接到同样的通知书。我们准备开了学都一同进去；开了课，我们也一齐去上课，看他把我们怎么样？”

    父亲听了我这和番解释，并没有表示任何意见；也没有责备我，因他对我在过去一年中的斗争很了解①对于我的某些行动，虽然他觉得太过激，但从我一貫坚决的态度，和我向他解释的情形看来，他认为我们是对的。他表示不管，让我们去继续斗争。

    暑假期满，学校开学了，上学期签名罢课的十二人中，其中有七个同学（比我年长二岁的堂姐陈慕兰亦其中之一），由于意志薄弱，不能抵抗家庭的压力，而屈服于家庭的幽禁之中，宁愿留级一年，以逃避这一多事之秋。剩下来的只有杨子烈、徐全直、夏之栩、庄有义和我五个人。这虽然在力量和精神上给予我们巨大的打击，但我们对于学校当局无理开除的举措更加愤懑，对于处置那七位同学的分散我们力量的措施感到异常可恶。可是，我们并未因此而气馁灰心，相反，对于革新女子师范的决心更加坚强，我们五人的团结更加坚固。

    学校开学那一天，我们五人一齐进校了。到处一看，从寝室、饭堂、自修室一直到梳洗室都没有我们的名字。我们首先占据一间寝室，虽然它挂着新生的名字，但不管三七二十一，我们七手八脚迅速地把铺盖打开，挂上帐子，把床铺理好（我们的行李是由同情者在我们进校之前就运进来的），然后就到各地方都占一个位置。到吃饭的时候，我们就预先把监学和教员们的饭桌占据了。结果，她们没办法，只好另开一桌，往后我们所占据的一桌也就成为我们固定的饭桌了。同学们因为到处没有我们的名字，其中有些以冷眼相看，是不能避免的。我们为了对学校当局继续斗争，为着达到赶走校长的目的，在当时却不能不尽量的忍耐，以冷静和蔼的态度来应付这个恶劣的环境，博取同学们的同情和援助，因为我们是已经读了四年的老学生，只有一年就要毕业了，我们平时不多说话，一改上学期那种趾高气扬、目中无人的作风。虽然我们这一班由于我们五个人的问题没有解决而不能开课（上课我们一定也去上课，这是校长最害怕的事，因这样就推翻了他给家长开除我们的通知书），但我们却异常之用功地阅读社会的书籍和前进的刊物，不随便踏出校门一步。所有需要和外面接洽的事情（如同陈潭秋等），我们都委托同情者去负责办理。

    我们这种态度继续了约两个月，同学们逐渐地对我们表示同情，各班都有同情我们的同学在各方面活动。在她们暗中积极活动之下，同情我们的份子一天天地多起来了。由于对我们五人的问题搁延未决，便影响到全班课程陷于停顿状态，因而激起了大多数同学对校长无能的不满；同时，许多家长纷纷来信指责学校当局对于五个学生不能解决而耽误了全班学生的学业。学校当局处于这种情形之下，感到异常之困难，因而便有校长邀请全班家长茶话的传闻。我们听到这一消息之后，迅即以我们五人的名义，印好一批向家长申述校长开除我们之无理由和暴露学校种种不合理制度的传单。一天，下午二时左右，校长会客厅里家长纷纷到来了。正当校长向家长开始申诉他的困难时，我和夏之栩拿着传单一直走进客厅，校长的话被打断了，他不理睬我们，我们也不理他，我在未散发传单之前，首先说明来意，以诚恳而婉转的语调对他们说：

    “希望各位家长不要只听校长的一面之辞；请仔细看看我们的传单，我们的申诉和理由都在这里面”。

    说完两人就分途发给每一位家长一份传单，散完便匆匆地走了。

    在第二天早晨的“朝会”上，校长来训话时，面色惨白，全身发抖；他以颤抖而愤懑的声音对学生说：“太岂有此理！太目中无人了！在我……我校长所邀请的家长谈话席上，居然有人去发传单，不但发传单，而且还要说话，真是胆大妄为，岂有此理！岂有此理！”校长说完了话，同学们都知道这事又是我干的，视线同一齐投射到我的身上。我因精神方面早已有准备，没有因此而受到任何影响，像平时一样泰然自若地站着。“朝会”在校长的几个岂有此理开始和几个岂有此理而结束，没有任何反应，静静地散会了。

    学校当局对于这种情形，更感到进退维谷。正式挂牌开除我们吗？却恐怕激起学生的公愤，爆发更大规模的风潮。恢复学籍吗？又有伤校长威信。既不能正式开除，又不恢复学籍，问题又不能解决。在这种进退两难的情形下，学校当局便想出一个两全的办法（在他们看来），就是提前给我们毕业文凭，把我们五人由校长及湖北教育界名人，个别的保送到北京国立女子高等师范和其他大学。首先，校长找我个人谈话。他说：

    “你的堂叔陈时和你的父亲都是我的朋友（其实我的父亲同他没有往来，也许只是认识），我想你还记得：当你考进来时，你的名次很低，可是只有一学期，你的进步是超乎常人的，你的天份很高很高，好好用功，将来的成就一定很大。放寒假时，我到你们这班发给你们的作文和算术考卷时，我不是曾经对你说过上面的这几句话吗？现在你虽然同别人一起反对我，但我对你看法和希望并没有改变，因此，我愿趁国立女子高等师范录取新生有空额，我以湖北女师校长的名义送你进去，以谋深造。至于从开始直到毕业的一切衣物和零用等费用，都由本校担负。过去有几个优才生曾经享受过这种优待；现在还有一个学生正在享受这个优待哩”。

    “那是真的，当第一个学期终结时，校长对我的嘉奖，曾给予我很大的鼓励，使我更加努力用功，更加强了我的自信心。但关于送我进北京女高师范这件事，我很感谢校长的好意；不过我还要同我的几位同学商量商量，然后再回复你”。我回答校长说。

    我说“还要同我的几位同学商量商量”这句话后，校长明白我是婉言拒绝，故没有说下去，我就告辞而去了。

    后来我们五人相互叙述校长对我们个别谈话的内容是大同小异的；他是按照我们的家境和关系而施以狡猾的利诱手段，企图个别的解决。当然，这一企图除了暴露他的卑鄙和无办法外，没有得到任何结果。

    当这一条路行不通之后，校长又联络教育厅长和教育界有地位的人物和名学者，特请如中华大学的校长陈时，武汉国立高等师范教务主任兼代理校长李廉芳及名学者李汉俊等，来作调停人同我们谈判（其中除李汉俊暗中同情我们外，其他的所谓教育界的名人，他们事实上也是政客官僚，同督军、省长以及教育厅长打成一片的；他们都是利害相同，讨厌而又害怕闹学潮的学生的）。他们向我们声言：“一面为了女师的学潮不解决妨害你们这一班毕业班学生的学业，使整个学校陷于不安定的状态；同时，为了你们五位的前途起见，我们愿意尽力帮助你们得到深造的机会。现在武昌国立高等师范得到教育部的批准，开放男女同学，现在就可招收女生，假如你们愿意投考的话，我们担保你们五位一定考取。考取后，马上就可进校上课”。

    我们听了调解者这一段叙述，对这种利诱的办法，当时就婉言拒绝了。我们都一致认为：宁可牺牲个人的一切利益，为着新旧思想斗争而继续努力；因我们不愿意眼睁睁地看着全省唯一的官立女子教育机关，让这般思想朽旧的人盘踞着而黑暗下去。

    软的利诱手段已完全失败，学校当局又向统治当局要求由湖北省督军处下令派武装士兵到学校来逮捕我们五人，这消息首先为我的堂叔陈时所得到（他从督军萧耀南那里得知）。

    武装的士兵尚未到来，但一场恶斗首先临到我个人身上。在一个下午，我听到有人喊我的名字，同学转告我说： 　　“你的姐姐来找你，叫你赶快到亚樵哥家里去，因为你的父亲带钱给你，叫你马上去拿”。

    我那时正是囊空如洗，听到这消息，就急急忙忙地通知了监学处，一口气就跑到离校很近的亚樵哥嫂的家里。他们三个——亚樵和他的妻子及姐姐（他们三人都是教员）正在等着我。我还没有开口，他们便一齐向我说：

    “这是三叔（即陈时，他们崇拜的偶像）叫我们骗你出来的，不这样做，我们知道你一定不肯出来的”。

    “三叔从萧耀南——湖北省督军——那里得知一个确实的消息，就是要派武装兵士去逮捕你们五个人，所以他叫我转告你，叫你到他的家里去避一避”。亚樵哥说。

    “无论如何我不去，我一定要回到学校去，因为我们五个人是不能分开的；假如我这样做，有危险就一个人躲藏起来，那我以后就没有脸见人了，我决不怕这种事”。我平心静气地说。

    “这种事还不怕吗？你真是一个傻子，难怪人家都说你最傻，别人不敢做的事，都是你去干的，我们好意叫你避一避，你还要拒绝，三叔也是好意呀”！他们异口同声是说。

    “好意我是知道的，不过我决不能这样做”。我坚决地说。

    “混账东西！我们陈家世代功名，现时在湖北教育界也是最有声望的；三叔和我们大家不允许你来丢陈家的脸；一个女学生给武装兵士抓去，那成什么体统”！亚樵破脸说。

    “胡说！你姓你的陈，我姓我的陈我顶多不姓陈好了，要你们管我干什么？我的父亲都不管我哩”！我愤怒地说。

    “你的父亲太无用，他不管，我们要管，我们绝对不让你丢我们陈家的脸”。亚樵坚决的说。

    “什么丢脸，胡说！我做的事理光明正大的，为了同旧势力和封建思想斗争被抓去，那正是陈家的光荣哩；假如临阵脱逃，有危险就躲起来，那才是莫大的耻辱，我宁愿杀头也决不做这种没有义气的事”。我高声而激昂地说。

    争吵的场面停止了，接着就是一场激烈的搏斗。他们把门关起来，三个人把我擒住，说要把我绑起来，为着陈家的面子。我一边哭，一边有如一头困兽一般，猛力地拳打脚踢，从他们的包围中挣脱出来，迅即跑到门口，用所有的气力把门打倒跑出去了！我真起不到当时会有那样大的力量，也许把我从娘胎内出生时的力量都拿出来了。当我破门而出之后，一面哭着，一面往学校里奔跑。但当我跑到自己的寝室时，头昏眼花，吐了一口鲜血，倒在床上一点也不能动弹。我的四位患难朋友围坐在我的床边，听我诉述这场恶斗经过时，她们都感动得落泪了！她们一致愤慨的说：“我们从此不出校门，除非我们的目的达到了。”还有几位同情我们的同学，也来探望我，她们听了我的四个同志转述我所遭遇的一场恶斗的情形之后，也都异常感动，走近我的床边，慰问我，叫我好好地休息。

    过了不久，我的堂叔又亲自来学校见我，但我却以病藉口拒绝。这位堂叔陈时，原为我没有思想以前最尊敬的，但自从我有了思想之后，我对他的尊敬也就随着我的思想急剧变化而逐渐消逝了。前面已经说过，他是运用祖遗的财产创办大学，自己作了校长。由于他的资质聪明，具有外交手腕和才干，物质的条件和地位，因而他结交了省长和督军、政客、官僚、教育界名人乃至名人学者和教会首脑。他是一位四面拉拢八面圆通的人物。因而在湖北教育界建立了很高的声望。当然，他在陈姓氏族中也就自然具有无上的威望了。但我这次不但违抗他的旨意；而且还拒绝会见，这对于他还是第一次哩。

    自我们得知政府当局将要逮捕我们的消息后，我们便立即以五人的名义发表宣言，散发到各学校和各团体及新闻界，声诉校长开除我们之无理由和暴露他的各种卑劣手段；并派代表（同情者）到各学校学生会要求援助。武汉全省学生联合会立即召集紧急会议，一致通过决议：假如女子师范的五位学生被逮捕，即举行总罢课（武汉的学生因受了“五四”运动的影响，都各自在本校组织了学生会；并产生了全省学生联合会而加入了上海全国学生联合会）。统治当局得知这个消息后，对于用武力逮捕我们举动有所顾虑，恐因此引发更广泛的学潮，因而我们得以安居校中。

    学校当局，由于软硬兼施的办法，都不能实现，末路穷途，只有孤注一掷地悬牌开除我们了。当我们得到这一消息后，便立即和同情我们的同学商讨如何应付。首先我们以同情者的名义作一宣言，抗议校长开除我们之不合理，并暴露他对学校种种不合理的制度、设施及任用私人等等，立即油印一批，以准备悬牌时向同学宣传和鼓励，并准备散发到各学校和社会上去。

    在一个寂静的晚上，我们的同情者秘密地告诉我们说：她得到了情报，明早就要“悬牌” 。于是我们三人一起、五人一道地传递着临时应付的步骤；那时的情景是秘密、严肃而沉重，宛如身临战争的前夜！

    一个紧张而壮烈的场面到来了！早晨七时，正式开除我们五人的木牌，高高地悬挂在大礼堂的门前了。当一个附属小学的学生②跑来将这件事告诉我们时，我们便一齐奔向校长的会客室。当我们到达门口时，恰巧校长刚从里面出来准备外出，以避一避这个风浪。我们五人立即把他围起来，严厉地质问他开除我们的理由，并进行激烈的争辩。这时，他的态度很强硬地说：

    “现在你们还有什么资格同我谈，你们已经是被开除的学生了”

    我们的目的并不是想同他争辩，而是缠着他不走，以待援兵到来。但他想不到我们会有这样的准备。教务主任从“朝会”上赶来向他说：

    “王先生你有事就赶快出去，不要耽搁太久了。”但他因为当着我们的面子又不好明说将有不利于校长的事发生，只是催校长赶快走；然而，在校长方面，由于一年多来为了我们的问题困恼不堪，此时想在我们面前发泄久积胸中的怒火，因而他反而在会客室坐下来，准备继续同我们争吵。他以为五个被开除的学生是闹不出什么乱子来的。

    但正当我们同校长争吵时，几百个同学都集合在操场上举行“朝会”，其中几个同情我们的同学利用这个机会作激昂的演说为我们五个鸣不平，对校长无理开除学生的措施作严厉的攻击；对其他不合理的行为，如压制学生的自由等，都予以无情的暴露。结果，大多数的同学（各班都有），在这一鼓励之下，激动起来了！像怒涛般的情绪驱使着他们列队冲至大礼堂摘下开除我们的木牌，由李哲时同学双手举起走在队伍前面，一齐蜂拥到校长会客室，把木牌掷在校长面前，大家用脚乱蹬。此时群情激昂达于极点。有些同学放声大哭，有的叫喊和咒骂，有的呼喊着要打。校长此时吓得目瞪口呆，面如死灰，颤抖着说不出话来，在极端混乱的情况之下，由几个职员将他护送至校长室，把房门关起来了。我们派几十个同学重重包围着校长室，把他禁闭在里面不准逃走，以便迫他辞职。校门外悬挂着一长幅以墨笔写着“驱逐教育界蟊贼王式玉”的大白旗；校门由几个雄纠纠的同学把守着，不是我们方面的人，一概不准出入；电话亦由我们掌管。那些男教员们见情势不佳，都偷偷地从墙头上爬出去了；那些拥护校长的同学，看到我们人数众多而又勇敢，也都避开了。这一幕斗争的活剧，宛如革命的群众夺取政权的缩影。

    为着客观的需要，为着达到驱逐校长的目的，在我们的鼓动和号召之下，立即召开了一个临时大会，在这个会议上，罢课委员会产生了；为着维持当时纷乱的局势和严密地监视校长，纠察队也组织起来了。罢课委员会迅即采取了分工合作制：宣传、组织、外交等部门都各自积极执行它的任务。驱逐校长的宣言和暴露学校一切不合理制度的传单，都是宣传组起草和油印，分别拿到武汉各学校各机关去散发了；在外交组积极工作之下，很快便和各校学生会取得了联络，获得他们的同情与援助。虽然，在我们校内，校长也拉拢了一部份学生，但由于当时我们声势浩大，她们只有避不露面，而不敢有任何的表示与动作。

    这一骚动从早上七时半起一直到下午七时，在此过程中，首先是教育厅派了二位科员来同我们五人谈判，问我们要什么？我们的回答是：“要校长引咎辞职”。他们看到我们的态度如此坚决，便告辞而去。随着又是那几位教育界的名人和学者，如李廉芳、陈时和李汉俊又来和我们谈判，进行调解，提出的办法是：“恢复我们的学籍，校长仍旧作下去。”我们不接受这个条件，坚持校长必须引咎辞职；而且在辞职书中必须写上“引咎辞职”四字。僵持的局面，直到下午七时，他们目睹学生的情绪如此激昂，互相商讨之后，遂推举李汉俊谒见校长，以实情相告，校长在这种种情形之下，便不得不向教育厅提出辞呈，并按照我们的条件写了“引咎辞职”四字。当辞职书由李汉俊从校长的幽禁室中带出来给我们看过之后，在我们的胜利的微笑中，校长才蹒跚地步行出来。

    在第二天的下午，我们又派代表到教育厅去询问，结果，校长的辞职书已得到教育厅的批准。闹了将近一年的学潮，在我们的奏凯中告了一个段落。

    这次女子师范的学潮，曾震撼了整个的武汉。在将近一年的斗争过程中，我们散发了无数的传单和宣言，勇敢而坚毅地为反抗学校封建传统的思想和不合理的制度，为争取一般的民主自由而斗争。虽然在斗争的过程中遭遇了许多的挫折，经历了各种各式的威胁和利诱，但由于思想给予我们的鼓励，我们不顾一切，勇往直前，终于获得了胜利。这不仅在湖北省是第一次，而且在全中国也是第一次；它对于中国妇女运动的启迪，启蒙思想的发挥和社会主义思想的推进，都具有重大的意义。在学潮的末期，我们五人已经加入了社会主义青年团，随后不久又加入了共产党（这将在下章叙述）而在往后的年代中，女子师范的学生曾不断地提倡妇女运动和参加共产主义运动，这些便是明证。

注释：

① 在开始罢课和在斗争过程中，我曾写过几封长信说明闹学潮的原因和理由，他曾同情我们，并把我的信给他的某些朋友看。因他知道一般人很难了解我们。一个同班同学告诉我，她说：“我的父亲看过你写给你父亲的一封很长的信。因此，他说：在没有看到这封信之前，我以为女孩子不懂什么，是胡闹。但这封信写得很有道理，文字也有条理，这倒出乎我的意料之外。”从这几句话看来，他也受了这封信的影响而相当同情我们，这位同学是我们罢课时十二人中之一。在下一个紧张的决定性的斗争中，她是同情者中最重要的领袖之一。她的父亲也接到留级一年的通知书，但他不像其他的几个家长一样把女儿幽禁在家里，而是让她到学校里作援助我们五个人的活动。当然她的活动是秘密的，否则，她也会被开除。

② 上面所提到的这个附属小学的学生是我们一位最得力的同情者蓝淑文的小妹妹，我们预先安排好了叫她看到悬牌时就即速来报告我们，以免校长外出就不能实现我们的计划。因学校很大，大礼堂界于师范科和小学部之间，只有小学生才能够看到大礼堂；师范生平时是不准许到那里去的。


第三章 「入学」和「解除婚约」

第三章　「入学」和「解除婚约」

    我们这次学潮之所以获得如此惊人的胜利，固然是由于我们少数人的勇敢坚毅、不顾一切的奋斗精神，因而获得了大多数同学的同情与支持，但除些之外，还有一个客观的因素，就是中国共产党在幕后的推动和指导。

    中国共产主义运动是1919年五四运动的直接产物，自1920年春已经开始在上海、北京、湖北、湖南、广东、山东等地先后建立了共产主义小组。而这个共产主义运动的产生，又是由于两个主要的客观因素所推动。第一，即在第一次世界大战期间，西方帝国主义无暇东顾，中国的民族资本主义得以在这个空隙中迅速的发展起来，因而大大地增加了无产阶级的数量。这个新兴的无产阶级，在1919年五四运动中，已经用罢工的行动援助北京学生的爱国运动，表现了它们的阶级力量；同时也提高了它们的政治觉悟。其次，也是最重要的，是1917年俄国十月革命的巨大影响，使中国一部份激进的民主主义者——五四运动的领袖，如陈独秀、李大钊等迅速地接受了共产主义的思想，并积极进行建党的活动，因而中国共产党便于1921年7月正式成立了。

    差不多同时，中国的工人运动在工业发展的刺激和中共的推动之下，从1921年起，便进行了一系列的经济斗争，如1921年长辛店工人的加薪运动、粤汉路陇海路的工人罢工、同年10月汉口人力车夫和香烟厂工人的罢工等。尤其是1922年1月香港的海员罢工的胜利，它不但达到加薪的目的，而且直接对帝国主义以猛烈的打击，从而又促进了全国工人的团结和对自己的力量加强了信心。

    由于香港海员罢工的胜利，更鼓舞了中国各地工人罢工潮流的兴起，工人的组织也如雨后春笋般发展起来，如京汉铁路工会和安源矿工工人俱乐部等工会组织。跟随着香港海员罢工而来的便是1922年3月上海纱厂工人的罢工，7月汉阳钢铁厂工人的罢工。8月京汉路工人的罢工，及9月安源矿工的罢工等等。正由于这些罢工一般都得到了相当的胜利以及工会组织的发展，这便使工人觉悟到有全国工人团结之必要，因而就有1922年5月1日广州举行第一次全国劳动大会的创举。工人运动的兴起和繁荣滋长，这便反过来又大大地帮助了中国共产党的发展。

    在1921年末至1922年秋，当我们的学潮达到最高峰时，正是中国共产党和工人运动蓬勃发展的时期。单以武汉来说，自1921年7月中共第一次代表大会后，参加这次大会的十二位代表中，就有四位代表为湖北人，如董必武、李汉俊、陈潭秋、包慧僧等都已回到武汉（其中只有董必武、陈潭秋为武汉的代表，李汉俊代表上海，包慧僧代表广东。因包从广东来参加大会的，陈独秀当时在广东，没有参与其会），在各方面进行活动。其中尤以李汉俊在社会上所发生的影响为最大。

    当时陈潭秋负责党的工作（党的书记），虽然不作公开活动，但他对于武汉的工人运动和学生运动是尽力推动的。董必武当时为武汉中学的校长，亦从不露面。

    武汉共产党和社会主义青年团的积极活动和发展，这又帮助了工人运动的展开。当时汉口的工人，在许白昊和林育南等的努力工作之下，曾领导了几次胜利的罢工，因而那里的工人运动，也呈现着十分活跃的姿态。

    上面关于中国共产党的产生和发展以及当时共产党人的活动和工人运动生长的简略叙述，便是我们闹学潮的起因和背景。但在学潮尚未爆发之前，以及爆发和斗争的过程中，虽然李汉俊、刘子通、陈潭秋和包慧僧等均为妇女读书会的指导者，帮助我们讨论妇女问题和其他各种问题，不用说他们当时都是武汉共产主义组织中的领导者，但我们只感觉到他们是新思想的代表人物，还不曾知道他们为共产党人。迄至1922年4月，由于我们五人在学校继续斗争的过程中，表现了异常英勇的姿态和行动，因而武汉社会主义青年团的二位负责人，林育南和刘昌群等介绍我们五人一同加入了社会主义青年团，随后我们又参加了“马克思学说研究会”，在这里面认识了许多共产党人。我们才知道，我们的教师和妇女读书会的指导者都是共产党人；同时，我们才又发现：我们的学潮，虽然是自发的，是由于我们的思想所发动而扩大和发展；但在发动之后，他们便注视这一运动而于无形中在幕后帮助和指导。当然这些帮助和指导，只能限于一般原则性的斗争步骤，或预先知道校方对付我们的消息时而采取某种应付的措施。至于我们在校中临时所遇到的某些意外的事情，那我们只有用自己的思想和原则去临机应变了。我们曾作过许多使他们惊异和意想不到的事情，当他们听到对某些事件表现得异常勇敢和灵敏时，他们总是像父兄般似的报以温情的微笑表示他们的赞赏，但有时他们认为某些事情作得有点过火或幼稚时，他们也并不严厉责备，而只是婉言加以批评。在他们之中，以刘子通、陈潭秋同我们接触最多，我们经常是在武昌西川湖五号夏之栩的家里聚会。当然，在这里也会见了当时在武汉的许多同志。尤其当1922年秋，刘子通由于我们学校反动的国文教员联名向教育厅和政府当局控告他为学潮的煽动者和提倡仇父非孝、共产公妻被当局通缉流亡北京后，陈潭秋便成为我们唯一的指导者和朋友。他的外表虽很平常，但态度温和可亲，诚恳热情，异常关怀朋友和同志，他和我们之间的友谊甚笃，我们都敬爱他。

    我们驱逐校长的目的，虽然是达到了，学潮已告一段落，获得了惊人的胜利，但新校长的问题，一时很难获得合理的解决。当时，在我们看来，无论从声望、资格、学识和思想各方面来说，李汉俊是唯一理想的对象。我们虽然这样想，但在客观的环境方面确是困难重重，难以实现。统治当局因他的思想关系，自然不易通过；而在女师的学生当中，虽然我们的力量占着优势，但拥护校长的一派，是无论如何不接受我们这方面提出来的校长的，何况原来被驱逐的校长还在阴谋策划指挥着他的门徒进行复辟运动哩。复辟当然是办不到，但我们的理想也难以实现。对立的营垒，愈来愈尖锐。拥护校长的一派，在某些反动的教职员的怂恿和鼓动之下，对我们五人的仇恨已达极点，甚至声言要打我们。相持了一个时期。校长问题仍旧不能解决，学校自然陷于一种天然的罢课状态之中，几位以前负责调解的人，为着学校早日解决新校长问题，为了我们五人的学业和前途起见，他们便商议出一个办法：就是在女师的校长问题未解决以前或解决以后，我们五人立即在校外设一个补习班，实习各种功课，如英文、算术之类，以准备投考国立大学；同时他们担保女师给予我们毕业文凭。在补习期间，一切的设备和费用都由女师供给（因我们尚未满五年毕业期限），他们已经商妥将我们五人安置在我的堂叔陈时的家里，当这一办法由李汉俊和陈潭秋传达我们时，我恰巧外出，但她们四人已接受了。当我回来时，她们把这件事告诉我，问我对此办法有什么意见，我顿时愤怒起来！我说：

    “校长既然被我们驱逐出去了，应该是我们的胜利；结果我们反而在外面另设补习班，我为以这是等于变相的开除，那就是说我们五人再也不是女子师范的学生了。虽然几位调解的人担保给我们毕业文凭，这是没有问题的。但我对这种妥协式的办法，不能同意”。

    “你现在不同意也没有办法，我们四个人都同意了，这也许是党团决定的”。她们回答我说。

    既然她们四人都同意了，我也只好勉强服从多数的意见，但我却痛哭了一场，我觉得这一场英勇的斗争，却以妥协的形式收场。但李汉俊和陈潭秋认为这不是妥协，而是一种客观的情势使然，因为学生已分成两派，再继续下去无了无休得不到结果，他们认为驱逐校长的目的既已达到，以后应付学校的一切问题，都由我们的同情者去担任。同时，他们为了我们的前途着想，应立即冷静下来，开始补习，以备第二年暑假后投考国立大学。经过陈潭秋向我个人详细的解释之后，我的怒气稍减，但并不完全满意。不管满意与否，我只好同她们一起搬到武昌昙华林陈时的家里。我们五人住一间大寝室，一间课堂，客厅我们也可以用；至于一切用具如黑板、桌椅、床铺等物都从女子师范学校搬来，伙食费也由女师供给。至于教师都是自动地尽义务，实际上比学生的数目还多，其中除李汉俊为同志外，其余的都是大学教授、日美留学生。

    我个人在这个期间，除了英算方面多用点功之外，还是喜欢看些关于社会科学方面的书籍和新思想杂志，有时也看些文艺作品。当时关于社会科学的书籍很少，因此将在学潮期间所阅读过的一些书籍再拿出来重新阅读，如达尔文著的“物种原始论”，李达译的“唯物史观”和李汉俊译的“妇女之过去与将来”……。尤其是这本“妇女之过去与将来”。我最感兴趣。重复的研读之后，使我对于妇女在社会形式发展史中的每一阶段的地位以及未来的前途有一个轮廓性的认识；而且从此确定了一个不可动摇的观念：妇女要获得徹底的解放，只有私有制度完全摧毁，建立共有制的社会条件之下才有可能。这个简单的观念（我曾运用它发挥成为一篇辨论会的演说，此演说稿被陈潭秋拿到武汉星期评论，用天真名字发表，题为“女子参政与女子解放”。）就一直在我的脑袋里固定着。此外，如马克思和列宁的小传以及李卜克拉西和卢林堡的传记等给予我很大的感召；随后又细读马、恩起草的“共产党宣言”，更使我坚信：人类历史的发展，必然会向共产主义的前途迈步前进，惟有如此，人类才能获得合理的生活，才能真正自由和平等。虽然这种了解还不够深刻，但目标是确定了的。思想决定了我的意志，我更加坚定的准备终身从事于这一崇高伟大的事业。我热烈地向往苏联，立志一定要达到去那里学习的目的。对于在国内投考大学不甚感兴趣。

    在1922年10月的一个晚上，陈潭秋约我们五人在西川湖五号夏之栩的家里谈话，他这次的态度特别严肃，他说：

    “我今天有一个重要的问题和你们谈谈：我对你们在过去一年半以来的表现，尤其是在近一年来的学潮中你们的那种勇敢和牺牲精神，坚忍不拔的意志，使我异常感动和钦佩；你们的这种思想和行动，完全是革命的。所以在今年的春季你们已决定为革命事业服务，而加入社会主义青年团，现在我想介绍你们加入党，以便进一步地受到党的教育和领导；同时也是对你们表示更大的希望，不知道你们的意见如何？”我们异口同声地回答他说：

    “只是我们还很幼稚，如果认为我们够资格入党，那是最高兴没有的事，我们本来早就愿意献身于这一伟大的事业。”他接着说：

    “那很好，我再找一位同志和我一同介绍你们入党好了。”

    我自接受这个庄严的“洗礼”以后，更虔诚地坚守着自己所服务的真理，犹如一个虔诚的教徒信仰宗教一样。“党”就是生命，在某种情形下，甚至比生命还重要。在单纯的头脑里，深深地铭刻地这个观念。由于这一观念的确定，就决定了我人生长途旅程的目标，在往后的几十年中，随着时代的波涛度着不平衡的生活：有青春的活跃，喜悦的恋情，斗争和工作的荣誉；但长期经历着贫穷、恐怖、流亡，乃至威胁和利诱以及人生难以忍受的各种各式的痛苦！所有这些，有的成为鼓舞我和启发我的智能之重要因素；但那些长期经历着的挫折和痛苦，它们就好像严厉的教师一样，紧紧地跟随着我的身边，考验着我和锻炼着我，使我磨炼成为能够抵抗各种打击和挫折，威胁和利诱，忍受着一切痛苦，加强自己的信心和勇气，遥望着长途旅程的光明远景，在蜿蜒曲折、崎岖艰险的道路上长途跋涉。往后的叙述，是这种长途跋涉中的真实记录。

    经过一年余来紧张的斗争生活之后，重新安静下来读书，当然是一件不容易的事。虽然几位教师热心的教导我们，但我们的心灵却仿佛不能安定下来似的，虽然我们都有共同的奋斗的目标。但大家都感觉得前途困难重重，殊无把握；因为我们还是那样年轻和幼稚，还需要不断地培养与学习。我们五人的家境差不多都很贫寒，显然无力培养深造，除非考取了国立大学。就我当时的境况说，虽然以前还算小康之家，但因伯父的去世，叔父的营业屡次失败，因而数次变卖家中的田产。父亲本具有优越的资格和地位，但由于他不善于经营和奉承，以致同当时拥有极大权威的陈时关系弄得不好，离开了中华大学，因而时常失业，于是家境日趋困难，生活尚不能维持，当然更谈不到继续培养我了。至于投考国立大学，由于我的英文、算术两门功课的基础太差（一年中的学潮期间根本没有上课），自己知道毫不把握。客观的条件与自己怀抱的理想相矛盾，因而感到迷惘与苦闷，向往苏联在当时还不过是一个希望，不知何时才能实现。因为当时去苏联必需自备旅费二百元，这个巨大的数目对于我根本没有可能。

    恰在此时，我的婚姻问题也接踵而来，所有与自己的前途有关的问题，都交织在这颗稚弱的心灵里。有一天，我的堂姐陈兆兰（即在学潮紧张关头骗我出去，并和她博斗过的）忽然和颜悦色地对我说：

    「你的未婚夫前几天到亚樵弟家，他向我们表明他对婚姻问题的态度，他说：

    “如果按照我的父母的意见，他们老早就主张我结婚的，因为我比令妹年长两岁；不必等到令妹毕业，但我以为最好等到令妹毕业后，我们独立生活，另组织小家庭，我知道令妹从小就读书，家事恐怕做不来。这样同老人家住在一起是不相宜的。所以我总是说要等到令妹毕业后才结婚。不过现在有一个问题，就是令妹的思想很新，我曾在报上看到她的一篇小说，题为“解约”，里面是描写一个前进的女学生把父母代订的婚约解除了，这就表示她对自己的婚姻问题的态度，实际上也就是描写她自己。如果不想一个改良的办法，我想令妹是一定不赞成原来的婚约的。因此，我请你们转达令妹，可否和我见面或通信。”」我回答她说：

    “见面本来没有什么关系，不过我以为还是先通信比较好，看看他的思想如何，但我可以断定他的思想一定是很保守的。因为一方面，他的父亲从日本回国后就一直做官，现在还在继续，家中自然富有；同时，他本人又是教会英文学校毕业，思想一定很保守。即令他的思想和我一样，我也不会和他结婚，我主张彻底的自由恋爱；不过，那是将来的事，现时还谈不到。现在我要为创造自己的前途而奋斗。见面是不必要，请你转告他，假如他愿意的话，先写信来好了。”

    兆兰姐回答我说：

    “我以为你不必这样操之过激，看来这人还很开通，譬如他主张等待你毕业才结婚，组织小家庭，还是为你着想，算是思想很新的人，而且他的英文程度很好，他说听罗素演讲完全听得懂。我为你着想，我还是劝你不要坚持你的主见。这婚姻在我们陈姓的姐妹中算是顶美满的。你不要人心不知足，将来后悔不及哩。你看我现在无依无靠，孤单单的，多么痛苦。”

    我不愿意继续说下去，因我早已决定解除婚约，任何美丽动听的词令都不能打动我，动摇我的意志。因此，我用“等他来信再说罢”这句话来结束这一谈话。兆兰姐我本来很同情她，她也是扮演旧式婚姻悲剧的角色之一，是这个婚姻制度下的一个牺牲者。她本来是一个性格爽直、体格丰满而且相当漂亮的女子，地主家庭出身，从小便受教育随后又在女子师范毕业，往后一直当小学教师。但由于她受封建传统的思想的毒太深，自愿做一个牺牲者。她的未婚夫是她的母亲的同胞姐妹的儿子，他们是指腹婚（即双方约定：假如生产后为一男一女就定婚）及至她的未婚夫长大了，便是一个前鸡胸后驼背，发育不全，身体矮小得不成人形。她的一些比较开明的伯叔父及兄弟们，都主张根据残废的理由解除婚约，重新选择配偶，这本是很合情理的，但她却坚持不肯。但独身到30岁时，她以发疯似的要同那个残废的未婚夫结婚，她的理由是在外面当教师，抛头露面，嫁了人比较方面些；实际上是由于生理上的要求和封建思想束缚的原因。结果，嫁过去不到一年，她的那个残废的丈夫死了（这也是结婚后的必然结果）。她便成为一个年轻的寡妇。虽然她的情景很悲惨，但我对她那种顽固的思想却很反感，她的这种思想和行为，除了以牺牲人生应享的幸福作代价企图去赢得封建传统的残余思想的少数保守主义者的嘉奖之外，是不能想像和理解的。

    在一个朔风凛冽的寒冬傍晚，邮差送来一封特快挂号的信署名张立文，自汉口寄的字样，我一年就知道是所谓的未婚夫的信。

    我怀着好奇而有点微妙的心情拆开了它。那是用毛笔缮写得整齐而恭楷的一封长信，我读完之后，不禁冷然失笑。经过我的四个同志传观之后，我便对他们说：

    “我的估计一点也不错吧，你们看他的思想是如何地保守和腐旧呵！现在是时候了，我就藉此机会向他表白我对这婚姻的坚决态度，提出解除婚约的主张。”

    她们都同意我的主张，于是我便拿起笔来，在暗淡的光线之下写这封具有决定意义的信，整整地写了一个通夜，天快亮了才写完，几年来隐藏在心的深入解除婚约的决心，才在这封信中公开提出来，并驳斥他信中的许多观点，感到异常之轻松和愉快，这两封信都很长。但主要的内容和重要的词句，此时犹新鲜地刻在我的记忆里。他信中的主要内容大略如下：

    “我两家重婚叠戚，世代交情，至我两人的父亲更是极要好的朋友。从前听说你在女子师范学校读书，我是很羡慕的；又听说学问很好，我很惭愧的。但最近听说你被女子师范开除了学籍。舆论方面给你不好的批评，又听说你剪了头发，同时我在报上看到你的文章，真是理想高尚，装束新奇。……我诚恳地希望你将头发留起来，因身体发肤受之父母，不敢毁伤，孝之至也，并希望你到汉口西里达女校来读书。经济方面，如有困难，我可以帮助……”。

    我的回信大意如下：

    “……来信所提到的舆论对我不好的批评，我是不在乎的，因为我是现代的青年，我要担负改造这个腐旧的社会的责任，要和一切不合理的制度、封建思想传统斗争，当然旧社会的舆论要批评我，你也是现代的青年，也应该担负一份改造社会的责任，但你也以这种舆论为然，那真太可悲了！”

    “女子剪发问题，是时代潮流的趋向，为着适应生活上的便利和卫生的需要，在欧美先进国家早已不成问题。至于你根据“孝经”来说剪发是不孝，那么先生你自己便是不孝中之一个，并且现在中国的男子没有一个孝子了。自辛亥革命后，男子的辫子一个一个地都剪掉了，而且剪发是我自己的权利，任何人都不能干涉我的自由和权利，你劝我把头发留起来，那更是笑话！至于你提议叫我到西里达女校去读书，并声言愿意在经济上帮助我，谢谢你的好意，我决不愿意到那种贵族教会学校去读书，更不需要经济上的帮助。我有自己的目标，远大的前途，我自己会创造我的光明前途，请你不必耽心。”

    “我和你不过是世交关系，至于父母所订之婚约，自从我有了思想之日起，是不承认有这一回事的。这种“非人式”的婚姻制度★，我是极端反对的；更何况我和你的思想根本不同，在这个条件之下，我们的婚约有绝对解除之必要。”这是全信最后一段，是订婚后的第一封信，也是最后一封信。

    ★“非人式”的婚姻制度是当时的术语。假如我后来写就会有“不合理”来代替“非人式”三个字。为了保持真实，我不修改当时的原文。

    第二天清晨，我跑到夏之栩的家里，这是我们经常和陈潭秋和其他同志聚首的地方，也是当时武汉党团的接头处。我把来信和我回答的信稿给陈潭秋看，他完全赞同我对婚姻问题的坚决态度，并认为我的回信内容甚为得体。经过其他同志传观之后，我便回去重写一遍，不管反应如何，我也以特快挂号寄出去了。

    旧历年关将届，我本已写信给我的父亲说明不准备回家过年的，但有一天他来看我，适逢我出去了，他留下一封恳切动人的信：

    “你已经整整一年半没有回家了（我的家离汉口只需要二小时的火车和一段不甚远的路程），你的祖母和母亲都很想念你。尤其是祖母，年逾七十，已是风烛残年；你求学之日长，见祖母之日短了！你是祖母最爱的长孙，这次无论如何务必回家过年，以享家庭团聚之乐……。”

    我看完这封恳切的信。深为感动，于是决定回家一趟。关心我的同志和好友们，大都不赞成我这次回去，因我的婚姻问题尚未解决，恐怕家庭强迫结婚。我向我们解释我的父亲和对方的父亲都是开明的人，决不会有这种不合理的野蛮举动。在年节的前数日，我就同堂婶母（陈时的妻子）一道回家了。这次回来看到家庭的境况显然比以前大不相同。在几年以前还是一个大家庭，现在已分门别户了；以前过年，在一个月以前，就开始准备起来，杀猪、醃鱼肉、炒花生、瓜子、炒米泡、买糖果、杂货等物，全家忙得不亦乐乎。在元旦的前夕，还要请厨师到家里来办酒席；全屋子都打扫和布置得气象一新，灯烛辉煌，显得异常隆重。但这次迥然不同。准备过年的景象是如此的萧条，就已充分表现家庭经济的衰落；同时也反映整个农村衰败的景象。我对过年，不但没有童年时代的兴致，而且一点也没有这个观念，不过回来看看祖母和母亲及弟妹吧了。

    我刚到家中，首先就到祖母的房间，她已不能起床，两眼也看不清楚，我坐在她的床边，她拉着我的手，抚摸我的两颊，以颤抖的声调对我说：

    “你这次回来得很好，我想念你很久了，我已经不中用呵！以后你再回来时，恐怕就看不着我了……。”

    我听了这凄凉的话语，看到这种情景，不觉一阵一阵地心酸，热泪不断地从两颊滚下来。

    母亲一向对我很慈爱，这次特别表示尊重，她已不喊我的乳名，而第一次唤我的学名了，在深刻的母爱里，包含着对我的尊重的成分。她以和婉而恳切的语调对我说：

    “你一年半没有回家了，在学校闹风潮，你的父亲和我都相信你一定有道理，不会胡闹的。可是，谣言很多，有的说你剪了头发是不愿意结婚啦；有的说你反对校长辞调教员一定是因为同教员闹什么恋爱啦，这些不中听的话，传遍了这一村，带传遍了所有的亲族，差不多人人都拿你做闲谈的话枘。有时这些话传到我的耳朵里来时，当然不舒服，我心里是不相信这些话的，我相信我的女儿，我的女儿从小就聪明，懂道理。现在看见了你，我更放心了。”

    我听了母亲这一段婉转的叙述，心头涌出一种莫可名言的酸楚！对那些谣言和诽谤，我倒不在乎，认为那是不可避免的；但我所感到不安和痛苦的，便是想到我的慈祥而和善的母亲，因我而受到旧社会的讥讽、冷嘲和热笑；我的父亲也被人骂为“无用”，他们无辜而分担了旧社会对我的侮辱和诽谤！

    在我回家的第二天晚上，我的母亲又单独和我谈话，她用温和而带试探性的口吻对我说：

    “我保留了一些绸缎的衣料，还有全套的瓷器，这些东西都是多年来留下来为你出嫁时用的；楼上还有一些木器，你父亲说要为你定做一对书柜，你还要些什么东西？你现在已经快毕业了，恐怕张家不久就要提婚事哩，我们得早点预备才好。”

    她说完了这些话后，双目投射着我，仿佛急切地等待着我的回答似的。当时我心里万分难受，没有勇气把对婚姻的态度如实地告诉她，更不忍心说我已经写信给未婚夫去作否认婚约的事，恐使她和父亲痛苦。同时，我知道她说的这些话是父亲和她商量后，由她来试探我的。我目睹母亲那种善良的态度和内心不安的表情，有如万箭穿心，但表面上仍旧装作平静的神情回答她说：

    “妈妈！从前爸爸说过，给我读书就不办嫁妆的，我什么东西都不要，您老人家不要操心，好好保养你自己的身体，我看您和爸爸的身体都不很健康，恐怕是因为最近几年来的境况不好吧。”

    关于婚姻问题的谈话，就此结束。我的母亲试探的方式，没有得到具体的答复，她还没有探出我的态度，但她却又不明白地问我究竟对张家的婚姻抱着什么态度（她善良得可怜！），我也不说出来，只说不要嫁妆，我是准备回到武昌去了之后，再写信回去告诉他们，以免大家在短暂团聚的日子里，弄得不愉快。

    但在年初三的正午，我们正用午餐时，父亲的表兄派人送了一封信来，他是同我的父亲一起在日本留学，也是这婚姻的媒人。当父亲把来信看完之后，态度沉默着，一声也不响地将饭碗放下（其实尚未吃完）叮嘱我，叫我吃完了饭到他的厢房里去谈谈，我就预感到是关于我的婚姻的事。当我吃完了饭，走进父亲的厢房时，他沉默着，一句话也不说，也不生气，只是把刚送来的一封信交给我，才开口说：“你看看这封信吧。”

    我抽出里面的信纸，一共有两封信；一封是对方的父亲写给媒人的，里面的大意是：

    “我的长子已届结婚年龄，望转达陈亲家早日完成婚事。陈家小姐与小子曾直接通信，有否认婚约事，现彼在家，父女可以从长商议，年轻人的意见我方并不介意，只望早日完成婚事为幸……。”

    另一封信便是我的父亲的表兄写给他的。他为着完成媒人的任务，信中的内容和那一封差不多的意思。我看完信后，就对父亲说：

    “是有这回事，让我先把他的来信和我的回信底稿给你看了之后再谈吧。我急忙跑到自己的房间，把这两封信拿出来递给父亲，他仔细阅读之后，平心静气地对我说：

    “照这两封信的思想和内容看来，你的道理完全是对的。那孩子的思想，也实在太腐旧了，尤其是什么“身体发肤受之父母”，剪了头发就是不孝，这更是笑话。我的辫子在辛亥革命以前就剪掉了，难道我是一个逆子吗？（我的父亲对他的父母最爱护不过）我想思想是可以改变的。我们两家真是像他信上开头所说的“重婚叠戚，世代交情；”至于我和他的父亲，更是最要好的朋友，解除婚约这件事是很难为情的。”

    接着我回答他说：

    这些关系我是知道的，您的困难我也很了解；不过，婚姻是我的终身大事，幸福或是痛苦，就决定于在结婚以前是否互相了解，志同道合，我想您一定是希望您的女儿将来幸福，而绝不愿意您的女儿受痛苦的。至于您说的思想可以改变，这要看是什么人，不是每一个人都可以改变的。而且照对方的情形看来，马上就要结婚，这对于我现时是绝对不相宜的，我有高远的志向，我不但准备投考大学，并还立志要到外国去留学。虽然现时我们的经济情况不好，但我相信「有志者，事竟成」这句格言，我决心向这个目标努力前进；任何困难的事情，只要有坚强的意志，愿意艰苦奋斗，一定会成功的。结婚对于我现时实在谈不到，就是思想相同，我也绝对不愿现时就结婚。至于对方急于要结婚，那很容易，因为他们有的是钱，今天解除了婚约，明天就会有人做媒，马上就可以结婚。您没有什么难为情的，因为他家比我们富有得不能比了，假如两家的情形颠倒一下，也许有人会说我们嫌贫爱富，现在我不爱富，那他们还有什么话可说，除了说我太过激了以外”。

    父亲听了我这一番申诉，也不加可否，以静默结束了这一谈话，他虽然很开明，但内心里还有矛盾；母亲对这件事虽然不向我提起，但我知道她内心里很难过。因为在她看来，这门亲事是很美满的，并且所有的亲族都是如此看法。做官，富有，这是最好的条件；至于思想不同，那是他们不可能想像得到的。母亲虽然没有受过教育，但她从父亲那里得知我对这婚姻决意解约的原因以及我的志愿等等，因而她也不对我提及此事。不过，我看她内心里好像担负着沉重的忧愁似的，她耽心着她的女儿未来的命运。

    第二天的傍晚我 的堂叔父陈时独自来我家贺年，带来一个很坏的消息，他对我说：

    “施洋律师已经枪毙了，这个很可惜！”

    这消息猛然地给予我一个沉重的袭击！施洋是武汉党里一位有气魄的同志我是在马克思学说研究会中认识他的。他年约四十左右，风度潇洒，气质豪爽，口才之好自不必说，他每次发言总是词句果断，标志着他的坚定和魄力，他是一位有名的律师；他在京汉铁路总工会成立之后，就担任这个工会的法律顾问，他勇敢地为二月七日江岸分会的执行委员长林祥谦等六十余人的被捕而辩护，随后又为他们的枪杀而抗议，因而遭到湖北省督军萧耀南的忌恨，而于1923年2月15日下令把他枪决了！他的死无疑是自觉地为正义而牺牲；他的这种英勇的牺牲精神，已经记载在中国革命的历史上，永垂不朽！

    京汉铁路的工人于1922年春就开始筹备组织总工会。由于在同年8月发动了一次总同盟罢工，这第一次的经济斗争的胜利，又自然给予新的鼓舞，筹备会便于1923年1月召开会议于郑州，并决定二月一日在郑州召开京汉铁路总工会成立大会。

    当陈潭秋兴奋地把这个消息告诉我们五人时，我们一致热烈地要求去郑州参加成立大会，他当即婉言拒绝我们的要求，他的理由是：我们是女学生，同时又剪了头发（因为当时全国除了我们几个人外，女子没有剪发的），容易引起人们的注意。因此，我们就放弃了这个愿望。不过，我很羡慕武汉的男同志们都会去郑州，甚至连陈潭秋和学者风度的李汉俊也会去的。

    但2月1日的清晨，郑州全部紧急戒严，军警举枪堵塞路口，不让各地代表和郑州的工人整队护送匾额至会所。经过一场斗争，冲破重围，终于蜂拥进了会所。但会所四周，已被武装军警包围，并施行恐吓手段，强迫散会。但代表仍继续开会，首由主席报告开会宗旨，并郑重宣布京汉铁路总工会正式成立。在高呼“京汉铁路总工会万岁”和“劳动阶级胜利万岁”的口号之后，宣布散会，一齐冲破包围网而出，但当晚郑州会所即被封闭，所有匾额全被打毁。甚至总工会在酒楼所定的晚餐亦被禁止。各地代表目睹此种景象，怀着愤怒的情绪，于当晚和次晨分别离开郑州各回原地。总工会移往江岸（离汉口很近）办公。各分会的代表在愤懑与激昂的情绪之下，举行紧急会议。决定本月四日发动京汉铁路全体工人罢工。果然在四日的中午，罢工实现了，所有的客车、货车、军用车都停止了。由纠察队维持秩序。武汉各工会的代表从郑州回来后，愤怒填胸，誓言愿同京汉铁路工人并肩奋斗，同共生死，因而在罢工的第三日，各工会派代表数千人前往江岸，举行慰问大会。届时到会工友万余人。大会完毕，即举行游行示威，从江岸穿过租界到华界，历二小时之久，沿途高呼口号，声势颇为浩大。

    可是，暴风雨到来了！湖北省督军萧耀南鉴于屡次诱骗威吓无效，便决定施行大屠杀。军警首先包围江岸会所，迅即开枪射击手无寸铁的工人群众，于是就发生了二月七日大屠杀的惨剧。当场死者三十二人，伤者二百余人，跟着工会惨杀之后，军警又分途到工人家中搜捕残杀、奸淫和抢劫，无所不为，甚至有一家全家男女被杀，其情景之残酷和悲惨实非笔墨所能形容。

    同时，又捕去工人活动分子六十余人，总工会武汉分会的执行委员长亦其中之一。军警把他捆缚于车站电杆上，逼迫他下令复工，否则杀头，他严厉地拒绝说：“我分会不得到总工会的命令决不上工；既然如此，头可断，工不可上”。如此问答者三次，警官见其态度坚决即下令斩首，自此此后，林祥谦的英勇故事，永远铭刻在每一个革命者的心坎上了。

    在同一天内，长辛店也有惨杀的事件发生。当三千余工人于七日清晨各执小旗列队到驻军门前要求释放被捕工友时，军队立即开枪射击，当场死者四人，重伤三十二人；次日死者甚众，轻伤者不知其数。同时，又捕去三十二人，军队强拉工人进厂工作或押至车站强迫上工，不服从者就地正法，因此而丧命的也不计其数。

    这次郑州虽然没有死伤，但由于罢工而失业的工人达三百余人；而且所有工会职员都不能在那里立足而流亡各地。

    总之，1923年“二七”京汉铁路工人总罢工的失败和惨遭屠杀，这是中国工人运动史上最悲壮的第一页；同时也是中国工人运动第一次遭受的如此重大的打击。这便直接给予武汉正在蓬勃发展的工人运动和党团的工作巨大的打击。有些工人运动的同志，如林育南、项英等离开武汉而到上海；其他曾经公开在这次运动中露面的同志也一个一个地离开了武汉。

    当日晚上，由于陈时带来施洋律师被枪毙的消息，遂引起了父亲同我谈起革命问题，谈到马克思主义、俄国十月革命以及中国共产党等问题。他也看过我带回来的马克思和列宁的传记以及李卜克拉西和卢森堡的小传，这些小册子使他受了很大的影响，他对我说：

    “我看了你带回来这几个小册子，我觉得你信仰的共产主义是很好的，如果真正实现，那么，一切贫富悬隔和不平等的问题都解决了。不过，像我这一代人是没有勇气干这种事业的，全靠你们这一代人”。我听了他的这几句简单的话，我很高兴他的思想显然前进了一步，即从民主主义的改良思想转变到同情共产主义的思想了。自从他看了我带回去的几个小册子后，已经模糊地信仰共产主义。在他所作的一幅新年对联里，便可看出他的思想倾向。在我们的房子的第二道门上，贴着一对用砚红纸写着“佛说众生平等；我祝世界劳农”的大对联，这是他的旧历元旦前夕自作自写的。从这里可以看出，他的思想是受了俄国十月革命的启示，而希望全世界都实现俄国一样的“劳农政府”。当他的那些大地主堂兄弟和侄儿们来我家贺年时，他们一进大门就注意这幅对联；大家都轻微地带着讥讽的神情去看它们。其中的一个向我的父亲开玩笑说：

    “哈哈！二叔！您的女儿革了您的命，现在您也要革命了。”大家哈哈大笑，我的父亲也以一笑置之。我在旁一声不响（心里很反感）。我们知道他们是很讨厌，甚至是仇视这种思想的，因为这种思想一经实现就要革他们的命了。

    过了几天，我为了避免婚姻问题的麻烦，就对父亲说：

    “我想明天就动身到武昌去，那里有些朋友准备开办一所小学，他们希望我去帮助筹备，也许在实习期限完结之后，我就可得到女子师范的毕业文凭，也许将在那里当教员，所以我要早点回到武昌去。”

    他听了我的话后当然不勉强留我；不过祖母和母亲觉得我回来的日子太少，仅仅一个星期就要走了，未免表现依依不舍之情。但她们也不勉强留我，因为她们知道我的性格，我决定要走就留不住的。

    从家乡又回到武昌，仍旧过着那种单调的补习生活。由于“二七”京汉铁路总罢工的失败，江岸的大屠杀、林祥谦的被斩首、施洋律师的被枪决以及不断地逮捕革命分子和工人群众等等，这给予武汉的党团同志们精神上巨大的打击。我们处在这种政治气候的低气压的情形之下，与自己的漂泊、贫困的境况交织起来，更使每一个人的内心都蕴藏着一种对于个人前途的隐忧。刘子通早在几个月之前被当局通缉而流亡北京，在那里找到一个职位，李汉俊由于公开参加过“二七”总罢工运动，不能在武汉活动，也到北京去了。剩下来的只有陈潭秋同我们保持经常的联系。

    从我当时的精神状态方面说，虽然解除婚约的事由于我的父亲在思想上同情我，没有因此受到阻挠；但使到我感到不安和忧虑的，便是看到家庭经济的贫困，不但对于我的深造不能有什么帮助，即连维持家庭的生活看来也相当困难。因此，回到武昌后，我的精神是陷于一种忧虑和困恼的状态之中。虽然我最敬爱国文教师和启蒙思想的导师刘子通经常和我通信，安慰和鼓励，尤其当他赞许我的文字有很大的进步时，也曾给予我精神上极大的兴奋和安慰，但终究不能完全消除这种烦恼和忧虑；虽然陈潭秋也常来安慰和鼓励，但亦不能完全消除我们对于前途的担忧。

    当杨子烈首先找个人出路时，这便更增加了我们四人的彷徨与苦闷。她事先没有和我们四人商量就私自写信给刘子通，声言她的家庭可以帮助她一部份的费用（事实上后来证明她也是同我们一起生活接受外来的帮助），希望他也帮助一部分，使她能够到北京进补习学校，准备投考大学。当她得到刘的同意后，她便毫不犹疑地离开我们而独自到北京去了。这给予我的精神上重大的刺激，使我异常伤心！我深深地感觉到：患难的朋友，亲密的同志，在陷于同样命运的时候，在补习的期限尚未完毕（以女师的毕业期为限），找个人的出路，一定破坏了整个补习功课的气氛，松懈了我们四个人的学习精神，影响和削减教授们对我们的热心，这未免有点自私。当我送了她的行李而回到宿舍时，心头涌出一种莫可名言的伤感：空虚、迷惘……盘踞着我整个的心灵，热泪不断地流下来，甚至饮泣痛哭，宛如一双失群的孤雁在空中悲鸣一样。陈潭秋听到我这种情形（因其他三人不像我这样感慨和伤心），写了一封长信给我，分析和指出我这种伤感和痛苦的根源，一方面是由于杨子烈的去北京，回顾自己更觉伤心；同时由于我的性格单纯善感，把每一个人都看得太理想化，因而也就特别伤感。最后，他根据我所具有的某些优点，极力鼓励我。由于我一向对他很尊敬，因而这封信发生了效力，把我从伤感的情绪中救拔出来，我抑制着动荡不安的感情，安定下来读书，并继续练习写作，恢复了正常的状态。

    经过一个短短的时期，庄有义效法杨子烈，也找个人的出路，她没有同我们商量私自向我的堂叔陈时要求希望他帮助进英文专门学校读书，结果陈时替她付了学费（此费是陈时私人的帮助，女师只付给他我们五人在他家吃饭的伙食费，因此，我很看不起庄有义这种行为），她的目的也达到了。这样一来，我们的补习班就自然地解散了，这当然又给予我精神上一种重大的刺激。但我不愿意向我的堂叔低头，要求到他的中华大学去读书。我虽然同他的家人住在一座房子里，但我从不和他们作私人的来往和交谈，倒是庄有义时常和陈时的继母和妻子打交道，帮助他的继母写家用账目等事。

    杨子烈和庄有义各自找到她们的出路后，剩下来的还有徐全直，夏之栩和我三个人。徐全直向我提议，叫我执笔和她联名写信给刘子通，说明这种情形。并要求他设法使我们能够到北京去读书。不久，得到他的回信叫我和徐全直立即动身去北京进补习学校，准备暑假后投考国立女子高等师范；并声言他已和李汉俊商妥他们完全负担全部经济上的责任（他说夏之栩以后再想办法）。我自得这个回信后，便觉得前途有一线曙光，我要紧紧地跟随着这一丝光线去发展我的前途。我的计划是先到北京，将来留学苏联，那里是我憧憬的自由之乡，我要去学习革命的理论与经验，培养为真理而服务的能力。我一方面立即写信给父亲告诉他我的教师负责一切费用叫我到北京去准备投考国立大学，希望他寄旅费给我。等待旅费寄来之后就动身北上。这又把我从彷徨与苦闷的情绪中解脱出来，重新恢复了青春的朝气，充满着希望和乐观的远景。

    在一个暮色苍茫的傍晚，我蕴藏着兴奋而愉快的心情，独自在天井里慢步地徘徊着，脑子里旋着未来的憧憬，不禁暗自微笑着。恰巧在这个时候，我的堂叔从外面归来，笑嘻嘻地带着幽默的神情对我说：

    “碧兰！我今天中午吃了你的喜酒哩！”我有点惊异的神情反问他说：

    “这话是什么意思？叔父！”他回答我说：

    “今天张子胥在黄鹤楼请客，为着解除他的儿子和你的婚约，你的父亲不愿意去，请我代表女方的家长。那人说话还很漂亮，他说婚姻是双方的事，现在女方本人不同意父母代订的婚约，在现代的法律上是许可解除的。他把请酒的意义声明以后，媒人就把双方的订婚证件分别退还。这椿婚事，算是很文明地解决了。”

    我听了他的这一番叙述，异常高兴，我和颜悦色的回答他说：

    “那真是好极了！我很高兴这样解决；我觉得我的父亲不去，由您代表女方家长更为适宜。”

    自此以后，凡是遇着关心我的婚姻问题的朋友和同志们，①我便将解除婚约的经过告诉他们，他们好像听有趣的故事一样，津津有味。大家都祝贺我，好像平常人恭贺人家结婚一样。

注释：

① 在当时，一个女子要想解除婚约，是一件异常稀有和困难的事，假如双方的家长都很保守的话。如果一方的家长不开明，也不能顺利的解决，除非女当事人，拼命奋斗。例如我的一个姓李的同学，她就是被男方用野蛮的抢劫手段把她抢去，企图强迫结婚，但她拼死抵抗，直到生命几乎断送时，才被娘家救活，往后进了湖北女子师范学校，成为我的好友之一。因此，我的一些朋友和同志们对我的婚姻问题很关心。


第四章 由武汉到北京

第四章　由武汉到北京

    在1923年春，由于我们得到刘子通先生的回信叫我们立即去北京，因而我和徐全直就积极准备动身。我通知了我的父亲并要求他给我旅费，他很迅速地就把旅费送来了。在一个春光明媚的清晨，汉口大智门火车站已经来了一大群送行的人。男的、女的、教师、朋友、和同志。有的背着照相机为我们拍离别的纪念照片。我的父亲也来了，我当时由于内心里充满了兴奋、希望和喜悦，冲淡了父女之间惜别的情感；同时，送行的人太多，接应不暇，没有机会和他私自多谈。也许他感觉自己在这一群青春活跃的陌生人群中有些不调和吧，在我们还没有上火车之前，他便不辞不而去了。这件事一直使我感到不安！

    经过一天一夜火车的行程，次日清晨便抵达北京大前门火车站。当车轮缓慢地停止时，刘子通便在月台上出现了。他领着我们一直到胡鄂公的私邸。那是一座规模庞大的新式王府的建筑，有宽大的庭院、花木和水池；房间之多和布置之堂皇自不必说。我们就住在后院一排小型房间之中的一间。

    胡鄂公，湖北人，为当时的国会议员。但由于他的思想受了俄国十月革命的影响，因而同苏俄驻华大使加纳罕以及中共北方领袖李大钊常有接触，主办《今日杂志》，宣传社会主义。他当时已加入共产党（我曾同他在一个党支部里集过会），同李汉俊、刘子通私人来往甚密。因此，他也愿同李、刘一起帮助我们。

    我们在胡鄂公家里住了一个短时期，便搬到报子街国立女子高等师范附设的补习学校里（当然事先经过考试），它是专为准备投考女子高师的学生而设立的。同时，我们便被编入北京区的党组织内。

    北京党的主要负责者为李大钊（一般同志称他守常），他是河北省人，曾留学日本，在日本时，就开始在《新青年》发表文章（如《青春》）。在1917年回国后，除了在《新青年》杂志继续写文章外，并担任北京晨报副刊的编辑。在“五四”运动之前，晨报副刊所发表的许多关于社会主义的文章，多半是李大钊写的。他自始就是《新青年》的作者中最早赞同俄国布尔塞维克十月革命的一人；同时也是中国较有系统地宣传马克思主义的第一个人（见1919年5月年出版的新青年“马克思学说研究”专号）。在1919年，他为了团结前进的分子，曾组织了“少年中国学会”；1920年3月，他在北京大学发起“马克思学说研究会”；同年5月，他又开始建立北京共产主义小组。因而他便成为中国共产党重要创始者之一。他当时为北京大学的教授兼图书馆的馆长。但他的私人生活很俭朴（因他薪金一部份贡献党），态度和蔼可亲，差不多每一个同志都敬爱他。

    在这里，除李大钊外，还有一大批同志，如李汉俊、刘子通、安体诚、于树德、范鸿劼、高君宇、刘仁静、何孟雄、缪伯英、（孟雄之妻），韩觉民、包慧僧、张昆弟、王振一、王尽美等，他们都是北京学生运动和工人运动的领袖和干部。此外黄日葵、朱务善、李俊等为社会主义青年团的负责人，黄为书记。其中除了李大钊、李汉俊、于树德、安体诚为留学生，张昆弟为法国勤工俭学的学生，缪伯英为北京女高师的学生外，其余的都是北京大学的学生。范雄劼专门作加纳罕和李大钊的翻译（英文），张昆弟、王振一则专门负责劳工运动的工作。至于李汉俊、刘子通、包慧僧等在当时仿佛没有正式负党的工作责任。

    当时正是孙逸仙主张联俄联共，高唱国共合作的时候，第三国际根据斯大林的阶级合作政策，便派马林（MAL I NE）再度来华，带来国际的指令，指令中国共产党员全体个别的加入国民党。其理由有三：第一，中国现时只能实行民族民主的国民革命。这一革命是当前的中心任务；第二，中国国民党是领导国民革命的重心，中共党员应该加入其中，以便推翻帝国主义和军阀；第三，中共在国民革命中，应仍旧保持组织的独立；工人运动亦应独立，由中共积极推动使其发展，并帮助国民党发展工人运动。

    当这一指令颁布出来之后，党内从上至下在全国范围展开了热烈的讨论。在讨论的过程中发生了几种不同的意见：有的同志根据国民党腐化为理由，根本反对共产党加入国民党，这一派以李大钊为代表。陈独秀也是坚决反对，甚至因此要辞去总书记职；有的同志认为国民党是代表资产阶级的政党，共产党是代表无产阶级的政党，根据马克思主义的基本原则，共产党员绝不应该加入国民党，这一派以李汉俊为代表；有的开始根本反对，随后则主张作职工运动的和工人不必加入国民党，以免模糊阶级立场，这一派以张国焘为代表。此外，还有一批单纯的青年党员和团员，主观上反映无产阶级的意识，接近李汉俊的主张，认为共产党员绝不应该加入代表资产阶级的国民党，这本是一种可贵的作为共产党员的立场，但由于一般的理论水准甚低，没有足够的理论作有力的根据来对抗国际的政策；同时，也是最主要的，由于国际的威望，真诚地相信国际指令中共党员加入国民党，不过是一种策略，让共产党员在里面去发展本党的力量，在国民革命的掩护之下，朝着俄国十月革命的目标前进，我自己以及同我接近的一批同志都是这种想法。

    在北京，最初是分组讨论，随后则在全体党员大会上讨论，最后一次在北京大学教室里所召开的党团全体联席会议上，展开了剧烈的争论。除了李汉俊、刘子通所代表的极少数仍旧坚持他们原来的立场，进行了激烈的争辩外，其余的绝大多数，由于国际的威望和马林的压力，都放弃了各自的主张而接受国际的指令了。在全国完全通过这一议案之后，所有的党员都个别地加入了国民党。

    经过了一个短暂的时期，党团又在北大召开了一次联席会议，专门讨论共产党员可否在北洋军阀政府中作官的问题，因当时李汉俊由于他的哥哥李书成①在北洋军阀统治的政府中任相当高的官职，因而介绍他在教育部当一个职员，并非行政官员，但大多数党员都一致攻击他；要求他辞去官职，他根据种种理由向同志们解释，并引证欧洲各国社会主义党人任政府官职的先例，他不接受同志们的建议，他认为这种见解是教派主义，这是他坚持不准备辞职的理由，同时，他并说明以帮助我们三个女同志（从武汉来的）的生活和教育经费为不能离职的理由之一。但大多数党员却坚持原意，一点也不让步。在这种情形之下，我们几个女同志，由于我们所处地位的困难，同时对于党员是否可以在任何统治政府的机关中作官的问题，尤其对于欧洲社会民主党人及共产党人任政府官职的先例的情形一点也不知道，因而没有发表任何意见，但我们的思想是同意党员不应在任何军阀统治的政府中作官的，因而，在最后表决这个问题时，我们三人是举手赞成李汉俊辞职的。反对的只有刘子通一个人。李汉俊在这种情形之下，他为了避免北京党部开除他的党籍，因而自动请求脱党，这当然是党的一个很大的损失。但同时，我们对他当时的生活也有某种程度的不满。他同他的妻子住在他的哥哥的家里，当然，那是一个官僚的家庭，生活决定人的意识，也许他已于不知不觉中染上了官僚的习气。他当时结婚不久，他的妻子确是一个异常娇艳的美人（没有思想和独立生活能力），他为了要培植这朵娇花，便需要金钱来灌溉。

    李汉俊本是中国共产党创始人之一，而且是当时最有理论修养的人物。在一个相当长的时期中（从1920—1923），他确曾为党，尤其是为宣传和教育工作而努力过。从1921年夏季开始，他在武汉共产主义的活动中，起了决定性的作用。如我在前面所叙述的，湖北女子师范的学潮，自始至终是他亲身领导的；不但如此，他除了介绍一些同志到某些学校当教师外，还主编“武汉星期评论”，大肆批评研究系的权威人物梁启超的“中学为体，西学为用”资产阶级改良主义的思想（梁启超曾于1921年到武汉各大学演说，女师全体学生曾由校长率领到中华大学去听演说，由此可见他的声望之高）。此外，李汉俊曾到郑州参加京汉铁路总工会成立大会。陈潭秋从郑州回来告诉我们说：“汉俊在去郑州时，沿途火车停站时，就对工人作激昂的演说”。他说话的神情是很佩服李汉俊的，当然，武汉的同志差不多都佩服他，除了包慧僧在背后找些不关重要的私人事情说他的坏话外，事后想来，根据我在武汉的经验，这次李汉俊被同志们攻击，可能受了包的影响。

    李汉俊自1923年脱党后，在1925年他又加入了国民党，他在1927年武汉政府时代，曾以国民党左派的身份任湖北省教育厅长。虽然他已脱离了共产党，而以国民党左派的身份出现于武汉政府的官员中，但在国民党人的眼中看来，国民党的左派中，其中绝大多数为共产党人，更何况他常与共产党人接触和某种合作，如同董必武……等。因而，在1927年7月革命失败后，他以为自己早已脱离了共产党而没有离开武汉，往后不久，结果仍旧是以共产党的名义被国民党政府枪决了！

    我们在补习学校约莫将近两个月，从庄有义给我们的信中，得知陈潭秋同夏之栩（我们五人中年龄最小的一个）恋爱的消息时，我们情感并没有受到震惊，只是觉得奇怪他们怎么会发生恋爱的。因为在我的单纯的脑袋里，总是机械而天真地抱着一个观念：就是我们五人之中的任一个，谁都不会和他恋爱的，不管大家都对他尊敬而有深厚的友谊（除了杨子烈较疏远一点外），徐全直比我年长两岁（杨也一样），她们在处事对人各方面都比我老练得多。徐全直平常对陈潭秋在表面上一点也看不出特别不同（实际上我比她们任何人还表现得热情些）。但她得到这个消息后，便如疯如狂，饭也吃不下，整夜地失眠，几天之后就病了，发热，神经完全失常。她和我商量，她决定要回武汉，我听了她的话异常惊奇！我不但极力反对，而且认为简直是荒唐的想法。我诚恳地告诉她说：

    “我们好不容易得到帮助而来到这里，你这样干，一定会使那些帮助我们的人对你失望，你回武汉有什么前途呢？别人恋爱关你什么事呢？……”

    她回答我说：

    “我回去的目的是要把他们拆散。他们的年龄不相当，陈潭秋的这种行为是欺侮一个弱女子，我要回去把她挽救出来。”

    我虽然极力劝她，“不应因此放弃自己的前途，绝对不应回武汉，努力用功学习，以便创造自己的前途。至于陈潭秋同夏之栩的恋爱，只要双方愿意，用不着要你回去把她挽救出来。”我认为这是“小题大做”。但她却顽强地要回去。结果，她单独去告诉刘子通，避免我同去，怕我阻挠。子通先生见她如此强烈地要回武汉，虽然心里甚不以为然，但他却不置一辞，她便回武汉去了。我对她的这种轻率地放弃自己学业的举动深为惋惜而发生强烈的反感。事后，当我同子通先生谈及此事而表达我对她的这种举动极为惋惜和反感时，他便回答我说：

    “她这种轻率放弃学业和对自己的前途不顾的行动，便表明她没有多大的志向，不能深造；所以当她告诉我说她要回武汉时，虽然出乎我的意料之外，但我没有表示任何意见，让她回去吧了。”

    徐全直是一个性格甚强、具有革命热情而有处理事务能力的女子，但她不喜看书，甚至连文艺的作品也没有兴趣，因而思想不能发展，文笔甚差，即连作一篇考试文或写一封较复杂的信都感困难。她自回武汉后，经过了一些周折，但终竟成为陈潭秋的妻子。

    约莫在徐全直回到武汉两个星期左右，夏之栩忽然手提一个包袱，出现于我的眼前（直接从北京火车站到我所住的补习学校），我真不相信自己的眼睛！我紧握着她的手惊异地向她说：

    “你怎么会突如其来呢？！”她以沉重的表情低声回答我说：

    “徐全直一直要我来，她说为的是挽救我；她自己准备留在武汉不来了。”我听了这话，以诚恳的态度对她说：

    “她得知你和潭秋恋爱的消息后，就如疯如狂，失眠发热，神经失去常态，她坚决地要回武汉去干涉这件事，我对她真有点莫名其妙？（实际上是由于我太天真）我以为恋爱并不值得这样大惊小怪，不过目前对我们实在太不相宜。我们的年龄都还太轻，正是努力求上进的时候。我们在武汉闹得轰轰烈烈，当然，有的人，那些拥护统治阶级的和头脑腐旧的人，是恶毒地谩骂我们；但前进的人，以及有点民主思想的人是同情我们，甚至佩服我们，对我们抱着极大的希望，否则，他们为什么在各方面帮助我们呢？假如我们现在就谈恋爱，自己还没有任何长处，连谋生的能力都没有，那自然就会依靠男子，虽然是同志，但结了婚生了孩子，同普通的妇女有什么分别呢？因为家庭和孩子使得你不能上进，那时你的丈夫男同志恐怕不会像现时这样尊重你吧。何况你现在还不到二十岁，绝不应搞恋爱；将来自己在学问事业上有了成就，或者有能力独立生活，到处都有男同志，还怕没有恋爱的对象吗？

    “退一步说，即令你现在就要恋爱，也不应该在武汉同潭秋恋爱；我并不是因为年龄相差，也不是站在师生不可结婚的旧观念上反对你和他恋爱；而是因为我们曾经在武汉新思想和社会主义运动中扮演过重要的角色，我们的言行很容易引起人们的注意。在学潮期间，想你一定记得，报纸上已经造了我们的谣言，说我们挽留刘子通而闹学潮是因为杨子烈和我恋爱他，污灭我们，企图贬低我们为新思想而斗争的意义，这不是很显然的吗？假如武汉有人知道你和潭秋恋爱，就会给人们以口实，为那些反动者所利用，这是有害于我们过去在长期斗争中所起的进步作用的。你是知道的，我对潭秋也同你们一样，但在表面上我比你们任何人都表现得热烈些。但我从没有想到恋爱，我总觉得：我们这五个人，无论如何是不能和他恋爱的。因为我牢牢地把握着这个观念，所以你和他恋爱的消息，如果不是最亲近的人写信来告诉我们，我是决不相信的。”

    她听了我这一番恳切的话之后，不作任何解答，她的泪珠不断地从两颊滚下来，这表明她内心蕴藏着无限的惭愧和痛苦。夏之栩是一个沉默寡言的女孩子。外表虽不漂亮，态度也不活泼，但内在却很聪明，这表现于她的文字的技巧方面（因她喜看文艺作品，对社会科学和马克思主义书籍不甚感兴趣，因而思想不大发展），但个性很软弱，缺乏独立的主张、坚强和果断，很容易为别人所左右。

    当我们的话谈完之后，我便立即同她一起到刘子通的住所，当然，这对于他也是一件出乎意外的事！她既然已经来了，子通急急忙忙跑到胡鄂公的家里，同他商量暂时把她安置在他家里的问题，商妥之后，又立即回到自己的住所把夏之栩带到胡的家里去，我才怀着不安的心情回到学校，我觉得我们太麻烦子通先生了。

    过了不久，各学校都放暑假，杨子烈、夏之栩和我三个人，就在北京大学附近沙滩八号租了两间楼房（子通先生和李汉俊、胡鄂公安排租好的），茶水由房东供给，中饭和晚餐都在附近的小饭馆里吃（这饭馆名便意居）。这菜馆主要的顾客是北京大学的学生，因而，我们常常在那里遇见同志，关于我们的生活的一切费用，都由李汉俊、刘子通和胡鄂公三人分担。在补习功课方面，则由几位北大的同志和朋友来为我们作义务教师。

    在这个期间，由于同志之间有些接触（当然比武汉更多）刘子通先生总是以求学期间不宜谈恋爱的警语来警告我们。因此，我们在初期总是自觉地对男同志采取远离而不接近的态度，以致引起他们对我们的反感，尤其强烈地反感刘子通，说他对我们的管束太严。实际上，他就好像是我们的父亲一样照顾我们。从他对我们爱护备至的态度和年龄来说，他也好像是我们的父亲一样。

    在一个火热的晚上，我们参加在北大第三院教室召开的全体党团联席会议。这次没有讨论专门问题，只有由党负责人作了政治报告和讨论某些实际的工作问题。在几十个座位上，我的视线偶然投射在一个坐得异常之端正挺直、身穿着米色西装的青年同志的座位上，并没有特殊的印象，不过觉得他一个人坐得特别挺直吧了。散会后，当我们三个人一起走出教室时，这位青年同志便来向我们要求告诉他我们的姓名和住址，经过相互交换姓名和住址后，我们才知道他是北京大学外国语文学系（英文系）的学生，社会主义青年团的负责者黄日葵，在五四运动时曾积极参加活动，他是一个爱好文艺和善于交际的青年，他的体格标准，态度活泼潇洒，举止文雅，具有欧美人的修养和风度。自此以后，他便常于晚餐之后来访问我们，经过一个相当的时间，我们大家一起都很相熟了。由于我也爱好文艺，因而我们便谈得来，但还谈不到有深刻的友谊。

    其他的同志，如何孟雄夫妇（妻子缪伯英）、范鸿劼、包慧僧等于晚餐后有时来我们的寓所谈谈；我们亦于晚餐后（因白天我们要补习功课）有时也到范鸿鹄劼、高君宁等的公寓去走走，在那里可以见到更多的同志。由于这些偶然的交游，遂引起刘子通严重的责难。他慎重其事地写信给我们三个人，他警告我们，特别着重我和男同志的交游应立即停止。尤其信中“浪漫的交游尤为宜戒”这句话，引起了我们，尤其是我强烈的反感。我们认为：同男同志偶然的接触或交游，不能因此加上“浪漫”的头衔。而且我们为了坚持在求学期间决不谈恋爱的宗旨，我们已自觉地相互约定谁也不要单独和男同志同游，要玩大家一起，以防卫恋爱的追逐（因当时女同志甚少，谁都希望获得女同志为其伴侣，这倒是男同志们的一种上进倾向），从始便是如此实行。刘子通的这种过份的警告虽然引起了我们（主要的是我）对他的反感，但我们了解他因为对我们成就的希望太殷切，未免过虑。我们想到这一点，因而对他的反感也就烟消云散仍旧恢复往日的尊敬了。

    正在这个时期，在一个异常火热的下午，当北大文学系的一位学生冯文炳（后成为文艺作家）为我们补习功课时，邮差送来一封从武汉寄来的信，一看便知道是我的父亲的手笔，我急忙拆开阅读，其中的字句，充满着悲哀和痛苦，它们就好像锋芒的利剑刺进我的心灵！他信中写着：

    “你的母亲因感染传染症不治而逝世了！她已和我们永别了！我从此失去人生的良伴，恸不欲生！尤其目睹幼小子女的凄惨孤零的情景，如坐针毡！现在唯一能够帮助我的就只有你，希望你立即回武汉，找一个小学教师的位置，帮助我培养幼小的弟妹，完成我人生应尽的责任……”。

    噩耗传来，使我悲恸欲绝！这猛烈的突击和对我的要求，顿时在我的内心里掀起了极大的矛盾和震动！上进的志向，革命的热忱与儿女深情相搏斗！想到我的可怜的母亲的逝世，虽然生活困苦和生育过多是主要的原因，但我这次解除婚约给予她精神上的打击和内心里的痛苦，一定是很沉重的（因她思想保守）；尤其想到我的父亲的痛苦和幼小弟妹的凄凉景象，恨不得立即插翼飞回家去；但想到自己的前途，想到一辈子当一个小学教师，永久固守于我所曾厌恶的环境——武汉——要向那些曾经仇视过我的人们敷衍低头，也就是向旧社会和反动势力屈服，那是我绝对不能忍受的。经过这一番理智的思考后，含着痛苦的眼泪，怀着沉痛凄凉的情绪写了一封极恳切的信给父亲，除了表达自己对母亲逝世的悲伤外，一方面安慰他；一方面委婉地说明我不能回武汉的原因和理由，最后请求他原谅我，并要求他将对我的希望放到更远大的一点上。将这封对我的前途有决定性的信写完寄出之后，我内心里的矛盾完全消逝了，剩下来的只是单纯的情感上的伤痕吧了！

    当日晚餐之后，唯一爱护和培植我的导师刘子通听到这个消息，便特地来慰问我，并特约我们一同到北京有名的中央公园去散散心。我们四个人围着一籐桌坐在芬芳美丽的荷花池旁，在浓密的松树之下；当时正是荷花开放的季节，微风飘送着一阵一阵的芳香。这种美丽而富有诗意的夜景，也终竟不能唤起我的艺术之感，不能转移我的伤感的情绪。子通先生认为我对这件事当机立断的态度，一方面表现了处理重要事情的果断，同时也表明我追求上进的志向之坚强。经过他的慰勉之后，感到心胸稍微舒畅一点，随后情感逐渐恢复了正常的状态，努力温习功课，准备投考国立大学。但自此之后，我的父亲便不写信给我了。

    考期临近了，我们三个人都一同去报名，准备投考国立女子高等师范。但我们对于这次投考并不抱什么希望，不过尝试一下吧了。因为我们自己很了解：虽然我们自信我们的国文程度都还不错，但英文、数学的基础实在太差了。果然不错，经过三场严格的考试之后，我们都是榜上无名，这本是意料中的事，我们并未因此而感到失望。

    随后，杨和我都考取了一个私立大学，但由于进私立大学费用甚大；同时李汉俊要回武汉，刘子通肺病转剧，不能就职，贫病交加；至于胡鄂公，一方面他的负担甚重，他有九个子女；另一方面，他和我们的关系甚浅，当然不可能由他一人来担负我们进私立大学的费用。他们商量之后，决定夏之栩跟李汉俊回武汉暂任他的私人秘书；杨子烈仍留北京自谋生活出路，我则由刘子通向北京党部建议送往上海进上海大学，关于费用和生活交给党中央处理。我对于这一决定感到异常兴奋！我本已向往上海大学，因我知道那所学校为国民党和共产党所创办；但实际上却完全为共产党所主持，社会学系的教授全是知名的共产党人，如瞿秋白、施存统等。该系还有俄文课程，我准备攻读社会学系，兼学俄文，然后再到苏联去学习。我下意识地感觉到：这对于我的前途将有决定性的影响，我怀着渴切的希望，期待着这一旅程之实现！

    在这计划决定之后，因为夏之栩和我动身在即，包慧僧和张昆弟约我们三人同游北京著名的西山风景。我们在一个晴朗的早晨就出发，我们骑着骡子，慢慢地走着，沿途欣赏着大自然美丽的风景，令人心旷神怡，饶有风味。我们当晚便寄宿于玉佛寺中法大学的校舍（因暑假学生都回家去了），在那里面又认识了从法国勤工俭学回来的几位同志，如颜昌颐、宋云彬……等，由于张昆弟也是从法国回来的，因而熟识他们，并介绍我们到里去小住数日，让我们饱览西山的风景。

    第二天清晨，几位新认识的同志领导我们漫游山景；下午便到有名的温泉去游泳。我们三个不会游泳的人，便坐在游泳池畔，目睹他们在那碧绿澄清的泉水里，游来复去，宛如鱼之在水，逍遥自得。我为这种情景所诱引，便把鞋袜脱去，坐近水池边上，两脚浸在水中，打起水中的浪花，也自得其乐。但因一时不小心脚往下伸时，连身体也一起溜下去了，立在水中，泉水直到心口之上。由于我完全没有学过游泳技术，两脚站立不稳，全身倒卧于水中，顿时两耳鸣鸣，水激迫地冲进口中，吞也来不及，一刹那即失去知觉。当他们把我从水中捞起放在太阳底下躺着时，我才逐渐苏醒过来。但全身水淋淋地，腹胀如鼓，真是狼狈不堪，连救我的一共有三个人的衣服全都湿了，因为他们来不及换衣服而急忙跳下水中的；其他的同志们就从他们身上分出几套衣服来。我穿着一套男式学生服乘着人力车一直回到中法大学的宿舍。当晚热度甚高，腹痛不能成寐。次日我仍旧不肯示弱，一定要同他们一起游著名的八大山，结果照样能够赶得上他们的步伐，不过觉得两腿有点酸软吧了。

    我已经尝试过溺死的滋味了，痛苦的时间是非常短促的。但从此以后，我便不轻易下水，一辈子也没有想学游泳，这一方面是由于中国的生活条件，很少学游泳的机会，尤其是女子；同时，由于那次几乎溺死（只差几秒钟），给予我心理上很深的影响。

    在临动身到上海的前一日，我到黄日葵的住所去辞行，但他因参加社会主义青年团的全国代表大会到上海而尚未归来。他自到上海后，曾同我通过几封信，在同志的关系上已经涂上了一层微薄的友谊。

    当日晚上，张国焘和张昆弟请我和杨子烈到他们的住所晚餐，为我饯行（张和杨已开始有恋爱倾向，不久即成为事实）。他们深深地表现惜别之情，尤其是张昆弟。由于他平时对我有特别的好感，当我们谈到明天我就要离开北京到上海去时，他刹时两眼红湿，一句话也说不出来（他是一个异常诚朴老实的人），以沉默表现他的离别情绪；我虽然为这种诚朴的友情所感动，但因对他也如对其他同志一样没有超越同志的更深厚的私人友谊；同时，在当时我内心里充满着前途无限的光芒，隐藏着一种莫可名言的喜悦和期待，这情绪超越了对同志的友谊惜别之情；因而我的情感仍旧保持着平衡和喜悦的状态，不过对他的这种惜别的友情内心里感动而已。

    次日，当我同包慧僧动身去上海时，刘子通、张昆弟和杨子烈都来火车站送行。但想不到从此便和刘子通先生永别了！他在我去上海后还同我通过几次信，有时并寄点钱给我作零用；他当时的情景已是贫病交加，但对我还如此的体贴，表明他对我的情感之深了。在他最后给我的一封信中有“我对你情同骨肉”这句话的意思就是说他把我当做自己的女儿一样看待。但从此就没有信来了，过了几个月，其他的同志写信告诉我，说他从北京回到故乡——湖北黄岗县——不久便因肺病逝世了！我听了这个消息十分悲恸；他不但是我的思想启蒙的导师，而且在对我往后前途的发展方面，以及在各方面的实际帮助是有决定性的；我在此应特志悼念！

注释：

① 李书成原为同盟会的会员，参加过辛亥革命，为黄兴派，但往后同北洋军阀妥协，在北洋军阀政府参谋部任高级官职。


第五章 在上海的生活与学习

第五章　在上海的生活与学习

    在一九二三年的暑假结束，包慧僧同我一起去上海，他带我到上海把我交给党中央也是他这次去上海的重要任务之一。我们在天津住了一夜，当晚包主张利用空余的时间去欣赏天津有名的京戏，但我对此无甚兴趣。翌晨即乘轮，经过四天之后，抵达沪滨，我们上岸后，乘着一辆马车直到蔡和森的住所。这是党中央的机关，我们就在这里住下。蔡和森为法国勤工俭学生之一，当时党中央委员，《响导》机关报的主编。他的外表有点与众不同，身材高而不大，头小而尖，两肩甚宽，看来同他的瘦长的身材颇不相称；面容憔悴，举止呆板，谈吐枯燥，使人一见便感觉索然无味。

    他的妻子向警予是一个身材矮小，面貌尚清秀的妇人；态度严肃，有点超乎寻常；口齿清爽，但不喜和同志们交谈，缺乏一般的和蔼和热情，清教徒的色彩很浓厚。她在法国时便同蔡同森结合在一起，为当时党里年龄较长资格较老的女同志。

    当天下午，包带我去访问邓中夏，他原为北京大学的学生，北京共产主义小组成员之一，同时也是初期共产党作工人运动的重要干部之一。他的主要工作是铁路工人运动，但自一九二三年「二七」京汉铁路总罢工失败后，他流亡上海。当时他为劳动组合书记部负责者，上海大学的事务主任。他的态度诚恳、热忱，不亢不卑。经过包将我的履历约略介绍之后，他便建议要我在他所主持的机关工作，我当时未置可否；因为我要等待中央的决定。

    第二天晚上，包慧僧已约好党中央总书记陈独秀在瞿秋白的家里会谈，我们按时便到宝山路三德里瞿的住宅。那时一座小型的西式楼房，清洁而欧化，他身材瘦弱，背有点屈，面色青癯；学者的气氛很浓厚。他对文学和社会科学据说都有修养，俄文甚好。为党中央委员，兼编新青年季刊，上海大学的教授兼社会科学系的主任。

    陈独秀不但是人所共知的「五四」运动的权威领袖，而且也是中国共产党的创立者和总书记。这位在中国历史上起过巨大作用而且正在起着作用的人物，每一个革命的青年，对他自然发生一种敬仰。我一见面，对他便肃然起敬。他的头部，顶平额宽，头发到顶，两眼放射着光芒，表现他有充分的智慧；他的精神饱满，风度潇洒，谈吐饶有风趣。当包把我的履历和在武汉的一切斗争过程择要介绍之后，他们对我这次来沪，表示欢迎。陈独秀首先对瞿秋白说：

    「从陈碧兰同志的历史和斗争的经过看来，她是一个很有希望的女同志，上海方面就缺少能够接近群众的女同志。她最好一方面学习；同时做点女工运动。」

    瞿秋白接着说：

    「她的确是一个不可多得的女同志，我想还是让她在上海大学读书；另一方学习俄文，将来再送她到苏联去学习一个时期，那么，将来的作用还会更大些。」

    独秀毫不犹疑地回答他说：

    「这样很好，暂时她就住在蔡和森夫妇那里比较方便，生活费用由中央负担；学校方面就由你负责去办好了。」

    瞿秋白面对着我说：

    「就这样决定好了，明天我就去替你办入学手续，过两天你就到青云路上海大学社会科学系去找我和施存统。他的家就在学校隔壁。」

    我兴奋地对他们说：

    「那真好极了！我来上海的愿望就是希望达到这两个目的，尤其希望将来能到苏联去学习，因我现在无论在任何方面还是很幼稚，需要认真的学习。」

    关于安排我的问题谈完之后，包慧僧向他们报告关于北京党内所发生的一些事情，随后又谈了某些党内的工作问题。

    我们离开瞿秋白的寓所，已是深夜了，我们漫步走回来。我觉得自己好像长着轻翼一般，心身轻快，脑子里充满着对于自己前途的希望和喜悦！不但到上海大学的目的已经达到，将来到苏联学习的愿望也有确定的把握了。当晚，我简直兴奋得不能成寐。

    住在这里只有几天，我便随同蔡和森夫妇搬到另一座规模较小的房屋里。他们把我安置在楼下客厅后面楼梯旁边的一块地方，既无窗户，也没有房门，只有一张床和一张小桌子，连一张椅子都没有，我的衣箱便只好放在桌子上。由于我住的地方没有光线，他们便在楼上，即他们所住的前楼后面临窗摆一张小桌子和一张椅子，作为我读书写字之用。此外，楼上还有一间方正的光线足够的小房间（上海称为亭子间，建筑于厨房之上），作为女佣的居室。我倒觉得：那间完整而光线充足的小房间对我居住和读书更适合，因它有很大的窗户和房门，我可以把门关起来安静地作我的功课或看书。但既然由他们安排已定，而且我和他们刚认识不久，当然不表示任何意见。

    次日清晨，我便到青云路去找上海大学，因初次来上海，边走边问，终于找到了。从上大的门房那里得知了施存统的住宅，当我去拜访他们时，瞿秋白也在那里，他告诉我：「你的入学手续已办好了，明天你就到社会科学系来上课好了。」

    施存统初次给我的印象：朴素，诚恳，但有点书生气。他是日本留学生。在五四运动后，他作了一些反封建的文章，尤其提倡「非孝」，颇著盛名；随后又作了许多关于讨论社会主义和无政府主义问题的文章，因而在初期共产党里取得了相当重要的地位，他曾作过社会主义青年团的总书记。但当我到上海时，他已不负党或团的任何责任，而只是在上海大学社会科学系当教授，主要的课程是教经济学。

    他的妻子王一知也是同志，中等身材，眉目清秀，可称「小家碧玉」。除了略嫌肥胖而无曲线外，算是一个具有相当吸引力的女子；对人的态度和蔼自然，这便是我初次对她的印象。

    在他们家里来往最密的，要算是瞿秋白和我以及丁冰之（即后来成名的文艺女作家丁玲）和好女友王剑虹。这里便成为我们几个人的休息室了。经过了一个时期，由于我常到瞿的住所，我觉得他不但有社会科学修养，而且还有文学的修养，俄文很好，他也是我们社会科学系的俄文教师。当时，由于他对我的关怀和期望，我对他不但很尊敬，而且还有相当的友谊。

    丁和王都是文学系的学生，当时还谈不到有很好的文学修养，不过爱好吧了。她俩是一对形影不离的变态同性恋爱者，都具有极浓厚的无政府主义倾向，极端的主观主义和极端的自由主义。她们高兴怎样就怎样，丝毫不顾客观的环境。她俩往后都一同狂热地恋爱着瞿秋白。他们在恋爱的过程中，无论浏览或娱乐总是三人联在一起。从外表看来，她们二人都说不上漂亮。丁虽然身材肥而不够高，但她却有一双迷人的大眼睛和两个酒窝；王则身材矮小，瘦弱，头发稀疏，看得见头皮，像一个发育不全的女子。从她们的个性上说，丁的风度潇洒，浪漫豪放不羁；王则孤僻，傲慢，但她具有某些旧文学的修养，能作旧诗词等。也许正由于王的这种孤僻傲慢的性格和懂得旧文学的原故吧，才吸引了病态革命家瞿秋白的怜爱。每一个接近和关心瞿秋白的朋友和同志，都以为他所选择的是丁冰之。当他宣布王剑虹为他所恋爱的对象时，大家都出乎意外。丁从此情感失常，时哭时笑，狂放不羁。

    我同蔡和森、向警予住在一起，虽然经过了几个月，但同他们之间的情感始终不能联系起来。除了每天两次同桌吃饭外，差不多没有机会见到他们，更没有机会同他们谈话。因为他们整天关在自己的房间里；即在一起吃饭，大家也不开口说话，在每次吃完饭时，总是向警予连声说：「好恰！好恰！」（湖南人读吃作恰音）的寒喧称赞来击破沉闷的气氛，但这并不能削除我内心里的窒息。在性格方面，我觉得和他们相处宛如冰炭之不相投。我一向爱朋友，热情，喜欢谈笑，但同他们简直无话可话。他们的生活是异常之单调而不合乎人情和卫生。蔡除了写作和每星期一次出席上海大学教职员支部会议外，整天躺在床上看报，不出门一步，也没有任何朋友和同志的私人来往。陈独秀和瞿秋白虽然照例每星期来一次，但都是开中央党务委员会，而不是私人的来往。我对他说不上有多少尊敬和好感，只觉得他是一个古怪的革命者，一个同志而已。

    向警予最初给我的印象还不算坏，朴实、态度严肃，虽然严肃之中有些呆板，我仍旧是相当敬重她的。但相处了几个月之后，我觉得她虽然比我年长得多，而且到过法国勤工俭学，但她从没有给我任何教益，没有同我谈过任何问题，也没有问过武汉和北京党内的情形，尤其是曾经在武汉轰动一时的湖北女子师范的学潮（这一段故事，北京的某些男同习听起来都很有兴趣）。虽然我有时趁机片段地告诉她一些情形，但她却不感兴趣，我当然无法多谈。经过一个相当时期的细小观察之后，我对她的尊敬之心便逐渐减退。我觉得她的个性古怪，不合人情，心胸不开阔，拟男主义和清教徒的色彩很浓厚。她的年龄当时还不过二十七八岁，但已经像一个尼姑或老太婆型。她和任何同志的关系都很坏，尤其是陈独秀、瞿秋白和施存统等，都很讨厌她的那种清教徒式的态度。有时他们同她争论甚至冲突（当然她对陈客气些，陈批评她时她不抵抗；但以陈的性格和风度来说，对她更看不惯）。她和我之间虽然从未冲突过，但她对我是漠不关心，冷冰冰地丝毫没有同志间的关怀和友谊。

    从我当时的境况说，摆脱了家庭的关系（母亲逝世不久），离开了旧有的朋友和同志，只身来到上海，在举目无亲、人地生疏的情景之下，虽然党中央对我的安排是超乎寻常的（我是唯一享受这种特权的党员，以前没有过，往后也没有），但在生活方面，由于唯一接近的人是如此的冷漠无情，难免感到凄凉和寂寞！每当清晨从梦中苏醒时，躺在楼梯底下罩着一顶蓝灰色的破帐子的床上，感到一阵一阵的心酸！尤其当我同向警予商量把女佣人住的楼上的小房间和我楼梯底下的床铺换而遭到她的拒绝时，真出乎我的意外！因我所需要的只是一间有光线的房间，便于读书和写字，生活比较方便些，而女佣人只需要一张床睡觉，她白天里根本不到她的房间里去。像这样的要求竟被拒绝，我只好忍气吞声地住下去，不愿意将这种生活上的小事情向任何同志申诉，只是自己暗自伤心而已。

    此外，最不合卫生和感到痛苦的，便是早晨和傍晚女佣在厨房里烧早餐和晚饭时木材的浓烟（烧午饭时我上课去了），像催泪弹一样，每一个人的眼泪都不停地往下流，至少需一小时以上之久，陈独秀每次遭逢这种滋味时，他总是说：

    「警予！你要想个办法呀！这很不卫生，尤其对和森气管炎和咳嗽更不相宜，我看别人家没有这样烟的。」

    尽管他时常这样劝告，但向仍旧不管，她也不到厨房里去看一看，把那个原始的烧饭炉子换一个有烟筒的就没有问题了。事后想来，她的这种顽强和固执的主要原因是由于一种强烈的妇女主义倾向，不屑管理家事的心理所致。一般的家庭佣人都称女主人为「太太」，但她却要她的女佣人叫她「向先生」，同叫她的丈夫「蔡先生」一样称呼。假如有人叫她「蔡太太」，她会当面斥责人家说：「下次不要这样称呼我。」这是反映中国妇女长期受封建制度的压迫一种幼稚的初步解放的意识形态，而不是马克思主义者对妇女解放的正确观点和态度。

    像蔡和森和向警予这种畸形的生活态度：一方面具有坚强的革命意志，把革命当作职业；另一方面又表现极端孤僻、主观、甚至竟不近人情，他们都具有一种与其他同志不同的僻性，这自然是个人的特殊性格；但最主要的还是由于落后国家的传统习惯与前进思想混合的结在一起，没有把马克思主义的思想与革命家的正确生活态度溶成一片，以致形成他们生活上的畸形发展。

    我一向与同学、同志或朋友相处，相互之间总是热情亲切、和谐与喜悦，尤其和同志相处更是不分彼此，没有一丝的隔膜。这次和他们住在一起，是我有生以来第一次遭到的冷漠无情的难堪待遇，过着枯燥无味的生活。虽然除了蔡和森之外罗章龙每天两次来这里吃饭，但他们和罗之间也不交谈。他们一吃完饭就一同上楼去了。有时晚餐后罗同我谈谈武汉和北京运动的情形。但由于我和他的性格不同，他的谈吐和拘泥的态度，除了谈公务之外，引不起谈其他问题的兴趣，因而丝毫不能消除我的孤寂和烦闷。他是北京大学的毕业生，为当时党中央委员之一，也常在向导周刊上写文章。

    一个热情善感的少女，离开了一切家庭的关系和有深切友谊的同志和朋友，生活在一个陌生的环境里，新的友谊尚未建立起来，住在如此枯燥冷漠的家庭里，虽然有坚定的人生奋斗的目标，但在情感方面难免感到凄凉和寂寞！我在这种精神状态之下，黄日葵每星期寄来一封隐隐约约地表露情感的信（当然我也回答），便不知不觉地成为我精神上的一种安慰了。

    经过一个相当的时期，除了在上海大学的青年同志（大多数是团员，很少党员）间建立了一些普通的友谊之外，尤其是同瞿秋白、施存统夫妇间建立了亲密的友谊之后，这便把我从凄凉寂寞的精神状态中挽救出来，重新恢复了我的热情和青春的朝气。他们尤其是瞿很同情我而不满向警予的那种不合人情作风；他认为向的这种态度，对于一个年轻的女同志曾给予一种不良的影响和痛苦。

    正在这个时候，上海大学的校址已决定迁移，瞿秋白和施存统在慕尔鸣路彬兴里307号合租了一座两楼两底规模较大的房屋。他们相互商量的结果，都一致主张我立即离开蔡和森夫妇而搬到他们那里。由瞿和施共同分担我的生活及其他一切费用，而不需要党中央的津贴。他们为我布置了一个小房间，小铁床，风琴式的写字台和一张滕椅。虽然设备很简单，但却也清洁舒适，适宜于读书生活。瞿和他的妻子、弟弟以及丁冰之住在楼上；施同他的妻子同我则住在楼下。

    自从我同他们住在一起，不但生活有兴趣得多，而且友谊也一天一天地增长起来，他们都把我当作自己的妹妹一样看待。尤其是施存统夫妇，由于生活特别接近的原故，友情更加深刻，我们都以兄妹相称呼。施的妻子王一知虽然她个人缺乏追求上进的精神，但她同某些女同志不同，她较超脱，不嫉妬任何女同志各方面的优点。我和他们自至终保持良好的友谊。这不但把我从寂寞的精神状态中解放出来，而且在物质生活方面，也改善得多，过着像人一样的生活。关于这一点，我内心里一直是感谢瞿秋白对我的同情和体贴；尤其使我感激和获得鼓励的，就是他很看重我，对我的前途抱着很大的希望。例如有一次，大家一起谈话，当他批评了施太重感情而缺乏了理智之后，他着重的说：

    「在我们这一批人之中，丁冰之将来在文学方面有希望（丁冰之即后来著名的文艺女作家丁玲）；碧兰在政治方面有希望。」这句简单估计个人远景的话语，曾给予我很大的鼓励，因是出于我当时所敬佩的人之口当我的面说出来的。

    但相处的日子渐久，施存统夫妇和我对瞿的私生活便开始有些不满，我们觉得他追求物质的享受，充满着破落贵族和小布尔乔亚的气氛（他出身于一个破落的小官僚家庭）。像丁冰之和他的妻子的极端自由和浪漫的作风，这是由于她们受了五四运动反封建思想的影响，这在当时还算是一种进步的表现（虽然从马克思主义者的观点来看是不正确的）。但作为一个共产党的领袖之一的瞿秋白，他不但没有纠正他的妻子和丁冰之的无政府主义的思想和行为，而且自己也和她们打成一片，跟随着她们的那种极端的自己主义和及时行乐的颓废堕落的倾向走。他们当时也不追求上进，终日以看戏、饮酒、谈爱为消遣。有时一起抱头大哭，情感极不正常。虽然瞿的弟弟热烈地追求丁冰之，而且已经同居，但丁却公开的说并不爱他，不过在寂寞无聊中一种消遣而已，她实际上是恋爱着瞿秋白。总之他们的生活完全陷于颓废、浪漫、三角恋爱和变态恋爱的状态之中。

    在对同志的态度方面，瞿秋白高高在上，骄傲，看不起人。不但不喜欢接近下层同志，即连干部也不愿意接触。假如有同志来访问他时，他在楼上一定派人下来问是什么人，如属上层，他便接待，如果是干部或普通同志，不管来自远近，则概不见面。例如有一次，当李震瀛和陈为人（做铁路工人运动的）从北方来上海至他家访问他时，他不但不请他们上楼，而且自己也不来和他们谈谈，仅仅吩咐施存统（施当时没有负党的任何责任，而瞿则为中常委之一）同他们谈谈就算了。因为他一向看不起做工人运动的同志，这件事使我很反感。过了不久当阮永钊（北大的学生）特来访问他时，我正在楼上，女佣人将阮的字条拿上来时，瞿秋白一看名字便怒气冲冲地说：「什么人都到家里来找。」他的妻子（非同志）接着也以一种轻视的口气对女佣人说：「你说先生不在家」。瞿秋白一声不响，就这样把一个同志打发走了。这件事使我更加反感。但过了几天当沈玄庐（又名沈定一，曾任浙江省议会议长、大地主，五四运动后写了一些新思想的短文，成为名流，去过苏联，曾一度加入共产党）带着他的儿媳杨之华到他的家里来访问他时，他却把他们当上宾看待，佳肴美酒，谈笑风生。这恰同上面所叙对待那几个同志的态度形成了一个对照。

    施存统与瞿完全不同，他出身于贫苦的农家，生活简朴，在对同志的态度方面也比瞿不同，只要是来访问他的，不管是上层或下层，他都一样地热诚接待，就是被瞿拒而不见的同志，他也表示欢迎，他对瞿的骄傲态度，也像我一样反感。因此，楼上和楼下仿佛形成了两个阶层似的。在我们的下意识里，好像楼上是属于贵族阶层，而我们楼下则属于平民阶层一样。我们的这种意识，有时甚至相互从口中说出来了。

    虽然我对瞿生活方面的贵族倾向和对待同志的骄傲态度，以及对社会名流和国民党要人极感兴趣的态度深为反感，但对他的理论和文学方面的修养的敬佩却仍旧保持着的。

    当时党和团的力量还十分薄弱，除了党中央的几位上层领袖和某些知识份子之外，主要的基础是上海大学。当然其中主要的学生青年，以及一些教授，包括中学部的教员等等。除此之外，只有商务印书馆有几位编辑和职员，如沈雁冰（即后来的文学家茅盾），杨贤江（当当商务印书馆办的学生杂志主编）和丁晓生（职员）等。此外还有几个工人同志如郭某（我忘记了他的名字，他为上海书店创始人，后为毛泽东之弟毛泽民所代替）和他的妻子黄玉衡等。我是属于上大的教授和职员支部，即：瞿秋白、施存统、邓中夏，卜世畸和我五个人。蔡和森每星期出席这个支部会议。也许由于我是学生的原故，对他们所讨论的问题，不甚感兴趣，因而我觉得这个支部并没有给我很好的教育。上大教授和职员同志间的情感并不十分融洽。瞿和施能合作的，但邓中夏与瞿秋白之间始终不合谐，因瞿对他总是采取一种藐视的态度。瞿曾亲自对我说：

    「邓中夏没有理论修养，是一个实际主义者。」因邓当时任上大的事务主任。至于其他在上大中学部教书的同志，那他更不在眼内了。

    自1923年初，共产国际认为中国的革命是各阶级的民族民主革命，因而指令中国共产党员全体加入国民党，实行国共合作政策后，如前面所述，中共经过慎重的考虑，各地的党员和团员全都参加讨论，曾有各种不同的意见。但由于俄国十月革命的威望和共产国际的权威，因而中国共产党在1923年7月初所召开的第三次全国代表大会上通过了这个决议。这便意味着代表无产阶级的共产党不能担负领导国民革命的使命，必须加入国民党同它合作。因此，中国共产党的领导层便改变了原有的无产阶级的立场，产生了一种极右的倾向。这种倾向首先表现在思想方面。例如毛泽东（他在第三次大会被选为中央委员）在他所写的一篇题为《北京政变与商人》一文中（发表于1923年7月11日出版的向导周刊上）。他说：
    「中国现在的政治问题，不是别的问题，是简单一个国民革命问题，用国民的力量打倒军阀并打倒和军阀狼狈为奸的外国帝国主义。这是中国国民的历史使命。这个革命是国民全体的任务，全国国民中的商人、工人、农人、学生、教职员都同样应该挺身出来担负一部份的革命工作；但历史的必然和目前事实的指示，商人在国民革命中应该担负的工作较之其他国民所应该担负的工作，尤为迫切而重要。我们知道，半殖民地的中国政治，是军阀外力互相勾结箝制全国国民二重压迫政治，全国国民在这种二重压迫的政治下，自然同受很深的痛苦，但是最敏锐迫切感觉这种痛苦的还要以商人为最……商人迫切要求裁厘加税，但裁厘有损于军阀的利益，加税又有损于外国帝国主义的利益。」
    上面便是毛泽东对于商人在国民革命中站着主要地位的理论根据，因而他的结论是：
    「上海的商人起来了，而且行动了，我们希望天津、北京两地的商人一齐起来和上海的商人取一致的革命行动。商人的团结越广，声势越壮，领袖全国国民的力量就越大，革命的成功也就越快。」（重点为我所知）
    毛泽东在这里所指的商人，即资产阶级，这便明显地意味着资产阶级是国民革命的主要领袖。

    随后，在1923年末，陈独秀又写了一篇题为「国民革命与社会各阶级」的文章，发表于1923年12月出版的《前锋》月刊（第二号）上。在这篇文章中，他从中国各阶级的分析和力量的对比之后，作出了如下的结论：
    「中国的国民革命，是民族民主革命，即是说为资产阶级性的革命；同时，中国的工人阶级数量既不大，贫穷而又无知识，因而不能领导这个反帝国主义和反军阀的民族民主革命，必须同资产阶级合作才能完成这个革命。」
    陈独秀的这种思想，是异常之明显的把中国国民革命领导的任务寄托于资产阶级，即他所认为的「革命的资产阶级」。这便完全改变了他原来的无产阶级的立场，这同1922年7月「中国共产党全国第二次大会宣言」（该宣言为陈独秀和其他领袖共同起草的）的宗旨完全相矛盾，该宣言的结论中说：
    「……中国共产党是中国无产阶级政党，它的目的是要组织无产阶级，用阶级斗争的手段，建立工农专政的政治，铲除私有财产制度，渐次达到一个共产主义的社会。……中国共产党为工人和贫农的利益计，引导工人们帮助民主主义的革命运动，使工人和贫农与小资产阶级建立民主主义的联合战线，……但是工人们要在这个民主主义联合战线里，不至为小资产阶级的附属物，而必须为自己阶级的利益斗争，那么工人们要组织在共产党和工会里面是非常重要的。因此，工人们时常要记得他们是一个独立的阶级，训练自己的组织力和战斗力，准备与贫农联合组织苏维埃，达到完全解放的目的。」

    「中国共产党是国际共产党的一个支部……它号召全中国的工人和贫农，集合在中国共产党的旗帜之下，一齐来和全世界的无产阶级和被压迫民族并肩前进，达到全世界的解放。」（见中国共产党第二次全国大会宣言）
    这个宣言，明白地指示出：中国共产党是无产阶级的政党，它的目的，是要建立工农专政，渐次达到共产主义的社会。这是继承俄国十月革命列宁时代的传统，它不但排除了资产阶级；就是工人阶级在民主联合阵线中同小资产阶级联盟还要注意不要做了它的附属物，而要保持工人阶级的独立，在共产党的旗帜之下同贫农共同斗争。这同后来斯大林领导的共产国际的「四个阶级联盟」毫无共同之点。

    在同年12月，即国民党改组的前夕，瞿秋白写了一篇题为《国民党改造与中国革命运动》（发表于1923年12月19日的向导周报）。在这篇文章里，他对于国民党的评价和对它改组所怀抱的美丽幻想，作为一个共产党人，尤其作为一个领袖来说，是令人惊奇的。他说：
    「辛亥革命造成中华民国的是国民党，历年以来任劳任怨为平民争权利，反对北洋军阀的，也只有国民党，这次国民党的改组有重要的如下三点：

    （一）从此平民的政治运动与军事的革命行动并进。

    （二）从此组织群众的民主的真正政党肃清腐败分子。

    （三）从此实行严格的纪律，作全国有组织有系统的运动，处处时时代表平民而反对军阀和列强。」
    由于瞿秋白对国民党的改组抱着极大的信心和幻想，因而他便更进一步地大声疾呼：
    「全国的平民呵！……联合起来，应该赶快组织国民党，集中我们的政治势力……现在的国民党便是我们集中势力运用势力的中心。我们若要脱离列强和军阀的压迫，自己建设真正的平民共和国，真正的独立国家，真正能发展自己的国民党……这正是我们平民自己的国民党，我们必须自己参加，商人、农民、工人、学生和教育界，凡是平民都应该加入国民党。」
    瞿秋白称国民党为「我们平民自己的国民党」，但他却忘记了一件重大的事情，那就是忘记了「自己的共产党」，也忘记了他自己还是当时共产党的领袖之一呢。他把商人（即资产阶级），工人和农民都放在一个平面上算作「平民」，这便表现他阶级观念的混乱；同时，也就表明他对于马克思主义的了解的根本错误。虽然他在当时写了不少关于唯物论和马克思主义的文章，但那些文章从没有把马克思主义的理论溶化于实际问题中，使它成为符合于实际问题的理论根据或分析的方法，他当时写作的产量很多，但同志们都有一个共同的感觉：他很渊博，但从他的文章中，得不到一个中心观念，也找不出他的思想线索和逻辑结论。同志们都以为是由于自己的社会科学程度太差，不能领略其中要义的原故，我当时也是这样想，但后来才发现，他的文章没有中心思想和逻辑的主要原因，是由于那些文章不是经过他自己的思想创作出来；而是从俄文中翻译出来，东拼西凑前后颠倒而写成的。

    上述这些表现在共产党领袖之间的右倾思想，尤其是陈独秀和瞿秋白的思想，在干部中引起了一种混乱和疑惑。但一般下层党员群众仍旧反映无产阶级的意识，以为共产党员加入国民党，不过是共产国际的一种「策略」，在国民党的名义掩护之下，发展自己的力量，朝着俄国十月革命的道路前进，而不是把国民党当作自己的党，宁可说对它是怀着某种界限的。例如有一次，当我同一群共产党员去参加上海国民党区党部的党员大会时，我们对那些所谓国民党的领袖们，如汪精卫、廖仲恺等的演说，不但不感兴趣，而且还怀着另外一种心理。这就足够证明：一般共产党员仍旧保持着原有的共产主义的信念，而不是孙中山的三民主义的思想。

    至于党当时在实际的行动方面，由于中共上层领袖思想的右倾，另方面，由于1923年2月7日京汉铁路工人总罢工的失败，因而某些干部甚至领袖都纷纷转向到国民党去工作（在国民党工作薪金比在党内工作要多两倍乃至三倍以上），单以上海来说，毛泽东、邓中夏、向警予、沈泽民等一同到国民党上海执行部工作。

    毛泽东当时本为共产党中央委员之一，但他并没有参加党的工作，而到国民党上海执行部担任宣传部的干事。从那时起，尤其自1924年1月国民党改组，他被选为国民党中央候补委员后，他便专门从事于国民党的工作一直到1927年为止。他初次给我的印象：沉默寡言，态度文雅而严肃。但看来缺乏一般湖南人的豪爽和热情，虽然他是湖南人。

    邓中夏也是湖南人，前面已经简略地提到他的历史。当我于1923年秋到上海时，他仍旧是劳动组合书记部的负责者之一，又是上海大学的事务主任，但自1924年1月国民党改组后，他便离开上大而到国民党上海执行部任劳工部的干事。虽然环龙路44号国民党上海执行部离我们的住所很近，但他从不来我们这里（只有一次来找施存统）；同时，由于他的工作的调动，他就不属于上大支部了，因而我们之间便很少接触。直至1927年4月末，我们才在中国共产党第五次全国代表大会上重新相见，双方甚为喜悦。但自此以后，我们就再没有见面了。他于1928年去苏联参加国际第六次大会，以及中国共产党第六次代表大会后，便留在职工国际，因他被选为红色职工国际委员，他在那里写了《中国职工运动》小册子。回国后，在上海作地下工作，于1933年在上海被捕送往南京枪决。他是我于1923年在上海以及1927年5月在武汉所接触的同志中留下良好印象者之一。

    向警予前面已经说过，她本为共产党中央妇女部的负责者（非中央委员），但从1923年末，她便和毛泽东等一同到国民党上海执行部工作，他任妇女部的干事。该部部长为一个男性国民党的老党员叶楚伧，他的举止庸俗，面貌可憎，语言无味。由于国民党找不出一位适当的女党员作妇女部部长，宁可以一个客串的男角来充当。由此可见国民党一开始同共产党合作，就把持重要地位而对共产党人深存戒心，限制共产党人的地位了。

    沈泽民和沈雁冰（即后来的文艺作家茅盾）的胞弟。他的性格温和，面上经常堆满着笑容，身材短小精悍，颇有文艺家的潇洒风度。对同志很热情，但自然而不过份。他爱好文艺，曾从英文翻译一些新诗和短篇小说在前进的刊物上发表。他常来我们的住所，不但同我很谈得来，而且在各方面的兴趣也很相投，因而我们之间建立了一种同志的良好友谊，这种友情一直保持到我去苏联离开上海的最后一分钟。

    他的未婚妻张琴秋当时也在上海读书，但尚未入党。当我于1925年秋，从苏联回上海时，张已经加入了共产党；而且而「五卅」运动中作女工运动很努力，因而被党派她到苏联去学习，沈泽民也要求同去。在他们动身之前夕，我还在他们家里见过他们一次。但从此以后，我就没有机会和他们见面了。沈泽民回国后约于1931年在安徽省游击队中牺牲了。他的妻子张琴秋在中共取得政权后，曾一度作过轻工业副部长（我曾在人民日报上看到此消息和她的照片在一起）。但由于他和张闻天、沈泽民……等在苏联中山大学时为王明派，即所谓二十八个布尔塞维克之一，故后来就无消息，恐被毛清算了。

    在1924年2月的一个清晨，黄日葵忽然从北京一直来到我的住所，他把行李寄放在我处，立即就去找上海的社会主义青年团的机关。他是为参加社会主义青年团全国代表大会而来的（他当时为北京SY的书记）。他每天下午散会后即来看我；而我亦于此时从上大放学回来，我们同游或闲谈。我们经过半年以上的通信，显然双方都不知不觉地被一种微妙的力量吸引着；施存统夫妇常当面开我们的玩笑；瞿秋白则以冷淡和藐视黄的态度对之。这一暗示，曾给予我深刻的影响（因我当时还是很钦佩瞿的）；同时，还有一个最大的原因，便是我坚持在求学期间决不恋爱的宗旨。因有了上面这两个因素，使我和黄之间保持着一定的距离，我自觉地控制自己的感情而不致为情感所蒙蔽，得以较冷静地观察他的谈吐为人以及交友的态度。在两个星期的接触中，虽然他尽可能地表现他的聪明与活泼，适当而文雅地表达他的情感；但我却从他的谈吐和某些片断的生活叙述中发现他的某些弱点，如不沉着、爱虚荣和喜与女性交游等等。当我一经发现这些弱点之后，将近一年由于在北京的接触和往后的通信所发生的情感起了波动和矛盾。我觉得这种已经超过一般友谊的倾向，有当机立断之必要。

    当然，已经建立起来的情感，要由理智来抑制和摧毁它，自然要经历一番内心的矛盾和痛苦；但为了未来的前途着想，就终于决定了。我当即告诉施夫妇，叮嘱他们从此不要再当着黄的面开玩笑，我向他们说明了理由和表明了态度之后，他们认为我的态度很对。自此以后，当黄日葵来我这里时，我们都改变了态度，以对一般同志的态度对他。当他离开上海回北京时，我因故意表示冷淡，没有到火车站去送行，这使「某些送他到车站的同志感到惊奇」。这话是他回到北京后的第一封信告诉我的。他是借用同志的话间接表示不满于我不够交情之意。往后仅仅通过一二封普通的信，就断绝关系了。曾经因孤寂一度掀起的情波，完全平静下去了。

    在1924年春，我同瞿秋白，施存统夫妇住在一起已经半年以上了，我的情绪便开始有点不安，他们对我如兄弟姐妹般的友情，对我全部生活乃至零用各方面费用的帮助，使我感到不安。他们时常安慰我说：「不要时感不安，我们这里多一个人生活也是一样，并不增加多少开支，你专心读书好了。」这些体贴人情的诚恳话语，使我深深感激。尤其在同年一月瞿秋白为参加国民党的改组会议到广东后，他曾写了一封长信给我，除了鼓励和表达他对我的友谊和期望外，最后特别着重的说：
    「你安心读书，尤其对俄文多用功夫，不要觉得长期接受同志私人的帮助而时感不安，我们是乐意帮助你的；不必急着马上就去苏联，先把俄文的基础弄好一点再去，比较便利，而且学习也将收效更快得多……」。
    瞿秋白的这封诚恳而富于人情和鼓励的信，曾给予我很大的安慰，使我能够安心学习；尤其是施存统和王一知对我当亲妹妹般的情感，使我感到生活一点也不孤寂。这种良好气氛的关系一直保持到当我把到苏联去的一切准备就绪之后，在离开这座房子的最后一分钟为止。


第六章 去苏联的波折

第六章　去苏联的波折

    在1924年春，中央执行委员会在上海开会决定派李大钊、张太雷等到苏联去参加共产国际第五次代表大会，并附带决定我和他们一同去，在途中比较方便和舒适些，这显然是中央对第一个去苏联学习的女同志之一种优待。当瞿秋白将这个消息传达给我时，我是如何地狂喜和兴奋啊！但有一个困难的问题横梗于我的胸中，使我异常困恼，就是当时凡是被派到莫斯科去学习的，都是自备旅费（后来去的都是由苏联供给一切费用），需要200元，还是一个很大的数目。施存统知道这种情形便自动的起来担负这个筹款的任务。他以私人的名义，在国民党部工作的或职业较好的同志中去征求，希望每个人帮助20元，凑成200元便可以起程了。当这一举措传达到那些同志时，他们都很乐意地答允了，在我将要动身的前数日，除了瞿和施各自送给我20元外，如毛泽东、邓中夏……都各自交20元给施存统，尤其是罗章龙（他作党的工作每月只有30元收入）和沈泽民（他每月只有40元的薪金），都用信封装了二十元亲自送给我，使我异常之感动，200元已经集成了。这给予我很大的鼓励，我觉得同志们对我的帮助和期望既然如此殷切，我便更要以特别的努力来答谢他们。

    在动身的前夕，瞿特别约我到楼下去谈话。他说：

    “你现在是一切都准备好了，明天或后天就要动身，不过我要预先告诉你：因为你们不方便办护照，沿途有几个关卡，是要在半夜自己步行或乘马车偷过的，有些危险和麻烦，你不怕吗？你是一个年轻的女孩子，受得起那样的寒冷和恐惧吗？”

    “不！我一点也不害怕，男同志既然受得起，我当然也受得起。为了要达到我几年来所向往的目的，任何危险和麻烦我都愿意领受。”我回答他说。

    瞿秋白听了我的坚决回答后，只说了一句“那很好”就以微笑结束了这一谈话。次日他的妻子告诉我说：

    “秋白同你谈话之后，他对我们说到你去苏联的志向异常坚定，任何辛苦和麻烦甚至危险都不在乎似的……。”

    党中央已安排我同张国焘一起先到北京，然后和李大钊等一同从北京出发赴苏联。在临动身的那天下午，同住的人都聚集于客厅里，沈泽民也特别来送行。我对于他们给予我的一切帮助和友情，深深地感激和留恋，但一句话也说不出来，不禁失声啜泣，含着离情的眼泪和他们握别了。有的送到车站，一直等到火车开动时才最后握别。

    张国焘，在我当时看来他的理论修养并不高，也不甚擅长写文章（虽然也写了一点），他是一个偏向事务方面发展的人才，他对一切秘密工作的技术特别精细小心。但因过份谨慎和小心的原故，使人感觉得有点琐碎而发生反感。这次同他一道去北京，沿途他都以兄长一般的态度，教训了我一些处事的细节和技术方面应注意之点。我虽然觉得过于琐碎，但一般还是感谢他的，因他对我的态度很诚恳，尤其他新近同我们在武汉学潮中的“五人”之一的杨子烈宣布同居，因有这种关系，对我也就特别亲切。当我们到达北京时，已是暮色苍茫，我同他一起，一直到他的公寓里（北京称旅馆为公寓）。杨子烈热烈地拥抱我。同他住在同一公寓的范鸿劼[1]高君宇[2]等也同我相互交换了一些别后的观感。

    翌日的清晨，我同张国焘一同去访问了几位熟识的作工人运动的同志之后，顺便去看黄日葵（他当时为北京社会主义青年团的书记），虽然我们之间好久不通音讯，但他却仍旧热情地接待我。当我以轻松而喜悦的神情把几天之内便要同李大钊等一同去苏联的消息告诉他时，他说了许多勉励和羡慕的话语，最后他颇感慨地说：

    “我看你现在心头充满了喜悦和希望，连对朋友的情感一点也没有，说起到苏联去的神情，那样轻松而愉快，对朋友一点留恋也没有。”

    我打断了他的话，继续叙述了上海的同志们如何热心地帮助我去苏联的情形，我内心里仍旧是充满着希望和未来的憧憬。这时，任何足以挑起情感的话语，对于我一点也不能发生效力。

    当天晚上，他特别来看我，并通知我第二天到他的寓所晚餐为我饯行，并请张国焘和杨子烈作陪。在第二天的傍晚，我们一同到黄日葵的寓所，他是和广西同乡合租了一所房屋，共同雇了一个厨司，他们都是北京大学的学生（其中一位还带着他的妻子一同住在这里），都是富有家庭出身。当然，晚餐是特别丰富而可口。当张和杨告辞回去时，我一定要和他们一同回去，但黄和他的同乡们却一致坚决地挽留我，一定要一同陪我同游中央公园春天的夜景。我因情面难却，只好勉强和他们一同出游。我们从公园出来时乃是深夜，他们坚决地要我同回他们的住所，我再三推辞，无论如何不让我走，我终于同他们一起回去，他们特别为我让出一间房子，我只好黯然住下，准备次日清晨回去。

    在翌日清晨五时许，天还没有大亮，范鸿劼因看到张国焘和杨子烈被捕而偷偷地从公寓溜出来了，他首先到黄的住所，将这消息告诉他，并叮嘱他叫我不要回去。等到我七时起床后，日葵和他的几位同乡都聚集在一起，表现一种异常不安和惊惧的神情，日葵把这消息告诉大我：

    “幸而你昨晚没有回去呀！否则，也被抓去了。国焘和子烈都被捕了，你的箱子也一起带到监狱里去了，这倒是一件最糟糕的事情，恐怕你留俄的证件、旅费和一切必需的东西都在里面吧。”

    这消息达到我的耳里，宛如晴天霹雳，顿时使我像失去了知觉一样，木呆呆地，一句话也说不出来，只是伤心的啜泣着。我觉得虽然没有抓进去，但把我的箱子拿去了，就好像剥夺了我的生命一样，比抓去了还要痛苦。我多年来所憧憬的希望，全都在那个箱子里面，显然不能于几天之内和李大钊等一同起程，这对于我的打击实在太残酷了！我有生以来从没有受过这样沉重的痛苦。虽然他们，黄和他的朋友极力安慰我，但我却终日以泪洗面。尤其当李大钊等动身的那一天，眼看着他们走了而自己却留下来，那种痛苦，真非笔墨所能形容。

    行李箱子都失去了，除了身上所穿的一件短布上衣，一条裙子和一件绒线背心外，什么也没有，因出来都是走路，身上没有带一文钱，200元旅费全都放在箱子里。同时所有知名的党员都被当局通缉，名字都在各大报登载出来，从李大钊到北京大学的一些同志，如范鸿劼、黄日葵、何孟雄、缪伯英（女高师学生）……等一批，我的名字也在其中，因我的留俄证件、照片和信件都在里面，警局当然知道我是将要留俄的党员。同志们大家暂时都避开了，有的离开学校，有的离开自己的寓所或职业机关，一个也找不着，我自然只好和黄的同学以及他自己住在一起。他的同乡陈宝符为人诚恳、慷慨（后来也成为同志），由于他佩服黄以及和他的深切友谊，他愿意帮助我，如添置衣服和零用等，都是由他出面帮助我，我们无论到什么地方去，总是三个人联在一起，因而不久他也成为我的好友了，但无论如何，我在这种情形之下，内心里真是痛苦不堪。

    在最严重的几天，黄和我同到西山农学院去避了几天，因该校有我们的同志和黄的朋友，风声稍平息后，我们重新回到原来的住所，同志们也都逐渐恢复原来的状态，组织生活也逐渐恢复起来了。张国焘和杨子烈的事情，同志们从各方面进行援助的办法，虽然当时尚未得到释放的回答，但看来经过相当的时日，释放是可能的。在我往后到苏联不久，他们释放出来了。

    我为了一种热情所驱使，便决定到监狱去探望杨子烈，因我觉得天气一天一天地热起来了，她在里面没有衣服换，没有必需的东西，是太痛苦了。于是在一天的下午，我带了几件换洗的衣服（还是在朋友处找来的）和一些日用品，如肥皂、牙刷、毛巾之类的东西，从西老胡同步行出发了。黄和同住的人本来都不赞成我去，因一方面我已被通缉；同时，我的箱子里又有证件和照片。从技术的观点说，他们是对的，但我觉得既然没有人去，我只好去碰一碰。他们因为我的去意甚坚，也不勉强劝我，只是表现着不放心的神情看着我去。

    当我到达监狱的第一道门时，立于两旁凶恶的武装守卫，以怒吼的声音喊着：

    “站住！你到这里来干吗？”（纯粹的北京话）

    “我是想来看看前几天被捕的一个女子杨子烈，她是我从前的同学，我送点东西给她。”我回答说。

    “不知道，到里面去问！”他们以命令的口吻对我说。

    我又走到第二道门，真是戒备森严，守卫的比第一道门更多，他们以同样的语言和声调问我，我也以同样的话来答复，他们也照样说：

    “不知道，到里面去问！”

    当我走到第三道门时，我说明来意之后，他们以一种极严厉的语调干脆地说：

    “这里没有这个人，赶快出去！”

    当我从这阴森的监狱大门走出来时，发现同住的冯君骑着脚踏车在监狱的对面，车轮缝缓慢地转动着，他看见我出来了，并不招呼我，一直跟在我的背后，当我回到寓所后，他才回来。我知道他们因不放心而决定由他追随我去，视察我回来的情形，看有无侦探追踪，我内心里对这位新交的朋友很感激，觉得这种同情异常之可贵。

    我在这一时期，什么兴趣也没有，除了以前在补习学校所认识的一二个思想较前进的女同学有些来往外，除了参加党的会议外，没有其它的工作可做，虽然有时和同志们一同到东安市场或中央公园去打地球（我对它有兴趣，且打得好），有时黄日葵和陈宝符带我到北大第一院操场去练习脚踏车，这些小布尔乔亚的享受（按照中国的水准），也终于不能安慰我的心灵，我一心一意要去苏联，一天不达到目的，那就一天不能安定。

    当我最烦闷的时候，黄和陈特别陪我到西山游玩，我们首先到熊希龄所办的慈幼教育院去参观，里面的陈设很欧化，教育方法也很不错。我的同乡胡女士（该校的教师）招待很殷勤，请我们在里面午餐，随后陪我们欣赏周围的风景。傍晚他们回去，我一人在这里住了几天才回到城里。在这几天中，我的脑筋稍微轻松了一些，回来又陷于烦恼的状态之中了。我所最感困恼的是旅费问题，这个庞大的数目对于我真是一筹莫展，不但旅费需要200元，而且还需要一笔款来制衣服等费用，到如此寒冷的国家去，我当时连一件御寒的衣服也没有。

    我处于此种困境与痛苦的情况之下，日葵对我的安慰和体贴，对我的同情和帮助，我一方面当然也很感动，对他也自然恢复了往日的心情；但无论如何，我决不愿意再超过友谊的界限，而断送了自己的前途。那时在我的脑子里盘据着一个牢不可破的观念，便是认为一个有思想，有志向的年轻女子，假如在她的学业尚未有成就之前而恋爱、结婚，尤其是生了孩子，一定断送了她的前途，这是我从许多活生生的事实中所得出的教训。我一方面坚固地抱着这一观念，但另一方面又不断地受日葵的情感的追求，使我完全陷于矛盾的状态之中，经过将近两个月对前途的利害与情感的强烈搏斗之后，在孤立与极端痛苦的精神状态之下，我终于接受了他的爱情，开始同居。不过我有一个条件：就是到苏联学习三年后（中央原派我去学习三年）回来，才能安度我们正常的私生活。他在这一问题上给我的印象很好，不但同意我的意见，而且还答应为我筹款，帮助我达成这一志愿。他一方面写信到他的家里和朋友准备为我筹300元作为旅费和制衣物费等；同时，他很高兴地和我商量另筹一笔款准备举行一个比较隆重的订婚典礼，除了邀请一些比较亲密的同志和朋友外，还要叫我去请我的两位堂伯父（他们是同胞弟兄，一在北京妇女高师任教务主任；一为教育部科员之类的官职，是我们陈姓最大地主之一）；他还准备请北大的代理校长蒋梦麟来参加。当他把这一计划提出来和我商量时，我便不同意，尤其对邀请我的那两位天然反对我的思想的堂伯父，和所谓社会名流蒋梦麟（虽然他还是继承蔡元培的作风相当开明）发生强烈的反感，虽然我比他年轻几岁（我当时21岁），学龄也比他低几年，也许由于我过去一向所接近的导师和同志修养较高的原故吧，我在这一方面的观点比他正确一些。我最厌恶普通社会的庸俗名人，尤其没有家族观念（连家信都不通了），我认为爱情之能否长期维系，主要的是要依靠相互间的了解和其它的条件才能保证，而决不是靠这些人为的关系或隆重的订婚典礼所能保证的。他的这一计划，经过我的拒绝和批评之后，便无形地取消了。

    在这几个月的日子里，我总觉得是多余的，恋爱也是多余而偶然，但由于过去的一段友谊关系又不完全偶然，是在一种多样性的生活状态之下而产生的结果。虽然我还是第一次恋爱，但我并没有感觉得青春之恋的狂喜与幸福，还远不及在初步认识和通信期间的那种天真而理想的恋情；虽然他是一个体格标准，风度潇洒而文雅活泼的知识青年，但因我那时太需要学习，太热中于去苏联的原故，我对它看得不大重要（曾经认为重要的标准的），因而没有兴致去享受它的幸福和温暖，因我的内心里埋藏着一种矛盾和不安，虽然仍旧是准备去苏联，但不知何日才能实现。我总觉得在当时恋爱对于我，并没有带来多大的幸福，它只是一种障碍物和奢侈品，尤其每当我回忆离开上海时，陈独秀、瞿秋白、施存统、邓中夏……诸同志对我殷切的希望和旅费方面的帮助时，我便痛苦和不安起来。我不能，我永远不能忘记他们对我的帮助，尤其不能忘记他们对我的期望。每想至此，我便对日葵冷淡起来，甚至有点反感；但同时想到他对我在极端痛苦，遭逢有生以来从未受的打击当儿，他如此的安慰我、体贴我，而不自私地准备帮助我去苏联，却又使我异常之感动，我觉得他是患难的朋友，亲密的同志，我不应对他冷淡，不应辜负他，更不应该对他反感。我的心情，总是陷于这样的矛盾状态之中。

    经过一个时期，旅费已有了把握（我自己也筹了一小部分），我便专心读俄文，最初是由一位苏联大使馆的俄国同志每天来我们的住所补习，后来因环境不便的原故，日葵即为我请了一位俄文专修馆的同志（周达文，他在我之前不久去苏联），每天来教我一二小时。这样，才把我从矛盾的精神状态中解脱了出来。

    一大批留俄的学生都陆续出发了，所剩下的只有我和一个北大学生刘伯青以及一个SY的青年同志，他是自费进莫斯科大学的。本来这个刘同志当张国焘和杨子烈被捕，我失去了一切后，他曾送我衣料，并自动答允帮助我全部去苏联的旅费。往后不但没有履行诺言，而且不声不响地同着他的两位四川同乡（官僚场中的人，留学德国的）先走了。当我在赤塔遇着他时，他表现一种颇不自然的神情，避免和我谈话，而我也不和他谈话，从没有提及他不通知我不能帮助的事，恐使他恼羞成怒，但我内心里以为：这并没有什么关系，同志之间只要力之所及是可以帮助的，但如果做不到便应坦白地声明不能履行诺言的困难，通知我好再想办法，不应该不辞而去。也许他正因为没有履行这一手续的原故吧，从此见了就表现不自然的姿态，又不向我声明，而我也以若无事然的态度对他，但他自始至终对我隔膜避免谈话，一直到东大同学一段相当长的时期中，总是如此。

[1] 范鸿劼为北京大学英文系的学生，早期共产党员之一，该校左翼学生运动的重要领袖，他的英文甚好，常为李大钊和苏联驻华大使加纳罕之间作翻译和打文件。在1927年4月他和李大钊等20余人一同在苏联领事馆被北洋军阀张作霖逮捕同被酷刑绞杀。

[2] 高君宇也是北大英文系文学科的学生，早期共产党员之一，曾在初期向导周刊上写过不少的文章，于1923年中共第三次全国代表大会被选为中央委员，但往后不久即病逝于北京。


第七章 在苏联的生活

第七章 在苏联的生活

    1924年秋，我的旅费和行装都准备齐全，护照也办好了，并由日葵托朋友约好几个同伴一齐动身。一天的早晨，我的同伴和送行的同志和朋友都聚集于大前门的车站候车室内。除了我和新近加入S.Y.的刘仁静妻子史静仪是到莫斯科东大,另一S.Y.的青年同志准备自费进莫斯科大学外，其余的都不是同志。其中有一个是与驻苏领事馆有密切关系的莫斯科大学的学生兼政客彭昭贤。为着便利和安全起见，北京党部和日葵商讨之后，决定我办留学德国的护照同他们一同去。还有两个是真正留德的。为我送行的人，除日葵外，还有胡鄂公、夏之栩、陈宝符、刘仁静和李勃海。由于北京和天津之间的火车误点，我们和送行的人在车站里等了一整天，大家都在车站进午餐。我再三催促送行的友人先回去，尤其劝胡鄂公先回去，因他的年龄最长，但他们坚持不肯，一定要送我上车，他们的友情实在太令人感动了，当火车已开始移动时，他们才急急忙忙地跳下车，夏之栩因是女性，跌了下去，我很不安，到天津时即打长途电话慰问，知道没有受伤，我才放心了。日葵和刘仁静因来不及跳下车，送了我们一站火车路程才下去，据他后来说，他步行了许多路程才坐人力车回家，已是日暮了。

    我们到天津已经深夜，当我刚到达旅馆时，我衣袋里的护照，已不翼而飞了。我知道是失落了（因我当时还没有手提皮包，只好放在衣服口袋里，特别是女人的服装口袋，不及男子的服装口袋安全），但不知道掉在火车上还是天津的街道上，无法寻找。在北京等了几个月费了许多麻烦手续才办好的护照，仅仅走了几小时的路程就失落了，我感到惭愧，而且怨恨自己太不小心了；我失望之余，不禁痛哭起来。彭昭贤因在当时北方的官场中，有不少的朋友，而他本人在当时也有相当的地位和声望，因而他能够在一天或数小时之内办好护照。他极力劝我不要哭，叫我于第二天早晨去拍照，他担保至多在天津再逗留一天就可以办妥。我吃了这颗定心丸才安心下来。第二天的清晨，我便去拍照，顺便去访问天津的同志，当我取回照片，两个青年同志送我乘电车回旅馆的途中，近乎奇迹的事情便发生了，我因没有座位，手拉着电车横木上的藤圈立在几个青年学生的面前，其中的一个在仔细地看过我之后，他忽然开口问道：

    “这电车上有没有一位女士叫陈碧兰？”

    我突然听到自己的名字，吓了一跳，但我马上反问他：“这位先生为什么要问这个人？”他接着说：

    “因为我的朋友昨晚从北京来，在天津的车站里拾得了一本留学德国的护照，我看那护照上面的相片很像你，因此我就喊着护照上的名字，我想如果是你的，我可以陪你一同去取来给你，因我们知道办一个留学的护照可不容易呀！”

    “谢谢你！那正是我的护照，昨晚从北京来失掉了的，我正在为此着急哩，这真是太巧遇了！”

    “既然是你的，那再好也没有了，现在请你同我们一道去拿好了。”

    “真是感谢得很，我自己因还有一件要紧的事，我委托这两位朋友同先生一起去好了，我要托这两位朋友重重地感谢那位先生和你们哩。”

    我委托那两位新认识的同志去取护照，并拿出一些钱给他们准备请那几位青年吃饭。但结果那些青年们说：“我们都是学生，那位女士出门留学所带旅费一定有限，不必花费她的钱请我们吃饭，请你们把这护照交给她我们就已经很高兴这样的巧遇了”。这件事我觉得简直近乎奇迹！

    我们在天津等了两天，便准备乘轮船到大连。当我们到达大连，找到了旅馆后，便一同游览大连的风景，从街道一直漫游到海滨，到达海滨时，大家都脱下鞋袜，在海水里漫步游荡着。那时正是中秋的季节，温暖如春，怡然自乐，一直看到潮水将要滚到岸边来时，我们才急急忙忙地上岸。就在这幽雅的海滨近旁，有一座华丽堂皇的别墅，主人便是彭昭贤的朋友，看来是一个大官僚之类的人物。我们几个人因同伴的关系，也被请为上宾（彭已预先以电话通知去访问他），酒席是异常丰富而考究。

    晚上我们漫步遍游大连的繁盛街道，好像到了日本，两旁全是日本的商店和商品。商店里卖货员，多半是打扮得花枝招展的日本女子。我觉得大连美丽而整齐清洁，但可惜为日人所占领，成为日本的租借地了。

    我们在大连漫游了两天，便乘火车到长春，在此地只停留了一夜，便转乘火车到哈尔滨。当我抵达这里时，已宛如寒冬景象，我们都穿上了冬季的大衣。我们住在一家颇为华贵的俄国人开的旅馆里。沿途因彭昭贤的身份关系以及其它几个留学生是富有之家的子弟，他们对金钱仿佛很不在乎，只顾舒适好吃，而不注意经济。我只好硬着头皮跟着他们，而我的旅费有限，内心却很担忧，形成了物质与精神的矛盾。在还没有到达莫斯科之前，他们也不知道我是共产党员，以为我也是留学德国的。也许那个S.Y.的青年同志知道，但他也是有钱人，后来也不是同志。

    我们在哈尔滨住了两天，便乘西伯利亚的火车一直向莫斯科进发。苏联的火车设备虽很简陋，但却颇为宽大，床铺变很宽阔，每一间有四个铺位，分上下二层，但每间并非房间，而是没有门的。每到一个车站，大家都忙着去取开水和买食物。我们经常是买些面包，香肠或烤鸡和烤猪肉、咸黄瓜之类的东西来佐餐。我对于这种长途的旅行生活感到无限的兴趣，白天总是看看小说或者临窗欣赏西伯利亚一望无际的伟大森林的风景，感觉到一种雄伟而单纯的美，空气又十分新鲜，真令人心旷神怡。尤其当火车沿着贝尔湖绕道而行时，更是景色宜人，每到一个车站，都可看见那些疏疏落落的村庄隐蔽在森林里面。那些房子全都用木造成的。墙壁看来很结实，它们都是用整段圆圆的粗树木堆叠而成。虽然没有装璜和油漆，但却也表现它的朴素和雅致。供应往来乘客的一切食品，全都是由这些村庄的妇女和姑娘们拿来卖给他们的，除了开水是由每一个车站供给之外。

    经过将近两个星期的火车生活，在一个秋末的清晨，我们已抵达莫斯科了。从火车站出来，我和刘伯青、史静仪同那几位同伴告别，乘上一辆已经准备好了的大卡车，一直向德费斯卡亚东方劳动共产大学的宿舍奔驰。我兴奋愉快地坐在车上，贪婪地欣赏着莫斯科的风景。我内心里默默地赞叹着：

    “莫斯科，这个为全世界革命者所向往的莫斯科，它不过是一座古城，它的吸引力，既不是罗马的古迹和建筑，也不是巴黎的文物和美丽的风景，而是它在这个世界上第一个实现社会主义革命，实行无产阶级专政，它给与人们对于人类历史发展的规律——从资本主义走向社会主义的一个例证，证实了马克思主义理论的实践……”我脑子里还正在盘旋着这些思想时，卡车已经冲进了东方大学宿舍的大门。当卡车停留在宿舍院庭中时，正值百余中国学生整队早操的时候，他们都齐集于院落里，当他们看见我们的卡车停下时，招着手，高呼着：“欢迎中国的女同志。”其中有一二同志是我熟识的，他们对于我的到来，表示异常之兴奋。随后，我们便加入他们的队伍，同到普希金街道公园去早操，半小时的早操完毕，队伍便按着次序站立于早餐室的门口，一个挨着一个地凭票领取一份早餐，红茶一杯，香肠二片（面包随便吃）。食堂的设备很简单，没有油漆过的长条木桌和木凳，大家领到食物之后，即按照秩序坐下来，吃完了各自将餐具带到门口归还管理人。我第一次亲临社会主义国家的公共食堂，心头充满了新鲜和愉快之感。

    我和史住在这所宿舍的第二层楼一间方正而舒适的房间里，光线充足，设备简单。过了一个时期，又从法国来了二个女同志，从中国又来一个，都住在这间房子里，但我们五个女同志并不是同班上课，从法国来的蔡畅（现任中国全国妇女联合会主席）和郭隆真，在法文班；而从中国派来以及同我一起来的史静仪、麦怡君由于党龄太浅（均为新加入的S.Y.）和教育程度甚低的原故，她们被安排在工人班上课。

    这一所宿舍，不但规模宏大，而且建筑亦十分富丽堂皇，在沙皇时代是王孙公爵的府第，现在却成为东方劳动共产大学学生的宿舍，给苏联远东、中东和近东无产阶级政党的党员来享用了。

    午餐后，旅莫支部的书记罗亦农领我和史静仪去谒见东方部的负责者魏琴斯基。当他详细问过我的履历、入党的时间和工作的经过之后，我们便回宿舍。但刚回来不久，东大的校长普罗易朵特别到我们宿舍来看我们，热烈地和我们握手，特别声明欢迎中国第一次派到东大来留学的女同志。他的体格魁伟，态度和蔼可亲。晚餐后，全体东大的中国学生，都聚集于属于宿舍的一间宽大的厅堂里，举行盛大的欢迎晚会。除我和史外，还有一个男同志，就是我前面所叙述过的刘伯青。晚会的议程主要是欢迎我们。经过主席致开会词后，便是我们新到的同志自我介绍，报告自己的简单历史。当报告完毕后，刘伯青站立起来，对我的旅途经过作了如下的批评他说：

    “陈碧兰和史静仪同志沿途住的都是上等旅馆，这是表现一种布尔乔亚的享受，而且行为很不谨慎，从北京一到天津就失掉了出国护照…”。

    当他的批评完毕时，我站立起来，首先向大会要求对批评作回答，得到主席的允许后，对刘的批评表示如下的意见：

    “思想和生活习惯，是环境的产物。我刚才已经说过：我是出生于封建残余和小资产阶级的家庭，小资产阶级的毛病自然是很难免的，以后只有依靠无产阶级的教育自觉地来克服。至于说到住上等旅馆便断定是布尔乔亚的享受，那未免有点幼稚和太机械。我偶然住上等旅馆，完全是因为同彭昭贤的关系，大家都住在一家旅馆里，我们女孩子到那里去找下等旅馆呢？因此我对这点异常担心。与其说我是享受，还不如说我内心是在受罪。年轻人的浪漫我是有点的，如沿途贪赏风景等等。至于丢了护照，这也是由于年轻，而没有出远门的经验。我对这件事觉得非常惭愧，但从此得到一个深刻的教训，我想以后再不会有这样荒唐的事了。”

    晚会的结论，对我接受批评的态度表示满意，认为我的答辞很客观而合乎人情。散会后，我到处看到二三两两的同志集在一起，听到他们以惊奇的语气说：“想不到从中国来的女同志，说话这样有修养，态度这样落落大方。”从这第一天起，我在百余中国同志的脑中，已留下了一个印象。

    我在第二天的上午就开始到普希金路61号东方大学去上课。不久，我被选为中国班（知识分子班）的班长。这倒使我感到麻烦，因班长会议都是用俄文，我的俄文虽然在中国学了一个时期，但离自由听话和讲话的程度尚远得很。幸而每次会议时，工会班的一个从哈尔滨来的中国同志帮助我。

    我们主要的学科是：经济学、唯物史观、俄国革命史、劳动运动史和俄文。东大学生学习的精神异常紧张，尤其是中国的学生特别努力。我们除了学校的正课之外，还有许多集会，如支部（即小组会）会，每星期一次，经常讨论政治问题，研究学术，或同看一部书来研究讨论；而且在生活及行为方面实行严格的批评，偶然也举行同乐性的晚会、演戏或其它游艺，这是必须在具有意义的节日才举行，所有一切的会议都是在晚餐后才有时间开，有时竟开到晚上十二点钟，次晨六时半又必须起床，以致睡眠不足，白天里尤其是下午上课时打瞌睡。每当下午第一课完后，继续上第二课时，瞌睡虫无论如何也驱逐不去的。虽然学习生活是异常紧张，但精神却很愉快。

    至于在物质生活方面，住不必说是华丽的高楼大厦，食物也够营养，衣服鞋袜等物都校中供给的。每月发一本饭票，每餐撕去一张，衣服和床铺的被单等，每星期换一次，每星期凭票洗澡一次，两星期理发一次，有时看电影或戏剧。整个的生活完全是社会主义的生活，根本不需要钱，学生每月发六个卢布，有的买香烟，有的买苹果吃。苏联的苹果虽然香甜而且很爽脆，但能够享受的人却不多，而且供应也很少。我到东大不久，旅莫支部派我去作许多隆重大会的演说（当然是用中文，由俄文很好的中国同志翻译）；同时，在东方大学或莫斯科的各种庄严而隆重的会议的主席团的台上，多半都有我参入其间。因此，莉莉亚（我的俄文名字）这个名字不久便为人们所熟悉，尤其是东方大学各民族的同学。

    在1924年11月7日，全莫斯科的人民，都按照其所属区域、团体、学校、工场、作坊或其它机关，各自整队到红场去纪念十月革命纪念日。东大各民族的全体学生，排列着一条很长的队伍一直往红场走去。整个的莫斯科街道，都充塞了乌龙一般的无尽的长阵线，当我们的队伍抵达红场的边缘时，已经呈现一幅人海的画图，再也不能前进，我们就围绕于人海中间耸立的演讲台，倾听那些革命的元勋的演说和瞻仰他们的风采。我对那些庄严地站立在演讲台上的革命元勋，如托洛茨基、斯大林、季诺维也夫、加米涅夫、布哈林等，都怀着十二分的崇敬。尤其当我听到托洛茨基演讲时，虽然我的俄文还听不懂他所说的话，但他的引人注目的风采，演说的宽广姿态和宏亮而有旋律的声浪，更使我肃然起敬。这伟大的场面，给予我深刻的印象，使我更加强了我对于无产阶级革命的信心。但这一次是我到苏联后的第一次也是最后的一次瞻仰托洛茨基的风采和听到他的演说。

    当我们东大的队伍从红场折回普希金路时，我于不知不觉中被东大各民族的学生举起，像抛皮球一样，一对挨着一对的手伸上来，从普希金路的起点一直抛到学校，真弄得我头昏眼花。这一方面表现他们对于伟大的十月革命纪念日的狂欢，同时也是对中国的革命者表示热情和好感。

    东方共产大学为一所专门培养革命干部的政治大学，其中包括七十多个民族，除了苏联近东诸少数民族外，还包括亚非二洲的各民族。在亚洲如中国、日本、朝鲜、印度的民族中，以中国的学生为最多。此外，还有蒙古、新疆都有少数学生在那里学习。中国的学生有些是从法国勤工俭学转到那里的，有的是从德国去的，但大多数是中国共产党直接派去。在所有的民族中，由于中国革命运动逐渐生长，中国的同志对于学习革命的理论与策略，及党的组织原则和俄国革命的经验等等，特别感到迫切，因而也就特别加紧学习。除正课外，还有各种研究会和讨论会都是在晚上举行，所以中国学生的身体多半不健康，有的甚至已染上了肺病，在医院中长期休养。往后学校当局发现中国学生身体不好的原因，是由于会议过多，学习过于紧张，睡眠不足的结果。于是学校当局开始禁止超过睡眠时间的会议，但中国同志因感觉到中国革命运动需要干部迫切，尤其是到了1925年初，大家都认为必须准备随时回国工作，而不能一定要学习三年，（因派来学习的同志都是决定三年），只有抢着时间学习，于是在天还没有大亮就起来，在没有灯光和阳光半明半暗的情形下，偷偷地开小组会，讨论各种问题，以避免学校当局的好意干涉。

    自我到苏联后，由于受到那方面学习精神的影响和无产阶级国家的教育，我的精神和意识自然比在国内时更加积极，而起了某些变化，这便转过来对日葵的生活和他的某些知识分子的意识形态，就显得有即时予以诚恳的批评之必要。因此，在我到苏联后写给他的第一封长信中（我曾在从北京到苏联的途中有几封信给他，因此，当我一到苏联就有几封信在等待着我），一方面为着提防某些幼稚的同志们对我的批评，因同志的来往信件都要经过小组组长检查，甚至要给旅莫支部的执行委员会检查，如组长认为必要。这制度据述之后来告诉我，当他在那里时是没有的；另一方面，由于我自己的思想也起了变化，因而在一封颇长的信中很少有纯粹情感的话语和词句，而只是报告我在学校的生活和学习课程，以及同志们如何努力学习的精神；同时，诚恳而具体地批评他的某些知识分子和生活态度，并提供他如何改正和从积极方面补救的办法。当他接到此信后，他正去上海参加会议。从他的回信中，我可以看出他对我的信很重视，他除了称赞我的进步甚大外，坦白地表明自己接受我的批评，而且愿意照我的建议去实行改正。同时，他告诉我：他把我的信给几个亲近的同志看过，并说看过这封信的同志们都称赞我的进步甚速，他说自己因此而感到高兴同时又感到惭愧而必须努力前进。

    但他往后每次给我的信中，由于他擅长文学，里面仍旧充满了表露情感的描写，因而他受到东大中国旅莫支部执行委员会全体委员最严厉批评，说他是典型的小布尔乔亚，恋爱至上主义者，不是一个严肃的革命家。在那种学习紧张的气氛之下，整个执委对这种严重的批评，给予我心灵上以重大的打击，把我对他的情感差不多摧毁了一半，于是感情与理智的矛盾又开始搏斗起来。他的信多来一封，批评也就更严厉一次，尤其对他在信中附寄一条精致的小手巾给我的行动，更是批评得厉害。因他知道苏联的物资缺乏，东西很粗，他知道我经常需要手巾，而且中国很便宜，便乘着寄信的机会夹一条在里面，对他花费很小，对我又很有用。但他的这一举动，竟博得了小布尔乔亚和恋爱至上主义者的头衔，而这种头衔，在那种环境之中是最不利的。因而，我告诉他不要多费时间写信，尤其不要再寄手巾，因我不需要它。

    有一天，东大中国旅莫支部的全体执行委员罗亦农（书记）、王一飞、袁庆云、刘伯坚、陈乔年（陈独秀之子）特别约我个人在罗亦农和王一飞的房间里谈话。他们首先声明：因为大家对我的前途期望特别大，他们认为我是一个很有希望的人才，所以对于我私人的恋爱问题，也必须加以注意，并贡献我一些意见。他们都看过黄日葵的每一封来信，而且这些信都是他们检查过才交给我的。他们对黄的批评很坏，说他是小布尔乔亚的公子哥儿，文学赏玩者和恋爱至上主义者。这便意味着暗示我不要浪费时间来写像他这样的情书；同时，还有暗示我抛弃他的意思，因他们强调这种关系对于我的前途的发展将是一个障碍。他们说完了这些意见之后，便向我征求对这问题的态度，我回答他们说：

    “我过去虽然从来不曾唱过什么独身主义的高调（因当时知识分子唱这个调子的很不少），但为了自己前途，在任何环境中，总是提防自己不要陷入恋爱的漩涡。当我自己还没有独立工作能力之前，我和日葵的恋爱可以说是偶然而又不偶然的。在我和他认识之后，因同志关系和他所具有的一种吸引力的风度，以及他的文学方面的修养，我们通过一个相当时期的信，在这个过程中，双方都有走向恋爱的倾向。但正在这个时候，他因参加S.Y.的全国代表大会去上海，在整整的两个星期中，我们差不多每天见面，同游或闲谈。由于更多的接近和更多的谈话，我便开始发现他的某些倾向，如爱虚荣、浪漫、喜与女性交游等等；同时，我又发觉，我们已经有超过同志友谊的倾向，经过一番考虑和情感与理智的斗争之后，我决定态度了，坚决和他疏远，当他回北京时，我故意不送他的行，有些同志们还送他至车站。及至到北京以后，在几个月中，除了最初通过两封信外，往后就不通音问了。因我决心避免恋爱，只是一心一意向往苏联，希望到这里来学习，我认为恋爱在当时对于我的前途是一个障碍。因此，我和他的一段恋爱过程，在此已告结束。可是在今年春天，中央派我和李大钊等一同来苏联时，到北京的第二天便受到意外的打击，使我不能成行，这情形你们已经知道的。在那种孤立和痛苦的几个月中，日葵对我的帮助和安慰，最初我还是抵抗这种情感，但人是感情的动物，何况还有过去的一段友谊过程。在这种情形之下，我终于为他的热情所感动而接受了他的爱情，允诺在苏联三年学习完成之后，再和他安度同居生活。他不但赞同我的意见，并极力为我筹旅费，帮助我完成这一志愿，他知道我去苏联的意志甚坚，从没有表示不愿意的意思。因此，我对他的印象很好，当然，我对他的诺言也应当负责。因此，我希望他将来也能来这里学习，那就一定可以改变他的那小布尔乔亚的习气的。至于我现在对他的态度，我有绝对的把握，不但不会受他的影响，而且还要影响他。在我来这里给他的第一封信你们便可以看出我对他的态度。在一封那样长的信中，除了详细叙述校中的生活和同志们的努力学习向上精神外，找不出单纯表达情感的语句来。此外，就是对他的批评和鼓励，从他的信中，可以看出他对这封信的反应很好，我以后当然仍旧保持这种态度。”

    当我把关于这一问题的叙述完结之后，他们都同意我对他所采取的批评态度。这一谈话，总算结束了。

    正在这个时期，我常有机会同李大钊同志接触，因他是住在我们同一座宿舍的另一个单人住的房间里。罗亦农、王若飞、刘伯坚、陈乔年、朱克靖[1]和我常在他的房间里聚餐。关于购买食物和作厨司等一切工作都王若飞办理，因他对这方面有兴趣。饱餐之后，大家总是高兴地闲谈，这是我在苏联唯一当作节日（当然总是在星期日中午）的享受（有时罗亦农、袁庆云带我到他们私人间最要好的俄国朋友家里去聚餐，但这情形很少）。有一次，也许李大钊知道旅莫支部领导层对日葵的批评不好，他寻找一个机会同我作私人的谈话，他说：

    “日葵常有信给我，[2]他告诉我，由于他亲身感到从苏联回来的同志，无论在理论水准和组织的观念以及工作的能力和精神各方面，都比国内的同志高得多，因而他想到这里来学习……”。我接着回答他说：
    “那很好，当我在来这里之前，他还没有这个意思，他说假如他能够留学的话，不是到苏联，而是到法国去学习文学，因他在北大选读的是外国语文学系，为了这个问题，我曾和他争论过。现在他的观念改变了，那就很好，你也可以鼓励他呀，因我知道他对你是异常之尊敬的。”

    李大钊是于1924年春从北京到莫斯科去参加共产国际第五次大会（6月末至7月初所召开的）后而在那里逗留一个时期，以便阅读和研究，一直留到1925年初。在这段日子里，由于我们经常在他的居室中聚餐，接近的机会多，因而我对他的印象和了解也就比在北京时要深刻得多。他当时年约三十五左右，他的体格壮健，具有北方人的诚朴的典型。他的上唇留着一撮短须，圆形而善良的两颊，经常浮着自然而乐观的笑容；风度潇洒，具有诗人的气质。当他高兴时，笑得全身都扭动起来，活像一个天真的孩子一样。他对同志的态度异常诚恳和蔼，无论对任何同志，他都一视同仁，丝毫没有偏见和歧视；他的生活态度异常克己，当他在国内时，虽然他是北京大学的教授兼图书馆的馆长，但他家庭里的布置和家具等都很简陋（我在北京时曾到过他的家里），生活朴素，因他的薪金的一部分拿出来给组织做革命工作之用，同时他有好几个孩子。他对研究和革命工作刻苦勤劳而具有极大的耐心；至于他的私人品德的高尚，尤其是他的特点。凡是和他接近的同志和朋友，没有一个不敬爱他的，甚至连反对他的思想的人，也不得不称道他的品德高尚。

    在1925年初，由于国内工作方面的需要，尤其是北方需要李大钊回国工作，因而党中央打电报催他早日回国，东大中国旅莫的负责者，筹备了一个欢送李大钊同志的晚会。当主席刘伯坚致开会词时，他以清朗的口音和带一点骄傲而微笑的神情说：

    “今晚是我们全体同志欢送李大钊同志回国的晚会，我们这里已经回去了一枝笔，那就是彭述之同志；现在李大钊同志回去，我们相信他对中国的党和革命运动将有重大的贡献……。”

    接着就是我的演说和李大钊的答辞，随后就是表演1923年“二七”惨剧中，一个被湖北省督军萧耀南枪毙的工人林祥谦，和枪决时他的家庭所呈现的凄惨景象以及当时有关他的重要情节，如施洋律师始而为他的逮捕辩护继而为他的枪决抗议而自身遭到枪决的情节等。在这一出悲壮而感人的话剧中，我也曾扮演了一个不重的角色——这个悲剧的家庭中一个十余岁的女孩子。此外，还表演了某些娱乐性的节目，晚会尽欢而散。但异常之不幸，那次的欢送晚会，便成为许多同志和我与李大钊同志最后的决别！！他于1927年4月6日在北京苏联领事馆和其它某些同志一同被北洋军阀逮捕入狱，同年4月26日被张作霖的绞刑台一齐残酷地绞杀了！！

    由于当时东大中国学生的课外学习过于紧张，会议过多，以致使我的神经衰弱而时常失眠。有一次，当晚会讨论完毕后，已是深夜，我的手脚忽然冰冷，精神完全瘫痪而不能支持了。次日，罗亦农带我去看校医，医生先为我打了补针后，便签了一纸证书决定送我到东大学生疗养院去休养一个星期。当天傍晚刘伯坚和我被一辆用马拖的雪撬把我们一直带到莫斯科近郊森林区的疗养院。那是一座沙皇时代一个大地主的住宅，室内设备完善，不但有一切现代化的卫生设备，而且建筑亦颇富丽堂皇，室内的陈设，当然也同富丽的建筑相配合，有钢琴、油画、沙发之类的装璜。由于将它改变为疗养院，除了客厅和俱乐部保存原有的装璜外，其它许多房间均改为寝室，除了舒适而柔软的单人铁床外，设备就很简单，只有桌椅衣架等物而已。旁边有一条河流，便是电力出产的源泉，四周是一排一排的矮木房，隐蔽在森林里，即以前农奴的住宅，而这些矮木平房，没有任何卫生设备，一切还是很原始的。对面还有一所学校，专为这一村的儿童而设。

    当刘伯坚和我到达那里时，王若飞和陈乔年已经先我们一天去了；次日的清晨罗亦农也独自一个人来这里，我和他们一起共游和闲谈，虽然说不上有多大的兴致，但也觉得还不甚寂寞，我们每日于早餐之后，便一同到森林里去散步，那一望无际严密的高耸入云的苍老而耐寒的松树上，都堆集着棉花似的一团一团的小雪球，地上铺满了洁白的地毯，呈现一幅单纯而幽美的画图。这大自然的美景却吸引了我，使我兴起了无限的艺术之感。但对于他们的谈笑，尤其是从陈乔年和王若飞口中所说出的那些关于法国女人低级趣味的故事（虽然刘伯坚也是从法国去的，但他有些中国旧文学修养，比较文雅）。我觉得太低级毫无兴致，我不但不开口，即连笑也没有，虽然他们有时哈哈大笑。王若飞常是向罗亦农要钱（因他有薪金）到农家小商店买些咸猪肉回来煎着夹面包吃，觉得特别香而可口，其实，我们疗养院里的伙食已经很好，都是富营养的食物，每餐饭后，每人必须吃清鱼肝油，下午医生一定强迫大家睡午觉，四时起来后，又是牛奶和点心，晚餐特别丰富，晚上因怕冷大都不愿出去散步，便到俱乐部去下棋弹钢琴（指会弹者），十时一定睡觉。这样舒适的生活，整整地住了一个星期，我们每一个人都比刚来时重了几磅，尤其是我的面部都变得红润而丰满。在一个傍晚，我们从疗养院回到莫斯科的东大宿舍时，大家都惊异地说：“莉莉亚！怎么胖得这样快呀！”

    回来仍旧过着紧张的生活，不到一个星期又逐渐地消瘦了。其主要原因，乃是由于课外的讨论和会议过多，睡眠不足的结果。不但如此，有时还患失眠症，这对于我是一种莫大的痛苦！

    经过了一个时期的学习之后，在学科方面，又增添了一门关于学科方面的参观，例如讲俄国革命史，教授便带我们到莫斯科历史博物馆去参观，去阅览许多历史事迹、文物相片和图画，并倾听教授的讲解，我对此感到极大的兴趣，因这些具体的文物和图画对于俄国革命史的了解，比之在课室里所讲印象深刻得多。譬如我在教室里所听的法国革命史，我就觉得比之俄国革命史模糊得多。此外，我们还参观各种大规模的电力厂、工业制造厂以及飞机制造厂等。可惜我当时对这方面知识缺乏的原故，不能了解其中的原理和构造，因而较少兴趣。

    同时，我们这一班又另增一门临时性的特别讲授，便是由一位老革命者为我们讲“秘密工作的技术与经验”，但这并不是全班学生都上课的，而是挑选其中的一部分。这位老布尔塞维克年约六十以上，白发鬓鬓须眉皆白，和善的面庞上刻画着一道一道的皱纹，一见即令人肃然起敬。他描述自己和其它同志在沙皇时代如何秘密印刷宣传品和文件如何携带和传递，如何进行秘密组织和教育工作，如何提防侦探和应付逮捕，及在监狱中如何同外间的同志和在狱中的同志联络的各种技术，讲得井井有条，津津有味，因这些都是他亲身经历的经验。这种紧张而具有传奇性的故事，听来宛如身历其境，这使我感动而极有兴趣，印象特别深刻。我以为每一个准备献身于革命事业的战士，都应该吸取这种最可宝贵的经验，学习这种技术，以便在未来的事变中应付自如，而不致临时惊慌失措。

    约在1925年2月的真理报（PRAVDA）上，特别登载了一篇题为“托洛茨基十大罪状”的长文，而这篇文章是由当时旅莫支部的书记罗亦农翻译给中国同志们听的。其中的内容是：什么托洛茨基是英雄主义者哪，孟雪维克哪，忽视农民哪；尤其强调关于“职工会问题”，“新经济政策问题”，和“布勒斯特条约”问题与列宁的意见不同等等。以列宁的声望，尤其是他逝世仅仅一周年，苏联的人民对于他的怀念仍很深切，在各种集会上仍旧听到“列宁死了，列宁主义还活着”的挽歌。在这种情形之下，来宣传、鼓动和强调托洛茨基在这些重大的政策问题上与列宁的意见不同，以此来打击托洛茨基，这对于他自然是不利的。当译报完毕，大家都看到罗亦农表示对此文没有任何怀疑而接受它的意见（罗因在莫斯科多年，俄文好而又参加俄国党），其它完全不了解俄共党内情形的同志，包括我自己，自然没有任何怀疑的反应。随后，东大各民族又全体集会，由苏联党政当局派员来作关于反对托洛茨基的报告，每一个民族都各自围坐在一起，以便听取翻译。但报告完毕，也没有人起来反对，只是有少数人提出某些问题，由报告者答复，没有进行讨论。在往后的任何场合，都没有托洛茨基的影迹出现于苏联民众的眼帘。只有在官方的报纸和会议上攻击他时，才能听到他的名字。

    实际上，我们事后看来，斯大林早在列宁病中，就已经以他的党总书记地位团结了苏联上层老布尔塞维克，如人民委员会委员长李柯夫，全俄职工会主席托姆斯基以及真理报的总编辑布哈林于他的周围，形成了一个小组织，垄断了党的中央政治局。尤其是列宁逝世后，他更加拉拢彼德格勒和莫斯科苏维埃的主席季诺维也夫和卡米也夫为其左右手，形成三个巨头，来打击和排斥托洛茨基。事实上，在当时，托洛茨基已经被打下去了。在1925年1月已经撤消了他的人民军事委员会委员长；同时，中央政治局决定停止反对派的活动，否则，就以开除党籍来威胁。

    至于说到“职工会问题”，“新经济政策问题”以及“布勒斯特条约”等问题，尤其是布勒斯特条约问题，在上层领导者中反对列宁的很多，而尤以布哈林为最强烈。列宁以极大的耐心说服了他们，但并未因此而撤消任何反对者的职位。我觉得这些还不过是政策上的问题，而真正对俄国革命具有决定性的问题，乃是列宁的“四月四日提纲”和“十月暴动”的问题。当列宁提出“四月提纲”时，没有一个老布尔塞维克支持他，他是以个人的名义公布的；至于十月暴动，季诺维也夫和卡米也夫坚决反对，斯大林则在幕后支持他们。在这有关俄国命运的重大问题上，这般老布尔塞维克——党的上层领袖，从卡米也夫，季诺维也夫，布哈林到斯大林——同列宁的意见不同，这才是基本的严重的意见不同。假如没有“四月提纲”和“十月暴动”；假如列宁不坚持它们，那就根本没有十月革命。可是托洛茨基不但一贯支持这两个问题，而且在实际的行动上，尤其是在暴动的过程中，他总是同列宁肩并肩的合作，一同领导了十月革命的胜利，这是世人皆知的，即连斯大林也曾经承认过的[3]。但十月革命胜利了，由于先进的资本主义国家，无产阶级革命的失败，如德、意等国；由于列宁的逝世，以斯大林为首的官僚层便无所顾忌地逐渐得以控制了党的机构，窒息了党内的民主，把他们自己对四月提纲和十月暴动同列宁不同的意见隐藏起来，而寻找某些重要的政策问题，如新经济政策和布勒斯特条约等来构成托洛茨基的罪状，而把他在十月革命中所起的伟大作用一概抹煞。由此可见，当时苏联上层某些官僚已经堕落到如此可惊的程度了，它已经从列宁的民主集中制转变成为斯大林的官僚集中制了。但我们这些外国的学生当时还一点也不知道，也许俄国的党员比我们不同。

[1] 朱克靖江西人，法国勤工俭学学生，后转入莫斯科东方劳动共产大学，从他的态度谈吐以及对人处事的作风看来，他是一个异常诚实而不随声附和、具有独立思考能力和富正义感的人，他不畏权威，敢于说与大多数人不同的意见（在全体大会上）。有一次当他同我谈到瞿秋白时，他说瞿的社会科学讲义是从布哈林的唯物史观翻译出来的，但却写瞿秋白著（我第一次从朱克靖口中知道这个秘密，往后又听到其它同志谈及此事。）他对瞿采了取这种不忠实的手法异常反感，而且特别表现一种轻蔑和鄙夷的态度，这便表明他为人的忠诚和具有优良的德性。此外，当我们每次在李大钊的居室里聚餐之后，他总是抢着要洗涤餐具，甚至连我或其它同志去帮忙他都拒绝。单从这一件小事来看（从小事最能看出人的品德），他是具有自我牺牲精神的人。他于1925年末回国，1926年初，他任国民党第三军军长朱培德的政治部主任，在1926年5月，当述之和我到广州后，他曾请我们在他的家里午餐，他报告了关于第三军方面的情形，他说朱培德对蒋介石的三月廿日政变不满，当然由于本人不满才影响了朱培德。随后我们互相交换了一些意见，谈得很相投，但自此以后，我们和他就没有见面。他于革命失败之后就牺牲了。

[2] 李大钊为什么特别同我谈及日葵和他通信并告诉我他将要来这里学习的消息呢？因一方面我和日葵的关系；同时，他和黄的关系密切。当1919年李大钊主持“少年中国学会”（为当时传播新思想的社团之一），黄参入其中（邓中夏也在内）；同时他也曾在《国民月刊》以及李所主编的晨报副刊（1919年2月改组后的）上写文章。在“五四”运动中，他也是积极分子之一，他曾同许德珩（往后为左倾教授）代表北京学生联合会到上海进行组织全国学生联合会的活动。当1920年3月李在北京大学发起组织“马克思学说研究会”，他亦其中之一；同年5月，李所建立和领导的北京共产主义小组，他又追随着李大钊而加入了共产党，往后尤其自1924年初，当他任北京青年团的总书记时，经常到李大钊的家里去领教。

[3] 在241号的真理报刊上，约瑟夫·斯大林论“最优秀的党领袖底作用”，用下面的话来证实官方关于托洛茨基在十月革命中所起的作用的记载：“实际组织暴动的一切工作是在彼德堡苏维埃主席托洛茨基同志底直接领导之下进行的。我们可以确定地声明：卫戌军之迅速转向苏维埃方面以及革命军事委员会之勇敢的执行，党应该主要地与首先地感谢托洛茨基同志”（见托洛茨基著俄国革命史前言麦克斯·伊斯特曼所作《关于著者》，中译本第一卷第7页）


第八章 在东方劳动共产大学的学习与中国旅莫支部的教育

第八章　在东方劳动共产大学的学习
与中国旅莫支部的教育

    我们学习的范围，并不限于学校的课程方面，如由负责同志们报告或从中国寄去的向导周刊、新青年杂志及前锋季刊等，都是我们研究和讨论的题材；同时指定一部书分章一同阅读逐章讨论等等。据同志们说：当彭述之在那里时常作报告向同志们讲解各种问题，从历史唯物论、经济学乃至中国历史等等，对他们作了很多的贡献。自一九二四年七月彭述之回国后，继任的旅莫支部书记罗亦农，他也是湖南人，是同彭述之同时去莫斯科的（一九二一年），他有魄力，且有相当的鼓动才能。从他的中文程度，和一般科学知识看来，他在国内所受的教育并不高，而阅读的书籍也不甚多，因而缺乏一般的知识。但由于他在俄国的时间甚长，俄文很好，同时又参加了俄国党，直接受到列宁传统的布尔塞维克的教育，因而具有一般的理论水准和组织原则方面的认识。自他继任书记后，也时常作报告。虽然他的题材仅限于从俄文中所能获得的材料加以处理和发挥，而不能运用历史或其它知识加以比拟和发挥，使其现实化而易于了解，不致感到单调和偏向，但这些报告对于同志已经具有很大的教育意义了。

    我们除了听取这种报告外，常常全体集会讨论从中国寄去的向导周刊、新青年杂志以及前锋季刊上的重要理论性的文章。至于同读一部书分章讨论，那是在每一个星期小组会议上进行的（当时读的是布哈林著的《共产主义的ABC》。当我们集体讨论彭述之回国后所作的第一篇长文，题为《帝国主义和义和团运动》时，我们一致认为：他在这篇文章中，有系统的分析和叙述从鸦片战争（1900）开始，英帝国主义以大炮轰破了中国的万里长城后，英帝国主义从此便在中国获得商业经济上的特权，因而，法、美、德、俄、意、日各帝国主义也都争先恐后地向中国这个大市场时发，经过一系列的灾祸，如“英法联军之役”、“中法战争”、“中日战争”……直到义和团起事之前夕，国际帝国主义对中国的经济、政治、文化各方面已经肆无忌惮的侵略，中国已逐步沦为国际帝国主义的半殖民地了。

    彭述之在阐述了国际帝国主义对中国的经济、军事、政治、文化各方面的侵略之后，他列举了无可否认的历史事实、图表、数字和统计，以资证据；同时，他对义和团的成分、经济背景及其反抗国际帝国主义的原因和意义，作了客观而科学的分析。由此，他作出了一个结论：

    “义和团运动是中国农民群众受了帝国主义的过分压迫而起的一种反帝国主义之民族革命运动。”

    这个结论，在我们讨论了他的整个内容之后，大家一致同意。实际上，它不但打破了一般人的所谓“野蛮排外”或“拳匪之乱”的传统观念，使那些当代的史家和教授们，如胡适等大为吃惊，他们高声地喊出了同样的声音：“这种说法是推翻了中国的历史传统，这是中国历史的翻案”；同时，即在共产党里也确定了一个正确的观念。在此之前，党内从来没有确定上述彭述之对义和团运动所作出的这个结论的观点。

    随后，当我们讨论彭述之在一九二四年十二月出版的新青年杂志（国民革命专号）上写的一篇题为“谁是国民革命之领导者”这篇文章时，大家都认为：他的这篇文章，在理论上是运用了马克思主义的方法，把中国各阶级的经济基础及其本身的利益加以详细分析和阐述，以及它们在国民革命运动中可能起的作用，也客观地给以分析和估计。他首先从中国的资产阶级说起，都有详细的分析。从分析中指出：中国的资产阶级都是直接或间接依靠帝国主义和军阀的，因而他说：

    “要资产阶级参加国民革命，已是难能之事，若望其来作国民革命和领导者，宁非梦想”。他并列举资产阶级在历次的反帝和反军阀的斗争中总是站在帝国主义和军阀的方面。

    彭述之在对资产阶级作过分析和估计后，跟着便对工人、农民、乃至各种小资产阶级分子，如手工业者、知识分子、小商人，以及游民无产阶级等，都按其各自的经济背景和在国民革命中的作用加以分析和估计，他所得出的答案是：中国的工人阶级由于受外国资本家的剥削与压迫，因而仇视帝国主义和军阀，革命的要求特别强烈，并列举工人阶级包括知识分子在内，假如工人在反帝国和反军阀的国民革命运动中起着何种作用，他们是会跟着工人走的。因此，彭述之在分析了中国各阶级的经济基础及其本身的利益和在国民革命中起着何种作用，并指出了无产阶级的国际性后，他得出一个总的结论：

    “我们分析以上各种阶级，除开游民无产阶级外，差不多是与工人阶级接近的，容易受工人阶级的暗示与指导。我们现在可以确定，在物质的基础上，在革命的觉悟上，在世界革命的环境上，以及中国各阶级的利益和意识之趋向上，中国的国民革命，只有中国的工人阶级配作领导者，也只有它能作领导者”。

    上面的这个结论，已经回答了“谁是国民革命的领导者”他的文章的题目。但由于他的思想不是以资产阶级性的国民革命为满足，因而他又补充了以下的意见：

    “可是同时中国工人阶级的使命绝不限于国民革命，绝不限于消灭帝国主义与军阀，它自有更伟大的使命，最终的目的——无产阶级革命。所以它一方面须极力领导国民革命到底；另一方面又须准备将来之无产阶级革命”。

    当我们认真而详细地讨论了这篇长文之后，我们发现在这篇文章中，他虽然没有提到陈独秀的名字，但却是针对着陈的那篇题为“国民革命与社会各阶级”（发表于一九二三年十二月前锋季刊第2号）一文而写的。他从中国各阶级（从资产阶级一直到无产阶级）的经济基础及其本身的阶级利益、阶级力量的对比，以及它们的反动性和革命性的分析中，客观上已经驳斥了陈独秀的“国民革命是资产阶级性的民族民主革命，因而应由资产阶级领导；工人阶级的数量少，知识缺乏，不能领导国民革命”的观点。同时，在同一期新青年杂志上，我们也看到了陈独秀的一篇题为“二十七年以来国民运动中所得的教训”一文。他在这篇文章中，根据“戊戌变法”，“义和团”和“五四运动”中国历次的国民运动的事实教训中，得出了如下的结论：

    “二十余年以来，国民运动给我们的总教训是：社会各阶级中，只有人类最后一阶级——无产阶级，是最不妥协的革命阶级，而且是国际帝国主义之天然对敌者；不但在资本帝国主义国家的社会革命他是主力军；即在被资本帝国主义压迫的国家之国民革命，必须它做一个督战者，督促一切带妥协性的友军——农民、手工业者、革命的知识阶级、游民无产者及小商人，不妥协的向外国帝国主义者及其走狗——国内的军阀、官僚、富商、劣绅、大地主、反革命的知识阶级进攻，才能够达到国民革命之真正目的——民族解放”。

    从陈独秀的这篇文章看来，他已放弃了以前的资产阶级领导国民革命的立场，而接受了无产阶级领导国民革命的观点。而这个观点，正是莫斯科东大的中国同志所支持的。在此之前，同志们认为陈独秀和那篇“国民革命与社会各阶级”的文章是资产阶级的观点，而不以为然的。但自此以后，关于这个问题，即谁领导国民革命的问题，无论在向导和新青年杂志及前锋季刊上，都没有不同的意见了。

    除了一般的学科阅读研究和讨论革命的理论和策略外，我们的小组会议上还讨论革命党——共产党的组织原则问题。关于一般的组织纲领，比较容易了解。但我当时觉得在讨论到“民主集中制”时，就很难了解而感到有些抽象，虽然讨论了好几次。因在那里所过的生活，还不是正式的党的生活，不能从现实的当的生活和工作的过程中，去体验“民主集中制”的真实内容和他对于一个革命党的重要性。关于这个问题，一直到我回国后，参加实际工作的过程中，才获得了解。

    我当时深深地感觉到：旅莫支部领导层同志，对党员和团员的教育从各方加紧进行，确实加速提高了同志们的理论水准；同时，实行严格的批评制度，而这种批评，不但在各小组会里进行，于必要时还在全体大会上进行。但不管开全体会议进行批评与否，中国旅莫支部的执行委员会每月必须集合各小组的相互批评，制成一幅批判图案，每一成员均站一块地位。写成之后，就把它以图钉钉在人人必须经过的宿舍宽大的走廊的墙壁上，等于一月一次的判决词。同志们怀着各种不同的心情，去阅读自己的或别人的判决词。那些曾经受过批评的同志，当然是怀着提心吊胆的心情；但那些曾经获得好评的分子，他们是怀着一颗自信和愉快的心去欣赏自己荣誉的称许和鼓励的词句的。我当时有点感觉得这种公开批判的制度，有利亦有弊：那些获好评者固然可以得到鼓励，而更发挥其所长；但那些获坏评者，则会伤害其自尊心，而日渐失去信心，可能使其自暴自弃。

    这种批评制度，本来是为教育、鼓励和纠正同志的错误和缺点的，但假如实行起来不适当或机械，那就会实得其反，它将变成为摧毁同志的自尊心，而使其自暴自弃或消沉萎靡。尤其是把批评文公布出来贴在墙上的办法更不妥当。我以为：假如发现同志之中有错误或缺点，小组会上批评还嫌不够的话，执委可派人与其私自谈话，批评某些错误或缺点，而不必让他人知道。这样，既可以达到批评的目标；同时还很能够保持每一个人应有的自尊心，改正其错误或缺点可能更有效力。据同志们说，这种批评制度，以前是没有的。我当时只是模模糊糊地觉得有点不妥当，但不知其所以然。事后想来，这是从苏联共党内斯大林对付托派的作风中反映而来的。尤其到了1925年初，这种批评制度更是变本加厉，这自然也是斯大林官僚制逐渐发展的结果。但当时的中国旅莫支部不但没有一个托派，而且也不知道托派究竟是怎么一回事；而领导层中也没有一人有官僚的表现，只是他们无条件地信仰苏联，联共叫他们怎样做，他们就忠实的执行，不过执行的方式，按照他们各自的性格作风不同表现出来的轻重不同吧了。

    此外，使我深深感觉到的是当时党和团对同志课外的教育方法有些浪费精力和机械。例如把许多的时间消耗于个别的谈话中。执委决定每一个同志每星期必须有一张报告表给其所属小组书记，上面必须填写同几个同志谈话的名字和内容。因此，弄得大家很不自然地硬去找人谈话，来报销这一个星期的工作。为了报销工作而谈话，那么这种谈话必然产生敷衍和虚伪的弊病。至于谈话的内容，第一次多半是相互报告自己的历史，以便彼此容易了解，我觉得这倒有相当的意义和必要。因为要想深刻地了解一个同志，必须首先知道他或她的出身、环境以及其重要的思想发展和历史过程，但时间愈久，谈话的题材便感缺乏，只好硬找一些题材来谈，这就有点浪费时间和精力了。而且我们空余的时间很少，因此大家都是利用从宿舍到学校，或从学校到饭堂沿途走路的短暂时间来谈谈，彼此心里都明白这是为了填报告表的。我对于这项工作深感麻烦和机械，感到这是一种浪费，因而我每星期谈话的报告是比较少的，因此，他们之中，即领导层中有人批评我的活动不普遍。

    谈到填写谈话报告表问题，使我回忆起一件有趣的故事：我从许多同志中听到一种流言，说蔡畅谈话的报告表中，同她的丈夫李富春的谈话过多，而同其它的同志谈话太少。这种流言和批评，假如是在一种正常的生活环境之中，是不会有的。他们在法国时便是夫妇关系，据说当他们从法国到莫斯科后，便向旅莫支部的负责者要求一间小房子两人住在一起，这本是一种合乎人情的要求。但由于当时的环境特殊，将近百人的中国同志，年龄多半在二十五岁左右，有的还年长一点，年轻的很少，全都是过的独身生活，是一种变相的僧侣生活，男的都分别几个房间住在一起；女的当时只有和另一个女团员住一间房子。因此，李富春和蔡畅的要求被拒绝了。因他们虽是夫妇，但都是学生，不能享受特权。这样蔡畅和她——同来的女同志郭隆真住在我们的房间里，李富春则和其它的同志信在一起。在这种情形之下，他俩只有寻找课余的时间相互接触，私人谈谈，当然就没有多余的时间来和其它同志普遍的谈话、这本是一种合乎常情的事，但由于当时他们处于一种不正常的环境之中，大家差不多都有一种微妙的歇斯底里的变态心理（佛洛以特或其它性心理学专家可以分析这种变态心理），因而他们遭受到近乎笑话的流言和批评。

    在1925年3月8日，全苏联举行隆重的纪念会，节目都是演说和游艺。全东大各民族的学生，在“三八”国际妇女节的那一天下午，都齐集于莫斯科一所大会议厅里，举行庄严的纪念会。主席团就座后，主席致开会词，接着就是一位德国的老革命蔡特根（CLARA ZETKIN）莅临讲台了。她是德国老社会民主党左派，她同李卜克拉西、卢森堡、墨林（马克斯传作者）同组织斯巴达卡斯，为德国共产党创始者之一。看来她当时的年龄在七十以上，从他演说时那种热情洋溢和激动的声浪，就可以看出她急进的女革命家的性格。由于她的年龄和演说时过于热情和激动，因而当演说完毕时，她几乎昏倒，仿佛连气都透不过来。她对这个纪念日之所以特别激动，是由于在1910年世界各国前进的妇女于3月8日在丹麦的京城哥本哈根集会，由蔡特根提议定是日为国际妇女节。因而，往后“三八”便逐渐成为世界各国前进妇女所纪念的国际妇女节了。

    当蔡特根演说完毕后，就是表演各种游艺的节目，有歌舞、戏剧、魔术和其它技艺等，一直继续了数小时才欢尽而散。

    晚餐后，我被二处的晚会主持者邀请演讲（当然是预先同中国旅莫支部负责者约定的），一处是在莫斯科的露天大会，主席是一位年轻而健壮的俄国女同志，到会的全都是妇女。当主席团的人员就座后，主席就宣布开会，并介绍我作演说，由袁庆云翻译。当我的演说完毕后，即被他们举起来，然后热烈地拥抱我，稍停片刻，袁庆云马上带我到第二个演说的地方，那是莫斯科的一座大戏院，规模宏伟，建筑亦颇富丽堂皇，到会的差不多也是妇女，但由于规模甚大，也有许多男子，即到会妇女的丈夫参加其中。当我在讲台上演说时，我的视线曾不断地投射听众的面上，窥视到她们对于中国女同志的演说，表现极有兴趣的神情。这次的翻译是由一位中文很好的俄国同志格利哥尔担任的（他在哈尔滨多年，因而中文很好）。我的演辞并不限于发挥“三八”国际妇女节的意义，因这是大家都知道的。我是着重于把中国妇女的解放问题同俄国的十月革命联在一起。我强调说：“处在重重压迫之下的中国妇女，要想获得彻底的解放，必须把中国的革命推向十月革命的道路，才能把妇女带到像俄国的妇女同样的解放状态；而且苏联妇女的解放，不过是世界妇女解放的一个环节，不过是世界妇女解放的一个范例。我希望苏联的女同志特别注意和帮助世界妇女的解放运动，尤其是落后国家，像中国一样的国家的妇女运动，以期在未来的“三八”国际妇女节这一天，全世界的妇女都能够像今天苏联的妇女纪念这个纪念日的情形一样”。（当然，我的演说辞比我现时所能记忆的比较长而复杂得多，但我现时没有可能记忆完全，而只能记忆其要点。此演说全文已发表在莫斯科一个妇女杂志上，我当时曾有一份，但后来回国时不能携带，甚至连杂志的名字也忘记了。）

    当我演说完毕，就进行各种游艺节目。格利哥尔请我和袁庆云一同在戏院楼厅的咖啡室喝咖啡，闲谈片刻，我们便一齐坐在舒适的红丝绒座位上，欣赏晚会的游艺节目。我们一直留到深夜晚会兴尽而散，我满怀着愉快的心情，踏着轻快的步伐同袁庆云一道边走边谈地回宿舍。

    1925年3月，由于国内革命运动的生长，需要工作人员，中共中央打电报叫罗亦农立即回国，王若飞亦愿同往，旅莫支部执委决定他们二人一同回国，于3月9日他们就离开莫斯科了，罗亦农回国后，继任旅莫支部的书记为王一飞，他是浙江人，具有浙江人的温和性格，老好人，对同志的态度很友善，人缘甚好，但缺乏像罗亦农那样的魄力，尤其身材矮小，更显得他平凡无力。执委中原有袁庆云、刘伯坚、陈乔年照旧，但补进李富春。青年团的负责者李求实参加，但并非正式执行委员。

    李富春，湖南长沙人，具有长沙商业城市人的圆滑，看风转舵，短小精干，颇有外交手腕，他从不出面批评别人，只是在幕后支持执委中多数的一方。

    李求实，湖北人（武汉），面目清秀，女人气质相当浓厚，说话总是低着头，低声细气，活像一个思想尚未解放的女人，缺乏男子的风度和气魄，小家气，说话有些刻薄，但他有某些聪明。由于他是武汉早期的社会主义青年团的团员，当我和其它四个同学加入青年团时（一九二二年四月），刘昌群、李书渠和他均为武汉青年团负责者之一，因而他被选为旅莫支部社会主义青年团的负责者，参加执行委员会。自他参加执委后，对同志们的监视和批评更为苛刻。假如他发现某同志的思想有问题时，他就在执委会中提出来，执委中的几个人，首先陈乔年积极支持，因他当时的思想在某些问题上，尚未成熟为一个马克思主义者，还有些无政府主义的倾向，因而容易接受李求实对同志的某些过分苛刻的批评，尤其是对从中国派去的大学生，对工人同志或从法国派去的知识份子比较宽容（因从法国去的知识分子都曾做过工。可称为工人）。

    陈乔年为陈独秀之次子，陈延年之弟，他们于1922年末从法国勤工俭学转入东大。他本是一个体格标准（略嫌单薄），脸庞白净，两颊经常泛着红云，大家都叫他鸦普洛果（俄文即苹果）。他学习很认真，本质亦好，但嘴有点刻薄，尤其开玩笑时总是很粗鲁。同他的形象颇相称。这也许是由于当时不正常的生活所招致的精神变态。刘伯坚在理论和组织观念方面都有相当的修养，旧文学也有根底，口才甚好，这差不多是四川人的特长。但由于他仍旧保存着相当浓厚的土生活方式和旧道德观点。虽然他在法国多年，但这些勤工俭学的学生，多半处于法国里昂一隅，即住在巴黎的，他们所接触的仍旧是中国人，生活也是偏向的，因而他们除了从书本、报章杂志上吸取了社会主义的思想外，而没有同法国人的生活联系；更由于贫穷，没有享受过先进国家现代的化的物质生活，不了解先进国家一般的生活水准、风俗和习惯，因而刘伯坚仍旧保有他从四川偏僻落后的生活观念，来看某些从上海、北京等大城市来的大学生的服装和风度，他认为这就是小布尔乔亚；王一飞老好人，从不批评别人；李春富圆滑，也不当面批评人，只是在幕后（在执委会中）支持多数；至于袁庆云，由于他的性格潇洒，体格魁梧，风度文雅，因而博得“伟大人物”的绰号。他在法国时工作的技术高，工作不会耗费他的整个时间，因而他的法文甚好（俄文亦好）；同时由于他的收入较多，因而他同法国人，尤其是女子有些交游。因而，他的态度比较正常而合乎人情，他对于这种过分严格批评的作风，是采取消极抵抗的态度的。

    但执委中有陈乔年的无政府主义思想倾向和死硬派的态度；刘伯坚的土生活和旧道德观念（当然是残余的）；李求实的小聪明和刻薄，三位一体，再加上李富春的圆滑附和，假如谁在他们的眼中认为成问题的同志，那就会遭到厄运了。如果不接受批评或企图为自己辩护，那他们就认为这同志无希望，永无翻身之日；如果承认自己错误的话，李求实又说动机不对，是在一种压力之下而承认的。我曾亲眼看到：有好几个本来聪明活泼的同志，在李求实所发明的“动机哲学”（这是我给他的名词）的精神死刑之下，弄得自暴自弃，精神萎靡，没有出路。这不但使他们痛苦，失去了自信心，甚至连人的形象也变得呆板和愚钝了[1]，像李求实以这种方法来教育同志，批评同志，结果，只有摧毁同志。

    据当时的某些同志说，这种批评制度，以前是没有的，尤其自一九二五年四月开始，更是变本加厉，在本国同志召开的全体批评大会上，东方劳动共产大学的执行委员会派员本参加（三个委员），他们坐在主席台上，执行最后批判的任务，好像审判官一样，这更是前未所有的。由此，就更加证明这是从苏联共党里对付托派的方法泡制出来，同时也随着斯大林的官僚独裁之日益嚣张和发展而变本加厉的。当然，这种情形，在当时谁也不会想到的。

    莫斯科的寒冬是漫长的，至少有六个月享受不到阳光的抚浴。橱枝上的积雪照常乞立不动，即地上的冰块不管经过千百人的践踏，但它却仍旧坚硬如常。行人必须穿底下有齿的胶皮套鞋，以防滑跌；有些同伴而行者，甚至手挽着手，以便互相扶助。

    可是，凛冽的寒冬已去，娇艳的五月到来了，橱木都脱去了洁白的外衣，而披上绿色的新装；花园和广场上也铺上了碧绿的地毯，报春的候鸟也在那里歌唱着阳春的歌曲；人们都感到愉快，尤其是我们，从来没有这样久不见阳光的中国人，特别感到莫斯科的春天之珍贵而可爱。

    在“五一”劳动节的那一天，莫斯科的人民尤其是男女工人，都穿着整齐的服装在公园和街道上闲游，享受着莫斯科的春天。傍晚全莫斯科的政府机关以及各重要机关的门前都闪烁着五彩缤纷的灯光，以霓红的电灯制成工农标记的镰刀与斧头的红星悬挂中央，四围镶着各种彩色电灯，制成一幅长方形的图案，鲜艳夺目。这便是劳农国家的标帜。

    晚餐后，全莫斯科按照其区域、机关、工厂或大规模的学校分别举行盛大的晚会。节目都是戏剧、音乐、舞蹈和其它演技。东方劳动共产大学的各民族全体学生，于是晚都聚集于莫斯科一座规模宏大的戏院里举行盛大的晚会。人数较多的民族都有表演或舞蹈。中国班表演了一出贫苦农家生活的哑戏。在这出戏中，我扮演一个农家的女儿，在白天辛苦工作之余，晚上还在原始萤火般的灯光之下纺纱。除此之外，还有其它的表演，而尤以黄国佐的玩火把最为精彩。他本身材标准，相貌超群，身着大红布紧身衣裤，两手各举一枝火炬，活像司火的神童。当火炬燃起，电灯完全熄灭，只见舞台上红光一片，火炬变成各种形象，有时成一个大圆圈，有时则成二个圆形或其它各种形式。他的演出异常成功，各民族的学生都热烈鼓掌称赞。

    过了不久在一个春光明媚的星期日下午，旅莫支部全体执委员连同青年团的负责者李求实一起，召集我们五个女同志（全体）举行座谈会，一共只有十一个人，我们在莫斯科的一个私邸的小型花园里，大家都在碧绿的草地上坐成一个圆形。首先由王一飞说明开会的宗旨，他说这次会议是讨论“革命家的恋爱观问题”，希望从讨论中得到一个正确的结论，以便教育。他把开会的宗旨说完之后，跟着就是刘伯坚发言。他说：

    “我们今天所要讨论的是‘革命家的恋爱观’问题，其目的是要把小布尔乔亚的恋爱观与革命家对两性关系的态度分别开来。我们不仅要排斥封建社会‘才子佳人’的恋爱观，而且也要反对小布尔乔亚的恋爱理想主义或至上主义。”

    刘伯坚的意见虽然是围绕于讨论的题目而发表的，虽然他说要把小布尔乔亚的恋爱观与革命家对两性关系的态度分开来，但他却没有提出革命家的态度出来，因而陈乔年就接着发言。他的意见很简单，他说：

    “革命家没有结婚，也没有恋爱，只有性交，因为革命家的生活是流动性的，因而不能结婚；同时革命家没有时间和精力去搞那种小布尔乔亚恋爱的玩意，所以没有恋爱。走到那里，工作在那里，有性的需要时，就在那里解决，同喝一杯水[2]和抽一枝香烟一样。”

    “那完全是下等动物的性行为，是原始时代的性行为，绝不是革命者对两性关系正确的态度。我要问乔年同志一句：解决性的需要，是不是同喝一杯水或抽一支香烟一样简单呢？怎样解决呢？一个有修养的文化人，随便在马路上找一个女子来解决吗？同时，那一个女子这么容易的解决你的需要呢？除了去找妓女以外。那么，就是鼓励男同志去嫖妓女，这是一种极低级的性行为，也是一种危险和堕落的行为。是的，革命者并不重视结婚的仪式，这不过是一种形式，这是一般普通人尊重法律和社会的习俗，使婚姻合法。有些女子因不能独立生活，依靠法律来保障，以防男子随意丢弃。但革命家也是人，也需要性的生活，不管结婚也好，同居也好，男女双方都是同志更好；不管是同志或非同志，但在结婚同居之前，必须双方建立友情，互相了解，这种感情和了解，当然需要相当的时间，决不会一见面就会发生性的关系。在这个时间的过程中所产生的感情，就是‘恋爱’。不要把恋爱同小布尔乔亚连在一起；也不要把恋爱同恋爱至上主义混淆起来。”我带着按耐不住的神情接着陈乔年的话说的。

    当我的话说完了，陈乔年和李求实都要求发言，主席让李求实先说：

    “碧兰同志认为两性的关系，先要经进一个时期的过程，在这个过程中，约会呀，写情书呀，把它神秘起来，等到双方建立了情感，互相了解，那就是恋爱成熟了，然后才谈得上结婚或同居。虽然她不注重结婚的仪式，但这样就要花费许多时间和精力，这就是小布尔乔亚的恋爱观，也就是恋爱至上主义。我们知道：碧兰同志出身于一个科举功名的封建大家庭；同时，她的父亲是秀才又是日本留学生，因而受了欧美资本主义文化的影响。所以，碧兰同志的思想，反对封建式的父母代定的婚姻而主张自由恋爱，因此，她的恋爱观是从封建社会的才子佳人的恋爱观转到资本主义的恋爱观的。而这种恋爱观是小布尔乔亚的。”（立刻）我接着说：

    “求实同志根据什么说我的恋爱观是从封建社会的才子佳人恋爱观转变到资本主义的恋爱观呢？首先，我要问求实同志，什么是才子佳人的恋爱观？你凭什么根据说我曾会有这种恋爱观呢？假如从家庭的出身来推断某一个同志的恋爱观，那么，每一同志都可以加上这个头衔，因为我们这一代的人都是出身于封建残余的家庭，也都受欧美资本主义文化的影响。求实同志根本不知道封建社会女子的地位。婚姻是怎么一回事，在封建社会里女子根本谈不到什么恋爱，她们的婚姻是父母作主的。至于‘才子佳人的恋爱观’更是莫明其妙，所谓才子佳人，是封建时代那些风流文人、才子、雅士玩弄高等艺妓而来的，当时的女子只能说是玩物，根本谈不到恋爱。‘才子佳人的恋爱观’这个名词根本不合事实，不能存在。当我懂得恋爱时，才子佳人的时代已经过去了，年龄不允许我有那种思想。自由恋爱这个名词是在1919年五四运动之后一些前进的知识分子才知道的。至于说两性关系要经过一个友谊的过程，这种恋爱就是小布尔乔亚的恋爱至上主义，这是机械的把恋爱和恋爱至上主义混在一起，以为凡是恋爱就是恋爱至上主义，他以为恋爱是小布尔乔亚专有的，革命家不应该享受它，只能像动物一样，有性的需要时，就到那里解决，像乔年同志说的，同喝一杯水或抽一支香烟一样，香烟抽完了，就把烟头去掉，这完全是一种低级的不负责的性行为。”

    当我的话说完之后，主席请其它同志发言，他说：现在很明白，有两种不同的意见，双方都坚持，希望大家发表意见。主席的话说完了，沉默了一会，没有人想发言，结果，陈乔年要求再发表意见，主席答允，他说：

    “不管碧兰同志说我低级也好，动物也好，不负责任也好，但我仍旧坚持我的意见。碧兰同志认为两性关系一定要预先双方建立感情，互相了解，经过一个时间的过程才能同居或结婚，那就是说两性的关系一定要先有感情的存在。否则，就是低级的性行为，或动物式的性行为。但我以为碧兰同志坚持两性关系一定要先有感情的存在，一定要经过一个时间的过程，这就是小布尔乔亚的恋爱观，革命家是排斥这种恋爱观的。”

    当乔年的话说完了，停了一会，我看在座的人没有一个人要求发言，于是我向主席说：

    “既然现在讨论的箭头一齐射到我的身上来了，我有权利要求再发一次言，只要一次。”大家都赞成让我说。我带着有点激动的神情和严厉的声调说：

    “难道同一个没有任何感情的异性可能引起性感？发生性的关系吗？我想这是绝对做不到的。实际上，我想你们本人也做不到，假如你们有机会恋爱时，你们还是一样地恋爱的，也许比别人恋爱得更强烈一点。乔年同志和求实同志的意见一样的，不过乔年同志说得更爽气，更朴实，也可以说更无产阶级化一点；但求实同志还是一个知识分子的派头，想在发表意见的时候，大做其文章，大逞其辞锋吧了。不管你们把小布尔乔亚的帽子戴在我的头上也好，把恋爱至上主义的头衔加在我的身上也好，我还是反对你们这种简单的唯物论和低级的性行为主义。我说你们是恋爱至下主义。我绝对不相信：你们的这种主义就是革命家的恋爱观。革命家是有文化有教养的人，不要侮辱了革命家！假如在党的生活内，在工作过程中，男女同志由于生活接近，由于互相了解而发生了感情，那么这种感情就是恋爱；这同恋爱至上主义完全不同：恋爱至上主义者是把恋爱放在生活的第一位；而革命家是革命工作第一，恋爱不过是私人生活不可缺少的一个重要的部分吧了。我以为这就是革命者的恋爱观，这种恋爱观我认为是正确的，不能说是小布尔乔亚的恋爱观。关于一些妇女问题，包括恋爱问题在内，在1921年秋开始组织的武汉妇女读书会，我曾经常参加，由李汉俊、刘子通和陈潭秋等同志们所指导的讨论会、辩论会，在讨论和辩论之前必须阅读了一些有关的书籍和杂志，李汉俊时常为我们作关于妇女问题的演说。在1922年，李大钊同志在我们女子师范学校里作了一次有系统的长时间的演说，他从原始社会说起一直到共产主义社会，妇女在这些社会中的地位的变迁和各种不同的婚姻形式，都是用马克思主义的方法，根据社会形式发展史的情况而加以分析和说明的[3]。求实同志当时正在武汉，而且是知道这些情形的，但可惜他是男子，不能做妇女读书会的会员；同时，又不是这个会的指导者，因而他没有机会参加我们的讨论和其它各种会议。假如他听过李大钊的演说，或参加过关于妇女问题的讨论会，那他就不会把才子佳人说成恋爱观；也不会把它描述在我的恋爱观转变的过程里！我个人觉得：我们这次的讨论会，虽然花费了几小时，但所讨论的内容太简单，太没有历史和理论作根据，说来说去，总是简单地反对小布尔乔亚的恋爱观，这是由于事先没有准备和缺少阅读书籍的原故。这种讨论绝对不能达到教育同志的目的；也许相反，使同志的观点混乱。”

    当我的话说完了，主席问：还有没有同志发表意见？没有一个人回答。执委中的袁庆云和李富春从头到尾没有说话，其余的四个女同志也没有开口。李富春和蔡畅因由恋爱而结合，恐发表意见使人攻击，其它的同志有的由于水准不够；有的不愿意同人争论。主席等了一会就说：

    “我现在必须根据同志们所发表的意见，作一简单的结论。总括起来有两种意见：一方面是乔年同志的，他认为革命家由于工作条件和经济时间，两性关系应该简单化，有性的需要时，就在工作所在地解决。这意见一般说来是代表无产阶级的意识的。不过，他说同喝一杯水或抽一支得烟一样，这话未免太过份。解决性的需要，不一定像抽香烟一样，抽完了就把烟头丢掉。假如对象合得来，可以成为伴侣的。关于求实同志的意见同乔年同志没有根本不同，不过他说得婉转一点，他是从反对碧兰同志认为两性的结合一定要先有感情的存在，要经过一个时间的过程的意见而达到同乔年同志的意见一致的。不过，他把才子佳人的恋爱观放进碧兰同志恋爱观转变的过程里，是不妥当的，是不合乎社会进化史的法则的。关于这一点，碧兰同志的解释是对的。此外，他说碧兰同志是恋爱至上主义，这也未免不合乎事实，假如她是恋爱至上主义，那她根本就不会到苏联来学习。第一，当她动身来这里时，正是她恋爱生活的开始；其次她的那一笔旅费，是上海中央的负责同志发动为她筹到的，但从上海到北京的第二天，由于张国焘夫妇被捕，她的箱子被捕房拿去了，她的旅费全都在里面，但经过了三个月之后，她仍旧再筹旅费来到这里。我们对她的这种坚强意志曾在她刚来时在欢迎会上，由主席刘伯坚同志表达过，他说：‘我们对碧兰同志经过许多困难和挫折而仍旧来到这里的向上精神表示敬意。’单从这一点，我们不能说她是恋爱至上主义，只能说她的恋爱主张和恋爱方式太知识分子化，属于小资产阶级型吧了。至于她所发表的意见，大家都听得很清楚，有许多部分是有道理的。不过，在她驳斥反对者的意见时，难免有些锋利或过份的词句，这是没有什么关系的。的确，这次的讨论，由于事先没有准备，同时发言的又不普遍，因而不够完满。但现在时间不早，假如对讨论没有意见，就此散会吧。”

    我当时对这个结论，只同意其中的某些部分，而不同意它的基本观点。但我不好要求再发言，只好怀着一颗不满的心，同郭隆真边走边谈地朝着食堂走去。她轻声地对我说：“我很佩服你的胆量，在这种情形之下，你还是对答如流。”

    “我是只服从真理、不怕压力的，就是执委会全体一致，如果没有充分的理由说服我，还是要坚持的。”我回答她说。接着我问她：

    “你为什么不发表意见呢？”她说：

    “唉！我发表什么意见呢？我无论站在那一方面都会遭到陈乔年和李求实两张刻薄嘴的嘲笑。假如我赞成乔年的意见，李求实会说我是因为得不到恋爱，而反感恋爱的；虽然不一定明白这样说，但心里一定是这样想，他们会用另外讲话说出来的。咱们俩是好朋友，我对你总是说真心话的，我想你也了解我的苦衷。”这是多么可怜的自我心理的流露呵！郭隆真在五四运动时，她已经是一个中学生，据说她曾经咬破手指，以血写成一幅爱国标语，因而激起了天津的男学生的爱国热情，群起罢课响应北京的学生抗日反卖国政府的运动。随后，她同蔡和森、蔡畅、李立三、陈延年、赵世炎、陈乔年、李富春……一大批人同时到法国勤工俭学，在那里加入了共产党。当她同蔡畅、李富春一道来东大时，已是一个年约二十七八岁的老小组姐。由于她的面部不幸而被天花完全破坏，影响她的整个精神状态，甚至更加强了她所具有的一般北方人的迟钝和呆板的姿态。正由于这个原因，她的神经有点不健全，发议论时常有思想混乱的毛病，这对于她的学习和在同志中的印象很受影响。在几个女同志中，以我对她为最好，我同情他，每当同志背后谈到她时，我总是站在她方面为她解释。我以为一个人聪明或天才的发展，是需要别人的爱护和鼓励，要有这种客观条件，聪明的或有天才的人才有发展的机会。一个聪明的年轻人，越是有人称赞和培养，人的聪明便越加发挥其所长，自己也就越有自信心。反之，自己处处发生自卑之感，智力逐渐减退，自暴自弃，甚至发生某种神经病态。像郭隆真由于不幸而被天花破坏了她的整个面部，从没有获得人间的友爱，尤其是异性的温暖和安慰，因而处处受到刺激，随时随地都可能发生自卑之感，形成歇斯底里的精神状态，这是很自然的，尤其是一个女子。

    蔡畅为李富春的妻子，蔡和森的胞妹。她身材瘦长，两肩宽而头小，而颊黄而憔悴；她的年龄同郭隆真差不多，都比我约大四五岁。她的态度严肃，谨慎而老练，不多说话，对同志一般都冷漠淡然，缺乏革命者的豪爽和热情。她的这种态度和作风，同蔡和森的前妻向警予是同一类型，她可能是模拟她的嫂子的，因他们在法国时生活在一起，连同蔡和森的母亲在内。我们五个女同志虽然住在一间房子里很久，但她同我们之中任何一个都不甚友好，甚至连和她同来的郭隆真也不接近；虽然她有相当的修养，但她的谈吐如何，我不知道，因我根本没有听到她的谈话，除了和她简单地作了一次互相报告各人的历史外，或公开发表意见。她从不当面坦白地批评别人，但喜欢在背后说别人的坏话，尤其爱说女同志的坏话，这表明她具有一种不良的德性，嫉妒心很重。这一点除了不良的德性外，同她的个性拘谨，心胸不宽广有关。由于她的资格甚老，而且一直继续在党内工作，因而她成为现时中共重要人物之一，中共中央委员和全国妇女联合会的主席。

[1] 从上海的上海大学派去的龙康庄（他与我同时在上海大学社会科学系），先我而去莫斯科东大，当我到那里时，看来他很活跃，但往后见他日渐消沉，精神萎靡不振，面容憔悴，举止呆板，原来是被领导层中某些人认为他有小布尔乔亚的知识分子倾向，思想成问题。但自1925年五卅运动爆发后，他也继我们而后被派回国，改名为龙大道，在上海小沙渡（工人区）部委作工人运动，甚为努力。我重回上海后，曾在他所属的部委作了个短时期的女工运动，我觉得他的工作精神很好，他的生活和服装完全与工人一样，没有一点大学的气味。往后他转入上海总工会负重要责任，异常勇敢，1928年初，同陈乔年、许白昊等一同被捕，而一同英勇地牺牲了。

[2] 陈乔年所说的两性关系像“喝一杯水一样”，这也许是从俄国女革命家兼作家柯伦泰而来。当时我不知道，及至回国后几年，约在1930年左右，我看到柯伦泰著的小说，书名为《三代恋爱》。在这部文艺作品中，她描写母女二代的恋爱关系，——母亲和女儿均为共产党的工作人员，女儿和母亲的爱人发生了性关系，当她的母亲责备她时，她说：“由于工作的地点调换了，一时找不到对象，为了性的需要和便利，同你的爱人发生了关系，没有什么了不起，像口渴了喝一杯水一样。”这便是柯伦泰的恋爱观，她认为在革命之后，性的关系也解放了，第二代比第一代更解放，这便意味着第三代将比第二代更解放，她的书名为三代恋爱，也许由此而来，因此，一杯水的恋爱论，在二三十年代，那些前进的知识分子中传得很普遍，但实行这种理论的却很少见，甚至连陈乔年本人于1926年就放弃了这种主张，而实行恋爱了。因大家都传说，列宁（LENIN）曾严厉地批评柯伦泰的一杯水恋爱观，列宁既然把这个问题当作一种倾向来反对，可见在十月革命后的苏俄男女青年受柯伦泰影响的不少。约在1935年左右，当我读了列宁夫人克鲁泼斯卡亚所著《列宁回忆录》一书之后，我才知道所传列宁反对一杯水恋爱观确是事实，书中曾描述这一事。柯伦泰的恋爱观，也同她的政治思想一样，是无政府主义的自由思想。据某些早期到苏联的同志们说，柯伦泰是一位漂亮堂皇的女革命家，有演说才，擅长文艺。俄国十月革命后，曾任交通部长，由于她的无政府主义自由思想倾向，因而在某些问题上反对列宁。她于1922年被派到挪威任大使。这是列宁对待异已的作风，与后来斯大林对待异已态度，真是天远地隔了。

[3] 关于李大钊1922年春在湖北省立女子师范演讲妇女问题的内容，在1928年冬，我才发现它是德国社会主义者领袖倍倍尔（AUGUST BEBEL）所著《妇人与社会》（沈端先，即现时正在被毛政权打击的夏衍译成中文）的缩影。在1922年此书尚未译成中文，李大钊是从日文或英文本读到的。由此可见，他对马克思主义书籍研读的认真和广泛。及到1928年冬，我才买到《妇人与社会》这本妇女问题的经典著作，仔细阅读之后，我又发现，我在1921年所读的《妇女之过去与将来》一书，也是《妇女与社会》这本书的缩写。此书为日本社会主义者山川均著，由李汉俊译成中文，这本书对于我在1921年具有巨大的启发作用：它第一次引起了我对于妇女问题的兴趣；尤其重要的是：使我对于妇女解放与社会主义有不可分离的基本认识。至于《妇女与社会》一书，尤其是我往后研究妇女问题和写作案头不可缺少的参考书籍之一。


第九章 五卅运动的爆发与准备回国

第九章 五卅运动的爆发与准备回国

    莫斯科的春夏之交是很接近的，一到五月，当那隐藏了好久不露面的太阳闪耀着大地的时候，我就感觉到它的热力就好像是中国的夏季一样。约在六月初学校就开始放暑假，而且假期相当的长，有两个半月之久。东方劳动共产大学也开始放暑假，各民族将近千人，当然要分别安排，俄国内部东方的各小民族有的回到本地的夏令营去了，有的被送到别处。中国、日本、朝鲜、新疆、波兰这几个民族的学生（以中国为最多），被送到离莫斯科约70俄里火车站旁的马那荷夫卡的消夏别墅那是伟大的森林区，一座一座的消夏别墅都隐没在林海里。

    我们到那里将近傍晚，吃了非正式的晚餐，夏令营的主持人把我们一个一个安置好了床位之后，大家都去休息了。

    次日清晨早餐后，负责者（一共有三个，一为波兰、一为新疆、另一为中国人）就指挥所有的成员开始体力劳动的工作，首先是打扫所有的房屋，因为这房屋是专为消夏之用的，其它季节由于没有防冷设备，是不能住人的。因而必须打扫和洗拭；其次就是要做一件艰苦的工作：就是要把四周都是消夏别墅的中间一块荒芜的大空地，作为露天食堂之用，于是一百几十人一齐动手，七手八脚地工作起来，搬去卧倒在地上的大木材呀，用手推车运走那些小石块呀，锄去杂草以及把地上铺还将平等等工作，在两天紧张的工作之后，一大块平坦的空地出现了。它不但可以摆许多长桌和长凳子作为食堂之用（夏季很少下雨），而且旁边还有一大块空地作为军事操集合队伍之用。这里本有一所大餐厅，但由于学生人数过多，所有的寝室都放满了床，不能在室内自修，因而这所大餐厅里摆了一些桌凳，作为学生自修读书和写字之用。

    我们所住的寝室，都是一座一座的矮木房，(只有一座楼房为负责人办公室除了一两张小桌子外，每人只有一张硬木床，大家都是把在莫斯科所用的一套行李带来（当然不能把柔软的床垫子也带来），这同在莫斯科所住的那座花园宅第不能比拟，可是在食物方面，那就比在莫斯科的东大学生食堂里的伙食更可口，而营养更丰富得多（当时莫斯科东大学生食堂的伙食已经够营养）：除了中午和晚餐两顿可口而丰富的正餐之外，不但早餐有足够的白面包、红茶和牛油，而且每人还有一大杯鲜牛奶（这是在莫斯科从未享受过的，因这里有一个农场专门供给东大夏令营的食物）；下午四时，当军事操完毕时，还有一顿和早餐同样的茶点，这是在莫斯科不可能享受得到的。在这种空气新鲜和食物富于营养的条件之下，大家的身体都比在莫斯科时健壮得多了。

    虽然我们在这里没有上课，但每天上午和下午（星期日除外）两小时的军事操和演习，也就有点吃力了。我们的夏令营中，女同志很少，日本没有女子，只有四五个男同志；朝鲜本有一个女同志叫梭雅，但她不是普通的学生，她系东大执行委员之一，因她在俄国多年，俄文甚好，且有修养，假期中仍住在莫斯科。除了中国的五个女同志外，只有一个波兰的女同志。在中国的五个女学生中，蔡畅身材虽高，但因瘦弱不能同男子一起习军事操；史静仪虽算健康，但因身材过矮，不适应红军服装，秦怡君虽称女工（曾一度在施洋律师家里做过女佣人，并非正式工人），身材够高，但并不健壮，常常表现出疲倦姿态，不能经常上操，只有郭隆真和我是经常上操，从不缺席，除了每月特许的几天妇女假期外。她们虽不上操，但必须在队伍旁边观看。

    当我们上军事操或演习时，每一个人的身体上负担很重，除了红军服装及其它一切配备外，还背着一枝笨重的步枪（苏联的步枪特别笨重），排列在男同志的队伍中，我有时实在感到有点吃力，但因我的体格还算健康，尤其是精神方面对它有兴趣，故能照常支持，从未落后。我对于练习手枪很有兴趣，而且由于我的视觉甚好，且看得远，因而每当练习打靶时，由于瞄准，开枪时标的看得准枪子多半射在标的中心边缘；不过，当我在练习步枪打靶时，由于俄国的步枪太重，子弹出去时的强大回力，枪托几乎推动我向后跌倒，因我的体重还不够抵挡这种回力，往后教师就不让我开步枪了。至于机关枪教师只教我们关于它的构造和如何放进子弹以及如何开法，但从未演习过。

    此外，就是教师指导我们作战争的演习：这是不预先通知时间的，听到突然的号令声，大家都急忙地全身配备武装起来，排列在军事教师的面前。假如他发现谁的配备不完善，缺少一件东西，或者绑腿不整齐，甚至一颗纽扣没有扣好，就会当众加以责备。当教师检验完毕，即将成员分成数队，分成敌对的两个阵营，分别到森林里指定的地点实行演习作战形式：突击战；或迎接突击战……等等演习，饶有兴趣。

    在暑假其中，一般地规定：除了军事操和演习外，就是让学生们休息。不过，中国学生除了小组会看书讨论外，每一天还有一种功课，就是在午茶后，由俄文很好的周达文读译报纸上的重要消息给大家听，这门功课，在莫斯科时，就已经有的，在真理报或其它报纸上（尤其是1925年5月），每天都登载着关于中国各地反帝国主义运动和罢工运动的消息。从这些消息看来，中国到处都预示着暴风雨的临近。帝国主义与被压迫民众（尤其是共和学生）的斗争，不但已经开始，而且继续不断地发展着。每当我们听到这些消息时，都感到兴奋，情绪异常紧张。我们之中大都抱着加紧学习的决心，准备提早回国工作而放弃在苏联学习三年的规定与愿望。因此我们的小组会加紧理论方面的研究，同看一部书分章讨论。这本是在莫斯科时就已经进行的。由于学校当局早就发现中国学生多半身体不健康，其原因是由于课外学习过多而睡眠不足的结果，因而，当我们在莫斯科时，学校当局就已经注视中国学生，干涉过分的课外学习和会议。因此，我们在暑假期中，虽然决定仍旧利用空余时间来开小组会议讨论问题，但为了避免夏令营负责者的好意干涉，我们常常在早晨五时天还没有大亮，就几个人一组躲到森林里去讨论我们所看的书。但因光线和睡眠不足，往往两眼模糊，书中的字也看不清楚；同时，虽是夏季，但朝露的阴寒，往往使身体冷得打寒战，牙齿格格作响，但我们仍旧坐在矮树枝上，进行讨论，直到七时左右，我才从森林偷偷地溜出来吃早餐。

    在1925得6月中旬一个晴朗而温暖的下午，原住在莫斯科的旅莫支部书记王一飞来到我们这里（执委的人，除李富春和李求实外均住在莫斯科），当午茶完毕，周达文便开始译读王一飞带来的那份真理报，当他读完了由于5月15日日商纱厂的资本家开枪杀死了工人顾正红，重伤十余人事件所引起的上海各校学生在公共租界南京路演讲和示威时，西捕开放排枪杀死学生13人，重伤15人，被捕者数十人的消息后，我们大家都表现着愤怒情绪异常激昂的状态，接着就举行临时大会，学生相继作激昂的演说，有的提议立即回国参加反帝国主义斗争的工作；有的主张加紧学习准备提早回国工作，上海南京路学生流血的活鲜鲜的事实，刺激着我的每一条血管，我的热血沸腾起来了！我按耐不住内心的愤懑，站立起来，作了简短而激昂的演说，强调大家应立即回国，我认为已经不是安心地在国外读书的时候了，而应该到工作中去学习，大会就在一片回国声中结束了。

    几天后，旅莫支部执委会特别派吴大玲同志到夏令营来，说是来接我到莫斯科去住几天，为的是派我参加莫斯科行将为中国的五卅运动举行的露天大会，并代表中国旅莫支部全体同志出席演说。当我一到莫斯科，就同刘伯坚、王人达同志商讨并共同起草演说稿，第三天就参加莫斯科红场规模伟大的露天大会。当王一飞带着我从人海中步上主席台时，莫斯科苏维埃的主席米涅夫，德国共产党的领袖特尔曼，法共的总书记杜略，原住在莫斯科的印度领袖路易，以及一位日本的代表（我不知道他的名字）都已经在主席台上了。由卡米涅夫致开会词，宣布大会的宗旨后，特尔曼、杜略、路易，以及我和日本的代表等，都相继各自以其本国的语言演说，由翻译员译成俄文。我的演说是由王一飞翻译的，当演说完毕，群众高呼“中国革命万岁”！接着就是响彻云霄的“乌拉”，“乌拉”（万岁）。这个庄严而伟大的露天大会，在一片“乌拉”声中宣布散会，当群众列队走出红场时一齐高唱国际歌。

    王一飞同我一齐回到东大的宿舍，次日派同志送我回到夏令营，回来仍旧过着同样的生活，但我们对于听译报这一项特别注意。我们从报上知道：自五卅南京路枪杀学生的惨案发生后，次日全上海就已经开始有如狂潮一般汹涌澎湃，尤其是工人阶级和学生表现特有的英勇姿态。从五月卅日至六月四日为止，四天之内，上海工人参加罢工的总数已达二十万人。所有的学校都一齐罢课，甚至小商人和中等商人也积极参加，更由于各界马路联合会，站在反帝的工人和学生方面，因而逼迫总商会下令全上海罢市。因而，整个的上海，完全陷于罢工、罢课和罢市的状态之中。同时，南京路的枪声震撼着整个中国和各大城市，如北京、天津、武汉、湖南、九江、南京、广州等大城市的工人与学生急起直追，援助上海的反帝国主义运动。他们罢工、罢课、游行示威等，甚至有些偏僻的城镇，也有同样的反帝行动。

    我们从这些消息中，体验到了这次上海所发动的五卅运动，是全国的工人阶级、学生、市民反帝国主义的斗争，而且是工人阶级开始发动，学生积极参加，它将是中国革命的前奏。因此，我当时对于中国革命的信心随着反帝国主义运动的发展，而逐渐增强起来。尤其看到在莫斯科红场所召开的为中国五卅运动的大会上苏联民众对于中国革命的鼓舞与狂热的希望，更给予我一个坚强的信念：我相信，受帝国主义、中外资本家和本国军阀、地主……重重压迫和剥削的中国工农、学生以及一般革命的民众一定会拼死斗争，尤其由于苏联十月革命成功的榜样和援助，革命会被推往前进，一直走向最后的胜利。我就在这种坚强的信心的鼓舞和推动之下，才能够支持超越一般的努力学习。

    两个月的军事操演习完结之后，休息了几天，我们全体学生仍旧回到莫斯科来，继续学业。当然，中国学生与其它民族学生不同，那里有一个革命的运动在等待着他们去工作，因而除了学校的课程之外，对于革命的理论与策略以及革命史各方面的学习，更是特别迫切。除了小组会议的讨论外，王一飞对全体中国学生作了几次经济学的讲解，因他对经济学有些研究。

    过了不久，由于五卅运动所掀起的反帝国主义和反军阀的革命浪潮，扫荡着整个中国，需要大批的共产党员分派到各大城市去担负领导群众的工作，以适应客观的需要。因此，国内党中央政治局打电报至莫斯科的旅莫支部，嘱派遣东大较有能力的同志回国工作。旅莫支部的负责者接此电报后，立即开始作种种准备，首先就是安排某些措施使我们得到课室以外的必需知识。例如他们请了一位俄国的老布尔塞维克对妇女问题有研究的女同志来为我们五个女学生讲妇女问题，她以一般马克思主义观点，从妇女问题的理论，西欧各国妇女运动史略，及俄国妇女在革命运动中所起的作用和如何在沙皇制度之下作秘密工作等技术，一连讲了好几次，去听某些重要人物的演说；他们检查学生当中的理论水准，如检阅我们的笔记，注意不时发表意见的内容和演说的鼓动能力，以及对组织原则了解的程度等等。他们根据这些条件来安排同志们先后回国的措施。

    在一个晚上，全东大各民族的学生都先后涌进一所会议厅里倾听斯大林关于民族殖民地问题的演讲。他的身材高大，但举止平庸，两颊观骨突出，表情阴沉。在两三小时中，他在讲台上呆板的姿态，平板而无生气的语调，沙沙的喉管夹杂着乔治亚土音的俄文，我们大家都感到是一种疲劳的神经攻击，我和周达文坐在最后排，感到实在不能支持下去（他的俄文很好），于是我们就轻轻地溜出会议厅往宿舍方面奔跑。但在途中，我们发现另一同志也跟着回来，他说：“实在听不下去，再继续下去我就要睡着了。”这情形是从未有过的，我们从来没有参加会议而中途溜走的，我在那时候对于斯大林当然没有任何成见，更想不到他会变成后来的独裁者。（当时的官僚还开始不久，而且我们中国学生还不知道），不过由于他的形象和语言，当然主要的是语言引不起听众的兴趣吧了。斯大林不是一个擅长演说的人物，他从没有在红场或规模较大的场面作过演说，而只是在某些会议上作些报告而已。

    过了几天，在一个晚餐之后，我们学生当中约十余人被挑选到克里姆林宫受训，连同旅莫支部的负责人约二十余人一齐被一辆大卡车把我们送到克里姆林宫门前，由熟悉宫内情况的同志带领着，经过一些蜿蜒曲折的走廊，我们就被带到一间宽大的厅堂里，其中的装璜和布置富丽而堂皇，中间摆着一张长方形的大餐桌，上面铺着红呢绒的台单，点缀着花瓶和香烟盒等装饰品，四围排列着十锦丝绒的沙发。当然，这些都是沙皇时代的遗物。我们都围坐于餐桌的四周。不久，那些俄国革命的元勋——卡米涅夫、季诺维也夫、布哈林和拉狄克都一同到来了。他们四人平排地坐在餐桌首席地位的一列沙发上。首先莫斯科苏维埃主席卡米涅夫训话，他除了发挥关于新近中国所爆发的五卅运动对未来中国革命的意义一系列的意见外，同时就是表示被请到这里来的中国同志是最优秀的，是准备首批被派回国担负中国革命的伟大任务等等鼓励的话语。当他的意见说完之后，接着就是其它三位相继演说，其内容不外是以各自不同的语句和方式，围绕于五卅运动为中国革命运动的开始以及它的发展和前途，中国共产党员的巨大任务等等。这次的会议由于范围很小；同时又继续了几小时之久，因而我对于这几位人物的形象和演说的才能以及用各自具有的某些特点，都获得了一个较明确的印象。

    卡米涅夫体格魁梧，相貌端正而堂皇，具有伟大人物的形象。他是一个很好的演说家，口齿清爽，声带宏亮而有节奏。这位当时莫斯科苏维埃主席卡米涅夫给予我良好的印象。无疑地，也给予在座的同志一个很好的印象。

    布哈林是当时著名的理论家，真理报的主编。他的身材矮小，面目清秀而和善，他的眼神充满着智慧。他的头发稀少，头顶只有一小撮头发耸立起来，表现得有点特出的姿态。从他的演说看来，他是一个学者或理论家，而不是演说家或鼓动家。但他的演说使人感到镇静、明朗而有条理，即令说得多一点，也不觉得疲倦。

    季诺维也夫体格高大，但有点臃肿，乱草一般的头发 曲在的头上，活像一个鸟窝，他的面部的表情仿佛有点阴沉，缺乏一般革命的热情和潇洒的风度。他的演说很平淡不觉得有什么特点。

    拉狄克是一位异常生动精明能干的波兰人，体格标准，全身好像充满着活力，有演说才能，当他对我们训话时，他的充满着活力的姿态，抑扬顿挫的语调以及富有意义和鼓励性的内容，使我们大家的精神都兴奋起来了。在此之前，当我同另一个俄文很好的同志代表东大中国学生邀请他到中国班演讲中国问题，第一次见到他时（当然在大规模的纪念会上曾听过他的演说），就给予我一个印象：他具有超乎一般常人的灵活和机敏，他一边接待我们同我们谈话，一边手里还拿着他正在看的报纸，敏捷地用手把他所需要的材料撕下来，撕得异常迅速而整齐，他的手指就好像剪刀一般，这一直给我留下一个很深的印象。

    约莫在八月中旬，我被旅莫支部执委员会正式通知，嘱我准备于日内动身回国，我很乐意接受这个通知，虽然这个决定离我原来学习三年的志愿还甚远，但由于中国革命运动的蓬勃生长，我个人主观上愿意回到国内去工作；同时，我也知道，这也是由于客观的需要。我们第一批回国的为陈乔年、李富春、蔡畅、郭隆真、马志远、韦坚和我七个人。除我而外，其余的六人都是从法国勤工俭学转到莫斯科东方共产大学的。陈乔年被旅莫支部委任为组长，负责途中的一切事务。

    在一个晴朗的清晨，回国和送行的人，都被一辆大卡车送到莫斯科的火车站，送行者听到火车将要开动的警报声，就急忙地和我们握别。当袁庆云最后和我握别时，火车已经开始蠕动着，他也紧紧地握着我的手跟随火车走着，直到自己的步伐赶不上火车开行的速度时，他才勉强地放了手；一直到完全看不见人影时，我才颓然地从窗口上缩回来，木呆呆地坐在车厢里，仿佛如有所失。虽然由于在莫斯科时，大家都忙碌异常，我和袁庆云接近的机会不甚多，但在私人的友谊上，在当时所有的同志中，算是最谈得来和兴趣相投的朋友。在这次回国的旅途中，虽然同行的同志也不算少，但在我的心的深处却感觉异常之寂寥。我深深地感觉到：在这些同志中，没有一个人可以谈得来、情调和趣味相投的。我发现我自己，虽然在任何场合中，我是很容易和同志或朋友接近，而且往往相处得很好，但真正能使我感觉到兴趣个性和情调相投、而认为知己的却不多见。

    我们的旅途生活是很严肃的，在两个星期的火车生活中，虽然因环境关系，不能携带书籍，但我们仍旧进行讨论各种问题，凭着平时所学得的知识，各自发表意见；有时还进行相互批评。大家都希望把自己锻炼成为坚强的优秀干部，因而都有勇气接受对自己的弱点的批评，有时也轻松地讲讲笑话，开开玩笑，但我对这些不甚感到兴趣，因这些笑话和玩笑，都没有任何的幽默和风趣。

    当我们的火车从莫斯科抵达海参威时，驻该地负责者梁伯台与何今亮同志已经等在那儿迎接我们，把我们安置在一间相当舒适的旅馆里，并请我们吃了一顿特别丰富的晚餐。我们因很久没有吃中国饭，觉得这次的晚餐特别可口，尤其是海参威的龙虾特别鲜美。

    次日，梁伯台领我们漫游海参威的风景区，并参观某些重要机关，他是浙江第一师范的学生，于1920年秋加入社会主义青年团，1921年春到莫斯科东大学习，当他于1922年秋准备回国，经过海参威时，他被当地的苏联党部留下，委任他担任当地苏共和中共之间的联系工作，并参加苏共的工作。虽然我和梁伯台之间相处仅仅数日，但我觉得他很爽气，对同志很和善而合乎人情，留给了我一个良好的印象。

    何今亮（即后来的上海总工会的会长汪寿华）也是浙江第一师范的学生，早期共产党员之一，他于1921年拟往苏联学习，经过海参威时，被当地苏联党部留下工作，一直到1925年夏我们回国经过那里时，才决定他同我们一起乘轮船回上海。他的面目清秀，态度温和，但他的形象和性格有点女性化，缺乏男儿的气概和风度，这是我初次的印象。

    我们在海参威约莫逗留了四、五日，即乘苏联的轮船直往上海进发。在将近两个星期的海上生活中，我们的讨论工作停止了，因苏联的海船不大，稍有风浪有些同志就要晕船，而不能起来，只好睡在床上，五个男同志都住在船顶上的统仓间（即货仓间）；我们三个女的被排住在大餐间里，这个大餐间虽然伙食较好，但房间甚小，其中只有两张双层床一张沙发，晚上我就睡在这张沙发上，蔡畅和郭隆真都晕船，白天里睡在床上，有时甚至连吃饭也不能起来，由我把食物送到他们的床上去吃。幸而我不晕船，在将近两个星期的生活中，因没有携带任何书籍，大家又不能进行讨论，我觉得无事可作，每天只好在大餐室同中国同志何今亮或同船的俄国同志下俄国棋（我还是在船上学来的）；有时独自跑到船顶上去欣赏伟大的海景，那一望无际的汪洋大海和天遥相对照，宛如水天相接。我感觉到宇宙的伟大，顿时觉得自己的胸怀也扩大了，我最适应于旅行的生活，无论是乘长途火车或乘船，我都感到极大兴趣；同时，由于空气特别新鲜，以致胃口极好，因而身体也自然健康起来。

    在一个炎热的中午，我们的船已抵达上海杨树浦的码头了，我们小心地上了岸，接受了许多招揽顾客当中的一个振华旅馆的名片，雇了马车，蔡畅、郭隆真和我连同行李一起，被送到振华旅馆，我们就住在这里，其它几个男同志则住在另一间旅馆里。当日下午我们的组长陈乔年到中央交通处和陈独秀接头；我则以私人的名义去访问瞿秋白，因我在去苏联前一段相当长的时期中，他对我的关怀，尤其对我的帮助和鼓励是很大的。因此，我特别到他的家里去访问他，他热忱地接待我，并对我说：

    “我知道你会第一批回来的，上海方面需要女同志做工作异常迫切，我要向中央提议：你一定要留在上海工作。”我接着说：

    “在什么地方工作，完全由党决定，我个人没有任何意见。不过，假如我能够留在上海工作的话，那我是很高兴的，因我还太年轻，而且在苏联没有学满三年，我极需要在工作中学习。当然啰，假如能在中央所在地和文化最高的上海工作，那对于提高我的理论水准和工作能力将有更大的帮助。”

    “绝对没有问题，中央一定要留你在上海工作的，因现时上海比任何地方都重要，而且革命运动发展的范围也比其它地方广阔，我想独秀一定要留你在上海工作的。我想你还是不知道，我们中央政治局的五个人中，彭述之和蔡和森现时因病住在医院里，暂时只有独秀张国焘和我三个人。明天你们的组长陈乔年和从海参威回来的何今亮将同我们开会，讨论分派你们这批回国的同志的工作问题， 我一定坚持你留在上海工作。”他说。

    在第二天的下午，施存统[1]忽然到振华旅馆来看我，当他一见了我时什么话都没有说，只是喊了一声妹妹（因当我去苏联前同他们住在一起时，他和他的妻子都是叫我妹妹的），便拉着我的手痛哭流涕，使我感到突然，莫名其妙！他哭了一阵之后，就告诉我他失恋了，他的妻子王一知曾与张太雷热恋而秘密同居了一个时期，使他到处寻找，甚至从上海到湖南他的妻子的家乡，没有发现而仍旧回上海，现在他已找到王一知的住所了。当他把这件事的经过和他的痛苦沉痛地向我叙述之后，我以严肃的态度回答他说：

    “你这件事本来值得同情，不过从你的叙述中，我觉得你太感情而不够冷静。这种私人的恋爱问题，不应该看得这样严重，从上海跑到湖南，又从湖南回到上海。你是一个革命者，而且是党的创始者和早期的领导者之一，应该以革命工作为第一；不应该因失恋而弄得这样神魂颠倒，仿佛舍此就不能生活下去似的，这决不是革命者应有的态度。她既然爱了别人，就表明已经不爱你了，你又何必这样痛苦呢？你将来遇着适当的对象时，再恋爱好了。”

    “我听说你回来了，兴奋的了不得，马上跑到中央交通处得到你的地址就到这里来看你，以我们过去深厚的友情，我总是将你当作自己的妹妹一样看待。 我以为一见着你，你一定会同情我，安慰我，减轻我的痛苦，想不到不但如此，反而浇了一盆冷水，讲了一大篇大道理。我觉得从苏联回来的同志，差不多都是只讲理论，而不顾人情。”他有点失望而气愤地说。

    “并不是从苏联回来的同志只讲大道理而不顾人情，只是他们认为恋爱或性关系不过是生活的一部份，革命的工作才是至上的。革命者应该把整个的时间和精力都贡献在这一方面。在不妨碍工作的原则之下，可能恋爱时，尽管恋爱好了，因为革命者也是人。大概在苏联受过教育的同志，都有这个共同的观念，我认为这个观点，对革命者来说是正确的。”我接着说。

    我对他的这种态度，在他看来认为是浇冷水，显然有些失望，但我自己却以为是正确的。因我当时的思想意识里充满了革命的乐观，工作的热忱；而他多年来已经不担任党的工作，而只专作教授，参加党的基层支部会议而已。一个是革命的热情，欣欣向荣，充满希望与活力的青年，正准备开始致力于革命的工作；另一个则是开始衰颓的战士，革命的热忱逐渐下降，趋向于生活的安定与保守。因而二者之间对于革命工作与私人的恋爱问题的看法也就自然有孰轻孰重之别了。

    虽然如此，但他对我并未因此而生反感，仍旧继续同我谈了一些其它的问题，他的态度冷静一些了，一直谈了几小时，我见他还没有想离开的意向，我就婉言向他说：

    “我们找一个机会再谈吧，今晚任弼时、郑超麟，还有几个从法国回来的同志共同请我们三个女同志和陈乔年、李富春在一间洒楼晚餐中，等一会我就要同他们一起去。”

    “我也跟你一道去！”他接着我的话说。

    “那不行！人家没有请你，怎么好去呢？而且请我们的主人我一个也不认识，虽然是同志关系，但也不好这样做。”我带着窘迫的神情说。

    “不管请不请，我一定要跟你去，我自己拿一份钱出来好了。”他顽强地说。

    “这是什么意思，中国人没有这种自己拿一份钱出来的习俗，我绝对不能带你去。”我有点生气地说。

    结果他不管三七二十一，便跟着我到北四川路微微公司酒楼去了，席上施存统向他们声明：是他自己一定要跟着我来的，以免我受窘迫。他们听了施的声明之后，大家都带笑着说：“这没有关系。”但那位不通人情而且说话一向欠聪明的向警予带着讥讽的微笑说：“神经病！”施听了这句话，咆哮起来，破口大骂，他们二人便认真的争吵起来，使我异常不安。但其它的同志都很尽人情，他们一方面劝施和向不要争吵，同时婉转地责备向警予，他们认为施在精神十分痛苦的状态之下（因他同他的妻子同居多年且有个孩子），不应该用这样的字眼来刺激他。这样，施的火气平息了。于是一场意外的小风波，平静下去了，恢复了正常的情况，大家在和谐的气氛中，享受着丰富而考究的晚餐。

    第二天施存统又领着王一知来旅馆看我，他的意向是希望我劝王一知同他重新恢复关系，因张太雷已从上海调到广东做鲍罗庭的翻译，而施则搬到王一知的住所，希望重新恢复夫妇关系。施去后，王一知仍留我处整夜的长谈，因她问我怎么办呢？我告诉她：

    “假如你决心丢弃施而爱张的话，那么，这种情形不能继续太久，你就应该设法到广东去，以便使施绝望，另找出路；同时，你和张也不致因此而痛苦。”她接受我的意见准备立即写信给张，不久便到广东去了。

    在我到上海的第三日，陈乔年通知我说党中央已决定派我到河南去工作，并给我一点钱叫我去买了双皮鞋和一些衣料，回来蔡畅为我剪裁并教我作，蔡畅和郭隆真都比我年长四五岁，在生活各方面都比我老练得多。当日下午，何今亮到我们这里来，他对我说：

    “党中央已决定我留在上海作工人运动，我以为你也一定留在上海工作的，但出乎我的意料之外，你却被派到河南去，当中央讨论你的问题时，我也在场，曾有两种意见：瞿秋白主张你应当留在上海工作，因上海的运动范围最大需要同志工作，尤其需要女同志作女工运动和学生运动，最初陈独秀同瞿秋白的意见一致，但陈乔年却持异议，极力强调你应派到河南去工作，他的理由是：他说‘在回国之前曾接到在河南任特派员的王若飞的来信，他叙述河南的革命局势，工人运动和学生运动，都迅速地开展，即一向闭塞落后的女学生和女工，也开始注意国事而活跃起来了。因此，那里需要一个比较容易接近群众的女同志去那里工作，他建议叫我向中央提出派碧兰去河南工作。’在陈乔年的坚持和强调之下，陈独秀接受了他的意见，看来瞿秋白不赞成这个决定，但也没有反对陈独秀的意见，就这样决定派你到河南。其实，我也希望你留在上海工作，但我不能主张。”

    我接着他说：“我个人没有任何成见，留在上海工作当然很乐意，但派到河南去也没有关系，因我过去都在大城市，如武汉、北京、上海等，从没有到过落后和闭塞的省分去过，到那里去工作一个时期也好，多到一个地方，就会得到更多的知识和经验。只要是为革命工作，任何地方我都愿意。”

    在另一天的一个下午，杨子烈忽然到旅馆里来看我，并请我同她一起到她的家里晚餐。自从1924年春，我因党中央决定同李大钊等一起去苏联，同张国焘一起从上海去北京的第二天，张国焘和她一同被捕后，我和他们还是第一次见而，大家都回忆起各自所受到的遭遇（我因受累失去全部旅费和衣物，前面已经叙述过），而今又重新相见；大家自然都很高兴。晚餐之后，他们询问我关于东方劳动共产大学的生活和学习的情形，我简略地予以叙述，张国焘告诉我说：

    “子烈已经得到中央的批准，派她到苏联东大学习。”（当时，已不需要自备旅费，而由党和苏联当局担负）

    我听了这话，怔了一下，内心里觉得很奇怪，因为一方面上海如此的需要同志工作，尤其需要女同志工作，特别从苏联派同志回来；但却又准备派杨子烈去苏联学习。她为什么在五卅运动中没有担任工作，在党内没有站立一个岗位呢？尤其在上海。她是于1922年同我（五个女的一同）同时加入共产党的，而且在入党前后，我们曾经在武汉的启蒙运动（民主运动）中和提倡社会主义思想方面起过重大的作用（在女子师范的斗争一章中已详细的描述），她是最重要的领导分子之一，在这个期间她反而要求到苏联去学习，这就表明她已经后退了，也许由于他们在北京坐了几个月牢，吃了些苦而吓缩了。我内心里这样想着。谈了一些时候，他们认为我一个人回旅馆去不方便。因为路途太远，时间又太晚，因而留我在他家里住宿一夜，次晨再回去，我只好留下。但为了这件事，张国焘拟好了一大套口供要我记忆在脑中，如姓名，我和他们的关系，以用从何处来……等等，搞了许多时间，好像当晚会有巡捕来逮捕我们似的，弄得我有点不耐烦了。我说：

    “不一定今晚就会有巡捕来逮捕我们，上海还没有严重到这个样子。”

    “但随时都得准备万一呀！”张国焘回答我说。

    我没有作声，表示遵照他所拟定的口供记忆着就是了。不过我的内心里觉得他太过谨慎和啰嗦。因我知道，他们的住所既不是工会机关或党部交通处（因这种机关来往人多，可能引起贞控注意，但注意也并不是一下就逮捕人。）而是私人住宅，我认为绝对没有任何事情会发生，这种过分的谨慎是多余的。因当时统治上海的旧式军阀虽然十分反动，但在侦探、特务的技术和经验方面远不及后来蒋介石的特务精细和厉害。

[1] 施存统是我在上海大学时教经济学的教授。


第十章 在河南工作的两个月

第十章　在河南工作的两个月

    约莫在上海逗留了四五日，当一切准备就绪之后，我便独自乘火车到河南去，途中在徐州的旅馆里住了一夜，次晨转乘火车直达开封。当火车抵达开封的车站时，我刚从车厢中走下来，王若飞穿着一套白色的中山装在月台上出现了。他看见我表现惊喜的神情，他说：

    “我知道你在这几天内会到开封来的，但想不到恰巧就在这里碰见了！我本是在这里等火车到卫辉去视察的，但现在我决定不去了，转回来接待你。”我急忙地对他说：

    “我想这不必要，我可以找到当地的党部机关，他们会安排我的。”

    他听到了这话，好像猛然惊醒一般，急急忙忙地跳上了火车。他是中央派到河南的物派员，他的权力和地位，在河南党书记以及中华铁路总工会的会长之上。他是河南省的最高领导者。

    我走出火车站，便叫了一辆人力车，把我送到河南省党部机关（中央给我的地址），一到那里，看见几个青年同志正在认真的工作，如抄写和油印等。其中只有河南省委书记唐际盛是我在武汉时认识的，他是湖北人，也是早期共产党人之一，在１９２３年春我在离开武汉而去北京之前，在一次全体党员大会上，讨论共产党加入国民党（因事前国际代表魏琴斯基曾至武汉同董必武和陈潭秋等商讨，当时陈潭秋为湖北省委书记）。但有少数作工人运动的同志则表示反对，其中给我印象最深的是唐际盛，他在那次会议中，发言的时间很长，反对共产党加入国民党的言词激烈，代表无产阶级的立场，态度异常坚决。我在这次会议中才第一次认识他，这次重新相见，当然就很熟识了。他安排我暂时住在党省委机关里，因关于是的工作要等到王若飞回来才能决定。省委的机关很可怜，一座简陋的平房，只有一间大一点的客厅，一间小卧房和一间厨房，唐本人就住在小卧房里，同时，为了经济起见，青年团的省委机关也在那里，而且青年团的书记张寄帆和其它二个同志也住在客厅里。实际上，所谓客厅即办公厅，同时也是睡房，一到晚上睡时，几张办公的和吃饭的大长桌子，都变成了床铺，大家都分别睡在上面。而我在此二三天之中，也睡在一张桌子上，一直等到王若飞从卫辉回来才安排我的住所和决定我的工作。

    唐际盛当时看来不到三十岁，但肺病已相当严重。虽然如此，但他好像满不在乎似的，而且也太不注意饮食。这机关雇了一个厨师，但伙食异常之坏，经常总是吃些白馒头和咸大头菜，没有肉食和新鲜的蔬菜之类。像这种缺乏营养的食物，对于一个有严重肺病的人当然是不相宜的，即对健康的人来说，也是不够营养的（事后想来，当时我也是一样不注意这些）。但由于当时的共产党人，大多数有一种普遍的倾向（当然有少数还是注意自己的物质生活的），就是只顾革命工作，而不顾自己的生活和健康的，像唐际盛就属于这一类的共产党人，他自觉地吃苦近乎清教徒式的。当然，这一方面也是由于党的经费不足的原故，因共产国际帮助蒋介石、冯玉祥、岳维俊这一类的军人领袖是过分的慷慨，拿大量的金钱和军火给他们，并派大批的俄国顾问帮助他们，对他们抱着极大的幻想，希望他们因此而成为中国国民革命的领导者；而对于中国共产党的日常活动费则异常之少。因此，作党内工作的同志每月从党取得的生活费，每月约20元至30元，包括中央委员在内（约等于一个工作的薪金）；但那些做国民党工作者比之做党内工作同志的收入多至三四倍，有的甚至十倍以上的。因此，某些注重物质生活的党员，喜欢做国民党的工作，在这种经济条件之下，他们的生活便日趋腐化，但仍旧有少数气质很好的共产党人，虽然在国民党作很大的官，他们仍旧保持克已朴素的生活，如谭平山、苏兆征和董必武等。

    当我住在河南（开封）省委机关的第二天，我们大家正准备吃午餐，一个油头粉面，穿绸跨缎，足蹬缎子鞋和丝袜的年约三十左右的男子走进来，我很惊奇，唐际盛向我介绍；“他是彭泽湘同志，湖南人，曾经到过苏联。”当然唐也向他介绍我的名字。彭叫厨师到馆里叫了二三碟肉食和很好的新鲜蔬菜之类的菜和一些饭，他自己一个人在另一张小桌子上吃，我们几个人则在大桌子上吃白馒头和咸大头菜。他请我到他的桌子上同他一起进餐，我当即婉言拒绝。我觉得他很不聪明，假如他因看到我们的伙食太坏，就应当把自己的菜拿来同大家一起吃，根本不应该单独一个人享受；假如认为我是刚来这里的客人，他不是在这种情形之下来招待我的。他当时担任河南省国民军第二军长岳维俊的部下邓保珊名下政治部主任，俨然，一副庸俗官僚政客的派头，同这里几个负责党内工作同志的吃苦耐劳和极端朴素的生活态度和形象，形成了一个对比。这是我第一次对他的印象。

    数日之后，他又请我和王若飞在一家颇为考究的菜馆晚餐，表示尽东道之谊，因我是刚来这里的。随后虽然在开封（他常来我的住所）或郑州某些场合中碰到，但由于我从一个共产党员的观点来看，对他的印象不好，不多同他交谈。他往后在工作的过程中（他不愿意作本党内的工作）始终是扮演一个小政客的角色。1926年，北伐期中，他曾任唐生智国民革命第八军的政治部主任。但自1927年革命失败后，由于他过惯了物质享受的生活，同时为着避免危险，他就决定抛弃这个可怖的共产党人的头衔，而投身于敌人的营垒里，充当一个小官僚去了。当革命上升时，像这类典型的小布尔乔亚知识分子走进共产党里来不少的，他是1921年为赈灾委员会委员之一，由胡鄂公介绍给李大钊，得到李的同意派他从北京随同赈灾委员会带着大量的粉面到苏联救济苏联的灾荒，于1922年加入共产党，随后在东大学习，他是受苏联革命成功的影响而在那里加入党，随着革命的上升而作官，跟着革命失败而脱逃，真不愧为一个“识时务者”！

    当时统治河南的国民军第二军长岳维俊是属于冯玉祥国民军的一个派系，冯玉祥为第一军长。这位狡猾的基督将军，是一个典型的伪君子，也是一个投机取利，看风转舵的军人。他于1924年发现自国共合作后，莫斯科异常慷慨地拿出大量的金钱帮助国民党，他的思想很迅速地起了变化，表示倾向于苏联。当1924年10月北京政变，冯玉祥倒戈，使直系军阀曹锟和吴佩孚曾受到致命的打击。在冯玉祥倒曹吴成为“革命的将军”，从此国民军就得到大量俄国的金钱、俄国的军火，以及俄国的顾问。因此与冯玉祥同一系统的国民革命军第二军长岳维俊以及他的部下邓保珊等当然是步冯玉祥的后尘，他同样地获得苏联的金钱、军火和顾问。

    当然，这班投机的军阀为了获得苏联的金钱，尤其是军火巩固其本身的地盘和扩张势力，也就不得不开放某种限度的民众运动，因而在当时国民军统治下的区域，就发展了天津、唐山、郑州的工人运动，尤其是一般反帝国主义的运动。当我到达开封后，我便发现苏联派了十个俄国顾问在那里从事各方面的调查研究和指导的工作。如作军事顾问，工运指导，以及从事农民问题的调查和研究和进行农民协会等。开封行宫角一座西式楼房便是岳维俊的军事顾问西那林的住宅，其中还住有西那林的书记布洛夫和从事农民运动指导者荷林二个俄国同志。我和这两个同志有接触，因王若飞常派我到那里去作些技术上的事情，如取款，或介绍某些同志和他们接洽事务等等。此外，在开封的郊区——南关，那一座大花园别墅，其中有池塘、球场、橱木和花卉，以及一切现代化的设备，那里面约住有三十几个俄国顾问。行宫角和南关花园别墅是开封最精彩和现代化的地方。岳维俊为了取悦于苏联，自然把最好的房屋给俄国顾问享用。

    共产党在那里的活动，是以工人运动和军事工作为中心；农民运动，也有专人负责。河南的农民运动当时已有很大的发展，全省已有将近二十万的农民协会的会员以及六万农民自卫军。而工人运动主要的是以铁路工人为主要对象。中华全国铁路总工会的机关，便设于郑州。刘文松为该会的会长，王荷波、李震瀛、张昆弟、佘立亚等，均为该会的委员，彭树敏为秘书。

    刘文松，湖北人，京汉铁路的工人领袖之一。看来精明能干，对人的态度甚和气。李震瀛北方人，体格高大，相貌堂皇，有演说才能。王荷波北方人，津浦铁路的人工人领袖，他不常在河南，我很少和他接触。此外，如张昆弟、佘立亚和彭树敏均为法国勤工俭学，张为我在北京时所熟识的同志之一，且有相当友谊，佘立亚和彭树敏均为我在莫斯科东方大学的同学。佘立亚是一个异常忠实的革命者，他同张昆弟是一种类似的典型。彭树敏的技术方面很擅长，对同志的态度亦甚和气，他们三个人都住在中华铁路总工会的机关里，我在刚到河南不久，同一个作女工运动的女同志李佩泽住在那里。她是保定女子师范的毕业生，后为王若飞的妻子。

    当我在郑州时，常被中华铁路总工会的领导层邀请参加他们的会议，而每次会议都是在刘文松的家里，因在这些同志中，只有刘文松有家室。他的妻子虽没有受过教育，但很和善，每次会议后，她总是作些特别的好菜款待我们。我同这几个同志的关系都很友好。

    中华全国铁路总工会的几个负责者，除李震瀛有相当的理论修养外（因他在中共成立的初期，曾从英文翻译了许多文章在新青年杂志上发表，并担任国际代表的翻译工作），其它的几个负责者的理论水准都不高，政治也不甚强，而且有一种实际主义的倾向，不甚追求作为党的负责人应有的理论和政治知识；同时还有一种私人结合的小组织倾向。这两种传统，可能是受张国焘的影响，张本人就是这样的一个典型，他同铁总的某些领导者，如王荷波、刘文松、罗章龙、张昆弟等私人有历史的关系。

    我的主要工作据点是在开封，但每当郑州有罢工运动发生或其它的群众大会时，王若飞就派我到郑州去担任宣传工作，——演讲和文字工作。当郑州的纺织厂的全体男女工人反对他们的资本家穆藕初的过分剥削（上海的大资本家，郑州不过是分厂），要求增加工资，减少工时，改善女工和童工的待遇举行罢工时，我被派到郑州来，住在郑州青年会的一座大楼房里。成群结队的男女工作都涌进青年会会址的广场内，听取我站在第二层楼凉台上对他的的演说。昔日的基督教圣地的郑州青年会，而今成为共产党人的活动场所，在里面举行罢工工人的群众大会，让我对他们作鼓动性的演说，我鼓励他们坚持到底一直达到胜利为止。尤其强调女工和童工的待遇悲惨，应争取改善等等，这在平时是绝对不可能的。但由于当时统治河南的岳维俊需要苏联的帮助而倾向苏联，容许共产党人在那里活动，而且势力很大，因而使一般人感觉得到：未来的中国也许是属于共产党的。郑州青年会的总干事，是一个异常灵活善于外交的中年男子，他当然比普通人更为敏感，因而他对共产党人，尤其是领袖和干部特别客气。他不但把整个房屋（除了他和他的妻子所住的一部分外）供献给我们享用，甚至有一天傍晚，他和他的妻子到我的住所来特别请我和他们一起晚餐，并邀请同我住在一起的二个作技术工作的女同志作陪，他特别声明：这次是他的太太亲自作菜请我的（平时有女用人作），表示对我的好感。郑州青年会的会址，位于郑州公园的正对面，空气新鲜，完全西式建筑，有现代化的设备。住在这里比之住上等旅馆还要舒适得多。因它有宽大的庭院和运动场所，从那时起，这地方便成为从各地来的共产党领袖和干部的旅舍，一直到1926年奉系军阀吴佩孚打到河南，岳维俊撤退时为止。

    当我到河南后，王若飞指派我的工作是叫我准备一系列的演讲题材，作为在开封各学校演说的准备。首先是他们安排我到河南省立女子师范学校和女子中学演讲妇女问题，其次是在省立男子师范学校和男子中学作关于五卅运动的演说。最后一次是在河南的中州大学，讲题为“帝国主义与五卅运动”。当我乘人力车到达中州大学校址的大门时，看见成群结队的学生的青年和知识分子（女的异常之少）都往中州大学涌进，可见准备听取演讲者并不限于中州大学一校的学生。我这次所准备的题材较之以前更为严肃，我阅读了许多自鸦片战争之后，各帝国主义对中国的经济政治、军事、文化各方面侵略的史料；同时与当时最新鲜而具有激动人心的五卅运动连系起来，作了约二小时系统的而且有鼓动性的演说。演讲厅内挤满了人，主席台上，中州大学的校长和教授乃至各师范和中学的校长和教师分成两排——演讲台之两旁——坐在上面。当我步上演讲台上时，虽然感到气氛异常庄严，但我心里并不着慌，因我所准备的题材已有把握。我没有演讲稿（这是中国一般的传统），但有几张头记下我的演讲大纲和重要的历史年代和史实等，我按照我所准备的次序发挥下去。当我演说时，由于我的准备有把握，因而我有充分的精神去注意关于演说时的姿势、声调乃至注视听众的反应等等。会场是一片寂静，除了我的声音以外，没有一丝声音，这情景使得我的演讲更为有利，我更能够聚精会神地使得我的演词更为有力，态度更为自然，当我的演讲完毕时会场才突然发出一阵鼓掌声。

    当天晚上，王若飞听到同志们的报告，他们认为我这次的演说，比之以前几次更好，于是他向我要求想知道我演讲的内容。当我把我的演讲大纲逐条叙述其内容之后，他很高兴，热烈地拥抱我，他称赞我的演词内容丰富而合乎当时的需要。

    由于岳维俊需要苏联的帮助而开放某种限度的民主和共产党人在各方面的努力工作，在客观上对于我的工作开展准备了一个有利的条件。开封的学生都开始活跃起来了，即一向保守的女子师范和女子中学的学生，在听取了我的演说之后，也活跃起来，领导分子都一批一批地到我的住所来访问我，我首先鼓励她们在本校组织学生会并告诉她们不但本校要有学生会的组织，而且还要进一步地同其它各校的学生会取得联络，组成全河南省的学生联合总会。经过一段短暂的时间，全开封男女各校的学生自治会都组织起来了，而且全开封的学生联合会总会也开始组织起来。此外由学生联合总会所发起组织一个反帝大同盟，在这个名义之下，容许各工会和各种团体乃至个别的作家、教授、教师、新闻记者和职业人员等都可参加。当反帝大同盟举行成立大会时，上述的这些学生会和团体都选派代表参加，个别的知名人士，也以个人的名义前来参加，齐集一堂，声势浩大。在反帝大同盟的宣言和章程讨论和通过之后，就是用不记名投票的方式选举该会的领导层。我虽然不属于任何团体而以个人的名义参加，但所得选票之多，竟超过任何一个当选的人。这在客观上对于我反而起了一种制动的作用。自此以来，各校的校长，尤其是女子师范和女子中学的校长便开始注意我，他们曾分别到我的住所来访问我。随后不久，当我到各女校去访问学生领袖时（那些领袖分子都是和我熟识，曾经来我的住所访问过我的，）门房却拒绝通知，只是说某某不在学校，而且每次都是如此。我便完全了解这是学校当局的措施，不让学生同我接触。

    学校当局突然采取这种措施，是与河南的统治当局有关的。凡是官立学校的校长，甚至私立学校的校长，他们都是同当地的官方有密切的联系的。假如他们不同官方采取一致态度，那么他们的地位便不能保持。省立女子师范和省立女子中学的当局，不允许我会见学生（以前是可以会见的），显然反映当时岳维俊对共产党人的态度。

    河南的统治者岳维俊，虽由于需要苏联的物质帮助而必须开放某种限度的民众运动；但同时看到革命势力迅速发展，尤其是工人运动与学生运动都在共产党人的领导和控制之下，本能的感到一种威胁，于是便开始限制共产党人的活动。首先被注意的是公开露面活动的萧楚女和我。因为从我到河南后，由于他有演说才能，曾多次同我一起出席开封的各学校（除女子学校和中州大学外）和民众团体的演说。萧楚女湖北人，武汉早期共产党人之一，是一个面部完全被天花破坏的中年独身男子，资质聪明，有鼓动才能。虽然他的马克思主义的理论水准并不甚高，但他的写作能力却很强，文笔轻松、流利，而富于鼓动力，同他的演说一样。他当时主编一个一般性的左倾刊物，恽代贤（恽代英的弟弟）为其助手。萧楚女在河南早在我之前，当我到开封后，王若飞便安排我住在萧楚女和他的助手二人所租的一座房子里，他们请了一个厨师，我同他们一起共食。为了应付当地落后的环境起见，我称萧楚女为舅父。

    一个傍晚，我正在自己的房间里灯下写东西，绿色竹门帘外面的客厅里站着几个武装的士兵，面正对着我的房间喊着：“萧楚女出来！”

    “萧楚女不在家。”我在里面回答说。

    “你不就是萧楚女吗？”兵士说。

    “不是的，他是一个男人”。我说。

    “他是男人吗？明明是一个女人的名字。”哈！哈！

    由于萧楚女和恽代贤都不在家，我只好从房间走出来应付这件事情，我问他们：

    “你们找萧楚女有什么事，等他回来了我可以告诉他。”

    “他既然不在家，那就由你告诉他，我们是奉上面的命令来通知他，叫他马上离开河南境内，否则就要不客气了。”（逮捕之意）

    从此萧楚女就离开河南到广州黄埔军官学校当教官去了。1927年革命失败后不久，他同另一教官安伟诚（日本留学生）一同牺牲于蒋介石的屠刀之下。

    王若飞从郑州走到开封我的住所，他对我说：“萧楚女离开河南，我们已得到情报，岳维俊已注意到你，也许你的情形比下令驱逐出境还要严重。我已同俄国顾问商量过了，你暂时就住在他们的住所里，不要出来，往后再安排。现在收拾一下你日常所需要的衣物，我同你一起到行宫角去。”其时，已是傍晚，在暮色苍茫中，我们乘着二辆人力车一直达到行宫角俄国同志的住宅。大家一同共进了晚餐之后，王若飞去了，我就在这里住下。在这里约住了一个星期，除了有时和俄国同志闲谈外，整天只是读书和学习俄文，在这里根本见不到一个中国同志，因这地方除了王若飞，彭泽湘和我常来外，没有其它中国同志来（除了异常必要，偶然由我们带某个同志来和他们接洽事务），即俄国顾问的翻译员也从不来这里。因此，我住在这里觉得有点沉闷。

    我在来这里之前，曾接到一封从郑州寄来的张昆弟的信，其中叙述中华全国铁路总工会的全体领导层和某些干部，对于王若飞的工作态度，如专断、不尊重同志的意见等，且生活浪漫，如嗜酒与女人等，尤其反感的是：王若飞利用个人的特殊地位，把持一切；利用组织的名义，假公济私（他们举出实例）。因此，他们准备联名写信给党的中央政治局，控告王若飞，他们征求我的意见，并要求我签名。

    由于我不能立即到郑州和他们面谈，同时我觉得这件事异常重要，于是就写了一封较长的信回答张昆弟，表明我个人对这个问题的态度，对他们作了善意的批评，并提出具体的建议。首先，我向他们声明：“我不能同意你们的作法，即用私人联名方式向中央政治局控告河南党部的特派员，我认为这种办法近乎私人的结合，而不合乎组织的程序。我既不是中国全国铁路总工会的负责人之一，也不属于这个组织；只不过有时参加你们的领导层会议，同你们私人的关系尚好吧了，单凭这种关系，就要求我签名，这就等于私人的拉拢或结合。”

    我除了上面对他们的声明和批评外，还向他们作了如下具体建议：

    “……你们对王若飞的批评，如专断、不尊重同志的意见、生活浪漫……等，我认为是对的，我也有同感；但你们以私人联名向中央控告的作法，我认为不合乎组织的原则。你们可以在当地党内进行批评，假如当地党部不能解决，再由党部将实情报告中央，让中央判断和解决。”

    约数日后，王若飞又调我到郑州去暂住青年会，等待中央的来信再定行止。在这里比较自由一点，不但同志们可以来见我，而我有时晚上还可以出去走走。张昆弟得知我来郑州，他到青年会来见我，他向我声明，当他们接到我的回信后，他们都同意我的建议，他并且告诉我，他们已放弃以私人联名向中央控告王若飞的作法，而准备在一个党的干部会议上公开进行批评。我听了他的叙述后，回答他说：

    “这样做，才合乎组织的程序。否则，即使你们对他的批评是对的，但你们的组织立场站得不稳，也会受到严重的批评的。”

    这件事，除了他们外，只有我一个人知道。当然我没有必要将此事告诉任何人，连王若飞在内（我准备将实情报告中央政治局）。但过了几天在一个晚上，党干部会议在郑州召开了，由于郑州是工人运动，尤其是铁路工人运动的中心，所到干部，以作工人运动和工人干部最多，因而在进行批评王若飞时，以全国铁路总工会的会长刘文松为首，铁总的其它领袖和干部，一齐向王若飞猛烈的攻击。虽然王极力解释和辩护，但由于铁总方面的领导者和干部全体一致反对他，他的解释和辩护，对他们不能发生任何效力。但河南省委的委员和干部，并不完全附和铁路的批评，也不为王辩护，他们主张把实情报告中央，由中央判断，干部会议不能作决定。在这种情形之下，王若飞和铁总之间的问题在干部会议上不能决定，只好决议留待中央去解决。

    王若飞出身于偏僻的贵州一个小官僚家庭。据他自己说，他幼年就加入了哥老会——一种秘密会社——而这种会社，有它自己的戒律和道义。假如一经加入会社，大家就如兄弟一般相互帮助和重义气；但同时它也有很浓厚的流氓传统。由于王若飞出身于官僚的家庭，他所接触的当然也是些官僚分子，而这些人差不多都加入哥老会的，他们就等于当地的高等流氓。他幼年就同这些人搞在一起，因而王若飞也重友谊和感情而富于义气，但他的风度和语言还残存着官僚的和某些流氓的习气；随后，他又在富于醇酒与美人的法国呆了多年，又习染了爱好醇酒与美人的习性。因而落后的封建残余（哥老会这种秘密会社是前资本主义的一种组织形式）和资本主义的罗曼蒂克混和起来，这样便把王若飞雕凿成为一个东方式的名士风流和西方式的罗曼蒂克混合的型像。他有魄力，且有相当的工作才能，但由于他的性格、出身的环境以及他往后所受的社会影响，因而他在工作的过程中，对同志的态度有些专断，不尊重同志的意见，感情用事，以及生活浪漫，说话有时流露出某些流氓的话语等等，这些因素，便构成了河南的同志，尤其是铁路总工会的领导者和干部对他不满的情绪。

    他同陈乔年的友谊之笃，在同志关系中是特殊的，超乎寻常的。他俩就好像一个秘密会社一样，他们之间有很多的秘密，但陈乔年比王若飞年幼一二岁，比较单纯，不如王之老练和社会经验之丰富，因而常常为王所利用而不自觉。

    由于我在河南当地的统治当局驱逐出境，不能继续公开活动；作党内的秘密工作，他们以为开封和郑州认识我的人很多，而且地方落后，一个女子不像男子一样能够隐藏，因而王若飞决定写信给中央，并叮嘱我住在青年会里不要多出来，等待中央来信后就决定我的行程。


第十一章 在上海的工作

第十一章 在上海的工作

    当1925年秋，我因河南当局特别注意，不能在那里活动，于是党中央便调我回上海工作。当我到达上海的第二天，我到中常委的办公处会见了陈独秀同蔡和森，我详细地报告河南工作状况以及中华全国铁路总工会的负责同志和干部对王若飞的攻击情形。同时，王若飞在工作过程中的作风和对同志的态度等等，也有详细的报告，而且对双方都曾加以批评，我根据事实指出：铁总方面的同志，不注重理论，有实际主义和私人结合的倾向，他们对王若飞的批评固然有些是对的，但他们所采取的方式，不乎合组织的程序，没有事先对王若飞个人有善意的谈话和批评，而突然在干部分子会议上进行猛烈的攻击，我觉得这种作风，不是纠正同志错误的正当态度，而包含有一种派系的恶意的攻击；在王若飞方面，他的工作方式有些专断，对同志的态度有些粗鲁，不尊重同志的意见，生活浪漫，如嗜酒与女人等。同时报告郑州所召开的党干部会议的情形，特别是中华全国铁路总工会负责人刘文松等攻击王若飞的情形。陈独秀与蔡和森听了我的报告，他们认为我对于双方的批评是客观而公正的；同时，他们认为这问题必须立即解决，随后不久，中央便调王若飞来上海担任党中央执行委员会中常委的秘书，并予以批评；同时决定铁总派代表来上海，中央向他们解释和纠正他们的错误（这次谈话，中央叫我参加，因我知道内情），以便解决纠纷，得到教训。

    我在旅馆里住了几天，便搬到区委（江苏、浙江、安徽三省联合省委）的书记王一飞的家里。那是两间小型的前后楼房，他和他的新婚妻子张良[1]住在前房，我便住在后面。当晚餐时，他带说带笑的神情对我说：

    “因为我需要一个异性，所以就很快地和这位女工同志同居了，由于没有时间搞恋爱，因而就采取速战速决的战略来解决性的需要”，接着我也以同样幽默的口吻回答他说：

    “你很爽气，这才是无产阶级化呀！”大家说说笑笑，便结束了这一题材，但结果终因他的妻子的知识水准太低，性格和生活态度之不协调，在同居不久便离异了。

    关于我的工作问题，按照王一飞的意思，同时也是为着适当的需要，决定我担任区委妇女部的书记，并参加区委的主席团（即政治局），但我个人的意见，不愿意一开始工作便置身于领导的地位，想从下层做起，尤其愿与工人接近，将自己的生活与工人的生活溶成一片，以期更深刻地去了解工人的生活与他们的意识形态。这一观念，当我在苏联时就深深地刻在脑中。这也就是工人国家给与我的教育。王一飞虽然觉得我立即参加区委工作为当前的需要；但同时又认为我这种愿意先从下层做起的观念又非常之正确，于是他接受了我的意见，决定暂时派我在曹家渡（工人区）参加部委，（部委隶属于区委，直接受区委的领导），担任妇女部的书记，主要的任务是作女工运动，当工作决定后，我就搬到曹家渡一家洗衣店楼上的一间小房子里，其中的布置当然十分简陋，除了一个起码的木床外，就只有一张桌子，两条没有靠背的长凳，这种条件，完全配合落后国家无产阶级的生活形态。一群一群的女工到我的房子里来，我和她们谈各种问题。在很短的时间内，我和她们的关系，已经相当的协调了。

    同时，在另一方面，因向警予同她的丈夫蔡和森被派到苏联去学习，她所担任的上海国民党执行部妇女部的干事职务和民国日报的副刊《妇女周刊》的编辑工作，二者都移交给我担任。

    向警予的另一种工作，即党中央妇女部的职位，杨之华代理。（向警予也不是中央委员，妇女部的书记并不是由党正式选出，而是由中常委决定的）虽然杨的资格和她的知识水准和能力，远远不能胜任这一地位和职务，但由于一方面，向本人亲自向中常委提出杨代替她的职位；另一方面，杨又是瞿秋白的妻子（瞿为中常委之一，国际代表之联系者），从技术的观点来看，仿佛比较妥当些，因妇女部的书记，有时必须参加中常委会议，这也是很有关系的。此外，因为真正的妇女运动工作，是在各省委的妇女部，而中央妇女部的书记假如没有能力作出全盘妇运计划，领导全国妇女运动的话，那就根本无事可作，由于以上几种原因，中常委接受了杨为代理中央妇女部的书记。

    杨之华是一个富于戏剧性的女子，她扮演几种性质不同和生活形式不同的角色。她本是浙江一个有名的大地主兼官吏沈玄卢的儿媳，她的生活是真正富家的少奶奶，从她的知识水准看来，大概实践的教育尚未完成（因她从不提及曾在甚么学校读过书）。但由于她的丈夫的父亲沈玄卢受了五四运动的影响，他在当时前进的报章杂志上写文章，有时也写一些关于妇女问题的文章，提倡妇女解放。同时，他是上海早期共产党人之一，曾于1923年去过苏联，1924年初，他带着他的媳妇杨之华来上海，曾到我们的住所来访问瞿秋白，并要求瞿帮助杨之华进上海大学社会学系读书，以便使她上进。当然瞿是当时上大社会学系的主任兼教授，杨便以免考进校上课，由于上大的社会学系的共产党员和社会主义青年团的团员很多，因而杨之华的思想也起了变化，不久就加入了社会主义青年团，并积极参加活动，随后又加入党。约在1924年冬，她又同原来的丈夫离了婚而同瞿秋白结合（因瞿的妻子已故）。所有这些，对于杨之华本人来说，已是一种解放，即从大地主和官僚家庭的少奶奶生活解放出来，成为一个前进的女性了；但从社会的观点来看，这也是反映中国社会之综合的和不平衡的发展，但沈玄卢却因此而向后退了，由于杨之华同瞿秋白结合，沈玄卢大起反感，他甚至骂瞿秋白为流氓，因此他愤而脱离了共产党。

    有一天下午，我到沈泽民的家里参加由向警予所召集的上海全体女党员和团员的会议，重新会见了许多熟识的同志，感到无限的喜悦。经过向警予的简单介绍，我才知道准备为女同志会议作政治报告的就是我在莫斯科时读过他的许多文章的彭述之同志。他的态度诚恳冷静，但看来有点学者气，这就是我初次对他的印象。他当时是党的中央委员，宣传部的主任，主编党机关报《向导》和理论杂志《新青年》，会议完毕后，彭述之和我握手，表示欢迎我回到上海来，虽然我们还是初次见面，但由于相互都熟悉其名，因而好像很熟识似的，毫无拘束地随便谈谈。随后，向警予带我到她的家里去，因关于移交给我的上海国民党执行部、妇女部的干事工作和民国日报妇女周刊的编辑事务需要和我谈谈。其时，彭述之也一同回去，因他同向警予以及她的丈夫蔡和森一起住在中央宣传部的机关里。此外，还有一位同志也住在里面，那就是郑超麟。他是法国勤工俭学后转入莫斯科东方劳动共产大学，回国后担任中央宣传部秘书，他的面貌和善，态度诚恳，沉静寡言，初次给我良好的印象。

    我在曹家渡工作还只有一个月，除了与某些女工有初步的接触外，一切工作尚未开始。区委为着应付当前的需要，就调我到区委担任区委妇女部的书记，并参加主席团（即政治局，当时称主席团）。工作决定后，我就从曹家渡搬到闸北三益北里一个区委的机关里。

    当时上海的政治环境，正是五卅运动高潮平息的时候，工人已全部复工。然而，另一方面，由于“五卅”所掀起的普遍全国的革命运动，使广大的群众——工人，农民，学生，妇女以及一般小资产阶级的分子，都卷入革命的浪潮中，因而革命运动更加深入和广泛，它是以惊人的速度在全国的范围内开展着的。而共产党和社会主义青年团也是跟随着革命运动的日益进展和扩大。共产党虽然因国共合作政策在政治上和宣传方面受了束缚；虽然绝大多数的党员都加入了国民党，但在实际上，在各种运动中，党却完全站在领导的地位，每一个党员都是群众运动的领袖，都异常活跃地积极地在各方面开展着他们的工作。党就好像一个总指挥部；一切群众运动都受它的领导，根据它的组织原则和系统，从上至下，从中央到区委、省委和部委，按照其所属地域执行它的领导任务。

    虽然绝大多数的党员都加入了国民党，但在党员的心目中，认为这是一种政策，是在国民革命的口号之下，来发展自己党的实力。在一般党员的阶级意识上，决不是以资产阶级的国民革命为满足，而是朝着俄国十月革命的路向走的。我相信，每一个忠实于共产主义的党员都是如此。这只要看一般党员对于那些在国民党机关里工作的同志没有像对那些专作党内工作的同志同样尊敬，便足够证明。此外，还有一件事也可作为佐证：在俄国十月革命纪念日将要临近的前数日，我特为《民国日报》的《妇女周刊》写了一篇题为《十月革命与妇女》的文章，主要的内容，除了一般地分析当时中国的政治局势外，就是阐述中国的妇女，要想获得彻底的解放，只有在中国实现像俄国一样的十月革命才有可能，但当我亲自将文稿送交民国日报的编辑部时，总编辑将文章当面阅读之后，便婉转地对我说：

    “在目前国共合作的情形之下，国共两党一致同意中国的革命是国民革命，在国民革命的口号之下，我们不能发表宣传无产阶级专政的文章。虽然妇女周刊是你负责编辑但它是‘民国日报’的副刊，总编辑有权决定文章之可否登载的。”

    “既然副刊的文章也由总编辑决定取舍。那么，副刊的编辑作甚么呢?”我有点不高兴的神情回答他说。

    “不是这个意思。过去几期的妇女周刊是由你编的，文章也都是你方面来的，你自己每期都写过文章，但我们从未干涉或更改，这次我一看到你的文章的题目，我就知道这同国共合作的政策相抵触，所以当面就看文章的内容，这篇文章实在太政治性了，请你原谅！”他向我解释说。

    我对这位老国民党人总编辑叶楚伦（以前是邵力子一向作总编辑，邵在不久之前到广州作蒋介石的秘书去了，故由叶继任）这位客串的上海国民党执行部的妇女部长，他的风度和谈吐，我本人已敬谢不敏；这次，偏偏又碰到她；在夜色苍茫中，我怀着一颗不愉快的心情回到我的住所。我深深地感觉得：担任国民党的机关报民国日报的妇女周刊的编辑没有意义，为甚么共产党不办自己的妇女刊物呢？过了不久，我向区委提出辞去该刊编辑的职位，得到区委的同意后，我便辞去这一名不符实的编辑了。单从这一件小事来看，一方面证明了克里姆宫的领导与中国共产党员的意志是背道而驰；另一方面却又反映出国民党倒是有它自己的阶级立场而仇视和严防共产主义的思想的。

    我虽然辞去了民国日报妇女周刊的编辑职务，但上海国民党执行部妇女部的干事名义却仍旧保留着，我对这项工作从没有感到兴趣。实际上也没有甚么事可作，只是有时到环龙路44号去走一走；有时是去参加妇女部的部长叶楚伦所召集的上海国民党的女党员会议（实际上到会者绝大多数是共产党员）。由于上海找不到一个适当的国民党的女党员来作妇女部长，但国民党又不愿意共产党员来作（例如向警予是一个有能力和有资格的女子，但她在上海执行部一直是妇女部的干事，部长一直是那位五十余岁的男性国民党领袖之一叶楚伦），只好由一个客串男角来充当。正由于他是一个思想陈旧的男性，因而每次他在会议上的讲话，不知所云，他根本不懂得妇女部的任务是甚么，他以为做部长等于作官，召集女党员会议就算完成了他的任务。我们这些共产党的女同志，在会议上总是毫不客气地批评他的思想落后或者他的某些意见不正确，常常弄得他狼狈不堪。至于某些少数真正国民党的女党员们，在这些会议中，多半是不发言的。

    在当时，我的全副时间和精神都集中于党的工作，除了每天上午九时照例必须参加区委主席团的会议外，有时晚上还要代表区委出席各部委的会议，为他们作政治报告或阐述区委的工作方针，其余的时间便从事于妇女运动的工作。为着开展妇女运动，杨之华和我积极的推动在不久之前成立的“上海各界妇女联合会”的工作。这个团体的成分，包括女工、女学生、教员、作家以及各种职业妇女，其主要的领导者，除了杨之华和我外，还有钟复光（施存统的妻子），吴庶吾（陈望道的前妻），胡墨林（叶绍筠的妻子），孔德止（沈雁冰的妻子）担任技术和管理财政方面的工作。

    在我作区委妇女部书记不久，上海大学社会科学系的教授施存统特别约我谈话，他慎重地对我说：“由于杨之华代理中央妇女部的书记，无论从她的资格和能力那方面来说，都不配担任这个职位，因此，上海的女同志，尤其是上海大学的女同志（当时上海的女同志，除少数女工同志外，以上海大学为大本营），都愤愤不平，因为她们都知道杨之华的历史和能力，她们认为她无论在哪一方面都远远够不上代理中央妇女部的书记，甚至连在社会科学系听讲的程度都不够。我是这一班的教授，当然更知道她的程度，她们希望你能够担任这一职位。因此，她们要求我把她们的愿望转告你。假如你同意的话，她们将以上海全体女同志的名义向区委提出这个建议，由区委转呈中央。至于区委妇女部的书记可另觅其他的女同志或者由你兼任亦可。”我当时就回答施存统说：

    “请你转告她们，我不能接受她们的好意，我不同意她们这样作，即令她们就是作了我也决不愿意担任中央妇女部代理书记的，那只是一个空名义，根本无事可作，不过有时参加中常会吧了。我还可以告诉你：我有一个观念，我不喜欢一开始工作就置身于领导的地位，我需要从下层做起，我还太年轻，没有任何经验，需要在工作过程中学习；同时，我还可以告诉你一个事实：当我刚来上海时，中央就派我参加区委工作，区委的书记王一飞当时就决定我作区委妇女部的书记并参加区委主席团，我当即向他表示愿先从下层做起，要求他派我到下层去工作，尤其愿意到工人区作女工运动。他认为我的观点很对，于是就派我到曹家渡部委去工作。经过了一个短时期，由于实际上的需要，才把我调到区委来的。”经过我表明我的态度和说明这些理由和事实之后，他不说下去了，他沉默着，而上大女同志的计划，也于无形中取消了，以后谁也没有提起这件事情，当然我也不曾告知任何人（后来述之知道），以免惹起杨之华的误会和对上大女同志的反感。

    我深深地感觉到：虽然妇女运动是整个党的工作之一环，在党的政治领导之下进行工作；但同时，我亦认为中国的妇女和先进的资本主义国家的妇女完全不同。中国的妇女因受几千年来封建思想的束缚，以及社会对妇女各种不平等的待遇等等特殊问题，需要专门作理论方面的阐明和事实上的描述，以及如何争取男女平等乃至获得最后的解放，需要专门出版妇女刊物，由妇女担任撰稿和编辑，因为只有妇女才能深刻地了解本身的痛苦。在这个前提之下，我极力在各界妇女联合会的领导层中鼓吹，当然大家都一致赞同。但最主要的问题，便是办刊物的经费。关于这个问题，我同杨之华商定从两方面向党中央要求拨经费给我们，她以中央妇女部代理书记的资格在中常委会上提出要求；我则以区委妇女部的名义向中央提出要求。结果中央允诺津贴一个时期，以后要由妇女运动本身自想办法。不管中央津贴多少时候，但马上就能够出版妇女刊物，我们已经心满意足了。我们决定以上海各界妇女联合会的名义出版，并立即成立了编辑委员会，参加者为杨之华、吴庶吾、胡墨林、钟复光和我，由我担任主编。不到一个月，约在1925年12月，一个名为《中国妇女》的刊物便以最前进的姿态面世了。

    《中国妇女》诞生不久，各方面的反应都接踵而来。苏州、杭州、无锡各地的女校的教员和学生们都纷纷写信给我们，甚至特别邀请编者去演讲妇女的问题，因这些城市离上海都不甚远。此外，全国各大都市的前进妇女，甚至男性都纷纷写信来定。至于全国各地凡是有党或青年团组织的地方，也都按照地址寄去。因此，《中国妇女》的销行，差不多普遍到全国各大都市。

    正在这个期间，由于彭述之经常代表中常委参加区委的各种会议，如区委执行委员会议，各部委书记联席会议，以及上海活动分子会议等，因此，我和他接近的机会很多；同时又因为文字工作的关系，我常到他的住所去，因他是中央宣传部的主任，我为《中国妇女》写的某些重要的文章，政治的或理论的，我都要拿去给他看过，或者经过他修改。这样，接近的机会也就更多。经过一个相当的时间，我们就很自然地生活在一起了。

    在我们同居的岁月中，虽然双方都感到青春之恋的欢乐，但由于我们的工作太忙，我们从没有闲情逸致一同去看过电影或游公园，即在恋爱的过程中也是如此，也从未感到这种需要。这便表现着在一个革命上升的时代，私人的生活也是与平时不同的。述之除了开会和到上海大学去教书外，多半的时间是在家里从事写作和编辑向导机关报与新青年杂志的工作；而我每天上午九时到十二时必须参加区委主席团的会议，下午要到各界妇女联合会的机关里去开会或其他的工作，晚上除了有时去参加部委的会议外，大多留在家里为《中国妇女》写文章或看稿件。因此，我们新同居的住所——中央宣传部机关——，对于我来说，不是一个家庭，而只是一个宿舍，因为我从没有在家里呆过一整天，也没有管理家里的事务，这是由于我经常在外面工作的原故。因为郑超麟的工作经常是家里作，如翻译、校对等，所以就由他附带管理家事。他不但是一个男性，而且出国多年，根本不懂生活，只是把每天买菜的钱交给女庸人，此外如买柴米盐等物，也是完全由她处理。她愿意给我们甚么东西吃，我们便吃甚么。由于她深知我们这些青年男女都一点也不懂生活，因而我们经常吃的肉食和蔬菜等物，都是些质料最坏的廉价东西。这还是后来懂得生活时才回忆起来的，当时我也是一样不懂生活，因当时谁也没有想到，而且根本也不注意甚么营养、口味和卫生这回事。

    在1926年1月我和述之同居不久，罗亦农便从北京来到上海，为的是中央调他来代替王一飞区委书记的地位。自他担任这个工作后，一方面固然是由于客观的局势有利于革命运动的发展；同时因他比王一飞有魄力和更有鼓动才能，因而革命运动更加迅速的发展。由于运动的开展，区委的人员也随着客观的需要而有所更动。除了何今亮（当时改名为汪寿华）和我有变更外，以前担任组织书记的庄文恭由赵世炎代替，宣传部主任谢文锦则由尹宽所代替。于是区委主席团便由罗亦农、赵世炎（赵稍迟一二个月）、尹宽、汪寿华和我五个人所组成。工作还是和以前一样每早九时至十二时集会、讨论和解决一切日常的实际工作问题。

    前任的庄文恭和谢文锦我以前不熟识，只是在区委主席团会议中才认识的，据说庄文恭是早期旅莫支部学生之一，他爱好文艺，态度文雅而冷静，不多说话。谢文锦也是从莫斯科东方劳动共产大学回来的。赵世炎和尹宽也是在区委一起工作时才认识的。而汪寿华则是当我从莫斯科回来时在海参威认识而一起同船回到上海的。自他到上海后，因李立三被派到苏联去，便由他代替上海总工会委员长的地位。当时上海总工会虽然在表面上为奉系军阀所封闭，但实际上它还是秘密存在着而且进行它的工作的。汪寿华虽然没有像李立三那样有煽动才能，但他比起李来却有一个优点即是：他是浙江人，能说上海话，而李则是湖南人，这在当时上海的工人还普遍不懂国语的情况下，也是非常的重要条件。李立三是湖南人，他只能说湖南口音的国语。同时，汪寿华也具有像李立三一样的事务能力，但他比李更加精细，能灵机应变地处理一些现实问题和应付临时所发生的某些事变。因而他不久就获得了上海工人的信仰。

    尹宽是法国勤工俭学的学生，后转入莫斯科东方劳动共产大学的。他回国后曾任山东党部省委书记，于1925年年底来上海，担任区委宣传部主任。在当时的干部中，他还算是在理论方面有修养的，他能说能写。但由于他有点学院气，在发表意见时往往拉得太长，而不能提纲契领地抓住问题的中心，因而不甚适合当时区委主席团的紧张状态。在每天早晨二、三小时的会议中，有各方面的问题需要即时解决，如工运、学运、妇运，以及在国民党党部负责的同志需要听取区委主席团对国民党工作的方针和态度，解答他们所提出的问题。在这种情形之下，任何冗长的发言和滔滔不绝的理论阐述，都是不适宜的。他常常发言到中途，便被大家，尤其是罗亦农所打断。他起草的传单、宣言、通告等文件亦嫌其学院气缺乏鼓动性；到各部委去参加会议作政治报告时，工人同志又嫌其太长不够通俗而不受欢迎。在这种情形之下，他当然感到不快。因此，他曾向述之要求：希望述之向中央提议，派他到中央宣传部做秘书之类的工作。述之因看到当时没有适当的人代替他在区委的工作所以当即拒绝他的要求，但他亦不十分坚持，仍旧安心地在区委作下去。

    赵世炎也是法国勤工俭学的学生后转入东大的。回国后曾在北京担任党的组织工作，成绩甚好。于1926年奉中央调他来上海担任区委组织部的书记。他具有组织才干和处理事务的能力，说话有条理而流利，而且有鼓动才能。他的工作精神异常积极，对同志的态度也很诚恳而合乎人情。他的妻子夏之栩不久也从北京来上海，她担任区委秘书处的工作，同时也参加区委妇女部的技术工作，如记录等。她的性格温和，不善于言词，是一个很好的秘书人材。

    自赵世炎担任区委的组织工作后，由于他比庄文恭更有活动能力，他一个人就胜任参加部委（上海分成五个部委：杨树浦、曹家渡、浦东、南市、闸北）的会议；同时又因为在深夜女子钻进那些工人的阁楼或平房里同他们一起领会，容易被便依侦探所发现。于是区委主席团决定我不去参加部委会议了。我除了专作妇运和编《中国妇女》外，有时王亚璋带我到工人区去参加她所主持的女工活动分子会议。因在那些会议里都是女工，我们容易混在里面。虽然我们混在里面，但由于我们的化装还不完全像女工，还没有摆脱女学生的模样，因而有一次被便衣侦探所发现。

    在一个暮色苍茫的傍晚，我和王亚璋刚从曹家渡（工人区）会场出来乘着人力车准备到市中心的住所时，我们发现后面有一个便衣侦探也乘着人力车尾随我们。于是我们便放弃人力车，跳上一辆公共洗车，那侦探也跟着上来。过了几站，我们便又下车迅速地叫了人力车坐上，并叮嘱车夫走快一点，企图摆脱侦探的追踪。但他像魔鬼一样也乘人力车尾随我们之后。我当时觉得：老是在马路上兜圈子是很难摆脱这魔鬼的，我轻声地叫车夫拉到福生路仁元里的总弄门口，因我知道这弄堂有许多分弄，有好几个出口，而且里面有一个合法的机关，即“国民通讯社”，从社长到职员都是同志，我可以在里面暂避一下。当车夫到达仁元里总弄的门口时，我迅速地付了车费，便一溜烟地钻进里面去了。王亚璋也同时进入弄堂，从另一出口出去了。我转了几个弯，当侦探还来不及看见我时，我已经（从后门）走进“国民通讯社”去了。我告诉他们所遇到情形。停留了一会，我就请该社的社长邵季昂同志到我的家里去拿一件着色和式样不同的衣服来（因他常到我家里去的），以便化装回家。因为我的住所是中央宣传部的机关，里面不但住着述之和郑超麟等同志，而且还藏着巨量的文件、书籍、报纸和杂志，我是绝对不能直接回去的。这一次的麻烦，还不过是我在秘密工作中的第一课。但从这一课中，我已经获得了一点经验和教训，使我对于侦探的形象和面谱有一个一般性的认识。

    当时上海为直系军阀（孙传芳）所统治，虽然他在不久之前的反奉战争中，为了获得自己的胜利，曾利用民众的反奉心理，在讨伐令中攻击奉系压迫爱国运动，摧残民众团体。但军阀终竟是帝国主义的工具，当直系军阀孙传芳击退了奉系之后，他却马上向帝国主义献媚，声言防止赤化，严拿共产党和国民党，以此来和奉系军阀在帝国主义面前争宠。同时，由于“五卅”运动的教训，他们看到了工人力量的伟大和可怕，因而特别注意工人的行动，在各工厂的四周，布满着侦探网，以监视工人的行动，尤其注意男女青年知识分子在工人群众中的活动。

    虽然如此，但由于在反奉战争中，广大的民众曾利用这一机会来进行革命运动，因而革命的潮流，又重新激荡起来，波及全国。单以上海来说，当奉系军阀被击退时，上海区委曾号召群众在南市西门体育场举行了一次十万人以上的庞大的民众大会，提出了反对关税会议，要求关税自主，要求启封工会及民众团体，要求集会、结社、言论、出版和罢工等自由的权利的口号。参加大会的群众都是来自各工厂，各学校，各民众团体。有的还是来自上海相当远的城市，如嘉定、苏州、丹阳⋯⋯等。上海各界妇女联合会的旗帜底下，集合了各工厂的女工，各学校的女学生以及各种职业妇女和知识妇女等。当会议完毕，群众准备结队流行时，军警即堵塞出口，不准结队游行。因会场的四周重重叠叠地被军警所包围，假如要达到结队流行的目的，那就要突破重围，冲出一条出口。大会主席团决定不管怎样，一定要游行，并指令各界妇女联合会的队伍排在最前列，准备冲锋。我们这些领导分子便义不容辞地站在自己队伍的最前面，在武装配备的军警面前，等候大会总指挥的口令。当我们完成了冲锋的任务之后，群众便结成一条巨龙，飘扬着各种旗帜，拿着彩色的用墨笔缮写的标语和口号。沿途高呼：打倒军阀！打倒帝国主义！情绪十分紧张而激昂！

    同时，我们以上海各界妇女联合会的名义所组织的街头演讲队，大家都是争先恐后地执行这一任务，谁也没有顾虑到，而且根本没有想到自身的安全问题。在许多次数的街上演讲中，有一次使我感到痛快，印象最深，永远不能忘记。因为这一次我们整整地演讲了一天，从中国地界一直讲到公共租界的南京路最中心而最繁华的街道上了。当我们的演讲队准备在那一带人烟稠密的地方演说时，我们总是向店家借一条高凳（大家都乐于借给我们），站上去便讲起来。演说一开始就围着一大堆人，沿途都是如此，人围得愈多，我们也就演说得更起劲，一直到巡捕和载被逮捕者的黑色大囚车开近时，我们便灵活而迅速地从人群中溜走了。

    将近傍晚，我们的演讲又从繁华的市中心移到偏僻的工人区域，那时正是工厂放工的时间，只要有几个人我们就开始演讲，我们在一个空场上发现停着一辆原始的独轮推车，我们便爬上去讲起来，一会儿人越来越多，我们也就讲得越有精神，直到我们四个人轮流讲到了，才从听众中的口中说出：“你们赶快走吧，便衣侦探来了，他们会叫巡捕来抓你们的。”我们才满意而归。这一天，算是从街头演讲队开始以来，讲得最痛快的一天。

    1926年的“三八”国际妇女节将要到来了，区委主席团会议决定：以上海各界妇女联合会的名义举行一个大规模纪念会，藉以鼓动和宣传，并决定“中国妇女”出一期特刊，于是日在纪念中散发。我一方面准备“中国妇女”特刊的工作，同时与各界妇女联合会的各个负责人员分途进行“三八”的准备工作，如借会址，请名人演讲，排演话剧以及其他节目等工作。

    三月八日那一天下午，纪念三八节的大会在西门一个规模宏大的演讲所“少年宣讲团”庄严地开幕了。到会者除了各界的妇女外，还有不少的男宾。由主席致开会词后，即由陈望道、郭沫若等各人演讲，接着表演各种节目，最后的一个就是“话剧”。我在这出戏中，也曾扮演一个角色，是以一个最前进的妇女姿态出场的。在我的台词中浩浩荡荡地阐述了妇女解放的道理，这便是我们这出戏的主要目的，我们是企图利用一个前进妇女的台词大大地作一次宣传。当我在台上表演时，对面楼厅的来宾席上，彭述之、瞿秋白、罗亦农、任弼时、尹宽、赵世炎、恽代英、郑超麟、林育南以及许许多多熟识的同志笑盈盈的面庞，一个一个地投入我的眼帘，我才知道，我们的许多男同志，从党中央，青年团中央的负责者，上海区委的委员到各部门工作的同志，也来参加这个纪念会了。

    “三八”纪念会过了只有十天，北京“三一八”惨案的消息便传到上海，每一个革命者的心头，都充满了紧张和愤懑。区委主席团决定首先召开活动分子会议，报告当前政治的紧张局势和讨论应付的办法。一天下午，活动分子会议召开了，百余人都挤在一间过街楼上，大家都盘坐在地板上。首先由区委书记罗亦农报告当前的政治局势以及北京的惨案，跟随着罗亦农的报告之后，区委的委员和参加会议的某些活动分子，发表了一系列的激昂而具体的意见，大家一致主张迅速召开市民大会，以表示追悼北京受难的战士；同时以行动反抗北京政府的残暴行为，向帝国主义者和军阀来一个示威性的举动。

    我们一致认为：既然英日帝国主义者和奉直两系军阀联合向革命势力进攻；既然段祺瑞政府已经肆无忌惮地屠杀北京的民众，那么直系军阀孙传芳对上海的革命民众势必较前更加凶猛和残暴。因此，这次行将召开的市民大会，必须提高警觉，尽可能的动员群众。除了以最大的勇敢和决心外，在技术方面，必须事先准备周密，以免临时张皇失措。市民大会的程序，也和以前多次的情形一样，即开会，演讲后，便结队游行示威。大会的总指挥是商务印书馆的一位年轻短小精干而极勇敢的工人同志，而我则被指定为上海各界妇女联合会的总指挥，杨之华为副总指挥；同时，区委又指定妇女的队伍，也同过去一样，于准备结队游行时排在最前列。我们一经听到大会的总指挥喊一，二，三的口令时，就要冲锋了。

    一切都准备就绪，在一天的下午，群众陆续地集合于闸北青云路一个大广场上，广场的中心，搭了一个高高的演讲台。会场的四周，已经是军警林立，戒备森严；马队、步队、机关枪队重重叠叠地包围着会场的四面。除了各工会、各学校、各民众团体的领导者带着他们的群众外，有些市民从报纸上看到召集市民大会的启事也个别地来参加。至于上海所有的党员和团员都全体出动，他们大多数都是群众的开路先锋。即在上海的党、团中央委员以及其他也都出去了，他们都混在四围的市民丛中，视察大会的情况。

    当大会正在进行，演讲台上正在作激昂的演说时，许多女党员和青年团的成员，我亦其中之一，都分途向四周的军警演说，除了尽量暴露帝国主义和军阀的罪恶外，便是极力宣传兵士是人民的朋友，军阀才是人民的敌人，尤其强调兵士与军阀以及军官之间的生活之相差太远。当我演说时，我的视线不断地投射在兵士的脸上，看看他们的反应如何？有些下层兵士，将头微微低着，仿佛受到了感动似的；但那些骑在马上的军官们，不但丝毫无动于中，而且表现一种仇视民众的神情。这便明显地反映着下层兵士与上层军官之间的两种不同态度。

    当大会完毕，群众准备结队游行时，郭隆真双手撑着上海各界妇女联合会的旗帜，杨之华和我走在旗帜的前面，领导妇联的队伍向总出口走去。但当我们的队伍到达出口时，步队将装上了刺刀的步枪对准着我们的胸膛，他们说：“今天绝对不准游行。”杨之华和我站在刺刀的尖锋前面同他们争执，问他们：“为甚么不准游行？这是我们民众的自由和权利。”他们的回答很简单：“这是上面的命令。”当我和杨之华听到一，二，三大会总指挥的口令时，我们便迅速而灵活地从拿着枪杆的兵士的膀子边低着头钻出去了。我们刚冲出重围，密密的枪声便从背后发出来。我回头一看，只见浓烟四布，我摸摸背后，看有没有血，我以为一定受伤了，因枪声正在我的背后。郭隆真因手执旗帜，因而手被刺伤，但因伤势不重，她仅用手巾扎住伤口，仍旧撑着旗帜不放。那连密的枪声，把已经冲出来的行列击散了，大家都闪避于道旁或商店之内。因为已经冲出来的群众都不知道枪是向空中开的，但后面的队伍就看得很清楚，因而他们仍旧继续往前冲。当妇女的队伍完全冲出后，接着而来的是林育英率领的码头工人的队伍冲上来，此时军警便以刺刀乱刺，刺伤了一些人。林育英的头被刺破了，伤势最重，但他仍旧不顾生死地爬上演讲台上，鲜红的血不住的从头上流下来，一边作慷慨激昂的演说。群众目睹此种情状，情绪更加激昂，喊声震天，大会重新开会，一致通过不管怎样，一定要游行示威。在军警方面，见群众数量如此庞大，几达十万人以上，而尤以工人占大多数，他们便有所顾虑，表现让步的姿态。因而，已经冲出去的队伍，又重新回到会场，重整旗鼓，结队游行示威。上海各界妇女联合会的旗帜仍旧飘扬在游行队伍的前面。军警方面的马队、步队、机关枪队则跟随于游行队伍的两旁。群众沿途高喊：打倒帝国主义，打倒军阀⋯⋯等口号。由于军警跟随，因而打倒军阀的口号，也就喊得特别响亮。游行示威的队伍一直走遍了属于闸北的中国地界才散队而归。

[1] 张良离开王一飞后，被党派到莫斯科学习，于1927年回来。往后成为中央苏维埃副主席项英的妻子，1935年5月7日她同周月林陪同瞿秋白、邓子恢、何叔衡化装经福建回上海，被国民党逮捕，邓子恢脱逃，何叔衡当场击毙，张良供出瞿秋白的真名，结果瞿于当年6月2日在龙岩枪决，张良跟从了一个国民党的军人。


第十二章 在广州的一个月

第十二章 在广州的一个月

    在愤怒与激昂的情形之下，举行了北京三一八惨案，这次规模宏大和异常英勇的市民大会与游行示威之后，三月二十日蒋介石在广州发动政变，逮捕共产党人李之龙和其他五十余位同志，调遣军队，包围省港罢工委员会和俄国顾问住宅等消息又传到上海。这是国共合作以来代表资产阶级的蒋介石发动打击共产党的第一个信号。由于这一晴天霹雳，震惊了共产党内部的每一个分子，从中央到地下党部都感到震惊、疑虑与愤怒。区委主席团严肃地讨论了这一政变之后，便召集干部分子（当时称活动分子）会议，到会者百余人，都盘坐在地板上，倾听中央代表彭述之报告这次政变的经过和意义。报告完毕，群情愤慨，一致认为这次的政变，已经清楚地表明了资产阶级有它自己的立场，共产党也应该站在本党的立场上来重新考虑国共合作问题，并要求中央尽速作出决定，以便确立本党的方针。

    约在四月末，中央为了这个问题，决定述之以中央特派员的名义到广州与国际代表商讨应付蒋介石的问题。在我个人方面，虽然在上海有重要的职务，但想暂时请假找人代替，自己想同述之一起到广东亲眼观察国民革命政府所在地的情况。当我将这个愿望向陈独秀表明时，他很爽气地答允了。次日我便将此问题向区委提出，要求给我一个短时期的假，区委准许，并给我一个任务，就是协助参加广州第三次全国劳动代表大会的上海工会代表团的工作，其主要的代表为项英、许伯昊、王亚璋（女）⋯⋯等，我在区委的职位，暂由钟复光代理。在4月26日傍晚，述之和我便从上海动身乘船到广东，在船上还碰见项英和许伯昊，他们正是去参加劳动大会的。

    船行约四天左右，4月30日的清晨便抵达广州。当日上午，卜世畸到旅馆来和我们接头，随即我们到广东省委办事处。在那里见到了省委书记陈延年以及委员黄平和穆清，他们二人本是我在苏联时就熟识的。陈延年在上海认识的，在那里谈了不久，张太雷和王一知夫妇突然到来，说是特别来请我们到餐饮去进午餐，陈延年作陪，我们很快慰地领受了张太雷和王一知的热情招待，他们俩都是述之和我旧日的好友。

    陈延年为陈独秀之长子，他约于1919-20年左右同他的弟弟乔年赴法参加勤工俭学集团，在那里狂热地信仰过无政府主义，后来加入共产党。于1922年末同他的弟弟又到莫斯科东方劳动共产大学学习；1924年被派回国（他的弟弟仍在苏联），担任广东省委书记。他是一个虔诚的革命者，他把全部的时间和精力都贡献于革命事业。他除了专心致志于革命工作外，没有私人生活。他当时虽已年近三十，但尚未结婚，也从未曾恋爱过。也许是由于他在幼年时代受了某种影响和刺激，使他对于两性问题，有一种与众不同，即与一般正常的马克思主义者不同的变态观念。他不但绝不追求异性，即有些同志关怀他，为他介绍女同志时，他都一笑拒之。他除了对吃方面有些兴趣外（他并不追求，如有人请他吃饭，是有兴趣的），没有任何嗜好，不吸烟，亦不喝酒。至于穿着方面，真是满不在乎，衣服随便穿在身上，看来一点也不整洁，鞋子往往破得连后跟都没有。他于1927年秋调往上海担任区委书记。但不久被蒋介石政府逮捕，迅即枪决。

    我们在餐饮里聚谈了一会，张太雷和王一知便领我们到他们的住所，那就是广州有名的鲍公馆。他们住在楼下一间宽大的房间，陈设虽欧化但很简单而朴素。张太雷毕业于天津南开大学，英语甚好，任鲍罗庭的翻译。他的风度薄酒，说话有些幽默。在“五四”运动时曾积极参加天津的学生运动。由于地理的关系，他有机会与北京“五四”运动中的活动分子接触，因而在1920年秋参加李大钊所领导的共产主义小组，1921年共产国际第三次代表大会，他是中国共产主义者的代表，第一次参加国际会议的；1924年，他又同李大钊等参加共产国际的第五次代表大会，1924年回国后曾任中国共产主义青年团中央书记。本年秋派到广东做鲍罗庭的翻译；同时亦为广东省委之一员。

    在我们到广州的第二天，正是五一劳动节，全广州的一切交通工具，都停止了活动。工人学生市民都朝着鲍公馆附近的东较场奔驰。我和述之只好从旅馆步行至那里。但由于人地生疏，语言又不通，而且从旅馆到东较场之间的路途遥远，我们简直不知道如何走法，甚觉狼狈。我们于无法中，把东较场的地址写出来，花钱请一个带路的人把我们带到那里。当我们到达时，已经精疲力竭，纪念会尚未开幕，我们先到鲍公馆休息一会，述之和张太雷一起去会场，王一知带我到妇女队伍中去，以便参加大会。在那里除了碰见以前在苏联的同学蔡畅外，其余都是陌生的。王一知将周恩来的妻子邓颖超、广州市妇女部的负责者区梦觉以及谭平山的妹妹谭竹山等一一介绍给我认识。邓颖超开头第一句话对我说：

    “早晨我走在你的后面，虽然我们从未见过，但我猜想一定是你。”我不知道如何作答，只以一笑表示回答的意思，因我不关于外交辞令。随后我们便围在地上，随便闲谈，以等待纪念大会的开幕。

    纪念五一劳动节的大会，规模庞大，几个演讲台上都开始有人演说，那些演说者都是预先安排的。当我立在一个演讲台下倾听时，一位不熟识的同志硬要把我拉在台上演说，我再三推辞说没有准备，而且不会说广东话，他说：“没有关系，我们有人翻译。”我在无法摆脱的情形下，只好走在台上，临时围绕着五一劳动节的意义拉杂地说了一些，由广东同志译成广东话，好像是在外国一样。由此可见，中国语言不统一之不便了。在是次的纪念会上，使我深深感觉到，虽然它的规模庞大，但一般的情绪却很平凡，犹如履行一种官式的节日一般，缺少无产阶级的精神和革命的气氛。共产党人没有重要的代表上台演说，因三月二十日政变后，重要的人物都不多露头角；即上台演说者措词也很谨慎。五一劳动纪念会就在这种平淡的气氛中闭幕了。

    当纪念会完毕后，述之和我仍旧回到张太雷的住所同进午餐，并逗留了一些时候，因在那里可以见到各方面负责的同志。他们的家也就等于接待所，凡是要访问鲍罗庭的同志或国民党人都必须先到张太雷的住所，经过他的通知，得到鲍罗庭的允诺后，才带他们上楼。而他就负起翻译的任务，他整天都是为这些事务而忙碌着。

    次日，广东省委便把我们安排住在东山一座小型的房子里，与张国焘住在一起。我们虽然住在那里，但白天里多半是到张太雷的地方去，因在那里可以进行一些应作的事情以及和某些负责的同志们接谈。

    述之以中央特派员的资格执行中央决议组织一个特别委员会，其中参加者除述之本人之外，有鲍罗庭、谭平山、张国焘、陈延年、周恩来和张太雷。我们在东山住了不久，为了工作上的需要，陈延年便在广州市租了一座宽大的房屋作为特委机关。那是一座二层楼的高大房屋，有花园和庭院楼台和亭阁，据说这房屋以前是一个高级军官的住宅，由于一件桃色纠纷，在里面枪毙了一个军人，因而这房子从此就没有人敢住，广东人一般的迷信甚深，谣传里面有鬼，而租价也就特别便宜。由于这一特殊原因，一座本为官僚或资产阶级享用的房屋，竟成为临时性的共党机关，同志们都戏称它为“大观园”（指中国著名的小说红楼梦中之大观园）。

    张国焘住在楼上我们的对面房（楼下住着李立三夫妇和一个特委的秘书及一个技术人员），过去我虽然同他很熟识，而且还有相当友谊，但对于他的理论修养与为人还不十分了解，这次相处在一起，我才发现他的能力，如政治、组织、写作与说话各方面都与他当时的地位远不相称。他是当时共党中央委员会兼组织部书记，且为中央政治局委员之一。但实际上，作为一个中央政治局委员和组织部的书记来说，早已不存在了，因他很少留在中央所在地——上海，经常到北方和南方（广州）各地跑来跑去。他根本不懂得中央组织部应做些甚么工作，长期只有一个空的组织部机关和一个无事可做的秘书张绍良带着他的妻子闲住在机关里。张国焘原是北京共产主义小组发起人之一；为1921年第一届代表会议选出的中央委员劳动组合书记部的书记；于1922年初曾以主席代表的资格到莫斯科参加远东劳动会议。回国后从事劳动运动有些成绩，也会写过少许文章，但无甚理论。在初期的共产党里，张国焘算是一个积极的和重要的人物之一。但由于时代潮流急剧地前进，许多后进的分子，因为他们努力上进，被时代潮流所推动一批一批地涌上来。尤其自1924年起从西欧和苏联回来的干部，他们无论在理论、组织的观念以及工作的能力方面，都超过了他。正因为他不从事研究，而追不上时代的潮流逐渐感到不能胜任他当时的职务，于是经常离开中央，以一个中央政治局的委员的资格到北方或南方省分去混混。我看他当时既无能力帮助广东省委（陈延年在各方面比他高得多），又无其他职务；不但没有读书和研究的习惯，即连报章杂志也没有耐心去看，每天不是挟着皮包走走鲍公馆或拜访国民要人，就是双手交叉在背后，在房子里踱来踱去，活像幽灵一般。有一次，述之请他为“向导”写一篇文章（因题材与他所知道的事实有关），他答应写，但自准备开始写作后几天没有出门，在房子与客厅之间踱来踱去，表现苦思力索的神情，可是文章并未因此而写成。

    从他的深陷的眼神所表现的聪明和对某些事务之特别精细看来，仿佛他具有某种事务的能力。但实际上，他的事务能力仅仅限于婆婆妈妈的琐事，而不是一种行政和组织的才能。他当时有一种跑资产阶级官僚门槛的倾向，今天去拜访蒋介石，明天去拜访谭延凯。他曾数次向述之建议同他一起去见见蒋介石，述之总是藉故拒绝。因自三月二十蒋介石发动政变后，述之对于这种资产阶级的代表是有一种反感和仇视的。例如有一次，在一个周末的晚上，鲍公馆放映1905年俄国革命的电影，述之和我也在那里观看，当电影刚刚完毕时，蒋介石发现述之坐在他的后排，他即起立趋前作握手状（因述之在苏联时曾同他谈过问题），述之装作没有看见就轻轻地溜走。这是我亲眼看到的事实；也是我亲身体验到的述之与张国焘之间两种不同的气质和倾向。

    我在鲍公馆曾几次碰到省港罢工委员会的委员长苏兆徵，他每次来时总是同邓仲夏一起（邓仲夏为罢工委员会委员之一）。他是海员出身，在1922年的香港海员大罢工中，便已成为工人的领袖，而且领导这次罢工得到了胜利。他之与共产党接触，也正是在罢工的过程中，随后便加入了党，成为党在香港的海员和其他的工人运动中最积极的干部。至于他在省港大罢工中所起的作用及其所获得的唯一领袖地位，更是无须说的了。他沉静寡言，态度严肃而诚恳。1927年在武汉汪精卫政府时代，他曾任国民政府的工人部的部长。自革命失败后，他被派到上海做秘密工作。于1931年被捕。他虽然经过残酷的严刑拷打，逼他供出机关或同志的住址，但他自始至终却守口如瓶，保持着视死如归的沉静态度而从容就义。

    为了礼貌上的需要和私人关系，蔡畅陪我去拜访鲍罗庭夫人。当1923年我在上海大学读书时，瞿秋白带我去拜访过她。她曾从瞿秋白那里得知我在武汉时的一些活动和事实。因而，这次的重逢她更显得格外高兴，她热烈地拥抱我招待我。在茶会中，谈了一些我在苏联的情形，她说我的俄文说话的程度已超过了在苏联学习的时间。自那次见面后，她便时常约我同她一起出外作某些事情或参加某些会议。但往后由于在对蒋介石三月二十日政变后，在重新讨论国共合作的问题上，述之与鲍罗庭的意见分歧，双方感到不快，因而我和鲍夫人的关系也不知不觉地疏远了。从此以后，我就没有机会见到她，但我对她仍旧保持着一种良好的印象。她曾受过完全的教育，为美国留学生，因而英语甚好，具有相当的理论和政治修养。她在广州常作公开演讲；但她也是一个新式的贤妻良母，她对丈夫和儿子的爱护异常周到，对同志的朋友也很热情，但很自然而不是一种虚伪的外交。

    鲍罗庭在俄国共产党中原无重要的地位，但由于他是美国留学生，英语甚好，且具有行政和外交的才能，当然还有相当的理论和政治的修养。他的体格魁梧，相貌堂皇，所有这些都是适合于作为外交官的必需条件。他于1923年秋就任孙中山的顾问。他并不是以一个共产国际的代表来和中国的共产党合作，而是代表联共政治局来充当国民党的顾问官的。他自作了孙中山的顾问后，除了他本人所具有的一般修养和外交才能外，还带着苏联巨量的物质——军火和金钱做他的背景。这些主观的因素和客观的物质条件配合起来，他便很迅速地生长，在国民党和共产党中树立起根基建立了无上的权威。鲍罗庭所具有的仪表和实质，修养和能力，地位和背景，这些主观的和客观的因素交错汇合起来，便自然塑成一个伟大人物的塑像；而他也就以伟大人物自居。他确是一个典型的圆滑外交家和善于完弄手腕的官僚，他的任务是执行联共政治局政策的使命——斯大林政策的使命。广东整个省委以及其他负责的干部，差不多都是尊从他的意见。因为他不但为当时国民党（实际上蒋介石）的顾问；而且还是南方共产党内具有无上权威的联共代表。当然，他佩戴着十月革命的威望，拥有巨量的物质作后盾，因而也就更增加了他的威望。虽然蒋介石在广州发动了三月二十日的政变，除了开始有些共产党表示愤慨和怀疑国共合作政策外，但不久当鲍罗庭回到广州后，这种愤慨和怀疑的气氛，就于无形中消散了仿佛若无其事一般。当我们到达那里后，除了我和述之亲自听到恽代英的愤慨之声外，没有听到任何同志对蒋介石的反感和怀疑的声音。这与上海的同志对这件事的反感和愤激迥然不同。其主要的原因是鲍罗庭的作用和影响。他为了符合于斯大林的国共合作政策，为了要继续同蒋介石合作，使用各种诡辩的方法把三月二十日政变的反动意义冲淡了，轻描淡写地把它减轻成为一次偶然的事件。而鲍罗庭对于蒋介石仍旧同以前一样地信任和支持，同样把后者当作法国大革命时代的罗倍斯贝尔同样看待。

    我在广州接触机会比较多的，除了张太雷和王一知外（张国焘和李立三等则和我们住在一座房子里），要算周恩来和邓颖超了，除了许多会议的场所外，他们曾邀请述之和我到他们的家里聚餐，他们也常来我们住的地方。周恩来是众所公认的漂亮人物，他体格标准，上唇留着一撮法国式的短须，温文尔雅，对人的态度也很自然而合乎人情。他具有一种行政和组织的才能。处理事务有条不紊而能应付裕如。他当时为广东政府第一军政治部主任，其官职等于军长。但他的理论修养并不高。在政治方面，由于他的性格，往往表现一种调和与折中的倾向，而缺乏坚强独立的主张。例如当述之与鲍罗庭争论时（述之告诉我在特别委员会中讨论关于三月二十政变对蒋介石的态度问题），其他的人都不作声表示默认鲍罗庭的意见，而避免同述之争论。但他却不同，他表示鲍罗庭和述之的意见双方都有理由，都值得考虑。像这一类调解和折中的态度，在他往后的许多场合中差不多都是如此。尤其在革命失败后，党的政策忽左忽右，因而人物的升起和跌落也就层出不穷。但周恩来却仍旧能够保持着原来的工作岗位，因此，便有许多人说他圆滑，甚至讥他为冯道或不倒翁。在我看来，他的这种态度同他的性格有关，而这种缺乏坚强意志的性格，往后便逐渐变成一种对人处事的作风。正由于他的理论修养不高和性格不坚强，因而他便自满于他的地位，而从没有想做一个第一号领袖的野心（按照他的历史地位，他是有资格的），因此，那些天字第一号的领袖们，谁也不提防他会夺去自己的地位，谁都需要他。这就是他在无数人物更迭中能够站立得住的真实原因，也就是周恩来之所以为周恩来。

    周恩来的妻子邓颖超，在“五四”运动时，曾以学生的身份，同周恩来同时参加当时的学生运动，直至1924年秋，周恩来从西欧回国后，她便同她的丈夫一起作国民党工作（她当时已加入共产党）。当1926年5月我到广州时，她在当时国民党中央党部何香凝所主持的妇女部任干事。她虽不漂亮，但态度却大方，口齿令俐，善于外交。标准的北京话（因她是北京人），配合着满口的外交辞令和不断的笑声，这便形成了一个十足的女政客型。这个印象从初次见面直到往后的许多接触中都是如此。不但我一个人如此，许多同志都有同样的感觉。她的生活方式，作为一个广东政府第一军政治部主任的官太太以及她自己在国民党中央党部妇女部女官的身份，更加发挥了她的外交才能和加强了她的政客姿态和作风。这便决定了她的一生只能作官式的工作，而从没有作艰苦的党内基层工作，尤其是她的丈夫无论在任何情形之下，他能够永久保持其官职，因而她也一辈子作官太太，作女官，她的一生假如用世俗的观点来说，真可说是官上加官，幸运永远照顾着她。

    在我们所居住的屋子里，许多同志来来去去，不计其数，但留给我印象最深的是谭平山、彭湃，和蒋先云等同志。谭平山是一个朴实、忠厚、态度诚恳的老共产党员。他是第二届的中央委员。在当时，他为国民的中央委员，并任组织部长。虽然他的官职甚高，但由于本人的气质善良，生活简朴，没有任何官僚习气。他对待同志诚恳、坦白，没有虚伪和外交，而是老老实实，这便是我初次对他的印象。

    彭湃给我的印象是：他短小精干，风度潇洒，面上经常挂着乐观的笑容。他是广东东江海丰县一个大地主的儿子，初期的共产党员，众所周知的中国第一个作农民运动的领袖。关于他的富于戏剧性的历史，在许多近代史料中（包括他自己所写海陆丰农民运动），都有详细的叙述，我在这里不需要去重复。在1927年5月，彭湃因参加中国共产党第五次代表大会，我又在武汉见到他。在大会开过后，他约述之在武昌毛泽东的住宅里谈话，我也同去，畅谈甚久。最后，他对我说：“我因被派到南方去作军事工作，我的妻子怀孕不能同去，她一人留在武汉，人地生疏，诸多不便，尤其他是广东人，又不会说普通话，更不方便。因此，我想把她付托给你照顾。”我回答他说：“当然啰，只要我能够做得到的，我一定尽力照顾她。”但自此以后，我就没有见到他们。革命失败后，即1927年秋，在党的盲动主义所谓秋收暴动政策之下，彭湃在海陆丰领导了一次农民暴动建立了苏维埃，但很短暂。失败后，他便到上海做秘密工作，于1931年同苏兆徵、杨匏安等一同被捕而遭枪决。至于他的妻子的命运如何，我一点也没有听到关于她的任何消息。

    蒋先云常常跑到我们的住所来，因他当时已离开军阀（因三月二十日政变），较有闲暇，和我们私人作的谈话最多。他是一个活泼生动，乐观潇洒，热情而勇敢的革命军人。他原在湖南水口山从事工人运动异常积极，但由于在一次矿工大罢工后湖南省政府对工人运动施行镇压，他不能在那里立足，于1923年到广东投入黄埔军官学校，为该校第一期的学生。当1925年秋，国民党军队在东江攻打陈炯明的战役中，他带兵作战异常英勇，他不但是一个勇敢的革命军人，而且笔下很好，因而蒋介石很看重他。当北伐开始时，他任蒋介石秘书职，当时蒋的许多演讲稿和文告，都出自他的手笔。虽然蒋对他十分看重和表示好感，但由于他具有革命者的气节，他感到蒋介石一步一步地走向反动，因而毅然决然地辞去了秘书职。自此以后，蒋先云便在革命第十一军第77团任军官职。1927年6月，他在河南与奉系军阀张作霖作战的战役中而效命疆场。

    我在广州整整的一个月中，从参加五一劳动节群众大会开始，继续参加了各种各式的会议，如5月5日马克思诞生纪念会，第二次全国劳动代表大会，广州党部的干部分子会议以及女同志会议等等。在这些会议中，除了围绕于国民党的轴心和强调国共合作的必须和重要外，我感觉到缺乏革命的气氛和斗争的情绪，而只是近乎一种官式的会议。这同上海的情形完全不同，因上海的工人运动是在反帝国主义和军阀的尖锐斗争中生长起来的，因而党的工作方针和党员的情绪多半是反映无产阶级的意识和要求。而一般的学生运动和妇女运动以及国民革命运动等等，都渗透于工人运动中而同它合流了。因而富于革命和战斗的精神。但在广州，革命的热情，都在国共合作和国民革命的烟幕中窒息了。我感到不适应，不愉快。述之当时也很沉闷。他在不愉快时，总是如此。当时最具有讽刺性的一幕便是第三次全国劳动大会。这次代表大会有五百个代表，代表四百个工会和一百二十四万有组织的工人。而且在此一百几十万的工人中，有八十万自1925年5月以来曾经参加过二百次以上的经济的和政治的罢工。像这种代表无产阶级性质的劳动代表大会，资产阶级的代表蒋介石，即在不久以前发动三月二十日政变的蒋介石，竟被请为上宾，高视阔步地走进会场，以革命领袖的资格踏上讲台，以动人而诱惑的词令致开幕词，他对工人说：

    “在这个时期中，工农大众，促成国民党的统一，肃清一切反革命派，并巩固了国民政府的基础。从这一点，我们可以看出工人和农民能够用他们自己的力量来反对帝国主义，而毋须依赖军队的力量……。”

    当蒋介石作为大会的开幕致词完结时，他并高呼“世界革命万岁”的口号。在共产党人和其他来宾的混合掌声和欢呼声中从容地步下讲台。事后看来，这无异是一幕讽刺戏剧。蒋介石比共产党人更有胆量强调工农能够用自己的力量来反对帝国主义。这就是说，他比共产党人更了解工农群众的力量。因他看到，在五卅运动中，上海工人所表现的伟大力量；同时，他亲眼看到省港罢工对于帝国主义的致命打击；广东的农民在1925年曾在东江和南粤国民政府的军队与陈炯明战役中起过巨大的作用。他还需要继续利用工农进行北伐。他已有确定的把握，因鲍罗庭已告诉他苏联将用全力支持北伐。他知道共产党人会继续为他“作苦力”（鲍罗庭语）的。只要共产党一号召，有组织的工农及一切革命的群众都会为他所利用，都会在北伐中拼命出力的。

    一九二六年五月十五日国民党中央全会所通过的“党务整理案”是预先得到鲍罗庭的同意的。此案无异对在国民党内的共产党员一付枷锁和镣铐。例如共产党员不得怀疑或批评孙总理及其学说。共产党须将其加入国民党之党员名单交给国民党中常会；限制各省市及中央党部之共产党员不得占委员三分之一以上；共产党中央委员会向其本党党员发出之一切训令须先交回两党的特别联席会议通过……等等。除了以上这些之外，还有某些其他的限制，但这些已经足够把共产党限制在极其狭窄的范围之内了，像这种对共产党人在政治上和行动方面如此严格限制的“党务整理案”，假如不是在国际的压力和鲍罗庭的歪曲和诡辩之下，中国共产党接受它是不可理解和想像的。假如当时的共产党还没有群众的基础；而国民党确是一个群众的党，共产党当作一种政策渗入其中争取群众，暂时忍受这种限制和屈辱，那还可说，但事实完全相反，所有工农及一切革命的群众，都是共产党所努力组织起来的；而国民党这一架空虚的外壳，还是依靠苏联的金钱、武装和顾问以及共产党员的苦干所培养和充实起来的。蒋介石的军事独裁也正是这些因素把他扶植起来的。在这种情形之下，共产党反而受国民党如此严格的限制，真是历史空前的荒唐！！这一切都是由于共产国际实际上就是斯大林的领导之所致。他依靠着十月革命的威望，苏联的财产——人民的血汗来任意挥霍；专横地指挥中国的共产党背叛自己的立场而屈服于国民党的旗帜之下。同时，由于中国共产党的年轻（它从1920年成立）和缺乏革命的经验。因而便无条件地相信共产国际的领导，以致造成这种局势：一方面使共产党受国民党严格的政治和行动的限制和束缚；另一方面促成蒋介石集中一切权力于他的手中。从三月二十日的政变到五月十五日的“党务整理案”，蒋介石不但被举为党的主席，而且也被委为北代军的总司令。此外，所有党政、海陆军权力等都操纵在他的手中。谢谢斯大林的帮助，使他在短短三个月之内，便顺利完成了他的军事独裁，建立起资产阶级对民族解放运动的领导权；从此也就决定了共产党人及革命工农群众的悲惨命运！

    自述之代表中央常务委员会的意见到广州和国际代表鲍罗庭商讨应付蒋介石的三月二十政变的政策发生激烈的冲突后，不但鲍罗庭对述之采取敌视的态度，即一向尊敬和亲近述之的陈延年也完全改变了态度。他除了对述之表示冷淡之外，并于无形中限制了述之的权利和活动。述之除了在第三次全国劳动代表大会代表中共致辞和毛泽东请他到其所主持的农民运动讲习所演说外，陈延年所召开的许多干部会议都没有邀请述之参加和讲话；甚至某些干部会议自动地邀请述之去演讲时，陈延年总是预先对他说：“你最好不要提及三民主义。”因他知道述之对于三民主义是采取批评态度的，唯恐因此引起同志们对三民主义的怀疑和批评，而影响国共合作的政策。

    尤其令我惊异的是：当广东省委特别召开广州全体干部会议来讨论我们党对于蒋介石的“三月政变”的政策时，陈延年除了事先安排鲍罗庭作报告和张国焘演说外，竟没有替中央特派员彭述之安排讲话的时间！在这次会议上，鲍罗庭作了一个冗长的报告历数小时，重三复四地强调国共合作的绝对必要和支持北伐的重大意义，寻找各种各式的歪曲理由或论据，极尽诡辩之能事，为蒋介石的“三月政变”和他的“党务整理案”作解释和辩护，企图以此消除同志们对“三月政变”的愤慨和“党务整理案”的反感，以便接受他所代表的国际政策。至于张国焘所发表的意见，不过重复鲍罗庭的某些话语，同意他所提出的关于接受蒋介石的“党务整理案”和支持他领导北伐的建议吧了。在张国焘演说后，陈延年以时间不够为理由，要求会议对鲍罗庭的报告进行表决，在决大多数同志的举手赞成之下，这次会议没有经过任何讨论便算结束了。

    在这次为专门讨论我们党对蒋介石的政策会议上，陈延年只安排张国焘演说而不请述之讲话，这显然是出于鲍罗庭的授意或暗示。因为鲍罗庭害怕述之在会议上提出他自己代表的中央委员会的反蒋政策，引起出席会议的同志们对他的报告怀疑发生严重的争论，因而示意陈延年采取这种极不合理的组织手段来阻止述之的发言。照理述之既是中央委员会的特派员，即令他和国际代表鲍罗庭的意见不同，也应该请他发表意见，让同志们大家知道他所代表的意见而加以讨论。但陈延年在鲍罗庭的授意之下，竟采取这样的手法来解决如此重大的政治问题！这使我深深地感到：广东省委在鲍罗庭的影响之下已经开始官僚化了！

    由于上述的情形，述之感到中央派他来广州的使命已完全失败，尤其是陈延年对他采取不合作的态度，他更感到在广州已不能作任何有意义的工作，因而他的精神陷于困恼和烦闷的状态；有时大半天沉默着一声不响。他这种表情，对于我，还是第一次看到。

    鲍罗庭为了执行他所代表的莫斯科的政策，以全力支持蒋介石的北伐，感到述之留在广州，对他执行这种政策是一个障碍，于是他便对陈延年说：“假如彭述之不离开广州，我很难进行工作。”陈延年在鲍罗庭的这种授意之下，他便立即写信给上海的陈独秀，要求中央把述之调回上海（陈延年写给陈独秀的这封信是我们到上海后才看到的）。当我们看到中央调述之回上海的信时，就我个人来说，倒是一件愉快的事。因为第三次全国劳动代表大会已开过，我在那里无事可作，而且也觉得太沉闷了；我感觉得在那种官僚气氛的环境之中，感到窒息和不适应；同时，我在上海方面所担任的职务，也不宜耽搁太久。对述之方面说，他觉得上海调他回去的信，好像给他解脱了一个学生的负担一样轻松。这样，我们带着沉重而又似乎轻松的复杂心情，于1926年6月初乘轮船向上海进发。


第十三章 重回上海

第十三章　重回上海

    当我们的船抵达上海外滩的码头时，郑超麟身着一套整齐而富有朝气的绿色西服，面上挂着和善的笑容出现在我们的面前，他是来迎接我们的，我感到亲切和愉快！他叫了一辆古式的马车，我们连同行李一起载到仁元里我们原来的住所——中央宣传部的机关。

    次日清晨，我便到区委接头，他们都一致欢迎我重新回到原来的工作岗位上来。区委主席团的成员全都知道鲍罗庭以及广东省委对于三月二十日政变和五月十五日国民党中全会所通过“党务整理案”的妥协态度。除了赵世炎因参加全国第三次劳动代表大会到广东受鲍罗庭的影响，主张绝对相信国际的政策外（曾在向导报发表的通信中声言此意见），其余的人都不以为然。我们一致认为：三月二十的政变已经使共产党人不能忍受，尤其在五月十五日的“党务整理案”所造成的情形之下，共产党人在国民党中不能有效地工作了。因而主张立即退出国民党。这一种无产阶级意识本能的倾向和要求，甚至连在国民党机关里工作的同志也是如此。而这种倾向的具体表现，从下面所举的一件事实便可证明：约在六月中旬，区委决定：在环龙路44号上海国民党执行部任干事的恽代英、刘仲民、张庭灏、陈碧澜（即我当时的名字）等同志，必须联名在上海各大报登启事声明脱离上海国民党执行部干事的职位，以此表明共产党人对于“党务整理案”的抗议和态度。在此项决定之翌日，上海的几家大报，如申报，新闻报等都以特大字把四人联名的启事登载也来。这一举措，便明显地意味着共产党人欲脱离国民党的初步具体的表现；同时，也是一般党员之本能地真实的意向和要求。

    但上海的中央政治局，在共产国际的压力之下，对这一本能地正确的无产阶级的意向和要求，不能完全接受，尤其是广东的省委在鲍罗庭就近的影响之下，比之中央走得更远。他们认为：“退出国民党就等于放弃广大工农群众，放弃革命的国民党的旗帜给资产阶级，就是无可补偿的损失。这个时候，应该采取暂时让步的政策，以保留在国民党之内”。事实上，广东省委的意见，就是鲍罗庭的意见，而鲍罗庭的意见，也就是斯大林的意见。

    中央领导机关虽然奉共产国际的命令，接受了向国民党妥协的政策。从事实和经验的教训中，以及党员群众要求独立的呼声和影响这下它又感觉到必须修正这个路线。于是在1926年7月的共产党中央全会扩大会议上提出了“以国民党外之两党联合，来代替国民党内之合作”的决议。陈独秀把这个决议写给共产国际，但不久便遭到严厉的斥责。因此党中央只能遵循国际的路线而执行投降国民党的机会主义政策了。

    当中央政治局召开党中央扩大会议时，各重要省份的省委书记或其他领导者都来上海。陈潭秋代表湖北省委来上海参加会议，他是当时湖北省委的书记，他是过去在武汉所有的同志中我所最接近、友谊最深的一个。虽然我的启蒙思想的导师是刘子通（前面已经说过，他是我在学校的国文教师，他们都是初期的共产党员），但在进一步的思想阶段——从启蒙的民主思想转变到共产主义的思想领域，除李汉俊外，受他的影响很深。他于1922年秋介绍我入党。自1923年春我离开武汉到北京，从北京到上海，从上海到苏联，直到他这次来上海时，三年余来，我们还是第一次重逢，双方都感到亲切和喜悦！我和述之邀请他在我们家里聚谈，直到深夜才去。我们深深地感觉到：气质相同的同志间的友谊是异常之可贵！他是一个忠实于革命的优秀分子，对工作认真而努力，对同志和朋友诚恳而富于人情，且有常态，不像有些同志具有各种各式的古怪脾气。他在政治上异常坚定；但在平时，对同志和朋友的态度却异常之和善。自1927年革命失败后，他便不能在武汉立足，而来上海，我们曾一度会见。但那次见面后（1928年冬），由于政治的原因，我们便没有机会再相见了。约在一九三一年，他从苏联的归途中，同毛泽东的弟弟毛泽民在新疆一同被捕而遭枪决。他的妻子徐全直的牺牲早在他之前一个时期。

    谭平山在开完会议之后，就暂留上海居住，准备前往苏联参加国际执委会议。自五月十五日国民党的“党务整理案”通过后，他的中央组织部的部长职位便被取消，而由一个极端仇共的陈果夫代替。谭平山在上海的一段时期内，常常到我们家里来，由于接触的机会愈多，我们和他之间的相互了解愈深，而他和我们之间的相互了解便愈深，而他和我们之间的友谊也就日益增长。他是一位异常朴实、单纯、忠厚的共产党领袖，虽然他当时的年龄比起我来差不多要长一倍，但他却像一个老孩子一样的天真，谈起来很相投。述之和我都很尊敬他和喜欢他。他有一次认真地对我说：“在我还没有和你多接近之前，我以为你很调皮；但现在我觉得你很热情诚恳。”从此我们便相互戏称“知己”。他在上海住了一个时期便派到苏联去了，但这次却给我留下一个更深刻的印象。

    接着袁庆云带着他的俄籍妻子从苏联回到上海，次日我便约史静仪一同到旅馆去访问他。当我们正踏上大门的石阶时，他身着一套白帆布西服正在门口出现于我们的面前（准备出外），他猛然地看见我们，喜出望外，他说“高兴极了！”马上转身回到旅舍，热情地招待我们，并介绍他的妻子和我们认识。他是我在莫斯科东大时一个最亲密的同志和朋友。这次的重逢，大家都感到无限的欢慰。他是法国勤工俭学之一分子，于1922年到莫斯科东方劳动共产大学。当1924年秋，我到莫斯科时，他的俄文程度已经很好（当然他的法文很好），担任我们中国班的翻译。他回上海后，中央本拟留他在中央宣传部担任翻译的工作，但因他的妻子是俄国人，在上海秘密工作的环境之中不方便；同时，在党内工作生活费甚少，最高的每月不过三十元（约等于当时的十个美元），其次的二十五元或二十元不等。因此，中央只好派他到广东当俄国军事顾问的翻译。他动身之前夕，邀请述之和我以及王若飞、郑超麟等聚餐，晚餐之后，述之因有约他往，我和史静仪又同袁庆云夫妇一起回到他们的旅舍叙谈甚久。我们因夜色已深，几次欲起身回家，但袁庆云仿佛有一种预感似的，顽强地留住我们一定要等到他和他的妻子上船时才让我们回去，深深表现依依不舍之情。但异常之不幸，他到广东后仅仅一个月，因北伐随同俄国军事顾问离开广州到一个偏僻的乡村，因患急性虎列那（霍乱——编者）而逝世了！噩耗传来，不胜悲恸！想不到那一次的重逢，时间只过了一个月，竟成为永久的诀别！！

    在1926年7月的党中央全会扩大会开过后，由于中央妇女部代理书记杨之华向中央请假休养三个月，并提议要我代理她的职务。因此，在会议刚开过后，我便开始担任这一任务了（实际上是兼任，但我主要的工作还是在区委）。我在前面已经说过，当我担任上海区委妇女部的书记不久，上海大学全体的女同志要求她们的教授施存统同我作一次私人的谈话（因施为我的老友），想先征求我的同意，要求我允诺作中央妇女部的书记，然后她们便号召上海的全体女同志经过上海区委向中央提议，因她们认为：杨之华无论在那一方面都不够格担任这一职位。我当时就对施说：“中央妇女部的书记不过是一个名义吧了，根本无事可作，没有能力也可担任，我绝对不要这个地位，更不同意这种办法⋯⋯。”由于我的态度坚决，此事就作罢了，以后谁也没有提起，我也没有告诉任何人，恐引起杨之华的误会和对上大女同志的反感。但后来由于中央的决定，我只好接受代理了三个月。在此时期中，我除了发出通告要求全国各省市的妇女部的书记作关于当地妇运情况的报告和根据文件处理了一件武汉女同志之间的纠纷事件外，坦白地说，再也没有作出甚么，三个月的短暂时间，也不可能作出甚么贡献，只是每星期参加一次中央常务委员会的会议而已。这对于我个人的政治修养方面说，倒是有益的。

    正在这个时期，鲍罗庭为了执行共产国际的政策，坚决地压制共产党内部主张采取独立政策的倾向。他说：“目前是共产党人替国民党做‘苦力’的时期。”为甚么要替国民党做“苦力”，而不去领导广大的工农群众在阶级斗争的战场上进行反资产阶级的斗争呢？何况当时的工农群众以及一般的民众组织完全为共产党所领导和控制；而广东政府的存在和发展也仍然是依靠这种力量来支持的。列宁曾经不止一次地警告过落后国家的共产党要用全力反对资产阶级支配群众运动。但当时的中国共产党恰好把自己领导之下的，而且已经完全能够控制的群众运动，双手奉送给资产阶级领导和支配，而自己反而居于囚徒一般的地位。在三月二十日政变之前，共产国际的领导者即令不能像列宁那样有坚定的阶级立场能预见事变；但在此政变之后，尤其五月十五的“党务整理案”既成事实的限制之下，犹不能提高警觉，不但没有领导中国的共产党进行反资产阶级的斗争，而且还极力压制他们本能的无产阶级独立政策的要求，而把民族革命的领导权让给资产阶级的代表——军事独裁者蒋介石。这是一种无比的荒唐和罪恶的领导。它在客观上已经预先安排了中国共产党人和工农以及一切革命分子往后流血的命运！


第十四章 北伐与上海工人的武装暴动

第十四章　北伐与上海工人的武装暴动

    上海区委一向是直接受中央的领导，而中央又是直接受共产国际的指挥。在共产国际右倾机会主义政策的领导之下，它依靠着十月革命的威望，中共中央只有无条件地信赖它，忠实地执行它的政策了，而上海区委也就很自然而然地跟随着中央的路线走。因此，一切群众运动、宣传和口号都围绕于国民革命的轴心，配合着北伐的目标而努力。

    北伐之飞快和惊人的胜利，与其说是由于军事的力量，还不如说是依靠广大群众运动的配合和推动。当北伐军从广州出发时，所有夫役的工作都是由革命的民众来担负的，省港罢工的工人曾组织了几千的运输队，当北伐军进攻湖南时，工农学生即马上出动，而且还组织农民自卫军直接参战；当北伐军攻打长沙之前，粤汉铁路工人曾作种种防御敌人军事行动的工作，如破坏铁路，截断电讯等。尤其在北伐军攻打岳州的战役中，平江的农民和粤汉萍株两路的铁路工人的独立行动已经替北伐军肃清了道路，尤其是农民的向导把他们引导到敌军不设防的地带，安然渡过长江，得以从背后抄袭岳州的防军，因而占领岳州；北伐军才有可能会师于汉水，得以占领武汉三镇——汉阳、汉口、武昌。国民党的旗帜飘扬于长江的中心流域了。

    同样的情形，当北伐军攻打南昌时，工人与学生极力同守卫军警联络内应，因而南昌易于占领，往后便长驱直入到达九江。

    自北伐军克服武汉进攻江西后，中国整个的局势急转直下，革命运动在全国各地蓬勃地生长着。然而当时一般斗争的形势，除了北伐军的军事行动外，全国范围内的斗争还只是限于罢工、罢课、游行示威以及农民反对地主等等。可是，当时上海的政治局势对于革命客观条件非常有利，因孙传芳的统治正处于摇摇欲坠的状态，他的军事力量已经分崩离析，趋于瓦解；同时，北代军以惊人的速度不断地取得胜利。上海的工人及一般民众在这种局势刺激和鼓舞之下，革命的火焰更复燃烧起来。共产党看到这种有利于革命的客观条件，便决定以武装暴动来配合北伐。恰在此时，孙传芳的一个部下夏超在浙江独立这事件便更促成了1926年10月24日上海第一次武装暴动的尝试。

    但这次的武装暴动，一方面准备不够，没有发动上海工人总同盟罢工来配合，也没有动员广大的民众直接参加。共产党领导机关只组织了一百左右的武装工人和几队没有武装的战斗队；同时，共产党让国民党的代表钮永建领导国民党机关来发动这次暴动。但当钮永建得知浙江的叛变失败的消息后，便不守信约而逃避领导暴动的责任，让共产党的几队武装工人和少数党员单独进行，结果，除了同军警发生小规模的冲突外，武装暴动的烽火迅即被孙传芳的军警所扑灭了。

    上海第一次武装暴动虽然没有成功，但并未遭受重大的损失；群众运动也没有受到打击。因此，当11月5日北代军占领九江的消息传来时，上海的群众运动有如潮水一般高涨起来。从那时起，每天都有大批的演讲队出现于各街道，尤其是重要的马路，散发传单和贴标语。上海区委每天都忙于指导这些工作以及其他方面的各种工作。我因区委妇女部书记的职责，必须负责召集上海所有的女同志参加此项工作，大家都集合于上海各界妇女联合会的名义之下，分途进行担任演讲，散发传单和贴标语的工作。当我本人和她们一起进行这些工作时，常常碰到便衣侦探和巡捕的追逐。因此，我们在出发之前，大家都准备好一套口供，随时都作被捕的准备。在11月28日同12月12日曾在西门体育场分别举行了规模庞大的市民大会，在大会中，除演说外，高喊国民革命反军阀和反帝国主义的口号，情绪异常激昂。在每一次的群众大会开完之后，照例要整队游行示威。但要完成这一节目，首先必须经过一场冲破军警包围网的斗争。上海各界妇女联合会的旗帜总是排在游行队伍的前列，而我们这些负领导责任的女共产党人，必须以身作则，站在旗帜的前面，准备冲破重围。这接连两次的大示威运动，便是临近第二次武装暴动的先声。

    在1927年2月17日北伐军占领杭州和嘉兴之后，上海顿时呈现一种异常紧张的状态。统治者方面虽然在浙江军事失败，但还企图在上海作最后的挣扎，于是勾结英法帝国主义者同英法的巡捕房合作来压迫和摧残革命运动，如压制舆论、逮捕工人和革命分子等；然而在另一方面，由于北伐军的临近和统治者以及帝国主义者的加紧压迫，更激起了革命的浪潮，开启了工人阶级的斗争。在18日的早晨，当区委主席团决定以总同盟罢工来响应北伐军的决议通过后，便由汪寿华立即带到上海总工会（他为区委主席团之一，上海总工会的会长），经过代表大会通过之后，便迅即公布发动总同盟罢工令。总工会的脚踏车交通队把这道命令迅速地传达到各工厂的分工会。到19日的上午六时，奉总工会的命令而参加罢工的人数达15万以上。顿时使热闹繁华的上海，呈现一种瘫痪的状态：全市的电车停驶、轮船不开、邮局关门，所有大百货公司都停止交易。在罢工的第四日，参加罢工的人数增加到三十六万以上。此次总同盟罢工，主要的是为援助北伐军的，党本决定当北伐军从嘉兴继续前进时，上海即举行武装暴动，以响应北伐军，驱逐奉鲁军阀，建立上海市民政府。但北伐军的前锋队伍虽已到达离上海只有25公里的松江，假如他们进军上海，路上除了士气颓丧的守卫军外，并无军事防卫和障碍，军事的形势完全有利于北伐军占领上海；但他们却按兵不动（其原因当时共产党人都不明白，只有蒋介石知道）。上海的防守司令李宝章在这个空隙中间便和公共租界和法租界的巡捕房勾结合作，来向工人和革命的民众开刀了。在罢工的第一天，李宝章便颁布“格杀勿论”的布告；同时派出大批的大刀队梭巡街道，一经遇见工人和学生在街头演讲或散发传单者，就当场砍下头来，挂在电杆上示众；甚至连从地上拾起传单阅读的市民亦被大刀斩首（至于被捕者不计其数，上海大学五十余住校学生不管思想如何全数被捕），造成惨不忍睹的白色恐怖！

    在如此残酷的压迫和屠杀的恐怖局面之下，工人和一切革命的民众，不但没有畏缩和胆怯，而且更激起了愤怒的火焰，他们已经不能忍耐了，在还没有等到武装暴动的命令之前，便在街头抵抗屠杀的恐怖，开始同军警发生巷战了。他们只要一经发现有武器便拼命夺取。到指定第二次暴动的22日下午六时，当的干部领导着各区域的工人群众在闸北和南市与军警正式开火了，在袭击中曾夺取了一些枪械；海军士兵因同情工人亦自动开炮轰击高昌庙的兵工厂。战斗和总罢工整整地支持了四天后，到24日，第二次武装暴动由于没有与北伐军的军事行动配合起来（本来总罢工和暴动是为配合北伐军进军上海而发动的，但它却故意拖延进兵上海，让李宝章屠杀工人和革命民众，以削弱共产党的力量），同时还没有动员广大的群众来参加，也没有动摇敌军使其叛变因而又被孙传芳残酷镇压而失败了。上海总工会处于此种情形之下，只有采取暂时退守的策略，准备下一次的进攻。于是发表宣言，以“不是退让，而是为着准备一个更大的斗争而复工”的理由，号召全体工人一致复工。虽然如此，但2月19日至24日的英勇斗争，却无误地仍然是一个惊人的壮举，个别的牺牲自然难免，但工人的组织并未受到损伤；而且最重要的是他们在痛苦的失败中，学得了一些往后如何去准备取得胜利的经验和教训。

    上海的工人阶级，虽然经过两次暴动的失败，但工人的组织仍然是屹然未动，工人们仍旧抱着绝大的信心准备着下一次胜利的暴动。共党的领袖们，在两次暴动的失败中，也获得了一些经验和教训，他们决定在下一次的暴动中，不但自己要居于领导地位，而且更要使准备和安排格外妥善和精密。因此，第三次暴动的一切准备、计划和步骤都是直接在党中央常务委员会同区委主席团的合力领导之下而进行的。中央宣传部的机关（我们的住所）也可以说是指挥第三次暴动的总司令部，每次决定性的会议都是在我们家里开的，区委的主要负责者罗亦农、赵世炎、汪寿华等都常到这里来同中委一起开会。当时中常委为陈独秀、彭述之和瞿秋白三人（其中二人蔡和森去苏联，张国焘在武汉），周恩来当时本是负责中央组织部工作的（因张国焘名为组织部书记，但从未进行任何工作），但在暴动期间，他担任军事方面的责任，因而也参加这种会议。陈独秀从第三次暴动开始直到最后胜利的过程中，便住在我们家里，因晚上七时起就戒严，来往不便，而且危险。有时甚至罗亦农、赵世炎、周恩来和汪寿华等在夜晚会议之后，由于戒严大家都不能回去时，也只有都挤在我们家里，他们三、四个人像沙丁鱼一般地睡在一个床上，到天明才走。

    党本来决定：当北伐军从浙江开始进军上海时，即发动总罢工并举行第三次武装暴动。在3月20日的晚上，北伐军已经进入迫近上海的龙华，但它奉蒋介石的命令，暂停前进，以避免与上海租界的帝国主义者的武装冲突，故在龙华按兵不动。但党中常委和区委的紧急联席会议仍旧决定发动总同盟罢工和武装暴动；同时决定当暴动开始后，总工会便派代表至龙华请求北伐军进兵上海助威，但无结果。

    这次总同盟罢工的准备异常之完满；武装暴动的计划也拟得精细而切实，他们组织了五千工人纠察队，构成为一支精练的工人民军为暴动的主力军，而这支队伍又分成二三十人一组的小队，分布于各区域以便领导工人群众作战。从一件小的技术安排上便足够表明这次准备暴动的计划之周密，当将要举行暴动之前二日，罗亦农到我们家里来开完会议之后，他将身上携带的数打（几十个）亨德利钟表公司（此公司的钟表最为可靠）的手表以一种神秘的表情给我看，他说是给各区发动暴动的指挥者的，他计算一下还有余数，顺便送一个给我作为这次暴动的纪念品，我对这个表不但异常珍爱，而且还对它发生一种莫可名言的兴趣和神秘之感。除了它所象征的意义外，对其军事技术特别感到兴趣。我玩味着：用同一牌子的新表，开定同一的时间，以便发动暴动时间准备，使各区能够在一定的时间内同时举行，我觉得这在暴动的技术上有非常重大的关系。由于这一小小事件的启示，使我对于这次准备的第三次暴动，怀着胜利的信心。

    尽管北伐军仍旧在龙华按兵不动，但上海的共产党和工人群众已经不能等待了。在3月21日正午，上海总工会号召同盟罢工的命令颁布了，遵照此令而罢工的人数，几达八十万，这是一次规模最大而整齐的罢工。全上海的各工厂、作坊、手工业工厂、轮船、火车、码头工人、邮政电话、机关职员、大小商店伙计等卷入这一罢工的浪潮之中，革命的浪涛，有如海潮一般汹涌澎湃。

    罢工的工人全都走出街头纷纷朝着各自预定的地点集合，到已经有武装的工人纠察队的地方。他们作战的区域分为七个地点同时发动，即南市、虹口中、浦东、吴淞、沪东、沪西和闸北。巷战开始了，铁路截断，电灯线断，自来水停止，电话局被占领，路上行人稀少，战云密布天空，不断的枪炮声和群众的呼喊声震撼着整个的城市，从正午到傍晚，在数小时之内，除闸北外，其他几个进攻的区域，工人们都已经顺利地占领了各警署和地方的军事机关，因为敌军和警察，目睹烽烟四起而失去信心，都惊惶万状：不是脱去他们的制服丢弃武装而逃逸，便是悬挂白旗把枪械堆在地上表示投降。因此暴动的工人群众到处可以得到武装，而不断地增强革命的武装队伍，但当沪西的纠察队率领大队的工人占领了地方警署之后，夺得了武装，他们又卫护工人群众渡河往闸北小沙渡的纠察队会合，一同攻击四警署，经过一场剧烈的斗争，双方都有死伤。领导沪西纠察队的总指挥佘立亚英勇地站在最前列指挥作战，当场殉难（他为法国勤工俭学生，转入苏联东方劳动共产大学，与我同时于1925年秋回国，曾在河南参加中华全国铁路总工会领导层的工作，1926年夏来上海，任沪西部委书记）。经过一场激战之后，终于占领四警署，然后他们便参加闸北的战争。

    虽然傍晚各作战区都依次地顺利的胜利了，但最后的决战仍集中于闸北。工人的武装队伍，除沪东沪西外，其他的因租界隔绝不能来援助闸北；同时，各帝国主义者在藉口保护租界及侨民的名义之下，在华租两界的交界处满布机关枪队，舰队铁甲车和沙包防物。事实上，他们是在暗中帮助鲁军（山东军）作战，他们一经发现工人队伍，便以机关枪扫射或开炮轰击。虽然暴动的工人队伍，处于这种不利的情形之下，但他们仍旧抱着必胜的决心作战通宵。指挥暴动的总司令部此时移在闸北战区附近，由罗亦农、周恩来和汪寿华三人所组成；而赵世炎则在闸北中兴路战争区域的中心地带，任总指挥，甚为勇敢和得力。在此一夜紧张而剧烈的战役中，除了充份表现共党干部和革命的工人群众之稀有的英勇战斗精神外，勇敢的女工们，在枪林弹雨中，冒着生命的危险，从这一道防线跑到另一道防线，担任传递消息的任务；许多参加暴动者的妻子们，她们也在战区中负责做面饼煮鸡蛋的工作；甚至邻近的居民（限于贫穷者）也自动地赶作大饼和馒头，由袖戴红布的男女输送队送给战士们充饥。在这个紧张而富有决定意义的晚上，陈独秀住在我们家里，郑超麟、述之和我同陈独秀一起四个人围坐在办公室内，通夜未睡，整夜的枪炮声不绝于耳，我们的窗子玻璃亦被打破。每个人的心头是紧张而沉重，因恐得不到其他区域工人武装队伍和北伐军的援助（当暴动开始后，总工会曾数次派代表至龙华请求北伐军进兵上海助战，但始终按兵不动。区委又派侯绍裘，以国民党江苏省委员的资格去龙华请求亦无结果），而不能抵抗武力强大的鲁军，尤其是鲁军中雇用的白俄铁甲车队的炮击。

    翌日，22日的清早，闸北的纠察队和工人群众，虽然没有得到其他区域的工人武装队伍和北伐军的援助，但仍旧猛烈地进攻。当闸北战区中心指挥处的交通员（石琼）来我家报告军情时，我要求他带我进防线中去，极想亲眼看看许多同志和工人们作战的实际情况，陈独秀当时即严厉地阻止我，他认为我既没有负军事方面的任务，不必要去，而且身体有病（因怀孕）也不宜去。我接受了他的劝告，但仍不甘心，于是我便和述之出去，走到接近天通庵路火车站工人与敌军的列车作战的地方，我们沿着墙边走（附近居民都关门闭户，路上没有行人），伏在那里观看三五成群的工人在地上以步枪和手枪同列车作战。我们这种举动并不是负有视察的任务，而只是为一种革命的浪漫情绪所驱使。正午天通庵路的列车兵士投降了；下午四时，商务印书馆俱乐部亦已解决。述之和我又跑到那里，我对那些圆形的炸弹、军火、枪械、食粮和马匹等战争的胜利品，感到一种满足的愉快，周恩来正在那里匆忙地指挥工人纠察队搬运军火至储藏室以及安排其他等工作，述之也在这里帮助他指挥和安排。

    从下午四时至六时之间，最后决定性的两小时中，全部的力量都集中于北火车站，那里的战事最剧烈，敌兵纵火助战，暴动者则拼死奋斗，激战约一小时余，白俄兵便逃入租界。鲁军即随着溃散。六时，北站上空飘扬着白旗，这是宣示着守卫兵投降了！上海第三次的武装暴动已经完全在共产党的领导之下和工人的英勇作战而胜利了！居民燃放鞭炮，庆祝革命的成功；袖戴红布的男男女女，面上浮着胜利的微笑在街上跑来跑去地欢呼着。罗亦农、周恩来、赵世炎、汪寿华等到我们家里和中常委商讨以后的方针时，也都兴高采烈，袖戴红布，面上挂着凯旋而归的笑容！

    当国民革命军从龙华开抵上海时，上海的中国地界已完全落在工人掌握之中，工人纠察队完全有能力维持治安与秩序。表现新兴无产阶级政权的景象。暴动的胜利，无疑地已大大提高了共产党的威望，工人大批地涌进工会，五十万的工人正在守护着他们曾经冒着生命危险取得的东西，他们因昨天的胜利欢欣鼓舞而意气轩昂，充满着信心和希望。只要湖州会馆和商务印书馆俱乐部的总工会来一道指令，上海的男女工人没有一个不立即起来响应或行动的，他们完全信任共产党而受它指挥。

    但异常之不幸，在这里却产生了一种离奇的现象：共产党的中央领导机关恰好在武装暴动胜利之后，在政治上解除了武装，对此束手无策。国际代表魏金斯基以及其他几个代表都不能作主。于是共产党领导机关——中央常务委员会和上海区委——只好按照共产国际的国共合作政策，同资产阶级一起来组织上海的临时政府。因此，在十九名政府委员中，除了五名是由工会指派和几个共产党人外，其余大多数的位置却是共产党自动让给上海资产阶级的代表的，例如银行家虞洽卿、陈光甫、总商会代表王晓籁（工业大资本家）、大商人王汉良、邮报总编辑谢福生，以及女律师郑毓秀等。虽然他们的政府委员是不劳而获，是由工人取得政权而奉送给他们的，但他们却因知道蒋介石的态度而各自拒绝工人献上门来的位置。这正是共产国际对于1926年3月20日的政变和5月15日的“党务整理案”一系列机会主义政策的逻辑发展。既然一切归国民党，那么上海的工人暴动，也只是单纯地为了响应北伐军，而不是为无产阶级的利益；在政权既已夺取之后，当然只有双手奉送给资产阶级。跟随着这种逻辑的发展，共产党的领导，在临时政府的活动中，自然不能采取任何有利于工人阶级的革命政纲，而只是跟着资产阶级的尾巴走。而且为了维持所谓“联合阵线”，只有把工人和纠察队局限于这个圈子之内，不能有超越资产阶级所能允许的要求和行动。这样，共产党和工人阶级的手足都被捆绑起来，等待蒋介石任意摆布和屠杀。

    蒋介石一到上海，便积极进行对付共产党和工人纠察队的计划，他首先同上海的帝国主义者、大资本家、买办，乃至流氓头子勾结起来，结成一道反动的联合阵线，准备一起向共产党和工人阶级开刀；同时，资产阶级和帝国主义者也都认为蒋介石是他们的救星，希望他起而压迫共产党和消灭当时工人取得的政权，正在酝酿着一场血腥的大屠杀。蒋介石终于在1927年4月12日发动大屠杀的事件。

    在上叙党决定同上海的大资产阶级建立上海临时政府的市政府的情形之下，在某些党员方面，尤其在某些工人群众中，对于恭请那些资产阶级的代表作市政府委员的举措有些怀疑，甚至反对，这正表现他们本能的无产阶级的立场。此外，当某一次上海全体女同志会议时，杨之华和刘尊一极力反对党决定邀请郑毓秀女律师为市政府委员，并坚持应提出共产党的女同志来代替，她们认为：既然暴动完全由共产党领导工人作战而胜利，那么为甚么市政府还要邀请那个腐败反动的女政客作委员呢？为甚么不提出共产党中的女同志来代替呢？这其中无疑地也包含着某种革命的意识；但她们却只把视线注视到一个女政客身上，这显然只是从单纯的妇女观点出发，而不是从整个党的政策，即根本反对资产阶级的代表参加市政府的革命观点出发。因为那些被邀请的资产阶级的委员中的男性，比之郑毓秀更反动更作恶得多哩，他们真正是无产阶级的敌人；而郑毓秀不过其中最弱者之一而已。我当时因根据这个观点，对于杨之华、刘尊一等只根据郑毓秀是一个女政客作市政府委员而反对区委，我不同意，我认为：这是党的整个政策问题，女同志会议根本无权改变党的政策，因而她们（实际上就是杨之华和刘尊一，其他的女同志没有表示态度）强烈地反对我。但我坚持，这问题要区委派代表来参加讨论和解决，我提议会议延长，我立即去请区委派人来参加。我迅速乘人力车到中央办事处（我知道区委书记罗亦农以及组织部书记赵世炎在那里开会），当我简单地报告了女同志会议的情形后，大家都很气愤，周恩来说：“这是妇女主义”，罗亦农和赵世炎迅即离开会场，同我一起来到女同志会议场所。结果，杨之华和刘尊一等的鼓噪和喧吵，被罗亦农和赵世炎的解释和批评压服下去了，罗、赵等说她们是简单的妇女主义者，是从妇女狭隘的圈子看问题，而不是从整个党的政策看问题；尤其严厉地批评她们犯了组织上的错误，没有经过区委的商讨，刘尊一[1]便居然提出杨之华来代替郑毓秀，他们再三强调女同志会议根本无权提出上海市政府委员的候选人，说她们根本不懂得组织的原则。在罗、赵的演说之后，没有一个人起来反对，杨之华和刘尊一也一声不响，会议毫无结果而散，结果杨之华作上海市政府委员的企图亦完全失败。

    杨之华怂恿刘尊一强烈地反对郑毓秀作市政府的委员，事后看来，除了反映某种革命的意识外，最主要的原因，还是由于瞿秋白在幕后推动和指挥（因刘尊一当时已继我而担任区委妇女部的书记，而且早在我未辞职之前，她就经常在瞿的家来来往往），他的目的是企图以他的妻子杨之华来代替。这从瞿秋白在1927年3月间所写的《中国革命之争论问题》这个小册子中明显地表现出来（此小册子是没有让中常委知道，在中国共产党第五次代表大会前夕，私自去武汉印刷和散发的）。他在这个小册子中说：“郑毓秀是参加美国女青年会所召集的泛太平洋的一位太太，并且一般左派的知识妇女都反对她，然而上海区委竟不反对郑毓秀，女同志已经是为妥协起见，提出共产党女党员杨之华加入名单，以为交换条件。但是上海区委代表和国民党谈判时，并不受国民党方面的反对，而很驯服的自动的撤回杨之华”。（见瞿秋白著《中国革命之争论问题》小册子第128页）。在同一小册子中，瞿秋白谈到策略问题时，他又说道：“1927年上海3月暴动失败后的市政府问题……左派妇女群众赞助杨之华加入委员名单（所谓左派妇女群众即上叙女同志会议——碧兰按），左派领袖亦然，甚至右派领袖也不反对，而共产党代表主张可以撤消，以保存与国民党之良好关系，并且不主张做反对右派妇女委会郑毓秀加入政府之运动。”

    瞿秋白在他的这个小册子中，一再抱怨上海区委不把杨之华加入上海市政府名单，尤其谴责它不主张做反对右派妇女郑毓秀加入政府之运动。假如瞿秋白真正是从纯粹的革命观点出发的话，那么，他为甚么不提出任何一个男性大资本家，如王晓赖、虞洽卿……等来作对象，来做反对右派加入市政府的运动，而单只反对一个女律师郑毓秀呢？难道那些男性的大资本家不是右派吗？这有如明若观火一般地明显：因为杨之华是一个女性，没有可能去和男性资本家争地位；而只能代替妇性郑毓秀的位置而已。无怪乎后来在某一次中国共产党第五次全国代表大会的预备会议上，当讨论到上海武装暴动的教训时，陈独秀说：“瞿秋白反对郑毓秀是为老婆而斗争”哩！这句话一针见血，但这件事也不过是一个插话而已。

    正在这个期间，我已离开区委，因几个月来，我因怀孕，由于生理上的变化，使我发生种种疾病，如胃病、呕吐、头昏等，而最坏的便是头昏，常常走在街上，头昏起来，就觉得天旋地转，脚站立不住，往往扶着电杆或靠着墙壁，历数分钟后才能行走。事后想来，这是由于工作繁忙和营养不良的结果。自1925年秋我来上海参加区委的工作后，我的工作一直是异常之紧张，尤其是在1926年冬，当我怀孕后的几个月中，不但每日照常工作（时常在会议时发生呕吐），而且工作较前更加紧张，整天在外边跑，不是沿街演讲、贴标语，就是开会，没有安静地吃过一餐好饭，假如不是在开完会之后，大家一起吃大饼、油条和着白开水来充饥；便是在面店去吃一碗面，就是晚上能够赶回家吃晚饭，但我们家里的伙食也是太坏，没有胃口和营养，当时根本没有想到生活与健康，只是工作第一。当我的身体愈来愈坏，逐渐不能支持时，我便去看医生，医生告诉我胃病很严重，要好好地医治和休养，于是我才决定向区委辞职，辞去区委的一切职务，以便治疗和休养。但作为一个党员份内应作的工作，如参加会议和其他活动等仍旧参加。区委妇女部的书记，便由刘尊一代替。她是北京大学的学生，因在1926年北京“3·18”惨案发生时期，参加过某些革命活动（也许就在这个期间加入共产党的，因我于1924年秋在北京时，她还不是党员，她原为我在北京女高师所开设之补习学校的同学），因而不能继续在北大读书而来上海。她的丈夫何洛也是北京大学的学生，由于同样的原因离开北大而来上海，转入上海大学，因他善于演说，不久便作了上海学生联合会的主席，工作十分努力。

    刘尊一的资格和能力虽然不够胜任这一职务，但在女同志人才缺乏的情形之下，区委就接受了杨之华所推荐的刘尊一；而她负责的时间亦很短暂，在1927年的“4·12”屠杀事件发生后不久，她便同她的丈夫何洛一起被捕。刘尊一[2]由白崇禧（当时北伐军的参谋长）部的一个政治官员潘宜之保释出狱；而她的丈夫何洛则由潘宜之证明是共产党而被枪决。当刘尊一被释放后，潘宜之便直接当地提出两条道路摆在她的面前，是死？还是做她的妻子（因潘宜之也是北大的学生，曾与何洛同时追求刘尊一的）？她在生命的威胁，权势、物质的利诱之下，终于选择了第二条道路，她的生命虽然保全了；但却付出了无可计算的代价，失去了比生命更宝贵的革命者的节操。她不但出卖了肉体，也出卖了灵魂；不但背叛了革命，也对不起她的丈夫；在她的丈夫为革命而流的血尚未干净时，就倒在敌人的怀抱中了!这也就是投机的知识分子缺乏坚强的意志，在反动的逆流中抵抗不住而随波逐流的一种形象，不过，她的背叛情节更富于多样性的戏剧性吧了。她的第一个儿子还是革命的前夫的种子，据说在她背叛的最初阶段，她的内心里还有某种矛盾和痛苦，这也许是可能的，尤其当她的儿子牙牙学语时，叫他的真实父亲的敌人做爸爸时，她内心里不免发生某种感想。但对于这样的人，时间就会像无情的车轮一样，日复一日地辗转过去，她那种残余的革命良心和道德观念都会被辗碎而卒至于无影无踪了。这从她往后在悠长的岁月中安于官僚太太的生活的事实便可证明。但经过十多年之后，当她的第二个丈夫对她已经厌倦而另有新欢时，她又回头想到革命了；她到处寻找关系，想重敲革命之门，但革命对这种人是闭门不纳的。结果她就这样以被丈夫抛弃和为世人所不齿的悲剧收场。这也是逻辑发展的自然结果。不过，革命失败后，在蒋介石的白色恐怖的残酷压迫和屠杀的年代中，英勇牺牲的革命战士不知其数；而其中慷慨牺牲从容就义的女战士也不胜枚举，但像刘尊一这样背叛的却不多见！

[1] 杨之华早在我辞职之前就同刘尊一弄得很好，瞿秋白是最谨慎的，他的私人住所是很少同志去的。但有一次当我偶然到他家里时，发现刘尊一在同杨之华交谈，情景甚为融洽似的。我很惊奇，但事后想来，这是瞿秋白和杨之华的一种计谋。因他们知道，我迟早会辞职的，因我不但有孕，而且身体太弱，他们不愿意上海大学的女同志作区委妇女部的书记，因那些女同志都知道杨之华的历史和能力。因此，当我向区委辞职时，杨便以中央妇女部书记的资格，向区委推荐刘尊一作区委妇女部的书记。

[2] 关于刘尊一的背叛故事，由于情节富于戏剧性，因而沈雁水（即名作家茅盾）约我谈话，他说想把刘尊一的故事写成小说，要求我提供一些材料。但因欧阳敬修（即后来著名作家阳翰笙，被毛泽东清算者之一）把这个故事已写成中篇小说出版，沈才放弃这一计划，而欧阳敬修所描写的是真实的。


第十五章 武汉时代与中共第五次全国代表大会

第十五章　武汉时代与中共第五次全国代表大会

    在1927年“四一二”的前夕，我和陈乔年（陈独秀之次子）以及他的妻子史静仪一同住在亚东书局的编辑部，准备次晨乘轮船去武汉。该书局的老板汪孟邹为陈独秀的老友，他对陈异常尊敬。他当时已是共产党员；他的侄儿汪原放，侄女汪协如也加入共产党。我们吃完丰富的饯行晚餐之后，就参加他们家庭支部会议。陈乔年作了政治局势的报告。无论从报告或讨论中，我们都没有感到任何将要发生事变的迹象，对革命的前途都是抱着无限的信心和希望。次日清晨我们便一同上了船，我们是奉中央的命令迁移到武汉去的。因中央常务委员会已迁到那里，陈独秀，瞿秋白和述之都已早日到达武汉了。

    这次同我们一起去武汉的，还有中常委的秘书王若飞，技术书记曾孟，社会主义青年团的中央书记任弼时和他的妻子以及其他一些同志。约在正午，我们的船尚未开行，大家都很惊奇，但不知何故。王若飞和曾孟告诉我们，说他们上岸去买香烟。他们去了好久，一直到我们的船开行还未归来，我们几个同志一致埋怨王若飞太浪漫了，白白地牺牲了二张船票。虽然我们都是买的最低等的舱位，但究竟是一个小小的损失。尤其我们觉得：我们这一大批人的旅费都是党中央担负的，因而，对王若飞上岸不归的举动更为不满。

    我们的船行约有四天，在四月十五日的清晨，就抵达汉口。当我刚到述之的住所时，正值同志们都准备到汉口一个最大的娱乐场“雪花世界”去参加武汉全体党员大会，我便同述之一同前往。大会的规模相当庞大，约有四千余人，楼上楼下的座位都坐满了，有许多人还站在各个角落或走廊里。场面虽然伟大，但政治却很空虚。张国焘代表武汉的党部作政治报告，除了强调武汉国民政府的革命作用和共产党必须与汪精卫合作外，没有其他的东西。在这次会议上，我不但见到许多以前在武汉时认识的同志和从各地方来的同志；而且以前武汉的朋友和同学也在这里见到，甚至那些当我在学校时为反对封建思想争取民主与自由同反动的校长猛烈斗争时，仇视我们的同学，也在这个共产党员大会上出现了！我当时感到惊奇，但这种惊奇是太天真了。往后的事实证明：她们之加入共产党，并不是由于思想上的认识，而是由于共产党的势力在当时表现出异常强大的原故。时间仅仅过了三个月之后，当汪精卫政府开始屠杀共产党人时，这些我所惊奇的同学都争先恐后地在报纸上登载脱离共产党的启事了。

    当会议完毕，我同述之回到我们的住所时，我便发现述之的态度异常沉闷，我问他：“甚么原因使得你这样闷闷不乐？”他回答说：“说来话长，现在你刚刚坐了几天的船，而且一到这里又参加了党员大会，你应当休息一下，下次再同你详谈。”同时，我又观察到陈独秀的神情也不像以前那样乐观潇洒，只有蔡和森好像一个暴发户一样，表现出一种得意忘形的神情。因为他们都和我们同住在一座房子里。那是一座相当宽大的西式楼房，除了住着陈独秀、蔡和森夫妇以及述之和我外，还有几个武装守卫的同志。这座房屋差不多成为当时党的领袖和上级干部联络的中心和会议场所。

    我到武汉不久，王若飞和其他许多同志也陆续来到这里。据王若飞说：

    “原来在四月十二日的清晨，当我们上船时，蒋介石司令部的军号已经呜吹起来，机关枪声也随之而起（因我们的船离得太远，所以没有听见），不断地在各工人纠察队阵地肆行袭击他们的武装，流氓们也蜂拥四起，占领工人纠察队的阵地，他们在白崇禧部队的合力之下，残酷地枪杀工人，以机关枪扫射工人纠察队。工人纠察队最后的根据地商务印书馆俱乐部，约有四百余工人英勇地抵抗，直到伤亡过半，子弹完全耗尽才停止。根据上海工部局的真实的报告，在‘四一二’那一天，蒋介石的猛烈袭击和残酷的屠杀中，约有四百多工人惨遭屠杀。

    王若飞接着说：“中央的交通石琼同志匆忙地到船上来，告诉我发生了事情，但他当时也不知道详情，因而我决定上岸去调查真相，由于不知实情不便告知任何同志，只是藉口上岸去买香烟，同志们一定说我太荒唐。”他慨叹地说：“第二天的屠杀，比第一天的情形还要凄惨哩！工人群众为了抗议‘四一二’屠杀事件，在闸北青云路召开了一个群众大会，通过决议：要求发还工人纠察队的枪枝，惩办破坏工会者和保护总工会，并将这几点要求写成一封请愿书，组成一支请愿的队伍，从青云路游行至第二师部，想把请愿书递交周凤歧将军。在请愿的队伍中，有许多妇女和儿童，没有一个人携带武器。但当请愿的队伍在倾盆大雨中，到达离军部不远的宝山路义品里对面时，机关枪队突然开火迎接他们。密雨般的枪弹从马路两旁向手无寸铁的人群射击；同时，小步队亦从邻近的巷堂中冲出，以刺刀和枪托向逃亡人群众乱打乱刺。男男女女和孩子的哭喊震天，雨水和鲜血，变成了一条河流，呈现一种惨不忍睹的景象。最惨的是那些受伤的群众，都躺在地上，无人敢过问，都同死的一起丢在运货的大卡车上去埋葬。在这次惨案中，死者三百余人，伤者不知其数。”（这情形在当时的各大报以及往后的中国革命史和现代史的著作中，都有类似的描述。）

    像上述这种残酷无比的景象，远远地超过了以前任何军阀时代。这也便是代表资产阶级的蒋介石赐与那些曾经为援助北伐军而与鲁军拼死作战的工人和共产党人的酬报！他们昨天还是北伐军的盟友；他们在北伐军尚未到达之前，就英勇地与鲁军战斗，为蒋介石打下了江山；但是今天，时间还只过了三个星期，他们为援助北伐军而拼死作战所消耗的精力尚未恢复，又要抵抗昨日的盟友北伐军的袭击了！而且还要把他们的头颅和鲜血当作庆祝蒋介石北伐胜利祭坛上的祭品！上海总工会的主席汪寿华在“四一二”数日前被上海的大流氓头子杜月笙骗去秘密处死了！因为他为援助北伐军曾经领导了三次工人的总罢工；北伐军胜利了，为了酬报他的功劳，便将他的头颅首次献给预祝胜利的祭坛上了！

    在上海“四一二”的流血事件之后，武汉的局势从表面上看来，共产党与汪精卫所领导的国民政府平分政权的形势，在政府中，工人部长是苏兆徵，农政部长则为谭平山，他们都是共产党中的领袖；在军事方面，工会和农民协会以及一般民众团体都是共产党一手做起来的。不用说完全是在共产党的领导和控制之下。湖北省的总工会（在汉口）拥有三百万会员；农民协会则拥有一千五百万会员。至于一般的民众团体，如学生会，妇女协会，以及教职员联合会……，也都在共产党的影响和领导之下。革命的浪潮，正卷入于两湖，这两个省份的农民，正在起来打击地主，甚至没收土地；具有庞大组织的工人已经有力量在城市发动革命的行动。假如当时的共产党能够从上海的四月流血中获得教训，立即放弃国共合作的政策，提出工农兵苏维埃的口号，把正在卷入两湖的革命浪潮和以上海为中心的原有的革命民众力量，以及蒋介石军队中的反蒋军事势力汇合起来，团结在这个革命的苏维埃口号之下，举行一个新的进攻，把以上海为中心的反动势力蒋介石孤立于长江口岸的势力加以摧毁是大有可能的。因为当时蒋介石的地位尚未稳固；同时，他的军队中有些军长和下级军官有反蒋的倾向，他们甚至要求共产党领导反蒋。此外，上海四月的屠杀虽然对革命是一个重大的打击；但还不是个致命的打击。上海共产党的力量和工人阶级的组织仍旧保持着的。

    然而，异常之不幸，由斯大林所领导的共产国际，在一九二六年三月二十日蒋介石在广州发动的政变，既没有提高警觉；上海的四月流血也不曾敲醒他的脑袋，没有提高一点阶级觉悟，仍旧顽强地坚持国共合作政策，拒绝当时以托洛茨基为首的反对派的建议：“中国共产党独立，中国群众经过苏维埃而发挥其独立的创意力的远景”的意见，而且把这个意见在苏联和中国封锁起来，不让中国的共产党领导层有机会来较量一下反对派的意见与他们自己亲身所经历的经验。斯大林仍旧顽强地坚持他的机会主义政策，命令中国的共产党相信国民党的左派，把希望寄托于汪精卫的武汉政府，把武汉政府视为革命的中心。中国的工农群众必须依赖这个革命的中心来进行反军阀反帝国主义的斗争；同时，把蒋介石的南京政府，看作反革命的中心。实际上，武汉政府与南京政府在本质上并没有甚么不同，没有基本的矛盾，而只是实际上代表同一阶级的两个集团吧了。虽然这两个集团之间有权利和利害的冲突，但在害怕工农群众和共产党这一点上则是一致的。正因此，托洛茨基代表的反对派当时才提出共产党无条件地独立，提出工农兵苏维埃的口号，彻底运用土地革命的口号，来动员群众和团结群众。但斯大林领导的共产国际，硬要把共产党和工人群众的手足捆绑起来送到武汉革命的中心准备重演上海四月的惨剧。托洛茨基在批评一九二七年四月二十一日真理报上公布斯大林论《中国革命问题》的大纲中说：阶级斗争不能靠民族统一战线来进行，流血的四月事变已非常雄辩地证明了。这个事变就是四个阶级联盟底政策的直接后果。拒绝了解这一点，就是准备在中国革命的新阶段中，重演四月的悲剧（见托著《中国革命问题》中文本1947年版第26页）。托洛茨基作了这个公开批评之后，时间还不到一个月，就不幸而言中了！“四月的悲剧”在武汉革命的中心开始重演了！

    在另一方面，由于中国共产党的年轻，它的领导层虽然在蒋介石三月二十日广州的政变和上海的四月屠杀之后，多少获得了某些经验和教训。但由于俄国十月革命所造成的威望，斯大林藉助于这个威望来控制世界各国的共产党，因而中共的领导层在斯大林的各种压力之下，他们不能从血的教训中寻找一条越过斯大林路线的道路，而只能遵循他所划定的路线走；虽然他们有时在事实的面前感觉得由斯大林所领导的共产国际的指令行不通，但由于没有机会看到当时俄国反对派关于中国革命问题的意见，因而找不出一条正确的道路来，这正是陈独秀和述之当时感到异常矛盾和苦闷的原因。

    此外，陈独秀和述之当时还有一个最大的困恼，就是瞿秋白为了准备在中国共产党第五次全国代表大会上打击陈独秀和彭述之，并企图取消陈独秀的总书记，自己好起而代之，写了《中国革命中之争论问题》一文，当作打倒陈彭的武器。这个小册子是在上海第三次暴动前后写成的。当他写完之后，不但不提交中常委讨论，而且也不让他们知道便私自到武汉去，在船上写了一封信给中常委，说他已经动身到武汉去了，但并没有提出任何理由。及至到了武汉之后，他立即私自印刷那个《中国革命中之争论问题》的小册子，并在党员中普遍的散发；同时积极进行小组织的活动。以前从不欢喜接触干部的瞿秋白，这次却异常努力地拉拢干部了。等到陈独秀和彭述之到达武汉时，他已完全布置就绪了。像他这样公然破坏组织原则和纪律的作风，在党里还是第一次；而瞿秋白也是第一个人。

    关于这个小册子的内容，主要的是反对彭述之，但实际上也是反对陈独秀的。他在各个问题上，虚构各种理论来攻击述之，并断章取义的从述之在向导上所发表的文章里面摘引某些文句来歪曲述之的思想，以此来攻击他。瞿秋白特别攻击述之的，是述之在1927年1月21日的“向导”报上，发表了一篇为纪念列宁逝世第三周年的文章中，提到中国的革命，是“永恒的”或“不断的”，因此他说：“彭述之把托洛茨基主义复写到中国来了。”当时瞿秋白从某些国际代表那里嗅到了斯大林正在激烈地反对托洛茨基的一切主张（包括中国第二次革命问题在内），尤其反对他的“不断革命论”。瞿秋白把托洛茨基主义的帽子扣在述之的头上，显然是企图以此摧毁他并博取斯大林的眷宠。实际上，述之当时还不知道托洛茨基的不断革命论，而只是依照他自己所了解的马克思曾经指出过的不断革命论的观点，俄国二月革命到十月革命的教训，以及他当时在中国革命的进程中亲身经历的经验，从而得出中国革命是“永续革命”的结论。瞿秋白写这个小册子的目的，是想以此当作一枝锋利的箭而一射双雕：把彭述之排除于领导机关之外；把陈独秀的总书记撤除，好让自己起而代之。瞿秋白曾向当时领导中共第五次全国代表大会的国际主席代表路易表示要撤除陈独秀的总书记。路易当即问他：谁来代替呢？张国焘还是谭平山？他都不赞成，但又不好意思明白的说出自己要做总书记。这是路易同述之谭平山一起谈话时吐露出来的，他表示瞿秋白的倾向不好。同时，瞿秋白又运动谭平山和张国焘，但谭一向是拥护陈独秀的，张国焘虽然对陈的感情不甚好，但在总书记的问题上，他仍旧是拥护陈的，后来谭平山和张国焘都同述之谈及此事，他们都说瞿秋白有做总书记的野心。

    此外，在一次国际代表团的会议上，照理中央常务委员会的委员都应参加的，但瞿秋白运用了一种手段，使述之没有参加，只有他自己和陈独秀与会。在那次的会议上，当讨论关于第五次代表大会对未来中央委员会的名单时，瞿秋白坚决地反对彭述之和罗亦农参加。但国际代表都不同意，尤其是路易根据各种理由反驳瞿秋白的主张，是以未果。这是陈独秀告诉述之的。谈这话时，我亦在旁，因我们与陈独秀是住在一座房子里。

    在1927年四月二十七日的下午，中国共产党在武昌一个小学校里举行第五次全国代表大会的开幕典礼。首先，由陈独秀致开会词，接着就是共产主义青年团的代表相继致词。除此这外，没有演说和报告，只是举行开幕典礼而已。在这个隆重的典礼中，瞿秋白事先运用了一套官僚的手法，就是在大会的主席台上，所有中央常务委员和中央委员甚至少数非中央委员也在座，而独没有述之在内。他不但是中央委员，而且还是中常委之一兼中央宣传部主任，主编党机关报（向导）。照常规像这样重要的地位，在主席台上是不应该没有他的座位的。然而瞿秋白却从斯大林那里学来了一套官僚的手法，就是对于他所准备排除的人，在没有开始在会议上打击之前，就人工地制造一种心理上的暗示，使人们意味着这个人已不值得为大会所尊重了；同样，把那些支持他的准备提拔起的人们，虽然不是中央委员也坐上主席团的台上，使其提高声望，准备在下一届的中央委员中，站一个地位。在这种气氛之下，我感到窒息，感到太不公正。王若飞，郑超麟，陈乔年，刘伯庄等也都愤愤不平。他们在散会之后，对述之和我特别表示一种沉重而亲切的友情。但我们之间，除了交换一声叹息，互通了一次会心的一视外，关于这件事，没有说一句话。

    中国共产党第五次全国代表大会的召开，正处于革命最紧急关头，在这里只有两条道路：如果不是共产党根据新鲜的流血教训，立即放弃原有的国共合作政策，提出工农兵苏维埃的口号和团结工农和一般民众，把革命推向胜利；那就必然会帮助反动势力的生长和联合，不可免的将会遭到更大的灾难。共产党第五次全国代表大会是决定未来命运的关键。但这个大会的精神，是完全遵循着斯大林的意志。斯大林说：如果没有国民党左派与共产党密切合作的政策，革命的胜利是不可能的（见HAROLD R.ISAACS著《中国革命的悲剧》中文版第216页引文）。在这个前提之下，共产党第五次代表大会是在一种“妥协”和“退让”的精神之下进行，即在对国民党的所谓左派的“妥协”和放弃土地革命的退让政策之下进行的。正是在这种气氛之下，汪精卫才能以上宾的资格在共产党的大会上作演说，在他的演辞中，宣称他们（指国民党的所谓左派）决意巩固和共产党的联盟，并声言他同意共产国际代表路易的报告。孙科在第二天大会上的演说，更具有极大的吸引力，他充分地表现了小资产阶级急进派的姿态尽情地挥霍了令人兴奋的左倾词藻，并高喊“非资本主义的前途”的口号来结束他的演辞，获得了热烈的掌声。

    陈独秀在大会上作了报告，这个报告的中心意见是围绕于土地革命问题。当时两湖的农民正在自动地起来没收大地主的土地。陈独秀在原则上赞成没收大地主的土地的，但同时，他又被共产国际领导的“与国民党左派联盟”的公式所束缚，因而他表示的意见是：一方面认为大地产虽然应该没收，但目前与小地主的联盟仍然必要，造成不要采取极左的政策，要等候革命运动的深入和发展。这正是反映他在真实的“农民已自动地起来没收大地主的土地”的事实面前和共产国际领导的“与国民党左派联盟”之间发生出来的一种矛盾和混乱的思想。假如没收大中地主的土地，就直接触犯了同盟者中的军官，尤其是那些将军和他们的亲属关系。因为在当时武汉的军官中，差不多都是两湖地主的亲属，而且有些军官本人就是出身于地主阶级。至于将领们本身就是大地主。假如没收军官和将领的土地，就会破坏与国民党左派的联盟。因此，陈独秀在这个问题上，为了符合于共产国际的政策，就只有采取向地主阶级妥协的政策，而这种政策，也就等于放弃土地革命，把已经走向革命道路的农民拉向后转。这也便是导致革命失败的主要原因之一。

    虽然武汉政府所颁布的对工农的法令，已经大大地剥夺了工农所应得的权利，但国民党所谓左派的领袖们仍旧尖声叫喊：“农民过火了”，“工人纠察队过火了”，“童子军过火了”。整个的武汉充满了“过火”的声音。甚至某些共产党领袖也跟着叫喊。有一个晚上，童子军误敲了共产党领袖蔡和森的门，打扰了他的清梦，他第二天便大发肝火逢人便说：“童子军过火了！”在当时，我到处可以从某些共产党领袖的口中，听到“农民过火了”， “纠察队过火了”，“童子军过火了”的声音。因这些领袖们唯恐得罪国民党的左派而破坏了“国共联盟”。

    以瞿秋白、蔡和森、李立三为代表的那些领袖们，他们是真正相信共产党置身于半政权之中；而且相信这种联盟一直到底，会同汪精卫一道走向“非资本主义的前途”（因汪精卫在大会的演说也曾喊过非资本主义的前途的口号）。因而，他们是以异常得意和乐观的姿态踏进会场的。当瞿秋白步上主席台时，他的两腿好像载着胜利的轻翼飘然而上；他的咀角含着微笑，表示出得意的神情。当他发言时，也充分地表现了他的目中无人傲慢而骄矜的姿态。蔡和森那种得意忘形地在主席台上不断狂叫“非资本主义前途”口号的神情，可真叫人作呕！李立三在瞿秋白的抬举之下，滥用权威，专横地禁止瞿秋白的政敌发言（当他做主席时），表现了他的飞黄腾达的姿态。还有那些为瞿秋白所拢络的小干部在台下摇旗呐喊（如刘昌群、林育英等，刘在革命失败后，因一度被捕即背叛了），同台上合奏着打击异己的交响曲，呈现一幅革命者的野心勃勃，争权夺利，趋炎附势的堕落景象。而这种景象在以前是从未有过的。

    他们在物质方面，也是尽情享受。在整整十天的大会中，所有的代表和参加者，连陈独秀在内，都是一起共进大会所准备的午餐，惟有瞿秋白、杨之华、蔡和森、李立三……等从没有同大家一起吃过一次午餐，他们总是到高等酒楼去享受丰美可口的佳肴美酒。不但中午如此，甚至每晚都在著名的酒楼饮宴（中央的交通柏代坤同志说，在吃中饭和晚饭的时候，到某大酒楼一定会找到他们）。当时瞿秋白一方面要联络国际代表；同时还要拉拢各省的干部，因而便大事交往。而他的妻子杨之华便成为当时交际场中的要角，这是她唯一的能力。总之，他们当时是得意的狂欢的，但却不知道他们是正在火山上跳舞哩。

    然而，陈独秀和彭述之则代表另一种倾向，他们在大会上的态度和情绪，与瞿秋白、蔡和森等，恰恰形成对比。他们的态度是沉闷的，心头是困恼和沉重的，他们一方面感到国际的路线在现实的面前行不通；同时，在另一方面，由于蒋介石的反动，对工农和共产党人的压迫和屠杀，对革命的前途，抱着无限的忧虑，再加上瞿秋白的小册子和小组织活动所引起的党内干部思想的混乱，他们因此感到异常困恼。罗亦农、王若飞、郑超麟、陈乔年、刘伯庄……等也都属于这一倾向。就是置身于政权地位的农政部长谭平山，工人部长苏兆徵，他们的态度，也并非乐观，而是沉默的；他们在大会中简直没有发言。他们虽然是工农部长，但并没有独立代表工农的利益提出政纲，而只是执行党的政策，成为国民党的附庸而已。

    虽然共产党在共产国际机会主义的领导之下，在政治上完全解除了武装；虽然共党某些上层领袖相信国民党的左派，但工农和一般民众，还是相信共产党的。例如工会、农民协会、学生会以及妇女协会等，都围绕于共产党的周围，受它的领导。他们仍旧抱着坚强的信心和希望。整个的武汉，从表面上看来，仍然是呈现着革命的新兴气象。社会上各阶层的民众，他们并不去找国民党的关系而企图加入其中；而是到处寻找共产党的关系希望加入共产党。当然，其中大多数是真正想干革命的；但也有不少的投机分子想由此寻找个人的出路。因为在他们看来，从中央政府机关，军政各部门乃至教育界，都有共产党人在那里任部长、军事政治顾问，或政治部主任乃至大中小学的校长、教授或教职员。至于工会，农民协会，妇女协会乃至社会上各种团体，都是共产党人作领导。因而他们就到处关系，想敲共产党的大门，以为进去便可找个人的出路，至少职业不成问题。有些私立中学或专门学校，为了吸引学生，也都争先恐后地聘请较为著名的共产党人去当教师或其他职位，以此作为广告，例如，当我刚到武汉时，我以前一个姓李的同学，忽然有一天同着她的哥哥到我的住所来访问我，我感到突然，不知道他们是怎样知道我的住址的。他们首先向我说明来意，原来同学的哥哥开办了一所中学，他说要以120元的月薪聘请我担任该校的训育主任（这薪金等于当时政府机关中部长以下的一个主任的薪金）。我当时以分娩在即，不能为学校多服务为词，拒绝他的聘请。但他表示这没有关系，只要每早训话一次，并无其他工作。结果，我仍旧婉言拒绝，因我不欢喜作这种不劳而获的官式工作，宁可在经济方面拮据一点。这是很明显的，只要我答应作该校的训育主任，他便可以在报纸上大登启事，以此吸引学生。由此便可证明共产党在当时武汉的势力之大和声望之高了。

    自我有了启蒙思想之日起，对于家庭的观念不但异常淡薄，简直可说根本没有。我自到达武汉后，虽然离家只有二小时的火车，然后转乘半小时的火车直达家乡。但我根本忘记了父亲和弟妹，我不但没有想回家去看看父亲和弟妹的念头，即连一封信也没有给他们，他们连我的消息一点也不知道。这主要的是由于受了五四运动的影响反封建思想走到另一极端的幼稚表现。自1923年直至1927年春到达武汉时，五年以来，我从没有写信给我的父亲。述之也同我一样，自从离家以后，便没有写信给他的父母和弟妹了。这在人情上说来，我们都同样是太过分一点，其他的同志，并不像我们这样对待父母和家属的态度。我们的这种态度是受了五四运动反封建思想的影响，而走到了另一个极端。

    但有一件偶然的事却把我和父亲的关系连系起来了。有一天，我以前的同学也就是和我一起入党的同志徐全直（陈潭秋的妻子），忽然到我的住所来访问我，并热情地邀请我到她的学校里去小住数日，以便畅叙阔别之情（她是一所公立小学的校长）。我便同她一起渡江到武昌，一直到她的学校里。

    晚餐之后，我和徐全直在她的寝室里闲谈（她的丈夫陈潭秋因工作关系暂离家），我的视线偶然投射到她挂在墙壁上的那个信袋上，于无意中发现有一个信封上面的字迹很熟识似的，走近一看，原来是我的父亲的手笔。我很惊奇，便对徐全直说：“我发现在你的信袋中有一封信面上的字迹，好像是我父亲的笔迹。”她说：“是你的父亲写给我的，我忘记了告诉你，你拿来看看就知道了”（当我们闹学潮时，我的父亲曾见过徐全直，他算是家长中唯一同情我们的行动的，他称我们这一批人——指罢课的十二个人——为女界的精华）。该信的内容大意如此：“……年来不断失业，不但生活无着，且幼小子女无法受教育，望你看在你的同学好友碧兰的面上，为我在贵校找一个职位，校医或文书均可……。”我看了这封信，受了感动，心里有些不安，这时父亲和弟妹的情景才涌上我的心头了。想到我的父亲原为末届秀才，然后又留学日本，在日本早稻田大学求学三年，曾任中华大学的校监和教授，竟弄得向一个小学校长，他的女儿的同学乞求一个职业，其情景实为可怜！

    当我次日从武昌回到汉口自己的住所时，我把这件偶然的事告诉述之，他有些感动似的，他说：“我同你一样，自从离家以后，就没有给家里写信，对我的父母和兄弟姐妹也许是太过分无情一点。”我接着说：“我一向不喜欢家庭关系，虽然我的父亲对我的思想和行动是同情的；但这次看了他写给徐全直的信，我觉得有些难受，他实在太可怜了！他和弟妹们看来已经陷于饥饿的状态之中，我是否可以帮助他找一个职业？”述之认为“这没有甚么不可以，因为他是一向同情你的思想的，只是我们要托人去找就是了。”过了一会，恰巧谭平山到我们的房间来闲谈，我就便向他叙述我偶然看到家信的故事，并托他在可能的范围内为我的父亲找一个职业，简单地介绍一下我的父亲的履历，他马上就很爽气地回答：“部里还有一个事务主任的位置没有人，你赶快通知他来好了。”这样，我和家庭的关系，便由此联系起来了。
    在徐全直的学校里，我见到了许多以前的同学（多半是同班），她们对我都投射一种异样的目光，表现钦慕之情。因在五六年前，当我狂热地接受启蒙思想时所作过的她们当时认为过激的事情，如反对一切封建思想，提倡民主，社交公开，自由恋爱，剪发，妇女解放以及社会主义等等；而且在行动上，如赶走了思想朽旧的校长，自己实行剪发和解除婚约，这些在当时看来，简直是叛逆和破天荒的行为。可是这时，她们的头发差不多都剪掉了（当时差不多所有女学生和知识妇女的头发都剪掉了，甚至流行到乡村），她们之中，有许多已经是妇女协会的会员或领导者，有些已经加入了共产党。在她们看来，她们现在所热烈追求的理想和实际的行动，都是我在五六年前所提倡和实行过的。

    我的堂姐陈慕兰也是这次见着的，她也是这所小学的教员。她是同我一起考进师范学校的，而且是同班。当三年级下学期我接受新聘请的国文教员刘子通的新思想时，她原是站在反对方面的（最初只有杨子烈和我二人），后来渐渐有些同情，但她总觉得我太过激，因而我们原来深厚的友谊便逐渐疏远了。她是一个有个性而富于正义感的女子，当我们以罢课的行动来抗议校长无故辞退我们的国文教员时，她也是积极参加者之一。但终由于她出身于大地主的家庭，受封建旧思想的传统甚深，便容易屈服于家庭。因而在我们继续闹学潮最剧烈的一年当中，她便自愿幽禁于家庭之中，宁愿留级一年（即迟一年毕业），以躲避这一多事之秋。但当一九二六年末，北伐军到达武汉，革命潮流突然高涨和，她便卷入这一浪潮之中加入了共产党。当我到达武汉时（1927年4月15日），她已经是同志了，因而我们之间的友谊又重新恢复起来。当1927年7月汪精卫政府开始反动，屠杀共产党人时，由于她参加女工运动，因而被捕。当她被逮捕后，她表现得异常英勇，在第一次的审问中，她便大骂汪政府反动，并高喊革命的口号，因而，当她在临执行枪决时，受尽了兵士们的残酷无比的侮辱和虐待！

    约在六月初，政治局势急剧变化，尤其是五月二十一日长沙马夜事变之后，大有“山雨欲来风满楼”之势。所谓国民党左派已准备同蒋介石合作，以便打击和压迫共产党。在共产党方面，虽然看到某些徵象，但由于死守同国民党左派合作的国际指令，不但没有准备斗争，即连自卫的也没有，只是大家都准备个别的逃亡或秘密隐藏起来。记得有一天早上述之同我一起渡江到武昌，因述之约好彭湃谈话，而彭湃便住在毛泽东家里，当时毛泽东是全国农民协会的会长，这座房屋即该会的会所。当述之和彭湃谈完话后，毛泽东便留我们同他的家人共进午餐。他的家庭人员甚众，除了妻子和几个儿女外，还有他的岳母（当时的妻子为杨开慧）。吃完饭后，毛泽东同我们闲谈，他说：“现在局势很严重，一旦爆发，共产党人就非常危险，尤其住在武昌和汉口的中国地界更无保障”（他以为共产党可能抵抗汪政府而发生战斗）。他并问我在汉口的租界方面有没有亲属或朋友关系，我说因来武汉不久，很少和外界接触，关系很少，我只知道有一位堂叔在汉口法租界一间法国洋行任职，而他的家庭也住在里面，但我还没有去看过他们。他听到这个关系就好像一个溺水的人抓住了一根木棍一样死死地不放。他还没有经过徵求我的同意便强烈地要求我为他写一封介绍信给我的堂叔，说他是我的最好的朋友，希望我的堂叔允话他和他的家人在那里暂住一下。他很精细，惟恐我的措词不够恳切，他自己起草了信稿叫我照抄。我抄完了信并签上自己的名字便交给他。他把这封信当做珍贵的宝物一般保存起来。由此便可反映当时一般共产党人的恐怖心理和作逃亡的准备。

    过了几天，谭平山严肃地告诉我们：

    “现在的局势很坏，我这个地方非常危险，你们赶快在租界上找房子居住，我也要离开这里，房子也要退掉。”

    我们本来还没有考虑到要隐藏起来的问题，被他这一提起，而且也不能在这里继续住下去，我们便托我的父亲寻找房子，他在德国租界租到二间小型的前后楼，我和述之以及我的姑母便在这里住下。我的姑母来武汉是我的父亲的安排，他请我的姑母到我这里来照顾我的，因我分娩在即。

    自我们这次离开谭平山的住所后，就一直没有和他见面了。在1927年十一月中央全会上，由于南昌暴动失败，瞿秋白便利用这个机会来向谭平山开刀，因谭是南昌暴动的主要负责者。这一方面把暴动失败的责任往谭平山身上一推，瞿本人便可以推卸自己的责任；另一方面，瞿秋白是一个深谋远虑的阴谋家，他为着永保自己的交椅，便必须把党内有资望的可能同他竞争总书记地位的领袖一个一个地肃清或打击。在第五次全国代表大会前后，他首先打倒了彭述之；在非法的八七会议上他又篡夺了陈独秀的总书记。但他自己也很明白，他知道自己作为总书记是不得人望的，是完全依靠国际的支持。因此，他为免后患起见，必须寻找适当的机会，来继续肃清或打击某些领袖，首先就安排好了这次中央全会上开除谭平山的党籍。这次会议由于上海当时的环境异常恐怖，故分成几个小组开会，在开除谭平山的这个小组会议上，参加者除了瞿秋白本人外，有彭述之，张国焘和李立三等。当然，瞿秋白制造了一大套开除谭平山的理由，主要的是谭为南昌暴动主要负责者。但彭述之认为：虽然谭平山是南昌暴动的主要负责者，但失败的责任不能由他一人来担负，他是奉党中央的命令而行动的；而且开除一个像他在党里这样有地位和声望的老领袖的党籍，至少是应该请他到会，让他有申辩的机会。当然，述之的意见瞿秋白是不理睬的，其他如张国焘、李立三等也都不敢赞同，因他们也战战兢兢地惟恐打击要临到他们的身上来。结果谭平山是被开除党籍，张国焘、李立三受处分。而这些决定，并不是由中央全会正式通过，而是由瞿秋白独断独行的。

    谭平山被开除党籍后，同邓演达、张伯钧等组织第三党，但由于邓演达被蒋介石的特务谋杀，第三党陷于瓦解；他又同某些反蒋的左倾分子组织工农党，不久，工农党亦趋消散。在1931年秋，谭从比利时回上海时，他找到二个托派分子，希望通过他们会见陈独秀和述之，因他一向钦佩陈独秀和尊重述之，尤其在私人方面，他同述之和我有深厚的友谊。他当时显然是企图走托派的道路。但那两个教派的托派，不但不把谭的地址告知陈独秀和述之；而且联名写了一封信给我们的最高领机，强烈地反对陈彭接见谭平山，是以未果，但谭仍旧保持着反蒋的立场，在找不到更革命的组织的情形下，他又参加宋庆龄和李济深为首的国民党革命委员会，作为一个民主人士，在中共取得政权之前，在共产党的外围帮助革命的工作。因此，在他逝世后，我从人民日报上看到，中共曾为他举行隆重的葬礼。


第十六章 武汉政府清共与我的生活

第十六章　武汉政府清共与我的生活

    在1927年6月22日（即旧历5月25日）的午夜，我的女儿诞生了。我的生产为着节省经费没有进医院，是在家里，只是请了一位日本籍的女护士来接生，当然这在设备和安全方面都不妥当，因我当时的身体已经十分瘦弱。本来在我当时的思想倾向，认为革命者，尤其是女子，有了孩子便会妨碍工作，因而不希望有孩子。但当护士将我的刚刚诞生的女儿洗得干干净净用白色的毛巾裹着放在我的身旁睡着时，一种天然的母爱便油然而生，我看看她的小脸，她的轮廓就活肖她的父亲，但却比她的父亲白嫩得多，乌黑而细密的头发，披散在她的小额上，显得十分可爱。

    在她诞生后，约一个星期左右，述之因去北方路途阻隔，又回到武汉住了几天后转道上海再去北方。我当时的经济情形很坏，但这是由于述之和我一向太不注意私生活的态度所致，假如稍微注意一下，也不致弄得我在生产之后每餐只吃点蔬菜而没有任何肉食，甚至鸡蛋。在生产之前，我到长江书店（党的书店，由于革命潮流高涨，该书店在几个月之内就赚了数百万元）去拿了一百元（因述之写了《中国革命的根本问题》的小册子在那里出版，该书店的经理告诉述之可以拿七百或八百元的稿费，但我觉得不需要拿那样多的钱在手里），作为生产费用，但接生的手续费就付了六十元，其余的要留着生活之用。党在当时混乱的情况之下也没有照顾到我，照理党是应该给我生活费的，因我是一个职业革命者，由于生产才停止工作的，有些从未担任过党内工作的女同志，当她们的丈夫离开了，党一定要安排她们的生活。对我的这种待遇事后想来，也许是由于瞿秋白的原因；也许是他们猜想我从长江书店拿了一笔钱在手里，因谁也想不到我会那样傻，述之会那样书生气完全不闻不问，而我也没有向党提起，只是自己极力节省吧了。但述之回来后，我已经生了孩子，终日躺在床上，不能出门，按照一般的常情，他是应该问及我的经济情形的，或者到长江书店去拿些钱来；或者向党交涉支持我的生活，但他仿佛没有这回事一样，不闻不问。而我自己也是同以前一样，不注意私人的生活，只告诉述之在长江书店拿了一百元，也没有要求他安排生活的意向。他约莫住了一个星期就去北方了，不过在他未走之前，有一件事情是向他提起的，就是在我的房子里，有二个很大的有网的竹篮子，其中装满了俄文书籍和党的文件（以前的以及开了第五次全国代表大会的文件），每一个竹篮可容纳约二百磅至三百磅的书籍和文件，放在后房里，其面积占了房间的四分之一，而且一点也没有掩护。我要求他设法运到党的秘密技术机关里去（这是没有问题的，只要他安排一下，负责技术工作的同志会来搬运的）。但由于他对私人生活方面的事不甚注重而终于没有做到。这件事遗留下来，给予我很大的麻烦，甚至会因此而几乎送掉生命。

    约在7月初，述之已去北方，我一方面由于经济的困难，没有吃任何有营养的食物，同时天气又异常炎热，晚上总是热得不能睡，以致身体异常瘦弱。记得在一个炎热的中午，我正在同姑母共进午餐，中央的交通柏代坤[1]同志来看我，他看见桌上只有两样蔬菜，便对我说：

    “为甚么你在刚生产之后，不吃些鸡和肉食呢？中国妇女生了孩子一定要吃鸡的，你只吃这样的东西是不够营养的，何况你自己还喂孩子的奶哩，难怪你现在瘦得这样厉害哩。”

    我除了答谢他的好意报以一笑外，没有回答甚么，这实在太笨了一点，我应当把我的经济情形告诉他，他可以转告党中央，或者我写一张字条请他到长江书店去代取些钱来（几百元都可以拿，当时该书店的财产甚大），我不了解当时为甚么这样机械地不想这些办法，只是死守穷困，也许是由于平时对金钱的观念不重视（特别看不起重金钱的同志）而又不懂得当时的环境比以前不同之故。

    柏代坤同志第二天又来看我，他交给我二十元，他说：

    “这是李立三送给你买些东西吃的，因为昨天晚上，我要去见瞿秋白和李立三，别的同志告诉我说：他们正在某大酒楼聚餐（我忘记了他提的名字，那是最上等的酒楼，他们经常在那里宴会），我就到那里去找你们，他们正在同周恩来等一大批人大设筵席，于是我就忍不住地说：

    ‘碧兰刚刚生了孩子，而且还是自己喂孩子的奶，我偶然到她家里去看她，她和她的姑母正在吃午饭，我看见桌子上只有两样蔬菜，你们在这里吃得这样丰富呀。’李立三[2]听到这话，便从口袋里拿出这二十元来，叫我转送给你。”

    从这一件小小的事情上，便反映当时某些党的上层已经或者正在开始腐化，和一般党员还保持着一种优良的传统。而柏代坤同志竟敢于在众多最高领袖面前说这样坦率的话，正是一般党员仍旧保持优良传统之具体表现。

    正在这个期间，武汉的局势呈现着一种极度不安的状态，在这种情形之下，假如一个单身的男子想租一间房子居住，房东为了慎重起见，需要一个家庭作担保。因此，毛泽民（毛泽东的胞弟）忽然有一天跑到我家里来（事后想来，一定是毛泽东叫他来找我的，因泽东已经要求我写了一封信给我的堂叔容留他的家庭避难，前面已叙述过），要求我为他找一间房子，并作保人。恰巧我的房东有一间房子出租，正在我的隔壁，于是我便出面为他担保租了这间房子。毛泽民当时在党开办的长江书店任职，他看到政治局势愈来愈危险，寻找房子也正是为了准备作避难之所，但他在这里只住了几天。由于汪精卫与冯玉祥的会谈以及宁汉之重新合作——汪蒋合作——结成了一道反革命的联合战线，于是7月14日所谓“武汉革命政府”开始向共产党和革命的群众开刀了，共产党的文化机关长江书店当然首先被注视然后被封闭了。

    一天下午我刚从毛泽民那里回来还不到五分钟，女房东形色慌张地跑到我的房子里来，她颤栗着说：

    “哎呀！真哧死了呀！你介绍的那个房客刚才被五六个拿着手枪同盒子炮的军警抓去了，真把我哧死了呀！”

    我听了这话心里着慌知道事情对我不妙；但表面上还强作镇静的态度，装作没有甚么政治知识的口气回答他说：

    “为甚么抓他去呀？他是一个规规矩矩做生意的人哩。”

    “嘿！他们说他是共产党哩！现在找到共产党是要枪毙的呀！”她着重地说。

    说完了这话，她就匆忙地走了，但她带来的消息对我来说也是致命的。我处在这种危急的情形之下，怎么办呢？一方面我因分娩关系没有和任何同志的家庭有来往；同时，由于7月14日的反动事变，同志们都迁徙逃亡，因而我找不到一个同志，不能得到任何同志的帮助和商量，只有自己想办法。我准备带着孩子马上离开这里到我的堂叔父家里去避一避（这是我在武汉唯一的家属关系，这地方曾经给过毛泽东必要时避难的），姑母以后再安排（她没有关系）。但想不到，当我抱着孩子走到门口时，女房东同她的母亲挡在门口不许我出门。我说：我的孩子有病去看医生。她们坚持地说：

    “在这个人的事情没有了结以前，你是不能出门一步的。”

    我一定坚持要出去，她们却以四只手把我推进来。我没有办法，我已经被房东软禁了，只好坐以待毙；我的出路是完全阻塞了，我出去的希望是完全没有了。但我想把我房子里的那两大网篮子的俄文书籍和党的文件请我的父亲运出，以准备军警来逮捕我或搜查我的家里，找不出任何我是共产党员的证据，或者还有万一的希望。但更想不到，当我的父亲领着仆役搬着这两大网篮从门口出去时，她们像魔鬼一样又在门口挡住，并声言不但人不能出，也不能搬东西出去（只有我的老姑母可以出去买食物之类）。在这种情形之下，我完全失望了，真只有坐以待毙，因为我不能和房东争吵。我猜想她们软禁我也许是为了自保，她们预防万一军政当局来麻烦她们时，便可推在我身上，因房客是我介绍的。假如我同她们吵闹起来，她们会报告警察，那就等于自投罗网。

    我在这种万分无望的情况之下，仍旧想寻找一线的希望，就是如何处置那些书籍和文件的问题。完全撕毁也不可能，因为数量太多（有几百磅）。但怎么办呢？房子只有两间。后来发现在上楼梯的上面搭了一个小阁楼，是房东放旧东西的，我决定把这些危险的东西放在这个阁楼上，至少比放在我自己的房间里要好一点。但阁楼相当高，需要梯子才能上去，我当然不能向房东、也不能向邻居借梯子。在午夜的时分，人们都已入梦乡，我便开始活动起来，我利用吃饭的小圆桌，上面再搭上椅子，我先爬上去，像做贼一般，轻轻地把那些灰尘满布的旧东西搬在一边；然后便下来站桌子上面的椅子上，我的姑母一搭一搭地递给我，我把它们放在阁楼上。等到全部书籍和文件都运上去了，我才又上去把它们安放妥当，然后再把原来的那些旧家私和乱七八糟的东西盖在上面。这样上来下去，足足搞了两个钟头，天气异常炎热，身体本已十分瘦弱，因而在此两小时中头昏了几次，心跳不停，幸而还能勉强支持到底，没有跌倒下来。这样，我的心头稍微轻松了一些。当然，假如事情发生万一搜查到那上面去，我也是抵赖不了的；不过总比放在自己的房子里要好一点，至少在我的心理上轻松一些。

    软禁的生活一天一天的过去，党方面知道毛泽民被捕，当然没有一个同志敢到我那里来，即连我的父亲也不便多来这里，我身边只有一位年迈的姑母和我的还未满一个月的婴儿，外面的小孩子像故意恶作剧一样（也许是有意的因毛泽民被捕后我的姑母从邻居的互相谈话中听到他们说我一定是共产党），在我的窗口底下嘶着粗涩刺耳的噪音，叫着：“呀！又在抓共产党呀！今天又要枪毙共产党呀！”像报凶的枭鸟一般从窗口送进来，不断地袭击着我的心灵。我觉得长久下去，牺牲在所不免，我有点不耐了，我的心已经横了，我想：假如事情一定难免的话，我倒希望早日降临；与其在这个无限期的囚笼里度日如年，还不如痛快地在敌人的枪弹下丧生。我告诉姑母说：

    “假如事情发生了，我是不能活命的，因武汉认识和知道我的人太多，这里还有一点钱（我把仅有的几十元交给她，叫她放在口袋里，以免军警来逮捕我时来不及，你把我的女儿带到乡下去，请你为记念我好好地养育她，把她当作你自己的孙女一样。她的父亲是不会来找她的。”

    我的姑母听了我的这一番话，眼泪不住的流下来，我安慰她说：

    “你不要伤心，万一到了那个地步，也没有办法，我并不害怕，我已经准备好了，就没有甚么顾虑和痛苦了。”

    我的这位姑母，是我的祖父母的第二个女儿，她是一个早年丧夫的寡妇，家贫，依靠自己精巧的刺绣得来的钱来养活自己和她的儿子，她从二十几岁就守节，因而赢得封建社会的嘉许，不用说她也是无数牺牲在片面贞操之下的一个。她是一个出名超人聪明的女子（她可能是我的祖母的遗传，因祖母不但特别聪明，而且口才很好，尤其记忆力强）。她经常住在娘家，由于她的聪明能干，因而处理事务和对人的态度都令人心服满意，从我的祖父母一直到我这一代差不多都喜欢她，自1923年夏我的母亲去世后，她就经常住在我的父亲家里照顾我的弟妹。

    这种度日如年的软禁生活，约莫过了二个星期，在一天的下午，毛泽民忽然出现在我的眼前，一声不响地站在我面前，我几乎不相信自己的眼睛，他显然已被释放出来了。但他没有告诉我他是怎样出来的，他的释放是十分侥幸的（对我也是如此，时间久了就很危险）。因为当时其他一些被捕的共产党人都枪毙了，女同志向警予和我的堂姐陈慕兰（同志）都是在同一时期枪毙的。此外，还有某些干部和革命的工人和学生。由于我两个星期来的软禁生活弄得身体瘦弱，情绪不佳，没有同他谈甚么，只是简单地告诉他：“假如你不出来，我就要一直软禁在这里不知到何时哩！现在你算是侥幸地释放了，我也可以自由了。”说完这几句话，他仍旧没有开口，我急忙把那一张五千元的支票从床上的垫褥子里抽出来交给他，叫他赶快离开这里。这样他就一声不响地连一句人情话都没有说就走了。他从进到我的房子里一直到出去一直没有开口，他的目的只是为着取去那五千元的支票的。

    毛泽民被释放，事后想来，他是花了巨款运动出来的。中国有句俗话“钱能通神”；同时他又不是著名的共产党人，这就更容易做到，我在前面已经说过，在他被捕之前长江书店正在准备变故，毛泽民正在处理和安排大量的金钱，当时的党中央还在武汉，他为甚不把所有的钱直接交给党，而把一张五千元的支票给我保存（此支票转存上海银行，凭票取款的）呢？显然是把此款当作私产，准备自己到上海去享用的。当然，除此之外，可能还有更多的钱分别转到上海去了。我从中共的某些资料看到，在谈到毛泽东的家庭时，曾神化毛泽民，说他曾二次逃狱，指在武汉和上海。实际上是二次用巨款才得以出狱的，逃狱是绝无可能的。因这秘密没有人知道，我当时由于对毛泽民同对一般共产党人一样信任，以为他所安排的款项都是为党安排的，因而我从没有对任何同志提及此事，当然也没有问过党是否接收由毛泽民从长江书店取出的大量金钱，因我当时根本没有这种思想。

    毛泽民无论在相貌和性格方面，都与毛泽东不同，不管今天毛泽东是一个荒唐的独裁者和个人崇拜狂；但在他的青年时代还不是一个庸俗的人，还有强烈追求前进的精神，因而踏上了革命的道路。至于毛泽民则是举止庸俗，面貌十分丑陋的一个典型的小商人。因他从小就乐于跟着他的那个富农兼奸商的父亲搞赚钱的生意，懂得赚钱的门径，自然是对于金钱有兴趣的。因而在当时武汉混乱和恐怖的状态中，他乘机浑水摸鱼，这是很可能的，否则，他怎么能够二次出狱呢？除此之外，还有一个最重要的因素，就是他之加入共产党并不是由于思想上的信仰，而是由于他的哥哥的关系，他在党里也是负责商业性的工作，开始在上海党办的上海书店作助理，1926年冬武汉创办了长江书店 ，由于革命潮流高涨，长江书店在几个月之内就赚了几十万元，毛泽民约于1927年春又从上海转到长江书店工作，一直到他被捕时为止。

    关于那张五千元支票事，我的父亲和姑母都不知道，后来我的父亲从姑母那里知道了，他有一次同我谈起，他说：

    “幸而毛泽民出来了，假如他长期不出来，假如当局派人来搜查你的家，查出了不是没收了，白白地丢了吗？五千元是一个很大的数目，你当时应该交给我放在外边保存起来，任何时候都可以交还给你，难道你对自己的父亲还不相信吗？”

    我并不是不相信我的父亲，我一向知道他是一个正派和慷慨的人；只是因为他不是同志，而且我知道他找不到任何同志，我是希望有一个同志到我的家里来，我就把它交给党，因我断定毛泽民已经枪毙了。

    我的自由是恢复了，但身体却异常瘦弱，天气酷热，总是热得整夜不能睡觉。因此我的父亲向我建议，劝我到家乡去休养一个短时期；同时也可以看到多年不见的弟妹。我接受了这个建议，准备动身，在动身之前夕，陈乔年来访问我（他当时负责武汉党组织部书记），他已经知道毛泽民被释放，我的家里没有问题，他主张我立即迁居暂住机关，然后准备到北方去，我告诉他我的身体很弱，汉口的天气太热，我准备到家乡休养一个短时期再说（我的家乡离汉口只需二小时的火车），他同意我的计划，并把汉口交通处的地址以及述之在天津的通讯地址交给我，嘱我身体稍好一点就早日北上。我同他没有提到毛泽民，他也没有问我的经济情形，我也没有告诉他我身边只有几十元，我想到乡下去住一个时期不需要多少钱，假如我告诉他，我从长江书店只拿了一百元，他自然会马上送钱给我的，因我当时根本不会想到钱的问题，当时一般优秀的共产党人，对于金钱的观念是很淡薄的，假如发现某个同志注重金钱或者拒绝作党内的工作而愿意做国民党的工作和社会上的高薪职业，那便会使那些优秀的同志看不起。[3]

    第二天，我的父亲把我去家乡的一切都安排妥当之后，在一个暮色苍茫的傍晚，我的父亲带着我的叔父到我的家里，他们带着我的姑母和我到达长江岸边，我的叔父租了一只原始的帆船，他自己护送我们，我们连同行李一起上了船，我抱着我的尚不到二个月的女儿坐在船上，在浩荡的长江江面，这只船就好像一只小鸭一般浮在水面上。它藉着顺风的推进急驶而下，我有点害怕，我想假如稍有风浪就可能有危险，但既已如此安排，也管不了这些，只是安静地抱着婴儿坐上在上面吧了。小船经过一夜顺风的推动，天亮就到达黄陂县河边的码头，我们平安地上了岸，不久便一同抵达我的故乡。

    当我一到门口，便看见我的大姑母，她是被我的父亲请来照顾我的弟妹的。她同我的二姑母一样，也是一个早年丧夫的寡妇，她有二个儿子，一个女儿，家境虽不富裕，但可以生活，她同二姑母轮流住在我父亲家里照顾我的弟妹，我的弟弟慧剑当时约十二岁，第三个妹妹毓兰约十岁。他们见我回来，表现十分高兴的神情，但在我的心头感到遗憾的是，我这次回来，看不到我的慈爱的母亲；同时，也没有见到我的二妹若兰，后来我的大姑母才告诉我，由于我的父亲时常失业，家中经常陷于饥饿状态，因此，我的大姑母间接同她的未婚夫的家长商量（因她是媒人），把我的二妹送往他家作童养媳，因他家同我以前所谓未婚夫家庭的情形一样，做官，富有送到那里不但生活不成问题，而且还可以使她受教育（但这一举造成了她往后悲剧的结局）。我听了这些话，心里很难受，我在四年前回到家乡时，我很喜欢她，她是一个异常聪明和漂亮的女孩子，她的轮廓活像我的父亲（我的父亲是一个很漂亮的男子），但自那次在几天的短暂的日子里团聚之后，就从此没有机会再见到她了。

    反革命的潮流虽然在武汉澎湃着，且正发挥着它的吞噬革命者的威力；但在乡间还没有表现得那样明显。一般乡下人的思想意识还来不及接受如此迅速的变动，她们还是停留在革命上升时的新鲜想像之中。我的一位没有受过教育的叔祖母对我说：

    “大家都说你现在是成功了（我心里想，我们的革命暂时是失败了，我在苦笑），你是第一个领头的人，在几年以前，你就剪了头发，退了婚约，现在大家都剪了头发，都要自由结婚了，你在五六年以前做的事情，现在大家都学着你的榜样做了。”

    就是那些曾经批评过我，甚至讥讽过我的父母的人们，现在不但对我说恭维的话，而且还羡慕我的父亲哩。

    的确经过了一次革命的潮流洗礼之后，乡间的情形比以前是大大地不同了。不但一般年青的知识份子和部份的农民倾向革命，甚至那些正在濒于破产的陈姓大地主的子女，也有许多左倾的，有些已经加入了共产党或共产主义青年团，在我回到乡下几天之后，一个濒于破产的大地主家里的儿子，即陈慕兰的弟弟来访问我，他首先向我声明，已加入青年团，并担任陈姓家庭中青年团的书记，过了两天，他又带了四个青年团的女孩子来看我，她们都是大地主家里的女儿，她们真诚的信仰共产主义憧憬苏联，都想到那里去学习，希望我能够帮助他们达到目的，他们时常来我这里，贪婪地问我各种问题，我总是尽我所知道的告诉他们。过了不久，他们告诉我，武汉的反动潮流已波及乡间，此间已经有人被捕，叫我当心。那几个已经加入青年团的大地主家里的女孩子，她们告诉我，她们和她们的同胞兄弟们斗争，在辩论时，她们的兄弟们甚至说：“将来要你们的命的。”她们说：这些兄弟们很反动，真正是代表大地主。这几个女孩子都很漂亮活泼可爱。她们对我异常亲密，甚至在下雨的天气也赤着雪白的脚来看我，邻居的人们都惊异地说：

    “现在时势变了，连大地主家里的小姐，也打起赤脚来了。”（这完全是他们的土语）因为以前凡是大地主家里的妇女是不出大门一步的，尤其是没有出嫁的小姐，假如她们要到亲戚家里去或者到别的地方去的话，是要坐有门帘的轿子的，现在这些十几岁的富家小姐，不但随便跑出来，而且在下雨的时候还赤着脚，这实在是一个很大的改变。

    我在故乡约莫住了二个月，由于述之不断地来信催我早去北方；同时政治局势一天一天地更加恶化，我在乡间住久了也很危险，于是我便决定起程到天津去，但从我的故乡到天津是一段遥远的路程，我必须先到汉口，从汉口到上海，然后再由上海乘轮船到天津（因当时京汉铁路由于国民党的军队同北方张作霖作战的军队而阻隔）。我的父亲已经安排好了我的住处，所以当我一到汉口，我便一直到我的一个堂姐姐的家里，她是我的隔壁堂伯父母的女儿，能干、漂亮，治家井井有条，她的丈夫是一个警官，我住在那里倒很安全。

    当我到达汉口的第二天，我便按照新近中央秘书处的会计任作民给我的地址去接头（我到乡间后他曾写信给我叫我早日去北方，乡间住久了有危险），但当我到达那座房屋时，我声言是来看任作民的，他们说这里没有这个人，我视察一下楼下的布置从天井到客厅异常古老，尤其是天井里的许多古老盆景和客厅里的红木古式家具配合起来，好像住了几十年的古老家庭一般，同以前党所有机关的布置完全不同，我以为是弄错了。实际上，后来才知道并没有错，只是因为任作民离开了那里，别人不认识我，不敢承认任作民是住过那里的。这是由于当时汉口的情形太恐怖的原故，使得负责交通处的同志过份谨慎，假如他们回答我说：“任作民已经离开这里了”，而不是回答说：“这里没有这个人”的话，那我就会告诉他们说我是来找党的关系的。这方面，由于他们布置的技巧很成功；同时，他们又根本不承认这里曾经住过任作民，这便得我不敢说出我是来找党的关系的。但除此之外，没有第二个地方可以找到党的关系，也不知道任何同志的私人住所。假如找不到党的关系，我便无法到北方去，也无法找到述之，我和述之虽不断地通信，但他收信的地址是间接的。即令我得到，我也没有这一笔旅费，在这种情形之下，我除了在报纸上登启事外，别无他法。于是我便用和任作民通信的假名，即以玉英的名字，且以兄妹的关系在报纸上登了一个启事，请他按照报上的地址来找我。

    启事登出的第一天，就有几个身着西服的青年，手里拿着报纸陆续来访问我，但当他们刚上到楼梯的中间被我拒绝他们上楼，因我不认识他们。第二天我又接到一封署名任作民的快信，叫我到汉阳龟元寺（武汉著名的大寺院）的一个角落去和他见面，我因找党关系之心甚急切，准备按照地址前往，没有任何踌躇或怀疑，只是觉得路途遥远一点，我必须乘轮渡江到汉阳，来往需数小时，但当我准备就绪，孩子正在吸我的奶时，仿佛有一种灵感在启示我似的，我请我的父亲把放在桌子上的那封信给我（因我抱着孩子喂奶需要数小时才能回来，我让孩子多吸一点奶），我重新仔细看一遍，研究一番之后，我便坚决地告诉父亲说：

    “我决定不去了，汉口这样大，难道没有一个会面的地方吗？为甚么要叫我到那样远的地方去和他见面呢？这里面有问题。”

    同时，我再把前一天几个冒充任作民来访问我的事联系起来，我更加坚决断定这是一个骗子，他设计布置了一个陷阱来捕获我的。虽然坚决地决定不去，但心里异常之焦急，启事已经刊登了二天，还没有同志来见我。第三天又到来了，我更焦急万分！因一般启事只登载三天，假如到第三天还没有反应，那便表明失效，在第三天的正午，我正在企待着同志的降临时，忽听到楼梯上有皮鞋的脚步声，我急忙跑到楼梯口张望时，郑超麟身着深绿色的西装，笑容满面地一步一步走上来了。我喜出望外，好像救星降临一般！他本是我的最亲密的朋友，这次的相见，更觉得分外的亲切，我把启事登出后，第一天几个冒充任作民的青年来见我的故事告诉他，并将第二天接到的一封信给他看，他看完信后，便对我说：

    “任作民已经到湖南去了，这显然是一个骗子，也许是第一天拿着报纸来见你的当中的一个，因为现在的时局很混乱，他可能想你也许是一个失去联络的共产党的女子，这有双重的危险。幸而你很精明没有去呀！否则，那真不堪设想了！我昨晚同杨之华一起看报，我发现这个启事，并知道是你，组织派我来和你接头，我自己也十分想见见你。”

    郑超麟当时为长江局宣传部的书记，他第二天又来看我，并将旅费和上海党方面接头的地址交给我，我便准备马上动身。

    当我到达上海时，顺利的找到了中央的交通石琼[4]，他是一向同我们往来甚密的，他便负责为我准备到天津去的一切，我暂住在一个小旅馆里等待着，第二天我的好友夏之栩得知我来上海的消息，带着她的两个儿子（一个约三岁，另一个小的仅几个月）同奶娘到我的旅馆里来看我。她一走进房间，我们沉重地相互拥抱着，沉默了好一会才开口谈话。但双方都避免谈及她的丈夫赵世炎的事情，因他在不久之前同陈延年一起被蒋介石政府枪毙了，第二天中午夏之栩请我到她家里午餐，她的母亲和赵世炎的妹妹住在一起，生活当然由党中央支持。自从我于四月十二日离开上海后，时间还不到半年，但事变实在太大了，经过上海“四一二”的大屠杀，长沙的马夜事变，以及七月十四日武汉政府的清共，使我们兴起了无限的感慨！我们的话题总是围绕于这些事变中我们所亲切感到或亲身经历过的事情。当晚王若飞请我到他的住所晚餐，夏之栩作陪，王若飞当时为江苏省委书记，在他以前的书记为不久之前，同赵世炎一起牺牲的陈延年。当时上海的情形异常恐怖，差不多每天都有同志被捕和遭枪决，因而，他们的行动异常之谨慎而秘密。

[1] 柏代坤四川人，法国勤工俭学后转入莫斯科东方劳动共产大学，1925年冬回国后，一直作中央的交通工作。

[2] 李立三当时为武汉政府工人部的秘书长，部长为苏兆征。

[3] 当然并不是一概的看不起所有在国民党工作的同志和在社会上获得高薪金的同志，而是指那些党需要他们作党内工作而拒绝的同志而言。至于那些由党决定或同意在国民党工作和社会文化机关（如大学教授等）或其他各种机关任职的同志，那是不会使同志们轻视的。

[4] 石琼四川人，法国勤工俭学学生，一九二四年初转入莫斯科东方劳动共产大学，他同我不同班，他在法文班。一九二五年冬他被派回国，往后一直担任中央交通工作，他是一个忠实可靠的同志，由于在上海一个相当长的时间内，他经常到我们家里，——中央宣传部机关——因而和述之与我以及郑超麟的友谊甚笃，郑当时为宣传部秘书，同我们住在一起，一直到一九二七年四月述之和我先后离开上海到武汉时为止。


第十七章 在北方的二个月

第十七章　在北方的二个月

    当一切准备就绪，我便从汉口乘轮船去天津，在船上约有四天。但到达塘沽时，因当时水浅，轮船不能直抵天津，故在那里上岸，再转乘大车，这就给与我很大的麻烦。我带了五件行李（因述之是夏季去的，冬季的衣物都没有带去）；因抱着一个四个月的孩子，自己不能去作一些事，幸而船上有一个青年茶房，因平时对我很照顾，我就托他替我办一些事情，如买车票，行李打车票等。待他把这一切办妥之后，我便上车，傍晚就抵达天津，住在一间旅馆里。但当我吃过晚饭，同孩子一起入睡时，忽然听到敲门声，原来是述之得到交通处的通知来迎接我的。他穿着长袍马褂，手里拿着手杖，伪装官僚政客的模样。自从我认识他以来，他这样的服装还是第一次见到，觉得有点不顺眼。他说马上接我到他的住所去，当时已是深夜秋风瑟瑟，坐在人力车上，颇觉有些寒意；但很快就到了他的寓所。那是一座中上等的西式楼房（因秘密工作需要掩护），他同顺直省委的书记朱锦棠和他的妻子以及述之以前的书记李芬等住在一起。

    当我到达天津时，是在所谓“八七会议”[1]约二个月之后，当时党的政策，是在共产国际的机会主义领导之下，从一个极右的机会主义跳跃到极左的冒险主义，即所谓秋收暴动时期。但执行这种盲动主义的新路线的人，就是昨天的那些极右的机会主义者的中央委员瞿秋白、蔡和森、李维汉以及第五次全国代表大会所选举出来的新中央委员周恩来和李立三。瞿秋白在共产国际的代表罗米那滋的允许之下，阴谋的召开了非法的“八七会议”之后，他自己如愿以偿地作了总书记，陈独秀被撤职（他已自动辞职），因共产国际已准备拿他来做主要的代罪羔羊。

    这些执行新路线的领袖们，他们丝毫没有独立检讨局势的能力，而只是不假思索地追随共产国际的新路线走疯狂地进行盲动主义的武装暴动政策，不管客观的条件行不行得通。当然，这也是为了赢得莫斯科的眷宠；同时，有另一方面，他们把革命失败的责任完全推卸在陈独秀身上，以掩盖共产国际领导中国革命失败的错误。他们也不用头脑去思索一下：当革命的潮流高涨，工农和一般的民众都在共产党的领导和控制之下，最富有战斗性的时期，正好以自己的力量，自己的旗帜和武装去摧毁反革命势力的时候，为甚么共产国际却教导中国的共产党如何屈服在国民党的旗帜之下，如何投降，让反动的势力摧毁了革命的力量。共产党势力被削弱，群众的革命组织被摧毁，革命的民众和共产党人大量被屠杀时，共产国际却反而命令中国的共产党从一个极右的机会主义政策转变到另一个冒险主义的两极呢？这不是恶作剧吗？这不是拿中国革命者头颅和鲜血来开玩笑吗？按照一般的常情和常识，党在当时是应该采取暂时退守的政策，以便培养已经丧失的元气，恢复实力。陈独秀和彭述之以及许多高级干部如王若飞、伍孟雄……等在当时都有这种意见。陈独秀在“八七会议”后，曾写信给党中央，主张暂时采取退守政策，反对武装暴动。然而，这些领袖们，他们不但不考虑陈独秀的意见，反而攻击他为极右的机会主义者和取消主义者。他们完全没有独立的思想和意志，而只是一味的奴颜婢膝地跟着共产国际的冒险政策走。其结果是：南昌暴动失败；跟着湖南、湖北的秋收暴动也都惨败，丧失了无数革命者的头颅和无可计量的鲜血！

    本来，当述之刚到北方时，他是被中央指派为北方区的书记（八七会议以前），代替已被牺牲的李大钊的地位。由于当时的党中央在共产国际盲动主义政策的领导之下，虽然八月一所举行的南昌暴动和随即发动的两湖的秋收暴动都惨遭失败，但以瞿秋白为首的中央，却命令北京和天津立即举行武装暴动。述之接到这道命令后，他认为在武汉革命失败之后，反而到处处举行武装暴动，不但不合乎马克思主义的原则，而且是没有常识。当然，他在当时不能干预这种不合常情的荒谬政策；但他和北方的区委委员商议，决定采取拖延政策。因为他们大家都很了解：当时天津和北京，在反动的军阀张作霖的野蛮统治之下，共产党又没有广大的群众组织和工人的运动。假如人工地制造武装暴动，除了徒然牺牲干部和党员外，绝无任何结果。因此，他们只好向中央报导以暴动的客观条件尚未成熟为藉口，以此拖延执行中央的指令。但以瞿秋白为首的中央，认为彭述之领导的北方区有意抵抗国际的政策，撤除他的书记职位，另派蔡和森去重新建立北方区委，把以前的委员如刘伯庄、陈为人……等都调走，藉口以尊重工人同志为名，指令铁路工人同志王薄波代替彭述之为北方区的书记。但实际上是蔡和森作主，王不过是一个傀儡而已。而彭述之便被降低一级成为顺直省的书记了。

    但当我到达天津时，述之已再降低一级成为一个顺直省委的委员了。因为蔡和森也以提拔工人同志为名，使矿工出身的朱锦棠为顺直省委的书记。

    朱锦棠是湖南人，原为安源矿工出身，在1922年9月的矿工大罢工运动中，由于他的勇敢和具有某种事务才能和鼓动的能力，成为矿工运动的领袖；尤其在罢工胜利之后，那里的运动迅速发展，朱锦棠也就继续发挥他的才能，起了重要的作用（1924年中共第四次全国代表大会他被选为中央委员）。但自1925年安源的矿工运动被反动的军阀镇压之后，那些著名的领袖们，如李立三、刘少奇……等都不能在那里立足，而朱锦棠亦被迫离开那里被党派到北京管理党办的印刷厂的工作。在我于1927年9月到达天津时，他已经是顺直省委的书记。但由于他在政治、理论各方面的水准甚低，实际上是依靠述之，他不过是名义上的书记而已。正由于这个地位同他的能力不相称的原故，才使得他原有的作工人运动的本能无法表现，而且逐渐感到无事可作。我同他和他的妻子住在同一座房子里有一个多月，我看他终日在房子里踱来踱去，表现得十分无聊的神情。在这种情形之下，他除了照例开开会议之外，谈不到起任何的作用了。

    朱锦棠虽然是工人出身，但他的态度却很文雅，举止落落大方。他的身材标准，白白的面庞，上唇留着一撮黑黝黝的法国式短须，身着华贵的狐皮袍，套上黑色的马褂，手里拿着手杖（当时北方新式官僚的作风），俨然一个时髦的漂亮官僚政客的形象。

    失锦棠作了书记后，他便于无形中改变了以前述之作书记时对财政管理的制度。以前述之作书记时，他本人从来不管钱，把所有的款项都交级二个女书记掌管，由述之签字向她们取款作各种用途。但朱锦棠好像过去没有这一回事一样，我从上海的中央带去的六万元交给他，其中除了一部分（多少我不知道）由王薄波取去交给驻北京的北方区委蔡和森外，其余的他便放在自己卧室中一个保险箱里，自己保管，也不向顺直省委报告用途。他自己随便取用，又没有账目，好像是他个人的私产一样。述之和我以及以前述之的书记李芬私下谈起这个问题，我们认为：一笔巨款掌握在他个人的手中，没有一种制度来保证，尤其对于一个在政治理论修养甚低，尚没有经过严重考验的人，是可能使他产生一种物质的欲望的，更何况他已经表现浓厚的物质享受的倾向，不过因为同我们生活在一起，他不免有所顾忌而已。因此，在一次的小组会议上，（因我们住在一起编成一组，成员为述之、朱锦棠、李芬和我，朱的妻子非同志），李芬在讨论了政治问题之后，她提出对朱锦棠关于管理财政制度的批评。（她曾在述之作书记时，同另一女同志管理过财政的）她认为朱把党的财政放在个人手中，没有任何账目和报告，是改变了以前的良好制度，应该重新恢复这种制度才合组织的原则和保持良好的作风。当然述之和我都支持李芬的意见（实际上，我们共同的意见），朱锦棠虽然当面不反对这个建议和批评，但实际上他根本不愿意把这笔款交出来。他用一种狡猾的藉口一天一天地拖延下去，一直没有下文。

    这一次的小组会议是我们在天津最后的一次。由于北京六十多个干部和北方区的书记王薄波在一次准备暴动的会议上被军警包围逮捕，迅即全数以机关枪扫射毕命后，朱锦棠便利用这个机会，主张将房屋退给房主，我们大家分别找分租的房子居住，他准备和他的妻子单独居住，述之和我以及李芬住在一起。他的理由是因为王薄波知道我们的地址，恐对我们大家的安全有问题。实际上，王薄波已经枪决了，蔡和森在这件惨剧发生之后，从北京逃到天津时还来过我们的住所，由此可见我们所住的地方是没有问题的。更何况时间又过去了几天，危险的时期已经过去了（在刚得到这个北京恶消息的头几天，我和李芬以及朱的妻子仍旧住在家里，述之同朱锦棠住旅馆暂避，因我们所租的是一座三层楼的西式房屋，有许多家具等物，同时，还要应付环境，要寻找藉口向房主退租房屋以及应付为在家作饭的女厨子等，都需要有人留在家里应付），假如危险的话，是在开始我们三个女人留在家里的期间。朱锦棠的这种措施，在保卫安全这一点来说，已经失去时间上的意义；他不过是利用一个机会作藉口，以摆脱他在生活方面对我们顾忌吧了。最明显的是：自他迁居后，他的住址便不告诉任何人，甚至连述之都不知道，只是他自己常来我们家里。这是一种最不合理而且是从未有过的一种制度，即令是党当时最重要的中央领袖的住址，至少有一个或二个可靠的同志知道，以便互通消息。他这样作，并非不相信述之，最主要的是对述之有一种畏惧，惟恐在述之面前暴露了他在物质方面的享受。

    但过了不久，约在1928年初，中央调他到上海作交通处的工作。由于当时上海的环境异常恐怖，为了技术上掩护的需要，党中央拿出一笔款项来开设一家木器家具店，派朱锦棠为该店的经理（上海话叫老板），一方面当然像一般家具店一样，正常的做生意，但主要的任务乃是作为中央的交通机关。但朱锦棠是一个异常精明的人，他知道凡是交通处，不管技术如何好，掩护如何巧妙，总是危险性最大的地方，因为从各地以及当地的许多共产党人跑进跑出，迟早总有危险。在这种情形之下，过于聪明的朱锦棠，就要在为革命工作而抱牺牲的决心，还是谋财保命这两条道路之间去选择。从他后来的结果看来，他选择了第二条道路。对于他来说，这也不是偶然的。因为他在北方时，既已开始贪图物质的享受（他冬天穿着狐皮袍，这只有官僚和资产阶级才买得起的），那就自然会贪生怕死，决不会为革命工作而牺牲。朱锦棠终于决定了，他想好了一个谋财和安全的计划，经过了一个时期之后，以他的聪明和能干，把各方面安排妥当，秘密的把木器店连同房屋一起卖掉之后，便卷款潜逃，从此杳无踪迹，不知去向，他的这一个秘密工作做得很巧妙。当然，他这一种行为已经超过了贪污和腐化，而是一种叛党的行动了。这一方面当然是由于朱锦棠对革命不忠实；同时，在另一方面，党中央的官僚措施和盲动主义的政策，也是重要的原因。瞿秋白阴谋策划地利用工人的名义来对付他所嫉恨的政敌，把工人扶上一个不适合于其能力的高位，以致使其感到无事可作，生活又太舒服，住的是高楼大厦，穿着高等华人的服装，手中掌握大量的金钱，而又没有一种制度来监视或限制，任其自由使用。在这种情形之下，一个政治修养甚低而又没有经过严重考验的人，是很容易受到物质的诱惑而趋向于享受的，由于逻辑的发展，便进一步的贪污腐化。在这种人为的条件之下，把一个原来勇敢有为的工人同志，在尊重或提拔工人同志的名义之下断送了。朱锦棠正是在这样的一种人为的条件之下，从开始趋向于物质的享受发展到贪污而卒至卷款潜逃走到叛党的道路，瞿秋白的官僚措施也是一个重要的因素。

    同时，在另一方面，由于党的盲动主义政策，疯狂地进行武装暴动，使朱锦棠感到：暴动一次跟着一次地失败；尤其使他感到最新鲜和亲切的是不久以前北京六十多个重要的干部和北方区的书记王薄波一起被机关枪击毙，跟着玉田的农民暴动又遭惨败；上海的环境又是如此的恐怖，每天都有同志被捕和遭枪决。在这种情形之下，朱锦棠对于党的领导失去信心（在北方时他不赞成中央命令北京和天津举行暴动，但他不敢公开反对）；对革命的失去信心，因而，失望和恐怖交织在他的脑中，这又促使他决心脱逃革命，乃至走到叛党的道路。

    本来在1927年7月末，当述之到达北京时，北方的革命力量，虽然因李大钊以及范鸿劼等一批领袖和干部于同年4月被奉系军阀绞杀后受到了很大的打击，但革命的力量，工人和学生的组织，却仍旧保持着。但自瞿秋白派蔡和森去那里重新建立新的北方区委，让工人同志王薄波代替述之的书记后，蔡和森便大刀阔斧地进行武装暴动，他把北京暴动的计划公布在内部公报上。因此，许多同志根据起码的常识，都反对这种办法（述之曾以个人名义写信给蔡和森同王薄波严厉地批评这种做法，因顺直省的其他委员不敢公开反对他，只好以个人的名义表达他的批评和意见），他们认为，内部公报可能落在统治者手里，就会遭到严重的压迫和极度危险。但蔡和森认为：暴动是正大光明的，可以公开的，就是敌人知道也没有关系，举行暴动夺取政权就表示我们有力量使敌人畏惧。像这种毫无常识的论调简直令人不能相信。

    由于蔡和森这种没有常识的疯狂举动，把准备暴动的计划公布在内部公报上，落在敌人的手中而有所布置，以致北京六十多个干部和区委书记在一个准备暴动的会议上被军警包围全数逮捕而遭枪决后，革命的力量受了致命的打击。在这次惨剧发生后，蔡和森狼狈地逃到天津来。当他到达我们的住所时，全身穿着上等呢料制成的崭新的中式服装，活像一个乡下佬的暴发户。华贵的服装同他的那种瘦长的身材和憔悴的面庞极不调和，好像这一身服装是盗窃来的一样。他已失去以前那种得意洋洋神情，而表现一种意气消沉和狼狈的姿态。他的妻子（他的第二任妻子。前妻向警予在莫斯科离异）李一纯（即李立三的前妻）的化装使我们大家看了都感到刺目。当述之批评他在北京的作法时，他支支吾吾，很难解释；但他还是寻找一个为自己辩护的理由，他说这次的会议是有人告密，而不是由于公布暴动计划为敌人所发觉，企图掩盖他自己的错误，他避免同述之谈下去，他单独同朱锦棠个人秘谈甚久。过了几天，蔡和森便被中央调往上海。他到上海后，向党中央报告了一套谎言，说这次六十余干部之被牺牲确有人告密，而告密者同彭述之有关。不过当时没有人相信他的这种对述之的恶毒污蔑，这从周恩来对陈独秀说的“蔡和森对述之的这种说法是荒唐的”这句话可作证明。随后中央特派刘少奇到北方去调查，看究竟这次的事件是有人告密，或者由于蔡和森将暴动计划暴露出来，使统治当局发现了而特别注意之所致？据调查的结果，并不是有人告密，而是由于蔡和森的那种荒唐的措施之所致。结果，他接受了中央对他的批评，他承认自己“是一个没有常识的小资产阶级的革命家。”

    蔡和森在过去虽然在生活的态度上，有些呆板、古怪和不近人情，但他却是一个严肃的、诚实和朴素的革命者。但自1927年春从莫斯科回来后（他同他的妻子向警予于1925年末一同去莫斯科的），便完全判若两人。他变成轻浮、浅薄和不诚实，而且大有官僚的习气。这是由于一种制度使然。他在莫斯科一年半的时期内，自然深受斯大林官僚主义的影响；回国后又在这个阴谋险恶的瞿秋白的拉拢和影响之下。同时，党在当时正日趋腐化和堕落；这些因素汇合起来，才致使蔡和森变得如此的荒唐和腐化。

    自从我到天津后，李芬一直是同我们住在一起直到她离开天津到湖南去时为止。她是湖南人，北方区委二个秘书兼会计之一。当我到那里时，那一个女同志已经离开这里，李芬在名义上虽仍是秘书，但实际上已无事可作了。我同李芬相处，虽然只有短短两个月，但我觉得她是在当时我所认识的或接触过的女同志中，尤其是知识分子的女同志中最优秀者之一个。她的优秀并不是她的形象，而是指她的内在的品德。她的面貌和善，态度诚恳；她为人诚实，关怀别人，对工作认真而忠实。最难得的是她的超脱，与人无争的德性，因而她没有某些知识分子女同志的虚荣心和嫉妒心。她同我很快就结为好友，谈最知心的话了。

    李芬本是已经结过婚的，而且是生了一个男孩子的母亲。但由于她对婚姻的不满，同时，为了追求上进，她要求她的父亲在经济方面帮助她，使她能够离开夫家到北京去读书（她已经受过中等教育）。她的父亲是宝庆的一个地主兼新式绅士，他私自创办一所中学，据说规模相当庞大，他当然是有相当资产的人。他答允女儿去北京求学的要求。李芬于1925年考进北京大学为文科预科生。由于当时革命潮流弥漫全国，李芬遂于1926年加入了共产党。1927年秋，她便放弃学校生活作党内的工作。

    李芬于1927年12月初离开天津，同她的爱人，一个湖南籍的北京大学的同志，一起回到家乡。由于她当时对党的盲动主义政策怀抱不满，不打算在党内工作，想回到家乡筹划一笔款项出来开办一所学校或书店以作生活的根基。但她的这个计划，我们事先并不知道，她决定后才告诉我们的，主要的是她爱人同她一起商议的。因为她的父亲刚逝世不久，她回乡的目的处理她父亲的遗产（她的母亲早已去世，只有一个幼小的弟弟）。但她父亲的财产已全部为她的嫡亲舅父所掌管。由于她母亲的去世，因而阴谋险恶的舅父便无所顾忌，遂起了谋财害命的毒心，把李芬以共产党员的名义献给当地的驻军——湖南宝庆的驻军——而枪决了！关于她的这一段悲惨的故事，在王实味所著“野百合花”[2] 的“前记”中，有极为动人的描述。我现在把“前记”的原文抄在下面，以作为我对于李芬的悼念！

    “野百合花” “前记”的原文如下：

    “在河边独步时，一位同志脚上的旧式棉鞋，使我又想起了曾穿过这种棉鞋的李芬同志——我所敬爱的生平第一个朋友。”

    “想起她，心脏照例震动一下，照例觉得血液循环得更有力。”

    “李芬同志是北大一九二六年级文预科学生，同年入党，一九二八年牺牲于她的故乡——湖南宝庆。她的死不是由于被捕，而是被她的亲舅父缚送给当地的驻军。这说明旧中国的代表者是如何残忍。同时，在赴死之前，她曾把所有的三套衬衣裤都穿在身上，用针线上下密密缝在一起；因为，当时宝庆女共产党员被捕枪决后，常由军队纵使流氓去奸尸！这又说明着中国怎样一个血腥、丑恶、肮脏、黑暗的社会！从听到她的噩耗时起，我底血管里便一直燃烧着最狂烈的热爱与毒恨。每一想到她，我眼前便浮出那圣洁的女殉道者的影子，穿着三套密密缝在一起的衬衣裤，由自己的亲舅父缚送去从容就义！每一想到她，我便心脏震动，血液循环的更有力！（在这歌啭玉堂春，舞回金莲步的升平气象中，提到这样的故事，似乎不太和谐，但当前的现实——请闭上眼睛想一想吧，每一分钟都有我们亲爱的同志在血泊中倒下——似乎与这气象也太不和谐！）

    我曾不止十次二十次地从李芬同志的影子汲取力量，生活的力量和战斗的力量。这次偶然想到她，使我决心写一些杂文。《野百合花》就是它们的总标题。这有两方面的含义：第一，这种花是延安山野间最美丽的野花，用以献给那圣洁的影子；其次，据说这种花与一般百合花同样有着麟状球茎，吃起来味虽略带苦涩，不似一般百合花那样香甜可口，但却有更大的药用价值——未知确否。

一九四二年二月二十六日

    从上面王实味对李芬这一段故事的短短描述中，人们便可看到：当时中国自1927年革命失败后蒋介石政府对于共产党人的残酷迫害到了何种野蛮的程度！尤其自南昌、湖北、湖南以及广州暴动失败后，在那些区域中的共产党人被屠杀的情形就更为惨酷。简单的枪毙，对他们来说，倒是一种求之不得的“幸福“。因为他们在临刑之前还要遭受各种各式的精神上的侮辱和肉体上的惨酷折磨，往往弄得半死才把他们拖去枪毙。至于那些年青的女共产党员，她们一经被捕，便要经历着惨不忍言的侮辱和虐待。在面临枪决之前，她们备受军警的侮辱和蹂躏，如割去其乳房……等等；在被枪决之后，军警还要纵使流氓去奸尸！这种情形，正如王实味在他的“野百合花”的“前记”中说：“这说明着中国是怎样一个血腥、丑恶、肮脏、黑暗的社会。”

[1] “八七会议”即1927年8月7日在武汉召集的中央紧急会议，该会议的本身，根本是非法的。出席的人数仅13人，其中只有瞿秋白，李维汉以及新近选出的中委向忠发，其余的10人是临时拉来凑数的，甚至连在中央机关作技术工作的同志，也临时被拉去凑数。这是亲身参与其会的郑超麟说出来的。会议只开了二、三小时，通过撤除陈独秀总书记和由瞿秋白起草的“八七会议告全党同志书”。瞿秋白正式作了总书记。

[2] 王实味湖南人，北京大学学生，于1926年加入共产党，在三十年代转入延安为共党中央研究院的重要研究员之一。他曾将马克思、恩格斯和列宁的著作译成中文达二百多万字。他是一个能力很强的作家，大家都尊敬他，尤其是青年人。在1942年，由于王实味写了几篇文章，题名为“野百合花”，对当时延安的某些方面，如缺乏民主、官僚享受特权……等等，作了彻底的暴露。因而毛泽东不能忍受，特别召集会议来清算他。会议的结果：王实味被叛定为反党、反马克思主义、托派的“罪名”被开除出党，囚于狱中，备受折磨。最后，他自己承认是托派而被处决。


第十八章 从北京到上海的生活与瞿秋白

第十八章　从北京到上海的生活与瞿秋白

    在1927年12月末，当我们到达上海时，正是广州暴动失败之后，上海的情形异常恐怖。在这种情形之下，瞿秋白的中央把述之和我连同我们几个月的女儿一起，三个人安排在同孚路柏德里中央交通机关的一个楼梯底下三角形的地方居住。这并不是住人的，而是一个放粗东西的地方。既无窗户，当然也没有阳光和空气，里面只有一张床，不但没有任何家具，即连一张椅子都没有。我们晚上睡在里面，白天里连坐一下都不可能，述之就到楼上接头的地方去坐坐；我便只有抱着我的女儿到附近夏之栩私人的住所去混过一天，晚上才回来。这个交通处每天至少有几十个从本地和外部来的同志同中央接头，但中央的重要人物以瞿秋白、李立三、周恩来、李维汉等从不到这里来，由住在这里的中央交通张宝泉到第二道较为安全的交通处（即中央交通石琼住的地方），由那里的交通石琼通知他们，然后他们便到一个更安全的地方分别接见那些需要和他们接头的同志。我们所住的这个机关是第一道交通处来往的人最多而最危险的地方。有一天早晨，我们刚起来不久，尚未出门，刘伯坚、陈乔年、汪泽凯一同来看我们，在我们住的这块地方站了一会，他们一致表示十分惊奇，他们异口同声地说：

    “这真令人料想不到，怎么会把你们安排在这样的地方？这简直不是人住的，连窗户都没有，没有一点阳光和空气，尤其对于婴儿最不适宜，即使是没有婴儿也不应该把你们安排在这样的地方；而且这地方太危险，你们没有必要冒这种危险。”

    我们回答他们说：

    “我们刚来这里，我们还没有想到这些问题。既然中央把我们安排在这里，我们只好住下。”

    他们听了我们的回答，大家都没有表示意见，带着沉默的神情告辞而去了。其实，所谓中央的安排，就是瞿秋白个人的安排，我相信其他的同志是不会把我们安置在这样非人住的地方的。瞿秋白是总书记，而且又是一个阴险狠毒的官僚。他当时大权在握，可以为所欲为，按照他自己的好恶来分别地处置任何同志了；而述之是他多年来所忌恨的对象，这时便逃不脱他的手掌，受到他的这种贬辱和变相迫害的待遇了！

    自1927年5月在第五次全国代表大会前夕，由于瞿秋白的处心积虑，阴谋策划的结果，在这次大会后，撤除了述之中央常务委员的地位；在北方又继续一次再一次地降低他的地位，当时所留下来的仅仅是在名义上的一个中央委员而已，在这种情形之下，我们住在交通处已经受到某些接近上层的势利的同志的冷眼看待。而这些人是以前想同我们接近而求之不得的。同样的情形，我在夏之栩的家里，也碰到某些同志，大多数虽然对我们还是同以前一样，但那些“敏感”而势利的人们那就有点不同了。例如：有一次，当李富春在夏之栩的家里时，我也有那里，他坐在写字台上，以毛笔作写字之游戏，他用大楷字体写成底下的两句：

    “今日之陈碧兰，昔日之交际明星”。

    我看了这个字条除了内心里感受一种不快的刺激之外，没有作声。但另一位男同志（我不知道他的名字，因我对他不熟识，也许他认识我，不过到这地方来的是较重要的干部，因是上层领袖常来的地方），看了这个字条，表现一种不服气的神情，用一种质问的口吻对李富春说：

    “奇怪！这是甚么意思？陈碧兰还不是同以前一样吗？为甚么有‘今日’和‘昔日’这样距离的分别？在不久以前她还是上海区委领导机关的领导者之一哩！”

    李富春以狡狯的一笑作答，我不愿意揭穿他的意思。由于我的沉默，因而那位同志也没有追问下去就这样混过去了。这便深刻地反映着李富春之趋言附势的官僚倾向和党的日趋堕落和腐化。他的所谓“昔日”的含义便是意味着我在党内地位上升的时期；所谓“今日”便是揶揄我在党内地位的衰落。我当时内心里已经了解到这一点，不过我以沉默的态度忍受吧了。虽然我在党内获得相当的地位并不是在认识述之以后，而是在认识他之前，这是由于我自己多年来独自奋斗，努力学习和工作的结果。但我在党内地位之日渐低落，则是由于述之被瞿秋白的阴谋策划和公开打击的影响。我在夏之栩的家里，除了明显地受到李富春的揶揄外，也微微地感觉到我的曾经共患难的好友对我的态度也比以前不同了。虽然夏之栩是同我一起斗争（从1921年起），一同入党，而且往后一直保持着最好的友谊。但在这时，当我每天抱着我的女儿到她家里时，虽然她没有明显地表示不欢迎的态度，但比之她对新近认识的邓颖超和蔡畅那种有说有笑的热情表露来，那就使我感到对我冷淡得多了。自此以后，我和她的关系便日渐疏远。

    我们在交通处约住了一个星期，由于刘伯坚、陈乔年、汪泽凯等同志对我们的关怀和爱护，他们相互商量的结果，决定我们住在刘伯坚的家里。那是全国济难会的机关，刘伯坚便是该会的主要负责人。有一天，他到我们所住的地方来接我们到他的家里去住，他说我们可以住在他的第三层楼上，而且那里来往的人甚少，比较安全，我们便随着他搬到他的家里去了。他是留法勤工俭学生后来到莫斯科东方劳动共产大学的。当我到那里时，他是东大旅莫支部负责人之一；1926年回国后，作军事方面的工作，为冯玉祥的政治部主任。1927年革命失败后，他担任济难会总干事职位。

    我们搬到他的家里不到一个星期，我们所住过的同孚柏德里的交通处被破获了，负责中央交通的张宝泉和他的妻子，一经逮捕便枪决了。他是莫斯科东大的学生（同我一个时期），诚恳、忠实、高大健壮的典型北方青年。当我们住在那里时，他曾有一次，趁着房子里没有一个人，在寂静的晚上，他以诚恳而严肃的态度对述之和我说：

    “这里来往的人太多，每天总是几十个，很容易被侦探所发现，随时都有危险，我以为你们不应该住在这里；曾经住在这里的黄平、陈庚中央把他们都调开了，你们也应该想办法离开这里才好。我自己是做这种工作的，责任所在，牺牲在所不免，你们不必要在这里冒这种危险。”

    我们听了他这一番诚恳而动人的话之后，回答他说：

    “你知道我们自己是没有能力住旅馆或者找房子居住的，一切都由中央的安排。”

    当张宝泉说这些话时，态度异常之自然而平静，好像他自己是宿命的要牺牲一样，而且对此丝毫没有表现恐惧和不安的情绪。我对他的这种忠勇的革命者的殉道精神，内心里异常之感动和钦佩。果然不出他之所料，时间只过了几天，他便牺牲了，他是自觉地为他的职责而尽忠了。其实，他的牺牲是可以避免的，假如瞿秋白是一个爱护同志的人，他既然知道这个机关已成问题，而把黄平和陈庚调开，不放弃这个机关，让张宝泉去冒这种危险，而白白地牺牲了！但瞿秋白是从来就看不起普通同志的，更谈不到爱护了。至于不把我们调开，那是别有用心（这将在后面的事实中更加证明）。我们这次算是万分侥幸，假如不是刘伯坚、陈乔年和汪泽凯等同志私自设法把我们抢救出来，那我们便毫无疑义地陪伴着张宝泉夫妇一同枪决了；而我们那个半岁的十分可爱的小女儿的命运，也就不堪设想了！

    我们在刘伯坚的家里住了不久，住在他隔壁的陈乔年被捕了，他是江苏省委组织部的，同他一起被捕的还有负责工人运动的许伯昊和龙大道（即龙康庄，他是我在上海和莫斯科东大的同学）等一批干部。他们一经被捕很快便一齐枪决了。在当时白色恐怖的情况之下，凡是共产党人一经被捕就没有生还的希望的。刘伯坚处在当时这种极端险恶的环境之中，对陈乔年被捕这件事感到惶恐，尤其是他的妻子刚生产不久，而且又是一个入党不久的同志，更是异常惊慌和恐怖。当时述之和我虽然在情感上对于这几位同志的牺牲感到悲痛；但并不恐惧，因我们相信我们住的地方没有危险。我们告诉刘伯坚和他的妻子说：

    “我们这个地方在一批被捕的同志中，只有陈乔年一个人知道，虽然他住在隔壁，但他并不常来这里，因此，在我们看来，这里没有危险，因我们深刻地了解乔年坚强的性格和对革命的忠诚，我们相信，他在任何严刑拷打之下，是决不会供出同志的地址的。同时，我们知道伯坚更是深知他的。所以我们不必着慌。”

    但他们仍旧不放心，为了预防万一起见，第三天便搬到另一座房子里了，我们住在楼下的一层。前面已经说过，这是济难会的机关，刘伯坚便是该会的主要负责者。在他的属下有三个同志，由于他们没有任何实际的工作可作，便常常作打麻将之游戏。自革命失败后，在极端恐怖的局势之下，党为了掩护起见，凡属中上层机关都布置得像一般富有的家庭或中产阶级的家庭模样，当然愈是上层其布置和装璜就愈考究。这些机关有的作为分别接头之用；有的则为开会之用。当开会时，客厅里的方桌上放着一副麻将牌，四个人围坐于方桌之四周，假作打麻将，旁边围着几个人装作观牌的姿势，这是中国各大城市一般家庭的普遍现象。因而，共产党为了适应环境，采取打麻将的政策，作为烟幕掩护的手段。但“麻将”是一种异常复杂的游戏，它本是具有很高的技巧和兴味；尤其有赌钱的性质，因而它便具有更大的兴趣和吸引力了。假如一个人学会了，就非常地喜欢玩这玩意儿。但时常玩，自然就会变成一种嗜好。据我所知，在上海差不多每一个中上层的机关都经常“打麻将”，愈到上层，“打麻将”的风气就更普遍。他们实际上并不是当作开会时的掩护；而是变成一种享乐的游戏了。至于一般的下层干部，由于物质条件的限制，根本不可能利用麻将来作掩护。

    但这种游戏魔力既大，又浪费时间，因而有不少党员，尤其是那些没有实际工作的上层分子，便开始腐化，他们不去读书和研究，经常玩此玩意儿，有的甚至每天如此。例如刘伯坚本是一位生活相当严肃的同志，但由于他经常地玩“麻将”，每天如此，有时甚至整夜不睡的玩，他便变成一个爱好“麻将”的癖好者了！述之本来根本不会玩麻将，但因在天津开会时常作假玩麻将之故（在北方是真正以此作为掩护，没有真玩麻将的风气），也开始懂得一点。他不参加此种玩意，有时偶然参加一下，但那些“牌精”们同他一起玩感到不痛快，因述之对此不熟练，动作太慢，程度又低，同他们不相调和。而述之本人也没有多大的兴趣去玩那种游戏，他终日同书作伴。至于我，我是会玩麻将，而且对此有兴趣的，但我没有可能参加这种游戏，这是要有充分的时间和相当数量的金钱的，我正好没有具备这两个条件。在时间方面，我的半岁的女儿，由于中国的条件和我们的贫穷以及生活之不安定，她从没有自己的小床，更谈不到有其他的坐的车子或推到外面去的车子。因此，她除了睡觉以外，便是经常抱在我自己的怀里；在金钱方面，当时党中央每月只给我们（三个人）三十元的生活费，这个数目只仅够一个人的生活费用。当时我的女儿面部生小红疹子，我每天必须抱着她到贫民的医院去诊治，历三个多月之久。虽然上海的人力车很便宜，十几个铜元就够坐到医院，但每天必须去，而且来回便需要三十个铜元（三十铜元等于十分之一元），这在当时我们的经济条件之下是担负不起的。但我们绝不愿向党中央要求更多一点的钱，宁可自己多吃点苦。我们亲眼看到：其他的同志假如他们有了孩子，中央会自动的津贴他们，根本用不着自己去要求；甚至有许多女同志在过去并无任何地位和工作能力，而在有了孩子之后当然更无工作，但她们大多数不但有女佣人，而且还有奶娘，她们自己可以完全不管孩子，让她们终日好坐在那里享受麻将的游戏。当然，这些女同志的丈夫假如不是为瞿秋白所喜爱的话，那么就是和其他的重要人物有密切的关系，才能获得优厚的待遇。

    我们在这里约莫住了三个月左右，在1928年春，有一天党中央突然派李维汉来见我们，他对我们说：

    “我现在带来中央派你们到香港去的旅费和香港交通处的地址。”他把旅费和地址都放在述之正坐在那里的写字台上，就不作声了。

    述之当时就问他：

    “我到香港担任甚么工作，为甚么事先中央没有告诉过我，和我讨论那里的工作问题，现在突然派我到香港去，究竟我到那里去做甚么工作呢？”

    李维汉简单地回答述之说：

    “你到了香港，那里会安排你的工作的。”我抱着女儿坐在一旁没有作声。但想不到述之这次再也不像过去那样的忍耐，而却以严厉和坚决的态度及语调对李维汉说：

    “党过去无论派任何一个中央委员到那里去工作，一定要预先告诉他担任甚么工作，他应该参加中央的会议，同他讨论那里的局势和工作的方针。你们现在只简单地给我们一个交通处的地址和仅够买船票的旅费。在广州暴动失败后，现时的香港和广州特别严厉的情形之下，随时都有意外的事发生的可能，假如那个交通处发生了问题或迁移了，你们既没有给我们第二个接头的地址；也没有多余的钱，既无钱住旅馆（因为你们是准备我们住交通处的），又没有钱买船票回上海，那我们怎么办呢？你说我到了香港由那里派我的工作，究竟是谁在那里负责？由谁派我的工作呢？我的工作是应该由中央政治局决定的。像这样不按照组织的程序，糊里糊涂派工作的方式，我不能接受。你记不记得？当我在中央负责时，派你们到甚么地方去工作，是不是这种态度和办法？你把旅费拿回去，从此我也不接受党的生活费了。”

    李维汉听了述之这一番话之后，面红耳赤，一句话也没有回答便把旅费拿在手里，表现一种尴尬的神情走了。

    按照一般的常规，述之当时还是中央委员，派一个中央委员到一个地方去工作，首先便应该让他参加中央政治局的会议，讨论那里的局势和工作方针；同时应该告诉他担任甚么工作。尤其在广州暴动失败之后，香港的局势异常严重和恐怖，在这种情形之下，派述之和我到那里去工作，连防备意外的准备一点也没有。据我们所知，党在当时派任何同志到其他的地方去工作，除了足够的旅费之外，一定还要多准备一些钱，以防意外；同时还需多给一二个可靠的地址，以防临时迁移（这是常有的事）。这两件事，差不多成为党在当时特殊恐怖的情况下保卫同志的一种措施。但以瞿秋白为首的中央对待述之的态度便完全两样（主要的是瞿秋白对付述之，我是被牵连在一起的）。只给我们一个交通处的地址和仅够买二张三等船票的旅费（我记得约三十元左右），准备我们到了香港便住在交通处，因而没有为我们准备住一二天旅馆的费用。像这种对同志的刻薄待遇，在过去绝对没有；尤其在当时更不应该（对其他同志不会如此）。这显然是瞿秋白的蓄意陷害。实际上，他并没有准备述之和我担任甚么工作，而只是把我们一起（连同我们几个月的女儿在内）送给敌人吧了。因他深知当时香港的情形，他为我们所准备的条件，在那种情形之下，无疑安置了一个陷阱，我们一定会一起跌落下去的。在不久之前，瞿秋白阴谋的安排我们住在交通处的危险情形（如上面所叙述的），同这一次他阴谋策划的陷阱连系起来，这便无误地表明瞿秋白处心积虑的企图毁我们生命的意向是如何地坚强和恶毒了。

    李维汉是法国勤工俭学出身，湖南人，体格高大，阴沉寡言。他于1923年开始，便担任湖南省委的书记。1925年1月第四次大会被选为中央委员。在1927年第五次大会后，他仍旧回到作省委的书记。当同年5月21日长沙的马夜事变发生时，他就带着整个省委离开了长沙，而他本人就逃到武汉去了。他在听候中央的指令和希望国民政府去解决这个问题的藉口之下，来掩护整个省委的临阵脱逃。当地的下级干部和群众领袖准备集合长沙，领导四郊的农民准备进行反攻长沙。但当驻在武汉的共产党中央下令取消进攻长沙的计划，静候国民政府来进行解决时，四郊的农民已经向长沙涌来；由于长沙整个省委的临阵脱逃，以致使浏阳县的农民队伍因来不及得到共产党的通知而全数被许克祥的机关枪扫射了！按照一般党的常规，李维汉带着整个的省委而临阵脱逃，是应予以严重处分的，但在当时机会主义和官僚主义合流的情况之下，他的这种罪恶的行动，在藉口等待国民政府解决的掩护之下，在瞿秋白的眷宠保护之下，他不但没有受到任何的指责和批评；而且后来还升高一级，作了瞿秋白的重要助手——中央组织部的书记。自1949年中共胜利后，李维汉仍旧被选为中央委员。他的职务是代表共产党在政治协商会议中，控制各党人物的首脑。

    从上面的叙述中，便发生了一个问题，为甚么瞿秋白既剥夺了述之在党内一切职位之后还要进一步以借刀杀人的阴谋来毁灭我们的生命呢？这是极难使人理解的，即述之和我本人在当时也想像不到。但由于我们曾经住过的交通处被破获，以致张宝泉夫妇被捕和遭枪决；随后再把瞿秋白派述之去香港的陷害策划配合起来，加以分析和研究，我们才能了解这决非出于偶然，而是有其深远的原因的，为了要发掘这一深远的原因，我们就必须追溯一下瞿秋白和彭述之在中共党内的地位以及他们之间的关系。

    瞿秋白于1923年夏从莫斯科回国后，由于当时党内的人材缺乏，党就任命瞿秋白为新青年杂志的主编。他从俄文的书籍和材料中，编写了不少的文章。虽然同志们对他的文章都感到不易了解，但由于当时党内一般同志的理论水准甚低，大家就认为瞿秋白是党内的理论家（我当时亦其中之一）。从此，他在党内便享有理论家的声誉了。

    但在1924年8月，彭述之回国后，他一方面参加上海地方的实际工作；同时又在向导和新青年写文章。他写了几篇理论性的作品如《帝国主义与义和团运动》以及《谁是国民革命之领导者》等。由于他的文章不是从俄文编凑而成，而是用马克思主义的方法去分析和阐述中国问题，而且由于他的思想有条理而合乎逻辑，使同志们看了容易获得中心的观念。因此，不但国内一般干部和党员，认为彭述之的文章才是符合于马克思主义的，于无形中认为他是当时党内的理论家；即在莫斯科理论水准较高的旅莫支部的同志们的眼光中也是如此。而对于瞿秋白把布哈林的唯物史观翻译过来改为《社会科学讲义》当作他自己的著作，是表示鄙视的。

    1925年1月举行的中共第四次全国代表大会，述之以旅莫支部的代表参加，被选为中央委员和中央常务委员会委员，宣传部的部长并主编向导和新青年，而又在彭述之所主持的宣传部作为一个委员。在这种气氛和现实地位的情形之下，瞿秋白在彭述之被党和干部尊重的光照之下，便显得暗然无光了。这是自以为了不起的瞿秋白的所不能忍受的。因为瞿秋白是一个典型的追求虚荣和权位的小资产阶级知识分子，在他的灵魂的深处，便产生了对彭述之的极端嫉妒。随着时间的进展，由嫉妒发展而成为仇恨，这就是他处心积虑地寻找机会企图报复，阴谋策划来打击述之的真实原因。

    此外，由于瞿秋白个人的性格阴险残酷，因而对述之由嫉妒而发展起来的仇恨，便更进一步地发展到企图假借敌人的魔手来毁灭我们的生命。同时，也因为党在当时已经把斯大林的官僚制度完全输入党内来了，这二者配合起来，那就更使得瞿秋白肆无忌惮地为所欲为，任何阴谋陷害的勾当都可以做得出来。从斯大林在30年代毁灭了整代的老布尔塞维克和无数革命者的残酷事实中，也就不难理解瞿秋白企图对述之和我的阴谋陷害的秘密了。假如他当时也像斯大林一样有政权的话，那么，我们便成为官僚制度祭坛上的牺牲品了！

    瞿秋白在“八七会议”上，代替莫斯科清算了陈独秀，作了总书记后，有计划地排除了一大批老领袖和干部；奴颜婢膝地执行了共产国际的盲动主义（武装暴动）的政策。但他享受这个“荣誉地位”的时期是很短暂的。由于暴动一个接着一个地失败，干部和党员以及革命群众的惨重牺牲，因而在共产党内兴起了对瞿秋白的盲动主义的不满情绪，到处都听到反对盲动主义的声音，以致形成了党内的危机。这种情形，当然也带到了1928年6月中共第六次大会中。斯大林和布哈林，为了推卸自己的责任，便把瞿秋白当作代罪羔羊，因而以工人出身的向忠发代替了他的总书记地位，但实权却掌握于李立三之手，向不过是一个傀儡而已。这就同瞿秋白以前利用工人的名义来对付他的政敌一样，对瞿秋白来说，这倒是具有讽刺意味的。

    由于瞿秋白驯服地在共产国际的领袖面前“承认错误”和“自我批评”，因而共产国际指定他作为中共驻国际的代表，他在那里消度了两年舒适而安定的生活（带着他的妻子），直到1930年9月才被派回国。

    1931年3月的四中全会，从莫斯科派来的米夫支持王明等清算立三路线的同时，瞿秋白的政治局委员的地位也被取消了，他在党的地位从此完结了。这便是瞿秋白开始陷于痛苦和转向背叛的时期。

    1933年末，党中央决定瞿秋白到“江西苏区”工作。他在准备进入苏区之前，曾向党中央要求他的妻子杨之华同去而遭到拒绝，由此表明他当时在党内地位之衰落到了何种程度；其痛苦和感伤可想而知了。他于1934年2月到达了“苏区”。他被派为苏维埃中央政府的人民教育委员，但由于王明派的博古（秦邦宪）对他的排斥而没有任何实权，不过一个空位置而已。

    同年10月中共中央决定“长征”，并决定瞿秋白留在瑞金工作。当1935年2月23日共军从瑞金完全撤退时，瞿秋白与邓子恢、何叔衡等化装商人准备由福建到厦门然后搭船往上海。但在福建武平县水口乡被国民党驻逮捕。

    瞿秋白自被捕后，就在狱中写了他的《多余的话》，这可说是一篇投降书。在这个将近二万字的小册子中，从头到尾我们随处都可以发现他的贪生怕死的意图。他巧用心机地把他的身世、性格、学识，以及嗜好等描绘出来，表明他自己不是一个革命家，而只是一个“文人”；他之所以走上了革命的道路是“历史的误会”。例如他在《多余的话》的“历史的误会”一章中说：

    “我自己忖度着，像我这样的性格、才能、学识，当中国共产党的领袖实在是一个‘历史的误会’。我本是一个半吊子的文人而已。十几年……勉强负担一时的政治翻译、政治工作而一直拖延下来，实在是违反我的兴趣和性情的结果。这真是十几年的一场误会，一场噩梦。”（见司马璐的瞿秋白传附录多余的话）

    瞿秋白的上面这一段话，可以说是他的投降书的序言。其用意是在表明他的性情根本不能作为一个革命者。接着他又强调说，作为一个共产党人的最基本的条件是马克思主义的思想。他在“我与马克思主义”一章中说：

    “马克思主义的主要部份，唯物的哲学，唯物史观——阶级斗争的理论，以及政治经济学，我都没有系统的研究过，资本论——我根本就没有读过”。引文同上）

    这种说法倒是真实的，正如他自己在《多余的话》所说的“我担任了上海大学社会学系教授之后，就逐渐的偷听到所谓‘马克思主义的理论家’的虚名，其实，我对这些学问，的确只知道一点皮毛。……我只是根据几本外国文的书籍转译一下，编了一些讲义”。但最重要而明白的还是他下面一句话：“我已经在政治上死灭了，不再是一个马克思主义的宣传者了。”

    在他的“文人”一章中，他极尽贬损文人之能事，把文人描绘成为“懦怯”，“动摇”，“怀疑”，“优柔寡断”，“随波逐流”的典型，而且还说这些都是“文人必然的性格”，并说自己就是具有这类性格的“文人”。他尤其强调说：

    “可笑得很，我做过所谓‘杀人放火’的共产党的领袖（？），可是我确是一个最懦怯的婆婆妈妈的书生，杀一只老鼠都不会的，不敢的。”

    “我的根本性格，我想，不但不足以锻炼成为布尔塞维克的战士，甚至不配做一个起码革命者，仅仅为着‘体面’，所以既然卷进了这个队伍，也就没有勇气自己认识自己，而请他们把我洗刷出去”。（引文同上）

    这个在过去不可一世的骄傲而看不起人的瞿秋白，一旦被敌人逮捕，就把自己描绘成为一个如此没有一点自尊心和颜面的可怜虫。其贪生畏死的意图是如何地明显，而乞求敌人饶恕的手段又是如何地卑劣了！

    不仅此也，最妙的文章还在后面哩。好的戏剧最后的一幕是最精彩的；瞿秋白的投降书的“妙文”，也是排在《多余的话》最后一章的“告别”中，他说：

    “我已经退出了无产阶级的革命先锋的队伍，已经停止了政治斗争，放下武器，假使你们——共产党的同志们——能够早些听到我这里写的一切，那我想早就应当开除我的党籍。……你们早就有权利认为我也是叛徒的一种……”

    “虽然我现在已经囚在监狱里，虽然我现在很容易装腔作势慷慨激昂而死，可是我不敢这样做。历史是不能够，也不应当欺骗的，我骗着我一个人的身后虚名不要紧，叫革命同志误认叛徒为烈士却是大大不应该的。所以虽反正是一死，同样是结束我的生命，而我决不愿冒充烈士而死。”

    “永别了亲爱的同志们——这是我最后叫你们‘同志’的一次。我是不配再叫你们同志的了。告诉你们：我实际上离开了你们的队伍好久了。”（引文同上）

    瞿秋白上面的这段最后的话，是异常之清楚地向敌人表明：他“实质上离开了共产党的队伍好久了”。因此，他不愿意慷慨激昂而“死”；宁可做一个叛徒而“生”。同时也就是更明白地告诉他的敌人：不要误杀了一个共产党的叛徒，留着他的生命或者他还可以有所贡献。例如他说：“假使能够仔细而郑重的极忠实的翻译几部俄国文学名著，在汉文方面每字每句的斟酌着，也许不会‘误人子弟’的。这一个最愉快的梦想也比在创作和评论方面再来开始求得甚么成就，要实际得多。可惜，恐怕现在这个可能已经‘过时’了！”（引文同上）这不是明显地表明他的愿望而又恐怕他的敌人不接受吗？

    瞿秋白的《多余的话》，虽然彻头彻尾是一篇投降书；虽然他集中了他的精神和智慧，精细而周密地从他的出身、性格、思想，乃至嗜好各方面来描绘自己不是一个革命者，虽然他尽可能的忠实和坦白，企图感动敌人的肺腑而饶他一命。但其结果，国民党却不纳降，终于辜负了瞿秋白的乞求而结束了他恋恋不舍的生命。这对他来说，不但是可悲，而且也是最不合算的。假如他具有革命者的风度，不贪生畏死，没有写《多余的话》，凭借着他的结果，以及他临刑前高唱国际歌的姿态，无疑地他是一名烈士；也不会在文化大革命的风暴中被周恩来[1]揪出来，公布他为叛徒的。唉！在烈士墓安息了三十多年的瞿秋白，终于被揪出来“斗垮”、“斗臭”了。因此，《多余的话》，对瞿秋白的结果来说，真正成为名符其实的《多余的话》了。但对他本人的性格和为人来说，它确是一篇真实而具体的自我写照。自1927年革命失败后，慷慨牺牲、从容就义的革命战士不计其数；但像瞿秋白这样背叛的尚不多见！

    瞿秋白的背叛情节，虽然与向忠发[2]的下跪求饶命的卑贱姿态有所不同；但其灵魂的深处，其贪生畏死乞求敌人饶命的意图是一样的。不过由于二者的身份不同，其表现的方式也不一样吧了。向忠发是一个流氓工人出身的武汉撑船工人，而不是一个真正的无产者，他只能用自己的方式屈下“膝头”来表示哀求饶命；而瞿秋白是一个善于舞文弄墨的知识分子，他便用“笔头”来代替“膝头”向敌人求饶了。但不管“膝头”和“笔头”，都一样遭到敌人的拒绝。这对于两个叛头的结局来说，不能不说是一个最可耻的悲剧。

    周恩来在另一次说：“这次运动搞出了一大批叛徒，这是红卫兵的功勋，瞿秋白死前写了《多余的话》是叛徒的自白书。我在政治局会议上提出了这个问题，这是从戚本禹同志的文章中得到的启发，年青人启发了我们这些老头子。最近又发现在枪毙前，瞿秋白写给当局一封求饶的信，他是个叛徒……”（见明报月刊24期78页刊载：一九六七年三月二十一日在接见财贸口革命造反派代表时的讲话）

[1] 在文化大革命中，周恩来知道戚本禹发现了瞿秋白的叛变文件，因瞿秋白的墓碑是周题字，他为了自保，怕红卫兵搞他，就决定把瞿秋白的叛变真相公布出来。周恩来说：“瞿秋白出身大官僚资产阶级，晚年写了一篇《多余的话》……晚年变节了，我在政治局作了一个报告，还未发表，红卫兵知道了，就去八宝山公墓把碑给砸了……瞿秋白被敌人抓住了，卑躬屈膝，最后还是被国民党杀掉了。”（见明报月刊24期79页刊载：一九六六年八月三十日，在接见中国科学院双方代表时的谈话）

[2] 向忠发被捕后，供出了四个党机关的地址。


第十九章 艰苦生活的开端

第十九章　艰苦生活的开端

    由于述之不能忍受党中央违反组织程序和传统的官僚指派工作的方式而拒绝去香港，并曾声言从此也不接受党中央的生活费，当然也不愿意继续居住党的机关，只好自己设法租房子住，自己想办法生活了。但述之和我一向是职业革命者，我们在革命时期，把全部的时间和精力都集中于党的工作，因而把社会上的一般朋友关系都丢弃了；甚至连家属关系也断绝了，因此，我们不能从任何方面得到援助。同时，由于革命失败后的白色恐怖，我们都被列入黑名单中，为国民党特务搜求的对象，因而不能到社会上去找职业，生活完全吊在空中，毫无把握。

    自革命失败后，由于党员大量丧失和革命组织的破坏，党在当时主要的经济来源便只有完全由国际来支持；而斯大林主义的官僚国际便更加利用物质来控制中国的共产党，支持那些俯首贴耳的领袖和干部；而这些受国际眷宠的官僚们，也就利用国际的物质来控制其他的领袖和干部。假如某些领袖和干部为官僚所喜爱，尤其为瞿秋白所宠爱，那便会在物质生活方面获得优厚的待遇，而较少危险；假如谁对当时的盲动主义政策怀抱不满，或对瞿秋白所施行的官僚措施表示怀疑或反对，那就会遭到刻薄难堪的待遇，最后则停止其工作。因此，在当时有许多干部，虽然对党的盲动主义政策不满，对瞿秋白所施行的官僚措施异常反感，但他们仍旧要忍气吞声地留在党里工作，暂不作公开反对，而只是在背后批评，以等待机会。假如他们今天被党停止其工作，那么，明天就会停止其生活费，这对于一般以革命为职业的干部是一个致命的威胁。因为这些真诚的革命者，都是全心全意地干革命工作，把党当作生命寄托之所，同社会上的朋友都不往来（不方便往来；同时，朋友也不敢同革命者来往，恐受牵连），甚至连自己的家属关系也断绝了（同样的原因）；同时，凡是过去在革命运动中露过头角，或者在党内担负过重要工作的干部，都被列入黑名单中，因而又不能到社会上去找职业，即写稿或译书都要化名。在这种情形之下，尤其在白色恐怕怖笼罩的环境之下，他们不能得到任何的保障，随时都有危险的可能。

    述之当时采取这种强硬的态度来反抗党中央违反组织原则派工作的方式，倒是出乎我的意料之外，是具有绝大的勇气和魄力的，因他再也不能忍受这种超乎寻常的对待了。这是第一次，也就是我们往后和党决裂的开端，从此我们的生活便投进更艰苦的状态之中了！

    但不管生活有无把握，我们必须设法生活下，但怎样安排生活呢？我们还一点办法也没有，只是赶快借点钱搬了家再说。却正是：“山穷水尽疑无路，柳暗花明又一村。”正当我们准备搬家之前夕，王若飞得知瞿秋白对于述之的处置愤愤不平，他当时担任江苏省的书记，他为了对我们的同情和在生活方面找出路，他便同泰东书局的两位担任该书局编辑的青年同志商量，经过他们向该书局的老板赵南公接洽述之翻译布哈林的唯物史观。由于述之本人声望的原因，稿费甚高，五元一千字，为当时最高之稿费（普通的二元至三元一千字）。当此书的合同签订之后，我们的生活便有了着落（此书译成中文有三本，我们维持了二年以上的生活）。我们借了一点钱搬家和准备暂时的生活费用；同时，刘伯坚送了一些零零碎碎的家具和五十磅米，我们叫了一部原始的人力拖车从公共租界搬到闸北中国地界的中兴路（因中国地界的房租比租界便宜）。我们一搬到那里述之就开始译书，以准备下一个月的生活费用。按照合同的规定，每月必须交给书局若干字数，按月取得若干款项。我们告诉房东说是商务印书馆的翻译员（因租房子，房东要知道职业），以作掩护，因该书局是一个典型的代表资产阶级的全国性的庞大文化机构，颇著盛名。

    我们分租了一个过街楼，分前后两间（厨房同房东公用），前房作为我们的卧室和书房，后间则为餐室及女佣居住之用，我当时的身体很瘦弱，这一方面是因孩子已一天一天地大了，需要的奶量就较前更大，但仍旧完全吸我的奶（因牛奶太贵）；同时，自生育以来，由于自己年轻，缺乏一般的关于生育方面的知识；而且，自己又没有注意吸收一般人的经验，吃些富有营养的肉食之类（我按照中国一般生活标准，以饭和蔬菜为主要食品，很少肉类），来作补充。因而不但自己的身体瘦弱多病；而且对孩子的生长和发育也有决定性的影响，因而我们的女儿的体格，由于先天和后天我没有注意的缘故，一直不够健壮，这是我往后一直感到懊悔的一件事。

    我们的房东是一个老寡妇（她还有一个老寡妇姐妹住在一起），她有一个儿子和媳妇，儿子在海关任职。从房子的布置和她的儿子的职业看来，他们的生活相当的舒适。他们的房屋离北火车站很近，共产党曾经在上海的中国地界，举行了三次武装暴动，尤其是第三次暴动时，北火车站的战争最为炽烈，因而他们曾饱受了惊吓；同时，由于他们生活的舒适和思想上的保守，对于共产党就更加仇恨。尤其是那两个老寡妇终日无所事事，她们便要寻找对象来折磨或捉弄别人，以发泄她们自己也莫名其妙的无名之火（佛洛伊特和研究过性心理学的人都能解释这一点，中国同欧美不同，因封建传统的片面贞操观，因而许多妇女从年青就守节）。因此，两对老寡妇的眼睛便投射在我们身上了。她们仔细观察一下我们的家具是七零八凑的，不像上海一般的家族；同时也与作为一个商务印书馆的翻译员身份不相称，他们便怀疑我们是共产党人。他们首先买通我们的女佣，企图搜求证据，其目的可能是想陷害我们，约在那里住了不到一个月，五一劳动节的日子到来了，我们的女佣突然问我：

    “太太，今天不是五一劳动节吗？”我很惊奇！我想，她是一个从江北乡下来的一个老妇人，一个字也不识，怎么会有这种政治常识呢？刹时我便断定是房东叫她来试探我的，于是我便装作不知道任何事情的口吻回答她说：

    “甚么是五一劳动节，我不知道，你是从哪里听来的？”她很狡猾，没有回答我。这样，她的目的没有达到了。过了几天，在一个深夜的晚上，我们准备睡觉时，我不知道是受了一种甚么灵感的启示，看一看写字台，忽然发现述之所翻译的那本俄文版的“唯物史观”的书不见了！我们到处寻找，任何地方都的找遍了，但寻不着。我们知道是房东老寡妇叫女佣偷去给她儿子看看究竟译的是甚么书，因她的儿子英文很好。我们异常焦急，虽然我们知道他不懂俄文，但假如他第二天清晨只要把这本书拿到警局去询问是何种文字（因警察局有各国语言翻译员），一看便可断定我们是共产党人，他们就可以马上到我们家里来搜查，我们有些共产主义的书籍和党的秘密文件，有了这些证据，我们会立即遭到逮捕，那么，生命就要告终了。我们整夜不曾入睡，要等待明天以后，看情形如何发展，不过，我们已经决定：首先把一切危险文件和书籍由我运到朋友的家里去。但幸运照顾着我们，这个老寡妇的儿子同他的母亲不同，不想这样作，因而在第二天的清晨，这本书忽然在我们的女儿坐的那个藤车椅的踏板上出现了。但这地方我们已经找过（虽然我们明知道这本书不会放在这个地方），显然是晚上看过第二天清晨叫女佣放在一个不注目的地方的。

    我们决定搬家，但不好马上就实行，必须冷静下来几天再说，以免更加强他们的怀疑。但我仍旧把一些文件和书籍运到朋友的家里去，回来仍旧装作若无其事的样子住下来。但过了几天，我们已另找好了房子之后，我就通知房东，说我有病要到杭州去休养，房子退租，并顺便说家具暂寄存在朋友家里，以防万一那两个无事可作的老太婆注意我们搬到甚么地方去；同时，在搬家之前一日就把女佣打发走了。

    这是自1927年7月武汉革命后，我本人第二次受房东威胁的痛苦遭遇。第一次是在汉口被房东软禁（1927年8月），前面已经叙述；这次是在1928年5月。时间还不到一年，除了别的危险以外，单是房东的麻烦，甚至有生命的危险已经二次了，往后还有同样的遭遇，将在另一些章中叙述。

    由于这次的教训，我们在未搬家之前，就定购了几件家具，一个梳妆台和一对小沙发以及一个长方形的藤椅等，以便适合上海一般中等家庭的布置，避免房东的怀疑，因为我们的经济条件不能租整座房屋（即令是小型的），而总是分租一二间，必定和房东搅在一起。这样，每一件东西，他们都是看得清清楚楚的。

    在市侩的上海社会里，这些新买的家具，的确发生了效力，新的房东对我们非常地客气，而一点也没有怀疑，我们算是很安心的在这里住了一个时期。在1928年6月22日（即旧历5月25日），是我们的女儿莉莉周岁生日，我们为了应付环境，就利用纪念女儿生日的名义请了几位平时和我们最接近的同志在我们家里晚餐，并玩玩麻将，藉以表示我们也是上海普通家庭，以作掩护。当时我们的女儿还不能走路，但她却异常活泼和伶俐，她常常从一个她自己坐的小木凳上爬到一个藤椅子上，然后再爬一步一溜就爬到梳妆台上了。当她每次爬上去时（因相当的高），总是表现着一种得意的神情，坐在上面，张开着她的小口眯眯地笑着，述之和我也就拍掌助兴。我们看她爬上溜下，身体活泼，手脚灵活，十分可爱，在当时我们单调的秘密生活状态中，她便成为我们私生活唯一愉快的因素了。

    我在当时，既离开了党的工作而又不能到社会上去找职业，除了抚养和照顾我们的女儿外，便是阅读一些译成中文的西方文学名著（因所有关于马克思主义的书籍都在不久之前拿出去藏起来了）。在当时我所阅读的许多作品中，如“父与子”，“灰色马”，“春潮”，“初恋”……等，我觉得他的内容合乎青年人，尤其是反抗一切旧思想的青年人的兴起尤其喜欢他的文笔轻松、流利和幽美。他的每一部著作开始时那种“清风徐来”的情调，我最喜爱。此外，不管是宫廷的历史小说，如法国文学家大仲马著的“三剑客”也好，小仲马著的罗曼蒂克的“茶花女”也好，法朗士的“红百合”以及“马丹、波娃莉”写实派的小说也好，都一本一本地阅读，不管它们的内容如何，只要它们具有文艺价值，我认为都值得一读的，而且都会感到兴趣，这比之当时一般男女同志一天到晚“打麻将”要好得多。因为有价值的文艺作品，不但可以从中获取某些知识，知道一些西方的社会生活和习俗；而且还可以从中去体验人与人之间的关系以及各种典型人物的心理状态。除此之外，还可以从中去学习文字的技巧，这些对于一个革命者来说，也是需要的。

    约在1928年秋，我们同刘伯庄夫妇以及汪泽凯夫妇一起合租了一整座的二层楼房（在北四川路狄思威路），他们都是同陈独秀和述之的意见一致的，反对党当时所采取的盲动主义的路线，因而党也就把他们放在一边，停止了他们的工作和生活费，也没有把他们编入支部，惟恐他们影响其他同志（我们当时也未编入组织，直到后来准备开除我们的数月之前，才把我们编入支部，这往后叙述）。他们只好靠翻译过活，生活十分艰苦，刘伯庄为法国勤工俭学出身，1924年回国后，即担任北京市委书记，工作十分努力和认真，为人亦异常诚恳，曾赢得了北京同志的尊敬和信任。汪泽凯也是法国勤工俭学，于1922年到莫斯科学习，1924年回国后，曾在湖南作过工人运动，随后作过河南省委的书记。他有鼓动才能，为人亦诚恳正派。

    陈独秀在1927年“八七会议”后，曾正式写信给以瞿秋白为首的中央，指责党的盲动主义的错误与危险。他认为当时党的政策，应该恢复创伤，培养元气，以准备未来的胜利；同时，他认为不合时宜的武装暴动和不断地举行示威运动，只有削弱党的残余力量和暴露其弱点。他看到当时上海时常举行示威，不断地被逮捕和枪决，因而参加示威的群众一次比一次少，有时甚至只有几十个党员跑到马路上去喊些口号和散发传单。因而，陈独秀说：“这不是示威，而是示弱”。他这一句话，差不多成为一句名言，互相传递，几乎达到每一个共产党员的耳中。因而有无数的党员群众对于示威异常反感。

    在这个期间，陈独秀和述之的政治意见完全一致，他们对当时的中共中央，也就对共产国际的冒险主义政策采取批评和反对的立场。瞿秋白的中央，当然把这种情形报告莫斯科。因而在1928年7月中国共产党的第六次代表大会及共产国际的第六次世界大会在莫斯科举行之前夕，斯大林和布哈林联名打电报给陈独秀和彭述之，邀请他们去莫斯科参加大会，企图藉此机会说服他们，或者扣留他们，以免他们在中国发生影响。但陈独秀和彭述之经过严肃地商讨之后，终于拒绝了斯大林和布哈林的邀请。从这件事实中便已明显地表明他们对于共产国际已失去信心和希望了。

    在这个期间，党里面的许多干部听说陈独秀和彭述之等反对党中央的盲动主义路线，他们也有同感，因而用各种方法来寻找我们这方面的关系，同我们接触和讨论，在这些干部中，有许多是在工人区域中负责的，他们愤慨的叙述党的盲动主义政策在革命失败后的逆流中实际上是行不通，除了带来损失和牺牲之外，没有任何结果，徒然暴露其弱点于敌人的面前。他们的这些意见，不但同我们的看法完全一致，而且也反映当时党里某些下层同志和工人同志的意见。

    正在这个时候，汪泽凯将他在法国时曾经认识的诗人和戏剧作家王独清介绍给我们认识，随后王独清便常到我们的家里来，跟着时间的进展，他成为我们私人的好友（后来变成托派）。他的性格豪爽，但有点急燥；热情而有浪漫的气氛，敏感而有点神经质。但对朋友很坦白，说话一点也不含糊，爽直明朗，他的文笔很细腻幽美；但他说起话来，不但不像一般文人的文雅含蓄或俏皮和幽默；而且比任何普通人说起话来，还要粗鲁百倍。任何人说不出口的不雅的话，他都有勇气说得出来，说了之后，便哈哈大笑，表现得意的神情。我想，这一方面是由于当时正在提倡普罗文学的缘故；同时，也许是他有意识地反对绅士的表现吧。

    王独清陕西人，出身于一个贵族官僚家庭，他的祖父王鼎做过满清的御使大臣，他为了林则徐被撤职充军，上书进谏而遭受处分。但由于王独清很年轻就到日本留学多年，因而他没有感染贵族家庭的习气，五四运动后他回国从事反日运动，然后留学法国。在那里多年，约在1925年五卅运动然后从法国回来，他回国之后，曾在广州大学同郭沫若一起当教授。1926年3月20日的政变后，他便回到上海，主持左翼文艺团体“创造社”（这个团体原为郁达夫、郭沫若、成仿吾等所领导，出版“创造月刊”和文艺书籍），同时，又从日本回来一批原来在日本便受了马克思主义思想影响的留学生，如彭康、朱镜我、李初梨、冯乃超……等，他们同王独清一起在创造月刊上提倡“普罗文学”（PROLETARIANLITERATURE），同鲁迅对立。鲁迅当时在北京当教授，他也举办了一种文艺刊物。他虽然对当时的社会现状不满，曾写了一些尖锐地有些甚至深刻地讽刺性和暴露性的文艺作品，但他却不赞成马克思主义，即不赞成革命，因而讥讽王独清等所提倡的“普罗文学”[1]。当时蒋光赤所主编的“太阳月刊”（蒋光赤为共产党员，第一期留俄学生，搞新文学和诗），也同创造社站在一条战线上，围攻鲁迅。结果鲁迅的著作销路大大降低。因为当时的一般青年，受了五卅运动的影响和革命潮流冲激之后，倾向于左倾文艺。鲁迅在这个现实的事实教训和名利权衡之下，他便逐渐地把头转向左边，同情革命和共产党了。

    王独清在法国时，已经写了一些散文、诗和戏剧在上海的创造社所主编的“创造月刊”上发表，然后出版了诗集和剧本，如“威尼斯”、“圣母像前”、“杨贵妃之死”以及其他的小册子（如“长城中的少年”）等，这些作品他都赠送我们一份，我对于他所赠送的作品，都极感兴趣，一一细读，他当时正在写一部名“貂蝉”的戏剧。当“貂蝉”出版后，他也送给我们一本（这是一部较大的历史剧），并要求我们对于他所赠送的作品给予批评和提供意见。述之当时因译书甚忙，无暇细读它们，只是片瑕地翻阅一下吧了。我因一向对文艺有兴趣，而且有时间去阅读，因而我对他的作品的优点和缺点都相当的了解。有一次，当他问我对于他的剧本有何意见时，我说：

    “我很喜欢读你所写的剧本，因为你对于剧情的结构安排得很紧凑，对人物的描写逼真和刻划的深刻以及文笔的流利与幽美，这些优点对于读者具有极大的吸引力。但我觉得，其中某些人物的对话，太现代话了，不合乎当时他们或她们所处的时代的话语。例如杨贵妃和安禄山的对话以及貂蝉和吕布的对话等。”

    他很乐意接受这个意见，他认为这个缺点是由于自己年轻就出国，而且在法国多年，受欧洲文字语言的影响甚深，而对于中国古代的言语体验不够的缘故。关于王独清往后的政治路向和我们私人友谊以及他的遭遇和结局，我将在后面叙述。

    在创造社的一批左翼文人当中，除了王独清之外，另外一位闻名的郭沫若也在这里提一提。郭沫若四川人，日本留学生，是一位聪明、敏感、善于逢迎和投机取巧的典型文人。他在早期就翻译了一些文学名著，因而著名。在1925年“五卅运动”之前，虽然在思想上曾受“五四运动”的影响倾向于民主自由，反封建思想，但他也同鲁迅一样，讽刺马克思主义。但由于五卅运动掀起了革命的风暴，反帝国主义和军阀的浪潮遍及全国，这位聪明、敏感的文学家，在革命浪潮激荡之下，他便卷入了漩涡，思想逐渐左倾。我还记得，在1926年3月8日，我们以上海各界妇女联合会的名义所召开的“三八国际妇女节”的大会上，曾邀请郭沫若演说，他任情地挥霍了慷慨激昂的词藻，比之曾经加入过共产党的陈望道的演说还要急进得多（陈望道早已脱党，但保持相当左倾态度）。但自1927年革命失败后，尤其是南昌暴动失败之后（他在武汉政府时代加入共产党，参加过南昌暴动），他便从南昌逃到上海，迅即流亡日本（因他的前妻为日本人），在那里渡过了将近十年的避难岁月，迄至1937年国共和谈开始，他便从日本回来，到南京去谒见蒋介石。在他当时所写的“轰炸中来去”一篇短文中，他极尽卑鄙之能事描绘谒见蒋介石的情景，他开头第一句话：“我和蒋委员长握手，他的手很温暖。”（他的这一句“名言”，在一些革命者的口中，当作笑话，流传甚广）。曾经屠杀了上百万革命者血腥气味的蒋介石的手，有一个共产党人而且参加过南昌暴动的郭沫若的感觉中，是温暖的；而且用文字写出来，发表在报章上。这不但是一个讽刺；而且也是一纸“求官”书。凭借着他的这种善于钻营和卖弄笔墨的技巧，他终于博得了蒋介石的欢心而作了官。但自国共和谈破裂之后，他便隐居上海，当国民党在上海开始逮捕和迫害民主人士时（他自南昌暴动失败后便离开了党，而作为民主人士），郭沫若在这种情形之下，受到威胁一溜烟就逃往香港（在逃往香港之前两日，他还在一个左倾学生所号召的会议上唱高调说：“死算甚么，我们要革命就不怕死”，这是我们的女儿同其他几个青年朋友参加此会回来告诉我的）。

    在1949年中共取得政权后，郭沫若又极尽卑鄙之能事，向毛泽东献媚，卖弄文笔，称毛泽东是太阳[2]，凭借着他的这种卑贱逢迎和卖弄文笔的本领，又获得了“毛主席”的宠爱而青云直上，作了国务院副总理和科学院院长。但在文化大革命中，他敏感到所有的作家、文艺作家都有被清算的危险，他便敏捷地首先“自我批评”，公开表示“悔过”，因此他不但没有被清算，而且还保留其官职。从郭沫若自始自终和他的历史经过看来，他是中国文人中一个最突出的投机取巧和卑污苟贱的典型。

    约在1929年春，由于到过我们家里的一个同志被捕，大家为了预防万一起见，决定放弃我们合租的整座房屋，而分作去找分租的房间了。刘伯庄夫妇单独找到一个小房间，汪泽凯夫妇和我们仍旧准备住在一起。我们租了一个全楼下的三间，为了应付环境，又添置了一些家具，像一个上海普通家庭。房东是一个年轻貌美的妇人，她的丈夫在南京作官，经常回来，我们在那里住了一个月。当我到她的楼上去付租金时，她对待我很客气，并留我坐下，她很高兴地把她同她的丈夫合照的一些照片给我看；并把她的丈夫同鲍罗庭夫妇以及周恩来一起合照的一些照片给我看，她还一一介绍鲍罗庭和周恩来是甚么人物。我心里在暗笑；但吃了一惊，表面上装作不知道这些人物的神情。她叙述她的丈夫的简史和当时的官职（职位甚高为蒋介石的军事特务首脑）。原来她的丈夫是黄浦军校的毕业生，为蒋介石所信任，因而官职相当重要（往后我们在报纸上有时发现他的名字）。当我下楼来把这些情形告诉述之和汪泽凯夫妇时，大家都相对愕然，异口同声地说：

    “我们找来找去，却找到蒋介石的特务的巢穴里来了；既然刚搬来不久，只好暂时住下来再说吧。”

    有一天当她的丈夫回家时，她叫仆人来通知我们，说她的丈夫要下楼来见见我们（述之当时有点担心恐怕他见过自己，因述之在1926年在广州召开的全国劳动代表大会上作演说），我们当时不好拒绝。他下楼来，我们大家都在一间客厅里相见。但相见之下，他对我们表示客气和信任的态度；因他见我们都有孩子，从我们的外表看来，都像规规矩矩的人。往后他的妻子一直对我们很客气，但我们避免和她多来往和攀谈；同时，她交游甚忙，终日嬉游，不常在家。这样，对我们倒是很好，我们在这里反而安定地住了一个时期。

[1] 本来按照马克思主义的观点来说，所谓“普罗文学”，是不正确的，不过，当时他们提倡“普罗文学”的意义，是表现他们倾向于无产阶级革命。

[2] 1957年，毛泽东出席莫斯科庆祝十月革命四十周年大会后乘“图104”专机返北京，机上毛泽东拍了一张照片，郭沫若特地题诗一首，诗中有这样的“名句”：“在一万公尺的高空，在图104的飞机之上，难怪阳光是加倍地明亮，机内和机外有着两个太阳。”（此诗曾在人民日报上刊载）。


第二十章 中国托洛茨基主义运动的开始和开除党籍

第二十章 中国托洛茨基主义运动的开始和开除党籍

    1929年的初夏，尹宽约述之同几位从苏联回来的同志谈话，他们是莫斯科中山大学的学生，都是托派（当时中山大学的学生托派甚多，因该校的校长拉狄克当时支持托洛茨基）。述之和尹宽同他们谈话之后，得悉苏联托洛茨基所领导的左派反对派的概略情况以及他对于中国问题的某些意见。最后，王平一将托洛茨基所写的关于中国问题的两个文件——《论共产国际第六次大会后的中国问题》和《中国革命的总结与前瞻》送给述之带回研究。述之带回这两个文件后，立即阅读，一直读到深夜，一口气读完了它们。他第二天一清早就起来，异常兴奋地对我说：“啊！关于中国革命失败的原因，我现在弄明白了；党现时所应采取的政治路向也发现了，看了托洛茨基的这两个文件，好像‘拨开云雾见青天’一样，把我在革命高潮时期和失败后所感觉到而说不出其所以然的道理，在这里面都十分明确地指示出来了；而且有些简直是预言，我完全赞同这两个文件中的意见，现在我要到独秀家里去，把文件送给他看。”
    第三天的下午，陈独秀带着文件到我们家里来，他对述之说：“托洛茨基对于中国革命失败的原因的分析完全正确，对于共产国际指导的错误的批评也十分中肯，尤其以国民会议的总口号作为当前政治路线的指标，以此来代替目前盲动主义政策，我认为十分正确而合时宜。但对于未来革命的性质问题，我还觉得有些怀疑。”
    述之接着说：“既然我们认为这两个文件的意见完全正确，尤其对于当前的政治路线同意托洛茨基的主张，那么，我们就应该为这个主张而奋斗；首先，就应该在党内进行活动，组织左派反对派，至于未来的革命性质问题，我们可以从长讨论。”
    陈独秀同意述之的意见，他们准备集合所有对党的盲动主义政策不满的同志，来讨论这两个文件的意见，并进行组织左派反对派。
    次日，尹宽也来了，他问述之看了这两个文件之后有何意见？述之回答他说：“不但我完全同意，独秀大体上也是同意的。我们已经商议准备从事在党内组织左派反对派，进行斗争。你是否同意托洛茨基的意见，并为这个主张而作有组织的斗争呢？”
    尹宽说：“我看了这两个文件后仔细研究过，我也有这个意思”。自此以后，述之和尹宽分别把托洛茨基的文件传给其他的同志阅读，并和他们讨论文件的内容以及组织左派反对派的问题。在很短的期间内，就把留在上海的一些老干部，如汪泽凯、刘伯庄、郑超麟、李季……等，组织在一起，形成了一个组织，这便是后来名为“无产者社”的核心；也就是陈独秀和彭述之等转向托洛茨基主义和组织左派反对派的开端。
    同时，陈独秀和彭述之各自写信给党的中央，要求党检讨过去革命失败的教训，改变盲动主义政策，重新建立适合于当时客观局势的政治路线，并要求公布托洛茨基的关于中国革命问题的一切文件，举行党内的普遍讨论。
    在当时，我虽然对“立山路线”时代的盲动主义和官僚主义的作风极为反感，但我有一个牢不可破的观念，就是即令对党的政策和作风不满或反感，只能在党内组织所允许的范围之内，即在自己所属的支部或其他的组织形式进行批评，或讨论，而不可另行组织派别。因为我认为：真理只有一个；代表真理的就是共产党，当然也只是一个。假如另行组织派别，同党分庭抗礼，那就等于否认党，反对党，也就是违反了党的纪律。由于在我的心版上深深地刻划着这个观念，因而对于述之那样热衷于干组织左派反对派的活动，深不以为然，甚至反感。述之曾三番几次劝我阅读托洛茨基的两个文件，但我终于因怀抱着这种反感的心理而拒绝了。
    自陈独秀和彭述之的信交给党中央后，我便从某些同志中得悉中央准备开除陈独秀和彭述之的消息，从此，在我的内心里感到异常的矛盾和痛苦。我深知道，我和述之是分不开的，假如述之被党开除，势必也就跟着开除我（除非我同述之离婚），犹如过去以及当时述之受打击而我在党内的地位也就自然丧失一样。我想到这里，愈想愈痛苦！我深深地感觉到：我之参加共产党，是由于自己首先从思想上的认识，然后在行动上不顾一切同反动势力搏斗而一步一步地走进革命的队伍的。往后在党里有了相当的地位，也是由于自己的自觉学习和努力工作，以及不畏任何艰苦和危险而获得，并非由于述之的关系而来。当我认识述之时，正是在工作的过程中，随后由于工作的巧合，使我们有更多的机会接近，发展成为伴侣的。因此，我不愿意由于这样的一种原因就简单地跟着他被党开除。因我自1922年入党以来，已经八个年头了，而且一向把党当作生命寄托之所，我不愿仅仅为了伴侣的关系而失去自己的政治生命和生命的寄托之所。因此，我当时内心里所感受的痛苦是没有一个人知道，也没有一个人可以同我讨论这个问题，只是自己烦恼和苦闷，甚至想到离婚的念头。为了想倾泻胸中的苦闷，有一天，我独自到陈独秀的家里和他专谈此事，我对独秀说：“我从某些同志中得到一个消息，说党中央准备开除你和述之。假如述之被开除，一定会跟着开除我，但我绝不愿意跟着他而被党开除，因为我开始干革命时，并不认识述之，我既不是跟着他参加到革命队伍里来的，当然也绝不愿意跟着他而被党开除。因此，我现在陷于极度矛盾和痛苦的状态之中，我想请教您，怎样才能解除这种矛盾和痛苦。”
    独秀听了我的叙述，怔了一下，然后用很简单的话语诚恳而又坚决的态度回答我说：“假如我们被党开除，并不是因为我们背叛了革命；而是由于党的堕落，它离开了马克思主义的政治原则和布尔什维克的组织传统，这是党的错误，如果党开除我，我是不在乎的。”
    我听了独秀这几句简单的话语，顿时便提醒了我，使我打破了过去对党的那种机械观念。我想，如果党在政治上和组织上有错误，党员是有责任起而批评和纠正的；为了使批评和纠正的意见发生效力和有力量，在党内集合一个有力量的反对派也是需要的。尤其是独秀所说的：“如果党开除我，我是不用在乎的。”这句话对我发生了极大的力量。我觉得：以他创立中国共产党和一直任党的总书记的声望和地位，都把被党开除看作不在乎；那么，我又何必把它看得如此严重呢？这样，我怀着探究研究托洛茨基的文件的决心回到家里。在仔细阅读了托的两个文件之后，把其中的意见和自己亲身经历的事变回忆一下，对照一番，我觉得他批评共产国际对中国革命领导的错误，真是一针见血；的确，有些意见简直成为预言，我认为真理是在这一方面（无怪乎斯大林和布哈林把托对中国问题的文件紧紧地封锁起来，不让中国的共产党人阅读哩！我相信，假如把这些文件公布出来，除了那些官僚外，真诚的革命者都会赞同的），我必须为它而斗争。从此，我便从矛盾和痛苦的状态之中解脱出来，转变成为一个为托洛茨基思想而斗争的积极分子了。
    在这个时期不久之前，党已经把述之和我当作党员编入支部，我们在支部会议上，每次都以托洛茨基的观点来批评党的政策，过去的以及党现时的。但地方党部派来参加我们的支部会议的负责者，从来没有同我们争论，更谈不到驳斥或反对我们的意见了，他们只是背诵党的通知和牵强附会地解释党的政策而已。我们虽然反对党当时所采取的盲动主义政策，但我们仍旧服从党的纪律，也和其他的成员一样，执行散发传单和宣言以及其他宣传品的工作。当时，在我们所住的区域——闸北——党决定不在这里举行示威运动，因这里属于中国地界，假如有群众集合，军警可以当场开枪射击的，因此一般的示威都是在租界的繁盛街道上举行，喊了几个口号，就分散于人群中或大公司里面去了。当然，每一次的示威运动，总难免有几个人被牺牲的。
    但最可怕的，是那些从共产党投降到国民党的叛徒们，他们充当国民党的特务，他们混在党里追踪重要领袖和干部的住址或会议场所；他们散布在公园里，在大公司门口和重要街道上，电车和公共汽车站上，同国民党的便衣侦探一道在那里厮守着猎获共产党人，他们身边带着几个武装特务；路旁准备着黑色的囚车。他们一经发现共产党人，便围拢来扣上手铐，带到囚车里面。那么，死神不久就会来安排了！
    当时在我们的支部里，隐藏着一个危险的分子（这是后来才知道的），这个人的名字叫做施立，他沉默寡言，在支部会议中从未发表过意见，他是黄埔军官学校出身，在北伐时期，他曾充当蒋介石的卫队长，他的哥哥是国民党的官员，他本人在革命失败后，仍旧混在党内寻找机会，企图出卖重要的领袖，以此获得国民党的巨大代价。述之虽然过去在党内有很高的地位，但在当时没有任何职位，而只是参加支部的一个党员，因而施立没有单独出卖他；但他知道陈独秀和述之私人的关系密切，他企图将独秀和述之一起联合出卖，那就可获得甚高的代价了。例如，有一次，在开完了支部会议后，他私自对述之说：“想来陈独秀现时的生活一定很苦闷，我想约他和你一起去作一个短程的水上旅行，叫一只小船到吴淞去游一游，以解解闷。”由于施立同独秀并不熟识；即和述之亦无私人交情，因而他们当然没有任何兴趣和他同游；同时，也许本能地注意到安全的问题，虽然他们当时尚未怀疑他有甚么图谋。但在往后，经过了一个相当的时期，施立被党发现有大规模地叛党阴谋，因证据确凿，党的特务把他和他的妻子一起谋杀了。当我从报纸上看到这个消息时，不禁毛骨悚然。由此更可证明：那次他约独秀和述之同游吴淞，显然是一个阴谋。
    在1929年的这个暑假中，我因厌倦于家庭的生活；同时也想用假名到社会上去谋职业，以补助生活，因述之虽有书译，且稿费甚高，但自从他看了托洛茨基的文件之后，整天找同志们谈话，企图以托的思想去说服他们，因而无心译书，不能按照合同按月交稿，当然也就不能按月取款，时常拖延时日，但生活的开支是不能拖延的，这样，我决心积极进行谋职业。有一天，我到创造社去托一位管该社事务的同志苏某，请他为我留心一下，看能否找到一个职业，无论是教员或书店的职员都好，因我知道他很能干有活动能力；同时他也和某些书店有关系。他当时便对我说：“现在有几个朋友正在开办一所中学，包括高中，我可以介绍你到那里去当教员或职员，房子已经找好了，已经有人住在里面，你可以去见教务主任，他是同志，还有一些教员也是同志，实在说来，就是党主办的学校。不过，为着掩护起见，校长和事务主任不是同志，但他们是同情共产党的，我知道你的家离那里很远，假如你愿意住在学校里的话，你也可以告诉他们。”
    过了两天，我便去访问那位教务主任，同时还见到了几位教员，其中有一位是刚从苏联回来的。他们都是同志，但我一个也不认识，我自己也改了名字，他们只知道我是同志，但不知道我的真名和我的丈夫是甚么人。
    当暑假完毕，学校开课时，我便带着行李搬到学校里去了，述之和我们的刚满二岁的女儿莉莉，则由一个女佣照顾，我每星期六下午回家，第二天傍晚又到学校里去了。这样，在生活方面，对述之不方便；尤其我们的女儿没有我在家里时养得好，因述之一向不善于安排生活；而且经常往外面跑，为的和同志们谈话。他真有耐心，一个一个地被他说服过来，他每天交一些钱给女佣，由她买甚么菜物给他们吃，他们便吃甚么，当然营养很坏，不久，他们便逐渐消瘦了。在我自己方面，住在学校里，房间很小，伙食又特别坏，菜的数量之少和质量之坏，使我们简直吃不饱饭；不过，在精神方面，我觉得比关在家里要好得多。因为我可以过着社会生活，接触一些年轻的教员同志和高中的学生同志，可以影响他们。
    我在这所学校里，经过了一个短时期，除了那位年龄较长而外表和性格却又异常枯燥的教务主任外，同其他住在里面的教员同志的关系都很融洽，而且有相当的友谊。在高中的学生中，有一个姓邓的女生和我很要好，而她在这一班中年龄较长且有初步的思想认识。因而她便是这一班，尤其是女生中的领袖，有一天，她忽然告诉我：“今天晚上请你到我们家里去吃晚餐。”
    我当时以不认识她的父母为理由而婉言拒绝，她坚持地说：“你一定要去，事实是这样的：我们父亲有两位好友从北京来到上海后，就经常来我们家里，一位名叫胡鄂公；另一位名叫熊得山，他们都是我们的同乡——湖北人。有一次，我同他们谈起我们学校里有一位姓陈的女教员，也是湖北人，为人很和善，思想也很好。他们一听就一口断定是你。因此，他们决定在我们家里请你吃饭，以便重聚，因他们的家眷还没有来，我的父亲虽然不认识你，但一听到你的真名，他也就知道你了，因而他也很欢迎你到我们家里去谈。”
    我在前面已经提到过，胡鄂公和熊得山是我在1923年春初到北京时所认识的。我的女友的父亲邓初民当时在上海当大学教授，同时也是共产党员。假如按照年龄来说，他们都是我的长辈，在这次的聚餐中，不但晚餐极为丰盛，尤其是家乡口味，更觉味美可口；而且畅谈甚乐。我在这次和他们的谈话中，已经运用了托洛茨基对中国问题的观点，批评党在1925年到1927年革命潮流高涨时期，共产党足以控制工农和一切革命民众，甚至能够影响军队；但党竟采取极右的机会主义政策，使可能胜利的革命归于失败；现在经过革命失败后，革命潮流低落时，反而实行盲动主义政策，举行武装暴动。我尤其着重批评党在上海经常发动示威运动，差不多每星期一次；但每一次的示威，人数一次比一次少。我根据这个事实引用了陈独秀说的“这不是示威，是示弱”这句话，他们听了我的这一番大胆的批评之后，态度都转变得严肃起来，不像正在吃饭时有说有笑那样地轻松而自然。他们说话都很谨慎，不敢对党多作批评。对我所批评党在1925年至1927年领导的错误和现时盲动主义的政策问题，他们一致表示这个问题太大而又太复杂，很难发表意见；但对于上海经常举行示威运动，他们认为在当时的客观条件之下，是不合时宜的。
    由于中国社会不平衡的发展，因而产生某些不寻常的事件和人物。胡鄂公本是一个国会议员，在当时北洋军阀所统治的北京首都是一位在各方面都能应付的活跃人物。但由于他受了1917年俄国十月革命的影响；同时他又时常同李大钊和苏联驻华大使加纳罕来往，因而他在思想上便逐渐倾向社会主义，随后就加入了共产党。在1923年夏，当我在北京时，我曾同他在一个支部里，也许他加入党的时间还早一点，在1925年五卅运动之后，革命的潮流遍及全国，据说他的妻子（她是一位能干而有个性的女子，曾参加过辛亥革命）、长女和姪女都一同加入了共产党，成立了一个家庭支部，据说他的妻子、女儿和姪子曾在支部会议上批评他过去干曹锟贿选的事之不名誉，他当即承认错误，同时，他为了要洗刷过去的耻辱，过着俭朴的生活，便辞去一切官职，表示忠实于党，为党工作。但由于他的儿女甚多（六七个），还要担负寡嫂和姪儿的生活费用，因而不到几年，他所剩下的钱花完了，专靠变卖古画和家具等物过活。尤其自1927年革命失败后，他的妻子觉得前途茫茫，生活没有着落，因而以菜刀自杀了！这的确是一个悲剧；但造成这个悲剧的主要原因，还是由于革命失败的结果。
    约在1930年春，胡鄂公又来上海约我相见，他一个人住在一间极小而简陋的房子里，我见他面容憔悴，脚上穿着一双蒙上白布标志着亲人丧事的鞋子，这种标志即离他的妻子自杀的时间不远（中国的传统这种鞋子只穿三个月）。我目睹此情此景，真不胜感慨，而且寄予无限的同情，但我不忍提及他的妻子和子女们的情形，恐触动他的伤痕，他的态度沉静；我的神情也比平常不同，面上没有一丝笑容，沉静而严肃，表示着我已经知道他的遭遇而深刻地同情。他也体现到我的心情，故不和我谈及私人的事情，只是谈了一些政治问题，和我们组织左派反对派的情形，当我临别时，我将带在身边的一份我们托派出版的《无产者》送给他，并和他约定在下一次见面时希望同他讨论其中的意见。他接受了这份刊物，并答允要去阅读以便同我讨论。但当我下一次再去见他时，他说这问题太大，而又太复杂，而且是世界性的问题，他一时很难发表意见。不过，他表示其中也有些道理是对的，但究竟是那些道理他也没有说出来。这样，我便不能和他深谈。我知道他很难接受托派的思想，这问题不但是太复杂，而且还有实际的个人利害关系，他在党里的关系较多，他的姪儿当时，已成为党的干部，他可获得某些帮助。我认为：以他当时的处境来说，即令他认为托派的理论完全是正确的，也没有勇气来干这种比之干党的工作还要艰难百倍的事情，他过去为了加入共产党而辞去一切官职，已经使他倾家荡产，妻子自杀，哪里还有勇气再来干托派运动呢。因此，我便没有再去看他，从此便互不往来了。据说，他虽受了如此的痛苦和遭遇，还一直保持着他的思想，但意志消沉，年老体衰，至于往后的情形，我就无法知道了。总之，他在革命运动的过程中，曾扮演了一个角色，当然他的结果，是扮演一个悲剧的角色。然而，这不过是革命大悲剧中的一段插曲而已。
    现在我要回头说到我在浦江的情形与活动。由于教员中有一位姓刘的同志是从苏联回来的，他不久便知道了我的真名，因他的关系，从苏联回来的一批青年同志就常到学校要来谈谈，其中有一位是陈独秀的外甥吴季严，他本是我在上海大学的同学，社会科学系的同班，自从他发现我在这所学校后，他常常于晚餐后伴同着几个从苏联回来的青年同志来访问我，挤坐在我的小房间里谈论当时的情况和政策。每次谈话时，我总是不放过机会运用托洛茨基对中国问题的观点来批评党的政策，对1925年至1927年右倾机会主义政策和当时的极左盲动主义政策，他们也有同感，吴季严是这一批青年同志中的领袖，为当时党报《布尔什维克》的主编，他曾到莫斯科东大学习，我觉得他一向读书认真，为人诚恳，态度冷静，人缘甚好，因而我便带他到我们家里同述之讨论托洛茨基的思想；同时，述之并把托的文件给他研究。他看了托的文件，继续同述之讨论了几次之后，他便决心放弃他在党的工作和地位，而加入了托派的组织，由于他的理论和政治水准相当高和做人的态度甚好，因而同他一起常来我的学校的那一批同志都一起加入了托派。此外，他还影响了一些从苏联回来的同志也加入了托派的组织。
    在这个期间，我们在党内的左派反对派的活动，进展很快，约在两个月左右，就已经团结了四五十人，而且选出了临时中央机构三人委员会，即：陈独秀、彭述之和尹宽。同时，把所有的成员编成小组，并经常集会，讨论问题和商讨如何在党内进行活动的办法。随即出版一个正式刊物，名为《无产者》；并把托洛茨基所写的一些关于中国问题的重要文件编成小册子出版。
    正由于我们在党内外的积极活动，在当时的党内引起了极大的震动，致使许多干部发生动摇和怀疑。例如我在浦江中学里因常常散播托派的观点，同时在高中的学生中进行活动，有些党员和团员（主要的教职员）发生了怀疑和困恼，尤其对盲动主义政策异常反感。我们教职员支部会议（党团合并的）时，上海的党团领导机关每次都各自派一位代表来参加并指导，在一次支部会议上，党[1]团[2]代表告诉我们，上海地方党团领导机关决定：浦江中学的学生到街上去举行一次示威运动；我们全体教员一致认为：刚开办不久的一所学校，单独地去举行示威，不但太孤立而没有力量，而且暴露这所学校，如果不是为共产党所创办，至少为它所操纵，大有封闭之可能，因此，全体教职员同志一致反对党团代表的提议。但当下一次他们来参加会议时，极力企图说服我们，仍旧坚持他们的主张；我们也仍旧一致坚持，并且认为这种作法是不智的，我们不好说这是没有常识。实际上，不但是没有常识，而且是荒谬的。经过三次会议，党团的代表没有达到目的，他们又同教职员个别谈话，但仍旧毫无结果。
    由于浦江中学的教职员支部不遵从党和团代表的主张而始终拒绝该校单独举行示威运动，因而便加紧注意调查浦江中学所有教职员同志的来历，结果发现我在里面，因此，党团代表避开我召集其他所有的教职员同志集会，并特别对他们说：“难怪党和团的命令在这个支部里行不通哩，因为这里面有取消派（党当时称托派为取消派）彭述之的老婆在里面活动呀！你们是受了她的影响，才这样顽强地拒绝党和团的指令的。”
    上面这些话是由教员中一位最年轻的同志私自告诉我的。
    在1929年11月15日，陈独秀和彭述之被党中央开除他们的党籍了。这消息登载在党机关杂志《红旗》上，但并没有把他们写给中央的信内的意见公布出来，而只是简单地加上一个发党的罪名和托洛茨基思想为理由，就把他们开除了，但反党的意见是甚么？甚么是托洛茨基的思想，党却一字不提。当然，陈独秀和彭述之要求中央公布托洛茨基的文件，让全党普遍讨论，并建议检讨过去革命失败的教训以及应该采取何种政策，以及对党当时盲动主义政策的批评，更不会公布出来让同志们知道。
    由于党和团发现我在浦江中学妨碍他们的领导，因而党中央便迫不及待地要想把我开除出党。关于开除我的党籍问题，中央是已经决定了的，不过交给江苏省委去执行罢了，但在执行的程序方面，为了应付其他的教职员同志起见，他们还安排了一个步骤，就是一连开了二次四小时的支部会议，专门同我讨论政治问题，但这不过是一个幌子，因为党团代表不好在第一次会议上就提出开除我的党籍问题，恐因此引起其他教职员同志的反感，或者恐使他们觉得这样作是官僚主义。
    第一次会议是在晚餐之后，从八时起直到十二时，在此四小时的会议中，党和团的代表除了各自阐述一套的党的政治路线外，极力强调党的组织原则和纪律问题。
    他们批评我们这个支部的教职员同志不接受党团决定浦江中学履行示威运动是不尊重党的领导，反党的纪律。党代表并声言：“这次的会议是要专门同陈同志讨论政治问题。我们要知道她现时对党的政策有甚么意见？”
    在党团代表各自发表意见后，我即接着发言，我说：“既然今天的会议是专门同我讨论政治问题，那么，首先让我从政治问题说起。你们刚才所说的关于党的政治路线和政策，我已经从通告上和行动方面看得很清楚，在这里我用不着多说。现在我要坦白地批评党的政策，这是每一个党员应有的权利和责任。自1925年到1927年革命失败后，尤其一系列的武装暴动完全失败之后，党应当重新检讨，要从中获得教训；党员们也不应该一味地歌颂党的路线正确而不加以批评，或采取怀疑和研究的态度。例如党在1925至1927年革命潮流高涨，工农和一般群众，乃至部分军事力量，共产党完全能够控制，可能取得政权的时期；从1927年2月开始到3月，上海的工人在共产党的领导之下，举行了三次武装暴动，在第三次暴动中，由于上海的工人群众和共产党人英勇地作战赶走了直系军阀，取得了所有属于中国地界的政权；两湖的农民，自动地没收地主的土地……这一切，都足够证明党当时应提出苏维埃的口号，来号召革命的工农以及一切革命的群众夺取政权。但党却完全相反，采取了极右的机会主义政策，始而相信蒋介石，并用全力支持，直到‘四•一二’蒋介石在上海发动对共产党人和革命群众施行大屠杀后，又把全部的希望寄托于汪精卫的武汉政府，同时希望那个狡猾而又虚伪的冯玉祥同所谓革命的武汉政府合作，来限制和打击蒋介石。但结果如何呢？自徐州会议后，蒋介石、汪精卫和冯玉祥结成了一道反动的联合战线之后，汪精卫的所谓‘革命政府’，就在7月14日开始向革命者开刀了，——向共产党人和革命的群众开始逮捕和屠杀了。封闭一切革命的组织和团体，如工会、农会、学生联合会及妇女协会……等，冯玉祥在北方也采取一致的行动，其结果，丧失了无数万革命者的头颅，引致了最悲惨的失败。”
    党代表陈道源打断我的话，他抢着说：“过去革命失败的责任，就是你所批评的1925年到1927年革命的失败，是要由陈独秀负责的，因为他是当时党的主要负责者。”
    我接着反驳他说：“是的，陈独秀是党的主要领导者，但过去革命失败的责任，绝不能说‘是要由陈独秀负责’，而是要由共产国际负责的，他不过是执行国际的政策罢了。关于这方面，我知道得很清楚。从1925——1927年将近两年期间，我担任上海区委妇女部的书记，同时也是区委五人主席团成员之一（主席团即区委常务委员会），我亲身参加了上海规模伟大的革命运动，上海区委直接受中央常务委员会的领导，中央则受共产国际的领导。国际经常派代表驻在上海，区委的重要会议，中央经常派代表去参加。同时，在1926年6月中央第六次扩大会议后，我曾被该会议决定我兼任一个时期中央妇女部的书记，并参加中央常委委员会的会议；我常到国际代表魏琴斯基的家里去和他的妻子讨论有关妇女运动问题，因她代表国际妇女部，时常要我报告上海妇女运动的情形。因此，我完全知道，所有党的政策，都是由共产国际决定的。中国共产党的中央不过执行国际的指令罢了。就是驻中国的国际代表，如鲍罗庭、魏琴斯基和加纳罕等，在重要的政治问题，甚至临时性的政策问题上，他们也不能作主，必须得到共产国际的批准才能执行的。”
    “但共产国际倒行逆施，当共产党所控制的工农以及一切革命群众的势力可能取得政权（至少不致那样惨败和牺牲如此巨大）时，它偏偏死硬地命令中共支持蒋介石、汪精卫和冯玉祥，苏联以大量的金钱、军火和顾问，把他们扶植起来了，他们三位一体，把革命镇压下去了，革命的工农群众乃至共产党人的生命丧失无数、革命的力量大大地削弱的时候，它又忽然来了一个一百八十度的转弯，从极右的机会主义政策，跳到极左的盲动主义，举行了一连串的武装暴动。但结果如何呢？你们是知道的，难道这些活生生的和血淋淋的事实，还不够证明党的一切政策是由共产国际决定，革命失败的责任是要共产国际负责吗？”
    “在目前的情形之下，所有的暴动都失败了，党还要决定在城市里不断地举行示威活动，但每一次的示威，人数一次一次地愈来愈少，现在连这种示威也召集不起来，因此决定浦江中学单独地去举行示威运动，这不但是没有常识，而且简直是荒唐。我以为现时党是应该谨慎而耐心地做地下工作，恢复革命力量，而不是跑到街上去暴露弱点，徒然作无谓的牺牲的时候。”
    党和团的代表接着说了一些解释党目前所采取的政策之绝对必需和正确外，对我所说的一些事实却避而不提，也没有反驳，因事实胜雄辩，不能反驳，只是双方——我和党代表——各自说了一套，根本同讨论政治问题不相联，会议历四小时之久，其他的同志没有一个人发言，毫无结论而散。
    由于开除我的党籍问题没有解决，在第三天的晚上又继续开会，但这次党代表一开始就声明：“再不需要和陈同志讨论政治问题，因她是托洛茨基主义的观点，根本是违反党的政治原则，得不到任何结果的。”因此，党代表便开门见山地提出一个问题来问我，他说：“现在陈独秀和彭述之由于他们的政治意见是托洛茨基的思想，根本违反党的政治路线，已经被党开除了他们的党籍。现在我问陈同志对这件事的意见如何？”
    “我抗议，我抗议党采取这种官僚主义的作法。”我以高声和激昂的态度回答他。接着，我反问他说：“陈独秀和彭述之究竟有甚么不同的政治意见？党中央从没有把他们的意见公布出来，公开地批评他们；甚至托洛茨基的思想，党也没有把他对中国革命问题的文件公布出来让同志们知道、讨论或批评。”我刚说到这里党代表强烈地打断了我的话抢着说：“我们的党，不是无政府主义的，共产党有它自己的组织原则和纪律，凡是对党的路线采取反对的立场，是要执行纪律的。”我接着说：“是的，共产党有它自己的组织原则和纪律，我在莫斯科时也学过关于组织方面的知识，我也懂得甚么叫做‘民主集中制’，我听说你也是最近从莫斯科回来的，我想你也懂得甚么是民主集中制的。我现在且不说彭述之，像陈独秀在五四运动中起过巨大作用；创立中国共产党，一直作党的总书记，直到1927年‘八七会议’被瞿秋白篡夺为止。像这样的一位领袖，开除他的党籍，同志们连他的意见都一点也不知道，你知不知道？党代表同志！我要问我们这里在座的同志们知不知道？按照一般党的常规，开除一个中央委员，至少要在全体中央委员会上公布他犯了甚么错误，让大家讨论或通过，而他本人应当参加会议申诉和辩护。我要问党代表，中央是否经过这种手续？何况陈独秀还不是一个简单的中央委员，不公布他的任何意见，就这样随便开除了他的党籍，这算甚么纪律？算甚么制度？这算是民主集中制吗？”
    党代表接着以坚决的口吻和态度对支部会议说：“陈同志不同意党开除陈独秀和彭述之就是开除她的理由，现在我代表江苏省委在这个支部里提议开除陈碧兰同志的党籍，你们大家对这个提议有甚么意见，你们要表示态度不能像上次会议那样一句话也不说呀！”
    党代表说出“陈同志不同意开除陈独秀和彭述之就是开除她的理由”这句话时，大家都沉默着，头低下来，结果仍旧没有一个人开口。
    党代表看到在这种情形之下，开除我的党籍的提议恐通不过，他已经看出大家虽然不敢公然反对，但内心里不服，因而沉默不言，等于消极抵抗。于是党代表赶紧地说：“既然你们大家都不作声，还没有一个人开口，那就是默认开除陈碧兰同志的党籍的提议就算通过了。”
    我反抗他说：“完全是官僚的手段，大家在很短的时间内不作声就赶快地说他们是默认开除我的党籍，既然没有作声，怎么算是通过呢？也许是心里不服不敢开口反对。他们怎么敢反对呢？因为你首先就把他们吓住了，你说我反对党开除陈独秀和彭述之，就是开除我的理由；那么，当然啰，假如他们当中有人反对党开除我，也就是开除他们的理由，我相信他们不会以你们这种理由来开除我是对的，但他们又害怕被党开除，所以默不作声，不一定是‘默认’。你问他们好了。也许我的猜测是错的。假如大多数开口说同意党用这种方法来开除我是对的话，那么，我的被开除党籍算是在这个支部里通过了。”我停了一会，等待大家的意见，但仍旧没有一个人开口，党代表说：“好了，没有人说话，这个提议就是通过了。”我愤激地说：“我不承认我是在这个支部里通过开除了，而是被党代表用狡猾的手段解决的，首先用‘威吓’，然后用‘默认’二字来通过的，这简直是可耻的官僚办法，同布尔什维克的组织原则毫无共同之点，我要写抗议来反对和暴露这种勾当。”党代表的目的既已达到，恐别人发言反对，他便以时间太迟为理由，叫支部书记宣布散会，我就在上面所描述的情形之下被开除党籍了。
    第二天的清晨，一位青年同志告诉我说：“昨天晚上党代表用这种不光明的手段来开除你的党籍，不但我心里不服，其他的几个同志也都同样不服，不过不敢作声，假如把心里的话说出来，就会同你一样被开除。”随后，他用更气愤的态度说：“党和团的代表在你走了之后，就责备我们，他们说：为甚么陈碧兰在你们面前好像比党和团的力量还大呢？难道你们都爱她吗？否则，为甚么两次会议没有一个人开口；没有一个人响应党代表提出开除她的党籍的提议呢？像这种话实在太无聊和卑下了。他们还负甚么责任？怎么能够叫人佩服呢？”我回答他说：“党堕落到这种程度，开除我是不在乎的，像陈独秀和彭述之在党里那样重要的同志也都随便被开除了，还说甚么呢？我准备写抗议书来暴露党和团代表这种狡猾和卑劣的手段。虽然我知道抗议书达到中央，也是没有用处的，因为这是由上层决定，而且上层的堕落和官僚的手法比他们还要厉害，他们不过是执行上层的指令罢了。但无论如何，我要这样作，我要尽可能的给革命分子知道这回事；同时，我将更决心地同所有真正相信真理的同志们结合在一起同党的这种政治上的盲动主义和组织上的官僚主义作坚决的斗争，至于你们在两次会议中一言不发的态度，我很了解你们的地位困难，这不能怪你们，只能归咎于党内没有民主，没有像布尔什维克那样的民主，才使你们不敢说出心里所要说的话；同时又不愿意违背自己的良心来附和党和团的代表，因而只有采取默不作声的态度。我在昨晚的会议上不是说出这一点来了吗？”
    我同这位同志谈完话后，立即回家同述之商量，我们决定我辞职离开该校，但必须在学校逗留数日，要把抗议书由支部书记转交党的手续完毕之后，我才离开那里，当我的抗议书写好了交给支部书记，请他转交党之后，我就告诉他们说我现在要离开这里了，我提着箱子和行李同他们告别，他们几个人（除了那位年长的教务主任外）都围拢来，一个一个地说：“让我同你握手。”我和他们一一握手之后，就离开浦江中学了。
    我被开除的日期，离陈独秀和彭述之开除的时间约在二个星期左右之后，他们是在1929年11月15日被开除的，我和尹宽、郑超麟、李季、高语罕……被开除是第二批，约在11月末，随后轮到刘伯庄、汪泽凯一批人，这些开除的消息和名字都公布在党机关报《红旗》上。这种开除，并没有稳定党内的混乱和党员的动摇，宁可说，因此更增加了党内的震动，随后又有一批被党开除，如吴季严、彭桂生、彭桂秋，以及报馆支部以屠仰之为首的一批干部（都是工人同志），由于他们投进我们左派反对派组织，因而被党开除。这个支部是上海最大的支部，包括《申报》、《时报》、《新闻报》和《民国日报》，这些报是上海一般人都知道和阅读的大报。因此，在1929年12月15日，当我们左派反对派公开发表宣言时，已有八十一个干部签名，这些签名者中，除了陈独秀和彭述之为过去党内上层领袖外，其余的都是重要的干部，如省委书记和委员、工运和妇运、以及农运的干部等。这可以说是中国共产党历史上托洛茨基主义同斯大林主义第一次大规模地斗争和分裂，它不仅在中国共产党内掀起了巨大震撼，而且也引起了中国社会和世界各国共产党的注意，例如日本波多野乾一所编的中国共产党史，便把陈独秀告同志书全文刊载其中（见波多野乾一编《中国共产党史》第一卷四零五页至四一五页）。并将1927年12月15日左派反对派宣言全文刊载（见同上党史四二七至四六五页）。而且还把当时第一批被开除的陈独秀、彭述之，以及第二批被开除的高语罕、郑超麟、李季、陈碧兰等的名字和准确日期也记载在内（见同上党史四零三页），由此表明对这次事件的注意和重视。

[1] 党代表为陈道源，安徽人，留学莫斯科孙中山大学，即所谓二十八个布尔什维克之一，其首脑为陈绍禹（即王明）。但陈道源为其健将之一，当时他为江苏省委负责者，代表该省委出席浦江中学的教职员支部会议。

[2] 团代表为赵云，即后来的康生（文化大革命时，他为文化革命小组成员之一），山东人，上海大学出身，当时他代表江苏省委少共团出席浦江中学少共团的支部会议；同时亦同党代表陈道源参加浦江中学的教职员支部会议；但他在教职员支部会议中，很少发言。


第廿一章 革命失败后社会主义的文化运动与托派

第廿一章 革命失败后社会主义的文化运动与托派

    自1927年革命失败后，在工商业和文化中心的上海，社会主义的思想和文化方面，兴起了一股新的潮流，社会科学的书籍一本一本地出版；新的小型书店，为着适应客观的需要，也如雨后春笋般地开办起来了。
    当然，这在客观上是由于革命失败后，许多参加革命的分子企图从历史和马克思主义的理论各方面去寻求革命失败的根源，从中获得教训。这项重要的工作，本来是领导革命失败的共产党重要的任务之一；但当时党的领导，一方面要尽可能替过去导致革命失败的共产国际辩护，不愿意从历史和马克思主义的理论去寻找革命失败的根源，从中获得教训；同时又要盲目地执行冒险主义的政策；自然谈不到从事社会主义的思想文化运动了。因此，只有那些参加过去革命而又对莫斯科的领导怀抱不满的反对派，才能适应客观的需要，由他们来发动和推进，自觉地和有计划地进行这一社会主义的思想文化运动，出版社会科学书籍和杂志。
    当我们一大批托派被党开除出来时，正值神州国光社开办，这个书局的总编辑王礼锡（曾加入过共产主义青年团，在革命失败后脱离其组织，但仍保持某种程度的左倾，对中共的政策不满），拟出版一种杂志，准备请述之担任编辑，但他不认识述之，通过神州国光社的经理曾某认识了刘伯垂[1]，由刘找到述之，但由于述之无意见他，因而他只好委托刘伯垂转告述之如下的计划：“神州国光社拟出版一种定期杂志，即月刊，希望彭述之担任主编。”述之答允了编辑，但他提出了如下的条件：“编者应有全权审查和修改所有的文稿；经他编成后，如不得到他的同意，不得修改。”王礼锡完全接受了这些条件，他并且声言：该杂志所有文稿，均由述之自撰和觅他人撰写。这样，杂志办成了，约在1930年春，一个名为《动力》的学术杂志诞生了。
    当述之担任动力杂志的主编时，他拟好了一个计划：介绍科学社会主义的理论，从哲学、社会科学和政治上批评资产阶级的观点；特别介绍和发挥托洛茨基对于中国社会性质和中国革命的主张，以此抨击斯大林派的思想和政治立场。
    《动力》第一期出世后，销行极好，三千份迅即卖完，随即重印；第二期更扩大了销路，它在一般的社会科学和马克思主义，以及托派思想的传播上，曾发生了很大的影响，正因此，斯大林主义者，在它党办的《理论批判》杂志上，恶毒地攻击《动力》。甚至陈绍禹在党内所发表的文件，即“对两条线路的斗争”中也征引《动力》的文句，大骂“托陈取消派”的陈独秀和彭述之，我们可以说：这是中国托派和斯大林派第一次在党外的公开思想斗争。
    述之既然担任神州国光社出版《动力》的主编，但始终没有同该社的总编辑王礼锡见过面，这在现时看来是不能令人相信，而且也是不合人情的。但这是由于述之当时对于知识分子不信任，甚至反感的原故。因为在他看来：当革命上升时，成千成百的知识分子，包括教授和作家，都争先恐后地靠近中共甚至加入其中；但当革命开始失败时，这些知识分子首先又迫不及待地离开了党，有的甚至登报声明脱离共产党，以避免危险。因此，在革命失败后，有些知名的知识分子、作家和教授等想见述之，他都加以拒绝，例如知名的左倾教授许德珩（五四运动的领袖之一），几次托人要求和述之谈谈却被婉言拒绝，因而他对人说：“托派太高傲。”
    但述之始终不同王礼锡见面，这便是更加不近人情；自己既任《动力》杂志的主编，竟不同该书局的总编辑见面，一切都由刘伯垂转达，而刘对于文字工作又是外行，这在编辑方面自然有许多的不便，这种态度主要是由于他把对一般知识分子在革命失败后脱离中共的反感，运用到每一个知识分子身上。当时我们已经被中共开除出党，在这种情形之下，王礼锡办杂志请述之主编，这是由于他有某种思想上的同情或接近，至少对中共的政策不满；而许德珩亦是如此，但述之对这类的人都一概加以拒绝，这自然是一种错误。这样，就把托派和自己孤立起来了。假如一旦遭遇到某种的意外的事变时，那就一筹莫展，没有任何同情者的援助，往后无数的事实都证明了这一点。这种态度，直到1937年述之从南京监狱出来后才彻底改变，因此他在监狱中已经感觉到过去那种作风的错误；同时述之在监狱的五年中，我在社会上做职业，投稿，以及在左派文化界活动，自然结识了一些朋友，这便自然改变了过去那种关门主义的作风，而这种作风的改变，对往后托派运动的发展和出版事业方面获得了巨大的帮助（关于这方面将在后面叙述）。
    述之当时所采取的对王礼锡的态度，事后想来，曾影响了他继续主编《的动力》。当第三期编好由刘伯垂拿出付印时，王即藉口神州国光社的经理由于某种原因不得不暂停《动力》杂志，因而《动力》仅仅出了二期便停刊了。
    但随后不久，王礼锡用他自己的名字主编一个名为《读书杂志》月刊，他委托刘伯垂同述之解释，谓神州国光社之停刊《动力》而出版《读书杂志》并非他的本意，而是由于该社经理的主张；并特别希望述之以后“多多赐稿”和介绍他人的文稿，他都将尽力容纳，以继续《动力》的思想方针。
    当然，述之没有因王礼锡的停刊《动力》，自编《读书杂志》而拒绝写稿和介绍别人的文稿。他为了传播我们托派的思想起见，曾经过刘伯垂尽力介绍托派分子同王接洽，其中被介绍的有李季、刘仁静以及从苏联回来的某些有写作能力的托派分子为《读书杂志》写文章。因此，在往后的《读书杂志》内掀起了关于中国社会性质问题以及未来中国革命性质问题的论战。因为斯大林党认为中国的社会经济仍旧是封建经济占优势。从这个观点出发，当然未来的革命是资产阶级性的；这便为它的“革命阶段论”建立了理论的基础。但在这次的论战中，广泛地和明显地反映了托派思想与斯派思想的分歧；而且托派的思想和论据是占着上风的。
    这里有一件事也值得提一提，即在《读书杂志》某一期中，有些文章是从那个编好了的第三期《动力》中取出来刊印的，而且王礼锡为着使《读书杂志》引起社会的注意，他便把述之原用笔名批评胡适的实验主义一文，以真名在《读书杂志》上发表，并在各大报登广告，以致引起了国民党中央党部的注意；陈立夫叫王礼锡到南京去，说彭述之为被通缉者，怎么可以登载他的文章呢？王礼锡因此被拘留起来。随后由于陈铭枢的请求才得以释放。实际上，彭述之从没有被公开通缉过，只不过作为一个共产党人而已，所谓“通缉”，也许是国民党的黑名单中有他的名字。由此可见，当时的国民党是如何地野蛮和横暴了！
    此外，在当时社会科学书籍的出版方面，除了最初述之翻译布哈林的唯物史观在泰东书局出版外，当神州国光社聘请述之主编《动力》时，他便介绍了一批社会科学的书籍给它，其中有些是李季、吴季严……等翻译的；述之自己也翻译了一部《劳动运动史》。
    差不多同时，由于王独清同春秋书店有关系，他介绍托洛茨基的《自传》的第一部，以及其他一些社会科学的书籍在这个书店出版。此外，述之又将王平一带回来的列宁的《从二月革命到十月革命的文选》；《西方革命史》以及拉狄克论中国社会发展史的那部书（书名我记不清楚了），介绍给平凡书局出版。这几部书在当时左派思想界发生了极大的影响。
    随后经过陈翰笙[2]介绍水沫书店出版了汪泽凯所译的马克思的著作《哲学之贫困》；以及其他一些社会科学书籍和小册子。
    最后，也可说是重要的，便是沪滨书店，因为它是完全为托派所开办和主持。该书店的经理马任之是述之的老同学；同时又是老同志。因此，当他到上海开办沪滨书店时，即找述之为他作出版计划；但述之却首先同他谈政治问题，因为他当时还在党里。不久，马任之便同意托派的思想和主张而加入无产者社。随后，沪滨书店的编辑和职员也都从党转到托派，成立了沪滨书店支部。因此，我们为沪滨书店拟定了一个社会科学书籍的出版计划；随后出版了一批书。但异常之可惜，由于资金缺乏，沪滨书店被迫中途停办，以致不能实现原定的计划。
    此外，亚东图书馆在陈独秀的影响和推动之下，也出版了少数社会科学的书籍。它在第二次革命时期（1925—1927），本是最接近共产党的书店，但自革命失败后，迫于国民党的威胁，不敢多出社会科学的书籍，迄至1937年抗日战争发生后，它才开始出版托派的书籍和小册子（包括述之的和我自己的在内），作出了很大的贡献。
    总之，从1929年秋季开始，在上海左倾的书店差不多都围绕于托派的周围，而所有从党开除出来的托派知识分子，都依靠译著过活；就是某些并非托派而不满于党的政策的分子也在这个文化圈子里找生活出路，以前浦江中学的同志要求我介绍他在《动力》杂志上写文章就是一个例证，这在客观上，又反过来对于社会主义的思想文化的发展，起了推动的作用。
    我们左派反对派运动，除了上述在社会主义思想文化方面的活动外，在实际的情形方面：自无产者社成立的初期，即在陈独秀和彭述之各自写信给党中央以及随后八十余人签名的《宣言》。陈独秀的《告同志书》的这一时期内，如我在前面所指出过的，整个的党都震撼起来了，许多党员，尤其是许多老干部，都开始对党感到疑惑，甚至开始动摇起来了，因为自1927年革命失败后，他们亲眼看到盲动主义不断地失败，亲身经历过官僚主义的任意压制和排除的痛苦、这时看到以陈独秀为首的老党的领袖和大批重要的干部，曾经肩并着肩地同他们在革命运动中艰苦战斗的老战士，现在站立起来了！他们拿着托洛茨基的政纲，勇敢而坚决地同党的领导机关进行斗争，批评党的政治上的盲动主义和组织上的官僚主义了！他们瞻前顾后，对于这种新兴的左派反对派运动，兴起了无限的同情和向往。这类的老干部，在当时确实不少；因而党的领导机关称这一批老干部为“调和派”。意即指他们在党的领导机关的路线与陈独秀派的主张之间的调和。
    以何孟雄为首的调和派，早在1930年中共所召开的三中全会时，为反李立三盲动主义路线的最有力者（在1930年9月何孟雄曾提出关于理论和策略方面十二要点）。迄至1931年1月7日召开的所谓四中全会，在国际代表米夫的领导和监督下，踢开了李立三和瞿秋白，于是那个专靠巴结米夫和反托有功的王明，虽然他在革命时期，还是一个中学生，没有任何历史和工作记录，当时亦非中央委员，但在米夫的抬举之下，便跃登宝座，掌握了党权，他的那些在中山大学同他一起反中国托派学生的青年伙伴，也被提升为党的领袖，而排除那些原有的老干部，即他们所称为的调和派。
    在这种情形之下，那些原来反立山路线的老干部，便更加感到党愈来愈不成话了，他们在极端愤怒的情绪中，不管客观环境如何险恶，何孟雄、林育南、李求实……等二十余人在一间小旅馆集会，讨论他们所面临的新局势时，被公共租界英国巡捕全数逮捕，移交国民党当局，于1931年2月7日在龙华机厂一起枪决了，这当然是个大悲剧和损失。但造成这个悲剧的，是以王明为首的党领机的罪恶。
    自这件惨案发生后，党内普遍地传播着王明告密的流言。当然，像这种小人得志而有无任何原则的斯大林主义者，这种借刀杀人的手段，是可能做得出来的。
    在这一批被牺牲的优秀老干部中，尤以何孟雄的情形为最悲惨！
    约在1930年初秋的一天，即离何孟雄、林育南、李求实等二十余人被枪决的几个月之前，我在上海北四川路底的电车上偶然遇见何，他会见了我，有如见到亲人一般，表现一种沉重地亲切的神情，他身着一套深蓝色布的工人服装，面容憔悴，他以沉重而愤慨的声调对我说：“碧兰！我告诉你我遭遇到一件最伤心的事情，伯英最近突然去世了！”他说到这里，喉咙哽咽着说不下去，我震惊地问他：“是怎么一回事呀！她这样年轻就去世了吗？她是患甚么病去世的？”
    他接着说：“她是患虎列哪送了命的，本来这种病，即时送往医院是可以救治的。但你知道，没有钱是不能进医院的。我当时因筹不到钱就误事了！和我要好的同志们都同我一样穷，借也无法借。”
    “像这种紧急的病，你是应当即时找党，要求党援助的，像伯英这样的女同志，在党里并不多呀。”我接着他的话说。
    “唉！党！党是优待那些同他们意见一致的同志的，哪里还理睬我们这些‘异己’干部呢？”他说完沉重地叹了一口气。我接着说：“党堕落到如此程度，除了斗争外，没有别的办法，官僚的控制和虐待异己，看来现在更加厉害了。”我们就在这种沉重而凄婉的气氛中，握别了！但不幸，这次的握别，便成为永别了！
    何孟雄和他的妻子缪伯英为我于1923年在北京时最接近的同志，他俩常常于晚餐后到我们临时所租的住所（连我一起三个女同志，暑假期间补习功课，准备投考大学）叙谈。何孟雄湖南人，北京大学学生，精明能干，为当时党内有能力的青年干部。
    缪伯英也是湖南人，北京女子高等师范学生，早在1922年春，她会同朱务善、李俊（均为共产党人，北大学生）作为全国学生联合会代表到武汉参加武汉全省学生联合会会议，并访问我们五个闹学潮的女同志。在1926年1月，她作为北京国民党市党部妇女代表去广东参加国民党的第二次全国代表大会，经过上海时，抱着两个月的婴儿到我们的住所来访问我，当时便住在我们家里，同述之和我叙谈，她有说有笑十分和谐，在我的感觉中，她是一位品质纯洁，具有良好德性和积极工作的女同志，但想不到，那一次的叙谈便成为永久的诀别！她的女儿当她的丈夫遇难时，约五岁左右，其命运如何，真不堪设想了！
    这是一幕感人肺腑的悲剧，但自1927年革命失败后，像这一类的悲剧，不过是无数中之一罢了！
    也从上面所叙的客观情形之下，假如当时其他从苏联回来的反对派分子，及时同无产者社谋取合作，在党内积极活动，以全力向党的斯大林主义的官僚领导进行斗争，那便很有可能争取党内许多老干部和年轻的革命分子到我们反对派方面来。像这一批以何孟雄为首的被牺牲的干部，即党称他们为调和派的，也大有可能走到我们反对派方面来。例如王明在他的“为中共更加布尔什维克化而斗争”的小册子中说：“当时的调和派曾主张：那些因反对六次大会路线被开除的托陈取消派（陈独秀和彭述之等），都应当请回到党的领导机关中来”（见《为中共更加布尔什维克化而斗争》一七五页）。从王明的这几句话中，便可证明这种可能性；同时也反映出陈独秀和彭述之等所发动的反对派运动，在当时党内影响之巨大了。
    但异常之不幸，正当无产者社同党的领导机关进行坚决的斗争时，那些从苏联回来的年轻的反对派分子，却自以为他们是天字第一号的托派，因为他们没有参加过1925至1927年的革命运动，他们不负革命失败的责任，因而才配做托派。例如“我们的话”派，当我们左派反对派开始知道已经有“我们的话”派存在时，无产者社，独秀和述之主张与他们接触，进行谋取合作，但“我们的话”派，却傲慢地自以为是正统的托派，不愿与任何人谈判甚么合作，以致毫无结果。
    在“十月社”成立之前，陈独秀、彭述之和尹宽等早已同刘胤、赵济等谈判关于合作问题，但刘胤最关心的问题，只是他在领导机关里的地位问题，就是以作执行委员为条件，以致没有结果。因而刘胤、赵济几个人成立了他们自己的“战斗社”。至于刘胤不久便投降了国民党，改名为李麦麦，在国民党作文化人和教授，这便证明他一开始谈判合作，便以作执行委员为条件，决不是偶然的。
    最坏的是：在刘仁静和王凡西所领导的“十月社”成立之后，在它的刊物《十月》第一期上，发表了刘仁静批评陈独秀的文章，恶毒地辱骂陈独秀为卑劣无望的老机会主义者，甚至竟用“没有出路的老机会主义者向托派投降了”这样侮辱的语句来诋毁陈独秀。这种辱骂，恰好同当时党的官僚主义领导辱骂陈独秀的机会主义形成了一种合奏，这便大大地削弱了反对派在党内活动的影响，使那些已经同情和向往的老干部感到彷徨和迷惑；甚至不愿再接近陈独秀所代表的反对派了。因为在他们看来，其他的一些反对派所攻击陈独秀的机会主义，竟完全同党的领导机关所攻击的一样。因此，他们对陈独秀的同情和向往冲淡了；他们退缩了，甚至对反对派的运动不感兴趣了，这对于在刚刚开始的反对派运动是一个巨大的打击和损失！
    但为甚么这些从苏联回来的托派分子表现上述种种离奇的现象呢？这是有其客观的原因的，因为这些分子，除刘仁静外（刘将在下面另述），都是从中山大学[3]回来的学生，其社会成分异常复杂，有国民党要人的子弟，如蒋介石的儿子蒋经国，廖仲恺的儿子廖承志以及其他许多要人的子弟等。除了这些要人的子弟外，有些是纯粹国民党的党员。但大部分是共产主义青年团的成员。由于当时中大的校长拉狄克是左派反对派的领袖之一，而且他精明能干，尤其长于写作和演说，因而学生受其影响，倾向托派者甚多。
    尤其重要的是1926年蒋介石的3月20日的政变、1927年4月12日上海的大屠杀以及同年7月汪精卫武汉政府的清共，中国的革命完全失败。在这种情形之下，已经被压制下去了的苏联左派反对派，这时又抬起头来了；这些在莫斯科的中国的学生青年，亲眼看到苏联反对派的潮流在党内汹涌澎湃，尤其是从1927年10月间全俄苏维埃中央执行委员会开会于列宁格勒时，有一场群众示威，从这一示威运动中，清楚地看出群众对于反对派的热烈欢呼；以及同年11月7日庆祝十月革命十周年纪念的莫斯科示威运动中反对派高举自己的标语参加示威行列的行动；他们从中国具体的事变和苏联的形势中，证实了斯大林对于中国革命的政策完全破产，托洛茨基所领导的反对派的主张之正确，因而莫斯科的中国学生大批地投进反对派，甚至连蒋经国也成为托派了。
    但这些青年托派分子，在国内既没有受过马克思主义的教育，又无实际的革命工作经验，在那里学习了三年或四年便派回国。当然，那些国民党要人的子弟，如蒋经国等，由于他们所具有的资产阶级的血缘关系，自然回到他们自己的营垒里去了；那些国民党员，由于中国革命的失败，他们仍旧回到国民党里去了。至于那些原为共产主义者（团员或党员）的托派分子，尤其是那些能运用俄文材料来写作和翻译的分子（因为他们在莫斯科学习了三、四年），他们回国后，便自以为是正统的托洛茨基主义者，因为在他们看来，在国内的左派反对派——无产者社开始于1929年春；而他们于1928年在莫斯科时已经是托派，因而他们骄傲起来了，他们一致诋毁无产者社的领袖陈独秀为老机会主义者，而不愿与之合作。这便是从苏联回来的青年反对派采取那种荒唐作风的客观原因。
    总而言之，从1929年开始直到1930年末这一时期中，从苏联回来的反对派的情形非常混乱。首先是刘仁静和王凡西等无原则的从“我们的话”分裂出去，成立他们自己的“十月社”；随后刘仁静又从“十月社”分裂出来，成立自己的“明天社”（但除了他的妻子外没有一个成员，事实上本已不存在），以及只因争取领导地位，而成立的“战斗社”（以刘胤、赵济为首）。包括最初成立的“我们的话”，这些派系，他们不仅一致仇视无产者社，特别诋毁陈独秀；而且他们互相之间，也同样以恶毒的口吻互相咒骂，互相排斥，绝对没有想到甚么统一，尤其没有想到同无产者社统一。迄至1931年1月8日托洛茨基主张四派及时统一的信来到后，这些派系，才于一夜之间转变过来，接受统一，大谈统一了。
    但实际上，他们每派都怀着鬼胎，阴谋策划；首先是分化人数最多的无产者社，争取下层群众；如像王凡西自传所说的：“没有出路的老机会主义者向托派投降了，乃是我们共同的看法，从这一看法得出来的态度和对策便是：揭穿那些机会主义领袖们的‘卑鄙动机’，争取其下层群众”（见王凡西自传油印本一五五页）；其次，便是利用统一，企图在统一后取得己派的领导权。例如王凡西在他的自传中所承认的：“最初的协商会议是无休无止的辩论会，每次会议照例把纠缠不清的古老争论提出来，互相唇枪舌剑，弄得面红耳赤而散。究其实，人们不是真想统一的，如果不幸真的‘统一’了，则必须事先保证自己或己派对统一组织的控制权”（见王自传一六八页）。王凡西在自传中所自供的这两种“态度”和“对策”，正是他在统一过程中所积极进行的；而且他还扮演了一个很重要的角色哩。
    原来在统一谈判之前夕，刘仁静曾写了一封信给陈独秀，希望他“高瞻远瞩”，假如他脱离彭述之和尹宽，一定有很多人拥护他，首先就是刘自己“愿效犬马之劳”（括号内的话，系刘仁静的原文），陈独秀对刘仁静这种卑鄙的“献议”，当时并没有感到兴趣，因而把他的信当作笑话传观。但在统一谈判进行后，尤其是在第二次协商会议进行后，王凡西通过无产者社的陈其昌、郑超麟、何资深等包围陈独秀，对他施用拉拢和“劝谏”的手段；这时，刘仁静对陈独秀提出的那个“献议”，便起着决定性的作用，而得以实现了。这从无产者社选出参加统一大会的代表名单中，竟没有彭述之和尹宽的名字——这一事实中充分地反映了出来。
    但这种排除彭述之当统一大会代表的诡计，却引起了无产者社绝大多数同志的反抗，他们不顾陈独秀和郑超麟的压抑，自动地集会选出了彭述之为代表。[4]
    虽然四派之间的意见，如对国民会议与无产阶级专政问题、未来革命性质问题等，有某种程度的不同，但并非原则性的；同时，也是最主要的，由于各派都一致尊重托洛茨基的提议，尽速统一起来，因而，于1931年5月1日召开了统一大会，四派统一了，定名为共产主义同盟。
    但从政治的和组织的观点来说，这次统一大会是缺乏准备的，因为它事先既没有写好任何政治文件和组织文件发给各派下层同志讨论、批评或修正；在刚从斯大林主义官僚控制的党内斗争出来，开始成立左派反对派时，这种组织文件是特别重要的；更重要的是：统一大会违反了按照各派人数选举代表的民主制。这种在政治上抹杀民主集体讨论和违反按照人数选举代表的民主制，二者配合起来，那便显得这次统一大会只是为少数人在幕后所操纵和布置；凭借着这种手段，以便“保证自己或己派对统一组织的控制权”罢了。例如拥有一百二十个成员的“无产者社”，出席大会的代表人数和只有六十人（实际上不到四十人）的“十月社”相等，各自四个代表。但十月社选出的中央委员三人；无产者社二人（另有数人当选候补，其中有彭述之，见王自传一七五页）；十月社选出的正式中委还比无产者社多一个人。这就是说，无产者社的代表比十月社的代表少一倍；至于中央委员的人数，那就不止少一倍了。
    我们单从这一事实中，便不可争论地暴露了这次的统一大会在选举代表的问题上，完全违背了按照人数比例选举代表的起码民主制，也就是最基本的布尔什维克的民主制原则之一。这种按人数比例选举代表的民主制，尤其在一个组织形成了派别时，或者是当几个派别合并成为一个组织时是唯一可能体现民主制的一种合理办法。因此，在我们第四国际的各支部内，是一律采用的。其次，在选举中央委员的问题上，也不是按照代表人数的比例进行选举的，例如各拥有一百二十成员的无产者社和“我们的话”派，被选出的中央委员各占二人；而仅有六十成员的十月社却选出了中央委员三人，这便显得不合理和不公道了。因为根据上面所指出的同一民主制，在一个组织分成几个派系，或几个派系合并成为一个组织时，选举领导机关也必须同样按照人数的比例，即按照代表人数的比例来进行选举。否则，人们可以运用拉拢和勾结等手段取得领导机关的多数，因而少数派可以藉诡计变成多数派，把持领导机关了。
    总而言之，这次的统一大会，完全是十月社的王凡西、罗汉等串通无产者社的陈其昌、郑超麟、何资深包围陈独秀；同时利用我们的话派内部的分歧，王凡西便拉拢该派的代表投别派的票（该派选出的代表最多，约六、七个人），其主要的目的是在“保证自己或己派对统一组织的控制权”（王凡西语）。事实上，这个“目的”确是达到了。这从参加统一大会的代表以及大会选举出来的领导机关各派所占的比例中，赤裸裸地暴露了出来。
    正因此，王凡西特别把这次统一大会对于中央机关选举的结果描绘成为：“这次选举乃是真正出乎每一个代表的自由判断，决无事先联络，或暗中拉拢情事，崇高精神占着上风，阴谋诡计自行退缩。代表们都超出了原有的派系界限，纷纷投别派成员的票。”（王自传一七五页）
    王凡西在上面这一段得意忘形的赞美词中却忘了一件小事，那就是：出席统一大会的代表，既然不是“按照人数比例的民主制选举”，而正是由于“事前联络”，“暗中拉拢”等“阴谋诡计”所布置的。在这样事前的布置，有了这种“保证自己和己派在统一组织领导机关的控制权”，那么，当然啰，代表们都自然表现出“崇高的精神”，“超出了原有的派系界限，纷纷投别派成员的票”了。
    这次统一大会，由于刘仁静只有他自己一个人，因而没有资格参加大会，他在托派运动中，不但没有如我们所期望的（当他于1929年回国时）对托派运动将有所贡献，而且恰好相反，他曾起了一些挑拨离间（如前面所指出的他写信给陈独秀，希望他“高瞻远瞩”，脱离彭述之和尹宽的影响）、分裂和破坏的作用，这是由于他个人的品质不良，且具有惊人的狂妄和荒谬的野心之故。这人倒是一个小布尔乔亚的典型人物，故在这里作一点素描，以便获得教训。
    刘仁静湖北应山县人，北京大学外文系的学生，早期武汉共产主义小组创始者之一。曾于1923年至1924年担任社会主义青年团的全国总书记。但由于他自命不凡，人缘不好，经常与同志们闹纠纷。尤其当1925年革命运动上升时，从苏联回来一大批干部，便更显得他的无能和不适应。因而他到我们的住所（1925年末）要求述之代他请党中央领机派他到苏联去学习。由于他的英文甚好，所以他在列宁学院学习了四年，于1929年9月由苏联回国，途中转道土耳其访问托洛茨基。因此，当他回到上海时，我们大都对他怀抱着很大的希望，以为他在列宁学院研究了四年之久，同时又在土耳其托洛茨基家里住了一个短时期同托氏讨论过问题。我们以为：他在思想理论和作风各方面可能受了托洛茨基思想和人格的影响，因而改变他过去的思想和作风。但实际上他不但没有改变以前的愚蠢和狂妄，而且还因此兴起了一种新的野心，他想象着自己便是中国的托洛茨基，他曾向人宣称：他是托洛茨基在中国的代表。
    由于1923年我在北京时就熟识他，而且往后也时有接触，因而当他从苏联回到上海时，我怀抱着热切的希望到旅馆去访问他，并将我们的住址相告；他也曾数次来访问我们，我们同他商讨无产者社与我们的话派合作的问题。我们认为无产者社与我们的话派应该根据托洛茨基的纲领（此纲领为刘带回来的），进行谈判合作与统一。但刘仁静却主张无产者社的成员加入我们的话里面去，述之告诉他说：不是“加入”，而是两派“合并”。因此，述之与刘仁静之间引起了争论。
    这种争论，最尖锐和最后一次是在我们家里，当刘仁静重复主张无产者社的成员，应无条件地加入我们的话派时，述之问他：“是不是你认为我们的话派是正统及其主张完全正确呢？”刘回答说：他并不这么想，但他认为：“假如无产者社的成员，尤其是有独秀和述之加入我们的话派里面去，一定可以在里面发生重大的影响，引起分裂，排除那些坏的领导者，争取好的分子……”。
    述之对刘仁静这种加入我们的话去进行分裂的主张大加抨击，并指责他是在玩弄阴谋；而不是真正谋取合作与统一。我当时也指责他的这种作风极不正派，并坦白地说对他大失所望。
    自此以后，刘本人果然加入了我们的话派，并按照他原有的计划，带着王凡西、宋逢春……等从中分裂出来，组织了所谓“十月社”，这显然是一种无原则的玩弄阴谋的分裂勾当。随后又从十月社分离出来（据王凡西说是十月社开除他的），自己一个人同他的妻子油印了二期“明天”，便自称为明天派。因此，他被各派所厌恶，没有资格参加统一的谈判和大会，当然更谈不到统一大会后得到一个地位了。
    约在1932年，刘仁静被伊罗生（HAROLD ISSACS）雇用为他所著《中国革命悲剧》翻译材料。当他为伊罗生翻译材料时，曾作了一件对于个人品格具有象征意义的事情。那就是：在这一本书中，竟没有作为中共重要领导之一，彭述之的名字（其中有许多不重要的名字）。这个秘密还是他自己告诉别人的。他说：“在伊罗生的《中国革命悲剧》一书中，我偏不把彭述之的名字放进去。”从他的这句话中，表明这是他自己引为得意的一件事。他仅仅把握着这一点翻译的小权利，便凭借着个人的好恶来修改历史。由此，便不难理解没有原则的斯大林和毛泽东之伪造历史了。
    在1934年刘仁静为伊罗生的翻译工作完毕后，他以列尔士（NIEL SIN）的名字写了一百二十四页的名为《中国左派反对派的五年》的英文报告，给伊罗生带交托洛茨基。其中宣称陈独秀为中派，彭述之为右派，列尔士，即他自己为布尔什维克左派。但这个唯一的布尔什维克左派，当他从北京去上海经过南京时被捕后，便投降了国民党，往后便一直为反动的国民党服务，迄至1949年中共取得政权后，他又厚颜无耻地写悔过书，污蔑托洛茨基主义，因此得以保留其生命。
    总而言之，从1929年夏季开始，两年以来，从社会主义的文化思想方面说，托派确曾起来启发和推动的作用，在社会上发生了极大的影响，如前面所指出的；但从托派运动本身来说，则是一个艰苦和淘汰的过程。因为中国的托洛茨基主义运动，是在资产阶级的国民党残酷压迫和斯大林党的无耻污蔑的情况之下，尤其在国际范围内斯大林主义势力扩展情形之下而诞生的。当然，艰难和困苦以及不断的打击和挫折是难以避免的。例如在统一大会约二个星期之后，由于马玉夫的告密，新选出的领导机关的人，大多数被捕，同时还捕去其他许多的同志。在这种情形之下，那些从苏联回来的自以为是正统托派的英雄们一个一个地投降国民党，在里面作一个小官或文化人，如梁干乔、刘胤之流；有的从上海溜走，自谋生活出路去了，如新选出领导人员罗汉（为了安全起见，恐马玉夫追踪）。只有某些真诚的革命者，才能再接再厉，继续奋斗。这差不多成为一种真理或定律：每一次的打击和挫折，便是一个考验和获得教训的机会；同时也是一个淘汰的过程。至关于马玉夫告密的情形和经过，将在下一章叙述。

[1] 刘伯垂亦名刘芬，湖北人，日本留学生，老共产党员，1930年加入托派，他本为老同盟会的会员，曾任国民党中央党部秘书长。党多半是派他作国民党的工作，革命失败后，他隐居上海。

[2] 陈翰笙原为北京大学著名的左派教授，当时为中央研究院农业经济部的部长，他对述之很尊敬和友好；但述之从不把我们家里的地址告诉他，只是自己有时到中央研究院去访问他；有些介绍稿件和某些事务，则由我到他的家里去接洽。由于他不到我们家里来，双方的关系便不密切，友谊便不能深刻而长期保存，这是很自然的。

[3] 中山大学开办于1925年末，共产国际为了强调国共合作和讨好国民党，故命名为“中山大学”。

[4] 当时述之对协商会议之无休无止地争论以及排斥和辱骂等等极为厌烦；我尤其厌恶那些企图在统一大会取得领导地位者，因我们既没有参加选举，更不知选举代表的把戏。直至沪东区委的同志董铁肩将重新选出述之为代表一事通知他按时出席大会时，我们才知道那次无产者社选举代表是由陈独秀和郑超麟等提出名单给同志们认可的。因为那时大家对统一大会不感兴趣，也就马马虎虎地认可算数。迄至最后发现没有述之在内，他们又才自行集会选举述之为代表。事实上，无产者社的成员，百分之九十以上是述之一个一个地说服进来的；就是尹宽也起了重要的作用（郑超麟倒没有起过多少作用）。从这一件事中，我又一次对陈独秀的处事与为人极为不满，第一次是1927年第五次代表大会对瞿秋白私自到武汉和印刷攻击彭述之的小册子事，陈独秀作为党的总书记而一句话也没有批评瞿，我当时对他的这种态度极为惊奇！觉得他作为一个党的最高领袖没有遵守民主集中制的原则来处理瞿秋白这种违反组织原则的行动；关于这一件事，我在前面《武汉政府的清共与我的生活》一章中曾较详细地提及。


第廿二章 一个叛徒带来的灾祸

第廿二章　一个叛徒带来的灾祸

    在1931年5月23日的那一天，我的心神不定，坐卧不安，不知如何是好。差不多整整的一天，都陷于这种状态之中。直至下午四五时许，我觉得再也不能在家里呆下去了，告诉述之说：“我不知怎的，今天这样心神不安？我想带着莉莉到陆沉的学校里去散散心，也许不回来吃晚饭，到时你只要把现成的饭和菜在打汽火油炉子上热一下就可以吃了。”（因述之必须在家里赶着译稿）。我自己也不能了解，当时的情绪为甚么如此的不正常；也许是由于在怀孕初期，生理上的变化而影响心神不安吧。
    陆沉和他的庄有义，还有一位姓彭的都是托派。其余的如陆沉的妹妹和妹夫也都是这所学校的教师，他们曾经在莫斯科中山大学加入党。回国后，由于中国革命的失败，环境又异常之恐怖，他们便于无形中同革命远离了。
    他们留我在那里吃晚饭，我也没有推辞就随便吃了。饭后不久约七时左右，我们的同志兼私人好友马任之突然匆匆忙忙地走进来，面色惨白，神情慌张。他首先看见我，惊奇地对我说：
    “我想不到你在这里，述之在家里吗？”
    “是的”我说。
    “糟了！恐怕来不及了！我准确地知道，你们家里有人告了密；但告密者是谁现在还不知道。”他接着说。
    这时陆沉夫妇也围拢来，我们四个人站在一起，急切地商讨如何把述之拯救出来的办法。马任之着重地说：“现在最要紧的是赶快去他们家里把述之叫出来，但碧兰不能去，她去了万一已经有巡捕在那里就走不脱了，最好由别人设法去探望一下，看情形如何？假如无事，便上楼去叫他赶快离开。”
    庄有义听了这话，她灵机一动，便自告奋勇地说：“他们的房东是开洗衣店的，我拿一件衣服去洗，看看情形如何；假如有甚么事，一定能够从房东的态度或谈吐中探察出来的。否则，我还可以随便问问楼上的房客太太在不在家？”她说完就急忙去拿衣服准备去。
    马任之和我都认为她的这一办法很好，而且没有危险，但她的丈夫陆沉却沉默着一言不发，表现考虑的神情。我迅即了解到他不愿意他的妻子去冒危险，虽然大家认为没有危险。于是我立即坚决地说：“现在的情形是不能延挨一分钟，要愈快愈好，我决定自己回去，孩子留在这里；万一有甚么事，我预先委托你们照顾她，我去了。”
    说完连走带跑地通过了花园，出了校门，便跳上一辆人力车，嘱车夫走快一点。当人力车把我带到我的家门口时，我也不顾一切，从后门一直上楼。开房门一看，没有异样，只有一个姓谢的青年同志正同述之谈话，我立即打断他们的说话：“马任之得到确切的情报，说我们家里已经有人告密，并在今晚就来逮捕我们，但是谁还不知道，我们赶快离开这里；并嘱小谢通知郑超麟、何资深等，叫他们赶快于今晚离家。”我又着重地告诉述之说：“现在情形很紧急，外面也许有便衣侦探布防侦察，我们不能带任何东西，即连一个小箱子也不要带，恐怕侦探追踪。我们每人身上多穿一件衣服，你把一件哔叽呢夹长袍穿在外面；我也穿上一件夹长衣就算了，甚么都不要，你只要拿你那本正在翻译的俄文书和字典就行了，因为这是我们吃饭的工具。”我当时还想找一件重要的东西，那就是一批当票，因为许多稍好一点的衣服，尤其是冬季的，述之的和我自己的都送进当铺里去了；但由于一时心慌意乱，不知放在哪一个箱子里，惟恐多耽搁时间来不及逃走就放弃了，这给予我们往后多年中无数的困难；另外还有几个银元，也不愿意开箱子去取，也放弃了。我把窗户关好，房门锁了，两个人轻轻地从后门溜出去，兜了几个圈子，在大雨的掩护之下，搭上电车，又换了无轨电车，下车后，转弯抹角地看看背后没有人影！就溜进陆沉的学校里去了。
    我们身上既没有带钱，当然不能住旅馆，而且一件行李也没有，住旅馆是很危险的，因为当时上海的旅馆，大多有便衣侦探潜伏在里面，假如他们发现形迹可疑者，便报告捕房，捕房随时可派人到旅馆里面来盘问，搜查或逮捕。我们的情形是经不起盘问的。因此，我们当晚只好决定住在陆沉的学校里。
    我们迅速地脱逃出来，心头感到一种轻松；但陆沉夫妇的心头却沉重起来了。我怎么知道呢？因为我们所睡的房间同他们的睡房是相连的前后两间。我整夜未曾入梦；但他们也整晚谈话不停。虽然由于房间是独立的，隔壁听不清他们所说的甚么话，但从他们的语调，声浪的高低中，可以听出是讨论一个异常严重的问题，我当时便断定是讨论关于我们的问题。因而，我继续听下去，愈听愈疑，我研究的结果是：他们是决不会自动出卖我们的，假如事情不蔓延到他们的学校里来的话；假如由于追寻我们而连累到他们，那么，他们为了自保，可能出卖我们，说出我们的真名，作为投降的条件。因为根据我平素的观察，虽然陆沉为湖北初期共产主义小组成员之一，但我从1922年在武汉认识他的时候起，就一直觉得他的气质不单纯，往后经过长期的观察，对他不甚信任。
    由于我对陆沉的不信任，因而我便推断：他们之间的谈话和争论的焦点是：假如万一找到他们家里来（他们害怕当晚我们从家里来时有暗探追踪），他们采取何种态度的问题。在我当时内心里的推测是：他们的争论是陆沉主张出卖我们而庄有义不忍心（她从1921年起就追随我而闹学潮，而入党，随后又加入托派）。这从开始时她自告奋勇要设法去救述之出来而陆沉不愿就是一个显例和考验。
    第二天早晨，平安无事（陆沉最担心的是当日晚上），大家都平静如常。午餐前，约十时左右，马任之到这里来，带来一个关于我们的消息。他说：“今早九时，我叫了一部出租的汽车开过你们的住所的门口道路上，然后又叫车夫开回来仔细观察，我看见二辆搬运公司的大卡车把你们所有的东西，如衣箱、书籍，甚至家具等物，都一齐运走没收了。”
    大家听到了这个消息，都觉得法租界特别野蛮和贪图小利。公共租界捕人，只没收文件和书籍而不没收衣物和家具的。虽然如此，述之和我不但没有因此而感到痛苦，而且在我们的下意识里还有一种侥幸之感。因为从马任之亲眼看到的事实中，就无误的证明昨晚法租界捕房是派武装巡捕到我们家里去逮捕我们的。至于东西全部丧失，比起我们自己被捕，也就不值得怜惜了。因为我内心里有这样的一种想法，所以在吃午饭时，我同平常一样若无其事地吃了三碗饭（因一夜未曾入睡，也没吃早点，很饿了）。当我吃完了饭，那位姓彭的同志认真的对我说：“啊！我真意想不到，你在听了这个全部东西完全没收了的消息之后，仍旧能吃三碗饭，我实在佩服；要是我一点也吃不下了。”
    我接着他的话说：“为甚么我不吃饭呢？东西全都丢掉，但人逃出来了；这还不是不幸中之大幸吗？当然甚么都没有，对于今后的生活是一个极大的困难；但事已至此，只好让它去吧。”说完，我微笑了一下，我觉得这位彭同志有点庸俗，没有一点男儿气慨，且不说革命者的气慨吧。这决非出于偶然，从此他就脱离托派了。
    我们在那里呆了一天，晚餐后，陆沉拿出五元钱送给我们，叫我们当晚去住旅馆，他说这里并非安全之地。我们只好找间小旅馆住下。第二天清晨，述之到刘毅同志的家里告诉他我们所遭遇的情形，他立即请我们到他家里暂住，然后再设法找房子。他认为住旅馆既没有钱，而又有危险性，述之迅即回到旅馆，带着我和女儿到刘毅的家里。由于他是作劳苦工作的工人，所住的房子自然很小，只有一间小前楼，他的妻子和孩子以及我们，大大小小六个人都挤在里面，晚上我们和女儿就睡在地板上。烧饭和马桶也都在这一间小房子里。
    刘毅湖南人，本为知识分子出身，曾在安源作过矿工运动，并为当时矿工运动领袖之一。他的性格温和，对同志和朋友都异常诚恳热情，但他不喜多言，经常保持着一种和善平静的态度。他当时所作的职业是一种苦力的工作，即为装埋电话线掘土的工作。他的妻子刘镜圆也是湖南人，是一个吃苦耐劳的善良女子；她对信仰和同志都同样忠诚。
    由于郑超麟，何资深，王凡西……等一大批同志被捕，知道是马玉夫告密。他是湖北人，留法勤工俭学，随后转入莫斯科东方劳动共产大学。当1924年我到莫斯科时，他已经在那里。他同我不同班，他读工人班，故很少接近。但我对他的印象不好。因为我不喜欢那些冒充工人的同志。事实上他并不是真正的工人，仅在法国做过一个时期的工。但由于天赋予他一个瘦长而寒酸的个子，长方形的面庞，狡猾的小眼睛配合着一个马嘴形的大嘴巴，活像一个马脸；再加上他那种想冒充工人的心理所表现出来的流氓习气的谈吐和姿态，使人一见生厌。
    马玉夫回国后，在上海中共地方党部作工人运动甚为努力，虽然他在理论方面没有甚么修养，但由于他的两条腿很勤，因而在工人中有些关系，他便因此成为中共工运干部之一。当托派运动开始时，他找到托派在党内的干部，经过同托派负责者讨论之后，他本人并介绍报馆支部二十余人加入托派。
    他自加入托派后，也同在中共一样，两条腿一天到晚的跑，一会儿跑到这个同志家里；一会儿又跑到那一个同志的家里，表现一种忙碌的神情，大家都觉得他很积极，而且有一些工人关系，因而便看重他，成为领导机关成员之一。在这种情形之下，他便自恃其长而开始有点骄傲起来了。当四派开始准备统一时[1]，他同吴季严代表无产者社参加协商会议，他感觉到那些从苏联回来的小组织无了无休的派系斗争，各自怀着野心，都想在统一大会中争取控制权，因而他坚决反对统一，企图组织小组织，不管托洛茨基的意见。由于这个原因，他被陈独秀斥责一顿；他在受了独秀的斥责之后，怀着满腔的愤怒跑到我们家里来，又被述之严厉地批评一番。我在旁观察他的神情和反应。
    当马玉夫离开了我们的家后，我对述之说：“从我的观察看来：他对独秀的斥责极为反感；对你的批评也并没有心服。我发现他走进来时，神情比平常不同，两眼火红，神经也不正常，好像几晚没有睡觉似的。我这次感觉得他的眼睛有杀气，我们应当留心一点才好。”我以埋怨的口吻对述之说：本来这次搬了家，我由于从各方面对他的观察的结果，极力反对他到我们家里来的，因为我的现时所住区域同托派所有的分子都是一个极端，而且你现时也不在常委，他没有必要再到我们家里来，我们同他没有任何私人的友谊，但你一定坚持。我们的家是最开放的，我从没有反对任何同志来，而且常委会经常在我们家里开，当然每次都供给饭食。这方面你是知道的，我们无论怎样穷，同志来了，我总是把第二天的伙食钱拿来吃了再说的。我反对马玉夫来是由于我认为他的本质不善良，既不是真正的工人；也不是有修养和品格的无产阶级化的知识分子。他具有浓厚的流氓习性。你要知道：某些流氓是有义气的，但本质不善良的流氓，是甚么可怕的事都做得出来的呀！我一向对他的印象不好，但今天才第一次感觉他有些可怕。当他去了以后，我不是再三对你说过：“他的眼睛通红，像要杀人的眼睛”这句话吗？
    述之听了我的这一番话之后，他沉着地回答我说：“他是负责者之一，过去一直都来，现在忽然不要他来，会使他疑心我们不信任他，使他发生反感。他今天的神情实在不正常，这是受了独秀那次的责骂所引起的一时现象；至于眼红，那也许是由于失眠的原因吧。”
    我接着说：“你的话很有道理，过去虽然我一直对他的印象不好，但从没有反对他来，尤其从没有像今天这样说他的眼睛有杀气。近几个月来，由于托派内部的分歧，大家都想争取他，因为他身边有些工人。因此，我眼看着他一天一天地骄傲起来了，狂妄起来了。你还记得吗？他有一次告诉你说他想写一本经济学的书，因为他看过你翻译的那本经济学问答，这不是比某些小布尔乔亚的知识分子更荒唐吗？他到每一个同志的家里，仿佛他有特权似的，食物不够时，他不管别人有没钱，作饭辛苦不辛苦，他一定叫别人再去买东西来作。他还以自傲的神情说：‘我是牛腹马肚，吃得很多的呀！’这句话的意思就是说，他自傲是工人吃得多；同时也是表示他好像有特权似的，大家应当贡献他。他在超麟家里，在刘伯庄以及在我们家里都是如此。这些虽然是小事，但从这种做人的态度上，也可以看出一个人的品格的好坏。不过，现在没有办法不要他来，搬到这里来不过二个多月，没有这样多的钱和精力再搬家。但我今天忽然感觉到他对我们有危险性，也许是我今天的神经过敏吧。”
    他这次来我们家里约在告密前一个星期左右，也许当时由于他企图进行一种卑污的出卖同志的阴谋，内心里经过一场搏斗，以致两眼通红，神情呈现着一种不正常的现象吧。但过了两三天，当我抱着女儿站在窗口眺望时，恰巧看见他提着一个铅桶（为装刷房子的白粉用的，因他当时作这种工作维持生活），在我们的房子正对面的马路上神态自如地慢步走着。他抬头看着我们的楼房时，看见了我，还向我招手，并面带笑容；我几日来心头的重压却因此而轻松下来了。因我看他的神态自若地为生活而工作，不致有意外之事发生。我并告诉述之说，马玉夫现在的神情看来正常得多，他笑眯眯地提着铅桶慢步地走着，好像是做粉刷房子的工人。但过了三天之后，他就到龙华司令部去告密了！事后想来，他在我们的房子正对面的马路上徘徊着，是为了要详细地把我们里弄的名字和房子号码（我们的房子临街）弄清楚以便告诉捕房。
    写到这里，人们一定会奇怪，为甚么我们能够在二三小时之前得到情报逃出罗网呢？这是一个近乎奇迹的故事；这不但是“近乎奇迹”，而且简直是“奇迹”。情形是这样的：前面所说的那位通知我说有人告密的马任之，他原来有一位好友潘谷之，福建人，日本留学生，住在上海，为商务印书馆译书为生。他的弟弟、女儿和女婿都是托派。经过马任之的介绍，他同述之认识，并时常讨论各种问题，因而对述之的学识与人格异常钦佩。他有一位密友也是姓潘，江西人，日本留学生，为龙华司令部的高级参谋。由于潘谷之时常同他谈及述之的学识与为人，虽然这位参谋从未见过述之，但他却有一个深刻的印象。因此，在一天的下午二时左右，当马玉夫到龙华司令部去告密时（除司令部长外，还有二个参谋，潘为参谋之一），他发现在一批名单中有彭述之在内。当他从司令部出来后，便急急忙忙地跑到马任之家里，适逢马不在家；将近傍晚他再去马家，告诉马任之说：“今天下午二时左右，有一个貌似工人的托派到龙华司令部告密；有一大批人，其中有彭述之。据告密者说：要去逮捕彭最好在晚上十二点钟左右，白天里，他时常在外面开会或谈话。彭的地址以及连租房子的假名都写得清清楚楚。告密者并且声明：陈独秀的住址虽然不知道，但他经常到姓郑的家里去，只要有人在郑家里等待一定可以捕到他的。现在也许还来得及去设法通知彭，叫他和家人迅速离开住所。”
    马任之听到这个紧急的消息后，不敢直接到我们家里去，急忙跑到陆沉的学校里，想同陆沉夫妇商讨如何去通知我们的办法。适逢我正在那里，我见情势紧急，不能等待商讨，便急急忙忙回到家中，叫述之同我一起离家，因而我们才能脱网。按照一般的常情，这本是不可能的事；一个身为司令部的高级参谋，其地位仅次于部长，竟把该部将要逮捕的人中之一个营救出来，这不是奇迹吗？
    在我们漏网的第二日，便有一大批领导干部被捕了，即按照马玉夫告密的名单，如郑超麟，王凡西，何资深，陈亦谋，王之槐等。陈独秀这次没有被捕，仅因叛徒不知道他的地址；但最主要的是何资深之妻张以森（她没有被捕）到郑超麟住所的街堂门口等待着。当日陈果然去那里，张即向陈招手，意即叫他不要去，他迅即退走。当然，这一批干部的被捕，对于统一只有二个星期的托派组织是一个严重的打击。有的同志因此而消沉；有的自寻生活出路甚至脱离组织。
    过了两个星期之后，陈独秀、彭述之和宋景修等组成新的委员会，恢复组织。约莫一个月左右，尹宽、宋景修和蒋振东等，又因在一个小旅馆集会被捕，这无疑地又是一个沉重的打击。不过组织仍旧进行工作，以吴季严代替宋景修参加新的委员会。
    我们在刘毅家里住了一个短短的时期，便在公共租界新闸路租到一间亭子间，它是一座房子里最小的和最便宜的一间。因而一般市侩的上海人是最看不起住亭子间的住户的。我们虽然有了房间，但除了我们自己和女儿三个光人外，甚么东西也没有，不但没有任何家具，即连一个衣箱和铺盖包（即棉花被）也没有，这样怎么能搬进房间居住呢？我首先到述之第一次译书的书店老板赵南公的家里，告诉他我们所遭遇的事情，他同情我们，送给我们一张圆桌，二张椅子，一张写字台和一张凳子，还送了一点钱叫我找车夫搬回来。但我们没有钱买床，只好到旧家具店去租一张床和一个梳妆台（因单租一张床不肯出租）；同时，我们又向同志借了一个小衣箱，因里面没有一件衣服，就把报纸塞满箱子当作一件行李提进来。但我们既无御寒的棉被（这连最穷的人都有的），亦无枕头，这时，这一箱子的报纸就有很大的作用了。我们把报纸铺满在床上，床头多放一些，当作枕头；然后再把刚刚买来的一条印花布床单盖在床上，这样就布置了一个房间。
    当时还是五月中旬，气候还有些寒凉，尤其是早晚。我们除了一条印花布床单外，甚么也没有；于是我们便把各人身上的夹长袍脱下来，安排孩子睡在我们中间，将夹衣盖上，以便抵御寒风。安排妥当之后，关了电灯，即安然入睡。但刚刚睡着，那些藏在旧床裂缝里饥饿的臭虫就出来大肆活动，开始拼命地来吸吮我们的血液了。我们把电灯开了一看，只见那成群集队的臭虫在床上包围着我们乱爬，我们捉也来不及，但很快就钻进它们的窝里去了。于是我们便放弃床，把床上的报纸铺在地板上，我们一起就睡在地上。但当电灯关了，刚刚开始入梦，那些聪明的臭虫，却又从床上爬到地板上来开始饱餐我们的血了。我们被咬得又醒来，把电灯开了一看，真令人毛骨悚然！那些臭虫像一支军队一样，一个紧跟着一个，形成一条粗黑线。我们用皮鞋在地上乱打一顿，但它们很快就归营了。这样，弄得我们一夜不曾入睡。
    次日，我们烧了一些开水，把床抬到晒台上，用开水灌进床上的裂缝里，这是我们原始的杀臭虫的传统方法。虽然当时会发生效力，但过了一些时日，又会发展起来的。在不满一个月当中，当我们送了译稿得到稿费时，就买了一张床；李仲三送了一条棉被，由刘伯垂[2]带来，这样算是勉强可以混过去了。
    本来住在一个亭子间，假如我们的家具是一起搬进来的，还配合一些行李箱子等物的话，那或者不致引起邻居的怀疑。在这座房子里，除了房东住全部楼下外，楼上租了三户人家。其中除了前楼夫妇外，其他的人都不怀疑我们。我们告诉房东说我们是从北京来的，过去在北京当教师。他们从我们的外表看来，倒很合乎教师的身份。但那一对住在前楼的夫妇（他们的房门正对着我们的房门），当我们刚刚搬进的那一天，那男人就开始怀疑我们。傍晚当家具店派人送来我们所租的家具时，我就听见那人盘问送家具的人说：“这是从那里搬来的？”那人回答说：“是租的”，这便更增加了他的怀疑。因为那男人是日本纱厂的职员。在1925年至1927年中国第二次革命中，上海的工人举行了无数次的罢工，几次总罢工；尤其是1927年3月的上海工人的武装暴动，夺取了所有中国地界的政权，因而像这类靠吃资本家残余骨头的走狗，自然仇视共产党人。由于他受过教育，他便能够分辨出共产党人的生活方式和形象，懂得某些反动的政治知识，怎样去对付工人。他从我们搬进来时不合乎一般普通家庭的情形看来；随后又从生活上看述之时常在写字台上译书或写文章（内部的文章），这在他看来，无疑的是共产党人。因而他就像魔鬼一样盯着我们。他的妻子也是受过教育的，整天在家，这便使我们更难于应付。但由于当时我因搬家拿过重东西；同时几个星期来的流浪生活和终日奔走于找房子，因而腹中三个多月的胎儿流产了，我睡在床上不能动作有二个星期之久，几乎毕命。
    然而，这个日本纱厂的职员——这个资本家的走狗一回到家里就侦查着我们。每当述之在写字台工作时，他就走到晒台上在我们的房间玻璃窗外视察；因为我们的窗户正面临晒台，而且很矮；我们又没有窗帘（不要说窗帘，我当时只有一件花格子布长衣，还是刘伯垂的妻子送的，常常晚上洗了还未干第二天便穿出去，因气候一天一天地热起来，我们逃出来时所穿的夹衣已经不适合了），因此，他可以清楚地看出述之是在翻译或写文章。我们发现他时常来观察，我们就买了一些绿色的纸把窗户的玻璃糊了下半截，这样，他就不能看到甚么了。这本是异常之可恶而不应有的荒唐行为（我想任何先进国家绝不会有这种现象），但由于他看出我们的弱点，知道我们不敢和他吵闹，便肆行无忌地时常来侦查我们；假如争吵起来，人们便可以叫巡捕来干涉，那男人便可叫巡捕搜查我们；一经搜查，我们就一定被逮捕。因我们家里有内部文件和述之的文稿和译稿。
    在一个炎热下午的一天，述之出去了，我们的房门开着；因为我们四岁的女儿时常走进走出，她也时常到前楼去玩。那女人好像很喜欢她似的（他们没有孩子），同她东谈西问。有一次，我听见我们的女儿带着伤心的口吻对那女人说： “唉！我们有很多的东西都丢在北京呵！有柜子，沙发，还有我的玩意哩！”这几句简单的话是述之和我故意重三复四地当着我们女儿面前说的，最重要的是告诉她以前所住的地方是北京；其目的是希望她像鹦鹉一样向那前楼的女人说出来。这个目的是达到了，我们四岁的女儿莉莉——这个可爱的鹦鹉替我们做了秘密的工作。
    自此以后，他们对我们的监视稍缓和一些了。在差不多一个月当中，没有感到像以前那样的麻烦，这便使我的身体得以恢复健康。但这女人常找机会同我攀谈，我一方面勉强敷衍；但同时尽可能的避免不多同她接近。有一天，她忽然混进我们的房间里来了。当时我正站在写字台旁边，她一边问我有没有蓝色的线；一边走近我，用手来开写字台中间的抽屉时，我敏捷地把身子靠拢抽屉；一边高声说：“我没有蓝色的线呀！”她无法推开我去开抽屉，因而，她的目的没有达到，颓然退出。假如那中间抽屉没有内部文件和述之尚未写完的内部文章，我可以抓住她，说她用手开我们的抽屉是想抢钱（里面有点钱），是犯法的行为。但由于自己有弱点，我也就装作若无其事般不响了，不过双方心里都很明白。像这样的事情实在太荒谬了！
    述之回来后，我告诉他当日所发生的事情，我们认为，他们一贯对我们的行为已经够荒唐，令人不能忍受了。这次公然当着我的面前来开我们写字台的抽屉，这便更进一步，采取一切不顾的手段来掠夺文稿作为证据，以便告发我们为共产党人；或者她以为我会叫喊说她当面开我们的抽屉是抢钱，是犯法的行为，这样，便会闹到该区域的巡捕房。其结果：我们因有共产党人的文件作证而逮捕；他们则有功而获赏，这便是法律。法律是保护资本家和反动政权的。在这种情形之下，我们便决定立即搬家，但不声张，也不告诉房东（按照一般的规则，是要在搬家一个月前辞退房子），准备临到搬家的那一天才告诉房东说：“我接到电报，我的母亲病重（实际上我的母亲早已去世了），我们立即要回武汉，我们家具等物暂寄存朋友家里。”房东对我很友好，还表示惋惜表情。我特别提及“家具等物寄存友人处”，意在以免那对夫妇注意我们搬至何处。
    约在上午十时左右，那个魔鬼男人到工厂办公去了。当我们搬东西时，他的妻子看见我们搬家，顿时面色惨白，表现着惊异和惶恐的神情向我说：“哦！你们搬家吗？怎么我一点也没有听到你们搬家的事呢？我们常常见面，你怎么没有向我提起呢？”我回答她说：“我自己也不知道要搬家哩，我们要离开上海到武汉去省亲，因为我们接到电报，我的母亲病重；我连房东也没有预先辞退房子哩，哪里还想得到有必要告诉你呢？”说着我便离开这房子，也脱离了魔鬼的追逐。她见我们不声不响地搬走了，便知道我们确实发现他们企图陷害我们，因而她害怕我们将会报复他们，他们知道共产党在地下还有相当的势力哩！
    约在本年（1931）7月末，我们离开了那个魔鬼房客的追逐，从新闸路搬至同一条路上一座西式建筑的三层楼房里。由于房东主人为洋行买办，故比较考究，他们只将楼下客厅后面一间出租，因而不像一般在一座房子里有几家住户，大家都在一间公用的厨房里烧饭，每家都是用一个没有烟筒的煤炉（烧煤球），煮起饭来，煤气使人头痛。这里只有房东用一个煤炉，我则用一只打汽火油炉作为烧饭之用，厨房也较大，因而住在这里，我没有感到煤气的痛苦。
    这个房东是一个大家庭，他们虽然从各方面看出我们贫穷，但对我们没有甚么怀疑，对我们的态度还相当客气，有时请我带着孩子到楼上去玩玩。这样，我们便安然住下。
    在这个期间，正是我们托派重新开始活跃的时期。当1931年9月18日（简称“九一八”），日帝国主义大肆进攻东三省时，激起了全国民众反日运动的高潮，客观的局势突然来了一个新的转变。中国共产主义同盟在这个反日运动潮流中，立即出版公开刊物《热潮》周刊，号召和鼓舞群众武装起来，以实力抵抗日帝国主义的军事侵略。我们的这种鼓动和宣传在知识分子和工人群众中，发生了相当的影响；尤其在中共党内的中下层干部中，获得了广大的回声，冲破了托派的困境和孤立状态。
    同时，由于当时中共内部正发生了一个大变动，那个专靠阿谀米夫和反托起家的王明在米夫的支持下，排除了李立三和瞿秋白，夺取了党权，他在政治上采取了荒谬的教派主义立场。例如他对“九一八”和“一二八”（即1932年1月28日）的群众反日运动以及随后对十九路军自动抗日的英勇行动（国民党左派蔡廷锴所领导的军队）等等，都采取教派主义的立场，在党机关报《红旗》上宣传拥护红军，主张由红军抗日，而不号召群众武装抗日和支持十九路军自动抗日的行动。正当全国民众抗日情绪十分激昂时，王明却采取了这种脱离群众的——愚蠢教派主义立场，这便把中共本身孤立起来了；在客观上便替托洛茨基主义运动开辟了新的园地。
    王明原名陈绍禹，安徽人，在武汉中学时代加入共产主义青年团，1925年五卅运动后，送往莫斯科中山大学，随后加入中共。1930年因反立三路线被停止其工作。直至1931年1月，原任中大的校长米夫（当时已升到东方部部长）以国际代表的身份来上到上海，迅即召开四中全会，立三下台，王明被选为中央委员和政治局委员并兼江苏省委书记。随后不久，傀儡总书记向忠发被国民党枪杀后，王明即任总书记。由于当时上海的情形十分恐怖，他便于1932年再度去俄，直到1937年中共同国民党重新合作时，他才从莫斯科回到延安，任国民参政员。他聪明的在莫斯科度过了五年的安全岁月。
    在“一二八”前后，中共在法租界和公共租界的一批干部（他们都是区委的委员或部委书记为工人运动的领袖），以寒君和李平为首，通过我们的同志，看了我们的《热潮》和抗日宣言以及托洛茨基的文件，自行研讨后，即寻找我们组织的负责人，经过述之数次同他们谈话之后，全体投进托派的组织中来了。由于他们的加入和带来的关系；加上他们积极地活动，因而我们托派的组织迅速地发展，建立了几个重要的产业支部，如邮政支部，老电力厂和新电力厂（两厂共六千余工人）支部等。
    随后不久，由于寒君和李平在沪东区负责（他们都是托派沪东区的负责人），在他们的积极活动之下，又接触了中共在沪东的区委书记严某及其他委员，得以把我们托派的文件给他们阅读，并同他们讨论抗日政策和托洛茨基对中国问题的文件。最后，经过述之和这批干部数次讨论之后，结果，党的整个沪东区委都投进托派的组织中来了，而且还带来了十几个工厂的支部，如怡和纱厂、英美烟厂……等等。这些转过来的干部和同志们，他们在其他工厂也认识不少的同志，接触一些工人；在他们的积极活动之下，我们在沪西又建立了不少的工人支部。
    在上述的情形之下，我们托派在上海的工人支部有三十多个；工人同志达二百余人，这是中国托派第一次从党里争取了一批干部和许多工人支部，因而在产业工人中建立了一个坚实的基础，而且直接领导了几次工人罢工的胜利。不仅在量的方面，特别是在质的方面，都远远地超过了以前的水准，这是中国托洛茨基主义运动史上最光彩的一页！
    在同一时期，除了上海外，我们的领导机关又派人到北京去整理组织，因而获得了新的发展。此外，如香港、武汉、南京、江浙以及广西、山东等地，我们的托派组织都有某种程度的发展。
    然而，从我们私人生活方面说，恰好同运动的生长成了一个反比。因为述之在当时几乎将全部的时间和精力都消耗在运动方面，他整天在外面开会或谈话，把唯一维持生活的手段——译书的工作经常停顿下来；同时，我因为要照顾孩子和其他各种原因，也不能到社会上去做职业，因而我们的生活便陷于极度困苦的境地，差不多陷于半饥饿的状态之中了！我有时没有米煮饭，就拿几个铜元去买一斤面来充饥；有时家中有米，但没有钱买茶（指蔬菜豆腐之类，谈不到肉食），我就把打汽火油炉拿到房间里来煮饭，在饭里面放一点盐和油来吃（因厨房公用，恐房东和房东的佣人看见）。我当然知道，像这类的饭和面仅仅只能充饥，而缺少营养，尤其对我们四岁多的女儿来说。但没有钱有甚么办法？还谈甚么营养呢？！
    述之常在深夜才开始译书，以期送稿子到书店去取款。因为按照合同的规定，每月必须送去一定的字数，才能领取每月所规定的款项。但述之的稿子常常脱期，因而生活便狼狈不堪。有时饥饿逼迫着我到米店去赊米（这总是成功的）；但有一次述之要求我到附近小店去为他赊一包“金鼠牌”的香烟，我不好意思去，因为当时一元银币或纸币可换三百个铜元；而“金鼠牌”香烟只要七个铜元一包；像这样的情形是不便启齿的。以前我经常踏当铺之门，但自从马玉夫告密后，我们全部的东西都被龙华司部没收了；我们不但没有任何衣物可进当铺，即连换洗的衣服也缺少哩。
    时间一天一天地过去，经过夏季和秋季，可畏的寒冬已经开始到来了。但述之和我以及我们的女儿都没有一件冬季御寒的衣服。施复亮知道我们的贫困情形，他告诉述之说：“你可以写一篇文章，我可以介绍给一个比较进步的杂志，稿费甚高，十元一千字”。述之写好了一篇一万字左右的文章交给他拿去了。但述之有点不放心，最后问他：究竟这杂志是甚么背景？他说：“背景为孙科，主编为萧淑宇。”述之得知这种情形之后，便嘱施立即将文稿取回，他说：“我决不愿在这种杂志上投稿；不管如何穷和稿费如何高。”施见述之态度如此坚决，便将文稿取回，并深为感动。随后，他自动送给我们三十元，为我们制冬衣之用。
    我买了一些衣料请缝工为述之做了一件丝棉袍，我则做了一件布棉袍。为了节省金钱，我第一次试做中国式的衣服，为我们的女儿做一件长棉袍。回忆当我做这件棉袍的那一天，天气突然寒冷起来，女儿的衣服已经不够抵御寒气的侵袭了。因而我用种种方法叫她睡在床上，等待我的新衣做好了再起来。她很聪明听话，躺在床上整整一天，我便坐在床边，一面做棉袍，一面同她东谈西讲；有时讲点故事给她听。这样从早到晚，紧张的工作，傍晚我把一件棉袍作好了，她起来吃晚饭时，穿着温暖的新衣，表现异常高兴的神情。次日，我又去买了些有花纹的棉布，准备为她做两件罩衫；因为棉袍穿脏了不能洗涤。我在几天之内，把我们女儿的三件衣服作好了，感到一种轻松和愉快，因为她在这个冬天里便可以混得过去了。
    我本不擅长手工和缝纫，尤其对此没有兴趣。但贫穷逼迫着我只好勉强去作；我必须自己为我们的女儿学做各种各式的衣服。以前所作的都是些西式的小童装，这回第一次试做长棉袍特别感到困难。因为她已经四岁多了，西式的小童装不能御寒（我们当然买不起羊毛和呢绒的儿童服装），只好试做中国式的长棉袍了，这对于我确是一件苦差事。
    我们住在这里经过夏季和秋季一直到冬天，将近一年之久。在这个期间，经常到我们家里来的只有吴季严、刘伯垂和诗人王独清。当时不但我们甚穷，王独清也穷得连饭都没有吃。每当他没有钱吃饭时，便从很远的地方步行到我们家里来吃饭。但我们只能吃白菜黄豆牙等便宜的蔬菜，连鸡蛋都吃不起。
    王独清在没有参加托派以前，由于他写了一批戏剧和其他作品——如诗集、长城中的少年等——在“创造社”，有相当的销路，因而生活相当舒适。但自从他加入托派后，斯派便仇视他，封锁他的著作；同时，各种左倾文艺刊物都拒绝刊载他的作品，因而，他的生活也就经常陷于贫穷的状态之中。有一次，当他同我们一起吃饭时，他带说带笑地开玩笑说：“自……自从认识了你们（他说话有点口吃），我就倒霉了，我从很远走到你们家里来吃一碗白菜，一碗黄豆牙的饭。”说完哈哈大笑，大家也一齐笑了。
    在1932年春，由于房东需要我们所租的这间房子，因而我们便迁移到静安寺路延年坊一个裁缝店的楼上，只有一间房子，烧饭就在房门口旁边放一个小桌子作为放打汽火油炉烧饭之用。
    当时述之所译之书已译完，而又没有新的出路，我们的生活当然又受到严重的威胁。施复亮介绍我同陈望道的妻子蔡葵认识（陈望道早在1925年就认识的），他同蔡商讨希望我在女青年协会找到一份工作；第一步是介绍我在该会机关杂志《女青年月刊》上写文章，蔡葵当时为女青年协会的干事兼月刊的主编。
    我写了一篇题为“苏联的妇女”一文，在该刊发表，随后继续写各种关于妇女问题的文章。当然，单靠每月写一篇文章是不能维持生活的。蔡葵又介绍我为女青年协会劳工部写一本女工教材的小册子，稿费甚高，十元一千字（月刊仅二元一千字）。述之准备同我合作，我们准备在两个月之内把这个小册子写完，计划写一万二千字，可得稿费一百二十元。但这本东西的内容写起来倒不甚容易，它必须适合于女工的需要，为她们所能接受。我们是用通信体裁，提出与女工有关的各种切身问题，予以解答；并从各种问题中暴露整个资本主义制度之不合理，尤其暴露资本家如何剥削和压迫工人，以及指出斗争的方法和远景。
    约在1932年7月的一个清晨，吴季严的妻子李秀全来我们家里时，她一边流着眼泪，一边告诉我们说：“季严昨晚没有回来，连玉（杜畏之的妻子）今早到我家里，她说杜也没有回家，他同季严是一起出去开会的，一定是被捕了。”
    原来在前一天的下午，述之约李季、吴季严和杜在兆丰公园开宣传委员会。会后，李季要求同述之谈胡适之的哲学思想问题，因而他们二人一起离开吴、杜到公园的另一角落去了；吴杜二人则朝着正门方向走，准备从正门出去。但刚走到门口时，叛徒顾顺章带着几个便衣侦探从背后追上来，把吴的肩膀一拍，说：“老朋友”，几个便衣侦探便围拢来把他们两人的手拷起来，带到停在公园门外的黑色囚车里，送进捕房去了（这情形是杜畏之被安徽大学保释出来后告诉我们的）。述之和李季的哲学问题谈完后，仍从正门口出来，但由于吴、杜已被捕，顾顺章已离开公园，因而述之和李季侥幸没有被捕。
    顾顺章上海人，电车卖票员出身，是一个阴沉寡言，内型发展的人。在1925年五卅运动时，他加入共产党作工人运动。由于他具有某种的能力和机警（内型的），因而在工人运动中起过相当作用，逐渐获得党的信任。当我于1925年秋参加上海区委工作时，他担任浦东部委书记。在1927年3月，上海第三次工人暴动胜利后，他作了工人纠察队的队长；随后，在周恩来的领导下，任中共特务首脑，其任务为保卫中共机关，处置叛徒。1931年4月，顾顺章在汉口被捕，解往南京后，他便背叛了，当即供出中央各秘密机关。但由于中共从一个潜伏在国民党调查科管理机要资料的职员的党员得知，中共才立即重新迁移和布置。顾顺章被国民党特务科遣派至上海，专在各重要马路、大公司门口和公园守候，获猎共产党人。他的家人在上海全都被中共所杀，以资报复和警戒；而他本人往后亦被国民党的特务所暗杀。因为国民党对于那一类的叛徒们，一方面尽量利用；但同时又绝不信任。尤其当内部有争权夺利的派系斗争时，由共产党背叛投入进去作特务工作的，最后多半是被消灭的。
    我们在延年坊只住了几个月，为了述之从事托派的工作的便利起见，我们便从静安寺路延坊迁徙到虹口兆丰路，这房子没有里弄名字，一排三座小型石库门楼房，全都为房东所有。我们只租下其中一座的整个楼下，有前后两间，还有一个厨房。我们的家具虽然很简单，但还可以应付，适合于一个翻译员的身份，房东对我们的态度很好，由于房子独立，生活不接近，看不出我们穷困的情形。
    虽然当时托派运动的情形如上所述，是蒸蒸日上；但我们私人的生活确实穷困不堪。这本女工教材由于迁徙和种种原因尚未写完，我们只有继续努力写作，以期完成获得稿费来解决当前的危机。但在写作期间，真是陷于饥饿的状态。记得有一天，实在一文不名，无法购买任何东西来充饥，我们也没有东西可进当铺。不知是谁送给述之的一套旧西装，我用报纸包着走进一家当铺，掌柜的打开报纸一看，以一种轻蔑的态度和语调说：“不要这种衣服”，然后表现着一种不耐烦的神情说：“拿去！”
    在这种情形之下，虽然我的自尊心受了伤害；但我仍旧把衣服重新包好，再到第二家当铺里去。这情形同第一家一样。虽然这次我受了更大的刺激，但我决定耐着性子再去尝试一次；因为家里一文不名，明天一整天，一家三口就要挨饿了。于是我只好硬着头皮再到另一家去碰一碰。但当我到第三家当铺时，我把纸包放在柜台上，掌柜者见报纸已破，知道已经是别的当铺拒绝接受的东西，看也不看用手一推说：“拿去！”
    我从柜台上把衣服拿下来，报纸已经被两家当铺的掌柜弄破了，我企图把旧西装包住不让人看见的愿望也不可能，只好拿着破烂的一包垂头丧气地回到家中。述之眼看着我这种神情，他也不作声，只是拥抱着我，表示安慰之情。我自从有了思想之后，便不轻易流泪，这次我不禁落泪了！然而，伤心和眼泪不能解决明天的饥饿问题，于是我又尽可能地想办法，想来想去，家中实在没有一件可进当铺的东西，除了述之身上所穿的一套中国式的蓝条子布短衫裤子之外。我告诉述之说：“现在一点办法也没有，你赶快把你身上的一套衣服脱下来，我马上去洗，明早干了，我就拿去当，这套衣服一定可以当点钱买些面回来充饥。”
    一般当铺只欢迎中国式的服装，尤其是男人的。因为他们准备这些当衣服的人在限定的时间之内无钱去取回，就算“死当”，这些衣服便可拿到旧衣商店去卖；西服不易卖出，因为能够穿西服的人多半不喜欢买旧的，因而当铺不愿意接受西服，除非是新的或质料甚好的半新的。
    第二天早晨， 我把述之唯一的一套可穿的衣服拿到当铺，当了四角钱（一元的三分之一强），买了些白菜和二斤面，拿回来度过一天。第二天我再也没有办法了，就到刘伯庄夫妇家里去借了一点钱（刘也是靠著书过活，每月只有三十元的收入），我们加紧写那本小册子，等待那批稿费来解决当前的问题。
    然而最坏的是：我当时已开始怀孕我们的长子耀光，由于生理上的变化，一向不贪吃的我，这时忽然想吃某些酸甜的东西，如水果之类。但这些东西平时很难享受的，尤其当时是绝无可能得到的。因为连饭都没有吃，哪里还谈得到甚么水果呢？正因为没有饭吃，因而我的生理上，也就特别感到需要。正在这个期间特别穷困，而且还要赶着写东西。
    当那本女工教材写完之后，我送到女青年协会交给蔡葵，领到了一百几十元。这笔稿费的用处甚大，如付房租、还债及维持生活等。约莫过了将近两个月的光景，此款将告罄，但除了每月写一篇文章获十余元外（在女青年月刊上发表），没有其他进款，我们的生活便又陷于恐慌的状态之中。此时已届秋尽冬来的季节，临近述之被捕之前夕！

[1] 四派：即无产者社，以陈独秀，彭述之为代表；我们的话，以区芳为首；十月社，以刘仁静，王凡西为代表；战斗社，以赵济，刘胤为代表。

[2] 我们住在这里没有一个人敢来，除了刘伯垂以外。因刘担任为我们送译稿和取稿费，他在我们脱逃出来的第二天下午，曾到我们家里，因捕房的巡捕仍旧住在我们家里，因而他被逮捕，但他由于神州国光社的经理证明他是该书局委托他同译者来往，为着送稿和代译者取款的，因而在法租界捕房坐了几小时就释放了。他出来后告诉我们说“我就坐在被没收在那里的你们的一个椅子上。”


第廿三章 一九三二年彭述之的被捕

第廿三章　一九三二年彭述之的被捕

    在1932年10月15日的下午，述之离家到中央秘书处谢少安夫妇的住所参加中央常务委员会。我从晚上十一点钟起就开始有点担心，细心地倾听我平时熟悉的脚步声。但时钟一点一点的过去了，仍旧寂静无声，我知道他是被捕了！然而心里仍旧怀着万分之一的希望，一分一分钟听下去，直到凌晨五点左右，天快亮了，我知道没有希望了，心里盘算着如何应付这一事件的问题，首先就是准备出去营救几个地方住的同志。
    我确定被捕一定是在开会的地方，有人告密或其他原因，我当时不能预断，但在开会时被捕的观念是确定了的。因此，我对于这个党委的秘书谢少安完全不信任（其原因将在后面叙述）。于是我决定：凡是他知道的地方，我就去通知叫他们立即离开。我的五岁的女儿莉莉尚在熟睡中（我根本没有上床去睡，坐着看书等待了一整夜），我穿好皮鞋，轻轻地从外面把门锁上，熟睡的女儿被锁在里面了。
    我首先跑到刘伯庄夫妇的家里，简单地告诉他们说述之被捕了，并告诉被捕者中谢少安之不可靠，嘱他们立即离家。他们同意迅即离开住所。我随即坐人力车到杜畏之夫妇家里，告以同样情形嘱其离家，我并告诉他们说，我马上要到法租界道之地方去，叫他同另一同志立即离开，并叫他去通知技术机关曾孟与何子贞，叫他们迅即离开。杜知道我甚穷，故送给我二元作车费去法租界，因虹口区离法租界相当远。
    我到道之的住所告诉他的情形，嘱他迅即离开，他为述之的胞弟，当时重要干部之一，担任法兰区的书记职。他准备暂住在我的家里，他穷得很，没有值钱的东西可搬，只有把一个打汽大油炉和几件换洗的衣裤，一个铺盖包给我放在人力车上带回；他便立即到技术机关去叫曾孟与何子贞一同离开住所。
    由于我平时对同志们的观察，可靠与不可靠，都曾经过考验，因而我认为某人不可靠，应立即迁移时，大家都一致依从，迅即离开住所。当我把所有谢知道的地方一一通知之后，我的任务已经完毕，迅即乘人力车回家，这时，我想起了锁在家里的女儿；恨不得叫人力车也生起翅膀来，一刹那就飞到家中。
    当我走到家中后门口时，我一边用钥匙开门；一边在一个洞里看看我的女儿醒来的情形如何（门上有一个大洞是以前人家有过司百林锁拆走了的）。她一声不响，也不像啼哭过的样子，身上披着一件花洋布做的棉披肩（这是友人送的，因她自己还不会穿中国式的棉袍，当时已是十月中旬，天气已经寒冷），面对着门直挺挺地站立着，两眼看着洞口；两手放在披肩里，动也不动，宛如一个虔诚的教徒在教堂里作祷告一般。我看到这种情景，不禁一阵一阵地心酸；同时也觉得她太聪明可爱，然而也实在太可怜了！我怀着酸楚的心情开了门，抱着她，眼泪不住地从两眼滚下来。我问她：“你醒来没有看见爸爸和我，你哭过没有？”她说：“没有，我想爸爸出去了，你买菜去了，我就站在这里等你开门哩。”我听了她的话，更觉得她聪明可爱，然而我的心也就更加酸楚！我极力控制着自己的情感，避免流泪，恐影响仅仅五岁的女儿。
    道之当日住在我家里，但第二天清晨，他一起来，就告诉我说：“我现在再到曾孟的地方去一趟，因为昨天我叫他们离开时，他们没有表示坚决的意向，我不放心，现在去叫他们赶快离开。”
    “现在已经太迟了，假如昨天下午没有去逮捕他们的话，晚上一定会去，而且一定还有警察住在里面，等待再捕去那个机关的人。我绝对不赞成你今天再去，因为昨天你已经通知他们，你的任务已尽；也许他们已经离开了，没有离开就被捕了，你现在是去自投罗网。”我接着他上面的话说。
    他一定要去，这当然一方面表现他的自我牺牲精神；但同时也表现他年轻没有经验，他不相信仅仅迟了一天，就一定会有巡捕住在里面。我见他去意甚坚，亦不再勉强阻止；但我说十分危险，我以为他不必去冒这种可以避免的危险。他也相信有危险性，所以在临动身前，他把身上检查一番，把所有的字条等物，从口袋里拿出来；最后把身边仅有的伍元一张的钞票交给我，我感到一阵心酸！他不需要钱，他是准备去坐监牢了！他果然一去不复返，一直到晚上还没有回来，我知道是在曾孟的地方被捕的。而且当日的报纸已经登载破获了一个技术机关，逮捕了曾孟与何子贞，这便更加证实了我对谢少安之绝对不信任是十分准确的了。
    道之的被捕，从私人关系说，对于我又是一个打击；从组织的观点上说，又少了一个得力的干部。他当时担任法兰区的书记，工作十分努力，他于1926年冬到莫斯科中山大学学习，1929年初回国，由于他在中大时已经是托派，党不安排他的工作；又不设法使他同我们联系（有意的做法，其实党当时同我们还有联系，我们仍在党的一个支部里），他只好回到湖南家乡去。但到了宝庆，当地有一个叛徒告密，故遭逮捕；由于他为彭述之的胞弟，因而送往南京。随后把他送往苏州监狱，他在监狱中度过一段时期。出狱后（1930年）才找到我们，即同我们住在一起，他用俄文翻译社会科学书籍，以补助生活之不足，因述之终日从事托派的工作。他在这次被捕后，在监狱中差不多两年，学习日文甚为努力，且有相当成就，但不幸于1934年8月，因肠胃病而逝世于狱中！
    在道之被捕的第二天，报纸上已经登载陈独秀被捕的消息。我同刘伯庄（他因临时接我通知带着妻子和一个小女儿住在我的家里，他的家里当日下午二时就有巡捕去过，所有我通知的地方都去过），看到这个不幸的消息时，相对愕然。我说：“述之已经被捕，独秀也被捕了；托派完了。”我又恸哭了一场。这又一次无误的证明陈独秀的被捕也是由于谢叛徒的告密。因陈那次因病没有参加会议，而是在述之等被捕之后，由谢叛徒将陈的地址供出来的。
    这次陈独秀和彭述之等十余人的被捕，对于正在生长的托派运动，几乎是一个致命的打击。同志们的精神都陷于颓丧和消沉的状态之中。过了不久，跟着而来的灾祸又降临了，那些从党里转来的重要干部，如寒君、李平……等全都被捕了。因而所有的工人支部都同组织脱了节，这样，我们在上海的工人基础崩溃了！剩下来的知识分子，有的自谋生活出路去了；大多数都陷于消沉和苦闷的状态，只有极少数的干部企图来维持残局。
    在述之被捕后不久，我的老友（过去上海大学的教授）施复亮这从报纸上得知述之被捕的消息，他写了一封热情洋溢的信给我（由蔡葵转来的），他说：当他得知述之被捕的消息时，不禁为我洒了同情之泪……最后，他诚恳地要求我接受他的真诚帮助，叫我按月到陈望道所主持的“大江书店”（在上海）每月去取二十元作为补助生活之用[1]。这对于我在当时极度困难的情形之下，无异雪中送炭。施当时在北京当教授，他同在上海的陈望道及其妻子蔡葵保持着密切的关系。蔡葵当时对我十分同情和友好，她自动尽力在投稿方面帮助我。
    由于陈独秀和彭述之的被捕，便发生谁来继任书记的问题。有些同志希望我能够出来担任此职，藉以团聚那些分散的分子和推动消沉的分子。但我当时的实际生活状况，不容许我把全副的时间和精力用在运动方面，因为我当时的生活，每月除了施复亮帮助的二十元外，自己还要每月写一篇文章获得稿费十余元来补助；不但养育着五岁的女儿，而且怀孕已经三个月，再过几个月就要生产，我连对于生产后的孩子也不知如何处置。我准备生产后去找职业，但我估计自己的力量不能养育两个孩子，准备将生产后的孩子无论是男或女，送给需要孩子的友人。在这种生活重担的压力和精神十分痛苦的情景之下，哪里还能够把自己全副的精力来担当这一重任呢？我一向最不欢喜挂名而不作事的，假如我不能尽职，就绝不要这个名义。因此，我向同志们表明：我本人绝无可能担任书记职，但我认为：在当时的同志中，唯有刘伯庄能够适合这职位。因为他过去在党内曾作过北京地委书记，成绩甚佳；且为人善良忠诚，为同志们所信任和佩服。在我看来，他具有某种程度的理论修养和组织能力，但由于人太老好，缺少魄力。他原本不愿担负这一职位的，但在我的极力鼓舞和催促之下，他才接受。
    但是他的妻子却极力反对，因为她既非同志，且教育程度甚低，她找一个丈夫的目的是为了依靠其生活。她知道我们所干的是一种艰苦而危险的事业，虽然她没有力量拉住她的丈夫退出这个事业阵营，但她却希望她的丈夫整天呆在家里著书为生，而不参加任何活动（除支部会议外）。她知道她的丈夫如果作了书记，势必要出去活动，开会和与同志们接触等。虽然她极力反对，但没有成功，刘伯庄终于为了尽职而时常出去参加会议与活动。但每当他出去参加会议到了预定的时间尚未归来时，他的妻子就埋怨我说：“就是你主张他做甚么书记，你看现在还没有回来；假如他也被捕了，那么，我同我的女儿怎么办呢？你还能够写文章卖，你还有很多朋友，我有甚么办法呢？”
    我平静地安慰她说：“迟一点回家，不一定有问题，也许会议后还要同别的同志谈话，不久就会回来的，即令万一有问题，我有饭吃，你也有饭吃，我们已经生活在一起，我不会只顾自己而不顾别人的。你还记得吗？当述之一夜没有回来，我因为不相信谢少安，把莉莉锁在家里，一天亮自己冒着危险，把所有他知道的地方都通知到了，大家即时跑出来了；几个钟头之后巡捕不是都去过那些地方捉拿他们吗？我首先是到你们家里，你后来知道当天下午二时巡捕就去过你们家里的。”
    经过我这一番述说之后，她不作声了，她想假如我不去通知他们，她的丈夫已经被捕了（她不是同志，不致逮捕）。这样，刘伯庄作了一个短时期的书记。
    我这次之所以没有被捕，是因为叛徒谢少安尚未知道我的住址，他本来多次向述之要求要到我们家里来（过去曾来），这次迁居后述之曾几次征求我的意见，他主张让谢到我们家里来，我坚不同意。我的理由是：谢同马玉夫不同，以他的懦弱平庸的性格，虽然不会像马那样的大胆自动地去告密；但假如他一旦被捕（这是很可能的），在金钱和地位的诱惑之下；在酷刑拷打乃至生命危险的威胁之下，这个庸俗、懦弱而无任何经验的年轻人，马上就会向敌人投降，出卖自己的伙伴的，我从平时对他的观察，尤其从一件具体事情上，对他有这个看法。例如：有一次当组织派我同他一起去王文元（即王凡西）的姐姐家里[2]，他的姐夫为全国青年协会的干事，薪金比一般普通职员为高，因而家庭的布置看来相当舒适。他们住的是一座小型西式楼房，我们在楼下客厅里等待时，谢观察一下房子的布置，就连声称赞说：“啊！你看！布置得真好呀！”
    我没有回答，我觉得很普通，不过清洁有点欧化罢了。当时，我还没有注意到他。及至我拿到二百元，从他们家里出来时，谢怀着一种十分羡慕之情继续不断地对我说：“王文元姐姐的家里布置得多么好呀！看来多么舒服啊！”
    我听了他的这种庸俗不堪的话语，有点惊奇。这样羡慕物质的话，竟出于一个青年革命者之口；使我感觉到：这个年轻人没有一点革命者应有的高贵气质，而如此庸俗地垂涎于物质；但他又没有任何特长能够获得金钱，即连找一个较高薪金的职业也不可能，因为他没有技术，这便更加危险。由于他和他的妻子（都是莫斯科中山大学学生）的生活毫无办法（译书俄文和中文程度又不够水准），因而中常委便决定他们住中常委会议机关，并给予少许的生活费。
    由于我对他这次在我面前所表现的那种羡慕物质的欲望异常深刻，因而我对于他的忠实和可靠性便发生了怀疑。我认为像他这样庸俗而缺乏革命者的气质的年轻人，假如一旦被捕，他便会出卖同志的。因此，我极力反对他来我们家里；同时，我认这他住机关很不妥当，我当时还不知道他到过陈独秀的住所。
    在刘伯庄作书记的短暂时期中，本质不纯洁和怀抱野心的任曙在同志间活动，撤除了刘，他自己作了书记。刘不但没有因此不快；反而觉得轻松下来了。因为他既无野心；同时妻子整天为此吵闹，弄得心神不安。但自任曙作了书记后，我异常不满。因我对他已经观察了一个时期，在我的内心里已经对他作了一番研究，而且得到一个结论。在一天的下午，当刘的妻子带着两个孩子出去玩耍，只有刘和我在家时，我趁这个机会，同刘作了一次严肃的谈话，我告诉他说：“现在任曙作了书记，这本是他的愿望，假如他真正是为托派运动服务，我当然不反对。不过，在我看来；这人不会长期耐心地作这种坚苦的工作的；因为他追求物质的享受；一个贪图物质享受的人，是绝不会干托派工作到底的，因为托派运动太艰难了。我现在把我在陈独秀被捕后对他的观察如实地告诉你，你不要震惊，而要细心研究，保持秘密，留心观察他的生活与活动罢了。
    “我还记得很清楚：当述之被捕的第三天，报纸刊载陈独秀被捕的消息时，当天任曙拿着报纸来我们这里，他的态度平静，面带笑容地告诉我们说：独秀也被捕了。我当时便感觉到：他对于独秀被捕的消息是如此的淡然而无一丝惋惜之情；而且从他的面部表情看来，好像在他的内心里还隐藏着一种微妙的情绪。我当时对他的这种态度异常惊奇；但不久我内心里便唤起了一种思想：我认为他对陈独秀的被捕不但毫无惋惜之情；而且相反，他内心里还感到高兴，因为他怀着一种卑鄙的野心，他想自己有机会来代替陈独秀的书记地位，因为述之已经被捕了，他对于述之的被捕所表现的态度，亦如对陈独秀被捕一样，从没有说一句惋惜的话，除了说他们假如不是死刑，便是永远监禁的话之外。而且说着这些话时，没有表现一丝惋惜之情，因而我看出他内心的卑鄙野心。
    “从此，我便细心地观察他的生活与活动，他既没有职业，也不曾写过文章投稿，他的生活费从何而来？我们都知道他有一个好友在南京国民党组织部任职，他时常去南京，我认为他已经经过他的朋友关系，加入了国民党，安排了一个拿干薪的职位；到了一定的时候，当他在托派组织内获得了一个地位之后，他便会完全脱离托派干脆到国民党内去就职的。因为在托派有相当的地位，到国民党内也就获得较高的工作岗位，现在他已经有一个地位了，再过一个时期他就会完全投进国民党内去工作，而同我们断绝关系的，但他不会告密，这点我们不必害怕。因他已经在国民党内找到了职业，这是我的看法，而这个看法是经过严肃地考察和研究而得出的。你等着瞧吧！当然，我并不希望我的看法准确，但事实终究会不幸而言中的。”
    刘伯庄听了我的这一番叙述之后，他的态度表现得异常沉重，他说：“这真是出乎我的意料之外，我想不到你会说出这样一番令人震动神经的话。我现在回忆起，他当时对陈独秀被捕的消息是表现一种轻松的态度，而没有任何伤感或不安的神情。当然，我还没有注意到他面带笑容。我对于你在当时的敏感，随后的观察与分析，以及由此所得出的结论——也就是他的结局，我觉得你说得有道理，客观而合乎逻辑。我知道他对你，非常之好，尤其是从你的口中说出来，更显得客观而没有任何偏见。我相信你的估计是会实现的，不过还不是目前。现在这种看法只有你同我两人知道；我们暂时保守秘密，继续观察吧。”
    任曙作书记经过了一个短时期，有几个有能力的干部从北京来，如施朝生，刘家良……等。施为燕京大学毕业生，英语甚好；刘为北京大学学生，英语亦佳，因而，他们常与在上海的密勒氏评论编辑李福仁接触，从他那里得到某些文件，消息和指导。李常与托洛茨基和美国的社会主义工人党（SWP）有密切的联系，因而中国的托派认为他是国际的代表。任曙在这种情形之下，自知不能同他们竞争，自动辞去书记职，而由施朝生代替。任从此就到南京国民党去就职了，很少来上海，虽然他没有公开声明脱离托派，但实际上已与托派脱离了关系，而成为国民党的一员了，这正是我在前面对刘伯庄所说过的他的结局。
    自述之被捕后，我们五岁半的女儿莉莉从不问我爸爸到哪里去了的问题，虽然我对她说：“爸爸在南京作事，”但她从不作声。因为她很聪明，她从当时的情景和过去的生活经验中，已经知道她的父亲遭到不幸的事情。在一个寒冬的夜晚，当我从很远的地方，从一位律师的家里取回述之给我的信时（因环境恶劣没有地方转信，这位律师自愿作陈独秀和彭述之的义务律师；并乐意为述之和我之间转信，当他收到信时，他便写一简信给我，我就到他的家里去取），已是深夜；同时，我因怀孕已几个月，经过长途电车的往返，深感疲倦；躺在床上，拆开这封珍贵的信时，一张照片掉下来，恰巧落在睡在我身旁的女儿的胸前；她拿着照片看，只见她的父亲穿着一件灰色棉布长袍，两眼浮肿，面容憔悴，她看到这种神情，便放声大哭；我也抱着她哭泣，其情景十分凄惨！经过一场母女抱头痛哭之后，女儿睡着了，我又再来一字一句地细读来信；一遍一遍地阅读它，咀嚼着苦果，流着无尽的眼泪！
    约在1933年2月，过了旧历年，虽然我离生产期不远，但仍旧企图乘火车到南京江宁法院看守所去探望述之。在彭望业律师的带领和保护之下（他曾作过江宁法院的院长），我同他一起去南京，由他带领我去探望述之和陈独秀。为了我的安全和便利起见，彭律师安排我住在他在南京的律师事务所里；另一位姓蒋的年青律师也住在里面，他也是陈彭义务律师之一。由于陈彭的案件轰动全国，有些名律师自动向陈彭要求作他们的义务律师，因此除了彭、蒋二位律师外，还有几位著名的律师准备当法院公开审判时出庭为陈彭及其他的人辩护。
    自陈独秀和彭述之等十余人被捕后，全国各大报都登载他们的消息，尤其当他们被一列专车戒备森严地从上海送往南京军法处的消息传出后，许多具有某种民主思想的名人和学者，如前北京大学校长蔡元培，孙中山的遗孀宋庆龄，以及其他一些著名的教授等，都纷纷打电报给蒋介石及其政府，要求将陈彭等送往司法机关公开审判，因恐军事法庭将他们秘密处死。蒋介石及其政府在这种舆论的压力之下，遂将他们移交南京地方法院准备公开审判。他们在地方法院临时看守所差不多住了两年，在这个期间全国各大报经常刊载关于他们审判的消息。
    国民党政府以“危害民国紧急治罪法”来控告陈独秀和彭述之，因而他们各自写了“辩诉状”。在彭述之的辩诉状中，除了指责国民党政府对日帝国主义的侵略，所采取的不抵抗政策是真正“危害民国”外，并攻击它对人民的任意压迫；剥夺人民应享的民主和自由的权利。而且他还勇敢地宣称：“惟有共产主义才能挽救中国的危亡。”在1933年4月14日陈独秀和彭述之公开审判的那一天，这是国民党政府所捕共产党人第一次，也是唯一的一次公开审判。审判厅里挤满了人，国民党的统治者如陈立夫之流也在幕后窃听。彭述之在他为自己辩护的演说辞中，他勇敢地毫无顾忌地攻击国民党的对内对外的政策，特别攻击它对日帝国主义者不抵抗政策，并宣传他自己所信仰的共产主义思想。在第一次审判中，陈彭判徒刑13年（1933年4月26日宣判的），其他的人五年。经过上诉后，陈彭的徒刑减为八年，其他的仍为五年。

[1] 我在大江书店取款六个月之后，由于我的生活可以维持，便自动停止这项帮助。

[2] 由于王文元被捕，他的姐姐想用钱把他买出来，因当时这种情形很普遍；捕房捉到共产党人，假如不著名的话，家属有钱，或者所属党拿钱出来是可以赎出来的（据说中共用这种方法赎出了许多成员），这是他们最好的生财之道。王的姐姐愿拿出二百元作为赎王之用，但她要交给托派重要负责者彭述之，因而组织派我去取款，谢陪我去。


第廿四章 彭述之被捕后的五年生活

第廿四章 彭述之被捕后的五年生活

    在述之被捕后的五年中，从私人生活方面说，蔡葵对我在投稿和职业方面的帮助，是具有决定性的意义的。同时，在私人方面，她对我也深表同情和友好。
    约在1933年初，在一天的下午，当我亲自送一篇文章给她后（为她所主编的《女青年月刊》发表的），从她的写字间出来时，她也跟着出来，在走廊里她向我说：“我看你的脸色很不好，怎么，你不舒服吗？”
    我回答她说：“约在二个星期之前，我的腋下生了一个大疮疖，痛得很，近日来同居的女朋友替我把里面的脓都挤出来了；这当然是原始的方法，但现在已经不痛了，不过还留下一个伤口罢了。”
    她听了我的这一随便的叙述，却异常感慨地说：“假如我们这里任何一个人生了像你这样的东西，一定要住医院，而且还会施行小手术；因为这地方生大疮疖有危险性，你不但没有看医生，而且还写了文章自己送来，你还怀孕在身哩！”她说完叹了一口气，眼眶里充满着同情之泪送我上电梯。她这种真实同情的话语和表情，曾给予我很大的安慰，留下了深刻的印象。
    过了一个短时期，当我再去看她时，她对我说：“我向你建议：你写一篇关于妇女问题的文章，理论性的或历史性的，我可以介绍给东方杂志妇女栏发表。因为这个杂志的稿费最高，五元一千字。我们这里以及其他杂志都是二元一千字。这样，你写一篇就等于写两篇半文章所得的稿费，我觉得你像现时这样实在太辛苦了。至于文章的思想内容，你仍旧可以运用你一向的观点和方法，因为东方杂志的妇女栏为最左倾，这是由于这一栏的编者思想左倾的原故。”
    自从我的第一篇文章在东方杂志发表后，从此就在妇女栏内站住了一个地位。在往后的五年中（从1933年至1937年中日战争爆发东方杂志迁往重庆为止），差不多每月都有一篇，而且经常放在首要的地位。这样，许多杂志都纷纷要求我写文章，甚至连斯大林派所办的妇女刊物，编者明知我是托派，也请我写文章。总之蔡葵的这一建议，不但对于我的生活方面有很大的帮助；而且在社会上建立了一个公开地位，我可以用笔名在进步的文化圈子里活动了。
    在我的生产临近期间，凡是关心我的朋友和同志们，大家都主张我将未来的孩子，无论是男或女，都设法送给需要孩子的朋友，这件事在我的内心里，曾掀起了一种矛盾和痛苦——一种天然的人类本能的母爱，与生活利害相冲突矛盾的痛苦。我常常为此而整夜失眠，经过无数次内心的搏斗，最后，手紧捏着拳头对自己说：“我是一个前进的女性，一个革命者，不应该有这种宗法思想观念；孩子送给别人，有甚么关系呢？”于是我决定了，孩子生出来后，找到适当的对象，就给人家。我把这计划告诉蔡葵。在施复亮夫妇同她的通信中，也提及此事，他们也主张送给别人（施想送给他的一个在乡下种田的弟弟）。因为他们认为：我养育两个孩子，又要做职业和写文章，实在太辛苦了，甚至不可能。
    可是，命运照顾着我，出乎意料之外的奇遇，把我的这种痛苦的决定挽回了。有一次，蔡葵告诉我说：“全国女青年协会劳工部的顾问美国籍的柏特莱小姐约你谈话，因为她从我方面知道你的遭遇和实际生活情况；同时，由于她懂中文，她很佩服你在女青年月刊上所写的文章。”于是我应约前往，柏特莱小姐和蔡葵在一间客厅里等我。柏小姐对于我的孩子以及未来的生活问题，表示她的意见。她说：“我对于你的思想和精神都很佩服，同时特别同情你的处境，听说你准备把将要生产的孩子送给别人，我想这当然是由于你在生活方面有困难。但我以为这困难是可以解决的。我们劳工部愿意帮助你，因为我们认为：帮助你与我们所做的劳工部的工作有同等的意义，你的未来的孩子不要送给别人，因为假如你送给一个有钱的人，将来孩子的思想会反对你；假如你送给一个穷人，他们没有能力雇奶娘，在中国的物质条件和一般妇女没有知识的情形下，孩子能不能养活是一个问题。因此，我以为，你现时离生产期不远，我们首先担负你的生产费用，你住头等医院条件好容易恢复健康，满月后，你就可以在劳工部所办的女工学校当教师，当然，每个月三十元薪金对你是不够的，但女工学校每天只有早晨和晚上各二小时，白天里你可以继续写女工学校的教材和其他文章，雇一个女佣人。这样，你就可以养育你的两个孩子。”
    柏小姐高高身材，年约三十以上，尚未结婚，生活简朴，住在工人区域，同女工的关系异常密切，看来她是同情革命的一位基督教徒。她是用中国话慢慢地对我说的。我听了她的这一番对我的孩子问题以及未来的生活与职业问题，安排得如此周到的叙述，完全出乎我的意料之外，因为蔡葵并未事先告诉我。我当即回答她说：“柏小姐对我的孩子问题的意见以及对我未来工作和生活的安排，这样的妥善和周到，我除了衷心的感谢之外，没有别的话说。当然，一个母亲，不管思想如何前进，都是爱自己的孩子的。假如一个母亲要把自己所爱的孩子送给别人，那是出于生活没有办法，是违反本意的。我为了这个问题，曾经时常矛盾和痛苦，甚至因此而整夜失眠。现在柏小姐既然这样热心地帮助我，我当然乐意按照这个计划去作。”我辞别了柏小姐和蔡葵，欣然回到家中，把这件出乎意外的事告诉刘伯庄夫妇，他们也为我高兴。
    我的生产期临近了，蔡葵告诉我，她们已经为我在圆明圆路，即全国女青年协会同一条路上，定好了一间医院，她把地址写给我，必要时，我随时可以直接进医院。
    在1933年4月29日的夜晚，我发现已经动胎了，刘伯庄夫妇迅即送我到医院，进院不到两小时，我的儿子玲玲出世了。当生产的一切手续完毕，看护小姐把我安放在床上时，她以和善的态度对我说：“听说你原有一个孩子，是男的还是女的？”我说：“是一个女儿。”她接着说：“那么，恭贺你，你很幸运，现在你生的是一个男孩，一个面庞很可爱的孩子，你一定很高兴。”
    “谢谢你，小姐！”我轻声地回答她说。
    我听了她的好意的祝贺，反而感到一阵一阵地心酸！看护小姐走了，我静静地怀着复杂的心情和极端疲乏的身子入睡了。这间房子很清洁安静，为二等房间，里面设有二个床位，但实际上只有我一个人，因为一般妇女生产，多半住三等房间，二等房间不但房金较三等贵得多，而且接生费要多一倍（头等再多一倍）；不过住二等房间，房间里所住人数较少（二个），伙食较好些罢了。这完全是柏小姐等的安排，我无需过问。住了一个星期，刘伯庄夫妇便接我回家了。
    我的工作已经决定在沪西女青年协会劳工部所举办的女工学校，名“沪西女工社”教书。生产满了一个月，我就必须迁居，因为我住在地方为沪东；同沪西是两极端。我在“沪西女工社”同一个衖堂里，找到一间前楼，相当宽大，我和两个孩子及女佣都住在里面。我的房间底下，便是房东所举办的一所小学，我的六岁的女儿莉莉就开始在这所小学念书，较为方便；而我早晚到“沪西女工社”去教书也节省走路的时间。
    这所学校的制度分为三班：即初级，高级，和特级班，我是特级班的教员，即程度最高的一班。学生的成分全是成年的女工，袜厂、纱厂、丝织厂都有。有一部分袜厂的女工住在“沪西女工社”里面，该社雇有一个女厨子为她们作饭，因而她们的生活较好，有多一点的时间和精力从事学习，这些都是特级班的学生。当我去教她们时，她们已经在特级班读了二年，已经能够作短短的文章了。过了不久，我鼓励她们办壁报，她们自己作文，自己抄写的壁报也出现在墙壁上了。
    我在这所学校一方面教书；同时女青年协会请我再写一本为特级班用的教材题目为“工人的衣、食、住”（为协会劳工部所指定的）。其稿费同以前的一本一样，十元一千字，这是特别高的稿费，比之稿费最高的《东方杂志》还高一倍。同时，我还继续为《东方杂志》和其他杂志以及申报[1]副刊的妇女栏写文章。当然生活相当紧张，每逢星期日便是我写文章最好的日子，自然谈不到休息或娱乐了。
    女青年协会一般地左倾，早已从它的机关杂志《女青年月刊》的内容表现出来，但我还不知道其真正左倾的所在。当我在这所学校约莫教了三个月的光景，我便发现：劳工部是真正左倾，它是基督教的掩护之下，做教育女工和组织女工的工作，在上海的每一个工人区（五个），都设立一所像“沪西女工社”同样的学校；而特级班的教师，大都是左倾分子或共产党人。
    此外，劳工部请我写教材，而不购买书局出版的教科书，也正是表明它的左倾，因为一般的教科书不能灌输前进的思想给学生；而我所写的教材，提出许多问题：如资本主义制度，资本家怎样剥削工人，妇女问题，尤其是劳动妇女有关的切身问题等，用马克思主义的方法，以通俗的术语，加以分析和阐述；同时，另一方面，指出工人应如何斗争和团结，并指出最后的道路，即推翻资本主义制度，无产阶级夺取政权。学生们对于这些问题，感到极大的兴趣，因为把她们所亲身经历的痛苦和被压迫剥削的情况都描绘出来了；同时又指出未来的远景，打破了她们过去以为一辈子做资本家奴隶的想法。
    约莫在这所学校教了四个月左右，我便发现：她们（蔡葵不在内）聘请我去当教师，并特别在各方面优待我的原因，是有计划地争取我，希望我重新回到党里去。例如，有一天，曹亮特别到我的住所来访问我，他是全国女青年协会和全国男青年协会同共产党之间的媒介，看来好像是女青年协会劳工部的顾问。他特别对我说：“我有一位以前的同学兼好友孙怒潮在南京，他时常去地方法院看守所去探望述之，因为他也是述之中学时代的朋友。”他用这样的方法，就自然揭露了我同述之的关系，也就揭露了我是谁。这样一来，他同我之间的谈话便没有隔膜，他表示关怀我的生活，我诚恳如实地告诉他。但他没有同我讨论政治问题，他的目的，只是向我表明他们全都知道我的真名，而且是托派，但对我仍旧如此优待，以此打动我，这是他们的第一个步骤。
    过了不久，我的学生中之一的孙凤琴有一次独自来我家访问我，她说她想加入共产党，问我对此有甚么意见。我当时所处的地位十分困难，一方面，我是托派，但当时的托派组织，由于上述陈独秀和彭述之的被捕以及干部不断地被捕，受了致命的打击，组织尚未恢复正常的状态，工人和群众运动中的基础完全被摧毁了。我明知道有一批学生受了我的影响而倾向共产主义，但我不能把她们吸收到托派的组织里面来；同时，我又不愿意她们加入共产党，想把她们留在那里，等待托派的组织恢复了正常的状态再说。因此，当孙凤琴向我提出她想加入共产党的问题时，我所采取的态度是：“这是你个人的问题，你有这种前进思想和意志要加入共产党，我当然赞成不过，我以为这是一个异常严肃的问题，你必须把那个党的宗旨、政策、组织等问题都弄清楚了，你就可以加入；假如还没有了解的话，那么，我以为你不妨等待一个时期再说。”
    自此以后，她时常把共产党的秘密机关报拿给我看，企图以此来影响我，这便证明她向我表示要加入共产党时，她已经是共产党员，党决定叫她来试探我对共产党的态度如何；同时由她来把党的机关报或其他宣传品拿给我看较为方便，因其他的人不愿意暴露之故。
    年假将届，女青年协会的劳工部（也许受党之命）特别派了一位年轻漂亮的女共产党人姚女士来我的住所访问我，她首先便开门见山地说：“我对于陈先生的思想与学识异常钦佩，尤其对你的这种艰苦的生活深表同情。但我以为：你最好加入党（当然指共产党），因为你一个人孤立奋斗，没有任何帮助，带着两个孩子，生活在这个社会里，实在太辛苦了。听说你在星期日还在两个孩子、一个女佣人的一间小房间里写文章，为了补助生活的不足；假如你加入了党，你的孩子党可以帮助，而且同志和同情者很多，大家都可以帮助，那么，你就不会像现时这样辛苦了。不知你的意见以为如何？”我接着她的话说：“姚女士对我的同情和诚恳的建议，我非常感谢，但我现时很忙，一方面有职业，同时还必须为补助生活的不足而写文章，这便等于双重的职业。除此之外，还要照顾孩子和处理家事，在这种情形之下，我加入党有甚么贡献呢？我没有时间和精力为党作任何事情。”
    她打断我的话说：“这没有甚么关系，有些党员并不一定要为党作许多工作，假如不是专门作党工作的干部的话。例如田汉，他虽然是党员，但他除了参加支部会议或某种文艺性的会议外，党并不要他作甚么工作，他仍旧写他自己所计划的文艺作品。但如你加入党，你除了参加支部会议或其他某种与你的写作有关的会议——如妇女问题——外，你仍旧像现时一样教书和写作，不过生活不会如此单调和辛苦，有保障和有某些帮助罢了。”
    我听了她的这一番话之后，知道以没有时间来推托加入共产党是不成为有力的理由，因而我便决定不避免谈政治问题。我说：“想你已经知道，我本为早期的共产党员，由于政治意见不同而离开的。当然，说起来太复杂，但这些理论方面和策略方面的不同，今天依然存在。例如‘一国社会主义’问题，中国社会的经济结构问题；1925年到1927年中国革命失败的教训以及往后党所采取的一系列的政策问题等等，直到今天都存在着不同的意见。因此，我不能加入与我的意见不同的党。”
    当我坦白地表明了我的政治立场之后，她在某些问题上曾同我争论，但双方各持己见，不能得到结果，只是双方争得面红耳赤，不欢而散罢了。
    这一次我同姚女士的谈话，在我的职业机关和党方面当然知道，这是出乎他们的意料之外的。在他们看来，托派既无任何力量和社会关系，即连找一个职业或写稿都要依靠共产党的外围关系；但是他们却有一个大党，有一个苏联做后台，有钱有众多的党和同情者以及各种社会关系，即在基督教的最高机关里也有关系，而且在这方面为我谋到职业，并在就职前，尤其在生产时期特别帮助我，使我享受特殊的待遇。这种情形之下，唯有加入党才是最好的途径。他们的这种想法，是实际的，是他们曾经估计过，我是可能接受的，这从姚同我谈话时，以轻松的口吻说的，你最好加入党，党可以帮助你，生活有保障……等等语句中反映出来。
    然而，对我来说，政治早已决定了我的命运，在过去的几年中，曾经饱受了穷困与痛苦，但我从没有在生活方面打算过，甚至连明天将没有饭吃也置之度外，哪里还想到为了生活的利益，甚至为了以后的生活有保障而加入我所反对的党呢？虽然我明知道，这次姚这样坦白地表明我的政治立场，我的职业将成问题。因为女青年会的劳工部经过曹亮的关系，已经为共产党所控制；而且看来劳工部的部长邓裕志，“沪西女工社”的主持者钟韶琴均为共产党员。但我不管这些，等到职业成了问题再说。因为我深深地了解，我所坚持的托洛茨基主义的思想，不管今天如何孤立，如何没有力量，但从1925到1927年革命失败的原因与教训中，已证实托洛茨基主义是真理。当然，真理在没有获得大多数革命者的支持时，坚持真理的少数革命者，自然感到孤立，这就是说，真理在没有获得最后胜利之前，他们的命运总是坎坷的，他们的生活总是艰苦的。只有紧紧地把握着这一个观念，才不致为势力和物质所引诱而随波逐流，才不致成为投机取巧，没有气节和无原则的机会主义者。
    寒假到了，我们的女工学校——沪西女工社——也要放假，女青年协会劳工部筹备召集一个全国劳工部负责者和特级班教员的会议，钟韶琴通知我，她说这次邀请我参加会议，并希望我在会议上多作些贡献，意即发表意见，影响那些资产阶级思想的分子。她说参加这个会议的人，有许多是从其他省份来的，就是住上海的也都要住在同一座房子里，会议一个星期。她叮嘱我收拾一下行装，以便到时搬进去。我表示我不方便去参加会议，因为我的几个月的儿子还在吃奶。她告诉我，她们已经为我安排好了一间房子，我的孩子和佣人都可以住在里面。在一天的下午，钟韶琴叫了一部汽车，她亲自带领我们到会议的住所。
    一到那里，第一个碰到的便是在不久之前劝我入党并同我争论过政治问题的姚女士，她到我的房间里站了一会，神情颇不自然，随便谈了几句不相干的话就出去了。这时，我才知道，她也是女青年协会劳工部的职员。这便更加证明：全国的女青年协会上海的劳工部，有很多的共产党员，她们聘请我以及优待我，显然是企图争取我。虽然我曾经坦白地向姚表明了我的政治立场，拒绝入党，但她们这次仍旧一定要我参加会议，而且还例外的叫我把孩子和佣人也带去，这是又一次地特别优待；或者是企图影响我。
    会议进行了一个星期，开始两天是各地女青年会劳工部的报告，随后是讨论今后工作的方针；再次是几位左派名人的演讲；最后是会员的自我讨论。
    这次会议所请的几位演讲者也值得在这里提一提，因为他们在共产党的外围起了很大的作用。
    第一个演讲者为章乃器，他的讲题为“中国社会的经济基础”。他根据自己的分析所得出的结论是：“中国社会是封建经济占优势。”这是1931年到1932年托派与斯派在《读书杂志》上争论过的理论问题，他抄袭了斯派“封建经济占优势”的理论；章乃器浙江人，为一银行的高级职员，他以似是而非的马克思经济学说的理论，写了一些文章，并时常被各种进步团体或会社请去演说，成为当时左派权威名人。他披着左派的外衣，过着资产阶级的生活，享受着左派名人的荣誉，是一个典型地投机的知识份子。他为着讨好中共，因而特别仇托，比真正的中共分子还更厉害。例如他在某些前进的社团里发现我也在场（他时常发现我，我也时常碰见他），他便对那些主持者说：“陈碧云（我的笔名——兰）是托派危险分子，以后这类的会议最好不要请她参加。”这些话是我的一位女友《女声》的编辑亲耳听到告诉我的。在1936年他为民主救国会的领袖之一，同沈钧儒、李公仆等七人一同被捕，这便更提高了他的声望，因而他便有资格向国民党投靠，得以谒见蒋介石，因此作过安徽的行政专员。但自1949年中共取得政权后，他又回头靠拢中共，作中共的高级官吏（部长）。在1957年“百花齐放”后，他被中共以右派分子的名义清算了。
    第二个，演讲者为陶行知，安徽人，基督教徒，美国留学生。他的生活与行为同章乃器完全不同，他诚恳、朴实。他的思想和主张，是提倡乡村教育，而且亲自到乡间去作，他在乡间创办乡村师范，训练出了一批青年教师和民间戏剧演员。这批演员所到之处，大家都是鼓掌称赞。由于他的吃苦耐劳和自我牺牲精神，因而在基督教圈子里获得了很高的声望，即在社会上赢得了乡村教育专家的称誉。他在我们这个会议上所讲的，不是甚么理论或学说，而是朴实而具体地叙述他在乡村如何教育儿童和如何帮助妇女的事实和经验。
    最后一位演讲者为钱亦石（原名钱介盘），湖北人，日本留学生，武汉早期共产党员之一。在1925年到1927年之间，他为武汉国民党市党部的执行委员，同董必武当时在国民党工作的地位同等重要。自1927年7月汪精卫清共后，他流亡上海，化名钱亦石，在中共外围文化圈子里活动，在各种左倾杂志上撰文，并出版文集和小册子，当时颇负盛名。
    当他的演讲完毕之后，他问听众有甚么问题，我根据章乃器和他对中国社会为封建经济占优势的理论，提供了几个证实中国不是封建经济占优势的事例，拿来问他，并要求他解释这些事例，是否适合证实中国社会是封建经济占优势？他对此避免不作正面的解答，只是模模糊糊地混过去了；而我也不曾发表正面的意见。因为在这种场合来争论托派与斯派之间的分歧问题是不适宜的，因为一般参加会议的分子根本不懂。在这种场合只能用一般马克思主义的观点，以通俗的言语来影响某些具有资产阶级思想的分子，希望其左倾罢了。至于中国社会究竟是封建经济占优势，或是资本主义经济占优势？这是一个分析中国社会的性质问题，是一个理论问题；参加这个会议的大多数，可以说是完全不懂的。
    钱亦石本来认识我，当然知道我是托派，但他从讲台上下来时，特别来同我谈话，他对我的生活表示诚恳的关怀和同情。他说：“你的生活实在不容易呀！”我说：“不容易也得挣扎下去。”我们在友好气氛中结束了私人的谈话。由此看来，他不但不像非共产党人章乃器那样仇视托派，而且还表示同情。
    这次会议最后的一个议事日程，便是讨论。首先，上海方面的参加者根据几位演讲者的内容提出了中国未来革命的远景问题。在讨论的过程中，大都同意未来的革命是社会主义的革命；但由此便兴起了一个问题，即哪一个阶级来领导的问题。当这个问题由一位工人代表提出时，她已经含糊地表明是要由工人阶级作领导的意思。但一位天津派来的代表起来发表意见，她说：“从历来代表资本家、大地主的统治政府看来，资产阶级是不能成为主要革命的领导者的，只有知识分子才能担负这个使命。因为中国是一个落后的国家，惟有知识分子才能把西方的文化传播到中国来，把西方的民主、自由的传统也介绍到中国来，推翻独裁的统治，使中国成为一个民主自由的国家。但我相信，这里一定有许多代表认为工人才是革命的主要动力。不过，我认为：中国的工业不发达，工人的数量既不大，而且最重要的是工人没有知识；我们不能依靠没有知识的工人来做革命的主力军，或革命的领导阶级。”
    当这位代表的话说完之后，停了一会，我看到有好些代表表现不同意她的神情，尤其是上海方面劳工部的负责者和女工学校的教师们。但过了一会，还没有人站起来发言，我站立起来发表我的意见。
    首先，我阐述知识分子在历来的民主运动或反帝运动中，往往是起带头的作用，例如1919年的五四运动，1925年的五卅运动等，他们在这些运动中曾起过重大的作用，这是无可否认的事实。但要推翻一个独裁的政制，建立一个民主社会主义的政制，这个艰巨伟大的使命，就不是单靠知识分子所能办到的。因为知识分子在社会的经济基础上，它不能成为一个独立的阶级，它是一个动摇的小资产阶级，它们不是依附着资产阶级，便是依附着无产阶级，这要看那一个阶级的力量强大来决定。当资产阶级的政权稳定时，他们可以在政府中做官，例如在五四运动中的许多领袖，后来在政府作官吏；他们还可以做工程师教师、海关、邮政以及银行的职员等等，由于他们的出路多，因而他们就不一定革命到底。当然，有许多知识分子，由于他们在思想上理解革命的理论，自觉地站在无产阶级的立场，同工人阶级一起干革命工作，因而他们成为无产阶级的先锋战士了。
    要担负上述这个革命的使命，我认为只有工人阶级或称无产阶级才能革命到底，才是革命的领导阶级。因为他们在社会的经济基础上是主人翁，从各种轻重工业品乃至一切建筑物，包括轮船、铁路、火车；……等等哪一样不是工人的手制造出来的。而且最重要的是：他们除了两只手以外，一无所有，因而他们没有任何顾虑，能够一直革命到底。所以我认为只有工人阶级才是革命的主力军，才是革命的领导阶级。至于他们没有知识，那是可以用各种方法来补助的。那些在思想上已经站在无产阶级立场的知识分子可以帮助他们。
    当我的反对那位代表的意见，说完之后，一个一个地站起来发言，支持我的意见。最后，女青年协会劳工部的顾问曹亮，除了支持我的意见外，并特别强调我所分析的知识分子的动摇性之正确。结果，那位天津代表的意见陷于孤立。劳工部的部长邓裕志以及上海劳工部的负责人钟韶琴也先后发言认为，这次会议在讨论过程中形成两种不同的意见，是很好的现象，因为真理愈争论就愈明白和深刻，她们主张第二天争论下去。
    但第二天那位天津的代表不坚持她自己的意见，便没有进行再争论，一致承认当天的结论，随后便是讨论其他的问题以及全国劳工部的工作方针和计划。这些问题都没有引起争论，均按照该部所起草的文件通过罢了。
    在这次会议结束后，我利用寒假还有一个星期的机会带着我的八个月的儿子耀光到南京地方法院去探望述之，并看到陈独秀、罗世凡和述之的弟弟道之。但想不到，我这一次和道之的会见，竟是永久的决别，他在半年之后，便病逝于狱中！
    从南京回来后，仍旧过着教书和写作的单调生活，我除了正式上课外，还需找出时间到女工的住所去访问。当傍晚的时候，做日工的女工回来了，我便到她们的住所去访问，亲眼看到她们的生活实况。这工作对我来说具有极大的意义，虽然在1925至1927年的革命运动中，我曾作过女工运动，接触不少的女工，但由于当时的工作太忙，没有时间去进行访问女工家庭的工作；而只是在会议上，或示威运动中接触她们的。因此，平时在我的印象中，或在文字方面描写关于女工的生活状况，还不免有些抽象。但这次我才有机会得以了解女工悲惨生活的具体情况。假如单从她们的穿着方面来看，是不能了解她们的真实生活的。她们一般都穿得整齐清洁，她们不但没有穿破烂的衣服，有时甚至穿绸料的衣服，当她们参加某种节日或吃喜酒的时候。但如果从她们的食物和住的条件来说，那便简直不是人的生活，实在是太悲惨了！
    在住的方面，她们一般都是住在工人区域那些单座的小型石库门二层楼房子的阁楼上（即第一层同第二层之间，中间搭一层矮的房间），或厨房间。当我上阁楼去访问她们时，从一个小梯子爬上，低着头进去，连腰都伸不起来。至于厨房间本为这座房子的住户共同烧饭之用；但房东为了贪图多租些钱，也把它拿来作为房间出租，这便使住户，包括房东在内，就没有地方烧饭了，于是在厨房间的门外面、从后门进来过路的一条狭窄巷里烧饭。有的用原始柴炉，弄得满屋子烟雾弥漫；有的则用一个打汽火油炉在自己的房间里烧。这样的条件，当然谈不到空气和卫生了。
    在食物方面，她们主要的食粮便是米饭，至于蔬菜，只是买些最便宜和容易烧的东西，如咸菜、萝卜干和咸腐乳之类。她们的早餐是用隔日剩下来的饭用水煮成稀饭和着咸菜、腐乳等吃了去上工；午饭是用一个饭盒子带些饭和咸菜、萝卜等。晚上回来就烧晚饭和准备次日的早餐和午餐，但她们的工作时间每日至少十小时，有的甚至十二小时。因此，她们的生活是异常之辛苦。
    但可怕和最悲惨的还是那些“养成工”的女工生活！在一个初夏的傍晚，我同钟韶琴去参观一所养成工的集体生活（因女青年协会劳工部的名义，主人才许参观）。当我们走进一个平民区的弄堂里（几座房子全都是养成工所），看见几十个年约十五岁至十八、九岁之间的女工在弄堂里一起吃饭，桌子上摆着二个用竹子做的大箩筐装满着饭，上面叮满了苍蝇；一大钵咸萝卜和咸白菜，大家捧着一碗饭站着吃；有的坐在房门外的石阶子上吃，有的在两个冷水龙头，围着一块布的浴间洗澡，因浴间只有二个，几十个人都要轮流洗浴。我们想参观她们的睡房，但主人不带我们去，只是说她们都是睡在楼上。我问一个女工：“你们几个人睡一间房？”“几个床铺？是不是一层一层的床？”那女工回答我说：“哪里还有甚么床，我们十几个人睡在楼上的地板上，上面铺了一条席子，一个挨着一个地睡着，中间没有一点空隙，房子又小，晚上闷热得很。”
    我观察了一下那些女孩子的面容，都呈现着一种缺乏营养的灰白色，她们从乡下来时所带来的一点少女红润的容颜，已经被资本家和养成工所的老板所吸枯了。
    所谓“养成工”，在上海是一种相当普遍的现象，有些老女工或男工，在工厂里做了工头，因而他们便容易替别人找到工作。他们只要在工人区租二座或三座一楼一底的房子，便可收容一大批从乡下到上海找工作的女孩子，因为她们没有门路，无人介绍是很难在一间工厂找到工作的。当然，这些养成工所的老板也是从乡下来的，他们在乡下招收穷家的女孩子到他们的养成工所来，于是这些初到上海的贫苦女孩子就投进养成工所里面来，该养成工所的老板对她们是所谓“三包”、即包吃、包住、包找工作，但她们所得的工资，全都交给老板，由老板按照她们的工资多少来分配。除了食、住外，只给她们很少的钱。因此，“养成工”是被资本家和养成工所老板双重剥削的奴隶。据她们说：她们当中有人病了，也得勉强去工厂做工；否则，就要挨打，老板娘会用皮鞭子来抽的。自从我参观了养成工所以及和某些女工交谈后，这一幅凄惨的画图，便深深地铭刻在我的脑中。
    在这个期间，虽然由于工作繁忙而无闲暇到生活的单调和苦闷；但在夜深人静的时候，往往感到凄凉与寂寞。我回忆起：在一个夏季的晚上九时，当我从女工学校下课归来时，拖着疲乏的身子走上楼梯，我轻轻地开了房门，女佣已经到阁楼上去睡觉了，我的七岁的女儿莉莉和一岁的儿子耀光都熟睡了。我在那两颗熟睡的苹果似的小脸上轻轻地吻了几下，突然感到一阵心酸！我躺在床上，虽然觉得身子有些疲倦，但睡眠却远离我，我追忆着那些新鲜、活泼值得玩味的往事，不禁微微地笑着，然而这微笑是多么的短促啊！我从床上起来，在房子里慢步地踱着，随手在书架上拿一本白香山词选来阅读。本想藉着文艺之力把我送入睡乡；但愈读愈伤感，文艺反而成为助浪的狂风，使我离睡乡更远了。
    在这种精神不安和情绪异常波动的情形下，我知道很难入睡，索性拿起笔来描述当时的感想和情绪。我决定写一篇随感，题为“狂风骇浪中的一叶孤舟”。在这篇短文中，除了以凄惋而沉痛的词藻，表达当时的心情外，还对自己作了某些鼓励的话语。我将这种不幸的遭遇当作锻炼自己和考验自己的机会；并认为它对于我的未来，也许是一个富有历史意义的时期。最后，尤其强调：“这一叶孤舟”，虽然在长途的旅程中，将会遇到狂风骇浪的威胁以及各种各式的打击；但只要有确定的目标，把握着舵柄，坚信终有达到目的之一日。更何况在不分国界的环球汪洋大海中，有不少的同航者，大都终会到达一定的目的地的。这篇随感是我在述之被捕后的两年中（1934年暑假前），我的生活与情绪是凄惋和最深刻的纪录，它曾在一个名为“现代父母”的杂志上发表，随后收集于“妇女问题论文集”一书中（全国女青年协会出版），作为附录之一。
    暑假到了，“沪西女工社”忙着开一个同乐会，没有分配我任何工作，也没有请我去，由于我太天真，我没有因此而想到在下学期会辞退我的问题。因为我觉得学生都很喜欢我，而且她们在一般常识、国文各方面进步甚速，尤其是思想方面，大多数倾向于社会主义，我自己是这样相信着：“我的工作做得不坏”。就是沪西女工社的负责者钟韶琴也是如此看法，这从学生们同我闲谈时反映出来。因此，我没有想到下学期会辞退我的事情。虽然我记得在寒假前那位姚女士建议我入党而被我拒绝并与之争论；同时，在年会上我曾提出尖锐性的问题，但我以为：那些事情已经过去了，这所学校又不是党办的，只要学生有进步，把她们的思想影响到左倾，我的任务就算完成了。
    但问题并不像我所想象的那样简单，在一个炎热的晚上，钟韶琴约我到她的住所谈话，当我坐下来等待她发言时，顿时我看到她的表情异常不安，仿佛她没有勇气说出来她所要说的话似的。我不作声，当然等她先开口，她终于开始说话了，她说：“我一向对于陈先生是衷心地佩服的，我读过你的许多文章；尤其使我佩服的，每当我到你的家里时，你的两个孩子和佣人都挤在一间小房子里，但你仍旧安静地坐那里写文章。我常常想，我有时想写点东西如报告之类，关在一间静静的房子里都不容易写出来。
    “现在有一件事情我必须告诉你，我实在难于启口；但我没有办法推诿。事情是这样的：现在沪西女工社要减少开支，教员的薪金要减少一部分，但弥补的办法是教员住在沪西女工社所租的房屋内的一小间。我们以为这个条件对你是不适宜的，只能适于一个简单的个人。”
    我听完了她的话回答她说：“这没有关系，我离开了我们仍旧是朋友。”
    她接着说：“假如有甚么学校要聘请国文教师，我们一定乐意介绍。”
    我说了一声谢谢便告辞而去了。所谓节省开支，不过是一个遁词而已，事实上是政治问题，蔡葵有一次同我谈话时便明白地证实了这一点。当我向她谈到我的职业失去的问题时，她对我说：“她们当中有人告诉我说：陈先生人很好，学生也都很欢喜她；而且真正使得学生进步和思想左倾。但当学生的思想左倾了想进一步加入共产党时，她又加以阻止。由于这个原因，我们只好辞退她。”因为我的职业是蔡葵介绍的，她们对蔡当然要有交代，必须找出辞退我的理由。
    蔡葵告诉我，她当即回答她们说：“既然学生们都欢喜她，而且使学生进步和思想左倾，那么，这样的教员不是很好吗？至于学生加入共产党的问题，那不是她的任务；那是学生个人的事情，学生根本不应该问她这样的问题。”
    蔡葵回答她们的话很有道理。从她的话看来，她不满意由于政治的原因来辞退我，因而她对我说了真话。
    在我的职业失去了之后，我仍旧住在这个弄堂里，因为我的女儿在这个弄堂里的小学读书，准备暑假后仍旧进这所学校。但过了不久，忽然有两个高级班的学生来我的住所访问我，我不认识她们，也没有任何人介绍她们来见我。据说她们是刚从监狱释放出来的。她们突然来到我的住所，并没有同我谈甚么，也没有问我甚么问题，只是坐在那里，我感觉有点惊奇，四只陌生的眼睛投射着一种异样的目光到我的脸上；一会儿又转到我的书架上，仿佛企图发掘甚么东西似的，神情极不自然。不久，便告辞而去了，我当时就感觉到这两个女工一定是叛变了，是想找寻对象来报销特务的任务，当然第一个便想到我，因为大家都知道我是一个社会主义者；同时，这两个女工也很难找到其他的共产党人。住在我的后房的两个特级班的我的学生，也同我一样感觉到这两个女工来访问我是很危险的。因此，我当时便决定搬家，当时我将此情形告诉刘伯庄、郭乔等同志（他们住在一座房子里），他们于次日清晨便在附近找到了一间前楼，当日下午他们便来帮助我搬家了。
    由此看来，假如我在这个弄堂里继续住下去，大有遭到逮捕的可能。因为我既不是女青年协会的成员，也不是基督教徒，而只是该会所聘请过的一个教员而已，因而我没有任何保障。
    失业对于我的生活当然是一个严重的威胁，因为专靠写文章来维持，不但太辛苦，而且也不可能。我除了自己外，还要担负两个孩子的生活（一个孩子还要担负学费），而且还必须雇一个女佣人，除房租外，四个人的生活费用（女佣人的工资不多，上海一般都是每月五元），在上海是需要相当的数目来开支。因此，在暑假中，我委托某些有社会关系的朋友为我留意寻找职业。
    我写了一封信给庄有义托她为我留意寻找职业，因为我知道她有某些社会关系，前面已经说过，她同她的丈夫陆沉开办了一所小学，她便是这所学校的校长。不久，我接到她的回信，说她已经为我找到一份职业，嘱我立即到她的学校去商谈。
    在一个炎热的晚上，我吃了晚饭，怀着满腔的希望到庄有义的学校里去。当我到那里时，她的丈夫陆沉和易礼容以及其他两个人（都是湖北人，过去曾加入共产党），正在闲情逸致地打麻将，庄有义单独接待我，她同我一起坐在凉台上。她告诉我说：“我们为你找到一个职业，也是当教师，条件很好；除了足够维持你一家人的薪金外，还供给房子给你和孩子以及佣人居住，当然这房子的条件是相当好的，最好的是你不需要付房租以及关于这方面的一切费用。”
    我听了她的叙述，沉思了一下，我认为职业的条件是相当好的；但不知是甚么背景，因为一般请教师只给一定的薪金，而不供给房屋的，我有点怀疑因而我便对她说：“这职业的条件看来相当好，但我想知道是甚么背景。我自己不会在职业的范围内作政治活动；但我希望职业不妨害我的政治人格。因此，我希望知道这个背景。”
    庄有义知道我对这职业怀疑为国民党的背景，因而，她以劝诱的话语对我说：“我相信：蒋介石的政权，至少还有二十年，难道你在这二十年当中就不吃饭吗？你的孩子们也不吃饭吗？难道你忍心眼看着你的孩子们不能受教育，甚至挨饿吗？”
    我坚决地回答她说：“这个职业，我不能接受，我一方面再另找职业；同时多写点文章。”
    “专靠写文章来养活自己和两个孩子是不可能的。”庄有义接着我的话说。
    “假如我不能养活孩子，我宁愿把孩子送给别人也不就这个职业。”我以坚决的态度和声调回答她说。
    她听了我的话后，在皎洁的月光之下，把头垂下来了，眼睛也不敢正视我，一声不响。我看到她的这种神情，知道她内心里霎时还感到一种羞愧，因她是在1922年同我一起加入共产党的，随后又加入托派，在这种情形之下，再也无话可说，我便起身告辞。
    当我从楼上凉台走出经过他们的客厅时，易礼容急切地轻声问庄有义说：“怎么样？怎么样？”
    庄有义一声不响，只是把手一摇，示意叫他不要问下去。当我临去时，没有同她的丈夫陆沉以及易礼容打招呼，就一直从他们打麻将的桌子旁边走出客厅，因为我不愿意同叛徒们打招呼，准备同他们永久断绝来往。从此，我就没有再见过他们了。
    从易礼容如此急切地问庄有义同我谈话的结果看来，我的职业一定是由他找来的。因为在走背叛的道路上，他比陆沉和庄有义先走了一步；陆、庄正在准备步他的后尘。
    易礼容湖南人，为湖南共产主义小组创始人之一，毛泽东早期最亲密的同志和朋友，他们一起创办文化书店。当1926年革命上升时，湖南的农民运动蓬勃地生长，易礼容便作了湖南农民协会的会长。自1927年7月革命失败后，他便带着妻子离开湖南，隐居于上海。经过一个相当时期，他便同国民党的黄色工会领袖来往；经过这个孔道，投降了国民党。当1949年中共取得政权时，由于他在中共占领上海之前夕，他拉住了黄色工会的领袖朱学范靠拢中共有功，因而他便在中共政权下，仍旧在工会里站一个地位；而朱学范在中共工会中的地位，亦如在国民党黄色工会的地位一样重要。他的名字常常出现于《人民日报》上。不过，由于政权的转移，他从“黄色”工会的领袖变成“赤色”工会的领袖而已。
    陆沉的来历前面已经说过，现在只提到他于1927年开始，作了湖北农民协会的会长，直到同年7月汪精卫清共时为止。随后作过江西省委书记。由于他对中共的盲动主义政策不满，因而于1930年加入托派。在上海创办一所小学作为维持生活之手段。该小学已经开办了三年之久，足以维持生活，但由于易礼容的怂恿和他们本人贪图物质的享受，不以办学校的清苦生活为满足（尤其是陆沉的气质不纯洁，我在前面已经说过，我对他的印象不好，一直不甚信任），于是便决定跟着易礼容走投降国民党的道路。陆沉的结局是在国民党内部军事派系斗争中惨遭谋杀了，这便是他想在国民党里做官、贪图物质享受的悲惨下场。
    自1934年暑假，我在“沪西女工社”的教员职位失去了，以及拒绝庄有义所介绍的同国民党有关系的职业以后，我的生活又陷于异常危机的状态之中了。虽然我拼命地多写文章，但所得的稿费绝对不够维持几个人的生活，因而我的心头是沉重的，因为我当时除了依靠自己做职业和写文章外，没有其他方面的帮助。我暗自思索着自己当时所处的境况以及政治环境。思索后所得的结论是：沪西女工社的教员职位是由于政治问题被学校当局所辞退；而庄有义所介绍的职业又是由于政治原因而由我自己拒绝。由此看来，我这个作为托派的人，左右两条道路都行不通。左的共产党方面，因为我是托派（尤其是我拒绝他们建议我重新回党后），而被辞退；右的国民党方面，因为我是革命者而不愿接受同它有关系的职业。因此，我寻找职业的道路是异常之狭窄的，虽然我深知这种客观环境的困难，但幸而天赋予我一种乐观的性格，怀抱着随遇而安的精神，因而我并未因此而悲观消沉，愁容满面，还能保持谈笑自若的态度。因为我过去所遭遇的困难乃至危险的机会甚多，这些机会曾经磨炼着我，使我自觉地了解：忍受艰苦和磨难是我的生活不可分离的一部分，它们变成了我的命运。
    虽然我过去常常遇到困难和艰险，但却也奇怪，幸运又时常照顾着我，它就好像追随在我的背后，常常使千钧一发的危险局势变成平安无事；生活正陷于绝境时，忽然又找到了新的出路。
    约在1934年的初秋，我正因失业而焦急着，但当我有一次去见蔡葵时，她又同过去的作风一样，突然告诉我说：“现在有一个职业机会，就是全国青年协会书局编辑部需要聘请一位校对员，这个职位本是为钟复光（施复亮的妻子）找的，但你现在没有职业，这一碗饭就先给你吃了吧（她说俏皮话）。你愿不愿意就这个职业呢？”
    我回答她说：“我一向把职业看作生活的手段，任何职业只要我能胜任，我便愿意做，除了某些职业有政治关系对我不方便外。”她接着说：“那么很好，我就介绍全国青年协会编辑部的主任吴耀宗先生给你认识。他是圣约翰大学毕业，美国留学生，中英文都很好，人品也很高尚，他在青年协会的地位仅次于总干事，而且由于他的品学兼优，同事们都敬重他，你明天下午就可以去访问他；我明天中午约他一同进午餐，我就可以当面向他介绍你的一般修养和工作能力等等。”
    在第二天的下午，我到四川路全国青年协会去访问吴耀宗，他是广东人，态度严肃冷静，谈吐诚恳爽直，没有任何外交词令，给予我良好的印象。在会客厅里谈了一会，他便带我到一间工作室介绍两位编辑委员给我认识，一位是应元道，另一位为张仕章，他们都是基督教徒，该协会的干事，吴并告诉我说：“明天上午九时就开始在这一间工作室同他们一起工作，先试验三个月，在试验期间，月薪仅三十元；往后成为正式职员后，薪金就会增加。”
    在我的工作三个月期满之后，吴耀宗约我到一间办公室去谈话，他对我说： “Miss陈，现在你的工作已经满三个月了，我们认为你能胜任，现在准备聘请你为青年协会编辑部的正式职员，每月薪金五十元，你对这个待遇认为满意吗？”我回答他说：“很好！吴先生，谢谢你！”
    我在这里工作是用陈碧云笔名，而不用丈夫的姓，这在中国一般的传统（自1911年辛亥革命，尤其是1919年五四运动后）上，并不稀奇，但全国青年协会是美国在中国的教会机关，其中的干事以及高级职员，都是美国在中国所开办的教会大学毕业，有的留学美国，有几个高级顾问为美国人，因此他们是按照西方一般的传统习惯，结了婚的女子，应称某太太（MRS）而不称小姐（Miss），因此，总干事在一次干事会议上特别声明（我非基督教徒，没有资格作干事，故未参加此会，此事是编辑部姓应的同事告诉我的）：“陈碧云是笔名，她是一位结了婚的太太，因为她是一位独立的女子，不用丈夫的姓，而用自己的笔名，这在现时一般知识妇女中是常有的事，你们不必引为奇怪。”
    由于蒋介石对1931年日帝国主义强占沈阳的“九一八”事变以及1932年日军袭击上海的“一二八”事件采取不抵抗政策，因而激起了民众的抗日情绪，发生抗日救国运动。例如在上海便组织了民主救国会（它出版《救国日报》）和国难教育社，以及其他各种团体和组织等。所有这些团体和组织，以民主救国会和国难教育社为最大。吴耀宗参加了民主救国会和国难教育社，他反对国民党，同情中共。因此，他认识所有最上层的左派抗日救国的领袖和文化人，甚至某些中共分子。他从这些人中，知道了我的真名。但他对我的态度仍旧很好，可见他不仇托。有一次蔡葵同我一起进午餐时，她连说带笑地说：“碧云！真有趣！吴耀宗煞有介事地好像发现新大陆似的对我说：‘我现在知道陈碧云并不是真名，而是笔名，她的丈夫是甚么人我也知道。她的丈夫以前在共产党里的地位是很高的呀！她本人也有相当高的地位。’他说这些话时，表现一种难以形容的神情。”
    蔡葵说完了哈哈大笑，我也跟着笑了，因为蔡向他介绍我时，只是说是一位思想左倾的女作家，而没有告诉他我的实情，因恐他害怕而不聘请我，由于她没有向他说实话，因而她只好装作以前不知道似的态度，害怕吴怪她不够交情，因他们是很好的朋友。蔡没有向吴告诉我的实情，一方面固然是唯恐吴不愿意聘请我；同时也有为我保密之意。但吴耀宗同我认识不久，他没有告诉他的好朋友蔡葵我的真名和我的丈夫的名字，往后在青年协会里面，他没有告诉任何人，他正如蔡葵准备介绍我去见他时所说的“品德高尚”。
    我在这里工作整整的三年，从1934年初秋，一直到1937年暑假结束时为止。在此三年中，假如单从生活方面说，可以说是我自从1927年7月第二次革命失败以来最安定的生活。除了政治方面孤立的痛苦和私人精神上的寂寞外，没有经济方面的恐慌。这职业的薪金以及文章的稿费足够维持生活。按照中国的一般生活标准来说，除了住的条件对我业余的写作工作有些不便外（仅一间房子，孩子和女佣都住在里面），衣食方面都还不算坏，九岁的女儿读书很聪明用功，我从未因此而感到和需要督促她，她从小就能够自动的做功课，成绩甚好。当学期考试时，常得第一名，儿子三岁不到，尚未到达入学年龄。他从出生以来，整天都由女佣照顾，就是我从工作室回到家中，吃完了晚饭，还要写作或阅读资料，为着投稿，很少有时间来抚爱他。因此，他爱女佣比爱我更甚，这是很自然的。
    我的这个儿子玲玲的命运很可怜，当他三个月在我的腹中时，他的父亲被蒋介石政府逮捕入狱，整整地关了五年。因而自他出世后一直到五岁，他从没有见过父亲，没有享受儿童应有的父母的爱抚。更不幸的是：当他在我腹中时，由于我的处境太艰难，担心孩子出世后的生活问题，因而接受某些好友的建议（他们也是为我着想），将未来的孩子送给别人，这便掀起了我内心的矛盾和痛苦，时常因此而整夜失眠！这种精神上的矛盾和痛苦，从儿童教育的观点上说，对于胎儿的胎教很坏，这将给予未来的孩子的性格以不良的影响，这孩子的性格，从小到大，一直是沉默寡言。
    我到青年协会工作不久，由于地点的适中以及其他的条件，例如我的工作室内有电话（一般家庭有电话的很少），因而使我便于从事各种活动。我对这个时期的生活感到极大的兴趣，除了写作外，经常同各种杂志的编辑、作家接触，参加某些进步社团的活动。尤其有意义的是经常参加《女声》半月刊编者王伊蔚以女声社的名义所召集的各种会议：如演讲会，讨论会，聚餐会等。特别是妇女问题座谈会我最感兴趣，参加这个座谈会的分子多半是女作家、女教员、女职员和大中学生等，大都是思想左倾的分子，有些是中共的成员。但这些分子，包括中共的成员在内，当她们发表意见时，没有人能够运用马克思主义的方法去分析所讨论的问题，不能按照问题的性质有系统地发表意见，得出结论。我在这种场合，从不首先发表意见，观察和听取别人的意见（因为只有我一个人是大家所知道的托派，除了极少数女学生外），我必须异常谨慎地有系统地发表意见。一直到最后大家要求我发表意见时，我才按照所提出的问题，加以分析和发挥，批评某些不正确的意见，并得出结论，《女声》的编者叫她的书记把这些意见的要点和结论记录下来，准备放在女声半月刊上发表。因此，在每一次妇女问题座谈会之前，她一定要问我商讨下次所要讨论的题目纲领，而且希望我事先加以准备，在座谈会上多发表意见，以影响别人，而且充实《女声》的内容。
    王伊蔚福建人，毕业于上海复旦大学新闻学系，她曾在上海资产阶级的女界闻人刘立明所主持的妇女节制会任干事，主编《女声》周刊。由于她的思想前进，便脱离妇女节制会而独立主编女声周刊（后改为半月刊）。当她还在妇女节制会时，她到全国女青年协会要求《女青年月刊》的编者蔡葵介绍我和她认识，因为她看到：我在各种杂志上所发表的妇女问题的文章，尤其是在《东方杂志》和《女青年月刊》上所发表的文章，都是最严肃的理论性的，是运用马克思主义的方法和理论来分析和阐述的。特别是在东方杂志经常写这样的文章，因而各种杂志，甚至连斯派所办的妇女刊物《妇女生活》和《现代妇女》，也要求我写文章，我都曾为它们各写过一篇。因此，王伊蔚特别同我交涉，她为了企图《女声》同其他妇女刊物，尤其同左倾的竞争，她要求我，不要在其他杂志上写文章，而专为女声写。不过，她知道我的负担甚重，除了生活外，还有些额外的开支，如交际费，孩子的学费及疾病费以及一年一次去南京监狱探望述之的旅费等等。因此，她说：除了东方杂志外（因此杂志稿费最高），我希望你不要在所有妇女刊物上写文章，我当然没有接受这样的限制，不过，我允诺她特别帮助《女声》就是了。
    虽然我没有答允她的这种要求，但她仍旧是我的最密切的朋友。她的女声社的办公处的地址，同我的机关只隔一条街道，穿过街道就达到我的会所，她差不多每天中午十二点钟（除了青年协会每二个星期一次的同事中午餐聚会，或我另有他约外），她就到我的工作室来约我在附近广东餐馆去吃茶点当作午餐，我们经常利用这两小时（从十二点到下午二点）的机会来讨论各种问题，她的问题很多，甚么问题都提出来同我讨论，甚至连她同她的丈夫之间的私人问题或小纠纷也征求我的意见，她对我很坦白，甚么话都同我说。
    但最有意义的是：关于每一期《女声》半月刊的内容，乃至编辑次序，王伊蔚事先都要同我讨论，并时常请我作社论。同时，我介绍托派同志刘伯庄和郭乔等为女声写文章或回答读者所提出的问题。
    同时，斯派方面，王也有许多朋友，女作家，文化人，男女都有。他们知道王同我的关系甚深，故极力拉拢她，同时也拉拢我。前面已经叙述过，早在1932年述之被捕后，中共便通过全国女青年协会的关系，曾用种种方法企图使我回党。虽然两年多来没有结果，但他们从未放弃这个希望。例如参加女声座谈会的中共女作家邀请我到她的家里去，对我表示友好和信任。她的丈夫当时在党内的地位很重要，她介绍她的丈夫同我认识。她们并邀请我参加他们的国际问题讨论会，当然是想影响我，我以时间不够为理由而婉言拒绝了（我的时间实在不够）。
    此外，中共仍旧从《女青年月刊》的编者（蔡葵已经升为该会的总干事，而不担任编辑）陈维姜方面同我接触，陈是我的同事刘良模（青年协会的干事青年部的主任）的妻子。他们的思想左倾，假如不是中共的成员，便是同情者。由于我常在《女青年月刊》上写文章，因而他们对我很友好，有时请我同他们一起午餐，有时请我看电影，尤其是苏联的电影。这些表现，当然是对我私人生活的同情和好感（他们知道我在星期六下午和星期日常在协会自己的办公室写文章）；同时，也许希望从电影中影响我倾向苏联而转向中共。另有一次，陈维姜以女青年月刊名义，在一间最考究的酒楼宴客，专请左派女作家和编辑，但除我之外，全是中共的分子，如妇女生活的编者沈兹九（她曾请我写过文章），杜君慧（参加女声妇女问题座谈会，并写文章，她曾请我到她家中，并介绍她的丈夫同我认识，如前所述）以及其他女作家等，只有我一个人是托派，连女声的编者王伊蔚都没有被邀请，这便显然是制造一个机会使我同中共的女作家等融和在一起，以联络感情。
    由于女声的编者常请我在她所召集的某些集会上演讲时事问题或国际问题；同时在妇女问题座谈会上，我所发表的意见，又被女声刊载出来，最重要的是我拒绝参加中共文化人所组织的“国际问题研究会”。因此，参加妇女问题座谈会的斯派分子，便不参加女声社所召集的妇女问题座谈会，而另行组织她们自己的妇女问题座谈会，邀请王伊蔚参加而不让我知道，实际上就是拉拢王而孤立我。可是，王在参加了她们的座谈会后回来告诉我说：“碧云！我很坦白地告诉你，我参加了一次斯派的妇女所召集的妇女问题座谈会，我发现她们当中，没有一个人才。没有一个人能够按问题有系统地发表意见，没有理论，没有分析能力。编辑也好，作家也好，都是说话没有内容，文不对题，总之，没有一个人才，即连一个风度很好的人也没有。我以后再也没有兴趣参加这种会议了。我们还是继续我们的座谈会吧，斯派的人不来也没有关系，不过少了几个人吧了。过去，她们来了，也并没有多大的贡献”。这样，我们的座谈会仍旧同以前一样继续。
    同时，由于上述同样的原因，在国民党方面，也注意到我同女声的关系。在一个下午，王伊蔚特别到我的办事处来访问我，她拿出一份小报（名社会新闻）给我看，因为其中有一段新闻有关女声以及王本人和我之间的关系。
    该段新闻说：“陈碧兰，即被监禁在南京的彭述之的妻子，当彭被捕后，她曾到处活动，谒见国民党名人，如宋庆龄等，企图援救她的丈夫（我从未见过宋庆龄——兰），随后又在左派文化界颇为活跃，她素具交际才能，且小有文才，最近‘投靠’（括弧「」为我所加——兰）女界闻人王某名下，主编《女声半月刊》。”
    我看了这一段新闻后，尚未表示意见之前，在一瞬间，我观察王的表情，见她若无其事一般，我暗自思索着：这位女朋友很有气魄，她没有受这个消息的影响而对我有所改变，而且往后一直如此。
    我仔细研究这个消息的内容，虽然很简单，但其用意却很毒辣，其中显然包含有三个目的：第一个目的是企图破坏王伊蔚同我的关系，使她对我发生心理上的反感，因为女声本为王伊蔚所主编，但说我“在王某名下主编女声半月刊”，这便意味着她缺乏能力或没有独立的政治立场，这种挑拨离间的手段，对一个思想尚未成熟和确定的知识妇女来说，是可能发生效力的，但由于王对于我的思想有某种同情，尤其对于我对人处事的态度异常信服，因而没有受其影响。第二个目的，也是最重要，便是暗示王，《女声》为托派所操纵，威胁她，使她离开我。因为国民党的文化贩子们都知道王没有加入任何党派，这些文化贩子们，多半是从中共脱离出去的叛徒，如前面所说的国民党的小报《社会新闻》的编者便是一个叛徒。第三个目的，是企图暴露我的历史，尤其是我和彭述之的关系，使人们根据笔名的生活与活动，容易同我的真名联系起来，限制我用陈碧云的笔名，在左派文化界以及某些前进社团活动。
    实际上，当时所有中共外围的民主团体以及左派民主人士，都知道陈碧云就是以前第二次革命中的陈碧兰，彭述之的妻子，后来的托洛茨基主义者，即某些并非左派的知识分子，假如他们同我认识，看了这一段新闻，也会疑心，也容易把笔名同真名联系起来。例如全国青年协会有一位老同事，他是该协会机关杂志《同工》的主编，对我的态度很好（因他常看我的文章），他同编辑部姓应的最要好，（姓应的在编辑部里算是同我较接近的，虽然他没有思想，但人还好）不知他从哪里知道的（也许是从编辑部姓张的方面得知）。有一天，姓应的同事对我说：“袁先生看了那一份小报，关于陈碧兰与女声的关系消息之后，他特别告诉我说：‘这情形很像陈碧云，从各方面的描述都很像她。’我嘱咐他不要告诉别人，假如协会知道，恐对MISS陈不利。”从他的这几句话中，便可看出：他已向他的朋友承认这回事了，不过嘱咐他不要告诉别人罢了。国民党的黄色小报，时常刊载一些关于中共领袖的新闻，特别描写，以刻薄的笔调来描写某些著名的妇女领袖，以迎合一般普通人的低级兴趣。托派方面，自述之被捕后，我便成为这种小报的对象，时常刊载他们自己捏造出来的关于我的所谓故事和消息，这次刊载的关于我与女声和王伊蔚的新闻，不过是过去许多次数之中的最后一次而已。
    前面已经提到过，全国青年协会编辑部的主任吴耀宗参加了民主救国会和国难教育社，他同这些社团的高级领袖都有往来，他们常到吴的办公室（普通朋友则在会客厅接见）里面来同他接触，我同吴是同一间办公室工作，他们全都知道我的，这些社团全是中共的外围，但吴没有党派的经验，其本质又异常善良和纯洁，因而他不了解斯派对托派的仇视。有一次，他表现高兴的神情天真地对我说：“MISS陈，我想介绍你加入民主救国会，因为我是这个会里的执行委员之一，时常集会，假如你加入进去，有时我没有时间到会时，我可以委托你代表我出席，不知你的意见以为如何？”
    “那很好，只要通过过（我心里想你太天真），我是极愿意为抗日工作尽一臂之力的。”我简单地回答他说。
    我知道他的想法一定是行不通的，不过，我不方便向他解释，因为我和他之间虽然在同一间办公室，但除了工作方面的事情外，从没有说一句闲话。虽然他知道我的一切，但他从未向我当面说穿过，因而我不便，也无必要告诉他民主救国会里面有仇托分子，只好让他去试一试。
    由于章乃器为民主救国会的重要领袖之一（前面曾经提到过，他为反托之最积极者）当然是吴介绍我参加该会的提议没有通过，事后吴从此没有向我提及此事，但他对我的态度一点也没有改变，他又介绍我加入著作家协会。这个协会也是中共的外围组织，他们通过了我加入，因为它没有理由拒绝一位马克思主义的作家，尤其是出版了著作的作家加入，给了我会员证，但从未通知我参加过一次会议，过了几个月之后，寄给我一张会员缴纳会费的通知单，这便是斯派的作风，他们害怕托派比害怕甚么人还厉害，实际上托派只有我一个人，他们唯恐我发表意见，影响他们的同情者，尤其唯恐我有机会接近青年作家，不能孤立我，因此，他们一方面接受[2]吴耀宗的介绍，给他的面子，同时用不通知我开会的手段，使我不得其门而入。
    在中共的外围的左派文化圈子里，我也是他们注目的对象，只要我同哪一位著名的左派作家或编辑接触一次，便会弄得满城风雨。例如有一次，为了稿事，我到开明书局去访问该书局的编辑兼编东方杂志妇女栏的编者金仲华。这消息像电流一般在左派文化圈子里流传着（因开明书局有些左派分子）。本来作家与书店和杂志的编辑接触是很自然的，但由于我的地位和情形特殊，因而容易引起人们的注意。这次访问金的事，我还是后来从托派的同志王凡西那里得知的。当我第一次由一位托派同志李仲三介绍我同王会见时，他便告诉我说：“你第一次到开明书店去访问金仲华这一件事，在左派文化圈子里传遍了。”
    王凡西早已被中共开除出党，而且从监狱出来不久，这消息连他都知道，可见流传甚广，我听了王的话颇为惊奇，这一件访问的小事，人们竟会这样大惊小怪！金仲华为中共的外围，也许是党员，我不知道，他对托派是敬鬼神而远之的，例如我的“妇女问题论文集”由全国女青年协会出版时，蔡葵将全部文稿交给金仲华请他为该书写一篇序言，因为他编东方杂志妇女专栏时，写了一些妇女问题的文章，他的序言一般说来是按照书的内容相当客观，但他很巧妙地在序言的开始时声言：“女青年协会的编辑主任蔡葵女士，将陈碧云女士的文稿送给我，请我为该书写序言，我本不够资格，只好勉力为之……”这几句声明，便明显地表明同陈碧云无关。实际上，在过去，他在东方杂志妇女栏里刊载了我的几篇文章，是为了应付蔡葵，而不是对托派陈碧云有甚么同情或好感（有些分子是有同情和好感的），宁可说，他是相当仇托的，他刊载了我的几篇文章之后，有一次，将一篇文章退回由蔡葵转给我，这便表示以后再也不会刊载我的文章了，我当然也不会再寄文章给他。实际上，东方杂志妇女栏需要我的文章，但这是由于我是托派之故，因为金注意到政治问题，他唯恐中共误会他亲托，他是企图利用中共的背景来提高自己的地位和声望。果然不错，他得到中共的支持，主编《世界知识》（当时所谓权威杂志），而放弃开明书店的编辑，和东方杂志妇女栏的编辑，成为左派文化人中的“红星”。东方杂志妇女栏，便由商务印书馆的编辑之一张明养来担任编辑。
    约在1935年秋，蔡葵又向我建议，她说：“现在东方杂志妇女栏的编辑变更了，代替金仲华的是我们（指她的丈夫陈望道，著名的大学教授及作家）的好朋友张明养，你可以继续写文章，你把文章交给我，由我转交给他好了。”
    经过一个时期之后，约在本年冬，张明养写了一封信给我，希望我到他的办公处谈谈，接到信后，我便到商务印书馆去访问他。当然，第一次见面，没有谈多久，我便告辞而去了，虽然是短时间的晤谈，但给予我良好的印象，他的态度自然、直爽，不像某些知识分子装模作样，表现一种编辑或作家的派头。
    随后他又到全国青年协会来访问我，表示非常欢迎我的文章，最好每月能作一篇，由我直接寄去，不必经过蔡葵转交，以免耽搁时间。从此，我便每月写一篇，由协会专门送信件者直接送到编者手中，由编者签名在送信件簿上。这样，既迅速，又安全。
    这位朋友同斯派的某些文化人不同，他比较开明、坦白，看来不满斯派某些文化人的那种把持和操纵的作风，例如《民主周刊》被封，编者李公朴被国民党暗杀后，他们便办另一种周刊名《国民杂志》，由张明养用张弼笔名主编（在我看来，这是企图争取张的一种手段，他们当中是不缺乏人来作主编的，而且张有正式的职业，他们差不多都是没有职业的）。有一次，当张同我一起进晚餐时（我们双方都是在业余忙于写作，需要见面时，便利用晚餐的时间），他向我发牢骚说：“国民杂志没有青年问题一栏，我本来想多找些作家来写文章，但王任曙却要包办这一栏（王为著名包办的文化人），这样，便不能容纳他人的文章了，我对这种办法本不满意，但编委会通过了，我也没有办法。”由此看来，他尚未入党。
    另有一件事情也可以证明张尚未入党，在一个下午五时左右，他打一个电话给我，希望我在工作完毕时暂留会所，他将要来约我一同晚餐，因他有一件极要紧的事一定要在当晚决定，希望在事前同我商讨，我们一到餐馆坐下，他便急急忙忙地告诉我底下的话：“国民杂志社以及同它有关的左派重要文化人，今晚将在酒楼晚宴，决定我辞去商务印书馆的职业，而专编国民杂志，这问题我很矛盾，我想不去参加酒会，以便让我有多一点时间来考虑这个对我个人的生活以及我的家庭生活有决定关系的问题，按照他们的意思，在商务印书馆作编辑，没有甚么意义，专编国民杂志才是有革命意义的工作，今晚要我决定辞去印书馆的职业问题，我想听听你对这个问题的意见，因为我相信你比我有经验得多，我简直不知道如何是好？！”我回答他说：“假如简单地或形式逻辑地站在革命的观点上说，他们的说法似乎是言之有理，冠冕堂皇的，不过，在我看来，问题不是这样简单，并不是在商务印书馆为东方杂志工作便完全没有意义，你在兼编《国民杂志》之前，也写了不少有意义的文章，用笔名在前进的刊物上发表，已编集成文集出版；而且你还介绍了不少具有进步思想的文章在东方杂志上发表，这些事实，不能说没有意义，‘只有主编《国民杂志》，才是有意义的工作’这种说法，是片面的，主观和幼稚的，你的职业对你作有意义的工作并无矛盾，假如你不能兼编国民杂志，由编委会推举一人负责，但你仍旧可以参加编委会，写文章，不是同样有意义吗？假如一定要你主编，编委会可推举专人帮助你，何必一定要你辞职呢？
    “而且，在现时反动的政制之下，做这种文化工作，最好是有一种公开的职业来作掩护，商务印书馆是资产阶级最有权威的文化机关，在这里作编辑，在社会上有一个公开的地位，这对于作有意义的工作是最有利的，我不理解，他们为甚么一定要你离开商务印书馆的职业，而把自己孤立起来，这是不智的。此外，你还有一个实际问题，你有妻子和几个子女，家庭经济全靠你负担，当然，你辞职后，他们会安排你的生活，但假如日本进攻上海，甚至占领上海，那时，他们自顾不暇，你的生活便失去保障，职业也失去了、商务印书馆全国都有分馆，它可迁移，总之，我希望你严肃地考虑不要听他们的鼓动，怂恿和强调而离职，以遗后患追悔莫及。”
    他听了我上面一番叙述之后，他认为我的意见比较客观，顾及到各方面，合乎情理，不像他们那样简单，不顾一切。他说：“我今晚决定去同他们一起聚餐，因为我的矛盾解除了，我坚定保持不离开商务印书馆的职位。”
    斯派的文化人一定要张主编（已经兼编，以迫他辞职）国民杂志，在我看来，是企图以此争取他，因为国民杂志，凡是左倾的人谁都知道它是被封了的民主周刊的替身，为当时左派文化界权威刊物，因为它抗日；同时，他们一定要他辞去商务印书馆职位，是因为要争取他入党，使他在没有任何生活资源的情况下，只有依靠党，这样，他们便完全可以控制他了。我当时心里明白这一点，但我不便对他明说，因为我是托派，我避免作这种没有根据的推测，我只是根据他向我提出的问题，就事论事，使他心服。我从他所说的一系列的事实中，使我又一次地了解，斯派文化人的作风，同过去党的官僚主义作风一样，把持和操纵，利用物质的力量来控制别人。
    从我个人当时的政治生活方面说，深深地感到过于孤立的痛苦，我在女声社以及左派文化界活动，只有我一个人唱独角戏，仅有一次，有一位托派的女同志参加女声社的妇女问题座谈会，她本勇敢地站立起来发言，但由于能力不够，只说了几句，尚未到题便说不下去坐下来，但从此她便不再去了。我本来极力鼓励她同另外两位女同志（一位是郑超麟的妻子，另一位是莫斯科中山大学的学生），一起研究妇女问题，三个人一同来参加妇女问题座谈会，以免我一个人孤立，但她们看到参加座谈会的人数众多，有时还有男性，自己已觉得没有把握发表意见便不去参加了。至于男同志，除了郭乔混在斯派外围文化圈子里写些文章外（因斯派不知道他），其余的没有一个人能够出来公开活动。实际上，也没有几个人。
    如前面所述，托派的组织，由于同志不断地被捕着，当时的组织，名义上虽然由陈其昌负责，但实际上，只有二三人组成一个名义上的领机，连支部生活也没有，例如在陈负责之前，曾有几位从北京来的年轻同志，他们得到李福仁[3]的帮助（少许经济上的，和资料方面的，因为他能够收到美国SWP的机关报，以及国际文件等），还作了一个时期的工作（如出版不定期的内部公报），我还参加一个支部，其中的成员为：刘伯庄、李季、王独清、郭乔、王莫之和我六个人，但自这批年轻的同志被捕后，便由陈其昌负责，他没有能力作出任何贡献，只是到李福仁那里去跑跑，带点英文书刊或文件回来自己阅读或给他接近的同志看看，一般的同志是不知道的，最坏的是：他收到国际的法文杂志和文件，他本人不能阅读，但他拒绝给王独清阅读，王在法国留学多年，法文甚好，陈不但应该给王独清阅读，而且应当请他翻译出来给同志们传观。陈这种狭窄的心理状态，我真很难理解，这可能是一种很坏的小布尔乔亚的心理状态，因为他本不够格作为党的总书记，但由于没有人，只好让他看管一个时期，将来再说，正因为他唯恐同志们不把他当书记看待，他才采取这种愚民政策的作风。
    自我们的支部解散后，王独清、李季和郭乔还同我保持私人的来往，但李季特别谨慎，只有我和王独清才能到他的家里，但同我生活最接近的刘伯庄[4]夫妇，由于在上海著书无法生活下去，因而追随汪泽凯[5]之后（汪在上海带着妻子和儿子贫困不堪，到北京当大学教授去了），也到北京当大学教授去了。
    刘伯庄是一位异常诚恳善良而有相当理论修养的老同志，他的家庭一向同我的关系甚深，尤其自述之被捕后，我们住在一起，差不多等于一家人，我有多余的钱（好友们为了对我的同情，自动地送些钱给我），除了为述之买些必需品以及自己和女儿添置必需的衣物外，都拿出来给他的妻子管理作家用，但这次他到北京的计划，事前一点也没有向我吐露，事后也不同我通信，走的时候还不向我辞行，这表明他是决定离开运动了，汪泽凯早已脱离运动（自当教授以后一个短时期），刘的教授职位为汪所介绍，因而他不让我知道，这件事，给予我精神上一个重大的打击！使我更感到孤立了！几年来，我独自在文化界，在斯派外围的圈子里活动，已经深深地感到孤立的痛苦（幸而还有一个女声半月刊来支持我的精神）。这次汪泽凯和刘伯庄联合离开组织（他们并未声言，为无形脱离），不但给予我精神上重大的打击，而且更使我感到托派运动之艰难！汪、刘都是法国勤工俭学时代加入党的，他们回国后，都曾作过省委书记，成绩甚佳；当1929年托派开始时，他们又是最初的发起人，积极的干部，仅仅是因为国民党的压迫，不断地逮捕托派分子，致使组织瘫痪，斩断了社会和工人的关系；同时由于斯大林党对托派之仇视，造谣和污蔑，宣传托派为“汉奸”，这种宣传，正在日帝猛烈进攻，民众抗日情绪高涨的时候，对托派是很不利的，在这种情形之下，作为一个托派，是很难在社会上立足的。
    从我当时私人的生活方面说，除了政治方面孤立的痛苦和精神方面的寂寞外，有时还遭到意外的麻烦。在一个初夏的季节，我的八岁的女儿莉莉，忽然热度甚高，脸上发现有红沙子，当我上午九时到办公室时，我告诉姓应的同事关于我的女儿的病情，他一听到就急忙告诉我说：“这是腥红热，你赶快把她送往公部局隔离医院。”他迅即打电话协会的事务主任，用全国青年协会的名义写一封信给上海公部局隔离医院，我拿着信急忙回到家中，将女儿送往医院。她在那里住了一个多星期，我每天利用中午吃午饭时两小时的时间到医院去看她，每次带几个美国橘子给她，她很聪明，听医生的话，医生叫她每天喝一定数量的水，她一定遵守，因而热度容易降低，当我每天去看她时，情形一天比一天好，一个星期之后，我便接她回到家中休养，由于我自己一个多星期来中午都没有休息，因而感到异常疲倦，同时也感到自己的身世之凄凉！
    另一次，在一个夏末的夜晚，我同女佣坐在小凉台上纳凉，她抱着我的三岁不到的儿子玲玲，她突然惊慌地告诉我说：“不好了，这孩子的手脚冰冷，口吐白沫。”我一看这情形，便决定把他送往医院救治，因他有热度已经有几天了。我首先到朋友处借了一些钱（因住院一定要先付一笔钱），然后叫了两部人力车，将孩子送往医院，把一切手续办完之后，我才同女佣坐人力车回来。其时已是午夜二时，人们都已入梦乡。路上行从稀少，我颓然地坐在车上，不禁兴起了无限的感慨！平时的生活，已够辛苦和紧张，职业外写文章也是为了补助薪金的不足，这便双重辛苦；再加上要处理家事和照顾孩子，尤其当孩子们发生重病时，更使我透不过气来，这不仅是增加经济上的负担，而且也加重精神方面的痛苦。过了几天，孩子的病好了，我便接他回来，可怜的孩子，在医院里整天哭着要妈妈，回家便表现十分高兴的神情，虽然他的两眼还留着泪痕，但已经露出笑容来了。
    约在1936年春，差不多十年不见的弟弟慧剑，忽然从青年会宿舍打一个电话来，请我马上带点钱去接他，因为他身上已经没有支付宿舍以及食物等费用了。我迅即到附近青年宿舍，替他付清了一切费用之后，他便跟着我到我的办公室，过了一会，中午十二点钟放工的时候，我便带他到我的住所，吃完午餐，我仍旧到青年会去工作，下午五时半回来，安排他的生活，在我当时的经济条件之下，当然谈不到甚么安排，只是在我所住的那间房子里，晚上架起一只帆布床让他睡觉吧了。从此，他便在我家里住下来，这当然又增加了我的生活负担，他当时年约十七八岁，高中尚未毕业，又没有任何工作技能，只是文笔还好；继续读书，我工作也很困难，我实在无法负担；他对自己的前途，好像没有任何打算似的。当他刚来时，我因为没有一个亲人，他来了我很兴奋，但由于我的负担过重，房子里面住的人太多，一间房子一共住了五个人，两个孩子和女佣都同我睡在一张床上，使我无法写作，由于这种生活无法忍受，我便同弟弟商量他应当考虑自己的前途，当然，他也有自己的自尊心，他当时便发脾气，说我是赶他走，他当晚便要求给他旅费到南京去找朋友，寻找生活出路，我当即向友人借了几十元给他，这样，我们不欢而散了。由于他没有钱进学校，生活无着，他便考进军官学校，随后到四川重庆去了，因为中日战争以及后来日美战争的阻隔，我们多年没有通信，一直到第二次世界大战结束，中日战争完全停止，约莫过了七八年之后，他才从武汉来上海同我们重新相见。
    在1937年5月末，全国青年协会给我一封辞退书，理由是时局紧张，协会裁人，但问我在暑假期间，即七、八两个月是否愿意工作，否则，从六月起，薪金便停止了。这一封辞退书，在中日战争激烈，日帝节节胜利的当时，对于我的生活是一个异常严重的威胁。在未接到这个通知书之前，蔡葵已经告诉我，协会要在暑假前辞退我，但她知道暑假如干二个月的工作，当然有一百元的薪金，否则，马上便停止了。她说：“假如你接到这样的通知，你便明白地说，为了生活上的需要，我愿意在暑假期间工作。”我便按照这个意思写了回信给青年协会，我每天仍旧按时到那里去工作，但八月十三日，日军袭击上海，全国青年协会的地址接近虹口，因此他们叫我不必再去了，我领取一个月五十元的薪金（七月份已经领了）以及三年来每月的储蓄金一百几十元，回到家中，感到异常恐慌，我心里想：带着两个孩子，每月的房租和食物，这点钱不久便用完了，怎么办呢？这时找职业当然是异常之困难的，投稿自然也成了问题。因此，我感觉到这一次的失业是致命的，但不管怎样，总要设法活下去。
    正在“八一三”爆发之前夕，张明养打了一个电话给我，他说：“你还没有搬家吗？以前‘九一八’和‘一二八’两次事件，你总是大胆不搬家，仍旧住在虹口危险地区，这次你可不能不搬家了。”由于他的提醒，我便打了一个电话给我以前的一个女学生的丈夫，请他立即在法租界找一间房子，不管条件如何坏，只要便宜。他当天便找到一间小前楼，比我以前的房子小而且条件坏得多，不管好坏与否，立即搬进去。幸而张打电话提醒我，否则，假如迟了一天，不但找不到房子，即连找搬车夫也找不到了。因为住在虹口和闸北中国地界的人家，都要搬到租界去，当我搬家的那一天，街上挤满了搬家卡车，人力拖车以及人力车等，几乎走不通。事后想来，这倒是一件幸事，否则，将使我遭到很大的困难，我应当感谢这位朋友对我的关怀。
    在对他方面，如前面所述，幸而他同我商讨关于中共外围要他离开商务印书馆的职业问题，我极力主张他不要离职，因而他没有辞职，在“八一三”日军进攻上海事件发生后，张告诉我，商务印书馆准备迁往香港，他和他的家人也准备同往，商务印书馆为中国最大之书局，各省都有分局。总之，他们一家人的生活有了保障，否则，马上便成了问题。国民杂志准备停刊，许多斯派的干部和文化人都一个一个地投进江苏省苏维埃区，上海只留少数人负责同苏区来往的人接头。张到香港后，还写信给我请我写二篇文章，到重庆后，便从此不能通音信（因交通阻隔），也从此没有再见面了！
    由于“八一三”日军进攻上海的事件发生之后，同时以飞机轰炸南京，模范监狱被炸，典狱长决定首先将所有的政治犯都释放，因而陈独秀以及其他几位同志都释放出来了，但将述之一人扣留下来。因为当陈、彭的案件公开审判时，述之的辩诉演说异常激烈，他指责国民党不开放民众彻底抗日是危害民国，公开宣传只有共产主义才能挽救中国的危亡。他不顾生命的安全，只是想藉这个机会，大大地作一次宣传。因陈、彭案件在报纸上登载了二年之久，轰动全国，所以当审判那一天，审判所内挤满了人，旁听的人都站在走廊上以及其他可能站立的地方。同时，述之的辩诉状的内容也同演说词大致相同，文字异常锋利。因此，国民党的特务头子陈立夫把述之一个人扣留下来，说是要送到安徽监狱中去，实际上是准备把他秘密处死，但典狱长向司法院院长居正要求释放述之，他说陈独秀和彭述之是一同被捕，一同判决，现在陈同其他的人都释放了，只留下彭一个人没有任何理由，院长接受了典狱长的理由，主张释放，因而述之才得以出狱，准备回到上海，但从南京至上海的途中，火车又被日机轰炸，他躺在稻田里，飞机过去，然后再转乘火车来到上海，约在八月末的一个傍晚，赵济同志突然将他带到我的住所，我和孩子们都感到突然和惊奇，因为在此之前没有得到述之将会出狱的消息，假如不是日机轰炸监狱，陈独秀和述之还要在监狱里度过三年岁月。我刚失业不久，住的条件又异常之坏，因而我当时是以沉重和喜悦的复杂心情来迎接他的归来。

[1] 上海《申报》妇女栏最为左倾，我常在该报写短文章，该报为上海最大的日报。

[2] 中共对吴耀宗很看重，因他在全国青年协会地位甚高，人又单纯老实，容易为他们所利用。例如，他们时常越过吴在协会的大会客厅开各种秘密会议，一来便是几十个人（当然是星期日），因为它是美国教会机关，建筑又堂皇庞大，容易掩护（这倒无可非议）。

[3] 李福仁在上海的一个相当长的时期中，我从没有去访问他，因为当那些从北京来的年轻同志组织领机负责时，由于我们的支部不让他们轮流来参加（因环境恶劣，而这些同志中有的是燕京大学的毕业生，有的是北京大学的学生，由于他们一来便自行组织领机，由其中一人作为总书记），由于我们支部的成员没有一个人认识他们当中任何一个；因而他们说要来轮流参加我们的支部会议时，我们一致决定：这个支部由于人数过多，环境恶劣，开会的地方只有刘伯庄家里。因此，本支部决定暂由支部书记向领机报告，同时带回领机的消息和指导，但他们对此决定，非常生气，他们认为这些元老，看不起年轻人，不信任他们。因此，他们主张把这元老全都开除，连陈独秀在内。这种荒唐的主张，想来是因为李福仁不赞同而没有实现，由于这一原因，我不去访问李福仁；同时，我没有担负组织的特别任务，我觉得没有必要去访问他。当然，假如是一个正常的组织，我是应当时常去谒见他的，因为在托派的组织中，只有我一个以作家的资格在文化界活动，如上所述。

[4] 刘伯庄于1947年病逝于四川，他的女儿写信给我说：“当我的父亲临终时，手里还抱着求真杂志。”这杂志为述之所主编，他发现述之和我各主编一种杂志时，曾有信给我们，他看到托派运动之复兴而高兴，临终时，手里抱着求真杂志，表示他的托派思想至死不变。

[5] 汪泽凯同他的妻子在第二次世界大战完全结束，全面和平之后，他们看到述之主编《求真杂志》，我编《青年与妇女》，（后改为《新声》，成为托派机关报），看出这象征着托派运动的复兴，很兴奋地写了一封热情洋溢的信给我们，最后，他们说：“我们将以节妇见面。”这便是说，他们保持托洛茨基主义的节操。


第廿五章 彭述之与陈独秀出狱后之分道扬镳

第廿五章 彭述之与陈独秀出狱后之分道扬镳

    自述之于1937年8月末，从南京监狱出来后，日军进攻上海的战争更为猛烈，我们虽然住在法租界，但枪炮之声，不绝于耳。每一个人的心情都是沉重而忧虑的，尤其是一般有钱的人家，都争先恐后地购买米粮及其生活方面的必需品，如米、油盐、柴、炭、面粉和肥皂之类。这一方面自然把物价提高了，使贫穷人民的生活负担更加沉重；同时，更造成人心的恐慌，主要的是担心买不到米。因为上海的米，都是从四郊的乡下以及上海以外的各城镇，有的甚至从国外来的，如越南、泰国等当时已经买不到米了，所有上海的米都被富商和有钱的家庭争购一空。我们当时只能买面粉和蔬菜来充饥。
    我们当时的情形，由于我刚失业，异常严重，述之从监狱出来了，同志和朋友们当然都很高兴（这次出来是由于南京模范监狱被日本投弹炸毁，否则还有三年，原判徒刑八年）。当王独清兴奋地告诉李季说[1]：“述之出来了！”但李回答说：“出来了倒是很好，不过生活成问题。”他的这一句话，尖锐地反映了我们当时情形之困难和艰险。我们大家都笑他是一位心肠好的老实人，不过说这句话太老实了一点，我听了王转述的话之后，感叹着说：“生活实在成问题，但总比关在监狱里好得多，难道生活成问题，还是回到监狱里去吗？我们多年来不知道经过了多少的困难，但直到今天还没有饿死，尤其在述之被捕之前数月，由于叛徒马玉夫的告密，我们的一切衣物、书籍乃至家具等物，全都被捕房没收了，我们连换洗的衣服都没有。即至述之被捕之后，在监狱中关了整整五年，我带着两个孩子，也生活下来了。当然，现在的情形更加严重，但我相信，我们可以设法挣扎下去的。”
    述之同王听了我的这一番话，也表示同感。实在，除了以极大的耐心和勇气去应付这个恶劣的环境外，是没有其他出路的。
    有一位云南的同志赵济，他同陈其昌一起是当时组织负责者之一，他同他的妻子（她也是同志，在上海一个小学教书）准备回云南大理的家乡去，赵济说，那里的气候很舒适，一年四季都像春天一样，不冷也不热，整年都是花红叶绿，最重要的是：他们认为日军一定会占领上海，对我们来说不但生活成问题，而且生命随时也有危险的可能。他们关怀我们，觉得我们一家四口人住在上海，既无职业，也没有钱，即令生命没有危险，也有饿死的可能。因此，他向我们建议，希望我们也同他们一起到云南去，他说生活问题他可以想办法，至少碧兰可以找到职业；或者她可以同我们一起开办一所学校。我们觉得虽然到云南去较上海安全，但我们不愿意到那样偏僻的地方去完全为了避难，还企图在上海为托洛茨基主义运动作点事情，因而婉言拒绝了他的善意的建议，至于生活问题，慢慢地再想办法。
    述之回来约一个星期左右，我们的老朋友施复亮以及我在1935年末由施介绍的一位朋友叶波澄请我们连同两个孩子在内，到他们家里晚餐，施同叶同住在一座四层楼高大西式花园房子里。自那次晚餐后，叶自然也认识述之，以前只知其名，而未见其人，叶和施都知道我已失业，十分关怀我们的生活，他们商量的结果，随后由施来通知我们说：“当叶和我谈到你们目前的生活时，他诚意地愿意帮助你们。本来，在述之尚未出狱的两年之前，叶亲自当着我的面向碧兰表示，他乐意在经济方面帮助她。因为他认为碧兰带着两个孩子，做职业同时还要写文章，未免太辛苦，但碧兰当即婉言拒绝。她说收入够维持生活，这给予叶和我深刻的印象。可是现在的情形却完全不同，碧兰已经失业，而且在抗战期间，生活更加困难，找职业也很少希望。因此，叶和我决定：从本月开始，每月从叶那里领取五十元，作为生活费用，由我转交给你们，现时是非常时期，你们一家人，假如没有固定的收入是很危险的。”这是一个意外的、莫大的幸运！是又一次的当生活遭遇到绝境时，忽然又出现了一条新的出路，从此我们的生活便稳定下来了。在当时有许多人离开上海到四川、云南……等省去避难，因此，上海的房子空起来了，我们乘此机会，在爱文义路福田邨二十八号找到一间前楼，房间较以前的宽大而清洁，有卫生设备。不过，我们仍旧是一家四口人住在一间房子里。在第二年即1938年12月6日，我们的最小的儿子耀明诞生了，这间房子里就有五口人了。
    叶波澄湖北人，有一个时期曾作过湖北省财政厅长，态度诚恳，没有官僚习气，随后去日本游历，在那里认识了施复亮。出于施的影响，他便信仰马克思主义，当时已年近五十，仍努力学习日文，妻子也跟着学习，买了一大批日文的社会科学和马克思主义的书籍，他准备把他的财产拿出一部分来作文化事业。不久，他对于我们在出版托派书籍和刊物方面作出了很大的贡献。
    此外，我们在叶家里又认识一位刚从日本留学回来的年约三十左右的湖北人李华卿，曾肆业于上海艺术大学，然后留学日本，由于他在艺大时，便受托派思想的影响，因而他第一次在叶家里见到我时，他就表示要到我们家里来访问我们。我当即把我们的住址写给他，随后他和叶对托派出版方面作了很大的贡献。
    自述之从南京监狱回到上海后不久，由原来负责书记的陈其昌召开了一次特别会议，参加这次会议的有赵济（原来负责者之一），罗世凡和刘家良（他们都是刚从监狱释放出来的）等，讨论当时抗日战争政策和重建领导问题。在这次会议上通过了抗日战争的决议案；号召人民自动武装起来参加蒋介石领导的抗日战争；同时，批评国民党压迫人民的反动政策，要求言论、出版、集会、结社和武装抗日等的自由权利，主张召开普选全权的国民会议，以代替国民党领导抗日战争。
    在组织方面，选出了一个临时的中央委员会，一致主张述之担任书记。但述之坚决主张仍由陈其昌继续，自己愿意在宣传工作方面多负些责任，结果，仍旧由陈继续担任书记。经过了一个相当的时期，陈其昌忽然要到四川去见陈独秀[2]，因而述之不得不把书记的工作担任起来。
    本来陈独秀从南京监狱出来后，应当同彭述之以及其他从监狱一起释放出来的同志，一同回到上海的，因为上海一向是托派活动的中心地带，中央机关也一向在上海。但由于他的思想倾向不同，他没有同任何同志商讨，便分道扬镳，一直独自到武汉去了。这便明显地表明他的政治倾向。因为武汉是当时国共合作的中心基地；同时也是各种党派活跃的场所，他企图公开活动，再也不愿干托派的地下工作了。当某些同志建议他到上海去时，他回答说：“我坐了五年牢还不够，还要再去坐牢吗？”
    从陈独秀上面这两句话中，便足够表明他已经倒退了。在二十年代的初期，他曾有一次在北京被捕，他慷慨地说：“革命家坐牢是家常便饭。”可是，他现时害怕再坐牢了！因而，他一到武汉，便公开活动，同国共的要人以及第三党分子接触。当他在汉口青年会演说时，他公开声明自己不是托派，为的便于公开活动，但那些党派，由于他没有实力，并不十分看重他；尤其是共产党，它宁可同任何反动分子合作，而绝不容许托派分子参加联合阵线的。因而独秀的公开活动，即想同国共合作的企图，没有得到任何结果。
    本来，自陈独秀到武汉后，有不少的托派分子去访问他，甚至过去消沉的分子，那时也兴奋起来了，都到他的家里去拜访他，希望他对托洛茨基主义运动有所作为。首先是要求他主持办一个公开刊物，宣传托洛茨基主义的思想以及对日抗战的主张。可是，结果一个一个地对他失望了，这情形还是王凡西在我们家里闲谈时透露出来的，因为王从监狱出来后，曾到武汉去过，并在陈独秀的家里住了一个短时期，王当然也希望同他合作为托派作些事情，但终因失望而回到上海。
    假如在当时，以陈独秀在“五四”运动中所扮演的头等地位的角色，创立中国共产党的资望及参加建立中国托洛茨基主义左派反对派的重大意义；尤其为托洛茨基主义运动坐了整整五年监牢，当时刚从监狱出来，勇敢而坚决地举起托派的旗帜，采取积极的态度，把已经在武汉的同志和其他地方去访问他的同志结合起来；同上海的临时领导机关联系起来，形成一个全国的领导中心，制定一个正确的抗战纲领，出版公开刊物，从事宣传和鼓动；并分别派同志到各地方去联络分散的同志，重新组织群众，在当时最有利的客观条件下，使他的历史地位和在社会上的声望，公开号召群众奋起抗日，托派大有可能在政治上发生重大的影响，形成一个相当有力量的革命组织。但异常之不幸，他没有这样作，这不但是他个人的大损失，抛弃了自己的光荣历史地位；同时，整个托派也蒙受巨大的损失！
    但陈独秀作为一个托派的领袖，为甚么会采取这种机会主义的立场呢？这是有其深刻的原因的。因为他在南京监狱中，从1934年开始，他的思想便已经对某些重要问题，发生了怀疑，如民主运动与不断革命问题，国民会议与无产阶级专政问题，以及苏联的无产阶级专政的问题……等等，在监狱中同彭述之开始是口头论争，随后进行了笔战。关于这些争论的内容，在述之的回忆录中，相信有详细的叙述，我在这里只是指出他们所争论的问题（这些争论的文件，当他们尚在监狱中时，不断地托人带出来，因而我们现在还在手边），从这些问题中，可以看出陈的思想已开始倒退。随后，由于国际局势的急剧转变，希特勒、墨索里尼和弗朗哥的法西斯势力在欧洲之蓬勃生长；日帝国主义不断地进攻，占领了中国大部份地区，以及斯大林在苏联所进行的大审判案，清除了整代的老布尔塞维克和无数的革命青年，在这些可怕的历史倒退的极端反动的情况之下，因而陈独秀便开始对资产阶级的民主主义发生了幻想，这便是他的思想向后退的转折点，也便是他背弃托洛茨基主义的根本原因之所在。
    1937年“八一三”[3]的抗日战争爆发后，陈独秀对抗战的意见，也与我们完全不同。我们认为：抗日战争是具有进步意义的，因为它是反帝国主义的侵略战争，号召群众参加蒋介石所领导的抗战，但同时必须批评国民党的压迫民众、不让民众自动起来抗日的反动政策；陈独秀根据抗日战争是进步的观点出发，因而不但支持蒋所领导的抗战，而且拥护他的军事独裁，反对在上海托派机关报上对蒋介石压制民众、不让民众自己组织起来抗日的批评。他也向民众呼吁：“有钱的出钱，有力者出力，”这是当时中国共产党抗战的口号，他也跟着中共来一个合奏，以取悦于中共。因而，他便一步一步地离开了无产阶级的立场，背弃了第四国际的抗战纲领，在思想上又回到他的资产阶级的理论范畴中去了，因而，他强调说：“社会主义在中国经济上的成熟自是无稽之谈”，“资本主义在中国还大有发展之余地。”他告诉青年们说；“不要害怕资本主义”（所引这些片段的文句，都是他同李季同志私人通信中摘引出来的，见1939－1941年“保卫马克思主义”第一部陈独秀的来信）。因而，他的结论是同当时斯大林主义中共的理论一样，中国只有经过资本主义的经济发展之后，才有可能谈得上无产阶级夺取政权，走上社会主义建设的道路。他的这种资产阶级的陈腐滥调，正是所有西欧和俄国孟塞维克——机会主义者的“阶段论”，早已被俄国的十月革命的历史事实所击碎了的，这时陈独秀拾起了他曾经反对过的这种革命“阶段论”。这样，他便从理论上根本背叛了“不断革命论”。
    第二次世界大战发生后，陈独秀的思想走得更远了；他向中共合奏所谓反德、日、意的侵略阵线的交响曲；他站在所谓民主阵线，即英、美、法民主帝国主义方面，反对在这些国家内（英、美、法）进行革命运动，甚至反对印度及其他殖民地进行独立运动。他完全忘记了帝国主义战争的抢夺性质，根本违反了列宁和托洛茨基对帝国主义战争一贯所坚持的“以国内战争去转变帝国主义的战争”的革命战略。
    最后，陈独秀认为斯大林的官僚独裁，是由于布尔什维克的无产阶级专政的继续和发展的必然产物，因为陈独秀不能运用马克思主义的辩证法去分析苏联的堕落，是由于世界革命不断地失败，以及俄国的落后性所交织而成的后果。因而他便以资产阶级的民主主义的图式，来判断苏联的堕落根源，把斯大林的官僚独裁演化成为列宁的无产阶级专政发展之必然产物，这是所有的机会主义者和无政府主义者的基本反动立场。现时有不少的自称为马克思主义者，尤其是无政府主义者，特别强调这一反动的理论，这是由斯大林和毛泽东在苏联和中国所进行的稀有的专横和残暴所加强起来的，这便大大地损害了马克思主义之真正面目，阻碍了世界社会主义革命顺利地进行和发展，拖延了革命的成功。
    但我们马克思主义者，对于一个历史人物的评价，是应当客观而公正的。虽然陈独秀后期所表现的思想和行动是趋向于堕落，曾给以严厉的批评。可是，他的前期历史，他在中国几个历史阶段所起的巨大进步作用，却不能因为他晚年的思想变化而抹煞或贬低，我们对于他在前期的历史事实，仍旧应给以客观的评价。
    陈独秀出身于官僚贵族家庭，经过科举，获得秀才之后，便留学日本，当时正是帝国主义肆无忌惮地向中国侵略，以及极端腐化的满清政府向帝国主义不断投降，陈独秀接受了西方资产阶级的民族民主主义的思想，一跃而成为急进的民主主义者。由于他是一位敏感和具有某种天才的人物，在当时恶劣环境之下，他激昂起来了，迅速反映那个时代的要求，因而在1919年五四运动爆发后，他便成为这个运动的主要领导者，这个伟大的运动，是划时代的，它是东方资产阶级一个启蒙的运动。陈独秀在这一运动中，不但扮演了头等领导的角色；而且还充分地表现了他的坚决和勇敢的精神，彻底地反对一切封建的旧思想、旧传统、片面的贞操观，反对封建思想束缚妇女性自由的残酷制度——夫死不再嫁，妻死丈夫可以再娶的传统。他在《新青年》杂志上写了许多关于反对片面贞操的文章，反对一切旧道德、礼教，尤其对当时封建思想堡垒的孔教；而且对中国文化最具有重大意义的是提倡“科学”与“民主”，并大声疾呼地提倡以“白话文”来代替“文言文”。所有这些，都是他在领导五四运动中所起的辉煌作用和伟大的贡献。
    由于1917年俄国十月革命的影响，中国的这个启蒙民主主义运动，便同十月革命的潮流汇合起来了。陈独秀在这个震撼世界的革命巨浪的激荡之下，便更向前跃进了一步，从一个急进的民主主义者而成为共产主义者，他创立了中国共产党，从1920年开始，他便成为这个党的总书记，一直到1927年被瞿秋白非法召开所谓“八七会议”[4]篡夺时为止。
    1927年革命失败后，在1929年春，他阅读了托洛茨基对中国问题的两个重要的文件，即：《中国革命的总结与前瞻》和《共产国际第六次大会后的中国问题》后，他认为托洛茨基对中国第二次革命失败的原因，以及当时应采取的以国民会议的口号代替盲动主义的政策，异常正确，因而立即同彭述之、尹宽以及一大批对党的盲动主义政策不满的重要干部，组织中共左派反对派，在这些干部中，有许多是省委的书记和委员，以及作工人运动、妇女运动的领袖……等等。这便表现了陈独秀再向前跨进了一步；同时也反映着中国无产阶级经过第二次革命失败之后，重新回到布尔什维克的立场，准备进行中共所未完成的历史使命，从中国革命的历史观点来说，它的意义是划时代的，是不断革命论的继续和发展。根据以上所述，陈独秀在中国近代历史发展的几个重要阶段上——从五四运动，创立中国共产党，组织中国左派反对派，建立中国共产主义同盟（第四国际支部），都起了推动和领导的作用，这是他应当引为骄傲的，他的敏感和智慧，在这几个重要的历史阶段中，发挥到了最高峰，不管后来斯大林党对他如何地贬损和污蔑，但他的名字，即在他前期几个重要的历史阶段中所起的作用，是永垂不朽的。
    陈独秀这种前后矛盾的现象，除了他本人的某些弱点外，主要的还是需要求之于历史辩证法才能获得解答。由于历史的残酷，落后国家的历史更加残酷，因为中国历史发展是不平衡的，这便使陈独秀以一个光辉的民主主义者踏上政治舞台；以他的敏感和智慧，随着革命潮流的上升，他能够比任何人更敏捷地乘机而上；但当革命潮流下降，尤其遭受各种各式的打击和挫折时，他不能运用马克思主义的辩证法去分析和了解问题，因而在反动的逆流冲击之下，站立不稳，终于跌到他原来的小资产阶级的民主主义的泥坑中去了。对他个人来说，这的确是一个悲剧；而对托派来说，也是一种无可弥补的损失！
    像陈独秀这种前后判若两人的现象，正像俄国的普列汉诺夫一样。而普列汉诺夫也是从急进的民主主义者一跃而成为博学的马克思主义的理论家和政论家；尤其在哲学方面，特别是历史唯物论的通俗解释，教育了整代的青年工人和革命的知识分子。但当1905年的革命失败后，他便逐渐后退，尤其在第一次世界大战发生后，他便堕落成为一个社会爱国主义者，疯狂地拥护帝国主义的民主欺骗，以此反对无产阶级夺取政权，反对十月革命，成为所有反动者反对马克思主义、反对布尔什维克的政论家和代言人，像普列汉诺夫这种前后矛盾的现象，当然也只有从俄国历史发展的落后性才能获得解释；但他本人当然也有致命的弱点，也同陈独秀一样，只是抽象地了解马克思主义；而不能灵活地运用马克思主义的辩证法去分析问题，得到正确的解释和结论，因而离开了马克思主义。
    我们马克思主义者，第四国际党人，对于陈独秀的思想和行为之前后矛盾，也同俄国的布尔什维克对待普列汉诺夫所采取的态度一样，保卫他前期的光荣历史；唾弃他后期的背叛。
    在我的回忆录中，对于人物的描述（当然所描写的人物，都是同我的工作或生活有密切关系的，有好的革命者的典范；但也有少数坏的典型，乃至叛徒），写得最长的，除了瞿秋白外，那便是陈独秀。前面“从上海到北京”一章中，已经叙述过，当我于1923年暑假到上海时，陈便提议瞿秋白同意由党中央负担我的生活，培养深造，首先进上海大学，然后送往苏联学习。这一决定，对于我往后前途的发展，具有决定性的意义。我在当时是唯一由党中央培养的一个党员；也是第一位送往莫斯科东方劳动共产大学的女同志，因此，我一直是怀着感激的心情来对待陈独秀的。尤其自1925年12月，述之同我生活在一起后，在党的领导层中，以他同述之的关系为最好，因而，我们这间，时有私人来往。在第二次革命失败后，以及1929年，我们一起组织左派反对派后，陈同述之和我的关系，自然便更为密切。但历史的变化和政治的演变是残酷的，陈独秀最后竟离开了我们，离开了托洛茨基主义的立场，而回到资产阶级的民主主义的泥沼中去了！
    现在我必须回头说到述之担任书记后，重新整顿组织，把留在上海的几十个同志编成支部，正常开会，选出临时领导机构继续出版《斗争》机关报。经过一个相当的时期，把各地方的小组织也开始联系起来，由于抗日运动的潮流遍及全国，在这个有利于群众运动的客观条件之下，托洛茨基主义的影响，跟随着群众运动的发展而扩大；在组织方面，如上海、北京、广东、广西和浙江等地，也随着托洛茨基主义思想的扩展，组织也日渐发展起来，中央领导机构仍旧设于上海，除述之和刘家良外，陈其昌从四川回来，仍为常委，王凡西也从武汉来到上海，述之再三再四地到他的住所，请他参加领机，但他却坚持绝不参加常务委员会，而只参加编辑委员会，因他感到：自从监狱出来后，时常有人追踪，中常会时常开会，而编委会议则不常开，为了自己的安全起见，他决不参加中常会，但他愿意为中常会作些文字工作，实际上他是一个典型的知识分子，不喜欢作有危险性的实际工作，而喜欢写决议案或作主编之类的工作、虽然人数很少，但仍旧把运动推向前进。在教育方面，我们办训练班，由述之、家良、凡西和我主讲。我特别在妇女支部中多负些教育责任。
    但正当我们的运动开始复兴时，忽然发生了一件极重要的事件：约在我们搬到福田邨的第二年，即1938年夏，中国共产党（斯大林党）公然在它的报纸上造谣、污蔑陈独秀和彭述之领取日帝国主义的金钱，为它服务，从此便称托派为汉奸。我们必须知道：“汉奸”，在当时民族抗日战争热潮情形之下，是每一个人都极端仇视的。因此，斯大林主义者才恶毒地把这顶帽子扣在托洛茨基主义者的头上，随后不久，它又在上海所控制的四家日报上，同日登载一个惊人的消息，说彭述之和刚被国民党特务暗杀的大汉奸李国杰是密友，其用意是企图以汉奸的名义，让它自己的特务暗杀彭述之（国民党刚释放他出来，它无必要进行暗杀）。当这个消息登出后，我们立即决定述之必须立即离开我们的住所，因为我们认为，斯党有人从我所来往的朋友中，可能知道[5]我们的住址，因而，国华同一个老式钱庄有关系，他便把述之安排在那里居住，以避免危险；同时，我们聘请著名的外籍律师进行控诉，经过法律的手续，才迫使共产党的报纸登载一项声明：“所载关于彭述之的消息并非事实。”这个可怕和可耻的阴谋，虽然如此了结，但我们从苏联斯大林迫害托洛茨基主义者的教训中，仍旧不能放心，因而述之继续住在那里。
    经过一个短暂的时期，志裕钱庄的副经理夏杏芳成为述之私人最密切的朋友和同情者。夏当时年约四十左右，性格豪爽、果断，作人有原则，特别有信用，因而他在银行和商业界有信誉，所有这些条件，对于他的事业的发展是极为重要的，本来是一件极坏的事情，却发展成为一个很好的结果；这不能不说是一个意外的巧遇。
    由于夏杏芳成为同情者，述之同我商讨，准备把叶波澄和新近认识的李华卿介绍给夏认识，他们不久也便成为好友，而且共同创造某些商业方面的事业。首先将夏的老式的钱庄，改为新式的，即银行式的金源钱庄，叶波澄本人和他的一位更有钱的朋友，投进大量的资金，业务日益发达，夏杏芳便成为这个新式钱庄的经理。
    约在1938年末，述之同夏[6]住在金源钱庄同一间卧室里，他们的友情甚笃，无所不谈，当述之谈到托派的出版的计划时，夏告诉述之说：“你认为应该首先出版些甚么书，你列出来好了，我们有计划地来进行。”述之提出《苏联的现状与前途》[7]，《俄国革命史》，（均为托洛茨基著）《中国革命的悲剧》（HAROLD R.ISAAC著），以及《十月革命后廿年的世界局势》（美国强生著）。夏当时便答允筹措五百元先行出版《被背叛了的革命》。随后不久，述之又向李华卿谈及出版计划时，李当即表示极愿尽力在经济方面来帮助这个计划之实现。他迅即同叶商量，结果他们两人愿意分担《俄国革命史》出版的经费，这是一个巨大的数目，他们却如此慷慨地答允了；而且即时购买了印《俄国革命史》的纸张，因为当时的纸币不断贬值。
    在出版书籍开始进行的同时，我们看到当时上海租界出版界的活跃现象，因而我们便企图出版公开刊物，但问题决定于公开发行人和财政。关于公开发行人方面，正好当时有一位美国同志[8]在上海担任某报的编辑，经过他的关系，找到一位同情者出面登记（此事由王凡西和陈其昌接头）。但最困难的是财政问题，李华卿坦白地说自己的能力有限，只有叶才有这种力量，当叶听到这个计划时，他便一口答应每月资助150元。第一个公开刊物《动向》，便是在这种情形之下而出世的。《动向》仅出了几期，由于登记成问题，因而停刊，改名《西流》，以小册子形式出版；随后又改名为《破晓》，这两个刊物也是在同样的条件之下而继《动向》之后出版的。
    上面已经说过《被背叛了的革命》已由夏杏芳负责筹措五百元出版；《俄国革命史》已由叶和李担任出版经费；但关于《中国革命的悲剧》和《十月革命后廿年的国际局势》还没有着落。因而述之只好再同李切实商讨。李主张这两部著作现在可以开始翻译，至关于将来出版的经费问题，他可以同叶设法。因此，述之便向组织提议：请王凡西和郑超麟共同担任翻译《俄国革命史》；刘家良译《中国革命的悲剧》；陈其昌译《十月革命后的世界局势》。组织同意了这个建议，于是凡西、家良、其昌等便开始进行翻译的工作。
    但当时郑超麟还在安徽乡下，必须请他来上海才能进行他的翻译工作，这样，新的问题又发生了，那便是他来上海后如何生活的问题。述之只好再同夏商量，夏回答说：“你尽管叫他赶快出来好了，我设法寻找经费来维持他们最低限度的生活。”郑超麟便是在这个可能维持最低限度生活的保证之下，才来到上海的，而且，在往后的事实上，夏不但设法筹得一些经费以稿费的名义帮助了郑超麟，而且也帮助了王凡西、陈其昌和刘家良（我们是早已得到他的帮助的）。
    此外，我们同亚东图书馆汪孟邹老先生订立了一个出版托派小册子的计划，其中包括十个以上的题目。但述之只写了三个小册子，即：《长期抗战的必须条件》，《奥国是怎样失败的》，《西班牙的内战及其前途》，以及苏联的审判案（编译的）等。这便是王凡西所说的“……由我们自己编写的有关托派意见的小册子，这些小册子影响很大，因为公开出版，发行遍全国……。”在述之尚未出狱之前不久，亚东书局曾出版了我的《妇女问题丛谈》，曾获得了一些版税以弥补生活，因而我常到该书局，当缺少小小数目的时候，汪老板对我的态度非常之好，即在他困难时，也不让我空手回家。有一次，当我到那里时，由于述之的几个小册子出世了，我碰见有四位广西青年在那里买这些小册子，他们认为这些小册子写得正合乎事实，合乎时代的需要，他们问汪先生，“我们是否可能同这位写小册子的作者见面谈谈？”我倒跃跃欲试，但汪以特殊情形为理由而拒绝了，他很谨慎，但我深为惋惜！
    根据上面所叙述的事实，是我们亲身参与的，叶和李还是由我介绍述之认识的，至于往后的发展以及一切出版经过情形，我全部知悉。但王凡西说：“上海的孤立时期……是政治的出版活动非常蓬勃的时期，一个刊物，只要名义上有英美籍的发行人，就可以公开发行……同时又有两三个比较有点经济能力的同情者愿意月助百元来帮助我们的杂志，我们便办起了一种月刊，起名《动向》……执笔者王独清，陈其昌，彭述之，刘家良和我，由我编辑，而技术方面的一切工作，包括资金的筹措与发行流通在内，则悉为国华担任。
    “在此前后（即出版《动向》前后——兰），我们曾经独立的以春燕出版社的名义印行了托著《苏联现状与前途》[9].。……经过亚东图书馆出版了大约十四本托著的以及由我们自己编写的有关托派意见的小册子，这些小册子影响很大，因为公开出版，发行网遍全国……
    《破晓》出版后不久，郑超麟同志从皖南（安徽）乡下来到上海，他的来到大大促进了我们的出版计划……因为我们在上海已开始翻译托的最大著作《俄国革命史》，希望他来参加……”（见王自传二七三至二七五页，一九五七年出版）。可是，郑超麟正是述之同夏商量后，夏答允维持他们一家最低限度的生活的保证之下，才来上海的。这是和王所说的：“郑超麟同志从皖南乡下来到上海，他的来到大大促进了我们的出版计划”大为不同的。
    从上面摘引王的几段素描中，便给了读者一个明显的印象，那就是：从办《动向》到出版托洛茨基的重要著作，如《被背叛了的革命》，《俄国革命史》……等，好像都是由王凡西的计划和推进，“而技术方面的一切工作，包括资金的筹措与发行流通在内，则悉为国华担任”，彭述之不过是在《动向》里面次于陈其昌一个执笔者而已。但事实果真如些吗？假如读者看了我前面所叙述的关于述之和我怎样得到同情者，述之如何与他们商讨出版刊物以及托洛茨基和其他著作计划的经过，那么，王凡西的这一套巧用心机地和处心积虑地表彰自己和己派伙伴的丰功伟绩，企图抹煞别人的贡献，但人们是不会受其欺骗的；就是王凡西和国华本人心里也是很明白，他们不过为了派系的私利（因为他写此回忆时，是1959年；在1942年他带着几个人破坏了组织原则，自行出版公开刊物离开了第四国际支部“中国共产主义同盟”。）运用欺骗和蒙混的手法来美化自己和己派的功劳罢了。
    本来我最厌恶在革命队伍中那种斤斤计较功劳的行为，但当人们过分地伪造事实，来表彰自己和己派的伙伴的功绩而完全抹煞别人的贡献时，觉得对这种品德不高尚的行为，假如不加以揭穿，那就是等于任人去歪曲事实欺骗别人。因而，我才迫不得已将我所亲身经历和亲眼看见的事实揭露出来。
    当然，我应当说，在抗日战争发生后的一个短暂的时期内，从1938年到1941年，中国托派公开出版刊物，如《动向》、《西流》和《破晓》；大规模地出版托洛茨基的著作和托派一系列的小册子等，这对于中国的托洛茨基主义运动，确实是一个伟大的贡献，发生了巨大的影响。在这个贡献中，王凡西和郑超麟在翻译方面当然尽了很大的努力；国华在技术方面，如校对、发行、流通等，也是特别效劳的。但我们是唯物主义者，我们必须了解：出版杂志，尤其是大规模地出版书籍，像《俄国革命史》这样大的著作，首先便是财政问题。在这一点上，它是具有决定性的作用的。像这种重大的财政问题，王凡西却轻轻的一笔“包括资金的筹措与发行流通在内，则悉为国华担任”。这便是把巨大的财政问题和发行流通技术混在一起，悉为国华担任了。但事实究竟是否如此呢？我相信，读者看了我前面关于这方面的详细叙述，一定是用否定来回答的。

[1] 李季湖南人，留学德国多年，然后转入莫斯科东方劳动共产大学，同我一个支部，1925年回国后，作上海大学教授，并写马克思传。1949年，中共夺取政权后，他说他加入托派是彭述之拉他进来的，从未为托派工作，因而中共容许他在大陆专任翻译。

[2] 陈独秀在武汉逗留了一个时期，对公开活动感到失望；同时武汉亦非安全之地，日军一定会占领。各党派都迁徙于四川，陈带着妻子和一位秘书何资深定居于四川江津，1942年病逝于那里。

[3] “八一三”即八月十三日。

[4] “八七会议”——1927年8月7日召开，故称八七会议。

[5] 事后证明知道，斯派内部公报中宣称：我们不打算干掉彭述之，要干很容易，我们知道他的住址。

[6] 夏有家室，有善良的妻子，三个儿子和二个女儿，他有时回家，但多半住在钱庄里。

[7] 《苏联的现状与前途》，原名为《被背叛了的革命》。

[8] 这位美国同志即SWP的成员李福仁，当时编密勒评论，由他介绍一位外籍人出面。（原注标示在上一段的“以及《十月革命后廿年的世界局势》（美国强生著）”之后，应为排印错误。此更正——录入者）

[9] 原名为《被背叛了的革命》。


第廿六章 中日战争的爆发与托派分裂

第廿六章 中日战争的爆发与托派分裂

    自1937年7月中日战争爆发后，中国托洛茨基主义组织——中国共产主义同盟形成了三种不同的倾向：以彭述之为代表的第一种倾向，坚持的立场是：在军事方面，支持蒋介石所进行的反日帝国主义的战争；但在政治上我们仍旧采取独立的立场，批评蒋介石的消极抵抗，以及压制一般民众抗日运动的反动政策。这种倾向已经为中共同盟绝大多数所赞同。
    第二种倾向，以陈独秀[1]为代表，他支持蒋介石所领导的反日帝国主义的战争，但不加以任何批评；而且反对在我们党机关报上批评蒋介石政府压制民众抗日的反动政策。
    第三种倾向是郑超麟的极左教派主义，他认为中日战争只是蒋政府同日帝国主义天皇的战争、他的基本立场是“以无产阶级革命运动”，对抗“民族独立运动”（见《保卫马克思主义》第二卷彭述之著《对两条路线的斗争》一文中所引郑超麟著的讨论大纲逐条批评——兰）。因而便根本否认了中国民族解放运动有革命的进步意义，因此他坚决主张在中日战争中对领导抗战的国民党政府采取失败主义的立场。接着他又说：“一个革命之上，冠以民族的形容词，必须（或假定）这个革命成功之后能成立一个民族的国家。”能独立发展民族的经济（即资本主义的经济）。这个观念，在理论上根本否认了中国民族解放运动有革命的进步意义，这便根本离开了马克思和列宁对民族问题的基本立场，离开了不断革命论。不断革命论的基本理论是：殖民地或半殖民地国家民族的成功，不是成立一个民族的独立国，发展其独立民族的资本主义的经济；而是要直接走上社会主义的建设。因此，无产阶级必须在民族革命运动的高潮激荡的情形之下，取得政权，只有如此，才能附带的解决民族民主的任务；同时，使生产机关国有化。
    可是郑超麟在理论上根本否认中国民族解放运动有革命的意义，这便完全离开了马列的基本立场，离开了不断革命论。同时，也是最重要的，否认了我们过渡纲领中的“对外民族独立”，与“国内民族自决”的原则，这便在客观上为帝国主义和资产阶级服务；不过，他是从极左的论调走进斯大林主义的“阶段论”的范畴中去的，实际上他已成为葬送中国第二次革命的斯大林的“阶段论”的辩护者了！
    此外，还有另一种中派主义或调和主义的倾向，这种倾向的主要特征是由于缺乏坚定一贯的政治立场，因而常常盘旋于马克思主义和机会主义或教派主义之间。当右倾的力量抬头时，就骂马克思主义为教派主义或机械论；但当它受到“左”方的影响时，却又讥讽马克思主义为机会主义。调和主义的另一种最重要的特点，那就是思想上的混乱、矛盾、动摇、易变、喜新厌旧（托洛茨基称之为印象主义）。调和主义者对于机会主义者和教派主义者常常采取友好、宽容和退让的态度；而对于马克思主义者却反而采取轻蔑、厌恶，甚至仇视的态度，王凡西便是这一倾向的代表人物。例如当抗日战争开始时，他是在以彭述之为首的我们绝大多数反陈独秀右倾机会主义之间（多半站在我们方面）盘旋；但他从没有在文字方面或口头上对陈作出过批评，而且讨厌看党机关报批评陈，这便明显地表现他对陈有某种程度的调和倾向，或个人感情上的偏爱。这便是小资产阶级的本质。及至郑超麟来到上海之后，他的政治倾向又开始向“左”移动。由于日美战争行将爆发，他便发明了所谓“抗战变质论”。他认为：中国民族的抗日战争，同帝国主义之间的战争纠缠在一起，中国的抗日战争，便失去其进步意义，因而他主张采取失败主义的政策。
    1941年4月，彭述之写了一篇《对两条路线的斗争》长文，对上述各种倾向作了详细的分析和阐述，并作了适当而深刻的批评，在各支部进行研究和讨论，并作出决议。刘家良（当时笔名为耀如）写了好几篇长文章，批评王凡西的“抗战变质论”，其他的某些干部（各地方的）也批评“抗战变质论”，驳得它体无完肤。这几种倾向在组织内部讨论了将近一年之久，包括陈独秀的右倾机会主义和郑超麟的极左教派主义，以及王凡西的抗战变质论。讨论的文件，油印成四大册，各方面的意见表现得很明显，甚至连王凡西都承认：这可算是经过民主的讨论了。
    正在此时，约在1941年春，太平洋的战争看来行将爆发，组织决定准备召开第二次全国代表大会，需要讨论和决定我们对它的方针和应变措施，以及地下工作的准备等等，以免临时陷于仓皇失措，难于应付巨大的事变。
    可是，王凡西在他的自传的内部争论——组织分裂——的一章里……关于组织分裂的原因，作了如下的描述：
    思想问题的争论，不曾直接促成组织分裂。组织分裂乃由于一个关乎组织原则的步骤。在1941年夏天彭述之等主持了一个所谓中国托派‘第二次全国代表大会’，（我因病没有参加）在会议上产生了一个新的领导机关。其成员全体属于多数派。我们对那次的会议的准备和进行都不满意。但接受了它的结果，自安于少数的地位。不过，我们要求一个权利，即在机关报《斗争》上辟一讨论栏，双方继续问题的阐明。新中委会拒绝了我们的要求。我们自行出版内部生活，后来我们命名这个独立辑印的内部生活为“国际主义者”，以此同时对党内党外的革命者发言。我们这样作的时候，同时声明中央如答允我们在《斗争》报上开辟讨论栏的要求，随时可以停刊《国际主义者》的。以彭述之为首的新常委会，不允考虑我们的要求，并指出少数派的行动破坏组织原则。如果继续发行，则宣布所有的反对派同志已自动脱离了‘中国托派’。（自传二八五页）
    就这样，于1931年5月1日统一起来的中国托派，在1941年底（或1942年初）再陷分裂，从此便以两个组织存在着，迄今不曾合并”（自传二八六页）。
    上面这一段描述，王凡西歪曲关于第二次代表大会的事实，其目的是企图把分裂的责任转嫁给多数派，特别归咎于彭述之。现在我应当而且有责任把事实的真相弄清楚：首先，王凡西说：第二次代表大会所产生的“新的领导机关，其成员全体属于多数派”。这便意味着多数派是有计划的排除少数派于新的领导机关之外，这完全是背着良心故意说谎！事实是：第二次大会开会时，少数派曾派陈其昌、楼国华出席。当选举新中央委员时，多数派的代表曾建议选着超麟和王凡西为中委，但陈其昌和楼国华坚决地拒绝这个建议。这便明显地表现他们拒绝参加新的领导机关，企图阻碍它的产生，因而多数派只好从自己的代表中选出了新的中央委员会，以便执行大会的决议。实际上，所谓少数派也少得可怜，一共只有四个人，给它两个代表，多数派对他们已经让了一大步，可是，他们还不满意，企图以拒绝不参加新的领导机关来威胁它的产生，好像没有他们的参加，就不能进行革命工作似的！
    其次，王凡西说：少数派“对第二次大会的准备和进行都不满意”。为甚么不满意呢？他没有说出其原因之所在，好像暗示着，“大会的准备和进行”，不合乎民主集中制。实际上，在这次大会召开之前，关于两派政治方面的分歧意见，已讨论了[2]半年之久，两方面争论的文件，集成了好几大册的《内部生活》。正如王凡西自己所说的：“这可以说在政治上已经过充分民主的讨论了。”这不是自相矛盾吗？
    同时，在组织方面，出席大会的代表，完全按照各地方党员人数的比例选出的；而且少数派所派的代表，却远远超过他们人数的比例。他们一共只有四个人，却派出两名代表。像这种苦心孤诣（由于我们环境的恶劣，托派运动稀有的艰难），这样对他们让步，超出他们人数比例选举代表的宽大民主程序所准备和进行的大会，他们还不满意；为甚么王凡西对1931年那种完全违反民主程序所召开的“统一大会”，那样赞扬，高唱其赞美词呢？这其中隐藏着的秘密是很显然而易见的，因为他们所进行的统一大会，运用拉拢以及其他手段，他们有把握“保证自己或己派的控制权”；但这次的第二次代表大会，他们居于少数无法“保证自己或己派的控制权”，因而根本反对召开第二次代表大会。但多数派认为：政治的讨论已经超过了半年，双方的意见已经表达得很清楚，而且最要紧的是：太平洋的战争正迫近眉睫，必须迅速召开大会来决定我们应采取的方针，以免事变到来时陷于仓皇失措。从以上的叙述，人们便可明显的看出：多数派与少数派对民主集中制的认识和对政治责任感之根本差别了。
    现在我应当进一步地来检讨组织分裂的责任究竟谁属的问题。直接促成组织分裂的确如王凡西所说：“乃是由于一个有关组织原则的步骤。”事实是：在大会通过了关于政治问题的决议之后，多数派曾经答允以后在“内部生活”上继续讨论政治的分歧意见，但少数派却不以此为满足，他们要求一个权利，就是在《斗争》机关报上，辟一讨论栏，双方进行政治意见的继续讨论。当新中央拒绝了这一要求之后，少数派便自行出版《内部生活》，随后改名为《国际主义者》，“……同时向党内外的革命者发言”。像这样的要求和行动，是否合乎民主集中制的原则呢？换句话说，王凡西等当时要求在《斗争》机关报辟一栏，公开地“进行问题继续阐明”的“权利”，以及随后自行出版……《国际主义者》，同时以此向党内外的革命者发言的行为，是否合乎组织原则的步骤呢？关于这个问题，最合理而又最准确的判断，我们只要引证美国社会主义工人党在1939年末和1940年所发生的分裂故事来对照一下，便足够证明1942年中国共产主义同盟分裂的责任究竟是由谁来负责的问题，那便明若观火了！
    当1939年秋，社工党内部因德苏协定所引起的关于苏联性质的争论到达高峰时，班纳姆（JAMES BURNHAM）和夏克曼（MAX SCHACKMAN）所领导的少数派，曾要求在党的机关报上——《社会主义呼声》和《新国际》，辟一讨论栏：以便双方阐明自己的意见。但以加农（JAMES P•CANNON）为首的多数派，却毅然决然地拒绝了这个要求。更有意义的事：托洛茨基不但完全支持加农派的立场，而且对班纳姆和夏克曼派的要求作了如下深刻的批评：
    新国际和社会主义呼声，不是在特别讨论委员会控制下的讨论工具，而是党及全国委员会的工具。在讨论的内部公报里，反对派可以要求与多数派同等的权利。但党的正式机关报却有保卫党和第四国际的观点的职责，直到这些观点改变……。（《保卫马克思主义》英文本六五页）
    那么，他们要求公开的根源是甚么呢？解释起来简单得很；他们性急地想在民主的舆论之前辩护自己的正确，在一切伊斯特曼们、贺克们及其他的人们面前呐喊：他们反对派并不如我们坏……这种同一的内在投降，在十月革命前夜，我们在季诺维也夫（ZINOVIEV）和加米涅夫（KAMENEV）方面也曾看到……（同上六六页）
    这种考虑，是在这方面反对给他们以任何让步的补充论据。在现存的条件之下，我们有充分的权利向他们说：你们必须等待党的裁判，而不是在这个裁判宣布之前，向民主的爱国主义裁判呼吁。（同上六七页）
    从上面所描述的美国SWP内的少数派与多数派之间，关于党的机关报上另辟讨论栏的争论故事里，尤其是托洛茨基对于少数派的批评中，人们便可以清楚地看出：郑超麟和王凡西所领导的少数派的要求，完全是从班纳姆和夏克曼那里复写过来的，但以彭述之为首的多数派之拒绝这种要求，不过是继续加农派的一贯立场和继承托洛茨基对这个民主组织原则之传统观念而已。
    而且事实上郑超麟和王凡西的少数派比之班纳姆和夏克曼的少数派走得更远！夏克曼派仅仅要求在机关报上“辟一讨论栏”，但王凡西等少数派却要求党在形式上准许少数派，出版一个公开的独立性的刊物，“向党内外的群众说话”（见1943年3月，意因，连根，谷和，室川和广源等致常委的信），这便明显地表现着他们要求多数派领导的党在“形式上”承认少数派“独立出机关报”。换句话说，承认他们是另一个党！
    总而言之，1942年中国共产主义同盟内的郑超麟、王凡西等所领导的少数派之分裂党，无论在政治上，在组织的观念上，以及实际的行动上，都是1940年SWP组织内的班纳姆和夏克曼所领导的少数派从党分裂出去的中文翻版。在政治上，他们同样是极左的教派主义，所不同的，仅仅是夏克曼派从苏联因德苏协定而变质出发，主张放弃保卫苏联的政纲；王凡西派则从中国抗战因太平洋战争而变质出发，主张放弃第四国际保卫中国继续抵抗日帝国主义的战争（第四国际主张继续抗战，见1941年3月31日国际执行委员会对中国问题的决议）；在组织上，他们都同样要求无限制的民主讨论，要求在机关报上辟“讨论栏”，甚至要求独立出版刊物，向党内外的群众公开发表主张。这种行动，完全破坏了在行动上少数服从多数的布尔什维克的民主集中制原则。
    因此，托洛茨基对美国班纳姆和夏克曼所领导的少数派的批评，完全适用于对郑超麟和王凡西所领导的少数派：这是社会主义运动中的“一种典型的小资产阶级倾向”，它的特点是：“对理论的轻蔑态度和对折衷主义的偏爱；对于自己组织传统的藐视；以个人对‘独立’的渴望代替对客观真理的追求；以神经质代替坚持性；常常准备从一个立场跳到另一个立场；不了解革命的集中主义，并敌视它；以及最后以小组织的联系和个人关系代替着党的纪律。”（见《保卫马克思主义》英文本四三页）像具有这种根深蒂固的小资产阶级的倾向，与无产阶级的布尔什维主义毫无共同之点的少数派，他们最后之破坏革命党的民主集中制的纪律而分裂出去，决不是偶然的，而是必然的结果。

[1] 关于陈独秀对1937年7月中日战争的观点，在前一章中已简略叙述和批评，故不重述。

[2] 仅关于抗战变质论讨论了半年以上。


第廿七章 日美战争和我们的地下工作

第廿七章 日美战争和我们的地下工作

    由于1941年12月8日，珍珠港事件，日美战争爆发了。这一巨大的事变，使整个星球都震撼起来了！单以中国的上海来说，日军迅即占领租界，顿时呈现一种恐怖的状态。日军首先便是利用上海的流氓头子们来为他们服务。上海的流氓势力很大，到处都有，而且组织异常严密。流氓头子把他们的部下都部署起来，有组织地调查户口，以便捕获躲藏起来的抗日份子；随即准备搜查抗日的宣传品和书报，这便使得每一家吓得战战兢兢，都把抗日书籍、杂志、报纸，甚至小学教科书也都焚烧，使每一条里弄的垃极箱里都烧得乌烟瘴气，像乌云笼罩天空！那些垃圾箱都是用水泥土作的四方形的大箱，每条里弄都有几个，它们是按照房子的多少而定的。我们所住的爱文义路[1]福田邨为较现代化的建筑，里面有许多弄，当然也有一些垃圾箱。在日军占领租界之次日清晨，就开始焚烧起来了，这件事对于我们精神上的，甚至与生命有关的威胁甚大；因为我们家里有无数马克思主义的书籍，列宁、托洛茨基的著作，俄文书籍，以及全套日文的马、恩全集（友人送的）；尤其是大量全部的《向导》和《新青年》[2]，以及内部的文件和我们在抗日运动中自己出版的抗日刊物《热潮》，所有这些，全都放在我们所住的一间房子里。有的放在书架上，有的堆在书架旁边，假如日军搜查户口，我们全家都会被乱刀砍死！因日军当时对待中国人是疯狂地残酷！例如虹口北四川路是日军的区域，在这里，他们建筑了一个俱乐部，为日军享受之用。他们把捉来的抗日分子，把两手、两脚钉在墙上，宛如一架小型飞机，作为日军打靶的游戏；这是如何地残酷和可怕啊！！
    在日美战争爆发之次日清晨，述之从姓李的友人家里，急急忙忙的回到家中，他告诉我说：“现在日军已占领租界，首先最重要的是把家里所有的书籍和文件都包起来，暂时放在房东的阁楼上。”（这阁楼在第三层楼，是一间非正式的房间，作为几家住户女佣的卧室）他一边说，一边赶紧包书。不过，我内心里对他遇事拖延的性格深为不满。本来这件事很早就决定了的。因为我们早已知道，太平洋战争行将爆发（前章已经说过，关于这个问题，在组织内已争论了半年）述之早已同一间钱庄的经理商妥，后者已答允，把所有的书籍和文件等，都放进仓库里，因仓库里放着各种各式的货物，可以掩护。在不久之前，我曾催促他数次；可是，他的性格，凡事要到临时才迫着去作的（除政治、组织工作外）。所有的书籍和文件包完之后，他便同我一起一包一包地搬到三层楼的阁楼里。他是一位最负责最积极的革命者，无论在任何困难的情形之下，即使没有钱买电车票，他也会步行很远的路去开会，也不会迟到的，可是对自己家里的事不甚注意！
    虽然所有的包裹都搬到阁楼上去了，但假如日军搜查户口，查出来了，我们也是不能抵赖的。因此，我觉得把它们放在阁楼上，虽然比在自己房间里好一点，但这不过是心理上的，我认为这是驼鸟政策，没有用处，述之当然也不放心。他当时也不能长期住钱庄和友人家，只好住在自己家里。因为日军调查户口甚严，假如发现谁家里多了一个人，不但这个人要被捕去（认为是抗日分子）；即这个家庭也会因隐藏抗日分子的罪名而被处分。由于日军过分残酷，因而这件事使我们日夜不安！因此，我经过一番理智的思考之后，作了一个决定，告诉述之说：“与其日夜坐卧不安，倒不如冒一次危险，把这些东西送到仓库里去好了。本来早就决定送去的，但一直拖到日美战争爆发，日军占领租界后，才来包书，实在太迟了一点！”述之一声不响，只是埋头包书。他包书的技术很好，因自1927年中国第二次革命，由于斯大林机会主义政策失败之后，我们时常被追逐迁徙逃亡，搬家成为家常便饭，因而他对包书的工作颇为熟手。本来，我内心里还有许多埋怨他的话想说，但回头一想，现时埋怨或批评亦无用，徒增烦恼和痛苦。因而，只是同他商讨如何运出去的问题。他对此没有任何意见，我告诉他说：“我曾经从我们家里步行到仓库视察情况。从我们家里到仓库，路途并不很远，不过有两个关口有日军武装守卫；我在那两个关口旁边停了一会，看看日军对于一般人的汽车的经过是否都要停下来检查，有的检查，但不是每一辆都检查，因而我们可以碰碰运气，冒险一下。你马上去叫一辆漂亮的大汽车来，把所有的包裹都放在里面，我准备自己一个人，穿得整整齐齐，安详地昂着头坐在里面正中的位置；你步行离汽车相当远，但必须快步看得见它，在后面视察。假如你发现我所坐的汽车停下来检查；那么你赶快回家，同我们的三个孩子安心住在家里。因为我们没有金子作顶手费租房子（当时由于纸币贬值，租房子先要付一定数量的黄金作顶手费，然后才谈每月应付若干房租的问题，顶手费为房东所有，不退还，亦不算入房租之内），不可能搬家。我已准备牺牲，任何严刑拷打，我想你会相信我绝对不会说出我们的住址，以及任何同志和朋友的住址，我说我因为没有职业，现在是专门为人家作这种工作谋生的。作这种工作有危险性，可是报酬很高，我住旅馆，没有租房子，上海的旅馆很多，我时常更换这一个，那一个。因为战争的原因，把我的家庭关系拆散了，我一个人留在上海谋生。我对他们只是说这一套；任何严刑苦打，我总是重复这一套。你要改变态度，好好注意生活，照顾孩子们！绝对不能像以前一样连自己也不能照顾呀！”
    说完了上面的这一番话，述之便出去叫汽车，不久汽车开来了，我们大家急急忙忙地把包裹放进里面去；我端详而镇定地坐在里面，述之尾随于后。我心里一点也不慌乱，我知道慌乱一定形之于面，容易出毛病。因为我的理智已经决定了，最多不过一死！当然，假如死了之后，问题很多，述之从来没有独立生活，根本不懂生活；尤其是三个孩子[3]的命运，更不堪设想！假如从家庭和孩子们命运的观点来说（述之亦然），我是不能少的；但从政治的观点来说，虽然组织需要我；可是述之比我更为重要。我不能选择，也不能叫任何同志去作这种危险的事情。因这不是组织的责任，而是私人的疏忽，为了政治的理由，我必须勇往直前！这些思想是我坐进汽车里短暂的时间内，对自己心理上的分析和感想。
    当汽车经过第一条街转弯关口，站着四个枪头上装着刺刀的日军站岗，他们视察一下我所坐的汽车，作手势让车夫过去，我吃了一颗定心丸；但转了几个弯，又碰到另一个同样的关口，也同样没有检查，我又吃了第二颗定心丸，心头感到分外地轻松和愉快！汽车到了仓库，述之也来了；他同仓库的负责人，把这些包裹放进各种货物里面去了。我满怀着愉快的心情同述之步行回到家中。但从我们的女儿莉莉面部的表情看来，愁云未散。我想是因我去作这种危险的事情而恐惧的余波吧？不！她很了解，她知道问题并没有彻底解决，我倒觉得松了一口气。可是，述之不慌不忙地说：“并没有完全放进汽车里面去，因为恐怕太高了，外面看得见（这倒是有理由——兰）这里还有几包，等几天再想办法吧。”
    我当时刚从险境中回来，心有余悸；而且尚未获得人情上应有的安慰，以为问题解决了；听到还有几包，尤其听到“等几天再想办法吧”这句话，我的心情激动，觉得有点不能忍耐了，因而，我以发怒的声调，高声地说：“等几天再想办法罢！那便太迟了，我不相信你等几天会有办法！还不是拖延下去吗？无论数量多少，危险则一，一点也不夸张的说：我已经冒了一次生命的危险，你已经知道：日军如何残酷，以杀人为游戏，假如只因为留下一个尾巴，使我们全家遭难，那便不值得了！请你把所有留下的东西拿到楼下去，叫一部人力车来，我再去碰一次。因为现在正好下雨，车夫可以把人力车前面的油布放下来挡雨，我可以藉着这块油布的掩护，可能渡过那两道要命的难关。”述之叫了一部人力车来了，当我坐进去时，父女两人急急忙忙地把几包东西放在我的两腿之下，车夫将油布挂起来，从头到脚被遮住。其时正值黄昏，雨水和暗淡的光线交织在一起，人力车仍旧走进汽车同样的道路，站岗的日军看也不看便让它过去。谢谢大雨的帮助，我又幸运地渡过了那两道关！到了仓库，我将几包东西交给管理人，然后另叫一部人力车回家；心头感到一种莫可名言的愉快！！当我面上浮起笑容走进我们的房间时，大家都包围着我，全都欢喜莫名！可是，当我坐下来时，我们的小儿子突然扑在我的怀里涕泣起来了，大家都不知何故？我抱他在我的怀里，不断地吻着他并安慰他说：妈再不出去了，他才转忧为喜。我知道他很聪明，他亲眼看见我出二次运那样多的东西出去，一定是很危险的，他在弄堂里也亲眼看见每家焚烧书报；他知道我着送出去的就是那些危险的东西，假如日本兵捉住了我，一定会被杀死的。现在妈回来了，悲喜交集；因而，当大家高兴的时候，他反而哭起来了，这只能从儿童心理学的分析方面，才能得到解释。我虽然也写了一些关于儿童问题的文章，但在这里，我不需要去分析这个问题，以免混乱本章内容的结构。

封锁

    自日军占领上海所有的租界后，恐怖事件层出不穷。除上面所描述的按户搜查抗日分子和抗日书籍、报章、文件……等外，另一种恐怖的现象，便是封锁。假如某一个区域有一个日本军被抗日分子暗杀了，日本人便要整死数以百计的中国人来抵命，其方法之一便是封锁。他们把整个的区域周围的出入口，在地上放一条粗绳子，那便是封锁线；每一个封锁线的出入口，都站着几个武装的日军站岗；陪伴着几个小汉奸，不管谁是住在这个区域，或者是来访问亲属或朋友，或者是经过这条道路的，只要脚一跨进这条封锁线，便不能出去了。即使是住在这个区域的人，不能回家，甚至小孩子放学回家，日军也不让他们进来。孩子们在封锁线外号啕痛哭[4]，母亲在封锁线内焦急万分！可是日军丝毫无动于衷！最危险的是，假如某个区域暗杀了一个大的军官，封锁的时间便会更长久；同时又不准许亲友送食物，燃料……等进去[5]，这样，这个区域的食物吃完了，人们只有饿以待毙！
    上述的这种封锁滋味，我曾经饱尝过二次。约在一个夏末的季节，当我吃过了晚饭，步行到刘家良家里参加妇女支部会议。但当我回家时，恰巧在从他们家里到我们家的路口封锁了。小汉奸到底是中国人，他们见我昂着头走得很快（想快步回家），在暗淡的光线之下，没有注意到地上躺着一条绳子，也没有看见日军守卫。因为来时没有，仅二小时余，想不到这条不重要的小路会封锁？于是警告我说：停步！跨过封锁线，就会当场枪毙。我吓了一跳！看来，这是小封锁，我再要求他们为我向那两个日军守卫请求让我过去！我因朋友有病，来看看她，我家里有三个孩子，小的还在吃奶；假如我不在家，孩子们都会饿死，因为最大的还不会烧饭。任何动人的话语都不能感动如狼似虎的日军！我只好回到同志家里住宿；同刘家良和他的伴侣挤在一张床上；梁廷（家良的伴侣）的母亲带着小孙儿睡在对面小床上。一间很小的房间，已经住了四口人；我整夜不曾入梦，耽心不知封锁到何时？幸而事情不大，亦非重要区域，次日便解除了，我们一家全都十分高兴！
    过了几个月之后，在一个初秋的早晨，我们的同情朋友（后几年成为同志）李华卿突然形色慌张地出现在我的眼前，我便预感到有不好之事发生了。李对我说：“现在我们住的区域封锁了，只许进不许出，只有女人可以出入。淑兰昨天晚上到友人家里玩麻雀，一直到今天早晨还没有回来，不知是怎么一回事？我们家里有很多值钱的首饰；但最重要的是有一大箱马克思主义的书籍、托派的杂志及文件。即使淑兰回去了，她也不知道如何处理和隐藏，他说到这里，我心里明白他是希望我去，但因这是危险的事，他不好要求我去，而是希望我自己开口说：“我去！”因他深知我的性格与为人，他相信我会自动地去的。果然不错，我回答他说：“按照你所说的情形看来，那么，只有我去。”他回答说：“最好是请你去一趟，孩子们我可以照应。”我迅速换了服装去了。经过一段电车的行程，下了车便一直向愚园路走去。愚园路——这条上海最著名的马路，两旁栽种着整齐的，绿荫的法国梧桐；西式的花园房屋，高大而壮丽；宽阔而清洁的柏油路；空气新鲜，因为接近上海最大的林木花园，那便是上海著名的兆丰公园。以前，这个高等住宅区，为英、美、德、法以及高等华人享受；现在却被日本大军官，大汉奸所盘踞！中国的汉奸头子汪精卫便住在这条路上，当然还有其他等级较高的汉奸也住在这里。它成为日帝国主义武装强盗和中国大汉奸的巢穴了！
    当我走到愚园路的总进出口时（李住的），有八个日军分成两排站岗，还陪伴着几个中国男人（汉奸）。虽然我看见地上躺着一条粗绳子，那便是封锁线，但由于李对我说过：“女人可以进出”，我便一直快步走着，想快点到他们家里。当我的一只脚跨进那一条粗绳子，另一只还在外边时，一个中国人告诉我说：“现在改变了，只准进，不准出。假如你不住在里面，你就赶快抽脚走吧。”我听了这句话，便立即抽出一只跨进去的脚时，日军说：“不行！”中国人替我向他们解释说：“她不知道现在改变了，只准进，不准出，她不住在里面，是来看朋友的，而且她只进来一只脚哩。请让她回去吧。”跟日军服务的中国人向日军为我请求。日军说：“不行，那一只脚也进来”。我无法只好进去！我到李华卿的家里，他的妻子已经在家，女佣人也在。由于过去封锁区域的教训，霎时所有食物商店都被争购一空，我们也买一些蔬菜之类，不可能多买。我们焦急万分，尤其是我！不知封锁到何时？假如封锁久了，我们便有饿死的危险。有一个区域曾经封锁了一个月，饿死了数以百计的人民，杀死了某些企图放人出去的人。因为就在那个区域，抗日分子打死了一个日本大军官，那便更加严重。中国人杀死一个日本军人，他们是要杀死或以封锁的手段，饿死数以百计的中国人来报复的。
    我焦急万分！整天到封锁线去要求站岗的日军让我出去，我以动人恳切的话语对他们说： “我的丈夫出门做生意去了，家里只有三个孩子，最小的还在吃奶。假如我不在家，孩子们都会饿死！因为最大的还不会烧饭哩！”我专找一个面庞较善的兵士讲。有几个妇女看见我老是在那里不离开，她们以为有希望，也来向兵士要求出去；可是，那些日军不耐烦，打她们的耳光，失望而去。由于我没有挨打，仍旧不肯离开，离开了一会，又再来找这个兵士，但他不想打我；也不放我出去。他被我纠缠了一个下午。黄昏时，他说：“你明天下午二点再来这里，我设法让你出去。”
    我整夜未曾入睡，第二天下午二时，我怀着满腔希望的心情，再去找那个日本兵。可是，当我到那里时，那个日本兵却不在那里！我便知道，他不愿意，也许不能放我出去，因而第二天不见我。我再不去找其他兵士，因为我于前一日曾亲眼看到：那几个日军曾打过同我一起要求放出的妇女的耳光；同时，也亲眼看到：当封锁线内居民的亲戚、朋友们送米、菜、煤球……之类的日常必需品，放进封锁线内，有人来接收时，日军凶恶地把这些东西丢在封锁线外的路上，蓄意要饿死被封锁的人民！我目睹此情此景，对自己固然绝望，但最痛苦的还是想到我们的三个孩子，没有母亲在家，其悲惨是不堪设想！
    在绝望之余，我总是想寻找出去的道路。从我们所住的房子周围观察，看有甚么方法可能出去。我发现隔壁有一道竹篱笆墙的门，我们可以从这边，通到他们那边，不过要跨过竹墙，那一家人有钥匙可以开一道竹篱笆墙的门。这一道门通外边街道，门锁的机构在里面；外面任何人看不出，钥匙由这一家的男主人掌管；我发现有一个中年男子，在自己的院子里踱来踱去；又听见有人说，这人有办法使人出去，但很危险。当然，他冒这种危险也是企图赚一些钱。但我们要同他交涉，必须用梯子爬墙到隔壁院子里，我们爬过去了，在爬出之前，我把危险的书籍和文件隐藏起来了；女友把她所有的金、玉、首饰分成三包，准备出去时每人拿一包（相当重）我当然也会为她拿一包。既然有这样大的一笔财产，可是她不够慷慨，只拿出五元交给我，要我同开门的人交涉。我认为放三个人出去，五元实在太少了，但我身上仅够车费回家，我也不高兴向她多要，只想将五元给他，不过，说话要特别说得动听一点罢了。
    当我们到达他的院子里时，他知道我们是来同他交涉的，接受我们的谈话，我以动人的话语去感动他，我说：“丈夫出门做生意去了，家里只有三个孩子，大的女儿还不会烧饭，儿子只有六岁，最小的还在吃奶。假如我不在家，三个可爱的孩子都会饿死的！这一点钱不过是我衷心感谢的意思。我们大家都是中国人，日本人这样狠心地对付中国人！请你做做好事，放我们三人出去吧！”我见他有点感动的神情，便乘机拍拍他的肩膀，要求他做做好事，放我们出去吧！最后，他决定了，他说：“你们轻轻地走路跟着我来，当我看见日本兵没有注意时，我就开门，你们就赶快溜出去。”当我们出来时，有几个女人也跟着我们出来了；我看见日军背着枪站在离我们逃出的地方实在不远。我们刚出去，走了几步，便迅速地穿过马路，走到对面去，那便没有危险了。我们真的逃出来了，我当然赶快回到我的家中，我们的孩子们都高兴得跳起来，他们的妈妈回来了！
    我们逃出后，据说好那个区域还继续封锁了一个时期，杀死了一些放人出去的人；同时，也饿死了那些家里没有存粮的穷人。幸而，我设法逃出来了，否则即使不饿死，也焦急死了！至于孩子们，那更不用说！
    我回到家里，向后房邻居的两位青年医生叙述我是怎样出来的情形。他们说：“很危险，不但从竹墙开门出来时危险；当你们用梯子爬竹篱笆墙到另一边时，如果被日军守卫看见了，他们就会马上开枪的，幸而你平安地回来了！昨晚你一夜没有回来，我们很担心哩！”这两位医生，同我们在第二层楼前后房邻居已经四年多了。我从他们学到某些医学方面的知识；同时，买些日常所需的药品放在家里。当孩子们跌伤了或伤风发热等，我都能按照情形医治，除非有严重的病症，才去看医生。
    从这两位医生那里，我又认识了好几位医生，其中有一位比他们年长一些（不过三十多岁）的医生，他的医学知识较其他的一些医生（包括后房两位）为高，因他勤于研究。他虽然没有社会主义思想，但他同情穷人，乐意为贫民医病，在资本主义社会里，他是一位不可多得的医生。我们后房的医生住所，好像是福建年青医生的俱乐部，每逢周末或星期日便来他们的住所玩麻雀，都是福建人。穿过马路，便是一个小型福建餐馆，他们的伙食，便由那里经常送来。曹医生虽非福建人，也不玩麻雀，但他也常来，我又多认识了一位医生。他当时是平民医院的院长（当时称难民医院）。由于我时常同他们有接触，虽然我尽可能的隐藏知识，在环境异常恶劣可怖的时代，没有知识不会引人注意，尤其是妇女。说话避免运用有知识的术语；但他们从我的态度，从我对食物方面的配合[6]以及对孩子的教育和抚养方面看来，他们发现我不是没有知识的妇女，因而便自然由谈论而成为朋友（后房的两位和曹医生）。但他们却不知道我们是革命者，因为我们从来不同他们谈这类问题，他们是上海工部局的医生，我们知道，他们本人没有任何政治思想，只是为职业。不过，我们必须谨慎从事。
    在如此艰险的日军统治时代，结交了几位医生朋友，不但对我们的家庭有很大的帮助；即对我们的朋友和同志，也有很大的用处。因为我们和同志都很穷，他们可以免费为我们打防疫针和为孩子们种牛痘等。例如有一次，我们的中央政治局委员之一刘家良突然发生吐泻，腹痛如绞，他的伴侣梁廷清晨跑到我们家里来找我想办法，我认为这会是急性霍乱，应立即送往医院急诊，此外别无他法。梁说我们没有钱，是不能进医院的。我也没有足够的钱，至少需要二十元才能进去，即使是平民医院，因为他不是难民。当时的情形很紧急；我本想等到下午五时半，后房的张医生回来了同他商量送刘免费到平民医院，但看来刘生命危险，要等到下午五时恐太迟了（我又不知道张医生工作医院的电话，平时没有必要），于是我便决定：立即送他到医院去，因为院长曹医生是张医生的好友（我虽认识，但时间尚短），我说是张医生叫我送这位病人来的，他们接受了，立即打针，安排睡在一张床上。一切办妥之后，已是下午二时，我已疲倦不堪，由于没有时间午餐，腹饿口渴，可是刘还要求我为他买些罐头牛奶，我也只好勉强照办了，虽然我知道商店离医院相当远，但对他的健康恢复很重要，因而我的气力增强了，快步买了回来。医院里把他身上所穿的衣服全都要我送到他的家里去（因刘妻也病了，未同我去），这件事对我倒是一件困恼的事，我知道这种病是容易传染的；平时我很注重卫生，但我不能推托，只好勉强把这些衣服送到他的家里。去了后，我才拖着疲倦的身子回到家中。吃了一点东西，才安定下来。等到后房的张医生回来后，我到他的居室，向他道歉。我对他解释说：“我知道曹医生是你的好朋友，我因为要救一位朋友的生命，他患急性霍乱，没有钱，同时，我手中也不方便。因此，我今早以你的名义送这位病人进平民医院，并要求免费。我认为：你也是我的朋友，想你不会责备我冒昧吧？这是救命的事，想你也是乐于帮助的。”他回答说：“这没有问题，假如曹医生打电话问我，我就一口承认就是了；这件事，只是使我更加了解，你是一位善良和热心的人，哪里还会责备你呢。”
    刘家良同志在医院里住了一个星期，完全免费，欣然回到家中。随后，他到我们家里来时，笑逐颜开地对我说：“我真意想不到，在一筹莫展的时候，你竟能想出非常好的办法，把我的生命挽救过来了！而且一文钱也没有花！真是一件幸运的事！”我接着说：“这件事对我来说，也是一件最愉快的事！因为我们虽然把握了真理，任务艰巨，我们的人才缺乏，你是不能少的。因而，我才采取这种冒充的非常手段。我认为，从革命的观点来说，对我的人格无损，因为我假冒的人了解我，他不但没有责备我；而且还称许我哩，这使我分外高兴！”

关于房子的斗争

    除了上面所描述的搜查户口和封锁这两种恐怖的情形外，还有一个最令人困恼的问题，那便是住房的问题。由于上海是一个大城市，有租界，因而在中日战争开始时，上海以外各城镇的地主，大富人以及富有的人家，都纷纷来到上海，这便使上海的房子发生恐慌。一般房东们就趁此机会提高租价，并企图将以前的老房客驱逐出去，好将房子租给新户，不但可以租高价，而且还可以获得额外的顶手费。因而房东与房客之间的纠纷也就层出不穷。
    我们在福田邨二十八号住了已经五年，我们所租的一间二层楼的前楼，为这一幢房子中最主要的一间。房东企图首先将我们赶走，然后再来对付其他房客。但由于刚开始尝试，便被述之在他们的房间里拍桌大教训房东一顿，指责他利用日本侵略中国的机会，乘机想发国难财。那位老实的北方人——男房东吓缩了，他觉得这位房客平时一声不响，可是发起怒来，便会使人退避三舍。他尝到了滋味，没有勇气赶走我们，因而秘密地把整座房屋顶给一位狡猾的广东人，据说他是中南银行的副经理。当他的家庭一搬进来时，他便神气威严地指挥这，指挥那。甚么楼梯近旁不能挂碗柜……等等。大家都不理睬他。他从以前的房东得知，最难应付的是我们，于是决定首先赶走我们再说。他知道对付我们不容易，因而他买通这一区的流氓头子，利用他们来对付我们。
    在一天的中午，我正在厨房烧饭时（四家共用一个厨房），我便从房东的妻子和女佣的面部表情看出：她们表现一种紧张而又得意的神情。我霎时就预感到：将有不利于我们的事情会发生。果然不错，下午二时，两个本区域的小流氓头子，来到房东家里，房东的女佣来我们家，请我们的男主人下楼到房东家里谈话。我嘱咐述之出去，让我去应付这件事情，因述之说话刚直，态度严肃，恐挨流氓的打，打了叫巡捕亦无用处，因为巡捕也是同他们打成一片的，女人出面，可避免这种意外。
    我换了衣服便下楼走进房东的客厅，首先声明：我的丈夫不在家，你们有甚么事情告诉我，等他回来了，我转告他。房东向我介绍两个小流氓头子，说他们是专为人家房子纠纷服务的，这样，我便问那两个流氓说：“你们有甚么证件，代表哪一个机关，证明你们有干涉住户的权利？”他们中之一回答说：“我们不要甚么证件，也不代表哪个机关；可是我们有势力，我们的兄弟（流氓称自己的伙伴为兄弟），全上海各区域都有。你看！他拿出一长条纸，上面写着许多人名和地址。他指着说：“这些地址的住户，都是我们赶出去的，假如他们不按照房东指定的时间搬家，我们就把他们的家具丢在弄堂里或街上。”他们拿这种具体的流氓办法来恐吓我。
    我告诉他们说：“我们在这里住了五年，你们凭甚么法律把我们赶出去？你们想利用日本人来对付中国人吗？虽然上海为日本人所统治，但他们要统治如此人口众多的上海大城市，也要维持秩序与治安，也不能容许像你们这样乱来呀！今天我见你们只是想知道你们要干甚么？不过，你们必须等待我的丈夫回来了，我告诉他你们要怎样干的情形，下次你们同他再谈吧。”我首先见流氓，一方面避免述之同流氓冲突，最主要的是缓冲之计，以便我们有充分的准备后，才让述之同他们接触。他们走了，我也就起身上楼。姓李的房东说：“你这位太太真厉害呀！”——一般女人是不敢同流氓交涉的。
    述之回来了，我告诉他所经过的情形——流氓说些甚么，以及威吓等等。我们商讨之后，作出的决策是：房东既然用这种下流的手段，买通流氓来对付我们，这就迫使我们不得不采取某种措施来防卫自己。唯一的办法，也只有用更大的流氓势力来应付。我们认识一位张律师，他在上海已相当著名。我们知道，在上海当律师，都必须有流氓头子作背景，或朋友，或者本人也加入流氓集团。因而述之和我决定：到张丹平律师家里去访问他。我们将房东利用流氓企图赶走我们的情形告诉他之后，他说：“我有办法，你们约好时间在房东家里同流氓见面，到时我一定来，约好了，打电话告诉我。”
    第三天房东约好了那两个小流氓头子在下午二时来他家同我们见面，我立即打电话通知张律师，我们准备好了茶点。张律师很有手腕，他故意神气地带着太太，自驾汽车一直开到我们房子的后门口（上海一般房子都是由后门进出），便一直上楼到我们家里，表示他们是我们亲密的朋友，这便给予房东一种示威。因为上海私人有汽车者甚少。当时我正在厨房，我出来迎接他们，陪他们上楼时发现房东的女佣面带愁容，这情景已经给与房东一个威胁。
    及至到了下午二时，房东叫女佣上楼请程先生下楼，述之陪张律师去房东家；我则同张律师的太太闲谈，原来我们都是熟识的朋友，张太太打扮得异常漂亮，是一位能干的知识妇女，她对张律师有很大的帮助。不久述之和律师面上挂着笑容，慢步地走上楼来，高兴地共用茶点。述之告诉我们说：“很有意思，那两个流氓一见了张律师就立即站起来脱帽致敬，原来这两个小流氓头子在他们的上头家里认识张律师。”律师对他们说：“程先生是我的好朋友，他的家庭住在这一区域，你们要特别照顾，假如有任何不合理或意外之事发生，都要由你们负责。总而言之：你们对待他们要同对待我一样。”那两个小流氓头子听了律师的话，不断地点头说：‘是！是！’
    “他们一直是站着的，连坐都不敢坐。姓李的房东面对着这种景象，狼狈不堪，面如土色，我们便告辞出去。哈哈……”我们都跟着笑了！对于这一幕斗争的活剧，我们都感到一种胜利的愉快！
    自此以后，不但我们的房子问题自然解决，即另外三家也平安无事。从此，这位房东李先生便不好意思见我，当他要出去办公时，总是叫女佣看看我是否在厨房里？如在，他便等一下；有时低着头快步出去，不让我看见。因为买通流氓来赶走房客，是一件不名誉的事，是下流的手段。作为一个银行的副经理，自然有相当的常识，自己也知道这种行为没有脸见人。的确，有些房客是被房东买通流氓赶走了的。可是，我们由于有一个条件，我们运用头脑利用这个条件同房东斗争，而获得了胜利，因而，我们同后房的两位青年医生以及楼下的两家住户，更安定的住下来，而且我们之间的关系更加和谐和友好（当然，在斗争的过程中，我们常常集会，讨论如何应付的问题。他们为人都有一般的品德，而且利害一致，他们都信任我们）。在这种友好的气氛中，过了一个相当的时期。这样，我们在生活方面，尤其是我获得后房的医生帮助甚大。其中有一位姓张的，他看到我们以前有女佣，现时没有了，生活条件较以前坏得多，甚么日常必需品都要配给，为了几磅米，要去站队，为了一斤油或一磅糖要走很远的路去拿。述之当时化名在两个大学当教授，乘电车异常拥挤，早晨只喝一杯茶和一个大饼，他在生活方面的工作，从来不能有任何帮助。
    这位医生，不善外交，但为人有一般的原则，头脑单纯，富于同情心。由于我对他有这样的观察，因而我便决定将我们所信仰的社会主义革命的一般理论与原则告诉他；并告诉他我们是为这种解放人类的事业，已经干了二十多年了，否则，我们也不会如此清苦。他听了我这一番话，并不十分惊奇，他说：我总觉得你们与别人不同，前后房同住了五年，我和蒋医生一点也看不出来，只是觉得你们对人都很礼貌，有学问的人。因而我告诉他，这次为甚么要暂时离开一个时期的原因，我相信他会对我尽力帮助的。果然不错，他听了我的话，诚恳地说： “呵！原来你们是干这种伟大事业的人呀！这是很危险的工作，尤其是在日军统治的时代，虽然你装作普通妇女一样，可是从你的态度，从你对人说的话以及对家庭的布置和对孩子们食物的配合，……等等，都可以看出与众不同。以后，一些技术的工作，如像去拿那些配给的东西，你就不要客气，让我这个年青无事可作的人去拿吧！你已经太辛苦了，把你的多余的时间，用来作你的有价值的工作吧！”从此，他便在各方面帮助我们，好像是我们家庭一员一样。
    在1943年的初夏，托派中常委之一陈其昌被日军逮捕，日方认为他与重庆电台报告日文军事情报，因而案情十分严重！虽然我们相信：他绝不会说出任何同志或朋友的住址。但在日帝国主义统治的上海，尤其是陈常来我家，不能不作万分之一的防备。我们没有钱付顶手费租房子，准备全家暂时离家，告诉房东和住户。我同一位老太太说：杭州的友人，有宽大的房屋，邀请我们去那里住一个短时期，因当时正是春末夏初的季节，那里的风景最为美丽，只是我们的女儿当时在婢文英语学校读高中，将在这一学期毕业，不能离开上海。可否暂时寄住在您老人家家里，麻烦您老人家。她回答说：“这没有问题，在这条弄堂里，我最喜欢你们这一家人，你们的态度和善可亲，至于你们的女儿，我们都喜欢她的文静，她在这条里弄里是最出色的一位女学生，不仅是以漂亮，而且是以优才生著名，因此我们一家人都很喜欢她。尤其是我的姪女和那个年青的女佣，他们都同她很要好。”我接着说：“那就好极了！有您老人家照顾，我们十分放心。后天我们便准备动身，那么，她明晚便要搬到您老人家的家里来；要来麻烦您老人家了！”她说：“我们很高兴欢迎她来！”
    女儿住的问题解决了，而且很理想，这位老太是湖南人，她知道我们也是湖南人（我本是湖北人，但在反动时代，她丈夫的姓较妥），也许她有地方观念；同时她的房子就正巧在我们隔壁，我时常带着孩子们在衖堂里玩，有机会见到她，同她闲谈。她大地主出身，一个人租一座同我们住五、六家一样大的二层楼房屋，带着她的寡妇妹妹以及她的女儿住在一起。家里除了一般的卫生设备外，还自备雪柜。年青的女佣时常送冰棒（果汁的）给我们的孩子们吃。可怜的孩子们如获至宝。这位老人曾受过教育；同时她教年青女佣读书，严格地教她，好像对待她自己的女儿一样。由于她的这种行动，我便更接近她。她的女儿也在上海，她是属于真正资产阶级，来往都用汽车，我从未同她交谈过。
    实际上，我们不是去杭州，而是去霞飞路暂住李华卿的家里。他们本租了楼上一层，但只有两间，即前后楼。前楼则为华卿夫妇的睡房、客所兼饭厅，后房本为女佣居住和放东西之用；但在敌伪时代，只好作为堆集米、面料、油、盐、肥皂……以及日常必需品，把一间房子堆到房顶，晚上我们准备睡觉时，地板上铺满了垫棉，花被上面铺着一幅大卧单，上面便是盖被。我们一共三个人，再加上高妈（他们的老佣人）以及她所钟爱的猫都睡在一起。早晨大家起来了，铺盖都卷起来，放在后房里，这样，整整地住了三个月。
    自从陈其昌被枪决后，这样，他的事件已逐渐平静下来。可是，在同年夏末，我们有两位女工同志（阿魏和阿罗），由于领导沪西小沙渡路一间绸厂的经济性罢工，被当局带到巡捕房（即警局）去问话。我们另一位女同志阿杨到该巡捕房去探望她们，随即被捕，由此引起对我们的一连串打击。阿杨平时诚实可靠，但头脑不灵敏，又年轻没有经验，经不起警探的恐吓和哄骗（譬如说，“她们都已说了出来，你不老实说出也没有用，反而只是自讨苦吃”，等等），于是把她所知道的一些人名和地址供出，从而引致另外三位男同志的被捕。
    在这件事发生之前，由于上海太恐怖，我曾把所有的书籍存放在一间钱庄的仓库里。该钱庄的大股东之一，由于看到中共势力日渐膨大，思想上倾向中共；同时他也介绍他的一位有钱的朋友投入大量资金，于是他通过经理告诉述之，请述之将我于一年前运进去的所有书籍和杂志……全部搬出去，以保钱庄的安全。我们接到这样的通知，虽然很伤脑筋，但只好想办法搬出。可是，搬到哪里去呢？即使有钱租房子（我们现时一家五口也没有稳定的房子住哩），可是，房子里放这类东西也很危险的，否则，我为甚么冒险将它们运出去呢？假如有大量资金，开设一家正式的书店，卖各种各样的书，兼卖文具……等物，将那些禁书隐藏起来，可免危险。但我们没有这样大资本。
    于是由刘康、李永爵两同志租了小菜场的一个摊位，用木板间格成一间小店，把我们的书籍从钱庄的仓库搬到那里，摆出一部分，作为买卖旧书的，也卖些文具用品之类。他们一直做得很好，没有被人发觉。
    可是，阿杨被捕后，使他两人也受牵连而被捕，那间旧书摊内的所有存书（包括马、恩列、托的书籍，以及我们出版的杂志等）都因而丧失了。
    他们被捕后，在日帝宪兵指挥下的华籍侦探，要迫他们供出其他人的地址，使用严刑灌水等，真是无所不用其极。但他们守口如瓶，紧紧地咬着牙齿，没有透露出一句真话，甚至连进行逼供工作的人，也称他们为好汉！
    那位绸厂女工魏同志，湖北人，幼年丧父，受过几年小学教育，便担负起生活的担子，养活她的母亲和自己。在织绸厂作工，由于她的资质聪明，往后便成为技术高的熟练工人；她在狱中，表现得勇敢而有办法，她的口才很好，而且相当漂亮，她通过中国巡捕为他们找些毛巾、肥皂之类的东西，供在狱中的同志之用。
    惨受阿杨连累的，还有我们中常委之一的刘家良。他住在医院开刀，伤口尚未恢复，他只好跑出来，在夜晚到处找地方住一夜，他找到我们以前住的福田邨两位年轻医生，要求住一夜，但他们拒绝收留，因对自身有危险。可怜的家良，带着伤口在马路踱到半夜，最后还是回到他的妻子、岳母、孩子挤住着的小阁楼上（不知是谁的）。挤住了一夜，次日，由温州的同志集资，把他们送往温州，其情景甚为凄惨！
    阿杨继续在狱中供出同志的住址，如高擎宇住的李家。述之由于避免日军检查户口，回到家中，现在家里有问题，房子已退回房东，他又回到李家。有一个晚上，日军来逮捕高，高已被捕去，但述之也在那里；由于灯火管制，不开电灯，日军只拿着手电筒，述之在暗淡的光线之下，从日军身边溜到第三层楼，走到天台，他从天台墙上，跳到邻居的天台上去了。两座房子都是独立的，假如一旦失足天台跌下去，一定粉身碎骨！可是，刚刚跳墙回来不久，躺在床上，敲门之声甚急，魔鬼又来了，述之只好尽快爬起来，重演跳墙的惊险戏剧。天亮了，他叫了一部人力车，到我和两个孩子住的地方，那就是华卿的家里。可怜的述之全身都变成紫红色，尤其是两个手膀和两只腿，全身痛楚，完全瘫痪，可是今晚到何处去呢？！
    杨最后想要供出我的地址，当她刚准备开口而尚未说出来时，高子朋以发怒的声调对她说：“你太没有良心，人家（指我，她甚么衣物没有便找我，我总是为她解决）对你这样好，你还要害她一家人吗？”从此，提醒了她的良心，她害怕不能控制自己，便从此不开口了。
    他们一共六个人都关在同一监狱内（但分开男女牢房）。勇敢而聪明的魏在这次事件中扮演了一个很重要的角色。托了她的叔父向他那个认识警局办案人员的同姓亲友求助，以设法使被捕的人获得释放。由于他（她）们已监禁了三个多月，当局都始终找不到“犯罪”证据，而那次罢工又早已平息无事；因此，在那个人的帮忙下全部获释了。
    现在我要回头说到述之住的问题，他本来一向住姓李的朋友家里，无论在生活和精神方面，都异常之舒服。李家是一个大家庭，在上海市区的一座三层楼的高大房屋，每一层都有卫生设备。述之便住在二层楼一间方正的房间内，被视为上宾。这座房子的主人经营出口，而尤以美国的生意为最大。当我们认识时，他年约五十左右，风度潇洒，习惯欧化，商业方面的英语说得很流利，为人慷慨，且有原则，所有的外国商人都信任他，因而生意发达。他虽然是一个商人，但他喜交有知识的朋友。自他认识述之后，他认为后者的知识广博，每晚餐后，他便要求述之作二小时的讲学，述之住在那里很受尊敬。由于高被捕，他只好回到家中，可是，家中有问题，又回到李家，现在已无家可归了！
    述之新近认识的一位朋友余颜宾听到这种情形，他认为这种困难的遭遇，应当帮助。首先将述之安排在上海他自己的一间杂货铺里；同时，他认为我带着两个儿子在华卿家睡地板，实在太不舒服。于是，他说他的家乡在附近，离上海只需要二小时的公共汽车，便可直达市镇，而他的家离市镇不远，他有很大的房屋，有二层；除楼上楼下的客厅外，房间很多。他说，“你的太太，我知道是作家，房间的窗子很大，她可以带些书籍和资料，安静地研究和写作。”可是，由于日美战争，乡镇那里也有汉奸，因而他事先没有向他的太太说明我们的情形，即连作家也不敢说，恐怕他的妻子随便说出来，在一个小市镇里，女子知识高，容易引入注意，只说是他的好友的家属。因他的妻子教育程度甚低，不了解世界局势和当时的客观环境。可是，余认为家里有高大的房屋，有厨师和四个女佣，带三个人住他家毫无问题，可是问题在于没有事先向她的太太说明，突然把我和两个儿子，带到他们的家里住下来，使他的妻子感到很惊奇。他的妻子对我们的态度异常之坏，而且叫她的孩子们（四个孩子）不要同我的儿子们一起玩耍。这当然给与我的儿子们一个打击。这位女主妇太不合理，她明知道添了两个人，一个是她的丈夫；一个是述之，她故意不叫厨子添菜，当然几样菜都吃光了，她叫她的丈夫看“从来没有像这样吃光的”，意即我们吃光了的。余当时便大发脾气：“他们是我的最好的朋友！我今天才发现你是一个小气鬼。家里甚么都有，增加了人，而且来了客人你为甚么不叫厨师多作几样菜呢？你如果还是这种态度，我向你离婚”余的性格太天真，他未想到这情景对我们很难堪。我们当天就要离开，余不睬她，他叫人租了一只小船，准备带我们去他的亲戚家（富农）看看富农家的生活，吃了自给自足的农家晚餐之后才归。第三天我们便同余一同回上海，仍住李华卿的家里。虽然仍旧睡地板，但比住余家的高楼大厦，在精神方面却要愉快得多，孩子们也好像住在自己家里一样。
    大约在这里住了五个月左右，我们的同情朋友刘锡希，他为一间银行的襄理（即经理的助手，他和经理有亲戚关系）。该银行为了保值，在愚园路购买了一座大花园房屋，它原是宾隆医院院长的私人住宅。单从这一座院长遗留来来的佣人的房屋看来，以及佣人之多看来，外国人在中国的享受是多么的奢侈了。佣人的房屋建筑于花园内一个角落，有二层楼，每一层有四间，有卫生设备和水门汀，均为一家佣人居住之用。老佣人主管者，他的儿子为园丁，两个孙儿约八岁至十岁，专为打网球时拾球者；至于这一家的妇女，自然是为主人清洁房屋之仆役。
    在一个秋末的季节，刘锡希得到银行经理的同意，让我们搬进去居住。我们住二楼正中的一间，我们的家具虽然不配这样的房屋，但也清洁雅致。可是，秋去冬来，我们的衣物由于在几年前马玉夫告密后，全部丧失，房屋既大，位于大花园之中央，四面都是葱绿的树木、足球场以及网球场等，空间太多，从玻璃窗透进来的寒气，使我们房间里茶杯里的水都结成了冰，三个孩子都冻得哭了。我只好生炉子，煤气很重，烧点热稀饭吃吃，大家的身体都暖和一点。
    正在这座房屋对面，居住着述之的一位朋友胡教授，他的妻子租了一个院子，里面有平列的三座二层楼的小型房屋，他们开办了一所小学（我们的儿子们就在这里读书）。另外，他们自己也有一座二层楼的房屋，租了给两家人；后来，他们将自己以前住的前后楼给我们住，从此我们住的问题便安定下来了。
    在日美战争的年代中，我们几位有财政能力的朋友所作的生意全都失败，述之只好改名换姓，在两间大学当教授，教中国历史。首先，在大夏大学，他虽然避免用马克思主义的术语；可是，他用马克思主义的方法去分析历史的发展规律、演变的过程……等等。当时，在每个大学里都有些前进的分子，而这些分子都是倾向于共产党的，有的甚至加入共产党。因此，这些分子对于这位教授很信仰，觉得他的知识广博，每当下课，述之到休息室时，这些学生便包围他，要求到家里来拜访。有二三个曾来家。其中有二位经常来变成朋友，其中有一位陈景光，他在厂工作，人很聪明，会写文章，能作新诗，有文学修养，特别重感情。他在我们家里来往了一个相当长的时期，对我们家庭的事也很关心。不过，他从我们的谈吐中，发现我们为托洛茨基主义者！他对同他一起来的同学说：
    “近三个多月来，我的情绪陷于一种矛盾和痛苦的状态之中，他们为人这样慷慨，合乎人情，去了总是留吃饭，不管现在米都买不着，尤其是碧兰，她的生活如此辛苦，可是她总是满怀乐观的心情，谈笑自若，我同她谈各种问题，任何问题，她都有见解。有一次，他们家里发生了问题，他们必须个别地找地方住，述之住友人的商店里；女儿在邻居的老太太家里，碧兰带着两个儿子在友人家里睡地板。有一次，我们约她在公园相见时，她同平常一样，若无其事，谈笑自若。”
    一直到1948年末，我们离开上海时为止，他同我的友谊甚笃，我很记念他！
    在华卿家里住了五个月，被杨供出的人，都放出来了。我们也回到家中，回到愚园路胡教授让给我们的住所。住在这里，我们活动范围便开始广阔了。胡太太所办的学校有一位姓张的女教员，她是圣约翰大学毕业生。有一天，她自己到我们家里来访问我们，她说她知道程教授，她愿来请教；述之不在家时，便同我谈妇女。她原有某些模模糊糊的观念，经过畅谈后，她便追着我谈，当我在公共厨房烧饭时，她也站在我的旁边，由于木材湿，我流着泪，她也流着泪同我谈。随后，她又介绍她的同学姓孙的，孙又带来一位姓陈的同学，她是文学系的学生，她们称她为诗人；她很热情，具有诗人的风度；圣约翰的女毕业生又介绍一位她们认为学识很广博的男毕业生到我们家里来。还有住在我们的阁楼上一位音乐家姓张的（想来是在小学当教员的张介绍的）。他的小提琴奏得很好，他的住所很小，不能练习，他便托张向我要求，有时在我们家里练习。我们家里来来往往有如此众多的人，在日本人控制的时代，同志们认为我们太开放，很危险，我们觉得有机会可以影响青年，只是设法掩护罢了。我们常常于晚餐之后，便开音乐晚会，开音乐唱片，张奏小提琴；然后便谈政治问题。有一次，那几位热心的女朋友和我们的女儿筹备了一个较大规模的音乐晚会，在胡太太学校院子里举行。除了圣约翰来了十余人外，还有自其他大学的。他们请我讲妇女问题。这次，胡太太害怕了；可是，胡先生倒很有兴趣，大家都很有兴趣。演讲完毕，兴尽而散，没有发生问题。
    最后，他们又带了一位从解放区来上海的分子来我家同述之讨论政治理论问题，这个人是奉派到上海专门联系某些左倾的青年知识分子，说服他们到解放区去的。以前我们所住的福田邨就有好几个青年失踪，都是到解放区去了。这次，这个人当然同圣约翰的一批左倾分子早有联系，他从同我们来往的一批人中，得知程教授家里有一大批左倾的学生围绕着。因而，他便找到一位常来我家的张介绍他来见程教授。第一次，所谈不多。第二次再来，他提出一系列托派与斯派最尖锐的问题。我用脚踢述之的腿，意即叫他避免谈这些尖锐的问题；可是，述之愈谈愈起劲，谈了二小时这久，把所有他想要说的内容，都说出来了。那人也没有甚么意见或问题表示，满意而去。当他们齐离开我家里时，我小心地追随他们，视察他们的反映如何？他们没有看见我，我见他们站成一圆圈，交头接耳，异常紧张，那人确定了程教授为托派。随后便有二人不来了。其他的人仍旧照样来，没有发生任何问题。但我们的音乐晚会停止了。这次我们争取了三位女性，一位博学的学生。他喜读书，说话满口成语格言，这位博学的学生，对于斯大林整死了整代老布维塞克，甚至季诺维也夫、卡米涅夫、布哈林也在内，他不能理解，要求述之解释。述之解释了无数次，可是，下一次来时，还是提出同样的问题。述之在说服人方面，不但有理论，而且还以辩证的方法，以极大的耐心，经过了几个月，才把他说服了。
    由于胡太太不愿意在她的学校院子里活动，我们又找到另一家更大的花园。我们的年青分子筹备了一个文艺晚会，名“营火会”。中间烧了一团小火，大家围着火进行文艺节目，有短短的演讲，朗诵新诗，表演有抗战和革命意义的短剧……等等。这次人更多，除同情者外，我们托派分子差不多都参与其会。

[1] 爱文义路位于公共租界。

[2] 我当日把《向导》和《新青年》乘公共电车运出去了，在电车上，日军上来检查，我的两大包东西放在身旁，安静地坐着，结果不安无事。

[3] 女儿莉莉十五岁，读高中；大儿子九岁，读小学；小儿子仅三岁。

[4] 这是我封锁在愚园路时亲眼所见的。

[5] 这也是在同一地方看见的，日军把东西丢在街上。

[6] 因我们的进款不多，只能吃蔬菜、豆腐之类，很少肉食，但我配合多样，每餐至少有四样菜。

上一篇　回目录　下一篇


第廿八章 国共内战和举家南迁

第廿八章 国共内战和举家南迁

    在1945年8月美国投掷原子弹于广岛之后，日本投降了。在这之前不久，与日本同一阵线的德、意，已不得不投降，经过几年血腥的第二次世界大战结束了，中日战争也同时结束。
    蒋介石政府由于贪污和腐化，币值低落到令人不能相信的程度；同时，民主运动的潮流，又复活跃起来。反动的蒋介石政府，便迫不得已稍微放松它的专横和残暴，这便给予战后中国的民众以某种限度的自由，我们在日军控制下所吸收的青年分子，便围绕于我们的周围，参加我们的各种活动。
    我们首先利用这个有活动余地的机会，准备出版公开刊物，以便进行广泛的宣传。一个杂志名《求真》，它是理论性学术性和政治性的月刊，在理论和政治上宣传托洛茨基主义的思想，这个杂志的主编是彭述之，发生了广泛的影响。
    另一个是我所主编的《青年与妇女》，不久，改名为《新声》，变成为政治性的托派机关报，一直出到1948年末，我们离开上海时为止。这两个刊物，都是在1946年5月1日诞生的，由于这两个刊物散布于全国各大城市，因而在知识分子、学生及青年工人中，发生了广大的影响；同时，把所有被战争截断了的各地组织和个别分子、私人朋友，都联系起来了。他们看到这两份杂志，都纷纷写热情洋溢的信给我们，表示他们的欢欣鼓舞！
    此外，在上海，我们尽力教育青年干部，除训练班外，我们每星期举行讨论会，经常到会的同志和同情者在百人以上，这些会议都是在某某学校的课室举行，因为有些高中或专门学校的教室有我们的同情者在那里当教员或职员，因而，每星期都可利用。这种讨论会继续了两年半这久，吸收了许多职业青年和知识分子。这种讨论会，经常是由《新声》的编委会组织和安排，每次所讨论的题目，也是由它所提出。彭述之是这些会议的主要指导者和讲师，除此之外，在此年代中，从1946年6月8日开始，我们曾以《新声》编委会的名义，召集了三次托洛茨基被斯大林的特务暗杀的纪念会。同志和同情者以及他们的朋友，都踊跃参加，其人数远远超过平时的演讲会和讨论会。有好几位自由上台，作慷慨激昂的演说，除了主席报告会议宗旨和编委会安排的演说者外，自由上台演说的第一位，便是述之的学生，是在敌伪时代述之和我争取过来的陈景光。他说：当我在共产党时，听说托洛茨基被暗杀，全党都兴高采烈，欢欣鼓舞；只是没有公开地举行联欢会罢了。今天我的心情完全不同；我是以沉重悲伤的心情来悼念这位伟大的牺牲者。
    我们的运动在这个空隙中，得以迅速发展，不但在上海，而且在香港某些产业工人和许多大学的学生中，重新建立基地。中国共产主义同盟，于1948年8月，举行第三次全国代表大会。在这次大会上，讨论了中国局势问题，通过了新的党纲，选出领导成员；并将中国共产主义同盟，改名为中国革命共产党。
    正当我们运动迅速的向前发展时，客观的局势发生了巨大的变化，这便是中共对蒋介石的反攻不断胜利，中共解放军于1948年末已达到长江北岸，逼近南京和上海 。这是出乎我们托洛茨基主义者的意料之外的。中共的游击队和农民武装，居然从乡村攻进城市；从游击战转变为阵地战了！这是由于第二次世界大战所造成的错综复杂的客观因素所造成的。中国革命共产党不否认这个事实：它推翻了蒋介石的反动政府；驱逐了帝国主义，解决了民族独立，这不能否认它是一个革命，不过不是由城市的无产阶级领导农民、建立苏维埃、举行武装暴动、而夺取政权的“正常”的革命；而是从乡村的农民武装配合着农村游击队的武装队伍而夺取政权的革命，因而是“变态”的。不管“正常”与“变态”，我们托洛茨基主义者必须支持它的进步方面。但同时，根据苏联对付托洛茨基主义者的残酷经验和教训，在这种局势下，召开了紧急会议，采取了紧急的措施；在上海所有的成员、党员和团员，都一致建议，我们的政治局必须迁移至南方，上海成立一个临时委员会，负责与各地方的组织联络；同时，决定所有的党员和团员都设法加入中共及青年团或各种工人和农民群众的组织；在政治方面，支持中共一切进步的措施。其中有些为中共所熟知的干部，则离开上海；其他地方的则转到上海，互相调换。一切安排妥当之后，中共政治局的成员，彭述之、刘家良、尹宽、焦和我五个人（焦已在广州），准备离开上海。
    尹宽在山东作书记时，同一位姓王的女同志恋爱，落后的山东，群众反对，他只好带着爱人来上海，然后派王（名辩）去莫斯科中山大学学习，在此三年之中，他们书信频繁，感情甚笃。及至1929年，一大批青年被派回国，王也回来了，同尹宽租一间小房子同居。由于尹宽是托派，因而中共不理睬王。可是王在莫斯科，受斯大林主义影响甚深，她觉得同尹宽在一起，既无生活保障，亦无前途（在她看来），因而，有一天同中共的关系接头好了之后，她便投入中共里面去了。尹宽十分痛苦！他找我到他的家里去，同我商讨，他说他要在大报上登启事。我说：登启事毫无用处。这是一个政治问题；是一个政治性的两性问题的悲剧！他在抗日战争期间，在安徽省立学校当校长十年；同时回到家中，同以前的小脚妻子恢复关系，当然，那种妻子对他的服侍是十分周到的。由于受少数派的影响，尤其是受同郑超麟一同被捕的蒋振东（他当时有一所小学，蒋为校长）的影响，尹宽害怕到南方要自谋生活，殊无把握，因此，尹宽本答应去南方的，但是，于1948年末，我们上了船，他也来了，可是，他把一封信给我们，说他不去南方，而留上海。因此，他后来同郑超麟一同被捕，死于狱中。
    我们经过四天海上的航行，到了广东，住在广东一位同志的印刷厂，他们的家也在一起，在广东的同志中，只有他们的条件才能容纳我们一家五口人。这个印刷所的主人是同志，他有妻子（不在广东），有一位老父亲，一位弟弟，一位妹妹，住在一起；他的弟弟，由于弟弟的妻子是教会大学毕业生，生活欧化，故另租一座西式的房屋居住。可是，他们的关系很好，每一个月聚餐一次，全家都在弟弟的家里，我们也在其中。我们在他们家里住了一个短时期，然后迁移香港。
    到香港后，我们立即同南方的同志讨论中共胜利的原因；并帮助香港的组织，恢复铅字印刷机关，准备出版托著俄国革命史，此书在上海已打好了纸版，准备付印，但已来不及，我们将纸版带到香港准备付印。可是过了不久，我们的油印机关被香港当局发现，两位负责的同志被捕了，送回中国。印刷所只好停顿下来。
    由于我们接收美国社会主义工人党（SWP）的《战士报》和第四国际文件，寄至两位同情者的信箱，一个是我们在上海认识的一位青年朋友谢山，他在香港某银行任职员，职位甚高，也对我们异常爱护和尊敬，为人诚恳热情，他自动地租一个信箱，为我们收国外的杂志和文件；另一位是同志的哥哥，姓李，他本人有信箱。刘家良同他商量，外国的杂志寄到他的信箱里，寄了一个短时期（三个月左右），两个信箱的收信人都被捕了，姓李的一家人都被捕，他的妹妹（同志）和妹夫、母亲都被捕了，不久，母亲释放出来，母亲到处寻找刘家良。
    我们的青年朋友谢山被捕后，他那位刚结婚不久，年轻漂亮漂亮的妻子不知道情形，跑到我们家里来，当然有密探追踪，于是我们家里成问题，我们准备搬家。我叫述之到我们在上海认识的一位朋友家里去坐坐，等我将东西收拾好了，搬到另一处，我再叫他回去。我收拾好了，请家良为我去租一部货车，将所有的东西连家具在内，一同搬到一座大房屋里，里面住着两位太太，一个不满十岁的男孩子。当我搬去时，介绍我们去的女友，正在那里玩麻雀牌（太太们无事做，有女佣，大概经常玩麻雀牌）。给我们一间房子，所有的东西都堆在那里，我们一家五口人，只好到外边餐馆去吃饭。当我们从家里出门时，我便发现有三个年轻的男子在我们房子对面游荡，有点异乎寻常，我便疑心是追踪我们的搬家车的便衣侦探。
    次日，我们的朋友访问我们，他当时在商业界颇为活跃，为出口商行的经理，他问我们，你们搬到这里，搬了东西来了没有？我回答说：我们叫了一部货车，所有的东西连家具在内都搬来了。他很精明，他说：这地方不能住。次日，他将我们安排在他公司任职的职员的一间睡房，住了两天。由于不能在家里烧饭，故又将我们安排在他的公司职员，同时也是他的亲戚家里，约住了三星期左右，最后仍旧回到第一次住过两天的那两位太太家里。由于一家五口人，那些密探，在过去的两天中，他们已经认识我们。因为上海人同广东人的形象完全不同，因而容易认识。于是便搬到上海出口商的姐姐家里。刚刚在那里住了两天之后，武装巡捕到那两位太太家里来拘捕我们，把她们吓坏了，幸而我们离开了，可是，我们的家具等物都失去了。
    我们的朋友，在他第一次访问我们时，他叫她的太太送给我五千元港币，并说莉莉的职业不成问题，每月可得薪金五百港币，你们能够维持生活，可是由于便衣侦探认识我们，他的公司也不敢请莉莉到他的公司工作。我以为这样流浪下去，不是办法，只有自己找房子居住，但找房子，假如分租，又容易暴露，而且连家具也没有，又会引起邻居的怀疑。在上海已有经验，述之到澳门去避一避，反正他在这些事务方面不能帮助甚么，而且还要为他担心。我对友人说：你送给我们的款项已经用去一部分，现在我将这一部分交给你，希望你找人（我知道他公司有能干的人）为我们找房子居住，带着三个孩子这样流浪下，终不是办法。请你为我找独立一层房屋，因分租容易暴露。我们的家具都不能搬来，很难应付邻居。他回答我说：我了解你的意思，照办就是了。他花了七千港币顶了一层新建筑的小型住宅（不要时可顶给他人），房租每月二百元，我借钱买了一张床、一张桌子和几把椅子，一个帆布床为女儿之用。当一切就绪之后，述之才从澳门回来。我同女儿合作，算是组织了一个家庭。住了三、四个月，由于上海人（他们称我们为上海人），不但语言不同；而且面貌、态度……也完全不同；每当我到菜市场买菜时，总是有成年的男子注意，经常如此，后来我便不出去了，叫我的大儿子去买。可是，也有人跟踪他，从早晨就出去，一直到傍晚才回家。我和莉莉又急又饿，他拖着疲倦的身子回到家中，我问何故？他说有一个人一直跟着他，他摆不脱，我不能让他跟到家里来呀！这情形，在二个月中，发生了两次！
    正好在这个期间，越南组织一位刘同志，他在越南一家公司任职，曾去过上海；同我们有接触，并参加我们会议，关系甚好，同志们认为我们在香港无法居留下去，但中国如此之大，亦无我们立足之地。因而，同志们开会讨论我们的问题，他们建议：认为我们应该迁徙至越南。但出国必须办护照，我又必须担当这件工作，护照需要钱，我又必须向友人借钱。经过许多麻烦手续，才办成功。同时，我向送住所的友人交代说：“你为我们顶的房子，现在我们准备出国，这房子是否你要留着，还要出顶，因为我交给你钱，还不够你付顶费之一半的数目，因此，我必须向你交代。”他回答我说：“你把它顶掉，作为你们的旅费好了。”因此，我才能够还债、办护照、买船票等。经过一系列的麻烦和等待护照，在临别之前，我们同香港的同志们，举行了一次检讨会议。在这次会议中，述之作了有教育意义的报告；我们中常委作了自我批评；对于在香港负责的同志，作了建议和鼓励，会议在沉重而严肃的气氛中结束。


第廿九章 在越南的遭遇

第廿九章 在越南的遭遇

    在1950年1月19日的清晨，我们全家——述之和我以及我们的女儿，和两个儿子玲玲和耀明都齐集于港埠码头，准备出发。同行者有刘家良和小李、淑湖和运生送行。当我们将要上船的那一瞬间，淑湖吻着我的面颊，眼泪夺眶而出，我在这种情形之下，也不禁凄然泪下了！
    我们这次出国，心情十分复杂，对于离开自己国土和未来生活上的艰难以及事业的前途，都怀着无限的忧虑。
    经过四天海上的行程，于1月23日的清晨已抵达越南的国土。当我们尚未上岸时，越南的刘同志和他的两位青年朋友已经在岸上等候迎接我们。上岸后，叶内同志也来到了，他和刘对我们的热诚招待自不必说，即那两位不是同志的青年，对我们的服务也是很热忱的。尤其是其中的陈对我们各方面安排和帮助，更是热诚周到。他是一个热情慷慨，清秀聪明、气质异常纯洁的青年。虽然他同我们相处仅仅只有两个多月，但他和我们的友谊已经很深厚了。他自那时到香港后直到现在还同我们保持友谊的连系。
    越南的叶内同志为法国留学生，热情豪爽，他具有欧洲人的修养和风度，但仍旧保持着东方人的慷慨。刘为人异常诚恳，富于牺牲精神。他当时的经济情况并不佳，且有家庭负担。但自我们到越南后，刘家良便一直住在他的家里，由他担负一切生活费用。
    数月之后，由于渗进托派组织的越盟分子，说越盟占领区有一个参谋长，以前参加过谢秋杜组织的托洛茨基主义者，邀请托派负责者叶内和刘以及重要干部到他所管辖的区域中去集会，讨论发展托派运动问题，他并保证有军队保护，开会绝无危险。但他在同叶内和刘以及其他几个干部（刘家良亦同去）在开完了会议，得知托派的一切秘密之后，说送他们回家，但走到半路便把他们一起逮捕起来，刘家良不久即病逝于狱中；叶内和刘至今生死不明，杳无消息。
    越南托派的组织，在第二次世界大战前本已有强大的势力，因谢秋杜和胡有全等在法国留学时，受托派思想的影响，他们便把这种思想带回到越南。由于谢、胡等在社会上有很高的声望，因而托派的思想在社会，尤其在文化界，发生了巨大的影响。但第二次世界大战结束后，胡志明的势力逐渐在越北发展，谢秋杜被胡志明诱骗到他所控制的区域，阴谋杀害了；胡有全以及其他知名的托派分子，在法帝和越盟的双重威胁和迫害的情形之下，不能立足，流亡法国；其他的分子则逐渐消沉下去了。当我们到越南时，那里的组织已经很弱。尤其当叶内和刘以及其他干部被捕后，越南的托派组织更加削弱了。叶内和刘等没有从谢秋杜的事件中获得教训，以致重蹈覆辙。
    我们在越南逗留了将近一年半。这个国家是一个典型的殖民地；同时，由于她的统治者之特有的野蛮和横暴，因而可以说她是一个最受剥削压迫和痛苦的民族；在法帝卵翼下的保大政府，是极端的无能与腐化。由此便可了解越盟势力之日益增长和发展，决不是偶然的。但这个运动本身所表现的某些落后和野蛮的举动，又同时证明这个运动的本身也包含着严重的弱点和深刻的矛盾。至于一般华侨的生活，除了一般落后、迷信外，则日益陷于困难和感到没有出路的状态之中。
    我们在此一年半的生活中，受尽了困难和艰难。初期的生活，专靠女儿替人补习所得来维持，当然十分不够。随后述之找到教职，女儿的补习收入日渐增加，生活才能维持。但在住的方面，由于房租很贵，特别感到痛苦。一家五口挤在一间小房子里，尤其是在晚上，当几张帆布床都伸展它的四支脚时，我们就无法走动，有时还睡在桌子上，气候异常炎热。尤其是在雨季，每天一定下一阵大雨，在大雨未下之前的闷热，真使人透不过气来。由于中国人住的区域，市政很坏，经常缺乏水，为着准备第二天需用的水，我常常一点一滴地弄到半夜，生活简直像地狱一般！尤其我们的房间和邻居的房间是上面相通的，因而晚上孩子的啼哭声、鼾声、甚至连呼吸声都听得很清楚，因而使我常常整夜失眠，痛苦不堪！
    在此一年半的岁月中，除了生活上的痛苦与艰难，环境的恶劣外，没有甚么值得追忆的。但使述之和我最惋惜的是失去了一个合作者刘家良同志。
    刘家良对于到胡志明区域去举行会议的计划，一点也没有考虑到危险的可能性（往后的事实证明是一个陷阱），而只强调乐观方面的情形（如有军队保护开会等）。但述之和我坚决反对他这种不必要的冒险行动（因他是中国人，不懂越南话）。他在这种情形之下，也有点动摇，他要求我去和越南刘谈话，结果刘坚持要刘家良同去，因他在政治方面可以帮助他们，并要求我相信他们的技术。刘家良在越南同志坚持的情形之下，他觉得各方面都早已准备就绪，假如他不去，不但他和越南同志的关系将会破坏，即连我们和他们的关系也会弄得不好，结果他仍旧决定去。但我们却对他声言：“无论站在原则和技术的观点上，你这次去是错误的和冒险的。”
    当他动身的前夕，他在我们家里坐到深夜，表现心情沉重之情，当他和我们握别的一刹那，在他的表情中仿佛预感到某种不祥征兆似的，而我当时也有此种感觉。
    自那次握别后，他果然一去不返，终于牺牲了。他的死无疑地是一个无可补偿的损失！
    由于生活的接近与事业的合作，因而我对于他的优点和缺点，都知道得很清楚。他是一个性格倔强的革命者，对自己的学习表现了很大的毅力，而且有一个时期他不顾一切地从事研究，以致健康受到损害。他对事业的认真和责任感也是无可否认的。他在理论和政治的修养方面相当好，写作能力也相当强，对问题的研究和了解也颇能深入。但在作人的态度方面，由于他的主观甚强和自我中心，因而不合人情，对任何事物多从自己的主观出发。
    到越南后，述之和我曾对他作了一次详细批评。我们对他进行批评的态度是异常之诚恳坦白，而他接受批评的态度也很好。在批评后的第二天，他到我们家里来向我们表示完全接受我们的批评，并特别着重地说：“我将要在人格的修养方面特别注意，使它和政治的修养平衡发展。”然而，最令人惋惜的是，正在这充满着生命的活力与希望的壮年时代便如此轻易地结束了他人生的旅程！
    由于刘家良的被捕亦给予我们的不安和恐怖，已经使我们的精神陷于极度难堪的状态，加上那时的经济困难，物质生活又陷于难以生存的境地，述之在此情况之下，终日沉闷，身体日益瘦弱，因而疾病丛生。好在不久，我在华侨所办的中学找到教职，女儿又获得一个薪金较高的职业，经济方面的困难得以解除，但由于环境之日益恶劣，尤其是述之绝对不宜继续在那里居住下去，时时都有被暗算的危险。我们虽然知道这种情形，但是一筹莫展。香港的同志极力催促我们必须早日离开那里，他们并告诉我们从大陆得知消息，毛政府已经知道我们在越南。于是我们便决定述之一人到法国去，我和儿女们则暂时留在那儿。当我们将这种情形和计划告知H同志，请他转告国际时，他回信说：国际的意思，主张我也同去，因而我们便决定述之和我以及女儿莉莉、小儿子耀明一同赴法，大儿子则暂留越南。但我们四个人一同赴法的这笔庞大的旅费，除了某知友帮助二百美元外，其余的都是由香港的同志们负责，而同志筹来的这个数目远远地超过了他们的能力。由于焦的这种热诚努力，完成了我们离开越南危险境地的计划；同时，那些同志们对于我们的慷慨援助和自我牺牲精神，都使我们异常之感动！这种超乎寻常的援助，帮助我们离开越南，长期流亡法国。
    在1951年5月26日，当我们完成了一切必需的手续之后，便一同起程赴法，我们同大儿子玲玲分别了，我内心里感到异常痛苦！尤其对他来说，他当时还不过十七岁，就同他的父母、姐姐和弟弟远离，而独自一人孤零零地留在异国，他内心里的痛苦自然是很深重的！这对于他的一生是无可弥补的伤痕；同时，对于一个作为母亲的我来说，也是一种人生难以忍受的痛苦。由于我们的处境艰难，从此相去万里，远隔重洋，不知有无重见之日！他是我们儿女中最不幸的一个；当他在我的腹中仅三个月时，他的父亲被蒋介石政府逮捕入狱，整整地监禁了五年。五年，对于在欢乐中的人们，五年不过是一个短暂的时间；可是，对于一个在痛苦中的人来说，却是一个悠长的岁月！在此悠长的岁月中，我辛苦地养大了他和他的姐姐。


第三十章 流亡欧洲

第三十章 流亡欧洲

    我们的船从西贡起程到马赛整整走了二十五天，在此长途的旅程中，可以说是我多年来未曾享受过的如此清闲的生活。每天除了阅读一些轻松而富有文艺价值的作品外，便是欣赏那伟大而美丽的海景，我最喜爱自然风景，尤爱那茫无边际的海。它可以舒畅我的精神，扩展我的胸襟，多年来在反动的低气压窒息之下的苦闷心情、烦恼和忧虑，霎时随着海浪而漂去。沿途凡是船所停泊之处，我们都曾上岸游览。
     5月28日的清晨8点半，船已抵达新加坡，我们上岸游览历5小时之久。除了漫步浏览街市外，并到星城著名的东陵花园游览。该花园位于山坡之上，整个地就好像一座森林，其中栽种着各种热带树木和花卉，还有荷花池，颇为幽美，堪称东南亚最大而最美丽的花园。
    新加坡类似香港，气候并不十分炎热。那里大多数的人口为华侨。据该地的老华侨说：“华人占全人口百分之七十，而尤以广东和福建人占大多数。这位老华侨夫妇开设一间印刷所。我们经过西贡旅行社的介绍，到这家印刷所去访问他们时，他们对我们陌生的一家人，不但热诚接待，而且还特别安排一位青年职员引导我们游东陵花园；并请我们在一家颇为考究的酒楼午餐。
    从新加坡到锡兰，船行整整三天，全是单调而不着边际的海景。6月2日早晨，始看到锡兰的边岸。11时半船即进港停驶，我们乘小汽艇上岸，岸旁设有指导所。我们向该指导所的负责者询问我们的同志哥文•西瓦的地址。原来这位负责的青年也是同志，他即以电话通知哥文。不久这位热情而活泼的哥文同志，即自驾汽车来迎接我们。他是锡兰著名的律师和国会议员，他的妻子不在家，我们在他的哥哥家里稍稍休息之后，他便驾车领我们参观锡兰的会议厅和托派的出版部，随即游览全城和近郊；虽达5小时之久，差不多游遍了全城最美丽的地方；但同时也看到平民区的许多房屋，就好像中国的茅棚，它们都是以木棍和橡树叶搭起来的。至于他们的生活异常之原始和贫穷；沿途在街上所见之人民和儿童，多半是赤脚，衣衫褴褛，破烂不堪。在参加和游览时，哥文详细地加以说明，使我们对哥伦坡的内情获得一个轮廓性的认识。锡兰的议会厅并不算大，但比起大英帝国那一个世界闻名的议会厅来还大得多，在90席议员中，当时托派议员占14席，成为有力的反对派，共产党只占了3席。因此，可以说锡兰是世界托洛茨基主义运动中，托派在议会取得反对派地位，并超过斯大林党的第一个国家。
    在锡兰的游览，使我感到愉快！过去在漫长的反动时期的年代中，我们经常陷于恐怖、流亡、穷困和不安定的生活状态之中，这次看到锡兰托派运动的生长和公开活动，好像呼吸了一口新鲜的空气，感到分外地舒畅！尤其当我们参观托派印刷厂时，看见墙壁上挂着托洛茨基的肖像时，更感到过去在蒋介石统治中国的黑暗。因为我们不但不能悬挂马克思、列宁和托洛茨基的肖像，即家中收藏他们的肖像和著作，也有莫大的危险。
    从哥伦坡到吉卜地，整整一个星期，所见是茫无边际的海景。6月9日晨7时，船已抵达吉卜地，气候异常炎热。城市中虽种植着稀稀散散的树木，但气候异常干燥，炎热令人不能忍受！该城市为法国殖民地，建筑全系法式，人口除少数法国人外，均为黑人。当我们到达那儿时，正值黑人节日。他们的习俗是：在此一月之中，一般市民，除了那些船夫、苦力和做小生意者外，都是白天睡觉，晚上才起来活动、营业、饮食、舞蹈和其他各种娱乐，一直到天明。因而，当我们于早晨到那里时，街上行人甚少，人们都在睡梦中。
    我们从吉卜地通过红海到苏伊士运河，船行整整五日，在此五日中，因受沙漠带来的炎热的影响，气候更为酷热。仅在接近苏伊士运河之前一日，气候才逐渐转凉。红海中则不见边岸，惟见日出和日落，颇为壮观，使人感到一种伟大而单调的美。
    14日早上7时，船抵达苏伊士运河，因几天不见边岸，忽然看见城市和树木，觉得特别新鲜和愉快！运河口建立一个现代化之城市，而尤以左边之建筑为最美丽。沿运河左岸都种植着松树和热带风景树木；而右岸则沙漠无际，还保持着原来的沙漠状态。从运河左岸之植林和开辟之田园看来，已经足够证明：用现代的科学技术，可以使沙漠变成绿洲；平原变为田地。这同时又指示着人类之未来可以用科学技术大大地改造自然，使其适应于人类之需要，提高人类的生活水准，臻于舒适之境地。
    当晚8时，船抵达赛德港（PORT SAID），这是沿地中海的口岸，为一现代化之埃及城市。这个城市为一自由市场，市中陈列各种英美货物，奢侈品甚多，颇类似香港，但其货价较香港为低。市场中最著名的货物便是地毯、皮包及装饰品之类，而尤以各种彩色和花样美丽的羊毛地毯为埃及之特产。
    船自赛德港向西航行，两天不见边岸，16日中午经过克里特岛南部之海岸，山岭绵延，颇为秀丽。傍晚至意大利与西西里河之麦西拿海峡，海面平静，落日反照，宛如万线金光撒在平镜，颇为奇观！过海峡时，则见两岸群山之下，电灯闪烁，宛如星河，实可与香港与九龙间之夜景媲美。午夜船经STROMBOLI火山时，在船上可以看见火山不断冒出火焰；尤其在黑夜的笼罩中，更显得神秘而优美！
    6月21日我们的船抵达了目的地——马赛。我们的长途旅程至此告一段落。马赛是法国的一个大商埠，没有甚么特殊的风景，我们在这里逗留了两日，便到了巴黎。
    我们在旅馆里住了十天，就搬到离巴黎相当远的一个小市镇，她属于ST•GERMAIN，这个区域为著名的游览区，有广大的森林，堂皇的宫殿——著名的凡尔赛宫——法国历代皇帝都住过那里，当然，路易十六也曾住在那儿。此外还有博物馆、钓鱼台……等风景，我们饱尝了眼福！
    至于我们所住的地方，是一个小市镇，没有甚么值得玩味的风景，除了以前拿破仑征意大利时，他当时最宠爱的妻子约瑟芬的别墅外。当拿破仑对她厌倦之后，便将她安排在那里居住，然后寿终于那里，于是便成为一个小博物馆，所有一切都保留如昔，我们曾去参观过，有不少的游客去参观。
    约在八月初，突然有两位陌生的男同志来我们的住所，嘱我们赶快清理行装，他们将要车我们到另一个地方去。我们所经过的路程，全是密大的森林。到了森林之边，便有一座很高大的独立房屋，那便是第四国际举行第三次大会之所在。述之和我作为第四国际中国支部的代表参加（中国当时有三席）。大会开了十天，所有的决议案都被通过。每一决议案，由某一同志负责发言（先安排好了的）然后进行讨论。全世界的代表都住在同一房子里，共同进餐。晚餐后，在花园游逛，或闲谈，我感觉到这种生活很有意思，心情十分愉快！
    在这次大会上，述之两次正式发言，引起了全体代表的重视，尤其在对东欧问题的决议案[1]发言时，会场寂静无声，大家倾耳细听；所有的视线，都注射于述之身上。当演讲完毕时，有的同志热烈地同他握手；有的说：“真正的马克思主义者”，有的甚至天真地说：“我拥护中国同志”。当巴布洛作结论时，他特别着重地说：
    “我非常之兴奋，中国支部二十几年来，都是孤立奋斗，可是，在讨论问题的方法上，把国际的水平提高了。”
    在第三次大会后，我们得到国际的照顾和优待，尤其是得到巴布洛的关怀据说是前所未有的。
    但自述之开始反对巴布洛处理法国支部多数派的事件发生后，尤其是反对巴布洛对法国支部多派派之违反组织原则的措施之后（参阅述之致加农的信），中国的组织便被巴布洛在国际间造谣污蔑为教派，和不到群众中去的“革命脱逃者”。尤其在美国社会主义工人党中，经过它的组织派系之传递与宣传造谣和污蔑，中国的组织在那里的信誉大受损伤。迄至五人呼吁书和述之致中共中委会的公开信在社工党的战士报发表之后，才清洗了这一革命脱逃者的污名，而恢复了原来的重视。这从加农（CANNON）致锡兰负责者的一封信中的一段，明显地表现出来。原文如下：
    我收到彭述之的1953年12月2日的信，这是我们运动史上最痛苦的，同时也是最深刻的一个文件。这里是第四国际的英雄支部，具有二十五年斗争的经验，付出了很多的牺牲者。这个支部，应当评估为我们国际运动中最大的宝藏之一，并为在东方未来运动的保证。我们中国的干部，应当受到每一友谊方式的一切鼓励、培育和援助。但事实并非如误传的那样。我们所看到的是，他们被当作“革命脱逃者”而遭到穷追、迫害和嘲弄。社工党的领导层最深切和最痛苦地觉到：那种对中国同志的可耻的误传，我们觉得关于此种造谣、诬蔑，保持缄默太久了！特别是在我们知道了彭给毛党的公开信及五人呼吁书——这些是他们中国同志被迫害的抗议书，于去年五月交给书记局，书记局却从未将它们交给各国组织；这些含有巨大政治紧急性和历史重要性的文件，仅仅在去年十一月——五个月之后——才由《战士报》从另方面获得副本而登载出来。”
    现在我仅将我记忆中当时的事叙述在下面，人们便可想像我们当时的痛苦之广度和深度了！
    自1952年1月20日，斯大林党的特务企图谋杀述之，由于我坚拒开门而使特务阴谋失败后，我们放弃居室，因而只能住旅馆（至于谋杀故事的描述详细情形，记载于我给刘毅同志的信中，此信也描述我们在巴黎一部分生活（该信刊于《彭述之选集》第四卷的附录——编者））。我们失去了原来的住所，全家分开居住。我被巴布洛安排在他自己的别墅里，与他的妻子海伦同住。我在那里整整地住了一个月。在开始的十日中，巴布洛也从巴黎回来，大家相处很和谐，他们对我也很客气。可是，在下半个月中，当巴布洛再度从巴黎回来时，我便感觉到他们对我的态度有些改变，但当时还不知何故？尤其这次，当巴布洛去巴黎以后（他每两星期回来一次，这一个月回来三次，算是不寻常了），他的妻子对我的态度更坏。
    在此一个月之中，我已开始领略着巴布洛的妻子做人的态度；随后在国际所开办的党校一个月（党校的房子，即在巴布洛住处之侧），我不但更深刻地认识他的妻子，而且对巴布洛也开始了解（我当时住党校，同我的女儿住一间房间）。因为巴布洛和他的妻子在党校那种骄矜专权的作风，以及阴谋诡计，挑拨离间的卑鄙手段，使我更深刻地认识他们。因为我是从斯大林主义的官僚制度里斗争出来的，对于巴布洛的这一套作风，一看便了如指掌。
    经过了一个相当的时间之后，巴布洛周围的人，尤其法国当时，以弗郎克为首的少数派对于巴布洛也有某种程度的不满。因为巴布洛在自己的国家没有任何历史纪录，他不是从运动中长起来的，没有历史经验，没有经过重大事变的考验，因而对于托洛茨基主义，尤其对于斯大林主义的认识是抽象的，没有深刻的体验。在新的事变刺激之下，他便印象主义地以为自己是天才的创造者。于是所谓“适应新的时代，新的潮流”（巴布洛语）的修正主义便由此而产生。
    在另一方面，由于巴布洛是一个没有经过历史考验的知识分子，具有某种聪明和能力，在战后一种特殊的条件之下，做了国际的总书记，自己便骄傲起来了，以为自己才是托洛茨基的唯一继承者，而且居然以继承者自居了（从他周围支持者反映出来，甚至公开说出来了）。正因为他有这种狂妄的野心，于是对那些有历史经验、坚持托洛茨基主义传统的老同志，不但不尊重，而且还诬蔑为教派主义者；对那些缺乏历史经验和独立性的干部，尤其年青干部，则加以拉拢，使其围绕于他的周围，无条件地服从他、崇拜他，使其成为自己的派系。正由于他有这种图谋，因而在组织上的措施以及一切人事的安排，都围绕他自己权位的轴心，因而在各国制造纠纷，阴谋组织自己的派系，以致造成当时国际分裂的局势！
    虽然巴布洛在政治上有如此危险的倾向，但如有一个合理的制度，正统的托洛茨基主义者还可以在内部进行斗争，在民主集中制的制度之下，进行讨论，争取多数。但当时的领导机关已为巴布洛所把持，任何不同的意见都被排除，无法进行讨论。过去我曾参加多次国际执委会会议，在那些会议中，任何重要的决议案都是临开会之前不久才交给各执行委员，有的甚至在临开会时交给他们，他们连看的时间都没有，哪里还来得及起草修正案和对案呢？根本不是拿来讨论，而是拿来举手通过的。假如谁有不同的意见，则予以严重的打击和排除，封锁其不同的意见，这些都是我亲眼所见的事实，并曾因此而感到痛苦的。
    这种双重痛苦，从1953年4月至8月，尤其是在法国总罢工这一阶段中，可说达到了登峰造极！除了经济的压迫、孤立、同志的疏远外，最令人痛苦而愤慨的，便是巴布洛对述之那种无原则的打击！当述之为抗议中共逮捕中国托洛茨基主义二百余人的公开信的草稿交给书记局后，巴布洛等藉口要讨论，便拖延不负责发表。述之从那时起，便沉默不言，除了同我及儿子一起做皮包工作外，便是埋头读书，面容一天天地憔悴起来，尤其是八月法国总罢工爆发之后。
    总罢工到邮政停顿，我们不能获得H同志的唯一生活上的资助。幸而还找到一点零件工作（家庭手工业，一种最残酷剥削的计件工资），来勉强维持。但工厂在巴黎，我们住在离巴黎很远的郊区，每天拿来送去，要转几次地道电车，还要坐一小时的公共汽车，往返需三小时之久；且东西笨重，经常总是六十磅左右。然而这一烦重的工作，全靠我们十四岁的儿子耀明担负。以他的年龄来说，虽然过重（他还要上学，放学后才去巴黎），但他却很懂得我们的艰苦，还能自觉地吃苦，从没有一次怨言。平时的负担已经如此沉重，但在罢工期间，地道电车和公共汽车都停止了，只有改搭军车，这又使他加倍的辛苦！因军车甚高，拿着笨重的东西，上下十分困难，人又拥挤。但假如一天不去，我们便要挨饿了！
    黄昏时，约八时左右，不容易动儿女感情的述之，忽然出乎我的意料之外，他以沉重的声调感叹着说：“这孩子也很辛苦，我想出去接他。”接着我也跟着出去。他告诉我说：军车没有了，很糟！孩子身上没有钱，拿着那样重的东西，他知道家里只有几百法郎，那是为着明天的伙食和车费之用的，他当然不会叫的士。述之一边走着，一边这样说着，我们并着肩，拖着疲倦的身子，怀着沉重而凄然的心情在路易十四广场上慢步地徘徊着。在凄静的夜景里，在孤立无援的境况中，不禁勾起了无限的感慨！尤其是述之，他在过去任何困苦和打击之下，从来没有像近几日来这样伤感的。他不断地叹息着说：“艰难！艰难！我们的处境太艰难了！”时间愈是无情的多过一分，我们的心便愈加重了一分的担忧！从八时半一直等到十点，孩子还没有踪影，路上行人已经稀少，我们的心更慌乱了！约莫十时半左右，我头昏脚软，觉得不能支持，便同述之回到家里休息。但不到几分钟，听到敲门声，欢喜莫名！我迅速地开了门，孩子蹒跚地将东西仍在地上，抱着我哭起来了；我也流着眼泪，述之也掉下泪来！原来孩子是从很远的地方走回来的。虽然经过一场忧虑和惊恐，可是孩子终于回来了，便转忧为喜！大家吃了晚餐，便围坐在餐桌旁边开始工作。孩子本已同我们一起工作，但次日清晨要上学，我便叫他去睡。述之和我一直作到午夜才停止。否则第二天下午便不能送皮包去巴黎。
    从上面这些事实的描述中，人们一方面可以了解我们两年余来的真实生活状况，并由此体验到我们所受的痛苦之深；另一方面，而且是最重要的，还可以从这些真实具体的事实中去了解巴布洛官僚主义的危险，并由此获得深刻的教训。
    关于政治方面的许多意见，已在述之和我共同签名的信中发表过了，故不赘述。现在仅叙述个人对各方面的感想而已。在第三次大会之前夕，我已觉得国际领导在中国问题上，对毛政权过分美化和幻想；同时，对南斯拉夫狄托反斯大林抱着极大的幻想。这从当时对南斯拉夫反斯大林的决议案中反映出来。当我在大会上对南斯拉夫发言时，特别说了如下的话：
    “……当南斯拉夫狄托反斯大林的消息公布后，我当时主编的党机关报《新声》月刊，立即写了一篇关于这个事件的评论。我们认为：南斯拉夫反苏联的大国主义的控制和压迫是具有进步意义的；它击破了一般人以为斯大林主义的团结，是磐石般不会破碎的；同时，我们对它并没有抱幻想，我们认为它不过是反斯大林的过分压制，而不会站在托洛茨基主义的立场的。至于中国未来的前途如何，要看国内阶级关系的转变和力量的对比，以及国际局势发展发何来决定……”
    当我看到中国革命决议案[2]时，尤其是歇尔曼和述之讨论时，我便深深地感觉到该决议案牵强附会，没有指出中国托洛茨基主义者的前途。只是命令中国同志“渗入”中共里面去革命。可是在1952年12月22日同1953年1月8日两个晚上，在上海、北京、广东、广西……共产党于同一个晚上里逮捕托派三百多人，这就是对巴布洛发明的“渗入”政策的答复。
    不管他们如何强调述之的报告为教派主义者；不管在国际执委会会议上通过中国决议案时述之如何孤立，我始终是支持他的意见的。因为在我看来，在所有反对述之的发言人中，连巴布洛在内，没有一个人是在理论上和事实上驳倒他的。直到今天为止，我是支持述之的报告及对国际中国问题国际决议案批评的意见的。我仔细地研究过这两个文件，其中没有教派主义的倾向，它是一个真正的马克思和托洛茨基主义传统的文件，而且合乎事实，与巴布洛对中共的美化和幻想的精神是毫无共同之点的。明明（即阿丁）在给我们的信中，对述之的报告作了如下的批评。他说：“直到今天为止，没有比这更正确的，精细，周密，合乎事实。”他的这个简单精神的批评，我完全同意。
    在斯大林死后，对苏联的估计，对东德的事件和法国的总罢工，我们自己在讨论中的分析和结论（述之和我、H及莉莉），事后看来，完全与美国社工党加农派的意见不约而同。由此可见，真正的托洛茨基主义者，是会得到一致的见解和结论的。
    但在这些问题上，巴布洛的精神完全与真正的托洛茨基主义者不同。他的这种修正主义的倾向和官僚主义的作风之产生和发展，也是有其客观的原因，和巴布洛的主观因素的。由于第二次世界大战后，苏联势力之膨涨，如东欧卫星国之建立，法、意、斯大林党势力之扩张，殖民地半殖民地革命之兴起，尤其是中国革命的胜利，因而便产生了几个世纪的堕落工人国家的理论[3]，这便是逻辑地产生了亲斯大林主义的修正主义。这就好像1938至1940年由于德苏协定苏联在各方面处于不利地位的客观局势之下，产生了班纳姆和夏克曼的仇斯大林主义的教派主义一样。不过，这次是以一种相反的姿态出现而已。由于第二次世界大战所造成的对苏联有利的局势，这个客观原因，恰好同巴布洛的机会主义本质的因素配合起来，便产生了亲斯的修正主义的后果。
    总之，无论从政治、理论和组织的观点来说，这次加农所领导的反巴布洛的修正主义和官僚主义的斗争，决不是偶然的，而是绝对必须的。假如没有这个运动，那便等于我们的运动，没有传统、没有希望。虽然在斗争的过程中，难免有某些损失，难免会牺牲一些干部，但从辩证的观点来看，它又往往转过来教育干部，坚强组织。一个革命的党，也是在不断地生长和内部淘汰的过程中的。列宁所领导的俄国布尔什维克党，便是在不断地与孟什维克以及一切机会主义者斗争过程中发展起来的，领导十月革命胜利。我是以极大的信心来参加这个斗争的，在这个大规模的舞台上来锻炼自己，训练自己，培养斗争的能力，去负起历史所赋予的任务。

一九五四年十二月完稿

[1] 东欧问题的决议，法国党多数派不表同意。

[2] 这决议案是歇尔曼起草，由于在第三次大会上述之作了很长的报告，巴布洛不同意，故由歇尔曼起草。

[3] “几个世纪的堕落的工人国家”（指苏联），为巴布洛的新理论，第四国际法国支部多数派曾加以批评。