曼德尔：论马克思主义经济学（1962）

论马克思主义经济学

曼德尔

（1962）

—根据英文本的重校本—

出版说明

    本书原著是比利时学者曼德尔用法文写的，1962年出版于巴黎。全书分为两卷。
    作者引自马克思主义经典著作的文句，有一部分未校对，其他文献资料均未经核查。文中个别脚注系译者所加，供读者参考。由于翻译时间仓促，译文和译名虽已尽量注意正确和统一，仍可能有疏漏错误之处，尚希望读者指正。
    本书由廉佩直译。

商务印书馆
1964、1979年

李俊弈注：书名原译为《论马克思主义经济学》。这个书名显然不符合书的内容。《马克思主义经济学》较合适。英文的书名就是《马克思主义经济学》（marxist economic theory），而不是《论马克思主义经济学》（On Marxist economic theory）。补充一句，英文书名也是曼德尔同意的。法文原名TRAITé D'éCONOMIE MARXISTE 其实是“关于马克思主义经济学的专著”的意思。

上卷

序
第一章　劳动，必要产品，剩余产品
第二章　交换，商品，价值
第三章　货币，资本，剩余价值
第四章　资本的发展
第五章　资本主义的矛盾
第六章　商业
第七章　信贷
第八章　货币
第九章　农业
第十章　再生产和国民收入的增长
第十一章　周期性危机
注
译名对照表

下卷

第十二章　垄断资本主义
第十三章　帝国主义
第十四章　资本主义的没落时期
第十五章　苏联的经济
第十六章　过渡时期的经济
第十七章　社会主义经济
第十八章 　政治经济学的起源，发展和衰亡
注
译名对照表


序

 -> 论马克思主义经济学

序

    学术界今天对待马克思主义经济学的态度，简直是矛盾得令人诧异。半个世纪以前，马克思主义经济学说曾受到理论上的日益重视，学术界曾热烈的加以讨论，但是认为并没有实际效用。当时经济学家们都说：社会主义是“行不通”的（1）。今天谁也不再否认马克思主义学说能够启发（而且不是没有成就）大小国家的经济政策了。然而学术界却一味地加以冷淡或鄙视。[I]尽管马克思主义经济学说有的时候也成为比较深刻的研究对象，但是这并非由于它本身的价值，而是作为一门所谓的“苏维埃学”的新“科学”中的一个小部门来加以研究，要不然，就是在一个更加古怪的学科，即所谓“马克思学”的范围内来进行研究。……

    凡是认为马克思主义的考察方法为有效的人，凡是认为这个方法所获得的大量成果为有效的人（而作者是无保留地抱着这种看法的），当然可以反驳说：这是毫不足怪的。学院式的科学本来不就是为“统治阶级服务”的么？资本主义世界不正是正在同“社会主义集团”“进行一场殊死战”么？马克思主义学说不正是这个“集团”的一项基本武器么？资本主义的奴仆不是有义务来对一切为他们的阶级敌人服务的东西进行系统的诽谤么？因此，在西方，对马克思主义进行诬蔑，只不过是阶级斗争本身的一种表现，反过来，这倒恰好证实了马克思主义论点的有效性。这样的辩论，大有可能形成聋子对话，由马克思主义者同心理分析家互相进行“技术”的对骂。

    我们并不否认这些说法里面也仿佛有一点真理，但是只不这一点点而已！如果人们既不抱幻想，又不假装羞羞答答，来对各家互相争论的整个思想界进行一番考察，那末就不能否认，在这里面可以遇到许许多多厚颜无耻和一心一意想往上爬的人。他们把笔杆和脑力卖给出价最高的人，或者是微微把自己的思想线路改变一些，如果原来的思想线路可能妨碍他们飞黄腾达的话。此外还得补充一点：几十年来，由于苏联拥有日益增长的物质力量，它在思想界也起了类似的影响。

    然而，没有一个配称为马克思主义者忠实于马克思本人伟大科学传统的人，能够把思想的演进问题单纯地看做是（被个人利益）直接腐蚀，或者是（被环境压力）间接腐蚀的问题。马克思和恩格斯曾不止一次地指明：思想史有它自己的辩证法，思想的演进是以代代相传的遗产为出发点的，是从各家争论的结果出发的（参阅1893年7月14日恩格斯给梅林的信）。社会决定这个过程，基本上是根据这样的材料来进行，这种材料有它本身的矛盾，也有朝着不同方向“分裂”的可能。

    鲁道夫·希法亭在评论《剩余价值说史》——这本来是要作为《资本论》第四卷的材料的——时，曾正确地强调指出：我们正面临着一项由其本身的特定逻辑和内在矛盾而引起的思想的辩证发展的研究工作（见《国民经济学的自力发展》[Selbstentwieklung der nationomisechen Wissenchaft]）。马克思引用社会因素时，只作为这个发展的最终解释，而不是作为直接解释（6）。

    按照马克思主义传统，资产阶级的、也就是“官方的”或“学院的”政治学的发展，可以总结为分别符合资本主义发展各阶段的三个阶段。在资产阶级向统治阶级地位上升的阶段，政治经济学要求掌握经济现实，从而形成了由威廉·配第到李嘉图的劳动价值论。跟着便开始了另一个阶段，在这个阶段里，资产阶级对无产阶级展开了日益尖锐的阶级斗争，但是它还没有最后淘汰所有旧的统治阶级。这是资产阶级劳动价值论的固有矛盾范围广为展开的时期后，一方面产生了马克思主义学派，另一方面产生了李嘉图以后的资产阶级学派。最后，在第三个阶段，由于资产阶级终于巩固了他的统治地位，剩下来的只是他对无产阶级进行不断的防御性斗争。这是资产阶级政治学走下坡路的时期。它从科学的政治经济学变成了纯诡辩式的政治经济学。劳动价值论先是被（折中派）“庸俗经济学”所代替，随后又被边际效用派或综合了折中主义和边际效用主义的混合派所代替。

    但是，分析一下三十年来官方经济思想的演进，人们就会发现上述概念已经不够全面。自从1929——1933年大危机以来，人们不难看出，在资产阶级政治经济学演进中，还有一个第四阶段，这就是纯实用主义阶段。纯诡辩的方式唯有当制度仅仅是在理论范围内受到了威胁时才是个有效用的手段，而一旦制度可能实际垮台时，它就不起作用了。

    从这个时候起，政治经济学把它大部分纯学院式的考虑丢在一边，成为一种实际巩固资本主义的技术。这就是它自从“凯恩斯的革命”以来，以及各种计量经济学形成以来所起的作用。[II]

    在这里，我们接触到了当今“官方”经济学界所以漠视马克思主义的根本原因之一。按照他们的想法，马克思主义同以微观经济问题为中心的、满足于“从抽象进行推理”而不是提高就业量或为扭转支付平衡赤字提供药方的其它一切“老牌政治经济学”并无二致。更重要的是，仅有的一些在经济思想史上把马克思置于荣誉地位的现代经济学者们，恰好是把马克思主义当作现时流行的各种宏观经济学的鼻祖的那些人。[III]某些马克思主义者自己也在设法证明马克思的价值首先在于他似乎是对凯恩斯学说、对经济周期论以及国民收入计算等等有过“预感”。

    但是如果在我们这个十分动荡的时代，人们对脱离眼前实际考虑的“纯”经济学问题的兴趣确实减低的话，那么，那些以马克思主义者自命的人，对于马克思经济理论受到的重视的下降，自己也有一部分责任（11）。因此近五十年来，他们仅仅满足于用一些《资本论》的摘要来重复马克思的教导，而这些摘要越来越和现代的实际脱节。在这里，我们接触到的是序言一开头就提到的矛盾的第二个根源，那就是：马克思主义者们没有能力把马克思在前一个世纪完成的著作适用于二十世纪后半叶。

    这种无能首先来自一些政治上的原因。这是斯大林的时代，在苏联和各国共产党内，理论被置于附属地位的结果。理论成了政治的随机应变的附属品，正如中世纪时的哲学曾经成了神学的奴仆一样。就这样，理论受到了实用主义和诡辩主义的歪曲，对于经济基础理论来说，尤其是如此。此外，由于斯大林时代还有一个特点，那就是不许进行自由的理论研究，这种诡辩式的歪曲突出的表现为干巴巴的教条主义，形成了把东方和西方年青一代排斥在外的一整套东西。停留不前和遭受歪曲达二十五年之久的思想，[IV]只能慢慢地再起，尤其是在归根结蒂决定这种停留不前的社会条件还没有被彻底清除的时候。

    但是，不但在苏联和同苏联站在一边的各国党内，而且在西方，在一切不受苏联摆布的马克思主义学派里，马克思主义经济思想所以停止发展，还有一个次要的原因，那就是对马克思主义方法本身产生误解。

    马克思在他的《政治经济学批判》一书的序言里有一段名言指出，政治经济学的科学说明，应该遵循的方法是：从抽象出发，再回过头来体现具体（13）。数不清的普及者吸取了这段名言，并引用三册资本论的结构，一次又一次地，用简化的方式——可是往往不甚高明——来重复马克思在上一个世纪作出的经济论断。

    可是说明的方法与认识的起源是混淆不得的。马克思既强调这样一个事实：具体的事物，非经过内在抽象关系的解析，是无法理解的，同时他又着重指出，这些关系并不是什么天才的直觉发现，也不是高超的抽象能力的产物，而是研究实际材料的结果。实际材料正是一切科学的原料。如果要证明这确实是马克思的见解，人们只要把，《政治经济学批判》序言里论方法 一段话，同《资本论》第二版跋里的一段话，彼此对照一下就行了。资本论第二版跋里的那段话是这样说的：

    “叙述的方法 ，必须在形式上同研究的方法区别。研究必须详细地占有材料，分析它的不同的发展形态，并探寻出这种形态的内部联系。只有在完成这种工作之后，实际上的运动方才能够适当地叙述出来 。不过这层一经做到，材料的生命一经观念地反映出来，看起来我们就好像是处理一个先验的结构了。”（黑体字是本书作者标出的）（14）。

    从这里面可以看出，在二十世纪中叶，仅仅或多或少忠实地把上一世纪写出的资本论中一些章节摘要一番，来从事论述，这显然是不全面的。可是，批评马克思主义的人下了许多 不容人置辩的断语，说是马克思主义已经过了时，“因为它所根据的是上一世纪科学的材料”，这种断语的价值更小。

    科学的正确立场无疑是努力根据当前科学的实际材料，来探讨马克思经济学的精髓，究竟是否依然有效。[V]这就是本书所要遵循的方法。

    因此，有必要申明，读者如果在本书里找到许多马克思`恩格斯和他们主要信徒的引语，那是在读完本书对要感到失望的。我们与马克思主义经济学的一切作家们不同。除了极少数的例外，我们坚决不引经据典，不为经典作注释。相反地，我们大量引用当代主要的经济学家`经济史家、人种学家、人类学家、社会学家、心理学家的论断，只要这些论断涉及人类社会过去`现在或未来经济活动有关现象。我们所要证明的是：根据现代科学的实际材料，人们是能够把马克思主义的整个经济体系重新建立起来的。不仅如此，我们还要证明，只有马克思的经济学说能够综合人类科学的全部，首先是综合经济史，综合经济基础理论。同时也只有马克思的经济学说能够和谐地结合微观经济和宏观经济的分析。

    马克思主义的方法和其它经济学派比起来，其重大的优越性正在于它能动地综合历史和经济理论。这也只有马克思主义的方法才能做得到。不应该认为马克思的经济理论是过去各种调查研究的最终结果，而应该认为是一种方法的总和，是依靠这种方法而取得的一些成果。非马克思主义的作家，如约瑟夫·熊彼特和乔安·罗宾逊，曾经对这种综合表示怀念（15）。只有马克思主义能够实现这种综合。而且也只有作为辩证唯理论和通过经验（和实践）对事物的理解这二者的结合，马克思主义的方法才可以理解。[VI]

    因此，方法应该是发生发展的，批判的，唯物的和辩证的。应该是发生发展的，因为任何“范畴”的秘密决不能揭示出来，如果不去同时考察这个“范畴”的根源和发展，也就是他内在的矛盾和发展，换言之，就是揭示他的本质。[VII]应该是批判的，因为任何“范畴”都不能作为“理所当然”的而加以接受。马克思自己所揭示的各个“范畴”：“社会”、“劳动”、“必要产品”（生活必需品）或是“商品”、“交换”、“货币”和“资本”都不例外。为此，我们一般都以马克思在他的著作中散布下的一切非常深刻的论点作为根据。有时候，我们还得加以革新。

    不管怎样，批判地、从发生发展上考察这些“基本范畴”，必然把我们导向人类学`社会学和社会心理学。为了不使读者灰心，为了不打断论证的逻辑进展，我们特意不把这种分析的主要部分放在第一章里，而把它放在本书的倒数第二章里。[VIII]此外，显然也有一种辩证的诱惑力，想参证社会主义社会而不想参证原始社会来深入研究劳动这个观念。事物的本质不正是在它的否定中，或者是，更恰切地说，在它的过时中，在它的否定的否定中，显示得特别鲜明特别丰富吗？

    最后，方法是唯物的和辩证的，因为任何经济范畴的最终秘密，都不是在人的脑子里发现的，而每一次都是在人的社会关系里找到的。这种社会关系是人在从事物质生活的生产中不得不彼此缔结起来的。物质生活，和社会关系一样，既要作为一个不可分解的整体来加以考察，又要作为一个矛盾的整体，一个在本身矛盾压力下发展着的整体，来加以考察。

    作者所遵循的方法，以及这个方法 所导致的结果，大概会引起反对。有人会说作者虽然以当今科学的实验教材为根据但这些根据毕竟是经过选择的。说作者只选择了符合于“他”预定体系的材料，而并不是一切材料。说他只解释了一些事实，而不是一切事实。

    只有在这样的范围内，他们的反对才是有效的。就是说，作者的确力图避免那种着了魔似的想“巨细不遗地来写历史”。法朗士曾经十分风趣地在他的《友人传》里嘲笑过着了这种魔的人。这样去写历史，不仅在实际上不可能，而且在很大程度上没有用处。如果要读尽用全世界各国语文写成的一切有关人类经济活动的著作和材料，那非活上几个人生不可。

    各种学派都就其水平作出了有效的综合。马克思主义想就中世纪法国土地占有的原始方式，研究其已经得出的一些结论，不必去查许许多多有关的材料，他只消依据马尔克·勃洛克写的《法国农村史的特性》的著作就行了。

    而且有选择的掌握事实，显然是一切科学的本分，自然科学是这样，社会科学也是这样。[IX]违反科学的东西，不是不可避免地去选择有意义的事实，而是为了“否定”不符合总轮廓的一些现象，而是故意抹杀（或歪曲）实验和观察。我们竭力避免一切这样的主观主义。

    除了与十九世纪资本主义有关的部分以外，我们力求把问题“非西方化”。也就是说，在一切文明里，找到资本主义前期各经济范畴的共同点，只要这些文明已经达到具有发达的国际贸易的阶段。我们这种努力也许显得太大胆。我们既不具备必要的语文知识，也不具备必要的历史知识，来顺利完成这样一份工作。但是这项工作仍不失为必要的，因为一方面，马克思主义今天的群众对象已经不仅仅限于西方，另一方面，也因为从事马克思主义普及化的人已经在这方面引起了极大的混乱。他们的“连续阶段”论认为在全世界，社会都经历过这些阶段，或者今后必定要经历这些阶段。然而这个理论却已经为马克思本人所明确驳倒（例如见1877年11月马克思给《祖国纪事》杂志编辑部的信和1881年3月8日给维·伊·查苏利奇的信）（21）。[X]

    因此，我们的工作仅仅是一种尝试，一种草图，需要再三修改，需要请东京、利马、伦敦、孟买，以及——为什么不呢？——莫斯科、纽约、北京、巴黎青年一代的马克思主义者，在空中把球接过去，用集体工作来完成一个个人显然不能完成的工作。如果这部书能够引起这样的发展，哪怕只是一些批评，那末作者也就完全达到了他的目的。因为他追求的不是重新提出或者发现永恒的真理。他要证明的是马克思主义的惊人的现实性。要达到这个目的，主要在于通过集体综合世界科学的实验材料，而远非通过注解或诡辩。

艾尔纳斯特·曼德尔
1960年5月1日

[I]凯恩斯说马克思的《资本论》是“一部过时的经济教科书……不仅在经济观点上是错误的，而且在现代世界上是既没有价值又无从实施的”（2）。贝利认为“马克思的政治经济学已经过时了，并且已经被驳倒”（3）弗朗索瓦·贝鲁肯定说：马克思揭露资本主义的各项“长期趋势”没有一项可以从逻辑上加以证明，也不能用科学的观察来加以证实（4）雷蒙·阿隆写道：“在西方文化里，马克思主义已经没有什么地位，就连法国和意大利也不例外，尽管在这些国家里，知识界有很大一部分人公开拥护斯大林主义。要想寻找一个配称为经济学家的人，一个可以按照严格词义称之为马克思主义者的人，那是白费力气”（5）。等等。

[II]参阅本书第十八章的《凯恩斯的革命》和《计量经济学或实用主义的胜利》等节。

[III]例如熊彼特（7），亨利•纪东（8），孔利弗（9） ，阿尔文•汉森（10），等等。

[IV]“在我们这里，在马克思列宁主义方面，人们找不到任何根本的创造性研究。我们的大部分理论家都忙于把陈旧的引言、公式和论点翻过来倒过去。没有创造性研究的科学算得了什么科学呢？这毋宁说是经院哲学，是学生作业，而不是科学，因为科学首先要求创造，要求创造新的东西，而不是重复已经陈旧的东西”（12）

[V]许多作家，特别是弗朗索瓦•贝鲁曾经屡次肯定说，马克思发现的资本主义发展规律，从来没有经过观察或者经过统计材料所证实（见上面引的话）。我们在这里要努力对这种说法提出反证。当然我们的出发点是马克思自己的发展规律，而不是别人错误地转嫁给马克思的一些概念。例如 ：“绝对贫困化”，实际工资的经常下降等等。我们很想知道官方的经济学家能否驳倒我们为此而搜集的一些材料，或者是否继续不容人置辩地断定“马克思主义已经过时”。他们如果继续这样强词夺理，那就只会表明他们同冒牌的马克思主义者一样，仅仅满足于重复上一世纪的数字和事例，缺乏严肃的科学态度。

[VI] 1858年2月1日，马克思给恩格斯的信里说：“通过批评把一门科学提到这样的水平上，使能够辩证地叙述出来这是一回事；把一种抽象的、完成的逻辑体系用在一种这样的体系的想象上，这完全是另外一回事，他[拉萨尔]将会不胜悔恨地，懂得这一点”（16）

[VII]希法亭曾说：“马克思之所以不同于一切比他早的人，就在于他的体系是以社会理论为基础的，是以唯物史观为基础的。这并不仅仅因为社会理论意味着要理解：经济的各个范畴也就是历史的各个范畴。单纯的这种理解还不是主要的。主要的是因为只有揭示社会生活规律的性质，才能够发现和证明发展的机构，（才能够证明）经济的各个范畴是怎样产生的，是怎样转化的，是怎样消失的，以及这一切是怎样进行的”（17）。当然，这里还有认识的发生和论述方法之间的矛盾。在充分掌握一个范畴在出现时期的意义以前，必须先就他成熟了的形式加以分析。这就是为什么马克思在《资本论》的头几章里，有意识地不用发生发展的论证法。但是，一等到掌握了揭露秘密的钥匙，现代从事研究工作的人，想要就新的实验材料重新考察它的有效性，那就最好从起源出发来重新考察发展。

[VIII]参阅本书第十七章的《出卖劳动，自由劳动，劳动的消亡》《社会革命，经济革命和心理革命》《人的局限性？》各节。

[IX]英国学术协会主席勃洛诺夫斯基说：“科学不是一大堆事实，而是怎样清理自然界的各种事实，加以归一，并使其可以理解”（18）经济学家梅茨莱说：“倘若我没有大错而特错，那末在统计家中间占优势的意见是，统计方法的选择决定于需要验证的理论。除非偶有例外，按照逻辑来说，决不可能在广泛地研究各种事实的时候，把理论当做好像一种副产品，边走边拉进来研究研究”（19）。经济学家艾迪和皮柯克指出：“我们在绝大部分认识的领域内感到兴趣的事实为数极多。这些事实的相互关系表现得非常复杂。详细认识某一专门学问的全部有关事实，并且能够把这些事实的各自关系各别予以全部指出，这一般是任何人都办不到的，不管这人是怎么样的勤快……在这种情况下，人类思想的自然反应似乎是应该按照研究者的意图和问题的性质，详简不一的把各种事实和各种有意义的关系，分成为数不大的范畴，以便理解并考虑其全貌。然后，以这些范畴为基础来判断世界和人类的本质，也许还可以进行一些预测”（20）。等等。

[X]应该指出，几年以来，中华人民共和国的历史学家已经对普遍的“连续阶段”论这个非马克思主义的教条提出了重要异议。他们特别重新回到马克思关于“亚洲社会”的概念上去（22）。


第一章 劳动，必要产品，剩余产品

第一章 劳动，必要产品，剩余产品

· 劳动，社会，交通，语言，意识，人类
· 必要产品
· 劳动社会分工的开始
· 社会剩余产品的初次出现
· 新石器革命
· 劳动合作组织
· 土地的原始占有
· 水浇地的种植，文明的摇篮
· 冶金革命
· 生产与积累
· 有“经济剩余”吗？

劳动，社会，交通，语言，意识，人类

    在各类动物中，只有人不能依靠适应自然界而生存，他必须使自然界服从自己的需要（1）。人类各成员之间有可能联系和自发地相互帮助，所以产生了劳动这种同时是自觉的和社会的活动。劳动是人类赖以影响自然界的手段。

    其他各类动物，靠特殊化了的器官，使自己适应一定的自然条件。人的特殊化器官，有拇指灵活的手和发达的神经系统，但并不能使他在一定的自然条件下直接获取食物。但是，它们使人能够利用劳动工具，并且由于语言的发展，使初步的社会组织得以形成，从而保证人类在数目不定的各种自然条件下生存。[I]劳动、社会组织、语言、觉悟就成为人类所特有的、互相不分开的、彼此起决定作用的特性。

    人类没有劳动工具就不能生产那些首先是获取人类生存所必需的食物。劳动工具最初是人类天生器官人为地延长。“人需要劳动工具以弥补他的生理装备之不足”（3）。在人类早期，这些劳动工具是很简陋的：棍子，砸过的石头，骨块和尖锐的角。事实上，史前研究和人种学是根据各原始民族制造主要工具的原料来加以划分的。这种划分通常以石器时代为开始，尽管在北美洲的史前居民中，石器时代本身之前，似乎有过一个骨器时代。

    相同的劳动动作不断重复，逐渐产生出生产技术。人类史前的最重要的技术发现无疑是取火和保存火种的方法。在接触到外来文明以前不知道有火的原始部落，虽然再也没有了，[II]但是许多神话和传说都有证明曾有过一个无火的时代，接着还有一个时代，人不知道如何保存火种。

    詹姆斯·乔治·弗莱塞爵士曾在将近两百个原始民族中搜集过关于火的史源的神话。所有这些神话都证明了，发现取火和保存火种的技术在人类存在的早期具有十分重大的意义（5）。

必要产品

    人们靠劳动来满足自己的基本需要。根据人种学家马林诺夫斯基的看法，吃，喝，休息，保护自己不受风雨、太冷或太热天气的侵害，通过生殖保证人类继续生存，锻炼身体的肌肉：这就是最基本的需要。所有这些需要都是通过社会来满足的，即不是通过单纯的生理活动，不是通过个人和自然力量的决斗，而是通过人类一个集体的各成员之间建立相互关系从而产生的活动（6）。

    一个民族愈原始，他们整个生存时间中用于劳动、实际上就是用于寻找和生产食物的部分就愈大（7）。

    生产食物最原始的方法是采摘野果，捕捉不伤人的小动物，以及初级形式狩猎和捕鱼。生活于这种低级阶段的民族，例如澳洲的原住民，或者更原始的、已经绝迹了四分之三世纪之久的塔斯马尼亚居民，他们从不知道有经久的住所、家畜（狗有时除外）、纺织衣物，也不懂得制造盛放食物的器皿。他们不得不跑遍广大的地区，来搜集足够的食物。只有体力不能支持经常移动的老年人，可以部分地免除搜集即需食物的劳动，而从事制造工具。今天仍存留的大部分最落后的部族，像印度洋中安达曼群岛的居民，拉丁美洲的富埃吉和波托库多人，中非和印度尼西亚的矮黑人，马来亚的库甫野人，他们过着同澳洲原居民相似的生活（8）。

    如果同意说人类已存在一百万年，那么至少有九十八万年，人类是在极端穷困的情况下生活的。饥荒经常地威胁着人类的生存。食物的平均产量不足以满足消费的平均需要。那时不懂得保存多余的食物。在少有的丰盛和幸运时期，就大量浪费。

    “波希曼人，澳洲人，锡兰的维达人，富埃吉人，可以说从来不作贮备，以应未来之需。澳洲中部居民只想一下子得到他们的全部食物，以便大吃一顿。然后他们就只好饿肚皮……当迁移的时候，他们就抛弃掉他们的石制工具。再需要时，他们就另造新的。一个巴布亚人只要一件工具就够了，直到用破为止；他从不想预先另造一件来代替旧的……在原始时代，生活不安全使得无法进行贮备。丰盛时期和半饥饿时期经常相互交替（9）。”

    这种“缺乏预见”不是由于原始人智力不足之故，而是千万年来的不安全和不断饥荒的结果。在这种情况下，人一有机会就尽量饱食，保存食物的技术是创造不出来的。全部生产工作提供必要产品，即全体的食物、衣服、住所和用以产生这些资料的数量多少稳定的劳动工具。没有任何经常的剩余。

劳动社会分工的开始

    人一天不能保证得到足够数量的食物，就一天不能一贯地从事生产食物以外的经济活动。中美洲最早的探险家之一卡贝夏·德·瓦卡曾在美洲遇到过一些印第安部落，他们会用麦杆为自己的住所编席。但从来不从事这种活动：“他们要用全部时间来搜集食物。因为，要是把时间用于别处，他们就要受到饥饿的折磨（10）。”

    由于所有人都从事生产食物，就不可能建立真正的分工，使各种职业专业化。某些民族不能理解为什么制造日用物品并非人人都会的事。巴西中部的印第安人不断地向德国探险家卡尔·史坦宁询问他的裤子、蚊帐和许多其他物件是不是他自己造的。当他们听说不是的时候，他们十分惊讶（11）。

    即使在社会发展这一阶段，也有一些人赋有对这种或那种工作的特别才能。但是经济情况，即缺乏经常的食物贮备，使他们不能专门运用这些特别的才能。雷蒙·弗尔斯描写提科皮亚岛（太平洋的所罗门群岛）居民的活动时写到：“提科皮亚岛的每个男人都是一个种田人和捕鱼人，在某种程度上又是一个木工，；每个妇女为作物锄草，在礁石间捕鱼，用树皮制作衣服和编织席子。所谓专业化，就是发展某种手艺的特别能力，而不是专门从事这种手艺、排除其他手艺（12）。”

    一个已有农业的相对进化的社会，情况是这样，一个更原始的社会，那就更加是这样了。

    但是，雷蒙·弗尔斯所描绘的社会组织同时也揭示了某种初步的分工。这种分工在人类经济发展的所有阶段中都可以辨别出来，即：性别之间的分工。在最原始的民族中，男人从事狩猎，妇女搜寻果子和一些不伤人的小动物。在稍为进化的部族中，某些已经掌握的技术，由男人或女人专门运用。妇女担负在接近住处的地方进行的活动：看火、纺纱、织布，制造陶器等等。男人走得远些，他们猎捕较大的野兽和利用原料制造劳动工具：用木、石、牙、角和骨头等等制造工具。

    劳动分工可以产生专业化的手艺，没有分工就不能产生出必需有较长时间学习和特别知识的技术，但却可以使人的身体和活动得到比较和谐的发展。有些民族还不知道什么是分工，但是由于优越的自然条件（波里尼西亚人和在白种人征服前北美洲的某些印第安人）已战胜了饥饿和最可怕的疫症，他们发展了为现代文明人所羡慕的一种人的典型。

社会剩余产品的初次出现

    各种发明、发现和知识缓慢的积累，使得有可能增加食物的生产，同时减少生产者的体能消耗。这是劳动生产率提高的最初迹象。弓、箭以及倒须标枪的发明使得有可能改进狩猎和捕鱼的技术，从而使人类定时得到食物供应。从此以后，这些活动超过了采摘野果的工作。采摘野果只不过是一种辅助的经济活动了。经常不断捕捉到兽类的皮、毛、角、骨、牙成为人有空暇去加工的原料。特别丰富的猎场和渔场的发现，使游动的人转变为半定居的（季节性的换居）或者甚至是完全定居的猎人或渔人。像明科披斯人（安达曼群岛沿岸居民），克拉马斯人（居住于加利福尼亚沿岸的印第安人），马来亚的某些部落等，情况就是这样（13）。由于劳动生产率提高，人才能向暂时或永久的定居生活过渡，而定居生活反过来又使生产率增长。这时候劳动工具可以积累到超过一个游动部族所能一起带走的有限数量。

    这样，除了公社生存所必需的产品外，慢慢出现了最初的经常剩余，即最初形式的社会剩余产品。它的主要职能是使得有可能贮备一些食物，以避免周期性的饥荒或者加以减轻。千万年来，原始民族没法解决保存食物的问题。许多部落只是由于接触到高级文明才找到了解决办法。因此，仍停留于游猎阶段的、一般不生产经常剩余产品的部族，全不知道有盐，即保存肉类的最有效的物质（14）。[III]

    社会剩余产品的第二个原始职能是使得分工有可能更趋完善。既然部落拥有多少是经常的食物贮备，某些成员就可以用他们更大一部分时间去生产非供食用的物品：劳动者工具，装饰品，保存食物的器皿。过去，个人对这种或那种技术的爱好、才能，现在成为一种专长，一种职业的萌芽。

    社会剩余产品的第三个职能是使人口有可能迅速的增加。半饥荒壮态实际上使一个特定的部落的人口仅仅限于壮健的男女。这个部落只能让少到最低限度的低龄儿童活下去。大部分原始民族都懂得和广泛地实行人工节制生育。由于食物供应不足，这是绝对必要的（15）。只有少数病人和残废者得到照料和能够活下去。杀害婴儿的作法屡见不鲜。通常，被擒的战争俘虏不是被吃掉，就是被杀掉。所有这些限制人口增长的努力丝毫不表明原始人本性残忍，而表明他们尽力避免一个最主要的威胁，即：由于缺乏食物，整个民族遭到灭亡。

    但是，既然有了多少是经常的食物贮备，可得食物数量和人口数目之间就有可能达到新的平衡。于是，生育增加了。与此同时，由于婴儿死亡率降低而活下来的儿童增多了。残废者和老年人能够活得更久，因而提高了部落的平均年龄。随着劳动生产率的提高，一个特定地区的人口增加了，这是社会和经济进步的最佳征兆（16）。随着人口增长和劳动专业化，人类能够支配的生产力增加了。社会剩余产品的出现是这一增长的必要条件。

新石器革命

    人类自从在地球上出现以来所经历的最重要经济革命是：开始从事农业，驯服和饲养牲畜，而完成这个革命的物质基础，则是食物有了经常的剩余。根据这个革命所发生的史前时期，——磨光石器时代或新石器时代——人们便把这个革命称作新石器革命。

    要从事农业和畜牧业，必需先有一定的剩余食物。原因有二。首先，因为农业和畜牧要求把种子和牲畜不直接用于食用，以便为下一阶段生产更多的作物和肉类。千万年来生活在饥饿边缘的民族要不是拥有另外的食物贮备，是不会轻易同意把立即可吃的东西转用于更长远目标上的。[IV]其次，因为不论农业也好，畜牧业也好，都不能立即提供必要的食物来供养部落，此外，还需要有多余的粮食来应付从播种到收获这一时期的需要。由于上述原因，无论原始农业或畜牧业都不会一下子就为一个民族采纳为主要生产体系的。农业和畜牧业是分阶段出现的，首先当作打猎和采集野果的辅助活动，并且在很长时期中，甚至当农牧已成为民族的给养基础时，仍然辅以打猎和采集野果。

    人们一般设想，在饲养家畜（纪元前约一万年开始）之前，已初步尝试计划农业（纪元前约一万五千年开始），尽管这两种活动是可能同时出现的，而在某些部族中，先后次序甚至可能颠倒过来（18）。今天非洲和大洋洲的许多民族仍实行最原始形式的耕作方法是，用一根尖棍耙松土地的表面，或用镢头掘土。由于这种耕作方法很快就把地力耗尽，几年后就必须抛弃这样耕作的土地，另找新的。许多民族，像印度的山区部落等，他们放火焚烧丛林，以便获得新耕地；植物灰提供一种天然肥料（烧草肥田）（19）。

    从人类早期算起，新石器革命使人第一次直接控制生活资料的生产：这就是它的头等重要的意义。采集野果，打猎和捕鱼是消极的给养方法。它们把自然界在一个特定地区提供给人的资源总和，局限或充其量维持于一定的水平。相反地，农业和畜牧业是积极的给养方法，因为它们增加了人类可得的天然资源并且创造新的。在消耗同等劳动量的情况下，人类所得食物可以十倍的增加。因此，这些方法意味着人类劳动社会生产率的巨大增长。

    新石器革命同样强有力地推动了劳动工具的发展。与创造经常的剩余产品同时，它也创造了建立职业化手工业的可能性。

    “培养手工业才能（技术）的先决条件是能够从生产生活资料的（劳动）时间中抽出一定的空暇（20）。”

    此外，开始从事和家畜饲养业，导致了劳动的第一次社会大分工：除耕作民族外，出现了畜牧民族。

    无疑，由于从事农业而获得的决定性进步应归功于妇女。生存至原始农人阶段之后的民族本身，以及无数神话和传说[V]都证明了，在原始社会中，从事采集果子和大部时间留在住所周围的妇女首先播种所拾得果子的种子，以便减轻部落供应上的困难。此外，温尼贝果的印第安妇女不得不把播种用的大米和玉米藏起来，要不男人们就会吃掉。在许多原始耕作民族中，出现了以信奉丰饶女神为基础的宗教，这同妇女发展农业是有密切联系的。母权制的建立也同妇女在创造农业中所起的作用有关。在达到同样的社会发展水平的民族中，可以证明仍存在母权制。萨梅，凯勒和弗里兹·哈什尔海姆（22）曾列举大量业经证实的事例，说明原始耕作民族中存在着母权制。

劳动合作组织

    霍勃豪斯、威勒和金斯堡曾研究过二十世纪初尚存在的所有原始民族的生产方式。他们发现，所有只知道一种农、牧业原始形式的民族——更不用说停留在经济发展低级阶段的民族——都有不会使用金属，只掌握极简陋的制陶和纺织技术。

    考古学的资料证实了人种学的资料 。在新石器时代，我们在欧洲只找到了形式最粗糙的陶器。在印度，中国北部，非洲北部和西部，我们发现了在我们纪元前六千年和五千年间类似的社会遗迹（23）。没有陶器和完美的织物证明当时缺乏完全独立的手工业。农业和畜牧业供给社会的剩余产品还不能使手工业者完全摆脱生产自己的食物的任务。

    例如，直到今天，在中国的泰都村（译音）：

    “任何手工业者都有不能完全靠自己的职业生活……所有泥瓦工，木工，纺织工人，小熔炉工人，以及村里的小学教师，粮食看守人和乡村各行政人员在播种和收获季节，或者每当他们不忙于自己的业务时，都和他们的家属一起在自己的土地上劳动（24）。”

    同样，在经济发展的更原始阶段，社会是建立在劳动协作组织之上的。公社需要它的每个成员的劳动。它还不能生产足够的剩余产品，让这些产品成为私人财产，而不危害整个社会的生存。部落的习惯和荣誉准则都不容许个人积累超过平均定额。个人在生产中的不同本领并没有在分配上得到反映；技艺本身并不能让个人享受他自己的劳动果实。同样地，更辛勤的劳动在分配上也没有得到反映（25）。伯尔纳·苗希金写到：“在毛里人中，分配基本上只服从一个目的，即：满足公社的需要。只要在一个公社的仓库中还有贮存，就没有人会饿死（26）。”

    为了保证在公社各成员之间公平分配食物和其他必需物品，逐渐建立起一些专门的设施——例如交换礼物形式和收获后的节日组织等。在描写阿拉配斯的巴布亚民族组织节日时，马尔加莱·米德认为：这种设施“实际上有效地阻止了个人积累财富，积累同他人不均等的财富（27）。”

    关于赤道中部的巴刚果部落，乔治·巴朗迪埃也写道：

    “像名为马拉提（malati）的设施对于这种暧昧情况是有启发意义的。起先，它具有季节（在旱季）的性质它通过祭祀祖宗，颂扬家族的团结和使姻戚关系得以加强……每逢这个时候，大家把一年积累下来的财富，在一种真正穷奢极欲的气氛中集体消耗掉。由家族首领掌握的节余[？]被用作重新加强姻亲关系的手段。马拉提由于周期举行和需要大量财富，因而在巴刚果经济中起着推动和调节作用。”

    “……它表明经济发展的一个（难以确定）的时期，所生产者的剩余财富对人提出了新的问题：财富发生了影响，改变了人与人之间的关系（28）。”

    詹姆斯·斯文描绘弗拉特里角（美国华盛顿洲）印第安人的习惯时宣称：谁生产了不论怎样丰盛的食物，习惯上都请大批邻人或家属同他一起吃。如果一个印第安人积聚到足够的食物贮备，他就不能不大排宴席，直至吃光这个贮备为止（29）。这样的社会重视社会互助风尚，并认为，经济竞赛和谋求个人发财致富的态度是不道德的。

    索罗蒙·阿希曾实地研究过霍比印第安人的风俗，他发现：

    “每个人都应得到相同的待遇，任何人都不应该是上级或下级。任何受到赞扬或者自我吹嘘的人立即引起（其他人的）反感或批评……大部分霍比印第安人拒绝当工长……儿童在游戏中的态度也很有意思。我从同一来源知道：低龄儿童，甚至是少年们在玩耍中从不关心计分。他们可以玩一个钟头篮球而不知道哪一队赢了，哪一队输了。他们继续玩下去，只是因为他们喜欢这种游戏而已（30）。”

    劳动协作组织一方面意味着共同进行某些经济活动——建造草棚，猎狩巨兽，打通道路，砍伐树木，开垦荒地，另一方面意味着各家庭之间在日常劳动中互相帮助。美国人类学家约翰·普罗文斯曾描写居住于婆罗洲的商·狄阿克部落的这样一种工作制度。部落所有成员，包括巫医在内，轮流在自己的稻田和另一家庭的稻田上劳动。他们全体都去打猎，捡柴和从事家务劳动（31）。

    根据马尔加莱·米德的描绘，新几内亚山区民族阿拉佩斯人也实行一种类似的制度（32）。形式纯粹的劳动协作组织意味着任何成年人都不免要参加劳动，因此它不容有“统治阶级”。劳动是由公社根据习惯和古老的仪节进行规划的，这些习惯和仪节又是对自然环境（气候、土壤成分、兽类的生活习惯等等）的深刻认识为基础。如果有领袖的话，领袖只不过是这些习俗和仪节的化身和忠实的执行者。

    在村社瓦解的过程中一般都存在劳动协作，这个过程要不是长达千年，也历时整个世纪（33）。应该指出，在阶级社会中很晚才再度出现的共同执行任务的习惯无疑是劳役的始源，劳役就是为国家、寺院或贵族所作的无酬的额外劳动。以中国而且论，发展过程是一目了然的。

    美尔维尔·海尔科维茨（34）指出，在达荷美有一种很有趣的过渡情况。多克扑威（dokpwe），即公社劳动，一般是为一切当地人家庭进行的。但是同传统习惯相反——也同正式规定相反——比较富裕家庭的要求优先得到接受。此外，多克扑威的首领成为统治阶级的一员。达荷美人也意识到这种发展。他们自己告诉海尔科维茨以下情况：

    “多克扑威是一种古老的设施。有国王以前就有这种设施了。在古老的时候，没有头人，多克扑威加（dokpwaga）（公社劳动首领）就是村里的头人。同今天一样，村里所有男人组成多克扑威。土地耕作是共同进行的。后来随着领袖和国王的出现，也就发生了争执……（35）。”

    根据拿德尔所说，尼日利亚的怒贝王国，名为埃格贝（egbe）的公社劳动首先（和主要地！）是在首领们的土地上进行的；约瑟夫·蒲利列指出，在柏柏尔人中，名为土伊莎（touiza）的协作劳动也有类似的发展过程（36）。

土地的原始占有

    部落在开始从事农业的时候，一般是在亲属关系的基础上组织起来的。最古老的社会组织形式似乎是原群（horde），就像尚存在于澳洲土著中的那样。

    “一个原群就是一群人，他们共同拥有、占据和开发特定的一部分地区。原群对它的土地的权利可以简单的概括如下：一切非原群人员的人均无权获得这土地上的动物、植物或矿物产品，除非是得到原群一个成员的邀请或允许（37）。”

    以后，大家族、氏族、各氏族联合而成的部落、相互有亲戚关系的部落组合等，是原始民族开始从事农业时的正常组织形式。因此，最早的土地占有和对土地（所有权）的这种或那种控制，首先是受到这种压倒优势的社会组织方式所影响的。

    只要还没有利用肥料、灌溉来实行精耕细作，占有土地的一般形式就仍然是由一个大家族、由亲戚关系联合起来的一群男人女人占有一个村社。在北罗得西亚，奥特雷˙理查发现，邦巴民族“是分为小公社生活的，每个小公社包括三、五十个棚户……每个村社都由一个头人领导的大家族（38）。”在摩洛哥的定居的柏柏尔人中，“典型政体不是部落而是我们颇不妥当地加上这样名称的分部落[大家族]……分部落的全体成员都说他们是一个祖先的后裔，他们都姓他的姓（39）。”在六至九世纪的斯拉夫国家中，“每个部落都同自己的氏族在自己的土地上生活，每个氏族都是自主的（40）。”

    在描写中世纪的法国农村生活时，马尔克·勃洛克得出的结论说：

    “总之，村社及其田地是一个广大人群，也许是一个部落或一个氏族的产物；宅田（英语是hides，德语是hufe）是分给较小的分群的。这种以宅田为基础的较小集体是什么呢？很可能是有别于氏族的家族，一个仍然是家长制类型的家族，它比较大，有可能包括好几对旁系男女。在英国，hide这个字的拉丁文同义语是terra unius familoe（一个家族的地）（41）。”

    在谈到洛林农村生活时艾蒙·贝林证实说：

    “宅地起初是一家人家耕种的地，梅罗文加王朝时代的习惯作法证明这一点；事实上，在七世纪……佃户对教会田地和王室捐税的负担是按家长而不是按宅田为单位来计算的（42）。”

    因此由大家族、氏族占有村社，而由家族本身建立农户。然而，原始农业首先面临的总是是定期开垦新地，开垦工作则是全村共同进行的，正像今天仍停留在这一发展的民族本身所证明的以及和中国古老歌词所赞颂的那种情况一样。因此，在劳动协作组织范围内，共同开垦的可耕地仍属公社所有，并且定期重新分配，这是合乎逻辑的。只有住宅周围由家族单独开垦的园圃或种植果树向私有制阶段发展（43）。此外，园圃的意思就是有围墙的园地，即不别人进来的田地，以区别于没有围起来的田地——公社的财产。[VI]

    历史学和语言学的许多材料都证实了定期用抽签办法分派和重新分配土地的作法。洛林的可耕地最初叫做sors；在圣经中巴勒斯坦抽签分配的土地命名为nahala（签），以后成为财产的同义语，等等。古希腊的情况也是一样（45）。

    随着更先进耕作方法的发展，土地终于稳定了下来，集体开垦在村社生活中也不再起重要作用了，这时出现了土地私有制。但即使这个时候，只要村社一天不解体，古老的公社所有制就仍在各种形式下维持下去。除了房屋和园圃以及可耕田地这两部分外，村落的第三部分，主要是牧场和树林，仍属集体所有。自由放牧，即公社所有成员在播种前的田地上放牲口的权利，收割后拾穗的权利，共同建造或使用磨房、水源的权利，村落构成一个集体负责纳税的单位，维持互助习惯，在树林开垦出来的土地上建立新农庄的权利等，所有这些现象都有证明了：在许多世纪的村社生活中，存在着强有力的集体互助关系，这种互助关系是生根于以往公社所有制的。

    所有文明民族，在他们农业发展的一定时候，都有实行这种土地公有制。证实这一点的材料多不胜举；让我们简单的指出其中几个主要的。吉富曾描绘过日本的村（mura）竹越与三郎在他的巨著——《日本文明史经济面貌》一书中描写过古代土地的公社所有制以及抽签分配土地的作法。柏克曾写道，在印度尼西亚，“村社就是原始的公社”。维特福格曾分析过中国村庄把田分为九个方块的“井田”制，发现了由于 集体占有土地而产生的村社（46）。迪克曼教授在关于古埃及法老王的著作中明确地宣称：那里土地最初是社族的财产，各份土地定期重新分配。雅克·比兰纳教授在他的《古埃及体制与私法史》一书也论及这一点(47).雅克·伏莱斯在描绘亚鲁依特的阿拉伯民族的耕作制度时，发现至今还保留着集体所有制的遗迹,而过去,在整个穆斯林世界中,集体所有制是占统治地位的。

    “人们把全部土地属于整个村社集体的村落叫做穆夏（mouchaa）。村社每个成员没有属于自己的土地，而只是对全部土地的一种权利。一般在每三年一次重分土地时，这个权利保证每个成员得到特定的一份土地（48）。”

    关于于整个中非和东非，半官方的《非洲调查》杂志宣称：“可以正确的肯定说，在我们所论述的非洲这整个部分，土地是部落或群众集体所有的观念，占有压倒的优势（49）。”

    在谈到提科皮亚的波里尼西亚经济时，雷蒙·弗尔斯证明“果园和园圃部分土地传统上属于大家族（氏族）所有（50）”。对历史研究证实了在荷马时代的希腊，在日耳曼的马尔克，在古代阿芝特克人的村落中，在佛教文学时代的古印度村落中，在印加拉村落中（那里耕地叫做沙普斯耳巴夏[sapslpacha]，即属于所有人的土地）；在东罗马帝国，特别在埃及，叙利亚，色雷斯，小亚细亚，和在斯拉夫人移民前的巴尔干等村庄中，在村社制（obchtchina）的古俄罗斯；在南部的斯拉夫人、波兰人和匈牙利人中，都有曾有过土地集体所有制。此外，在为联合国粮食及农业组织所进行的研究中，杰勒耳德·克劳森爵士证实，不论在任何地方，在开始的时候，农业都是在这样一个土地制度范围内进行的，这个制度的基础是公社所有制和定期重新分配土地（51）。

水浇地的种植，文明的摇篮

    初期的农业，是劣拙的和不规则的。人不懂得保持土地肥力的方法。灌溉和休耕作用发现后，农业技术起了翻天覆地的变化。

    这一农业革命的后果是无法估量的。饲养家畜和开始从事农业使人得以把生活资料掌握在手里。有计划的实行休耕，特别是灌溉，结合使用驮拉牲口，使人类能够仅仅靠自己的劳动，经常可靠地获得大量剩余食物。在美索不达米亚播下的一颗种子，到收获时，可以收到一百颗（52）！

    有了这种经常的剩余粮食，手工业技术就可以独立，专业化和完备起来。社会可以养活千百个不直接参加粮食生产的人。城市可以同乡村分开来。于是文明诞生了。

    早在荷马时代的古希腊人就将文明视为农业的产物（53）。古代中国人把“发明”农业、商业和文化的功劳都归于神话黄帝、神农氏（54）。值得提出的是，在阿芝特克人的传说中，人民的繁荣起源于大法师梦中得到的神谕，神旨，“命令墨西哥人把绕过山脚的一条河拦起来，使水流到平原上”（55）。比这些局限性的例子更进一步，历史学家哈什尔海姆有理由的大胆宣称，农业是包括现代资本主义在内的所有文明的基础（56）。此外，美国的社会科学百科全书写道：

    “迄今为止，无论历史学或考古学都未曾发现过一种没有大大地依靠小麦、玉蜀黍和稻米这三种谷物而能存在的伟大发明（57）。”

    在自然条件许可的情况下，地球上许多地方都过渡到利用灌溉办法耕作土地，并从而出现了城市生活。现在尚难确定，在各不同民族中，这种发展是在多大程度上互不相关地独立完成的。但是，对于某些人来说，这一点似乎是得到承认的。在纪元前五千的尼罗河，幼发拉底河，底格里斯河流域；纪元前四千多年的中国黄河流域，伊朗和塞浦路斯岛；纪元前三千年的印度河流域，中亚细亚和克里特岛；纪元前二千年大陆希腊，阿纳托利亚，多瑙河流域和西西里岛；纪元前一千年的意大利和南阿拉伯（米尼亚王国[VII]和沙比亚文化）公元一千年的西非（尼日尔河和塞内加尔河流域的加纳，马里和桑果亚文化）以及美洲（墨西哥，危地马拉和秘鲁），我们相继地发现了灌溉土地的耕作方法，经常的大量剩余粮食贮存，手工业专业化等的发展过程和城市的发展过程。

冶金革命

    农业革命一般同磨光石器时代末期相吻合。人从饥饿和屈辱的束缚下解放出来后，就能够发挥他们固有的好奇心和技术实验才能。很久以来，他们就知道可以用火烧熟某些粘土来制造坛坛罐罐。他们把一些特定的石块放在火里烧，于是发现了金属，随后，他们巧妙地应用金属制造劳动工具。铜（在纪元前六千年的幼发拉底河和底格里斯河流域以及尼罗河流域），锡、然后是名为青铜的铜和锡的适当混合物（在纪元前三千年的埃及，美索不达米亚，伊朗和印度），最后是铁（在公元前约一千三百年的希底特人中，在他们之前，黑海沿岸居民也不时使用过）等金属的相继发现，是这一技术革命的各个最重要阶段。

    冶金革命首先对农业本身发生重大作用，农业仍是社会基本的经济活动。随着在农业上使用金属工具，首先是配有金属犁头的耕犁，就必需利用畜力来拖动，于是农业生产率再次向前跃进。由于使用装有铁犁头的耕犁，不但粗放农业得到了发展，而且在纪元前七至八世纪欧洲的坚土地带，出现了城市（59）。公元八世纪，金属劳动工具传入日本，使耕地面积有了可观的扩展，人口因而大大增加（60）。

    这样就为手工业技术的发展、为城市和乡村的分离创造了物质条件。生活福利的普遍提高[VIII]使人口有可能增加，从而提高劳动能力。剩余粮食的增长给城市这部分劳动力提供生活资料。金属本身成为这些手工业者劳动最常用的原料。手工冶金业最初主要是一种制作奢侈品和装饰品的技术，以后逐渐成为用来制造成各种劳动者工具和武器的专业。随着铁匠工作的出现，手工业最后取得了独立。[IX]

生产与积累

    能够保持和增加土地肥力的农业创造了经常的粮食剩余、重要的社会剩余产品。这一剩余产品不仅为劳动的社会分工，手工业和农业的分离、城市和乡村的分离打下基础，同时也是社会分为阶级的基础。

    只要社会仍然太穷，无法积累经常的剩余产品，社会不平等现象就不可能有大发展。直到今天，在东方国家中，豪绅在肥沃的土地上建立了所有权，夺去农民收成的一半或者更多一些，然而在山区中却“收成低得使土地无法承受佃农和地主的双重负担”（63）。“在原始的生活条件下，不存在奴隶。在两只手不能生产出多于一张嘴消费的时代，奴隶是没有经济基础的。当人们学会了贮存积累起来的劳动产品、或者把它们纳入重大的建设工作的时候，奴隶便出现了（64）。”

    在研究了四百二十五个原始部落的社会制度后，霍勃豪斯、威勒和金斯堡发觉，在不知道有农业和畜牧业的民族中，完全没有奴隶制。他们发现，在进入畜牧或初期农耕阶段的民族中，有三分之一开始有奴隶制，而在农业充分发展的阶段，奴隶制就成为普遍的了。三十年后，达里尔·福尔德也得到了同样的结论（65）。

    在积累到大量的剩余产品后，就有可能使社会上一部分人放弃生产工作而靠损害社会上另一部分人来获得空暇。把各种战俘或被虏的人（在波里尼西亚，奴隶意思是来自战争的人——唐格塔托亚[Tangata-Taua]（66））当作奴隶使用，是社会最初分为阶级的两种形式之一。这种原始分化的另一种形式是强迫社会的另一部分人缴纳贡品。

    等到许许多多小村落从事先进农业的时候，每个小村落都生产剩余产品，但每一份剩余产品都有不足以单独地产生出专职化的手工业，更谈不上建立城市了。[X]集中这种剩余产品就成为有效加以利用的先决条件：

    “当时农村经济基础是这样落后，以致每季所产牛犊都有很大一部分被吃掉，在这种情况下，除了家庭消费所需外，每个家庭自己生产的剩余产品显然是很少的。一个这样的公社要得到相当大量的外来产品——比方说盐和金属——就要集中（各家的）这些剩余产品。古代东方的青铜文化历史资料和波里尼西亚及北美的人种学资料表明，树立领袖是集中方式的一种，信奉神氏又是集中方式的另一种。真实的领袖和假想的神氏可以集中数量巨大的剩余产品，包括部下或信徒自愿从他们各家小量剩余产品中提供的献礼或祭品（68）。“

    这些献礼和祭品开始是自愿的和时断时续的。后来成为必须的和经常的。通过使用暴力，即国家组织，一种新的社会秩序在农民把剩余粮食送给新统治者的基础上建立起来。[XI]

    在谈到最原始的民族时，马林诺夫斯基解释说：

    “这些民族既没有集中的权力，也没有政治。因此，他们没有武装力量，没有民兵，也没有警察。在部落与部落之间，他们不打仗。个人的怨仇通过对个人的暗害或对手搏斗来报复……在他们之间，没有战争。”达里尔·福尔德也同样描述过西伯利亚东北部唐古族人的氏族的原始共产主义，那里没有承袭的头人[XII]（70）。另方面，哈什尔海姆在最初的城市中，发见国家组织的萌芽：

    “新中心（城市）的居民……大部分是食利（即靠占有农业劳动的剩余产品）为生的上层分子，包括封君、贵族和僧侣。此外还应加上由这个上层间接活动的官吏和差役等（即国家机器）……。（72）。”

    除了集中和积累社会剩余产品外，这些新有产阶级还执行着从社会上看起来必要的和进步的职能。他们使艺术得到发展，产生了为新封君们劳动的奢侈手工业。它们使社会剩余产品由于积累而发生分化，社会剩余产品的分化又同生产本身的分化合而为一。它们使得有可能积累那些维持和发展农业生产力所必需的技术、知识和规则：如确定水的涨落、收割的大概时间以及必要时保障收获所需的天文和气象知识；划分田地所需的几何知识；由于人口增加而必需在超过一村或多村力量的规模上进行开垦工作；建筑运河，堤坝和灌溉所必需的其他水利工程等。[XIII]此外，由于有空暇时间，它们中间部分还亲自进行这种积累。

    积累的技术成为占有大量物质特权的理由。这种占有尽管从历史上看来是必要的，但丝毫不能证明从长远看来不可能由集体自己来加以实行。至于特权，人民总是受害者，对他们来说这些特权就是横征暴敛。特权激起了抗议，例如在“职业讽刺诗”中那个古埃及帝国农民所表示的那样（74）。

    此外，马克思主义的“历史必要性”，其范畴比普及者一般所设想的要复杂得多。它辩证地包括旧有的有产阶级对社会剩余产品的积累，也包括农民和奴隶们对这些阶级的斗争，没有这种斗争，现代无产阶级的解放斗争就无限地更加困难。

有“经济剩余”吗？

    社会剩余产品的概念是从经常的剩余生活资料这个概念产生出来的，对于马克思主义经济基础分析来说，是主要的。此外，直至最近，这一要领不仅得到大部分经济学家接受，而且，更有意义的是，他也为所有人类学家、考古学家、人种学家和原始经济学专家所接受。散见于本书头几章所引证的专家的著作，证明了现代科学根据经验的资料已经证实了马克思主义经济分析的基本假设是可靠的。

    哈利·皮尔逊教授在卡尔·波兰依，康拉·阿兰斯堡和皮尔逊本人主编出版的一部集体著作《早期诸帝国的贸易和市场》的一书里，对史前经济基础中的经济剩余和社会剩余产品的概念进行了攻击，值得详细地加以驳斥。

    皮尔逊教授的批评可以概括为五点：

    1 “经济剩余”这个概念是含糊的，因为它实际上包含两个不同的内容，即：从这个词的生理学意义来说的绝对剩余，少于此，社会就不能存在下去；相对的剩余，它的形成是社会决定的。

    2然而，从这个词的绝对的、生物学的意义来说，“经济剩余”是不存在的。要确定一个人能活下去而不至于死亡的最低限度生活水平是不可能的；为整个社会确定这一水平也是不可能的（75）。总言之，这个水平是这样低，实际上，没有任何证据证明曾有过一个人类社会，就其全部而言，是按这个水平生活的。

    3至于相对剩余，它不是经济发展的结果，更不是劳动平均生产率增长的结果。无论任何时候，任何地方，总有潜在的剩余。生产或增加不由生产者消费的资源是由社会决定的，采取这些决定的原因可以绝对不是经济上的（而是宗教的，政治的，威信上的）。

    4没有一点证据的影子（not a shred of evidence ）证明“私有权、物物交换、贸易、劳动分工、市场、货币、商人阶级和剥削阶级”的出现，是因为在人类社会发展的转折时期出现了经济上的剩余。这种说法只能用以下假定来证明，即：“发展的逻辑过程导致十九世纪欧洲的市场体系（76）。”

    5此外，这个观点全部建立在最粗糙的唯物主义之上。这种唯物主义“把人类窄小的肠胃作为经济和社会发展的基础（77）”。在任何时期，不论物质生活水平的高低，经济资源都曾用于非经济的目的。

     皮尔逊教授的论证以“绝对剩余”和“相对剩余”的区别为出发点，当然是他自己引起了这个区别的辩论。据我们所知，无论重农主义者也好，英国古典派经济学家也好，而特别是马克思和恩格斯，从来都不曾把“维持生存的水平”视为一个绝对的生物学的概念。但是完全不能由此得出结论说，这个概念在每个具体情况中就没有特定的历史意义了，也就是说，人们可以把一个民族在一个特定时期认为最低限度的水平专断地随意降低。因此，如果说，任何社会都具有同劳动平均生产率提高毫无关系的剩余潜力，这是不正确的。

    无疑，任何社会，如果在提供最菲薄的食物后，它的生产就不足以维持劳动工具的贮存，那么这个社会就无法存在。从这个“绝对的”词义来说任何社会，如果只能有这个纯“生物学”的生活水平，是不能存在下去的。但是，只要有一天，人还不能控制自己的生活资料——换句话说：只要有一天，在我们面前，还是一些靠采集野果、打猎、捕鱼为生的原群或原始部落——那么，这个“剩余”不但是不稳定的，而且是极有限的。这一点的原因也很简单：日常生产的额外增长，并不产生出“经常剩余”，相反地，由于破坏了居住地生态学上的平衡反而造成饥荒。

    当皮尔逊教授写道：任何一个人类社会都有不曾生活于这样一个贫困的水平之下，他实际上就犯了他自己正确地批评的那些新古典学派经济学家所犯的错误。正像这些根据市场经济学家去设想一切经济活动，皮尔逊教授考虑人类的整个经济历史时所依靠的根据，是即将进入文明或已经开始的原始民族的经济，也就是说，这些民族进行了他们的“新石器革命”，他们已经从事农业和畜牧业。但是，当人们考虑到，新石器革命后的那个时期，在人类存在于地球上的期间，只占极短的一部分；当人们想到，数以千计，至少是数以百计的原始部落，主要在改变了的自然环境中无法解决生存问题，而在到达新石器革命之前就消灭了，那么，人们就会明白，这种说法是多么站不住脚。

    无论是逻辑的或经验的证据都相反地证明，新石器革命前的大部分人类社会[XIV]不得不为生存而进行经常的斗争；他们对这个似乎永远不能胜利结束的斗争不断感到苦恼；而皮尔逊教授为支持相反的论点所援引的一切社会制度（例如，巫术和宗教在这些社会中所占的重要地位），却具有明显的经济职能，也就是说，它们正好是用来解决生活资料这个焦心的问题的。

    新石器革命的决定性重要意义就在于此。这是人类史前时期，人类生活资料首先从自然界转到人的掌握之中。从这个时候起，这些资料第一次能够大量增加，即便不是无限的增加，至少也是比例空前。由于这个缘故，社会很大一部分能够从直接参加生产食物的需要中解放出来。一方面，经常的和大量的剩余食物出现，另方面，手工业和农业分离，城市和乡村分离，社会分为阶级，这两个方面之一间有着联系，今天，没有任何考古学或人类学的材料能够推翻关于这种联系的确凿证据。

    无疑，劳动平均生产率的提高只为社会的发展和变革创造必要的物质条件。任何独立于社会力量之外的经济上的自动现象是没有的。[XV]人创造了自己的历史；一个现存的社会总是保卫自己反对改革力量的。原始社会保卫它的平均主义的结构。因此需要一个社会革命来瓦解平均主义的原始社会并产生一个分为阶级的社会。但是，只有当生产率达到一定的水平，使社会一部分人能够从物质工作中解放出来，这种社会革命才有可能发生。只要有一天这个物质条件——这个潜在的剩余——不存在，那么上述的社会革命就仍旧是不可能的。

    皮尔逊教授会反驳说，总言之，决定性的动力是社会动力，即社会组织的一个“典型”由另一个所代替这个事实。我们很愿意承认社会的优先地位。但是，原始猎人部落联合起来有没有可能建立罗马帝国，或仅是哈姆拉比的巴比伦呢？美索不达米亚的农民有没有可能建立现代工业呢？回答这些问题，就会懂得，经济剩余和社会剩余产品由于劳动生产率提高而增长，在人类社会中，起着多么重大的作用。

[I]“完全适应于自己所处环境的生物，集中了和竭尽了自己的全部能力和生命力，才能够要当时、当地得到成功的动物，再也没有余力去应付根本的变化。在特定的环境中，它可以击败所有的对手，但是，正是由于这个缘故，环境一旦改变，它也就消灭。大量的“兽类”灭绝，看来正是由于它们成功适应了环境之故（2）”

[II]十六世纪，探险家麦哲伦在太平洋的马里亚群岛曾遇到过不知道有火的部族。十八世纪，史泰勒和克拉申尼科夫曾访问过居住堪察达尔民族，这个民族也不知道有火（4）

[III]直到发现盐的保存功用为止——对于经久贮备蛋白质问题，这一发现是决定性的——为保存肉类曾用过多种多样方法，晒干、烟熏、放在抽掉空气的竹制盛器中等等。所有这些方法都表明不足以长久地保存肉类。

[IV]格林着重指出：“农业要求有……。一种苦行者自我遵守的纪律。这种纪律不是从机械意识中自动产生出来的。”因此，作者怀疑，最初的作物是否由于专门用于宗教目的而受到保护（17）。

[V]巴塔克的印度尼西亚部族抒女人叫做“巴斯加东”（pasigdong），即食物（gadong）取得的方法（pasi）（21）。

[VI]在中国唐朝时代（纪元618年），由于农民起义，恢复了定期重新分田制，但是让农民保留园圃（每户土地总面积的五分之一左右），作为可以继承的财产（44）。

[VII]根据字源，米尼亚的词义是“泉水，春水”（58）。在同一时期，由于使用休耕办法，德意志和高卢受到文明的影响。

[VIII]同一切动物的情况一样，人口增加是进步最客观的标志。地理学家拉特塞尔（61）列出下表，表示同本世纪初各种生活方式相应的人口密度，兹稍加简化，转载如下：

每平方英里居民

在有人居住的世界边缘地区的猎人和渔人部落（爱斯基摩人）………………0.005__0.0015

居住于草原的猎人和渔人部落（波希曼人，澳洲人，巴塔哥尼亚人）…………0.005——0.025

有原始农业的猎人部落（狄亚克人，巴布亚人，印第安丘陵部落，最穷困的黑人部落）0.5——2

海、河沿岸定居的渔人部落（美洲西北的印第安人；波里尼西亚小岛上的人）…………最高达5

游牧民…………………………………………………………2——5

开始从事手工业和商业的农人（中非，马来群岛）……………………5——15

兼务农业的游牧民（科尔多凡，波斯，森纳尔）…………………………10——15

从事粗放农业的民族（西亚和苏丹的穆斯林国家；东欧的国家）……………………10——25

从事农业的渔人部落（太平洋岛屿）………………………………最高达25

从事精耕细作的地区（中欧各民族）………………………………100

南欧从事精耕细作的地区…………………………………………200

印度实行灌溉耕作的地区…………………………………………500以上

西欧大工业地区……………………………………………………750以上

[IX]在中世纪的欧洲，铁匠是最早专门为市场劳动的手工业者。此外，拉丁字faber（铁匠）和德文字Schmied（铁匠）最初的词义是手工业者（62）。但是，在西欧和中欧、直至青铜时代，还没有出现城市文明；只是有了铁犁头的耕犁后，才创造成出大量的剩余产品。另方面，在中美洲，由于气候条件和人口密度稀疏，在使用金属劳动工具之前，文化教育就已经有了一定的发展。然而，这些例外却证明了：只有生产和集中大量社会剩余产品，才能产生文化。自然条件的不同，在生产这一剩余产品的方法上，和各民族在这方面获得成功的时期上，不可避免地造成差异。

[X]美国亚西利亚考古家奥本汉姆认为，美索不达米亚最早的城市不过是大的村落并保存着与村社相同的结构（67）。

[XI]在尼日利亚的怒贝王国，向头人缴纳的税金在乡村中仍叫做礼品（京塔[kynta]），而在首都有比达附近，则已经叫做“值十抽一税”（赞卡[dzanka]）了（69）。有意义的是，阿拉伯字“马略真”（maknzen）意即“政府”，来自动词“喀扎拿”（khazana）即“积累”、“贮存”，在法国和西班牙语中，与它相应的字是“magasin”和“almacen”！

[XII]在南比克瓦拉的印度人中，头人（尼里堪德[nilikande]：意即把大家联合起来的人）所亨有的权威是建立在大家同意的基础上的，他没有任何强制的权力。当赖维-史特劳斯询问一个印度人，头人的特权是什么时，他得到这样的答复“在战争中走在最前面！”这同蒙太义在1560年——即四个世纪之前——向一个美洲印第安人提出同样的问题所得到的答复一样（71）。

[XIII]二千四百年前，印度孔雀王朝的旃陀罗笈鑫王的首相桥底利耶在他所著的《利论》一书中，认为全部文化的来源是农民的劳动，他解释说：“因为，村落能满足自己的需要，和人们在田地上找到他们唯一的乐趣（！），从而使王室的财库、商品（商业！）、小麦和流动物品（流动资产）增加起来（73）。”

[XIV]只有生活于特殊优越的自然环境中的部落，通常被称做“进化猎人”的除外。

[XV]参阅本书第二章的《以协作方式组成的社会和建立在劳动时间经济上的社会》一节。


第二章 交换，商品和价值

第二章 交换，商品和价值

· 简单交换
· 沉默的物物交换和赠送礼品
· 发达的交换
· 商业的诞生
· 为满足需要的生产和商品生产
· 以协作方式组成的社会和建立在劳动时间经济上的社会
· 商品的交换价值
· 小商品生产
· 小商品生产的价值规律

简单交换

    原始社会的人群采颉果实，猎取禽兽，当他们彼此相遇时，经常造成偶然的交易条件。“物物交换和商业，发展于产品各别的地区。沼泽、海滩、森林、平原、山岭、河谷、各产新品，鼓励了彼此交换（1）。”

    奥特雷·里查尔谈到彭巴地区罗得西亚人极少从事商业的时候说：“彭巴人的生活环境，在某种程度上，说明了他们的商业何以不发达。因为这个地区的条件一般是那么样单调，以致于一个地方没有什么理由同另一块地方交换物产（2）。”

    因此，交换是起源于原始社会单位以外的，不管这个单位是原群、是氏族还是部落。单位内部最初进行互助合作的劳动，无需乎交换。习惯或习俗规定了个人为集体服务。服务方式视年龄、性别、亲属关系而互异。但与追求对等补偿不相干。而交换的根本特性却正好是计量的对等补偿。

    这种计量并不一定是准确的计量。在简单交换的阶段，准确的计量根本不大可能。这时候的交换是碰巧的，偶然的。原群和部落既识不透产品的性质、来源和生产条件，也不大清楚“换”来产品的确切用途，必然会专断地、任性地、偶然地规定交换的条件。交换，在现代经济生活中是“计量”最精确的活动。然而却是在绝对无法从事精确计量的物质条件下诞生的。

    简单交换是碰巧的、偶然的交换。不可能是原始生活正常功能的一部分。偶然的剩余产品可以引起简单交换，原始经济突然发生危机（饥荒），也可以引起简单交换。[I]

    在这两种情况下，原始人群知道邻近地方还有其他人群，就会设法建立起交换关系，也可用抢掠手段，也可用和平手段。偶然产生的两种剩余，自然品质不一样，用处不一样，使用价值不一样，一旦相逢，就会造成很正常的简单交换的条件。

沉默的物物交换和赠送礼品

    一个原始人群，满足了自己消费的需要以后，还经常剩余某些产品，那就会使简单交换变成发达的交换。这就不再是非常的、偶然的交换，而将是相当有规则的一系列交换了。

    没有精确计量的、间发性的交换，经过漫长的过渡，才形成交换的严格规则。原始人群取给于外来产品的方式有两种：简单交换和掠夺战争。同时又存在着两种过渡的交换方式：赠送礼品和沉默的物物交换。

    除了亲属关系外，发生接触的原始人群通常都不是力量相等的。这种直接接触的关系一般都接近敌对行动的边缘，而这个边缘是很容易越过的。

    经验告诉较弱的人群：可怕的陌生人走近前来时，最好还是逃走。经验也告诉强大的人群：由于想得到其产品而消灭力量较弱的人群，结果会弄得什么都得不到。因此，在公开敌对行为的边缘上，建立起习俗规定的交换关系，叫做沉默的物物交换。[II]较弱的人群把要交换的产品放在一个荒僻的所在，自己跑开，等待对方把对方的产品放在同一所在。

    沉默的物物交换在经济史中例子很多。赫罗多德[III]引证过直布罗陀海峡西部摩尔人同黑人的关系。阿拉伯旅行家伊本·巴都太援引过波斯、鞑靼、希腊、南俄商人与北俄冰原居民进行的商业。这些都是与本题有关的古典文献。今天地球上还有许多地方找得到沉默的物物交换：西伯利亚丘克希部落与阿拉斯加居民的往来；菲律宾、吕宋岛北部河谷黑种人与同地区基督教居民的往来；北罗得西亚阿瓦特瓦部落中内地和沼泽地带居民的往来；新几内亚、新赫布里底群岛、印度、印度尼西亚等地都有这种交换（5）。

    沉默的交换，尤其是公开敌对关系产生的交换关系，发源于无亲属关系各原始人群之间的接触。在集体内部，我们已经说过，原来是没有交换关系的。食物和其他生活必需品不是交换而是分摊的（6）集体内部实行的是馈赠礼物（珍宝、护符、妆饰品），而回礼是习俗规定的。今天的家庭内交换礼物还是这种遗风，并不精确计算等价关系。

    等到同祖部族日渐发展，居住地区过广，不能再统一管理，那就分成几部。分部住地的特产，作为礼物彼此交换，便逐渐形成制度，隆重地定期举行并相沿成风。举行的仪式表达出各分部之间实在彼此在物质上互相依赖的关系，相依为命的关系，或者仅仅表达出亲属关系的存在（7）。

    原始人群过渡到个体农业阶段，依然保存着交换礼物的制度。这时候原始人群还聚集在农村公社里面。同一公社里面的个体收获多少不一，有亲属关系的一些村落，收获多少不一，都用定期交换礼物来加以调整。今天，许多交换礼物礼节的经济作用已经模糊，或者已经看不出来，但其来源却在于此。

    克劳德·赖维－史特劳斯在《亲属关系的基础结构》一书中，富有说服力地阐明，交换礼品，以至于交换妇女，在社会发展到这个阶段时，是与经济生活如何地关系密切，而这两条平行的流通线路又是如何地维持集体的社会协调所必不可少。在原始人类的心目中，妇女本来是礼品，所以两种交换的性质，在他们看来是完全一样的。当时的分工基本上还是按性别分工。选择配偶如果乱来一气，某些集体势必日渐衰弱，甚至灭亡。

    所以，对等规则意味着男子“择配只能求之于理应嫁女的部落，因为男方上一辈曾嫁出一个姊妹或是一个女儿。当兄弟的应当嫁出一个姊妹，当父亲的应当嫁出一个女儿，因为上一辈娶进了一个女子（8）”。

    赖维－史特劳斯总结说：“异族结婚制是保持部落之为部族，避免血族联姻引起各种分裂和隔离的唯一办法（9）”。[IV]

    尼日利亚南部奥楚德姆·伊波族人自己解释以食物作为礼品交换的道理。其说法如下：

    “族人肯定说，过去，在本世纪初开始食用木薯粉以前，六、七、八三个月往往闹饥荒，因为山药还没有收下来。在这个季节，转送食物的古制依旧实行。凡是有粮食的人都拿出来送礼……男子必须把粮食作为礼物赠送妻室和妻族（11）”。

    礼品交换的习俗可以超过一个部落而扩展到几个部落或居住在某一个地区的几个部族。一个小集体内部进行的礼品交换只说明了劳动协作和互相支援的紧密关系。至于发展到几个部落和几个部族，那就体现了稳定和平协作关系的努力（12）。

    “最初，南洋（东南亚）诸国国君遣使赴中国皇都朝贡觐献，仅是一种姿态。贡使的待遇始终是卑恭的使臣特来奏达本国君主效顺中朝天子的忠悃。当然，他们也带来了本国特产向皇帝进贡。皇帝仁慈亦于恩赏。而实际上，中国回赠的礼品 ，其价值往往超过爪哇、婆罗洲、马来亚的贡品。即或贡奉与回赐的价值相当，仍显然是建立国际贸易的藁矢（13）。”

    等到个体经济活动，首先是农业，在农村公社的范围内占有越来越重要的位置，等到交换礼物和沉默的物物交换日益频繁，日益正规化，公社也就采用越来越多的计量和计算的方法来对待礼物交换，以便维持经济平衡。印度尼西亚的农村公社叫做德萨（desa）。在那里同时存在着两种经济活动形式：一种叫做桑巴－西囊巴特（samba sinambat），这是没有报酬的活动，它的方向是满足最根本的需要；一种叫做杜伦－猛色伦（toeloneng menseloeng），它的方向是满足个人的需要。后者当然意味着付出一定的等价物作为补偿（14）。斯希特（15）研究了大部分礼品交换的例子以后，认为在大多数情况下，等价原则，即精确计量对等补偿的原则，已经起着首要作用。当然，这个阶段与基于商品生产的集市经济相去还很远。但是，正如哈姆拉比法典（16）所表明的一样，等价物已经广泛的采用，并且形成了制度。

发达的交换

    沉默的物物交换和馈赠礼品，都是简单交换到普遍交换的过渡形式。普遍交换通称为发达的交换。

    发达的交换不再是两种偶然的剩余彼此相逢的结果，而是一种惯常的剩余与其他产品相逢的结果。沉默的物物交换和赠送礼品都采取发达的交换形式，也能够超过这个形式而纳入真正的普遍交换。

    在原始社会里，手工业还没有获得独立。地区专业，按地区分工，可以由于一定地区的特点而出现。居住某地的部落可以大部分从事特产生产，而邻近部落的心目中成为集体专业者。这个部落生产出这种特产的大量剩余，从而与其他部落的特产进行交换。史前史和人种志都表明，工具和妆饰品是可以通过发达的交换，从某一生产中心大量外输的最初期产品。

    在劈削石器时代，已经组织成真正的石器作坊，特别是在圣阿塞尔，在奔洛岛，在挪威西南部。在琢磨石器时代，埃及、西西里岛、葡萄芽、法国的大普雷西尼、英国的格利木墓地和西斯伯利、比国的奥堡和斯边纳、瑞典、波兰的东加利亚和基埃尔策区，都有真正的燧石矿。在马鲁瓦岛上曾发现石器作坊的遗迹。这些作坊曾供应过大部分新几内亚（17）。哈什尔海姆提供的许多资料似乎可以证明，在最原始的时代，妆饰品已经在广大的地区流通（18）。

    随着劳动生产率的发展，随着许多部落和邻近的族类经常生产出少量的剩余，地区专业制就扩大为经常的交易网，并形成真正的地区分工。比方说，在亚马逊河流域，各部落各有特产：梅尼美尔人以陶器闻名，卡拉洪出产猛烈的毒药，波洛人擅长制造地毡、带子和吹风管，尼多多人擅长制造吊床（19）。这些部落在特产的基础上逐渐进行常规的交换。

    但是，对这些部落中的每一个来说，制造特产只是一种辅助工作，只是经济生活中一种次要的活动。它们的经济生活主要还是建立在采摘果实，捕鱼和狩猎（有时候也有一些初步的农业），总而言之是建立在寻求食物上面的。在部落内部还没有任何手工专业。除了馈赠礼物的最初级形式交换外，部落内部是完全不存在发达的交换的。今天制造陶器，明天又得出去打猎或者种地。那个部落如果要免受饥荒，就不能不这样做。

商业的诞生

    随着新石器革命，农业的发展和经常的剩余创造了条件，可以同还没有掌握这样剩余的部族进行经常的交换。于是，交换进到一个新的阶段，而不再局限于一些少量的地区特产。从此，交换包括整个地区的全部产品。地方集市从而出现。每一个部落，或者每一个村落，继续在很大的程度上自给自足。但是再没有一个部落或者一个村落能够完全不依靠外来的产品了。

    “许多公社（在尼日利亚南部）有剩余粮食和剩余日用品，如：陶器、席子、木制工具，通过许多地方集市，到达其他公社的买主手里……这样，奥班山坡上阿古阿森林里的村落……到十字河附近的村庄里的集市去交换熏野味肉，并购买山药。这往往不是当地居民收获的，而是河边十公里外的伊波族人收获的。同样，产陶器的村庄为数不多，相隔遥远，大致都有剩余产品，销售于二百平方公里内，或甚至更大的地区。所以，家族公社，尤其是村社，尽管在粮食和大部分日用品方面在很大程度上自给自足，但是往往不能够、甚至从来不能够满足自己的全部需要（20）。”

    普遍交换制与村内或部落内部的手工专业同时开始。但是这种专业还是村社内部的专业。手工业者逐渐脱离农业劳动，以手工换取生活资料作为报酬。村内或部落内部的交换依然是简陋的。例如，太平洋马克萨斯岛民，或者是东非洲卡弗里卓和古柯部落的情况就是这样。那里的手工业者有些已经完全独立，有些还没有。前者每年从村社那里得到一定数量的食物、衣服和妆饰品，作为他们全部的劳动报酬。后者则由部落的其他成员帮他们种地，来供给他们的生活资料（21）。在这两种情况下，都不是真正的交换。

    不同的村落、部落、部族彼此进行普遍交换的方式多少是集体的。或者由生产者自己进行，或者由公社里的一部分人（如妇女[V]）来进行，或者由公社的代表人物进行。普遍的交换本身还不是一种专门的经济活动。

    “在中世纪的欧洲，如同在现在的农业地区一样，中等的生产者都能不靠专业的商贩，自己卖掉家庭生产的小小剩余（如蛋、干酪、鸡、蔬菜、牛奶、牲口、甚至小麦）。同样，凡是工业由小手工业单位组成、制造的规模小或是只制造定货的地方，生产者和消费者可以不通过商人而做交易。不仅是村子里的铁匠和陶器匠人，连城里的屠户、面包师、蜡烛制造商也是自己售卖自己的出产品（24）。”

    这种情况随着冶金革命而发生变化。人类最先知道使用的金属是铜和锡。这不是到处都有的，特别不是靠农田水利首先发展文化的地区所有的。矿藏仅限于某些特定的地区，特别是山区。那些地方的上述矿产很有可能在长时期用为妆饰，而并没有引起具有经济含义的冶金革命。

    为了取得这些矿产，农业民族已经有了剩余粮食，有了技术，有了足够的闲暇，就会到产地去寻找。开头大概是通过掠夺，后来才通过正常的交换（25）。相隔几百公里的地区进行长距离交换或国际贸易，已经不能再是一种手工业和农业以外的辅助性活动。新的分工出现了。交换工作同其他经济活动分开了。商业从而诞生。

    在原始民族那里，冶金革命使专职的手工业和普遍的交换同时出现。完全脱离农业劳动最早的手工业者是巡回铁匠（今天在赤道非洲的般都人那里，在西非洲的博尔人那里还找得到）。在这些民族中，冶金革命使商业得到独立，从而与手工业彼此划分开来，也使手工业与农业划分开来。

    两种交换形式：还没有专业化的普遍交换和真正专业化了的商业，在农业地区一般同时存在，这是值得提出的。比方说，危地马拉索尔底部落的印第安人那里，农民和手工匠人每星期都有自己去赶一次地方市集，每月或每两个月赶一次区镇市集，去出售他们小小的剩余。但是从他州外府贩来本地不出的产品的人，则是职业商人。在尼日利亚的怒贝人那里也可以看到这种区别（26）。

    从铜器时代一开始，商业就发达起来。埃及王朝以前的早期文明，美索不达米亚在洪水以前的早期文明，小亚细亚，特洛伊旧址发现最古的文明，希腊的克里特－迈西尼文明，被西班牙征服前墨西哥的阿芝特克文明，中国、印度、日本等等的古文明都是这样的。

    中国的古典文学《孔子易经解》[？]说集市（即商业）是和犁同时发明的，也就是说在冶金革命引起农业大变革的同一时期（27）。

    到了青铜时代，发展商业关系成为在生产中利用技术知识的先决条件。戈登·希尔德在细心研究了当时所有的铜锡矿藏后证明，随着地中海居民逐渐制作青铜器皿，这些民族就必然与许多地方进行国际贸易。从印度到斯堪的纳维亚，的确只有四个地区可以同时找到铜和锡。这四个地区是：高加索、波希米亚、西班牙和英国康威尔州（28）。然而，青铜时代却不是在这四个地方诞生的。

    发展青铜时代的民族，为了取得这些珍贵的金属，不得不组织大规模的商业远征队。除非像埃及第二王朝掠夺西奈半岛的矿藏那样（29）[VI]定期远出掠夺。轮车和帆船在青铜时代已经发明，并且伴随着整个古代文明的进展。定期的运输队通过西奈半岛，巴勒斯坦和叙利亚，把埃及和美索不达米亚联系起来，通过伊朗，阿富汗北部和印度河流域把美索不达米亚和印度联系起来。从青铜时代一开始，那时候欧洲还没有开化，在波罗的海、地中海、多瑙河流域、巴诺尼亚平原[VII]和不列颠群岛之间建立了广阔的商业关系。

    这种国际贸易逐渐稳定、成为和平关系后，仍不失为国家大计，并且在开头是由官商充当中间人的。中立的海港堆栈保证两国的会晤（30）。

为满足需要的生产和商品生产

    原始社会的生产主要是为了满足需要。生产者为了满足大集体（部落或氏族）或是小集体（家庭）的需要而进行生产。还在觅食的民族是这样，真正已经会生产的民族也是这样。建立在农田水利上的最早的帝国，它们的经济特点也没有什么根本的不同。国王和僧侣集中了剩余产品，用来满足自己的需要，或者整个集体的需要。巴比伦国王在官书里自称“巴比伦的农夫”，“牧民者”，“灌田人”，这是有意义的。埃及法老王的政府行政组织叫做普罗（pr’o）。普罗就是大屋子。中国传说皇帝后稷为创业之主。后稷就是小米君主（31）。所以，整个经济就仿佛一个大庄园，为了满足自己的需要而生产使用价值（32）。

    随着手工业的独立，一种新式的生产出现了。生产者，农民手工业者生活在村社内部，只把他们生产的剩余送到集市去，也就是说满足了家庭和公社的需要以后剩余下来的东西。专业的手工业者脱离了公社，如逃回的铁匠或陶器匠，不再生产使用价值来满足自己的需要。专业手工业者的全部生产都是为了交换。他把劳动的产品换取生活资料、衣服等等来满足本人和家庭的需要。独立的手工业者脱离了村社，只生产供给集市的交换价值，即商品。

    主要生产使用价值来满足本人和本集体需要的人，靠自己的劳动产品维持生活。无论在实践或他的意识中，生产和产品，劳动和劳动产品是一回事。可是商品生产中，这种统一便分裂了。

    商品生产者不再直接依靠自己劳动的产品来维持生活。相反地，他必须摆脱了这种产品才能生活。他正如格洛兹所说的荷马时代的希腊手工业者一样，单纯靠自己的劳动维持生活。情况确是如此，尤其因为这些初期的手工业者是在主顾家里取得生产所需要的原料的（33）。在绝大多数社会里，当商品生产开始发展时，情况都是这样。主要的例子是：埃及、中国、日本、印度和中世纪初期的欧洲（34）。

    商品生产不是一下子就出现，也不是整个社会里同时出现的。

    手工业变成职业化，一些手工匠人脱离村社生产商品，农民和其余的手工匠人仍旧可以继续几百年地以生产使用价值为生。他们只用自己生产的小小剩余去换一些自己需要的商品。这些商品主要仅限于盐和铁（金属）。中国、中世纪的欧洲，中世纪的俄罗斯，[VIII]中世纪的日本，印度村社，非洲，哥伦布发现前的美洲等等都有是这样（35）。

    普遍和专业的交换——商业——开头只限于多少仅归国家（王公庙宇）所有的金属和妆饰品（奢侈品）。但是，等到商品生产也向商业提供手工业产品和农产品时商品生产就达到一个更高的水平。发明了车轮就使制陶器的技术能够利用旋转的原理。陶器匠人的旋床是最早的工具，它使“成批生产”专供商业的商品成为可能。

    人种志经常指出，最初虽然都是妇女从事陶磁制作，但是这仅仅限于陶磁技术还在家庭或村社制作的阶段。最早使用制陶旋床，并专门为集市工作的却是男子（36）。农产品变为商品，是在城市集体出现的时候发生的。城市是完全脱离了生产生活资料的集体，由手工业者，商人和行政管理人员等组成。照波兰依的说法，粮食的地方市场最早是在里迪亚，[IX]然后在雅典成立的。然而，我们觉得，这种市场在公元前五世纪，如果不是更早的话，已经在中国出现（37）。

以协作方式组成的社会和建立在劳动时间经济上的社会

    原始社会生产的剩余很少，甚至没有剩余。劳动的协作组织建立在习惯和调节主要经济活动的习俗上面。在处境不利的地方，粮食供应困难，劳动协作会成为一种无休止的经济活动，达到人的体力的极限。在自然条件较好的地方，如太平洋上的一些岛屿，生产必需品只要用较少的时间，其余的时间就可以用于各人的爱好。

    一般地说，公社社会如果不是迫于经济和社会的必需，不会自愿取消一大部分闲暇的时间去劳动，去生产更多的东西。[X]经济的必需是生产更多的剩余产品，通过交换，取得本公社不生产的而社会的良好发展所必需的产品（如某些食品、盐、制造工具的原料、礼俗所用的妆饰品等等）。社会的必需则是强迫把剩余产品定期贡献给集中的权力。有时这是为了公社的利益（兴办水利等等），有时是由于战败而被强迫交付贡赋。

    这两种必需同时可以结合起来。阿尔弗雷德·梅特劳谈到玻利维亚东部，马荷族和包尔族的部落时说：“他们那么样需要金属来应付日常为生活而进行斗争，以致于在拿不出白人肯要的商品时，很快就从事奴隶贩卖（39）。”

    换言之，增加剩余产品，超过狭窄的限度（粮食的储存），并非经济独立发展的结果，而是外部压力的结果。外部压力可以是经济的（交换），也可以是社会的中央权力或统治阶级占有剩余产品[XI]）。

    只要原始社会还是以协作方式组成的时候，除了按性别分工以外，还不知道别种分工，那末劳动的速度总是由习惯和习俗来规定的。一旦建立了更合理的分工，每一个生产者供给公社的东西就得按照共同的标准来计量。否则，劳动协作就会由于这批人得到方便，那批人得不到方便而趋于瓦解。而组织的共同标准只能是劳动时间的经济。

    村子可以当作一个大家庭。每年的总生产量大致应该相当于所需要的生活资料、衣着、住所和工具。为了不同生产之间不致发生不平衡，为了庄稼人不至于用太多的时间去生产陶器或皮件而荒掉一部分耕地，那就需要公社记一本账，列入可以动用的劳动时间，首先分派给最主要的，为公社正常生活所必不可少的一些部门，同时把剩下的时间让各人自由支配。

    人种志和经济史都指出，村社开始分工后，确是在劳动时间经济的基础上来组织社会生活的。路德·朋塞尔说，原始民族认为只劳动是稀罕的（40）。照柏克的说法，印度尼西亚村社的经济以计算消耗了的劳动时间为基础（41）。

    日本的农村经济“以男子的工作日为交换的原则。如果甲家有两个男子，在乙家的地上劳动两天，乙家就得在甲家的地上进行等量的劳动，可以是在三个男子劳动一天加上一个男子劳动一天，也可以是其它的搭配，只要相当于两个男子两天的劳动就行。如果四五家人家在一个插秧协作组里合作，计算也是在这个基础上进行。这就需要一本账来比较劳动的日数和人数（劳动日数）（42）。”

    黑种人赫族部落里的农人向铁匠定购一枝标枪。铁匠兼种庄稼。定标枪的农人在铁匠打标枪的时候，就在铁匠的地上劳动（43）。古印度在孔雀王朝，经济生活组织的规定取决于劳动和劳动产品（44）。

    等到社会的从属关系开始形成，社会的特权阶层占有了剩余产品，剥削的计算方法也是建立在劳动时间经济上面的。

    在印加人那里，“贡赋纯粹是劳动，即劳动者，手工匠人或兵士的时间和技能。在这方面，任何人都认为是平等的。有儿女帮助他出贡赋的人被认做富人。没有儿女的被认做穷人。为印加或为其库拉加（curaca[上级]）服务而进行劳动的手工匠人，每人都应当得到全部资料，每年只听这样使唤两三个月（45）。

    中世纪初期，在欧洲也是这样。当时，一大部分农民已经在农奴制度下生活。严格的劳动时间经济统治着农村。每星期平均用三天在封建主的地上劳动，三天在农奴自己的地上劳动[XII]农奴的妻室同样要在庄园的作坊里劳动一定的日数，在那里纺、织、缝纫等等。每一个手工匠人自己都有地。代价是匠人必须为庄园，为其他二地主提供规定的徭役。

    建立在劳动时间经济上的社会组织，甚至在语言里也留下了不少痕迹。在中世纪，中欧最流行的丈量面积单位叫做“塔格维克”（Tagwerk[逐日]），就是一天一个人能够耕种的面积。中世纪英语中“英亩”这个词也有同样的含义。在卡比利亚山区里，人们用“崔雅”（zouija）来计量地产。“崔雅”就是两头牛拉犁耕地的日数。法国用的“卡鲁卡答”（carrucata）是一天一个人一般能犁地的面积。瑞士的面积单位“博斯”（pose）也类似逐日的意思（47）。

    劳动时间经济究竟规定整个经济活动到什么程度呢？多林及在描绘打短工农奴怎样消失时说得很清楚：

    “当然（短工）免役并不等于让农奴安闲。免役是让他们用工余时间耕种自己从主人那里租来的地……当然，这块地的大小是与他能支配的时间成正比例的。一周只有一天工余时间的人大概只能得到一小块地。有两天或三天的人也许可以得到整整一个满斯[XIII]（48）。”

    马尔克·勃洛克分析了中世纪的农田租赋，得到相同的结论，他说：

    “农民，至少是其中一部分人，每年必须交给封建地主一定数量的制品：木制品、布匹、衣服。在某些‘满斯’上如果有父子相传的专业，那末还得交金属工具。有时候，原料和劳动都由佃户承担。通常大概是木料。至于布匹，那末大至由封建主出材料，农夫、农妇只出时间、劳力和技能（黑体字是作者标出来的）（49）。”

    此外，在很多情况下，农田租赋的形式可以交替使用。有时用劳动时间，有时用产品数量。比方说，圣加尔采邑的女农奴有时候像“亚勒曼古法”（Lex Alemannorum）那样，用服徭役的日数来规定她们的义务，有时候却用这些日数的产品数量来规定（50）。阿芝特克人强加于墨西哥其他民族的贡赋，其计算标准是三者并用：有时候用劳动日数，有时候用手工产品的数量，有时候也用耕地的面积（51）。日本在公元八世纪有两种非农业的徭役：一种叫做“调”一种叫做“徭”。“大和”法规定两种徭役的数量时，同时用几种标准：一种是劳动时间（十天），一种是匹头（二十六尺，大约十米左右），一种是小麦数量（一“度”，约二十五升）（52）。这样，生产者在这个社会里生产某一商品所需要的劳动时间是异常明白的。在西欧也是这样。从十二世纪开始，直接服役越来越在大陆上让位给定期租佃。问题不再像古代那样每周为封建主服役三天，而是把收成的一半留给封建地主。中国唐书精确地计算了种小麦要付出多少劳动（每年二百八十三天），小麦（一百七十七天），而田租则以实物缴纳（53）。爱斯比那指出，在中世纪的公社里，劳动日和工作的数量之间存在着严密的关系（54）。

    在其他地方，我们也找到同样劳动日为基础的经济核算。在西班牙统治时期的美洲，分成制把印第安人的徭役变成了实物地租（55）。印度尼西亚采用了税田制也是这样。当地人不必再交“地租”，他们把自己田地的五分之一种上转卖给政府的产品：靛青、糖、咖啡、烟叶等等。“如果自己没有田地，那就得每年在政府的种植园里劳动六十六天（56）。”越南在淡季有一种贷款以劳动日偿还的习惯：一元半钱抵农忙季节十个劳动日，等等。

商品的交换价值

    然而普遍的交换，即商业，却要到社会发展到一定的阶段才出现。这个阶段的特征就是劳动时间经济。有些民族不遵从劳动时间经济的规律，就只能满足于贫乏的剩余产品，满足于极简陋的或者是仪节的交换。[XIV]因此指导这些交换的是同一个客观标准，而这个标准正是一切社会组织的基础，也就是说：商品的交换价值是以生产商品必要的劳动时间来计量的。

    印度半岛东南端附近尼尔基里丘陵的多达、卡隆巴、巴达加和科塔四个部落彼此建立起来的商业关系，给我们提供了一个例子。这个例子让我们看到一个有意识地由劳动时间经济管理的社会组织，过渡到半有意识、半客观地由劳动时间经济指导的交换。

    多达人牧羊。卡隆巴人还生活在丛林里。巴加达人种地。科塔人主要从事手工业，已经会冶金，并且会造刀。他们把刀、陶器和宗教仪节所需的乐器供应其他三个部落。换回来的是多达人的水牛和其他牲口，卡隆巴人的蜜、野果和辟邪符咒，巴达加人的小麦。但是，科塔人不纯粹从事手工业。他们自己也有田地，也种庄稼。习俗根据长期的经验，传统地规定用多少小麦来换取科塔铁匠提供的金属器皿。如果巴达加人家想多要一些金属器皿，“那就得在科塔铁匠为他们添造金属器皿所必要的全部时间内，到铁匠的地里去劳动（58）”。

    同样，在达荷美人那里，“铁匠平时为他的帮工们劳动，个人收买废铁，保存起来，等待帮工和他一起劳动。时间一到，（铁匠行会的）全部冶炉成员都有来把他买下的废铁打炼成锄头、斧子、刀和其他可以出售的商品。废铁的所有人可以出售这些工具，并且留下收入维持生活，再买废铁，同时替他的伙计们劳动，一直等到重新轮到他利用冶炉的组合劳动力（59）”。

    偶然的、习俗的、经济意义很小的简单交换，很可以不要严格的等价关系。普遍的交换就不行了。缺乏客观的等价标准，就会妨碍交换关系正规化。已经有大批商品生产者的社会也会因而混乱解体。一个部门的生产者用他劳动的产品换到的东西如果不及旁的部门多，他就不会干这一行。因此，在产品和换进的商品之间，严格的等价关系是必不可少的。

    但是在两种产品、两种商品之间，等价关系要求一个共同的本位，一个可以共同计量的属性。商品的使用价值取决于决定这个商品用途的全部物理属性。必定要有了使用价值才能有了交换价值。事实上，谁也不会肯把自己的产品去换一件对谁也没有用处、没有使用价值的商品。然而两项商品各由其物理属性表达出来的使用价值是无法相比的。谁也没有一种共同的本位来计量小麦的重量，布的长短，陶器的体积，花卉的颜色。这些产品要能够互相交换，必须找到一种为它们所共有的属性。这个属性既可以计量，又可以用数量表达出来。同时这必须是社会全体成员公认的一种社会的属性。

    既然，使用价值取决于商品的全部物理属性，那末，商品的全部物理属性却取决于生产商品的具体劳动。纺织工人的劳动决定了布的尺寸，粗细和重量。陶器工人的劳动决定了陶器的牢固程度，形式和色采。但是，这些商品不仅是某种具体劳动的产物，而且也是人的社会劳动的产物。这就是说，这些商品乃是一定的社会全部可以支配的时间中的一部分时间的产物。而正如我们在上面已经指出，社会是以劳动时间经济为基础的。正是这一事实使各种商品获得共同的计量标准，正是这种一般性的人类劳动，形成了交换价值的基础[XV]一般性的人类劳动又叫做抽象劳动，因为这里面抽出了具体的性质。比方说，把三个苹果、四个梨、五只香蕉加起来，就得抽掉它们的具体属性而仅仅记住它们是十二个果子。正是抽象劳动——生产商品所必需的劳动时间——提供了计量交换价值的标准。

小商品生产

    在独立的手工业，商业和社会的阶级分化还不大发展的时期，商品生产在社会里所占的地位还有限。一直要到商业和城市生活发展到一定的程度，等到商业和城市生活造成了足够广阔的市场，然后商品生产才在城市里发展和普遍起来（61）。这时候，我们进入一个历史时期，其特点在于商品生产在城市里普遍起来，而自给生产则同时在农村中逐渐解体。手工业者用自己私有的生产手段（劳动工具）去进行的这种商品生产叫做简单商品生产，或者叫做小商品生产。在不同的城市文明时代，小商品生产逐渐占了主要地位。主要的例子有：上古时代，希腊在公元前六世纪就开始了；伊斯兰帝国则是在公元八世纪左右；西欧从公元九世纪开始，到了十三——十五世纪便在荷兰南部和意大利达到了最特出的发展。

    在小商品生产中，劳动不再是直接为了满足自己的需要。对生产者来说，劳动和劳动产品已经不再是二而一的东西。但是生产者依然还是自己劳动产品的主人。他只是为了取得生活资料才移让自己的劳动产品。劳动分工已经把生产者同产品分开，但是还没有让产品来压迫生产者。在社会内部，商品生产渐渐发展，而单纯使用价值的生产则逐渐缩小。

    商品生产越发展，精确计算劳动时间的需要就越发迫切。在原始社会里，分工十分简陋，

    对于集体的生存具有头等重要的意义的，仅仅是就几项最根本的劳动严格实行劳动计算。其余的事情，正如上面已经提到的，生产某一物品需用两个小时或者三个小时，那是无关宏旨的。这就说明了为什么在严格规定食品生产活动的范围内，上述民族成员享有很大的自由。海尔科维兹曾经生动地举出（西非）加纳的塔仑西人（他们还只以采撷和耕种为生）是怎样进行生产和消费的循环中，把严格计算和宽广的自由渗杂在一起（62）。

    然而，一等到商品生产在原始集体里逐渐发展，计算劳动时间就越来越严密。假如这时候还谈不上不同的地区，那末由于不同村落的劳动产品在市场碰了头，交换价值就根据社会平均数确立起来。决定一项产品价值的并不是制成这个产品实际消耗的劳动时间，而是在当时这个社会的平均生产率条件下制成这项产品所必需的劳动时间。如果商品的价值决定于个别生产者用于生产商品的偶然的劳动时间，那末商品就无法得到共同的计量标准。“他（中世纪的手工业者）必须按照一定的条件生产布匹，这些布匹‘不是私人的而是官方的，城市的’。可以说，他的劳动显然是客观的，而不是主观的（63）。”

    商品的价值既然决定于生产商品的社会必要劳动时间，也就是说，既然这个平均数决定于多次重复的交易经验，决定于不同生产者把他们的产品拿出来彼此竞争，那末，拙劣的、缓慢的、操作方法陈旧的生产者就会吃亏。他们换进来的将不是个人向社会所付出的劳动时间的等价物，而是低于这个劳动时间的等价物。这样，随着商品生产的发展，劳动的纪律日益严格，劳动的计算也日臻精密。[XVI]

    随着小商品生产的发展，人的劳动也开始按照质量而彼此区别开来。复杂的、熟练的劳动同简单的劳动区别开来。手工业越来越专业化，从而需要长短不一的学艺时间。学艺的费用已经不再像在原始社会那样由整个集体来担负，而是由学徒的家庭或是学徒本人来担负。倘若一小时熟练劳动所获得的等价物同一小时的简单劳动一模一样，那末谁也不会肯花许多时间去学习手艺。人的熟练劳动被认做是复杂的劳动，内中不仅包括手工匠人以师傅的身份花费在生产上的时间，而且也包括一部分在学艺期间所进行的无偿劳动（学艺费用的社会摊还）。

小商品生产的价值规律

    价值规律按照商品里面包含抽象的、简单的、社会必需的人力劳动量，来支配商品的交换。到这时候，价值规律开始又有了一项附加的职能。原始社会和农村公社分工简陋。其组织以自觉的劳动协作为基础。习惯、习俗，耆老会或者是由选举产生的乡董会规定生产的进度。此外必要时再加上徭役或对有产阶级缴纳贡赋。

    等到小商品生产日益发展，我们看到生产者摆脱了集体社会组织的一切束缚，每一个生产者都能够在自己体力的限度内，在自己生产能力（劳动工具等）的限度内，爱生产多少就生产多少。这些生产者不再为闭关自守的集体消费生产使用价值。他们现在生产商品来供应一个大小不一、陌生程度不一的市场。价值规律在客观的基础上调节交换，只保证每一商品的等价交换。这样，价值规律通过交换的成功与失败重新组织社会支配的全部劳动时间在不同生产部门之间的分配。在原始社会里，人的劳动本来是直接的社会劳动。在小商品社会中，个人劳动只通过交换结构，通过价值规律的作用，才间接得到社会劳动的性质。[XVII]

    倘若一个手工匠人生产布匹，超过了他那市场所能容纳的程度，他产品的一部分便无法脱售，无法交换，这就证明他把社会支配的劳动时间过多地用于布匹的生产，换言之，他浪费了社会劳动时间。在有意识地安排好的社会里，这种浪费事前就可以根据习惯或集体的其他成员的议论而估计到了，可是在市场上，价值规律只是在事后加以揭露。受害的是生产者自己，因为他花掉的一部分气力，生产的一部分东西得不到等价的补偿。

    然而，在商品生产的初期，在小商品生产时期，这些规则还是相当容易觉察到的。证据是：在古希腊行会里，在中国和拜占廷的行会里，在欧洲中世纪和阿拉伯等等的行会里，为大家所熟悉的固定的规则，既规定用于每一物品的劳动时间，学艺的时间、费用，同时又规定了每一商品正常应得的等价物（65）。[XVIII]当时这些规则之所以相当容易觉察得到，只说明下面一个事实，即：随着小商品生产，我们只到达一个过渡阶段。这个阶段处于两个社会之间，一面是由劳动协作有意识地管理社会，一面是公社关系业已完全解体的社会。在后面这个社会里，只剩一些“客观的”规律，也就是说盲目的，“自然的”，不以人的意志为转移的规律来支配、管理一切经济活动。

[I]梅·曼德尔包姆－艾德尔谈到东非洲巴希加部落时说：“在那里，只有在歉收后不得不弥补粮食供应不足时，才有商业（交换）（3）”。

[II]“新几内亚猎首级族蒙都古毛尔往往游荡得很远。这不仅是寻找敌人，攻其无备，而且也为了寻找商业关系……他们向东部沼泽地带饿得骨瘦如柴的部族买火罐子，买菜篮子，买蚊帐……他们说必须留神不予赶尽杀绝，否则就会弄得连一个活的制罐的人都没有了……（4）”。

[III]赫罗多德：希腊历史家，号称历史之父，约生于纪元前480年，死于纪元前425年。——译者

[IV]史特劳斯曾与弗莱塞进行论战。弗莱塞解释交换妇女，说是原始人付不出旁的“代价”（原文如此）。史特劳斯有理由责备弗莱塞不该把一些“计算”硬派给古人。因为要“进化”得多的社会才有这种“计算”。然而史特劳斯却错认为“交换妇女与理性地解决经济问题是毫无相像之处的……这是原始的和不可分裂的意识问题（？）……”其实，史特劳斯自己就指出了妇女在原始经济里曾起了何等重要的经济作用。因此，要规定“妇女的流通”以保证每一个健康的男子都有最大限度的平等机会能够娶妻，这恰恰是符合于保证社会平衡的经济要求的（20）

[V]如果是妇女最先从事农业，那就可以理解到也是她们最先有规则地从事剩余粮食的交换。根据中国的传说，是妇女最先从事商业。直到最近，由妇女掌握商业的民族还有以下一些：非洲有多哥人、索马里人、加拉人和马萨伊人，亚洲有鞑靼人和西藏人（22）。福尔德、司各脱、拿德尔都在尼日利亚发现了同样的现象。在哥伦布发现美洲大陆以前，尼加拉瓜只有妇女才能上集市（23）。同样，在达荷美王国也只有妇女能到地方集市上去卖东西。

[VI]中国盛产铜锡，很早就进入青铜时代。因此，国内贸易的发展便早于并高于对外贸易。冶金革命对于商业发展所起的决定性作用，即便在这个特殊情况下，也可以肯定下来。美洲的铜和锡出现在秘鲁高原，成为印加文明的基础。

[VII]巴诺尼亚，欧洲古地域名，位于多瑙河和亚德利亚海岸山区之间。——译者

[VIII]从事国内商业的那些商人的古名叫做“盐贩”。这个名称一直要到很晚才变成零售商人的通称。

[IX]里迪亚，小亚细亚西部古国。——译者

[X] “木堪巴人（黑人部落）所播种的地，仅够他们活到下一次雨季后。尽管饥馑频仍，他们从来想不到多播种一些地（38）。”

[XI]这和我们上面所持论点并不抵触，照我们的论点：统治阶级的发展必定以社会剩余产品的存在为先决条件。事实是，任何统治阶级的成立必定在剩余产品开始发展以后。接着再由统治阶级保证剩余产品大大增加和生产力的新发展。

[XII]比方说，我们在巴伐利亚的古法律里看到：“教会的农奴”每周必须在（农奴主的）庄园上劳动三天，再“为自己劳动三天”（46）。

[XIII]满斯（manse）是法国封建时代一户人家所需的耕地面积（宅田）。——译者

[XIV]这说明了为什么许多原始民族在小商品生产刚发芽的时候就停止了发展。他们交换产品既不根据客观的标准，又不根据劳动时间经济。这些事实曾使好些人种学家在经济分析上作出了错误的结论。可是马尔加莱·梅德却报导，马努阿（萨摩亚）群岛的居民以纺织精致的席子作为礼品交换。在开始，席子的交换价值是按照生产需要的劳动时间来规定的。后来，交换价值大大提高，因为萨摩亚岛的居民和太平洋许多岛民一样都是避荒就熟的移民。到了这些岛上，交换不再起重要的经济作用（57）。

[XV]在小商品生产的最初期，大约在公元前三千年光景，一切劳动，不管什么专业，都被认做是等价的。在苏兹发现的闪语书板上面记载，王宫府第的疱人、理发师、石刻匠、木匠、铁匠、鞋匠、成衣匠、农夫、牧人、驴夫、一律领大麦六十夸作为工资（60）。然而，在开始产生交换价值的初期，人们并不能够意识到“抽象劳动”这个概念。当时只以为各种熟练劳动都是等价的。一直要到资本主义时代出现了劳动力的流动性，方才产生“抽象劳动”这一概念。这一概念不仅意味着纺织工人劳动一小时同砖瓦工人劳动一小时所生产出同样多的价值，而且也意味着在大工业里面这些职能是可以互相替换的。参阅本书第五章的《人力和机器》一节。

[XVI]索尔·得克斯教授描述巴拿哈哲尔地方危地马拉印第安人的小商品生产，对这一点体现得十分明确。男子、妇女和年幼的儿童都处心积虑地想做买卖，赚几个小钱。所以，在这个社会里，交换和等价物计算得那样精确是不足为怪的。据得克斯教授说，那里一个目不识丁的妇女织了一整天的地毯，就能够几乎毫厘不差地把成本算出来。在这等情况下，尽管那里的地租有时候是劳动，有时候是收成的一部分，有时候是银钱，然而可以想像得到，每一次计算等价物都是精确的，而计算等价物必然要以价值，也就是以劳动为基础（64）。

[XVII]参阅本书第十八章驳一些流行的关于价值－劳动论的批判。

[XVIII]拿德尔指出：在怒贝王国，商品价值大抵同用于生产该商品的劳动时间成比例（66）。


第三章 货币，资本，剩余价值

第三章 货币，资本，剩余价值

· 一般等价物的必要性
· 一般等价物的发展
· 货币
· 社会财富的演变和货币的不同作用
· 商品流通和货币流通
· 产生于商品流通的剩余价值
· 产生于商品生产的剩余价值
· 资本，剩余价值和社会剩余产品
· 发展不平衡规律

一般等价物的必要性

    进行简单或发达交换的形式是物物交换，即产品直接相遇进行交换。原始民族习惯于按因袭的、甚至仪节上的标准交换产品，对他们来说，物物交换不产生任何经济问题（1）。

    普遍交换和商业的情况就不一样了。拿来同别的产品交换的不再是一种产品，不再是部落的剩余；这时，拿来交换的是各种各样的一大堆产品和另外一大堆产品。等价关系不再只限于两件产品或两类产品，而是牵涉到花样无穷的产品。拿来比较的不再是陶器匠的劳动时间和种田人的劳动时间；而是十、二十、三十种不同的职业，要定期比较各自的生产劳动。为了使这些交换能不间断地进行，商品所有者必须能脱售他们的商品，而无需等到偶然碰上买主刚巧拿来得出他想换进的产品。为了使交换能够在等价的基础上进行，必须有一种商品能够让其他所有商品通过它表现出各自的价值。执行这种职能的是一般等价商品。

    随着一般等价物，各种形式的货币的出现，交换普遍起来，同时开始有了商业。需要有这样的等价物是显而易见的。塞缪尔·贝克爵士叙述他在乌干达尼奥罗集市上听到赶集的人叫卖道：

    “买牛奶的拿盐来！买盐的拿矛头来！买便宜咖啡的拿红珍珠来！（2）。”

    如果盐的所有者要的不是牛奶而是红珍珠，如果红珍珠的所有者要的既不是盐，又不是咖啡而是牛奶，那么上述的交换就无法进行，因为两个商品所有者愿意交换的物品碰不上头。一般等价物的特点是，无论要取得任何另一种商品，都可以拿这件商品去换。现在，假设盐成为一般等价物，那么上述三项交换就能毫无困难地进行了。商人确实拿他的红珍珠来换取盐，但这并不是说他要实现盐的使用价值，而是因为换来了盐这个一般等价物，他就可以得到他所想要的牛奶了。

    因此，一般等价物本身就是一种商品。同所有其他商品一样，它本身的交换价值也是由生产它的社会必需劳动量所决定的。此后，所有其他商品便在同这个真实的交换价值比较下，表现出本身的交换价值。作为商品，一般等价物也保存着一定的使用价值。这一使用价值是由它的天然属性决定的：到流通结束时，盐终于被用来腌了肉。但是，在它本身的、天然的、物理的价值外，一般等价商品还取得了一种额外的使用价值：即便利其他商品的互相交换，，成为流通的手段和价值的标准。

    比方，在拉马西德时代的埃及，拿来作一般等价物的是牲口，而

1张席

5分蜜
等于1条牡牛的价值（3）。
和

11分油

    公元前二千年初，比拉拉马朝代，在美索不达米亚的埃蜀那，一般等价物是白银。1947年在泰尔－哈尔曼发现的记载赋税的石板上，我们看到刻有以下的等价关系（折算为公位制量度）

    在比拉拉马王法典后五百年颁布的希底特法典中，我们找到了一长列等价关系。其中可以摘出如下一些例子：

    这的确是一张真正的价格表。因此，价格就是通过等价物的一定数量来表现的一种商品的交换价值。一般等价物成了货币；价格就是交换价值的货币表现。

一般等价物的发展

    在小商品生产初期，最早的等价物往往是在一个地区交换得最普遍的商品。这些商品可以分为两大类：第一类是对有关民族具有重大意义的产品（粮食，劳动工具，盐）；第二类是装饰品，装饰品是人类最早进行交换的物品之一。

    从事农业和畜牧业的民族通常选择牲口、小麦或稻米作为一般等价物。比方，希腊人和罗马人直至公元前四——五世纪，仍以牛作为等价物。印度人认为，他们的货币的名字卢比（rupee）是从“卢巴”（rupa）——意即畜群这个词派生出来的。阿维斯塔的伊朗人，力克斯—沙克斯林姆的日尔曼人也选择牛来做一般等价物。这表明，在这个等价物形成的时代，畜牧业占着优势。在北非，东非和南非以畜牧为主的民族中，一般等价物也是牲口，即骆驼、绵羊，山羊或母牛。吉尔吉斯人的马，安南的水牛和西藏的绵羊都有起着同一作用。

    当一般等价物出现，而农业压倒了畜牧业的时候，执行这一职能的便于是土地的各种产品。在古代日本，稻米在好多世纪中一直是唯一的一般等价物。在中国最初是小麦和小米，以后也是稻米。在美索不达米亚是小麦。在埃及，制成食物的小麦、即一种形状特别的熟面包很早就代替了牛的位置。

    在印度也是这样，小麦从公元前五世纪起就代替了牛而成为一般等价物。在乡村中，直至十九世纪牛仍保持这个作用。在苏丹，枣实长期被用做一般等价物。在中美洲是玉蜀黍。在纽芬兰和冰岛，直至十五世纪仍是鱼干；在尼柯巴尔岛是椰实；在菲律宾原始部落中是稻米，在西方侵入前的夏威夷岛是咸鱼。

    最重要的劳动工具也被用来做一般等价物；克里特岛的青铜或红铜斧，青铜鼎；老挝的青铜罐，中非和东非的铁锨，铁镢头；太平洋所罗门岛和马歇尔岛的鱼钩。中国最古老的两种货币是“币”和“钱”，原意是“农具”，溯源于青铜劳动工具（6）。在纪元七世纪和八世纪的日本，铁锨和铁镢头是主要的流动资产（7）。

    用以制造这些劳动工具的原料往往也可以起一般等价物的作用。在太平洋的雅蒲岛就是用石块做等价物的。在荷马时代的希腊，当大陆希腊人开始用青铜罐子来做一般等价物的时候，利姆诺斯岛的居民已经把作为金属的青铜当作一般等价物了。在非洲较进化的部落中，铁锭和小铁条也起着同样的作用。

    随着交换的发展，具有最根本用途的产品（主要食物资源或主要劳动工具），作为一般等价物，可以由土产商品所代替，土产商品就是从外地商人买入或向他们出售的主要产品。比方，我们就碰见过以下的一般等价物：十九世纪鞑靼人和蒙古人用茶砖，阿芝特克时代的墨西哥用可可仁；阿比西尼亚、西非、赤道非洲、东非、缅甸、中世纪的西藏和北美洲的某些印第安人部落用盐；加拿大直到十八世纪还用皮货；俄罗斯用白松鼠皮；中世纪日本用麻布；中世纪西欧某些乡镇用多少安尼[I]布等等。在中国唐朝时候，一尺布等于一石谷物，并和小麦，小米及铜钱一起被用做一般等价物（8）。

    装饰品最早可能用于巫术方面，[II]在小商品生产初期往往也被用做一般等价物。例如，在克里特－迈西尼文明中，用做一般等价物的除了青铜用品外，还出现了青铜小鼎。在埃及也出现了青铜环。在中美洲哥伦布到达前的印第安人中，玉石也起着相同的作用。在美国西南部印第安人的村庄中，蓝宝石执行着同一职能。在埃及，玻璃珠或瓷珠也曾有同一用途，并传入欧洲地中海一带。在非洲，这些珠子曾作为真正的货币而广泛流传。

    作为一般等价物流通得最广的装饰品是科里斯（cauris）贝壳。这些贝壳从中国和印度流传至太平洋的岛屿，非洲，欧洲，直至新大陆。

    “科里斯在硬度上和在整齐程度上超过了其他一切贝壳货币。无论在大小或重量方面，它们都比较划一，并且可以拿来同豆仁，稻米、小麦或大麦等谷粒相比，这些谷粒是最早用来秤量黄金和白银的重量单位（10）。”

    这样，作为一般等价物的贵重金属，便成为必需品一般等价物和装饰品一般等价物的结合。红铜，青铜，白银和黄金最初都是用来制造成装饰品的原料。只是在冶金术有了进步后，这些金属才也用来制造生活必需品。在发生这样的情况后，金属便在经济中起着头等重要的作用。同时，金属保存着宗教的、仪节的，甚至巫术的意义，这是它们专用来做装饰品的那个时代遗留给它们的。这些因素便利了采用贵重金属作为一切商品的一般等价物。

货币

    国际商业的发展一般用冶金革命相吻合。金属是这一商业的主要对象。这时，更加觉得需要有一个一般的等价物。常常正好是这些金属被选用来执行这一职能，这是不足为奇的。开始的时候，用做一般等价物的仍然是金属制成的物品。但是，交换一旦大量增加，就会引起麻烦和增添额外的费用。

    在东非洲，铁镢头用做一般等价物。在铁矿丰富地区生活的部落制造这些镢头，拿来交换其他地区的产品。在换进镢头的地区，当地的铁匠往往把这些镢头重新溶化来制造武器或装饰品（11）。因此，最后便把不加工制造的、以其重量计算的纯金属来作一般等价物。于是，在任何货币经济早期，产生了秤金者的角色，他是兑换商，银行家，高利贷者的同义语。

    但是，在每次交换时都要秤量铸成或未铸成锭的金属是不胜其烦的。等到商业发展至一定水平，国家惯常在贵重的金属锭上打上一个印，证明它的重量。在公元前3000年起的美索不达米亚和埃及，在公元前2000年的欧洲，克里特和伯罗奔尼撒，在克里特－迈西尼文明中心，都出现过这样事先秤过的金属锭。很久以后，公元前约700年，开始想到把金属锭的形状铸成适应远途运输的要求。利底亚国王想把商业从希腊城市吸引至他的京城沙尔得的大堆栈来，便打造小块的黄金货币，每枚只重数克。此后，就可以把一块这样的金币作为通货，拿来同价值较高的商品交换。于是，商业扩展得到了便利；农民和小手工业者从此可以出售他们的剩余，换回货币，而不用进行物物交换（12）。打造货币这一办法扩展到波斯帝国，希腊城市，并且通过这各个不同文明的传播，扩展到它们商业所接触到的全世界各地。在印度和中国，打造货币的办法看来是独立发展起来的，与小亚细亚无关。在中国，金属货币在公元前约1000年流通，并于公元前65年起有了规定的重量（13）。

    贵重金属之所以普遍用作一般等价物，是因为它们具备一系列固有的属性，使它们特别适宜于担负这个任务，而商人和行政官员从经验中发现了这些属性：

1 、它们容易携带：它们的固有重量高，使得可以把代表着较大的交换价值的金属量集中于有限的体积中。价值稳定：数千年来，它们的生产方式所发生的技术变化比较小；

2 、它们经久耐用，因为它们耐磨，不易氧化等；

3 、它们很容易分开，而且各小块重新溶合为大块比较方便；

4 、它们很容易辨认，因为它们具有固有的物理属性，任何赝品都可以用比较简单的办法（测定重量）查出来。

    贵重金属的这些固有的属性，虽然可以说注定了使它一俟商业达到一定的阶段便出来担负一般等价物的职能，但是，贵重金属实际用作一般等价物则取决于一个地区能否生产足够数量的贵重金属。通常，黄金的生产比白银早，而且，在开始时，费用甚至比较低廉。在法老王朝的埃及，古代印度，哥伦布到达前的美洲等，情况就是这样（14）。

    贵重金属如果稀少，别的金属也往往用作一般等价物。在古希腊，拉夫里昂和斯特里蒙金矿的发现相继使雅典和马其顿各君主发财致富，但在此以前，黄金货币非常罕见；最经常用来铸造货币的是银，铜，有时甚至是铁。在盛产铁的拉科尼亚，直至公元前三世纪，铁币仍占主要地位。中国的白银和黄金非常稀少，直至公元十五世纪，铜仍然是货币的主要金属基础，往往甚至还被铁所代替。日本也很缺白银和黄金，因而在公元的七至十七世纪不得不用铜作价值的一般本位。在这个时候，巨大的金矿和银矿的发现使得有可能大量打制贵重金属币（15）。值得提出的是：即使蕴藏有巨大贵重金属资源的地方，通常也只有在商业发展的确要求有大量这样的金属货币时，才开始开发这些资源。这是很容易解释的，因为只有在这个时候，人们才积极地寻找这些矿藏。[III]
    只要有一天构成一般等价物的商品仍然是保持着本身使用价值的物品——生活必需品，装饰品，金属原料——它们新的使用价值，即给其他所有商品提供一般等价物，就只是一个辅助的使用价值。当得到这一特别商品的人想实现它的天然使用价值时，这个辅助的使用价值马上便会消失。至于铸成锭，打上印的贵重金属，还有由公共权力机关打制的金属块，情况就不同了。从它们出现的时候起，这一新商品的共同的和特有的使用价值便体现为其他商品一般等价物的职能。为了使打上印的金属锭或打制的金属块能重新作为原料，用来制造首饰，那么，首先就得把它们重新溶化，毁灭了它们金属锭和金属块的性质。这样，在一般等价物演变的最后，我们得到了一件商品，它除了作为一般等价物外，本身没有其他的使用价值。这样一种商品叫做通货，货币。

社会财富的演变和货币的不同作用

    一个社会如果主要生产使用价值，社会财富的指标就是这些使用价值的积累。在原始民族或原始村社中，食物的积累是最受重视的财富的表现和社会威信的标准。在畜牧民族中，社会财富是以多少头有角牲口或马匹来计算的；在农业民族中则以多少小麦、稻米、玉蜀黍来计算，等等。在十七世纪初的日本，全国和每个封建主的财富仍以稻米的重量（多少石米）计算。由于积累使用价值而集中的财富是不可低估的。仅仅一个家族，德川幕府一家当时拥有八百万石米，而全日本全年总产量不过二千八百万石，也就是说，这一家在国民总收入中占有很大的比重（16）。

    随着商业扩展，交换推广，使用货币日益普遍，货币逐渐成为个人、家庭和民族财富主要的甚至是独一的指标。它的职能不再只是在交换中充当一般等价物。货币同时执行以下各项职能 ：

    1、它是一般等价物，也就是说，通过它可以得到市场上任何商品。

    2、它是交换手段，也就是说，通过它，商品可以流通，即使商品所有者并不想实现他们各自商品的使用价值 ，在他们之间。商品也可以流通。

    3、它是价值的量度和价格的标准。每种商品的价值，通过贵重金属的一定数量、一定重量，表现出来，也就是通过货币表现出来。价格不过是价值的这种货币表现。这样，虚拟货币可以表现任何商品的价格。要做到这一点，无须拥有一笔钱；只须说出多少钱就行。

    4、它是普遍的支付手段：对国家、教会或个人的债务和罚金，一切商品，劳务或徭役的对等价值，都可以通过货币去结算。这同原始社会的情况相反，在原始社会中，有各种特定的物品来执行这些不同的职能。[IV]作为支付手段，“虚拟”货币便用不上了；必须要现钱。

    5、它是价值的贮藏和积累财富的手段。任何社会都应拥有贮备，以便遇到自然灾害（瘟疫，水灾，歉收，地震，火灾等）时，或者遇到社会灾害时（战争，内战等）时，应付急需。社会剩余产品的根本职能就在于建立这一贮备。在主要生产使用价值的社会里，这些贮备是由储存产品构成的。

    在一个开始大规模生产商品的社会中，当做财富储存起来的是贵重金属或金属货币。必要时，可以凭这些财富——价值和对等价值的实际储存——来取得缺少的商品，即使向远地索取这些商品也行。事实上，贵重金属之为一般等价物是得到普遍承认的。经验教导各民族，同贮存小麦或牲口比较起来，贮存金属要稳定得多，损耗的可能性要少得多（18）。

商品流通和货币流通

    在生产简单商品的社会中，货币只在相对有限的商业来往中充当一般等价物。它的职能主要是充当宝藏。拥有它的人，如获至宝，最多不过用来增加或改善个人的消费。格洛兹说，“直到美第亚战争结束时，希腊社会仍旧是一个以聚敛为制度的社会。货币积聚起来，而不发挥作用（19）。”中世纪初的西欧情况也是如此（20）。事实上，当生产方式的主要基础仍然是家长制家族内和村社内的劳动合作组织和城市手工业者的个人劳动时，货币即使流通，也只是用来取得使用价值而已。最后还有一个辅助因素，那就是作为商品流通的工具。商品流通是按以下的概图进行的：

M1 —— A —— M2
商品 货币 商品

    在危地马拉的左尔提印第安人村镇集市上有一个家具匠人手里有几张木头椅子。他不愿（或不能）实现他的商品的使用价值；相反地，他想脱售椅子，即实现其交换价值。要能进行这一活动，他必须遇到一个人手里有一笔钱才能实现椅子的交换价值。同时还得要手里有这笔钱的人愿意付出这一笔钱，因为他想实现木头椅子的使用价值。这样，出售椅子M1——A就能够进行，并使用双方都满意。

    如果木头椅子的物主想出售这一商品来换取另一种商品，例如，阿买提尔地方编的席子，因为他家里需要这种席子，他便携带他出售椅子得来的货币去找席子的生产者兼所有者，以便向他购买。如果这样的一个生产者兼所有者来到村镇集市上，购买过程A——M2按理应能进行。在出售和购买这两个连续的过程结束时，家具匠人拥有的不再是原来他不愿意实现其使用价值的那件商品，而是一件对他有用的新商品。两件商品，木头椅子和席子从市场上消失了，因为它们的使用价值已为两个买主所实现。另方面，货币A经过了三个人的手，从椅子的买主到家具匠人；从家具匠人到席子生产者。在小商品生产早期，这笔货币的最后所有者——席子的生产者——也只能把这笔钱用于以下的两个目的：把钱存起来作为贮备、作为藏镪、作为积蓄、以防日子不好过的时候；要不就是用来买进另一种商品。

    在一个处于小商品生产阶段的社会里，商品所有者只想脱售他们的商品，以应付他们自己的需要，但是，这样的社会一旦接触到先进的商业文明，那么，除了上述商品所有者外，还会出现货币所有者，他们想使这一财产“流通”，“营运”，“生利”。比方，左尔提的职业商人携带相当大笔的货币周游好几个乡区，往往在其中三四个地方购买他们所遇到的手工业者的全部剩余，运到县城市场上去。因此，他们购买商品并不是为了像椅子和席子的小生产者那样实现使用价值。不，他们购买这些商品，是为了到某些城市的市场上去把这些商品重新卖给这些城市的居民来图利。

    商品流通，即：在小商品生产为基础的社会中，商品所有者陆续完成的交易过程，也就是为买而卖，卖出自己的产品，来买进其他产品以实现其使用价值。

    货币流通，即：在小商品生产以外，已出现职业化商业的社会中，货币资本所有者陆续完成的交易过程，也就是为卖而买，买进别人的产品，以便重新卖出图利，亦即为了使拥有的货币资本产生剩余价值。资本，就其定义而言，是一切增添了剩余价值的价值。

    关于席子生产者，我们已经提出过这样的问题——他如何使用刚从家具匠人那里得到的钱？——如果我们再次提出这个问题，如果这是左尔提职业商人在他们的活动和奔波后所得到的增添了剩余价值的货币，那么，要作出的答复不再是两个，而是三个。他可以像以往一样单纯地用它来解决他自己和家人的吃、穿、住问题，或者储存起来。在这两个假设中，我们都有没有超越小商品生产的范围。

    但是他也可以采取另外一种做法：他可以全部或部分的利用增添了剩余价值的钱，重新到其他乡区，购买其他手工业品，然后在其他市场上，以更高的价钱，再次售卖出去，最后得到更多的钱。在这种情况下，我们便超越真正小商品生产的范围，而进入货币流通的范围，货币资本积累的范围。这是按照以下公式进行的：

A —— M —— A’

货币 商品 货币+剩余价值

    因此，商品流通M1——A——M2和货币流通A——M——A’之间的分别就在于此：在商品流通中，处在流通两极的商品M1和M2 价值相等，是这两项交易能够进行的必要条件。任何简单商品生产者都不能取得比他自己生产和售出的商品价值更高的商品。在货币流通中则相反，出现剩余价值（A’——A）是流通能够进行的必要条件：任何货币资本的所有者都不会让他们的钱“流通”，“营运”，“生利”，而到头来，钱回到他的口袋时，却刚好是出他口袋时的那个数目！

产生于商品流通的剩余价值

    可见剩余价值是在货币流通的过程中出现的。它看来是流通的目的。但是，它毕竟是从哪里来的呢？

    在以小商品生产为基础的社会中，货币所有者所得到的剩余价值要不是从商业便是从高利贷来的。只是在商业和高利贷广泛发展的时候，有产阶级才认识到使用货币“生利”的必要。公元前五世纪，小商品生产不仅在古希腊，而且也在中国得到发展。在这个世纪中，大商贾猗顿的老师范蠡就把“资本积累法则”教给他，并向他解释“不应让钱有空闲（21）”。1800年后，当小商品社会在伊斯兰帝国达到前所未有的繁荣时期，历史家伊本·卡尔同正确地看到“商业，作为谋生的手段……在于斗智，目的是在买价和卖价之间做成一个可以从中取利的差别（22）”。

    无论在古希腊，古代中国或中世纪的欧洲，情况并没有两样。奥德赛史诗谈到腓尼基人这个古代的典型经商民族时，说他们是“高明的航海家，多诈善骗的商人”。芬夏尔·圣高德里克传记作者在十一世纪从事商业，他解释说，“他知道某些地方的商品，在别处非常希罕，因而价格昂贵，他便从一些地方购买这些商品，然后运到别的地区出售。那里的居民几乎没有见过这些商品，因而觉得它们比黄金还贵重（23）。”

    事实上，大商业就是以低价向经济较不发达的民族、或者甚至向未达到普遍交换阶段因而以极贱价钱出售商品的民族购买商品，然后运到凡是这些商品极为稀少和被珍视的地方，运到人们不知道商品的真正价值（即生产的必要劳动时间）的地方，运到由于时髦而特别使大家欣赏某些商品的地方，或更有甚于此，运到由于灾害、饥荒等等使这些商品奇缺的地方，用极高的价格出售。

    在这样一个时期，商人得到剩余价值是因为他们以低于真正价值的价钱去购买商品，而以高于这一价值的价钱出售。在这种情况下，商神麦尔克里（Mercure）同时被看做是贼神，便不足以为奇了。在非洲赫勒罗斯民族中，没有字表示“买”或“卖”，而只有字表示“物物交换”，欧洲人所说的商人在那儿一直被视为骗子，也是不足为奇的，因为商人只想以交换为手段来赚到东西（24）。那瓦贺印第安人总觉得一个特别富有的人积聚起来的都是不义之财，这也就毫无可怪了（25）。这个从经验里得出来的真理，不论在哪里，都通过世界上一切语言，由眼睛雪亮的人民不断地表达出来。既然低价取得商品是商人取得利润的基础，那末纯粹的掠夺或海盗行径当然也就是剩余价值的摇篮了。

    “靠榨取别人来发财致富不仅重复发生，而且可以说得到了承认。最突出的是，尤利斯直言不讳地叙述了他在特洛伊之战以前曾进行九次大劫掠。他并且坦然询问亚加曼农的鬼魂，问他是在攻城时抑或是在抢劫国家的牛羊时丧生的。好像这两种行为并没有什么分别（26）。”

    自古以来，劫掠是商业的第一个阶段。这一点是如此的真实，例如，九世纪末，当他们[诺曼底人]停止劫掠时，他们便变成商人（27）。”大家知道，亚里士多德仍认为劫掠或在大路上拦劫是正当的谋生方式。梭伦用法律保护海盗集团，在二千年后，英、法王国对海盗也采取了同样的作法（28）。阿芝特克的商人把商贾和征服者这两种职能结合在一起，一有可能便到处强迫别人缴付贡税，从而为商业的起源和劫掠二者之间错综复杂的关系提供一个典型的例证。这就清楚地揭示了剩余价值的泉源（29）！

    瓦里加（varègues）（这个字在斯拉夫语中指“商人”，“牲口商人”）商人盗匪来自斯堪的纳维亚，他们从公元八世纪到十一世纪蹂躏着俄罗斯，也是同一现象的另一个典型例证：

    “挪威、瑞典商人和匪徒的队伍也深入斯拉夫领土。从八世纪到十世纪，他们以商人的身份实行入侵，寻求贸易和劫掠的机会。劫掠和侵略同是商业的始源，而商业又是劫掠的助手（30）。”

    在撒哈拉，商业和劫掠是互相错综复杂地连系在一起的：

    “敌对的部落对敌人及受其保护者进行劫掠，把这种劫掠看作是真正的商业活动，因而与这篇文章不无关系。习惯法规定了这项劫掠行为，详细规定出钱的资本家和出力的远征队员各自的地位，并按照每人参加的份额，规定应得的利润等。这是一种典型的、形式极古老的合约，直到三十年前，在上毛里塔尼亚和撒哈拉，这种合约仍然保持着相同的特色（31）。”

    这一制度使得某些商人或者某一民族中的商人阶级极为迅速地发财致富。利润是极高的；往往在一次营运中，利润就超过1000%。阿拉伯大旅行家伊本·巴都有太叙述说，十四世纪，商人在克里木用一个第纳尔（dinar）买鞑靼马，到印度就能卖二十五个，有时甚至卖五十个第纳尔（32）。十七世纪，荷兰东印度公司在马鲁古群岛购买香料，每斤七点五分，然后在荷兰以三百分一斤出售（33）。只有当一个民族落后、因而不知道一件商品在国际市场上的交换价值时，才有可能出现这种差价。腓尼基商人宁愿同他们可以在政治上加以压迫的蒙昧民族进行贸易，他们这样做是心中有数的（34）。

    “[在宋朝时代][中国]北方民族的日常食物是肉类、干酪和奶，他们喜欢喝茶。为了买到茶叶，他们在二三月的初一初二日售卖他们的马匹。最初，在开始以马换茶的交易时，他们以一匹好马换取十来斤普通茶叶。中国的茶叶官卖局从这些交易中得到很大利润。很快就出现了走私。外族人知道了价格，在出售马匹时，便索价高了十倍（35）。”

    然而，货币流通这样取得的剩余价值，从总的方面来看，它是没出息的，因为它并不增加人类社会总的财富。[V]事实上，流通仅仅是财富单纯的转移；从绝对价值来看，这个人赚到的就是另一个人失去的。社会财富仍然没有改变。

    设想M是波罗的海岸居民生产的一定数量琥珀的价值；A是腓尼基商人付给琥珀生产者的价格；而A’是上述腓尼基商人在埃及得到的售价。在上述交换实现之前，交换三方共有价值M+A+A’：M是丹麦人的财产，A是腓尼基人的财产，A’则属于某一富有的埃及封建主。在进行交换后，丹麦人得到一笔钱A，埃及封建主得到M，腓尼基商人得到一笔钱A’；上述三项价值的总和仍然是M+A+A’。社会并没有变得富一些或穷一些。所发生的只是价值转移了。

    丹麦人由于价值的差别M——A而穷了一些，埃及封建主因价值的差别A’——M而穷了一些，而腓尼基商人们则由于价值的差别A——A’而富了一些，这差别正好是他们所得的剩余价值（或者是其他两方所损失的价值的总和）。只要是在货币流通中取得剩余价值，情况就总是这样的：它是靠一方的损失而创造出来的；它并未能增加社会的财富。

    有人可能提出异议说，只有当丹麦人也有了商业经济，他们才会真正变穷；因为，他们之所以会接受这种不平等交易，那是由于落后，这种落后状态同时意味着他们根本意识不到这种“价值的损失”。此外，这整个推理都是以有一个统一的价值体系这假设的，而实际上，在我们面前的是不同的文化，不同的生产和价值体系。它们之间的接触只是最外围的接触。

    这一异议是不能成立的，因为人们把交换价值看做是一个客观的标准，而不是一个主观的标准。恰恰是商业，通过建立国际市场而统一价值，各个民族，不论其发展水平如何，都可以参加这个国际市场。另外，只须研究某些时期某些民族的历史，就可以发现，由于价值转移而贫困化的见解是一个明显的现实（参阅“从十六世纪至十九世纪的西非洲”等）。

产生于商品生产的剩余价值

    当小商品生产还是处在开始时期，社会财富几乎是停滞不前的。货币主占有的剩余可能只产生于连接不断的买主和卖主的绝对贫困化。古代历史，在很大程度上，是波斯国王们和亚历山大相继攻占几个王国的国库，然后，也是通过侵略加以集中的历史。“帝国主义给巴比伦和埃及增加的新财富实际上是劫掠的产物，而不是给人类真正的、可以支配的财富总和增添了什么东西（36）。”在这个时期，社会真正财富的增加主要取决于农业劳动生产率的提高和手工业技术的传播，而生产率提高和技术传播又是同人口增长联系在一起的，由于农业和手工业技术比较简单，也不要求昂贵的工具，因此，古代商业在扩展到未开化地区时，就把相同本土的生产条件传到那里，自然而然地消灭了经济发展水平的差别，这种差别曾使得同这个地方经商有利可图。古代商品生产之所以陷入死胡同，罗马帝国的衰落，其主要原因就是这个简单的事实。高利贷也是如此，尽管它是个人发财的泉源，但并不意味着整个社会变得富有，因为它比资本主义前的商业更加明显，只不过是价值从一个人手里转移到另外一个人手里。

    然而，研究一下建立在小商品生产上的某些社会的发展，例如从公元前六世纪到公元前三世纪的希腊，从公元前八世纪到公元前三世纪的中国，从公元前八世纪到十二世纪的伊斯兰帝国，还有从十一世纪到十五世纪的西欧，我们发现确有整个社会富有起来的情况。增加的财富远远超过农业和手工业生产率的提高；它也不是掠夺经济落后国家的简单结果，因为它只涉及由商业关系联系起来的国家。因此，它只能是从货币经济内出现的大量新价值中产生出来的。那末，在货币流通A——M——A’中，新价值究竟是怎样产生出来的呢？

    我们已经知道，价值是人类劳动的结晶。显而易见，货币不能产生新价值。但是商人可以不一定购买一些商品，然后以高于其价值的价钱出售，而是用他的货币，购买一种商品，作为使用价值，这种商品具有能够产生新价值的属性：这就是人的劳动力。[VI]
    公元前五世纪和六世纪，一个成年奴隶在雅典的买价大约在一百八十至二百德拉姆（drachmes）上下。假设一个商人买了这样一个奴隶。根据克塞诺丰和德莫斯典的说法，每个奴隶每天平均可以为主人挣得净收入（扣除养活奴隶的费用）一奥波尔（obole），每年不算假日，就有三百奥波尔或五十德拉姆（37）。这个奴隶在劳动十年后，就为他的主人挣得收入五百德拉姆，其中有三百德拉姆的剩余价值。[VII]购买奴隶于是成为一种特殊形式的剩余价值的泉源。这一剩余价值不再是简单占有现存价值的结果，不再是价值从一个口袋到另一个口袋的简单转移。它是生产新价值的结果，占有和出售这些新价值是剩余价值的泉源。

    事实上，雅典的最大财富来自使用或雇用奴隶采矿。在雅典，卡里亚拥有或雇用奴隶多达千人，可以得到二百塔郎，尼基亚可以得到一百塔郎（40）。以每个奴隶每天可以收益一奥波尔计算，一百塔郎（三万六千奥波尔）等于奴隶的三万六千个劳动日的收益，不包括折扣购买奴隶的价格。雄辩家莫斯典所作的计算与此完全相同。他这样计算他父亲的收入：他父亲拥有两个工场，一个制造家具，使用奴隶二十人，每人每日可以为他挣得收益一奥波尔，另一个工场制造剑和刀，使用三十个奴隶，每人每日平均为他多挣得一点五奥波尔（41）。 奴隶生产的剩余价值（不折除身价）就是他所生产商品的价值（这个价值为他的主人所占有）和这些商品的生产费用（原料价，杂费，包括劳动工具折旧费和养活奴隶本人的费用）之间的差额。上述数字表明这一差额可以是很可观的。要不，古代就不会有成千上万的企业主和地主购买奴隶来生产大量的手工业产品和农产品。正因为售卖这些产品能给他们带来巨大的剩余价值，所以他们才肯这样去做。

    二千年后，西欧可以说再也没有奴隶了。如同尼基亚和卡里亚先生那样，富贾先生领到了采矿执照，成为了矿山主。他不再购买奴隶，不再需要预付一笔一次拿出来的、但要在十几年内才能完全收回的小量资本来购买潜在的劳动力。[VIII]他在波希米亚和蒂罗尔的一些村庄中招募一批领工资的劳动者，按周或按日付工资给他们。这一工资虽然稍稍超过尼基亚和卡里亚先生给予奴隶的食物的价值，但也不过是养活工人和他的家庭的最低限度需要而已。

    富贾先生按日或周购买工人的劳动力，工人所创造的新价值必须超过他们老板给他们工钱的价值，否则老板雇用工人就完全无力可图。甚至还要承认，这个差别相当大，因为，正像尼基亚和卡里亚先生的一样，富贾先生成为他的时代最富有的人。公侯伯子，公主王孙，甚至皇帝本人也全仗他得到大量财富。

    商人和工场主靠剥削奴隶劳动力，半自由或自由劳动力使个人发财致富，其办法是把这种劳动力创造的新价值转移到自己的口袋中去。这样发财致富同时也增加了社会财富的总和。

    因此，在货币流通中出现的剩余价值并不是在流通中创造出来的。它或者是通过商业或高利贷占有属于别人的价值的结果，或者是购买劳动力，从而占有它创造的新价值的结果。在这种情况下，剩余价值就是劳动者创造的价值和养活他自己的费用之间的差额。在地球上存在的全部资本只是这一双重占有积累起来的产物。有眼光的观察家很早就发现了这一点。普鲁东曾借用过宪章党人领袖奥·勃里恩的讽刺名言“什么是财产？那就是贼赃！”在这以前一千五百年，心直口快的主教圣让·克里索斯汤姆曾向安提俄克的商人说：“哪怕你自己不是盗贼，你却拥有偷来的东西”……

资本，剩余价值和社会剩余产品

    原始人通过长期的痛苦经验，学会如何避免饥荒和如何及时取得食物，以便能够提高劳动生产率和控制粮食生产。于是，产生了必要产品以外的剩余。人类学家雷蒙·弗尔斯指出，“在第科皮亚，一般可以说，资本是通过生产眼前需要以外的剩余产品积累起来的，而不是通过节衣缩食本身而积累起来的（43）。”

    我们不想研究“资本”这个词在这里是否用得恰当。但是研究历史使我们可以发现这一点：无论在世界上哪一个地方，社会致富，商业推广，货币原始积累，剩余价值生产日增，都不是由于生产者自愿节约，有了积蓄，成为富有。在任何地方，商品生产的推广，货币资本的原始积累以及为了获取剩余价值而加速流通，都是人类社会一部分人占有同一个社会的另一部分人所生产的社会剩余产品的结果。无疑，这种占有可能是从“节约”产生的，即：生产者在剩余产品霸占者的压迫下只能得到极小一部分产品，因而出于无奈的节衣缩食。不幸，通过这一考验变得富有起来的却是霸占者，而不是被迫节衣缩食的英雄们。

    劳动生产率的提高是产生资本和剩余价值必不可缺的条件。像我们已看到那样，从生产过程中产生的剩余价值，只是劳动产品和劳动维持费之间的差额。只要有一天劳动产品或多或少地相当于劳动的维持费用（即生产者及其家庭的生活资料），那么就不存在对劳动力进行持久和组织的剥削的客观基础。只有当劳动生产率提高到有可能出现这种差额时，才会发生占有这一差额的斗争。

    但是，如果说，资本是人类劳动生产率提高的历史产物——这种提高完全不是自动的，而是在有待于具体确定的特殊条件下发生的——那末，资本却丝毫不是保证劳动生产率提高的方法。然而精通历史问题的专家们却仍然往往在这一点上混淆不清。例如历史学家弗里兹·哈什尔海姆就认为，新石器革命，向农业和畜牧业的过渡，都意味着“资本的产生，也就是说，初次产生了一种可靠的可能性，使人类劳动一经作出后，便发生变化，从而能够长时间或永久地获得利益[？]（44）。”

    在幼发拉底河畔，一个农民播种一千颗麦粒，就能收获十万颗。但是，这一“收益”并没有使他成为资本家，正像一个猩猩用棍子打香蕉树使香蕉更快地掉下来，并不能使猩猩变成工业家是一样。

    每一项重大的技术的发明，对于社会来说，都能大大节约人类的劳动力，而每一件劳动工具能使生产的费用减少，都可以当作一个“积累起来的劳动贮藏”，能在节约劳动方面，带来久暂不一的“收益”。然而，所有这一切仅涉及劳动生产率在生产使用价值中所取得的进步。[IX]
    资本和剩余价值只是在交换和货币得到发展的时候、在使用较高的平均劳动生产率的时候才出现的，使用较高平均劳动生产率也不是为了使整个社会能够节约劳动时间，而是为了强迫社会一部分人进行更艰苦的劳动来保证社会另一部分人获得提高劳动生产率的果实。资本是社会一部分人损害另一部分人来占有社会剩余产品的历史结果，而不是人类劳动经济为整个人类社会造福的历史结果。

    要能占有在生产过程中产生的剩余价值，首先要有商业经济，要有这样的商品出售，即生产商品的人并不占有他们的劳动产品。在这个意义上，剩余价值是社会剩余产品的货币形式。在一个生产使用价值的社会中，有产阶级要不是在劳动的形式（徭役）下，便是在产品的形式（地租，贡税）下直接占有社会剩余产品。在一个生产商品的社会中，有产阶级是通过售卖商品，在货币的形式下间接占有社会剩余产品。从售卖商品所得中，要扣除养活劳动力的费用和其他的生产费用。

    正像小商品生产那样，资本最初是在一个主要生产使用价值的社会的毛孔中发展起来的。在剩余价值诞生和发展起来的社会中，社会剩余产品主要保持着使用价值的形式。资本的整个历史，从其起源直至它在资本主义生产方式下达到全盛时代，是一个根本上非商品的经济在商业、高利贷、货币、资本和剩余价值的作用下慢慢解体的历史。在一个非商品社会中，对旧的有产阶级来说，代表资本是一个新的阶级。资本只是生产者和资本所有者之间新的社会关系，它一方面代替了小商品生产者之间旧的社会关系，另一方面代替了农民生产者和农业剩余产品霸占者之间的旧有社会关系。

发展不平衡规律

    研究经济范畴的起源和发展必定要研究经济历史并分析当代一些民族的经济。这些民族在今天的资本主义世界中仍停留在早已过时的历史发展阶段。但是这一研究丝毫不能和经济历史等同起来。事实上，它把一些“纯粹的”形式孤立起来，而在生活中，这些形式是互相联系的，或者是在不同程度上潜移默化的。把经济历史局限于一系列“阶段”，或相继出现的一连串“范畴”，就是把它极端地机械化，弄到面目全非。但是，如果在历史研究中只字不提经济组织的先后各个阶段，根本不提陆续出现的“范畴”，那就简直使历史无法理解。

    人们常常拿来马克思主义和达尔文主义来比较，拿社会的进化和动物的进化相比较。正像一切比较一样，它包含类似之处，也包含不相同之处。但是，在生物学方面也一样，辩证地认识进化正在逐渐代替机械的，片面和单线的认识。[X]马克思主义的经济学和社会进化观及一切宿命论与自动论是格格不入的。社会组织的任何一个阶段都不“应该”必然地同另一个阶级相衔接。

    除了直线式进步外，还有跳跃式进步。经济发展可能引向死胡同或者引向长达数世纪的停滞。例如，由于过分适应一个具体环境的缘故。东南亚农民民族的情况似乎就是这样（47）。如果马克思主义不承认正在进步的社会以外（从平均劳动生产率来看），还有正在显著地退化的社会，那么，马克思主义便不是辩证的了（48）。

    所以，尽管有人想把发展不平衡的规律说成只对资本主义的历史有效，甚至说成只对资本主义的帝国主义阶段有效，但是这个规律确是人类历史的一个普遍规律。无论在地球上任何地方，都没有直线进步的发展（49），从采集野果的最早阶段，直到最先进的资本主义（或社会主义）工业的情况都是如此。在采集野果，狩猎和捕鱼阶段达到了生产力发展最高程度的民族——爱斯基摩人，而特别是美洲西北海岸的印第安人——并没有发明农业。农业最初是阿比西尼亚，阿纳托利亚，阿富汗，外高加索和印度西北部水源丰富的河谷出现的（50）。但是，产生于灌溉水利的文明却并非起源于这些地方的农业。[XI]
    农业文明在埃及，美索不达米亚，印度和中国达到最先进阶段。然而，农业劳动生产率的进步并不是在这些国家，而是在希腊，罗马，拜占廷和中世纪欧洲（意大利和弗朗德勒）导致了小商品生产范围内最发达的手工业和商业。至于小商品生产发展到工业革命，发展到资本主义生产方式的地方还得往北移，移到英国。然而，从手工业和商业来看，这个国家却是长期落后的，直至十七世纪，仍远非世界上或欧洲最富有的国家。还有，资本主义首先被推翻的不是在英国，也不是在另一个发达的资本主义国家，而是在二十世纪初典型落后的俄罗斯。现在是否应该大胆预言：虽然俄罗斯是在大生产资料社会化的基础上实行计划经济的第一个国家，但是将来也不是最先在俄国看到一个完成的社会主义社会，看到阶级、商品、货币和国家的消亡？

[I]安尼（aune）古长度单位，等于1.188米。——译者

[II]在原始社会中，交换装饰品或贵重物品，作为一种巫术现象，也有其经济来源。在《试论赠送》中，马尔赛·摩斯解释说，这些物品“被看做用之不竭的工具的形象，食物的创造者，是神灵给予祖先的（9）。”

[III]关于西欧部分，参阅本书第七章。

[IV]在小商品生产初期，货币的这些不同作用可以由各种物品来执行。例如在哈穆拉比时代的巴比伦，大麦是普遍的支付手段，货币金属是价值的量度、价格的标准，无疑也是财富，而用做一般等价物的则是大麦，羊毛，油，白银，小麦等（17）。

[V]至少从静态观点来看是如此。从历史观点来看，通过直接或间接劫掠而集中剩余价值，使得商业资本和国际贸易得到发展，无可否认地便利了文化的传播和生产力的发展。同时应该指出，商业资本和高利贷资本的剩余价值部分地意味着新的有产阶级占有一部分农业剩余产品，即旧的有产阶级的收入（在下面的例子中就是埃及封建主）。

[VI]亚里士多德以及天主教当局从尼西亚会议到圣托马斯·阿奎那，都对这一点有很正确的想法。他们不是替劳动价值论辩护，而是代表当时基本上处于自然状态的经济进行自卫，反对货币和高利贷的腐蚀作用。

[VII]我们不知道在希腊养活一个奴隶每天要多少费用。但是卡斯特罗报导说，在十八世纪的英国属西印度，一个价值五十镑的黑人奴隶每年只吃二十五先令口粮……！（38）而非洲人让·莱翁叙述在两世纪之前，葡萄牙庄园主怎样在圣多美把养活奴隶的费用减为零。

“奴隶们被迫整周为他们的主人劳动，只有星期六除外：这一天，他们为自己播种小米，山药或红薯，以及各种蔬菜，像蒿苣，卷心菜，菠莱菜，香芹菜等。他们用小米粉做饼；他们喝的是清水，棕榈酒，有时是山羊奶；他们唯一的衣服是他们自己织的一条缠腰布。这样，他们的主人可以不花毫厘来养活他们的仆人（39）。”

[VIII]事实上，一个奴隶主会遇到这样的风险：他只买到潜在的劳动力；奴隶劳动，不论任何时候都会引起人类劳动的巨大浪费。罗马作家华隆认为，在他的时代，一个奴隶每四十五天就会白白耗费掉十三天（42）。

[IX]人们可能反驳说，这是一个单纯的定义问题。但是，在这种情况下，就需要找出另外的词来表示从商品生产和从货币流通中产生的资本和剩余价值。混乱之所以产生是由于相同的词——资本——既用来指任何提高劳动生产率的技术，又用来指建立在剥削基础上的具体社会关系。字源学同经济学是吻合的，例如茜就曾指出，“资本”一词本来专指用以投放生息的钱（45）。

[X]类人猿直线进化为人的想法现已被抛弃。今天有两种假设，一种是人猿和人具有共同的猿猴祖先，另一种是人类出自一种比今天尚存的类人猿较为普遍的类人猿。由此可见，进步是同停滞不前、落后或退化交错在一起的（46）。

[XI]戈登希尔德也确认，新石器时代各民族经历的各个阶段，顺序并不相同。他得出结论说，“进化和分化是手挽着手前进的”，但是他也指也了许多聚合的事例（50）。结合分化和聚合的进化，难道不就是一种杰出的辩证思想吗？


第四章 资本的发展

第四章 资本的发展

· 农业剩余产品的各种形式
· 使用价值的积累和剩余价值的积累
· 高利贷资本
· 商业资本
· 商业革命
· 家庭工业
· 工场资本
· 现代无产阶级的形成
· 产业革命
· 西欧资本主义发展的特点
· 资本与资本主义生产方式

农业剩余产品的各种形式

    农业剩余产品是一切剩余产品的基础，从而，是一切文明的基础。如果社会不得不把全部劳动时间用于生产生活资料，那么，任何其他的职业活动，不管是手工业的、工业的、科学的或艺术的，就都不可能了。

    农业剩余产品可以以三种不同的形式在社会上出现。中国的哲学家孟夫子，早在纪元前四世纪，就已区分出农业剩余产品的下列三种主要形式了：以劳动形式出现的剩余产品（徭役），以产品形式出现的剩余产品（使用价值）；或以货币形式出现的剩余产品（1）。[I]
    以无偿劳动或徭役的形式提供的农业剩余产品，在任何阶级社会的黎明时期就已出现了。西欧中世纪初期，村子里的土地分为三部分：农民为自己本身的需要而耕种的土地；封建主利用被迫必须服徭役的农奴的无偿劳动而直接经营的土地；农奴和封建主多少可以自由处理的公有土地、树林、草地、空地等等（2）。农民必须把他每周的劳动分为在他自己地里的劳动和在封建主地里的劳动。在自己地里的劳动，从社会观点看，是必要劳动，为生产者提供生活所必需的产品。在封建主地里的劳动，从社会观点看，是剩余劳动，为不参加生产的有产阶级提供生活所必需的剩余产品。

    在历史的不同时期，许多国家都实行类似的制度。白人未到夏威夷群岛前，夏威夷群岛存在过一种封建制度。根据这种制度，农民必须每五天在地主所经营的土地上劳动一天（3）。在墨西哥，土地改革前，有过“一种习惯（！）”，根据这种习惯，农业工人为生活所必需的小块土地向庄园主缴纳地租，其形式是每周两天或三天无偿劳动（4）。”

    以实物支付的剩余产品和以无偿劳动提供的剩余产品可以同时出现。西欧中世纪初期的农奴，除徭役外，还必须向封建主缴纳实物地租（农产品或手工业产品）。在夏威夷群岛也一样，除徭役外，还必须缴纳实物地租（5）。

    在日本，实物地租和徭役并存（6）。在中国，实物地租也和徭役同时存在，而且，除了有关公益的大工程外，实物地租逐渐代替了徭役。事实上，缴纳实物地租，也就是说以使用价值（小麦、稻谷、酒、农民家庭生产的布匹、等等）形式缴纳农业剩余产品，在历史上，相当早就成了剩余产品的主要形式，一直保存了几千年，很少变化。在埃及历史上，这种以实物形式缴纳的农业剩余产品，从法老时代起，一直保留到罗马帝国和拜占廷帝国。连续七百年，作为缴纳地租，每年有两千万莫提[II]小麦运往意大利，以后是每年两千四百万莫提运往拜占廷，约占埃及总产量的12.5%（7）。

    只要农业剩余产品还保存着实物地租这种形式，商业、货币、资本只能在自然经济的微孔中生存。广大的生产者，农民，几乎是永远不上市场的；他们只消费他们自己所生产的交了剩余产品后所剩下的东西。

    封建主掠夺了农业生产所逐渐增产的产品，由他们拿到市场上去出卖。但由于同样的原因，广大居民无力购买城市里制造的手工业产品。因此，这些产品仍然主要是奢侈品。因销路过窄，手工业生产的发展极端有限。

    事实上，古代希腊、罗马帝国、拜占廷帝国、伊斯兰帝国和中世纪初期的欧洲，就是这样的情况；在印度、中国和日本，这种情况也一直延续到十八、十九世纪。小商品生产和对外贸易，在这种社会内，有时也显得特别辉煌，但不能掩盖这种商品生产和对外贸易的性质根本上仍然是农业的（8）。只要农业剩余产品还保存着实物形式，商业、货币和资本，在那样的一种社会内，只能在表面上有所发展。

    农业剩余产品从实物地租变为货币地租，彻底地搅乱了社会情况。为了缴纳地租，农民今后不得不自己到市场上去出售产品。他脱离自给自足的自然经济状态而进入了主要是货币经济的状态。货币可以使人取得各式各样的商品，也使各式各样的需要发展了（9）。经济生活脱出了几千年的停滞状态，失去了相对平衡，而成为动荡的、不平衡和激变的。随着商业的无比高涨，生产和消费也都发展了。货币渗入各个方面，破坏了一切传统联系，改变了一切原有关系。一切都有了价格。从此，评价一个人，只根据他的收入多少。正如圣托马斯·阿奎那所已看到的那样，随着货币经济的胜利，产生了普遍的见利忘义（10）。同时，货币开始掩盖农奴和主人之间的、必要劳动和剩余劳动之间的真正经济关系。过去这种关系是显而易见的。地主和佃户，雇主和工人，都作为商品的自由的主人在市场上见面，而这种“自由贸易”的假相掩蔽了在新的货币形式下继续存在的旧的剥削关系。[III]
    农业剩余产品从实物地租变为货币地租，并非商业和货币经济扩张的结果；这种改变是阶级间一定力量对比的结果。

    “货币经济的兴起，并非像十九世纪的历史家所认为的那样，总是一种伟大的解放力量。如果没有一支广大的、没有土地的自由劳动者的后备军，如果没有自由国家的法律上和政治上的保证，那么，市场的扩大和生产发展的结果，可能不是减少徭役，而是加强徭役（11）。”

    “不管农民经济中的交换是直接为本地市场服务的，还是通过居间商人而流往较远的市场的，这种交换的发展终于发展了货币地租。封建主经济中交换发展的结果是增加徭役（12）。”

    这方面的典型例子是在东欧，包括德国东部在内，从十五、十六世纪起的村社经济的演变情况。在这一地区，徭役和农奴被束缚在土地上的情况，不断地在扩展。[IV]在封建庄园里，用于对外贸易的农产品的生产有了发展，徭役就是随这种生产的发展而发展的。

    要使货币地租代替实物地租，必须使货币经济的发展具有经济、社会和政治（依靠城市资产阶级的中央政权的作用）方面的条件，例如，地主不得不让农民留下自己不断增产的产品。

使用价值的积累和剩余价值的积累

    只要农业剩余产品还保留着实物地租的形式，有产阶级财富的积累，主要是以积累使用价值的形式来实现的。农业只提供食品、衣服、以及造房子用的木料和石料作为使用价值。因此，有产阶级很少有兴趣去无限止地发展农业生产。他们自己的消费能力就是生产力发展的顶点。

    “中世纪大地主由于没有销路，无法为销售而生产，所以他们就无须千方百计地从农奴身上和从他们的土地里去获得剩余物资，这种剩余物资，对他们来说，可能只是累赘而已。既然他们不得不自己消费他们的收益，他们就按照自己的需求来衡量收益（14）。”

    夏威夷群岛上，剩余产品的形式几乎全是食品。“由于大部分产品是容易坏的，如鱼、香蕉、白薯、豆子等，而且封建主也不必攫取比他们自己所能利用的更多的东西，因此这就限制了地主的勒索。虽然封建主可以因他们的身体魁梧而骄傲——妇女们尤其吹嘘她们个子高大——，他们的消费能力毕竟是有限度的（15）。”

    交换和商业一旦开始发展，有产阶级就有兴趣增加生产了。他们把自己消费不了的那部分农业剩余产品拿去交换，就能得到奢侈品、珠宝和高贵精美的日用品。他们把这些东西贮藏起来，以便在社会上提高威望，也为了在遇到灾害时有所依恃。奥德赛史诗里列举主人公库房里贮藏的财富有：许多坛陈酒、许多罐香油、成堆的黄金、青铜、铁、珍贵的武器、豪华的布疋、雕刻精细的杯子，等等（16）。

    随着交换和商业的普遍化，又有一种新的因素刺激有产阶级去发展生产。他们把自己消费不了的那部分农业剩余产品拿去交换，现在就能得到来自远地的罕有的消费品。他们的需要增涨了，他们爱好的东西也更精细了。无法估价的财富积累起来了。

    贮藏的已不再是小麦、酒、油或未加工的贵重金属了。只有宝石和最著名的手工艺者（或艺术家）的艺术品才够资格进入大老爷们的宫殿。希提描绘埃及国王阿-穆斯汤西尔（1035——1094年）所积累的财富如下：

    “宝石、水晶瓶、镶金板、象牙墨水瓶、硬橡胶墨水瓶、琥珀杯、麝香、钢镜、金柄银柄阳伞、棋桌和金银棋子、镶满宝石的匕首和佩刀、大比克和大马士革制造的绣花的细布（17）。”

    九世纪时拜占廷皇宫里的财宝更为惊人：

    “他（从829年到842年在位的太奥菲勒皇帝）喜欢排场和豪华。为了使宫庭招待会更加辉煌，他向手工艺者定做了许多精美的银器和机具：有名的金柜子‘五火金柜’，用以陈列皇家的首饰；隆重觐见日演奏的金风琴；树立在皇帝宝座旁边的金枫树，树上还有机器鸟在飞着和唱着；躺在皇帝脚边的金狮子，有时还会昂起身子、摇摇尾巴，、发出吼声；还有样子神奇的金犬，像在亚洲国王的王宫里那样，守护着皇帝的安宁（18）。”

    中国皇帝和印度莫卧儿朝皇帝也同样豪华。想一想满是珠宝钻石的塔奇·马哈勒墙吧！

    但是，可以肯定说，这一切财富都是积累起来的使用价值，既无法消费，也不用于发展生产力。仅仅为了奢侈浪费而集中的一大部分社会财富，似乎这是这些社会停滞和衰落的一个重要原因。

    农业剩余产品从实物地租变为货币地租不一定就会改变这种情况；而是使统治阶级更容易进入市场，使他们能取得还要更大的财富。但是，收入的货币仍然作为非生产性的消费而浪费掉了。在这种情况下，货币经济的发展，及其统治阶级的需要所起的刺激作用，可能成为残忍地索榨劳苦阶级的原因，成为社会大部分人贫困和破产的因素。日本自十八世纪货币经济发展时期起的情况正是如此（19）。

    但是，旧的有产阶级如此奢侈浪费，货币终于从他们的口袋里流出来，而集中到高利贷者、商人和手工工场主的腰包里去。财富以货币的形式集中到一个新的有产阶级——资产阶级手里，正是这种集中完全改变了社会的发展。在旧的有产阶级手里，任何积累起来的财富，包括货币在内，只是些使用价值或为获得使用价值的手段。积累的目的是消费（而贮存则是为了将来的消费）。在资产阶级手里，积累起来的货币成了资本。

    积累货币是为了获取剩余价值。这样积累起来的剩余价值，除去“与身份相称的”最低生活必需消费而外，同时也资本化而变为资本，以便获取新的剩余价值。这种积累价值以获取新价值，如果财富只是周期性地从一个国家转入另一个国家，从一个阶级转入另一个阶级，那么，从长远来看，是不可能的。要不便是，限于这种转移范围内的资本积累终将停顿，因为来源必然会枯竭；不然便是，资本积累找到新的门路：把资本投入生产里去，这是货币经济的最后结果。资本进入生产范围为生产力的无限发展创造了条件。此后，有产阶级消费的有限需要已不能对生产力起束缚作用。恰恰相反，使资本获利的欲望，本性上就是无止境的，这种欲望使生产力的发展摆脱了任何束缚。

高利贷资本

    在只生产使用价值，基本上还是自然经济和农业经济的情况下，资本的最初形式是高利贷资本。高利贷资本，就是一个机构或一个个人所积累的财富，补充社会储备不足。海肖德曾讲过：古希腊的农民如何在需要时向比较富裕的邻居借小麦，以后又多加一些还给他们（20）。以使用价值形式出现的高利贷资本，在农业文明国家里（巴比伦、埃及、中国、印度、日本）是一种多少世纪来的共同现象。塞姆语里，“马斯”（mas）（利息）这个词的字面词意是“幼畜”，这就清楚地证明高利贷资本的渊源是实物借贷。

    实物借贷形式的高利贷资本和农民的关系，同货币借贷形式的高利贷资本和封建主及国王的关系是一样的。[V]从自然经济向货币经济过渡的时期里，法国高利贷者的主要作用是借款给国王，以税捐作抵押，那时税捐主要还是用实物缴纳的（22）。战争、饥馑、其他的天灾人祸，都要求突然集中货币。由贮藏贵金属器皿而转变为高利贷资本，或者把外国商人的商业资本用作高利贷资本，这些都是货币集中的主要来源。

    当交换开始普遍化、并且使货币经济已经在经济中占有相当比重、但同时大部分生产者和有产阶级的收益仍然是使用价值的时候，这是高利贷资本的黄金时代。按高利率出借货币成了利润的主要来源。古老的印度史诗《摩诃婆罗多》把高利贷列为一切生财之道的首位：

    “呵，万王之王啊！愿意陛下以高利贷、农业、商业及畜牧而富盛强大（23）。”

    虽有教会和国家出面反对，仍不能阻止高利贷资本破坏那时候的社会关系。豪门贵族债台高筑；小百姓倾家荡产；负债的农民不是被卖作奴隶，就是被剥夺土地；土地集中；这些就是社会发展到这一阶段高利贷资本所造成的传统灾害。而且当时大部分社会骚乱，就是对高利贷资本这些恶果的反抗。在纪元前五世纪到四世纪的希腊，一般战争口号是：“重分土地，取消债务（24）。”共和国时期的罗马，中国每个朝代衰落的时期，拜占廷和印度历史上好几个时期，都有类似的情况。

    雅典的梭伦立法，罗马的十人立法，中国宋朝宰相王安石的变法，或拜占廷的土地法，都想防止高利贷资本的祸害，但都徒劳无功。这些措施只能推迟发展的结果，但不能改变发展的总方向。凯撒对高卢进行掠夺战争，就是为了想摆脱债务的负担。在罗马帝国的最初几个世纪，罗马公民不得不在整个地中海从事掠夺并积累巨大的财富，才能稍为减轻一些高利贷资本的压迫。罗马帝国瓦解时，高利贷资本仍在大商业消失后长期存在（25），而作家们仍然世世代代地老是抱怨利率太高。[VI]
    中世纪时期，由于必须保卫自然经济，防止货币经济和高利贷资本的恶果，西欧天主教会曾激烈反对有利息的货币贷款。高利贷资本为了回避教会的禁令，于是就以一种特殊的形式出现：购买地租。地主借得一笔钱，把他土地的每年收入让给债主；一直到他还清本钱为止。土地事实上成了债主的财产；地主要还清债务才能收回土地（28）。” [VII]
    那只是抵押信贷的一种特殊形式而已。这种形式，在中世纪的欧洲、印度、中国或日本，仍然是自然经济逐渐瓦解时高利贷资本所爱好的活动。在中世纪欧洲经济中起重要作用的购买地租，清楚地说明了什么是高利贷资本获得剩余价值的源泉：封建主（或农民）的收益转入到高利贷者的手里。高利贷资本通过盘剥地主而积累，基本上就是农业剩余产品转入高利贷者的手里。

    当货币经济普遍化时，原来的高利贷资本就丧失了主导地位，转向社会的卑微阶层，靠盘剥小市民而千百年地延续下去。这倒并非因为王公大人们不再需要货币了：他们比从前需要得更多。但是这期间，商业已成为资本的活动场所和主要的利润来源了。信贷和商业搭配了起来：这是西欧从十三、十四世纪起就出现的意大利、弗朗德勒和德意志大金融商人的时代。

商业资本

    要在自然经济内部出现一个本地的商人阶级，就必须有货币资本的原始积累。这种积累有两个主要来源：一方面是海盗行为和掠夺，另一方面是掠夺农民的一部分农业剩余产品，甚至一部分必要产品。

    最初的航海就是通过到外国土地上去抢劫，通过掠夺和海盗行为，才拼凑起最初的一点点资本。海上贸易一开始就是一直和海盗行为混淆在一起的（30）[VIII]竹越教授认为，日本 （十五、十六世纪）最初的货币资本是在中国和朝鲜沿海从事海盗行为取得的：

    “当日本政府想尽办法要用对外贸易来赚钱的时候，日本海盗却使用抢劫这一更直接的手段。由于他们抢得的东西都是金子、银子、铜币及其他财宝，因此，他们给九州、四国及日本中部各州岛屿的沿海地区带来的财富的价值是无法估计的。以后，这些抢来的财富使整个国家又有了生气（31）。”

    从十一世纪到十五世纪统治欧洲经济生活的意大利商人，他们积累的货币资本就直接来自十字军远征（32），如果说有什么大规模抢劫行为，那么十字远征军就是其中之一。

    “例如，我们知道热那亚人如何于1101年帮助十字远征军攻占并掠夺巴勒斯坦港口凯撒利亚。他们的军官抢得了许多东西。他们把虏掠物的15%奖给船主。剩下的就分给八千名水手和军士；每个人得到四十八索里德和一斤胡椒。这样他们每个人就变成了小资本家了（33）。”

    中世纪编年史作者乔弗洛阿·德·维勒哈杜安记叙威尼斯的长官们对西方贵族请求援助第四次十字军远征（1202年）的答复如下：

    “我们将提供船只，以运输四千五百匹马，九千名马夫，四千五百名骑兵和两万名步兵。我们保证供应这些人马九个月的粮草。我们至少将做到上述这一切，而你们须按每匹马付给我们四马克（marks），按每个人两马克。因此你们应该支付的总额是八万五千马克。而且，我们还可以多做一些：如果同意在本协议有效期间，我们平分海上陆上的一切掳获物，那么，看在上帝的面上（！），我们还将提供五十艘战船。”

    稍晚一些，在十五、十六世纪，葡萄牙、西班牙、荷兰和英国商人的货币资本原始积累，也完全是同一来源。

    在主要以小商品生产为基础的经济制度内，生活必需品的零售商业起初是受严格的限制和管理的（36）。甚至连批发商业也是这样。零售商业刚从手工业分离出来，当然不能使商业资本有大量的积累（37）。只有对外贸易，国际贸易，才能造成大量积累。对外贸易主要是经营供有产阶级用的奢侈品。正是通过对外的贸易，商人才能攫取地主阶级赖以生活的农业剩余产品的一部分。中世纪时期，西欧香料贸易和东方产品贸易，以及弗郎德勒和意大利呢绒线贸易，这是典型的奢侈品贸易的高涨（38）。

    商业资本有所发展的任何社会里都是这样的。中国福建省海关监督张如奎（译音）给我们描绘了十二、十三世纪时中国贸易的景象。他列举了四十三项进口物品：樟脑、檀香、没药、琥珀、龟甲、蜜腊、以至鹦鹉，全都是奢侈品和香料（39）。据乔治·波马尔尚说，日本古代贸易也只是奢侈品贸易（40）。安德烈亚德斯说：拜占廷的出口品几乎只是奢侈品（41）。伊斯兰帝国全盛时期的贸易也大部分是奢侈品。洛佩兹列举贸易的商品如下：

    “埃及的翡翠、尼夏普尔的蓝宝石、也门的红宝石、波斯湾的珍珠、西北非的珊瑚、叙利亚和阿赛尔拜疆的大理石、埃及、也门和波斯的呢绒、马尔夫、东波斯和西班牙的棉花、土耳其斯坦和里海以南地区的丝、波斯的地毯、安达卢西亚的皮革、霍拉森的陶器、叙利亚沿海的琉璃器皿、法加纳的铁、……伊拉克的紫罗兰水、伊朗的玫瑰水、阿拉伯的檀香和灰琥珀、马格里布和西班牙的无花果、伊拉克和非洲的蜜枣、土耳其斯坦的香瓜、突尼斯的橄榄油、波斯、也门和巴勒斯坦的糖、波斯西北部的番红花、凡湖的鲟鱼、顾伊斯坦的‘可食土’、伊拉克和西班牙的美酒（42）。”

    荷兰人没有到印度尼西亚以前，中国商人运往班坦（万丹）贸易中心的东西有瓷器、丝、花缎、丝绒、丝线、金线、织金布、眼镜、贵重扇子、药材、水银等等，买回去的有香料、麝香、象牙、贝壳和靛青。双方交易都是奢侈品（43）。[IX]
    为了有效地盘剥贵族买主而获取剩余价值，奢侈品商人必须保持买卖的真正垄断权。“他们（腓尼基人和迦太基人）没有任何领土霸权的野心，不想深入（非洲）内地，因为他们有长期的经验，知道用巧妙地商业垄断的办法去统治非洲居民（45）。”中世纪整个奢侈品贸易是垄断贸易。拜占廷六个世纪的繁荣，就是依靠它当时所起的东方丝绸和香料的唯一集散点作用，以后这种垄断权丧失给威尼斯，这就敲起了拜占廷霸权的丧钟。

    当意大利城市控制地中海贸易时，他们也取得对埃及——东方香料的新集散点和对黑海沿岸国家贸易的垄断权。由于德意志商人在斯堪的纳维亚及新取得的东部殖民地区建立了事实上的垄断权，波罗的海和北海上的贸易、青鱼、小麦和木材贸易，那时就成了要用大资本的贸易。好些城市的商业资产阶级之间的激烈竞争，尤其是荷兰人的竞争，打破了这种垄断权。这种竞争使货主得以抬高价钱，同时也迫使商人减低他们的售价，这样就使利润的幅度大大缩小了（46）。

    在以小商品生产为基础的社会里从事贸易的大商人，他们积累起来的资本因此就不能继续不断地重新投入到国际贸易中去。商业资本一旦有了相当的发展，就得努力限制任何新的扩张，否则就会自行破坏垄断利润的根源。那时代的商人终于把利润的一大部分投入到其他方面去：地产、高利贷、大规模的对外贷款。西赛隆（47）劝导批发商把利润投资于地产。犹太法典于三世纪时劝告人们把财产的三分之一投资于土地，把三分之一投资于商业和手工业，保留三分之一作为流动资金（48）。

    古代的印度、中国、日本和拜占廷，也并无不同。十一、十二世纪时，犹太商人占有巴赛罗那郡几乎三分之一的土地（49）。格拉斯说：大约写成于1260年的挪威散文论“国王的镜子”里，劝告行商把他们利润的三分之二投资于土地（50）。在十三世纪时的热那亚城，“甚至最大的商人也以巨额的土地投资来支持他们的商业投资；对商业有兴趣的集团的背后，有另一集团，还要大得多，他们几乎没有感染资本家的冒险精神，而把他们的财务制度直接寄托在土地上（51）”。

    至于十三、十四、十五、十六世纪的意大利和德意志大商人，崩西纽里、斯科提、佩鲁济、巴尔迪、梅迪西、甫惹尔、威尔宰和霍赫斯塔脱，他们把商业中取得的资本用于大规模的信贷活动，并把大部分利润用于购置地产。

商业革命

    从十一世纪开始的商业扩张，加速了西欧货币经济的发展。但通货仍很少。伴随百年战争而来的经济萧条结束以后，通货缺乏更严重了。从罗马时代以来一直被抛弃的老矿，到处又重新开采了，人们还设法探找新矿（52）。中亚古老的商路沿线所发生的扰乱，和土耳其人的进展，加速了要打破威尼斯人对香料贸易垄断权的努力。结果获得了意料之外的成就。发现美洲大陆，掠夺墨西哥和秘鲁，围绕非洲的航行，同印度、印度尼西亚、中国和日本建立了海上联系，这一切完全搅乱了西欧的经济生活。这是商业革命，这是建立商品的世界市场，这是从金属革命以来人类历史上最重要的变化。

    千百年来生产费用一直稳定的贵金属，突然因重大的技术革命（利用铅从铜里分离银子；回收机的使用；完善的坑道的挖掘；碎矿机的使用；等等）而价值降低了（53）。其结果是产生了重要的价格革命。同样数量的银子只相等于数量比以前少的商品了。价格革命，从最先使用这些开发方法的国家——十五世纪时的波希米亚、萨克森和蒂罗尔——，迅速扩及十六世纪的西班牙（54）。掠夺库斯科宝藏和开采波托西银矿，由于利用了奴隶劳动，还要更彻底地降低了贵重金属的生产费用。以后，物价高涨遍及整个欧洲，那里，新开采的大批贵金属到处都是。

    这就加速了贵族和工人阶级的破产。人类历史上第一次，地产丧失了经济上的统治地位，而这种统治地位是早在人类文明萌芽状态时就已取得的。从十六世纪到十八世纪，工业资本原始积累的主要来源之一是实际工资下降——用便宜的土豆代替面包作为人民的主食清楚地表明了这一点。

    “在英国和法国，物价上涨的幅度和工资提高的幅度之间，有很大的差距，这是因价格革命的结果；这一差距夺去了劳动者一向所有的收入的一大部分，并使这部分财富转入商品流通过程中获利者的手中。正如我们所指出的那样，地租和工资的上涨落后于物价的上涨。地主没有从劳动者的损失中得到任何好处。”因此，只有资本主义经营者才从中得利。从1500年到1602年间，英国工资指数从九十五升到一百二十四，而物价指数却从九十五升到了二百四十三！（55）

    由于西班牙对外贸易的逆差及其手工业者的停滞和衰落，这些抢来的或因奴役印第安人和黑人而获得的大量金银财富，终于落到西欧（德国、法国、荷兰和英国）资产阶级手里。近三百年来，欧洲各王朝间许许多多次战争把欧洲弄得四分五裂。这些战争的军事供应也是商业资本积累的重要关键。十八世纪法国最大的资本家帕里斯兄弟就是靠军事供应而发财的。公债[X]以及可以在交易所——起初是里昂和安特卫普交易所，然后是相当长一个时期占统治地位的阿姆斯特丹交易所——买卖的国家证券形式的借款，是除了掠夺美洲和印度以外，资本原始积累的另一个关键。[XI]

    商业资本的原始积累和商品资本的原始积累一样，主要是通过抢劫和海盗行为的途径而进行的。司各脱（57）认为，1550年前后，英国资本奇缺。但几年之内，全都以股份公司形式组织起来的、专抢西班牙船队的海盗公司，却改变了上述情况。第一家海盗公司，德莱克公司，成立于1577——1580年间，有资本五千英镑。伊丽莎白皇后也入了股。这家公司赚了约六十万镑利润，其中一半归皇后。比尔德估计，伊丽莎白统治时期，海盗给英国抢来了约一千二百万英镑。西班牙“征服者”在美洲骇人听闻的野蛮行为是众所周知的。根据德·拉斯·加萨斯的估计，五十年内，他们消灭了一千五百万印第安人，而根据“保守”一些的议论，则是一千二百万。人口稠密的地区，如海地、古巴、尼加拉瓜、委内瑞拉沿海，那里居民全被灭绝了（58）。在印度，葡萄牙商业资本原始积累的特点也是用同样性质的“推销文明”方式：

    “瓦斯哥·德·加玛率领二十一艘船只的一支真正的舰队于1502——1503年从事第二次航行。这次航行的结果是埃及威尼斯（对香料贸易的）垄断被新的垄断所代替了。新的垄断并非未经流血就建立起来的。这是一种胡椒商人、丁香商人和肉桂商人的十字远征。骇人听闻的残暴行为是这次远征的特色。自从把穆斯林赶出阿尔加尔维并在贝尔贝尔地区打击了他们以后，这位葡萄牙人居然因为还能在天涯海角碰到他们而感到惊奇。对于这些讨厌的穆斯林，似乎是可以为所欲为的。杀人放火，毁灭富裕的城镇，烧毁船只并烧死船员，杀伤俘虏，割下他们的手、鼻子和耳朵，送给‘野蛮’国王，以资嘲笑，这就是‘基督的骑士’的丰功伟绩。他只让一个婆罗门教徒活着（也同样割去双手、鼻子和耳朵），把这些可憎的战利品拿去给当地君主（59）。”

    霍塞已在上面指出：新的贸易扩张，如何仍然要以垄断为基础。因此，肉桂价格在欧洲一开始下降，荷兰商人就在摩鹿加群岛上大量毁坏肉桂树，这就不足以为奇了，因为他们利润取决于因征服印度尼西亚群岛而获得的对香料贸易的垄断权。为毁坏肉桂树，为屠杀居民（他们几百年来一直以种植肉桂为生）而作的“鸿基远征”，是荷兰殖民史丑恶的污点。其实荷兰殖民史本来就是在同样的情况下开始的，高恩海军上将毫不犹豫地杀绝了班达群岛上所有男人（60）。

    因此，前资本主义时期商业资本取得剩余价值的来源同高利贷资本和商品积累剩余价值的来源是一样的。下列法属东印度公司1691年进价售价表给我们提供了很好的说明：

 | 进价 | 售价
白棉布和细纱布 | 327,000镑 | 1,267,000镑
丝绸 | 32,000镑 | 97,000镑
胡椒100,000斤 | 27,000镑 | 101,000镑
生丝 | 58,000镑 | 111,000镑
硝石 | 3,000镑 | 45,000镑
棉纱线 | 9,000镑 | 28,000镑
总额（加上小项目） | 487,000镑 | 1,700,000镑

这就是说利润率高达250%，而这还不是在“正常”贸易范围内的（61）！

    而且荷兰大商业的先驱者之一，纪尧姆·维斯林克斯，在十七世纪初出版的一本小册子里，清楚地写道：

    “几内来亚沿海的贸易的确从两方面有利于我国：首先，可以从还不知其商品真正价格的人手里取得贵重商品（！）；其次，可以用价值低得多的欧洲商品去换取这些贵重商品（62）。”

    虽然商业革命使商品普遍涨价，但是它却使东方奢侈品的价格相对降低。供应扩大了，市场和需求也同时扩大了。原来只有极少几个贵族家庭享用的东西，现在成了一切有产阶级日常的消费品了（糖、茶、香料、烟草等等）。殖民地产品的贸易大大地发展了，并且很快为几家大股份公司所垄断：荷兰的西印度公司，英国的东印度公司和赫德逊海湾公司，法国的东印度公司。

    如同中世纪初期黑暗时代和古代贸易的萌芽时期一样，这些公司都兼营香料贸易和奴隶买卖。巨额利润就是这样取得的。从1636年到1645年，荷兰西印度公司出售二万三千名黑人，收入总额六百七十万盾，平均每名约三百盾，而换取每名奴隶的商品的价值，却并不高过五十盾。从1728年到1760年，从阿佛开出的船只共运往安的列斯群岛二十万零三千名从塞内加尔、黄金海岸、卢安果等买来的奴隶。出售这些奴隶共获得二亿零三百万里弗（livres）（63）。从1783年到1793年，利物浦的奴隶贩子共出售三十万名奴隶，获得一千五百万里弗，其中一大部分用于建立工业企业（64）。

    所有的富裕阶级都想分享这种从殖民地口袋里落下来的金雨。国王、公爵、王子、法官和公证官都想把存款存在大商人那里，以便取得固定的利息，他们购买殖民公司的股票或入伙。十六世纪时，夫捷尔的主要竞争者，纽伦堡的银行家，霍赫斯塔脱，大概收到这类存款在一亿英镑以上（65）。经营黑人买卖直至1698年的新皇家非洲公司拥有像约克公爵、谢夫铁斯贝里伯爵及其著名的朋友哲学家约翰·洛克等杰出的股东。

    物价上涨使依靠固定收入为生的人贫困化了。公债、[XII]投机和批发商业使资本集中到资产阶级手里。从根本上说，国际贸易仍然是奢侈品贸易（68）。然而，国家定货和富裕阶级日益增长的需要刺激了非农产品的商品生产。和殖民地产品贸易及贵重金属贸易一起，手工业产品及制造业产品的贸易也比中世纪时大为扩展了。英国的呢绒工业、里昂的丝织工业、索林根的冶金工业、莱登、布列塔尼和威斯特伐利亚的纺织工业，已经为国际市场，包括海外殖民地市场而生产，并已越过制造奢侈品的阶段了。这种市场的扩展加速了大商人的资本积累，创造了资本主义工业诞生的条件之一。

家庭工业

    尽管从十一世纪起西欧就已发展了大规模的国际贸易，但城市里的生产方式基本上仍然是小商品生产的方式。雇有几个帮工的师傅，在一定的劳动时间内，生产一定数量的产品，以预先规定的价格直接出售给公众。据1431年，在弗郎德勒的伊普勒城一个区的调查，有七百零四人从事一百六十一种不同的手工业。在一百五十五种不同行业的手工业中，只有十七名帮工！在全体被调查的人中，半数以上是独立的业主（69）。师傅和帮工间社会地位的差别是有限的；每个帮工都有可能在学艺期满后自己成为师傅。

    但是这种生产方式有许多矛盾。首先是制度本身的内部矛盾：城市人口和手工业者逐渐增加，而市场却没有相应地扩大。结果是，城市和城市间的竞争日益激烈，每个城市加强保护主义的倾向，手工业行会本身的保护主义倾向也发展了，他们不让新的师傅入会。学徒升为师傅的条件越来越苛刻了。事实上，学徒升师傅，以后就成为不可能了。据霍塞说，从1580年起，法国就是这样的（70）。库利希引证过从十四、十五世纪起行会发表的公然带有垄断意味的许多声明（71）。

    另一方面，弗朗德勒和意大利的手工业者，从十二世纪起，就开始为比城市市场更广阔的市场而生产，他们终于对他们劳动的产品失掉了控制（72）。织布工人和铜匠不得不停止生产，以便把他们自己的产品拿到遥远的集市上去出售，只有回来后才能继续生产。其中某些人，主要是那些最富裕的，有能力在家里雇替工的人，不久就专门做商业了。这是不可避免的。起初，他们把邻居的产品和他们自己的产品一起带到市场上去，只是为了帮邻居的忙。以后他们就直接收购许多师傅的产品，自行负责拿到远处去出卖。这种制度倒不一定非要手工业者从属于商人不可。但却为这种从属关系创造了有利条件，纺织业尤其如此。该行业的许多行会先后在同一产品上进行加工，因此只同一个带有垄断性的买主打交道（73）。伦敦皮革鞍具制造业的情况也是如此的。在伦敦，从十四、十五世纪起，次要手艺就已从属于“鞍具商”了（74）。

    早在十三世纪，弗朗德勒人的呢绒业和意大利的毛绒业及丝织业就已完成了这种从属的过程。呢绒商同自有生产手段的师傅始终处于对立状态。除了弗洛伦斯的毛织业外，真正的雇佣工人则不在此例。早在十四世纪中叶，弗洛伦斯毛织业就有二万名日工了（75）。但师傅不得不向呢绒商购买原料；也不得不把成品卖给呢绒商。“显然按最高价格出售以后，[呢绒商]力求以最低价格再进货（76）。”[XIII]在研究十三世纪末叶杜埃的一个大呢绒商——杰汉·波英布洛克爵士的著作中，埃斯庇纳斯认为那时呢绒商已经想强迫手工业者住在他们的屋子里，并认为他们甚至已开始购置生产手段。手工业者不可避免地欠商人的债务，自然就会导向上述那种从属关系。[XIV]
    手工业者并不是毫不抵抗地就接受这种部分的或完全的从属关系的。十三、十四世纪时，激烈的阶级斗争激荡着弗郎德勒人和意大利的公社，这些斗争又常常以手工业者的胜利而告终。但是手工业者的胜利加剧了已经陷于僵局的城市小商品生产的衰落，甚至还采取保护性的措施则加速了这种衰落。为了避开城市行会的严格规章和城市手工业者的高工资，商人开始向农村手工业者包活。农村手工业者在家里劳动，从包商那里取得原料和生产手段，他们不仅在事实上，而且在法律上，只为赚取工资而劳动。

    从十五世纪起，这种家庭工业就在比利时、意大利、法兰西和不列颠的农村中流行了。安特卫普大商人包买法国弗郎德勒省的“新呢绒”，奥德纳尔德和布鲁塞尔的毯子（79）。但发展仍然是缓慢的。十六世纪时，每个英国呢绒工人还须经过七年的学徒时期（80）。十七世纪时，在里昂丝织业内，虽然包商占有资本，把丝和图案供给师傅，而且收购师傅的成品，但是他们并没有占有织机（81）。

    反之，在需要大量设备费用的采矿业里，商业资产阶级较早做到了占有生产手段（82）。在欧洲大陆主要采煤中心的列日，大约1520年时，矿工的独立经营就几乎完全绝迹了。小规模的资本主义企业代之而起，一般地说都是城市商人的财产。大部分采矿企业变成了股份公司，股东都是富裕阶级的人。像夫捷尔那些富裕的商人家族和银行家家族取得了最主要煤矿的开采权。

    萨克森和土林吉亚、蒂罗尔和卡林西亚的把银子从铜里分离出来的工厂，沙格尔呼登工厂，无论从设备费用之大及雇佣工人的集中情况来看，都可说是十六世纪最主要的工厂。有了这些工厂，从家庭工业已经过渡到现代工场了（83）。下一世纪，荷兰最富有的商人取得了开发皇家（德志家族）水银矿的专利权，同时获得专利权，开发瑞典的铁矿和铜矿，和军火工厂（德·奇尔和特里泼）结合在一起，从而攫取巨大的利润（84）。

    因中间商人的关系而使生产者和生产手段分离，在西欧以外的其他社会中，其实现过程也很相似，指出这一点是很有趣的。彼得·西特成描绘爪哇农村中实行的制度如下：

    “在爪哇中东部，几乎独立的家庭工人，需要时总是可以借到钱。‘巴古勒’（Bakul）或中间商是家庭工业的资金供给者和真正的领导者……中间商用一切办法鼓励家庭工人向他举债，因此他使表面上独立的生产者实际上处于如此从属的地位，以致他能攫取这些生产者的大部分收入。例如在家具业中……1936年一半以上的毛利归‘巴古勒’所有（85）。”

    雷蒙·弗尔斯在马来亚发现了类似的制度。那儿“借钱和借工具的制度，常常固定为渔民和买鱼者之间的特殊关系，尤其是渔民和腌鱼出口者之间的关系（86）”。

    拿德尔在尼日利亚的比达地方制造玻璃珠的家庭手工业中也发现了类似的制度。在印度，“马哈扬”（mahajans）为家庭手工业提供原料和半成品。十六、十七世纪时，中国苏州的纺织工业，根据明史记载，似乎也是那样组织的（87）。

    家庭手工业是在货币经济制度下，小商品生产从属于货币资本的必然结果，为远地市场而生产，使小生产者丧失了在稳定的基础上生存下去的任何可能性。

工场资本

    家庭手工业使小商品生产者首先丧失对产品的控制，然后和生产手段分离。但是，市场扩展缓慢，生产也只能慢慢发展。商业资产阶级，正如以前的商品资产阶级一样，只把一部分资本和利润投入家庭手工业。大部分资本和利润仍用于商业本身，用于流动资产的投机买卖，用于购置地产。夫捷尔家族原先只是奥格斯堡的织布工人，以后在香料和布匹的国际贸易中发了财。当他们已经取得中欧银矿开采权，当他们已建立了那时候是最大的手工工场时，他们仍继续做国际贸易。最后，他们专做对哈勃斯堡家族的信用贷款，而且这也是使他们破产的原因。

    从十六世纪到十八世纪，家庭手工业由于从业劳动力数量大，仍然是西欧非农业生产的主要形式。但是和家庭手工业同时，发展着另一种生产制度：手工工场制，这是在一定的程度上向现代大工业过渡的桥梁。

    手工工场把工人集合在一座屋子里，他们用别人交给他们使用的手段和借给他们的原料从事劳动。但是，和家庭手工业的情况相反，他们的收入，不是以成品的价值总额减去原料价值和生产工具租金来计算的；把成品出售给包买商的假象已经没有了。工人只获得工资而已，在家庭手工业制度下，事实上原来就已经是这样的。

    从莱登呢绒工业的历史中，可以清楚地看出这种发展的步子。波斯都茂斯杰出地描绘了这种发展情况。莱登的呢绒工业起初是在手工业的基础上组织起来的。从十六世纪末叶起，往农村扩展，于是商人就控制了呢绒工人。这些工人先丧失原料和成品的所有权，然后丧失生产手段的所有权。约在1640年时，商人和呢绒工人之间又出现了新的居间人，叫做“里德斯”（reeders）。于是就过渡到了手工工场，到1652年时，甚至已经说什么“制造商”了（88）！

    新的制度，对于包商来说，有双重好处。一方面他们可以节省为维持大批居间人而造成的不必要的开支，这些居间人的工作是收集成品，散发原料，等等。另一方面，他们可以消灭原料的大量走漏。在手工工场中，劳动力集中的程度，资方直接的和经常的监督工人的程度，都已经到了相当高的阶段了。

    但是，从劳动生产率的角度看，手工工场也是一种很大的进步。在小商品生产时期，只有不同行业间的社会劳动分工；每种行业内部，就是说在生产过程中，劳动分工实际上是不存在的。有时，一种行业不做直接用于消费的成品，呢绒业和毛绒业的情况就是这样，但即使如此，每种行业仍完成一个完整的生产过程：织、整、染等等。

    有了手工工场，就有可能把每种行业、每个生产过程分为无数极简单的、机械的劳动工序。这就可以提高效率，增加同等时间内成品的产量，并且可以雇佣妇女、儿童、残废人、老人、甚至精神病患者、这些非熟练劳力，来代替熟练工人，从而降低成本。这是完全新出现的社会现象，纺织工场内尤其如此：那儿的劳动力，大部分是这些可怜虫。把雇佣工人那样集中在一个屋子里，其有利可图之处，首先正是那些劳动力价格低贱。最多只有古代中国、印度和其他地方的官矿和官办大工场才能与之相比，这些官矿和工场里主要是奴隶劳动或半奴隶劳动。

    往往使用粗野的暴力和巧妙的骗术迫使那些可怜虫向年青的工场资本提供廉价的劳动力。[XV] 1721年，“因为有几百个人挨饿，而且游手好闲，虚度光阴”，所以决定在格拉次建立一家呢绒工场。为了提供必要的劳动力，还须“逮捕和拘禁”相应数量的乞丐，他们原来充斥本城街道。1695年，阿姆斯特丹市议会，根据该市长助理的提议，审议“有无必要为建立纺织工场而找一合适地址，以便雇佣年青姑娘，使她们得以糊口，也可雇佣其他习惯于求乞和游荡的人”。由于某些想投资于毛纺织工场的商人提出了相当有利的建议，而且市议会的先生们认为这是一件“很好的善举（！）”，议会就授权市长完成这件事情（90）。松巴特（91）引证很多例子，说明国家强迫居民在工场中从事真正的强迫劳动，尤其是西班牙、法国、荷兰、德国、瑞士、奥地利，当然还有英国。有奴隶制残余的那些国家里，强迫奴隶在工场中劳动，俄国图拉炼铜工场就是这样的。

    手工工场的发展还不能消灭手工劳动，手工劳动仍然作为企业内主要的生产手段。手工工场资本的大部分开支还是工资支出。但是，手工工场发展得最快的是那些贵重工具设备多的部门。十八世纪时，在兰斯和卢维埃，建设费高达几十万里弗的手工工场已经集中了成千上万的工人（92）。

    十七世纪中叶，欧洲第一个纺织中心莱登就是由于大规模使用整布碾而发展手工工场的。但是使用整布碾必须雇佣童工或女工才有利可图。因此场主派人到列日去招收这类童工和女工（93）。

现代无产阶级的形成

    资本的活动范围扩大了，它肯定地已进入了生产领域。与此同时，一个新的社会阶级从十六世纪起就出现了。在中世纪狭隘的商品社会中，这个阶级还只是一些从一个城市到另一个城市流浪的（封建主的）“仆役”。封建主因受价格革命的打击而陷入贫困，结果是减少了他们的仆从，从而产生了这个阶级。这个阶级也是从城市手工业者的破落中产生的，自从包商开始从农村包活起，城市手工业者就破落了。还占有绝大部分生产者的农业发生了深刻的变化，这就加速了这个阶级的发展。

    在中世纪的农村中，农民的土地是分成许多小块的。为了能够到这些小块土地上去劳动，农民必须有权自由通过这些小块土地之间的土地。这种自由通过权是和拾落穗的权利及挖掘禾根的权利联系在一起的，也是和第一次牧草收割后的放牧权，和为新建家庭保留土地以及和强迫轮作制联系在一起的。所有这一切都是对村社经济的稳定不可或缺的。当时的村社经济是以三圃制为基础的，而且还带有原始农村公社的痕迹（94）。同时，社有土地还免费提供牧口的牧场、原料及建筑木材等等。

    从十五世纪起，不顾政府三令五申的反对，英国的地主已开始分配社有土地，并把农民的小块土地合并，以便成为整块的农场。十五世纪中叶起，羊毛价格迅速上涨，使得养羊对封建主来说比种地更为有利，这种情况尤其为上述并地运动创造了有利条件（95）。但是，直至十八世纪，圈地和在田边上造围篱仍然是很零星的。

    农业生产方式本身的革新，即取消休耕地，加速了圈地运动。从三圃制过渡到周期性地种植苜蓿、萝卜和养地的牧草。这是一种比较科学的耕作制，起源于弗郎德勒和伦巴迪亚，经过多次摸索，到这一时期，就开始普及到英国（96）。农业剩余产品大量增加。地主想攫取剩余产品而改变租佃制度，从永久租佃制（保证佃农可以佃耕一个世纪）改为“随意租佃制”或最长不超过九年就要重订租约的“短期租佃制”（97）。

    由此而产生的结果是地租激剧增涨。伴随着圈地运动而来的地租增长又使得贫苦农民很快丧失土地。三圃制停止后，分散的小块土地，对经营者来说，变得不利了。这一情况也是有利于圈地运动的。到1780年前后，英国的圈地运动几乎消灭了自耕农阶级，而代之以雇用雇工的资本主义大农场主。在法国，类似的分配社有土地的运动发生于十七、十八世纪，但规模较小（98）。法国大革命才大大地推动了这一运动。在德国西部和比利时，发展的情况大致和法国相仿佛。

    从十六世纪到十八世纪，经济变革在城市里产生了大量与生产手段相分离的生产者。与此同时，农村里的变革则剥夺了一部分农民的土地——生产生活资料的手段。这样就出现了现代无产阶级。十六世纪莱登的包商描绘这个阶级的特点如下：

    “这是贫穷而困苦的人，其中许多人还有妻子儿女的负担，除了靠双手劳动所能挣得的以外，一无所有（99）”。

    无产阶级的祖先早在1247年就被形容为是靠臂力挣钱的人（100）。就在我们这个时代里，当无产阶级形成的过程又在落后民族里出现的时候，关于马来亚那些自己没有渔网（生产手段）的渔民，人们说：“他们一无所有，他们只帮别人劳动（101）。”换句话说：生产者和他们生产手段的分离产生了一个无产者的阶级，这些无产者除了出租双臂，也就是说出卖劳动力给资本占有者以外，无法生存，这就使资本占有者得以攫取这些生产者所生产的剩余价值。[XVI]

产业革命

    资本要能进入生产领域，必须使工业不仅有稳定的市场，而且有扩大的市场，市场须扩大到似乎能完全吸收不断增涨的产品那样的程度。工业和运输业采用机器，以及随之而来的大工厂产品价格下降，创造了那样的市场，并确定了资本主义生产方式的胜利。

    千百年来，用于劳动的动力来源只有两个：人力和畜力。古代已有人会制造使用另一种动力机械：水磨。在罗马矿井中，为抽水而使用了阿基米得螺旋管和克太西比斯水车（103）。但是在农业中没有广泛应用。中世纪继承了这些机械，并自十世纪起推广应用，因此大大地提高了劳动生产率，以后又从东方输入了风车。[XVII]
    十五世纪起，许多小发明和技术改进逐步改变了这些始终以水为主要动力的机械。建造了水磨，用于造纸，用于推动锻铁锤，用于加工丝绸，用于矿井抽水，用于压榨，用于锯木，等等（104）。松巴特曾列举了那时候大约二十种不同类型的水磨（105）。

    但是只要经济条件和社会条件还不宜于使资本大量地流向工业生产，那么还只能零星地应用技术革新。正如我们在上面所指出的那样，在现时代的初期，主要是在煤矿和冶金工业中进步似乎大一些。正是在煤矿中为便于运煤而发展了雏形的铁路（106）。第一座高炉早在十五世纪就已建成了（107）。但是，只要这些高炉还是烧木材的，它们的发展就要受到阻碍。1777年，采煤工业利用了蒸汽机，使生产过程起了很大的变化。蒸汽机使煤的产量迅速增涨，使煤价下降，从而为高炉用焦煤作燃料开辟了道路。几年后，1785年左右，用锻炼的方法制铁也使铁的生产过程起了很大变化。英国铁的年产量，在1750年前后是一万二千吨到一万七千吨，到1788年就增到六万八千吨，1806年二十四万四千吨，1823年四十五万五千吨（108）。

    整布碾和其他碾子使用水作为动力，尤其是以后发明了织布机，使纺织工业起了很大变化。同时，利物浦海外贸易的发展为兰开夏打开了似乎是无限的海外市场。依靠新机器，纺织工业生产的棉布的价格，比手工业工人和家庭劳动者生产的要低得多，很快就夺取了这一广大市场。纺织资本首先冲破了国内税卡——封建残余的障碍：1779年建立美利坚合众国，1795年法国，1800年联合王国，1816年普鲁士，1824年瑞典—挪威，1834年德国订立各邦关税协定，1835年瑞士，十九世纪五十年代，俄国和奥匈也打破了税卡的限制。然后，目标就转向世界市场。英国棉布出口，从1679年的五千九百一十五镑和1751年的四万五千镑，提高到1764年的二十万零三百五十四磅，1830年的一千九百万镑，1850年的三千万镑，和1871年的七千三百万镑（109）。

    建筑和蒸汽机的燃料的供应，成了制铁工业和采煤业的新的巨大市场。自1825年起，建筑铁路使机器和资本主义生产方式到处取得了胜利。铁路把城市和农村紧密地联系起来，使大工厂廉价制造出来的商品得以一直渗入到各国最偏僻的地区。同时，铁路建筑本身，在半世纪以上的时期内，成为重工业产品（煤、钢、金属制品等）的主要市场，这首先发生在英国，以后是欧洲大陆，然后是美国和全世界。

西欧资本主义发展的特点

    在小商品生产时期，生产者是生产手段和产品的主人，他只有出售产品，换取生活资料，才能生活。在资本主义生产中，与生产手段分离的生产者已不再是他劳动产品的主人，他不得不出卖他自己的劳动力——把劳动力变成商品，换取工资，以便获得生活资料，他只能以此为生。因此小商品生产过渡到真正的资本主义生产，是以下列两种同时发生的现象为标志的：一方面是劳动力变为商品，另一方面是生产手段变为资本。[XVIII]这两种同时发生的现象从十六世纪起，尤其是从十八世纪起，就已在西欧，主要在英国出现了，但在这之前，却从未大规模地产生过。

    以高利贷资本和商业资本等原始形式出现的资本本身，根本不是西方文明的专有物。经历过先进的小商品生产的许多文明社会里，这种资本都大大地发展过：如古代社会，拜占廷社会，印度莫卧儿帝国，伊斯兰帝国，中国和日本，而这些还只是其中最重要的。这些社会里资本数量的发展一点也不低于中世纪西欧资本的发展。

    十四世纪中叶，英国国王爱德华三世从弗洛伦斯的巴尔迪公司和佩鲁济公司总共得到一百三十六万五千金盾（111）。这两家公司是早于夫捷尔的西方最富的资产阶级家庭。而差不多同一时期，一群（也门）卡里米商人在马默路克朝的埃及垄断了和印度的香料贸易，他们借给大马士革的巨绅们七十万迪腊姆[XIX]银子,以后又借给也门国王四十万金第纳尔（这种货币比当时的欧洲货币，含有更多的纯金）（112）。第九、第十世纪，当伊斯兰帝国全盛时期，有好些巴士拉商人年收入高达一百万迪腊姆以上。巴格达的一个珠宝商人，依本-阿-雅萨斯，被没收了一千六百万金第纳尔以后，仍然是一个富翁（113）。纪元前114年，中国梁孝王死后留下遗产四十万斤金子（1斤约600克）（114）。为什么这些不同的文明社会里高利贷资本和商业资本的积累没有产生工业资本呢？

    这也并不是因为这些前资本主义的文明社会里，在真正的手工业和大工厂之间——向手工业工人定货的包商、家庭手工业和手工工场之间——缺乏居间性组织形式的缘故。在拜占廷，早在查士丁尼皇帝时代，就已有了真正的纺织工场，当然这些工场还是以手工业为基础的，雇用的劳动力，虽然集中在大工场里，却仍是生产手段的主人（115）。但是，早在十世纪前后，“生丝商人就已成为最大的资本家了（说得更正确些，是包商）……所有贫困化了的缫丝工人都从属于他们。缫丝工人不准把他们加工过的丝线直接出售给呢绒商，他们必须卖给生丝商，他们也必须从生丝商那里买进数量有限的原料（不能多于每人在作坊里所能缫的数量）。生丝商不能直接掌握缫丝，至于理论上是如此；但他们能雇用工人缫丝（116）”。

    伊斯兰帝国的家庭工业和工场手工业也有相当重要的发展。在伊斯兰西班牙的水银矿里，曾集中过一千以上的工人。从公元815年起，在有名的毛织城市提尼斯，家庭工业就已进行得很出色了，呢绒商包活给男女工人，每天工资半迪腊姆（117）。公元前几世纪，中国就已有了使用奴隶劳动的大规模采矿工场和冶金工场了。那时候就出现了富商，尤其是在冶金业、炼铜业、以及经营水银和朱砂的行业中（118）。以后，从明朝起，瓷器工场和家庭纺织业有了很大的发展（119）。印度大约在一千年的时期里，情况也是如此。然而，既有新型经营方式，又有货币资本的大量积累，却未能使工业资本主义有所发展。

    小商品生产已经是一种商品生产了。但小商品生产常常是大量自给生产中的一种商品生产。只要居民的压倒多数还不参加，或很少参与商品生产，那么商品生产必然还是有限的。大商业基本上还保留奢侈品贸易的性质。由于市场范围狭窄，资本可以找到比生产投资更有利可图的出路。而且这也说明了为什么拜占廷、伊斯兰帝国、中国和印度的工场手工业和家庭工业，要是不做国家定货，几乎只从事奢侈品生产。

    在西欧，使商品生产得以大规模扩大，从而为工业资本主义的诞生创造了条件，是由于农业剩余产品从实物（或徭役）地租变为货币地租而产生的货币经济进入农业经济这一事实。除西欧外，没有哪个地方的农业剩余产品是长期采取货币地租形式的。在罗马帝国和拜占廷，占主要地位的是实物税（120）。在哈里法王朝时期的伊斯兰帝国，土地税部分缴实物，部分缴货币，但不久以后，实物税又占了主要地位，而且土耳其时代也一直如此（121）。在印度，土地税一般是以实物缴纳的，只有十七世纪莫卧儿王朝统治下极短的一个繁荣时期例外。十五世纪末叶中国明朝，曾经有过一个时期普遍实行用货币缴纳租税，明朝复灭后又恢复了实物地租的形式，一直到十七、十八世纪，才在中国南部确定地用货币缴纳租税（122）。

    只有机器才能使大工厂粉碎家庭工业和手工业的竞争，机器是把自然科学应用于生产的结果。机器要求把科学和生产融合在一起，而生产又反过来不断地要求节约人力劳动。罗马帝国内占主要地位的是奴隶劳动，并且还存在大量非生产的穷苦人，因此就无需乎寻求节约人力劳动。[XX]韦斯帕先皇帝拒绝采用起重机械时所作的有意义的评语是众所周知的：“我必须养活我的穷苦人（123）。”

    至于伊斯兰帝国、印度、中国和日本，那主要是农业文化，灌溉使那儿发展了精耕细作，这又回过头来保证人口大量增涨。极端廉价的劳动力的竞争，在漫长的时间里，粉碎了想在手工业中使用机器的任何企图。同时，把水力用于非农业生产是欧洲从十三世纪到十八世纪慢慢改进机械的基础。但是由于把水力用于非农业生产是和灌溉土地的需要相矛盾的，因此这些农业文化的国家里，就使用得很少。[XXI]
    西欧从十世纪到十八世纪，货币资本（高利贷资本、商品资本和商业资本）在资产阶级的手里积累起来。资产阶级逐步地从封建阶级和国家的管束下解放出来，甚至终于还制服了国家，并把国家变为加速资本积累的工具。中世纪地方自治体里，资产阶级已经清楚地意识到阶级利益，作为一个阶级而存在了。资产阶级也是在中世纪地方自治体里学会政治斗争的。十五世纪起，近代中央集权国家的建立，不是镇压城市资产阶级的结果，而是城市资产阶级重又兴起的结果。城市资产阶级冲破了地方政治的小圈子，作为第三等级，在全国范围内，与旧的统治阶级相抗衡（就这一点来说，西班牙，俄罗斯，以及部分地哈布斯堡王朝的奥地利，都是有趣的例外，这对于这些国家里以后资本主义发展的历史是有意义的）。

    反之，在其他前资本主义的文明社会里，资本仍始终受制于专横而万能的国家。在罗马，地主贵族依靠侵略战争中掳掠来的财富，完全制服了古代社会的自由资本（125）。在古印度，国家专卖使国王自己成了大银行家、大手工工场主和大批发商。而且罗斯托夫采夫指出：罗马皇室税务机关早已是主要的高利贷者了（126）。拜占廷国库集中了极大部分的流动资本。拜占廷国家手工工场占主导地位，以及伊斯兰帝国苛捐杂税压垮手工业生产和工业生产都同样是众所周知的（127）。中国各朝代，国家都力图垄断整个的生产部门（128）。

    所有这一切社会里，新生的资产阶级都经历过一种奇怪的循环。每次利润大量积累后，接着就是没收和粗暴的迫害。贝纳尔·鲁意斯指出：中世纪伊斯兰帝国的城市虽然有其繁荣时期，但其繁荣也只昙花一现，很少超过一世纪以上，而繁荣后接着就是漫长的萧条（129）。在这些社会里，动产的所有人经常害怕他们的资本会被没收。由于这种害怕，资产阶级就隐藏他们的利润，他们宁愿投资十个小企业而不愿投资一个大企业，宁愿贮藏黄金和珠宝而不愿经营公开的企业，宁愿购置不动产而不愿积累资本。这样的资产阶级，不但不集中，反而像他们的资本一样分散，不但不向自治和独立发展，反而过着恐惧和奴役的生活（130）。埃田·巴拉兹说：“中国商人阶级从未获得过自治权……大商人的特权从来不是通过斗争取得的，而是国家恩赐的。商人和其他平民提出要求的方式仍然是请愿，是卑躬屈膝地向政府提出的请求（131）。”[XXII]
    日本的海盗商人早在十四世纪就横行于中国海及菲律宾海上，积累了巨大的资本，而同时，日本的国家权力却在衰落。只有在日本，起先是商业资产阶级和金融资产阶级比贵族居于优势，然后是工场手工业资本的发展，才使资本主义得以从十八世纪起像西欧一样发展，虽然晚了两个世纪，却是离欧洲资本主义而独立发展的。[XXIII]
    欧洲以外的前资本主义文明社会中，国家居于绝对优势，这种优势本身不是偶然的。这是灌溉农业造成的结果。灌溉农业需要对社会剩余产品进行严密的管理和集中。恰恰因为土地高度肥沃及人口大量增涨才使这些文明社会中途停止发展的。中世纪欧洲原始得多的农业，承受不了像中国和繁荣时期的尼罗河流域那样密集的人口的压力。正因为这个缘故，它才免受中央集权国家的控制。[XXIV]
    在中世纪的城市里，资产阶级比起削弱了的中央政权来，是处于有利地位的。中央政权不得不依赖资产阶级以便恢复在封建主义初期所失去的特权。起初，资产阶级的进展是缓慢而断断续续的。好些西方的金融财主也像他们的伊斯兰帝国、中国和印度的同行们一样，其财产被他们所帮助的国王没收了。但是，从十六世纪起，这种断断续续的情况就成为例外而不再是规律了。动产对不动产的优越性正式肯定了，随之，国家受制于公债这根金链条也正式肯定了。摆脱了政治束缚的资本积累的道路打开了。现代资本主义能够诞生了。

    西欧经济发展的这些特点（日本在某种程度上也如此），并不意味着产业革命只能在这些地区发生，只说明为什么资本主义生产方式先在欧洲出现。以后，欧洲对世界其他地区经济的粗暴干涉，破坏了这些地区经济更快进步的因素，阻碍了或延缓了这种因素的生长。把日本作为一方，印度和中国作为一方，进行比较，就可以证明：拥有或丧失真正的政治独立，在十九世纪时，对于加速或延迟产业革命是起决定性作用的。[XXV]

资本与资本主义生产方式

    只要存在一点点商品流通和货币流通，资本就能产生。资本是在前资本主义生产方式（乡村公社，小商品生产）的范围内产生和发展的。不管资本对这种社会起怎样的瓦解作用，由于资本还不打乱基本生产方式（尤其在农村），因而这种瓦解作用是有限的。前资本主义时期的农民，虽然欠了债主或税局的债，并受催逼，他们总能从别的村镇得到支持，至少可以糊口：

    “伊甫高斯人（菲律宾居民）部分地是资本家。他们的财产就是稻田。这些稻田用大量的劳力整理过，面积有限，属于富人阶级所有……因高利贷制度的关系，富者更富，贫者更贫。然而穷人也不是完全赤贫如洗的。山药种植园经规定不算‘财富’，不能成为（一家的）固有财产。每个人都能到那里种植山药，愿种多少就种多少，因而就能得到一些生活资料……（136）。”

    资本主义生产方式的发展史无前例地要求商品生产普遍化。商品生产不再只限于奢侈品、剩余粮食或日用品、金属、盐以及为维持和扩大社会剩余产品所必需的其他产品。凡是经济生活的所有对象，凡是生产出来的产品，从此全都成了商品：一切粮食、一切消费品、一切原料、一切生产手段乃至劳动力本身。已丧失了劳动工具的大批穷人，走途无路，不得不出卖劳动力来换取生活资料。整个社会是按照下列方式组织起来的：保证资本占有人经常地有规律地取得雇佣劳动力，使资本能不断地用于生产。

    工业资本在它本身的形成过程中，由于上述方法，同时产生了现代无产阶级。但当资本主义生产方式扩及全世界，在束缚资本主义生产方式的原始社会还没有完全瓦解，而无产阶级也没有正式形成以前，它就已感到需要雇佣劳动力了。国家、法律、宗教和道德的干涉，且不说纯粹暴力的干涉，帮助了新莫洛克神[XXVI]征集可怜的奴隶。十九世纪末叶，黑非洲和大洋洲的殖民者曾反复说过他们的祖先——奴隶贩子——征集奴隶劳动力的办法。但这一次却不再是远涉重洋把他们送到新大陆的种植场去了。这一次是就地在资本主义农场、矿山或工厂里使用这些劳动力，为养活资本而生产剩余价值。[XXVII]
    货币经济对原始社会的瓦解作用，在一切文明社会里，促成了高利贷资本和商品资本的原始积累。但这种作用本身并不保证能发展资本主义生产方式和工业资本。

    反之，货币经济对已经面临资本主义生产方式的原始社会所起的瓦解作用，却成了在殖民地征集土著无产阶级的主要力量。还在自然经济条件下生活的那些原始地区征收人头税——用货币缴纳的对每个人所课的捐税——使非洲和其他地方千百万土著居民背井离乡，并迫使他们出卖劳动力——他们唯一所有的财产——以换取货币。在还不必出卖劳动力以换取生活资料的时候，资本主义国家就乞灵于这一新式的强迫方法，以便为在殖民地形成的资产阶级提供无产者。因为没有无产阶级，资本主义和资产阶级是不能设想的。照亚历山大·哈密顿说：自由，就是获得财富的自由（137）。但是只有在社会上一部分人，尽管是大部分，没有这种自由的条件下，社会的一小部分人才能获得这种自由。

[I]有趣的是：就是这位孟夫子，他认为对于一个想保护农民少受地主勒索的国家来说，徭役是剩余产品最有利的形式，因为这种形式最大限度地保证了农民能得到稳定。

[II]莫提（modii），古埃及容量单位，约合18升。——译者

[III]如果说农奴被束缚在土地上，那么，土地也是被束缚在农奴身上的。甫斯太耳·德·库朗热说过：“土地抓住农奴，农奴抓住土地。”商品经济一方面“解放”农奴，同时也使农奴主得以剥夺农奴的生活手段。中世纪经济的自由派评论家往往看不到经济自由的这种辩证的方面。

[IV]西里西亚公爵迪南一世于1528年曾说：“任何农业农民，任何园丁以及他们的儿子或女儿，如果没有世袭封建主的同意，不准脱离封建主（13）。”

[V]参见五世纪起中国佛教寺院高利贷的发展情况：实物高利贷盘剥农民，货币高利贷盘剥封建主的和达官贵人（21）。

[VI]当货币已变得很稀少，又很贵（和农产品相比）时，自由农民就无力缴纳以货币计算的捐税和罚款，这是奴隶制和封建经济扩展的原因之一。六世纪时，一头牛值一到三个索里德（solidi），而人命赔偿费却有高达八百索里德的（26）。这一因素对伊斯兰帝国、日本和拜占廷的封建主义的发展也起了重要的作用（27）。参见前述关于货币经济扩展可能性部分。

[VII]菲律宾伊甫高斯族人民也有这种高利贷形式。这种形式溯源于古希腊所实行的“城市信贷”。中国佛教寺院兴盛时代也有这种形式（29）。

[VIII]哈佛大学商业管理系经济史教授格拉斯自以为必须激烈反对（34）这一普遍承认的真理，在他看来，这一真理同资本的尊严是不相容的。熊彼特（35）的看法也是毫无根据的，他认为马克思和马克思主义者不能解释资本原始积累问题，因为他们关于利息的理论是以剥削为基础的。参阅本书前章的引证。

[IX]哥伦布发现前的美洲，在西班牙人侵入时，已开始出现商业资本。印加人和阿茨蒂克人之间进行的萌芽状态的国际贸易，主要是金属和奢侈品：“印加人出售给阿茨蒂克人金属和合金、青铜、‘通巴加’（tumbaga）（铜和锌的合金）、而主要是金、银和铜的各种合金。阿茨蒂克人则向印加人出售宝石，例如紫石英、翡翠和黑耀石，而更多的是他们优秀行会的精工产品：武器、颜料、绣花布、珠宝……（44）。”

[X]英国公债从1701年的一千六百万英镑（pounds）升到1760年的一亿四千六百万英镑，到1801年是五亿八千万英镑。荷兰公债从1650年的一亿五千三百万盾（florins）升到达1810年的十二亿七千二百万盾。

[XI] “当大商业还只定期进行时曾引起过如此重大作用的集市贸易，随着城市经常贸易的发展而逐渐丧失其固有的重要性。从十六世纪起就建立了世界性的交易市场……这些市场愈来愈取代集市贸易。在集市上，只有在商品买卖时或买卖后，才有财务上的交割。在交易市场里，商品本身并不拿到市场里来，只根据代表商品的单据进行交易（56）。”

[XII] “早在十七世纪，法国就有了‘经纪人’或拥护者，他们贷款给国库，取得征收这种或那种捐税的权利……他们损害国库而取得的利益是巨大的……根据布朗维利埃的估计，从1689年到1708年，十亿（里弗）期票中，有二亿六千六百万落进他们手里（67）”。

[XIII]法律到处对商人有利，法律明显地规定商人有专卖权。1442年，威尼斯的一项法律，例外地允许既不收学徒，又不雇帮工的织布工人——而且只允许这种工人——到市场上去出卖他们的产品（77）。

[XIV]最能体现资本主义贪利思想的呢绒商，千方百计地去敲诈和盘剥那些可怜的生产者。所以，上面才说他们欠商人的债是不可避免的。埃斯庇纳斯动人地描绘了有关杰汉·波英布洛克爵士的情况（78）。

[XV]早在十四世纪起，弗洛伦斯羊毛业的雇佣工人就因债务而受雇主束缚，该业有一整套章程迫使雇佣工人付出超额劳动。1371年的一条法律禁止工人用货币还债，必须用劳动还债（89）。

[XVI] “对雇佣工人的阶级条件进行分析，就可以看出其主要特点是：劳动者和生产手段是分离的，劳动者被剥夺了生产手段；基于这一特点，产生了工人阶级和有产阶级间阶级条件的对立（102）。”

[XVII]中国早从六世纪起就已在农业中大规模地使用了水磨。正如西欧一样，水磨是富裕地主和寺院的专利品，并成为加强剥削农民的工具。欧洲农民的额外负担，“强制使用费”就渊源于水磨。中国也有这种情况。

[XVIII]这正是索尔·得克斯教授似乎不了解之处，他把他关于危地马拉巴拿哈哲尔地方公社的著作命名为“便士资本主义”。他研究为何这样命名的理由，而发现其理由主要在于巴拿哈哲尔的居民有追求“最高收益”的“思想习惯”。事实上这是典型的小商品生产社会，土地和劳动力实际上都还未成为商品（110）。

[XIX]迪腊姆（dirhams），古埃及一带重量单位，约合2—3克。——译者

[XX]还有是普遍对体力劳动的轻视。这种轻视是因奴隶制度而产生的，在色诺芬的《经济论》（Economique）里提得很突出：“在我们国家里，确实有些所谓粗俗的技艺是为人反对的，因而当然也就十分为人瞧不起了。因为这些技艺迫使工人和监工们静坐在屋子里……伤害他们的身体。弄坏身体就会严重地弄坏精神。而且，这些所谓粗俗的技艺使人没有余暇去注意朋友和城市的事情……”

最后这一观点而且也是很恰当的。

[XXI] “这些装置（水磨和自动磨坊）对于大寺院和世俗大家族来说，是极丰富的收益的源泉，唐朝时就已很多了（也就是说比西方早了四、五个世纪），那时大地产也有所发展。朝廷不得不出来反对这些装置，因为蹼轮妨碍水流，并消耗一部分灌溉用水。而且蹼论还会引起沟渠里的泥土沉淀。因此一条专门的律令限定水磨只能在一年的某些时候内使用”。作者引用十三世纪时有关限制和消毁水磨的法令和条文。

[XXII]中国和中世纪的欧洲相反，城市是在官僚的严密控制下的，而乡村却享有相当广泛的行政自治。上述这种看法，据巴拉兹说，是马克斯·韦贝尔“巧妙地提出的”。作者看来不知道：马克思比韦贝尔早七十五年就发表了同样的观点，并清楚地指出了西方城市和东方城市间差别的特点（132）。

[XXIII]但是，即使在日本 ，于宽文时代（1661——1672）贮积了巨额财产的商人淀屋辰五郎，其全部财产也被没收了，“因为他的生活过于豪华（133）。

[XXIV]有趣的情况是：在黑非洲，土地相对广袤，使原始农业可以无限扩展，但却阻碍了黑人文化的诞生，只有塞内加尔河、尼日尔河和三比西河流域例外（134）。因此“土地、水、人口”之间的比例似乎在亚洲古文明形成了最好的农业结构，而在十六世纪以来的西欧却形成了最好的经济结构。这一方面，日本和西欧农业发展的特殊条件也有显著的共同点（和亚洲大陆的条件是不同的）（135）。

[XXV]帝国主义（侵略）造成经济落后的许多例子，参阅本书第十三章。

[XXVI]莫洛克神（Moloch），，以儿童为祭品的腓尼基人的火神。喻为要牺牲一切的可怕力量。本文指资本主义生产方式。

[XXVII]参阅本书第九章的《地租和资本主义生产方式》一节。


第五章 资本主义的矛盾

第五章 资本主义的矛盾

· 追求剩余价值的资本
· 延长劳动日
· 提高生产率和劳动强度
· 人力和机器
· 工资的各种形式和发展
· 关于绝对贫困化理论的补注
· 劳动力的双重职能
· 资本主义前期社会利润率的均分
· 资本主义生产方式下利润率的均分
· 生产价格和商品价值
· 资本的集积和集中
· 平均利润率下降的趋向
· 资本主义制度的根本矛盾
· 自由劳动和被迫劳动
· 阶级斗争

追求剩余价值的资本

    奴隶主给奴隶一点吃的，换取奴隶们劳动的全部产品。农奴被迫以徭役的形式向封建主提供无偿劳动，封建主就取得无偿劳动的产品。资本家用低于工人所产生的新价值的工资，购买工人的劳动力。在这些不同的形式下，总是有产阶级取得社会剩余产品，取得生产者剩余劳动的产品。

    织布师傅安东尼·惹利同尼古拉斯·科尔内利斯于1634年在列日所订的合同公然规定：科尔内利斯得“他劳动生产的一半，另一半归师傅所得。”[1]
    工人在老板的工厂里用劳动生产商品的过程中，创造了新的价值。劳动到某一时间，他创造了恰好相等于他所得工资的新价值。如果他在这时候停止劳动，他就不生产任何剩余价值。但老板不愿意这样。他要经营的不是善举，而是买卖。他购买劳动力不是为了保证工人生活。他购买劳动力和购买其他商品一样，是为了实现使用价值（2）。而劳动力的使用价值，从资本家的观点看，正在于它能创造剩余价值，它在生产工资等值的必要劳动以外，还能提供剩余劳动。要老板雇用他，工人必须在比生产工资等值所需时间更长的时间内从事劳动。这样，他创造这了新的价值，却并不因此而多得任何工资。他创造了剩余价值，剩余价值就是劳动力所创造的价值和劳动力本身的价值之间的差别。

    资本家的目的是积累资本，是使剩余价值资本化。货币流通的性质本身就含有这种目的。工业资本比高利贷资本和商品资本还要贪婪得多地追求资本积累。它生产是为了拿到自由市场上去出售，在这种市场上，买卖双方是互不相识的，竞争规律占着统治的地位。市场上不是只有他一个人向可能的买主提供产品。在竞争制度下，每一工厂主都想夺取尽可能广泛的市场。但要能成功，必须降低价格。只有一个办法能降低售价而不危及利润：降低成本，降低商品价值，缩短生产商品的社会必要劳动时间，在同一时间内生产更多的商品。

    十九世纪德国一家水泥厂的年度报告中自豪地说：“去年尽管由于竞争而大大削低了水泥价格，但我们只花了几个月时间就扩建了工厂，使经营水泥的利润达到预期的水平。这一经验更使我们决心以增加我们的生产量来弥补可以想见的不断跌价。”

    为了增加生产，就得发展工具，使生产过程合理化，改善企业内部的劳动分工。这一切都要求增加资本。但是归根结底，只有增加资本化的剩余价值才能增加资本。在竞争的鞭策下，资本主义生产方式就成了人类历史上第一个这样的生产方式：其主要目的在于无限制地增加生产，在于使生产过程中产生的剩余价值资本化而不断地积累资本。

    资本家追求剩余价值，和古代有产阶级追求使用价值和奢侈品不一样。只有有限的一部分剩余价值非生产性地消耗于资本家的生活享用。资本家追求的是需要加以资本化的剩余价值，是积累资本：

    “这是一种贪婪的、一切为了价值的制度，这种制度所崇拜的生活是掠夺为了积聚、而积聚又为了更好地掠夺（3）。”

    这种追求没有什么不合理和神秘之处。古代有产阶级占有的社会剩余价值，其主要形式是使用价值；只要以这种特殊的剥削形式为基础的社会组织存在一天，有产阶级就可以掠夺一天。只有自然灾害、战争及社会革命才能殃及有产阶级。为此，他们大量储备财富以防天灾。资本在历史上初次出现的主要形式——高利贷资本和商品资本，——其特点也是寻求稳定和安全。中世纪资产阶级购置产业时，要求不管货币和价格如何涨跌，保证收入始终稳定，这一点也是很有意义的（4）。在历史上，货币资本原始积累时期的资产阶级的典型是守财奴，他们萦绕脑际的也同样是这个安全问题。他们害怕的，不是资本的利润率，而是资本的存在。

    真正的资本家，资本主义的企业经营者则不然。他们是在一个买卖双方各不相识的、不知是否成交的、也没有任何规定的市场上经营买卖，因此危险和不稳定笼罩着他们的企业。今天成功了，明天可能失败，这还不仅是由于竞争的原因，而是由于不受任何社会约束的生产本身。[2]这样的生产使资本主义企业具有不稳定的性质，并迫使资本家在经常威胁其整个企业的危险面前，不得不在个别的买卖中，去追求最大限度的利润。

    地主、小商品生产者、地产购买者，由于他们收入可靠，认为这就有了足够的理由把他们的事业限制在一定的范围内。反之，资本主义利润的不稳定性使不断地扩展营业成为必要的了。而扩展营业回过头来依赖于最大限度地积累资本和取得利润。资本家及其中世纪祖先的形象就是这样的。乔治·爱斯比那曾杰出地描绘这种形象如下：

    “付最少的工资，取得最大的利润；尽可能提高生产者的效率，尽可能少付他们工资，甚至还要尽可能的欺骗他们；由于只有资本家才能给小生产者以劳动，由于小生产者只能为资本家生产，因此，资本家就用这种办法把他们所能攫取的一切钱财都不择手段地吮吸到自己的口袋里，而本来这些钱财是应该归小生产者所有的。显然，这就是‘资本主义’企业主不断努力的目标，最大限度地有利于自己，极端的不利于他所雇用的人，正如一个蜘蛛居于蛛网中心一样。为了执行这种‘血汗’制度，可以不择手段，不问场合；善于利用一切；弄虚作假，撕毁合同，克扣工资；所谓买卖，那就是掏别人的腰包（6）。”

延长劳动日

    追求剩余价值，就是在生产相等于生活资料价值的劳动之外，追求剩余劳动，追求不付工资的劳动。为了取得更多的剩余劳动，首先资本家能尽量延长劳动日而不增加工资。假定一个工人在五小时内生产相等于工资的价值，那么，延长劳动日到十至十二小时而不增加工资，每天的剩余劳动时间就是五至七小时，即达40%。这种增加剩余价值的方式叫做增加绝对剩余价值。

    在以占有使用价值为生产的基本目标的任何社会里，无论对生产者和剥削者来说，不断地延长劳动日似乎毫无道理。需要和市场的局限性也使生产限于一个比较狭窄的范围内。古代奴隶制还处于自给自足状态、还在族长奴隶制的时候，奴隶的处境是相当可以过得去的，实质上和家族庄园里穷亲戚的处境相差无几。直到古代奴隶制成为为市场而生产的基础时，野蛮虐待奴隶，才普遍化了（7）。

    中世纪时，公社的规章曾严格限制手工业者的劳动时间。除了禁止夜间劳动外，一般都规定宗教节日和每年一定时间内停止劳动。爱斯比那根据对阿尔土瓦小城市吉讷的城市法的研究，估计中世纪时每年劳动二百四十天（8）。十六世纪时，巴伐利亚采矿业每年有九十九到一百九十天假日（9）。许埃得出的结论是：如果把许多假日计算在内，那么，采矿业每周平均劳动时间在十五世纪时是三十六小时（10）。

    但是，资本主义企业一出现，就力求延长劳动日。早在十四世纪，英国就有一条法令禁止太短的劳动日。十七、十八世纪的英国文献里，充满对工人“闲散”的怨言，“如果工人能在四天内挣得一星期的口粮，其他三天他们就不去上工了”。资产阶级的大思想家都参加了这种埋怨的浪潮：斯宾诺萨的朋友——荷兰人让·德·维特；英国古典政治经济学之父——威廉·配第；埋怨“惰民”的科耳贝特，等等。松巴特引据当时这类的文献，写了满满七页（11）。

    当资本主义生产方式越过重洋，进入新大陆的时候，起初也自然遭到劳动者的同样抵抗，他们反对延长劳动日。十七、十八世纪时，北美洲那些道德高尚、循规蹈矩的殖民者们的报纸上，吵吵嚷嚷地抱怨“工资太高……不合道理，违反正义”。《纽约周报》（New York Weekly）装糊涂说：“穷光蛋变成富翁了”。1769年，《马利兰报》（Maryland Gazette）抱怨说：“工人一天的工资可以大吃大喝三天（12）。”

    “十七、十八世纪攻击英国工人奢侈、骄傲、懒惰，事实上和现在对非洲土著居民的攻击几乎是完全一模一样的（13）。”

    阿尔弗雷德·博内曾指出，西方观察家看到穷苦的阿拉伯人宁可当牧人一年挣一镑而不愿当工厂无产者每月挣六镑时，所表现出来的惊奇（14）。奥特雷·理查在罗得西亚的黑人中也看到有同样的情况：

    “要求那些习惯于在部落里每天劳动三到四小时的人，在大种植场或大工业企业里，在白人的监督下，劳动八到十小时（15）。”

    但是，十五世纪到十八世纪的社会和经济大动荡，产生了离乡背井、没有工作的大量劳动力。只要利用这支劳动力就可对工资施加压力，把工资压到低于最低生活费。这样，资产阶级就可以在“反对惰民的斗争”中，从胜利走向胜利。

    早在十八世纪，英国正常的劳动日是十三到十四小时（16）。英国棉纺厂里，每周劳动时间在1747年是七十五到八十小时，1797年是七十二小时，1804年是七十四到八十小时（17）。由于工资已压得如此之低，以致一天失业，就得挨一天饿，所以拿破仑似乎还比他的大臣波尔塔利斯慷慨一些，因为他拒绝了波尔塔利斯关于禁止星期天劳动的建议。“既然百姓天天要吃东西，就应允许（！）他们天天劳动（18）。”

提高生产率和劳动强度

    但是，绝对剩余价值不能无限地增加。其自然的限度，首先是劳动者的体力限制。剥削劳动力是有利于资本的，但破坏劳动力则是不利的，因为劳动力是潜在剩余劳动的经常的源泉。超出一定的体力限度，工人的生产率很快就会跌到零。

    另一方面，工人通过工会组织反抗。十九世纪中叶，就制定了第一个关于劳动日的规章，限定了最长的劳动时间。劳动日合法限度最初规定为十二小时，以后是十小时，最后到二十世纪是八小时，而许多国家规定为每周四十小时，虽然资产阶级每次都大喊大叫地说要破产了。[3]
    于是资本家愈来愈转向另一种方式来增加剩余价值。与其延长劳动日，他们力求缩短生产工人工资等值的必要劳动时间。假设一天劳动十小时，其中四小时必须用于生产工资等值。那末只要能把必要劳动时间从四小时缩短到两小时，剩余劳动就从六小时提高到八小时，这样获得的结果，和把劳动日从十小时延长到十二小时所获得的结果，是完全一样的。这就叫增加相对剩余价值。

    增加相对剩余价值主要依靠提高劳动生产率，而提高了劳动生产率是依靠采用新机器、采用更合理的劳动方法、更细致的劳动分工、更完善的劳动组织，等等。[4]工业资本主义比过去所有的全部生产方式还要更激烈地改变了经济生活。下列数字清楚地说明了日用品价格下跌的情况：

             一定数量的40支棉线　　　　 1779年值16先令

                                       1784年只值10先令11便士

                                       1799年只值7先令6便士

                                       1812年只值2先令6便士

                                      1830年只值1先令2.5便士（19）

    美国大量采用机器比英国稍晚了一些。下列关于稍晚一些美国情况的表格，也是很能说明问题的：

制造各种物件所需的必要劳动时间

                                         （单位：一千分钟）

 | 手工劳动 |  | 机器操作
100双男鞋 | 1859 | 86.2 | 1895 | 9.2
100双女鞋 | 1859 | 61.5 | 1895 | 4.8
100打领子 | 1855 | 81.0 | 1895 | 11.5
12打衬衫 | 1853 | 86.3 | 1894 | 11.3
100打装玉米的盒子 | 1865 | 6.5 | 1894 | 2.7
25000斤肥皂 | 1839 | 25.9 | 1897 | 1.3
12张桌子 | 1860 | 33.8 | 1894 | 5.0
50扇门 | 1857 | 83.1 | 1895 | 30.6
100000信封 | 1855 | 26.1 | 1896 | 1.9
运输100吨煤 | 1859 | 7.2 | 1896 | 0.6

（20）

    资本家用大大降低一切生活必需品价值的办法，来缩短一个劳动日里工人用于生产工资等值的那部分时间。再加上用便宜的东西代替较贵的东西，作为工人阶级的消费品——主要是用土豆代替面包——以及工人的饮食、住处和衣着普遍地越来越坏，这些都是对增加相对剩余价值有利的。

    提高劳动强度也能增加相对剩余价值。归根结底，提高劳动强度和延长劳动日是一而二、二而一的。工人不得不在十小时劳动中耗费过去在十三或十四小时劳动中所耗费的精力。有各种不同的办法来提高劳动强度：加速劳动节奏、加速机器运转、增加看管机器的台数（例如纺织工场里看管织布机的台数），等等。

    劳动强度提高大大地为资本家增加相对剩余价值，那尤其是资本主义发展到最近阶段的事。最近这一阶段的特点是“劳动组织科学化”（泰勒制和伯多制[systèmes Taylor et Bedeaux ]计件劳动和计效率劳动；测时，等）。乔治·弗里德曼动人地描绘了法国两家汽车厂——里昂的贝利埃汽车厂和巴黎的雪铁龙汽车厂，所使用的方法：

    “尽管贝利埃汽车厂有漂亮的厂房，为什么它被看作为囚徒的劳役场呢？因为该厂粗暴地实行泰勒式的合理化制度。把一个示范者、一个‘把式’所花的时间，当作标准，强加给广大操作工。正是这位‘把式’，手拿时计，规定每个操作工的生产‘定额’。他在每人身边似乎公正地计算着制造一个部件的必要时间。事实上，如果他认为工人的动作不够快，或不够正确，他就做一次示范，从而规定基本工资所要求达到的定额……除了这种技术上的监督之外，还有戴鸭舌帽的保卫人员在劳动纪律上进行监督。这些保卫人员老是在工厂里转来转去，他们竟至推开厕所的门，看看那些蹲着的人是不是正在抽烟，甚至在毫无火警危险的车间里也这样做。

    “在雪铁龙汽车厂里，办法更隐蔽一些。生产组之间是互相竞争的，他们争夺吊车、钻机、汽磨和小工具。但是穿着白罩衣的工长们，为了保持劳动速度，却变得执着、恳切而又诚挚。好像节约时间就是为他们个人效劳似的。尽管如此，他们却在那里不断地监视着生产组长，组长又监视着你。动作达到闻所未闻的速度，好像某些影片中的快镜头一样（21）。”

    凡是“归资本家所有的”工人全部劳动时间，其中每一分钟、每一动作都是由资本家如饥若渴地加以利用，这难道不是最清楚地说明了下列这一点吗？所谓利润，资本主义的剩余价值，不过是工人的无偿剩余劳动而已。

    美国通用汽车公司支付工人工资，不是以小时计算，而是以每十分钟（！）实际劳动计算的（22）。这一事实又证实了资本家如何渴求剩余劳动。

    丹尼耳·倍尔很好地概括了工业资本主义所引起的时间概念的彻底革命：

    “两种时间概念曾经是主导的：作为空间函数的时间和作为时限的时间。作为空间函数的时间是随地球运动而来的：一年，就是环绕太阳一圈；一天，就是地球自转一圈。时钟本身是圆的；钟上一小时的表达方式是一根直线在空间转了三百六十度。但是，正如哲学家、小说家——以及普通人——所知道的那样，时间本身是天真无邪的。各种不同的时间观的心理状态可以概括如下：有无聊的时刻，有活跃的时刻；有忧郁的时刻，有幸福的时刻；有的时间过得慢的叫人苦恼，有的时间过得快的叫人苦恼；有人们追怀的时间，也有人们预支的时间；——总之，时间的职能不是衡量空间，而是标志一个人的经历。”

    实用的合理主义（是工业资本主义的较婉转的说法）对于作为时限的时间是不予理会的。对合理主义和对现代工业生活来说，时间和劳动只是“节拍器似的”有规律的节奏——像时钟那样有规律的节奏相联系着的。在现代工厂里，对生产劳动的刺激及其反应，劳动的节奏，都来自因使用机器而强使人产生的一种对时间和空间的特殊感觉；现代工厂根本上就是为这种气氛所笼罩着的地方。

    从而，赫胥黎作出如下的断定，就不足为奇了：“现在，每个高效率的办公室，每座现代化的工厂，都是模范监狱，在这种监狱里，工人们受尽折磨，因为他们意识到自身也陷入到机械组织内了（23）”（黑体字是本书作者标出的）

    乔·弗里德曼在他所著的《劳动的分裂》一书中，举一家英国工厂为例。在这家工厂里，许许多多工序缩短到了不到一分钟的时间（25）。[5]在福特汽车公司的里佛鲁日工厂里，流水作业带留给大部分工人的操作时间不到两分钟（26）。有些技术人员已开始怀疑这种“加快”是否有效（27）。

    弗里德曼和倍尔所提到的现代工厂情景，也说明了劳动组织的等级制度。只要生产者自己还占有生产手段，就谈不到“车间警察”问题。严格节约原料是生产者本身利益所在。当家庭工业和包活普遍化时，包商的抱怨也越来越多了。据这些包商说，生产者糟蹋、浪费和偷窃交给他们的原料。这也是建立手工工场的主要原因之一。手工工场里，工人是在工场主经常监督下劳动的。

    工场主原来只是资本的所有者，只是某一企业的主人（企业的目的是使资本获利），现在成了精确的、有技术的生产过程的组织者，同时又是一大批需要监督的工人的指挥者。他不仅指挥资本，而且还指挥机器和人。

    为了有效地指挥人，他不得不把劳动组织得更细致，不得不建立（介于厂主和工人之间的）中间等级，不得不把工人划分为小组，置于组长管辖之下，不得不使用工头和车间主任、技术员和工程师。除了企业内纯技术的劳动分工外，还发展和改进了一种指挥者和被指挥者之间的、按等级的社会劳动分工。[6]

人力和机器

    正是因为使用了机器，工业资本才能存在，才有了增加剩余价值的源泉。资本主义使用新机器，不是为了提高人的劳动生产率，提高劳动生产率只是资本主义所追求的目标的副产品而已。资本家使用机器是为了降低成本，以便低价出售，打败竞争者。而只有机器的价格本身低于该机器所代替的工人工资，只有这样，使用机器才能降低成本。英语里的一个常用词——“labour-saving ma-chines”（省劳力的机器）——还没有全面指出了机器在资本主义生产方式中的作用。要资本主义企业购置机器，必须这种机器既能节约人力，又能带来利润；它必须是既“labour-saving”(省劳力)又“profit increasing”（增利润）。如果机器的价格恰好相等于它所能节省的工资，那么尽管从整个社会角度看，它能节约很多（劳动）时间，资本家大概也不会去购置的。资本主义工业的能动性和社会化、计划化工业的能动性，二者之间的主要区别，就在于此。

    美国卷烟工业大约是在十九世纪六十年代诞生的。起初，全部都是手工劳动；一个熟练工人，一天劳动十小时，只能卷三千支烟。1876年，一千支某种牌子卷烟的工资合美元九角六分四。有一家公司悬赏七万五千美元，征求发明一架卷烟机器。1881年，邦萨克设计了一架合理化的机器，每分钟能卷二百到二百二十支烟，使一千支卷烟的工资从九角六分四降到二分（！）。只要一架这样的机器，就能生产1875年美国全国手工生产的卷烟（30）。

    一架机器节省工资，就是把生产者赶出生产。使用机器引起工人失业，这种情况是如此之直截了当，以致受害者起初想捣毁那些使他们陷入困苦的机器（英国路迪特运动，1816——1825年法国类似的运动）。[7] 1840年到1843年间，由机械麻纺工业的竞争，弗郎德勒的家庭纺锭从二十二万一千锭跌到十六万七千锭（32）。1824到1825年，英国使用机械织机，引起了大批失业，工资跌了5 0%（33）。

    为了对抗大机器的竞争，手工工人不得不同意大量削减工资。英国博耳顿地方的手工织布工人的每周工资从

1800年 25先令，

降到 1810年 19先令6便士，

1820年 9先令 ，

1830年 5先令6便士（34）。

    因机器竞争而使大批工人失业，找不到工作，这是资本主义生产方式的经常现象。[8]这是工业后备军。由于有了这支后备军，工人就不得不同意只拿一点恢复劳动力所必需的费用作为工资。在工业资本主义的初期阶段，资本主义生产方式不管在哪个国家建立，总是大工业破坏手工业，引起触目惊心的失业问题。以后，本书下文所描述的其他现象，决定了失业的规模和变化。

    工业中使用机器，不仅使一部分生产者变为困苦的失业者，也使一般的手工劳动跌价，并使许多熟练工人变成非熟练工人，或半熟练工人。在行会手工业时期，或家庭手工业时期，每个生产者原则上都是熟练工人，彻底掌握本行手艺。不精通任何手艺的“仆役”，人数不多，经济上不重要，是一个漂浮着的阶层。生产者精通本行手艺是一切生产企业成功的首要条件。

    但是，工场内部的劳动分工，然后是普遍采用机器，最后是在半自动化方面所取得的进步，这一切使生产者的劳动简化和机械化到了极点（35）。生产者的操作现在一点也不需要技术了，任何人都会做。现在，任何人实习几个月就可成为一个流水作业带边的好劳动者。美国福特工厂里，生产车间75%到80%的人员都在不到两周的时间内掌握了操作。在“西方电器”托拉斯的一家工厂里，熟练工人的比例降到了劳动力的10%（36）。

    大量不熟练生产者的突然形成，在工业资本主义的初期，造成了一批流动劳动者，例如在英国挖凿运河和建筑铁路的“客籍工人”（37）。资本主义工业本身是在现代国家内部居民大量移动中诞生的，反过来它又引起国内的和国际间的移动如下：欧洲人大量移民北美、南美、澳洲、南非等处，印度人移居印度洋沿岸国家；日本和中国人移居太平洋沿岸国家，等等。

工资的各种形式和发展

    在资本主义方式下，劳动力成了商品。[9]像任何其他商品的价值一样，这种劳动力的价值是由生产它的社会必要劳动量所决定的。劳动力的价值，因此就是在一定社会范围内恢复这种劳动力所需的费用（食物、衣着、住处等）。由于工人只能出售他的劳动力以换取他本人和家庭的生活资料，也由于存在着一支工业后备军，所以工资总是在最低生活费上下摆动（我们将在下文说明什么是最低生活费），这就使工人永远处于无产者的境地：

    “劳动者不得占有能改善其处境的经济手段。工厂应当这样组织起来：劳动者要独立，必需有钱。他们怎么去弄到钱呢？……至于呢绒商付给小生产者的工资，那显然是有所规定的，发工资只是为了使领到工资的人能够生活下去，其目的在于使工人能要在雇主的企业里继续劳动（雇主发工资让工人生活，仅仅是为了他个人的利益），而不是在于让工人致富，富到可以逐渐摆脱老东家的束缚，富到可以和老东家并驾齐驱，富到最后能和老东家进行竞争（38）。”

    对中世纪小手工业者替包商加工劳动而得的工资所进行的这种分析，也适用于一切文明社会里所出现的工资。在漫长的岁月中，工资一直是特别稳定的。雅克·拉古－加耶研究了纪元前二十世纪初期美索不达米亚埃雪努纳地方农业雇工的工资以后，得出了以下的结论：“那时的工资是以小麦计算的，很可以和我们现在的工资相比较。现在我们一个割麦工人的工资，折合小麦，差不多相等于那时候（工资小麦）的重量（39）”。

    哈什尔海姆曾计算了古希腊亚历山大时代洛斯地方一个工人的最低生活费。包括主食（面包）、点心、衣服和一些零星补充用品。收成好的年代，工资略高于最低生活费；歉收的年代，零星用品和点心实际上都取消了（40）。

    古希腊这种带有特色的情况已经含有工资波动的潜在因素。尽管习惯不同、风俗不同、传统不同，而首先是买卖劳动力双方力量的对比不同，这种工资波动，在不同国家和不同时代 ，却都是存在的。某些时候，点心和零星用品可能相当广泛而多样。别的时候，又可能几乎完全没有。但是，两种因素：历史因素和体力因素（“绝对最低生活费”），却一直是工资的不可分割的部分。

    在资本主义生产方式下，实际工资是按照一系列明确而复杂的规律而演变的。马尔萨斯的观点是李嘉图和拉萨尔工资理论（“铁的工资规律”）的基础。但是和马尔萨斯所设想的正好相反，并没有一种人口规律在统治着劳动力供求状况（“劳动力市场”的波动）。而最后决定劳动力供求状况波动的，恰恰正是资本积累规律。

    这种现象最容易在资本主义生产周期[10]期间的短期波动中看出来。资本主义生产周期使工业从停滞和不景气，经过经济复苏和上升，而走向“繁荣”和危机。在周期的初期，因上次危机而在“劳动市场”上找工作的大量失业者，超过经济复苏带来的对劳动力的需求。因此，工资仍然稳定在相当低的水平上（而且，正是稳定的工资和开始上涨的物价二者之间的矛盾使利润有所增加。利润率提高了，这就鼓励经济复苏）。反之，到了繁荣的顶点，如果确实是完全就业了——不一定如此，我们以后再谈——劳动力就会大大地求过于供，工人就能施加压力，要求增加工资，从而引起的利润率降低成为爆发危机的原因之一。

    在长期波动中也可以看出这些规律。如果资本积累的速度低于资本积累本身所引起的劳动力供应增加的速度，实际工资仍然是稳定的，甚至会有下降的趋势。我们可以说：在这种情况下，资本积累所制造的失业（手工业、农业、家庭工业、因竞争而受害的企业）多于它所创造的就业机会。从长远来看，工业后备军有扩大的趋势，而即使在“繁荣”时期，也不会有完全就业，这就使工人不能在这个时期增加工资（直至1850年——1870年，欧洲的主要情况就是如此，而大部分殖民地半殖民地国家里至今仍然如此）。[11]我们也可以说：在这种情况下，工业扩张的速度低于生产率提高的速度。

    反之，如果资本积累的速度高于它本身所引起的劳动力供应增加的速度——如果工业后备军停止扩大，甚至有收缩消失的趋势，例如由于大量的居民外移以及对移入的限制——实际工资便有缓缓上升的趋势。如果工业扩张的速度高于生产率提高的速度，那末情况也是如此。

    确实，对资本来说，重要的不是工资的绝对水平。当然，资本家愿意他自己企业里的工资尽可能的低，但同时他又希望他的竞争者那里、他的顾客的雇主那里，工资尽可能的高！对资本家来说，重要的是从他的工人身上榨取更多的剩余价值、更多的无偿劳动、更多的剩余价值、更多的利润。劳动生产率的提高使相对剩余价值有所增长。如果工业后备军是有限的，如果所增加的实际工资的等值能在越来越短的时间内生产出来的话，就是说：工资不及生产率提高得快，那么劳动生产率的提高就意味着实际工资有逐渐上升的可能性。

    事实上，从历史的角度我们可以看到：劳动生产率从一个时期以来有了很大提高的国家，比起劳动生产率长期停滞或提高得慢的国家来，实际工资一般的总要比较高一些。

    但是，劳动生产率提高的结果不会使实际工资自动提高。劳动生产率提高只不过使实际工资在资本主义范围内（不危及利润）有了提高的可能性。为了使这种提高的可能性成为事实，必须具备两个互相有关的条件：“劳动市场上力量对比”的有利的发展（就是说工业后备军缩小的趋势胜过工业后备军扩大的趋势）；雇佣工人的有效的组织——首先是工会组织——使工人得以消灭相互的竞争，并利用“劳动市场的有利条件”。

    统计数字和历史研究证明：从劳动生产率的相对水平直接得出实际工资水平（除去上述两因素）的一切理论，都是与事实不符的。根据国际金属业工会所做的研究（41），1957年一批钢铁厂的生产率（每个工人每年钢产量）和平均工资（瑞士法郎）如下表：

按每个工人计算

 | 年产量 （吨） | 年利 （瑞士法郎） | 年工资 （瑞士法郎）
美国钢铁公司 | 110 | 6800 | 30000
内地钢铁公司 | 170 | 6800 | 29800
扬斯通钢板公司 | 150 | 6100 | 27700
八家美国公司平均 | 138 | 6400 | 29500
联合钢铁公司 | 96 | 3800 | 10500
科尔维公司 | 115 | 3500 | 8700
八家英国公司平均 | 100 | 3400 | ±9500
八幡制铁厂 | 70 | 2200 | 6000
中山 | 170 | 7000 | 7000
富士制铁株式会社 | 82 | 3000 | 6500
六家日本公司平均 | 76 | 3100 | 6000

差别是很显著的。英国钢铁厂的劳动生产率比日本钢铁厂高33%；而年利却只高10%。反之，工资的差别则超过50%。同样，美国钢铁厂的生产率比英国钢铁厂高38%，年利高80%。但是美国的工资却比英国的工资高两倍以上。日本和美国比，生产率的差别是一比二，工资的差别是一比五！一家日本钢铁厂，中山，其生产率和美国相等，而工资却只及美国工资的四分之一！

    马迪尼埃在最近的一篇著作里曾令人信服地证明了：巴黎和外省的工资经常有20%的差别，其主要原因是两地工会力量的差别。

    但是，如果认为工会力量是决定工资的自变数，那就错了。这是因为：只有工业后备军不再经常扩大，才有可能消灭工人间的互相竞争。某些技术性很高的行业不在其内，因为这些行业在招收学徒或吸收工人时实际上都是实行限制名额的。即使在这种有利的形势下，增加工资也会碰到制度上的障碍，这种制度上的障碍是和技术上的或“纯经济的”障碍毫无关系的。理论上，只要工资总额低于全国净产值，增加工资仍然是可能的。但增加工资必需在消费资料部类和生产资料部类之间重新分配收入和资源。重新分配收入和重新分配资源是两个过程，这种过程可能引起矛盾，但也仍然完全有可能不引起真正的危机或真正的通货膨胀。只需改变制度，就是说消灭资本的权力，尤其要消灭利润率太低时停止投资的权力。

    但是在资本主义制度下，增加工资，还远没有达到物质上或经济上的限度，就会碰壁的。如果充分就业的有利形势使工资增加得比生产率快，那么，利润率以致于剩余价值率就要下降。而利润率和剩余价值率一下降，很快就会使以利润为基础的经济制度采取重新适应情况的手段：补偿性的物价上涨、通货膨胀的趋势、投资下降、就业减少，这是一方面，另一方面是：疯狂地实行合理化以及用机器代替工人。在这两种情况下，失业现象都会重新出现。在资本主义制度下，一碰到这种“壁障”，增加实际工资就不可能了。因此，资本主义的最坦率的辩护士断定：在“过度就业”即充分就业的情况下，资本主义是无法生存的。

    怎样在劳动价值论范围内解释在上面情况下出现的增加实际工资呢？

    劳动力的价值不仅包括纯粹恢复体力（以及养育工人的孩子、就是说劳动力的再生产）所必需的生活资料的价格。它还包括精神上和历史上的因素，也就是说，根据当地传统习俗，必需计算在最低生活费内的那些商品的价格（以后，还包括某些为个人服务的费用）。[12]这些需要取决于过去和现在的文明的相对水平，因此从近期或长期来看，归根结底，取决于劳动生产率的平均水平。只要由于工业后备军的压力而还不能把这些需要计算在最低生活费内，那么，工资，就是说劳动力的价格，事实上是低于劳动力的价值的。增加实际工资，不过是劳动力价格赶上一点劳动力的价值而已，而劳动力的价值则由于文化水平平均提高而也趋向提高。

    因此，我们可以看到：劳动生产率提高对工资有矛盾的作用。劳动生产率的提高降低了生活资料的价值，与此同时，它就会降低要不是绝对工资，至少是相对工资（一个劳动日内，工人生产与其工资相等的价值的那部分时间），它就会降低劳动力的价值。劳动生产率的提高降低许多奢侈品的价值和价格，发展大量生产（常常损害质量！），并使一系列新商品列入最低生活费内，[13]与此同时，它反而使劳动力价值提高了。

    资本积累，它也对就业的范围和工资趋向起矛盾作用。随着机器代替了人，工业后备军扩大了。但是，随着剩余价值之积累，随着资本之扩大其活动范围，随着新企业之不断出现和原有工厂之不断扩大，工业后备军就会缩小，资本就会去寻找新的劳动力来剥削。[14]
    考虑到所有这些因素，就可以解释从资本主义初期以来工资演变的大势。关于西欧诸国，必须区别两个重要的时期；从十六世纪到十九世纪中叶，这个时期里，工资越来越低，跌到只有“主食”；然后是从十九世纪中叶到现在，这个时期里，工资先是上升，然后稳定（或下降），终于重新回升。“副食”和补充用品大量增加，而且花色繁多，但有时质量低劣，而且“主食”的质量有时也降低

    工业资本原始积累时期是实际工资下跌的时期，这种下跌首先是因劳动力过剩、工业后备军不断扩大、和工人阶级缺乏有效组织而引起的。资本家用降低工资的办法增产绝对剩余价值。工资降低到这种程度，以致一个英国工人，为了挣得一年所需的面包钱，需要劳动的时间如下：

1495年 | 需劳动10周 | 1653年 | 需劳动43周
1533年 | 需劳动14到15周 | 1684年 | 需劳动48周
1564年 | 需劳动20周 | 而1726年 | 需劳动52周
1593年 | 需劳动40周 |  |

    依靠价格革命的帮助，幸而克服了一切“游手好闲”（45）。最近菲尔浦斯·白罗恩和舍拉·霍金斯完全证实了罗吉斯的这些典型材料。他们发现：英国泥瓦匠的实际工资指数：

在1475－1480年 | 是110－115 |
1528 年 | 是56 | 1740－1750 年 | 是65－70
1600 年 | 是45 | 1765－1770 年 | 是53
1610－1620 年 | 是38 | 1772 年 | 是47
1700 年 | 是55 | 而到 1800 年 | 则是38

    一直到1880年前后，指数才重又超过100！（46）

    法国的情形也并不例外。阿符内耳子爵曾计算过：从1376年到1525年，一个木工平均劳动五天挣得相等于一百升麦子的钱；他每天的工资折合三公斤肉的价格。1650年，他就得劳动十六天才能挣得同量麦子的等值，而他每天的工资只合一点八公斤肉价了（47）。

    反之，从十九世纪中叶起，实际工资开始回升。在英国和法国，从1850年到1914年，实际上涨了一倍（48）。资本家在一整段时期里成功地使农产品大大跌价（英国废止谷类输入限制法；海外各地出口增加）。资本主义生产方式夺取了广大的国际市场，有很大的扩张。西欧各国的工业后备军在某种程度上有所缩小，可是却在印度、中国、拉丁美洲、非洲和近东，更大规模地再生产、“再输出”这种后备军。大量地从欧洲往人口是白种人的海外各国移民，使欧洲劳动市场上劳动力的供应更加减少了。这些是组成一定的世界市场的因素，所有这些因素都是互相密切联系着的、带有特征性的，它们为在西欧加强工会力量提高实际工资创造了有利条件。

    女工和童工的竞争长久以来是降低平均工资的重要手段之一。[15]从中世纪来所使用的降低工资的另一手段是“实物工资制”：用实物支付工资，就是说用雇主武断地决定其价格、而且以质量低劣的产品支付工资。尽管雇主顽抗，这种超额剥削的形式终因工人反对而消灭了（50）。但是它却以一种特殊的形式残存下来：属于工业公司所有的百货商店。工人不得不来这些百货商店里买东西，欠下这些商店的债，这样就永远受这个雇主的拘束（这是美国南部，例如松香水工业，至今盛行的“劳动偿债制”的一种形式）。

    除了实物工资以外，最流行的两种工资形式是计时工资和计件工资（或计效率工资）。从工人阶级利益角度看，计时工资为害最小。反之，计件工资使生产率不断提高，使生产速度加快，使劳动强度不断提高，是雇主增产相对剩余价值的理想工具。

    计件工资的一种较隐蔽的形式是带奖金工资。这是1870年前后在美国冶金工业中开始出现的。现在实行的有各种不同的计算方法：罗万制（Rowan）、哈耳塞制（Halsey）、伯多制（Bedeaux）、埃默生制（Emerson）、雷法制（Refa）等等。这一切方法有一个共同点，那就是工人的效率比工资提高得更快。工人所创造的大量价值中，只是越来越小的一部分归工人所有，而相对剩余价值却按比例增加了。因此，按罗万制的算法：

     如果效率增加50%，工资增加33%

     如果效率增加100%，工资增加50%

     如果效率增加200%，工资增加66%，等等

    至于伯多制，人们估计这一方法在美国一般地使生产增加了50%，而工资却只增加了20%（51）。

    有些公开拥护带奖金工资制的作者，如贝伦博士，承认雇主从这些不同的奖金办法中取得好处（52）。分红的各种办法也能得到同样的结果。由于分红的办法，工人不但要提高他个人的效率，而且还要提高整个企业的效率。

关于绝对贫困化理论的补注

    马克思的著作里没有“无产阶级绝对贫困化理论”。这是他的政敌、首先是德国社会民主党内所谓“修正主义”派强加于他的。自称正统马克思主义者的整个一个学派，认为必须重新捡起这一“贫困化理论”，必须热烈地、存心不良地保卫这一理论，而破坏了马克思主义的威望，这至少可以说是一件怪事。[16]
    认为工人的实际工资越来越下降的思想是和马克思的著作毫不相干的。这种思想是马尔萨斯提出的，主要为拉萨尔所引用。拉萨尔曾提到工资“限制论”[17]。马克思曾毕生为反对这种“限制论”而激烈斗争。无论如何总不能把这种斗争像约翰·斯特拉歇那样解释为简单的“误解”（58）。事实上，像我们上面所指出的那样，马克思始终坚持：工资问题取决于很复杂的规律，而批判资本主义制度则并不依赖于工资的相对水平。[18]
    马克思著作里说的不是劳动者、不是雇佣工人的绝对贫困化，而是被资本主义制度排挤出生产过程的这样一部分无产阶级的绝对贫困化：失业者、老人、残废者、丧失劳动力的人、手足残废的人、病人等等，他称之为无产阶级“带有雇佣劳动烙印的”最贫困的阶层。这一分析，即使在现代“社会化”资本主义制度下，也仍然保持其全部价值。

    尽管美国实际工资大大提高了，但贫困一点也没有消灭（61）。只要看一看纽约、芝加哥、底特律、旧金山、新奥尔良及其他南部城市的大片大片骇人听闻的贫民窟就会知道：非人道社会的这些受害者，就是被这种社会害得愚鲁而失掉人格，他们继续对世界上最富裕的资本主义提出最强烈的控诉。[19]而且除了“下层无产阶级”经常的绝对贫困化外，还有那些受一时失业、受危机时期降低工资之害的劳动者周期性的绝对贫困化。

    所谓“绝对贫困化”学派的一个精巧的变种，力图证明：即使在实际工资增加时期，“绝对贫困化”这个词也可适用。于是讨论就在词义学的迷魂阵里迷失方向了。亚尔佐马尼安断言“绝对贫困化”表现在劳动强化上，表现在工伤事故的增加上，表现在劳动力价值的提高上（！），表现在（正在提高的）实际工资越来越低于劳动力价值的这一事实上（63）。由劳动力价值提高和实际工资提高所表现出来的“绝对贫困化”，毋宁说这是违反逻辑的，既违反形式逻辑也违反辩证逻辑。上述这些说法只意味着一种相对的贫困化，就是说不是从绝对数字上来看的贫困化（从绝对数字上来看，生活水平有所提高），而是和整个社会财富、和无产阶级提供的剩余价值和生产劳累相对地来说的一种贫困化。我们觉得这是显而易见的。

    其实，相对贫困化正是资本主义生产方式最典型的现象。剩余价值率的提高，既是资本家积累资本的主要工具，又是防止平均利润率下降趋势的主要武器。资本主义经济的剥削性质正是表现在剩余价值率的提高上。

    从经验中得来的材料一般都证实工资 [20]在劳动所创造的净值中所占的相对比例上有下降的趋势。约翰·斯特拉歇虽然是马克思主义经济制度的严厉的（然而不公正的）批评者，他（不能不）断言：

    “工资在国民收入中所占的份额……在马克思时代是50%左右；二十世纪初期跌到40%；直至1939年前后维持在40%的水平上，到第二次世界大战末又回升到50%（包括军队的军饷在内，这是应该的）（64）。”

    如果扣除了军队的军饷（无论如何军队总不是生产者），那末1949年工资在国民收入中的比例就只有47%，1951年后，又下降了好几点（65）。这种轻微的下降趋势（或者也可以说，国民收入中工资份额的惊人的稳定性）并非资本主义制度正常运行的结果，而是雇佣工人为增加工资而激烈斗争的结果。那么，能不能够否认：在资本主义制度下，相对贫困化是必然的趋势，工业净产值中工资份额下降也是必然趋势呢？约翰·斯特拉歇回答说：“不能否认。”（66）

    而且这种趋势在美国是非常清楚的。现在把制造工业净产值中（某一工序的增值部分）工资所占的份额列表如下：

1880年： 48.1% 1929年：35.5%

1890年：45 % 1939年：36.7%

1899年：40.7% 1949年：38.5%

1909年：39.3% 1952年：35.3%

1919年：40.5% （67）

    还要更确切一些：每小时劳动生产实际毛值和每小时实际工资毛数演变情况（十年平均数字）如下表：

 | 每小时实际产值 （指数） | 每小时实际工资 （指数）
1891－1900年 | 100 | 100
1901－1910年 | 122.8 | 102
1911－1920年 | 146 | 109.1
1921－1930年 | 196.4 | 137.2
1931－1940年 | 233.5 | 158
1941－1950年 | 281.3 | 209

（68）

    失业者和资本主义生产过程中其他受害者周期性的绝对贫困化，无产阶级多少普遍性的相对贫困化（就是说：实际工资的提高从长远来看低于社会财富的增涨和平均劳动生产率的提高）：这就是资本主义制度下工人阶级的发展规律。

劳动力的双重职能

    在小商品生产时代，主要的劳动工具、织布机、冶金装置等等，都是一次购置就一劳永逸，而且世代相传。像农民的土地一样，这些工具不是作为要在日常生产总值中“打掉折旧的生产手段”，而只是作为糊口的工具或手段。呢绒商把原料卖给小商品生产者，又向他买回成品。原料价格和成品价格之间的差别，事实上只不过是手工工人的工资而已。如果包商让人为他织布，他的生产费用主要就是原料价格及所花的工资。他向工人购买劳动力，而工人的唯一职能，就是在原料价值上加上新创造的价值。新创造的价值的一部分（工资的等值）使包商的生产费用提高了，而另一部分（劳动者并不因此而得到任何报酬）则体现剩余劳动，就是资本家所攫取的剩余价值。[21]
    工业资本和资本主义生产方式一出现，情况就不同了。现在，要为受竞争支配的市场而生产，其先决条件就是购置机器。购置机器需垫支大量资本。机器是一点也不能世代相传的，甚至还不能使用到让企业主死亡。机器使用得很紧张，过了一些时候，就都坏了，这是在物质上用坏。而且不用多少时候，竞争者就会制造出更现代化的机器，生产成本就会更便宜。为了避免竞争失败，也必需弄到这种机器。因此，旧机器还没有用坏，就没有用了，这是在精神上用坏。因为，和小商品生产者相反，资本主义的企业主不是把机器仅仅看作糊口的工具，而是把它看作是能积累剩余价值的资本。

    因此，为购置机器而垫支的资本应当在一定时期折旧，否则，资本家就不能跟上技术进步，就不能取得更现代化的机器。美国现在有人估计：一台工作母机物质上能用十年；但在精神上只能用七年，用到七年，就得换上更现代化的机器（69）。因此，七年后，资本家就应当把机器的价值、即为购置机器而垫支的资本，全部折旧。只有一种折旧的办法：把生产商品的生产手段的一部分价值摊派到生产出来的每一件商品上去。

    这样，从资本家的角度看，劳动力完成双重职能：它保存用于生产的生产手段的价值，它创造新价值。由于新价值的一部分是工资——资本家垫支的资本——的等值，我们可以说：劳动力保存原有资本的全部价值并创造为资本家所攫取的全部新价值。

    每个工业家都清楚地知道这种事实。他们尽力缩短机器设备闲置不用的时间。机器有一天，或一个小时不用于生产，便在物质上，尤其是在精神上损耗了一天或一个小时，但相应的机器价值却未被劳动力保存下来。就为了这一点，许多企业一天二十四小时连班劳动。

    开办一家工业企业的资本家应当把他的资本分为两部分：一部分用来购置机器、厂房、原料、辅助品等等。这部分资本的价值体现在成本的价值内，在生产过程中保存下来了。因此叫做不变资本。另一部分资本用于购买劳动力。正是这部分资本增值了工人所生产的剩余价值。因此叫做可变资本。不变资本和可变资本的比例叫做资本的有机组成。一家企业、一个工业部门或一个国家愈先进，资本有机构成就愈高，就是说资本总额内用于购买机器和原料的那部分就愈大。

    雇主和工人，按照剩余价值对工资的比例，分得劳动力所创造的新价值。剩余价值对工资的比例叫做剩余价值率。剩余价值率反映工人阶级被剥削的程度。剩余价值率愈高，劳动力所创造的新价值中被资本家剽窃去的部分就愈大。因此，剩余价值率是和工人切身有关的。

    但是雇主却并不关心剩余价值率。恰恰相反，雇主所关心的是掩盖这种隐蔽在劳动力换取工资的现象后面的剥削关系。资本家所关心的，是企业提供的剩余价值量对资本总额的比例；他把整个这笔资本投下去，难道不是为了获得利润吗？

    对资本家来说，为购置机器而垫支的资本，一定要像购买劳动力的资本那样，能提供利润，只有这样，购置机器才算是“生产性开支”。否则，他是一架机器都不买的。因此，资本家认为：他的企业所生产的大量剩余价值是他的全部资本所提供的。剩余价值和资本总额的比例就叫做利润率。

    如果我们用c代表不变资本，用v代表可变资本，用pl代表剩余价值，就可以得出下列公式：

资本的有机构成=

剩余价值率=

利润率=

资本主义前期社会利润率的均分

    在小商品生产时期，市场上有两类商品：大量的生活必需品和一系列奢侈品及外国货。生产者（手工业者和农民）用自己的生产手段进行劳动。他们是自己生产的生活必需品的所有者，所以还处于资本作用的范围以外。而奢侈品和外国货则是商业资本家运来的。在正常的情况下，生活必需品是按交换价值出售的（商品的交换价值是由生产商品的社会必要劳动量决定的）；奢侈品是按垄断价格出售的，就是说超过其价值，商人盘剥生产者和买主，转移了一部分价值归自己所有。[22]
    要使这两种商品循环互相隔离，必须具备两个条件。一方面，必须资本不能进入生产领域，其经济上的原因是销路稳定而正常，其社会原因则是有法律限制了手艺行业的从业条件。另一方面，在奢侈品贸易方面必须资本相对少而销路相对广，因而在奢侈品贸易领域内建立一系列同时并存的垄断。事实上第一个条件一直维持到中世纪末期。从十六世纪起，工场手工业和家庭手工业开始同（个体）手工业进行竞争。但是，一直到大工厂取得胜利那时候起，资本主义工业企业才生产大部分日常用品，从而决定这些日用品的价值。

    第二个条件的情况却并非如此。早在十四世纪初，西欧投入国际贸易的资本就已开始超出销路的限度。虽然在遥远的冒险事业中（同印度和中国的陆上贸易），还能像以往那样取得巨额的垄断利润，可是在包括当时整个欧洲和近东国际贸易的“内圈”（洛佩兹的说法）中，激烈的竞争一方面使货源地进价抬高，另方面则使售价大大降低，因此利润也大大降低了（71）。

    从前，先是拜占廷人，然后是威尼斯人，真正垄断了丝绸和某些香料的销售，但后来，热那亚人、卡塔洛尼亚人、法国人和德国人也都在平等的基础上参加了这种贸易。虽然弗朗德勒呢绒巨头曾垄断呢绒贸易，但从十四世纪起，意大利人、布腊邦人、英国人、法国人、德国人打破了这种垄断。虽然从前德国汉萨同盟垄断了波罗的海鲱鱼、木材和小麦贸易，但不久英国商人、弗郎德勒商人，尤其是荷兰商人就打开了垄断的缺口（72）。

    因此十四、十五世纪的特征是商业资本大规模流动，打破前几世纪以来的垄断。大量的资本流向那些价格和利润最高的部门。这就产生了商业利润率的均分，形成一种平均利润率，洛佩兹估计大约在7－12%。十六世纪商业革命引起的暴利时期尽管持续了至少一个世纪之久，但是商业竞争不久就打破了西班牙和葡萄牙的垄断，于是，奢侈品的价格和利润，就在近代世界贸易大集散地：安特卫普、阿姆斯特丹、伦敦、威尼斯、汉堡、波尔多等处，进行更大范围内的均分。[23]

资本主义生产方式下利润率的均分

    资本主义生产方式一出现，就产生了类似的现象。每逢开辟了一个新的生产部门，起初资本是小心谨慎地投向这一部门。最初制造织布机的人都成了棉布制造商，并且常常继续制造他们自己所需的织布机。只有等到某一部门的利润已经很高，资本才开始流向这一部门。因此1820——1830年间，对纺织机器的需求不断增加，英国才建立了许多大规模的独立的机器制造厂（74）。

    同样，拿破仑战争结束后，欧洲解除了大陆封锁，咖啡价格直线上涨，而蔗糖价格却由于甜菜糖的竞争而下跌，爪哇、古巴、海地和圣多明哥的种植者纷纷改种咖啡，以代替甘蔗。到1823年，咖啡的价格和利润开始狂跌，咖啡和甘蔗的利润率也就拉平了（75）。

    德国第一个水泥技师布莱特勒曾独家经营这门行业达十年之久。直到1862——1864年的繁荣时期，每桶水泥的利润高达25%，才吸引了别的资本，使价格下降（76）。

    因此，资本主义生产方式下利润率的均分是资本流动的结果。资本流向那些利润比平均利润高的部门，而退出利润最低的那些部门。资本的退出使某一部门减产，而造成商品不足，因而又使这一部门的价格和利润上升。反之，资本流向那个部门，就在那个部门里引起激烈的竞争，并使价格和利润率下降。就这样，由于资本和商品的竞争，在各部门间达成一种平均利润率。

    在小商品生产时期，生产者正常按商品本身的价值（生产这些商品的社会必要劳动时间）出卖他们的产品。在资本主义生产中，商品也有其本身的价值。组成商品价值是由劳动力所保存的价值、生产这些商品时消耗掉的不变资本的价值、以及劳动力新创造的价值（可变资本+剩余价值）。每件资本主义商品的价值可以用c+v+pl.这一公式概括出来。

    假设有三家属于不同工业部门的企业：A、B和C。譬如说：A是一家面食点心厂，使用机器相对的少，使用人工相对的多；B是一家纺织工厂，使用较多的机器；而C则是一家机械制造厂，比A和B使用更多的机器。B的资本有机构成比A高，而C的资本有机构成比A和B都高。

    现在我们假定已经知道三个厂的劳动生产率和劳动强度的平均水平，假设三个厂的剩余价值率都是相同的，即100%。这三家工厂的产值可以按照下列方法计算出来（譬如说单位是一千法郎）：

    A：3000c+1000v+1000pl=5000

     =100% [image] = [image] =25%

    B: 4000c+1000v+1000pl=6000

     =100% [image] = [image] =20%

    C: 5000c+1000v+1000pl=7000

     =100% [image] = [image] =16.6%

    因此，资本有机构成最高的部门利润率最低。这是可以理解的，因为只有可变资本才生产剩余价值。但是我们知道，资本家只关心他们的资本总额所能带来的利润率。因此资本一定会流向资本有机构成最低、利润率最高的那些部门。资本流向那个部门，就等于那个部门里竞争激烈、扩大和使用机器和劳动合理化。但这些变化的结果，恰恰又是资本的有机构成提高。而资本有机构成提高，就等于是利润率下降。因此，资本的流动，由于竞争的原因，会改变资本的有机构成，从而会拉平不同部门间的利润率。

生产价格和商品价值

    这是不是说：各不同工业部门间利润率均分以前：必须先拉平资本的有机构成呢？不。我们再看一看分属三种不同工业部门的A、B和C这三家典型的工厂。这三家工厂资本有机构成的差别大体上相当于劳动生产率的差别。可以说：劳动生产率是和资本有机构成成正比例的。

    B这家工厂资本的有机构成是 [image] ，假定在一定的国家和一定的时期里，这家工厂刚好代表平均劳动生产率。在这种情况下，A这家工厂的劳动生产率低于B，在低于平均劳动生产率的条件下从事劳动。从社会的角度看，这是浪费劳动（同小商品生产时期一个动作太慢的织工浪费劳动完全一样）。反之，C这家工厂的劳动生产率高于B，从社会的角度看，这是节约人力。

    而决定商品的社会价值的，是社会必要劳动量。因此，A工厂的产品的社会价值就会低于生产这些产品时确实消耗掉的劳动量。于是，通过资本和商品的竞争，一部分价值和剩余价值就从生产率低的部门转移到生产率高的部门。

    但是，只有存在的东西才能转移。全部商品的总价值不可能超过生产中保存的价值和新创造的价值的总和。通过利润率的均分，在不同部门间分配剩余价值时，价值就转移了。在我们所举的例子中，生产出来的剩余价值的总额是3000。资本总额（4000+5000+6000）是15000。平均社会利润率是3000/15000，即20%。A、B、C这三家工厂的商品在市场出售所得的价格是：

A：3000c+1000v+800pl.=4800

= [image] =20%

B: 4000c+1000v+1200pl.=6000

= [image] =20%

C: 5000c+1000v+1200pl.=7200

= [image] =20%

    商品在资本主义市场上出售所得的价格，就叫做生产价格，它包括为生产这些商品而支出的资本，加上这一资本乘平均利润率而得的积数。在正常的竞争条件下形成这一价格意味着每一资本攫取社会所生产的剩余价值总额中的一部分，这一部分剩余价值对剩余价值总额的比例等于这一资本对社会资本总额的比例。

    生产价格的形式虽然能使价格围绕着商品本身价值大幅度地变动，但这丝毫不意味着是违反价值规律。这仅仅是价值规律特殊地运用于利润统治着的社会而已，这一社会在竞争的条件下，以不断提高的生产率水平从事生产。恰恰正是通过生产才知道体现在商品中的劳动量是否代表社会必要劳动量。由于资本竞争和利润率均分的作用，资本有机构成低的工业部门所生产的一部分剩余价值转移到资本有机构成高的部门，这一事实与前一部门内浪费社会劳动的情况是相应的。这一部门内所消耗的一部分人力劳动，从社会的角度看，是白白地消耗掉了，因而在交换过程中没有得到等值报偿。[24]
    有名的“供求律”，也只不过就是价值规律的表现而已。如果对于某种商品，供过于求了，那就意味着：为生产这种商品而消耗的人类劳动量，超过了当时生产这种商品所需的社会必要劳动量。于是，市场价格总额就跌到生产价格以下。

    反之，如果是求过于供，那就意味着：为生产这种商品而消耗的人类劳动总量，低于当时生产这种商品所需的社会必要劳动量。于是市场价格总额就会上涨到生产价格以上。

    如果市场价格下降，利润也会下降；资本家要适应形势，就得提高平均劳动生产率（减低成本），这就会淘汰那些生产率过低的企业，使供求趋于平衡（而且，如果市场价格大幅度下降，需求也会增涨的）。如果市场价格上升，高利润会把资本吸引到这个部门里来，于是生产增涨，直至供过于求，价格回跌。在盲目地为市场生产的无政府的社会里，唯一能使分散的资本家服从社会需要的动力，是竞争的作用，是市场价格在商品价值（生产价格）上下波动。但是“供求率”的作用只能说明物价波动，却不能决定物价在其上下波动的轴心，决定这一轴心的，仍然是生产商品时所消耗的劳动。

    只有在各个方面，在买主之间、在出售者之间，以及在买卖双方之间都存在完全的竞争条件的时候，[25]才能按经典方式，在各个不同的经济部门之间，实行利润率的均分，才能按照市场的需要，在这些经济部门间分配资本和资源。但这种完全的竞争条件却从未存在过；因此，在资本主义的初期，考虑到作为前些时期的残余而还存在着的某些垄断性和半垄断性的经济部门，毋宁说只有某种大概的利润率均分。往后，当资本主义生产方式本身过渡到垄断阶段时，利润率均分就有了一种新的、特殊的形式。

资本的集积和集中

    利润率均分对于生产率最高的资本主义企业是有利的，而不利于那些生产费用高于平均生产价格的企业。要降低生产费用，要提高劳动生产率，首先必须改进和增加生产手段，用机械劳动（即劳动工具，而劳动工具只不过是无偿劳动的结晶而已）去代替人类劳动（工人）。所以，资本主义竞争中能取胜的，是那些设备最好、资本有机构成最高的企业。

    “工厂主是受了机器本身的压力才去设法取得新机器的。他们必须在降低价格问题上不亚于竞争者；降低价格既是扩大生产规模的经常推动力，同时又是配备新式机器的推动力，而新式机器也不断地在制造出来。企业规模的大小，大概总是有一个饱和点的，任何企业都不能超过这一饱和点，否则就要降低生产效率，即使在工业革命高潮时期也是如此。但是，由于这一饱和点在很快地往上升，所以极大部分工厂企业总是离这饱和点很远而力求跟随上它（78）。”

    机器越改进，为使任何企业能取得平均利润所必需的资本有机构成也就越高。创建一家能取得这种平均利润的新企业所需的平均资本，也按比例增加。从而，每一工业部门中，企业的平均规模也在扩大。在竞争中最能获胜的，是那些资本有机构成高于平均数的企业。下列表格是许多例子中的一个，它指出：在西德，企业规模越大，投资也越大，技术也越进步。

投资占1955年营业额的%（79）：

企业规模（雇佣工人数） | 化学工业 | 机械工业 | 电机工业 | 纺织工业
1到49 | 3.4% | 1.5% | － | －
50到199 | 3.8% | 5.5% | 5.7% | 4.2%
200到999 | 4.7% | 6.0% | 6.1% | 4.3%
1000以上 | 13.6% | 8.2% | 7.1% | 4.8%

资本主义生产方式的发展因此必然会引起资本的集积和集中。企业的平均规模不断扩大；大量的小企业在竞争中被有限的几个大企业打败，这些大企业在整个工业部门中所控制的资本、工人、资金和生产，占的比例越来越大。几个大企业集中了生产手段和工人，其数量之大，如果不相等于过去几百个工场，至少也相等于几十大工场。

    大企业在竞争中打垮小企业。小企业的生产价格太高，出售产品已无利可图，只能破产。在经济危机和经济萧条时期，破产的小企业数以百计、千计。因此，资本主义竞争是剥夺过程的继续，而剥夺本来是资本主义生产方式的根源。但是现在，主要受害者已不是独立生产者，而是资本家自己了。资本的历史，就是很多人丧失财产、他们的财产成为越来越有限的一小撮人的财产的历史。[26]
    在竞争中被打垮的那些资本家怎么样了呢？他们的资本没有了，或者是因为破了产，或者是因为他们的财产全部或部分地被大资本家接管了。这样被剥夺了资本的资本家，在最好的情况下，可以仍然做企业的经理，但只拿工资而已。否则，他们就成为低级管理人或技术人员。如果他们原有的企业太小，而且他们和工商界的联系割断了，那么他们甚至可能成为工人或职员。这就是中产阶级的无产阶级化， [27]这就是中产阶级从资本所有者变为劳动力所有者。这种变化从下列关于美国和西德的表格中可以得到证明：

美国阶级结构 [28] 的变化

（占积极人口的%）（80）

年代 | 各类工资收入者 | 各类企业主
1880 | 62 | 36.9
1890 | 65 | 33.8
1900 | 67.9 | 30.8
1910 | 71.9 | 26.3
1920 | 73.9 | 23.5
1930 | 76.8 | 20.3
1939 | 78.2 | 18.8
1950 | 79.8 | 17.1
1960 | 84.2 | 14.0
1960 | 84.2 | 14.0

法国的情况也一样，工资收入者在积极人口中所占的比例是：1906年47%，1921年54.3%，1931年57.6%，1953年65%。

    如果中小企业、尤其是手工业企业倒闭了，但与此同时，却没有因普遍的工业高涨而产生对劳动力的新的需求，那么，在竞争中被剥夺了生产手段的前企业主就不能成为工人，而是完全被逐出生产过程。他们不是无产阶级化了，而是完全贫困化了。这正是西欧工业资本主义初期所发生的情况，也是后来在资本主义商品大量渗入的那些落后国家所发生的情况。类似的现象经常小规模地反复出现。

德国阶级结构的变化

（占积极人口的%）（81）

 | 年代 | 独立（生产）者 （包括属于家庭成员的辅助者） | 工薪收入者
全德国 | 1882 | 42.8 | 57.2
 | 1895 | 39.1 | 60.9
 | 1907 | 35 | 65
 | 1925 | 31.2 | 68.8
 | 1933 | 29.9 | 70.1
西德地区 | 1939 | 28.6 | 71.4
 | 1950 | 26.4 | 73.6
 | 1956 | 24.8 | 75.2

    第一次世界大战期间及其后，是美国丝织工业特别繁荣的时期，这发生在帕特逊这个小城市周围。生产过剩，以后人造丝的出现，严重地打击了丝织工业；由于繁荣时期工资特高而能够略有积蓄的许多失业者，买了旧货机器而成了小业主。但是从1927年到1940年，这些小企业一半以上都是经常亏本的。对这些“小业主”来说，每周收入六——七美元不算例外（82）。这种情况是暗藏的贫困化，正如同占有小块土地的农民的情况一样；“占有”生产手段，掩盖了收入甚至低于失业工人这种事实。这种劳动的生产率是如此之低，简直就是就业不足的现象，就是暗藏的失业现象。

    但是，伴随着资本的集积和集中而来的，并不就是中产阶级按比例消亡。许多中小资本家，一看到某一生产部门大企业的竞争对他们太危险了，就会自愿撤出这一生产部门，而到别的工业部门去开辟阵地。另一方面，工业集中本身也会产生新的、所谓“独立的”行当。大工厂周围总是有许多修理作坊的。大工厂向小企业定购某些零件，委托某些特种工序，因为由小企业从事这些生产比较合算。

    到头来，固定资本激剧增长，使企业里产生了一种新的等级，介乎经理和从前的工头之间的等级：技术员、工程师、总工程师、生产处长、设计室、销售广告科长、市场探测室、研究室主任等等。这样产生的是新的中产阶级，其生活水平大体上相当于从前的中产阶级。但是这些新的中产阶级和从前的中等资产阶级不同之处，在于他们不再是生产手段的所有者，而仅是薪金收入者，因工资水平、传统习惯、生活状况及（阶级）偏见而和真正的无产阶级有所区别。

平均利润率下降的趋向

    平均利润率的均分改变了企业之间剩余价值分配的情况，使之有利于资本有机构成较高的那些企业。但是，如果就全部企业来说资本有机构成平均都提高了，而其他一切不变，那么利润率就下降。举例说，如果经过十年后，年生产总值从

     3000亿c+1000亿v+1000亿pl.=5000亿

    增加到

     4000亿c+1000亿v+1000亿pl.=6000亿，

    资本有机构成从3提高到4，那么利润率就从 [image] =25%降到 [image] =20%

    “要是一种制度聚积越来越多的生产工具和生产设备，新旧资本的利润率就降低（83）。”既然提高资本有机构成、提高机器劳动对人力劳动的比例，是资本主义生产方式的基本趋向，所以平均利润率下降的趋向是资本主义发展方式的发展规律。

    下表指出美国制造工业连续几年的利润率[29]

 | 不变资本 |  | 工资待遇 | 利润 | 利润率
 | 固定资本 | 流动资本
1889年 | 350 | 5162 | 1891 | 1869 | 26.6%
1899年 | 512 | 6386 | 2259 | 1876 | 20.5%
1909年 | 997 | 11783 | 4106 | 3056 | 18.1%
1919年 | 2990 | 36229 | 12374 | 8371 | 16.2%

（84）[30]

    斯坦德尔提供了下列数字，指出在传统资本主义制度下，资本积累速度下降的趋向（85）：

    每十年新形成的营运资本占原有平均营运资本的%：

1869——1878：3.75% 1909——1918：2.76%

1879——1888：4.65% 1919——1928：2.18%

1889——1908：4.30% 1929——1938：0.38%

1899——1908：3.75%

    我们知道：劳动力既保存原有的价值，同时又创造新价值。说利润率下降，就是说越来越大一部分年产品只不过维持原来资本物质的价值而已，也就是越来越小的一部分年产品才使资本物质增值。理论上已经成立的这种事实，也可以在下列统计表中从实际经验上看出来。这一统计是库兹涅茨所作，指出每年美国生产的设备——用于扩充设备的，而不是用于更新原有设备的——所占的百分比：

1879——1888：57.2% 1909——1918：43.1%

1889——1898：57.9% 1919——1928：36.6%

1899——1908：54.1%

    库兹涅茨还提出下列数字，指出用于原有固定资本折旧的开支对新形成资本的百分比：

1879——1888：39.7% 1919——1928：62.4%

1889——1898：43.0% 1929——1938：86.7%

1899——1908：46.5% 1939——1948：67.8%（86）

1909——1918：50.1%

    但是，利润率下降的趋向并不是年复一年的、或十年十年地、起着单一的作用。这种作用受许多起反作用的因素所限制。

    1） 剩余价值率提高：资本有机构成提高意味着劳动生产率提高，而劳动生产率提高又可能意味着增加相对剩余价值，因而也是提高剩余价值率。如果十年后，生产总值从

    3000亿c+1000亿v+1000亿pl.=5000亿

    增加到

    4000亿c+1000亿v+1250亿pl.=6250亿，

    那么剩余价值率 [image] ，就从100%提高到125%，而且尽管资本有机构成从3提高到4，利润率仍然不变： =25%， =25%。

    但是，从长远来说，剩余价值率有机构成是不可能同等提高的，因为劳动生产率提高了，工人的需求也往往随之扩大，劳动力的价值也随之相应提高，这就回过来有利于工人运动的发展，从而限制剩余价值的提高。此外还必须指出：剩余价值率的提高还碰到绝对的限制（不可能把必要劳动减到零），而资本有机构成的提高却没有任何限制。

    2） 不变资本价格的下跌：资本有机构成所表示的，不是劳动工具的物质量和工人人数之间的比例，而是生产手段的价值和雇佣劳动力的价格之间的比例。如果一般的劳动生产率提高了，每件个别商品的价值就降低。这条规律适用于一切商品，包括机器及其他生产手段在内。资本有机构成提高也对机器价格下跌起作用，从而对不变资本贬值（对可变资本比较来说）起作用，因此阻挠利润率下降的趋向。

    但是，生产率的任何提高虽然无可辩驳地会降低不变资本每一单位的价值，这种提高却同时也意味着这些单位的数量大大增加。一架机器的价值降低了，但机器的数量却在更大的程度上增加了，因此全部机器的总价值与其说是停滞的，毋宁说是增加了。因此，美国生产手段的价值占全国财产总值的百分比，提高的情况如下：

1900年 7.4% 1940年 8.7%

1910年 8.3% 1950年 10.9%

1920年 10% 1955年 11.9%

1930年 9% （87）

    3）资本主义生产基础的扩展：通过对外贸易，资本家输入廉价的原料及廉价的生活必需品，这就既降低不变资本的价值，同时又降低劳动力的价值，并提高剩余价值率及利润率。由于把资本主义生产方式引进新的经济部门或新的国家（起初这些部门或这些国家里的资本有机构成是较低的），因而也阻碍利润率下跌。

    但是，扩大资本主义生产基础不可避免地意味着扩大贸易。工业国家从落后国家输入商品，与之相交换，向这些落后国家输出制成品及资本；这些外来资本终于会破坏这些国家当地的生产方式，引进资本主义生产方式。资本主义生产方式扩大和普遍化了，能取得较高利润率的经济部门也就减少了。虽然在整个一个时期里，这种扩张曾经在削弱和阻止利润率降低趋向方面起过重要的作用，但是它的效率却在逐渐减低，而且，一旦落后国家也工业化了，并迫使先进国家为了竞争而不得不大大提高有机构成时，这种扩张甚至会起反作用。

    4）剩余价值量的增大：资本主义活动范围不断扩展、资本积累、工人人数增加，必然会使剩余价值量不断增大。如果平均利润率降低得不多，那么（剩余价值）绝对量增大能使资本家同当时的社会制度“和解”。“只”赚十亿的10%，而不是两亿的12%，这样的情景对资本家来说，当然没有什么可怕。利润量从两千四百万增加到一亿，补偿了利润率的轻微下降。缩短流动资本的周转时间，特别有助于增大剩余价值量。

    在资本主义生产方式中，商品的价值是以c+v+pl 这一公式表现出来的。这一公式中各项之间的比例，能显示出资本主义生产方式的发展规律：

甲． 的提高，表示资本有机构成的提高；

乙． 的提高，表示剩余价值率的提高；

丙． 的降低，表示平均利润率的降低。

    上述这三种发展趋势，可以从一般的历史意义的角度出发，与生产力的发展相比较来考虑它们，也可以与它们在资本主义生产方式下的特殊形式相比较来考虑它们，根据这种不同的考虑方法，它们就会以不同的形式出现。

    依靠人力劳动在生产过程中运转的劳动工具在数量上的增加，劳动日中用于生产纯粹生活资料（用于生产生活必需品）的那部分时间的缩短，每年生产出来的财富对全社会逐渐累积起来的总财富的比重降低，这些都是任何哪个社会，包括社会主义社会在内，文化进步的一般标志，也是生产力高度发展的一般标志。

    上述这些发展趋势在资本主义制度下表现的特殊形式是矛盾对抗的形式。社会剩余产品比起生活必需品来增加了，但结果不是大量增加全社会的福利和享受，而是增加了被有产阶级占为己有的剩余劳动，而是加强了对工人阶级的剥削程度。每年创造的新财富对社会累积财富的比例缩小了，这并不就是说人类越来越能依靠这种累积的财富生活了，也不是说人类越来越空闲了，而是恰恰相反，成了骚动、危机、失业的周期性的源泉。机械劳动量对人类劳动量的比例增加了，这并不意味着越来越节省人类劳动，而是意味着建立一支广大的产业后备军，在这支后备军的压力下，生产者所能消费的，仍然只限于生活必需品，而他们的体力劳动却延长了，紧张了。正是资本主义制度发展趋势的这种矛盾对抗形式，决定了资本主义制度灭亡的必然性。

资本主义制度的根本矛盾

    资本主义生产方式的一切矛盾可以归结为下列这一普遍的、基本的矛盾：生产的事实上的社会化和私人资本主义占有形式之间的矛盾。

    资本主义制度下的生产社会化是资本主义生产方式普遍化的最进步、最重要、具有历史意义的结果。人和人之间世界性的关系代替了族长制社会、奴隶社会、封建社会里割裂成千万个闭关自守、彼此间只有极简单联系（主要是贸易联系）的生产和消费小单位的那种情况。劳动分工不仅在个别国家里，而且在世界范围内普遍化了，改进了。没有人再为自己的消费而首先生产使用价值。每个人的劳动，对别人的生存来说，都是不可或缺的，而每个人也只能依赖千千万万别人的劳动才能生存。个人的劳动只能作为社会劳动的微不足道的一部分而存在。使现代资本主义生产得以进行或持续的，正是大家的客观上相互合作的劳动。因此这种生产在客观上是社会化的，并把全体人类纳入它的轨道中去。

    资本主义制度下生产的社会化使生产力得以大大发展。工业和运输业中不变资本的增涨，首先是机器和工具在数量上的增涨，只有在劳动分工极端发达后才可能。资本有机构成提高、资本集中、资本主义生产方式的基础在全世界不断扩展，这一切都必然包含有生产力的急剧高涨。生产力高涨又必然引起人类的需要同样急剧地发展，必然使人初步意识到全体人类普遍发展的可能性。

    生产社会化使全人类的劳动变成客观上互相合作的劳动。但是，生产社会化并不受有意识的计划所调节、领导及管理。制约生产社会化的是盲目的力量，是“市场规律”，实际上是利润率的波动和利润率均分的作用，即资本主义制度下价值规律的特殊形式。因此，客观上社会化了的全部生产，是不以人类的需要（社会化了的生产本身所引起的）为转移而发展的，资本家渴求利润是唯一推动它发展的力量。

    私人占有的形式使利润成为生产的唯一目的和推动力。它也使生产力的发展具有不平衡和间歇的性质。生产不是在真有最迫切需要的那些经济部门，而是在能获得最高利润的那些部门，才飞跃式地往前发展。酿制酒类、出版笑话书和生产麻醉剂要比反对沾污空气的斗争、比维护自然资源、甚至比建设学校和医院占有优先地位（88）。在现代英国，花在互相打赌上的钱，要比花在对癌症、对脊髓灰白质炎、对动脉硬化症……进行斗争上的钱更多。私人占有社会产品和占有剩余价值的形式决定了资本主义生产的无政府性质。一个部门的生产不足常常和另一个部门的生产过剩同时发生，直至普遍的生产过剩和危机周期性地来纠正这种无政府状态的祸害。不同生产部门间的不平衡和比例失调，是产生这种无政府状态的不可避免的因素。不同生产部门间劳动力分配状况，从来不是与吸收这些部门产品的购买力分配状况刚好相适应的。当这种比例失调情况太严重时，就形成危机，危机导致一种暂时的、昙花一现的新平衡。

    资本主义生产事实上的社会化和私人占有的形式，二者之间的矛盾，表现为生产力无限发展的趋向和消费仍然极为有限，二者之间的矛盾。因此，在资本主义生产方式下，生产似乎完全和消费脱离，生产似乎成为目的本身。这种性质的生产方式在历史上是没有先例的。但是，周期性的危机又严酷地提醒它：从长远来说，生产是不能完全脱离社会上有支付能力的消费力的。

自由劳动和被迫劳动

    原始社会的生产者，一般不把他的生产活动——“劳动”——同他的其他活动分开的。当然，人的整个生活的这种高度统一，并不表示有意识地努力去普遍发展人类的一切才能，而是更多的表示社会的贫困及社会需求的极端狭窄性。生产者所遭受的暴虐是自然界势力的暴虐。这意味着对自然环境不了解，鄙陋地听信巫术，思维还在原始发展状态。但是，社会上的高度团结和高度合作大大减轻了这种使人堕落的后果。个人和社会相当和协地结合在一起。要是自然条件不太苛刻，劳动就会结合生理上、精神上的愉快。劳动既能满足生理上需要，也满足社会的需要，既满足美感上的需要，也满足道德上的需要。[31]
    随着生产力的发展，人类逐步地从自然界势力的暴虐下解放出来。人类对自然环境有了了解，并根据自己的目的，学着去改变自然环境。人类从前不得不或多或少被动地忍受的自然界的势力，现在被制服了。因此科学和科学技术开始胜利前进了，科学技术的进步使人变成自然和宇宙的主人。

    但是，人类为了取得这种解放性的进步，却付出了很大的代价。从绝对贫困的社会过渡到相对匮乏的社会，同时也就是和从和协一致的社会过渡到划分为阶级的社会。社会上一小部分人有了个人空闲，可是，绝大部分的人却不得不出让自己的时间去从事奴役劳动，为别人提供无偿劳动。人类越从自然界的环境下解放，就越遭受盲目的社会力量的压迫，别人的压迫（奴隶制、农奴制）或自己的产品的压迫（小商品生产和资本主义生产）。

    奴役劳动，由于是被迫的，所以它不要求有任何发展。奴隶和农奴已不再是他们生命的主人了，他们的大部分时间也不再属于他们了。他们的社会地位不仅使他们的个性不能自由发展，而且一般地使他们没有任何发展。但是资本主义社会里，劳动本身也是一种被迫劳动，它意味着人类被迫到了极点。

    这种被迫首先表现为劳动同一切非“经济性的”人类活动彻底分离。资本主义社会里极大多数公民之所以劳动，不是因为他们喜欢自己的职业，不是因为他们靠自己的劳动而成为真正的人，不是因为他们把劳动看作发展自己的体力、智力和道德的必要条件。恰恰相反，他们之所以劳动，是不得不然，是为了满足除劳动以外的他们自己的需要。而且在资本主义制度的初期，——第三世界的一大部分今天仍然处在这种时期——，这些需要低得几乎和动物的需要一样，只够维持生存和恢复体力。随着需要越来越扩大，随着劳动时间越来越缩短，“失掉的时间”和“追回的时间”二者之间的矛盾也变得越触目，越尖锐。

    其次，这种被迫还表现为劳动者完全不能控制自己的劳动条件、自己的劳动工具、自己的劳动产品。随着相对剩余价值的增涨越来越代替绝对剩余价值的增涨，随着劳动日越来越缩短——而其代价是劳动越来越不人道的强化和机械化——劳动者就越不能控制自己的劳动条件、劳动工具和劳动产品。

    连续劳动（它使劳动者连生活分白天黑夜的正常规律都没有了）、流水作业和半自动化、旧有专业之被打破、专业工人的普遍化，都是被迫劳动的各个步骤。经过这样的演变后，劳动者只成了两种恶魔似的机构中一个微不足道的环节。这两种机构是：机器本身，就是说压碎[32]劳动者的工具，和社会机器，它也用组织、等级、指挥、罚款及人为的无保障状态来压碎劳动者。除了人性被压碎而外，还有因机械性劳动而产生的厌倦。这种厌倦终于会破坏工人的生活力。就连职员，也由于办公室工作日益机械化而越来越吃不消这种厌倦。[33]
    最后，被迫的劳动还表现为资本主义社会的普遍商业化和原子化。一切都可以出卖，一切都可以买到。人和人之间的斗争必然会否定人类最根本的、最独特的动机：保护弱者、老人和孩子，合群团结，互助合作的愿望，对同类的爱。人类的一切优点、一切愿望、一切才能都只能通过到市场上去取得实物或劳务而实现，而资本主义却日益使这种“取得”商业化、也就是说加以拉平和机械化。因此，伴随着缩短劳动时间而来的，不是人道的、合乎人情的个人空闲的增多，而是日益商业化的、不近人情的空闲。

    最近，西德一些基督教牧师和副本堂神父，学了天主教工人神父的榜样，到大工厂去劳动了好几个月。就此机会，他们对资本主义劳动的被迫性质作了一次动人的概述：

    “（工人）对劳动的态度一般地是否定的，只有某些手艺工人例外。对于这些手艺工人来说，已有的技术和不断取得的经验还能起某些作用。对于别的工人来说，厂里的劳动被看成是必要的痛苦。职业是劳动者的‘敌人’，他在长时期内不得不天天屈服于这个‘敌人’，这就意味着：他不得不服侍的机器；企业里从组长到经理的等级制度，他只能服从这种等级制度，毫无讨论之余地（我们的企业里，‘共同管理’，就是说企业委员会，实际上是不起作用的）；但是劳动中毕竟也有伙伴，可是伙伴们也只是这一天地（指工厂）的不可分割的一部分。一天劳动开始时，大家不是甘心情愿地走进这个天地，而一天劳动结束时，则好像越狱似的匆匆离开这个天地……

    “在工厂里渡过的时间，被认为是生命的浪费。”

    “劳动的方式方法（累人的体力劳动也好，或者仅仅照看机器的运行也好）倒并不怎么重要，重要的是各种劳动所能提供的社会价值。我们所力求了解的工厂里，这也表现为对工人的管制。对工人作出的任何决定工人都得服从……”

    “尽管有工会和关于工厂管理委员会的法令，工人无可否认地仍然是我们经济制度中最薄弱的部分：物价的波动、临时停工、危机，使工人的就业发生问题，首当其冲的受害者，总是工人，而这种波动、停工、危机等现象，本来是可能依靠生产过程中的其他因素，在对人类不造成重大损害的情况下，减轻其恶果的。生活无保障的感觉，以及完全从属于工厂经济演变的感觉，在工人中，比在任何其他社会阶层中，更为强烈……毫无疑问，只有真正改变工人的社会地位，才能立即改变他们的社会思想（黑体字是我们标出来的）。（91）[34]

阶级斗争

    自从社会划分成阶级以来，虽然有人说：社会不公正可以看成是社会进步的不可避免的阶段，但是人们从未甘心忍受这种不公正。有产阶级抢走了生产者的劳动所创造的剩余产品，因而垄断了空闲和文化；生产者并不认为这是正常的、自然的现象。他们总是不断地起来反抗这种现象。而且有产阶级中的开明人士，他们也不断地努力谴责社会不平等，参加被剥削者反对剥削的斗争。人类历史只是长长一系列阶级斗争而已。

    阶级社会的初期的标志是奴隶反抗。一般人知道的只有斯巴达克起义和韦雷斯治下西西里的奴隶起义。但是在同一时期，还有在西班牙开矿的四万名奴隶起义，马其顿和代洛斯的奴隶起义，以及更早五十年，希腊洛里奥姆矿工大起义（92）。从纪元三世纪起，奴隶和贫农大起义遍及罗马帝国整个西部（“巴伽乌地”运动）及北非的整个西部（“多那图斯教徒”运动）。然而人们却一般都有低估了这些起义对罗马帝国崩溃所起的作用（93）。阿拉伯编年史家阿布·扎卡里阿对于鼓舞这些起义的思想是知道得很清楚的；关于多那图斯教徒，他曾经写过下列这些话：

    “他们恨主人和富人，如果他们遇见一个坐在车上、周围有奴隶簇拥着的主人，他们就要这个主人下来，让奴隶坐上车子，而逼主人跑路。他们自称是来恢复地球上的平等的，他们号召奴隶争取自由（94）。”

    维济哥特人入侵拜占廷帝国的同时，也有奴隶起义，主要是色雷斯的矿工起义（95）。以后（820——823年）又在拜占廷帝国爆发了一次新的大规模的起义，起义得到小市民的帮助，米哈伊尔二世皇帝的军队经过三年战争才把这次起义镇压下去。

    同一时期，为阿拉伯人在沿河岸地区[35]排水的一支黑人奴隶队伍起义了（868年），而且对帝国军队的进攻抵抗了十五年。后来商业资本和工场手工业资本使海外各国重又产生最丑恶的奴隶制的时候，又有过许许多多的起义，例如爪哇岛上苏拉帕提领导的起义（1690——1710年），玻利维亚印第安人的起义（1686，1695，1704，1742及1767年），以及海地岛上黑人雅各宾派的起义（96）。

    被徭役和地租压得喘不过气来的农民，他们也多次试图从剥削的桎梏下谋求解放。全部古代史：埃及史、犹太史、雅典史和罗马史，都充满了农民反抗高利贷、反抗债务、反抗土地兼并的起义运动。纪元第五、第六世纪，波斯萨萨尼帝国爆发了嚈达人运动，嚈达人要求财产公有、要求取消一切特权、要求禁止屠杀任何生物。大概就是为了这个缘故，所以有产阶级御用的历史家给嚈达人加上了“野蛮”和“非人道”的头衔。

    在中国历史上，很多朝代是被农民起义推翻的。汉朝和明朝本身是农民领袖建立起来的，这些朝廷原来不仅反对土地所有制，而且也力图反对高利贷资本和商业资本（97）。在西欧，十四世纪的标志是几乎所有国家都发生农民起义：法国、英国、弗朗德勒、波希米亚、西班牙，等等。十六世纪，伟大的德国农民战争有了发展，城市里类似的社会倾向也有了发展，托马斯·蒙宰和再浸礼教徒表现了最大胆的革命思想，从十七世纪到十八世纪，日本货币经济普遍实行后，农民受到越来越重的剥削，不断地起义反抗这种剥削。从1603年到1863年期间，起义次数不少于一千一百次（98）。

    最后，小手工业者及其帮工和佣人——现代无产阶级的前身——也举行起义，他们既反对在大城市中处于毫无政治权利的状态，也反对商业资本对他们的剥削。[36]不仅中世纪弗朗德勒和意大利城市里的手工业者进行了这种斗争，而且伊斯兰城市里的手工业者也进行了这种斗争；公元第九世纪，各国强大的卡尔玛特运动集中了当时的一切进步思想，而且通过小亚细亚和伊斯坦布尔的城市基尔特（guild）（行会）起义一直延续到十七世纪（100）。

    一切这些运动，或则被镇压下去了，或则一旦胜利后，自己又恢复了原来要推翻的那种社会条件。为什么企图消灭社会不平等的这些运动事实上都失败了呢？[37]因为消灭剥削和社会不平等的物质条件尚未成熟。

    人类史前时期没有阶级，那是由于社会产品大体上相等于必要产品。社会划分成阶级是和生产力发展到这样的水平相适应的，即已经可以有相当数量的剩余产品，但是还不足以保证全社会都有执行社会积累任务所必需的空闲。在生产力还不够充分发展的基础上，哪怕在阶级暂时消灭的地方，重新出现社会不平等，重新出现社会划分成阶级的现象，从长远来看，是不可避免的。

    资本主义生产方式使生产力有了巨大的发展，正是这种资本主义生产方式，在历史上第一次创造了消灭一切阶级社会的经济条件。社会剩余产品已丰富得使所有人的劳动时间可以极度缩短，这就保证了文化高涨，而文化高涨又使整个社会得以执行积累（及管理）的任务。统治阶级存在的历史根由从而就没有了。自觉地组织劳动——客观上资本主义已使劳动社会化了——成为生产力再一次普遍提高的不可或缺的条件。

    资本主义生产方式的发展，不仅创造了消灭阶级社会的经济条件。它也为之创造社会条件。它产生了一个阶级，这个阶级的最高利益就在于消灭生产手段一切形式的私有制，因为这个阶级不占有任何生产手段。这个阶级把现代社会的一切生产任务都同时集中在它的手里。由于它集中在大工厂里，所以从本能上、从经验上，它确信：只有把它的力量集结起来，只有发挥组织、合作和团结的伟大优点，他才能保卫自己的命运。起先，它运用这些优点，向资方争取更多一些它自己所创造的新价值。它为限制延长劳动日而斗争，为提高工资而斗争。但很它就懂得了：只有反对资本及其国家统治，它的斗争才能生效。[38]现代无产阶级的阶级斗争于是就发展成政治运动，为消灭资本主义所有制、争取使生产手段及交换手段社会化、争取建立没有阶级的社会主义社会的政治运动。

[1]奴隶制的辩护士也不能不指出这种按天、按周、按月出卖劳动力和奴隶制度下的终身出卖劳动力之间的共同点。1742年，荷兰船长爱里沙·若纳斯写到：“只要一个人的不可转让的权利得以保住，即使他终身为别人劳动，如工人每天为雇主、为师傅劳动，那也并不违背正义和道理（1）。”

[2]在许多国家中，资本主义前期的手工业，以至“包活”的初期，都有这类的规定。十五世纪中叶，在卡林西亚和叙利亚，“公爵弗雷德利克三世重新规定了铁业所应遵循的道路，他规定价格和税率，限定多少炼铁炉和每个商人能有多少铁，他还规定合同内容。”（5）

[3]应当把这种大喊大叫和经济学家赛尼奥尔的“高论”并列在一起，他说：“取消一小时劳动，就是取消利润。”

[4]劳动力生产的价值和维持这一劳动力所需的费用，二者之间的差别，就是剩余价值。资本家把劳动者集中在工厂里，采用越来越细致的劳动分工和劳动协作，哪怕不去改善劳动工具，也能提高生产率（生产），并把增产的产品攫为己有。

[5] “在研究时间时，劳动是以秒或五分之一秒来分的，而在研究动作时，竟至以百分之一秒或二百分之一秒来划分（24）”

[6]请读一读萨根特·弗洛伦斯教授所描绘的教会等级、军队等级和现代工厂组织之间惊人相似的情况（28）。文斯·帕卡尔以后也作了同样的比较（29）。

[7]在工业革命前的几个世纪里，政权机关常常没收那些使劳动力失业的机器。织袜机起初在英国遭到禁止，然后十七世纪时，又在法国遭到禁止。1623年，曾禁止过制针的机器，1635年前后，英国曾禁止过用于锯木的风车（31）。

[8]至今御用的政治经济学还装聋卖傻地为这种观点辩护。消失失业现象会使工人“过度”提高工资，并引起通货膨胀。见1955年8月20日《经济学家》（Economist）周刊及1959年12月15日《股票市场回声报》（I’Echo de la Bourse）。该期《股票市场回声报》曾引用前杜鲁门的话如下：“经常有一批在找工作的劳动力后备军，对经济健康来说，相反，是一件好事。”

[9]说马克思主义者把劳动力贬低到商品的水平，那是荒诞的。难道还有必要向那些无知的、或恶意的对手补充说明这一点吗？马克思主义者只不过观察到：正是资本主义贬低了劳动力。“Bourse de travail” ①这个词充分说明了这一点。

①是法国巴黎的一个组织机构，直译应为“劳动交易所”，现在是工人大会堂。——译者

[10]参阅本书专门处理这一问题的第十一章。

[11]参阅本书第十三章的几个具体例子。

[12]波兰依（42）和乔安·罗宾逊（43）曾经非常强调地指出过“传统习俗”这一因素对确定工资的影响。

[13]实用知识普及协会（44）1831年出版的一本小册子《使用机器的结果》（The Results of Machinery）洋洋得意地宣称：“两百年前，一千个人里没有一个穿补袜子的；一百年前， 五百个人里没有一个。但是今天，一千个人里没有一个不穿。”

[14]在已经高度工业化的国家里，如果确已充分就业，那就只有把千百万家庭妇女、少年和残废者列入无产者队伍中去才能满足突然对劳动力的大量需求。这就是第二次世界大战期间美国、德国和英国等地所发生的情况。超过这个限度，就只有输入或吸收外国劳动力了。

[15]直至1816年，伦敦的许多地区有把成百贫苦儿童“卖给”远离伦敦三百或三百五十公里的兰开夏和约克郡棉纺织厂的习惯！这些儿童“装得满满的一车厢一车厢”地被送出去。博爱主义者塞缪尔·罗米利爵士断言：这些儿童似乎被送往西印度一样，永远不能再见他们的父母了。罗米利还引用了沃尔塞先生于1811年在下院讲话中特别直率、无耻、可憎的一段话：

“始终为一派（严格地说是一方）辩护的沃尔塞先生强调这样的事实：如果说在上层社会里培养儿童对父母的孝心是一切德行的渊源，但在下层社会里却并非如此；而且使这些儿童离开贫困而堕落的父母，对儿童是有利的。他还说：既然停止把许多学徒转往棉纺厂，必然会使劳动力价格上涨，那末，那样做就是根本违反公共利益的！（49）。”

[16] 举两个例子就够了：

1954年8月苏联出版的《政治经济学教科书》断言：“无产阶级的绝对贫困化表现在实际工资的降低上……在二十世纪，英、美、法、意等资本主义国家工人的实际工资比十九世纪中叶（！）还低（53）。”“美国……1938年的实际工资跌到1900年水平的74%。在十九和二十世纪，法国、意大利和日本……实际工资降低得比美国更厉害（54）。”“法国和意大利，1952年的实际工资还不到战前工资的一半（！）（55）。”

“美国72.2%的家庭1949年的收入极端压缩了的官方最低生活费（56）”，等等。

1955年7月，列昂节夫院士曾在苏联报纸——《劳动报》上发表了一系列文章，其中主要写到：“无产阶级绝对贫困化首先表现在广大工人群众实际工资的降低上……1947——1951年期间，美国工人平均实际工资比1938——1940年低15%，1951年，美国工人的实际工资比1946年低23%，比战前低21%。美国工人用工资所能购买的食物、衣服及其他一般日用品，减少了59%（！）（57）。“

为了好玩起见，可以把上述说法一一联系起来。1951年的工资比1938年低21%，而1938年的工资只及1900年的74%。因此，从1900年到1951年，美国实际工资从100降到了58.5。而1900年的工资已经比十九世纪中叶的水平低了。因此，根据这些“统计”，必须设想：从1850年到1950年，美国的实际工资降低了一半。有这样一位，仅仅一位，真正相信这些蠢话的经济学家吗？

[17]认为工资永远不能超过最低生活费的一种经济理论。——译者

[18]罗曼·罗斯杜耳斯基（59）曾搜集了马克思经济著作中有关工资理论的所有段落，只发现其中一段，在关于生产力显著提高的情况下实际工资有可能提高的问题上，有些含混。斯坦德尔在他的重要著作《美国资本主义的成熟和停滞》里，也同样如此（60）。

[19]埃利逊·台维斯认为：这一阶层的人已习惯于生活在灾难和饥饿的边缘，他们不知道什么是想取得高等知识的愿望和雄心壮志。他写道：“归根结底，要求进步的愿望和野心是一种奢望，它必须要有最低限度的物质保证。只有当下个月的食物和住处有了保证，才能考虑长期的教育或职业训练（62）。”

[20]下一章我们将处理的问题是：在何种程度上可以认为职员也生产剩余价值？工人生产的剩余价值的一部分是不是用来支付职员工资的？

[21]早期的古典政治经济学家，尤其是亚当·斯密，计算商品的价值时只计算生产者和有产者的收入，而忘了商品价值中体现劳动工具价值的那一部分，这就合乎逻辑了。

[22]中世纪欧洲城市里的食物价格一般是规定的，没有什么很大的利润幅度，只有买价低于价值时例外。汉萨同盟时买价就曾长期低于价值。伊斯兰帝国里，食物价格并不普遍规定，小麦贸易更资本主义化一些，在那儿，年成好坏，会引起价格（和利润）激烈波动。巴格达城每公担小麦（每年平均数）如下：

960年： 29.04 （法郎）（按芽月法规定价值的法郎）

970年： 12.10（法郎）

993年： 163.20（法郎 ）

1025年： 96.81（法郎 ）

1083年： 4.84 （法郎 ）（70）

[23]奥格斯堡威耳塞公司资助了1505年葡萄牙对印度的远征，资助了1527年另一次对委内瑞拉的半商业半军事性质的远征，从事里斯本、安特卫普和德国南部之间的香料贸易，参与开发蒂罗尔和匈牙利的银矿和铜矿，而且在德国、意大利和瑞士的主要城市里都设有贸易机构（73）。总而言之，它的资本渗入到了能赚取高额利润的一切领域。

[24]许许多多作者断言：马克思在《资本论》第一卷里提出了劳动价值论，以后在第三卷里，当他力图分析资本主义经济整个结构时，他又不得不默默地修正了这一理论。现在《经济学——哲学手稿》已经发表，似乎马克思早在1858年，就是说还在撰写《资本论》第一卷以前，就提出了生产价格的理论（77）！

[25]而且，对劳动力所有者来说，完全的竞争条件，在资本主义生产方式下，根本是制度本身所不容许的。

[26]数字见本书第七章、第十二章。

[27]应该这样去理解这个词（无产阶级化）的科学意义，它不一定含有降低生活水平的意思。

[28]严格地讲，这种提法是不完全正确的，因为“工薪”阶层是包括某些经理、工程师、高级官员等在内的；这些人，不管他们的就业方式如何，从他们的生活方式、社会地位、确切的社会作用来说，毋宁说他们是属于资产阶级的。

[29]计算方式：产品值—增值=流动不变资本。折旧=固定不变资本的折旧。增值—（工资+待遇+折旧）=利润

[30] 关于垄断资本时期利润率的变化，见第十二章及第十四章。

[31]例如关于达荷美共同劳动的描写。

[32]压碎这个词有本义（工伤事故大量增加）和引伸义双重意义。

[33] “一个半专业化的工人，艰苦劳动二十五年后，发现在他旁边那架机器旁工作的十七岁的小伙子几乎和他拿一样的工资，每小时只差几个法郎。而且他周围成千上万的人渐渐地也都拿一样的工资。而连续几个小时反复重做同一个动作，令人厌倦得不堪忍受。他想起他的父亲大概要比他穷一些，他是因能制造酒桶而自豪。而现在的一切的智慧都表现在机器里，足以自豪的是机器。也许工厂的规章甚至禁止他，除了休息的时间外，和他旁边的人讲话，或者去喝一口水（90）。”

[34]参阅昂德里厄和利尼翁合著：《今日的工人》（I’Ouvrier d’aujourd’hui）一书中对法国工人在一切方面都类似的情况分析。

[35]一般指伊拉克南部幼发拉底河沿岸地区，也可能指别的地区。——译者

[36]历史告诉我们的第一次工人罢工是公元前1165年左右，拉姆捷斯三世统治时期，在尼罗河左岸，底比斯附近的麦地那地方劳动的埃及工人罢工（99）

[37]关于这一点，可以引证天主教寺院的演变情况。那些寺院里起初建立过财产公有制。也可以引证塔博尔这个城市的演变情况。这个城市初建时，人们不得不把所有的财产丢到“公共墓穴”中去，但几年后，小商品生产重又出现了（101）。

[38] J.L.哈蒙和B.哈蒙在《城市劳动者》一书中，动人地描绘了十九世纪时国家是如何全部为资方效劳的。在卡尔菲利和默尔瑟－提德维耳这两个县里，仅有的两个法官是两个铁匠铺老板。他们经常要审判（！）他们自己的工人。也是这两个法官负责执行……禁止（！）实物工资制的法令。作者还描述了军队在工业区调动的情况，“这些地区像是在军事占领下的地方……；士兵是根据工资和就业情况的变化而移动的（102）。”


第六章 商业

第六章 商业

· 商业，经济不平衡发展的产物
· 剩余价值的生产及实现
· 剩余价值的年额和利润的年率
· 商业资本和商业利润
· 商业资本和投入分配的劳动力
· 商业资本的集中
· 投入运输部门的资本
· 国际贸易
· 分配费用
· 第三部类

商业，经济不平衡发展的产物

    在主要以生产使用价值为基础的社会里，商人用低于价值的价格购进商品，而用高于价值的价格出售，这就有了利润。因此，当初两个经济发展水平多少相似的民族间，商业是不能有所发展的。因为在这两种情况下，两国都很了解生产这些商品大概所需的必要劳动时间。买卖双方都不会做很不利于自己的贸易。[1]只有在日常用品或必需原料突然缺乏这种特殊情况下，才能在商业中获取巨额利润。

    反之，和经济发展水平较低的民族进行贸易，那是获取巨大利润的理想条件。在那些国家里，可以廉价收购原料和食物（金属、木材、小麦、鱼、酒），并以高于价值的价格出售手工制成品（陶器、金属用具、装饰品、纺织品，等等）。商业之所以早在金属革命时期及人类文明的初期就已繁荣发展，其根源就在于各民族经济的发展不平衡。[2]
    “各个邻近的社会或能够互相来往的社会，具有不同的、多种多样的资源，这是一切贸易来往的永恒的条件……不管史前史专家们在研究和认识我们祖先追溯到多远的上古时代，这种条件在地球上也是到处存在的（1）。”

    事实经验完全证实了这种论点。经验首先证实的一点是：在任何原始社会里，贸易出现的形式是从一个较先进的社会里来的外国商人。埃及资料中提到的第一批商人是外国人（2）。在古典时期希腊的年青城市里，首先出现的也是外国商人（3）。伊朗古圣经“阿维斯塔”（Avesta）的最早的经文中，商人就是把奢侈品卖给国王和贵族的外国人（4）。印度文化最古老的文字资料“里格 维达”（Rig-Veda）中，商人就是结成商队旅行的外国人（帕尼[Pani]）（5）。罗马的第一批商人是希腊式的外国人（6）。拜占廷的大商业最初是掌握在叙利亚人、犹太人和东方人手里的（7）。伊斯兰帝国最早的商人是基督教徒、犹太人和阴阳教徒（Zoroastriens）（8）。叙利亚人和犹太人也是中世纪初期西欧的最早的商人（9），而同一时期，朝鲜人首先把商业引进日本（10）。中国从唐朝到明朝，掌握整个对外贸易的是外国人，首先是印度人和伊斯兰教徒。德国商人在斯堪的纳维亚处于优势地位，犹太商人在波兰、匈牙利和罗马尼亚处于优势地位，亚美尼亚商人在亚洲土耳其帝国、阿拉伯商人在东非、中国商人在东南亚也处于优势地位，这种情况使大商业的初创阶级延续了好几个世纪。

    另一方面，经验还指出：一旦一个民族掌握了小商品社会相对简单的手工业技术后，根据经济发展不平衡的规律，商业的流向很快就会倒转过来。由于小商品社会没有很贵的工业设备，所以技术和技术人员的转移是相当容易的。大陆希腊的第一批商人是来自小亚细亚的外国商人。但是不久希腊殖民地就垄断了小亚细亚的贸易，一直到希腊文化时期[3]，小亚细亚又超过了希腊。伊斯兰帝国最早的商人是基督教徒、犹太人和波斯人；但不久阿拉伯商人就在欧洲、中东和波斯的贸易中起首要作用了。在公元五世纪时，印度商人控制了阿拉伯海贸易；几世纪后，阿拉伯商人反而控制了印度的贸易（11）;到十七世纪莫卧儿帝国时，印度和波斯商人又把阿拉伯商人赶出去了，中世纪初期，拜占廷的犹太人和叙利亚人垄断了意大利的大商业；一到十一世纪，威尼斯和热那亚人反而在拜占廷取得了优势地位。

    整个罗马帝国史就充满了这种急剧的转变。公元前第二、第一世纪，罗马帝国征服小亚细亚，贸易跟踪而来，破坏了小亚细亚从亚历山大时期以来的经济优势。但是，早在公元一世纪，罗马人的贸易已撤往高卢，把东方让给新兴的叙利亚商人阶层。到二世纪，高卢人也在贸易上打退了罗马人，并和叙利亚人在整个罗马帝国分享经济上的优势（12）

剩余价值的生产及实现

    在资本主义前期的生产方式中，商业资本是资本的主要形式。商业资本体现了新兴的货币经济，这种货币经济是从主要以生产使用价值为基础的经济中诞生的。商业资本是以带有冒险性的双重形式出现的：国际间的大商业和地方上的小商贩。随着小商品生产越来越发展，生产者就自己到市场上去出售商品。只有这种正常的商品流通以外，才有以贸易为职业的可能性。

    但是，生产和贸易相结合会产生很多技术问题，这些问题大部分是无法解决的。自己把产品拿到市场上去的手工业者，不得不在旅行期间停止生产活动。因此，在小商品社会里，集市一般总是在节日进行的。雷蒙·弗尔斯在和马来亚渔民谈话时，发现他们打渔的日子总是不管买卖的。只是他们因故不去打渔时，他们才“买进鱼来以便重新出卖（13）”。为了便于小商品生产者赶集，刹蒂印第安人“惯于对凡是需要的人都供给饮食、床位和火把，甚至对外国人也这样。主人并不希望人家付他钱，但是将来一旦他自己也需要时，他就可以请人家也同样接待他（14）”。只有产地和市场的距离不太远，这种习惯才有效用。如果距离远了，对生产者来说，自己把产品拿到市场上去，就会花费太大。中世纪时纽伦堡的手工业者把他们的商品一直拿到法兰克福集市上去；但是，如果是更远一些的地方，他们就把产品交给专职商人（15）。

    因此，专职商业是作为劳动分工的结果而出现的，生产者从而免得为了直接出售其产品中断生产而受损失（16）。十九世纪前半世纪弗朗德勒麻织工人不得不自己到邻近的一些市场上去一点一点的买进原料，也不得不在这些市场上一匹一匹地出卖麻布。雅克敏教授曾计算过这些麻织工人的损失，他估计要占他们低微收入的五分之一（17）。

    阿希顿教授研究了十八世纪英国纺织工业的情况后，得出了还要更明确的结论：

    “[纺织]工人必须自己去寻找并搬运[他所需要的产品]……北方的道路上，经常可以看到大群的织布工人，背上背着几包棉纱，或者腋下挟着沉重的布匹。要赶的路程常常相当于一个人一天所能走的路程……还有人肯定说：英格兰中部地方的制帽业里，为了取得定单和材料、为了运输成品、为了领取工资，竟至每周要花两天半时间（18）。”

    索耳·得克斯教授观察了一个以小商品生产为基础的社会，认为生产者在计算（按照这个词的本义）直接把他们的商品出卖给可能有的雇主要损失多少劳动；如果确实能节约劳动时间（如果在为出售商品而损失的时间里进行生产所得的利益，比商人的利润更高），他们就宁愿卖给商人。

    “在帕纳哈歇耳地方，商人们到农家去买葱，讨价还价。甚至收割前就去了。农民盘算着，如果他把葱收割了，自己拿到市场上去整批或零售，有否可能获得更好的价钱。他这样做，就是在那里计算时间的价值（19）。”

    当工业资本取代独立小生产者，当商业资本取代旧式商人的时候，就发生同样的问题。商品一旦生产出来，工业资本家就已经占有了工人所生产的剩余价值。但是这种剩余价值是在特殊的形式下存在的；它还凝结在商品里，而且正如工业家垫支的资本凝结在商品里一样。只要资本和剩余价值还保持着这种存在形式，资本家就既不能收回资本，也不能取得剩余价值。他必须把资本和剩余价值变成货币。实现剩余价值，就是出售生产出来的商品。然而工业家并非为确定的顾主生产的（除非是为“最后的消费者”制造定货），他是为不确定的市场而生产的。

    因此每当一个生产周期结束，工业家就必须停止工厂的劳动，出售商品，收回费用，至此才能恢复生产。商人收购工业家的产品，使之不必操心去直接找到消费者。工业家为了把商品一直送到消费者那里而不得不中断生产，因之而引起的费用及损失，由于商人收购了商品，就都避免了。这可以说是商人向工业家垫支资本货币，使工业家得以不间断地继续生产。

    但是，商人向工业家垫支了必要的资金，使工业家能收回资本并实现剩余价值之后，他们自己也必须很快地把这样买来的商品卖出去，以便尽快再做买卖。随着资本主义生产方式日益发展，随着商品生产日益普遍化，城镇里经营批发或零售业务的商行，也越来越密集了。中世纪时奢侈品贸易扩张的特征是行商变成坐商（20），同样，工业资本主义初期，日用必需品贸易扩张的特征也是小行贩变成村镇里的固定的零售商（21）。[4]

    中世纪时，经营行销本地市场的产品的商业，是没有批发和零售之分的。批发商常常完全不存在。有了服饰用品商人，才有了专业零售商。1292年，全法国只有七十名这类商人，1570年二百名，1642年二千八百名（23）。到商业革命后，由于大殖民公司只做批发贸易，奢侈品的批发才和零售业分离。

    工业资本家不仅要实现其剩余价值，还要使剩余价值资本化，还要把他未消耗掉的（为满足自己的需要而非生产性地消耗）那部分剩余价值变成机器，变成原料和工资。因此剩余价值的资本化也要求商品流通，在商品流通中，工业家似乎不是出卖者，而是买主了。作为买主，尽量缩短机器和原料的流通时间，尽量缩短定货和交货之间的等待时间，也是有利的。因此商业资本对工业家有双重好外：缩短工业家自产商品的流通时间，以及缩短工业家所要买的商品的流通时间。

剩余价值的年额和利润的年率

    小手工业者如果自己去售卖劳动的产品，就有可能受到等待及停工的损失。他免受这种损失，就是得到好处，即使把他这种好处的一部分让给商人，仍然是有利的。对于工业资本家来说，除了他的工人所生产的剩余价值外，就谈不上什么别的好处。缩短工业资本家买进卖出的商品的流通时间，能不能增加工人所生产的剩余价值呢？

    工业资本，从其流通的角度来看，包括两个部分。一部分资本叫做固定资本，就是厂房和机器，这些厂房和机器要经过相当长时期，经过许多生产周期后，才能更换。工业家一次垫支的这部分资本的价值是逐渐收回的——折旧。每一生产周期结束，当生产的商品售出后，只收回固定资本的一小部分。收回全部固定资本所需的时间叫做固定资本周转期，它包括许多生产周期。

    流动资本就不然。流动资本包括不变资本中原料和辅助产品这一部分，它还包括可变资本，即资本家垫支的工资。流动资本需在每一生产周期之初垫支。但是，这个周期中生产的商品一经售出，资本家就收回了这部分流动资本，又能开始另一个生产周期了。流动资本周转期因此包括商品的一个生产周期和这些商品的流通时期。大大缩短商品的流通时间就意味着缩短流动资本的周转期，因此在一定的时间内（例如在一年内），就能有更多的生产周期。

    假设一家织布工厂，流动资本的每一个周转期是两个月，其中一个月用于生产一定数量的棉布，另一个月用于出售这些棉布及再买另一批原料。那末每年流动资本就周转六次。如果把出售棉布和购买新原料的时间从一个月缩短到一星期，流动资本的周转期就缩短到五点三星期，那末每年流动资本就不是周转六次，而是十次了。

    既然每一生产周期能带来同样的剩余价值量（如果资本和剩余价值率不变），那么，增加一年内连续不断的生产周期数，就是增加每年所生产的剩余价值总量。因此，缩短商品流通时间，不仅是更快的实现剩余价值，而且也是增加剩余价值量。

    “企业的资本货币周转越快，它的收益率（年利润率）也就越高（24）。”

    从商品价值的角度看，流动资本周转期缩短后，商品价值是没有任何变化的。只要商品生产周期不变，商品价值也不变。但是资本的利润就不是这样。利润率不是按生产周期计算，而是按财务年度计算的。假设资本家的工厂设备价值十亿法郎，每一生产周期折旧其中的1%。再假设每次生产周期他要垫支二千万资本，其中一千万买原料，另一千万付工人工资。如果剩余价值率是100%，那么每一生产周期的产值如下：

2000万c+1000万v+1000万pl.=4000万

    因此，经过六个月生产周期后，年产值就是二亿四千万。但是，资本家在计算年利润率时，不是把利润同营业额相比，而是同实际支出的资本相比。实际支出的资本是固定资本的6%，即六千万，加上流动资本二千万，共八千万。由于每一生产周期为他带来一千万利润，所以他的年利润率是 [image] ，即75%。现在，如果每年的生产周期数从六提高到十，那么每年支出的资本是固定资本1000万×10=1亿。因此年利润率就是 [image] ，即83.3%，比原来的75%有所提高了。

    所以缩短商品流动时间能提高年利润率。不间断生产是资本主义合理化的重要形式；它有效地扼制平均利润率下降的趋势。日本工厂制造业从1945年战败并被美国占领以来，成功的实现了这类重大的合理化，作为对丧失中国和朝鲜市场的弥补，作为对工资增涨（剩余价值率下降）的弥补。每半年，日本工业（矿业和运输业除外）整个资本的周转次数，从1936年上半年的零点六六次提高到1950年上半年的一点五四次，而1951年下半年达到一点八四次。二十五年前，所有工业资本家要收回垫支的资本，得花四十个星期，而现在却只要十四个星期了（25）。

    为了尽量缩短商品流通时间，除了商业网以外，还要有密集的公路网、运河网和铁道网。资本家不但追求剩余价值，而且还念念不忘地想尽量缩短流动资本的周转期。缩短流动资本的周转期就能使流动资本不断地变成固定资本，能降低前者对后者的比例。缩短流动资本周转期还是产业革命的要素（26）。

商业资本和商业利润

    极端缩短商品流通时间，对于工业企业家来说，这是主要利益所在。所以他把大部分属于分配范围的业务（运输、堆存、出售、产地、采购、广告等），委托给专业资本——商业资本去做。但是，投入分配范围的资本必须能获得同投入工业的总资本一样的利润率，这种资本的专业化才能实现。由于商业单位需要的开办资金比大工业企业所需的少，所以分配部门资金投入或抽出等变动要比生产部门容易得多。如果商业利润率高于工业利润率，就会引起资本流向商业，从而因竞争加剧而使利润率下降。如果商业利润率低于工业利润率，就会引起资本从分配部门流向生产部门，引起工业竞争加剧及工业利润率相应下降。

    因此，商业资本虽然参与剩余价值的总分配，它本身却不生产任何剩余价值。所生产的剩余价值，始终是全部来自商品的生产，都只是生产过程中无偿劳动在这些商品中的体现。商业资本虽然本身不生产剩余价值，却和工业资本平等地分配剩余价值总额，因为商业资本缩短商品流通时间，帮助工业家增加剩余价值量和提高年剩余价值率。这一点适用于商业资本的每一个部门：批发商、小批发商和零售商。因此，商业利润和工业利润一样，是同投入（商业）的资本额成比例的。由于利润率均分的作用，商业利润在剩余价值总量中所占的份额，相等于带来这些利润的资本（即商业资本）在社会资本总额中所占的份额。

    假设一个国家的总产值是九千亿法郎，其中的八千亿是由劳动力所保存的资本（不变资本和可变资本），一千亿是劳动力所生产的剩余价值。又假设商业资本是二千亿，其中一千亿是批发商业的资本，四百亿是小批发商业的资本，六百亿是零售商业的资本。平均利润率是100/1000，即10%。

    工业家把生产出来的商品卖给大批发商，总值八千八百亿，平均利润率是10%。大批发商又把这些商品卖给小批发商，总值八千九百亿，获利一百亿，等于他们一千亿资本的10%。小批发商再把这些商品卖给零售商，总值作八千九百四十亿，获利四十亿，等于他们四百亿资本的10%。最后，零售商把这些商品卖给消费者，总值九千亿，获利六十亿法郎，等于他们六百亿资本的10%。经过这样几次辗转出售，商品售价恰好等于商品价值：九千亿法郎。商品流通过程中没有创造任何新价值。每种资本都获得同样平均的10%利润。

    也许有人会说：如果没有商业资本插手，工业资本的利润率就会更高，恰好是12.5%。这些人忘掉了：如果没有商业资本缩短商品流通时间，剩余价值的总量就到不了一千亿。不然他们就忘掉了：如果没有商业资本缩短商品流通时间，那么在前一生产周期的商品还没有售出之前，随着生产的不间断进行，工业资本陆续投入生产的资本货币，就得更多。这样两种情况的结果是一样的。所以，归根结底，在联合经营中工业资本和商业资本谁也不吃亏。

    商业的各个部门间及商业和工业之间，这种绝对相等的利润率，在实际生活中当然是不存在的。商业利润变化较多，而且主要决定于工业周期的具体阶段。在经济复苏和繁荣时期，物价迅速上涨，存货畅销，求过于供，商人比工业获得更高的利润。在这种时候，商人人数迅速增加。由于商业需要的不变资本远远低于工业所需要的，因而会出现许多小资本家，也来在这种普遍兴旺的时期里，试试他们的运气。1945年后的西欧就出现过这种现象，西德1948年夏季货币改革后也有这种现象。但是一般的说，商业利润率不能长期脱离平均利润率。否则，工业家会更多的设立直接销售给公众的营业机构。

    反之，在危机和萧条时期及其前夕，销路呆滞，商人首当其冲。他们的储备金比大工业家少，取得银行贷款又比工业家难，因此不得不按任何价格出售其存货，就是说亏本出售。商业利润率和工业利润率的均分，最终就是这样通过形势的变化而进行的。

    商业紧缩和商业扩张的形势明显地反映在下列数字上：1929年，繁荣的年头，美国零售商店的营业额占消费者总支出的61.3%。1933年，危机的年头，只占49%。1939年，回升到62.9%，而1945年，繁荣的年头，则高达72.9%（27）。

商业资本和投入分配的劳动力

    初看起来，似乎商业资本和工业资本的变化是相同的。大商人创办一家企业，首先投入一定量的货币资本，作为固定资本（如商店、仓库、堆栈等建筑物）和流动资本（存货和职工薪金）。甚至还能谈谈他的资本的“有机构成”，因为同工业家的资本一样，商人的固定资本的周转期和流通资本的周转期是很不相同的。

    但是表面上的类似之处也仅此而已。事实上，商人的“可变资本”——购买从事分配的劳动力所需的资本——是根本不变的，因为它不生产任何新价值，不生产任何剩余价值。商业资本家所购买的劳动力只不过使商业资本家能够参加产业工人所生产的剩余价值的总分配而已。

    从生产新价值的角度来区分的生产劳动和非生产劳动的概念，以及社会一般利益的角度来区分的生产劳动和非生产劳动的概念，这两种概念不应当混淆。工人在生产达姆弹、鸦片或黄色小说时，是创造新价值的，因为这些商品，既然市场上有买主，就有使用价值，而使用价值又使之能实现其交换价值。但是从人类社会一般利益的角度看，这些工人的劳动是绝对无用的，甚至是有害的。从事商业的职工在大百货商店里记载商品的进出，让消费者有可能在同类商品的不同品种间进行选择，他们提供的这种劳动，从社会一般利益的角度看，是有益的劳动，是生产劳动，虽然他们并未创造什么新价值。

    然而要在生产新价值的劳动和不生产新价值的劳动之间，划一条分界线是相当困难的。一般地可以这样说：凡创造、改变或保存使用价值的劳动，或为实现使用价值而在技术上不可或缺的劳动，都是生产劳动，就是说都是使其交换价值得以增涨的。可以归入这类劳动的，不但有真正的工业生产劳动，而且还有储存、调度、运输等工作，没有这些工作，使用价值就不能利用。[5]
    由于投机、销路不畅、竞争或商人的估计错误而储存在商人仓库里的存货，那当然不是这样。这种情况下，商品不仅不增涨价值，甚至还损失价值，因为在储存的过程中常常有损耗的（真正的损耗或精神上的损耗）。大部分商品的商业包装也不增加什么价值。包装是商品分配中的零星开支，包括在商业资本所垫支的资金内，商业资本希望通过这些资金而获得平均利润。但是盛液体（牛奶、糖浆、罐头水果、其他各式罐头食品）的容器却不是这样。没有容器，这些商品就不能到消费者的手里。这又是实现商品使用价值所不可避免的费用，因此这些费用应当加在商品的价值上，加在商品的生产价格上。而且这些费用常常成为价格的主要因素。

    从商人的角度看，他所垫支的全部资金，不管用于购买商品也好，用于雇佣工人或租房子也好，这些资金是资本的一部分，必须赖以取得平均利润。从工业资本家的角度看，情况就不是这样。工业资本家认为必不可少的，只是那些能提早实现其商品价值的、商人所垫支的资金。其他一切，对他来说，都好像是附加的、没用的开支，都是使分配费用提高的。他埋怨这种提高分配费用的情况，因为这使参与分配“他的”工人所创造的剩余价值的资本总额提高了。在工业资本影响下，政治经济学把购买商品所必需的商业“资本”同购买劳动力、租用店房所必需的“一般费用”加以区别。这些“一般费用”是很难节省的，而且“无益地”提高商品的价格。

    还有一点是：商业的“资本有机构成”比工业的低得多，常常没有用于固定投资的资金。在美国，常常是保险公司、地产公司和金融托拉斯购置土地，建造了大百货商店，然后再出租给零售商（29）。

商业资本的集中

    商业资本同工业资本一样，也有集中的基本趋势。大百货商店拥有雄厚的储备和大量的信贷，在危机和竞争尖锐的时期里，它们比小店主更经得起坏形势的打击，小店主事实上只是在为微薄的工资而劳动。同样，在畅销的时期里，大商人能投入更大量的资金，来收购更大量的存货，并能在更大的程度上利用实现超额利润的可能性。大百货商店的售价可以稍便宜些，因为它们以批发商的身份进货，能够大大减低零售的利润幅度，而小店主则只能在批发价格以外赚零售利润。

    “经纪人的报酬，批发商的拥金，商业跑街的工资，广告开支……都部分地来自工业家和货主想为他们的商品找到零售市场的努力……[但是]如果批发商的职能和零售商的职能统一起来了，那就没有必要再去‘征服’零售商店了。关键就在这里，它虽然不能全部说明，却在很大程度上说明了为什么有许多分支机构的食品杂货商店要比零售商和批发商各自独立营业更为有利（30）。”

    其他的好处是：能够利用更现代化更有效的设备；对高价产品有了新的需求时能立刻加以利用；商品的地址可以安排得更合适，职工可以专业化，产品可以标准化，工作可以合理化，等等（31）。大百货商店还从大工业企业那里得到大量的广告费津贴。1934年这一年，美国多分支机构的百货商店——大西洋太平洋公司，尽管其广告费实际支出只有六百万美元，却收到了六百万美元“广告费”及二百万美元“广告拥金”！（32）

    商业竞争的结果是资本集中，集中的形式是多种多样的：

    1）多部门的百货商店，首先是在巴黎，由所谓“时式”商店发展起来的（1826年，创立“美园丁”百货公司），到十九世纪后半期，扩及所有资本主义国家。1852年巴黎开设了“廉价百货公司”。1860年前后，英国开设了恵罗公司和彼得·鲁宾逊百货公司，然后是赛尔弗里奇百货公司和哈罗德百货公司。美国同一时期，纽约开设了美西百货公司（1858年），芝加哥开设了马歇尔·费兹百货公司，费城开设了万纳梅克百货公司（1861年）。德国1881年开设了卡尔斯塔特百货公司，1882年开设了铁兹百货公司，等等。多部门百货公司主要的好处是营业额增涨的比例高于垫支资本增涨的比例（33）。

    2）单一价格的百货商店起源于美国。美国的伍尔瓦斯公司始创于1879年。到1910年前后，在英国开设了一家分公司；到1925年左右，这些单一价格的百货商店就扩及法国和德国。在以后的十年中，又扩及欧洲的其余国家。这些商店极度缩减一般开支（包装简单，没有专职的收款人员，不送货到家，等等），使资本周转快得多（1938年每年八点四次，而法国多部门百货商店则每年只有三点四次），因此其年利润率也更高（34）。

    3）多分支百货商店是商业资本集中最突出的形式。这些商店可以大大扩展其活动范围，而不必增加用于固定设备的资本量。由于大量进货而进价便宜，加上节省管理费用，这是这些商店提高利润率的主要来源（35）。[6]多分支百货商店，早在十九世纪末叶就有了发展，它们占了总贸易额的一大部分。

    1906年，法国食品部门有这类商店二十二家，其分支机构总数是一千七百九十二个，1936年，已经有一百二十家，分支机构二万二千多个，即占全部法国食品商店的16%。

    从十九世纪最后二十五年起，英国多分支百货商店的家数及其分支机构的数目不断增涨：

 | 有十个以上分支机构的商店数 | 分支机构总数
1875 | 29 | 978
1880 | 48 | 1564
1885 | 88 | 2787
1890 | 135 | 4671
1895 | 201 | 7807
1900 | 257 | 11654
1905 | 322 | 15242
1910 | 395 | 19852
1915 | 433 | 22755
1920 | 471 | 24713
1925 | 552 | 29628
1930 | 633 | 35894
1935 | 668 | 40087
1939 | 680 | 44487
1950 | 638 | 44800

（37）

    之后这些商店本身也经过了集中的过程，家数减少了，而分支机构却增加了。[7]
    英国多分支百货商店在零售贸易总额中所占的比重，1900年是3－4.5%，1920年是7－10%，1935年是14－17%，而1950年则是18－20.5%。但是，从某些产品来说，尤其是衣着和鞋子，所占比重还要大得多。1900年是3.5－5.5%，1925年是11.5－14%，1950年是27－30.5%（39）。

    美国的“联号商店”中最强大的是1859年开设的“大西洋和太平洋茶叶公司”托拉斯。1929年所有“联号商店”的营业额占零售贸易总额的20.8%。1939年提高到22.7%。1954年到30.7%。分支机构总数从1914年的八千增加到1950年的十万零五千。

    另一方面，我们还在商业部门中发现资本集中的典型现象。大商店雇员人数比小商店增加得快。在法国，职工在十人以上的商店所雇佣的人数，1906年是二十六万八千一百八十七人，1931年就增加到七十六万五千二百九十三人，而职工不超过十人的商店里的伙友人

    数只从五十一万七千六百五十人增加到六十三万一千七百九十六人。1906年中小商店的职工占商业职工总数的66%，到1931年就只占45%了（41）。1958年，23%的商业职工是在有一百个以上的商店里工作的（当时有一百个以上的职工的商店只占商店总数的0.33%！）。

    在德国，雇佣五十个以上职工的商业企业的职工人数，于1882年占商业职工总数的2.5%，1895年占3.2%，1907年占8.9%，到1925年占14.5%。

    少量大商店的营业额相等于大量小商店的营业额。1950年英国进行的关于分配的普查指出：在食品部门，二百五十五家最大的商店的总营业额达到每年四千万镑，二万七千家小商店的总营业额也是这个数字。75%的企业营业额只占总营业额的35%（42）。

    西德整个零售贸易中，76.7%的小商店（每年的营业额低于十万马克），1956年的营业额只占零售贸易总营业额的22%，四千四百四十七家大中型商店，只占零售商总数的0.85%，其营业额却占总额的35%（43）。1950年以来，集中的趋势发展很快。有人估计，汉诺威食品商业中，大商店所占的份额，1951年是16.2%，1952年是19.4%，1953年是23.6%，1954年是27.1%，1955年是28.6%（44）。

    1954年，美国 65%的零售商店的营业额只占总额的17.5%，百分之一的零售商（每年营业额高于一百万美元）的营业额占总额的26%。6%的食品商店，那些“超级商场”，1955年的营业额占总额60%，而80%的小商品却只占总营业额的13.9%（45）。

    最后，英国小零售商在整个零售商业中所占的份额在不断降低。从1900年的86.5－90%降到1910年的81.5－85.5%，1920年的77－82.5%，1925年的76－80%，1930年的71－76%，1939年的63.5－67.5%，1950年的61.5－67.5%（46）。

    但是，虽然商业集中有了很大的进展，尤其在二十世纪的过程中，其阻力却比生产部门的阻力大得多，特别是大商店要想实现完全的控制，其阻力更大。我们已经指出：创设一家小的商业企业所需资金不多，这就使过去的农民、手工业者、甚至熟练工人所开的新商店得以周期性地出现，尤其是在市场情况良好时期。有时候这种小商店只要有一点点极微薄的利润就能维持下来，利润微薄到还不及一个人的工资。劳动者的妻子或领津贴的家属从这种小商店里挣到一点细小的补充收入。

    面对这种极微薄的收入，大商店的竞争就会失去效率，因为不能像在工业部门那样广泛地使用机器来代替人力。

    “批发商业和零售商业所存在的那种高度的竞争能力，以及只要有小笔款项就可以开设商店的这种情况，其结果是新商店开得快，倒闭得也一样快。但是这些商店在开设期间的经营是亏本的，买卖无利可图，因而就整个商业部门来说，降低了平均生产水平。根据零售商店倒闭率之高以及大部分零售商收入之微薄来看，某些从事这类商业的人可以认为是变相的失业者（47）。”

    参加这一“资本主义”行列之所以相对容易，显然这是和这类商店的惊人的倒闭率有联系的。1944－1945年间，美国21.7%的零售商店，28.9%的电影院及其他娱乐场所，37.2%的咖啡馆、酒吧和饭馆，39.2%的加油站不是倒闭了，就是换了老板（48）。单是这两年，这类倒闭或换老板的商店约有三十二万家。

    商业部门的资本集中同工业部门一样，使固定投资增加，从而利润率趋向下降。但是工业部门中因出现了垄断利润，[8]这种下降的趋势部分地有所缓和，而分配部门中想实现那样的垄断利润是要困难得多的，因为在分配部门中垄断是极少有的，或者是不存在的。因此在“正常”时期，商业的净利要比垄断工业的净利低得多。据哈佛商业学校估计：1955年大百货商店的净利是2.6%，药房的净利是5.1%，时装品商店是4.6%，五金店是2.25%，等等（49）。商业企业的扩大受到收益率的限制，超过了限度，资本集中会引起利润幅度缩小。大百货商店的固定投资和零星开支增加了，这两项支出在售价中所占的份额从十九世纪末叶的25－30%，提高到了1939年前后的35－40%（50）。在美国，这种份额从1944年的27.1%提高到1948年的31.2%、1954年的35.2%（51）。因此，大百货商店成了物价相对上涨的因素，而不是物价下跌的因素，它们对小商店的竞争能力也因此而蒙受影响。[9]
    另一方面，工业越来越集中，生产部门出现了垄断性的托拉斯，其结果是这些托拉斯大规模地插手分配部门。插手的方式倒很少是开设什么大商店，而设立许许多多附属于托拉斯的小企业（由托拉斯补贴葡萄酒、啤酒和开胃酒的咖啡馆，托拉斯补贴汽车加油站，附属于汽车托拉斯的汽车商行、汽车房和汽车修理工场，等）这些“企业主”实际上是托拉斯雇佣的经理人。但是这些企业的利润幅度相当小，无法进行资本集中。美国汽车工业的例子是最突出的，三家托拉斯集中了生产的85%以上，而汽车商业则由四万家商行分散经营，这些商行97%的利润来自出售零件。第二次世界大战前，平均每年有25%的商行倒闭（53）。阿尔德尔和米契尔说得很对：“汽车的分配工作是这样组织起来的：竞争的压力一般落在商人头上，而不是落在制造者头上（54）。”

    零售商越来越受制于大托拉斯，这还表现为规定售价的办法日益扩大。有人估计：英国1938年31%的零售贸易是按规定价格进行的。估计1955年这一比重达到50%（55）！

    在西德，某些托拉斯规定商业利润低到10－15%（56）。

投入运输部门的资本

    改善运输手段，就能大大缩短商品流通时间，同时也就减少了商品的价值，因为不可避免的运输费用是体现在交换价值中的。在中世纪初期，把奢侈品从东方运来是一个复杂的问题，是一件危险的事情。运费费极昂贵。只有经营那些重量很轻、价值很高的产品才有利可图（57）。到十六、十七世纪，海上和陆上旅行仍然需时久而且有危险。要发展笨重而价廉的产品的贸易，这是主要障碍之一。

    筑铁路，造轮船，完全改变了这种情况。此后，世界各处都和大工业中心联结在一起了，联结得比过去一个国家里各城市间的联系还要更紧密。没有十九世纪交通运输手段的大发展，就不能建立真正的国际分工和真正的世界市场。

    在商队贸易时期，商业利润和“运输费”是混在一起的。运输费只占商业利润的一小部分，而且还包括商人自己及其伙计的生活费在内，也包括牲口的饲料在内。船只、马车、口袋都很便宜。经过一次贩运，这些东西的成本就都收回了。现代运输手段大规模发展以后，情况就不是这样了。铁路、远洋轮船、运输飞机，造价都很高。要相当长一个时期才能收回这些东西的成本。因此，不管工业生产周期的哪一个阶段，运输费总是成了包含在商品价格中的固定开支。这就迫使商业资本为那些不容易霉烂的产品寻找较便宜的运输方法，即使因此要大大延长这些商品的运输时间，也在所不惜。1933年，每吨/公里谷物运输费，海运是五点五法郎，而陆运则是一百二十六法郎。煤的运输则是海运三点五法郎 ，陆运一百零七法郎，石油海运四法郎，陆运二百一十法郎（58）。因此商业竞争使资本不是缩短，而是延长笨重商品的流通时间。

    另一方面，大量资金投入运输部门，使运输部门在资本主义工业史中起着特殊的双重作用。首先，制造运输手段在决定重工业的兴衰上起了关键性的作用。起先是铁路，稍晚一些是汽车和飞机，都曾经是重工业的最好的顾客。其次，运输部门的资本集中，比其他工业部门彻底得多，迅速得多。其他工业部门的资本反对高运费斗争的结果，往往不是运输部门被工业或金融业垄断托拉斯吞并了，就是运输部门国有化了。归根结底，只有国家才能筹集足够的资本，为资产阶级的普遍利益而降低运输费。直到最近有了大规模的公路运输以后，运输部门才又出现了中小私人资本。

国际贸易

    资本主义前期的大商业纯粹是对外贸易。其根源是世界各地区经济发展不平衡。随着资本主义生产方式的兴起，国际贸易达到了空前未有的规模。但是这种贸易越普遍化，它的性质也随着逐渐变了。过去主要是奢侈品贸易，现在成了日用消费品、原料和生产手段的贸易。统一的世界市场的建立首先排除了把舞弊和欺骗当作商业利润的主要来源。大部分商品按照实际的生产价格在世界各处出售。于是商业利润就来自工人所生产的剩余价值的总量了。

    但是，这并不等于说：经济发展不平衡已经不是额外利润的源泉了，已经不是财富从一个国家往另外一个国家转移的源泉了。资本主义生产方式在世界范围内的发展使经济发展不平衡不但继续存在，而且加剧了，尖锐了。资本主义的生产方式，最早的几个工业强国出口工业品，确实统一了世界市场。但是却远没有统一世界的生产，也没有统一世界生产的技术条件、社会条件和平均劳动生产率。

    恰恰相反，资本主义引起的世界市场的统一，是矛盾对抗因素的统一。印度农民的平均劳动生产率和美国工人或英国工人的平均劳动生产率之间的差距，远远超过罗马帝国最大的奴隶劳动作坊里的劳动生产率和帝国周围最穷苦农民的劳动生产率之间的差距。这种发展不平衡状态成了资本主义生产方式中超额利润的特殊来源。

    商品的价值，就是生产这一商品所必需的社会劳动量。至于社会必要劳动量的多少，则决定于劳动生产率的平均水平。只要许多国家的生产率平均水平间存在着很大的差别，那么这些国家的商品价值（生产价格）间也会有很大差别。

    然而建立世界市场就意味着规定世界价格。由于现代纺织工业开始时不能满足——事实上至今仍不能满足全球居民的全部衣着需要，因此一部分人力用手工机械或其他过时的手段制造衣着用品，这部分劳动仍然是世界市场上的社会必要劳动。所以落后国家里的棉布价值就高于货源国家里的价值。

    但只是一部分而已，而且是用过时的手段制造衣着用品的总人力中的不断减少的一部分，这部分劳动，就其社会意义来说，也不是浪费的，就是说事实上其产品是有买主的。因此落后国家棉布的价值远远低于当地的生产价格（在还没有使用最新生产方法以前）。

    工业先进的国家把商品运往落后国家，又在落后国家收购原料、食物等，实际上是按高于商品价值的价格出售，按低于商品价值的价格收购。一个经济先进的国家——在生产率上或则领先，或则垄断——和一个经济不发达的国家之间的贸易，表面上是“按世界价格的”平等交换，实际上是较少的劳动和较多的劳动相交换，或者是价值从落后国家往先进国家转移（其实一样）。[10]
    “有人常常说：欧洲各国人民是靠剥削世界上其他部分而发财致富的，这种责备是有道理的（60）。”

    对于先进的资本主义国家来说，国际贸易不仅是超额利润的来源，也是发展资本主义工业所不可少的安全阀。工业生产发展的速度要比其国内市场扩展的速度快得多。事实上，生产无限制发展的趋势同人民消费经常受限制之间的矛盾是资本主义生产方式基本矛盾的主要表现之一。十九世纪前半期，资本主义工业，尤其是英国工业之所以能够蓬勃发展，只是因为在国内市场以外，还有一个似乎无限的国际市场可以夺取。英国棉布出口是和资本主义生产方式同时发展的，从1781年的三十万镑提高到1825年的三千万镑（61）。1820年印度贸易额是二亿五千万法郎，1880年是三十多亿法郎。而世界贸易总额，从1830年到1850年间，由一百亿法郎增加到三百亿法郎（62）。

分配费用

    全部分配费用——商业、广告、电讯等，——都是由参与剩余价值总分配的商业资本承担的。只要商业资本还能通过缩短商品流通时间和流动资本周转时间，首先提高利润量和年利润率，那么，就整个来说，它对于一般的降低物价，还是有所贡献的。降低物价是资本主义时代的特征。事实上，这样增加的年剩余价值量变成了越来越新式的工业设备。

    但是，就在资本主义的发展过程中，这种作用起了深刻的变化。随着生产力的急剧发展，资本主义市场饱和的间隔时间越来越短，所以分配的主要作用变成不是增加剩余价值量，而是保证实现剩余价值。

    对于全部资本主义商品来说，实现剩余价值变得越来越复杂了。实现所需的时间越来越久。实现的过程中竞争非常剧烈。从制造商直至小零售商，一切环节经常地都有存货堆积。不是堆积几星期，而是几个月，而某些产品甚至几年。[11]
    因此，除了技术上必需的分配费用之外，还得加上销售费用，这是由制度的本质所决定的。销售费用还在不断增涨，以至卖给消费者的商品价格日益受其重累。[12]
    分配费用的增加首先表现为分配部门所雇佣的人数大量增加。美国商业部门的职工占工资收入者的比例如下：

1880年：10.7% 1930年：23.9%

1900年：16.4% 1939年：24.4%

1910年：18.9% 1950年：24.7%

1920年：21.2% 1960年：27.6% (64)

    哈罗德·巴格尔估计：1870年，美国全部积极人口的6.1%从事分配工作，1920年是9.9%，而1950年是16.4%（65）。

    德国从事商业的：

1861年：83年德国人当中有1个

1875年：65个德国人当中有1个

1882年：54个德国人当中有1个

1895年：39个德国人当中有1个

1907年：30个德国人当中有1个

1925年：19个德国人当中有1个

1939年：17.5个德国人当中有1个（66）

    其次，分配费用的增加还表现为最后售价中商业份额的真正增加。工业中固定资本比起流动资本来增加了，与此同时也出现了合理化运动；而商业却不是这样，一般费用和固定开支增加了，却没有同时出现合理化运动。因此有人一般地估计：在资本主义大国里，零售商品的平均价格中，分配费用约占百分之三十五到四十。[13]同时资本总额中越来越大的一部分在各个分配部门呆滞起来了，也以存货堆积的形式在工业自己手里呆滞起来了。

    在某些重要的工业部门里，真正生产者的地位越来越小，再没有比这一点更能证明：资本主义生产方式，当它发展到接近顶点时，越来越带有寄生性。

    1948年7月1日那天，美国石油工业共有职工二百万人；其中只有四十万人（20%！）从事勘探、生产、提炼及其他生产活动。行政管理和科学研究占了十二万五千人；运输二十二万五千人。供应和服务十二万人。即生产和商业之间的中间部门总共占了24%。各种形式的分配和销售部门中，雇佣了一百一十万人以上，即占这一工业部门职工总数的55%（68）。汽车工业的情况也是这样。1948年，生产部门雇佣的职工总数是九十七万八千人，而汽车销售及分配部门的职工则有一百五十多万人（69）。

    当资本主义已经达到成熟时期，并进入衰落阶段的时候，真正萦绕脑际的不是把资本用于生产，而是如何实现剩余价值。《幸福》（Fortune）杂志写道：

    “美国公民从黎明到睡觉，一直是在被围攻的状态中生活的。他所见、所闻、所触、所尝、所感的一切，实际上都代表了一种向他兜售货品的努力……为了透入他的保护壳内去，必须用细水长流的办法，让广告去经常地碰他、逗他、刺激他或激怒他或粉碎他的抵抗（70）。”

    比国“提高生产率办事处”一个纯由资本主义企业管理人员组成的代表团，于1953年去美国，杰出地概括了现代资本主义陷入其间的死胡同：

    “生产变得越来越容易，也许正因为容易而令人担忧（！）；生产有超过实际消费能力的倾向（！）。只有消费不断扩大才能防止技术人员失业，而能最大限度地促进这种越来越快的变化的，正是分配。也是分配使生产成为有益的，如果消费者购买的话，要是你卖不出去，那为什么要生产呢？生产—消费整个周期的成功或失败，取决于产品流向消费者路上的最后一米（最后三英尺）。

    “目前威胁（！）许多经济部门的最大危险是生产过剩。农产品也好，工业品也好，生产能力都远远超过需要……”

    “目前生产进行的速度如此之快，以致于只要消费者（！）在购买商品时略一犹豫，就能动摇整个经济大厦（71）。”

    各种新技术的专家，从研究市场的专家到群众关系的专家，其间还有广告专家、销售专家、动机研究专家，这些专家都力求避免或防止这种“犹豫”。1955年，有九十多亿美元用于广告费。[14]这种对消费者的影响，使任何替资本主义辩解的说法——说资本主义是一种保障消费者自由的制度——成为可笑的说法。这种影响的结果，也使人处于极端被动的状态：大量使用说服方法让人无意识地、情不自禁地去购买，去“选择”，去“行动”，不管他们原来的本意如何！文斯·帕卡尔在《隐藏的说服者》一文中描绘了这种影响群众的可怕印象。他引用的一个专家的话，这个专家在《群众关系杂志》（The Public Relations Journal）上坦率地承认说：“（这种技术）所要求的基本考虑之一，就是摆布人类个性的权利（72）。”

    这样，我们又能看到资本主义的矛盾已达到荒谬绝伦的程度。资本主义非但不把劳动生产率提高所创造的财富进行自由分配，非但不以之作为人类自由发展的基础，反而为了想在半丰裕的情况下维护利润和市场经济，不得不越来越对人实行强制和残害，而人类自由式发展的可能性却在那里日益增加！在物资丰富的时候人为地制造恐慌（匮乏）；人为地放纵欲壑，而本来理性已到了可以取胜的程度；虚伪的制造不足之感，而本来是可以满足一切要求的；人类越来越明显地受物质的奴役（而且这些物质质量低劣，价值可疑），而人类本来可以成为物质的绝对主宰；这些就是最和善、最繁荣、最理想的资本主义生产方式的结果。

第三部类

    经济学家科林·克拉根据产业革命前威廉·配第爵士的意见，发展一种理论，按照这种理论，“第三部类”（包括商业、运输、公用事业、行政管理机关、保险公司、银行、自由职业等等）似乎比“第二部类”，即工业生产部门，还要更有“生产性”。根据这种理论，在这“第三”部类中工作的积极人口的比例越大，国民收入也就越高（73）。“第三”部类的发展，似乎不单是为了实现剩余价值，似乎不是实现剩余价值日益困难的表现，而是标志人类重大的经济进展。

    首先必须指出：关于这一部类的定义是极含混的。法国经济学家让·富腊斯捷在讨论“服务”部门的《二十世纪的伟大希望》（la Grand Espoir xxe siècle）这一著作中，采取了、扩大了、改变了这一定义。科林·克拉克则把生产性活动（运输、公用事业如自来水、煤气、电）和非生产性活动混在一起了，把有益的活动（教育、卫生、行政管理机关、国家会计工作）和效益小得多或效益可疑的活动（广告、军队、警察）混在一起了。纳粹德国的军国主义化使“第三”部类的人员增加，而使“第二部”类的人减少，肯定这不是经济进展的标志。

    “生产性”这个概念被科林·克拉克用在最庸俗的意义上，即“有收益的”。在一定的政治社会条件下，动机研究专家、海军上将或芭蕾舞女主角的收入，比工程师、比矿工、比钢铁工人多。这一事实不能得出下列荒唐的结论：如果一个国家的工程师、矿工和钢铁工人都由动机研究专家、海军上将或芭蕾舞女主角去代替，那么这个国家就会变得更富。

    最后，科林·克拉克自己的统计也驳斥了他的理论。统计指出：第二次世界大战前，日本第三部类的职工占积极人口的34%，瑞典是30.4%，瑞士是33.2%。但是谁也不否认瑞典和瑞士曾经（现在仍然）比日本繁荣。中国有20%的积极人口在第三部类工作，而保加利亚是16.8%，南斯拉夫是15%；但是保加利亚和南斯拉夫，尽管落后，无论如何比中国略为好一些。埃及和意大利在第三部类工作的人口比例是一样的，但两国之间却隔着一条贫困程度不同的鸿沟（74）。

    科林·克拉克的错误实际上正在于“第三”部类的定义含混不清。至少必须区分五种不同的现象。而且就其对一国的经济进展和生产率平均水平来说，这些现象是矛盾的。

    1．残存着一批小“零售商”和小“中间商”。这种现象不过是就业不充分、不过是变相失业的表现而已。要是能够把这批人吸收到制造工业中去，那将是很大的经济发展。这种现象说明了为什么像旧中国和埃及那样的落后国家里，“第三”部类人员臃肿。

    2．某些国家专业做运输工作（主要是海上运输）。事实上运输是生产性活动，应归入第二部类。像挪威，部分地像日本之类的国家里，“第三”部类人员臃肿的原因就在于此。

    3．某些分配工作和个人服务工作（主要是：零售商业、保险业、银行、修鞋、补衣服、理发、美容等等）在机械化和合理化方面落后于工业生产的机械化。[15]这种落后现象使“第三”部类人员臃肿，而这是工业生产率提高的结果。这种人员臃肿的现象远非表示这些“单位”生产率水平较高，而是表示这些“单位”落后。当然这是暂时的落后。办公室工作的机械化、超级商场的出现、“只能用一次的”衬衣裤和餐具的使用，及其他同类的现象，让人可以想见将来会有完全不同的变化。而且在这一点上必须指出：科林·克拉克颠倒了因果关系。一个资本主义国家越富裕，剩余价值中用于支付个人服务的那部分也就越大；收入最多的工作人员的需要变得越多种多样，他们工资中用于支付个人服务的部分也就越大。这是不错的，但是服务部门的发展不是社会富裕的原因，社会富裕才是服务部门发展的原因。

    4．与分配有关的“单位”极端臃肿，这是资本主义衰落时期实现剩余价值日益困难的缘故。这是大势所趋，无可挽回的，但这只发生在现代资本主义的范围内，而不是在现代技术的范围内。

    5．最后是同直接生产商品没有联系的创造性职业的发展：应用科学和纯学术研究、艺术、医药卫生、教育、体育、以及一切与闲暇和假期有关的“非生产性”活动。五种现象中，唯有这一种好像是肯定地、无法挽回地、同经济进展及劳动生产率提高联系着的。它意味着越来越大的一部分人解脱了进行非创造性劳动的义务。这再也不是平庸的过去的残余，而是光辉未来的预兆。一旦自动化机器承担了生产日常用品的全部劳动，所有人都将成为工程师、科学家、艺术家、运动员、教授或医生。在这个意义上，但是也只有在这个意义上，未来才确实属于“第三部类”……。[16]

[1]参阅本书第二、第三章。

[2]同上。

[3]希腊文化时期从公元前三世纪开始。——译者

[4]直至二十世纪初，东欧、巴尔干半岛和俄罗斯还有这类行贩，而且还有自己出售其劳动产品的流动的手工业者。在不发达国家，至今还有这类人。即使在先进国家，也没有完全消失。比国经济事务部白皮书（1953）指出：农民居住得分散的弗郎德勒地区，挨门挨户卖东西的行贩的人数还是相当大的（22）。

[5]有趣的是：比马克思早六百年，圣托马斯·阿奎那就已基本上区分了这两种“商业”劳动的形式：一种是生产劳动，另一种不是生产劳动（28）。

[6]加耳布雷思、霍尔顿和其他一些人曾指出：波多黎各月营业额低于五百美元的商店，每个职工的平均营业额是二百五十四元，每月营业额五百到一千元是四百六十六元，一千到二千元的是七百二十四元，二千到四千元的是一千零六十一元，四千到一万元的是一千四百八十五元，一万到四万元的是一千九百零一元（36）

[7] 1880年只有一家商店有二百多个分支机构。1900年就已经有了十一家，1920年二十一家，1950年四十家。第一家有五百个以上分支机构的商店早在1890年前就出现了。1910年有一千多个分支机构的商店有二家，到1950年就有了五家（总共九千六百九十五个分支机构）（38）。

[8]参阅本书第十二章。

[9]这种发展情况引起了一个反响：“超级商场”的出现。“超级商场”严格压缩职工，力求减少这种份额。但是这种份额仍然在18－20%左右，而且还有提高的趋势（52）。

[10]这就说明了英国资本家为什么在现代资本主义初期能获取巨额利润。这是有赖于臭名远扬的“三角贸易”：在西非出售棉布，买进奴隶，然后原船运往安的列斯出售，再从安的列斯贩运糖和罗姆酒到英国去出售。

[11]但是必须指出：这种存货部分地起着必要的社会储备物资作用。依靠这种储备物资，社会才能应付突然增加的需求，或者应付天灾人祸。

[12]张伯伦和斯坦德尔确立了真正的分配费用和社会销售费用之间的差别（63）。

[13]《贸易杂志》估计：1939年，分配和运输队的增值约占全国生产总增值的50%以上。最近在西德进行的一次研究，确定一切非食用产品的价格中，分配费用占44%（包括股票过户税）或37%（不包括这种税）。有人估计：美国的香蕉售价中，75%（！）是分配和运输费用，单是分配费用就占了55%（67）

[14]总的来说，这笔帐还是消费者自己付的，因为许多产品都把广告费计算在成本内的。

[15]有些工作，使用机器得不到很多支持（75），另有些工作，发明创造的进步对节约人力没有多大帮助，因而没有日益增涨的对新发明的需求，当阿尔弗利德•马歇尔谈到这些工作时，也注意到了分配工作和个人服务工作机械化和合理化方面落后于工业生产这一现象；这是很有趣的（76）。

[16]参阅本书第十七章。


第七章 信贷

第七章 信贷

· 互助与信贷
· 银行的起源
· 资本主义前期社会的信贷
· 商业资本时期货币资本的供和求
· 工业资本时期货币资本的供和求
· 利息与利息率
· 流通信贷
· 投资信贷和金融市场
· 交易所
· 股份公司和资本主义的发展
· 消费信贷
· 信贷与资本主义的各项矛盾

互助与信贷

    商业起源于不同村社间的生产不平衡发展；信贷起源于同一村社不同生产者间的生产不平衡发展。自从畜牧或耕作以私人经营为基础时起，由于个人同个人间禀赋有别，由于牲畜同牲畜间强弱有别，土地同土地间肥脊有别，由于人类生活或自然环境中的无数事故，不同生产者间的生产便产生了发展上的不平衡。其结果是：一方面出现了年年有剩余，因而有积累的农户，另一方面也出现了在劳动中产生纯亏欠（生产所得低于消费所必需和种籽所必需）的农户。

    同一民族不同生产者间发展的不平衡，并不自动导致信贷的发展。信贷并不是一种天生的制度，而是一定社会关系的产物。在原始公社缓慢解体的过程中，牲畜或土地的私人经营方式不断发展，在很长的一段过渡时期中，私人经营与合作劳动结合进行。而在以合作劳动为基础的社会里，信贷是不存在的。在这种社会里只有互助关系。一般情况是：由比较幸运的村社成员去帮助比较不幸的村社成员，前者并不指望通过提供这种帮助得到什么物质利益。直到现在，许多原始氏族还是这样。

    在北美洲印第安部落达科塔族人之间，食物和狩猎工具的借贷是无偿的（1）。在印度尼西亚农村中，借贷粮种、果种、牲畜等等都不附带利息（2）。马来亚渔民遇到季节风到来不能出海时，可以从亲友那里无偿地借到大米和银钱（3）。

    当原始社会陷于瓦解、交换关系和劳动分工日趋普遍时，同一村社各成员间不计得失的互助便以劳动时间的经济为基础的等价概念所代替。交换价值的生产越是比单纯使用价值的生产占上风，无偿的借贷和互助便越是被有偿的借贷所代替。

    新赫布里底群岛居民过去的习惯是：在同一部族里，当一个人把食物贷给另一个人时，前者并没有想到通过这种借贷获得利益。相反的，为了经营商业而借贷贝壳货币或木船时，贷方需向借主赠送礼品以资报酬（4）。十六世纪作家阿隆佐·德·祖里塔和马里阿诺·维西亚，关于哥伦布到达墨西哥以前当地居民的生活，曾留下有意义的记述，他们说：在阿芝特克族人之间，借贷也一般是无偿的。但是，在墨西哥某些地区，普遍的习惯是：货币借贷则须付给一定的报酬，例如椰子、金沙、铜片、玉石等等。足见，在原始社会末期，在和生存本身无直接关系的活动领域方面，信贷就和互助产生了分离。

    为了保证全体村社成员的生活而进行互助的古老习惯，在村社解体的初期，还继续在农业社会里实行了很长一段时期。在中国，小麦的无息借贷一直实行到周朝（5）。在最早的吠陀法典、以色列法典，波斯兰法典、阿芝特克法典以及伊斯兰教法典中，都可以看到关于借贷小麦和牲畜时，禁止收取利息的规定（6）。纪元前两千年左右，在古代伊朗的苏斯，即所谓高级专员时代，在有利息借贷以外，还实行无息借贷（7）。中世纪早期，由寺院发放无息借贷（8）。就连小商品生产业已充分发展的巴比伦社会——这从汉姆拉比法典中可以看到——在实行有息商业借贷的同时，还实行对赤贫者、对病人、对歉收农民的“无偿借贷”（互助）（9）。

    今天，“在拉丁美洲的许多土著居民村社中，小业主和移殖民之间还在实行传统的互助；他们进行小额借贷而不索取任何利息（10）。”博埃和耶迈也确认，当“大家庭”制度还在盛行时——例如在印度——，互助就会广泛地实行（11）。

    由此可见，与其说信贷同互助发生分离是在村社成员关系中产生，不如说是在村社同村社以外的其他人间的关系中产生。旧约全书和可兰经对此都作了明确的区别。在一切兼有村社和小商品生产的社会里，由村社集体缴纳赋税的原则，是为了使贫苦农民免遭破产的一种特殊的互助形式（12）。

银行的起源

    在以单纯生产使用价值为基础的社会里，小商品生产的发展，引起了商品流通。商品流通引起货币流通，而货币经济便在这个社会的每一个细胞里发展起来。这就是在社会发展的这一阶段，高利贷影响着每一个生产者的原因。但是，在货币经济中，货币不单单是交换工具，同时也成了交换对象。货币经济从单纯的商业中分离出来，就像后者早先已经从手工业中分离了出来一样。

    当货币经济刚刚冒头时，贵金属由于稀少和流通量有限，它在社会上主要是一种后备基金和安全基金，与其说是被用来流通，不如说它是被用来贮藏。然而，在当时动荡不定的年代里，把财物放在家里是莫大的冒险，尤其是冒被没收、被盗窃、被抢窃或被毁坏的危险。因此，习惯上是把它托付给当时最受尊敬的一些机构代为保管，这些机构就是寺院。从起源上看，就像一切被珍视的物品一样，贵金属也有过一种魔法礼仪般的职能，这种职能使得所有的寺院成了大量金钱的当然保管者。这种贵金属集中于寺院的结果，使寺院在货币经济一开始发展时，就成了最早的偶然信贷机关。

    当初，在美索不达米亚就曾经是这样。从第一家乌鲁克大寺院银行（纪元前3400年到3200年）起，一直到汉姆拉比时代（纪元前2000年），平均利息率是由撒玛斯寺院来规定的（13）。在古代伊朗，寺院是最早出现的货币借贷主（14）；一直到萨萨尼王朝时代都是如此（15）。在以色列，耶路撒冷大寺院到毁灭为止，一直是动产财物保管所（16）。在古希腊，奥林匹亚、德尔富、德洛斯、米莱特、艾费斯和高斯岛的各家寺院，还有西西里岛的各家寺院，都是货币保管所和银行（17）。在希腊被亚历山大和罗马帝国征服的整个历史时期，情况也是一样（18）。在罗马，万神殿是银行中心。

    在拜占廷帝国时期，从第五世纪开始，各家寺院就成了主要的宝藏主；到了第八世纪破坏偶像运动时期，这些寺院的金银才被拿来投入货币流通（19）。在中国，唐朝时期也有过同样的情形。可供铸造的货币金属贮存，还有信贷业务，越来越为佛教寺院银行所垄断；政府当局向它们展开了进攻，强迫好几千所寺院僧徒还俗，并于843年下令熔化一切用贵金属铸成的佛像（20）。[1]
    在日本，“内乱频繁的中世纪时期，宗教机关……曾经是唯一的可靠场所……商业上的交易是在陵墓和寺院的保护下进行的。有些人把贵重书刊和财富托付给这些神圣场所代为保管，以免在战争中遭受破坏和掠夺。陵墓和寺院还同时经营金融机关的业务，发放贷款，组织合作信贷，即日语所谓‘无尽’和‘赖母子讲’，并且使用期票（22）。”

    罗马帝国晚期，在主要还是自然经济的中亚细亚东部，佛教寺院是唯一的银行（23）。最后，在欧洲中世纪早期，寺院还以发放死典借贷的唯一信贷机关的身份出现（24）。[2]十二世纪初期，圣殿骑土会成了第一家国际性的储蓄、转帐和抵押信贷银行（25）。[3]
    等到大商业有了发展，贵金属就开始有了进一步的流通。但是，前面已经说过，大商业在刚出现时，主要是经营国际贸易。因此，可以想见，这就会同时出现大量的、来源不同和成色不一的铸币，须要把它们根据各自的实际价格进行兑换。结果就必然产生一种以货币本身为对象的新技术，即货币兑换技术。由于兑换商和贵金属商人向愿意把贵金属存放在可靠场所的贵金属所有者提供了实际保证，这些兑换商和贵金属商人便成了第一批非宗教性的财

    物保管人，然后又成了第一批职业银行家。银行一词的字源是意大利文“banco”，意思是指货币兑换商在上面进行各种业务的柜台。同样，在古希腊，人们用“trapézite”来称呼银行主，这个名词来自“trapeza”,意思是兑换桌。

    在古人代，货币兑换商是最早出现的职业银行家（26）。在印度（27）和中国也是一样。然而在这两个国家里，货币的多样化不是来自国际贸易，而是来自各种不同的地主性货币（28）。[4]在日本，早在德川时代，货币兑换商就成了真正的银行家（29）。

    在伊斯兰教的阿巴西德帝国，由于采用银行本位外又采用金本位，货币兑换商成了必不可少的经济人物，很快就担任了银行家的一切职务（30）。库利希（31）认为十六世纪出现货币兑换商并很快就成了银行家，乃是当时社会混乱所引起的。他说：

    “十三和十四世纪在法国流通的货币，除了王室和诸侯铸造的以外，还有阿拉伯货币、西西里货币、拜占廷货币和弗洛伦斯货币；在法国南部还有米兰的‘里勃里’（libri），威尼斯的‘杜加’（ducats）金币；在香巴尼地区，有西班牙的‘里亚尔’(reals)，布尔吉农和英吉利的‘诺比里’（nobili），荷兰的克罗那（couronnes）。卢卑克和科隆的铸币，英国的金镑，法国的‘土尔奴阿’（tournois）等，也到处流通。使用地区最广的是威尼斯的‘格罗西’（grossi）和‘杜加’，还有弗洛伦斯的‘费奥里尼’（fiorini）。”

    德·罗佛对于中世纪银行的起源作了如下描述：

    “热那亚的兑换商最初只专门经营当面兑换，但是他们的业务范围很快就扩大了。他们接纳活期存款，根据客户通知办理过户付款，并对客户提供记账贷款。就这样，兑换商营业所就逐渐成了储蓄和转帐银行。在热那亚，十二世纪末期这种演进就完成了（32）。”

    著名的阿姆斯特丹银行，也是在1609年由于当时年青的省联合共和国的货币种类繁多而成立的（33）。

资本主义前期社会的信贷

    最早的银行业务，例如当面兑换，财物的储存保管，以典质土地所有权为条件提供借款（即抵押借款）等等，并不是真正的“货币交易”。事实上，在当时，作为办理委托保管和活期存款的保管者，非但不向客户付息，相反的，倒为保管存款和提供服务而取得报酬（34）。例如阿姆斯特丹银行，直到十七世纪还是如此（35）。[5]
    上述业务的对象，基本上是些既不搞生产又不搞商品流通、或是停留在生产和商品流通边缘上的阶级。随着货币经济的发展，这些人成了大大小小高利贷的典型牺牲品。中世纪时，庞大的国际商业银行主要是对王公们发放典押信贷，而力量较弱的伦巴底钱庄主要是对并不富裕的小封建主或平民发放典押信贷，使这些人吃亏（36）。究其实，这是一种消费信贷（37）。

    真正的“货币交易”是随着参加到商品流通和资本流通中来的各个阶级，即年青的资产阶级、高利贷者和商人等的比例增多，才相应产生的。国际贸易的发展造成了它自己固有的信贷需要。由于买货和交货时间上的距离，[6]由于买主和卖主在空间上的距离，由于需要在遥远地区之间转移大量货币，而货币的价格又经常发生波动（39），这就产生了订立商业信贷或“流通信贷”的必要性。凡是国际贸易发达的社会，都建立了这种信贷工具，这些工具就是汇单和支付券：“汇单的流通深深地扎根于国际贸易之中（40）。”

    纪元前二千年，在乌尔和巴比伦就出现了汇单，中国在周朝时期（纪元前1134年到256年），印度在佛教时代早期，也有了汇单（41）。在古希腊，纪元前第四世纪就出现了汇单，以后从亚历山大到罗马帝国征服希腊，这种单据在希腊所辖各地区也到处流行（42）。以后又从希腊传入拜占廷帝国和伊斯兰教国家，然后回到中世纪欧洲（43）。

    这些早期的不能流通的期票所提供的信贷，并不扩大资金的活动范围。它只加速资本的周转，使资本发挥其最高效益。以后，当出现了投资信贷，也就是为生产剩余价值的企业提供贷款的时候，资本的活动范围才有了扩大；“不生息”货币，即贮藏在金库里的货币，变成了资本，参加到剩余价值的生产中来。

    投资信贷最古老的形式是海航信贷；这是基金借贷主和船长冒险家为了实现一次海商业务而成立的合伙；这种信贷的起源是海盗性的合伙，这一点主要由瓜分利润的条款上表现出来（44）。这种“巨大的冒险性借贷”由古希腊和亚历山大与罗马帝国征服希腊时所辖各地区传到东罗马帝国和伊斯兰教国家，然后又于第九世纪传入拜占廷帝国的意大利，再从意大利以合资公司的形式传遍整个中世纪欧洲（45）。

    开始的时候，这种商业合伙只限于一次用于一桩事业。但是，到了后来，随着商业由行商过渡为定居商，合资公司便逐渐变成由几个人合伙成立的公司。营业时间长达许多年。从十三世纪起，意大利每一家大公司（佩鲁济公司、巴尔迪公司、梅第齐公司等等）都是这一类的合伙。以巴尔迪公司为例，这家公司是在1331年由分别归属十一个合伙人的五十八股资本组成的（46）。

    最后，当国际贸易最少是在一定范围内成为正常化，从而失去其冒险性时，它就吸引了闲置资本的广大部分。这些闲置资本以非正常存款的形式存入各大银行家的大公司，任凭商人加以使用，不再于短期内提取，而商人则就此付给定息，作为参加实现商业利润的报酬（47）。

    由此可见，从小商品生产时起，银行家就成了“货币资本供求之间的中介人（48）”。然而，在当时，主要的货币需求者不是私人而是国家（国王、公侯、市镇等等），从而产生了公债和流通信贷及投资信贷的平行发展，而公债却占了上风。

    已知最古老的公债是伪亚里士多德在其所著《经济学》（I’Economie）一书第二编中提到的例子。伪亚里士多德谈到：小亚细亚喀拉左麦的爱奥尼亚殖民地，向雇佣兵首领举债来支付欠饷，然后又向本土富有的公民强借钱钞以偿还贷款。富有的公民被迫拿出来的是金币，而所得代价则是铁铸的货币。根据中国汉书记载，纪元前154年，曾经有个叫吴言志（译音）的高利贷者借给了政府一千斤黄金（约含两百四十四公斤，不到一百万金法郎）来从事镇压“七国叛乱”的战争；吴言志得到的利息是1000%，即一千万金法郎（49）。

    在这以后不久，便产生了公债的古典形式：以国家的收入，即形形色色的赋税作为抵押的形式。在大多数以小商品生产为基础的社会里，公债并不多见，而且具有冒险性，一般情况下是以债主的破产而告终。

    但是了十六世纪，可以流通的公债券 [7]在信贷史上发动了一次革命，大大扩充了资本的活动范围，把大量原非资本的货币转化为资本。由于法国国王对意大利发动远征以及查理五世所辖国土分散而造成的有利条件，公债便国际化了。

    “在一度作为单纯的结账手段之后，信贷本身变成了一种价值，一种可以投入流通和可以拿来转让的交换标的物（51）。

    在安特卫普的交易所里，卡斯提尔国王的债券，荷兰政府、英国国王和葡萄牙国王的信用证券，还有欧洲各大都市发行的年金，都可以自由买卖。十六世纪货币发生动荡和国家财政陷入混乱时，旧银行家家都破了产。从这以后便诞生了现代的国家银行。这种银行既保证了资产阶级人士所必需的存款安全，又使国家成了这些存款的、即使不是唯一也是主要的受惠者。1587年在威尼斯成立的利雅托银行主要是适应了第一种目的；1609年成立的阿姆斯特丹银行，除适应第一种目的外，还适应了调节货币流通的需要。1619年成立的汉堡银行除了这些业务以外还向国家贷款。1656年成立的瑞典银行也是如此；1696年成立的英格兰银行则以经营第二类业务为主（52）。

    十六世纪商业革命以后，国际贸易的飞跃发展导致了商业信贷的进一步扩张。公债证券成为交易对象以后，十六世纪起，商业票据也以背书及贴现等形式进入了流通领域（53）。与此同时，殖民地股份公司的发展扩大了投资信贷的活动地盘。但是，信贷要从单纯的商业范围进入生产范围，还须等到资本主义生产方式有了发展以后。

商业资本时期货币资本的供和求

    随着商业资本的发展，原来特殊现象的信贷便成了经济生活中的正常制度。商业票据贴现从十七世纪起就在英国广为流传，十八世纪又在法国和一切大的贸易中心，起初是在对外贸易方面，后来也在国内商业方面，广为流传（54）。商业的地理性扩张，同美洲和远东进行交易的长期性以及主要商业公司向少数大国际贸易中心的集中，对商业票据的应用提供了有利条件，动员了一切资本。

    汇单原来只是在汇率涨落上进行投机的一种工具（55）；现在，它成了在商业方面发放流通信贷的经常工具，同时也成了“不生息”货币资本进行短期投资的工具。货币资本市场就这样发展了起来。

    在这个市场上，代表着需求的主要是国家。在商业资本时期，国家仍然是永无休止的借贷者。克拉潘指出，直到产业革命，英格兰银行发放的信贷，绝大部分对象是王国政府（56）。1776年成立的贴现银行也是如此。同它们一样的，还有由于对国家发放信贷而倒闭的不幸的劳氏银行（57）。

    但是，除了国家以外，也出现了另外一些债务人。这首先是大商业股份公司。就当时来说，这些大公司对当时的货币的需求量极大；为了应付需要，等到下一批商船归来，它们往往不得不同信贷机关打交道。

    在整个十八世纪，荷兰东印度公司，都向阿姆斯特丹银行借款；英格兰银行的主要债务人，除了国家以外，还有英国东印度公司（58）。

    后来，国家债券的持有者（食利者、贵族、商人、银行家等等）和商业票据的持有者，由于需要现金，便将他们的债券和票据拿来贴现。最初，拿来贴现的主要是国家债券，到了十八世纪后期，票据才开始占了上风。

    最后，和小商品生产时期一样，贵族和高级官员们对于货币也有需求——消费信贷——，这种需求是通过抵押贷款（以贵金属、珠宝首饰、有价证券等等为抵押品）来获得满足的。

    手里持有现金资本的人是货币资本的供给者，这些人首先是大地主，还有积累货币一时无法投入自己企业的商人。十七世纪和十八世纪初期，欧洲大陆上的银行家仅仅从事兑换业务和存款业务，并不发放贷款。但是，在英国，一进入十七世纪，就出现了偶尔对顾客发放贷款的商人。

    随着货币流通的发展，随着社会财富的增加，随着货币资本的供和求的平行发展，十八世纪中叶，起先是在英国，后来又在欧洲大陆上，相继成立了地方性的私营银行，其业务是充当需求资本的人和正在力图把手中持有的后备现金变成资本的人之间的中介人。这些地方银行一般都是业务发达的商业公司的产物，它们接纳存款，发行银行券，并经营商业票据贴现业务，这就诞生了现代的银行体系（59）。

    产业革命使这种最早的银行网获得了迅速发展。1750年时，英国还只有十多家地方银行，但到了十八世纪末，这种银行发展到了二百多家（根据某些作者，甚至发展到了三百五十家）（60）。[8]在当时的生产方式下，这些银行赖以发展的组织形式可以用诺里季市古尔内银行的例子加以说明。下面是该银行于1838年10月5日向股东发出的通报的一段话：

    “把英国东部各工场的全部纱线收购下来，囤积起来，然后再拿去供应织布商……这是一笔十分赚钱的买卖。古尔内银行从前的年收入比不上英伦三岛其他银行的收入多，我们认为，毫无疑问，问题就在这里……在同各家毛纺厂的往来关系中，我们已经开始向它们提供用于开发工资的现金，并使他们得以继续营业。本公司的银行业务就是在这种条件下诞生的……（62）。”

    这种迅速发展的原因，首先是英国各个不同地区间的经济不平衡发展。当时，尚停留在农业阶段的地区里，银行一般都还在为其存款谋求投资地盘，[9]而设置在工业区里的银行则在信贷需求方面应接不暇，经常处于搜索基金的境地。伦敦的货币市场就是在这种情况下诞生的；伦敦的货币市场是现金过多的银行和现金不足的银行间的中介人。

工业资本时期货币资本的供和求

    随着产业革命的掀起，货币资本市场有了扩大和广泛的变化。除了来自资本主义前期社会的各阶层（地主、商人、手工业者、政府官员、食利者等等）对于货币资本的供和求以外，还出现了来自资本主义生产机器本身对于货币资本的供和求。

    货币资本是资本循环的起点和终点。但它并不单单在资本循环一开始和最后终了时出现。在生产过程中，货币资本经常不断地被排除到生产以外去，从资本主义的意义上说，就是成了“不生息货币”。同时，在职能资本家方面，也经常不断地产生对于附加货币资本的需求，以便在利润率最高的条件下，运用自己的资本。

    一个企业要想积累用来更新其固定资本所必需的货币资本，那就需要经过若干年以后，并且要等流通资本经过了多少个循环周期以后，才能实现。在此期间，如果它不把折旧基金投于其他目的，那么，在一定时期内，这项基金就“不能生息”。一个大企业的工资基金，用在每一个生产周期开头的时候，当这个生产周期超过了一个月（指按月支付的工资）或者是超过了一个星期（指按星期支付的工资时），工资基金就也不能生息。资本家为了自己的消费需要（不生息的消费基金）而提取的一部分年利润，是要在整整一年的时间内花用的。在一年的大部分时间里，这笔钱一大部分呆着不生息。企业的积累基金，也就是再投到营业中的一部分利润，也并不是在某一个新的生产周期一开始就全部用掉。资本家在把上述各种利润作为投资以前，必然会等待最有利的时刻，例如市场上的有利时机。以上这些，是暂时被生产过程排除在外的、从而成为不生息基金的、四种货币资本的来源。

    此外，固定资本的更新，并不是恰好赶在必要的折旧基金积累齐备的时刻进行。由于需要使用巨额资本，由于冒着巨大风险，这种固定资本的更新最好是恰恰赶在经济周期终了的时候，赶在资本家预期的市场重大扩充的时候（64）。倘若时机已到，资本家的折旧基金（和积累基金）还未曾筹集，他就必然设法借贷所需的资本，好不放过这个良好的机会。握有技术发明的资本家，如果能够借以夺取其竞争对手的销场，他在运用该项发明上如果缺乏必要的资本，也必然会设法去筹借（65）。

    在经济循环的某些时刻里，工业家心中有数，哪怕产品增加得再多，在市场上也不会销不出去，因此这正是他应该积累资本，应该把利润再用来投资的好时刻。如果当时这种利润还没有实现，他就必需取得借款，以便提前投资。

    最后，从理论上讲，当一次生产周期完成之后，生产的再开始应该是在商品流通的周期一旦完毕就马上进行。然而，我们已经说过，利润量和利润年率是由一年之间生产周期的次数决定的，因而也就取决于工业家能不能够在业经生产出来的商品销售以前，也就是说，在投入该商品生产的流动资本收回以前就再开始生产。为此他也必然力图借到一笔附加货币资本，等到货物售出以后，再拿货款来偿付这笔债务。

    资本主义制度下信贷机关的职能也就是在上述的不生息货币持有者和想利用借贷资本来增加其固有资本的资本家之间起媒介作用。因此，这和资本主义前期的银行资本与资本的其他形态之间的关系正好颠倒；在资本主义生产方式里，银行资本在刚开始时是从属于工业资本的服务者。但是，如果说现代的商业资本家和工业资本家区分开来仅仅是个职能上的分工问题，那么，在资本主义生产方式一经出现时，银行资本家和实业或商业资本家之间的分离也就不可避免了。

    因为，同实业家和商人相反，银行家应该直接起一种社会性的作用。银行家唯有在能够克服社会资本表现为许许多多、个人财产的分裂状态时，才会对资本主义生产方式有用。银行家的社会意义也就在于他的这种调动和集中社会资本的职能。同时，这种职能所涉及的范围并不以资产阶级本身为限，而是还包括一些地主、富农、中农、手工业者、公务人员、技术人员以及繁荣时期的技术工人，把他们的储蓄全部集中起来。

    “（1875年左右）把英国全部闲置资本集中到伦敦货币市场的组织工作进行得可说是天衣无缝。当时，在二十年以前，这种组织工作就进行得卓有成效了。在此期间，在苏格兰和各省设有分号的各家银行，吸收了农村人口闲置在抽屉和柜子里的最后点滴财富。人们开了一条渠道，使北方的全部剩余资金沿着这条渠道南流。以东英吉利、西南部以及英格兰农村为起点的各条渠道很久以前就开好了。凡是未被在伦敦加以利用的资金都通过实业和商业票据的贴现或再贴现，发往各个工业地区。这曾经是伦敦各‘证券经纪人’和龙巴街上各贴现公司业务最繁荣的岁月（66）。”

    与此同时，货币资本市场逐渐走向专业化，形成了两种截然不同的市场：

    ——货币市场，即短期信贷的供求市场，主要由银行控制（票据经纪人在很长一段时期内起主要作用的英格兰除外）。

    ——金融市场，即长期信贷的供求市场，主要由银行、首行是交易所控制，到了二十世纪，保险公司、储蓄所、房屋协会，还有其他储蓄设施性机关（如养老基金、疾病残废保险基金、预防失业基金等等）也加入了这些银行和交易所的行列，为的是把非立即全部用掉的全部货币收入变成资本。（这种资本对其所有者往往不带来任何利润。）[10]就这样，货币资本的集中运动达到了它的最高阶段，完善的阶段。银行“不让一点一滴的资本不生息”。

利息与利息率

    利息的来源同高利贷资本利润的来源是一回事。利息在经济领域内最初出现时，只是一种由债务人到债权人的价值转移。当一个农民为了能够生活到下一次收获，必须向人告贷x数量小麦，随后，又必须从收获中提出x+y数量小麦偿还债权人时，存在于这两个人之间的小麦数量，并不因为借贷关系而有所增加，仅仅是y数量小麦由债务人移交给了债权人而已。迄今为止，这种高利贷形式还远未消失，并不断地使受害者陷入贫困，把受害者置于债权人的奴役之下：

    “在交趾支那，直到收获到来前，佃农须向地主告贷以养活自己和自己的全家，但是，收获到来后，一般情况是佃农用其所得不足以偿清债务，继续被债务牢牢地拴在土地之上，就像中世纪初期，农奴被习惯法牢牢地拴在土地上一样（67）。”

    资本主义社会的流通信贷和投资信贷就不再是这种情况了。借贷的目的不再是为了保证债务人的生存，而是让他得以实现利润：“如果眼下有一笔借款，这笔借款能够被用来从事商业或者工业，从而可以在将来获致一笔更大的进款（也就是在原借款项之上又增加了剩余价值，增加了利润），企业主就须付出积极的利息（68）。”[11]
    流通信贷系以提前实现已制成商品的价值为目的；投资信贷系以增加企业的资本额为目的。在这两种情况下，剩余价值或是由于资本循环的加速而增加，或是由于资本额的增加而增加。由此可见，利息不是什么别的东西，它是借贷资本获得的附加剩余价值的一部分。利息率比平均利润率要低，[12]否则，如果两者一般高，借贷就无利可图，因为借来的资本本身原来就被当做能够生产平均利润的。债权人也感到满意，因为在发生借贷以前，他的资本原是个“失业的”不生息资本。债务人也感到满意，因为尽管他须向债权人支付利息，但他终究比什么都借得不到的好处要多。

    资本主义企业主就借贷资本支付的利息，是工人创造的剩余价值的一部分，是企业主加以放弃的一部分，因为借来的资本使他获致了比应付利息要高的剩余价值总额。但是，随着资本主义生产方式的普及，个个企业主都在谋求附加资本。与此同时，家家银行的社会性集中职能，使一切金钱都有转化为附加货币资本的可能。因此，通过货币资本供求的增减，便产生了平均利润率，也就是一切非“失业性”资本的“正常收益”。必须说明，这和货币的“本质”毫不相干，而是一定生产关系的产物，这种生产关系使货币得以变为资本，使它得以部分占有社会劳动所创造的剩余价值。正是由于这种原因，在资本主义社会里流行着这样一种习惯，就是把一切收入都看作是具有着平均利息率的、资本化了的虚拟资本的收益：[13]
    “随着资本主义意识形态的成长，从十四世纪起就例如在德国形成的一种对资本显然有利的习惯，即把一切收入（个人服务所得的收入除外）都说成是资本价值百分之几的习惯，获得了发展（71）。”

    这种习惯导致资产阶级经济学者，在职能资本家就纯属其本人进行经营时，把他的资本利息和企业主的利润也分离出来。从利润总额中减掉利息便出现企业主的利润。（有些学者，例如马歇尔，称此为“年金”）这显然是“唯心的”，即虚拟的手法，因为任何企业主从资本上获得的都是平均利润，而非平均利息。这种习惯对于资产阶级经济学者特别有用，因为可以供他们掩饰利润问题，也就是剥削问题，并且可以借此用简单的利息理论，在资产阶级经济体系中代替一切利润的理论。[14]
    信贷机关并不是为了单纯的利他主义而在资本的提供者和需求者之间充当中介人。信贷机关本身也在经营特定的资本，这种资本也会带来平均利润。信贷机关的利润率是以银行利润的形式出现的，这种利润首先来自两种利息间的差额，即信贷机关对存户的货币资本支付的利息和发放信贷时所得利息间的差额。此外，信贷机关的收入还有代客买卖股票和债券时取得的佣金，办理汇兑业务时收取的汇水，等等。

    由于信贷机关，首先是银行，对任何存款，就连为期不过几天的存款（活期存款）都须付给利息（哪怕是微不足道的利息），因此，反过来，它就必需把一切闲置货币都加以外借。这样在结算时才能获得利润。所以，在货币市场上，除了单纯的流通信贷以外，还产生了随要随还的贷款（活期贷款）。这种贷款起源于英国1830年左右。当时，每逢公债季息支付日期到来的前夕，大量货币就集结于英格兰银行国库之手，在货币市场上引起货币荒。为了应付这种局面，同时也为了不让上述货币沦为“不生息”货币，对于以几个星期乃至几天为期而需求贷款的客户，首先是贴现所，便发放信贷。贴现所用这种借款来增加其再贴现业务。这种用有价证券及债券作抵押的贷款须随讨随还。储蓄银行习惯上也随时用它的闲置资金发放贷款（72）。

    这样就形成了一整套利息率的等级。从付给活期存款利息率和收取活期贷款的利息率起，直到付给长期存款的利息率和收取投资贷款的利息率止。在这个阶梯的每一级上都有一个银行及信贷机关付出的利息率和反过来银行及信贷机关向客户索取的利息率之间的差额。

    上述各种利率间的差别，首先来源于各种信贷对于直接增加社会生产的剩余价值，贡献大小不同。最高和最接近平均利润率的当然是长期贷款利息率。长期贷款利息率操纵着投资信贷，首先是生产资料的赊购。同时，久而久之，便操纵了各种不同利息率的涨落。操纵着流通信贷的短期贷款利息率低于长期贷款利息率，因为虽然流通信贷能够加速资本周转，使剩余价值有可能增加，但它并不保证这种增加。然而，在某种情况下，例如当货币市场上发生货币荒，而这种货币荒不仅会给资本周转带来延长的危险，而且会威胁到资本本身的存在（破产的威胁）时，短期贷款利息率就会高于长期贷款利息率。

    此外，还要注意，利息包括了保险费和风险费，这些保险费和风险费随着借款期限的长短及工业周期一定时刻的变化而变化，随着不同等级货币资本供和求的特殊情况而变化，从而在自由市场上使各种利息率处于经常涨落之中。[15]但是，这些涨落是围绕着一种平均水平进行的，决定这种平均水平的归根结蒂是平均利润率。

    因此，除了由于工业周期中的不同阶段而产生的经常涨落以外，很难求出利息率的长期演变规律。利息率的长期演变，归根结蒂，是由货币资本的缺乏或相对过剩与利润率相对水平间的关系来决定的。

    由此可见，在一个统一了广大国际市场的小商品生产社会里，在国际市场的各不同地区经济发展不平衡逐步减少的情况下，利息率便会下降。这是早在古代凯撒时期就发生过的事，[16]也是十四世纪后半叶就在中世纪欧洲（西欧和南欧）发生过的事（73）。当货币经济在一个农业国内有了普遍的发展时，当由于这种普遍发展而农村各阶级多多少少从主要是高利贷资本的重担下解放出来时，利息率也就会跟着下降；从这时起，利息就不再像过去那样包括一部分地租在内了。

    十九世纪末，帝国主义大发展的前夜，在各个已经工业化了的国家里，由于进行投资的新地盘发生恐慌，平均利息率都曾大幅度下降。第二次世界大战以后的最初岁月里，美国和瑞士由于资本过剩，缺乏可供产生平均利润率的投资地盘，利息也曾大幅度的下降，然而在遭受到战争破坏而陷入全面贫困的其他资本主义国家（德国，法国，意大利）则由于发生资本荒而利息率不断上涨。

流通信贷

    凡是为了提前（即在把商品销售以前）实现商品价值而发放的信贷都是流通信贷（74）。这是由专业化或非专业化银行发放的、很少超过三个月为期的短期信贷。

    随着资本主义生产方式的普及化，生产日益同市场分离，商品价值和剩余价值的实现越来越复杂化；虽然说即使有商业资本的参加，而资本循环也还是有延长的危险。正是在这种时候，为了抵制由于资本本身转化为固定资本的部分日益增多而招致的利润率下跌的趋势，资本家便设法加速资本循环。这就是流通信贷的基本职能，这种职能使得企业主能够把自己的流通资本减少到最低限度。

    “《通货公报》（Bullion Report）引证1810年以前四、五年间经纪人的业务较为兴隆时指出，当时在伦敦出现的增长了的贴现可能性产生了这样一种倾向，就是使那些地方制造商的资本周转较快，以便他们扩大业务（75）。

    马克莱估计，整个英国工业流通资本的30%到40%是由信贷来提供的（76）。

    十九世纪时，流通信贷的作用主要表现在商业票据贴现方面。棉布制造商向棉花供应商付款时并不使用现金，而是采用开发期票或许约的方式。棉花供应商把期票送到银行里去，由银行把票据收下，按票额付款，但须扣除利息，即所谓贴现，等到期票到期，再由棉布制造商按票额向银行付款。在这里，实际上是银行把现款借给棉花供应商三个月，好让他把资本循环加速了三个月，因为正是供应商从银行方面获得了信贷，他才会向制造商发放信贷）。

    但是，早在十六世纪就曾经出现了另一种形式的流通信贷（77）。[17]凡是资本家都在当地一家银行开得有户头，这样资本家就可以用简单的上账方式来支付或收纳款项（用转账的办法，由一方把钱款过到另一方的账户里去）。一切银钱进出都通过这种方法，经由银行办理，银行在这里面成了会计中心。有的时候，一家制造商在银行户里只有一百万法郎存款。但是，为了能够继续进行生产，他须要马上有二百万法郎才能开发工资。银行方面知道，再过几个星期，等到商品销售以后，制造商将会收入一笔巨款，因此它就许可制造商从账上支取高于他实际存款的数目（“透支”）。事实上，银行代他垫了一百万法郎。当然，对于这种账户上的垫款，除非是些极大的厂家，制造商以后是要支付利息的，这种利息一般是5%。[18]
    1875年以后，作为流通信贷主要形式的商业票据贴现便日益被这种透支所排挤（79）。资本大量集中的结果，产生了庞大的企业。这些庞大企业在银行方面享有足够的信用，可以通过透支办法获得必要的短期信贷，相反的，由于必须按照规定日期付清已经贴过现的票据，小企业越来越感到困难，而且害怕已经开发出去的期票由于不能兑现而使自己丧失信用。最后，大企业、大企业原料供应商以及大企业销售组织便合并为托拉斯，合并为金融集团等等，消灭了使用商业票据的旧伙伴（80）。就这样，在英国，经过贴现的单纯商业票据总额，1913年是二亿五千万镑，到了1937年就下降为一亿镑，而工业方面的透支，1929年时高达八亿五千万镑，1938年又提高到十亿镑（81）。

    但是，1929年大危机以后，特别是在美国，由于垄断资本积累了大量现金储备，[19]由于特别依赖银行信贷的各项工业相对衰落，由于零售商业现金付款的增长，由于专业化信贷机构的发展，对大工业透支也开始有了下降。要求透支的主要是中、小企业主（82）。与此同时，最近几年来，在像瑞士、法国和比利时等一些欧洲国家，由于货币当局实行了富有诱惑力的再贴现政策，认为使流通信贷更多地依赖贴现而非依赖透支便可以更加直接地影响货币的发展，贴现总额有了增长（83）。

投资信贷和金融市场

    凡是为了增加工商业主的资本总额而发放的贷款都是投资信贷。这是为数比较可观的长期贷款，这种贷款，从贷主方面来说，其发放目的是为了获致持久的收入。

    投资信贷直接起源于中世纪时期的购买地租，中古时期的组织商业公司，十四世纪时期大商业公司里的定息存款，以及中世纪时期商人和高利贷者发放给君主、王公和城市的长期贷款。[20]只是从十六世纪起，随着交易所和可供流通的票据的出现，投资信贷才具备了现代的性质。从这个时候起，出现了这样一种社会阶级，这个阶级想把他们的财产——他们的资本——用来投资，通过发放长期贷款的办法来投资，以便通过这种投资使其资本有所增加，在萌芽中的金融市场上提供资本的就是这个阶级。在这个金融市场上，需要资本的首先是国家，随后，各种股份公司也越来越需要资本。在整个商业资本时期，也就是一直到十九世纪初，甚至到十九世纪中，在西欧各金融市场上，公债券一直保持着优势。

    公债很快就采取了有固定收入的证券的形式，由国家用税收作为支付担保；[21]私人证券首先曾经是、现在仍然是收入不定的证券，这种收入的多寡系由发行该票证的各公司年利润（或半年利润等等）的多寡来决定。在上述两种情况下，对资本家来说，购置了一张有收入的证券就等于对未来的社会剩余价值享有了分配权。随着交易所业务的不断发展，投资信贷的社会性越来越明显，许许多多资产阶级的皮包里都装有各种公司的股票，而这些公司越来越多，这些资产阶级的皮包里还装有许多国家、许多省、镇以及其他公共机关发行的公债。

    把巨额款项长期放给一家企业所冒的危险必然会令人寻求附加保证：对经营使用所贷资金的过问权和对企业一般管理工作的过问权。因此，直接参与债务企业，也就是说由众多的合伙人共同组织公司，一般是投资信贷最常见的形式。

    古代的公司，不论是中国的、中世纪欧洲的、阿拉伯的还是拜占廷的等等，都是些无限责任公司：合伙人就其全部财产对公司债务负责，不论这种财产是不是公司的投资。这就是中古时期经营投资信贷的银行家家迅速倒闭的原因。在威尼斯，十四世纪成立的一百零三家银行中，有九十六家破产（84）。资本主义生产方式发展的结果，导致了信贷的非人格化，产生了现代股份公司和股份有限公司的完善形式。购买企业的股票和债券成了发放信贷的正常形式。

    股份公司尽管早在十六世纪就已经出现，但是，要等到十九世纪它才成了强大的信贷形式。十八世纪初期英国南海公司和法国密西西比公司轰动一时的破产，增长了资产阶级对这种信贷形式所具冒险性的无比恐惧（85）。实际上，在当初工场手工业时期，这一类信贷的扩展还不是那么适时，只是后来到了工业资本主义的高涨时期，对于这种信贷的扩展才有了需要。

    因此，从十六世纪到十八世纪末期，向私营企业方面发展的投资信贷是不多的。股份公司固然只是在缓慢地发展，而储蓄银行，鉴于中世纪末期的经验教训，也都放弃了投资业务（86），同时，储蓄银行一旦取得了公共银行的地位，它就不准再经营投资业务。银行只对国家和少数享有特权的客户经营长期贷款。

    要等到英国的“证券银行”和大陆的“高级银行”在十八世纪末期出现以后，银行才重新积极过问私营工商业务。1822年成立了第一家真正的商业银行：比利时总公司。这家银行起初是对工业企业发放短期贷款，但很快就遇到了资本固定化过多的困难，终于不得不征求投资，并主动采取了成立股份公司的措施（87）。

    法国按照比利时总公司的范例成立了类似的公司，但是伯莱尔兄弟动产信贷公司轰动一时的失败，把大多数欧洲国家商业银行的发展高潮一直推到了1872年以后（88）。当时，在许多国家里出现了大批的混合银行，既收存款又发放投资信贷。

    到了二十世纪，在保险公司、储蓄所、社会保险基金等等的影响下，金融市场起了变化。保险公司、储蓄所、社会保险基金等等一方面聚集了大量资本，另方面又不能使用这些资本去购买收入不定的证券。好几个国家都制定法律加以限制，甚至对储蓄银行也加以限制。由于这种原因，在大多数国家的现代金融市场上，国家基金又像十九世纪以前一样，占了优势（89）。同这种现象同时并存的是各大企业的经济核算现象。[22]
    如果把存入社会保险基金和储蓄所等等的资金看做是同银行里积累起来的资本主义基金或多或少相等的货币资本积累，那就错了。实际上，工人们的储蓄只不过是一种延期消费的资金而已，因为这种资金的绝大部分是要在存户本身的生活中去用掉的。在全盘统计工资和薪金收入的时候，在考察这种工人们的储蓄的时候，必须把患病工人、残废工人、还有依靠养老金过活的工人等等的债务也列进去，把他们不得不向社会救济机关、私人救济机关、家庭救济机关等申请的补助也列进去，把他们在消费方面的削减，即原来就已经低于生活起码需要水平的消费方面的削减等等也列进去。全盘计算结果，统计数字证实了这样一点，即一代工人在其整个一生中，几乎是积累不了什么有价证券的。

交易所

    资本家和信贷机关用股票及债券等形式，把闲置的货币资本投入股份公司，为的是想使这种借贷获得平均利息率。从债券和有固定收入的证券来看，他们事先就得到了这种保证。但是从整个股票的本身来看，所得利息的厚薄是随着实现的利润多少而涨落的。这种利息叫做红利。

    但是股票、债券以及其他有价证券，作为收入证券，成了可以流通的东西，可以在交易所里买进卖出。它们的价格不是别的，就是从年红利（年收入）到平均利息率的营业资本估价。这种价格就是股票在交易所里的行市。[23]由于同一家公司分配的红利一般情况是每年不一样，同时也由于对该项红利作出的估计一年之内在不断地变化，股票的行市就有可能发生剧烈的涨落。于是一种真正的在行市上进行投机的组织便成立了起来，时常造成人为的行市波动；人们传播谣言或是隐瞒有关企业利润率马上会发生的急剧变动。

    这种投机活动在有些国家绝大部分是利用信贷来进行的。例如纽约，金融市场的主要业务是对华尔街的投机商发放信贷（90）。

    股票及债券所有者领取平均利息，工业、商业和金融股份公司实现平均利润。差额到哪里去了呢？它在没有被重新投入企业资本和没有变为储备金的情况下，是以创业利润的形式作了营业资本的提前估价了，是被公司创办人以额外股票和发行优先股票等等方式占有了。

    假定有一家工业企业，它的资本是一亿法郎。这家企业想从社会上额外获得二亿法郎来扩充营业。假定平均利润率是百分之十，平均利息率是百分之五。如果股票的发行总额是三亿法郎，那么在人们心目中这些股票便应该平均每年生产红利一千五百万法郎。但是企业创办人所预见的年利润是三千万法郎。平均利息和平均利润之间的差额，也就是一千五百万法郎，按5%平均利息率进行资本估价，形成了三亿法郎的一笔额外资本，由企业创办人所占有了。由此可见，创业利润是要在股票的发行总额应为六亿法郎时才能实现的，而实际收足的股金仅为三亿法郎。另外三亿法郎的额外股份只是些收入证券，这些证券的所有人——企业创办者——可以年年获得平均利润和利息（红利）之间的差额，也就是企业主利润。就是这样，英国的大化学托拉斯——皇家化学工业公司在1926年成立时，名义上是资本五千六百八十万零三千镑，可是把组成该托拉斯的各家企业资本全部加起来，才只有三千九百万镑（91）。

    创业利润的资本估价说明了在股份公司大发展时期“工业巨头”迅速致富的原因。实际上，这种资本估价是对平均利润和利息的未来差额提前作出的，因而有着强烈的投机成分。许多股份公司经过这样超额的资本估价，都在长时间之内无力支付相当于平均利息的红利，正是这种超额估价的后果，另有一些公司甚至破产倒闭。

    另一种占有创业利润的形式是在交易所里抬高股票的行市。例如有一家公司，创业资本是一千万法郎，分为一千股，每股一万法郎。假定用平均利润率百分之十五对该公司的可得利润进行估计，它就一年可以获得一百五十万法郎利润，合每股一千五百法郎。然而平均利息却只是5%，借出去一笔款子只能带来5%的收入，所以，在正常情况下，一笔三万法郎的资本才能有一千五百法郎收入。这样，公司创办人就能够用三万法郎一股而不是一万法郎一股的行市把他们的股票在交易所里出售，从而占有差额。这种差额的由来仍然是未来的平均利润和现时的平均利息间的营业资本估计。英国橡胶托拉斯邓录普于1896年成立时，发行股票才六个星期，三百万镑的股票就卖了五百万镑（92）。

    英国一家大百货公司——哈罗德公司，提出了一个结合上述两种创业利润形式的上好范例。哈罗德公司是1889年成立的股份公司，当时的资本是一百万镑，其中一千四百镑是创办人的优先股票，保证创办人在分配公司盈利方面的份额不断增加并占绝大部分。尽管前后二十年之久，哈罗德公司的普通股票每年的实际红利起初是10%，以后平均为20%，创办人所得份额的资本估价马上就成了十四万镑，1911年在交易所里的行市高达一百四十七万镑，相当于票面资本的十倍，实缴资本的一千倍……（93）。

    当股票和债券在交易所里和经纪人手里继续独立流通的时候，这些证券的真实价值（即它们所代表的对等价值）可能早就已经消失。政府当局用借来的资金制造的战舰可能早就已经沉入海底，用出售股票得来的金钱购置的机器可能早就已经变成废铁。许多股份公司在作出营业资本超额估价之后，实际资本和流通证券总额原来就有了深刻的分离，现在它们彻底地互不相干了。有价证券仅仅代表一种虚拟资本，这种表面是社会资本总额之一部分的虚拟资本掩盖了它的真正性质，即单纯的收入证券的性质，凭这种证券可以享有分配社会剩余价值的权利。

股份公司和资本主义的发展

    很久以来，人们就想用股份公司的发展来证明这样一点：资本丝毫也没有在不断地集中，而是在走向“民主化”。在某些国家里，譬如在美国，持有股票的人不是有好几百万么？具有高度业务水平的工人，不是个个都可以用自己的积蓄购置各大工业公司的股票么？

    这种观念具有其双重的混淆性。首先，并不是任何人，只要他的收入归根结蒂来源于社会剩余价值的分享，便都是资本家。否则每一个残废军人都成了“资本家”了。唯有那些可以依赖其资本收入为生、可以不出卖劳动力、生活水平至少相当于一个小工业家的人才应该被划入这个范畴。

    根据美国经纪学会1952年的调查证明，三千万美国工人当中，只有2%持有股票。在六百五十万股东当中，四百五十万人每人手中持有股票不到一百股，一年收入不到二百元，还比不上一个中等工人一个月的工资。由此可见，把这种股东说成“资本家”，那是荒谬的。

    其次，从形式上看，股份公司似乎是分散生产资料所有权的机构，但实际上它所代表的是资本集中的一个重要阶段。把一个小股东当成例如像通用汽车公司那样一个巨大托拉斯的“共有人”，那纯粹是法律上的假想。事实上，这个小股东仅仅是一张收入证券的所有人，为了取得这种证券，他把自己的积蓄实际上交给了大工业家和大银行家去自由支配。因此，对于小额积蓄所有者来说，股份公司不过是一种隐蔽的剥夺形式，它并不是对无名力量有利，而是对大资本家有利，就这样，大资本家才能支配远远超过他们自己财产的大量资本。

    “当一个人向一个大公司投资时，他便把运用其资本来建立、生产和发展营业的权利交给了这家公司的领导人（董事会），并放弃了对于产品的全部监督权。他所保留的是一种改变了的权利，即一般用货币形式分享部分利润的权利，还有将其在公司里的投资任意出让的权利。他成了几乎毫无动作的参与人……（94）。”

    值得注意的是英国的一个法院判决书确认了这种论证。艾佛塞特勋爵士于1949年宣判称：“在法律面前，股东并不是企业的部分所有人。企业同全部股票是有一定区别的。”《经济学家》周刊补充说：“换言之，股东并不占有公司财产的某一个特定部分。他所享有的权利是分配利润时取得某个特定份额（95）。”

    在股份公司大发展以前，要从实际上控制一家企业，必须是该企业多数资本的所有人。加尔田纳·敏斯曾经说明，由于这些公司的发展和股票分散于小股东之手，占出资额绝对少数的一些大股东是怎样操纵着托拉斯（96）。例如在美国电话电报公司里，1935年时，四十三个大股东掌握着比二十四万二千五百个小股东还要多的股票。在美国最大的纸烟托拉斯之一，雷诺尔烟草公司里，1939年时共有六万六千三百五十七个股东，但其中二十人握有甲类简单股票的59.7%和乙类简单股票的22.5%（97）。英国托拉斯鲍瓦特，1959年6月1日共有股东四万二千八百六十六人；但是小股东二万六千余人一共才握有二百八十万英镑的普通股票，而大股东一百五十一人则握有四百三十万英镑的普通股票（其中六十三人握有共合三百四十万英镑的股票！）。

    经纪学会的上述调查证明，股东全体人数的2%，也就是全美国全部人口的0.1%，即十三万人，每人持有一千张股票或者更多；他们共合占有美国全部股票交易所价值的56%，因而操纵了美国资本的绝大部分。

    萨根特·弗洛伦斯教授对美国和英国的主要股东公司大小股东之间的股票分配情况作了详细考察，考察结果颇耐人寻味。在一千四百二十九家美国公司中，占全体股东人数98.7%的小股东群众只握有全部股票的38.9%，而只占股东人数0.3%的、握有五千股以上的大股东，却集中占有了全部股票的46.7%。如果单拿资本超过一亿元以上的大公司来计算，所得百分比数基本上一模一样（以上数字系根据1935年到1937年的情况）。

    在英国三十家最大的公司里，占全体股东人数96.4%的小股东握有全部股票的40.1%，而占全体股东人数0.5%的大股东则占有全部股票的35.9%。

    在美国一百二十六家最大的股份公司里，二十个主要的股东在其中三十多家公司里占有股票总额的一半以上，在另外三十多家公司里占有股票总额的30%到50%。在一百二十六家中五分之一的公司里，他们占股票总额的20%到30%。在英国八十二家最大的股份公司中，二十个主要的股东在40%的公司中占有了全部股票的一半以上，在70%的公司中占30%到50%，在21%的公司中占20%到30%。

    最后，分析一下这些公司的经营管理情况就可以看出，英国和美国全部公司的58%显然系由大股东加以操纵；英国公司的33%，美国公司的35%都属于“边际”情况。

    萨根特·弗洛伦斯教授得出的结论如下：

    “由此可见，从已知推未知，一定有事实可以证明：‘经理革命’[24]并未曾走得像人们有时候想像的（或是不加思索就予以肯定的）那样远。在许多公司里，关键性问题（最高政策）的最高领导权和最后决定权依然掌握在最大的资本家股东的手中（98）。”

    诺尔曼·马克莱认为，在英国，全国人口的2%占有了全部股票的90%，而十万到十五万人（全国人口的0.2%到0.3%！）占有了这些股票的50%以上（99）。

    印度的情况也是如此。印度几家大公司的股票分配情况如下（100）：

 | 前进面粉厂 |  | 塔塔面粉厂 |  | 塔塔水力发电厂
类别及握有股数 | 股东百分比 | 股数百分比 | 股东百分比 | 股数百分比 | 股东百分比 | 股数百分比
1——25股 | 93.6 | 40.0 | 79.0 | 14.1 | 82.0 | 24.2
150股以上 | 0.9 | 36.5 | 2.4 | 64.0 | 2.2 | 48.33

在种种情况下都是由人数很少的大股东握有同人数众多的小股东一样多或者比他们更多的股票，从而操纵着股份公司。事实上，主要操纵股份公司的是一个人数更少的小集团。[25]
    “公司的形式为一种真正的贵族、真正财政寡头的产生提供了有利条件。职业董事们出现了。这些董事们的职务就是专门管理各大公司的资本……许多公司之间联系不断增加的结果，使得这些董事联合起来，建立了一种个人王朝。出现了形形色色相互交织和名目繁多的关系：‘利益共同体’，‘联合管理处’……这种个人不负责而由董事会领导的双重事实，为相互谅解和达成协议（即垄断）提供了有利条件（101）。”

    股份公司（匿名公司，股份有限公司，有限责任公司等等）的普及标志着信贷及整个经济实际上社会化的一个重要阶段。当银行把小食利者存放在它那里的款项贷给实业家时，实业家仍然是他用来进行经营的绝大部分资本的所有人。随着股份公司的建立，企业主和年金所有者间的分离便日益加深。企业主的资本成了一种工具，通过这个工具，他可以支配比自己的资本大好多倍的另一些资本。

消费信贷

    流通信贷和投资信贷的活动领域主要是停留在大、小资产阶级范围以内。但是在资本主义时代，再度出现了用高利贷形式或者不用高利贷形式提供贷款的消费信贷。由于不得不购买生活必需品而对商店负了债的工人、职员、失业者和破落户，可以很快就被无情的债权人带上终身枷锁，他们的微薄收入的绝大部分被人夺去作为利息，也无法使他们脱身。尤其恶毒的是，实行这种高利贷的就是工人在其中出卖劳动力的企业所开办的商店。

    随着所谓持久消费物质的大批生产（如炊具、缝纫机、冰箱、洗衣机、收音机、电视机、自行车、摩托车、汽车等等），1915年左右出现了消费信贷的另一种形式（102）。一般说来，就连具有高度业务水平的工人和职员，他们所得的工资也不足以拿来用现金购置这一类商品。但是，他们拿每周或每月工资的一小部分来付款，经过一定时期，这些商品便可以归他们所有。工商业者对这种分期付款的交易给以便利，对他们自己是有利的。因为这是扩大上述持久消费市场的唯一办法。也因为，一般说来，这种信贷能使他们获得高额的利息（现金交易和分期付款之间的差额）。[26]同时，这样一来，商人们的一般营业开支（贮存费和管理费）还可以大量减少，因为由买者本身负担了这一部分费用。但是，即使把这种买卖所包含的剥削撇开（例如一次到期未能照章缴款时，有关商品便由公司收回），分期付款交易制度的过度发展也体现着资本主义制度的一种不稳定因素，特别是每当经济周期的繁荣接近尾声和破产倒闭的前夕（103）。

    这种现代化消费信贷与大批生产持久消费资料两者之间的紧密联系十分明显，因为1914年这种信贷还几乎不存在，第一次大战以后在美国有了发展（1929年仅为六十三亿美元，到了1952年就增长为二百五十亿美元），而第二次世界大战以后，当汽车、摩托车、电冰箱、电视机等工业在英国、西德、比利时、瑞典、法国等等有了增长以后，这种信贷在这些国家也有了发展。（104）

信贷与资本主义的各项矛盾

    由此可见，信贷本身深刻地表现了资本主义的历史及其发展。它有力地扩大了资本的活动地盘，使得任何闲置货币储备都有了作为资本估价标的物的可能性。它便利、加速和普及了商品流通。它刺激了资本主义生产，刺激了资本之间的竞争和资本的集中化；总之，它刺激了资本主义发展的各种趋向。信贷对于资本主义生产方式和商业都同样是个必不可少的工具，并成为对付平均利润率下降趋势的重要手段。

    同时，信贷也改造了资产阶级本身。利息和利润的分离，食利者阶层与广大资产阶级的分离，一方面标志着资本主义发展的必然结果，一方面也标志着资本主义没落的第一个必然信号。一部分资产阶级仅仅是依靠他们的财产（资本）过活，而为了依靠资本财产过活，他们就全部排除于生产程序以外，被排除于同机器和劳动人民的直接接触以外。在家庭资本主义所有制企业里还属于个人的、实质的、资本主义占有制的私有性，到了股份公司时代就越来越变得客观和抽象。资本的统治采取了最一般的和最匿名的形式。表面上，体现着剥削的不再是有血有肉的人，而是客观的、盲目的经济力量的同义语“公司”和“有限公司”。

    商业方面也是一样。信贷可以大大地有助于加速资本周转，可以在巨大的固定装备中，在资本转为固定资产的部分日益增长的情况下，有助于不断扩大流动资本的灵活性。[27]这样它就可以减弱由于资本主义发展结果而引起的各种当前矛盾。但是同时，从长远来看，它却又使这些矛盾尖锐化。工业资本主义产生的初期，每一个资本家都能够很快就知道他生产商品所消耗的劳动时间是不是必要社会劳动时间。他只消到市场上去一下，去找人照生产价格购买他的商品就行了。当商业和信贷使实业家与消费者彼此会面时，实业家自然而然便会明白自己的商品价值多少。但是，他并不知道以后是否能为这些商品真正找到销路，是否会遇到“最后的消费者”。实业家把钱（生产商品的等价）花费了很久以后，可能发现这些商品根本销不出去，它们并不真正体现必要的社会劳动时间。破产便成了不可避免的事。信贷可以推迟这种破产，但在破产终于来到的时候，又使破产的影响更加猛烈。

    信贷使生产能够不直接顾到市场的吸收能力而扩大；信贷在整个一段时期中掩盖着生产能力和有支付力的消费能力之间的真正关系；信贷超过实际购买力而刺激商品流通和商品消费；从而推迟周期性危机的到来，使各种不平衡因素严重化，因而使危机一旦爆发就更加剧烈。原因是信贷只能使货币——流通手段和支付手段——的两项基本职能的基本分离日益加深，只能使商品流通和实现交换价值的货币流通的基本分离日益加深。这些矛盾是资本主义危机最主要和最普遍的根源。

[1]杨连升（译音）指出，在中国和日本，典质借贷也起源于佛教寺院。“典质借贷”在寺院中的原意是“寺院金库”（长生库）（21）。

[2]“死典借贷”指借贷主对作为典押物的土地、房屋、磨房等等取得典押权，直到借款偿清之日为止，这些土地、房屋、磨房等等的全部收益，归借贷主所有。自从中世纪早期到十二世纪教皇亚历山大三世发布敕书加以禁止时止，这种死典借贷曾经是抵押信贷的主要形式。在这以后，这种信贷形式便为出售年金所代替（参阅本书第四章）。英语Mortgage（抵押权）一词即来源于“死典”，它是和“活典”相对称的。在死典情况中，典押物（土地等等）的收益日后须从债务中扣除。

[3]圣殿骑士会的原始资本积累是依靠向伊斯兰教战俘勒索赎身费得来的。

[4]参阅本书第三章。

[5]十九世纪后半叶，委托保管财物须付给少量保管费的习惯，由于纽约安全委托保管公司1861年订立的租用保险箱制度，再度出现。

[6]热那亚人购买羊毛时，如果在未交货以前付款，他们就一定要把所付的价格压低……他们情愿把每一个单位价格提高一个到二个里亚尔，但以在收到羊毛时一次付清为条件。如果交易总额一半以上，不仅在交货时付款，而且还把限期延长三个月，那当然更愿意这样做了（38）。

[7] “弗朗索瓦一世由于开支浩大，为了获得基金，便不得不求助于一种新的技术。他转向巴黎市，把自己在当地每年征收的二万里弗收入作为抵押。巴黎市向市民筹集二十万里弗交给他，作为国王放弃年金的代价。该项年金的利润是8%。这就是著名的市政府年金（50）。”

[8]若斯林在查看十七世纪末叶和十八世纪有关伦敦私营银行的档案时发现，银行一般不对商人或企业主发放贷款，只是到了1770年左右，成立了有实业家参加投资的几家银行之后，才出现了最早的对工业发放信贷的业务（61）。

[9]直到十九世纪初期，农业地区里的银行需要向伦敦的掮客支付佣金，请他们去兜揽贴现票据。足见资本的短期投资地盘在当时是多么狭窄，多么可贵！（63）

[10]主要是指被用来资助国家财政开支的储蓄所和社会保险所。参阅本书第十三章的《战争经济》一节。

[11] “这是个尽人皆知的原则……归根结蒂，货币的利息是由资本的供和求决定的……利息是用资本本身在其使用过程中产生的利润来支付的（69）。”

[12]落后国家除外，因为那些国家把地租也包括在利息率里面。在这些国家，借贷利息率比商业资本的利息率要高，这是高利贷资本在这些国家占优势的原因。1955年纽约时报上有一篇报道说，巴基斯坦卡拉奇有一个洗衣工，借了一百个卢比，十三年零一个月后，付了三千九百二十五个卢比的利息，合月息百分之二十五，年息百分之三百（70）。

[13]平均利息率为百分之五时，一年收入五百镑便被看作是虚拟资本一万镑的收入。

[14]资产阶级经济学者，通过凯恩斯，再一次地发现利息只和现金资本的需求、也就是货币资本的需求有关，因而不能决定生产资本带来的利润。

[15]关于工业周转期间短期贷款利息与长期贷款利息涨落上的相互关系，参阅本书第十一章。

[16]这个时候，向农民发放继续带来高额利息的实物借贷就成了比较有利可图的事情。在罗马帝国，这种实物借贷成了高利贷的主要形式。

[17]波兰依断言，在古代亚西里亚，银行就已经用开户头的办法发放贷款（78）。

[18]关于这种信贷形式的货币后果，参阅本书第八章。

[19]参阅本书第十四章的《超资本化》一节。

[20]参阅本书第四章。该章描述了交易所、公债以及股份公司的起源。

[21]对于无力支付国债利息的政府，就由外国人占有其海关管理机构（国家收入的主要来源）。十九世纪在中国，二十世纪在委内瑞拉就是这种情况。

[22]参阅本书第十四章的《经济核算》一节。

[23]这并不完全正确，因为除此之外，公司解散时的退股也应该计算在内，而这种因素唯有在公司实行解散时才被人们注意。

[24]参阅本书第十四章的《经理革命》一节。

[25]参阅本书第十二章。

[26]这往往是一种高利贷性的利息，因为哪怕商品价格的50%或75%已经付清，商人仍继续用全部价格来计算利息。

[27]当危机开始时，甚至可以用信贷来消除物价突然下跌时的各种最初的冲击。企业主就借贷得来的资本进行经营的情况下，可以用低于生产价格的价格把商品出售，只要获得的收入足以支付低于平均利润率的利息就够了。


第八章 货币

第八章 货币

· 货币的两个职能
· 金属货币的价值和物价运动
· 金属货币的流通
· 私人信用货币的起源
· 公共信用货币的起源
· 公共信用货币的形成。第一源泉：贴现
· 公共信用货币的形成。第二源泉：银行透支
· 公共信用货币的形成。第三源泉：预算赤字
· 社会必需的货币额
· 不兑现的纸币流通
· 支付平衡
· 发行银行和银行信贷
· 货币的运用
· 通货膨胀的三种形式
· 购买力，货币流通和利息率

货币的两个职能

    货币或一般等价物首先是一种商品，一种其他一切商品都通过它的价值来表现其各自的交换价值的商品（1）。公式：“25口袋小麦=1里弗黄金”，表示一个相等的交换价值，也就是一个相等的、为社会所必需的劳动时间。作为共同的价值尺度，货币并没有什么神秘的性质。其所以能够胜任这个职能，原因在于它本身也是人类劳动的产品，它本身也具有一定的价值。

    当交换简单，买和卖正逐渐取代以货易货的时候，货币的上述基本性质看起来是显而易见的。当小商品生产刚刚露头时，最常见的情况是两种或者三种一般等价物同时被用来作为价值尺度，例如在埃及和美索不达米亚是小麦、金子和黄铜；在中国是小麦、大米和白银；诸如此类。在这种情况下，谁也不能把货币看成是单纯的、常规的交换工具。

    在当时，劳动的社会分工还依旧比较简单，比较透明。在拿二十五口袋小麦、五头牛和一里弗白银来进行交换中，农夫、牧人和矿工的各自劳动似乎成了共同的尺度，成了以计算劳动时间为基础的社会所支配全部劳动时间的一个共同部分。

    但是，等到以后交换变得频繁并且日益占了支配地位的时候，这种简单的和十分透明的关系就消失了。货币不再单纯是共同的价值尺度，而且成了交换工具（2）。大批的商品被各自的主人带到市场上去进行交换。这些商品从一个人之手转入另一个人之手，直到转入意欲使它们实现其各自的使用价值的买主手中为止。这个时候它们才最终地被买主从市场上抽出去。货币为上述接二连三的交换提供了便利，并且使这些交换得以在一个统一了的市场的条件下进行（3）。然而，为了发挥这个职能，货币的固有价值反而成了次要的东西。假如二十五口袋小麦的价值同五头牛的价值相等，那么农夫和牧人把这两种商品拿去进行交换时，他们是怎样先收一里弗优质白银或十里弗劣质合金，然后又怎样把这些白银和合金付出去，对他们来说是无关紧要的事情。由于各种商品的流通表现为一连串的交换手续，而在这一连串交换手续中，货币起的是媒介作用，因此人们就会产生这样一种错觉，认为一般等价物的固有价值对于经济活动的正常进行，没有什么重要意义。

    这当然是错觉。当商品流通一分为二，一方面是商品流通，另一方面又是货币流通时，货币本身也就是一分为二，一方面是流通手段，另一方面是延期支付手段。在以商品生产为主的社会里，大量商品的流通是通过信贷来进行的，商品的货币等价物要到以后才能收取（4）。货币固有价值的涨落，也就是说，一般等价物价值的涨落会立刻在债务人与债权人的相互关系中引起一场紊乱。货币价值上涨——例如罗马共和国时期黄铜价值的上涨——，债务人就蒙受损失，货币价值狂跌，债权人就破产。

金属货币的价值和物价运动

    自从贵重金属多多少少被普遍采用为一般等价物以来，它的固有价值的每一次涨落，都会毫无例外地引起商品价格的巨大动荡，也就是说，会引起通过货币来表现的物价便会下跌；金属货币价值下跌，通过金属货币来表现的物价便会上涨。

    货币价值上的第一次大革命是在采用了铁制劳动工具以后、生产白银的条件有了重大改进时发生的。这种改进使得白银的价值在纪元前900年左右一落千丈。白银价值的下跌引起了通过白银来表现的价格的暴涨：纪元前2000年哈姆拉比在位时，一个“居耳”（qur）小麦的价格是两个西克尔，但到了纪元前950年，同样是一个居耳小麦，价格却上升到了十五个西克尔（5）。又过了六百年，大亚历山大抢劫了波斯帝国国库内贮藏的大量的贵重金属。这次掠夺带来了与生产价格低廉同样的后果：黄金和白银的价值下跌了一倍，而物价则有了相应的上升（6）。

    纪元后第二世纪起，出现了相反的情况。在当时，由于奴隶的价格上涨，由于奴隶的劳动效率下降，由于许多矿山关门，由于掠夺得来的财富大量流往印度，结果黄金和白银的价值上涨，通过贵重金属来表现的价格则下跌（但因为历朝皇帝相继将货币贬值，所以这一点并不明显）（7）。这一个运动在八世纪和九世纪，达到了登峰造极的地步，随后就又反了过来。从十四世纪和十五世纪起，银矿开采方面发生的一场真正的技术革命引起了白银价值的下跌和物价的普遍上涨。这一次物价的上涨，到了十六世纪下半叶，由于玻利维亚的波托西和墨西哥各银矿的开采而全面展开。以上各矿的开采都是使用奴隶劳动进行的，因此生产费用大大地降低，使得欧洲的许多矿都关了门。

    把金属货币的价值的涨落同商品价格的涨落拿来作比时，不可以忽略这样一点，即同一个由于提高了劳动生产率因而导致金属价值下跌的技术大改革，也能引起一切商品价值的下跌。在这种情况下，在黄金和白银价值下跌的同时可能是商品价格的稳定甚或下跌。例如：纪元前十世纪，铁器时代的同一次技术革命，一方面降低了白银的价值，另一方面也大大发展了生产费用降低了的农业。结果，从纪元前十世纪到七世纪，农产品的价格一落千丈（例如一居耳小麦由十五个西克尔跌到了半西克尔）（8）。

    只要在市场仍然是被分割为千百个相互之间往来不多和联系有限的区域性市场，世界上同时并存的多种多样的一般等价物就仍然不会令人感到在交换中有什么特殊不便。最初是葡萄牙人，随后是荷兰人，当他们开始到印度尼西亚去做买卖时，他们发现那里同时存在着不同的货币本位。在土著居民公社里，既可以使用黄金货币和白银货币，也可以使用贝壳货币（9）。只是等到工业资本主义真正统一了世界市场，等到大家所生产的只不过是交换价值以后，人们才感到必需有一个在任何国家都能够通用的一般等价物。许多国家都曾经试图把黄金和白银同时用来作为一般等价物（复本位货币制），但是结果都失败了。因为这两种金属各有各的交换价值，而这种交换价值在资本主义时期经受着许多波动的影响。其结果是通过此一金属来表现彼一金属的价格，通过此一金属或彼一金属来表现的商品价格，就必然要不断地发生紊乱（10）。最后，到了十九世纪左右，几乎全世界所有的国家都不得不采取了金本位制；黄金成了在一切国家都通用的价值尺度。但是远东却继续拒绝这样做。在远东，从十六世纪以来，先是在中国，以后又在印度和日本，白银仍然被采用为一般等价物。

金属货币的流通

    被用来作为交换工具的贵金属本身代表着一定的交换价值。由于等量的价值同等量的价值相交换，因此，在使用一种金属货币的时候，流通过程中全部商品的总价值与实现这些商品的交换价值所必需的货币量两者之间，就必然建立起一种确切的关系。要想确定这种关系，必须注意到这样一件事实：同一块货币可以被用来连续进行好几次交换。

    一个农夫拿了一块货币到市场上去买布；卖布商用这同一块货币到磨粉商那里去买面粉；磨粉商又到农夫那里去买小麦。他用的仍旧是那块货币。由此可见，同一块货币，在同一天内就被用来进行了三次交易。每次交易的数额都同这块货币的价值相等。假如我们用v来表示货币流通的速度（同一块货币在一定的时间内被用来进行交换的次数），用Q来表示流通商品的数量，用p来表示物价的平均指数，我们就有了求得流通货币量M的公式如下：

M × v ＝ Q × p (11)

    流通货币总量和货币流通速度相乘的积数应该与流通商品总量和物价平均指数相乘的积数相等；这样，我们又得出了交换全部流通商品所必需货币量的公式如下；

M=(Q×p)/v

    最后，如果把全部流通商品价格的总额P来代替Q × p，我们又得出下面这个公式：

M=P/v

    流通货币总量应该同货币流通速度除业经交换过的全部商品价格的和数相等。

    不可以把这个公式当成能够倒换的公式，也不可以把它当成有了三个已知数就当然能够求出第四个未知数的代数公式（12）。在正常情况下，应该把P看作是唯一不受上述公式约束的可变因数。商品生产的价格能够随价值的涨落而涨落；技术性的进步能够引起价格或多或少的下降。在这种情况下，一部分金属货币就能够被排除于流通以外，能够被贮存起来。倘若流通商品量增加很多，而生产率不相应地上升（每一商品的价值没有相应地下降），为了能够实行交换，就必须有一个追加的金属货币量。于是人们便想尽办法来试图增加贵重金属的生产（关门的矿山重新开张；另外去寻觅新的矿藏等等）。例如从十四世纪末期到十六世纪就发生过这种情况。但是货币流通速度并非是个独立因素。“货币流通速度随生产本身的变化而变化，在这种情况下，货币流通的种种变化不会影响物价（13）。”

私人信用货币的起源

    但是，自从小商品生产有了飞跃发展，单单使用金属货币会对交换中的快速付款形成一种限制。国际贸易突然发展会引起现金荒并从而妨碍经济的发展。这种情况不但在十四世纪到十五世纪的西欧发生过，就是在伊斯兰教帝国阿巴西德王朝时期（14），在从亚历山大到罗马帝国征服埃及时期（15），在洛里奥姆矿被发现以前的古希腊（16）以及在九世纪以后的中国（17），也都发生过。现金荒时期的一般特点是：铸币流通得越来越快，铸币的份量和价值迅速耗损。

    此外，在小商品生产业经充分发展的情况下，单单使用金属货币就会产生许多困难。远行海船和队商在启程时，必然要在一个长时期内把它们的交换手段带走，这就会引起突如其来的现金荒。罗佛举出了岛赞诺起草的十五世纪的一份商务条约（18），条约指出，在威尼斯，每年6月和7月，商船启程前往君士坦丁堡后便发生货币荒。中世纪“货币市场”上的这种“紧张局面”每一次都要有规律地延长到9月初商船启程前往亚历山大港之后，而从12月15日到1月15日这一段期间，随着商船又外出采购棉花，紧张局面就又重新发生。反过来，10月和12月，由于到威尼斯来采购香料的德国商人带来了大量货币，威尼斯就又现金充足起来（19）。

    要支付货款就必须运输铸币，而这些铸币的数量往往极为可观。单单这一点也能说明使用金属货币会造成很大的累赘：

    “（路易十六时期），邮船公司在经营现金运输方面所费不赀……迈尔西埃在其所著《巴黎一瞥》（Tableau de Paris）中写道：‘每个月的10日、20日及30日，从早晨十点钟直到中午，人们会遇到被装满了铸币的大口袋把腰压得弯弯的搬运夫；他们快步飞奔，活像敌军马上就要来攻打这座城池一样……（20）’。”

    这种运输上的困难在像中国那样的国家里特别不容易解决。当时在中国，人们使用的现金是用比黄金和白银要差的金属，也就是用黄铜甚至是铁来铸成的。

    除了运输上的困难以外，还须加上当时普遍存在着的货币风险，这种风险的来源是各种各样货币的同时流通，[①]是营私舞弊（截割等等），特别是国库舞弊。十六和十七世纪时，这种现象是那样地普及，以致在1695年，由于收来的铸币分量不足，英国的税收损失了50%（21）。

    这些原因都说明为什么小商品生产演进到了一定的阶段，商业发展的结果会使商人们发明了货币代用符号，使用这种符号可以使交易加速，可以简化交易中的付款。在每一个商品资本发达的社会里，或多或少地普遍出现的这种代用符号有两种范例形态，一种是支付票据，一种是转账（账面货币）。

    我们已经谈过支付票据是怎样从买货和交货在时间上的分离、从买主和卖主在空间上的分离中产生的。[②]在中世纪的欧洲，这种票据在开始的时候是一些兑换契约和信贷工具。在另一些社会里，它们或者是些简单的信贷工具，就像日本的“米券”一样（22），或者是些用金属货币或一定的商品来支付的支票，就像中国宋代的“茶券”一样（23）。这些票据除了起信贷工具的作用以外，它们的特点是：由于它们被普遍使用而可以充当货币代用符号。为了做到这一点，只要它们可以进入流通，就是说能为票上所开记名人以外的人接受就行了。在西欧实行期票背书保证了这种流通。期票背书的办法可能是在十六世纪便开始在西欧通行了（24）。十九世纪初在苏格兰和兰开夏，期票还仍然像真正的交换手段那样的流通着，并且上面签满了人名（25）。

    转账的方法曾经为补救金属货币之不足而被广泛地采用过。至少在中世纪的欧洲便是如此。这是因为大部分商人都在商业银行家的店铺里立有往来帐。商人在购买商品时就通知银行把该付的款子记在他们往来账上的负债项目下，同时也记在向他们出售商品的人的债权项目下。同样，商人出售商品时就通知银行把别人欠他们的钱记在他们账目中的债权项目下，并把相应的一笔钱数记入有关买主的负债项目下。每到一定时期，每一个商人的往来账便就负债及债权两项进行一次结算，用自己在银行里的存款来付账，有的时候则补交必要的现金。这种转账制度主要是依靠十三世纪的国际大市集来获得发展的，通过转账制度，中世纪社会节约了大量现金：

    “这些集中了地中海东岸诸国香料贸易和西方国家布匹贸易的大市集是用清算的办法来支付货款的。总之，在特罗亚和普罗文斯，人们很少经手货币，在那里进行的主要是记账买卖。大市集结束时，兑换商们的店铺就成了真正的票据交换所。所有付清的债款还可以用支付佣金的办法从这一次市集转到下一次市集（26）。”

    罗佛在布鲁日十四世纪和十五世纪当地银行的账册中发现好几千张转账通知书。罗佛认为银行存款当时已经成了真正的货币（27）。人们所说的账面货币就是用银行转账来作的交易和付款手段，因为资金的转移是通过在银行账册上记一笔账的办法来进行的。

    付款通知单和期票以及账面货币等可以被当作金属货币，用来进行一系列的货币交易。但是这种货币代用符号所代表的是一种信用货币，因为人们只是在信任开发这种符号的本人（或是信任转账银行）的情况下才会接受它来作为支付手段的。这是一种私人信用货币，因为它是由私人发行的。

    金属货币代用符号充当交换工具和诸般商品等价物的一个不可缺少的条件是要最后可以兑成金属货币，即一般等价物。私人信用货币的流通总是意味到最后要支付被人们普遍接受的公用货币。每一个商人都当然要完全负责使自己发行的票据能够兑现。倘若这些票据到最后不能兑现，商人便破产，握有这些票据的人便失掉垫付过的金钱。因此，从定义上说，私人信用货币是一种信贷形式，一种信贷货币，作为金属货币等价物，它的等价程度如何，取决于这一货币发行人的支付能力。

公共信用货币的起源

    但是由私人作出努力以补救金属货币之不足也有其古怪的地方。从定义来说，货币或一般等价物乃是一种社会性工具，它所应当做的恰正是要取消存在于商品之中的那些纯属私有性的东西，好让交换可以在时间上、空间上受限制最小的情况下来获得发展。货币代用符号的使用取决于个体市民的支付能力，日子久了它就不能再尽到这种社会性的职能。因此，商业资本的发展便要求建立一些公共的货币代用符号，也就是说要求建立一种公共信用货币。从历史上看，公共信用货币的起源系来自私人信用货币的第三种形式，即起着钞票作用的各种存款收据。这种存款收据的发源地是中国。

    中国早在周朝时期（纪元前1134——256年）就已经有了商业票据（28）。纪元后九世纪，由于发生了严重的金属货币荒，到各省省会来的商人们的习惯是把他们的贵金属存放在一些私人那里，然后再把从这些私人那里取得的存款收据拿去流通（29）。这种私人信用货币的名称是飞钱。中央政府禁止这样做，因为它害怕贵重金属的流通会因此而绝迹。但是由于的的确确存在着现金荒，连中央政府自己也不得不于812年在京师设置了存钱局。存户可以凭着皇家存钱局发给的收据或存款票据向该局在各省的任何一家支局去兑换金属铸币。稍后，到了十世纪，又成立了“便换所”来对这项制度进行统筹管理。

    便换所当时发出的存款收据仍然是记名式的。但是到了十一世纪初，四川省的铁铸金属货币由于分量过重妨碍了商品的流通，于是商人们便决定把它的流通完全取消。十六家殷实商号把自己的全部金属凑集起来发行了支付券，支付券上不再记名，成立不记名式的支付券。支付券的后备金就是上述全部金属货币，支付券的使命是要取代流通中的全部金属货币。由于这些钞票的发行不慎，商人们都破了产。于是中央政府便亲自出面，于1021年在四川成立了一家银行来发行官钞。又过了两年，这些官钞开始在全国流通。随后又特地成立了一家银行来发行和兑换这种货币。到了1161年，流通中的纸币数量已经高达四千一百四十七万贯，而金属铸币却总共才有七十万贯，元朝和明朝时期，纸币仍然占主要地位，但是发生了多次贬值和通货膨胀。明朝覆灭的部分原因就是纸币通货恶性膨胀。[③]经过这次灾难之后，清朝从十七世纪起便取缔了纸币，直到十九世纪中叶它才又在中国重新出现。

    在欧洲，公共信用货币也完全是以同样方式问世的。早在十五世纪威尼斯和巴塞罗那的私人银行就已经有了向存户开发存款收据的习惯。十六世纪末左右，当上述银行破产倒闭时，先是里雅托银行，接着是威尼斯银行——两家都是公共银行——就发行了不记名式存款证，像纸币一般流通了起来，但是很快就贬了值。1609年成立的阿姆斯特丹银行只是按照在联合省[④]铸造的货币的比例，就存放在它那里的金属货币来发行金属货币等价证。一直到十八世纪末，这些钞票保持了惊人的稳定性。发行第一批真正银行券的是瑞典银行，那是在1661年（30）。

公共信用货币的形成。第一源泉：贴现

    公共信用货币或银行券的古典形式是在英国产生的。银行券的前身是私人信用货币“金匠券”。金匠券也出自这个国家。开始时，英国商人曾经把他们的私有珠宝和钱币存在国王那里。但是到了1604年，查理一世由于面临着日益严重的财政困难没收了这些财产。商人们从此便习惯于把他们的财物存放在金匠铺，换取金匠铺开发的存款收据，名之曰“金匠券”。以后，当金匠铺开始自命为银行时，“金匠券”又改称为“银行券”（31）。

    开始时，银行券是按照存款总额来发行的。倘若中途存户把存款提走了一部分，银行券上就注明已经提走多少。后来，银行券上的记载成了固定的数额，存户拿到的是好几张银行券，加起来的总数同存款相等。苏格兰的私人银行和1697年成立的英吉利银行也先后采用这种形式发行了银行券（32）。

    然而，从某一个时期起，苏格兰银行家和金匠铺开始把不归他们所有的金属储备用来向第三者贷放。他们发放这种贷款便取得了对于第三者的债权。从这以后，在社会上流通的信用货币就不再单单由金属储备担保兑换，而是同时也由对第三者的债权来担保兑换（一项债权由另一项债权来担保）。英吉利银行在1697年成立时发行的银行券，一方面由它自己的金属储备予以担保，同时也由国家对该银行的负债来加以担保（33）。

    经验告诉银行家们，用对第三者的债权来担保兑换的银行券可以发行到一定的限度（例如发行到金属库存的三倍或四倍），因为公众是绝不会把他们的银行券全部拿来一下子都兑成金属货币的。慢慢地，到十八世纪期间，英吉利银行研究出来了一套机构，通过这套机构，银行券的发行额，既取决于银行的金属储备，又取决于贴现，起初是单单指公共证券的贴现，以后兼指商业证券的贴现（34）。在整个十九世纪，起初是一般贴现，其后特别是商业票据再贴现，不但在英国、而且在每一个资本主义国家里，是形成银行券或公共信用货币的主要源泉。

    发行银行就一张票据进行贴现（或再贴现）时，它先在票额内扣除利息，然后把余额付给票据所有人（或银行）。这样一来，银行就把一批与此款额相等的银行券投入了流通。票据到期时，发行银行就反过来又把这笔款子收回，把同量数额的银行券又从流通中抽回，由此可见，掌握在发行银行手中的票据数量的增减，决定着流通纸币数量的增减。提请贴现的商业票据数量，经济情况良好就增加，经济发生危机或不景气就减少，因此，发行纸币由贴过现的票据来担保兑换，是一种十分灵活的货币手段，能使货币储备适应当时经济所需要的交换手段（35）。

公共信用货币的形成。第二源泉：银行透支

    只要票据贴现是流通信贷的主要形式，中央发行银行的贴现及再贴现业务便总是流通中的绝大部分信用货币的来源。但是，银行透支一旦作为短期信贷的主要形式取代了贴现的时候——英国早在十九世纪末，其他资本主义国家则在二十世纪初，就已然如此——银行存款（账面货币）的流通便成了货币流通的主要成分。

    资本家只不过把他们流动资本中的一小部分用现金的形式保留下来，而把其中的绝大部分存入银行。银行家好比是资本家的账房，把资本家欠别人的款项付出去，把别人付给资本家的款项收进来。所有这些收支都并不过手现金，而是通过一笔账、通过支票[⑤]或转账来进行。

    人们可能会认为这种账面货币的来源是存户们的现金付款。这只是对了一部分。银行存款中的很大一部分并非来自银行存户存进的现款，而是银行为资本家们在往来账上作出的透支。正是这种贷款形成了存款：

    “存款总额来源于银行本身的活动。当银行发放贷款、答应提取的款项可以超出存款实额并且收买有价证券时，它便在自己的账册中载列了同存款数额相等的贷方科目（39）。”

    这样形成的银行存款——至少是活期存款——实际上成了货币，因为这种存款在全国范围内都可以被用来进行任何购买和付款业务。这是一种信用货币，因为它的流通归根结蒂取决于银行方面的良好经营和支付能力，而并非取决于一般等价物的固有价值。这种存款还是一种公共信用货币，因为，在所有的先进国家里，每一家重要银行都通过一种明确的制度同中央发行银行有着联系，使得账面货币可以兑换成发行银行的银行券。

    银行向资本家发放的信贷，很大一部分是活期存款的源泉。这种贷款都是要拿去使用的。银行之所以设置存款，为的就是让它流通。倘若一家银行答应某甲在往来账上透支，从而使某甲的存款增加了四百万到六百万法郎，某甲就会使用这六百万法郎去偿付他欠某乙的债务，或者是去向某丙购买商品。这些不同的资本家也俱都在银行里各有各的往来账。倘若大家的往来账都设立在同一家银行里，这些手续便都会通过划账的办法来办理，用不着转手任何银行券。六百万法郎只不过是由某甲的账上转到某丙的账上去。倘若某乙的往来账是开在另外一家银行里的，那就只有在这另外一家银行不必向某甲的银行解缴等额款项的情况下，才会产生为债务结算而过手现金的必要。实际上，为了这种目的而特地设置的票据交换所把此一银行须向彼一银行转移的现金减少到了最低限度。[⑥]
    肯定地说，每一家银行只要得到其他银行的信任并经中央银行许可它在该行增加负债科目，便可以增加透支，发行账面货币（41）。银行家凭经验知道，在正常情况下，公众向银行提取的现款只占存款总额比较小的一部分。[⑦]因此，只要这些存款不超出所谓“兑现系数”或现款系数的一定比例（也就是说最低库存对存款总额的百分比），银行就一般能够从事透支业务，发行账面货币。在特殊时刻，中央银行必须进行干预，以免由于这种信用制度的垮台而引起整个货币制度的垮台。为了避免闯祸，大多数先进国家都由政府规定了“兑换系数”。[⑧]
    自从1946年以来，这种系数在英国是8%（43）。在美国，对于各大银行的活期存款是24%；在比利时，对于短期存款是4%，在瑞典和意大利是25%，等等。此外，在比利时，短期存款总额的65%系由公债来担保兑换（44）。

    由此可见，账面货币在货币总额里占了极大的比重，也就是说，在一定国家中流通着的整个交换手段和支付手段里占了极大的比重。正因为这样，1952年，账面货币占了美国货币总额的78.6%，在英国占74%，在澳洲占65%，在意大利占51%，等等（45）。另外，在这方面还须要补充一点，即一般说来，账面货币的流通速度比银行券的流通速度要快（46）。

公共信用货币的形成。第三源泉：预算赤字

    由贴现或透支等形成的公共信用货币是和经济制度的固有需要——信贷需要、交换需要、支付需要等——相适应的。由国家来控制这种信用货币的形成，这是和现代资本主义内部、随着交换关系的越来越错综复杂、货币越来越不容置疑的社会性相适应的。但是这种为使经济顺利发展而必不可少的控制却同时又会是各种紊乱的根源。

    纸币的发行是由国家来控制的，货币总额的大小归根结蒂是由国家来决定的。但是国家本身既是买者又是卖者，因此它既需要交换手段，也需要支付手段。早在公共信用货币刚刚产生时，控制着这种货币的发行额的各国政府就已经企图假借它来满足自己的需要。最早的发行纸币的经验都毫无例外地带来了灾难性的通货膨胀。鞑靼皇帝忽必烈可汗统治中国的时期就曾经有过这种情形。当时，在中国流通的纸币总额达到了二亿四千九百六十五万二千二百九十贯，这在当时是不可思议的（47）。其他大陆各国的早期经验也是一样，十七世纪英法等国在美洲殖民地用的“卡纸货币”（monnaies de carte），美国在独立战争时期发行的“大陆纸币”（monnaie continentale），法国在大革命时期发行的信用券等等，就是这种例子（48）。

    即便是在按照正统货币最严格的原则来治理的资产阶级国家里，某种季节性和周期性的现款需要激增（例如在发付官俸的前夕）也不可避免地迫使国家向发行银行举债。这种债务的增加表现为货币额增加。在正常情况下，这种追加的货币量过后又会被吸收回来。但是，倘若国家多发行货币是为了应付长期的财政支出，或者，更坏一些，是为了应付预算赤字，那么，在追加的商品量不足以适应流通过程中在这一追加的货币量时，就会出现货币贬值的危机（49）。

社会必需的货币额

    由此可见，账面货币这座金字塔是整个建立在纸币的基础之上的。就像前面已经指出的那样，私人信用货币也是如此。任何信贷货币都需要一定的货币量来作为最后的支付手段。因为这实际上是一定的债权量。这些债权在划账之后仍须获得最终的清偿。由此可见，在资本主义社会中，投入流通的货币量必须要起两种作用：构成进入这种流通的商品的等价物（货币这时是流通工具）：把那些互相抵销的债权计算在内的同时，表现为到期债权的对等物（货币这时是支付工具）。在这里，我们又看到了前面已经讲过的货币的两种职能。

    货币是支付手段，可以用来偿付债款；货币也是流通手段，它有着一定的流通速度。同是一笔金钱，可以在一段一定的时间内从一个人之手转入另一个人之手，从一家公司转到另一家公司，连续进行一连串支付。因此我们就得出了下面为了进行一切付款（例如一个月之中）所必需的货币量的公式：

（债务总额－互相抵消的支付总额）/支付手段的流通速度

    把商品流通所必需的货币额同偿付债权所必需的货币额加在一起，就可以得出为资本主义经济得以顺利进行所必需的货币总额。必需考虑到这样一点，即同一张银行券可以相继用来购买一件商品，然后由商品出售者去清理一宗债权。因此在一定时间内经济所必需的货币额应该等于：

    {(流通中商品的价格总和)/货币作为流通手段的流通速度}＋{（应付债务的总和－互相抵消债务的总和）/货币作为支付手段的流通速度}-{相继被用来作为流通工具和支付工具的货币总和}

    通过这个公式可以立刻看出，为使经济能够顺利进行所必需的货币额具有很大的伸缩性，这种货币额在一个月之间不断地发生变动。例如，在每月初一到期的时候，需要作为支付手段的货币要比一个星期以后多得多。同时，社会必需的货币额还随着情况的波动而波动。这个公式还使人看出，为了能够快速适应经济不断变化的需要，必须要有一个极其灵活的货币工具。

    十九世纪时，由于英格兰银行在发行银行券时必须遵守皮尔法，不得超越最高额的硬性规定，在不列颠发生了一连串的信贷危机。其结果是这条法律每次都不得不停止执行（50）。

    到了二十世纪，账面货币成了一种比纸币还要灵活的货币工具。当银行券总额和活期存款总额停留不动、而对流通信贷及支付手段的需求却在增加时，加速账面货币的流通——也就是说在一定时间内运用同一笔存款来进行更多的转移——提供了解决问题的途径。这就是比利时于1950年和1951年初，当这种流通速度增加了20%时所发生的情况（51）。

不兑现的纸币流通

    账面货币以公共纸币为基础。只要纸币仍然能够兑换现金并以发行银行的金属库存为基础，使用货币代用符号就不会发生有关货币本质的问题。货币由于其本身的固有价值，继续被用来充当一般等价物。至于只有一部分银行券由金属库存来担保兑换（同样的，只有一部分账面货币由银行券来担保兑换），这件事仅仅体现出一种流通工具的社会经济，其所以行得通，乃是凭经验发现了公众的行动规律。

    这种规律反过来反映了资本主义经济不断增长的社会化，反映了货币越来越大的客观性。要想不妨碍货币机器的作用，只要把可以兑现的信用货币的运用限制在社会必需的货币额以内就行了。凡是大量地发行追加信用货币都会引起贵重金属的溢血症，都会引起停止兑现，货币就必然要贬值。

    从现代资本主义货币这种越来越客观的性质出发，人们才能懂得不兑现纸币的流通问题。不兑现的纸币不一定就导致丧失购买力，不一定就导致表面上的贬值；早在十九世纪就曾经进行过这种试验。法国法郎于1870年和1877年间就成了不兑现纸币，但是同黄金和可以兑换黄金的纸币相比，法郎的价值仅仅下跌了不到1.5%。

    只要把不兑现纸币的发行额（和账面货币的发行）严格地限制在社会必需货币额以内，就可以大体上避免发生任何货币贬值。由于日常的经济往来——交易及付款——吸收了投入流通的全部货币，这种不兑现的纸币等于代替可兑现的纸币在为一笔同额的款项而流通，在全国市场范围内任何紊乱也不会发生。

    有些作者曾经想通过这种现象来证明这样一点，即货币从来就不是什么原本具有价值的商品，货币的时价向来都是由政府当局加以决定的（52）。但是十九世纪的经验，尤其是一些采用复本位制货币的国家的经验证明，有些货币价值的涨落是由黄金和白银固有价值的涨落而引起的：

    “在加利福尼亚州和澳洲（十九世纪五十年代）大量发现金矿以后，白银变成了太贵的金属，难以继续用来流通……但是情况很快就突然反了过来。自从1842年起，人们发明了一种冶炼方法，对于把白银从铅矿砂中提炼出来提供了便利。1848年和1853年，墨西哥的所谓‘落基山州’纳入美国版图之后，这种提炼方法被大规模加以采用。廉价生产的大量白银同黄金相比降低了价格，白银便逐渐不再被用来作为货币（53）。”

    实际上，十九世纪以金本位（或银本位）为基础的货币，从第一次世界大战以来过渡为半不兑现货币这件事，产生了两种截然不同的现象。一方面是真正的货币贬值，这种贬值是由庞大的军备开支和战争开支引起来的，也是由公债负担的不断增长引起来的。这种贬值就连握有全世界大部分黄金储备的美国也没有能够幸免，因为1958年一块美元的购买力比战前（1939年）下降了一倍。另一方面，在经济生活中，国家的干预日益增多，为了整个资产阶级的利益，国家越来越把某些经济部门组织起来，这样一来，就取消了市场经济的“纯”条件。另外一些“组织”力量和“有意识”的力量如：卡特尔、托拉斯、控股公司和一般垄断集团也在这上面起了作用。[⑨]对于以贸易为基础的纯市场经济来说，具有固有价值的货币是必不可少的。“经济组织”的因素越是进入到经济中来的，“抽象”货币，即账簿上的货币，便越发能够取代这种具有固有价值的货币（54）。

    但是资本主义在其没落时期引用到经济中来的组织因素都是互不协调、互相矛盾的。它们在一个方面取缔市场的无政府状态和自动化主义，可是又在另外一个方面使之在更高的程度上重新出现。在以金本位为基础的货币时期，不仅是在国内市场上，而且也在国际市场上，大部分支付是不通过贵重金属来进行的。在各国货币成为不兑现或半不兑现货币之后，国际上的付款便复杂化了；在国际市场上的支付方面，用黄金（和可以兑换黄金的外币）付款的要求比过去多了。

    由此可见，即便是在不兑现纸币制度之下，肯定地说，贵重金属——具有固有价值的商品——仍然是国际市场上唯一的一般等价物。在资本主义经济中，唯一的、使流通工具最终脱离其金属基础的“组织起来的”世界货币是无法实现的。这种世界货币只能是全世界经济计划化的产物，而世界经济计划化将是社会主义在全世界胜利的产物。

    由此可见，现代的货币实际上并不是同金属基础完全脱离的货币，哪怕是法律规定（已经变成纸币的）银行券不得兑取任何数量的黄金。[⑩]在对外贸易及国际支付运动中，任何一个国家的货币都是既和黄金有关，又和其他各国的货币有关。它的相对购买力的涨落，它在自由市场或黑市上时价的涨落，都是一些用来衡量它贬值了还是没有贬值的指数。这种贬值产生于公共信用货币的特性：即国家印行的一切银行券相互依赖、集体等价的特性。

    金属货币是人类劳动的产品，具有固有的价值。金属货币流通的增长超过了社会必需货币量时，不是引起金属货币的贬值，而是大家都把金属货币窖藏起来。可以兑现的银行券也是一样，这种银行券发行过多时还会引起黄金逃逸。没有支付能力的资本家发行私人信用货币会导致彻底贬值和发行人破产，但并不自动引起其他个人发行的私人信用货币贬值。

    相反，不兑现的公共纸币发行量如果增加，而流通商品却没有同时相应增加，那末这种公共纸币就会贬值。由于所有的银行券都同样地贬了值，增加货币流通就不但不会引起窖藏，反而会引致外抛。这样一来，银行券的价值大小就由它的购买力来决定，而购买力则在下降。这个时候，货币数量论的应用就发挥了部分效用。[11]
    由于现在纸币贬了值，人们就设法予以外抛，另一方面却去窖藏原始的贵重金属、金属货币或其他没有贬值的货币。[12]根据人们的估计，从1949年到1951年，私人贮存的黄金平均每年达二亿五千万美元。格里歇姆规律表明：（或多或少贬了值的）“劣质”货币把优质货币排除于流通之外。

    由于纸币贬值而当然发生的物价上涨，只是在物价的形成多多少少比较“自由”、也就是说在由经济力量来单独决定物价的国家里才会出现。在一定时期，国家可以强行规定银行券不能兑现，同时对外汇进行严格的控制，这样一来，尽管发行了大量纸币，尽管纸币毫无疑问地贬了值（这种贬值只是在国际货币自由市场上和国内“平行”市场或黑市上表现出来），依然可以把物价上涨减少到最低限度。例如当年的纳粹德国就是这种情况（56）。但是这种制度暗含着另外一些矛盾。关于这些矛盾，我们将要在所谓“管制”经济以及军备和战时经济等范围内去另外进行研究。

支付平衡

    即便是一种“结实”的货币，也就是说，即便是一种发行量没有超过货币储备必需量的纸币，一个传统上被认为有足够黄金储备的纸币，也能丧失对黄金的可兑换性。1931年以来的英镑就是一个例子。黄金的双重职能是这种不可兑换的原因。黄金既是纸币的储备又是国际支付方面的唯一货币。私人信用货币只是在私人发行者有支付能力（票据到期时能够付款）的限度以内才能在国内流通；同样，公共信用货币只是在发行国有能力用黄金（或可兑换黄金的外汇）来清偿对其他国家的债务的限度以内才能在国际上流通。

    这并不是说每向国外购买一次货物就必须向卖方国输送一次黄金。在国际上，同在国内或地方上一样，也实行着一种清算制度，根据这种制度，一个国家须向另一个国家输送的黄金只不过是前者欠后者的款数和后者欠前者的款数二者之间的差额。这种差额叫做结余。支付平衡里面出现结余。支付平衡主要包括下列各项：

    甲，贸易平衡，即向某一国家的输出及由该国来的输入之间的差额：倘若输出总值超出了输入总值，支付平衡上就有了债权项目，反之则为债务项目。

    乙，资本运动，即输出资本及输入资本之间的差额：输出资本包括：在外国购置的股票、工厂、债券、不动产、在外国的银行里进行的投资等等。在有关国家置有产业的外国人把红利、利息、保险费或保了险的资本等等汇往国外也属于这一类。输入资本包括：为有关国家带来资本的外国人所购置的股票、债券、工厂、不动产，在本国银行存放的外国资本，以及在外侨民汇回国内的红利、利息、保险费、保了险的资本等等。从外国寄回来的私人及公共赠与也属于这一类。倘若输入资本的数额高于输出资本的数额，支付平衡上就有了债权项目，反之则为债务项目。

    丙，航海运动：本国船只在国外运输货物收取外汇作为运费并把它带回国内。反过来，外国船只把货物运到本国来，收取外汇作为运费并把它带往国外。倘若第一类运费的数额高于第二类运费数额，支付平衡就有了债权项目，反之则有了负债。

    丁，旅行运动：倘若有关国家的旅客到外国去旅行花费的金钱比外国旅客到该国来旅行花费的金钱多，支付平衡就有了债权项目，反之则有了负债。

    戊，外侨移入及移民出境运动：倘若移入的外侨带来的资金比出境移民带走的资金多，支付平衡上就有了债权项目，反之则有了债权项目，等等。

    只要一个国家的支付平衡，总的说来，一直有赢余，该国只要用数量不大的金属储备就可以保证其纸币兑现。但是一旦支付平衡开始经常有赤字，那就必须要有高额的金属储备才能正常地保持纸币兑现。否则黄金外流就有引起投机及恐慌的危险（57）。最后，倘若大部分在贸易方面占重要地位的国家都放弃了金本位——1930年就发生过这种情况——其他国家就不能不也照样放弃金本位，否则他们本国的货币就会成为国际投机活动的标的，并且逐渐退出流通领域。

    支付平衡影响着货币流通量，并从而又在半不兑现或完全不兑现的纸币制度下影响着货币的购买力。支付平衡的持久性逆差是通货膨胀倾向的产物；支付平衡的赢余是通货紧缩的产物。[13]但是，在短时期内，当发行银行把它所积累的外汇剩余等价物付给出口商时，支付平衡的赢余就能引起通货膨胀的倾向，因为这个额外的购买力在市场上找不到等价物（58）。为了避免这种后果，支付平衡的盈余，必须用增加国内储蓄的办法来加以抵销（59）。

发行银行和银行信贷

    只要货币继续以金本位为基础，发行银行的作用就首先是要注意保证货币兑现。发行银行只要提高贴现率就可以对信贷施加限制，这首先是为了限制信用货币的流通额而制定的手段。用来纠正“繁荣”的偏差只不过是它的间接作用。但是，在不兑现纸币的时代，发行银行的任务有了扩大，包括了控制整个经济的职能。因为发行银行必须控制每一家商业银行的信贷政策，反过来，每一家商业银行又影响着经济发展的整个进程（60）。

    十九世纪的发行银行都是用黄金（或者白银）库存和贴现过的商业票据来担保其所发行的银行券兑现。它们当时都借助贴现率来影响信贷额。

    第一次世界大战以来资本主义没落时期所表现出经济及财政的不稳定性，迫使发行银行不得不求助于额外兑现储备和种种不同手段来影响信贷。一方面各家大私人银行莫不握有巨额储备，这就使它们可以大大地不受中央银行贴现政策的支配。另一方面，经济萧条加甚时期，单单降低贴现率已经不再足以刺激信贷额、交易额和货币流通额的增加。在这种情况下，发行银行乃求助于十七世纪及十八世纪各家公共银行曾经广泛采用过的一项老技术，即所谓公开市场政策。

    在美国，这种政策一直在实行，但主要是从1933年起才被广泛采用。在英国是1931年，在法国和比利时是1936年，由一项特别法规定，发行银行得以在公开市场上收购及出售国家证券（公债券、国库券等等）。政府想要压缩信贷货币流通额时就可以出售国家证券，这样就会引起银行券的回笼（并从而引起银行券购买力的不生殖），或者是私人银行在中央银行里设立的贷方往来账的减少，以及这些银行以后所能发行的账面货币的减少（这和前者的效果是一样的）（61）。反之，政府想要扩大信贷货币流通额时，它就需要把国家证券收回，这样就会引起增发新钞，或者增加私人银行在中央银行里的贷方存款。但是公开市场制度容易蜕化成为了弥补预算赤字而向国家提供垫支的手段（62）。

    美国的货币贬值不像欧洲国家那么厉害，但也就是在美国，国家证券目前代表着私人银行账面货币的主要等价物，代表着发行银行财产中比私人债权重要得多的项目：

    “直到1933年，形成货币主要源泉的是私人公司的短期借款。1929年，商业银行的贷款占全国货币总额的三分之二。但是到了1950年底，就只占三分之一了。现在，提供货币的主要源泉是政府公债。各家商业银行财产中的政府公债已经远远超过了它们的短期贷款（63）。”

    但是，发行银行作为现金的最终源泉而行使的控制职能并不是绝对的。发行银行既可以硬性地决定货币总额，也可以硬性地决定货币资本（现金）的价格，即利息率。十九世纪时实行的是第一种办法，现在实行的是第二种办法（64）。但是，在资本主义社会里，同时既硬性地控制货币额，又硬性地控制利息率是不可能的。

货币的运用

    黄金的双重职能——既是纸币的金属基础又是国际支付工具——使得这种贵重金属成了经济政策及贸易政策上的一种工具。当各个国家的货币都可以自由地兑成黄金时，每一种货币的价值，或者是直接取决于铸币的金属内容，或者是直接取决于作为贵重金属的简单代用符号的、以黄金为兑换担保的银行券。当纸币兑现的可能性已经或多或少被取消时，同外国货币相比，它就取得一种法定兑价。这种兑价一般均由国际公约加以规定，但也可以由单方面加以变更。倘若法定兑价同两种货币购买力之间的现实关系相吻合，它就会受到普遍的尊重，并且在两国之间的支付平衡发生暂时的波动时，或者在两国之间外汇供求关系发生暂时的波动时，不会受到大的影响（65）。

    反之，倘若这种兑价是人为的兑价，那就会产生“平行市场”、“自由市场”或者“黑市”，在这些“平行市场”、“自由市场”或者“黑市”上，官方估价过高的货币，在兑换上便会贬值。

    一个国家的政府可能有意造成这种贬值来鼓励出口，以便改善支付平衡，或者帮助全部贸易的发展。不兑现货币的兑换率既然是一种法定兑价，政府只要发一道命令便可以把它降低。政府可以专断地规定，从现时起，降低货币单位的金等价，比方说降低20%，这样一来，外币的价格便会比过去增长25%。把货币这样地降低价值叫做贬值，它使本国商品在国外市场上的价格下跌。

    美国汽车和英国汽车抢夺澳洲的市场。假定美国在澳洲卖得最多的汽车是每辆三千美元，一个澳镑的兑换率是四个美元，计合七百五十澳镑。英国汽车的价格是六百英镑，一个英镑如果等于一点二五澳镑，那它的售价就也合七百五十澳镑。但是，倘若英镑贬值了20%，那么同样一辆汽车就只卖六百澳镑，而汽车成本和制造商的利润并不减少。

    但是，运用贬值来作为竞争的武器不免会遇到两种障碍：

    第一， 它有引起一场滚雪球运动的危险，因为每一个国家都想用同样的办法来改善自己的支付平衡。例如1931年英镑贬值后就发生过这种情况，那一回英镑贬值的后果是：从1931年到1935年，三十四个别的国家的货币也跟着贬了值。1949年英镑贬值后又出现了同样的现象。

    第二， 每一个国家都不单单是要出口，而且还要进口。如果说贬值会使出口价格下跌，但它也会使进口价格上升。由此可见，对于采用本国原料经营出口的工业和采用进口原料供应国内市场的工业来说，两者相比，贬值便对前者有利，因此便引起国民收入的重新分配。倘若在贬值以前就已经囤积了大量的外国原料，或者是人们预料到了这些产品会降价，预料到“交换比例”[14]要发生有利的变化，货币贬值的上述后果便可以得到缓和。起决定作用的，归根结蒂是外国对于货币贬值国产品的需求的伸缩性（66）。

    同贬值政策相反的货币政策也会引起出口价格趋向上升。一个国家不必改变其纸币的黄金或外币等价就可以用收缩信贷及收缩货币流通的办法，用降低名义工资的办法等等，在国内市场上造成物价下降。这种下降会从出口价格上反映出来。但是，一般说来，这样的紧缩通货政策会在国内加强商业的萧条和失业（67），结果就会在增加出口上摧毁预期的一切利益，这些出口还会像贬值的情况一样，为国际上的连锁反应所抵销：

    “如果压低名义工资率能够改善一国的（支付）平衡，那么这个国家的生产者就可以用损害外国生产者的办法来谋求自己的利益、把失业的后果转嫁给其他国家了。其他国家于觉察到自己的出口在下降进口在增加之后，一定会针对由此而产生的失业采取压低本国工资的办法作为对策。倘若甲国降低工资以后，乙国也同样把本国的工资压低，甚至压低得更多，那末甲国就任何纯利益也得不到（68）。”

    实际上，1929年经济危机爆发以后，人们先后看到了两种国际连锁反应，起先是通货紧缩，随后是通货贬值。

    有些国家力图使纸币的运用成为自己的反周期武器，它们这样做曾经造成一种假象，似乎“控制货币”政策能够用来挽救经济局势的严重偏差。因为发行银行在增加信用货币流通和降低利息率的时候就真能鼓励商业银行扩大信贷，这在不景气时期是被认为有利于经济的恢复的。

    但是不该夸大利息率对于经济情况的影响。在美国进行的一次调查说明，企业主付出的利息只占生产价格一个微不足道的部分：工业制成品成本的0.4%；不动产建设成本的0.2%；矿产品成本的0.8%以及分配费用的0.2%（69）。

    以为（在发行银行的帮助下）各家银行可以单独地保证使信贷及货币额有所增加乃是一种错觉。银行至多不过能比较容易地用较低的代价发放透支。但是要想使货币额能够通过透支的办法真正有所增加，还必须由企业主们实际利用他们所得到的这些方便。由此可见，在经济恢复的初期，账面货币的真正来源是企业主，不是银行（70）。然而：

    “在一次（深刻的）不景气中，前景是如此的暗淡，看起来，任何可以想象的利息率下跌都无法促使实业家去承当一桩事业，如果这桩事业不是显而易见地令人向往的话（71）。”

    由此可见，说明由不景气向经济恢复过渡的，归根结蒂是决定整个经济情况的那些因素，而在这些因素中，货币额和利息率的运用只起一种从属作用。[15]

通货膨胀的三种形式

    通货膨胀与公共纸币本身有着同样悠久的历史。通货膨胀来自铸造货币和发行纸币的国家需要，克减成色和用粗劣金属代替贵重金属是它的最早的形式。通货膨胀在引起物价的突然波动以后就破坏了以小商品生产为基础的任何社会。1125年左右去世的捷克编年史家科斯玛斯说：通货膨胀“比鼠疫还要坏，比敌兵入侵、饥馑以及其他灾难还要可怕（72）。”

    看上去像是正在摆脱其金属基础的纸币，它的性质强烈地引诱人去进行间歇的或接连不断的贬值。

    因此，在帝国主义时期，贬值或通货膨胀已经几乎是完全成了世界性现象。但是，对于贬值或通货膨胀应当因程度不同而有所区别。

    发行信用货币（或用其他方法增加货币额）而无商品或劳务为直接补偿，但根据当时情况，短期以内就业及生产就会有所增加，那末这便是有节制的通货膨胀。这种通货膨胀要求存在着一定的失业和未经使用的生产资料储备（73）。[16]当国家用增加了的货币额来购买商品及劳动以制造摧毁性手段时——也就是说制造不进入再生产过程的商品时——，它可以对物价进行严格的控制，把通货膨胀暂时掩盖起来，直到货币流通与实际商品流通二者的失调打破了这种短暂的平衡。[17]在这种情况下，控制物价的相对物将是以强制储蓄的形式使得公众的部分收入不生殖化（74）。这个时候，掩盖着的通货膨胀意味着本国战争工业恢复为平时工业以后将会增加生产，或者通过掠夺外国，来增加商品流通。如果不发生这种无相对物的购买力收缩，通货膨胀的最后结果就不可避免地引起物价上涨。

    在大量发行通货膨胀性质的纸币的同时，如果可供购买的商品的流通在一个长时期内陷于停滞或者减少——特别是充分就业已经实现或者当时的环境是战争经济的环境——物价上涨就会立刻发生并引起一场恶性循环。通货膨胀自己滋养自己，货币贬值引起物价上涨：物价上涨使预算赤字增加，预算赤字增加反过来又用发行通货膨胀性质的纸币来弥补，这就又引起一场新的物价上涨浪潮。贬了值的信用货币再也无法从流通中抽回来。凡是能够把这种贬了值的货币脱手的人都尽量越快越好地把它脱手，而去贮存真实的价值：黄金、外汇、珠宝、艺术品、实业股票、不动产等等。最受打击的人是依靠工资过活的人（75）。

    当国家的开支由于战败，由于支付占领费或赔偿费等等，最后远远超过了收入的时候，就会出现恶性通货膨胀，货币的贬值即使不与时俱增也要与日俱进。银行券的发行以天文数字为单位，贬值速度比印刷速度还要快，交易减少了，或者是退回到以货易货。实业家如果把他的商品拿来同这样贬了值的货币进行交换，便会冒再也不能把资本收回、再也不能实现剩余价值的危险。因此他的商品便全部被从市场上抽回去，囤积起来，这就会引起经济停顿和货币的彻底崩溃。这种现象从1922年到1923年，又从1945年到1948年在德国发生过；从1945年到1949年在中国发生过；从1945年到1947年在匈牙利和罗马尼亚发生过；等等。[18]

购买力，货币流通和利息率

    由于利息被认为是“银钱的租金”，由于利息被假定为由现金的供和求来决定，人们便试图研究一下流通货币总额同利息之间的关系。这是忘记了这样两点：利息率是由现金资本的供和求决定的，而流通中的货币要想变成资本，必须具备一定的社会条件。实际上，从社会角度来看，流通货币总额可以分为二大范畴：

    一、工人、职员和小人物的工薪总额，还有资本家打算供他们私人消费开支的资本主义基金总额。

    二、每一家企业的流通资本总额，尚未用作再投资的利润总额，尚未使用的固定资本的折旧基金和任何来源的“储蓄”。

    第一类范畴全然不标志现金资本的供，而是标志消费资料的求。第二类范畴既标志着生产资料的求，又标志着现金资本的供（76）。只是在上述第二类范畴流通货币总额内，利息率才会对被贮存起来的部分产生实际影响，才会对借贷给银行和工、商企业的部分产生实际影响，才会对所有者直接用来购置生产资料的部分产生实际影响。但是，货币资本总额在各种不同用途上的这种分配既非单纯、亦非首先由利息率决定，而是由交易的总的发展情况（工业周期的特定阶段），由利润率，由利润率和利息率之间的比例等等来决定。

    “人们不能断言，货币额增长利息率就随之下跌，货币额减少利息率就随之上涨。此一或彼一后果的产生总是由下列事实来决定的：（收入的）所有权的新分配对资本的积累更为有利呢还是更为不利。”

    “利息率同在市场上参加交易的个人所握有的货币额没有什么直接关系；这里只有间接关系，这种间接关系是通过社会分配中收入和财富的转移、通过物价来进行的（77）。”

    这并不是说，在资本主义的演变中，货币额的增加只起次要作用。相反的，货币额的增加是资本主义演变绝对不可或缺的一个条件，理由有二：

    首先，作为资本主义特点的生产及生产率，没有货币额的相应增长便不可能有巨大的增长；这种增长同贵重金属矿在开采方面的波动增减无关（78）。

    其次，由于信用货币总额和账面货币额的增长影响着物价的水平，它们就决定着国民收入再分配的特殊形式，也就是在任何经济复苏初期发生的利润率上升；没有这种利润率的上升，资本主义经济就不可能复苏。

    米塞斯及熊彼特曾就这种他们称之为强制储蓄的现象作了恰如其分的描述（79）。按照冯·米斯的说法，强制储蓄（即用货币贬值来降低工资的购买力）的特点在于它是资本形成的一个源泉。这两位作者完全摒弃以剥削为基础的剩余价值论，但在此地却间接地承认资本并不是资本家作出储蓄及付出牺牲的产物，而是资本主义机器强迫依靠工资过活的人储蓄和牺牲的产物。

    “眼前是一个阶级抢劫了另一个阶级的一部分收入并把强抢所得储蓄起来。当这种抢劫终了时，被抢劫者就不能消费不再归他们所有的资本，这一点是显而易见的。倘若被抢劫者是一些向来就消费他们全部收入的、依靠工资过活的人，他们就无法扩大他们的消费。倘若被抢劫者是一些没有抢劫行为的资本家——例如自己的储蓄蒙受贬值的食利者——那么现在，在利息率下跌以后，他们就会宁可消费自己的一部分资本，但是这种消费比起由于自愿储蓄而产生利息率下降时的消费来要多（80）。”

    换句话说，而且是令人难以置信地说，唯有利息率下降及随之而来的损害依靠工资过活的人们（损害工资购买力）的利润率上升，才是资本主义生产的真实刺激剂。

[①]参阅本书第七章。

[②]同上。

[③]参阅本章的《公共信用货币的形成。第三源泉：预算赤字》的第二段。

[④]联合省（Provinces-Réunies），荷兰古名。——译者

[⑤]支票（chèque）一语系来自英语的动词to check（意思是比较或核对）；这就使人联想到这样一种习惯做法，就是把有抬头的期票一撕为二，使二者的边缘成不规则状，这样一来就可以拿一半期票上的齿形同另一半期票上的相应齿形进行核对（36）。在古代，同样的做法是用陶器碎片来进行的。最早的纸制支票十四世纪时就已经在巴塞罗那和威尼斯开始使用，但是这种办法在当时是被禁止的（37）。把有抬头的期票撕开使呈齿状的习惯，在中世纪时就一直被采用，为的是承认债务。戴•马莱在伊普勒发现的票据就属于这一类（38）。保存迄今的第一张支票，其开发年代是1675年。

[⑥]十八世纪后半叶，被责成在伦敦各家银行之间输送货币的收款人习惯于大家到一家酒店里去碰头，拿出账目来进行比较，并仅仅就应该付出和应该收入的两类款项的差额（或者反过来）用现金清结。1775年以后，银行家也仿效了这种做法，设立了票据交换所。票据交换所在全世界各大城市都获得了发展，业务数字极为可观。例如联邦储备银行1945年在美国的票据交换业务是六千八百八十亿美元（40）。

[⑦]这些提款首先用于开发工薪，或者由资本家及其他存户拿去应付种种非生产性的消费。

[⑧]人们把这种系数分为两种：库存系数（现金对存款总额的比例）及兑现系数（现金、货币债权滚水以及贴过现的票据对存款总额的比例）（42）。

[⑨]参阅本书第十二章及第十四章。

[⑩]值得一提的是这种两重性在法律上应用得十分古怪。一般说来，对于法国居民的任何纠纷，法国法律只承认“书面”法郎。但是一旦遇到国际纠纷，唯一有效的则是黄金，不论是对法国原告被告有利（例如1929年海牙法庭受理的塞尔维亚和巴西贷款纠纷和1957年的挪威贷款纠纷）还是不利（例如法国邮船公司发行的债券）（55）。

[11] 参阅本书第十八章关于货币数量论。

[12] 纸币贬值是一个十分相对的概念。从1938年到1946年底，在美国流通的银行券增加了400%，而工业生产则仅仅勉强增长了一倍。美元丧失了将近40%的购买力。贬值是肯定的，但是美元毕竟比法国的法郎和意大利的里拉（lire）等其他纸币贬值较少，结果，在法国和意大利，人们就把美元窖藏起来。

[13]实际上，支付平衡的长期顺差意味着购买力的不生殖化。因为积累在中央银行里的黄金原可以用来输入各种商品，也就是说创造额外收入。同样，支付平衡的持续性逆差意味着剩余购买力——通货膨胀——已经在国内形成，必须从国外进口越来越多的物品和劳务。

[14] “交换比例”系指出口商品价格指数与进口商品价格指数之间的比例。

[15] 参阅本书第十一章。

[16] 参阅本书第十章的《战争经济》一节及第十四章的《没有危机的资本主义么？》一节。

[17] 同上。

[18] 关于没落的资本主义固有的通货膨胀倾向，参阅本书第十六章。


第九章 农业

第九章 农业

· 农业和商品生产
· 资本主义以前的地租和资本主义地租
· 资本主义地租的起源
· 级差地租
· 绝对地租
· 地租和资本主义生产方式
· 土地的价格和地租的发展
· 土地所有制与资本主义生产方式
· 生产关系与农村的所有制关系
· 农业资本积聚与集中
· 农业工人的悲惨遭遇
· 从马尔萨斯的理论到农业的马尔萨斯主义
· 地租和边际效用说

农业和商品生产

    农业的发展为真正的分工和城乡分离以及交换关系的普及创造了基础。[①]但是农业却长期和由它自己使之产生的这种流通方式无关。小商品生产在国际贸易中心的一些大城市里已经形成好久，而使用价值的生产却依然在和这些大城市相隔仅数里的乡间占着支配地位。只有少数几家农场生产出来的剩余产品才被拿到市场上去。

    当罗马帝国从事以食物供应罗马市的无产阶级以及帝国的众多军团时，小麦、油、酒和橄榄的交易就有了飞跃发展。有些作者甚至把这些交易的波动看作是罗马帝国衰亡的决定性迹象（1）。但是，实际上，这种供应的对象并非是无名市场，而是国家（2），而且这是一些无偿的或者价格极为低廉的供应（3），因此，它是一种直接的或隐蔽的赋税形式。仅仅是在大量农产品的集中和运输方面，商业资本才在广大程度上发挥作用，然后再由国家把这些产品无偿地分配给像罗马和拜占廷这样一些大城市的居民，以及军团。由此可见，整个这种供应循环并不和商品生产发生关系。在农产品方面，只是在本地市场上出售农民及贵族的剩余 产品和在向国家出售西西里岛农奴种植园的产品时，才会出现商品。总的说来，在任何一个资本主义以前的社会里，都是如此。

    十六世纪，当货币经济开始在西欧普及时，商品生产日益向农村伸展，与此同时，资本发展的结果，社会上出现了一个新的佃农阶级。这些佃农之所以要土地并非为了自己种吃的，而是为了把它当作农业商品的生产基地，因为出售这些商品会给他们带来利润。

    从十八世纪起，被大工场的产品打击得支离破碎的家庭工业和农村手工业开始消灭。在西欧，到了十九世纪这种演变才全部完成。在东欧和世界上其它一些经济落后地区，同样的演变要到十九世纪末二十世纪初才开始。现在，这种演变并非在每一个国家里都已经结束，而是还差得远。此外，还没有一个地方的农业商品生产已经把使用价值的生产消灭净尽，因为，即使在工业已经高度发达的国家里，例如美国、德国和比利时，直至如今还有自耕自足的农民，也就是只向市场出售其剩余产品的农民（据估计，1939年，这种农民在美国还有一百二十五万户）（4）。

资本主义以前的地租和资本主义地租

    在资本主义以前的文明社会里，农业是人类的主要经济活动。因此，在这种社会里，地租是社会剩余产品的基本形式。生产这些剩余产品的人是农业生产者。农业生产者实际上支配着归他们自己占有的土地，并且少说也对这一生产资料享有着使用权。农业生产者取得土地使用权的代价是把自己的部分劳动时间（劳役）或部分产品（实物地租）贡纳给有产阶级。把农民生产出来的产品分为必需产品和剩余产品（地租）的做法，完全是在市场之外，在使用价值生产范围以内去进行的。

    在资本主义以前的社会里，实物地租转变为货币地租这件事本身已经是社会解体的一种表现。这种转变预示了生产的巨大发展，商品流通和货币流通的巨大发展。农民为了向封建地主缴纳这种新形式的地租而需要的货币，是通过一部分产品卖掉来取得的。但是，如果说，必需要有了商品生产，然后才能产生货币地租，那么，从数量上说，货币地租却依旧和市场的情况无关。货币地租的特点——货币地租之所以在资本主义以前的地租演变终了时出现，货币地租之所以在以往的各种形式中总是具有这种相同的特点——在于它的固定性，因而不受物价运动以及生产者货币收入多寡的影响（5）。[②]正是在地租固定不变的范围内，在整个农产品价格巨幅度增长的这段时期（例如十三世纪初到十四世纪中叶，农业产品价格巨幅度上升的这段时期），农民才成了重要的受益者（6）。

    此外，在资本主义以前的地租时期，只是在例外情况下，土地本身才会被看作是货币资本的投资场所，土地必须要为这种资本带来一定比例的收入：

    “野蛮时代及封建时代初期，只有微不足道的小部分土地可以被自由地拿来进行交易；复盖着森林和草地的辽阔土地，都是王室亲贵的庄园；另外一些广大的土地则为教会和寺院所占有，不得转让；就连旧世俗人占有的土地也都是被一整套租让人和承租人之间的等级关系联结在一起。通过这种关系，这些土地虽然不是完全不得转让，但转让起来就会遇到无数的障碍。地主和农民之间的关系，也同样是固定性的。至于说到农民，使用关系代替了契约关系，绝大多数土地耕作者都降低到了缚在地上的农奴地位，既不能随便离开土地，但也不能把他们从土地上赶走（7）。”

    资本主义地租的性质则与此迥然不同，资本主义地租是在这样一种社会里出现的：在这种社会里，土地本身以及它的主要产品已经变成商品。资本主义地租是投在农业上的、必须带来平均利润的资本的产物。由此可见，同资本主义工业一样，资本主义地租预示了生产者同生产资料之间的分离。此外，资本主义地租还暗含着土地占有者同资本所有者之间的分离，生产资料同租佃人之间的分离。资本主义地租的特点在于此；它同资本主义利润不同之处也在于此。

资本主义地租的起源

    欧洲农产品市场的起源和中世纪城市的发展是紧密相联的。商业刚一开始飞跃发展，庄园供应制就陷于瓦解；商业的飞跃发展为首批地方性市场的形成创造了有利条件：

    “封建主的庄园供应制为在缓慢地形成中的地方性市场组织所代替。用车辆长途跋涉地把小麦运往中央庄园去进行消费，或者是运往庄园集团的中央市场上去，而且一路之上还要经过一些小麦价格低廉的地区，同时，在最终到达的地区里也许还存在着大量的剩余小麦、从而价格十分便宜，这就成了没有必要的事。换句话说，在粮食问题上，地方性市场逐渐渗入庄园供应制，并终于完全取代了这种制度（8）。”

    但是，这种转变是缓慢的；真正的地方性小麦市场要到十五世纪后半叶才在英国占了支配地位（9）。同时，不同城市的供应政策都妨碍着地方性市场的形成；这些城市想尽办法，千方百计地阻止粮食价格上升（10）。在这种情况下，国内市场的统一就成了不可能的事情，在每一个国家都成立了一系列的区域性市场，彼此的粮价相差很大，各自反映着当地的情况：是粮食富足呢、还是粮食匮乏。在中世纪的英国，小麦价格最高的地区和小麦价格最低的地区，彼此相隔仅五十英里。1308年4月，在相隔仅十二英里的两个城市、牛津和库克斯汉姆，小麦价格相当差40%（11）！

    到了十六世纪，这些基本上是由使用价值生产者的剩余产品来供应的市场，便开始朝着大城市市场的方向演进；要知道农业资本主义的来源，就必须到这种演进中去寻找。若干大城市的惊人发展，如像伦敦、巴黎、安特卫普、阿姆斯特丹、汉堡等等，打乱了农产品的供求关系（12）。在这些大城市的围墙里面，集中了全国极为可观的一部分人口。例如伦敦，早在十七世纪末它就集中了英国人口的百分之十。一直到十九世纪，伦敦的人口便占了全国人口的百分之二十。这些居民的粮食供应不再是单单仰赖于伦敦近郊的农业地区，而是仰赖于全国整个农业（13）。这样一来，农产品价格便在全国范围内趋向平均，其结果是大城市地区付出的粮价，成了全国小麦价格的基础。

    从这件事实出发，同中世纪地方性市场上发生的情况相反，和遥远的歉收地区的价格（包括运费在内）相比，首都附近的、有大量剩余小麦的地区，就会把自己的小麦以较贵的价钱出售（14）。同时，就在这同一个世纪里，人们还从大城市市场走上了国际粮食市场：伦敦不再仅仅吸引它本身供应所需的小麦，而且还吸引着全部用于出口和拿到国际市场上去博取最高价格的小麦（15）。

    十六及十七世纪起，出现了广阔的大城市市场，与此同时，各大城市都实行了完全相反的粮食政策，它们不再像中世纪那样，采用各种手段来限制粮食价格，而是想方设法、以任何价格来确保城市所必需的足够供应（16）。从这个意义上讲，大城市起了表面上的无限市场的作用，为资本主义打入农村创造了有利条件。运到城市里去的不再单单是农村方面的剩余产品，而是多多益善的小麦，从而使农村人口的口粮时常刚刚够吃（17）。

    发生村社圈地运动的原因，不仅在于饲羊业有利可图，而且由于小麦价格胜贵的刺激。大城市市场的出现同农业生产者被剥夺自由使用土地的权利（也就是在农村实行资本主义）是彼此紧密相联的（18）。如果看到1500——1800年英国的小麦价格由指数一百上升为二百七十五，法国的小麦价格由指数一百上升为五百七十二，而同一时期，五金及纺织品价格却只增长了百分之三十，人们就可以理解这种刺激剂的威力了（19）。

    在同一期间，农业的合理化经营，土地从三年一休闲过渡为改种有助于恢复土壤肥力的作物，化学肥料使用量的日益增加等等，起初是在弗朗德勒、荷兰和在德国某些地区，然后是在英国，一个佃农要想享受从不断增长的农产品价格上带来的惊人果实，他就必须具备一笔最起码的资本。早在十八世纪末叶的英国，一个佃农要想经营一英亩耕地的农场，就至少要有五镑资本；要经营一英亩半耕半牧的农场，就至少要有八镑资本；要想经营一个畜牧庄园，就至少每英亩要有二十镑资本（20）。由此可见，具备一笔资本成了要经营一项多多少少还过得去的农业的条件。这样一来，资本要打入农业的一切条件就都成熟了。

    然而，这种资本在打入西欧和中欧每一个老牌国家的农业时，它所面临的两种情况，同工业和商业中存在的情况截然不同。在工业中，每一项物质生产因素——机器、原料、劳动力——都可以由资本本身来生产、再生产，并且可以用相对或绝对日益低廉的价格（即劳动力，因为有工业后备军！）来生产；可是，在农业中，生产的基本物质因素，土地，一经固定下来就有了局限性，永远盖上了不足的烙印，成为天然的垄断（21）。资本可以在工业的任何部门里自由出入，但却不能自由地进入农业。在农业中，土地所有权为地主阶级所独占，除了以支付地租为代价外，地主是不许资本进入农业的。

    由此可见，资本主义生产方式刚一露头，土地就表现为双重的垄断：自然的垄断和所有权的垄断。只要农业生产率继续落后于人口增长率和工业生产率，一种双重的价格差别就会自行建立起来。由于全部农产品都会被市场所吸收，小麦售价便会由收益最低的劣质土地的生产条件（肥沃程度、经营方式、地理位置等）来决定，从而远远超过了赚钱庄园的生产价格，并为后者带来超额利润。同时，由于农业同利润率的平均化无关，并且还存在着上述的双重垄断，所以，哪怕是在收益最低的条件下生产出来的小麦也不是按照它的生产价格、而是按照它的价值来出卖；这种价值高于生产价格，这是因为，同工业相比，农业在技术上比较落后，因为在农业部门里，资本的有机构成较低，资本主义地租的来源就在于这种双重差别，而且是在存在着这种差别的情况下，资本主义地租才能够存在。

级差地租

    在工业中，当着一家企业的生产率高于平均生产率时，这家企业就实现超额利润。高生产率虽说能让商品按照高于其生产价格的价格出售，但到最后还是要导致平均的市场价格下降。在农业中，生产率上的巨大差别也能使某些庄园和某些土地的所有者得以实现超额利润。但是这种超额利润并不伴随市场价格的下降，而是市场价格的上升。只要是农业生产率的增长继续落后于人口的增加，因而使农产品仍然求过于供，市场价格就依旧由在收益最差条件下生产出来的农产品的价值来决定。如果为生产粮食而耗费的整个人类劳动都是社会必需劳动——只要全部农产品都能够继续找到买者！——哪怕是在土地收益最低的条件下生产出来的商品，也会给自己的价值找到等价物；由此可见，决定小麦平均售价的正是这种价值。小麦平均售价和高生产率土地上生产出来的小麦的生产价格二者之间的差额，表现为级差地租，这种级差地租为土地占有者所专有。

    级差地租可以由两种不同的方式产生：由于土地天然肥沃力的不同——或地理位置，和不同的投资。我们把这两种情况分别称之为第一形态级差地租和第二形态级差地租。

    假定有三块面积相等的土地，由三个租佃人使用相等的资本在上面分别进行劳动，彼此的资本有机构成也完全一致。假定一年之间他们各自投入的资本是一百万法郎，土地A收获了八十公担小麦，土地B收获了一百公担小麦，土地C收获了一百二十公担小麦。如果平均利润是20%，小麦的售价便会是：1，200，000/80法郎，也就是说，每公担售价为一万五千法郎，这是肥力最差的土地上的小麦生产价格。

    由此可见，土地A不会带来任何级别地租。土地B的生产价价值是一百五十万法郎；如果这块土地是租佃来的，土地占有者就会收入三十万法郎的级差地租。租佃人会满足于获得平均利润二十万法郎。土地C的生产价值是一百八十万法郎；如果这块土地也是租佃来的，土地占有者就会收入六十万法郎的级差地租，租佃人也只能满足于获得平均利润二十万法郎。

    运输费用是包括在农产品的出售价格里的，因此离大城市最近的土地就会产生较高的级差地租。以下是选自美国的一个例子：

距离肯塔基州路易斯维尔（单位：英里） | 地租（单位：英亩） | 地价（单位：英亩）
8或不到8 | 11.85元 | 312元
9——11 | 5.59元 | 110元
12——14 | 5.37元 | 106元
15或15以上 | 4.66元 | 95元

(22)[③]

    只要农产品的价格有继续上升的倾向，在农业上进行投资，以便开荒扩大耕地面积，或者提高熟地的生产率，就会对资本家有利。在第一种情况下，土地的肥沃程度不一定差，这可能是一些偏僻的土地，一些比较远的土地，一些要想比熟地实现更高的收益，就必须在上面安装大规模排灌设备的土地。但是这种投资的折旧是要经过一段时间之后才能实现的。因此，在此期间，生产费用会增加，生产价格也因而增加。

    因为施肥量有了额外的增加，因为选用了良种，因为使用了农业机械，因为雇用了农业专家，一句话，因为作出了额外投资而产量增加时，情况也和上面一样。

    在美国，试验证明，一英亩土地上连续不断不施肥料地进行耕作，平均可以收获小麦十二点三三蒲式耳（boisseaux）；在同样面积的土地上，施用一定数量的适当肥料，但不断耕种时，平均可收获小麦二十三点五八蒲式耳；施足了适当的肥料而又实行四年一轮种时，平均可收获小麦三十二蒲式耳（24）。

    让我们再举A、B、C三块土地为例。假定在土地C上追加了投资一百万法郎，生产由一百二十增加到二百二十公担。在这样作出的一共二百万法郎的投资上，资本家应得平均利润20%，即四十万法郎。但是，倘若小麦售价继续由收益最低的土地上的小麦生产价格来决定，即每公担一万五千法郎，那么二百二十公担就可以售得三百三十万法郎。在一百三十万法郎的剩余价值当中，四十万法郎作为平均利润落进资本家的腰包，六十万法郎作为第一形态级差地租落进土地占有者的腰包，三十万法郎表现为第二形态级差地租，由土地租佃人想方设法留给自己，但是到了租约期满续订租约时，便会由地主把它算进地租里去。[④]同第一形态级差地租相反，第二形态级差地租并不是那么表面化，因此它不那么容易为土地所有者直接占有。

绝对地租

    到现在，我们只谈到了这样一些土地上的地租和超额利润：这些土地，或者是由于肥沃，或者是由于地理位置好，或者是由于在上面进行了额外投资。只要是农产品的价格还继续由收益最差的土地上的生产价格来决定，上述土地上的生产价格便会低于收益最差的土地上的生产价格。然而，在收益最差的土地上将是怎样一番景象呢？倘若经营者和土地所有者是一个人，那就不会发生什么问题，因为，原则上，资本家只要拿得到平均利润就满意了。可是，如果土地所有者并不亲自经营这块土地，那情况就不同了。在这种情况下，向土地所有者缴纳地租便仍然是让这些土地向农业开放的前提条件。只要是小麦的出售价格还继续低于、或者等于这些土地上的生产价格，这些土地就会无人加以耕种，因为租佃者只会是在扣除了平均利润以后才能支付地租。否则，租佃者只要把资本转投到工业和商业中去，他就能实现平均利润，所以，他如果再这样做还有什么意义呢？但是，一旦农产品的出售价格有了足够的提高，即使在肥力最低的土地上也能生产出地租来的话，这些土地便会也有人来加以经营了。[⑤]在整个资本主义生产方式的初期，由于农业生产率落后于工业生产率和人口的增长，这种情况曾实实在在地出现过。

    在肥力最差的土地上出现的这种地租是从哪里来的呢？它来源于这样一件事实：在这种土地上生产出来的小麦，不是按照它的生产价格出售，而是按照它的价值出售，而它的价值是高于它的生产价格的，因为，同工业相比，农业中的资本有机构成较低，而土地所有权的垄断又妨碍着资本在农业中自由出入，从而使农业资得以不“参加”利润率的社会平均化，不把在从它本身范围内创造出来的那一部分剩余价值拿出去进行总的分配。

    举例来说：假定工业的年生产总值为：

    4000亿c+1000亿v+1000亿pl.=6000亿。

    农业的年生产总量，就可以得出如下：[⑥]
    2000c+1000v+1050pl.=4050

    工业中的平均利润率100/500=20%

    在农业中，产品不是按照生产价格加利润20%（即三千六百亿）来出售，而是按照产品总值四千零五十亿，也就是连同超额利润四百五十亿在内来出售。通过这种超额利润就出现了绝对地租，农业的利润率成了105/300，也就是35%。

    让我们现在把说明第一形态级差地租时提过的A、B、C三块土地再拿来举例：

土地 | 资本 | 产量 | 每公担售价 | 总收益 | 平均利润 | 绝对地租 | 级差地租
A | 100万 | 80公担 | 16,875 | 1,350,000 | 200,000 | 150,000 | ——
B | 100万 | 100公担 | 16,875 | 1,687,500 | 200,000 | 150,000 | 337,500
C | 100万 | 120公担 | 16,875 | 2,025,000 | 200,000 | 150,000 | 675,000

    出售价格同收益最低的土地A上生产出来的一公担小麦的价值相等，也就是说同垫支资本一万二千五百法郎加上利润35%，即四千三百七十五法郎，共计一万六千八百法郎相等。绝对地租就是从土地A生产出来的一公担小麦的价值和这一公担小麦的生产价格一万五千法郎（一万二千五百法郎加上平均利润20%）二者之间的差额产生出来的。

    必须说明，土地本身并不生产地租。一块荒地是丝毫地租也“生产”不出来的；生产地租的是投入农业的劳动力。由此可见，同工业利润一样，这是剩余价值，是无偿劳动。但它又是一种特殊的剩余价值，这种剩余价值，由于土地所有制的关系，并不参加利润率的总平均。这样，它就提供了超额利润，这种超额外负担利润是由于农业中的资本有机构成比工业中的有机构成低而形成的绝对地租。同时，这还是一种超额利润的超额利润，因为在农业中提供的全部劳动，都是社会必需劳动，就连在工业生产率低的情况下提供的劳动也不例外。

地租和资本主义生产方式

    由此可见，对于整个资产阶级来说，地租意味着双重的损失。一方面，一定数量的剩余价值不参加利润率的平均，而且，由于这一定数量的剩余价值是由比工业中资本有机构成要低的资本有机构成产生出来的，因此它原本是能够提高平均利润率的。另一方面，农产品的价格有了上升，因为农产品是按照收益最低的土地的产品价值来出售的。这样一来就必然会在工资方面形成一种较高的最低基础，倘若取消地租的话，这种最低基础是不会这样高的，这就多多少少意味着工业中的一部分价值转移到了农业中去。

    因此，自由主义工业资产阶级最彻底的代表人物，如像李嘉图和穆勒，都曾为取缔土地私有制而进行过斗争。在像美国、澳洲以及加拿大等存在着尚未加以耕种的、任凭移殖民去使用的广大土地的新的移民国家里，绝对地租已经彻底消灭：这些国家进行了无偿的土地分配，其代价是交纳一笔有名无实的赋税。在美国，根据1862年的霍姆斯台德法案，前后五年实际占有一百六十英亩荒地的人，便可以取得该项土地的所有权。在加拿大，在移殖民占有的五千八百万英亩土地中，百分之九十也已经用同样的方式进行了分配（26）。就这样，经过实验，通过反面的例子得到了证明：绝对地租的源泉便是土地所有权的垄断。凡是不存在这种垄断的地方，绝对地租也就不存在。

    总之，地租的存在，不仅妨碍资本主义生产方式的适当发展，而且尤其妨碍资本主义生产关系在农村中的发展。地租于被非经营地主占有之后，便退出了农业而不再被用来投资。这就使农业中可供投资的基金减少，使农业中资本积累的速度减慢。例如瑞士，从第一次世界大战前夕到第二次世界大战前夕，佃农的资本总额从每公顷一千一百六十瑞士法郎增加到了一千六百七十三瑞士法郎，而地主的庄园资本则由每公顷四千二百八十瑞士法郎增加到了六千一百六十七瑞士法郎。在增加出来的这笔资本中，只有一个微不足道的部分，即整整不过五十二瑞士法郎，来源于改良土壤（27）！由此可见，在农业中，资本的积累速度比工业中慢。这就决定了农业中的劳动生产率比工业中的劳动生产率要低很多，下列表式所说明的就是这种情况：

人口的行业分配及工业、农业在全国产品形成中的作用
国家 | 工业人口 | 工业全国原产品 | 农业人口 | 农业全国原产品
意大利 | 23% | 34% | 49% | 29%
法国 | 29% | 40% | 36% | 29%
丹麦 | 32% | 36% | 28% | 22%
荷兰 | 32% | 39% | 19% | 12%
挪威 | 32% | 46% | 31% | 15%
西德 | 44% | 55% | 22% | 12%

（28）

    《关于共同市场各国经济情况的报告》指出，1956年，按照劳动力人口每人平均计算，农产品在荷兰只占非农业收入的76%；在比利时只占58%；在法国只占57%；在西德只占56%；在意大利只占38%（29）。

    租佃者将其资本的绝大部分用于租地或买地，因而成为僵化了的资本，[⑦]所以这笔资本的循环，在农业中和不动产建筑中比工业中慢：在美国，每一个循环周期在农业中平均为四年到五年，在城市里的不动产建筑中平均为八年到十年（31）。

    但是，级差地租为土地占有者所专有这件事，主要是在土地改良上，成了一个巨大的障碍。租佃者在进行土地改良时，只能获得有限的利益，因为，这种改良不可避免地会促使土地占有者提高地租率！土地占有者千方百计使租佃契约的期限越短越好（可能的话一年一定），在这种情况下，级差地租就会不断地增长。对租佃者来说，有利的则是订立长期租约，因为长期租约能让他们享有用自己的资本（在小租佃者情况下是用自己的劳动）来实现的土地改良的果实。

    土地占有者专有级差地租而导致的不公平，十九世纪的爱尔兰是个典范：

    “爱尔兰在1870年有六十八万二千二百三十七家农场，其中十三万五千三百九十二家是长期租佃的，五十二万六千六百二十八家则属于一年为期的租佃类。一年为期的租佃可以由土地占有者于六个月前通知解约而不付给代价。只有二十家庄园里的建筑物和农具由地主供给……在其它庄园里，都要由租佃者来自行提供固定资本以及农场所必需的一切其它资本形式。这样一来，土地占有者在解除租约时就没收了租佃者投资下去的资本。从1849年到1880年，大约有七十万户人家被从土地上赶走和劫夺一空。如果不愿意被赶走，就得自愿支付并且有能力支付更高的地租，这样就使土地占有者得以使用另一种方法，即增加地租的方法，来没收勤劳的租佃者的资本和技能（32）。”

    这种不公平的制度，必然会导致租佃者进行有损于土地改良的自卫意识：

    “那怕租约是九年为期……租佃者也大多是要在第一个三年一循环的整个时期里去恢复他前人破坏了的土地肥沃力；他在第二个三年里才进行正常的耕作，而等到最后三年，他就挖空心思去耗尽土壤肥力。根据一个通晓农业问题的朋友估计，农业生产力因此有20%得不到充分利用（33）。”

    因此，某些需要多年不断精心经营的作物，如像果园作物，同租佃制是不相容的，同土地所有权与农业经营的分离也是不相容的（34）。

土地的价格和地租的发展

    随着资本主义生产方式的广泛发展，一切进款都被习惯地看作是由投出去的资本——真实的资本和假想的资本——按照平均利息率带来的收入。[⑧]地租是一个实实在在的经济“范畴”，诸凡农业劳动者生产的剩余价值都是它的源泉。但是，“土地价值”这个词，其本身却是毫无意义的。土地并不比空气、阳光、或是推使帆船前进的风更有价值。土地是由大自然提供的一个“生产因素”，它不是人类用劳动生产出来的商品。[⑨]凡是没有强制实行垄断土地私有权的地方，土地既没有“价值”，也没有价格。就是到了二十世纪，罗得西亚的白种移殖民还曾经以一个便士一英亩的象征性价格占有了土地。

    只有在土地由私人占有，从而把它变成垄断财产的地方，土地才取得一种价格，这种价格不是别的，它不过是根据平均利息进行了资本估价的地租：“土地的价格由土地产品的价格来决定，而不是相反（35）。”取得或买进一块土地并不是购买一个“价值”，而是买进一个收入凭证，因为日后的收入是以当前的收入为基础而计算的（36）：

    “购买土地的人，实际上是取得收取一系列年收入的权利，而要判断这些年收入日后能有多有少，最现实的根据是它们在最近的过去曾经是多少。考察证明，一块土地在过去的七到十年间的收入，是买主打算付出的价格的最有效的准绳（37）。”

    十八世纪末叶以来，土地价格的发展已经证实了它的这种来源，土地价格丝毫不是围绕着“物的价值”起波动，而是随着农业景况中的、往往是骤然和剧烈的波动而波动。

    人口增长而肥力较差的土地必须投入巨额资本才能耕种，所以十八世纪下半叶农产品价格大大增长，随后，地租也立即有了相应的提高。1750——1800年，英国的小麦价格平均上升了60%，法国上升了65%，意大利北部上升了60%，德国上升了40%。同一期间，阿符内耳认为，地租在法国平均每公顷提高了50%。在英国和德国，人们看到，地租增加的更要厉害（这是因为利息率剧烈下降的缘故）（38）。1820——1870年在欧洲大陆上，随着农产品价格的上涨，地租也发生了巨幅度的增长。

    在美国，一百年来全土地的平均价值都是在随着农产品的价格变动而变动：1860——1890年，每英亩土地的价格从十六点三二美元上升到二十一点三一美元；1890——1900年，下跌为十九点八一美元；1910——1920年，又从三十九点六美元上升到六十九点三八美元（战时繁荣！）；1920——1935年又下跌为三十一点一六美元（大危机！），等等（39）。

    为了使级差地租能够出现，农产品的售价必须确保哪怕是在收益最差的土地上投下去的资本，也能实现平均利润。为了使绝对地租能够出现，农产品的售价必须确保在生产率最低的条件下生产出来的小麦，不是按照它的生产价格，而是按照它的价值出售。当全部农产品的价格都下跌时，上述各条件，或者是其中之一，就可以暂时或永远被取消。这个时候，某些土地上的地租便消失了。倘若这些土地不是由土地占有者本人直接经营的话，它们的耕种就停止了。倘若它们是由土地占有者本人直接经营的，土地占有者只好满足于取得低于平均利润的收入，甚至满足于取得只相当于一笔实际工资的收入。

    资本主义以前的各个农业危机时期都已经发生过的这种现象[⑩]，到了十九世纪的最后二十五年间，又有力地表现了出来。当时，海外各国开始采用机器来耕种辽阔的牧场和草原，从而使农产品成本下降了50%（40）。与此同时，改善了的运输条件使得运费也有了下跌。原来，1860年，从纽约发往利物浦的小麦，一蒲式耳要零点六金法郎运费；1866年，这种运费下降到零点二五金法郎；1910年再下降为零点零五金法郎（41）。两个运动加在一起，使得海外各国的、往往是没有地租负担的大量农产品输入了欧洲，使欧洲的农产品价格因而崩溃。

    农产品价格的崩溃引起了土地价格的下跌，同时，也使人抛荒了一切收益最差的土地，不再去这些土地上进行任何耕种。在法国，1875——1900年，农村土地的“价值”平均下降了35%（42）。耕地面积也从十九世纪中叶的二千五百万公顷减为二十世纪中叶的一千八百万公顷（43）。克拉潘指出，十九世纪末期农产品价格下跌以后，“某些土地，例如艾塞克斯郡的一些田地，再度沦为三等牧场（44）。”

    的确，欧洲的农业生产者也曾采取了种种反措施，力图扭转这股潮流。在某些国家里，例如法国、意大利和德国，人们借助保护关税来设法人为地保持住农产品的高昂价格。这样一来，这种高价就使国际上的农产品价格在同“国内”收益最差的土地上的农产品价格——确切地说，就是收益最高的土地所有者占有的级差地租！——二者之间保持着差额。[11]在像丹麦、荷兰、比利时……等等其它国家里，人们设法用巨额投资，年年施用大量肥料，特别是把耕地改为牧场的办法，来巩固地租和土地的价格。1938年每公顷土地施用的氮肥，在比利时是三十公斤（1956年是四十九公斤），在法国则只有六点七公斤（1956年是九点七公斤）；施用的磷肥在比利时是三十五公斤（1956年是五十一公斤），在法国则只有十三公斤（1956年是十八公斤）；施用的钾肥在荷兰是四十六公斤（1956年是六十八公斤），在比利时是七十六公斤，在法国则只有八点七公斤（1956年是十四公斤半）（46）。把耕地改成牧场就可以生产畜产品（肉类、奶油、牛奶等等），从畜产品上可以产生比较稳定的地租，因为各大城市里的很大一部分居民都喜爱食用新鲜的畜产品，尽管价格较高（47）。

    二十世纪二十年代，一场剧烈的危机——世界范围的农业危机，摇撼了农业方面这种新的平衡。这场危机一直延长到第二次世界大战，然后又从1949年再度出现。海外各国农业的飞跃发展形成了农产品的持续“过剩”，尽管在中国、印度和亚洲的其他各国以及在非洲和拉丁美洲的绝大部分地区，有好几亿人口长期以来处于食不果腹的境地（48）。

    现在，可以看出，在资本主义生产方式范围内，一旦农业生产率追随着工业发生了同工业生产率相类似的大变革，农产品需求的相对稳定性（缺乏弹性），在工业化达到了一定程度时[12]（好几个世纪以来缺乏弹性一直是农业超额利润的源泉），就能成为持续危机的源泉（51）。[13]从1930年到1950年，美国农业生产率的增长，几乎是同工业生产率的增长相等。英国也是如此。[14]在美国，小麦的播种面积下降，有一些耕地改成了草地，要不然就把肥力最差的土地完全抛荒。

    因此，从1919年到1929年，美国南部和东部20%的土地就没有人再去耕种，因为，在这些地区，尽管是采用机耕，一蒲式耳小麦的成本也不能降低到一元以下，而在蒙大拿州、堪萨斯州、内布拉斯加州等等平原地带，小麦成本则跌到了六角美元（56）。至于欧洲的老牌国家，在很大一部分肥力较低的土地上，地租有可能消失或是变得微不足道。第二次世界大战前夕，法国的情况就是如此（57）。最近，比利时经济事务部秘书长斯诺子爵曾经认定：在西欧，如果放弃掉农业保护政策，就可以在大片大片不再被用来经营农业的土地上进行造林。

土地所有制与资本主义生产方式

    土地私有制不仅不是资本主义生产方式打入农业的条件，而且它还妨碍并推迟着资本主义生产方式的发展。全部可耕地为私人所占有这件事，阻止着新的农民去加以自由经营；但是，对于工业资本主义的高涨来说，它却又是必不可少的条件。只要是还存在大片大片的闲置土地，城市劳动力就可以逃避工厂里的囚徒劳役，工业后备军就会消失，就可以由于工业就业与农业就业之间进行竞争而发生提高工资的危险。美国于西部“边界”消失以前之所以会有高额工资，美国工资之所以到最后形成比欧洲工资更高的等级，大部分原因就是来自这个因素。

    早在十八世纪中叶就有一些美国政客坦率地承认了这个事实，并且要求制止指向西方的移民运动，例如康涅狄格的本杰明·帕耳就曾经这样提过。美国主要经济学家之一，塞缪尔·布洛杰特在1806年指出，廉价的土地使得劳动力的价格抬得过高了。“如果是只要用一笔微不足道的价格就能买到一块好地，一个星期劳动两天就可以过得舒舒服服，那么，任何一个自由人也再不会去为别人劳动了（58）。”

    在那些有着闲置土地的国家里，用抢劫手段以及合法或非法暴力手段，把大部分处女地据为私有的同时，资本主义生产方式在远离西欧的海外，取得了种种发展，并且还发生了同私人占有村社土地相仿佛的现象。土地私有观念是那么样变成了资产阶级社会的基本观念，就连司法当局也竟然认为宾夕尼亚州赠给上帝的六百英亩森林是一种所有权的转移，并且过后又以未曾纳税为由，“剥夺”了这个“所有者”（59）！

    早在十八世纪末叶，印度公司就使莫卧儿帝国的札敏达里（zamindari包税官）变成了整省整省的土地占有者（60）。在阿根廷，从1875年到1900年，三千万公顷土地就以微不足道的价格卖掉了，直到今天，这些土地的绝大部分还是荒地，但全部公有土地就这样被转让掉了。在加拿大、差不多是全部公有土地的三分之一曾经这样落入了铁道公司之手（61）。在美国，九千六百万英亩土地按照霍姆斯台德法案以及其他类似的法案进行了分配（这些土地的一个不容忽视的部分也是落入了资本主义公司之手，因为，在这方面出现的租佃者只不过是些傀儡）；与此同时，一亿八千三百万亩让给了铁道公司（62）。

    在北非，法国的殖民主义政策引起了当地大量土地的转让：根据特种法令，法国的移殖民在阿尔及利亚取得了三百万公顷土地的所有权（63）；在突尼斯，取得了全部耕地的二分之一，共计一百四十万公顷土地的所有权（64）；在摩洛哥，四千七百户欧洲移民取得了一百万公顷土地的所有权，而八百万摩洛哥人只能依靠三百八十万公顷劣质土地为生（65）。

    在东非，英国的移殖民取得了南罗得西亚五千万英亩土地的所有权，在这些土地上生活着十万白种人，而一百六十万非洲人赖以为生的却只有二千九百万英亩。在肯尼亚，二万九千欧洲人霸占着一万二千七百五十平方公里土地，留给五百万非洲人的则仅有四万三千五百平方英里！

    通过这种制度，被白人无耻地称之为“土著后备军”的非洲人，既向欧洲的移殖民、又向欧洲的矿业公司及工业公司提供着大量的劳动力。形形色色的奴役，形形色色公开的或伪装着的强迫劳动，[15]形形色色以徭役的方式提供的地租，都强加在不幸的非洲人身上。非洲人被粗暴地夺去了土地，也就是夺去了历来的生存手段（67）。在南非，这种制度达到了巧妙绝伦的地步，二百万白人霸占了那里百分之八十八的土地，而被列为“后备军”并被残酷剥削着的八百万非洲人，则只有12%、而且大部分是无法加以使用的土地来赖以维持生活。如果按照发给非洲人的寥寥无几的配给口粮来计算，在南非金矿时里做工的四十万非洲劳动者，每年的工资总额，宽宽地打，才不过三千万镑，而金矿公司一年的收益就有五千万镑。（68）

    锡兰政府当局的一个官方委员会，在总结英国在锡兰岛上实行的农业法时指出：这些法律被运用来占领了每个村庄的村社森林和牧地、以及一部分用于种植副产品作物的土地。这样做，首先是纯粹为了直接来自欧洲的一些资本家的利益，其次是为了这个岛国的沿海各省的利益（69）。

生产关系与农村的所有制关系

    在资本主义时代，用工业后备军的形成和地租的经济作用把农业同工业联系在一起的特殊关系，引起了农业本身的特殊发展形式。从十四世纪到十九世纪在美洲殖民地采取的奴隶制，和从十九世纪到二十世纪在非洲及大洋洲等殖民地采取的强迫劳动制，[16]在该有关各国的特殊情况下，意味着这些国家里形成资本主义所有制的必要条件。但是奴隶制和强迫劳动制的采用，在长时期内，依然妨碍了资本主义生产关系进入农村。

    十九世纪末和二十世纪初，在东欧、中东和远东，出现了一个类似的更为重要的现象。资本主义产品的打入这些地区和这些地区的跻身国际市场，破坏了这些地区千百年来以手工业和农业相结合为基础的农村经济平衡（70）。由于土地本身养活不了整个非城市人口，由于在城市里劳动就业没有取得任何重大增长，就出现了农村人口长期过剩。这种人口过剩只不过是长期失业的变相而已。[17]
    这种农村人口的长期过剩，在租种小块土地的农民之间，引起了一场凶恶的竞争，这并不是把小块土地作为取得平均利润的工具，而是单纯的赖以维持衣食。对于土地占有者来说，与其把土地拿来从事大规模的资本主义经营，倒不如把它小块小块地拿来出租更为有利。资产阶级的所有制关系表现为把资本主义生产方式引用到农业中去的障碍。由此产生的土地经营的极端分散化，在印度表现得特别突出。在这个国家里，每一家佃农的平均土地面积是四点五英亩，而在人烟稠密的西孟加拉邦，三分之一的佃农却只有二英亩土地。这种现象的后果是，地租高得惊人和土地的超资本化（71）。由此而贫困化了的农民，日久天长，便会失去自己的小块土地，成了直接的或掩盖着的无产者。

    那些紧紧抓住小块土地不肯撒手的小佃户们，支付着高利贷式的地租，这种地租意味着对他们的超额剥削，因为那些小佃户们的收入往往是比一个农业工人的收入还要低的。当他们毫无资本，不得不经营用分成制（分得收获的实物）[18]的形式租来的一些小块土地时，他们就变成了为少得可怜的收入而劳动的真正的无产者！

    “阿拉伯语称佃农为‘姆拉巴’（mraba），意思是说分得收获四分之一的人。因为这是最普遍的规定。在生产谷物的埃及农村里，由土地占有者向农民提供住房、土地、种籽、当地的古老犁具和不死不活的牲畜。牲畜很简单，只有两头牛，有时还是两头母牛。除了自己的劳动（当然添上他全家的劳动）以外，佃农什么本钱也没有。除了老婆孩子以外，什么都不是他的[照词义翻译过来的‘无产者’！]……他完全附属于土地占有者；理论上，每次农业年度终了之时，土地占有者就可以把他撵走。他劳动一年的代价是分得收成的四分之一……（72）。”

    战前朝鲜的例子证明了这种高利贷地租竟能采取怎样一种极端的形式。H.K.李指出，1936年，在这种极端情况下，地租达到了收获量的90%（73）。

    同时，由于陷入极端的贫困，佃户们到最后都是千篇一律地负债累累，因为放高利贷者通常就是土地有者本人（或者居间的大租佃者），这样，佃户们就很容易从无产者的地位降落到农奴的地位上去：

    “根据1933年颁布的、规定了农民权利和义务的法律，伊拉克的地主享有这样一种权力：只要是佃户还欠他的债，他就有权一直不许佃户离开土地（74）。”

    阿耳弗雷德·博内还证明，这种制度，和十六世纪在东欧采用的制度一样。这是地主们为了对付大庄园面临的劳动力严重缺乏所采取的手段（75）。

农业资本积聚与集中

    由于在农业中，同在工业中相反，资产阶级所有制关系同资本主义生产关系不一定完全互相结合，[19]因此，在农业中，资本积聚问题是以另一种特别的面貌出现的。资本积聚的规律是从资本主义生产方式中产生出来，而完全不是单单由土地私有制的存在中产生出来的一条规律。

    到资本主义生产方式刚刚开始打入农业的地方，到还可以看到老牌半封建庄园正在解体的地方去研究农业资本积聚，那就会像从资本积聚的角度出发来研究十八世纪末期的工业情况一样的不近情理。只有当整个农业都已经为资本主义生产方式固有的技术改革支配之后，才会发生积聚问题。由此可见，第二次世界大战以前的东欧以及目前的西班牙和拉丁美洲大多数国家种种异乎寻常的土地积聚，是和这个范畴无关的。在第二次世界大战以前的欧洲和目前的西班牙以及拉丁美洲的大多数国家里，问题或者在于资本主义以前的一些所有制残余，或者在于工业缺乏销路而进行的投资（以智利为例，1952年，二千三百个地主占有了全部耕地的31%和全国土地的60%，而十五万小农庄则只有全部耕地的16.5%，和全国土地的6%（77））。

    农业里面即使出现了资本主义生产方式，也会有两种现象使得资本的积聚和集中并不立即发生。我们知道，地租的来源是：农产品的生产价格由收益最差的土地来决定。然而，资本的积聚正是要通过收益最差的土地的消灭才能产生！在农业中，只要这些土地，尽管是技术落后，还通用继续使自己的产品找到销售市场，资本集中就不能产生。但是，通过最坏土地的生产价格和最好土地的生产价格之间的巨大差别，也就是说，通过巨额级差地租的资本化，资本积聚就可以产生。

    同样，有些土地，尽管是在最低的收益水平之下，仍然会有人去加以经营，其原因不是为了生产平均利润，而是为了小租佃者要有个单纯的生存基础。就这样，小租佃者牺牲了自己的生活水平来紧紧抓住“他的”土地（78）。[20]但是，只有少数资本或是毫无资本的农户尽管放弃了地租和利润而从事劳动，却依然要受歉收和天灾人祸横加摆布。这就说明了小农业企业的消亡率会很高。在美国，1935年全体农业主的25%占有农场才不过一年或者还不满一年；全体农场主的47%和全体佃农的57%，占有土地才不到两年（80）。人们认为，从1950年起，十年之间，每年要有十万个家庭农场归于消灭（81）。

    当上述可靠的市场归于消灭时，具体地讲，从十九世纪最后二十五年以来，小企业就用转入集约经营 [21]的办法继续同大企业竞争。集约经营能够获得比大农场上进行粗放经营要高的生产率。

    由于这种原因，尽管投在每一公顷土地上的资本有了巨大增长[22]——资本积聚的间接形态！——进行集约经营的农业企业的土地面积并没有扩大，没有发生表面集中现象。

    然而，在凡是上述两种限制因素没有起作用的地方，在资本主义农业本身实际取得纯然发展的地方，资本的积聚和集中倾向就会清清楚楚地在农业中表现出来，这首先是美国的情况，也是德国的情况，但后者在程度上要较差一些。

美国农业的积聚情况（84）
农场类型 |  | 1920 | 1925 | 1930 | 1935 | 1940 | 1945 | 1954
Ⅰ50英亩以下者 | 农场总数（%） | 35.7 | 37.9 | 36.5 | 39.5 | 37.5 | 38.4 | 35.5
 | 土地总面积（%） | 6 | 6.1 | 5.7 | 5.6 | 4.7 | 4.1 | 2. 9
Ⅱ50-500英亩者 | 农场总数（%） | 61.0 | 58.8 | 58.7 | 56.7 | 58.2 | 56.8 | 57.8
 | 土地总面积（%） | 60.4 | 59.0 | 55.3 | 54.2 | 50.4 | 45.2 | 39.8
Ⅲ500-1000英亩者 | 农场总数（%） | 2.3 | 2.3 | 2.5 | 2.5 | 2.7 | 3.0 | 4.0
 | 土地总面积（%） | 10.6 | 10.5 | 11.0 | 10.8 | 10.6 | 10.4 | 11.4
Ⅳ1000英亩以上者 | 农场总数（%） | 1 | 1 | 1.3 | 1.3 | 1.6 | 1.9 | 2.7
 | 土地总面积（%） | 23.1 | 24.3 | 28.0 | 29.4 | 34.3 | 40.3 | 45.9

换句话说，1920年只占有美国农田三分之一（33.7%）的第三和第四类大农场，1954年已经占有全国农田的一半以上（57.3%），获得这种增长的还特别是那些有一千英亩土地以上的大农场。

    在意大利，一百多年以来，资本主义就已经不断地以较快的速度进入农村，我们没有可供比较的统计数字，但事态的结果已颇具说服力。下面是全国农业经济所的出版物公布1948年私人地产和土地收入的分配情况：

地产类型 | 占总数（%） | 占总面积（%）
0.5公顷以下者 | 53.9 | 4.1
0.5——2公顷以下者 | 29.4 | 13.3
2——5公顷者 | 10.1 | 13.6
5——25公顷者 | 5.5 | 24.2
25——50公顷者 | 0.6 | 9.7
50公顷以上者 | 0.5 | 35.1

这就是说，占总人数0.5%的大地主占有的土地，比占总人数95%的小土地占有者占有的土地还多！五百零二个各自占有一千公顷以上的大地主比只占土地还不到半公顷的五百一十三万五千八百五十一个小土地占有者占有的土地还要多。

可以课收所得税的阶级 | 占纳税总人数百分比 | 占课收所得税收入总数的百分比
100里弗以下者 | 49.1 | 2.2
100——400里弗者 | 27.8 | 8.5
400——1000里弗者 | 12.5 | 11.3
1000——5000里弗者 | 8.5 | 25.1
5000——10000里弗者 | 1.1 | 11.0
10000里弗以上者 | 1.0 | 41.9

我们再一次看到的是，土地收入构成和土地所有权构成并无二致。土地纳税人总数1%的收入总数比全体土地占有者90%的收入总数多一倍！报称应纳所得税的收入超过十万里弗的三千五百三十一个大地主，他们的收入总数，同报称应纳税的收入不满四百里弗的七百零三万零三百九十七个小土地占有者的收入总数相等。[23]

农业工人的悲惨遭遇

    为什么农业工人那么贫困？为什么他们的报酬远远低于工业工人和商业工人的报酬？其根本原因是：紧抓着土地不放的、不顾一切地牺牲自己和全家生活水平的千千万万个小农都在不断地压低农业工人的工资。乡村里的生活，没有城市里产生的新需要，以及用实物支付农业工人的一部分工资甚至是全部工资，这是农业工人工资进一步被压低的另一些因素。农业工人往往是以靠打短工为生，再不就是以东流西浪为生；如果说在农闲季节他们能找到别的活干，那仅仅是刚够维持最起码的生活而已，倘若连这一点就业都没有——主要是在不发达国家——那他们就跌入了人类贫困深渊的最底层。

    但是，时间一长，原来受农业特有情况支配的农业工人命运的演变，就会更多地为工业方面总的发展速度所支配。当工业发展是那样快速，以致于到最后工业后备军人数下降时，农村人口外流便会日益加剧，农业劳动力恐慌便会在农村里普遍出现，结果，农业工资上涨，但也不会上涨到与工业工资等高的水平。

    相反地，如果工业后备军人数长期趋于上升，为了一年之内能找到几个月工作而相互之间进行剧烈竞争的农业工人，便会以取得最低限度的工资，而且往往只是仅够果腹的工资而感到满足。此外，其余“企业”收入无法使生活过得下去的小土地占有者和小租佃者，还会参加到农业工人的行列中来，扩大农业工人的队伍。在这种情况下，想使农业工资有个长期的增长是不可能的：

    联合国一份官方报告：《土地改革的进展》（86）上说：“当农业劳动力过剩、因而产生失业和就业不足时，每一个工人所更加操心的就会是怎样找到工作，而不是怎样得到高工资……”此外，在许多国家里，大农场主们还想方设法大规模地组织季节性工人移入来人为地制造农业劳动力充斥。第二次世界大战以前，德国的农业劳动力充斥（波兰工人）是尽人皆知的。目前，在美国，农业劳动力充斥仍然是件家喻户晓的事情。美国有将近五十万往往是或多或少在被迫的基础上招徕前往的墨西哥工人。这些工人为低到从一角六到二角五分美元一小时的工资而劳动着，这就引起了农业工人工资的下降。一般说来这些农业工人的工资（87）比非农业工人的平均工资低一半还多。

从马尔萨斯的理论到农业的马尔萨斯主义

    1798年，英国圣公会牧师罗伯特·马尔萨斯发表了一本题目叫做《人口原理》（Essay on the Principle of Population）的不署名的小册子。在这本小册子里，马尔萨斯描绘了一幅极其暗淡的前景，向人类敲起了警钟。他认为：由于人口是以几何级数（2、4、8、16、32、64等等）的速度在不断增长，而农业生产，按照他的意见，却只能以算术级数（2、4、6、8、10、12等等）的速度逐渐增长，因此，他得出结论：如果人类不能限制自己的生育，那他就要遭受人口过剩的威胁。他认为应该欢迎实业家们为极度降低工人的工资而作出的努力，因为这会形成对工人生育的一种天然的限制。但是，由于这样一来，商品生产会发生过剩的危险，因此必须在全国产品中增加土地占有者用于非生产性消费的那个部分，即地租。就这样，在要求取缔地租的声浪面前，出现了土地占有者的辩护人马尔萨斯。

    十九世纪的经验证明，马尔萨是大错特错了。首先，随着先进国家技术和文化的进一步发展，人口的增长有所下降。[24]其次，虽然说是迟了一步，机器革命还是扩展到了农业中去，农业生产的成倍增长达到了这样的程度，使它远远地赶过了“算术级数的发展”速度。基于这一事实，从十九世纪最后的二十五年以来，使社会受到威胁的似乎不再是人口过剩，而是农产品过剩（89），人们不是在节制生育，而是想尽办法在节制农业生产，这就诞生了农业的马尔萨斯主义。

    然而，就在同时，有些态度严肃的学者，如像德国的利比希，却指出了一个引起大家注意的并且是着实令人担忧的现象：土地肥力递减的加速。这是由贪得无厌的、以在最短时间内实现最大限度利润为方针的资本主义经营方法所造成的。有的农业国家，如像中国、日本、古老的埃及等等，由于采取合理的措施，几千年来一直在保持着、或者提高着土壤的肥力，而资本主义的土力递减，在世界上某些地区，半个世纪功夫就把地里的沃土层（植物腐蚀层）消耗净尽，并且还引起大规模的浸蚀，产生了种种恶果。

    这项警告并没有人去加以理会。人们的注意力越来越被十九世纪末叶发生的农业危机引到了生产过剩的问题上去。从1925年到1934年到处蔓延的农业危机，在资本主义国家里造成了这样一种心理状态：农产品长期生产过剩，农业的马尔萨斯主义取得了胜利。人们向农民散发了大量奖金，好让他们不再去耕种他们的土地，并且停止种植某些作物。1934年，在美国，八百万头牲畜被宰杀，棉花播种面积几乎是减少了一半（从1923年到1929年是一千七百三十万公顷，1938年减为九百八十万公顷）。在巴西，从1932年到1936年，人们焚毁了二千万袋咖啡；这个数量足够满足全世界人口一年半的需要！在当时，没有任何人担心人口过剩会威胁全世界。

    第二次世界大战引起了某些国家的农业生产大规模下降；某些落后国家开始走向工业化；人口有了巨大增长；还有在远东，由于饥馑的风浪打击了这一地区，促使革命运动趋向高涨；所有这些，使得马尔萨斯的思想又取得了新的现实意义。一个早先的英国作家，空想社会主义的前驱——罗伯特·华莱斯（1679——1771）已经在其所著《各种前景》（Various Prospects）一书中为这样一种想法进行了辩解：社会主义本身是好的，但是它一旦实现，就会将导致一种巨大的不幸，那就是地球上要人口过剩和人类要面临灭绝的威胁。有些在第二次世界大战以后出现的灾难预言家曾经指出：为反对人口增长而斗争比为提高殖民地人民大众生活水平而斗争迫切得多。提高殖民地人民大众的生活水平会导致人口进一步过剩的危险。

    得出这种结论的似乎是这样两本重要著作：威廉·伏格的《生存之路》（The Road to Survival）和费尔菲德·奥斯本的《我们的被掠夺的行星》。他们两个人都描绘了一种真实的祸患：与疯狂地追求利润分不开的不合理的农作方式，给亚洲、非洲和南美、北美的一大部分地区的土壤带来了快速的浸蚀。其结果是产生了连锁反应，使正常的可耕地面积越来越受到限制。为了制止这种祸患，首先必须通过政府的有力干预来限制这种浸蚀。除去上述连奥斯本自己也认为是不够大胆的第一个结论以外，奥斯本看不出来能有任何长期解决方法。实际上他肯定了这事是无法解决的。伏格则建议采取有力的措施来限制人口的增长，并且欢迎像战事、瘟疫等等一类的灾难，因为这些措施和灾难会彻底地达到上述目的。

    如果说伏格和奥斯本指出的危险是真实的话，那么首先他们就没有划出个正确的界限。他们所认定的好几件事情与现实不符，比方说，他们认为恢复给予土壤肥力的沃土层是不可能的等等。另外，根据目前耕地面积，去计算人类从而获得食物的可能性，这是不正确的。根据联合国的统计材料，可供耕种的闲置土地估计还有四亿四千万公顷；这相当于美国、印度、中国、法国、澳洲和加拿大等耕地面积的总和，这是一个在采用了合理的农业经营之后，可以养活十五亿人口的土地面积。[25]在这当前的后备土地之外，还存在着一个可能加以改良的、但由伏格和奥斯本看来，在农业上已经是肯定没有什么希望的广大的土地。

    有些新的化学品，如像“克里留姆”[26]或液体氮肥，可以大大地提高土地肥力。在美国、加拿大、澳洲、阿根廷等农田里改行集约经营，在一切落后的国家里都改进一下农业技术，就可以毫不费力地把每公顷产量提高一倍，使全世界农产品大为增加。诺贝尔化学奖金获得者、芬兰教授阿尔杜里·维尔旦宁1951年9月10——13日在纽约举行的理论及实用化学第十二届国际会议上预言：把现代农业科学在全世界加以运用，就可以生产出足够拿来养活四十亿人口的粮食（91）。

    在纯粹的农业之外，初次实验证明，脱离土壤以进行食物生产，已经得出令人满意的结果。牙买加有一家工厂正在用酵菌制造食物；藻类的种植也为食品生产提供了广阔的前景；“无土地”的耕耘（hydroponics）让人可以纯粹用“工业”方法解决吃饭问题。

    的确，针对土壤浸蚀展开有效斗争，把农业加以合理组织，海外各国进行集约经营，发展不使用土地的食物生产，所有这些“将会引起一场重大的社会革命，人类社会的整个机构将会被打得粉碎(92)。”

    但是，当人类面临的选择是要灭亡还是要社会在较合理的基础上进行改组的时候，人们就很少再会对理智或情感所不得不做出的决定加以怀疑。尤其是正当土地浸蚀有摧毁整个农业物质基础的危险的时候，正当亿万人口口粮不足达到了可怕程度的时候——在印度，1952年，一天的热量消耗为一千七百卡路里，合正常水平的一半！——却又重新出现了最见不得人的农业马尔萨斯主义：美国储存了总值达一百亿美元（合四万五千亿法国法郎！）的食品，其中包括三十五亿蒲式耳谷物；玉蜀黍、马铃薯、酒[27]等等遭到了大量的毁坏。1957年底，美国当局自我吹嘘，说是用阻止对九百万公顷土地进行经营的办法，“节约”了十亿美元！（93）再清楚不过，毛病不是出在人口的绝对增长上，而是出在一方面在创造富饶，另一方面则又在制造贫困的资本主义生产条件和分配条件上面。

地租和边际效用说

    由李嘉图创始、马克思加以阐明的地租学说，是价值边际效用说的起点。十九世纪后半叶，价值边际效用说又把劳动价值说作为未定案提了出来。[28]根据马克思的地租学说，农产品价格，归根结蒂，是由对农产品的需求来决定的。农产品价格是以在生产条件最坏的土地上进行劳动而生产的单位价值为根据（边际价格），这些土地的产品在市场上确保能找到买主。随着需求的波动，在那些已经没有了闲置土地的国家里，也就是说在土地所有权已被全部垄断了的那些国家里，农产品的价格可以是包括绝对地租，也可以是不包括绝对地租；根据收益较差的土地有人加以耕种还是被人抛荒，可以是包括级差地租，也可以是不包括级差地租。

    把这种地租学说变成一般的价值学说的根据，系来自两种分析上的错误。首先，他们避而不谈土地所有制的特殊条件，而地租正是这种特殊条件的产物。其次，他们避而不谈，在资本主义制度下，土地所有权、资本所有权以及“劳动力所有权”三者在制度上的不同条件。

    地租之所以产生，丝毫不是因为土地是生产过程的一个基本因素，而仅仅是因为土地和生产过程之间还夹杂着一个土地占有者，这个土地占有者在生产过程中创造出来的总收入上要擅自索取一份贡赋。从索讨这一份贡赋的方式出发，把它说成是生产过程中产生的收入的一般分配学说，这在逻辑上是一个严重的错误。在一个比方说实行了土地国有化、取缔了地租的“纯粹的”资本主义社会里（十九世纪后半叶，某些海外国家的经济就已经多少接近了这种情况），用无中生有来解释资本主义生产方式内部收入分配和价值生产的整个机构是很困难的！

    从理论上讲，地租这一特殊情况之所以普及，只能到这样一种社会里去找原因，在这个社会里，“资本主义”企业既和土地占有者打交道、又要和奴隶占有者和机器占有者打交道。这三种占有者在“资本主义”生产的正常收入上各自提取一份贡赋，决定这种贡赋的有关规律，当然同决定地租的出现和波动规律相接近。但是，我们特地给“资本主义”加上了引号，因为在这种社会里生产资料既不为资产阶级所垄断，又没有从奴隶制度和农奴制度下解放出来的自由劳动，当然不是什么资本主义社会。

    要出现地租，不但必须要有资产阶级未曾破坏掉的土地所有权的垄断[29]——土地占有者运用这种垄断来阻止投入农业的资本去参加利润率的总平均并在农业中创造的价值上去提取贡赋——；而且还必须使农产品的生产在不受资本制约的特殊条件下进行。

    维护价值边际效用学说的人们认为：市场上出现了三种“占有者”，他们在平等的地位上就三种不同的“商品”进行“交换”，这些商品的价格是公公道道地由“边际效用产品或边际效用收入”来决定的，也就是说，由土地占有者、资本占有者和劳动力占有者最末售出的，也就是收益最低的单位来决定的。

    然而，从资本主义生产方式的作用本身来说，这三类“占有者”之间存在着基本的质的差别。在西欧十九世纪古典的资本主义中（就是在这样的资本主义中，地租曾以其最完备、最典范的形式出现），存在着绝对的土地匮乏，农业生产的整个力量仅仅能够勉强满足社会的食物需要。正是为了这个缘故，而且是仅仅为了这个缘故——因为资本没有办法随心所欲地大量扩充耕地面积，至少在西欧是这样——，所以才会出现了地租，而且会在一个长时期里保持下来。正如马克思所指出的，输入粮食只能起调节作用，阻止农产品的价格超过了农产品的价值，阻止土地占有者们去占有工业当中生产出来的一部分剩余价值。[30]
    至于说到资本本身，它是在相对匮乏的条件下被拿到市场上去的。同时，资本以其本身的逻辑，阻止着资本充斥，以免使资本的充分利用遭到破坏：这是周期性危机的客观作用。[31]但是“劳动力占有者”本身则事先就由于相对的充斥而被削弱，他们在相对充斥的条件下，依然不得不向市场提供他们的商品。劳动力相对充斥（产业后备军）不但是从而产生资本主义的历史条件，而且是资本主义生产机构的产物，因为资本主义不断地用机器来代替了人，因为它经常地从生产过程中“解放”出去大量的失业群众。

    这样一来便可以明白，这三种阶级是不可能在市场上以平等的地位来进行谈判的。骰子是灌了铅的。这种赌博的规矩是，一个阶级（土地占有者阶级）高高在上提出它的强加于人的条件，而另一个阶级（无产阶级）却必须接受人家向他提出的任何条件。

    如果考虑到，资本家阶级不是为了生活、而是为了积累资本才“干活”，上述赌博规则就更能在这方面发挥其作用了——这样一来，把它说成是“边际效用商品”交换的见解就一窍不通了。资本家阶级过着有保障的生活。当他觉得劳动者要求的工资过高时，他就可以宁可关上企业的大门，不去为了生产不足的产品，或是为了赔钱的买卖而工作。

    轮到土地占有者时，他们宁可让土地荒芜，也不肯把它廉价出租，以免得到的整个地租过低。另外，在把这些土地从农业中抽出去之后，他们也就减少了农业生产，从而为把地租加以重新组织准备了后路。

    相反的，无产阶级却处于另一种特殊的境地：他们除去有一双为了不至于饿死而不得不出赁的手而外，就什么储备也没有。由于他们很少有条件“等待景况好转后的有利时刻”，他们就不得不接受这样一种工资，这种工资不是由“劳动生产率的边际效用”来决定，而仅仅是由有关国家和有关时代的生活资料平均需求来决定，还是那句话，骰子是灌了铅的。

    假如把真能“在平等地位上进行谈判”的社会拿来做一番想像中的描述的话，那它应该是这样一个社会，在这个社会里，一方面是资产阶级必须掌握着足够他们几年之用的粮食储备（或者是存在着尚未被人占有的辽阔土地），另一方面，劳动者也必须掌握着同样可以满足他们自己以及他们全家好几年需要的粮食和金钱。必须要有了这种条件，土地占有者、资本家和劳动者之间的“谈判”才会在相对平等的地位上来进行，由此而得出的收入的分配也才会同资本主义生产方式下的收入分配完全两样。但是，在这种社会里，一方面不会再有资本的垄断，另一方面也不会再有无产阶级，因此，它不再是什么资本主义社会。

    一个被人们近来错误地想给他恢复名誉的批评马克思的人，博尔特基维茨，[32]不明白为了什么原因土地占有者得以强迫资本家租佃者支付哪怕是收益最差的土地上的绝对地租（96）。他是从逻辑上，而不是从历史上来观察这个问题的。[33]从这方面来看，答案很简单：只要是粮食的长期匮乏还继续存在，也就是说，只要是由于农业的技术革命落后，一个国家的全部农产品只能勉强满足其需要这件事还继续存在，土地占有者就可以强迫租佃者支付绝对地租，就可以避免放弃经营收益最差的土地。

    当这种条件一旦消失时，当主要是南美、北美以及澳洲的大片荒地一旦开发时，正像马克思所曾经预先感到过的那样，绝对地租就会实实在在地在大片大片土地上趋于消灭。事实上，如果不是有保护政策将绝对地租加以人为地维持（或恢复）的话，它早已经在西欧的大部分地区里消灭了。在这样的条件下，只是发生了异常寻乎的匮乏时（例如发生世界大战），人们才会看到价格的突然回升，这种突然回升会使得绝对地租重又恢复其以往的威势。

[①]参阅本书第一章。

[②]这当然不是说资本主义以前的地租一连多少个世纪都是一成不变，而是说它并非每收割一次就变动一次。

[③]这些土地虽然都不适于种同一种作物。但是，考虑到运输费用的高低，运输速度的大小以及农产品的易坏性等等，它们同城市的相对距离，在很大程度上决定着农业的各种不同形式的收益。艾黎和威尔恩举出美国每英亩土地的平均地租如下：

距离市中心0——5英里的土地：产奶区：平均地租十五元。

距离市中心5——17英里的土地：玉蜀黍产区：平均地租八元。

距离市中心17——27英里的土地：小麦产区：平均地租五元。

距离市中心27——50英里的土地：大牧场区：平均地租二元。（23）

[④]许多批评马克思的人都不懂这一点。他们像华泰尔那样，指责马克思混淆利息和第二形态级差地租。利息落进资本所有者的腰包，级差地租则落进土地所有者的腰包，尽管土地所有者在自己的土地上连一分钱的资本也没有投过。至少是在续订租约之后，级差地租就落进了他的腰包。必须指出，马克思本人在针对李嘉图进行回击时，已经就这种批评作了答复……（25）。

[⑤]这并不是说，这些土地是被人用来从事耕种的最后一批土地。因炒，如果小麦的出售价格下降，人们便会到肥力较高的土地上去扩大耕种，而放弃肥力较差的土地。

[⑥]一般情况是农业中的剩余价值率比工业中的剩余价值率高，因为，尽人皆知，农业工人的工资比工业工人的工资低。

[⑦]“在农业中，投在土地（价格）上的资本约占全部投资的三分之二（30）。”

[⑧]参阅本书第七章。

[⑨]这种提法不能适用于那些简直是由人类劳动从水底下夺来的土地，例如弗郎德勒和荷兰的波尔得（polders）就是这种土地。

[⑩]关于资本主义以前的农业危机，参阅本书第十一章。

[11]在法国，“小麦的收购价格是按照在阿里埃日和鲁格最古老的农业经营成本来计算的……差额落进了巴黎盆地资本主义大庄园主的腰包！这些大庄园的实际成本比小农户大约要低60%。（45）”

[12]这种稳定是十足相对的。关于美国，雷恩这样写道：“依照专家制定的指标，倘若美国全体消费者都要获得适当数量食品供应的话，那么，毫无疑问，蔬菜消费还必须增长50%，乳制品必须再增长15%到20%（49）。此外，统计数字表明，1939年，按每人平均计算，英国和德国产业工人消费的牛奶只及瑞典和瑞士产业工人的一半，消费的奶油只及加拿大、德国（原文如此。——译者）和荷兰产业工人的三分之一，食糖和肉类只及澳洲消费量的一半，等等（50）。”

[13]下面是农业劳动生产率不断提高的一个扣人心弦的摘要：（52）

在法国一个小时收割并捆好一公顷小麦需要：

1750年左右（用小镰刀）………………………………40——50人

1830年左右（用大镰刀）………………………………25——30人 生产率提高500%

1870年左右（用刈收机）……………………………… 8——10人

1905年左右（用收割捆麦机）………………………1——2人

1950年（用联合收割机）………………………不到一个人同时 生产率提高1000%
还把麦打好

从1930年到1955年，美国农业生产率提高了一倍，关于粮食种植，三十年内农业生产率提高了两倍！（53）

[14]在英国，早在1950年，经营5——10公顷土地的农场的40%，经营10——20公顷土地的农场的60%和几乎是每一个大农场，都至少有一台拖拉机。从1944到1952年，瑞典每一百家农场的拖拉机数目从十点四台增加到二十八台。在西德，从1949年5月到1952年4月，每一百家农场的拖拉机数目从八点九台增加到二十三点七台。同样的数字，从1949年到1951年在丹麦，从1949年到1952年在奥地利和比利时，增长了一倍。西欧十四个国家（包括英国），1951年大约一百万台拖拉机，这些拖拉机的数目还在每年增长15%（54）。农业机械化程度最高的英国、西德和瑞典，它们的特点是，拖拉机台数不断增加的越来越是那些中、小型农场，因为大型农场早就已经百分之百的机械化了（55）。

[15]参阅联合国国际劳动局出版物《强迫劳动特别委员会报告》中有关比利时、英国、法国以及葡萄牙等殖民地各章（66）。

[16] 1860年到1900年左右，昆士兰州食糖工业是纯粹以堪那卡族人的劳役劳动为基础的。

[17]参阅本书第十三章：《帝国主义》，关于《不发达国家的经济结构》一节。

[18]分成制是资本主义以前的地租和资本主义地租之间的一种过渡形式。

[19]为了同样的理由，现代农业还多少尽量保持着资本主义以前的各种形态。例如在南非，特别是在德兰士瓦和纳塔尔，存在着这样一种地租：黑人佃农必须从事九十到一百八十天的劳役（无偿劳动）来向白人土地占者的农场支付地租。这种中世纪的剥削方式，在拉丁美洲的许多国家里也可以看到：

“东玻利维亚、智利、哥伦比亚、厄瓜多尔、秘鲁和委内瑞拉等种植园的农业工人中，可以经常遇到这种形式的地租：种植园主把小块土地交给农业工人，反过来，农业工人必须每星期为种植园主进行若干天的无偿劳动（76）。”

[20]例如，有人计算过，在比利时耕种五公顷土地的小农每小时收入不过十四个半法郎，而工业工人一个小时的最低工资是二十五个法郎；在西德，不同的调查结果是，在农场里，每一个劳动者一个月的收入能降到一百五十马克，比工业工人的最低工资要低得多（79）。

[21]粗放经营与集约经营的差别和单位面积产量有关。从1935年到1939年，小麦的每公顷产量在丹麦和荷兰是四十五公担，在比利时是四十公担，而美国却只有十公担，加拿大、阿根廷和苏联十二公担（82）。集约经营有的时候是在每公顷土地上作出高额投资的产物，上述各国就是如此；有的时候是付出大量额外高超技术劳动的产物，日本、中国、泰国等等就是这种例子。

[22]在美国，根据人们的估计，1940年，一个种植玉米的农场要有收益，需要投资二万九千美元，饲养农场需要投资二万五千美元，种植小麦的农场需要投资一万七千美元。1958年，第一类投资上升为九万七千美元，第二类投资上升为八万四千美元，第三类八万一千美元（83）。

[23]在墨西哥，1910年曾经进行过土地改革，把一部分半封建旧庄园分给了无地的农民用农业村社的形式加以经营。三十年之后，63.87%的农民，又重新沦为没有土地的农业工人，26.42%依靠农业村社为生，剩下的4.25%则占有了最好的土地和最丰富的农作物。1946年以来，这一运动发展得更加快了（85）。

[24]卡斯特罗在为一项大胆的论点进行辩护时认定，在当代，不是人口过剩在产生着饥馑，而是饥馑（更正确的说是长期的营养不良）在产生着人口过剩。他研究了营养不良（例如缺乏动物蛋白质）对于生殖系数的影响来努力证明这种论点（88）。

[25] “按照凯洛哥的说法（《粮食、土地和人》）[Food,Soil and Pepople]；人们可以设想，在南美、北美、非洲以及像新几内亚、马达加斯加和婆罗洲等一些辽阔的岛屿上，至少还有20%尚未加以耕种的热带土地可以被拿来投入耕作；它们大约一共有三亿五千万公顷；此外，还可以加上一亿到一亿三千万公顷的温带土地。为了增加粮食生产，这四亿五千万公顷的额外土地真是一个无限的后备力量。把这一潜力化为现实将是一桩复杂而艰巨的事业，人类将要必须为此努力好多年。它需要一个精密的计划，尤其是需要同时发展运输工具和辅助工业（90）。”

[26]克里留姆（krilium）可以促使作物生长，可以防止水和风把土壤冲坏或刮走，可以提高土壤保持水分和空气的能力。人们估计，在效力方面克里留姆比天然肥料和农家土肥要高一百倍到一千倍。

[27] 《世界报》（94）报道，从1951年到1953年，法国使十七亿公升葡萄酒“变了质”。当时预测，1953年8月底将会有销不出去的余酒十五亿多公升。

[28]关于这些学说的其它情况以及它们的主观性等等，本书第十八章将加以研究。

[29]往下（第十二章）我们会看到，有一种同地租机构相类似的机构，在调节着资本主义当前阶段的垄断者的利润（卡特尔年金，等等）。

[30]眼下在像印度那样，粮食的“长期匮乏”占上风的国家里，还存在着与此类似的情况。

[31]参阅本书第十一章。

[32]例如斯维济在其所著《资本主义发展论》一书中就是这样做的（95）。

[33]当博尔特基维茨附和雷克西、包姆-巴威克、松巴特、司托茨曼以及高尔奈里森等人的见解，硬说价值之变成生产价格，丝毫不反映真正的历史过程的时候（97），他表现了自己缺乏历史精神。在今天，指出这种转变反映了以稳定的技术条件为基础的小商品生产向着以技术条件的不断革命为基础的资本主义社会过渡，已经成了几乎是寻常的事情。


第十章 再生产和国民收入的增长

第十章 再生产和国民收入的增长

· 新价值，新收入和转移的收入
· 国家，剩余价值和社会收入
· 剩余价值的分配
· 社会产品和社会收入
· 收入的分配和商品的实现
· 生产和再生产
· 简单再生产
· 扩大再生产
· 扩大再生产和资本主义发展的规律
· 扩大再生产，经济增长和社会会计
· 缩减再生产
· 战争经济
· 国民收入由国家进行再分配

新价值，新收入和转移的收入

    一个社会如果除了资本主义商品生产以外没有其他经济活动，那末除了这种生产所创造的收入就没有其他收入。众所周知，劳动力有双重职能：一是通过一部分不变资本的价值转移为商品生产中的商品价值[1]以保持不变资本的价值（机器、原料、房屋）；一是生产社会可以动用的全部新价值。劳动力有了第一性质就能保持住社会财富和劳动工具的积累储存，社会的劳动生产率和社会物质文明的平均水平就是取决于此。第二个性质创造一种收入——“增值价值”，——这种收入在资本主义社会，分成为劳动收入（工资）和资本收入（剩余价值）。

    可是实际上，在资产阶级社会——它是唯一的把商品生产发展到无所不包的一种社会制度——除了商品的资本主义生产外，还有其他经济活动和其他收入来源。我们可以区分为：

    （甲） 小商品生产经济。这种经济在资本主义社会内还继续存在（不雇佣工资劳动而为市场生产的手工业者和小农）；

    （乙） 服务经济。即为消费者提供专业劳动服务的企业（资本家、企业主和工资劳动者）；

    （丙） 商品消费非必要的分配和运输部门。这个部门的工资劳动者从一部分社会资本中取得报酬；资本家则取得一部分社会剩余价值；[2]
    （丁） 公用事业。这一部门的工作人员向消费者出卖劳务而由国家和隶属国家的权力机关给予报酬（公共企业出卖自来水、煤气和电力应该归纳在这一生产部门，因为这是出卖物质资料而不是出卖专业性劳动）；

    （戊） 国家或公共机关向消费者无偿提供的公众报服务（初级义务教育等）；

    （己） 不在市场上出现的使用价值的生产：自给的农庄生产，家庭内部的生产，小零小散的劳动等等。

    上述不属于纯粹资本主义商品生产范围的六个部门中，前面四个部门外表上都保留着买和卖的形式，只有第一种情况是不同时生产剩余价值的。[3]其余三种虽然不是物质资料的卖出和买入，却是劳动时间，专业性劳动等的卖出和买入。至于后面两个部门，它们是不属于商品生产范围的。

    在资本主义社会，商品流通的归宿是生产性消费和非生产性消费两种。商品在未达到消费阶段之前所经过的各中间阶段是不创造新收入的。持有处在这些阶段中的商品的各企业，它们所能取得的利润只是从生产过程中业已生产出的剩余价值中去榨取一小部分。但是分配活动却创造新的收入——在分配部门工作的工薪劳动者的收入。这些收入并不是生产劳动者所生产的剩余价值的一部分，而是投入这部门的社会资本的一部分。

    这些收入是不是会降低产业劳动者的工资呢？这种说法只有根据“工资基金论”才能成立。这种理论认为在一定时期内分发的工资总额是事先规定的。实际上，如果所有闲置的社会资本，换句话说，全部未投在商业（或服务）部门的资金会自动地投进工业部门，如果资本的有机构成是僵硬和固定的……那末这种理论才能成立。

    但是事实绝非如此。社会资本在各种经济部门之间的分布情况；收入在剩余价值（潜在的新资本）和工资之间的分布情况；已转化为资本的剩余价值在新的不变资本和新的工资（可变资本）之间的分布情况；储蓄（潜在的新资本）在投资和储藏之间的分布情况——这一切都是取决于各种各样的关系和运用，其复杂程度远远超出“工资基金论”者的想象。[4]
    因此，商品的生产和闲置的社会资本的分布所创造的主要是生产性和非生产性部门劳动者的收入和投资在各不同范围内的资本家的收入。但是收入的流通却使得情况复杂了。当这些收入用来购买商品时，这些收入就仅仅实现它们的价值，而不创造新的收入；但当这些用来购买劳务[5]时，这些收入看来是产生出新收入，而实际上这仅仅是收入的转移。

    新的收入和转移的收入二者之间的界线是很难划清的。但是必须划清这界线才能恰当地考察经济增长，并对国民收入在时间和空间方面进行比较。如果只就一个国家、一个短暂的时间来计算这种收入，那末这个问题可以认为纯粹是一个惯常的问题；但是如果把这种计算扩大到一个长时期并把国际间比较也包含在内时，它就成为一个关键性问题。

    忽视新价值、新创造出的社会收入和单纯转移的收入的二者之间的区别，势必导致莫大的矛盾，例如导致庇古的怪论。如果我们把家庭佣工的工资并入国家的国民收入里，我们必定会得出这样的结论：如果单身汉同他们的女管家结婚，女管家虽然继续像结婚前一样操作家务但已不拿工资，这样就说这个国家的国民收入降低了，国家贫困了（3）。把一百万乞丐改造成生产者（例如通过国内垦殖改造成农业劳动者），如果作为农民的货币收入不超过这些乞丐过去要饭时所得的货币收入，也可以说成并不增加国家财富了。[6]
    学究派在这方面的态度是矛盾百出的。他们把一系列有报酬的活动，或者被认作转移性的收入（特别是失业者、警察，消防队员的收入）（5）[7]不算作国民收入。但是这些活动变成私人的活动而不是国家的活动时，他们却把大部分这些活动算进国民收入。他们把由于间接税引起的任何价格的增值不算作国民收入，但是又反过来，把劳务价格的增值——而这种增值往往是专断的——算作国民收入。实际上，这些劳务并不创造出任何新的收入，而只是增添了转移收入（由别的部门转移到服务部门）。

    当然，两种加法对不同的企图各有各的用处。所有家务、私营企业和公众集体的收入总额可以为各种不同的分析提供必要的数据，例如用来确定货币收入总额在一定的生产能力下达到什么程度便有通货膨胀的危险。相反，一个社会新生产的纯价值的总额则是衡量经济增长的可能性及其各个阶段的重要标志。目前西方国家官方所实施的国民收入计算方法却是这两种数据不伦不类的结合，这样自必导致两个方面的严重错误。

    不少作者现已默认我们这种论点的正确性。例如威廉·华特在他的《人的组织》一书中（6），就正确地指出：

    “我们不能把大部分的小商号放在大组合同一个范畴内。首先，这些小商号极少参加基础生产。大多数情况是，它们是洗染店、保险代理商、饭铺、药房、装瓶作坊、木材堆栈、汽车行等等。它们当然都很重要，但是它们主要地只是为经济提供服务；它们在它们领域内并不创造新的金钱，而且归根到底它们是依赖各企业和农业创造金钱”。（黑体字是我们标出来的。）[8]
    卡尔·苏蒲也写道：

    “国民收入分析的对象只是生产，国民收入分析中所用的‘投资’这字眼只用于一切有关当前或过去的生产的事物。买入一张公司的股票，即使是新发行的，在国民收入辞汇中也不算作投资行为。”[9]
    西蒙·库兹涅茨在进行国民收入的国际比较时，赞成把他所谓“大规模城市建设的消极后果”排除在国民收入之外（但是在进行国内估计时为什么又包括在内？）。他说：

    “有一种情况是很清楚的：即工资收入者去到劳动场所，又从劳动场所回家的交通运输——这种活动我们很难看作是对最终消费者的福利有什么直接贡献。这只是对积极参加大规模工业生产的人受到这种大规模工业生产所产生的不便的一种补偿……”

    “……付给银行、职业介绍所、形形色色的经纪人等的款项，包括支付技术教育的费用，都不能算作流向最终消费者的最终福利的支付；这只是注入工业社会机构的滑润油——这些活动是为了消除生产系统的磨擦，对最终的消费不带来直接的贡献……（10）。”

    但是，这些片断的看法还不足使人客观地、根据明确的科学标准来重新考察国民收入的计算方法。据库兹涅茨的说法，美国的国民收入如果照此计算方法，应该是高估了约20%至30%（11）。

    要确定一个国家一年中的生产价值（毛值），不能仅仅把这一年中所有出厂的商品价值加起来就算。这样，必然会发生重复，因为某一企业的某些制成品将以原料形式并到另外一个企业的产品的最后价值中去。为此，或者所有的半成品都不算，而只是将原料库存的波动加在一年制成品的价值上；或者把每个企业的价值增殖加在一起（12）。

    除此没有别的办法来确定一个国家在同一个时期内新的社会收入。正如我们不能只把所有的商品价值加起来就算，我们也不能把所有个人收入加在一起就算。必须明白地确定什么样的收入——生产所创造的——是国民收入的纯增殖；什么样的收入仅仅是私人的公共的转移的结果。否则，收入总数必将如所有商品价格的总数一样，发生重复。

国家，剩余价值和社会收入

    直到现在这一节书，我们以“纯粹”商品生产者的社会作为范例，并且只谈到参加商品分配活动的人以及对消费者出卖劳务的人。现在我们必须就其最广泛的意义把所谓“政权机关”经营的全部经济关系也加入进去。

    当国家本身就是商品的生产者时，这种生产所创造的收入当然要并入我们所研究的那个社会的整个收入中。在这样情况下，不管“利润”（或“亏损”），就是说所创造的剩余价值，是否没有被一个资本家集团所占有，而是被国家预算所占有了，也不管生产者有着公务员的身份与否。

    但是在所有的资本主义国家里，国家的大部分收入和大部分由它分配的收入都不是来自国家自己进行生产和出售商品。国家的收入主要有四个来源：

    （甲） 直接税：直接税是商品生产所创造的收入的一部分，因此也是工资的一部分和一定时间内所创造的剩余价值的一部分。

    （乙） 公债：公债把一部分国民财富的积累从私人手中转移到国家手中。这里面，我们还可以把最熟练的工人用来买公债的一小部分工资算进去。因此，国家发公债的收入其来源是：积累的、或者是可能积累的剩余价值，中等阶级节蓄下来的收入（这种收入就这样转化为资本）。国家用来交换的是将它本身的一部分经常收入转移到公债购买者手中。

    （丙） 间接税：包括转移税、关税、消费税、盐税等等。间接税不是重新分配一部分事前创造出来的收入，而是普遍地加在商品出售价格上面的。间接税使价格普遍提高而造成所有消费者实际收入的降低。但实际收入的降低并不同总收入成正比例，而只是同用来支付某些抽间接税的消费品的收入成正比例。工人的工资几乎全部都用来支付这些消费品，可是资产阶级却有很大一部分收入并不用于这些消费品。因此，间接税对劳动者的打击比诸对资本家更为沉重。它是所有反动资产阶级政府最乐于使用的税收手段，至少资产阶级政府是不肯系统地把日常消费品税转嫁于奢侈品的。

    （丁） 通货膨胀式的发行钞票：通货膨胀式的发行纸币如果限制在一定的限度内也是一个国家实际收入的来源，因为这使国家可以用贬值的纸币购买商品和支付薪金。它的后果同增加间接税是一样的，即引起物价普遍上涨。这对工薪阶级和收入微薄的人说来打击比对富有阶级更为沉重，因为后者有能力把他们很大一部分的收入转化为“固定价值”（黄金、外汇、不动产、工业股票、艺术品等）。

    上述四种国家收入都是国家直接地或间接地（通过物价的上涨从而降低实际收入）掠夺商品生产所创造的收入，或者是以后通过收入流通和商品流通而重新分配的收入。如果我们要确定一个社会新创造的价值的增长（或下降），即社会纯收入，这四种形式的收入是不应考虑在内的。计算社会纯收入可以根据雇佣劳动者的毛收入和毛剩余价值；也可以根据纯收入，在纯收入上加上全部直接税，依照稳定的物价指数减去通货膨胀的后果（13）。

    如果国家只是掠夺生产所创造的收入的话；那末在国家本身不是生产者的情况下，国家支配这些收入的方式可能对纯社会收入的总额，即对生产水平本身，起决定性的反应。国家的支出就只涉及商品的购买、投资、支付薪金或各种赠与以及公债利息。如果国家的预算吸收了大部分的社会收入，那末上述各部门之间支出的分配情况便可能改变各种商品需求的“自发”分配，因此即使不改变工业周期的发展，也将影响商业的总运动。[10]

剩余价值的分配

    日本一份官方报告指出：1951年全部日本工业中“增值价值”（即：新创造的价值）的分配如下：

工资和薪金 | 7,068亿圆
利息和年金 | 1,118亿圆
税收 | 3,172亿圆
红利 | 403亿圆
未分配的利润 | 1,509亿圆
总计： | 13,270亿圆

（14）

    明显的剩余价值率（不包括资本家在生产范围以外占有的剩余价值）约为100%。事实上，工资和薪金一类包含着管理部门高级人员（公司的经理和董事等）的收入，这些人员从社会地位来说，属于资产阶级而不属于劳动阶级。他们的收入应该看作从剩余价值中剥夺来的。

    “尽管经理和董事[行政人员]的一部分待遇和津贴照经济学家看来应该包括在工资类内，但另外一部分则是根据合同的收入，或者就是我们所理解的利润的一部分（15）。”

    伏丁斯基（16）正确地批判官方统计把下列这些收入包括在“劳动收入”里面：

    “……有限公司的经理和董事会成员的提成，国家高级官员以及其他职位高级官员的待遇……”

    “……统计国民收入几乎总有一种倾向，即高估劳动收入，低估其他形式的收入。”

    我们回头再来看看日本的统计表：真正的工资低于七千亿圆，甚至低于六千六百三十五亿圆，就是说低于工业“增殖价值”的一半。我们就假设工资总额恰好等于这个“增殖价值”的一半，即一万三千二百七十亿圆的一半：六千六百三十五亿圆，那末在这种情况下，明显的剩余价值也就是等于六千六百三十五亿元，其分配情况如下：

工厂经理、公司的董事等 | 433亿圆
银行、食利者、地产主 | 1,118亿圆
公司股东 | 403亿圆
未分配的利润（企业的公积金） | 1,509亿圆
国家（税收） | 3,172亿圆
总计： | 6,635亿圆

    日本的事例说明（大部分的工业大国都是如此）国家占有的“增殖价值”（即工业中出现的剩余价值）是占有很大的一部分。我们得明确指出，这在很大程度上就是在资产阶级各个部门之间重新分配剩余价值，因为只有资产阶级才能享受公债发行、国家定单和国家、军队、教会、司法界等高官厚禄的好处。

    此外产生出的总剩余价值一定超过用上面那种加法得出来的数字。日本统计机关计算“增殖”价值，即劳动者“新创造”的价值时，只算到工厂大门为止。人人都知道，商业利润以及商人必须从这些利润中扣留下来去付给银行、地产主、国家等一部分的利润，并不包含在这个统计里面，而这些利润，我们知道也是产业工人所创造的总剩余价值的一部分。这项剩余价值从职能观点来分析，我们可以在下列各项收入中找到它的踪迹：

    1） 企业主和创办人的利润，其表现开形式一部分为公司的经理和董事的待遇，一部分为红利（优惠、股票、创办人股份等），一部分为未分配的利润（这一部分也是由企业主掌握，如果他们不当作真正意义的收入利用的话）；

    2） 商业利润，表现为大中商人的收入，商业股份的红利和未分配的利润；

    3） 利息（垫支现金资本的个人，公司和社团的收入）；

    4） 银行利润，一部分表现为利息，一部分为银行未分配的利润或红利；

    5） 地租，地主（或地产公司）的收入也是从社会剩余价值总数中扣除得来的。

    在资产阶级已经同地主阶级合而为一的国家里，至少在主要的资本主义国家里，全部的这些收入可以当作资产阶级的收入看待，它们的分配只引起一种斗争（这种形式或那种形式的竞争），即同一阶级内不同部分之间的斗争。

    资本主义社会分配的收入的最终源流在下面1947年美国的国民收入表中表现得特别明显（17）（单位为百万美元）：

工资和待遇 | 121,913
社会保险津贴 | 5,588
个人企业主的收入 | 45,997
利息 | 4,293
红利 | 6,880
未分配的利润 | 11,195
公司税 | 11,709

    这表上唯一有些困难的项目是个人企业主的利润。这个项目内包括生产农民的收入，手工业者的收入等；他们的收入总的来说不能看作是剩余价值。但是除了这个例外，剩余价值的总数是取决于所有项目（工资和社会保险津贴两项除外）的总数。

    真正说得上“工资”这一项目——其中包括商业、银行、运输公司等雇佣劳动者的收入——在“工资和待遇”项目内往往占有着小得可怜的一部分。例如1951年在英国，“劳动收入项目下的八十四亿镑中只有五十亿镑即60%才是工资。根据英国蓝皮书的定义，“待遇”是指非体力劳动的收入，即经理、主管人员、监工、技术人员、办公室职员、研究实验人员等，他们的待遇高达二十五亿镑。资方拔给的社会保险基金占五亿镑，武装部队的饷占三亿镑等（18）。

社会产品和社会收入

    一个社会（即一个国家）在一定的时间内（例如一年）所生产的全部成品的价值就是社会（即全国）毛产品的价值（19）。

    这个毛产品价值的组成是新创造出的价值和保存下来的价值。如果一年中增加地生产的原料看作制成品，那末保存在社会（全国）毛产品价值中的价值就等于已消耗的固定资本（机器、工业设备、工业房屋等）的价值，加上原料储存的价值。新创造的价值，称之为（全国）纯产品，就此相等于所有生产出的商品的价值，减去保存下来的固定资本的价值。换言之，即年纯产品价值相等于所有生产出的消费资料的价值，和所有新生产资料的价值（20）。在这里我们重又看到年产品价值（c+v+pl.），和年创造的新价值(v+pl.)之间的区别。这种新价值只要把所有企业创造的新价值（增殖价值）加在一起，就更容易看得出来。

    如果我们假设一年内生产的商品全部售出，这些商品的生产创造出下列的收入：v，所有工人的工资总额；pl，全部资产阶级的总剩余价值（分成上述的各项目）。当计算价格时，必须同时在价格上加上国家占去的附加在商品售价上的间接税（21），同时注意到：在生产出商品中（以及分配收入中），还必须把国家所生产的商品包括进去。（国民）收入因此等于按市场价格的（全国）纯产品减去间接税，或者更明白些说：等于所有制成品的总价值减去不变资本保存下来的价值（间接税应当看作专断地加在价值上的）。[11]
    路格利斯（22）把1947年美国全国毛产品列成下表（单位为百万美元），使我们更容易重新找到我们所提的各项基本项目：[12]

消耗了的不变固定资本 | 折旧费 | 13,289 | － | － | 根据市场价格 的全国毛产品
可变资本 | 工资和待遇 | 121,913 | 根据各种 因素的价 格的国民 收入 | 根据市场价格 的全国纯产品
 | 社会保险拨款 | 5,588
剩余价值[13] | 个人企业主的收入 | 45,977
 | 纯利息 | 4,923
 | 红利 | 6,880
 | 利润所得税 | 11,709
 | 未分配的利润 | 11,195
商品价格上的强迫附加 | 间接税 | 18,488 | －

    但是在收入和生产出的商品价值之间的方程式里，“收入”这个词是用于一种特殊意义上的，它只是意味着潜在的购买力。让我们更细致地考察一下这些收入。

    工人的收入，即工资，通常是很快就花费掉，交换了商品。工人阶级只有把他们的工资买进商品才能生存下去，而资本家的收入则分为成两个部分：

    1） 一部分是非生产性的消费，即通常也同样是资产阶级用来维持生活的消费品；

    2） 另外一部分储存起来，没有变为消费资料。资产阶级的这一部分收入又分成两部分：一部分变成投资，用来购买补充生产资料，包括原料的补充储存，购买能带来收入的资料或证券等；另一部分窖藏起来，在或长或短的时间内以现金资本的形式保存起来（23）。

    为了在一定的时间内生产出的商品全部真正售出，必须在同一时间内分配出去的全部收入真正地花费掉。如果资产阶级的收入有一部分——即一部分剩余价值——窖藏起来，那末生产出来的商品就有一部分不能立刻找到买主。在计算全国产品时，如果照一般习惯的算法，“存货”这一项目就会出现暂时的增长。但是如果这种情况延续下去，直至发生商品滞销，则经济恐慌引起物价下跌，从而降低这一项目的绝对价值，并把毛产品的绝对价值恢复到生产中实际更新的原料的价值水平。

    当然这一切只是一个十分粗糙的说法。要确立一个更正确的方程式，则必须考虑到其他许多因素。商品的出售不仅仅产生收入；它还带来消耗掉的不变资本的等值（用于更新原料储存和折旧固定资本）。但是这项等值可能暂时成为与这个不变资本的更新无关的商品的额外购买力。在这种情况下，通常生产出的商品全部售出可能掩盖有关国家社会资本的减少。

    原料的储存可能发生两个方向的波动。如果原料储存增加，一部分原料储存的等值可能用来购进其他商品；这又是意味着：尽管有一部分剩余价值窖藏起来，在这段时间内生产出的全部商品有可能真正地售出。

    其次，必须考虑到价格的波动。如果在商品生产以后和售出以前价格降低，在生产期间分配的收入便有可能购入生产出的全部商品，即使这些收入有一部分已被窖藏起来。

    最后，还有国外往来的反应。一笔资本的净输出，基本上起着和窖藏一部分剩余价值同样的作用，反过来说，一笔资本的净输入，会对国内生产的商品促成一个额外的需要。同样，国际贸易顺差，原则上对商品生产所创造的收入来说是减少现存的商品量；逆差对国内生产所创造的收入来说，意味着国内流通商品的增加。

    尽管有这些限制以及其他条件，确定国民收入（在一年中所分配的）和同一时期所生产商品的价值二者之间相当简单的关系，就可以使我们了然资本主义生产周期过程的起源，危机的起源，即商品生产——和它引起的收入分配——与商品所有者实现价值两者之间的时间距离。由于所分配的购买力与所生产的商品之间缺乏必然的一致性，商品的所有人资本家要实现剩余价值就有了问题。

收入的分配和商品的实现

    生产过程中分配出去的收入与生产出来并在市场作为这些收入的等值而出现的商品，这两者之间是个质的关系：

    “大部分商品和服务业有两种主顾：消费者和商行……消费者买入商品是为了满足物质或精神需要。企业家购买商品是为了增加他们公司的利润。这第二种类的商品恰当地该叫做投资资料，第一种类该叫做消费资料（24）。”

    我们从这个定义中首先应记着商品总量分成两大类：一类是消费资料，它的“购入是为满足物质和精神需要”，另一类是生产资料，它的购入使资本家增加利润。“企业家”同时也是消费者，作为消费者他们也得购买消费资料以满足他们自己和他们家属的需要。他们在这上面花掉一部分剩余价值，这部分剩余价值就不能积累起来了。相反，工人只是消费者，他们不是生产资料的买主，因为他们的工资一般地用来支付他们的“物质和精神”的需要已感不足。因此全部生产出来的商品和分配的收入（即购买力）就可以列表如下：

供方 | 求方
消费资料 | 工资
 | 未积累的剩余价值
 | 用于雇佣追加劳动而积累起来的剩余价值
生产资料 | 折旧后的不变资本
 | 积累起来的剩余价值

    资本主义生产关系的动力主要取决于这些不同部类之间的平衡（或不平衡）的关系。

    市场上供应的消费资料的价值——在一定的时间内（例如在一年内）生产出来的消费资料的价值——其本身分成下面的各种成分：c+v+pl.。这些商品的生产（和售出）创造出来的收入，显然是不足用来创造为构成它们本身的等值所必需的购买力的。

    事实是，只有参加这些商品生产的工人的工资（v）和未积累成 c的那部分利润（pl.-pl.en c）[14]才是消费资料的购买力。保存在这些消费中的价值，以及积累不变资本的那部分剩余价值则是生产资料（机器、原料等）的购买力。如果在一年中，全部生产都是消费资料，那末必然会发生不平衡——消费资料的供应将等于（c+v+pl.），而需要则只等于v+(pl.-pl.acc.en c)[15]。这就会出现生产过剩现象——即一批商品在市场上找不到可变成购买力的等值以实现这批商品的价值，从而使这批商品卖不出去或者必须亏本处理。

    但是除消费资料外，每年还生产出一批生产资料。而生产资料的生产是消费资料购买力的原动力。在制造机器的工厂里劳动的工人，他们领下工资不是去购买机器而是购买消费品。这些工厂的所有人即资本家也是要把他们一部分的剩余价值用于购买消费资料。因此必须考察两部类的商品生产所创造的总购买力，才能确定消费资料发生了生产过剩与否。

    此外，我们已经看到，消费资料的生产反过来又是生产资料购买力的原动力。这些生产资料有必要去更新在生产中损耗的不变资本并便于用剩余价值中的积累去购买补充的不变资本。

    以Ⅰc+Ⅰv+Ⅰpl.代表着生产资料的价值，Ⅱc+Ⅱv+Ⅱpl.代表消费资料的价值，就可以把资本主义市场全部商品供求列表如下：

供方 | 求方
消费资料 Ⅱc+Ⅱv+Ⅱpl. | Ⅰv+Ⅰ(pl.-pl. acc. en c)： 生产资料部类的工人和资本家对消费资料的需求。
 | Ⅱv+Ⅱ(pl.-pl. acc. en c)： 消费资料部类的工人和资本家对消费资料的需求。
生产资料 Ⅰc+Ⅰv+Ⅰpl. | Ⅰc+Ⅰpl. acc. en c： 从事生产资料生产的资本家对生产资料的需求。
 | Ⅱc+Ⅱpl. acc. en c： 从事另一部类生产的资本家对生产资料的需求。

    为了使制度平衡，必须两个程式都产生效果，两部类商品的供求达到平衡：

    Ⅰc+Ⅰv+Ⅰpl.=Ⅰc+Ⅰpl. acc. en. c+Ⅱc+Ⅱpl. acc. en. c

    Ⅱc+Ⅱv+Ⅱpl.=Ⅰv+Ⅰ(pl.-pl. acc. en c)+Ⅱv+Ⅱ(pl.-pl. acc. en c)

    去掉两个程式中双方的共同项，我们两次得出同一程式，这便是资本主义生产普遍平衡的条件：

Ⅰv+Ⅰ(pl.-pl. acc. en c)=Ⅱc+Ⅱpl. acc. en c

资本主义市场的这个平衡程式并不是虚构的。Ⅰv+Ⅰ(pl.-pl.acc.en c)，即付出的工资和生产资料部类内未积累成为不变资本的那部分剩余价值，就是生产资料生产所创造的对消费资料的需求总额。Ⅱc+Ⅱpl. acc. en c，即消费部类内需要更新的不变资本和需要积累的不变资本，就是消费资本生产所创造的对生产资料的需求总额。这两个数值之间的程式，作为资本主义市场的平衡程式仅仅意味着：只有生产资料的生产引起消费资料的需求等于消费资料的生产所引起生产资料的需求，资本主义经济才能达到平衡；换言之：只有资本主义生产的两大部类之间，商品的彼此供求恰恰相等，资本主义市场才能达到平衡。

生产和再生产

    平衡程式确立在一定的并十分明确的时期内所生产出来的商品的价值和作为这些商品的等值处于静止态的购买力二者之间的一种关系。但是资本主义生产的实际情况是有时间性的过程，即一个生产周期接着一个生产周期。资本主义生产的连续性问题提出了社会和经济两方面的问题，这些问题我们可以统称为再生产问题。

    资本主义生产如要能存在下去，首先必须再创造出资本主义生产方式的根本条件：即生产资料（资本）为一个社会阶级所垄断；而另一个社会阶级则为了挣钱取得生活资料必须出卖劳动力。因此第一，工资必须“明显地规定下来，并分发出去，以便使挣工资的那一批人能维持生活，使他们为支付工资并为完全出于自私自利才养活他们的那些剥削者而继续劳动。工人劳动仅仅是为了活命，决不能发财致富、逐渐脱离原来的主人并把自己提高与东家平起平坐，最后同他进行竞争（25）。”

    圣托马斯·阿奎那认为雇佣劳动者的特征是：绝对无法积累任何财富。“他们所以成为雇佣劳动者，正因为他们贫穷，而正因为他们是雇佣劳动者，他们得继续贫穷下去”（26）。

    储蓄的统计数字不容置疑地证明：资本主义国家的绝大部分劳动人民在一生中把所挣来的都消费掉，他们不可能积累任何资本。他们的储蓄严格地讲只是延迟的消费；他们的“积累”不过是耐用的消费资料而已（最好的情况只是有一所自己的住宅）。

    例如，在1946——1950年这一时期，英国人民62.4%占有英国资本的3%（！）即每人大致有四十四镑的“资本”（27）。在比利时，同一时期，27.5%的家庭只占有私人财富的2.2%，则每户不到五万法郎；48.8%的家庭占有私人财富的20%，则每户不到二十五万法郎，等于一所工人小住宅的价值。在美国，1935——1936年90%（！）的家庭只占有储蓄总额的19%；1947——1948年90%的家庭只占储蓄总额的22.5%。必须指出，在这同一时期内，40%到50%的家庭毫无储蓄！（28）

    其次，商品的售出必须能使资本家把花费在生产中的资本收回，并取得新制造的生产资料。资本主义生产方式的分析表明，资本主义生产方式是能完成这两个条件的。

    在资本主义以前的各社会，情形并不如此。海尔科维茨叙述定居在西伯得亚东南部以放牧驯鹿为生的丘克希部落的情况如下：

    “丘克希族若干家庭非常穷困，几乎不占有鹿群，这些人长期地去富裕的家庭劳动。他们辛勤劳动的代价是得到鹿肉和皮。但是他们从这个露营到另一个露营去，须自己提供驮重牲畜。一个家庭在这种条件下劳动，每年取得上述生活资料外，如果他们的工作得到他们的主人满意的话，还能得到十来头小鹿。这样顺顺当当地过了五年后，这些牲畜和它们的幼畜就能使这个家庭得到百来头驯鹿，从而过独立的生活（29）。”

    同样的，中世纪的帮工成为手工业作坊主是很平常的事，至少他们可以抱有这样正当的希望。相反地，资本主义社会的特点却是不断地产生无产阶级。

    资本主义生产的连续性还要求生产出的商品在质量上作出一定的分配。要实现这一点，必须通过一系列的生产周期使消耗在生产中的资本至少能恢复原状。因此必须消耗在连续的生产过程中的机器和原料至少能再生产出的消费资料足以保证劳动力的恢复。

    我们知道，任何社会归根到底是以劳动时间的经济为基础的。因此，必须使全部可用的社会劳动时间中有一定的比例来维持、修理和再生产劳动工具，用来维持田地和房屋；不然经过若干时间后，生产就不照原来的规模进行下去，而社会将不折不扣地贫困化。

    在生产使用价值的社会里，问题只在于分配全部可用的社会劳动时间。在资本主义社会，由于资本主义社会代表着一个商品的生产方式，问题就复杂多了。为了保证资本主义生产继续下去，在一系列生产周期中必须：

    第一：物质地生产出生产资料以便补偿在生产过程中消耗的生产资料，和恢复劳动力所必要的消费资料。

    第二：创造出并真正地花费掉能够实现这些生产资料和消费资料的价值和购买力。

    第三：分配这种购买力使得生产资料和消费资料两者之间的供求达到平衡。

    研究资本主义社会再生产的各项经济问题，主要就是研究这三个条件所引起的各项问题；取消这三个条件，资本主义生产即告中断。

简单再生产

    简单再生产是能保持社会财富但不扩大社会财富的一系列的生产周期。在一个只生产使用价值的社会里，简单再生产意味着产品年产量足够养活一个稳定数字的公民和补偿这一年内消耗的劳动工具，在一个生产商品的社会里，简单再生产意味着年产量（全国净产量）的价值恰好足以用来再生产劳动力、劳动工具、一年内消耗的原料总量，并养成活有产阶级。在一个资本主义社会里，简单再生产意味着年剩余价值全部地和非生产地被资产阶级消费掉，没有任何资本积累。[16]
    资本主义以前的各生产方式虽然长时期进行简单再生产，但是其中大多数在发展到了一定的程度也都达到了扩大再生产阶段。这就是说，劳动工具有一定程度的发展，社会财富在产品储存特别是在补充工具的储存的形式下有一定程度的积累。简单的积累食物储藏已经意味着一种原始形式的扩大再生产。

    至于资本主义生产方式与所有以前的生产方式的区别恰恰在于，资产阶级活动和经营的目的不在于非生产性的消费，而在于生产性消费，即社会剩余产品的资本化。在这种情况下，扩大再生产是资本主义制度下最通常的再生产的形式，简单再生产只是在资本主义生产周期发生了特殊情况才会出现。

    资本主义生产连续性的三个条件，在简单再生产的范畴中如何表现呢？假定所有商品年产量的总价值为九千（百万个货币单位）。为保证生产能继续下去，这些商品中必须有一部分是生产资料——机器、原料、工业用房屋、辅助产品、动力等——，另一部分是消费资料。假定在价值上面，三分之二的产量，即六千是生产资料，其余三分之一，即三千是消费资料。那末，假定两大部类生产的剩余价值率和利润率是完全一样的，我们便可以确定社会年产量如下：

Ⅰ：4,000c+1,000v+1,000pl.=6,000 生产资料

Ⅱ：2,000c+500v+500pl.=3,000 消费资料

    在生产过程中消耗的生产资料总价值为：六千（I部类为四千，II部类为二千）。这些资料可以得到补偿，因为同一时期内生产出的生产资料的价值是六千。社会劳动力则需要价值一千五百的消费资料才能得到补偿。这也是有可能的，因为消费资料的生产是三千。

    全部商品售出使资本家得到九千。这九千中，六千是更新不变资本（生产资料）所必需。余下的一千五百是重建可变资本（用来买进下年度劳动力的现金资本）所必需。余下的一千五百即是利润，亦即年剩余价值。按照定义，剩余价值在简单再生产中是全部地非生产地消费掉的，所以这一千五百应该用来买进消费资料。这些消费资料确实是现成的，因为消费资料的生产达到三千，而一千五百已经足够用来再生产本年度内所消耗的劳动力。

    供求两方在两大部类中最后达到平衡了，因为：

生产资料
供方 | 总生产6,000。
求方 | Ⅰ部类的资本家 4,000
 | Ⅱ部类的资本家 2,000
消费资料
供方 | 总生产3,000。
求方 | Ⅰ部类的工人 1,000
 | Ⅱ部类的工人 500
 | Ⅰ部类的资本家 1,000
 | Ⅱ部类的资本家 500

    生产创造出的购买力恰好分配得使生产出的商品全部卖掉。这些商品既然就这样从市场上消失了，我们可以在第一部类用四千不变资本，在第二部类用二千不变资本；在第一部类用一千闲置的现金资本作为可变资本，在第二部类用五百闲置的现金资本，利用与上一周期开始时同样大小而现已完全恢复的劳动力来进行一个新的周期年。换句话说：新周期的出发点同上一周期的生产水平完全一样。简单再生产就这样实现了。

扩大再生产

    扩大再生产是能够增殖社会财富的一系列的生产周期。在一个只生产使用价值的社会里，扩大再生产意味着年产量超出养活全体公民和保持劳动工具总量的需要。社会财富增了殖，其形式是劳动工具总量增加，食物贮藏增加等等。这样的扩大再生产是使居民或多或少地能继续增长的必要条件。

    在一个生产商品的社会里，扩大再生产意味着年产品（全国毛产品）的价值高于本年度消耗劳动力、劳动工具和原料总量以及有产阶级生活必需品的价值。

    在一个资本主义社会里，扩大再生产意味着剩余价值分成两部分：被资本家、他们的家属和随从人员非生产地消费掉的一部分；和生产地消费掉的一部分。这一部分用来积累和投资，在补充机器、原料、工资的形式下转化为资本，以便用比上一周期更大的——更大价值的——资本进行新的生产周期。

    资本主义生产连续性的三个条件在扩大再生产的范畴内如何表现呢？在简单再生产的情况下，一个周期中所创造全部生产资料的价值应该相等于同一个生产周期中所消耗的不变资本的价值。而在扩大再生产的情况下，就不能这样，不然就没有必要的生产资料来用增长的不变资本开始下一个周期。因此，扩大再生产的先决条件是，必须生产出超过上一个生产周期所消耗的生产资料（这里不是指数量要更多，而是指价值要更大）。这些补充的生产资料要恰好相等于用来积累而成为补充的不变资本的那部分剩余价值。

    同时，还必须生产出比上一周期中被工人和资本家买走的更多的消费资料，因为这些消费资料需要提供补充可变资本（工资）的等值，这项补充的可变资本就是积累的用来增购劳动的那部分剩余价值。

    假定，本年度的全部毛产品价值为一万一千四百（百万货币单位）；其中七千为生产资料，四千四百为消费资料。如果我们假定两大部类的剩余价值率是相等的，而第二部类的利润率高于第一部类，第二部类的资本有机构成低于第一部类；毛产品价值可以分析如下：

第一周期

Ⅰ：4,000c+1,500v+1,500pl.=7,000生产资料

11,400

Ⅱ：2,000c+1,200v+1,200pl.=4,400消费资料

    同样，假定第一部类的资本家把他们的剩余价值分成：五百用于非生产消费；一千用于积累而其中七百转化为不变资本，三百转化为可变资本。至于第二部类的资本家，他们把他们的剩余价值比如说分成：七百用于非生产消费；五百用于积累而其中三百转化为不变资本，二百转化为可变资本。

    在上一个生产周期中，两部类所消耗不变资本的总额是六千。生产资料总生产超过六千而达到七千。增长的一千生产资料使第一部类的资本家积累不变资本七百，使第二部类资本家积累三百。而在上次同一个周期中消耗掉消费资料是三千九百（两部类全体工人二千七百；第一部类资本家五百，第二部类资本家七百）。而消费资料生产的价值却达到四千四百。这样增长的五百消费资料便使扩大再生产中增添的工人能够得到他们的工资等值，即积累成为可变资本的剩余价值（第一部类为三百，第二部类为二百）。

    这样，前一个周期既提供了扩大再生产所必需的商品和购买力，继续生产就有了保证，因为购买力的分配能使两部类的供求趋于平衡：

生产资料
供方：7,000：总生产
求方： | Ⅰ部类的资本家4,000：c的补偿
 | Ⅱ部类的资本家2,000：c的补偿
 | Ⅰ部类的资本家700：积累而成c
 | Ⅱ部类的资本家300：积累而成c
消费资料
供方：4,00：总生产
求方 | Ⅰ部类的工人 1,500
 | Ⅱ部类的工人 1,200
 | Ⅰ部类的资本家 500
 | Ⅱ部类的资本家 700
 | 积累成为Ⅰ部类资本家的v的等值 300
 | 积累成为Ⅱ部类的资本家的v的等值 200

    因此，新的生产周期开始时资本情况有如下表：

     Ⅰ：（4,000+700）c+（1,500+300）v.

     Ⅱ：（2,000+300）c+（1,000+200）v.

    假定剩余价值率能百分之百的稳定，第二次扩大再生产周期的生产所创造的价值就如下表：

第二周期

Ⅰ：4,700c+ 1,800v+1,800pl.=8,300 生产资料

13,400

Ⅱ：2,300c+1,400v+1,400pl.=5,100 消费资料

    再假定第一部类资本家的剩余价值分成：非生产性消费六百；积累一千二百（其中八百转化为c，四百为v）。第二部类资本家的剩余价值分成：非生产性消费七百；积累七百（其中五百转化为c，二百为v）。照前面所指出，我们可以得出第三次扩大再生产周期生产的价值如下：

第三周期

Ⅰ：5,500c+2,200v+2,200pl.=9,900生产资料

15,900

Ⅱ：2,800c+1,600v+1,600pl.=6,000消费资料

    以此类推。

    由此可见，扩大再生产表现形式是：每一部类的商品总值在周期中一次比一次增长，而每一部类的剩余价值也在增长。在简单的再生产中，这些价值在每次周期中都是固定不动的。

扩大再生产和资本主义发展的规律

    按照上面的图表，每个部类都能实现本部类的工人所创造的全部剩余价值。但是这与资本主义生产方式的实际发展是有矛盾的，因为这里面还存在着一个利润率均分的问题。由于利润率均分，资本有机构成较高的各部门（即第一部类）可以占有其他部门工人创造出的一部分剩余价值。但是要改动上述图表也不困难，只须把整个资本的利润率计算出来，然后把第一和第二部类的商品价值改成它们的生产价格。[17]这样，我们得出扩大再生产一系列的周期如下：

第一周期
Ⅰ：4,000c+1,500v+1,705pr=7,205 生产资料[18] | 11,400
Ⅱ：2,000c+1,200v+995pr=4,195 消费资料
第二周期
Ⅰ：4,905c+1,800v+2,060pr=8,765 生产资料 | 13,605
Ⅱ：2,300c+1,400v+1,140pr=4,840 消费资料
第三周期
Ⅰ：6,005c+2,160v+2,450pr=10,615 生产资料 | 16,285
Ⅱ：2,760c+1,600v+1,310pr=5,670 消费资料

    以此类推。

    同时，我们从上面图表中可以发现利润率往下跌的趋势，在第一周期中的利润率为31%，第二周期降到30.75%，在第三周期中降到30%。[19]
    可是，切不可对这些图表加以不确当的理解。随意选几个基数或图表中不同项目之间的基础关系作为根据，经过若干周期后也是可以“发现”资本主义再生产的规律，包括所谓“必然崩溃”（马克思主义经济学家亨利克·格罗斯曼就是这种做法的）。但是这种做法是彻头彻尾的笔墨游戏。

    实际上，再生产图表只是表明整个资本主义生产连续性的条件，并没有把资本主义生产方式进程中所具有具体条件包括在内：例如资本主义生产方式在非资本主义环境中的诞生；资本的从这一部门转移到另一部门；信贷的参与；货币价格的作用等等。只要资本主义生产是为市场生产，是商品生产而不是为了在各生产部门之间有意识地分配社会资源，那末资本主义生产方式进程中的具体条件便既决定于资本主义发展的规律，又决定于资本主义经济生活的周期形式。关于资本主义发展规律，比如说，如果没有竞争的鞭策，资本有机构成的增长和这种增长所引起利润率逐渐下降的趋势就无法理解。

    把这一切具体条件排斥在外的再生产图表不能也不应该拿来“揭示”这些发展规律，或者“揭示”这种周期活动的原因。这些图表至多表明，尽管千千万万资本家穷凶极恶地彼此竞争，从而决定资本主义生产方式的现实运动，然而哪怕生产遭受频繁的周期性中断，毕竟放长了看还是能保持生产连续不断。当我们提出下面这样的问题时，我们就可以明白这些图表的用处。这问题是：既然生产的价值和生产的比例似乎由成千上万企业主各自决定的，而这些企业主又彼此隐瞒各自的打算，那末生产的连续又到底是怎样才能保持下来的呢？再生产图表就是用来说明，维持生产的连续性需要具备些什么条件。

    在资本主义现实生活中，这些连续性的条件是通过连续性的中断来实现的。资本主义经济表现形式是资本主义的经济活动连续和中断的统一。

    “进步不但通过动荡来实现，而且通过能引起破裂的片面发展来实现。发展是不平衡、间断和不协调的。资本主义全部历史充满着爆炸和剧烈的灾难。它的演变不是通过和平改变，而是通过一系列爆炸来推翻原有的结构（32）。”

    在这个意义上，图表指示的是资本主义生产中各种因素之间，比如说是每十年或每一周期的平均比例。这些图表恰恰要求在这个抽象的图表中取消一切决定生产周期运动的因素。因此，这些图表既不可能拿来具体地解释资本主义扩张的原因，也不可能拿来具体解释爆发危机的原因。

扩大再生产，经济增长和社会会计

    分析扩大再生产的各种条件，同时也就是分析最后决定资本主义生产方式经济增长的各种因素。

    在任何一个社会里，经济增长有两项必要的条件，而也只须具备这两个条件就够了。

    1．按人口计算的产品必须超过必要的产品，即社会的生产必须超过消费（包括在劳动工具损耗形式下的消费）；

    2．这项纯剩余（至少部分地）必须成为追加劳动工具，即必须用于生产性消费。最低限度的一个情况是：这项纯剩余必须用来养活比原来更多的生产者，并且还得使它能通过改善这批生产者的营养立即提高生产者的生产效率。不过，在这种情况下，经济增长的必要条件，即追加劳动工具的纯产品只得推迟到下一个阶段出现。

    在资本主义社会里，这两个条件正是扩大再生产的条件：

    1．必须有剩余价值，而这项剩余价值不能全部被资本家消费掉；

    2．未消费掉的剩余必须有一部分投资成为新的不变资本。

    一般地说，决定资本主义社会的增长率有三个根本性的比例：

    a) 利润绝对额（pl.）和它与全国毛产品之间的比例；

    b) 没有用作非生产性消费的利润的绝对额（pl.-pl.cons.）[20]和它与全国毛产品（及与剩余价值总数）之间的比例；

    c) 这些投资成为生产资料的利润积累的绝对额（pl.-pl.cons.-pl.acc.en v-pl.+thes.）[21]和它与全国毛产品以及剩余价值总数之间的比例。

    由于这三个比例彼此是结合的，我们不可能把其中之一单独地抽出来断定经济增长相对的慢（或快）。

    因此，一个国家的生产性投资之所以十分低微，可能不是由于利润和剩余价值额（或率）的低微而是由于这个剩余价值中有很大一个比重用生产性投资以外的形式，非生产地消费掉或者积累起来（例如：地产投机、贵重金属贮藏、不以生产目的的资本输出等）。这种情况特别出现在一系列的不发达国家。[22]
    同样，大幅度提高工资必然引起利润降低，但是说因此必将使经济增长放慢，那也是完全错误的。这样假设只有在上一个阶段内全部剩余价值都已投资于生产的情况下，才会是正确的，在其他情况下，这样的工资增长相反地只能促进经济增长，因为它必然迫使有产阶级缩减他们的非生产性消费，缩减与生产无关的积累，他们只有这样才能通过剩余价值的相对增长（即劳动率的增长）来抵销剩余价值率暂时的降低。

    根据收入论——庞杂的而且纯粹是描写性的标准——来进行国家会计决不能发现生产资本积累的潜在源泉，换言之，决不能发现剩余价值，社会生产的总额。因为这办法对劳动者家庭的生产性消费，有产阶级非生产性消费，易于紧缩的奢侈品和纯浪费的消费不加任何区别。这种办法又把用来满足迫切需要的平民住宅的建造和华丽的公司和银行大厦的建造列入同一项目；而银行建造大厦往往是为了逃避税赋，并不是任何形式的“生产性投资”。在“公众投资”这一项目中，这办法又把生产性投资和购买军用物质（典型的非生产性开支）混在一起。

    因此根据社会结构来改变全国会计的计算方法已是当今急务，只有这样才能用剩余价值和潜在的闲置资金积累的观念[23]去代替抽象的（或者纯货币的）储蓄观念。

    在上面所说的各例子中，我们的根据是假定现有的企业和劳动力已经全部就业。但是这种假定是很少符合正常的现实生活的。因此，经济增长不仅有可能是生产资料增产的结果，而且也可能是更好地运用（更合理地、不间断地运用等）现有生产资料的结果。在这种情况 下，重要的不是生产性投资率的增长，而是生产力（人和机器）的更好的运用。但是，这种情况对短时期的前景（尤其是发生了危机时！）虽然是十分重要的，对较长时期的前景来说却是一个中间阶段。一旦现有的生产资料全部使用上了，经济增长就立即重新与生产资料的扩大趋于一致。

缩减再生产

    缩减再生产体现为不能再保持社会财富，反而引起社会财富紧缩的一系列生产周期。在一个生产使用价值的社会里，缩减再生产意味着年产品的总量不足以养活全体公民或不足以保持现有的劳动工具总量，或者两者都保存不住。在一个生产商品的社会里，缩减再生产意味着毛年产品的价值低于劳动者阶级的报酬，和消耗于生产过程中的劳动工具和原料的价值以及养活统治阶级的商品价值这三者的总和。在一个资本主义社会里，缩减再生产意味着资本家由于各种原因无力更新已消耗的不变资本，分发的工资不能使生产者用来恢复他们的全部劳动力。

    在资本主义以前的社会里，缩减再生产可能由于发生了两种不同的情况，首先是由于天灾人祸，例如：水旱、地震、侵略、瘟疫、战争、内乱等，而生产突然下降。

    假定一个农业社会的总需要是每年一千吨小麦，其中七百五十吨用来消费，二百五十吨留作种子和用来交换最需要的其他产品。假如一连好几年收成跌到五百吨，而且一无外援，这个社会必然会发生全面的缩减再生产。种子将感到不足，一部分土地将荒芜起来，一部分居民遇难，生产者（劳动力）减少。即使有一年收成好了起来，但是生产较前少，播种的麦田面积较前少，生产出的小麦也就比前少。

    缩减再生产也可能由于可动用的社会资源的分配情况发生了变化。为了生产能够保证经济生活照一定的水平继续下去，必须使生产出的使用价值能够恢复生产所需要的物质因素，即劳动力和劳动工具，但是这些因素也可能用得对再生产没有好处。也就是说，生产的物质不能恢复一定时期所消耗的劳动力和劳动工具。在这种情况下，必然会发生缩减再生产，因为一部分消耗掉的生产资源没有得到恢复，因而只能依靠缩减了的资源来进行生产。

    历史学家伊倍哈尔指出：蒙古皇帝在统治中国的时候，曾征集大批贫苦农民服劳役从事修建华美的宫殿（33）。这些农民派去大兴土木势必抛下田地任其荒芜。这样便出现了一连串缩减再生产的周期，因为社会可用劳动力的分配情况引起了社会基础部门即农业的生产下降。

    在资本主义生产方式下，我们可以遇到两种并行的缩减再生产形式。首先是由于生产突然下降，由于经济危机所引起的缩减再生产。它与资本主义以前的社会所发生的情况相反，不是由于生产量的下降而是由于生产价值的下降，从而引起生产连续性的中断，即引起经济危机。但是经济生活紧缩所造成的并发性后果依然是资本主义经济危机的特征。生产价值的下降引起工厂倒闭，工人解雇；这些又反过来加剧总购买力的紧缩，商品滞销，价格下跌，工厂闭门。在危机年夏一年地延长下去的情况下，资本、工人、生产一月比一月地更加减少，生产基础也就越来越缩小。

    同样，在资本主义制度下，缩减再生产也有可能是因为现有生产资源的分配情况起了变化。如果把一部分不变资本和劳动力用来生产既不能恢复不变资本也不能恢复劳动力的使用价值，那末经过若干时间后必然会发生缩减再生产，即不得不用较少的不变资本和劳动力来进行生产。

战争经济

    战争经济是资本主义制度下缩减再生产的典型例子。战争经济意味着不变资本和劳动力的一部分生产资源用来去制造毁灭武器，其使用价值既不会恢复机器和原料的总量，也不会使劳动力复元，而相反使这些资源遭受破坏。因此，战争经济可以达到这样的程度：不是使不变资本（财政方面的折旧，和物质方面的更新）无法维持，[24]就是使劳动力不能全部恢复，因为工人的消费下降过低必使劳动率下跌，再加上劳动者绝对数字的降低。

    因此，英国在第二次世界大战时期的国民收入与和平时期的收入可在下表作比较（单位：百万英镑）：

 | 1938年 | 1943年（折合1938年的英镑）
政府开支 | 837 | 3,840
私人消费开支 | 4,138 | 3,270
国内私人开支 | 305 | -95
国外投资 | -55 | -485
国民收入 | 5,225 | 6,530

（35）

    由此我们可以看到，照这样算法，战争经济可以伴随着国民实际收入和全国毛产品价值的增长。

    “……在一部门产品增长的同时，必定有其他部门的产品减少或者总生产的增长。如果把政府在战争时期购买的物质或劳务当作制成品，像一般估计法那样，那末可以预见，计算的结果，总生产有了增长，而同时战时民用生产却减少了……（36）

    生产毁灭手段的资本家出卖坦克、飞机和炮弹，这种商品生产确实也在市场上实现了价值。但是这些商品并不进入再生产的程序，国民收入这样的增长必然带来现有不变资本总额的绝对减缩和劳动生产率的大幅度下降。

    第二次大战时期英国的例子还比较不算十分惨重。在日本，纺织工业在第二次世界大战时期被迫把三分之二的纺棉绽子熔化成铁（37）；第二部类的固定资本变成了第一部类的流动资本。在德国和其他国家，劳动生产平均率降低到需要重新大规模地利用强迫劳动。

    这种紧缩再生产可以用下列图表来说明，其中加上第三部类，即毁灭性资料生产部类：

第一周期
Ⅰ：4,000c+1,500v+1,500pl.=7,000 生产资料 | 11,400
Ⅱ：2,000c+1,200v+1,200pl.=4,400 消费资料
第二周期
Ⅰ：4,000c+1,500v+1,500pl.=7,000 生产资料 | 13,400
Ⅱ：2,000c+1,200v+1,200pl.=4,400 消费资料
Ⅲ：1,000c+500v+500pl.=2,000 毁灭资料
第三周期
Ⅰ：3,900c+1,200v+1,100pl.=6,200 生产资料 | 12,100
Ⅱ：1,800c+900v+800pl.=3,500 消费资料
Ⅲ：1,300c+600v+500pl.=2,400 毁灭资料

    依此类推。

    这个图表是假定在第一周期之后，第一和第二部类的资本家把他们所积累的剩余价值全部投入军备工业。这样，在第二周期中，第一和第二部类的生产就不再增加。当然，我们可以加入好几个中间周期，在这个期间继续投入第一和第二部类的剩余价值积累越来越少。

    第二周期生产出的七千生产资料将分别分配在第三周期的第一第二和第三部类，这样第一和第二部类可用的生产资料就比前减少而开始出现缩减再生产现象。第一和第二部类资本家的一部分剩余价值由于在市场上找不到等值就不可能再投入这两个部类，而成为资助第三部类的手段，或者储藏起来（例如强制储蓄，公司的准备金等）。同时给予工人的消费资料的价值也在缩减，这样就引起劳动效率下降和剩余价值率的缩减。[25]
    下面图表很明显地表明：在战争经济范畴内，消费资料和若干生产资料受到毁灭手段的生产的影响后发生缩减再生产的情况（39）：

德国各工业部门的生产价值在全部工业产品价值中的百分比

 | 1936年 | 1939年 | 1944年
原料工业 | 34.4 | 31.4 | 33.5
其中煤炭工业和采矿业 | 7.5 | 7.4 | 6.3
生产资料和建筑工业 | 29.5 | 34.9 | 41.4
其中金属制造包括毁灭资料的生产 | 15.3 | 21.8 | 25.5
消费资料工业 | 30.5 | 27.6 | 19.0
其中纺织工业 | 7.5 | 5.0 | 3.7
食品工业 | 11.4 | 11.9 | 7.0

国民收入由国家进行再分配

    工人运动的高涨以及人民对作为现代资本主义特征的收入不平等的愤慨引起有产阶级采取自卫手段。自英国建立所得税后，特别是美国试行“新政”以后，许多经济学家强调指出：国家——特别是西方资产阶级民主国家——通过预算把很大的一部分国民收入进行了再分配，这是一种不利于有产阶级而有利于劳动阶级的再分配。

    他们说，征收递增的所得税和遗产税能减轻收入和财富的不平等状态。国家举办所有公民都可享受的免费事业：例如义务教育、维修公路、公共卫生以及英国的免费医疗等，主要对居民中最贫穷的人有利，并且能够进一步平衡公民的收入。因此，现代资本主义的发展绝对不是走向收入的集中，而相反，是走向收入的分散，走向收入越来越平均。

    关于财富和所有权，特别是工业所有权和转化为资本的储蓄的所有权，这些经济学家的说法更显得荒谬绝伦。我们手边所有的资料都证明这种所有权是越来越集中。[26]但是关于收入方面，一般都认为国家的行动确实是起了减轻收入不平等的作用。事实果真如此吗？如果是这样，那末这种现象在资本主义生产方式最近的演变中究竟占有什么地位呢？

    我们前面已经说明，国家的收入一般地有两个不同来源：直接所得税和间接税，即商品出售价格的提高，（国家发行纸币的后果与间接税相同）。如果递增所得税确实对富裕阶级比对贫穷阶级打击更重的话，那末间接税的情况却完全不是这样。

    “总的说来，消费资料税打击收入低的阶级更甚于收入高的阶级，从而在一定程度上抵消了所得税的平衡作用（40）。”

    我们发现在法国，雇佣劳动者在1949年付出的间接税高达四千五百零五亿法郎，而企业主和自由职业者只付出二千七百一十五亿法郎。在英国，最贫穷的纳税阶级（年收入五百镑以下）付出的各种税项由1937年的四亿九千九百万镑到1949年的十七亿九千一百万镑，这就是由于在这个时期内间接税增加了四倍。在丹麦，间接税使穷苦纳税人阶级的收入减少了11.2%，而中产阶级的收入只减少了9.1%（41）。

    不错，在美国，间接税在国家预算的收入项内只占一个较小部分。但是必须注意到在这个国家里，直接税对工资和待遇的影响。而它在其他资本主义国家里正起着越来越大的作用。例如在法国，雇佣劳动者付出直接税的数字比企业主、比自由职业者都高！在比国，雇佣劳动者的收入虽然只占国民收入的50%，而1959年所付的所得税却占了57. 5%（42）。[27]
    如果我们把劳动者所付的税和他们在社会保险等名目下得到的利益列成一个表，一般地可以得出这样一个结论：收入再分配的利益对他们是微不足道，甚至绝无仅有的。罗基埃和阿尔伯特考察了法国的情况后说：

    “虽然我们无法了解，非农业雇佣劳动者阶层收入直线再分配究竟有些什么具体后果，但是毫无疑问后果是不会很大的……社会工资的比重相对地增长并不提高雇佣劳动者在国民收入中所占的总比重。因此，雇佣劳动者可以随意花费的那一部分收入是显著地有所减低（43）”。

    关于英国，维威也得出类似的结论：

    “战后越来越扩大的再分配有一个显著的现象：它并不是取之于富裕阶级还之于大众！主要情况是：再分配的好处产生在纳税人各阶层内部，而且广泛地与消费（习惯）有联系。一般地说，工人阶级在购买啤酒、烟草或其他商品时所付的附加税和其他形式的间接税就足够支付食物津贴、保健和教育等事业的费用。至于工人阶级多付的直接税也足够抵消他们多得的转移收入（44）”（黑体字是曼德尔标出的）。

    有人反对说，这种纯然货币观念的计算方法没有考虑免费的物质好处，例如健康和教育水平的普遍提高，从而寿命延长，消费构成有了某些改进，先进工业国家工人的文娱开支的增长等等。这种说法似乎也有几分道理。

    但是正如丹麦经济学家林倍、乌申和瑞坦所指出的，国家给劳动者办的一些“福利事业”与其说真是想对收入进行再分配，倒还不如说是“为了尽可能使受益者去适应生产劳动的要求”（45）。同样，平均寿命延长只是意味着劳动者可以从事生产的寿命延长；原来可以为资本家创造剩余价值二十五年，现在延长至四十或四十五年。在劳动力价格中包含着一个相对因素，[28]即一个国家在一定时间内平均文化水平决定着一定的平均需要。因此国家保证雇佣劳动者享受他们不用货币工资来购买的福利只表明由国家代表整个资产阶级把工资的一个组成部分支付出来而已。国家并没有把剩余价值转化为工资，它只是起一个资产阶级总司库的作用，把一部分工资集中起来而后拿来实行某些需要的社会化而已。

    确实也有这样的情况：国民收入的再分配在相当大的程度上有利于工人阶级。但是这种情况并不是来自某些诡辩家的所谓“社会资本主义”，而只是大规模的赎罪行为。

    当一个资本主义国家遭受严重的经济危机或战争失败的灾难时，国民收入再分配确实能给最贫困的阶层带来若干实惠（在第一种情况下是失业者，在第二种情况下是战争受害者）。这些阶层的居民必须包括在无产阶级内；因为这些阶级正是马克思所说的“拉萨尔阶层”。

    在西德，战争残废者、法西斯和种族压迫的受害者，退伍军人以及因战争时少吃少穿而患病的人计有几百万。这批“拉萨尔阶层”领取的钱占国民收入10%。这是一种再分配。但是必须承认：如果劳动者了解到他们只是成为失业者或战争残废者以后才能“享受”国民收入再分配的好处时，他们一定会很不满意的。

    显然，这是基于政治和社会目的而采用的一种措施，只是一种为了避免社会机器爆炸而使用的滑润油，这无论如何不能用来否定无产阶级相对贫困化的一种经济发展。

    西蒙·库兹涅茨在1953年出版的著作里（46）曾试图分析美国国民收入再分配的效果。他得出的结论是，国民收入中富人所占的净比重（即付去直接税之后的收入）——1%最富有的纳税人的收入比重——惊人地在下降，由1919——1938年平均的百分比14.3%降至1948年的7.9%。

    但是他的研究方法还是有着严重的缺点。首先，他的研究仅仅根据纳税人的申报，而大家知道凡是经济自主的人，特别是富人，为了逃避捐税总是少报收入的。[29]
    他的研究只计算直接税，而没有考虑生活费用的上涨，而生活费上涨对收入菲薄的人是大为不利的。他的研究中分类又是随随便便的，例如什么“1%最富有的纳税人”“7%最富有的纳税人”等等。他并没有根据具体的社会类别。

    如果我们对官方统计重新加以考察，即使不把瞒报漏报的收入考虑在内，我们也可以发现小收入所占的比重极少有所增长，下表即足以说明这一点：

1910年 | 50%的户数领到26.8%的个人家庭收入；
1918年 | 50%的户数领到22.6%的个人家庭收入；
1929年 | 50%的户数领到22%的个人家庭收入；
1937年 | 50%的户数领到21.2%的个人家庭收入；
1944年 | 51.9%的户数领到24.9%的个人家庭收入；
1956年 | 51.7%的户数领到25.2的个人家庭收入；

    上面的数字很难用解释小收入占有的比重有了历史性的改善，特别是如果我们考虑到，上述 1956年有51.7%的户数每年收入不到五千美元，1944年有51.9%的户数每年收入不到三千美元。而且1944年至 1956年之间的美元购买力下跌40%，因此 1956年的五千美元刚刚只抵到1944年的三千美元（48）。

    根据库兹涅茨的研究，1929年 7%收入最高的纳税人个人收入占30.3%，1956年10%报酬最高的纳税人个人收入占31%。因此“再分配”只造成中上等阶级的若干扩大。这是任何繁荣时期颇具特点的一个现象（这种现象由于逃税而在数字上不无“夸大”）。当我们发现，3.8%的家庭收入超过一万五千元，在 1956年却占全国家庭收入的17.3%，而在1929年2%的家庭便占了同样的百分比时，这个印象对我们更加深刻了。[30]所以“富人”所占的比重极少变动，他们只是人数更多了。[31]
    但是如果我们知道40%的纳税人全部收入还低于3.8%的富人（前者所占的比重由1910年的20%降至1950年的13%左右！），那末企图从这些数字中找到任何征象来证明，资本主义生产方式下传统的资本集中和收入集中发生了倒反过来的趋势，那是完全没有可能的（51）。

[1] “假设原料通过机器……增加了价格，那末可以说机器便放弃了自身的一部分价值，因为这部分价值已经体现到成品里面去了（1）”。但是要机器“拿出”它一部分的价值，必须这部机器由活的劳动力来运用和转动。没有活劳动力的运用，机器就不值一文。

[2]参阅本书第六章《商业资本和商业利润》及《商业资本和投入分配的劳动力》两节。

[3]如果农民和手工业生产的商品与资本主义经济发生了竞争，可能发生三种情况。或者他们的劳动生产率同社会平均劳动率相等；在这种情况下，他们的产品可以十足地按产品价值售出。或者他们的劳动生产率低于社会平均劳动生产率（这是最经常发生的情况），在这种情况下，他们所创造的一部分价值将向某些资本主义经济转移。或者他们的生产率高于社会平均生产率（这是极稀有的情况，这情况就是某一手工业部门的总产量不能满足购买力的需要）；在这种情况下，这些小商品生产者便取得资本主义经济生产出来的剩余价值的极小一部分。这最后一种情况主要发生于突然匮乏的时期，在战争时期或战争刚结束不久的时期等。

[4]让·马查耳和雅克·勒加翁（2）对现代马克思主义文章随意加以注解，企图以马克思为根据，证明非生产性部门的雇佣劳动者的报酬是从生产性部门雇佣劳动者的报酬那里分来的。不错，他们也引用了其他持有不同看法的人的文章。但是，他们这种考察总的说来，根本上就是错误的。因为他们不是从资本积累的具体条件出发的。在一个已没有可能取得高于平均利润的投资场合、实现剩余价值已越来越困难的时代里，非生产性部门的发展主要是为了限制周期性失业，并使实际工资大大地稳定下来（甚至增长）。

[5]劳务是使用价值的效用——主要是提供一项熟练的劳动——其中生产和消费是符合一致的，因为它并不体现在一个物质的产品上。

[6]博埃和耶迈强调指出：在许多不发达的国家里，乞丐的收入绝不是微不足道的（4）。

[7]特别是这些活动是以间接税收入来支付的。

[8]参阅本书条第十八章，在这一章里，这种思想有个绝妙的实例。上面所引起的一段话对于世界最先进的资本主义国家更有价值。某些著作家例如马尔科维什（7）曾认为：在落后国家购买劳务虽然可以当作转移性的支出，但是对先进国家却不能这样作。我们特别是不能忽视以劳务交换劳务的那种交换。但是即使按照目前学院派的想法，一个失业者买入劳务是应该排除在外的。第三等级的转移丝毫不能改变这问题。

[9]但是这位作者写到下面一段话时却又重新错误地把生产性劳动和非生产性劳动混为一谈了。他写道：

“按照目前实行的计算法，一个国家家庭服务通常是在住家之外或在领取报酬的场所进行的，而家庭主妇利用这样赢得的时间[果真如此吗？]为报酬去劳动，那末这个国家的国民收入比另一个由家庭自己来干这些服务的国家就高些。实际上前一类国家的生产并不会如两个国民收入之间的差额所指出的那样高（9）。”

作者忘了在“这样赢得时间”内，家庭主妇已成为工人，她们生产出新的商品，从而创造了新的价值，这一次才忠实地反映了在国民收入的计算里。而且就是从计算全国劳动小时的角度来看，家务劳动由专门企业去搞可以大大节约社会劳动时间。

[10]关于这些问题的详细阐述，参阅本章最后部分、下一章及第十四章的《没有危机的资本主义？》一节。

[11]到底应该把间接税看作是创造出的剩余价值不可分割的一部分，并按照市场价格来估计国民收入呢？还是应该根据各种因素来估计国民收入并在除去国家占有的间接税这一部分后重新估计国民收入的各个份额呢？这个问题可以争论不休，但是实际上结果是一样的。

[12]当年更新的流通不变资本的价格，再生产的原料储存，在这表上也可以分成：c（固定资本）+v+pl.+间接税。从马克思主义观点来看，这样的作法是恰当的，尤其是原料储存的价值被保存下来了。因为如果体现在制成品生产的原料不算作新的价值而算作保存下来价值，那末这些原料的生产显然会创造出新价值。

[13]一部分独立生产者的收入除外。

[14]即剩余价值减去积累不变资本的剩余价值。——译者

[15]即可变资本（剩余价值减去积累成不变资本的剩余价值）。——译者

[16]乔安· 罗宾逊假定资本家不拿一点利润用于他们非生产性的消费，所以他在《欢乐之乡》一书中描述简单再生产说：“全部劳动都用来生产消费资料和保持现有的资本。（30）”

[17]在第一周期中,1,500pl.+1,200pl.得出总剩余价值2,700,即8,700总资本的利润率是31%。第一和第二部类生产价格的计算法,就是把利润31%并入各自的资本内。在第二周期中,1,800pl.+1,400pl.得出的总剩余价值3,200,即总资本10,405的利润率为30.75%。在第三周期中,2,160pl.+1,600pl.得出12,525总资本的剩余价值为3,760,即利润为30%。我们假定在第一周期中,第一部类非生产性消费掉的利润为500,在第二部类为495；在第二周期中,第一部类为600,第二部类为480。

[18] 公式里的pr即利润。——译者。

[19]有些著作家（31）硬说用这种方法计算势必造成错误和矛盾，因为每一周期中c 和 v的价值并没有也变成生产价格。这种说法毫无根据。c 的生产价格来自上一周期均分的利润率。它是一个固定的数据，不管资本家在竞争中遭受失败或获得成功，他买入的机器、原料等等付的（或欠的）是事先规定的价格。至于简单再生产图表中价值转化为生产价格，那确实是多余，但并不是由于上述著作家所举出的理由。这种转化是由于资本主义的竞争。而简单再生产图表中和这种图表所反映的以小商品生产为基础的经济恰恰是没有资本主义竞争的。顺便指出：上述各著作家把生产价格和市场上的货币价格混淆了，因为他们在推论的时候，把黄金工业的各种条件也引用了进去。

[20]即利润绝对额减去消费掉的利润绝对额。——译者

[21]即利润减去消费掉的利润减去积累成可变资本的利润再减去窖藏的利润。——译者

[22]参阅本书第十三章。

[23]在本书第十六章中，我们着力地证明最高的积累率永远不会产生最高的经济增长率，因而它永远不会是最有利的积累率。

[24]这样程度的缩减再生产在第二次世界大战时期曾在美国发生过。新的固定资本（耐久的装备）的生产曾由1929年的七十三亿美元和1940年的六十九亿美元降低至1942年的五十一亿美元，1943年的三十一亿美元和1944年的四十亿美元，而在同一时期，现有固定资本的年损耗估计为八十亿美元。1943年新资本的纯构成下降到国民收入的1%以下。在同一时期，战争开支在1942年占到美国全国毛产品的32%，1943年占到43%，1944年占到43%（34）。

[25]在第二次世界大战时期，美国曾大致上达到这样的缩减再生产的第二周期，至少体现了生产资料部类的停滞。战争末期，英国、德国，尤其是日本曾达到了第三周期，第一和第二部类的生产降低了。雅克敏教授研究了经受过一年定量配给（面包供应比平时减少25%，脂肪、肉类和马铃薯减少60%，蛋、鱼减少75%）的五百名比利时矿工和炼钢工人在1941年5月到6月的健康情况指出：64%工人的体重比正常的体重降低了至少四公斤——有的甚至下跌十五公斤。结果是血压下降，长期感到疲劳，劳动效率迅速下降（38）。

[26]参阅本书第七章，有关股票的“分散”各节，及第十二章。

[27]在西德，1960年间接税的收入为二百七十五亿马克，而1928到1929年威玛共和国时期的间接税收入只达三十八亿。在同一个时期，工资和薪金只增加150%。

[28]参阅本书第五章。

[29]全国经济调查局的工作人员施东玛·科尔密斯博士认为1946年美国有24%的红利、29%企业主收入和63%的利息收入未曾申报（47）。

[30]德国官方统计表明，1928年88.84%的纳税人占私人收入的61.1%；1950年86.05%的西德纳税人占私人收入的59.7%。在金字塔的另一端，1928年0.45%的纳税人占私人收入的11.1%，1950年1.24%的纳税人占私人收入的10%。1928年4.3%最富有的所占的比重是24.7%；1950年4.4%最富有的人所占的比重是23%（49）。

[31]“尽管怨声载道，美国的家庭净收入在五十万美元以上的自1945年以来增加了一倍。大多数的财主通过这种那种方法年年总能使自己的财富不受捐税所削弱。他们的律师和法律顾问又发挥他们的聪明才智为大老板去发掘哪些利润可以不用付税，于是他们所设计的单子上列满了什么由公司支付的巨额晚年保险费、长期的山顶休养费、游艇费用、俱乐部会员会费（有四分之三的公司是替他们的高级成员支付这笔钱的）以及阔绰的业务津贴（50）。”


第十一章 周期性危机

第十一章 周期性危机

· 资本主义前期的危机和资本主义危机
· 资本主义危机的一般可能性
· 市场定律
· 资本主义经济的周期进程
· 资本主义周期的内在逻辑
· 资本主义生产基础的扩大
· 消费不足论
· 对消费不足论各种模型的批判
· 比例失调论
· 一项综合的轮廓
· 资本主义扩张的条件
· 不动荡就不能成长吗？

资本主义前期的危机和资本主义危机

    经济危机就是正常的再生产过程中断。再生产的人和物质的基础，生产劳动力的数量和实际使用劳动工具的数量缩小了。结果，人的消费下降，生产性的消费下降，也就是说，用于下一个周期生产的活的和死的劳动减少了。这样，危机本身便以螺旋形式重复发生。正常的再生产过程中断反过来又缩小了再生产的起点。

    在资本主义前期的社会中，危机表现为：扩大再生产或简单再生产的因素由于自然或社会灾害，在物质上遭到破坏。

    “在十八世纪前，甚至在十八世纪，收成好坏、战争、瘟疫等，无论在绝对或相对意义上（比工商业的波动）更为重要（1）。”

    战争、鼠疫和其他瘟疫、水灾、干旱、地震，都会毁灭社会生产力、生产者和生产资料。人口减少和饥荒互相影响，结果使日常生产和社会贮备全面减少。由于农业是扩大再生产的基础，所以资本主义前期危机的起源首先是农业减产，农业劳动效率降低。这种缩减一般是由超经济的因素引起的（2）。但是，生产方式中所固有的原因——土地肥力逐渐耗尽，没有可能把作物扩展到新的土地上，由于剥削日益严重、生产者逃亡等——在某些条件下，可以代替超经济的灾难而成为这些危机的原因。

    在资本主义社会里情况就不同了。这里，生产因素在物质上遭到破坏，不是危机的原因，而是危机的后果。危机之所以发生，并不是因为投入生产中的劳动者少了，而是因为爆发了危机，所以劳动的人少了。劳动效率之所以下降，危机之所以爆发，并不是因为各家遭到了饥荒，而是因为爆发了危机，所以各家遭到饥荒。

    资本主义前期的危机是使用价值生产不足的危机。其起因是生产发展程度不够高，交换不充分和运输体系不良等等。当一省、一国出现这样的危机时，邻近的一省、一国却可以在正常的条件下进行再生产。与此相反，资本主义危机是一个交换价值生产过剩的危机。其起因不是生产或消费的物理能力不足，而是有支付能力的消费不足。相对大量的商品找不到相应的市场，不能实现其交换价值，卖不出去，因而使商品所有者破产。

    因此，与资本主义前期的危机相反，资本主义时代的危机是以商品生产普遍化为前提的。资本主义前期的危机从定义上来说是局部的。它在空间上受到限制。而资本主义危机从定义上来说是普遍的。凡是包括资本主义商品生产和商品交换体系内的大部分国家都不例外。[1]
    “封建制度下的危机表现为突然发生匮乏现象。千百年来，危机的概念甚至都是同生产不足和饥荒联系在一起的……而革命[2]后的危机，除了在战争时期，则表现为爆炸性的过剩现象，也就是说，这些过剩现象本身会导致深刻的社会变革（3）。”

资本主义危机的一般可能性

    这种新型的危机叫做生产过剩危机，它看来是从商品的特性本身和从商品生产的普遍发展中产生出来的。事实上，商品所固有的矛盾，即使用价值和交换价值之间的矛盾，使商品一分为二而成了商品和货币。这种一分为二的变化为资本主义危机创造了一般可能性。

    只要社会仍然主要生产使用价值，那么就不会发生这种情况，即“富裕成灾”；大多数人衣食不周而使用价值却遭到毁弃。由于消费者直接占有使用价值，就防止了这种荒唐矛盾。但是，商品生产普遍起来后，直接占有使用价值便成为不可能了。于是，为了消费一件商品，就必须拥有同商品交换价值相等的价值。为了占有使用价值，必须能够购买它。

    从此以后，生产过剩的危机在从理论上说得通。这时候，只须由于某种原因，商品所有者找不到拥有足够货币资本的买主，因而无法实现他们的商品的交换价值，危机就会发生。商业和信贷系统在一定时期内能够掩盖商品与其货币等价物之间的差距。但是，这条（掩盖差距的）桥梁在时间和空间伸得愈长，商业和信贷愈是把整个国家统一在一个共同体系以内，商品和商品分为货币的固有矛盾就越发尖锐。

    如果在商品流通中，由于种种原因，例如采用了新的生产方法、竞争加剧、平均利润率下降等，商品的生产价格改变了，大批商品在市场上就找不到其等价物，大批债务便无法偿付。如果商品价格在今明两天之间增长了，那么，明天用同样一笔钱就会买不到像今天能买那样多的商品（4）。于是商品同它在市场上必须遇到的货币等价物之间便发生矛盾，而发展为作为流通手段的货币和作为支付手段的货币二者之间的矛盾。这个矛盾又导致商品流通的整个过程和再生产过程之间的矛盾。

市场定律

    针对这样分析生产过剩理论上的可能性，庸俗政治经济学提出另一个看法，即：从定义上来说，商品的价值等于以不同名义参加商品生产的社会各阶级的收入。它从这一点推论出：任何商品生产都同时产生出足以吸收所生产商品的收入。于是便制定了著名的“市场定律”。这个定律被叫做“萨伊定律”是不对的，因为发现这个定律的人不是法国经济学家萨伊，而是英国经济学家詹姆斯·穆勒，即约翰·斯图亚特·穆勒的父亲。这个“市场定律”不承认有普遍的生产过剩；它最多只承认有局部的生产过剩，也就是说，由于“生产因素”在经济各部门之间分配不良，在某些部门便出现生产过剩，与此同时，在另一些部门则出现生产不足。

    市场定律之所以错误，是因为它忽略了时间因素，也就是说，它提出了一个静态的、一成不变的体系来代替资本主义具有能动性的体系。[3]我们已经知道，在介于生产和售卖之间的时期中，商品的价格可以朝两个方向摆动，因而造成收入赢余，或者造成商品剩余，这种剩余在市场上是没有货币对等价值的。[4]
    另一方面，在一个时期中所分配的收入不一定在同一时期内用来购买商品；只有靠工资生活的人用来购买生活资料的收入服从这个规律。至于资本主义积累的收入，商品中不代表收入而代表着不变资本折旧的那一部分价值，情况就不同了。没有任何力量迫使资本家把这部分货币立即进行投资——也就是说，马上把这些货币用作购买力来购买某一类商品。当资本家预料他们的利润不是增加而是下降时，他们满可以延迟这些开支。因此窖藏收入和非生产的储蓄都可以造成收入的剩余，从而引起某些商品相等的生产过剩（7）。于是就形成就业第一次缩减。就业缩减可以使生产过剩遍及各经济部门。于是又使就业第二次缩减，如此循环不息。

    因此，“市场定律”只在下述情况下才说得通：

    甲） 所有投资问题一笔勾消。

    乙） 所有信贷问题一笔勾消。

    丙） 要求生产的商品全部卖光并收回现款。

    丁） 商品的价值完全稳定。

    戊） 在各企业之间生产率没有任何差别。

    这些假设等于说，这不再是在渴求利润和竞争刺激下的资本主义生产了，而是小商品生产。

    即使在这种情况下，货币现象也可以打破收入和商品价值之间的绝对平衡。因此，市场定律只是对自然经济才真正有效（8）。这样我们就简单地回到本章一开始所明确的论点，即：在生产使用价值的社会中，不会有“生产过剩”。

资本主义经济的周期进程

    资本有机构成的提高以及因此而引起的平均利润率下降的趋势乃是资本主义生产方式的一般发展规律。如果承认在生产和售卖商品之间有一个间歇，那么，这个规律就会引起商品生产价格周期性的变动，同时，在理论上，也就有可能造成普遍的生产过剩危机。因此，资本主义生产方式的发展速度是不均衡的，不稳定的，跳跃式的，然后又停顿和倒退，这是资本主义生产方式的特点。

    采用新机器和新的生产方法，并不是逐日逐渐一点一点地使生产价格发生变化，而是每隔一定时期引起猛烈的突然变化。社会只在事后才发现用于生产某些商品的社会劳动力太多了。如果不算任何其他的因素，那么造成这种情况的原因就是固定资本周转，包括一系列生产循环和流动资本的周转。

    凯恩斯肯定说：

    “由于某些原因，首先是由于不变资本的寿命长，加上它们以正常速度进行积累，其次是由于保存过剩存货的费用，下降时期的长短不会相差很大，比方说，相差一至十年，而是相当有规律的（9）。”

    许多其他作者，特别是阿佛泰利翁，庇古，熊彼特等，也表示了相同的看法（10）。“间歇”因素也在农业问题上起作用。从价格有利，因而决定增加某一作物的种植，到这个决定实际上使生产增加，中间是有一个距离的（11）。[5]

    另方面，要经过一段时间，市场对采用新生产方法才能够有所反应，也就是说，才能够确定这些方法是否能够为其创用人带来超额利润，抑或相反地，结果使生产价格普遍下降。这个时期正是商品分为商品和货币这个过程的最紧张的时期，结果便发生了无可避免的危机。

    资本主义生产是追求利润的生产。平均利润率的波动是资本主义经济具体状况的决定性标准。[6]平均利润率的长远的趋势是下降的趋势。但是这个趋势不是直线的。在上面已经指出过，在其起因的周期运动中，平均利润率下降的趋势是经过多次调整和周期性的高涨后才确定下来的。这个周期运动在其各主要阶段中的特点，可以通过平均利润率的运动，大致看出来：

    甲）经济复苏：一部分生产能力在一个时期内未被利用，以前积累的存货业已清售，对商品的需求再度超过了供应。物价和利润开始上升。由于同一原因，关闭了的工厂重新开工。这又刺激资本家增加他们的投资。因为，求过于供，意味着市场上现有商品中所体现的社会劳动量少于社会必要劳动量。结果这些商品的总值很容易在市场上找到其等价物。能够超过生产率平均水平来进行生产的工厂都得到大量超额利润。幸能渡过危机的企业，尽管生产率较低，也能够得到中等利润。商品流通的时间缩短，大部分工厂都生产定货。购买商品以后，付款也快得多了。[7]
    乙）畅销和繁荣：所有闲置的资本都拥向生产和商业，以便利用平均生产率上升的机会。[8]投资迅速增加。在整整一段时期内，兴建新企业和现有企业的现代化成为经济活动普遍扩展的主要因素：“工业的最好的主顾就是工业”。新建企业提高其生产率的平均水平，大大超过了以前的平均水平。但只要需求仍然超过供应，价格就继续上升，平均利润率就保持高水平。最现代化的企业获得大量的超额利润，从而刺激新的投资，发展信贷，加剧投机等等。

    丙）生产过剩和财政危机：随着新实现的投资愈来愈增加社会的总生产能力，因而也就增加了投入市场的商品量，供求之间的关系便起了变化，这种变化最初是觉察不出来的，以后逐渐明显。这时便发现在生产率最差的条件下生产出来的商品，实际上包含着一部分从社会观点来看是浪费了的劳动时间。这些商品按其生产价格而言是卖不出去的。但是，由于信贷体系的扩张，处于这种不利条件下的工厂在一定的时期内却继续生产——也就是说，继续浪费社会劳动时间——，这种情况表现于存货堆积，商品流动时间加长，供求之间的差距扩大等等。到一定时候，信贷不再能掩盖这个距离了，于是物价和利润暴跌。许多资本家宣告破产；生产率水平太低（17）的企业只好关门。

    丁）危机和萧条：物价下跌意味着只有在生产率条件最好的工厂，生产才有利可图。过去取得超额利润的企业现在只限于谋取中等利润。事实上，新的平均利润率根据新的资本有机构成就这样确定下来。但是，与此同时，由于许多工厂倒闭，关门，所以危机意味着一定数量的机器和固定资本遭到毁灭。由于物价下降，资本作为交换价值也贬值了。社会资本的总价值缩小了。由于这种毁灭而缩小了的资本量将比较容易利用。投放社会资本的条件将在于能够使平均利润率在经济复苏的时候重新上升。

    因此，资本的周期运动不过是这样一个进程，通过这个进程，平均利润率按照其必然趋势而下降。同时，资本的周期运动又通过资本在危机中贬值，而构成了整个（资本主义）体系对平均利润率下降的反抗。危机周期地使实际用于生产商品的劳动量同社会必需劳动量相适应，使商品的个别价值同社会上决定的价值相适应，使这些商品所包含的剩余价值同平均利润率相适应。由于资本主义生产不是经过有意识计划和组织的生产，因此，这些调整不是在事先而是在事后进行的。这就必然引起猛烈的震动，使千万人家破人亡，使大量价值和大量创造出来的财富遭到破坏。

资本主义周期的内在逻辑

    使用价值和交换价值之间的矛盾；商品和商品的货币等价物之间的矛盾，只是为资本主义生产过剩的危机创造一般可能性。这些矛盾还不能说明为什么和在什么具体条件下这些危机周期地相继发生。利润率的波动揭露了经济周期的内部结构，说明经济周期在周期地调整资本主义再生产的平衡条件方面的一般意义。但是利润率的波动并没有揭露危机的“具体原因”。人们可以把这些因素和危机本身的原因区别开来，就像经济学家哈伯勒所作的那样，按照亚里士多德逻辑学的传统，把一般原因同具体原因区别开来。没有一般的原因就不会有危机，而具体的原因则说明危机发生的直接理由。对后者的分析要求具体地分析资本主义生产的各种因素。

    要使扩大再生产不间断地进行，那么本书第十章所指出的平衡条件就应经常地重新出现。生产生产资料的全体工人和资本家所购买的消费品的价值，应该等于生产消费品的资本家所购买的生产资料的价值，包括两部类内为扩大生产而购买的价值。要使这些平衡条件经常重新出现，生产的两部类就必需按比例发展。危机之所以周期性地发生只是因为这个比例周期性地遭到打断，换句话说，是因为这两个部类发展不平衡。

    然而，到此为止，我们还没有离开定义的范围，也就是说在重复相同的词句。说周期性危机之所以发生是因为生产两部类之间的比例失调，也就等于说，鸦片可以催眠，因为它有催眠的性能。危机是比例失调的表现，但如果要把危机视为资本主义生产过程所固有的，那就必须证明为什么这个过程周期性地、必然地产生比例失调。

    资本主义生产是追求利润的生产，生产资料部类的发展同消费品部类的发展二者之间周期性的比例失调，应该是同这两个部类平均利润率之间周期性的差别联系在一起的。这种周期性差别之所以产生是因为资本主义在两部类中的基本矛盾表现方式不同。我们可以从这里得出关于经济周期各个阶段的一览表：

    甲） 萧条：在整整一个期间，存货堆积起来，迟迟销售不出去，国为失业扩大使能够用来购买的消费品的收入大大减少了。危机爆发后，投资活动大大迟缓起来（18）。同时，由于许多企业不得不把本来应当用来更新固定资本的资金用于别的方面，生产资料部类各企业的活动大为减弱（19）。消费品的生产也严重减缩减，但程度不一样（20）。因为，失业者也要继续吃饭，非耐用的消费品不能拖延到明天才买；此外，虽然工人的工资减少了，但是工资下降的幅度没有危机初期物价下降的幅度大（21）。半耐用消费品的购买量下降得比耐用消费品的购买量少。耐用消费品虽然销售量大为缩减，但是要比生产资料容易推销些（22）。因此，在萧条期间，两部类之间的比例失调便开始在生产领域中出现，一到复苏初期，便扩大到物价和利润的领域。

    乙）趋向经济复苏的转折点：在经济萧条期间，工业活动维持在不正常的低水平上。当利润率极低时，降低利息率并不能促使投资回升（23）。但是，这种停滞的逻辑本身创造了复苏的因素。随着存货因生产下降而销售出去，销售量减少不多的消费品各部门有可能稍稍增加其活动。物价停止下降了，但并不因之马上回升。另外，只要物价稳定一个时期，这些部门的企业便会想到要增添设备（24）。

    这时，一切都有利于这种打算。原料和设备的价格低得不正常。因此，在这个时候增添设备是有利的。甚至在物价稳定后，工资在失业的压力下仍继续下降。工资低也刺激扩大生产，因为工资低，利润就会高（25）。

    由于在整整一个时期内，投资活动停顿和缩减，原用于固定资本折旧的资金便积累起来。这些钱最初是贮存下来的，现在开始重新涌向银行，以便取得利息。这时利息虽然较低，但在萧条时期来说，是不可忽略的（26）。[9]由于缺乏一切投资活动，对货币资本的需求大大减少，以致在萧条时期，平均利息率下降了（29）：这就更加刺激消费品部类的资本家在这个时期末期进行信贷投资。最后，由于利润率仍较低，这就刺激他们寻求和采用繁荣末期积累起来但还没来得及应用的新生产方法（参阅凯恩斯、汉森以及阿佛泰利翁、庇古、熊彼特和大批其他作者的著作）（30）。

    成本因此下降，使利润率和市场价格回升。于是，在消费品部类中投资活动便重新开始，这就引起经济复苏。[10]
    丙）经济复苏：萧条的内在逻辑促使消费品部类定购设备，设备定货又使许多制造生产资料的部门恢复生产，从而减少失业，提高购买力，扩大消费品的销售。这反过来又激起新的投资浪潮。这时，乘数原则在发挥作用（32）。

    这个原则说明为什么一笔投资能以超过这笔投资价值的款项增加最后的总收入。它又说明了为什么一笔独立的投资可以引起一次或数次这样掀起来的投资浪潮（33）。统计学家曾曾设法计算过1919——1939年期间工业发达国家的这个乘数值；他们把它估计为介于二与三之间（卡莱茨基和库兹涅茨的算法）（34）。然而这些统计是不够可靠的。不论怎样，这些数字是不适用于整个历史时期的（35）。

    现在让我们看看利润率的情况罢。生产资料的生产远不如消费品生产有伸缩性。为了供应棉纺厂所需的纱绽，就要从钢铁和煤炭存货中取得原料，在存货用完时，要增加原料生产，还要以最高效率利用制造机器的机器，或者在生产能力已再没有贮备时，要事先制造这些机器。因此，一等到复苏阶段确实开始，额外的不变资本的定货同交货之间就出现一个间隔。在这期间，各企业之间爆发了一场真正的竞争，以占有市场上现成的机器设备和原料。因此，机器和原料的价格比消费品价格上升得更厉害，这个差距也在两部类的利润率之间产生相应的差距（36）。于是，这两部类之间的比例失调便从生产领域转移到物价和利润的领域。

    此外，利润率普遍回升。在清售过多的存货后，物价马上便上涨，但是与此同时，由于失业对劳动市场的压力，工资在复苏初期却不见增加或增加得很少。剩余价值率提高了，因而提高了利润率。同时，萧条时期开工不足的工厂重新开始雇用人员，但没有马上改变其固定的设备。因此，它们的有机构成暂时降低了，从而提高了利润率。商品流通时间缩短，增加了生产每年的周期数，也起着提高利润率的作用。

    生产最初扩展较慢，但对货币资本的需求保持在低于供应的水平，因此，利息率仍然是很低的。利息率低，而同时利润率日益上涨，这就决定了企业主利润率日益上升，同时说明了为什么企业主普遍倾向更新他们的固定资本，并且把利润中越来越大的一部分，在周期的这个阶段，进行投资。[11]
    “新设备投资的性质决定了这种投资是不能少量进行的。在假设生产增长率不变的情况下，一家个别的企业不可能按照同一的增长率增加其固定设备。假如我们手头上的资料——十九世纪头五十年的英国——是可以置信的话，那么，增加必要的生产能力来保证提高生产量，看来主要是在每十年中的几年间进行的（38）。”

    丁）高涨，繁荣：两部类的物价和利润率之间的不平衡在经济复苏初期便出现了，现在变为两部类生产增长速度之间的比例失调。这同萧条时期所遇到的失调是反向的。首先，闲置的货币资本主要涌向生产资料部类。因为这一部类的利润率比较高。另外，加速原则开始起作用（39）。大家知道，在每次生产周期中，固定资本只有很有限一部分损耗掉并得到更新。这一部分的大小决定于固定资本寿命的长短。

    假定固定资本的平均寿命是十年。这就意味着在每次为期一年的周期中，总生产值只包含社会所有全部固定资本价值的10%。假设年产值为一千五百（单位为百万），其中五百代表着损耗的固定资本价值。这就意味着固定资本总额是五千。如果每年生产价值一千五百的产品需要利用现有的全部固定资本，那么，把生产从一千五百增至一千八百（或总需求量有同等比例的增加），就要增加新的固定资本。增加的价值不是一百，而是一千，其中10%即一百将包括在增加的产品价值三百里面。因此，每增加生产20%，就要把固定资本的日常生产增至三倍。于是工业设备制造业，生产资料部类，便处于狂热的活动中。这部类的生产比消费品部类的生产有更大的增长（40）。

    生产资料部类的这种狂热的发展，又再使乘数原则发生作用，从而吸收大部分赋闲的劳动力。能用于消费品方面的购买力重新提高，甚至造成消费品暂时缺乏的现象。这又再次刺激在这部类中投资和购置固定资本。就业逐渐达到充分。工资开始上升，但不及物价上升得快；因此，剩余价值率继续上涨。事实上，在高涨阶段初期，实际工资却在下降或停滞不前（41）。

    由于两部类中供应低于需求，生产率水平最高的企业获得大量超额利润。一般情况，利润率水平高促使投资、投机和信贷大为活跃。在萧条时期贮存下来的资金逐渐投入经济活动中；因此利息率开始回升。但是银行仍较容易发放流通信贷，与此同时，许多企业按定单进行生产，也就是说，销路有了保证。因此，贴现率仍比较低。

    随着生产机器设备的企业自己进行重新配备并开始生产以前积累下来的定货，消费品部类中设备日益增加，因而生产也日益增加。在某种程度上，生产足以满足由于充分就业日益增加的需求。可以设想，在这个时候，这些企业便逐渐停止定购机器设备。但是，以前的定货只是刚刚得到满足。从开始定货到定货得到满足这个差距在危机的准备过程中起着重要的作用（参阅阿佛泰利翁、廷柏根、弗里希和有关造船业周期及卡莱茨基和汉森等著作）。

    因此，周期在这里到达第一个危殆点。事实上，生产消费品的工业本应该停止扩充生产，并且甚至应该开始加以限制。但是这种“合理”态度是不可能的，这不仅因为生产是无政府状态的；每一个企业都等待竞争者让出地盘，都希望自己能实现最大限度的利润额，销售额和生产额；而且还由于利润这个最重要的理由。企业刚刚重新装备起来。减少生产将会增加对日常生产的折旧负担和降低利润率。自从实现充分就业后，工资在上涨，因而就有降低剩余价值率和降低利润率的危险，于是，资本家便设法通过使生产合理化，更大限度地利用生产设备，加强生产者的劳动强度，来对付这个危险，而每一次这样做，都使生产增加（42）。利息率逐渐提高，也使企业主的利润率降低。还有增加利润额来抵消利润率的降低，也使生产增加（43）。

    最后，不应忘记，消费品部类的资本家很难知道他们的产品确切在甚么时候达到供求平衡。

    “消费不足并不是马上看得见的。随着贮备在生产各阶段和在投机者手中积累起来，消费不足便更加甚。生产和分配之间的间隔也起着同样的作用。因为人们看不见销售可能性的全局。等到市场发现自己所能容纳生产的极限时，这个限度早已在几个月前就被超过了。繁荣虽然推迟告终，但是继之而来的危机只会因而更加剧烈和漫长（44）。”

    当能用于消费品的全部购买力停止增长时，一大部分日常产品继续销售出去：因为商人和生产中间机构的存货在萧条时期末期和在复苏及高涨整个时期已经售光，这时需要补充[12]。消费品的销售额增加，促使工业家继续增加生产，而与此同时，最后的消费额可能停滞不前和甚至有所减少，至少在头一个时期是这样。

    戊）危机，趋向萧条的转折点：生产资料部类和消费品部类的不平衡首先在物价和利润率领域内出现，以后逐渐扩展到生产领域，并转移到需求，销售和市场的领域。由于充分就业已经实现，消费品的总购买力不再增长或增长得很少。[13]另方面，由于上述各种原因，这些物品的生产在整整一个时期内却继续增长。对于这一点，人们这样估计：随着财政困难日益增加，对消费者的分配（更正确地说是销售）额增长迟缓（这也许是财政困难的部分原因），与此同时，有形的生产却迅速增加。因此，存货开始堆积，首先是在最后阶段（另售商业），然后是中间阶段，最后是工厂企业本身（48）。

    存货堆积起来，身受其害的工业家和商人便尽力阻止物价下降。因为，对于他们来说，物价下降意味着存货贬值，也就是巨大的亏损。于是，他们便愈来愈多地向银行要求流通信贷。至于银行则因为对这部门的企业已经发放过大量贷款，所以尽量推迟拒绝贷款，以免这些企业遭受打击而倒闭，以免损失掉已经贷出的资本。这时便发生了真正的信贷膨胀。整个（资本主义）体系处在危险的紧张情况中。由于在繁荣的气氛下，投机、诈骗之风盛极一时，情况越发严重。在经济形势急转直下之前，货币和金融市场奇紧，其特点是利息率猛涨（49）。

    这时企业主被迫愈来愈推迟完成在执行中的投资计划。他们不得不把一部分原定用来投资的货币资本当作流动资金使用。因此他们日益削减机器设备的定货，同时，消费品部类的生产停滞不前或开始缩减。这样，消费品达到了最高峰后便停滞不前或开始下降的现象，在生产资料部类出现同样现象之前便发生了（50）。

    这就到达了周期的第二个危殆点。事实上，在周期开始时，生产资料部类的企业便更新装备以应付消费品部类扩大固定资本的定货。只要这种扩大一停止，生产资料部类就会开始出现生产过剩现象，就会使这一部类工业的开工率低于新的最大生产能力。不仅如此，投资增长率加慢也导致相同的结果：

    “供应设备的工业的生产率取决于制造消费品工业生产的扩充。如果后者停止发展了，那么前者就失去一部分市场，即使能够筹到足以使生产保持在原来水平上的资金，也会被迫减少活动（51）。”但是，这部类的企业不久以前也进行了大量投资，因此也有大量资本要折旧。同另一部类比较，这些企业要在大得多的程度上靠借来的资金生产，因为在更高的利润率吸引下，闲置的货币资本大部分流向这些企业。因此，资本市场上资金日益缺乏，[14]利息率因而上涨。这对于这些企业的打击，比对消费品部类的企业更厉害。同时，杂费上涨，工资提高（加班费等），浪费增加，又使利润率下降，这一打击就显得更加沉重（52）。

    由于售卖额减少，这些企业也不得不缩小生产，解雇一部分职工，并采取其他节约措施。所有这一切意味着这一部类所分配的购买消费品的能力往下跌落。结果，对消费品的需求实际下降，存货越来越多，生产再度缩减，利润重新降低。

    当这种缩减的累积过程到达一定的程度时，不平衡情况便必然向最后阶段发展，即向信贷阶段发展。各方面对流通信贷的需求日益增加。但是另一方面，由于利润率和利息率之间的差别消失了，货币资本的供应量却在缩小。在存货增加和产品滞销的情况下，企业却经常缺乏现金，于是便减少在银行的存款和兑卖动产和不动产证券等等（53）。

    最后，在前一个停滞阶段积累起来的所有贮备已经在高涨时期的狂热活动中被吸收殆尽。因此，在这个过程中，货币资本供求的不平衡必然使信贷系统在某种程度上停止扩张。银行开始拒绝发放新的流通信贷，要不就是利率愈来愈高得惊人。利息率和贴现率迅速上升。[15]破产的数目日益增加，债务人的破产又引起债权人的破产。不久就形成了雪崩的局面。数以百计的企业关上大门，辞退人员。现金突然变成唯一能避免大祸的手段。为了得到现金，各企业被迫不惜任何代价，清售存货。于是物价暴跌，利润化为乌有，新的破产浪潮扩大开来。物价、利润、生产、收入、就业都跌到低得异乎寻常的水平。[16]

资本主义生产基础的扩大

    对资本主义经济周期进程的分析，是以资本主义企业具有特征的活动为依据的。在周期的任何时候，由于竞争的鞭打，这些企业都竭力追求最大限度的利润，而不理会整个体系和市场的情况。但是，为什么危机周期地发生却没有使企业变得谨慎一些，也就是说，在复苏时期，限制一下它们的投资，以免在高涨末期生产过剩？换句话说是，为什么高涨阶段每一次都表现出狂热的，肿胀的性质，以致以后导致特别痛苦的崩溃呢？

    鉴于在周期过程中特别容易受到需求波动影响的企业，都设法适应这些波动，上述问题是提得很有道理的。

    “企业熟悉了周期各阶段中需求的定期变化，便设法进行准备……以满足繁荣时期最大限度的需要。比其他工业更容易受到这些波动影响的工业（我们称之为周期性工业）……特别倾向于这样做。这些工业所准备的生产能力，只有在繁荣时期才能完全加以利用（56）。”

    资本家的这种预见并不能阻止经济的周期进程。我们在上面已经看到，固定资本由于寿命长而定期更新这个简单事实，就足以说明这个周期性进程的来由。但是问题在这里：为什么我们看到的并不单纯是固定资本在每次复苏初期进行更新，也不是为了更新设备而进行投资大致上相当于周期中人口的增长呢？为什么我们所看到的是生产能力突飞猛长，并且由于加速原则的作用引起真正的突然兴隆呢？

    从历史观点来看，对这个问题只有一个答案。资本主义经济的周期进程，由于资本主义经济基础在每次复苏初期扩大，而具备特别狂热的性质。至于经济基础的扩大则是因为在工业的重要部门面前突然出现了新市场，从而刺激生产资料工业的活动。

    这些新市场可能来自资本主义生产在地理上的扩展（57）（打开了非资本主义地区），或者是出现新的生产部门（技术进步），或者是竞争关系上的突然变动（由于战争或由于技术落后，一个强大的竞争者倒了下来等等）。除此之外，还要加上二十世纪中主要由国家军事定货代替市场的作用。[17]
    因此，资本主义历史上相继发生的每一次高涨都可以用生产基础的这种扩展来解释。

    1）1816——1825年周期：英国工业占领拉丁美洲市场；英国兴建煤气厂和运河。比利时开始工业化。

    2）1825——1836年周期：英国对拉丁美洲和美国的出口增加；比利时、法国和莱茵区的工业发展；开始兴建铁路。

    3）1836——1847年周期：英国对亚洲出口增加，特别是对印度和中国（鸦片战争以后）。整个西欧狂热建筑铁路。

    4）1847——1857年周期：在加利福尼亚发现金矿后，美国市场扩大，美国和整个欧洲建筑铁路。美国、德国和法国建立新工业。股份公司首次兴起。

    5）1857——1866年周期：印度和埃及市场扩大，主要是因为发展棉花种植，来应付美国内战所引起的美棉减产。

    6）1866——1873年周期：德国、奥匈帝国、美国，主要在1866年和1870——1871年战争驱使下，发展钢铁业。美国铁路建设事业特别兴旺。

    7）1873——1882年周期：美国和中欧狂热建筑铁路；造船业高涨；由于机械化农业生产的发展，南美、加拿大和澳洲的市场扩大。

    8）1882——1891年周期：美国、俄国和拉丁美洲（特别是阿根廷）铁路建设事业最后一次高涨。英国、法国资本输出。非洲市场得到发展。

    9）1891——1900年周期：全世界建造有轨电车；俄国、非洲、亚洲和拉丁美洲兴建铁路。英、法、德资本输出。电气和石油工业得到发展。

    10）1900——1907年周期：钢铁业（军备竞赛）、造船业、电车、发电站和电话设备建设事业高涨。中东、土耳其、北非的市场得到发展。意大利开始发展重工业。非洲和亚洲铁路建筑业经历最后一个高潮。[18]
    11）1907——1913年周期：钢铁、军备和造船工业兴旺。电车工业高涨期结束。中东市场得到发展。

    12）1913——1921年周期：美国和日本狂热建设工业；钢铁、造船和军火工业高涨；在这些国家以及德国、英国化学工业高涨；汽车工业首次兴起。

    13）1921——1929年周期：汽车、橡胶、石油、机床、电器和化学工业在全世界高涨。美国资本输出。特别是对德国的资本输出达到高潮。

    14）1929——1937年周期：军火工业高涨，特别是在德国和日本。中国和拉丁美洲市场得到发展。航空工业首次兴起。

    15）1937——1949年周期：美国、加拿大、澳洲、德国和英国军火工业高涨。世界市场，特别是西欧、东欧、非洲、拉丁美洲和远东市场被重新瓜分。航空工业、电子工业和化学工业高涨。原子工业开始兴起。不发达国家进行工业化。

    16）1949——1953年周期：军火工业和航空工业高涨；原子工业得到发展；由于恢复建设的需要，德国重工业出现新高潮；非洲市场扩大；不发达国家继续工业化。

    17）1953——1958年周期：电子工业、化学工业（塑料！）和机械工业（各种设备）高涨。军备竞赛和不发达国家工业化继续进行。房屋建筑业兴旺；欧洲耐用消费品部门得到发展；大规模自动化开始兴起。

消费不足论

    在经济思潮的历史中，解释资本主义经济周期有两大学派：即消费不足派和比例失调派。每一派都发现了资本主义生产方式的一个基本矛盾，但都由于把这矛盾同这个体系的其他特点孤立起来而犯了错误。

    为了解释周期性危机，消费不足论者的出发点是生产无限发展的趋势和广大群众消费受到限制的趋势二者之间的矛盾。这确是资本主义生产方式的特点。这样，周期性经济危机看来便是实现剩价值的危机。群众购买力不足，使他们在一个特定的期间内无法购买所有制成品。剩余价值确实生产出来了，但是只体现在卖不出去的商品中。

    在这一派的代表人物中，主要有马克思主义前期的社会主义者，像欧文，西斯蒙第和罗伯吐斯，俄国的民粹派，以及马克思的一系列信徒：如考茨基，罗莎·卢森堡，路西恩·罗拉，弗里茨·史坦培尔，奥托·博埃（在他的最后著作中），娜塔利娅·莫斯科夫斯卡，保罗·斯维济等人。此外，可以把道格拉斯少校、莱德勒教授、福斯特和卡钦斯、霍布逊以及凯恩斯和他的一部分门徒（特别是亨培尔教授）视为这一派的非马克思主义者代表。

    这一看法的最粗浅的辩护人认为，危机之所以发生是因为工人得到的工资只等于他们生产出来的新价值的一部分。这些人忘记了这一价值的另一部分相当于资产阶级（资本家家属和企业）的购买力。甚至像弗雷德·欧斯内这样一个以博学自负的作者，在他的著作《经济危机》中竟然写道（59）：

    “工人作为剩余价值生产者的作用和作为消费者或市场上购买者的作用二者之间的矛盾，使市场的发展永远（！）赶不上生产的扩张。在资本主义（生产）条件下，需求的发展永远（！）比供应的发展慢。”

    这样的看法说明不了为什么会爆发危机，而只说明为什么生产总是过剩，说明资本主义为什么不可能存在下去。

    但是，并没有任何道理要认为工人们会购买全部生产出来的商品。相反地，资本主义生产方式意味着这些商品的一部分，即生产资料，从来都不是由工人购买而总是由资本家购买的。要维护消费不足论，就必须证明在资本主义生产方式中，以工资和未转变为不变资本的剩余价值为一方和以国民收入为另一方之间的比例。必然地和周期性地低于消费品价值和全部生产价值之间的比例。这种证明从来都未能做到令人信服。

    罗莎·卢森堡（60）也是从这种考虑出发，把争论提高到一个更值得注意的水平。她提出了积累和扩大再生产的来源问题。的确，扩大再生产意味着资本家在资本周转的最后，从商品的流通中，抽回大于他们早先投进生产去的价值。这个剩余正就是实现了的剩余价值！

    罗莎·卢森堡继续说：然而，无论工人的工资（可变资本）或是在生产中损耗的机器和原料的对等价值（不变资本）都是由资本家垫付的。至于资本家的非生产消费（剩余价值中未积累下来的一部分），也是由资本家自己支付的。因此，如果全部产品都为工人和资本家所购买，这就简单地意味着资本家收回他们早先投入流通中去的资金，并且相互购买他们的剩余产品。

    如果把每一个资本主义企业都看作是一个孤立的单位，那么以上说法是有一定意义的。但是对于从整体来看的资本主义制度，这个结论看来是荒唐的。因为在这里可以明显地看到财富增加了，资产阶级所积累的价值增加了，而这种增加是不可能从资本家之间的交换中产生出来的。因此，罗莎·卢森堡结论说，只有当非资本主义市场向资本主义方式开放时，剩余价值才有可能实现。她把她心目中的市场主要看做是资本主义国家内部非资产阶级（农民）的购买力以及同非资本主义国家进行的对外贸易。[19]
    无疑，从历史上来看，资本主义制度是从非资本主义的环境中产生和发展起来的。同样肯定的是，征服新的空间对扩大资本主义制度的基础给以能动性特别大的推动。但这并不等于说，没有一个非资本主义的外界，就不可能实现剩余价值了。

    罗莎·卢森堡的错误在于把世界上的资产阶级看做是一个整体，也就是说，把竞争排除在外。的确，马克思在《资本论》第三卷中计算平均利润率时，也是从作为整体的资产阶级出发的，于是罗莎便胜利地援引这一点证实她的论点（62）。但是，她似乎忘记了马克思在资本论的总提纲中明确指出，危机落在“从整体来看的资本”范围以外；危机正好是从马克思所说的“各种资本”的现象、即竞争的现象产生出来的。决定资本主义全部能动性和所有发展规律的正是竞争。

    但是，竞争意味着同其他资本家交换商品。在资产阶级内部的这种价值转移很可能是“实现剩余价值”的基础。在资本家之间的这些交换范围内，“整个”资产阶级可以看到，通过同一笔货币流通而相继实现的总利润增加了。[20]
    扩大资本主义市场的动力是各国、各部门和各企业之间的发展速度不均衡（63）。不一定要求助于非资产阶级。这个不平衡说明，即使没有任何非资本主义的外界，扩大再生产为什么也能够继续进行；说明在这种情况下，剩余价值如何通过资本集中加剧而得以实现。实际上，用非资本主义外界的交换只是资本主义发展不平衡的一个方面而已。

对消费不足论各种模型的批判

    有些作者竭力给予“消费不足论”以更精炼的、有数字根据的形式。所谓消费不足就是说剩余价值不能实现，这一点被看做是周期性危机的最终根源。奥托·博埃（在他最后的著作中），莱翁·萨尔特尔，保罗·斯维济，弗里茨·史坦培尔的例子是最引人注意的。但是，消费不足的这些算术式或代数式的各个“模型”都有一个通病。它们总是以假设作为论据。在问题中，把他们要给予问题的答复，假设已经得到证明的了。[21]
    例如，保罗·斯维济（64）根据生产资料生产价值有所增长时，消费品生产能力必然同时按比例增加这个假设，制订出他的典型。换言之：（第一部类价值）/（第二部类价值）的比例保持稳定，而（在不变资本中积累的剩余价值）/（工资＋非在不变资本中积累的剩余价值）这个比例则逐渐增长，同样地（第一部类购买力）/（第二部类购买力）的比例也增长。从这个假设出发，当然就能证明消费品生产过剩的“必然性”，因为这个必然性已经包含在假设中了。

    奥托·博埃（65）也是这样去推论的。根据他的推论，在扩大再生产中添雇工人，就要增产一部分消费品供他们购买，为此，需要增加不变资本来生产这部分消费品。但是不变资本这种需求的增长不及不变资本积累得快，因此，危机是不可避免的。从逻辑上来说，扩大再生产是使用日益增长的剩余价值率的结果。但是，博埃的典型预先假定社会只是按照它增加其最后消费量的同一比例去吸收新的不变资本。因此，他就预先假定两部类的生产价值之间有一个稳定的比例；然而，这正是需要加以证明的。

    值得指出的是，奥托·博埃是马克思主义作家中，第一个在其典型中引用现有固定资本储藏（总生产能力）和技术进步率等概念。这两个概念得到新凯恩斯主义计量经济学派广泛采用，特别是哈罗德、杜马、皮尔文和亨培尔。[22]
    萨尔特尔（67）假设工业生产两大部类不变资本之间的比例是不变的。他从这个假设中得出另一个假设作为出发点，即：在两部类中，剩余价值率同积累率相等。但同时他又假设生产资料的需求比消费品的需求增长得更快。那么，如果（第一部类）/（第二部类）保持稳定，而（第一部类需求）/（第二部类需求）增长，危机当然就无法避免，其形式将是消费品生产过剩的危机。

    这不仅是用假设来做论据，而且还是推理上的错误。萨尔特尔（还有史坦培尔）从资本主义竞争中推论出，在投入两部类的生产能力之间，保持着一个不变的比例。这是对竞争的一种机械的，“天真的”看法。竞争丝毫不能导致两部类资本有机构成的均分，相反地，却招致资本有机构成的全面提高，因而引起生产能力相对的重新分配，使其有利于生产资料部类，

    而不利于消费品部类。这是马克思主义的基本假设之一，而且已为统计资料所证实。[23]但要是把这个假设放进周期的一个“模型”中，那么，两部类生产价值之间的比例不变的想法便要破灭，用消费品消费不足来从“数学上证明”生产过剩不可避免的做法也因而垮台。

    史坦培尔的理论模型最有趣。它有一个双重的根据：一个是马克思资本论第二卷中关于扩大再生产的数字图解，另一个是竞争的性质本身。

    罗莎·卢森堡研究了马克思在资本论第二卷中所使用的扩大再生产图解后，曾着重指出，两部类之间的交换所以能够平衡，完全是因为第一部类的积累率等于剩余价值的50%，而在同一周期中，第二部类的积累率却下降到等于剩余价值的20%。史坦培尔（69）重复并发挥了这一批判。他肯定说，两个积累率不相等是必要的，这样，两部类之间才有可能达到平衡，与此同时，在两部类中，资本有机构成都提高了。[24]
    史坦培尔接着宣称，没有任何理由认为在两部类中资本积累率是不相同的；由于资本主义竞争，这个积累率会达到平衡。的解，在他的图解中，引起不平衡的原因不是两部类中相等的积累率，而是相等的积累率同第一和第二部类中不同的资本有机构成的对立。

    但是，理论和从经验得来的材料都证明，在两部类中，资本有机构成应该是不同的。在这情况下，只须注意竞争进行的过程就可以明白，第二部类的积累率也应该是较低的。事实上，第一部类的资本家占有了第二部类工人所生产的一部分剩余价值，因为他们可以利用他们对轻工业的技术优势。这个符合事实的结论完全毁灭了史坦培尔的论证。

比例失调论

    另一派经济学家认为危机的深刻原因是生产的无政府状态。无政府状态周期性地把两大部类、即消费品部类和生产资料部类的平衡条件打乱。我们在第十章已明确指出了这些条件。在这一派中，可以把马克思的信徒列进去，例如俄国的“合法马克思主义者”杜干——巴兰诺夫斯基和布尔加科夫，奥地利人希法亭和奥托·博埃（青年时代著作），波兰人亨利克·格罗斯曼，苏联理论家布哈林等。在非马克思主义的经济学家中，首先应该提到阿佛泰利翁，熊彼特和斯庇托夫。

    所有这些理论家都认为危机的根源在于每一个企业主都设法尽量增加自己的利润，而在投资时不考虑市场的总趋势。根据逻辑，从这个想法得出的结论是，如果资本家能够“合理地”投资，也就是说，在生产的两大部类中保持平衡的比例，危机就可以避免。某些理论家甚至说，生产资料的生产可以同消费品的最终消费完全脱离。他们又说，人们可以想象这样一个体系，其全部经济活动只不过是为了生产机器而制造机器，可以说，消费品的消费问题对这个体系毫无影响。

    美国经济学家米龙·瓦特金斯这样写道：“对于推迟消费的这种趋势难道没有经济上的止境吗？答复是：没有。除非是……继续维持生命本身的主要消费。在经济理论上，无限地扩展（！）[生产的]曲折过程是一个合乎逻辑的目的（！）。人们可以想象这样一个社会，那儿的人在好几代中（也就是说无限期地）满足于（！）盐、面包、牛奶和一幅布，与此同时，他们却关心工业和利润（！），从事生产各种各样的机器和设备（71）。”

    显然这是一种荒唐的想法。对于任何一个纺织机制造商来说，如果分析市场的结果证明纺织品的销路不会有任何扩展，而这时仓库却已堆满存货，那么，他决不会把生产纺织机的能力增加一倍：“资本积累的最终目的当然是增加消费品的生产（72）。”生产资料的生产可以在整整一个时期脱离这个最初的基础，暂时不管最后消费的增加而大量扩充生产。但是正好是这个暂时的脱离使生产付出危机的代价。

    另方面，认为在资本主义社会中“合理组织”投资，也就是“调整”竞争，就可以完全消除经济波动，这种说法也是错误的。经验，特别是德国和日本战时经济的经验是最好的证明。[25]当求过于供时，没有任何论据能够使全体资本家自愿地限制自己的生产。而在他们的日常生产已经不能为市场所吸收时，也没有任何逻辑可以使他们把投资维持在平均水平上面。为了彻底消除危机，就要取消生产的整个周期进程，也就是发展不平衡的一切因素，也就是一切竞争，一切设法提高利润率和剩余价值的作法，也就是生产中一切资本主义的东西……

    由此可见，资本主义生产的无政府状态本身不能被视为一个原因，不能被视为同这个生产方式的所有其他特点无关，特别是不能被视为同生产和消费之间的矛盾无关，这个矛盾是资本主义特有的标记。

    此外，比例失调论者忘记了，生产同消费之间的某种比例（不是消费不足论者所想象的稳定的比例），全部生产机构的生产能力，消费品的生产能力和用来购买这些消费品的购买力之间的某种比例，是避免危机所必需的比例条件固有的一部分，而在资本主义制度下，这些条件永远无法在一个较长的时期内保持下来。

    让我们指出，某些消费不足论者迷恋他们的数字化模型对称美丽的外观，竟得出非常接近杜干——巴兰诺夫斯基之流的结论。最明显的例子是莱翁·萨尔特尔，他写道：

    “可以设想一下，如果有一个精通的经济独裁制度迫使消费品工业把它们所积累的剩余价值愈来愈大一部分，随着购买力逐渐转移的方向，投资于生产资料工业，资本主义将会变成什么样呢？杜干——巴兰诺夫斯基根据图解说得有道理，在这种情况下，平衡将会实现。将会出现一个完全可以存在下去的经济（？）在这种经济下，生产资料的生产加速发展，而消费品生产只极为缓慢地增长……但这样的资本主义，即只是为了生产更多的生产资料而生产的资本主义，只是理论上的。因为在竞争制度下，它是无法实现的（73）。”

    布哈林也为国家资本主义不会再经历生产过剩周期性危机的论点进行辩护（74）。

    但是，这是无法实现的，不单是因为不可能建立一个包括一切企业的“总卡特尔”（cartel général），而且也因为在一定的生产能力和消费品生产能力之间，存在着技术上的比例。这是无法实现的，因为正像我们在上面所指出过那样，要彻底把生产同消费分离开来是不可能的，消费是生产的最终目的。这是无法实现的，因为任何“逻辑”不能使资本家在他们机器的生产能力已超过市场吸收消费品能力的时候，购买愈来愈多的机器。

一项综合的轮廓

    整整一个学派曾经设法根据加速原则综合消费不足的理论和比例失调的理论。这些人之中有法国的阿佛泰利翁和布纳提安；英国的哈罗德，美国的克拉克和库兹涅茨等。以后，新凯恩斯主义计量经济学派继续这一努力，设法综合乘数原则和加速原则。在这部分人中特别应指出萨缪尔逊，古德文，希克斯，卡莱茨基，哈罗德，亨培尔和乔安·罗宾逊。这些极度简化的综合只能证明资本主义制度的根本不稳定性。

    这些综合只涉及真正周期一些遥远的边缘，但是却为理解周期提供了重要的材料。

    为了明确这种综合照马克思主义体系应该朝什么方向进行，有必要简短地重提一下关于危机最终原因的错误论点。让我们再说一遍，这些危机是追求通过售卖商品实现利润的经济的危机。

    1. 庸俗消费不足论者肯定说，在“高涨”最后阶段增加工人的购买力就可以避免危机。这些理论家忘记了，资本家生产的目的不是售卖而是通过售卖谋取利润。可是，当利润率已在下降的时候，增加工资就可能使利润率崩溃；因此，增加工资远不能延长“高涨”时期，反而会把它断送。

    2. 庸俗比例失调论者，特别是所谓“积累不足”论学派（哈耶克，米塞斯，庇古，霍特里等）[26]肯定说，如果在高涨最后阶段，阻止利润率下降（例如冻结工资，降低特别高的利息率，设法避免物价波动等）就可以防止危机。但是这些理论家忘记了，即使在市场缩小时，利润率上升，也无法阻止投资减慢。事实上，使企业主发生兴趣的不是他可以从一定的工资，利息和成本率推算出来的理论上的利润，而是在成品同售卖（其商品）的可能性比较下，他预期能得到的实际利润。

    “收入和利润水平高可以是投资的一个必要条件，但并不是一个充分的条件。值得怀疑的是，各企业难道会如此缺乏远见，单单根据平常较高的利润来扩充其生产能力。除非生产能力已全部开工，除非未交货的定单堆积如山，而过去由于缺乏资金没有能（或不便于）进行扩充，除非销路看长，否则，即使利润仍然较高，投资也将会缩小（在高涨顶点时期）（76）。”

    关于这个问题摩尔顿（77）适时地援引了以下的历史例证：

    “收入日益集中在收益最好的一部分纳税人手中……在一定程度上自然地使国民收入中以储蓄形式积累下来的那一部分增长（1919至1929年之间）。这就是说，虽然日常收入涌向商业和服务业的潮流继续扩大，但是没有用来建造新企业和新设备的资金潮流增长得快。各企业显然清楚地认识到，预计的消费者需求量不够大，不足以说服全部闲置资金去进行扩充。”

    因此，经济复苏和开始高涨具有两个并行的条件：即利润率日益上升和实际市场继续扩大。在经济周期之初，由于若干原因，这两个条件可以同时出现：例如，由于资本有机构成降低（工人增加，设备不变），实际工资较低，剩余价值率提高；一方面，资本周转速度加快；另方面，全体工资收入者的总购买力增加（失业者参加工作），在危机和萧条时期积蓄下来的资金（特别是折旧资金）投入生产，以及愈来愈大的利润迅速实现等等。

    但是，在周期之初使这种因素同时出现的那些力量，随着周期逐渐展开，却又破坏这些因素，并在周期末尾予以毁灭。我们在上面已经研究过决定利润率在高涨末期下降的那些条件，即资本有机构成提高；剩余价值率下降；资本周转速度减慢；信贷利率昂贵；杂费增加；工资提高等。现在应该看看市场方面所发生的情况。

    关于消费品的需求量，当充分就业已基本实现后，这一需求便不会大长。至于生产资料方面，固定资本的更新已经结束，工业已经更新了设备，其生产能力已经超过市场的吸收能力。新投资的可能性愈来愈少。因此在两部类中市场缩小。利润率下降与市场缩小同时发生，便引起了危机。

    在危机中是否出现全面的生产过剩呢？这是无可否认的。全面生产过剩是从高涨的两个基本现象中必然产生出来的。

    经济复苏决定剩余价值率和利润率提高，但同时改变了国民收入在各阶段之间的分配；使其有利于资产阶级，而不利于工资收入者。许多作家都证实了这种意见（哈伯勒，熊彼特，莱德勒，福斯特和卡钦斯，霍布逊，莫斯科夫斯卡，希克斯等等（78）。[27]）。松巴特用以下词句表达了这种思想：

    “经济扩张的形势……在复苏时期使工资的提高赶不上剩余价值的增长，因为物价在上涨；这一形势，通过定期的收缩运动，通过驱逐工人（出生产过程之外），使劳动市场过剩程度适如所愿，并因而造成一支产业后备军，制止了工资过分的提高（80）”。

    然而，随着靠工资生活者在国民收入中的分额相对减少，生产消费品工业的生产能力却不断增加。于是，生产能力增长超过需求水平的时候就要到来。

    此外，生产资料部类生产能力的增长相当于整个工业很大一部分固定资本更新的需要。当这个更新结束时，除非投资依然保持原来的速度，否则第一部类便不可能避免危机。这显然是不可能的（81）。

    社会上大大增加了的生产能力，要能够差不多全部利用，只有事先销毁部分价值，使商品的价值适应于社会为生产这些商品所必要的新的劳动量，这个劳动量低于事先决定商品价值水平的劳动量。因此，高涨的破灭，也就是设法在资本量扩大后维持价值。物价和利润率旧有水平的企图破灭。资本积累条件和资本利用条件之间的这一冲突，只不过是资本主义固有的一切矛盾的爆发：生产能力的较大发展和广大群众消费能力比较有限的发展二者之间隔的矛盾；竞争，资本有机构成提高和利润率下降所造成的生产无政府状态，生产日益社会化和私人占有形式之间的矛盾，所有这些矛盾都说明了危机的原因。[28]

资本主义扩张的条件

    促使资本主义生产方式发展的历史条件已经在上面明确地指出。这些条件主要取决于投入资本主义市场中的各部门、各行业、各国之间发展的不平衡。在资本主义生产方式高涨之前就已建立起来的世界市场，为这种发展不平衡创造了总的背景。发展不平衡主要表现为：

    甲） 工业和农业之间发展不平衡。随着工业的不断发展，它的产品逐渐排挤掉家庭劳动，手工业和农民所生产出来的产品，使农村的一部分居民破产，无产阶级化，而成为在扩张中的工业的劳动力。同农业生产的价值比较起来，工业生产的价值增加了。同实际从事农业的人口相比，工业劳动力也增加了。农民愈来愈向大工业购买生产资料，而过去，他们是自己制造出这些生产资料的。另方面，大工业也向农民购买原料，但比例较小。

    乙） 最先工业化的国家和殖民地、半殖民地之间发展不平衡。最先工业化国家的工业破坏了殖民地、半殖民地手工业和家庭手工业生产。殖民地、半殖民地成为先进工业国的市场。由于农业和工业好几世纪以来的平衡遭到破坏而“解放”出来的劳动力，无法在发展民族工业方面找到立足之地，因为宗主国正是通过扩张工业来征服这个市场的。于是便出现了长期就业不足和世界人口过剩的压力交织在一起的现象。“后果是迅速可见的：例如1813年加尔各答市向英国出口二百万英镑的棉布；1830年它却进口价值相同的棉布，而全印度输入棉布的数量则从1859年的八百万镑增至1877年的一千六百万镑和1901年的二千万镑。同期，丝织品由一百四十万镑增至七百万和一千六百万镑，棉线由一百七十万镑增至二百八十万镑。”

    与此同时，印度愈来愈农业化了。在1850——1877年期间，皮棉出口从四百万镑增至一千三百万镑，黄麻出口从九十万镑增至三百万镑，茶叶从十五万镑增至二百六十万镑，油从二百五十万镑增至五百四十万镑（82）。

    由此产生了四个混在一起的障碍，妨碍殖民地和半殖民地国家实行资本主义工业化，这些障碍是：宗主国商品的竞争；当地极为廉价的劳动力同现代化机器的竞争；由于统治阶级把积累下来的收入投资于地产上而缺乏资金；缺乏足以使某几种工业部门迅速发展的国内市场。[29]
    丙） 工业各部门之间发展不平衡，特别是在衰落中的部门和由于相继的技术革命而兴起的部门之间发展不平衡。在衰落中的部门眼看着自己的市场，营业额和就业人数开始相对缩小、然后绝对缩小。在设法通过增加资本的有机构成和降低（相对或绝对）价格，进行自卫之后，这些部门便只得认输，并且只更新一部分固定资本。其剩余价值和折旧基金的一部分，在迅速扩张的部门的吸引下，流入资本市场。至于正在扩张中的部门，则通过妨碍现有某些部门的发展或造成其他部门的绝对倒退，来攫取这些部门的资源（固定资本，原料，购买力），从而在市场上占取地盘。

    丁） 同一个国家内各地区之间发展的不平衡。在马克思主义经济学著作中往往被低估的这个现象，实际上是有助于了解扩大再生产的关键之一。在资本主义国家内部，资本主义生产方式通过制造一些不发达地区为自己创造“补充”市场和永久的劳动后备军。最突出的例子是英国的苏格兰和威尔斯地区，美国南部各州，德国的东部和南部各省，比利时的弗朗德勒，捷克的斯洛伐克，意大利的梅索兹阿诺，荷兰的南部和北部，法国的上卢瓦尔河以南地区等。资本主义生产方式痉挛式的、不平衡的、矛盾的发展的特点是，它无法使一个大国在全国内有计划地和和谐地进行工业化。随着旧的不发达地区逐渐消灭，新的不发达地区又出现了：例如美国的新英格兰；比利时的波里那热和东弗朗德勒；英国的兰开夏；法国的上卢瓦尔；意大利的热那亚。好像历史故意予以嘲弄似的，这些新的不发达地区往往是这些国家的资本主义工业的摇篮。

不动荡就不能成长吗？

    从1929年大危机以来，再也没有人相信资本主义能和谐地、平衡地发展的想法了。最流行的资本主义作家，像熊彼特，也附和马克思，强调资本主义生产方式的根本不稳定性。熊彼特认为，这种不稳定性的根源在于“革新”，也就是说在工业中采用新技术，不能在整个经济周期内平均分布，而倾向于集中在互相间隔的若干时期（83）。计量经济学派认为，资本主义生产方式根本不稳定的原因是，由于资本主义投资的特殊性质，实际上无法实现不间断发展所必需的条件：[30]
    “一个经济体系要能保持逐渐平衡，就必须完全适应这种平衡，否则是不可能的……一个经济体系，如果本身不是长时期以来大体上保持平衡，那就不可能完全适应这种渐进的平衡。光是资本储存量和日常生产相适应是不够的。这个资本储存量还需要在适当的时机得到更换。未来的投资（在很大程度上）事前取决于过去生产的波动，其作用已体现于现有的设备中，这一投资也必须能够使发展继续不断（85）。”

    乔安·罗宾逊也认为：

    “一种经济要是处在平静，清醒，和谐的状态中，就会致力于合理地生产和消费财富。只需描绘一下这些条件就可以发现，实际存在的经济的状况离开这些条件有多么远。资本主义尤其不可能从这样的条件中诞生出来。因为大规模生产之所以有可能是由于劳动力和所有权的离异，而这种离异必然带来冲突。同时，运动规模的发展正是为了使积累和技术进步能够在不稳定和不完全了解情况的条件下得到实现（86）。”

    他还说：

    “即使整个经济和谐地发展，对于个别的企业主来说，前途是不稳的，而每个企业主的行动对于其他企业主的处境都发生影响。由于这个原因，资本主义的运动规律具有内在的不稳定性，这种不稳定性可以说在经济的内部产生波动，而同外界条件的变化无关。当典型的企业主发现其生产能力是在一个合理的利润率下开工时，他马上便想把额外的生产能力投入生产。除非投资偶然遇上黄金时代的投资率（或者投资受到有效的控制），使需求的增长相当于生产能力的增长，否则投资永远是摇摆不定的，因为投资增加了，就会产生出一个卖主市场，这又刺激新的增长（87）。”

    有些作者，像阿瑟·伯恩斯和达维德·麦克德·赖特等，有意识地夸大资本主义生产方式的好处，把它说成是最进步的生产方式。这些人就走得更远，他们肯定不可能设想有一种经济，既然可以得到技术进步的好处和可以储存巨大的固定资本，而同时又不受波动的影响。对于他们来说，选择不在于：有波动的进步，抑或没有波动的进步；而是：有波动的进步，抑或全面停滞。例如赖特写道：

    “营业周期的根本起因是，爱好的改变和技术的改变在比例上不能和谐地互相适应……设备的耐久，需要的不对称的改变，无可避免的磨擦，消费者的独立自主（！）产生了周期。无论哪一个在发展中的社会，要想适应消费者的消费方式，都不可避免地要遇到一定的（！）不稳定和不安全（88）。”

    首先且不谈这种辩解最荒唐的一面，即硬说，引起巨大投资运动的改革之所以发生，是因为“消费者改变了爱好”。无论如何也不能说，由于“需要一辆车子”所以建立起汽车工业；而是这个工业引起对车子的需要。实际上是新工业部门的大量投资（其次是为这些部门产品进行的宣传）使消费者的爱好改变了；而不是因为“消费者的爱好改变了”，所以大量资本流向某些部门，所以有新的技术发明。

    要不然，在计划经济中，在社会主义经济中，这些“革新”岂不也将是不规则地发生么？[31]
    在那儿，设备的耐久岂不是也会由于需要满足突然的需求（例如采用有色电视技术；人口突然增加对房屋建筑所产生的后果等）而引起“生产过剩”现象吗？

    根据麦克德·赖特的说法（90），任何经济制度都只能在两害之中选择其一：要不就是在这些部门中保持预定的增长率和生产率，因而使消费者长期焦急等待（表现为物价上涨等）；要不就是通过额外的投资，迅速提高生产增长的速度，而冒着由于额外要求得到满足而发生装备过剩（出现过剩的生产能力）的危险（例如：当新增加的人口都有了住宅和由于这些人口年龄结构改变，更新的需求下降等）。

    阿瑟·伯恩斯1935年发表的、并载入他的文集《经济知识的界线》（1954年）中的《建筑业中的长周期》一文，也阐述了相同的观点。他在这篇文章中解释在“集体主义社会”中对住宅需求的不稳定性，并竭力证明，这样的社会在房屋建筑业中会遇到强烈的周期波动（91）。但是，他的全部推论都是从一个非常简单化的假设出发的，即：每一个家庭的财力都是固定的，而房屋建筑业则单纯根据人口增减（和对于这种变化比较准确的推测）而波动。

    既然我们摒弃了这个假设，而相反地承认计划经济具有这个双重目标：首先是这个首要的目标：切实为每一个家庭提供具有起码舒适标准的“住宅单位”；然后是次要的目标：逐渐使住宅的最起码标准赶上最高标准（从舒适、市政设备、卫生、儿童教育等方面来说），那么，伯恩斯的整套理论就都垮台了。一旦生产能力超过眼前的需要而出现过剩时，这部分生产能力就可以马上用来提高一部分人口的生活水平。人们有理由设想，由于科学和技术上的进步，这个最高标准是具有上升趋势的。因此，在一个长时期内，任何“过剩的生产能力”都是不可想象的。

    麦科德·赖特的错误是完全相类似的。为了证明在计划经济中会有“波动”，他想象出一个这样的经济，这个经济只取消资本主义的一个方面（生产资料私有制），但却保留其余的所有方面。例如，当额外的需求得到满足后，他认为除了“生产过剩”或“生产能力过剩”之外，再也没有其他的出路；他想象不到人们可以向社会提供额外的，新的消费品品种。[32]他不懂得，当生产机构出现“肿胀”现象时，人们可以通过减少生产者的劳动时间，“使生产机构同需要相适应”。他不懂得，当他认为生产机构出现“生产能力绝对过剩”而又不可能制造“新产品”的时候，把一部分机器闲置下来不用，并不会在社会上引起消费减少和“收入”减少，因而也不会引起任何经济波动。因为这些机器闲置下来不用正是由于社会的实际需要（不是有支付能力的需要）已经完全得到满足。

    生产波动，使收入和消费由于商品生产过剩而随之波动并造成周期性失业和贫困，这乃是资本主义所特有的现象。这种波动在资本主义之前不曾有过，而在资本主义之后也不会再有。[33]

[1]当然，这并不意味着资本主义时代的所有危机必然应出现于所有国家。资本主义危机的全球性只是一个主要特点，而不是一个绝对的和机械的规律。

[2]按指1789年法国革命。——译者

[3]这一点得到纪东同意的（5）。

[4]马克思指出，在资本主义中，在生产和实现价值之间没有任何自动的、立即的统一。这个统一只是从一个过程中产生出来的，并同一系列的条件相联系（6）。

[5]这就产生了一个不可避免的周期性波动现象，这个现象叫做“蜘蛛网定理”（cobweb theorem）。

[6]许多作者认为这是一个当然的道理。在这些作者中有阿佛泰利翁，米契尔，凯恩斯，熊彼特，汉森，纪东等（12）。

然而，哈伯勒在他论述经济周期的著作中（尽管这是一部清醒的著作），他拘泥于限界学派的词汇，却写出了这种怪论：“利润的变化（或亏折）往往被看作是经济周期的晴雨表。但是，似乎不应当把这个因素同上述三个基本标准相提并论。‘利润’这个词是空泛的，含糊的（！）……这是利息、租金、垄断资本的利润等的结合。从学术意义上（！）来说的利润是国民收入的一部分，并以这个名义列入‘实际收入’。没有利润（或亏折），从该词的严格意义上来说，是经济制度完全平衡（！）的实质（13）。”我们可以担保：每一个实业家都会对哈伯勒先生说明他的“学说”是违背现实的……此外，让我们指出：盖尔，罗斯托和史希华茨（14）从经验上证明，十九世纪初期，纺织工业的周期进程是同利润率的周期性波动相吻合的。

[7]暂时，我们不考虑许多在周期运动中起作用的因素，这些因素我们以后再谈，最重要的是懂得利润率的基本结构。它是周期运动的基础。

[8]因此，像阿佛泰利翁和庇古所说的“过分乐观的企业主的错误”，这种说法并不是不对的。此外还应把这一点理解为从社会观点来说的“错误”（投资过多）。因为，从私人企业主的观点来看，在利润最高的时候，设法最大限度地增加生产和出售额是理所当然的。每一个人都希望自己能抵挡得往随之而来的危机，希望这个危机只触及邻人。事实上，最现代化的设备难道不就是最能抵挡危机的吗？“看来，与其说弊病出自实业家错估了自己的利益，不如说他们正是由于保护自己的真正利益而引起了周期。只要他们是作为个人实业家或个人事业利益的代表而行动时，事情就总是如此（15）。”

娜塔利娅·莫斯科夫斯卡不懂得为什么这些“错误判断“总是周期性地同时发生。为什么大家都犯同样性质的错误？（16）也许是因为竞争迫使每个企业主追求最大限度利润？这难道不就是资本主义制度下生产的社会性和私人占有形式（追求私人利润）之间矛盾最鲜明的写照吗？

[9]伏丁斯基（27）发现，储蓄银行存款总额，1932年同1929年12月31日的水平比较，在联合王国增至一二九，在德国增至一三七，在荷兰增至一四零，在美国增至一四零，在意大利增至一四二，在日本增至一四三，在瑞士增至一四八，在瑞典增至一六六，在法国增至一九三，在比利时增至一九二。除了这些款项和银行的存款外，还要加上大量贮存起来的资金（28）。

[10]纯消费不足论者，像娜塔利娅·莫斯科夫斯卡和莱翁·萨尔特尔（31）认为这样解释经济复苏的进程是把假设作为论据的一种作法。他们说，要是假设大多数企业在同一个时期更新它们的固定资本，而不是假设更新固定资本也是逐年进行的，那就是预先假设有一个周期，也就是说，这种说法的出发点正好是以后要加以证明的。对于这种异议，我们答复如下：甲）只需根据第一个周期——比如说，由英国纺织业开始大批采用机器所决定的周期——就可以说明这个异议从历史观点来看是不成立的；乙）我们并不把固定资本更新看作做周期的“原因”，而只看做是一个方便的出发点来说明问题。

[11]凯恩斯和其他作者谈到了“资本价值同其费用比较”下的提高。这等于说，购买机器设备预期的收入会超过购买（或代替）这些设备的费用。这个差额愈是高于利息，条件就愈有利于投资（37）。全部这种推理所得的结论和我们在上面所阐述的相同。

[12]在高涨初期，各企业和商人往往在加速原则彻底发生作用之前便开始补充他们的存货，如果这时对公众的销售量不同时增加，他们便可能不得不迅速清售这些存货和限制他们的购买额。这说明了为什么在经济周期当中会出现小型衰退。这种衰退最初是由经济学家基钦发现的（45），它们又被叫做存货衰退（梅茨莱和亚勃拉莫维茨）（46）。

[13]对这一点，应该从实际意义而不是从货币意义去理解。当然由于通货膨胀，高涨末期的表面工资额可能增加了，但是这种增长在很大程度上却为生活费用高涨所抵消。无疑，在这个时候，每次增加生产都引起实际工资的增长（加班费等），因而降低利润率。同时，在高涨时期的顶峰，剩余价值率也往下降，平均生产效率也往下降，特别是因为使用不熟练的劳动力和以下现象所致：

“无可否认，自从超过充分就业时期后，由于劳动力流动，缺勤和工作不专心等情况，许多企业的劳动效率降低了（47）。”

[14]这种匮乏现象不一定是资金真正缺乏所引起的。往往，资金所有者拒绝在这个时候贷款，因为在利润率下降的情况下，贷款人愈来愈怕不稳定。

[15]不要忘记，在发达的资本主义国家，生产信贷提高利息率只起有限的作用。因为起支配作用的是各企业的经济核算制（54）。流通信贷的情况就不同了……

[16]卡尔多（55）对高涨的终止提出四个理由：利息率日益上升，使投资终止；同样地由于利息率上升，利润率下降；对消费品的需求扩大得不够；由于劳动力缺乏，出现（设备）能力过剩情况。我们已经注意到这四个因素中的三个因素的作用，即使先后次序不同也没有关系。第四个因素完全是例外的。充分就业主要对利润率发生影响。

[17]参阅本书第十四章。

[18]除俄国外，欧洲铁路建设业在1870——1880年达到最高峰，平均每年增加线路五千公里。美国在1880——1890年达到最高峰，平均每年增加线路一万一千八百公里。从1890——1900这十年开始，世界其他地方的铁路建设超过了欧洲和美国的铁路建设的总和，在1900和1908年达到最高峰，平均每年增加一万二千零三十一公里（58）。

[19]布哈林答复这一论据说，在同非资产阶级和非资本主义国家的贸易中，也是交换商品，因此并没有增加新市场。他不懂得这种贸易所采取的形式可以不是商品交换，而是来源自非资本主义生产方式的非资本主义收入（例如半封建的地租）同资本主义商品的交换。于是，这就有了新市场和有利于资产阶级的价值转移。此外，史坦培尔说，如果根据他的假设，即在“纯”资本主义社会中，只有一部分剩余的消费品卖不出去，那么，这些消费品可以拿来换取从非资本主义国家输入的生产资料（原料）从而既有利于实现剩余价值，也有利于资本积累 （61）。

[20]特别参阅马克思在《经济学——哲学手稿》中所指出非常有趣的一点：“要是在一处创造了剩余价值，那就必须在另一处也创造出剩余价值来同它交换。”

[21]此外，用来证明周期的这种或那种理论的大部分计量经济学“模型”都有这种毛病，更详细的评论见第十八章“计量经济学家”一段。

[22]亨培尔（66）证明现有固定资本储藏的增长和充分使用这一储藏所引起的生产增长二者之间，有一个稳定的比例。但是他并没有试图证明总的固定资本储藏和消费品的生产能力之间有一个稳定的比例，因而避免了所有“消费不足论者”所共有的错误。

[23]根据萧（68）的说法，在美国，机器设备的生产从1869年的二亿九千六百万美元增加到1919年的六十亿零三千三百万美元；同期，消费品的生产从二十四亿二千八百万美元增加到二百八十四亿四千五百万美元。因此，第一部类生产增长了二十倍以上，而第二部类却只增加了十二倍（而且还是高估了的，因为在这部类的“耐用消费品”中包括有实际是生产资料的产品）。从1919年到我们现在这一时期，我们没有这一类的精确计算。但是《统计摘要》（Statistical Abstract）就各类商品所载的数字是具有启发意义的。从1919年到1952年，耐用产品（大部分属于第一部类）的生产价值增至五倍（由指数七十二上升至三百四十），而非耐用产品的生产只增至三倍（从指数六十二上升至一百九十）。

[24]另外有一个有趣的说法：卡莱茨基（70）强调说，资本家开支的分配，也就是说，剩余价值的积累率，是周期的基础。根据他的说法，这个积累率取决于预期的利润率同现有的利息率之间的差别。随着生产能力在周期之末不断增加，这个差就逐渐缩小。

[25]参阅本书第十四章。

[26]庇古肯定说，如果在1927年断然削减工资（！），就可以避免危机。1932年，正当大批消费品堆积起来卖不出去的时候，哈耶克也曾宣布这种“真理”（！）（75）。

[27]纪东教授就十九世纪法国的平均周期性波动列出下表：在高涨时期，物价上升17%，在萧条时期下降16%；工资在高涨时期上升12%，在萧条时期下降3%；利润在高涨时期上升40%至200%（！），萧条时期则下降14%至38%（79）。

[28]关于资本主义衰落时期的危机和公共开支在经济中的作用，参阅本书第十四章的《没有危机的资本主义？》一节。

[29]参阅本书第六、九、十三章。

[30]包括存货的波动：见梅茨莱，亚勃拉莫维茨，埃克特等著作（84）。

[31]熊彼特和加赛尔（89）强调相同的原则。

[32]亨培尔（92）强调可以用同一现代化设备制造越来越多的产品品种。

[33]参阅本书第十七章。


序 注释

（1）利宾各特在奥斯卡兰·兰格和弗雷德·泰勒著《论社会主义的经济原理》（Oskar Lange & Fred M.Taylor ：On the Economic Theory of Socialism）一书中所写的引言第7页。
（2）凯恩斯：《劝说集》（J.M.Keynes ：Essays in Persuasion），第300页。
（3）贝利：《二十世纪的资本主义革命》（A.A.Berle jr.：The ⅩⅩth Century Capitalist Revolution），第13页。
（4）贝鲁：《资本主义》（Fr. Perroux ：Le Capititalisme），第109页。
（5）雷蒙·阿隆：《知识分子的鸦片》（Raymond Aron： L'Opium des Intellectuels），第115页。
（6）希法亭：《论马克思经济学的渊源》（R.Hilferding:Aus der Vorges-chichte der Marxschen Oekonomie），载：《新时代》(Die Neue Zeit)，第29卷，第2册，第574页。
（7）熊彼特：《经济分析史》（J.Sehumpeter: History of Economic Analysis），第391页。
（8）亨利·纪东：《经济波动》（Henri Guitton: Les Fluctuations économiques），第329——332页。
（9）孔利弗：《各国的商业》（Condliffe: The Commerce of Nations），第241页。
（10）阿尔文·汉森：《商业循环和国民收入》（Alvin Hansen: Readings in Business Cycles and National Income Theories），第129页。
（11）保罗·斯维济：《资本主义发展论》（Paul M.Sweezy:The Theory of Capitalist Development），第209页。
（12）米高扬在苏联第十二次代表大会上的报告，载《苏联新闻》（Die Presse der Sowjet-Union），1956年，第23期，第559页。
（13）卡尔·马克思：《政治经济学批判》，第36页。（见：《马克思恩格斯全集》，第13卷，人民出版社1962年版，第7——11页。——译者）
（14）卡尔·马克思：《资本论》，第1卷，第17页。（人民出版社1963年版，第XXII页。——译者。）
（15）熊彼特：《经济分析史》，第4页；乔安·罗宾逊：《资本积累论》（Joan Robinson :The Accumulation of Capital），第56页。
（16）《马克思恩格斯通信集》，第2卷，第243页。（人民出版社1957年版，第335页。——译者。
（17）希法亭：《论马克思经济学的渊源》，载：《新时代》，第29卷，第2册，第626页。
（18）《曼彻斯特卫报》（The Manchester Guardian）,1955年9月8日。
（19）《社会研究》（Social Research），1947年9月号，第381页。
（20）艾迪和比各克：《国民收入和社会计算》（Edy &Peacock:National In-come and Social Accounting），第155页。
（21）《马克思恩格斯书信选集》，第379、412页。（人民出版社1962年版，第344、426页。——译者）
（22）参阅范文澜和杨宽所写的论文，载：《中国新史学》（Neue Chinesiche Geschichtswissenschaft）——《史学杂志》（Zeitschrift fur Geschichtswissens-chaft），七周年特刊，1959年。

第一章 注释

（1）格拉汉·克拉克：《从野蛮到文明》(J.Grahame Clark: From Savagery to Civilisation)，第26页；格林：《人》（A.Gehlen:Der Mensch），第24页。
（2）海德：《文明的起源》（Heard:Origin of Civilisation），第66——67页，并参阅格林：《人》，第35、91页及以下。
（3）戈登·希尔德：《造就自己的人》（Gordon Chide : Man Made Himself），第45页，并参阅奥克莱（Oakley）教授的文章，载《今日人类学评价》（An Appraisal of Anthropology To-day），第235页。
（4）雷那尔：《史前期的劳动》（Renard:Le Travail dans la Préhistoire），第67页；福隆：《普通史前史教科书》（Furon:Manuel de Préhistoire générale），第174页。
（5）詹姆斯·乔治·弗莱塞爵士：《火的起源的神话》（Sir James Georges Frazer: Myths of the Origin of Fire）。
（6）马林诺夫斯基：《文化的科学原理》（Malinovski:A Scientific Theory of Culture），第95页。
（7）雷蒙·弗尔斯：《原始的波里尼西亚人的经济》（Raymond Firth: Primi-tive Polynesian Economy），第37——38页。
（8）霍勃豪斯，威勒和金斯堡：《不开化民族的物质文化》（Hobhouse, Wheeler et Ginsberg: Material Culture of the Simpler Peoples）,第16——18页。
（9）萨梅和凯勒：《社会的科学》（Summer et Keller :Science of Society），第1卷，第163——164页。
（10）海尔科维茨：《原始民族的经济生活》（Herskovitz:The Economie Life of Primitive People），第47——48页。
（11）比尔开—斯密：《文化史》（Kaj Birket-Smith : Geschichte der Kultur），第143——144页。
（12）雷蒙·弗尔斯：《原始的波里尼西亚人的经济》，第112页。
（13）昂利·古诺：《经济通史》（Heinrich Cunow:Allgemeine Wirtschaf-tsgeschichte），第1卷，第103——123页；达里尔·福尔德：《住所、经济和社会》（C.Daryll Forde: Habitat,Economy and Society），第374页。
（14）同上书，第1卷，第95页。
（15）雷蒙·弗尔斯：《原始的波里尼西亚人的经济》；赖维-史特劳斯：《悲惨的回归线》（Cl.Lévy-Strauss :Tristes Tropiques），第297——298页。
（16）戈登·希拉德：《造就自己的人》，第15——19页。
（17）亚尔诺·格林：《人》，第433——434页。
（18）弗里兹·哈什尔海姆：《古代经济史》（Fritz Heichelhelm:Wirtschaf-tsgeschichte des Altertums），第36页；达里尔·福尔德：《住所、经济和社会》，第397页。参阅《世界历史》（Historia Mundi），第2卷，第66——80页，关于这个问题目前情况的讨论，卡尔·那尔。
（19）霍勃豪斯、威勒和金斯堡：《不开化民族的物质文化》，第22页。
（20）都华德：《史前史百科全书》中《手工业》篇（Thurwald:Handwerk,in:Reallexicon der Vorgeschichte），第5卷，第98页。这种思想今日普遍地为各专家所接受，见：《今日人类学评价》，第40——41页。
（21）萨梅和凯勒：《社会的科学》，第1卷，第134页。
（22）同上书，第3卷，第1954页及以下。弗尔兹·哈什尔海姆：《古代经济史》，第2卷，第898页。并参阅盖尔恩：《过去和现在的母系制度》，（F.Kern:Mutter-recht einst und jetzt），载：瑞士巴塞尔出版的《神学杂志》（Theologische Zeits-chrift）， 1950年第6期，以及《世界历史》，第1卷，第389页和第2卷，第91——92、94页。
（23）福隆：《普通史前史教科学》，有关各页。
（24）马丁·杨：《一个中国农村》（Martin C.Yang:A Chinese Village），第27页。
（25）雷蒙·弗尔斯：《原始的波里尼西亚人的经济》，第63页。
（26）米德：《原始民族的合作和竞争》（M.Mead: Cooperation and Competition among Primitive Peple），第445页。
（27）同上书，第29页。
（28）乔治·巴朗迪埃：《传统的社会结构和经济变迁》（Georges Balandier: Structures sociales traditionnelles et changements économiques），载《比利时自由大会索尔威社会学研究所杂志》（Revue de I'Instinut de Sociologie Solvar,U.L.B.），1959年第1期，第38——39页。
（29）《美国国立博物馆知识丛书》（Smithsonian Contributions to Knowledge），第16卷。
（30）劳拉·汤姆逊：《在危机中的文化》（Laura Thomson:A Culture in Crisis），第94——95页。
（31）海尔科维茨：《原始民族的经济生活》，第72——77页。
（32）马尔加莱·米德：《性别和脾性》（Margaret Mead: Sex and Temperament），第26——27页。并参阅若莫·肯雅泰所描述的基古尤人的公社劳动：《在肯尼亚山脚下》(Jomo Kenyatta:Au pied Mont Kenya)，第72、84——85页及其它各页。
（33）《土著居民》（Les Populations aborigènes），国际劳动局出版，第225页。
（34）美尔维尔·海尔科维茨：《一个西非的古王国——达荷美》（Melville J.Herskovitz:Dahomey,an Ancient West African Kingdom），第1卷，第64页。
（35）同上书，第65页。
（36）拿德尔：《一个黑人拜占廷——尼日利亚的怒贝王国》（S.F.Nadel:A Black Byzantium,The Kjingdom of Nupe in Nigeria），第49页；约瑟夫·蒲利列：《摩洛哥人种学浅说》（Joseph Bourrily:Eléments d'ethnographia marocaine），第139页。
（37）拉克利夫-白洛恩：《原始社会的结构和职能》（A.R.Radcliffe-Brown:Structures and Function in Primitive Society），第33页。
（38）奥特雷·理查：《北罗得西亚的土地、劳动和饮食》（Audrey I.Richards:Land,Labour and Diet in Northern Rhodesia ），第15页。
（39）亨利·特拉斯：《摩洛哥史》（Henri Terrasse:Histoire du Maroc），第28页。
（40）《拉夫林特纪事》（Lavrentian Chronicle），第8页。
（41）马尔克·勃洛克：《法国农村史特征》（Marc Bloch:Les caractères originaux de I'histoire rurale francaise），第163页。
（42）贝林：《洛林省农村采地研究》（Ch.-E.Perrin:Recherches sur la seig-neurie rurrale en Lorraine），第639页。
（43）达里尔·福尔德：《住所、经济和社会》，第375页；雷纳·格鲁赛：《中国史》（René Grousset:Histoire de la Chine），第9页。
（44）史蒂芬·巴拉兹：《唐代经济史试论》，（Stefan Balazs:Beitr·ge zur Wir-tschaftsgeschichte der T'ang-Zeit），载：《东方语言研究所报告》(Mitteilungen des Seminars fiir Orientalische Sprachen),1931——1932年。
（45）主要参阅：凯撒：《高卢之战》（Caesar:De Bello Gallico），第4卷，第21——22页，贝林引用，第629页；《旧约圣书》（Ancien Testament），第26章，第55——56节；《约书亚记》（Joshua），第18章，第6节；《弥迦书》（Mic.），第2章，第5节等。
（46）吉富：《古代日本经济史研究》（Yoshitomi: Etude sur I’histoire économique de I'Ancien Japon），第67页；竹越与三郎：《日本文明史经济面貌》（Yosoburo Takekoshi:Economic Aspects of the History of the Civilisation of Japan），第26——27页；柏克：《印度经济学理论》（J.H.Boeke:Theorie der Indische Economie），第304页；维特福格：《中国经济史问题》（K.A.Wittfogel:Problem chinesischer Wirtschaftsgeschichte），第304页。并参阅最近出版的：《中国历史概要》[？]（An Outline History of China），第19页。
（47）迪克曼：《古埃及经济社会史》（Dyckmans:Histoire économique et sociale de I 'Ancienne Egypte），第1卷，第128页；雅克·比兰纳：《古埃及体制与私法史》（Jacques Pirenne:Histoire des Instituions et du Droit privé de I' ancienne Egypte），第1卷，第29页。
（48）雅克·伏莱斯：《亚鲁伊特人的国家》（Jacques Weulersse:Le pays des Alaouites），第357页。
（49）《非洲调查》（African Survey），第833页。
（50）雷蒙·弗尔斯：《原始的波里尼西亚人的经济》，第57——58页。
（51）格洛兹：《古希腊的劳动》（Glotz:Le travail dans la Grèce antique），第14——15页；库利希：《中世纪经济史》（Kulischer:Wirtschaftsgeschichts des Mittelalters），第1卷，第12——32页。；瓦扬：《墨西哥的阿芝特克族》（Vaillant:The Aztecs of Mexico），第113页，；《剑桥印度史》（Cambridge History of India），第1卷，第200页；古诺：《印加人国家的历史和文化》（Cunow:Geschichte und Kultur des Inka-Reiches），第138页；列夫钦科：《拜占廷》（Levtchenko:Byzance），第48页；里亚森科：《俄国国民经济史》（Lyastchenko:History of the National Economy of Russia），第70页；杰勒耳德·格劳森爵士：《公社领地制》(Sir Gerald Clausen:La tenure communautaire)，第23——25页。
（52）戈登·希尔德：《历史上所发生的》（Gordon Childe:What Happened in History），第90页。
（53）格洛兹：《古希腊的劳动》，第48页。
（54）沈涣昌（译音）：《孔子经济学原理和他的学派》（Chen Huang-Chang:The Economic Principles of Confucius and his School），第122页。
（55）拉米莱斯：《印第安人的起源史》（Manuscrit Ramirez:Histoire de I’Origine des Indiens），第13页。
（56）弗里兹·哈什尔海姆：《中古前期历史阶段》（Fritz Heichelheim: Vormittelalterliche Geschichtsepochen），第163——164页。
（57）《社会科学百科全书》（Encyclopedia of Social Sciences，第1卷，《农业》篇，第572页。
（58）赫地：《阿拉伯史》（Hitti:History of the Arabs），第49——58页。
（59）弗里兹·哈什尔海姆：《古代经济史》，第1卷，第205页。
（60）吉富：《古代日本经济史研究》，第208页；乔治·桑松爵士：《1334年前的日本史》（Sir George Sansom:A History of Japon to 1334），第14页。
（61）拉策尔：《人类地理学》（Ratzel:Anthropogeography），第2卷，第264——265页。
（62）库利希：《中世纪经济史》，第1卷，第71页。
（63）伏莱斯：《亚鲁伊特人的国家》，第357页。
（64）马林诺夫斯基：《自由和文明》（Malinovski:Freedom and Civilisation），第301页。
（65）霍勃豪斯，维勒和金斯堡：《不开化民族的物质文化》，第235——236页；达里尔·福尔德：《住所、经济和社会》，第391页。
（66）古诺：《经济通史》，第1卷，第411页。
（67）波兰依：《早期诸帝国的贸易和市场》（Polanyi:Trade and Market in the Early Empires），第30——31页。
（68）戈登·希尔德：《苏格兰人以前的苏格兰》（Gordon Childe:Scotland before the Scotts），第48页。
（69）拿德尔：《一个黑人拜占廷——尼日利亚的怒贝王国》，第190页。
（70）马林诺夫斯基：《自由和文明》，第278页；达里尔·福尔德：《住所、经济和社会》（英文），第359页。
（71）克劳德·赖维-史特劳斯：《悲惨的回归线》，第343页。
（72）弗里兹·哈什尔海姆：《古代经济史》，第1卷，第171页。
（73）乔底利耶的《利论》（Arthacastre de Kautilya），梅耶的德译本，第61——62页。
（74）马伯乐：《古典东方各民族的古代史》（Maspero:Histoire ancienne des peoples de I’Orient classique），第1卷，第331页。
（75）波兰依等：《早期诸帝国的贸易和市场》，第324页。
（76）同上书，第327页。
（77）同上书，第325页

第二章 注释

（1）兴斯顿-吉近：《原始货币概观》（Hingston Quiggin: A Survey of Primitive Money），第21——22页。
（2）奥特雷·理查：《北罗得西亚的土地、劳动和和饮食》，第222页。
（3）米德：《原始民族的竞争和合作》（M.Mead:Competition and Cooperation among Primitive Peple），第134页。
（4）米德：《性别和脾性》，第123页。
（5）都尔华德：《原始经济》（Thurnwald:L'économie primitive），第201页；汉德的文章载：《史前百科全书》，第5卷，第74页；海尔科维茨：《原始民族的经济生活》，第160页；兴斯顿·吉近：《原始货币概观》，第11页。
（6）摩斯：《试论赠送》，载《社会学和人类学》（M.Mauss :Essai sur le don, in: Sociologie et Anthroplogie），第214页。
（7）波兰依等：《早期诸帝国的贸易和市场》，第88页。
（8）克劳德·赖维-史特劳斯：《亲缘关系的基础结构》（Claude Lévy-Strauss: Les structures élémentaires de la parenté），第168页。
（9）同上书，第593页。
（10）同上书，第178——180页，48——49页。
（11）福尔德和司各脱：《尼日利亚的土著经济》（Forde and Scott:The Native Economics of Nigeria），第68页。
（12）摩斯：《试论赠送》，载《社会学和人类学》，第277——278页。
（13）布尔赛尔：《南亚的中国人》（Purcell:The Chinese in Southern Asia），第27页。
（14）柏克：《印度经济学的理论》，第39页。
（15）斯希特：《原始商业的法律和道德》（Schechter: The Law and Morals of Primitive Trade），载海尔科维茨著：《原始民族的经济生活》。
（16）波兰依等：《早期诸帝国的贸易和市场》，第20、269页。
（17）哈什尔海姆：《古代经济史》第21页；戈登·希尔德：《历史上所发生的》，第61页；《剑桥欧洲经济史》，第1卷，第4页；格拉汉·克拉克：《史前的欧洲》（Graham Clark:L’Europe préhistorique），第363、371页；冯·埃德：《荷属印度人种学绪论》（J.C.Van Eerde : Inleiding tot de Volkenkunde van Ned.-Indi·），第57页。
（18）哈什尔海姆：《古代经济史》，第1卷，第26——27页。
（19）海尔科维茨：《原始民族的经济生活》，第129页。
（20）福尔德和司各脱：《尼日利亚的土著经济》，第43页。
（21）海尔科维茨 ：《原始民族的经济生活》，第125页；都尔华德：《工资》篇（R.Thurwald:Lohn），载：《史前史百科全书》，第7卷，第308——309页。
（22）萨梅和凯勒：《社会的科学》，第4卷，第46页。
（23）福尔德和司各脱：《尼日利亚的土著经济》，第79页；拿德尔：《一个黑人拜占廷》，第254页；《商业史》（Histoire du Commerce），第4卷，第148页；波兰依等：《早期诸帝国的贸易和市场》，第178——183页。
（24）波斯丹：《中古欧洲的商业》（Postan:Trade of Medieval Europe），第168——169页。
（25）戈登·希尔德：《造就自己的人》，第120——122页；《历史上所发生的》，第96——97页。
（26）查理·维斯杜姆：《印第安人的刹蒂》（Charles Wisdom :Chorti Indians），第24——25页，199页；拿德尔：《一个黑人拜占廷》，第321页。
（27）沈涣昌（译音）：《孔子的经济理论》，第122页。
（28）戈登·希尔德：《青铜时代》（Gordon Childe: The Bronze Age），第8页。
（29）迪克曼：《古埃及经济社会史》，第2卷，第226页；波兰依等：《早期诸帝国的贸易和市场》，第41页，其他各页。
（30）波兰依，同上书，第51——55页。
（31）哈什尔海姆：《古代经济史》，第1卷，第179页；雷纳·格鲁赛：《中国史》，第9页。
（32）柏克：《印度经济学理论》，第44页。
（33）格洛兹：《古希腊的劳动》，第53页。
（34）迪克曼：《古埃及经济社会史》，第2卷，第236页；维特福格：《中国的经济和社会》（Wittfogel:Wirtschaft und Gesellschaft Chinas），第514页；吉富：《古代日本经济史研究》，第203页；雅泰尔和培利：《印度经济》（Jathar and Beri:Indian Economics），第104页；库利希：《中古经济通史》（Kulischer:Allgemeine Wirtschaftsgeschichte des. Mittelalters），第1卷，第75页。
（35）维特福格：《中国的经济和社会》，第497页；里亚森科：《俄国国民经济史》，第162页；泷泽：《日本货币经济的渗入》（Takizawa:The Penetration of Money Economy in Japan），第24页；雅泰尔和培利：《印度经济》（Jathar and Beri: Indian Economics）第103页；海尔科维茨：《原始民族的经济生活》，第187页；奥特雷·里查：《北罗得西亚的土地，劳动和饮食》，第22页；马丁，金培和哥利埃：《哥伦布之前的印第安人》（Martin,Quimby and Collier: Indians before Columbus），第67页。
（36）戈登·希尔德：《历史上所发生的》，第85页。
（37）波兰依等：《早期诸帝国的贸易和市场》，第84——85页；《中国历史概要》，[？]第28页
（38）萨梅和凯勒：《社会的科学》，第4卷，第53页。
（39）阿尔弗雷德·梅特劳，见《美洲印第安人手册》（Alfred Métraux in: Handbook of American Indians），第418页。
（40）路德·朋塞尔，见：包亚斯：《人类学》（Ruth Bunzel in Boas: Anthro-pology），第346页。
（41）柏克：《印度经济学理论》，第64页。
（42）约翰·恩伯利：《一个日本村庄》（John Embree:Mura,a Japanese Village），第100——101页。
（43）比亭顿：《社会人类学绪论》（Piddington : An Introduction Social Anthropology），第275页。
（44）乔底利耶的《利论》，梅耶的德译本，第147页。
（45）约翰·哥利埃：《美洲的印第安人》（John Collier:The Indians of the Americas），第61——62页。
（46）参阅《圣-杰尔曼-德-泊莱纪事录》（Voir d'autres exemples dans le Polyptique de Saint-Germain-des-Prés）和洛贝斯修道院的《生活描述》（descriptio villarum）中的其他事例。
（47）约瑟夫·蒲利列：《摩洛哥人种学浅说》，第137——138页；格朗德和德拉都雪：《中世纪的农业》（Grand et Delatouche:L'Agriculture du moyen age），第79页。
（48）多林格：《巴威略农村阶级的变迁》（Dollinger:L'évolution des classes rurales en Bavière），第270页。
（49）马尔克·勃洛克：《法国农村史特征》，第77页。
（50）哈尔曼·皮凯博士：《圣加伦修道士的经济关系》（Dr. Herman Bikel:Die Wirtschaftsverhaltnisse des Klosters St Gallen），第133——239页。
（51）古诺：《经济通史》，第1卷，第270——271页。
（52）竹越：《日本文明史经济面貌》，第1卷，第117页。
（53）杰尼科：《中世纪末期那慕尔的农村经济》（L.Genicot:l'Economie rurale namuroise au bas moyen age），第236——285页；格朗德和德拉都雪：《中世纪的农业》，第105——135页；雅克·杰尔纳：《五世纪至十世纪中国社会中佛教的经济面貌》（Jacques Gernet:Les aspects économiques du bouddhisme dans la société chinoise du ve au xe siècle，第98页。
（54）爱斯比那：《资本主义的起源》（Espinas:Les origines du capitalisme），第1卷，第140页。
（55）张伯伦：《西班牙分配印第安人保留地的背景》（R.S.Chamberlain:Castilian Backgrounds of the Repartimiento-Encomienda），载：《美洲人种学论丛》（Contributions to American Anthropology），第5卷，第25——26页。
（56）格拉夫：《印度尼西亚历史》（De Graaf:Geschiedenis van Indonezie），第406页。
（57）米德：《马怒阿的社会组织》（M.Mead: Social Organization of Manua），第73——75页，第65页。
（58）达维德·曼台尔包姆：《印度田间工作札记》（David Mandelbaum:Notes on Fieldwork in India），载：海尔科维茨：《原始民族的经济生活》，第136——137页。
（59）海尔科维茨：《一个西非的古王国——达荷美》，第1卷，第75——76页。
（60）乌亚特和德拉波特：《古代伊朗》（Huart et Delaporte:L'lran antique），第83页。
（61）戈登·希尔德：《历史上所发生的》，第156页。
（62）海尔科维茨：《原始民族的经济生活》，第248——251页。
（63）爱斯比那：《资本主义的起源》(G.Espinas:Les origines du capitalisme)，第1卷，第142页。
（64）索尔·得克斯：《廉价资本主义》（Sol Tax:Penny capitalism），第18，15，80页。
（65）爱斯比那：《资本主义的起源》，第1卷，第118、140——142页。
（66）拿德尔：《一个黑人拜占廷——尼日利亚的怒贝王国》，第318页。

第三章 注释

（1）兴斯东-吉近：《原始货币概观》，第5页。
（2）亚历山大：《从尼日尔河到尼罗河》（B.Alexander:from the Niger to the Nile），第2卷，第171页。
（3）福维尔：《货币》（A.De Foville,La Monnaie），第9页。
（4）拉古尔-加耶：《比拉拉马国王和公平价格》（Lacour-Gayet:Le roi Bilalama et le juste prix），载：《两个世界杂志》（Revue des Deux Mondes），1949年11月15日。
（5）弗雷德利克·赫洛兹尼：《赫底底法典》（Frédéric Hrozny:Code Hittite），第137页。
（6）王毓铨（译音）：《早期中国货币制度》(Wang Yu-Chuan:Early Chinese Coinage)，载：《美国货币学会》（The American Numissmatic Society），第259页。
（7）乔治·桑松爵士：《1334年前的日本历史》，第88页。
（8）雅克·杰尔纳：《五世纪至十世纪中国社会中佛教经济面貌》，第88——89页。
（9）马尔赛·摩斯：《试论赠送》，第221页。
（10）兴斯东·吉近：《原始货币概观》，第25页。
（11）同上书，第92页。
（12）戈登·希尔德：《历史上所发生的》，第192——193页。
（13）南锡·李斯温：《中国的粮食和货币》（Nancy Lee Swann: Food and Money in China），第217——222页。
（14）吉斯：《古代东方诸国的文化史》，第1卷《埃及》（Kees:Kulturgeschichte des Alten Orients,I,Aegypten），第103——129页；雷农和菲利奥沙：《古典印度》（Renon and Filliozat:L'Inde classique），第378页；《商业史》，第3卷，第142页。
（15）格洛兹：《古希腊的劳动》，第278——284页；维特福格：《中国的经济和社会》，第96——104页。泷泽：《日本货币经济的渗入》，第30——33页。
（16）同上书。第20页。
（17）波兰依等：《早期诸帝国的贸易和市场》，第266页。
（18）戈登·希尔德：《历史上所发生的》，第155页。
（19）格洛兹：《古希腊的劳动》，第20页。
（20）波利索那德：《中世纪基督教欧洲的劳动》（Boissonade:Le travail dans I'Europe chrétienne du Moyen Age），第196页。
（21）沈涣昌（译音）：《孔子的经济理论》，第457页。
（22）伊本·卡尔同：《绪论集》（Ibn Khaldoun:Prolégomènes），第2卷，第325页。
（23）库利希：《经济通史》（Kulischer:Allgemeine Wirtschftsgeschichte），第1卷，第89页。
（24）萨梅和凯勒：《社会的科学》，第1卷，第155页。
（25）雷登：《纳瓦贺门》（Leighton:The Navaho Door），第18页。
（26）安德烈亚德斯：《希腊国家经济史》（Andréadès:Geschichte der Griechischen Staatswirtschaft），第1卷，第27页。
（27）比兰纳：《中世纪经济社会运动》（H.Pirenne:Le mouvement économique et social au moyen age），第24页。
（28）哈什尔海姆：《古代经济史》，第1卷，第262页。
（29）哈根：《阿芝特克族和马雅族的制纸者》（Von Hagan:The Aztec and Maya Papermakers），第12页；帕莱斯各特：《墨西哥征服史》（Prescott:History of the Conquest of Mexico），第85页。
（30）里亚森科：《俄国国民经济史》，第77页。
（31）拉布莱，见：《商业史》，第3卷，第76页。
（32）伊本·巴都太：《游记》（Ibn Batouta:Voyages），第1卷，第327页。
（33）路特杰尔：《印度尼西亚》（Rutgers:Indonesie），第57页。
（34）哈什尔海姆：《古代经济史》，第1卷，第230页。
（35）波马尔尚，见：《商业史》，第3卷，第312页。
（36）戈登·希尔德：《历史上所发生的》，第159页。
（37）保利-维索瓦：《古代知识手册》，遗补篇（Pauly-Wissowa:Handw·rterbuch der Altertumswissenschaften,Supplementband），第6卷，第916、917页。
（38）卡斯特罗：《饥饿的地理政治学》（de Castro :Géopolitique de la faim），第139页。
（39）林重：《欧洲人贩卖和奴役刚果人》（R.P.Rinchon:La Traite et I'Esclavage des Congolais Par les Européens），第50页。
（40）哈什尔海姆：《古代经济史》，第1卷，第392页。
（41）同上书，第381页。
（42）巴洛：《罗马帝国的奴隶制》（Barrow:Slavery in the Roman Empire），第78页。
（43）弗尔斯：《提科皮亚-原始的波里尼西亚人的经济》（R.Firth:Tikopia,a primitive Polynesian Economy），第274页。
（44）弗里茨·哈什尔海姆：《古代经济史》，第1卷，第35——36页。
（45）茜：《资本主义的起源》（H.Sée:Les origines du capitalisme），第7页。
（46）格林：《人》，第133——136页。
（47）《今日人类学评价》，第42——143页。
（48）克劳德·赖维-史特劳斯：《结构人类学》（Cl.Lévy-Strauss,Anthropologie structurale）中引述的一个典型的例子，第126页。
（49）《今日人类学评价》，第70——72页；拉尔夫·林东：《文化的家谱》（Ralph Linton:The Tree of Culture），第53——57页。
（50）戈登·希尔德：《社会进化论》（Gordon Childe: Social Evolution），第166，167——168页。

第四章 注释

（1）孟子（孟轲，理查·维尔海姆译文），第51——52页。
（2）波里亚索那德：《中世纪基督教欧洲的劳动》，第99——100——107。
（3）摩根：《夏威夷—— 一个世纪的经济演变》（Th.Morgan: Hawaii ,a Century of Economic Change），第25页。
（4）国际劳动局：《土著居民》，第368页。
（5）摩根：《夏威夷—— 一个世纪的经济演变》，第25页。
（6）吉富：《古代日本经济史的研究》，第139——140页。
（7）白拉第亚努：《拜占廷经济社会史的研究》（Bratianu Etude byzantines d'histoireéconomique et Sociale），第133页；塞格莱：《拜占廷经济史论丛》（A. Segrè:Essays on Byzantine Economic History），第402页。
（8）弗里兹·哈什尔海姆：《前中古时代历史时期》（Fr.Heichelheim:Vormittelalterliche Geschichtsepochen），第163——164页；冯勒尔：《关于亚洲商业的几点商榷》(J.C.Van Leur:Eenige beschouwingen betreffende den Ouden Aziatischen Handel)，各页。
（9）戈登·希尔德：《历史上所发生的》，第193页。
（10）许莱柏：《托马斯·阿奎那以后的经院哲学派的经济观点》（Schreiber:Die Volkswirtschaftlichen Anschauungen der Scholastik seit Thomas v.Aquino），第23页。
（11）波斯丹：《劳动服役的年表》（Postan:Chronology of Labour Services），载《皇家历史学会会报》（Transactions of the Royal Historical），第4集，第20卷，1937年，第192——193页。
（12）科斯敏斯基：《十三世纪的服役和货币租金》（Kosminsky:Services and Money Rents in the 13th Century），载：《经济史评论》（Economie History Review），第5卷，1934——1935年，第43页。
（13）根特·台斯曼：《西里西亚农业法历史》（Günther Dessmann:Geschichte der Schleschen Agrarverfassung），第58页。
（14）比兰纳：《中世纪经济社会运动》，第60页。
（15）摩根：《夏威夷—— 一个世纪的经济演变》，第26页。
（16）格洛兹：《古希腊的劳动》，第16页。
（17）赫地：《阿拉伯史》，第626页。
（18）迪埃尔：《拜占廷形象》（Diehl:Les figures byzantines），第1卷，第147——148页。
（19）泷泽：《日本货币经济的渗入》，第71——79页；巴尔顿：《德川幕府时代的日本农民起义》（Barton:Peasant Uprisings in Japan of the Tokugawa Period），第8——26页。
（20）《政治学册》（Hand w·rterbuch der Staatswissenschaften），贝洛夫《利率史》篇（ Below:Geschichte des Zinfuss），第8卷，第1017页。
（21）雅克·杰尔纳：《五世纪至十世纪中国中社会佛教的经济面貌》，第171页。
（22）霍塞：《资本主义初期》（Hauser:Les débuts du capitalisme），第19页。
（23）《摩诃婆罗多》（Mahabarata），（印度叙事诗），第12卷，62——69页.
（24）罗斯托夫采夫：《罗马帝国的社会经济史》（Rostovtzeff:Social and Economic History of the Roman Empire），第2页。
（25）洛佩兹：《剑桥欧洲经济史》，第2卷，第266页。
（26）库利希：《经济通史》，第1卷，第41页。
（27）洛克卡德：《古典时代的伊斯兰教税收》（Lфkkegaard:Islamic Taxation in the Classic Period），第66——68；吉富：《古代日本经济史研究》，第74、82、131——135页。
（28）《政治学手册》，《利率史》篇，第1026——1027页；库利希《经济通史》，第1卷，第336页。
（29）拉亭：《社会人类学》（Radin:Social Anthropology），第115页；雅克·杰尔纳：《五世纪至十世纪中国社会中佛教的经济面貌》，第131页。
（30）松巴特：《现代资本主义》（W.Sombart:Der moderne Kapitalismus），第1卷，第116页；格洛兹：《古希腊的劳动》，第63——67页；索波里：《商人》，（Sapori:Mercatores）第20——21页；《商业史》，第1卷，第140——141页（拉古尔-卡耶），等。
（31）竹越：《日本文明史经济面貌》，第1卷，第346页。
（32）库利希：《经济通史》，第1卷，第275页。
（33）洛佩兹：《剑桥欧洲经济史》，第2卷，第306页。
（34）格拉斯：《商业与资本主义》（N.S.B.Gras:Business and Capitalism），第60页。
（35）熊彼特：《商业循环》（Schumpeter:Business Cycles），第1卷，第22页。
（36）波兰依等：《早期诸帝国的贸易和市场》，第258——259、269页。
（37）贝洛夫：《经济史问题》（Von Below:Probleme der Wirtschaftsge-schichte），第307——308页。
（38）亨利·比兰纳：《中世纪经济社会运动》，第38页。
（39）张如奎（译音）：《关于十二世纪和十三世纪中国和阿拉伯的贸易》（Chan Ju-kua:His Work on the Chinese and Arab trade in the 12th and 13th Centuries），第191——239页。
（40）《商业史》，第3卷，第397页（乔治·波马尔尚）
（41）安德烈亚德斯：《拜占廷帝国的经济生活》（Andréadès:The Economic Life of the Byzantine Empire），载：《拜占廷》（Byzantium），第61页。
（42）洛佩兹：《剑桥欧洲经济史》，第2卷，第281页。
（43）路特杰尔：《印度尼西亚》，第46页。
（44）《商业史》，第4卷，第143页，第149页；波兰依等：《早期诸帝国的贸易和市场》，第115页。
（45）《商业史》，第3卷，第34页。
（46）洛佩兹：《剑桥欧洲经济史》，第46页。
（47）西塞隆：《公职》（Ciceron:De Officiis），第1卷，第150——151页。
（48）哈什尔海姆：《古代经济史》，第709页。
（49）牛曼恩：《西班牙的犹太人》（Neumann:Jews in Spain），第1卷，第164页。
（50）格拉斯：《商业与资本主义》，第38——39页。
（51）马尔加兰·科尔：《十三世纪热那亚人的财产投资》（Margaret H.Cole:The investment of wealth in 13th Century Genoa）载：《经济史评论》，第8卷，第2期，1938年5月，第187页。
（52）霍塞和雷诺杜：《现代时期的初期》（Hauser et Renaudot:Les débuts de I'age moderne），（第7卷，《人民和文明》，第52——53页）。
（53）威斯特：《新西班牙北部的矿工社团》（R.West:The Mining Community in Northern New-Spain），第26页及以下。
（54）卡尔·考茨基：《新社会主义的先驱》（Karl Kautsky:Die Vorl·ufer des neueren Sozialismus），第201页。
（55）哈密顿：《美国财富和资本主义兴起》（Hamilton:American Treasure and the Rise of Capitalism），载《经济学》（Economica），1929年11月号，第352——355页。
（56）司各脱：《1720年前英格兰、苏格兰和爱尔兰联合股票公司的组织和金融》（Scott:The Constitution and Finance of English,Scottish and Irish Joint Stock Cies to 1720），第17页。
（57）茜：《资本主义的起源》，第36——37页。
（58）巴尔特莱米·德·拉斯·加萨斯：《全集》（Barthélémi de Las Casas:CEuvres），第1卷，第9——10、34——35、75——76等页。
（59）霍塞和雷诺杜：《现代时期的初期》，第8卷，《人民和文明》，第645页。
（60）科林伯兰德尔：《殖民地史》（Colenbrander:Koloniale Geschiedenis），第2卷，第117——229页。
（61）吉伯林：《东印度公司》（Kaeppelin:La compagnie des Indes Orientales），第224页。
（62）拉维斯丁博士引用于他的：《十六世纪时期阿姆斯特丹经济社会发展研究》（Dr W. van Ravesteyn jr.:Onderzoekingen over de economische and sociale ontwikkeling van Amsterdam gedurende de 16e eeuw），第218页。
（63）库利希：《经济通史》，第2卷，第265页。
（64）勒弗夫尔：《法国大革命》（G.Lefèvre:La révolution francaise）（第13卷，霍塞和雷诺杜：《现代时期的初期》），第349页。
（65）霍塞和雷诺杜：《现代时期的初期》，第8卷，《人类和文明》，第349页。
（66）库利希：《经济通史》，第2卷，第266页。
（67）茜：《资本主义的起源》，第92页。
（68）诺加罗和乌利德：《一百五十年来商业、信贷和运输的变迁》（Nogaro et Oualid: L'évolution du commerce,du crédit et du transport depuis 150 ans），第35页。
（69）亨利·比兰纳：《中世纪西方经济社会史》（Heni Pirenne: Histoire économique et sociale de I' Occident médiéval），第479——483页。
（70）霍塞：《资本主义初期》，第34——36页。
（71）库利希：《经济通史》，第1卷，第205页；威尔科特伦：《列日的社会斗争》（Vercauteren:Luttes sociales à Liège），第102——103页。
（72）亨利·茜：《资本主义的起源》，第15——17页。
（73）爱斯比那：《资本主义的起源》第1卷，第157页。
（74）格拉斯：《商业和资本主义》，第68——69页。
（75）库利希：《经济通史》第1卷，第218页；多林：《意大利经济史》（Doren:Italienische Wirtschaftsgeschichte），第1卷，第502页。
（76）乔治·爱斯比那：《资本主义的起源》，第1卷，第153页。
（77）多林：《意大利经济史》，第1卷，第497页。
（78）乔治·爱斯比那：《资本主义的起源》，第1卷，第175——176页。
（79）比兰纳：《中世纪西方经济史》，第637，646——657页。
（80）库利希：《经济通史》第2卷，第116页。
（81）德尼安：《里昂和里昂人史》（Dénian:Histoire de Lyon et du Lyonnais），第87页。
（82）库利希：《经济通史》第2卷，第135页。
（83）纳夫：《采矿和冶金与中世纪文明》（U.Nef:Mining and Metallurgy in medieval Civilisation），载《剑桥欧洲经济史》，第475——480页。
（84）维奥莱·巴尔蒲：《十七世纪阿姆斯特丹的资本主义》（Violet Barbour:Capitalism in Amsterdam in the 17th Century），第35——39、41、109页。
（85）彼得·西特成：《荷属印度的工业发展》（Pieter H. W. Sitzen:The industrial Development of the Netherland Indies）。
（86）雷蒙·弗尔斯：《马来亚渔民》（Raymond Firth:Malay Fishermen），第60页。
（87）拿德尔：《一个黑人拜占廷——尼日利亚的怒贝王国》，第283页；赖维-史特劳斯：《悲惨的回归线》，第148页；范文澜：《中国历史几个问题》（Fan Wen-Lan:Einige Probleme der chinesischen Geschichte），载：《中国新史学》，第7至71页。
（88）波斯都茂斯：《来丁针织品手工业的渊源史》（Posthumus:Bronnen tot de Geschiedenis van de Leidsche Lakennijverheid）。
（89）库利希：《经济通史》第1卷，第218页。
（90）梅尔：《奥地利商业、工业的起源》（F.Mayr:Auf·nge des Handels und der Industrie in Osterreich），第64页；瓦格那亚尔：《阿姆斯特丹的初创时期》（Wagenaar:Amsterdam in zijn Opkomst）。
（91）松巴特：《现代资本主义》，第1卷，第814——817页。
（92）茜：《资本主义的起源》，第139——140页。
（93）波斯都茂斯：《来丁针织品手工业的渊源史》。
（94）马尔克·勃洛克：《法国农村史特征》，第37——48页。
（95）格拉斯：《农业史》（Gras:A History of Agriculture），第161页。
（96）同上书，第170、183页。
（97）萨涅克：《旧制度的终结和美国革命》（Sagnac:La fin de I'ancien régime et la révolution américaine），（第12卷，《人类和文明》，第57页）。
（98）茜：《法国经济史》（H.Sée:Histoire économique de la France），第1卷，第189——200页。
（99）波斯都茂斯：《来丁针织品手工业的渊源史》，第5卷，第201页附图。
（100）《1247年2月2日法令》（Acte du 2 février 1247），戴利亚：《法令汇编》（Tailliar:Recueil d'Actes），见：乔治、爱斯比那：《资本主义的起源》，第1卷，第37页，注释1。
（101）雷蒙·弗尔斯：《马来亚渔民》，第136页。
（102）西米安：《工资》（Simiand: Le salaire），第1卷，第148页。
（103）维特洛夫：《论建筑学》（Vitruve:De architecture），第10章，第6、7页。
（104）霍塞：《资本主义的初期》，第8、9、11、15页；比兰纳：《比利时史》（Pirenne: Histoire de Belgique），第4章，第421页。
（105）松巴特：《现代资本主义》，1、2、第485——487页。
（106）克拉潘：《现代英国经济史》（J.H.Clapham:An Economic History of modern Britain），第1卷，第86——89页。
（107）纳夫：《采矿和冶金与中世纪文明》载：《剑桥欧洲经济史》，第2卷，第464——466页。
（108）库利希：《经济通史》第2卷，第452页。
（109）克拉潘：《现代英国经济史》，第1卷，第249——250页；乌歇：《英国工业史导论》（A.P.Usher:An Introduction to the Industrial History of England），第305页。
（110）索尔·得克斯：《廉价的资本主义》，第13、14、16页。
（111）索波里：《商人》，第50页等。
（112）弗希尔：《阿拉伯研究》（Fischel:Studia Arabica），第1卷，第77页。
（113）赫地：《阿拉伯史》，第344页。
（114）杨连升（译音）：《中国的货币和信贷》（Yang Lien-Sheng:Money and Credit in China），第4页。
（115）马克利：《拜占廷马塞杜尼朝代的城市经济组织》（Macri: L'organisation de I'économie urbaine dans Byzance sous la dynastie de Macédoine），第18——19，111页。
（116）洛佩兹：《拜占廷帝国的纺织工业》（R.S.Lopez:Silk Industries in the Byzantine Empire），载：《明镜》（Speculum），第20卷，第1期，第18页。
（117）梅茨：《伊斯兰的复兴》（A. Metz:Die Renaissance des Islams），第417——442——443页。
（118）南锡·李斯温：《中国的粮食和货币》，第265，405页及以下。
（119）《中国历史概要》[？] ，第175——177页；哈尔末·维尔海姆：《中国的社会和国家》（Helmut Wilhelm: Gesellschaft und Staat in China），第73页；杜森（译音）：《关于中国资本主义萌芽的讨论》（Du Shen: Die Diskussion über das Problem der Keime des Kapitalimus in China），载：《中国新史学》，第130——137页。
（120）罗斯托夫采夫：《罗马帝国的社会经济史》，第95页；白拉第亚努：《拜占廷经济社会史的研究》，第139页。
（121）克利迈：《伊斯兰范畴内文化一瞥》（von Kremer:Culturgeschichtliche Streifzüge auf dem Gebiete des Islams），第77页（英译本）。
（122）沈焕昌：《孔子经济理论》，第656页；杨连升（译音）：《中国的货币和信贷》，第3页。
（123）修埃东：《十二个凯撒的生活》（Suétone:Vie des Douze Césars），第8册，第18页。
（124）雅克·杰尔纳：《五世纪至十世纪中国社会中佛教经济面貌》，第141页。
（125）哈什尔海姆：《经济通史》，第507——508、565页。
（126）梅耶：为乔底利耶的《利论》译文所作的《序言》，第77——78页；罗斯托夫采夫：《罗马帝国的社会经济史》，第172页。
（127）马柴埃利：《中世纪回教徒的日常生活》（Mazahéry: La vie quotidienne des Musulmans au moyen age），第117页。
（128）哈尔末·维尔海姆：《中国的社会和国家》，第40——41、73页。
（129）贝纳尔·鲁易斯：《伊斯兰行会》（Bernard Lewis:The Islamie Guilds），载《经济史评论》，1937年11月，第8卷，第1期，第20页。
（130）弗希尔：《处在中世纪伊斯兰经济和政治生活中的犹太人》（Fischel:Jews in the Economic and Political Life of Medieval Islam），第13——14页及以下；博内：《中东的国家和经济》（A.Bonné:State and Economics in the Middle East），第48页。
（131）巴拉兹：《中国城市》（E.Balazs:Les villes chinoises），载：《城市》（La Ville），《让·博亭学会汇编》(La Ville,Recueils de la Société Jean Bodin)，第237——238页。
（132）特别参阅他于1853年6月14日致恩格斯的信（倍倍尔和伯恩斯坦出版的《通信集》第1卷，第420页），（关于西班牙革命的第一篇文章，《资本论》的各节等）。
（133）《商业史》，第2卷，第486页。
（134）巴西尔·达维德逊：《非洲在觉醒中》（Basil Davidson:The African Awakening），第40——41页。
（135）参阅乔治·桑松爵士：《1334年前的日本史》，第4、235页及以下。
（136）巴尔顿：《伊夫哥经济学》（Barton:Ifugao Economics），第405页。
（137）关于亚历山大·哈密顿的意见，参阅《关于政府宪法的建议和在联邦议会上的演说》（Propositions for a Constitution of Government and Speeches in the Federal Convention）（《亚历山大·哈密顿文集》[The Works of Alex.Hamilton]，第1卷，第347——428页。

第五章 注释

（1）爱里莎·若纳斯：《关于不触犯基督教自由观观念的奴隶制的国家政治学说——神权教义的研究论文》（Elisa Joannes:Staatkundig-godgeleerd onderzoek-schrift over de slavernij,als niet strijdig tegen de christelijke vrijheid），1742年，来丁出版。见林重神父：《欧洲人贩卖和奴役刚果人》，第139页。
（2）让·伊埃诺：《十七世纪列日的劳动合同》（Jean Yiernaux:Contrats de travail liégeois du XVIIe siècle），第42页。
（3）托内：《宗教和资本主义兴起》（Tawney:Religion and the Rise of Capitalism），第220页。
（4）爱斯比那：《资本主义的起源》，第2卷，第125页。
（5）费迪南·特莱美：《奥地利内地的早期资本主义》(Ferdinand Termel:Der Frühkapitalismus in Inner·sterreich)，第58——59页。
（6）爱斯比那：《资本主义的起源》，第1卷，第218——219页。
（7）克洛兹：《古希腊的劳动》，第104，223——251页。
（8）爱斯比那：《资本主义的起源》，第4卷，第263页。
（9）松巴特：《现代资本主义》，第1卷，第37页。
（10）许埃：《矿工》（O.Hue:Der Bergarbeiter），第1卷，第262——269页。
（11）松巴特：《现代资本主义》，第1卷，第802——808页。
（12）杜尔夫曼：《美国文明中的经济思想》（J.Dorfman:The Economic Mind in American Civilization），第1卷，第45，117页。
（13）托内：《宗教和资本主义兴起》，第209页。
（14）阿耳弗雷德·博内：《中东的国家和经济》，第155——158页。
（15）奥特雷·理查：《北罗得西亚的土地、劳动和饮食》，第3页。
（16）库利希：《经济通史》第2卷，第186页。
（17）同上书，第464页。
（18）勒瓦塞：《法国产业工人阶级史》（E.Levasseur:Histoire des classes ouvrières de I'industrie en France），第1卷，第370页。
（19）乌歇：《英国工业史导论》，第310页。
（20）《美国十三次年报，劳动局》（13th Annual Report U.S.A.Commissionner of Labor），第1卷，第24页及以下。
（21）弗里德曼：《人类劳动往何处去？》（G.Friedmann:Où va le travail humain·），第64——65页。
（22）丹尼耳·倍尔：《劳动和不满情绪》（Daniel Bell:Work and its Dis-contents），第7页。
（23）同上书，第2——3页。
（24）古恩，见：《法国劳动杂志》（J.Gouin,dans Revue francaise du travail），1951年，1——2月号。
（25）弗里德曼：《劳动的分裂》（G.Friedmann:Le travail en miettes）；第29页。
（26）丹尼耳·倍尔：《劳动和不满情绪》，第17页。
（27）弗里德曼：《劳动的分裂》，第80页。
（28）沙尔刚-弗罗伦斯：《英国逻辑和美国工业》（P.Sargant-Florence:The Logic of British and American Industry），第149——150页。
（29）文斯·帕尔卡：《追求高生活的人》（Vance Packard :Les Obsédés du Standing），第39页。
（30）泰南特：《美国卷烟工业》（Tennant:The American Cigarette Industry），第15——17页。
（31）叶塞曼：《现代资本主义的诞生》（Yzerman:De Geboorte van het moderne kapitalisme），第85——86页。
（32）雅克敏：《弗朗德勒的经济危机史》（Histoire de la crise économique en Flandre），第48页。
（33）盖尔，罗斯托和希华兹：《英国经济的成长和波动》（Gayer,Rostow et Schwartz: Growth and Fluctuation of the British Economy），第239页。
（34）契内：《英国工业和社会史导论》，修正本（E.P.Cheyney:An Introduction to the Industrial and Social History of England），第189页。
（35）古恩：见《法国劳动杂志》，第1951年1——2月号。
（36）弗里德曼：《人类劳动往何处去？》，第151——153页。
（37）特列维扬：《英国文化和社会史》（G.M.Trevelyan:Kultur-und Sozial-geschichte Englands），第459页。
（38）爱斯比那：《资本主义的起源》，第1卷，第165页。
（39）雅克·拉古尔-加耶：《比拉拉马国王和公平价格》，第4页。
（40）哈什尔海姆：《从亚历山大至奥古斯特时期的经济动荡》（Fr.Heichel-heim:Wirtschaftliche schwankungen der Zeit von Alexander bis Augustus），第98——99页。
（41）国际五金工人联合会：《自由世界最大的钢铁公司》（Les plus grandes sociétés sidérurgiques du Monde libre），向1959年3月19——21日维也纳举行的钢铁会议提出的研究序言。
（42）波兰依等：《早期诸帝国的贸易和市场》，第269页。
（43）乔安·罗宾逊：《资本积累论》（Joan Robinson :The Accumulation of Capital），第49、73页。
（44）哈蒙：《现代工业的兴起》（Hammond:The rise of modern Industry），第210页。
（45）罗吉斯：《六个世纪的物价和工资》（E.Rogers:Six Centuries of prices and wages）。
（46）菲尔蒲斯·白罗恩和舍拉·霍金斯：《与七个世纪以来建筑工人工资比较的消费品价格》（E.H.Phelps Brown et Sheila V.Hopkins:Seven Centuries of Prices of Consumables,compared with Builders' Wage-Rates），载：《经济学》，新编号，第23卷，第92期（1956年11月），第311——314页。
（47）《帕尔格莱夫政治和经济学辞典》（Palgrave's Dictionary of Political Economy），第3卷，第256页。
（48）库青斯基：《工人状况理论》（J.Kuczynski:Die Theorie der Lage der Arbeiter），第256页。
（49）哈蒙：《现代工业的兴起》，第199——200页。
（50）哈蒙：《城市劳动者》（J.L. et B. Hammond:The Town Labourer），第65页。
（51）多布：《工资》（M.Dobb:Wages），第71页。
（52）贝伦博士：《工业企业中的工资奖金》（Dr A. Perren:Les primes sur salaries dans les enterprises industrielles），第38、43、73页。
（53）《政治经济学教科书》（Manuel d'Economie politique），第1版德译文，第167页。
（54）同上书，第153页。
（55）同上书，第330页。
（56）同上书，第331页。
（57）苏联《劳动报》（Trud），1955年7月8日。
（58）约翰·斯特拉歇：《当代资本主义》（John Strachey: Contemporary Capitalism），第104——106页。
（59）罗曼·罗斯杜耳斯基：《神秘的和公开的马克思》（Roman Rosdolsky:Der esoterische und der exoterische Marx），载《劳动和经济》（Arbeit und Wirts-chaft），1957年11月号和12月号，1958年1月号。
（60）斯坦德尔：《美国资本主义的成熟和停滞》（J.Steindl:Maturity and Stagnation in American Capitalism），第229——236页。
（61）加耳布雷恩：《丰裕社会》（The Affluent Society），第333页。
（62）文斯·帕卡尔：〈追求高生活的人〉，第44——45页。
（63）亚尔佐马尼安：《马克思列宁关于贫困化理论问题》（Arzoumanian:Questions de
théorie marxite-léniniste sur la paupérisation），载《经济和政治》（Economie et Politique），1956年10月号，特别是第8，9，11，12——13页。
（64）约翰·斯特拉歇：《当代资本主义》，第133页。
（65）同上书，第144、146页。
（66）同上书，第149——151页。
（67）美国商业部：《1789——1939年美国历史性统计》（Historical statistics of the U.S.A. 1789--1939），载：《美国统计摘要》（U.S.A.Statical Abstract），1958年。
（68）按时实际生产物：弗雷德利克·穆勒：《劳动生产率和经济发展》，载《国立经济研究局第38号临时公报》（Frederick C.Mill:Productivity and Economic Progress,Occasional Paper 38 du National Bureau of Economic Research），第2页。按时工资：劳动统计局发展的丛书。生活费用：保罗·道格拉斯：《实际工资》，载：《美国历史性统计》和载：《美国统计摘要》（Paul Douglas:Real Wages, Par Historical Statistics of the U.S.A.，et par U.S.A.Statistical Abstract），1958年。
（69）克洛符和高尔纳：《美国工业的发展》（Clover and Cornell:The Development of American Industries），第659页。
（70）马柴埃利：《中世纪回教徒的日常生活》，第213页。
（71）洛佩兹：《中世纪欧洲的商业：南方》（R.Lopez:The trade of Medieval Europe :the South），第334页，《剑桥欧洲经济史》，第2卷。
（72）波斯丹：《中世纪欧洲的商业：北方》（M.Postan:The trade of Medieoal Europe:the North），第249——255页，《剑桥欧洲经济史》，第2卷。
（73）托内：《宗教和资本主义兴起》，第70页。
（74）克拉潘：《现代英国经济史》，第1卷，第152页。
（75）路特：《世界市场商品咖啡的生产过剩》（Roth:Die Uebererzeugung in der Welthandelsware Kaffee），第23页。
（76）古尔·爱尔克博士：《水泥工业的生产过剩》（Dr.Kurt Ehrke:Die Uebererzeugung in der Zementindustrie），第16——40页。
（77）卡尔·马克思：《政治经济学批判》，德文版，第338——339页。
（78）科尔，见：《社会科学百科全书》，第8卷，第20页。
（79）《德意志日报与经济报》（Deutsche Zeitung und Wirtschftzeitung），1957年10月2日。
（80）1880——1939年数字：史布琴·倍尔：《生产率、工资和国民收入》（Spurgeon Bell:Productivity,Wages and National Income）；1950年和1957年数字：《美国统计摘要》，1958年。
（81）《1934年德意志帝国的统计年鉴》（Statistisches Jahrbuch für das Deuts che Reich 1934）。《德意志联邦共和国统计》（Statistik der Bundesrepublik Deutschland），第36卷，第3册，第28页及以下。
（82）阿尔德尔和米契尔：《美国工业的经济学》（Alderer and Mitchell:Economics of American Industry），第431——434页。
（83）克莱因：《凯恩斯的革命》（Klein:The Keynesian Revolution），第68页。
（84）美国商业部：《美国历史性统计》。
（85）斯坦德尔：《美国资本主义的成熟和停滞》，第167页。
（86）第一批数字见史利希特：《美国商业的前景如何？》（Slicher:What's ahead for American Business·），第83页。——第二批数字：库兹涅茨：《资本形成中的国际差别》（S.Kuznets:International differences in Capital Formation），载：《资本的形成和经济成长》（Capital Formation and Economic Growth），第62页。
（87）《1958年美国统计摘要》。
（88）加耳布雷思：《丰裕社会》，第257——258页。
（89）美尔维尔·海尔科维茨：《达荷美》（Melville J.Herskovits:Dahomey），第1卷，第64页。参阅尼日利亚怒贝地方公社劳动的同样描叙，见拿德尔：《一个黑人拜占廷——尼日利亚的怒贝王国》，第248——249页。
（90）文斯·帕卡尔：《追求高生活的人》，第263——264页。
（91）霍斯特·克罗克开：见《合作杂志》（Die Mitarbeit），1958年第7期。
（92）哈什尔海姆：《古代经济史》，第1卷，第630、642页。
（93）罗伯特·拉都席：《五世纪西方的大入侵和危机》（Robert Latouche:Les grades invasions et la crise de I'Occident au ve sièclc），第48页。
（94）高基埃：《北非洲的过去》（E.F.Gautier:Le passé de I'Afrique du Nord），第259页。
（95）莱夫森科：《拜占廷，始源至1453年》（M.V.Levtchenko: Byzance,des origines à 1453），第28——29页。
（96）路特杰尔：《印度尼西亚》，第57页；《美洲印第安人手册》，第512页；詹姆斯：《黑人雅各宾派》（C.R.L.James:Black Jacobins）。
（97）参阅《中国历史概要》[？]中所提及的连续不断的农民起义，第44——46、66——67、101——103、122——125、141——144、158——160、166——167、182——183等页。
（98）巴尔顿：《德川幕府时期的日本农民起义》，第1页。
（99）《埃及文明辞典》中《罢工》篇（Article “Grèves” dans “Dictionnaire de la civilisation égyptienne”）。
（100）马西农：《伊斯兰行会》，载：《社会科学百科全书》，第7卷，第216页。
（101）约瑟夫·马赛克：《波希米亚的乌斯教派》（Joseph Macek:le mouvement hussite en Bohème），第40——41、55——59页。
（102）哈蒙：《城市劳动者》，第65、85页。

第六章 注释

（1）《商业史》，第3卷，第129页。
（2）吉斯：《古代东方诸国的文化史》，第1卷，《埃及》，第103页。
（3）格洛兹：《古希腊的劳动》，第17页。
（4）哈什尔海姆：《古代经济史》，，第1卷，第227页。
（5）达斯：《古印度经济史》（1925年加尔各答版）（S.K.Das:Economic History of Ancient India），第422页。
（6）《商业史》，第1卷，第151页。
（7）白拉第亚努：《拜占廷经济社会史的研究》，第137——138页。
（8）赫地：《阿拉伯史》，第343页。
（9）比兰纳：《中世纪西方经济社会史》，第127页。
（10）吉富：《古代日本经济史研究》，第212页。
（11）辛哈和巴纳吉：《印度史》（N.K.Sinha et A.Ch. Banerjee:History of India），第193页。
（12）罗斯托夫采夫：《罗马帝国的社会经济史》，第158页。
（13）雷蒙·弗尔斯：《马来亚渔民》，第188页。
（14）查理·维斯杜姆：《危地马拉的刹蒂印第安人》（Charles Wisdom:The Chorti Indians of Guatemala），第25页。
（15）亚历山大·迪埃兹，见冯迪伦：《中世纪城市经济》（Alexander Dietz, cité dans J.C.Van Dillen:Het economisch karakter der middeleeuwse stad），第98页。
（16）库利希：《经济通史》，第2卷，第113页。
（17）雅克敏：《1845——1850年弗朗德勒经济危机史》（Jacquemyns:Histoire de la crise économique des Flandres 1845--1850），第198——200页。
（18）阿希顿：《英国经济史——十八世纪》（T.S.Ashton:An Economic History of England-The 18th century），第102页。
（19）索尔·得克斯：《廉价的资本主义》，第14——15页。
（20）比兰纳：《资本主义社会史各时期》（H.Pirenne:Périodes d'histoire sociale du capitalisme），第18页。
（21）克拉潘：《现代英国经济史》，第1卷，第220页。
（22）《1953年比利时经济》（L'Economie belge en 1953），第156页。
（23）《商业史》，第1卷，第254页。
（24）史蒂芬：《企业中的货币流通率》（W.Steffen:Die Geldumlaufgesch-windigkeit in der Unternehmung），第42页。
（25）日本政府经济平衡局：《1951——1952年日本经济调查》（Japanese Government Economic Stabilization Board:Economic Survey of Japan 1951--1952），第133页。
（26）阿希顿：《英国经济史——十八世纪》，第133页。
（27）美国统计摘要：《历史性统计》。
（28）赛尔马·哈杰诺埃：《托马斯·阿奎那的公平物价》（Selma Hagenauer: Das iustum Pretium bei Thomas von Aquino），第28——29；卡尔·马克思：《资本论》，III，1，德文版，第250页。
（29）詹姆斯·杰弗利斯：《1850年——1950年英国零售商业》（James B.Jefferys:Retail trading in Britain 1850---1950），第117页。
（30）霍夫曼，TNEO专题论文第35号：《食品工业中的大规模组织》（A.C.Hoffmann,TNEC monograph Nr.35: Large-scale Organisation in the Food Industry）。
（31）詹姆斯·杰弗利斯：《1850年——1950年英国零售商业》，第27——31页。
（32）乔弗莱·列白哈尔：《1859——1950年美国的连锁商店》（Geoffrey M.Lebhar:Chain Stores in America 1859--1950），第206页。
（33）《商业史》，第1卷，第308——309页；克洛符和高纳尔：《美国工业的发展》第1020页。
（34）《商业史》，第1卷，第312——314页。
（35）詹姆斯·杰弗利斯：《1850年——1950年英国零售商业》，第27页。
（36）加耳布雷思、霍尔顿等：《波多黎各贸易效率》（Galbraith,Holton and others :Marketing efficiency in Puerto Rico），第17页。
（37）《商业史》，第1卷，第316——318页；詹姆斯·杰弗利斯：《1850年——1950年英国零售商业》，第22、61页。
（38）同上书，第65页。
（39）同上书，第72页。
（40）《美国统计摘要》，1958年。
（41）圣-杰尔美：《工农业生产协议和集中》（Saint-Germès:Les Ententes et la concentration de la production industrielle et agricole），第80——81页。
（42）《国民收入辞典》（W·rterbuch der Volkswirtschaft），1932年，第2卷，第285页——《杂货批发》（The Wholesale Grocer），1954年9月号。
（43）《德意志日报与经济报》，1958年4月16日。
（44）同上书，1956年5月30日。
（45）《美国统计摘要》，1958年。史特西·梅和加洛·帕拉柴：《联合水果公司在拉丁美洲》（Stacy May &Galo Plaza:The United Fruit Cy in Latin America），第63页。
（46）詹姆斯·杰弗利斯：《1850年——1950年英国零售商业》，第73页。
（47）温特劳和马格多夫：见：《经济学》，1940年10月号。
（48）《商业行情一览》（Survey of Current Business），1945年12月号。
（49）莫勒尔，见：《法国发展生产率协会会报》（M.Moreuil,dans Documents de I'Association Francaise pour I'Accroissement de la Productivité），第109页，1957年2月15号。
（50）《商业史》，第1卷，第310页。
（51）高尔纳和克洛符：《美国工业的发展》，第1026；莫勒尔，见1957年2月15日《会报》（M.Moreuil,dans Documents）。
（52）莫勒尔，见1957年2月15日《会报》，梅利罗维茨（Mellerowicz）教授，见《德意志日报与经济报》，1957年12月14日。
（53）阿尔德尔和米契尔：《美国工业的经济学》，第166——167页。
（54）同上书，第168页。
（55）玛格丽特·霍尔夫人，见：《听者》（Lady Margaret Hall, in:The Listener），1955年3月25日。
（56）《德意志日报与经济报》，1957年12月14日。
（57）比兰纳：《中世纪经济社会运动》，第38页。
（58）《商业史》，第1卷，第55页。
（59）同上书，第55页。
（60）孔利弗：《各国的商业》，第204页。
（61）熊彼特：《商业循环》，第1卷，第271页。
（62）诺加罗和乌利德：《一百五十年来商业、信贷和运输的变迁》，第273、283页。
（63）张伯伦：《垄断竞争的理论》（E.H.Chamberlin:Theory of Monopo-listic Competition），第117页及以下；斯坦德尔：《美国资本主义的成熟和停滞》，第56页及以下。
（64）史布琴·倍尔：《生产率、工资和国民收入》，载《美国统计摘要》。
（65）哈罗德·巴格尔：《1869年以来美国经济的地理分布》（Harold Barger: Distribution's Place in the American Economy since 1869），第61页。
（66）《国民经济辞典》，《贸易篇》（W·rterbuch der Volkswirtschaft,article《Handel》），《世界经济研究所会报》（WWI Mitteilungen），1953年，第1期。
（67）《贸易杂志》（Journal of Marketing），1946年4月号——《布鲁塞尔中产阶级经济社会研究所会报》（Bulletin d'Information de I'Institut d'Etude Economique et Sociale des Classes Moyennes de Bruxelles ），1959年8月。史特西·梅和加洛·帕拉柴：《联合水果公司在拉丁美洲》，第40——67页。
（68）高尔纳和克洛符：《美国工业的发展》，第265页。
（69）同上书，第801页。
（70）转引丹尼耳·倍尔：《劳动的侵蚀》（《新领袖》，1954年9月13日）（Cité par Daniel Bell in:The Erosion of Work[The New Leader]）。
（71）1953年10月14日——11月26日比利时访美调查团报告：《销售技术》（Techniques de Vente），第15——16页。
（72）文斯·帕卡尔：《隐蔽的说服者》（Vance Packard:The Hidden Persuaders），第222页。
（73）科林·克拉克：《经济进展的条件》（Colin Clark:The Conditions of Economics Progress），第397——401页。
（74）同上书，第398——399页。
（75）阿尔弗利德·马歇尔：《经济学原理》（Alfred Marshall:Priciples of Economics），第276页。
（76）阿尔弗利德·马歇尔：《工业经济学》（Alfred Marshall:Economics of Industry），第155页。

第七章 注释

（1）路德·朋塞尔：《原始民族的经济组织》（Ruth Bunzel:The Economic Organization of Primitive Peoples），第346页。
（2）柏克博士：《印度经济学理论》，第49页。
（3）雷蒙·弗尔斯：《马来亚渔民》，第162页。
（4）古诺：《经济通史》，第1卷，第241页。
（5）金维萧（译音）：《中国的民主和财政》（Kin Wei-Shaw:Democracy and Finance in China），第66页。
（6）古诺：《经济通史》，第1卷，第240页；都华德：《家政》篇，载：《史前史丛书》（R.Thurnwald:article《Wirtschaft》in:Reallexicon der Vorgeschichte），第14卷，第408页。
（7）乌亚特和德拉波特：《古代伊朗》，第138——139页。
（8）比兰纳：《中世纪经济社会运动》，第17页。
（9）库格：《汉姆拉比带息借贷法典新片断》（E.Cuq:Les nouveaux fragments du Code de Hammourabi sur le prêt à intérêt），第21——28页；埃勒尔斯：《汉姆拉比法典》（Eilers:Die Gesetzgebung Hammurabis），第23页。
（10）国际劳动局：《土著居民》，第407页。
（11）博埃和耶迈：《不发达国家的经济》（Bauer & Yamey:The Economics of Underdeveloped Countries），第65页。
（12）关于拜占廷：奥斯特罗科斯基：《拜占廷国家史》（Ostrogorsky:Geschichte des byzantinischen Stattes），第88、217页；关于印度：《剑桥印度史》，第4卷，第451——454页；关于中国：维特福格：《中国的经济和社会》，第349——350页；关于日本：泷泽：《日本货币经济的渗入》，第21——22页，等等。
（13）杜芬-谋尼埃：《银行史》（Dauphin-Meunier:Histoire de la Banque），第5页；库格：《汉姆拉比带息借贷法典的新片断》，第26——32页。
（14）乌亚特和德拉波特：《古代伊朗》，第141页。
（15）克利斯坦森：《萨萨尼王朝的伊朗》（Christensen:L'Iran sous les Sassanides），第166——167页。
（16）杜芬-谋尼埃：《各个时代的银行业》（Dauphin-Meunier:La Banque à travers les ages），第1卷，第30——31页
（17）哈什尔海姆：《古代经济史》，第351——352页。
（18）罗斯托维采夫：《希腊文化的社会经济史》（Rostovtzeff:Social and Economic History of the hellenistic World），第1278——1280页。
（19）龙西曼：《拜占廷文明》（Runciman:La civilisation byzantine），第90、92页。
（20）雅克·杰尔纳：《五世纪至十世纪中国社会中佛教经济面貌》，20、167——168、及其他。
（21）杨连升（译音）：《佛教寺院和四大当铺》（Yang Lien-Sheng:Buddhist Monasteries and Four Money-Raising Institutions），载：《哈佛亚细亚研究会报》（Harvard Journal of Asiatic Studies），13卷，1950年6月，第1——2期，第174——176页。
（22）本庄荣治郎：《日本社会经济史》（Eijiro Honjo:The Social and Economic History of Japan），第72——73页。
（23）马柴埃利：《中世纪回教徒的日常生活》，第302页。
（24）根内斯塔特：《寺院所起的信贷所作用》（Génestat:R·le des Monastères comme Etablissements de Crédit），第19页，关于诺曼第；卡尔·郎帕莱克：《中世纪德国经济生活》（Karl Lamprecht : Deutsches Wirtschaftsleben im Mittelalter），第1卷，第1446页，关于德国；库尔顿：《中世纪村庄》（Coulten:The Medieval Village），第284——286页，关于意大利；马克金农：《苏格兰的社会工业史》（Mackinnon:Social and Industrial History of Scotland），第74页，关于苏格兰；冯威尔夫克：《纪年表》（H.van Werveke:Annales），第4卷，第459——460页，关于荷兰，等。
（25）杜芬-谋尼埃：《各个时代的银行业》，第1卷，第86——89页。
（26）哈什尔海姆：《古代经济史》，第1卷，第342页。
（27）雅泰尔和培利：《印度经济史》，第2卷，第329页。
（28）季芬生（译音）：《试论中国银行业的渊源和演变》（Ki Fein-Shen:Essai sur I'origine et I'évolution des banques en Chine），第4——5页。
（29）伊克开：《1500年以来的远东》（Eckel The Far East Since 1500），第105页。
（30）弗希尔：《处在中世纪伊斯兰经济和政治生活中的犹太人》，第3、7；13——14；26——28页。
（31）库利希：《经济通史》，第1卷，第330页。
（32）罗佛：《汇单的演变》：十四——十八世纪（R.De Roover:L'Evolution de la Lettre de Change），第24页。
（33）冯迪伦：《主要公众银行史》（J.C.Van Dillen:History of the principal public Banks），第81——84页。
（34）罗德凯：《储蓄》篇（Rodkey:article《Deposits》），载：《社会科学百科全书》，第2卷，第416页。
（35）萨友：《储蓄银行、信贷银行和银公司》（Sayous:Les banques de dépot,les banques de crédit et les sociétés financières），第12页。
（36）皮格伍德：《中世纪比利时银钱业的法律和经济制度》（Bigwood:Le régime juridique et économique du commerce de I'argent dans la Belgique du moyen age），第362——367页。罗佛：《中世纪布鲁日城的货币、钱庄和信贷》（R.De Roover:Money,Banking and Credit in Medieval Bruges），第117——120页。
（37）熊彼特：《商业循环》，第2卷，第614页。
（38）莫列那：《正义和法律》（Molina:De Iustitia et Iure），第2卷，1597——359：15。
（39）罗佛：《汇单的演变》，第2卷，第26页。
（40）同上书，第23页。
（41）林芬-谋尼埃：《各个时代的银行业》，第1卷，第9页；季芬生（译音）：《试论中国银行业的渊源和演变》，第144——145页；《剑桥印度史》，第1卷，第218——219页。
（42）格洛兹：《古希腊的劳动》，第363页。
（43）波亚索那德：《中世纪基督教欧洲的劳动》，第65——66页；弗希尔：《处在中世纪伊斯兰经济和政治生活中的犹太人》，第17——24页；格拉斯：《汇单》篇（N.S.B.Gras:article《Bill of Exchange》），载：《社会科学百科全书》，第2卷，第450页。
（44）格洛兹：《古希腊的劳动》，第73页。
（45）同上书，第142页；洛佩兹：《中世纪欧洲的商业：南方》，载：《剑桥欧洲经济史》（Cambridge Economic History of Europe），第2卷， 第267页。
（46）索波里：《公司的危机》（Sapori:La crisi delle compagnie），第249页。
（47）罗佛：《中世纪布鲁日城的货币、钱庄和信贷》，第40页。
（48）弗希尔：《处在中世纪伊斯兰经济和政治生活中的犹太人》，第28——29页。
（49）南锡·李斯温：《古代中国的粮食和货币》（Nancy Lee Swanr:Food and Money in Ancient China），第393页。
（50）皮哥：《现代财政的历史基础》（Bigo:Les bases historiques de la finance moderne），第100页。
（51）霍塞和雷诺杜：《现代时期的初期》（第8卷，《人民和文明》），第346页。
（52）冯迪伦：《各主要公众银行的历史》（J.C.Van Dillen:History of the principal public banks），见各页。
（53）罗佛：《汇单的变迁》，第1卷，第350页；第2卷，第83页。
（54）金：《伦敦贴现市场史》（King:History of the London Discount Market），第5页；皮哥：《贴现银行和法兰西银行的起源》（Bigo:La Caisse d'Es-compte et les origines de la Banque de France），第16页；约翰·克拉潘：《英格兰银行史》（John Clapham :The Bank of England），第6、18、27、123页。
（55）罗佛：《汇单的变迁》，第1卷，第119页。
（56）约翰·克拉潘：《英格兰银行史》，第153页。
（57）皮哥：《贴现银行和法兰西银行的起源》。
（58）约翰·克拉潘：《英格兰银行史》，第118页。
（59）熊彼特：《商业循环》，第1卷，第292页。
（60）金：《伦敦贴现市场史》，第7——8页。
（61）若斯林：《1720——1785年伦敦私营银行》（D.M.Joslin:London private bankers 1720--1785），载：《经济史评论》，第8卷，第2期，1954年，第171——172、182页。
（62）金：《伦敦贴现市场史》，第18页。
（63）同上书，第11页。
（64）哈伯勒：《繁荣与萧条》（G.von Haberler:Prospérité et Dépression），第2卷，第333页。
（65）熊彼特：《商业循环》，第1卷，第124页。
（66）克拉潘：《现代英国经济史》，第2卷，第252——253页。
（67）雷纳·杜蒙：《法国农业问题》（René Dumont:Le problème agricole francais），第334页。
（68）熊彼特：《商业循环》，第1卷，第124页。
（69）维克塞尔：《读书札记》（Wicksell:Lectures），第2卷，第190——192页。
（70）《纽约时报》（New York Times），1955年1月17日。
（71）熊彼特：《商业循环》，第2卷，第608页。
（72）金：《伦敦贴现市场史》，第2卷，第270——271页。
（73）哈什尔海姆：《古代经济史》，第1卷，第687页；洛佩兹：《中世纪欧洲的商业：南方》，载：《剑桥欧洲经济史》第2卷， 第309——310页；罗佛：《汇单的变迁》，第2卷，第35页。
（74）史雪维哉：见：《银行作用的新变迁》（S.Schweizer,in:Evolution récente du role des banques），第79页。
（75）金：《伦敦贴现市场史》，第16页。
（76）马克莱：《伦敦资本市场》（Macrae:The London Capital Market），第130页。
（77）罗佛：《中世纪布鲁日城的货币、钱庄和信贷》，第294——297页。
（78）卡尔·波兰依：《早期诸帝国的贸易和市场》，第14页。
（79）克拉潘：《现代英国经济史》，第2卷。
（80）弗尔南·波杜恩：《信贷和银行》（Fernand Baudhuin:Crédit et Banque），第47——49页。
（81）贡帕顿和波特：《英国工业》（Compton & Bott: British Industry），第170、178页。
（82）赛耶斯：《现代银行业》（R.S.Sayers:Modern Banking），第44页。
（83）史雪维哉：见：《银行作用的新变迁》，第95页。
（84）库利希：《经济通史》，第1卷，第343页。
（85）孔利弗：《各国的商业》，第96页。
（86）罗佛：《汇单的变迁》，第1卷，第16页。
（87）波杜恩：《信贷和银行》，第188页，保罗·恩登：《欧洲的货币列强》（Paul H.Emdea :Money Powers of Europe）。
（88）克拉潘：《现代英国经济史》，第2卷，第355页。
（89）马克莱：《伦敦资本市场》，第88、177页。
（90）赛耶斯：《现代银行业》，第65页。
（91）费茨格拉德：《英国的工业结合》（P.Fitzgerald:Industrial Combinaison in England），第101页。
（92）克拉潘：《现代英国经济史》，第3卷，第234页。
（93）同上书，第242页。
（94）贝利：《二十世纪的资本主义革命》，第30页。
（95）《经济学家》（The Economist），1959年2月14日。
（96）加尔田纳·敏斯：《美国经济结构》（Gardiner C.Means :The Structure of American Economy），第153页。
（97）泰南特：《美国卷烟工业》，第101页；《曼彻斯特卫报》，1959年6月5日。
（98）萨根特·弗洛伦斯：《英美工业的逻辑》（Sargant Florence:The Logic of British and American Industry），第183、189、203、193页。
（99）马克莱：《伦敦资本市场》，第386——389、104页。
（100）迈泰：《民主的社会主义》（A.Mehta:Democratic Socialism），第105页。
（101）乌利德：《工业立法的书面重复》（Oualid:Répétitions écrites de législation industrielle），第184——185页。
（102）色利格曼：《分期信贷》（Seligman:Instalment Credit），第1卷，第13页及以下。
（103）波杜恩：《信贷和银行》，第16——17页。
（104）史雪维哉：见：《银行作用的新变迁》，第92——93页。

第八章 注释

（1）诺加罗：《政治经济学教程》（B.Nogaro:Cours d'Economie politique），第1卷，第323页。
（2）肯特神甫：《货币和银行业》（R.P.Kcnt:Money and Banking），第6——7页。
（3）诺加罗：《货币和货币制度》（B.Nogaro:La Monnaie et les Systèmes monétaires），第6页。
（4）肯特神甫：《货币和银行业》，第9页。
（5）哈什尔海姆：《古代经济史》，第202——204页。
（6）同上书，第421——428页。
（7）同上书，第684——686页。
（8）同上书，第204页。
（9）伯凯：《关于荷属印度土著社会货币的几个观念》（Bakker:Eenige Beschouwingen over het Geldwezen in de inheemsche Samenleving van Nederlandsch-Indi·），第13页。
（10）诺加罗：《货币和货币制度》，第87——88页。
（11）伊尔文·费希尔：《货币的购买力》，1911年（Irving Fisher:Purchasing Power of Money），第24页。
（12）诺加罗：《政治经济学教程》，第1卷，第391——392页。
（13）诺加罗：《货币和货币制度》，第218页。
（14）洛克卡德：《古典时代的伊斯兰教税收》，第94页。
（15）哈什尔海姆：《古代经济史》，第554——555页。
（16）格洛兹：《古希腊的劳动》，第278页。
（17）沈焕昌（译音）：《孔子经济学原理和他的学派》，第2卷，第432页。
（18）《贸易的实践》（Pratica della Mercatura），第152——155页。
（19）罗佛：《汇单的变迁》，第2卷，第52页。
（20）皮哥：《贴现银行和法兰西银行的起源》第19页。
（21）库利希：《普通经济史》，第2卷，第346页。
（22）拉古尔-加耶：《商业史》，第3卷，第445页。
（23）同上书，第3卷，第303页。
（24）罗佛：《汇单的变迁》，第2卷，第83页。
（25）皮哥：《现代财政的历史基础》，第22页。
（26）霍塞：《资本主义初期》，第21——22页。
（27）罗佛：《汇单的变迁》，第1卷，第115页；罗佛：《中世纪布鲁日城的货币、钱庄和信贷》，第283页。
（28）季芬生（译音）：《试论中国银行的渊源和演变》，第144——145页。
（29）沈焕昌（译音）：《孔子经济学原理和他的学派》，第2卷，第433页。
（30）冯迪伦：《各主要公众银行的历史》，第40——41、81——82及以下；第336页等。
（31）库利希：《经济通史》，第2卷，第346页。
（32）同上书，第348页。
（33）林芬-谋尼埃：《各个时代的银行业》，第1卷，第318页。
（34）克拉潘：《英格兰银行史》，第122——131页。
（35）肯特神甫：《货币和银行业》，第104——106页；让·马查耳，加缪引用：《银行作用的新变迁》，第23页。
（36）埃斯勒：《货币论》(Eisler:Das Geld)，第204页。
（37）乌歇：《地中海欧洲储蓄银行早期史》（Usher:The Early History of Deposit Banking in Mediterranean Europe），第21——22页。
（38）库利希：《经济通史》，第1卷，第332页。
（39）麦克米伦报告，史特拉雪引用：《一个进步的纲领》（Rapport MacMillan,cité dans Strachey: A Program for Progress），第106页。黑体字是我们标出来的。
（40）肯特神甫：《货币和银行业》，第125页。
（41）诺加罗：《货币和货币制度》，第23页。
（42）马克莱：《伦敦资本市场》，第239页。
（43）赛耶斯：《现代银行业》，第35——36页。
（44）加缪：《银行作用的新变迁》，第29——31页。
（45）同上书，第21——22页。
（46）马克莱：《伦敦资本市场》，第195页。
（47）劳伦斯·劳格林：《货币，信贷和物价的新利用》（J.Laurence Laughlin:A new Exposition of Money,Credit and Prices），第2卷，第35页。
（48）诺加罗和乌利德：《一百五十年来商业、信贷和运输的变迁》，第59——60、143——150页。
（49）《帕米格莱夫政治学辞典》，第2册，第792页。
（50）波杜恩：《信贷和银行业》，第112页。
（51）《经济问题》（Problèmes Economiques），1951年8月21日。
（52）莫塞：《货币论》（Mossé:La Monnaie），第30——37页。
（53）孔利弗：《各国的商业》（Condliffe:The Commerce of Nations），第188——189页。
（54）斯特拉歇：《一个进步的纲领》（J.Strachey:A Program for Progress），第120——122页。
（55）安塞姆·拉宾诺维茨律师，见：《法国世界报》（Me.L.Anselme Rabinovitch,in: Le Monde），1957年5月19——20日。
（56）诺加罗：《货币和货币制度》，第68——70页。
（57）波杜恩：《信贷和银行业》，第152——153页。
（58）赛耶斯：《现代银行业》，第179页。
（59）同上书，第83页。
（60）科尔：《货币，它的现在和将来》（G.D.H.Cole:Money,Its Present and Future），第40——41页。
（61）波杜恩：《信贷和银行业》，第58页。
（62）同上书，第58页。
（63）史利希特：《美国商业面临什么？》（Slichter:What's ahead for American Business·），第6——7页。
（64）赛耶斯：《现代银行业》，第131页。
（65）诺加罗：《货币和货币制度》，第48——59页；《国际支付银行1952年报告》（Rapport de la Banque Internationale des Payements 1952），第145——146页。
（66）巴洛格，见：《充分就业的经济学》（T.Balogh,in:The Economics of Full Employment），第142页。
（67）同上书，第136页。
（68）布尔查尔德：《充分就业的经济学》，第9——10页。
（69）摩尔顿：《经济发展的控制因素》（Moulton: Controlling Factors in Economic Development），第306页。
（70）斯特拉歇：《一个进步的纲领》，第112页。
（71）赛耶斯：《现代银行业》，第195页；巴洛格，见：《充分就业的经济学》，第129页。
（72）埃斯勒：《货币论》，第178页。
（73）凯恩斯：《通论》（J.M.Keynes:General Theory），第311页及以下；霍特里，见：《货币论》，第18页；布尔查尔德，见《充分就业学的经济学》，第21页。
（74）凯恩斯：《如何支付战债》（J.M.Keynes:How to pay for the war）。
（75）伊温逊：《通货膨胀史》（R.L.Ewinsohn: Histoire de I'inflation），第27——29页。
（76）诺加罗：《货币和货币制度》，第215——216页。
（77）米塞斯：《货币和信贷论》（Von Mises:Theory of Money and Credit），第346——347页。
（78）斯特拉歇：《一个进步的纲领》，第108——109页。
（79）熊彼特：《社会生产和筹码》（J.Schumpeter:Sozialprodukt und Rechenpfennige）。
（80）比埃罗·史拉法，见：《经济杂志》（Economic Journal），1932年3月号。

第九章 注释

（1）哈什尔海姆：《古代经济史》，第691、692、704页。
（2）罗斯托夫采夫：《罗马帝国的社会经济史》，第148——149页。
（3）白拉第亚努：《拜占廷经济社会史的研究》，第139页。
（4）海迪：《农业生产经济学》（Heady: Economics of Agricultural Production），第418页。
（5）迪埃尔，见：《施莫勒年鉴》(Schmollers Jahrbuch)，特刊，1932年，第28页。
（6）亚倍尔：《中欧农业危机和农业繁荣》（Abel:Agrarkrisen und Agrarkonjunktur in Mitteleuropa），第15——16页。
（7）吉诺·鲁查托：《意大利经济史》(Gino Luzzato: Storia Economica d'Italia)，第1卷，第211页。
（8）格拉斯：《英国谷类市场的演变》（N.S.B.Gras:The Evolution of the English Corn Market），第28页。
（9）同上书，第45页。
（10）吉诺·鲁查托：《意大利经济史》，第1卷，第246——247页。
（11）格拉斯：《英国谷类市场的演变》，第47——58页。
（12）亚倍尔：《中欧农业危机和农业繁荣》，第54页。
（13）格拉斯：《英国谷类市场的演变》，第123页；弗希尔：《伦敦粮食市场的发展》（F.J.Fisher: The Development of the London Food Market），载：《经济史评论》，第5卷，第2期，第50页；乌歇：《法国谷类商业史》（A.P.Usher:History of the Grain Trade in France），第61——62、56页。
（14）格拉斯：《英国谷类市场的演变》，第218页。
（15）同上书，第123、144——149、220页。
（16）同上书，第76——77页；乌歇：《法国谷类商业史》，第60页。
（17）乌歇：《法国谷类商业史》，第6——8页及以下；弗希尔：《伦敦粮食市场的发展》，第64页。
（18）格拉斯：《英国谷类市场的演变》，第218页。
（19）亚倍尔：《中欧农业危机和农业繁荣》，第61页。
（20）格拉斯：《农业史》，第218页。
（21）艾黎和威尔威恩：《土地经济学》（Ely &Wehrwein: Land Economics），第119页；《农业史》篇，孔拉德：《政治学手册》，第5卷，第167页。
（22）艾黎和威尔威恩：《土地经济学》，第137页。
（23）同上书，第134——135页。
（24）I.B.R.D.调查团报告：《伊拉克的经济发展》（I.B.R.D.Mission Report:The Economic Development of Iraq），第235页。
（25）华泰尔：《马克思主义学说的渊源》（A.Wauters:Les sources doctrinales du marxisme），载：《经济科学杂志》（Revue des Sciences économiques），A.D.Lg，第33年，第116期，58年12月，第232页；卡尔·马克思：《资本论》，德文第1版，第3卷，第2篇，第278——279页。
（26）格拉斯：《农业史》，第274页。
（27）波杜恩：《农业经济学》（F.Baudhuin: Economique agraire），第89页。
（28）《国际支付银行，第22年度报告》（Bank of international Settlements,22nd annual report），1952年，第41页。
（29）《法兰西共同体各国经济情况报告》（Rapport sur la situation économique dans les pays de la communauté），1958年9月，第35页。
（30）美国农业部：《工艺技术的变革》（Us Dept.of Agriculture: Changing Technology），第37页。
（31）雷恩：《土地经济学》（Renne:Land Economics），第421页。
（32）约翰逊：《变迁中的爱尔兰农业》（J.Johnson: Irish Agriculture in Transition），第5页。
（33）雷纳·杜蒙：《法国农业问题》，第329页。
（34）格拉斯：《农业史》，第148页。
（35）艾黎和威尔威恩：《土地经济学》，第121页。
（36）同上书，第120页。
（37）雷恩：《土地经济学》，第215页。
（38）亚倍尔：《中欧农业危机和农业繁荣》，第103、118——122页。
（39）艾黎和威尔威恩：《土地经济学》，第172页。
（40）尚农：《农民的最后界线》（Shannon:The Farmer's last Frontier），第126——127页。
（41）诺加罗和乌利德：《一百五十年来商业、信贷和运输的变迁》，第194页。
（42）加利古-拉格朗杰：《农业生产和农村经济》（Garigou-Lagrange:Production agricole et économie rurale），第66页。
（43）雷纳·杜蒙：《法国农业问题，——序言》（René Dumont : Le problème agricole francais,-Préface）。
（44）克拉潘：《现代英国经济史》，第3卷，第83——84页；孔拉德：《政治学手册》，第1卷，《农业史》篇，第218页。
（45）塞尔治·马莱特，见：《法兰西观察家》（France-Observateur），1959年12月10日。
（46）雷纳·杜蒙：《法国农业问题》，第317页及《法兰西共同体各国经济情况报告》，1958年9月，第35页。
（47）波杜恩：《农业经济学》，第91页。
（48）卡斯特罗：《饥饿的地理政治学》。
（49）雷恩：《土地经济学》，第268页。
（50）科尔：《演变中的世界》（G.D.H.Cole:World in Trasition），第89页。
（51）海迪：《农业生产经济学》，第701页。
（52）昂利·白鲁斯，见：《经济评论》（Revue Economique），1953年9月。
（53）吉伯特·布尔克：，见《幸福》（Fortune），1955年6月号。
（54）联合国粮食及农业组织：1952年《统计年鉴》（Annuaire de Statistiques）。
（55）《联合国粮食及农业组织比利时委员会公报》（Bulletin du Comité National belge de la F.A.O.），第8卷，第3期，1954年。
（56）熊彼特：《商业循环》，第739页。
（57）雷纳·杜蒙：《法国农业问题》，第324——325页。
（58）多尔夫曼：《美国文明中经济思想》（Dorfman: The Economic Mind in American Civilization），第118——138页。
（59）艾黎和威尔威恩：《土地经济学》，第97页。
（60）帕尔姆·杜德：《今日的英属印度》（Palme Dutt:British India Today），第243——238页，1951年德文版。
（61）艾黎和威尔威恩：《土地经济学》，第97页。
（62）尚农：《农民的最后界线》，第64页。
（63）《阿尔及利亚杂志》（Cahiers algériens），第3期，第17——18页。
（64）《突尼斯问题》（La Question tunisienne），第2期，第25页。
（65）《摩洛哥》（Moroc·o），第73——74页。
（66）《联合国强迫劳动特别委员会报告》（Report of the ad hoc Committee on Forced labor,U.N.O.），第621页。
（67）乔治·帕德摩尔：《英国的第三帝国》（George Padmore: Britain's Third Empire），第38——40、50、59——60页。
（68）同上书，第17——18、28页。
（69）《刚迪亚农民报告》（Kandian Peasantry Report），第71——73页。
（70）孔利弗：《各国的商业》，第316页。
（71）关于埃及，汉斯·勃利内：《巴斯勒国家报》（Pour I'Egypte,Hans Briner,in:Basler Nationalzeitung），1953年5月8日。
（72）伏莱斯：《阿拉乌特人的国家》（Weulersse:Le pays des Alaouites），第225页。
（73）李：《土地利用和农村经济》（H.K.Lee:Land Utilisation and Rural Economy），第163页。
（74）I.B.R.D.报告：《伊拉克的经济发展》，第143页。
（75）阿耳弗雷德·博内：《中东的国家和经济》，第132页。
（76）《土地改革》（La Réforme Agraire），联合国出版，1951年，第18页。
（77）《经济全貌》（Panorama Economico），1958年第1期，第34页。
（78）弗列德路斯和冯克利克：《工艺和生计》（Technology and Livelihood），第92页。
（79）根特农业经济研究所：《农业报告》（Berichte über Landwirtschaft），第1卷，第43册，汉堡。
（80）艾黎和威尔威恩：《土地经济学》，第207页。
（81）《社会主义号角》（Socialist Call），1957年4——5月号。
（82）科尔：《变迁中的世界》（G.D.H.Cole:World in Transition），第26——27页。
（83）《自由比利时报》（La Libre Belgique），1959年12月12日。
（84）《美国统计摘要（1958年）和历史性统计》（U.S.A.Statistical Abstract 1958 et Historical Statistics）。
（85）雅克·色夫林：《墨西哥民主主义》，载：《精神》（Jacques Séverin: Démocratie mexicaine,in:Esprit），1952年5月号，第791页。
（86）《土地改革的进展》（Progrès de la Réforme Agraire），联合国1954年出版，第181页。
（87）《纽约时报》，1959年9月10日，《社会主义号角》，1957年4——5月号。
（88）卡斯特罗：《饥饿的地理政治》，第47、90——93页。
（89）诺加罗和乌利德：《一百五十年来商业、信贷和运输的变迁》，第165页。
（90）阿耳弗雷德·博内：《经济发展研究》，第146页。
（91）《事实汇编》（Facts on File），1951年9月号。
（92）费尔菲德·奥斯本：《我们的被掠夺的行星》（Fairfield Osborn:Our Plundered Planet），第74——75页；《纽约时报》，1959年2月20日。
（93）《纽约时报》，1959年12月27日。
（94）《世界报》（Le Monde），1953年7月24日。
（95）保罗·斯维济：《资本主义发展论》（Paul M.Sweezy:The Theory of Capitalist Development），第115——125页。
（96）博内特基维茨：《罗伯吐斯的基本利润论和马克思的绝对利润学说》（L.von Bortkiewicz:Die Rodbertus'sche Grundrententheorie und die Marx'sche Lehre von der absolutent Grundrente），载：《卡尔·格伦堡的社会主义和工人运动史档案》（Archiv für die Geschichte des Sozialismus und der Arbeiterbewegung de Carl Grünberg），第1卷，1911年，第426——429页。
（97）同上书，第423——424页。

第十章 注释

（1）卡尔·苏蒲：《国民收入分析的原理》（Carl Shoup :Principles of National Income Analysis），第27页。
（2）让·马查尔和雅克·勒加翁：《国民收入的分配》（Jean Marchal et Jacques Lecaillon:La répartition du revenu national），第1卷，第141——153页。
（3）卡尔·苏蒲：《国民收入分析的原理》，第85页。
（4）博埃和耶迈：《不发达国家的经济》，第20页。
（5）西蒙·库兹涅茨：《政府生产和国民收入》,载:《收入和财富集》（Simon Kuznets:Govermment Product and National Income,in:Income and Wealth Series），第1卷，第 193——194页。
（6）威廉·华特：《人的组织》（William H.Whyte,jr:The Organization Man），第19页。
（7）马尔科维什：《公众服务问题和国民收入》（F.J.Markovitch:Le problème des services et le revenu national），S.E.D.E.I.S.公报，第699期，1958年6月1日，第44页及以下。
（8）卡尔·苏蒲：《国民收入分析的原理》，第24页。
（9）同上书，第85页。
（10）西蒙·库兹涅茨：《经济变迁》（Simon Kuznets:Economic Change），第161——162页。
（11）前引书，第196页。
（12）《国民收入的统计、来源和方式》（National Income Statistics,Sources and Methods），英国中央统计局发表，第3、10、31——32页。
（13）阿尔文·汉森：《商业循环和国民收入》（Alvin Hansen:Business Cycles and National Income），第96页。
（14）日本政府经济平衡局：《1951——1952年日本经济调查》，第272页。
（15）熊彼特：《商业循环》，第2卷，第566页。
（16）伏丁斯基：《危机的社会后果》（国际劳动局出版）（V.Woytinsky:Les conséquences sociales de la crise），第139——140页。
（17）路格列斯：《国民收入和收入分析导论》（Ruggles:An Introduction to National Income and Income Analysis），第68页。
（18）《国民收入统计、来源和方式》，第72页。
（19）阿尔文·汉森：《商业循环和国民收入》，第94页。
（20）同上书，第96页。
（21）同上。
（22）路格列斯：《国民收入和收入分析导论》，第68页。
（23）鲁道夫·埃开尔：《经济扩张的现代理论》（Rudolf Eckert:Les théories modernes de I'expansion économique），第42页。
（24）亚勃拉莫维茨：《存货和商业循环》（M.Abramovitz:Inventories and Business Cycles），第329页。
（25）爱斯比那：《资本主义的起源》，第1卷，第165页。
（26）见：比地林·索罗金：《社会、文化和人格》（Citédans: Pitirim A.Sorokin:Society,Culture and Personality），第274页。
（27）卡尔-桑德尔，加拉多·约翰和莫塞尔：《英格兰和威尔斯社会条件调查》（Carr-Sanders,D.Caradog Jones et C.A.Moser:A Survey of Social Conditions in England and Wales），第176页。
（28）卡尔·苏蒲：《国民收入分析的原理》，第326页；库兹涅茨：《上层收入集团在收入和储蓄中的比重》（Kuznets:Shares of Upper Income Groups in Income and Savings），第216页；卡尔·苏蒲：《国民收入分析的原理》，第326——330页；《联邦准备金局和密执安调查研究中心：1950年消费财政调查》（Federal Reserve Board and Michigan Survey Research Center:1950,Survey of Consumer Finances）。
（29）海尔科维茨：《原始民族的经济生活》，第93页。
（30）乔安·罗宾逊：《资本积累论》，第82——83页。
（31）博尔特基维茨：《马克思资本论第三卷中理论结构基础的修正》，载：《国民经济和统计年鉴》（L.von Bortkiewicz:Zur Berechtigung der Grundlagen der theoretischen Konstruktion von Marx im 3. Band des Kapitals,in:Jahrbücher für Nat.），1907年7月；保罗·斯维济：《资本主义发展论》，第114——128页。
（32）熊彼特：《商业循环》，第2卷，第101——102页。
（33）华尔佛兰·伊培哈尔：《中国历史》（Wolfram Eberhard: Chinas Geschichte），第264页。
（34）卡尔·苏蒲：《国民收入分析的原理》，第179、194、216页。
（35）《经济学家》，1944年5月6日。
（36）卡尔·苏蒲：《国民收入分析的原理》，第214页。
（37）巴莱：《日本资本主义的演变》（Carl Shoup:Principles of National Income Analysis），第3卷，第345页。
（38）雅克敏：《1940——1944年德国占领下的比利时社会》（G.Jacquemyns:La Société belge sous I'occupation allemande 1940-1944），第1卷，第123、132——133、138页。
（39）勃鲁诺·格莱茨教授（Prof.Bruno Gleitze），见：《世界经济研究所会报》，1955年3月，第55页。
（40）林倍、乌申和瑞坦，见：《收入分配和社会政策》，阿兰·皮各克主编（Lein-berg,Ussing and Zeuthen,in:Income Redistribution and Social Policy,ed. By Alan T.Peacock），第69页。
（41）同上书，第81、114、156——157、144——145页。
（42）罗基埃和阿尔伯特，同上书，第114页；《在比利时社会党代表大会上的报告》（Rapport au Congrés du P.S.B.），1959年12月12——13日，第51页。
（43）罗基埃和阿尔伯特：见：《收入分配和社会政策》，第135——136页。
（44）维佛：《联合王国的税收和再分配》，载：《经济和统计杂志》（F.Weaver:Taxation and Redistribution in the United Kingdom,in: Review of Economics and Statistics），1950年8月号，第201——213页。
（45）林倍、乌申和瑞坦，见：《收入分配和社会政策》第63页。
（46）西蒙·库兹涅茨：《上层收入集团在收入和储蓄中的比重》，第36——39页。
（47）《收入和财富研究》（Studies in Income and Wealth），全国经济调查局发表，第132卷，第302页（1951年，纽约）。
（48）《美国统计摘要》，1958年。
（49）《世界经济研究所会报》，1950年10——11月。
（50）文斯·帕卡尔：《追求高级生活的人》，第26页。
（51）西蒙·库兹涅茨：《上层收入集团在收入和储蓄中的比重》，第216页；《美国统计摘要》，1958年。

第十一章 注释

（1）熊彼特：《商业循环》，第1卷，第225页。
（2）亚倍尔：《中古农业危机和农业繁荣》，第158页。
（3）让·富腊斯捷：《二十世纪的大希望》（Jean Fourastié:Le grand espoir du xxe siècle），巴黎，1949年版，第141页。
（4）凯恩斯：《通论》，第43页。
（5）纪东：《经济波动》（加丹·比鲁：《政治经济学》[《Traité d'Economie politique》,de Ga·tan Pirou]第9卷），第174——175页。
（6）卡尔·马克思：《政治经济学批判大纲》（Karl Marx: Grundrisse），第1分册，德文版，第310页。
（7）克莱因：《凯恩斯的革命》，第8页。
（8）哈耶克：《货币理论和繁荣理论》（von Hayek:Geldtheorie und Konjunkturtheorie），第51、103页。
（9）凯恩斯：《通论》，第330页。
（10）哈伯勒：《繁荣与萧条》，第154——155页。
（11）汉森：《商业循环和国民收入》，第50页；路特：《世界市场商品咖啡的生产过剩》，第104——105页；泰南特：《美国卷烟工业》，第192——194页。
（12）阿佛泰利翁：《周期性危机》（Aftalion:Crises périodiques），第1卷，第359——364页；米契尔：《商业循环和就业》（W.C.Mitchell:Business Cycles and Employment），第10——11页；凯恩斯：《通论》，第328页；熊彼特：《商业循环》，第1卷，第4、123页；汉森：《商业循环和国民收入》，第564页；纪东：《经济波动》，第321页。
（13）哈伯勒：《繁荣与萧条》，第298页。
（14）盖尔，罗斯托和史希华兹：《英国经济的成长和波动》，第557页。
（15）克拉克，见汉森：《商业循环和国民收入》，第370页。
（16）娜塔利娅·莫斯科夫斯卡：《现代危机论的批判》（Nathalia Moszkowska: Zur Kritik Moderner Krisentheorien），第62页。
（17）熊彼特：《商业循环》，第1卷，第148页。
（18）哈伯勒：《繁荣与萧条》，第414页。
（19）凯恩斯：《通论》，第117页及以下。
（20）哈伯勒：《繁荣与萧条》，第32、154——155页；亚勃拉莫维兹：《存货和商业循环》，第360——369页。
（21）熊彼特：《商业循环》，第2卷，第576——577页。
（22）米契尔：《商业循环中所发生的》（W.C.Mitchell:What Happens During Business Cycles），第106、116——117页。
（23）哈伯勒：《繁荣与萧条》，第429页。
（24）同上书，第348页。
（25）斯庇托夫，见哈伯勒：《繁荣与萧条》，第90页。
（26）凯恩斯：《通论》，第332页；哈伯勒：《繁荣与萧条》，第442页。
（27）伏丁斯基：《危机的社会后果》，第72——73页。
（28）廷柏根：《美国的经济周期》（Tinbergen:Les Cycles économiques aux Etats-Unis），第105页。
（29）熊彼特：《商业循环》，第2卷，第637页。
（30）汉森：《商业循环和国民收入》，第60页；凯恩斯：《通论》，第330——331页。
（31）娜塔利娅·莫斯科夫斯卡：《现代危机论的批判》，第62页；萨尔特尔：《周期危机马克思理论的轮廓》（L.Sartre:Esquisse d'une théorie marxiste des crises périodiques），第101页。
（32）汉森：《商业循环和国民收入》，第145页。
（33）同上书，第173页。
（34）埃开尔：《经济扩张的现代理论》，第35页。
（35）希克斯：《商业循环理论概说》（Hicks:A contribution to the theory of the trade cycle），第108页。
（36）熊彼特：《商业循环》，第2卷，第400页。
（37）汉森：《商业循环和国民收入》，第123——124页。
（38）盖尔，罗斯托和史华兹：《英国经济的成长和波动》，第554页。
（39）汉森：《商业循环和国民收入》，第182——183页。
（40）同上书，第60页；哈伯勒：《繁荣与萧条》，第316——317页。
（41）熊彼特：《商业循环》，第2卷，第576——577页。
（42）汉森：《商业循环和国民收入》，第125页。
（43）哈伯勒：《繁荣与萧条》，第404页。
（44）福斯脱和卡钦斯：《利润》（Foster et Catchings:Profits），第374页。
（45）埃开尔：《经济扩张的现代理论》，第12页。
（46）亚勃拉莫维兹：《存货和商业循环》，第498页；梅茨莱：《商业循环和现代就业理论》，载：《英国经济杂志》（Metzler:Business Cycles and the Modern Theory of Employment in:American Economic Review），1946年6月号。
（47）《世界》（Die Welt），1960年10月22日出版的一期。
（48）米契尔：《商业循环中所发生的》，第302——303页，并参阅同书第32、40、73页；汉森：《商业循环和国民收入》，第82——83页。
（49）米契尔：《商业循环中所发生的》，第161页。
（50）同上书，第32、34、41页。
（51）哈伯勒：《繁荣与萧条》，第416页。
（52）同上书，第120页；米契尔：《商业循环中所发生的》，第132——133页。
（53）哈伯勒：《繁荣与萧条》，第375——380页。
（54）哈罗尔·摩尔顿：《经济发展中的控制因素》（Harold G.Moulton:Controlling Factors in Economic Development），第306页。
（55）卡尔多：《稳定性和充分就业》（N.Kaldor:Stability and Full Employment），编入汉森和克利门斯：《商业循环和国民收入》，第499——500页。
（56）伯恩斯：《经济知识的界线》（A.F.Burns:The Frontiers of Economic Knowledge），第260页。
（57）盖尔，罗斯托和史希华兹：《英国经济的成长和波动》，第544页；熊彼特：《商业循环》，第499页。
（58）考茨基：《金融资本和危机》（K.Kautsky:Finanzkapital und Krisen）， 29第1卷，第843——844页（1911年）。
（59）佛雷德·欧斯内：《经济危机》（Fred Oelssner:Die Wirtschaftskrisen），第1卷，第38页。
（60）罗莎·卢森堡：《资本的积累》（Rose Luxemburg:Die Akkumulation des Kapitals）。
（61）布哈林：《帝国主义和资本积累》（N.Bucharin:Der Imperialismus und die Akkumulation des Kapitals），第95——108页。
（62）罗莎·卢森堡：《资本的积累》，第407页。
（63）卡尔·马克思：《剩余价值学说史》，第2卷，第2册，德文版，第315页。
（64）保罗·斯维济：《资本主义发展论》，第180——184页。
（65）奥托·博埃：《两次世界大战之间？》（Otto Bauer:Zwischen zwei Weltkriegen·），第51——53、351——355页。
（66）享培尔：《经济成长和不稳定性》（Hamberg: Economic Growth and Instability），第55——56页。
（67）雷翁·萨尔特尔：《周期危机马克思理论的轮廓》，第62——66页。
（68）萧的估计：见：《美国历史性统计》。
（69）弗里茨·史坦培尔：《帝国主义》（Fritz Sternberg: Der Imperialismus）第20页及以下；《帝国主义和它的批评家》(Der Imperialismus und seine Kritiker)，第163页及以下。
（70）卡莱茨基：《商业循环论》，载：《经济研究杂志》（Kalecki:A theory of the business cycle,in: Review of Economic Studies），第4卷，1936——1937年，第77页。
（71）米龙·瓦特金斯：《商业银行和资本的形成》，载：《政治经济学杂志》（Myron W.Watkins:Commercial Banking and Capital Formation,in《Journal of Political Economy》），第27卷，1919年7月号，第584——585页。
（72）哈伯勒：《繁荣与萧条》，第43——44页。
（73）雷翁·萨尔特尔：《周期危机马克思理论的轮廓》，第64页。
（74）布哈林：《帝国主义和资本积累》，第88——89页。
（75）见：汉森：《商业循环和国民收入》，第518页；哈耶克，见：《世界经济史档案》（Hayck:in:Weltwirtschaftiches Archiv），1932年7月，第1集，第90页等。
（76）享培尔：《经济成长和不稳定性》，第329页。
（77）摩尔顿：《经济发展中的控制因素》，第70页。
（78）哈伯勒：《繁荣与萧条》，第324页；熊彼特：《商业循环》，第155、561页；莫斯科夫斯卡：《现代危机理论的批判》（N.Moszkowska:Zur Kritik moderner Krisentheori·n），第26页；希克斯：《商业循环理论概说》，第126——127页等。
（79）纪东：《经济波动》，第94页。
（80）威内·松巴特：《现代资本主义》，第2卷，第586页。
（81）享培尔：《经济成长和不稳定性》，第55页；汉森：《商业循环和国民收入》，第495——496页。
（82）安德烈·菲利蒲：《现代印度》（André Philip:L'Inde moderne），第87页。
（83）熊彼特：《商业循环》，第2卷，第1033页。
（84）埃开尔：《经济扩张的现代理论》，第59——64页。
（85）希克斯：《商业循环理论概说》（英文），第63——64页。
（86）乔安·罗宾逊：《资本积累论》，第60页。
（87）同上书，第209页。
（88）达维德·麦克科尔·拉特：《资本主义》（David McCord Wright:Capitalism），第147、153、154页。
（89）熊彼特：《商业循环》，第2卷，第803页；加赛尔，见：《商业循环和国民收入》（Cassel,in:Readings in Business Cycles and National Income），第124页。
（90）达维德·麦科德·赖特：《资本主义》，第144——146页。
（91）阿瑟·伯恩斯：《经济知识的界线》，第314——334页。
（92）亨培尔：《经济成长和不稳定性》，第223——224页。

上一篇（第11章）　回目录　下一篇（译名对照表）


译名对照表

译名对照表

人名
地名
其他
A

阿尔伯特 Albert,J.F.
阿兰斯堡，康拉Arensberg,Conrad,M.
阿尔德尔 Alderer
阿佛泰利翁 Aftalion
阿希，索罗蒙Asch,Solomon
阿希顿 Ashton,T.S.
阿奎那，圣托马斯d'Aquin,Saint Thomas
阿符内耳 Avenel
阿基米德 Archimède
阿隆，雷蒙Aron,Raymond
阿-穆斯汤西尔Al-Mustansir
艾佛塞特 Evershett
艾迪 Edey
艾黎 Ely
埃开尔，鲁道夫Eckert,Rudolf
埃克特 Eckert
埃勒尔斯 Eilers
埃勒斯庇纳斯 Espinas
埃勒斯 Eisler
爱尔克，古尔Ehrke,Kurt
爱斯比那，乔治 Espinas,Georges
爱德华 Edouard
安德列亚德斯 Anderéadès
昂德里厄Andrieux,A.
奥本汉姆Oppenheim,A.L.
奥古斯特Augustus
奥克莱 Oakley
奥·勃里恩O'Brien
奥斯本，费尔菲德Osborn,Fairfield
奥斯特罗科斯基Ostrogorsky

阿马提尔 Amatille
阿比西尼亚 Abyssinie
阿尔土瓦Artois
阿尔加尔维Algarves
阿古阿Agoi
阿里埃日Ariège
阿拉配斯Arapesh
阿拉斯加Alaska
阿姆斯特丹Amsterdam
阿纳托利亚Anatolie
阿根廷Argentine
阿富汗Afghanistan
阿塞尔拜疆 Aserbeijan
阿维斯塔 Avesta
艾费斯Ephèse
艾塞克斯Essex
埃及 Egypte
埃雪努纳 Eschnouna
埃蜀那 Eschouna
爱奥尼亚Ionie
安达卢西亚Andaiousie
安达曼 Andaman
安的列斯 Antilles
安南 Annam
安特卫普 Antwerpen
安提俄克Antioche
奥匈帝国 Autrihe-Hongrie
奥地利 Autriche
奥林匹亚 Olympia
奥班 Oban
奥格斯堡Augsbourg
奥堡Obourg
奥德纳尔德Audenarde
奥德赛Odyssée

阿巴西德王朝Abassides
阿瓦特瓦部落 Awatwa
阿芝特克部族 Aztèques
阿拉伯人 Arabe
阿拉佩斯人Arapesh
阿拉乌特人 Alaouites
阿姆斯特丹银行 Banque ďAmsterdam
阿茨蒂克人Aztèques
爱斯基摩人 Esquimaux
奥楚德姆·伊波族 Ozuitem Ibo
澳洲人 Australiens
B

比尔开-斯密Birket,Smith,Kaj
比兰纳，亨利Pirenne,Henri
比兰纳，雅克Pirenne,Jacques
比尔德 Beard
比各特 Peacock
比亭顿 Piddington
比鲁，加丹 Pirou,Gaëtan
巴尔迪 Bardi
巴尔蒲，维奥莱 Barbour,Violet
巴尔顿 Barton
巴拉兹，史蒂芬Balazs,Stefan
巴拉兹，埃田Balazs,Etienne
巴洛 Barrow
巴洛格 Balogh,T.
巴格尔，哈罗德Barger,Harold
巴纳吉Banerjee,A.Ch.
巴朗迪埃，乔治Barger,Georges
巴都太，伊本Batoutah,Tbn
巴莱 Barret,F.
巴塞尔Basel
布尔加科夫Boulgakof
布尔克，吉伯特Burck,Gilbert
布尔查尔德Burchardt,F.A.
布尔塞尔Purcell
布纳提安Bounatian
布哈林Boukharine,N.
布洛杰特，塞缪尔Blodget,Samuel
布朗维利埃Boulainvilliers
布莱特勒Bleibtreu,M.
包亚斯Boas
包姆-巴威克Böhm-Bawerk
本庄荣治郎Eijiro Honjo
白罗恩，菲尔蒲斯Brown,E.H.Phelps
白拉第亚努Bratianu
贝伦Perren,A.
贝利Berle,A.A.
贝克，塞缪尔Baker,Samuel
贝林，艾蒙Perrin,Ch.Edmond
贝洛夫Below
贝鲁，弗朗索瓦Perroux,Francois
伯恩斯坦Bernstein
伯恩斯，阿瑟Burns,Arthur F.
伯凯 Bakker
伯莱尔 Pereire
邦萨克 Bonsack
柏克 Boeke,J.H.
勃利内，汉斯 Briner,Hans
勃洛克，马尔克 Bloch,Marc
勃洛诺夫斯基 Bronowski
保利-维索瓦 Pauly-Wissowa
崩西纽里 Bonsignori
博内，阿尔弗雷德 Bonné,Alfred
博尔特基维茨 Bortkiewicz,L.
博亭，让 Bodin,Jean
博埃，奥托 Bauer,Otto

巴士拉 Basrah
巴比伦 Babylone
巴尔干 Balkans
巴西Bresilie
巴达加Badaga
巴伐利亚Bavarie
巴威略Bavière
巴格达 Bagdad
巴拿哈哲尔 Panajachel
巴基斯坦 Pakistan
巴勒斯坦Palestine
巴斯勒 Basler
巴塔克 Bataks
巴塞罗那 Barcelone
巴黎 Paris
巴诺尼亚Pannonie
比达Bide
比利时Belgique
不列颠 Grande-Bretagne
布尔吉农 Bourguigons
布列塔尼 Bretagne
布鲁日 Bruges
布鲁塞尔 Bruxelles
冰岛 Islande
贝尔贝尔Berber
伯罗奔尼撒 Péloponèse
奔洛岛Bömlo,île
拜占廷 Byzance
保加利亚 Bulgarie
玻利维亚 Bolivie
宾夕法尼亚 Pennsylvanie
班达群岛 Banda, îles
班坦（万丹）Bantam
博耳顿Bolton

八幡制铁厂 Yawata Iron and St.
巴布亚人 Papou
巴尔迪公司 Bardi,compagnies
巴希加部落 Bachiga
“巴伽乌地”运动 mouvement des “bagaudae”
巴刚果部落 Bakongo
巴塔哥尼亚人 Patagoniens
比利时总公司 Société Générale de Belgique
比拉拉马朝代 Bilalama
包尔族 Baure
布腊邦族 Brabancons
邦巴族 Bemba
贝利埃汽车厂Berliet
彼得·鲁宾逊公司 Peter Robinson
柏伯尔人 Berbères
波里尼亚人 Polynésiens
般都人 Bantous
博尔人 Peuls
鲍瓦特公司 Bowaters
C

查士丁尼 Justinien
查苏利奇Sasoulitch,V.
查理五世Charles V

赤道非洲Afrique occidentale
朝鲜 Corée
朝鲜人 Coréens
D

大亚历山大Alexandre la Grand
多布 Dobb,M.
多尔夫曼Dorfman
多林Doren
多林格Dollinger
达斯Das,S.K.
达维德逊，巴西尔Davidson,Basil
杜马 Domar
杜干-巴兰诺夫斯基 Tougan-Baranowski
杜尔夫曼 Dorfman,J.
杜芬-谋尼埃 Dauphin-Meunier
杜蒙，雷纳 Dumont-René
杜德，帕尔姆Dutt,Palme
杜鲁门 Truman
迪克曼Dyckmans
迪埃尔 Diehl
迪埃兹，亚历山大 Dietz,Alexander
都华德 Thurwald
得克斯，索尔 Tax,Sol
淀屋辰五郎Yodoya Tatsugoro
道格拉斯，保罗 Douglas,Paul
德川 Tokugawa
德尼安Dénian
德志家族Deutz
德拉波特Delaporte
德拉都雪Delatouche
德莫斯典 Demosthène
戴利亚 Tailliar

大马士革Damas
大比克Dabig
大普雷西尼Grand-Pressigny
丹麦Danemark
东京Tokyo
东英吉利East-Anglia
代洛斯Delos
地中海Méditerranée
多达Toda
多瑙河Danube
达荷美Dahomey
杜埃 Douai
底比斯 Thèbes
底格里斯Tigre
底特律 Detroit
第科皮亚 Tikopia
德兰士瓦 Transvaal
德尔富 Delphes
德国 Allemagne
德洛斯 Delos

大西洋和太平洋茶叶公司 Atlantic et Pacific Tea Cy
丹麦人 Danois
邓录普公司 Dunlop
动产信贷公司 Crédit Mobilier
东印度公司 la East India Company
“多那图斯”教徒运动mouvement des “donatistes”
多哥人Togo
达科塔族 Dakota
狄亚克人 Dyaks
德·奇尔军火厂de Geer
德莱克公司 de Drake
鞑靼人 Tartares
E

恩白利，约翰Embree,John
恩登，保罗 Emden,Paul H.

厄瓜多尔 Equateur
俄罗斯 Russie
——
F

夫捷尔 Fugger
弗尔斯，雷蒙 Firth,Raymond
弗列德路斯 Fledderus
弗希尔 Fischel
弗里希Frisch
弗里德曼，乔治Friedmann,Georges
弗洛伦斯，萨根特Florence,Sargant
弗朗索瓦一世 Francois Ier
弗莱塞，詹姆斯·乔治 Frazer,James George
弗雷德利克 Frédéric
冯克利克Van Kleeck
冯迪伦 Van Dillen,J.C.
冯威尔夫克Van Werveke,H.
冯埃德 Van Eerde
冯勒尔 Van Leur,J.C.
伏丁斯基 Woytinsky,V.
伏路，威廉Vogt,William
伏莱斯，雅克Weulersse,M.Jacques
甫惹尔 Fugger
法朗士，安那托尔 France,Anatole
芬夏尔，圣高德里克 de Finchale,de Saint-Godrick
费希尔 ，伊尔文 Fisher,Irving
费迪南 Ferdinand
费茨格拉德 Fitzgerald,P.
菲利浦，安德烈 Philip,André
菲利奥沙 Filliozat
富腊斯捷，让 Fourastié,Jean
福尔德，达里尔Forde,C. Darryl
福隆 Furon
福斯特 Forster
福维尔de Foville,A.

凡湖 Van,lac
弗拉特里 Flattery
弗洛伦斯 Florence
弗郎德勒 Flandre
法兰西 France
法兰克福 Erancfort
法加纳 Farghana
菲律宾 Philippines
费城 Philadelphie

弗郎德勒人 Flamandes
法老王 Pharaons
法国邮船公司 Messageries Maritimes
富士制铁株式会社 Fuji Iron and St.
富埃吉人 Fuagiens
腓尼基人 Phéniciens
福特汽车公司 Ford
G

古恩Gouin,J.
古德文Goodwin
古诺，昂利 Cunow,Heinrich
根内斯塔特Génestat
根特Gand
高尔奈里森Cornélissen
高尔纳 Cornell
高恩Coen,J.P.
高基埃 Gautier,E.F.
哥伦布Columbus
哥利埃，约翰 Collier,John
格伦堡，卡尔Grünberg,Carl
格劳森，杰勒耳德Glausen,Gerald
格里歇姆 Gresham
格拉夫 de Graaf
格拉斯 Gras,N.S.B.
格林，亚尔诺Gehlen,Arnold
格罗斯曼，亨利克Grossman,Henryk
格洛兹Glotz
格朗德Grand
格莱茨，勃鲁诺 Gleitze,Bruno
格鲁赛，雷纳Grousset,René
贡帕顿Compton
盖尔Gayer
盖尔恩Kern,F.

古巴Cuba
高卢Gaule
高加索Caucase
高斯Cos
哥伦比亚Colombie
格利木墓地 Grimes' Grave
格拉次Graz
刚迪亚Kandie
顾伊斯坦 Kouhistan

古内尔银行 Gurney
古柯部落 Gougo
H

汉森，阿尔文Hansen ,Alvin
汉德Handel
华泰尔Wautes,A.
华特，威廉Whyte,Willianm H.
华隆Varron
华莱斯，罗伯特Wallace,Robert
亨培尔 Hamberg
哈什尔海姆，弗里兹 Heichelheim,Fritz
哈佛 Harvard
哈伯勒 Haberler,G.von
哈姆拉比Hammourabi
哈罗德Harrod
哈杰诺埃，赛尔马 Haggenauer,Selma
哈耶克 Hayek,von
哈勃斯堡Habsbourg
哈根 Hagen,von
哈密顿，亚历山大 Hamilton,Alexander
哈蒙Hammond,B.
哈蒙Hammond,J.L.
海尔科维茨，美尔维尔Herskovits,Melville J.
海肖德Hésiode
海迪Heady
海德Heard
荷马 Homère
赫地Hitti
赫罗多德 Hérodote
赫洛兹尼，弗雷德利克Hrozny,Frédéric
赫胥黎Huxley
霍尔曼Hoffmann,A.C.
霍尔，玛格丽特Hall,Margaret
霍尔顿Holton
霍布逊Hobson
霍金斯，舍拉Hopkins,Sheila V.
霍勃豪斯Hobhouse
霍特里Hawtrey
霍塞 Hauser
霍赫斯塔脱Hochstätter

汉堡 Hamburg
汉诺城 Hanovre
汉萨 Hanse
华尔街 Wall Street
华盛顿州 Washington
海牙Haye
海地 Haïti
黄金海岸 la Côte-de-I'Or
黑海Noire,Mer
霍比Hopi
霍拉森 Khorassan

鸿基 Hongi

汉堡银行 Banque de Hambourg
汉姆拉比时代ľépoque d'Hammourabi
哈布斯堡王朝 Habsbourg
哈佛商业学校 Harvard Business School
哈罗德公司 Harrod
皇家化学工业公司 Imperial Chemical Industries
荷兰人Hollandais
荷兰东印度公司 la compagnie hollandaise des Indes
惠尔公司Whiteley
赫族 Hoh
赫勒罗斯族 Herroros
赫德逊海湾公司 la Hudson Bay Company
霍姆斯台德法案 Homestead Act
J

加耳布雷恩Galbraith
加玛，瓦斯哥de Gama,Vasco
加利古-拉格朗杰Garigou-L;agrange
加缪 Camu,L.
加赛尔Cassel
加萨斯，巴特莱米·德·拉斯Casas,Barthélémi de Las
吉柏林Kaeppelin
吉纳Guines
吉斯Kees
吉富Yosoburo
金King
金培Quimby
金斯堡 Gingsberg
杰尼科Genicot
杰尔纳，雅克Gernet,Jacques
杰弗利斯，詹姆斯Jefferys,James B.
纪东，亨利Guitton,Henri
基钦Kitchin

几内亚 Guinée
加尔各答 Calcutta
加里西亚 Galicie
加利福尼亚 Galifornie
加纳 Ghana
加拿大 Canada
旧金山 San Francisco
交趾支那 Cochinchine
君士坦丁堡 Constantinople
基埃尔策 Kielce
捷克斯洛伐克 Tchécoslovaquie

加拉人 Galla
吉尔吉斯人 Kirghises
迦太基人 Garthaginois
基古尤人 Gikuyu
K

孔利弗 Condliffe
孔拉德 Conrad
卡尔多 Kaldor
卡尔同，伊本 Khaldoun,Tbn
卡尔-桑德尔 Carr-Sanders
卡里亚 Kallias
卡斯特罗 de Castro,J.
卡莱茨基 Kalecki
卡钦斯 Catchings.
考茨基，卡尔 Kautsky,Karl
克太西比斯 Ctesibius
克利门斯 Clemence,R.V.
克利迈 Kremer,Von
克里索斯汤姆，圣·让 Chrysostome,Saint Jean
克劳森，杰勒耳德 Clausen,Gerald
克利斯坦森 Christensen
克拉申尼科夫 Krashinikof
克拉克 Clark,J.M.
克拉克，科林Clark,Colin
克拉克，格拉汉Clark,J.Grahame
克拉潘 Clapham,J.H.
克罗克开，霍斯特 Krockert,Horst
克洛符 Clover
克莱因 Klein
肯特 Kent,R.P.
肯雅泰，若莫 Kenyatta,Jomo
科尔 Cole,G.D.H.
科尔，马尔加兰 Cole,Margaret H.
科尔内利斯，尼古拉斯 Cornélis,Nicolas
科尔密斯，施尔玛 Goldsmith,Selma
科尔贝特 Colbert
科林伯兰德尔 Colenbrander
科斯玛斯 Cosmas
科斯敏斯基 Kosminsky
库尔顿 Coulton
库利希 Kulischer
库青斯基 Kuczynski,J.
库格 Cuq,E.
库朗热，甫斯太耳Coulanges,Fustel
库兹涅茨，西蒙 Kuznets,Simon
康里夫 Condliffe
凯洛哥 Kellogg
凯恩斯 Keynes,J.M.
凯勒 Keller
凯撒 César
宽文 Kwambuu

卡比利亚Kabylie
卡尔菲利 Caerphilly
卡里米 Karimi
卡林西亚 Carinthie
卡拉奇 Karachi
卡隆巴 Karumba
卡塔洛尼亚 Catalonie
克里木Crimée
克里特岛Crête,île
库克斯汉姆 Cuxham
库斯科 Cuzco
昆士兰 Queensland
肯尼亚 Kenya
肯塔基 Kentucky
科尔多凡 Kordofan
科隆 Cologne
科塔 Kota
康涅狄格 Conncticut
康维尔 Cornouailles
喀拉左麦 Klazomenae
凯撒利亚 Césarée
堪察加Kamtchatka
堪萨斯 Kansas

孔雀王朝 Maurga
卡弗里卓部落 Kafflitcho
卡尔玛特运动 mouvement des Quarmates
卡尔斯塔特公司Karstadt
卡拉洪族Karahone
克拉马斯人Klamath
科尔维尔公司 Colvilles
库浦野人 Kubu Sauvages
堪那卡族 Kanaques
堪察达尔人 Kamtchadales
L

龙西曼 Runciman
兰格，奥斯卡尔Lange,Oskar
卢森堡，罗莎 Luxembourg,Rosa
列夫钦科 Levtchenko
列昂节夫 Leontiev,A.
刘白哈尔，乔弗莱 Lebhar,Geoffrey M.
利比希 Liebig
利尼翁Lignon,J.
利底亚 Lydie
利宾各特 Lippincott,E.
里亚森科 Lyashenko
劳格林，劳伦斯 Laughlin,J.Laurence
李斯温，南锡 Lee Swann,Nancy
李嘉图 Ricardo
拉马西德 Ramassides
拉古-加耶，雅克 Lacour-Gayet,J.C.Jacques
拉布莱 Labouret,H.
拉米莱斯 Ramirez,M.
拉克利夫-白洛恩 Radcliffe-Brown,A.R.
拉姆捷斯三世 Ramsès III
拉亭 Radin
拉宾诺维茨，安塞姆 Rabinovitch,L.Anselme
拉策尔 Ratzel
拉都席，罗伯特Latouche,Robert
拉维斯丁 Ravesteyn,W.
拉萨尔 Lassalle
林东，拉尔夫 Linton,Ralph
林重 Rinchon,R.P.
林倍 Leinberg
罗米利，塞缪尔 Romilly,Samuel
罗吉斯 Rogers,J.E.Th.
罗佛 de Roover,R.
罗伯吐斯 Rodbertus
罗拉，路西恩 Laurat,Lucien
罗宾逊，乔安 Robinson,Joan
罗基埃 Rottier
罗斯托 Rostow
罗斯托夫采夫 Rostovtzeff
罗斯杜耳斯基，罗曼 Rosdolsky,Roman
罗德凯Rodkey
泷泽 Takizawa
洛克卡德LФkkegaard
洛克，约翰Locke,John
洛佩兹，罗伯特 Lopez,Robert
朗帕莱克，卡尔 Lamprecht,Karl
勒弗夫尔Lфfèvre,G.
勒加翁，雅克Lecaillon,Jacques
勒瓦塞Levasseur,E.
理查，奥特雷Richards,Audrey I.
莱夫森科Levtchenko
莱翁，让Léon,Jean
莱德勒 Lederer
路易十六 Louis XVI
路特 Both
路特杰尔 Rutgers
路格列斯 Ruggles,R.
雷农 Renon
雷那尔 Renard
雷克西 Lexis
雷恩 Renne
雷登 Leighton
雷诺杜 Renaudot
赖特，达维德·麦克德 Wright,David Mc Corde
赖维-史特劳斯，克劳德 Lê-vy-Strauss,Claude
鲁查托，吉诺 Luzzato,Gino
鲁意斯，贝纳尔 Lewis,Bernard

力克斯-沙克斯林姆 Lex Saxerum
龙巴街 Lombard Street
卢安果 Loango
卢卑克 Lübeck
卢维埃 Louviers
兰斯 Reims
列日 Liège
伦巴迪亚 Lombardie
伦敦 Londres
老挝 Laos
来丁 Leyde
利马 Lima
利物浦 Liverpool
利姆诺斯岛 Lemnos,île
吕宋岛Lucon, île
里昂Lyon
里迪亚 Lydie
里海 Caspienne,mer
里斯本 Lisbonne
拉夫里昂 Laurium
拉科尼亚 Laconie
罗马 Rome
罗马尼亚 Roumanie
罗得西亚 Rhodésie
洛里奥姆 Laurium
洛林 Lorraine
联合王国 Royaume-Uni
路易斯维尔 Louisville
莱登 Leyde
落基山州 Rcoky Mountains States
鲁格 Rouergue

劳氏银行 Banque de Law
里佛鲁日工厂 River Rouge
里雅托银行 Banco di Rialto
罗马人 Romains
罗得西亚人 Rhodésien
洛贝斯修道院 de I'abbaye de Lobbes
洛佩斯 Lopez
联合钢铁公司 United Steel Ltd
路迪特运动 mouvement des Luddites
雷诺尔烟草公司 Reynolds Tobacco Cy
M

马丁 Martin
马尔科维什 Markovitch,F.J.
马尔萨斯，罗伯特 Malthus,Robert
马西农 Massignon
马伯乐 Maspero
马克利 Macri
马克金农 Mackinnon
马克莱，诺尔曼 Macrae,Norman
马迪尼埃 Madinier,M.
马林诺夫斯基 Malinovski
马查耳，让 Marchal,Jean
马柴埃利 Mazahéry
马格多夫 Magdoff
马莱特，塞尔治 Mallet,Serge
马莱，戴 Marez,Des
马歇尔，阿尔弗利德 Marshall,Alfred
马塞杜尼 Macédoine
马赛克，约瑟夫 Macek,Joseph
迈尔西埃 Mercier
迈泰 Mehta,A.
米哈伊尔二世 Michel II
米契尔 Mitchell ,W.C.
米高扬 Mikoyan
米德，马尔加莱 Mead,Margaret
米塞斯 Mises,von
麦克米伦MacMillan
麦哲伦Magellan
苗希金，伯尔纳 Mushkin,Bernard
梅尔 Mayr,F.
梅，史特西May,Stacy
梅利罗维茨 Mellerowicz
梅林 Mehring,Fr.
梅迪西Medici
梅耶 Mayer
梅茨 Metz
梅茨莱 Metzler
梅特劳，阿尔弗雷德 Métraux,Alfred
梅·曼德尔包姆-艾德尔 May Mandel-baum-Edel
曼台尔包姆，达维德 Mandelbaum David
曼德尔，艾尔纳斯特 Mandel,Ernest
莫列那 Molina
莫柴埃利 Mozahéry
莫勒尔 Moreuil,M.
莫斯科夫斯卡，娜塔利娅Moszkowska,Nathalia
莫塞 Mossé
莫塞尔 Moser,C.A.
敏斯，加尔田纳 Means,Gardiner C.
蒙太义 Montaigne
蒙宰，托马斯 Münzer,Thomas
摩尔顿，哈罗德 Moulton,Harold
摩根 Margan,Th.
摩斯，马尔塞 Maus,Marcel
穆勒，弗雷德利克 Mill,Frederick C.
穆勒，约翰·斯图亚特 Mill John Stuart
穆勒，詹姆斯 Mill James

马尔夫 Marv
马尔克 Mark
马达加斯加 Madagascar
马里 Mali
马来亚 Malaisie
马里亚纳群岛 Mariannes,îles
马努阿（萨摩亚）Manua(Samoa)
马克萨斯群岛 Marquesa, îles
马其顿Macédoine
马格里布 Magreb
马歇尔岛 Marshall, île
马鲁瓦岛Marua, île
马鲁古群岛Moluques îles
米兰 Milan
米莱特 Milète
迈西尼Mycénae
麦地那 Medîne
孟加那 Bengale
孟买 Bombay
美利坚合众国 Etats-Unis
美索不达米亚 Mésopptamie
秘鲁Pérou
密执安 Michigan
梅罗文加 Mérovingie
梅索兹阿诺Mezzogiorno
莫斯科 Moscou
蒙大拿 Montana
墨西哥 Mexique
缅甸 Birmanie
默尔瑟-提德维耳 Merthy Tydfill
摩鹿加Moluques

马荷族 Majo
马雅族 Maya
马歇尔·费兹百货公司 Marshall fïelds
马默路克朝代 Mammelucks
马萨伊人 Masai
毛里人 Maori
木堪巴部落 Mkamba
米尼亚王国Minea,royaume de
明科披斯人 Minkopiès
美西百货公司 R.J.Macy's
美园丁百货公司La Belle Jardinière
美国电话电报公司 American Telephone and Telegraph Cy
美国钢铁公司 US Steel Corp.
美第亚王国 Médie
梅尼美尔人 Menimels
梅罗文加王朝 Mérovingienne
梅第齐公司 Medici
密西西比公司Compagnie du Mississippi
莫卧儿王朝Moghuls
蒙古人Mongols
摩尔人Maures
摩洛哥人Marocaine
N

牛曼恩 Neumann
尼基亚 Nikias
努布Nupe
那尔，卡尔 Narr,Karl J.
纳夫Nef,U.
拿破仑 Napoléon
拿德尔 Nadel,S.F.
诺加罗 Nogaro,B.
诺贝尔 Nobel

内布拉斯加Nébraska
牛津 Oxford
尼日尔河 Niger
尼日利亚 Nigérie
尼加拉瓜 Nicaragua
尼尔基里 Nilgiri
尼西亚 Nicée
尼罗河 Nil
尼科巴岛 Nicobar,île
尼夏普尔 Nishapour
尼奥罗Nyoro
那瓦贺 Navaho
那慕尔Namur
南比克瓦拉 Nambikwara
南洋 Nanyang
纽伦堡 Nuremberg
纽芬兰 Newfoundland
纽约 New York
挪威 Norvège
纳塔尔 Natal
诺里季 Norwich
诺曼底 Normandie

内地钢铁公司Inland Steel Corp.
尼多多人 Nitoto
怒贝人 Nupe
怒贝王国Nupe,royaume
南海公司 South Sea Cy
纽约安全委托保管公司 Safe Deposit Cy of N.Y.
诺曼底人 Normands
O

欧文 Owen
欧斯内，弗雷德 Oelssner,Fred
——
——
P

皮尔 Peel
皮尔文 Pilvin
皮尔逊 Pearson,Harry W.
皮各克，阿兰 Peacock,Alan T.
皮拉拉马 Bilalama
皮柯克 Peacok
皮哥 Bigo
皮格伍德 Bigwood
皮凯，哈尔曼 Bikel,Herman
庇古 Pigou
波尔马尚，乔治 Bonmarchand,Georges
波兰依，卡尔 Polanyi, Karl
波尔塔利斯 Portalis
波亚索那德 Boissonade
波杜恩，弗尔南 Baudhuin,Fernand
波英布洛克，杰汉Boinebroke,Jehan
波特 Bott
波斯丹 Postan
波斯都茂斯 Posthumus
帕卡尔，文斯 Packard,Vance
帕尔格莱夫 Palgrave
帕里斯 Pâris
帕耳，本杰明 Pale,Benjamin
帕拉柴，加洛 Palza,Galo
帕莱斯各特 Prescott
帕德摩尔，乔治 Padmore,George
朋塞尔，路德 Bunzel,Ruth
佩鲁济 Peruzzi
倍尔，丹尼耳 Bell,Daniel
倍尔，史布琴 Bell,Spurgeon
倍倍尔 Bebel
配第，威廉 Petty,William
培利Beri
普罗文斯，约翰 Province,John H.
普鲁东Proudhon
蒲利形列，约瑟夫 Bourrily,Joseph
波尔多 Bordeaux
波托西Potosi
波多黎谷 Puerto Rico
波里尼西亚 Polynesia
波希米亚Bohême
波里那热 Borinage
波罗的海 Baltique,mer
波斯 Perse
婆罗洲 Bornéo
彭巴 Bemba
普罗文斯Provins
普鲁士Prusse
葡萄牙Portugal

波托库多人 Botocudos
波希曼人 Boschimans
波洛人 Boro
波斯人 Perses
佩鲁济公司 Peruzzi
葡萄牙人 Portugais
Q

乔底利耶 Kautilya
契内 Cheyney,E.P.
——
丘克希族 Chuchshee
R

若纳斯，爱里沙Joannes,Elisa
若斯林 Joslin,D.M.
惹利，安东尼 de Jelly,Antoine
瑞坦 Zeuthen

日本 Japon
热那亚 Gênois
瑞士 Suisse
瑞典 Suède

日尔曼人 Germain
热拉亚人 Génois
瑞典银行Banque de Suède
S

司托茨曼 Stolzmann
司各脱 Scott
苏拉帕提 Sourapati
苏兹 Suze
苏蒲，卡尔 Shoup,Carl
松巴特，威内 Sombart,Werner
索尔威 Solvay
索波里 Sopori
索罗金，比地林 Sorokin,Pitirim
桑松，乔治 Sansom,George
梭伦 Solon
斯巴达克 Spartacus
斯文，詹姆斯 Swann,James
斯庇托夫 Spiethoff
斯希特 Schechter
斯坦德尔 Steindl,J.
斯科提 Scotti
斯特拉歇，约翰 Strachey,John
斯宾诺萨 Spinoza
斯密，亚当 Smith,Adam
斯维济，保罗 Sweezy,Paul
斯诺 Snoy
塞尼奥尔 Senior
塞格莱 Segrè,A.
赛耶斯 Sayers,R.S.
萨友 Sayous
萨尔特尔，莱翁 Sartre,Léon
萨伊 Say
萨梅 Summer
萨涅克 Sagnac
萨缪尔逊 Samuelson
史希华兹 Schwartz
史利希特 Slichter
史坦宁，卡尔 Steinen,Karl von der
史坦培尔，弗里茨 Sternberg,Fritz
史拉法，比埃罗 Sraffa,Piero
史泰勒 Steller
史雪维哉 Schweizer,S.
史蒂芬 Steffen,W.
圣-杰尔美 Saint-Germès
圣-杰尔曼-德-泊莱 Saint-Germain-des -Prés
圣高德里克，芬夏尔 Saint-Godrick,de -Finchale
色夫林，雅克 Séverin,Jacques
色利格曼 Seligman
色诺芬 Xénophon
沙尔刚-弗诺伦斯 Sargant-Florence,P.
尚农 Shannon

三比西河 Zambèse
苏丹 Soudan
苏格兰 Ecosse
索林根 Solingen
斯边纳 Spienne
斯洛伐克 Slovaquie
斯特里蒙 Strymon
斯堪的纳维亚 Scandinavie
塞内加尔河 Sénégal
塞尔维亚 Serbia
塞浦路斯岛 Chypre,île
撒哈拉Sahara
萨克森Saxe
十字河Croix
上毛里塔尼亚 Haute-Mauritanie
上卢瓦尔Haute-Loire
圣加尔 Saint-Gall
圣加伦St Gallen
圣多明哥 San Domingo
圣多美岛Sao Thômé,île
圣阿塞尔Saint-Acheul
色雷斯 Thrace
沙尔德 Sardes
所罗门岛 Salomon, île
刹蒂 Chorti
施莫勒 Schmollers
森纳尔 Sennaar

苏斯时代 I'époque Suse
索马里人 Somali
索尔底部落 Chorti
桑果亚文化 civilization Sanghoi
斯拉夫人 Slave
塞姆语 Sumerien
撒玛斯寺院 la temple de Samas
塞尔弗里奇百货公司 Selfridge's
萨萨尼王朝Sassanides
沙比亚文化 civilisation Sabéene
沙格尔呼登工厂 Saigerhütten
商·狄阿克部落 Siang Dyak
T

太奥菲勒 Théophile
台斯曼，根特 Dessmann,Günther
台维斯，埃利逊 Davis,Allison
托马斯 Thomas
托内 Tawney
廷伯根 Tinbergen
特列维扬 Trevelyan,G.M.
特拉斯，亨利Terasse,Henri
特莱美，费迪南Tremel,Ferdinand
泰南特 Tennant
泰勒，弗雷德 Taylor,Fred M.
汤姆逊，劳拉 Thomson,Laura

土林吉亚 Thuringe
土耳其斯坦Turkestan
突尼斯 Tunis
泰尔-哈尔曼 Tell Harmal
泰国 Thaïlande
特罗亚 Troyes
特洛伊 Troie
提尼斯 Tinnis
提科皮亚岛 Tikopia
蒂罗尔 Tyrol
塔博尔 Tabor

唐古族 Tungu
通用汽车公司 General Motors
特里泼军火工厂 Trip
塔仑西人 Talensi
塔奇·马哈勒墙 Taj Mahal
塔斯马尼亚人 Tasmanie
铁兹百货公司 Tietz
W

韦贝尔，马克斯 Weber,Max
韦斯帕先Vespasien
韦雷斯Verrès
瓦卡，卡贝夏 de Vaca, Cabeza
瓦格纳亚尔 Wagenaar
瓦特金斯，米龙 Watkins,Myron W.
瓦扬 Vaillant
沃尔塞 Worthey,M.
威尔科特伦 Vercauteren
威尔宰 Welzer
威尔威恩 Wehrwein
威勒 Wheeler
威斯特 West,R.
乌中Ussing
乌亚特 Huart
乌利德 Oualid
乌斯，约翰 Huss,John
乌歇 Usher,A.P.
乌赞诺 Uzzano
温特劳 Weintraub
维尔坦宁，阿尔杜里 Virtanen,Ar-turi I.
维尔海姆，哈尔末Wilhelm,Helmut
维尔海姆，理查 Wilhelm,Rechard
维西亚，马里阿诺 Veytia,Mariano
维克塞尔 Wicksell
维佛 Weaver
维特，让 Witt,Jean
维特路夫Vitruve
维特福格 Wittfogel,K.A.
维勒哈杜安，乔弗洛阿 de Villehar-douin,Geoffroi
维斯杜姆，查理Wisdom,Charles
维斯林克斯，纪尧姆 Wisselinx,Guillaume

外高加索 Transcasie
危地马拉 Guatemala
委内瑞拉 Venezuela
威尔斯 Wells
威尼斯Venise
威斯特伐利亚 Westphalie
乌干达 Ouganda
乌尔Our
温尼贝果 Winnebago
维也纳Vienne

万纳梅克公司 Wannamaker
伍尔瓦斯公司 Woolworth
威尼斯人 Vénitiens
威耳塞公司 Welser
威玛共和国 la République de Weimar
乌鲁克大寺院银行grand temple-banque
维达人 Veddas
维济哥特人 Visigoths
X

西米安 Simiand
西特成，彼得 Sitzen,Peter H.W.
西斯蒙第 Sismondi
西塞隆 Cicéron
兴斯顿-吉近 Hingston-Quiggin
希尔德，戈登 Childe,Gordon
希华兹 Schwartz
希克斯 Hicks
希法亭，鲁道夫 Hilferding,Rudolf
希提 Hitti
辛哈 Sinha,N.K.
修埃东 Suêtone
茜，亨利 See,Henri
许埃 Hue,O.
许莱柏 Schreiber
萧 Shaw
熊彼特，约瑟夫 Schumpeter,Joseph
谢夫铁斯贝里 Shaftesbury

小亚细亚 Asie Mineure
匈牙利 Hongrie
西西里岛Sicile,île
西里西亚Silésie
西伯利亚 Sibérie
西奈 Sinaï
西班牙 Espagne
西斯伯利 Cissbury
希腊Grèce
香巴尼Champagne
夏威夷 Hawaii
叙利亚 Syrie
新几内亚 Nouvelle-Guinée
新英格兰Nouvelle-Angleterre
新奥尔良 New Orleans
新赫布里底群岛Nouvelle-Hébrides,îles
锡兰 Ceylan

“西方电器”托马斯 “Western Electric”trust
西印度公司（法国）la Companie des Indes Orientales
西印度公司（荷兰）la Oost-Indische Companie
西班牙人Espagnols
希底特人 Hittites
希腊人 Grecs
叙利亚人 Syriens
雪铁龙汽车厂 Citroën
新皇家非洲公司la New Royal African Company
Y

尤利斯 Ulysse
叶塞曼 Yzerman
亚历山大 Alexandre
亚尔佐马尼安 Arzoumanian
亚加曼农Agamemnon
亚里士多德Aristote
亚勃拉莫维茨 Abramovitz,M.
亚倍尔 Abel
伊夫哥 Ifugao
伊克开 Eckel
伊丽莎白 Elisabeth
伊埃诺，让 Yiernaux,Jean
伊倍哈尔，华尔佛兰 Eberhard,Wolfram
伊温逊 Ewinsohn,R.L.
伊本-阿-雅萨斯 Ibn-al-Jassas
耶迈 Yamey
约克 York
约翰，加拉多 Jones,Caradog
约翰逊 Johnson,J.
雅克敏 Jacquemyns
雅泰尔 Jathar

也门Yemen
以色列 Israël
印加 Inca
印度Indes
印度尼西亚 Indonésie
印度河 Indus
幼发拉底河 Euphrate
牙买加 Jamaïque
亚马逊河 Amazone
亚历山大港 Alexandrie
亚西里亚 Assyrie
亚洲 Asie
亚美尼亚 Armenie
亚德里亚海Adriatique,mer
亚鲁伊特Alaouites
伊拉克Irak
伊朗Iran
伊斯坦布尔 Istanboul
伊普勒 Ypres
约克郡 Yorkshire
英格兰Angleterre
意大利 Italie
雅典 Athènes
雅浦岛 Yap, île

印加人 Incas
印加帝国 Inka-Reiches
印度尼西亚人 Indonésiens
印第安人 Indiens
亚西利亚人 Assyriens
亚勒曼古法 Lex Alemannorum
亚鲁伊特人 Alaouites
伊甫高斯族 Ifugaos
伊波族 Ibo
伊朗人 Iraniens
伊斯兰帝国 I'Empire de l'Islam
犹太人 Juifs
英吉利银行 Banque d'Angleterre
英国人 Anglais
扬斯通钢板公司 Youngstown Sheelt
雅各宾派 Jacobins
嚈达人运动mouvement des Mazdé-ké-ens
Z

祖里塔，阿隆佐 de Zurita Alonzo
扎卡里阿，阿布 Zakaria,Abou
竹越与三郎 Yosoburo Takekoshi
旃陀罗笈多王 Chandragupta
张伯伦 Chamberlin,E.H.
詹姆斯 James,C.R.L.

左尔提 Chorti
中亚细亚 Asie centrale
爪哇 Java
芝加哥 Chicago
直布罗陀 Gibraltar
智利 Chili
中山株式会社 Nakayama


第十二章 垄断资本主义

第十二章 垄断资本主义

· 第二次工业革命
· 工业积聚加剧
· 资本家的同盟、集团和组合
· 资本主义积聚的形式
· 银行和金融资本和积聚
· 垄断集团
· 金融集团的帝国
· 垄断性的超额利润
· 垄断性利润率的均分
· 垄断性利润的来源
· 垄断集团是经济发展的桎梏
· 垄断集团和“寡头集团”
· 垄断资本主义以及资本主义的矛盾

第二次工业革命

    十九世纪最后二十五年，新的技术革命席卷资本主义工业。第二次工业革命，正如第一次那样，主要改变了生产和运输方面的能源。除了煤炭和蒸气外，石油和电力成为转动车轮和机器的动力。到这个世纪末期，内燃发动机和电气发动机排斥了早期的蒸气发动机。

    这场能的革命打乱了整个工业生活。同时，由于采用贝氏（Bessemer）制钢法、马丁炉、西门子－马丁氏再生器以及用合金方法加强钢的硬度等，进一步推动了炼钢业[I]。钢愈来愈成为工业的基本原料。此外，用电解铁矾土的方法，可以把铝变成廉价的工业原料；以前，这种金属被视为贵重金属，每盎斯值七英镑。

    最后，大约在同一时期，化学工业获得第一次大发展。化学工业学会了利用煤炭的副产品，用合成法制造颜料，使远东生产天然颜料所用的老方法受到致命打击。合成纤维纺织工业也刚刚诞生。

    十九世纪末的工业革命改变了各工业部门在世界经济中的比重（2）。一个世纪以来，棉花和煤炭一直称王。现在钢占了首位，紧接着是机器制造业和汽车制造业。

    在英国，重心从曼彻斯特（棉花）转移到伯明翰（钢）。同时，英国的工业霸权和生产垄断权已一去不复返。能的革命首先有利于美国（有大量的石油）

工业积聚加剧

    十九世纪末的工业革命对于工业资本的集中和积聚是一个有力的刺激。由于炼钢工业的发展，使用木柴燃料的老高炉必然灭迹。新的设备需要大量投资，因而淘汰了这一关键工业部门中的大部分小企业。美国的炼钢企业由1880年的七百三十五个减少至1950年的十六个（3）。许多新工业都是在大企业统治的形势下诞生的（铝工业化学工业和电器工业），因为它们需要大量昂贵的机器设备。为了建设一个有利可图的新企业，愈来愈需要更多的不变资本和固定资本以及更多的起码设备，这种情况有利于资本主义的积聚。

    “在工业中，要是能够有效生产的最小单位需要很大的规模，那末，它就不容易遇上大批新的竞争者。这是因为，建立一个新单位需要巨额的资本；建立一个新单位可能使现有部门的〔生产〕能力大大增加，因而对总供应量发生影响，结果，市场要是不痛减价格就无法吸收超额的供应；这一切所造成的不稳情况，会使人止步不前，因此，规模巨大，或者只有规模巨大最适宜的现象，可以被视为天然的屏障，防止新竞争者出现（4）。”

    许多新国家，象日本、俄国、意大利等进入市场，也刺激资本的积聚。这些国家并不完全抄袭比它们先进的国家的工业体系，而只仿效最现代化的部分，也就是资本有机构成最高，集中程度最突出的那些工业。一开始，在俄国和日本的重工业中，大规模企业对中小企业的绝对优势，比在更先进国家的同类工业中，要显著得多。

    发展不平衡的规律同样也决定了德国和美国的资本积聚比英、比、法等国进展更为迅速。德、美两国真正的工业高涨发生在十九世纪的最后二十五年，而英、比、法等国在前半个世纪中，就已经达了这一高涨阶段。

    最后，新技术本身也有利于积聚。例如，有了电能，就可以使工厂劳动配合起来，采用流水作业法和有利于企业横的和纵的合并的新分工。

    资本积聚首先表现于大企业占了工业总劳动力中愈来愈大的一部分。

    以下是德国使用于各类企业中的非农业总劳动力的百分比（5）：

 | 1882 | 1895 | 1905 | 1925 | 1933 | 1950[II]
企业 | % | % | % | % | % | %
从0到10名职工 | 65.9 | 54.5 | 45.0 | 39.4 | 46.8 | 24.6
从11到50名职工 | 12.1 | 15.8 | 17.9 | 19.1 | 14.3 | 28.7
从51到200名职工 | 10.1 | 14.0 | 16.8 | 18.0 | 14.3 | 9.6
200名职工以上 | 11.9 | 15.7 | 20.3 | 23.5 | 24.6 | 37.1

    对同一个国家，单从工业来看，变化就更为突出（6）：

 | 1933 |  | 1952 |  | 1957
 | 甲 | 乙 | 甲 | 乙 | 甲 | 乙
工 厂： | % | % | % | % | % | %
从1到9 名 职工 | 88.6 | 19.6 | 46.1 | 2.9 | 44.7 | 2.2
从10到49 名 职工 | 8.1 | 15.4 | 34.0 | 12.4 | 31.7 | 9.4
从50到99 名 职工 | 2.4 | 21.5 | 9.0 | 9.9 | 10.0 | 8.6
从100到199名职工 |  |  | 5.2 | 11.5 | 6.3 | 10.8
从200到499名职工 | 0.8 | 43.4 | 3.6 | 17.3 | 4.6 | 17.6
从500到999名职工 |  |  | 1.1 | 11.7 | 1.5 | 12.5
1000名职工以上 |  |  | 0.9 | 34.3 | 1.2 | 38.8

甲=企业总数的百分比。

乙=职工总数的百分比。

    由此可见，在不到三十年内，二百名职工以上的企业所使用的工业劳动力的百分比从43%上升至69%！

    这些数字除了显示出大企业不断增长外，还清楚地表明了德国工业在七十五年的高涨中所发生的根本变化。1882，德国职工将近有三分之二在职工不到十名的企业中工作。到1950年，对于整个非农业部门来说，这个数字下降到不及四分之一，而对于工业企业来说，则降至2%！1882年，雇用二百名以上职工的企业只占有非农业职工的十分之一，1905年占有五分之一，1933年占有四分之一，到五十年代末期将近占有五分之二。

     下面是法国非农业企业的结构演变情况：

 | 1896 |  | 1906 |  | 1926 |  | 1958
企业职工数： | 甲 | 乙 | 甲 | 乙 | 甲 | 乙 | 甲 | 乙
 | % | % | % | % | % | % | % | %
从1到 10 | 98.3 | 62.7 | 93.3 | 58.9 | 96.1 | 39.2 | 95.4 | 20.0
从11到 50 | 1.32 | 11.7 | 1.34 | 11.5 | 3.0 | 15.6 | 3.6 | 28.8
从51到 100 | 0.18 | 5.1 | 0.19 | 5.17 | 0.8 | 7.4 | 0.5
从101到500 | 0.02 | 11.2 | 0.02 | 12.68 | 0.03 | 17.5 | 0.5 | 21.4
500以上 | － | 9.3 | － | 11.7 | － | 19.3 | － | 29.8

甲=占企业总数的百分比

乙=占职工总数的百分比。

    1896年，职工人数十名或不到十名的非农业小企业仍占工资劳动力将近三分之二，到今天，则只占五分之一。1896年，雇用一百名以上职工的企业占劳动力五分之一，1958年则占有51% (7)[III]。

     至于意大利，近三十年来的变化情况如下：

 | 1927 |  | 1937－39 |  | 1958
职工人数： | 甲 | 乙 | 甲 | 乙 | 甲 | 乙
 | % | % | % | % | % | %
从2到 10 | 89.6 | 31.1 | 88.7 | 24.3 | 76.1 | 15.4
从11到 100 | 9.1 | 26.5 | 9.7 | 25.4 | 21.2 | 27.4
从101到1,000 | 1.2 | 31.7 | 1.5 | 33.6 | 2.5 | 27.9
1,000以上 | 0.1 | 10.7 | 0.1 | 16.7 | 0.2 | 29.2

甲=占企业总数的百分比。

乙=占职工总人数的百分比（9）

     再以比利时为例，在雇用五十名以上职工的企业中工作的工业（包括煤矿）劳动力的比例是：1896年51.2%，1910年56.8%,1930年62.7%，1956年66.7%。

    在现代资本主义最典型的国家，美国，相应的统计数字如下：

占有如下职工人数的工业企业数目：

 | 1909 | 1914 | 1929 | 1955
从0到4名职工 | 136,289 [IV] | 74,766 | 102,097 | 255,684
从5到100名职工 | 91,697 | 86,141 | 88,797
从101到500名职工 | 11,021 | 10,972 | 13,275 | 22,395
从501名到1,000名职工 | 1,223 | 1,200 | 1,579 | 2,862
1,000名职工以上 | 540 | 577 | 921 | 2,106

每一类别企业的职工人数

 | 1909 | 1914 | 1929 | 1955
从0到4名职工 | 311,704 | 181,566 | 726,808 | 4,181,000
从5到100名职工 | 2,187,499 | 2,082,873 | 2,236,157
从101到500名职工 | 2,265,096 | 2,258,438 | 2,750,797 | 4,688,000
从501到1,000职工 | 837,473 | 824,625 | 1,079,277 | 1,977,000
1,000名职工以上 | 1,013,274 | 1,131,211 | 2,026,713 | 5,499,000（10）

这样，雇用不到五百名职工的企业1909年占工厂总数的99.6%，1914年占99%，1929年98%，1955年占97.5%,它们雇用的职工在职工总人数中占的百分比是：

1909年：72%

1914年：69.8%

1929年：62.9%

1955年：54.3%

    另方面，占用一千名职工以上的企业在拿来作比较的所有各年份中占工厂总数不到1%，它们雇用的职工在职工总人数中的百分比却是：

1909年：15.3%

1014年：17.4%

1929年：24.2%

1955年：33.6%

    工业企业的平均规模从1850年的八名职工，1860年的九名和1880年的十点零五名职工上升至1914年的三十五名，1929年的四十名，1939年的五十三名和1954年的五十五点四名。在这最后一年中，占用一千名职工以上的企业集中了工业职工总人数的32.8%，但在同一工业中却生产了“附加价值”的37%。

    然而，这些数字并未准确地表现出美国工业积聚的情况。事实上，劳动力的积聚比不上收入和利润的积聚。例如，国家税务局的统计年鉴发表了在所有制造业公司所得的总收入中，以下各类别公司所占份额的图表：

每年净收入如下的公司：

 | 1918 | 1929 | 1937 | 1942
 | % | % | % | %
5万美元以下 | 8.17 | 7.06 | 6.76 | 3.34
5万到50万之间 | 24.58 | 19.31 | 20.09 | 14.69
50万到500万之间 | 33.08 | 27.52 | 32.05 | 31.28
500万以上 | 34.17 | 46.11 | 41.12 | 50.69

    最后，联邦商务委员会的一份调查材料指出，美国最大的两百家公司 1935年占所有公司营业额的35%，1947年占37%，1950年占40.5%，而1958年占47%。因此，在战后的繁荣期中，制造业公司的数目虽然增加了50%，但积聚的趋势并没有减弱。相反地，它继续猛烈地加剧，但在强烈的扩张时期，由于积聚而产生的极大企业的数目显然也增加了（11）。

资本家的同盟、集团和组合

    从十九世纪最后二十五年起出现的资本加速积聚。同时是资本有机构成增长的后果和原因。形成工业积聚的原因是需要集合大量的固定资本，以便在最能获利的条件下进行生产。由于工业积聚，人数比较少的资本家掌握了重大的生产手段，这就使他们能够在市场上占据愈来愈大的地盘，把许多中小企业家排斥出去。另方面，笼罩着新工业部分的投机活动以及迅速扩张生产的狂热，以极快的速度使人发财和破产。特大的企业随着它们业务规模的扩大而面临更大的风险。在很大程度上筹划实业扩张的银行无力冒这样的风险。1873年以后的长期萧条使资本家们对这些风险大大敏感起来（12）。

    在所有这些因素的推动下，在大资本家的心理上，在他们对如何筹划事业的看法上，发生了一种根本的变化。他们不再坚持自由竞争的信条，而开始寻找加以限制的办法，以免物价降低，也就是说，以免他们的利润率暴跌。愈来愈大量的固定资本需要定期地和迅速地折旧，这一情况也起着相同的作用（13）。于是，资本家之间便建立一些同盟，其中包括彼此约定不以降低价格为竞争手段[V]。

    大资产阶级的权威发言人相当迅速地表示了这种新的需要，即取缔在价格上的竞争和建立各种同盟和组合。早在1874年，洛克菲勒创设美孚油公司时的合作之一罗杰斯，就曾在《纽约论坛》（New York Tribune）上宣称：

    “如果炼油工业家通过互相诚意的协商一致，同意把产量降低至根据供求和生产能力而给每一个人规定的份额，那么，市场就可以得到稳定，大家都可以得到合理的利润。今天每加仑汽油值一角五分。实行分配营业额的建议无疑会使价格上升到二角……为了得到公平（！）的利润，汽油每加仑应卖二角五分（15）”。

    英国肥皂制造商协会主席于1901年1月宣称“没有协会和组合，就无法获得利润”（16）。此外，一个更有名的肥皂商，莱佛先生于1903年宣称：

    “从前，一个制造商自己有一家企业，然后……〔有〕几个合作者，再以后，实业超过了两三个合作者所能提供的资本，于是，就出现了股份公司……现在，我们已经到达了一个新阶段，需要把若干股份公司集合成为我们所称的一种联合……（17）。”

    这些例子可以无限地举下去。1912年，芝加哥的一名律师埃迪先生在名为《新竞赛》（The New Competition）的一部著作中，概括了这个新学说，他说，这种“新”形式的竞争是以“公开价格”，也就是以普遍报道成本和售价的消息为基础的（18）。最后让我们举述帝国化学工业公司的主要创始人梅尔契特勋爵1927年所发表的书。他说：“竞争已‘过时’了；通过合并企业和建立国际同盟，竞争变成了‘合作’（19）”。

    资本家的同盟确切地说来并不是什么新的现象。自由竞争的工业资本主义是直接从商业资本主义诞生出来的，而商业资本主义是从垄断中汲取它主要的利润源泉的。旧有的排他性的同盟刚告终，新的又出现了。亚当·斯密不是曾指出过，同一部门的工业家之间碰头只是为了“合谋”抬高价格，迫使公众予以接受吗？

    早在1817年，英国就出现了柴郡的盐业垄断。在纽卡斯尔有一个限制售卖委员会，严格地控制太恩河和韦尔河一带的煤炭生产和售卖（20）。1851年《辛辛那提报》（Cincinnati Gazette）报导：“大约四年前，卡诺瓦河的盐商发现他们生产盐的能力超过了消费的需求。由于盐价降至灾难性的低水平，他们便组织了一个协会，以便规定产品价格，限制产量，使其适应西部地区的实际需要，从而保障他们自己的利益。”1853年，美国出现了美国黄铜协会，“以便对付使所有制造商都破产的竞争”；1854年成立了汉普顿全国棉纺厂商协会，“以便掌握价格政策”，1855年，成立美国钢铁协会，其目的相同（21）。

    但是，只要企业的平均规模仍然比较有限，因而资金可以根据利润率的波动从这一部门到另一部门迅速来回流动，那么，这些垄断主义的企图就一定是孤立的和昙花一现的。在这种条件下，为了有效地控制一个全国性市场，需要联合在一起的企业太多了，而只要很小的新资本就可以打破事实上的垄断。只有资本的集中和积聚（建立需要大量固定资本的大型企业，和在许多工业部门中少数企业占了绝对优势）能为垄断集团的发展和相对稳定创造有利条件。

    因此，这些垄断集团首先出现的国家（美国、德国、日本）和部门（石油、钢铁、汽车、电气、化学等）只是在十九世纪末和二十世纪初才兴起，这是合乎逻辑的。

    在美国，制造汽车的公司从1909年的二百六十五个下降到1921年的八十八个，1926年的四十四个，1937年的十一个和1955年的六个。在英国，这个数字从1922年的八十八个下降到1929年的三十一个和1956年的二十个，其中的五个生产全部产品中的95%（22）。

    虽然早在1861年就出现了绳索工业的价格协定全国“同盟”，但是第一个真正的托拉斯是石油托拉斯，美孚油公司。油井的开采是1859年在宾夕法尼亚洲的提特斯维尔开始的。第一家公司，宾夕法尼亚岩石公司获利之大，以致不到一年就出现七十七个竞争者！从这里可研究一下“自由竞争”的全部“伸缩性”。石油价格由1859年底每桶二十美元跌到1861年底的一角钱（！），然后，回升到1863的平均价格八元五角美元，继而再又降到1867年的平均价格二元四角美元。

    当价格继续波动、而外来竞争加剧的时候，“宾夕法尼亚洲一些不知名的炼油商向洛克菲勒（当时，他在美国只不过控制百分之几的炼油生产）提出一个非凡的计谋：那就是联合相当多的炼油商和运输商，设法说服运送石油的所有铁路公司给这个集团以特别的减价优待，而把负担转嫁给其他的炼油商”（23）。

    于是，组织了南方改良公司（1871年），控制了美国炼油能力的10%。这个公司失败了，但是洛克菲勒却被推上了积聚的道路。代替这个公司的是全国炼油商协会（1872年），中央协会（1875年），这个组织已集合了大多数炼油商，最后又让位给一个中央控股公司，这个公司靠的是输油管的垄断。1884年，美孚油公司提炼美国全国石油的90%，并实际上运送100%的石油给各炼油厂。于是，诞生了第一个垄断性托拉斯（24）。

    同一个时期，资本家的同盟也开始在欧洲获得了发展。特别是在1873年危机和因而引起的利润率暴跌之后。我们在每次同盟建立之初，都可以发现这是对利润率下降的反应，在十九世纪如此，在二十世纪也如此。且看一个历史家如何说明在多特蒙德建立起第一个砖瓦售卖公司（1888）的原因：

    “只要回想尖锐的价格斗争所产生的经济压力，甚至不用考虑某些产品的大批存货，就可以明白只能有……这一个结论，即：只有同盟可以避免价格过度下降……（25）。”

    再看看半世纪之后，在英国合成纤维纺织部门发生的情况：

    “对于人造丝纤维，竞争更为激烈，历时更长。主要的两个竞争者是考陶尔德公司和英国人造丝公司。这两家公司的利润在1937年和1938年下跌。但是到1939年初，它们对于解决彼此之间的纠纷达成了协议，于是，纤维胶和人造丝纤维的价格每磅上涨了约二便士（26）。”

资本主义积聚的形式

    为了保障、维持和提高利润率，资本主义企业建立了同盟并且订立了多种多样的合作协定。根据英国对第一次世界大战后工业积聚的调查委员会所提出的提纲（27），罗宾逊（28）分别举行了十三种同盟和积聚的形式，我们把这些形式结为以下七种：

    1．君子协定：即在生产者之间自愿订立的协定，规定不低于一定价格出售产品，或者不在某些地区出售产品。例如1901年，英国的肥皂制造商就曾订立过这种协定（29）。

    2．调整价格的协会：这些协会同君子协定不同之处是，它们的协定更为正式，更为有效。海运会议是这种组织的一个古典例子（30）。

    3．联营：一般说来，经验证明，要是不给每个生产者切实划分市场并规定明确的份额，关于价格的协定是不会有什么效力的（31）。

    因此，联营同上述协定不同之处在于它们规定明确地划分市场。美国钢铁工业中相当早就实行这种联营（32）。最正统的例子是美国肉类批发商的联营，这些批发商瓜分美国市场达二十年之久（33）。

    4．卡特尔，收、售辛迪加，销售公司：上列头三种组织在时间上是很有限的，卡特尔和销售公司则是介于临时组织和永久性同盟之间的一种中间形式。参加的企业保持各自的独立；但是，它们受到期限比较长的相互合同的约束，构成销售或收购的共同公司，并且在违反这些合同时，应缴纳巨额罚款。

    5．托拉斯：最初，“托拉斯”是这样一种组织，过去互相竞争的公司把股份交给它，而换回来证书，注明这些公司参加共同事业的份额。在美国，美孚油公司是正统的托拉斯，但是，它在1890年被宣布为非法（34）。以后我们所使用的“托拉斯”这个词的意义要比它原来的词义更广泛，即意味着企业合并的结果。

    6．控股公司或康采恩：这是一种股份公司，通过它可以在财政上控制许多形式上完全独立企业。它是许多国家中最普遍使用的一种工具，以便组成庞大的垄断帝国，特别是在美国（35），比利时（36），德国和法国（37）。

    控股公司的最大特点是可以减少为了实际上控制一大批公司所需要的那一部分资本，为此在技术上采用的方法有好多种，例如瀑布式加股法或交叉式加股法[VI]。

    7．企业合并：这是资本主义集中的最“牢固的”和永久性的形式，在这个形式下，各成员公司不再有任何法律上或财政上的独立。根据其起源，可以分为：通过合并单一个工业部门的企业而产生的横式托拉斯（例如：纸烟托拉斯，汽车托拉斯，般空托拉斯）；纵式托拉斯（集合着互相供应原料的企业），后者又可以分为：——散开式托拉斯，它们集合着为制造各种半成品和成品的工厂生产原料的企业（美国的美国钢铁公司；比利时的科克里尔－乌格雷公司等）；——聚合式托拉斯，它们集合着生产各种原料和半成品的企业，这些原料和半成品是用来制造同一种成品用的（例如：某些汽车托拉斯）；——混合式托拉斯，它们集合着一些毫无共同技术或经济联系的企业，但这些企业是由同一个财团控制的。最显著的例子是二十年代初期的莱佛托拉斯。除了肥皂厂和生产原料的企业外，它还控制着渔场、纸厂和机器制造企业（40）。

    从1897年到1904年这个时期，美国进行了大规模的合并运动，大部分垄断性托拉斯就是这时诞生的。托拉斯的数目1890年只有二十三个，1896年有三十八个，到1904年达到二百五十七个；由于合并而每年积聚的资本以往从未超过二亿四千万美元，1898年达到七亿一千万，1899年达到二十二亿四千四百万。在这个时期发生的三百三十九次合并中，有一百五十六次形成了一定程度的垄断力量（41）。从1900年起，美国的32%的工业生产和40%的矿业生产——石油除外——都被垄断起来（42）。

银行和金融资本和积聚

    促进工业积聚的同一些同素也有力地推动了银行的积聚。通过这一竞争，许多小银行都被独一家大银行所兼并。每发生一次重大危机通常都使许多银行家破产：在1933年的财政危机中，美国有二千家银行倒闭（43）。为了建立一个尽量稠密的、遍布全国各地和国外要地的分行网，需要有愈来愈多的自己的资本。于是，银行资本的积聚和集中现象便在世界各国出现。

    法国三家大储蓄银行：里昂信贷银行，法国总公司和国家贴现银行，从1880年到1914年有价证券额增加十倍，它们的存款由1880年的五亿八千万金法郎增加到1914年的二十二亿五千六百万和1930年的七十二亿一千五百万金法郎（折合三百五十五亿普恩加赉纸法郎）。当时，它们拥有法国所有银行存款的50%以上，1950年，在这些银行国有化后，这个百分比并没有什么改变。

    在英国，合股银行的数目从1890年的一百零四家降到1910年的年四十五家和1942年的二十五家，而在同一个时期，它们分行的数目却增加到三倍，它们的存款额则增加到十倍。五大银行：国家地方银行，威斯特敏斯特银行，密德兰银行，劳合银行和巴克莱银行1900年掌握英国全部银行存款的27%，1913年掌握39.7%，1924年掌握72.4%，1942年掌握73%，1953年则掌握79%。

    在德国，九家大银行手中的存款在全部银行存款中所占的百分比如下：1907－1908年：47%；1912－1913年：49%；1924年：54.6%；1934年：65.5%。1943年，六家最大的银行掌握了银行存款的62.9%。在第二次世界大战后，分散运动曾昙花一现，以后，在信贷方面，三家主要的银行又重机新占有压倒优势的地位。1956年，它们发放德国全部银行信贷的55%，同1938年的百分比正好相同。

    在日本，根据日本经济财政年鉴，银行总数由1914年的二千一百五十五家下降到1929年的一千零一家，1936年的四百二十四家，1942年的一百四十六家，1943年的不到一百家和1945年的六十一家。五家最大的银行1926年掌握全部银行存款的24.3%，1929年掌握34.6%，1936年掌握41.9%，而1945年掌握62%（八家最大的银行）。在美国当局采取反卡特尔措施后，这个百分比跌到10%以下，然后由1953年起，又回升到35%。

    至于在美国，全国性银行总数从1900年的三千七百三十二家，增加到1920年的八千零三十家，然后减到1929年的七千五百三十六家，1939年的五千二百零九家和1954年五千零二十一家。在这些银行中，拥有自己的资本五百万以上的，1923年有二十一家，1930年有三十九家，1934年有四十家，各家银行手里集中的存款占所有银行存款的百分比，1923年是22.1%，1930年是43.3%，1934年是47.8%。

    能够用来投资的资金积聚在少数银行手中，与此同时，工业急需这些款项，以便利用业务大发展的好机会，这种情况成为工业积聚的主要动力之一。以下是美国内政部长查普曼先生和国会众议院研究垄断集团势力的小组委员会主席塞勒先生对于这个问题所进行的一段意味深长的对话：

    查普曼先生：“议员先生，情况很明显，应该提供大量的，非常大量的资金来发展一个新的炼钢厂……”

    塞勒主席：“他〔指新炼钢厂的未来创办人〕应该同金融机构商量，对吗？”

    查普曼先生：“他应该这样做。”

    塞勒主席：“可是，如果这些金融机构同现有公司有联系或者有关系，它们大概不会去鼓励新的竞争者，对吗？”

    查普曼先生：“当然，它们不会这样做，它们也从来没有这样做过（44）。”

    在比利时，从这个独立王国建立初期起，银行资本就例外地起着金融资本的作用，也就是说，从它的第一个扩张阶段起，由于在最早的股份公司占有绝对优势的股额，银行资本控制了工业，在殖民地扩张时期，这个地位还要加强：

    “在荷兰统治时期末年，比利时通用银行垫付资金给一些煤矿经营者。此外，它还帮助修筑运河以便利向法国推销煤炭。可是〔1830年〕革命引起了工业危机，有几个煤矿无力偿还借款。这样，垫付资金成为持久的股份。为了使这部分资金得以运转，便想到把有关煤矿变为股份公司，这个办法是在1834－1835年实行的……当经济开始复苏、铁路建设已经决定、蒸汽机得到推广的时候，就需要改革和发展工业企业。很自然，必然想到的是把这些工业企业改变为股份公司……（45）。”

    在法国，当佩雷尔兄弟动产信贷银行所进行的尝试失败后，商业银行在十九世纪的七十年代和八十年代大力支持工业企业的兴建。在1870－1871年战争后，法国攻占了殖民地。巴黎荷兰银行和东方汇理银行便领导法国公司在这些殖民地上进行扩张。

    在德国，沙甫豪森银行资助过十九世纪七十年代巨大的工业高涨，同样起了主要的作用。从二十世纪初起，德国六家主要银行的经理同时是三百四十四家工业公司的董事（46）。金融资本很快便在工业中取得“优势”[VII]，就象一家大银行在1901年11月19日写给中央西北德意志水泥辛迪加如下一封信中所指出的那样：

“根据贵方在本月十八日《帝国日报》（Reichsanzeiger）所发表的通知，我们认为，在贵公司定于本月三十日召开的董事大会上，有可能采取一些措施，因而会在贵方企业中导致为我们所不能接受的改变。因此，我们被迫从此以后取消迄今我们所给予贵方的信贷，对此深感遗憾……但是，如果上述董事大会不采取为我们所不能接受的措施，如果在这个问题上，我们得到关于今后的适当保证，我们仍准备同贵方进行谈判，以便给予贵方以新贷款（48）”。

    至于美国，商业银行（投资银行）对于旨在“巩固”铁路公司的工业积聚，起着最主要的作用。在这个运动中，银行家们已明确指出这些积聚的垄断目标。约翰·摩根在1899年1月10日对密西西比河西岸所有铁路公司领导人发表的以下的声明中，就曾明确表示了这一点：

    “我准备好以这里出席的各公司（银行）的名义宣布：如果能够在委员会提出的基础上，实际上成立一个组织，包括有一个能够强制执行其决定的、有各银行家代表参加的执行委员会，那么，各家银行愿意宣布：在建筑平行的铁路线问题上，或者在扩展铁路线的问题上，要是得不到这样一个执行委员会一致通过，那么，各家银行便拒绝经手（证券），并将尽它们全部力量，阻止为建设这些铁路线而发行的股票或债券得以流通（49）。”

    在1896年到1904年间发生巨大的企业合并运动中，银行家起着关键的作用：

    “虽然1890年前的大部分合并是工业巨头自己进行的，但是，银行家和金融家们很快便不再是单纯的中介人了。他们成了发起人。通过组织庞大的合并，他们很快就代替了在过去一个时期向投资公众兜售具有相当投机性质的证券的游方掮客。正是在他们的主持下，在他们的鼓励下，合并运动在本世纪末成为一股九级浪潮（50）。”

    最后，在日本，在第二次世界大战后不久，银行代替了控股公司，成为财阀集团，控制着国民经济的金融集团的支柱。1953年进行的一次调查表明，在全国三百二十家最大的公司中，银行总共拥有35.1%的股份，保险公司拥有16.1%（51）。

垄断集团

    工业资本积聚，成立资本家同盟、集团和托拉斯的结果是，在工业的许多部门中形成了事实上的垄断集团。独家企业或少数企业控制的生产部分大到这等田地，以致它们可以在一个较长的时期内专横地规定价格和利润率，在很大程度上，使其不受经济形势的影响[VIII]。

    1937年，华尔特·克劳瑟分析了美国所制造的最常用产品一千八百零七种的生产条件，他发现：在生产这些产品半数的部门中，产量共占全部生产75%以上的企业最多是四个。到1947年，这个表就更为惊人了。以下是美国商业部所制订的这一年积聚的部分指数：

独家公司生产达总值50%或以上的产品

灭火筒 | 85% | 热光灯 | 59%
业余爱好者用胶卷 | 85% | 油毡 | 58%
锥形垫座 | 80% | 装订机 | 56%
肉汤罐头 | 66% | 洋铁罐头 | 55%
滚珠轴承 | 60% | 生铝 | 55%

两家公司生产达总值66%或以上的产品

工业用煤气 | 85% | 奶瓶 | 70%
机车 | 80% | 卡车 | 68%
缝纫机 | 78% | 合成纤维 | 68%
精钢 | 74% | 小汽车 | 63%

三家公司生产达总值66%或以上的产品

农业用捆束机 | 92% | 纸烟 | 78%
家庭用棉线 | 90% | 拖拉机 | 76%
精炼橡胶 | 88% | 眼镜 | 75%
粗铜 | 88% | 文具机器 | 70%
棉纱绷带 | 85% | 搪瓷铁 | 70%
盛水果坛 | 85% | 电炉 | 69%
炸药 | 80% | 电子管 | 68%
肥皂 | 80% | 胶轮带 | 70%
熟石膏 | 79% | 等等

     在英国，1945年发表的一篇论文（54），对于每一个部 门中，由三家最大公司（或不到三家公司）所包揽的产值，举出以下的百分比，这些百分比是以1935年的调查为根据的：

炼乳 | 96 | 缝纫机 | 93 | 糊壁纸 | 91
火柴 | 97 | 镍及其合金 | 100 | 锌 | 100
精白糖 | 82 | 生铁及生铁管 | 92 | 颜料 | 88
煤油 | 88 | 炸药 | 100 | 唱片及留声机 | 99
人造丝 | 79 | 胶轮带 | 79 | 化学颜料 | 100
木材用螺钉 | 98 | 滚珠轴承 | 97 | 可可粉 | 93
带刺铁丝 | 92 | 纸烟 | 88 | 油毡 | 86
吸尘器 | 85 | 火车车皮 | 86 | 无线电电子管 | 85
棍状巧克力 | 85 | 水泥 | 76 | 肥皂片 | 77

    此外，有一百一十八种产品只是由一家或两家公司生产出来的。

    关于西德，普里茨科莱特在他的著作《人，权力，垄断》（Pritzkoleit:Männer ,Mächte, Monopole）（55）一书中估计，三个托拉斯控制了锌和铅的工业，这三个托拉斯是金属股份公司，德古莎公司和奥托·乌尔夫公司。钾矿山三家公司所控制（其中最大的一家温特沙尔公司还控制着德国石油原油生产的50%以上）；来因威斯特伐伦电气公司控制着工业用电力生产的三分之二和褐煤生产将近四分之三。人造黄油的半数产品和商品渔产的一半由尤尼莱佛化学公司控制着；瑞士的雀巢集团控制着炼乳，浓缩肉汁和巧克力的市场。单单一个集团（雷恩斯马集团）控制了纸烟工业的60%，而两个集团（莱佛和享克尔集团）控制泻剂工业的90%。德洛格公司生产窗户玻璃的50%；两个集团（人造丝公司和费里克斯公司）生产四分之三以上的塑料。西门子和德国电气总公司生产40%到50%的电器。独一个集团普发夫公司控制着缝纫机生产的60%，等等。

    至于鲁尔的重工业，尽管1945年决定非卡特尔化，但是七家大公司（曼奈斯曼，克洛克奈尔，多特蒙德－霍德联合钢铁公司，凤凰好希望冶炼厂，来因豪森和赫希公司）1954年重新把65%的生产集中在自己手中，另外，在这些集团内部出现了新的积聚。（参看欧洲煤钢联营高级机构委员会魏赫尔先生1955年11月12日在隆维举行的座谈会上所作报告。）

    在法国：

    五个集团（西特洛，洛林－埃斯科－索讷，温台尔，史奈德和尤齐诺集团）1952年控制着铁矿生产的55%，1953年控制着钢铁生产的66%；

    贝西奈－尤齐纳公司几乎完全断垄了铝、锰和钴的生产；庞纳罗雅公司（洛希尔集团）控制了铅的生产的四分之三。

    拉蒂集团几乎完全垄断了钢管的生产，西特洛集团几乎完全垄断了铸铁管的生产。

    四个集团（雷诺，雪铁龙，珀若和福特集团）控制了小汽车生产的98%；

    三家公司1953年控制了拖拉机生产的61%；

    三个制造商集团完全垄断了照明用灯的制造业；

    库尔曼集团生产80%的颜料；

    圣哥班集团生产三分之二的玻璃，半数的瓶，药瓶和玻璃杯，全部玻璃纤维等；

    吉列集团垄断着尼龙，生产全部人造纤维的三分之二以上。

    三个集团提供法国全部白报纸产品的86%，等（56）。

    在日本，单独一个托拉斯控制了经济的主要部门，其过程可以从下表中看出来（57）：

三井托拉斯所控制的生产的百分比

 | 1900年 | 1920年 | 1943年
石油 | 50% | 50% | 90%
铁 | 90% | 95% | 92%
黄金 | 5% | 19% | 27%[IX]
煤炭 | 30% | 27% | 27%[IX]
武器 | － | 25% | 30%
酒精 | 10% | 15% | 45%
赛璐珞 | － | 80% | 100%
纸 | 50% | 50% | 90%
水泥 | 15% | 15% | 20%[IX]
羊毛 | 10% | 15% | 30%
丝 | 25% | 15% | 45%

三菱所控制生产的百分比

 | 1900年 | 1920年 | 1943年
锌 | － | 57% | 50%
锡 | － | 90% | 90%
造船工业 | 40% | 40% | 60%
飞机 | － | － | 30%
武器 | － | 30% | 30%
酒精 | － | － | 50%
玻璃器皿 | － | 65% | 90%
人造羊毛 | － | － | 50%[X]
啤酒 | 25% | 30% | 45%
糖 | 15% | 15% | 45%
小麦贸易 | 30% | 30% | 48%
海运 | 40% | 39% | 35%[X]

     在意大利，制宪会议经济委员会的报告举出1947年的积聚指数如下（58）：

工业部门 | 托拉斯数目 | 所控制生产的百分比
人造丝 | 2 | 90%
铝 | 3 | 95%
水银 | 1 | 70%
造船业 | 3 | 86%
橡胶 | 4 | 82%
汽车 | 2 | 84%
火柴 | 1 | 81%
滚珠轴承 | 1 | 90%
煤炭 | 3 | 86%
合成氨 | 2 | 86%

金融集团的帝国

    大垄断集团控制了生产的若干部门，支配着这些部门产品的市场，但是它们的实际势力要比这大得多。金融集团不但控制了这些部门，而且又是银行，保险公司，工业、商业、运输公司的主人。这些银行、公司名称最为多种多样，初看起来，没有任何东西可以使人怀疑它们之间是相互有关系的。为了辩清这些往往是非常细微的线索，就须进行真正的侦探工作，研究董事会的组织成份，分析具有共同董事长或董事代表的公司的业务，追溯过去非常股东大会所显示出来的各方股额的变化；如果可能的话，还要研究国内每一家大公司股份的分配总况。

    到这个工作的最后，就会在大多数资本主义国家中发现相同的结构：一小撮金融集团控制了一大部分工业和金融活动；六十个，一百二十五个或者二百个家族坐在社会金字塔的顶峰，有时单个地，有时则作为紧密程度不一的集团，施展其权力。

    金融集团的代表参加许多大托拉斯的董事会是它们势力伸张的主要迹象。

    例如，在美国，

    1948年，势力巨大的大通银行（洛克菲勒集团）董事长温思罗普·阿尔德里奇同时是世界上最富有的托拉斯（一百亿美元资产）美国电话电报公司的经理，世界上最大的保险公司都会人寿保险公司的董事，威斯汀豪斯电气托拉斯，国际造纸托拉斯，纽约贴现公司和大通安全储蓄银行的董事。这个人分享着对二百亿美元以上的资本的控制权，二百亿美元相当于九万亿法郎，等于二十世纪五十年代初期法国三年的预算！

    同一年，摩根银行的合股人乔治惠特尼又是纽约统一爱迪生电气托拉斯、汽车托拉斯通用汽车公司、铜托拉斯肯纳科特铜公司、铁路托拉斯普尔曼公司、石油托拉斯大陆石油公司和大银行保证信托公司等的董事会成员。

    梅隆国民银行的董事长梅隆，同时又是梅隆父子控股公司和米尔班克公司的董事长和铝托拉斯美国铝公司，石油托拉斯海湾石油公司，电气托拉斯威斯汀豪斯气闸公司，玻璃托拉斯匹兹堡玻璃板公司，铁路托拉斯宾夕法尼亚铁路公司，煤气托拉斯科伯斯公司，托拉斯联合扳闸信号公司，大保险公司国家联合火险公司，通用再保险公司和北极星保险公司等的董事（59）。

    在法国，根据1958年《代福塞年鉴》（Annuaire Desfossés）：

    巴黎荷兰银行的总管，董事会主席埃马努安·莫尼克在十三个公司中占有董事席位，其中包括法国的主要石油公司埃索美孚油公司，苏伊土运河公司，东方汇理银行，奥托曼银行，法国加拿大地产信贷银行，阿歇特书局，圣路易炼糖厂，北方和东方冶炼钢铁厂等。

    洛希尔集团的总管皮埃尔·惹汤在十八个董事会中占有席位。他是比利时矿业金属公司、印度支那及云南铁路公司和辅助运输监督经营公司的董事长。同时，他又是北方铁路公司（该集团的一个主要控股公司），势力巨大的世界性的庞纳罗雅有色金属托拉斯，巴黎总仓库及商店和北方投资公司的副董事长。他还是许多公司的董事，其中有吉布提铁路公司，比利时钢铁托拉斯科克里尔－乌格雷公司和普罗维丹斯公司，国际铁路卧车公司，北方和东方冶炼钢铁厂，北非奥尼翁公司等。

    鲁道夫·霍丁格子爵是冶金托拉斯史奈德公司的监察委员会主席和十一家公司的董事，其中包括克累贝－哥伦布公司，矿苗和金属公司，古山公司，奥托曼银行，沙蒂隆－高门特利及新屋冶炼厂等等。

    值得指出的是，大商业银行家族在各董事会中占有许多席位：霍丁格家族占有二十八个，马累家族三十九个，韦讷家族五十一个，内沃家族十六个，此外，这四个家族之间都有通婚关系。沃居家族占有二十一个董事席位，温台尔家族十七个，洛朗家族二十九个，富德家族五个，吉列家族三十七个，德·维特里·达旺库（贝西奈！）十二个，费累侯爵十六个等等。

    在英国

    1951－1952年，密德兰银行的九个行长在三十八家公司的董事会中占有席位，其中包括帝国化学工业公司，邓禄普橡胶公司，柯兹有限公司，国际镍公司等。劳合银行的十九个行长在七十五家公司的董事会中占有席位，其中包括英荷壳牌石油公司，维克斯公司，路尔斯·劳埃斯公司，英国电气公司等。国家地方银行的十三个行长，在六十家公司的董事会中占有席位，其中包括英国石油公司（前英－伊石油公司），帝国烟草公司，缅甸石油公司，钢管投资公司，谨慎人寿保险公司，福特汽车公司和许多茶叶公司。

    在西德

    法律禁止同一个人参加二十个以上的董事会。但是这项法律没有得到遵守，例如，1954年，银行家奥本海默就在三十五个董事会中占有席位，大工业家魏尔海恩在二十三个董事会中占有席位，等等。

    下面是通过这样互相联系起来的公司积累经济势力的特别显著的两个例子：

    1954年，银行家赫尔曼·阿布斯一共在二十四个董事会中占有席位：南德意志银行，人造丝公司，巴登苯胺苏打股份公司（法本），蔡斯·依康（主要的照相机托拉斯），主要的电气工程公司西门子与哈尔斯柯；德洛格（占德国玻璃生产的一半），沙拉曼德公司（主要的皮革产品公司），北德意志榨油厂，蓄电器制造股份公司，金属股份公司，菲力浦·霍尔兹曼股份公司（建筑），加里化学工厂，南德意志制糖公司，达尔布希煤矿，来因－普鲁士煤矿，德意志苏尔维工厂，德意志壳牌石油股份公司，海登堡水泥制造股份公司，主要的电气生产企业来因－威斯特伐伦电气公司，主要的钢铁厂多特蒙德·霍尔德联合公司和几个“次要”企业。

    同一年，银行家费尔德门格斯在二十六个董事会中占有席位，其中包括有德国电气总公司，克洛克奈尔，哈尔平矿业公司（主要的煤矿），奥吉斯特·蒂森冶炼厂，兰特电缆厂，弗尔登和吉廉姆公司（橡胶），德马格公司，H．巴赫尔森饼干制造厂，来因人造丝公司，席勒斯·卡姆加恩纺织厂，德意志中央地产信托股份公司（主要的抵押公司），来因－威斯特伐伦地产信托银行和十几家保险公司，其中有康柯迪亚保险公司，北极星保险公司和国民保险公司。

    下面是某几个国家的主要金融集团：

    在美国，1952年计有七个主要的金融集团，这些集团本身又是相互联系起来的。

    摩根－花旗银行集团控制着世界上主要的钢铁托拉斯，美国钢铁公司，世界上主要的电器托拉斯，通用电气公司；美国第二和第三名铜托拉斯，肯纳科特铜公司和菲尔普斯·道奇公司；生产铁路器材的大公司普尔曼公司；生产内燃机车的主要公司鲍德温机车厂，利用邮送办法供应商品的美国第二大百货公司蒙哥马利·华德公司，庞大的美国电报电话公司，它是美国资产最大的非金融股份公司，并控制着一大部分公用事业；重要的铁路网（纽约中央系统和阿勒格尼系统）；保险公司——纽约保险公司，互相人寿保险公司和谨慎人寿保险公司。

    库恩－罗比集团，为华伯家族所操纵，它是以商业银行为基础的，并控制着美国重要铁路的22%，西方联合电报公司托拉斯，孟哈顿银行等。

    洛克菲勒集团，该集团的营运方式是先掌握它所控制许多公司的巨大股额，例如，它支配着美国最重要银行之一大通银行，最大的保险公司都会人寿保险公司，以及石油托拉斯美孚油公司，真空油公司，这两家公司合起来提炼美国的石油一半以上。

    梅隆集团，它既运用所控制各企业的决定性股额，又运用各该企业的银行集中。在它控制下的有世界上最大的铝托拉斯美国铝公司，美国生产工业用煤气的主要企业科珀公司，主要的石油公司之一海湾石油公司，在匹兹堡的三个钢铁托拉斯，很可能还有美国的第二大电器托拉斯威斯汀豪斯电气托拉斯。

    杜邦集团，这个集团是以一个控股公司为出发点来活动的，控股公司在其控制的公司中占有决定性股额，这些公司主要包括世界上最大的化学产品托拉斯杜邦·德·尼摩尔公司；世界上最大的汽车托拉斯通用汽车公司；美国橡胶产品第三大托拉斯美国橡胶公司，美国的两个主要飞机托拉斯本迪克斯飞机公司和北美飞机公司；底特律国家银行等等。

    芝加哥集团，包括有六十个家族中的几个，如麦考密克、迪林、菲尔德等家族，并控制着主要的农业机器托拉斯，国际收割机公司；主要的冷藏肉托拉斯阿莫公司；主要的大百货商店之一马歇尔·费兹百货公司；两家势力巨大的银行芝加哥第一国家银行，大陆伊利诺斯国民银行。

    美国银行集团，这家主要的美国银行对加利福尼亚洲具有很大的势力，特别是对主要的棉花贸易托拉斯，安德逊·克莱顿公司；对许多公用事业公司，以及加利福尼亚洲25%的农业土地，具有巨大的势力。

    在英国：

    帝国化学工业公司实际上垄断了英国基本化学产品的生产，是今天欧洲最大的托拉斯；

    尤尼莱佛托拉斯控制着欧洲人造黄油工业的最大部分，操纵着非洲植物油贸易，并事实上成为这个大陆的主人之一。它还控制着几个国家的肥皂生产。

    英国汽车公司托拉斯，由奥斯汀汽车公司和摩里斯汽车公司合并而成，今天控制着英国汽车的生产。

    柯图尔兹托拉斯控制着英国人造丝生产的80%，并在化学纤维工业中具有压倒优势。

    奥本海默集团（比尔斯）控制着世界钻石的生产，并在铜和黄金的生产方面有很大势力。

    邓禄普橡胶公司托拉斯操纵着英国橡胶的生产。

    英荷壳牌石油公司托拉斯同尤尼莱佛是一家英荷公司，在许多国家中操纵着为英国所控制的石油生产，并拥有强大的运油船队等。

    维克斯－阿姆斯特朗军火托拉斯同许多钢铁、电力公司等有关系。

    史潘斯集团控制着世界锡生产的一大部分等等。

    这些大托拉斯，存放银行，保险公司和商业银行彼此之间的互相渗透是很密切的，往往难以确定谁控制着这些庞大的集团。例如巴林银行和密德兰银行看来在帝国化学工业公司中占有压倒优势；谨慎人寿保险公司在伯明翰小型军火公司中占优势；拉扎德斯在路尔斯·劳埃斯公司中占优势等等。沃尔夫逊、凯德伯里、格路克斯坦三个家族分别控制着G..U.S.百货商店，同名的巧克力托拉斯和赖恩斯托拉斯。

    在西德，反卡特尔化和反银行积聚的措施很快便取消了。金融集团重新控制了西德的工业，只是形式和力量分布同1945年前不尽相同而已：

    法本仍是德国的主要垄断集团；它控制着化学工业和来因钢铁厂，并且同若干重要的银行有密切关系，其中包括德意志银行和柏林商业公司。

    蒂森集团，它通过弗里茨·蒂森的各个继承人重新控制了许多大钢铁和煤炭公司以及一个大造船厂；

    曼奈斯曼集团，它控制着钢管生产的一大部分，拥有一个大规模的钢铁煤炭联合企业，它同德意志银行和德意志石油股份公司等有密切关系；

    汉尼尔集团：古特霍夫努格冶炼厂，商业银行，同奥格斯堡纽伦堡机器制造厂及德意志造船股份公司有关系；

    克洛克奈尔集团（炼钢和机器制造业）同德意志银行及西门子有关系；

    克虏伯集团（来因豪森，克虏伯工厂，魏塞造船股份公司，三个煤矿），同瑞典的威奈尔－格莱恩集团、波希默尔联合公司、华沙格化学公司等有关系。

    弗利克集团：马克西米利恩斯冶炼厂，达伊姆勒－本兹公司，联合汽车公司，费尔德米赫尔造纸厂和纤维素厂以及巨额的外资股份；

    西门子集团（西门子和哈尔斯柯），同曼奈斯曼，德意志银行和克洛奈尔有关系；

    关特集团：蓄电器制造股份公司，卡尔斯鲁赫股份公司，温特沙尔公司（生产钾的主要公司），科雷克塔公司等。

    魏尔海恩集团：油，肥皂，巧克力，面粉，在来因－威斯特伐伦电气公司（生产电力的主要企业），汉里希·郎茨股份公司中拥有势力，它同奥本海默银行等有关系；

    施徒姆集团，它控制着奈恩克尔希纳钢铁厂，迪林格冶炼厂（萨尔），渗入米歇尔集团，并在洛林钢铁业（索拉克）中拥有大量股份；

    奥特克尔集团，控制着同名的食品托拉斯，操纵着一个大啤酒厂集团，拥有“孔多尔”集团的三家大保险公司，垄断着几条海运线，因而成为德国的主要船主，并加入了私人的郎普银行，这家银行在食品工业中占有重要地位。

    麦尔克·菲恩克公司银行集团，它对德国南部的保险公司和对伊沙尔工厂等具有压倒的优势。

    奥本海默银行集团，对来因地区的保险公司具有压倒的优势。

    在比利时，八个金融集团控制着比利时工业生产将近三分之二和前比属刚果经济的四分之三以上。这八个金融集团是：洛努瓦，苏尔维，昂潘，埃旺斯·科佩，朗贝子爵，彼特罗菲那，索菲那。

    在意大利：

    蒙特卡提尼集团控制着意大利的化学工业，1945年，这个集团的十八个董事在六十三家股份公司的董事会中占有席位，拥有意大利公司（特别是：纺织，冶金、保险业）全部资金的25%。

    爱迪生集团控制着电力和电器工业，在占意大利股份资本总额17%的许多公司中拥有股份（特别是在运输、银行、采掘工业、玻璃业等方面）；

    法尔克集团操纵着钢铁工业；

    斯尼亚人造丝集团支配意人造纤维工业。

    菲亚特集团支配着汽车工业，同时在冶金工业、钢铁工业、玻璃和化学工业中拥有大量股份。

    皮列利集团操纵着橡胶工业，在冶金工业中有巨大股份。

    卡普罗尼集团几乎完全垄断了军火生产。

    布雷达集团控制着铁路器材和机器制造业等。

    在日本，1945年战败前，三个超托拉斯或财阀完全控制了日本经济；今天，它们已经恢复了大部分实力。下表指出它们所控制的托拉斯、公司以及这样积聚起来的资本：

 | 直接被控制的公司数目 | 1939年资本 | 1942年底资本
I．三井集团 | 单位：百万日元
三井 | 112 | 1,428 | 1,875
满业[XI] | 100 | 1,249 | 1,712
古河 | 21 | 107 | 160
II．三菱集团 |
三菱 | 74 | 1,291 | 1,745
日通 | 32 | 471 | 557
森 | 30 | 275 | 330
日曹 | 44 | 165 | 195
III．安田集团 |
安田 | 50 | 484 | 584
浅野 | 47 | 270 | 270
大仓 | 40 | 176 | 176
IV．住友集团 |
住友 | 27 | 442 | 624
野村 | 26 | 159 | 159
由四巨头操纵的： |
理研 | 60 | 102 | 130
独立的川崎 | 24 | 99 | 200
4个超托拉斯：14个托拉斯 | 687 | 6,724 | 8,717

    从那时起，尽管有反卡特尔措施，战前的局势大部分都恢复了。

    在法国：乌阿利教授在战前指出：“在主要的大生产部门上面有一些大委员会……最有名有势的是：煤矿委员会，冶炼业委员会，船主委员会，化学工业委员会，保险业委员会。理论上，这些大委员会不是卡特尔，而是超级辛迪加，有助于培养其成员的合作精神……这种精神是同以往的竞争不相容的”。在同一时期，奥居斯坦·阿蒙在他的著作《法国的主人》（A.Hamon,Les matitres de la France）一书中，把托拉斯分列于以下的超级集团里面：

    1.史奈德－克勒索集团操纵着钢铁工业（冶炼业委员会），同巴黎联合银行以及控制着大多数大保险公司的米腊博、霍丁格、马勒、讷弗利兹等银行有关系。

    2.巴黎荷兰银行集团对北非具有首要的势力，并且通过同它有关系的东方汇理银行，在印度支那具有压倒的优势。

    3.化学工业集团：罗尼布朗克，库尔曼等托拉斯。

    4.米许林－雪铁龙集团（橡胶和汽车托拉斯）。

     最近雅克·乌西奥还举出以下一些集团：

    5.路易－德雷甫集团（石油、对外贸易）；

    6.“春天”集团（百货公司）；

    7.贝西奈－塞希米集团（化学，哈佛尔轧钢厂，在汤姆孙－休斯敦占有股份等）；

    8.圣哥班集团（玻璃和化学工业）；

    9.布塞集团（纺织业）；

    10.富德集团（造船工业，卢瓦尔河工厂，法国石油公司等）；

    11.钢铁工业集团：温台尔，犹齐诺，西特洛等。

垄断性的超额利润

    在周期性危机被认为不可避免的时代中，资本的有机构成提高了，固定资本折旧的危险不断增加，面对着这种情况，垄断资本主义首先追求的是维护和提高托拉斯的利润率。

    “由于技术的改革，由于产品样式的改变，工具虽然还没有用旧，就会成为无用了。因此，要想避免这种危险产生的后果，专门的机器应该在短短几年中折旧完毕（60）。”

    这样便出现一个高于平均利润率的垄断性利润率。由于“控制”或消除竞争和制止资本的自由流动，被垄断的部门可以不受利润率总均分的影响。

    垄断性超额利润的最简单形式是卡特尔入息。由于在某一工业部门中组成一个卡特尔，价格得以统一起来。但是这种统一并不是以平均利润率为基础的，也就是说，不是以社会平均生产率为基础的。相反地，实现这种统一的基础的：以最低生产率进行工作的卡特尔成员能够实现平均利润率。卡特尔其他成员的生产价格和条件最差的成员的生产价格，二者之间的差额，就是卡特尔入息。

    例如，根据一个直接有关的见证人所说，当1883年铁轨制造商组成卡特尔时，他们是这样着手的：

    “在英国，价格是根据我们认为非常接近条件最差的企业的成本水平来规定的……然后，各个工厂按照它们生产能力的变化接受分配份额（61）”。

    假设平均利润率是20%，而资本的有机构成是四比一。有四家机车公司组成了一个卡特尔，它们各自的产值如下：

c=不变资本 v可变资本 pl剩余价值

I：600c+100v+100pl=800

II：400c+100v+100pl=600

III：350c+100v+100pl=550

IV：250c+100v+100pl=450

    假设公司III和IV的产量是两台机车，公司II是三台，公司I是四台。在这一部门的商品和资本自由竞争的情况下，这四家公司中每一家实现20%的利润。公司IV售卖其机车得四二零（每台二一零）；公司III得五四零（每台二七零）；公司II得六零零（每台二零零），公司I得八四零（每台二一零）。但是，只有当市场上供求平衡、即使最贵的机车也能找到买主的情况下，这个平均利润率才能实现。只要供应一超过需求，公司III便要亏本出售。

    但是，卡特尔一旦实际控制了市场，计算方法就完全不同了。公司III是条件最差的公司，它的售价为整个卡特尔采纳为基本价格。机车将以每台二七零的价格出售。公司I的售价将是一零八零（利润二八零，其中一四零是平均利润，一四零是卡特尔入息）。公司II的售价将是八一零（利润二一零，其中一二零是平均利润，九零是卡特尔入息）。公司III的售价将是五四零，其利润等于平均利润。公司IV的售价将是五四零（利润一九零，其中七零是平均利润，一二零是卡特尔入息）。需求一减少，卡特尔便缩减生产，而包含有大量超额利润的价格仍能保持下来。

    实际上，事实的发展基本上就是这样。当锡产卡特尔组成时，具有平均生产率的矿山，其生产价格是每吨一百英磅。为了让生产率最低的生产者实现其平均利润率，从1934到1943年，卡特尔强行给世界市场规定锡的售价，每吨为一百九十到二百三十英镑。这样，许多公司实现了每吨一百英磅以上的超额利润！（62）

    1957年，“英国对垄断集团及限制措施调查委员会”发表了一个报告，内容有关在BEAMA（英国电气及联合工业家协会）卡特尔内“组织”起来的电气器材工业。报告里有以下一段话：

    “实业家为维护他们的共同价格制度而提出的普遍理由，毫不能说服我们，使我们相信他们所追求的稳定程度是符合公众利益的，使我们相信他们害怕价格竞争的危险是真实的，使我们相信他们提出来判断他们制度的标准是合适的。在充分考虑到估计成本的方法各不相同之后，我们认为：各实业家尽管以同一价格出售产品，各家的实际成本却是完全不同的……要不是成本高的实业家对价格水平施加巨大的影响，而成本较低的制造商则愿意（！）以高于他们求之不得的价格出售商品，那末共同价格制度就不可能维持下来（63）。”

    作为垄断性利润的形式之一，卡特尔入息的最触目的例子是世界石油卡特尔的例子。美国贸易部1952年发表的官方调查报告透露，石油工业的“七大巨头”（新泽西美孚油公司，加利福尼亚美孚油公司，飞马牌石油公司，海湾石油公司，得克萨斯公司，英伊石油公司——以后名为英国石油公司——和英荷壳牌石油公司）长年以来强行规定了西半球所生产的石油和中东石油的共同价格，而中东石油的成本却比美国石油低四分之三到六分之五。

    在战时和1945年，美国海军部不得不以每桶一元零五分美元的价格购买石油，而其成本（包括付给当地君主的税项和利润提成在内）在沙特阿拉伯是四角美元，在巴林岛是二角五分美元（64）。因此，在沙特阿拉伯生产的石油，每桶提供卡特尔入息六角五分，在巴林岛生产的每桶提供八角，这样，在第一种情况下，垄断性利润率竟将近200%，在后一种情况下，垄断性利润率竟达400%以上（根据资本主义习惯，“成本”里面还包括股本的“平均”利息在内）。

    在战后年代中，石油价格上升每桶二元二角二分美元，然后降到二元零三分美元，一元八角八分和一元七角五分美元，而中东石油的成本并没有显著的变化。价格升降的唯一目的不过是向美国生产者的成本看齐（65）。

    然而，卡特尔入息只不过是垄断性超额利润一种形式。通过成立一些公司，完全地或几乎完全地控制着市场，也可以专断地把售价提高到“正常的”生产价格之上。在美国钢铁公司成立后，钢的价格平均增加了20%到30%。钢轨的价格由每吨十六元五角美元增加到1901年5月1日的二十八美元，这个价格一直维持到1916年（66）。

    英国氧气公司实际上垄断了氧气（焊接所必不可缺的）的生产。它所规定的价格使它不论在好年头或坏年头都可以得到23－25%的利润率（67）。

    美国罐头公司在1901年创办时，占全部生产能力的90%，实际上取得了完全的垄断权，于是马上把价格提高60%（68）。

    当少数实业家可以联合起来控制市场的时候，便很容易缔结协定，规定价格，以便保证获得垄断性的超额利润。例如，1935年在美国，由于大部分制造窗户玻璃的厂商被淘汰，四家最大的公司便提高了它们产品的价格达40%以上（69）。

    美国许多工业所实行的基点办法，是在规定价格时，把从一个或数个生产地点算起的运输费用（真的或假的）加进去。据克莱尔·威尔科克斯说（70），美国约有六十种工业实行这个办法，它使许多比“基点”更接近其主顾的企业，或者是运输费用低于基点价格所包含的运输费用的企业，能够获得巨大的垄断性超额利润（71）。在象水泥这种工业中，运费占售价很大的比例，“基点”办法使垄断性价格得以稳定下来，甚至在危机期间售价竟然先后提高两次，第一次在1932年下半年，第二次在1933年上半年（72）。

    但是，旨在维持垄断性的价格和利润最盛行的办法却是指导价格的办法。“在一个工业部门中，当大部分企业所要的价格向其中一家企业所发表的价格自动看齐的时候，便存在着指导价格（73）。”美国钢铁工业在十九世纪实行“合营”，在二十世纪初采取“协议”等办法（当时，美国钢铁公司的首领加理法官时常举行宴会，邀请“互相竞争”的大部分公司的领导人进行协议）。后来又采用了“默契”的办法：美国钢铁公司所有公布的价格由其他公司自动加以采纳。

    据伯恩斯说，“综合所得的资料表明，在生产集中于大单位的许多工业部门中，都存在着这种或那种形式的指导价格（74）。”

垄断性利润率的均分

    但是超过一定的限度，垄断托拉斯就不可能完全专断地规定它们的价格和超额利润。

    首先，过度抬高价格会造成需求和销售量下降，并重新引起竞争。例如，1931年，美国的三个纸烟托拉斯控制着美国纸烟生产的97%。它们决定提高价格10%——正在危机期间！于是，独立的厂商便能制造纸烟，每包卖一角钱。到1932年11月，这些厂商的产品已占美国纸烟生产的22.8%（75）。”

    其次，在垄断下的工业部门并不是完全自给自足的。它们需要购买原料和机器，使用运输工具， 这一切又是其他垄断部门所控制的。在价格方面，这些有关的托拉斯便投入了猛烈的斗争。由于大部分垄断部门的互相依赖关系，垄断部门之间便形成了利润率均分——至少在一定时期如此——从而制止专断地过分提高价格和利润。

    利润率的均分还有一个更明显的理由，那就是：垄断部门的超额利润是在损害非垄断部门的情况下实现的，因为它使非垄断部门的平均利润率下降。

    设想每年付出的全部社会资本是：不变资本10,000+可变资本2,500，而公司所得的全部剩余价值是2,500。如果实现利润率的普遍均分，那么，利润率就相当于2,500/12,500 ，即20%。假设垄断部门每年付出资本2,500（不变资本2,000+可变资本500），但是通过抬高价格攫取到利润1,000。垄断性利润率便成为1,000/2,500，即40%。可是，这种垄断性的高额利润使非垄断部门的利润率降低为1,500/10,000，即15%。

    “为了概括，我们可以假设，经济可以粗略地分为两个部门，一个是寡头把持的部门，在（设备）一定的利用率下，这个部门的利润幅度是没有伸缩性的；另一个是有竞争的部门，对于这个部门，理想的竞争典型仍可以大致适用。在寡头把持的部门中，在一定的利用率下，利润幅度趋于上涨，因为，无论这些工业中每一项的构成也好，抑或新资本增加的可能性也好，都不够强大得足以制止这一趋势……在寡头把持的部门中，在一定的利用率下，利润额增加的明显结果……是一部分利润和相应的内部积累（企业的），从有竞争的部门转移到寡头把持的部门。这个结果并没有什么出奇，因为，它只不过证实了这种意见——无疑，大部分经济学家是接受这种意见的——，即：寡头把持的工业可以通过抬高价格，使其远超过生产费用，从而把总利润中更大一部分吸引过来（76）。”

    垄断部门能够在各部门利润率之间保持差别的原因是，这些部门中积聚程度很高，要能够同它们进行竞争，就必须集合极其巨大的资本。此外，垄断托拉斯还使任何潜在的竞争者冒着一场疯狂的竞争的危险，在必要时，它们可以用低得可笑的价格，亏本出售产品，直至竞争者被迫退出竞争为止，然后，它们随时可以抬高它们的超额利润，弥补以往的损失。这叫做内部倾销[XII]。

    例如，官方的一个报告这样谈到英国托拉斯帝国烟草公司：

    “一个这样规模的事业，对零售商具有如此强大的势力同时具有如此巨大的后备，它可以在短时期内牺牲其正常的利润，把价格降低到这种程度，使它的全体竞争者都退出舞台，然后在烟草贸易上取得完全的或几乎完全的垄断权（78）。”

    但是所有这些障碍并不都是绝对的。如果平均利润率和垄断部门利润率之间的差别，使非垄断部门的资本家面临破产，他们就会孤注一掷，并千方百计渗入垄断部门中去，例如搜集足够的资本来进行直接竞争，或者是寻求可能享有垄断价格的新产品（用阿的平及其他代用品的卡特尔对付奎宁卡特尔；用合成汽油和合成橡胶对付天然产品；用人造丝对付蚕丝；用尼龙对付人造丝，还有可以互相代替的食品等）。这些企图重新引起竞争，从而使平均利润率和垄断性利润率之间的差别重新回到较“合理的”限度以内。

    新的技术进步同样可以破坏事实上的垄断。但是，这种情况在工业中要比在农业中或原料生产中少见一些，因为在工业中，不仅生产受到垄断，科学研究也受到垄断。例如，在二十世纪二十年代末期，爪哇甘蔗生产利用一种产量比平常高30%的品种，从而震撼了世界食糖卡特尔（79）。同样地，由于利克坦堡和拿马瓜兰金钢钻矿的发现，金钢钻辛迪加的垄断受到了威胁（80）。

    在许多情况下，垄断性超额利润的水平是可以估计出来的。在1930－1933年间，美国工业就整体说来，遭受了三十亿美元的损失。但是，道化学公司和孟山都化学公司两个化学托拉斯却获得以下的年利润率，后者是7.8%到14.9%，前者是9.6%到12%。在美国最严重的危机年1932年，八个化学托拉斯的平均利润率是6.4%。在另两个危机年，1933年和1939年，平均利润率分别为9.9%和9.7%，而在1929年和1941年两个繁荣年则达到15.1%和13.2%。但是，与此同时，在1919－1928年繁荣时期，美国最大的三千家股份公司的平均利润率只不过是6.16%！当大家知道了在整个危机期间，硫酸（只以此为例）的价格从1928年到1937年一直保持每吨十六点六三美元，那末上述数字就毫不足为奇了！同样引人注目的是美国三大纸烟托拉斯的稳定利润，在三十年中，它们的利润维持在17.5%左右，“比正常的竞争水平高得多”（81）。

    更为触目的是美国另一个垄断部门的材料。这个部门是热光灯部门。在危机年代，通用电气公司每年实现纯利润20%以上（1930年：34.39%；1939年：22.83%）。

    在美国，二百家最大的公司在1940年吸收全部公司利润的20.4%，1955年吸收24.7%（82）。

     乔·班恩（84）计算1936－1940年期间垄断工业部门和非垄断部门的平均利润率。所得出两部门平均利润率之间的差别是意味深长的：

公司的纯值 （美元） | 公司的数目 |  | 平均利润率
 | 在部门I积聚程度达70%以上者 | 在部门II积聚程度不到70%者 | 部门I % | 部门II %
5,000万以上 | 23 | 32 | 10.4 | 6
由1,000万到5,000万 | 37 | 41 | 9.7 | 5.3
由500万到1,000万 | 19 | 24 | 17.9 | 8.2
由100万到500万 | 33 | 73 | 6.3 | 8.6
由50万到100万 | 16 | 14 | 14.9[XIII] | 8.3

垄断部门和非垄断部门中的价格指数

（原料和半成品）

 | 德国 1928年＝100 |  | 波兰 1928年＝100 |  | 奥国 1923－1931年＝100
 | 垄断价格 | 非垄断价格 | 垄断价格 | 非垄断价格 | 垄断价格 | 非垄断价格
1928 | 100.000 | 100.000 | 100.000 | 100.000 | 97 | 110
1929 | 103.6 | 91.2 | 107.5 | 93.6 | 98 | 100
1933 | 78.4 | 45.4 | 91.9 | 49.1 | 104 | 73
1934 | 78.3 | 54.3 | 87.6 | 49.1 | 105 | 76

(85)

    据格茨－纪雷（86）指出，在1929年大危机时，法国卡特尔化工业的利润由一百跌到六十八，而非卡特尔工业的利润则由一百降至三十五。

    1933年夏季后，由于欧洲钢铁卡特尔建立，钢铁价格上涨了30%至50%……还有更新近的事例：1951年，瑞士药品垄断性托拉斯CIBA获得纯利润一千八百万瑞士法郎（相当于该公司资本的30.4%）。发付红利达18%。意大利化学托拉斯蒙特卡提尼同年付给红利相当于资本14%，它获得的纯利润相当于资本的30%以上。

垄断性利润的来源

    我们在上面所论述的例子表明，垄断性超额利润来自垄断部门的售价高于生产价格。但是垄断性超额利润还有别的来源，那就是：垄断性托拉斯可以获得中小企业和非垄断部门所得不到的生产率的好处。

    这些好处首先来自较高的效率，而高效率是和庞大的生产规模分不开的。无论在美国或者在英国，利润额总是随着公司的扩大而增加：

1956年美国营业额中的纯利润额

所有公司 | 5.2%
营业额由100万到500万美元的公司 | 2.2%
营业额由500万到1,000万美元的公司 | 3.3%
营业额由1,000万到5,000美元的公司 | 4.2%
营业额由5,000万到1亿美元的公司 | 5.4%
营业额1亿美元及以上的公司 | 6.8%

(87)

    在使用十一到二十四名职工的公司中，每名职工的净产值平均为二百零一英磅，在雇用七千到八千名职工的公司中，则平均增加到三百零九英磅；随着职工人数的增加，这一增长实际上是不间断的（88）。

    垄断性托拉斯还利用有利于它们的排他性价格。美国工业家汤姆·史密斯先生在众议院调查委员会中就钢铁工业价格问题作证时，曾提出这样一个意味深长的说法：

    “有一条规则，对钢铁工业正如对许多其他部门一样都是适用的。如果通用汽车公司希望得到什么东西的话，那么，只有一个非常吝啬的钢铁公司经理才会对他说：‘没有’（89）。”

    从1927年起，美国铝业托拉斯美国铝公司停止产锰，在此之前，这家公司的锰同化学托拉斯道化学公司所生产的锰一直进行竞争。作为这一让步的代价，道化学公司供应美国铝公司所需的全部锰，价格比对其他买主低30%或40%。1931年在这两个托拉斯的相互关系中曾发生“危机”，但是从1933年中开始，重新又恢复“和好”：美国铝公司所得到的折扣维持在28%的平均数字上，直至1942年为止（90）！

    英国对垄断和限制措施调查委员会1957年发表的报告的结论说，制造无线电真空管的主要托拉斯米勒尔公司（菲力浦公司的一家子公司）售卖给零售商的电子管价格是十七先令六便士（不包括商业税），而卖给制造无线电收音机公司的电子管价格则是三先令六便士（91）！

    美国橡胶托拉斯固特异轮带及橡胶公司从1926年到1937年供应大批发商店西尔斯·娄巴克公司的汽车轮带，价格比向零售商索取的价格低29%到40%。即使把实际节约的一切费用和不用付给批发商的利润估计在内，所索取价格的差别也达11%到20%（92）。

    应该指出，托拉斯所得到的优惠运价（特别是铁路运价）起着特别重大的作用。这种运价在建立和巩固美孚油托拉斯方面曾起了决定性作用（93）。同样地，托拉斯对运输工具的垄断，例如美孚油托拉斯很早就在美国对输油管取得的垄断以及美国钢铁公司对铁矿地区的铁路的垄断，实际上迫使卖方不得不接受这些垄断集团专横地规定的买价[XIV]。

    大公司，特别是与金融集团有关的垄断性托拉斯，能以不大的费用获得资本和信贷，而对于中小公司，信贷的费用往往是骇人听闻的。在美国进行的一次调查指出，1937年，发行股票的公司，如果发行股票总额不到一百万美元，那末平均要付出费用16.5%，而发行股票额超过一百万美元时，费用便降低到7.7%。发行债券不到一百万美元则费用为8.8%，超过一百万美元便只达3.7%（94）。

    关于英国，巴洛格同样地指出（95），1937年，资本超过十五万英镑的公司，发行股票的费用在6.9%上下，资本由五万到十五万的公司为15%，资本五万英镑以下的公司为20%以上。

    还应把这些大公司纠集在自己周围的大批律师和专家给予这些大公司的支持估计在内。这种支持不仅使它们可以利用自己的专利权，不怕闹纠纷，而且使它们可以非法侵犯别人的专利，淫威对手知道自己没有足够的财政实力去冒长期打官司的危险。

    在一大部分工业部门中，利用专利许可证本身和整个专利许可证制度都是建立垄断性超额利润率的一件武器。1938——1940年美国国民经济临时委员会的调查报告揭露制鞋机器公司和制造玻璃瓶的托拉斯哈佛帝国公司的例子表明，由于利用专利许可证，竟能在四分之一世纪中控制着整整一个工业部门，使消费者付出骇人听闻的代价。

垄断集团是经济发展的桎梏

    垄断性超额利润是限制竞争的产物。由于限制竞争，就可以强迫市场接受比生产价格高得多的价格。但是，只有当生产适应市场“有支付能力的需求”（实际购买力）时，这个结构才能发挥作用。因此垄断资本主义便发展一系列限制手段，真正否定了自由竞争时代资本家的活动：

    1．故意限制生产。市场的实际吸收能力可以设法通过对市场的日常分析来加以确定。发生低估的错误是不严重的。它只会进一步提高垄断性利润。但是，如果发生高估的错误，就可能引起物价暴跌的危险。要是产品的销路得不到保证，垄断集团决不愿生产有任何发展。假设一个托拉斯生产十万件商品，生产费用每件一美元。如果售价是一元五角美元，垄断性总利润是五万美元。如果把生产提高到十二万件，为了售出全部产品，需要把价格减到一元四角美元（只减低7%！），总利润便成为120,000×40分，即四万八千美元。这样同前一种情况比较起来，实际“损失”了二千美元。

    此外，根本性的减产是托拉斯制止价格下降和促使其重新上涨的最有效武器。1933年5月，锡业卡特尔竟然把生产缩减到世界生产能力的三分之一！1935，正当需求增加的时候，铜业卡特尔却限制生产和缩减存货35%，因而价格上升了150%以上（96）。而且这种做法从卡特尔出现初期便开始了。来因区的砖瓦卡特尔多特蒙德砖瓦厂联合销售处为了稳定价格，曾对生产强行作出了以下的限制：

1888－1894年平均为生产能力的92%

1894－1902年平均为生产能力的81%

1903－1909年平均为生产能力的46%

1909－1913年平均为生产能力的36%（91）

    限制生产成为垄断性利润的基础，竟然达到这种地步：托拉斯宁愿给予可能出现的竞争者以巨大的好处……让他们不要进行生产！O&S皱纸公司是1935年在加拿大创办的一家工厂，它的设备不超过二万八千美元，但却从硬纸盒厂商卡特尔那里得到七万九千五百美元，条件是在以后两年中什么也不生产（98）。1938年，世界氮气卡特尔国际氮气有限公司答应付给比利时尚未竣工的雷塞克斯－勒瓦尔工厂的业主们七千五百万比利时法郎，条件是他们取消这个企业。在此之前，即1932年就已经付给巨大的款项，好让这家工厂停建（99）。在本世纪三十年代，德国水泥卡特尔每年付给吕德斯多夫的蒂森水泥工厂一百二十五万帝国马克，让它不要投入生产（100）。

    2．取消或推迟采用技术上的发明。垄断资本主义不再由于竞争的缘故而设法不断扩大生产。可以说，垄断性超额利润是由于不断地限制生产而取得的。此外，要是生产技术突然发生重大变化，大量固定资本在得到折旧之前就会一下子贬值，因此，因此，托拉斯便不再象自由竞争时代的资本主义那样使生产机构不断现代化了[XV]。

    1937年，亚历山大·格利布爵士在英国协会上宣称：

    “毫无疑义，在这个情况下，正如在科学研究的其他一切情况下一样，研究工作的成就愈大，它对工厂和现有的设备马上产生的影响就愈加迅速和猛烈。触犯人的地方就在这里……许多有价值的发明因而被受到威胁的集团收买了去埋葬起来（102）。”

    从1918年到1939年由于托拉斯的拖延而长期得不到采用的技术发明中，可以举出以下例子：铁路电器化，煤炭的地下气化，使用自动制造玻璃的新机器等。关于技术进步遭到取缔的问题，在化学工业和电器工业这两部门中，还有更具体的材料。

    1936年孟山都化学公司和美孚油公司取消了一种高级润滑油，因为这种油将会使这两家公司所生产的同类产品售卖额下降，这些产品由于效率较低，所以卖得更多并且利润更大（103）。从1927年到1940年，由于同法本化学工业公司达成协议，并且为了不同杜邦托拉斯的氯丁橡胶产品竞争，美孚油托拉斯不再在美国中产布那（buna）合成橡胶（104）。

    1930年初，“发明了一种高级的电灯泡，据估计，这种电灯泡可以使消费者节省一千万美元的电费，但是市场上并未出售这种电灯泡（105）。”阿瑟·小布赖特搜集了大量事实来证明美国通用电气公司和威斯汀豪斯电气公司在十多年的时间中设法阻止或推延在美国应用萤光灯（106）。直到1939年，通用电气公司仍要求它的所有销售商不要指出萤光灯可以节省电费！美国国会的一个报告（107）曾列举托拉斯推延使用的各种炼钢方法。

    甚至一向偏袒垄断集团的享尼普曼教授（108）也不得不作出以下的结论说：

    “垄断对发明所起的妨碍作用……特别是由于积极成就本身以外的原因，无可否认地是对进步的一个极其严重的危险，是〔垄断集团〕天平上的一个极其沉重的负欠项目，对于人们认为垄断集团由于其高超的革新能力而可以得到的好处，是一个严重的限制。”

    确实，这种革新能力来自大托拉斯可以把巨大的费用投入研究事业。但是，仔细的分析证实了，这些垄断性托拉斯虽然花费掉科研经费的大部分[XVI]，可是提供的实际发明却只占一小部分。因此，托拉斯的存在成为技术进步的双重障碍[XVII]，正如哈姆堡教授十分正确地指出的那样：

    “特别是在现代工业经济中，大公司以革新者姿态出现的例子并不少。但是只要细心观察一下就很可能看到，在大多数这些例子中，革新并不同（这些公司的）产品进行竞争。当革新成为竞争性的时候，现有公司的革新总是在‘老’产品长期‘占有’市场之后才实行。由于这一事实，我们可以说，现有公司，通过上述办法，成功地建立起强大的垄断地位，它们（陆续）实行的各项革新之间，可能有长时期的间断。与此同时，要搜集足够大量的资金以便在现代工业的范围内进行活动是极端困难的，因此，新公司要扮演革新者的角色是十分不容易的事情（111）。”

    在平均利润率下降趋势面前，必须提高劳动生产率，加强合理化工作并生产更多相对的剩余价值，这种需要确实限制了取消或推迟采用先进工艺的趋势。正是在垄断的条件下，这种提高生产率而不降低售价的作法成为垄断性超额利润的主要源泉。1914年，在美国的铜工业中，每磅成本低于一角二分的产品只占全部产品的5%。到1943年，这个百分比已上升到70%。与此同时，每小时劳动的生产量增加到三倍。可是铜的价格实际上没有改变：1914年每磅一角三分三厘，1943年一角一分九厘（112）。[XVIII]
    熊彼特认为从事革新的公司可以实现最大的利润，而垄断资本主义的某些辩护士，特别是达维德·麦克德·赖特却加以歪曲说，垄断集团的利润是由于托拉斯的“革命性”创造而取得的。实际上，垄断性托拉斯承认，它们让“小厂商”进行革新活动，而自己则只限于利用其成果。以下是当时的大托拉斯通用电器公司董事长欧文·杨格先生对这个问题所作的特别无耻的声明：

    “考验一项发明的平均时间大约是十五年；在这个时期中，认为这种发明大有前途的发明人，兴办人和投资者通常连裤子都输掉……因此，聪明的（！）资本家避免使用新发明，只有当公众（！）提出大量需求时，才开始采用（114）。”

    德克公司在第二次世界大战刚刚结束便设计出一种汽车，把发动机装在后部，在需要修理或更换时，可以整个地卸下来。人们本来希望通过这种汽车在美国推行装在后部的发动机并介绍这种新型装置。但是大托拉斯为了保护自己的市场，却取消了这种汽车。德克公司的遭遇正是托拉斯取消技术革新一个特别明显的例子（115）。

    3．商品质量降低。我们刚才已经看到一个电气托拉斯如何故意降低电灯泡的质量，以便证明自己有一个更广大的和更稳定的市场。这个例子并不是孤立的。例如在美国，由于出现了大面包托拉斯，结果这种主要食品的质量便严重降低。又如政府计划在面包中加进某些营养品以“丰富养分”，这些托拉斯便利用这个计划，来刺激销路，而消费者对于习惯上面包所应包含养分的需要，实际上并未得到满足。关于“经过照射”的酵母的试验，所得结果同样不能令人满意（116）。美国对在食品工业中使用药剂和化学物品的一次调查报告，就曾列举出化学工业大垄断集团所犯下的种种诈骗行为。

    好象是历史的一种奇怪的讽刺：垄断资本主义的辩护士们说，在这个制度下，“消费者可以自由选择”他们所喜欢的物品，并把这一点说成是这个制度的根本优点。可是，正是垄断时代标志着这种自由选择的结束：

    “大家通常都知道，由于市场的这些缺点，竞争并不能保证消费者一定得到货真价实的物品。无论是没有名誉可以损失的无名工业家也好，或者是不太怕竞争的大托拉斯也好，他们都可能欺侮消费者是外行。即使是大商店和有许多分号的商店，它们一方面进行激烈的竞争，提供显然是折价出售的产品，来夺取主顾……但照样也可能欺侮主顾是外行（117）。

垄断集团和“寡头集团”

    许多学院式经济学家不愿使用“垄断集团”这个范畴，来分析从十九世纪最后二十五年开始改变了的资本主义结构。他们认为，这个名词只该用它的字面意义，即一家公司的绝对权力。由于这一理由，他们宁可用“寡头控制”这个词来说明少数企业支配着整整一个工业部门的情况。

    无疑，词义上的争论是没有多大意义的。但是，这种学院式经济学的所谓术语精确性，实际上隐藏着无能理解结构问题的事实。“寡头集团”的出现并非意味着情况仅仅在程度上起了变化（仅仅在竞争中出了“更多一些不完善的地方”）。实际上它意味着一个新时代的到来，标志着这个时代的特点是，主要企业领导人的行为有了根本的改变，因而在对内和对外政策问题上引起同样根本的变化。

    对垄断性大企业的行为进行诚实的研究，证明了这种行为同自由竞争条件下企业的行为有质量上的差别：

    “（旧有的）竞争者的合并并不一定要导致完全的统一和百分之百的垄断，才能消除竞争的压力和获取超额利润。减少供应、提高价格的权力不须达到绝对程度才能引起兴趣。这种权力可以保证获得（更高的）利润，因为卖主的数目减少到这种程度：他们当中的每一个人都承认，实行非竞争的政策是有好处的（118）。”

    一向为“个人主动性”制度大力辩护的小贝利也坦率地宣称：

    把1954年美国公司的制度说成是：在这种制度中，大单位之间的竞争（这种竞争是存在的），同以往在成千上万的小生产者之间的竞争（这种竞争大体说来，在美国大经济部门内已不再存在）产生相同的作用，这是完全不确实的（119）。“

    或者说得更清楚些：

    “许多公司——例如通用汽车公司和各大石油公司——的实际势力，超过了它们实际财产的范围。例如，据粗略估计，大约有三十亿美元是投资于一些汽车修配厂和其他企业中的，这些企业属于一些所谓小实业家，他们同主要的汽车制造商订有代理合同。业主是独立的小企业家，他们通常打着股份公司的招牌，但肯定地说，他们不是什么巨头。形式上，他们是独立的。但是，他们的作法，行动，和甚至在很大程度上他们的价格，都是由供应他们所出售汽车的公司决定的。‘拥有’供油站的小企业家的情况也一样。由此可见，大公司采取决定和（对市场）直接行动的能力超过了它们所有权的范围（120）。”

垄断资本主义以及资本主义的矛盾

    垄断资本主义把资本主义的发展趋势发挥到最大限度，因而也使这个制度所固有的一切矛盾发展到最大限度。根本矛盾，即生产的实际社会化和私人占有之间的矛盾达到其极端形式：生产的实际社会化在世界范围内成为事实，其结果是几个垄断集团控制了许多国家的整个民族。由于世界性分工被推至极限，由于国际竞争激烈化，生产的实际国际化和国界的保持这两者之间的矛盾，便同根本矛盾混合在一起。这个矛盾在帝国主义战争中找到了“解决”，找到了定期发泄的办法。

    垄断资本主义把资本主义生产无政府状态所固有的矛盾发挥至极限。许多社会主义理论家在本世纪初和二十年代欢迎国际卡特尔的建立，认为这是资本主义的新阶段，是到达“有组织的”资本主义阶段。他们深信，资本主义就这样有效地克服了竞争和经济的民族主义，并通过生产的实际世界“计划化”，而向社会主义过渡。

    1926年10月1日，鲁道夫·希法亭在《柏林小报》（Berliner Tageblatt）上欢迎欧洲钢铁卡特尔的建立，认为这是表现了资本家“超越”了法德两国之间的竞争（121）。

    然而，经验已经证明了这是幻想。卡特尔、托拉斯和垄断集团并不能消除资本主义的竞争，它们只是使竞争在更大的规模上和在更激烈的形式下重演：

    a) 两个“邻近的”，或者从事相同生产的托拉斯彼此竞争。这种竞争可以通过结盟，威胁，报复或通过打官司，专利许可证等等来进行，目的在于改变势力范围的分布或改变市场的瓜分状况。例如，铝业托拉斯美国铝公司暂时同德国托拉斯法本公司结成联盟，来打倒它的竞争者道化学公司在锰方面所保持的垄断。最后，它终于同后者达成了协议（122）。有时，从事同一生产的托拉斯彼此进行这种竞争，可能“演变为”价格上的竞争。例如1954年在英国，尤尼莱佛化学公司和普罗克特－甘布尔公司（托马斯·赫德里）之间，爆发了一场“泻剂战争”，这是一场竞相削价的战争（123）。

    b) 不从事同一生产的托拉斯彼此竞争。这种竞争是在真正的经济战的形式下进行的（煤炭托拉斯反对电力或石油托拉斯；石油托拉斯反对汽车托拉斯；水泥卡特尔反对海运托拉斯等等）[XIX]。

    c) 非垄断部门和垄断部门之间的激烈竞争。

    d) 非垄断部门内部的竞争，这一竞争特别激烈，因为垄断集团的超额利润使这些部门的利润率下降。

    垄断集团之间的竞争可以比作一场永久的战争，中间常常穿插着一些休战时期，再也没有比这更好的比喻了……但是这些战争导致物价降低的情况是少有的：

    “福特汽车公司和通用汽车公司为了（在汽车工业中）占取首位而进行的数不清的活动，是寡头集团内部竞争的一个差不多古典的例子。在电子工业方面，显然也存在相同的情况：通用电气公司和威斯汀豪斯公司一直是互相和好的而同时又始终是勾心斗角的（125）。”

    国际卡特尔和托拉斯远没有能够使资本主义获得更大的稳定性，相反地，由于不顾经济形势的需要，硬性规定它们产品的价格，因而削弱了世界经济灵活的适应能力并引起更急剧和更深刻的波动。

    有人认为，“完善的”垄断集团或卡特尔，也许可以进一步稳定世界经济，这种想法也是幻想。这种“完善的”垄断集团成立以后，在时间上必然总是受到限制的，因为它们所获得的超额利润终于要把新的竞争资本吸引到这一部门里来。例如，在第二次世界大战期间，美国铝工业所发生的情况便是这样[XX]。

    “稳定的”卡特尔同样是寿命不长的，这是因为发展不平衡规律作用的缘故。卡特尔在成立的时候，根据参加卡特尔各公司的生产能力和生产率，确定生产、出口和分享市场的份额。但这种相互关系是不能保持稳定的。只要出现技术上的改进，新的发明或者生产能力的扩张，各公司之间的力量对比因而发生了变化，凡是自己觉得竞争能力最强大的公司，便会破坏协定，以便重新瓜分市场，得到最大的一份。

    特别显著的例子是在铜工业中发生的情况。正当世界经济危机时期，铜卡特尔成功地把价格从1927年的一角三分抬高至1930年的一角八分。接着，在罗得西亚新开采的较便宜的铜突然侵入市场，使铜价于1932年底降到五分。这个价格一直维持到1935年5月新卡特尔成立。由于新卡特尔成立，铜价上涨了150%。卡特尔和垄断托拉斯订立协定，这只不过是武装冲突当中的休战而已。就在缔结休战协定的时候，每一方所想的只不过是如何在更有利于自己的条件下，重新开战。

    然而，垄断资本主义不仅加剧资本主义所有的传统矛盾，而且还增添了新的矛盾。在垄断集团时代，除了无产阶级和资产阶级之间的根本阶级矛盾之外，还有殖民地、半殖民地人民和宗主国的大资产阶级之间的矛盾，殖民地、半殖民地人民的贫困和经济发展停滞正好是垄断集团超额利润的源泉[XXI]。

    随着资本主义的纯粹寄生性质日益加强，生产的实行社会化和资产阶级的私人占有之间的矛盾就更难容忍。垄断资本主义就是，资产阶级的一部分变成食利者和“剪息票者”（大股东，国家公债和外国债券的所有者等）。资产阶级分为工业资产阶级和食利资产阶级，这一分化延续下去，成为商品生产和分配过程的实际技术领导人和主要放债人及金融“组织者”之间的分化。所有权的职能同管理的职能愈来愈分开，这样，垄断资产阶级便成为资产阶级最纯粹的典型，对于这个典型来说，占有剩余价值再也不能够假装为领导生产过程的报酬了，占有剩余价值成为私人占有生产资料的专有产物。

    资本主义这一生产方式由于使生产力突飞猛进而在历史上得到肯定。生产力的这一发展只在周期性危机中暂时中断，因为生产需要通过危机来适应需求和消费的可能性，这种可能性是社会所决定的，也就是说受到限制的。

    垄断资本主义就是人为地限制生产、瓜分市场、资本征服和瓜分整个世界时期的资本主义，它大大地限制了生产力的发展。这时，浪费的倾向压倒了节约的倾向。资本家不再是扩充生产的革命家，而是保守分子。从二十世纪起，危机延长了并迅速地接连发生。垄断资本主义愈来愈成为生产力发展的桎梏[XXII]。垄断资本主义从这时起的寄生性质在一个新的，充满了惊涛骇浪的历史时期中暴露于世界面前。这个历史时期就是资本主义的没落时期，战争，革命和反革命的时期。

[I] 1870年，美国贝氏钢的生产只有三万零五百吨，1880年达八十五万吨，1890年一千九百万吨。1880年所生产铁轨的数量仍同钢轨相等；1890年，铁轨在总吨数中只占不到1%。1874年，在圣路易密西西比河上建造了第一条钢桥（1）。

[II] 1950年的各项数字都以德意志联邦共和国领土为限。同年的第二项数字是拥有十至九十九名职工的企业，第三项数字是拥有一百至一百九十九名职工的企业。

[III]到1959年，这个百分比已提高到55……（8）

[IV] 1900年的数字包括各工业企业中大量的小手工业作坊，以后便不再加以统计了。虽然这些数字要比本表更显著地显示出集中的趋势，我们并没有把这些数字当作出发点，原因就在这里。

[V]甚至一向赞成自由化和赞同资方论点的报纸，《新苏黎世报》（Neue Zürcher Zejtung），对于德国资本家问题也不能不看到（14）：

“为了德国企业主的自由，法学家和经济学家……多年来一直进行斗争，奇怪的是，大部分企业主们却不愿意要这种自由，也许，这只能从心理学的观点（!）去加以解释……如果说，对国家的自由……是以企业主甘冒风险为条件的话，那么，人们只在畅销（景气）时期，当人们能够证实入息高〔物价和利润高〕的时候，才接受这种自由”。

[VI] “银行……保持着它们所组成的控股公司的大部分股份。通过这个母公司，它们控制了集团中的所有子公司，而不用把自己的资源直接投进去。这样，它们便节省了大量资本。如果为了在控投公司的股东大会中得到多数，需要有40%的股票，而控股公司为了保持对子公司的控制，加入同等比例的股份，那么，银行只固定了相当于控股公司资本16%的资金，便可以保持对集团中各公司的最高指挥权（38）。”例如：巴黎荷兰银行在1911年建立了一个控股公司：摩洛哥总公司。这个公司于1952年（39）控制了摩洛哥的五十多家公司，其中有银行、运输、石油、电力、水泥、煤矿、农业机器、采矿等公司。通过这个控股公司，整个摩洛哥成了巴黎荷兰银行的属地。

[VII]大银行如何干涉它们小债务人的营业活动，可以从下面这一段说明中看出来，这一段谈到美国银行的前身意大利银行：

“在大约同一个时期（1921年前后）意大利银行对借款的农户规定其必须遵守的预算，当时这是一个根本的革新（！）。这个预算涉及农业费用的各个方面，资金的使用……原料，供应……耕作，种植、灌溉、剪枝、收割、运输等的费用，每月预支的估计，以及收成的预测。在每一个预算的背后，都有意大利银行的一个精细的监视人，分行的经理，代理人或检查员，察看借款人是否尊重他的合同（47）。

[VIII]极端的例子：美国通用电气托拉斯于1928年完全垄断了美国市场上的碳化钨（高速工作母机所必不可缺的合金材料）。由于建立了这种垄断，碳化钨的价格由每磅五十美元跃升到四百五十三美元，并在整个危机期间，保持不变，直至1936年，生产成本只不过八美元（52）。

[IX] 1941年底连同卫星公司在内：黄金生产的68%，冶金生产的50%，水泥生产的55%，电力生产的45%，渔业的80%，啤酒和糖的50%。

[X] 1941年底连同卫星公司在内，人造丝生产的70%，海运的80%。

[XI]满业（满洲重工业）集团是由军队组成和发展起来的，它控制着日本占领时期的满洲，但于1943年为三井集团所兼并。

[XII] “内部倾销（是）……某些生产者故意用低于成本的价格在国内市场上出售产品，以便使他们的竞争者破产，从而取代他们（77）。”

[XIII]较小的企业获得较高的利润率这一事实证实了利润率下降趋势的规律（参看第五章）。

[XIV]这样，除了垄断的好处外，这些托拉斯还可以享受独家买主的好处。伊达·塔贝尔曾叙述过美孚油公司在霸占了输油管以后如何迫使原油生产者每天在它的收购办公室前排队，争取按买主所规定的价格售卖他们的石油。

[XV]温德尔·伯季（101）指出：“垄断集团控制了研究工作的关键部门……推迟了新商品和新服务事业的诞生……麻烦的是，在许多情况下，由于垄断集团或卡特尔集团滥用研究事业，结果使生产受到限制，新产品遭到搁置，新的发展遭到孤立和取缔。”作者援引贝尔公司实验室主任杰威特就这家公司和其他公司缔结的一个协定所作的声明。他说：“对于负责实验室费用的人，从他们的观点来看，（协定）结果必然是缩小活动范围，任何活动，如果不是一开始就符合于我们日常的研究范围，那便都将被放弃（！）……”

[XVI]根据“国家研究计划”的一个报告，1940年，美国十三家公司使用了科学研究人员的三分之一。战争末期，这个比例达到40%（109）。

[XVII]威廉·小怀特指出，目前美国大公司所付出的巨大研究费用（五十年代中期，每年超过十五亿美元！）单单用于被认为有利于公司本身的方面。在美国的六十万科学研究人员中，只有不到五千人（！）有可能自己选择研究对象；在全部费用中，只有不到4%用于不能希望马上获利的创造性研究：

“即使他们希望自己实现一个小小的研究计划，（大‘慈善’机构的）领导人也会遇到许多困难，远非他们同僚所能料想得到的。许多人被认为是大‘组织家’，他们能够调动几十万美元的资金来对任何想像得出的题目进行调查研究，然而他们私下里承认，有一件事情他们从来没有做到，那就是取得所需要的钱来研究他们最关心的题目”。

因此，作者得出以下结论是毫不足为奇的，他说：“要是各个公司继续象现在那样去摆布科学家们，那么，长此下去，这个庞大的机关完全有可能最后降慢它赖以供养自己的基本发明创造率。”（110）

[XVIII]加尔布雷思教授（113）暗示，某些托拉斯（例如美国钢铁托拉斯）等到工会取得提高工资的结果时，便提高它们的垄断价格，以便把责任转嫁给工人。这仅仅是成百个论据中的一个，它驳斥了所谓“物价与工资的恶性循环”使工会所争取到提高工资的结果成为“毫无用处”这个著名的神话。

[XIX]典型的例子，通用汽车托拉斯以往制造一辆汽车要使用七十五镑铝，而制造一辆别克牌汽车，甚至用二百四十磅铝。当铝业托拉斯美国铝公司保持过高的价格时，通用汽车公司便用其他金属代替铝，使第二次世界大战前夕，每辆车的消费量下降到八磅。这就使美国对铝的潜在消费量每年减少将近十万吨（124）。

[XX]然而，在出现强大的新竞争者后，美国铝公司同它的辅助公司和它的同盟铝业有限公司仍控制着资本主义世界铝生产的将近80%。国际镍公司托拉斯多年来控制着资本主义世界镍生产的将近90%。但是，这里是一些例外。克莱马克斯铝公司完全垄断了美国铝的生产，并支配着世界生产能力的84%。从1934年到1939年，这家托拉斯每年纯利润率高达93%。

[XXI]参阅第十三章。

[XXII]这并不等于说，世界生产或主要国家的生产就停滞不前了。但是生产却愈来愈落后于现代技术所提供的可能性。


第十三章 帝国主义

第十三章 帝国主义

· 资本主义与各国之间的不平等
· 国际市场与工业资本主义
· 从商品输出到资本输出
· 殖民主义
· 殖民地超额利润
· 世界分工
· 托拉斯与国际卡特尔
· 私人托拉斯在不发达国家享有无上特权
· 不发达国家的经济结构
· 帝国主义是不发达国家工业化的障碍
· 新帝国主义

资本主义与各国之间的不平等

    诞生于西欧的工业资本主义，经过一个世纪就扩展到了全世界。但是，这一扩展的形式十分特殊：世界各国都成了销售场，都成了原料来源地，而且，在较小的规模上，都成了资本的投资场所。然而，资本主义生产方式，首先是资本主义大工厂，却仅仅触及了三个大洲经济生活的边缘。这就是，简单说来，人们今天美其名曰“不发达”的那种现象的来由。

    当资本主义向全世界扩展时，世界绝大部分地区只受到它的瓦解作用，而并没有得到什么传播文明的好处。不仅如此，西方国家只是在损害所谓不发达国家利益的情况下，才取得了无限的发展，而所谓不发达国家，则因而陷入了停滞及倒退状态。帝国主义纪元开始了七十多年以后，联合国不得不看到这样一点：尽管对于不发达国家有着提供援助的种种计划，但仍然是富国变得更富而穷国则越来越穷（1）。

    当今世界有工业化国家和不发达国家之分。这不是因为大自然任性胡来，也不是因为天然资源多寡不一，或是人口密度大小不同。不错，开始的时候，资本主义工业是在附近有着丰富的煤炭矿藏的地带建立起来的。然而，如果说英国、比利时、鲁尔、法国东部及北部等地区，十九世纪就迅速实现了工业化是因为它们具有丰富的煤层，那么，顿涅茨、乌拉尔、满洲、印度、南非等地，同样有无限丰富，开采起来并不困难的煤层，可是这些地区，不是迄今还没有工业化，就是晚了一个世纪之后才走上了工业化的。[I]
    如果说，石油矿被发现，使得美国的经济史为之改观，那么，在那以后，紧跟着就在中东、撒哈拉和利比亚发现了蕴藏量更大的油田，而这些油田却只是过了很久以后，才开始被人开采，而且是在较小的规模上进行开采。

    有人硬说，经济或工业化的发展程度取决于人口的密度。为了驳斥这种论点，只消指出，象德国、荷兰及比利时等这样一些已经实现了高度工业化的地区，其人口密度不仅是在今天，即便是在十九世纪初期就早已远远超过了象西班牙、葡萄牙、土耳其以及巴西等这样一些国家人口的密度。1850年，印度和日本都是不发达国家，而今天，两者之间以最快速度实现了工业化的，也是人口密度最大的一个国家。

    实际上，世界上为什么会有“富”国和“穷”国之分，这只能到历史原因及社会原因去寻求答案，大部分是要到资本主义本身中去寻找答案。

    当然，正如我们在前面已经指出过的，[II]资本主义以前的历史，商业资本积累的规模，货币资本渗入农业的程度以及有利于或不利于在生产中实行科学技术的整个社会经济条件等，在很大程度上决定了工业资本在西欧的诞生，而在印度、中国、日本、爪哇以及其他一些以农业为本的国家里，则是推迟了这一同样的过程。

    但是在十八世纪中叶，落后还不十分显著，更没有到不可挽救的地步。又过了一个世纪以后，这种落后之所以变成无法挽救，并且成了奇灾大祸，那首先是因为两类国家之间建立了特殊的往来方式，即暴力及剥削的方式[III]。

    十六世纪到十八世纪末，资本主义生产方式最后形成的那段时期，世界性市场的建立有其决定性的重大意义。关于它对西欧资本原始积累的主要影响，我们在前面已经进行过探讨。然而在资本主义的这一整个胚胎时期，剩余价值无时无刻不表现为两种形式，它一方面是资本家雇用的雇佣生产者进行超额劳动的结果，另方面它又是西方国家同海外各国进行来往后，通过欺骗、军事或暴力等手段，巧取、豪夺以及霸占各国人民的价值的结果。从西班牙征服并掠夺墨西哥和秘鲁，从葡萄牙及荷兰洗劫印度尼西亚起，直到英国对印度进行残酷剥削为止，十六世纪到十八世纪的历史，是一整串接连不断的强盗行径的历史，这些强盗行径无一不是西欧国家价值及资本的国际积聚行为。西欧国家价值及资本国际积聚的日益增长，实在说来，是以遭受劫掠地区的日益贫困化为代价的。

    人们可以毫不含糊地断言，这些偷盗得来的资本对于商业资本及货币资本的积累起了决定性的作用。从1500年到1750年，商业资本及货币资本的积累，为工业革命创造了有利条件。举出它们的总数不大容易，但是只要举出最大的几笔，得到的数字就足够令人吃惊了。

    根据汉密尔顿估计，从1503年到1660年，拉丁美洲一共输出了价值五亿金比索的黄金和白银（3）。按照柯伦勃兰台的说法（4），从1650年到1780年，荷兰东印度公司从印度尼西亚攫取的利润、官吏手续费及杂货装运费等高达六亿金盾。根据林重神父计算，十八世纪时，法国从事黑奴买卖获得的利润高达五亿土尔奴阿镑（黑奴劳动创造的收入尚不计在内，这种收入高达数十亿镑）（5）。从英属西印度群岛黑人劳动中攫取的收入少说也有两三亿金镑（6）。

    最后，尽管各种估计大有出入，但是，可以毫不夸张地说，从1750年到1800年间，英国在印度掠夺了一亿到一亿五千万金镑〔见高级殖民官吏、帝国的顽强捍卫者帕西法·格利菲斯爵士所著《英国对印度的影响》（P.Grifiths, The British Impact on India）（7）〕。

    总额高达十亿英镑以上，也就是说，超过了1800年左右整个欧洲使用蒸汽动力的工业企业的资本总额！[IV]
    我们并不是说所有这些财富都直接用了来发展欧洲的工业。通过新老富人们的豪华开销，通过国家发放的、以殖民地收入为抵偿的公债等等，上述财富大部分不过是间接地用来滋养了欧洲的工业。然而，大量流入欧洲的这些资本与工业革命有利条件之间的历史联系，毫无疑问是一种直接联系。

    关于十八世纪时法国的致富之道，林重神父写道：

    “宗主国殖民机构的增加，宗主国贸易和运输的发展以及宗主国的富强和威望，一切都来源于黑奴买卖。十八世纪时，法国贸易的优势是它有着好几百万镑的收支顺差，这是输出殖民地商品，输出黑人劳动果实的结果（9）。”

    马丁（10）讲得更明白：

    “就这样，十八世纪时，（贩卖黑奴的船只）每一个返航所在地都建立了工场：冶炼厂，着色棉布厂，染坊，糖食厂。它们数目的不断增加说明了贸易和工业的飞跃发展。例如，十八世纪时，在南特成立了十五家冶炼厂，五家棉布制作工厂……两家大型染色厂，两家糖食厂……工厂成立了，私有财产增加了，变了样的城市阔绰起来了，一个新兴的阶级——渴望起政治作用的大商人阶级——繁盛起来了，这就是十八世纪由黑奴买卖标志其演变的法兰西民族的基本特点。”

    布鲁克斯·亚当斯关于英国东印度公司在普拉塞村战役结束后对印度进行的掠夺与工业革命初期两者之间的关系，作了如下的精确说明（11）：

    “普拉塞村战役结束不久，洗劫孟加拉邦的所得就开始运低伦敦。其效果似乎是马上就产生的。权威人士都一致认为工业革命，这个把十九世纪同一切过去的时期都区分开来的事件，是从1760年开始的（普拉塞村战役发生于1757年）……普拉塞村战役一经结束，1759年，英格兰银行就初次发行了十镑和十五镑的通货。”

    布鲁克斯·亚当斯提到，从1757年1780年，英国在印度的搜刮所得，据伯克估计，高达四千万镑。维斯曼认为，从1770年到1780年，西印度群岛的奴隶劳动也给英国提供了四千万镑（12）。而阿瑟·杨格的名著〔《政治算术》（A.Young, Political Arithmetik）等〕则认为在1770年左右整个英国工业每年增产的价值（工资+利润）只不过是二千四百五十万镑。人们可以毫不夸张地得出结论：从1760年到1780年这一时期，单单从东印度和西印度得到的收入，就使可供使用的资金积累多了一倍以上。

    由此可见，英国工业资本主义还没有取得发展以前，海外各国所遭受偶然的或系统的剥削，就已经成了欧洲致富的源泉。英国自耕农被人从他们的农场上赶走以便改事饲羊以前，城市手工业帮工们因无工可做而不得不为菲薄的收入到慈善工场里去劳动以前，原始积累的主要牺牲品是那些不得不从事强迫劳动的印地安人，是那些被人贩卖为奴隶的般都人，是那些被荷兰东印度公司远征队赶尽杀绝的洪基群岛上的不幸的居民[V]，是那些被英国东印度公司代理人无情掠夺的莫卧儿没落帝国的居民。十六世纪到十八世纪的贸易发展期间，正是四个大洲所经受的这种系统掠夺，创造了欧洲一走上工业革命就具备了的有决定意义的发展条件。

国际市场与工业资本主义

    随着工业革命和西欧无产阶级所生产剩余价值总额不断增长，海外各国遭受的直接掠夺，在西欧资产阶级发财致富的源泉里，降到了次要地位。这种掠夺并没有完全绝迹，但是从此时起，对于欧洲的资本积累，它只起着辅助作用。它至多只能使那些损害“劣等种族”的利益而迅速发财的冒险家们突如其来地跻身到资产阶级的队伍中去。

    然而，西方国家和那些已经沦为不发达的国家之间的关系，并没有因此成为人道主义和平等主义的关系。掠夺之后，随之而来的是贸易，但贸易的后果却往往比侵略战争的后果更加致人于死命[VI]。

    两种剥削方式之间的联系——直接进行侵占的暴力方式和在不平等地位上从事贸易的“和平方式”——在印度表现得特别明显。英国东印度公司在孟加拉邦、比哈尔邦和奥里萨邦为它的国际贸易取得了全部过境及出口的免税权。但该公司人员很快竟把这种免税权非法适用到了当地的国内贸易中去，而印度商品则负担着苛酷的捐税：

    “公司代理人的商品运来运去全部免税，而其他商人的货物则须缴纳沉重的赋税；公司代理人很快就控制了全国的商业，从而汲干了政府收入的源泉之一（14）。”

    此外，这家“公司” 的人员还运用一种特殊的方式来从事贸易，正如弗莱斯特在其所著《孟加拉邦英国统治发达史一瞥（1772年）》[H. Verelst, A View of the Rise of the English government in Bengal(1772)]中列举孟加拉土君手下一位官员发出的怨言时指出：

    “他们强行夺走了农民、商人等等的全部财产和货物，付给的价值只有四分之一。他们还使用暴力压迫手段强迫农民和商人花五个卢比的代价来买只值一个卢比的东西。”[VII]
    但是，这个过渡时期的贸易，基本上是欧洲从东方进口稀有商品的贸易（宝石，香料，精致纺织品，等等），因而是一种奢侈品贸易。随着工业革命的到来，东、西方之间的贸易性质起了变化，改由西方出口工业制成品而不再是以输出贵重金属作为支付手段，东方的贵重资源既然日益枯竭，它同西方的贸易便长期陷入了逆差状态。

    年轻的资本主义工业——首先是英国的纺织工业——并不是一上阵就以其产品价格的低廉占据上风的。如果说工业革命起始于1760年左右，那么，其后半个世纪，国际市场上一些主要纺织品的供应者仍然是印度和中国。1815年，印度还向英国输出了价值一百三十万英镑的棉布，而它进口的英国棉布才不过价值二万六千英镑。1819年，中国输出三百五十万匹棉布（16），而它进口的物资则微不足道。象印花布和南京府绸，在当时是举世闻名和竞相购买的。

    英国工业只是在竭力奉行了保护政策之后，才在国际市场上占了上风。

    1813年，印度的棉制品和丝制品比英国产品价格要低50－60%。于是，在采取了几次绝对禁止印度棉布进口的措施之后（例如1700年和1720年），英国在很长一段时期，对印度的上述产品要抽取70－80%的进口税。英国一方面奉行了极端的保护政策，另一方面却通过东印度公司在印度强迫推行自由贸易政策（它在中国也通过鸦片战争奉行了同样的政策）。印度一些丝制品进入英国须纳税20%，英国输往印度的丝制品则仅纳税3.5%！一直等到1830年光景，当大工业的优越性已经取得了牢靠的保障时，英国工业才敢于从英国本身开始，在世界范围内，慷慨地推行自由贸易。

    由此可见，资本主义工业在国际市场上的霸权并不是使用单纯的经济手段来取得的。施加压力和使用政治经济暴力曾在这里起了重要的作用。如果不是决定性的作用。是英国强加于印度和中国的政治不平等条件和不平等条约，使得英国在国际市场上取得了霸权及生产力垄断。英国一旦取得了这种霸权之后，便宣布无往而不适用的自由贸易信条，并且再一次用武力强迫原来的牺牲者加以接受。这个信条也就成了掌握在英国手中的（在一定程度上也掌握在法国、比利时、荷兰等国手中的）基本武器，并被用来破坏亚洲各国既有的工业，用来阻止这些国家走上工业化达半个世纪之久。[VIII]
    从1815年到1850年，英国的棉布征服了印度。1850年，兰开夏全部纺织品中25%输往印度，而同一期间，成了这一竞争的牺牲品的印度手工业工人却在工业方面找不到出路。国家的贫困化，货币资本储备的枯竭，欧洲工业当时已经取得的优势，诸如此类，使得毫无保障的印度工业无法开展竞争。印度虽然在这方面也作了些许尝试，但由于宗主国与殖民地之间的自由贸易联系而失败了。

    古老的工业中心沦亡了。部分达卡城遍地荆棘，失了业的大量手工业者都涌往农村。1833年，当英国决定印度大规模发展农业原料生产、首先是种植棉花时，恶性循环的圆圈便最终形成，。一个过去向全世界输出棉布的国家，如今仅仅出口棉花了，这些棉花先在英国加工，然后又以布匹的形式重新回到印度！

    由此可见，印度经济不发达的原因，并不在于它的人种、人口、地理或宗教（思想意识）等条件。印度经济不发达的原因乃是在于这样一个事实：资本主义是在帝国主义统治条件下打入这个国家的，它把印度从一个生产工业制成品的国家改造成了一个生产农业的原料的国家。

从商品输出到资本输出

    随着资本主义协议逐渐取代自由竞争，欧洲工业国家内部出现了资本过剩。这是工业革命以来第一次发生的现象。不错，协议、托拉斯和垄断必然会给投资造成限制。但是资本家不能把他们的大部分剩余价值用来从事非生产性消费的，只有把剩余价值资本化才能真正产生利润。因此他们就会到旁的部门去另觅投资园地：垄断的时代同时也就是公司向大量活动区域扩展的时代。在英国和整个西欧，随着这种倾向的逐步铺开，资本的投放地盘日益萎缩。阿尔弗利德·马歇尔和魏克塞尔看到了这一点，并用这种萎缩说明了1873－1896年的严重萧条景象（18）。

    就是在这种时候，同时也是在这种剩余资本或多或少的长期压力下，资本家们便到非工业化国家里去寻找出路，不论是不列颠帝国的“真空”自治领（加拿大，南非，澳大利亚，新西兰），还是纯粹的殖民地国家（主要是在亚洲和非洲）或半殖民地国家（例如拉丁美洲及东欧各国）。这些半殖民地国家一方面保持着形式上的独立，另方面则正在变成帝国主义国家的经济附庸。

    “到国外去投资是在1870年左右开始的。在银行方面，这种投资集中于少数人之手，并且大多是些专门从事这种行业的专家。他们不过问在英国本国进行的投资。当时，绝大部分借款所采取的形式是欧洲国家和美国的政府债券的形式，虽说铁路公司和其他企业占有的部分已经颇为可观。十九世纪七十年代的情景使投资者们感到了灰心，他们的注意力开始转向别处。1880－1900年，南美和北美，以及大不列颠帝国各自治领，尤其是澳大利亚和南非，都是最大的告贷国；不列颠帝国占有的分量不断增长。二十世纪初期以后，加拿大取代澳大利亚而成为帝国的头号告贷国……在国外的投资总额……由1871年的八亿英镑上升到了1913年的三十五亿英镑（19）。”

    在同一时期发生的非凡的国际交通工具革命，有力地刺激了这种资本输出倾向。享利·奥塞写道：“1860－1878年这段时期，经济史的特点主要是各种各样交通工具都发生了空前的飞跃发展（20）。”海轮（海轮的吨位是在1875年到1885年之间超过了帆船吨位的）、电报以及美洲、印度、中国和非洲改进了的铁路等等的惊人的配合，第一次真正地统一了世界市场。

    在过去，彼此之间相互依存的仅仅是些大金融、大商业中心，而如今，最最落后的国家绝大部分产品，哪怕是农产品，都卷入了商业及商业投机的漩涡。从此，资本家们可以从遥远的地方来控制企业情况和收成年景，必要时，只消几天功夫他们就能从地球的此一角落到达彼一角落，去现场指挥针对无产者而设置的管理人员或是对顽抗的政府当局施加压力。这样一来，资本家们就可以承担起把资本投到地球上最遥远地点去的风险。资本国际化和世界统一化等名词，按照其字面的含义实现了。

    由此可见，资本输出和资本的一条基本发展规律相适应，这条规律是：资本的有机构成提高，平均利润率趋向下降。这种趋向，一方面由宗主国国内资本家协议与之展开斗争，另方面又由那些把从而产生的剩余资本投到殖民地国家去的办法来加以抵消。在殖民地国家里，资本的平均有机构成较低，特别是利润率要高得多。

    但是，资本输出增长丝毫不意味着商品输出降到了次要地位而不再在资本主义生产中起安全活塞的作用。与此相反，向落后国家输出资本是和商品输出并驾齐驱的。其趋势是前者为后者提供了有利条件。

    当年法国殖民扩张的大力提倡者汝勒·费利在其所著《东京与祖国》（J. Ferry, Le Tonkin et la mére-patrie）一书中明确地断言道：

    “可把欧洲比作一家商号，若干年来这家商号的营业数字一直在不断下降。欧洲的消费量已经达到饱和，必须在地球其他地区造成新的消费者阶层，不然的话，现代社会就会被导向破产，二十世纪刚开始时，社会就会因经历大动乱而解休，人们是无法估计其后果的。”

    随后，作者又更加无耻地写道：

    “许久以来，欧洲国家已经看到了这样一点，即征服中国，征服它的四亿消费者，必须仅仅由欧洲的生产者为了欧洲生产者的利益去完成（21）。”

    通过向政府、城市或外国私人企业发放投资贷款的形式而作出的资本输出，通常附有规定或者暗中规定：受益人必须向贷款国购买自己需要的投资物品。在这种情况下，资本“输出”往往只是一种有名无实的表面形态：事实上，伦敦发放的贷款依然花在伯明翰。人们了解，在这种情况下，从1878年到1913年间，资本输出所起的作用，往往是和1929年以来，用公共开支来维持局面或者“振兴”经济的作用完全一样：

    “足见，在短期内，英国在国外加紧活动，一般同增加投资相配合，这就改善了各种从事输出业的工业的前景，使得英国摆脱了1914年前的萧条处境。倘若投资场所是在欧洲大陆，从中受益的便是纺织工业；倘若是在美洲或殖民地，冶金工业便获得了发展（22）。”

    即使没有正式规定借贷国须向贷方国采购所需物资的义务，产生于贷方国与借方国之间的密切联系，也会对两国之间发展贸易提供有利的条件。

    正常情况是，宗主国的大公司用在外国建立子公司或姊妹公司的形式来进行资本输出也会导致贷方国与借方国之间贸易往来的加强，因为宗主国公司一般都是从宗主国输入其投资物资以及其管理人员和殖民地行政干部等需要的消费物资的。

    不久以后，法国、德国、荷兰、比利时、瑞士、瑞典、葡萄牙、接下去还有美国和日本，都跟随英国走上了输出资本的道路，下列表格为我们指出了各个不同国家在国外进行私人投资的演变概况，尽管是些粗略估计的数字：

（单位：10亿1913年的金法郎）1英镑=5美元=20马克=25法郎

 | 英国 | 法国 | 德国 | 美国 | 荷兰 | 比利时 | 瑞士 | 日本
1862 | 3.6 | － | － | － | － | － | － | －
1870 | 20 | 10(1869) | － | － | － | ±40-50亿(1880年) | － | －
1885 | 30 | 15(1880) | 6.5 | － | － | － | － | －
1902 | 62 | 30 | 12.5 | 3.0(1900) | － | － | － | －
1914 | 87 | 40 | 30 | 15 | 10 | 7 | 7 | 1
1930 | 90 | 20 | 5-6 | 75 | 18 | 4 | 9 | 4.5
1938 | 85 | 15 | － | 48 | 22 | 7 | 6 | 9
1943 | 40 | 3 | － | 69 | 10 | 4 | 8 | －
1957 | 46 | 6 | 2 | 120 | 11 | 5 | 12.5 | －
1960 | 60 | 7 | 4 | 150 | 12 | 6 | 14 | 1

殖民主义

    由此可见，资本主义向全球最落后地区的扩展，使得资本主义生产方式基本倾向的实现成为可能，这个基本倾向是：资本主义生产方式的基础不断扩大，这种扩大既是实现剩余价值必不可少的条件，又是剩余价值的资本化必不可少的条件。但是，这种扩展，由于其本身是生产条件及运用资本的条件发生了巨大变化的产物，它使西方资产阶级国家的经济政策及国际政策也发生了同样的巨大变化。

    自由竞争时期的资产阶级是曼彻斯特派，是狂热的自由贸易派和殖民主义的坚决反对派。国家开支的任何增长都被渴望获得新资本以便扩大生产范围的工业资产阶级看作是浪费，出口不再需要象重商主义时期那样受到保护；通过成本及售价的日益下降这样一件不寻常的武器，出口已经自行打开了一条胜利的道路。英国及西欧其他工业国——后者系在较小的规模上——在生产力方面取得的垄断地位比任何的国家垄断都要强大。倘若商品的自由流通在世界上某个地区受到阻挠，那末周期性的武装示威（如和中国进行的鸦片战争，沿着一条主要的河流派遣几艘炮舰）就足够打破这种障碍。[IX]
    孔利弗写道：

    “随着商人及工业家政治影响的不断增长，他们对于野心勃勃的对外政策，对于海陆军的军事开支以及殖民主义扩张的抗拒也增长了。边沁早在1793年就写了一本小册子：《解放你们的殖民地吧！》（Bentham, Emancipez vos colonies!）自由党的自由贸易主义者赞同他这种态度，并被人们誉为小英吉利的拥护者（23）。”

    一位历史学家指出，过了几十年之后，保守主义者，包括迪斯累里，也同意这种见解：

    “自由贸易主义宣告了宗主国与殖民地间的独立关系。当时，政府的看法附和了自由贸易主义，深信殖民地对宗主国来说，没有多大用处或是完全没有用处，它们迟早要变成独立国家……不论是自由党人还是保守党人，都以自我欣赏而且带有迫不及待的心情眼看着帝国瓦解，这种心情还年复一年地增加。迪斯累里具有抓得住当代精神的天才，他在1852年断言道：‘这些可怜的殖民地几年之内一定会统统独立。它们是系在我们脖子上的石头。’由此可见，十九世纪六十年代，英国政府开始把它的帝国军队从殖民地撤回不是什么怪事。一些自由党人于1862年掀起了这种运动。一些保守党人继承了这个运动，而1871年，即俾斯麦奠定了德意志帝国那一年，自由党人又把这一运动导向了它的结局（24）”

    但是，垄断资本时代刚一开始，这种精神状态很快就起了变化。垄断资产阶级所贪图的已经不再是什么新的资本，而是获得超额利润，并且手里掌握了过剩的资本，必须寻找新的投资地盘。垄断资产阶级不再享有使自己得以保证“和平地”略取世界市场的生产力垄断，而是日益处于同外国竞争者进行较量的境地，这些外国竞争者乃是在和它相同甚或是更为优越的条件下进行着生产。向遥远的国家输出资本并不意味着象商品输出一样来对待殖民主义。垄断资产阶级所承担的风险已经不再是严格地局限于时间方面的风险；问题不再是保证单独一次的收入，而是要保证源源不断地收到大量的红利、利息和折旧费。

    向国外提供的贷款都被固定于矿山、工业、港口及种植园等设施方面，必须镇压“无知”、“懒惰”、“狂信”和“排外”的广大“土人”群众来保护这些设施。于是垄断资本时期就迅速地变成了对殖民主义进行重新评价的时期。占领外国领土并把这些领土作为工业制成品的销售市场，作为原料及廉价劳动力的来源地和资本输出的投资园地——也就是作为超额利润来源地——不许外国竞争者进去，这就是从上个世纪八十年代起，资本主义国家对外政策的中心旨趣。

    “（1871年以后）在试图证明殖民地关系的物质利益时，他们（帝国主义者）首先强调的是殖民地作为英国工业品销售市场和英国移民地盘的价值。……计算国际收支的盈亏也在受到下列事实的影响，那便是英国已经不再是唯一的工业国，它已经开始感到外国竞争者的压力。这就是说，归根结蒂，殖民地市场能够成为英国本土繁荣昌盛必不可少的东西（25）。”

    就这样，正当商品和资本的自由流通由于可兑现通货制度的普及而达到最高峰，自由贸易以及商品和资本的自由流通学说已经就遭到了种种攻击。垄断资本主义必须捍卫自己的国内市场，反对外国商品的入侵；这是垄断资本超额利润的基础，必须加以保护。同时，为了维护自己的殖民地市场，还必须反对外国资本及商品的侵入，这又是殖民地超额利润的基础。当出现了海外廉价农产品的竞争时，自由贸易政策首先在农产品问题上发生了问题，接着，一步一步，保护主义又扩展到了工业方面。

    帝国主义大发展时期（1875－1914年）的特点是存在着大批新的资本投放场所；接着，这些场所逐步为帝国主义列强瓜分。这就使欧洲资本在开头取得了相对的和平发展（对欧洲列强之间的关系来说是和平发展，对帝国主义国家同被殖民国家之间的关系来说则是杀气腾腾的发展）。

    在这场世界分割中，英国在工业及财政方面的优势还没有败坏，因此稳得了极大极好的份额。它统治着印度、缅甸、马来亚、以及通往印度的航线上的一系列岛屿及据点；它占领了从塞得港到好望角的半个非洲；它把它的帝国伸展到了全部太平洋岛屿的一半，并继续保持着它在南美、北美以及澳大利亚和新西兰的老殖民地。

    法国在北非、西非和赤道非洲建立了自己的帝国，它占领了马达加斯加，霸占了越南和若干太平洋岛屿。比利时占领了辽阔的刚果帝国。荷兰则巩固了它对印度尼西亚以及西印度群岛老殖民地的统治。德国在东非、西非、亚洲和大洋洲强占了几块上好的土地。俄罗斯把它的帝国延伸到了西伯利亚东部和南部。日本则向其四岛的周围扩展，占领了台湾和亚洲大陆上的一些阵地（旅顺，朝鲜）。美国夺取了西班牙帝国的一些地盘：古巴，波多黎各，夏威夷。意大利在非洲得到了几块殖民地。

    早在二十世纪初期，整个地球，除了南极洲，可说是已经全部被人分割完毕，尽管在非洲和亚洲还存在着少数几个“独立”国家（利比里亚，阿比西尼亚，土耳其，阿富汗，波斯，中国）。实际上，这些国家都由列强划分为各自的势力范围，因此，自今而后，帝国主义列强彼此冲突的原因，不再是重新分割“无主”区域；从此时起，引起这种冲突的是重新瓜分殖民地及重新划分势力范围。这种冲突很快就尖锐化了：英国同法国为争夺苏丹及尼罗河发生了冲突；德法两国在赤道非洲及摩洛哥问题上起了冲突；英国同俄罗斯在波斯及阿富汗问题起了冲突；日本同俄罗斯为分割满洲发生了1904－1905年的日俄战争；为分割土耳其及中东阿拉伯国家引起了英德之间的冲突，为分割巴尔干国家，俄国同奥匈帝国发生了冲突；后两种冲突还最终导致了1914年的世界大战。帝国主义就是垄断资本主义的国际经济扩张政策。它导向帝国主义战争。

殖民地超额利润

    资本输出和同它相连的殖民主义，是垄断资本对高度工业化了的宗主国国内平均利润下跌、以及在这些国家里的投资地盘缩小产生的反应。从这个意义上讲，资本输出和殖民主义只不过是资本主义生产方式在一定的历史时期的普遍特点，是资本主义生产方式的成长和传播在一定历史时期的表现：资本朝着这样的区域发展，在这些区域里，指望的利润率比平均利润率高。由此可见，殖民地超额利润的定义是：资本取得这样一种利润，这种利润比资本在宗主国国内取得的平均利润率高。

    下面是在比利时营业的比利时公司和在刚果及卢安达－乌隆迪营业的比利时公司过去几年所得利润率（纯利及“手段本身”——资本＋准备金）的一个比较（26）：

 | 1951 | 1952 | 1953 | 1954 | 1955 | 1956 | 1957
在比利时的公司 | 8.6% | 9.4% | 7.6% | 7.2% | 8.2% | 9.4% | 9.5%
在刚果的公司 | 21.7% | 24.3% | 20.6% | 19.3% | 18.5% | 20.1% | 21.0%

列皮（27）指出，向国外投资的一百二十家英国公司，成立以来最为兴隆的五个年头里就实现了高于其资本两倍的利润。

    下面是德恩堡（28）就美国公司盈利及手段本身之间的对比列出的表格：

 | 在不发达国家营业的公司 | 在美国营业的公司
1945 | 11.5% | 7.7%
1946 | 13.4% | 9.1%
1947 | 18.1% | 12.0%
1948 | 19.8% | 13.8%

    保罗·巴兰（29）就荷兰公司在荷兰及印度尼西亚所付的股息调查如下：

 | 在荷兰 | 在印度尼西亚
1922 | 4.8% | 10.0%
1923 | 4.2% | 15.7%
1924 | 4.5% | 22.7%
1937 | 4.5% | 10.3%
1922－1937平均股息 | 3.975% | 12.70%

    最后，1959年3月19－21日在维也纳举行的钢铁会议上，五金工人国际联合会提出了一份有关“自由世界最大钢铁公司”的研究材料，该材料里有一个富有意义的表格（30）：

各大钢铁公司1957年营业总额的

利润率（盈利+折旧费）百分比

萨 尔 | 7.4% | 奥地利 | ±13.0%
西 德 | 7.4 % | 澳大利亚 | 13.6%
日 本 | 9.6% | 加拿大 | 15.0%
英 国 | 9.8% | 印 度 | 14.7%
意大利 | 10.5% | 墨西哥 | 20.1%
比利时 | 11.2% | 智 利 | 20.5%
法 国 | 11.2% | 南 非 | 28.8%
卢森堡 | 11.3% | 巴 西 | 48.4%
美 国 | 12.4% | －

    下面是另一个说明殖民地超额利润如何巨大的例子：1950年，大托拉斯荷兰皇家石油公司为庆祝成立六十周年，公布了一本豪华的纪念册。该托拉斯借此机会作出计算说：1890年有一位股东只认购一个股份，然后用这一个股份的部分所得又认购了新发行的、保留给老股东的、使他们得以优先认购的股票，到1950年便成了四百零六个股份的所有人，这些股份的市场单价是每份二千八百盾，总值一百一十三万六千盾（约合三十万美元）！上述股东只消付出过四十万盾就可以获得这笔财产。他可以从他六十年来所得的红利总额中毫不费力地拿出四十万盾，这笔红利少说也有一百八十万盾（合四十八万美元）。由此可见，1890年他用一千盾认购的唯一股份每年平均给他带来了三万多盾，单单靠这笔进款他就过起王爷的生活，同时却又积累了五十万美元的财富……

    知道了下面的情况，就会不觉得这有什么奇怪了：上述殖民地托拉斯付出的股息最初是70%（每年！），以后波动于40%和50%之间，1920-1930年维持在25%上下，第二次世界大战前夕下跌为16－17%。以上数字不包括名目繁多的“花红”（奖金）（31）。

    殖民地超额利润的由来是殖民地里的资本有机构成比高度工业化了的宗主国里的资本有机构成低，殖民地里的剩余价值比高度工业化了的宗主国里的剩余价值高。资本有机构成较低归根结缔反映制造业发展的微弱，反映矿山和种植园以及一般需要固定资本较少的生产事业占着优势。剩余价值较高反映工资水平极低，反映劳动日特长，反映妇女儿童的劳动依然痛受剥削，反映劳动立法的不存在或是存在也不实行，反映普遍使用强迫劳动或以实物支付劳动报酬等等，总之，反映了在殖民地和半殖民地经济中顽固地存在着十八及十九世纪在欧洲经济中的存在过的超额剥削的一切特点。

    北罗得西亚的经济给高额剩余价值提供了一个惊人的例子。根据联合国的统计数字，1952年黑人和白人劳动者总工资收入为三千三百美元上下，而各家公司的总收入则接近了一亿六千万美元。在西欧，象这种超过了40%的剩余价值率，只有在高利贷、商人及商业资本主义时期才存在过。

    殖民地公司的高额收入往往是殖民地超额利润及垄断资本超额利润（垄断资本年金，卡特尔年金等等）的结合产物。例如中东和拉丁美洲石油公司的超额利润就是这种情况。

    但是，作为殖民地超额利润基础的，首先是殖民地劳动人民极为菲薄的工资。把殖民地劳动力所得同欧洲当地劳动力所得或者是各个先进工业国的平均工资收入拿来对比一下，就可以看到殖民地劳动人民的收入如何之低了。

    例如，在印度，1947－1948年，纺织工业每小时工资是九分四厘到一角二分美元，而在美国的同样部门，每小时工资是一元零四分到一元零六分美元（32）。在印度尼西亚爪哇岛上，1939年，纺织工业的一天工资是六分到一角三分美元，制糖工业的季节性工人每天收入一角一分美元（33），而1938年在荷兰，各行各业（矿工除外）的一天平均工资则是一元七角五分。1950年，在巴西的纺织工业中，每小时工资是二角到二角五分美元，也就是说只有美国工资的五分之一。

    非洲的情况特别具有启发意义。1957年1月14－19日国际自由工会联合会在阿克拉举行的非洲地区会议，为非专业劳动力的日薪摘要计算了如下一笔账（以美元为单位）：

巴苏陀兰 | 0.28 | 肯尼亚 | 0.50
比属刚果 | 0.80 | 尼日利亚 | 0.70
英属索马里 | 0.40 | 尼亚萨兰 | 0.22
法属索马里 | 0.80 | 塞拉勒窝内 | 0.56
黄金海岸 | 0.50 | 乌干达 | 0.40
冈比亚 | 0.50 | 突尼斯 | 2.00

    这是一些按照不同的计算方法得出来的从1953年到1956年不同时期的平均工资，因而彼此之间并不构成严格的对比。但是，这样一笔账终究给我们提供了一个有用的对比要素，尤其如果把它拿来同荷兰的平均工资比较一下的话——荷兰的平均工资（包括社会津贴）是三元五角美元，是西欧最低工资之一——，更不用说同美国的平均工资去比较了——美国的平均工资是十美元。

    乔治·帕德摩尔〔《非洲，英国的第三帝国》（G. Padmore, Africa, Britain’s Third Empire）的作者〕估计：南非金矿中非洲工人劳动一天平均收入不超过二先令八便士，外加一些实物配给；而在同一金矿里的欧洲工人，平均工资则是一镑十六先令。即使是把配给的实物折合成用现金支付的工资，每年付给四十万非洲人的工资总数也不过才是三千二百万镑，而付给三万欧洲人的则是一千六百万镑（34）。

    联合国的一个官方出版物（35），就1949年非洲不同国家的非洲人同欧洲人之间每人平均收入的情况作了如下的比较：

 | 非洲居民 | 非非洲居民
肯尼亚 | 6镑 | 209镑
北罗得西亚 | 5镑 | 292镑
南罗得西亚 | 9镑 | 306镑

    有的时候人们断言，认为这种工资水平之所以很低是因为殖民地劳动者“没有需要”。这是自相矛盾的武断。首先，殖民地劳动者的处境是需要迫切到可怕的程度，他们在饥饿的边缘上挣扎。（关于这一点，可以参看若苏埃·德·卡斯罗的杰著《饥饿的地理政治学》。该书指出：据估计，卡路里的平均日耗量在玻利维亚是一千二百，在厄瓜多尔是一千六百，在哥伦比亚是二千，相当于劳动者最低生理需要的一半，甚至还不到一半（36）。此外，所有的经济学家都一致断言，不发达国家的居民很快就按受了先进国家所特具的需要，从而要求获得“经济所无法给予他们的消费水平”。有整个一个学派甚至认为这种“仿行效果”（杜森伯里）是不发达国家走上工业化的主要障碍。

    另有一些认为，“低工资“是殖民地劳动力“生产率低水平”的反映。这种学说是明显的瞎说，在某些部门里（例如石油，矿山等等），工人们的平均体力劳动生产率比美国某些装备的生产率还高，而前者的工资却仅及美国工人工资的十分之一[X]。尽管表面上这种学说象是符合事实，但是它显然含有推理上的错误。

    生产率归根结蒂取决于交付劳动者使用的工具，取决于劳动者的技术修养及一般文化水平，取决于他们从事体力劳动的能力。然而殖民主义却恰好把生产率的三项基本要素弄到低得反常的水平。人们可以有充分的理由断言：生产率低水平不是工资低水平和整个不发达现象的原因，而是它们的结果。不发达是殖民地和半殖民地经济的特点。

    殖民地工资低水平——也就是殖民地超额利润——的基本原因是在殖民地、半殖民地国家存在着庞大的工业后备军，这就是就业不足和农村失业。这种现象不仅说明殖民地、半殖民地国家的工资为什么那样低，而且说明这种工资为什么长时期地差不多没有变动，尽管生产量及工业生产率都同时有了进步。

    敏特写道：“以‘十九世纪’经济发展为蓝本，引起不满的正是尽管过渡阶段已成过去，工资却照旧保持了很低的水平。”

    敏特接着写道：“凡是从印度及中国输入了廉价的移殖民劳动力的地方，‘一半没有人烟的国家’便会发生工资及收入断然下降，下降到人口过剩国家所特有的很低的水平（37）。”

    锡兰，印度尼西亚，马来亚，毛里求斯岛，斐济群岛，南非洲及东非洲部分地区以及西印度群岛等等就是这种情况。

    奥斯加·奥尔那蒂指出，从1860年到1900年建立印度工业的整个时期，印度工人的实际工资几乎是毫无改变。1900年和1910年之间，由于出现了工业劳动力的暂时匮乏，这种工资才略有增长（38）。联合国出版的《巴西的经济发展》（The Economic Development of Brazil）一书中说，从1939年到1953年的整个时期，尽管工业化——和因而导致的生产率增长——取得了非同寻常的发展，但是由于过剩的农村人口不断流入城市，实际工资几乎是毫无变动（39）。

    关于埃及，伊沙维（40）指出，从1912年到1929年，实际工资下降了35%，然后又于1929－1933年经济危机中降低了不下50%，达到了简直是饥饿的水平。埃及居民每人的粮食及蔬菜年消费量1914年是二百八十七公斤，1936－1938年下降为二百四十五公斤。短工的日生产率，拿一天之内运走的泥土量来算，第一次世界大战以后下降了25－30%。

    这种现象的原因很简单，哈尔比逊教授作了如下的精彩描述：

    “无业可就的农业过剩劳动者为数甚多。这些劳动者，除去极少数例外，都聚在一些集中了工业企业的大城市附近。另外，在人口业已过剩的市区里，存在着一批几乎是用之不尽的全失业或半失业者……前景是，被接近饥饿的状态从土地上和农村中赶来的劳动者比工业所提供的新的就业数要多（41）。”

    关于法属西非的情况，我们在上面引证的那本书指出，总督规定的最低工资，直到1953年，比最低的生存必需品还低10%，因为经济条件不允许工会为自己的权利进行斗争。在英属西印度群岛，一切工资都被维持在最低的生存必需品以下，因为“就业多少得点工资总比根本不就业好（42）。”

世界分工

    十九世纪期间，向落后国家进行的商品输出摧毁了这些国家的原有生产方式，但却没有把新的资本主义生产方式带到这些国家里去。资本输出可以说是替代了当地在积累资本方面失职的有产阶级，使资本主义在这些国家里实现了初步的发展阶段。但是帝国主义资产阶级把资本主义引入殖民地和半殖民地的方式却十分特殊。这样输入的资本主义生产方式在这些国家里的发展，同当地发展经济及工业的需要毫不相干，相反，它所顾到的纯粹是宗主国本身帝国主义资产阶级的利益。

    在欧洲和美洲的资本主义国家以及英帝国的“白种人”自治领里，资本主义生产方式是或多或少有机地发展起来的，尽管其成长是痉挛式的。制造加工工业同基本工业是平行地发展起来、甚或是前者先发展起来的。轻工业工业首先是面向国内市场，而轻工业用的原料都来自农业生产，所以反过来国内市场也有了扩大。资本主义生产的无政府状态，无法实现各个经济部门之间有比例的发展，所以主要只靠危机和萧条来拉平一些。

    殖民地半殖民地资本主义生产方式的发展却是另一回事。资本的来源是帝国主义国家的资产阶级。这些资产阶级最热衷追求的生产，一方面要销路可靠，另一方面要让他们赖以实现由殖民地劳动者创造的剩余价值。

    然而，不发达国家原来的意思就是穷国，对于工业制成品来说，它们的国内市场并不大[XI]。同时，它们所需要的工业品，一般是由宗主国的资本主义来提供，而宗主国的资本主义很少会想同自己进行竞争。因此输往不发达国家的资本基本上是专门为了世界市场而生产（以及为这种生产创造必要的基础）。

    “现代生产之所以在殖民地地区有所发展，首先是为了世界市场，而不是国内市场。海港的增加就是证明，国内缺乏交通路线也证明了这一点……在所有的殖民地地区里，当地居民为工业发展作出贡献而采取的方式基本上是劳动（！）（44）。”

    同时，为了避免同宗主国的工业生产发生竞争，这种为世界市场进行的生产基本上是农业原料及矿产原料的生产。殖民地和半殖民地国家的经济成了宗主国经济的尾闾，它只是在这种职务的限度以内才有所发展（45）。

    这就产生了完全片面的经济发展，它局限于生产极少数产品，如果不是只生产一种独门产品的话（单一生产，单一耕作）。在智利，1880－1930年间，硝酸钠的出口税平均占国家预算收入的一半；在此以后，黄铜占据了首位。在古巴，食糖是经济的支柱；1937年它占全部出口价值的78.7%。在同一年，玻利维亚出口的锡占全部出口的70%。这个百分比还赶不上埃及、苏丹和乌干达出口的棉花，赶不上委内瑞拉、伊拉克、沙特阿拉伯、科威特和卡塔尔出口的石油。1955年，咖啡出口量占危地马拉总出口量的69%，和哥伦比亚总出口量的84%。同一年，巴拿马提供了占其全部出口74%的香蕉；咖啡和香蕉加在一起占洪都拉斯出口总量的72%，厄瓜多尔出口总量的75%，哥斯达黎加出口总量的87%。花生及其派生品占塞内加尔全部出口物资的85%，咖啡及椰子占象牙海岸全部出口物资的85%。

    1939年，马来亚出口的橡胶和锡占其全部出口量的80%以上。希腊在第一次世界大战到第二次世界大战之间提供的烟草占其出口总量的55%到60%。印度出口的黄麻和茶叶；巴西出口的咖啡和棉花波动于这两个国家全部出口物资的55%与75%之间。在印度尼西亚，橡胶、锡和椰干的出口量占全部出口量的80%。在锡兰，橡胶和茶叶的出口构成了这个国家向外出售物资的大宗。如果需要的话，人们可以把这张单子继续补充下去，把几乎每一个不发达国家都包括进去。

    单一耕作和单一生产使这些国家严格地从属于国际上的经济行情，并带来许多经济上和社会上的缺陷：经济根本不稳定，波动剧烈；通货膨胀及生活费用上升的濒濒进攻；周期性的重大失业；水土流失和地力衰竭引起的严重生态紊乱：由于单一耕作过分发展及其在土壤肥力问题上的灾难性后果而引起的居民营养不良：

    “笼罩着整个南美国家的饥荒是同这些国家过去的历史直接相连的。这是南美各国殖民地剥削史的一个后果。这一部唯利是图的殖民地剥削史可以划分为一连串阶段。这一连串的阶段破坏了、或者至少是打乱了这个大陆上的经济平衡。这些阶段是：黄金阶段，食糖阶段，宝石阶段，咖啡阶段，橡胶阶段，石油阶段，等等。在上述的每一阶段，人们看到整整一个地区全部被用来从事单一耕作或者是进行独门产品的单一经营，忘记了其他并忽略了当地的天然财富和提供食粮的可能性。巴西东北部的食糖单一耕作是个最典型的例子。巴西东北部是这样一个少有的热带地区，那里的土地实在肥沃，那里的气候对农业十分有利；在过去，那里遍地都是十分富饶的森林和果木树；然而今天却变成了一个饥荒的地区。这是食糖工业泛滥和‘自己吞吃了自己’的结果。食糖工业霸占了全部可以使用的土地，到处都种了甘蔗。在这块地上如果经营多种耕作，本来可以取得多种多样的食品，然而，由于人们不种水果，不种蔬菜，不事畜牧，食品反而成了一个非常严重的问题（46）。”

    波埃·奥尔不得不指出（47），由于缺乏合理经营，主要是因为进行单一耕作，“中美国家里的土壤流失比北美还要严重”。

    非洲和亚洲存在着同样的现象：“出口生产制度对于土著居民之所以不利，不仅因为它减少当地的食品生产，而且因为它使侵蚀因素加剧，毁坏土壤。黄金海岸的椰子种植和塞内加尔的花生种植就是这样的例子（48）。”顾鲁教授（49）确认，在苏丹，“花生种植的巨大发展只是一种虚伪的富庶”，那里的森林正在消失，土壤和农业遭受了可怕的损失[XII]。在锡兰，《康提农民调查团报告书》（Report of the Kandyan Peasantry Commission）(1951在科伦坡)说明了咖啡和茶叶的单一耕作和无政府状态的森林开拓怎样造成了生态损失，这些损失是1957年严重水灾的根本原因（51）。

    在埃及，扩大棉花种植面积和实行持续灌溉而非周期灌溉，引起了土壤的迅速衰耗。由于不进行排水，同单一耕作相联的同样不良现象，使尼罗河流域变成了真正的穷人病院：55%的人口患有裂体血吸虫病，30%患有钩虫病，15%感染了疟疾；在农业人口中，不幸的裂体血吸虫病患者——一种十分害人的疾病——比数高达75%（52）。

    在象印度那样的一些原来就长期感到粮食不足的国家里，减少五谷播种面积是单一耕作的另一种后果。从1934－1935年到1939－1940年，印度的粮食作物播种面积减少了一百五十万英亩。同一期间，出口产品的种植面积却有了相应的增加（53）。朝鲜战争引起突然繁荣时，发生了类似的现象。稻米的种植面积下降了8%，以便让位于棉花种植（54）。在埃及，第一次世界大战期间，为了改种棉花，小麦播种面积突然下降，造成了严重的饥荒（55）。

    有的时候，帝国主义的辩护士们硬说单一作物和单一生产是殖民地半殖民地国家的“自然”条件造成的。这和事实全不相符。如果说这些国家有着丰盛的天然资源，那是勿庸置疑的；可是拥用同等资源的英国、加拿大、瑞典、比利时、波希米亚、西里西亚、鲁尔等等，却并不曾采取单一生产类型的经营方式。远非出于“自然”的单一作物往往大多是外国输入的（如象爪哇、锡兰和巴西的咖啡；埃及和苏丹的棉花；古巴的甘蔗等等）。在这方面最好的例子要数东南亚的天然橡胶：

    “东南亚，主要是马来亚、苏门答腊和爪哇的种植园（既包括资本主义的大种植园，也包括小农庄主的种植场）满足了增长了的需求，而南美的野生橡胶生产，尽管价钱很好，却趋于下降。橡胶种植业发生迁移，主要因为这些国家可以利用南印度、中国及爪哇广大的劳动后备（！），也因为它们进入了西欧资本的市场。欧洲商业公司在这些地方十分活跃，而地方行政也比较稳定，这都起了必不可少的作用。特别令人发生兴趣的是：当橡胶种植园在马来亚和苏门答腊开始建立时，在这两个主要产区谁也没有广大的土著劳动力，谁也没有特别肥沃的土地，谁也没有当地的资本。1895年在那里进行的任何资源考察，也没有作出结论说，只消几年工夫这两个地区将会成为热带最重要产品的主要生产区（56）。”

    实际上，正如这些作者们所明确指出的，从外国输入的不只是作物本身，就连劳动力也不例外（在安的列斯群岛是非洲人，在锡兰是泰米尔人，在马来亚和印度尼西亚是中国人，在东非是印度人，等等）。

    由此可见，最近七十多年里渗入殖民地半殖民地国家中去的资本主义生产方式在那里产生的效果，主要是一些卑鄙的、野蛮的、把社会生活普遍加以商业化的效果，并没有让资本主义附带传播文明的倾向开花结果（57）。

    人类史上第一次实现了真正的世界分工。实现了真正把世界各国都联结起来的普遍世界市场的正是帝国主义的资本输出。第一次世界大战前夕，当这种发展达到最高峰时，还比较自由的商品流通、资本流通和人的流通——尽管已经受到保护主义和垄断主义倾向的阻碍——已经使所有的国家都结成了相互依存的关系。就这样，资本实现了世界范围的生产事实上的社会化和国际化——哪怕是为了宗主国所几乎专有的利益。[XIII]
    在商品生产普遍了的资产阶级社会里，任何生产者都不是首先为了自己的消费去生产使用价值，然后才把“剩余”拿来进行交换。同样，1914年以前，任何一个国家的整个商品生产，都不是首先为了满足自己的需要，仅仅将“剩余”拿去出口。每一个国家都有许多生产部门首先为世界市场而工作——必须指出，左右这个国际市场的是资本的国际运动，它和“自然”或“地理”结构毫不相干——国家要依靠这些部门才能生存。每一个国家消费的每一件产品，都包含着许多个国家工人的直接或间接劳动。从国际观点来看，这种专业化在粉碎了落后国家的和谐发展以后，劳动的社会生产率就大踏步前进，正象一个资本主义国家的内部分工曾经惊人地推动了生产力、无情地粉碎了个人的自由发展一样。

    罗莎·卢森堡就世界各国相互依存的情况作了动人的描述（59）：

    “德国的冶金产品输往欧洲邻国，输往南美及澳大利亚；皮革及皮革产品输往欧洲的各个国家；德国的玻璃制品、食糖和手套输往英国，皮毛输往法国、英国及奥帝国；甘油染料输往英国、美国及印度；供作肥料之用的渣滓输往荷兰及奥匈帝国；焦炭输往法国；煤炭输往奥地利、比利时、荷兰、瑞士；电缆输往英国、瑞典和比利时；玩具输往美国；德国啤酒、靛青、生色精以及其他从沥青中提炼出来的染料，还有医药、赛璐珞、金银细工制品、短袜、布匹、棉毛成衣和铁轨等输往全球差不多所有的商业国家。

    “但是……另一方面，我们吃的是俄罗斯的面包，匈牙利、丹麦和俄罗斯的肉；我们食用的大米来自荷属印度及美国；烟草来自荷属印度及巴西；我们从西非进口可可，从印度进口胡椒，从美国进口猪油，从中国进口荼叶，从意大利、西班牙和美国进口水果，从巴西、中美和荷属印度进口咖啡；我们从乌拉圭进口肉精，从俄罗斯、匈牙利和保加利亚进口鸡蛋，从古巴进口雪茄，从瑞士进口钟表，从法国进口香槟酒，从阿根廷进口生皮，从中国进口做褥子用的羽毛，从意大利和法国进口蚕丝；我们从俄罗斯进口葶麻和大麻，从美国、埃及和印度进口棉花，从英国进口细羊毛，从奥地利进口褐煤，从智利进口硝石，从阿根廷进口用于制革业的烤胶，从俄罗斯进口建筑木材和矿井木材；从葡萄牙进口编织木料；我们从美国进口铜，从荷属印度进口锡，从澳大利亚进口锌，从奥匈帝国及加拿大进口铝，从加拿大进口石棉，从意大利进口柏油和大理石，从瑞典进口人行道石块；从比利时、美国和澳大利亚进口铅；从锡兰进口石墨，从美国和阿尔利亚进口磷质石灰，从智利进口碘……”

    这种由资本输出而形成的世界分工，把工业制成品的生产集中于美国，粮食生产集中于东欧及海外各大国（美国，加拿大，阿根廷，澳大利亚），植物及矿物原料集中于世界其余各地。但是，这种原先是由于资本输出而形成的世界分工，必不可免地又会被它自己加以破坏。生活水平的巨大差别和粗暴地将此国置于彼国隶属之下，准备下了殖民地革命，反过来又推动每一个不发达国家走上工业化，并且加剧了资本的国际矛盾。

托拉斯与国际卡特尔

    资本输出是在资本主义发展的一个特定阶段、即垄断资本阶段普及起来的；在这个阶段，资本家集团、卡特尔、辛迪加、控股公司和托拉斯已经统治了宗主国的广大生产部门。向殖民地半殖民地国家输出资本主义生产方式，也就是输出垄断资本的资本主义，输出垄断资本主义的托拉斯。为建立殖民企业所必需的巨大资本；各大银行对于资本市场实行的严格控制；垄断着原料生产的垂直托拉斯的出现，在殖民地经济资本主义部门内部必须最大限度地清除竞争，以保证实现殖民地超额利润等，所有这些因素都暗含着这样一点，即为世界市场服务的殖民地生产，其集中程度比宗主国生产的集中程度还要高。

    一个制成品的垄断组织，为了成为原料的垄断组织，它是怎样地伸展到各个殖民地国家里去，尤尼莱佛托拉斯的成长是个很好的例子：

    “为生产肥皂所必不可少的各种原料的性质，使它（指莱佛公司）特别意识到了国外供应的重大意义。同时，由于日光皂的质量取决于进口的植物油，莱佛公司一开始就深刻认识到原料的重要性。本世纪初，怕商人、掮客在这方面‘进行要挟’几乎怕出了精神病。当时制定出来保证自己获得原料的方案，似乎大部分都是防御策略！（60）。”

    然而，鉴于原料源泉的分布情况和统治着全球的水土条件和地质条件，一个殖民地国家是无法长期独占某一种矿物产品或植物产品的绝对垄断的。这些原料是为世界市场而生产的，它们不享有任何“保护”市场，除非是宗主国市场；它们在自己的发源地几乎没有什么销路。垄断全球原料生产的大托拉斯彼此进行激烈的竞争，在价格及利润率方面，导致了最可怕的后果[XIV]。针对着这种危险，大托拉斯们便转而在国际范围内达成了资本主义协议，即国际卡特尔。这些国际卡特尔规定并限制原料总产量，保证每一个成员都能获得产品的确切份额，并把世界市场分割为数个排他性的原料供销范围。国际卡特尔对于违反这种规定的成员科以罚金。

    1922年以前，美国（犹他州和科罗拉多州）是生产镭的主要国家。1922年，上加丹加矿业联合公司着手在欣科洛布韦开采铀矿；开采结果使美国于两年之后不得不停止了自己的生产。该矿业联合公司把镭的年产量增加到二十到六十克，全权规定了镭的价格。当时和它进行竞争的只剩下波希米亚和加拿大两处，而那里的年产量才不过是三到四克。生产成本是每毫克七镑到七镑七先令，规定的售价是十到十二镑一毫克，利润率为60－65%。

    但是，三十年代期间，艾多拉多金矿有限公司着手开采在加拿大新发现的矿层。1936年，产量是三克；1938年达到了七十克。激烈的竞争持续了好几个月，价格跌为二十美元（四镑）一毫克。1938年底，矿业联合公司同艾多拉多公司签署协定，规定两家公司的各自份额为60%和40%；价格又回升到了四十美元（八镑）一毫克（61）。

    同一个作者还举了原钻石的生产为例。早在1890年比尔斯集团（奥本海默）就控制了原钻石的生产，这项生产被垄断了二十五年以上。西南非洲、安哥拉、比属刚果、黄金海岸和塞拉勒窝内不断的生产发展破坏了天然垄断，但是，由比尔斯统治着的世界钻石卡特尔——戴蒙钻石公司——却继续控制着价格并（在较差的程度上）控制着生产。

    这些国际卡特尔并不仅仅限于生产原料的托拉斯，尽管它们是在生产原料方面普及起来的，并且在这方面显示了最大的持久性。这些垄断组织不能把它们所实现的庞大的超额利润（垄断资本超额利润和殖民地超额利润相结合）全部投到本身的部门中去，否则就会招致价格崩溃。因此，垄断着原料生产的托拉斯很快就扩展到了和它有关联的领域中去，随后又扩展到了同它的创业领域差别越来越大的其他领域中去：

    “尤尼莱佛在芬兰制造并出售人造油脂，在尼日利亚制造并出售胶合板，在沃临顿为石油裂化装备生产并出售催化剂；它在荷兰制造输往美国的火腿罐头，为了美国里普顿的利益它要用十二万九千镑去制造荼叶装袋机，它要创造新纪录，要把它出售的牲畜饲料增加九千万到一亿零四百万镑（62）。”

    另外，一个垄断集团，如果在某一种特定原料销路特大的国家里掌握了销售（主要是零售！）上的垄断权，就可以在生产该项原料的国家里更为迅速地取得优越地位（或是垄断地位），结果便形成这样一种局面：它既垄断收购又垄断销售。

    阿根廷的冷藏工业就是一个例子。当初，阿根廷的冷藏工业成了英美垄断集团逐鹿的舞台。逐鹿者一方面是美国斯威夫特、阿莫、毛里斯和威尔逊等垄断集团，另一方面是英国维斯蒂兄弟联合起来的一些垄断集团。在这场斗争中，英国的垄断集团起先是失利，然后又从1922年起，把丢失的地盘夺了回来，原因是它们在英国控制着三千五百家屠宰场，它们把在阿根廷的收购价格抬高，然后把在英国的出售价格抬得更高。最后，竞争双方达成了一项事实上的协议，使付给阿根廷畜牧业的价格很快就发生了回跌（93）。

    十九世纪末以来，国际卡特尔的数目不断增加。1897年是四十个，1910年是一百个，1931年增加到了三百二十个。从下面这张表上可以看出，在一定的时刻，其中的某些卡特尔在全世界生产中的控制面有多大：

 | 年代 | 世界产量百分比
橡胶卡特尔 | 1940 | 97%
磷酸盐卡特尔 | 1937 | 92%
钻石卡特尔 | 1939 | 90%以上
黄铜卡特尔 | 1939 | 90%以上
水泥卡特尔 | 1937 | 92%
钾卡特尔 | 1939 | 91%
酒瓶玻璃卡特尔 | 1932 | 91%
电灯卡特尔 | 1939 | 90%
食糖卡特尔 | 1937 | 85%
锡卡特尔 | 1939 | 83%
人造丝卡特尔 | 1929 | 70%
合成氮卡特尔 | 1932 | 67%
欧洲木材卡特尔 | 1936 | 75%
欧洲钢材卡特尔 | 1929 | 32% ⑴
欧洲钢材卡特尔 | 1936 | 45% ⑴

⑴1929年和1936年合计占世界出口总量70%。

    国际卡特尔保证条件最好的成员可以获得同国内卡特尔一样多的卡特尔收益。实际上，在国际经济范围内，这种卡特尔收益还可能更多一些，因为，在国际规模上，条件最好的生产者和条件最坏的生产者，他们的成本差额非常之大。

    在这方面，最怵目惊心的例子是世界石油卡特尔。我们在前面已经指出过[XV]，1928年9月“阿克那卡里·卡色尔协定(traité d’Achacarry Castle)签订以后即开始行动的世界石油卡特尔规定了不管石油来路远近的统一价格，迫使美国海军不论是在地中海还是在墨西哥湾，都须支付同样的价钱，而阿拉伯石油的生产成本比美国石油的生产成本要低三倍到四倍（64）。

    同样，1945年到1954年间，向西欧供应的石油不是在中东石油生产价格的基础上计价，而是以世界卡特尔的共同价格为基础来计价。世界卡特尔的共同价格是根据墨西哥湾的生产价格加上从西半球到西欧各港口的运费来计算的。由此可见，这种售价，除开美国生产价格与阿拉伯生产价格的差额，还包括了“莫须有的运费”。结果，一桶原油售价要两块美元上下（1947——1954年的平均价格），也就是生产价格（包括捐税）加上实际运费的二倍或三倍。这笔“卡特尔收益”，从1945－1946到1954年这段时期，共为二十亿英镑上下（65）。

    此外，还必须看到，对于国际卡特尔来说，对于国内卡特尔也是一样，不平衡发展的规律决定着它们参加者的成份和份额的周期性变化。

    自从意大利国营艾尼控股公司不单在本国，而且在中东，甚至在苏联据有了独立的供应来源，并向埃及、利比亚和阿尔及利亚临时政府提供协助，自从这些国家发展石油生产时起，该公司便对东欧的石油价格开始形成一股压力，它的活动就日益使石油卡特尔的稳定进入了困境。

    人们可以把卡特尔区分为三类：收购卡特尔，出售卡特尔和完全卡特尔。

    甲、国际收购卡特尔。这种卡特尔联合了特定原料的多数购买者，因而能够使价格大量下跌。例如：西非沿海地区可可的主要购买者（尤尼莱佛托拉斯，英国的一家巧克力企业和一家法国航运公司）于1937年夏季成立了国际卡特尔以后，纽约证券交易所里每一斤可可的价格在1937年1月原为一角二分一厘五毫，到了同年12月就跌为五分五厘五毫，从而加速了西非的社会危机，危机期间，可可的种植者焚毁了大量的可可（66）。又例如：掌握着所谓“战略”物资收购垄断权的美国政府的当前地位，导致这些原料价格从1950年底以来的大量下跌。

    乙、国际出售卡特尔。 这种卡特尔纠集了某一特定原料或成品的主要生产者，通过存货及限制生产的“同盟”，可以防止价格下跌或导致价格上升。橡胶卡特尔于1922年成立以后，橡胶每公斤价格在当年是一角七分三厘四毫美元，1925年平均上升为七角二分四厘六毫美元。

    丙、国际完全卡特尔。这种卡特尔联合了某些成品的主要生产者，达成共同协议收购原料，建立存货“同盟”，限定生产，在互利的基础上交换专利执照及技术情报，分割国际市场等等。

    例如1924年成立的世界电灯卡特尔就是这种情况，世界电灯卡特尔内部的相互渗透程度深入到了产权方面（国际石油卡特尔的情况也是一样）。在世界电灯卡特尔里，美国托拉斯通用电气公司取得了主要成员们的大宗股票。1929年美国通用电气公司握有德国奥斯拉姆公司股票的29%，荷兰菲利普斯公司股票的17%，法国电灯公司股票的44%，英国联合电气工业公司股票的46%，日本东京电气公司股票的40%，匈牙利通斯拉姆公司股票的10%，等等。

私人托拉斯在不发达国家享有无上特权

    殖民地和半殖民地国家的经济特点是从事单一生产或单一种植。由于构成殖民地经济基础的生产及产品销售往往是为一个国际卡特尔或少数托拉斯所垄断，这些国际卡特尔和托拉斯就可以在整个人民生活方面享有一种真正的、至高无上的权力。它们是无边无际的土地的主人，在这些土地上有的时候生活着几十万乃至几百万人。在这些土地上，国际卡特尔和托拉斯是一切房屋、村庄和城市的主人；铁路、发电厂、邮电设施、港口、有时甚至军队也都是它们的。它们已经不再是什么“公司城”，而是“公司国”了。

    这些托拉斯的实际威力通常是超出了它们以绝对主人的姿态进行着统治的领域。它们一旦在经济生活及国家财政方面——国家的一大部分岁入系来自它们缴纳的赋税——占据了决定性的地位以后，就可以在不归它们所有的土地上建设起来的首都里，把市长、政治人物、报纸、部长、警察局长和军队官长等都收买过来。它们的统治，一般意味着国家生活的彻底腐化。[XVI]
    英国外交部的官方文件承认，对1919年英伊石油公司和伊朗政府之间的协定负责的三位部长，不折不扣地讲，都是被伦敦收买了的人。英国政府答应他们可以前往英帝国避难，这当然是指一旦他们被激怒了的本国人民赶走的话（68）。有一本歌颂美国联合果品公司的书毫不隐讳地说出，后来成为这家托拉斯的头子的塞缪尔·萨木雷怎样向波尼拉将军的“革命”提供经费，怎样以自己的快艇支持波尼拉将军，因而在洪都拉斯取得了巨大的特权（修筑铁路，保证税收不再增加，日后该公司进口的装备一律豁免入境税等等）；波尼拉的“革命”赶走了反对给予上述特权的政府（69）。

    摩萨台实行国有化以前，在英伊石油公司控制之下的伊朗；在联合果品公司控制之下的洪都拉斯、哥斯达黎加及危地马拉；在尤尼莱佛控制之下的英属西非；在联合矿业公司控制之下的比属刚果上加丹加；在法斯通轮带橡胶公司控制之下的利比里亚；在荷兰皇家石油公司控制之下的婆罗洲；在克列俄石油公司控制之下的委内瑞拉；在古根海姆公司控制之下的智利；在巴蒂诺矿业公司、荷恰尔德公司及阿拉马约矿业公司控制之下的1952年革命以前的玻利维亚，等等，我们还可以看到上述现象，程度虽说各有不同，但大体上并没有什么差别。

    联合果品公司及其辅助公司（如香蕉去壳公司，加拿大香蕉公司，加拿大赤道可可公司，契里墓地产公司，克累兰敦种植园等等）拥有土地二十四万七千六百万公顷（差不多全部在中美洲），其中包括哥斯达黎加全部耕地的17%，巴拿马耕地的10%，洪都拉斯耕地的5%和危地马拉耕地的1.3%。该公司拥有铁路约二千四百公里，许多电台，六十五艘货船等等（70）。1955年，它控制了洪都拉斯出口总额的35%，巴拿马出口总额的69%，哥斯达黎加出口总额的41%。同一期间，它的总盈利比哥斯达黎加、危地马拉和巴拿马等三个国家加在一起的政府预算还要高三倍（71）。

    这里举一个例子，说明联合果品公司怎样“平起平坐”地同各国政府进行交涉。1938年七月，哥斯达黎加的国会批准了一项合同，意在发展本国太平洋沿岸地区的香蕉工业。联合果品公司同意在五年内种植四千公顷，并在八年内建造几处造船厂，在奎伯斯和戈耳菲托建筑海港（！），另外再造两条铁路（！）。公司为了实现这个计划答应付出一千到一千二百万美元。而哥斯达黎加政府则约定把香蕉的出口税保持为两分钱一捆（72）。

    尤尼莱佛同比利时政府办交涉也是用的“国家对国家”的派头：

    “莱佛公司几乎是象君主似地（着重点是我们加的）同比利时政府订立了一项条约。1911年4月14日，它同比属刚果殖民地签署一项协定，建立了‘比属刚果制油股份公司’。就这样，在它的第六十个年头已经在全球范围内进行活动的莱佛公司，又着手了一项仅仅次于改组一个公国的任务（着重点是我们加的）（73）。”

    托拉斯的维护者，昔日的副国务卿贝利在总结情况时指出：

    “世界某些地区的美国公司，不管有没有美国国务院的帮助，必须同外国政府作直接公开的交涉。在智利的美国石油公司，在多米尼加的美国食糖公司等等，同这些国家的主管机关直接进行交涉……某些最大的公司正在不断地收到有关美国外交官员（！）态度及能力的详尽报告，并按照他们能不能有益于推进或保护公司的利益来进行分类（！）（74）。”

不发达国家的经济结构

    不发达国家的当前结构产生于它们的经历，产生于它们同资本主义进行接触的特殊方式。由此可见，这是一种综合的发展。是一种正在瓦解的“旧制度”同处心积虑阻挠工业发展的资本主义的综合物。是一种降低死亡率的医学技术同取消一切工业技术，不让活下命来的人有工作、有尊严、有希望的综合物。

    工业不发达是不发达国家的根本毛病。这种不发达国家的自身的根源有二：首先，在发展制造工业方面，外国资本不是丝毫不投资，就是几乎丝毫不投资；其次，当地的统治阶级本身也是宁愿把资本投在不动产上，投在商业或高利贷上，而不用来建立现代工业。

    1914年，英国在国外进行的投资，85%是用来修筑铁路，从事矿产和植物原料生产，认购公债（75）。1951－1952年，法国在海外领土的全部投资，用于制造工业的还不到1%！（76）。

    1953年底，美国公司的国外投资总额是一百六十三亿美元，其中，加拿大及西欧国家除外，用在制造工业方面的才不过十亿美元（在这十亿美元中，很大一部分是投在澳大利亚、新西兰，以色列、南非以及其他同类的国家，这些国家，严格说来，都不是殖民地和半殖民地国家）（77）。

    原有手工业的解体，家庭工业的解体，有的时候甚至象中国、印度、印度尼西亚以及北非各国，连已经有的一些制造工业，又因为不堪同西方进口的现代工业廉价品进行竞争而破产，从而更为加重了工业的不发达：

    “……这些国家的经济文化基本单位是村庄。村庄受到了现代工艺的瓦解作用。村庄不能再自给自足，而同城市、同全国、同外国联结在一起。象纺纱、织布、制陶、生产铜器、榨油、植物染料、漆器制作等等都没落了，代之而起的是用机器生产出来的商品，诸如铝制器皿、布匹、合成染料等。大量的工业制成品顶替了手工业产品，废除了世代相传的技艺（78）。”

    就这样，在工业方面就业的可能性减少了。就算不是指绝对数字，至少也是指人口不断增长的相对部分。在印度，根据官方统计数字，依靠现代工业为生的劳动力人口，1911年是5.5%,1931年下降为4.3%。从那时起，一直到印度独立，这项数字是继续下降的。前面提到的联合国文件举出增长了的劳动人口在工业方面新的就业百分比如下：

    1931—1939年：0.8% 1939—1945年：4.5% 1946—1948年：0.7%。

    只是在取得独立以后，上述百分比数字才稍微有了一些改善，如今可以假定，现代工业及家庭工业使10%以上的劳动人口可以就业。但是目前务农为生的人口百分比却比1891年要高。请看下表（79）：

 | 用在农业方面的劳动人口百分比
1891年 | 61.1%
1901年 | 66.5%
1911年 | 72.2%
1921年 | 73.0%
1931年 | 65.6%
1950－1951年 | 72.0%
1952年 | 68.0%

(以上数字系根据近年来的官方户口普查）

    自从北非被法国征服，那里的情况也是一样。阿尔及利亚的土著手工业者十九世纪中叶为十万人，1951年减为三千五百人。第二次世界大战结束后，几年之间，主要是由于1942－1944年英美两国的军事占领为以后的工业品入侵创造了有利条件，马拉喀什的手工业工人人数1946年是三万九千二百六十七人，1951年减为六千四百六十六人，非斯的手工业工人人数1946年为三万一千八百零五人，1954年减为一万二千六百零八人（80）。

    非农业方面就业人数的下降（同人口的增长相比）对于土地形成了一股骇人听闻的压力，随之而来的是在农村中出现了长期的就业不足，农业方面的剩余人口达到了惊人的比例。

    大战以前，东欧的农村剩余人口据估计占农村成年居民的45%（81）。在埃及，这一比例高达40—50%：

    “可以断言，目前的农村人口大约有一半属于‘剩余’人口，即没有适当的就业……换言之，哪怕是在技术和劳动组织方面不作任何改动，埃及只需现有农村人口的半数就可以得到同样的产量（82）。”

    据估计，厄瓜多尔塞拉斯人口的35－40%是剩余人口（83）。

    至于印度，第一个五年计划的官方原文认为，在农村中，无业可就者占成年人口30%。（约七千万人！）还有几百万人耕种极小块的土地，因而就业不足（84）。在此以前，同一文件指出，1951年调查的四百万农业人口中，89%（！）无正规就业，他们仅能从事间断的零星劳动（85）。兰涅卡认为，“无用的”人口——即离开农村也不会使农业生产发生任何下降的人口——占印度农业劳动人口25%，即六千万人（86）。按照邦内的意见（87），无地的劳动者1822年为七百五十万人，1933年为三千五百万人，1944年上升为六千八百万人。

    这些巨大的人群对于有限的土地产生的压力是如些之大，地租昂贵到了耸人听闻的地步。中国在发生革命以前，根据官方数字，地租平均要占收成的40%或60%（88）。

    联合国的一个出版物举出通常的地租如下：

    从1868年到第二次世界大战，日本地租是收成的50%；

    越南地租为收成的35%到50%（贷款利息率为100%！）；

    菲律宾地租为30%到50%——最普遍的是50%（89）。

    “由于抢租土地，地主和高利贷者便可以把日益苛刻的条件强加给使用土地和告借贷款的农民。英国官员号称叫人人遵守法律和秩序，实际上是反对人民表达自己的强烈怨恨，保护土地所有者。正是在这种情况下，土地的耕种者一方面掌握着农业生产，另方面则被剥夺了一切增加产量的手段（90）。”

    印度和巴基斯坦也是一样，地租对收成的平均比例，当时是（现在仍然是）50%。

    关于伊朗，阿尔弗雷德·邦内提到的一篇文章指出，地主的收入高达收成的三分之一（91）。

    《世界报》（Le Monde）在引证艾桑·那拉希关于伊朗的一本著作，《伊朗的中等阶级》（Classes moyennes en lran）时断言，佃农们只能把收成的20%留给自己！60%的农户一点土地也没有，23%只有不到一公顷土地（92）。

    但是，这种情况最可怕的后果并不是农业生产率低；它最可怕的后果是全部社会剩余产品都被地产和高利贷吸取了去，因为地产和高利贷的利息比工业还要多。

    伊沙维谈到了埃及土地无比高昂的价值；在那里，一英亩土地的价值相当于一个农业工人二十年（！）的工资（93）。

    “因为地租高，所以……许多住在乡间的高明地主，宁可把土地租给小佃农而不愿意自己经营。地主可以得到很高的代价，因为总有无地的佃农们，舍此之外，无以为生，所以老抢着租地去种。就这样，地主把土地租出去得到的收入比他自己经营土地带来的收入还多（94）。”

    联合国的一项文件也说明了同样的问题，丹尼尔·索纳写道：

    “印度地主觉得，收地租和放高利贷更容易，更可靠，更合乎他们的胃口，比当资本家的利润要大。因此，例如二十五年前，‘印度农业皇家委员会’上有一个见证人，孟加拉邦地籍地志所所长摩门曾经断言说：‘我有足够的土地，我自己经营一部分。但是我发现，以取得收成的一半为代价把土地佃出去，比用我自己的牲口和短工去种它更为有利（95）。”

    反对农业资本主义企业的论点，更加适用于工业的资本主义企业。殖民地和半殖民地国家的统治阶级，宁可投资于购置土地、经营商业和放高利贷。所以这些统治阶级具有一种特殊的面貌，这种特殊面貌是：经商兼放高利贷的地主，放高利贷的地主或放高利贷的商人（买办资产阶级）。

    所以说，工业不发达及由此而造成的长期就业不足，既是土地资本积聚的原因和结果，又是储存起来的贵金属资本积聚的原因和结果。由于帝国主义势力占上风而产生的不发达状态是和现存的社会结构紧密相联的。土著统治阶级的利益（相对地说，极端软弱的工业资产阶级除外）在经济上（参与外国商业及帝国主义银行）和政治上（意欲保持农民阶级的从属地位）是同帝国主义主子联结在一起的。想为工业化及经济发展开辟一条道路，必须进行深刻的社会革命。

    当然，把不发达国家经济的普遍面貌说成这样并不全面，因为每一个国家还有它的本国特点，这些特点因国而异（象印度、中国和巴西等那样的大陆国家则是因省而异）。虽然如此，这种面貌对于所有的不发达国家还是可以普遍适用，程度上有所不同倒是真的，只有赤道非洲各国和大洋洲岛国（不算印度尼西亚）是唯一的例外。

帝国主义是不发达国家工业化的障碍

    殖民地和半殖民地国家经济之所以不发达，乃是帝国主义渗入和统治的结果。同时，帝国主义统治又维持了、保存了和加剧了这种不发达。把这种不发达清除掉是开辟进步道路的基本条件，甚至比清除土著统治阶级还要重要，尽管这两种过程通常是彼此联系在一起的。

    人们很难否认，日本政府固然想尽办法鼓励本国的工业化，但是，没有外国的统治毕竟是日本当初得以实现相对工业化的决定性的因素。[XVII] 1896－1900年，日本的工业产量按全国人口每人平均计算，比印度仅高三倍（五元七角美元与一元五角美元之比）；1936－1938年：两国之间的差别就大多了（六十五美元与四元九角美元之比）（96）。凡是已经取得政治独立或者是已经由工业资产阶级当政的殖民地和半殖民地国家，都为工业化作出了巨大的努力，同帝国主义统治时期历届政府所采取的态度截然不同。在这方面，庇隆治下的阿根廷和纳赛尔治下的埃及是许多例子里面最具特点的例子；印度的每一个五年计划也是如此。

    人们也很难否认，宗主国和它所统治的殖民地国家彼此之间的工业、商业和财政联系是工业化的巨大障碍：

    “外国的……在该工业部门拥有特殊利益的一家或几家公司……得以对新企业的建立强加限制。政治上和经济上的联系越发密切，反对当地工业取得发展就越有可能，越发有效，宗主国和附属国之间的关系就是这种情况（97）。”

    殖民地与宗主国在商业上保持着自由贸易关系往往能够导致这种后果，否则垄断技术知识也可达到同样结果：

    “例如：没有世界上这个或那个主要的铝公司帮助，一个不怎么发达的国家要想在自己的经济基础上建立一些规模象样的炼铝厂是困难的。没有主要石油公司的支持，要想建设一座炼油厂或是使一座炼油厂投入生产就更困难了（98）。”

    库兹涅茨也说：

    “在一个政治方面弱小的国家里，就迅速实现工业化来说，政治上从属于人是一个不利条件（99）。”

    联合国的一个有关巴西的文件也很清楚地说道：

    “企业主们不愿意过问本部门以外的其他部门，特别不愿意过问那些历来由入口商掌握供销的部门……这也为经济发展造成了新的困难。当地的企业主害怕（？）自己的生产率比外国竞争者的生产率低，或者是外国的生产者迟早会人为地把价格降低以便重新夺回市场。当地的企业主知道，他必须同强大的财政集团竞争，必须同效率高超的外国工业家竞争，或者是必须同掌握着优良的市场条件、掌握着得来容易的外来的廉价原料的外国工业家竞争（100）。”

    但是，有必要指出，宗主国和不发达国家之间的整个贸易已经成了单纯的拿工业品换原料。这种贸易的组织原则是有意地让不发达国家吃亏，让宗主国占便宜。《不发达国家进出口的比较价格》（Relative Prices of Exports and Imports of Under-Developed Countries）一书研究的结果充分证明（101）：从帝国主义时代开始的那一年，即1876年，直到1948年，这两类国家之间的贸易下降了35%到50%，吃亏的是原料出口国，不久以前关税总协定进行的一次调查指出，第二次世界大战以后，这种演变还在继续发展。所以，1957－1958年进行最后普查时，不发达国家输出的原料的价格又下降了5%，而它们进口的工业品价格则上升了6%（102）。

    不管列举什么样的技术理由来解释这种现象，归根结蒂是因为这两类国家之间的劳动生产率水平（所消耗的社会必要劳动）不同，也就是说，殖民地和半殖民地国家要以较多的劳动（技能较差和生产效率较低的劳动）去同先进工业国家较少的劳动（技能较高，生产效率也较高的劳动）去作“平等”贸易。由此可见，国际贸易的起源本来就是把某一类国家的价值移转到另一类国家里去，而以“世界市场价格为基础”的国际贸易只不过是使这种情况持久化，而且差不多“正规化”罢了。[XVIII]不发达国家出口的原料价格相对下降是这些国家实行工业化最重大的障碍之一[XIX]。出口原料价格的下降使得政府收入遭受周期性的和突然的限制，从而导致通货膨胀，破坏经济生活；它尤其限制了购买外国装备所必不可少的外汇来源。每次这种障碍被暂时消除时（主要是在第二次世界大战期间），工业化便会取得急剧的发展。

    阻碍着殖民地、半殖民地国家实行工业化的并不是这些国家的社会剩余产品绝对数量太低。相反的，在殖民地和半殖民地国家里，社会剩余产品的数量往往要比先进的工业国家还高。上面提到的联合国有关巴西的文件指出，从1947年到1953年，企业主和资本家们的收入为全体雇佣劳动者总收入的80%到100%（104）。1950年，他们在墨西哥获得的利润相当于全国纯产品的41.4%；在北罗得西亚是42.9%；1948年在智利是26.1%，1947年在秘鲁是24.1%，后两种百分比数字相当于或者超过了先进工业国家的百分比数字，1950年，在埃及，地租、利润和利息甚至达到了国民收入的62%（105）。

    尽管这些数字包括小农经济的利润，可是下面这一点仍不失为千真万确，即这种剩余产品并不被拿来投入工业，或者是只有一个绝对不够的部分被拿来投入工业，不发达的原因就在这里。在构成这种社会剩余产品各种成分中，宗主国公司汇回国内的盈余占据着重要的地位。事实上，1889－1891年除外，英国资本汇回本国的盈余超过了它在国外进行的新的投资，连1914年前的投资都包括在内[XX]。目前，在一系列国家里，汇回本国的盈余构成了国民收入的一个重要部分（主要是可以使纯投资能够增长50%到100%）。让我们来举几个例子：

 | 1949年外国公司汇回国内的收入 和国民收入的百分比
南非 | 4%
南罗得西亚 | 4%
苏里南 | 5%
多米尼加共和国 | 6%
伊朗 | 13%
委内瑞拉 | 17%
北罗得西亚 | 27%

（107）

    下面是前边提过的联合国就巴西进行的调查研究，说明汇回外国的利润占巴西储蓄总额多少百分比的一张表：

1939年 | 4.5% | 1946年 | 5.3%
1940年 | 25.0% | 1947年 | 4.3%
1941年 | 20.0% | 1948年 | 7.4%
1942年 | 18.0% | 1949年 | 6.6%
1943年 | 0.8% | 1950年 | 6.2%
1944年 | 8.9% | 1951年 | 8.5%
1945年 | 16.6% | 1952年 | 2.8%

    从1939年到1945年整个这段时期，外国公司从巴西汇回国内的盈余（包括移民等等汇回国内的私人盈余）高达七亿三千五百万美元（108）。

    帝国主义阻止不发达国家工业化，不仅可以保持它的高额利润和有效地防止利润率的下降趋势，而且可以保证宗主国劳动人民，在生产率由帝国主义者垄断的基础上，生活得比殖民地人民好。从1871年到1914年的经济繁荣时期（以及从1914年到1929年的相对繁荣时期）就是依靠这两大支柱。但是，帝国主义自己积累起来的矛盾的产物：俄国革命和殖民地革命，使这两大支柱发生了动摇。

新帝国主义

    第二次世界大战刚刚结束，殖民地革命就摇撼了帝国主义体系的基础。宗主国资本家为了延长对殖民地国家的剥削，不得不越来越把直接统治改为间接统治。殖民地国家一个接一个变成了半殖民地国家，即取得了政治独立的国家。一般说来，在这些新的独立国家里，尽管少数响亮的国有化（苏伊士运河！）打击了帝国主义，但帝国主义仍然保持着它的大部分原有经济阵地。只有在连资本主义也被取缔了的国家里，帝国主义才被连根拔除。

    间接统治制度——新殖民地民主或新帝国主义——不仅是宗主国资产阶级在殖民地资产阶级面前不可避免的让步，它还适应这两个阶级关系中的经济变化。殖民地和半殖民地国家的工业化是不可扭转的过程。它破坏着旧殖民制度的支柱之一，即落后国家充当日用消费品销售市场的作用。来自帝国主义国家的这一类商品，出口量开始日益下降，起初是相对下降，随后就连绝对数字也是一样。原来出口的日用消费品日益为出口机器设备所代替，而不发达国家则依然为资本主义经济所固有的周期性生产过剩充当安全活塞。这种出口同殖民地资产阶级在帝国主义面前享有更大程度的政治和社会独立是可以相容的。在一定程度上，这种出口越来越要求由国家出面，因为在不发达国家里，只有国家才有能力建立大型重工业企业。帝国主义资产阶级内部，一部分人把不发达国家工业化看作是潜在的竞争者抬头，另一部分人则看作是潜在主顾的出现，这两部分人的利益是抵触的。一般来说，这种冲突的最终趋势正在对第二部分人有利，这一部分人就是以生产装备为主的大垄断资本集团。

    因此，“援助不发达国家”的宣传有它的特殊意义。帝国主义国家对“第三世界”的剥削转为变本加厉，这首先表现为贸易条件的恶化。而且这种恶化剥夺了不发达国家不断向宗主国购买大宗装备的能力。“援助”的目的在于弥补宗主国的收支平衡赤字，所以，到头来，其结果是帝国主义资产阶级内部就利润进行重新分配，这有利于出口装备的部门，不利于“旧的”纺织、煤炭……等部门：

（以10亿美元为单位）

 | 1953 | 1954 | 1955 | 1956 | 1957 | 1958
不发达国家的进口能力 （进口收入减去红利过户） | 11.3 | 11.6 | 12.4 | 12.1 | 11.3 | 11.8
从美国和西欧进口的物资 | 12.4 | 13.6 | 14.8 | 16.0 | 18.7 | 18.0
资本纯进口减去长期私人资本 | 1.6 | 2.0 | 2.5 | 2.9 | 5.2 | 5.2

(109)9)

输往“第三世界”的工业制成品

 | 1956 | 1957 | 1959 | 1960
 | （1955=100）
化学品 | 106 | 122 | 116 | 122
机器及运输装备 | 119 | 140 | 138 | 135
其他工业制成品 | 109 | 125 | 113 | 108
其中纺织品 | 101 | 107 | 93 | 90

    援助的清单说明，“第三世界”的储备在减少，而不是在增加，从下面这张表可以看得很清楚：

每年年底黄金和外汇的官方储备

（单位：10亿美元）（110）

 | 工业化国家 | 非工业化国家
1954 | 37.86 | 11.74
1955 | 37.69 | 11.69
1956 | 38.56 | 12.03
1957 | 39.50 | 11.34
1958 | 41.36 | 10.42
1959 | 41.75 | 11.01
1960 | 44.58 | 10.50

    不用说，“冷战”在推动着对不发达国家的援助运动，因为，对帝国主义来说，为了对付世界上反资本主义力量的不断增长，唯一可行的是同殖民地资产阶级结成联盟。但是，必须把造成新帝国主义的世界贸易的结构变化看作是在任何情况下都在朝着这种方向发展的一个因素，哪怕是把东、西方之间的冲突放在一起。

[I]具有全世界绝大部分铁矿蕴藏量的两个国家——印度和巴西——都是不发达国家。印度和巴西分别占有世界铁矿蕴藏量的21%和15%。

[II]见本书第四章《西欧资本主义发展的特点》一节。

[III]下面是马萨诸塞工艺学院赫伦·拉姆的一项动人心弦的见解：

    “十八世纪，印度已经达到了工业化以前高度发展的阶段。它的农业已经发展到足以供应人数相当可观的非农业劳动者；钢铁业、纺织业、造船业以及五金业等等都有了技术高超的工匠。印度不仅生产用于国内消费的制成品，而且也生产用于出口的制成品。几百年来，印度的经济财富就已经为商人银行家和王公们所控制，他们征收没有消费掉的剩余产品，以黄金和白银的形式储藏并闲置起来。由此可见，积聚起来的这笔财富已经足够形成投资基金的潜在源泉。印度质地优良的煤铁资源所在地，彼此之间相距很近……

    “……为什么这一连串表面看来颇为有利的条件没有能够产生一种足以日益加速其真正进步的经济发展呢？尽管情况诸般复杂和反常，答案仍然十分简单：殖民地关系在某些方面使印度的经济沦于从属地位，而在另一些方面，又阻碍了印度经济的发展（2）。”

[IV] 1770年左右，英国的国民收入总共不过一亿二千五百万镑。1790年，整个英国现代化冶金工业（包括钢铁工业）投资总额才不过六十五万镑（8）。

[V]见本书第四章《商业革命》一节。

[VI]在《银行家与总督》（D. S. Landes, Bankers and Pashas）一书中，戴维·朗德斯就梅合麦特－阿里、塞得及伊斯麦尔治下（1830－1860年）埃及国库被掠夺的情况作了一段骇人听闻的描述。“地中海社会的渣滓”聚集于亚历山大港从事细小的掠夺：国际金融资本则从事大规模的掠夺（13）。

[VII]一个英国商人在写给上海英国领事的一封信中说道：“我们的买卖是想尽一切办法尽多和尽快地赚钱，而为此目的，只要法律许可，任何方式，任何手段都行。”

[VIII]在埃及，通过1841年强加给梅合麦特－阿里的裁减军队和1838年的英土条约，产生了同样的效果（17）。

[IX]但是，当时在工业方面尚属落后的一些国家的经济学者们，如象德国的李斯特和印度的兰奈夫，却完全不赞同自由贸易主义的学说。实际上，他们国家的工业化需要有一项保护政策。

[X]见本书第五章美国，英国及日本钢铁业生产率比较。

[XI]下面是讷克斯教授提出的一个动人的例子（43）：“智利有一家现代化轧钢厂，就任何一个工业国家来说都不过是寻常的装备，然而这家轧钢厂只消三个小时就能生产出某些形状的钢材足够满足全国全年的需要！”

[XII]国际劳工局1953年在日内瓦出版的《土著居民》（Les Populations aborigènes）一书，研究叙述了白人初次在新西兰毛里人那里出现时的类似过程：

    “为生产足够的用以换取火枪的土产浸湿大麻而付出的努力，使得食品生产急剧下降；其后，人民的精力本身也随之减退。放弃土地和人口减少是部落土地落入白人之手的根本原因……据估计，1840年以后的一百年间，毛里人因出售或被充公而失去的土地占全国总面积二千七百万公顷中的二千五百万公顶（50）。”

[XIII] “必须承认，对于先进国家的劳动者，国际贸易曾经起过教育作用（工业方面的专业化），而对落后国家的劳动者所起的作用，却是非教育性的（用传统方法生产农产品方面或矿工的非熟练劳动方面的‘专业化’）。落后国家的人民……似乎在国际贸易的赢余中分得了较少的一份，这件事，仅从这些国家原有的经济及社会条件出发，是无法作出令人满意的解释的（58）。”

[XIV] 1931年，合成氮卡特尔解散，伦敦的硫酸氮价格，一个月时间跌了4.3%。

[XV]见本书第十二章。

[XVI]下面是当年伊朗首相摩萨台在海牙国际法庭上的一段申诉：

    “英伊石油公司借口确保安全，拥有同英国‘谍报局’密切相联的真正的秘密警察，其行动范围并不以库济斯坦省石油开发地区为限，其势力伸进了社会各个阶级，秘密警察控制着报纸，制造着舆论，鼓动着英国外交方面或工业方面的代表人物对伊朗的国家事务进行公开的干涉。就这样，英伊石油公司在由它阴谋舞弊选举出来的国会中和按照它的意愿组成的政府里，通行无阻地任意行事。它成了国中之国，决定着伊郎的命运。这就是当初前前后后三十年伊朗被人奴役和腐化的情景（67）。”

[XVII]见本书第十四章。

[XVIII]原料价格和工业制成品之间的这种差距同两类国家里的不协调的工资变化有着紧密的联系。自从西欧国家有了强大的工会组织以来，劳动充分就业时工资就上升，出现失业时它就几乎停留不动。反之，在殖民地国家里，经济情况良好时工资几乎不动，危机到来时它就产生下降趋势。

[XIX]保罗·巴兰（103）故意低估原料和制成品的相对价格能妨碍或促进工业化的作用。他说，原料出口带来的收入，有一小部分又回到了不发达国家的老百姓那里。他忘记了税收的巨大影响，他忘记了支付平衡上的影响，或者是，如果要这样讲的话，忘记了进口工业装备能力上的影响。有一件事着重地提一下是富有趣味的，即南斯拉夫和波兰都埋怨同苏联的贸易条件对它们太不利，这种贸易关系形成了它们实现工业化的障碍〔主要见波波维克著：《社会主义国家之间的经济关系》（Popovic, Des rapports économiques entre pays socialistes）〕。

[XX]根据1951－1952年的《拉丁美洲的经济调查》（Economic Survey of Latin America）(106)，从1949年到1951-1952年，外国资本在拉丁美洲的投资增长了二十亿美元，而汇回国的花红、利息等等则高达五十八亿美元。


第十四章 资本主义的没落时期

第十四章 资本主义的没落时期

· 资本的国际积聚和集中
· 世界市场的相对缩小及分裂
· 工业的普遍卡特尔化
· 强制卡特尔化
· 资产阶级与国家
· 国家是垄断组织利润的担保者
· 国家同垄断组织的日益合并
· 资金自给
· 超资本化
· 军备经济和战争经济的重要性不断增长
· 经常的通货膨胀倾向
· 没有危机的资本主义？
· 资本主义在其没落时期的发展规律
· 福利国家和法西斯主义
· 经理的世纪？
· 资本主义的破产

资本的国际积聚和集中

    自由竞争资本主义以英国在工业方面享有世界性垄断为特点。等到一系列其他工业强国涌现之后，英国的上述垄断便最终消失，开始了帝国主义的高涨时期。由于世界为这些列强所瓜分，资本主义生产方式的世界基础，还有贸易往来和世界生产以及每一个帝国主义国家的贸易和生产，前前后后四十年，都取得了新的发展。

    二十世纪初期，中国被划分为势力范围，世界的分割便最后完成。但是，把资本推上发展道路的各种力量，依然是猖狂无比。随着垄断组织对先进资本主义大国的经济统治，资本的有机构成取得了新的巨大发展。资本从来没有象如今这样地追求超额利润。由于资本主义生产方式尚未渗入的领域日益缩小，向那些在工业上尚属真空的国家输出资本以求超额利润新源泉的可能性便受到了限制。

    因此，老牌工业化国家本身也沦为资本的国际扩张对象。帝国主义战争成了暂时解决矛盾的最后手段。这项矛盾的一方面是资本主义生产方式的基础不断扩展；另方面是全球已被征服，扩展的界限已然形成。正是在这种战争中，由于本国边界日益压缩而陷于窒息的生产力，获得了爆炸性的“解放”。

    为了暂时解决一下资本主义国际竞争上的冲突，同时也是为了按照列强之间力量对比发生的变化、就世界上的势力范围进行重新分配的帝国主义战争，是资本的国际积聚与集中过程所经历的主要途径。它周期性地使世界资产阶级当中的一部分人陷于贫困和破产，而另一部分人则发财致富并获得加强。它剥夺了老牌帝国主义列强所保有的狩猎园地，并把这些列强本身改造成为外国资本的投资场所。但它同时也使殖民地半殖民地国家的新兴资产阶级，由于国际贸易的突然中断或改变方向，在世界市场上占领了一席之地。资本主义垄断集团的组成及其演变都以不平衡发展和协力发展为当代经济演变的特点。这种演变一方面在少数国家集中着表现为闲散资本的一切财富，另一方面，它远不能消除此一帝国主义与彼一帝国主义之间的竞争，而是加剧这种竞争。“大国”的情况如此，绝望地进行挣扎，以便在地球上占领一席之地的“小国”也是如此。

    第一次世界大战前夕，有三个强国由于本国资本薄弱，沦为外国帝国主义列强的投资场所；首先是俄国，它成了法国和比利时资本的投资园地；其次是奥匈帝国和意大利，德国资本在这两个国家里进行了投资。德帝国主义在国外的投资，本来在1913年占世界第三位，第一次世界大战结束后，国用枯竭，等到马克一稳定下来，竟成了外国资本的主要投资场所。从1924年到1929年，德国每年要吸收四亿美元外国资本，而澳大利亚才吸收一亿三千六百万美元，阿根廷一亿一千万美元，东欧国家仅一亿零五百万美元。日本虽然是正在扩张中的强国，但仍是外国投资的重要园地。

    第二次世界大战大大地加速了资本的国际积聚。大战以前身为世界最大资本输出者的英国，也不得不清理其大部分对外投资以为战事提供经费。据估计，英国的“中断投资”高达一百七十亿美元。与此同时，越来越多的美国资本流入了这个国家。法国、荷兰和比利时也失去了它们的一部分对外投资，并沦为外国资本、特别是美国的投资场所。日本先是从1942年到1945年，顺利地把它的资本活动范围扩展到了整个东南亚，接着又陷于瓦解，不得不为美国资本敞开了自己的大门。意大利和德国也是如此。从1940年到1945年，德国资本淹没了欧洲及俄国西部的绝大部分地区；德国战败后，便又反过来为美国资本所淹没。

    上述过程的结局是，在少数“资本过剩”的国家之外，存在着大批业已沦为“资本不足”的国家，也就是其生产率低于世界平均生产率水平的国家。目前，只有美国和瑞士可算是“资本过剩”国家；在完全相对的程度上讲，英国、荷兰、比利时和瑞典，也算是一些“资本过剩”国家。

    这种资本过剩的特点是：

    1. 可供资本化的剩余价值年年有剩余，把这种剩余拿来在国内进行投资再也不能获得平均利润。

    2. 生产率垄断。

    “差不多全部石油工业和石油化学工业，还有一大部分采用从大战以来在世界上取得了发展的新的重要技术的塑料工业、炼钢工业和机器制造业，都向美国公司纳贡，都在装备的某些关键性部件上受着美国实业家及其执照的约束。人们估计，仅仅石油提炼工业一项，就每年要向美国缴纳好几千万镑（1）。”

    3．工业装备平均寿命方面的差别不断扩大。按全国人口每人平均计算，美国在固定资本折旧方面的开支，1938年为六十美元，英国则为五十美元，法国和德国为三十五美元。1950年，美国的上述开支上升为一百四十美元，英国则为六十五美元，法国和德国为四十美元。即使把1950年美元的价值仅及1938年的一半考虑在内，美国的折旧速度也还是在节节上升，而西欧国家则速度减慢。但是，1953年以后，特别是1957年以后，这种情况有了转变。

    根据《1958年联合国统计年报》（Annuaire Statistique des Nations unies de 1958）,在就七十三个国家从1951年到1957年的收支平衡进行分析后得出，只有六个国家在对外投资方面获得的收入超过外国资本在各该国进行投资、从而由各该国汇走的收入。这六个国家是：美国（红利、利息……等收入，每年纯赢余二十五亿美元），英国（每年二亿六千五百万美元），瑞士（每年一亿美元），荷兰（每年六千五百万美元），比利时（每年三千五百美元）和瑞典（每年一千八百万美元）[1]。

    每年向外国资本缴纳贡税最多的是这样一些国家（括号内的数字表示在同一期间输出的年平均纯红利）：委内瑞拉（五亿五千万美元）；加拿大（三亿三千万美元）；澳大利亚（二亿二千万美元）；南非联邦（一亿九千万美元）；伊拉克（一亿三千五百万美元）；巴西（一亿三千万美元）；墨西哥（一亿一千万美元）；中非联邦（一亿美元）；伊朗（九千万美元）；西德（六千八百万美元）等等。

世界市场的相对缩小及分裂

    帝国主义的高涨时期（1875年－1914年），同时也就是世界市场实际形成、国际贸易普遍发展的时期。从第一次世界大战开始，资本主义制度固有矛盾的爆炸，意味着世界市场信息的爆炸，也就是世界市场的相对缩小及其分裂。

    甲、1917年的俄国十月革命，1944年以后苏联在东欧的扩张，中国革命的胜利，朝鲜及越南的事变，还有古巴革命，所有这些，从资本主义市场中夺走了一个第三世界，在这个第三世界里，资本主义国家的商品，特别是它们的资本，再也不能任意倾泻。

    乙、第二次世界大战以来，殖民地革命的爆发和发展，缩小了资本主义国家某些商品在世界其他地区里的销售市场。

    丙、一系列海外国家的工业化——宗主国资本输出日久天长不可避免的必然后果——使这些国家，对于帝国主义国家的某些工业部门、特别是制造消费品的工业部门来说，从原来的主顾地位变成了竞争者。

丁、苏联和一系列东方集团成员国的工业的发展，使它们——作为帝国主义国家的贸易伙伴——在许多不发达国家里，甚至在先进国家里，部分地取代了帝国主义国家的地位。下列表格说明了这种情况：

 | 来自东方国家的输入 （百分比） |  |  | 向东方国家的输出 （百分比）
 | 1938年 | 1956年 | 1957年 | 1938年 | 1956年 | 1957年
芬兰 | 9 | 25 | 32 | 3 | 27 | 28
埃及 | 10 | 14 | 27 | 10 | 34 | 48
土耳其 | 12 | 15 | 16 | 12 | 20 | 21
锡兰 | 1 | 9 | 4 | 1 | 11 | 11
缅甸 | — | 19 | 7 | — | 14 | 10
伊朗 | 36 | 10 | 12 | 10 | 17 | 25
叙利亚 | — | 4 | 7 | — | 8 | 22
冰岛 | 2 | 26 | 34 | 1 | 30 | 35

（2）

    由于资本主义世界市场的这种相对缩小，就资本主义所固有的生产过剩倾向来说，对外贸易已经不能再起安全活塞作用：出口贸易所吸收的一部分世界生产，比1913年以前减少了。

    从1850年到1913年，世界贸易总额增长了九倍，而全球人口（考虑到增长了60%）每一个人的平均收入却肯定未曾增长一倍。由此可见，1913年世界贸易吸收的一部分世界产量大概差不多比1850大了三倍。（3）

    反之，从1913年到1951年，世界贸易总额只增长了30%，而世界人口则增长了40%，按照人口平均计算，每一个人的收入也有了增加（即使把不发达国家也考虑在内，增加得有限）。由此可见，同人口收入总额及世界总产量相比，世界贸易总额的增长要小得多，世界贸易所吸收的只是世界产量中更小的一部分（4）。

    尽管世界贸易从1953年到1960年取得了巨大的发展，库兹涅茨的这番见解直到今天仍然保有其全部意义。从1946年到1950年，世界工业制成品的产量平均数字（以1913年为一百）是二六三，从1958年到1959年上升为四四一；从1946年到1950年，这些产品的出口总量平均数字（以1913年为一百）是一百，从1958年到1959年仅上升为一七三。而且由于欧洲共同市场内部贸易的增长，后面这笔数字是异常夸大的（5）。

    冶金制品的产量及贸易提供了一个十分典型的例子。从1913年到1950年，冶金制品世界产量（苏联不在内）的增长指数是二二九，而1950年，冶金制品（包括成品在内）的世界出口量则增长了不到35%。1957年，世界上的冶金生产等于1913年的三倍，而冶金制品的世界贸易只增长了60%。

    不发达国家的工业化和资本主义的世界贸易结构性倒退，特别是在纺织工业方面，表现了它们的共同后果。实际上，这种倒退已经不再仅仅是相对的东西；它成了绝对的倒退，而且在棉布方面形成了崩溃。

世界棉布年产量及出口情况（6）
（单位百万码）

 | 1910－13年 | 1926－28年 | 1936－38年 | 1949年 | 1951年 | 1960年
产量 | 27,000 | 31,000 | 35,500 | 33,600 | 39,800 | 56,520
出口 | 9,500 | 8,550 | 6,450 | 4,900 | 5,800 | 6,480
百分比 | 35% | 27.5% | 18% | 14.6% | 14.5% | 11.5%

    与此同时，生产及输出的地理分布也起了深刻变化，下列表格上的数字说明了这一点。这些数字以一千为单位，指世界上的纱锭数，以纺原棉的锭子为限（7）：

 | 1913年 8月底 | 1929年 | 1936年 7月底 | 1951年 7月底 | 1959年 12月底
欧洲,其中包括 | 99,505 | 104,305 | 91,227 | 72,457 | 57,902
捷克 | — | 3,573 | 3,562 | 2,355 | 1,950
法国 | 7,400 | 9,880 | 9,932 | 8,035 | 6,071
德国 | 11,186 | 11,250 | 10,109 | 6,206 （西德） | 5,948 （西德）
意大利 | 4,600 | 5,210 | 5,442 | 5,694 | 4,854
西班牙 | 2,000 | 1,875 | 2,070 | 2,210 | 2,626
英国 | 55,652 | 55,917 | 41,391 | 28,152 | 14,104
苏联 | 7,668 | 7,465 | 9,800 | 9,850 | 10,962
美洲,其中包括 | 34,260 | 39,570 | 32,841 | 30,358 | 28,415
美国 | 31,505 | 34,829 | 28,157 | 23,183 | 20,111
加拿大 | 855 | 1,240 | 1,110 | 1,138 | 876
墨西哥 | 700 | 751 | 862 | 1,114 | 1,192
南美 | 1,200 | 2,750 | 2,712 | 4,772 | 5,884
非洲 | — | — | — | 771 | 1,546
亚洲及大洋洲, 其中包括 | 9,393 | 18,836 | 25,582 | 22,408 | 41,668
中国 | 1,009 | 3,602 | 5,010 | 4,250 | 9,600
印度 | 6,084 | 8,704 | 9,705 | 10,849 | 13,281
日本 | 2,300 | 6,530 | 10,867 | 5,244 | 13,021
全世界 | 143,449 | 164,211 | 151,705 | 125,994 | 129,531

    在同一期间，棉纱的产量虽然不是下降而是上升了，那是由于对现有潜力进行了加强运用的缘故，由于提高了纱锭的单位产量、改进了纱锭操作技术、进行了企业经营合理化的缘故。耐人寻味的是，长期以来，在西欧国家的生产及运输能力向海外各国转移方面一直居于首要受惠者地位的美国，也开始沦为这一过程的牺牲品，出口方面的数字也是如此。下面是第二次世界大战结束以来一些主要棉布输出国的出口演变情况：

单位百万平方米 单位100吨

 | 1947年 | 1948年 | 1949年 | 1950年 | 1951年 | 1954年 | 1958年
中国和香港 | — | — | — | — | — | 204 | 602
日本 | 324 | 417 | 623 | 910 | 836 | 1,248 | 1,250
英国 | 445 | 636 | 756 | 684 | 723 | 708 | 438
美国 | 1,248 | 786 | 759 | 467 | 675 | 718 | 598
印度 | — | 258 | 390 | 927 | 669 | 897 | 670
西欧 | — | — | — | —[2] | — | 1,614 | 1,362

    为了能就第二次世界大战结束以后的这种演变同第一次世界大战以前的情况作个比较，下面是关于世界各主要地区纯输出和纯输入的一张表（包括朝向两个方面的相互运动）：

（单位千吨棉布：―表示纯输出；＋表示纯输入）

 | 1913年 | 1925年 | 1938年 | 1950年 | 1960年
英国 | －576 | －377 | －135 | －59 | +39
欧洲大陆 | －167 | －158 | －123 | －104 | －92
美国 | －35 | －37 | －32 | －71 | －4
印度 | +249 | +116 | +67 | －64 | －82
中国 | +181 | +127 | +2 | +4 | －50
日本 | －3 | －103 | －234 | －118 | －151

    诚然，装备物资及所谓“新”产品（电子产品、化学产品、合成纤维、塑料产品、光学产品、医药等等）的输出，抵消了这种演变的一部分。但是，随着帝国主义之间竞争的尖锐化，随着“第三世界”的逐渐工业化，越来越多的部门必然会朝这样一类的部门过渡，对于这类部门来说，国际销售市场日益缩小，起初是就总产量相对地来说，随后，即使是从绝对数字来看，也是如此。

工业的普遍卡特尔化ter"> 工业的普遍卡特尔化

    托拉斯和垄断组织的加强，以及它们把自己的统治延伸到广大的经济部门中去，扩大了垄断部门平均利润率与非垄断部门平均利润率之间的差距。工业部门与工业部门之间的竞争成了竞争的主导的一面。非垄断部门不得不采取组织和集结的措施以捍卫本身的利润率。它们的自卫手段主要是成立同业协会或卡特尔，这些同业协会或卡特尔囊括了某一特定部门的绝大多数企业或者是所有的企业（往往是在该部门最强大企业的庇护之下）。从本世纪一十年代起，特别是在1929年－1933年大危机时期，工业方面的全面卡特尔化就是通过成立“同业协会”和厂主同业集团等来实现的。

    在德国，卡特尔的数目1877年是七十个，1900年增为三百个，1922年一千个，1930年二千一百个，1943年达到了二千二百个（9）。人们估计，1954年，西德全部零售业务的12%是按照强加给零售商的价格来进行的，这还只是卡特尔协定诸般形式之中的一种形式。这种比例在缝纫机部门中高达95%，烟草部门中高达85%，摄影器材部门75%，“无线电及电视”部门60%，医药部门45%，等等（10）。

    在美国，“同业协会”最早先是由1911年的“桥梁营造者协会”和1912年的“黄松协会”发展起来的，其首要目的是把有关各同行成本及售价的消息通知协会成员，制定每一个工业部门的“平均价格”，当然不会把“合理的利润”加到这种价格上去。美国“同业协会”的数目1914年是八百个，1919年增加到了大约二千个（11）。

    1921年和1923年，最高法院的一项反对“同业协会”的判决书，多多少少抑制了这种发展。当时，协会的数目迅速下降。又过了几年，起初是在最高法院1925年的另一项鼓励成立协会的判决书推动下，特别是以后在1933年《全国恢复法案》（National Recovery Act）颁布之后，“同业协会”才又东山再起。1938年6月，全国性和地方性“同业协会”总数达到了一千五百零五家（12）。

    掌管着三十来家同业协会的史蒂文森·约旦·哈尔逊公司在其1938年出版的一本小册子里粗暴地断言道：

    “……必须把我们规定业务的法律修改一下，让每一门工业都有权成立自己的牢固组织，自己掌舵和自己控制自己……当一门工业这样组织起来时，它必须享有分配生产、调节产量的权利，必须享有向各企业、各地区分派份额的权利，必须有权规定产品供应公众的公平价格。新的资本意欲投入某一工业部门，而这一工业部门的能力，同规定下来的生产数量相比，系属过剩时，该项新资本必须事先取得许可证书和必要的证书（13）。”

    在英国，第一个“同业协会”是1881年成立的；1919年，这种组织的数目达到了五百个，1956年增加到大约二千个，其中“工业同业协会”一千三百个（14）。根据P.E.P的调查研究，这些同业协会中，至少有四分之一为自己的产品制定价格。

    英国的一个公立机构——垄断组织及限定措施研究委员会在1955年发表的一份报告书中断言道：经过调查的三百家同业协会中，至少有十六家强制会员按照卡特尔措施行事，从制定价格到抵制“非会员”，甚至私设公堂（！）以审判被指控为违反了协会规章的公司，有时甚至有被告的辩护“律师”在场（15）。这份报告书还用明确的辞句就同业协会的起源及其发展目标作了说明：

    “第一次世界大战以前，基本重点是防止零售价格下跌，为了达到这种目的，选定的办法是通过集体义务来保持规定下来的售价，把这种义务强加于人而采用的办法，是将不遵守协约的零售商开列名单并对他们停止商品供应……二十世纪二十年代初期，在战后经济困难压力之下，有些最老的协议陷于瓦解，在这以后，仍然是在二十年代，新订立的协议系以使集体行动日后能够避免这种失败为目的。三十年代时，又一次的严重经济萧条到来后……我们所知道的大多数排他性转卖协议第一次被引用，而比较老的、性质不那么复杂的协议则被用同样的办法加以扩充和制定——往往是为了支持生产者的共同价格（16）。”

    在法国，在业经垄断化的大型工业卡特尔、首先是冶金业和钢铁业之外，工业协议也在发展，特别是从第一次世界大战后到第二次世界大战前。这些协议要等到1936年6月以后，特别是在维希政府治下，才通过各种组织委员会，有了真正的高涨（17）。

    雅克·胡西奥写道：

    “这一个时期（指1900年到1950年）的第二个特点是，在从事经济活动的不同部门中，协议政策被普遍采用。1914年以前，工业协议是极个别的，尽管有些企业，为了某种原因并在一定期间，有的时候设立了一些支店。1918年以后，特别是从1932年到1936年，经济的卡特尔化通过种种不同的方法肯定了下来：设立支店，成立财团，共同设置分配产品和就产品进行加工的子公司等等。生产能力被维持在过剩状态，经济中的协议制度稳定了下来：工业协议由原来是暂时的变成了经常的……（18）。”

    在日本，1929年－1930年经济危机以前原来为数有限的卡特尔，从那时起获得了猛烈的发展。1931年，在八个重要工业部门中出现了卡特尔，它们在这八个部门中强行制定严格的生产限额。然后，到了1936年，除去已经有强制性的卡特尔在其中进行工作的部门以外，卡特尔又在十六个工业部门中发号施令。与此同时，出口商同业协会的数目1930年底是十四个，到了1935年底，增加为八十五个。它们控制着所有的主要部门。最后，零售商基尔特的数目1936年是六百五十六个，到了1939年，增加为三千零九个，这些基尔特的所作所为，就象是些真正的出售和收购的卡特尔（19）。

    1945年的暂时“非卡特尔化”过去之后，卡特尔运动又有了巨大发展：

    “最近五六年，法定障碍几乎全部被撤销后，卡特尔的名单有了迅速增长。它们的数目已经超过二百家。这些卡特尔控制生产、分配市场并制定价格。这几乎关系到工业的一切方面，各大集团不同公司间的竞争也由它们来解决。经济生活的每一个周期，哪怕是在繁荣时期，它们现在都可能存在。今天已经可以看得出来：1958年经济衰退时为了维持价格而成立的卡特尔，如今衰退已成过去，它们却照旧维持并甚至在设法抬高物价（20）。”

    就这样，即使是某些部门由于积聚的程度比较低，因而一向被人看作是“自由竞争”最后的避难所，这些部门实际的卡特尔化也达到了惊人的程度。

    例如，在纺织工业方面，1948年3月，美国联邦贸易委员会指责梳刷纱线协会通过共同协议给自己的产品制定价格，指责它限制生产，取消商业贴现，建立出售条件统一制，也就是说，它所作所为完全象是一个卡特尔。

    又例如，1954年4月14日英国垄断及限定业务委员会发表的报告书，指责棉布印花联合会纠集了英国全部印花棉布98%的生产者，用制定价格、分派生产份额以及针对生产能力的提高采取限制措施等来保护这个垄断组织（21）。又例如，在以较小的企业占上风为特点的不动产建筑业方面，有如下一段关于美国情况的恰当的描述：

    “小块木材的大生产者在各大城市的各个区域里制定价格；同业协会制定并维护有关窗扇、窗框、壁厨以及装饰木料的基本价格。管道材料商及居间人接到禁令，不得同承包商直接成交……管道及其他材料的生产者取缔了同承包商或消费者进行直接交易的居间人的佣金。木材商协会将有关区域以内的会员名单分发给工业家及批发商，批发商倘若把产品卖给非协会成员，他必须缴纳罚款，否则就会受到全体协会成员的抵制（22）。”

    史托金和瓦特金斯（23）指出：1939年，美国国内市场上，农产品销售额47.4%，工业品销售额42.7%，矿产品销售额86.9%，都是由卡特尔直接控制，还不算同业协会。

    在同业协会和全面卡特尔化发展的同时，企业主的政治经济机构，一种在国家面前、在工人阶级面前、在消费者以及其他利益集团面前代表整个资本家阶级的超级卡特尔也在发展。这些机构，在美国是企业主全国协会；在英国是英国工业联合会；在德国起先是德国企业主联合总会，接着是德帝国全国工业联合会，后来是1945年以前的帝国工业集团；在法国是法国企业主全国总会；在比利时是比利时工业联合会。此外，还有各种不同的商会联合会。

    这些机构不仅是在社会纠纷中，竞选运动中，或是在确定经济政策的议会辩论中进行猛烈的干预，就是在各国政府制定这种政策时也越来越要同它们商量[3]。遇到发生危机（经济危机，战争等等），它们还成了实际控制国民经济的半官方机构。它们甚至还从事国际政治活动：1939年3月15日和16日，英国工业联合会同德国帝国工业集团签署了一项合作协议，主要约定由双方协同制定价格，以便从各个方面来代替“破坏性的竞争”。它们在很大程度上，在自己的内部实现了国家与垄断组织之间日益增长的合并，这种合并是资本主义没落时期的特点。因为，正如布莱迪所指出的，完全统治着资本家阶级这些政治经济机构的是垄断组织：

    “现在，作为这种机构的政策的统筹者，英国工业联合会有了新的和深远的意义；上述机构，象同业协会的各个卡特尔一样，获得了迅速的发展，是民族的当前危机推动了它的权限和势力的迅速发展。在英国工业联合会最高一级发号施令的人，大多是来自大托拉斯或者是在各自领域内为更大的托拉斯所操纵或影响的托拉斯的一小撮高级职员。把这些人员同操纵着这个整体的托拉斯联系起来的千丝万缕的关系——个人的、家庭的和机构的相互关系——是英国工业联合会的特点。英国工业联合会是一个正在蓬勃发展的控制着工业的英国样板，它体现着业经严格集中起来的并享有宣传和强制权限的商业寡头集团的一个方面（25）。”

强制卡特尔化

    工业的全面卡特尔化越来越成了非垄断部门得以维护其利润率的必要条件。但是，唯有当某一个特定部门的一切公司都肯服从，或者是通过歧视或抵制而能够迫使服从时，才能实现全面的卡特尔化。倘若上述经济性措施无能为力，特别是倘若进行顽抗的公司是该部门中最强有力的一家公司时，那就除了实行政治性强制，即国家的强制以外，再没有别的办法。自从1929年－1932年危机时起，在大部分资本主义国家里都产生了这种情况：国家作为经济的“调节者”进行干涉，赋予私人卡特尔的决定以法律效力，从而使私人卡特尔成为强制性卡特尔，作出的决定成为强制性协议等等。这种干预进一步揭示了这种国家的性质，它是资产阶级总利益的捍卫者，必要的时候它就反对此一或彼一进行顽抗的资产阶级分子。

    德国早就有了先例。1910年的一项法令就已经适应大托拉斯的请求，制定了产钾业的强制卡特尔化。其后，1920年，又制定了制钢工业的强制协议。经济大危机爆发后，紧接着又成立了制糖工业及易北河航运部门的强制卡特尔（26）。

    但是，强制的卡特尔化要等到希特勒上台，颁布了1933年7月25日的法律才迅速全面展开。随后，1934年11月27日，每一个部门都订立了同业协议（“帝国集团”），大多数情况是，每一个同业协议都由主要的垄断组织之一来加以操纵。这些协议具有十分广泛的强制力，直到赋有全权关闭拒不遵守规章的企业，或者是，同市场的吸收能力相比，仅仅是被认为“多余”的企业（27）。1943年8月22日《法兰克福日报》（Frankfurter Zeitung）写道：“卡特尔与‘集团’之间个人和业务所的联盟十分广泛……当局运用两种组织形式作为官方及半官方的配给设施（28）。”

    1948年，西德资本主义经济重新上了马，政府根据一项新的卡特尔法，再度逐步建立了“授权”卡特尔的办法。就这样，例如象磨粉业及肥皂制造业等，依靠法律的规定，实现了卡特尔化（29）。

    在美国，1933年罗斯福一上台就颁布了《全国工业恢复法案》（National Industrial Recovery Act），根据该项法案，国家把制定并强制实行“法典”的权力授予了同业协会，每一个部门的竞争限度及被认可的竞争形式都由法典规定。史托金及瓦特金斯指出，一般说来，这些法典都是卡特尔的职员或“操纵着卡特尔的人物们”制订出来的（30）。

    伯恩斯指出，在业经颁布的六百七十七项法典中，有三项对某一门工业的生产规定了直接限制，六十项规定了间接限制（每一家工厂提供劳动时间的最高限度），五百六十项规定了最低成本，四百零三项禁止以低于成本的价格出售产品（31）。因此，史托金和瓦特金斯有理由断言：（32）在政府强制下，为了各大企业的既定利益，法典使它们的营业得到了“稳定”。

    在意大利，按照1932年颁布的一项法令，整个一门工业70%的公司（或占该门工业全部产量85%的公司）提出申请时，政府得在该门工业内建立强制卡特尔。与此同时，从1933年起，成立新公司必须取得政府许可证，而申请许可证往往要被驳回（1939年驳回了37%，1940年驳回了47%，1941年驳回了59%，1942年驳回了70.6%）（33）。

    在英国，1930年颁布、1936年又作了修订的煤矿改组法案，在煤炭工业方面建立了强制卡特尔（34）。1939年成立的棉花工业部的主要工作是取缔那些导致物价下跌的捣乱的竞争者。1935年成立了制糖业及木器制作业的强制卡特尔，同年11月20日又成立了捕鲞业的强制卡特尔（35）。1957年－1958年棉布工业大危机时，又采取了同样的措施以确保降低生产能力。

    在法国，1934年时，保守派议员P.E.P弗兰亭和马尔商朵就提了了一项法律草案，主张建立强制性同业协议；该项法律草案意欲迫使拒绝参加工业协议的竞争者也服从工业协议。该项法律尚未通过，政府便公布法令在制鞋业，制糖业，磨粉业，捕鲱业以及大型海洋渔业等方面建立了强制协议（36）。1940年法国战败后，维希政府普及了这种制度。1940年成立的各门工业的“组织委员会”“往往是由各大企业的董事长来操纵的（37）。”在许多情况下，这些委员会都同卡特尔进行了合并，最后，它们大多为托拉斯所控制（38）。

    在日本，1931年4月1日的一项法律明文规定，同一个工业部门内，联合组成为卡特尔的有些制造商，在为托拉斯提供方便的几项条件下，得以把自己的决定强加给同一部门的一切公司。1936年1月，这一类的协议已经有了二十四个，每一个卡特尔操纵整个一个工业部门。这些协议制定生产限制，规定售价，决定销售额及其在各家公司之间的分配。1937年8月，工业协会法普遍实行。现在，这些协会享有充分的权力。它们调查并控制生产；它们享有为全体成员制定售价的职权；它们共同组织收买及销售业务，甚至是共同使用工业设备。国家对它们的决定只能在事后过问。

    战争期间，它们担负了稀有原料的分配工作，并接管了越来越多的公共职务（39）。

    1941年10月和1942年8月，连续公布了实行强制卡特尔化计划的法令，这是一项近卫内阁早在1940年7月就已经提出来的计划。一切主要工业部门都成立了协会，以便操纵这些部门的整个活动。协会的领导人物毫无例外都是些由企业主在各有关部门内培养出来的卡特尔首领（40）。

    罗伯特·纪兰就1950年以后的时期，在前面引证过的那篇文章里写道：

    “1948年成立的反卡特尔委员会逐渐变成了卡特尔化的调节者和组织者，它的权力甚至终于转到了卡特尔运动最坚决拥护者的工商部各局室之手。政府对于经济的控制不断增长，但是它执行职务的方式往往是既非大公无私，又非有助于改善市场状况及维护消费者的利益（41）。”

    在比利时，1934年7月31日颁布的、1935年1月13日又由国王下谕旨对之作了补充的一项法律规定：“非卡特尔成员”必须参加强制卡特尔和强制工业协议，“如果生产者及分配者的绝大部分利益这样要求”，如果国家接受了进行裁处的申请。从1935年到1952年，这种申请一共提出过九十五项，六十五项是1942年以前提出的，三十项是1942年以后提出的。这些申请三分之一来自分配部门（全部被驳回），其余三分之二则来自工业方面的不同行业。被批准的申请有二十多个，几百家企业被强制参加了卡特尔，对于生产也往往作了限制（42）。

资产阶级与国家

    倘若按照亚当·斯密理论的唯一标准、或者按照自由贸易论信条的唯一标准来判断资本家在国家干涉问题上的历史态度，强制卡特尔化和国家权力由于资本家阶级的有些部门受到了威胁因而进行的直接干涉，也许象是一种革命的异端。但是，“放任主义”学说在资产阶级思想意识的发展过程中，只不过是一个阶段；它只是对资本主义的某一个特定阶段和相当有限的地理区域，才有意义。

    象下面这样讲也许会太简单：我们可以肯定，当资产阶级力量薄弱时，它总是到国家的保护方面去寻找救星，也就是说，它希望通过国家的权力、利用国民收入的再分配来减轻企业面临的危险和增加自己的收益。唯有当资产阶级力量强大，当它在经济上已经取得优势地位、相信但凭这一优势自己已经有力量、有能力克服种种障碍时，它才会情愿废除国家的任何干涉，才会设法把国家的财政手段减少到最低限度。

    关于英国、法国和西德，当初把重商主义和强有力的国家导向自由主义及反对加强军队或扩充殖民地的运动，是尽人皆知的。此外，享利·霍塞业经指出，早在十六世纪时法国就有人援引了保护主义和重商主义以前的学说，并把这和中世纪的行会主义（即手工业保护主义）余孽古怪地夹杂在一起（43）。在保护主义问题上，德国的经济学说把中世纪的陈旧货色同现代资本主义直接联系在一起就更为明显。

    另一方面，资本原始积累的来源是多么地不仅依靠保护，而且还依靠剥削，依靠一贯的掠夺国库，这一点就不消再提了。从十六世纪到十八世纪，提供战争物资、举办国债、奢侈性行业、包税制度、殖民地企业等等是些经常的渠道，通过这些渠道，社会各阶级的收入都汇归资产阶级，并且成了商业资本、银行资本和工业资本的组成部分[4]。

    不发达国家的当代实验，在完全改变了的背景下，奇怪地重演了这种历史实验。然而，如果看到这些国家——它们是远非“反资本主义”性质的——的国家和“国家主义”是何等地成了资产阶级出现、资本主义企业形成、甚或是资产阶级家族形成的真正温床，那是令人吃惊的。在这方面，日本的例子最为突出。日本的现代化工业整套是由国家自己出资建立、然后又以“一盘煮小蚕豆”的代价出售给年轻的工业资产阶级的：

    “开始时，国家自己广泛地建立并资助了一些新型企业，发动了工业化过程。1868年以后，十年之间，国家修建并经营了一批铁路和电报线，开辟了一批新煤矿和农业实验站，成立了一批炼铁厂、造船厂和机器制造厂。它进口了装备，聘请了外国专家，以便使缫丝业和棉纺业实现机械化。它为水泥、纸张及玻璃等制造业建立了一批模范工厂。就这样，一系列西方式的新型工业都是起源于政府的发起。国家自己承担了开业风险，在技术进步方面起了拓荒者的作用，并且扶植了许多踩着它的脚印前进的私营企业……大多数国有工业企业很快就被以十足低廉的代价拿来出售，以便吸引在场的买者（44）。[5]”

    一般说来，许多不发达国家当今的工业化都是受到了政府的提倡和赞助的。和这种提倡联系在一起的是政府给予私营工业的津贴、纯粹的送礼或稀奇古怪的担保。

    例如，土耳其投资银行，印度尼西亚国家工业银行和印度尼西亚人民银行，印度工业金融公司和巴斯基坦同一名称的公司，埃及工业银行，墨西哥全国金融银行，还有许多其他类似性质的设施，都是各该国进行工业化的主要代理人。除了印度尼西亚的两家银行基本上是国有企业以外，其他各国都是些公私混营企业，在这些公私混营企业里，由国家提供的资本占一半，另一半资本由私人（或国际机构）提供，但是由国家来担保（46）。在巴西，从1948年到1952年这一段期间，国家在纯资本构成中占有的份额，曾摇摆于30%及39%之间（47）。

    联合国一个出版物曾经着重指出了国家担保在私营企业发展方面的决定性作用：

    “某些发展公司之所以能够使用当地的资本，大概是、或者至少一部分是因为它们同政府有联系。有些小额投资者认定——并非总有道理——政府绝不会让一家官方的发展公司造成一门工业的瓦解。这样一举投资在表面上的安全（？）足以为一项新的工业吸引一些人，而这项新工业如果是完全由私人企业主建立起来的，那末这些人便不会感到兴趣。有的时候（？）政府也较为果断地通过担保取得最低利润的办法，把私人资本吸引到由政府赞许建立的一些工业方面去。例如印度孟买的巴撒科特水泥厂就是由政府提供担保，五年之内，每年最低红利为3%以后，才在1948年以普通匿名公司的名义成立起来的（48）。”

    事实上，在不发达国家里，工业资产阶级的诞生乃是国家订货、国家以担保形式作出的鼓励以及掠夺国库（主要是通过腐败的官吏和政客）等的共同产物（49）。人们断言，古巴的巴蒂斯塔上校在其第二次独裁统治期间，搜刮了二亿美元的巨大财富，南朝鲜的副总统在李承晚治下，搜刮了五千万美元。

    与其说不发达国家的这种“国家主义”比较近似当代的“国家主义”，倒不如说它同从十六世纪到十九世纪初的、欧洲的经济“国家主义”（或是十九世纪后半叶到二十世纪初期中欧及东欧的“国家主义”）更相近似。事实上，在先进的工业国家里，国家在经济方面进行的不断增长的干涉，另有其不同的特点。

    同不发达国家的国家主义一样，先进工业国的国家主义也从根本上是资本主义的，换句话说，它并不走向资产阶级财产和权力的废除，而是走向资产阶级财产和权力的进一步的加强。在这一点上，它同第二次世界大战以后，苏联、东欧各国、中国、北朝鲜以及北越等国的国有化根本不同。然而，在先进的工业国家里，同不发达国家的“国家主义”相反，国家在经济方面进行的不断增长的干涉，并不鼓励工业资本的原始积累，并不鼓励创建资本主义工业，而是反过来，保证从壮年走向衰亡的资本主义得以苟延残喘，并且取得某种发展。前者是助产接生之用的镊子，后者是切除令人惴惴不安的经常再现的毒瘤的手术刀。

国家是垄断组织利润的担保者

    垄断资本主义制度本身的一系列正常机构多多少少陷入了经常的停顿状态。垄断资本的超额利润意味着生产（因而也就是投资）受到了一定的限制；但是，由于第一次世界大战、特别是第二次世界大战以后，国外销路所起的安全活塞作用越来越小，除了存在着某些部门（及国家）的超资本以外，还存在着另一部门和另一些国家的资本化不足（和不发达）。

    另外，技术进步需要投入的原始资金越来越多，而充分经营并使经营长期有利可图的机会则越来越少。由此可见，和资本相对过剩同时并存的不仅仅是不发达国家，而且还有非用于生产的技术革新。资本主义生产方式的正常运转越来越不能使全部资本获得利用，而全部资本获得利用正是资本主义得以生存的理由所在。看来垄断资本主义制度是走入了死胡同。

    正是在这条死胡同里，垄断资本主义越来越求助于各种各样形式的国家，以便通过国家在经济方面进行的干预，获得经济在正常运转下所不能向它提供的东西。资产阶级国家成了垄断资本利润的基本保证[6]。

    1．国家自己重新负担起无利可图的基本部门。

    这样做的结果是，动力或基本原料售价下降，而动力或基本原料售价的下降反过来又使作为当今大资本之支柱的重型制成品（机器、电器、交通工具等）工业部门的成本价格得以下降，竞争能力得以提高，利润率得以上涨。

    而且，统治着国有化公司的，是私营部门的代表。英国的例子很好地说明了一点。

    1956年，在英国国有化企业的董事会里，二百七十二个职位中，私营公司的经理（包括四十九个私营保险公司经理和三十一个银行经理）占了一百零六个。此外，在这些董事会里占有职位的，还有国有化企业自己的七十一个技术经理，这些技术经理的待遇之高到极点，成了资产阶级舆论的促进剂（英国运输委员会主席的年俸是八千五百镑；全国煤炭委员会主席的年俸是七千五百镑；中央电气管理局主席的年俸是八千五百镑，等等）。

    英国及法国煤炭业和电气业的国有化；意大利石油工业和奥地利铁路、石油工业以及电气工业的国有化；荷兰的时而由左派政府采取措施、时而又由右派政府或“全国联盟”政府采取措施建立起来的国有化采煤业等，所有这些都是为了同一个目的：保证加工工业能够降低一些成本。这些国有化都是为全体企业主所几乎一致接受了的。如果说，到后来，此一或彼一措施成了资产阶级进行公开论战对象，那么，其中原因大多是来自某些特定部门之间的利害分歧，而不是对于这种国有化本身加以整个反对。

    另一个同一类型的典型例子是1937年7月在德国成立的“赫尔曼·戈林冶金工厂”。成立这家工厂的目的是开采含铁量过低因而收益过少的铁矿。如果这种铁矿由私人开采，那就势必要增加进口矿砂的关税，从而降低大型制造工业的利润。

    上述各节绝不是说国有化必定仅仅符合成品制造部门的利益。相反的，国有化可以成为一个真正的集体经济学校，其条件是减少或者完全取消给予资本的津贴；是不让私人资本代表参加管理国有企业；是保证让工人参加国有企业的管理工作，或者是把这种管理工作置于工人的民主监督之下；是由工人政府使国有化部门服从全面规划的目的而加以利用，特别是用于实现某些优先的社会目标（例如公费医疗）或经济目标（例如充分就业）。

    2．搭救陷入困境的资本主义企业。

    这种现象的经过往往是把已经无利可图的企业收归国营，过后又把它发还私营。两种情况，一种是把损失国有化，另一种是随后又把利润重归私人。

    例如，1931年发生银行大倒闭后，德国威玛共和国收买了德累斯顿银行和达纳特银行全部股票的90%，商业和私人银行全部股票的70%，德意志银行全部股票的35%。1937年，这些银行一旦实现了巨额利润，国家就又把收买的股票全部卖给了私人银行（51）。[7]
    同样，纳粹制度也曾把它在联合钢铁公司、各造船厂以及象哈巴格航运公司的股份转让给了私营部门，并将一些市营煤气电气公司重新发还给私人（53）。

    3．把公共财产或用公款建立起来的企业交给托拉斯。

    在这方面，最现实的例子是美国政府于第二次世界大战期间建立起来的企业。和平时期可以加以使用的、价值一百一十五亿美元的全部新装备中，77.4%的经营者是大托拉斯，这些大托拉斯在收买这些装备时享有优先选购的权利（54）。这些装备的大部分都卖给了有关的托拉斯。

    特别典型的例子是卖给美国钢铁公司的日内瓦钢铁厂，绝大部分卖给橡胶托拉斯（固持异公司，古德里奇公司，美国橡胶公司，费尔斯通公司）和石油托拉斯（埃索美孚油公司，海湾石油公司，得克萨斯石油公司等）的合成橡胶公司。这些工厂当中，有的是以建议价格的极小一部分代价转让掉的，例如宾夕法尼亚州的科布塔丁烷厂原来是用四千九百万美元建立起来的，二百万美元（！）就卖给了科伯斯公司；路易斯安那州的巴东·鲁日丁烯厂是用二千五百万美元建立起来的，一千五百万美元就卖给了埃索美孚油公司（55）。

    英国于大战期间修建起来的“代理工厂”，下场也是一样。纳粹德国制定了一项别具匠心的“集体提供资金”制度，运用不得享有股份权利的政府资金和私人资金来发展被作为“国防所必需”的企业提供资金（56）。

    在同等意义上应该提一下美国原子能工业的例子。早在美国政府完全使用国库资金开始进行原子能研究的时候起，就有十家托拉斯参预了这项工作，积累了大量的知识，使这些托拉斯同它们的竞争者相比，分文不费就取得了超越常规的特权！这十家托拉斯是：杜邦·德·尼摩尔公司，联合化学和染料公司，田纳西伊斯门公司，道化学公司，美国氰胺公司，孟山都化学公司，凯莱克斯公司，威斯汀豪斯电气公司，联合碳化物与碳公司，通用电气公司（通用电气公司前后多年经营了在汉福德的那些公司）（57）。

    1954年，原子能法案实际上将一个价值一百二十亿美元的公共财产部门——有关原子能问题的全部技术资料及科学资料——转让给了几家私营托拉斯，使之得以随心所欲地加以货币化和资本化：

    “原子能委员会接到训令，要它主要是协助别人取得原子能方面的知识。把拐弯抹角的字眼去掉，这意思就是说，没有问题，这方面的真正拓荒工作仍然要由国家出资来做，而大部分利润则由那些不再承担任何风险并已经获得巨额‘激发性’报酬的私人托拉斯去享有（58）。”

    同一作者还就这种制度的怎样具体执行作了精确说明：加到原子反应堆中去的原子材料仍然归国家所有，从反应堆中提取出来的材料也仍然归国家所有。足见，原子委员会“卖出”的是“原子燃料”，而“收买”回来的则是钚“灰”。

    “而且，正象联邦电力委员会向国会所报告的那样：政府在收买钚灰时付出的代价可能比出售燃料时索取的代价还要高。例如，通过付给业务费，政府可以给电力工业及其他经营部门若干津贴。此外，在收回营业过程中所获得的过多的利润方面，却没有作任何规定（59）。”

    4．直接或间接给予私营企业的津贴。

    单单是把近三十年来各主要资本主义国家直接或间接给予私营企业的津贴（减税、免税以及税务方面的其他优待）开一张清单就非得要一大厚本不可。现在我们只举几个最典型的例子。

    在美国，空运航线，海运航线，还有造船业，都享有政府给予的长期津贴。美国邮政部的一项声明上说，政府给予五种大周刊或杂志的邮资减费每年达二千五百万美元（60）。美国工业于1950－1954年作出的二百亿美元投资，由于根据“国防需要证书”而税负大减，实现了加速还本。这笔资本的90%是投在一些大企业里的（61）。由于少纳税款而获得的额外利润高达数十亿美元。

    同样，由于“天然蕴藏量枯竭”，法案准许大石油公司扣留一部分收入探索新的石油资源，这些石油公司因为少纳税款，收入显著增加。目前，上述法案使这些公司每年要收入七亿到七亿五千万美元。（62）。

    战争物资供应也使托拉斯攫取了巨大的额外利润。例如，朝鲜战争期间，底特律军械中心向克莱斯勒公司购买了一千台某种类型的发动机，单价为七十七元二角美元。这种机器原来是由奥托－莱特电气公司制造并以每台五十二美元的价格卖给克莱斯勒公司的，而底特律军械中心却不到奥托－莱特电气公司去买！此外，在这奇怪的“自由竞争制度”下，奥托－莱特电气公司事前还拒绝过把这种机器以每台不到八十七美元的价格直接出售给国家！（63）

    5．国家对利润予以明文担保。

    这种担保特别是在向国家提供物资方面，在公共工程以及规定价格等方面。具有重大的意义。在资本主义没落时期的经济中，向国家提供物资、公共工程和规定价格等所起的作用越来越大。资本主义没落时期经济的特点是：国有部门不断发展，军备经济的重要性日益增长。

    纳粹德国的经济回升全部是靠由国家担保兑现的期票来提供资金的。这就是说，诸凡为经济回升而生产的企业一律享有利润担保（64）。第三帝国发展合成橡胶工业时，政府同有关厂家订立了保证收益的合同，也就是保证使它们获得利润的合同。根据这些合同，有关厂家的“成本，最低销售量和额外的‘合理利润（！）’都由国家担保。折旧是成本的一个重要部分。投资的折旧也规定了款项，这些款项表现为贷款（65）。”

    赫尔曼戈林工厂成立时，有一亿三千万马克的股票卖给了一些银行和“经济上对之感兴趣的各界人士”；这些股票由国家担保孽生一定的红利（66）。制定价格的各项纳粹法规（例如1936年11月26日和1938年11月21日关于政府订货的两项法令，1939年9月4日关于战时经济的法令等），都就“合理利润”作了明文或暗示规定（67）。

    在美国，二十五年以来，石油工业及制糖工业实际上是仰赖政府部门强行实施限定产量的政策来担保其永恒利润的：

    “矿务局每月都要对可能的需求作出估计，各州的调整委员会每月都要通知本州的石油生产者得以从自己的矿井中提取多少原油。这种做法的目的是使出土的石油，包括进口石油在内，大体上适应美国对于这一产品的需求。二十年来，这种计划运用得很有成效。美国的制糖工业，尽管有关机构的工作方式不同，也实行类似的计划。由于食糖供应者大部分都在国外，供给和需求的调整工作是由农业部来进行的，该部有原糖进口份额作出规定的权力（68）。”

    这种限制石油产量的政策，其目的当然是保证各大石油托拉斯获得“合理的”利润（69）。

    诸凡有关军备生产或为政府订货而生产的部门，美国一再“给予私人债务以担保，给予私人投资以担保，给予私人资本及私人合同以担保，而对‘公众’来说，价格并不相应下降。其结果是私人资本的风险社会化了，而私人资本的利润并不相应减少（70）。”

    私人资本输出新法律，规定了国家或准国家机构（经济合作署，共同安全署或对外授助事务管理署）对于国外投资的担保。例如，实行这一制度保证了美国费尔斯通公司买进德国橡胶托拉斯凤凰公司50%的股票[8]。当“朝鲜战争带来了突然繁荣”，美国实行价格冻结时，稳定物价管理局于1952年2月18日作出规定，冻结物价必须在纳税以外保证纯资本获取10%的额外利润。

    国家担保利润的一个新花样是出口风险的担保。尖锐的国际竞争意味着巨额的国际订货——特别是装备物资订货，但消费物资订货也往往如此——差不多总是采取信贷的方式。大多数政府都在很大程度上承担了由此而产生的风险，并允许准国家机构在同样的意义上作出保险。下面是来因－美因银行（71）就西欧四个国家现行法律提供的有关这方面的情况：

    德意志联邦共和国：信贷的保险率很低：0.4—2.5%；亏损的担保率高达60－85%。

    法国：亏损的担保率，包括由于输入国在货币及政治上发生“严重危机”而产生的亏损，高达80%；担保内容包括“广告亏损”方面的风险。

    英国：国家承担的风险高达85—90%；保险费为0.25—0.50%。在这里，政府承担的风险包括了广告费、交际费、交通费等等。

    荷兰：出口信贷由国家保险；一旦发生亏损，由政府承担75—90%；此外，国家还向出口商退还其在国外支出的调查费、交际费、交通费、广告费和仓库费的50%。

国家同垄断组织的日益合并

    由此可见，国家一天比一天成了垄断组织不可或少的工具。实现利润——不是实现平均利润，而是实现垄断组织自以为有权享受的超额利润——已经不能再仅仅依靠“经济法则”的作用：在必要情况下，当“经济法则”对于垄断组织的利润变成了一种威胁时，国家的经济政策就应当使之不起作用[9]。垄断组织同国家之间的这种密切合作，丝毫不是“经济服从国家”的结果，相反的，它是国家领导人同大垄断组织头子之间日益密切的结合、国家服从垄断组织的结果。

    国家同大垄断组织之间的这种合并达到了极点的要算美国。多年以来，大多数在美国经济中占有关键性职位的政治人物都是些“实业家”。

    在美国军事生产局先后担任领导的是这样一些人：通用汽车托拉斯的努德森；西尔斯·娄巴克商业托拉斯的唐纳德·纳尔逊；通用电气托拉斯的查尔斯·威尔逊。经济合作署的主要领导人物有：保罗·霍夫曼，他本来是史蒂倍克汽车托拉斯的董事长；埃弗莱尔·哈里曼，他是美国铁路最大的财阀之一。

    1945年就任国务卿以前担任租借署（“马歇尔计划”的前身）署长的爱德华·小斯戴丁纽斯原来是钢铁托拉斯美国钢铁公司副董事长。先是充当马歇尔的谋士，马歇尔就任国务卿后又成为他的左右臂的罗伯特·洛维特是华尔街的一个典型代表人物。他在两度出山中间，曾被美国最大的铁路托拉斯之一，联合太平洋公司选为董事长。杜鲁门政府的另一位部长，财政部长约翰·斯奈德，也是华尔街的一个典型代表；他曾经是圣路易第一国家银行的副董事长。约翰·斯奈德的前任，银行家亨利小莫根索不久以后被任命为现代工业银行董事长。从1941年到1949年，先是担任海军部长、然后又担任国防部长的詹姆斯·福雷斯特尔是一个银行家，他是力量雄厚的投资企业，狄龙·李德公司的董事长。继福雷斯特尔之后担任国防部长的路易·约翰逊原来是飞机托拉斯伏尔特联合飞机公司的董事长，该公司的B.36及B.45飞机成了美国战略基础（72）。赖特·米尔斯（73）用同样的辞句分析了艾森豪威尔政府的首脑人物。

    在英国，西蒙·哈克赛在其所著《保守党议员》（S. Haxey, Tory M.P.）(74)一书中指出：1939年以前，四百一十五名拥护（保守党）“国民”政府的国会议员中，有一百八十一人在股份公司里占据着七百七十五个领导职位。从1908年到1937年多次担任过部长的郎西曼勋爵，原来是英国六大银行之一，威斯特敏斯特银行的经理，还有伦敦·米德兰和苏格兰铁路以及其他许多托拉斯经理。他父亲去世时给他留下了二十亿法郎的遗产。从1910年到1922年担任劳工、商业及财政部长的霍恩子爵曾经是劳合银行经理；1938年去世前一直担任部长职务的斯坦利勋爵原来是巴克莱银行经理；在战时内阁里担任部长，1951年又在丘吉尔内阁里担任部长的安德逊爵士曾经是军需托拉斯维克斯和米德兰银行的经理。战时担任航空部长的克莱门特·戴维斯原来是托拉斯莱佛兄弟公司经理。在多届内阁中历任部长要职，以后又成为保守党首相的哈罗德·麦克米伦，原来是一家大铁路托拉斯的经理，至今仍然是以他本人的名字命名的大出版社的老板。在两次大战中间的三位保守党首相：邦纳·劳，巴德温和奈维尔·张伯伦，都同钢铁工业、特别是维克斯托拉斯有联系。在张伯伦内阁里担任部长的埃麦里曾经是军需及武器托拉斯康米尔·莱德公司经理。

    1938年12月，英国政府指定成立了一个六人委员会，监督执行重整军备的计划。这六个人都是垄断组织的领导人物：

    艾迪逊，合成纤维纺织业托拉斯考陶尔德公司经理；

    乔治·贝哈莱尔，橡胶托拉斯邓禄普公司经理；

    贝奈特，化学托拉斯帝国化学工业公司经理；

    克拉克，纱线托拉斯柯兹有限公司经理；

    乔佛莱·克拉克，航海托拉斯半岛及东方航运公司经理；

    达尔西·库伯，托拉斯莱佛兄弟公司及尤尼莱佛公司经理。

    在德国，根据诺伊曼的材料，“帝国集团”，“运输集团”，“经济集团”和“工业专业集团”的一百七十三个首脑人物当中，十三个是公立团体代表，九个官员，九十三个是大资本家，来历不详者五十六人。“帝国工业集团”的头目威廉·赞根是钢铁托拉斯曼奈斯曼公司经理和电料器材托拉斯德国电气总公司董事。1941年3月20日成立的“帝国煤炭联合会”是由少数几家大垄断组织来控制的，它们是包伦，弗利克，克纳配等等（75）。1943年斯皮尔组织“委员会”控制整个工业时，这些委员会的领导人物大多是些大托拉斯的代表。飞机制造部门方面有：弗里达格，他是托拉斯亨舍尔飞机厂的代表；布洛姆，他是托拉斯布洛姆与弗斯公司的代表；装甲车部门方面有：罗兰德，他是托拉斯联合钢铁公司的代表；飞机装备部门方面有：海恩，他是托拉斯电气总公司的代表；机器制造部门方面有：莫台勒，他是赫尔曼戈林工厂的代表；化学战部门方面有：安布罗斯，他是托拉斯法本化学工业公司的代表；军用器材与一般器材部门方面有：赞根，他是托拉斯曼奈斯曼公司的代表；光学及精密仪器部门方面有：库本亨德，他是托拉斯蔡司公司的代表；电工部门方面有：博埃，他是托拉斯西门子公司的代表。

    在法国，从维希分子的“组织委员会”被解散之日起，政府就把这些委员会的全部档案移交给了资方组织。1946年，资方组织成立了以操纵选举为主要目的的“行政及经济研究中心”。1951年，人们在国民议会上散发了“在竞选运动中获得‘邦第埃弗尔路’支援的一百六十名议员的名单”。“职业公会最著名的代表们自诩能够不费吹灰之力、往往只经过简短的接洽就取得了为某一工业‘定做’出来的行政决定。”等等（76）。

    大托拉斯直接参予“得过且过”政策——这是本世纪初期就已经产生的现象，或者是说，对于少数大金融家来说，这种现象的起源可以回溯到上一个世纪——是由许多垄断组织加以法定了的。在欧洲是这样，在美洲也是这样。不久以前，海湾石油公司曾经宣称：“海湾石油公司和其他美国公司已经把全身浸入政治之中，直到脖颈。我们必须开始在里面泅泳，否则必遭灭顶（77）。”汉堡《时代》（Die zeit）周刊也作了同样的暗示，该周刊写道：

    “人们把波恩的国会大厦指给旅客们看，并且向他们说：‘这是制定法律的地方’。人们把寿堡宫指给旅客们看，并且向他们说：‘这是治理着全国的联邦总理府’。人们一定也会把矗立在科勃伦斯大街上的一幢幢雄伟的同业公会的建筑物指给旅客们看，但是想必没有人会对他们说：‘在这些大楼和另外一些楼房（其中少数几座外表并不堂皇）里办公的人当然不制定法律，但是他们得留神使别处制定出来的法律切合他们的有限责任股东的心愿’（78）。”

    由此可见，加耳布雷思教授关于“抵消能力”的理论是十足骗人的。按照他的理论，国家和工会为一方，资方同业公会为另一方，两者之间似乎会形成某种平衡。这种平衡倒是有的，那是为了使一定的财产条件和力量条件不至于发生深刻的改变！这种平衡的结果是：垄断组织的结构维持现状，因为工人组织夺取到手的每一项改革，或多或少很快就又被给予他们阶段敌人的好处抵消掉了。

    阅历最广的资产阶级专家自己承认了这一点。雅克·胡西奥写道：

    “当代的例子表明，抵消能力实际上无法限制大企业的垄断能力。某些措施只不过是一种权限的转移……又有一些措施建立一些事业与大企业进行竞争，但性质依然极相近似……另一些措施则导致了大企业及被责成管理这些大企业的设施两者之间的迅速渗透作用：1940年以后，组织委员会的实验指明了这一点。所以说，对于反资本主义措施意义表示怀疑，是有正当理由的（79）。”

    亚当斯教授和格雷教授对于上述“渗透作用”的性质，作了更加确切的说明：

    “在最好的情况下，与其说抵消能力是竞争的代用品，不如说是竞争的补充物。在没有竞争的情况下，抵消能力是不会继续存在多久的。同时，对于政权的政策来说，抵消能力的作用并不能在行政上提供有效的和明确的行动路线。再者，抵消能力正往往要被最高一级的垂直合并、相互勾结和金融控制所破坏。那种认为通过政府维护最弱的一方而进行干涉这些缺陷就可以得到补救的论点是相当不现实的。这种论点是从这样一种站不住脚的假定出发的，按照这种假定，政府会是一个独立的机关，一个由整个一块石头砌成的机关，自给自足的机关——换句话说，政权总是站在最弱的一方来进行干预以使经济力量不起作用。不幸得很，这只是个虔诚的祝愿。经验教训是，今天的经济利益集团在很大程度上是一些政治单位，这些政治单位就在政府机关的内部，并且通过政府机关来提出它们的要求。经验指出：经济势力吸引甚至要求政权机关的支持是太经常的事了……（80）。”

    顿特·米尔斯在他所著的《权力的精华》（C. W. Miles, The Power Elite）一书中作了权威的论证，他认为，在当前的美国，应当用“一贯”来代替“太经常”。至于为什么会这样，亚当斯教授和格雷教授也作了说明：

    “力求巩固经济势力的人们，为了实现自己的意图，必须控制公众舆论，控制社会传达工具，控制政府的见解。这些控制不仅是为建立并维护垄断组织所必需，而且也为控制市场所必需。漫无限制的垄断势力的最终危险就在这里。事情的远景将会是垄断势力统治整个社会并取消一切自由（81）。”

资金自给

    金融资本的威力一方面来源于工业资本和银行资本的集中，另方面来源于大企业平均规模的扩大。大工业越来越依赖银行信贷。这种依赖意味着银行资本的代表们向大工业渗入。

    垄断资本主义的发展以及它在资本主义没落时期的登峰造极，还有它同国家机器的日益合并，改变了金融资本的统治条件。

    在落后的资本主义国家和一些老牌资本主义国家（比利时、瑞士、某种程度上的法国）里，金融资本仍然是以少数几家银行和金融集团在整个工业和国民经济中占统治地位为基础的。但是，在一些先进的大国（美国、英国、西德、意大利）里，情况就不是这样。在这些国家，金融资本的特点是工业资本和金融资本相互渗入，交织在一起。不多的几家大托拉斯统治着工业方面的整整几个部门，包括被它们控制的银行，而有些银行还在国民经济中占着关键性地位。

    垄断资本主义本性上的这种改变，是资本主义没落时期两种基本现象的直接产物：超额利润的资本化以及这些剩余资本相对缺乏新的投资园地。第一次世界大战以后，出现了资金自给，引起了非分配利润的空前增长（1919年，美国的非分配利润高达四十三亿美元，第二次世界大战以前，这个数字没有再达到过）（82）。此时，托拉斯感到难办的不再是什么缺乏资本，而是资本过剩。托拉斯向银行透支款项的情况越来越少（83）。托拉斯不再受发放给它们信贷的银行的控制。托拉斯成立了自己的银行，以便让自己的闲置资金“生息”。固定资本的折旧和固定资本的技术更新所需要的全部基金，还有扩充生产机构所需要的全部基金，托拉斯于事先就有了大量的积累和可靠的储备。所谓资金自给就是大企业扩大资本的资金来源不再是私人信贷或公共信贷（资本市场），而是大托拉斯的上述储备金。

    大股份公司实行资金自给是在第一次世界大战期间开始，1920年以后日益发展起来的。与此同时，产生了一些对于研究当代资本主义演变意义至为重大的现象。

    大多数大垄断组织在分配利润时都奉行着一种自愿的限制政策；绝大部分都被纳入了储备金以便扩大生产能力或是把它变成资本。在日本，从1940年到1942年，资本总额约为五十亿日元的八十五家大公司，只分配了红利六亿一千一百万元，把六亿二千三百万日元放在了一边，作为储备金。这种政策在许多国家里都受到了立法当局的赞许，部分地豁免了未经分配的利润的捐税。

    这种做法在一定程度上损害了那些依靠股份的日常收入来过活（食利者等等）的中小股东们的利益。至于那些在分享红利以外还为自己规定享受丰硕的出席费、享有提成待遇、领取董事待遇、经理待遇还有一般车马费和代表费等等的大股东和垄断组织的头面人物，分配红利的限制政策从各方面都对他们有利。这种政策归根结蒂增加了由他们来支配的资本的总额，增加了经营这些资本的规模和可能性。所以说，这种政策不是别的，它只不过意味朝着资本积聚的方向又跨进了一步。许许多多中小资本家的财产和收入被置于少数大资本家的控制之下，由他们去任意摆布：

    “大股东们宁愿把自己应得的那一份利润投到企业中去，也不愿意因为提取了巨额的红利而须支付比例所得税和（或）累进所得税。况且，在全体股东中，大股东是唯一可以在规定红利的多寡上施加实际影响的人，而最近四十年来，税制的发展情况也当然激发他们去施加这种影响，把分配红利的多寡维持在一个较低的水平上（84）。”

    资金自给实际上是通过托拉斯资本储备的规模不断增长，或者是采取贷币资本的形式，或者是采取添置新装备或增加存货而不列入总账的形式来进行的。当增加资本的决定已然作出时，这些储备就往往用无偿分发股票给现有股东的办法，正式转化为资本。

由此可见，要想确知托拉斯在资金自给时期发财致富的程度，除了看它们分到利润的演变情况以外，更重要的是看它们的资本，它们的资产的演变情况。只有这样，人们才能对托拉斯获得的惊人利润有一个了解。例如，在德国，在规定了红利的限额为6%（1941年6月的法律）以后，一千四百六十六家公司依靠1933年以来积累起来的储备金，把自己的资本总额，用免费分发股票的办法，从八十亿马克增加到了一百二十五亿马克（85）。在这一点上，德国一家最大的托拉斯，法本化学工业公司的资产演变情况，意义较大：

单位：百万马克
 | 名义资本 | 总资产 | 参加其他公司 | 利润（包括已公布的储备金）
1933年 | 680 | 1,458 | 289 | 310
1938年 | 680 | 1,624 | 310 | 347
1940年 | 733 | 1,923 | 400 | 390
1941年 | 760 | 2,332 | 691 | 483
1942年上半年 | 900 | 2,623 | 720 | 517
1942年下半年 | 1,360

    1948年，德国进行币制改革，规定十个旧马克换一个新马克。但是各企业都有权将自己的新资本进行自由估价。大多数匿名公司都在一个旧马克等于一个新马克的基础上变换了自己的资本。就这样，它们把巨额的储备金进行了资本化；这些巨额储备金是靠着那些库存的产品获得超额利润而形成的，那些产品是以向工人们支付毫不值钱的马克为代价制造出来的，而币制改革以后才卖掉的。[10]
    这些超额利润的数字，还有由于刚进行了币制改革，紧跟着政府又允许实行“自由”价格政策而获得的利润的数字都是见不得人的，特别是象法本化学工业公司那样的例子。法本化学工业公司这家托拉斯原有资本十四亿旧马克，它的固定资本一半以上都在东德，表现在它资产清单上的全部财产只不过是些象征性的新马克！但是，尽管如此，特等超额利润的资本化，使这家托拉斯的名义资本保持了它的价值！

    某些重工业部门的托拉斯在就自己的资本进行重新估价时，还用了两个甚至更多的新马克来抵一个旧马克。例如克吕克内公司和曼奈斯曼公司采用的比例是两个新马克折合一个旧马克，而哈彭纳煤矿公司采取的比例甚至是三点七个新马克折合一个旧马克。一个领取年金的人或是保了人寿险的人用省吃俭用凑成的一千旧马克的有价证券只能兑到一百个新马克，而哈彭纳煤矿公司的股东却拿价值一千旧马克的股票兑取了三千七百新马克！这就是“自由企业”造成的“机会均等”！……

    同样，美国托拉斯的生财之道归根结蒂也是表现为资产的增长，下面这张表格就可以说明这个问题（但是必须把这样一点也考虑进去，即1958年一块美元的购买力比起1935年来下跌了一半）：

（单位百万美元）
 | 1935 | 1945 | 1958
工业公司 |
新泽西美孚油公司 | 1,894.9 | 2,531.8 | 7,830.2
通用汽车公司 | 1,491.9 | 1,813.9 | 7,498
美国钢铁公司 | 1,822.4 | 1,890.8 | 4,372.8
福特汽车公司 | 681.6 | 815.5 | 3,347.6
海湾石油公司 | 430.2 | 652.8 | 3,324.6
宾夕法尼亚铁路公司 | 2,863 | 2,224 | 2,991
杜邦·德·尼摩尔公司 | 581.1 | 1,025.5 | 2,755.6
得克萨斯石油公司 | 437.8 | 833.5 | 2,729.1
纽约中央铁路公司 | 2,356 | 1,735 | 2,625.9
美孚石油公司（印第安纳） | 693.5 | 946.1 | 2,535
金融公司 |
首都人寿保险公司 | 4,325 | 7,562 | 15,536.1
谨慎人寿保险公司 | 3,129 | 6,356 | 13,919.1
美国银行 | 1,277 | 5,626 | 10,639.1
公平人寿保险公司 | 1,816 | 3,849 | 8,875.7
大通曼哈顿银行 | 2,898 | 7,452 | 7,809.8
纽约第一花旗银行 | 1,881 | 5,434 | 7,802.6
纽约人寿保险公司 | 2,244 | 3,814 | 6,424.8
约翰－汉考克互助人寿保险公司 | 931 | 1,838 | 5,163,3
西北互助人寿保险公司 | 1,072 | 1,878 | 3,727.5
制造商托拉斯公司 | 673 | 2,693 | 3,348.2

    1948年，共有财产十亿美元或更多一些的五十六家美国公司，支配着一千二百九十二亿美元的资产，比美国整个制造工业二十二万五千家企业支配着的资产总额还要多。当时，这笔财产的价值相当于四十五万二千三百七十亿法国法郎，等于全体四千五百万法国人口总财产的两倍多多！[11] 1958年，产业最大的五十家美国公司——财产多寡不等，从美国电报电话公司的一百七十七亿美元到克罗克－盎格鲁国民银行的一万五千二百七十亿美元——一共支配着二千零六十三亿美元的财产，相当于目前的九十三万亿法国旧法郎。

    许多事实证明，主要资本主义国家里的一些大托拉斯和银行，在目前是互相渗透的。在美国，有些大银行的董事长继续在大垄断托拉斯里担任着董事。例如，直到最近还在担任纽约第一花旗银行董事长的亚历山大·纳格尔，同时也是美国钢铁公司、纽约中央铁路公司和谨慎人寿保险公司的董事（这些公司都是由摩根财团控制的）。反之，通用汽车公司（杜邦财团控制）的董事会主席艾尔弗雷德·小斯洛恩则是摩根银行公司的董事；控制美国铝公司的财团里的理查德·梅隆，是梅隆国民银行托拉斯公司董事会主席，等等。

    在英国，罗伯茨，格林克纳勋爵和詹多斯子爵，在英国最大的托拉斯帝国化学工业公司的董事会里分别担任着国民地方银行、汉布罗斯银行和联盟保险公司的代表；反过来，帝国化学工业公司董事会副主席张伯斯则兼任着国民地方银行董事，帝国化学工业公司董事会主席亚历山大·弗莱克爵士也兼任着米德兰银行的董事。维克斯公司，英国石油公司和肯纳德轮船公司等大托拉斯，在许多银行的董事会里都有自己的代表；反过来，五大银行在三十来家英国最大托拉斯的董事会里也有自己的代表。

    在西德，德意志银行董事长赫尔曼·阿布斯在三十来家大工业公司的董事会里兼职，有些董事会还由他来担任主席（例如巴登苯胺苏打股份公司，联合人造丝公司，多德蒙德·霍德联合钢铁公司和戴姆勒－本茨股份公司等）。德累斯顿银行的董事长卡尔·戈茨同时还在来因－威斯特伐伦电气公司、德国金银精炼公司、阿克发公司、炸药股份公司、阿得勒尔公司等兼任董事。反之，在德累斯顿银行的董事会里面，也有布洛姆与弗斯公司（造船业托拉斯）、电气总公司（电气营造托拉斯）、多德蒙德·霍德联合钢铁公司（钢铁冶炼业托拉斯）、布郎－包维利公司（电气营造业托拉斯）、克吕克内－洪堡－德意志公司（机器制造业托拉斯）、罗伯特·博施公司（电气及机器制造业托拉斯）和赫希斯特颜料制造厂（化学托拉斯）等等的代表。

    投资信贷的作用越来越小，换言之，到资本市场上去募集资金所起的作用越来越小，资金自给不断增长的重大意义便愈加显著。在纳粹德国，股份公司未分配利润的总额在1933年为一亿七千五百万马克，1935年上升为十二亿马克，1938年又增加到三十四亿二千万马克，除此之外，还有其他公司的储备金十亿马克。以红利形式分配的利润仅为十二亿马克（87）。1926年到1928年，资金自给在全部工业投资中所占的比重仅为17%（88）；1948年币制改革后，这种比重增长如下：1948年到1949年39.7%，1950年54.5%，1953年63.9%，1955年64.9%，1957年66.1%(89)。

    在英国，各公司1952年未分配的利润高达十亿四千五百万镑，而固定资本仅为六亿三千一百万镑（90）。在以后的年代里，未分配的利润一直是经常超过固定投资的总额，甚至超过整个纯投资（91）。

    在美国：

    “1953年11月，花旗银行的经济学家们发表了一份很好的研究材料，概述了资本的来源和运用……根据他们估计，1946年到1953年，美国在（生产性的）投资方面，也就是为企业和装备的现代化和扩大而投资方面，花掉了一千五百亿美元……这笔一千五百亿美元的投资，64%来自‘内部源泉’（未分配的盈余和储备金）（92）。”

    有一个研究美国资金自给的演变情况的作者写道：

    “1939年以来，未分配的实际利润形成了一个比资本市场的贡献要重要得多的资金来源。从此时起，在这个意义上说，资金自给一直提供着资本总额的一半以上，1948年到1950年为60%以上，1943年最高，竟到90%……这样一来，第二次世界大战以后资金的结构同第一次世界大战以后的资金结构，看来是不相同了（93）。”

    在法国，莫里斯·马利森（94）指出，第二次世界大战后不久，在企业的资金来源中，资金自给变得比外来资本的贡献更重要，一般情况下，它超过了企业纯投资的50%。

    银行资本作用的下降，还通过在保险公司里积累起来的大量资财储存而表现出来。在许多国家里，这种积累超过了银行存款的积累。就这样，保险公司掌握了极大一部分闲置资本；保险公司积累了大量的工业股份，同时它们又是国家基金首要购买者之一。保险公司财富的增长以及同银行相比取得的发展，这件事情本身就是资本主义制度衰老的迹象，在资本主义内部，安全问题，也就是如何维持而不是如何发展的问题，成了最使人关心的问题。

    在美国，最大的保险公司——首都人寿保险公司，1958年拥有资产一百五十五亿美元。1954年，五百八十四家保险公司一共才有八百亿美元。保险公司发财致富是一个比较新的现象：在美国，从1932年到1958年，保险公司的资产增长了四倍。

    在法国，从1932年起，九十名保险公司董事还同时兼任着下面的职务：

    法兰西银行顾问：七人。

    另一些保险公事的董事：二百二十七人。

    银行董事：一百八十人。

    铁路公司董事：五十四人。

    工业公司和商业公司董事：二百五十七人（95）。

    在英国，第二次世界大战前夕，保险公司每年向资本市场提供五千万到六千万镑，计合总数的35%。（96）

    可是在1850年，美国的银行所有的资产占全体美国金融公司所有资产的82%。1900年，这一比重下降为67.7%，1949年又下降为52.7%。与此同时，保险公司和年金基金的资产的比重，1850年为8%，1900年12.3%，1949年27.7%（97）。

    另外，这种现象，还有设施性储蓄（近似政府设施的社会保险基金等等）的不断增长，与其说是资金自给的原因，不如说是资金自给（和商业方面的某种演变）的后果。这是因为资本市场已经丧失了它过去的重大意义，因为小食利者等等宁可采取其他储蓄方式。不动产信贷的重要性也有很大的增加。

超资本化

    垄断资本主义的结构和运转，由于实行资金自给而发生的变化，比我们到现在为止所指出的要广泛得多。资金自给还使垄断价格和垄断利润发生了变化，从而产生了种种超资本化的现象。

    资金自给是找不到新的投资场所的垄断超额利润的产物。但是，市场越是相对地缩小，尽管固定资本却在增加，运用资本不能不在一定时期遇到困难的危险就越大。经营积累起来的大量资本困难越多，垄断资本就越要想办法增加立即可得实现的额外盈利来保证自己的超额利润。立即可得实现的额外盈利是包括在成本里面的，而且，当眼下的市场是一个垄断性的市场时，这种盈利是事先就已经预见到、事先就有了保证的：

    “利润不再是什么侥幸的产物，就象成本的任何一个组成部分一样，它是事先就可以料到的东西。风险完全消失，从而说明它同利润的取得不再有任何关系。利润不再是什么副产物；从此以后，同工资和利息一模一样，事先规定的售价就已经包括了利润（98）。”

    但是，在资金自给时代，与其说垄断利润是股东的收入，毋宁说它是大托拉斯在将来进行投资的储备金。换言之，垄断价格是为了这样的目的而制定的：它事先就保证了企业的不断发展，事先就保证了企业的资本及生产能力的不断发展。这种演变的讽刺性是，这种未来的发展的保证，与其说是出于竞争上的需要，毋宁说它是出于资本的新的投资地盘缩小的需要。

    就这样，所谓“通过价格来投资”的做法取得了发展。卢列论述这种制度在纳粹德国如何运转时写道：

    “制定价格时，除成本及合理利润外，折旧费也算了进去；这种折旧费不仅应该可以用来更新有关装备，而且要确保生产能力的增长。这样一来，原始投资的价值可以加快收回，往下便是积累往后可以用来投资的额外储备金……这种手段被人称之为‘通过价格来提供资金’……这必然意味着某种垄断成分的存在。形式上，价格仍然是以成本为依据；但它的真实情况是一种垄断价格，计算这种价格时，要使它提供伪装为成本的资金自给的收入（99）。”

    卢列还举了几个计算这种价格的例子。控制着德国铝总产量70%的联合制铝厂股份公司在它1937年度的营业报告书中坦率地说道：“每吨铝的折旧费（！）和其他储备金项目高达二百零四马克，一吨铝的价格是一千三百三十马克。”报告书还说：“把原定的扩大计划所需要的资金提出去之后，（好一个奇怪的折旧！）可以用这些项目中的一部分项目来降低铝价。”

    同一年，军火托拉斯莱茵金属－包尔济希股份公司的报告上说：“鉴于公司资金自给的巨大需要和这些投资的远景的不可靠（！）”，政府当局批准了未分配利润的做法（100）。

    美国的情况也是一样。1948年12月，参议院弗兰德斯委员会就各家公司的利润高低进行了一次调查，在该委员会上工会代表正式指责了托拉斯抬高物价不是因为成本增加，而是单纯地为了确保自己获得扩充基金。托拉斯的代表并不想否认这种事实，而是满足于胡说什么这种扩充……乃是为了公众的利益（！）。（见新泽西美孚油公司，通用汽车公司，通用食品公司，通用电气公司等等代表的发言。）（101）

    第二次世界大战以前，就有一位经济学家对通用汽车公司托拉斯价格政策的特点作了如下的说明：

    “1921年的萧条时期过去之后，通用汽车公司采取了一项由投资政策来决定的价格政策。该公司认为，只要是按照预期价格而出售的额外产品带来的收入继续高于新资本的预期代价，扩大生产能力就是一件值得做的事情；从这种见解出发，通用汽车公司预言了市场的动向，预言了扩大生产能力以及使用装备的（固定）负担所意味的资本的代价。……估计到由于销售上的波动而未加使用的生产能力的因素，同时运用了固定负担的因素来决定价格政策以及投资政策，通用汽车公司使上述波动同自己的价格和投资率得到了调和……（102）。”

    从这个时候起，通用汽车公司的政策没有改变过。柯伊勒写道：

    “通用汽车公司怎样处理价格问题是由它怎样计算单位成本来决定的，通用汽车公司计算单位成本的方法是从用掉了的生产能力的一个典型量或平均量出发，并且注意到企业的全部生产能力和市场的长期潜力。”这是通用汽车公司的传统价格政策的一个很好的概述，尽管它很简短。通用汽车公司先选择（！）一个它希望在一定年限内投下去的资本，不管年景好坏，能够给它带来的适宜的收益率；然后它制定一个希望在同一期间内实现的“标准生产量”。最后它便求出标准价格，根据这种价格，可以在销售上述生产量的基础上实现上述收益。由此可见，这种价格，在包括若干固定开支——装备费、总务费、折旧费、保险费等等——的情况下，是一个固定数字（103）。

    必须注意，这种价格还意味着经济危机风险的消除，这是其他一些垄断公司坦率地承认了的（104）。

    由此而实现的超额利润是那样的高，以致于托拉斯不敢公布它们的储备金的真实数字，以免引起社会公愤……同时还为了逃避应纳的捐税。秘密储备金的做法就是这样发展起来的。我们提到过德国的情况。为什么在德国就名义资本价值进行的重新估价会那么惊人，原因就在这里。托拉斯公布的资产清单，越来越不反映它们的真实处境，反而成了掩盖真实情况的工具。下面是在清单上掩盖秘密储备时使用的技巧：

    1.夸大补偿损耗的基金：补偿损耗的基金或折旧基金，原则上应当使消耗掉的固定资本恢复其原始价值。倘若一台价值一千万法郎的机器可以使用十年，而十年之内机器的价格没有上涨，那么就应该每年拿出一百万法郎来放在一边，作为这台机器的折旧费。如果每年拿出来放在一边的是二百万法郎，那么十年以后由此而构成的实际“折旧基金”将是原来固定资本的两倍，可以买两台机器，而不是一台机器。[12]
    2.对企业存货从低估价：清单上的资产一栏纪录着公司的各种存货。倘若考虑到未来的不可知的价格运动、就这些存货作出的估价仅及其实际价值的一半，以后又按照实际价值加以出售，公司便得到了一笔将来可以把它加以资本化的、隐藏在剩余价值后面的储备金。

    3.用营业费的方式来掩盖新添置的设备和装备：在日常开支项下，纪录着用出售商品来抵补的原料采购费、电气费等等。倘若添置了新机器，而营业费的对等价值却又正常地被认为已在生产（流动资本）中消失，公司便增加了固定资本，资产清单上却不予开列：

    “有些与折旧费一道有双重用途的、甚或是作为新的投资的更新开支，可以被列入维持费，这些开支的纯收益当然是尽量往少里算，一笔纯粹的资金自给便因而纳入了秘密储备金；但局外人是无法注意到这种情况的（106）[13]。

    但是，整个这些做法，引起了一桩怪事。以相对地限制生产为条件的超额利润，通过资金自给，导致了生产能力的增加！这是资本主义日暮途穷时期的一个基本矛盾，超资本化的矛盾。这种矛盾一方面表现为存在着找不到投资场所的大量货币资本。这种现象在第二次世界大战以前实现了七年不可思议的超额利润之后的德国特别显著（107）。今天的美国和瑞士也是如此。根据美国银行家瓦尔堡的见解，本世纪五十年代初，美国资本家每年有七十亿不知道怎么办才好的“不正当的钱财”。即使是象意大利那样一个工业化十分落后的国家，单单1958年一年的资本积累就比投资总额多了三千亿里尔（见1959年唐勃罗尼部长在天主教民主党弗洛伦斯代表大会上的讲话）。

另一方面，超资本化的矛盾又特别表现为现有生产能力的长期开工不足。从1920年到1940年，美国钢铁工业平均每年的开工情况仅为全部能力的59.2%（108）。就美国整个制造工业来说，1925年到1929年的“经济繁荣”时期，未加使用的生产能力估计高达20%。1947年又达到了同样的百分比，1954年再上升为25%（109）。1955年和1956年，《美国新闻与世界报导》（110）（US News and world Report）发表了两个关于某些工业部门生产能力使用情况的材料，而这还是正当经济突然繁荣的时期：[14]

 | 1955年初 | 1956年春
汽车工业开工百分比 | 72% | 72%
钢铁工业开工百分比 | 85% | －
棉花工业开工百分比 | 70% | －
电视工业开工百分比 | 76% | 60%
冷藏工业开工百分比 | 46% | －
吸尘器工业开工百分比 | 55% | －
家俱工业开工百分比 | 89% | 95%

军备经济和战争经济的重要性不断增长

    日暮途穷的资本主义想把它所积累的巨额资本全部拿来进行“正常的”经营是不可能的。但是，如果不进行这种经营，如果资本主义的基础不能够不断地扩大，资本主义就不能够存在，不能够生长。随着这种结构性危机的日益明显化，资本家阶级，首先是统治着垄断资本的阶层，越来越系统地寻找足以保证扩大资本主义基础的补充市场。军备经济，战争经济，是资本主义生产制度在其日暮途穷时期的主要补充市场。

    在各个强大的帝国主义国家里，由于缺乏新的市场，由于大托拉斯实行的垄断引起了限制生产的倾向，由于“闲置”资本找不到新的投资园地，这就一方面产生了工业总发展的迟缓，另方面产生了剩余资本。铁路事业在全世界发展起来以后，可供制钢工业去加以开发的新的广大市场没有了。第一次世界大战以前的年代里，决定钢铁工业能不能飞跃发展的是列强各国，特别是法国和德国的军备政策。有的时候，如象在俄国和日本，国家的其他订货基本上起着同样的作用。第一次世界大战结束后不久，汽车生产填补了这种空白的一部分。但是，1929年到1932年的经济大危机，在重工业方面，德国只是在进行了重整军备以后才最终克服，跟着便引起了国际性的重整军备。美国的工业也是如此。美国只是在1940年以后，加紧进行了重整军备，才消除了重工业方面开工不足的停顿状态。

    补充市场实质上是由于国家购买重工业产品而形成的一个新的购买力。但是，这个新购买力的形成不能单单从字面上来理解，也就是说，它不是从乌有之中诞生出来的。它不是什么“新”东西，尽管有的时候，表现这种购买力的，在形式上是国家为此而印制的一些新货币。实际国民收入的再分配才是新购买力的源泉，这种再分配必然会导致生产的增长，会带来总的实际上收入，从而又成为新购买力的一个补充源泉[15]。

    购买力这样由此一部门移向彼一部门，是通过国家用直接课税和间接课税来进行的，这些课税是：直接税（所得税、商业税、财产税等等）；间接税；或多或少强制认购的国家公债，强制储蓄；发行通货膨胀性质的纸币，减少劳动人民的实际工资，等等。结果是，重工业垄断组织发财致富，其他阶层遭受损失。

    例如美国，第二次世界大战期间的战争订货，总额高达一千七百五十亿美元，其中67.2%进入了一百家垄断组织托拉斯的腰包，它们大多是一些重工业托拉斯。从1933年到1939年9月，德国用于重整军备方面的开支大约有六百三十亿到六百四十亿马克，投资物资（机器和装备）的生产比1932年增加了四倍，而消费物资的生产却增加了还不到50%。朝鲜战争期间，从1950年7月到1953年6月，全部契约的64%是同一百家最大的美国公司签订的（112）。

    军备经济所起的“补充市场”作用对于使重工业和“超资本化”大托拉斯得以经营其资本来说是不可少的。但是，军备经济使国家成了这个工业部门的主要主顾。我们就资本主义的没落阶段进行的分析，已经不断地强调指出，国家和垄断组织资本之间的特殊关系，这种关系因而也就具有了更为特定的形式。垄断组织的头目们同在国家机器中行使首要职务的人们之间，越来越建立起个人联系。国家同这些垄断组织有着密切的共生关系，它不但是用津贴政策和亏损担保政策来保证使垄断组织获得利润，而且是、并且特别是为它们打开了稳定的和永久的销路：国家订货。这些订货绝大部分用于“国防”。

    美国的一家周刊——《美国新闻与世界报导》（113）曾经作出计算，美国1957－1958年度预算规定的开支七百一十八亿美元中，向工业部门的直接订货占了45%，总额高达三百三十亿美元。分配如下：

航空工业七十四亿美元；
营造工业四十五亿美元；
导弹工业二十亿美元；
造船工业十三亿美元；
食品工业十三亿美元；
军火工业（化学工业）十二亿美元；
航空工业十一亿美元，等等。

    同一篇文章指出，航空工业（当时雇用着八十万人）和电子工业大部分要依靠国家的订货。如果再加上大部分流入银行和保险公司的总数达七十四亿美元的公债利息[16]，美国预算的大约60%直接拨给了资本家阶级的某些特定部门——而且是为数很有限的特定部门！——即重工业（首先是重工业的各大垄断组织）和大金融公司。

    在法国，根据预算报告人的估计，1956年向工业方面的军事订货为六千三百亿法国法郎，其中汽车工业四百四十亿，航空工业一千二百九十亿，土木工程部门五百六十亿，橡胶工业六十亿，燃料工业三百四十亿，化学工业一百四十亿，造船工业四百一十八亿，电气工业一百六十六亿，锻压工业三百亿，工作母机部门六十四亿，机械化军备工业八百五十二亿，纺织及皮革工业四百五十亿，电讯工业五百亿。等等（115）。

    在所有资本主义国家的国民收入中，军备开支所占的份量越来越大——而且越来越稳定！——这件事，在国家预算中是决定“政府开支”不断增长的主要因素；在这个问题上，社会服务开支的发展，只不过起次要作用（这种作用还往往是军备经济的间接产物。例如在美国1957－1958年度的国家预算中，有四十五亿美元的社会开支是发给退伍军人的津贴）。在目前，这种政府开支吸收了各主要资本主义国家全国纯生产品的12%到20%（116）。至于军事开支本身，它在全国纯生产品中所占的百分比如下：

 | 1950-1951年 | 1951-1952年 | 1952-1953年 | 1953-1954年
美国 | 7.6 | 13.4 | 14.5 | 13
英国 | 5.7 | 7.5 | 9.1 | 9.3
法国 | － | 8 | 8 | 7
 | 1954-1955年 | 1955-1956年 | 1956-1957年 | 1957-1958年
美国 | 11.2 | 10.3 | 9.8 | 10.2
英国 | 8.4 | 7.4 | 7.8 | 7.3
法国 | 6 | 7 | 7 | 7

    如果说，战争经济归根到底必然会引起缩减再生产的过程[17]，那么，或多或少带长期性的军备经济，经济在一定限度内经常的军事化却不是这样。相反的，在这种场合下，国家的订货不仅会刺激直接“军事化”部门的生产及能力的增长，而且刺激原料部门的生产及能力的增长，甚至还通过由此而形成的总需求的增长，刺激消费资料生产部门的生产及能力的增长。只要社会上还存着未经利用的资源，这种“刺激剂”就会保证这些资源获得充分利用；同时，日久天长，它会破坏通货的稳定性[18]。

    但是，生产资料一旦已被充分利用，劳动力也已经实现了充分就业时，那就唯有把经济其他部门的资源转移到军事化部门方面去（用下命令或指令来直接使之转移，或者是用抬高价格的手段使之自发地转移），军事开支才能进行新的扩充。

    即使是在这种情况下，也不一定是所有的部门都要缩减再生产（缩减再生产可能只限于一些在获取资源方面同军备部门进行着直接竞争的部门）。往往，一切部门仍然可以继续扩大再生产，条件是要扩大率稳定或趋向下降，也就是说，在经济中，军备部门吸收了闲置的额外资源的绝大部分或全部。

    例如英国，从1950年到1954年，经济中的闲置金属产品资源由指数九十一上升为指数一百一十（增长20%以上）。在同一期间，用于民用投资方面的冶金制品增加得很有限（1950年的指数是三十五，1954年的指数是三十七）；出口贸易也基本上吸收了同样的数量（1950年的指数是三十八，1954年的指数是三十九）。用于国内市场上的消费资料，1954年也吸收了与1950年相等数量的金属制品。生产的增长主要供应重整军备（军备开支吸收了1950年金属供应的8%，1954年金属供应的15%）和私用汽车制造方面（1950年吸收了金属供应的2%，1954年吸收了6%）（117）。

    这是不是说，“有节制的”军备经济可以保证十足开工和充分就业，并带来一个“没有危机的资本主义”呢？完全不是。但是，在对这个问题作出分析以前，必须着重指出另外两种现象：第一，为向资本主义提供“补充市场”而生产的武器，不幸有被拿来使用的倾向；第二，军备经济意味着经常的通货膨胀倾向。

    军备经济及所谓战争经济为了使资本，主要是第一部类的资本，得以进行经营而起的越来越大的作用，成了帝国主义战争及战争危机的辅助原因。在日暮途穷的资本主义生产周期中，帝国主义战争和战争危机代表着一些越来越难以避免的阶段。当军备政策成了经济危机或危机威胁所必需的缓冲剂时，它却又不可避免地在助长着战争的威胁。军备经济所引起的生产能力的扩张，进一步加剧了它所企图逃避的矛盾。一种新的更大的威胁在步步逼近；不能无止境地把军备政策奉行下去而又不利用从而积累起来的武器的使用价值，也就是说，不去发动“局部的”或全面的战争。军备政策唯有在武器被“消费掉”、花干净的情况下，也就是在发动了战争的情况下，才能继续沿着螺旋形的弧线前进。最后，技术的发展也在威胁着积累起来的武器会迅速地成为“精神耗损”。所有这些因素形成了一股压力，从重整军备的某一点起，朝着战争危险的方向推进，备战及重整军备，就象一对因果关系一样，陆续不断地相互作用。

    经济周期就这样同战争周期结合在一起：这是战争的资本主义世纪（118）。

    但是，军备经济和战争经济不仅代表着“补充市场”，而且代表着用来扩展和扩大具体市场的工具。垄断资本和国家的紧密结合使得前者的代表踏着胜利的军队的足迹前进，然后在被占领和被征服的国家里分享战利品：

    日本托拉斯：1937年，整个满洲经济都操纵在控制着满洲开发工业会社的相原会社（属于满业集团）手里。1938年，日本军队占领山西后，立刻就把当地的主要企业交给了托拉斯。军队每征服一块新土地，托拉斯就分享进行开发的权利。1943年初，有些托拉斯把它们的活动范围正式划定如下：

    三井：印度支那，泰国，马来亚，苏门答腊，爪哇，婆罗洲，缅甸的棉花，菲律宾的水泥。

    三菱：马来亚和苏门答腊的煤，缅甸的麻栗木（同三井一起），缅甸的钨，马来亚与缅甸的水泥，爪哇和马来亚的染料。

    台湾银行：海南岛，西里伯斯，新几内亚，太平洋岛屿。

    野村与安田：华南，等等（119）。

    德国托拉斯：德国军队占领了苏联的一部分领土后，德国大托拉斯就接管了大部分苏联的联合工业企业，德国各大银行则为东部公司提供资金。正如纽伦堡国际军事法庭的诉讼案件所指出的，克虏伯霸占了马留波尔（今名日丹诺夫）的两座工厂，克拉马托尔斯克的两座工厂和德涅伯罗彼得罗夫斯克的一座工厂。1943年，克虏伯拆卸了德涅伯地区所有的矿井和冶金企业，例如德涅伯罗彼得罗夫斯克的伏罗希洛夫工厂。法本化学工业公司控制着东部化学股份有限公司和东部氮气股份公司。德国电器总公司成了德国电器总公司－东部地区工厂股份有限公司，等等。

    美国托拉斯：自从美国军队开进了德国和日本，美国托拉斯如象美孚油公司、通用汽车公司、威斯汀豪斯、飞哥等等，在那里建立了子公司网。在德国，费尔斯通公司收买了主要的橡胶托拉斯凤凰公司；通用汽车公司收买了主要的汽车托拉斯奥佩尔汽车厂；美孚油公司在温特沙尔公司里取得强大的势力，等等。

经常的通货膨胀倾向

    经常的——和不断增长的——军备部门在资本主义经济内部的形成，还说明了资本主义没落时期的另一种典型现象：经常的通货膨胀倾向。

    从货币的角度来看，军备生产有一个独具的特点：它使市场上的购买力有所提高，可是并不添制大量商品来适应这个提高了的购买力。即使这种提高了的购买力使原来陷于停工的机器得以重新开工，使失了业的劳动力得以重新就业，它也要造成定期的通货膨胀。劳动者的收入和公司的盈利，作为对消费资料和生产资料的需求，在市场上重新出现，而这些资料的生产并不见增加。

    只有在一种情况下，军备物资的生产不是通货膨胀的原因，那就是：全部军备开支整个都来源于税收（即降低个人及企业的购买力）；并且，在消费资料和生产资料供应不变的条件下，税收不改变这两种资料的需求之间的比例。[19]实际上，在资本主义没落时期，这种情况几乎是从来没有发生。

    在许多资本主义国家的货币总额中，账面货币的重要性增长得是那样的厉害，以致通货膨胀可以以信贷膨胀（账面贷币膨胀）的形式为主。在美国，越来越令人不安的私人负债是通货膨胀的孽生者。消费方面的信贷总额1929年和1946年是七十七亿美元，1958年上升为五百多亿美元。不动产抵押信贷总额1940年和1945年是二百七十亿美元，1950年是四百八十亿美元，1961年上升到将近一千七百五十亿美元！但是，总的说来，在通货膨胀方面起决定作用的还是公债的增长。如果把各家银行的资产负债表拿来研究一下发放信贷时取得的相对物是什么，人们就会看到国家开支在上述信贷膨胀的形成中所起的主要作用：发放信贷时取得的相对物是国家债券（公债，国库券等等）。公债的增长干脆代替了（掩盖了）直接的通货膨胀。通货膨胀不是以纸币流通量增长的形式出现，而是以由公债券构成的虚拟资本增长的形式出现[20]。但是货币总额有了增加，就象发行了纸币一样。

    下面是在这个问题上，公债在不同国家商业银行的资产总额中占有的比重（120）：

 | 1913年 | 1938年 | 1945年 | 1952年
比利时 | － | 15 | 65 | 42
丹麦 | － | 14 | 23 | 14
美国 | 4 | 29 | 60 | 33
英国 | － | 37 | 63 | 50
意大利 | － | 30 | 64 | 32
荷兰 | － | — | 73 | 58
瑞典 | － | 3 | 24 | 13
瑞士 | － | 3 | 26 | 13
加拿大[21] | 2 | 11 | 44 | 33

    当然，在有些国家里（例如1933年以后的德国和1940年以后的法国），非生产性的国家开支引起的通货膨胀是通过发行额外的和贬了值的银行券的形式表现出来的。在德国，货币流通量1938年是一百零四亿马克，1945年2月15日上升为五百六十七亿马克；在法国，1938年是一千一百二十亿法郎，1945年上升为五千七百七十亿法郎，1952年又上升为二万亿法郎。在日本，1938年是二十九亿日元，1945年上升为五百四十八亿日元！

    如果说，尽管有了这些巨大的增加，在有些情况下，相对的来说，物价仍然上升得有限（主要是在德国），那么，那是因为一方面生产及税收有了激增，另方面有一大部分购买力或多或少被以强制储蓄的方式在银行里“冻结”了起来，最后，国家还以警察压力的方式强制实行了“官”价来稳定物价的缘故。这种稳定同黑市上更为戏剧性的和更为“实在”的价格上涨形成矛盾。

    经常的通货膨胀，哪怕它或多或少是“有限的”或者是“冻结的”，就象目前美国的情况那样（也象当年纳粹德国的情况那样），但也总是意味着国民收入的再分配。受害的人首先是那些带来稳定的收入的有价证券的持有者，还有那些不具备必要的手段和工会力量以捍卫自己实际收入的一切薪金阶层。

    然而，当经济尚在全面发展时，上述再分配并不必然意味着劳动人民生活水平的绝对恶化（例如美国从1945年1958年之间就不是这样）。但是它却意味这样一点：在日益增长的社会产品中，应该归薪金阶层所享有的那一部分，比在货币稳定的情况下要少。在这种情况下，通货膨胀是使工会力量相对失效的一种手段，而不是象有些保守派人士的贸然断言的那样，把它说成是“工会施加压力的结果”[22]。

    此外，资本主义没落时期的种种特点也在加强着当代的通货膨胀的基本倾向。这些特点首先是加速还本的种种做法，资金自给以后，总的说来，各大垄断组织的流动资本过剩。这些流动资本带来的后果是抬高物价，从而增加货币流通量，但又不让这笔钱在市场上找到它的对等物，因为固定资本的实际更新周期所需要的时间并没有同财政和会计还本周期所需要的时间在同样的比例上有所缩短。如果把这些流动资金存入银行，它就进入货币流通，从而刺激信贷膨胀。如果拿它来购买短期或中期国家债券以为非生产性的预算赤字提供资金，它就引起实实在在的通货膨胀。

没有危机的资本主义？

    第二次世界大战以来，资本主义经历了四次表明其特性的经济衰退：1948年到1949年一次，1953年到1954年一次，1957年到1958年一次，1960年到1961年一次。但是没有发生任何严重危机，更没有遇到象1929年或1938年那样规模的危机。

    这是不是资本主义历史上的一种新现象呢？我们不认为应该象某些马克思主义理论家所做的那样，对此提出异议。这些马克思主义理论家是仰仗一些到外可用的公式来解释这些事实的。〔例如施米特说：“第二次世界大战以来，经济的世界周期产生了分裂，这就阻止（？）了它的深化？”（121）。这位作者忘掉了这样一点：过去的许多周期，从这一国到那一国，经历过重大的差别。〕

    这种现象的根源，正是和我们所已经列举了的资本主义没落时期的全部特点紧密相关的。没落时期的资本主义经济的倾向是保证消费和投资都能比自由竞争时期或者是比垄断资本主义的第一阶段时期有更大的稳定性；没落时期的资本主义的倾向是：减少周期性的波动，周期性波动的减少归根结蒂是国家日益加强干涉经济生活的结果。

    垄断组织对之实行全面控制的经济部门越多，向这些部门作出的投资就越会从时间上来分摊地进行，不受经济周期的时间限制。垄断组织的超额利润，“使用价格来投资”，利润的担保等，所有这些归根结蒂都意味垄断组织的资本积累差不多从周期中解放了出来，预防了危机，并在计算售价时就对危机作了预先的估计。就这样，大垄断公司逐渐实行了长期投资政策，不算实行“计划化”的投资也要算是实行“程序化”的投资〔包括保持一部分用来应付“突然繁荣”突然袭击的额外剩余能力（122）〕 。

    所以，人们不妨这样讲：周期性波动规模的缩小，一部分是当代资本主义经济运行本身产生的结果。

    另外，垄断化的部门为数越多，下面那种部门也就为数越多，在这些部门里，资本家握有庞大的固定资本，有待于顺利地实现还本，所以利于在本部门维持“稳定的”社会关系。超额利润使他们可以担保他们的劳动力有个稳定的收入，甚至是担保这些收入有个定期的缓慢增长。要想稳定这种体制就必须普及社会保险，社会救济，失业津贴等等制度。所有这些制度归根结蒂意味着这样一点：危机时期，工资阶层总购买力被切割的部分，同失业者与总劳动力相比而表现出来的被切割部分，不是相等，而是要小得多。由此可见，通过制度本身这些内在力量的作用，危机时期总需求的下降就不会象以往那样厉害。

    反之，这种制度却包含着一个新的导致不稳定的重要因素，这个重要因素有使上述各“稳定因素”丧失效用的危险：耐久性消费资料生产规模的扩大。实际收入的增加，尤其是实际收入的较大的稳定性，是耐久性消费资料生产规模得以扩大的原因。实际收入有了较大的稳定性，分期付款贸易就能够取得发展，而没有分期付款贸易，工人就不可能购买耐久性消费资料。但是，同非耐久性消费资料的特点相反，耐久性消费资料具有很大的伸缩性，危机初期，它会发生比生产资料的需求更为彻底的下跌。下面的数字是有关这方面的一些例子：

    从1956年12月—1957年1月到1958年4月，美国的工业生产下降了二十一点，耐久性资料生产下降了三十六点，耐久性消费资料生产下降了四十四点（其中汽车生产下降了七十五点！）。用百分比计算，美国的工业生产下降了14.2%，耐久性资料生产下降了21.5%，耐久性消费资料生产下降了31.2%，汽车生产下降了44.4%。同1955年9月—10月的最高产量相比，四种生产分别下降了14.2%，18.6%，37%和51.8%（123）。

    此外，在波动规模相对缩小方面发挥着作用的内在力量，只不过起暂时的影响。垄断部门稳定了自己的投资，但是非垄断部门的投资却产生了更为剧烈的波动。如果说，在危机时期，垄断部门的投资只不过少许下降或者是有限度的下降，但它却不能把增长了的全部利润都拿来投资。更有甚者：如果说，在危机时期，由于工会的威力，工资不再有急剧下降的倾向，但是，在突然繁荣时期，它也不能倾向大量上升。整个制度不是朝向什么不断增长的方面发展，而是朝向长期停滞的方面发展。

    就是在这种情况下，出现了一个额外因素：通过国家就一部分社会资源来进行再分配。当然，不论是在消费方面（补助、社会保险、家庭津贴、公务员待遇等等）还是在投资方面（学校、公路、医院、军备等等），这一额外因素都令人感到它的作用。但是，我们已经证明，它对消费方面所起的有利作用比人们所一般想象的要微弱得多[23]，因为，被拿来进行再分配的资源，有一大部分系来自从这种“转移”中受惠的同一些阶级——当然不是说来自同一些家族，也不是说来自同一些个人。

    由此可见，特别是在投资方面，国家的作用变得越来越重要。从资本主义生产周期的角度来看，可以把国家的作用概括如下：它抵补着资本主义生产的慢性开工不足，从而略为防止一些长期停滞的倾向。此外，它还可以用相应增加国家投资的办法，补偿任何私人投资的突然下降[24]。

    缩小周期性波动的规模，这正是国家更多地起了经济作用的实际效果。回顾一下标志着典型危机和典型萧条的发展特点的并发性后果，人们对此就会很容易理解[25]。产生危机和萧条的初期，解雇工人引起消费资料开支的下降；由于消费资料开支下降，订货（投资）便在两个部类里相继减少，这就又引起了新的解雇，等等。反之，如果发生第一批解雇和第一批投资减少时国家就立刻增加开支，危机的发展便会停止。它停止在一个阶段上，直到制度本身的固有力量挽回了经济的上升。

    如果把战后经济衰退的初期同战前两次大危机的初期作一下对比，我们便立刻可以看到这种情况。看来，特别是1957年经济衰退开始时，其初期的下跌规模，同1929年经济危机的初期下跌规模相比，并没有显著的减小，战后经济衰退和战前经济危机的差别在于前者停止在这个阶段上。

美国经济危机最初九个月的变化百分比

 | 1929－32 | 1937－38 | 1948－49 | 1953－54 | 1957－58
劳动就业（农业除外） | -6.5 | -7.1 | -3.5 | -2.9 | -4.2
全国净产品 | -5.5 | -7.8 | -2.6 | -2.7 | -4.1
工业生产 | -15.9 | -30.4 | -7.4 | -9.8 | -13.1
零售贸易总额 | -6.1 | -11.4 | -1.4 | -0.3 | -5.1
耐用品订货 | -26.5 | -39.5 | -21.6 | -14.3 | -20.1

（124）

    然而国家不能制造随便什么额外购买力；可是，经济衰退得越是严重，需要制造的“补充”购买力就越是可观，这种购买力也就会越加引起通货膨胀的倾向。资本主义没落时代摆在国家面前的两条道路是：在经济危机和通货膨胀之间作出抉择，要避免前者就不能不让后者严重化。

    乍看起来，在西欧资本主义国家里，由增加非生产性政府开支而引起的“有节制的”通货膨胀，对于资本主义经济的未来，似乎不是个威胁。因此，许多专家都极力游说国家对于这种“假威胁”不必介意，慷慨地作出不断上升的“赤字开支”。

    然而，这是鼠目寸光的见解。或多或少是经常性的通货膨胀倾向，给资本主义制度的正常运转带来了许多障碍。它鼓励投机，加剧不安全，从而妨碍“正常的”投资活动。它使在自由竞争时期的典型循环中一般能导致经济恢复的各项机构失调或失灵。价格再也不下跌，哪怕是在经济衰退时期。经济回升时，消费者的购买活动再也不对之起推动作用。利息率下降再也不能使投资显著增加，等等。因此，1957-1958年经济衰退期间，美国政府和英国政府已经在犹豫，到底实行还是不实行那些被认为很快就可以消除危机的办法，因为它们害怕在经济还没有恢复以前就又招致物价上涨，事实上这种上涨是立刻就发生了的，尽管花费的额外款项为数有限。

    这并不是说，在严重的危机面前，资本主义国家会落落大方地采取消极态度。看来，在当今的政治和社会背景下这是不可能的。象这样的危机会在短时间内在许多国家里引起资本主义制度的崩溃，它们会同实行计划经济、不发生失业、生活水平已经在不断上升的社会的范例形成对比。因此，资本主义体系一定选择“反周期”手段。但是它必然是犹豫不决，十分勉强地这样去做，结果，它无法避免通货膨胀的进一步加剧。货币的抵制能力——从定义上说受时间的限制——象是一个不可克服的障碍，久而久之，在经济周期中，国家起节制作用的干涉就会遇到这种障碍。在美国国内作为反周期的工具的美元和在国际市场上作为支付货币的美元之间的矛盾，成了不可克服的矛盾。这种矛盾表现为美国支付平衡的逆差倾向。

    然而，用国家的生产性开支来代替非生产性开支，岂不就从性质上既可以避免危机又可以避免通货膨胀了吗？生产性开支可以有两种：生产性消费的开支和生产性投资的开支。

    生产性消费的开支是同资本主义的逻辑本身相矛盾的。从非工资阶层中每年夺取二百亿到三百亿美元来在工资阶层（他们的家属和失业者）中进行再分配，资产阶级唯有在实际上已经丧失政权的情况下才会肯做；到那时，人们可以实行比这要彻底得多的补救办法。另外，这种措施的长期后果，对于资本主义来说，会是一种灾难性的后果。这种措施将会大量地提高最低生活所必需的工资，提高工资中“从历史上被认为是必需的成分”，而且，它不是提高生产率的结果，而是就是社会收入进行真正的再分配的结果，也就是大量降低利润率的结果，历史上没有过任何先例可以让人假定资产阶级已经作好准备，同意这样地来改造他们的制度。

    国家的生产性投资也是如此。国家的生产性投资实际上会在私人经济已经在抱怨生产过剩和生产能力有剩余的时刻，在私人经济部门挑起竞争。不错，可以把一部分生产性投资放到既需要大量资金而还不能保证可以带来“正常”收益的“新的”部门中去（例如原子工业）。但是，这种投资只会准备出更好的收益条件，并在短期内形成一股资本的压力，好让私人经济取得意外的收获。另外，在这些新部门中，每年拿出好几百亿美元的巨额资金来进行投资的可能性是不存在的。

    剩下的是特殊类型的非生产性投资，也就是为资本主义带来间接节约的非生产性投资：改善医院和卫生机构（减少工作人员的疾病治疗费）；改善公路（降低）运输费；改进教育制度（缩短工人和职员的学艺期间）；等等（125）。

    这一类的开支，哪怕在眼下是“通货膨胀性”的，可是从长远来看却可以提高劳动生产率，获得一定的资本库存（和货币库存），从而减少慢性的通货膨胀。但是，大量地增加这种开支，要想让资本家接受也是不大可能的。即使是似乎在这种因素上下了赌注的斯特拉歇那样的作者，也不得不承认资本界对此表示了强烈的抗拒，只有当它所涉及的是军备开支时，这种抗拒才有所收敛（126）。

    最后，不该忘记这样一点：“只”遭受经济衰退的资本主义，绝不是什么没有危机的资本主义；这只不过是这样一种资本主义：它所遭受的危机，同1929年－1939年发生的危机相比，灾难性要小一些罢了。第十一章所列述的、决定着周期波动不可避免性的种种理由，仍然是有效的。从绝对数量上讲，这种衰退所带来的损失和浪费是可观的，它仍然是批判资本主义的永久见证，仍然是经常号召人们用更加合理的经济制度和社会制度来代替资本主义。

    例如，美国仅仅在1957年和1958年发生的一次经济衰退中，全失业人数超过了五百万，半失业人数超过了二百五十万。在该两年间，美国损失了差不多一亿吨钢[26]和五百万辆汽车，这些损失接近了1929年－1933年大危机时期的损失。看来，那种认为工人会情愿每四年遭受一次失业或失业威胁，认为工人会以为这种制度是正常的，从而取消一切改变结构的要求的见解，是不大实际的。在同样的意义上讲，还没有过任何证据足以说明资本主义“克服了危机”。

资本主义在其没落时期的发展规律

    现在是试试看把本书在不同的地方描述过的现代资本主义的各种不同倾向[27]综合一下的时候了。这些倾向在多大程度上符合马克思于十九世纪提出的资本主义发展一般规律，在多大程度上又离开了这些规律呢？有没有出现新的和互相矛盾倾向呢？

    垄断资本的资本主义和经济的普遍卡特尔化造成了利润率不同的集团的同时并存。这些不同的利润率，从最高的、也就是从垄断部门的利润率，到蒙受多多少少属于“正当竞争”的最大痛苦的部门（零售商业等）的利润率，分为若干等级。一般说来，除非是在完全例外的情况下（战争，重新建设，军事征服等等），大垄断资本的势力阻碍着新的资本涌入享有最高利润率的部门[28]。垄断部门的资金自给和“超资本化”等现象就是从这上面产生出来的。拉长了时间分批投资，国家作为剩余资本“补充出路”的日益增长的作用，还有周期性波动在一定程度上的减轻等，也是从这上面产生出来的。

    但是这些倾向也发动了一些相反的力量，一些可以说是起“抵消作用”的力量，原始积累无法打入的工业部门为数越多，工业部门以外的部门的范围就越加扩大，中小资本却涌入了这种部门。这就补充说明了当代的所谓“服务”部门何以能够取得巨大的发展[29]。由于在这种部门里，资本的有机构成大大低于工业部门，所以平均利润率就有了某些增长。

    另外，尽管某些技术革新对于现有的固定投资是一种威胁，因而垄断资本想方设法把实现这些革新的时日尽量地予以推迟，但是这些革新仍然会有逐渐获得实现的可能，起先是在大型工业的周围实现，随后又间隔时日相当长地由垄断资本家自己加以整批地、大量地采用。在这种时期，固定资本的有用“寿命”就会缩短。这就是当初（第一资世界大战前夕和第二次世界大战结束后）循环周期缩短的一部分原因。

    垄断资本之所以不得不这样做，不仅是因为惧怕“新的工业部门”的竞争。这种技术革命突然喷出一股火花[30]，周期性地中断长期停滞的倾向，仿佛暂时有利于实际工资提高的倾向，同时却也是对于工会运动的加强和实际工资上升倾向的一个回击。

    当然，周期性波动的减轻，失业规模的缩小，日久天长可能贬低剩余价值率或是延缓剩余价值率的上升。资本在利润率倾向下降方面的主要反应会因此受到阻碍。技术的猛进，如象流水作业的发展和“自动化”的发展（在美国，这两次大发展，中间隔了四十年）等，既“重新补充”了工业后备军又使劳动生产率得以迅速上升。从此，它就提高了剩余价值率。

    新的工业部门的发展（128），“向不发达国家提供的援助”，国家在军事方面和非军事方面开支的增加，还有第三部类及“分配费用”的增长等，所有这些都为日暮途穷的资本主义同样起着安全活塞的作用。它们可以通过向资本提供新的投资园地暂时抵制一下长期的停滞倾向和资本过剩而又无法作出有利可得的投资的倾向。不发达国家的走上工业化，各类部门（包括分配部门）的技术革命都在迅速发展，还有恶性的通货膨胀等，所有这些则在起着相反的作用。

    从纯粹经济方面来讲，这种演变不会导致资本的自动崩溃，即使有一半资本存放在银行里不加以利用，或者是用来从事修建一些就资本主义观点来说是“荒谬”的公共工程，也不会导致资本的自动崩溃。但是，从社会方面和政治方面来看，资本主义的没落时期教育工人阶级去关心企业的管理，去关心整个经济的领导工作，正如资本主义的“自由竞争”时期曾教育工人阶级去关心利润及工资之间的社会收入的分配工作。结果是阶级斗争的高涨及其潜在的尖锐化。为了进行对抗，资产阶级能够有两种反应：福利国家或法西斯主义。

福利国家和法西斯主义

    从工资阶层的利益出发，人们可以把国家开支及其相关手法的各种不同形式画成一幅梯形的价值表。阶梯的一端可以放上福利国家的“理想”——我们说的是“理想”，而不是在实现这种“理想”时或多或少地加以歪曲——也就是把国家的全部开支都用于改善收入微薄的家庭的生活和用于公益事业。阶梯的另一端是形式最为彻底的法西斯国家，这种国家把银行家、轻工业制造商、商人、中产阶级、特别是工资阶层的一部分收入拿来进行有利于军备生产及总的说来有利于重工业的“再分配”。最后这一点，即关于工资阶层的收入这一点，由于取缔了工会运动，通过冻结工资和强制储蓄[31]等办法是可以做到的。

    从资本主义的角度来看，这种解决办法似乎并不“理想”；它导致一切社会倾向的尖锐化，而一切社会倾向的尖锐化日久天长有加速资本主义制度走向灭亡的危险。但是，在社会储备已经太少、货币已经破坏得太厉害、私人投资园地已经太有限、因而无法实行福利国家的情况下，这种解决办法是合乎需要的。于是，“启发经济复苏”的技术[32]同盎格鲁撒克逊或斯堪的那维亚制度的技术本质上是一样的（129）。但是它的目的却更加专门以军备部门为限。从1933年到1939年，纳粹德国国民收入的增长数字同军事开支的增长数字正好相等（130）。

    这种政策的意义是清楚的：用损害被剥夺了政治自卫手段和工会自卫手段的工人阶级的办法来提高利润率[33]。这实际上等于劳动军事化，日本就发生过这种例子。下面是有关日本情况的一段恰当的描述：

    “劳动管理是令人满意的（！）。大清早，从五点半到六点，动身前往矿井的每一个现场都是一幅由战争带来的变化的景象。工人们按照班次列队成行，象步兵团朝着自己的阵地、飞行员朝着自己的飞机一样走向自己的工作地点。规定的工作是十个小时，从上午六点到下午四点，但是由于工人在没有完成当天任务以前不能（！）离开矿井，实际上要工作十二个小时（132）。”

    特别是第二次世界大战期间法西斯主义在德国采取的极端形式，劳动军事化变成取缔真正的自由劳动，以越来越大的规模恢复了奴隶劳动。这种劳动所遵循经济规律是一些明确的、与资本主义经济规律毫无共同之处的规律；资本主义经济的特点乃是它能够在一定程度上同一切老的剥削形式“合并”而并不为此背离自己的目的：开发资本和积累资本。

    “这意味着资本主义的最后阶段在政治独裁方面正在逐步形成奴隶国家。有着决定意义的竞争一旦也在劳动市场上消失时，奴隶国家便形成了。从此时起，企业主们——已经变成奴隶主——就力图从最后失去了一切力量的劳动者身上去夺走其全部剩余产品[34]。在这种制度下，‘劳动问题’只剩下了这样一个问题：在劳动过程中应该用怎样的速度把劳工致于死命，以便让那些为此而必须支出的费用越少越好。这个有价值的问题二千年前就由罗马元老院议员在他们的大庄园里认真地讨论过，以后又由美国南部高贵的种植园主们认真地讨论过，在当代则又由法本化学工业公司董事会的老爷们以及德国纳粹党的党卫军们认真地讨论（133）[35]”。

    但是，象这一类对于奴隶劳动的超等剥削形式，只有当其构成资本主义的副产品——哪怕是大规模的副产品——而不是其主要方面的情况下才能同资本主义经济并存。当初种植园里的奴隶是不能购买奴隶主霸占的棉花的。纳粹德国时期从事强迫劳动的人也是不能买德国工业品的。当资本主义社会大多数被统治者都变成了奴隶时，这个社会就不会再以商品生产为基础，不会再是资本主义社会。事情还没有到这种地步，即使是纳粹德国也没有到这种地步。同时，人类社会走到这样的极端——重新回到奴隶社会，并以此为生产方式的主要形式——哪怕是作为进一步推迟社会主义到来的代价，可能性也不大。

    另一方面，由于任何国家也不能长期忍受这样的社会紧张局面，所以为了使资本主义利润有所保证和增加，必须寻出一个比较持久的解决办法。

    因此，管制经济的法西斯形式不可避免地要向战争经济方面转化，也就是向创造夺取市场和征服资本投放园地所必需的手段方面转化，夺取了市场和征服了资本投放园地就可以实施“福利国家”式的解决办法，从而减少社会的紧张局面。但是，与此同时，“福利国家”式的管制经济越来越无法用有限的国家投资来避免重大的经济衰退，而只有在军备经济和战争经济方面才能进行较大规模的投资。

    这就是说，“福利国家”经济和法西斯经济之间并不存在什么不可逾越的屏障。一方面，法西斯经济之中包含着“福利国家”的一些因素；在希特勒统治下，重新就业的失业工人也会看到自己的生活有所提高。另一方面，“福利国家”经济有成为军备经济的倾向，甚至是在最富有的资本主义国家里有的时候也会带来一系列法西斯经济的典型现象：限制民用消费和消费物资产量，强制储蓄，用社会保险基金为重整军备提供一部分资金等等[36]。

    就这样，资产阶级国家的经济政策正在朝着这样一个方向演变，这个方向便是把“福利国家”的一些因素（按照资本主义国家相对的富有情况，这些因素或多或少是有其真实性或蛊惑性的）同“法西斯”的一些因素（用降低人民群众生活的办法来捍卫利润）彼此结合起来。由国家来担保利润以及垄断组织与国家日益合并的结果，是国家订货和政府投资在维持正常经济活动方面所起的根本作用。但是，国家所起的日益增长的这种经济作用，同时也意味着社会矛盾和国际矛盾受到强烈的压制，从而加速了资本主义走向爆发战争和爆发革命的步伐。

经理的世纪？

    1932年贝利和米恩斯提出了一个使学术界感到惊奇、而为马克思主义者十分熟悉的论证[37]，为股份公司的发展结果使大资本所有者和大资本管理者之间产生了实际上的分离。詹姆斯·伯纳姆（135）急急忙忙从中得出结论，说是资本家已经失掉对于现代工业的控制，把它让给了与管理着苏联社会的官僚有共同点的“经理”[38]。从那以后，这种论断曾经被人重复了无数次；社会党的许多理论家认为它已经得到证实（见安德烈·菲利浦在社会党蒙鲁热代表大会上的讲话）。然而事实却完全不是这样。

    五十年前，亨利·皮朗提醒过人们注意资产阶级统治阶层的专业化和间断现象（136）。第十、十一和十二世纪在各新兴大商业城市里成为第一批大商人并扩大资本的营业范围的并不是以放高利贷为专业的（向王侯放债的）伦巴底人和犹太人。同样，使工业资本在其最成熟形式下取得发展的并不是十五和十六世纪统治着资产阶级的金融家。工业革命的发动者也并不是大工场主，第一批大垄断托拉斯的建立者也并不是大工业革新家。所以说，资本主义世界领导人员的变更完全不等于另一个阶级代替了资产阶级。

    人们强调说，大垄断公司首脑人物支配着的资本比他们本人拥有的资本大得无法比拟。诚然如此。但是我们从这里面发现的远非是资本主义的否定，而只不过是资本集中规律的最后结果，资本集中总是通过为了少数资本家的利益而对许多资本家作出实际的剥夺（因为这种剥夺从法律上来讲往往是很可疑的……）来进行的[39]。

    关键问题在于“经理”们的社会行为同资产阶级的社会行为是否有所不同；在于他们对私有财产是否漠不关心，甚或是反对私有财产；在于他们是否对大资本的统治阶层进行斗争；在于他们当中的大多数是出身于资产阶级还是出身于工人阶级。可是，实践经验证明，在“一生事业”中攀上了顶峰的大“董事”们积蓄了大量财产，成了大资产阶级，并全认为自己的“成就”的必然结果是同大银行家或者大垄断实业家的女儿结婚，是自己也插进大资产阶级统治阶层和大资产阶级“大家族”。而且，在美国，三分之二的高级干部和四分之三的金融干部都出身于社会的最高阶层（137）。

    在这些大董事当中，资本积累是通过亲王般的俸禄来实现的，是通过分发无偿股票和由于享有“选择权”[40]而获致巨额的和不担当任何风险的利益来实现的，是通过巨额的“活动费报销”来实现的[41]，同时也是通过掌握着情报从而可以在证券交易所里进行一本万利的投机活动来实现的。以下是这方面的几个例子：查尔斯·威尔逊在担任了一个时期通用汽车公司“经理”的职务以后成了国防部长时，握有“他的公司”的价值二百五十万美元的股票。身为比利时最大金融财团——比利时总公司——首脑人物的吉列先生积累了好几千万比利时法郎；仅仅在1954年到1957年四年间，他获致的财产单单提成一项就将近四千万法郎！所以说，大“经理”们的成就不是别的，而只不过是通过加进新的成分表现出来的大资产阶级的一种周期性的——和典范性的——更新而已。

    此外，就美国、英国和法国大资本进行的一番细心研究指出，真正的对抗并不是把股东和经理予以分割开来的那种对抗，而是按照乔安·罗宾逊的说法，把“通晓内情”的股东和“局外人”股东对立起来的那种对抗（139）[42]。

    “通晓内情”的股东就是那些参加企业管理（哪怕仅仅作为金融专家）的大股东；“局外人”股东则是那些消极的、或多或少是些食利者的股东。“通晓内情”的股东那怕手中持有的股票只是一家公司全部股票的百分之几，仍往往不失为手里有着几十亿法郎的资本家。在这些人里面，人们很少见他们有当经理的或者是根本就没有；控制通用汽车公司的并不是查尔斯·威尔逊，而是杜邦财团，这种控制也是为了杜邦财团的利益。对于大多数英国的大公司进行的考察说明了同样的问题[43]。

    最后，美国杰出的社会学家赖特·米尔斯指出，“经理”不过是在最高一级的下面一级行使大权；最高一级本身的主宰仍然是垄断组织的首脑，仍然是各“大家族”（142）。

资本主义的破产

    按照伏维纳格斯的说法，伪善是恶德对美德表示的一种敬意。从类似的意义出发，人们可以这样说：国家干涉主义日益增长的实践是资本向社会主义表示的非出本愿的一种敬意。

    当然，国家在经济方面不断加强干涉，“公营”部门本身的成长，就连赔本的经济部门国有化在内，都不是什么“社会主义”。就象一个女人不能只怀了“一点点”孕一样，一门经济是不能“有了一点点社会主义”的。在资本主义范围内实行的什么国家干涉和管制经济乃是为了巩固利润，至少是为了巩固垄断集团决定性阶层的利润。如果说，从长远来看，国家干涉和管制经济同时也在破坏着资本主义制度的基础，那不过是正在摧毁着资本主义制度的诸般矛盾的又一种表现而已。

    没落时期的资本主义使制度本身的一系列矛盾尖锐化。它使生产的社会化同私人占有的矛盾 尖锐化。这种社会化在试图把全国一切经济活动都纳入经济预算，都纳入国民会计方面表现得特别明显。但是，象这种正式承认经济生活实际上的社会化，和取缔阻碍着把经济加以合理组织的私有制和私人经营，这是不同的两件事。

    它使企业、托拉斯、甚至是工业部门内部生产过程的组织性和计划性，同整个资本主义经济的无政府状态的矛盾尖锐化。资产阶级是接受了并且实行了计划化的见解的；人们甚至可以说这种见解原来就是从资产阶级那里来的。但是，只有在它不危及利润动机，只有在它不包括整个经济生活，不拿为需要而生产来代替为利润而生产的情况下，资产阶级才会接受它，采用它。

    它使经济的逐渐国际统一化同维护统辖着资本的国际行为的资本主义利润动机的矛盾尖锐化。不发达问题是世界良知所面临的问题。作为这一现象的原因的资本化不足是众所公认的。资本主义大国的超资本化是那样显著，必须作出庞大的非生产性开支才能把它们从长期的停滞中解救出来。可是，尽管如此，任何无私地援助不发达国家进行工业化的有效努力都没有作出过，也不可能作出。

    它使生产力的发展倾向同从资本的存在本身产生出来的障碍之间的矛盾尖锐化。它想用刺激产品流通的办法逃避矛盾吧，营业收益本身又出问题；它想用加强非生产性投资逃避矛盾吧，货币慢慢贬值，到最后又使制度原先想避免的长期停滞加速来临。

    从全世界范围来看，可供人类支配的无限财富，同贫困、浪费以及人力资源、技术资源使用不足的对比，再也没有象今天这样强烈过。[44]如果人类不按照在征服自然方面曾经使他们取得辉煌胜利的同样的科学方法，去学一学如何把社会改组一下的话，生产力就有可能作出它的最后一次、也是最终的一次改变，改变为集体的毁灭力量，核战争力量。

[1]一系列国家处于边缘状态。拿法国来说，它从1951年到1954年为明显的利润输出国，1955年以来又成为明显的利润输入国，但它仍然是个明显的巨额外资输入国。在利润输入方面，葡萄牙有着明显的结余，但是同它所输入的大量外资相比，这种结余便显得微不足道了。黎巴墩和爱尔兰也略有结余，但是，与其把这种结余说成是对外投资的结果，毋宁说是海外侨民的赠与或回国的结果。

[2]十万零四千吨。

[3]上述PEP的调查广泛地谈到了企业主协会的这种“代表作用”。该文件断言，有些负责生产的副国务秘书差不多要花一半的时间来直接或间接地同同业协会进行讨论！

一位德国专家也断言道：“经常的情况是……与某项利益有关的法律草案，在其准备阶段，在将它提交内阁会议或立法部门审议以前，就老早被拿来同该项利益的代表磋商过了（！）。法律草案在还没有被提出去之前，就早已同议会各主管委员会，并且在必要时同各邦政府的主管部门也磋商过了。但是，屡见不鲜的是，先同各个利益集团进行商谈，特别是较为紧张的商谈（24）。”

[4]见本书第三章，主要是关于国家作为劳动力提供者的作用。这种劳动力在工厂中从事强迫劳动。

[5]同一作者指出（45），农民以负债不断增长的方式，付出了这种积累的代价，原始积累毫无疑问意味着收入的转移：“高额的地租，农业债务利息的不断增长以及政府的税收，使农业收入的一个广大部分转到了金融机构、居住在城市里的地主以及国库手中。”

[6]“由此可见，国家在经济生活中日益进行这种干涉的结果是，首先使个人、然后又使企业免于承担某些风险。从经济意义上讲，这种态度同保险的原则如出一辙（50）。”

[7]里特豪森教授断言，政府进行搭救的结果是抛尽了全部黄金及外汇库存，导致了长期的通货膨胀（52）。

[8]国际复兴开发银行放给私人企业的许多贷款，都是由政府或准政府机构给予了全部担保或部分担保的。

[9]冻结工资总是劳动充分就业时期的事，从来不是危机时期的事！

[10]应当拿这些数字同1923－1924年马克稳定下来以后，重新评定资本的价值时得出的数字比较一下，当时，由于战争的结果，发生了实质的损失。1924年9月，九十九家大公司就自己的资产价值进行了新的评定，它们的资产价值总额，从1913年的六亿五千万马克下降为五亿六千万马克。

[11] 1950年，雷纳·布宾认为这笔财产高达十九万六千亿法国法郎（86）。

[12] “如果人们同意，和一切固定投资的实际损耗相符合的折旧费率是10%，那么，我们已经研究过的三十家公司在由于损耗而必须作出的折旧方面，到1953年为止，已经超出了四亿三千一百万新马克。至少有同样一笔数字形成了‘秘密储备金’；此外，人们没法确定究竟有多少投资是干脆用日常运转经费的名义来掩盖掉的（105）”。

[13]必须注意到这种现象，才能对第二次世界大战以来表明平均利润率增长情况的统计数字作出批判的分析。公开承认的利润数字都是些低估的数字；但是据以计算利润率的资本（或手段本身）的数字，却是些更为低估的数字。毫无疑问，没有在工会有效监督之下纪录下来的帐目，是不可能就垄断公司的实际财产作出估价的，因此也不可能知道垄断公司的利润是否低于它们在第一次世界大战以前的利润率。

    平均利润率倾向下降的规律，正在继续通过工业上最先进国家的平均利润率比先进程度赶不上它们的国家的平均利润率低这件事表现出来。

[14]下面是正当新的“经济突然繁荣时期”，拉斯金在《纽约时报》（New York Times）上发表的一段恰当的评伦：

    “罢工运动的高涨恐怕最令人担心（这篇文章是作者在钢铁业大罢工的前夕写的），原因是我们的工业机器具有不可思议的生产效率和我们没办法给我们生产出来的东西在国内和国外找到销路。我们的炼钢厂只消开工九个月或十个月，就足够供应国内和出口的需要。我们在汽车、洗衣机、冰箱、白热灯炮、电视机、轮船、火车车厢以及上千种（！）其他产品的生产方面，能力都有所过剩，在不发达的国家里，对于这些产品的需要是存在的，但是买的人太少（111）。”

[15]见本书第十章中《战争经济》一节。

[16]根据戈尔斯密特计算，1949年金融公司占有了美国国家资金的72%（114）。

[17]见本书第十章中《缩减再生产》一节。

[18]见下节：《经常的通货膨胀倾向》。

[19]当机器和劳动力通过军备经济得以重新开工和重新就业，但消费资料的产量照旧不变时，由于一切闲置资源均被纳入第一部类，工资阶层收入的增加和消费资料需求的增长就会引起通货膨胀。

[20]从1945年到1952年，尽管发生了朝鲜战争，美国的货币流通量只增长了4%。

[21]只是加拿大皇家银行一家。

[22]见本第十八章中“凯恩斯革命”一节。

[23]见本书第十章中“国民收入由国家进行再分配”一节。

[24]必须指出，军备经济的经常性于第二次世界大战结束后无疑地引起了一场“技术革新的大爆发”，因为军事上的许多革新项目都被引用到了民用工业里去。五十年代“突然繁荣”的大部分原因，就在于这种“大爆发”。

[25]见本书第十一章。

[26]确切的数字是1957年三千三百万吨，1958年六千一百万吨。

[27]参看本书第六章关于分配费用及服务部门各节；第七章关于信贷制度，第八章关于国家信贷作为货币形成之主要源泉，第九章关于经济危机，第十三章，十四章等等。

[28] “……（在寡头垄断的工业部门内）为了这个缘故，内部积累趋向于超过为了扩大这些工业部门的装备而必需的资金。‘剩余’资本之涌向其他工业部门，受到为从事新的生产而必需的额外效果的阻挠，减弱了鼓励拿这些款项……进行投资的刺激剂（127）。”

[29]关于这一问题的其他情况，参见本书第六章。

[30]在今天，这种技术革命的火花越来越成了军备经济及战争经济的副产品，因为在军备经济及战争经济方面，技术研究正在不断地继续进行，而且最终结局——不是立刻，这一点或多或少是意味深长的——是把发明和革新加以和平利用。

[31] Eisernes Sparen，意思是说“铁的储蓄”！

[32]见本书第十八章中“凯恩斯革命”一节。

[33]在纳粹德国工资是被冻结了的，原则上物价也被冻结，但是在实际做法上，如果说装备性物资的价格增长得不多，消费物资的价格却公开上涨了8%，而且事实上从1933年到1937年上涨了将近25%，名义工资只增长工了8%（131）。

[34]这个术语是不确切的，强迫劳动的特点不是奴隶主霸占社会剩余产品，而是必需品和最低生活必需品等概念完全丧失了意义。劳动的“报酬”降低到了不但不能保证劳动者活着有个健康的身体，而且还在短时期内一定要死亡的地步。

[35]在这方面还可以加上这样一些例子：西班牙征服者用强迫劳动在秘鲁矿井里杀害印地安人（斯特拉歇在另一个地方提到了这个例子），安提列斯群岛上的几十万黑奴由于穷困和遭受处罚而死去，还有别的好几百万现代殖民主义的牺牲品，现代殖民主义的残酷程度实在不亚于纳粹帝国主义，不过殖民主义残虐的是外族人，所以在“思想纯正”的欧洲人中间引起的反应要小得多。

[36]参看法国近年来的演变“强大的国家”，戴高乐主义等等。

[37]参看马克思的《资本论》和希法亭的《金融资本论》（R. Hilferding, Das Finanzkapital）(134)。

[38]人们知道，伯纳姆急急忙忙就这种判断下定论时列举的“证据”是德苏互不侵犯条约。但是他的书刚刚出版，纳粹德国和苏联之间就爆发了战争。

[39]参见本书第七章，关于资本的“民主化”。

[40]发行新股票时，经理有权对其中一部分“行使选择权”。倘若这些股票在证券交易所里牌价下跌，经理就可以拒绝买它，倘若上升，他们就可以分文不花地到手好几百万。《美国新闻与世界报导》周刊（138）断言这是当今迅速成为百万（美元）富翁的唯一的方法。

[41]在伦敦和纽约，有很大一部分最奢华的汽车和收费最“贵”的饭店和旅馆等等都是专门为“报销活动费”的人服务的。

[42]参看埃尔曼关于法国情况的类似解释：“看来，在法国，家族企业的业主们是紧密团结在一起的同一个阶级的成员，他们很顽强，并且有势力，足以把自己的见解强加给外来者。对于许多企业的经理来说，他们的职务同一个工厂主的职务是同样人格化了的。在团结经理人员方面，哪怕是在团结来自公共职务的、如象里卡德那样的经理还有某些在当前企业主运动中最重要的人物方面，资产阶级传统的力量是相当大的。思想状态上存在的差别往往是表面多于实际。真正的对抗主要是存在于大企业的首脑人物——不论是经理还是老板——和旧式小企业的首脑人物之间（140）。”

[43]见本书第七章关于资本的“民主化”。萨根特·弗洛伦斯提出的数字（141）。

[44] “人们一定会问：生产者为什么不能随着市场的扩大，一步一步增加自己的能力呢？这当然是由于工厂及整套装备的不可分性和持久性。只有在能够比较容易地把工厂拿来进行分割，只有能够在较短的期间就把工厂加以拆除和重建的情况下，才可以经常地（按照市场情况）调整生产能力。其实，在一定程度上，作为一个整个的集体来说，这种可能性是存在的，因为它是可以通过装备的逐步扩大来扩大生产的。但是，一个以竞争为基础的制度的个体化不可能采取这种解决办法。每一个生产竞争者都希望在可能发生的销售的增长中有自己的一份，并且希望这种增长不为新的竞争者所独占……因此大多数生产者都预先斟酌制定一项剩余的能力储备；这在它们看来是合理的，尽量从集体来看是一种浪费，至少有一部分是浪费（143）。”


第十五章 苏联的经济

第十五章 苏联的经济

· 苏联经济的各个阶段
· 五年计划的经验
· 苏联经济的社会性质
· 苏联的“经济范畴”
· 计划经济和私人利益的刺激
· 官僚主义管理的矛盾
· 官僚主义管理和工人的境遇
· 工业和农业之间的失调
· 赫鲁晓夫时代的改革

    今天的苏联经济是各种矛盾因素的产物。一方面，旧俄罗斯是落后的，它的无比巨大的自然资源几乎还没有接触到工业，而分散为二千五百万农户的农村经济则占有压倒优势。另方面，布尔什维克党于1917年取得了政权，由此诞生的苏维埃政府，在这个孤立于资产阶级世界上的广大国度中，自觉地建立一种在本质上不同于资本主义的经济。

    正如一切人类社会那样，苏联社会的特点表现于经济活动的某些常数上面。社会产品分为必要产品的剩余产品。剩余产品的一部分用来发展劳动工具，生产资料。占有这一剩余产品的特有形式，决定了经济的特有能动性，其规律必须彻底加以揭露。通过研究苏联政府的经济政策从1917年10月以来所经历的各个阶段，可以清楚不过地看出这种特有的能动性来。

苏联经济的各个阶段

    1917年10月革命所产生的国家的领导人，布尔什维克领袖们丝毫没有要在他们的国家中建立一个完成了的社会主义社会的想法。他们同当时的马克思主义者一样，认为要做到一点，必须有明确的物质条件：大工业对小工业要占有绝对优势，工业对农业要占有绝对优势；生产力要发展到很高的水平；工人要有相应的技术熟练程度和文化程度。

    在1917年的俄罗斯，这些条件大部分都不具备。当时，布尔什维克领袖们只是把他们革命的胜利看做是国际革命的一个环节；革命在工业发达的国家，首先是在德国的胜利，应该创造必要的出发点，以便迅速向社会主义经济过渡。[1]
    这一国际革命的推迟和接着的失败，向党的领导人提出了一连串崭新的问题，这些问题，经典的马克思主义经济学并没有加以解决。这个党便根据指导它的实践的许多因素，作出了不同的答案。在这些因素中，最强大的终究是在国际和国家范围内阶级之间的力量对比，以及社会加于该党的各种重大压力。

    第一个布尔什维克政府的纲领并未规定要立即没收全体资本家的产业。它只致力于普遍建立工人对生产的控制，劳动者首先应该学会管理工作，同时监督资本家经理（2）。此外，纲领规定把银行合并为独一国家银行，实行国有化；对经济的主要垄断部门逐渐实行国有化；不承认外债，对土地和矿山实行国有化，与此同时，把土地分给农民。所有这些措施并未意味着俄罗斯经济的社会结构发生质量上的大变化。

    但是，工人主动性的蓬勃发展；工业家和行政管理人员的不合作和随之而来的破坏活动；白色恐怖和红色恐怖的相继发生；全面内战的爆发在三年中造成全国四分五裂的局面；外国军队对内战的干涉——所有这些事件，把布尔什维克政府的长期计划打乱了，并把政府推上了迅速改变经济结构的道路。由于对银行、批发商业、全部工业、全部外国资产实行国有化，由于国家垄断了对外贸易，从1918年起，新的经济和社会结构便在俄国创立起来。

    在一个堡垒四面被人围困的情况下，一个叫做“战时共产主义”的经济体系组织起来了。一切经济活动的计划化，与其说是有计划发展经济的措施，还不如说是一种配给制度。商品生产受到极度的限制。1918年11月21日法令规定对全部商业实行国有化。工人和公职人员的工资一大部分以实物支付：实物工资部分在全部工资中所占比例1918年下半年平均是27.9%，1921年第一季度是93.7%（3）。城乡交流衰落，最后成为物物交易。武装的工人队伍不得不从农民手中夺取城市所需的食粮（1918年8月6日法令）。工业生产直线下降，愈来愈只限于供应军队[2]。币制在飞腾的通货膨胀压力下宣告崩溃。全部经济活动陷于瓦解。

    与革命运动在世界各地高涨的同时，红军在内战中获得胜利。接着，布尔什维克政府认为，提高生产能力成为这个政权生存下去的首要条件。为此，便组织退却，缓和那些标志着“战时共产主义”的取消一切商品生产极端形式。这就是“新经济政策”。实物税代替了征用办法，使农民能保存一部分可以在市场上出售的农产品。批发和零售商业的自由也恢复了。从1923年起，91.4%的商业企业是私人企业，它们的营业额在商业总营业额中占83.4%。财政制度健全了（5），卢布稳定下来，实物工资也取消了。同资本主义国家的贸易关系得到了恢复。苏联并在国土上准许外国资本承办企业，以便加速生产能力的发展。手工业和私人小工业可以自由发展。1923年，计有十四万七千四百七十一家私人的小工业企业，使用工业总劳动力的12.4%。1925—1926年，这些企业提供工业生产的20%。

    新经济政策获得了无可否认的成功。从1926年起，无论在工业或农业方面，生产能力的发展水平都达到和超过了战前的水平。1927—1928年，平均实际工资等于1908年的两倍，比1913的两倍，比1913年增加了将近90%（6）。政府开始运用已经掌握的资源来发展国营工业。

    但是，这一发展落后于农业的恢复和人口的增长，既不足以满足农民对工业消费品的需要，也不足以吸收农村的剩余劳动力。这样，不仅城市中发生长期失业，[3]而且落后国家农业的两大传统创伤也扩大起来：农产品和工业品的价格发生剪刀差而农村则人口过剩[4]。

    与此同时，在农民中发生了阶级分化[5]。富农把供应市场的一大部分剩余产品集中在自己手里。早在1923年，斯特鲁米林就指出：只有15%到20%的农民有小麦出售（11）。直至1926—1927年，实物税还不是累进的。这种实物税加上贫农既缺少贮备，又缺乏运输工具[6]，因而便利了富民把商品粮集中在自己手里。至于供应城市和保证工业积累所必不可缺的这部分农业剩余产品，富农们要求以足够的工业品来交换。在得不到俄罗斯产品供应的情况下，他们便期待世界市场来满足他们的需要。这就意味着苏联半资本主义势力同世界其余地区的资本主义势力合流。国家如果不能够完全掌握住对外贸易，那就会断送掉俄国迅速发展工业的一切可能。

    事实上，从1923年起，布尔什维克党内便就国家部门（主要是大工业）和私人的农业和商业部门之间的关系，展开了讨论。在这场辩论中，反对派坚持必需迅速实行工业化，以免苏联的富农分子同世界市场合流，同时，必须日益满足农民对工业消费品的需要来维护工农联盟。由于同一理由，反对派首先起来坚持必须有一个工业化的全面计划并在大工业中加速积累（13）。

    中央委员会的大多数反对这一想法。1924年，米高扬攻击托洛茨基的经济发展单一计划，认为这是“乌托邦的最高峰”（14）。斯大林认为，苏联需要德涅伯河水闸（计划中的第一座大水闸），就象一个没有牛的农民需要一架唱机那样（见多伊彻所援引1926年4月中央委员会会议记录）（15）。拉庇图斯和奥斯特罗维季场诺夫在1927年他们发表的政治经济学大纲中，阐述了官方的论点，他们写道：

    “近几年来，普列奥布拉任斯基固执地强调不惜损害由于工业品价格高昂而受到剥削的农民，实行超工业化的政策，这种政策是这些前提的必然结果……恩格斯和列宁在原则上采取的态度显然意味着完全不同的结论。应该实行降低物价的政策，使农民体会到资产阶级专政和无产阶级专政之间的区别，使农民能够积累（！），使个体户得到发展而不是衰落，使小生产真正能够避免资本主义发展的道路（16）。”

    而一向忠实地解释苏联领导人官方论点的莫里斯·多布于1928年仍写道：

    “托洛茨基以‘俄罗斯往哪里去？’为他的书的书名（1926年），这个问题的答案取决于比作者所提出来的更广泛的条件。它不仅取决于国家工业将来的迅速发展——比俄罗斯经济的所有其他因素的发展更为迅速，甚至比其他国家的工业发展更为迅速——而且取决于这一事实，即：在城市和乡村中，新的阶级差别和新的特权是否重新出现……因此，对于反对派的批评，官方的答复是坚决驳斥所谓新资本家和富农，象反对派所设法描绘那样迅速增加。它（官方的答复）也否认，（个体）农民日益繁荣意味着和必然促成资本主义复活。这就是反对派的根本错误，他们对新经济政策的错误认识和他们认为工业应在牺牲小生产者利益的情况下发展起来，而不是在同时使小生产者富有起来的情况下得到发展这种信念……问题被错误地说成是国家工业繁荣和农民农业繁荣之间的对抗性竞争：相反地，后者可以比前者发展得更快，而不会因此成为资本主义的自发势力。在农民手中的这种私人积累的增长，有人把它说成是危险的（原文如此！），与此相反，如果能够把它吸引到合作事业、国家公债和储蓄银行方面来，它可以成为社会主义积累的力量的源泉（17）。”

    这一辩论在生活中得到了解决。1927—1928年冬季，富农们捏住了苏维埃国家的脖子。他们拒绝把食物交给城市，在这方面，发动了一场真正的罢工。此外，多布在他以后的一部著作中承认了这一点（18）。[7]布尔什维克党的这一部分领导人多年来低估了危险，拒绝采取充分的措施，但从1928年起，在恐惧的影响下，他们却从一个极端倒向另一个极端。“国家在损害农民利益的情况下，”在反对派从来没有想象过的规模上，实行“超工业化”[8]。

    由于这一事实，苏联人民不得不为迅速工业化付出可怕的代价，本来这个代价是可以避免的。1927年12月，官方的作者克尔兹扎诺夫斯基曾估计，要实现第一个五年计划的总的目标[9]需要投资一百七十亿金卢布（21）。由于把投资集中在五到七年间（1928－1934年）进行，而不是分开在十到十二年间进行（原来是预定在这个期限内进行的，如果从1923－1924年起就开始加速工业化，本来是可以做得到的），每年的负担要沉重得多。此外，由于决心压缩实验期，缩短期限，政权便大大增加了事业的费用，导致了严重的浪费和损失。

    最后，巨大的资源没有得到利用，并且遭到破坏（特别是由于农民屠宰牲畜）。[10]国民经济的损失，单是农民积累资金一项就达四十亿至五十亿金卢布（22）。如果把精简臃肿的行政机构可能节约的费用——估计每年可达十亿金卢布——加进去，那么，可以得出结论说，本来可以获得的成就要比头两个五年计划所得到的成就大得多，而不一定要苏联人民在1929——1933年期间付出惨重的牺牲。

    不管怎样，工业生产提高的速度最先虽然定得太低，年增长率为5%到8－9%）（23），到这时候竟提高到20%，以后，在大工业方面，甚至提高到达23.7%。第一个五年计划诸实施。接着在1930年2月1 日正式开始实行斯大林在1929年12月27日的演说中所宣布的强制合作化政策。富农被“消灭”了，也就是说，数以百万计地被流放到西伯利亚去。集体农庄的数目由1929年的3.9%，跃升到1931年的52.7%，1934年的61.5% 和1937年的93%（24）。二千五百万小农户合并为二十四万个叫做集体农庄的生产合作社和四千个叫做国营农场的国家农庄。

    但是，苏联工业还不能用现代化的农业机器装备集体化的农业企业。此外，强制集体化遇到了大多数农民的顽固的反抗。在1929－1933年期间，农民大规模屠宰牲口（25）。农业缺乏牵引力的问题日益严重。于是，政府不得不重新退却。

    1935年，集体农庄的新章程给予农民以永久经营一小块自留地的权利，自留地面积由零点二五公顷到一公顷不等，随地区而异。他们还得私有一座房子，一头母牛，几头绵羊山羊和家禽等的权利（26）。由于这些措施，农业生产，特别是苏联的牲畜显著增长，与此同时，拖拉机也大批开到了农村。

    1941年战争的爆发是乡村对城市全面报复的信号。由于食物缺乏，特别是在丧失了苏联西部最富饶的农业省份后，农民出售他们的产品时，不断抬高价格。为了鼓励增加食物的生产和改善城市的供应，政府准许发展集体农庄市场，农民可以在这些市场上自由地公开出售他们的产品。他们在零售商业总额中所占的份额由1939年的15.9%上升到1942－1943年的44.5%（27）。这样，在农村中便积累了大量钱财，出现了家产百万的集体农庄庄员，国家发行了有终身利息的公债，设法吸收这部分钱财。但是新富农开始改变集体农庄的章程，并把集体所有的大片土地据为私有。据估计，这些被据为私有的土地在战争的翌日将近达到五百万公顷（28）。

    但是，战争一结束，一俟战时经济重新改为平时经济的危机解决后，国家便重新把农业局势掌握在手里。通过严格的币制改革，吸收了农民所积累的剩余购买力。对集体农庄庄员的自留地，特别是对他们的家畜，展开了有计划的进攻[11]。集中集体农庄的措施和创建农业城市的措施更加强了对农村的这一攻势。由于遇到了农民的消极抵抗，由于农业生产停滞和牲畜减少的危局，政府再一次实行退却（1953年夏季），并设法刺激集体农庄庄员的个人主动性和利益。

    这时候苏联经济的特殊结构具有以下特点：

    a) 工业，批发商业和大部分零售商业，以及对外贸易，银行和运输事业的整个体系都国有化了。实际上，全部机械的生产工具和交换工具都是国家的财产（只有卡车是集体农庄的财产）。

    b) 农业中一个具较小的部门也国有化（国营农场）。

    c) 大部分农业企业是生产合作社会，合作社的土地是国有化了，但收益则无限期地归集体农庄所有。集体农庄的劳动工具和牲口是合作社的财产。但拖拉机和农业机器则系国家的财产，由机器拖拉机站租给集体农庄，收取实物代价[12]。

    d) 在手工业和零售商业中，还有一个相当重要的非国有化的合作企业部门。

    e)在农业中，同样地有一个私有部门，其中包括少数个体农庄，除此之外，还有集体农庄内部收益归每户农民所有的自留地，以及集体农庄中属于每个农户私人所有的颇大一部分苏联牲口。1937年，这些自留地相当于小麦播种面积的4%；但是，农民靠这些自留地和私有牲畜得到的全部收入在苏联农业总收入中占相当重要的一部分（31）。事实上，私有部门在1938年占有苏联50%的牛，55%的猪和40%的山羊和绵羊。在战后1948年，这些百分比分别下降为35%，20%和20%（32），这主要不是由于集体农庄牲口的增多，而是由于私有牲口减少。然而，到1953年，私有部门仍拥有苏联奶牛的半数（33）。1955年10月1日，私有部门占有46%的牛（和47%的奶牛），41.6%的猪和83%的山羊（34）。

五年计划的经验

    由于经济的这一特殊结构及其带来的必然结果——全面计划化和垄断对外贸易——生产力得到了惊人的发展。下列主要工业产品的生产数字最能够体现这一发展：

 | 1913 | 1928 | 1932 | 1937 | 1940 | 1946 | 1950 | 1955 | 1960
煤和褐煤 （百万吨） | 29.1 | 35.5 | 64.4 | 128 | 166 | 164 | 261 | 391 | 513
原油 （百万吨） | 9.2 | 11.6 | 21.4 | 28.5 | 31 | 21.7 | 37.8 | 70.8 | 148
电力 （10亿瓦时） | 1.9 | 5.0 | 13.5 | 36.2 | 48.3 | 48.6 | 91.2 | 170.1 | 392
生铁 （百万吨） | 4.2 | 3.3 | 6.2 | 14.5 | 14.9 | 10.0 | 19.2 | 33.3 | 49
钢 （百万吨） | 4.2 | 4.3 | 5.9 | 17.7 | 18.3 | 13.3 | 27.3 | 45 | 71
工作母机 （千台） | 1.5 | 2.0 | 19.7 | 48.5 | 58.4 | — | 70.6 | 117.8 | 154
蒸汽和煤汽涡轮机 （千瓦） | 5.9 | 35.7 | 239 | 1,068 | 972 | — | 2,381 | 4,060 | 9,200
汽车 （千辆） | — | 0.7 | 23.9 | 200 | 145.4 | 120.8 | 362.9 | 445.3 | 524
收音机和电视机 （千台） | — | — | 30 | 194 | 161 | — | 1,083 | 4,024 | 5,900
拖拉机 （千台） | — | 1.3 | 48.9 | 51 | 31.6 | 13.3 | 108.8 | 163.4 | 238
 | 1913 | 1928 | 1932 | 1937 | 1940 | 1946 | 1950 | 1955 | 1960
水泥 （百万吨） | 1.52 | 1.8 | 3.48 | 5.5 | 5.7 | 3.4 | 10.2 | 22.5 | 45.5
窗户玻璃 （百万平方米） | 23.7 | 34.2 | 29.5 | 79.3 | 44.4 | — | 76.9 | 99.8 | 147
肥皂 （千吨） | 128 | 311 | 357 | 495 | 700 | 245 | 816 | 1,075 | 1,500
毛织物 （百万米） | 103 | 97 | 91 | 105 | 120 | 71 | 167 | 200 | 280
棉织品 （百万米） | 2,582 | 2,678 | 2,694 | 3,448 | 3,954 | 1,900 | 3,899 | 5,940 | 7,200
皮鞋 （百万双） | 60 | 58 | 86.9 | 183 | 211 | 81 | 203 | 274 | 419
结晶糖 （百万吨） | 1.35 | 1.28 | 0.8 | 2.4 | 2.16 | 0.47 | 2.5 | 3.4 | 6
纸 （千吨） | 197 | 284 | 471.2 | 832 | 812 | 517 | 1,193 | 1,862 | 3,090

    这些数字清楚地表明苏联从十月革命胜利以来所走过的大道。苏联由一个落后的、主要是农业的国家成为世界上第二工业大国，至少，从总产量来看是这样，例如在基本原料方面，在电力和工作母机方面，它的产量超过了英国和德国产量的总和。苏联工业的进展主要并不是因为它需要消除它同最先进的资本主义国家工业之间的巨大距离。当这个距离大体上消除后，这一进展仍维持下去。这时，这主要表现于机器的发展的现代化方面并表现于生产自动化的努力上。第四个和第五个五年计划最杰出的成就便是在这方面取得的。从1953年起，苏联拥有各种类型的工作母机一百三十万台（比战前多了一倍），而第二资本主义大国英国1950年只有八十八万台。这时，美国计有工作母机一百八十万台，但质量要比苏联的机器高。

    另方面，如果是不是从绝对数字来看，而是从相对数字，即按人口计算来看，那么，苏联的落后状态还远没有扭转过来。1960年，钢的生产能力在美国平均为每人八百二十公斤，在比卢联邦是一千三百公斤，在西德是六百五十公斤，在苏联则不到三百二十五公斤。下表是几种基本工业产品的类似的对比：

1960年按人口计算产量

 | 法国 | 意大利 | 英国 | 西德 | 美国 | 苏联
电力（千瓦时） | 1,590 | 1,100 | 2,490 | 2,055 | 4,670 | 1,300
硫酸（公斤） | 44 | 42 | 53 | 60 | 90 | 24
水泥（公斤） | 315 | 313 | 252 | 470 | 311 | 203

（35）

    显然，苏联按人口计算产量仍大大落后于美国、英国和西德，但是可以相当快地超过法国，并且在某些基本指数上，已超过了意大利。

    在私人消费方面，苏联按人口计算产量和最先进的几个资本主义国家比起来，距离更加巨大。关于这一点，苏联方面的资料提供了下面一个表：

1958年平均每人消费量

 | 苏联 | 美国 | 英国 | 西德 | 法国
肉和腌肉（公斤） | 38 | 73.7 | 48.3 | 38 | 64
奶（公斤） | 290 | 240 | 209 | 157 | 152
糖（公斤） | 26 | 45.3 | 38.1 | 25 | 25
蛋（公斤） | 6.5 | 22.4 | 12.9 | 7 | 11
棉布（米） | 28 | 54.3 | 25.6 | 21.9 | 30
毛呢（平方米） | 1.84 | 2.7 | 5.6 | 4 | 3.9
内衣针织品（件） | 1.9 | 11.6 | 5.11 | 5.3 | －
皮鞋（双） | 1.7 | 3.5 | 2.6 | 2.2 | 1.1

(36)

    至于耐用消费品和住宅，距离还要显著得多，1960年，在美国每千名居民中有收音机一千零三十台，在加拿大有六百台，英国和西德将近三百台，法国二百五十台，苏联二百四十台。

    消费品工业的发展落后于生产资料工业的发展是斯大林时代苏联计划化的一般特点。这是苏联领导人冷静地确定的优先选择的结果。据马林科夫所述，1929年到1953年，在重工业中的投资有六千三百八十亿卢布，在运输系统中有一千九百三十亿卢布，而在轻工业中，则只有七百二十亿卢布。因此，从1928年到1937年，煤、生铁和钢增产了三倍，电力增加了六倍；从1937年到1950年，煤和电力的生产再次增加了一倍，而生铁和钢的产量分别增长了50%和60%。另一方面，毛呢，棉布和糖从1928年到1937年同期，只分别增长了解情况10%、20%和75%，从1937年到1950年，只分别增长了60%、10%和4%（37）。

    居住条件是特别可怜的。从1931年到1940年间，房屋建设跟不上流入城市人口的增长。有效居住面积从1913年的每人七点三平方米下降到1940年的六点九平方米，而到1950年才重新达到1913年的水平，到1955年增至七点七平方米，这些数字只适用于城市（38）。1956年的城市居住密度是每间房子一点六人，而居住条件最坏的四个西方国家法国和意大利1954年的居住密度分别是一和一点二五，并且房子要比苏联的大（39）。

    从苏联现今达到的发展程度来看，苏联公民的生活水平低于可能达到的水平。工业化首先是在不利于群众消费水平的情况下实现的。早在1929年，苏联杂志《计划经济》（Planovoié Khozyaistvo）便曾写道：支付计划所需的资金，就好象是把消费锁在一个铁环里面（40）[13]。

苏联经济的社会性质

    在这些材料的基础上，可以估计苏联经济的性质及其发展规律。同许多设法使用马克思主义分析方法的社会学家所说的相反[14]，苏联经济并没资本主义经济的任何基本特点。只是形式和表面现象可能把研究苏联经济的社会性质的观察家引入歧途而已。

    确实，高速度工业化所采取的形式是猛烈压缩工人和农民的消费来实现“原始积累”，正象资本主义原始积累是以加剧人民贫困为基础的[15]。但是，除了得到大规模外援的情况外，任何加速积累，只有通过增加生产者没有消费掉的那一部分社会剩余产品，才能实现。不论这种现象是在哪一种社会里出现，情况总是这样。这完全不是什么资本主义所固有的特点。

    资本主义积累是资本的积累，也就是剩余价值的资本化，目的是通过这一资本生产更多的剩余价值。利润是资本主义生产的目的和动力。苏联的积累是作为使用价值的生产资料的积累。利润既不是生产的目的，也不是生产的主要动力。这只不过是国家手中的一件辅助工具，用处在于便利计划的实现，和检查每一企业执行计划的情况。

    由于资本主义生产是追求利润的生产，它主要是建立在争夺市场的竞争上的生产。即使资本主义积聚已达到最高程度，即使垄断集团以主子的姿态进行统治，竞争仍然在旧的和新的形式下存在。正是这种竞争决定了资本主义生产的无政府状态。根据生产和积累的数额以及增长速度作出的决定是私人的，是互不相关的。因此，资本主义经济的任何“组织”都注定是支离破碎和不充分的。

    另一方面，苏联的计划化是真正的计划化，因为国家掌握了工业的全部生产资料，从而可以集中地决定生产和积累的水平和增长率。无疑，在这种计划化的范围内依然存在着无政府状态的因素，但是其作用正好可以同“计划化”的因素在资本主义经济中的作用相比：这些因素校正了而不是取消了经济的基本社会特点。

    资本主义经济，完全以利润为依归，是按照十分明确的规律发展的，这些规律是：平均利润率下降；资本流向利润率高于平均利润率的部门；资本的积聚和集中导致追求垄断性的超额利润等等。正是从这些规律中产生出资本主义经济现阶段的特点。苏联经济则完全摆脱了这些规律和特点。虽然，在苏联的疆界以外，亚洲的大片领土是对它开放的，但是，它只向那里“输出”少量“资本”，尽管在这些国家中，由于“资本有机构成”较低和劳动力较便宜（象中国、外蒙古和越南北方等），“利润率”肯定是更高的。虽然在重工业中积累起巨大的“资本”，但是投资仍继续首先注入这一部门，而不是象资本主义经济在其没落阶段那样，愈来愈转向外围部门。对生产的人为限制，农业的马尔萨斯主义，取消技术发明，更不用说周期性的“生产过剩”危机，生产局部停顿或甚至毁灭一部分生产等——整个资本主义经济，包括工业上远不如苏联发达的国家（日本、意大利、阿根廷、巴西等）的经济所特有的这一切现象，自从1927年以来，也就是说，自从三分之一世纪以来，在苏联经济中，是无法找到的。

    世界资本主义经济形成一个整体。即便是竭力推行自给政策的国家——第二次世界大战前夕的日本、纳粹德国和日内瓦“制裁”时期的意大利等——都不能摆脱资本主义世界市场的总形势的影响。1929年危机和接着在1938年爆发的危机，在所有资本主义国家的经济中，包括“自给自足主义的”国家在内，都留下了深刻的烙印。

    另一方面，苏联经济虽然同资本主义世界经济保持一定的联系，但却不受世界经济形势波动的影响。事实上，苏联经济最突出的高涨时期正好是资本主义世界经济的危机、萧条和停滞时期。

    在这种情况下，硬说苏联同其他大国（美、德、日等）的竞争，首先是可能采取军事形式的竞争，证明了苏联经济的资本主义性质，这也是一种错误的说法。很明显，今天在地球上一大部分地区建立起来的任何一种非资本主义经济，都是与四周围的资本主义暗中敌对的。这种情况必然产生许多地理、军事、经济、贸易的切身需要。但这并不是资本主义的竞争。因为资本主义竞争是争夺市场和争夺利润的竞争，而这却正好是从互相对峙的苏联和资本主义世界的不同社会性质产生出来的竞争。

    在现代资本主义经济中，出现了各种发展倾向：例如完全垄断工业的倾向，取消“古典的”私有制的倾向，经济同国家合而为一的倾向，“经济计划化”倾向等。简单地认为苏联经济就是这些发展倾向的“结果”，同样地是谬误的。事实上，苏联经济本身辩证地否定了这些倾向[16]。

    在现代资本主义经济中，“经济计划化”，国家与经济的日益合而为一，对神圣的私有权偶有侵犯，这都是在有利于垄断资本的情况下进行的，目的在于维护和保证垄断集团的利润。国家与经济的合而为一，实际上只不过是垄断集团利用国家机器，全面控制经济而已。而在苏联，国家对经济的管理，生产资料私有制的取消，经济与国家的合而为一，是通过剥夺和消灭作为阶级的资产阶级而实现的。现代资本主义把自己的发展趋势推到了极限的资本主义。苏联社会则是对资本主义社会主要特点的毁灭和否定。

    对于经济制度的社会性质来说，结构的彻底改变是最好的指标。当一个资本主义国家占领另一个资本主义国家的领土时，社会结构并没有随之而发生任何彻底的改变：德国对法国的占领，法国、英国和美国对德国的占领，清楚地证明了这一点。

    另一方面，德国对苏联西部省份的占领和以后所谓“人民民主”国家并入苏联势力区，都使结构起了质的变化。更用不着谈东欧资本主义被消灭的事实了，这已经是大家所熟悉的事情。大家知道得较少的是纳粹占领者在苏联为了重新实行生产资料私有制而采取的措施。扎普罗泽铝工厂为德国托拉斯联合制铝厂股份公司所霸占。在德国三家最大银行出资经营的东部矿山及冶炼股份有限公司的范围内，弗立克康采恩和赫尔曼·戈林冶金工厂在德涅伯钢铁股份公司的名义下，霸占了顿涅茨的钢铁厂。济根诺机器制造股份公司霸占了德涅伯罗彼得罗夫斯克的伏罗希洛夫工厂。克虏伯托拉斯夺取了马留波尔的两家工厂，克拉马托尔斯克的两家工厂和德涅伯罗彼得罗夫斯克的一家工厂。它得到了经营这些工厂的权利，按规定，战争结束后，这些工厂就要成为这家托拉斯的财产（45）。此外，1943年，克虏伯还下令全部拆卸马留波尔的电气化钢铁厂，并把它迁到布累斯劳。法本托拉斯在俄罗斯筹办了东部化学股份有限公司和东部氮气股份公司。从1943年5月的《法兰克福日报》上，我们得悉，在三天之内，在俄国被占领的土地上，就建立了七家德国私人企业（46）。

    至于说，苏联经济是一种新型的、既不是资本主义也不是社会主义的经济，而是“经理们”的（伯纳姆）、官僚的（罗拉）、官僚集体主义的（布鲁诺、里兹、夏希特曼等）社会，是由一个“新阶级”领导的（米洛文·纪拉斯）社会，这些理论也是不能成立的。这些理论的拥护者正确地否认苏联的生产方式有任何资本主义性质。但是他们想象不到，在苏联的非社会主义的东西——极大的社会不平等；官僚主义的特权，生产者缺乏自决权等——是资本主义遗留的和资本主义包围的产物。

    他们把过去的这结渣滓看做未来社会的萌芽。但是，他们指不出这个社会明确的特征，也指不出这个社会特有的能动性（除非只限于重复一些陈词滥调和每过一阵子就为事实所否定的无稽之谈）[17]。他们指不出，哪一种在质量上不同于苏联的生产方式能够适应资本主义向社会主义过渡的时期。

    实际上，苏联的经济包含着矛盾的特征，不论是苏联经济的辩护士也好，庸俗的批评者也好，都未能把这些矛盾的特征联系在一个全面的观点里面。

    辩护士们竭力强调苏联没有生产资料私有制，生产力[18]和人民的技术与文化的一般水平不断地迅速提高。确实，这一切证明苏联不是一个资本主义国家。但要是从这里面得出结论说：当存在着历史利益和有时甚至是眼前利益都相对立的阶级——工人阶级和农民阶级——的时候，当社会不平等大大加剧的时候，当生产力的发展水平仍低于最先进的资本主义国家所达到的水平时，就已经是一个社会主义国家了，那末这种结论却是谬误的。

    “国家资本主义”论者正确地指出了存在于苏联的不平等现象和分配标准的资本主义性质。但是，当他们认为苏联的生产方式也是资本主义生产方式的时候，他们便犯了把局部一般化的错误。“官僚集体主义”论者正确地指出了苏联生产方式的非资本主义性质。但是，当他们否认分配标准的资本主义本质时，他们也犯了把局部一般化的错误。事实上，苏联经济的特点就是非资本主义的生产方式和根本上仍是资产阶级的分配方式的矛盾的结合 [19]。这种矛盾的结合表明一个经济制度已经超过了资本主义，但仍未达到社会主义，它正经历着从资本主义到社会主义的过渡时期，正如列宁曾经指出的那样，在这个时期中，经济必然把过去的和未来的特点结合在一起（49）。

苏联的“经济范畴”

    多年来，苏联国内国外对于商品、价值、货币、价格、工资、利润等“经济范畴”的残余，讨论得很多。为了充分解答这个棘手的问题，必须从苏联经济是从资本主义向社会主义过渡时期的一种矛盾的经济这种特点出发才行。

    在社会主义社会中，人的劳动产品具有直接的社会性质，因此是没有价值的。这不是商品，而是使用价值，是旨在满足人类需要的产品。在这样一个社会中，工资是不存在的，而“价格”的唯一意义只是便利社会会计工作而已。苏联存在着这些“经济范畴”，这就清楚地表明了这个国家还不是一个社会主义国家。

    但是在人类经济史上，商品生产要远远超出资本主义这一个时代的范围。它是从家长经济或奴隶经济中的小商品生产开始的。只有在充分发展的社会主义经济中，生产出大量的使用价值时，商品生产才会消失。商品生产是不能人为地加以“取缔”的。它只能逐渐消亡，与此同时，经济愈来愈有能力保证满足每一个人的基本需要，因此，分配不再是以交换，以准确计量的等价物为基础了[20]。

    只要生产有一天仍不能这样满足人类的基本需要，那么，中心的经济问题仍然是数量匮乏的——在不同程度上相对的——消费资料的分配问题，这一分配必然是受到客观标准支配的。在从资本主义到社会主义的整个过渡时期，人类劳动和这一劳动所生产的消费品彼此之间的交换支配着分配的领域。谁说交换就得说商品生产。使用价值的匮乏延长了交换价值的寿命。

    在从资本主义到社会主义的过渡时期中，商品生产的残余——局部的或全面的——是这一个时期所固有的特点。但是，在正常情况下，这一残余只关系到消费品部门（最多关系到生产资料部门的农业和手工业外围）。随着社会掌握工业、银行、交通工具、主要的分配中心，这些国有化企业所生产的生产资料和交换资料便丧失了商品的性质而只有使用价值的性质。即使这些使用价值形式上由一家国营企业“卖给”了另一家国营企业，对于整个经济来说和对于每个经济单位来说，这纯粹是结算和一般检查计划执行情况手续而已。在货币形式上，也显出差别来。生活资料是用银行钞票来买的，而生产资料的流通则仅靠账本货币，纯粹是记账而已。除小工具外，用现金购买生产资料是受到禁止的(51)。

    苏联的情况并无二样，拨给集体农庄市场生资料，生产者并未消费掉的生活资料，国家未予保留的工业和手工业消费品[21]，都具备商品的一切显著的特点。只有它们的总量是“计划化”的。在各个消费领域之间，在城乡之间，在各个阶层消费者之间，这些产品的分配是根据市场规律盲目进行的，这些规律至多只是受到官僚主义主观专断的“调整”而已（53）[22]。至于生产资料，首先是国营工业所生产的生产资料，则已丧失了商品的性质，因为不仅它们的总产量，而且它们的分配都是预先由计划规定的。

    事实上，从分配的观点来看，生产资料分为三类：

    a） 基本资料，共计一千六百种产品，这些产品主要的原料（钢及合金钢、煤炭、石油、铁和有色金属、橡胶、主要化学产品、电力），主要的机器和机动的运输车辆。这些基本资料不是由企业或企业集团售卖的，而是由部长会议根据计划所规定的数量分配给需要这些资料的企业（付款是纯粹形式上的，通过账货币进行）。

    b）定额分配的资料，即比较丰富而较为次要的产品（木材、玻璃、火柴、电风扇和熨斗等），这些产品由政府各部分配，计划只规定分配给每一工业部门和每一地区的总产量分配定额。只要这些定额未被超过，每家工厂都可以向有关各部的商业代理处买到这些产品。

    c）分散分配的资料，各企业可以直接向生产者购买这些资料：农业和手工业物资，地方工业的某些产品等（55）[23]。

    只要分配问题有一天仍处在生活资料相对匮乏的支配下，货币就仍旧是进行这一分配的最有效的工具。在过渡时期的一切社会中，情况总是这样，货币能为消费者保存某种的选购自由，便对官僚主义调整者的彻底入侵形成一项有限的但是实际的屏障。同时，货币是最简单的工具，可以用来比较各企业的生产费用，从而衡量它们的生产效率；事实上，在所有各方面，它都是最富有伸缩性的经济计量工具。

    但是，在过渡时期仍存留下来的货币失去了资本主义经济中作为其特点的一系列基本职能。在这时的市场条件下，它自动地不再能转变为资本，因为私人占有生产工具受到禁止（工业），或大大受到限制（农业，手工业和商业）。因此，劳动力作为能带来剩余价值的商品而由私人购买的情况消失了，货币不再是利润和收入的自动源泉。它不再是吸引着全部经济活动的最初和最终的资本形式了。在资本主义制度下，剩余价值只是在货币的形式下才有可能实现。代替这种情况的是，国家直接占有以使用价值形式出现的社会剩余产品[24]。货币只是通过在农业和小商业中原始积累的基本过程，才合法地或非法地重新成为资本[25]。只要生活资料匮乏的情况存在下去，经济的自发势力就会助长这一货币重新变成资本的过程，为了加以制止，国家采取强制办法是必要的。

    由于在一切方面，经济核算都是以计算货币成本作为基础的，因此，总的说来，价格继续围绕着价值而波动。但是物价的形成过程不再是一个自动的过程。事实上，价值规律只是在小商品生产中才“纯粹”适用。在资本主义社会中，价值规律是通过利润，资本向利润率最高的部门来回流动，利润率的均分和生产价格的形成等等的影响而发生作用的。在过渡时期的经济中，价值规律则通过计划的分光镜而发生作用。物价成为计划化的工具，成为国民收入在生产性和非生产性消费之间进行分配的工具，成为在经济各部门之间分配投资等等的工具。

    在苏联社会中，工业品的售价是这样形成的：那就是在成本（生产费用）上，加上利润率和对营业额的级差税，这一利润率和税项是由计划预先规定的。

    “价格不再是生产费用的货币等价物。价格是重新分配国民收入的主要工具（58）。”

    苏联政府为了在某些工业部门规定投资率，为了鼓励或阻止这些部门产品的消费，主要手段是在这些部门里把价格规定的得多少有点专断。在资本主义经济中，成千上万个私人就消费或投资作出的决定相互影响而事后发生的情况，在苏联，则大体上是中央计划机关事先作出决定所产生的结果（59）。

    最后，关于利润，至少在国营部门，利润已完全失去了它在资本主义经济中所起的作用，即经济的基本动力作用。毫无疑问，它仍然是促使官僚资本主义者对实现计划和降低成本发生兴趣的一种办法。由于把成本降至低于计划规定的水平而得到的额外利润，部分地在“经理基金”（“企业基金”）的形式下，交给企业经理们支配。但是，这只是一个简单的技术问题。为了达到相同的目的，也可以采取分发奖金，或随着成本降低售价的办法。作为资金积累的源泉，利润也起着愈来愈大的作用[26]。但是，这一作用也是纯粹技术性的。苏联制度可以不必改变结构，明天便把利润的概念也取消掉，而在所有工业部门中按不同的比例征收营业税来供应资金的积累。

    非资本主义的生产方式和资产阶级的分配标准二者之间的矛盾 [27] ，是任何从资本主义过渡到社会主义的社会的基本矛盾。苏联的经济学家也或多或少明确地承认这一点。克隆罗德谈到了“两种关系之间的矛盾，这两种关系是：关于生产资料所有权的平等关系和关于在实际生产过程中使用这些生产资料的结果在事实上的不平等关系（61）”。但是，在苏联社会中，由于在“根据每个提供劳动的数量和质量[28]进行分配的论点掩护下，存在着官僚资本主义的特权，因此，这种不可避免的矛盾便更加恶化。

    商品孕育着资本主义生产方式的一切矛盾。由于商品是为一个不认识的市场生产出来的，所以可能卖不出去。无疑，在过渡时期，生活资料是商品，这恰恰是因为生活资料相对缺乏，生产不足的缘故。因此，在这个时候，普遍的生产过剩是不可能的；随着生产增加，国家可逐渐降低其价格。

    但是，由于分配不恰当，由于有一个时候价格过高，或质量低劣，某些商品可能卖不出去。它们的货币等价物就得不到实现，于是，从社会和国家的观点来看，它们的生产是纯粹的损失。

    苏联的报刊越来越多提到这些“卖不出去的存货”。1952年，斯大林诺（乌克兰）供应工人的商店中有六千万卢布的存货没有卖出去；在吉尔吉斯的奥希地区，存货超过计划规定数字的60%；1953年，在哈萨克斯坦有五亿卢布的意外存货；一系列的消费品不得不减价25%，否则就卖不出去；由于价格过高，许多干酪卖不出去；还有消息暗示，由于家庭用的电器突然增加供应，发生“暂时的失调”；还有突然实行分期付款购买办法等等（62）。

    苏联的理论家也承认了这一事实。例如，库利柯夫就说：“实践使我们深信……当商品积存在分配网中而卖不出去的时候，体现在这些商品中的劳动就得不到社会的承认（63）。”

计划经济和私人利益的刺激

    社会主义计划化和积累的正常动力是工业生产者保卫自己利益的自觉性和他们的创造主动性。但是，事实应该证实理论；生产者的努力一有提高，都应当立即体现为群众消费的增长。要是积累率过高，生产者不得不付出过大的牺牲，因而大大消弱了这种动力，那末官僚集团便成为积累的调节者和主要的管理者。这样，官僚集团就占有巨大的消费特权（金钱、住宅、奢侈品和其他稀有的消费品等）[29]。

    在半饥馑笼罩下和生活必需品极端匮乏的时期，这些特权是有极大吸引力的。但是，随着平均生活条件的改善，随着企业普遍发展，随着官僚们由于取得这些特权而不得不担负责任，这些特权的吸引力便相对减弱了。对清洗的恐惧，社会地位和完成计划的密切的关系，收入随着企业效率提高而提高的情况，都起着刺激官僚们关心增加生产的作用。但是，他们的收入愈增加，愈不能保证他们在消费方面得到新的满足，于是，官僚们便愈加热衷于保持他们已经得到的好处，而不再热衷于争取新的好处。这样，被看做是完成计划的主要动力的官僚私人利益便愈来愈同和谐地和迅速地发展经济的迫切要求发生冲突。

    官僚既然是企业的不可否认的主人，不受工人的任何监督，完全掌握了国家的财产，苏联政府为了取缔他们个人的不负责任的倾向，取缔盗窃和浪费国家财产，不得不于1935年实行企业自负盈亏的原则（经济核算制）。这样，官僚们的收入便取决于企业财政计划的完成。这往往同实现具体计划的需要、同产品的质量发生冲突，要不就直接同计划化发生冲突。

    巴可夫指出（65），为了完成财政计划，从1939年起，许多工业部门便根据自己的决定，不再生产某些种类的产品，而集中力量生产其他们产品，尽管这样做是显然同计划的指示相矛盾的。马林科夫在苏共第十九次代表大会上发表的演说中指出，这种恶习是国营工业中的经常现象：

    “哈尔科夫的电气设备工厂多年以来就把它的生产能力的30%到40%（！）用来生产所谓不确定的产品，也就是用来生产对于这种设备的企业来说绝对预料不到的产品……例如，这个工厂曾制造窗户闩，门的把手和其他小五金产品（66）。”

    《共产党人》杂志（67）说，1952年，棉纺工业比计划规定多供应了一亿九千七百万米的普通棉布和内衣，而比计划规定少供应了一亿八千三百万米的缎子和质量较好的布（人造丝等）[30] 1954年10月5日《真理报》（Pravda）指出，纺织工业和造鞋工业的许多企业拒绝制造数量充足的儿童衣物，因为这项生产“获利”较少。最近的工业管理改革的建立国民经济会议并未扭转这一局面。企业抱怨未能收到所需要的整套金属原料，因而造成“巨大损失”（68）。

    国家要求不断降低产品的成本，工厂经理们由于降低成本可以得到巨额奖金，因而同这种努力利益攸关，于是，工厂经理们便有计划地降低产品的质量来达到他们的目的。苏联作者杜雷斯基（69）估计，在重工业的年产值约一千亿卢布（1940年）中，废品和次品的价值“每年达数十亿卢布”。1940年上半年，由于送出次品而造成的损失，在机器制造业中，达全部生产费用的5.3%，在冶金工业中，达6.5%。十五年后，由于废品而造成的损失估计每年达六十亿卢布。在俄共第二十次代表大会上，弗罗尔·科兹洛夫估计，光是未使用的金属废料一项，苏联每年就损失约二百五十亿卢布（70）。

    官僚管理人员知道，要完成计划，就必须让“自己的”企业经常得到原料、辅助产品、电力等等的供应。因此，在这些资料相对缺乏的情况下，官僚管理人员便设法保护自己，不断要求比他实际需要超过很多的物资，因而又使匮乏情况更为严重[31]。古利克和约瑟夫·倍利纳都曾经根据他们同大批投奔西方的前工厂经理谈话，揭露了这种现象（72）。苏联杂志《计划经济》指出，一系列企业要求装备、自动化机器、材料、金属、木材等的数量，要比它们的需要和实际消费量高20%到30%。苏联的另一杂志《争取节约材料》（Sa Economiju Matcrialov）也发现在政府各部中有囤积大量物资的相同倾向。1955年，布尔加宁估计这些囤积起来的设备和材料达一百三十五亿卢布。沙布洛夫指出：“政府各部和各机关对国家投资提出了极度夸大了的要求。例如，它们曾要求1956年增加拨款六百亿（原文如此）卢布，即1956年全部投资的三分之一以上（73）。”

    事实上，官僚管理人员建立“库存”以便为自己创造安全余地，这种倾向发展得那么严重，以致他们企图有计划地掩盖和低估他们的企业的生产能力。苏联作者阿尔费耶夫和科罗特科夫曾在《计划经济》杂志中发表文章，题目本身是《争取人们充分报告和利用生产能力》就已经够说明问题了。在这篇文章中，特别提到了以下的例子：

    “在煤炭工业部中，一系列煤矿所使用的生产能力〔数字〕大大低于实际达到的产量……在木材和造纸工业部中使用的生产能力〔数字〕大大低于实际达到的产量（74）。”

    1954年8月4日《乌克兰真理报》（Pravda Ukrainy）列举一系列煤矿只利用生产能力75—80%，甚至50%。1954年7月30日谈到了许多没有利用其全部生产能力的钢铁厂。《真理报》又说：“在每个工厂中，都有巨大的后备力量没有得到使用。”

    约瑟夫·倍利纳概括他同流亡的苏联官僚们的谈话（75），写道：“所有企业经理提出的计划都不是从全部生产能力出发的，这种倾向年复一年地受到苏联报刊的指摘，就同配套计划没有得到完成那么样有规律。苏联作者阿克良举出基罗夫工厂的例子，这家工厂有五十多台机器没有得到使用，其中有些从1945起，有些甚至从1939年起便没有加以使用！（76）[32]
    《消息报》1953年3月3日发表的一篇文章举出另一个典型的例子，那就是木罗姆的捷尔任斯基机车厂的例子。这个厂两三年前得到的价值巨大的机器始终没有运转起来。由于工作和原料分配不当，全部机器每月平均有25%到30%的工作时间是闲着的。在弗拉基米尔的日丹诺夫拖拉机工厂，由于相同的原因，1952年完全停工的时间就有五万七千个工时。

    当时的苏联重工业领导人马雷切夫曾在苏共第十九次代表大会的会前辩论中宣称，由于生产周期性地中断，机器制造工业还使用不到其年生产能力的35%到40%（79）！1957年，赫鲁晓夫说，在苏联企业中，多余的金属铣床达二万五千台以上（80）。然而，在二十一次党代表大会上，阿里斯托夫提到了六万台铣床和一万五千台金属压延机长年以来“搁在仓库或者工厂的院子里生锈”。根据规定，这部分工具的折旧费不包括在日常生产的成本内，这也助长了把不用的工具堆积起来（81）。

    官僚们经常提出假报告，也是这种为了把计划化的要求和维护他们私人利益的作法调和起来的官僚主义技巧之一。

    这整个局面意味着官僚们对于国民经济的全面改善是不感兴趣的。每个企业设法完成计划——计划内的某些方面——而不管采用的方法对整个经济有什么影响。因此，二十五年来，宣传“严格完成计划”，“降低成本”，“进一步节约原料”，“更充分利用生产能力”，“更合理使用贮备”等运动一个接一个单调地进行。在一条“阵线”上获得的成功总是使另一条阵线遭到突破。1957年在匈牙利发表的一部著作的译本〔雅诺斯·科尔奈：《经济管理的超集中化》（J.Kornai, Overcentralization in Economic Administtration）〕非常触目地证实了这一论断。《前卫报》（The Guardian）把局面概括如下：

    “计划在数量上订得十分详细，就变得过分僵硬，因为它们不再照顾到顾客们的需要可能改变……要是改用价值数字的话，就有可能鼓励把生产转移到高价（单位）的产品上去。另方面，要是设法使用劳动生产率指数来检查效率的话，又会打击需要大量劳动的产品的生产。有计划减低费用的指数会促使人们牺牲产品的质量，减少品种和限制生产新的产品。当计划人员发现各不同指数造成的偏差后，他们又采用新的指数，以便制止这些偏差，这样下去，直到指数多得使计划化的主题和对象都乱做一团，毫无意义（82）。”

    还应指出的是，为了寻求各种办法来全面实现预定的经济发展，为了避免过度的停顿（萨夏德科在苏联共产党第二十一次代表大会上谈到了有一千七百九十亿卢布（！）投进未完成的建筑计划），苏联当局建议采用按单位固定资本计算生产作为计划测定的办法，这就非常接近资本主义企业计算“效率”的技术了（83）。[33]
    因此，企业自负盈亏同计划预先硬性规定价格相结合的制度非但没有解决，反而更加剧了这两方面的矛盾，即一方面是经济的计划性，另一方面是被看作完成计划的主要动力的官僚管理人的私人利益。如果说，不管怎样，苏联经济毕竟获得了巨大的成就，那么，这些成就之取得首先归功于公有生产资料的有计划发展比以前任何一种生产方式都显得优越。

官僚主义管理的矛盾

    由于苏联经济所特有的官僚主义管理，苏联经济的计划性和被看作完成计划的主要动力的官僚私人利益之间的矛盾，构成了苏联经济的主要矛盾[34]。其结果同另外两个矛盾结合在一起。这两个矛盾是从官僚主义管理中产生出来的，那就是：生产力的高度发展水平和生活资料匮乏之间矛盾，以及全面计划化的需要和官僚主义的超集中化的害处之间的矛盾。

    官僚主义管理造成过高的积累率，因而使苏联生产者和消费者群众不得不付出巨大牺牲。在最初四个五年计划中，伴随着生产力高涨而来的是生活资料极度匮乏。从绝对观点来看，这种匮乏随着工业化的进展有减轻的趋势，但是，从相对观点看来却越发加重了，因为千百万生产者的需要同时也有了发展。在生活资料缺乏的情况下，就不可避免地出现平行市场，地下生产和一系列不受计划控制的经济活动的现象。小商品生产经常地在计划经济的毛孔中复活起来。

    只要工厂经理的责任仍然是受到限制的，平行市场就不会扩展到生活资料的范围以外去。随着企业自负盈亏原则的实施，只要生产资料领域也是处在机器设备和原料等相对匮乏的现象笼罩下，平行市场就必然地扩展到生产资料的领域。为了得到奖金[35]，官僚管理人员就不得不在规定的日期，达到规定的产量。于是，他们便设法搜集必需的原料，例如象我们在上面所说的那样，向当局提出大为夸大的要求。但是负责分配原料和设备的上级当局知道这些物资稀少，因而朝着相反的方向办事。结果便出现经常的紧张局面。在这种情况下，工厂经理们毫不犹疑地拿出高过计划规定的价钱去谋到他们所需要的东西（89）。尽管有正式的指示，劝阻这样做，上级机关仍非常严密地监视企业之间的买卖交易。

    长年以来，官僚们设法摆脱这种过于严格的监督。最后，1941年2月举行的苏共第十八次代表大会朝这一方向采取了重大的决定（90）。从这时起，企业和中央机关之间的直接合同制度得到了推广。在规定交货条件时，谈判和竞争突然占了主要地位。与此同时，“企业不再重视计划所规定的指标以及它们上级机关所发出的指示，并且彼此之间进行非正式的联系。这样，它们便能在货币价值上超过计划规定的指标，而同时摆脱分配计划的严格要求（91）”[36]。

    由于这一理由，1949年4月21日的苏联部长会议颁布一项法令，建立中央机关和其他中央机构之间的每年总合同制度，企业之间的合同应在这个总合同的范围内订立[37]。但是，在得到政府一个部的准许时，企业之间的直接合同制度可以同每年总合同制度同时并存（95）。

    原料和机器设备的相对缺乏使计划处于无法完成的威胁下（96）。在这种鞭策之下，苏联官僚们不再限于在合法“合同”的范围内各显神通了。他们对这些受到垂涎的物资展开了一场真正的非法争夺战。这样，在计划经济的“背后”，出现了平行的生产资料生产和交易。

    阿奇米诺夫曾报导苏联前驻墨西哥商务专员基里尔·阿列克谢也夫一篇有趣的叙述，阿列克谢也夫本人曾经是苏联工厂经理。他叙述说，一家生产金属粉末的工厂积累起生产能力，大大超过了计划的指标，它在超额50%向国家上交规定的产品后，还保留自己日常生产的97%到黑市上去出售：

    “用非法手段搞到原料，成了一大群中间人和投机商的专业。一个工厂经理进行黑市买卖可以很容易发财致富。我曾经在一家工厂中领导过一个部门。这工厂要是等候政府送钉子来，就只好停工了……幸而，我们的经理认识一个人，这个人又认识一个同钉子有关的人，而钉子正好是我们通常所需的那一种。我们用一车皮的白铁产品换回一车皮钉子。我们有的是白铁产品，因为我们为了防备万一，曾要回来比我们需要多得多的产品。那些诚实的人用钉子换回来一车皮白铁产品，他们并不需要这些东西。但是他们知道莫斯科附近一个集体农庄需要这种产品，并且愿意用农产品来交换（97）。”

    在俄共第十九次代表大会上，马林科夫曾在他的报告中证实了这种现象。例如，他指出，某些企业没有完成计划，因为它们没法只在加班的钟点内去完成计划（原文如此）而用白天去为私人订货生产。

    在生产资料的这种平行市场上扮主角的叫做推动者（“组织者”），即多少从事非法活动的中间人。名义上，他是一家企业的职员，经常来往于全国各地，办理非法的“事务”。讽刺性的鳄鱼画报在1952年3月30日的一期中曾为这个人物画了一幅精彩的小漫画并且写了一首小诗，大意说，他什么东西都搞得到：铁，砖，木材，钉子等等……办法不外乎贿赂，也就是买通上级当局。在斯大林时代，苏联广泛流传这样一句俗话：“贿赂比斯大林还有力量”……这是不足为奇的。在俄共第二十次代表大会的会前辩论中，曾广泛地提出推动者的问题（参看1956年2月的《真理报》）。

    官僚主义超集中化的害处也同样是非常严重的。由于中央各部在处理工厂供应问题上连最微小的细节都不放过，同时对于自己本部门的职权则唯恐受到侵犯，因而有些企业，象哈尔科夫的“基罗夫”涡轮机和发电机工厂，就不得不从分散在苏联各地的一百五十个厂取得供应（98）。象列宁格勒这样一个城市每年输往其他城市将近十万吨金属产品，而与此同时，等于这个数量一半的产品却从其他城市输送到这个苏联的大城市（99）。在苏联共产党第十九次代表大会的讨论中，还提到更为荒唐的例子：

    “新西伯利亚的电器设备工厂具备生产生铁、铸件和其他类型的金属产品的丰富潜力。尽管这样，这个厂却不能接受订货。事情发展到荒唐的地步。根据主管部的计划司规定，这个厂所支配的工资基金只许根据零件的生产来调整，一切成品均除外。这样，工厂只能靠远地发电站的定货来维持生产……[要是没有这些定货]它就只好人为地压缩生产（100）。”

    部门利已主义的结果，造成“数以千计的”小营造业，小修配厂，小发电站，它们彼此独立地，在获利条件低的可怜的情况下[38]从事生产（见1957年5月8日《真理报》刊载的赫鲁晓夫演说）。在国民经济会议建立后，地方利已主义代替了部门利已主义。结果发生巨大的浪费并造成高昂的行政费用。光是苏联政府各部所属的供应、贮存和运输部门1955年就花费行政费用一百六十六亿卢布，即预算中全部工业投资的17%（102）。

    非资本主义的生产方式和资产阶级的分配标准二者之间的矛盾是苏联经济的基本矛盾，也是任何过渡时期经济的基本矛盾。但是，由于这种经济的官僚主义管理，这一矛盾便发展到最大限度并且具有明显的对抗性质。它发展为生产资料的使用价值性质和生活资料的交换价值性质之间的矛盾；货币在生产资料领域内的纯粹核算作用和货币在生活资料领域内所保存的作为商品的真正等价物的作用，这两种作用之间的矛盾。企业自负盈亏的原则又使货币在生产资料领域内重新成为支付手段。因此，在生产资料领域内，商品生产和商品流通重新出现的倾向以及必然随之而来的一切现象：计划化本身瓦解的倾向，就都显现出来。

官僚主义管理和工人的境遇

    在官僚主义管理经济的情况下，苏联在实施计划化时采用的积累率，加上这种管理形式必然造成的巨大浪费，使得生产者的生活水平开始时非但没有提高，而且大大下降。在这种情况下，强制，政治上的强制和经济上的强制（把最低工资降到最低生活水平以下），便成为政府促使工人阶级提高生产率的主要手段。为提高生产效率而进行的官僚主义的斗争使得社会不平等现象不断加剧，劳工法制订得愈来愈严酷。

    从1935年起，在工资最低的非熟练工人（女清洁工，守门人，看夜人等）和高级工程师之间的收入差别就达到一与二十之比（103）。1951年，访问苏联的一个比利时工会代表团也发现了相同的差别：一个女清洁工的每月毛工资是三百卢布，一个马丁炉第一炉前工的毛收入是三千卢布，一个工程师是五千卢布（104）。参加1952年4月莫斯科经济会议的一个代表团虽然是由十分同情苏联政府的人士领导的，但也报导了关于基本毛工资的差别，只是差别小一些：女清洁工每月得三百卢布，卡车司机每月七百到八百卢布，部的一个技术科科长二千五百卢布。但是，在官僚等级中地位愈高，奖金就愈发成为工资的重要补贴。这些报导并指出了莫斯科一家大企业的领导人每月总共得到的毛收入达七千至八千卢布（105）。

    在工人本身之间，收入也有很大的差别，这对工人阶级内部团结产生的后果是很容易想象得到的。多布先生说（106），在工人最低工资和最高工资之间的“伸张度”是一到四，但是，他们自己著的书却驳斥了这种说法。书中的第92－94页说，1936年，最低工资是每月一百一十卢布，而非斯塔哈诺夫式的熟练工人可得五百卢布，斯塔哈诺夫式工人有时一周挣得的工资等于过去一个月的工资。根据莫斯科斯大林工厂四十年代末期和五十年代初期的官方工资指数，每小时计件工资的最高指数是六百六十，正常的每小时基本工资是一百（107）。在煤矿、钢铁或运输企业的“突击队工人”有时可以挣到四千、甚至五千卢布，比他们的劳动同伴所挣得的要多七或八倍（108）。《经济问题》（Voprossi Economi ki）杂志1959年指出，熟练工人的工资超过非熟练工人工资达八倍（109）。

    由于工人收入的这种强制的差别，基本工资率便降到最低生活水平以下，已婚妇女不得不工作，以便一家人能够得到最简单的生活资料。在斯大林时代，这种差别是刺激生产率提高的主要手段。

    计件劳动得到推广。定额逐渐提高。当生产率提高时，工资率却比生产率提高得慢得多（110）。加强劳动强度的斗争往往压倒了实行技术方法和劳动组合合理化来提高生产率的斗争（111）。但是应该承认，体力劳动的强度一般毕竟低于发达的资本主义国家。斯塔哈诺夫运动有效地提高劳动生产率，是通过加剧工人阶级的分化而达到这一点的。斯塔哈诺夫自己增加了他的煤矿生产，因为他只用风镐工作，但是，他的一系列劳动同伴除了用铲子推开煤块外就没有其他事情可作[39]。

    “（斯塔哈诺夫工作者的）主要贡献……在于把基本的生产过程同辅助的补充的工作清楚地区分开来，这就使他们可以把高度熟练的工人从那些本来可以由不那么熟练的人去做的工作中解放出来（112）。”

    但是，十分明显，由于仿效资本主义国家的最先进的机器和工作方法，从苏联计划化初期起，劳动生产率大为提高，正如下面数字所表明的那样：

每名工人每年生产的生铁（吨）

 | 1913 | 1929 | 1937
俄国 | 205 | 240 | 756
英国 | 356 | 366 | 513
美国 | 811 | 1,729 | 1,620
德国 | － | － | 612

每名煤矿工人的年产量（吨）

 | 1929 | 1937
俄国 | 179 | 370
法国 | － | 195
美国 | 844 | 730
德国 | 325 | 435

（114）

    美国经济学家华尔德·加伦逊得出结论说，在战前，苏联工业的劳动生产率已差不多达到英国的水平，相当于美国的40%。苏联方面估计，从1940到1950年，劳动率提高了37%；加伦逊则估计只提高15%，即等于美国生产率的增长指数（115）。

    为了强迫新从农村来的工人学习“社会主义劳动纪律”，最粗暴的手段都用到了。早在1933年“全苏工会中央理会事会根据单一领导原则，指摘由工厂理事会工资及调解委员会确认经理处决定的定额和工资的一贯作法是不能容许的（116）。”从这时起，关于工资和定额问题，就不再有真正的集体合同和谈判了，从此以后，这些问题都由上级单方面决定。

    1935年，发生了一家大企业（布里安斯克附近的“红色职工国际”机车和车皮工厂）行政和工会领导之间对经理部的单方面决定发生的最后一次争执。尽管法理是在工会的一方面，但是，工会仍然受到苏联共产党中央委员会的猛烈谴责（117）。事实上，苏联工人虽然在纸头上有许多机构和机关保护他们不受官僚管理人滥用职权之害，但是特别的纪律章程使这种保护在工业的许多关键部门中成为根本不可能（118）[40]。

    无疑，从这时起，苏联的劳工法是世界上最严厉的。它的倾向是公开地强制性的，特别是在实行1938—1941年的法令和规定之后，战争结束后，这些法令和规定一直保留下来（120），其中有1938年12月20日法令设立劳动手册制度；1938年12月28日法令关于工厂中处分迟到现象和关于取消“犯有”这种“过失”的工人的社会保险权利[41]；1940年6月26日关于调动工作和旷工，（如超过二十分钟，可判处监禁〔！〕的法令；1941年1月18日关于劳动现场纪律等的法律和法令（121）。1940年6月26日法令禁止职工改换工作地方，除非能够引用法令所注明的重大理由（122）。

    根据苏联最高法院判决，当工厂经理部下令加班工作时拒绝加班工作，或即使是拒绝服从法定假日工作的命令，都以旷工论处并受到扣除工资或监禁的处分——而根据苏联的法制，这些命令是非法的！这个判决虽然是在1941年宣布的，但是，从此以后，便成为现行法令之一（123）。

    当生活必需品仍十分缺乏时，在一个以重大特权为基础的分配制度中，官僚主义管理的粗暴和专横作法是不可避免的。其结果使社会形势十分紧张。因而出现国家对人民的恐怖政策，强迫劳动营的制度[42]和国家警察在整个社会生活中占有重要地位。

    由于有意识地选择了少数特权者的权益作为依靠，而不是把劳动群众的利益作为依靠，去给工业化以必要的推动，苏联领导人便建立了一个高度分化的社会。根据官方统计，最高苏维埃的工人成员从1937年的45%下降为1946年的42%和1950年的35%。在莫斯科苏维埃中，1953年这个百分比是29%（125）。在联盟院中，1950年，只有10%的代表是工人；80%的代表是国家、党和军队的工作人员。

    在苏维埃共产党第二十次代表大会中，只有不到20%的代表是“直接在工业和运输系统中工作”的。而在第十九次党代表大会中，这个数字要高二点七倍（126）！1940年中等教育和高等教育取消免费制度更大大加剧了这种情况。此外，宾斯托克和施瓦尔兹指出，在取消这种免费教育之前，工人大学生或工人子弟大学生的百分比已由1931年的46.6%后退至1938年的33.9%，尽管在有劳动力的居民中工人的百分比却大大增加了（127）。

    苏联方面的无数证据都证明了官僚集团已成为一个对自己本身利益有充分认识的阶级。人们可以不断地读到刊物上引用经理们的言论，把工厂叫做“自己的”工厂，把机器叫做“自己的”机器〔例如，可参看1951年11月27日《文学报》（Literatournaya Gazeta）和发表于《十月》(Oktiabr)杂志1949年1月号的阿纳托尔·索弗拉诺夫的剧本《莫斯科的性格》(A.Sofranov, Un caractere moscorite)。还可以参看发表于《鳄鱼》(Krokodil)画报1957年第23期的漫画〕《真理报》于1950年1月5日谈到了工人和企业行政之间的关系是建立在“恐惧和威吓”之上的。1957年2月2日的《劳动报》(Trud)在关于拖拉机和汽车工业的文章中谈到了“工人的法制受到行政当局的蹂躏”。该报1953年9月8日的一期曾在更广泛的意义上使用了同一个提法：“至今还有一大批（！）经济领导人无耻地蹂躏着苏联公民的权利”……。

    官僚们“拒绝担任经理以外的任何职位”。他们制造了一帮“花花公子”，这些公子哥儿每月的零用钱多达一千卢布，比一个工人平均工资还高。他们“办公用的汽车”把他们载到他们的别墅和他们的避暑地去。他们的别墅价值数十万卢布，成为一种真正的“投资”。如果他们的继承人卖了别墅，“赚了钱”，就可以“靠吃息度日”。我们所援引的文章的作者还列举出这些别墅的业主，那就是：

    “作家、画家、艺术家、科学家和政府给予他们以优先权的其他人物……企业经理、合作社领导人、公共食堂、建筑机构和公用事业领导人……私人律师（128）。”

    官僚主义管理制度以及粗暴地迫使工人服从官僚管理人的作法造成社会剩余产品的巨大浪费，即使单纯从经济观点来看也是如此[43]。根据最近的统计数字，苏联有三分之一的领取工资者是职员。这个庞大的官僚集团的存在一方面减少了生产者的消费基金，另一方面把很大一部分社会剩余产品转用到非生产的消费上去。

    轻工业发展和重工业发展之间的不平衡是官僚主义管理的根源，并成为这一经济制度的深刻的裂缝。这对于重工业本身的影响越来越广泛，首先是通过生产率落后和因为落后使生产者不得不作出的创造努力。

    但是，随着生产能力的发展和生产者的技术和文化水平的全面提高以及工人阶级在全部人口中比重的增加，官僚集团加在劳动群众头上的专横和暴虐的重担便愈来愈无法忍受了。计划经济要取得新的跃进，就必须有更多的自由，更多的主动性，较少的自上而下的监督，更多的生产群众的自发积极性。但是，斯大林制度，即使对官僚集团本身，也大部分拒绝给予这些自由。因此，从1950年，有利于赫鲁晓夫时代改革的条件便迅速成熟起来。

工业和农业之间的失调

    从长远观点来看，无论在哪一方面，官僚主义管理的灾难都没有在农业方面显得那么深重。如果说，由于计划化的好处，官僚主义的所有祸害并未能阻止工业生产能力的突飞猛进。那末，在农业方面，这些祸害却同混合所有制的坏处结合起来，结果使生产在一个长时期内发生灾难性的下降。

    工业发展不平衡和农业倒退或停滞的起因是，工业化开始得晚了而农业的完全集体化则过早地、在农业生产方式的这种革命获得技术基础的社会基础之前就进行了。正是工业化的迟缓使土地集体化不能及时得到一个充分的技术基础，而同时助长了农村社会力量的两极分化。富农力量的形成对于苏维埃国家的继续生存是一个急迫的危险，因而迫使政府走上完全的和强迫的集体化道路。也正是工业化的迟缓给自己带来了仓促的痉挛的性质。

    由于缺乏足够的机械化设备，在肥料[44]和地面建筑工程方面（道路、地窖、仓库、车库、牲口棚、住宅等）缺少大量投资，农业企业的完全集体化，无论从经济观点抑或从社会观点来看，都产生不幸的结果。产量降低了，特别是饲料作物、肉类、牛奶等。心怀不满和绝望的农民屠宰牲口。于是，人们不得不建立一个庞大的集体农庄管理机器，因而缩小了农业企业积累余地。除此之外，还必须从农业生产中抽取巨大的一部分积累基金，以便能够迅速工业化。

    农业减产之所以特别严重，那是因为工业化不仅减少了农业生产者的人数，而且增加了城市人口。农业生产者人数少了，可是从此以后倒要养活急剧增长的城市人口。在沙皇制度下，三千万农户养活二千八百万城市居民；今天二千万农户须养活九千万市民，除此之外，还要加上农村本身中的好几百万非生产人员。

    所有这些因素造成了苏联农业尖锐的经常性危机，其影响由于战争破坏而更加恶化，直到今天还远未获得克服。这一点可以从下列农业生产和牲畜的数字中清楚地看出来（132）。

    为了正确地说明这些数字，必须估计到人口的增长，人口从1913年的一亿五千九百万和1926年一亿四千七百万增加到1939年初的一亿七千万和1956年的两亿以上。结果是，从1930年到1935年，苏联按人口计算的农业生产（经济作物除外）和牲畜头数（直至1953年的猪的头数）低于 1916年。至于牛和母牛，到今天还没有赶上1913年的水平，也没有赶上1928年的水平。

 | 1913－16 | 1928 | 1932 | 1937 | 1942 | 1946 | 1950 | 1953 | 1955 | 1959
 |  |  |  | （第三个五年计划预定 在这一期间内达到的指标）
进仓的谷物（百万吨） | 80 | 73.4 | 69.9 | 96 | — | 56.7 | 84.0 | 85.0 | 108 | 124
生长中的谷物[45] |  |  |  | 120.3 | 132.7 | 66.7 | 124.5 | 121.3 |
制糖用甜菜（百万吨） | 10.8 | 10.1 | 6.6 | 21.8 | 30.0 | 21.3 | 20.7 | 22.7 | 30.5 | 54.1 (1958)
籽棉（百万吨） | — | 0.8 | 1.27 | 2.48 | 3.29 | — | 3.6 | 3.65 | 3.91 | 4.7
牛（百万头） | 58.4 | 66.8 | 38.3 | 47.0 | 79.8 | 47.6 | 58.1 | 63.0 | 58.8 | 70.8
 |  | 60.1[46]
其中母牛 | 28.8 | 33.2 | 22.3 | 20.9 | 40 | 22.9 | 24.6 | 24.3 | 27.7 | 33.3
 |  | 29.3[46]
猪（百万头） | 23 | 27.7 | 10.9 | 20 | 40 | 10.6 | 22.2 | 28.5 | 34 | 54
 |  | 22.0[46]
羊（百万头） | 96.3 | 114.6 | 47.6 | 53.8 | 113 | 70 | 93.6 | 109.9 | 103.3 | 129.6
 |  | 107.0[46]

    此外，从1928年到1955年，谷物播种面积增加了将近40%。但是产量增加还不到50%，这就是说，巨大的机械化设备只能使产量增加10%。由此可见，农业劳动的平均生产率仍然是极低的。1956－1957年，集体农民生产一百公斤的小麦所费的劳动工时比美国农民多七倍，比生产一百公斤甜菜的工时多六倍，比生产一百公斤猪肉的工时多十六倍（135）。

    但是，随着农业机械化取得进展，经济作物的生产首先取得了积极的成绩：棉花的产量从1932年到1937年增加了一倍，从1937年到1950年又增加了50%。农业使用的拖拉机台数由1928年的二万六千七百台增至1932年的十四万八千五百台，1937年的四十五万四千五百台，1950年的六十万台和1955年的八十四万四千台。按照这一个速度下去，农业的完全机械化是可能的。集体农庄的合并使合作企业的数目由战前的二十四万个缩减到1952年的九万五千个，这一事实本身也说明了苏联的农业技术基础有了巨大的扩展。与此同时，这个集中运动还继续下去，根据人们谈论，现在只有八万个集体农庄了。

    同工业化的结果一样，农业机械化的结果不仅应该从绝对的数字加以研究，也应该从人口数目和耕种面积来加以研究。从这个观点来看，苏联仍然停留在很低的水平上。1955年，苏联每一百六十六公顷的耕种面积有一台拖拉机，而在美国，每四十公顷就有一台，在英国和西德，每二十二点五公顷就有一台。按人口计算，比例也是很差的：在苏联，每一千个人有拖拉机三点五台，而在美国是二十台，在西是二十五台，在英国是二十七台。

    此外，这些拖拉机的使用率也不是很高。根据1950年2月19日《真理报》，在库尔斯克地区，拖拉机在以前几年中有30%的时间是闲置着的。它们一年中就有十个月是放在露天下，很快就生锈和不能用了。在三十年的时间里，就没有一个人想到修建一些简单的有遮盖的棚子，免得它们受到风吹雨打！由于拖拉机使用不良而造成的损失是巨大的。赫鲁晓夫自己就估计，仅仅由于收割迟缓而受到的损失就达年产量的四分之一（136）[47]。

    最后应该考虑到拖拉机的存在并不能概括机械化和土地合理化的全部问题。1950年，在十二万一千个集体农庄中，只有一万八千五百个农庄使用电力。1954年，这个数字上升到二万一千个，农庄总数是八万七千一百个。1953年，在九万四千个集体农庄主席中，只有一万六千六百人具有中等或高等教育的农业技术训练（138）。

    农业机械化曾长期地决定着经济的社会主义化部门和合作部门之间的特有关系。1928年后，拖拉机和农业机器便不再卖给集体农庄。它们是国家的财产并成为国家实行农业计划化和控制农业的主要工具[48]。拖拉机和农业机器站，把这些生产资料租给集体农庄，收取实物付款，租金同土地产量成正比例地增加。因此，在苏联存在的，正如在过渡时期的任何经济中都存在的差别入息，其中一部分便为国家所占有，并从集体农庄的积累基金中抽出来 [49]，拨入国家的积累基金。以下是1940年按小麦和向日葵收成百分比确定的拖拉机站租金的差别率：

每公顷的收成（以100公斤为单位）

 | 5以下 | 由5至10 | 由10至16
草原地区 | 20.6% | 32.7% | 34.4%
森林地区 | 11.9% | 25.4% | 28.5%
远 东 | 11.1% | 22.6% | 26.6%

(141)

    除了用实物偿付向拖拉机站租用机器的租金外，集体农庄必须以规定价格供应一定的产品。最初，这些农产品是分类地按播种面积大小来计算的。但是后来发现这个办法不利于发展特种作物。1940年便采用另一个办法：按每个集体农庄可耕地的总面积来计算必须供应的家产品的数量。这样，集体农庄便不得不耕种尽量多的土地，同时也关心发展特种作物，因为这些作物的规定供应数量低于普通作物的规定供应数量（142）。

    事实上，国家收购这些规定供应的农产品给价极低，几乎等于抽实物税。在1953－1954年，收购价格虽然提高了一倍，两倍，甚至四倍，可是收购价往往仍低于这些农产品的成本。直到1956年后，收购价格才一般地可以补偿生产费用。

    集体农庄生产的很大一部分，无疑有三分之一是被国家在这种或那种形式下占有的剩余产品。在生产过程中损耗的资本（种子资金和牲口饲料资金）需要用收成中很大一部分来补充，要是把这一点考虑在内，那么，剩下来分给集体农庄庄员的产品就只有四分之一了（143）：

小麦和豆类作物收成的分配

 | 1938 | 1939－40
规定供应国家的产品 | 15.0% | 14.3%
缴付拖拉机站的费用 | 16.0% | 19.2%
在自由商场卖给国营机构[50]的产品 | 5.1% | 4.0%
种子和饲料资金 | 32.2% | 32.1%
作为农民收入所得部分 | 26.9% | 22.9%
后备基金、付债、信贷等 | 4.8% | 7.5%

    在自由市场上卖给国家机构和商业合作社的那部分收成，使集体农庄获得必要的资金来购买肥料，建筑材料等等，以及满足农业合作社集体的其他需要。

    作为集体农庄庄员收入所得而分配的农产品数量，随着地区，农庄土地的肥力、面积、劳动效率等等的不同而有很大差别。从1930年起，可以用于这分配上的全部产品，在每一个集体农庄中，是按劳动日（每八小时简单劳动算一劳动日）计算来分配的。1938年，一个劳动日的等价物是：

在80.3%的集体农庄中不到3公斤小麦

在16.3%的集体农庄中3到7公斤小麦

在1.6%的集体农庄中7到10公斤小麦

    在1.8%的集体农庄中，即约四千三百个集体农庄中十公斤以上小麦（144）。除此之外还有小量现金，数目很少超过几个卢布[51]。

    因此，在这个时候，有不到一万个富裕集体农庄，有四万个比较富足的集体农庄，而贫穷的集体农庄则有十九万个。

    从战后到1951－1952年，形势实际上并没有改变。《共产党人》杂志指出，一个“好”集体农庄付给一个劳动日的平均报酬，1951年是三点五公斤小麦和三点一五卢布，1952年是二点八公斤小麦和四点八卢布（146）。甚至到1957年，一个劳动日的平均报酬最多也不超过四卢布（147）。但是，与此同时，在乌兹别克和塔吉克的真正的棉花种植园中，集体农庄的每个劳动日已“值”十卢布以上。奥尔洛夫斯基甚至报导说，在莫希列夫地区的“他的”模范集体农庄中，每个劳动日值三十卢布（148）。因此，可以得出结论说，在许多“落后的集体农庄”中，劳动日的报酬低于三个卢布，甚至低于两个卢布。苏联对梁赞地区集体农庄的调查报告似乎证实了这一结论。在这个地区，“贫穷的”集体农庄的产量只等于“富裕”集体农庄的30%（149）。

    十分明显，集体农庄分给农民的微薄的收入不足以应付他们最低限度的需要[52]。对于集体农庄的巨大积累率所造成的超支，农民便只好利用自己的那小块自留地，特别是自己的牲口来弥补。胡巴德和贾斯尼估计，私人经营的规模虽然十分细小，但在1940年前，其所得收入却占苏联农民总收入的50%以上（150）。凡尼古德把这部分收入估计为43%（151）。官方材料所指出的百分比要低得多，例如，在1950年的一个非常兴旺的集体农庄中，这个百分比是20%（152）。但是，同一方面材料证实，农民家庭消费的一大部分马铃薯，蔬菜[53]和奶产品，以及肉类都是来自私人经营的生产的，这一部分消费并没有算进收入的项目。

    直至1957年，在自留地上生产的肉类仍达五百九十万吨，在国营农场和集体农庄中生产的肉类是五百七十万吨。但是在自留地生产的五百九十万吨中，出售的只有一百七十万吨。牛奶的情况也一样：1957年，自留地生产了二千九百四十万吨（国营农场和集体农庄生产了二千五百三十万吨），其中出售的只有四百五十万吨（154）。

    由于农业生产方式的这种二重性，以及由于农民个体经营所得收入仍占有巨大比重，农民如何在集体农庄和自留地之间分配其劳动时间便发生了严重的问题。事实上，如果考虑到每个农民每年作的劳动日数本来很有限，那末，劳动力倒并不是那么缺乏的。但是农民宁愿在自留地上多做而不愿意在合作社的土地上劳动，所以合作社便有被抛弃之虞。

    根据上面引过《社会主义农业》杂志的一篇文章，1938年，有22.6%的农民给集体农庄作的劳动日不到五十个，33.8%的农民作五十到二百个劳动日。将近40%的集体农民每年在集体农庄土地上工作还不到一百天！这个局面变得这样严重，以致1939年颁布了一个特别法令，规定每年在集体农庄中最低限度必需按不同地区作出六十至一百五十天。但是这一措施看来没有得到严格执行，因为，1954年9月，关于农业中的“新潮流”所采取的决定规定每年在集体农庄中劳动不到一百天的集体农民必须缴纳一项非常高的税。根据苏联方面的一份材料，1958年男劳动力实际作的劳动日平均是二百天，女劳动力是一百五十天。

    这样，农业的混合生产方式——使用价值的私人生产，小商品生产和国家通过赋税强迫措施而控制的合作社生产三者的结合——所固有的矛盾，便在苏联经济矛盾的总范围内更加恶化起来。农民们用自己的产品换来的工业消费品非常之少，他们的生产努力便因而受到极大限制。由此而产生的农产品相对匮乏的情况，又造成所有消费者普遍不满足的局面。农产品缺乏，农业提供的原料也相对缺乏，这对工业本身发生了影响，从而也助长了计划解体和失败的趋势。

赫鲁晓夫时代的改革

    斯大林逝世前的最后几年，苏联经济已陷入了死胡同：世界上的第二大国竟无法养活自己的人民！1950年1953年，谷物生产和牛的头数完全处于停滞状态，水平比1928年还低！农民在集体农庄中作的劳动日数也停滞不前并低于1940年（156）。食物商店前排队的现象从未停止过；消费者愈来愈公开表示不满。

    就在斯大林逝世翌日，首先是马林科夫，然后是赫鲁晓夫倒转了方向。必要供应品的收购价格大大提高了。工业消费品的生产有了巨大增长，有相当大的一部分运送到农村去。集体农庄的购买力由1952年的四百三十亿卢布，增加到1956年的九百五十亿和1958年的一千三百五十亿。

    由于在西伯利亚开垦荒地，谷物生产应该有所增加。但是这些措施所取得的结果并未能解决苏联的农业危机。虽然肉类、黄油和牛奶的商品生产大大增加了（肉类由1953年的五百四十万吨增加到1957年的六百九十万吨，牛奶由1953年的一千三百七十万吨增加到1957年的二千三百五十万吨，但是，随着著名的“新垦荒地”是否遭到干旱，谷物的年产量波动极大。1960年预计进仓的谷物应该是一万八千万吨，但实际上产量同这个数字相差很远。

    于是，苏联政府便决定改变其农业政策最基本的一面，并决定从此之后依靠农民本身的“物质利益”。规定低价收购的办法取消了。集体农庄可以购买拖拉机和农业机器。它们从此以后可以用能够获利的价格向国家交售产品，因而迅速积累起卢布现金资产。此外，它们还获准建立工业企业来制造建筑材料，小劳动工具和加工食品（罐头、香肠、糕饼等），它们有权在城市中出售这些产品。因此，农业生产得到很大刺激，与此同时，贫富集体农庄之间的悬殊就更扩大了。在最富有的集体农庄中，已开始纯用现金支付农民的报酬，数额接近中等工人的工资（157）。

    为了提高工业生产效率和消除人民不满的主要原因之一，强迫劳动营大部分解散了，劳动法也大为放宽。对工人迟到和旷工的刑事处分取消了。同时，通过国民经济会议的建立，工业管理权下放了。工会重新获得某些权利来处理解雇、劳动定额、工资等级等问题。由于提高了低工资和重新实行中等和高等的免费教育，社会不平等现象稍为有所缓和。

    最后，耐用消费品生产有了相当大的增长，房屋建筑方面作出了巨大努力，这也有助于缓和生产能力的高度发展水平和人民的低生活水平二者之间的不平衡现象。第六个五年计划没有得到实现而被放弃后，又制订了两个七年计划。要在1970－1972年赶上和超过美国生活水平的诺言，成为了这两个计划的中心。但与此同时，工业的发展率不得不降低了（158）。

    这些改革部分地改变了以上所描绘的那种苏联经济结构，但是却遗留下主要的矛盾，正象我们在工业管理问题上所指出的那样。

[1]列宁在1920年宣称：“三年前当我们提出关于俄国无产阶级革命的任务及其胜利的条件的问题时，我们始终肯定地说：这个胜利只要得不到西方无产阶级革命的支持，是不可能巩固的；只有从国际的观点才能正确估价我们的革命。为了取得巩固的胜利，我们必须使无产阶级革命在一切国家或者至少在几个主要的资本主义国家取得胜利。经过三个残酷而激烈的战争以后，我们看到，我们的预言在哪些方面没有得到证实，在哪些方面已经得到证实……（1）。”

[2] 大工业生产从1913年的一百降到1920年的十二点八，小工业生产降到四十四点一，棉布工业生产降到1913年的5%，钢铁工业生产降到1913年的4%（4）。

[3]在新经济政策期间，失业人口经常在一百二十五万人左右（7）。

[4] 1923年10月1日剪刀差额最大时，农产品价格指数为四十九，工业品价格指数为二百七十五点七（1913年水平=100（8）。在1924－1925年局势相对好转后，这一差额于1926年和1927年重新恶化。1927年，农民用一百公斤的大麦所能换取的食盐、糖、烟草、纺织品和金属产品，只有1913年用同等数量大麦换取到的数量的50%。（9）

[5] 1926年，拥有二公顷土地的农民中的70%，拥有二到四公顷土地的农民中的37%和拥有四到六公顷土地的农民中的20%，都不得不去借役畜和农具来耕种土地。4%的农庄却拥有50%的农业机器（10）。

[6]在1924年俄罗斯共产党代表大会上，加米涅夫认为，8%的农庄（计有14%的农民）拥有25%的家畜和役畜，34%的播种面积（12）。贫农由于没有大车，不得不把他们的小麦卖给富农。在收割后，他们就不得不立即以贱价把他们的少量剩余产品卖出去，以便购买工业品，到下次收割的前夕，又只好以特高的价格向同一些富农买回麦子。

[7] “从1927年底起，征收的小麦出乎一切意料之外（！）显著减少。1926年最后三个月征收的谷物有四千九百万吨，而1927年同期则只有二千七百万吨，即少了二千二百万吨（19）。”“出乎一切意料之外”这句话是耐人寻味的。多年来，反对派曾警告国家注意这一危险，正如我们刚才援引的反对派敌人们的话所清楚显示出来的那样。

[8]此外，这种超工业化的结果使工人实际工资降低，普列奥布拉任斯基在研究“社会主义的原始积累”时，明确地否定这种可能性（20）。

[9]这就是同一个克尔兹扎诺夫斯基1920年12月全俄苏维埃第八次代表大会上所提出的目标。这些目标分别于1930年（铁路）、1931年（电气）、1932年（煤炭）、1933年（钢铁）、1934年（铁沙、生铁、锰）和1937年（铜）得到实现。

[10]官方的统计默认这一点。根据统计汇编，“苏联的国民经济”，苏联牲畜的发展情况下如下，单位为百万头：

 | 牛 | 其中母牛 | 猪 | 绵羊和山羊
1928 | 60.1 | 29.3 | 22.0 | 107.0
1930 | 50.6 | 28.5 | 14.2(！) | 93.3
1931 | 42.5 | 24.5 | 11.7(！) | 68.1(！)
1932 | 38.3 | 22.3 | 10.9 | 47.6(！)
1933 | 33.5 | 19.4 | 9.9 | 37.3

可见，1930年（猪）和1931年（牛和羊）的屠宰情况是最为灾难性的。结果造成1932－1933年可怕的饥荒。

[11]《苏维埃国家与法律》（Sovietskaya Gosudarstvo i Pravo）杂志（29）写道，在“最近的将来”，集体农庄庄员将放弃他们的自留地。集中集体庄的法令规定把自留地分为两部分，其中较大的部分移到远离农民住所的地方。从1951年3月起，由于农民的反抗，不得不仓促放弃这一措施。但在这期间，拥有一头母牛的家庭的数目由占集体农庄全体庄员的69%下降到1953年的55%。1953年，牛的总数下跌到1950年水平以下（30）。

[12] 1957—1958年，拖拉机卖给了集体农庄，参看本章最后一段：《赫鲁晓夫时代的改革》。

[13]从财政技术观点来看，这是通过两种方式进行的。农民被迫无偿地或以低得可笑的、只相当于成本的百分之几的价格，把他们的产品的三分之一左右供给国家（41）。工人被迫在国营商店中购买他们的一切消费品，由于营业税，这些消费品的价格极为高昂。通常，营业税提供国家收入的50%到65%，其中大部分来自售卖日用必需品所得的收入。根据苏联官方资料，1939年，52.6%的营业税收入是通过售卖肉类、奶产品、食品工业产品和纺织工业产品而得到的（42）。1949年，基本消费品的价格仍负担着至少是100%的税项；以食盐为例，这一税项高达900－1,000%！从那时起所实行的降低物价措施稍为减轻了这一负担；但负担仍然是惊人的。不要忘记，这只不过是一种技术，还可以用别的办法来加以代替，例如，规定较低的面额工资，或对轻工业的原料和机器设备，规定较高的价格等。

[14]参看伊加尔•格卢克斯坦：《斯大林主义的俄国》（Y.Gluckstcin The Nature of Stalinist Russia）；达林：《真正的苏俄》(D.Dallin, The Real Soviet Russia)；阿梅多•博尔迪加：《同斯大林的谈话》（A.Birdiga, Dialogue avecc Staline）等。

[15]早在1929年斯大林在苏共中央委员会发表的演讲中宣称，工业化把沉重的负担放在农民身上。这篇演讲到1950年才发表于《斯大林全集》的第十一卷中（43）。我们在第十六章的《工业化国家里社会主义积累的源泉》和《最高积累率和最大增长率》两节中，论述这一历史事件所引起的理论问题和工业化的这种技术的有限效率。

[16]马克思在《资本论》第三卷中谈到了实际上剥夺中小资本家的股份公司时说：“但这种剥夺，在资本主义体系内，是表现在一种对抗性的形态上，表现为少数人占有社会的财产。”同样地，他又说：“资本主义的股份公司和合作工厂要一样看做是由资本主义生产方式到社会化的生产方式的过渡形态，不过在一个上面，资本与劳动的对立是消极地被扬弃了，在别一个上面，便是积极地被扬弃了（44）。”

[17]这些说法中最荒唐的要算布鲁诺和以后詹姆斯·伯纳姆在《经理的时代》（J.Burnham, L’ere des managers）中的所说的话了。他们认为，德苏联盟是性质相同的两个社会制度之间稳定的联盟。纳粹对苏联的进攻以及德苏战争所具有的两个不同社会制度之间极其清楚和极其残酷的斗争性质，证明了这一理论的彻底破产。

[18]美国科学家的一个会议用十分严格的批判态度研究了苏联的统计资料以后得出结论说，在最初的高速度工业化浪潮以后，苏联的工业生产增长率继续维持下来，并大大超过所有其他国家的工业化速度，包括美国在南北战争后的工业化速度（47）。

[19]参看恩格斯在《反杜林论》中所说的话：“每种新生产方式或交换形式一开始不仅受到旧有的形式和与之相适应的政治制度的阻碍，而且受到旧有分配方式的阻碍。它必须在长期的斗争中争取为它自己所特有的分配方式。”也请参看马克思在《哥达纲领批判》中所说的话：“在一个刚刚从资本主义社会中产生出来的，而不是已经在自身基础上发展了的共产主义社会中……平等的权利在原则上仍然是资产阶级式的法权（48）。”

[20]苏联经济学家曾长期讨论为什么在苏联还存在着“商品范畴”这一残余。例如在1951年，在1956年12月和1958年6月，苏联科学家院士工作会议便曾进行过这种讨论。在斯大林时代通行的论点是把范畴的始源归结于苏联有“两类所有制”。从那时起，奥斯特洛维季扬诺夫，加托夫斯基，克隆罗德等人所支持的论点同我们在这里简单地阐述的论点极为接近。例如托夫斯的说法是：“当社会不再要控制劳动和需要的数量时，就有可能过渡到直接分配制度了……（50）。”

[21]特别是为军队和为出口而保留的。胡巴德指出，1937年，送交市场的工业消费品达73.9%（52）。

[22]斯大林写道：“我们的经济工作人员和计划工作人员，除了少数的例外，对于价值规律的作用知道得很差，不研究这种作用，不善于自己的核算中考虑这种作用。”以后，他又批评这些工作人员们表现出“经济冒险家的专断态度”（54）。

[23]在1957年改组工业和建立国民经济会议后，分三类分配原料和机器设备的办法仍保持下来。第一类物资（即所谓“划入特别资金项内”的产品）的分配须预先拟订好并由苏联部长会议通过。第二类物资的分配受到中央的监督并须得到国家计划委员会通过。这两类产品规定必须由国家计划委员会所属机构“售卖”，即使收货人同“卖者”是在同一个国民经济会议内也是如此（56）。

但是，某些苏联经济学家却突然坚持说，机器设备也是“商品”。这个理论上的“发现”主要有一个实用的目的，那就是在投资问题上，要求给予企业界的经理们更大的自主权，此外，还可以参考赫鲁晓夫在用词上意味深长的偏向。他们在苏联共产党第二十一次代表大会上，不断地谈到在苏联的“资本投放”。

[24]事实上，当生产工具实际生产出来并达到目的地后，这种占有便马上实现（只要这些生产工具没有被盗窃，在黑市中被卖掉，在运输过程中受到损坏，或在仓库中毫无用处地被囤积下来）。社会剩余产品的积累部分事实上就是除用来代替用旧了的机器和重新购置原料那一部分外的全部生产资料。

     但是兰格搞错了，他说（57），“当物资（在两部类之间）分配的时候，积累便自动地实现了。”除了上述的盗窃、损坏等危险外，丝毫不容忽略的是，在官僚主义的管理下，错误的分配妨碍了在生产过程中有效地使用新的机器等等，也就会使积累无法实现。正是由于生产资料不再是商品了，所以剩余产品的实现，就是剩余产品投入生产，就是它的实际消费。

[25]但是，还应考虑到在储蓄银行中的存款，这些存款是有利息的，也就是说，它们可以使它们的所有者占有一部分社会剩余产品。另外，由于遗产继承权是没有限制的，因此，一个继承四五十万卢布的人可以靠利息生活，而且入息要比中等工资还高。苏联报刊最近屡次提到这种情况，这预示着遗产继承权将会受到限制。

[26]以下是营业税务局和国营企业上缴利润（卢布）在苏联国家预算中各自占的份额：

 | 总收入 （十亿） | 营业税 （十亿） | 上缴利润 （十亿）
1928 | 8 | 3.1 | 0.6
1932 | 30 | 17.5 | 9
1937 | 109.3 | 75.9 | 9.3
1940 | 180.2 | 105.9 | 21.7
1946 | 325.4 | 190.9 | 16.6
1950 | 422.1 | 236.1 | 40.0
1954 | 571.8 | 234.3 | 92.6

根据《苏联财政》（Finantsü S.S.S.R.）杂志（1961年第1期），1955年利润达营业税的24.5%，1959年达这一税收的38.2%。

[27]值得指出的是，涅姆佐夫在《消息报》（Izvestia）上谈到了“在苏联被保留下来的资产阶级的遗产继承权”。许多苏联作者激烈地抗议对苏联的分配制度，引用“资产阶级的分配标准”这一定义。但是，马克思曾明确指出，按照提供给社会的劳动量来进行分配是“资产阶级法权的残余”。那末，在“根据劳动的数量和质量”付给报酬的公式后面，隐藏着更严重得多的不平等现象的分配办法，马克思又将给戴上一顶什么帽子呢？（60）

[28]参看第十八章中“对马克思主义作辩解用的歪曲”一节。

[29]根据苏联官方材料，企业领导人和经济（包括农业）的其他领导人员的数目由1926年的三十六万五千增加到1937年的一百七十五万一千人和1956年的二百二十四万人；工业技术领导人员（工程师和总工程师）从1926年的二十二万五千人增加到1937年的一百零六万人和1956年的二百五十七万人；农业技术人员由1926年的四万五千人增加到1937年的十七万六千人和1956年的三十七万六千人；从事统计和核算的人员由1926年的六十五万人增加到1956年的二百一十六万一千人（64）。

[30]以下是同一个现象的另一个例子，这个悲剧的例子摘自苏联杂志《医学工作者》（Medizinskij Rabotnik）。

“由于纯粹的图利（！）思想，医药部门的中央机关只知道用一个观点来判断各医药公司的活动，那就是以卢布计算的营业计划是否完成。这样一个标准是绝对不能容许的。因为会造成这样的后果：医药公司里会出现同医学毫不相干的商品，例如，鞋油、化妆品、别针、缝衣针和杂货等。与此同时，规定的药品存货却很不完备……继续执行这种‘卢布计划’就会把医药机构中占有领导职位（！）的投机商人推上骗取盗窃国家财富的道路。苏联公共卫生部早已决定禁止生产药品的医药机关的实验室同化学工业进行竞争。但是，各医药机关，特别是俄罗斯苏维埃联邦社会主义共和国公共卫生部所属的中央机关，不顾这一决定，竟然把生产药片划入它们的计划中，而生产数量之巨，甚至超过了化学工业的总生产量。”

[31]“当企业必须执行一个硬性的计划时，它们便把一切找得到的东西存起来——劳动力，材料，甚至是成品——以便能够保证供应规定的产品……中央代表并没有隐瞒他们对囤积材料展开的斗争。他们承认，中央部门经常须要克服材料缺乏的现象，而各企业为了避免窝工，却决心把尽量多的材料囤积起来，因此，在中央部门和各企业之间，不断地展开斗争”（71）。

[32]官僚们把生产能力说得低于实际情况是有更直接的利益的。因为他们所得到的主要奖金主要是在生产超过计划时提高的，而计划规定的数字又是以企业公认的生产能力为根据的。公认的生产能力愈低，实际生产超过计划的指标愈远，官僚们所得到的奖金就愈多。

     由于相同的道理，技术人员往往不大愿意主动地革新技术：“在采用新技术后，计划这一关就把得更紧了，因此，完成计划和获得奖金的可能性减少了（77）。“为了遏止这种保守的倾向，苏联当局似乎不久前开始实行了使用发明特许征需付费的办法。发明家个人将享有这些特许证的权利（78）。

[33]在1961年苏联中央全会上，赫鲁晓夫也承认，花费了巨款建成的著名布拉次克水闸还没有足够的消费者来使用它生产的电力。（84）

[34]关于这个问题，奥斯卡尔·兰格谈到了苏联经济的“官僚主义的蜕化变质”，并着重指出，政府竭力“掩饰落入官僚集团手中的一部分国民收入（85）”。

[35]这些奖金的总额是巨大的。1947年，冶金工业部的工程师和技术人员的总收入中，有51.4%是奖金。一家机器制造企业的经理完成计划规定的指标，就可以获得加薪37%，而每一次超额生产1%，就可以获得加薪4%（86）。

     通过经理基金（从那时起被叫做“企业基金”）企业经理得以支配巨额款项，这些款项主要是由于超额完成计划而得到的。苏联的刊物《工会积极分子手册》（V Pomochtch profsojusnomi aktivu）(87)列举许多企业，在这些企业中，经理基金每个达数百万卢布。基金来源是规定的利润——最多可达利润的2%到10%——和超额完成计划的利润——最多可达25%到75%，过去，50%应拿出来作奖金，其余的应拿出来投资和用来建筑住宅。从那时起，基金的70%应用于住宅方面（88）。

[36]苏联报章曾多次发表文章，要求“扩大经理们的权限”（92）。1957年6月29日的《消息报》提出了这个同企业之间的直接联系有关的问题。《共产党人》杂志的一篇文章（93）给人的印象是，官方的观点今天也同意“在负责供应的工厂和进行采购的工厂之间，有最大限度的直接联系。”

[37]这些合同没有得到履行，便引起了数不清的要求赔偿和追究的纠纷。许多企业纠缠在仲裁或诉讼里面弄得“晕头转向”（94）。

[38]根据《共产党人》杂志，只有6.6%的营造企业是能够获利的（101）。国家计划部的领导人诺维科夫在苏共第二十一次代表大会上说，十万个（！）小发电站使用着八十万名职工。它们生产的电力每千瓦时值一到两卢布，而生产电力90%的大发电站只使用着二十万人，它们的成本每千瓦时只要八戈比！

[39]新的《苏联共党史》（Histoire du Parti Communiste d’Union Soviétique）承认这一点，它说，斯塔哈诺夫运动意味着“在生产中进行正确的精细分工，把熟练工人从次要劳动中解放（原文如此）出来（113）。”

[40]例如在工作母机制造业中就有这样的章程（119）。

[41]应该指出，根据职工是否工会会员，病假补助金相差达一倍。对于工会会员，补助金又随着职工同一家企业中的工龄长短而变动，变动比例如下：

工龄 | 相当于工资的百分比
 | 1938 | 1948 | 1955
6个月以下 | 0 | 0 | 0
6个月到3年 | 50－60% | 50% | 50%
3年到5年 | 80% | 60% | 60%
5年到6年 | 80% | 80% | 70%
6年到8年 | 100% | 80% | 70%
8年到12年 | 100% | 100% | 80%等

[42]瑙姆·贾斯尼（124）根据苏联秘密文件估计，1941年被强迫劳动的人有三百五十万。他们的生产占苏联工业生产的1.2%。在战争结束后的翌日，这个数字还要高得多。

[43]苏联杂志《经济问题和工业》（Voprossi Ekonomiki et Industria）（重工业的机关报）在战争初期拿苏联的一家企业的职工人数和规模相同的一家美国企业的职工人数进行比较。结果是怕人的。在克麦罗沃发电站有四百八十名职工，而在美国南安波伊的发电能力和生产方式都相同的发电站中只有五十一人。基泽路果尔联合企业的一个煤矿，产量等于宾夕法尼亚一个条件相的煤矿（匹茨堡煤矿公司）产量的一半，但是矿工却多两倍，地面工人多三倍，办公室职员多八倍，监督和管理人员多十一倍！根据另一份苏联杂志《社会主义农业》（Sotsoalisticheskoié Zemlédelié），在苏联集体农庄中，至少有一百五十万会计、监督人、押运员等是多余的（129）。1957年，赫鲁晓夫曾夸耀说在过去三年中减少了官僚管理人员九十万人（130）。但是，到1961年初，他又揭发官僚主义者在农业中大肆滥用职权和进行大量盗窃。

[44] 1950年，苏联每公顷可耕地只获得植物养料六公斤，而在意大利是二十三公斤，法国是四十八公斤，英国和东德是一百二十四公斤，西德是一百四十七公斤。1955年，这个数量在苏联增至九公斤，但在意大利增加了一倍，在西德则达到了二百一十公斤！（131）

[45]对于1937－1953年期间，我们举出两个谷物收成数字，在生长中谷物的数字是当时官方所援引的收成数字。流亡的俄国经济学家瑙姆·贾斯尼头一个引起大家注意这一事实，即：官方的这个数字，并不象以前的数字那样代表着实际收获的谷物，而是对生长中谷物的收成的估计（133）。这个提法是在1944苏联政府发表的一个含糊的文件中第一次得到官方证实的，接着马林科夫和赫鲁晓夫都重复了这个提法（134）。估计生长中谷物的收成同实际收成平均要相差10%到30%。

[46]第一个数字是在目前疆界内的数字；第二个数字是在1939年9月17日以前的疆界内的数字。

[47]还应指出，根据1953年联合国对欧洲经济形势的研究（137）苏联全部农业机器这一年的能力为一千四百五十万匹蒸汽马力，等于不到二千万匹马的拖拉能力，而自从1913年以来，苏联却损失了二千三百万匹马！

[48]沃林指出，在战争中和在战后最初几年，集体农庄得到了一些拖拉机，于是，政府便颁布了1948年3月6日法令，禁止售卖拖拉机和拖拉机替换零件给集体农庄，并迫使集体农庄把它们的拖拉机重新卖给拖拉机站（139）。

[49]集体农庄的不可分割的基金是由它的建筑物、它的发电站和小型的机器等构成的。从1940年到1953年，这一基金增加了一倍。从第一个到第四个五年计划（在内），集体农庄用了六百亿卢布来增加这个基金（140）。根据1955年的《统计汇编》（Rocueil Statistique），这一年，这一基金达八百七十六亿卢布，1950年是五百亿。根据集体农庄的章程，它们每年的货币收入应有10%到15%用于维持和扩大这一基金，即用于固定资本的折旧和积累。

[50]和卖给商业合作社的。

[51] 1948年出版的《集体农庄主席手册》（Manuel pour le président du kolkhoze）说劳动日的平均报酬是二点五公斤小麦（145）。

[52]通过官方的数字，我们可以很容易确定斯大林时代最后几年的农民收入。1950年二千万农户在集体农庄中劳动所得现金报酬只有三百四十二亿卢布，也就是说，每年每户只有一千七百一十卢布，每个月还不到一百五十卢布！即使把实物报酬估计为全部报酬的50%以上，每户农民每月所得平均收入也只有三百卢布，即等于城市每户居民的收入一半还不到。

[53]根据“经济问题”杂志（153），1958年，私人经营的土地提供苏联全部马铃薯生产的49.8%和蔬菜生产的31.3%。


第十六章 过度时期的经济

第十六章 过度时期的经济

· 第三次工业革命
· 过渡时期的必要性
· 国际社会主义积累的源泉
· 工业化国家里社会主义积累的源泉
· 不发达国家里社会主义积累的源泉
· 最高积累率和最大增长率
· 评“生产资料部门优先发展规律”
· 社会主义民主的经济使命
· 计划经济和市场经济
· 计划化的方法
· 新的生产关系和社会化的生产方式
· 过渡时期的农业和分配
· 综合经济吗？

第三次工业革命

    早在二十世纪四十年代，第三次工业革命的预兆已经出现了。第一次工业革命的基础是蒸汽机，第二次是电动机和内燃机。第三次工业革命的基础是核能的解放和使用电子机器。

    世界动力资源的损耗，照某些人看来，是一个令人担忧的问题。但是，核能用于生产则是人类智慧找到的解决上述问题的第一个答案。第二个答案，大概也是最终的答案，将是利用热核能和太阳能。

    从现在起，核能就有可能减少某些不发达地区（拉丁美洲、印度或中国的大部分地区）工业化的费用，因为这些地区的煤，不是很少，就是运输困难，因为这些地区水电能比核能更贵（1）。

    垄断资本有力地阻止第三次工业革命的发展达十余年之久。美国所拥有的关于核子的知识，虽然高于世界其余地区，但是首先建造核子发电站，并纳入输电网的，却不是美国，而是苏联，尤其是英国，这一点是很有意义的。美国巨大的电力企业和石油企业，都是由最强大的托拉斯所控制的——贝尔系统和摩根财团有联系的；洛克菲勒财团——这些企业都反对迅速发展核子发电站。但是，由于国际竞争的影响，反对者终于让了步。第三次工业革命正在实现中。

    半自动化的生产方法,作为流水(链带)作业法的最终结果,早在三十年代就已经是大势所趋了。密尔沃基的斯密公司,经过五年努力研究和试验,化了八百万美元,终于制成了日产七千二百座汽车车身的一系列机器,这些机器,通过五百二十二道不同的工序,把钢板变成车身。为进行这种生产而雇佣的大约二百名工人主要起监视和控制的作用(3)。[1]在美国、苏联、英国，然后在德国的许多企业里，都有这类事例。

    要从半自动化的生产过渡到完全自动化的生产，必须消灭在作业带的头尾两处进行的开动机器和停住机器的手工劳动，控制产品质量和数量的手工劳动，以及一般的监管劳动。这些劳动都由电子机器代替了（4）。电子技术的应用已经很多，而且还在年复一年地增加。譬如说，生产车胎，生产油田用的钢管，机器制造玻璃和纸张，有时完全消灭手工劳动了。再譬如说，有一家工厂，只有四个（！）监管人，只有这四个活人“确保”十六架机器生产唱片；又如（伊利诺斯州）罗克福德的炮弹工厂，从加进钢锭到炮弹装箱，人的手从不碰一碰产品（5）。莫斯科自动化生产滚珠的工厂可以和这些自动化企业媲美。在远距离操纵的发电站和炼油厂里，自动化程度发展得最动人，这些工厂进行生产，但现场却没有一个工人（6）。

    反对社会主义经济的最古老的论点是：“社会主义制度下，谁去从事辛苦的、讨厌的或不卫生的劳动呢？”对于这种论点，现代技术找到了“绝对的”答复。现在看来，答复是很明显的：所有这些劳动都可以由机器来负责。十年前，维纳教授已经证明了：一旦用来控制和监管的机器制成了样板，那么，根据同样原理设计的任何机器都能制造出来，而且成本会逐步下降，一直降到制造这种机器不但从社会的角度看是值得的，而且从经济的角度看也是有利的（7）。

    然而，如果说第三次工业革命创造了巨大的潜力，使人类得以摆脱不值得干的机械劳动的负担、痛苦和麻烦，同时，它也对人类生存含有直接的危险。

    第一次和第二次工业革命，虽然对当时的人来说，代价是可怕的，牺牲也是不计其数的，但是还能够在资本主义生产方式的范围内充分发展。第三次工业革命刚刚冲破了私有制的范围。世界各国，核能只有在国家的实验室和企业里才能发展。要是把核能交给私人企业，单是这样做就含有下列危险：人类的命运将掌握在一个疯子的手里，这个疯子可能把整个整个的国家都有炸毁。核技术是第一种必须由国家严格控制的现代技术，这不仅是由于收益问题、健康或正义问题，而且也是为了保障人类的生存。这种技术即使是掌握在资本主义国家手里，对于人类的生存也是威胁，因为它必然会引起军备竞赛及核战争的危险。

    此外，自动化使劳动生产率提得如此之高[2]，以致于只有完全改变经济制度（大幅度降低价格，价格的趋势是逐渐等于零；大量减少劳动时间，等等），才能从长远来说使自动化不致于经常成为混乱的根源。从事生产的劳动者不断减少，有时是相对的减少，有时甚至是绝对的减少。从1953年到1960年月，美国工业生产增加了22%以上；而工业的就业人数却减少了11%。从1947年到1952年，电子工业的生产增加了275%，而就业人数却只增加了40%（9）。从1953年到1961年10月，法国工业部门雇用的工人数只增加了4%，而工业生产却增加了89%（10）。

    此外，第三次工业革命用机器代替脑力劳动，正好象第一次工业革命用机器代替体力劳动一样。银行、保险公司、大工厂办公室里的职员、会计、检验员，成千上万的被电子计算机所代替[3]。

    很奇怪，私人企业采用自动化机器的结果是物价上涨、就业不足、越来越多的劳动者改做非生产性的行业。有些当权的技术专家甚至还在考虑创建一种经济制度，在那种经济制度里，人这种“变幻莫测而又难以对付的东西”将完全被淘汰掉（12），而象古代无产者那样，由这种怪物社会的新主人免费养活他们。

    因此第三次工业革命可能导致富裕的生活，也可能导致自由、文明和人类的毁灭。若要防止最坏的情况，必须使工业革命的作用服从于人类的自觉的领导。自然科学取得了胜利，而人类事务却受“市场规律”及有产者的自私所支配。这两者之间的差距必须加以克服。第三次工业革命所解放出来的生产力，必须由一个世界经济发展计划来加以控制、驯化，使之不用于军事，不致变成毁灭世界的力量。其结果必须是自觉地处理人类事务，就是说要建立一个社会主义的社会。[4]而且新技术的某些方面对于建立社会主义社会是有所帮助的，因为电子计算机的应用，大大的方便了计划工作。

过渡时期的必要性

    社会主义经济是以满足需要、而不是以追求利润为基础的经济。如果在全世界废除了资本主义生产方式，那么完全有可能，不经过任何过渡阶段（因政治问题而必须的过渡除外）[5]，立即着手组织一种消灭了商品生产的、使人类的生产活动用于满足日常需要的经济。要实行那样一种迅速的、彻底的变化，唯一的条件是把需要限制在最初级的程度上：人们应当满足于吃得饱、穿得暖、有粗糙的居处、能把孩子送到初级学校去读书、能享受合理的医疗服务。

    人类目前具有的生产力已经可以满足这些需要，不必再经过一个工业上积累和继续高涨的过渡阶段。当然，这就必须大规模地重新分配现有的生产力，把汽车工业改成制造拖拉机和农业机械的工业、使化学工业只生产肥料、建筑材料和药品，把科学研究集中在食品、衣着、住房和健康问题上，而且把世界产品的极大部分用于不发达国家。

    有人可能不同意现有生产力已经能够满足人类的最低需要，特别是在食品、住房和健康方面。这种意见是站不住的。目前，世界化学工业中，生产肥料和药品的占极小一部分，所以这类产品可以三倍、四倍、五倍地增加上去，而不必经过一段增长生产能力的时期。至于食品，那么关于这个问题的世界主要专家之一，孛尔特，曾于1944年列表估计最高可能产量如下（单位：100万公吨）：

 | 战前产量 | 1960年生理 上最适宜的世界总需要量 | 现有耕地面 积，用现在办法，最高可能产量 | 现有耕地四亿公顷最高可能产量
谷物 | 300.4 | 363.5 | 360 | 753
根茎及块茎 | 153.2 | 194.5 | 230 | 535.5
糖 | 30 | 33.6 | 34.5 | 178.1
水果蔬菜 | 156.3 | 411 | 211 | 470
油脂 | 15.2 | 20.4 | 18 | 70.9
肉 | 65.6 | 95.8 | 78.7 | 96.8
牛奶 | 150.2 | 300 | 180.2 | 323.2

(15)

    而且，还必须指出：1947年以来，农业生产力有了很大的提高，因而上表第三第四栏的数字需要修改，根据不同的产品，很可能要增加20%、30%、或者甚至50%[6]。

    但是，这样“立刻”建立一个以按需分配为基础的经济制度——始终考虑到“恢复性的过渡”——会碰到难以克服的双重障碍。

    首先，对于相当一部分人类来说，目前已经能够满足的需要，大大超过了这些最低需要。工业先进国家的大部分居民是不能满足于吃饱、喝够、穿暖、好好歹歹有房子住、孩子能上学、简陋的医疗条件。好几世纪以来，由于商品生产和商品流通普遍扩展，他们的眼界扩大了，越出了他们本国和本地的狭窄范围。他们的需要也因此普遍化了，实际上这是人类第一次觉悟到有自由发展的无限可能性。他们要求装饰他们的居处、使服装多样化、摆脱笨重的家务劳动（烧火取暖、洗大件衣服等等）、娱乐、旅行、阅读、学习、更能防止疾病、活得更长寿、更好的教育他们的子女。

    在最先进的资本主义国家里，已经能够部分满足这些基本上健康的需要，——当然，商品生产又在这些需要之外加上了一些人为的或人为地扩大了的需要。要是根本取消这些能满足非最低需要的工业部门，这对于工业国家的一大部分居民来说，已经是降低生活水平了。这在一定程度上是一种“贫困的社会主义”，用发票配给少数规定产品的办法，代替按腰包分配的办法。这样的社会主义，非但不能使人类的可能性普遍发展，而且会使人比目前先进资本主义国家中等居民更庸俗、更不能满足其要求。

    其次，由于杜森伯利所阐明的“模仿和示范的作用”（17），不发达国家的居民，他们也已觉悟到现代技术的巨大可能性。他们迫切要求享有同先进国家居民一样的文化水平和舒适生活。同工业先进国家的居民一样，他们也不愿意接受苦行僧式的社会主义，因为在这种社会主义，是以配给代替富裕的。

    然而，现有的生产力，要供给整个人类以现代的舒适生活，是绝对不够的。根据国际联盟的一个出版物，单是按照工业化国家居民每人所有的工业制成品数量的一半这样的标准去供应不发达国家，那么，就得把1926－1929年间工业制成品的年输出量增加到十六倍，即当时世界贸易总额的三倍（18）。二十五年后，联合国的一个出版物证实了这种估计（19）。

    因此，必须再一次大大地扩张生产力，以便保证地球上全体居民都有丰富的工业品。这样的扩张大概要求目前世界工业生产，即使不增加两倍，少说也得增加一倍。这就必须在资本主义和社会主义之间有一个过渡时期，有一个社会主义积累的时期。在这个时期里，以重大生产手段和交换手段的社会化为基础，以世界经济计划化为基础，（机械和人类的）生产力就能发展到这种程度（这就必须大力发展教育），使得在物资上和服务上能满足社会成员一切需要的经济制度，有可能建立。

    最后，资本主义工业化国家现有的文化水平和生活舒适水平，虽然远远超过了不发达国家的那种低得可怜的水平，却远远不是理想的。这些国家里虽然有很多浪费现象和无益的奢侈生活，虽然，从食品和衣着的观点来看，最富裕的国家里，已接近生理上的理想标准，[7]但是，城市建设、住房、个人交通和公共交通、中等教育和高等教育、医疗（而首先是预防疾病）、科学研究、艺术发展、人民旅行组织、书籍发行及一般的思想传播，却还发展得不够，而且感到严重缺乏。只举几个例子吧：

    1954年，没有自来水的住房，在瑞典和挪威占30%，在法国占41%（！），而在意大利占65%。

    同年，没有浴室的住房，在英国占38%，瑞士30%，德国57%，瑞典和荷兰70%，而欧洲所有其他国家里则占80%到95%（21）。英国有八十五万幢破烂房子，比利时有二十万幢，美国有一千三百万幢。而且，连一般认为正常的、甚至是舒适的住房，从城市建设的观点看，也常常是合理重建城市时需要拆换的。

    1950年前后，法国和意大利每年出版的书籍，按每一千个居民计算，只有斯堪的纳维亚国家水平的50%，德国只有35%，美国只有14%。

    1955前后，大多数西方国家里，工人家庭出身的中学生人数还不到中产阶级出身的一半。在工人阶级占积极人口50%或50%以上的国家里，工人家庭出身的大学生很少超过10%的。根据克劳瑟的报告，英国70%（！）的孩子到十五岁时就不上学了。

    同年，英国和法国和熟练工人家庭的儿童死亡率，尽管有社会保险制度，却相等于资产阶级家庭的两倍，而粗工家庭的则相等于三倍。

    1957年，西欧三分之一到五分之二的家庭还没有收音机；只有10%到20%的家庭有洗衣机或冰箱（22）。

    最后，即使在世界最富的国家，美国，1958年，有将近60%（！）的六十五岁以上的老人，每年的生活费低于一千美元（23）。

    因此，就是在欧洲，也必须大力发展生产，以便使所有的人都达到目前的科学和技术所允许达到的最高生活水平。有了一个资本主义和社会主义之间的过渡时期，大概就能实现这种努力。

国际社会主义积累的源泉

    世界规模的经济制度是解决过渡时期的关键问题，即解决社会主义积累问题的理想范围。在这种世界性的范围内，社会主义经济制度能够最大限度地利用世界分工的好处，当然不是把这种分工看成一成不变，而是随着不发达国家的工业化而加以改变，在世界范围内指定工业、采矿和农业的地区分布，以便尽可能地节约（人类的和机械的）劳动。在这种世界性的范围内，全世界的资源可以进行一次大规模的重新分配，而不损及任何民族的任何消费。重新分配了资源，世界积累的速度，首先是不发达国家的工业化速度，就可能有很大的增长，而同时，一切民族的生活水平也可能有同样的提高。

    初看起来，这似乎是矛盾的。怎么能够同时提高积累速度和世界实际消费量呢？问题的关键当然在于存在着用于非生产性消费的巨额资金，其中最主要的部分——军备开支——好些年来每年大概达到一千亿美元。

    而许多作者都估计过已经工业化了的国家在迅速工业化过程中所需的资本。联合国一个出版物估计需要二万五千亿美元的投资，才能使整个亚洲大陆，按人口计算，每人的产品相等于第二次世界大战前夕的日本的水平（24）。这笔投资只等于每年付款一千亿美元，共付二十五年，因此而建立起的巨大工业本身就能提供必要的资源，在十年的时间内，可以把这笔收入加一倍。考虑到非洲和拉丁美洲的人口情况，全世界不发达地区“无眼泪的工业化”所需的资金，估计大约是三万亿美元[8]。在三十到四十年内，把目前因重整军备而浪费掉的资源用于“第三世界”的工业化，那么，“世界问题”就能在本世纪前获得解决。

    博内教授提出了稍为更乐观一些的估计。他认为十五年内需要一千七百亿美元，以便在亚洲使收入增加250%，使积极人口中从事农业的部分从89%减少到65%。如果投资不是一千七百亿，而是八千五百亿美元，那么，收入就会提高到原有水平的十倍以上，积极人口中从事农业的部分就会不到一半。但是他引用联合国的一份材料，这份材料估计每年需要一百九十亿美元的资源，以便使收入增加2%，使一切不发达国家的人口的1%转向工业（26）。把这些数字乘五，我们得出的年增长率是10%，也就是三十年到三十五年以后收入总额提高十五倍，这同前述达到的结果一样。

    我们不是不知道，人的问题——风俗习惯的改变、适应合理的城市生活、教育问题、教学问题、技术教学和职业训练问题——有可能会大大地延缓这种进程。但是，单从在本世纪结束前解决物质问题在理论上是可以设想的这一点来说，就可能使人们和国家的行为起一次真正的革命。

    这种解决办法的利益主要在于：在工业上先进的国家里，这样巨大努力的结果不会减少人民的消费（个人的或集体的），也不会削弱经济扩展的速度。工业结构本身不会有根本的变化。只要在世界经济发展计划的范围内，使军火工厂转业，为“第三世界”制造成套设备、建筑材料及交通运输工具，并把为武装部队培养军官、飞行员、火箭制造者、后勤专家、或“福利”部门的技术人员的资金用来在这些国家中培养教授、技术教员、工程师、医生、护士、心理学家。

    先进工业国实行国民经济计划化的好处以及取消资本主义制度的一切好处，于是就只归这些国家的人民来享受，从而使他们的生活水平又一次跃进。

    制定这样一个世界经济发展计划乃是人类的第一号任务。这样做法还能使不发达国家立即获得最先进的现代技术，不必再经过资本主义西方或苏联工业化所经历过的各个阶段。这样做法还能合理使用世界资源，其合理程度会远远超过人类最大胆的想象。

    雄伟的计划——对撒哈拉沙漠进行灌溉和施肥、改造亚马逊河流域的大草原、增加新疆的人口和使之工业化、组织星际远征——甚至超出现在最先进国家能力的这些计划，可以依靠人类的共同努力而实现，以便提高全人类的福利。这一来还可以避免许多为了民族国家的生存而引起的巨额浪费——不但是军事方面和关税方面浪费，而且还有贸易方面的浪费，例如美国禁止旧汽车出口，每年把一百万辆完全还能行驶很久的汽车变成废铁。

工业化国家里社会主义积累的源泉

    要解决过渡时期的问题，需要生产力有一次新的高涨。工业上先进的国家里，不降低群众的生活水平而实现这种高涨显然也是可能的。不仅如此，这种高涨可以和迅速提高生活水平双管齐下。为此目的，只要总结一下资本主义经济制度所造成的、社会主义计划化能够避免的浪费帐，就够了。

    加速经济发展需要增加积累资金，提高人民福利也需要增加消费资金，这些资金的主要来源、就算不是唯一的来源，应当从上述浪费帐中去找。

    于是，工业化国家里社会主义积累的主要来源是：

    1）经常充分使用现有生产力。在资本主义生产方式下，现有的生产力（首先是劳动者和工具），由于经济盛衰循环而有一大部分周期性地不能充分使用。据利昂·亨德逊估计，在1930－1940年期间，美国人民由于不能象1929年那样充分使用人力和机器，少赚达三千亿美元之多（27）。单是1949年的经济衰退，就使全国产品减少一百六十五亿美元，而大约七十五亿到九十亿美元的正常增长方面的损失，还没有计算在内。美国人民因1957－1958年经济衰退及这两年正常增长速度中断而遭到的损失，估计是五百亿美元。

    此外，还必须考虑到这一事实：即使在经济繁荣的年代里，不能充分使用人力和机器的情况也是十分严重的。一个美国的高级官员，伊萨多·卢宾估计，繁荣的1929年，未能充分利用的机器占20%（28）。在别的章节里[9]，我们曾经指出：1954-1957年经济繁荣时期里，某些工业部门有多大的生产能力未加利用。1959年，平均有将近四百万美国人失业，单是这一点大概就使美国人损失一百六十亿到二百亿美元的年产值。1955年和1956年两年，虽然是繁荣的年份，但冶金工业的开工率却分别只达生产能力的83%和80%。

    最后，还必须提到不能充分利用现有资源的另一种形式：（公开的或秘密的）贮藏这些资源，有的是存货过多的形式，有的是大公司特别的财务手段造成秘密的积累资金[10]，等等。在目前的情况下，充分利用现有生产力大概可以使美国的五年收入增加20%，也就是使生产投资增加一倍，也就是使经济增涨率提高一倍，也就是同时使收入不多的家庭显著地增加消费。

    2）消灭过度奢侈的支出。根据库兹涅茨的说法，申报收入最高的5%的美国纳税人（二百五十万人）于1948年占有国民收入的18%，即总额大约四百亿美元。（29）假定这等人漏税只达20%——这个假定低于专家们的估计（30）——那么实际收入是五百亿，即每户二万美元。而这一年美国纳税人的平均收入是四千二百美元。如果把超过平均支出三倍的算作多余的奢侈，那么就可以节约二百二十亿美元；如果平均收入四倍起算作浪费，也还可以节约八十亿美元。这些不过是中产阶级上层分子中也有的浪费性开支的大概估算而已。

    这一数字所代表的，就是社会主义国家认为奢侈和浪费的商品和服务。一个国家花在互相打赌、赌博和酒类上的钱，要比花在科学研究、医学、同癌症斗争和大学教育上的钱多，任何有理性人都不会同意这种情况是正常的。而英国和美国目前的情况，正好就是如此。

    单是取消那些奢侈和浪费的开支，或者显然有害的开支，大概就可以使西方世界有益的公共消费，首先是教育、卫生、公共交通、维护自然资源，等等开支增加一倍。

    3）消减分配费用。分配费用增长，一部分是技术上的原因，这是连社会主义社会都无法完全避免的。但是也包括越来越大的一部分销售费用在内，这种销售费用，正如我们在第六章所指出的那样，是同现代资本主义经济的特殊性质有联系的。分配网加紧合理化；取消一切无用的中间商；销售点的分布有利于消费者；大量减少广告；组织贮存不是根据为利润而生产和出售的偶然性，而是根据客观法则：所有这一切能使分配费用减少一半。在美国，目前分配费用几乎达到商品零售价格的50%。

    4）合理组织工业。自由企业制度，即使是在充分开工的情况下，也必然要产生大量的浪费。姑且只就某些方面的浪费举例如下：专利权私有制和保守企业秘密使标准化和成批生产在好多部门里延缓了，工作母机部门尤其如此（见塞姆尔·梅尔曼教授为欧洲经济合作组织所作的研究）；有些革命性的技术革新，只要大垄断企业的设备还没有完全折旧完，就因为要考虑利润而不能很快采用（31）；专卖制度必然产生不合理的投资（32）；企业和企业之间互相不配合、不合作，其结果一定是技术进步分配不平衡，更现代化的机器已经创造出来了，而落后的工具却还在制造，甚至还在开始安装；企业或工业部门因遭到突然打击而衰落，这就必然会破坏资源或价值；投资是根据每个企业的个别利润率、而不是根据整个经济的总利润率进行的。

    5）解放劳动者的创造力。在资本主义工业中，工人觉得自己的作用只不过是极复杂的生产过程中一个没有生气的零件而已。同是这个工人，如果在企业领导中直接或间接地负有一定的责任，就能发挥巨大的创造力和才智，而如果他从经验中知道：任何生产的增长，任何产品成本的降低，都会自动地提高他本人的和他所在的那个地区的生活水平。

    最后，在资本主义制度下，新的生产技术，只有能够增加利润时，才会被人采用，而在计划经济下，只要能节约人力劳动（费用相等），就会被人采用的。

    社会主义经济从这五项主要源泉中所能取得的额外资源是多得无法计算的。利用这些资源，大概可以产生一个越来越快的累进增长过程，使这些国家迅速接近主要消费品（易坏的、半耐用的、耐用的）十分丰富的阶段。

    譬如说，把西欧经济的每年增长率从平均5%提高到平均10%，就能在不到十年的时间内超过美国现在的生活水平。把美国的每年增长率从3%提到7%，就能在不到十年的时间内使美国本国的生活水平提高一倍。既然大量的基本需要都已得到满足，一切增长的资源就可以只用于那些为数日少的、还很不能满足的需要上去。于是，物资丰富和商品经济衰落的时期，很快就要来临了[11]。

不发达国家里社会主义积累的源泉

    如果没有工业先进国家的大规模援助，要解决不发达国家过渡时期的问题这样一个任务，就会困难得多，就要做出痛苦的选择，象苏联1917年到1953年的历史所标明的那样。当然，鉴于正在进行殖民地革命的“第三世界”对工业化国家所施加的巨大压力，又鉴于存在着工业发达的非资本主义国家，因此问题就不致于象过去那么严重。然而不发达国家的社会主义积累问题，在总的范围内还是存在的。

    关于不发达国家，常有人谈到“贫困的恶性循环”：不发达国家因为贫困而没有大量的投资资金；因为它们的国民收入中用于投资的部分不能高于5－6%，所以它们将永远是不发达的（33）。许多作者，其中有保罗·巴兰，都证明这种论点是骗人的（34）。这种论点混淆了不发达国家里生产性的积累资金同巴兰所谓“可能的剩余”。实际上这就是社会剩余产品问题。与某些经济学家所说的相反，这些国家里的社会剩余产品，在全国总生产量中所占的份额，比起工业化国家来，不是低了，而是高了。不发达国家贫困的原因不是缺乏剩余产品，而是从经济增长的角度看，对这些剩余产品使用不当。

    根据巴兰的说法，不发达国家里下列这些剩余产品，对于生产性积累（投资）资金来说，实际上是损失掉了：

    1）大地主所搜括的农业剩余产品：大部分是用于非生产性开支的（住在蔚蓝色海岸[12]或散布在欧洲所有赌场里的埃及国王和伊朗贵族！），或者是贮藏起来的（印度有大量的黄金贮藏）。

    2）农业剩余产品中被农村里的高利贷者和商人所搜括去的那一部分。这部分农业剩余产品一般都是用于购置地产（就是说它只能使地价和地租人为地上涨），用于扩充已经过多的高利贷资本和商业资本，用于贮藏，或用于奢侈性的消费。

    3）社会剩余产品被外国公司输出的那一部分，在某些殖民地国家里，这个部分是相当大的[13]。

    4）社会剩余产品中被流氓资产阶级及政府官僚所搜括（及变成非生产性消费）的那一部分，也就是行贿、犯罪及花天酒地。这一部分也会大到西方国家常常无法想象的田地[14]。

    在好些不发达国家里，单是农业剩余产品就高达农业生产的30－35%，而农业生产又常常超过全国生产总值的50%；如果考虑到这一点，就会发现想象不到的巨大的潜在力量。要是进行一次土地革命，并由国家把一部分农业剩余产品集中起来，就能解放这些潜在力量，用于加速工业化。博内说：有人估计，单是地租就占埃及国民收入的20%（35）。

    上述一切只涉及一个接近过渡时期的、并提出社会积累任务的不发达国家里的全国生产量问题。但是，有实有的剩余产品之外，还有大量的潜在剩余产品，是许多不发达国家能够挖掘的：这就是农村中因就业不足而未加利用的劳动力[15]。

    第一个有系统地提起大家注意问题的这一根本方面的人，是腊格纳尔·讷克斯教授。有些人口密度大的不发达国家里，大量农村居民一年内平均起来每周只劳动几天，确认这一点，实际上就是承认：如果这些农村居民经常每周劳动五天或六天，那么国家就可以得到大量的产品或服务（36）。

    当然，应该注意不要把问题简单化了。首先，这样增长的产品将以农产品的形式出现，在劳动工具不足、不能把这部分产品有效益地用于农村小工业的情况下，将尤其如此[16]。这些增长起来的农产品中，一大部分将由生产者自己消费掉；这正是提高他们生活水平的最可靠的办法。而且农民这样的增加消费，在生理上也是必要的，因为这些农民现在只有一点点菲薄得可怜的生活资料，因此他们的劳动只能是速度很慢，并且效率不高。

    此外，要动员千百万农民从事经常的劳动，改变他们自古以来的积习，必须有一支能够动员农民自愿进行这种努力的政治力量和（或）社会力量。凡是企图把这种动员变成一种强迫劳动制度，那么其结果很快就会是降低生产率，而从经济增长的观点来看，在很大程度上就象是一种浪费[17]。

    末了，农业生产增长的可能性并不是无限的（可耕面积是有限的；劳动工具、肥料、等等，也是有限的；没有新的劳动工具，就不能提高技术，等等）。因此，如果现代工业还缺乏设备，不需要雇用农村劳动力，那么要充分利用农村劳动力，就必须动员其中一部分去做（公路、运河、铁路的）土方工程，建造房屋，甚至从事极简陋的工业生产。

    在从事极简陋的工业生产的情况下，这种动员的自愿性质及其热情最难维持，正如中国公社的例子所证明的那样。解决问题的办法是，优先进行能够立即提高农村生活水平的工程，例如建造农民住房、学校、诊疗所、医院等等。几内亚，尤其是古巴，已经在这方面开始积累了广泛的——常常是零碎的经验（39）。

    规定农村劳动时间，作为不发达国家经济增长的手段，需要在农业中进行一次社会革命。没有这样的一次革命，动员农民就一定会变成强迫劳动。此外，因为存在着地主阶级，地主就会把社会新剩余产品的一大部分据为已有，并使之从潜在的生产性积累资金，变为他们自己的非生产性消费资金。只有在赤道非洲，这种土地革命才不是必不可少的，因为那里没有土地私有制。但是，那里也必须进行一次社会革命，把部落从酋长的统治下解放出来。这些酋长是或多或少已纳入资本主义经济的剥削者。

最高积累率和最大增长率

    现在我们要接触过渡时期的关键问题了：如何确定最大增长率。这个问题应当从它的经济方面和社会方面来研究。而且研究一下就会证明：与一般人所假定的相反，这两方面研究得出的结论，并不是矛盾的。

    许许多多作者反复说过，苏联迅速工业化时期，为了加速工业化的进程，苏联人民生活水平低是“不可避免的”。另一些作者甚至把这一点普遍化了：一个国家，只有降低生活水平，才能较快地提高增长率（40）。我们已经好几次提到这类简单化的结论。这类结论总是来自于同一来源：在资本主义社会里也好，在正在从资本主义往社会主义过渡的社会里也好，对于全国产品（国民收入）的分配，有个错误的了解。

    一般的意见是把国民收入分为两部分：日常消费资金和积累资金。[18]只有减少消费资金，才能增加积累资金。而积累资金是能使将来的消费增加的。因此，过渡时期的生产者不得不在立即增加的消费和更快的经济增长（将来增加的消费）之间进行选择。经济增长率越高，消费者的牺牲就越大。

    这种论点是错误的，其原因有二。

    首先，把日常收入分为两部分：生产者的消费及保证经济增长所必需的积累资金，这是错误的。只有在这两部分加起来确实等于日常收入的情况下，积累资金的增加才必然会引起生产者消费的降低。而事实上日常的产品是分为三部分的：生产者消费资金、生产性投资基金（生产性积累），以及非生产性地消费掉的那部分社会剩余产品。减少第三部分，就能同时增加第一部分和第二部分[19]。

    有些马克思主义作者，把马克思关于再生产的公式，机械地应用于一个社会从资本主义过渡到社会主义时期里的增长问题，这就走上了同样错误的道路。那会导致许多理论上和实践上的含混不清。

    譬如，在“纯粹”资本主义社会主义的范围内，v只代表生产工人的工资，pl代表剩余价值（按照这个词最广泛的含义）。但是，如果又要确定劳动者的实际消费，又要确定投资基金的实际规模，那么，把工资额（按照这个词的字面意义）从产品净值中减掉，并以之同余数相比，那是不够的。一方面必须考虑到劳动者的集体消费（医药卫生、教育、住房等方面的补贴或完全免费），这是生产性消费资金中不可分割的一部分；另一方面也必须考虑到一切非生产性消费及非生产性投资的支出（行政、军队、特权阶层的消费、等等）。

    要确定生产者的消费及投资基金各自所占的份额，必须按照下列方式分析产品毛值，才能得出真正的可以作为起点的公式：

    a) 生产性固定资本的更新资金。

    b) 生产性消费资金：生产者及其家庭（包括拿养老金的、生病的、等等）的工资待遇，加上提高生活水平的集体消费，加上重建生产者的住房。

    c) 非生产性消费资金：非生产阶层的待遇及集体消费，加上不能提高生产者生活水平的社会集体消费（行政、军队、等等）。

    d) 必要的最低储备资金（存货、等等）。

    e) 可能的投资基金：产品毛值减去a+b+c+d后的余数。

    苏联作者至今还不愿区别生产性消费资金和非生产性消费资金。所以阿拉赫维尔疆于1951年写道：

    “构成消费资金的是社会主义社会的劳动者直接用于其个人消费的收入，是用于满足其社会需要的收入……消费资金也包括因国防及国家安全的需要而开支的最主要的部分（44）。”

    而博尔于1954年确认：

    “消费资金应当满足：1）由个人收入负担的人民需要；2）军队成员的需要；3）非生产性部门因工作及维修而需要的物质开支（包括因房屋破旧而引起的开支，及非生产性设备的其他因素（45）。”

    顺便说一下，这种理论出奇地离开了价值－劳动论，是抄袭边际效用派的观点。后面第十八章里，我们研究苏联关于报酬的理论时，将更仔细地来考察这个问题。军队对于苏联来说当然是不可缺少的，同样，医生的劳动从社会观点看，当然也是有益的。但是，无论军队也好，无论医生也好，都不生产价值……

    此外，任何投资基金的增长都必然要减少生产者的消费资金这种论点，其所以错误，还因为把经济增长速度及生产者的消费看作是两个互不依赖的因素。实际上，一个国家越穷，其生产者的生活水平越低，那么，经济增长的速度就越依赖生产者消费的增加。降低生产者的生活水平，会引起劳动生产率相对下降，而劳动生产率相对下降会部分地抵消掉生产资料总量增加的积极作用[20]。

    我们可以概括地提出下列公式，在下列公式里，P表示年产值，K表示可用资本额，O表示劳动的平均效率：[21]

P1=C1+V1+pl=K1×O1

    积聚在C里的pl，社会剩余产品中积聚在机器里的那一部分，等等，加上K1，就成了第二年可用的新资本：

    K1+积聚在C里的pl=K1+△K=K2，K2可以提供的年产值是：

K2×O2=C2+V2+pl2=P2

    但是,如果V2比V1小，那么O 2也比O1小。因而，K2×O2，虽然高于K1×O1，却低于K2×O1，就是说，因生产性投资增加而得的利益，部分地被劳动者生产率的降低抵消掉了。

    从而必然得出这样的结论：K有一个理想的定额，Ki，这个Ki高于K1，却低于K2。由于劳动者因生活水平提高而提高生产积极性，有了这个Ki，就能达到最高年产值，Pm。

    Ki×Oi=Pm，因为Oi是既高于O2，也高于O1。

    而要能得出Oi，必须首先假定工资水平Vi高于V1。因此，理想的分配P1的办法是要能够增加K1，而同时提高V1，因为提高V1，才能得出Oi。

    假设一个国家有一千亿固定资本，每年能收入三百五十亿，其中二百五十亿是生产者消费的。如果为了把资本从一千亿提高到一千五百亿，而把每年的生产性投资从五十亿提高到一百亿，采取的办法是，譬如说，在五年内把生产者的消费从二百五十亿降低到二百亿，那么，五年后，一千五百亿资本所能提供的收入，大概不会是五百亿，而是四百五十亿。由于劳动效率比预计的有了相对的降低，所以投资的“收益”也比预计的少。

    现在我们可以把论点的两个部分进行综合了。生产者实际消费的降低（或过分长期的停滞）对经济增长速度起双重的消极作用。一方面会引起新机械相对地利用不足，会引起平均劳动生产率比预计的要低得多。另一方面即使不致于发生罢工、破坏等，也会产生纪律松弛、及劳动力大规模流动等现象。生产者因他们生活水平太低而进行这类反抗，经济领导人为了部分地减轻这类反抗的后果而不得不增加直接的约束（警察）或间接的约束（各式各样的监工、会计），生产者是只得服从这些约束的。但是增加这类约束，就必然要把一部分资源和人力，从生产性的目的转用到非生产性的目的上去，变成非生产性的消费资金。降低生产者生活水平的过高积累率，由于劳动者生产积极性降低，由于社会剩余产品中越来越大的一部分用于非生产性目的而浪费掉了，因而这种过高积累的结果是使增长率反而低于最高可能。最高积累率永远不会是最合宜的积累率，就是说永远不会使经济能最快地增长。

    只有通过一系列的实践、继续不断摸索以及广泛的民主讨论，才能确定最合宜的积累率，即考虑到上述一切因素，能使经济最快地增长的积累率。事实上劳动者对于其生活水平上各种变化的反应，不是一成不变的。恰恰相反，这种反应是非常不同的，既要看历史的因素（过去的和现在的生活水平），也要看心理的因素（群众是满怀希望，还是失望），政治的因素（群众对于国家领导的相对的信心）及社会的因素（群众参预经济和企业领导的实际程度）。甚至在同一个国家里，各个时期的反应也会因情况不同而有所不同。

    苏联第一个五年计划时期的经验，显著地证明了这种论点。为了实现第一个五年计划的目标，曾经预计要把工资劳动力从一千一百三十万人，增加到一千四百八十万或一千五百八十万人。而事实上，为了达到1932年的成绩，不得不增加到二千二百九十万人，即等于原来的就业人数的两倍以上（50）。哪怕就是这样，大部分工业部门还没有实现第一个五年计划的指标（51），而且单是在工业部门中雇用的人数就超过了计划规定数50%（雇用六百三十万人，计划规定是四百一十万人）。必然得出的结论是：实际劳动生产率比预计劳动生产率低35%以上，P2还不到P1的65%[22]。

评“生产资料部门优先发展规律”

    有一种理论说：“生产资料部门应当比消费资料部门发展得更快”，以便保证有较高的经济增长率。这种理论是建立在粗劣的混淆之上的。根据马克思的再生产公式，只能说：第一部类中积累起来的绝对金额应当高于第二部类中积累起来的绝对金额，以便保证扩大再生产，但不能说，：第一部类里的积累率应当比第二部类高。

    莫里斯·多布力图从数学上来为苏联官方关于这个问题的理论辩护，但是他只能证明：如果第一部类的增长率不比第二部类的高，第二部类的增长率就不能长期提高（54）。然而，这种增长率在将来的提高，对于目前太低的增长率来说，既非必要，又非一种安慰。两个部类，按实际上相等的增长率，和协地同时增长，既是可能的，而且从经济上来说，也常常是人们所希望的。

    查理·贝特兰，继有些作者之后，证明说：投资总额中第一部类所占的份额越大，那么国民收入将来的增长会比现在的增长更快（55）。还可以倒过来讲：资金越是只投入第一部类，投资对象越是长期规划的部门，那么国民收入当前的增长率就越慢。停滞三十年，希望以后可以免费刮胡子，这当然不能成为我们的理想。奇怪的是：这儿贝特兰忘掉了他在那本书的开头所说的话：

    “只有政府的行动确实也是朝这方面发展的，只有从经济发展中得到好处的社会力量大力支持政府的这种行动，才有可能不顾那些反对变化的势力，而按照希望的速度发生这些变化。另一方面，只有那些从经济发展中得到好处的人一开始就看到实施的经济政策确实是对他们有利的，才肯以必要强大的力量去支持政府的行动……（56）。”

    保罗·巴兰认为，积累率、消费水平和“人民的劳动能力及劳动意愿”之间是有一定的关系的（57）。但是他完全漠视另一问题，即剩余产品中一部分是非生产性消费（或积累）的，而且他对苏联所发生的情况作了错误的解释，他断言：早在1937年（！），苏联的粮食问题就已经“解决了”，从那时候起，消费资料的生产有了足够的增长（58）。苏联领导人，主要是赫鲁晓夫自己，反驳了这种对事实过分乐观的解释，而证实了我们的上述分析。

    几年来，苏联作者甚至还断言：“第一部类（生产资料）的生产比第二部类（消费资料）的生产优先发展是社会主义扩大再生产的规律”（59）[23]。

    这种观点包含有好几点荒谬的推论，把马克思关于资本主义扩大再生产的理论（及公式），推广到过渡社会的扩大再生产，更荒谬的是把它推广到社会主义的扩大再生产。

    首先让我们提醒一下：资本主义扩大再生产不是反映产品量之间的关系，而是反映价值之间的关系[24]。资本主义社会里，第二部类比第一部类增长得慢这种情况，首先是和资本有机构成提高相适应的。分配新生产出来的价值，有这样一种趋势：可变资本（工资）所占的份额要比分配前一周期的社会产品时更低。由于在资本主义制度下，劳动生产率提高的唯一条件是减少“工资支出”，因此，劳动生产率的提高是和“资本有机构成提高”相平行的，是和第二部类增长得比第一部类慢相平行的。

    但是完全可以设想，计划经济在生产者消费增长率等于整个经济增长率的情况下发展（就是说不提高投资率）。在这种情况下，扩大再生产是完全有保证的，譬如象下列再生产公式所指出的就是那样：

第一周期 | 第一部类：4000c+2000v+2000pl=8000 | 12800
 | 第二部类：2400c+1200v+1200pl=4800
第二周期 | 第一部类：5000c+2500v+2500pl=10000 | 16000
 | 第二部类：3000c+1500v+1500pl=6000
第三周期 | 第一部类：6250c+3125v+3125pl=12500 | 20000
 | 第二部类：3750c+1875v+1875pl=7500
第四周期 | 第一部类：7812.5c+3906.25v+3906.25pl=15625 | 25000等等
 | 第二部类：4687.5c+2343.75v+2343.75pl=9375

    从一个周期到另一个周期——也可以设想两年或三年为一个周期，更象真的一样——社会总生产、每个部类的生产、生产者的收入和消费，都按同样的比例增长，即25%。同时，扩大再生产也有了保证，因为从绝对价值来说，第一部类的（价值）量比第二部类的（价值）量增长得多。从第一周期到第四周期，第一部类的生产增长了七千六百二十五；第二部类的生产只增长了四千五百七十五。两个部类的增长率是相同的，可供社会使用的劳动工具和设备有了绝对的增长，以便保证社会生产能够不断增长。

    克隆罗德及其他苏联作者反对说：在这种情况下，社会劳动生产率便不会再提高[25]。但是在社会化和计划化的经济制度下，“资本有机构成”（这个词当然是不合适的！）的提高，就是说工资在社会产值中所占份额降低，决不是社会劳动生产率提高的必要条件。由于第一部类有了绝对增长，生产社会产值的必要劳动时数就相对、或甚至绝对地下降，从而社会劳动生产率就能有所提高。如果在我们举例的连续周期中，劳动时数按下表情况变化，那么社会劳动者生产率的提高是能真正实现的：

第一周期：1280亿小时劳动生产12800

第二周期：1400亿小时劳动生产16000

第三周期：1500亿小劳动生产20000

第四周期：1600亿小时劳动生产25000

    这就必须把劳动生产率连续提高13.5%、18%和17.2%。

    一个周期一个周期，产量比产值增加得快，单是这一事实也能表现出社会劳动生产率有所提高。为了简化起见，我们把第一部类的生产假定为生产钢铁，第二部类为生产纺织品，那么，如果产量是按下表情况变化的，生产率就有所提高：

第一周期：第一部类8000+第二部类4800=400万吨钢+10万吨纺织品，

第二周期：第一部类10000+第二部类6000=550万吨钢+13万吨纺织品，

第三周期：第一部类12500+第二部类7500=750万吨钢+17万吨纺织品，

第四周期：第一部类15625+第二部类9375=950万吨钢+22万吨纺织品，

等等。

    应当永远记住：归根结底，劳动生产率关系到劳动时间所提供的产品量，而不一定关系到不同“有机构成”的价值 [26]。

    当然，上述一切都是假定开始时生产资料是按一定的比例配置在两个部类间的，假定资本额和日常生产之间也有一定的比例，等等。如果开始时这些比例不能令人满意，那么第一部类比第二部类发展更快些，可能是不可避免的。但这是一种特殊情况，而不是“社会主义扩大再生产的普遍规律”[27]。

社会主义民主的经济使命

    前面我们从经济的观点研究了最合宜的积累率问题，现在我们应当从社会的观点来研究它了。不发达国家积累资金的任何增长，只能是生产者消费绝对降低的结果，这种断言是错误的；但是，积累资金的任何增长都表示劳动者日常消费的相对牺牲，这倒是正确的。用于制造机器的资源本来是可以用于生产消费资料的。背着劳动者和广大人民而作出投资的决定，这是资本主义经济的本性。投资率和劳动人民自己的实际消费量都完全不是按照劳动者和广大人民的意志去确定的，而劳动人民的实际消费量在很大程度上视投资率而定。与新经典派经济学家所论断的相反，投资固然是牺牲消费的，但蒙受牺牲的不是资本家，而是生产者。这种牺牲是由市场经济这套办法和资本主义“赌规”所强加给生产者的。

    在官僚主义的、中央集权的计划经济制度下，由中央机构（多布说：“中央政府的某一机构”（64））武断地确定投资率，从而也就确定了群众的实际消费量。这又是强迫群众牺牲，既没有征求受害者的意见，也没有取得他们的事先同意。这样的管理制度是违反社会主义原则的，而且所能取得的经济结果会低于比较民主的管理办法。根据这种管理制度，只有中央（政治、经济、军事）机关才有权支配社会剩余产品。从而使中央机关有权控制和统治全社会。目前苏联共产党用非马克思主义的字眼称之为“过分的个人崇拜”的，不过是官僚主义对经济和对整个社会实行这种专权的最终结果而已。

    而且，物资还显然缺乏的情况下，把社会剩余产品那样的集中在中央机关手里，就一定会造成中央机关成员享受重要的特权，这是不可避免的。

    “在消费和投资之间如何分配剩余价值的问题，对于确定经济增长率来说，是一个关键性的问题。谁决定如何分配，谁就处于享受特权的消费者的地位，不论他作出什么样的决定，都一样。这种享受特权的消费者的地位是直接由作决定的人在经济中所占的战略地位而来的（65）”。

    在经济结构和社会结构中进行社会主义革命，意味着：把可能用于日常消费的一部分资源转用于发展生产力这样一类决定，必须由有关群众自己来做。与资本主义和官僚主义的计划制度相反，这种牺牲就因此成为自愿的牺牲。

    可能在某种情况下，这样会使经济增长率低于最合宜的增长率——虽然不完全一定会如此[28]。即使这样，所犯的错误也是很有教育意义的，以后就不会重犯。象苏联从1928年到1953年在农业方面所犯的那种显著的经济政策的错误，只有在既无公开讨论，又缺乏诚恳批评的官僚主义计划制度下，才能延续二十五年，而得不到纠正。因此，经验已经给我们解决了问题。从中期和长期来看，社会主义民主比官僚主义计划来，能使经济增长不仅更协调，而且更快。

计划经济和市场经济

    过渡时期的必要性恰恰是从下列事实产生的：资本主义被推翻后，社会上还相对地缺乏消费物资。因此，从资本主义过渡到社会主义时期，消费资料的分配主要是以交换的形式进行的，就是说通过买卖的形式[29]。消费资料仍然是商品。除了社会福利而外，劳动力的报酬主要还是钱。经济中还存在着货币这一广阔的部门。

    某些作者把苏联还有货币经济和商品经济看作苏联官僚主义化的主要根源。潘柯克和波尔迪加的意见主要就是这样，[30]他们竭力主张生产手段一旦社会化就取消货币（68）。这种观点把因果关系混淆了。这种极端的观点同布哈林的观点（69）非常接近，而且在某种程度上是从布哈林那里来的。

    货币经济和市场经济的残余是消费资料相对缺乏的结果，而不是其原因。国家和经济之所以走样或堕入官僚主义，归根结底说来，是生产力发展不够的结果。取消货币经济和市场经济，等于只取消了气压表，却没有取消冻冰。代替货币的“券”或“劳动分”只不过是配给券而已。尽管有法律禁止，这些“劳动分”很快就会象配给券一样在市场上流通的。

    消费者的爱好和需要是不同的。某人宁愿放弃配给给他的牛奶，而多要一份烟草。一个母亲会放弃配给给她的肉，换两分牛奶给她的孩子。因物资缺乏而不可避免地会产生的投机买卖将助长“劳动分”的流通。象第二次世界大战时期的欧洲大陆一样，很快就会出现“香烟本位”或“面包本位”。代替该死的“金本位”或该死的“货币”——要不然就是比较富裕社会里的“电灯泡本位”。由于“劳动分”使用起来不及钞票方便，不够灵活，手续比较复杂，中等市民将要比使用气压表时期更受苦。他们将更容易受黑市商人盘剥。

    现在一般人都同意让消费资料市场存在，作为过渡时期中弊害较轻的一种办法。[31]但是，有了这种市场，对生产资料有何影响呢？价格如何确定呢？经济计划如何同商品生产、同市场经济相协调呢？

    在社会主义思想史中，这个问题有两种完全相反的答案。第一种答案只限于理论范围，第二种答案二十五年间在实践上是胜利了。第一种答案是泰勒、奥斯卡尔·兰格、霍尔、勒讷、迪金逊等教授的答案，在兰格的著作《社会主义的经济理论》(On the Economic Theory of Socialism)中阐述得最清楚，1956年波兰布鲁斯教授又加以补充了（71）。第二个答案，那就是斯大林时代苏联计划经济的实践，及指导（或为之辩解的）这种实践的理论。

    泰勒，及继泰勒之后的兰格和上述其他作者，都是从“极端”反对社会主义出发的，他们的反对意见是由边际效用学派的新经典派经济学家提出来的。根据这一派的意见，社会主义是“无法实现的”，因为社会主义使任何预测市场情况的经济计算成为不可能做到的事。但是，早在本世纪初，象帕累托和巴罗纳等经济学家已经证明这种论点是骗人的（72）。那时候边际效用派就小心翼翼地退到第二道防线：社会主义制度下，经济计算理论上是可能的，但实际上是无法实现的，因为社会主义意味着要同时解决“成百万个方程式”[32]。

    泰勒和兰格答复这种反对意见说：这种反对意见是由于对价格性质混淆不清而来的。他们说：确实，市场上的价格是由千千万万消费者和生产者独立“决定”的。但实际上，每个消费者和生产者每时每刻的行为，都仿佛价格是不可改变的现实（只有少数场合，例如交易所里，随时随地是可以讨价还价的）。这就是兰格所谓的价格的参数性质（73）。价格最终之所以变动，那只是原价所引起的许多反应的最后结果而已。

    泰勒和兰格继续说：计划机关不妨也完全这样做。计划机关也可以从已经形成的价格出发。企业领导人和消费者可以把已经形成的价格作为不可改变的现实。如果已经形成的价格不“符合现实”（泰勒和兰格说是不符合“边际价值”，我们说是不符合“生产价格”），那么就会发生物质不足或生产过剩现象。就会推动那些价格超过“边际价格”的产品增加生产，那些价格低于成本的产品减少生产；第一种情况是跌价，第二种情况是涨价（74）。经过几度调整，价格就能平衡，正好象资本主义市场上的情形一样。[33]
    似乎有点像竞争的这种解决办法是聪明的、协调的，但有许多重大的缺点。

    由于生产方法是在改变的，由于消费者的要求及“平衡价格”也是在不断变化的，所以经常的、陆续的调整工作总是落在后面，这就造成大量的浪费和损失。如果非耐用品的价格定得太高，那么价格还没有调整，这些商品就已坏了。如果原料价格定得太低，在制造某些产品时就会有浪费，等到发现错误，要挽救已经来不及了。

    事实上，这样一种完全跟着市场走的价格制度，具有资本主义经济的一系列缺点。在一个相对不发达的国家里，凡是需要很多机器的投资计划都将基本上不能通过，而采用需要很多劳动力、但很少机器的计划，因为机器“太贵了”。经济增长率将更接近资本主义经济的增长率，而同苏联及其他经济社会化的国家比起来则相差较大。

    而且，企业在决定投资的时候，在计算日常开工的生产能力的时候，也同样有情况了解得不够的缺点，可能会引起同资本主义企业主作出决定时同样的那种顾此失彼的举动（75）。

    计划化就是要在各种可能性中进行选择，选择何者有优先权。确定“平衡价格”只是一种手段，而不是目的。实现某些优先目标——这种优先目标不是武断地选出来的，而是大部分劳动者所同意的——能使放弃某些“平衡价格”或某些市场手段成为必要。一个大国家的某一不发达地区里存在有大批失业者这一事实可以看作一种社会性的浪费，这是比之以“低于”或“高于”实际价格“出售”某些产品更为苦恼的事情。也许“市场手段”（减低利率、津贴、等等）还不足以把企业吸引到这个区域里来。这种情况下，最好还是规定企业的地区分布，或者由中央来决定投资额，并对因此而进行的工程给以补贴。如果企业在投资问题上没有独立决定的权力，就没有真正的生产资料市场。而没有这样的“市场”，就不会“自发”形成生产资料的价格。事实上，带有强制性的计划和大型生产手段的社会化极端地约束了企业在投资总额和投资方向问题上的独立决定权。

    计划经济对资本主义经济的全部优越性，恰好在于计划经济用集体投资的最高总效率去代替每一企业的最高收益率（76）。前者虽然能比后者使经济增长更快，但并不一定是其中每一个收益率都必然高出一等，而可能是某些企业界的收益率是比较低的，甚至有亏本的。

    泰勒和兰格的论证中仍然有效的，是计划机关必须根据我们的作者们所建议的一般方法，经常地制订实际成本表（平均成本及按企业的成本）。但是，生产资料的日常价格表（对企业来说，这是指定的，对消费者来说，消费资料的价格也是由此而定的）中，某些产品的价格允许暂时同成本表有差距，如果为了达到计划的某些指标，这些差距是不可避免的话。

    如果泰勒和兰格在这个问题上失之过于“理论化”，那末斯大林时代苏联价格的实践一定失之于相反的方面，即粗鲁的实用主义。这种实用主义使整个价格制度含混不清，直到荒谬绝伦的程度。起初，苏联当局规定“实际价格”，并根据不同产品，或则加上“营业税”，或则减去“补贴”。营业税在财政上提供积累资金，但有损于消费者；补贴鼓励采用需要大量固定资本的生产方法。

    但是，由于通货膨胀、农业上的动荡、价格上连续地作出主观的改变，连中央机关本身也控制不了国家计划委员会制定的“领导价格”和实际成本之间的比例。这便出现了严重的不协调，尤其在农业、动力及原料方面，几乎无法计算有些投资计划的相对收益率。这使苏联经济蒙受了巨大的损失[34]。

    计划和市场之间的合理关系应当处在这两种极端的中间。计划应当最大限度地利用市场，而决不能消极地在市场面前屈服。如果可能的话，计划应当用刺激的办法去领导市场；必要时，也就是说为了实现劳动人民自由确定的优先指标而必须那样做的时候，也可以用命令的办法去管制市场。

    有些理论家认为，刺激的办法给消费者和企业以一种自由选择的幻觉，无论如何总要比命令的办法更可取。这种论点的心理上的价值，有时候是值得怀疑的。消费者碰到某一产品突然涨价100%，或者又要重新实行配给时，他们的反应难道真的有什么两样吗？而且，这种论点也意味着不顾效率和社会利益，而这是不能充许的。每当使用刺激的办法会拖延解决重大的经济困难或社会困难，并因而使群众福利受到损失时，就应当毫不犹豫地使用命令的办法。当然，命令的办法在分配劳动力和家庭消费方面的效力，是很值得怀疑的。在这一方面，滥用命令的方法会使计划制订者接近“动员人民”和强迫劳动的边缘，而这种办法是同社会主义民主和大部分劳动者同意的基础上实行计划化不相称的。

计划化的方法

    过渡阶段首先是有计划增长的阶段。现在我们应当确定计划化的方法，以及因这种增长而引起的一般经济问题。

    计划化就是如何协调经济活动，以便达到某些主要目标。社会主义计划化的目的是提高社会化了的生产力，以便逐步地保证公民有丰富的物资和服务，从而保证公民的个性得以充分发展，而长远的目的是消灭市场经济、消灭阶级、消灭社会不平等、消灭国家、消灭劳动分工。计划化在各个方面都是会有问题的：整个经济方面的问题，工业部门（及消费部门）方面的问题，企业和家庭的问题。

    计划化的关键问题，是如何分配现有资源，以便确保预计的增长率，而达到主要目标。可以作为内在（客观）变数的，或则是就业程度，或则生产量，或则消费量，或则预计的生产增长，或则这些因素中的几个因素。

    在有失业或长期就业不足的经济中，可以根据作为实际情况的生产率平均提高量来计算必要的生产增长率。如果生产率每年提高3%，如果积极人口增加1%，如果积极人口中有20%失业或就业不足（需要减掉的），如果要在十年内达到目标，那么，年产量的增长至少应当是6%×（3+1+20/10），从而就业程度每年也将增加3%。而且，可以把充分就业这一目标同家庭（生产者）消费的一定增长结合起来：例如在十年内把消费增加一倍。假定为了使收入增加一个计算单位，就需要用三个净计算单位进行生产性投资。如果国民收入增长率是6%，那么，投资率就得是18%[35]。假定非生产性消费占日常收入10%，不能再压缩了，再假定家庭（生产者）的消费在计划实行时占国民收入的75%。那么，就应当把家庭消费的基本指数从七十五提高到一百五十。

    然而，要是年增长率是6%，十年后，国民收入就将是一百八十。如果家庭消费占国民收入（100-10-18）的72%，那么其指数也只是一百三十，而不是一百五十。因此可以得出结论：要同时达到上述充分就业的目标及使家庭消费增加一倍的目标，就必须有更高的年增长率，即7%。用年增长率7%的办法，使家庭消费十年后增长一倍，就不能把投资率提得比18%更高，如果非生产性消费占日常收入10%的话。诚然，年增长率7%能使收入在十年后达到二百零七点五这样的指数，这就意味着如果家庭消费占收入的72%，其指数就是一百五十。

    因此，为了达到目的，或则把年就业程度增加7%，而不是3%（如果现有资本也能使生产按比例增长的话），或则提高生产率4%，而不是3%（如果由于投资量的增长从指数十五于五年后提高到二十五点三，十年后提高到三十七点三，而不是象原来计划的那样分别是二十四点一和三十二点二，因而技术进步能使生产率提高4%的话）或则把这两种方法结合起来。第二种办法比较可取，因为第一种办法必须使每一就业人员的收入增加得比预计的慢，也因为如果没有潜在的后备力量（移民、非生产性职业、无职业的家庭妇女、等等）这种办法有产生劳动力缺乏的危险。

    这些计算涉及大宗的年产量和年收入：家庭消费、公共消费、投资率和投资量、就业、积极人口、平均生产率的增长、投资增长和收入增长之间的关系、现有资本和日常收入之间的关系、净投资和毛投资之间的关系[36]，等等。这些计算，作为基本计算，都是必不可少的。一经计算，就会立即发现有待克服的困难（在我们选择的例子里是：达到生产率每年提高多少的目标）。根据这些计算，确定劳动群众应当同意的相对牺牲的规模。因此，这些计算应当成为公开的、有批判的、互相交锋的预交讨论的内容，以便人民自觉地选择他认为最好的方案，以便人民的牺牲确实是自觉自愿的。

    但是，这样确定下来的大框框现在应当在越来越具体的内容。包含有整个经济增长率和消费者开支增长率的主要目标一经确定，就可以把两类增长率应用于各类消费资料的生产资料。但这并不意味着一切工业部门都要有同等的增长率。

    十九世纪时，普鲁士统计学家恩格尔在研究比利时工人家庭预算的变化情况时，曾发现消费者的开支是符合某些统计规律的。收入越增加，食物开支所占的比例相对地越是减少。在食物开支中，所谓“粗粮”或基本口粮（面包或其他基本粮食、土豆、肉类及猪油、等等）比所谓“高级品”（畜产品、水果、糖、牛肉及小牛肉、等等）减少了。下列三种情况证明这条规律是有效的：不同社会阶级在同一个时期里消费开支的成分是有差别的；在一个国家经济发展的不同阶段里这种消费开支的成分也是有差别的；在同一个时期里，处于不同的相对富裕水平的各个国家里，这种消费成分也是有差别的[37]。

    因此，1956年，食物开支在消费者总开支中所占的百分比（按日常价格计算）是：

美国 | 26% | 奥地利 | 37%
丹麦 | 28% | 荷兰 | 37%
比利时 | 30% | 爱尔兰 | 38%
瑞典 | 31% | 芬兰 | 38%
挪威 | 32% | 意大利 | 46%
西德 | 32% | 葡萄牙 | 50%
英国 | 33% | 南斯拉夫 | 50%
法国 | 37% | 希腊 | 58%

（80）

    此外，从1938年到1956年，粮食和土豆的，以及肉类的按人口消费的变化情况如下表：

 | 粮食和土豆 | 肉类
美国 | -25% | +29%
比利时 | -11% | +31%
法国 | -13% | +31%
芬兰 | -14% | +21%
希腊 | -6% | +24%
瑞典 | -13% | +8%
意大利 | -8% | +7% 等等

    最后，从1950年到1957年，西欧耐用消费资料的支出，比总支出（按居民、按固定价格计算）增加得更快[38]：

 | 消费者总支出 | 耐用消费品支出
法国 | +32% | +127%
奥地利 | +40% | +110%
意大利 | +30% | +64%
英国 | +11% | +55%
丹麦 | +3% | +51%
希腊 | +38% | +49%
挪威 | +15% | +43%等等（82）

    根据上述情况（当然要防止机械搬用），并参照各种产品需求量波动指数变化表，就可以预见到一定时期后私人消费增长的构成情况（83），从而可以确定根据部门不同而变化的投资率，解决劳动力转移问题，以及重工业部门应该向消费品工业部门提供的生产资料的特殊构成情况。应当确定生产生产资料的各工业部门的扩张指数，以便一切经济部门的增长率（可以有变化，但必需是协调）都保持原始的比例。

    为了使经济增长能够按比例进行，就是说要避免某些部门发生瓶口阻塞的现象及重大的不平衡现象，必须有双重的检查办法：工业部门相互之间进行交换的办法及按产品项目结算的办法。

    经济学家瓦西里·列昂节夫根据1924年苏联国家计划委员会的工作而制定的巧妙办法，起初应用于美国（84），但一直到1958年还为苏联专家所拒绝。根据他的办法，人们便能够规定国民经济各重大部门之间的关系。后来，好些国家都实行他的办法（85）。列昂节夫的表格涉及十一个工业部门，涉及农业、运输业及“家庭”。表内横的和纵的都列上这些单位，成为总表。这是一张“一进一出”（用掉的资源和生产出来的资源）的总表，表内横的数字表示十四个单位各自向其他十三个单位提供的量，而纵的数字则表示每个单位向其他单位买进的物资量。横行的总数是减去新添价值的生产价值，纵行的总数是“居间采购”的价值。

    列昂节夫的一进一出表，为了简化工作起见，是根据这样的假定而制订的：各部门之间的比例是稳定的，譬如说：钢铁生产如果增长10%，那么“非金属矿产”工业部门向钢铁工业提供的焦炭也要增长10%。确定一切经济部门之间的相互关系的技术指数，就是这样计算出来的。因此，根据上述计划的目标，必须努力使得一切部门生产都要按照这些指数增长。事实上，一进一出这种计算方法只不过是马克思扩大再生产公式的平衡条件的扩展而已。用十四个单位代替了两大部类，这当然使表格复杂了些，但也更接近实际。

    假定年生产的扩大再生产公式的形式如下：

4000c+2000v+2000pl=8000（第一部类）

2400c+1200v+1200pl=4800（第二部类）

    大家知道：根据平衡的条件，第一部类出售给第二部类的价值应当等于第二部类出售给第一部类的价值，在我们所举的例子中，那就是第二部类2400c+600积累在c里的pl=第一部类2000v+1000(pl-积累在c里的pl)。现在我们把生产资料的生产分为两个部门：固定资本（A）的生产以及原料和动力（B）的生产；我们也把消费资料的生产分为两个部门：日用品（C）生产以及奢侈品（D）生产。为了简化起见，我们假定每个部门的非生产性消费只涉及奢侈品。于是这四个部门的生产价值就如下表：

A. 1000c+500v+500pl=2000A

B. 3000c+1500v+1500pl=6000B

C. 2000c+1000v+1000pl=4000C

D. 400C+200V+200PL=800D

在下列表格中，横行表示每个部门出售给其他部门的数字，纵得表示每个部门向其他部门买进的数字。要达到平衡，横行的总数应当等于纵行的总数。如果一个格子里有两个数字，第一个表示简单再生产的需要，第二个表示积累（扩大再生产）的需要。

 | A | B | C | D | 总计
A | 250+62.5 | 750+187.5 | 500+125 | 100+25 | 2000 | 8000第一部类
B | 750+187.5 | 2250+562.5 | 1500+375 | 300+75 | 6000
C | 500+125 | 1500+375 | 1000+250 | 200+50 | 4000 | 4800第二部类
D | 125 | 375 | 250 | 50 | 800
总计 | 2000 | 6000 | 4000 | 800 | 12800
 | 8000第一部类 |  | 4800第二部类

这张表格同列昂节夫的表格之间的差别，就在于这张表格所比较的是一切买进卖出商品的总价值，而列昂节夫的表格则只比较每个部门购进的半成品的价值，而不考虑“新添的价值”。在列昂节夫的表格中，“新添的价值”体现为一定的劳动时数。

    如果不假定指数是固定的，一进一出表还可以做得更复杂，更接近实际。对于某些部门（或某些活动）可以在进和出的比例中预计到一些变化。例如未来的动力平衡表就可以以下列假定为基础：假定柴油越来越代替煤和电，电代替煤。电力工业同钢铁工业、冶金工业等等之间的指数就要提高，而煤炭工业同这些工业之间的指数就要降低。

    关于许多产品，首先是原料、机器、动力，可以建立项目总帐，以检验计划的各种指标，并证实这些指是否互相一致。由于这些总帐是按数量计算，而一进一出表则是按价值计算的（除了家庭的买进是按数量的以外），因此这也是对于计划内部是否一致的一种有益的检验。各个部门所需用电的总量，或工作母机的总量，或水泥的总量，应当同能够供应的总量（日常生产量+现有存货变动数+对外贸易差额）相符。

新的生产关系和社会化的生产方式

    剩下的是如何把上述情况应用到企业一级去。可以用各种不同的方法。可以规定企业应该达到的数量指标，而让企业能够机动地在收益最高的条件下去实现这些指标（依旧假定生产资料价格在一定时期内不起变化）。也可以规定企业在生产价值方面的指标，而让企业有自由把生产价值分摊给各种不同的产品。也可以规定企业最低的价值总指标，和某些主要产品的数量指标，而让企业在其他方面有自由去追求最高的收益率。

    如果（分配企业收入的）财政制度相当严格，足以防止对那些收益特大的部门（企业）投资过多，同时又相当灵活，足以使每个企业的大部分生产者直接关心他们劳动的客观结果，如果是这样的话，那么，最后这种办法大概是最可取的（86）。

    很清楚，在这个问题上，除了时间和地点而外，没有什么绝对的规则。然而经验告诉我们：如果在数量、价值（成本）、使用原料及收入等方面，详细而且全面地规定企业应该达到的生产指标，那就会弄得企业无法完成任务，不但破坏了这些企业一定程度的行动自由，而且更多的是破坏了计划的原则。[39]
    无产阶级夺取政权，重要的生产手段和交换手段的社会化，向社会主义社会过渡阶段的开始，如果企业管理没有根本改变，那么这些重大的社会变革就部分地落了空。资本主义遗留下来的“社会问题”，不能同过分消减劳动者的消费能力相混淆。单是从法律上取消工厂、银行、电站的私有制，也不能解决社会问题。要解决这些社会问题，还需要逐步地消灭企业里的等级制度，逐步消灭劳动的社会分工——生产者同积累者之间的区分，指挥者同被指挥者之间的区分——，逐步消灭为人作嫁的劳动，即根据别人的命令、为别人而进行的劳动，因而是机械地执行，并被认为是浪费生命时间的劳动[40]。

    劳动的彻底解放——同时也是劳动（按照这个词的传统意义）的否定，也是由人类无比地更丰富多彩的活动去代替劳动[41]——只有到社会主义社会的最后阶段才有可能，那时候，习惯于拥有丰富的物资和服务，使人的社会觉悟完全改变了；那时候，休息的时间多了，加以人民平均文化水平提高了，这就使得全体公民都能轮流地担任社会经济中的领导职务。但是，尽管劳动的彻底解放只有到这个时候才能完成，可是资本主义一推翻，就应当尽早地立即着手。更正确些说：如果单是私人业主由什么经理、技术人员或万能的官僚所体现的国家业主所代替，那末生产关系是不会改变的。只有工人和职员集体开始真正地、日常地（而不仅是形式的和法律上的）过问企业领导、过问计划的制定和执行、过问企业生产的社会剩余产品的时候，生产关系才能改变。工人运动的经验和社会主义理论在这个问题上所提供的经典的解决办法是下面一系列步骤：工人监督，工人参加共同管理，工人自管。[42]
    资本主义和社会主义之间的过渡时期里，企业管理问题当然是复杂的问题。一个简单的公式是不能解决问题的。有两种平行的危险：官僚主义化的危险和回到市场无政府状态的危险。这两种危险一点也不是凭空想出来的。

    如果可以指责那些借口官僚主义化的危险而不愿或延缓推翻资本主义（资本主义制度下，除了大企业极端官僚主义而外，还有企业主损害集体而发财致富这种丑事）的人是伪君子的话，那么也不能否认：把一切经济上的资源都集中在国家手里，就有保持或扩大社会不平等的危险。这样的国家自称“代表工人阶级”在进行管理，那不过是纯粹法律上的安慰人心的话而已[43]。要是工人事实上不能参加企业领导，要是收入的不平等是在加剧，而不是在缓和，正如斯大林时代苏联的那种情况，那么就不是更接近社会主义，而是离社会主义更远了。反之，如果所有企业都有广泛的（即使不是完全的）自治权，如果这些企业象自由地寻找最大收入的竞争者那样到市场上去进行交易，那么，即使企业内部集体地和平均地分配收入，但就整个经济来说，社会不平等和经济浪费仍然会扩大的。技术上装备得较好的工厂，最先进的地区，不可避免地会“剥削”那些较落后的集体，最落后的省份。经济能力有差别的集团之间在平等的基础上进行的任何交换，都只能扩大差距，并引起不可避免的经济波动。

    中央计划所提出的要求，企业工人广泛自治的必要性，这两者如何结合，应当在上述规则方面去设法解决。但是，工人民主和不断改善劳动者消费情况的要求，也就是要求经济效率。生产力越发展，计划越复杂，那么计划越要求千百万公民积极主动，要求他们监督，要求由他们来不断地修正计划，这些公民既是生产者（以提高企业的总效率），同时又是消费者（以便生产计划接近人民的需要和愿望）。

    而且还可以看到：计划化毫不意味着每个消费者的开支也要实行计划化。相反，计划化能使产品配备越加完全，消费者选择的自由也就越加广泛。消费者的需求临时有了变化，可能会使计划原来规定的比例发生变化。所以计划要不断调整。经常地，而且大规模地进行家庭调查，不但通过民意测验、而且还通过地方性的措施来传达消费者的愿望，这样就能使基于纯统计性预测的计划规定得更加精确。计划越符合消费的实际趋势，那么消费资料方面的市场残余在整个经济中引起的混乱就越少。

    现在电子计算机改进了，一系列计算问题也就容易了，只有通过这一系列计算才能精确地解决细节问题。这样从各种不同的方案中进行选择，主要是在企业内部进行。运筹计算（线性计划）能在各种因素结合起来的不同方案中确定一个最合适的方案，每次计算时只把其中一个因素作为可变因素。[44]
    例如在瑞典就是由一架电子计算机确定在三十年间如何最好地利用水电站，考虑到各种各样不同因素，如气象预测（冬天冰冻的程度及时间长短），水库的水位，透平的功率，木材工业，造纸工业和钢铁工业的需要，河里流放的木材量，输出给丹麦的电力，甚至包括萨门鱼所需的水量！考虑了三千多种可变数（91）。

过渡时期的农业和分配

    从资本主义到社会主义的过渡时期里，最难解决的问题是农业问题和分配问题。资本主义大生产为经济的社会化和自觉计划化创造了前提。但是，以工业和银行为一方，以农业和分配（包括某些服务部门）为另一方，这两者之间不平衡的发展事实上把已经很成熟、可以社会化的资本主义部分同小商品生产、“独立”小企业占优势的部分结合起来（不管这些小企业对大资本和垄断企业存在着什么样的从属关系，通过这种从属关系，大资本和垄断企业统治着这些小企业，剥削它们，常常使它们的“独立”成为纯粹形式上的独立）。把雇佣一万名职工的工厂社会化，这是合理的、有效的。把一万个小商店或小农户（除了不拿工资的家庭劳动力外，其业主不雇佣其他劳力）社会化，这是既不合理，又无效率的。

    除了经济上的障碍外，还有社会上的障碍。工人阶级和大部分工资劳动者，对于消灭大规模生产手段和交换手段的私有制是非常关切的。他们的组织和他们的阶级觉悟是社会改革的主要动力。在农业部门和商业部门占多数的小生产者和小业主（或小农户），不是有组织的，而是分散的。他们的动力不是集体利益，而是强烈的个人主义（世界最落后地区的农民除外，因为他们还没有同原始村社割断脐带）。他们之所以常常是革命的，那也只是由于他们刚好渴望私有制，而国家的半封建制度则不允许他们占有财产。

    世界的每个地区，即使不是每个主要国家，这两个部门里的生产关系和交换是极端复杂的，因此困难就更严重。到处都是在同一国家的领土上并存着资本主义的模范农场，独立的家庭小农户，以及即使不是毫无土地的贫农，也是半工半佃的可怜的贫农。而且其间还有许许多多的混合的、中间形式的经济单位。分配部门里的情况也并不简单，至少在较先进的资本主义国家里，并存着资本主义大百货公司，资本主义的小商店“联号”，富裕的家庭企业，实际上是托拉斯的雇佣工人的小商人，合作社，以及可怜的小“包工”，这些小包工虽然每天忙碌十二小时，有时赚的钱却比企业工人的最低工资还要少。

    对于这样复杂的情况，只用一种解决办法，那是不可能的。归根结底，任何解决办法都必须遵循下列两项原则：只有在技术条件已经可以使我们比私营企业收益更高时，企业的任何社会化（事实上的或法律上的）才是有效的；只有在小业主（小生产者）或则由于信仰，或则由于利益，或则同时由于这两种原因（这当然是理想的情况）而同意社会化的情况下，任何社会化才是有效的。[45]
    因此，大部分国家里，资本主义推翻以后，农业和分配的结构必然是复杂而“多样化”的，也许最落后的国家的情况例外。大百货公司，以及在旧制度下已经有参加工会的、觉悟的农业工人在那里劳动的大农场，是可以社会化的。小农和小商人可以组成各种类型的合作社，以便提高收益和收入，同时可以仍然是土地和小商业的私有者。其他的小业主，尤其是没有土地的小佃农，可以自愿地组成生产合作社。末了，分配半封建地主（或银行、地产抵押公司等的）土地的政策，加上低息贷款的政策，则相反，可以把“包工”变成小业主，在旧制度下，这些“包工”不得不租用他们的主要生产资料（或交换资料）。

    只有通过市场才能把这些分散的部门根本地纳入计划经济。其他的解决办法那就只有强制的办法了。而强制是完全没有效果的，这一点已经充分地为历史所证明了（尤其为1929年到1953年间苏联农业的苦难所证明）。要农民对提高收益率和降低成本有兴趣，唯一的办法是使之对他们有利（93）。要使小商人对真正的分配合理化感到关切，唯一办法是使之可以多赚钱。在这两种情况下，提高收益率和合理化，可能也就是把农业和分配部门的劳动力转移到工业生产或其他活动部门去。但这种转移既不能强制进行，也不能在降低生活水平的压力下进行，而是要通过待遇更高、劳动条件更合情理、生活水平更好等诱导的办法来进行，这就既符合社会的利益，也符合个人的利益。

    生产力越发展，社会化的经济部门越巩固，那么，农业和分配也就越能通过小生产部门同社会化部门之间的竞争而逐步社会化；社会化部门不断地改善小生产者——和小商人——的生活水平。这些小生产者从计划化部门得到越来越多的消费资料，但同时也要同机械化和专业化的农场，同设备更好的大百货公司、合作社和自动商店进行越来越艰难的竞争。由于利益所在，而且有了经验以后，把小农户和小商业组成合作社，以便采用效率更高的技术设备，那不过是时间问题而已。

综合经济吗？

    有些理论家，不论是否是社会主义者，都主张在向更“合人情”的经济过渡时期实行综合经济的制度。某些所谓“关键的”经济部门的国有化，似乎可以同其他重要的工业部门里维持私有制相结合（94）。这种办法似乎可以把计划化中社会的意外损失降到最低限度，而不损及计划化的经济效率。

    但是经验告诉我们，这种论点碰到了一项无法克服的困难。或则国有化的范围缩小，经济就根本不是真正“综合的”，而基本上是资本主义的。或则国有化的范围扩大，其他部门也面临国有化的威胁；于是经济情况就能令人满意，因为未国有化的部门实际上是在那里抽回投资，而归根结底也就谈不上计划化（95）。

    以财产私有制和利润私人占有为基础的制度，只有在尊重资本主义“赌规”的情况下，才能充分地实行。这种制度可能采取临时补救性的“计划”技术，特别是要国家来承担赤字，或者津贴新的（或有困难的）工业。这种制度不可能同重要的生产部门，特别是同经济的全盘领导长期地共存，因为这些生产部门和经济领导已经不再让利润标准来指导它们（96）。

    事实上，西方国家根据“计划化”方面的各种经验（美国、英国和瑞典的国家预算，法国的计划委员会，荷兰的计划局，等等），只有满足于制订长期的规划[46]，以便指导资本家，以便于他们向利润最有保证的（常常是依靠政府的担保和补助）部门投资。他们既没有实现长时期的充分就业，也没有防止周期性的波动，也没有保证最合宜的增长，也没有防止某些部门生产不足和严重的平衡失调。

    诚然，私营企业并非必须遵守这种指导性计划的；它们只须听从劝告而已。如果不听劝告，资产阶级国家作为“临时补救性的”措施，也不大肯冒风险去建立一些国营企业，同私营企业衰退的积极性进行竞争（97）。恰恰相反，资产阶级国家给这些私营企业越来越奇怪的“刺激”（就是说给懒惰和无能发奖金！），以引导它们这样做。国有化的部门，被认为是对私营部门发补助的机关（特别是以价格政策为手段）。国有化部门大部分是私营部门的代表所领导的，[47]其投资问题是没有人去关心的（投资资金是由“纳税人”支付的），这样的国有化部门只能很难得地起一点理论上它们应该起的推动作用。这不是真正的计划化，而是一种繁琐的、拙劣的、可耻的管制经济，所办的事往往是适得其反；只在战争经济时期和恢复时期，就是说在严重物资缺乏的时期，这种管制经济的结果才有“积极意义”（98）。

    只有取消重点企业基于私有制的自治权，只有对投资量进行全盘的规定，并且根据需要达到的目标，在各个部门和全体企业间分配投资，即使这样做了以后，在整整一段时期里，某些“利润”很少或完全没有“利润”的部门需要比某些利润较高的部门优先发展，只有这样，才能实现真正的经济计划化，才能进一步得到最合宜的增长率。这就意味着建筑学校、医院、舒适的工人宿舍要比建筑豪华的公寓、“有排场的”商业大厦或银行大楼更有优先权。而且，为了使带有强制性的经济计划成为可能和有效，必须在生产手段的私有制方面，在收入的不平衡方面，进行根本性的改革。政权必须从资阶级手里转到工人阶级手里。必须实行大型生产手段、分配手段和交换手段的社会化。

[1]原书没有注(2)。——译者

[2]根据法国电讯总工程师亨利·雅讷的说法，如果用自动化机器代替普通机器，一个车间的生产率提高约十五到二十倍（！）；但就全厂范围来说，生产率提高大约500%（8）。

[3] “甚至连大办公室的样子也越来越象工厂，职员是排成一行一行的，在某种情况下，还有一条传送带把文件从这一头递送到那一头。每个人只做一部分劳动。例如一个用计算机工作的职员，其单调的工作就要依赖于一大群卡片管理员、秘书、会计、跑街以及在他以前或以后做的同样讨厌的工作（！）。”

[4] “解决（自动化的威胁的）方案，当然是建立一个以人类的优点、而不是以买卖为基础的社会。要建立这样的社会，必须大规模地实行计划化……（13）。”

[5]社会为了弥补从资本主义过渡到社会主义的费用，为了弥补一切社会革命所暂时引起的破坏和混乱的后果所需的时期，我们可以称之为“恢复性过渡时期”。在布哈林的《改造时期的经济》（N.Bonkharine,Oekonomik der Transformationsperiode）一书中，很有趣的一章专门讨论这个问题（14）。“恢复性过渡时期”所面临的只是一些从外界影响经济结构的问题（外在问题），与此相反，本书后面要谈到的真正过渡时期却面临内在的经济问题。在前一种情况下，问题在于从缩小的再生恢复到简单再生产；在后一种情况下，则在于从增长速度较慢的扩大再生产过渡到增长速度较高的扩大再生产。

[6]下列几点能支持这种乐观的预计。世界三亿五千万农民中，有二亿五千万还在使用木铧犁。较先进一亿农民，也只有一千万架拖拉机。要是把汽车工业改为拖拉机工业，每年就能生产一千万架以上的拖拉机。而且，巴德教授认为：世界化肥消耗量只达到充分开发全世界现有耕地所需化肥量的10%（考虑到各国的地质条件和气候条件）。那就需要年产六千万吨钾肥和氮肥（16）。目前世界生产能力只有这一数字的15－20%，但如果把化学工业改造一下，就能很快的接近所需的水平。

[7]关于这个问题，苏联经济学家穆斯季斯夫斯基的估计如下：

 | 每人每年消费量
 | 理想的合理标准 | 美国 | 英国
肉（公斤） | 73－91 | 73.7 | 48.3
鱼（公斤） | 7－16 | 5.1 | 10.4
牛奶（公斤） | 292－585 | 240 | 209
糖（公斤） | 27－33 | 45.3 | 38.1
蛋（个） | 175－370 | 392 | 227
棉布（米） | 50－57 | 54.3 | 25.6
毛织品（平方米） | 4.9－7.2 | 2.7 | 5.6

合理消费标准是由苏联科学院制定的，一方面，考虑到不同气候的需要，另一方面也考虑到不同的代替品的相互补充作用。因而这些标准有时会有很大的出入（20）。

[8]下列计算证实了这一数字。

据廷柏根估计，目前不发达地区大约十四亿居民的收入是一千三百亿美元。照保罗·霍夫曼说，每年七十亿美元的援助就可以使每人每年的收入增加2%（25）。因此七百美元的援助就可以使每人每年的收入增加2%。这些地区人口增长的速度，估计是：四十年内，将从十四亿增加到三十一亿人。同时，这些国家的内部积累率，目前是5－6%，十年后将提高到8－10%。二十年后到15%，而二十五年后到18－20%。假定投资三美元能增加一美元收入，那么，每个居民的平均收入，十年后，将从目前的一百美元提高到大约二百二十美元，十五年后三百一十五美元。二十年后三百七十五美元，二十五年后四百二十五美元，三十年后五百一十美元，三十五年后六百二十美元，而四十年后则将达到八百美元，这就等于英国目前每个人的收入。必须指出，从第二十七年起，内部积累的作用将超过外援的作用。

[9]见第十四章，“超资本化”那一节。

[10]见第十四章，“资金自给”那一节。

[11]见第十七章：《社会经济》。

[12]蔚蓝色海岸（Gote d`Azur）法国位于地中海滨的行乐区。——译者

[13]见第十三章。

[14]据1960年3月19日《世界报》报导，在巴蒂斯塔专政统治下，哈瓦那的某些区是由警探、妓院老板、彩票老板们，就是说，由这些人的政治“后台老板”们所控制的。这些流氓资产阶级的“营业额”每年高达好几百万美元。西贡、亚历山大、香港、里约热内卢等也有（或有过）这种情况。

[15]见第十三章。

[16]博内教授指出：一公顷水浇地所需要的劳动比一公顷非水浇地多五倍。在印度灌溉地区，农民平均每年劳动二百八十天，而非灌溉区则只有一百一十四天到一百一十八天。中国在公社化以前的情况也是这样（37）。由于印度和中国的大部分耕地还不是灌溉地——中国有55%，印度有85%——因此这些国家增加生产和提高生活水平的可能性是很大的。

[17]讷克斯教授虽然愿意考虑，在生理上有必要让劳动者比失业者吃得好一点，但是他仍然一心只想防止用于积累的资金“走漏”出去变成生产者的消费（38）。他似乎并不懂得，消费增加和劳动生产率提高之间的明显联系。

[18]错误地理解凯恩斯的某些公式，助长了这种错误。凯恩斯给国民收入下的定义是消费和储蓄的总和。然后他又在储蓄和投资之间划上一个等号。但是他又确切地说：在这个意义上“储蓄”=“投资”=“不是日常消费掉的一切”（41）。从这种同义词的重复中得出的、关于生产者的消费同生产性投资之间的关系的任何结论，当然都是过火的。至于在资本主义制度下，利润率的提高（因而劳动者在国民收入中所占的相对份额就要降低）常常是投资大量增加的一项条件，这是不用说的了。但这正好就是我们谴责资本主义生产方式的主要理由之一！

[19]查理·贝特兰在《计划经济的理论和实践问题》（C.Bettelheim,Les probiemes theoriques et pratiques de la planification）中明显地提到了这种可能性，虽然还未看到其全部社会意义。“在劳动人口增加的情况下，只有两种办法能够既维持充分就业，又不改变生产结构：一种办法是在开始时把工资降低到占产品的总值的一定份额，另一种办法则用减少非生产性开支为这种扩张提供资金（42）。”他以后的著作里反而越来越看不到这个问题了。

    还应该指出，1926－1927年，俄国共产党内统一左翼反对派（托洛茨基－季诺维也夫派）曾建议同时增加工资及提高工业化速度（生产性投资额），其办法是严格地把国家行政开支、其他非生产性开支及高薪阶层的收入每年减少十亿金卢布。

    当时制订苏联经济发展规划的苏联经济学家不是不知道过高的积累率会对劳动生产率有什么影响。经济学家柯瓦列夫斯基曾经明显地提到了这一点。以后，在斯大林时代的文件里，这一因素就完全被忽视了（43）。

[20]乔安•罗宾逊只在“生理上的生存水平”上承认这一点。如果实际工资跌到低于这一水平，劳动效率就降低了（46）。另外一些作者则谈到什么“半消费资料”，这类消费资料的消费能提高生产。因此，卡尔•苏蒲认为，任何因改善生产者的报酬而增加的生产，都可以证明，一部分消费资料可以归到这类半消费资料里去。这种情况是普遍性的，只有最富裕的国家例外。但是这种例外大概也不一定可靠！至于斯坦德尔，他断定：凡是把实际工资降到低于某种水平时，一定会引起劳动生产率下降。苏联作者经常强调“生产者的物质利益”在小规模经济范围内对于增加生产的重要性，却坚持不愿在大规模经济范围内考虑这个因素，这真是奇怪的事情。最近南斯拉夫经济学家却承认了这一重要性（47）。

[21] “劳动效率”这一概念是印度马哈罗诺比斯教授所谓的“投资收益指教”的组成部分之一。因此它也是“投资效率（查理•贝特兰用语）的组成部分之一（48）。这种效率依赖于投资本身的效果，同时又依赖于劳动效率，即人类劳动如何实现（利用）这种理论上的、可能的效果。贝特兰只从劳动者技术熟练程度的角度出发，而不是从劳动者根据不同的消费水平而对劳动有不同的专心程度这一角度出发，研究这一问题（49）。这种效果同官方政治经济学所谓的资本指数是类似的。

[22]卡莱茨基教授（52）认为增长率是直接以投资率为转移的，虽然他也考虑到1/m这个指数。这个指数称为“投资的生产效果”，同贝特兰的“投资效率”相类似，从而也同资本指数相类似。但是1/M的价值完全要看技术进步的性质而定，就是说要看它能节约资本，还是需要更多的资本，卡莱茨基似乎根本不考虑生产者消费水平对他们生产积极性的影响，从而也不考虑对投资的生产效果的影响。这样他就能够断定说：消费越降低，收入越增加，唯一的障碍是……缺乏（！）劳动力（53）。

[23]莫里斯·多布也未能同意这种绝对的断言，他只是肯定说有三个必要的连续的阶段：第一阶段，第一部类比第二部类增长得快；第二阶段，两个部类的增长率相等；第三阶段，第二部类的增长率超过第一部类（60）。

[24]见第十章。

[25] “优先发展重工业过去是、现在是、而且将来还是（！）苏联经济发展的基础；优先发展生产资料的生产是社会主义经济规律之一，因为只有这样才能保证在劳动生产率提高的基础上进行扩大再生产；这一切都是很明显的（？）（61）。”

[26]克隆罗德自己似乎也感觉到他的论点有缺陷，因为他断定：“就每一件产品来说，其所需支付的人类劳动和物化劳动，总是不断减少的；但是从整个社会生产来说，生产每一件产品，以及生产量不断增大的总产品，其最终所需的生产手段量，相对地是越来越大的。这就反过来要求第一部类的生产比第二部类的生产增长得更快，不仅（！）在价值上如此，而且在物质上也如此（62）。”略为思索一下，就能证明这种断定是完全没有根据的。现在，仅仅一架机器就能比二十年前多生产十倍以上的新闻纸。生产手段量根本不需要比消费资料量增长得更快。事实上生产手段量常常要增长得慢得多——在技术革命阶段恰恰如此！

[27]“如果生产设备的能力已经够大了，可以满足消费资料工业更新的需要了，可以满足按预定增长率而增加的正常需要了，那么，经济的两大部类就不妨按稳定的增长率齐头并进，假定固定资产和生产量的比例是稳定的话，而苏联经济学家总是把这种假定作为他们理论研究的出发点。至于这种增长率有多大，那当然就要看两个部类间现有设备（苏联词汇中称做‘基金’）的比例了（63）。”

[28]诺尔曼·麦埃在《人的关系原则》中证明：由集体讨论来作出决定，既是可能的，而且是有效的，这样做能制订比较现实的指标，而取得的结果往往高于用专断办法所取得的结果。麦埃从事研究的意图是想改善资本主义，而不是想代替资本主义，这无关紧要。他的证明回过来会反对他所追求的目的，因为同样的论点可以用来支持取消只有老板们才能作指示的“禁区”（66）。

[29] “……‘单个劳动者’将成为某一所住宅、某一块农民土地、某些劳动工具的所有者；……这些住宅、工厂等等，至少是在过渡时期未必会毫无代价地交给个人或协作社使用。同样，消灭土地私有制并不要求消灭地租，而是要求把地租——虽然是用改变过的形式——转交给社会。所以，由劳动人民实际占有一切劳动工具，无论如何都不排除承租和出租的保存（67）。”

[30]但是，波尔迪加在他的小册子的其他地方，承认过渡时期仍有存在商品经济的必要性，不过只是直到“社会拥有（？）一切产品”时为止。

[31]各派马克思主义作者，如考茨基、列宁、王德威尔得、托洛茨基、斯大林、奥托•博埃，都承认有此必要性（70）。

[32]今天，电子计算机每分钟能做几千道计算机的时代里，对于这种反对意见，只能一笑置之。

[33]更确切些说，这是小商品生产的情况。在资本主义经济下，价格的形成是由利润和资本的波动来确定的。

[34]我们在第十五章举了一些例子。

[35] “为了保持一定的设备利用程度，生产能力应当同劳动人口和劳动生产率同时按比例地增长。这就给我们指出了（私人）投资所需的水平。（私人）投资应当达到必要的水平，以便使生产能力增长速度相当于积极人口和劳动生产率的增长速度，也就是同充分就业的生产按比例地增长（77）。”因此在我们所举的例子里，生产能力应当增长6%。

[36]生产资料部门（第一部类）的增长率决定着毛投资的增长率，因为第一部类生产总量既用于替换日常用坏的生产资料，也用于创造增加的生产资料（净投资）（78）。

[37]应当注意不要把这种统计规律说成有绝对的价值。有些特殊情况（例如长期缺乏耐用消费品）可能使一个比别的国家更富裕的国家里食物开支反而更高（例如1957年，捷克斯洛伐克的相对水平比保加利亚高（79）。

[38] “恩格尔规律”最近又应用了一次：经过三年特殊的经济发展后，南斯拉夫家庭于1959年只把收入的43%用于食物，而1956年则是50%，1959年用于耐用消费品的占10%以上，而1956年只有4%（81）。

[39]参见波兰博布罗夫斯基教授的提法：“计划机关所做决定的数量……是同这些决定的质量及效率成反比例的”（87）。

[40]见第五章。

[41]见第十七章。

[42]马克思写道：“只要公社制度在巴黎和各个次要的中心确立起来，旧的中央集权政府就得也在外省让位给生产者的自治机关”（88）。

[43] “苏联报纸满意地报导说：有一个小孩子在参观莫斯科动物园，他问象是归谁所有的。有人告诉他：“归国家所有”，于是他立刻得出结论说：“那么我也有一点儿份”。如果真要分象，那么贵重的象牙一定归特权者所有，运气好一些的分到象腿，而只能分到一点内脏和下水的人最多。那些权利受到损害的小孩子大概不会太热衷于把他们的财产去和国家的财政合在一起的。小偷只把从国家手里偷来的东西看作为自己所有。莫斯科动物园里的那个孩子很可能是一个显贵的儿子，已习惯于这种思想：“朕即国家”（89）。

[44]这种技术最初是由库普曼斯提出的（考尔斯委员会专题研究第十三号：生产和分配的活动分析）。如果知道了每个港口每个月需要运输的货物总量，就能确定空船在这些港口间航行的最合理路线（90）。

[45] “当我们掌握国家政权的时候，我们根本不能设想我们会象我们不得不对大土地所有者采取办法那样，去用强力剥夺小农（不论有无报偿，都是一样）。我们对于小农的任务，首先是要把他们的私人生产和私人占有变为协作社的生产和占有，但不是使用强力手段，而是依靠示范和为这目的提供社会帮助的办法。当然，到那时候，我们将有充分的资料给小农证明他们现在本来就应该明了的那些好处（92）。”

[46]这些长期的规划而且也只是日常倾向的反映而已，仅根据有些“总的目标”而略加修改。

[47]见第十四章。


第十七章 社会主义经济

第十七章 社会主义经济

· 生产方式、分配方式、生活方式
· 个人工资和社会工资
· 基本需要和附加需要——自由消费和定量消费
· 商品货币经济的衰亡
· 经济革命和心理革命
· 阶级和国家的衰亡
· 经济增长不是永久的目标
· 被迫劳动和自由劳动
· 人类有极限吗？

生产方式、分配方式、生活方式

    大型生产手段和交换手段的社会化创造了新的生产方式，这种新生产方式的基础已经不是社会剩余产品的私人占有了。但是，在从资本主义到社会主义的过渡时期里，生产手段的社会化还是同必需品的私人占有相联系的，这种私人占有的形式是工资、交换、是出卖劳动力以换取货币工资。此外，一部分社会剩余产品还是以个人在消费上享有特权的形式被私人占有了，而在过渡社会的官僚主义变形的制度下，这种特权的规模可能是很大的。因此，私人利益仍然是刺激个人在经济上出力的基本因素。经济也仍然是货币经济。

    从经济的观点看，以大型生产手段集体所有制及社会剩余产品集体占有为基础的生产方式同继续作为个人经济活动主要动力的私人利益之间的矛盾，经常是计划经济中摩擦和矛盾的源泉。[1]但是，从而产生的社会矛盾则比经济矛盾还更重要。作为个人一切能力的充分发挥，同时也作为个人自觉地为社会服务的“劳动”，是一种概念，作为“谋生”手段，作为取得生活资料，或取得能满足个人需要的一切商品和服务的手段的“劳动”，又是一种概念，这两种“劳动”的概念，从长远来看，是互不相容的。

    只要经济基本上仍然是货币经济，只要大部分需要之能否满足决定于各人手里货币量的多少，只要在物资相对缺乏的情况下，还是按照钱包里钱的多少来决定分配东西多少，那么，大家为了多取得些货币而互相斗争，这是不可避免的。只要担任了某些社会公职就能更容易地取得相对稀少的商品和服务，那么，向上爬、用人唯亲、贪污、对“上级”卑躬屈膝、对“下级”专制横行，这些现象仍然会大量流行，这也是不可避免的。没有生产者、消费者和公民的真正民主，没有这些人对行政官员和领袖的行为进行严格的、自由的监督，不能合法地、不遭到有组织的集体抗拒而撤换这些行政官员和领袖，所有这一切缺点只能加剧金钱在社会生活一切方面的腐蚀作用。货币经济和商品经济的残余本身就意味着必然会残存着生活中一切都可用金钱购买的现象，而这种现象是货币经济和商品经济在村社自然经济中出现时就已产生了的。如果在过渡经济时期，能否得到生活享受是由制度规定的，而不是用钱直接买卖的，那么，一切都可用金钱购买这种作用就变成间接的，而不是直接的。但这并不是说这种作用就不大了。关于这一点，苏联就千方百计钻营当大学生而产生的流弊所进行的公开讨论是很能说明问题的（1）。

    在苏联和别的地方，权威人士和有影响的作者都不断地认为：首先应当“树立新的思想”，在未能消灭物质刺激、未能过渡到按需分配以前，劳动首先应当成为“个人真实感受到的一种必要”[2]；他们这种看法真是一种“以主观愿望代替客观现实的偏向”，颠倒了本来很明显的因果关系。事实上，在心理革命还未能完全显露以前，新的社会主义觉悟还未能普遍提高，以代替旧的自私心理以前，首先应当用生产大量财富、提供大量服务的办法来消灭货币经济。在过渡社会时期，特别是在苏联，产生个人发财欲望的，不是“资本主义残余”，而是按金钱多少来分配的日常的现实情况。想要在这种情况下，通过“对资本主义旧社会的残余进行斗争”，来建立“共产主义觉悟”，这真正是一件永远徒劳的工作。

    个人的占有欲，作为个人经济活动的主要动力，还未能消灭以前，必须让这些个人得到下列这种体验：社会，从一个虐待子女的后母，已变为一个慷慨的、体谅人的母亲，她自动地满足全体子女的一切基本需要。应当让这些个人不知不觉地取得这种体验，过去原始公社时期遗留下来的精神会响应这种体验的，因为7000年来人剥削人的作用还未能完全埋葬这种精神。这种体验的结果应当是觉悟，更好的结果应当是产生新的习惯，以便完成心理革命，以便旧的人死亡，让位给未来的社会主义或共产主义的人。

    马克思主义者之所以认为物资丰富是建立充分发达的社会主义社会的必要条件，其意义在此，其理由也在于此。只有实现新的生产方式和新的分配方式，才能产生新的生活方式。问题不在于宣传社会主义道德，而是要创造社会的和心理的物质条件，使大多数人自然而然地实行这种社会主义道德。

个人工资和社会工资

    工资这个概念的定义是由许多特点来规定的。其中最重要的有两种，一种是：以货币形式支付的钱（价格），换取一定量的劳动（一定时间的劳动）；另一种是：严格地按劳动量、按确切地计算的耗费劳动力的时间而支付的钱。只要工资继续存在，至少是作为劳动（向生产手段的个人所有者提供的劳动，或向国家、集体所有者提供的劳动）报酬的主要形式而继续存在，那么这些定义，同在资本主义社会和资本主义以前的社会里一样，在资本主义以后的社会（从资本主义到社会主义的过渡时期）里也仍然是有效的。

    生产手段集体所有以后，就不再有工资劳动阶级了，“因为一个劳动者不能把他的劳动力出卖给自己”。这种论断是粗暴的诡辩。集体财产是归集体所有的财产，而不是这个集体的每个成员的财产。一个合作社的社员很可能把他个人所有的一辆车子卖给他所属的那个合作社。同样，一个劳动者也可以把他个人所有的劳动力卖给他所属的集体。必须出卖劳动力才能取得必要的生活数据，这证明工资劳动阶级还是存在的，无论从交换形式（按一定的货币价格而出卖）的观点看，还是从其内容（劳动者出售他所有的、并且他自己无法利用其使用价值的唯一商品，以便换取其它的商品；这些商品的使用价值对于他自己和他家庭的生存是必不可少的，而且不通过交换是不能得到的）的观点看，都一样。

    但是，早从垄断的资本主义时期起，从工业上先进的国家出现强大的工人运动那时候起，个人工资就已经不是个人劳动报酬的唯一形式了。与个人工资同时并存的还有社会分红或社会工资（3）。这就是不管个人对社会有什么贡献，社会保证个人能够享受的各种福利：免费的初级教育（以后是中等教育），免费的学校午餐，免费的医疗、住院、以至药品，公园、博物馆、体育场免费享用，免费的或几乎免费的市政设施，如路灯等。

    当然，关于“免费教育”或“免费医疗”这些词的意义要取得一致。免费只是对个人来说的；社会当然要“支付”这些福利事业的费用，就是说要把一部分资源（一部分可以使用的劳动时间）用来满足这些需要。因此，“社会工资”，就是为满足全体公民的某些需要而支付的费用的社会化。

    这种“社会工资”预示着，至少是潜在地，未来的分配方式，即朝向满足全体个人需要的经济。以满足需要为基础的经济是反对商品经济的，因为它优先满足这些需要，因为它不管个人所提供的确切计量过的等价品（交换！）而进行分配[3]。甚至在资本主义社会里，也不管孩子们的父母付不付税，不管他们的工作是不是对社会有益，不管他们是“好公民”还是常常违反普通法的罪犯，初级教育总是免费的。

    但是，这种“社会工资”只是预示着按需分配方式；却不是这种方式的确切的形象，甚至也不是从资本主义到社会主义的过渡社会里的分配方式的确切形象（假定最富裕的国家进行这种过渡，也许是例外）。事实上，放弃的只是工资的商品货币形式，而其斤斤计较的可怜的内容则始终存在。

    既然我们的经济始终是物资半缺乏的经济，于是社会服务常常总是被当作穷亲戚看待的。社会服务的分配不是在丰富的情况下进行，而是按某种标准配给的，有时候甚至还带有强制性的（教育、预防注射、等等）。教室里学生太挤；排队看病或者诊断潦草；经常怠慢“免费的”顾客，而照顾“付钱的”顾客；所有这一切使“社会工资”这种初步形式更接近于产生这种形式的商品社会，同应当为富足开辟道路的社会主义社会，则相去较远[4]。费用社会化的内容，无比地更为丰富，更为自由，更为多样化，只有在某些特定的情况下，才能表现出来：免费的图书馆，要实际上能提供所需的一切方面的书（而且还要座位不是严格限制的！）；免费的博物馆和公园，使全体公民都能享受到过去只有少数富有阶层和知识阶层才能享受的愉快。

    从资本主义到社会主义的过渡时期里，生产力的巨大发展产生了两种情况，这两种情况将彻底地改变分配方式：一方面，“社会工资”应当越来越接近其“理想的”水平，即物资充裕的水平；另一方面，越来越多的物资和服务应当逐步地从通过交换（购买）而分配的资源类，转到按需分配的资源类里去。

    决定分配方式这种改变的条件，仍然离不开物资半缺乏社会的一些要求。在未能摆脱经济打算这种由来已久的沉重包袱以前，社会不得不比过去任何时候更加精打细算。因此可以首先实行新分配方式的物资和服务是那些：

    1．性质很相似的；

    2．无论价格下降，无论收入增加，其需求仍然不变的；

    3．很难用以代替其它按商品经济交换办法进行分配的物资或服务的。

    简而言之，社会可以首先把满足需要的某些费用社会化，其条件是这样的社会化不致于引起费用的大量增长。如果对某一产品的需求，并不因其价格降低或收入增加而有所变化，那么把这一产品的生产费用社会化，对于社会就其整体来说，不会增加任何额外负担。例如一切工业先进社会里盐的情况就是如此，盐的消费量——在正常的时候——既不因盐价而变化，也不因公民的收入而变化（6）。

    支配商品经济消亡的经济规律可以阐述如下：随着社会的不断富裕，随着计划经济保证生产力巨大发展，社会就获得必需的资源，以便把为了满足全体公民越来越多的需要而支付的费用社会化。而且随着公民生活水平的提高，越来越多的物资和服务的需求量，比起价格下降和收入增加来，几乎没有变化，或者甚至减少了。换句话说，由于上述两点理由，计划经济所取得的进步就能使越来越多的物资和服务转入按需分配的类里去！

    在最富裕的国家里，对于主食的需求——西方的面包——比起收入的增加来，现在已经是减少了。满足这种需要，只占社会资源极小的一部分。比利时国民收入大约5000亿法郎，而每年用于面包的开支在80亿法郎左右，即不到2％（7）。美国各种形式的粮食消费，1937－1941年平均每人3.77蒲式耳，1948年降到3.28蒲式耳，而1959年则降到了2.8蒲式耳（8）。工业先进国家许多大城市的公共交通，情况也是如此。就这些事例来说，把这些物资（面包或大米）和服务（城市公共交通）用费用社会化的办法来进行分配、就是说按需分配的经济条件，现在已经完全具备了。除了这类物资和服务外，还得加上另一些物资和服务，这些物资和服务能满足卡塞尔所说的“集体需要”：教育、医疗、等等（9）。

基本需要和附加需要——自由消费和定量消费

    许多作者同意这种部分改变分配方式的可能性。但是，一般地说，他们又立即否认有推广的可能性。难道随着“旧”需要之得到满足，新需要不在那里不断的产生吗？[5]（10）逐步地把一切产品都转入按需分配之类里面去，同时又不致引起社会资源的普遍浪费，因而又不致在其它方面重新发生物资不足的现象，这可不可能呢？用来满足衣、食、住这样一些基本需要的产品，其花色和品种是不是无穷无尽的呢？想在这些方面消灭交换和货币的努力，其结果会不会是令人失望的单调和没有选择自由呢？

    先拿需要的种类问题来说吧。稍为严肃的研究一下人类学和历史，就能证明：这些需要恰恰是异常稳定的。食物、衣着、住处（由于某些气候条件的关系，还有取暖）、防止野兽侵袭和躲避风雨、装饰和锻炼筋骨的愿望、传种接代，这六种基本需要似乎从猿人到真人以来还未变过，现在也仍然占消费开支的绝大部分（12）。

    加上医药卫生方面的需要（不过是表现了某种自觉程度的保护自己的本能而已）和消遣的需要（不过是扩大了装饰、锻炼筋骨、求知等和人类同样古老的需要而已），少数基本需要几乎就占了甚至是最富裕国家的全部消费开支；这少数基本需要，与其说是特定历史条件的产物，毋宁说是人类学上的特点。

    既然这些需要从地球上出现人类以来基本上是不变的，既然连过去最富有的有产阶级也没有在消费开支上超出这种异常狭窄的需要范围，那么就没有任何理由可以假定：建立社会主义社会、达到物资丰富、个人觉悟和社会觉悟都比过去成熟得多、这会在需要方面引起极大的变化。“效率递减”规律，无论在哪一方面都比不上在需要的强度问题上那样适用（13）。因此第一种反对论点就不能成立了。

    其次让我们来研究一下，满足这些基本需要的手段，是否像表面上那样种类无穷。首先，满足这些需要的产品都有一个量的问题。关于这一点，根据现代有产阶级的情况，历史已经做了答复。19世纪初叶，狼吞虎咽地大吃烤牛肉和红葡萄酒的英国大地主，或者是每餐吃20道菜的“黄金时代”的大资产阶级，这是一方面，另一方面是潇洒的、爱好运动的、经常注意自己体重的现代富有资本家，这两者之间的变化是无可辩驳的。随着收入的增加，食物消费不是越来越多，而是越来越合理；健康方面的考虑超过了盲目享受或炫耀财富的考虑。这种变化并不完全由于道德进步，而更多的是由于个人保养身体的需要，甚至由于个人利益的需要。

    衣着问题也是这样。当然，在这个问题上，尤其是妇女，大量消耗衣服并无害于健康，所以浪费的可能性（新衣服只穿一两次）要比食品大得多。但是，尽管健康的因素不能起抑制作用，舒适和爱好的因素却起了作用。没有了丫环小厮，老换衣服，甚至连衣服太多，都是不太方便的。事实上，除了“暴发户”还在这个问题上做得过分以外，许多社会学家指出：英国美国最富裕的家庭里，趋势正好相反，更喜欢穿的是旧的、但舒适的衣服，或只是爱好穿的衣服，而不喜欢穿崭新的衣服，也不喜欢经常换新衣服（14）。另一些社会学家甚至说这真是衣着上起了风格变化，他们认为这种变化的特点是：“……首先，衣着总是逐渐趋向一致，收入少的人所穿的衣服，从样式上和料子上，都接近收入高的人所穿的衣服；其次，衣服上的装饰部分越来越少，这反映了向更朴素发展的趋势。最后，近来还‘着重’在衣服要有青年气概（15）。”

    住房和家具方面的情况也是如此。如果仆役和女佣都没有了——在从资本主义到社会主义的过渡社会里，由于平均的工资水平，由于社会的不同意，雇佣仆役和女佣的情况是一定要消灭的！——那么住房所需（和所能得到）的房间数也就有限了。这种限制也正是个人舒适所规定的。现在，除了一小撮百万富翁外，大多数资产阶级都喜欢很舒适的公寓，而不喜欢19世纪式的宫殿。从前，房间里堆满了家具和小摆设，现在由于爱好和舒适的条件有了变化，家具的配备趋于雅洁，而且注意实用，因此家具的数量也就很有限了。现在的趋向是甚至有意限制小摆设的数量（16）。

    在资本主义社会的最后阶段里，尽管有显著的社会不平等，尽管有产阶级可以无限制地浪费，但是上述这些趋向还是产生了。所以，设想在从资本主义到社会主义的过渡时期里，或就在社会主义社会里，会产生相反的趋向，这是没有任何根据的。恰恰相反，更可能的情况是：社会主义社会里，合理消费将越来越发展，而减少的是那些纯属异想天开的消费，是那些为了炫耀而产生的消费，是那些由于不知分寸、不识美丑而产生的消费；这些形式的消费，在资本主义社会里，与其说是“消费者天生就喜欢的”，毋宁说是由一般社会风尚及广告宣传所造成的。

    还有一个问题需要研究的是商品的花色问题和质量问题。产品的数量问题虽然不存在了，但剩下花色和质量问题可能仍会使需求不因价格和收入而变化的时期迟迟不能来到。目前花色问题和质量问题主要是由时式、由社会等级及技术进步（“新产品”）来决定的；而肯定不是以个人的一时所好为转移的。就是在资本主义社会里，花色和质量也是社会现象，即使不是有意识规定的，那也是由社会所引导的。

    时式是一种典型的社会现象，推动力来自生产者（创造者），而不是来自消费者。推行时式的是几个巴黎的名裁缝，而不是“公众”。对于极大多数的消费者来说，现在的情况已经是花色品种少得惊人，而不是无穷无尽。在一定的时期里，没有许许多多花色“同时并存”；而是只有几种花色。哪怕是高级的、个人定做的手工裁缝，今天也没有“上千种”不同的样式，样式的数量要比人们所想象的少。而且，除了这种专门为某些有钱人定做的手工裁缝的样式而外，还有少数样式是大批生产出来卖给广大群众的。社会主义经济不但不会减少现有的花色品种，大概还能使之更加多样化，以便能过渡到按需分配。为此，社会主义经济将根据多数人的要求，根据身体上的经常需要、根据“社会主义广告”的教育作用、根据民意测验、根据公开征求意见、以及根据其它能帮助真正从消费者的爱好和愿望出发的办法，来确定生产些什么花色品种。因此，奥斯卡尔·兰格和迪金逊想要在社会主义经济制度下、为贵重产品保持商品经济的主张，我们是不能同意的（17）。

    至于新产品，新产品的大批生产和“投入”市场，也就是说大规模地在消费者间进行分配，现在就已经是由生产企业来确定、而不是由消费者的一时所好来确定的。因此，这简直是很“有计划的”——不过，是由一小撮资本主义企业，纯粹根据私利的标准，而不是根据集体及组成集体的个人的客观需要和合理需要而计划的。消费者连有没有某种产品都不知道，怎么说得上有“迫切需要”呢？生产者好像偶然似地把新产品投入市场以前，对这种产品的需要连一点迹象都没有，怎么说得上有“迫切需要”呢?（18）

    社会主义社会当然不会把这种计划权放弃给生产和“上市”的“主宰们”。它将防止重复和显著的浪费。但是它将通过民意测验、直接征求意见及群众集会等一切办法，比现在更多地考虑消费者的真正愿望。在这一方面，它也将比目前的情况更扩大选择的范围。而且由于确定耐用消费品的需要量是比较容易和精确得多，也由于浪费现象容易发现，因此，在社会主义社会里，要确定产品的必要贮存量，以便使需求不致随价格和收入而变动，也是较为容易的。

    当然，某种程度的把握不准还是可能存在的。某些家务劳动的社会化同个人使用精良的机器从事家务劳动之间的矛盾，即使不是永远存在，也可能会长期存在。即使有广泛的和很方便的食堂网和洗衣房网免费为全体公民提供高质量的服务，洗衣机和洗碗碟机仍然会很受欢迎的。社会主义社会决不能命令其成员非得要利用集体服务，并且拒绝提供必要的手段，在个人基础上自己解决这些服务问题。由于社会主义社会要满足人们的一切合理需要，所以它会重视定期过独处生活的需要。这种定期过独处生活的需要是同人的集群性质辩证地、经常地联系在一起的。同样，把私人汽车作为城市交通工具尽管显然不合理，但仍不失为短距离和中距离休假旅行最灵活的交通工具。而且，即使飞机、火车、公共汽车旅行都免费了，人们仍然愿意有一辆私人汽车，以便能够按照自己的路线旅行，以便能在火车和公共汽车不停的地方停下来，或者干脆就是为了独自走动一番。社会主义社会是会尊重这些愿望的，而且，非但不把这些愿望作为“小资产阶级的残余”来加以谴责，还将努力去满足这些需要；这些需要的合理性质是任何诚意的人都能看得到的。

    因此，逐步推广新的分配方式，即按需分配，并没有什么重大的障碍。按需分配已经不必确切地计算等价的劳动量了。恰好相反，目前的发展情况，尽管受到以金钱、剥削、不平等、损人利已为主的社会环境的不良影响，但仍然已经清楚地勾划出了未来消费情况的大概轮廓。丰盛而自由的消费，将不会无止境地向浪费和不合理的一时所好发展，而是将越来越具有合理消费的形式。要求身体健康，神经安宁和心情舒畅将越来越成为人类一切行为的主要动机。这方面的要求必将成为人们在基本要求满足以后的主要追求。要达到这种结论，并不必把人“理想化”。正如现代资产阶级饮食方面的例子所证明的那样，那是符合人的本性的，是符合人类最明显的物质利益的。

商品货币经济的衰亡

    当“社会工资”还只涉及总消费中微不足道的一部分时，它在心理上的、社会上的深刻的意义还是有限的，或者甚至是完全不明显的。资本主义的社会环境对一切接触到的东西都起腐蚀作用，就连在资本主义社会内部慢慢生长的未来社会的萌芽也难免：

    “霍林海德发现，即使是金钱不起作用的医院看病”问题，也是一个人的社会地位越高，他就越有机会由最好的医生诊治，受到更好的照顾。“一般说来，等级低的病人总是交给实习医生诊治的，中等病人交给住院医师，而那些名医则只看高等病人。人们发现，用于治疗一个二等病人的钱，比用于一个五等病人的钱多八倍。高等病人有权享受个别的心理治疗，而其它的病人则只能电疗和服药。”

    霍林海德把他的意见告诉医院领导人后，这些领导人呆住了。当然这种歧视不是有意的。精神病院里也有类似的情况，不管病人家庭的经济条件如何，三等精神分裂症病人比同时进院的四等或五等病人更有机会享受心理疗法。一个四等或五等病人可能享受一套或两套电疗和药物的疗程；如果不见效，病人就只能听天由命，在个人孤独的处境中，日益沉沦下去（19）。

    但是，如果“社会工资”扩及个人消费的大部分时[6]，其经济、社会和心理上的意义就突然显著了。在这以前，经济增长和生活水平提高总是意味着商品货币经济的扩张，从资本主义到社会主义的过渡时期也不例外（21）。可是到了这时候，经济发展和生活提高却意味着计量交换和货币作用日益显著地缩小。

    首先是由于明显的经济上的原因。越来越多的需要既然无须消费者支出货币就能得到满足，那么与货币开支有关的经济生活的范围自然就日益缩小了。如果货币收入日益增长，而要用货币购买的商品和服务却日益减少，那么就会造成无益的紧张。这么一来，或则这一部门的价格就要急剧上涨，或则就要人为地去推动不断创造“新”产品，人为地去制造“新需要”，或则还得用税收的办法，把货币收入中越来越大的一部分回收起来。货币流通就会越来越显得无意义和没有用处。实际上，生产者领的“工资”越来越高，但其中越来越大的一部分事前就被扣住了，其余的部分则用于更偶然的、更次要的开支。因此，由于基本需要和正常需要都已满足了，金钱在主要经济周转中的地位总是更加缩小，而退居到经济生活的边缘（虚荣性的开支、游戏、奢侈性开支，对于这类开支，社会主义社会将从道义上加以取缔或者用惩处性的课税来施加压力）。

    今后最合逻辑的解决办法，不是增加，而是减少个人货币工资和待遇的数额，并随着按需分配这种新方式的推广和普及，减少货币流通。“个人工资”逐渐变成一小笔补助性的奖金，以便分配最后一些“稀少的”物资和服务，社会不平等时期遗留下来的“身分”的最后一些残余。只要越来越多的物资和服务都达到十分充裕的程度，个人工资就逐渐丧失保卫消费者选择自由的作用。“选择”的范围只限于到这个分配站去，还是到那个分配站去，采取这种还是那种消费形式，而不是用这种开支去代替那种开支。商品经济、货币经济、物资半匮乏的经济，就要开始衰亡了。

    必然引起商品生产衰亡的，不仅仅是新的分配方式。自动化在生产范围内也引起同样的逻辑必然性。确实，生产丰富的物资和服务，同时必然要在生产过程中越来越快地消灭直接的人力劳动，甚至分配过程中也是这样（自动化的发电站、远距离操纵的货物列车、“自动服务”的分配点、机械化自动化的办公室工作、等等）。但是，从生产中取消人力劳动，也就是从成本中取消工资！[7]因此，构成成本的就逐渐只限于企业和企业之间买卖的“价钱”（购买原料及固定设备的折旧）。这些企业一旦社会化了，需要计算的，很少是真正的钱，更多的是计算单位（即“理想中的货币”）。

    由于服务事业在较长时期内还是非自动化的，货币经济还可以在服务事业同服务事业之间的交换中、服务事业同消费者的交换中及国营企业同服务事业的交换中找到藏身之处。但是，随着大型服务事业也自动化（如同：公用事业、饮料及标准化日用品的自动售货机、洗衣房、等等），货币经济就会逐渐只限于为“个人服务”的事业，而其中最重要的（医药和教育）将由于社会上需要迫切而首先彻底取消货币关系。总而言之，自动化将使货币经济只存在于社会生活的边缘：女佣人、仆从、游戏、卖淫、等。但是社会主义社会保证每个公民都有很高的生活水平，都很安全，并且保证使“劳动”普遍地、逐渐地变为脑力劳动，变为创造性的劳动，在这样的社会主义社会里，谁还愿意去干仆从、卖淫等工作呢？因此社会主义自动化将使商品经济成为荒诞可笑而终于衰亡。

    在分配范围内开始的这种衰亡渐渐地向生产范围发展。从资本主义到社会主义的过渡时期里，计划化和大型生产手段社会化就已经意味着在生产手段的流通中，用账面货币去代替信用货币日益普遍[8]。只有购买劳动力和从非国有的部门购买原料还需要信用货币。但是，如果随着生活水平提高而来的是降低、而不是增加个人工资，那么企业的周转金也就开始衰亡了。由于“农业的工业化”，随着农业和分配中先是私营企业，然后是合作企业的衰亡，生产企业和这些部门之间的关系也随之而衰亡。因此，货币逐渐地从企业和企业之间的关系中、从企业和消费者之间的关系中、从企业和劳动力所有者之间的关系中、从企业和原料供应者之间的关系中，先后撤退出来。货币的衰亡普遍了。只剩下“计算单位”，以便在企业管理中、在经济（就其整体来说）管理中，实行以劳动时数为计算基础的经济制度。

经济革命和心理革命

    我们还只研究了新分配方式在经济上的影响，就是说其结果是商品经济和货币的衰亡。现在要研究一下新分配方式在社会上、心理上的影响，即完全改变了人和人之间的关系，个人和社会之间的关系。这种关系是几千年来阶级矛盾和人剥削人的社会实践的结果。

    免费分配面包、牛奶和一切主食，将会引起史无前例的心理革命[9]。所有的人今后都保证能得到他自己的及其子女的生活资料，就因为他是人类社会的成员。自从地球上出现人类以来，物质生活不稳定和无保障状态，第一次消失了，恐惧和绝望的心情也随之消失了。无保障状态曾使一切个人，其中还间接地包括属于统治阶级的个人在内，产生这种恐惧和绝望（24）。

    自从资本主义社会建立以来，而且在某种程度上，自从商品经济发展以来，自私自利和个人发财愿望的根子，就在于对未来的这种无保障状态，就在于不得不为了在激烈的相互斗争中求得生存而“确保自己”。作为经济活动动机的自私自利，其衰亡的物质条件和道义条件消失了（原文如此——译者）。当然，消费资料个人所有制大概会空前发达。但是，由于物资丰富，而且又可以自由取得这些物资，人们热衷于占有的心情，也会衰亡的。为“新的人”，社会主义的人创造基础的，正是人对于这种新的生活条件的适应性。对于这些新人来说，团结合作将会同现在损人利己的那种努力，一样地“自然”。人类博爱不再是虔诚的愿望或虚伪的口头禅，而成了日常的自然的现实。一切社会关系将日益以博爱为基础。

    这样的发展是不是“违反人类本性”的呢？这是反对马克思主义的、反对无阶级社会前景的最后一个论点。经常提出这一论点的人根本不了解人类的本性，他们怀着粗暴的偏见和先入之见，把从一定的社会经济条件中产生的风俗习惯，同人类的所谓“一成不变的”生理上和人类学上的特点混为一谈。还有一些人也引用这种论点，不惜任何代价地力图为他们对于人的观点辩解，他们的观点是建立在人性本恶、而且在世间无法“改造”这样思想上的。

    然而人类学的出发点是这样的思想：人之本性，恰恰正是其适应能力，通过训练而创造第二本性的能力；正如阿诺尔·盖伦教授所说，人只有通过训练才能生存（25）[10]。

    适应和学习几乎有无限的可能性，这是人类学上的根本特征（26）。人的“本性”使人能够不断地超过纯粹的生理因素，不断地超过他本身的力量。

    而且，人类互相竞争互相斗争的倾向，打击别人确保自己的倾向，并不是天生的。这种倾向也是“习惯”的产物，是社会遗留下来而不是生理上遗传的产物，是特定的社会条件的产物。竞争这种倾向不是“天生的”，而是从社会上承受过来的（27）。同样，只要社会环境彻底改变了，团结、合作是能够有计划地办到的，是可以作为基本社会遗传而世代相传的。

    况且，合作、团结、博爱这种性情，比之竞争、斗争、压迫别人这种倾向，更符合特定的生理需要，更符合人类学上的基本特点。人是集群动物，不仅在社会经济意义上如此，而且在生物意义上也如此。所有高等哺乳动物中，人出生时最弱、最没有保护、最不能自卫。人类生物学认为人是早产的胚胎，从而具有一种生理组织，能够更长久地学习，并有几乎无限的适应能力——这是有赖于作为母体外胚胎而生存一年的过程中的积极性和社会化。这里，系统发生学证实了胎生学，因为现在胎生学界已普遍同意人类起源时期就有同样的积极性（有意识训练的产生）和社会化（28）。

    许多调查证明：儿童发展的速度及和谐性是直接以他同大人（母亲！）和同年龄儿童建立社会关系的多少和密切程度为转移的。上述观点对于学习语言——思想发展的主要交流手段——来说，固然显而易见，可是，从一般生理观点来说，这一观点就更加突出，而且同样正确。经常不断的身体上的接触，是婴儿正常发育的关键性因素之一。缺乏这种接触，可能引起许多疾病。在美国的两个机构里进行了一次调查，两个机构的物质条件（食物）和卫生条件都一样；但是，一个机构里，每个婴儿都由其母亲经常照看，另一个机构里，一个工作繁重的护士照看8~12个婴孩。调查结果令人吃惊。调查开始时，第二个机构里的平均“发展指数”比第一个机构高 24点。一年后，第二个机构里的平均数从124降到72，而在第一个机构里却从101.5升到了105。两年后，托儿所（第二个机构）的平均数降到了40，而第一个机构里却仍然维持在100以上。五年后，第一个机构里没有一个儿童死亡，而托儿所里则有37％的儿童死亡（29）。

    把生活在气氛和制度都鼓励合作和团结的社会里的儿童，同我们资本主义社会里的儿童，比一比他们在身体上、精神上和心理上的状况，那也是很有教育意义的。詹姆斯·克拉克·莫洛纳博士关于冲绳岛儿童的研究，劳拉·汤姆逊和阿利斯·约瑟夫关于豪比儿童的研究，以及多罗塞·雷登和克莱德·克卢克洪关于纳瓦霍儿童的研究，都得出了同样的结论（30）。美国伟大的人类学家阿斯列·蒙塔古把他对于“人类本性”的分析归纳如下：

    人身机能是这样组织起来的，归根结底，它只要求一种满足，这种满足只要一句话就能加以说明，那便是：保障——在别人对自己的情谊和自己对别人的情谊中得到保障……人要能够在社会范围内满意地进行活动，最基本的社会需要必须恰当地予以心情上的满足，以便使每个人都得到保障，而且保证（其人格的）平衡（31）。

    只有社会主义社会才能满足这种需要。因为只有社会主义社会才能把经济生活和日常生活组织得同人们对于保障和情谊的需要不致于经常发生冲突，而恰恰相反，经常而自然地满足这种需要。

    有这样一种思想：“侵略本能”或“破坏本能”控制着所有的人——更不用说所有的动物；现代生物学完全不能证实这种思想。心理学也越来越反对这种思想（32）。劳列塔·邦德证明了：儿童的敌意和侵略意识远不是“天生的”，只是由于某些缺点而发展起来的。而这些缺点终究是产生于儿童同他发育时期周围环境的关系（33）。苏桑·依沙克斯发现：“在一群儿童中，平等是所有这些矛盾的愿望和恐惧最起码的增殖因素”。皮阿惹指出：儿童指责显著的不平等为不正当，这是自发的反应（34）。比格列豪尔研究了关于这个问题极丰富、多样、而又矛盾的一切实验材料以后，得出结论说：人的“占有本能”并不是天生的，至多儿童有抓东西的自然倾向，这种倾向，由于社会环境和教育，可能走上、也可能不走上占有的道路（35）。这类材料是举不胜举的。结论是令人信服的：没有理由怀疑，在物资丰盛的气氛中实行按需要的分配方式，结果会使社会环境和日常的社会现实生活发生彻底的改变，而这种改变将很快产生合作和团结的习惯，将消灭作为人类关系基本特征的竞争和冲突（36）。

    而且，还要指出，即使在动物界，通过条件反射，彻底改变环境也可以完全消灭所谓“不变的”“侵略倾向”。经验证明，使猫和鼠和平合作是有可能的，只要尽早开始训练，只要这两种动物只有合作才能取得食物（37）[11]。在各类脊椎动物——包括鱼类——身上所做的同样试验，也都是成功的（主要参阅朗格罗瓦博士用鲈鱼所做的试验，这些所谓吞吃同类的鲈鱼是可以经过“训练”而不再吞吃同类的）。而阿斯列·蒙塔古教授得出结论说：

    “只要周围环境稍有改变，就可以使动物吞吃同类（错误地被认为是本能）的行为变为基于合作的合群行为（39）。”

    鲈鱼、老鼠和猫都有这种适应能力和养成新习惯的能力，谁敢说人反而没有？

    但是，这样的适应，这样的“合作习惯”，会不会使人类衰退呢？许多哲学家和社会学家都担心这一点。他们说，这样大家都差不多了，成了一片灰色，精神上肉体上的特质也就丧失了，因为这种特质只有在竞争和紧张的气氛中才能发展。阿列克斯·加莱博士写了一本畅销书讨论这个问题，然而这本书的每一个章节里，都反映出逻辑上的贫困和厌世的、非人道的偏见（40）。

    事实上，这种担心是由于把个人主义和个性发展加以混淆而产生的。个人主义是同别的个人进行斗争以追求物质成就的这种实践活动的总和。在社会主义社会里，个性的和谐发展并不一定要同别人进行斗争，正好像物资丰富并不一定要邻居没饭吃。

    自古以来就认为“刚强的性格”只能经过战争或从军才能发展。在核武器时代里，谁还敢为这种论点进行辩护呢？体育活动、汽车驾驶、航空飞行、爬山、洞窟探险、以及将来宇宙探险和到别的星球旅行，在这些方面，不是比古代战场上能千百倍更自由地、更广泛地发展刚强和勇敢的性格吗？上述这些活动，凡是愿意参加的人，都可以参加，而不是只有一小部分人可以参加，进行上述活动不再意味着多数人压迫少数人，甚至杀害对手，而是所有的人都能同时进行；岂不是同古代战场有很大的不同吗？

    事实上，由于社会划分为阶级，才使人类令人束手无策地都沦于贫困。资本主义社会，因大量生产而使这种趋向引起最坏的后果。正是资本主义社会使千百万的人遭到同样暗淡的命运，因为拿同样的工资而只能有同样狭窄的前途，穿同样是成批生产的衣服，看同样耸人听闻的报纸，在同样的运动场上、或在同样的电视节目前消遣[12]。

    社会主义社会，在消灭商品生产和开创物资丰盛的时代以后，一定会使人类个性大大发展。目前泯没在浑沌群氓中的亿万个个人，他们的个性一定要苏醒、发展，而且在迄今还无人过问的、想象不到的无数方面洋溢奔放。人类的才力，一旦从抢饭吃的苦役中解放出来，就会投入艺术和科学，投入教育和身心双方的医学。个人同个人之间为生活资料而进行的竞争，将变为追求美、追求真理而进行竞赛。人的悍气一定会变成崇高的创造力。

    奇怪的是，社会主义的目的似乎是充分发展人和人之间的差别，他们的愿望和能力上的差别，个性的差别。但是，这种差别不再意味着经济力量的差别，也不会因而产生权利不平等或物质方面的特权。这种差别只能在经济平等和社会地位平等的气氛中发展。

阶级和国家的衰亡

    但是，商品货币经济的衰亡只不过是消灭社会不平等、消灭阶级和国家的杠杆之一而已。另一杠杆是大大地扩展并创造性地把业余时间价值化。

    社会的统治阶级或统治阶层一向享有闲暇的特权。统治阶级或统治阶层，摆脱了不得不生产生活资料的负担，摆脱了劳累的，机械劳动的负担，就能够或多或少地致力于积累知识，致力于管理经济和管理社会事务。空闲时间多了就能使越来越多的公民掌握并执行这些管理的职务。对于国家逐步消亡来说，这是技术上的解决办法。

    大约100年以来，正如卡尔·马克思在实行10小时工作日时就己指出的那样，缩短劳动时间是创造文明的重要因素（42）。现代资产阶级民主中，凡是稍有价值的东西，都是以缩短劳动时间为基础的。然而这是一个矛盾的现象。缩短劳动时间的好处大部分都被下列情况抵消掉了：从事生产劳动的年代延长了，从住处到劳动地点的往返路程更远了，起初是工人的劳动强度提高了，以后办公室工作人员的劳动强度也提高了，以及连业余时间也都商业化了。

    此外，从12小时或10小时工作日过渡到八小时工作日，基本上这是一大进步。1920年前后，八小时工作日就已经在先进的资本主义国家的现代工业中普遍推广了。从那时候以来，工人的劳动日时间只有很少的缩短，只有几个国家里才有每周40小时工作制，而且同时并存的还有每周五天工作制，每周工作五天共45小时、44小时或42小时的制度，而且这样一来，一天工作的时间反而延长了。

    如果要把现代工人在体力上、精神上和神经上的疲劳程度同50年前的工人相比，那么必须考虑到1918年以来大大提高了的劳动强度，考虑到在使用越来越贵的、（常常也是）越来越危险的设备时所引起的神经紧张，考虑到上工路上往往比工作还更紧张的情况，而如果用机动车辆代步，那就尤其紧张；还必须考虑到空气污浊和住房不够安静。根据医生们的许多证明，可以得出结论说：尽管有空闲的周末及两周或三周休假，工人的疲劳非但没有减少，反而增加了。

    对在各地度假的汉堡工人进行了仔细的检查，得出的结论是：只有在休假的第四周，才是显著的、稳定的休息（恢复体力）。这之前，环境的变化和原来的疲劳都会引起反应（其中有些反应是事后才会出现），这些反应使真正恢复体力成为不可能。从事这种研究工作的医生，要从第四周起，才能观察到下列各方面的“正常化”现象：呼吸次数，脉搏，通过心脏的血量，动脉收缩，直立时血液循环的调整，休息时和工作时的血压，以及体重（如果体重过高，就要减轻；如果体重太轻，就要增加）（43）。

    因此，大部分“业余时间”并不是真正的“闲暇时间”，而是“在体力上、神经上消除疲劳的时间”。德国医生区别“消除疲劳”（Entmudung），“消除紧张”（Entspannung）和真正的“休息和获取新力量”（Erholung）。休假的作用大部分被抵消掉了，因为工人休假的时候，正是他身体疲劳得无法真正散心的时候。

    闲暇时间的商业化也是适应这种情况而产生的。它的根据是：现代无产者，正常地一天劳动以后，无论脑力上或体力上，都已无法再使劲了。但是借口让无产者“散散心”，或“娱乐”一下，实际上或则是使他们的批判能力萎缩，或则经常是不健康的刺激，终于使他们人格败坏，并部分地破坏了他们的个性。所有一切对“闲暇文明”的指责都是隔靴搔痒：空闲时间之所以没有很好利用，其根本原因在于劳动和社会的性质败坏了[13]。

    因此，要达到社会主义的主要目的，即生产者和全体公民的自我管理，必须进一步彻底减少劳动时间。考虑到目前生产工作的紧张程度，要使生产者确实能够“习以为常地”经常关心企业和国家的管理工作，看来至少要实行半天劳动制，即按照每周劳动五天或六天而定为每周劳动20或24小时。这一目标，根据目前劳动生产率提高的速度（高度工业化的国家里，平均每年5％），如果经济计划得合理，能摆脱一切军事负担或寄生性的负担，而且有意识地向节约人力劳动这一主要目的努力，那就大概能在20世纪结束之前达到。即使在美国资本主义的情况下，每周劳动时数也从1850年的70小时，跃到1900年的60小时，1940年44小时，1950年40小时，1960年37.5小时，即半个世纪内减少了约40％，或者说每10年减少四小时不到一点（45）。按照同样的速度，社会主义社会里到1990－2000年左右就能达到每周劳动24小时。美国经济学家乔治·索尔也在资本主义制度范围内得出同样的结论——然而他没有看到因此而引起的一切矛盾（46）。

    充分发展的社会主义社会里，更快地缩短劳动日时间大概是可能的，但是会碰到两种障碍：首先是就学时间延长（从中等教育到普及义务高等教育），其次是退休年龄降低。这就意味着：减少一生的劳动时间比缩短劳动日更为合理——但是生产生涯还是从16岁起到65岁止，几乎是半个世纪。

    彻底缩短劳动日时间后，闲暇问题在整个社会问题中的地位就完全不同了。当然，“闲暇的价值化”问题归根结底是同满足人类需要的费用社会化问题和新的分配方式密切联系着的。用统一的电视节目、大批生产的影片、或印行几百万份的报纸去满足2000万劳动人民的需要，比之用高水平的戏剧演出、多种多样的书籍、换言之，用创造文化的手段而不用消费文化的手段，自然要“便宜”得多。让100万电影爱好者拍电影，比摄制一部影片供100万观众观看，花的钱要多得多。加耳布雷思认为社会繁荣时期青少年犯罪增加的原因是私人用于商业性娱乐的消费太多，而国家在这方面的开支却很不够（47）。但是，随着人民生活水平的提高，随着社会财富的普遍发展，闲暇的价值化就越来越使人民从被动的对象变为各种文化活动（运动、艺术、科学、文学、技术、教育、探险、等等）的有意识的参加者。劳动群众目前用于参加经济管理和社会生活领导工作的时间，除开工人组织的干部以外，只占其闲暇时间的极小一部分，将来，用于这些活动的时间占其“业余时间”的比重，将越来越大。参加经济管理和社会生活的领导工作也将变成积极的、有创造性的，而不再是消极的了（由于责任感，由于对别人应承担的义务，或由于常常是很微薄的一点个人利益，而不得不“参加会议”）。

    有人常常提出反对意见，说是劳动者“并不愿意管理企业”（48）。一般说来，这种意见或则是就资本主义经济制度下的“工人参加管理”而言的，或则是就东欧国家的某些“边缘”尝试而言的；也就是说，无论在哪一种情况下，企业的劳动者深深地感觉到，真正的决定权不在企业里而在别的地方，而且，就整个社会经济环境来说，劳动力的疲乏和为人作嫁状态，并未减轻。工人不愿意把他们宝贵的休息时间消耗于参加会议，而这种会议又不能决定任何有关其命运的事情，对于这种情况，我们就没有什么可以奇怪的了。但是，南斯拉夫企业自治的经验，给企业人员的感觉是管理工作确实——而且积极地——影响其生活水平，因而越来越多的劳动群众积极地参加工人委员会的工作。目前掌握在工人委员会手里的企业资金，约占1/3左右（49）[14]。

    自动化对于工人参加企业管理是有很大帮助的。自动化的必然结果是消灭生产过程中的体力劳动，甚至消灭专业工人的体力劳动。自动化使生产前和生产后所需的劳动力增加（研究和设计工作，行政管理和分配），但是，如果自动化是在社会化的、或已经是社会主义的经济制度下进行的，那么，它就取消简单劳动，而只要求越来越专业的劳动，越来越“脑力的”劳动。因此它就像是消灭体力劳动和脑力劳动差别的伟大力量，使得只有脑力劳动继续存在。

    农业的工业化——目前在美国已经是很先进了，西欧也正在发展中——是与阶级消亡和国家消亡同时而来的最后一种经济发展的趋势，它使从事“田间劳动和农场劳动”的“农村居民”减少到极少数，而仍然留在农村里的人也日益变成农学家、畜牧专家、自动化或半自动化的农业机械的技术员和技术工人。大城市将分散成为类似的、自给自足的“卫星城市”，“城”“乡”差别，甚至连外表也会消失掉，并将建立绿化区、耕作区、居民、文娱和社会活动区以及工业生产区等完整的中心[15]。

    这些区域的规模彻底缩小以后，就能逐渐消灭代行权力，但在阶级消亡和国家消亡的最初阶段，代行权力仍然是普遍的。城市规模彻底缩小以后，生产者和消费者自由结合的公社实行自治，就可以代替公民通过特设的社会机构而实行的自治。在这种自由结合的公社里，所有的人都可以轮流担任公职，“领导人”和“被领导者”之间的区别就会消失，全世界终将成为这类公社的一个大联合。

    这是乌托邦吗？主要的是应该看到这种可能性全都来自生产率的提高，同时有一种经济制度保证高生产率充分发挥效用。这种经济制度的基础，一方面是使生产资料社会化并且创造丰富的物资和服务，另一方面是以从人类生活中消灭金钱和个人发财致富欲望的分配方式去代替商品经济。

经济增长不是永久的目标

    非货币经济制度下的投资问题，还从来没有考虑过。但是只要经济情况真正达到物资丰富的程度，那么解决这个问题是毫无困难的。仍然在第一部类（生产生产资料的）企业里工作的生产者，虽然他们的劳动不是直接地、而只是间接地增加公民们掌握的大量财富，但也同第二部类（生产消费资料的）企业里工作的生产者完全一样，有权从社会总财富中提取物资。他们劳动的产品，不是在“市场”上“出售”，而是用于更新机器、原料、辅助产品等的贮存，第一部类和第二部类的日常生产是必须要有这种贮存的。

    除了这种总投资和简单再生产以外，[16]有没有“净”投资呢？有没有社会主义类型的、而不是货币经济的扩大再生产呢？换句话说，社会主义社会里生产力会不会继续无止境地增长呢？只有社会主义社会的公民才能回答这个问题，就是说，答案真正是根据自由选择，而不是根据某一“经济必然性”而定的。在资本主义制度下，甚至在资本主义到社会主义的过渡时期里，“净投资的限界效用”和“增加闲暇的限界效用”之间，说什么可以有所“选择”，那是完全荒谬的。生产者的日常消费，即使有所提高，也总是不能满足需要的。一天的劳动时间，即使是在缩短，也只是由于体力上、神经上的疲劳程度而有所限制，因为超过这种程度，劳动效率就要直线下降。

    反之，在社会主义社会里，公民有了丰富的物资和服务，才破天荒第一次真正有可能在多一点财富还是多一点闲暇之间进行选择。因为这种选择再不像从前那样为了满足迫切的需要而受经济必然性的支配，所以这种选择才是真正的选择。经济上剩下来的要求，只不过是机器设备的更新（净投资、折旧）以及保证社会产品能同人口一样快的增长。但由于社会主义的人类社会里，同实行计划经济一样，人口增长也将是有计划的，所以人民就完全有了选择的自由。

    无论如何，经济增长本身不是目的。目的是满足社会的需要，满足消费者的需要，以便最合理地发展人类的一切才能。而且，最合适的消费一点也不意味着消费要无限制地增长；满足人类需要也并不意味着生产力要继续不断地无限制发展。如果社会上已经有了大量的自动化机器，足以满足社会的一切需要，如果社会上已经储备了相当数量的万能车床，以应付不时之需，那么，“经济增长”大概就会缓慢下来，甚至一个时候会停顿下来[17]。这样人就可以完全摆脱物质上的、经济上的顾虑了。政治经济学就要过时了，因为再没有什么经济打算了。“效益率”的问题，或者是“节约劳动时间”的问题，已经不是财富的准则了，取而代之的唯一准则，是闲暇，是最合适地利用闲暇。马克思曾经天才地预言说：

    “现有财富的基础是侵占别人的劳动时间，但是同大工业本身所创造的财富的新基础比较起来，那就显得是微不足道的基础了。直接形式的劳动一旦不再是财富的主要源泉，那么，劳动时间就不再是、也不应当再是衡量财富的尺度了，从而也就不再是使用价值的交换价值〔衡量使用价值的尺度〕了。群众的剩余劳动不再是发展总财富的条件了，同样，少数人的闲暇也不再是人类思维〔脑力〕能力发展的条件了。以交换价值为基础的生产就此垮台，而物质生产的过程也就没有那种卑鄙和矛盾的形式了。〔生产的目的，变成了〕个人的自由发展，而不是缩短必要劳动时间以便产生剩余劳动。所以，问题在于尽量缩短全社会的必要劳动，这样，依靠因此而产生的闲暇和办法，个人在艺术上、科学上的培养，才有可能……

    “……如果工人群众自己占有他们自己的剩余劳动——如果空闲时间因此而不再具有矛盾性——那么，一方面，必要劳动时间将根据社会个人的需要而缩短〔衡量〕，另一方面，社会生产力将迅速发展增长，迅速得尽管生产发展的方向要求发挥每个人的力量，而每个人的闲暇时间仍然增加。因为真正的财富是在于发展每个人的生产力。于是计算财富的本位就不再是劳动时间，而是闲暇了（54）。”

    或者更确切些说：财富的准则变成了人们合理地、创造性地利用空闲时间，以便使自己平衡地发展成为全面的人才。

被迫劳动和自由劳动

    我们所说的被迫劳动，意思是生产者首先丧失对其劳动产品的控制，然后是丧失对其劳动条件的控制，因此，意思就是“为了别人的”、受别人控制的、听别人指挥的劳动。这种被迫性并不因大型生产资料的社会化而自动消失。只有个人自觉地、而且自然地感觉到是劳动产品的所有者，自己能够对劳动条件作主的时候，这种被迫性才会消失。因此，这就要求生产者实行真正的自治，要求物资和服务真正丰富，能满足一切主要的需要和一切需要的绝大部分。被迫劳动是和工资阶层同时消失的（工资阶层的消失有双重意思：为别人而劳动的无产者的消失，为吝啬地、精确地计算的工资而劳动的无产者的消失）。

    但是，在“为了别人的”劳动以前，就已经有了被迫劳动，那就是人不得不屈从劳动分工的压力，人不得不出让各种潜力；这些潜力是在各人身上沉睡着，只要人“有了自己的行业”，“做自己的职业”，“找一个职位”，这些潜力就无法发挥。

    没有任何人生下来就是清道夫，就是气焊工人，或三级技术工人。物资和服务的生产和分配过程中，极大部分“职业”同真正的“禀性”是毫无共同之处的。职业指导最多也不过是利用某些禀性，使人尽可能合理地去适应生产的要求，远不是使经济生活迁就个人天生的需要。

    “它〔资本主义工业〕扑灭、窒息、粉碎、歪曲劳动者的某些爱好，某些才能，另一方面，却创造了某些与职业有关的特定的适应性。而且，它竭力趁儿童还在幼年的时候就尽早开始这种适应过程，例如它主张提早学手艺，反对延长就学时间〔或者是在中学共同课时期提早实行专业化〕。这就是现代劳动者所以能‘适应’的实在的、真正的、实际上查考得出的条件。我们有权重申：劳动力如何分配，劳动力在各式各样的行业和具体职业中如何散播，仍然是由社会决定的，是由特定的经济制度规定的。劳动者既是这种经济制度的主体，又是它的客体，既是它的动力，又是它的受害者。这种经济制度在青少年身上引起、塑造并产生必需具备的‘适应能力’，必要时，就根本不考虑对人的关心。另一方面，这种经济制度还因此而扼杀人们多方面的才能，并根据新的社会标准，为培养更密切的适应能力而创造基础和前提——而这恰恰就是职业指导范围内的事（55）。”

    广泛流行业余做杂务是人们自发地反抗劳动分工最有力的证据。这种业余做杂务的风气，随着劳动时间相对缩短，以各种各样的方式，在西方国家传播着。19世纪时——甚至在20世纪的战争年代里——工人是抱着“图利”的目的去种菜园的。但是西方电气公司成千上万工人种花、造摩托车、成为业余电影工作者、造家具和木质玩具、热衷于难以想象的各式各样的活动，从鸟类学到举重〔戴维·里斯曼的引证（56）〕，这些工人活生生地证明了他们有自发的愿望，想用自由的、无私的、各式各样的活动来抵消职业活动的单调性[18]，他们本能地想恢复他们自己的个性，而基于劳动分工的经济生活却必然要破坏他们的个性。

    现代大工厂、大办公室里的极大部分劳动者之所以认为他们的劳动是一种强迫劳动，不仅由于工资低微，不仅由于体力上和神经上的劳累，不仅由于这种劳动是单调的，由别人指挥的。也由于这种劳动只发展人类适应能力的一个方面，因而从长期来看它是不能引起兴趣的。虽然最近想使“机器适应人”，想发展“流动小组”，在企业里经常改变活动，想用多面手的工人去操纵万能机器而“恢复”需要高度技术的操作〔见彼得·德鲁克著作（59）〕，但是也未能把个人从劳动分工的暴政下解放出来。

    劳动分工本身是既违反人类本性，又不利于个人全面发展的。纳德尔教授指出：如果说个人平均在30~35岁之间就感到智力衰退，那么，“对于那些老做一种职业、从未更换过环境的个人，比对于那些旅行得很多、而又经常换工作的个人”（60），这种衰退就要显著得多。

    但是，那些进行极端机械和极端老一套的劳动的工人和职员，同那些做真正能符合其天赋的职业的人，如艺术家、科学家、研究员、工程师发明家、机器制造者、建筑师，以及一般地说一切进行创造活动的人，一切分享人类创造的欢乐的人，这两类人对于劳动分工的暴政的感受是完全不同的。请看加尔布雷思是如何分析那些已经没有进行强迫劳动感觉的人的好处：“摆脱了体力劳动，不得不局限于老一套、屈服于老一套的厌烦情绪消失了，有可能在舒适的，相宜的环境中生活，而且也有把自己的思想和日常劳动结合起来的某种可能性”（61）。当然，上述这些分析中还未出现创造者这个词，这是由于加尔布雷思古怪地把清醒的见解同护短的滥调夹杂在一起。被他归在这类人里的，不仅有上述那些职业的人，而且还有……教员、大公司的董事长（！）、广告专家、等等，这些人虽然收入较高，但也像工人一样，是劳动分工的奴隶，也完全受到劳动分工的强制性的影响（63）[19]。

    当然，现代的“知识分子”，即使他能够按他的天赋去工作，即使他摆脱了那些歪曲和压迫他的思想和意识的物质上的桎梏（这种情况在资本主义社会里，以致在官僚化的过渡社会里，是很少有的），也还远不是一个全面发展的、幸福的人。他还遭受日益加剧的专业化的折磨[20]。一般来说，他的生活方式是不平衡的，按照这种生活方式，不是有意识地去进行体育锻炼和追求精神上的宁静，而本来却应该是这样做的。现代知识分子常常脱离实际生活，脱离生产或脱离社会生活，他们还受到另一种性质的强迫，习惯和社会性方面的强迫。“可能和现实之间的矛盾，这种历史性的社会矛盾反映……在天赋最好的个人的‘内心’里，这种矛盾成为理论和实际之间、梦想和现实之间或多或少自觉的冲突。而这种冲突，像一切尚未解决的或似乎不能解决的矛盾一样，正是造成忧虑和不安的原因（65）。”

    然而，现代这些“天赋最好的人”，要是他们能够把一生献给基本上符合他们内心需要的创造活动，他们就最接近未来社会主义的人，摆脱了劳动分工和消灭了体力劳动同脑力劳动差别的人。

    大学教育普及化——略为乐观的观察家预计20世纪末就能实现（乔治·索尔，多伊彻）（66），消灭一切老一套的劳动，研究工作和思想工作摆脱了一切物质桎梏，人们积极参预管理经济和社会，消灭理论和实际之间的隔阂，社会主义的人道主义，它使人类团结和对别人的爱成为人类活动的主要动机：社会劳动分工消亡的这一切因素，是对于新人类的诞生不可缺少的贡献。就新人类的诞生来说，物资丰富和社会主义这种经济条件，只为它创造了一般的可能性而已，而人们自觉的教育活动、治病救人的活动——就这个词的崇高意义来说——则是它的必不可少的接生婆[21]。

人类有极限吗？

    人类的这种创造活动，使理论和实际结合起来，让机器去做一切机械的老一套的劳动，从研究而进行生产，从画家的画室走向工地，工地上一座新城正在万木丛中兴起，这样的活动还是“劳动”吗？马克思主义社会学和经济学的这类基础，也应当加以批判性的分析。

    劳动是人类的基本特征。正是依靠劳动，人类才取得了必要的生活资料；劳动既是社会关系的主要存在原因，也是社会关系的产物和铰链。只有经过了从出生到成年（且不说到体力上智力上的成熟）这样一个“积极社会化”的阶段，人才成为人类学意义上的一个社会动物，才获得正常的生理上的发展。

    但是，如果由于机器代做了生产生活资料的劳动，因而这种劳动的必要性已经消失的时候，那么作为人类基本特征的劳动，还剩下些什么呢？人类学说明了劳动的概念。事实上，人的本性，就是习惯，就是行动：“人由于身体构造的原因，是一个不活动就不能生存的动物（68）。”

    不得不辛勤劳累、受苦受难而难获温饱的人类至今所进行的那种劳动，就劳动这个词的历史意义来说，仅仅是人类习惯中最痛苦的、最“不人道的”、最“兽性的”形式而已。正像恩格斯说划分为社会阶级的人类的整个历史只不过是人类的史前期一样，传统形式的劳动也只不过是人类普遍创造习惯的史前期形式而已。人类将不再生产东西，而将生产全面发展的个性。当商品、价值、货币、阶级、国家和社会劳动分工都消亡了以后，充分发展的社会主义社会将引起劳动（按这个词的传统意义来说）的消亡 [22]。

    社会主义的目标不能是劳动的人道化，也不能是提高工资和改善雇佣阶级的状况；这些不过是过渡阶段、下策和权宜之计。一座现代工厂，不管劳动时间怎样减少，也不管厂房和机器如何适应人的需要，对于人来说，它总不能成为“正常的”或“人道的”生活环境。只有劳动已经消亡，劳动已经让位给创造习惯——这种习惯的方向只能是创造全面发展的人——只有这样，人类才能完全人道化的过程[23]。

    手艺人，生产劳动工具的人，长久以来被认为是文明和人类文化的真正创造者。最近，有些作者试图证明：科学和哲学本身都是由于不断地从事生产劳动实践而从生产劳动中逐渐地产生出来的（73）。然而荷兰历史家海辛加却激烈反对这种传统说法，恰恰相反，他认为玩耍的人才是文化的真正创造者（74）。

    由整个现代人类学和在很大程度上由精神分析学所辉煌地证明了的马克思主义，能够把上述两种思潮统一起来，因为这两种思潮都反映了人类历史的一个基本方面。人类在起源时期是既生产劳动工具而又玩耍的[24]。科学技术和艺术是逐步脱离生产技术的；但是，随着生产技术的专业化，社会劳动分工就成为以后要取得初步的进步所不可缺少的条件了。手艺人，表面上是愚昧无知的，既没有足够的物质资料，也没有闲暇去玩耍，去自由创造，去自发地、毫无私心地发挥自己的才能，而发挥自己的才能却是人类习惯的特色（76）。特权阶级的人，就是说有产阶级及为有产阶级所豢养的阶级的人，越来越成为玩耍的人。

    但因为，玩耍的人也遭到一种特殊的强迫；他的游戏日益成为忧郁的游戏，即使在那些社会乐观的伟大世纪里（例如16世纪和19世纪），也仍然是忧郁的。社会主义的人，摆脱了老一套劳动的束缚，重新回到集体的大家庭里，又成为既搞手艺而又玩耍的人，玩耍越来越多，而同时却又搞手艺。现在，已经在某些劳动中带有更多的“游戏”，在游戏中也有更多的“严肃劳动”（77）。取消传统意义上的劳动，同时也就要求人类的创造力这一主要生产力进一步发展。物质上无忧无虑的结果是自发的创造性，这种自发的创造性使人永远年青，同时兼有儿童的游乐，艺术家的激情和科学家的eureka[25]。

    对资产阶级来说，财产就是自由。在一个由商品所有者这些“原子所组成的”社会里，财产就是自由这一定义是很正确的；只有有了（足够的）财产才能免于出卖劳动力以换取生活资料，才能免于做强迫劳动。因此资产阶级慈善家们以及哗众取宠者之流，不倦地散布这种幻想：用“扩散财产”来“非无产阶级化”。

    有些庸俗的马克思主义者断章取义地理解恩格斯曾经引用过黑格尔的一句名言：自由只不过是“对于必然的认识”（78）。他们把这句话理解为：社会主义社会的人同资本主义社会的人一样，都要受“工资不能超过最低生活费这一经济规律”制约，唯一的差别就在于社会主义社会的人认识了这一规律以后，能够“运用这一规律来为他服务”。

    马克思主义的这种实证主义变种，同马克思、恩格斯真正人道主义的传统是毫无共同之处的，同他们的大胆的分析、同他们对于未来的深刻的展望，也是毫无共同之处的。马克思、恩格斯都不止一次地说过：过了必然王国才有自由王国[26]。即使在社会主义社会里，工厂劳动也仍然使人感到是一种令人不快的必然。真正的自由是在闲暇时间里发展的。传统意义上的劳动越衰微，它就越为全面发展和结合社会的个性的创造习惯所代替。人类越是因为满足了需要而摆脱了需要，“必然王国”就越“让位给自由王国”。

    人类自由既不是“自愿接受的”约束，也不是贬低个人的杂乱而本能的活动的总和。人类自由是人的自我实现，而人的自我实现，那就是永恒的进化和超越，就是一切人性的不断丰富，就是人的一切方面全面发展。人类自由既不是完全休息，也不是“完善的幸福”，而是经过了自古以来人类本来不应有的种种冲突以后，真正的“人类戏剧”的开始。人类自由是意识到自己的能力有限、并从中汲取超越自己能力的勇气的人们所唱的对人类的颂歌。对于今天的人来说，似乎不可能同时又是医生，又是建筑师，也不可能同时又是机器制造者，又是原子分裂者。但是，人已经把手臂伸向星球，已经快要在试管中创造生命，将来要以普遍博爱的态度对待全人类，在这种情况下，谁敢说还有人类所永远不能超越的限制？

[1]见第十五章：《苏维埃经济》。

[2]主要见：略平著：《从社会主义劳动到共产主义劳动》（A Ljapin : Du travai1 Socialiste au travail communiste）；苏晓姆林斯基（2），等等。

[3] “这种（共产主义的）分配办法的基础早已存在……在大城市里，学校、图书馆、医院、大学、博物馆、浴室、养老院、体育馆，都是由整个集体出资的。警察局和消防机关是在需要的基础上，而不是在支付能力的基础上工作的。公路、运河、桥梁、公园、体育场、以致于阿姆斯特丹的轮渡，都是公用的……

“生活的权利，也即每个人都是集体的成员，好像孩子是家庭的成员一样。集体的权力、技术知识、社会遗传也都是每个成员的，因为，一般地来说，每个人的贡献和人与人的差别是完全无关紧要的……对于那些被控违反社会利益的罪犯，我们至少还给予最低限度的食物、住处和医疗。那么，对于那些懒汉和违法者，我们为什么不给呢？如果我们认为绝大部分人类都是懒汉和违法者，那么我们就忘掉了更丰富多采的生活的积极乐趣。（4）”

[4]见《信心》（Conviction）这本书中布里安·阿贝尔·史密斯、雷蒙德·威廉斯和彼得·汤森的有趣研究（5）。

[5]路易斯·芒福德著：《技术和文明》（L. Mumford: Techniqul et Civilisation）一书中，对于需要会无限地增长的理论，有很好的驳斥（11）。

[6]不应当把“社会工资”同“间接工资”或“间接收入”混淆起来。后两种工资形式只是推迟领取的货币收入而已，而“社会工资”的特点是实物分配。这种混淆在苏联作者中是常见的，尤其在苏共新纲领中，在“消费的社会资金”项下，乱七八糟地把医药补助和养老金同义务教育和免费治疗混在一起了（20）。

[7]在资本主义社会里，能产生物资丰裕的自动化，会导致无法克服的矛盾，再来强调这些矛盾，那是多余的。能创造商品丰富的那股力量，同时也消灭了这些商品的可能买主！但是，自动化之所以必然会导向社会主义，还有另一个原因。艾里克·弗罗姆强调这个原因说：“在未来的年代里，人们是否还必须把大部分精力用于某些毫无意义的工作，而期待着有一天劳动几乎不需要消耗什么精力？这一天尚未到来以前怎么办呢？他们会不会越来越为人作嫁，而且是工作时间和休息时间都如此？（22）”

[8]见第十五章“苏联的经济”中“苏联‘经济范畴’”那一节。

[9]像阿瑟·刘易斯教授那样，认为按需分配的唯一好处是由下列假定而来：政府比个人更知道首先应当消费的是什么；这种说法，真要具有杂货铺老板实用主义的智慧才能提得出来！（23）

[10]盖伦教授事前不知道马克思的观点，他独立地恢复了科学的人类学，以“训练”作为人的特点。盖伦的这种情况，因为他是在纳粹制度下进行工作的，尤其显得突出。纳粹制度企图使人类学去研究“不变的生理性质”，“种族特质”，等等。科学真理终究要胜过卖狗皮膏药者的谎话，即使卖狗皮膏药者拥有强大的政权，也仍然如此。

[11] “对于猫来说，再没有比‘爱’老鼠更自然的了。如果有人说猫有灭鼠之本能，那么我要说，猫也有爱鼠之本能。就行为来说，一个人的本性是可以塑造的，而不是像一般人所认为的那样从内部发展的（38）。”

[12]参见法国（天主教）“社会问题周”副主席约瑟夫·福利埃的话：“取消个性，或说得恰当些，没有个性……是我们时代的特点之一”（41）。

[13] “如果一个人在工作，而不真正热爱他所做的工作，如果他漠不关心地、被迫地买卖商品，他怎么能够积极地、有意义地去利用他的闲暇时间呢？他始终是消极被动的消费者。他‘消费’足球比赛、影片、报纸和周刊、书籍、演讲会、风景、交际集会，等等……事实上，他没有享受‘他的’闲暇的自由；他怎样利用‘空闲时间’是由娱乐企业决定的……娱乐也像别的部门一样成了一门企业……在任何自发性生产活动中，我的内心里总发生了一些什么。如果我看书，我观赏风景……之后，我就不再是原来的我了。因为娱乐是被动的，我的内心里就一点什么也不发生；我消费了这个或那个；我内心里一点也没有变化，所有的，只是回忆而已……（44）”。

[14]各式各样的作者，如法国社会学家图莱纳和多夫依，美国心理学家迈耶和维特列斯，都承认劳动者在企业里寻求自己做出决定的机会（50）。

[15]美国农业部的经济学家们目前已经预言说：到1975年，农村生活就要由大面积上的城市生活来代替了。1956年7月13日的《基督教科学箴言报》写道：“目前的趋势是，如此辽阔的西部诸州正在缓慢地、但是肯定地、而且看来是不可避免地、变成一种超级城市，那里居民考虑的享受是电视和快速交通”（51）。

[16]见第十章。

[17]加尔布雷思教授认为：“今后就“可以假定任何（！）产品边际增产的规模是低的并且是在下降的。越来越繁荣的结果是缩小了经济目的的意义。生产和生产率越来越不重要了”（52）。显然他是在那里预测。但是在充分发展的社会主义社会里，这种分析一定会成为现实。反之，西蒙·魏尔的悲观的预言，则是完全没有根据的，是完全不合理的。他说：“永远（！）不会有哪一种技术可以使人类不必用自己的汗水去不断地更新和改造它所使用的工具（53）。”

此外，这种前景清楚地表明：社会主义不必担心什么“效率下降的规律”会弄到经济增长的“代价太高”。

[18]乔治·弗里德曼写道：“劳动者关于他们的嗜好谈论得最多的，是让他们‘有些东西爱好爱好’，有些‘他们感觉到自由’的东西，尤其是选择他们做些什么的自由，选择做这些事情的地点和时间的自由”（57）。作者还引用了费迪南·兹维格的一本小册子：《英国工人》（M.F. Zweig: The British Worker）里的如下一段：“大概嗜好要比劳动本身更能表达一个工人的个性，因为工人劳动是不得不然的，而嗜好却来自于选择”（58）。

[19]加尔布雷思指出：“一切劳动阶级都相类似，这一点是资本主义学说和共产主义学说〔作者应该说：斯大林学说〕都完全同意的。一家公司的董事长宁愿认为他那布置舒适的办公室同传送带是同类劳动的场所，而且只是因为他有高人一等的才能，以及他的劳动比人紧张，所以才有不同的待遇。共产党领导人当然不能说他的劳动比一个旋工同志的劳动有什么显著的差别……（62）。”加尔布雷思这种说法是有道理的。

[20]而且这种过分专业化的情况，由于利润引诱的刺激，由于现代社会整个社会和经济气氛的推动，由于极端细致的劳动分工而弄得“支离破碎”，还能产生特殊形式的强迫和厌烦，即使是能按自己的天赋去工作的科学家或艺术家也不免如此（64）。

[21]在这个意义上说，阿伯特·劳脱巴克的说法是不对的，他说：对马克思主义者来说，只要社会经济制度一改变，个人就能自动达到心理上的平衡（67）。

[22]在《德意志意识形态》一书里，马克思和恩格斯提到了“劳动的结束”及其“转化为自主活动”（69）。这本书里也提到“自由劳动”和“消灭劳动”之间的明显的区别（70）。

[23]马克斯·卡普兰在提到创造活动时写道：“现在，人不只是编篮子、用笛子吹乐曲或造桌子：篮子成了人的一部分，人就是乐曲，在造桌子的行为中，所造的不是桌子，而是人自己（71）。”参见卡尔·马克思著：《政治经济学批判大纲》（72）。

[24] “有一个人〔班巴〕说：他应该在某一个换季的时候去砍树，但这并不是因为他必须每天劳动多少小时，而且日常劳动，这对于许多欧洲人来说，由于习惯（？）而几乎成为生理上的必需了，也只是在一年的某些时候进行（75）。”

[25] eureka，希腊文，意为"我发现了"。阿几米德在洗澡时发现水的浮力后，欢呼eureka，这个词现有发明创造的意义——译者。

[26]例如恩格斯在《社会主义从空想到科学的发展》末尾所说。卡尔·马克思：“只有因穷困和外来压力而不得不进行的劳动终止的时候，才开始自由王国。因此，从事物的本质来说，自由王国是在真正的物质生产范围以外的（79）。”参见戴维·里斯曼所说：“……应当考虑到这种可能性：如果面对外界的人能得解放的话，那么解放他们的将不是劳动，而是游戏（80）。”


第十八章 政治经济学的起源、发展和衰亡

第十八章 政治经济学的起源、发展和衰亡

· 经济活动与意识形态
· 经济思想的萌芽时代
· 劳动价值论的起源
· 劳动价值论的发展
· 古典政治经济学的成熟和解体
· 马克思的贡献
· 对劳动价值论的攻击
· 价值的边际效用论和新的古典政治经济学
· “凯恩斯革命”
· 计量经济学派
· 对马克思主义作辩解用的歪曲
· 政治经济学的消亡

经济活动与意识形态

    人类社会越是贫因，为了生存而进行的斗争越是在日常生活中占主要地位，社会的一切活动便越是不得不以这种斗争的需要为依归，甚至并不直接具有“经济性质的”各种活动也包括在内。“在原始公社里，对信教的人和不信教的人来说都是一样，鬼神如果同关系到人类的根本价值和经济的现实不发生关系，那末鬼神是一点意义也没有的（1）。”自从食品为社会所占有，人才同其他动物发生区别。所谓社会占有，就是说占有是通过有意识的活动的：人对这些活动“有他的想法”，对这些活动提出一些问题。所以，在最原始的社会里，符咒祭祀的活动主要都有一定的职能，其目的都是直接或间接地追求改善或调整粮食的供应，这是毫不足为奇的[1]。从口头相传下来的无数神话、格言、故事都证明了这个事实。这一事实也深刻地影响了人的谈吐。在最穷苦的部落里，在中国有些地方也是这样，人们见面问好老问这样一句话“今早吃过饭啦？（3）”

    鬼神、祭祀、符咒的不同体现，都是对福利的一些原始的追求，特别是追求更加安全一些的生活。这不能从意识形态方面来加以解释。因为，意识形态产生于人与人之间的矛盾，而并不产生于人与自然之间的矛盾。人的原始思想可以为自然力量包上一层天真的鬼神色彩。人的思想在现实生活中发现了自然的力量，并利用来推动其经济活动，认为支配着自然现象的一些规律产生于一种神秘的“生命力”[2]。当时，人的思想并不要隐蔽事实，而是要掌握这些事实。所以人的思想首先是实用主义的。

    一直要等到社会分成等级，等到劳动在社会里分成脑力劳动和体力劳动，等到有必要来为剥削进行辩解时，才出现意味着“亏心”的意识形态。原来建立在氏族原始公社上的思想逐渐消灭。但是，这种思想的活力却依然非常强盛。要经过几千年，原始的互相依存思想才会在人心中完全绝迹。其实，最初为统治阶级服务的理论家，正就是利用这种互相依存的思想，利用原始公社互助合作的纪律，企图说服劳动阶级甘心处于永久的卑下地位。这才形成了社会的“有机”观念，以便为社会分工作张本。这种“有机”观念便是把社会分成富人和穷人，分成特权人物和生产者，分成领导者和被领导者[3]。

    因此，在公元前四世纪，梅奈纽斯·阿格里帕向生产者解释说，生产者劳动养活游手好闲的富翁是理所当然的，因为富翁对于生产者所起的功用，正如胃脏对于四肢所起的功用一样（6）。大约在同一时期，中国的哲学家孟子（公元前380－290年左右）虽然并不知道他那位同道在罗马所完成的事业。却用完全相似的方式，为脑力劳动和体力劳动的社会分工辩解。他说：

    “故曰，或劳心，或劳力。劳心者治人，劳力者治于人。治于人者食人，治人者食于人，天下之通义也（7）。”

    比孟子早几十年，柏拉图在《理想国》（Plato, La République）里把哲学家比做脑袋，把卫士比做胸膛，而把其余的百姓比做社会机体的低级部分。然而，比他更早，早在公元前八世纪，婆罗门时代的印度文学便在菩萨神曲中说，社会的四个阶级是菩萨神体的四个部分变成的：僧侣诞生于神的头部，贵族武士诞生于神的臂肱，农民诞生于神的大腿，奴隶诞生于神的脚底（8）。谁都能看得出，这个“观念”旨在为统治阶级张目。因为这样的社会等级在民众心目中是不公平的，所以很难否认，这个“观念”是特地制造出来为这个社会等级进行辩护的。

经济思想的萌芽时代

    意识形态虽然与社会的阶级分化同时出现，可是经济思想——政治经济思想——的萌芽却是与小商品生产社会的发展同时产生的。社会的“有机”观念无疑是为社会剥削进行辩护的，然而社会剥削依然是通体透明，显而易见。有产阶级直接占有在使用价值形式下的社会剩余产品。这里面没有任何秘密需要揭穿，也没有任何伪装需要剥除，因此也不需要发现任何“规律”。

    等到出现了商品生产，供应那多少是无名的市场，同时出现货币经济，物价剧烈波动，使成千上万的生产者负债破产，钱破坏了古老的社会关系，把庄稼汉从祖传的土地上撵走，这时候便涌现出最初的经济性的问题。也就在这时候才开始有人想解决这些问题。小商品生产和货币经济似乎最早是在中国和希腊发达起来的。所以人类的经济思想也便在这两个地方吐出了萌芽。

    最初的经济思想家所关心问题，主要与经济和社会的不稳定有关。中国的思想家同柏拉图和亚里士多德一样，都想发现不稳定的根源，然后设法加以补救。他们谁也没有把财富和发财致富当作公民最高尚的目的或是最有益的活动。他们把集体（城市，国家）的平衡比（某些）个人发财致富看得更重。这些思想确切地反映出古希腊和中国所达到的社会发展阶段。那时候，这两个地方的商业和信贷还只占着次要地位，手工业和农业仍然是基本的经济活动，社会的安定似乎是大家祸福所系。在中国，社会一乱，水利便失修，饥馑便接踵而来。希腊的城市与城市之间发生内战，希腊的繁荣便遭到破坏。

    然而，这些最初的思想家却面临着一种矛盾百出的局面。一方面，农业是社会的基础，农民是最“有用”的公民。可是，另一方面，银钱却又似乎比农民更有势力；商品经济破坏着经济稳定[4]。中国最早的经济史学家，心里不断盘算着这个问题，所以把他们的著作命名为《食货志》（Nourriture et monnaie）（9）。艾田纳·巴拉斯竟毫不犹豫地把这个书名译为《使用价值与交换价值》（Valeurs d'usage et valeurs d'échange）（10）。这样虽然有古义今译的毛病，但是不可否认，中国古代作家正和柏拉图、亚里士多德一样是把交换价值和使用价值区别开来的。

    差不多在同一时期，孟子和柏拉图虽然各不相闻，但是都根据分工，以及分工对于满足人类需要的好处推论出商品和货币生产的必要性（11）。柏拉图和孟子都为交换的必要性进行辩护，从而都为商人辩护，认为商人是一种必要的祸患。然而，他们两人又都在明确地支配着交换的一些规律面前感到纳闷。

    有意思的是，希腊的哲学家更多致力于理解交换价值的性质，而中国的思想家却首先想发现物价波动的规律。在列国志里，秦穆公肯定说：麦贵则应多发铜钱，使（其他商品的）价格下跌。麦贱而用为交换手段，（其他商品的）价格上涨过甚，也应该多发铜钱使物价下跌（12）。这些理论在经济书史里一代一代传下来，特别在汉书和隋书里面。同时，在这些书史里，到处都在号召拥护物价的“管制”政策，以便保护农民不受商贾和贪官的剥削（13）。这便是儒家对于货币和国家的学说。

    亚里士多德对于商品的二重性，商品的使用价值和交换价值，阐述得最为明确（14）。这个区别传到中世纪，首先传到伊斯兰的法律思想，然后传到基督教的烦琐哲学。回教学者讨论所得税问题时，把税赋区分为二。一方面是土地和和牲畜税，单纯根据土地和牲畜的天然性质（即使用价值）而定。这种税是由法律一次加以规定的。另一方面是商品税，根据商业价值，即交换价值抽税。这种税则视商品的价值而互异。这样的区分明显地标志出这样一种社会，在这个社会里，一方面村社的土地和牲畜是不能出让的，同时，村社又与城市的小商品生产互相结合。到了伊斯兰帝国的全盛时代，牲畜和土地也变成了“商业的对象”，于是在税制上引起了严重的复杂问题（15）。

劳动价值论的起源

    商品的出现打乱了千年来原始经济的成规积习。商品的交换价值毕竟是什么呢？怎样才能加以确定呢？

    孟子说有许行其人者，试图从商品纯粹物理属性里推论出交换价值来。他想布帛长短同，则贾相若。麻缕丝絮轻重同，则贾相若。五谷多寡同，则贾相若，诸如此类（16）。孟子当然不同意这个理论，并且像八世纪的陆贽一样，很快就得出结论：只有劳动是价值的唯一来源（17）。然而，这里，问题还只在于农业劳动，所以可以有理由把中国的作家们看作重农学派的祖先。

    至于柏拉图呢？他的《理想国》一书的著名的一段话却已经找到了劳动价值论的门径。他说：

    “什么？到底人人是否必须为集体各擅其业？比方说，农夫应不应该一人供应四个人的粮食，出四倍的时间的劳力种出麦来分给别人？抑或单是为自己，不管别人，只用四分之一的时间，生产四分之一的麦子，而把其余四分之三的时间，用一分为自己造一所房子，一分缝衣服，一分做鞋子，自己只管自己的事情而不是为集体出力？[黑体字是本书作者标出来的。]

    这段话之所以出色，并非仅仅因为柏拉图预感到了商品交换价值的实质，而是因为他走了唯一可以达到目的的道路。这便是把交换价值当作社会现象，当作砌成一个社会的“水泥”来加以分析。这个社会建立在交换上面，而以分工为其特点。分工又使得人人为人人而劳动，因此要求一项客观的计量标准，把各种不同的社会劳动变成可以互相比较的东西。

    然而，古希腊的思想家们并没有能够穿过柏拉图所找到的门径，一直得出真正的劳动价值论。这并不足怪。因为，在希腊，生产劳动主要是奴隶劳动，因而受到了鄙视[5]。奴隶劳动的受人鄙视甚至使得技术发明都用不到生产上去（19）。尤其影响到意识形态，阻止了人们去承认劳动是交换价值的唯一源泉。因此，亚里士多德在《尼各马可伦理学》（Aristote, I'Ethique à Nicomaque）(20)中，追随了柏拉图，说是交换产生于分工，并且补充一点，说是比例关系可以保证公平交易。交换成比例便是公平的，这便是说，交换双方的盈亏相等。然而，比例关系必须可以计量才行。必须有一个本位，有一种共同的计量标准。照亚里士多德的说法，共同的计量以需要为准绳。倘若某甲以甲物交换某乙的乙物，必须某甲的需要与某乙的需要成比例地获得满足，就像甲物的价值与乙物的价值成比例一样。由于这种价值论，新生的政治经济学马上走进了死胡同，因为一研究需要问题，便落进了心理学的范畴，而不是趋向于经济现象的分析。

    古代的小商品生产在公元前四至三世纪的希腊社会内发展最为自由。这个时期，批判思想的发达也是后来从未能够超过的。随着古代社会的瓦解，理论思想也瓦解了。在中世纪的时候，小商品生产在意大利、弗朗德勒、法兰西、英国、德国的村社里有过新的高涨，新生的政治经济学才重新提起了柏拉图和亚里士多德的遗书。人们通过阿拉伯和犹太评论家，在十二、十三世纪便开始知道并研究这些哲学家的著作。不久以后，当时比较进步的经济现实迫使烦琐学派的神学家不得不比亚里士多德前进一步，不再用需要的强弱程度来计量价值。

    十三世纪，唯理主义复兴，特别是索尔邦[6]的学者鼓动了这一次批判性的修正（21）。为进一步开路的人似乎是像罗柏特·格洛斯戴德那样一些不知名的评论家和布道者。但是，真正把经济这一门科学向前推进一步的，则是艾伯特·格朗德和托马斯·阿奎那。

    格朗德采用了亚里士多德的论证，认为需要之间的比例关系以及价值之间的比例关系是交换的基础。但是他却阐明说，需要不是比例关系的计量标准，而是比例关系的原因（22）。格朗德勒又部分采取了柏拉图的“时间与劳累”观念，加以进一步明确而成为“劳动与消耗”的观念[7]。假如一位建筑师用一所房屋去换鞋匠制成的皮鞋，“必须达成这样一种比例关系（两样商品两样价值之间的比例）。建筑师建造一座房屋，他耗费的劳动和银钱比鞋匠多，因此他一所房屋应该按比例地换进较多的皮鞋的银钱（23）。”

    然而，格朗德并没有制出一项纯粹的劳动价值论。需要的强弱程度虽然首先作为交换价值的条件而出现，但是后来又作为价值的计量标准而重新出现。

    托马斯·阿奎那的思想也遵循了与此相同的进程，但是他的论述方式比较清楚，比较明确。城市既然建立在分工上面，没有按比例的交换，城市便趋瓦解。然而，每一个人为了生产而付出的气力，彼此之间如果没有比例关系，交换便无法成比例（24）。在这种情况下，社会便将重新堕入奴隶制（就是说像奴隶那样付出无偿的劳动）。托马斯在这里表现出十分清醒的思路，因为小商品生产的确意味着自由的所有人彼此进行平等的交换。这与农奴的徭役和奴隶劳动是相反的。托马斯在说明亚里士多德的四边“交换比例”时，竟已经接触到现代的劳动价值论的提法。他说：

    “比方，四个角中之一，甲角有两本书；乙角有一本书；丙角有一个人，比方说名叫索尔蒂，他劳动了两天；而丁角里也有一个人，名叫柏拉图，他只劳动了一天。这时候，甲必须同乙比，正如丙必须同丁比（就是说甲的价值比乙大一倍）（25）。”

    在这个明确的场合，劳动的时间，付出劳动的数量，便成了价值的计量标准。接着，托马斯似乎又重新走向以需要来计量价值的观念。可是说法不很清楚（特别是第五篇第九节）。同格朗德比较起来，他比较坚持（使用价值的）需要是交换价值的条件而不是计量标准。而且，托马斯在离开劳动价值论的时候，似乎用意在于研究市场价格，而不是研究商品的价值（26）。

    托马斯·阿奎那大胆提出的这个经济思想经过长时期的讨论。有些人不相信有任何进步，因为他们自己把使用价值和交换价值混淆在一起。另外一些人则认为这是“年轻人着了魔”，并说，托马斯后来在他的《神学大全》依然改邪归正，遵循了亚里士多德的正统观念，也就是说，遵循了亚里士多德对于交换价值的主观主义的观念（27）。[8]熊彼特本人在他的《经济分析史》（Schumpcter, History of Economic Analysis）里，似乎大大地低估了托马斯·阿奎那的功劳。另外一些作家则相反，把托马斯当作李嘉图的先驱，如果不算是马克思的先驱的话（例如：赛尔玛·哈格诺埃或埃德蒙·史雷伯）。

    到底怎样来说明托马斯·阿奎那的经济思想的进步性和局限性呢？主要似乎有这样两点：第一是他那个时代的客观现实，第二是他在当时要满足的一些特殊的思想要求。当时，国际贸易和货币贸易突然冲进了这样一个社会。这个社会的特点，一方面是原有的自然经济，而另一方面则是小商品生产勃然滋长。数以千计的小商品生产者为了能够买进（生活必需品）而卖出（自己的产品）。同时出现商人，高利贷和银行家，这些人买进（商品、公债等等）却都是为了转卖出去博得利润。

    托马斯是神学家，他必须调和经济现实和教会的学说。他必须划出一条善和恶的界线。他固然不能说放高利贷是好事情，但又不能够谴责商业。因此他的经济思想反映出许多矛盾。因为他的学说主要产生于这样一个时代，当时，教会是自然经济里面的一支封建势力，后来逐渐适应建立在货币经济上面的新时代，并竭力插身于货币经济，同时既要保持自己的宗旨，又要维护自己的财产。托马斯谴责贱买贵卖的商贾（29），但是又赞成贩运商货，赚取正当利润的商人，因为这差不多是一种劳动报酬。

    格朗德和托马斯根据亚里士多德鄙视奴隶劳动的传统观念，想调和教会宗师们歌颂劳动的学说。但是这两位思想家主要是为了替商业利润辩护，所以才肯定说商人把自己的劳动和费用纳入了商品，从而按比例提高了商品的价值。犹太教的法典本来已经提出了这个理论（30），后来十三、十四世纪的烦琐学派又逐渐加以采用[9]。总之，托马斯似乎接触到了劳动价值论，但其用意在于保卫原来的社会秩序，而不是批判本国方兴的资本主义。

    烦琐学派里面，固然也有像顿斯·史格劳特那样的人，采用了并且发挥了建立在“劳动与费用”上面的交换价值论，但是在伊斯兰帝国，以小商品生产为基础的社会里，亚里士多德的伟大继承人伊本－赫尔顿（1332－1406年）却把这些思想加以采纳和阐明，并且比马克思早了四个半世纪，便把这些思想纳入了近乎历史唯物论的宇宙观。

    早在亚当·斯密以前，伊本－赫尔顿便指出国家的财富体现为“各行各业的产品”（即商品）（32）。归根结蒂，任何发财致富都是工匠（工人）的劳动产物（33）。他又扩大这个观念说：西班牙的小麦价格所以高于北非洲，那是因为在西班牙产麦需要较长的劳动时间，种植的费用较高，并不是因为西班牙的粮食比较缺乏（34）。他们在这里同格朗德、托马斯、顿斯·史格特以及其他烦琐学派都不一样，他所追求的不是确定公平的价格，而是解释当时的物价。价值论不再建立在道德标准上面，而是建立在综合的实际因素上面如理论分析上面。因为，伊本－赫尔顿就是这样提出了普遍形式的价值论。他说：

    “一切收入，一切资金（商品），一切财富，都来自人的劳动……没有劳动，那么这些行业（手工业、农业、矿业）都不会提供任何利润（收益），也不会有任何好处（35）。”

    伊本－赫尔顿朝着这个方向推论下去，隐隐约约看到熟练劳动降为简单劳动，甚至预感到了剩余价值论。他确曾写道“世上有势力的人”获得大利润，实际占有了别人的无偿劳动或者是别人的礼物（贡品）（36）。

    伊本－赫尔顿在以小商品生产为基础的社会里，以先驱者的姿态出现。一直要等到生产方式再度发生巨变，经济现实起了新的剧烈变化，人才能够意识到商品生产以及商品本身所包含的一切矛盾，政治经济学才能够真正成为一门科学。

劳动价值论的发展

    从十四到十七世纪，价值论一直在原地踏步，甚至同格朗德、托马斯、史格特，伊本－赫尔顿比起来还向后倒退了。然而，当时在胚胎中的政治经济学却依然不断地在发展。这种发展在跨过伊本－赫尔顿和威廉·配第之间的小小距离以前，走了许多横路。正由于绕了一些路，所以政治经济学接触到了许许多多新的问题而丰富起来，它全面涉及整个这一门学问，并且掌握了大批实际材料。这些材料是伊本－赫尔顿和托马斯·阿奎那所得不到的，更不用说柏拉图和亚里士多德了。

    从末期的烦琐学派，中间通过重商主义派和重农学派，最使经济学家关心的是财富的本质 [10]。他们之所以这样做，那是因为他们研究了货币问题，也研究了伪造货币所引起的混乱。从十四世纪起，欧洲各国的君主都大规模伪造货币。十四世纪，贵重金属大量涌到，接着便引起价格革命，从而掀起一系列的问题，牵涉到一个国家的财富，商业和生产，贵重金属总量和国际贸易之间的关系，国家开支和普遍繁荣等等之间的关系。重商主义派的许多著作，正如凯恩斯所指出（38），十分类似现代的论调。这种现代色彩主要不在于调查研究所用的方式，而在于分析和结论所具有的明显的实用主义性质。

    重商主义派对于“什么是富国之本？”这个问题，相继提出了不同的答案，即：人口；涌入大量贵重金属（安东尼奥·舍拉），也就是说国际收支有盈余；国际贸易有盈余；商业和制造业；土地肥沃（39）。西班牙的例子证明，尽管每年涌到大量贵重金属，但是由于国际收支的赤字，归根结蒂，西班牙虽然征服了许多殖民地，本国却穷了。荷兰的例子则证明，荷兰的“商业”和“工业”很快便使荷兰成为欧洲最富的国家。这不仅启发了而且也证实了重商主义派的一些理论。十五、十六世纪的烦琐学派，特别是象莫列那那样的西班牙人，大都专门推崇商业。他们的“公平价格”论，商人既然“劳动”便有理由获得利润，这些论点都与重商主义派声息相通，从而认为“通行的价格”便是“公平的价格”。洛克认为“通行价格”决定货币的数量。巴尔朋认为决定于供求关系。另外有人认为决定于需要，或者同时决定于所有这些因素。托马斯·阿奎那的《神学大全》里已经暗含着有通行价格和公平价格的区别。在《神学大全》里“通行价格”与“公平价格”不同，前者决定于多或寡（即供和求）（40）。应该补充说，有几位重商主义派（例如西班牙人那伐雷德），甚至比重商主义派更早的拿波里人卡拉法，都提出了类似劳动价值论的观点（41）。

    重商主义派为了保证英国的国际收支有盈余，曾经号召并且主张采取保护贸易措施，但是单纯从这个角度来估计重商主义派却又是不公平的。其实，重商主义派反对让·博亭、或者是斯塔福德之流的保守倾向。后者要求恢复中世纪的严厉管制，以便制止十六世纪物价革命的祸患。重商主义派的典型代表人物，如托马斯·孟[《英国得自对外贸易的财富》（Thomas Mun, England's Treasure by foreign trade）一书作者]反对中世纪的严格管制，而赞成国内商业自由。他们之所以要求保护贸易措施，发展商航，限制输入，发展输出，那是因为国内积累贵重金属在他们心目中已经等于积累“有收益的储存”即资本。而资本则必须运用（投资），以便增加国家的财富（42）。

    重商主义派的观念极能反映出当时资本主义的要求和局限性，当时基本上还是商业资产阶级的资本主义。然而重商主义派的观念已经接触到比较完整的初步劳动价值论。这个初步的劳动价值论已经超过了需要的强度和供求关系等考虑。有些重商主义派并不满足于指出：“市场”“决定”价格。他们想在不可捉摸的价格波动后面，找出一个定律来说明秘密的所在。

    在十七世纪，威廉·配第在1631年出版的《政治算术》（W.Petty, Political Arithmetic）里，布瓦基尔柏在《法国详论》（Boisguillebert, Détail de la France）里，都很有系统地提出了交换价值的问题，并且提出了两个答案。这两个答案后来在十八世纪标志出成为科学体系的政治经济学大思潮。这便是英国的古典学派和法国的重农学派。在重农学派的创始人看起来，归根结蒂，只有农业劳动是价值的唯一来源。另一方面，威廉·配第却认为劳动干脆便是一切交换价值的来源。他说：“如果有人能够用生产一铲子小麦所需要的时间，弄一盎司白银到伦敦来，那末一盎司白银便是一铲子小麦的自然价格（43）。”

    “自然价格”或者“内在”价格这个观念，同“通行价格”或者“市价”是对立的。这个观念在十七世纪和十八世纪初叶（44）逐渐冒出头来，而与此同时也逐渐出现了另一个观念，即任何资本，或者更进一步，任何劳动都能在本身维持费用等价物以外带来“自然收益”。有意义的是，配第和一切初期作家都只谈“收益”而不谈利润。连重农学派的人也是这样。社会剩余价值基本上还显然来自农业。但是，政治经济学却已经走向这样一个观念：用生产成本加上“平均收益”来决定商品的“内在价格”（配第指的平均收益是一块田地七年平均下来的每年的收益）。

    初期的重商主义作家描绘经济生活，认为“国民（土地）收益”，“国民红利”产生于商品流通。但是，到了十七、十八世纪，随着工厂生产的发达以及农业技术的革命，社会剩余产品的生产引起了人们的注意。于是，配第和重农学派之间有了不少共同之点：一方面是配第的“自然收益”论，另一方面是重农学派发现了农民的劳动产品与本人生活费用之间的差额便是一切社会剩余产品的来源。重农学派最有代表性的作家魁奈并且似乎也受了中国古代经济思想的影响，认为只有农业劳动能创造价值（45）。

    重农学派竭力想确定一切社会收入的根源。这是十八世纪上半叶法国经济现实的具体反映。实际上，贵族地主的收入只不过是农民生产出来的剩余产品。至于手工业和工场，它们基本上也是为贵族地主进行劳动的，因为他们生产的大部分都是奢侈品（46）。只有农民的劳动能生产新价值，从这个想法可以得出一个非常实际的推论，那便是贵族独占了剩余产品，独占了“国民收益”，因此也只有贵族应该纳税。在这个问题上，重农学派也和配第殊途同归。配第在经济条件还不到这样进步的时候已经得出了类似的结论（47）。

    配第和他的继承人约翰·洛克、理查德·坎梯隆，詹姆斯·斯图亚特等等都超过了重农学派，承认无论什么劳动都能创造出交换价值。可是他们并没有发现真正计量价值的共同标准。他们得出了矛盾的结论，把劳动和土地当做价值的两个来源，但是没法把矛盾统一起来[11]。这个矛盾反映了当时资本主义的实际情况。这个时期的资本主义正从以农业为主的经济向以工业为基础的经济进行过渡。

    亚当·斯密在他著名的《国富论》（A. Smith, The Wealth of Nations）里第一次全面阐述了当时流行的各家经济学说。他从英法先辈那里得益很多，往往只用确切的词汇予以转述。然而，他对于商品、分工，对于资本与价值，对于简单劳动和复杂劳动的分析，却开创了一个完整的体系。也是他首先有系统地提出了劳动价值论，把商品的价值与商品里面包含的劳动量等同起来，并且用一系列的证据，包括历史的事例在内，致力于这项理论的加强。

    然而，亚当·斯密毕竟受到他那时代的局限。他的政治经济学说包含着三个主要矛盾。归根结蒂，这些矛盾都来自他那价值论本身的一些缺陷。

    首先，他没分清楚“劳动”和“劳动力”。事实是，他的价值论与其说是把价值与付出的劳动量等同起来，倒还不如说是把商品价值与劳动力的费用等同起来。尽管他不断地说“只有劳动……是最后和真正的计量标准，不论在什么时候，在什么地点都可以用来估计和比较一切商品的价值（49）”，但是，归根结蒂，他还是把“劳动”与工人的工资等同起来，也就是说，把“劳动”与养活工人所需的小麦价值等同起来[12]。这样就陷入了明显的循环论法：一方面，商品的价值决定于商品里面所包含的劳动，而另一方面，商品里面所包含“劳动的价值”却决定于劳动者食用小麦的价值。可是，小麦本身也是商品，它的价值也决定于自己所包含的劳动。这样周而复始，“劳动的价值”还是决定于劳动的价值。

    亚当·斯密接着把每一个商品的价值分成工资，地租，利润，很正确地把这三个成分与活人的劳动等同起来，而分析到最后，这三个成分本来都是活人劳动的产物。然而，他却忽视劳动力的双重职能：创造新的价值和保存所用生产资料的价值。这样一来，他对于再生产的观念便从根本上就错了。他看不到资本以增加生产资料总量的形成积累起来的问题，尤其是商品分成两大类、分成生产资料和消费资料的问题。

    最后，亚当·斯密把利润和地租当做两种不同的东西，似乎是两个不同社会阶级的收入。可是，他虽然意识到，工资既然已经低到了不能再低，地租的增长只能意味着利润的减少；他虽然做到把地租和利润这两种形式不同的收入都归结到唯一的社会经济根源，即社会剩余产品，他却并没有把这种剩余产品归为一类，而同他的各种出现形式区别开来。不仅如此，他对资本主义利润的来源没有向自己提出任何问题，只满足于指出，资本家如果不能用资本来取得利润，他便会满足于用这笔资本去购买一块能产生地租的土地。然而，他又承认，这种利润是新价值的一部分，而新价值乃是劳动者创造出来的。

    亚当·斯密的理论里诸如此类的矛盾都来自一个共同的原因，那便是这位经济学家受到他所处的时代的局限，因为这个时代基本上还在产业革命以前（51）。因此，他还看不到工业里固定资本的折旧问题。因为，家庭工业所用的工具，基本上都是父子相传，还不像在技术革命的不断鞭策下需要定期更新。也因为这个缘故，所以他不能掌握价值的真实性质，因为他主要是在商品流通的过程中发现了价值，而当时商品的所有人就是商品的生产者 [13]。一直要等到劳动本身变成了商品，而且大规模地变成了商品，价值的秘密才有可能被揭穿。

古典政治经济学的成熟和解体

    到了李嘉图的时候，古典政治经济学完全成熟，形成完整的资产阶级学说，同时也就不可避免地走向解体。在1817年问世的《政治经济学原理》（D. Ricardo, Principles of Political Economy）里，李嘉图恰好把亚当·斯密所达到的终点作为自己的起点。这部著作开头便是下面一段名言：

    “商品的价值，或者能拿它去交换的其他任何商品的数量，决定于生产这个商品所必要的劳动的相对数量，而不决定于付给这项劳动或高或低的报酬（52）。”

    李嘉图对亚当·斯密进行批判时，很快便做到把劳动和劳动力区别开来，同时认识到企业主所购买的并不是劳动而是劳动力，而劳动力的报酬，正如其他任何商品一样，决定于生产这个商品所必要的劳动量。他同亚当·斯密相反，不同意把劳动的产物同“累积品”（资本）的产物分别开来，他解释说：活人的劳动把他所用的劳动工具的一部分价值加进了他所加工的原料的价值里面。因此，资本本身也有它的价值，这个价值，归根到底，来自生产这个资本所必要的劳动量。由此才提出了真正是完整的劳动价值论，在生产中付出的劳动量（按劳动小时计量）才成为计量交换价值的唯一标准。

    斯拉法教授非常有说服力地证明，李嘉图并没有像通常有人所说的那样，在他晚年改变了他对价值的观点（53）。他后来的作品里的确流露出一些惶惑和不安，但是这只牵涉到价值和价格的关系。李嘉图很早便发现，商品出售的价格只不过大致相等于生产商品所必要的劳动量。“两个商品相对的生产价格是同生产这两个商品自始至终所付出的劳动量差不多成正比例的（54）。”在他看来，其所以差不多，那是由于资本的构成（后来马克思称之为资本的有机构成），由于资本的耐久性大小不一，也就是说由于资本分成固定资本和流动资本，所以也对价值起了影响。李嘉图认为这是事实里面的矛盾，但是他却一直没有能够解决这个矛盾，一直要到马克思才用他的利润率均分和生产价格形成的理论来解决了这个矛盾。

    李嘉图提出了有名的价值论，但是提不出首尾一贯的价格论，这并不是偶然的。这是因为平均利润率的观念以及利润的精确计算，都是同剩余价值的观念，剩余劳动和无偿劳动的观念，总之，同揭穿资本主义生产方式的剥削性是分不开的。通过李嘉图，古典的政治经济学达到了它最高的发展阶段。这个政治经济学在对土地所有制进行进步的和革命的斗争中，揭发了一切不劳而获的收入的寄生性。它要求放宽生产自由和交换自由，认为只有这样才能降低商品生产的成本，从而增加各国的财富。李嘉图与社会寄生阶级的代言人马尔萨斯进行著名的论战时，劳动价值论进步性的历史意义便显著地表现出来了[14]。

    英国资产阶级向土地所有制进攻，即将取得最后胜利，“谷物法”[15]即将废止，自由贸易即将成功，而就在这个时候，英国资产阶级也便失掉了它的革命作用。英国的工人阶级英勇地抬起头来，受到了彼得卢的枪击扫射。从此以后，英国资产阶级所重视的不是反对地主的特权，而是保卫自己的特权了。它的保守作用越来越超过了它的革命作用。

    李嘉图提出了利润率下降趋势的理论，但这并不是从资本积累的规律里推论出来，而是从他关于级差地租、土地生产率递减、粮价递长和名义工资增长的理论里面推论出来的（55）。政治经济学达到了李嘉图所达到的水平，已经只能由马克思来把它引上高峰。为此，必须同时揭露资本主义学说的护短性质，提出一套完整的理论来说明剩余价值，利润，利润率的平均，利润率的下降趋势，经济危机以及撕裂着资本主义的各种矛盾。此外还得要证明一个制度由于它的历史局限性，必定要让位给另一个比较优越的社会制度。凡是不能够或者不情愿走这条道路的人，势必回过头去，从李嘉图所已经达到的高度，翻身跌进庸俗的，折衷的政治经济学泥坑。

    因此，李嘉图以后的政治经济学仿佛是古典学派定局与解体的一个阶段。马克思和恩格斯所促成的定局与解体是具有积极意义的。至于李嘉图的第二代及其折衷主义的批评家则起了消极的作用。这些人便是马克思所指出的“庸俗经济学家”。

马克思的贡献

    马克思在三个方面超过了李嘉图。马克思建立了剩余价值论。他在1867年8月28日给恩格斯的信里（56）自己也说这是他在经济学上最大的建树，从而把社会和经济学综合成一个伟大的体系，并且发现了整个社会发展的潜在法则，也便是说明阶级斗争的法则。马克思制定了利润率均分，生产价格的形成以及利润率下降趋势的理论，从而把基本上是静止的经济学说变成能动的学说，并且还发现了经济发展的主要规律。马克思订立了资本再生产和国民收入的理论，描出了经济危机论的轮廓，并且初步为宏观经济及微观经济的概念作出了实际的综合。

    社会经济思想的决定性进步是同马克思分不开的。这便是把“利润”，“地租”和“利息”原来是各不相干的范畴，归并为一个根本范畴，即剩余价值或剩余劳动的范畴，并且把它当做根本的范畴来处理（57）。亚当·斯密只隐隐约约看出了这种合并的可能性。李嘉图只起了个头，但是失败了。而马克思却通过这种合并，发现了剩余价值的实质：剩余价值不过就是社会剩余产品，剩余劳动总的历史范畴特殊的，货币的形式罢了。因此，现代无产阶级只不过是古代的奴隶，中世纪的农奴的继承人。他们受资本家阶级的剥削再也没有什么神秘可言了。

    马克思发现了剩余价值的社会秘密，即私人占有剩余劳动，占有无偿劳动，他一下子便看透了资本家行为里面的合理性和冷酷性，诸如竭力延长劳动日，竭力发展机器来减少生产成本，竭力积累资本来在最大限度内“解放”劳动力等等。同时，他也看透了工人们的反应是合理和不可避免的。往往有人责备马克思抱着义愤，从道义出发来制订他的经济理论。其实，他不过是破天荒头一次通过严密的经济分析，把义愤建立在磐石般的科学基础上面罢了。

    马克思得力于他的剩余价值论，完成了艰巨的任务，把价值归之为生产价格。这便是微观经济论和宏观经济论和谐的综合基础。同一个分析既适用于个别的、每一个商品，也适用于全部社会产品。

    当然，社会产品流通和再生产的全貌并不是马克思头一个发现的。著名的《经济表》（Quesnay , Tableau économique）的作者魁奈才是宏观经济研究的创始人。但是，魁奈的社会再生产图表所根据的观点依然受到了他那个时代的局限。他认为只有农民的劳动才能生产剩余产品，能生产社会“收益”。而马克思的再生产图表则根据资本积累是资本主义社会巨大原动力的观点。当时的经济学家和后来的经济学家，不是当了他们时代的俘虏，便是落后于他们的时代，[16]而马克思则同任何真天才一样却走在时代的前面。他看清楚了资本主义生产方式的原动力，把自己的分析发挥到逻辑的尽头，从而推测出技术不断革命既富有前途又十分可怕的能动性，而事实上，一直要到马克思去世以后，才出现了世界性的技术革命。

    在剩余价值论上，有些先驱者在马克思以前便已经有所预感，主要如汤普森，霍治金斯，特别是理查·琼斯（59）。关于利润率下降趋势的规律也是一样，这个规律也不是马克思头一个提出来的，而是从马尔萨斯和李嘉图那里来的。不过，马尔萨斯和李嘉图把这个规律建立在土地收益递降的“规律”上面，而马克思则头一个从资本积累的倾向里面推论出了利润率下降趋势的规律，并且把这个规律同劳动价值论直接联系起来：活人的劳动既然是价值的唯一创造者，那末，活人劳动的比重（工资）在资本总额里越减低，不变资本的比重越增长，剩余劳动同资本相形之下，当然也就减少了。唯其如此，微观经济的分析和宏观经济的分析是彼此密切联系着的：正是在商品的秘密里，人们发现了资本主义制度注定灭亡的一切矛盾。

    最后，马克思虽然没有用系统的方式来研究周期性危机，因为他打算在《资本论》后面的一章里来研究这个问题，而这一章却一直没有写出来，但是他仍不失为第一个经济学家，把周期性危机当作资本主义制度发展规律中的中心问题，并且认识清楚了周期性危机来自资本主义生产的内在矛盾，而并非来自什么外在因素，来自什么偶然的或者是“自然的”因素。不错，当时的经济学家象马尔萨斯、西斯蒙第、萨伊－麦卡洛克之流，和李嘉图自己，都偶尔谈到周期性危机，但是他们中间没有一个人把危机论纳入自己经济学说的逻辑里面。马克思则与他们相反，他搜集了一切材料，一切根据，使现代的危机论得以建立起来。这种看法极有道理，所以现代的经济学家瓦西里·列昂节夫可以这么说：现代的一切危机论，不论是用这种方式或是那种方式，反正都发源于马克思。

对劳动价值论的攻击

    马克思在积极的意义上摧毁了并且超过了古典的政治经济学。而所谓“庸俗”的或是折衷的经济学派则起了消极作用。李嘉图的绝大部分继承人没有朝着马克思的方向前进，他们觉得如果再死抓住劳动价值论不肯放手，自己将站不住脚，于是，他们不是朝着亚当·斯密方面退却，便是倒退到纯粹是折衷的和肤浅的价值观点上面。

    马尔萨斯首先起来反对李嘉图的古典政治经济学。归根结蒂这种反对不过是退回去把作为价值的精髓的劳动同创造价值的劳动力重新混淆起来。这种混淆正是威廉·配第和亚当·斯密经济思想的特点。同时，为了说明利润，马尔萨斯还是老生常谈，单纯地把利润看做是加在商品成本上面的剩余物。在萨伊的文章里，这个观点占了统治地位，而萨伊就是马克思指为“庸俗”经济学派的典型人物。这个观点的特点是，不设法归纳综合和系统化，只把一个完全是心理学的利润论同一个折衷的价值论“贴”在一起。这种折衷的价值论只满足于描绘一些奇妙的“生产因素”。

    萨伊推广普及了亚当·斯密的学说，在当年使用简陋的方式对剩余价值和利润问题提出了一系列的答案。所有这些答案一直到今天还是资产阶级的政治经济学所提出的答案。在萨伊的著作里，这些答案都很古怪的和折衷地混杂在一起，一方面是这样一种理论：就物质意义来说的资本会生产剩余价值。另一方面则是这样一种理论，认为资本受到利用便会损耗，所以资本家应该得到剩余价值作为补偿。从这两个理论里首先由纳索·西尼尔得出了节欲论。

    他们说，任何资本都来自一笔本来可能消费掉的钱款。所以是资本家牺牲了直接的消费，才省出钱来购买不用于直接消费的劳动工具。这种牺牲，这种节省，应该得到报酬。而报酬就是利息（剩余价值）。至于企业家的利润，那不过是工资，是管理工作的报酬。没有管理工作便不能有任何生产[17]。

    用节欲论的逻辑推论到底，当然会陷入荒谬。凯恩斯谈到“他（企业家）不让自己的设备闲置着而加以利用时所作出的牺牲（60）”，这显然是不现实的，因为企业家购买设备，为的是要加以利用，那末他利用自己的设备又有什么牺牲可言呢？只有不利用自己的设备，企业家才有“牺牲”，有损失，才“节欲”[18]。节欲论只有单纯牵涉到货币资本的时候才有意义。对于任何其他形式的资本来说是完全说不通的。

    节欲论哪怕在最精炼的方式下用于货币资本也不能说明任何问题。摩根先生少喝香槟酒，少用金器，每年“节欲”一亿美元用来投资，他真的作出了“牺牲”吗？事情的真相难道不是他因为吃喝穿用再也花不了那么多，所以才用来投资的吗？[19]
    节欲论者眼看官司打不赢，便一退退到遥远渺茫的神话时代。据说在那年代，有些人浪费了一部分收入，有些人则“把自己的一部分收入节欲下来”构成原始的“资本储存”（62）。可是研究了货币资本的根源便可以证明，这样一个时代从来也不曾存在过。事实是，社会的剩余产品并非发源于少数人的“节约”，而是少数“掠夺者”夺走了生产者的一部分剩余，才成为现代资本主义的祖先。这种掠夺，有的是巧取，有的是豪夺。“节欲”是有的，但是出于被迫。是生产者“被迫节欲”，而不是“企业家”从事于节欲[20]。

    归根结蒂，除了包姆－巴维克的新古典学派以外，“庸俗”经济学家都满足于指出“事实”，也就是说，资本的所有人，劳动者和地主各自在日常的生产上提取收入，因为他们三种人都是“必不可少的”，或者是“稀罕的”（64）。至于“稀罕”的程度则恰恰体现于给“生产因素”所付出的价格[21]。这显然是以问题来解答问题那种循环论法。首先，自己假设一切“收入”是根据这个标准来区别的，然后又在分析里来“证实”这个假设，根本不问一问这些“因素”究竟是不是创造价值的。

    其实，固定资本并不“创造”任何价值，土地也不创造任何价值。机器要是没有活人的劳动力直接或间接地用它来操作，那末机器也不能产生任何价值。资本家，工人和地主的收入是在市场上进行分配的。而市场的特点在制度上便是不平等的，否则资本主义制度便一天也过不下去。生产工具垄断在一个社会阶级的手里。另外一个社会阶级则被迫出卖自己的劳动力来维持生活。生产因素的“价格”与市场条件的不平等是一致的，同创造价值的理论问题毫不相干。

    有些人会反驳说：就算是这样，那末为什么不满足于批判市场制度本身的不平等条件呢？为什么要在实际价格的后面寻找神秘的“内在价值”呢？实际价格就是市场上的价格，而“内在价格”则是从前所谓“自然价格”的回声。具体分析资本主义的各种现象，分析其发展的规律，都可以从生产价格出发，那末劳动价值论对于这些分析又有什么格外的帮助呢？

    找一个简单的范畴来最后说明许多表面现象的内在结构和内在逻辑，并非一门简单的思想游戏，而是一切科学思想在认识的所有领域内展开活动。化学家企图把分子的结构来说明一切物体。物理学家则把分子缩小到原子，电子或者是其他极微质点的结构。自从发现了组成因素，发现了现象，语言学便成了一门科学。任何学派只要不肯在一切表面形态的后面寻找比较简单的因素，必然沦入经验主义，只注意事物的外表而无法深入理解事物的发展。

    经济科学发现了价值这一组成因素，便掌握了解决一系列实际问题的钥匙。没有劳动价值论，也就没有办法把利润、利息和地租归到唯一的根源上来，也就没有办法理解最近一百五十年来农业生产神秘的波动。没有劳动价值论，平均利润率下降趋势的理论便不能自圆其说，经济危机也不能有首尾一贯的理论。没有劳动价值论，便无法理解价格的长远趋势。价格的长远趋势归根还是决定于生产商品所必要的劳动量的变化。

    生产价格论即“生产成本”论，如果离开了劳动价值论便成了单纯的经验主义，什么问题也说明不了[22]。因为，根据马克思的计算，利润率的平均促成了先前创造出来的剩余价值的分配，其规模须用劳动价值论来加以说明。一旦放弃了这个标准，放弃了生产价格的总和必定等于价值的总和这一观点，那末就只好从供求的波动来推论利润的总量了。尽管推论得头头是道，价格却只在虚空中摆动，因为它失掉了预先确定的固定的轴心。其后果于计算国民收入时特别容易感觉出来，在研究经济发展的可能性、尤其是在研究经济不发达国家的经济发展时，也特别容易感觉出来[23]。在科学领域内，任何人不考虑根本性的理论问题终究是要吃亏的。这里已经充分证明了坚持劳动价值论，坚持构成一个整体的完整的经济学说的“益处”。

    但是还需要很快批驳一下几个最流行的反对劳动价值论的论点：

    （1）据说，马克思在确定一切商品都有一个共同的性质、那便是人类劳动的产品时，故意不去列举一切不是人类劳动生产出来的商品，如土地，矿石，石油矿，特殊的地理位置等天然财富（67）。换言之，“如果劳动是价值的唯一源泉，那末，哪里没有劳动便没有价值（68）。”事实是，“天然财富”如果不是真正人类劳动的产物，如荷兰和弗朗德勒的海田，排水田，水浇地，排掉水的沼泽等等，本来是没有价值的。如果有时候会有价格，那是人为的、社会的、垄断所有权的结果。没有垄断，这些天然财富便没有“价格”[24]。至于矿石在地底下的时候本来没有价值。而开采所付出的劳动，运往消费者集中的地区所必要的劳动，却真正创造出了价值。

    （2）据说，马克思在确定一切商品都只有一个共同的性质、那便是人类劳动的产品时，没有考虑到一切商品另外还有一系列共同的性质：即它们是自然的产物，稀有物，服从供求规律的产物等等（69）。马克思没有在任何地方肯定说一切商品只有一个共同的性质，那便是人类劳动的产品。他同亚里士多德以及古今一切主要的经济学家一样，强调指出，一切商品都有使用价值和交换价值。可是，使用价值只体现个人与物品之间的特殊关系，显然不可能是一种客观的关系，不可能由买方和卖方一道采用来作为共同的计量标准（因为，原则上，卖方出卖一项商品时，这个商品在这个时候，对卖方来说是没有用处的）。而交换价值则必须可以用出现在市场上一切生产者所认为共同的性质加以计量，这是一种社会的性质，可以通过它把一切这些生产者的关系交织起来。商品稀有是商品生产的先决条件。但是，两种商品究竟谁比谁稀罕，那是没法精确计量的。至多只能够这样来推算稀罕的程度：这两个社会生产部门在社会支配的全部劳动时间中，各自分配到多少劳动时间。拐了这样一个弯，我们依然回到这样一个观点上来：商品的共性是一般的、抽象的人类劳动的结晶（是社会支配全部劳动时间的一部分），也就是说，我们依然回到劳动价值论上去。

    （3）既然劳动是价值的唯一源泉，那末，相等的劳动便生产出相等的价值。然而，经验却证明情况恰恰相反：牛身上不同部分的两块肉是用同一劳动生产出来的，但是两块肉的价值不一样（70）。首先，这是批评家混淆了价值和价格。市场上的价格是围绕着价值波动的，同价值并不完全相等。此外，批评家又混淆了个人劳动和社会必要劳动。创造价值的不是个人花费的劳动，而是市场认为是社会必要花费的劳动。这取决于生产率的相对水平，因此我们便面临了利润率均分的问题[25]。

    （4）价值既然以劳动作为唯一的源泉，一个商品的价值便不该变动，因为劳动是一次纳入商品的。然而，商品的价值却是随着时间变动的。特别是发生了经济危机，价值便会下跌。艺术品等等则越古价值越高（71）。这里，批评家又一次混淆了价值和价格。垄断价格是会同价值相差很大的[26]，尤其是艺术品的价格。发生了经济危机，商品价格暴跌。这毫不意味着另外有什么神奇的原因引起价值暴跌，而只不过是因为市场在事后证明出：生产这些商品所花费的一大部分劳动，在社会观点上是浪费掉了的，并不是社会必要劳动，因此在交换时得不到任何社会的等价物。

价值的边际效用论和新的古典政治经济学

    折衷派政治经济学却并没有使学者们完全满意，学者们依然在为前辈留下来的问题提答案。同时又不能使资产阶级完全满意，因为，资产阶级经常感到威胁：经济学家从普及李嘉图的思想出发便可能朝着社会主义推进一步（突出的是约翰·斯图亚特·穆勒）。在1848年革命以后，尤其是在1871年巴黎公社以后，“社会主义的危险”触目惊心，为了消除这个危险，必须摧毁以劳动价值论为基础的整个建筑物。因此出现了资产阶级政治经济学的大转折点，并从此走向价值的边际效用论。从1855年起，赫尔曼·戈森便和理查德·詹宁斯二人各不相谋地（72）为这个转折点扫清道路，从而形成了新的古典学派：在英国的杰文斯（1871年）在奥国是门格尔（1871年），在瑞士是瓦尔拉（1874年）。

    新的古典学派同折衷派和庸俗的经济学派比起来，在方法学上比较严密。在古典学派相同的地方是，努力不遗漏任何经济现象，不规避任何问题，提供材料，建成一套首尾一贯的学说。这套学说的辩解性，在结论里倒不十分看得出来，它的辩解性主要出现在方法学上，出现在作为起点的假设里。体系是首尾一贯的，但是不合乎现实，既不能在静止的状态中掌握现实，更不能解释现实的发展规律。

    从配第到李嘉图，再到马克思，整个价值论是客观的，也就是说归根是从生产出发的。价值与生产价格完全合一，或者在生产价格周围波动。他们不承认需求对价值的影响是独立的变数。哪怕在间接地考虑这个影响的时候，也只显得是生产本身的间接函数，因为一切收入都被认为是生产中创造出来的。事实上，全部古典派理论都因为这个缘故趋向宏观经济与微观经济两个观念的综合，而只有马克思能够把这个综合做好。

    可是，新的古典学派是用完全不同的方式来对待这个问题的。这是一个纯粹的微观经济学派，认为价值可以并且应该就各个不同的商品来加以决定。这个学派认为，各个商品的价值不取决于生产费用，而取决于需求对于生产费用的独立的影响[27]。于是，他们对古典学派的出发点：交换价值与使用价值的区分，提出了异议，相反地认为交换价值主要取决于使用价值，取决于商品的效用。

    可是怎样来计量这个效用呢？新的古典派在这里又撞上了他们前辈所遇到的困难：从亚里士多德到琼－巴蒂斯特·萨伊，中间还有法国的修道士布利丹和百科全书派孔迪亚克。我如果问人家：“这把刀对你有什么用处？”别人就答道：“用处很大。”不然就说：“我老要用它”，或者说：“我一点也不需要它”。可是谁也说不出“使用价值”的数量，说不出任何计量的标准。边际效用论者既然没法用数量来表达使用价值，只好满足于用数量来表达使用价值所应该供应的需要。他们定出一些需要的个人等级。因此人们有理由把这个学派指为主观主义学派，因为，它的出发点纯粹是专断的，是主观的。正如鲁道夫·希法亭所说：马克思和古典学派从交换行为的社会性出发，认为交换价值是不同商品所有人（生产者）相互间的客观关系，而边际效用论者则从需求的个人性出发，认为交换价值是个人与物品之间的主观关系（73）。

    然而，从数量上来表达需要，并不解决困难。一个人需要钻石当然不如需要水和面包那样迫切。可是钻石的交换价值却比面包大。人还需要空气，而在正常情况下空气却没有任何交换价值。所以新的古典学派便说：决定价值的不是需要本身的强度，而是最后一部分未满足的需要（即边际效用）的强度。

    从这个总的观念出发，新的古典学派订出一系列曲线，曲线的交叉点指出平衡的条件：供和求的曲线决定平衡的价格；还有一些曲线体现静止状态和物价，体现在收入的一定水平上商品的需求量；边际价格的曲线则为企业家规定了保证最大利润的生产水平；还有提供工资和“无效用劳动”以及要求就业的曲线；提供利息率和预期利润以及投资量的曲线；资本积累总额和闲置资本总额以及利息率的曲线等等。最后，整个体系都完全达到了静止的平衡，“利润”本身也消失了。至于瓦尔拉的学说是这样的，因为在全面竞争的情况下，边际产品的价值决定全部生产的价值，而边际产品的价值则化为折旧的资本、工资、利息和地租（74）。

    于是便得出一项总平衡的边际效用论。有一位作家把这个理论概括如下：

    “有人对我们说，在竞争制度下，企业主不断加强使用生产的每一因素。一直到这一因素的边际生产率（即由于利用最后一个单位而得出的净产品）等于这一因素在市场上的价格。同时，企业主增加他的生产，一直到产品的边际费用（最后一个单位的费用）相等于产品价格。

    “在这种情况下，消费者得到最高限度的满足，因为一个生产因素的任何移转会减少这一因素所创造的‘价值’。比方说，生产因素是一个工人，他在目前的工作场所每小时生产出与他工资相等的价值。如果把他移转到别处，他便会生产得少一些，因为他被‘添进’了另外一组工人，而这一组工人的边际生产率已经相等于工资，所以这个工人的生产率必然会降低一些（75）。”

    艾里克·罗尔批评布哈林的机械论点是有道理的。照这个论点说起来，边际效用派反映了资产阶级内部出现的新食利阶层的特殊利益（76）。然而布哈林说这句话的时候也是有道理的。他说边际效用派“采用”了食利者的观点，说得更恰当一些，采用了退出企业领域的资本家的观点，因为边际效用派从个人的消费出发，而不是像古典学派，像马克思那样，从社会生产出发（77）。新的古典学派创始人举例的时候，几乎只举奢侈品生产，这决不是偶然的。

    新古典学派的这一特点另外由一个事实予以指明，那便是新古典派很久一直没法确定生产资料的边际价值。最后通过包姆－巴维克才做到了这一点。包姆－巴维克采用了生产“迂回”概念。越是牵涉到生产资料，生产的“迂回”便越加显著，而生产的“迂回”是要“付出代价”的。此外，新古典派无法说明，为什么从千百万各不相同的个人“需要”里，不仅涌现出统一的价格，而且，哪怕在完全自由的竞争下，还涌现出长期稳定的价格[28]。“边际”的手法不足以说明常数，也不足以说明经济生活的根本演变，至多只能说明短期的暂时变动。瓦尔拉的基本著作里，把“情愿投标”的买方和卖方作为例子，并从这个例子出发，也就是说从交易所里投机家的例子出发，这是值得注意的（78）[29]。

    今天，绝大部分经济学家都愿意承认，新古典派的平衡学说完全与现实不符（79）。这个学说不承认资本主义特有的制度背景。在这个制度下，认为工资决定于“工人劳动时间的最后一个单位的产品，而工人宁可出让这一时间单位不愿意把它用于消遣”，这是绝对荒谬的[30]。这个学说不承认竞争的能动性，不承认竞争使得平衡经常受到扰乱。这个学说完全是静止的，至多只能把能动性作为一个扰乱平衡的因素，而实际上，平衡只不过是经常波动的，痉挛性经济运动的一个短暂状态。这个学说既不能说明周期性的经济危机，又不能说明结构本身的危机。推论到逻辑的极端，这个学说甚至弄到否认帝国主义现象，或者说得更恰当一些，否认帝国主义与资本主义的发展规律有任何联系（80）[31]。

    新古典学派的学说不仅与整个社会现实不相符合，而且与日常的实际生活也不符合。而劳动价值论则可以用实际经验来证明的。最低限度也可以用经验来证明，一个商品生产价格的一切因素，归根结蒂都可以归纳为劳动。如果分析得比较深刻一些，便归纳出劳动是其唯一的源泉。资本主义企业家不管新古典派的一切说法，始终根据同一标准来计算他们的成本[32]。而且，他们力求就生产率进行比较的计算时，也是用“劳动量”作为本位，而且仅仅用这个本位来进行计算（83）。

“凯恩斯革命”

    价值的边际效用论，以及以它为基础的新古典学派，统治了资产阶级的经济思想，达四分之三世纪。它们的客观功用当然纯粹在于起辩解的作用，为资本主义的各种结构辩解，说它们或多或少是无法避免的，为工资、价格和利润辩解，说它们是在平等的基础上进行交换的结果。当十九世纪下半叶，二十世纪头十年，资本主义的高涨繁荣本身便是拥护资本主义最好的“论据”，这个“论据”比任何学说都来得有力的时候，资产阶级还不感觉需要在纯粹辩解性的学说以外，再有一个不同的经济思潮。

    然而，好几辈经济学家都不满足于新古典派提出的答案，尤其是对投资（利润率）问题的答案，对货币（货币数量论）问题的答案，对周期性危机问题的答案，表示不能满意。新古典派在它一些最薄弱的方面开始解体。这些最薄弱的方面便是它难以提出一个能动的理论，从边际价值的微观经济前提出发提出一个发展的理论，同时它难以使依据供求关系的价格论[33]，同依据流通中的货币量的价格论彼此调和。

    因此，把利息率认做是资本供求的结果，认为，资本的需求太大，利息率便会增高到能够制止需求，而资本的需求不足，利息率便会降低到能够鼓励需求，这种想法在本世纪初便由瑞典的经济学家魏克赛尔驳斥了。魏克赛尔证明平衡的利息率决定于储蓄和投资之间的关系。魏克赛尔的门生冈纳·密尔达尔则更进一步，说明这个利息率决定于投资的预期收益（84），换言之，正如马克思所说的那样，决定于利润率。

    在十九世纪，虽然只有批判资本主义的人去研究经济危机的一些现象，但是在十九世纪末叶，杜干－巴兰诺夫斯基直接受了马克思的影响，便开始对周期性危机作了实验性的研究，从而得出了现代的经济周期论和经济增长论。而且他还运用了马克思所锻炼出来的一应俱全的工具，特别是把社会分成两类，以及固定资本周期更新等等的问题。在他以后，斯皮特霍夫，阿佛泰利翁，布纳提安，米契尔，熊彼特和另外一些人也都研究了经济危机的实验材料，并试图加以解释。1917年哈佛大学设立一个研究所，专门研究周期性的波动。这个研究机构叫做“哈佛大学经济研究委员会”。但是，一直要等到1929－1933年的经济大危机，官方经济理论才彻底投入所谓“凯恩斯革命”的这个转折点。而且在这样做的时候，人们承认了这种经济理论已经全部破产。《曼彻斯特卫报》（Manchester Guardian）于1931年9月1日在一个富有意味的标题《政治经济学的破产》下写道：“我们认识电子运动的速度，而不大认识货币流通的速度。我们知道地球绕太阳的周期，知道太阳在宇宙中的周期，可是不大知道工业的周期”。

    对于亲身经历的历史现实同经济思想的改变，二者之间的因果关系，谁也没有凯恩斯自己那样清楚。凯恩斯在他的《货币论》里依然还坚持货币的数量论。这个理论同新古典派的经济理论的主体分了家。凯恩斯受了阿尔弗利德·马歇尔的影响，依然在货币论里把货币当做单纯是交换手段，而没有认为货币同时也是支付手段和价值的储存。一直等到他直接接受了危机的影响，这才在1936年编撰了《就业、利息和货币通论》（J.M.Keynes, The General Thory of Employmet , Interest and Money），打乱了这些传统的观念。

    瓦尔拉制出的全部平衡方程式，在理论上应该导致充分就业。一个建筑在自由竞争上的社会自然而然会形成充分就业。在这样一个范围里，可以设想的失业，只有是摩擦性的失业。如果爆发危机，那是基本上应该归罪于货币的混乱现象以及金融过于紧张。然而，凯恩斯眼前便有1918年和1938年之间英国经济的实例。在这二十年里，工人阶级有10%左右无法就业。因此，平衡竟可以同大规模失业并行不悖，可见这种学院式的理论解释里面，一定有漏洞存在。

    这个漏洞被凯恩斯在货币的双重职能中找了出来，即货币作为交换手段的职能和作为支付手段的职能。作为支付手段，货币体现了市场上对商品的（潜在）需求。然而家庭和企业都可以对自己手里的钱采取两种决定：决定花费掉（消费掉），或者决定储藏起来。既然是需求量决定着经济活动的水平，这个水平便主要随着人们是否倾向于消费而发生波动，也就是说，随着收入总额是否被花费掉而发生波动（85）。一般地说，家庭都花费掉各自收入的绝大部分。所以归根结蒂，正是企业支出——企业投资——的波动决定了需求量，决定了就业量和生产量。

    凯恩斯的理论是一项收入论，因为是收入的分配最后决定了就业的水平。既然需求方面的收入必须实行一定的分配，才能够实现充分就业，所以凯恩斯便建议由公共开支、在收入税减和大批人失业的时候出来补救私人投资的不景气。由于乘数的作用，[34]任何公共开支都能使国民收入增添比开支本身更大的收入。这样便形成了赤字花费论：增添公共开支可以“启发经济复苏”。

    因此，凯恩斯便与当时一般被公认的整套教条彻底分了家。这些教条之一认为经济危机，哪怕是1929年的危机，都是可以克服的，只要工资能够跌落到企业主在生产中重新有利可图（至于生产出来的东西由谁来购买则并无答案）。另外一条教条则认为应该付出一切代价来维护货币的稳定。还有一条教条则认为任何收入结果总是要花费掉的。还有所谓“销路规律”等等。

    这个分家的历史意义是显而易见的。通过这个转折点，资产阶级的政治经济学从辩解性的变成了实用主义的。现在问题已经不在于从理论上来替资本主义辩解，而在于从实践中来救资本主义的命（延长它的生命），减轻资本主义危机周期波动的激烈程度。由社会来控制经济周期，在国内和在国际间都成了政治上必不可少的事情（86）。凯恩斯和他的门徒追求着一个实际的目标：组织国家对经济生活的干涉，以便减轻周期波动的激烈程度。他们在理论上所关心的事全都面向着这个目标。他们越来越断然地一挥手便撇开了纯粹的理论性问题。凯恩斯的主要门人萨缪尔逊在他的《经济学》（P.A.Samuelson, Economics）里只满足于从“生产三个因素”的“事实”出发，根本不屑提出什么价值的理论来。

    实用主义的凯恩斯学派在本质上是宏观经济的。为了拯救资本主义，这一学派特别引起国家权力对大经济集团的重视，同时也主张国家权力于必要时对大经济集团的干涉。各种商品各自的价值或价格，那是无足轻重的了。官方政治经济学趋向宏观经济论的决定性转折，提供了条件来深究经济周期论和经济增长论，同时，通过经济数学，创立了一系列的研究技术、预测技术和经济计划的技术。这些技术对已经废除了资本主义的社会来说，如果不比对资本主义社会本身更加有用，至少是同样有用的。

    “凯恩斯革命”里面包含的这些积极性因素是不应予以否认的。而且，一般说来，这些积极性因素，至少在客观上即使不算回到了马克思的观点，而也是回到了古典经济学的观点。凯恩斯批评销路论和货币数量论，基本上都是马克思说过的。甚至于以偏重现金为基础的利息论也是从马克思那里出来的。

    然而，在许多方面，凯恩斯毕竟跳不出新古典派的边际效用论那些错误观念的圈子。[35]同时，他所抱的实用主义观点往往使他为资产阶级效劳，尤其是他主张提高物价（温和的通货膨胀），因为工人们坚决反对降低名义工资，而不那么反对物价上涨时引起的实际工资降低（88）。

    凯恩斯依然认为“企业主的推断”是经济周期性发展的决定性因素，他并不考虑，这种“推断”是否最后决定于客观的因素，例如利润率的演变。他依然不加区别地谈论“收入”和“储蓄”，在劳动者的收入和资本家的储蓄之间，不去树立根本性的区别。劳动者的收入是很少可能储蓄起来的（任何工人的储蓄实际上不过是延期消费而已）。只有资本家的储蓄才能够在投资或储藏之间进行选择。边际效用论者实际上是不管储藏现象的。凯恩斯虽然理解储藏的重要性，但又过分地限制了这个重要性，把投资肯定为“某种形式的净收入的一种增长”（89）。这样便重新回到储蓄等于投资这一平衡方程式。其实，只要运用生产性投资这一概念，便可以大大加强全部论点。最后，凯恩斯严厉地斥责以固定收入定理为依据的边际效用派，但是他自己引用的定理也是同样的不现实。他的定理是“设备的实际体积和数量”配合活动的利润率（90）。可是利润率的运动恰恰决定于固定资本积累总量的演变。而且凯恩斯自己也在另外一段书里面承认了这一点。关于整个资本积累问题和设备扩大问题，凯恩斯的看法都从英国在1920到1935年这一时期的经验那里受到了莫大的影响。这是英国处于半停滞状态的时期。

计量经济学派

    凯恩斯派的收入论和经济周期论使他们努力使用数学模式来表现他们的体系。因此便很快地从三十年代末期和四十年代初期开始用宏观经济的数学模式来研究经济周期（特别是以乘数原则和加速原则为基础的各种模式[36]）。后来又使用以资本系数为基础的经济增长模式。最后则使以投入与产出图表为基础和以经营业务的计算为基础的经济增长模式。这些技术在资本主义经济里只被割裂地、间断地采用，只有到了社会化的计划经济范畴里才能够真正发展起来。在社会化的计划经济范畴里，这些技术的用处是不可否认的，尤其是在解决棘手的机械性问题时（在同一个优先的目标下在不同的投资方案中进行选择；逐渐用新的技术方法来代替现行的方法；确定某些地区不同程度的不发达性质以及确定最适当的投资方式来克服这种落后状态等等）。苏联在斯大林时代不肯采取这些技术，曾经用丝毫无价值的、冒充理论的理由来为自己辩解，使苏联的经济发展遭受了巨大损失。

    然而，尽管计量经济学是一门有价值的技术，但毕竟只是一门技术，而且还不过是一门辅助性的技术。这门技术本身不能够提出问题，也不能为政治经济指出方向。它永远只能为某一观点服务，为一条预定的政策服务。夸大这门技术的作用的任何企图，或者企图把普遍性的作用，甚至绝对的作用，赋予计量经济学的研究结果，必然会导致混乱和错误。

    首先，计量经济学的技术是一门用来简化的技术。在加以运用时不得不根据某些前提，某些已知的并且可以标出数量的可变因素（91）。这门技术同新古典派的理论一样，在运用时永远必须遵守这一出色的保留，即其他一切事物都依然相等。可是，在纯理论范畴内，这个保留虽然显得无关重要，但是一离开抽象的推理，到了为采取行动而需要精确的推算时，这个保留便会起决定性的作用。用计量经济学计算出来的任何答案，必须认做是一项原料，必须运用这个原料来进行全面得多的辩证分析，考虑到大量的可变因素，以及计算时没有考虑到的次要

    其次，用计量经济学来进行的任何计算，都事前决定于提问题的人的观点立场。假定消费水平同预定投资的效率，二者相互起着作用，承认或不承认这个假设会大大地影响作为计算基础的资本系数的选择。[37]对于乘数价值的一种估计如果同另外一种估计只相差一个小数，也会使预计的结果发生巨大的差别。采用或者不采用劳动价值论以及是否根据这个理论来确定国民收入，在演算方程式、确定最适合的经济增长率的时候，都会得出不同的方案，导致不同的选择。在计算一个不发达社会的国民收入按人口的可能性增长时，把人口只当作消费者，或者把人口当作潜在的劳动力，并且认为应该动员他们的创造力，这两种不同的看法会使计算的结果发生一倍、两倍的差别。

    因此，计量经济学必须服从一项总的经济理论，稍一离开，便会走入歧途。对于这一点，凯恩斯是很了解的。他同廷伯根进行有名的论战时写道：

    “我没有道理来这样假定：用多种相互关系来进行分析的办法（即统计法），主要决定于经济学家能否提供一张单子，载列各项有关的原因，而且这张单子能够正确地导向目的地，不仅如此，还要看经济学家能否为此提供一张全面的单子。比方说，假定人们考虑到三项因素，这三项因素确实是真正的原因，但是还不够，还得要除此以外没有其他有关的因素。如果还有这样的因素没有被人算在帐上，那末，这个办法便不能够发现三项因素相对的数量规模。如果确是这样，那就是说，只有在经济学家能预先对有关因素提供正确的并且确实是全面的分析时，这个办法才有实际的用处。所以这既不是一个能发现问题的办法，也不是一个能进行批判的办法（92）。”

对马克思主义作辩解用的歪曲

    从1894年到1914年，马克思主义的经济理论在这个时期发展得最富有成效。在恩格斯出版了《资本论》第二卷和第三卷并且深入人心以后，在考茨基出版了《经济学说史》（Kasutsky ,L'Histoire des Doctrines économques）以后，当时，工人运动迅速高涨，“马克思主义者”同“修正主义者”进行着激烈的意识形态斗争，列宁的著作相继问世，讨论资本主义打进俄罗斯的问题。考茨基也陆续发表作品，讨论农业中的资本主义问题。巴尔夫斯发表了对帝国主义的初步研究。俄国的“合法马克思主义者”就经济危机的理论进行论战。然后，鲁道夫·希法亭发表了《金融资本论》（R.Hilferding, Capital financier），罗莎·卢森堡发表了《资本的积累》（R.Luxembourg, L'Aecumulation du Capital），形成这一时代的总结。接着又有考茨基、奥托·博埃、潘柯克，以及列宁的《帝国主义是资本主义的最高阶段》等重要文章，论战和普及的小册了相继问世。这一大批学术研究，在结构发生改变的时候“刷新”了马克思主义。当时，不仅在世界市场上发生结构的改变，便是帝国主义国家本身，到了垄断资本时代，也发生了结构的改变。马克思和恩格斯都对这个变局有所预感，但是都没有来得及进行详细的分析。

    马克思主义经济理论发展的第二个阶段，收获不如第一个阶段那样丰富。这个阶段位于第一次世界大战末期和1929－1933年经济大危机初期之间。这个阶段以两类问题为中心：一类是从资本主义到社会主义的过渡社会问题（即苏联经济问题），另一类则是帝国主义问题。在第一类问题里，应该指出布哈林、瓦尔加、普列奥布拉任斯基的《新经济》（Préobrachenski, Novaia Economika），拉庇图斯和奥斯特罗维季扬诺夫的《苏联政治经济学教科书》（Lapidus et Ostrovitianov, Manual L'Economie Politique soviétique），斯特鲁米林、托洛茨基、加托夫斯基和另一些人更加专门的文章。在第二类问题里则主要有亨利克·格罗斯曼、弗里茨·斯登伯格和奥托·博埃的著作。

    但是，正当传统的资产阶级政治经济学显然趋于破产，正当资产阶级经济思潮发生实用主义的大转折，马克思主义的经济学说非但没有再次向前跃进，反而也变成实用主义。这至少在苏联以及一切附属于苏联的地方是如此。原来是追求客观直理的工具，堕落为事后替苏联政府采取的政治或经济决定进行辩解的角色。现在去研究马克思的经济学说怎样被利用为这个政策的一些“转折点”相继进行多种多样的辩解，固然已经只是纯粹历史上的意义，但是，现在去研究马克思主义经济学说怎样被用作辩解而受到歪曲，情况就完全不同了。最严重的歪曲有两种。一种歪曲是关于社会主义社会的定义问题（特别有关商品生产方面），另一种歪曲则关于从资本主义向社会主义过渡的社会内（特别是在社会主义社会内），劳动力的报酬问题。

    劳动价值论意味着没有了市场，便再没有商品生产。也就是说，人的劳动不必再在产品的流通中拐一个交换的弯，才能够估计得出这个劳动是否社会必要的劳动，那末商品生产也将随而消失（93）。马克思和恩格斯的著作中有许多段落谈到这个问题，而且都说得很明确。例如《哥达纲领批判》（94），恩格斯于1884年9月致考茨基的信等等。然而，商品生产的消亡决定于两个因素：其一是流通中一切产品的私有制消亡，一切与集体所有制不同的私有制消亡；其二是半匮乏状态的消失，这样才可以不必再把交换作为分配产品的手段。这是建成社会主义社会的两个必要条件。

    照苏联的官方论点来说，苏联从1936年起已经完成了建设社会主义。然而“商品、价值、货币”这三个范畴却显然还在应用。这样便修正了马克思主义关于社会主义社会的理论。1954年8月出版的《政治经济学教科书》（Manuel d'économie Politique）重新引用了斯大林的文章《苏联社会主义经济问题》，并为上面指出的修正主义论点进行辩护（95）。这部教科书肯定说，在苏联，商品生产的残余来自两种形式的社会主义所有制同时存在，即国家所有制和集体农庄所有制。但事实上，苏联商品生产的残余却来自生产力不够发达。这样，人们才能够发挥这样一种思想：社会主义社会的生产力发展水平和平均生活水平可以低于最先进的资本主义国家。这种思想是与马克思主义的根本论点背道而驰的。

    这些观点的辩解性是显而易见的。这些观点是事后提出来，为国家领导人的政治纲领进行辩解的，其中包括苏联已经建成了社会主义这一论点。其所以要提出这些论点，那是为了不让苏联人民知道，当时苏联人民的生活水平还远远赶不上最先进的资本主义国家。主张这些论点的人，一面为商品生产在“社会主义”制度下依然存在这一事实进行辩解，一面也就为社会不平等的继续存在进行辩解，并为这个古怪的“社会主义社会”依然有出卖劳动这一事实进行辩解。

    还有一项理论，它的辩解性格外显著，那就是说，在“社会主义”社会里，报酬是根据“为社会提供劳动的数量和质量”来规定的。这种说法在马克思的著作中哪儿也找不出来。恰恰相反，马克思在《哥达纲领批判》中说得非常清楚，在社会主义社会的第一阶段，生产者只按提供劳动的数量获得报酬（96）。在《反杜林论》里，恩格斯并且进一步解释，为什么按劳动的质量来定报酬，在资本主义社会里是合理的，在社会主义社会里却失掉了任何意义。因为，在资本主义社会里，取得（技术）熟练程度的费用是私人负担的，而在社会主义社会里，这种费用却完全社会化了（97）。

    根据“为社会提供劳动的数量和质量”来规定报酬这样一项理论，完全不是什么劳动价值法则在“社会主义”社会内一种“特殊的”用法，而只不过是一种粗劣的辩解。辩解的是，在苏联，在其他从资本主义向社会主义过渡的社会里，在严重的官僚主义控制下，事实上依然存在着不同的报酬。[38]这个理论，在苏联建国头十年里任何苏联理论家的著作里是哪儿也找不到的。列宁那儿也没有，布哈林那儿也没有，拉庇图斯和奥斯特罗维季扬诺夫的《苏联政治经济学教科书》里也没有。一直要到1932年才开始出现这个理论，其实是当时要设法为社会不平等的突然严重化寻找辩解。从此以后，无数官方书籍，南斯拉夫也在内，都采用了这个理论。1954年出版的《政治经济学教科书》也刊载了这个理论（99）。

    然而这个辩解性的理论却撞上一个明显的障碍。在资本主义社会里，固然可以把熟练劳动当做“复杂”劳动（也就是说简单劳动乘上一个系数来照顾到学会技术的费用），但是在资本主义国家里熟练劳动同简单劳动的报酬决不会相差很大。在苏联却不一样了。在斯大林时代，苏联工薪的差别大得吓人，现在依然很大。[39]因此便有必要找出一条理论来为这种状况进行辩解。因此，约翰·伊顿写道，“提供劳动的质量”是根据劳动的社会效用来估计的（101）。这个论点似乎是列昂节夫提出的。但是，以马克思主义自居的一些理论家采用了这个论点，便来了个一百八十度的大转弯。因为，任何理论，一旦用“提供劳动的社会效用”，而不用客观的，可以计量的标准，来规定报酬，那就会同劳动价值论彻底分家，实际上投奔主观主义价值论的阵营。毫无疑问，一个论点公然想为社会不平等进行辩解，当然只能够形成这么样的一个理论。因为，肯定说有这样一条经济“规律”，按照这个规律，海军上将或芭蕾舞主角的薪给必定应该比一般的熟练工人高二十倍，这不是主观主义还能是什么呢？[40]
    马克思主义虽然坚决反对一切理论企图在社会主义社会内，用“劳动的数量和质量”来规定报酬，但是马克思主义完全承认，在资本主义向社会主义过渡的阶段里，报酬的差别是可以保持的，其目的在于保证显而易见的经济效率，特别关于技术人员，工程师和其他必不可少的专家（102）。但是，马克思主义解释说，这并不是遵循马克思主义的原则，而是脱离原则（而且同样也是脱离了劳动价值论），并且这种脱离原则的情况是应该随着时间的推进而消失的。此外，马克思主义还解释说，这样脱离原则，经常会引起腐化，道德败坏和官僚主义化，因而必须采取各种必要的社会措施和经济措施尽可能防止由这种现象所必然产生的官僚主义蜕变（103）。

政治经济学的消亡

    任何科学都是认识事物的手段，对问题的解答。要求政治经济学设法解答的一些问题，如什么是价值？资本和剩余价值是从哪里来的？工资是凭什么确定的？货币流通对物价和经济局势起什么影响？再生产是怎样进行的？等等，这些问题都是从商品和货币生产里产生出来的。一旦商品和货币生产消亡，这些问题也就不存在了。

    马克思给《资本论》的第二个标题是《政治经济学批判》。他准备写《资本论》的时候，先写的一部著作叫做《政治经济学批判大纲》。这都决不是偶然的。在马克思看来，政治经济学在本质上便是一种意识形态。既没有“马克思主义的哲学”，也没有“马克思主义的政治经济学”。马克思的著作是当时两种重要意识形态超时代的著作。这两种意识形态之一是在马克思主义的认识论（唯物主义辩证法）里面，另一个意识形态则在马克思主义的经济理论（人类社会发展的辩证法）里面。

    在被马克思瓦解了的哲学里面，产生两条调查研究的道路：一方面是实证的自然科学，另一方面是辩证法。同样，被超过了的政治经济学也留下两笔遗产。其一是实用经济学（工农业生产组织，一般的组织学等等）。其二则是马克思主义的经济理论。

    马克思本人，其后是罗莎·卢森堡，希法亭，布哈林，普列奥布拉任斯基等人，在这个问题上都是毫不含糊的。政治经济学竭力揭露经济的各种范畴，又随着这些范畴的消亡而消亡。[41]马克思写道：“在这里我要指出，并且仅只一次地指出，我所说的古典政治经济学，是指配第以来这一切经济学，它研究了资产阶级生产关系的内部联系；恰好相反，庸俗经济学却仅只在外表的联系上打转转。”但是马克思又补充说，古典政治经济学是没有能力揭开价值的最深秘密的（105）。然而列宁却似乎不赞成这个结论。列宁引述恩格斯下的一条定义，认为一种新的“社会主义”政治经济学也许可以适用于一个充分发展的社会主义社会（106）。

    列宁就此提出了这样一个问题：CⅡ=VⅠ+PⅠ这样一个平衡方程式难道不适用于共产主义社会吗？我们在分析这个问题时，认识到政治经济学衰亡的确切意义，政治经济学的衰亡同时也就是它为时代所超过。

    不用说，只要商品生产存在一天，经济学便依然是认识现实的工具。所以，从资本主义向社会主义过渡的社会里，在社会主义社会本身的头一个阶段里，政治经济学仍然是完全适用的。等到各范畴的消亡过程完成了，可以同马克思主义的学说相比拟，作为一门现时科学的“经济学说”便不会再有地位。经济学说到那时候只能是一项认识过去的工具，作为防止将来发生大祸的保障。没有任何东西再需要它来“揭露”。一切经济关系都已经变得透明了。至于使价值，使交换价值，使资本达到平衡的方程式CⅡ=VⅠ+PⅠ，到了建立在物产丰富上的，经济范畴已经消失的社会里，当然是任何作用也起不了的了。

    大概在一个很长的时期内，一直要到一切经济计算都成为多余的时候，人们还会有必要计量更换现存机器的需要。先是用劳动量来计量，后来，到了物产极丰富的时代，便将用物质数量来加以计量。到那时候，还有必要的将是，计算一定更换速度的有益或无益，但已经不是用“价值”来计算，而是根据人的自觉选择来计算，优先考虑的将是摆脱了“无情法则”的人类利益。政治经济学的这一“残余”将是一门“实验的自然科学”。这门科学大概包括组织规律、勾通个人心理规律、社会心理规律、精神卫生及肉体卫生规律等等的理论。这一门“实验科学”的轮廓是很难预测的。但是可以肯定，鉴于这门科学所要解答的问题，这门科学同现代和过去的经济理论，同资产阶级的政治经济学，同马克思对资产阶级的政治经济学的批判，都不会再有什么共同之处。马克思主义的经济学家将有权利作为头一批自觉地致力于消灭自己的专业的科学家。

[1] “在这一地区（北罗得西亚的邦巴部落），同在太平洋的特罗勃利恩得群岛一样，祭祀的仪节似乎都以经济活动为中心，因为经济活动最能引起人民的疑虑、恐惧和担心。这事的本身便证明了祭祀的仪节是多么符合每一个人的需要（2）。”

[2] “铜匠、铁匠认为如果不去求助于一种高级的力量来克服‘泥土’的生命力，以便把泥土变成金属，那末他们便无法实现融化矿石而使它变质。猎人则深信自己是依靠一种高级的根本力量，才能够制造有效的猎具，才能够巧妙而有效地运用这些猎具来同野兽搏斗并捕获这些野兽（4）。”

[3]象卡尔·波朗依那样的某些现代经济自由主义评论家的文章里，我们可以遇到一些古怪的论调，反映出这种社会的《有机》观念。波朗依甚至把奴隶社会说成是《把个人纳入社会》的社会。他并不区别一个村社的自由成员怎样设想自己的地位，一个奴隶或一个农奴又是怎样对待这个“地位”的（5）。

[4] 《旧约全书》（Ancien Testament）里也反映出这种忧虑。

[5]亚里士多德的《政治学》和《尼各马可伦理学》中有几个段落却反映出比较客观的观念来对待劳动在社会生活中和交换中所占的地位。

[6]索尔邦（Sorbonne）是巴黎大学的别名，当时是研究神学的中心。——译者

[7]格朗德和托马斯·阿奎那都没有明确地把“劳动与消耗”这一公式简括为劳动。

[8]然而，托马斯阿奎那在评述亚里士多德的《尼各马可伦理学》时似乎是在阿奎那写《神学大全》（T. Aquinas, Summe théolongique）时以后，所以他的经济思想确确实实有了进步（28）。

[9]十二世纪初叶，《教谕集》（Dccretum）的作者们已经阐述了这一理论（31）。他们采用这一理论，用意似乎在于把他们全盘否定的商业同他们所拥护的城市手工业对立起来。值得指出的是，从他们所关心的问题到格朗德和托马斯所关心的问题的意义深远的演变。

[10]最初作系统叙述的经济学家是国家的官吏，因为他们要提出各式各样的“国情报告”（37）。

[11]其实这不过是生产成本的理论，成本随着劳动和《土地》（原料）的比重而变动（48）。

[12]配第已经说过：“价值的共同计量标准便是成年人一天的平均口粮，而不是一天的劳动”（50）。

[13] 《国富论》第一卷第五章，亚当·斯密的全部论证都以小商品生产里面举出的事例作为根据。

[14]关于马尔萨斯的人口论和工资论，参阅本书第五和第九章。

[15]谷物法指1846年英国废止的谷物输入限制法。——译者

[16] “经济思想史从来都表现出理论的发展落后于局势的演进（58）。”

[17]自从企业家同业主分了家，再加了技术领导和企业的行政领导也分了家，熊彼特便指出，得到报酬的工作并不是技术管理工作，而是“推断市场情况”的工作。

[18]凯恩斯自己却又在别处批驳了节欲论（61）。他正确地指出，守财奴尽力省吃俭用，把钱窖藏起来并不产生任何利息。但是凯恩斯只用了另一个错误观点来代替这一个错误观点。他认为利息是“不要现金”的报酬。难道在资本主义制度下，把闲置的资本借出去是什么“牺牲”吗？难道资本家的真正“牺牲”不正是把现金保存起来吗？凯恩斯的这种理论是从交易所里的投机家那里借用来的，与工业界的生活毫不相干，而资本主义经济的一切其他领域却没有不是建立在工业生活上面的。

[19]有一位新的古典经济学家批驳凯恩斯的专断的论据：“节约便是少吃一顿饭”。他说：“不是的，节约一般都是在同一天里不肯多吃一顿饭”。话说得很妙，也很对。可是在同一天里不肯多吃一顿饭，是否算是“牺牲”呢？是否应该要求报酬呢？

[20]当代资本主义的辩护士达维德·麦克德·赖特肯定说，美国工资的高水平决定于工资收入者所用的设备的总量，而这个设备总量则产生于……“某些人所没有消费掉的东西。这些人宁可不去满足自己的一些直接需要，而让别人用机器来操作（63）。”赖特却忘记了，最初订购机器的资本家全然不是出于“牺牲”，而是损害了手工业者，为自己取得巨大利润。手工业者是节欲的真正牺牲品，他们的子孙也没有受到资本主义利润的好处……。

[21]企业主为什么收入比劳动者多呢？“因为企业主为生产作出的那种劳务，同其他从业者作出的劳务比起来较为稀罕（65）。”

[22]当代大多数理论家正是犯了这个毛病。他们只满足于把利润当作一种“差额”，一种“生产成本和售价之间的差额”（66），根本不去问一问这个“差额”到底是从哪里来的。

[23]见第十章和第十三章。

[24]见第九章所举的事例。

[25]见第五章：《资本主义生产方式下利润率的均分》一节。

[26]见本书第十二章。

[27]阿尔弗利德·马歇尔曾经企图在从生产出发的价值论和从“独立供应”出发的价值论之间，作出一种折衷的综合。

[28]新古典派也不说明，为什么“一个额外单位的边际效用”对挨饿的失业者比对百万富翁大上千倍，而面包的价格对这两种人却是一模一样的。

[29]通过这个例子可以当场捉住边际效用派的错误，因为股票在交易所里的行情，完全不是由“供求规律”加以决定的。“供求规律”至多只使“行情围绕着一个轴心波动”，这个轴心便是贴现股息的资本化。同样，“供求规律”使商品的市价围绕着商品的价值波动，而价值则决定于生产商品的社会必要劳动量。

[30]新古典派用“边际生产率”来规定“生产三项因素的收入”，这不过是胡乱普遍化了李嘉图的级差地租论。见本书第九章最后一节。

[31]参考熊彼特杰出的预言，他说：“然而我们可以预料到，在世界各国中，美国无疑会表现出最微弱的帝国主义倾向（81）。”

[32] “正如各种调查报告所证明，尤其是霍尔和希契的调查所证明，各企业都不认识自己的边际费用，他们只根据总的平均费用，加上预计的利润盈余，来考虑问题（82）。”

[33]可以说，边际效用派从来没有能够解决“货币的边际价值”问题，因此，这个学派具有二重性，把主观的价值论同客观的货币论混在一道（客观的货币引伸为数量论）。显然，增加“货币总量”不一定象增加小麦的总量那样，会减低货币总量的“边际价值”，因为货币可以用来陆续购买各种商品，适应各种强度相等的需要。当人们以为，增加货币总量会不改变商品的边际价值而引起物价急剧上涨时，便发现了这个学派的二重性。

货币的数量论意味着物价的升降，决定于流通中的货币量，从一个一定的平衡水平出发，增多或者减少。

[34]见本书第十一章提供的说明。

[35]然而必须指出，凯恩斯至少在一个地方曾经努力回到劳动价值论。他写道：

“因此，我们倾向古典派以前的学说。根据这个学说，生产一切东西的是劳动，所借助的是……现在人们所说的技术；是自然资源，丰富的资源没有租费；而稀少的资源则需要租费；是过去的劳动成果，其价格也随着丰富或稀少而互异[一直到这里，还没有跳出庸俗的政治经济学和折衷的政治经济学范畴]。最好认为劳动，其中当然包括企业主及其助手们的个人劳动，是生产的唯一的因素。技术，自然资源，设备和实际需求，不过是这个因素一定的活动环境（87）。”

[36]见本书第十一章。

[37]见本书第十四章。

[38]恩格斯在《反杜林论》里取笑那些教授、建筑师等等想比赶大车的“多得一点消费品”。这一段是大家都知道的。还可参看马克思和恩格斯在《德意志意识形态》中这一段话：

    “但是共产主义有别于任何反动社会主义的主要原则之一，恰恰在于根据人的本性确立的这一经验主义概念，根据这个概念，头脑和智力的差别并不决定胃肠和身体需要的差别；这样，根据目前条件所确立的公式‘按能力分配’，在应用于享受（消费）的范围内，从这个词的狭义上来看，应该由‘按需分配’这一公式来代替。换句话说，活动的差别不应产生不平等，不应产生所有权或享受（消费）方面的特权（98）。”

[39]在大战前夕，熟练工人的工资比壮工大到八倍之多，而“报酬最优厚的劳动者”则又比熟练工人“多得多”。这是马纳维奇在《经济问题》杂志里说的（100）。

[40]同一类型的理论家违背劳动价值论更加厉害，他们硬想对行政人员，科学家等等根本不生产价值的劳动进行数量和“质量”的计量。

[41]普列奥布拉任斯基肯定说：“价值法则在经济领域内消灭的时候，也便是旧政治经济学消灭的时候”。罗莎·卢森堡则称，在马克思的学说里，政治经济学获得了进步，同时也将不再成为一门科学（104）。


序 注释

注

第十二章注释
第十三章注释
第十四章注释
第十五章注释
第十六章注释
第十七章注释
第十八章注释

第十二章注释

（1）《垄断势力研究小组关于钢铁的作证》(Steel Hearings before the Subcommittee on Study of Monopoly Power)，第101页。
（2）史托金和瓦特金斯：《垄断和自由企业》(Stocking and Watkins:Monopoly and Free Enterprise)，第24页。
（3）见（1）第102，421页。
（4）马希路：《垄断资本政治经济学》(Fr.Machlup:The Political Economy of Monopoly)，第123页。
（5）《德意志帝国统计年鉴。联邦共和国统计年鉴》(Statistisches Jahrbuch des Deutschen Reiches.Statiatisches Jahrbuch der Bundesrepublik)，1953年，1960年。
（6）《德意志联邦共和国统计》(Statistik der Bundesrepublik Deutschland)，第47卷。《1938年德意志帝国统计年鉴》(Statistisches Jahrbuch des Deutschen Reiches 1938)。
（7）乌阿利：《1934-1953年博士科，工业立法讲义》(Oualid: Répétitions écrites de législation industrielle,cours de doctorat 1934-5)，第123页；“统计研究”，1959年4－6月号。
（8）《统计及金融研究》(Statistiques et Etudes financières)，全国统计及经济研究学院出版，1960年4月号。
（9）制宪部：《经济委员会报告》(Ministero della Constituente:Rapporto della Commissione Economica)，第2卷，《工业》，(Industria)罗马1946年版。《工业统计年鉴》(Annuario di Statistiche Industriali)，1958年，第104页。
（10）《美国统计概要》(Statiatical Abstract of the U.S.A.)，各年份。
（11）《统计月报》(Bulletin Mensuel de Statistiques)，1954年1－3月号增刊。
（12）史托金和瓦特金斯，《垄断资本和自由企业》，第27页。
（13）伯恩斯：《竞争的衰退》(A.R,Burns: The Decline of Competition)，第29页。
（14）《苏黎世报》(Neue Zürcher Zeitung)，1953年5月17日。
（15）伊达•塔贝尔：《美孚油公司史》(Ida Tarbell:The History of the Standard Oil Company)，第1卷，第150页。
（16）查尔斯•威尔逊：《尤尼莱佛公司史》(Ch.Wilson: Unilever)，第1卷，第65页。
（17）同上书，第1卷，第72页。
（18）伯恩斯：《竞争的衰退》，第44页。
（19）史托金和瓦特金斯：《卡特尔或竞争》(Stocking and Watkins:Cartels or Competition)，第59页。
（20）克拉潘：《现代英国经济史》(Clapham:An Economis History of Modern Britain)，第1卷，第199-205页。
（21）科希兰和密勒：《企业时代》(Cochran and Miller: The Age of Enterprise)，第60-62页。
（22）乔治•梅西，载：《并吞的结果》（库克和路特•寇因主编）(C.Macy,in:Effects of Mergers[P.L.Cook and Ruth Cohen,edit.])，第353、367、386页。
（23）伊达•塔贝尔：《美孚油公司史》，第1卷，第55页。
（24）同上书，第1卷，第58、82、109、148、224页；第2卷第29页。
（25）克劳辛：《1867年至1913年砖瓦业资料》(Clausing:Die Uebererzeugung in der Ziegelei von 1867 bis 1913)，第52页。
（26）孔普顿和博特：《英国工业及其在和平和战争时期结构的变动》(Compton and Bott:British Industry,Its Changing Structure in Peace and War)，第59页。
（27）《工商业效能的因素》(Factors in Industrial and Commercial Efficicncy)，第71页。
（28）罗宾逊：《垄断论》(E.A.G.Robinson:Monopoly)，第83-95页。
（29）查尔斯•威尔逊：《尤尼莱佛公司》，第1卷，第65-66页。
（30）菲茨杰拉尔：《英国的工业联合》(Fitzgerald:Industrial Combination in England)，第170页。
（31）洛伊•雷诺德：《加拿大竞争的监督》(Lloyd Reynolds:The Control of Competition in Canada)，第18页。
（32）伯恩斯：《竞争的衰退》，第78页。
（33）同上书，第156、177、183、186页。
（34）伊达•塔贝尔：《美孚油公司史》第1卷，第150-153页。
（35）《社会科学百科全书》(Encyclopedia of Social Sciences)《控股公司》(Holding)篇，该百科全书第7卷，第405-407页，作者为詹姆•蓬勃雷特和加尔迪纳敏斯(James C.Bonbright et Gardiner C.Means)
（36）《控股公司和经济的民主》(Holdings et démocratie économique)，1956年10月比利时总工会特别代表大会的报告。
（37）彼蒂和德维拉：《信贷和银行组织》(Petit et De Veyrac:Le erédit et l’organisation bancaire)，第518页。
（38）同上书，第518页。
（39）摩那斯•杜邦：《法国利益反对法国在北非的利益》(Maurice Dupont:Les intérêts francais contre les intérêts de la France en Afrique du Nord)载：《精神》杂志(Esprit)，1952年8-9月号，第338-339页。
（40）查尔斯•威尔逊：《尤尼莱佛公司史》，第1卷，第260页。
（41）萧•利佛莫尔：《工业并吞的成就》(Shaw Livermore:The Success of Industrial Mergers)载：《经济季刊》(Quarterly Journal of Eeonomics)，1935年11月号。杰斯•马克姆(Jesse Markham)，载：《商业集中和价格政策》(Business Concentration and Price Policy)，第148页。乔治•瓦特金斯(George Watkins)，载同上书，第195页。
（42）奈特(Nutter)，载同上书，第202页。
（43）彼蒂和德维拉：《信贷和银行组织》，第637页。
（44）《……关于钢铁的作证》，第81页。
（45）希兰普纳：《1850年前的比利时金融市场》(Chlepner:Le marché financier belge avant 1850)，第86页。
（46）奥托•杰德尔：《德国大银行与工业之间的关系》(Otto Jeidels:Das Verhältnis der deutschcn Grossbanken zur Industrie)，1905年，来比锡出版。
（47）马尔基和詹姆斯：《一家银行史：美利坚银行》(Marquis et A.R.James:Biography of a Bank:The Bank of America)，第251页。
（48）奥斯卡•史蒂利希：《货币和银行业》(Oskar Stillich:Geld-und Bank Wescn:The Bank of America)，第147页。
（49）艾伦：《伟大的摩根》(F.L.Allen:The Great Morgan)，第47页。
（50）史托金和瓦特金斯：《垄断和自由企业》，第30页。
（51）日本《产经新闻》(Sangyo Keiai)国外版，1954年7月1日。
（52）温德尔•伯季：《卡特尔，对自由世界的挑战》(Wendel Berge:Cartels,Challenge to a Free World)，第42-43页。
（53）对外贸易委员会：《关于集中的报告》(F.T.C.Report on Concentration)，1947年，第21页。
（54）利克和麦塞尔：《英国工业结构》(H.Leak et A.Maizels:The structure of British Industry)，载：《皇家统计学会会报》(Journal of the Royal Statistical Society)，第1及第2部，1945年，第161页。
（55）普里兹科列特：《人，权力，垄断》(Pritzkoleit:Männer,Mächte,Monopole)，散见各页。
（56）《法国和托拉斯（经济和政治）》(La France et les trusts [Eeonomie et politiques])，散见各页。
（57）巴雷：《日本资本主义演变史》(F.Barret:L’évolution du capitalisme japonais)，第1卷，第95、138页。
（58）制宪部，《经济委员会报告》，第2卷，《工业》篇。
（59）普尔编：《董事和经理人名录》(Poor’s Register of Diroetors and Executives)，1948年。
（60）克拉克：《经常费的经济学》(J.M.Clark:The Economics of Overhead Costs)，第192页。
（61）《商业萧条皇家调查委员会第2284号问题》(Question 2284 de la Commission Royale sur la Dépression des Affairs )，克拉潘引述在：《现代英国经济史》第3卷，第214页，《一个工业家的答复》(Réponse d`un industriel)
（62）史托金和瓦特金斯：《卡特尔或竞争》，第169-170页。
（63）英国垄断和限制措施委员会：《电气设备报告》(British Commission on Monopolies and Restrietive Practices: Report on Electrical Equipment)，引述在《卡特尔》(Cartel)，第7卷，第3期，1957年7月，第107页。
（64）对外贸易委员会：《国际石油卡特尔》(F.T.C.The International Petroleum Cartel)，第357页。
（65）同上书，第362-367页。
（66）伯恩斯：《竞争的衰退》，第205页。
（67）《英国关于气态氧生产的垄断及限制措施调查委员会报告》(Rapport de la Commission d’enquête britannique sur les monopoles et pratiques restrietives concernant la production d`oxygène gazeux)，1957年1月3日《曼彻斯特卫报》(Manchester Guardian)摘录。
（68）伯恩斯：《竞争的衰退》。第130-131页。
（69）史托金和瓦特金斯：《垄断和自由企业》，第126页。
（70）克莱•威尔科克斯：《美国工业的竞争和垄断贸易与国民经济委员会报导》(Clair Wilcox: Competition and Monopoly in American Industry, T.N.E.C. Monograph)，第21号，第147-148页。
（71）史托金和瓦特金斯：《垄断和自由企业》，第186页。
（72）同上书，第288页。
（73）伯恩斯，《竞争的衰退》，第76页。
（74）同上书，第140页。
（75）泰南特：《美国的卷烟工业》(Tennant: The American Cigarette Industry)，第88-89页。
（76）斯坦德尔：《美国工业的成熟和停滞》(Steindl: Maturity and Stagnation in American Industry)，第124-125页。
（77）彼特尔：《法国危机以来工业协调的演变》(Piettre: L’Evolution des ententes industrielles en France depuis la erisc)，第81页。
（78）菲茨杰拉尔：《英国工业联合》，第142页。
（79）史托金和瓦特金斯：《卡特尔的活动》(Stocking and Watkins: Cartels in action)，第21页。
（80）罗宾逊：《垄断论》，第50-51页。
（81）泰南特：《美国的卷烟工业》，第89-96页。
（82）史托金和瓦特金斯：《卡特尔或竞争》，第229页。
（83）《美国统计概要》，1957年。
（84）乔•班恩(Joe Bain)，载，《经济季刊》，1951年，第320页。
（85）瓦尔加和孟德尔逊：《列宁帝国主义论的新论据》(Varga et Meudelsohn: New Data for Lenin’s Imperialism)第69页。
（86）《垄断和竞争》（张伯伦编）(Monopoly and Competition, ed.E.H.Chamberlin)，第256页。
（87）洛伊•雷诺德：《加拿大竞争的监督》，第60页。
（88）《美国统计概要》，1957年。
（89）利克和麦塞尔：《英国工业结构》，载：《皇家统计学会会报》，第1及第2部，1945年。
（90）罗托金和瓦特金斯：《卡特尔或竞争》，第140-141页。
（91）《德意志与经济报》(Deutsche Zeitung und Wirtschaftszeitung)，1957年4月27日。
（92）对外贸易委员会：《工业垄断实施情况报告》(F.T.C. Report on Monopolistic Practices in Industries)，1939年，S.A.篇，第2311-2312页。
（93）伊达•塔贝尔：《美孚油公司史》，第1卷，第46、61-62、158页。
（94）史托金和瓦特金斯：《垄断和自由企业》，第76页。
（95）巴洛克：《金属组织研究》(T.Balogh: Studies in Financial Organization)，第295页。
（96）史托金和瓦特金斯：《卡特尔或竞争》，第165-169页。
（97）库钦斯基：《德帝国主义史研究》(Jürgan Kuezynsky: Studien zur Geschichte des deutschen Imperialismus)，第55页。
（98）洛伊•雷诺德：《加拿大竞争的监督》，第20页。
（99）史托金和瓦特金斯：《卡特尔的活动》，第161页。
（100）库钦斯基：《德帝国主义史研究》，第38页。
（101）温德尔•伯季：《卡特尔，对自由世界的挑战》，第20、21页。
（102）S.列雷：《人，机器和历史》(S.Lilley: Men,Machines and History)
（103）史托金和瓦特金斯：《卡特尔或竞争》，第233-234页。
（104）温德尔•伯季：《卡特尔，对自由世界的挑战》，第7页。史托金和瓦特金斯：《卡特尔的活动》，第108-113页。
（105）《技术趋势》(Technologieal Trends)，第53页，列雷引述在《人，机器和历史》，第201页。
（106）布赖特：《电灯泡工业》(A.A.Bright, jr.:The Eleectric Lamp industry)，第388-340页及其他各页。
（107）《垄断势力研究小组上关于钢铁的作证》(Steel Hearings before the Subcommitte on study of monopoly power)，第750-767页。
（108）载，《垄断和竞争》（张伯伦编），第433页。
（109）《小型军工厂委员会报告》(Smaller War Plants Committee Report),1946年，第12-13页。
（110）怀特：《人的组织》(W.H.Whyte: The Organization Man)，第205、207、237页。
（111）哈姆堡：《经济的增长和不稳定性》(D.Hamberg: Economic Growth and Instability)，第123-124页。
（112）对外贸易委员会：《关于炼铜业的报告》(F.T.C.: Report on the Copper Industry)，第44-45页。
（113）加尔布雷思：《丰裕社会》(Galbraith:The Affuent Society)第219-220页。
（114）路布•麦克劳伦：《无线电工业中的发明和革新》(Rupert Maclaurin:Invention and Innovation in the radio industry)，第102页。
（115）《真理》杂志(True, magazine)，1949年1月号。《现代问题》(Comptemporary Issues)，第3期，1949年春季。
（116）史托金和瓦特金斯：《垄断和自由企业》，第334-336页。
（117）同上书，第502页。
（118）同上书，第82页。
（119）贝利：《二十世经的资本主义革命》，第11页。
（120）同上书，第27页。
（121）赫克斯纳：《国际卡特尔》(Hexner: International Cartels)，第107页。
（122）史托金和瓦特金斯：《卡特尔的活动》，第289-299页。
（123）《卡特尔》(Cartels)，1955年1月，第35页。
（124）史托金和瓦特金斯：《卡特尔或竞争》，第208页。
（125）贝利，《二十世纪的资本主义革命》，第58页。
（126）史托金和瓦特金斯：《卡特尔或竞争》，第241-242页。

第十三章注释

（1）密尔达尔：《国际经济》(G.Myrdal:An International Economy)，第150页。
（2）载：库兹涅茨，摩尔和史宾格勒编：《经济增长：巴西、印度、日本》(Kuzncts, Moore and Spengler editors: Economic Growth: Brazil, India, Japan)，第464-465页。
（3）汉密尔顿：《美洲财宝和西班牙的价格革命》(E.J.Hamilton: American Treasure and the Price Revolution in Spain)，第34、37、38页。
（4）柯伦勃兰台：《殖民地的分割》(Colenbrander: Koloniale Goschiedenis)，第2卷，第247页。
（5）林重：《贩卖黑奴》(R.P. Rinchon: Le trafie négrier)，第22、129-130、211、304页。
（6）维斯曼：《英属西印度简史》(H.V.Wisemann: A Short History of the British West Indies)，第50、58页。《剑桥英帝国史》(Cambridge History of the British Empire)，第1卷，第380页。
（7）帕西法•格利菲斯爵士：《英国对印度的影响》(Sir Percifal Griffiths:The British Impact on India)，第374-375、402-403页。
（8）霍斯利兹，(B.Hoselitz)载：《资本的形成和经济的增长》，经济研究委员会中央办公室编(Capital Formation and Economis Growth, ed.by Nat.Bureau Committee for Economic Research)，第325页。
（9）林重：《贩卖黑奴》，第18页。
（10）加斯东•马丁：《法国殖民地奴隶史》(Gaston Martin: Histoire de I’esclavage dans les colonies francaises)，第90-91页。
（11）布鲁克斯•亚当斯：《文明和没落的法则》(Brooks Adams: La loide la civilisation et de la décadence)，第375-380页。
（12）维斯曼：《英属西印度简史》，第50页。
（13）戴维•朗德斯：《银行家和总督》(David Landes: Bankers and Pashas)，第97、108、110、128、163等页。
（14）詹姆斯•穆勒：《英属印度史》(James Mill: History of British India)，第3卷，1826年。
（15）戴维•朗德斯：《银行家和总督》，第145页。
（16）冯：《中国的棉纱工业和商业》(H.D.Fong: Cotton Industry and Trade in China)
（17）伊沙维：《中世纪的埃及》(Issawi: Egypt at Mid-Century)，第23页。
（18）罗斯托(W.W.Rostow)，载：汉森和克利门斯编：《商业循环和国民收入文选》(Hansen and Clemence ed.: Readings in Business Cycles and National Income)，第29页。
（19）科尔特：《英国经济简史》(W.H.B.Court: A Concise Economic History of Britain)，第325-326页。
（20）奥塞(H.Hauser)，载：《从自由主义到帝国主义》(Du libéralisme à I’impérialisme)第17卷，《民族和文明》，第399页。
（21）汝勒•费利(Jules Ferry)，载亚尔谱特：《殖民主义的控诉》(Arnoult: Procès du Colonialisme)，第52、58页。
（22）凯恩克罗斯：《1870-1913年的国内外投资》(Cairneross: Home and Foreign Investment, 1870-1913)，第197页。
（23）孔利弗：《各国的商业》(Condliffe: The Commerce of Nations)，第253页。
（24）阿尔弗利德•勒洛亚•布尔特：《英帝国的变迁》(Alfred Le Roy Burt: The Evolution of the British Empire)，第443-444页。
（25）同上书，第447页。
（26）《经济部白皮书》(Livre Blane du Ministère des Affaires économiques)，1957年，第316-317页。
（27）列皮：《第四点计划的背景；英国在不发达国家投资有利可图的实例》(J.F.Rippy: Background for Point four; Samples of Profitable British Investments in the Underdeveloped Countries)，载：《贸易史杂志》(Journal of Business History)，1953年4月号。
（28）德恩堡：《长期国外投资前景》(H.J.Dernburg: Prospect of longterm foreign investment)，载：《哈佛商业杂志》(Harvard Business Review)，1950年7月号。
（29）保罗•巴兰：《增长的政治经济学》(Paul A.Baran: The Political Economy of Growth)，第229页。
（30）国际五金工人联合会：《自由世界的最大钢铁公司》(F.L.O.M.Les plus grandes sociétés sidérurgiques du monde libre)，第1部，第17页。
（31）格登波克：《荷兰皇家石油公司》(Gedenkboek: Royal Dutch)1950年，第19页。
（32）奥斯加•奥尔那蒂：《印度的工资》(Oscar Ornati: Wages in India)，载，《经济发展和农业负担》(Economic Devclopment and Cultural Charge)，1955年1月号，第246页。
（33）克鲁夫：《印度尼西亚的承包商和中等阶级》(J.van der Kroff: Entrepreneur and Middle Class in Indonesia)，载：《经济发展和农业负担》，1954年1月号，第307页。
（34）乔治•帕摩尔：《非洲，英国的第三帝国》(George Padmore: Africa, Britain’s Third Empire)，第28页。
（35）联合国：《不发达国家的国民收入和分配》(U.N.: National Income and its Distribution in underdeveloped countries)，第19页。
（36）卡斯特罗：《饥饿的地理政治学》(Josué de Castro: Géopolitique de la faim)，第100页。
（37）敏特：《国际贸易的收益和落后国家》(H.Myint: The Gains from International Trade and the Backward countries)，载：《经济研究杂志》(Review of Economic Studies)，1954年5月号，第134-135页。
（38）奥斯加•奥尔那蒂：《印度的工资》，载：《经济发展和农业负担》，1955年1月号，第244-246页。
（39）联合国：《巴西的经济发展》(U.N: The Economic Development of Brasil)，第39页。
（40）伊沙维：《中世纪的埃及》，第65、85、131页。
（41）弗雷德利克•哈尔比逊教授(Prof. Frederick H. Harbison)，载：《劳动和经济发展》加伦逊编(Labor and Economic Development, ed.W.Galenson)，第154页。
（42）同上书，第253、284页。
（43）讷克斯教授：《不发达国家的资本形成问题》(Prof. Nurkse: Problems of Capital Formation in Underdeveloped Countries)，第7页。
（44）孔利弗：《各国的商业》，第318页。
（45）敏特，载：《不发达的经济》，阿加瓦达和率格编(H.Myint in:The Economics’of Underdevelopment, ed. Agarwala and Singh)，第119-121页。
（46）卡斯特罗：《饥饿的地理政治学》，第118页。
（47）波埃•奥尔勋爵：《白种人的困境》(Lord Boyd Orr: The White man’s Dilemma)，第68页。
（48）卡斯特罗：《饥饿的地理政治学》，第241页。
（49）顾鲁教授：《热带诸国》(Prof. Gourou: Les pays tropicaux)
（50）国际劳动局：《土著居民》(B.I.T.: Les Populations aborigènes)，第322、338页。
（51）《康提农民调查团报告》(Report of the Kandian Peasantry Commission)，第23页。
（52）伊沙维：《中世纪的埃及》，第35、65页。
（53）帕•杜德：《今日的印度》(Palme Dutt: India To-Day)，第211页。
（54）《商情报》（杜塞尔多夫城）(Handelsblatt [Düsseldorf])，1952年3月24日。
（55）伊沙维：《中世纪的埃及》，第40页。
（56）博埃和耶迈：《不发达国家经济》(Bauer and Yamey: The Economics of Underdeveloped Countries)，第50-51页。
（57）孔利弗《各国的商业》，第316页。
（58）敏特：《国际贸易的收益和落后国家》，载：《经济研究杂志》，1954年5月号，第140-141页。
（59）罗莎•卢森堡《国民经济学导言》(Rosa Luxembourg: EinfÜhrung in die NationalÖkomic)，第14页。
（60）威尔逊：《尤尼莱佛公司史》，第1卷，第159-160页。
（61）罗宾逊：《垄断论》第46-48页。
（62）《经济学家》(The Economist)，1954年5月8日。
（63）乔治•拉丰：《阿根廷人在劳动》(George Lafond: L’Argentine au Travail)，第170-173页。
（64）对外贸易委员会：《国际石油卡特尔》，第357页。
（65）联合国欧洲经济委员会报告：《西欧在产品的价格》(Rapport de la C.E.E.des N.U.: Le prix des produits pétroliers en Europe occidentale)，1955年2月。
（66）赫克斯纳：《国际卡特尔》，第184-185页。
（67）《摩隆台在国际法庭上的声明》(Déclaration de M. Mossadeq devant la Cour Internationale de justice)，载：《英伊石油公司案件》(Anglolranian Oil Cy Case)，第439页。
（68）本杰明•希华德朗：《中东，石油和各列强》(Benjamin SHwadran: The Middle East, Oil and The Great Powers)，第27-28页。《1919年-1939年英国外交政策文献》，伍德华和布特勒编，第4辑，第1125-1126、1142、1190-1191页。
（69）史特西•梅和加洛•帕拉柴：《联合水果公司在拉丁美洲》(Stacy May and Galo Plaza: United Fruit Cy in Latin America)，第15-16页。
（70）《新苏黎世报》(Neue Zürcher Zeitung)，1954年7月10日。
（71）史特西•梅和加洛•帕拉柴：《联合水果公司在拉丁美洲》，第117页。
（72）《摩迪的工业录》(Moody’s Industrials)，1946年，第1375页。
（73）威尔逊：《尤尼莱佛公司史》，第1卷，第168页。
（74）贝利：《二十世纪的资本主义革命》，第131-132页。
（75）邦内：《经济发展的研究》(A.Bonné: Studies in Economic Development)，第215页。
（76）联合国：《不发达国家工业化的过程和问题》(U.N.Processes and Problems of Industrialization in underdeveloped countries )，第82-83页。
（77）同上书，第86页。
（78）克瓦•莫特瓦尼：《现代工艺对南亚社会结构的影响》(Kewal Motwani: The Impact of Modern Technology on the Social Structures of South Asia)，载：《国际社会科学学报》(International Social Scicnce Bulletin)第3卷，第4期，第785页。
（79）联合国：《不发达国家工业化的过程和问题》，第139页。
（80）勒都尔诺教授（北非的手工业）（Prof.M.Le Tourneau: L’artisanat en Afrique du Nord）：载《促进土著经济》(Vers la promotion de l’économie indigène)，第252-253页。
（81）摩尔：《东欧南欧的人口经济学》(Moore: Economic Demography of East and South Europe)
（82）查理•伊沙维：《中世纪的埃及》，第242页。
（83）比特•索尔兹：《工业化中的人的因素》(Beate R.Salz: The Human Element in Industrialization)，载，《经济发展和文化变迁》(Economic Development and Cultural Change)，1955年10月号。
（84）《第一个五年计划》(The First Five Year Plan)，第652页。
（85）同上书，第203-204页。
（86）兰涅卡：《印度的贫困和资本发展》(D.K.Rangnekar: Poverty and Capital Development in India)，第80页。
（87）邦内：《经济发展的研究》，第173页。
（88）《中国年鉴》(China Handbook)，1937年-1943年。
（89）联合国：《土地改革的进展》(U.N. Progrès de la réforme agraire)，第27、29、31页。
（90）索纳(Thorner)：，载：《资本的形成和经济的增长》，库兹涅茨，摩尔和史宾格勒编，第126-127页。
（91）邦内：《经济发展的研究》，第169页。
（92）《世界报》(Le Monde)，1959年9月10日。
（93）伊沙维：《中世纪的埃及》，第128页。
（94）邦内：《经济发展的研究》，第173页。
（95）联合国：《工业化的过程和问题》(U.N.: Processes and Problems of Industrialization)，第33页。索纳：《印度产量的长期趋势》(Thorner: Long Term Trands of Output in India)，载：《经济增长：巴西，印度，日本》，库兹涅茨，摩尔和史宾格勒编(Economic Growth, Brazil, India, Japan, ed. by Kuznets, Moore and Spengler)
（96）邦内：《经济发展的研究》，第114页。
（97）联合国：《工业化的过程和问题》，第27页。
（98）同上。
（99）库兹涅茨，载：《资本的形成和经济的增长》，库兹涅茨，摩尔和史宾格勒编(Capital Formation and Economic Growth, ed. by Kuznets, Moore and Spengler)，第246页。
（100）联合国：《巴西的经济发展》，第45页。
（101）联合国：《不发达国家进出口的比较价格》(U.N.: Relative Prices of Exports and Imports of Underdeveloped countries)第22-23页。
（102）关税及贸易协定报告：《国际贸易趋势》(G.A.T.T. Report: Trends in International Trade)。
（103）保罗•巴兰：《增长的政治经济学》(Paul A.Baran: The Political Economy of Growth)，第183页。
（104）联合国：《巴西的经济发展》，第20页。
（105）伊沙维：《中世纪的埃及》，第84页。
（106）《拉丁美洲的经济调查》(Economic Survey of Latin America)，1951-1952年，第5页。
（107）联合国：《不发达国家的国民收入和分配》，第10页。
（108）联合国：《巴西的经济发展》，第25页。
（109）加特：《1959年的国际贸易》(Gatt: International Trade in 1959)。
（110）尼斯尔（Niesr）载:《经济评论》(Eeonomic Review)，第15期，1951年5月。

第十四章注释

（1）《曼彻斯特卫报》，1954年5月6日。
（2）《国际结算银行，第28年度报告》(Banque des reglements internationaux, 28e rapport annual)，第143页。
（3）库兹涅茨：《经济增长理论的形成》(S,Kuznets: Towards a Theory of Economic Growth)，载：《国内外经济福利的民族政策》(National Policy for Economic Welfare at home and abroad)，第47页。
（4）同上书，第48页。
（5）国际联盟：《工业化和对外贸易》(Société des Nations: Industrialization and Foreign Trade)，1945年。联合国：《统计年鉴》(U.N.: Statistical Yearbook)，各年度。
（6）史文尼逊：《欧洲经济的增长和停滞》(Svennilson: Growth and Stagnation in the European Economy)，第142页；《棉花》(Cotton)，第4期，1961年。
（7）《德国工会联合会世界经济研究所学报》(Mitteillungen des W.W.I.des D.G.B.)，1952年2月，第47页。
（8）史文尼逊：《欧洲经济的增长和停滞》，第142页。（原书正文无此注码）
（9）库钦斯基：《德帝国主义史研究》第1卷，第101页。
（10）梅勒国维茨：《商品市场，价格的形成和价格联系的经济法则》(Mellerowicz: Markenartikel: die Oekonomische Gesetze ihrer Preisbildung und Presbindung)。
（11）伯恩斯：《竞争的衰退》，第44-48页。
（12）史托金和瓦特金斯：《垄断和自由企业》，第231-232页。
（13）引述在史托金和瓦特金斯：《垄断和自由企业》，第236页。
（14）P.E.P.:《产业工会的联合、活动和组织》(P.E.P.: Industrial Trade Associations, Activities and Organization)，第340页。《德意志与经济报》(Deutsche Zeitung und Wirtschaftszeitung)，1957年4月2日。
（15）《集体歧视：关于独家经售、集体抵制等报告》(Collective Discrimination: A Report on Exclusin Dealings, Collective Boycotts, etc.)，第3-12页。
（16）同上书，第15-16页。
（17）埃尔曼：《法国资方政策》(H.Ehrmana: La politique du patronat francais)，第32-82等各页。
（18）雅克•胡西奥：《垄断资本的势力》(Jacques Houssiaux: Le pouvoirde monopole)，第290页。
（19）巴雷：《日本资本主义演变史》，第1卷，第178-180、194-198页。
（20）罗伯特，纪兰戴：《世界报》1959年11月14日。
（21）《曼彻特卫报》，1954年4月15日。
（22）《美国工业结构》，瓦特•亚当斯编(The Structure of American Industry, ed. By Walter Adams)，第127页。
（23）史托金和瓦特金斯：《卡特尔或竞争》，第109、93-94页。
（24）凯申：《有组织的利息代表集团》(J.Kaisen: Die Bepräsentation Organisierter Interessen)，第270页。
（25）布莱迪：《商业的权力系统》(Brady: Business as a System of Power)第188页。
（26）查理•贝特兰：《纳粹统治时期的德国经济》(Ch.Bettelheim: L’économie allemande sous le nazisme)，第75页。
（27）库钦斯基：《德帝国主义研究》，第1卷，第262页。
（28）同上书，第105页。
（29）《德意志与经济报》，1958年3月26日和1954年7月10日。
（30）史托金和瓦特金斯：《卡特尔或竞争》，第44页。
（31）伯恩斯：《竞争的衰退》，第470页及以下。
（32）史托金和瓦特金斯：《垄断和自由企业》，第44页。
（33）维托(Vito)，载：《垄断和竞争及它们的调节》（张伯伦编）(Monopoly and Competition, and their Regulation, ed. by E.H.Ghamberlin)，第45-46页。
（34）史托金和瓦特金斯：《卡特尔或竞争》，第55页。
（35）圣杰梅：《工农业生产的协调和集中》(Saint-Germès: Les ententeset la concentration de la production industrielle et agricole)，第166-167页。
（36）彼特尔：《法国危机以来工业协调的演变》，第98、101、111-113页。圣杰梅：《工农业生产的协调和集中》，第166-167页。
（37）雅克•胡西奥：《垄断资本的势力》，第274页。
（38）埃尔曼：《法国资方政策》，第81-82页。
（39）巴雷：《日本资本主义演变史》，第1卷，第180-181页。
（40）寇恩：《日本的战时经济和重建》(Cohen: Japan’s Economy in War and Reconstruction )，第30-32页。
（41）罗伯特•纪兰，载：《世界报》，1959年11月14日。
（42）《中央经济委员会。1952年2月7日会议记录附件》(Conseil central de I’Economic. Annexe au proces-verbal de la séance du 7-2-52)。
（43）亨利•奥塞：《资本主义的初期》(Henri Hauser: Les débuts du Capitalisme)，第161页及以下。
（44）威廉•洛克伍德：《现代日本的国家和经济企业》(William W.Lockwood: The State and Economic Enterprise in modern Japan)，载，库兹涅茨，摩尔和史宾格勒编：《经济增长：巴西，印度，日本》，第542页。
（45）同上书，第141页。
（46）联合国：《不发达国家工业化的过程和问题》，第56-57、72页。
（47）联合国：《巴西的经济发展》，第157页。
（48）联合国：《不发达国家工业化的过程和问题》，第37页。
（49）余连恩•歇维尼：《殖民主义的歌颂》(Julien Cheverny: Eloge du colonialisme)，第41-54页。
（50）乌哥•帕比教授：《国家干预论》(Prof.Ugo Papi: Théorie de Pintervention de I’Etat)（油印讲稿）。
（51）查理•贝特兰：《纳粹统治时期的德国经济》，第99-100页。
（52）里脱嚣中：《国际贸易和外汇政策》(Rittershausen: Internationale Handels-und Devisenpolitik)。
（53）查理•贝特兰：《纳粹统治时期的德国经济》，第112、134页。
（54）丹尼尔•盖林：《美国人民往何处去？》(Danicl Guérin: OÙ va le people américain?)，第1卷，第29页。
（55）亚当斯和格雷：《美国的垄断资本》(Adams and Gray: Monopoly in Amcrica)，第136-137页。
（56）诺伊曼：《巨兽》(Neumann: Behemoth)，第230页。
（57）《幸福》(Fortune)，1949年1月号。
（58）亚当斯和格雷：《美国的垄断资本》，第151页。
（59）同上书，第153页。
（60）《哈泼斯》月刊(Harper’s)1954年1月号。
（61）亚当斯和格雷：《美国的垄断资本》第87页。
（62）同上书，第83页。
（63）同上书，第113页。
（64）比鲁，《货币》(Pirou: La monnaie)，第347-351页。
（65）卢列：《编制经济下的私人投资》(S.Lurie: Private Investment in a controlled Economy)，第187-188页。
（66）查理•贝特兰：《纳粹统治时期的德国经济》，第138页。
（67）同上书，第152-154页。
（68）贝利：《二十世纪的资本主义革命》，第47页。
（69）史托金和瓦特金斯：《垄断和自由企业》，第390页。
（70）亚当斯和格雷：《美国的垄断资本》，第99页。
（71）《来因—美因银行经济报告》(Wirtschaftsberichte der Rhein-Main-Bank)，1953年2月。
（72）丹尼尔•盖林：《美国人民往何处去？》，第1卷，第69-70页。
（73）赖特•米尔斯：《权力的优秀集团》，第232-235页。
（74）西蒙•哈克赛：《保守学议员》(Simon Haxey: Tory M.P.)，第37页。
（75）查理•贝特兰：《纳粹统治时期的德国经济》，第121页。
（76）埃尔曼：《法国资方政策》，第107、195-196、222等页。
（77）《纽约时报》(New York Times)，1956年10月6日。
（78）《新时代》，1956年6月7日。
（79）雅克•胡西奥：《垄断资本的势力》，第213页。
（80）亚当斯和格雷：《美国的垄断资本》，第21页。
（81）同上书，第5页。
（82）熊彼得：《商业循环》(J.Schumpeter: Business Cycles)，第2卷，第860-861页。
（83）赛耶：《现代银行业》(R.S.Sayers: Modern Banking)，第240页。
（84）马赛尔•马利森：《资金自给》(Marcel Malissen: L’autofinancement)，第200页。
（85）卢列：《统制经济下的私人投资》，第128页。
（86）雷纳•布宾：《法国私人财富的估计尝试》(Ronè Pupin: Essaid’évaluation de la fortune privée francaise )，载：《资本》，1950年1月5日。
（87）卢列：《统制经济下的私人投资》，第125页。
（88）《资本市场情况的统计资料，德意志国家银行》(Statistisches Material zur Lage des Kapitalmarktes, Bank deutscher Länder)，1952年。
（89）《德国工会联合会世界经济研究所学报》，1959年，第8-9期，第194页。
（90）诺尔曼•麦克莱：《资本市场》(Norman Macrae: Capital Market)，第25-26页。
（91）联合国欧洲经济委员会：《1955年欧洲经济情况研究》(C.E.E.des Nations unies: Etude sur la situation économique en Europe en1955)。
（92）贝利：《二十世纪的资本主义革命》，第37-38页。
（93）摩里斯•马利森：《资金自给》(Maurice Malissen: L’autofinancement)，第133页。
（94）同上书，第115-116页。
（95）杜莱：《托拉斯在法国》(J.Duret : Les trusts en France)，第43页。
（96）孔普顿和博特：《英国工业及其在和平和战争时期结构的变动》，第194页。
（97）雷蒙德•戈尔斯密特：《先进国家的金融结构和经济的增长》， (Raymond W.Goldsmith: Financial Structure and Economic Growth in Advanced Countries)，载：《资本的形成和经济的增长》第142页。
（98）巴雷：《日本资本主义演变史》，第3卷、第352页。
（99）卢列：《统制经济下的私人投资》，第179、182页。
（100）同上书，第181-182页。
（101）《做生意为了赚钱》(Business makes its case for profits)载，《幸福》，1949年3月号。
（102）爱德华兹：《价格与投资波动的关系》(C.D.Edwards: Relation of Price to Investment Fluctuations)，载：《美国经济评论》，第28卷，1938年3月增刊，第63页。
（103）《幸福》，1949年9月号，第87-88页。
（104）《做生意为了赚钱》，载，《幸福》，1949年3月号，第9、10、11页。
（105）《德意志与经济报》，1954年10月16日。
（106）摩里斯•马利森：《资金自给》，第22页。
（107）《1943年德国各银行大会》(Assemblée Générale des Banques allemandese n 1943)，第5页。
（108）史托金和瓦特金斯：《卡特或竞争》，第180页。布鲁金学会：《美国的生产能力》(Brookin Institute: America’s Capacity to Produce)，第80页。
（109）《幸福》，1954年9月号，第214页。
（110）《美国新闻与世界报导》(U.S. News and World Report)，1955年3月11日和1956年5月25日。
（111）查理•贝特兰：《纳粹统治时期的德国经济》，第202、206页。
（112）亚当斯和格雷：《美国的垄断资本》，第102页。
（113）《美国新闻与世界报导》，1957年5月10日。
（114）雷蒙德•戈尔斯密特：《先进国家的金融结构和经济增长》，载：《资本的形成和经济增长》，第145页。
（115）比埃尔•那维尔(Pierre Naville)，载，《马克思主义论坛》(Tribune marxiste)，第6期，第14-15页。
（116）联合国欧洲经济委员会：《1955年欧洲经济情况研究》，第63-69页。
（117）同上书，第60页。
（118）那泰利•莫斯科夫斯卡博士：《战争资本主义时代》(Dr. Natalie Moszkowska: Die Kriegskapitalistische Aera)，载：《劳动与经济》，1952年7月1日。
（119）《记录和文献研究》(Notes et Etudes documentaires)，第10页。
（120）施伟泽，载：《银行作用的新演变》(L’évolution récente du: Ûle des banques)，第83页。雷蒙德•戈尔斯密特，载：《资本的形成和经济增长》，第141页。
（121）《危机论的新问题》(Neue Probleme der Krisentheorie)，第38页。柏林科学院出版社。
（122）斯坦德尔：《美国资本主义的成熟和停滞》，请特别参考1-56页。贝鲁：《和平共处》(Fr.Perroux: La coexistence pacifique)，第2卷，第498页。
（123）《德意志报与经济报》，1958年9月13日。
（124）乔弗莱•摩尔：《节奏的衰退》(Geoffrey Moore: Measuring Recession)，载：《美国统计学会会报》(Journal of the American Statistical Socicty)，1958年6月号。
（125）保罗•巴兰：《增长的政治经济学》，第107页。
（126）约翰•斯特拉歇：《现代资本主义》(John Strachey: Contemporary Capitaolism)。第241-242页。
（127）斯坦德尔：《美国资本主义的成熟和停滞》，第55页。
（128）同上书，第133页。
（129）熊彼特：《商业循环》，第2卷，第974页。
（130）查理•贝特兰：《纳粹统治时期的德国经济》，第248页。
（131）孟德波姆(Mandelbaum)，载：《充分就业就经济学》(The Economics of Full Employment)，第194页。
（132）《东方经济学家》(Oriental Economist)，1944年，第166页。
（133）约翰•斯特拉歇：《德国悲剧》(John Strachey: The German Tragedy)，载：《左冀大学杂志》(University Left Review)，第3期，第11页。
（134）卡尔•马克思：《资本论》，第3卷，第1篇，第422页及以下。鲁道夫•希法亭：《金融资本论》(Rudolf Hilferding: Das Finanzkapital)，第111-114、144-145页等。
（135）詹姆斯•伯纳姆：《经营的革命》(James Burnham: The Managerial Revolution)
（136）亨利•皮朗：《资本主义社会史各时期》(Henri Pirenne: Les périodes de l’histoire Sociale du capitalisme)，第2、24页。
（137）文斯•帕卡尔《高级生活的向往》(Vance Packard: Les Ohsédésdu Standing)，第253页。
（138）《美国新闻与世界报导》，1955年3月18日。
（139）乔安•罗宾逊：《资本积累论》(Joan Robinson: The Accumulation of Capital)，第8页。
（140）埃尔曼：《法国资方政策》，第125页。
（141）萨根特•弗洛伦斯：《英美工业的逻辑》(Sargent Florence: The Logie of British and American Industry)，第183、189、193、203页。
（142）赖特•米尔斯：《权力的优秀集团》，第133-137页。
（143）斯坦德尔：《美国资本主义的成熟和停滞》，第10页。

第十五章注释

（1）《列宁全集》，第25卷，第570页。关于波兰和平后的形势，1920年11月21日（见：《列宁全集》，第31卷，人民出版社1958年版，第371-372页。——译者）
（2）莫里斯•多布：《俄国革命以来的经济发展》(Maurice Dobb: Russian Economic Development since the Revolution)，第31-35页。
（3）亚历山大•巴可夫：《苏维埃经济制度的发展》(Alexander Baykov: The Development of the Soviet Economic System)，第43页。
（4）同上书，第8页。
（5）《布尔什维克党第三十次代表大会记录》(Procès-verbal du 13e Congrès du Parti bolchévique)，卡尔(E.H.Carr)引叙在：《苏俄历史》，(A History of Soviet Russia)第4卷，第11页。
（6）普罗柯波维奇：《苏维埃经济史》，(S.N.Porkopovicz: Histoire économique de I’U.R.S.S. )第448页。
（7）巴可夫：《苏联经济制度的发展》，第146页。卡尔：《苏俄历史》，第11卷，第46-55页。
（8）卡尔：《苏俄历史》，第4卷，第49页。
（9）巴可夫：《苏维埃经济制度的发展》，第67页。
（10）同上书，第135-356页。
（11）卡尔：《苏俄历史》，第4卷，第14页。
（12）同上书，第7页。
（13）卡尔：《苏俄历史》，第4卷，第13-15、20、23、126-127、145等页。莫里斯•多布：《俄国革命以来的经济发展》，第322页。
（14）卡尔：《苏俄历史》，第4卷，第128页。
（15）依沙克•多伊彻：《无武装的先知》(Isaac Deutscher: The Prophet Unarmed)，第211页。
（16）拉庇图斯和奥斯特罗维季扬诺夫：《政治经济学和苏联经济理论》(I.A.Lapidus et K.Ostrovitianov: L’Economic politique et la théorie de I’économic soviétique)，第446-447页。
（17）莫里斯•多布：《俄国革命以来的经济发展》第352-353页。
（18）莫里斯•多布：《苏联和平时期和战争时期的经济计划和劳动力》(M.Dobb: Soviet Planning and Labour in Peace and War)，第16页，并参阅巴可夫：《苏维埃经济制度的发展》，第69页。
（19）普罗柯波维奇：《苏联经济史》，第141页。
（20）普列奥布拉任斯基：《新经济》(E.Préobrashenski: Novaia Ekonomika)，第136页，亚历山大•埃利希(Alex.Ehrlich)引用在：《经济季刊》，1950年2月号，第73页。
（21）罗特施坦：《苏联经济中人力和计划》(A.Rothatein: Man and Plan in Soviet Economy)，第19页。
（22）主要请参阅卡尔：《苏俄历史》，第4卷，第91、127页。
（23）莫里斯•多布：《俄国革命以来的经济发展》，第379-380页。
（24）《苏联的国民经济——统计汇编》(L’Economic Nationale de I’U.R.S.S.——Recucil statistique)，第87页。
（25）巴可夫：《苏维埃经济制度的发展》，第200页。
（26）普罗柯波维奇：《苏联经济史》，第203-204页。
（27）同上书，第470页。
（28）联合国欧洲经济委员会：《1956年欧洲经济情况研究》(C.F.E.des Nations Unies: Etude sur la situation économique de I’Europe en 1956)，第1章第33页，引用苏联作者阿尼西莫夫(A.Anissimov)。
（29）《苏维埃国家与法律》(Sovietskoié Gossudarstvo I Pravo)，1950年11月，第51页。
（30）《苏联的国民经济——统计汇编》，第104页。
（31）巴可夫：《苏维埃经济制度的发展》，第327页；普罗柯波维奇：《苏联经济史》，第223页。
（32）普罗柯波维奇:《苏联经济史》，第207页
（33）《消息报》(Izvestia)，1953年9月15日。
（34）《苏联的国民经济——统计汇编》，第107-108页。
（35）欧洲共同体统计局：《欧洲十五国的基本统计》(Office statistique des Communautés européenes: Statistiques de basc pour quinze pays européens)，1961年，第49、50、63、64页。
（36）穆斯季拉夫斯基(P.Mstislavski)，载：《党的生活》(Partinaja Shisn)，1959年第12期。
（37）根据官方统计：《苏联的国民经济——统计汇编》。
（38）联合国欧洲经济委员会：《1958年欧洲经济情况研究》(C.E.E.des Nations Unies: Etude sur la situation économique de I’Europe en 1958)，第4章，第18页。
（39联合国欧洲经济委员会：《1957年欧洲经济情况研究》(C.E.E.des Nations Unies: Etude sur la situation économique de I’Europe en 1957)，第1章，第25页。
（40）《计划经济》(Planovoié Khoziaistvo)，1929年第3期，第283页。
（41）《消息报》，1953年9月15日。
（42）罗特施坦：《苏联经济中的人力和计划》，第87页。
（43）《斯大林全集》，第11卷，第49页及以下。
（44）马克思：《资本论》，第3卷，第1篇，第27章，第427页。同上书，第428页。（见：《资本论》，第3卷，人民出版社1953年版，第561页和第562页。——译者）
（45）《纽伦堡审判》(Nürnberg Trials)，第6卷，第19、699页。
（46）《法兰克福新闻》(Frankfurter Zeitung)，1943年5月8日，1943年5月11日。
（47）艾布拉姆•伯格森编：《苏联的经济增长》(Abram Bergson ed: Soviet Economic Growth)，第11、46-48、77页。
（48）恩格斯：《反杜林论》，1934年德文版第138页。马克思：《哥达纲领批判》，第15-16页。
（49）于哥夫：《战时和和平时期的俄国经济战线》(A.Yugov: Russia’s Eeonomic front for War amd peace)，第261页。
（50）加托夫斯基(A.Gatovski)，载，《经济问题》，1958年第9期。
（51）《经济问题》，1954年第8期。
（52）胡巴德：《苏联的商业和分配》(Hubbard: Commerce et Répartition en U.R.S.S.)，第116页。
（53）巴可夫：《苏维埃经济制度的发展》，第249页。
（54）斯大林：《苏联社会主义经济问题》，第16、62页。
（55）《布尔什维克》(Bolchévique)，1952年1月号。宾斯托克，施瓦尔兹和于哥夫：《俄国工业的经营管理》(Bienstock, Schwartz et Yugov: Management in Russian Industry and Agriculture)，第58-60页。
（56）联合国欧洲经济委员会：《1957年欧洲经济情况研究》，第1章，第40页。
（57）奥斯卡尔•兰格：《苏联经济的劳动原则》(Oskar Lange: The Working Principles of Soviet Economy)，第12页。
（58）《社会主义工业经济》(L’Economic de I’Industrie socialiste)，莫斯科，1940年版，第498页，宾斯托克，施瓦尔兹和于哥夫引述在：《俄国工农业的经营管理》，第83页。
（59）莫里斯•多布：《苏联和平时期和战争时期的经济计划和劳动力》，第9-11页。
（60）涅姆佐夫(V.Nemzov)，载：《消息报》，1959年8月7日。马克思：《哥达纲领批判》，《马克思恩格斯选集》，第2卷，1950年莫斯科版，第16-17页。
（61）克隆罗德(J.A.Kronrod)，载：《经济问题》，1958年第8期。
（62）《消息报》，1953年6月2日。《苏维埃吉尔吉斯》(Sovietskaia Kirgisia)，1953年5月13日。《哈萨克真理报》(Kazakhstanskaia Pravda)，1954年6月4日。《共产党人》，1953年第8期。联合国欧洲经济委员会：《1956年欧洲经济情况研究》，第1章，第3页。利菲兹(M.Lifiz)，载：《经济问题》，1958年第4期。
（63）库利柯夫(A.G.Kulikov)，载，《经济问题》，1957年第2期。
（64）1926年及1956年的统计数字见：《苏联的国民经济——1958年统计汇编》(L’économic nationale de I’U.R.S.S——Recueil statistique 1958)，1937年的数字见：《社会主义国家的今日和明日》，莫斯科，1939年版。
（65）巴可夫：《苏维埃经济制度的发展》，第257页。
（66）《消息报》，1953年9月28日。
（67）《共产党人》，1953年第8期。
（68）《真理报》，1954年10月5日，《经济问题》，1958年第7期。
（69）《计划经济》，1940年第8期，第12页。
（70）《真理报》，1956年2月25日，《真理报》，1959年2月4日。宾斯托克，施瓦尔兹和于哥夫：《俄国工农业的经营管理》，第68-69页。
（71）莫斯科经济会议报告，载：《苏联研究》(Soviet Studies)，第4卷，第124页。
（72）戴维•古利克：《苏联工厂经理的主动性和独立性》(David Gulliek: Initiative and Independence of Soviet Plant Managers)，载：《美国斯拉夫与东欧评论》(American Slavic and Eastern European Review)，1952年10月号。约瑟夫•倍利纳：《苏联公司的非正式组织》(Joseph S.Berliner: The informal organisation of the Soviet firm)，载：《经济季刊》，1952年8月号。
（73）《计划经济》，1950年第2期。《争取材料节约》(Sa Ekonomiju Materialov), 1952年第5期。《真理报》，1955年7月17日，《真理报》，1956年2月24日。
（74）《计划经济》，1950年第2期，第38页。
（75）《经济季刊》，1952年8月号。
（76）阿拉克良（A.Arakelian），载：《经济问题》，1951年第5期。
（77）《经济问题》，1959年第1期。
（78）《德意志与经济报》，1960年1月16-17日。并参阅利宾斯基：《社会主义经济的“样本”》(E.Lipinski: H 《modello》 dell’economia socialista)，载：《波兰的新旧经济计划》(Vecchia e nuova planificazione economica in Polonia)，第170-171页。
（79）《消息报》，1952年10月9日。
（80）《真理报》，1957年5月9日。
（81）《经济问题》，1958年第7期。
（82）《卫报》(The Guardian)，1959年10月22日。
（83）兹维列夫(A.Zverev)，载：《真理报》，1959年1月24日。
（84）见《真理报》，1961年1月23日。
（85）奥斯卡尔•兰格和费列•泰勒：《社会主义经济理论》(Oskar Lange et Fred M.Taylor: On the Economic Theory of Socialism)，第97页。
（86）马纳维奇：《苏联工业中工资支付形式》(E.L.Manevich: Formes de payement de salaires dans I’Industrie d’U.R.S.S.)，莫斯科，国家整体规划委员会出版社，1951年，第190页。
（87）《工会积极分子手册》(V pomochtch profsojusnomi aktivu)，1953年第17期。
（88）罗特施坦：《苏联经济中的人力和计划》，第74页。
（89）宾斯托克，施瓦尔兹和于哥夫：《俄国工农业的经营管理》，第19章，第62页。
（90）同上书，第11页。
（91）倍尔曼：《俄国的司法》(H.Berman: Justice in Russia)，第72页。
（92）《气笛报》(Gudok)，1957年8月31日。《新时代》，1957年第7期。
（93）《共产党人》，1959年第3期。
（94）同上。
（95）巴拉诺夫：《经济合同》(J.Baranov: The Economic Contract)，倍尔曼引述在：《俄国的司法》，第72页。
（96）艾布拉姆•伯格森编：《苏联的经济增长》，第29-30页。
（97）阿切米诺夫：《后方力量》(Achminov: Die Macht im Hintergrund)，第188-189页。
（98）《消息报》，1952年6月13日。
（99）《真理报》，1952年10月10日。
（100）《消息报》，1952年9月23日。
（101）《共产党人》，1954年第8期。
（102）《经济问题》，1957年第4期。
（103）于哥夫：《战时和和平时期的俄国经济战线》，第165页。
（104）《人民报》(Le Peuple)，1952年9月18日。
（105）《统计学院学报》(Bulletin of the Institute of Statistics)，牛津，1952年9-10月。
（106）莫里斯•多布：《苏联和平时期和战争时期的经济计划和劳动力》，第93页。
（107）罗茂夫：《苏联的生活水平》(Romoeuf: Le Niveau de Vie en U.R.S.S.)，第39页。
（108）同上书，第46-47、120页。
（109）《经济问题》，1959年第1期。
（110）莫里斯•多布：《苏联和平时期和战争时期的经济计划和劳动力》，第86页。
（111）于哥夫：《战时和和平时期的俄国经济战线》，第182页。
（112）亚历山大•巴可夫：《苏维埃经济制度的发展》，第336页。
（113）《苏联共产党史》(Histoire du Parti Communiste d’Union Soviétique)，第562页。
（114）宾斯托克，施瓦尔兹和于哥夫：《俄国工农业的经营管理》，第76-77页。
（115）加伦逊（W.Galenson），载：《苏联经济增长》，第198-225页。
（116）亚历山德罗夫：《苏联的劳动法典》(Alexandroy: Sovietskoié Trudovoié Pravo)，引述在《苏联研究》，第3卷，第91页。
（117）沙罗蒙•施瓦尔兹：《苏联的劳动》(Salomon Schwartz: Labor in the Soviet Union)，第303-307页。
（118）《苏联研究》，第2卷，第385页。
（119）《劳动报》(Troud)，1950年4月15日。
（120）亚历山德罗夫：《苏联劳动权教科书》(Alexandrov: Lehrbuch des sowjetischen Arbeitsrecht)，第43、106、142-143、267-269页。
（121）莫里斯•多布：《苏联和平时期和战争时期的经济计划和劳动力》，第98-102页。
（122）亚历山德罗夫：《苏联劳动权教科书》，第142-143页。
（123）亚历山德罗夫：《劳动立法》(Alexandrov: Labor Legislation)，关于苏维埃社会主义共和国联盟的劳动立法和俄罗斯苏维埃联邦社会主义共和国的劳动法典的评论，莫斯科，1947年版，沙罗蒙•施瓦尔兹引述在：《苏联的劳动》，第109页。
（124）瑙姆•贾斯尼(Naum Jazny )，载：《政治经济杂志》(Journal of Political Economy)，1951年10月号。
（125）《莫斯科真理报》(Moskovshaia Pravda)，1953年3月5日。
（126）《真理报》，1956年2月7日。
（127）宾斯托克，施瓦尔兹和于哥夫：《俄国工农业的经营管理》，第111页。
（128）《东方曙光报》(Sarje Vostoka)，梯普里斯，1953年9月25日：《共青团真理报》(Komsomolskaia Pravda)，1953年11月19日；《巴库工人报》(Bakinskii Rabotchi)，1954年7月31日，《消息报》，1959年8月7日。
（129）于哥夫：《战时和和平时期的俄国经济战线》，第179-180、182页。
（130）《真理报》，1957年5月8日。
（131）联合国欧洲委员会：《1956年欧洲经济情况研究》，第2章，第8页。
（132）官方资料。
（133）瑙姆•贾斯尼：《苏联的社会化农业》(Naum Jasny: The Socialized Agriculture of the U.S.S.R.)
（134）《社会经济统计手册》(Slovar spravochnik po sotsialno-ckono-michcski statistik)，第88-89页。马林科夫(Malenkov)，见《真理报》，1953年8月9日，赫鲁晓夫(Khrouchtchev)，见《真理报》，1953年9月15日。
（135）联合国欧洲经济委员会：《1958年欧洲经济情况研究》，第1章，第21页。
（136）《十月》(Oktjabr)，1957年第1期，《真理报》，1955年2月3日。
（137）联合国欧洲经济委员会：《1953年欧洲经济情况研究》(C.E.E.des Nations Unies: Etude sur la situation économique de I’Europe en 1953)，第3章，第18页。
（138）《真理报》，1954年9月13日，1955年2月3日。
（139）沃林：《苏俄农业的调查》(L.Volin: A Survey of Soviet Russian Agriculture)，第56-57页。
（140）《苏联的国民经济——统计汇编》，第112页。
（141）《真理报》，1940年5月27日，普罗柯波维奇：《苏联经济史》，第232-233页。
（142）亚历山大•巴可夫：《苏维埃经济制度的发展》，第316页。
（143）关于1938年见巴可夫：《苏维埃经济制度的发展》；关于1939-40年见贾斯尼：《苏联的社会化农业》，第738页。
（144）《社会主义农业》(Sotsialisticheskoié Zemledelié)，1939年第12期。
（145）《集体农庄主席手册》(Manuel pour le président du kolkhoze)，莫斯科1948年版，第66页。
（146）《共产党人》，1945年第15期。
（147）施勒辛格(R.Schlesinger)，载：《苏联研究》，1959年1月号，根据苏联来源。
（148）《十月》，1957年第12期。
（149）西林(A.Silin)，载：《统计学报》(Vestnik Statistiki)，1958年第7期。
（150）胡巴德：《苏联农业经济》(Hubrard: The Economics of Soviet Agriculture)，第177页。贾斯尼：《苏联的社会化农业》，第699页。
（151）《苏联研究》，第4卷，第3页。
（152）《布尔什维克》，第24期，1951年12月。
（153）《经济问题》，1959年第10期。
（154）联合国欧洲经济委员会：《1958年欧洲经济情况研究》，第1章，第29页。
（155）巴可夫：《苏维埃经济制度的发展》，第314页。
（156）《苏联的国民经济——统计汇编》，第113页。
（157）《经济问题》，1959年第10期。
（158）联合国欧洲经济委员会：《1957年欧洲经济情况研究》，第1章，第36页。

第十六章注释

（1）许尔和马尔沙克：《原子能的经济作用》(Schurr et Marschakk: The Economic Aspects of Atomic Energy)，第272-273、212-215页。
（2）《经济学家》，1955年7月23日。
（3）阿尔德勒和米契尔：《美国的工业经济》(Alderer et Mitchell: Econoics of America Industry)，第129页。
（4）弗雷德利克•波洛克：《美国的自动化》(Friedrich Pollock: Automation in U.S.A.)，载：《法兰克福社会学杂志》(Frankfurter Beiträge zur Soziologie)，第1卷，1955年，第81页。
（5）同上书，第92-93页。
（6）韦纳：《人类的合乎人性的使用》(N.Wiener: The human use of human beings)
（7）韦纳：《治国之道》，第36-37页。
（8）《世界报》，1961年5月21-22日。
（9）产业工会联合会经济政策委员会：《自动化》(C.I.O.Committee on Economic Policy:《Automation》)，第19页；《自动化的挑战》(《The Challenge of Automation》)，全国自动化会议所发的文件，第48页。
（10）《欧洲共同体统计总情报》(Bulletin général de statistique des Communautés europécnnes)，第12期，1961年。
（11）文斯•帕卡尔：《高级生活的向往》，第35-36页。
（12）《幸福》，1953年10月号。
（13）韦纳：《治国之道》，第38页。
（14）布哈林：《改造时期的经济》(N.Bucharin: Oekonomik der Transformationsperiode)，第105-126页。
（15）索尔特(R.Salter)，载：《科学》(Science)，1947年，在：引述在邦内：《经济发展的研究》，第148页。
（16）巴德：《世界营养经济学》(Fr.Baade: Welternährungswirtschaft)，第72、89-91页。
（17）杜森伯利：《收入，储蓄和消费者行为》(J.S.Duesenberry: Income, Savings and the Theory of Consumer Behavior)，第39页及以下。
（18）国际联盟：《工业化和对外贸易》，1945年，第33页。
（19）联合国：《不发达国家工业化的过程和问题》，第68-69页。
（20）穆斯季斯拉夫斯基，载：《党的生活》，1959年第12期。
（21）联合国欧洲经济委员会：《1954年欧洲住宅发展和住宅政策，欧洲共同体统计总情报》(E.C.E.-U.N: The European Housing Developments and Politics in 1954 et Bulletin Général de Statistique des Communautéseuropéen nes )，第2期，1960年。
（22）联合国欧洲经济委员会：《1958年欧洲经济情况研究》，第5章，第22页。
（23）《经济学家》，1960年4月2日。
（24）联合国社会事务部：《不发达国家的人口增长和生活水平》(U.N.Social Affairs Dpt: Population Growth and Standard of Living of Underdeveloped Countries)，1954年，冈纳•米尔达尔引用在：《国际经济》(An International Economy)，第213页。
（25）保罗•霍夫曼：《一百个国家和十二亿五千万人口》(Paul G.Hoffman: One Hundred Countries and billion people)。
（26）邦内：《经济发展的研究》，第188页。
（27）雷翁•汉德逊(Leon Henderson)，载：《贸易与国民经济委员会的作证》(T.N.E.C. Hearings)，第1部，第159页。
（28）依沙多尔•路宾(Isadore Lubin)，载：《贸易与国民经济委员会的作证》，第1部，第12页。
（29）库兹涅茨：《高收入阶层在国民收入和储蓄所中所占的份额》(Kuznets: Shares of Upper Income Groups in Income and Savings)，第36-39页。
（30）参阅托马斯•桑德斯：《对执行者课税的效果》(Thomas H.Saunders: Effects of Taxation on Executives)，并参阅维克多•佩洛：《国民收入的革命》(Victor Perlo: The Income Revolution)，第38-45页。
（31）阿尔文•汉森：《商业循环论文选》(Alvin Hausen: Readings in Business Gyeles Theory)，第381页。哈姆堡：《经济的增长和不稳定性》，第123-124页。
（32）哈姆堡：《经济的增和不稳定性》，第128页。希托夫斯基(Scitovsky)载：《商业集中和价格政策》，第104页。
（33）联合国：《不发达国家工业化的过程和问题》，第14-17、34页。
（34）保罗•巴兰：《增长的政治经济学》，第163-200页。
（35）邦内：《经济发展的研究》，第40页。
（36）讷克斯：《不发达国家的资本形成问题》，第37-38页。哈姆堡：《经济的增长和不稳定性》，第196-199页。
（37）邦内：《经济发展的研究》，第140-141页。
（38）讷克斯：《不发达国家的资本形成问题》，第39、41、47页。
（39）主要请参阅《世界报》，1960年3月17及18日。
（40）联合国：《不发达国家工业化的过程问题》，第3页。卡莱茨基：《社会主义经济中投资与收益的动力》(M.Kalecki: Dinamice degli investimenti e del reddito nell’ economia Socialista)，载：《波兰的新旧经济计划》，第303页。
（41）凯恩斯：《就业、利息和货币通论》(J.M.Keynes: Théoric Générale)，第80-81、95、102-103页。
（42）查理•贝特兰：《计划经济的理论和实践问题》(Ch.Bettelheim: Les problèmes théoriques et pratiques de la planification)，第255页等。
（43）《俄罗斯反对派的政治纲领》(Plate-forme politique de I’Opposition russc)，第21页；柯瓦列夫斯基，多马尔(E.D.Domar)引用在：《经济增长论文集》(Essays in the Theory of Economic Growth)，第229页。
（44）亚拉哈维迪扬：《苏维埃财政理论问题》(A.D.Allakhverdian: Nektoroye voprossi teorii sovetskikh finantsov)，第30页。
（45）博尔，载：《经济问题》，1954年第10期，第89页。
（46）约翰•罗宾逊：《资本积累论》(John Robinson: The Accumulation of Capital)，第49页。
（47）卡尔•休普：《国民收入分析的原理》(Carl S.Shoup: Principles of National Income Analysis)，第151-153页。斯坦德尔：《美国资本主义的成熟和停滞》，第136页。贾可夫•西罗特柯维克博士：《南斯拉夫经济计划制度》(Dr.Jakov Sirotkovic: Le Système yougoslave de planification économique)，载：《公共经济年签》(Annalen der Gemeinwirtschaft)，28，第2期，1959年5-11月，第141页。
（48）查理•贝特兰：《经济发展问题》(Ch.Bettelheim: Problèmes dudéveloppement économique)，第144-145页。
（49）同上书，第28页等。
（50）施瓦尔兹：《苏联的工人》(S.Schwartz: Les Ouvriers en Union Soviétique)，第22页。格罗曼和伯格森(Grossman et Bergson)，载：《资本的形成和经济的增长》，第173-189页。
（51）查理•贝特兰：《苏联的计划经济》，第289-291页。
（52）卡莱茨基：《社会主义经济中投资与收益的动力》，载：《波兰的新旧经济计划》，第301等页。
（53）同上书，第309页。
（54）莫里斯•多布：《经济理论和社会主义》(Maurice Dobb: On Economic Theory and Socialism)，第130-131、150-151页等。
（55）查理•贝特兰：《经济发展的问题》，第15-16页。
（56）同上书，第2页。
（57）保罗•巴兰：《增长的政治经济学》，第270页。
（58）同上书，第279页。
（59）克朗罗：《论社会主义再生产》(J.A.kronrod: Die sozialistische Reproduktion)，第161-167页。
（60）莫里斯•多布：《经济理论和社会主义》，第131页。
（61）克朗罗：《论社会主义再生产》，第166页。
（62）同上书，第166-167页。
（63）联合国欧洲经济委员会：《1955年欧洲经济情况研究》，第228页。
（64）莫里斯•多布：《经济理论和社会主义》，第86页。
（65）达耶（Daya），载：《经济研究杂志》，1954-1955年合订本，第97页。
（66）诺尔曼•麦埃：《人的关系原则》(Norman R.F.Maier: Principes des relations humaines)，第299-304、354-358、381-383等页。
（67）恩格斯：《论住宅问题》，第107页I.A.V.，出版社，1932年德文版。（见：《马克思恩格斯全集》，第18卷，人民出版社1964年版，第315页。——译者）
（68）亚尔兹：《工人委员会》(P.Aertz: De arbeidersraden)，第1卷，第18-22页。《共产主义纲领》(Le Programme Communiste)，3，第8期，7-9月，第25、35等页。
（69）布哈林：《改造时期的经济》，第164-168页。
（70）主要请参阅考茨基：《在革命这一天》(K.Kautsky: Am Tage nach der Revolution)；列宁：《论粮食税》；王德威尔得：《集体主义》(Van der Velde: Le Collectivisme)；托洛茨基：《空谈家斯大林》(Trotsky: Staline théoricien)；斯大林：《列宁主义问题》；奥托•博族：《两次世界大战之间？》(Otto Bauer: Zwischen zwei Weltkriege?)等等。
（71）奥斯卡尔•兰格和费列•泰勒：《社会主义的经济理论》；勒讷：《统制经济》（A.Lerner: Economics of Control）；霍尔：《社会主义国家的经济制度》(R.L. Hall: The Economic System in a Socialist State)；狄金逊：《社会主义的经济》(H.D. Dickinson: Economics of Socialism)；布鲁斯：《价值法则在社会主义经济中的作用》(W.Brus: Du rôle de la loi de la valcur dans l’économie socialistc)，载：《波兰的新旧经济计划》，第31-63页。
（72）载哈耶克编：《集体经济计划》(Hayek ed: Collectivist Economic Planning)
（73）奥斯卡尔•兰格和费列•泰勒：《社会主义的经济理论》，第80-81页。
（74）勒讷：《统制经济》，第63-64页。
（75）莫里斯•多布：《经济理论和社会主义》，第53-54页。
（76）查理•贝特兰：《经济发展问题》，第53页。
（77）卡莱茨基，载：《充分就业的经济学》，第47页。
（78）查理•贝特兰：《经济发展问题》，第133-134页。
（79）联合国欧洲经济委员会：《1958年欧洲经济情况研究》，第4章，第21页。
（80）同上书，第5章，第6页。
（81）《南斯拉夫新闻》，(Les Nouvelles yougoslaves),1960年5月号。
（82）联合国欧洲经济委员会：《1958年欧洲经济情况研究》，第5章，第13、18页。
（83）沙尔琴•弗洛伦斯：《英美工业的逻辑》(P.Sargent Fleronce: The Logic of British and American Industry)，第112-113页。
（84）瓦西里•列昂节夫：《美国的工业结构》(Vassily Leontief: The Structure of American Industry).
（85）希内利•克拉克：《工业之间的经济》(Chenery Clark: Interindustry Economices)
（86）兰格：《新经济制度的建立》(O.Lange: La costruzione del nuovo modello economico)，载：《波兰的新旧经济计划》，第139-141页。
（87）勃布罗夫斯基：《面临经济制度的改变》(C.Bobrovski: Di fronte al cambiamento del modello economico)，载，：同上书，第151页。
（88）马克思：《法兰西内战》，1937年德文版第50页。（见：《马克思恩格斯全集》，第17卷，人民出版社1963年版，第359页。——译者）
（89）托洛茨基：《被出卖的革命》(Léon Trotsky: la Bévolution trahie)，第271页。
（90）考尔斯委员会：《经济理论和计量，二十年的研究报告》(Cowles Commission: Economic Theory and Measurement: A 20 year rescarch report)，第50页。
（91）《曼彻斯特卫报》，1957年11月15日。
（92）恩格斯：《法德农民问题》，《新时代》，13。第1卷，第301-302页。（见：《马克思恩格斯文选》两卷集，H，人民出版社1961年版，第434页。——译者）
（93）卡尔德：《农村中社会主义政策问题》(E.Kardelj: Les problèmesde la politique socialiste dans les campagnes)，第8-25、93-98、273-280等页。
（94）约翰•斯特拉歇：《现代资本主义》，第191-200、292等页。加尔文•胡佛：《经济，自由和国家》(Calvin B.Hoover: The Economy, Liberty and the State)，第283等页。
（95）奥斯卡尔•兰格和费列•泰勒：《社会主义的经济理论》，第123-126页。
（96）贝鲁：《资本主义》(Fr.Perroux: Le Capitalisme)，第122-123页。
（97）保罗•巴兰：《增长的政治经济学》，第108页。
（98）查理•贝特兰：《计划经济的理论和实践问题》，第141-144页。

第十七章注释

（1）特别请参阅赫鲁晓夫关于教育改革的讲话，发表在1958年9月21日《消息报》。
（2）载：《劳动报》，1961年8月4日。并参阅彼特罗西扬(M. I. Petrossian)，载：《莫斯科大学学报》(Vestnik Moskovskogo Universiteta)，经济哲学丛刊，1960年第5期。
（3）科尔：《货币，它的今日和明日》(G.D.H. Cole: Money, Its present and future)，第146、312页。
（4）路易斯•马姆福德：《技术和文明》(Lewis Mumford: Technique et Civilisation)，第346-348页。
（5）《信心》，诺尔曼•麦肯齐编(Conviction, editor Norman Macknzie)，1959年
（6）奥斯卡尔•兰格和费列•泰勒：《社会主义的经济理论》，第139-140页。
（7）波尔曼：1948年至1958年《比利时的消费》(J.Poclmans: La consommation en Belgique)，载：《布鲁塞尔经济杂志》(Cahiers économiques de Bruxelles)，第4期，1959年7月。
（8）《纽约时报》，1960年2月14日。
（9）奥斯卡尔•兰格和费列•泰勒：《社会主义的经济理论》，第140页。
（10）主要请参阅阿尔弗利德•马歇尔：《经济学原理》(Alfred Marshall: Principles of Economics)，第86-90页。米塞斯：《社会主义》，第189页。
（11）路易斯•马姆福德：《技术和文明》，第337-344页。
（12）阿斯列•蒙塔古：《人类的发展方向》(Ashley Montagu: The Direction of Human Development)，第131-132页。马林诺夫斯基：《文化的科学理论》(B.Malinovski: A Scientific Theory of Culture)，第91-95页。
（13）加尔布雷思：《丰裕社会》，第143页。
（14）文斯•帕卡尔：《高级生活的向往》，第70、126-128页。威廉怀特：《人的组织》(William H. Whyte jr: The Organization Man)，第313、324页。
（15）戴维•科恩：《旧时的好光景》(David L.Cohn: The Good Old Days)，西蒙和许斯特1940年版，第308页，引用在：二十世纪基金委员会：《美国的需要和资源》(xxth Century Fund: America’s Needs and Ressources)，第170页。
（16）加尔布雷思：《丰裕社会》，第193页。
（17）奥斯卡尔•兰格和费列•泰勒：《社会主义的经济理论》，第141页。狄金逊：《社会主义的经济》，第53页。
（18）加尔布雷思：《丰裕社会》，第152-158页。
（19）文斯•帕卡尔：《高级生活的向往》，第232-233页。
（20）《纲领草案》(Projet de Programme)，莫斯科，外文书籍出版局，1961年版，第101-102页。
（21）关于这方面有关马克思主义的来源，请参阅第16章第70号注释。
（22）艾里克•弗罗姆：《健康的社会》(Erich Fromm: The Sane Society)，第288页。
（23）阿瑟•路易斯：《经济计划原理》(W.Arthur Lewis: The Prineiples of Economic Planning)，第31-32页。
（24）阿伯特•劳特巴克：《人，机器，金钱》(Albert Lauterbach: Menseh, Motive, Geld)，第123-124、144-145页。
（25）阿塔尔•盖伦，《人》(Arnold Gehlen: Der Mensch)，第39-40页。阿尔弗利德•波尔特曼：《动物学和人的新形象》(Alfred Portmann: Die Zoologie und das neueste Bild des Menschen)，第14页。
（26）奥托•克林堡：《社会心理学》，第71页。
（27）阿斯列•蒙塔古：《人类的发展方向》，第148页。
（28）阿尔弗利德•波尔特曼：《动物学和人的新形象》，第74-76、93页。拉•巴尔：《人性动物》(La Barre L’animal human)，第50-51页。
（29）阿斯列•蒙塔古：《人类的发展方向》，第200页。
（30）劳拉•汤姆生和阿利斯•约瑟夫：《豪比道路》(Laura Thompson and Alice Joseph: The Hopi Way )，芝加哥大学出版社1945年版。多罗塞•雷登和克莱德•克卢克洪：《人民的子女》(Dorothea Leighton and Claude Kluckhohn: Children of the People)，哈佛大学出版社，1946年版。詹姆斯•克拉克•莫洛纳博士的论文引用在阿斯列•蒙塔古：《人类的发展方向》，第246页。
（31）阿斯列•蒙塔古，同上书，第246页。
（32）奥托•克林堡：《社会心理学》(Otto Klineberg: Psychologie sociale)，第107-111页。
（33）劳列塔•邦德：《儿童仇恨心的起源》(Lauretta Bender: The Genesis of Hostility in Children)，载：《美国精神病学报》(American Journal of Psychiatry)，第105卷，1948年，第241-245页。
（34）苏桑•依沙克斯：《少年身上的社会发展》(Susan Isaacs: Social Development in young Children)，第223-224页。比的林姆•索罗金：《社会，文化和人格》(Pitirim Sorokin: Society, Culture and Personality)，第122-123页。皮阿惹：《儿童的判断》(J. Piaget: The Moral Judgment of the Child)，第312页。
（35）比格列豪尔：《财产，一个社会心理学的研究》(E.Beaglehole: Property, a Study in Social Psychology)，第278、294页。
（36）比的林姆•索罗金：《社会，文化和人格》，第124页。
（37）郭进益（译音）：《猫鼠相应的起源》(Zing Y.Kuo: Genesis of cat’s responses to the rat)，载：《比较心理学学报》(Journal of Comparative Psychology)，第11卷，1931年，第1-35页。蔡洛生（译音）：《天然敌之间和平和合作》(Loh Seng Tsai: Peace and Cooperation among Natural Enemies)，两文均见阿斯列•蒙塔古：《人类的发展方向》，第34-35、35-38页。
（38）郭进益（译音）：同上书，第35页。
（39）阿斯列•蒙塔古：《人类的发展方向》，第44页。
（40）阿列克斯•加莱：《不可知的人》(Alexis Carrel: L’Homme, cetinconnu).
（41）约瑟夫•福利埃：《人的富裕和奴役》(Joseph Folliet: Enrichissment et asservisscment de la personne)，载：《社会化和人格》(Socialisattion et personne humaine)，法国第47次社会周的报导，第104页。
（42）卡尔•马克思：《资本论》，第1卷，第259页。
（43）希特梅博士教授（因斯布鲁克大学）：《假期的理论》(Prof. Dr. A. Hittmair: Wissenschaft vom Urlaub)，载：《慕尼黑医学周刊》，第101年，第31期，1959年7月31日。
（44）艾里克•弗罗姆：《健康的社会》，第136-137页。
（45）二十世纪基金委员会：《美国的需要和资源》，第730页。
（46）乔治•索尔：《明日的形态》(George Soule: The Shape of Tomorrow)，第121-122页。
（47）加尔布雷思：《丰裕社会》，第257-258页。
（48）雅娜•海尔斯克：《意识形态和现实》(Jeanne Hersch: Idéologies et réalité).
（49）阿塞•德里昂：《南斯拉夫工人参加企业管理》(Aser Deleon: Die Beteiligung der Arbeiter an der Betriebsverwaltung in Jugoslawien)，载：《公共经济年鉴》，第28年，第2期，1959年5-11月，第166页。
（50）欧仁•德筒：《协调经济和经济民主》(Eugène Descamps: Economic concertée et démocratie économique)，载：《社会化和人格》(Socialisation et personne humaine)，法国第47次社会周报导，第384页。诺尔汉•海埃：《人的关系原则》(Norhan R.F.Haier: Principes des relations humaines)，散见各页。莫里斯•维特列斯：《工业中的动力和道德》(Morris S. Viteles: Motivation and Morale in Industry)，第386页。
（51）马克斯•卡普兰引用在：《美国的闲暇》(Leisure in America)，第117-118页。
（52）加尔布雷思：《丰裕社会》，第146页。
（53）西蒙•魏尔：《压迫和自由》(Simone Weil: Oppression et Liberté)，第75页。
（54）卡尔•马克思：《政治经济学批判大纲》，第1卷，第593、596页。
（55）比埃尔•那维尔：《专业趋向论》，第81-82页。
（56）戴维•里斯曼：《孤单的人群》(David Riesman: The Lonely Crowd)，第351页，并参阅乔治•弗利德曼关于比利时列日城的乌格莱——马里海牙工厂工人的文章：《粉碎了的劳动》(Le Travailen miettes)，第187页。
（57）乔治•弗利德曼：前引书，第185页。
（58）同上书，第186页。
（59）彼得•德拉凯：《经营管理的实践》(Peter Drucker: The Practice of Management)，纽约，哈泼斯版，1954年。
（60）载：《今日人类学的估计》(An Appraisal of Anthropology today)，第240页。
（61）加尔布雷思：《丰裕社会》，第345页。
（62）同上书，第341页。
（63）马克斯•卡普兰：《美国的闲暇》，第86页等。
（64）乔治•弗利德曼，《粉碎了的劳动》，第242页。
（65）昂利•勒弗夫尔：《日常生活的批判》(Henri Lefèvre: Critique de la Vie guotidienne)，第239页。
（66）依沙克•德兹契：《大争论》(Lsaac Deutscher: The Great Contest)，乔治•索尔：《明日的形态》，第140-141页。
（67）阿伯特•劳特巴克：《人，机器，金钱》，第168页。
（68）盖伦：《人》，第24页，并参阅阿尔弗利德•波尔特曼：《动物学和人的新形象》，第74、76、92页。
（69）马克思和恩格斯：《德意志意识形态》，迪茨出版1953年版，第69、70、222、228页。
（70）同上书，第77-78页。
（71）马克斯•卡普兰：《美国的闲暇》，第288页。
（72）卡尔•马克思：《政治经济学批判大纲》，第1卷，第599-600页。关于这问题的全貌，请参阅：比埃尔•里维尔：《从出让到享受》，(Pierre Naville: De I’aliénation à la Jouissance)第491-498页。
（73）本杰明•法林东：《希腊的科学》(Benjamin Farrington: Greek Science)
（74）海辛加：《玩耍的人》(J.Huizinga: Homo Ludens).
（75）奥特雷•理查：《北罗得西亚的土地、劳动和饮食》(R.I.Richards: Land, Labour and Diet in Northern Rhodesia)，第393-394页。
（76）阿尔诺•盖伦：《人》，第362-363、220页。利奥•柯弗勒：《国家，社会与人道主义和虚无主义之间的上层集团》(Leo Kofler: Staat, Gescllschaft und Elite zwischen Humanismus und Nihilismus)，第201、205、209、301-308页，本书有一节讨论到马克思关于劳动—游戏之间关系的看法，十分有意义。
（77）戴维•里斯曼：《孤单的人群》，第307页。
（78）恩格斯：《反杜林论》，第103页。
（79）恩格斯：《反杜林论》，第278页。马克思：《资本论》，第3卷，第355页。
（80）戴维•里斯曼：《孤单的人群》，第325页。

第十八章注释

（1）保罗•雷丁：《原始宗教》(Paul Radin: La Religion primitive)，第30页。
（2）奥特雷•理查：《北罗得西亚的土地、劳动和饮食》，第352页。
（3）同上书，第44页。
（4）当佩尔：《班图人的哲学》(R. P. Tempels: La philosophie bantoue)，第61页。
（5）波朗依•康拉德，阿兰堡和哈里•皮尔逊：《早期各帝国的贸易和市场》(K. Polanyi, Conrad, M. Aransberg et Harry W. Pearson: Trade and Market in the early Empires)，第68-70、280页。
（6）《泰塔斯•利维斯》，第2卷，第1部，第298-299页，班古克版。
（7）孟子：《孟轲》，（德国译本）第59页。
（8）多伊森：《普通哲学史》(Deussen: Allgemeine Geschichte der Philosophie)，第1卷，第1章，第163页。
（9）南锡•李世温（译音）：《中国的粮食和货币》(Nancy Lee Swann: Food and Money in China)。巴拉斯：《隋书的经济论》(Et.Balazs: Le Traité économique du Souei-Chou)，第120页。
（10）巴拉斯：同上书，各页注释。
（11）孟子：《孟轲》，第65页。柏拉图：《理想国》，第140页。
（12）沈焕昌（译音）：《孔子经济学原理和他的学派》(Chen Huan-Chang: The Economic Principles of Confueius and his School)，第1卷，第436-438页。
（13）南锡•李世温（译音）：《中国的粮食和货币》，第57页。巴拉斯：《隋书的经济论》。
（14）亚里士多德：《政治学》(Aristote: La Politique)，第1卷，第9章，第17-18页，罗尔夫版。
（15）阿格尼德：《穆罕默德的财政论》(N. P. Aghnides: Mohammedan Theories of Finance)，第262页。
（16）孟子：《孟轲》，第54-59页。
（17）沈焕昌（译音）：《孔子经济学原理和他的学派》，第2卷，第652页。李修益（译音）：《中国古代经济思想的各大流派》，第47-48页。
（18）柏拉图：《理想国》，第140-141页。
（19）本杰明•法林东：《希腊的科学》，第2卷，第163-166页。
（20）亚里士多德：《尼各马可伦理学》(Aristote: Ethique à Nicomaque)第5卷，第8、9节。
（21）亚里多德和托玛斯•阿奎那，载：《1955年国际研究日》(Journées d’études internationales 1955)，见散各页。
（22）艾伯特•格朗德：《文集》第4卷，第201页（评尼各马可伦理学）。
（23）同上书，第203页。
（24）托玛斯•阿奎那：《评亚里士多德伦理学十本书》(St Thomasd’Aquin: Commentarii in Decem Iibros Ethicorum Aristotctelis)，第65页。
（25）同上书，第63页。
（26）赛尔玛•哈格诺埃：《托玛斯•阿奎那的“公平价格”论》(Selma Hagcnauer: Das《iustum pretium》bei Thomas von Aquino )，第43-54页。
（27）约翰•鲍德温：《中世纪公平价格的理论》(John W.Baldwin: The Medieval Theories of the Just Price)，第74-78页。约瑟夫•熊彼特：《经济分析史》(Joseph Schumpeter: History of Economic Analysis)，第91、93-94页。
（28）亚里士多德和托玛斯•阿奎那，载：《1955年国际研究日》，第155页。
（29）托玛斯•阿奎那：《神学大全》，第2卷，第2章，第77节，第4条。
（30）米希那(Michna)，塞德•内西金(Seder Nessikin)，巴巴•麦齐亚(Paba Mezia)，第4卷第4篇，第7卷第4和第7篇，评注本，第69-70、80页。
（31）约翰•鲍德温：《中世纪公平价格的理论》，第38页。
（32）伊本－赫尔顿：《史学绪论》(Ibn-Khaldoun: Prolégomènes)，第7卷，第311页。
（33）伊本－赫尔顿：《史学绪论》，第2卷，第279页。
（34）同上书，第285页。
（35）同上书，第320-321页。
（36）同上书，第322、337页。
（37）约瑟夫•熊彼特：《经济分析史》，第160页。
（38）凯恩斯：《就业、利息和货币通论》，第334-335等页。
（39）斯塔尔克：《有关社会发展的经济史》(W.Stark: The History of Economics in its relation to Social Development)，第9页。
（40）赛尔玛•哈格诺埃：《托玛斯•阿奎那的“公平价格”论》，第43-54页。
（41）约瑟夫•熊延缓特：《经济分析史》，第162-163、168页。
（42）托玛斯•孟：《英国得自对外贸易的财富》(Thomas Mun: England’s Treasure by Foreign Trade)，第19页。
（43）威廉•配第：《经济论文集》(Wiliam Petty: Economic Writings)，第1卷，第43页。
（44）布瓦吉尔柏：《法国详论》(Boisguillebert: Détail de la France)，第171页。《论财富、金钱和贡献》(Dissertation sur les richesses, l’argent et les tributs)，第406页；米克：《劳动价值学说的研究》(R. L. Meek: Studies in the Labour Theory of Value)，第24-36页。
（45）李修益（译音）：《中国古代经济思想的各大流派》，第56-57页。
（46）斯塔尔克：《有关社会发展的经济史》，第17-18页。
（47）艾里克•罗尔：《经济思想史》(Eric Roll: A History of Economic Thought)，第103页。
（48）坎梯隆：《商业性质概论》(R.Cantillon: Essai sur la Nature du Commerce en général)，第27页。
（49）亚当•斯密：《国富论》，第45页。
（50）威廉•配第：《经济论文集》，第1卷，第181页。
（51）斯塔尔克：《有关社会发展的经济史》，第35页以下各页。
（52）大卫•李嘉图：《政治经济学原理》(David Ricardo: Principles of Political Economy)，第9页，万人丛书。
（53）《李嘉图著作和通信集》(The Works and Correspondance of David Ricardo)，导言。
（54）《李嘉图著作和通信集》，第2卷，第35页。
（55）大卫•李嘉图：《政治经济学原理》，第197页，万人丛书。
（56）《马克思和恩格斯通信集》，第3卷，第395页。
（57）恩格斯：《资本论》，第2卷序言，第17-21页。
（58）汉森：《商业循环和国民收入》(A.Hansen: Business Cycles and National Income)，第226页。
（59）希法亭：《论马克思经济学的渊源》(R.Hilferding: Aus der Vor geschichte der Marxschen Ockonomic)，载：《新时代》，第30集，第1卷，第343等页。
（60）凯恩斯：《就业、利息和货币通论》，第45页。
（61）同上书，第181页。
（62）格拉斯：《商业和资本主义》(N.S.B.Gras: Business and Capitalism)，第9-10页。
（63）达维德•麦克德•赖特：《资本主义》(David Mccord Wright: Capitalism)，第135页。
（64）熊彼特：《经济分析史》，第558-559、567等页。
（65）萨伊：《杂文集》(J.B.Say: (Euvres Diverses)，第80页。
（66）纪东：《经济波动》(H.Guitton: Les Fluctuations économiques)第318-321页。
（67）包姆-巴威克：《卡尔•马克思和马克思体系的终结》(Böhm Bawerk: Karl Marx and the close of his system)，第70-71页。
（68）查尔斯•季德：《政治经济学原理》(Charles Gide: Principles of Political Economy)，第62-63页。
（69）包姆-巴威克：《卡尔•马克思和马克思体系的终结》，第75-76页。
（70）查尔斯•季德：《政治经济学原理》，第61-62页。
（71）同上书，第60-61页。
（72）斯塔尔克：《有关社会发展的经济史》，第2页。
（73）希法亭：《包姆-巴威克对马克思的批判》(R.Hilferding: Böhm Bawerk’s Criticism of Marx)，第130-135页。
（74）雷翁•瓦尔拉：《纯粹政治经济学要义》(Léon Walras: Abrégédes Eléments d’économie politique)，第187-189页。
（75）德尼：《价值和资本主义》(H.Denis: Valeur et Capitalisme)，第85-86页。
（76）艾里克•罗尔：《经济思想史》，第369-370页。
（77）布哈林：《食利者的政治经济学》(N.Bucharin: Die politische Oekonomie des Rentners)，第369-370页。
（78）雷翁•瓦尔拉：《纯粹政治经济学要义》，第56-58、68页。
（79）库兹涅茨：《经济变动》(S.Kuznets: Economic Change)，第41页。史托金和瓦特金斯：《垄断和自由企业》，第8等页。
（80）熊彼特：《帝国主义和社会阶级》(J.Schumpeter: Imperialism and Social Classes)，第124-125页。
（81）同上书，第95页。
（82）《法国国营化企业的经营情况》，（法律系第三次座谈会纪录），第261页。
（83）阿尔德勒和米契尔：《美国的工业经济》，第128页。
（84）劳伦斯•克莱因：《凯恩斯革命》(Lawrence R. Klein: The Keynesian Revolution)，第49页。
（85）凯恩斯：《就业、利息和货币通论》，第125-126、181页。
（86）阿瑟•伯恩斯：《经济知识的界限》(Arthur F.Burns: The Frontiers of Economic Knowledge)，第174页。
（87）凯恩斯：《就业、利息和货币通论》，第229页。
（88）同上书，第36-39、266-271页。
（89）同上书，第102-103页。
（90）同上书，第59、262页。
（91）列居尔，博埃，倍那尔：《确定经济长期发展方法》(R.Regul, Bauer, Bénard: Méthodes de prácision du développement，économique á long terme)第557-558页。
（92）凯恩斯：《廷柏根教授的方法》（J. M. Keynes: Professor Tinbergen’s Method），载：《经济季刊》，1939年9月号，第558-568页。
（93）恩格斯：《反杜林论》，第278、303-306页。
（94）载：《马克思恩格斯选集》，第2卷，第15页。
（95）《政治经济学教科书》(Manuel d’Economic Politique)，第501等页。
（96）载：《马克思恩格斯选集》，第2卷，第16页。
（97）恩格斯：《反杜林论》，第194-195页。
（98）马克思和恩格斯：《德意志意识形态》，第584-585页。
（99）《政治经济学教科书》，第515-516、525页。
（100）载：《经济问题》，1959年第1期。
（101）约翰•伊顿：《政治经济学》，第418-425页。
（102）王德威尔得：《集体主义》，第200-202页。《列宁选集》，第2卷，第377-379页。
（103）《列宁选集》，第2卷，第378-379页。
（104）普列奥布拉任斯基：《新经济》，第26页。罗莎•卢森堡：《国民经济导言》，第77页。
（105）马克思：《资本论》，第1卷，第47页。（见：《资本论》，第1卷，人民出版社1963年版，第57页。——译者）
（106）《列宁全集》，（俄文版）第11卷，1931年第2版，第349页。

上一篇　回目录　下一篇（译名对照表）


译名对照表

译名对照表

   人　名 地　名 其　他
A

阿尔费耶夫Alféev
阿尔德里奇，温思罗普Aldrich, Winthrop
阿布斯，赫尔曼Abs,Hermann
阿列克谢也夫，基里尔Alexelev, Kyrile
阿里斯托夫Aristov,A.
阿拉克良Arakelian
阿拉赫维尔疆Allakhverdian, A.D.
阿奇米诺夫Achminov
阿格里帕，梅奈纽斯Agrippa,Menenius
阿蒙，奥居斯坦Hamon, Augustin
艾迪逊Addison,J.S.
艾森豪威尔Eisenhower
埃尔曼Ehrmann, M.H.
埃麦里Amery, L.S.
埃旺斯，科佩Evence, Coppée
埃迪Eddy, A.J.
爱迪生Edison
安田Yasuda
安布罗斯Ambros
安德逊Anderson, John
昂潘Empain
奥尔，波埃Orr,Boyd
奥尔那蒂，奥斯加Ornati, Oscar
奥尔洛夫斯基Orlovski, K.
奥本海默Oppenheim, R.von
奥特克尔Oetker
奥斯特罗维季扬诺夫Ostrovitianov, K.
奥塞，亨利Hauser, Henri

阿尔及利亚Algérie
阿克拉Accra
阿勒格尼Alleghany
爱尔兰Irlande
安格拉Angola
奥里萨Orissa
奥希Och

阿克发公司Agfa
阿拉马约矿业公司Aramayo
阿得勒尔公司Adlerwerke
阿莫公司l’Armöur et Co.
阿歇特书局Librairie Hachette
艾尼控股公司ENI
艾多拉多金矿有限公司Eldorado Gold Mines Ltd.
埃及工业银行Industrial Bank d’Egypte
埃索美孚油公司Esso Standard Oil Co.
安德逊·克莱顿公司Anderson Clayton Co.
奥本海默银行Oppenheim,Banque
奥托·乌尔夫公司Otto Wolff
奥托-莱特电气公司Auto-Lites, I’Electric
奥托曼银行Ottomane,Banque
奥古斯特·蒂森治炼厂August Thyssen-Hütte
奥佩尔汽车厂Opel Werke
奥格斯堡纽伦堡机器制造厂MAN
奥斯汀汽车公司Austin Motor Co.
奥斯拉姆公司ORSAM
埃索美孚油公司Esso-Standard Oil
B

比尔斯Beers
比格列豪尔Beaglehole
巴可夫，亚历山大Baykov, Alexander
巴尔夫斯Parvus
巴尔朋Barbon
巴兰，保罗Baran, Paul A.
巴罗纳Barrone
巴拉斯，艾田纳Balacz, Eitienne
巴蒂斯塔Batista
巴德Baade
巴德温Baldwin
布尔加宁Boulganine
布瓦基尔柏Boisguillebert
布纳先Bounatian
布利丹Buridan
布洛姆Blohm
布宾，雷纳Pupin, René
布雷迪Brady
布塞Boussac
布鲁诺Bruno
布鲁斯Brus, W.
布雷达Brede
布赖特，阿瑟Bright Jr, Athur A,
边沁Bentham
包伦Bohlen
贝尔Bell
贝奈特Bennctt,P.F.B.
贝哈莱尔，乔治Bcharell, George
贝特兰，查理Bettelheim, Charles
伯克Burke
伯纳姆，詹姆斯Burnham,James
伯季，温德尔Berge, Wendell
邦德，劳列塔Bender, Lauretta
彼得卢Peterloo
彼特罗菲那Petrofina
珀若Peugest
柏拉图Plato
班巴Bemba
班恩，乔Bain, Joe
宾斯托克Bienstock
倍利纳，约瑟夫Berliner, Joseph S.
俾斯麦Bismarck
博尔Bor, M.
博尔迪加，阿梅多Bordiga, Amedeo
博布罗夫斯基Bobrovski, C.

比卢联邦Union belgo-luxembourgeoise
比哈尔Bihar
巴尔干Balkan
巴苏陀兰Basontoland
巴林岛Bahrein iles
巴拿马Panama
布里罗斯克Briansk
布拉茨克Bratsk
布累斯劳Breslau
北罗得西亚Rhodésie du Nord
伯明翰Birmingham
邦第埃弗尔路Penthièvre,rue de
宾夕法尼亚Pensylxanie

比利时矿业金属公司Société belge des Mines, Mines,Minerais et Métaux
比属刚果制油股份公司Société anonyme des huileries du Congo belge
巴东·鲁日丁烯厂Baton Bouge l’u sine de butytèen
巴克莱银行Barclay’sBank
巴林银行Baring Bank
巴基斯坦工业金融公司Industri Finance Corp.de Pakistan
巴登苯胺苏打股份公司（法本）Badische Anilin (I.G.Farben)
巴黎总仓及商店Entrepôts et Magasins Généraux de Paris
巴黎联合银行Banque de l’Union Parisienne
巴黎荷兰银行Banque de Paris et des Pays-Bas
巴撒科特水泥厂Bazalkot
巴赫尔森饼干制造厂Keksfabrik H.Bahlsens
布郎-包继利公司Brown-Boveri
布洛姆与弗斯公司Blohm & Voss
半岛及东方航运公司P.& O.Steam Navigation
北方和东方冶炼钢铁厂Forges & Aciéries du Nord et de I’Est
北方投资公司Nord,investissements du
北方铁路公司Compagnie des Chemins de Fer du Nord
北非奥尼翁公司I’Omnium Nord Africain
北极星保险公司North Star Reinsurance
北美飞机公司North American Aviation
北德意志榨油厂Norddeutsche Lederwerke
本迪克斯飞机公司Bendix Aviation Co.
伯明翰小型军火公司Birmingham Small Arms Cy
贝尔公司Bell Co.
贝西奈-尤齐纳公司Péchiney-Ugine Co.
贝西奈-塞希米公司Péchiney-Seichime
邦巴部落Bemba
宾夕法尼亚铁路公司Pennsylvania Bail Road Cy
柏林商业公司Berliner Handelsgel sellschaft
保证信托公司Guaranty trust Cy
鲍德温机车厂Baldwin Locomotive Works
C

川崎Kawasaki
查普曼Chapman

冲绳岛Okinawa, iles
柴郡Cheshire

蔡斯公司Zeiss
“春天”集团”Printomps”, groups
D

大仓Okura
达林Dallin,D.
达旺库，德·维特里d’Avancourt, de Vitry
多夫依Dofuy
多布，莫里斯Dobb,Maurice
多伊彻，伊沙克Deutscher, Isaac
杜邦du Pont
杜森伯利Deusenberry
杜雷斯基Turetsky, S.
迪林Deering
迪金逊Dickinson,H.D.
迪斯累里Disracli
德恩堡Dernburg, H.J.
德鲁克，彼得Drucker, Peter
戴高乐Gaulle, Charles de
戴维斯，克莱门特Davies, Clement

达卡Dacca
多米尼加Dominica
多特蒙德Dortmund
地中海Méditerrannée
底特律Detroit
德涅伯河Dniéper,rivière
德涅伯罗彼得罗夫斯克Dnjepropetrovsk
顿涅茨Donetz

大陆石油公司Continental Oil Cy
大陆伊利诺斯国民银行Continenta Illinois National Bank
大通安全储蓄银行Chase Safe Deposit Company
大通曼哈顿银行Chase Manhattan Bank
大通银行Chase National Bank
达尔布希煤矿Dahlbusch, charbonnage
达伊姆勒本兹公司Daimler-Benz
达纳特银行Danat Bank
邓禄普橡胶公司Dunlop Rubber
东方汇理银行Banque d’Indochine
东京电气公司Tokyo Electric Cy
东部氮气股份公司Stickstoff Ost A.G.
东部化学股份有限公司Chemic Gesellschaft Ost G.m.b.H.
东部矿山及冶炼股份有限公司Bergund HÜttenwerke Ost G.m.b.H.
电灯公司Compagnie des Lampes
多特蒙德砖瓦厂联合销售处Dortmunder Verkanfsverein fÜr Ziegelfabrikate
多特蒙德·霍德联合钢铁公司Dortund Harder HÜtten Union
杜邦·德·尼摩尔公司E.I.du Pont de Nemours Co
狄龙·李德公司Dillon,Read and Cy
迪林格冶炼厂Dillinger HÜttenwerke
底特律国家银行Detroit,National Bank of
帝国化学工业公Imperial Chemical Industries(L.C.I)
帝国烟草公司Imperial Tabacco
都会人寿保险公司Metropolitan Life Insurance Cy
得克萨斯石油公司Texas Oil Co
道化学公司Dow Chemical Co
德古沙公司Degussa
德马格公司Demag
德国电气总公司Allgemeine Elektrizitäts-Gesellschaft(A.E.G.)
德国电气公司-东部地区工厂股份有限公司A.E.G.Fabriken Ostland G.m.b.H
德国金银精炼公司Degussa
德克公司Tucker,firme
德洛格公司Delog Cy
德涅伯钢铁股份公司Dnjepr Stahl G.m.b.H
德意志中央地产信托公司Deutsche Centralbodenkredit A G
德意志石油股份公司Deutsche Erdol A G
德意志壳牌石油公司Deutsche Shell A G
德意志苏尔维工厂Deutsche Solvay Werke
德意志造船股份公司Deutsche Werft
德意志银行Deutsche Bank
德累斯顿银行Dresdner Bank
戴姆勒-本茨股份公司Daimler-Benz
戴蒙钻石公司Diamond corporation
E

恩格尔Engel

厄瓜多尔Equateur

F

凡尼古德Finegood
伏罗希洛夫Vorochilov
伏维纳格斯Vauvenargues
弗兰德斯Flanders
弗利克Flick
弗里达格Frydag
弗罗姆，艾里克Fromm, Erich
弗莱克，亚历山大Fleck, Alexander
弗莱斯特Verelst,H.
弗累Flers
法尔克Falck
富德Fould
费尔德门格尔斯Pferdmenges
费利，汝勒Ferry, Jules
菲尔德Field
菲亚特Fiat
福利埃，约瑟夫Folliet, Joseph
福特Ford
福雷斯特尔，詹姆斯Forrestal, James

弗拉基米尔Vladimir
芬兰Finlande
非斯Fez
斐济群岛Fidji, iles

飞马牌石油公司Socony Vacuum Oil
飞哥公司Philco
凤凰公司Phænix Werke
凤凰好希望冶炼厂Phænix Gude Hoffnungshütte
伏尔特联合飞机公司Consolidated Vultee Aircraft
弗尔登和吉廉姆公司Felten et Guillaume
法兰西银行Banque de France
法本化学工业公司I.G.Farbenindustrien
法国加拿大地产信贷银行Crédit Foncier Franco-Canadien
法国石油公司Compagnie francaise des Petroles
法国总公司Société Générale
法斯通轮带橡胶公司Firestone Rubber Cy
菲利普斯公司Philips
菲利普斯·道奇公司Phelps Dodge Corp.
菲利浦·霍尔兹曼股份公司Philip Holzman A G
福特汽车公司Ford Motors Cy
费尔斯通公司Firestone
费尔德米赫尔造纸厂Feldmühle Papier
费里克斯公司Phrix
辅助运输监督经营公司Société de Contrôle de I’Exploitation des Transports auxiliaires
G

戈尔斯密特Goldschmidt, R.W.
戈茨，卡尔Goetz, Carl
戈森，赫尔曼Gossen, Herman
古利克，戴维Gullick, David
古河Furukawa
关特Quandt
格卢克斯坦，伊加尔Gluckstein, Ygael
格利布，亚历山大Glibb, Alexander
格利菲斯，帕西法Grifiths ,Percifal
格林克纳Glenconner
格茨-纪雷Goetz-Girey
格洛斯戴德，罗伯特Grosseteste, Robert
格朗德，艾伯特Grand, Albert le
格路克斯坦Gluckstein
格雷Gray
顾鲁Gourou
盖伦Gehlen

戈耳菲托Golfito
哥伦比亚Colombie
哥斯达黎加Costa Rica
刚果Congo
冈比亚Cambie

公平人寿保险公司Equitable Life Ins.Cy
古山公司Vieille-Montagne
古根海姆公司Guggenheim Cy
古特霍夫努格冶炼厂Gutehoffnungshütte
古德里奇公司Goodrich
固特异轮带及橡胶公司Goodyear Tire & Rubber
国民保险公司National,compagnie d’assurance
国民地方银行National Provincial Bank
国际收割机公司International Harvester
国际复兴开发银行Banque mondiale de Reconstruction et de Développement
国际造纸托拉斯International Raper,trust
国际铁路卧车公司Cie Internationale des Wagons-Lits
国际镍公司International Nichel
国际氮气有限公司International Nitrogen Association Ltd.
国家地方银行National Provincial Bank
国家贴现银行Comptoir National d’Escompte
国家联合火险公司National Union Fire Ins.Cy
钢管投资公司Tube Investments

H

汉尼尔Haniel
华伯Warburg
亨尼普曼Hennipman
亨克尔Henkel
亨德逊，利昂Henderson, Léon
哈尔斯柯Halske
哈比森Harbison
哈里曼，埃佛莱尔Harrimann, W. Averell
哈姆堡Hamberg
哈格诺埃，塞尔玛Hagenauer, Selma
怀特，威廉Weyte jr, William H.
胡巴德Hubbard
胡西奥，雅克Houssiaux Jacques
海辛加Huizinga
海克赛，西蒙Haxcy, Simon
海恩Heyne
黑格尔Hogel
惠特尼，乔治Whitney, George
赫德里，托马斯Hedlog, Thomas
赫鲁晓夫Khrouchtehev
霍丁格，鲁道夫Hottinguer, Rodolphe
霍夫曼，保罗Hoffman, Paul G.
霍林海德Hollinshead
霍治金斯Hodgkins
霍恩Horne

汉福德Handford
汉普顿Hampton
好望角Good Hope, Cape
哈尔科夫Kharkov
哈瓦那Kavane
哈萨克斯坦Kasakhstan
荷兰Pays-Bas
洪都拉斯Honduras
豪比Hopi
鸿基群岛Hongy, iles

汉布罗斯银行Hambbros Bank
汉里希·郎茨股份公司Heinrich Lanz A G
互助人寿保险公司Muturl Life,Insurance
华沙格化学公司Wasag-Chemie
亨舍尔飞机厂Henschel Flugzeug-werke
“红色职工国际”机车和皮车工厂“Profintern Rouge”,usine de locomotives et de wagons
花旗银行National City Bank
哈尔平矿业公司Harpener Bergbau
哈巴格航运公司Hapag
哈佛尔轧钢公司Havre,Laminoirs du
哈佛帝国公司Hartford-Empiree
哈彭纳煤矿公司Harpener
荷兰皇家石油公司Royal Dutch
海湾石油公司Gulf Oil Corp.
海登堡水泥制造股份公司Portland Zementwerke Heidelberg
赫尔曼·戈林公司Herman Gæring Werke
赫希公司Hæsch
赫希斯特颜料制造厂Farbwerke Hæchst(chimie)
霍丁格银行Hottinguer,banque
J

加托夫斯基Gatovsky
加伦逊，华尔德Galenson, Walter
加米涅夫Kamenev
加里Gary
加莱，阿列克斯Carrel, Alexis
纪兰，罗伯特Guillain, Robert
纪拉斯，米洛文Djilas,Milovan
吉列Gillet
杰文斯Jevons,W.S.
杰威特Jewett,F.B.
季诺维也夫Zinoviev
贾斯尼，瑞姆Jasny, Naum

吉尔吉斯Kirghisie
吉布提Djibouti
基泽路果尔Kizelugol

加里化学工厂Kali-Chimie
加里福尼亚美孚油公司Standard Oil of California
加拿大香蕉公司Canada Banana Corp
加拿大赤道可可公司Canadian-Equatorial Cacao
吉布提铁路公司Chemin de Fer de Djibouti
金属股份公司Metallgesellschaft
济根诺机器制造股份公司Siegener Maschinenbau A G
基洛夫工厂Kirov,usine
捷尔任斯基机车厂Dzerchinsky locomotives
谨慎人寿保险公司Prudential Ins,Cy
K

孔多尔Condor
孔迪亚克Condillac
卡拉法Carafa
卡普兰，马克斯Kaplan, Max
卡普罗尼Caproni
卡斯特罗，若苏埃Castro,Josué de
卡塞尔Cassel
考尔斯Cowles
克卢克洪，克莱德Kluckhohn, Clyde
克尔兹扎诺夫斯基Krzizhanovski
克劳瑟，华尔特Crowther, Walter F.
克纳配Knepper
克拉克 Clark, J.O.M
克拉克，乔佛莱Clarke,Geoffrey
克洛克奈尔Klöekner
克隆罗德Kronrod
克虏伯Krupp
坎梯隆，理查德Cantillon, Richard
科尔奈，雅诺斯Kornai, Janos
科罗特科夫Korotkov, A.
科兹洛夫，弗罗尔Koslov, Frol
柯瓦列夫斯基Kovalevskii, N.A.
柯伦勃兰台Colenbrander
柯伊勒Coyle,M.
库尔曼Kuhlmann
库本享德Küppenhender
库伯，达尔西Cooper, F.D’Arey
库利柯夫Kulikov, A.G..
库普曼斯Koopmans
凯德伯里Cadbury
魁奈Quesnay

卡诺瓦河Kanawha,riviere
卡塔尔Qatar
克麦罗沃Kemerovo
克拉马托尔斯克Kramatorsk
科伦坡Colombo
科罗拉多Colorado
科勃伦斯大街Coblence,rue de
科威特Kuwait
奎伯斯Quepos
库尔斯克Koursk
库济斯坦Khouzistan
康提Kandy

卡尔斯鲁赫股份公司Karlsruhe A G
考陶尔德公司Courtaulds
克吕克内公司Klöckner
克吕克内洪堡德意志公司Klöckner-Humboldt-Deutz
克列俄石油公司Creole Petroleum Cy
克罗克盎格鲁国民银行Crocker-Anglo National Bank
克累兰顿种植园Clarendon Plantation
克累贝哥伦布公司Kléber-Colombes
克莱马克斯钼公司Clymax Molybdenum Cy
克莱斯勒公司Chrysler Corp.
矿苗和金属公司Compagnie des Minerais et Métaux
肯纳科特铜公司Kennccott Copper
肯纳德轮船公司Cunards Line
科布塔丁烷厂Kobuta,l’usine de butane
科伯斯公司Koppers Co
科克里尔-乌格雷公司Cockerill-Ougrée
科雷克塔公司Corrccta Co
柯兹有限公司J.&.P.Coats Ltd
库恩罗比集团Kuhn-Loeb,groupe
康米尔·莱德公司Commell Laird & Cy
康柯迪亚保险公司Concordia,compagnie d’assurance
凯莱克斯公司Kellex.Corp.
L

兰奈夫Ranive
兰涅卡Rangnekar, D.K.
卢列Lurie
卢宾，伊萨多Lubin, Isadore
列皮Rippy, J.F.
列昂节夫，瓦西里Leontiev, Wassili
里卡德Ricard
里兹Rizzi
里特豪森Ritterhausen
里斯曼，维戴Riesman, David
里普顿Lipton
李承晚Syngman Rhee
李斯特List
劳，邦纳Law,Bonar
劳脱巴克，阿伯特Lauterbach, Albert
拉扎德斯Lazards
拉庇图斯Lapidus, I.A.
拉姆，赫伦Lam ,Helen B.
拉斯金Raskin,A.M.
拉蒂Raty
罗尔，艾里克Roll, Erie
罗兰德Rohland
罗伯茨Roberts, D.J.
罗宾逊Robinson, E.A.G.
罗杰斯Rogers, H.J.
罗斯福Roosevelt
洛克菲勒Rockefeller
洛希尔Rothschild
洛努瓦Launoit
洛朗Laurent
洛维特，罗伯特Lovett, Robert A.
莱佛Lever, M.
莱昂斯Lyons
娄巴克，西尔斯Roebuck, Sears
郎西曼Runciman
郎贝Lambert
郎格罗瓦Langlois
郎德斯，戴维Landes, David S.
勒讷Lerner
略平Ljapin, A.
路易斯，阿瑟Lewis W.Arthur
雷恩斯马Reemtsma
雷诺Renault
雷登，多罗塞Leighton, Dorothea

兰开夏Lancashire
卢安达-乌隆迪Ruanda-Urundi
卢瓦尔河Loire, rivière
卢森堡Luxembourg
列宁格勒Léningrad
吕德斯多夫Rüdersdorf
来比锡Leipzig
来因豪森Rheinhausen
利比亚Libye
利比里亚Libérie
利克坦堡Lichtenburg
里约热内卢Rio de Janeiro
罗克福德Rockford
梁赞Riazan
路易斯安娜Louisiane
黎巴嫩Liban
隆维Longwy
鲁尔Rubr

伦巴底人Lombards
兰特电缆厂Kabelwerk Rhendt
卢瓦尔河工厂Loire, Ateliers de la
里昂信贷银行Crédit Lyonnais
劳合银行Lloyd’s Bank
来因人造丝公司Rheinische Kunstseide
来因美国银行Rhern-Main-Bank
来因金属-包尔齐希股份公司Rhen-metall-Borsig
来因威斯特伐伦电气公司Rhcinisch-Westfälisches Elektrizitätswerke(R.W.E.)
来因威斯特伐伦地产信托公司Rhcinisch-Westfälische Bodenkreditbank
来因普鲁士煤矿Rhein-preussen,charbonnage
来因钢铁厂Rheinische Stahlwerke
罗尼布朗克托拉斯Rhône-Poulenc,trust
罗伯特·博施公司Robert Bosch
洛林埃斯科索讷财团Lorraine-Escaut-Saulnes,groupe
郎普银行Lampe,Bank
莱佛兄弟公司Lever Bros
理研集团Riken,groupe
联合人造丝公司Vereinigte Glanzstoff
联合太平洋公司Union Pacific
联合化学和染料公司Allied Chemical & Dye
联合电气工业公司Associated Electrical Industries
联合汽车公司Auto-Union
联合矿业公司United Minière
联合板闸信号公司Union Switch and Signal Cy
联合制铝厂股份公司Vereinigte Aluminiumwerke A G
联合果品公司United Fruit Co
联合钢铁公司Vereinigte Stahlwerke
联合碳化物与碳公司Carbide & Carbon
联盟保险有限公司Alliance Asscrance Ltd
路尔斯·劳埃斯公司Rolls Royce
路易-德雷堡集团Lonis-Dreyfus,groups
雷塞克斯勒瓦尔工厂Ressaix-Leval
M

马纳维奇Manevitch,J..
马利森，莫里斯Malissen, Maurice
马林科夫Malenkov
马哈罗诺比斯Mahalonobis
马累Mallet
马雷切夫Malychev
门格尔Menger
毛里斯Morris
米尔斯，赖特Mills, Wright
米恩斯Means
米歇尔Michel
迈耶Meier
芒福德，路易斯Mumford, Lewis
麦卡洛克MacCulloch
麦考密克Mac Cormick
麦克米伦，哈罗德Macmillan, Harold
麦埃，诺尔曼Maier,Norman
孟，托马斯Mun,Thomas
莫尼克，埃马努安Monnick,Emmanuel
莫台勒Mauterer
莫洛纳，詹姆斯·克拉克Moloney,James Clark
莫根索，亨利Morgenthau jr, Henry
梅尔契特 Melchett
梅尔曼，塞姆尔Melman,Seymour
梅合麦特-阿里Mehémet-Ali
梅隆，理查德Mellon,Richard K.
密尔达尔，冈纳Myrdal,Gunnar
曼奈斯曼Mannesmann
敏特Myint,H.
蒙特卡提尼Montecatini
蒙塔古，阿斯列Montagu, Ashley
摩门Momen,M.A.
摩根，约翰Morgan.John P.
摩萨台Mossadegh, M.
穆斯季斯拉夫斯基Mstislavski, P

马拉略什Marrakech
马留波尔（日丹诺夫）Mariupol(Zhdanov)
马萨诺塞Massachussetts
木罗姆Murom
毛里求斯岛Maurice, l’ile
米德兰Midland
孟加拉Bengale
莫希列夫Mohilev
密尔沃基Milwaukee
密西西比河Mississipi, rivière
曼彻斯特Manchester
摩洛哥Maroc
蒙鲁热Montrouge
墨西哥湾Mexique, le golfe du

马克西米利恩斯冶炼厂Maximilianshütte
马勒银行Mallet,banque
马歇尔·费兹百货公司Marshall Field et Co
毛里人Maoris
米尔班克公司Millbank Corp
米许林雪铁龙财团Michelin-Citroën, groupe
米勒尔公司Mullard
米德兰银行Midland Bank
米腊博银行Mirabaud, banque
麦尔克·菲恩克公司Merck, Finck and Co
美孚油公司Standard Oil
美国电报电话公司American Telegraph & Telephone Cy
美国铝公司Aluminium Cy of America(ALCOA)
美国钢铁公司United States Steel Corp
美国氧胺公司American Cyanamid
美国银行Bank of America
美国橡胶公司United States Rubber Co
美国罐头公司American Can Co
孟由都化学公司Monsanto Chemical Co
孟哈顿银行Manhattan, Bank of
密德兰银行Midland Bank
梅隆父子控股公司F.Mellon and Son
梅隆国民银行Mellon National Bank
曼奈斯曼公司Mannesmannwerke
摩里斯汽车公司Morris Motors
摩根-花族银行集团Morgan-National City Bank,la groupe
摩根银行J.P.Morgan et Cy
摩洛哥总公司Compagnic géenérale du Moroc
满业集团Mongyo, groupe
满洲开发工业会社Compagnie Industrielle Pour le development de la Mandchourie
蒙哥马利·华德公司Montgomery Ward et Co
缅甸石油公司Burma Oil Cy
墨西哥全国金融银行Nacional Financiaria du Mexique
N

内沃Nervo
努德森Knudsen
那拉希，艾桑Naraghi, Ehsan
那伐雷德Navarrete
讷克斯，腊格纳尔Nurkse, Ragnar
讷尔逊，唐纳德Nelson, Donald
纳格尔，亚历山大Nagle, Alexandre C.
纳德尔Nadal
纳赛尔Nasser
涅姆佐夫Nemzov,V.
诺伊曼Neumann
诺维科夫Novikov

尼亚萨兰Nyassaland
南安波伊Amboy, South
南菲联邦Fédération d’Afrique de Sud
南罗得西亚Rhodésie du Sud
南特Nantes
南斯拉夫Yougoslavie
纳瓦霍Navaho
纽卡斯尔Newcastle
拿马瓜兰Namaqualand

奈恩克尔希纳钢铁厂Neunkirchener Eisenwerk
南方改良公司Southern Improvement Cy
南德意志制糖公司Süddeutsche Zukker
南德意志银行Süddeutsche Bank
纽约人寿保险公司New York Life Ins
纽约中央铁路公司New York Central R R
纽约保险公司New York Insurance
纽约贴现公司Discount Corp.of New York
纽约统一爱迪生电气托拉斯Consolidated Edison of New York,trust d’electrictricité
纽约第一花旗银行First National City Bank N.Y.
拿波里人Napolitain
讷弗利兹银行Neuflize, banque
O —— ——

O&S皱纸公司O and S Corrugated Products Cy
欧洲煤钢联营CECA
P

皮列利Pirelli
皮阿惹Piaget
皮朗，亨利Pirenne, Henri
庇隆Peron
波尼拉Bonilla
波尔迪加Bordiga
波波维克Popovic
波朗依，卡尔Polanyi, Karl
帕累托Pareto
普列茨科莱特Pritzkoleit
普列奥布拉任斯基Preobrachensky, E.
潘柯克Pannekoek

匹兹堡Pittsburgh
波恩Bonn
普拉塞Plassey

匹兹堡玻璃板公司Pittsburgh Plate Glass Cy
匹兹堡煤矿公司Pittsburgh Coal Cy
佩雷尔兄弟动产信贷银行Crédit Mobilier des frères Péreire
波希默尔联合公司Bochumer Verein
庞纳罗亚公司Penarroya
普尔曼公司Pullmann Cy
普发夫公司Pfaff
普罗克特甘布尔公司 Procter and Gamble
普罗维丹斯公司Providence
Q

丘吉尔Churchill
琼斯，理查德Jones, Richard
浅野Asano

契里基地产公司Chirigui Land Compay
雀巢集团Nestlé groupe
R

日丹诺夫Shdanov, A.A.
惹汤，皮埃尔Getten,Pierre

日内瓦Genève

人造丝公司Glanzstoff
日内瓦钢铁厂Geneva,I’usine sidérurgique
日通集团Nichistu, groupe
日曹集团Nisso, groupe
S

苏尔维Solvay
苏晓姆林斯基Suchomlinski,V.A.
索尔，乔治Soule, George
索尔特Salter, R.
索尔蒂Sortis
索弗拉诺夫，阿纳托尔Sofranov,Anatole
索拉克Sollac
索纳，丹尼尔Thorner Daniel
索菲那Sofina
斯皮尔Speer
斯皮特霍夫Spiethoff
斯图亚特，詹姆斯Steuart,James
斯拉法Sraffa
斯坦利Stanley
斯奈德，约翰Snyder,John W.
斯洛恩，艾尔弗雷德Sloan, Alfred P.
斯威夫特Swift
斯特鲁米林Strumiline
斯塔哈诺夫Stakhanov
斯塔福德Stafford
斯登伯格，弗里茨Sternberg, Fritz
斯戴丁纽斯，爱德华Stettinius jr,Edward R.
塞勒Celler
塞得Said
萨木雷，塞缪尔Zamurray, Samuel
萨尔Sarre
萨夏德科Sasjadko
史托金Stocking
史格特，顿斯Scot, Duns
史密斯，布里安·阿贝尔Smith, Brian Abel
史密斯，汤姆Smith,Tom
史雷伯，埃德蒙Schreiber, Edmund
史潘斯Spens
沙布洛夫Sabourrov
舍拉，安东尼奥Serra, Antonio
施瓦尔兹Schwartz
施徒姆Stumm
施米特Schmid, J.L.
森Mori

苏门答腊Sumatra
苏伊士运河Suez,canal
苏利南Suriname
索马里Somalie
塞拉勒窝内Sierra Leone
寒拉斯Sierras
塞得港Port-Said
斯大林诺Stalino
萨尔Sarre
上加丹加Haut-Katanga
圣路易Saint-Louis
沙特阿拉伯Aralie Séoudue
寿堡宫Palais Schaumburg

三井托拉斯Mitsui,trust
三菱托拉斯Mitsubishi,trust
苏伊士运河公司Cie du Canal de Suez
斯尼亚人造丝集团Snia Viscosa,groupe
斯密公司A.D.Smith Cy
上加丹加矿业联合公司I’Union Minière du Haut Katange
史奈德公司Schneider et Co
史奈德-克勒索集团Schneider Creusot,groupe
史蒂文森·约旦·哈尔逊公司Stevenson, Jordam et Harrison, firme
史蒂倍克汽车托拉斯Studebaker,trust d’automobiles
圣哥班集团Saint-Gobain, groupe
圣路易第一国家银行First National Bank of Saint-Louis
圣路易炼糖厂Raiffineries du Sucre de Saintlouis
沙甫豪森银行A.Schaffhausener Bankverein
沙拉曼德公司Salamander
沙蒂隆-高门特利及新屋冶炼厂Chatillon-Commentry&Neuves-Maisons, Forges de
首都人寿保险公司Metropolitan Life Ins.Cy
商业和私人银行Kommerz und Privatbank
商业银行Kommerzbank
T

托洛茨基Trotsky
图莱纳Touraine
唐勃罗尼Tambroni
塔贝尔，伊达Tarbell, Ida
汤森，彼得Townsend. Peter
汤普森Thompson
蒂森，弗里茨Thyssen, Fritz

土耳其Turquie
太恩河Tyne,rivière
特罗勃利恩德群岛Trobriand,iles
汤姆孙河Thomson, riviére
提特斯维尔Titusville
塔吉克Tadjikistan

土耳其投资银行Sümer Bank de Turquie
田纳西伊斯门公司Tennessee Easman
通用电气公司General Elcctric
通用汽车公司General Motors Cy
通用再保险公司General Reinsurance Corp
通用食品公司General Foods
通斯拉姆公司 Tungsram
泰米尔人Tamils
蒂森水泥工人Thyssensche Zementwerke
W

韦讷Vernes
王德威尔得Vandervelde
瓦尔加Varge
瓦尔拉Walras
瓦尔堡Warburg
瓦特金斯，乔治Watkins, George
沃尔夫逊Wolfson
沃林Volin
沃居Voguë
乌西奥，雅克Houssiaux, Jacques
乌阿利Oualid
威尔逊Wilson
威尔逊，查尔斯Wilson ,Charles
威尔科克斯，克莱尔Wilcox, Clair
威玛Weimar
威廉斯，雷蒙德Williams, Raymond
温台尔Wendel
维希Vichy
维纳Wiener
维特列斯Viteles
维斯曼Wiseman, H.V.
维蒂斯Vestey
魏尔，西蒙Weil, Simone
魏尔海恩Werhahn
魏克赛尔Wicksell
魏赫尔Wehrer,A.

韦尔河Wear,rivière
沃临顿Warrington
乌克兰Ukraine
乌拉尔Oural
乌拉圭d’Uruguay
乌兹别克Uzbékistan

威奈尔-格莱恩集团Wenner-Gren, groupe
威斯汀豪斯气闸公司Westinghouse Electric
威斯特敏斯特银行Westminster Bank
温特沙尔公司Wintershall
维克斯公司Vickers
维克斯阿姆斯特朗公司Vickers-Arm-strong Co.
维克斯和米德兰银行Vickers et de la Midland Bank
魏塞造船股份公司Weser A G
X

西尼尔，纳索Senior,Nassau W.
西特洛Sidelor
希契Hither
希特勒 Hitler
夏希特曼Shachtman
雪铁龙Citroën

西印度群岛Indes occidentales
西里伯斯Célèbes
西贡Saigon
西德Allemagne occident
欣科洛布韦Shinkolobwé
象牙海岸Côte-d’lvoire
新几内亚Nouvelle-Guinée
新西兰Nouvelle-Zélande
新西伯利亚Novosibirsk

西门子公司Siemens
西方联合电报公司Western Union Telegraph Co.
西北互助人寿保险公司Northwestern Mutual Ins.
西尔斯·娄巴克公司Sears, Robuck & Co
西特洛钢铁公司Sidelor
纤维素厂Zellstoff
相原会社Société Aihara
新泽西美孚油公司Standard Oil of New Jersey
现代工业银行Modern Industrial Bank
席勒斯·卡姆加恩纺织厂Schællersche Kammgarnspinnerei
香蕉去壳公司Banana Shelling Corp.
蓄电器制造股份公司Accumulatoren Fabrik A G
Y

亚当斯Adams
亚当斯，布鲁克斯Adams, Brooks
伊本，赫尔顿Ibn-Khaldoun
伊沙维，查理Issawi, Charles
伊斯麦尔Ismail
伊顿，约翰Eaton,John
依沙克斯，苏桑Isaacs, Susan
依康，蔡斯Ikon, Zeiss
犹齐诺Usinor
约瑟夫，阿利斯Joseph, Alice
约翰逊，路易Johnson, Louis A.
野村Nomura
杨格，阿瑟Young, Arthur
杨格，欧文Young, Owen D.
雅讷，亨利Jannes, Henri

印度支那Indochine
印第安纳Indiana
亚历山大港Alexandrie
伊利诺斯Illinois
易北河Elbe, rivière
犹他州Utah
越南Vietnam

尤尼莱佛化学公司Unilever
印度工业金融公司Industrial Finance Corp.de I’Inde
印度支那及云南铁路公司Chemins de Fer de I’Indochine et du Yunnan
印度尼西亚人民银行Bank Rakjat Indonesia
印度尼西亚国家工业银行Bank Industri Negara Indonesia
伊沙尔工厂Isarwerke
英国人造丝公司British Celanese
英国石油公司British Petroleum Cy
英国东印度公司Oost-Indische Compagnie
英国汽车公司English Motor Corp.
英国电汽公司English Electric
英国氧气公司British Oxygen
英伊石油公司Anglo-Iranian Oil
英荷壳牌石油公司Boyal Dutch Shell
约翰-驻考克互助人寿保险公司John Hancock Mutual Ins.
意大利银行Bank of Italy

Z

兹维格，费迪南Zweig, M.Ferdinand
赞根，威廉Zangen, Wilhelm
张伯伦，奈维尔Chamberlain, Neville
张伯斯Chambers, S.P.
詹宁斯，理查德Jennings, Richard
詹多斯Chandos

中非联邦Fédération d’Afrique centrale

中央西北德意志水泥辛迪加 Zentrales Nordwestdeutsches Zementsyndikat
扎普罗泽铝工厂 Zaporozie,usined’a-luminnium de
芝加哥第一国家银行 First National Bank of Chicago
住友集团 Sumitomo,groupe
炸药股份公司 Dynamit A G
真空油公司 Vacuum Oil
制造商托拉斯公司 Manufacturer Trust Cy
制鞋机器公司 shoe Machinery Cy