曼德尔：以托洛茨基作为可供选择的道路（1992）

以托洛茨基作为可供选择的道路
（1992）

曼德尔

兆 立 译

· 第一章　托洛茨基在二十世纪的地位
· 第二章　托洛茨基的国际主义
· 第三章　托洛茨基的反斯大林主义官僚层的斗争
· 第四章　托洛茨基的可供选择的经济战略
      历史背景
      1923年左派反对派的经济纲领
      1926-27年的联合反对派的经济建议
      托洛茨基反对斯大林派从1929年到1933年的冒险主义路线的斗争
      托洛茨基在1934-40年时期的经济政策
· 第五章　阶级自我组织与先锋党
      作为中心的先锋党在缺乏自我组织的情况下的各种危险
      群众活动在缺乏先锋党的情况下衰落的危险
      1917-19年：苏维埃权力与先锋组织的综合
      “黑暗年份”1920-21年：托洛茨基的“代替主义”
      党内民主：作为到达苏维埃民主的一道桥梁
      最后的综合
· 第六章　托洛茨基与第三世界的解放运动
· 第七章　托洛茨基的反法西斯主义斗争
      法西斯主义有甚么特点？
      法西斯主义与小资产阶级
      法西斯主义、小资产阶级和大企业
      大企业与法西斯主义
      法西斯主义与工人阶级
      法西斯主义与波拿巴主义
      托洛茨基为主张工人联合阵线所进行的斗争
      工人联合阵线与人民阵线
· 第八章　作为军事领导人的托洛茨基
      旧的与新的神话
      红军的缔造者
      作为阶级战争的内战
      “劳动军事化”的神话
      民兵和选举军官
· 第九章　托洛茨基与民族问题
      在俄国共产党第十二次党大会上的民族问题
      苏维埃乌克兰的独立
      美国黑人的自决问题
      南非黑种人口的自决
      （西班牙的）加泰罗尼亚民族的自决
      主张成立巴尔干联邦
      奥匈君主国内的民族问题
· 第十章　托洛茨基与犹太人问题
   第十一章　作为文学评论家的托洛茨基（暂缺）
· 第十二章　托洛茨基其人


第一章 托洛茨基在二十世纪的地位

 -> 以托洛茨基作为可供选择的道路

第一章 托洛茨基在二十世纪的地位

    在二十世纪所有重要的社会主义者中，对这个时代的主要发展趋势、主要矛盾认识最清楚的，是托洛茨基；对国际劳工运动的合适的解放战略作出最清楚的、有系统的阐述的，也是托洛茨基。他对这个世纪的历史的贡献，绝大部份是以政治为出发点的，并且不是像某些人所主张的，纯粹在社会学方面的[1]。它也明显地有实际的作用，并不纯粹是分析性——理论性的。他发展出一个在全球的规模上被分化了的阶级斗争过程的观念或模式，而且以此为基础，得出了实际上、战略上、策略上和组织上的必要结论。
然而，这些概念是扎根在一个宏大的理论成就上的。这个理论成就即是不平衡暨综合发展规律的发现。这个发展规律是与所有马克思主义者所熟悉的不平衡发展规律十分不同的。[2]托洛茨基的理论，彻底应用了辩证法来分析帝国主义时代，特别是它的衰落时期，而且以此分析为基础，清楚揭示了使一个历史机制运转的各种主要因素（包括经济、政治、阶级、心理、意识形态和组织的因素）：
1.在帝国主义时代，马克思主义的进化图式，即先进国家向较不发达国家展示它们自己的将来的形象，已经变为与它完全相反的东西。帝国主义阻碍了不发达国家的彻底现代化和工业化。[3]
2.这在帝国主义国家本身，导致一个矛盾的经济动力。帝国主义国家只有在有空间扩张到殖民地、半殖民地去的情况下，才能够有机地增长。但是，随着帝国主义控制了整个世界，帝国主义本身在殖民地、半殖民地所加强的这种不发达性，却变成了一种阻碍，使它不能进一步增长。这将会日益导致帝国主义国家之间的冲突。帝国主义的扩张过程一旦停止了，为瓜分世界市场而起的争执就势所难免了。在这同时，整个制度的生产力，不是趋向于停滞，就是趋向于后退了。
3.资本主义经济增长的这种倒转、停滞的开始，再加上周期性经济危机的尖锐化，都增加了这个制度进入一般性的社会、经济危机的可能性。在十九世纪是例外的情况，在二十世纪就变为常规了。这不但适用于不发达国家之内及帝国主义国家之内的社会、政治关系，而且适用于帝国主义与第三世界之间的关系。二十世纪将会是战争和内战、革命和反革命的世纪。
4.所有这些因素综合起来，将会加强社会中的后退运动，增加对资产阶级革命的进步收获的威胁，而且日益导致‘古老的’前资本主义野蛮主义与资本主义的衰退所创造的‘新’形式野蛮主义的熔合。巨大的灾祸威胁着整个人类。[4]第一次世界大战是这种野蛮主义的一个例子。将会有其它例子，甚至比这更坏。
5.近代靠工资为生的工人〔以下简称劳动者〕阶级，是唯一能够终止这一连串社会灾祸的社会力量。这是它在经济生活中占关键性地位、它的社会、社会心理组成的一个后果。个别的劳动者们，由于他们相对于老板们的隶属地位和在经济过程中的物质弱势，只有通过与他们一起工作的人们合作、团结，并且使这种合作成为他们的社会实践的推动力，才能够保卫他们的眼前的、日常的利益，不是靠利己主义和竞争。[5]但是，这正是重组整个社会、引导社会走出资本主义死巷、朝向唯一可能的正面出路即社会主义所绝对必要的那种诱因和推动力。
6.因为这个制度在帝国主义国家及在第三世界，都日渐容易陷入危机，国家，特别是在危机严重的时期中，将会变成统治阶级手中的一个强暴的镇压工具。不由工人阶级推翻这个国家、夺取政权，这个阶级就不会实现阻止向野蛮主义后退的历史任务。[6]
7.在帝国主义国家中，夺取国家权力的主要阻碍是，有组织的劳工运动的领导层的、伴随着工人阶级本身在意识形态上的弱点的、日益增加的保守主义。[7]（托洛茨基后来以描述劳工官僚层之演化为一个有区别的、有其特殊利益的社会层份来向这个保守主义提供一个唯物论的解释。）工业化国家的工人阶级需要时间和斗争中的新经验，才能够克服这些意识形态弱点。
8.在某些较不发达的国家[8]，工人阶级能够比在较发达国家，达到较高水平的阶级觉悟、团结和战斗精神。因此，可能的是（如果不是很可能的话），这些国家的工人阶级，会在西方工人们采取行动之前，夺取国家权力。
9.自我活动、自我组织是夺取、行使国家权力的天然工具。苏维埃或工人会议是历史本身在工业化以及较不发达国家所提出的无产阶级政权形式。[9]托洛茨基在1906年坐了牢以后不久，写了《苏维埃历史》。在此文中，他总结了彼得格勒苏维埃的任务如下：
以俄罗斯的城市为斗争的一个基地是太狭小了。苏维埃试图在全国规模上发动斗争，但是它主要地还是一个彼得堡的机构……毫无疑问的是，在下一次革命暴动中，这样的工人会议，将会在全国各地建立起来。由全国大会所产生的全俄工人苏维埃……将会在军队、农民、中等阶级的平民部份的革命合作下……取得领导权……。[10]
这正是1917年发生的情况。
10.然而，在较不发达国家，工人阶级只占人口的小部份。工人们如果不与劳动农民结盟，就不能够赢得或保持国家权力。这些国家的革命的历史任务，是资产阶级或者民族民主革命的任务。在这一点上，托洛茨基与布尔什维克、孟什维克一样，是在陈述古典马克思主义的立场。托洛茨基的立场中的新的东西，即他的不断革命的战略中的新的东西，是他的断言：资产阶级革命的这些历史任务，只有通过建立与劳动农民结成联盟的无产阶级专政，才能实现。[11]
11.工人阶级只有通过自我活动、自我组织才能够夺取国家权力。正是为了这个理由，企图向工人阶级强加一个自我限制，要他们为了历史——理论的理由，将他们自己的活动限制在实现民族民主的目标（资产阶级革命的古典任务），是不现实的。一个在政治上得到胜利、自我活动、自觉、组织完善的工人阶级决不会继续让它自己受老板们的指挥和剥削。[12]从非常实际的立场来讲，一旦这个工人阶级夺取了国家权力，它将会开始处理社会主义革命的任务。这个革命，将会没有阶段或中断地，把实现民族——民主目标，与开始实现社会主义目标结合起来。[13]
12.但是，正是这个使俄国工人阶级可能比德国工人先夺取国家权力的不平衡暨综合发展规律，却使俄国工人不可能单独、长期保持这个政权。（托洛茨基后来把这一点修改为：在这样的情况下，不可能由工人们长期地直接行使国家权力。）
社会主义的建设依靠物质先决条件的存在。忽视这个物质先决条件，只会招致严重的失望（今天我们还要再加一句：引起严重的过火行为）。托洛茨基在这一点上坚定地遵守马克思的传统，后者在《德意志意识形态》中写道：
这个‘异化’，用一个哲学家能够了解的术语，只在两个实际前提之下，才能被废除。要变成一个‘不可容忍的’权力，那就是人们要用革命来反对的权力，它必须已经使许多许多人成为‘无产者’，而且在这同时使这情况与现存的财富、文化世界矛盾。这个财富与文化，都是以生产力的巨大增加和高度发展为先决条件的。从另一方面来说，生产力的这种发展（这已经意味着人在世界——历史规模上、不是在地方规模上的实际、经验的存在），是一个绝对必需的实际前提，因为，没有它，需要会变得更为普遍，而且随着贫困，争夺必需品的斗争以及所有旧的肮脏东西必定又会产生；而且更有甚者，因为只有随着生产力的这种普遍发展，人与人之间的普遍商业才能建立。这些事情同时在一切国家产生了‘无产者’群众的现象（普遍的竞争），使每一个国家依靠其它国家的革命，并且最后以世界——历史、经验地普遍的个人代替地方的个人。没有这一点，（1）共产主义只能在一些地方存在；（2）相互作用的力量本身不能够发展为普遍的、因此是不可容忍的权力，但是会停留在土生土长、迷信的‘情况’之中；（3）相互作用的任何扩张会废除地方的共产主义。单凭经验来看，共产主义只有作为占主要地位的人们的‘立即’、同时的行动才有可能，这种行动是以生产力的普遍发展和与共产主义联系的世界性的相互作用为先决条件的。此外，无产的工人群众——与资本切断了关系、或者连有限的满足都得不到的、因此不再只是暂时被剥夺了工作作为可靠的生活资源的大量劳动力——是以一个通过竞争而达到的世界市场为先决条件的。因此，正像共产主义及其活动一样，无产阶级也只能有世界——历史的存在。个人的世界——历史的存在的意思是，个人的存在是与世界历史有直接、密切的关系的。[14]
今天，这段文字读起来，就像对苏联和东方集团自从1950年代以来、如果不是自从1930年代以来所发生的事情的一个悲惨的预料。工人阶级在较不发达的俄罗斯的胜利，只有靠革命成功地扩展到世界上至少几个主要工业国家去，才能得以巩固。这个革命，孤立在一个相对落后的国家中，是极容易不但在军事上、而且尤其是在经济上，受到帝国主义世界市场的渐增的压力所伤害的。[15]
13.这决不意味着胜利的俄国革命面临这样的困境：要么向资本主义投降，要么在‘革命战争’中，以人工地‘输出革命’来寻求解救办法。[16]决不是这样。
由于资本主义社会在根本上容易陷入世界性危机，现实的可供选择的道路是：暂时将俄国革命的成就巩固在中间阶段（即后资本主义、但尚未达到社会主义的阶段），另一方面在政治上支持俄国以外的共产党，以利用更有利的条件。当工人们在若干个不同的国家为夺取国家权力而进行战斗的时候，这种条件是会存在的。这就需要这些政党具有成熟、独立的干部和领导，以及在政治上成熟、能够团结并且愿意从事夺取政权的斗争的工人。这样一条可供选择的道路，不但会意味着彻底反对完全在单一国家建设社会主义的这种空想的企图，而且会意味着彻底反对企图用操纵、指令和冒险行动，使国际运动臣属于这个‘被包围的堡垒’的（被信为真的、短视的）国家利益和外交花招。这条可供选择的道路，是以革命运动和每个国家的各个工人政党的自主的成熟过程为先决条件。它在苏联也以推行一条逐渐加强工人阶级在社会中的总重量的经济政策为先决条件。
这条可供选择的战略，只不过意味着把托洛茨基的无产阶级自我组织、自我解放的基本方针（一条与马克思、卢森堡、《国家与革命》中的列宁所共有的方针），推广到世界政治的全球的平面。
14.在由第一次世界大战所开启的这个时代，改良主义渐进主义已经显露为一个与企图完全在一国建设社会主义一样的反动空想主义。[17]在一段连续发生严重经济、社会和政治危机的时期，资产阶级社会周期地被迫推翻先前建立的改革，利用更强制的统治形式，包括恐怖主义独裁的统治形式。在这种情况下，依靠自由派的支持，或者以中产阶级社会的自由主义传统为反对这个危险的一个方法，都是不现实的。只有一个团结的无产阶级，通过集体的动员和集体的组织来进行强有力的干涉，才能够对付这个威胁。制止这个议会外的群众动员，惟恐它会得罪资本、把自由派和小资产阶级推到反动阵营去，只会招致反动势力的胜利。[18]因此，正像在较不发达的国家那样，由工人阶级来夺取国家权力这件事情，也将会周期性地在帝国主义国家提上议事日程。
15.在我们这个世纪，为工人阶级和群众运动发展一条合适的战略和策略，它的主要障碍是代替主义的理论和实施（实施来在理论之前），换句话说，作为社会变化、社会转变的动源的独立工人阶级被某些其它机构所代替：党、国家、政府、议会等等。这些代理机构都是工人阶级解放的有用的、有时是必不可少的工具。但是，比起真正的自我解放运动，它们必须一直是次要的。
每一次把这些工具当作目的的尝试，到最后注定要失败，但是在目前却使工人阶级解放的过程更为困难。这句话的含意是，我们必须反对斯大林主义和社会民主主义。没有一个工人阶级、没有一个民族会快乐的，如果它的意愿被违背的话。如果拒绝接受任何形式的代替主义，意味着解放的过程所需要的时间，要比官僚们所制订的程序长很多，那末，前者所造成的祸害当比后者少很多，特别是鉴于代替主义的实施在长期中所造成的灾难性的后果。
16.阻碍工人阶级的群众组织超越他们已经达到的范围，决不符合这个阶级本身的利益，只符合它的保守领导层劳工官僚层的利益。在帝国主义国家，但也特别是在苏联，这个劳工官僚层已经成为一个自主的、有它自己利益的社会层份。它的利益是与工人阶级、资产阶级的利益都是十分不同的。它并不构成一个新阶级，也不能够再生产它自己，但是，在一段较长的历史时期之中，它能够保持、扩张它的权力和特权；换句话说，它能够达到一定程度的历史自主。最后分析起来，这种自主是工人阶级相对被动、国际革命缺乏的一个结果。
17.要突破这个历史性僵局，由于在这个僵局中，既非国际工人阶级，又非国际资本，能够从这个文明世界的危机中打出一条路来，光靠广大的群众斗争的再次出现是不够的，虽然它的出现是必然的。夺取政治权力、建设社会主义，是只能自觉地去解决的任务。只有这些周期爆发的群众斗争，配合着政治上成熟、久经考验的工人阶级战斗份子和工人阶级政党的存在，再加上广大层份的工人的高度自觉，朝向社会主义的突破才会发生。二十世纪的马克思主义，只有永不忽略主观历史因素，换句话说，只有拒绝接受机械论——进化论的宿命主义和原始的志愿主义，才会成功。
托洛茨基充分地意识到处于这个社会政治僵局的根源的世界——历史问题。他1921年在共产主义青年国际第二次大会上所发表的关于共产国际第三次大会的报告中，清楚地说出了这点：
因此，资产阶级和工人阶级都坐落在同一土壤上，这个土壤使我们的胜利无可避免——当然不是在天文学的意义上像日落、日出那样的无可避免，而是在历史的意义上的无可避免，那就是说，除非我们获得胜利，要不然，整个社会、整个人类文化的命运就注定了。历史给了我们这个教训。古罗马文化就是这样毁灭的。奴隶主阶级到最后没有能力领导社会向前发展。它被转变为一个绝对寄生和腐烂的阶级。没有其它阶级可以取代它，因此，古文化就毁灭了。……不被排除的可能性是，资产阶级，在它的国家机构的支持下，以它自己的全部积累的经验，也许可以继续抗拒革命，直至耗尽了近代文明的每一滴活力，直至在今后的长时间内把近代文类推入崩溃、衰败的状态之中。根据以上一切，我只是要说，工人阶级所面对的推翻资产阶级的任务，并不是一个机械的任务。要实现这样一个任务就需要：革命能量、政治智慧、经验、广阔的视野、决心、热血但是在这同时冷静的头脑。[19]
我们在上面所总结的、托洛茨基对这个世纪的主要发展趋势的全面评价，是在1903年至1923年之间所发展、1930-33年时期所完成的。他在这段时期也是一个政治实行家，企图将他从这个一般世界观点中所得出的政治结论付之实施：起初在1905年的俄国革命中，他是彼得格勒苏维埃的领导人；在1917年，他是彼得格勒苏维埃的领导人、十月革命的组织者；在1918-20年时期，他是红军的缔造者，然后领导它在内战中获得胜利；在1923-24年，他是反对苏维埃官僚层、反对在俄国共产党和共产国际中代表这个官僚层的斯大林派的反对派发起人；在1930-33年时期，他竭力争取德国工人阶级组织联合阵线，反对法西斯主义；在1934-37年，他努力促进国际革命的新兴起。因此，他在二十世纪历史上的重要性，决不能够被减低到只在1917年至1920年之间在俄国革命中所扮演的角色。
如果我们在这个世纪的大事件的实际进程光照下看待他的理论和实践的成就，我们也应该指出他在理论上和实际上的重大的判断错误。在这些错误的判断中，最重要的是他之继续接受在帝国主义之下生产力不可能增长这个来自齐诺维也夫、年青的布哈林和卢森堡的成份多于来自列宁的成份的理论。虽然这个论点在1914-45年这段时期大致是正确的，它却被战后的长期繁荣确定地证明是不正确的。战后的长期繁荣延长到1960年代末或1970年代初。
托洛茨基的这个错误的判断变得更引人注目，如果我们知道他在1921年预测一个十分不同的局面。他在共产国际第三次大会上关于世界经济局势的报告中，对于资本主义发生一次新的复苏的可能性，作了如下的描述：
这里我们着手探讨社会平衡的问题。……如果我们假定——让我们暂时假定——工人阶级不能起来进行革命斗争，只容许资产阶级有机会长期支配世界的命运，例如二十或三十年，那末可以确定的是，某种新的平衡将会建立起来。欧洲将会狂暴地开倒车。数以百万计的欧洲工人将会因失业和营养不良而死去。美国将会被迫在世界市场上改变它的方针，再度转换它的工业，而且在相当长的时期内经历削减。以后，在一次新的世界分工因而被在痛苦中建立了十五或二十或二十五年之后，一个新的资本主义向上摆动的时代也许会发生。[20]
1921年的25年之后，1948/49年的战后繁荣时期开始了。托洛茨基的预测是超人地正确。
与这个错误判断关系密切的，是第二个错误判断。这是在第二次世界大战前不久的时期，在那时，托洛茨基相信，一次新的、有决定意义的、有世界——历史重要性的试验，将会在极短时间之内，决定苏联的、其实是国际工人阶级的命运。托洛茨基在（1939年9月的）《战争中的苏联》一文中写道：
如果这次战争，如我们坚定相信的，激起一次无产阶级革命的话，它必定在苏联导致官僚层被推翻、苏维埃民主在一个比在1918年更高的经济、文化基础上的再生。在那个情况下，斯大林主义官僚层是否是一个‘阶级’或是工人国家中的一个赘瘤的问题，将会自动地解决了。每一个人将会清楚地看出，在世界革命的发展过程中，苏维埃官僚层不过是一次插话似的复发。
可是，如果大家承认，目前的战争不会引起革命，只会引起无产阶级的一次衰落，那末，留下来的是另一条道路：独占资本主义的更加腐朽、更加与国家融合以及民主被独立政权所替代，不管这个民主尚在那里遣留。……根据各种指标，这种政权将会是一个衰落的政权，标志着文明的消逝。这个历史性的抉择，归根究底，就是如下：要么斯大林政权是资产阶级社会转变为社会主义社会的过程中一次可恶的故态复萌，要么斯大林政权是一个新剥削阶级的第一阶段。如果第二个预测证明是正确的话，那末，官僚层当然会变成一个新剥削阶级。不管第二个远景会是怎样沉重的负担，如果世界无产阶级真正证明它自己不能够实现事件发展的过程所给予它的任务，那末，除了只有承认以资本主义社会的国际矛盾为基础的社会主义纲领会以一个空想而告终之外，没有什么其它的道路还遗留下了。[21]
这个估计是从以下的假设逻辑地推衍出来的：生产力的新增长将会是不可能的，因此阻挡了向社会主义成功地突破的先决条件。
六个月以后，托洛茨基在他的真正的政治遗言《第四国际会议的宣言》中，改正了他先前所作的关于时标的估计：
它不是一次暴动的问题。它是整个革命时代的问题。……需要为许多年的、如果不是几十年的战争、暴动、短暂的休战、新的战争和新的暴动作出准备。……速度和时间间隔的问题是十分重要的；但是，它既改变不了一般历史前景，又改变不了我们的政策的方向。结论是简单的：需要以十倍的能量继续进行教育、组织无产阶级先锋队的工作。[22]
一旦这个在帝国主义之下生产力不可能增长的假设被看出来是错的，那末，明显的是，在我们的时代建立社会主义所需的物质、人力的先决条件就不在衰退之中了；刚好相反，特别是人的生产力——工资劳动者的数目、他们的技术、文化水平——是正在快速地扩大。因此，社会主义、世界革命仍然是一个真正的可能性。
最后，托洛茨基直至1917年才把他的拒绝接受代替主义与他的清楚了解建立一个无产阶级先锋组织的必要性综合起来，以保证在那些重复出现的革命危机中所爆发的斗争，得到成功的结果。在1907年至1916年的这段时期，他为这样的空想辩护：革命无产阶级的集体压力就足以迫使社会主义劳工运动的不同派系采取共同的行动。这是1905年俄国革命中实际发生的事情。但是，至少从1916年开始，在德国、奥地利及俄国等地，甚至在更早以前，在意大利及其它地方，这个半自发、半调和主义的假设，很明显地没有现实的根据了。[23]
但是，即使把这些错误判断考虑在内，托洛茨基的理论和政治的成就，在这个世纪中，仍是无可比拟的。他将会以社会主义运动最重要的战略家加载史册。而现在更会是如此，因为，当斯大林主义、社会民主主义的被人清楚认识到的破产再度将关于社会主义的争论提上历史的议事日程的时候，托洛茨基的遗产将会取得更大的重要性，成为有别于近代劳工运动中这两个思潮〔即斯大林主义和社会民主主义〕的、主要、有历史意义、可供选择的道路。

注释：
[1] 例如Nicolas Krasso。

[2] 恩格斯对法国大革命的评论提到了这个不平衡暨综合发展规律，正像马克思在其出名的1850年对共产主义同盟的演说中也提到了同样的规律。可是，托洛茨基的不断革命论是相当不同的。

[3] 这并不是说帝国主义是第三世界工业化/现代化的一个绝对的障碍物。这是1960年代替所谓依赖论（dependencia）辩护的人们的不正确观点。半工业化国家已在第三世界兴起。但是，它是不折不扣的半工业化，没有更多点。德国、美国、日本能够赶上、并且超过英国、法国、比利时的工业化水平。但是巴西、南韩、墨西哥却不能够赶上德国、美国、日本。

[4] 在1914年以前，罗莎．卢森堡和Jean Jaures都有同样的直觉。这个直觉表达在他们的和平主义——反军国主义的立场上。

[5] 列宁、卢森堡和Roland-Holst，特别是格拉比希和Karl Korsch，将这个分析系统化。

[6] 从恩格斯到卢森堡、托洛茨基和列宁等革命社会主义者们与像伯恩斯坦、后期的考茨基、希尔费丁及其它人那样的渐进主义者们的基本分歧，在于对资产阶级国家——以后被称为社会国家——的态度。对国家的这些基本上不同的态度是基于对资本主义社会的基本发展倾向的不同估计。伯恩斯坦等人假定资本主义内部的冲突的长期弱化，而恩格斯、卢森堡等革命社会主义者们则预测冲突的尖锐化和渐增地易于陷入危机。这个世纪的实际发展已经证明这两个倾向中那一个是正确的。我们的世纪并不是如伯恩斯坦所认为的一个逐渐和平进展的世纪。它比十八世纪或十九世纪更是一个战争、危机、革命和反革命的世纪。

[7] 托洛茨基在好几篇文章中讨论群体无产阶级意识的守旧方面这个现象。一个好的例子是他的《俄国革命史》（1965年伦敦版）第一卷中关于法国大革命的那一章。

[8] 不是在所有不发达国家，当然不是在最穷国家。

[9] 恩格斯认为，经过直接民主产生的公社/会议制度与人民在多党制中对候选人有真正选择的普选制是没有矛盾的。后者是巴黎公社的制度。恩格斯认为它是无产阶级专政的模型。

[10] 引自伊萨克．多依彻的《武装的先知》，牛津1964年，第149页。

[11] 法国大革命中的雅各布宾党人，是这个做法的历史先例。他们正是为了要完全实现资产阶级革命的任务，才不得不从资产阶级领导层那里夺取政治权力。

[12] 斯大林在1936年8月到1937年7月之间在西班牙、特别是在加泰罗尼亚向西班牙无产阶级强加这样一个自我限制、违背它的意愿的企图，就需要血腥的镇压。

[13] 这就是托洛茨基的不断革命论与帕尔武斯——赫尔普汉德的不断革命论不同的地方。对帕尔武斯而言，预想中的俄国‘工人政府’就应该完全停留在资产阶级议会政制的范围之内，像当时的澳大利亚工党政府那样。

[14] 《德意志意识形态》，第一部份，伦敦1970年，第56页。

[15] 托洛茨基在1920年代中期对于世界市场对苏联经济的压力的预测，已经完全被1970年代以来的事件所证实。

[16] 布哈林、乔治．路卡克斯以及某些孟什维克和奥托．鲍尔都错误地责备托洛茨基持有这个观点。

[17] 对托洛茨基而言，着重点当然是在‘完全’这个词上。托洛茨基，终其一生，从来没有怀疑在无产阶级已经夺取国家权力的国家立即开始建设社会主义的必要性。

[18] 这就是坚持不懈的渐进主义者，特别是伯恩斯坦，在1848年的革命时，反对马克思的立场所用的一个指控。

[19] 托洛茨基的《共产国际的头五年》，第一卷，纽约1972年，第299页。

[20] 同上，第211页。

[21] 托洛茨基的《保卫马克思主义》，纽约1973年，第8至9页。

[22] 《托洛茨基文集，1939-1940年》，纽约1969年，第218页。

[23] 与二十世纪所有伟大社会主义者一样，托洛茨基也对生态问题缺乏合适的了解。


第二章 托洛茨基的国际主义

第二章 托洛茨基的国际主义

一

    托洛茨基的国际主义，及它在不断革命论上的发展，是帝国主义的一个双重概念（即政治和经济的概念）的产物。与希尔费丁、卢森堡、布哈林和列宁等人不同，托洛茨基并没有发展出一个全面的帝国主义论（独占资本主义、财政资本）。但是，从他的许多著作中，我们却发现他对十九世纪最后十年所开始的这个新的资本主义生产时期的特征，有一个比较确切而深入的了解，一个已被历史所证实的深入了解。他了解到这个新时期与自由放任资本主义时期之间的关键性的差别。
    他比以上所提到的那几个人更正确地将民族国家与生产力的发展（日益增大的国际化）之间的基本矛盾，放在他对帝国主义经济制度的了解的中心。他将资本主义生产方式从一个主要是进步的倾向变到一个主要是退步的倾向，看成为以下事实的一个表现：不但私人占有（利润动机），而且民族国家的继续存在，都渐增地变成生产力进一步发展的威胁。这就意味着，世界市场在对帝国主义的分析中，变成了一个重要的、如果不是决定性的因素。这是一个他与卢森堡所共有的深入了解，虽然他的出发点和分析方法与她的不同。
    在希尔费丁、布哈林对帝国主义经济的分析中，民族因素仍然占主要地位。布哈林对马克思主义经济分析的贡献，在他的国家独占托拉斯的概念上达到了顶点。日后的“国家独占资本主义”的理论，只不过是此一概念的一个肤浅的衍生物而已。列宁对这个问题的分析比较小心。他比较着重国际联合企业之独立于民族国家的管制。可是，由于他受了第一次世界大战中德国经济经验的影响，他在1916年以后，倾向于过份着重这种管制的现实性和长期可行性。
    自从托洛茨基从1890年代后期了解到世界市场成为促进资本主义经济发展的决定性骨架以来，他对世界贸易（价值规律在世界市场上的运行）与国家在民族骨架之内对经济的管制之间的交互作用，有了更清楚的了解。当这两个因素发生冲突的时候，正如它们在1914年以后和1929年以后所显示的那样，世界市场破裂了，世界贸易衰退了，所有竞争者的投资、利润率都降低了，经济危机加深了，这整个发展就引向巨大的爆炸，换句话说，引向世界大战、民族革命和反革命。国家独占托拉斯没有强大到足以在较长期之内抵挡世界市场的压力。某些帝国主义大国之要实现世界统治的企图，只不过是想在资本主义的骨架之内克服这个矛盾的企图而已。[1]
    生产力终于在比托洛茨基所预测的还要大的规模上国际化了。国家独占托拉斯与其说是让位给国际联合企业，不如说是让位给多国（跨国）公司。这些多国公司，就其生产设备及（较小程度上的）财产而言，不但不再与其发源国有密切关系，而且甚至于超越了最强大的帝国主义国家的控制。这就是我们称之为晚期资本主义的那个帝国主义时期的主要特征。
    价值规律的运行，最后分析起来，是被劳动生产力平均水平中的种种差异所决定，或者更确切地说来，是被高于和低于这个平均数的种种偏差所决定。长期说来，没有一个帝国主义大国能够在世界市场中保持它的地位、在世界规模上保持它的资本积累的份额，如果一个与它竞争的大国在许多最重要的工业中，有较高的劳动生产力水平。“靠股息生活的帝国主义”会拥有霸权这个预测，已首先在英、法、近几年也在美国被种种事件证明是错误的。
    世界市场在二十世纪的经济发展上所扮演的决定性角色也意味着，后资本主义经济（不管我们是否称之为社会主义或过渡经济）的优越性，从长远看来，将会依靠这些经济之达到比主要的帝国主义经济所达到的还要高的劳动生产力水平。在这个问题上，列宁和托洛茨基都有同样的观点。而且正是为了这个理由，在单一国家（或者一群国家）就可以建成社会主义的任何期望，从开始，就完全是乌托邦。所以，在俄国或者在所谓“社会主义阵营”实现一种比世界上主要工业国家还要高的平均劳动生产力是不可能的，因为后者除了有其本身的优点以外，还能够充分利用世界市场的劳动分工，使它对其有利（而对第三世界不利）。
    因此，不断革命的理论和战略就有了一个健全的经济基础。世界市场，由于生产力的日益增加的国际化、资本的日益增大的国际集中化和中心化，不但在各个帝国主义国家之间，产生了劳动生产力水平的差异。它也在帝国主义世界和殖民地、半殖民地世界之间，在劳动生产力的水平上，产生了巨大的差异。换句话说，它导致第三世界的大部份地方的发展停顿在低下的水平上。
    托洛茨基深深地相信，这些国家的人民会起来反抗这种被强加的苦难。他从很早时期就着重地指出，1905年的俄国革命不但会在西方引起反响（例如奥地利的选举权运动），而且会在东方引起反响（波斯及稍迟一点中国的革命，土耳其的革命前夕骚动）。他于1919年写给俄国共产党中央委员会的一封少为人知的信中预测，从莫斯科到伦敦、巴黎的道路可能要通过阿富汗、旁遮普和孟加拉国国国的城市中心。[2]
    帝国主义的主要矛盾之一，这个世纪最重要特征之一，是第三世界反殖民主义革命和解放运动的动力，早就是托洛茨基的帝国主义论的一个主要因素了。就是这个因素，给了他的国际主义一个真实的唯物主义基础。世界革命对托洛茨基而言，不但意味着第三世界群众的解放的客观进程，这些群众既是帝国主义、又是他们自己国家的统治阶级的剥削的对象。它也意味帝国主义国家工资劳动者的客观的解放过程。从1932/33年开始，他又增添了苏联的被剥削、被压迫的工资劳动者的解放过程。
    他了解到资本在世界市场上是正在日益集中化和中心化。这种了解使他得出阶级斗争也在日益国际化的概念。这个概念不只是着重所有国家的工资劳动者有共同的利益。它的中心思想乃是：必须以工人阶级的国际行动来对抗资本的国际活动，因为只有这样才能保证工人阶级对抗国际资本的行动不被“民族”利益所分裂、减弱和瘫痪。

二

    托洛茨基对帝国主义的政治概念，是基于对帝国主义时代（独占资本主义时代）的日益尖锐的经济上、社会上、国与国之间和政治上——思想上的矛盾和冲突的了解。这些矛盾和冲突必然导致资产阶级和国家之间的关系的变化。
    大体上说来，在自由放任的资本主义时代，大企业喜爱弱国。这决不意味者，当阶级斗争愈来愈尖锐的时候，它会对在殖民地和在帝国主义中心所发生的最严厉的镇压提出质问。大企业所反对的，乃是非生产性的、无必要地浪费的国家支出，使资源不能为生产性资本的策略和增值所用。
    帝国主义时代的特征，不是资本的缺少，而是资本的相对过剩。军费在现在，以一种“替补市场”的面目，扮演一个有用的、日益变成必不可少的角色。（这是卢森堡对马克思主义经济理论最重要的贡献。）帝国主义时代是以军火生产、军备竞赛为特征的。它是军国主义一般化的时代，替军国主义思想辩护、荣耀军国主义思想的时代。它是“强国”的时代。
    但是，军备竞赛、军国主义本身并不是目标。它们在资本主义社会中有一个确切的社会——政治功能。“强国”是每个帝国主义大国手中的一个工具。它用这个工具试图巩固和扩张它在世界市场上所占的份额。最后分析起来，“强国”是以强力来解决帝国主义国家之间的冲突的一个工具。它使征服、保持殖民地成为可能。它使世界瓜分为一边是帝国主义国家、另一边是殖民地、半殖民地国家成为可能。它使独占资本在阶级斗争日益激烈的时代，有可能，在必要时，使用野蛮武力来打破有组织的工人运动的抵抗。在这个帝国主义的政治概念与对国家的逐渐发展的危机有所了解之间，换言之，与对国家独占托拉斯的逐渐变弱的倾向有所了解之间，是没有矛盾的。
    帝国主义/独占资本之愈来愈容易发生危机，迫使独占资本试图通过反革命和战争来摆脱这个危机。这是一个普遍的趋势，虽然在某一段时期它主要是在那些在瓜分世界中占不利地位的帝国主义国家中显露出来；在当时，这些国家是德国、日本和意大利。以后，它也会在美帝国主义以及像英、法等较弱的帝国主义国家中显露出来。
    这种作为一个政治现象的帝国主义概念，必定导致一种革命的国际主义。它是革命的，并不是因为它着重武力的使用，而是因为它着重于制伏独占资本压制性的国家机器的绝对必要性。在实际上，那一直是二十世纪所有革命的关键点。在帝国主义国家中是如此，在第三世界国家中是如此，在帝国主义国家与第三世界民族解放运动之间的冲突也是如此。
    革命国际主义首先意味着这样一个责任感：与世界任何地方反叛中的被压迫、被剥削人民大众进行国际性团结，不管这些反叛者的意识形态是什么。这里没有简单的型式。意识形态的面罩能令人非常混乱，而且在长期中能引致可怕的后果。可是，每一次以意识形态的理由拒绝团结，都会有十倍坏的后果，以致不可能与工资劳动者、被压迫者实现必要的、世界性的团结。
    革命国际主义，以这样子来了解的话，是基于一个客观的阶级概念。这个概念是马克思主义的精华之一。不管阶级觉悟程度如何，阶级总是客观的范畴。阶级觉悟，换句话说，是某一阶级的自我了解，是使任何阶级斗争有成功希望的一个必要因素。可是，把某一经济、政治冲突定义为阶级冲突时，阶级觉悟并不是必要条件。否则的话，马克思说历史是阶级斗争的历史，就毫无意义了。
    罗马帝国时代反抗非人待遇、后来通过大举逃离城市和庄园致使帝国瓦解的奴隶们自然没有“奴隶阶级觉悟”（虽然奴隶主们倒有其阶级觉悟）。可是，奴隶们，在客观上，是一个社会阶级，而且进行了阶级斗争。对阶级所下的任何其它定义，只会导致荒谬的结论，而且导致对“实际存在的”工人阶级十分不利的实施。这特别适用于后期斯大林主义、毛泽东主义和半毛泽东主义对阶级所下的定义。这个定义的后果之一就是：数以百万计的反抗官僚独裁的真正工资劳动者们被谴责为“反革命的资产阶级”，而对工人们的罢工和暴动加以暴力的镇压，则被描述为对资产阶级的镇压。可是，革命国际主义超越了必要的国际团结的阶段。它也包括有系统地、长期地协调真正的解放运动，在中、长期内（有时甚至在短期内）改变国际资本与被压迫者、被剥削者之间的力量关系。它可以被总结为以下的马克思主义公式：以工人阶级的全球性对外政策来对抗资本的全球性对外政策。
    马克思把这点看成为第一国际的基本特征之一。值得强调的是：马克思认为，甚至在帝国主义以前的时代，英国的工人和工会运动之成功地阻止了英国站在南方奴隶主一边干涉美国内战的行动，是主动的全球性国际主义的最重要成就。马克思于1864年4月在《国际工人协会成立宣言》中写道：
    工人阶级的解放既然要求工人们兄弟般的合作，那末当存在着那种为追求罪恶目的而利用民族偏见并在掠夺战争中洒流人民鲜血和浪费人民财富的对外政策时，他们又怎能完成这个伟大任务呢？使西欧避免了为在大西洋彼岸永久保持和推广奴隶制进行可耻的十字军征讨冒险的，并不是统治阶级的智慧，而是英国工人阶级对于他们那种罪恶的疯狂行为所进行的英勇反抗。欧洲的上层阶级只是以无耻的赞许、假装的同情或白痴般的不关心态度来观望俄罗斯怎样侵占高加索的山区要塞和宰割英勇的波兰；这个头在圣彼得堡而在欧洲各国内阁里有其爪牙的野蛮强国所从事的大规模的不曾遇到任何抵抗的侵略，给工人阶级指明了他们的责任，要他们洞悉国际政治的秘密，监督本国政府的外交活动，在必要时就用能用的一切办法反抗它；在不可能防止这种活动时就团结起来同时揭露它，努力做到使私人关系间应该遵循的那种简单的道德和正义的准则，成为国际关系中的至高无上的准则。
    为这样一种对外政策而进行的斗争，是争取工人阶级解放的总斗争的一部份。[3]
    托洛茨基一直到其生命终结时还是忠实于马克思、恩格斯的这个激进主义的、全球化的国际主义概念。真的，托洛茨基当然像马克思、恩格斯、卢森堡、列宁那样，主要是把国际主义了解为无产阶级的国际主义，而且把主要的着重点，放在工资劳动者们的共同利益、团结一致和行动统一上。像十九世纪、二十世纪的所有其它的伟大社会主义者那样，他理所当然地认为，工资劳动者在资产阶级社会中的客观阶级地位，给与这个阶级某种进行国际斗争的潜在力，没有一个其它阶级，既非第三世界的独立农民，又非城市小资产阶级、智识份子能够有这种潜力的。历史已经证实这个判断基本上是正确的，虽然，在某些方面，它当然需要加以修正。斯大林主义和社会民主主义所造成的思想混乱，包括了一个严重的历史遗忘症，时间和历史真理的重建将会慢慢地克服这个病症。
    让我们在这里回忆一下这个世纪所发生的国际团结运动的一些主要例子：新建立的德国社会民主党的反对卑斯麦之并吞阿尔萨斯——洛林；俄罗斯和日本的社会民主党在1904年的日俄战争中的团结；瑞典社会民主党在1905年号召总罢工的威吓阻止了瑞典干涉挪威的独立斗争；意大利工人们在1913年的意大利侵略土耳其的战争中实行总罢工和拒绝运输军队；从1913年初到1914年7月底在（瑞士）巴塞尔、巴黎、柏林、布鲁塞尔和维也纳等地所发生的巨大反战示威游行；1918年维也纳和柏林的工人们为了支持俄国革命、反对鲁登多尔夫的掠夺性的布雷斯特——立托夫斯克和议而发动的多次罢工；英国工人们因为反对英国在1920年的俄——波战争中威胁着进行军事干涉而积极准备的一次总罢工，这是在第一次世界大战后的国际阶级斗争的决定性时刻阻止了干涉而且可能是挽救了苏俄的一次行动；法国共产党在1925年的法国殖民帝国反对里夫〔摩洛哥一山区〕卡比尔人的战争中所表现的勇敢行动；1936-37年与西班牙人民反对佛朗哥的运动所进行的广泛团结；国际无产阶级的一部份在1941-44这几年中与苏联和苏联人民在他们的反对希特勒法西斯主义的斗争中所进行的不比过去少感动人的团结运动；在60年代与越南革命在其抵抗美帝国主义野蛮攻击的斗争所进行的动人心弦的国际团结运动（在意大利和法国之外，这只牵涉到学生和工人阶级青年而不是较广大的工人阶级本身）。
    然而，诸如此类的历史平衡表，也应该指出国际团结运动的明显失败：（除了意大利和西班牙这两个在当时是中立国家的例子之外，而且就是因它们是中立国家，所以它们比较容易作出值得人尊敬的反应）工人阶级中的广大层份对于主流社会民主党在第一次世界大战初期之向战争的可耻的投降，缺乏任何反应；对日本帝国主义在30年代在中国所犯罪恶的低水平反应；欧洲工人阶级对于欧洲犹太人成为纳粹大屠杀受害人这一事实缺乏同情心（除了阿姆斯特丹和哥本哈根的工人们的出名例子之外，以及在较小程度上意大利和希腊的人民之外）；在1942年和1944年之间没有能够与印度解放斗争展示团结；在1954年至1962年之间对阿尔及利亚解放的支持非常不足；与1956年的匈牙利人、1968年的捷克斯洛伐克人、1980年的波兰工人、尤其是与1979年之后在经济上、军事上被美帝所击碎的尼加拉瓜革命缺乏团结。
    从长期来看，如果无产阶级国际主义能够彻底排斥“超级大国”或“主要堡垒”的概念，它才能成为有效的力量。无产阶级的国际主义，只有团结运动平等地进行的时候，换句话说，只有一个国家的劳动人民的利益，不管多小、多弱都不会被较高的利益所牺牲的情况下，才能使人相信。除了1921年的单一例子之外，托洛茨基终其一生都在试图对这个原则保持真诚。他与卢森堡及列宁（除了1921-22时期以外）一起，与最示范的方式，包容了这个无产阶级国际主义。[4]
    毫不意外的是，帝国主义时代的无产阶级国际主义，采取在政治上集中于反军国主义、反战争的斗争的形式。因为，就是在军事主义和战争上，资本主义社会的野蛮倾向才明确显露出来。伟大的社会主义反战鼓动家卢森堡、托洛茨基、列宁、饶勒斯〔法国社会主义者〕、李卜克内西〔德国社会民主党左派〕、马尔托夫和阿德勒等人都在很年轻时认识到这一点，而且热情地向它抗争。对他们来说，进入战争，就是走向野蛮主义。
    德、法、英和奥地利的主流社会民主党的全部具有历史意义的罪过，当他们在1914年8月用最懦怯的方式与这个传统决裂的时候，必须被大家认知。就是这点，并不是列宁的“宗派主义”，才是国际工人运动分裂的根由，才在人民的眼中使社会主义的具有历史意义的可信性成为一个疑问。
    因为，在1914年8月14日，在帝国主义掠夺性战争之面前而崩溃的，并不只是国际工人阶级必不可少的团结。也在那一天被破坏掉的，在那时以后的一段长时间中，是社会主义工人运动与无条件保障人权、无条件保障民主权利和自由的等同。就是这个等同，才是工人运动在大战前的几十年中得以成长的主要因素之一。
    与独占资本休战、支持战争、支持交战中的帝国主义资产阶级国家、支持军国主义、支持军人——这些作为，必然会导致支持审查制度、支持紧急状态、支持限制罢工权，为逮捕、谴责、反战份子的行动辩护、甚至于导致在自己的工会或政党中也这样做，而且甚至于导致向当局控告反战活动份子。这种毒树的果实，成熟以后，就掉在反革命的怀里，特别在1918年以后。这种政策的果实，不但包括诺司克和卡普的政变，及卢森堡、李卜克内西、Leo Jogiches、Hugo Hasse、Kurt Eisner、Eugene Levine等人和数以千计德国工人的谋杀。它也包括自由部队、冯．西克特，而且从自由部队就直接导致德国纳粹党党卫军，从冯．西克特导致希特勒在1933年1月30日之被任命为总理。

三

    实际、积极的国际主义，需要一个国际组织。积极的国际主义，首先要反对军国主义、军备竞赛、战争及支持战争的意识形态（沙文主义、民族主义、种族主义和像社会达尔文主义、国家崇拜论和国家安全崇拜论那样的轻视形式）的国际主义，需要一个政治性的国际组织。在1914年以前第二国际的年份期间，甚至于在俄国革命以后的共产国际早期，卢森堡的口号“国际是我们的祖国”是为数众多的国家中的数以十万计、如果不是百万计的社会主义者的一个活生生的现实。[5]
    托洛茨基的国际主义，是他在参与社会主义局这个第二国际组织中心的时期所快速发展起来的。他积极参加第二国际的许多次大会。但是，美中不足的是，他对俄国社会民主工党在1908-14期间的内部斗争，采取调和态度。他第二次流放到维也纳的时候，他与以考茨基为“中心”的德国党领导层及Neue Zait（新时代报）的编辑部的工作关系很密切。在他当时的立场中，有一点机会主义的因素，因此，在卢森堡所极力主张的集体罢工的问题上，他拒绝支持她来反对考茨基。列宁在这个争论上，为了同样理由，也采取否定和犹豫的态度。[6]
    可是，随着第一次世界大战的爆发和大多数国家社会民主党的多数之向它们各自国家的战争努力的投降，托洛茨基在国际上的角色也就完全改变了。托洛茨基从维也纳迁居到巴黎以后，也从一个激进的反战份子，变成为俄国和法国国际主义者的一位积极组织者。他是齐默瓦尔德会议的最重要发动人和参与者之一。写出齐默瓦尔德宣言的，就是托洛茨基。他也是第三国际最积极的建造人之一。起草第一次共产国际大会的集会呼吁书，也是托洛茨基。他是参加共产国际执行委员会的布尔什维克党代表团中的“核心人物”。不管他在担任红军领袖时的工作有多忙，他在共产国际头四次大会中仍是扮演一个积极角色，而且参加了它的执行委员会的许多次会议。
    与其它社会主义者不同，托洛茨基在革命前夜或革命的动荡时期，具有认知人民国家的情绪及其一切的矛盾和不协调的能力。这种共鸣，在他作为群众鼓动家的活动中，政治家和理论家的时候，以及在他精心叙说策略与战略的时候，都会显露出来。他比他的国际主义者同伴们更早、更清楚地认识到“和平”、“立即和平”、“不割地、不赔款的和平”等口号对广大群众会产生的爆炸性效果，一旦他们的对战争的热情让位给较清楚地认识战争在物质方面对他们自己的生活的影响。在战争的时候，争取和平的斗争是国际主义的具体形式。（在对“民主和平计划”作出批评的时候，列宁起初批评“不割地、不赔款的和平”的口号。当他回到俄国〔看到群众的实况时〕时，他对这一点改变了意见〔不再作出批评〕）。
    托洛茨基的观念被二月革命的爆发清清楚楚地——在俄国本土及国际上——所证实。人民大众对革命的热心不可分开地与革命会使战争结束的希望连在一起。一当孟什维克和社会革命党人对和平的问题开始犹豫不决，他们就开始失去了对工人阶级的吸引力。布尔什维克之能够在苏维埃和在第二次全俄苏维埃大会上赢取多数，就是因为他们的争取立刻结束战争的鼓动，而这个鼓动，比马上进行土地改革的呼声更能激荡人心。十月革命的成功，主要就是因为俄国工人们把布尔什维克与苏维埃政权、马上结束战争等同起来。托洛茨基在齐默、瓦尔德——到布雷斯特——立托夫斯克这段时期之间为和平而进行的鼓动，是他作为积极国际主义者的化身时的第一个高点。对俄国是真实的东西，到后来，在更大范围上，变成对整个欧洲也是真的。
    托洛茨基在布雷斯特——立托夫斯克的会议桌上面对着德、奥军国主义的代表们时为和平而作勇敢、挑战性的鼓动，表达了数以百万计的欧洲工人们的利益、感情和梦想。在历史上第一次，要求“无条件、无例外、立即地停止战争”的呼声，不只是来自鼓动家、理论家，而且是来自国家领导人。工人们的惊奇，他们的热情、与他们的认同俄国领导人们，是无边无际的。
    这位先知仍然是没有武装的。从军事上来看，革命仍然是脆弱的。它有被自大、强大的德国军国主义者打败的危险。但是这个没有军事力量的革命有一个秘密武器，这个秘密武器有一种异常的爆炸潜力——欧洲人民以及在各国军队中数目愈来愈多的兵士们对战争的厌倦。托洛茨基在布雷斯特——立托夫斯克的谈判桌上，以他全部的稀有的鼓动、修辞和辩证的能力，使用这个秘密武器。他超过谈判者们，每天向东、西在线战壕中的兵士们、柏林、巴黎、格拉斯哥和吐伦为数众多任务厂中的工人们以及维也纳、斯德哥尔摩、巴塞罗那、阿姆斯特丹和苏黎世的劳动人民说话。
    传统政治家和将军们的愤恨，跟人民的热情一样大：“在这里，托洛茨基悍然不顾所有的文明行为规则”。但是，他们的文明的懊恼，其实是战争的、屠杀人类的、蔑视人道的、猛增的野蛮主义的丑相。人民的反应，是对托洛茨基在布雷斯特——立托夫斯克所代表的新文明自发的同情：和平的文明，人与人之间友爱的文明，自决权和人民权力的文明。[7]
    在柏林、格拉斯哥和维也纳都有自发的集体罢工。法国军队中发生了兵变。奥地利水手在卡塔洛暴动。虽然德国兵士和水手没有发动兵变，他们却听到了托洛茨基所说的话，而这些话日后被他们记住。鲁登多尔夫认识到布雷斯特——立托夫斯克的真正胜利者是托洛茨基的时候已太晚了。[8]他为布雷斯特——立托夫斯克这个掠夺性和平所不得不付的代价是1918年10月/11月的基尔和柏林。
    但是在这时候，历史的辩证法起作用了，以致在几个月之内，争取和平的热情的鼓动家变成了红军的创立人和领导人，而这个红军却从一次血腥的内战中崛起为胜利者。这是不是一次悲剧性的反转，在他自己的思想中一次内部矛盾的表现，如果不是（他的）马克思主义社会主义所内有的一个基本矛盾呢？这样一个解释，只有在一次马克思主义被人所错误地指责的那种直线、机械和命运决定论的基础上，才会是可能的。
    托洛茨基在布雷斯特——立托夫斯克为和平所进行的鼓动，在几个月后才结出果实。因此，这个时间的问题是具有决定性的。在这几个月中，俄国反革命却能够组织、积聚其力量和武装它自己。在这几个月中，德、英、法、美和日本军国主义者们，及其走狗们，却能够对没有武装的俄国革命像以捕食其它动物为生的动物那样突然袭击，而且把这个国家撕成粉碎。它就不是抽象原则的问题了。那时候的关键问题，就是在最狭义意义上的保护人命、自我保护和自我防卫。做一把斧头或者铁锤：德国社会主义者在1918年11月也面对同样的选择。他们没有武装他们自己，其结果就是希特勒和第二次世界大战。这个结果比俄国在1918年所面对的还要血腥。
    但是，这几个月的严重的时间损失，并不是命中注定的，也不是革命兵士们什么错误的计算。我们今天知道，部份由于所获得的警察资料，在柏林和维也纳发生一次反战总罢工和反鲁登多尔夫的掠夺性的布雷斯特——立托夫斯克和议的总罢工是一次真正的可能性。[9]
    当时的托洛茨基比历史学家愿意承认的更为现实。只有埃伯特及其一伙〔改良主义者〕的花招——在客观上评价，那是背叛的，而且日后的历史证明，那是自杀性的——以及刚刚兴起的工人先锋队没有能力有效地抗拒这些花招，才阻止了奥、德革命的火焰像日后的1918年秋天所发生的那样，立刻爆发开。对于这件事情，欧洲的命运本来是要从负面来决定。但是，正面的后果却为一个客观的可能性。
    列宁和托洛茨基建立共产国际的决定，是一个错误的决定呢？它是不是，像卢森堡所说的，时机尚未成熟呢？这个问题，也不能用某些历史命运论来答复的。
    在1919年初，许多事情仍然有可能向正面的方向发展。如果卢森堡没被谋杀的话；如果德国工人阶级在发动反对卡普政变的总罢工以前没有经过一年时间的后退，而以一个阶级的战斗达到它的战斗能力的顶点的话；如果奥地利社会民主主义政党没有把1919年的匈牙利革命置于困境的话；如果意大利北部的工人阶级，像日后1920年那样，在1919年的总罢工中达到如此高的战斗性的话，那末在1919或1920年在柏林建立一个第三国际就会是一个可能性，而这个国际就会围绕着卢森堡所领导的斯巴达克同盟的领导层而建立起来，而且就会包括从USPD（独立社会主义者）的左翼来的最重要的工人领导、具有采纳真正的联合阵线政策的心胸。这个国际也会成为一个真正的轴心，吸引全世界社会民主主义政党和全世界工会运动中的全部左翼。
    这样一个不依靠俄国党/国家机构的国际才是列宁和托洛茨基在当初想要建立的。在德、奥、匈的革命爆发以后，它是有可能建立起来的。这件事情没有发生，是俄国革命以后的那段时期所发生的事件的第二次命中注定的转变。在那时的情况之下，一个以莫斯科为基地、与俄国党政机构有太强烈的联系的国际，无疑地，是两个选择中较少坏处的选择。像苏联本身一样，它是一个等待的、维持现状的运作，一个增进国际革命重新爆发的可能性的尝试。一般说来，直至1924/25年以前，这就是它实际上所做的任务。
    这就是托洛茨基在这个过渡时期如何评价他的角色和他的同志们的角色。他在每一个关键时刻都为这个目的作出具体的策略建议——在卡普政变的时候，在三月行动的时候，在法西斯在意大利夺取政权的时候，在1923年10月德国暴动的时候，在英国大罢工、中国革命开始的时候。这些建议，不久以后，就陪随着对因斯大林派的压力而作出的错误估计和策略上错误的愈来愈尖锐的批评。这些错误，在以后，就在理论上和战略上在一国建成社会主义的理论和共产国际的纲领中被一般化了。
    到了这个时候，一些在性质上是新的东西出来了：共产国际从一个世界革命的工具转变为一个官僚的“保卫苏联”的工具，以后更转变成为了保护苏维埃官僚层的特殊利益的一个工具。托洛茨基为了建立一个真正的国际工人阶级的斗争组织所进行的战斗，为了一个真正共产主义国际的战斗，现在与他的反对斯大林主义官僚层的斗争合流了。

四

    托洛茨基被斯大林的杀手谋杀以前，他说，在所有他对工人阶级运动的贡献中，他认为，他在1933年以后的活动，换言之，第四国际的建立，是最重要的贡献，甚至于是比他之领导十月暴动或者他之形成不断革命论这个为十月革命所作的理论准备更为重要的贡献。[10]托洛茨基这段话，在今天，引起了最大声的反对，最得不到人家的了解。然而，我深信，总有一天，这段话会被历史所证实。他的声明：苏联的官僚专政将会崩溃，需要一次政治革命来挽救十月革命的遗产和社会主义，也遭到同样的反对，也同样使人不相信。
    短视的假现实政治的无能无力，换言之，毫无原则的机会主义和实用主义，没有像在对资本主义的长期发展作合适政治反应的问题上，如此毫不含糊地显示出来。二十世纪下半叶的发展，是由经济、政治和意识在资本主义社会的骨架之内的国际化、日益增大的全球化的内在逻辑所主宰的。在竞争和寻求致富、寻求利润的推使下，这个过程正在采取越来越矛盾的形式，而且在较大程度上，正在发展出一个自我毁灭的动力。不终止资本主义生产模式，不终止支撑前者的这个压制人民的资产阶级国家，这个破坏性的潜力就不能够受到控制。这个破坏性的逻辑将会继续展开，像1991年海湾战争所清晰地显示的，这是对所有那些相信戈尔巴乔夫的“新思维”的人们的幻想一个重大的打击。[11]我们的时代的中心问题，只有在世界的规模上，才可以解决。新的世界秩序是无可避免的。这就意味着，结束国家主权，而这种终结，无论如何，正在越来越大的规模上，自动、自发地发生。
    民族国家的决定权的自动衰退，为某些社会力量，带来了益处，为其它的社会力量，带来了害处：对多国公司、大多数强大帝国主义国家有利，对较弱者不利。因此，全球化的自发过程，将不会无抗拒地发生。它的潜在的受害者将不会接受它们的被设计好的角色。它们的抗议、义愤、抵抗和反叛是必然的；强大帝国主义国家之倾向于以压制和暴力来响应这个义愤也是必然的。
    但是，由于现有水平的武器技术，大量使用武力，意味着人类将面对着越来越大的灭种威胁。因此，对全球化问题，资本主义的解决方法根本不是一个解决方法。唯一可能的解决方法，不是自动的、而是自愿、自觉的限制国家主权。但是自愿的放弃甚至局部的国家决定权，只有在所有的国家、国民和民族——不论小或大、富或穷、弱或强——都有最严格的平等权利的基础上，才有可能。假定弱国，虽然构成全世界人口的极大多数，会在较长时间内，接受任何其它限制国家主权的形式，则完全是鸟托邦的。因此，目前的选择，不是被最强大者所指令、所强迫执行的“新世界秩序”的现实政治或者威胁整个人类的越来越大的混乱。真正的选择是，将会卷入全体人类的越来越大的混乱，包括因暴力地强加“新世界秩序”而起的混乱，或者以所有的民族平等、自愿的合作为基础的真正新世界秩序。
    根据海湾战争的经验，我们可以用联合国的运作，来说明这个世界性的——有历史意义的进退两难。海湾战争是在联合国安全理事会的全体一致的决定之下开战的。这个所谓“世界民族社区”却让第二次世界大战的五大胜利国有否决权：美、苏（现时的俄国）、英、法、中。我们因此已经早就与所有国家的平等权利，有很大的距离。我们在这一点上加上以下的事实：由于苏联弱到不再是超级大国，英、法力量的衰退，中国的制度性危机和欧洲共同体不能创立一个真正的政治联邦，美国之作为军事霸权大国，已在安理会的“五强”中占据了主宰地位。因此，安理会常设会员国的否决权已经在实际上变为美国的否决权。这在具体情况中就意味着，联合国之采取军事行动来反对违反联合国决定的国家，只有当这个行动不与美国利益冲突的时候。我们大家都知道格林纳达、巴拿马、塞浦路斯，巴勒斯坦人民建立自己国家的权利；最明显的例子就是东帝汶。
    印度尼西亚的压制人民的军事独裁，在它的国家谋杀了近一百万人，已给了这个世界自从纳綷德国以来，唯一的屠杀人民的例子：这个不幸的国家的二百分之一人口已被杀死。这个集体屠杀已在多个场合中被联合国严厉地谴责，至少像伊拉克的萨达姆．侯赛因之侵略科威特那样地被严厉地谴责。但是没有实际措施来对付印度尼西亚独裁制度，既没有抵制、封锁，又没有军事干涉，因为这与美国的利益不合。
    假定在较长的一段时期内世界大多数人民会容忍美国享有这样一个自大的社会地位是不现实的。这里必须立即提出的要求，就是立即废除安全理事会中的否决权。一国一票——票数不能够与金元、喷气机的多寡成正比例。任何其它道路只会导致人类走向毁灭。这当然是一个过渡的、鼓动的要求。如果不在美国本土进行一次激进的转变，这个要求是不能实现的。
    这样一个真正的新世界秩序必须建立在平等的民族的自愿合作的基础上。唯一能够保证和巩固这样一个新世界秩序的社会力量，是工资劳动者阶级。但是，工资劳动者阶级只有在全球的规模上才能实现这一点，如果它已经开始获得必要的经验的话。工人们在国际规模上发展起来的、实际的合作经验，将会是创立这个新世界秩序的一个绝对必需的学校和实际的学徒制。为了人类的生存，这样一个新世界秩序是必不可少的。这个新世界秩序，我们称之为世界社会主义联邦。没有一个新的群众国际，就不会有真正的新的世界秩序。
    通向这个世界社会主义联邦的道路是一条非常难走的道路。有许多障碍要克服，其中一个不小的障碍，是从所谓“国际”组织而来的灾祸性的经验。这些“国际”组织事实上是附属于某些国家的利益的。要以国家为基础的政党，在国际政治的某些中心问题上，自动放弃决定权，将需要一段长时间。[12]但是，希望它发生是空想吗？这无论如何比决定核子武器、地球气温和暖化，或第三世界的饥饿等问题将会被资本主义国家的简单的合作所解决，空想成份少很多了。但是真正的群众运动、真正的群众斗争结合成为一个真正的群众国际，只有这样一个国际集中精神来研究、解决世界无产阶级的所有部份的最重要的目标和要求，才有可能。在今日世界上，群众运动中有许多新的和不这么新，激进派系。但是，除了托洛茨基所建立的第四国际以外，没有一个派系无条件地支持第三世界、帝国主义国家和后资本主义社会中的被剥削者、被压迫者的要求和斗争。那就是它的最大的力量；它是建基在里昂．托洛茨基的理论和战略的遗产和卡尔．马克思的“直言命令”上。
    争取明天的群众国际的时刻就是今天，而且可能是今后的一段非常长时期。这个斗争将会与建立第四国际的斗争连在一起，而且包括许多形式的国际行动，和在联合阵线的架构中与更广大力量的合作。在这个具体意义上，托洛茨基在建立第四国际上的主动行动，事实上是他的最重要的成就。它不但保证了马克思主义纲领和争取社会主义的斗争的延续性，因为这个延续性现在受到了斯大林主义和改良主义的罪行的威胁；它也创立了一个组织骨架，在这个骨架中，一个以自愿合作和一个共同纲领为基础的、仍在进行中的共同活动，锻炼了一群真正的国际主义的政治干部。这群政治干部，在许多远远超过了它自己的数量仍然微弱的组织范围的政治生活中，实施一种可作为典范的、活生生的、不受到任何拘束的国际主义。
    第四国际的数量微弱，常常受到人们的指摘。他们说，世界上没有一个地方第四国际能够建立起群众政党。可是，似非而是的是，这个弱点，其实是常常被夸大的，却已经成为一个越来越大的政治力量的泉源。第二国际、第三国际在数量上无可比拟地比第四国际大得多。他们在工会中，在群众政党中、在好几个国家中，有广大的物质基础。但是，这个大的物质基础也包含了一个危险倾向：把国际无产阶级的真正利益臣属于在这些组织中正在发展的官僚机构的特殊利益。这种臣属是一种强制的臣属，是机会主义现实政治的一个产物。它已经变成越来越没有原则了，而且甚至于在基本上非政治化了。
    在较弱的第四国际中，党员、支部对整个国际的臣属是自愿的，是纯粹基于共同原则和共有的道德的委托——不是基于任何形式的物质刺激。没有人是为了谋生之道而加入第四国际的。这种同构型是比其它两个国际更坚定、更永久的，因为那两个国际是基于权力，甚至基于金钱。对于第四国际的成员和同情者而言，自愿放弃民族组织主权是理所当然的。
    国际是他们的真正的祖国，比其它两个国际的成员具有更深的意义。今天，“只有”数以万计的人共有这个信念和委任。明天，在更大的国际中，它将会是，而且必须是数以百万计的人的组织，如果人类不被毁灭的话。

注释：

[1] 帝国主义的这种夺取世界市场的特征是，所贪求的统治权，决不包括拉平帝国主义国家与被统治国家之间的发展水平和生活水平。相反地，它造成了双方之间的发展和福利水平，停顿在同样的不平上，如果不是加宽的话。这种情况，在英国和日本殖民统治的最初阶段就很明显，在美国与南美之间也是如此。纳粹帝国主义所设想的世界帝国，从开头，就是要把整个民族转变为穷苦的奴隶。

[2] Jan M. Meizer所编辑的《托洛茨基文件》，海牙，1964年，第一卷，第625页。

[3] 《第一国际及以后》，伦敦，1974年第81页。（中译文采用自《人民出版社》出版的《马克思恩格斯全集》第16卷中文版第13、14页）

[4] 列宁遗嘱中关于他支持格鲁吉亚共产党人反对大俄罗斯沙文主义的那一节，以及他的关于这个沙文主义对苏联与亚洲人民之间的未来关系的可怕后果的预言式话语，充分显示列宁的国际主义。这两段文字可在Moshe Lewin的《列宁的最后斗争》一书（伦敦，1975年）中找到。

[5] 这并不意味着对于每个国家的阶级斗争和工人运动的民族特性的否定或低估。它只意味着，随着特定的民族目标和斗争形式，认知国际性的形式和目标，认知这些目标和形式也有一个特定的、独立的动力，是必要的。

[6] 事后想来，列宁、卢森堡和托洛茨基等人在大战爆发时，没有在第二国际的哥本哈根会议上支持Hardie和Vaillant的在军火工业、矿冶和运输方面发动总罢工的建议，是否错误，至少是个有待继续研究的问题。千真万确的是，这样一次罢工不太可能成功的。但是，在紧张的备战时期，进行群众性鼓动，将会给日后的群众反战运动一个具体形式。在实际上，这个反抗运动采取集体罢工的形式。诸如此类的群众性鼓动也会加强了卢森堡自己的发动政治总罢工的运动。

[7] 为数众多的作者曾经说过，“世界革命完全是神话”。他们都忽略了一个简单事实：在1916至1940年这段时期，在数以打计的国家中，发生了革命前夕和革命的群众斗争。这不证明这段时期，与从巴黎公社到1905年俄国革命这段时期不同，是一个国际革命和反革命时代这个结论是正确有理的吗？真正使人百思莫解的是，这些作者为何否认这些事实，或不看重它们的重要性。

[8] 见Erich．鲁登多尔夫将军的《Meine Kriegserinmne》rungen（《我的战争回忆》）（柏林，1919年）。

[9] 见罗斯多尔斯基在其柏林1973年德文版的《革命策略的研究》一书中的“1918年奥地利革命局势与社会民主党的政治、1918年的奥地利罢工”一文。

[10] 见托洛茨基的《流亡日记》，麻省1958年。

[11] 我与戈尔巴乔夫的“新思维”的争论，可在我在1989年伦敦出版的《超越了改革，戈尔巴乔夫的苏联的前途》一书的第七章中见到。

[12] 这并不意味着“共产国际主义”，换言之，国际“领导人”或“机关”对于民族政党的策略或领导层所作的决定。第四国际的文告和实践，是把各国支部在这方面的绝对自治，与对国际政策方面的主要问题（例如战争问题）的国际纪律的责任心结合在一起的。

上一篇　回目录　下一篇


第三章 托洛茨基的反斯大林主义官僚层的斗争

第三章　托洛茨基的反斯大林主义官僚层的斗争

一

    1923年10月，俄国共产党内部的左派反对派，以提出《四十六人的政纲》初露头角。[1]接着，托洛茨基于1923年12月在《真理报》上发表文章；1924年，以《新路线》的书名[2]，作为单独的小册子而出版。这两个文件都攻击党内民主之被压制，谴责党机构渐增地将权力制度化。这个党机构，在一个五十多万党员的政党中，在短短时间之内，已从少于800位全职干部，暴增到拥有18,000位全职干部。这个庞大的党机构，由斯大林通过中央委员会书记处集中控制，有系统地窒息任何批评、表达意见或党内自由讨论。政治局每周开一次会；斯大林管理下的书记处则天天开会，而且作出大多数决定，特别是有关人事的。
    《四十六人的政纲》读起来好像期望着苏共在1988年的第十九次大会上所作的激进的估计，这个估计说，从1924年开始，苏联的各级苏维埃已经失去了一切权力，党内不再存在民主了。其实，早在1923年，左派反对派已认识到这点，而且毫不含糊地写在此《政纲》中：
    在党内关系上，我们也见到同一的使党瘫痪、把党打碎的、不正确的领导层；这在我们目前所经受的这个危机时期，似乎特别明显……。
    我们以以下的事实来解释它：在外表的、形式上的底下，我们在实际上不但片面地招收某些个人，而且在处理事务上倾向于片面地适应一个狭窄圈子的观点和同情。由于党有了一个受这样狭窄考虑所歪曲的领导层，党在很大程度上就不再是那个活生生、独立、敏感地掌握现实的团体，因为它是千丝万缕地与这个现实缠在一起的。不但不是这样，我们现在还观察到越来越增多的、现在几乎不隐瞒的把党分为两边的现象：一边是书记处的等级制度，另一边是“安静的平民”；一边是从前者招收来的职业党官，另一边是不参加公共生活的一般党员群众。
    这是每个党员都知道的事实。不满意中委会或省委会的这个或那个决定的、对他们的心意有过这个或那个疑问的、私人地注意到这个或那个错误、不规矩或混乱的党员们，不但不敢在党会议上说出这个事情，连在谈话中也不敢说它，除非对方是“谨慎”的、可靠的人；党内的自由讨论事实上已经消失了；党的舆论被窒息了。现今，提拔、选举俄国共产党的省委会和中委会委员的，不是党，不是它的广大群众。相反地，党的书记处的高层在越来越多的情况中，招收会议和大会的会员，这些会议和大会越来越变成为这个高层的执行会议了。
    在党内所建立的这种权力机构完全是不可容忍的；它破坏了党的独立，以招收来的官僚机构代替党。这个官僚机构在平常时候还可以做点事情，但是在危险时刻就一筹莫展了。这个官僚机构在严重事情逼近的时候就变得毫无效力了。

    ——《四十六人的政纲》第7页

    政治局的大多数——季诺维也夫、加米涅夫和斯大林的三头政治，加上布哈林的支持——局促不安地作出正式的反应。他们确认了实行一条“新路线”和更多党内民主的需要。[3]但是在这同时，他们发动了一场反对托洛茨基和反对派其它代表的运动，[4]首先指控他们进行“宗派活动”，后来指控他们犯了“托洛茨基主义”的错误，说“托洛茨基主义”是一个“小资产阶级半孟什维克”的偏差。[5]这个运动在思想、政治平面上的主要怂恿者之一是季诺维也夫。他的动机似乎是想成为党的领导，成为列宁的后继人，因此，想要把托洛茨基这个大众的选择、列宁本人的选择排除出政治局。但是，在背地里，早已操纵了整个局势的是斯大林，要打败反对派的也是他。[6]他所使用的方法不但是行政的——压制性的，而且是犯法的。[7]
    在1923年初的第十二次党大会之后，党领导层内部的情势已变得尖锐了，在那个时候，大家都知道列宁有个《遗嘱》，而这个遗嘱尖锐地攻击斯大林，并且建议将其党总书记的职位撤换。列宁与斯大林的决裂并不是基于个人考虑（例如斯大林对列宁的伴侣克鲁普斯卡娅的粗鲁态度）。它是从深切地关切党和国家的官僚化过程、一个困扰着列宁生命的最后一年的担忧而来的。[8]斯大林使用了他所能使用的每一个方法和花招来阻止党大会实行列宁的忠告。他甚至毫不犹豫地对列宁作出人身攻击。（斯大林在许多次演说中把列宁致第十二次大会的信描述为“一个病人的产物”，不代表“真正的列宁”。）
    列宁为第十二次党大会所准备的反攻是基于与托洛茨基的联盟。他要求托洛茨基在大会上提出格鲁吉亚的问题。托洛茨基虽然与格鲁吉亚的反对派有很好的友谊，但他没有依从列宁的话，[9]为民族共和国的平等的原则而辩护的工作留给赖可夫斯基去做。[10]托洛茨基在第十二次大会上保持静默的态度，一直是他的政治生活的最大神秘之一。季诺维也夫、加米涅夫和斯大林的三头执政被列宁的信深刻地震动，企图与托洛茨基作出某种了解。托洛茨基同意了。为什么？这是他一生中“所失去的”最大的“机会”吗？
    他的最重要的传记作者们——Isaac Deutscher〔中译名为伊萨克．多依彻〕、Pierre Brou'e、Ronald Segal、Knai-Paz、Viktor Serge、Tony Cliff、Volko gonov——作出各种的解释：他不要在列宁还活时给人看起来好像他在争做列宁的继承人。他以为他已经是胜利者，所以他要在胜利中显得非常大方。他低估了斯大林，这种低估源自他自己的优越感。他宁愿集中精力来处理对他似乎是更重要的政经政策问题（NEP〔新经济政策〕、市场和计划之间的关系）。他不要威胁党的团结，包括它的领导层的团结。他是太要调和了，从来不为他自己的正确观点而坚苦地、不妥协地战斗，这是他的好友越飞在他出名的1927年遗信中所作的一个指责。他怕这样做像在证实“老布尔什维克”中间所存在强烈反对他的偏见。等等。
    在这些相争的解释中，我们很难作出决定。说当时托洛茨基的动机是复杂、矛盾的，也许是有道理的。他从来没有在他生命后期，对这个与加米涅夫、斯大林所作的“极差劲的妥协”提供一个解释。我自己的意见是，它不是像他的传记作者们所假定的那么明确。我倒倾向于认为，托洛茨基在他的自传[11]中所提供的“社会学/心理学的”分析大致上是正确的，虽然它并没有解释他为什么采取被动态度：
    我已经说过，列宁在临死之前，准备对斯大林和他的盟友捷尔任斯基和奥尔忠尼启发动攻击。列宁本来对捷尔任斯基的评价甚高。两人之间的疏远，开始于捷尔任斯基意识到列宁不认为他有能力管理经济工作的时候。这件事把捷尔任斯基推向斯大林的怀抱，在此以后，列宁决定把他当作斯大林的支持者之一而加以攻击。至于奥尔忠尼启，列宁本来因为他的作风像个〔殖民地的〕总督而想要将他开除出党。列宁答应全力支持格鲁吉亚布尔什维克反对斯大林、捷尔任斯基和奥尔忠尼启的短信是写给穆迪瓦尼的。这四个人的命运最生动地显露了斯大林派在党内所策划的具有决定性的变化。列宁死后，捷尔任斯基被放在最高经济会议的主脑的位置上，那就是，负责所有的国家工业。奥尔忠尼启本来是要被开除的，现在却被任命为中央管制委员会的主脑。斯大林不但仍然担任总书记，与列宁的意愿相反，而且被组织给以前所未闻的权力。最后一个人，列宁所支持的反对斯大林的布杜．穆迪瓦尼现在却被关在托鲍尔斯克监狱里。在党以及〔共产〕国际的各党中的整个人事管理系统都发生了同样的“改组”。不肖门徒的时代与列宁时代不但相隔着观念上的鸿沟，而且在党的组织上也有全盘的翻转。
    斯大林在实行这个翻转的过程中一直是主要工具。他有天生的处理实际事务的能力、坚强的意志和坚持实行他的目的的决心。……他的想法完全是经验主义的，一点都没有创造的想象力。对党的领导集团而言（他在较大的圈子中根本不出名），他总是个似乎是一位命中注定拉第二、第三把小提琴的人。今天他在拉第一把小提琴的这个事实，并不表示他的人品使他有这个资格，而是因为这个国家正处在政治后退的过渡时期。……斯大林主义比所有其它更是不受个人偏好影响的组织在革命衰退中自动产生的东西。

（《My Life》〔《我的生平》〕第506页）

    ……我对自己说，我们正在渡过一个反动时期。阶级之间正发生着政治的移动，阶级自觉也正在变化。经过了伟大努力之后，就有了反冲。……反动的深刻的分子过程正在表面化。他们的目标是根除、或者至少减弱人民大众在意识上对十月革命的观念、口号和活生生的人物的信任。（同上书第517页）
    换句话说，不管列宁的权威有多大，在当时的社会力量关系之下，列宁向第十二次大会投掷的“炸弹”，即使得到托洛茨基的勇敢的支持，也不会决定性地减弱斯大林和“秘密”政治局所领导的官僚的党结构。列宁的遗孀在1926年以以下的话十分恰当地总结了当时的情势：“如果列宁在今天还活的话，他也会被关在监狱里。”我们不应该对这个说法作出太宿命论的解释。不过，托洛茨基若在第十二次大会上进行更勇敢的干涉是否对局势的发展会有影响，仍然是一个尚未解决的问题。
    列宁的逝世及它的立即的后果，增加了党领导层内的紧张状态。斯大林做了一件使人完全料想不到的事实：他在列宁墓前发表演说，首次在大众的眼中以列宁的一位继承人的姿态出现。（托洛茨基当时因病不在莫斯科。葬礼的日期故意不告诉他，所以他不能够参加。）但是，使党的官僚层有可能禁止任何严肃的讨论，主要还是允许大量没受过政治教育、没有经验的工人们介入党的决定（所谓“列宁的动员”），因为官僚层可以操纵这些大部份是被动的党员。在这同时，反对反对派的运动密锣紧鼓地进行；反对派被正式地谴责、被正式地禁止发表意见。在第十三次党大会、第五次共产国际会议上，反对派被谴责为一个“右翼小资产阶级偏向”。

二

    统治集团与左派反对派之间的初次战斗并不是突然而来的。在中层干部和工人布尔什维克的眼中，这是一个在党内、在社会上存在了好几年的冲突的继续。他们把这个冲突看成为苏联共产党人、俄国更广大的工人阶级和劳工运动所面对的紧迫问题的表现。但是这种继续，却在党内，引起人们对左派反对派的做法，有着非常矛盾的反应。
    左派反对派的斗争似乎是早几年的类似的反对派团体的斗争的继续，特别是以斯米尔诺夫为中心的民主集中派[12]、以希亚普尼科夫、柯隆泰为中心的工人反对派[13]的斗争。这些小派别也反对党机关的越来越大的权力、与布尔什维克的党内民主和组织倾向的自由传统的决裂、日渐增大的压制倾向、民主集中制向官僚集中制的转变和尤其是党与工人阶级的眼前及长远利益的越来越大的冲突。
    可是，在先前这两场斗争中，左派反对派的主要领导人们，特别是托洛茨基和普列奥勃拉仁斯基，却反对这些反对力量。他们完全支持以列宁为首的党领导层对这些派别的谴责，而且，在许多方面，甚至对如何进行谴责也起了带头作用。因此，就使斯大林非常容易地利用他们自己先前所指责的“宗派活动”、“工团主义偏向”来反对左派反对派。那就是斯大林所重复使用的花招，当季诺维也夫、加米涅夫以及以后的布哈林、汤姆斯基和赖可夫采取反对立场的时候。
    在党员中间，也有一些人怀疑左派反对派的民主——无产阶级的方针的意义，如果不怀疑他们的忠诚的话。为什么他们到现在才提出他们的抗议和建议？为什么他们先前不支持工人反对派？这真的是为原则而斗，而不是如恶毒的谣言所传的，只为权力而斗吗？从左派反对派的观点看来，更消极的是，在反工人反对派的斗争与1923年的交锋之间，还有另外一个斗争这个事实——在第十一次党大会上达到高峰的、关于工会问题的争论。这个关于工会的斗争，是列宁建议与托洛茨基结盟反对斯大林之前，与托洛茨基的最后一次尖锐冲突。在这个斗争中，托洛茨基似乎在为“指令——行政管理”的立场辩护，而斯大林在表面上似乎支持列宁的对工人较为友善的概念。
    甚至在今天，这个争论的许多方面还是不太清楚。[14]历史学家们曾把托洛茨基对工会的态度是他要“劳动军事化”，这对他是相当不公平的。我们发现，持有这个观点的历史学家，不但是接受斯大林的伪造的人们，而且有站在资产阶级、社会民主主义和社会主义的立场批评托洛茨基的人们。大多数的这些批评家，忽视这个事实。那就是：第九次党大会所通过的有关于“劳动军事化”的决定，是整个党所赞同的，包括工人反对派的领导人们。他们也忽视了托洛茨基的论点明显地着重“劳动的军事化”只有在大多数工人自愿的支持下才可能行得通的这个事实。
    仍然是一个事实的是，托洛茨基在这个问题上是错了，而这个也是普列勃拉仁斯基和布哈林所共有的错误，使党内的人们对于左派反对派领导人们之作为工人利益保卫者的可信性，打了一个问号。随着时光的流逝，在党内矛盾中的这些连续性和非连续性，日益增加地与俄国革命命运的问题连在一起：如果革命不向中、西欧扩散，俄国工人们能够保持权力吗？提出这个问题的人不止是孟什维克和西方社会民主党人；它也是俄国社会主义者、特别是布尔什维克、列宁和托洛茨基从不回避的问题。他们的回答通常是：不能。对布尔什维克及对托洛茨基而言，这个回答不是指在短期之内，而是指在一个较广阔的历史意义上。这一点就是布尔什维克在1917年之后与孟什维克、“极左派”之间的决定性的分歧。
    为了争取时间，保持、保全国家政权直至他们由国际革命的下一次上涨所挽救，暂时的后退、挫折和妥协是被看成为可能的事。列宁把新经济政策看成为无可避免的、但是有限的后退，就是在这个意义上看的。但是在这同时，以下的问题也被提出来：在这样的后退中，对苏联的工人阶级和政权会怎么样？在一个经济、文化落后、受到敌对的资本主义环境所孤立、包围的国家中，工人们真的可以行使权力吗？正像法国革命一样，俄国的热月反动有可能发生吗？这样一个热月反动会走向拿破仑式的独裁政体吗？谁可能会扮演苏维埃拿破仑的角色？可能会是得人望的红军领袖托洛茨基吗？这些都是党领导圈子在私底下所主动讨论的问题。在回答这些问题时，党的大多数领导人们和中级干部他们自己，却变成了他们的错误判断的受害人。由于托洛茨基的政治立场和理论修养，他绝对没有准备在1920年代的苏联担当俄国拿破仑的角色。党的大多数领导人们完全看不到，斯大林在创造能使他担当这个角色的一切实际的先决条件上，真正所做的事情。在很大程度上，斯大林真正所做的事情，是凭借他们的积极合作的。这个党的悲剧就是，几乎所有它的领导人们，甚至那些在斯大林派系内的人，到最后才认识到这一点，但是，既不是大家一起认识到的，也不是早到足以阻止他的时候。他们都为这个错误付出了他们的生命。

三

    苏维埃热月反动的问题有许多维度：政治的、经济的、社会的和意识形态的。能够把所有这些维度综合在一起、成为一个内容协调、可解释的理论，是托洛茨基的一个伟大历史成就。随着他的不断革命论，这是他对马克思主义第二个大贡献。
    俄国革命的退潮，是与俄国无产阶级的政治活动的退潮有直接关系的。后者则与以下几个因素有直接关系：工人阶级的经济苦难和在数量上、社会重量上的微弱，国际革命的失败，以及，随着时光的流逝，战斗精神的逐渐耗尽和一当物质条件许可时要过安定生活的欲望（感谢新经济政策）。但是，这不是直线的发展、注定要导向斯大林主义独裁。我们必须认知在这条道路上的几个决定性阶段，而且，为了政治的行动和理论清晰，从此得出正确的结论。
    从历史上看来，国际革命的长期后退、俄国工人及其先锋队对革命扩张机会的怀疑，都不是必然的。据托洛茨基看来，新的革命胜利的机会会在东、西两方出现。这会引起工人们的政治注意力，甚至可能会在苏联的先锋队中间产生新一层的承诺和革命热忱。俄国革命后的二、三十年中的事件证明托洛茨基是对的：德国1923年，中国1925-27年，西班牙1936年。[15]因此，替俄国以外的各国共产党争取正确的战略、策略的斗争，以及在共产国际中进行那种会促进国际革命而不是阻止它的俄国干涉，也在反苏维埃热月反动的战斗中，扮演了紧要的角色。[16]共产国际的、至少局部被苏维埃官僚层的特殊的社会利益所决定的错误政策，帮忙把这些革命前夕、革命中的群众斗争转变为一连串的失败。只是到了这个过程的末尾，不是它的开头，苏维埃热月反动的巩固才变得无可避免。
    对国际革命扩张的怀疑、回到安定生活的欲望，在（1923年以后）干部中间比在普通工人中间热烈得多。对于干部而言，这有一个坚实的物质基础，因为有日益增多的非常实在的物质特权归他们处理，这是普通工人所没有的。对工人而言，回到私人生活即意味回到匮乏。对干部而言，那是一种撤退到“快乐”。斯大林之突然宣布“一国社会主义”论，意味着与马克思主义传统、列宁遗志的完全决裂。这个理论几乎十足十地表达官僚机构的心理——意识形态的需要。（我说“突然”是因为，我们可以很容易地从文件上看到，党的官方路线一直到1924年还是说完全相反的话。）
    但是即使在这里，我们也不能对官方政策上的这种突然转变的矛盾性质，闭目不视。斯大林、布哈林的“一国社会主义”论，不只是相应于苏维埃官僚层的保守倾向。对于千千万万的苏联共产党员而言，它似乎给“现在应该做什么？”这个问题一个可接受、可信任的回答。与其等待越来越不可能成功的国际革命，我们为什么不集中力量来建设我们自己的社会呢？这就是斯大林的提议，对大多数人而言，它似乎是一条现实的、可以选择的道路。
    可是，左派反对派并没有简简单单地建议“等待国际革命”。它更没有把他们自己看成为像乔治．路卡克斯直至1960年代底还在谴责托洛茨基的面对着“不是资本主义复辟就是革命战争”这个进退两难的窘境。刚好相反：托洛茨基和左派反对派极力主张同时推行一条正确的、会好好地利用非常真实的国际革命可能性的共产国际政策和在俄国加速工业化、现代化。斯大林——布哈林集团完全反对托洛茨基、左派反对派的这两个相互有关的建议。他们的反对表达了“一国社会主义”论的保守性质。
    我们在这里所讨论的，不只是选择一条合理的政治道路的问题，还有社会的、社会——心理的过程。因为在历史上，某些社会集团怎样解释计划、建议或政纲，也起着不是无足轻重的作用，相当独立于这种政纲的客观内容。[17]
    从社会——政治方面说来，托洛茨基和左派反对派的民主、经济的建议（将在第四章中讨论），以及稍后的联合反对派的建议，都代表了一个创造更有利的物质、国际条件的企图，使苏联工人阶级能够再度以主动、独立的精神干预事态的发展。这是反对苏维埃热月反动的斗争的第二个决定性因素。这里又需要着重地指出：这个斗争的结果事先也是无法决定的。对工人们的权力和权利的攻击，虽然日益增加，但也遇到工人们的抵抗。[18]共产党本来可以支持这种抵抗，但是选择了试图制止、阻止它，最后竟用恐怖手段将它淹没在血泊中。只是在这一连串事件的末尾，反革命的胜利才是必然的。在它的开头，还有可能将它减慢，如果不能完全阻止它的话。
    历史的事实显示，这个“可能”并没有发生。它的原因，首先是党领导层中绝大多数人不了解这个问题的社会特性。他们只把它看成为一个纯粹的权力——政治的、机构的问题，换句话说，一个官僚——行政的问题。这个观点是生根在党与工人的关系的一个代替主义的观念中：无产阶级专政是由党在列宁主义中央委员会的领导下所实施的。怀疑这个党领导层，就是怀疑无产阶级专政：“党的领导人决定一切事情”。起决定作用的，并不是党与工人阶级之间的相互作用，更不是工人们的自我活动；起决定作用的，只有无所不知的党领导层（到后来，无所不知的总书记）。
    托洛茨基的伟大的理论成就是，他几乎从开始，即是从1923年，就解开了这个（希腊神话中弗利基亚国王）戈尔迪打的难解的结，因为他认识到苏维埃官僚层的社会堕落，换言之，这个官僚层向一个特定的、有它自己特别物质利益的社会阶层的转变。党机构之保卫对政治权力的独霸，是以它为保卫、扩大它自己的物质利益的一个方法。这件事情，在苏联共产党领导层内，除了托洛茨基之外，连最有本事的马克思主义者，要么认识不出来，要么认识得不够。
    为了向这个苏维埃官僚层发动一个坚持不懈的斗争，正确地了解这个社会转变是非常必要的。可是，他们一直到末尾，都没有理解在他们自己党内的这个社会转变的程度。[19]他们一直在幻想，党领导层或者斯大林本人会回到正确政策上去。当他们被拉进这个集体整肃的漩涡中时，他们在心理上、政治上都找不到支撑的力量，因为他们不了解真正发生了什么事情。[20]
    对党的堕落过程这种悲剧性的缺乏了解，是苏维埃热月反动的基本特征之一，可以与法国热月反动相比拟。热月反动不简单地是反革命。它是在一个强有力、被数以百万计的人民的热情所推动的革命之后的一个政治反革命。革命活在许多这些人民的脑海中。他们认同它的成就、它的精神和它的新价值。政治上的反动不能够取胜，或者它的胜利会极其困难，如果它公开、完全与革命传统决裂。
    因此，热月反动在起初以革命的继承人出现，不是以它的掘墓人出现。所以，连续性与非连续性的这种特定的结合，甚至使剧中人物中的最聪明的人也很难以清楚地认识到发生中的事情。只有慢慢地，反革命的非连续性因素与革命传统相决裂，才开始占主导地位，取代了革命连续性的位置。托洛茨基的历史成就是，他比绝大多数的共产党员更早认识到这点，而且对它提供了一个理论解释。

四

    托洛茨基在这个问题方面的活动，不止是理论性的，也是政治性的、在越来越大的程度上是组织性的。就是因为这点，才解释官僚层和斯大林个人对托洛茨基、托洛茨基主义的日益增大的敌视和稍后的有妄想狂倾向的仇恨。
    官僚层以它自己的方式来了解托洛茨基的分析和建议的意义。他们之中许多人，特别是斯大林，小心地研究托洛茨基的著作。但是，这个官僚层非常讲究实际，对理论毫无兴趣；它在智识上、文化上越来越变成为一个落后层份。[21]他们所怕的是，托洛茨基——及他在左派反对派中的“核心力量”——已经准备好，不但为他的思想而战斗，而且为这个目的先在党内把工人阶级共产党员和青年组织起来，然后在苏联社会中把所有潜在的具有反对思想的工人和青年组织起来。
    官僚层和斯大林都知道，他们所对付的是有经验的布尔什维克激进份子。好多人曾受到内战的锻炼，好多人是从非法活动时期来的“老布尔什维克”。他们能够与工厂中有批判力的工人、有批判力的学生、管理部门中有批判力的官员，建立联系。他们反对任何形式的冒险主义，更不必说恐怖主义了。他们的目标是，在将来的某一天，如果工人阶级再度活跃起来了，他们希望能够成为吸引更广大层份共产党员的中心。官僚层把这件事看成为能够威胁他们的主要危险。[22]他们的恐惧并不是毫无根据的。就是这个恐惧，才在很大程度上解释斯大林和斯大林主义者对托洛茨基主义的心神不宁。
    在托洛茨基反对斯大林主义官僚层的斗争中，将他的活动扩张到党员以外去，并不是他轻易作出的一个决定。一直到他被党排除出去的时候，他几乎没有考虑到这件事情。这种自我限制的理由，并不是对于党内的官僚压制有什么低估。而是由于他的被经验所证实的信念：党仍然是由数以万计的忠实共产党员所组成，并不只是包括腐败的一味追求名利的人。这些共产党员迟早会认识到斯大林派、苏维埃官僚层和苏维埃热月反动的真实性质。[23]历史倒证实了托洛茨基这个观点的正确性，但是并没有按照他所假设的进程发展。
    这个只在党内进行工作的决定，主要是从一个对苏联工人阶级的情况的客观分析而来的。托洛茨基确信，群众运动的衰落是深刻的，会延续一段长时间的。只有共产主义者先锋队对这个过程进行正确的干涉，才可以在短期或中期内停止这个普遍的衰落。将政治活动集中在党内，就是从这个分析逻辑地推衍出来的。托洛茨基也不排除这样的可能性：不管党内民主的压制，甚至左派反对派的建议的某些部份得到有限度的接受，也可能带来党的正式路线的改变。这些改变会保护苏联国家，使之脱离严重的危险，因为这个国家的存在，托洛茨基一定要继续不断地加以充分的保卫的。
    因为这点，为了能够留在党内，左派反对派才准备作出策略上的后退。为了原则性的理由，他们也准备接受在列宁主义意义上的民主集中制的规则，换句话说，忠诚地实行党大会的多数决定，但不放弃他们自己的观点，不放弃在下一轮的讨论中保卫这些观念的权利。
    就是这个全面的观点，才解释为什么托洛茨基除了进行影响、组织工人阶级的斗争之外，严格地反对任何方法的“争取权力的斗争”。在1920年代，许多人不了解这点，只把托洛茨基看成为拿破仑角色的潜在候选人。在1930年代，以及在开放（Glasnost）开始以后，也有一些人把托洛茨基之拒绝赞成任何其它方法，看成为一个错误（例如杰米切夫教授在伍帕塔尔托洛茨基专题讨论会上）。托洛茨基曾对这个问题清楚地解释了他自己的立场：
    “为什么托洛茨基在当时不用军事机构来反对斯大林？”这个非常流行（及非常天真）的问题，是世界上最明显的证据，证明提问者不能或不想要深思苏维埃官僚层对无产阶级先锋队的胜利的一般历史原因……。
    至于军事机构，它是官僚机构的一部份，在性质上与它没有什么不同。只要说出内战期间红军吸收了数以万计前沙皇军官就够了……。在头五年中，这些军、政干部，在先进工人们的直接压力和监督之下，执行了他们的工作。在残酷的战火中，甚至不可能有军官占有特权位置的问题：特权这个词，已从词汇中擦掉了。但是，就在胜利已经争到、局势向和平转变之后，军事机构企图变成整个官僚机构的最有影响力最有特权的部份。唯一会依靠军官们来抓权的人，就会是某些准备比军官阶层的胃口走得更远的人，那就是说，会为他们保证优越的地位、给他们晋升、勋章的人，也就是说，会在一次行动中做到斯大林主义官僚层在以后的十至十二年中慢慢做到的事情的人。毫无疑问的是，毫无困难地、甚至不流一滴血地实行一次反对季诺维也夫、加米涅夫、斯大林等人的派系的军事政变会是可能的；但是任何政变的结果就会是加速左派反对派所抗争的这个官僚化、拿破仑主义的旋律。
    布尔什维克——列宁主义者们的任务，就其本质来说，不是依靠军事官僚制度来反对党的官僚制度，而是依靠无产阶级先锋队和通过它来依靠人民大众，并且掌握整个官僚制度，铲除它的不良份子，保证工人们对它的警戒的控制，将它的政策带回革命国际主义的轨道上。……毫无疑问，布尔什维克——列宁主义者们的旗帜团聚了数以万计的最优秀的革命战士，包括军人。先进工人们同情反对派，但是那个同情仍是被动的；群众不再相信，局势能够轻易地被斗争所改变。[24]
    在这个时候，即在托洛茨基被党开除以前不久，他在工人、兵士中间所得到的支持和同情的程度，可由美联社驻莫斯科记者威廉．雷斯威克的以下报告中看出：
    1926年秋天，莫斯科苏维埃召集了一次反对英国威胁要抵制苏联港口的示威集会。……党和国家最出名的领导人们集合在主席台上，除了托洛茨基之外大家都参加了。但是，他的名字却在每个人的嘴唇上，而且清楚的是，参加这次集会的人群是来向前军事人民委员欢呼的。自从他被降职为租让人民委员以来，他尚未在公共场合出现过。……
    在一个非常晴朗的下午五点钟左右，这个大会在托洛茨基缺席下正式开始了。……演讲者一个接一个来到讲台前，读他们的演说词，接受不热烈的鼓掌。主席台上的领导人物有赖可夫、斯大林、叶努基泽、加米涅夫、季诺维也夫、卢纳恰尔斯基和布哈林等人。除了斯大林和季诺维也夫，每个人都讲了话。……但是听众们却奇特地平静……。
    接着，在加米涅夫演说中间，一阵远方的呼啸声从开着的窗口传了进来。它越来越响，像即将到来的暴风雨的雷。加米涅夫的演讲声完全给盖住了。当他站在那里、无望地做手势时，托洛茨基走上主席台。大厅顿时被转变为人群嚎叫、涌动和尖鸣的地方。人们站到椅子上，兵士、水手们抛他们的帽子到空中。他们高叫、大笑和向他们的偶像抛响了十五分钟以上。[25]
    一年以后，愿意公开地在莫斯科表示支持反对派的人数少很多了，但是仍是相当多的。托洛茨基、左派反对派不再将他们的斗争限制在党内，是因为官僚压制的质的增加使这个内部斗争不可能继续了。[26]十月革命十周年纪念日，反对派在莫斯科举行了一次公共示威游行，在被斯大林逼到自杀的越飞的葬礼上，又有一次群众集会。[27]当斯大林违反了列宁主义的关于出版反对派政纲的规范，反对派企图用非法的印刷机构来印出他们的观点。在这一切的活动中，他们严格遵守反对官僚层的政治运动与敌视国家的活动之间的界线。在他们反对官僚层的斗争中，他们完全反对使用任何恐怖主义的方法。[28]
    组织的压力导致反对派将其政治活动扩张到党外去。不过，这个组织的压力只是引起这个路线改变的因素之一；其它的因素是一个有关苏联社会所面对的众多危险的政治决定。[29]当时的官僚层正在取消十月革命的基本收获，特别在上层结构，但不只在那里。镇压正在增加，而且不只针对反对派，也针对工农群众。官僚层的推翻，渐增地变为苏联存或亡的问题。它不能够用改革的方法来实现；它需要一次新的革命。但是，新革命需要新革命党。从1933年春天开始，托洛茨基放弃了反对派只在老党中建立一个派别的观念。[30]现在的新路线是朝向建立一个新的布尔什维克——列宁主义政党。至于这个路线改变是否来得太迟，现在反斯大林主义历史学家仍有不同意见。

五

    法国的热月反动，使人了解到革命与反革命的关系的一条更一般的规律。它不是一个兜圈子的运动，像维科及其它悲观主义者所争辩的，社会像行星一样，依据它的轨道，回到原来位置。（原先“革命”这个词的确有这个天文学的意义，但是，真正的革命和反革命的经验，导致不回到现状的彻底转变这个近代观念。）根据前面所说的，一个反革命可以被看成为[b]政治性的[/b]，如果它不牵涉到回到社会的起点。1640年英国革命所恢复的君主制，并不意味半封建社会的恢复。君主制在法国大革命之后恢复，首先在拿破仑的统治下，然后在波旁家族的统治下，并不意味着倒回大革命前的旧制度。黑人在美国内战后、在政治上的解放之后不久，在美国南部各州中所遭受的种族隔离制，并不意味着奴隶制的重新引进。[31]托洛茨基和反对斯大林独裁制的其它马克思主义者就自问：这也适用于苏维埃热月反动吗？
    托洛茨基从来没有偏离对这个问题的肯定答复。对他而言，苏维埃热月反动是在社会生活各领域上的一个日益严重的倒退，但是并没有倒回资本主义——私人或国家资本主义。由十月革命所创立的新社会经济基础大致上还保持着。这个社会经济基础具有历史上进步的性质，必须受到苏联和国际的工人阶级无条件的保卫，反对任何资本主义复辟的企图，特别是在与帝国主义国家交战的时候。[32]托洛茨基也确信，如果苏联被拉入世界大战的话，这就会是苏联工人阶级的态度，不管他们怎样痛恨官僚特权。历史证实了托洛茨基的这个预断，也证实了他的苏联反对帝国主义侵略者的战争会是正义战争的判断。[33]
    这并不意味，托洛茨基不知道在生产关系中类似的退步倾向。在1930年代初期开始的、对工农们的大规模镇压，对经济增长，也有灾祸性的后果。这也必须加以抗争。在这个意义上，托洛茨基的“政治革命”的观念，不纯粹是政治性的，换句话说，不只是针对上层结构。对他来说，它也包含了许多社会——经济的因素。[34]“政治革命”这个名词，在这个意义、也只有在这个意义上，才被证明是正确的，那就是说，即将到来的“第二次革命”，并不是要更换由十月革命所创立的新社会——经济基础，而是会根据历史潮流一劳永逸地巩固它，让它有史以来第一次充分地、积极地发展起来。[35]
    许多斯大林独裁制的非资产阶级批评家，以及他们的数目不少的支持者，[36]曾经批评托洛茨基的这个判断。他所提供的不同立场——国家资本主义、“新阶级”和“官僚集产主义”——仍然吸引到人们的支持。[37]这些理论当然是在小资产阶级、社会民主党圈子中唯一可接受的理论。由于斯大林主义政权在东欧的崩溃，加上它们朝向复辟古典、私有制的资本主义的倾向，这些理论已经失去了许多昔日的吸引力。可是，托洛茨基的官僚化工人国家的理论，也就是资本主义与社会主义之间过渡社会的理论，可就不同了，因为它明确地包括了资本主义复辟的危险。[38]
    托洛茨基认为，官僚层的专政是一个历史过渡现象。这种现象，至少在长期中，会无可避免地导致资本主义的复辟，如果在这种复辟发生以前它不被工人权力、苏维埃民主的恢复所取代的话。可是，会议（苏维埃）民主，不能够靠官僚层的自我改良来争取，只能靠真正的从下而来的革命。（托洛茨基在《被背叛的革命》中描述了这样一种革命的实际的纲领。）当苏联无产阶级的群众行动向上升级的时候，这个无产阶级与官僚层之间的力量关系，就会使这个革命不需要武装暴动，而会类似于一种外科手术行动，“切除一个恶性生长物”。[39]
    前面的一章已经指出，对托洛茨基而言，苏联的阶级性质的问题，是与国际阶级斗争的问题连在一起的。他对“这个苏联是什么？”这个问题不马上用一个简单的“是或不是”、百分之一百红的或百分之一百黑的来回答，是与国际阶级斗争的僵局有关。只有当这个僵局得到这样或那样的解决的时候，苏联的命运才会得到解决。托洛茨基在反对将苏维埃官僚层定性为新阶级时，着重这个阶层的寄生性质。他说，至少就它存在的一段时期而言，与每一个其它的统治阶级不同，它在历史上是没有起进步作用的。就这一点而言，今天绝大多数苏联人民与托洛茨基的观点相同。

六

    1934年之后，当斯大林的罪恶真正成为骇人听闻的时候，托洛茨基的反对斯大林主义、反对官僚专政的斗争加强了。基洛夫在该年之被谋杀，在苏维埃社会中，激发了那个被称为叶佐夫丧心病狂的恐怖行动，这个名词来自秘密警察头子尼古莱．叶佐夫，此人也成为该次恐怖行动的受害人，其职位被同样丑恶的贝利亚所接替。
    这次大清洗的原因，不但在于斯大林的贪求权力及对所有真正或潜在的敌手的病理上的妒忌。他性格上的这些特征，在1932/33年，当一个要将托洛茨基从流放地召回的提议意外地在政治局中提出的时候、当基洛夫在第十七次党大会上选举中央委员会时得到的票数比他多的时候，已经非常明显了。适当的解释不得不要把这些事实放在当时苏联具体社会情况之中。
    当时苏联的社会越来越不安宁了。这些大规模的不安宁，首先发生在被强迫集体化、大规模流放的农民们之间，而且也发生在消费水平被急剧减少的城市工人们之间。恐怖与恐惧虽没有激起公开抵抗，但是不满的情绪是明显的。通过他在秘密警察中的广大通报人网络，斯大林当然知道人民的这种情绪。党内的不安也在日益增加，批评的声音，虽然极为小心，也出现了。由于希特勒法西斯主义在德国的胜利，苏联的国际地位也变得更坏，这也增加了这种不安。
    斯大林知道，任何与法国或德国帝国主义达成某种协议的尝试，都会在党内遭到抵制。凭着他的惯常的实用主义，斯大林得出这样的结论：不管这个党是怎样的官僚化，他都不能够使它、更不能够使从1930年以前的时期留下来的共产党核心份子接受他的犬儒主义的现实政治。为了一劳永逸地巩固他的权力，他不得不要摧毁这个党。用一条血河把这个党与古典的社会主义、共产主义分开。在政治上，斯大林的这个决定相应于苏维埃官僚层之作为一个凌驾于工农群众之上的、巩固了的社会阶层的特殊利益。
    斯大林所发动的恐怖行动是近代、现代历史上最令人厌恶的罪恶之一。数以百万计的工人、农民、知识分子和共产党员失去了他们的生命。超过一百万名的共产党员，其中包括几乎全部的列宁的中央委员会和1924年至1933年之间的大部份党国领导人，变成这个谋杀机器的受害者。[40]受害者们被诽谤、控告为人民的敌人、恐怖主义者、外国帝国主义的特务和资本主义复辟的支持者。他们在最可怕的严刑之下被迫作出供认。这个完善了的谋杀、欺骗机器，其规模简直无法想象，却几乎没有遇到任何抵抗。在苏联境内，人民被恐惧、愤怒所瘫痪。[41]在国际工人运动和自由资产阶级圈子之中，一部份由于机会主义的想法，一部份由于士气的低落，斯大林被接受为“两者之间较少罪恶者”。特别是在斯大林——赖伐尔公约签订之后，国际资本认为“现实政治家”斯大林比托洛茨基的危险性小些，因为后者仍在提倡世界革命。
    几乎所有斯大林主义化的共产党为这个恐怖行动辩护。共产党领导人，例如陶格里亚蒂、皮厄克，把他们党的恰好在莫斯科的重要党员交给行刑人，满意于企图挽救少数人。赫伯特．韦赫内尔，当时已经起了疑心，在1938年写道：
    托洛茨基主义正像一个在一个腐烂中资本主义社会秩序的土壤里的毒物一样日益增大……而且正被那些要在苏联领土上恢复资本主义、并吞一部份苏联领土的法西斯主义、帝国主义力量利用着。毫无意外的、但是完全符合于托洛茨基主义的腐败的功能的是，托洛茨基及许多他的共犯者多少年来一直是被人雇用的间谍。[42]
    在这个时期的共产党报刊上，我们可以找到许多这类的引句。在莫斯科审判时，法国共产党报刊居然使用“枪毙这些疯狗！”这种词句。
    国际社会民主党派的表现最为懦怯。[43]奥托．鲍尔——齐朗斯基派宣告托洛茨基及其它受害者们的罪行比他们的刽子手还要大。挪威的“左派社会民主党”政府试图禁止托洛茨基揭露莫斯科审判案的谎言。（他不但被拘留、被制止向新闻记者说话，甚至被禁止采取任何法律行动。）“人道主义者”莱昂．布卢姆拒绝谴责斯大林的罪恶，因为他不要冒着与法国共产党断绝结盟的危险。许多左翼知识分子，包括法国人权同盟，在斯大林面前降低自己身份，企图以不幸的“老布尔什维克”的被迫的供认，为莫斯科的摆样子公审、斯大林的诽谤辩护。在那个具有历史意义的时刻，社会主义国际的书记弗雷德里克．阿德勒几乎单枪匹马地挽救了国际社会民主主义的名誉。
    莫斯科审判案的问题也在布兰德勒——塔尔哈伊默团体的记录上留下一个严重的污点。可能是由于长期以来对季诺维也夫的仇恨（与布兰德勒被指控为应对德国1923年10月的失败负责有关），他们拒绝谴责第一、第二次审判。只当他们的朋友布哈林在1938年被审判（第三次莫斯科审判）时，他们才改变立场。
    格尔哈德．罗森瑟尔回忆起一则少为人知的事实；法国极右派的主要理论家，夏尔斯．莫拉斯，在莫斯科审判案中看到托派是德国所雇用的证据。[44]印吉尔把图哈切夫斯基犯叛国罪的故事当作真事，把它转告捷克斯拉夫总统贝尼斯。（可是戴高乐就没有被这事所骗。）在这个恶毒的、导致红军失去统帅的阴谋中，我们到现在都不知道到底谁在操纵谁：格柏乌在操纵纳粹秘密警察，抑是后者在操纵格柏乌、斯大林？西方知识分子的令人难以相信的盲目，在英国作家H.G.韦尔斯的事例中，最明显地显露出来。他在1929年如此地描述斯大林：“我从未遇到一位〔比他〕更直率、公正、诚实的人。没有人怕他，大家都信任他。”如果没有什么立场观点的知识分子会写出这种令人恶心的胡说八道，像美国共产党领导人福斯特、弗林和佩里那样的“忠实的”斯大林主义者（他们真的忠实，或只是愤世嫉俗呢？），在斯大林死时，会称这个杀人魔王为“地球上最受爱戴、永远铭记在各地人民心中的人”（《Political Affairs》〔《政治事务》〕，1953年4月号），就不足为奇了。
    斯大林的谋杀机器也在苏联境外试图向斯大林路线的批评者、斯大林的整肃的批评者下手。这首先发生在西班牙。POUM〔原文没有提供全名，译者的记忆好像是马克思主义统一工人党〕的领袖安德雷斯．宁，只在先前的几个月还与西班牙共产党的代表们一起参加了西班牙的卡塔卢尼亚地区政府，几个月后却确确实实地被拷打致死。[45]许多国外革命份子被谋杀了，其中包括托洛茨基的秘书，欧文．沃尔夫。格柏乌的杀手们接着在瑞士、法国袭击。苏联在西欧的秘密警察头子伊格纳茨．赖斯，因莫斯科审判案与斯大林决裂、加入了第四国际，却在日内瓦被谋杀了。第四国际行政秘书鲁多尔夫．克莱门特被肢解的尸首被发现浮在塞纳-马恩省河上，他在被杀前正在筹备第四国际的成立大会。托洛茨基的儿子里昂．西道夫在巴黎的一间俄国诊所中，在难以理解的情况下，死去。
    托洛茨基和西道夫两人，几乎单独地站出来，反对斯大林的谋杀、诽谤的运动。当托洛茨基被挪威的社会民主党政府禁止发表意见，以致不能够揭露莫斯科审判案的谎言时，西道夫出版了他的《Livre rouge sur le proces de Moscou》〔《关于莫斯科审判案的红皮书》〕，一书，以事实反驳斯大林主义者的主要指控。[46]当时公众的反应非常少，但是这本书却可能使那些尚未向斯大林主义投降的左翼圈子，对这个政治迫害的愤恨，有了声音。这样子，就为一个暴露斯大林的谎言、挽救被诽谤、被谋杀的俄国革命领袖们的名誉的国际运动，打下了基础。地区或全国委员会在世界的许多城市中建立起来了。[47]这个国际运动的高潮，是美国自由主义哲学家约翰杜威在墨西哥主持了一个探究真理的法庭。它于1937年4月17日对托洛茨基和莫斯科审判案中的其它被告们作出了它的判决：没有罪！[48]这在说英语的国家中的反应，并非无足轻重的。
    托洛茨基在他的《Stalins Verb rechen》〔《斯大林的罪行》〕一书中总结了他对莫斯科的谎言和诽谤的反应。他对参加纽约保卫托洛茨基委员会于1937年2月9日所组织的群众大会的六千听众的演说，到今天，仍是对这个摆样子的审判最好的暴露与解释。[49]

七

    托洛斯基对斯大林的罪行的斗争，并不是基于个人仇恨。对托洛斯基至关重要的，是俄国革命和列宁的名誉。逻辑地说来，这样一个对“老布尔什维克”的正面攻击，意含着对革命、布尔什维克党和列宁的判断。[50]对托洛茨基而言、一直到他生命的终结、也至关重要的是在政治上保卫他的苏维埃祖国。这里所说的祖国，是照这个字的社会及民族的意义而言的。
    托洛茨基深信，斯大林的罪行，比他自己从1923年以来的任何反对活动，更会减弱苏联和苏维埃社会。当整肃扩大到红军中的时候，当图哈却夫斯基将军被处死之后红军中的三分之二的共产党员也被斯大林处死的时候，托洛茨基确实具有“祖国在危险中！”的想法。“祖国在危险中！”这句话，是他的出名的、导致红军的组成的1918年呼吁书的标题。正如日后的事件所证明的，托洛茨基的恐惧是有充分根据的。红军领导层的瘫痪，是造成它在1941年被打败的一个重要因素。这个失败把苏联推到了崩溃的边缘。[51]
    如果，作为一个马克思主义者，我们看看反对派、主要是左派反对派与斯大林派的“核心份子”（它的极大多数人日后也成为这个恐怖行动的受害者）之间的冲突，如果我们把这个恐怖行动的巨大规模考虑在内（我们重复一次：一百万共产党党员被杀害），那末这个恐怖行动的性质很像内战，就没有什么疑问了。[52]
    马克思主义历史唯物论的支持者不把内战解释为个人之间的矛盾，而把它解释为社会阶级、或者社会阶级主要部份之间的冲突。在这个意义上，苏联的血腥的大整肃，是该国的政治反革命的类似内战的最终阶段。托洛茨基反对这个反革命的斗争，就其历史意义而言，表达了苏联无产阶级与苏维埃官僚之间的社会——政治性的冲突。斯大林若要在这场血腥内战中取得胜利，有权力行使政权是绝对必要的。对叶佐夫丧心病狂的这种估量，也使我们对苏维埃热月反动何时开始这个问题有了一个结论。这个问题在托洛茨基心中回荡了十五年以上，他曾改变意见好几次。
    苏维埃热月反动何时开始？答案是1923年。1990年在德国伍珀塔尔城〔恩格斯故乡〕所举行的托洛茨基论坛会上，佩切科尔金教授，因为可以看到苏联的秘密档案，就说在1923年地区的高级干部的生活水平比技术工人的平均生活水平高九倍，而中央的高级干部则高三十倍。[53]
    对苏维埃官僚层及它的政治代理人斯大林而言，托洛茨基反对莫斯科审判案的运动，是这位红军缔造者是他们最重要的政治敌人的最后证据。在他们的眼中，这个冲突没有办法从政治上解决。它只能够用肉体上消灭托洛茨基来解决。这个要谋杀托洛茨基的决定，好几年前已经作出了，现在的急迫性更大了。[54]谋杀机器在北美洲建立起来了，因为从那里比较容易达到墨西哥。1940年8月20日，它终于成功了。[55]
    正与许多其它案例一样，苏维埃官僚层也错误地相信行政压迫的万能。出于每个人的意料之外，包括托洛茨基的最大的敌人和最好的朋友，他的葬礼却成为一次激动人心的示威游行，表露出墨西哥人民对这位被谋杀的革命家的自发的同情。数以万计的人们哀悼他，参加他的出殡行列。它是将要来临的事情的一个迹象。他的思想和他之作为革命象征的角色永远是活生生的。在今后的年月中，他的思想将会散布，虽然一时不会达到他所预想的程度。
    到了今天，由于Glasnost〔开放〕，苏联发生了下一个决定性的转变。托洛茨基为1937年纽约集会所写的演说包含了以下的话语：
    对于所有那些认为社会主义不是空话、而是有真正的道德生活内容的人们——前进！威胁、迫害、暴力，都不能阻止我们。我们也许会被打败，但是真理将会取得胜利。我们将会为它清除前进的障碍。它将会打赢。[56]
    在今天这个时刻，真理的确在苏联取得胜利。莫斯科审判案的被告者已被苏联法庭的一个决定正式平反。摆样子审判案的判决已被判决为毫无根据、毫不真实。斯大林的整个谎言网络已被正式揭露。至于托洛茨基本人，当《消息报》在他被谋杀的五十周年的前夜写道，托洛茨基已经是“一位伟大、诚实的革命家，其作为〔在他1917年参加布尔什维克党以后的人——此句由作者所加〕党和国家领导人的地位，仅次于列宁”，他在政治上是平反了。而且，更重要的是，为真理、特别是为关于历史的真理所作的斗争，现在被看成为争取民主化、反对这个制度的深刻危机、争取适当的政治解决方法的斗争的决定性因素。
    托洛茨基在1937年写道：
    人类对于应用严苛措施为伟大历史目标服务的记忆是宽宏大量的。但是历史决不饶恕一滴血，如果这滴血是为了奉献给实施专横统治、享受特权的新摩洛神而流的话。道德的感觉，会从永远相信历史惩罚将与罪恶的大小相应之中得到最大的满足。革命将会开放所有的秘密档案，评论所有的审判案，平反被诽谤者，建立被任意杀害者的纪念碑，使刽子手们的名字遗臭万年。[57]
    在今天这个时刻，所有这些预言都已实现。没有一件事比以下的事实更能显出托洛茨基在人格上、道德上和政治上的伟大了：他预料，斯大林的杀手们将会向他下毒手，可是他在死亡前面，仍然对整个人类将会有更美好的前途充满了信心。

注释

[1]《四十六人的政纲》，收集在托洛茨基的《左派反对派的挑战（1923-25）》中，纽约1975年第397-403页。

[2] 同上书，从第64页开始。

[3]“新路线决议案”，见同上书第404-413页。

[4] 三头执政团知道得非常清楚，党内许多人，尤其是基层党员，非常反对干部机制。所以他们极为小心。季诺维也夫在革命六周年纪念日承诺要恢复（！）党内民主（《真理报》，1923年11月2日）。

[5]“全苏联党会议得出结论说，就目前的反对派的身份而言，在我们的面前，我们不但看见修改布尔什维主义的企图，不但看见直接背离列宁主义，而且看见清楚表达出来的小资产阶级偏向”（1924年1月举行的第十三次党会议的决议案，收集在Robert V.Dniels的《由文件组成的共产主义史》，第一卷，伦敦1987年，第165页）。

[6]1990年3月在德国伍珀塔尔城举行的托洛茨基论坛会上，南斯拉夫历史学家Marjan Britovsek，对三头执政团在托洛茨基的新路线的问题上所施行的花招，提出了一个详细的分析。见Marjan Britovsek的《Das Dilemmata des "Neuen Kurses"》〔《“新路线”问题上的进退两难》〕，收集在Theod or Bergmann和Gert Scha fer合编的《Leo Trotsky-Kritiker und Ver-teidiger der Sovjet gesellschaft》〔《托洛茨基——苏维埃社会的批评者与保卫者》〕Mainz 1993年。

[7]斯大林篡改了莫斯科党组织的选举结果，在这次选举中，事实上反对派获得了多数。

[8]在列宁的《遗嘱》中，他指出斯大林与托洛茨基之间的冲突对党的危害。他建议应该撤换斯大林的总书记职位。他也坚持主张数百位工人和农民应该进入中央委员会，但是只限于那些仍然在生产岗位上的，不要那些已经是官僚化的苏维埃机构的一部份。在这同时，他要求托洛茨基与他结成同盟，反对斯大林。见他致托洛茨基的信，收集在托洛茨基着的《我的生平》，纽约1960年，第38-40章。Moshe Lewin的《列宁的最后一次斗争》（伦敦1975年）也谈到这份遗嘱及列宁与托洛茨基之间的关系。

[9]然而，在党领导层之内，托洛茨基在“格鲁吉亚的问题”上，是捍卫他和列宁的立场的，他又是唯一主张公布列宁遗嘱的人。

[10]赖可夫斯基的“对第十二次党大会的演讲”是收集在Gas Fagan所编的《苏联1923-1930年之间的反对派选集》，伦敦1980年。

[11]《我的生平》，纽约1970年。

[12]关于民主集中派，见Robert Daniels的《革命的良知》，Harcord 1960年。

[13]工人反对派和民主集中派的文件的片段，收集在Daniels的《由文件组成的共产主义史》。

[14]在这段时期的历史记载中，常常被人忽略的是托洛茨基的建议：工会应该训练工人替代工厂厂长来管理大企业，因为这个做法明显地是走向工人自我管理的一个步骤。这个建议得到布哈林的热烈支持。

[15]苏联工人对1923年德国革命的涨潮非常感兴趣，而且加以热烈的支持。他们对于西班牙人民的奋起抵抗法西斯政变也抱着同样的态度。Pierre Broue在他的出色的书（《Staline et la revolution - le cas espagnol》〔《斯大林与革命——西班牙事件》”〕中，对斯大林和他的帮凶们扼杀西班牙革命所用的机制，提供新的证据。

[16]许多历史学家坚持地认为，列宁本人曾使国际革命的利益臣属于俄国国家的利益，但是这种断言在实际经验中是没有根据的。这种事实真正开始发生是在1930年代，虽然它早已包含在“一国社会主义”的理论之中。

[17]托洛茨基指出，在斯大林主义、法西斯主义这两种事例中，完全荒谬、非理性的神话能够在历史中真正起作用。

[18]见Charles Bettelheim的《Luttes de classe en URSS》〔《苏联的阶级斗争》〕，上下两卷，巴黎1972-1974。

[19]红色管弦乐团团长Leopold Trepper赞托洛茨基主义者们为唯一至死不向斯大林投降、至死不被压服的共产党员。Trepper用以下事实解释这点：他们是唯一清楚了解斯大林主义本质的人们，而斯大林的其它共产党员受害者却完全失去了士气，因为他们从来没有了解降临在他们头上的命运。可是图哈却夫斯基是例外。见Leopold Trepper的《大游戏》，伦敦1977年。

[20]布哈林一直到死还持有“斯大林同志”会救他的幻想。若要知道最近在苏联档案中发现的布哈林致斯大林的信函的详细记述，见Alec Nove在1994年1月21日的《New Statesman》〔《新政治家》〕上所写的文章《抱怨到最后》。

[21]这对于以戈尔巴乔夫为政治代理人的“现代技术官僚”明显地不再是事实。

[22]一个例子是M．柳京。他起初热烈地支持斯大林派反对托洛茨基主义及其它反对派组织。可是，他在1928年春天改变方向。他就没有被选进中央委员会，也失去了莫斯科地区党书记的职位。到了1930年秋天，他被开除出党。他于是组织了一个“非法的”共产主义组织，叫做苏联马列主义者同盟。他发表了一篇很长的宣言，控诉斯大林在1923-24年已经准备了“雾月十八日”。虽然这份宣言也批评托洛茨基，它却包含了一段对他的人品及他所扮演的角色非常宽宏大量的赞扬。它同时包含了对官僚体制及它的特权的严厉攻击。斯大林的反应是要求死刑。见1990年5月27日的法文版《莫斯科新闻》对柳京事件的报道。Pierre Broue对赖可夫斯基在西伯利亚流放时的活动发表了一连串有趣的文件（关于托洛茨基的笔记本，第52号1944年1月，第53号1944年4月）。

[23]在1927年9月27日将托洛茨基开除出共产国际执行委员会的程序中，所给的理由，不但是违反纪律（在“反苏特务”之帮忙下设立“非法印刷机构”），而且明确地是他与左派反对派的关于苏维埃热月反动、机关的堕落和“委任共产国际领导人”的措施等等的观点。开除决议案的全文是由Octavio Rodriguez Araujo和Paulina Fernandez在1990年8月20日的墨西哥报纸《Perfil de la Jor nada》〔简译为《每日新闻》〕上首次在西方发表。这全文是从1927年10月1日的真理报上转载来的。

[24]“斯大林怎样打败反对派？”（1935年11月12日），收集在《托洛茨基文集，1935-36年》，纽约1977年，第172、175页。

[25]引自《Leo Trotski 1879-1940. In den Augen von Zeitgenossen》〔《托洛茨基1879-1940年。在同时代的人们的眼中》〕，汉堡1979年，第112-113页。

[26]斯大林在1927年8月1日的中央委员会、中央管制委员会的全会上宣称：“这些干部只能用内战来清除”。他们不能够被党大会的自由选举所“清除”吗？在第十五次党大会上，人们（用完全非民主、非列宁主义的方式）要求反对派不但应受纪律的约束，而且要违背他们自己的信念来宣布他们的观点是错误的。托洛茨基当时（1927年11月14日）已被党开除。

[27]越飞及其葬礼时的集会，见Isaac Deutscher〔伊萨克．多依彻〕的《被解除武装的先知》，牛津1970年，第380-384页。

[28]托洛茨基于1934年12月28日在他的《斯大林主义官僚层与基洛夫暗杀案》一文中写道：
    只有把希望寄托在傻瓜上的政治骗子们才会试图把尼科拉耶夫与左派反对派连结起来，即使只是假借在1926-27年存在的季诺维也夫集团的名义。共产主义青年的这个恐怖主义组织不是左派反对派培养的，而是官僚层及其内部的腐败所滋养成的。[b]个人恐怖主义就其本质而言是由里往外翻的官僚主义[/b]。对马克思主义者而言，这个规律不是昨天才发现的。官僚主义对群众没有信心，所以试图以它自己来代替群众。恐怖主义也是这样的；它想要群众快乐，但是不要他们参加。
    今天，在苏联的人几乎大家都同意，基洛夫的谋杀，不是什么青年团体所组织的，而是由斯大林本人所组织的，一方面是作为这个大整肃的一个借口，另一方面是报复基洛夫在第十七次党大会上选举中央委员时所得的票数比他多。Roy Mede vedev曾报道说，卡加诺维奇在斯大林的指令下伪造了官方记录。见Roy Mede vedev的《让历史来判断》，牛津1989年，第332页。

[29] 在左派反对派领导层之内，有一个派系（普列奥勃拉仁斯基、拉狄克、斯米尔加、皮亚塔科夫）不同意这个判断。他们后来投降了斯大林。

[30]托洛茨基多年的秘书，吉恩．范．赫耶努尔特，回忆起托洛茨基在1933年7月初讲的话：
    一直到4月，我们还主张在除了德国以外的所有国家改革共产党，而在德国，我们主张组织一个新党。现在，我们可以采取一个对称的立场，即是在除了苏联以外的所有国家建立新党，而在苏联仍然主张改革布尔什维克党。——吉恩．范．海耶诺特的《跟随流放中的托洛茨基，从普林基博岛到考约奥冈》，坎布里奇MA 1978年。
    托洛茨基在1933年7月20日用Gussev〔古斯谢夫〕为笔名写了一篇文章，“不可能与马努易斯基、洛佐夫斯基等人留在同一国际了”，也主张在苏联成立一个新政党。见《托洛茨基文集1933-34年》，纽约1972年，从第17页开始。

[31]见Herbert Aptheker所编的《用文件组成的美国黑人史》，纽约1968年，第2卷。

[32]托洛茨基向与苏联结盟或敌对的国家的工人们建议的策略是在他的《战争与第四国际》（1934年6月10日）中。见《托洛茨基文集，1933-34年》，第315-316页。

[33]纳粹们计划在东欧实施的集体谋杀（所谓东方总计划即意味着一亿人的死亡），后来被以一种在1933年根本没有想到的方式来替这个政策辩护。

[34]托洛茨基在其《被背叛的革命》（纽约1972年）一书的第288-290页中讨论政治革命的“社会面貌”。他说：这个革命将会改变“管理经济的方法。……在工业中引进民主意味着彻底改革计划，以符合劳动者的利益。自由讨论经济问题将会减少官僚错误和曲折反复的无谓费用。……“资产阶级分配模式”将会限制在严格必需的范围之内。”见《被背叛的革命》，第289页。

[35]戈尔巴乔夫也在他的《Perestroika》〔《改革》〕一书中替这个观点辩护。社会学家Tatyana Zaslavskaya将她的书名定为《第二次社会主义革命》（伦敦1990年）。

[36]特别是Viktor Serge和Carter、Burnham这两位美国人从1937年开始，Schachtman从1941年开始，英国托派Tony Cliff从1947年开始。

[37]“新阶级”论最出名的支持人是南斯拉夫人Milovan Djilas〔吉拉斯〕．大家可从我〔曼德尔本人〕的《权力与金钱——论官僚层》（伦敦1992年）一书中找到对这些理论的批评。

[38]托洛茨基在1933年10月写道：
    官僚主义继续无阻碍的发展，必定会导致经济、文化发展的停顿，非常严重的社会危机和整个社会的向下滑落。但是这就不但会意味着无产阶级专政的崩溃，而且意味着官僚统治的结束。代替工人国家的，将不会是“社会官僚的”制度，而是资本主义生产关系。
    上文引自《托洛茨基文集，1933-34年》中的《苏维埃国家的阶级性质》一文（第115页）。官僚层自我改良的论点得到了多依彻和Moshe Lewin的支持。托洛茨基有一个“从下面来的压力——分化，与从上面来的改革——政治革命”的辩证的交互作用的观念。我在我的《Beyond Perestroika》〔暂译为《超越了改革》〕（伦敦1989年）一书中广泛地讨论了这个问题，特别是在第12章“改革与社会运动的辩证关系”。

[39]《托洛茨基文集，1933-34年》，第118页。

[40]关于这几次整肃的深度与广度，见Medevedev的《让历史来判断》。

[41]可是，苏联人民对这个恐怖行动所显示的态度，是间接地用人道的、有时是动人的态度对待、照顾受害人的子女，如果这些孩子们没有被杀死或关禁的话。

[42]关于德国共产党人和反法西斯主义者在苏联的命运，见Hermann Weber的《Weisse Flecken in der Geschichte》〔《历史上的空白点》〕，（美因河畔）法兰克福1989年。

[43]在他们中间，有英国的费边社、Sidney和Beatrice Webb、英国律师Pritt、德国作家Leon Feucht wanger、罗曼．罗兰、Henry Barbusse和Andre' Malraux等重要法国知识分子。包括ILP〔独立工党〕及（Willy Brandt的）德国SAP〔社会主义工人党〕在内的左派社会主义者的伦敦局，则拒绝参加这个调查莫斯科审判案委员会。

[44]Andre' Gide〔纪德〕、Andr'e Braton和Ignacio Silone等作家是几个值得令人尊敬的例外人物。

[45]后来就有对POUM的几位领导人的审判，他们都被判处长期的徒刑。可是罪名却不是“反革命”或“与法西斯主义者合作”等等，而是准备实行无产阶级专政。POUM审判案的文件已被Victor Alba和Marisa Arderol所出版：《El Proce so del P.O.U.M》〔《POUM的审判》〕，巴塞罗那1989年。

[46]西道夫的《红皮书》最近已在德国出版（ISP、Verlag，（美因河畔）法兰克福）。当时挪威的社会民主党政府的警察部门威胁托洛茨基的两位秘书范．海耶诺特和Jan Frankel说，如果他们不马上停止援助托洛茨基、离开挪威的话，就把他们抓起来交给纳粹。

[47]我在这里要讲一点我个人的故事。我是受了安特卫普的保卫托洛茨基委员会和西班牙内战的影响而开始同情托洛茨基主义的，当时我十三岁。

[48]《里昂．托洛茨基的案件》，《对莫斯科审判案中对他的指控的听证结果的报告》，纽约1968年。

[49]《Stalins Verbrechen》〔《斯大林的罪行》〕是1937年在苏黎世首次出版。他对纽约集会的演说收集在《托洛茨基演讲集》，纽约1972年。

[50]人们能把反革命份子领导的革命想成什么呢？我们应该怎样估计列宁的政治、组织能力，如果他的党的大多数领导人是匪徒的话？说他们到后来才变成反革命也不是理由，因为第三次莫斯科审判作出结论说，他们早在1918年已从事犯罪活动。列宁当然不知道这事。要像斯大林那样的伟大人物才发现它。

[51]图哈却夫斯基可能是1930年代欧洲最好的军事战略家。他曾预测到德国的攻击计划，而且准备了正确的反应。

[52]最近苏联公布的数字指出，在1937-38年期间，恐怖行动的受害者约有四百万至四百五十万人，其中几乎有一百万人被处决。斯大林所杀害的红军高级将领的人数比以后在战地上死的，高出三倍以上。

[53]引自1990年3月11日的《Frank furter Rundschau》报。

[54]今天的苏联有很多关于暗杀托洛茨基的准备工作的文献。斯大林应负的责任在Glasnost〔开放〕前很久就被人知道。凶手在死后被授以列宁勋章，而且被埋葬在莫斯科的“官方”墓地。最近开放档案材料建议，斯大林早在1931年就亲自下令暗杀托氏，而且要格柏乌的最高级官员组织此事。

[55]见Issac Don Levine的《刺客的心态》，伦敦1959年。

[56]在《托洛茨基演讲集》中。

[57]引自《结局的开始》，收集在《托洛茨基文集1936-37年》内，纽约1970年，第382页。


第四章 托洛茨基的可供选择的经济战略

第四章　托洛茨基的可供选择的经济战略

    对托洛茨基的旧的诽谤已被官方摈弃了。但是现在，新的神话和指控正在党的圈子中和自由主义知识分子之间制造出来。[1]这些指控中的一个最重要的指控说，斯大林在1928年之后所实施的冒险主义经济政策，换句话说，对农民的强迫集体化、对所谓kulak〔富农〕的集体放逐、极快的工业化速度、经济的闭关自守和等级的指令经济等等，事实上都是托洛茨基的观念。它声称，追根究柢，托洛茨基应该对这个政策负责。斯大林只不过把托洛茨基的纲领付之实施，虽然是用托洛茨基决不会赞成的野蛮手段。
    这个结论是非常清楚的：如果托洛茨基和左派反对派得胜的话，苏联在1928年之后的经济、社会发展不会有什么大的不同。与这个发展相依的政治制度，在所有主要的方面，也会与斯大林所创立的政治制度相似，虽然可能不会有1934年以后的集体镇压和叶佐夫丧心病狂的恐怖行动。
    这个神话可以根据1923-40年时期的文件完全加以划破。现在已经有好几位苏联作家拒绝接受这些指控。例如，列宁格勒的历史学家比利克就指出，第一个人主张引进新经济政策、拒绝接受延长战时共产主义时期的，是托洛茨基。拉齐霍夫斯基则承认，托洛茨基在一方面反对新经济政策时期短期经营私人企业者和富农、另一方面反对官僚的时候，已经以民主的自我管理和市场这两个密切相关的支柱为基础，为苏联的重组制订了一个纲领。一度是马列主义研究所研究员的鲍尔德尤戈夫和科斯洛夫，在《真理报》上发表一篇研究报告，指出1926-27年的联合反对派的许多关于经济政策的文章都非常有相关性。达伊诺夫曾经有力地争辩说，托洛茨基的经济政策是与新经济政策完全一致的。根据达伊诺夫的意见，托洛茨基反对官僚的斗争，是一场为了苏联的社会关系的民主化的斗争。托洛茨基是在保卫一个“文明的布尔什维克模式”。[2]

历史背景

    托洛茨基和左派反对派所建议的经济政策无疑地在1923-35年时期经历了许多变化。我们必须区别左派反对派在1923年的建议；1926-27年的联合反对派的建议；托洛茨基在《被背叛的革命》（1936）、《过渡纲领》（1938）中、《保卫马克思主义》（1939-40年）和他的《斯大林传》（1940年）中所发扬的可供选择的战略。但是所有这些接连的经济政策建议有一个共同线索；它们都建基在一个共同战略，这个战略是与下列历史前提有关的：
    1. 在一个国家建成社会主义、建成无阶级的社会是不可能的。只要社会主义革命至少还没有散布到世界上主要的工业化国家去，苏联的非资本主义的经济和社会仍然在军事上和在世界市场的压力下受到威胁。
    2. 在苏联开始建设社会主义，换句话说，开始工业化、现代化这个国家，逐渐地减少社会冲突、社会不平等，是可能的。
    3. 长期的经济、外交政策，以及长期的建立公共机构，必须首要地以提高工人阶级在苏联社会中和在世界上的社会重量为目的。这就需要逐渐地改变城市与乡村之间、工人阶级与农民之间、工业与农业之间、工、农业的直接生产者与国家、社会的行政人员之间的关系。它需要快速地减少失业[3]，需要逐渐地改造生产关系，朝向增高工作大军参与企业的管理。必须促进、发展社会主义民主，因为没有这一点，整个战略就会失败。这就以全面的社会冲突和紧张得到减少、不是加剧为先决条件。这又需要巩固工人与农民之间的联盟。乡村中贫农与富农之间的日益增加的两极化必须加以减少，而农业供应品之集中在较富农民手上的现象必须改变。
    托洛茨基对这些基本历史前提的唯一的重大的变化是在1932-33年以后，在那个时候，他的基本上是（小资产阶级前资本主义、半资本主义力量与无产阶级力量之间的）两极社会冲突的模式被一个三边冲突的模式所代替。在后一模式中，越来越独立自主的、正在成长为一个社会阶层〔注意：不是阶级——译者注〕的官僚层，被看成为具有更大程度的独立性和能力，在一段历史时期中，追求一个既是反社会主义（反无产阶级）、又是反资本主义的经济政策，作为一个扩大它的权力和特权的工具。这个新模式也与重新评估市场在过渡时期中的角色有关。

1923年左派反对派的经济纲领

    我在第三章中说过，1923年10月的“四十六人”反对派团体集中它的注意力在政治问题上，特别是党内事务。然而，这个团体有非常明确的经济政策。普列奥勃拉仁斯基在他在1924年1月10-11日的莫斯科会议的演讲中，着重指出经济计划对苏联的继续发展的历史意义。但是，这是一个一般的历史趋向，并不意含对日常经济政策的任何特别结论：
    关于经济和社会关系的领域，我们有以下的进程：我们的国有经济正在发展，但是我们的资本主义经济也正在与之平行的发展。……这个路线必须是朝向发展国有经济、过渡到有组织的积累制度和组成另一个基本的组织形式来与农民集团对抗。……紧接着一段缺乏经济计划、农民集团有了相当成功的发展的时期，中央委员会正在作出一个转变，朝向更大的计划、社会主义的组织和我们常常说起的社会主义积累的路线。但是，如果这转变不恰当的话，如果我们的党对这个转变点的重要性认识得不够充分的话……，那末我们将会在行进的道路上遇到许多危险。[4]
    皮亚塔科夫在第十三次党大会（1924年1月16-18日）上的演说，提出了托洛茨基已在《真理报》上的“新路线”连载文章[5]中所提出的“价格剪刀差”的问题。价格的发展曾经在两方面呈现负面的趋势。第一，农业生产的发展比主要地替乡村生产消费品的工业生产的发展快得多。在农民这方面看来，城市与乡村之间的交换比价恶化了。拿同样份量的农产品去交换，农民们觉得，目前所得到工业消费品的份量比过去少了。所以农民们觉得吃亏了。
    可是，小生意是由私人贸易商（所谓耐普〔NEP〕人〔即新经济政策时期经营私人企业者〕所控制。这些小商人在例如像精制的糖等产品的销售上有半独占，因此卖价比国有商店高得很多。因此，城市无产阶级的较穷部份大都买不起这些产品。所以工人们也觉得吃亏了。
    1923-24年期间，左派反对派对于如何克服价格剪刀差现象提出了具体建议，以防止它危害工、农之间的关系。它认为应该优先增加工业消费品和农具的生产。作为增加工业生产的一个手段，左派反对派建议对人口中较富部份、耐普人和富农征收累进所得税。在这同时，反对派建议国家应该放弃贸易顺差的目标，那就是，黄金、外币的积累。目标应该是进出口的平衡和利用一部份累积的储备金向国外购买机器，以加速工业化的进程。
    明显的是，这些其实是非常温和的建议。这里没有任何“仇视农民”的问题。相反地，这些建议完全符合绝大多数农民的利益。说反对派要用牺牲农民的利益来增加工业品的价格，是不真实的。可是，布哈林谴责这个政策是“取消新经济政策”、“鼓吹超级工业化”。根据1928年以后的斯大林路线和他“布哈林”自己在1928-29年的建议，布哈林的这个判断是一个悲剧性的错误。
    左派反对派在1923-24年时期的建议决不是一个在苏联废除市场机制的企图。他们所设想的，是利用价格和市场来促进普列奥勃拉仁斯基日后所称的“原始社会主义积累”。[6]普列奥勃拉仁斯基在他的1922年出版的大众化小册子《从新经济政策到社会主义：对俄国和欧洲的将来的透视》中着重指出，市场机制会继续存在几十年。但是，他也提倡会减少城、乡中的社会不平等、促进社会主义民主和容许工人们逐渐增加直接参与企业管理的措施。[7]
    布哈林和普列奥勃拉仁斯基本来是多年的密友。他们两人曾经合写了一本将党的纲领普及化的书本，名叫《共产主义ABC》。[8]他们之间的争论开始于1924年，关系到新经济政策所激发的许多矛盾的长期动力。这些矛盾，列宁曾在很多场合中见到的。[9]布哈林顽固地拒绝处理超过短期或中期的经济政策考虑的经济问题。任何长期的分析会表示，“怀疑俄国革命的内在力量”，等于滑入孟什维克的立场。然而，托洛茨基和普列奥勃拉仁斯基考虑长期的问题：那些经济、社会的进程会培植资本主义的复辟？那些会助长朝向社会主义的发展？党的那些经济政策会促进第一个趋向，那些会促进第二个？
    基本上说来，这是社会剩余产物的形式和分配的问题。必须避免的，是这个社会剩余产物以私人货币资本的形式日益集中在私人手中。这个社会剩余的越来越大的部份应该流入国家部门。
    这个问题与农业长期发展的问题有关。布哈林所意欲的，顶多是一个两部门的农业经济；实际存在的，却是一个占优势的私人农业和弱势的农业合作社。布哈林完全低估了已在蓬勃发展的社会分化的客观进程。[10]普列奥勃拉仁斯基和托洛茨基的设想，是建基在列宁的加速形成农业合作社[11]、逐渐地、但是有限度地增加国家农场的数目的方案上。这个方案将会使城镇（和工人）较少地受到农村私人输送的上下波动的影响。[12]
    普列奥勃拉任斯基的建议中根本没有什么强制的意味。合作社和农业的国营部份是依据贫农的自愿合作而发展的。他们之加入合作社，并不是主要地通过教育、宣传的方法，而是从贫农们自己的物质利益出发而达成的。因此，明显的是，在农业的自愿地逐渐合作化之前，必须大量地生产农业的机器和装备。合作社和国家农场若持有比富农的农场还要高的技术水平，才会为参加它们的农民们保证较高的生活水平。他们才能够以较低价格卖出而仍得到较高的利润。这里没有强迫运送的问题。普列奥勃拉仁斯基的整个建议是假定贸易中使用价格机制，而且有意识地建基在小、中农的物质利益上。因此才有反对派的1923年的建议在察里津（后改名斯大林格勒）建立一个大型的拖拉机工厂。
    换句话说，从1923年开始，苏联有了三个基本上不同的农业政策：
    1.布哈林的政策。这个政策否认在私人生产、私人交换和私人财富（资本）积累的一边与社会主义建设的长期趋势的一边之间存在着具有历史意义的冲突。在这个冲突中，不是这一边，就是那一边，会取得最后胜利。
    2.斯大林派的路线。这条路线到后来承认以上这个冲突而要用与新经济政策的逻辑决裂的方法来解决它。[13]但是它所用的，主要是官僚——行政、恐怖主义的方法，毫不顾及这些方法在社会、经济方面的后果。长期说来，这条路线证明是没有效率和非人道的。
    3.托洛茨基和左派反对派的路线。这条路线了解这个具有历史意义的冲突而要用经济、政治的方法逐渐地解决它。它要增加大多数人口（主要是工人、贫农和青年，但也包括一些中农和知识分子）的参与来加强公有部门、限制私有部门。这种参与如果不扩大社会主义民主就不会是可能的。

1926-27年的联合反对派的经济建议

    1926-27年的联合反对派主要地是左派反对派与（〔列宁夫人〕克鲁普斯卡娅所支持的）围绕着齐诺维也夫和加米尼夫的团体结合的集团。其它反对派的团体、如民主集中派和工人反对派的成员也参加了这个集团。在经济政策的问题上，联合反对派采取了左派反对派的1926-27年的大多数判断审慎的分析和实际的建议。
    联合反对派尖锐地批评国有部门积累率的低下（在工业方面比沙皇时代的某些时候还要低）。它认为第一个五年计划的增长率（每年百分之四至九）太低了。它建议，工业化进度的增加和国有部门的较大投资应该由以下两个泉源来投资资金：向人口中较富部门征累进税和极力减少非生产性的费用，特别是在国家行政部门。
    鉴于1980年代的反酗酒运动，今天的人会感到一些兴趣的是，联合反对派早就发起运动，反对因伏特加酒的国家专卖、公开提倡所造成的可怕后果。它所用的论点预先说出了戈尔巴乔夫领导层在五十多年以后所用的论点：
    伏特加酒由国家销售，原先是作为一个实验而引进的，而且附有条件，使所得的收入的主要部份用作工业化，特别是用来发展金属工业。事实上，由国家来销酒只会祸害工业。这个实验应该视为完全失败。由国家来销售伏特加酒，不但已经对私人经济有负面影响，因为这在沙皇时代已是如此，而且主要是对国家部门有负面影响。[14]
    旷工的增加、劣质的工作和浪费、对机器的损害、意外事故的增加、火灾、打架等等，每年都要浪费掉数以亿计的卢布。……废止伏特加酒的国家销售会自然而然地为工业化改善物质、文化的资源。[15]
    1926-27年的联合反对派所建议的经济政策，既没有包括对货币——价格关系或市场机制的摈弃，又没有包括向“军事共产主义”或“指令经济”的过渡。恰恰相反，像1923年的左派反对派的政策一样，为了工人们的利益，为了更快速的、但决不是强制的工业化的利益，它是建基在使用这些机制上：
    不去有系统地、有决心地降低生产成本和工业产品的批发、零售价格，工业化的必要的加速是不可能的，不去适应世界市场的价格，它也是不可能的。这是发展我们的技术的基础结构、更好地响应工人群众需要的唯一方法。[16]
    在新经济政策之下，敌对势力、富农、「耐普」人和官僚们的某种生长是不可避免的。这些力量不能简单地用行政命令或经济压力来消灭之。在创立、实现新经济政策时，我们也在我们的国家中替资本主义关系创造了空间，而且在今后的一段相当长的时间之内，我们应该认为这是不可避免的。……但是，我们可以用一个正确、考虑周到和有系统的工人阶级政策，依靠小农和与中农联盟，来与他们抗争，来战胜他们。[17]
    联合反对派政纲的中心目标，是保卫苏联工人阶级的利益。读过这个政纲的人都会知道，相反的说法，一个到今天还有人作出的说法，只不过是诽谤而已。这个政纲详细地列出了保卫工人阶级利益的要求：反对失业、反对实际工资的任何减少，主张立刻改善工人们的居住条件，反对官僚地误用合理化运动，主张工人真正地管制工资和工作规范，主张工会真正地独立于工厂领导层，主张保证工人有罢工权利。反对派要求决定性地增加工人参与经济的领导层。[18]这个政纲在以下的声明中，达到了高潮：
    判断我们的国家在走向社会主义的道路上的进展的决定性因素，除了生产力的增长和社会主义成份优胜于资本主义成份之外，必须是工人阶级生活条件的决定性的改进。[19]

托洛茨基反对斯大林派从
1929年到1933年的冒险主义路线的斗争

    当斯大林推行他向强制的乡村集团化和超高速的、不成比例的、浪费的工业化转变的时候，托洛茨基和大多数反对派人士都觉得非常不对。他们的看法是，这个冒险主义的路线会严重地损害工人阶级的利益。我们可以从《反对派公报》上引用许多文章。最重要的文件有托洛茨基1932年的文章《处于危险中的苏联经济》和赖可夫斯基在1929年至1931年之间发表的几篇文章。赖可夫斯基在他的《1930年的宣言》中写道：
    完全集体化这个口号本身是最大的经济胡说。我们是马克思主义者，我们知道新的财产形式只有在新的财产关系的基础上才能建立起来。但是这些新的生产关系还没有存在。……废除新经济政策和废除富农为一个阶级的政令是另一个经济愚行。……没有一个宪章或法令能够废除仍然在经济、日常生活中起作用的、仍然围困着集体农场并且已经在其中运转的矛盾。忽视这个经济真理的尝试已经导致有系统地使用暴力。……密集的集体化是在违反党的纲领、违反最基本的马克思主义原则、蔑视列宁对集体化、中农和新经济政策的最基本的警告的情况下发动的。……市场上食物产品数量的减少、物价的快速增加，引致实际工资的降低。……关于纪律的政令直接违反了1921年党大会关于工会的决议案。……〔伴随着这个政令的是〕社会主义竞赛的引进（所用的方法与在乡村中用来引进密集的集体化的方法相似）、工资率的减少、工作规范的增加……和工人阶级的法律地位和物质条件的恶化。[20]
    托洛茨基后来对于从资本主义到社会主义的整个历史过渡时期的经济政策这个基本问题，在他的《处于危险中的苏联经济》一文中写道：
    如果一个万能的头脑，那种设想它自己处于〔法国十八、十九世纪天文学家、数学家、物理学家〕拉普拉斯的科学想象力的头脑——一个能够同时记录自然和社会的所有过程、测量它们的运动的动力、预报它们的交互作用的结果的头脑——存在的话，这样一个头脑当然能够用推理制订一套没有错误的、详尽无遗的经济计划，从麦田的数目开始一直到一件背心的最后一个钮扣。官僚层常常以为它就是有了这么一个头脑；那就是为什么它这么容易地摆脱了市场和苏维埃民主的控制。但是，事实上，官僚层在对它的精神资源的估计上犯了极大的错误。……
    无数的活生生的经济参与者，国家的私人的，集体的和个别的，不但必须通过计划委员会的统计决定，而且必须利用供应和需求的直接压力，来宣称他们的需要和他们的相对力量。计划是通过市场来核对的，而且在相当大的程度上是通过市场来实现的。市场本身的调节必须依靠由它的机制所激起的趋向。各个部门所提出的蓝图必须通过商业计算来证明它们的经济效力。不对卢布加以管制，过渡经济的制度是不可想象的。这个做法的先决条件是，卢布要与票面价值相等。没有一个稳定的货币单位，商业会计只会越来越混乱。……
    只有通过国家计划、市场和苏维埃民主这三个要素的交互作用，过渡时期的经济才能走向正确的方向。这样做并不能保证在几年之内完全克服矛盾和不成比例（这是乌托邦！），但是只有这样做才能保证它们（矛盾）的减少，而且通过这种减少才能保证无产阶级专政的物质基础得以加强，直至新的、系统的革命扩阔社会主义计划的活动场所和重建这个制度。[21]
    他在以下的文字中写得更清楚：
    无产阶级实行的经济基础只有从这样的时刻开始才能算是完全得到保证，那就是，当国家不会被迫凭借强制性的行政手段向大多数农民征收乡村产品的时候，那就是当农民们自愿地以必需份量的粮食和原料来供应国家以换取机械、工具和个人消费品的时候。只有在这个基础上——连同其它必要的国内、国际条件——集体化才能获得真正的社会主义性质。[22]
    一年以后，托洛茨基在他的《苏联的计划经济：成功或是失败》（1933年9月7日）一文中更有系统地重复这个论点。[23]还有两个问题为托洛茨基所特别留意的：卢布的稳定和苏联经济的自给自足的问题。前一个问题，他认为，只有如果卢布建立在金本位上才能够达到。后一个问题他是反对的。这两个问题明显地是互相关连的，这就是为什么托洛茨基如此地注重对外贸易的垄断。与世界市场的联系是一回事；受世界市场的控制则是另外一件完全不同的事。
    联合反对派的某些领导人和以后的左派反对派的某些领导人（普列奥勃拉仁斯基、皮亚塔科夫、拉狄克和斯米尔加）有着一个不同的观点。他们投降了斯大林，因为他们认为他的冒险主义的政策基本上代表对苏联的资产阶级、小资产阶级力量的一个决定性的打击。[24]对这个立场的辩护，逻辑地意味着他们不得不要与反对派决裂，一个投降，它的全部理论及经济的前提遭到了托洛茨基和反对派的其它领导人的谴责。
    托洛茨基和反对派的其它领导人认为官僚主义地作出计划的经济、强制性的农业集体化和冒险主义的工业化速度和巨大的不成比例（规划），代表了第三种发展趋势。这种发展趋势既不符合中产阶级和小资产阶级的利益，又不符合工人和小农的利益，只符合正在苏联社会中巩固成为一个特殊阶层（caste）的官僚层的利益。因此，这个政策并不表示“用野蛮手段实现反对派的纲领”。

托洛茨基在1934-40年时期的经济政策

    我们实在不需要详细地看看托洛茨基在1934年至1940年之间的经济建议。基本上说来，这些建议是在1932年至1934年之间所主张的政策的延续。《被背叛的革命》的最后一章中关于经济政策的那几段，今天读起来，很像期待看众多的苏联经济学家和公众人物自从戈尔巴乔夫推行开放政策（Glas nost）以来在最近几年中一直在说的话：
    然而，官僚层的权力及其独立性之增长，并不是没有限制。历史的因素强过于那些元帅，甚至强过共产党总书记。没有精密的计算，经济的合理化是谈不到的。计算，与官僚们的任性行为是不能兼容的。恢复稳固的卢布，即一种不依赖于“领袖们”的卢布，这个需要是由底下的事实向官僚们提出来，即是：他们的专横的统治是一天比一天更厉害的与国家生产力发展相冲突了，——恰像当初君主专制政体与资产阶级市场发展不能调和一样。社会各阶层份子为争取全国收入分配之斗争，有了货币计算之后，一定要现出更明显的性质。工资数额问题，在食物券制度之下，差不多是无足轻重的，现在对于工人们则是没有决定意义的问题了。随此问题而起的，还有工会问题。由上头委派工会办事人制度，注定要遭遇一天比一天强大的反抗。不仅如此，在计件工资制下，工厂经营是否完善，也是与工人有直接利害关系的。斯塔罕诺夫份子愈闹愈凶的指责生产组织上之错误。官僚们任用私人充当经理、工程师等的习惯，愈来愈令人难于忍受了。协作社和国营商店，比前更加要依赖于购买者。集体农场和个别农户，现在懂得将他们对国家的交易以数字表示出来。他们渐渐不能容忍上头委派他们领袖的办法，这些领袖，除了与当地官僚关系密切之外，往往别无所能。最后，卢布又能投射光明于最神秘的境界，即是官僚们的合法的和非法的收入方面。如此，在一个政治上受扼勒国家里面，货币流通成为一种重要的杠杆来发动反对的势力了，而且预告所谓“开明”专制之结局即将开始了。
    工业之增长和农业之归入国家计划，使得领袖们的职务十分繁难起来，而且提出了品质问题；正在此时，官僚主义反而摧残了创意力和责任感，无此二者即没有、而且不能有什么品质进步可言的。官僚主义的毒疮在大工业方面也许不十分明显，但轻工业、食品工业、集体农场、地方小工业，连着协作社，总而言之，即最与人民相接近的那些经济部门，都染遍这种毒疮了。
    苏维埃官僚份子的进步作用，祇在这个时期内，此时人们将资本主义技术最重要之原素输入于苏联。借用、模仿、移植和接种的初步工作，是在革命所安下的基础上完成的。如此，在此时期是谈不到技术科学或艺术方面有什么新发明的。由官僚下个命令，固然可以依照西方模型建立大规模的工厂，——虽然要比人家多付三倍的费用。但是你走得愈远，则经济愈加进入于品质的问题，而此问题是同影子一般，不是官僚们所能操纵的。苏维埃的生产品，好像烙上了粗制滥造的印章。在国有化的经济之下，要提高品质，就要求生产者和消费者中间有一种民主主义，要求批评和创意之自由，——而这些条件却与畏惧、说谎和谄谀的极权政制不能相容的。
    品质问题背后，还有一个更复杂更巨大的问题，此问题可以包括在技术文化独立创造的观念之内。古代哲学家说，斗争是万物之父。若是思想不能自由冲突，便创造不出新价值来。固然，革命的专政，其真正本质是严厉限制自由。但正因为这个道理，所以革命时代永不会直接助长文化的创造；祇是做些清除道路的工作而已。无产阶级专政若是愈加停止其为专政，则其贡献于人类天才活动范围也愈广大。社会主义文化之繁荣一定是与国家之消亡成正比例的。在那简单的和不可动摇的历史法则中，已经包含有苏联现行政制之死刑判决书了。苏维埃民主制并非抽象的政治要求，更不是抽象的道德，却已成为苏联的生死需要之问题了。[25]
    无疑地，托洛茨基对“反对力量动员”的节拍预示得并不准确。他低估了恐怖行动的非政治化的影响、工人阶级的恐惧和微粒化。但是，在这段刚刚引过的文句中，长期的发展倾向却被精确地、预言式地描述了。六十年之后，这个分析需要增添的地方的确很少。它读起来就是对苏联的制度性危机的描写。这个危机今天是人人皆知了。

注释：

[1] 见例如Grigory Vololazov的“L'Essence et les racines du stalinisme”〔《斯大林主义的根源的精华》〕，“Science Sociales, Revue de l'Acade'emie des Scien ces d'URSS”，第三期，1990年，第218页。

[2] 比利克的文章刊在法国Rouge周刊纪念托洛茨基被谋杀的五十周年特刊中。拉齐霍夫斯基的文章见《莫斯科新闻》（法文版）1990年9月9日。鲍尔德尤戈夫、科斯洛夫的文章刊在《真理报》（德文版）1988年9月30日。

[3] 新经济政策时期的失业率是非常高的，也许高到城市无产阶级的百分之十六至十八。见E.H.Carr的《计划经济的基础》，第一卷，第二部份，伦敦1969年，第456页。

[4] 《1923年反对派的文件》，伦敦1975年，第47-8页。

[5] 《新路线1923年》，伦敦1973年。关于价格剪刀差的问题，见E.H.Carr的“The Interregnium 1923-1924”〔《间歇期1923-1924》〕，伦敦1969年，从第95页开始。

[6] 见E．普列奥勃拉仁斯基的《新经济学》，牛津1965年（第二章，“原始社会主义积累的法则”）。

[7] 现版本由New Park〔新公园〕出版社在伦敦1975年出版。

[8] 现版本由Penguim〔企鹅〕图书公司在Harmonds worm 1969年出版，卷首有E.H.Carr写的序言。

[9] 关于这个问题，列宁所讲的话，比左派反对派强烈得多。在他所讲的许多话中，我们这里只引出两段：
    新经济政策的意思是以课税来强征食物；它意味着回复到相当大程度的资本主义——到多大程度我们不知道。让外国资本有特许权、将企业租给私人公司当然意味着恢复资本主义，而这就是新经济政策的主要部份；因为废除剩余食粮没收制度意味着农民们可以将缴税以后所剩下的农产品自由地出售——而税只占那些农产品的小部份。农民构成我们的人口、我们的经济的极大部份，这就是为什么资本主义必须在这个自由贸易的土壤上生长……
    从战略的观点来看，根本问题是谁先在这个新制度中受益？整个问题是——农民阶级要跟谁走？要建立一个社会主义社会的无产阶级？或是资本家？（《列宁全集》第33卷，莫斯科1966年，第64页）。
    农民的耕作继续是小商品生产。我们在这里有一个支持资本主义的、极端广阔、非常健全、根深蒂固的基础，一个资本主义赖以持续进行或者再度掀起一次反共产主义的激烈斗争的基础。（《列宁全集》，第30卷，第109页）。

[10] 我要再一次引用列宁的话：
    什么是自由交换？它是无限制的贸易，意味着倒回资本主义。自由交换、贸易自由的意思是小业主们之间的商品流通。所有我们至少研究过马克思主义的要素的人们知道，这个交换和贸易自由必然导致商品生产者分为资本所有人和劳动力拥有人，导致资本家与工资工人的分开，那就是，导致资本主义奴役制的复活。这个资本主义工资奴役制不是从天上掉下来的，而是从乡村商品经济跳到世界上的。（《列宁全集》，第32卷，第218页）

[11] 见《列宁全集》，第33卷，第467-475页的《论合作社》一文。

[12] 党领导层实际上把合作社的问题缩减为消费者合作社。见例如赖可夫对共产国际第五次大会关于苏联经济的演说。此演说收集在Ulf Wolter的“ Die Linke Opposition in der Sovjetunion 1923-1928”〔《苏联的左派反对派1923-1928年》〕，第2卷，柏林1975年，第170页。

[13] 斯大林公开地说过这点。他在《真理报》上发表了一篇文章，题目是“让新经济政策见鬼去吧！”（1929年12月27日）。

[14] 从《联合反对派的政纲》上来的这里引的都来自Ulf Wolter所编的五大卷的德文版反对派文件集《苏联的左派反对派1923-1928年》柏林1976年。这一引句来自第五卷，第345、385页。

[15] 出处同上，第586-587页。

[16] 出处同上，第474页。

[17] 出处同上，第336-337页。

[18] 出处同上，第349-359页。

[19] 出处同上，第344-345

[20] 见赖可夫斯基（Christian rakovsky）的《苏联反对派文选1923-1930年》，伦敦1980年，第167-8页。

[21] 《处于危险中的苏联经济》（1932年10月22日），在《托洛茨基文集1932年》，纽约1973年，第273-5页。

[22] 出处同上，第271页。

[23] 《苏联的计划经济：成功或是失败》（1933年9月7日），在《托洛茨基文集补篇1929-1933年》，纽约1977年，第292-3、296-7页。

[24] 伊萨克．多依彻把苏联从1928年到1932年的社会、经济改变描述为“第三次革命”。

[25] 《被背叛的革命》，纽约1972年，第294-6页。〔中译文录自何伟译的该书，春燕出版社印行，第238-40页。〕


第五章 阶级自我组织与先锋党

第五章　阶级自我组织与先锋党

    群众的自我组织与先锋党之间的关系，是马克思主义的最复杂的问题之一。它从来没有被真正地、有系统地讨论过。这也包括科学社会主义的创始人，虽然恩格斯在许多文章和信件中谈到这个问题，而马克思在较小程度上也曾谈到。[1]
    如果我们阅读讨论这个问题的最有名的著作--列宁的《怎么办？》、卢森堡的《俄国社会民主主义的组织问题》、考茨基反对伯恩斯坦、卢森堡和布尔什维克的论着、列宁的《左翼共产主义：一个幼稚病》和奥托．鲍厄尔的《非法政党》--我们就会发现，它们都是富于争论性的。它们并没有试图有系统地讨论这个问题。乔治．路卡克斯的早期著作，《历史和阶级觉悟》和《列宁》，有着如此高度的抽象性，以致不能被认为是对这个问题作过有系统的处理。格拉姆西在1920年代早期也讨论这个问题，但是我们所看到的基本上是几篇在报纸上发表的不连贯的文章而已。[2]
    然而，当我们看了某几个古典马克思主义者的全部著作的时候，情况就改变了。列宁和卢森堡对这个马克思主义理论和实践的中心问题思考了四分之一世纪以上。他们对于这个问题的著作，是他们的几十年经验所丰富的思想成熟的证据。根据这些著作，我们才能够构造一个完整的理论。这当然并不意味着他们会在每一个细节上同意我们。
    托洛茨基，因为比这两个人都活得长久，所以能够依据更丰富的国际经验来处理这个阶级与党、自我组织与先锋组织的问题。他个人对于十个国家的工人阶级运动非常熟悉，而且能够研究其它国家的经验。他能够分析法西斯主义和斯大林主义的新现象，而且能够分析与它们斗争的方法。也许正是因为这样丰富的经验，他对这个问题的贡献，比列宁、卢森堡的贡献，更多种多样。
    托洛茨基对党与阶级、自我组织与先锋党的问题的基本立场至少改变了五次，虽然无疑地有一条共同的"红线"贯穿了所有这些立场。尽管就列宁和卢森堡而言，综合他们的观点是可能的，至于对托洛茨基，我们须要尝试的，是把他如何发展这个问题的观点，作一个评价。

作为中心的先锋党在缺乏自我组织的情况下的各种危险

    我们大家都知道，托洛茨基完全支持列宁、马尔托夫和普列哈诺夫在第一个火花报中与"经济派"的斗争。列宁非常看重托洛茨基的贡献，称他为"笔锋"。托洛茨基之参加火花报编辑部为其最年轻的成员，应该归功于列宁。
    更重要的是，他1901年在西伯利亚流放的时候，早于列宁一年，着重建立一个中心党的必要性，以之作为对工人阶级的片断、局部、当前的经验进行概括、帮助建立一种政治性的阶级觉悟的道路。[3]就是这个政治目标，不是什么组织观念，成为列宁的集中主义的主要元素。不幸的是，托洛茨基在1902年至1916年期间失去了这样一个洞察力。俄国社会民主工党在其第二次大会上发生了多数派（布尔什维克）与少数派（孟什维克）之间的第一次分裂。托洛茨基在这次分裂中站在孟什维克的一边。[4]
    他与列宁的激烈争论，引致他在1904年发表他的以下述文句出名的小册子《我们的政治任务》。鉴于俄国共产党和苏联历史的日后发展，这段文句，不但有点戏剧性，而且简直是个预言：
    就党的内部政治而言，这些方法将会导致一种情况，首先是党的核心组织以它自己代替了党；接着，中央委员会以它自己代替了党的核心组织；最后，一个独裁者以他自己代替了中央委员会。[5]
    无数在政治上反对列宁的人以及历史学家，把在苏联发生的种种事态进程看成为对托洛茨基早期观点的正确性和对列宁观点的不正确性的证实。[6]据说，托洛茨基在1917年改变了他的立场，认为他的早期观点是错误的。[7]真实的情况是有点不同：托洛茨基和卢森堡都对列宁不公平，因为他们没有从具体历史环境来看待列宁在《怎么办？》中的立场，以为它们具有普遍可以使用的性质。[8]
    列宁写这本小册子的用意，是要处理非法政党的当前任务和帮助准备一个广大、独立和政治的工人阶级群众运动。他的目的并不是要得出一个有关党与阶级之间关系的一般理论，他的观点当然不是阶级应该附属于党。他在这本小册子中写了以下的句子，其笔调非常相似卢森堡或托洛茨基的笔调：
    职业革命家的组织，只有牵连到自动开始斗争的真正革命阶级，才有意义。每个人都会同意，"广泛的民主原则"包括以下两个主要的先决条件：首先是完全的公开，其次是所有行政管理人员都要由选举产生。我们可以说德国社会党的组织是民主的，因为在该党内发生的一切事情都是公开的，包括它的大会。
    经历了1905年的二月革命之后，他更清楚阐述以上的观点：
    看看整个革命前时期及革命的头二年半（1905-1907），把这整个时期中我们的社会民主党，在统一、组织和党的连续方面，与其它政党比较一下，你不得不承认，在这些方面，我们的党毫无疑问地比所有其它的--军校学员党、社会革命党等等--都优越。革命以前，它起草了一个纲领，正式地被所有社会民主党党员接受，当修改它时，也没有因这个纲领而发生分裂。从1903年到1907年（正式地说来，从1905年到1907年），社会民主党，虽然在它的党员之间有了分裂，但是仍然给大众关于党内情况的最充分的数据（第二次全党大会、第三次布尔什维克会议、第四次全党大会或者斯德哥尔摩会议的会议记录）。虽然有了分裂，社会民主党仍然能够比任何其它政党更早地利用一段暂时的自由时期，来建造一个具有理想的民主结构的合法组织、一个选举制度和根据参加组织的成员人数而产生的大会的代表制。[9]
    ……对我来说，拉金同志提出工人代表苏维埃或党？这个问题似乎是错了。我认为，这样提问题是错了，这个决定当然应该是工人代表苏维埃和党。……
    对我来说，工人代表苏维埃，作为一个代表所有行业的组织，似乎应该力求包括从所有工业、专业和办公室的工人、家庭仆人、农场劳工等等来的、从所有那些要和能够为全体劳动人民共同争取较好生活的人们来的、从所有那些至少有基本的政治诚实的人们来的、从黑色百人团除外的所有的人们来的代表。[10]
    列宁非常看重托洛茨基在彼得格勒苏维埃中的角色，[11]虽然托洛茨基与他属于不同的派别。关于俄国社会民主工党中不同派别之间的关系，列宁在1905年革命后不久写道：
    我们大家都同意民主集中制的原则，同意保证所有少数派、所有忠诚的反对者的权利，同意每个党组织的自治，同意承认党的所有负责人必须由选举产生，必须对党负责，必须能够被罢免。我们把在实践中遵守这些组织原则、忠实地、坚持地应用这些原则看成为防止分裂的保证，一个使党内的思想斗争能够、必须与严格的组织统一、与大家都服从统一大会的决定充分地一致的保证。[12]
    从以上的这些引句中，我们可以清楚地看出，说斯大林的官僚集中制的理论与实施早就在列宁的组织模式中存在，是完全毫无根据的，根本与实际的发展过程不相符的。
    孟什维克派的路线完全低估了非法活动、阶级活动的中断、把分散的斗争经验综合在一起、为工人阶级的政治自主而斗争、以及以后为工人阶级的政治专政而斗争等等所造成的困难。[13]俄国社会民主工党的第二次大会上的分裂，已经包含了日后展现为布尔什维克和孟什维克之间关于俄国资产阶级在即将来临的革命中角色问题上的决定性分歧的核心。[14]
    孟什维克的这些立场并没有得到卢森堡和托洛茨基支持。事实上，由于托洛茨基认为工人在俄国革命中应该在政治上独立，他已经站在布尔什维克的左边了。这些观点是总结在他的"不断革命"论中，而且已经完全被1917年的十月革命所证实。列宁在他的《四月提纲》中，实际上很可能在没有读到托洛茨基从1904年到1906年关于这个问题的著作的情况下，得出了同样观点。[15]
    虽然列宁在群众革命活动的上升期中，拒绝接受任何形式的"代替主义"，大多数"老布尔什维克"可不是这样。这就解释了为什么他们在开头对于创立彼得格勒苏维埃的问题上，采取这样一个小心的、如果不是明确地仇视的态度，只在后来，才参加和完全支持它。
    托洛茨基是第一个人承认，苏维埃是历史本身为了工人阶级的自我组织、为了它将来行使政权而创造的形式。列宁在《国家与革命》这本经典之作中所表达的，以后被格拉姆西、共产国际和卡尔．科尔施等等用社会学和理论的形式所发扬的，早就被托洛茨基在1906年所写的《Results and Prospects》〔中译为《总结与展望》〕中预料到了。[16]
    苏维埃（会议）是无产阶级革命的机关。[17]这已被荷兰左派共产党人、Pannekoek〔音译为潘内科厄克〕和Gorter〔音译为戈尔特〕等人的失败和德国共产主义工人党的失败所证实。群众性工会能够在资本主义的稳定期中增长和茂盛，但是苏维埃就不能够。同样地，在工人们夺取了国家权力以后，工人阶级自我活动的任何衰落能够限制、甚至结束苏维埃之作为工人阶级直接行使权力的机关。因此苏维埃本身不是一个普遍可使用的万应灵药，它们只当与其它组织形式--群众性工会、先锋党--连结起来的时候，它们之作为工人阶级的自我组织、自我解放的工具，才能发挥效力。

群众活动在缺乏先锋党的情况下衰落的危险

    使苏维埃存在的这些必要先决条件，引起了阶级自我组织（一个非常不平均的进程）和永久性的先锋党之间的辩证相互作用。永久性的先锋党的群众影响力的大小和程度，也受到局势的退潮和涨潮的影响，但是这样的党比较稳定，在行动上有更大的连续性，而且更能抵拒不利情况的压力。先锋党的消失和它在工人阶级中生根的干部的丧失，会使日后群众行动的复苏更为困难。
    这是托洛茨基没有在俄国社会民主工党的斯德哥尔摩大会上认识到的一些事情。他对来自"取消派"（那些不要在1905年的革命失败后继续从事秘密斗争的孟什维克）的危险的低估；他的无原则的结盟，不顾重大的政治分歧，他的事实上使组织问题与其政治内容分离的调和主义（局部地由于德国"中派主义"即考茨基的影响，虽然他比列宁更了解考茨基的政治局限性）--这些从1908至1914时期而来的错误是十分重大的。它们以后在俄国共产党内所展开的事件中将会有严重的后果，因为它们滋养了"老布尔什维克"对托洛茨基的不信任。
    引起托洛茨基在这个时期的调和主义的，是对工人阶级自动能力的高估。根据这种高估，工人阶级不但会自动发现解决国家权力问题的正确、必要的方法，而且会自动以某种方式将这个方法强加给在这个问题有着分歧的社会民主工党。[18]这在某种程度上，是对1905-1906时期实际发生的事情的不适当概括，虽然在当时它曾导致布尔什维克和孟什维克的重新统一。但是，可以肯定的是，从1912年开始，可能是从更早时期开始，孟什维克在政治上向右转的行动，使这事情不可能发生。托洛茨基直到二月革命爆发以后才认识这一点。
    反对取消派的斗争，换句话说，列宁甚至在反动时期仍然坚持政治先锋党的连续性，证明它本身是完全正确的，而且使它更容易在1912年以后再度促进工人阶级的独立性。一个为了察看俄国问题而成立的、由第二国际主席团的成员Emile Vandervelde担任主席的观察员委员会，于1914年到俄国旅行之后，报告说，在新近兴起的工人阶级群众组织中，布尔什维克几乎毫无例外地扮演领导角色。[19]这就驳倒了托洛茨基所说的布尔什维克是个孤立的教派主义团体的观点--托洛茨基即在1916年仍为之辩护的观点。[20]

1917-19年：苏维埃权力与先锋组织的综合

    二月革命爆发以后，列宁和托洛茨基立刻在俄国无产阶级的任务这个问题上，采取相同的观点，这个观点可以总结在"一切权力归苏维埃！"这个口号中。列宁的"四月提纲"代表他本人的重要转变，而且在开头遇到"老布尔什维克们"的反对。[21]可是，有意义的是，工人布尔什维克，即，无产阶级干部、工人先锋份子，以及那些不是任何党的党员的人们，都支持列宁。这才使他可以克服领导层的抗拒。
    在那个时候，托洛茨基改变了他过去以为布尔什维克党是一个孤立宗派的观点。他认识到布尔什维克所训练的工人们在二月革命中扮演的角色。[22]这个改变逻辑地导致他放弃了对孟什维克的调和主义态度，更加如此的是因为，对于托洛茨基也对于列宁而言，布尔什维克与孟什维克之间关于革命的未来路线的战略分歧，是生与死的问题。这并不是次要的问题；这是革命成功或失败的问题。[23]
    在这个时候，似非而是的是，主张对孟什维克采取调和主义态度的，是某些"老布尔什维克"，如加米涅夫、斯大林及莫洛托夫。[24]接着而来的是，布尔什维克与托洛茨基的区际组织、（1913年成立的、包括卢那恰尔斯基、里亚扎诺夫、越飞和其它日后著名的布尔什维克）麦日拉扬卡派（Mezhrayonka）之间非常快速的合并。列宁对这件事的判断是："托洛茨基了解到与孟什维克统一是不可能的，从那时候开始，没有比托洛茨基更好的布尔什维克了"。[25]他从来没有改变这个判断。
    作为彼得格勒苏维埃的主席，作为不倦的群众鼓动者，作为组织十月暴动、使用政治--鼓动方法带来胜利的苏维埃军事革命委员会的领导人，因为这个委员会说服彼得格勒警卫部队接受苏维埃的、不要接受资产阶级参谋部的命令，托洛茨基在理论上掌握自我组织--先锋党关系的问题以前，已在实践中解决了它了。这个解决方法由暴动与第二次苏维埃大会的同时举行表达出来。这个暴动既不是阴谋，又不是小小少数人的政变。建立苏维埃政权这个"工农国家"的决定，是大多数俄国工人和贫农的民主决定。[26]
    只有通过布尔什维克党在无产阶级中的长期不变的、激励人心和令人兴奋的工作，才有可能将大多数俄国工人们争取到苏维埃政权这边。
    不属于布尔什维克的目击者们已经完全证实了这点。[27]阶级自我组织和先锋党的辩证统一在这里达到了特别重要的成熟。
    这是托洛茨基在他的《俄国革命史》中对它的总结：
    革命事件的动力是直接由阶级心理的快速、剧烈的狂热的奱化所决定的。这些变化早在革命之前已经形成了。……
    群众们不是带着一个准备好的社会重建计划进入革命，而是带着尖锐的、不能忍受旧政权的感情进入革命。只有一个阶级的指导层份才有一份政治纲领，即使有了这个，仍然需要事件的考验和群众的赞许。因此，革命的基本政治过程，是由一个阶级逐渐地理解社会危机带来的问题--群众靠连续近似方法作出主动定位--所组成。……
    只有研究了群众本身的政治进程，我们才能够了解那些我们最不倾向于忽视的党派和领导人的角色。他们是这个进程的并非独立的、但是非常重要的基本组成部份。没有指导的组织，群众的能量就会飞散去了，像没有包藏在活塞箱中的蒸汽一样。但是推动事物的，不是活塞或箱子，而是蒸汽。[28]
    阶级自我组织和先锋党活动之间的辩证统一和互相丰富化，在1917年以后在幼小苏维埃制度的发展上、在红军的缔造上，就非常明显了。与苏联所流行的传说完全不同，1918、1919两年是俄国工人阶级独立活动的高点，甚至比1917年还要高。有许多文件、新闻报道和文学作品证实这点。[29]一个不大常有的见证人亚历山大．索尔仁尼琴，是一位十分仇视十月革命的知名人物。索尔仁尼琴在他的《古拉格群岛》中报道了监狱看守所的苏维埃怎样为出于良心拒绝服兵役、而被革命法庭判处死刑的人进行干涉，迫使法庭改变它的判决。[30]你在近代国家的历史上还能找到另一个国家有这样的大众民主吗？它今天在那一个国家存在呢？
    托洛茨基在以上的引句中，用古典的马克思主义的方法，描述了"党的领导角色"这个问题。没有这种领导角色，则群众运动的强大潜力，由于容易变动，就有飞散的危险。但是这个领导角色，并不是像普列哈诺夫在俄国社会民主工党第二次大会上所描述的那样，是"生出来就有的权利"。它必须继续不断地通过政治斗争，民主地争取过来；大多数工人必须要被说服，他们必须要同意。只有在争取这个多数的斗争中，党的领导角色才能实现。党的政策、纲领，既不是永远没犯错误，也不是不可改变的；它们通过实践的考验而改变，它们是被事件所改正。党是群众自我活动的伴随物。

黑暗年份1920-21年：托洛茨基的"代替主义"

    为了阶级自我组织和革命先锋党的政治领导层之间的这种相互作用能够得到实现，必须有一个自我活动的工人阶级，或者在工人阶级中至少有一个自我活动的广大的先锋队。本书的前面已经指出过，在资本主义之下，是不可能不断地实现这件事的。
    俄国革命的经验，以及接着它的所有其它社会主义革命的经验，证实了在后资本主义社会中，这种连续的自我活动，也不是自动发生的。这些社会的局面也有落潮和涨潮。它在大革命的激变时期达到了高潮（这在事实上是一个同义反复）。当革命过程越过了它的高潮时，它就后退了。俄国在内战结束时，即在1920-21年时期，达到了这样的转折点。
    调查研究这个转折点的政治-心理来源会有些兴趣。人们不能够经年累月地生活在连续不断的高度紧张、剧烈活动的状态中。偶尔的休息几乎是生理的需要。但是比这种概括更重要的，是对引起这个群众政治活动衰退的、具体的物质、社会生活条件，作一个分析。
    在1920-1921年的俄国，以下这些情况现在是众所周知，而且已经有许多作者描述过：
    （1）由于工业在内战中受到破坏，以致生产力大降，无产阶级的数量大为减少；
    （2）由于无产阶级的最好份子参加了红军和苏维埃国家机构，它的质素也大为减弱；
    （3）工人们的动机有了尖锐的转变，他们的兴趣集中在眼前的日常需要、保持生命、寻找食物等等；
    （4）由于国外没有胜利的革命，人们对胜利的革命会导致他们的生活情况快速的改进，越来越不抱幻想；
    （5）不够格的文化水平限制了通过苏维埃直接行使权力的可能性。
    在这一连串的原因中，有二个紧要的环节现在遭到破裂点了。这个国家的落后革命之孤立在敌对的资本主义环境中，严重地限制了俄国工人阶级自我活动的范围，换句话说，严重地限制了这个阶级真正行使权力的机会。党没有领导工人阶级行使权力，反而渐增地以这个阶级的名义来统治。
    在这些困难年份的某一段紧要时期中，这个变化也许是无可避免的。工人阶级已经缩小到只有1917年的工人总数的百分之三十五。甚至工人反对派前领导人、工人布尔什维克亚历山大．什利亚普尼科夫半讽刺、半严肃地对列宁说："我祝贺你，列宁同志，你现在以不存在的无产阶级的名义行使无产阶级专政了。"[31]
    但是这个缺陷是时局的影响，并不是结构上有什么问题--这些事情我们今天看来当然会比当时清楚得多。随着新经济政策的引进，工业和工人阶级都开始增长。根据官方历史，工人阶级的数量在1926年就达到而且超过1917年的水平。根据反对派资料，这事实上已经在更早时候达到。不过准确的数字不具有决定意义，重要的是，占优势的倾向明显是朝向阶级力量的重建和增长。所以，主要问题是，由于俄国工人阶级从1922年开始在质与量上的"增长"，布尔什维克领导层的具体政治措施，它在行使权力问题上的中期、长期战略，是否促进或阻碍工人阶级的自我活动。
    今天，这个问题的答复似乎清楚：从1920-21年开始，布尔什维克领导层的战略，阻碍了、不是促进了俄国工人们的自我活动。更有甚者，在理论上为这个"代替主义"辩护，以及将它普遍化，使情况变得更坏。这在实际措施上确实是如此：除了苏维埃共产党以外禁止所有苏维埃政党的活动和禁止苏共党内的派系活动。托洛茨基在晚年对这个问题作了一个不会被误解的自我批评：
    反对党被禁止活动之后，就带来了派系活动的禁止。派系活动被禁止的结果，就是思想不得与永不犯错误的领导人不同。党的这种靠警察来维持的大一统极权统治，就造成了官僚的免受惩罚。这个免受惩罚已经变成为各种各样的挥霍浪费、贪污腐化的泉源。[32]
    托洛茨基，与党的所有其它领导人一样，投票赞成这些措施，而且为它们辩护了许多年。但是这些措施是无可辩护的，特别是它们在内战结束后才开始实施的。从长期看来，这个代替主义的理论辩解更令人可怕，虽然托洛茨基没有像列宁那样用如此激烈的方式来说明它，而且不像列宁那样谈论没有阶级力量的工人或者他们的长期无能行使权力。托洛茨基在1920年的共产国际第二次大会上说：
    今天我们从波兰政府接到一个缔结和约的建议。谁决定这样的问题？我们有人民委员会议，但是它也必须受到某些管制。
    谁来管制？由工人阶级以一个没有形式、混乱的群体来管制吗？不，由党的中央委员会开会来讨论这个建议，而且作出是否应当回答它的决定。当我们要进行战争、组织新的军团、替它们找人马的时候，我们问谁？我们问党。问中央委员会。它就会在指派共产党员到前线去的问题上向每个地方委员会发指令。对农业问题、供应问题及所有其它问题都是这样。[33]
    更坏的是，托洛茨基在第十次党大会上对工人反对派作出如此的攻击：
    工人反对派提出了危险的口号。他们盲目崇拜民主原则。可以说，他们已把工人选举代表的权利放在党之上，好像党没有权利维护它的专政，即使那个专政暂时与工人们正在发生的民主心境相冲突。[34]
    同样地，他赞成工人国家--"无产阶级的斯巴达"--有暂时的权利，使用征用制和劳动军事化，作为一个强加劳动纪律的工具。[35]可是，这些不正确的观点，对他在工会问题（对于这个问题，有很多历史神话，我将会在第八章中讨论）争论中的建议，只有次要的影响。同样地，用暴力征服格鲁吉亚的问题，既不能够归因于托洛茨基的主动，也不能够归因于他的暂时脱离常规的"代替主义"。斯大林对于这个问题应负直接的责任。
    但是，仍然是事实的是，在托洛茨基于1920-21年年发表的文告中，在他的《恐怖主义与共产主义》（这当然是他最坏的书）一书中，他辩护、保卫代替主义的措施，没有考虑到它的政治、社会的后果。[36]不再谈到苏维埃的独立作用或党与国家的分离。
    在各种各样的共产党内部的假正统的（保守和教条的）圈子中，1989-90年的事件被看成为对代替主义正确性的随后证明。党内"毫无纪律的"讨论不在人民中必然引致政治分歧、终于破坏了"无产阶级专政"的基石吗？政治多元化和自由选举不是对反社会主义势力如虎添翼、导致工农政权被推翻和资本主义复辟吗？历史没有证明：只有大一统的共产党才能保持工农政权，前后一致地使用国家机构来向这个目的前进，不受政治上不成熟、容易被反革命势力操纵的工人阶级的任何自我活动所分心吗？
    可是，这不是从官僚专政的崩溃所学到的教训。这个崩溃是无可避免的。1989-90年东欧的事件和中国制度的严重危机证明：从长期看来，没有工人阶级自觉的支持、合作和自我活动，实现建设社会主义的方案是不可能的。人民不甘受到操纵、奋起反抗，是迟早不可避免的。用镇压来对付这种反抗，不但是非社会主义的，而且是不人道的。正如阿尔巴尼亚和罗马尼亚的例子所显示的，它也是没有效力的。它只会把群众推向资产阶级政客的怀抱中。斯大林主义、新斯大林主义不是抗拒复辟倾向的方法。它们只会引致日益增大的危机和爆炸。它们是没有前途的。

党内民主：作为到达苏维埃民主的一道桥梁

    1923年，托洛茨基开始认识到他曾在1921年在理论上为它的开端辩护的那个官僚化过程的危险。比列宁迟些，但是更坚持不懈地，他开始与它抗争，而且他开始在他认为成功机会最大的地方进行这个战斗，那就是在党内。
    争取党内民主，被左派反对派看成为争取苏维埃民主的必经桥梁。在那时候，托洛茨基和他的支持者们仍然不愿意同时向党内、外的工人们呼吁。他们甚至于更不愿意超越党领导层而向非党的工人们呼吁。他们在后来才采取这一步骤。他们在这时候的行为并不是一个"中派主义"踌躇不前的例子。它的根基，是对俄国工人阶级自我组织的程度基本上悲观的估计。换句话说，他们的估计是，俄国革命已经进入后退阶段。在这种情况之下，使工人民主（苏维埃民主）复苏的刺激，必须来自党。只有党才可以创造使苏维埃民主逐渐复苏的条件。
    托洛茨基的由1923年的第一个左派反对派"四十六人集团"所发动的攻势，似乎有点成功。政治局同意他的建议。可是，在实际上，以斯大林为中心的党机构，在几乎所有政治局成员的支持下，特别是齐诺维也夫、加米涅夫，也包括布哈林、赖可夫、汤姆斯基和其它人在内，开始发动一个有系统地窒息反对派的运动，禁止讨论，压制干部和普通党员的独立思想，而且在"民主集中制"的掩护下强使他们服从和遵奉。
    这是完全不合于布尔什维克主义和俄国共产党的传统的。十五年来（不管斯大林主义者和反列宁主义者所宣传的历史神话是怎样说），这个党曾经允许自由地而且常常是公开的讨论和不同观点的交锋。1923年所发生的，是从民主集中制到官僚集中制的转变。
    扼杀党内民主的组织工具，是党的官员由上面指派、不由党员民主选出的制度。这个过程在社会上的表现，就是由专职人员管理的机构的快速增长。革命刚成功时，专职官员少于一千人，但是到了1922年，这个数字增加了十倍；不久以后，一百倍。这个机构自身独立自主，而且在苏维埃社会中形成一个特殊的社会层份--苏维埃官僚层。[37]
    从这些情况看来，托洛茨基和左派反对派之企图复活党内民主，是幻想吗？它的成功希望，当然比企图一下子使理想破灭了的、大部份是被动的工人群众恢复活力，大得多了。托洛茨基和左派反对派所做的是，向布尔什维克领导层的良知、传统和性格呼吁，向它的感受性、它的理论修养呼吁。这个企图失败了。由这个失败而来的悲剧是，这个领导层终于了解托洛茨基所指出的危险，但是不幸的是他们不是同时了解这点，而且在多数的情况中是太迟了。他们为此付出了他们的生命。苏联工人、国际工人阶级以及整个苏联社会也为此作出了无数次的不必要的牺牲，包括牺牲了许多生命。

最后的综合

    从1923年到1933年，托洛茨基为苏维埃热月反动的问题，即苏联的政治反革命的问题，费心了十年。他也对谨严地考察阶级自我组织与先锋党之间的关系感兴趣，特别是鉴于第一个工人国家官僚堕落的经验。但是，他走得比这更远。托洛茨基在法西斯主义在德国兴起之后，其实在对1926年英国总罢工作出评价时，就已经开始对阶级、群众工会、会议和工人政党之间的关系，作出了确定的结论，这些结论最后被1936-37年西班牙革命的悲惨经验所证实。它们可以总结在以下的论点中：
    （1）工人阶级，就其社会层次、阶级意识而言，都不是均一的。它的相对的不均一性，意味着这样的可能性（如果不是意味着这样的必然性的话）：许多个政党和倾向会发展起来，而且会受到这部份或那部份工人阶级支持。
    （2）工人阶级为当前的经济、政治目标（譬如反对法西斯主义的危险）而进行的日常斗争，它的成功，需要工人阶级在行动上有高度的团结。因此，它需要能够包括不同政治信念、不同组织隶属的工人在内的组织，换句话说，以包括不同倾向和政党的联合阵线为基础的组织。群众工会和会议（苏维埃）都是这种组织的例子。西班牙内战中的、特别是卡塔卢尼亚的民兵委员会，就扮演了这样一个角色。
    （3）即使这种群众组织局部地、或者甚至于长期在很大程度上完全受着与资产阶级国家（资产阶级社会）融合的机构所领导，这并不意味着它们只是操纵、控制工人阶级的形式。这些群众组织具有矛盾的性质，它们至少在一定程度上是工人阶级解放和自我活动的潜在工具。它们是"资产阶级民主之内的无产阶级民主的种子"。
    （4）革命先锋党，由于它在纲领、战略和实施上以推翻资产阶级国家、推翻资本主义生产方式和建立社会主义无阶级社会为其目标，来保卫、代表工人阶级的眼前和历史的利益，所以在基本上与其它工人政党不同。这件事情的经典公式已经列在马克思和恩格斯的《共产党宣言》中，它在今天仍然有效：
    共产党人不形成一个与其它工人阶级政党对立的、分离的政党。他们没有任何与整个无产阶级的利益不同的利益。他们不提出任何他们自己的宗派原则，来塑造无产阶级运动。共产党人只在以下这二点上与其它工人阶级政党不同：（1）在不同国家的无产阶级的民族斗争中，他们指出并强调整个无产阶级的、独立于所有民族的共同利益。（2）在无产阶级与资产阶级斗争时所必须通过的各个发展阶段中，他们总是并且在任何地方都是代表整个运动的利益。因此，在实践方面，共产党人是每国工人阶级政党中最先进的、最坚决的、推动所有其它人前进的部份；在理论方面，他们比广大的无产阶级占优势的地方在于他们清楚地了解无产阶级运动的行进路线、条件和最终的一般结果。[38]
    但是，为了要达到这个目的，必须说服大多数工人阶级确信党的纲领、战略和目前政治路线的正确性。这只能用政治的、不是行政的手段来做。除了别的事情以外，它还需要正确地运用无产阶级联合阵线的策略。[39]
    这就反过来要看革命社会主义者们在与有组织的工人运动中的其它政党、其它组织交往时，是否能够将坚持原则、坚决保卫他们的纲领和政治观点--这些做法也需要尖锐地谴责理论上的、实践上的机会主义--与公开对话、最低限度的忍耐力结合起来。
    （5）同样规则在细节上作适当修改后，也适用于工人国家的建造和行使的政权的形式上（除了受到内战威胁的情况之外）。党之实现领导的角色，是靠政治说服的过程，并不是靠行政措施，当然不是靠镇压某部份工人阶级。它的实现只能靠应用过去东德人一直在说的"可供租用的原则"到政治上去。这就意味着：国家与党的严格分离；由劳动人民民主地选举出来的机关，不是由先锋党来直接行使权力；多党制--工人们和农民们必须能够自由地选出他们所属意的人。
    （6）社会主义民主、工会内部民主和党内民主（组织派系、倾向的权利）有相互影响的作用。它们不是抽象的模式，而是有效地进行工人斗争、有效地建立社会主义的实际先决条件。没有无产阶级民主，无产阶级联合阵线以及工人斗争因而成功，在最好情况下会很困难，在最坏情况下就不可能了。[40]没有社会主义民主，就不可能有有效的社会主义计划经济。
    自从这些论点在1931年到1936年之间首次以公式表达以来，没有一件在东方、西方发展的事情曾对它们的正确性加上了疑问号。[41]刚好相反，日后在资本主义国家及在所谓"社会主义国家"的历史发展，已经完全证实了它们的历史的和理论的相关性。托洛茨基已在1925年写过：
    我们切莫不要靠官僚道路来建立社会主义。我们切莫不要用行政命令来创立一个社会主义社会；只有通过千百万群众意识到、了解到这是他们自己切身事情的意见和意志的最大创意力、个别活动、坚持不懈和迅速恢复的能力……只有在这些条件下，建立社会主义才是可能的。[42]

注释：

[1]恩格斯讨论这个问题的最重要文字见于包括他从1890年到1895年的文章的Marx Engels Werke〔马恩全集〕第22卷上。也可参阅《马恩全集》第35-38卷中他在1892-95年时期与欧洲、北美洲社会主义运动的许多代表们的通讯。

[2]格拉姆西讨论这个问题的最重要文章，不是他的狱中书信，而是他在1919-21年在Ordine Nuovo〔新法令报〕上的文章。这些文章的一部份可以在A．格拉姆西的《政治论文选集，1910-1920年》（伦敦1977年）中找到。

[3]托洛茨基为1903年的俄国社会民主工党第二次大会写了他的《西伯利亚代表团的报告》。它已有法文版（读者可参阅该书第87-8页），而且也被Norman Gera在他的《托洛茨基革命思想中的政治参与》一文中讨论过。该文收集在G. Parry所编的《政治的参与》，曼彻斯特1972年。

[4]俄国社会民主工党的第一次分裂是暂时的分裂。这次分裂在1906年的斯德哥尔摩会议上被克服了。布尔什维克和孟什维克事实上是俄国社会民主工党的两个"公开派别"，不是两个不同的政党。它们只在1912年以后才真正地分开。

[5]引自伊萨克．多伊彻的《武装的先知》，牛津1970年，第90页。

[6]见Robert Daniels的《革命的良知》，哈佛1960年；及《先知三部曲》的第一卷《武装的先知》。

[7]见《革命的良知》。

[8]关于革命智识份子必须把社会主义意识"从外面"带到工人运动中来这个常常被人从列宁的《怎么办？》中引来的公式，其实是起源自考茨基和Victor Adler（在奥地利社会民主党的所谓Hains Felder纲领中）。

[9]"十二年"文集的序言，见《列宁全集》，第十三卷，第103页。

[10] 引自《我们的任务和工人代表苏维埃》，《列宁全集》，第十卷，第19-20页。

[11] "我记得有人在列宁面前说：'赫鲁斯塔列夫的星正在暗淡而现在在苏维埃中的强人是托洛茨基。'列宁的脸色沉了一下，然后说：'喔，托洛茨基已经用他的卓越、不松懈的工作争得这点'"（卢那恰尔斯基的《革命家们的剪影》，伦敦1967年，第60页）。

[12] "前布尔什维克派的代表们向党的一个呼吁"，《列宁全集》，第十卷，第314页。

[13] 注意以下这一点会引起兴趣的：奥地利社会民主党试图在1934-38年建立一个非法政党时它所运用的组织原则相似于列宁所发展的那些原则。

[14] 众所周知，俄国社会民主党中对能够实现俄国革命的资产阶级民主任务的国家（政府）形式有三种观点。孟什维克认为，这些任务能够由一个资产阶级-民主政府来实现，而这个政府应该得到社会民主工党的支持。这种批评性的支持可以一直维持到〔与资产阶级〕组织联合政府。布尔什维克所支持的观点是，工人们，在与农民们的联盟中，应该在资产阶级国家的架构中行使政权（"工农民主专政"）。托洛茨基认为，只有工人国家（在贫农支持下）才能够实现革命的资产阶级民主任务。

[15] 党的领导成员、苏联外交家越飞在自杀前致托洛茨基的遗书中直截了当地声明，列宁告诉他，自从1906年以来托洛茨基在"不断革命"的问题上一直是对的。

[16] 见Jane Degras的《共产国际文件，1919-1943》第一卷（伦敦1960年）中的共产国际第二次大会关于会议组成条件的提纲；也见于卡尔．科尔施的《Schriften zur Sozialis ie rung》〔《关于社会主义的文章》〕，（美因河畔）法兰克福1969年。

[17] 美国社会主义者Daniel De Leon〔丹尼尔．德里昂〕也得出了相似的观念，虽然没有这么系统化。

[18] 见Geras的"托洛茨基革命思想中的政治参与"。

[19] 见George Haupt的《Corres pondence entre Lenne et Camille Huysmans》〔《列宁与Camille Huysmans之间的通信》，巴黎1963年，第130页。〕

[20] 俄国1912年以后劳工斗争的增加无疑是布尔什维克的继续存在和活动所助长的。

[21] 关于"老布尔什维克们"之抗拒列宁的提纲，见Marcel Liebmann的《Le Leninisme sous Lenine》〔《列宁生时的列宁主义》〕，巴黎1973年，第一卷，第1页。

[22] 托洛茨基的《俄国革命史》（Sphere Books版的三卷本1967年），第一卷，第167页。

[23] "现在还说"工农革命专政"的人是落在时代之后了。……那个人应该被送进"布尔什维克"革命前古物的档案室（也许可以称为"老布尔什维克"档案室）中去"。（列宁的"关于策略的信件"，见《列宁全集》，第二十四卷，第45页）。

[24] 见Roy Medvedev的《让历史判断》，牛津1989年，从第43页开始。

[25] 引自托洛茨基的《斯大林的伪造学校》，纽约1971年，第105页。

[26] 这事的证据，不但可在第二次、第三次苏维埃大会的自由选举的结果中找到，而且也在立宪会议的选举中找到，因为在立宪会议的选举中，市镇中百分之六十的选票投向赞成苏维埃政权的党派。

[27] 见W. Sukhanov（苏哈诺夫）的《俄国1917年革命》，纽约1962年，第二卷，第529页。

[28] 托洛茨基的《俄国革命史》，第一卷，第15-16页。

[29] 见Victor Serge（维多．绥奇）的《革命的第一年》，伦敦1972年；及Alfred Rosmer的《列宁治理下的莫斯科》，伦敦1971年。

[30] 亚历山大．索尔仁尼琴的《古拉格群岛》，伦敦1974年，第305页。

[31] 关于工人反对派的事迹，见柯伦泰的《工人反对派》，伦敦1962年；也见她的《选集》，伦敦1977年（第五章"工人反对派"）。

[32] 《被背叛的革命》，第104-105页。

[33] "在第二次共产国际大会上的演说"，《共产国际的头五年》，纽约1945年及1972年，第99页。

[34] 引自多伊彻的《武装的先知》，第508-9页。

[35] 出处与上同。

[36] 伊萨克．多伊彻在他的《武装的先知》第十四章中举了许多托洛茨基在1920-21年时期的"代替主义"的例子。

[37] 中央委员会的一位重要成员、托洛茨基的亲密朋友和在左派反对派的合作者，赖可夫斯基在（1928年所写的）"专业人员的权力的危险"一文中，对这个过程，作了无与伦比的报告。该文收集在《苏联的反对派论文选集，1923-1930年》，伦敦1980年，从第124页开始。

[38] 在《马克思恩格斯选集》，伦敦1968年，第46页。

[39] 这些论点的清晰的政治表达是在《过渡纲领（1933年）》中。该纲领收集在《第四国际1933-1940年成长年份的文件》，纽约1973年。

[40] 这些论点是在托洛茨基关于德国、法国和西班牙的著作中具体地发展起来的。见《反对德国法西斯主义的斗争》，纽约1971年；《西班牙革命，1931-1939年》，纽约1973年；《托洛茨基论法国》，纽约1973年。他的关于英国、关于1926年总罢工的文章刊在《托洛茨基论英国的著作》，第二卷，伦敦1974年。

[41] 第四国际在它的第十二次大会上所通过的纲领性文件《社会主义民主与无产阶级专政》中，已系统地把这些论点整理进去。

[42] 引自Irving Howe着的《托洛茨基》，伦敦1978年，第110页。


第六章 托洛茨基与第三世界的解放运动

第六章　托洛茨基与第三世界的解放运动

（一）

    托洛茨基确信，1905年的俄国革命，对于其它的、甚至比俄国更落后的国家，都会有影响的。第一次世界大战以前在波斯、中国和土耳其所爆发的革命，证实了他的这个观点。第一次世界大战的破坏力和俄国革命的影响力，其重大的程度，远远超过1905年的影响力，因此使殖民地、半殖民地的民族解放运动在国际劳工运动中有了一个崭新的意义。从那以后，它就是国际革命的一个基本组成部份了。对世界共产主义运动而言，这在共产国际第二次大会所通过的“民族和殖民地问题的提纲”[1]中，以纲领方式表达出来。社会民主党也对世界政治的这个新现象作出有限度的反应。1926年局部由社会民主党人所组织的布鲁塞尔会议，有好几位民族解放运动的著名代表参加（其中有尼赫鲁），这些人，日后都变成国家的创立人和有名气的世界政治家。
    在许多这些国家中，特别是在印度、中国、几个拉丁美洲国家中，第一次世界大战刺激了一个工业化的过程。[2]这就引起了与古典的、作为外国资本直接代理人的买办资产阶级十分不同的民族资产阶级的出现。民族资产阶级也与外国资本有关系，但是它有较大程度的财政独立性，而且有十分不同的眼前利益。
    与外国资本一样，买办资产阶级和依赖出口的地主，都为自由贸易的政策辩护。可是，由于便宜进口货竞争的影响，这个政策威胁着破坏工业化的任何可能性。因此，民族资产阶级支持一个保护性的、限制外国货的关税政策，以使他们自己的工业产品能够在自己的国家之内有一定的市场。这些不同的经济利益导致不同的政治观念和策略。政治自决的口号和较晚一点提出的国家独立的口号，都是需要寻找合适方法来保卫这些特定利益的一个表达方式。
    随着工业化的发展，也出现一个近代的无产阶级，这个阶级比民族资产阶级强大些，因为它都替外国资本和本国资本工作。从开始，对这个无产阶级的阶级运动的恐惧，就意味着民族资产阶级在参加争取国家独立的群众运动时，骨子里是不情愿、不确定的。
    殖民地、半殖民地的民族解放运动使国际劳工运动面临以下的主要问题：对帝国主义和这些民族运动之间的日益尖锐的冲突（包括武装冲突），它应该采取什么政治立场？在这个问题上，准备在资产阶级民主、但是帝国主义的国家骨架之内接受政府责任（或者参加联合政府或支持政府）的那些政党，与反对这种社会伙伴形式的那些政党之间，必然起了冲突。
    第一个在帝国主义国家的骨架之内因负有政府责任不得不采取步骤来维持殖民地的政党，是英国工党。托洛茨基在1924年就已经指出，麦克唐纳的第一任工党政府，依循英国帝国主义国家的逻辑，参加了殖民地的镇压。他在他的1926年在英国出版的《英国往那处走？》一书中写道：
    他们首先以一个负责的反对党的身份，然后以一个政府的身份，必须对国家的存在这个最严重问题，回答“是”或“否”……换句话说，它要么必须从它反对帝国主义国家的经验中得出革命的结论，要么必须公开地替这个帝国主义国家服务。不用说，所发生的是后一选择。和平主义的麦克唐纳开始建造巡洋舰，开始把印度人、埃及人关进监狱……。[3]
    但是，特别是与印度的、由甘地和尼赫鲁的国民大会党所领导的、急速发展的、争取自治的运动起冲突的，是麦克唐纳的第二任工党政府。它在1931年企图用圆桌会议的方法来解决这个问题，但是没有成功。
    共产国际第七次大会作出了向人民阵线转变的政策之后，斯大林主义化的各国共产党面临同样的进退两难。[4]法国共产党在斯大林—赖伐尔条约签订之后投票赞成战争信用贷款。在西班牙，西班牙共产党所支持的人民阵线政府之拒绝让西属摩洛哥立即独立，是内战悲剧结束的重要原因之一。[5]
    托洛茨基在保卫马克思主义传统的纲领和连续性的斗争中，总是认为无条件支持殖民地、半殖民地人民的反帝国主义国家的解放斗争，是一个原则问题。对他来说，这绝对是一个基本的问题：
    有色人种反对帝国主义压迫者的运动，是最重要、最强大的反现行秩序的运动之一，因此要求白种无产阶级的完全、无条件、无限制的支持。……对一个共产主义者而言，殖民地国家反对帝国主义国家的战争是资产阶级的革命战争。[6]
    不管与帝国主义交战的殖民地或半殖民地国家、或者那个国家的政府的阶级性质是什么，托洛茨基总是抱着这个立场。海尔·塞拉西皇帝的国家是一个专制、封建的国家。但是，托洛茨基的观点是，它在1935年墨索里尼的侵略之后转变为意大利帝国主义的一个殖民地，就是一个倒退的步骤，不管意大利国家的法西斯性质。他不单对军事冲突，对经济冲突也采取同样的立场，例如，对墨西哥国有化外国石油公司的问题。
    这个政策是根据帝国主义在二十世纪的历史倒退性而得出的，这些事情，我们在第一章中已经讨论过。托洛茨基在三十年代亚洲的以下两个具有历史意义的重要冲突中，再为这个立场辩护：中日战争和英国与印度之间的爆炸性的冲突。
    这两个情况都不容易坚持这些基本原则。就中国而言，抗日战争的领导是反动的蒋介石政权。蒋介石是屠杀数以十万计的工农的刽子手。但是尽管如此，托洛茨基最明显的是，中国之转变为日本帝国主义的殖民地就只会替这个巨大国家带来了不幸和历史性的倒退。日本的失败，无论如何，会有较小的害处。
    托洛茨基也以同样的态度，看待英国与印度之间的冲突。尽管英国工党和英、印两国的共产党为了所谓世界—政治的“优先考虑”，将印度独立的问题延迟到德国、日本失败之后，这个延迟却是个令人厌恶的政策。[7]它使数以百万计的印度人民的生命有了可怕的结果（例如，1942年英国帝国主义在孟加拉国国国所引起的饥荒，造成数以百万计人民死亡）。这个政策事实上便利了日本帝国主义的政治和军事的行动。它也在印度推迟了独立的社会主义、共产主义群众运动的发展。它使印度资产阶级在尼赫鲁领导下能够对印度群众保持了几十年的政治统治。印度共产党由于向英国帝国主义投降，不但没有加强反希特勒的联合力量，反而加强了英国、日本帝国主义和印度资产阶级的力量。
    在第二次世界大战之后民族解放运动风起云涌的时期，因英国、法国和荷兰的社会民主党和共产党未能实践这些原则而酿成的可怕后果，达到了灾难性的程度。上述这些政党所参加的政府在阿尔及利亚、印度尼西亚、印度支那、马达加斯加、马来西亚和肯尼亚从事战争和大规模镇压，使千千万万人丧失生命。托洛茨基认为，帝国主义每一种侵犯民族解放运动的形式、帝国主义向第三世界国家发动的每一次战争，都是反动的。他的这个原则性立场，到今天还是适宜。

（二）

    托洛茨基在1906年所得出的不断革命的理论和战略应用到较发达的殖民地和半殖民地之前，犹豫了一段长时间。他的犹豫，并不是单单为了要防止斯大林和布哈林以此为借口，将党内斗争转变为“反托洛茨基主义的斗争”。他的一些最亲近的同志，卡尔·拉狄克、普里奥布拉仁斯基、斯米尔加以及稍后在联合反对派中与他同盟的齐诺维也夫和加米涅夫，也都反对他的理论。他的犹豫也是他对一些最重要的第三世界国家群众运动的觉悟程度和社会性质估计的结果，特别是对中国、印度、印度尼西亚和以后的墨西哥。
    托洛茨基的政治朋友之一，荷兰共产党员亨德里克·斯尼夫利也特（Hendrik Sneevliet，化名为马林），曾以共产国际代表的身份，参与印度尼西亚和中国共产党的建立。他在印度尼西亚度过许多年，担任工会的一位领导人。[8]当他在印度尼西亚时，他发觉萨雷克特伊斯兰这个伊斯兰教的运动，对印度尼西亚群众有很大的影响力。于是，他建议新成立的印度尼西亚共产党作为一个派别在萨雷克特伊斯兰的内部活动（是否以一个公开或秘密的派别，我们所知的文件没有说明）。他对印度尼西亚的这个群众运动的估计是，它是一个绝大多数非无产阶级的运动，其中的无产阶级成份非常微弱。所以，不断革命的理论和战略的一个中心的先决条件还没有成熟。[9]
    托洛茨基既不反对，也不接受这个论点。他的态度是等待历史的发展来解决这个问题。虽然他对斯尼夫利也特的这个策略有极大的保留，但是，当斯尼夫利也特提议、共产国际接受中国共产党应该加入国民党的时候，他起初并没有反对将这个策略扩张到中国去。
    1905年的俄国与二十年代、三十年代的其它第三世界国家还有一个重要的差别。不断革命论说，在俄国，只有通过工人与贫农的联盟推翻国家政权，资产阶级民族—民主革命的全部历史目标才能实现。这个理论，按照这个一般形式应用到第三世界中最重要的几个国家的时候，没有回答这个问题：是否民族—民主革命的每一个历史目标的实现都需要同样的先决条件。这样的一个目标是争取国家独立。
    要资产阶级或者城市小资产阶级坚持进行争取国家独立的斗争，是一回事；要他们坚持地为急进土地改革而战斗，换句话说，要他们为了农村财产关系的真正革命而战斗，则是十分不同的事。这样的土地革命，不但会与资产阶级的政治、社会利益冲突，而且会越来越大地与它的眼前经济利益相冲突。可是，国家的独立就会完全与民族资产阶级的经济、政治利益相符合。因此，不能被排除在外的是，这个民族资产阶级会为国家独立而战斗，而且会赢取国家独立。关于这个问题，也需要等待实际的发展。[10]
    1926-27年的中国革命带来了这个真正的考验。中国这次革命所证明的，是所有那些拒绝把不断革命的理论和战略扩展到重要的第三世界国家去的共产党人的政治立场基本弱点。当时的民族资产阶级是准备为国家独立而战斗。它甚至准备动员群众来达到这个目的，当然只要它能够控制这个运动。但是，这就意味着要把自发的土地革命和自发的工人斗争与争取民族解放的斗争分离。长远来说，资产阶级既不能控制，又不能容忍这些斗争。农民一旦进入了群众行动的阶段，相信他们会准备忽视他们自己的社会—经济利益，那是不切实际的。城市工人一旦被革命的发展所唤醒而进行群众斗争，相信他们不会为他们自己利益而战斗，同样是不切实际的。中国革命这次完全证实了这些。
    随着工人、农民的独立群众行动力量日益壮大，蒋介石所领头的资产阶级要以大规模镇压工农来把这个革命转变为反革命的诱惑力也日益增大。托洛茨基和联合反对派连续几次向中国共产党和共产国际警告这个危险。[11]但是，斯大林—布哈林派越想要把这个革命缩减为反对帝国主义、争取国家独立的斗争，他们就越倾向于对资产阶级的要求让步，把与工农解放有关的各个决定性问题与民族斗争分离。
    蒋介石以清除与帝国主义勾结的军阀为目的的北伐，特别是他的到达上海的北伐军，被完全与这个革命等同起来。[12]一切事情现在都要臣服于这个在物质上受苏联支持的北伐的成功。接着，就发生了蒋介石的1927年4月11日政变和屠杀数以万计的共产党员和工人。在这个大灾难的前夕，斯大林还赞扬他为一位伟大的朋友和英雄。
    中国共产党内以陈独秀为首的领导层，本来是为了纪律的理由不情愿地服从这条路线的，现在却被说成为应替这个彻底失败负责的替罪羊。中国共产党人和共产国际对下一步应该推行的正确战略或策略，现在是完全混乱不清了。[13]到最后，团聚在毛泽东周围的这一群人开始应用它自己的策略。斯大林主义官僚层起初对毛的政策不高兴。他们容忍了一阵子，后来，终于强烈地反对了。[14]
    从1926年开始，共产主义者、社会主义者和第三世界国家的革命民族主义者，就像1905年的俄国社会主义者那样，面对着这样的选择：革命分两个阶段进行还是不断革命。这是托洛茨基从中国革命中得出的主要教训。他的结论是有系统地表达在他1928年所写的《不断革命论》一书中。他写这本书，不但是为了反驳他的政敌攻击，而且是为了清除他的一些合作者的疑惑，例如拉狄克。自从那时以来，历史已经证明，这是托洛茨基一生中最重要的理论和实际的斗争之一。[15]
    摒弃阶段论，并不表示降低在第三世界国家进行国家独立和土地革命斗争的价值。托洛茨基在1930年论及印度支那的革命时，写道：
    不推翻这个殖民奴役的政权，是不可能没收大、中型地主的土地所有权的。这两个问题，民族问题和土地问题，必须尽可能在工人和农民的意识中紧密地连系在一起。……国家独立……是印度支那革命的一个必要元素。……人民大众的民族主义，是他们对他们的压迫者，即外国帝国主义者，表示正义的、有进步意义的仇恨所采取的基本形式。无产阶级没有权利轻视这种民族主义。恰好相反，它必须在实践中证明，它是争取印度支那的民族解放的最坚持、最忠诚的战士。[16]
    约五年后，他对南非民族解放斗争的重要性表达了同样的观点：
    随着英国帝国主义在南非自治领土的停留，没有一种社会变动（第一个例子是土地革命）是可想象的。推翻英国帝国主义在南非的统治，不但对社会主义在南非的胜利是必不可少的，对社会主义在英国本身的胜利也是必不可少的。[17]
    托洛茨基在Harald Isaacs（伊罗生）的《中国革命悲剧》一书的导言中写道“争取社会关系的民主化和争取建立民族国家的斗争无缝地发展为反对外国统治的公开暴动”。[18]他在左派反对派中最有才智的批评者，普里奥布拉仁斯基，责备托洛茨基专注革命进程中的领导问题，而把特定任务的问题看成为次要。上面的引句证明，这并非如此。托洛茨基是根据不平衡与综合发展规律而对第三世界国家中的革命进程问题作出辩证的分析，像他在俄国革命中所作的一样。他分析了殖民地、半殖民地中的具体社会关系，以及从这些而来的历史任务。从这个分析，他就对不同社会、政治力量在革命和反革命中将会采取的具体立场，作出结论。托洛茨基不但没有低估土地革命和国家独立的任务，反而得出结论，指这些任务，只有在与贫农联盟的工人阶级领导下，通过无产阶级专政，才能完全实现。
    这个分析，是根据对农村中的生产与财产关系的实际结合的一种具体、但决不是先验图式的了解。在第一次世界大战后的较发达第三世界国家中，这不能被缩减为“要么封建主义，要么资本主义”这个过份简单化的公式。以下是托洛茨基如何在1929年总结他的立场：
    大中地主（按中国规模）与城市资本（外国资本也在内）是有最密切关系的。中国没有与资产阶级对立的封建地主阶级。农村中的一般的最广泛而且极残酷的剥削者就是富农和高利贷者，即城市银行资本底经纪人；所以中国底土地革命具有反封建的同时亦是反资产阶级的性质。……土地革命在起初发展时将不仅是反对几个真正封建地主或官僚之暴动而已，更要反对富农与高利贷者。假如贫农委员会在俄国仅在十月革命之第二时期即一九一八年之中发生，在中国则土地革命只要一复活，贫农委员会就要采取各种方式而出现。反对富农将是中国十月革命之初步，而不是它的第二步了。[19]
    历史已经完全证实托洛茨基的预测。[20]不断革命论之向较发达的第三世界国家扩展，就成为国际左派反对派的第一个纲领一部份了。[21]

（三）

    不断革命的战略在第三世界国家的应用，首先意味着对工人和农民的独立组织的支持和保护，不顾资产阶级及其政治代表所设置的要求和条件。[22]这就以工人（社会主义者、共产主义者）的政党在政治上、组织上的独立为先决条件。
    就二十年代的中国而言，斯大林和布哈林却为相反的观点而辩护。他们认为，国民党不是一个资产阶级政党，而是农民、工人、民族资产阶级和城市小资产阶级的“四阶级联盟”。历史已给这个非马克思主义定义以致命打击。托洛茨基和联合反对派反对这个立场的种种论据，都已经保持它们的有效性。[23]
    拉狄克在1927年3月18日的一篇对共产主义学院的演说中，就斯大林和布哈林对蒋介石和国民党的看法，批评了他们的中国政策。他宣布，蒋介石在非常短时间内就会转过来对付中国共产党人，并且会出卖这个革命。斯大林在1927年4月6日的一篇对莫斯科党的演说中讥笑了拉狄克的立场。斯大林说：“蒋介石也许不怎么同情革命，但是他控制军队，所以没有其它选择，只好领导这个军队反对帝国主义者”。[24]只有几天之后，1927年4月12日，蒋介石的军队开始屠杀上海无产阶级和中国共产党人。
    陈独秀领导下的中国共产党本来是不情愿地接受共产国际要他们附属国民党的指令。随着事件的开展，他们越来越怀疑这个政策。根据王凡西的回忆，我们可以说，托洛茨基和陈独秀，几乎同时但又彼此独立地，决定把不断革命的理论和战略扩展到中国去。这导致陈独秀后来参加了国际反对派。在这同时，而且又与陈独秀独立地，一大批莫斯科的中国留学生参加了反对派的队伍。这个行动使他们之中的许多人丧失了性命。[25]
    在较发达的第三世界国家的解放运动中着重工人阶级的政治独立性，当然并不对联盟问题提供答案。[26]反对殖民主义列强的反帝联合阵线是与工人阶级的独立不相容吗？托洛茨基与他之前的列宁一样，倾向于否认任何如此的不兼容性。他对反帝联合阵线所用的规则，是与过去曾被用在无产阶级联合阵线中的规则一样：分头进军，共同攻打。
    分头进军不但意味着在保卫工人、贫农的利益时全力保卫工人政党的行动自由，并且拒绝把这些利益臣属于联盟的要求。它也意味着设法确保人民大众能意识到：（1）这个联盟依靠资产阶级同盟者真正要与帝国主义者战斗的意愿；（2）这只会局部地是如此，而且只会维持短时期；（3）群众一定要准备有一天民族资产阶级会与这个联盟决裂并加入反革命阵营。
    另一方面，共同攻打则意味着工人的政党决不是口头说说，而是要以群众性的鼓动、动员和行动，真正地为民族解放的共同目标而战斗。它也意味着这些政党要向它们自己的党员和人民群众说得清清楚楚，国家独立这个目标是符合劳动人民利益的。这里与工人阶级的联合阵线非常相似，例如在反法西斯的斗争中。在这个意义上，反帝联合阵线，只是工人阶级夺取民族解放运动领导权的一般战略中的策略变体而已。[27]
    在上海、广州的工人们遭到失败以后，托洛茨基在好几个场合中表达了他对下一次中国革命能在游击战的基础上成功的怀疑。我们在这里不得不要区别这个农民战争的两个阶段。从1930年到1937年的这个时期的主要特点，是防御性的，以“长征”到延安为象征。在这个阶段，中国都没有革命浪潮。
    随着日本帝国主义对中国的掠夺战争在1937年爆发，这个局势起了根本变化。现在，反对侵略的群众动员变得可能。而且，虽然在开始，这个战争是由蒋介石领导的，但是，一个独立的、武装的、反对战争的群众运动却能够发展起来，这个群众运动与国民党争夺民族解放运动的领导权。就客观的因素而言，第三次中国革命的成功发展，再度提上了议事日程。民族解放斗争发展为一次社会革命。
    托洛茨基早已看出这个可能性。以下的引文足以证明这点：
    中国无产阶级的当前任务，是以动员、武装广大的劳动人民群众来进行抗日战争，以致日本的失败和革命的爆发将会伴随着中国无产阶级反对国民党卖国贼和帝国主义走狗的胜利……。[28]一个手中拿着武器的人民，今天知道怎样对付一个强盗，明天将会知道怎样对付其它的强盗。一个革命政党，如果了解这点，而且自觉、自愿地领导一个人民来保护它的独立——只有这样一个政党，才能够在战争中和战争之后，动员起来，将政权从民族资产阶级手中夺走。[29]
    这里，我们在应用不断革命的理论和战略到第三世界时（在目前这个情况中应用到中国时），达到了另一个关键点：由民族解放、土地革命所建立起来的政权的性质。就托洛茨基而言，不断革命的理论和战略之扩展到中国和较发达的第三世界国家去，不但意味着无产阶级及其政党等在民族解放运动中争夺政治领导权的斗争，而且意味着夺取国家政权、推翻现有国家和建立无产阶级专政的斗争。这就需要对民族资产阶级所建立的国家的阶级性质、和能够及应该代替它的国家的阶级性质作一个判断了。
    对这个中心问题，斯大林、布哈林和以后在两个人民阵线时期（1935-39年和1941-47年）中的斯大林派共产党，都为一个基本上是右倾——孟什维克的立场辩护。无产阶级专政是不在半殖民地国家的议事日程上的。民族民主革命的目标可以在与资产阶级的合作中及在资产阶级国家的骨架内实现。
    毛泽东在文字上为一个中间立场辩护。他不否认国民党能够领导民族解放斗争、甚至土地革命到胜利。但是，他在他的《新民主主义论》一书中却为这样的论点辩护，那就是，建立有双重性的，一半资产阶级民主、一半无产阶级民主的国家和军队是可能的。毛派人士起初声称，他在1949年10月1日所宣告成立的中华人民共和国就是这样一个国家。他们以后修改了这个立场，承认由毛泽东宣告成立的这个国家是无产阶级专政。[30]他们因此含蓄地承认，在从1926年延续到1940年（1949年）有关于使中国革命能够胜利的条件这个重大、有历史意义的争论中，托洛茨基一直是对的。
    中国共产党的实践与它的理论完全不同。虽然毛泽东反对无产阶级专政的道路，甚至在纸面上接受军队向蒋介石的臣服，但是，他在实践上保持人民解放军的独立，使它不但在反对日本、而且在反对蒋介石的战斗中壮大、坚强，因此为1946年以后散遍于华北、华中的农民暴动创立了政治——组织的先决条件。[31]毛泽东消灭了资产阶级军队和资产阶级国家，代之以不同阶级性质的军队和国家。
    这是不是说， “新民主主义”这个错误理论的历史意义不重要呢？遗憾的是，不是不重要呀！因为，资本主义世界最强大的共产党，在艾迪（Aidit）这个不幸人物领导下的印度尼西亚共产党，就不照毛的实践去做，而是在他的全力支持下照他的理论去做。不幸的是，印度尼西亚军队并没有“双重性”。它是印度尼西亚资产阶级的一个反革命工具。它在1965年消灭了印度尼西亚共产党，杀害了将近一百万共产党员、工会分子、农民和青年。它是自从希特勒走上政权以来国际工人阶级运动所遭受的最坏的灾祸。[32]
    中国托派也犯了区分不出中国共产党的理论和中国共产党的实践之间的错误。他们看到，从1937年到1946年所用的公式，正是1925-27年时期用过的公式。他们没有看到，这两个时期的实践，有基本的不同：在早先时期，共产党真正是在国民党的指挥之下；而现在，一支独立于国民党的人民解放军正被创立起来，而且，至少在农村中，一种不向资产阶级臣服的实践正在推行中。[33]由于托洛茨基在当时收到不确切的数据，所以，当他在1940年5月写“帝国主义战争与无产阶级革命”这个宣言时，对中国共产党的观念和前景，作出了错误的结论。[34]
    托洛茨基也忧虑，当农民军队占领工业城市时，它也许会反过来对付工人，巩固资本主义。在1949年以后的一段短时期内，这个忧虑似乎会成为事实。可是，不久以后，情况就明朗了：人民解放军和人民共和国的国家机构，并不是巩固资本主义统治，反而是消除资本主义统治的工具。它的阶级性质，不是被大多数兵士的社会根源所决定（红军的大多数兵士也是农民），而是被中、高级干部的社会根源和政治信念所决定，换句话说，是被中国共产党的机构的社会根源和政治信念所决定。而这个机构既不是农民的，又不是资本主义的。
    然而，由于所发生的一切事情，我们必须承认，托洛茨基对中国共产党的错误估计中也有其真知灼见。第三次中国革命的胜利，是一个甚至在夺取政权之前已经完全官僚化的、深受代替主义这个幻想之害的政党的胜利。它之拒绝以中国无产阶级自由的自我组织为基础，换句话说，它之拒绝以工人的委员会为基础，特别是在占领城市之后，使中华人民共和国，从开始就被一个硬化的党、政、军官僚层的所控制。毛泽东在五十年代末期部份地认识到这点。他在文化大革命中企图部份地以严厉的镇压措施来与这个官僚层斗争，但是，在他临死之前，被迫承认，他的企图是个失败。邓小平企图以经济自由化来打破这个官僚层的权力，但是，他的企图也失败了，而且以天安门广场的镇压告终。
    托洛茨基的政策没有在中国被采用。为了推翻蒋介石政府，农民军队不是与独立的无产阶级和以委员会为基础的权力连在一起，而是与一个胸怀狭小、握有无上权力和专断的官僚层连在一起。中国共产党人、中国工人和中国人民为这些失败付出了惨重的代价。

注释

[1]见《共产国际第二次大会》，第一卷，1977年伦敦版，第109-183页中关于民族、殖民地问题的会议记录和议决案。

[2]托洛茨基在他的1915年出版的小册子《战争与国际》中，预见了这一点。这个小册子的摘录，收集在John Riddell所编、1984年纽约版的《列宁为一个革命国际的斗争，1907-1916年的文件》，第150-156页。

[3]《英国往那里走？》，1926年伦敦版，第161页。也见他的“对东方劳动人民的莫斯科共产主义大学学生的演讲”（1924年）。该演讲词收集在乔治·诺伐克所编、1964年纽约版的《不断革命的年代，一部托洛茨基选集》，第236-237页。

[4]见共产国际第七次大会决议案。这些决议案收集在Jane Degras所编的《共产国际1914-1923年。文件》，第三卷（1965年出版），从第364页开始。

[5]“佛朗哥的主要活动基地是摩洛哥，一个只有被西班牙通过多年野蛮的沙漠战才征服的殖民地。甚至从资产阶级民主的观点来看，这个共和国都可以宣布这个被压迫的殖民地人民的独立。从战略上来说，为了争取摩洛哥人民为反法西斯战斗的盟友，极应该这样做。但是斯大林和〔担任西班牙总统的〕阿萨尼亚却怕英、法政府惊恐，因为后者在非洲持有广大的殖民地。因此这个共和国保卫了西班牙帝国主义统治摩洛哥的权利”（托洛茨基：《西班牙革命》，（1931-1939年），1973年纽约版，第43-44页）。

[6]《列宁以后的第三国际》，1970年纽约版，第171页。

[7]“对印度工人的公开信”，收集在《不断革命的年代》，从第246页开始。

[8]关于斯尼夫利也特的生平，见Fritjof Tichelman，《亨克·斯尼夫利也特》，1988年巴黎版。

[9]斯尼夫利也特是共产国际第二次大会的民族和殖民地问题委员会的书记，在发扬列宁对这个问题的论题方面，扮演了重要角色。在他对大会全体会议的演说中，他为印度尼西亚共产党党员之参加萨雷克特伊斯兰辩护，没有受到任何反对。他这篇演说，收集在《共产国际第二次大会》，第一卷，第150-156页。

[10]第二次世界大战以后，印度、埃及、肯尼亚、加诺、尼日利亚等国的民族资产阶级都争取了政治独立，但是都不能突破它们对帝国主义世界制度的臣服。

[11]这篇文章可以在托洛茨基的1967年密歇根版的《中国革命问题》中读到；也可以在1976年纽约版的《托洛茨基论中国》中读到。

[12]见收集在Jane Degras的《共产国际，1919-1943年，文件》第二卷（1960年）从第336页开始的共产国际执行委员会（ECCI）第七次全会（1926年11月、12月）关于中国局势的决议案。关于国民党的问题，这个决议案说：“中国共产党应该试图使国民党成为一个真正的国民党，一个由无产阶级、农民、城市小资产阶级和其它正在向帝国主义及其代理人发动一次有力的斗争的被压迫层份所组成的、坚实的革命集团”（第345页）。

[13]在1926-27年的右倾——机会主义路线之后，接着就是在广州宣布成立苏维埃共和国的极左转变。由于上海无产阶级的失败和农民运动的低落，这个极左转变是没有成功机会的。

[14]毛在中国共产党内争取到支持，打败了斯大林嫡系，而且在1934年至1941年之间得到了克里姆林宫一定程度的支持。可是，克里姆林宫的阻力加强了，而与斯大林的冲突，因毛拒绝让人民解放军融化到蒋介石的军队中去，到达了白热化的程度。从1946年开始，毛的路线就定在夺取国家权力上面。

[15]我们必须记住，不但是斯大林及其支持者，而且连布哈林、齐诺维他夫、加米涅夫、拉狄克和普列奥布仁斯基等人都忘记，列宁本人，曾以毫不暧昧的言词，定出了十月革命的中心的政治、阶级教训如下：
    我们根据本身的经验知道，——全世界近代的、譬如说一百五十年来的一切革命发展过程也证实了这一点——无论何时何地，结果总是这样：一般小资产阶级，其中包括农民，要觉悟到自己的力量、自己领导经济和政治的一切企图，最后都遭到了破产。或者受无产阶级领导，或者受资本家领导，中间道路是没有的。
    （“在全俄运输工人大会上的演说”，1921年3月27日，收集在《列宁全集》，第33卷，第277-278页。上引中译文，录自《列宁全集》中文版第32卷264页）

[16]“对印度支那反对派的宣言的评论”（1930年9月18日），收集在《托洛茨基文集，1930-1931年》，1973年纽约版，第29-31页。

[17]“对南非提纲的评论”（1935年4月20日），收集在《托洛茨基文集，1934-1935年》，1977年纽约版，第249页。

[18]刊在《托洛茨基论中国》一书内。

[19]《列宁以后的第三国际》，1970年纽约版，第182-183页。

[20]有许多数据可以参考，其中一件是Jack Belden的《中国震撼世界》，1970年纽约版。

[21]“国际左派反对派，它的任务和它的方法”（1932），收集在《第四国际文件》，1973年纽约版，从第19页开始。

[22]这点被列宁起草的、共产国际第二次大会通过的民族和殖民地问题的提纲所着重。不断革命战略的主要元素是包含在这个提纲中，但是没被发挥。

[23]见托洛茨基在《列宁以后的第三国际》中对共产国际纲领的批判。

[24]引句来自“Pierre Broue”的《托洛茨基》1988年巴黎版，第509-510页。原文发表在1927年4月14日的 “China Press”〔《中国新闻》〕。

[25]见1944年8月号的《第四国际》（英文版）上的“李福仁，殖民地人民的革命导师”一文。

[26]托洛茨基明确地说明，这只适用在较发达的第三世界国家。

[27]列宁在民族和殖民地问题的提纲中清楚地着重这个需要。

[28]这个引句译自德文的《托洛茨基论中国的文集1928-1940年》，1990年汉堡版第46页。

[29]同上，第885页。

[30]例如在文化大革命期间与刘少奇的争论中。

[31]这个转变是在双重压力下发生的：一方面，蒋介石的反共的军事攻势；另一方面，在华北自发的农民暴动。

[32]例如，见Taylor所编的1974年诺丁汉版的《印度尼西亚的镇压与剥削》。

[33]托洛茨基曾警告中国托派在估计农民军队时不要将自己限制在一般公式中。不幸的是，他们没有听从这个劝告。可是有些人有另一想法，特别是陈独秀。

[34]“中日战争开始时，克里姆林宫又把共产党绑在蒋介石那里，把中国无产阶级的主动力消灭在萌芽状态”（《托洛茨基文集，1939-40年》，1969年、1973年纽约版，第202页）。


第七章 托洛茨基的反法西斯主义斗争

第七章　托洛茨基的反法西斯主义斗争

    法西斯主义的历史同时是法西斯主义理论的历史。一个适当的法西斯主义理论曾经是、而且仍然是有效的反法西斯主义（以下有时简称反法西斯）实施的先决条件。因为，没有其它新兴的近代社会现象，像法西斯主义那样，它的兴起与对它的解释是如此显着地同时发生的。
    这种同时发生的理由是明显的。法西斯主义是突然、立刻兴起的；它首先威胁、粉碎了数以万计人民的生活条件，然后威胁、粉碎了他们的生命。对于无数的人而言，历史命运和个人命运突然结合在一起。可理解的是，那些受这个事件影响的人们试图理解已降临至他们头上的命运。法西斯党徒们在意大利发动的第一次纵火攻击，立刻提出了这个问题：“这个法西斯主义是甚么？”这个问题已经把工人阶级运动的主要思想家们、资产阶级知识分子们和历史学家们摄住了70年。
    法西斯主义、帝国主义国家内政治反革命的胜利，就当代社会的、包括马克思主义在内的思想而言，是与斯大林主义一样地难以概念化的。这里又是托洛茨基，在解释这个现象方面，远远超过他的同时代人。没有其它思想家如此清楚地理解法西斯主义的性质、它所典型地反映的、对工人阶级运动、对人类文明的威胁。只有他一人及时警告了工人阶级这个危险，坚持主张打败它的必要性，并且详细制订了必要的抵抗方法。如果说，除了马克思的《1848年至1850年的法兰西阶级斗争》（1850年）、《路易．波拿巴的雾月十八日》（1852年）之外，没有其它对当代政治、社会问题的马克思主义分析，在深度上、清晰度上，能与托洛茨基从1929年到1933年论德国问题的著作相比拟，这不会是言过其实的。[1]
    托洛茨基的热情介入，他多次为这个威胁德国及欧洲工人阶级运动和其实是整个民族的可怕危险所作出的卡桑德拉〔预言虽准但不见信于人〕的呼声，从开始就建基在对这个新历史现象有清楚的、虽然在理论上复杂的了解上。我们很少像在托洛茨基从1930年到40年论法西斯主义的著作中所找到的那样，找到理论洞察力、具体的政治分析和对政治实践的指导这三方面如此立刻、如此直接的符合。

法西斯主义有甚么特点？

    法西斯主义是独占资本主义（帝国主义）发生严重的体制危机的产物，在这个危机中，正常的资本增值，在资产阶级议会民主的条件下，正渐增地被破坏。在经济和各政治机构发生这个危机的同时，在失去社会地位的社会层份中间，主要是在小资产阶级中间，有正在激进化的不满份子，以及他们的日益增多以新形式群众组织出现的组织。[2]起初这些组织的活动是自发的，后来它们就渐增地被大企业利用来企图破坏工会运动，使工人阶级支离破碎。这个很简短的解释，就是托洛茨基的法西斯主义理论的核心。
    有力地帮助托氏探讨法西斯主义这个现象的，是他所透彻掌握的不平衡及综合发展规律：那个被应用到阶级社会的唯吻辩证法的综合体。像其它几位马克思主义思想家（例如埃恩斯特．波洛克、克特．杜却尔斯基）一样，他理解到社会──经济形式与意识形态形成的局部非同时性；换句话说，理解到前资本主义时代的思想、感情和非理性形象继续在很大部分的资本主义社会中（特别是在濒临贫穷的中产阶级之中，但是，在某种程度上，也在资产阶级、失去社会地位的知识分子、甚至工人阶级的某些层份中）存在这个事实。
    托洛茨基从这个理解出发，得出以下的社会、政治结论：在日益难以克服的社会──经济阶级冲突渐增的压力下，中等阶级的重大部份与以上所提到的其它社会层份──即托氏所如此恰当描述的人类流沙──熔化在一起，形成了强有力的群众运动。这个群众运动，受了极有魅力的领袖的催眠、部份资产阶级及其国家机构提供武器之后，就作为一种攻坚物，通过恐吓与血腥恐怖行动来击碎工人阶级运动，使工人阶级支离破碎。
    不平衡及综合发展规律在法西斯问题上的这种应用，使托洛茨基可能避免两个错误的对法西斯主义的片面观点：要么把它看成为重新陷入前资本主义的反动和蒙昧主义，要么把它看成为一种迟到的、“正追赶上去”的现代化形式。[3]事实上，法西斯主义思想和它的规则都包含这两个“在逻辑上”相互矛盾的因素。但是，历史辩证法并不遵照形式逻辑的规律。没有理解这一点，是许许多多反对法西斯的人士的不幸。[4]
    它也是许多更晚的解释的弱点。这个对法西斯主义的分析，统一结合了几个分析元素。每一个元素有其相对的自主性，并且相当于帝国主义国家在深刻的社会──经济危机中的各个特别方面的社会、政治现实。这些元素的结合──并不是它们的简单的并列──为理解法西斯这个现象兴起的全貌，提供了一个工具。

法西斯主义与小资产阶级

    法西斯主义思想体系及其政治团体，是从中产阶级在独占资本的权力和工会权力之间受到折磨后感到气恼和绝望的时刻，不顾资本家阶级的眼前需要而开展的。（他们的思想的相对独立性是另一回事。种族主义是深深地植根在殖民帝国主义时代的典型思想体系之中，虽然它是与资产阶级诞生以前的偏见残余有关。）
    在开始阶段，有许多这样的小团体，它们拥护各自的“元首”候选人，进行剧烈的竞争。[5]只在一段复杂的筛选过程之后，一位领袖才从这个底层社会斗鸡似的竞赛中出现。能够上选的，不但有魅力的个性，而且极度无道德原则，甚至于具有牺牲他自己的亲蜜盟友的能耐。
    当小资产阶级受到晚期资本主义的结构性危机沉重打击以致变得越来越绝望、越来越没有希望的时候（通货膨胀、小生意破产以及学者、技术人员及中高级公务员大量失业），至少这个社会阶级的一部分人，在思想上怀旧、心理上怨恨的混合心境激发下，将会逐渐采取有点狂野的观点，从事暴力行动。法西斯主义首先是小资产阶级变成狂野的一个群众运动。在这个运动中，我们发现这样的两方面结合：一方面是极端民族主义，另一方面至少是口头上反资本主义的煽动，[6]但是带有对工会运动更大的仇视（“反对马克思主义”、“反对布尔什维主义”、“反对工会头子”）。当如此发展起来的群众运动开始用伤害人体的暴力来对付工人们、工人们的行动及其群众组织的时候，法西斯主义政党就开始了。
    托洛茨基精辟地总结了这些狂野的小资产阶级自发兴起的社会──意识形态背景：
    德国资本主义在第一次世界大战之前的快速增长并不意味着中产阶级的简易毁灭。虽然它毁灭了小资产阶级的某些层份，它也重新创造了其它层份：在工?周围有工匠、店主；在工?内有技术人员和经理。但是，在保存、甚至增加他们自己数量（新、旧小资产阶级加在一起不到德国民族一半[7]）的同时，中产阶级已经失去了独立的最后阴影。他们生活在大规模工?和银行制度的边缘，靠垄断集团和卡特尔的桌子上掉下来的面包屑过日子、靠他们的职业理论家和政客的精神救济品过日子。
    战后的混乱打击工匠、小贩和公务员，与打击工人一样残忍。农业的经济危机正在毁灭农民阶级。由于无产阶级本身在赶出长期失业者大军，中间层份的衰落并不意味着这个层份被转变为无产阶级。小资产阶级贫穷化，在人造丝的领带和袜子勉强遮盖下，逐步毁坏一切官方的信条、首先是一切民主议会主义的教条。
    政党的多种多样，选举的冰冷而又狂热，政府部门的经常更改，以创造一个贫瘠的政治结合的万花筒，加剧了社会危机。在被战争、失败、赔款、通货膨胀、鲁尔区被占领、危机、需要和绝望弄到白热化的气氛中，小资产阶级起来反对所有欺骗过它的旧政党。[8]小业主们尖锐的抱怨，从来离不开破产，他们的儿子虽有大学学历，但是没有职位和顾客，他们的女儿没有嫁妆和求婚者，要求秩序和严厉的手段。
    国家社会主义的旗帜是由旧军队和低级指挥层中自命不凡的家伙们所举起的。胸前挂着因杰出服务而获得的勋章的军官、士兵们，不愿意相信，他们的英雄主义和为祖国受苦，不但无足轻重，而且没有使他们得到特别的感激。因此，他们就恨革命和无产阶级。在这同时，他们不甘心被银行家、工业家、部长们调回来担任簿记员、工程师、邮政人员和教师等不太高的职位。因此，才得出了他们的“社会主义”。在依瑟（Yser）这个地方〔相信可能是第一次世界大战中曾发生激战的地方〕，在凡尔登的指挥下，他们学会了怎样使他们自己及其它人冒生命危险、怎样说指挥性的语言。这些冒险、这些指挥语言有力地吓服在战线之后的小资产阶级。因此，这些军官、士兵们变成了领导……。
    小资产阶级仇视发达，因为发达老是违反他的利益；进步除了带给他不能清偿的债务以外别无他物。国家社会主义不但排斥马克思主义，而且排斥达尔文进化论。[9]纳粹份子们诅咒物质主义，因为技术之战胜自然已意味着大资本对小资本的胜利。这个运动的领导人们清除“智力主义”，因为他们只有二等、三等的智力，尤其是因为他们的历史任务不允许他们将单一思想追究到底。小资产阶级份子需要一个较高的权威，这个权威处在物质、历史之上，不受竞争、通货膨胀、危机和拍卖台的干扰。在他们心目中，国家唯心主义之作为英雄的灵感泉源，是与（二十、十九、十八世纪的）进化论、唯物思想和理性主义对立的。希特勒的国家，是小资产阶级本身在神话中的阴影，是一个对千年帝国的可悲妄想。
    为了把国家提升到超越历史，它被给予种族的支持。历史被看成为种族所散发出来的东西。种族的各种特性被解释为与社会条件的改变无关。国家社会主义在排斥以“经济思想”为基础的时候，就下降到一个更低阶段：抛弃了经济唯物主义而向动物学唯物主义求助。
    在政治的平面上，种族主义是沙文主义与颅相学结盟的夸大、乏味的形式。像破落的贵族在它的血统的高贵出身中寻求安慰一样，贫穷化的小资产阶级则沉醉于它的种族特别优越这个神话中。个人和阶级、自由主义和马克思主义，都是邪恶的，国家则是善良的。但是这个哲学在私有财产的门口被翻过来了。要得到解救，只有靠个人的私有财产。国家财产的观念是布尔什维主义的产物。把国家奉为神明，小资产阶级份子就是不要让它拥有任何东西，相反地，他期望国家使他有财有势，不会受到工人或法警的干扰……。
    法西斯主义已经为政治打开社会深层。今天，不但在农民家中，而且在城市的摩天大厦中，二十世纪与十世纪或十三世纪并存。一亿人民使用电，而且仍然相信符号和驱除邪魔的魔术力量。罗马教皇在无线电上播放水变成酒的奇迹。[10]电影明星去见灵媒。飞行员们驾驶人类天才所创造的奇迹般的机器，在他们的羊毛套衫上挂上护身符。他们所持有的黑暗、无知和野蛮的储?量是多么无穷无尽！绝望已经使他们站出来，法西斯主义已经给他们一面旗帜。早就应该被人在社会正常发展过程中从国家有机体中以文化排泄物的形式排除出去的各种事物，现在已从喉中涌出；资本主义社会正在呕吐出未消化的野蛮主义。国家社会主义的生理机能就是这样的。[11]

法西斯主义、小资产阶级和大企业

    可是，法西斯主义──小资产阶级的群众运动的自主性，遇到不可逾越的障碍。这些障碍是与晚期独占资本主义中的实际社会力量关系相应的。一个有很多行政人员领薪金、更多打手领钱的巨大群众运动，需要很多钱。[12]这样继续流进金钱的唯一来源是大企业。但是只有各种情况非常特别的结合，才能使资本家相信，用大量金钱来资助法西斯政党的价值。[13]满足这些情况的时机是：经济危机加深；大企业迫切需要摒弃资产阶级民主的主要因素；客观情势需要政治权力的较大集中，以实现几个紧迫的经济目标；以及至少一个正在等待的独裁者有充分的公众支持。
    从资本家阶级的长期利益、资产阶级社会的相对稳定的观点来看，资产阶级议会政制比任何形式的独裁制度可取，法西斯独裁制更不必说了。资产阶级的统治建基在镇压机制和融合机制的特殊结合上。在镇压元素占主宰地位的地方，就会有较大、较长期的社会不稳定的危险。法西斯主义和其它极端形式的资产阶级独裁制，都是一个不断的围困状态，不断的内战形式（可是一个特别的内战形式，因为一个阵营被解除武装、完全受到另一个阵营的支配）。[14]这些政府形式对资产阶级社会更加危险，因为它们趋向于提高社会紧张状态，而且在危机的时刻，在阶级调和机制不存在的情况下，趋向于将事态推向爆发点。
    所有成功的社会主义革命发生在长时期有这种或那种独裁政权的国家中。这是历史事实（沙皇；南斯拉夫的君主制及以后被占领时期的法西斯独裁制；中国蒋介石独裁；古巴的巴蒂斯塔独裁；越南的保大、吴廷琰和阮文绍；尼加拉瓜的索慕沙独裁等等）。
    从资产阶级的阶级利益观点来看，客观矛盾显现在这样的事实上：虽然镇压性独裁制的长期社会、政治代价是高而非常危险的，但是，为了维护资产阶级民主制所付出的短、中期经济代价，在某种情况下，也许会变得难以忍受。
    在工业发达的国家中，资产阶级民主包括一个发展了的劳工运动（群众工会），这个劳工运动反过来意味着劳动力这个商品是集体地、不是个别地出售的。在这样的情况下，劳动力的价格比在工人们处于支离破碎的情况下昂贵些。除了这个较高的价格以外，资本还要付出像社会保障及其它社会费用等额外的开支。所有这些都会减低净产品中剩余价值所占的比例。当帝国主义之间的竞争在一次败仗、一次严重经济危机或者这些因素的结合之后有了不利的变化，致使产品的总价值停滞不前或开始下降的时候，那么继续付出以上所说的昂贵价格的物质能力就开始消失。资产阶级没有其它选择，只有试图丢弃资产阶级民主。
    因此，仅仅或甚至主要地把法西斯主义看成为对工人阶级较激进部份的恐怖攻击──主要地看成为一个反共的独裁制──是错误的。它是十分不同的东西。法西斯主义的意图，是要破坏整个有组织的劳工运动，包括它的温和部份，甚至包括它的“黄色”工会。它的一个意图，是要真正把工人阶级弄得支离破碎。为了实现它的防止劳动力这个商品任何形式的集体出售目标，它不得不禁止、攻击、破坏那怕是最基本形式的阶级组织。[15]
    虽然法西斯主义的领导人们，凭借一些反无产阶级的恐怖行动“好例子”，也许能够吸引某些个别资本家们慷慨解囊，这还是不足以开启走上政权的道路。要达到那个目的，他们不得不作出决定性的思想、政治让步。
    希特勒，像他之前的墨索里尼、他之后的佛朗哥，由于懂得使用策略及有着无止境的犬儒主义，在恰当时刻找到了恰当字眼：“我会把Fuehrer［元首］原则应用到工厂去”。在工厂中，企业家是唯一的元首，他们在工厂中的统治权是无限的。我们将要停止工会、地方政府、政党及议会的干涉，这种话给各大工厂主听起来像音乐一样的悦耳。在这同时，这彻底摧毁了“德国社会主义”的几乎每一个声称，彻底摧毁了小资产阶级份子的几乎全部经济空间。如果小资产阶级“老斗士们”被这个“新叛卖”激怒之后被引诱去发动第二次革命的话，他们就会被无情地消灭，正像1934年6月30日真正在第三帝国所发生的那样。大企业向他们欢呼──不顾这样的事实：每个形式的“宪政国家”在众目睽睽之下正被犬儒主义地消除，“元首”的纯粹个人武断的意志正变成唯一“法律”。
    但是，对于已被他们的法西斯主义领导人们出卖的小资产阶级份子而言，这还不是苦难历程的终点。他们的群众运动被官僚化了，而且被合并到国家机构中去。当资本的增值条件有了决定性的改进，法西斯主义的破坏性国内动力就被转变为有同样破坏性的国际动力。[16]
    在世界市场上所占的成份现在也得决定性地增加了。这个驱动，因国家破产的威胁，得到了更多的推动力。法西斯主义的冒险政策就从社会领域传入了财政领域，为军事力量的增强开辟了道路。这就给通货膨胀火上添油。所以，归根究底，除了在国外进行军事冒险之外，别无他路可走。这整个发展，在政治上，也在经济上，除了少数在膨胀了的国家机构中任闲职的人员以外，并不增强，只是减弱小资产阶级。接下来，就是资本的加速集中化、中心化。
    小资产阶级在这个时候被大量地无产阶级化；以后，因战争关系，就被贫穷化了。这里，我们清楚地看出法西斯主义独裁制的阶级性质；那就是，它一点都不符合法西斯主义群众运动的阶级性质。法西斯主义独裁制不代表小资产阶级的、而代表独占资本的历史利益。
    我们在这里必须再说几句。对资产阶级议会民主与法西斯主义的分歧的、灾难性的低估，导致1930－33年的灾难性的“社会－法西斯主义”理论。这个低估，在博尔迪加、费雪、马斯洛夫以及有时候的齐诺维也夫等人的补充与说明之下，早在墨索里尼夺取政权时，已经在共产国际的官方理论中出现。博尔迪加等人在当时虽然是所谓“左派”，其实在不小的程度上是极左派。[17]博尔迪加小组织在意大利共产党内部支持托洛茨基反对斯大林派这个事实，并没有阻止托洛茨基坚持对这个极左偏向作出理论批评。[18]

大企业与法西斯主义

    将政权移交给法西斯主义政党的方案一直在资产阶级份子中引起不和及怀疑。它从来不是一个平滑的运作。这个区分是与资产阶级内部经济、政治和思想的分层相称的。我们可以定出这样一个命题：直接制造大众消费品的那些部门比较不太愿意公开支持、资助法西斯份子夺取政权，而大的、重工业和制造军火和生产资料的那些部门则比较愿意考虑这样一个步骤。
    属于后一集团的，在德国有：大化学工业，特别是IG-Farben，钢铁及矿冶公司，大多数的大银行，特别是德意志银行。但是电器、纺织及制衣工业等属于前一集团。[19]虽然这个命题有时被应用得太机械，但是它有单凭经验的强烈依据。不同的政治目标局部地被不同的物质利益所决定。绅士俱乐部（Herrenklub）在提名希特勒为国家总理的事件中所扮演的主要角色是众所周知的。奥斯蒂弗丑事是一个重要的因素。[20]
    但是比这个事态的──区域性的外表更重要的，是关于以下这个可能性在政治判断上的分歧：为了大企业的利益真正控制这个明显是军事冒险家的希特勒的可能性。有些人持怀疑态度，有些人则不。在巴本胡根堡周围的保守派、甚至以后的无所不包的中央党都相信，在某些情况下，他们的判断显然是错了。
    我们不应该忘记，资产阶级的整个历史，一直是以自由派与保守派之间的这个历史性分歧──从法国大革命、如果不是从更早时期开始即有的分歧为特征的。在这个分化过程中，由于各种必须在每一个情况中加以具体分析的理由，有时候这个派，有时候那个派，占上风。在十九世纪的最后几十年中，自由派在德国是主要派系，保守派则在法国。但是，二十世纪初，有了一个变化。在法国，胜利的是，德雷福斯的拥护者；而在威廉大帝的德国，日渐占据中心位置的是，民族主义－军国主义的保守主义。希特勒之走上政权，一部份是这个保守主义的继续。这个保守主义，因第一次世界大战、它的失败和凡尔赛和约之后的复仇主义而势力大增。它已在哈尔茨堡阵线中被预料到。[21]可是，它并不是没有中断的、而是充满了怀疑和自我怀疑的连续。它不但导致1933年1月30日，也导致1944年7月20日的事件。[22]
    不管怎样，将资产阶级内部所有这些层份、集团联合起来的是，他们在保卫财产、保护资本积累自由和保证资本增值上的共同阶级利益。在这个平面上，法西斯主义的决算表是清楚明白的。资本主义生产方式的基本特征，不但保持着，而且巩固了。它们能够前所未有地自由发展。
    从经济上看来，第三帝国是独占资本不受约束的统治。在经济上看起来是国家“干涉”的东西，十分之九是以加强独占资本的自管为目的的措施，包括支持大企业在掠夺性的帝国主义战争的准备期中使较弱商号严格遵守纪律的措施（强迫组成卡特尔）。[23]纳粹丝毫没有夺走大企业的经济权力。关于在第三帝国中是“政治占首位”还是“经济占首位”这个无休止的讨论，我们看到了神秘化的因素。[24]有意或者无意地，所谓精英份子对于纳粹主义的罪行应该有罪这个无可改变的历史，现在不是被降低其重要性，就是被否认。我们在这里所指的，不是无足轻重的同路人，不是在最好的情况下闭上眼睛、或者在最坏的情形下明知其有罪而无可奈何去合作的“静默大多数”。我们在这里所指出的是，银行家、工厂主、大商人、军队将领、高级公务人员、法官、律师、大学教授、医生、工程师等的关系重大的责任。这些人中的大多数，不但“容忍”或“附和”纳粹主义，而且怀着绝对是具体、明确的阶级利益和目标，设计、介绍、指导、领导和在思想上掩护这整个过程。
    只有在这一个场合中希特勒试图强加他的意思，反对资产阶级的利益：在战争的末期当他要破坏他们的工厂的时候。他没有成功。[25]极权主义的论点，即使以最合逻辑的形式出现，也抵挡不住历史的证据。极权主义独裁制从来没有成功地控制、更不必说消除资本的独立的经济利益了。
    托洛茨基的法西斯主义理论，帮助我们了解：为甚么在第三帝国这个例证中，法西斯独裁的各矛盾因素会有以下的综合：怀着巩固独占资本的经济权力和保证资本的增值这两个目的，暂时夺走独占资本的政治权力。这就是历史对于政治占首位抑是经济占首位这个机械的对立立场的回答。

法西斯主义与工人阶级

    我们刚刚说过，资产阶级可以在法西斯团伙的帮助下，试图消灭资产阶级民主制。但是，一个法西斯政权的建立，并不单单依靠小资产阶级和资产阶级的内部所发生的事情。它也依靠工人阶级内部所发生的事情，换言之，有组织的工人运动的反应。
    与各元首候选人可以大量吸收的“人类流沙”相比，近代工人阶级，在所有工业先进国家，都具有巨大的社会、经济和政治权力的潜力。社会上所有创造的、生产的功能，统统集中在这个阶级或与它有密切联系的各社会层份上。在大多数的这些国家中，工人阶级的文化的、政治的群众组织，都非常活跃，在许多国家中，直至1920年代末或1930年代初。这些群众组织团聚了数以十万计的，如果不是数以百万计的能够热诚地为他们的共同阶级利益而战斗的工人。在所有这些国家中，还有巨大的、强大的工会，这些工会不但有力量瘫痪资本主义经济，而且具有瘫痪资本主义国家本身的潜力。
    与这样一个强大反对力量较量，资产阶级高层的有阶级意识的代表们，为了以上所?述的各理由，不但必须认为他们自己没有其它道路可走，而且必须相信他们在这个巨大的力量较量中，至少有从中杀出一条生路的机会。没有这个力量较量，破坏资产阶级民主制以乎是不可能的。在这些计算中的任何错误，对社会力量关系的任何错误估计，都会带给资产阶级灾难性的后果。从个人以及社会的观点来看，那可能等于自杀。1936年6月巴塞罗那、马德里、巴伦西亚和马拉加等西班牙城市所发生的事件就是重要的实例教训。[26]
    在法西斯主义的威胁日渐增加的时期中，但是在法西斯主义者夺取政权之前，独占资本主义的各重要领导人非常注意工人阶级内部和有组织的工人运动内部在对付这个法西斯的威胁时所发生的一切事情。事实上，他们对变化中的力量关系的分析，与革命马克思主义者的分析有许多共同点，虽然是从不同的角度出发。
    每一个可在工人阶级中见到的联合的、强大的抵抗运动的迹象，每一个朝向群众的武装自卫行动的指标，每一个逐渐愿意以坚实的决心来保卫他们自己抗击法西斯野兽的迹象，都会增加独占资本对于是否应该测试力量的犹豫和怀疑。
    同样地，在工人阶级中的任何分裂、被动或顺从的迹象，在法西斯主义者方面的每一个没有遇到抵抗或反击的策略成功、群众组织的领导不管用词多美最终都会向法西斯主义投降的每一个迹象，群众不能够对法西斯威胁自发地发动反击的每一个迹象，都会使独占资本相信，为改换政权所付出的代价，会比它所预测的要小得多。这些软弱的迹象，会加速法西斯主义者夺取政权的进程，因为那会证明，内战将会是单方面的事务，而工人阶级的失败将会是压倒性的、长久的。[27]
    因此，极其重要的是，要从法西斯主义的开始，就以一种坚定、联合、有力的反应，就以一个保卫工人阶级的自由组织、罢工权和所有其它民主自由的斗争，来反对法西斯主义的兴起。没有这种反应，没有这个斗争，工人阶级会在一整个历史时期中，被决定性地削弱。
    这样一种联合的、坚定的、有力的反应会在这个国家里触发一次会改变整个政治气候的连锁反应。它会使小资产阶级更怀疑法西斯份子是否真正会嬴，因而使他们的群众基础变弱，增进将重大部份的中产阶级中立化的机会，如果不能真正地将他们争取到工人阶级的事业和社会主义这一边的话。可是，要实现这一点，工人们需要把这些社会层份的利益考虑在内的纲领。工人阶级必须让小资产阶级感觉到，他们真的要创立一条有别于法西斯主义对于政权问题的解决方法的通路。
    资本家们本身也会通过惨痛经验学习到，投资在法西斯团伙身上的资本根本得不到任何嬴利，只预示重大损失。他们对法西斯主义的解决方法的支持，会转移到幕后，而且不再是他们的政治远景中的重要因素。至于工人阶级，每一次在反对法西斯主义的战斗中的策略上胜利，都会巩固它的队伍内部的团结，增强它的战斗精神和决心。他们对自己命运的信念，他们对社会主义之作为解决正在震撼这个国家的社会危机的可供选择办法的信念，将会继续增长。这种做法，才会为一个强大的社会、政治的反攻打好基础。这样一个强大的社会、政治的反攻才能够很快地将社会主义革命提上议事日程。
    所有这些际遇与机会都要靠工人阶级的团结和政治独立。如果这个阶级在政治上是分裂的，如果社会民主党人与共产党人（斯大林主义者）彼此斗来斗去而不把他们的队伍联合起来抗击法西斯份子，如果共产党人（斯大林主义者）相信他们一定要打败社会民主党人才能够对付法西斯份子，如果社会民主党人认为只要“共产主义危险”存在一天就不可能“中立”法西斯份子，换句话说，如果在这个有历史意义的斗争中，这个阶级的联合干涉被人用抽象的、宗派主义的“原则”名义阻止的话──那末，将会有越来越少的机会，对这个日益（被资产阶级国家机构所援助所唆使的、渐增地被大企业所资助的）法西斯主义恐怖，作出及时、坚决、有成功希望的反应。代替它的，将会是一连串的踌躇、迷失方向和士气沮丧，最终导致失败。这就是在德国发生的情况，尽管托洛茨基曾提出许多次的警告，尽管这些警告在托派之外的其它共产党反对派份子中，例如在布兰德勒和塔尔海默领导下的共产党反对派和社工党（一个从社会民主党分裂出的左派），找到回声。

法西斯主义与波拿巴主义

    对了解法西斯主义最重要的马克思主义贡献，是塔尔海默（August Thalneimer）的理论。这个理论导致与托洛茨基的结论相似的政治──策略结论。它可以非常简单地总结如下：法西斯主义是反革命的最后阶段，这个反革命是在1918／19年的德国革命失败以后开始的，而且被定性为国家机构（行政部门）的日益增加的自主。他把这个自主定义为马克思在《路易．波拿巴的雾月十八日》中所分析的那个“波拿巴主义”。[28]
    塔尔海默的这个分析，包含一个真理的发端。国家机构在第三帝国中，在与国会、各政党和各工会切断任何关系的情况下，成为政治统治的一个组成元素，比在魏玛共和国时代更是如此。但是在塔尔海默的理论中，却不太注重各法西斯主义团体和往后的法西斯机构（党、党卫军等等）的角色。但这些却是法西斯主义初次出现的形式。这就是法西斯主义与波拿巴主义所不同的特定种差（differentia specifica）。这个差别既不是偶然性，也不是次要的。它对法西斯主义的以下目标是非常紧要的：完全破坏任何形式的工人阶级组织。单单是波拿巴主义的国家不能实现这个目标。它需要一个机构化的群体恐怖、集体控制的工具，警察或军队是不能提供这个工具的。这是法西斯主义群众党的任务。托洛茨基从开始就了解这点。因此，他反对波拿巴主义的解释[29]，虽然他明显地看出，波拿巴主义和法西斯主义有某些共同点。
    在布吕宁格、巴本和施莱克尔三人共同执政的后期的波拿巴主义之下，工人运动逐渐变弱，逐渐受到压制。但是它仍然能够采取抵抗的行动。从1933年1月30日到国会被焚烧之间的希特勒政府可被描述为一个“后波拿巴主义的”、半法西斯主义的政制。只有所有合法的工人组织完全被击败之后，我们可以说那个政权是一个法西斯主义的独裁制，不再是一个波拿巴主义的独裁制。
    这不是一个抽象的理论争论。这有极端实在的意义，那就是以群众力量对法西斯主义进行抵抗的可能性。这样一个可能性存在于波拿巴主义政权之下，但是在法西斯主义的统治下它就会快速地消失。[30]
    这个分析性的、政治性的争论在今天也是有相关性的。今天被许多左翼圈子所辩护的那个逐渐滋长的法西斯主义理论，正试图用不适当的概念，帮助解释一个非常真实的过程，那就是“强大国家”的发展，国家行政部门日益增加的自主性。自从第二次大战以来，这个过程，这个发展，这个自主性，一直是各资产阶级议会民主制度的一个特征。我们现在正在目睹的是，部分国家机构、高级将领、秘密警察、司法部门与包括公开的恐怖主义、鼓吹暴乱的团体在内的极端右翼团体等之间的日益增加的互依关系。[31]社会的某些部份，正对议会控制的这种减弱，如果不是正对议会控制的消除，越来越不关心，而且在许多情况中，甚至对“议会清谈俱乐部”表示仇视。这种一般发展可被概念化为“逐渐滋长的波拿巴主义”。我们可以肯定地预测，在经济、社会危机发生根本性的恶化之前，对民主自由的主要威胁，来自这个“逐渐滋长的波拿巴主义”，不是来自相对微弱的、公开的法西斯主义派系。这些法西斯主义团体正被部份国家机构利用，但是它们本身不是在幕后操纵的。
    这段分析的结论是，我们今天所目睹的不是逐渐滋长的法西斯主义。法西斯主义的意义不止是国家机构日增的自主性。当法西斯暴徒开始真正地攻击罢工和工会总部、威吓、击败罢工中的工人的时候，我们所要对付的就是法西斯主义。法西斯主义又从来不是逐渐滋长的，它总是公开的、野蛮的。

托洛茨基为主张工人联合阵线所进行的斗争

    托洛茨基在1930－33年时期对德国问题所作的煞费苦心的分析工作有一个直接的实际目标：向德国及国际的工人运动警告即将来临的可怕威胁，提出及时克服这个威胁的策略和目标。他的中心思想可以总结在他的1931年12月8日的严正警告的话语中：
    工人──共产党员们，你们的人数以十万计、百万计；你们不能到任何地方去，没有那么多的护照给你们。如果法西斯主义走上政权，它将会像一辆可怕的坦克，辗过你们的头颅和骨骼。你们的解放在于发动无情的斗争，而且只有与社会民主党的工人们进行有战斗力的团结，才能带来胜利。赶紧这样做吧，工人──共产党员们，你们的时间不多了！[32]
    具体地说来，推动工人联合阵线的正确策略必须包括以下各点：
    * 拒绝接受“失败主义”。只要工人群众的动员在实际上是可能的，法西斯主义的胜利就不会是必然的。
    * 拒绝接受最后通牒。要求社会民主党的工人们与他们的党及其领导决裂，不能够成为联合阵线的先决条件。应该向其领导有系统地提出组成联合阵线的建议。联合阵线应该是从上面及从下面而来的。[33]
    * 拒绝接受议会呆小症。法西斯份子是否会夺取政权，不是选票来决定，而是在街头、在议会之外的群众斗争中决定的。
    * 将力量集中在直接的反法西斯主义的行动上，以在各工人群众组织的支持下动员广大群众为目的，达到武装总罢工这个最终目标。
    后来，那些对于造成1933年的惨败分担责任的人们曾声称，在1932年到1933年3月之间那段时期中，工人们，因被失业、分裂和士气低落所磨灭，所以没有准备要采取群众行动来反对法西斯份子，可是，今天却有大量的证据证明托洛茨基的观点比这个为他们自己的被动、混乱和失败而作的辩护现实得多了。[34]数以百万计的德国工人要采取群众行动的意志，比托洛茨基想象中认为的还要大。[35]今天在某些社会民主党的圈子内，这点已被承认。[36]
    在社会民主党的许多主要的错觉中，有一个错觉，像斯大林主义过左派的宗派主义一样，对德国工人运动在1933年之未经一战即向法西斯投降，起了决定性的作用。这个错觉就是，为了防止法西斯份子夺取政权，有需要将资产阶级的国家机构“中立化”。后来被纳粹谋杀的那个不幸的希尔费丁（Rudolf Hilferding），在1920－21年之前曾是一位激进社会主义者、劳工运动理论家，以后却变为社会民主主义右翼的主要理论家。当他在1933年写出历史将会认为社会民主主义阻止国家机构与纳粹合作的成功是它的最大历史成就的时候，他就最清楚地表达了上述的错觉。
    不幸的是，在希尔费丁这几行字见报时，奥登堡已经提名希特勒为国务总理。[37]产生这个错觉的原因有二，第一是没有了解资产阶级国家的阶级性质，特别是它的军事及国家机构的性质[38]；其次是低估了资本主义危机的深度，因为这个危机可以导致资产阶级议会民主被消除。

工人联合阵线与人民阵线

    德国的惨败，世界上最强大的工人阶级群众组织之未经一战即向敌人投降，给予德国及国际的工人阶级的自信和阶级自觉以毁灭性的打击。这个失败的负面结果，除了直接的经济、政治的后果，还有其它方面。托洛茨基正确地预测了这一点，而且从1933年春天开始，试图在发展的局势中指导一小群追随他的人们。
    这个震动的第一个结果是一个无可抵拒的压力，要求所有工人阶级组织在德国以外的各个国家中组织联合阵线，来反对法西斯主义或其它形式的反动独裁制的危险。右翼份子于1934年2月6日在法国发动的攻势，触发了社会党与共产党之间的实际联合阵线，至少在那天之后的三年内，使法国社会的力量关系和动力完全倒转了。工人阶级的力量非常迅速地增长。最后，1936年6月的总罢工和占领工厂，把法国带到了社会主义的门坎上。[39]
    同样地在西班牙，1934年反动派的攻势，引致了有一翼建基在神职人员、半法西斯主义的结构上的右翼政权。与法国的情况相似的是，西班牙反动派的这个攻击，也触发了强大的、联合的工人阶级的反应。工人阶级的这个反应，首先表现在1934年10月的流产暴动上，其次表现在1936年上半年的群众斗争连续不断的兴起上，最后表现在初期的社会主义革命上。这个社会主义革命是为了响应1936年7月的军事──法西斯主义的政变，在几乎所有的大城市及重要的乡村部份爆发出来的。但是在法国和西班牙这两个情况中，工人阶级的这个统一攻击的巨大潜力，却被转向到完全与私有财产、资产阶级国家的残存相符的管道上。事实上，这就是社会民主党、斯大林主义及工会的官僚们（在西班牙还包括无政府主义群众运动的主要领导人）所自觉推行的阶级合作政策。[40]
    从1935年开始，共产国际在斯大林领导下全盘接受了与“自由”资产阶级结成反对“反动势力”的集团这个老的社会民主党／孟什维克的“较少邪恶”的战略。这个人民阵线政策，发生在整个资本主义经济和资产阶级民主制正面临深刻的、无法被各种各样改革所缓和的结构性危机的同时，不但意味着工人们丧失了另一次夺取政权的历史时机，这主要是由于斯大林主义的错误，正如1918－1923年时期由于社会民主党的错误一样。（同样的经验第三次在1944－48年时期发生在法国、意大利和希腊）。它也意味着工人运动在反动势力的袭击下的崩溃、法西斯主义只被推迟，没有被避免。
    在西班牙，在斯大林主义者和改良主义者在共和国的阵营中击碎了社会革命之后，法西斯主义者终于在内战中获胜。在法国，工人阶级力量的巨大集结，却因连续几个人民阵线政府的投降和工人阶级接着而来的幻灭和沮丧而粉碎了。在1936年6月的荣耀总罢工之后的两年多，就来了1938年9月的总罢工被打败，接着当贝当元帅的衰老波拿巴政权于1940年在工人们没有任何反应的情况下接管了政府的时候，就是工人阶级的各种自由权利被削弱、共产党被宣布为非法、工会的瘫痪和第三共和国不光彩的自我毁灭。
    决不偶然的是，托洛茨基在希特勒取得政权之前对德国社会民主党和斯大林党制造分裂政策的尖锐批评，今天在非常广大的圈子中嬴取了赞同和敬佩[41]；然而他对人民阵线政策会产生悲惨后果的同样有论据的证明，却遇到敌友双方的历史学家和批评家们的大量误解甚至反对。[42]因为法西斯主义象征着对于革命组织的生存、甚至是温和的社会民主组织的生存的肉体威胁；它不但被工人阶级的先锋队、而且被大部份的小资产阶级知识分子和全部工人官僚层看成为野蛮的威胁。这些正是在顶层和底层推行联合阵线政策的物质基础。
    可是人民阵线主义只不过是自从本世纪初以来被各改良主义工人领导、工人官僚层所实行的阶级妥协、阶级合作政策的一个变种而已。普遍地受到大多数知识分子的赞同。对他们来说，赞成托洛茨基对人民阵线主义的批评，即会意味着拒绝接受他们的往事，而且在许多场合会意味着直接反对他们自己眼前的物质利益。
    可是，对今天的马克思主义者和先进工人们而言，了解托洛茨基在1929－33年时期为推进德国的联合阵线所进行的斗争和他在1935－38年时期在法国、西班牙反对人民阵线的斗争之间的逻辑关系，是至关重要的。法西斯主义之兴起为对有组织工人运动的立即威胁，是与资产阶级议会民主制的深刻结构性危机同时发生，它本身是与整个资本主义经济和资产阶级社会的深刻结构性危机连在一起的。在这些情况下，以不惜任何代价保卫资产阶级议会民主来抵抗法西斯主义的危险，等于把一切赌注押在濒临死亡的这些机构的残存上。虽然保卫工人阶级在政治和经济方面包括普选权在内的每一个战利品以反对反动势力是正确的，但是把这种保卫的范围局限在狭窄、腐朽的资产阶级－民主国家机器的架构上，等于自杀。
    如果不把因人成功地保卫工人阶级的组织和自由而获得的力量作为向资产阶级民主制的危机提供革命社会主义解决方法的跳板的话，那末，这力量就会快速地衰微和瓦解。法西斯主义或半法西斯主义的反动势力，经过一段暂时的撤退以后，将会卷土重来，反对一个因其巨大战斗力量没有产生正面结果而被弄得士气低落的工人阶级。在资本主义有极大危机的情况下，资产阶级民主制是没有前途的。它要么被无产阶级民主制所取代，要么倒塌为右翼独裁制。拒绝汲取那个教训，已在西班牙（和以后的智利）导致与意大利、德国工人的不团结所引起的失败同样悲剧性、同样代价高、同样持久的失败。
    有些宗派主义者曾经企图把人民阵线与工人的联合阵线之间的差别简化为是否有资产阶级或小资产阶级的政治人物或政党参加联合政府的问题。这种抽象的、图式的处理问题的态度，事实上是与人民阵线支持者处理问题的态度十分相似的。后者把与自由资产阶级政党的联盟看成为与中产阶级联盟的必要先决条件。宗派主义者把资产阶级的政治人物之参加联盟看成为走向阶级背叛的必然的前奏。
    双方所忽视的是，真正有决定性的问题，即是反资本主义的群众行动的自由独立发展的问题。如果资产阶级政治人物或政党的参加，使这个群众行动被减少或者被阻止──或者被利用来作为减少或阻止这个群众行动借口的话，那末我们所得到的是人民阵线，是无产阶级放弃阶级政治独立性。但是，如果资产阶级的政治人物或政党之参加联盟不制止发展中的反资产阶级国家的攻势，那末这些资产阶级政治人物在客观上就是工人阶级的俘虏。

注释：

[1]托洛茨基论德国法西斯主义的著作是收集在《 The Struggle against Fascism in Germany 》 (《反对德国法西斯主义的斗争》)一书中。该书由曼德尔作序言，于1971年在纽约出版。也有一套德文文集，两大卷，书名为《Schriften uber Deutschland》（德国问题论文集）1971年在斯图加特出版。

[2]马克思在《路易．波拿巴雾月十八日》中所用的、有时与流氓无产阶级（lumpenproletariat）这个名词等同的失去社会地位的人们这个名词（法文为de　classe，德文为Deklassierung），是需要更彻底的马克思主义分析的。

[3]这是Max Horkheimer 的观点。

[4]这里最好的例子是希尔费丁（Rudolf Hilferding）。他到死都拒绝接受法西斯主义独裁的资本主义性质。

[5]希特勒与斯特拉瑟兄弟之间的冲突，一直到法西斯夺取政权之时，还是紧张的。

[6]对“犹太人的世界阴谋”这个说法情感上不健康的依恋曾被有些大银行家、社会主义／共产主义领导人是犹太人这个事实所滋养。这个神话仍然是一个非理性、有妄想狂倾向的神话：在上述这两个集团中，犹太人占极小的少数。

[7]在这里，小资产阶级的概念是太广阔了，因为它包括很大层份挣工资的白领雇员和公务员。其实，根据接下来的文字，小资产阶级是指小业主的阶级。

[8]以后的研究证明，希特勒的大多数选民来自各保守党的传统基础，并不来自社民党或共产党的基础。

[9]事实上，希特勒的历史观可以被描述为进化了的原始社会达尔文主义。在各“民族之间”的痛苦“斗争”中，得胜的是种族上最强的民族。

[10]现在的教皇不但说过魔鬼的确存在，而且还说他见过两次，一次是以羊的形式，另一次是以女人身出现。

[11]“甚么是国家社会主义？”（1933年6月10日），在《反对德国法西斯主义》，第399－407页。

[12]见Jochan von Lang 所著的《Die/Partei》（《党》）1991年汉堡版）。

[13]关于对希特勒的财政支持，包括外国（例如亨利．福特）的财政支持，见James　and Suzanne Pool合着的《Who Financed Hitler?》[《谁曾财政支援希特勒？》]，1978年纽约版。

[14]Nicos Poulantzas（《法西斯主义与独裁》，1974年伦敦版，第61－2页）对托洛茨基的法西斯主义论提出两个批评。第一，把法西斯主义定性为一种“内战”状态，托洛茨基就应该分担共产国际的错误观点，因为这个观点把法西斯主义者看成为对于采取攻击的“起义”工人阶级的一个反应。这个批评明显地是对托洛茨基立场的歪曲。他把法西斯主义看成为“单方面的内战”，换言之，资产阶级要击碎明显地采取守势的工人阶级的一个攻势。Poulantzas在热切地与“经济主义”战斗中，却不了解经济的强制性，因为在特定情况下，这种强制性会引致这样的单方面内战。第二，托洛茨基被认为“机械地”对比了衰落的资产阶级依靠法西斯主义的方式与稳定的资产阶级对社会民主主义的支持。但是事实上，托洛茨基没有作过关于整个时代的如此总结性的说法。他一再着重大企业转向法西斯主义的特定时空。

[15]希特勒在1933年清除了工会之后而设立的德国劳工阵线（Deutsche Arbeitsfront），不能被视为工会，甚至“黄色”工会也不是。它只是纳粹国家机构的一个附属部份。

[16]从资本中来的收入在国民收入中所占的比例，从1932年的17．4％上升到1938年的26．6％。所有德国公司的总资本从1932年的206亿德国马克上升到1942年的290亿德国马克。

[17]齐诺维也夫在共产国际第四次大会的演说中，完全低估了法西斯主义，并说这是一个“喜剧”，“经过了几个月或几年之后”会“在有利于工人阶级的情势中”结束。他认为与改良主义斗争是“主要任务”。见Jane Degras的《1919－1943年的共产国际．文件》第一卷中第四次大会的文件。

[18]托洛茨基关于意大利的论文已经收集在1990年罗马出版的《Scritti sull' Italia》[《关于意大利的论文》]一书中。

[19]见Daniel Guerin 的《法西斯主义与大企业》（1973年纽约版），Franz Neumann　的《Behemoth》[《庞然大物》]（1942年多伦多版）。

[20]奥斯蒂弗是1927年为了挽救无清偿债务能力的、主要是小型的农民们而发动的农业援助计划。实际上，几乎全部款项都被滥花在他们之中最大的地主们、（普鲁士）贵族地主们（the Junkers）身上。奥登堡总统的儿子Oscar曾经是搞这些见不得人的交易的著名人物。这件事就被利用来获得他与纳粹合作，劝导他的父亲任命希特勒为总理。

[21]哈尔茨堡阵线（Harzburg Front）是纳粹、胡根堡的保守党和同样保守的Stahlhelm[钢盔团]之间的一个集团。（钢盔团是在Franz Seldte领导下于1918年成立的右翼准军事退伍军人组织。Franz Seldte　以后曾短期任希特勒治下的一个部长。）

[22]1944年6月20日希特勒的一位早期支持者Count von Stauffenberg〔斯陶芬堡伯爵〕企图暗杀他的日子。

[23]见Eberhard Czichon 的《Wer half Hitler zur macht?》〔《谁帮助希特勒拿到政权？》〕（1967年科隆版）。

[24]见1966年12月号及1968年6月号的《Das Argument》[《争论》]上Tim Masun 与Eberhard Czichon之间的讨论。

[25]Albert Speer，希特勒政府的军火生产部部长，是德国大资产阶级的一位直接代表。他可能对在这情况中说服希特勒有影响作用。

[26]Guerin 的《法西斯主义与大企业》对这事有详细的讨论。

[27]注意以下这点会引起兴趣的：德国国防军要看共产党对1933年1月纳粹冲锋队在其总部门前的挑拨性的示威游行的反应之后才决定支持希特勒被提名为国务总理。同样地，根据皮诺切将军在他的政变成功之后所作的谈话，他只是在研究了工人阶级各群众组织对1973年初（圣地亚哥装甲兵团）失败了的政变的被动态度之后，才得出推翻阿兰第政府不会有严重风险的结论。西班牙资产阶级严重地误算了1936年的局势，以为法西斯主义的军事政变会是轻易之举。因此，它几乎在这个国家的大部份地方失去统治权。一半的将军们失去了生命。

[28]August Thalheimer 的《Uber den Faschismus》〔《越出法西斯主义》〕1989年汉堡版。

[29]在1930年代，托洛茨基对波拿巴主义和法西斯主义的问题写了多篇文章。最重要的一篇是“波拿巴主义与法西斯主义”（1934年7月15日）。此文收集在《托洛茨基文集　1934－35年》，1977年纽约版，第51至57页。

[30]在灾难性的“社会法西斯主义”的错误之后，德国共产党在1933／34年，在有组织的工人运动失败之后，开始鼓动群众起来行动。

[31]意大利的Gladio丑事是一个好例子。在这同时，我们也听到西班牙Tejeio少尉在1981年所企图发动、明显是胡闹的暴动，事实上是由大部份陆军将领所支持的。

[32]见《反对德国法西斯主义的斗争》第141页。

[33]关于“社会法西斯主义”这个过左理论的悲惨结果的详细证据，可在Theopirker 所著的1961年Stuttgart版的《Komintern und Faschismus 1920－1940年》〔《共产国际与法西斯主义1920－1940年》一书中找到；也可在Herman Weber为 Ossip K.Flechtheim 的《Die KPD in der Weimarer Republik》〔《魏玛共和国中的德国共产党》〕（1969年法兰克福版）一书所写的序言中找到。

[34]见Otto Braun 着的《Von Weimar zu Hitler》〔《从魏玛到希特勒》，纽约1940年版。〕

[35]现在有大量文件证明，社会民主党的工人愿意与共产党的工人联合起来，共同抵抗。

[36]例如，在末期巴伐利亚的首相Hoegner 的回忆录中。

[37]见（Rodolf Hilferding）在《Die Gesellschaft》[《党》]，1933年第一期上的文章。

[38]托洛茨基在《西班牙的教训》（1936年7月30日）一文中详尽地讨论了军官团对右翼保守主义与法西斯主义的支持。该文收集在《The Spanish Revolution 1931－1939》[《西班牙革命，1931年至1939年》]，从第234页开始。

[39]托洛茨基在他的小册子《Whither France》[《法国往何处去》]中分析了法国在1934年到1936年之间的发展。该书由寻路者出版社（Pathfinder Press）于1968年在纽约出版。

[40]见《西班牙革命，1931年至1939年》。

[41]关于对托洛茨基在反法西斯主义斗争中角色的评价，除其它数据外，见Baruch Knev-Paz 着的《The Social and Political Thought of Leon Trotsky》〔《托洛茨基的社会和政治的思想》〕，1978年牛津版第354至355页。

[42]例如Isaac Deutscher （伊萨克．多依彻）着的《The Prophet Outcast》〔《流亡的先知》〕，1970年牛津版； Monty Johnstone 着的《Trotsky and the World Revolution》〔《托洛茨基与世界革命》〕，在《 Cogito》〔《自我思想活动过程》〕，1976年，第10至14页， I.Howe 着的《Trotsky》〔《托洛茨基》〕，1978年伦敦版。

上一篇　回目录　下一篇


第八章 作为军事领导人的托洛茨基

第八章 作为军事领导人的托洛茨基

旧的与新的神话

    苏联及各官方共产党的传播媒介对托洛茨基的态度，曾经十分显着地反映了苏联、在较小程度上反映了东欧和所谓世界共产主义运动的政治发展。
    在列宁去世之前，托洛茨基曾被视为十月暴动的组织者、红军的创建人、领导人和党及国家中列宁身旁的第二把手。很多书本、小册子、期刊和报章提到了“列宁和托洛茨基的政权（国家、政府等等）”。[1]在1924年到1929年间，托洛茨基的形象逐渐被改变为政治上反对列宁和布尔什维主义的主要人物。1929年之后，他被宣布为一个孟什维克反革命份子，而在1935年之后就成为第一号公敌、间谍、纳粹帝国主义的代理人、希特勒的信徒（法国共产党人杜撰了“希特勒－托洛茨基份子”这个名称）、在苏联复辟资本主义的支持者和恐怖行动的组织者。
    在赫鲁晓夫所主持的非斯大林化开始之后，特别是在Glasnost［开放］的初期，一个有意义的转变发生了：托洛茨基现在被描述为真正启示斯大林的人；斯大林实行了他的纲领；如果他在权力斗争中取胜的话，他就会是“第二个斯大林”。为了支持这个观点，新的历史神话创造出来，1920年代后半期的旧神话复活了。例如，在1980年代后期，伏尔科戈诺夫（Volkogonov）将军在他所写的斯大林传中宣称，在格鲁吉亚的问题上，列宁并没有建议与托洛茨基结盟来反对斯大林，虽然关于此事的文件证据是绝对不含糊的。伏尔科戈诺夫也声称，列宁并没有认为托洛茨基是他的继承人，虽然现在已经出版的文件都证明这的确是如此。伏尔科戈诺夫之声称托洛茨基要用军队来反对斯大林，在以经验为依据的证据中，是没有任何基础的。[2]
    可是，最近几年来，伏尔科戈诺夫将军对档案材料进行了透彻的研究之后，写了一本关于托洛茨基在俄国革命中角色的书，几乎完全修改了先前包括在他的斯大林传中的负面判断。[3]
    然而，他仍然认为托洛茨基在内战中的措施促进了无产阶级中的恐怖部份。
    这些神话和指控终于经历了180度的转变。在旧苏共和其它共产党的“自由派”（其实是自由－保守派）和社会民主派的圈子中，托洛茨基被说成为不是激励斯大林、而是激励列宁的人。把列宁从资产阶级民主的小径拉开、使他沿着社会主义革命、无产阶级专政的大道前进，是托洛茨基的功劳。应对“乌托邦的”、“暴力的”十月革命负主要责任的是他。他应对造成斯大林这样的人物负责，因为斯大林主义是十月革命的必然结果。在这同时，他被洗雪了一切犯有罪行的诽谤，他对苏联建设的贡献也被承认了。
    对托洛茨基角色的这种反反复覆的评价，大体上反映了对革命的态度、对革命本身的反复评价。
    今天在俄国，对托洛茨基的这种含糊不定的态度，是由于群众仍然有限度的参与和政治混乱，也是由于知识分子的思想倒退。这并不是偶然的。因为托洛茨基和列宁及卢森堡一起把无产阶级革命的两个主要趋向合起来──无产阶级的自我活动和国际主义。就是由于托洛茨基的前后一致的、有原则的行为，我们才在他之作为军事领袖的活动中再次找到这两个主要趋向。

红军的缔造者

    没有人对托洛茨基是红军的缔造者提出质疑。我们现在知道，被错误地包括在《列宁全集》中的那篇著名的1918年2月21日的敕令“祖国在危险中”（《列宁全集》〔英文版〕，第27卷，第30－33页），事实上是托洛茨基写的。夏皮罗（Leonard Shapiro）曾经说过，“创造红军的功劳，托洛茨基比任何人都大”[4]这也是列宁的观点，他是在那篇有名的与高尔基的谈话中表达这个观点的。[5]许多同代人，包括卢那恰尔斯基，都说过同样的话。美国最重要的俄国史专家之一，布鲁斯．林肯（W. Bruce Lincoln），称红军为“托洛茨基的红军”。他写道：
    托洛茨基以其卓越的组织才华和天才的领导能力了解到：没有一大批受过近代战争方法训练的军官，俄国的初生红军是不能够发展的。[6]
    那是一个动人的组织成就。他从几乎一无所有创立了一支拥有五百五十万人的军队，其中大多数人是农民。他如此成功地团结了这支军队、使它遵守纪律，以致能够不需要任何大的压制措施来保持这支军队的内聚力和士气。他所用的措施，其压制性当然比资产阶级军队在战时所用的要小得多了。更动人的是，他在征募、运用前沙皇军官方面的成就。在这些军官当中，约有一千个将官。这些军官占红军司令员相当大的比数。列宁支持这种做法，但是，这是托洛茨基的主意。这是获得足够数量有训练、有经验的“红色司令员”之前必要的一个方法。他一定要创立一支有效的、集中的军队来抵抗反革命的白军，阻止它们消灭新生的苏维埃国家。许多布尔什维克领导人，包括斯大林在内，主要地要以分散的游击战来对抗白军。在当时的国际力量关系之下，这种游击战术会招致苏维埃快速的失败。
    托洛茨基在组织上的成功，表达在极大多数前沙皇军官和极大多数农民士兵一直对红军忠诚这个事实上，虽然这两组人在政治上并不接近布尔什维主义。这种组织成就，与托洛茨基建立红军的政治作风有密切关系。纪律主要是靠鼓动与道德劝喻的方法达到的。逃兵事件是用宽大的态度来处理，其目的是使他们重新融合。在十分之九的情况中，这种做法起了作用。
    托洛茨基在《My Life》［《自传》］中描述了他在梁赞区和数千个逃兵的邂逅，引用了他在1919年2月24日对聚集在莫斯科的圆柱大厅中的年青红军指挥官的演说：
    给我三千个逃兵，就说是一团人吧；我就会给他们一个勇于战斗的团长、一个良好的政委、合适的营长、连长及排长──这三千个逃兵在我们这个革命国家中就会在四个星期中形成一个光辉的团。[7]

作为阶级战争的内战

    他在建立红军上的动人成就，是与他在内战中、在取得反对反革命白军、反对外国干涉的胜利中之作为总司令的角色相称的。瑞士专家莱德雷司令曾写过：“说内战的胜利主要是托洛茨基的功劳，一点也不过份”。[8]在内战中，托洛茨基的战略，是建基在对于在无产阶级领导下的内战的一种特别的政治──道德概念上，也是建基在敌对力量所包围的实际局势中对于新建立的苏维埃政权所特别需要的事物的了解上。
    托洛茨基对无产阶级领导的内战的特殊性质，有一个独特的、勇敢的概念。它可以被总结为以下的公式：以有系统地提醒敌军士兵注意他们自己的基本阶级利益来瓦解敌军。新生苏维埃政权的第一批政令──和平的政令与立即分配土地给农村中农民的政令──就有这种效果。兵士集体逃离沙皇军队，为的是能够参加土地的分配。[9]后来，允诺在白军占领区域的农民可收回被地主夺去的土地，起了相似的作用。就城市工人而言，有系统地着重红军的无产阶级性、国际性[10]，有系统地着重它之保卫工人政权、保卫十月革命的成果，也起了相似的作用。
    托洛茨基把每个内战看成为阶级战争。他在俄国内战和被外国干涉所支持、反对法国革命的旺代〔德国西部一地区──译者〕之战之间看出相似之处。他时常指白军为俄国的旺代。他也看出与美国内战的相似处。美国内战的决定关头，是当林肯宣布解放奴隶、准许组成黑人军团的时候发生的。托洛茨基后来在对西班牙内战的分析中，系统化了他的阶级战争概念。[11]
    苏联在这次内战中的特殊地理地位，也有它自己的军事逻辑。托洛茨基的军事经验虽然有限，但他不久就认识到这点。白军在职业性与机动性上好过红军。他们又有外国军团的支持，可以得到金钱、武器与军需品的供应。可是，他们的弱点，除了社会基础狭窄以外，就是从来没有办法有效地团结他们的力量。他们是在地理上互相隔离的阵在线作战。白军将领之间缺乏团结是与领头进行反对苏维埃俄国的干涉战争的帝国主义列强不同的经济、政治利益有关：德国（与芬兰联盟）、法国（与波兰联盟）、日本、英国与美国。[12]
    为了利用这些弱点，红军利用它的“内圈”的种种优点，在一支中央后备军的支持下，时而在东面，时而在北面，时而在南面，时而在北面出击，以致敌人只能集合小部份力量来对付他们。在这种战略中，托洛茨基的著名K车扮演重要角色。[13]执行这个战略的主要问题是苏维埃控制区运输系统的贫乏。因此托洛茨基才认为修复运输系统是非常重要的。成功地应用这个战略原则也需要所在红军力量的集结。这就受到了支持分散的游击策略的人们的反对。但是，托洛茨基在列宁的充分支持下，随心所欲。[14]
    托洛茨基拒绝接受任何特别“无产阶级军事科学”的观念。[15]这个观念被相当多共产党员等同为“进攻的原则”。为了这个问题，他就与一群接近弗朗泽、（受图哈切夫斯基支持）的共产主义军事专家们，展开了一场剧烈的争论。在1923－24年时期，这个团体支持斯大林、齐诺维也夫和加米湼夫的三头执政，反对左派反对派，因此对斯大林派的胜利作出不小贡献。[16]
    托氏之拒绝接受“无产阶级军事科学”的概念，正如他之拒绝接受“无产阶级文化”的观念那样有力。他也对像法国的福煦元帅那样的资产阶级军事领袖持批判态度，因为后者把几个陈词滥调当做军事科学的“基本原则”。托洛茨基比其它一切更着重的，是成功的军事战略在历史上、社会政治上的相对特性，因为在每个例子中，成功的军事战略都是符合特殊利益、特殊情况的。对托氏来说，起决定作用的，是实施调动的能力。他的规则是，根据特定情况及对力量关系的现实估计来行动，依据情况的需要来进行攻势或守势。主要的原则是，在企图取得敌人的主要阵地的时候，不要以失去自己的最重要阵地为代价。对他来说，保卫彼得格勒对抗尤杰尼奇的进攻是关键性的，因为彼得格勒是俄国革命的堡垒，因此是苏维埃俄罗斯的堡垒。正如布鲁斯•林肯在他的内战史中描写的，托氏确实挽救了红色无产阶级的彼得格勒：
    托洛茨基派遣了男人、女人们去保卫彼得勒，这些人的心被他的革命热情所烧炽，被他对布尔什维克在建立的新世界的始终不渝信仰所安慰。当尤杰尼奇在普尔科沃的军队准备最后攻击时，这支工人军团把彼得格勒转变为托洛茨基单人在从莫斯科来的夜间火车上所设想出来的迷宫式堡垒。（《红军的胜利：俄国的战史》，第298页）
    托氏赞成将波兰军队赶出乌克兰的攻势，但是，在下一阶段里，他却非常担忧红军对华沙的攻势。由于同样的理由，他倾向于完全拒绝接受“军事科学”的概念，宁可把它描述为一个与良好军事技术有关连的军事艺术。[17]
    有些作者含沙射影地指托洛茨基在内战中担任军事司令时，犯过极坏的错误。他当然像每个人一样犯过错误。但是这些错误的具体情况怎样、它们的严重后果到底是甚么，仍然是一个谜。罗伊．麦德维杰夫（Roy Mad vedev）也作过同样暗示，但是没有提出具体的证据。[18]沃尔特．拉克尔（Walter Laqueur）虽然是托洛茨基的批评者，但是对他之作为军事领袖作出了非常正面的评价[19]，与列宁格勒的历史学家比立克（Vladimir Billik）一样。

“劳动军事化”的神话

    内战终结的时候，俄国面临大量红军复员的问题。要防止大量失业会减弱工人阶级在苏维埃社会中的地位，托洛茨基建议将相当多的武装部队转变为“劳动军队”。这支军队应该主要地被用来修复破坏了的铁路、公路交通运输系统。这个建议，在以后的争论中被描述为“劳动军事化”，在当时被第九次大会所通过，而且得到了日后是围绕着什利亚普尼科夫和科隆泰的工人反对派的成员及列宁的支持。[20]
    托洛茨基更走前一步。不但红色兵士应该变成红色工人，而且饥饿的、失业的工人应该送到工厂去，促进工业生产，使之正常化。由于工人阶级广泛的粗鲁、愚昧、破落化，工作场所中就需要严格的纪律。导致内战胜利的那个方法，现在可以导致生产战线上的胜利。这就是托氏的公式“劳动军事化”的起源。列宁完全支持这个建议，虽然它在党的某些圈子中遇到反对。[21]
    托洛茨基在以后的争论中被指控为要引进对工人、工会敌视的政策。他在工会争论中所犯的错误当然助长了这个神话的建立。[22]可是，今天，俄国的“自由派”圈子却声称托洛茨基在“劳动军事化”方面的建议替斯大林派和官僚层压制工人的专制政策铺了道路。斯大林只是更有力更野蛮地将托氏所建议的东西付之实施而已。
    但是这与历史上可查明的事实一点也不相符。在所谓劳动军事化的时期中，工厂里没有对工人采取压制行动的例子。不但是新神话的制造人，就连伊萨克•多伊彻、汤尼．克利夫（Tony Giff）这样的友好批评者都忽略了这样的事实，即托洛茨基在工会争论中之所以采取他的那个立场的动机之一，是他对普通工人与行政机构之间日益扩大的鸿沟的关切，以及他要准备工人在工厂管理部门中取得主要位置的愿望。托洛茨基的建议，不管它们的表面迹象是怎样，不管这在当时并没有被对方了解，事实上是比列宁的建议更接近工人反对派的立场。这就是布哈林在工会争论中支持托氏的原因，因为他在当时敏锐地觉悟到官僚化的危险。
    托洛茨基在关于“劳动军事化”和工会问题的争论中，在心理上、政治上所犯的种种错误，减弱了他在1922年和23年的党内决定性冲突中的地位。这些错误对列宁的态度也有负面的影响。列宁以一位新的总书记斯大林来替代接近托洛茨基的以普列奥勃拉仁斯基和克列斯京斯基为中心的党第一书记处，产生了列宁本人只在1922－23年才意识到的悲惨结果。这些错误在开头也使党和党外工人不相信托洛茨基和左派反对派的建议。在这个意义上，这些错误是导致斯大林派和苏联官僚层胜利的一连串重大原因中一个次要的环节。
    1921年和22年的所有这些讨论，发生在以下的更广阔经济问题的大环境中：党应该保留战时共产主义吗？或者，在农业和商业中局部恢复市场关系、在农村中结束征用制，是在农村和城市中刺激生产力发展的先决条件吗？多依彻指出了这个大环境的重要性，是十分确切的。正如已经在许多场合被指出的，托洛茨基提出以新经济政策代替战时共产主义的时间，至少比包括列宁在内的其它党领导人早了整整一年。

民兵和选举军官

    说这个专制的托洛茨基是残暴的斯大林的先行者这个神话，也是与另一个历史事实矛盾的。1922－23年以后，托洛茨基要红军在地域民兵制度的基础上重组。正如马金托什（J.M. Mackintosh）正确地指出的，这是因为托氏“要以在工业中心征召民兵、将此民兵队伍驻扎在该地区的方法，来增加城市无产阶级在军队中的比重”。[23]
    这个建议把他带进与从沙皇军队投靠过来的军事专家们的冲突，这些专家们在当时的发言人是一本讲战略的标准书本的作者、军事学院的教授斯伟钦将军。[24]但是在这时候，这个争论中的对阵已经变更位置。在内战期间，主张建立一支集中的由前沙皇军官指挥的军队的，是托洛茨基。现在他是无产阶级民兵制的主要辩护人。这个争论的另一个重要因素涉及选举原则。在红军中，指挥人员本是指派的，不是选举的；但是现在，托氏建议回到民兵的选举原则。他在1924年写道：
    我们必须在我们眼前永远有两种情况：如果转变到民兵制度的可能性在开头因苏维埃结构的建立而被创立的话，那末转变的速度仍然是由这个国家的一般文化条件所决定：技术、通讯方法、读写能力等等。[25]
    他在《被背叛的革命》中进一步说：“正规军与民兵之间的相互关系可以作为真正朝向社会主义前进的公正指标。”[26]根据戈斯托尼的记述，在1925年，红军由36个地方师和26个正规师所组成。在1930年，58％的步兵师是地方师，而在1934年，这个比数达到74％。[27]到了1935年，情况彻底改变了。在那一年，只有34％的步兵师是地方师，而在下一年，这个比数更下跌到23％。托洛茨基把军队在1935年所发生的事件描述为“国家革命”。[28]
    当然，这个政策转变，部份地是由于日增的战争威胁、客观地需要机动化和建立一支职业性的坦克师。[29]托洛茨基评论说：
    可是，从74％下滑到23％似乎是过多了。我们可以假定，没有法国参谋部门“友好的”压力，它是不会下滑到这个程度的。[30]更可能的是，官僚层抓住一个有利的口实来这样做，因为它在相当大的程度上是因政治考虑而强制规定的。
    由于民兵制的特性，民兵师是直接依靠人民的。从社会主义的观点来看，这是这个制度的主要优点。但是从克里姆林宫的观点，这也是它的危险之处。………
    军队是社会的副本，而且受着社会一切疾病的损害，特别是在较高体温下。战争这个行业太严峻了，所以与虚构和模仿都合不来。军队需要新鲜的批评气氛。指挥人员需要民主控制。红军的组织者们从开始就了解这一点，认为准备像指挥人员的选举这样的措施是必需的。[31]
    但是苏联官僚层并没有在1935年引进选举制度。它反而在解散地方师的同时，引进了旧的军官阶层及其“古典的”等级制度、军士军阶、勋章和日益增大的物质特权。这是苏维埃热月反动在红军中取得胜利的表现。托洛茨基争取民兵制度、争取指挥官选举的斗争，是他的反对苏维埃热月反动的一般斗争一部份。令人感到兴趣的是，1990年，一位名叫波齐鲁克（Podziruk）的苏联陆军司令、人民代表大会的代表，公开主张军队的民主化，要求军队回复到原来的结构，即托洛茨基当初所坚决主张的结构。[32]

注释：

[1]我在很多可能得到的例子中仅仅选出三个来。罗莎．卢森堡在收集于1970年纽约出版的《Rosa Luxemburg Speaks》一书中的《The Russian Revolution》[《俄国革命》]（1918年）一文中经常提到布尔什维克领导层和“列宁、托洛茨基的”政府。约翰．里德（John Reed）所著的、被列宁高度赞扬的《震撼世界的十日》一书中也是如此提及。同样地，很多发给共产国际第二次大会的贺电是给列宁和托洛茨基的。

[2]伏尔科戈诺夫（Dmitri Volkogonov），《Stalin》〔《斯大林传》〕，1989年Dusseldorf版，第145页。

[3]伏尔科戈诺夫《Trotsky, the Janus Face of the Revolution》〔《托洛茨基，革命的守护神》〕，1992年。

[4]该引句来自B.H. Liddel Hart 着的《The Red Army》〔《红军》〕，1956年纽约版，第27页。

[5]我们可以在1924年莫斯科版的高尔基小册子《V.I. Lenin》〔《列宁》〕第一版中找到以下句子：“列宁把他的拳头放到桌子上后，说：‘给我看看另外一个能够在一年之中组织一支几乎是模范的军队、赢得军事专家们尊敬的人。我们就有这样一个人。’”（第37页）。

[6]布鲁斯．林肯，《Red Victory．A History of the Russian Civil War》[《红军的胜利．俄国内战史》]，1989年纽约版，第173页。

[7]托洛茨基，《My Life》[《自传》]，1960年纽约版，第413页。

[8]引自Liddell Hart 写的《红军》第43页。

[9]托洛茨基，《Comment la revolution s’est armee》[《革命是怎样武装它自己的》]，1967年巴黎版，第45－6页；R.P. Browder 和　Alexander Kerensky 合编的《The Russian Provisional Government 1917．Documents》〔《1917年的俄国临时政府的文件》〕，1961年史丹福版，第3卷，从1614页开始。

[10]红军的士兵宣誓要实现世界革命。红色舰队的二只巡洋舰被改名为“无产阶级革命”和“巴黎公社”。

[11]见1973年纽约版的《The Spanish Revolution (1931－1939)》〔《西班牙革命（1931年－1939年）》〕一书中第320至322页的《西班牙的教训：最后的警告》一文。

[12]当时的曼彻斯特卫报记者M. Philip Price对这些矛盾提供了极好的分析。见他的《The Russian Revolution》〔《俄国革命》，〕，1921年伦敦版。

[13]Larissa Reissner，《Sviask》(托洛茨基的活页笔记簿，第12本)。

[14]“有一次，列宁以给了托洛茨基一张上面印有人民委员会主席的信笺抬头的空白信纸，来着重他对托洛茨基的信任。他在那张信纸的底部亲笔写了：‘同志们：由于知道托洛茨基同志下命令时的严谨，我如此相信、如此绝对相信托洛茨基同志所下命令的正确、合宜和对事情成功的必要性，以致我毫无保留地签署这张命令。V．乌利亚诺夫／列宁’。托洛茨基当然一辈子保留了这个文件。”（Roy Medvedev，《Let History Judge》〔《让历史来判断》〕，1989年牛津版，第105页）

[15]引自Liddell Hart 写的《红军》，第30页。

[16]托洛茨基，《L’ Art de la guerre et le marxisme》[《马克思主义与战争的艺术》]，1973年巴黎版，从第88页开始。

[17]‘战争建基在许多科学的基础上，但是战争本身不是科学──它是一个实用的艺术、一个技能‘……一个野蛮、血腥的艺术。……’（引自伊萨克．多伊彻的《The Prophet Armed》）〔《武装的先知》〕，1970年牛津版，第482页）。

[18]Medvedev，《让历史来判断》，第103－8页。

[19]Walter Laqueur ，《Stalin》〔《斯大林传》〕，1990年慕尼黑版，第73页。

[20]多伊彻，《The Prophet Armed》，第494、496页。

[21]同上，第491－3页。

[22]见本书第三章。

[23]Liddell Hart　写的《红军》，第33页。

[24]同上书，从第53页开始；亦见《The Revolution Betrayed》[《被背叛的革命》]，第220－25页；多依彻，《武装的先知》，从第477页开始。

[25]《被背叛的革命》，第217页。

[26]同上书，第219页。

[27]戈斯托尼（Peter Gosztony），《Die Rote Armee》〔《红军》〕，1980年维也纳版，第124页。

[28]《被背叛的革命》，第215页。

[29]图哈切夫斯基（Tukhachevsky）是1930年代欧洲最杰出军事战略家之一。他比哈特（Liddell Hart）、曼斯泰因（Manstein）、古德里安（Guderian）及戴高乐（de Gaulle）等人更懂得机动独立坦克师的重要性。他开始沿着这些路线来改组红军。斯大林停止了这个做法，解散了坦克师──造成1941年6月以后的悲惨后果。这就是1937年有这么多红军司令员、包括图哈切夫斯基在内被谋杀的背景。

[30]1935年，法国与苏联结成了被称为赖伐尔公约的、牵涉着两国参谋部之间合作的联盟。

[31]《被背叛的革命》，第220、222页。

[32]在1990年8月20日的墨西哥日报Excelsior的一篇访谈录上。


第九章 托洛茨基与民族问题

第九章　托洛茨基与民族问题

    托洛茨基出生在欧洲最大的多族群国家──沙皇时代的俄国。他又在欧洲第二大的多族群国家(奥匈帝国)住了很多年。作为俄国一份自由主义报纸的记者，他在巴尔干半岛各国经历了各种战争。巴尔干半岛是欧洲许多族群杂居、出了极端复杂、至今仍未解决的政治问题的地区。在这样的情况下，他会对民族问题发生兴趣，就是必然的了。
    事实上，他对这个问题留意了三十五年。
    我们在这里不能讨论所有的、托洛茨基曾采取立埸的特定民族问题，也不要按发生先后次序来讨论这个问题。我们郄将要看看他的有那些关于民族问题的、最清楚地表达他对这个问题的原则立埸的叙述。

在俄国共产党第十二次党大会上的民族问题

    众所周知，列宁在他的遗嘱上就所谓格鲁吉亚问题而写的话语中，曾准备炮轰斯大林。可能比较少为人所知的是，伴随着格鲁吉亚争论的、有关于多民族的苏联境内各民族之间关系的理论、政治和宪法的争论。
    这是一个从沙皇俄国这样一个特种类型的殖民大国那里继承过来的问题。这种类型的殖民大国的特征有二：一,它把征服来的地区合并到俄国母国来；二，它用非本土的群体进行局部殖民化。这就使沙皇统治者、他们的代理人们(官员、军队)、当地统治者、农民们、当地智识阶层以及较晚才有的工人们之间有着复杂的社会关系。这些关系本身也受到民族冲突的影响。
    要解决这个复杂问题，布尔什维克不得不对他们所需要发展的那种联邦制国家结构有一个正确暸解，对残存的或者新兴的民族主义形式有一个正确态度。在第一个情况中，所需要的是，让苏联境内所有民族享有真正的、不只是形式上的权利平等，包括他们的分离权。斯大林原先的苏联宪法草案只是建议高加索地区的各共和国依附苏维埃俄罗斯这个俄罗斯苏维埃社会主义共和国联邦(这就会给他们比他们已经有的自治还要少的自治)。这个草案是大俄罗斯超级中心化的一个例子，与民族平等的最基本要求相矛盾。[1]这个草案受到列宁和托落茨基严厉批评。他们两人支持在Budu Mdivani周围的格鲁吉亚共产党员们的运动。[2]斯大林在表面上让步了，但是并没有放弃他的大俄罗斯沙文主义的观点。例如列宁的苏联主席应该由各民族(俄罗斯、乌克兰、高加索)轮流担任的建议并没有被遵守；加里宁这个大俄罗斯人从1938年开始当主席一直到死（1946年)。
    更坏的是斯大林对民族主义的态度。虽然他在第十二次党大会的演说中批评大俄罗斯沙文主义，他把它等同于少数民族的民族主义，说布尔什维克应该反对这两者。[3]斯大林的政策在原则上就是错误的，因为它只会导致灾难性的政治后果。虽然共产主义者，作为国际主义者，反对各种形式的民族主义，他们郄不把压迫者民族的民族主义等同于被压迫者的民族主义。要使这样一种态度在政治上发挥效力，人们一定要显示出对被压迫民族的民族主义的暸解和机敏的处事手腕。不这样做，只会对各加盟共和国中的激进民族主义者有利。斯大林在十二次党大会前夜甚至建议把苏联的各民族依据经济发展的程度分为三部份。这个建议是与各民族平等的最基本原则矛盾的。由于列宁及党内其它人的压力，这个建议才被撤回。虽然没有被通过，在第十二次党大会上对这个问题提出有原则的立场的，是赖可夫斯基和布哈林两人。[4]说托洛茨基拒绝接受列宁要与他在格鲁吉亚和民族问题上结成同盟的建议是不真实的。他在中央委员会、政治局和报刊上都为他们的共同观点辩护。[5]他在第十二次党大会上没有就这个问题发言，其原因到现在还不清楚。[6]

苏维埃乌克兰的独立

    最使托洛茨基的同时代的人惊奇的，朋友与敌人都一样，是他在1939年为乌克兰独立的辩护。[7]他的文章，《乌克兰问题》(1939年4月22日所写的)，必须要对着当时的政治背景来读。希特勒和(纳粹德国的)国防军已经与乌克兰民族主义者建成联系。乌克兰问题应该会为纳粹向苏联进攻的计划提供接触剂。在捷克斯洛伐克的解散和喀尔巴阡──乌克兰的分离之后，纳粹控制了一片说乌克兰语的人口的土地。
    在这同时，苏联没有其它地方对斯大林主义独裁的仇恨像在乌克兰那样。这是被农民的流放、接着而来的饥灾和加紧的民族压迫所滋养起来的。[8]当时的真正危险是，与纳粹合作的乌克兰民族主义者，会在农村人口中找到同情者。[9]在这种情况下，阻止或者打断这种花招，在政治上是必要的。独立苏维埃乌克兰这个口号正好适合这个目的。
    但是，除了这一点以外，它也反映了一个处理乌克兰问题的更一般的方法。根据托洛茨基的分析，民族问题是使苏联人民在政治上再度活跃起来的一个重要因素。这会使无产阶级先锋队再度争取到对农民群众的领导权。他之勇敢地保卫独立的乌克兰工人国家，应该成为一个可能使整个苏联发生政治革命和更生的推动力。[10]
    无疑地，将苏维埃乌克兰从苏联中分开，会表示经济上的倒退。但是这个倒退在事实上是会与农民群众的意识相符的，就像1917、1918年的分割大庄园一样。没有这样的妥协，就不可能会重新建立工、农之间的联盟。托洛茨基于是就得出在今天仍然是如此相关的重要结论：
    独立的工农乌克兰当然以后会加入苏维埃联邦；但是要志愿地，而且在它自己可以接受的条件下。这些可以接受的条件又以苏联的革命重生为先决条件。[11]
    这导致托洛茨基得出一个更普遍的结论：这个由十月革命所创立的国家还没有解决民族问题。[12]
    托洛茨基把这个困难主要地归因于客观环境。他在他的几篇关于乌克兰的论文中，只是外表地讨论布尔什维克在主观上对民族问题所犯的错误。这个问题的这个方面对于解决高加索和中亚细亚的各少数民族问题非常重要。[13]
    托洛茨基在他的最后一本书《斯大林传》中讨论了这个问题，虽然没有有系统地讨论。[14]
    被斯大林、奥尔忠尼启则所迫害、被列宁如此有力地保卫的格鲁吉亚共产党员们是托洛茨基的亲蜜政治朋友。虽然他与格鲁吉亚问题有密切关系，他在他的著作中没有以像对乌克兰问题那么多的篇幅来讨论这个问题。

美国黑人的自决问题

    美国共产党曾费了很多时间努力解决他们对美国黑种人口的态度问题。在所谓第三时期，他们极力主张黑人的自决权和在美国南方建立他们自己的州的权利。他们主张，这个州应该有与美国其它的州同样的权利。
    美国托派内部对这个问题有分歧。一般说来，他们宁愿为争取黑人的社会、经济、政治的平等而进行鼓动。换句话说，他们并不认为黑人是“少数民族”或“无产阶级的盟友”，而是美国无产阶级的一个被剥削、被压迫的组成部份。[15]
    托洛茨基不同意这个观点。对他来说，自决权是基本民主权利的一个不可分割的部份。由于白种工人阶级无可否认的种族主义，对黑人而言，对他们的自决灌加以某些限制，是不能接受的。我们必须要求，黑人有权利选择任何政治组织形式：自治、建州或分离。美国黑种人口应该有无限制的自决权。这是那个国家的不断革命战略的一个具体元素。[16]
    对托洛茨基而言，在无限制的自决权与在美国南方建立一个黑人州的要求之间，有一个很大的差别。在这个问题上，对于黑人作出他们自己的选择的权利，不应该有限制。让占多数的白人向他们强加一个单独的州，而这个州可能会是一个贫民聚居区，就与企图不让他们有选择权一样不符合策略。假如大多数黑人要移居到北方各州去，他们应该有权这样做。[17]

南非黑种人口的自决

    托洛茨基响亮明确地说出：南非黑种人口应该有自决权，包括建立一个黑人共和国的权利在内的。他于1935年在对南非反对派的纲领性文件的响应上写道：
    “从占多数的黑人立场来看，南非是一个奴隶殖民地。……在这些情况下，南非共和国将首先以一个“黑人”共和国出现；这当然不排斥给予白人充分的平等，也不排斥这两个种族之间的似兄弟般的关系—主要地要看白人的行为。但是，完全明显的是，占多数的人口，从似奴隶般的依赖情况中解放出来后，会使这个国家具有某种特征。”
    “只要一个胜利的革命将会激进地改变不但阶级之间、而且种族之间的关系，只要这个革命将会依据黑人的人数向他们保证在这个国家中的地位，南非的这个社会革命也将会有民族的特性。”
    “我们没有一点理由向这个问题的这个方面闭上眼睛，也没有一点理由来减少它的意义。相反地、无产阶级政党应该以文字及行动公开地、勇敢地着手解决这个民族(种族)问题。……”
    “当这个纲领说‘黑人共和国’的口号是与‘白人的南非’的口号一样地对革命事业有害的时候，我们就不能同意这个说法，因为后一口号是支持完全的压迫，而前一口号只是走向解放的第一步。”
    “我们必须决定性地、毫无保留地接受黑人的完全、无条件的独立权。只有黑、白劳动者共同反对白种剥削者的统治，他们之间的团结才能被培养、被加强。”
    “无论如何，对白人的特权和偏见作出最小的让步也会是革命者的最坏的罪恶。无论谁让沙文主义的恶魔摆弄，这人就迷失了方向。”
    “革命党必须让每一个白种工人作出以下的选择：要么与英国帝国主义和南非白种资产阶级在一起；要么与黑种工人和农民在一起去反对白种封建地主、奴隶主和他们在工人阶级中间的代理人。”[18]
    当年的这个警告到今天还是有相关性。

(西班牙的)加泰罗尼亚民族的自决

    许多年来，托洛茨基关切西班牙革命的问题，而且曾经许多次对西班牙的民族问题表逹他的观点。1931年，他在革命的前夕写文章指出，共产党人应该保卫加泰罗尼亚人的自决权，包括他们从西班牙国家中分离出来的权利。这是一个让加泰罗尼亚人作民主决定的问题。可是这并不意味着共产党人应该提出加泰罗尼亚分离的口号。由于整个西班牙都发生了由无产阶级领导的人民革命，由加泰罗尼亚工人阶级将他们的宣传目标朝向建议加泰罗尼亚留在某种形式的西班牙(或伊比利亚)联邦之内，也许比较可取。托洛茨基是根据他自己的政治判断才提出这样一个解决方法的。[19]
    几个月以后，在革命爆发之后，他对加泰罗尼亚和巴斯克民族都表逹相似的观点。托洛茨基坚决主张，如果大多数加泰罗尼亚人或者大多数巴斯克人表逹了要完全分离的意愿的话，无产阶级先锋队应该充分而完全地保卫他们独立地组织他们的国家生活的权利，但是他认为，在西班牙联邦之内扩大民族地区的自治，会使工人与农民得到很大的利益。[20]
    托洛茨基这个立场是更加重要的，因为西班牙共产主义运动的较大部份、毛林(Joaquin Maurin)所领导的加泰罗尼亚同盟，由于过分着重民族问题，威胁着要与西班牙先锋队的其它部份分离。[21]这个做法就会有非常坏的后果，因为，在那个时候，西班牙左派反对派的多数派已经与毛林的组织合并成立了马克思主义统一工人党(POUM)，因此会失去了影响加泰罗尼亚以外的工人阶级中的广大左倾部份的机会。

主张成立巴尔干联邦

    托洛茨基于1912─1913年在巴尔干半岛停留的时候，已对该地区的爆炸性的民族问题有第一手经验。他在1909年已经主张将巴尔干半岛转变为一个由所有分散的民族组成的民主联邦。[22]他因为土耳其青年党拒绝接受这样一个解决方法而谴责他们的大国沙文主义。
    在往后的年月中，他时常重提这个口号的至关重要性。[23]在导致马其顿被分割的布加勒斯特和约以后，他为了经济以及民族的理由，又极力主张成立一个由巴尔干半岛各国组成的联邦。[24]
    在共产国际的早期，由于巴尔干联邦这个要求曾经是第一次世界大战之前该地区的各社会主义者的传统立场，所以共产国际采纳了这个口号。后来，在斯大林的压力下，这个要求被删掉了，产生了众所周知的悲惨结果，因为这些国家的官僚机构的不同派系互相以其领土要求激起民族情绪，促进战前各反动民族主义潮流的兴起。

奥匈君主国内的民族问题

    托洛茨基没有对奥匈君主国内的民族(nationality)问题作出特别研究。可是，他在他的《俄国革命史》中讨论民族(national)问题的一章中，以一节的篇幅，讨论旧奥匈国内的民族问题。与他对其它国家的民族问题的著作不同，这一节是一个比较有系统、理论性较高的分析，因此值得我们加以细心研究。托洛茨基首先评论说，在像土耳其、俄国和奥匈国等族群杂多的国家中，资产阶级革命的过迟到来，曾经激发了强有力的离心力，因为它利用了民族统一作为一个基本的工业储备力量。[25]
    他接着说：
    “布尔什维主义是以今后几十年内不断爆发民族革命这个假设为根据的。它以这个精神教育先进工人们。奥地利的社会民主主义郄恰恰相反。它卑躬屈膝地使自己适应各统治阶级的政策；它保卫奥匈君主国内的一个民族的强制公民资格，而且在这同时，由于绝对没有能力实现这些不同族群的工人们的革命联合，郄依据垂直分离法在党与工会之内将他们隔开。一位名叫卡尔·雷内尔、受过教育的哈布斯堡王朝官员，从来不厌倦在奥地利马克思主义的墨水池中探索、寻求一些使哈布斯堡王朝的统治起死回生的方法—直至有一天他发现自己成为奥匈君主国的孤寂的理论家。当各个中央帝国都被击垮的时候，哈布斯堡王朝又试图举起一面在它的怀疑者推动下成立一个自治民族联邦的旗帜。……”
    “此外尚有奥托·鲍厄尔，代表着奥地利社会民主主义的‘左’翼，认为这是一个合适的时机来提出民族自决的公式。那个纲领在前几十年中应该可以激起无产阶级进行反对哈布斯堡和统治资产阶级的斗争。这个纲领在现在都被引进为能使以下这个民族自我保存的工具。这个民族，在昨天曾占统治地位，可是在今天都有来自解放了的斯拉夫人民那一边的危险。……”
    “1918年10月3日，当这件事情一点都不再依靠他们的时候，德国国会中的社会民主党议员们崇高地 ‘承认’前帝国各民族有自决的权利。10月4日，各资产阶级政党也棌纳了自决的纲领。就这样超前了奥地利─德国帝国主义者一天以后，社会民主党人马上倒回他们的等待政策。只在10月13日，当军队和王朝确定性的崩溃创造了奥托·鲍厄尔所说的‘我们的纲领所要启动的革命局势’的时候，奥地利马克思主义者们才在实际情况中提出了自决的问题。真实地说来，他们现在没有什么东西可以损失了。……”
    “因此，这个新纲领能被流传的原因，倒不是它对被压迫者有用，而是它对压迫者不再有危险了。有产阶级，因历史因素被推入困境之后，已发现自己不得不要在法律上承认民族革命，而奥地利马克思主义郄发现这是一个合适的时机使它在理论上合法化。他们说，这已是一个成熟的、被及时地符合历史进程地准备的革命──不过它现在已完全结束了。社会民主主义的精神就在我们眼前，好像在我们的手掌之中一样。[26]”
    奥地利社会民主党人接受双重君主制的方式不但对它的民族自决政策有悲惨的结果。一直到第一次世界大战，甚至在大战之中，他们仍赞成并吞。当他们于1918年在奥托·鲍厄尔的压力下改变他们的自决路线的时候，这在事实上意味着转移到与德意志帝国联合的方向，因此，对他们不能在1918─1919年的革命前夜时期促进社会主义的转变，提供了进一步的证据。[27]

注释：

[1] 见列宁致政治局的1922年9月26日及27日的信，也见收集在《列宁全集》第36卷中的他的遗嘱的第一部份。Ditte Geyns所著的《Nationali taten politik der Bolsheviki》【《布尔什维克的民族政策》】(杜塞尔多夫市1988年版)从第380页开始对这个争论有一个很好的一般记述。

[2] 见托洛茨基的《斯大林传》，伦敦1969年版，第2卷，从第170页开始；也见《托洛茨基自传》，纽约1960年版，第482─486页。

[3] Gerns，《布尔什维克的民族政策》，从第429页开始。

[4] 赖可夫斯基对第十二次党大会的演说词是收集在《赖可夫斯基于1923年─1930年在苏联的反对意见选辑》，(伦敦1980年版)中。也见Pierre Broue，《Trotsky》，巴黎1988年版，从第326页开始。

[5] 特别见Moshe Lewn 的《列宁的最后一次斗争》，伦敦1975年版。

[6] 我们已在本书第三章讨论过这个问题。

[7] 见《托洛茨基1938─1939年论文集》中“乌克兰问题”一文(从第301页开始)。

[8] 乌克兰共产党书记Skripnik被指控为小资产阶级民族主义者，于1933年以自杀来抗议。

[9] 在1941年夏天，在纳粹进攻的早期，在他们知道纳粹罪恶的全情之前，许多乌克兰农民，对占领军同情，与工人不同。

[10] 波罗的海各加盟共和国在Glasnost[开放]开始以后的群众运动证实了托洛茨基在这个问题上的观点。

[11] 见“乌克兰问题”一文，第305─306页。

[12] 见《托洛茨基1939─1940年论文集》中“Independemce of Ukraine and sec tarian Muddleheads”[“乌克兰的独立与宗派主义的胡涂虫”]一文(1939年7月30日)，第47页。

[13] 这段历史的一个有极大吸引力、但未被适当地澄清的部份与Sultan Galiev这位占领导地位的亚洲布尔什维克有关。他认为苏联的中亚细亚部份的共产党人在组织上应该有自治权。他后来被开除。斯大林派的人说他是“亚洲的托洛茨基”(见Alexandre Bennigsen和Chantal Lemercier Quelquejay 合着的《Sultan Galiev》，巴黎1986年版)。我们不知道托洛茨基对Sultan Galiev 的看法是怎样。

[14] 《斯大林传》，从第170页开始。

[15] 托洛茨基，《论黑人民族主义和自决》，纽约1978年版。

[16] 同上书，第25─26页。

[17] 同上书，第45─48页

[18] 《托洛茨基论文集1934─1935年》，纽约1977年版，第248─253页。

[19] 托洛茨基，《西班牙革命》，纽约1973年版，第60─61页。

[20] 同上书，第77─78页。

[21] 同上书，第107页。

[22] 托洛茨基，《巴尔干战争》，纽约1980年版， 第12页。

[23] 同上书，第41页。

[24] 同上书，第366─367页。

[25] 《俄国革命史》，伦敦1967年版，第三卷，从第53页开始。

[26] 同上书，第59─60页。

[27] Peter Kulemann，《Am Beispiel des Austro marxismus》[《论奥地利马克思主义的典型》]，汉堡1979年版。


第十章 托洛茨基与犹太人问题

第十章　托洛茨基与犹太人问题

    第二国际的马克思主义者们相信，资本主义生产制度和资产阶级社会的巩固，必然会导致犹太人的解放。它也无可避免地会导致他们的同化。犹太人会被吸收到资产阶级、中产阶级中去。不再会有犹太人问题了，犹太人问题只会被并入到资产阶级的较一般的问题中去。[1]
    到底有多少被解放了的犹太人仍然认为他们自己是犹太人，就完全要看反犹太人主义的剩余还有多少了。[2]只要被同化了的犹太人不被社会某些部份接受为享有同等权利的平等成员，他们就会保持他们的犹太人身份。但是这种反犹太人主义，主要是生根在贵族、教会和军官群[他们也来自贵族]之中，而且有前资产阶级、半封建的特性。随着资产阶级社会的进展，这种反犹太主义也会消失的。
    犹太人会被同化、反犹太主义之作为一个前资产阶级现象注定会消失的观点，无疑地有一个理性的中心部份。[3]在1848年革命和第一次世界大战之间的六十五年中，半封建的沙皇俄国是唯一有公开反犹意识和实践的欧洲大国，这一事实证实了以上这个观点。可是，犹太人的解放过程，在那些有了人民群众运动所支持的资产阶级民主革命的国家(荷兰、英国、法国、美国)中，是与在像德国、奥地利那样，革命是“从上面”来的国家中极为不同的。在后一类的国家中，犹太人的解放是从上面引进的，只在以后才被取销。[4]
    但是，那个时候，马克思主义者对犹太人问题的态度，大部份是由于考茨基的影响，带有强烈的机械的经济进化论的因素。它也是建基在对犹太人人口的社会构成较简单化了的印象上的。就这点而论，它的态度是半马克思主义的成分多于马克思主义成分。[5]
    沙皇俄国和奥匈帝国(加利西亚、斯洛伐克)都有人口众多的贫穷犹太小资产阶级和流氓无产阶级。沙俄(特别是它的波兰部份)、萨洛、阿姆斯特丹、伦敦和纽约，都有人口众多的犹太无产阶级。在所有这些地方，它在创立近代劳工运动方面都扮演一个重要角色。[6]考茨基和他的门徒们大都不了解这方面的犹太人问题。伯恩斯坦、倍倍尔、罗莎·卢森堡和格拉姆西等人的态度比较有伸缩性，不过还是有限。
    这种不合适的理论导致实践时发生差错。当法国社会真正地被德雷福斯事件撕裂为两部份的时候，以合厄斯德为中心的法国马克思主义者们严格地保持中立。照他们的看法，这只是资产阶级不同派系之间的冲突。[7]奥地利社会民主党的宣传品还含蓄着反犹太主义的音调。[8]在某种程度上，奥地利社会民主主义应该对反犹太主义在奥地利工人阶级中比在德国工人中更普遍、因而造成在【1938年纳粹德国对奥地利的】并吞时期的悲惨结果的事实负责任。
    当建立苏维埃共和国要解决它的犹太人口的地位问题时，它在犹太共产党员(the Jewsektia)的压力下，选择了一个介于同化和承认犹太人是一个民族之间的解决方法。[9]在俄国，只有犹太人被宣布为没有自己领土的族群。[10]虽然与被给以自治区或自治共和国的许多其它族群比较起来，犹太人在数量上较多、居住的地域较集中，而且有较高水平的文化均匀性，但是，他们郄不被给以建立自己国家的权利。可是他们的护照和身份卡郄说他们的族裔是犹太人。这个半吊子的解决方法的两面性，在客观上郄使以后的纳粹更容易去组织他们的灭绝运动。
    只有进入老年的恩格斯和罗沙·卢森堡才设法从考茨基为犹太人问题所设的约束中解脱出来。在十九世纪最后二十年中，恩格斯开始熟悉在德国宫廷附属教堂牧师斯特克和奥地利维也纳市长卢埃格尔周围日渐增大的反犹太主义群众运动。他认识到，这个反犹太主义是前资本主义和资本主义的动机和利益的思想所混合的结果。这个思想不但可在贵族、教会和军官群中、而且可在贫穷化的中等阶级和遭受犹太人竞争的自由职业人士中找到。
    恩格斯对只是谴责反犹太主义为“愚蠢人的社会主义”并不满意。[11]他意识到，西方有一个意义重大的犹太无产阶级，他们的斗争必须得到支持(他一点都没有说到东欧的犹太人)。他可能受到马克思的女儿埃利诺的影响，因为她说：“我最快乐的时光是在与伦敦东区犹太工人们一起的时候。“[12]恩格斯也承认，伦敦东区的犹太工人是英国无产阶级中最受剥削者之一。犹太裁缝、面包师傅和鞋匠曾三次发动罢工，要求他们的14─16小时工作日减至12小时。
    罗莎·卢森堡受到德雷福斯事件中所发生事情的影响之后，走了更前一步。她认识到，对犹太人政治权利的限制，或者对犹太人的任何形式的歧视，包括犹太资产阶级在内，一般说来就是对民主权利的攻击。[13]因此，这些反犹太主义倾向，不应该被看成为前资本主义小资产阶级心态的表现，而应该被看为现今的军国主义和沙文主义的意识形态，因此应该加以有力地反对。[14]列宁在1914年为了取消一切对犹太人权利的限制，为国家杜马中的布尔什维克派改写了一份法律草案。他在对这个草案的说明中写道：
    “黑色百人团【一个极右派的武装团队】正在进行充满了仇恨的鼓动反对犹太人。【国家杜马中极右派领袖】普里什克维奇的跟从们正企图使犹太民族成为他们自己的不端行为的替罪羊。因此俄国社会民主工党团派在它的法律草案中如此突出了对作为受害者的犹太人的任意迫害。”[15]
    在第二、第三国际的所有著名的马克思主义者们中，只有托洛茨基把罗莎·卢森堡和恩格斯对犹太人问题的正面意见扩展为不怎么简单、不怎么机械地对待这个问题的态度。达到这种态度的背景是他在以下这些事件中的经验：年青时所体会到的黑色百人团与反犹太主义、对1905年革命的集体迫害和1913年著名的伯利斯案件。[16]他在那个时候还没有拒绝接受考茨基的犹太人不构成一个民族的论点。但是他从小就对不正义的事情特别反感，所以对任何形式的压迫都要抗议。我们在他早期对犹太人问题的著作中看到比在考茨基、维克托·亚特勒、奥托·鲍厄尔、或者甚至列宁、卢森堡等人的著作中对于反犹太主义的受害者更大的团结感。
    在这同时，他被在沙皇统治下所目睹的野蛮主义深深地激怒。他在黑色百人团的大屠杀、谎言、暴行和伯利斯案件的不公正中看到这个野蛮主义的表现。向迫害者进行反抗、向被迫害者认同：这就是对犹太人问题采取新态度的推动力。这个新态度是超出了已被恩格斯、卢森堡所实现了的。
    在1917年的俄国革命及随后的内战中，托洛茨基的态度中的内在矛盾变得更清楚了。[17]他个人没有介入关于犹太人地位的争论。在十月革命之前的那段时期，犹太人问题不是他的鼓动的一部份。他也没有介入党内关于Jewsektia(犹太人小组)所建议的认为犹太人是一个没有领土的民族的争论。但是，与其它犹太裔的俄罗斯革命领导者不同，他越来越意识到他自己的犹太根源和相当数量的俄国人民对这个事情的政治反应。
    托洛茨基毫无疑问地是国家和党的第二把手。他是红军的毫无疑问的领导人。因为托洛茨基的犹太血统，反革命对他的仇恨，甚过对契卡【肃反委员会俄文缩写的音译】领导人泽尔任斯基。反革命的最反动派系，利用托洛茨基的血统，在小资产阶级和无产阶级最落后部份中，挑起真实的或潜在的反犹太主义，以反对革命。就是因为这一点，托洛茨基拒绝担任国家的某些职位。[18]列宁在1922年10月26日的中央委员会上，建议托洛茨基担任等于列宁所指定的国家首脑继承人的人民委员会第一副主席职位，但是托洛茨基以他的犹太血源为理由而谢绝了。[19]
    托洛茨基比包括列宁在内的其它革命领导者们更知道积极反犹太主义的潜在恐怖。[20]沙俄时代在乌克兰佩特柳拉地区对犹太人的大屠杀，由于有超过十万无辜受害者，其中大多数是妇女、儿童、老人(是纳粹大屠杀之前犹太受害者人数最多的一次)，是一个令托洛茨基痛苦而难忘的震惊。他以坚定的决心惩处这些残暴的犯罪者，决不让他的犹太血源或者反革命会利用这件事来反对他这个事实，阻止他对反革命的坚苦斗争。
    与布尔什维克的其它领导人一样，托洛茨基希望苏联的新社会关系、公共教育和主导思想会导致反犹太主义的偏见和行为逐渐减少。斯大林派在开头先是隐蔽地然后日渐系统化地使用反犹太主义来对付反对派，这个事例己是对托洛茨基的一个重大打击。[21]接着，在苏联的大清洗时期，就是官方与传统的反犹太主义的增加。[22]这个反犹太主义的最坏表现，是在希特勒─一拉伐尔条约时期，以后又在1950年到1953年的“医生阴谋”时期。(这些医生其中多数是犹太裔，被控告谋杀日丹诺夫、密谋杀害政府高级官员)。
    在这整段时期中，斯大林破坏了苏联的犹太文化。也在这整段时间中，在向犹太复国主义斗争的借口下，反对犹太主义的宣传品得以广泛地流传。这种与布尔什维克传统的决裂，它的长期的悲惨后果，在今天仍然明显。[23]可是，苏联的这个日增的反犹太主义，与正开始在欧洲展开的悲剧比较起来是小得多。在第一次世界大战以后，日益增多的反犹太主义团体，最后分析起来，是资本主义制度性危机的产物。但是，当德国的纳粹党利用恐怖手段来实现德国大企业、德国统治精英的国家和国际的目标、赢取了群众基础和大量选民的支持以致使它成为权力的一个有效工具的时候，以上的发展，就达到了一个在性质上崭新的阶段了。希特勒在这时候就利用了政治和技术方法来实现他自己特有的意识形态，一种以生物学上的种族主义为基础的社会达尔文主义。[24]最迟从1939年开始，这个目标是灭绝种族的大屠杀(genocide)。
    随着1941年6月22日对苏联的进攻，希特勒在这时候已准备好有系统地实施这个政策。[25]托洛茨基非常明白资本主义的结构性危机、纳粹第三帝国的谋杀动力和欧洲犹太人的命运这三者之间的关联。正如犹太人的解放象征了公民权在资本主义上升时期的历史性发展，现在对犹太人公民权的限制和取消郄以相当集中的方式表达出自从1914年以来的反动的历史发展。
    《托洛茨基自传》的最后一章的标题是“没有签证的星球”。他在1940年5月所写的关于战争的宣言中也用这词组来描述欧洲犹太人的情况。[26]世界各国政府在1939年所举行、被纳粹所轻视的伊维安会议只向千千万万受威胁的欧洲犹太人提供几百张旅行签证。[27]当时所需要的，当然是大规模地撤退欧洲犹太人。
    托洛茨基知道，法西斯主义、半法西斯主义政权在欧洲的出现会使各帝国主义之间加紧进行霸占世界的竞争，而这种竞争也会意味着对欧洲犹太人的肉体毁灭。他在1938年的“向美国犹太人呼吁”的文章中写道：
    “想象一旦世界大战爆发犹太人会有怎样的遭遇是不难的。可是，即使没有战争，正在发展中的全世界的反动也一定会导致犹太人的灭绝。”[28]
    这个确信最后促使托洛茨基改变了他对犹太人问题的一个决定性的立场。从1937年开始，他承认犹太民族至少在那样的地区中有权利组成它自己的国家。在这些地区中，它构成一个独立自足的、有它自己语言的人口。他在1934年就己经写道：
    “工人政府必须为犹太人，像为所有其它民族一样，创立能使他们的文化向前发展的最好条件。对于那些要求这样做的犹太人而言，这就意味着建立他们自己的学校、他们自己的报刊、他们自己的剧院，以及由他们自己管理的领土。这就是无产阶级成为地球的主人后的做法。对民族问题不将会有任何限制。相反地：对所有民族、所有种族的一切文化需要都将会有物质协助。如果这个或那个民族团体预定要消失(成为一个民族)的话，这只能是自然过程的结果，不能是任何在领土上，经济上或行政上的困难的结果”。[29]
    三年后，他表达了类似的观点：
    “关于犹太人问题，首先，我可以说，它不能够在资本主义制度的架构内解决，也不能够用犹太复国主义来解决。有一段时候，我以为犹太人会同化在他们在其中间生活的人民和文化。这在德国，甚至在美国，就是如此，而且为了这个理由，是可能作这种预测的。但是现在，是不可能这样说了。……”
    “领土的问题是有关的，因为当大群人民紧密地住在一起的时候，实行经济和文化的计划是比较容易。
    “这对文化的发展是必要的。如果犹太人渴望这点的话，社会主义就没有权不让他们得到它”。[30]
    虽然托洛茨基改变了他对领土问题的立场，这并没有使他改变对犹太复国主义的完全排斥。[31]我们顶多只能从这个分析作出这样的结论：他不会反对在巴勒斯坦说希伯来语的少数民族有有限度的国家——政治自治的权利。[32]
    托洛茨基的公式十分正确地将重点放在相关的民族，种族团体选择的自由上。就1918年至1923年的苏维埃俄国具体情况而言，在乌克兰、白俄罗斯和克里米亚半岛说意第绪语的人口可能会选择成立犹太国家，而在莫斯科、彼得格勒的、也许在基辅、敖得萨、哈尔科夫等地说俄语的犹太人会反对这个做法。[33]但是后者可以自由选择居住的地方，而且不会被迫携带写上“犹太人”的护照。这可能会是对“保存民族性或同化”这两者之间改变对立的一个正面解决方法。
    托洛茨基对近代反犹太主义的分析和他之承认各独立自足的犹太人族群有作为一个国家而在领土和政治上安全存在的权利，构成了一个前后一致的整体，代表马克思主义者在对犹太人问题的态度上向前走了决定的一步。[34]我们并不声称，这是历史唯物论对犹太人问题的最后看法。在这个问题上，像在任何其它的历史争论上一样，可能是没有最后看法的。托洛茨基在1930年代的立场仍然有一些弱点，其中一个是他低估了在反犹太主义的持续中和其实是在犹太人身份的残存中的文化和宗教的因素。[35]法国马克思主义者罗丹森和纳克特曾经正确地指出这些弱点来，其它历史学家也曾这样说过。
    托洛茨基的分析中的这个弱点使人更为惊奇，因为这个文化和宗教的因素是思想和社会一经济现象异步性的另一个例子。正如我们在前几章中所看到的，这个思想和社会一经济现象的异步在他处理法西斯主义和民族主义的问题的时候曾经扮演了如此重要的角色。但是，总的说来，托洛茨基对犹太人问题的分析，与其它马克思主义者的成就相比，包括马克思、恩格斯他们在内，代表一个质的进步。不使人惊奇的是自从托洛茨基逝世以后，大多数对犹太人问题的重要马克思主义贡献来自我们可以称之为托洛茨基的学生的作者：里昂的《对犹太人问题的唯物主义解释》，多伊彻的《历史上非犹太裔的犹太人》，旺斯托克的《贫穷中的面包》，和至少在某种程度上，特拉伟索的《马克思主义与犹太人问题》。
    第二次世界大战后的这段时期，我们看到了一个新发展。似非而是的是，这个发展似乎证实第二国际的原先分析。除了以色列以外，由于纳粹大屠杀和战后扩张长波的综合结果，主要的犹太人集中区(美国、苏联、英国、法国)普遍地有了非无产阶级化的现象。极大多数的犹太人口被同化于中等资产阶级和智识份子之中。甚至在以色列，犹太工人阶级，在某种程度上相对于阿拉伯工资劳动者而言，已经变成为劳工贵族。
    几十年来，纳粹大屠杀的创伤的心理和政治的结果，和非犹太人口因此而来的犯罪感，都在欧洲和北美洲产生使反犹太主义者边缘化的效果。以色列这个犹太复国主义国家在结构上之依赖美帝国主义，也对犹太人的思想和政治的发展发生影响：犹太人口普遍地向右转。他们不再是激进左派政治的传统的征募地了。
    但是自从1980年以来，这个发展已经停止了。随着贫穷和不确定情况在西欧和北美的普遍增长，随着斯大林主义在东欧的崩溃所产生的可怕社会后果，反犹太主义已重新开始滋长。在经济的衰退中，许多犹太人团体正经验到他们的社会地位不再向上移动了。这个倾向到底有多大，是很难预测的。以色列的复国对这些问题中的任何一个都提供不了解决方法。
    自从1941年以来，前后一致地争取人权、反对任何形式的反犹太主义和歧视的革命社会主义者们，也许会首次在再度受到这个社会威胁的犹太人群中，找到同情的倾听者。

注释：

[1] 见收集在《马克思的早期著作》(哈蒙兹沃尔思1975年版)中的“论犹太人问题”一文。

[2] (比利时的)安特卫普的一位己被同化、并与一位信天主教的妇女结婚的犹太人初级律师在一次访谈中说道，如果世界上还有一位犹太人受迫害或压迫，他就仍会认为他自己是犹太人。(《Zeit─Magazin》报，1990年11月23日)。

[3] 十九、二十世纪有各种各样的例子说明，住在热情友好环境中的犹太人，经过三代的异族通婚，就会慢慢失去他们的特殊身份。

[4] Walter Grab，《犹太人解放的德国方法1789年─1938年》，慕尼黑1991年版。

[5] 考茨基在其一生的政治发展中，从来没有完全切断在达尔文主义(机械进化论)与历史唯物论之间的脐带。

[6] 见旺斯托克的《贫穷中的面包》(巴黎1984年版)一书中“犹太工人运动的历史”一文。

[7] 这个态度也可在马克思主义期刊《Neue Zeit》(《新时代》)中找到。该期刊的一篇主要文章把反犹太主义等同于亲犹太主义，因而宣布对这两者严格地保持中立。这就是奥地利社会民主党领导人亚特勒的立场。若雷斯因热情地为德雷福斯辩护才挽救了法国社会党人的声誉。

[8] Leopold Spira，《犹太人是有罪的》，维也纳1978年版。在社会主义运动的历史上，曾经有过非常坏的反犹太主义的例子。巴枯宁是一个恶毒的反犹太主义者，乌克兰的农民运动领导人马赫诺也是。

[9] 俄国共产党的犹太人小组的名称是Jewsektia。1918年1月，一个专管犹太人事务的人民委员部(Commissariat)成为在斯大林所主持的民族事务人民委员部之下的一个部门。“当Jewsektia在犹太人圈子中压制了所有反对者之后，它于1930年被解散了”。(John Bunzl，《海外犹太人中的阶级斗争》，维也纳1975年版)。

[10] 苏联的形式上的国家主席加里宁在1934年承认，犹太民族是唯一没有自己领土的民族。他那时正企图为在远东设立一个犹太人自治区而辩护。它的首府是比罗比姜。这是一个没有犹太人居住的地区。这就成为一个避免在犹太人真正聚居的苏联西部给他们一个自己管理的共和国的方法。托洛茨基称比罗比姜为一幕“官僚笑剧”。

[11] “愚蠢人的社会主义”这段话原先是倍倍尔说的。恩格斯于1881年给伯恩斯坦的信中写道，他从来没有读过像反犹太主义的作品那样愚蠢、幼稚的东西(马恩全集，第35卷，第214页)。九年以后，他在一封给《维也纳工人报》(1890年5月9日)的信中严厉地谴责了反犹太主义(马恩全集，第22卷，第49页)。再一年以后，他在一封给倍倍尔的信中表示高兴地见到许多犹太人在反犹太主义的压力下参加社会民主主义(马恩全集，第38卷，第228页)。

[12] Chushichi tsuzuki，《埃利诺·马克思的生平1855─1898》，牛津1967年版。

[13] 大多数研究马克思主义的人们都忽略了马克思的文章“论犹太人问题”中一个双重意义。他不但说，社会从资本主义中解放出来，将会是社会从犹太人之作为大企业一个构成部份中解放出来，他也是从这样的假设出发的：犹太人的解放将会是一般解放运动的一个主要因素。政治解放，或者包括犹太人在内的每个公民有平等权利，是进步的。

[14] 关于法国社会主义者们在德雷福斯事件中所采取的反对反动的斗争，罗沙·卢森堡在1900年所写的文章“法国社会主义者的危机”中着重地说了以下的话：“若雷斯是对的。德雷福斯事件在法国激起了所有潜伏的反动势力。军国主义这个工人阶级的老敌人被暴露了，而且所有的武器必须被用来反对它。工 人阶级第一次被号召起来进行大的政治斗争。若雷斯及其朋友们领导他们进行这个斗争，因此在法国社会主义史上开展了一个新时代。”倍倍尔表达了相似的看法。他反对犹太主义，而且在一封给恩格斯的信中表示他对“一切紧急法令、一切形式的政治和社会压制”都反对(倍倍尔，《与恩格斯的通信》，海牙1965版，第101页)。可是，他有这样的幻想：在反犹太主义的选民的底层中有一群在社会活动上进步的人们，这一群人最终会走上社会民主主义的道路。亚特勒及甚至德国共产党一度都有这个幻想。这是一个悲剧的错误。

[15] 《列宁全集》，第20卷。

[16] 伯利斯是一位年青犹太人。他在1913被控告谋杀一位儿童为一个秘密仪式获得血液。虽然他在初审与重审中都被判无罪，沙皇政府郄拼命证明在某些仪式中犹太人是用了基督徒的血的。当战争在翌年爆发时，警察和军队马上开始对犹太人行动。托洛茨基论伯利斯事件的文章登在1913年第9 期的《新时代》上。见纳维《托洛茨基与犹太人》(费城1971年版)，和西格尔的《托洛茨基的悲剧》(Harmondsworm1983年版)。后一本书包含了对前一本书的批评。

[17] 这在他的《俄国革命史》中讨论民族问题的那一章中变得非常明显。他起先在他所列的被压迫民族的名单上没有提到犹太人，虽然犹太人的数量多于立陶宛人、爱沙尼亚人和拉脱维亚人。但是他在后面郄写道：“这个形式上的权利的法律数目已达到650”(第三卷第42页)。所以他们明显是一个被压迫的少数民族。托洛茨基也单单注重犹太资产阶级和知识分子，完全忽略了犹太人无产阶级、半无产阶级的存在。

[18] 见《托洛茨基自传》，纽约1960年版，第340页。

[19] 见丹尼洛夫在《历史工作坊期刊》(牛津1990年版)中的发言。

[20] 在1918年至1920年之间，作为红军领导人的托洛茨基比任何其它革命领导人更多地在他的传奇性的火车上走遍全国各地，更了解到人民的、特别是中、小农的心境。

[21] 他在1926年3月4日给布哈林的信中表达了这一点：“反犹太主义的煽动能够不受惩罚地在我们的党内、在莫斯科、在工人支部中继续活动是真的、可能的吗？！”(引自伊萨克·多伊彻的《被解除武装的先知》，牛津1970年版，第258页)。

[22] 托洛茨基，“热月反动与反犹太主义”。这篇文章被注以1937年2月22日的日期，也首次发表在1937年2月22日的美国杂志《新国际》上。Jean─Jaques Marie指出，在1926年苏联的犹太人(大多数是城市居民)已经占苏联干部(官僚) 的25%。在1939年，40%的犹太家庭之主是干部，而平均苏联家庭之主只有17·2%是干部。所以在斯大林的眼中，这些事实使苏联犹太人容易成为人民对官僚层仇恨的替罪羊（《斯大林的最后阴谋》，布鲁塞尔1993年版，第212页)。

[23] 关于今日俄国人的反犹太主义，见曼德尔的《Beyond Perestroika》(《超越了改革》)，伦敦1989年版，第18─20页。

[24] 社会达尔文主义不应该与极端民族主义或沙文主义混淆。

[25] 单单就人数而言，帝国主义者在印度镇压的受害人数和帝国主义者在第二次世界大战时期在中国实施集体恐怖的受害人数是等于、如果不是多于纳粹种族灭绝的犹太受害者的人数。不同之处是英国或日本的目标都不是谋杀所有印度人或所有中国人。希特勒的目标郄是谋杀每一个犹太男人、女人和儿童。辛地人(Sinti)和吉卜赛人也受到灭种的威胁。

[26] 《帝国主义战争与无产阶级革命》，在《托洛茨基文集1939年─1940年》(纽约1973年版)中。

[27] 犹太复国主义者Ben Gurion和Naum Gold mann 也都预料到纳粹会进行大屠杀。见Daivd Ben Gurion，《以色列，一部亲自参与的历史》，特拉维夫市1972年版第50页。

[28] 托洛茨基的《向美国犹太人呼吁》一文是在《托洛茨基论犹太人问题》(纽约1970年版)一书中。

[29] 同上。

[30] 《访问犹太日报[前进]》一文是收集在《托洛茨基文集，1936─1937年》上，纽约1970和1978年版，从第102页开始。

[31] 见托洛茨基的《到巴勒斯坦的旅行》一文(1939年2月14日)。该文收集在《托洛茨基文集补篇1934─1940年》，第827─828页。

[32] 以色列的托派主张将犹太复国主义国家( Zionist State)转变为两个民族共居的巴勒斯坦(biznational Palesttine)。

[33] 也见于Nora Levin，《1917年以来的苏联犹太人》纽约1988年版。

[34] 就马克思主义者而言，对于住在较大区域、人口杂居的各民族而言，联邦主义是最好的─唯一可能的─解决方法。

[35]　宗教与文化传统并不是等同的。例如印度的犹太人虽然有相同的宗教，但是由于他们的文化和语言的传统，所以不能结合成一个民族。


第十二章 托洛茨基其人

第十二章　托洛茨基其人

    自信，对他的历史任务的信念坚定不移，对人对己都很严格，对物质特权和对人生的小型苦乐并不关心：这些是托洛茨基在历史书和报告中(当然除了斯大林主义的诋毁以外)的主要形象。这个形象并非虚构。它反映托洛茨基的个性、强处与弱点的某些方面。但是，这些只是部分而已·它们所描述的，不是托洛茨基整个人，他的积极参与了四十五年的世界历史。
    在他一生的鼎盛时期，他知道怎样直接与群众通话，可能比这个世纪任何其它社会主义领导人更直接。若雷也是一位伟大演说家，也许比托洛茨基还要伟大，但是他从来没有机会直接向革命群众说话。有这样做的能力不只是演说方面的天赋，那是卓越的政治天赋。上面所提的他性格的这些方面，并不向我们显示这样一个人：在政治胜利的时期，他能够保持千千万万人的同情和无止境的赞美，而在最痛苦的失败时期，他能够争取、保持许多人的紧密友谊。它也没有向我们显示这样一个人：在最大的个人失败和最痛苦的失望后、他仍然能够表达他的历史乐观主义，他对人类前途的信念、他对建立一个非暴力社会的信念、他对自然、艺术的美几乎像孩子般的挚爱和他对生命的无可动摇的肯定。
    他在1940年2月所写的遗嘱，用以下的句语作终结：
    “娜塔丽亚刚从院子里走到窗外，将窗子开得大一点，使更多新鲜空气自由地进入我的房间。我能够看到墙下鲜绿的草丛、墙的上面青蓝的天空以及到处的阳光。人生是美丽的。让后代的人清除一切邪恶、压迫和暴力，充分享受人生。”[1]这种对一个非暴力的未来社会的信念，在当时那两个大谋杀者希特勒和斯大林似乎快要得胜的时刻，并不是人人都可了解的。
    托洛茨基像他之前的马克思、恩格斯那样将“我是一个人，没有人性的事情对我是不相容的”这句古罗马格言施用在他自己身上，是不能被本章开头所列的各个性格特征所合适地描述的。他的个性、他的思想、他的行动和他的情感都是受到以下三个特征所决定性地影响的：(1)一个自发的、在其生命的很早时期即为工人阶级及其解放而献身的、反对一切形式的非正义和压迫的反叛精神；(2)一个同样是自发的、对理性、对以了解解释社会现实为改变社会现实的先决条件的强烈欲望；(3)一个始终如一地把世界和历史看成为进步与后退、革命与进化、革命与反革命、理性与非理性、人道与非人道正在进行不断的斗争的矛盾过程、其结果我们无法准确预测的观点，换言之，一个独一无二地、深刻地辩证的观点。
    托洛茨基性格的这三个基本特征使他成为一个革命马克思主义者，一个严厉地批判第二国际的政治宿命论，认为我们世纪的戏剧中的一个决定性角色属于历史中的主观因素的马克思主义者。[2]这些特征也包含了一个强烈反教条主义的因素，一个这样的确信：只有我们的政治行动的长期结果才将会让我们对它们的合理性、有效性或者历史正当性作出判断。这就是为什么在他一生中他在政治上不像列宁那样自信。他在他的政治生涯中的某些关键时刻，踌躇为他的信念而立刻、坚定地战斗。他的亲密朋友之一，越飞[3]，在他的遗嘱中写出了这点。
    他有非凡的知识能力和文学才能。他不顾他的健康较差，仍旧精力充沛，保持比常人多的工作量。他严格律己，而且期望他的最亲密朋友和同事也能如此。他在政治上的坚强、他的尖锐的辩论和他辛辣的讥讽文体都使人想起列宁，不过有一个重要分别：他比列宁更甚，而且包含一个个人特征，使日后的调和更加困难。萧伯纳有一次以他特有的讽刺语调说，托洛茨基把他的敌手们的头砍了下来，以证明他们的肚子里一无所有。在他的政治生涯中只发生了五次这样的调和：在1919─22年时期与布哈林，在1925─27年与他的内弟加米湟夫的短期调和；与他的亲密私人朋友，法国革命马克思主义者罗斯黙(Alfred Rosmer)的长期友谊[4]；1917年二月革命后与列宁；在他在世最后一段日子中与莫里弗(Raymond Moliver)和法兰克(Pierre Frank)。虽然他觉得他的政治观点比布哈林、加米湟夫和罗斯黙等人优越，他在1917年以后与列宁的关系，是一个有才干的同僚、学生与他的老师的关系。这个态度在1917年后在与列宁的分歧中也没有改变，例如在布雷斯特──立托夫斯克和约及工会问题的争论上。他在争论之后寻求调和的能力有限，意味着他在团聚一群有独立思想、能不顾他的巨大权威仍然愿意批评他的干部方面，没有像列宁那样的成功。他最亲密的同僚们，与同列宁共事的那班人比较起来，是更均匀的、如果不是坚如盘石的一群人的话。当然，也从较少数目的人们中去选择。可是有重大的例外。1917年的麦日拉约恩卡团体包括像卢那查尔斯基、马努伊斯基、里亚扎诺夫、乌里茨基、佩特罗夫斯基、越飞和沃洛达尔斯基等人物。虽然卢那查尔斯基以后对托洛茨基批评得很厉害[5]·马努伊斯基日后变成斯大林主义者，乌里茨基、沃洛达尔斯基和越飞都仍然是终生朋友。内战时期与他同在那部出名的火车上工作的人们，特别是斯克梁斯基、布托夫、谢尔穆克斯和他的秘书，后来被斯大林逼到自杀的格拉斯曼到最终仍是政治上的同志。左派反对派在1923年至1932年之间的领导层包括像赖可夫斯基、别洛鲍罗多夫、斯米尔诺夫和姆拉奇可夫斯基那样的出名人物，这些人在这十年中组成了一个尽职的领导班子。在普列奥勃拉仁斯基、皮亚塔可夫、拉狄克和斯米尔加等人向斯大林投降之前，托洛茨基也与这些出名的布尔塞维克领导人密切地工作了八年。在第四国际的准备，建立期间，他与像斯内夫利埃特、安德雷斯·宁、陈独秀、詹姆士·加农和莱翁·利索尔等共产国际前领导人密切工作了许多年，不顾与他们的意见分歧。[6]
    虽然他进行政治争论的态度是强硬的，他在他的家人和朋友的圈子中郄是特别温暖的。这是大多数与他共事过的人们所强烈着重的。以下是热昂·范里耶努尔特对他的描述：
    “对访客及所认识的人们，托洛茨基是特别友善的。他讲话、解释、做手势、问问题，有时候真正是有魅力的。……在1932年至1939年之间在我所见到的托洛茨基的访客中，只有里维拉(Diego Rivera)托洛茨基对他最温暖最坦率。他从来没有对任何人像对里维拉那样的信任、自然和放松。”[7]
    安吉利卡·巴拉巴诺夫着重于他的谦逊：“人通常不是根据他或她的品质或缺点作出评价，而是根据与他或她的接触愉快或困难而评价的，因此对托洛茨基的评价时常是片面的或不公正的。例如，很少人知道他被加于自身的贫困。如果当年他愿意利用他的地位使他能享有他的地位所应有的特权的话，他及他的家人可能会生活在较好的环境中。”[8]
    马克斯·伊斯曼虽然对于在普林基博与托洛茨基会面的一般印象十分不好，但是承认“托洛茨基是他所知道的所有出名马克思主义者中最谦虚的一位。他从来不自吹自擂，从来不说到他自己或他自己的成就，从来不在会话中强迫对方接受他的意见”[9]
    这个在强硬的辩论家与谦虚的人之间的，明显可见的矛盾，在我们回忆起托洛茨基做人的一个重要特征的时候，就自行消解了。他做人的这个重要特征是：他要求为他自己的私人生活，为他自己的丰富的、各种各样的个人兴趣和感觉，保持一个自由的、与他的政治承诺分离的空间。这是他与马克思和恩格斯共有的一些东西。在所有伟大的社会主义者们中，可能是罗沙·卢森堡掌握这点比包括托洛茨基在内的所有其它人都好。布哈林在这方面很像托洛茨基，不过他的兴趣不是很多种多样的，不是很深刻的。列宁有同样的要求，但是他把这种要求看成为一种诱惑。他是所有伟大社会主义者们中最政治化的一位，他的所有活动都依据专一的目的。这种对一个人的私人生活的任意约束，是否加强了这个人的政治判断，或者是使这个人的政治判断变成模糊，我们还不能从具体历史经验中得到清楚的答案。伊萨克·多依彻在他所写的托洛茨基传记中描述了托洛茨基在维也纳与他的妻子及两个孩子一起居住、并且担任读者众多的激进自由派报纸《基辅思想报》的记者时的多种兴趣和活动：
    “根据报导，这个家庭过的是平静而快乐的生活。这位革命雄狮是一位忠实的丈夫、慈爱的父亲。因为他急于要帮助他的妻子、使她能够追求她的艺术兴趣和了解俄国侨民的政治生活，他帮忙做家务、养育孩子。后来，当孩子们上学了，他定期帮忙他们做家庭作业，甚至在他全家搬到巴黎，在战火正浓的年月里，他仍抽出时间这样做。就谢多娃而言，她重新在维也纳对她的丈夫进行艺术教育，这是她1902年已在巴黎开始、但是起头没有成功的工作。夫妻俩一起在伯格希洛斯和在维也纳各画廊所收藏的丰富的艺术作品之间度过了许多日子。他对艺术的兴趣明显地正在增加：在他到巴黎、慕尼黑或伦敦去参加政治会议的时候，他时常会偷偷地跑到罗浮宫、泰特美术陈列馆或其它地方去参观那里的艺术收藏品；他在这个时期的文章，特别是他为《基辅思想报》所写的评论维也纳年度展览的文章中，显示出他对欧洲艺术思潮有比一般涉猎者稍高的欣赏力。当政治与新闻报导的工作只需要他的一部分时间的时候，他也扩大了对于法国、俄国小说、对于德国诗歌早已是广泛的通晓；这也反映在他当时的文学论文上”[10]
    托洛茨基在对奥地利马克思主义者们的描绘中，让大家注意到革命者在纯政治和心理这两方面的特性：“我所会面的是战前奥地利马克思主义者中的杰出人物，是议员、作家及记者。在那些会面中，我学到了理解，在一个人的脑子中可以包容各个成份的特大变化，以及在仅仅对一个体系某些部份的消极同化与对整个体系在心理上完全再创造之间、与根据一个体系的精神对这个人再教育之间的巨大距离。马克思主义者的心理只能在社会大灾难，与传统和习惯作出革命性决裂的时代中形成；可是奥地利马克思主义者往往显露他自己是一个像研究法律那样学到马克思理论的某些部份、靠从《资本论》中学到的皮毛过活的庸人。在旧的、帝国的、等级森严的、徒有虚伪的、微不足道的维也纳，马克思主义院士们宁可以一种感官上的喜悦彼此称呼为‘Herr Doktor’(博士先生)，。工人们时常称呼这些院士们为‘ Genese Herr Doctor’(博士先生同志)。我与这群上层份子中任何一个人从来没有作过一次真诚坦率的交谈，虽然我是奥地利社会民主党的成员，出席它的各种会议，参加它的各种示威游行，为它的各种出版物写文章，而且有时候以德语发表简短演说。我觉得与社会民主党的各领导人格格不入，我反而发现在会议中或在五一示威游行中十分容易与社会民主党的工人们进行交谈。”[11]
    托洛茨基性格的这种多面性使许多观察者惊异。比利时社会民主党领袖亨得利克·德曼承认他自己难以相信托洛茨基在建立红军时扮演了领导角色。他认识托洛茨基是在后者在维也纳流放的时候。他觉得托洛茨基在第二国际布鲁塞尔局开会时的样子像典型的“神经质的、不能律己的咖啡馆文人”。[12]他看到了这个形象并不符合1917─20年的托洛茨基。他就以他典型的半马克思主义的看问题态度作出结论：革命会改变一个人的性格。当然，他没有看到，这个在每一个历史人物的生涯中所显示出来的新特性的核心，必定早已在过去存在。
    这个多面性，以及它的所有弱点，不应该掩盖我们对他在历史中角色的全面判断。他对他的历史任务的确信，并不是由于他夸大了他自己的重要性。托洛茨基在以下几个世界历史的转折点中扮演的角色，因为社会与个人发展的交互作用，是只有他才能扮演的：[13]
    1.十月革命之前在彼得格勒苏维埃中、在彼得格勒卫戍部队的兵士们中间的几个决定性的星期中，以及在十月暴动的决定性日子和时刻期间，和在暴动与民主选出的第二次全俄苏维埃大会之间的具体联系上。
    2.在红军的建立上，和在决定那个会导致内战的胜利、导致苏维埃政权巩固的政治、社会战略上(1918─1920年)。
    3.在他早先对党、国家和工会内部的官僚化程度的认识上，和在他决定对支持这个过程的斯大林派，发动不妥协的斗争上(1923─27年)。
    4.在他对希特勒的法西斯主义胜利代表一次有历史意义失败的认识上，和在他以“从上和从下来的”联合阵线阻止这个失败的企图上(1930─33年)。
    5.在他面对着国际劳工运动的历史性失败这个将要笼罩着每个人的‘世纪的午夜’的时候几乎无希望地试图挽救革命马克思主义的历史连续性上(1936─40年)
    托洛茨基曾经经常被人指责为教条主义，例如被法国哲学家梅洛─蓬蒂、美国哲学家约翰·杜威和他的传记作者以色列人巴鲁奇·克内一帕兹。这个指责是以对科学的不正确了解为依据的，而且提出一个有关认识论的基本问题。科学的理论永远是试探性的；它们都是实行中的假设。这些假设一定要有内在的一致性，而且能够被经验的数据所证实或证明为虚假。因此，教条主义(即拒绝让一个假设接受这样的核实过程)和绝对怀疑主义都是不科学的。但是，一个假设的科学性可不能被否认，假如这个假设，例如资本主义生产过剩危机的内在的、影响全系统的特性的论点，已被历史经验所证实。否认这个假设的科学性会等于退向非科学的迷信。托洛茨基对这个论点，对其它同样是科学的，与了解这个世界极有关系的论点的保卫，并不表示教条主义，而表示他对科学的认真。
    另一个指责，例如由悔格─蓬蒂所作的，是与据说原先来自马克思的客观主义问题有关的：“对于某些认为他自己知道未来的人而言，个别事件是没有意义或重要性的；不管怎样，未来总会表现”。但是这个结论是不对的；它是一个逻辑上的谬论。让我们假定，有人认为历史的可凭经验来证实的(和已被经验所证实的)规则性是理所当然的。为什么这个人在有了新的，与经验有关的证据的时候不能够以批判的眼光来检验这些规则的真实性呢？
    在这个对马克思主义的‘主观主义’──有时被描述为托洛茨基的救世主似的预言──的背后，隐藏着缺乏对马克思主义的两重性的理解。马克思主义将严格的科学和绝对命令结合起来，被年青的马克思公式化、年迈的马克思重述和完全重申为：“推翻人在一切环境中成为一个被降低了人格、被奴役、被忽视和可鄙的人的一切环境的绝对命令”。[14]
    托洛茨基在他的《战争中的苏联》(1939年9月25日)一文中，以古典的引人注目的方式来表达马克思主义的这个两重性：“如果不管怎样大家都承认目前的战争不会引起革命而会引起无产阶级衰落的话，那末就剩下另一个可能性：独占资本主义的更加腐烂，它更加与国家融合 ，和不管在那里所剩余的民主之被专制政权所代替。
    “归根究底来说，这个历史性的选择就是：要么斯大林政权是在转变资产阶级社会为新社会的过程中一个令人憎恶的重新堕落，要么斯大林政权是一个新剥削社会的第一阶段。如果第二个预测证明是正确的话，那末，官僚层将会变成一个新剥削阶级。不管实现第二个远景会是怎样艰巨的工作，如果世界无产阶级证明它自己不能够实现发展的过程所交给它的历史任务的话，那末除了承认以资本主义社会的内部矛盾为基础的社会主义社会纲领只不过是乌托邦以外，没有其它的解释了。不证自明的是：为了保卫极权主义官僚社会的奴隶们的利益，我们需要一个新的‘最低’纲领。”[15]
    以上论点的第一部份证明马克思主义的完全的科学性。第二部份证实了绝对命令的有效性，即使是在特别情况之下(可喜的是，这种特别情况还没有发生)。《托洛茨基文件》的编辑者詹·梅哲相信，他已在托洛茨基的个性中发现了一个大矛盾，即他的历史的和立即的政治角色之间，战略家和策略家之间的紧张状态。[16]这个紧张状态无疑是真实的。但是它不是托洛茨基所持有的特征和弱点。它是人頪一般的特征。
    人类的某活动总是(有意识地、半意识地、无意识地)朝向某个目标的也即是实用的。人类活动的目标总是要在人与自然或与庄会的关系中为个人(或整个人类或社区)的存在条件带来某些改变。但是在开始的情况的辩证中，主动主体和最终结果，客体以及主体都被改变了。最终结果决不可能恰好是开头所预测的，而可能与当初所想要的完全相反。我们对结果的判断可能因时而异。短期成功可能到结果是长期失败，短期失败可能会是长期成功。另外，人类的每一个活动不只是有正面的，也有负面的另类途径。不去想办法，保持被动，也能影响我们自己的及其它人的生命。经院哲学家十分正确地认为疏忽之罪应该与真正犯罪一样受到斥责。
    我们能从这些一般的观察中得到的唯一结论是，完善的、能达到目的的政治行动──完善的战略和完善的策略──不是人力所能做到的。我们所能做到的是在各种优先考虑的事情中间，根据最佳的认识，作出最佳的选择。托洛茨基就是这样做的。但是最佳的并不是完善的。那些在托洛茨基的身旁为着延续活生生的、革命的马克思主义，为着建立一个革命的国际而战斗的人们，以及那些在他死后继续这个工作的人们，一般地都被称为托洛茨基主义者。这个名称本来是他的反对者所起的。[17]托洛茨基本人从来没有用过它。第四国际的支持者宁可称他们自己为革命马克思主义者，因为他们认为，除了托洛茨基以外，二十世纪其它的伟大社会主义者们，都对革命的理论和战略有着巨大的、有价值的贡献。但是他们并不因被称为托洛茨基主义者而受窘迫，反而很高兴地如此称呼他们自己。对他们而言，托洛茨基并不是一个应在四大伟大人神殿中替换斯大林的新偶像。他当然不是永不犯错的政治教皇。像马克思、恩格斯、卢森堡、格拉姆斯齐等人一样，托洛茨基也犯过一些分析上及政治上的错误。我们今天的任务是要批判地检验这些错误，而这样一种批判就是近代革命社会主义的一部份。
    但是，根据这个世纪的全部历史经验，各托洛茨基主义者都会声称，在所有的思想家和社会主义者之中，最清楚地认出我们这个世纪的主要问题、并对这些问题提出最佳解答的是托洛茨基。今天为这些解答所作的斗争，对于人类的前途而言，是与在1906年、1917─23年或1936─40年所作的斗争一样重要的。
    在西欧的左派中，反托洛茨基主义的偏见仍然很重。我只要举出一个有趣的例子。在德国，贝恩特·拉贝尔及其同僚们，在重新出版库尔特·曼德尔从1920年代以来关于改良主义的思想和社会背景的、有趣的文章方面，功不可没。库尔特·曼德尔鲍姆在1928年得出结论说，“从俄国开始的那个革命的社会主义的成功将要依靠无产阶级在各工业发达国家的胜利”。[18]也许是由于缺乏数据，他没有提到托洛茨基的不断革命论，或者他们反对一国社会主义理论的斗争。现在，经过了三十五年以后，拉贝尔及其同僚们在他们对重新出版曼德尔鲍姆著作的评注中也忽略了托洛茨基。他们列出罗莎·卢森堡、路卡克斯、科须和曼德尔鲍姆，但没有列出托洛茨基以无产阶级的自我组织、自我活动为基础的社会主义革命的概念(战略)的泉源。[19]从任何观点来看，这是不能令人接受的。
    在托洛茨基被暗杀的50周年之后几个星期﹝1990年﹞，苏联电视播映了一部关于托洛茨基的传记式影片。影片的名字是(从他的遗嘱中取来的)《生命是美丽的》‘Life is Beautiful’)。在这部影片中他被描绘为一位温暖、谦虚的人。在1990年8月17日，苏联《消息报》登了一篇关于托洛茨基的文章篇文章，描述托洛茨基为“一位伟大而无可指责的革命家”，党和国家的第二号人物。
    在托洛茨基被杀后的次日，德国作家阿诺德·茨魏格写了一篇令人感动的讣告。50年以后，在1990年，这篇讣告在德意志民主共和国发表了：“列宁的逝世，对这位他习惯于称之为‘笔杆子’的人来说，对一位具有在曾被斧头击碎其头胪的人们中最有价值、最有组织能力的头脑的人来说，是一个重大打击。托洛茨基从孟什维克走向列宁。他带来了他的全部的能力、才智和革命热诚……。
    托洛茨基，毕其一生，为所有爱人类文明的我们而斗争，对于所有爱人类文明的我们而言，这个文明就是我们的国籍。他的凶手不管是谁，在杀他的时候，是要毁掉这个文明，我们的祖国。我们现在的任务是要把托洛茨基毕生所从事的工作从始终存在的腐烂的威胁中挽救出来。对托洛茨基而言，毕生所从事的工作是世界革命：如果以不过份、简单的方式来表达的话，这意味着将人类文化推广到数以亿计的文盲，或着，像卢那查尔斯基所表达的，它意味着所有这些人民的眼中有着一个不同的表达方式。”
    南非作家罗讷德·西格尔以十分相似于阿诺德·茨魏格的格调来总结他的批判性的托洛茨基传记：“﹝托洛茨基﹞为人民的权力而发言，反对那些为国家的权力而发言的人们。他发言反对那些要其它人顺从的人们享受特权。他对那些以他们的思想独尊的人们发言，要求思想的解放。他向那些只知道为对异议的威胁而说话的人们发言支持不顾代价进行抵抗的意志。
    “就是以这个革命的声音，托洛茨基仍旧为人类而发言。……他对这样一个世界发言，在这个世界中，有些国家的仓库里堆积了如此多的剩余食物，其容量要用从地理学上借来的名词来描述；但是在离它们几小时喷射机航程的地方，饥灾不需要护照即可穿越边境。而且只要财富在创立一个宣布它自己是一个自由的泉源、但是提供财产的限制的制度的过程中不到充裕的程度，他就要发言。……
    托洛茨基相信，人只有不得不认识到围绕他们的笼子才找到脱逃的方法。而且他特别打击了心中的这样的笼子：把赎罪交托给另一个世界来保管的原罪的笼子；或者报告过往的重复的警告、报告未来的相应的约束的、永久的原始兽性的笼子，他仍然为对人的想象力和理性的允诺而发言。……
    “在一个有这么多各别的无效行动的时代中：当这么多智识份子坐在事件的边缘哀叫、这么多艺术家转头不看而忍耐其情感的时候；当政治是白领职业的一个特别形式、当士兵要求兵权的所有道德投资的时候：托洛茨基就是那个基本的革命家、完整的人具有创造力的证明。……在他下台后的长时期中，托洛茨基始终对他自己忠实，以他对生命的热爱来回答他周围的那么多的死亡，以他的信念来回答这样多的绝望。而且他是以这个精神为人类的喜悦和反抗而言的对于这些喜悦和反抗，是没有一次失败能够阻止的。”[20]
    从阿诺德·德茨魏格和罗讷德·西格尔的评价推衍下去，我们就会对托洛茨基的历史角色作出以下的总结：他体现了那个不屈不挠的、不顾对他自己的命运的任何影响仍要抵抗今日世界上一切非人道的事物的意志。这个意志最清楚地表现在他的反对帝国主义、反对法西斯主义和反对斯大林主义上面。这种抵抗的意志，这种抵抗的文化，是与对宿命论、顺从或拍马的坚决反对一起存在的。那是建基在科学上和道德上都是坚实的信念上：有效、集体的抵抗有时是可以成功的，因为在特定情况中，工人阶级有能力勇敢地面对和推翻压制的统治关系。为这一点创造必要的组织方面的先决条件，是抵抗的文化的一部份。
    经过了七十年的谎言和诽谤，经过了五十年的沉默：历史的磨坊慢慢地磨，但是它是在磨。鉴于现时在俄罗斯和在世界上所发生的一切事情，我们没有任何怀疑，历史将会还给托洛茨基完全的公道。

注 释：

[1] 《托洛茨基文集，1939─1940年》，纽约1969年及1973年版，第139页。

[2] 这在第四国际过渡纲领中是以以下方式表达出来的：
    下一个时期──一个从事鼓动、宣传和组织的革命前时期──的战略任务在于克服革命客观条件的成熟和无产阶级及其先锋队的不成熟性(老一代的思想混乱和失望，新一代的无经验)之间的矛盾。……
    “人类历史的危机还原为革命领导的危机。”
    (《第四国际文件》，纽约1973年版第182及181页。)

[3] 托洛茨基在维也纳流放时与越飞结成朋友。越飞是一位受过教育、多才多艺的革命社会主义者。他在当时患了一种神经紊乱症，正接受佛洛伊德的学生阿德勒的治疗下。他使托洛茨基知道佛洛伊德的心理分析学的重要性，这门学问便成为使托洛茨基终其余生深爱的科目之一。越飞不顾他的健康问题，在十月革命和在布雷斯特──立托夫斯克的和平谈判中扮演了一个主要角色。后来他成为一位出名的苏维埃大使。他在1927年自杀身亡。他的丧礼成为左派反对派在莫斯科的最后一次大示威游行。他和赖可夫斯基都是托洛茨基在1917年至1927年间的最亲密政治及私人的朋友。

[4] 罗斯黙(Alfred Rosmer)是法国共产党创建人之一，在1920年至1922年之间曾任共产国际执行委员会委员。他曾是左派反对派一位成员，直至1930年因与多数派发生政治和组织的分歧而离去。他在1936年成为托洛茨基的私人朋友。

[5] 见卢那查尔斯基在其《革命份子的剪影》(伦敦1967年版)一书中对托洛茨基的描写。

[6] 托洛茨基与共产国际领导人、印度尼西亚及中国共产党的共同创立人斯内夫利埃特的亲密友谊延续了7年。他们在1937年因西班牙革命问题的意见分歧而失和。詹姆士·加农是美国共产党的领导人，莱翁·利索尔比利时共产党的共同创立人、领导人。陈独秀是中国马克思主义之父和中国共产党的创立人。莫里弗和法兰克都是托洛茨基在1930年至1936年之间的工作班子中最亲密的成员，但是因对法国当时局势的不同策略问题而与托洛茨基失和。

[7] 范黑耶努尔特，《在托洛茨基近旁的七年》，巴黎1978年版，第47页。

[8] 安吉利卡·巴拉巴诺夫，《对列宁的感想》，密歇根1968年版，第132页。

[9] 马克斯·伊斯曼，《伟大的同伴们》纽约1959年版。

[10] 伊萨克·多依彻，《武装的先知》，牛津1970年版，第184页。

[11] 《托洛茨基自传》，纽约1960年版，第208─9页。

[12] 亨得利克·德曼，《逆流而上：一位欧洲社会主义者的回忆录》，斯图加特1953年版。

[13] 关于个人在历史中的角色这个复杂问题，见曼德尔在伦敦1986年版的《新左派评论》(总第157期)上的‘佪人在历史中的角色：第二次世界大战实况》’一文(在该期第61─79页)。

[14] 见在《早期著作》中的《对黑格尔的权利哲学的批判的导言》一文，Harmondswarth1975年版，第251页。

[15] 《保卫马克思主义》，纽约1973年版，第9页。

[16] 詹·梅哲，《托洛茨基文件》，海牙1971年版，第二卷，第843─5页。

[17] ‘托洛茨基主义’这个名词第一次是由资产阶级─自由派政治人物、立宪民主党的首领密留可夫所起的。

[18] 库尔特·曼德尔鲍姆，《社会民主主义与列宁主义》，柏林1990年3、4月号，第317、326页。

[19] 《意识与形式》1974年版，第25页。

[20] 罗讷德·西格式，《托洛茨基的悲剧》，1983年Harmondswarth版，第404、405、406页。