新妇女论

柯仑泰 著

  • 出版序言
  • 第一章 原始共产主义社会的妇女地位和职务
  • 第二章 奴隶社会中妇女的职务
  • 第三章 封建自足自给经济中的妇女
  • 第四章 行会手工业生产及集体农业下的妇女劳动
  • 第五章 商业资本发展期和手工业作坊初期的妇女地位
  • 第六章 资本主义大生产的发展和妇女劳动
  • 第七章 妇女问题的成因
  • 第八章 女权运动和女工的参加斗争
  • 第九章 世界大战与妇女劳动
  • 第十章 军事共产主义时期[一] 劳动的组织
  • 第十一章 军事共产主义时期[二] 劳动条件与其保护
  • 第十二章 生活的革命
  • 第十三章 道德的革命
  • 第十四章 妇女问题的展望


出版序言

    黄月媚

    此书是二十年代初柯仑泰在莫斯科某大学教授妇女问题时的讲义，汇集成书后非常流行，曾译成多国文字。在七十年后的今天，我们觉得它仍有提供广大读者阅读的价值。

    妇女被压迫是人类社会的不平等现象之中时间最长久、范围最广泛的一种。虽然自十八世纪末以来出现过不止一次妇女运动的高潮，但今天世界妇女的地位仍旧没有根本改变，而且那种认为妇女的素质生来就比男子低劣，她们理应屈服在男性权威之下的谬论仍旧很流行。这本书以丰富的历史材料驳斥了这种谬论，说明了妇女陷于被压迫地位的历史原因，特别指出妇女的地位由她们的经济职务决定。这是本书一个显著的特点和优点。可以说，这书不但叙述了妇女地位的演变史，而且是一部简明的社会经济史。虽然书中某些叙述或分析可能被后来的研究证明不尽妥当，但总的观点始终是站得住的。像这样全面描写妇女地位的历史演变的书，到今天还是少有的。这是本书值得重版的主要理由。

    作者柯仑泰是俄国社会主义革命家，她认为妇女运动应该和工人运动密切结合；妇女仅仅争取法律保障同男子平等的权利和机会（例如同工同酬、同等的投票权、就业权、受教育权等等）是不够的；必须实行全面的政治、经济、文化的改造，废除私有财产制，妇女才可以得到真正的解放。在她写作这书的时候，俄国的苏维埃工农政府刚刚成立，而且在内战中取得胜利，虽然整个处境还十分困难，但总算站稳脚跟了，所以她和所有革命领导人都充满信心，认为全世界的社会主义革命事业已经由他们在俄国开始，不久将扩展到全欧洲和全世界。本书最后五章所论述的就是革命后俄国的社会改造和提高妇女地位的努力，表现出很乐观的精神。今天的读者，在苏联早已腐化、堕落而且最后崩溃了之后，读到这部分的时候自然很容易觉得作者的观点不合实际，甚至因此怀疑那种社会主义的妇女解放理论根本不正确。关于这个问题，在这本书里当然找不到答案，因为这问题是在本书出版之后才发生的。

    社会主义，至少是马克思、列宁那一派的社会主义路线，是不是已经被历史证明行不通呢？这是个很大的问题，不是这篇简短的序言所能解答的。但我们敢说，无论如何，主要根据这几年那些共产党统治下的所谓社会主义政府的纷纷倒台来证明社会主义行不通，在理由上是十分不充足的。如果一种主义、一种思想、一种运动可以这样轻易否定，那么，共和主义、民主主义和女权主义等等早就该被否定了。多少先进国家在初次建立共和国之后又让君主制度复辟？各国政制的民主化不是常常进一步退半步，甚至有时进一步退两步吗？女权运动何曾有过一帆风顺的按照呢？至今又有多大程度的成功呢？早在1989年东欧和苏联发生急剧转变之前好几十年，已经有社会主义者（以托洛茨基为代表）指出了苏联堕落的事实，包括在妇女地位上的倒退现象，并且指出这一切都是新的官僚集团篡夺了工农的政权，违反社会主义方向的结果。因此我们绝不认为近年苏联和东欧的巨变证明社会主义道路（包括社会主义的妇女解放道路）错误。事实上，在这些国家唱着自由民主的高调恢复资本主义剥削制度后，妇女的地位比在共产党官僚专制下更为恶化了。这恰恰反证了，只有真正实现社会主义，妇女才可以得到解放。

    本书的中译本最初在1937年由日译本转译过来，51年再版时曾由原译者罗琼和沈兹九加以校订，但内文仍有不少可疑的地方。我们找不到其他本子来校对，只能对一些明显的错误加以修改。此外，译文中有不少词语与今天惯用的不同，例如发见（即发现）、生产能率（即劳动生产率）等，难以一一修改。只要是读者大概能够根据上文下理明白其意思的，就不作改动了。※

    最后要介绍一下作者柯仑泰（Kollontai,　Alexandra Mikhailovna 1872 —— 1952），她是俄国出色的革命家，革命后曾担任过福利部长以及共产国际妇女书记处书记，也领导过俄共中央妇女工作部。有人认为她作为一位欧洲女权主义先锋更重要。她是世界上第一位担任政府部长的女性，也是首位女大使。

    她生于一个富裕优越的家庭，受过良好的教育。父亲是沙皇时代的将军，母亲是芬兰木材商人之女。她于21岁（1893年）时与一名当工程师的远亲结婚，并育有一子。据她本人说，1896年是她一生的转折点。当她参观一间大纺织厂时，看见万多名工人被奴役的惨况，对她产生震撼性的影响。随后她离开丈夫，投身革命事业，并专门研究芬兰问题。1903年出版过一部用马克思主义观点分析的巨著：《芬兰工人生活》。

    她是最早反对苏俄的官僚主义倾向的革命家之一，1920年参加俄国共产党内的工人反对派，是主要领袖之一。但1921年工人反对派受到压制后，她就停止了反对活动，并且一直担任外交官。30年代斯大林的流血大清党放过了她。

    1992年5月10日

    ————————————————————————————————

    ※ 录入者（红草）注：为更有利于阅读和传播，我在录入时，根据中国内地现代语法和用语习惯统统加以修订了。

    ——2008年8月。


第一章 原始共产主义社会的妇女地位和职务

    妇女在社会在家庭的地位，和社会的发展，有着密切而不可分离的关系；所以从事领导女工和农妇进入新社会——新的社会经济生活——建设中的人们，有理解这种关系，清楚地了解这种规律的必要。但从事这种工作时，你会碰到反驳的论调，他们会说改变妇女的地位和生活条件，完全是不可能的空想，他们认为妇女所以处于不平等状态，完全从女性的特质而来的；当妇女要求男女平等，要从家庭的压迫中解放出来而奋斗，在两性关系中争取较多的平等权利的时候，他们就常会搬出那种陈旧的滥调：妇女的无权利和不平等，乃是历史所决定的，妇女的不能独立，必须隶属于男子，在任何时代都是永久地存在的。

    对于这种论调的反驳，最好是历史自身，是人类社会的发展过程。引证过去的事实，依据这种事实，而得出结论，那比任何反驳都有力。如果我们翻开几千年前的人类社会蒙昧时期的史实来看，我们知道那时妇女完全被认为和男子具有同样价值的人类，甚至有一个时代，妇女反被认为有某种特定的优越权。所以男女的不平等，和妇女的隶属于男子，并不是永久不变地存在的，并且当我们仔细观察妇女地位在社会发展中所发生的变化以后，我们可以清楚地知道：近代妇女的所以在家庭与社会中，不能和男子享受同等的权利，不能独立生存，都与妇女自身的生理特性无关；也绝非因为妇女的智力比男子低劣所致。使妇女缺乏权利，不能独立，和不能平等的真正原因，不是妇女的自然特质；相反的是她们在社会中所负担的劳动性质。倍倍尔在《妇女与社会主义》第一章中，曾说：妇女在生产中的职能和妇女在社会中的地位，有着非常密切的有机联系。这是社会经济的法则，我们有将它弄清楚的必要。这样对于全部的妇女解放的任务，和与此有关系的一切问题，就可迎刃而解了。

    还有许多人似乎认为：人类在过去的野蛮时代，妇女所遭遇到的压迫，比现在更厉害，在那时候妇女曾是最受压迫的奴隶，这是错误的；认为妇女解放是同文化和知识相关联，在文化较高的国家中，妇女才能获得较多的自由，这种想法，无疑也是妄想，只有资产阶级学者才如此说教。我们知道妇女要获得自由，获得解放，决不是靠文化和教育，只有靠那种能使她们参加生产劳动的社会经济制度，才能够把妇女彻底解放。这种社会经济制度不是别的，就是真正的社会主义的经济制度。

    妇女的地位，常是依据社会发展的各个阶段中所给予她们的职务而决定的。在上古原始共产主义社会里，无所谓“私有权”；人类分散的过着极小集团的生活，无所谓性的差别和男女的不平等。他们靠着狩猎与野生植物和果实而维持生活。在这几万年甚至几十万年前的原始社会中，男女间的职务，并没有什么差别。当人类生活在比较低度发展的时候，——即人类还靠狩猎而生活的时代，妇女的肉体，根据人类学者的研究，它的敏捷和有力，同男子的肉体，并没有多大差别。这是非常重要，非常有意义，而值得大书特书的事情。

    至于现代妇女肉体上的许多特点——如发达的胸部，纤细的四肢，非常圆满的体态，和软弱的筋肉等等，都是后代妇女把生育作为主要任务而养成的，所以这一切都是后代的成果。到现在，未进化的野蛮社会中女子的乳房，并不十分发达，四肢的肌肉，确是非常有力，老远地看去，很难分别出她是男或是女；并且在她们的体力和耐劳方面，还是和男女没有很大差异的原始社会相同。分娩的时候，也不过暂时中断了她们的经常工作——狩猎和采集果实——和原始集团的共同工作而已。而且在人类集团中，她们从单纯的自卫观念出发，必须和其他的同伴，兄弟，姊妹，以及双亲等在一起帮助氏族共同防御当时最可怕的敌人——猛兽，此外她们更和全氏族的人员共同找寻和采集果实。

    在当时，一切权利、法律和财产的分配都没有产生，所以妇女被男子束缚，或男女不平等的事实也不会存在；即使男子自身，也被集团和氏族所约束着，一切由氏族决定，听取氏族的命令。如果不服从集团或氏族的命令，那么就要被杀戮，被饿死，成为猛兽的饵食。那时人类要防御他们恐怖的强有力的敌人——猛兽——只有靠着大家协同努力和坚固氏族集团，集团的团结愈坚固，氏族全体人员便愈服从集团的意志，他们对于共同敌人愈能一致地行动，那么斗争便会成功，氏族就能安定地生活了。所以，原始生活的平等和协力，是最好的自卫手段；从而在人类生活初期发展阶段时，氏族人员中，随便哪一个人既不要服从任何个人，也不要被任何人说束缚。在原始共产主义社会，人类不知道有阶级、劳动剥削、私有财产等等；同时在妇女方面，也没有什么被奴役、被束缚和不平等的事实。人类在这样的社会里生活了好几十万年了。

    在以后社会发展的各阶段中，人类生活形式就发生了变化，人类在探知了能保证自己长期生活的最好的手段和积累了长期的历史经验以后，就使原始的生产事业逐渐地发展起来了。某一氏族由于气候和地理的原因，定居在原野的森林地带，专门经营农耕；旁的氏族，则转而从事畜牧。这就是次于原始的狩猎和采集野生果实时代的经济发展的新阶段，和这种经济的新形态相联系的，人类就创造了社会生活的新形态。现在来把生活在同时代的人类的，但各自有着不同的经济形态的氏族中的妇女地位，作一比较吧。

    某个氏族，走向四周有森林包围的耕作便利的平原地带，停住下来，成为农耕氏族。别的氏族，走向野生的牛羊马群极多的沙漠地带，从事狩猎生活，就成为畜牧氏族。最初在这两种氏族中，仍旧继续保持着原始共产制，在他们中间私有财产制还没有确立。然而在这两种氏族中间，妇女的地位，确已经不相同了。农耕氏族中的妇女，不但获得完全平等权，有时还在这氏族中间获得优越的职位；相反地，在游牧氏族中，妇女处于从属与不自由的状态，却逐渐显著起来。

    在历史经济学中，还有另一种学说，以为人类必然要经过一切经济发展阶段，任何氏族必先从事于狩猎，其次畜牧，再次农业，最后经营工商业。

    这种单纯化的见解，当然是错误的。根据后来社会学者的研究，有不少氏族，它们显然能够从原始的采集果实和狩猎生活，越过畜牧时代，而直接转化到农业经营。所有这些，是和各人类集团所处的气候和地理的条件——一切自然条件之不同有关系。

    因此，各种不同的自然条件，能在同一时代中产生了两种不同的经济形态——即所谓原始的农耕与畜牧。妇女在农耕氏族中，获得了更大的平等权，这已是确定的事实。某种农耕氏族，能使母权发达起来。

    相反地，在畜牧氏族和游牧氏族中，则氏族中的父权——即年长男子的权力，极为发达。

    这种事实，怎样产生？为什么会产生的呢？这是由妇女在经济组织中所担任的职位而决定的。在农耕氏族中，主要的生产者是妇女，她们最初发明播种，只有她们才是“最初的土地耕作者”，这是有许多事实可以证明的。

    携带孩子的母亲，当氏族出发狩猎的时候，不能随着他们远远地出行，她们被留在后方，结果就发明了播种。氏族出外狩猎时，她们留在后方，不得不等待氏族携带食物回来。在那时代，获得食物不是很容易的事情，往往要使她们长期地等待着。这时没有食物储备，她们必须自己努力获得食物，找寻养活自己和孩子的手段。妇女究竟根据怎样的方法而发明农耕的呢？据学者们说是这样的：妇女一方面等着氏族的回来，一方面在附近的果实已经吃完时，她们自然开始探求着能够作为食料的植物，用它来充饥，和哺育孩子们。最初的谷粒收获，就是这样开始的。

    被采集的谷粒，一部分落在地上，这样经过了一个时期，再回到原地来的妇女，就发现从前落掉的谷粒已经出了芽。她们知道等待这些谷物成熟了再回来可以比较有利，知道这样可以少费一点力量找到食物，于是就在这个地方做起记号来。这样，她就知道了得以收集最多量的谷物的场所了。人类依据经验，知道落在地上的谷粒能够发芽，更知道假使耕种土地就可得到更好的收成。但是，这种经验屡次被人忘掉，于是她们感觉到有把这种个人的知识，普及到氏族，普及到集团的必要，有把它传给子孙的必要。在我们看来，是这样明白而简单的事情，但原始人类为要理解它，把握它，却不知遇到了多少困难呢！为要使这样的知识能深深地凝结在集团的意识中，这有把它转化为习惯的必要。

    妇女要使自己的氏族和集团，回到她们从前播种植物而已经发了芽的地方，但是她们不能使自己的氏族同情她们这样的经济计划，她们也不能用语言来告诉自己的同族，使他们听从自己的意见，于是她们造出了一种使她们容易实行这种计划的习惯和信仰。譬如：某氏族在某月望日带着孩子们离开母亲而去以后——做母亲的仍旧留在老地方——那么到了几个月后的望日，他们必须再回到那块原来的地方；她们造出了这样的习惯，说这是神的命令，如果不实行这样的习惯，就要受道德的指责。因此，当氏族由经验而知道，不听妇女的说话，即“不回到播种的场所，孩子们便容易死亡”这件事实以后，他们就开始严格地遵守这种习惯，信赖妇女们的“聪明”了。

    消费最少的劳动力，获得最大的成果，关心着这一件事的妇女们，认为在播种了的土地上，再加以耕作，一定能获得更大的收成。她们就弯着腰，拿着尖的棒和鹤嘴器，开始原始的耕作。虽然这样，但在食物的供给上，比一面不断地被猛兽所威胁，一面在树林里，这里那里地找寻果实的那种工作是进步得多了。为了要做母亲，她们被氏族放在特殊的条件之内，就在这样的特殊条件内，她们发现了农业，使人类经济发展有了新的伟大的进步。而且这样的发现，就长期地决定了她们在社会上和经济上的职位，使她们成为氏族中主要分子。

    许多学者们认为最先知道把火作为经济力来利用的人，也是妇女。当氏族人员出发狩猎或和别的氏族战争的时候，妇女中的母亲（没有孩子的姑娘与妇女和氏族里的男子一同出发）留在后方，这样她们就不得不从猛兽的袭击中设法保卫自己和孩子们。根据她们的经验，知道当猛兽袭击的时候，火是最好的守卫自己的武器。原始人已知道摩擦原始的武器和石器，就能够生火。氏族当出发狩猎的时候，为了保卫孩子和母亲，就建筑烧火的灶场。这时，母亲的神圣义务，就是使火焰不断地烧着，以威胁猛兽。留在灶场附近的妇女（男子们尚只以为火是神圣的极不可解的一种力量）常常和火在一起，已了解了火的特性，学会了为自己的需要而利用它，借着它的力量，使自己的劳动容易生效。她们在灶场上烧山羊的毛和野鸡的羽毛；又在同一灶场上烧土器，使它坚牢。她们更在灶上烤肉，以便保存长久。

    做着母亲的妇女，和灶场结合以后，她们就想法支配火力，使它为自己服务。然而经济发展法则，又向另一方向进展了。在原始家族中，灶场上燃烧的火焰，征服了妇女，使她们长期地成为从顺的、没有权利的、灶场的奴婢了。

    同时我们也可以想到，人类因为要保护自己的小孩，避免强烈的阳光，冰冷的雨点而建筑小屋，也是首先由妇女们来开始的。她们不但能用简单的鹤嘴器耕种土地，散播种子，收获谷物，建筑房屋，而且还是最初的手工制造者，开始纺织方法，制造食器的模型，和在那上面加上色彩花纹等，都是由妇女开端的，这可以说是人类艺术的最初萌芽。妇女更接触各种各样的草类，研究它的特质，所以最初的医生，就是我们远祖中的祖母——古代妇女。古代的传说和氏族信仰，都反映着老远的过去。在两千年前，灿烂辉耀的、古代希腊的最初乐师，实在不是爱斯克拉普，而是他的母亲。艺术之神也是海卡太和狄亚娜两女神。古代诺曼人把爱哀尔作为医神，即使到现在，穷乡僻壤的老太婆还知道这件事，还在使用这种魔法，就是实例。男子们因常常于事于狩猎、战争，和筋肉劳动，对于价值高的劳动经验和关于自然特质的知识，没有积累的可能；所以妇女所有的知识，不能普及到男子中去。在当时，知识是握在妇女手中的一种力量，男子既尊敬她们，自然也畏惧她们这种力量。这样看来，在人类社会的蒙昧时期——原始共产社会中，妇女能推进人类的经验和社会经济的发展，积累丰富的知识，以及完成各种各样的发现；所以她们不但和男子同样劳动，甚至凌驾在男子之上。

    对于知识的蓄积和丰富人类文化这一点上，在一定时代的妇女，她们所尽的职责，远远超过了资产阶级的科学所任意加上的估计。此外，资产阶级的科学也没有十分弄明白，在人类学的领域中的另一种现象——即从人猿发展到人类的过程中，妇女究竟尽了何种任务，即在我们人类成为直立的动物——从四足动物进化到两足动物这一点上，人类也是显然受了妇女的许多恩惠。当生育人类的四足母亲，被敌人袭击，或被男性威迫着的时候，她们为了要携带着缚在头上的孩子们而逃避，她们就学会了用一只手抱住孩子的技术，在这场合，她们就不得不做成半直立的姿势，这样的姿势，能够帮助脑子发达，但是从身体的构造上看来，妇女却因此受了很大的牺牲，因为子宫的位置，不适于直立的姿势，所以她们就经验到了人类的祖先——猿所没有经验到的分娩的痛苦。

    在原始的条件之下，农业生产是不能养活全体人类，它必须靠狩猎来补充；于是很自然地发生了劳动分工，居住在一定场所的许多妇女，从事于耕种谷物，男子担任狩猎和战争——继续从事掠夺邻近的氏族。但是，农耕一方面，比较狩猎可以得到更好的结果。收获方面，也比狩猎和掠夺更为可靠。于是，土地耕作就开始成了氏族的经济计划的基础。

    在这场合，妇女是农业经济形态中主要的生产者。氏族尊敬她们，她们的劳动之含有重大的意义，以及她们自身的被人家所重视，自然毫不足怪了。直到现在，在非洲中部黑人的农耕氏族“巴伦达”中间，妇女还是集团中的最可敬的成员，英吉利有名的旅行家李温斯敦关于这个氏族曾有如此的谈话：

    “妇女参加国民集会的讨论，男子必须迁移到自己未婚妻的村上去过生活，男子从婚约成立的时候起，到死为止，必须供养自己的岳母。只有妻子有向丈夫提出离婚的权利，倘使离婚，那么所有的孩子都留给母亲。丈夫就连小额的借款，也必须得到了妻的允许，才能履行。”

    而且丈夫对于他们的境遇，习以为常，没有任何反抗。妻子对于不服从的丈夫，可以夺掉他们的食物，也可以殴打。在集体中的其他成员，有听从被“尊敬”者的义务。

    李温斯敦报告说，在“巴伦达”族中无疑地有妇女支配权的存在。这样的氏族，不是惟一的；而且不但李温斯敦这样说，其他野蛮氏族研究者也说：非洲的许多氏族中，在田野上工作，建筑小屋等，都是妇女们的劳动生活，她们飞弹保持完全的自由，并且在智慧方面，也比男子优良。这许多氏族中的男子，因为坐吃着自己妻子所做的面包，正在走向退化和愚笨。据曾经旅行过那地方的学者报告：“他们的生活，只是榨榨牛奶，讲讲空话而已。”像这种古代妇女支配权的例子，实在不少。在许多农耕氏族中，孩子们不依父亲的姓，而依母亲的姓，承继的（在已受私有财产制支配的场合）不是儿子而是女儿。

    在农耕氏族中，妇女的威信，经过了许多世纪，都很发达。妇女是习俗的主要维持者，即主要的立法者。氏族必需遵守这样的习俗，因为没有习俗，很难使氏族全体人员，服从这种氏族中的年长者所依据经济任务而发出的命令。氏族必定要在一定时候播种，一定时候收割。然而为什么要这样做呢？这时代的人类是不能给予理论的科学说明的。他们觉得宁可这样说，倒还便当：

    “已经这样做了，这样做是必要的，这是祖先的遗训，不遵守便是罪人。维持这种习俗的，是氏族中的年长者——妇女、母亲、富有经验的老妇人的任务。”

    在农耕和牧畜氏族中的两性分工，是男子负担狩猎和战争，因此他们具有勇敢敏捷而强壮的体力；妇女则留在后方从事生产的经济的工作，因此她们的智慧、理性、观察力比较发达。在这样的人类发展阶段中，妇女在精神方面，比男子发达；在集团中妇女的主权——母权自然就确立起来了。

    又当剩余物蓄积极少的时代，我们必须记着，生产劳动者和生育后代的母亲，乃是人类繁荣的自然源泉。然而当时人口增加很缓慢，生育率比较低下，因此母性被评价得极高。母性在原始氏族的眼光中，认为是有极大的价值。生育率低下，是氏族里没有混血结合的结果；血族结婚显然使生育率降低，阻止氏族健全地发展。

    当人类靠狩猎和采集果实而生活的时代，氏族中劳动力的多少问题，他们认为并不重大；相反的，氏族发展到非常膨大的时候，给养问题反感困难。所以在那时候，做母亲的妇女，并不被尊敬，小孩和老人也被认为阻碍工作而遭杀戮，有时甚至作为食料。可是在劳动生产——经营农业的氏族中，劳动力就成为必要的东西，生育婴儿既被认为是增加新的劳动力的方法，所以妇女就具有特殊的价值了。于是，母性就被尊重，在许多古代的宗教中，最高的神都是女性，例如埃及最高的神就是女神依基达，希腊是黑亚。古代人认为土地是一切生命的源泉。以研究母权著名的巴可恩夫，曾证明在古代宗教里妇女比男子优越，这就是说，妇女替古代人类做着意义重大的工作。土地和妇女，是财富的第一源泉，在特质上，妇女和土地是被看作同一的东西的，土地和妇女都能给予生命，创造生命，生产生命。他们认为侮辱妇女就是侮辱土地，在古代人类中，认为最重的罪是对母亲犯罪，妇女是最初的圣人，也就是古代神的使徒，小孩的主权，和其他一切生产组织同样，不属于父亲，而属于母亲。关于母权的遗迹，残留在许多氏族的传说中和习俗中，不但西洋如此，即使东洋也是这样。然而农耕氏族中，母权成立的主要原因，与其说是母性，毋宁说是她们在职位，即在经济方面当作基础的生产者的职位。在男子狩猎，妇女经营农业，各自从事适合于自己性质的劳动分工的时候，妇女绝不会被男子束缚，绝不曾从属于男子的。

    妇女在经济上的职位，决定着她们在社会上婚姻上的权利，这一命题，当我们比较农耕氏族和游牧、畜牧氏族中间妇女地位的时候，可以很明白地看出。母性——妇女的自然的性的特质，在各种经济条件下，发生各种不同的结果，下面我们将要观察这种现象。

    在古代日耳曼人的编年史中，我们也可以理解这种关系。古代史家达季斯对于他们曾说过：这是经营农业的健康的伟大的战斗的氏族。根据达季斯的话，日耳曼人是崇拜妇女，听从妇女的意见的，这是妇女负担农业劳动的结果。在经营农业的捷克人中间，妇女也同样被尊敬着，关于封侯的姑娘丽普西亚的“聪明”，有种种传说：她的姊妹中的一个靠着她的天才而行医施药，另一个姊妹则建设了都市，当丽普西亚接王位的时候，在她左右的是两个研究裁判的少女，这位女王天性主张民主，解决一切重要问题，都采纳人民的意见，以后，她的兄弟曾夺了她的王位。这种传说，把妇女在这氏族中掌握主权而指导整个氏族的母权时代，鲜明地给我们描写出来了。这就是说：因为这氏族正经营着集团生活，所以他们以为妇女有支配权的时代，乃是比较幸福的正当的时代。

    在畜牧氏族中，妇女的地位怎样呢？一种氏族所以转化为畜牧氏族，一方面是由于自然条件，他们遇到了适合于畜牧的广大的沙漠，丰富的牧草和成群的畜类与野马所聚集的地方；另一方面，他们本来是优等的狩猎氏族，不是单纯的仅仅杀戮畜类，并且能够活捕畜类。担负这种狩猎的肉体的特征方面，男子更加来得丰富。妇女则只在不做母亲的时候，才有这样的能力。母性给予她们以特殊的条件，这就产生了依据性别的劳动分工，男子和未婚的少女出外狩猎，捕获畜类和野马。做着母亲的妇女，则因母性的特殊条件，留在后方照料已经捕获的家畜。她们的工作是驯养家畜，从许多家畜中，为氏族创造出必要的利益。然而，这种经济的任务乃是从属的，从经济的利益观点上看来，在氏族里谁的价值比较高呢？是捕获畜类的男子，还是能够从畜类榨乳的妇女呢？不消说是男子。因为他们认为：氏族繁荣，是由捕获家畜的数量来决定的；因此经济繁荣的基础源泉，是能够增加家畜数量的人们的劳动。

    在畜牧氏族的经济领域中，妇女的职务是辅助的职务。因此，从经济观点上看来，妇女是没有同等的价值的。他们认为：假使妇女的劳动生产率比较低下，不能同样程度地增加集团的繁荣，则关于其他一切方面，妇女都没有和男子同等的价值了。此外，还有一点值得注意的，畜牧氏族中妇女照料家畜的辅助劳动，没有像农耕氏族中那样使妇女必须具备有修养的牢固的劳动习惯之必要和条件。因为在狩猎畜牧氏族中，豢养的家畜，常常可以作为母子们的食料，使残留在后方的妇女，从来不会愁着储蓄食物的不足。因此她们可以不必像农耕氏族的妇女那样，考虑并探求给养的方法，和增加蓄积的手段。而且照料家畜，比较那复杂的田野工作，所需要的智慧理性和思考要少得多哩！

    在畜牧氏族中间，智能方面，妇女不能凌驾在男子之上，在筋肉方面，有力和敏捷的程度，也都比男子低劣。所有这些，都促成了牢固了妇女价值低于男子的见解。氏族中的家畜愈多，于是看守家畜，作为家畜的附属物的妇女的职务，就愈加低劣；两性的差别，也就渐渐地显著起来。农民的繁荣是靠和平的劳动；游牧、畜牧氏族的繁荣，是靠掠夺。这样看来，游牧、畜牧氏族比较农耕氏族，其战斗与掠夺的程度要深得多，最初他们仅仅掠夺畜类；以后更袭击近邻氏族的储藏物；抢劫俘虏，作为他们的奴隶，为他们而劳动；甚至强夺近邻氏族的妇女的“抢婚”，在畜牧氏族间，也比任何氏族来得盛行。抢婚可从人类生活的各方面描写出来；不消说，这种现象促成了男女的不平等，被强制被掠夺到别一氏族去的妇女，身为俘虏，在掠夺者的支配下，感到孤立无援。当私有财产制发生以后，勇敢的战胜者，拒绝别的氏族所给予的牛马羊群的赔偿，而要求妇女——即劳动力的完全私有。当妇女作为俘虏而被别一氏族夺去的时候，妇女对男子的平等权当然大受打击。她们对于整个氏族，特别对于掠夺者的男子，不消说是处在隶属的丧失权利的状态中了。虽然这样，但是有一部分学者，以为游牧氏族中妇女不自由的状态，完全由于结婚的形态，而专在结婚形态中去探求妇女丧失权利的原因，这种见解，也是不妥当的。在某几个农耕氏族中，也有抢婚制存在，然而这种氏族中，妇女仍然有权利，并没有因此而破坏。古代罗马人从塞皮尼亚族中掠夺妇女的事实，是历史上有名的，当时罗马人虽然从别的氏族中强夺妻子，但是当罗马没有被别的经济组织替代以前，妇女是被尊敬的，直到现在，那种在家族中受崇拜，在社会上受尊敬的妇女，还有人说“这是罗马夫人”！至于罗马妇女的地位恶化，那是以后的事情。相反地在畜牧氏族中，妇女从没有受过很大的尊敬，在这里，男子保有了主权，这种男子的主权，直到现在还存在着。例如在加入苏维埃联盟的巴什吉尔，吉尔吉斯，伽莫伊克等游牧、畜牧民族中，直到苏维埃政权建立之前，妇女还完全处在被诅咒的状态，因此妇女是男子的所有物，男子简直像买羊一般买进妇女来，把她们当作没有权利的家畜，同时又作为自己享乐和使唤的工具，游牧人民为要知道妻子的工作能力，预先叫她握铁试验。假使买进来的妻子生了病，他想到了因为买她而费掉的金钱，就把她逐出家门。在斐济岛，直到最近，丈夫还有吃掉自己妻子的完全权利，在古代，妻子是丈夫的私产，所以当丈夫死了以后，她就不得不随着他走入坟墓。这样的习惯，在古代俄国也曾存在过，在印度直到最近以前，也还保有这种习惯，妻子要被烧死在丈夫坟场上。同样在美洲印第安人，非洲的黑人和古代的挪威居民，古代俄罗斯的斯拉夫人，特别是主要靠着畜牧生活的南部沙漠地方的民族中，都保有这样的习惯。黑人中的许多民族和亚细亚各民族中，妇女和羊、羊毛、果物同样，有一定的价格，这许多妇女生活如何，也就可想而知了。

    假若男子富有，他可以买许多妇女，这样他非但有许多有用的劳动力，还可以时常变换对象来满足性欲。在东方，贫穷的男子不能不满足于一个女人；但剥削阶级却可驯养着许多家奴。例如阿西亚基野蛮民族的王有三百个妻子。印度的王侯，常以能娶几百个妻子自夸。还有在土耳其、波斯，这许多不幸的妇女，一生一世被关在深闺之中，成为剥削阶级的玩物。在东方，在某种程度内，直到现在还被这种秩序所支配着；在那里因为还存在着古代的经济组织，所以妇女的命运就注定在不自由和奴隶化之中了。然而问题不单在婚姻的形态上；婚姻形态是常常和社会经济制度和在这社会中妇女的地位如何相关联着的。

    问题是这样的：妇女在婚姻上政治上及社会上所享受的一切权利，任何时候任何地方总被她们经济上的地位决定着。这种情形，虽在人类社会发展初期，已经可以明白地看到。当时，同时存在着两种基本的经济形态——同狩猎并行着的农业经济和同狩猎结合着的畜牧经济。妇女在这同时代的两种氏族经济中所处的地位，完全不同。妇女在经济上担任着主要的生产职务的地方，她们就被尊敬，而且享有平等的权利；在她们的生产劳动是属于辅助性质的地方，她们就渐渐陷入于不能独立，不能和男子享受同等权利的状态，而被男子使唤甚至成为奴隶。

    随着劳动生产力的发展和财富的积蓄，经济组织渐渐地复杂，原始共产主义的社会制度和血族结婚生活就被遗弃了。

    代之而起的，是基于私有财产制的社会经济制度。随着交换——商业的发展，社会就渐渐地分裂成许多阶级。

    这时候妇女的地位是怎样的呢？关于这点，将在下章叙述。


第二章 奴隶社会中妇女的职务

    妇女在悠长的原始共产主义社会里——比私有财产制产生后的时代更长久——在和平的农耕氏族的经济组织中，由于她们自己所担负的职务，使她们的支配权维持到几千年之久。关于战斗氏族中，所崇拜的女杰亚马宗（Amazon）的伟大事业——的许多传说和神话，到现在还残留得很多，希腊波罗的海沿岸、非洲、波希米亚和其它民族的神话中都戴着女杰的故事，某种神话传说在女杰之下，有两万个骑士，还有别种神话，传说女杰曾经威胁过当时强有力的埃及。大约在两千年前当罗马袭击古代日耳曼农耕战斗氏族时，妇女曾经参加战争而击退过敌人，就是到现在，非洲达各娜依野蛮氏族中女王的卫兵，也是由该族妇女武装队编成的。

    上述的一切，都说明了在社会发展的某一阶段，妇女不但是生产者，也是战斗者。这是因为要使微弱集团的一切力量，集中于协同一致的防卫而产生的。

    妇女之所以被崇拜，正像我们前章所说，是因为当时她们的劳动，成为主要生产者的劳动而发生的。固然在畜牧氏族中，妇女也有不自由的，但是这种不自由的现象，尚未普遍以前，妇女的支配权，早已被到处传说了。

    至于男子的优越权力，父权制——父权的支配，在许多氏族的传说中，都说它和母权制经过了长期的斗争，才得到胜利而确立的。这种斗争，在各种古代神的生活和斗争的传说中，都有精彩的描写。

    关于希腊的英雄——半神黑拉可里斯的传说中，曾经描写着黑拉可里斯怎样远征一个受女杰所支配着的战斗氏族，及征服了以后，就废弃了母权，而解放了男子等等。还有在别的寓言中也有：在神的审判席上，曾经怎样地剥夺了以前的雅典市的女市民的权利，因为当时的妇女都有发言权，她们拿女神雅典娜的名字称呼该市，表示不崇拜男神波士敦。

    日耳曼民族有名的“尼倍伦根歌”中，常常叙说着：勇敢的武士，为了要使妇女从属于自己，作为自己的妻子，不得不常常和最善于战斗的美人军作战。据说美丽的女王琶仑希达虽曾被她的未婚夫用狡计战胜，然而结果琶仑希达虽和他结婚，没有向他降服。相反的，当一个打一个的时候，她还是胜利者，再拿她丈夫绑在屋梁上，自己安然入睡。还有在俄罗斯旧童话中，也有不少说明妇女不仅在经济方面，即使在择配方面，也是和男子自由和平等的记载。说明她们并不是无抵抗地抛弃自己的自由。有勇士徒蒲奇尼亚·尼开基兹基和“伟大的妇女”——在当时还是母权支配氏族，是氏族的代表者——在旷野见面的时候，他们曾经发生过战斗。结果女的抓住了他的头发，把他塞到“袋子里”，并说，他如向他求爱，她可以和他结婚。

    这一切活生生的传说，都叙述着人类曾经经过一个长期的母权和父权的斗争，这种斗争，在宗教信仰上也反映出来，野蛮人，穴居人都把土地当作神灵。伟大的夏娃（Eve）诞生了一切的生命，她在还没有经验的时代，并不认识自己，她以为土地所以能给予收获，还是托天之福，天时好的季节，有了雨和阳光，那么就有果实，假使没有天，那么什么东西都没有了，这和没有男子，妇女就不会生小孩同样，土地不受到天的恩惠，就没有花和果。地是母，天是父，自土地神化了以后，人们崇拜太阳神阿奇里斯，爱普罗和俄罗斯古代的神阿里洛了。

    在人类以相同的利害互相结合着，经济状态并不复杂，同时妇女在集团中还是主要生产者的时候，妇女的地位总是牢固的。

    自从摆脱了母权的支配，离开了本能地结合在公共灶场周围的时代起，随着财产为私有而各自分割，母权氏族的成员就发生了不平等，为了防止生产率的降低，必需有强固的权利，于是父权就牢固起来了。

    私有财产制，在妇女的地位上，究竟怎样地反映着呢？有许多人，认为妇女的隶属和无权利，是与私有财产制同时产生的，这是错误的见解。实际上妇女随着劳动分工的逐渐发达，已经丧失了自己在生产上的意义，私有财产只是加深了她们的隶属程度而已，这种例子可以在农耕氏族中举出来。妇女崇拜，只有在尚未因财富积累和劳动分工发达的影响而开始破坏原来经济状态时，才能存在。

    在社会发展到某一阶段，耕作者之外，又有其他各式各样的职业的发达，各部门的专家——陶工、皮革工、纺织工、武士、僧侣等等都渐次出现了。农耕劳动已经不是氏族生存的主要源泉；农耕劳动之外，手工业也开始发达了。手工业发达的地方，必然地产生交换，商业——换句话说，产生了追求利润的事情。能够制造粘士壶的陶工，努力保持着自己的生产物的权利；在货物交换时，自己就可获得了劳动的利润。农民方面也努力于想用尽量少量的谷物，去交换陶工的制造品。这种情形，已经不像过去原始共产主义社会那样，为着补充氏族消费而努力；这时追求利润，已经开始成为经济发展的真正刺激了。

    在这样的发展阶段间，陶工、皮革工、织物工等等的劳动价值，比农民劳动要高得多，从此农民劳动就成为价值比较低的东西。这并不是因为农业已不是社会生活的主要源泉；而是因为农业需要消费多量的劳动力，比较富有的氏族手工业者，就强迫俘虏和奴隶加入农业劳动。在这种情形之下，妇女在经济上的职位如何呢？过去当做妇女崇拜的基础的主要经济部门，现在却变成“贱民”的劳动、奴隶的工作，那么对于她们的崇拜还能继续维持吗？古代最大的文明国家之一的埃及（五六千年以前，埃及是最强的国家）那有着无限的财富和有名的金字塔，及其他巨大建筑，富裕的都市，惊人的领域和广大的殖民地，发达的工业、科学、艺术，以及最先发现了天文学法则的国家，它的伟大性简直就像神话一样的埃及，原来的妇女主权——母权，在很长久的期间都占着支配的地位。

    当世界上其余一切地方，甚至像古代文化极发达的希腊和罗马那些国家，妇女正是奴隶化和无权利的时代，在埃及，她们还能比较自由地、平等地生活着。

    这是什么原因呢？因为在埃及，农业是长期地成为国民繁荣的主要源泉，被洪水浸淘得肥沃的尼罗河两岸，有着当时任何国家都没有的那样发达气象，住在埃及的人民是农耕氏族，在经济发展的初期，妇女是农耕氏族主要的是火车者，所以在埃及经济上，妇女所担任的职务，虽然到私有财产制发达和阶级产生以后，还是长期地使妇女保持着权利和优越的地位。伺候跟着手工业和商业的发达，提高国内生活的主干的，已经不是农民，而是手工业者和商人。这原因就是商业和手工业者的劳动，比较农民劳动有利得多，能够获得很多的赢余，而且在私有财产制确立以后，其经济制度，不是为着集团生活的幸福，而是为着满足榨取者的欲望而已，这时候农业劳动就被放在奴隶身上，农业劳动成为无价值的东西，妇女崇拜，在埃及已绝迹了，在法律上，只有特殊阶级和高贵氏族中的老妇人，可以继续维持其支配权；其他居民中，所有特殊身份的妇女（不是奴隶）——工商阶级的妇女，也和当时别的许多国家同样，是无权利的附属者。

    我们关于埃及的情形已经很详细地叙述过了，我们所以要叙述埃及，因为埃及是一个典型的例子，它的妇女随着她们在经济上的职务，决定了她们的权利。当妇女握有经济上的主要生产者的职位时，她们是有权利者，即在从原始共产制转化到以私有财产制为基础的经济组织时，它们的权利，还能长期地维持着。

    直到私有财产制成立之初，妇女还没有丧失繁荣氏族的基本生产者的地位；所以私有财产的产生，并没有使妇女隶属化。然而私有财产制和阶级的分裂，却创造了经济上的诸条件和形态，使妇女在生产上的职务降低。所以，妇女隶属化的关键，是在性别的劳动分工上——男子担任生产劳动，妇女担任辅助劳动——这种分工愈显著，那么妇女就更加不可避免地被束缚着。

    把妇女从社会生产劳动退到狭隘的家庭的事情，就在原始共产主义社会的氏族间，也早已开始了；私有财产制的产生，不过在形式上加强了一些。这样看来，妇女在集团中不平等的主要原因，并不是私有财产制；然而私有财产制的存在，始终是加强了男女的不平等，妇女的非独立性和隶属化，并且尽了直接促进的作用。

    第一，私有财产制，将以氏族为单位的共产经济，分成了个体的私有经济。独立的分裂的经济细胞出现以后，助长了家庭的限于孤立形态。在这种经济细胞和个人主义的独立经济中，更推进了家庭的劳动分子，管理家庭与厨房的工作，自然是妇女——母性的劳动部分。一切户外的生产的劳动部分，则由家庭中的男子来担任。

    自然，那种使家庭经济可以存在的私有财产制，把妇女束缚在狭隘的家事——非生产性的——工作上，妇女劳动的意义，从国民经济和生产发展的见地上看来，已成为非常低下，没有独立的价值；而成为财富的创造者和新价值的真正生产者——男子的附属物了。

    妇女最初为着替幼儿敲碎食物，从地上拾得土器、石器和磨砺而成的槌子等，现在都从勤勉的妇女手里，移到男子的手里去了。田野已经不是妇女经营和指导的领域，在田野中自由劳动自由生活的那种宽畅情形，已经不是妇女所有的了。妇女长期脱离了生产劳动，被禁闭在狭隘的家庭以内，她们已不是氏族的共同的母亲；而是握有主权的丈夫的妻子、奴婢、厨房管理者，终日做着家庭的洗涤、织布、缝衣、煮饭……等工作。固然，直到现在，在农业经济中，麻和亚麻的加工，主要还是妇女的工作；但是这在农业劳动部门中，仅仅是第二义的辅助工作；不是具有基本作用的东西了。

    其次来观察一下此后的一个社会经济发展阶段中，妇女的地位是怎样的呢？在未说这一阶段之前，首先来回顾一下2500年以前的情形吧。这一时期，已经不是幼稚文化诞生萌芽的氏族，而是已经展开到了完全成熟的活动的国家了——基督降生前的古代世界——这里，已有着牢固的私有财产制，比较发达的工业和商业，而且社会上已分化成完全不同的阶级，产生了具有战斗能力的国家了。这时候的经济形态，是建筑在奴隶劳动上的私有形态，它们的组织是从自然经济，渐渐发展到交换的转化形态。

    在这种经济发展阶段中，妇女尽了什么任务呢？还有，在古代希腊和罗马共和国的迦太基自由市中，她们有什么权利呢？在这个历史的时代中，妇女在生产上的职务和权利，已经不能一概而论了，首先必须决定她是属于哪一阶段，她是哪一种身份的妇女。当古代世界的经济发展到比较高阶段时，人类已经分成了两个完全不同的阶级——自由市民和奴隶。

    自由市民在他们新的社会集团——有组织的国家中，所受到的尊敬，比他们对国家的贡献远为巨大。一般认为他们是比谁都重要的人物，是那些能使集团服从的国家统治者，他们在生活组织中规定了秩序和制度。次于他们的是武士、商人和手工业者，这许多人也获得了一些权利。只有奴隶，虽然是主要财富的创造者，却是处于完全无权利的被剥削被压迫的状态中。

    劳动者给予人类集团以最大的利益，在原始时代是受到极大尊敬的；但是现在为什么会被当作贱民中的贱民处理呢？促成这种反常现象的就是商业和私有财产之确立。他们（自由民）认为自己的劳动极有价值，而不承认奴隶劳动的价值。能够集合奴隶在他们的秩序之中，从奴隶身上榨取必要的生产物的领主，却被尊敬。奴隶所有者，从奴隶身上榨取利润，倒被认为是有价值的。

    我们可以看出：在罗马和希腊等文化水准很高的国家，当极度繁荣的时代，妇女是无权利的不能独立者，但在上古时代的希腊，当氏族还没有形成很大的集团，还不知道私有财产和国家的时候，妇女的地位却是很高的。固然，希腊人也是畜牧农耕氏族，但为灿烂辉煌的文化和海洋的暖流所冲洗，为丰富的果实和美丽的山脉所修饰的这种半岛的气候和地势的影响，使希腊人很早就转化为混合的经济形态。

    农业不全是妇女的工作，然而在畜牧—游牧氏族的集约化的经济形态中所必需的剪取羊毛和毛丝纺织等工作，却必须妇女参加劳动。

    荷马描写古代希腊人生活的叙事诗中，叙述当时的妇女和少女，和男子该参加生产，纵使她们是不平等，却是比较地自由的。

    希腊是否有过母权时代，这问题很难断言。在希腊氏族中，从发展初期以来，混合经济形态即占着支配的地位。据我们想来，像纯农业经济的埃及和其他地方那样发达的母权，在希腊也许从未有过的。然而我们也能够在他们的宗教中，找出古代希腊妇女获得怎样高的地位的证据。

    例如，希腊人对于收获神豆沫娜拉曾极力地崇拜过。他们不是和太古的蛮人那样，单纯地崇拜土地，他们特别崇拜收获。他们对于教育人类制造和纺织的妇女哀夫依娜的聪明也很崇拜。还有，希腊人传说哀夫依娜神就是发明秤和橄榄油的古代妇女。其他的古代宗教，也反映着妇女在当时的经济上的职务。例如古代挪威人就是崇拜苹果的栽种者伊朵娜女神等。

    据说希腊人判断正义的，不是男的审判者，而是女神。这就是说，以前在氏族内都发生争议时，是由家长——妇女中的母亲出来解决的。希腊人认为火是女灶神凡斯达（Vesta）发明的；因此，教堂里的圣灯，必需由处女捧提。这又重新证明了学者们的想象，即最初支配火力，而使它为自己服务的也是妇女。在希腊教的传说中，母权和父权斗争的例子特别来得多。这样说来，希腊氏族中，在经济上作为主要生产者的妇女，是曾经有一个时候也做过首领的。

    在荷马时代，妇女能够出席宴会；在结婚生活中爱和尊敬占着支配地位，男子必需以尊敬和温柔对待妇女。然而关于母权，却什么话都没有提及。

    荷马也叙述到和这相反的事情，倍纳绿巴的媳妇，当她的丈夫出走后，一面忍耐地等待着、思慕着行踪不明的丈夫；一面又代替丈夫侍奉他的母亲。当时形式上的结婚、私有财产制和以家庭为单位的经济制度，已经存在；在这一经济发展阶段中，无怪希腊人要开始向妇女高喊着“家庭的良心”和应该完全服从丈夫等等的说教了。布里玛王的妻子，曾经哀诉过她像“被锁的狗”那样，被丈夫幽禁在家庭的深闺中间。

    荷马还曾经描写过先史时代希腊人的生活，在这些描写里面，说明了在这以奴隶劳动做基础的私有经济的发展形态中的妇女地位，在当时那种文化灿烂——雕刻家建筑了美丽的寺院，雕塑了那不可毁灭的维纳斯和爱普罗的像，各国商人充满着各都市，手工业发达，哲学也已产生，最初的学者们在这里建立着科学的基础——的时代中，希腊妇女原有的一切权利和特权全被剥夺，在事实上，开始成为丈夫的家庭的奴隶了。

    在那时代，所谓两性同权，只在非自由民中存在。这是何种性质的同权呢？就是同样的不自由、无权利和从属于别人，他们同样处在没有休息的、疲乏的饥饿中间，同样劳动、同样受苦，这就是所谓同权。非自由民的困苦境遇，是由于他们成为奴隶，在社会中丧失权利，而形成的。在文化水准很高的希腊共和国中，妇女——女自由民的不能独立和没有权利，尚有别的根据和原因。不消说，雅典和斯巴达的女市民——自由而有完全的权利的市民的妻和女儿，同女奴隶比起来，当然比较地有权利甚至有特权了。然而这许多权利的特权，并不是她们自己所有，而是托庇于她们丈夫所获得的；她们自身没有独立的人格，不是一个独立的人，不是一个独立的女市民，仅仅是丈夫的附属物而已。妇女的一生，最初从属于父亲，以后从属丈夫。希腊生活的如此丰满，但在愉快而明朗的祭场上，却没有妇女的席次。在希腊和罗马的迦太基自由市中女市民，她们结婚以后即被束缚在家庭里，仅仅知道狭隘的家事经济。她们的工作是洗衣服、织布、烤面包和指导家仆及奴隶。比较富裕人家的妇女，虽可免除这种苦役，但她们失去了活泼的生活，只在倦怠中过着温柔的安静岁月。后来，俄罗斯的诸侯，还把自己的妻子和女儿关闭在深闺中，像戏剧作家爱丽斯托芬曾经嘲笑过的那样，把半裸体的绸衣和流行的赛达丽化装身躯。靠着丈夫的劳动和奴隶的劳动来养活她们，她们自己是一个寄生者。无怪在丈夫们看来，她们只是生育子孙的工具了，她们为了家庭而受教育，“从顺”、少见闻少知识，作为“善良”妇女的标准，无论好歹，妇女总以少说话最好，丈夫可以因为它变节，把她作为奴隶而转卖给别人；而且丈夫对于自己妻子已经厌倦的时候，他可以再找情人。即使在法律上规定着一夫一妻制，然而非法的公然被人承认的多妻主义的特殊形态，却很发达。公开地说：

    “合法的妻子是用来管家和生孩子，奴婢可以满足情欲，娼妇可以愉快精神。”

    文化水准较高的希腊女自由民，和在希腊罗马共和国中，过着富裕奢侈生活的自由民的妻子们，如果从男女两性的关系来说，她们本身，却和藉丈夫之力而使用的女奴隶，同样地处于无权利和被束缚的地位之中，生活在竹舍中的巴伦达族的女黑人，比较住在大理石宫里的希腊妇女，要自由平等得多啦！

    财富和文化发达之后，为什么妇女要丧失权利呢？原因是很简单的。巴伦达族的女黑人，从事于集团的生产劳动，文明的希腊妇女，即使劳动，也仅仅是在家族或家庭的狭隘的范围中。在经济发展比较初期的阶段中，有价值的劳动力的妇女，随着私有财产和奴隶生产的兴起，她们以成为生育儿子——法律上的承继人——的单纯工具了。总之不管在文化水准较高的希腊，领有广大殖民地的罗马，和富裕的迦太基自由市中，即使是自由的市民，妇女都是没有权利，没有独立性的。

    在希腊因为母权没有完全发达，父权早已巩固，妇女的受束缚和不平等，已达到最高形态。反之，在罗马，直等到它以成为世界上最强大的国家，以堂皇的国法，确立私有财产制，把生产劳动加到奴隶的肩上时，母权的痕迹还存在着，妇女尚受着某种程度的尊敬和崇拜，在路上市民们要对妇女让路，在家庭里承认她们的威信，由她们执掌着孩子们的教育。

    这是什么原因呢？原来在建设罗马国的氏族中，母权曾有过牢固的根源，因此即使到了此后的发展阶段，母权的追忆，还存在于农耕氏族的社会见解和道德中。

    然而在希腊，除掉陪伴自己的侍女和善良的妻子——寄生者以外，还有名为娼妇的爱人以及所谓希腊的伟大的丈夫的小妾等等自由的特殊阶层存在。娼妓是任何人都可以向她买欢的女奴隶，她们是越过当时结婚道德的通例，勇敢地站在通例之外的女自由民。雅典的支配者伯里可里斯的情人，哀斯蒲西亚、莱依散、花丽娜、莱安娜等，都是历史上有名的娼妇，她们受到很高的教养，具有科学和哲学的趣味，能够参加政治，影响国家生活，尽管她们是受到了那些可尊敬的善良家庭妇女的指责，然而男子却要在她们一群中去献殷勤。当时男子——哲学家思想家和学者们，往往在她们中间发现聪明的弟子，和她们亲近，有时竟听了那些有教养的娼妇们所叙述的新思想而鼓舞着。近代人还可以想得起来，有名哲学家苏格拉底曾和哀斯蒲西亚交游过，她是有过完美的政治演讲的。

    花丽娜曾鼓舞过大政治家蒲莱可斯太。公元前五百年左右，娼妇莱安娜曾参加过反对篡夺当时共和国政权的阴谋，而且发生了作用。她们和勇敢的拥护自由的同志们同时被捕，虽然被残酷地拷问，死也不肯说出口供，反而咬断了自己的舌头，吐到裁判官面上。

    娼妇的存在，证明了当时妇女们要想努力从精神俘虏的束缚中解放出来，然而她们缺乏达到自己目的的重要基础，她们不是生产劳动的代表者，所以他猕猴罗马希腊那些没有修养的善良妻子——家庭的主妇们同样，在国民经济中是没有价值的。她们在物质上被男子束缚着，她们争取到的自由，不过是海市蜃楼而已。

    在希腊，还有许多个别的妇女，在艺术科学和哲学方面，有卓越的研究。她们充实人类的文化，努力给予知识和艺术的宝库一些东西。从这些弟子们中，产生了很多的思想家。有女诗人爱斯福，有勇敢地男装着学完医学全部课程、而成第一位女医生的阿达拿奇咖，还有亚历山大学女教授和美人哲学者依巴奇亚，全世界各地的学者们，曾津津有味地来听她们的讲学。依巴奇亚在基督世纪初期，终被迷顽的基督徒，煽动了愚昧的群众所残害，而死于非命。这许多都是很优良很坚强的妇女的典型。由于这些女性，可以证明，假使不压抑妇女们的智慧和精神，不把她们推进狭隘的家庭囚牢中，那么她们能够发挥出如何的才能啊！然而这种勇敢的姿态，一般地都消灭在寄生生活之中了。以上的几个，只是例外的人。因此，假使妇女在国民经济中的职务是被局限着的话，要使对于妇女的态度发生转变，是不可能的。妇女由于一般文化的教育的发达，深深感到了自身的无权利和被束缚。于是有些妇女努力开发独立的道路；然而大多数妇女，还是逗留在家庭和丈夫的束缚下。

    由此我们可以明了：个人主义的经济组织、私有财产制和不自由婚姻制度等等，是横亘在妇女解放前的障碍物，使妇女不能发挥其本能的特征。

    希腊有名的喜剧《妇女国民会议》，曾描写着妇女很想建立新的国家，很想获得政权的思想。在这喜剧中的女主人翁倍拉可苏可拉，首先提议财产公有，这是很有意义的。倍拉可苏可拉说：

    “我要求一切东西公有，一切东西属于大家，从此没有贫富之分，消灭一人占有广大的田园，而他人死无葬身之地的那种情形。妇女不应该成为私有物，可以各自同她所喜欢的人生育字女。”

    这是妇女站在反对私有财产制、强制婚姻和妇女被压迫立场上所提出的抗议。这是公元前四百年——大约2500年前已经存在的抗议，在这里我们可以了解到这种抗议，将如何地被广播开来；同时又可以想到，当时天才的爱丽斯托芬，在喜剧中提出了：只有实行共产主义制度，才能将妇女从无权利状态中解放出来的理论后，曾如何唤起多数妇女的欢迎和共鸣啊！这种反映原始共产主义时代妇女幸福的文字，使希腊妇女，从那理想中去寻求解脱无权利状态的道路。

    希腊妇女要改变她们的社会地位，无论如何必须根本推翻放在阶级国家和奴隶劳动之上的社会基础和繁荣；个别的勇敢和劳力，是没有力量能把妇女大众从肉体的家族的隶属下解放出来的。

    经过了两千多年，方才实现了爱丽斯托芬喜剧中的女主角倍拉可苏可拉的空想。倍拉可苏可拉相信，只有通过共产主义和一切完全平等的制度，妇女才能真正地解放，这是很正确的；现在我们已在苏联得到了一个实例。


第三章 封建自足自给经济中的妇女

    被困在家庭中的妇女，渐渐地失掉了在国民经济中的一切价值，她们的职务，已不是帮助国家和社会繁荣的“劳动单位”，而只是替丈夫生育承继人的机器，男子的玩具，甚至以更卑劣的形态成为娼妓似的妾和女奴隶。由于这种经济的支配关系，使妇女变成了社会的寄生虫。

    社会公认女奴隶和失掉自由的妇女，被束缚在劳动的羁绊上，和其他男奴隶同样过着地狱生活。任她们怎样劳动，怎样创造财富，但谁也不会来承认她们就是真正国富的生产者，因此她们的地位，也不得改变。

    在古代世界的胎内，被压迫的劳动大众慢慢地觉悟了；阶级斗争的火焰也旺盛起来。于是古代国家，就由这种斗争而分裂，因为这种以极低级的奴隶生产劳动作基础、在生产上已经不能再发展的私有财产制破坏了，古代国家也就渐渐地衰颓无力，以致于灭亡。代之而起的是另一种经济组织和经济制度的新的国家了，这时乃由埃及和罗马的古代文明世界，转到距我们更近的八九百年前的所谓中世纪时代。

    这时代的人类生活，在欧洲，已经不是古代世界那样的奴隶劳动，而是以农奴劳动为基础的自然经济制度所支配着了。在这种组织下，农民已经不必将自己全部的劳动生产物贡献给领主，他们将生产物的一部分，移作自己生活改善和推进农奴经济的东西。农奴对于领主，虽要交纳现物税和提供劳动力；但有一部分生产物，却残留在他们的手里。他们就将这一部分生产物，移向商业和交换市场，自由地交换着自己所必要的商品。农民间的交换，是在各地的定期的市集上举行；从定期市集，再渐渐地成为经常的商业交换区域，这样都市就发达起来了。假使都市是建立在领主的土地上的，那么领主就是都市的所有者，他们便能够从这里获得租税。

    然而也有从领主和诸侯的权力下解放出来的自由市，例如俄罗斯的古代自由市——洛弗哥洛得及普斯可夫等。

    这时代在人民中间，已经分成领主、农民、市民三个阶级，从10世纪到14世纪，是中世纪繁荣时代，当时妇女的地位是怎样的呢？

    妇女的地位，由于她们所属阶级的不同，有极大的差异，各阶级的妇女，她们的地位所以各不相同，根本原因，是被她们在生产上的职务所决定的。首先我们来看有产阶级、贵族以及诸侯阶层的妇女生活吧！

    封建时代，就是领主、地主、贵族的权力最大的时代（从10世纪到14世纪），这时的经济是自然经济。换一句话说，就是占有广大领土和农奴的领主、庄园主、贵族、诸侯的生活必需品，是由他们的农奴和臣仆们努力生产出来的。商业交换还不是十分发达。历史给我们保留着的当时的生活和经济的记录，经济中心是诸侯、领主的堡垒，农奴侍候着他们。领主的许多臣仆，家族、亲戚、宾客、武士们，都被收容在堡垒之内，他们的一切消费品，都在堡垒外面生产的。农民和农奴对领主和庄园主要交纳租税，贡献原料品、皮革、羊毛、肉和谷物。原料的加工，是在堡垒里面进行的。这种庄园主和诸侯的经济既已复杂化，必须要有善于组织的领袖。在法德英等国，普遍来看谁是中世纪堡垒经济的组织者呢？诸侯呢？庄园主呢？武士呢？不，一个都不是，家长们通常都忙于战争和掠夺，留下他们的妻子来经营着非常复杂的自然的堡垒经济，她们支配农民，在适当的时候缴纳贡物，在她们的监督下，准备麻和丝的贮藏品，织物缝衣，做鞋子，这许多事情，并不仅仅为着家庭，也是替武士们准备的。在冬天，她们也必须费心准备在堡垒被袭击时所需要的粮食，在堡垒的地窖里保存几千桶葡萄酒和啤酒，在仓库里，随着领主的妻的指挥，藏满了织工、鞋匠、锻冶工所制造的东西，并且为着冬天的准备，在堡垒里不断地磨着麦粉。总之，领主、臣仆、武士和宾客们，在堡垒内消费着的一切东西，因为即使要买这许多东西，也没有什么地方可以买到，所以不得不自己制造出来。在堡垒内你可看到很少的商人模样的人，是买进外国所产的普通奢侈品，例如东洋的绸、威尼斯贵重的玻璃品、高价的武器和宝石等。

    这时代有产阶级妇女的地位是两重性的，一面是生产的组织者，一面又作为领主和庄园主的妻子，而受到相当的尊敬。在德英法各国的法律上，诸侯的妻子在丈夫死后，能够继承他的官职和领土。在12世纪初期，英吉利、法兰德、布里蓬基、伽斯德里等法律上规定妇女有领地的承继权；这种现象，是由于十字军远征以后，直接承继领地的男子减少而产生的。中世纪的历史，到处赞美聪明而慈悲的女领主。亚开达尼亚的女领主爱留阿娜嫁给法王时，全国国民因为舍不得她而下泪。爱留阿娜关心她的领民，减轻租税，便利经商，允许都市自治，颁布防止地主横暴的法律，对无产者施舍慈悲。又在历史和神话中，还赞美着安娜·蒲楼徒斯伽。更传说着在古代俄国诸侯中，最初受基督教洗礼的女侯安丽伽，是聪明的女侯。

    古代法国的法律，丈夫死了或出门时，家族中父的权力是要让给母亲的，认为她们是自己孩子的保护人。领主的妻——高贵的妇女，则有裁判和课刑的权利，甚至女修道院的院长，也有裁判权。历史告诉我们，贵族姑娘也能够承继裁判权。在当时的法庭上，戴法冠的妇女，可以和裁判官并坐。

    领主出门时，不仅是农民，就连治下的小侯，都要服从领主的妻。妻子有维持家系的义务，当时武士们举行宴会时，妇女列入上席，而且能受骑士们极恭敬的跪拜礼。当时歌人在歌词里赞美妇女，“守护妇女是骑士的义务，骑士遇到妇女就要下马；无论哪一个骑士，远远地就须向妇女行敬礼。”这许多事情，不消说只是对血管里流着贵族血的妇女的礼貌，至于别的阶级的妇女，骑士的敬意和义务，是达不到她们中间的。

    然而贵妇人也在很不合理的关系下存在着，她们除了帮助巩固封建权力，被认为堡垒经济的组织者以外，并不被承认有独立的人格。当有权力的诸侯外出时期，在他的妻子之前，不但统治下的农民，就连当时在她的丈夫势力支配之下的许多小领主，也要向她低头前，不但统治下的农民，就连当时在她的丈夫势力支配之下的许多小领主，也要向她低头。然而根据当时的法律和权利，她们仍是丈夫的奴隶和所有物。

    贵族支配着的时代，是武力的时代，是强权的时代。领主的才能，就是掠夺和强迫，他们为着维持他们对于自己的臣仆领民和农奴的权力起见，必定要在生活的各方面加强家长的威信。在古代世界，就连罗马和希腊，父和夫的权力，也从没有像中世纪那样庞大过。在中世纪，父、家长、领主对全家族有生杀予夺之权，对子女和妻子有无限制的权利。丈夫对于妻子，可以打，可以逐出，还可以和自己所爱的马和剑一样，把她转送给亲友。十八世纪以前，英国的法律甚至允许丈夫出卖妻子。此后，妻子如果变节或者有什么不良行为的时候，丈夫可以因此把她杀掉。这就是主人、支配者、丈夫的权利！

    傲慢而高贵的诸侯夫人，当她不满意在她丈夫支配下的武士时，她就向丈夫屈膝，请求他去为她决断……。在英国，大的女庄园主和诸侯们同样，在议会中有选举权。但是随着社会组织的变化，和资本主义社会基础的巩固，这许多妇女的权利，已经逐渐丧失了。在十八世纪的时候，只有英国的女庄园主安娜·可里夫德，还保有过去一切权利。虽然这样，同是在英国，那时丈夫能够把不驯服的妻子，在市场上出卖。贵族妇女的地位为什么是这样双重性的呢？这是因为封建时代的家族制度，是把全家族的命运放在家长支配之下的，家长握有一切权力。又在那时代，为了绝对拥护一家的利益，形成了这种家长的强制力和家族成员的无权利。

    指导堡垒经济，作为组织者的贵妇人的劳动，即使如何必要，如何有效，但是武士阶级的战争功勋，却被更高地评价着。到底哪一样使诸侯的财富和收入容易增加呢？是诸侯的妻子的巧妙经营呢？还是进攻近邻的领主，掠夺邻近地带和住着很多农民的村落呢？从诸侯和武士的家族收入一点上说，攻击和征服近邻，比较和平的经济发展，自然要有利得多！所以，从贵族看来，妇女组织者的劳动，自然不过是第二义的从属的劳动而已。掠夺别人的财产以增加自己的财富，这种不劳而获的习惯确立以后，就把尊敬各种劳动的观念打消了。因此，贵族妇女的地位，就形成这样的双重性：一方面她们获得保有土地和官职的权利，对于领民是全权的主人，甚至妇女统治王国也不少；她们和丈夫同样对于农奴有无限的权利，能够驱逐农奴，责罚农奴，甚至杀戮农奴。然而另一方面，她们对于家长——夫，甚至最最基本的个人权利都丧失掉了。

    中世纪诸侯的妻子对于丈夫的地位，和野蛮的东方畜牧民族中的妇女无权利和被压迫，毫无不同之点。俄国的贵族妇女，更是可怜，俄国贵妇人，只在俄国历史上最初期的时代，是从事生产劳动的经济组织者，她们很早就脱离生产，在贵族领地里的组织的职务，是由男系亲族或臣仆来执行的；贵族妇人仅仅限制在狭隘的家事工作中。她们的一切作用，只是生育家族的继承人而已。

    在很早的时候，俄国的父权已经确立，使妇女完全隶属于男子的鞑靼游牧、畜牧民族的支配，不过把一切已存在的事实——男子主权——更进一步地巩固而已。虽然这样，俄国人民在很长的时期中，没有完全忘掉古老的母权，它的遗迹，一直残留到十七世纪。例如当时普遍习惯，妻子可以不征求丈夫同意，而处置财产，古代妇女还能够参加裁判和当决断的评判者。根据十七世纪所写的“俄罗斯的真理者”记载，最初的法律，规定氏族不是男系而是女系。它说得很明白，在古代斯拉夫人，特别是生活在森林地带的民族之中，是存在着和原始共产制及原始农耕制相结合着的母权制的。此后由于复杂的经济形态和俄罗斯的地理条件，比较有利于畜牧，所以随着畜牧的发展，俄国的父权就获得了胜利。同畜牧比较起来，能够费较少的劳动力，获得较大成果的农耕，在那时候，却成为经济上的辅助部门。然而在北部农耕民族中间，妇女在经济上的职务和主权的遗迹，还长期地保存着。这种遗迹，到了贵族的妻被深藏在闺阁中，农民的妻只是从事于家畜时，还当作追忆过去的牧歌而歌唱着。

    随着黑暗而苦闷的中世纪时代的强权——私有权和剥削权的巩固，在家族中，妇女的隶属，发展到怎样的程度呢？在西西可夫的关于俄国妇女的历史命运的著作中，我们能够看到很有趣的情景。

    因为贵族的家族利益，重重压迫着妇女的命运，所以贵族妇女在家族中的隶属地位，更深一层的压迫下去，姑娘没有权利可以自由处置她自己的命运和意志，双亲，家族中的长者——主要的是父亲，操纵了她的命运。婚姻乃是家族利益的拥护者的工作，结婚并不根据互相的爱情，而是根据纯物质的投机念头，娶媳妇是要藉此增加财产，扩大领地。嫁女儿给邻近的领主或领主的儿子，是要藉此妥协，扩大自己的权力、财富和官职——这就是结婚的基础。新娘新郎直到结婚的一天，没有见过面，这种例子很多。有的把姑娘嫁到很远的国家去，有的为了政治关系，五岁七岁的小孩就给她订了婚。在中世纪，幼年结婚是普遍现象，吃了大败仗的普里恩侯，为要获得新娘所有的财产，曾与12岁的少女结过婚。德恩侯同两岁的新娘订婚，约定每年支付聘金的一部分，直到结婚为止。聪明和高贵的沙弗伯爵阿斗拉依达（11世纪），把自己年幼的女儿许给开尔玛公爵的继承人普尔德，但是一对未婚夫妻的年龄，合起来还不到六岁。眼光尖锐的双亲，甚至于为自己的子女指腹为婚。而且子女对于双亲的约定，绝对不能违背。家长的权力，使少男和少女，对这事情无权过问。他们的婚姻，不仅是父亲，就是叔父祖父姑母祖母都有权干涉。

    并不根据自由意志，只是根据双亲的选择，而在对于丈夫有利的法律条件下缔结婚姻；妇女在结婚后的生活情形如何，也就不难想象了。当时结婚的唯一意义，只是替高贵的宗族繁殖子孙，因此妇女的多产，比随便什么事情都被尊重。此外丈夫对于已经变节妻子，可以课以非常严格的罪状。理由是：她将别人的血输入家族中，因而混乱了血统。丈夫对于变节的妻子，不仅能够把她像家畜一样驱逐出去，而且可以把她杀掉，或者任意加以刑罚。门第不合的婚姻，则被严格取缔；为了家族的利益，可以剥夺她的继承权，把她关入修道院中，甚至可以把她杀死。妇女不生儿子，不仅认为不幸，而且是应该被咒骂的。丈夫可以依据没有继承人的理由，和妻子离婚。不生儿子的诸侯和武士的妻子，要被送入寺院，这许多弃妇，当他们的丈夫迎娶新妻以后，被迫永久过着孤独的生活。当时理想的妻子是健康而多产，并且是计算精明的主妇，能够管理家族的一切事务。关于多产是被尊敬的这件事，曾有许多以这问题作为中心的传说。例如传说在1376年跟内倍洛可伯爵夫人，曾生364个孩子，所有的儿子都称伊万，所有的女儿都称爱丽载维太。但是，妻子和母亲——家庭管理人——的义务，不单单是生育孩子，而且必须教育孩子，拿生活的主要规范教给孩子，教他们要服从双亲，特别是父亲。

    在中世纪时代，许多文章上写着做理想的妻子的条件。为了拥护那种制度——建筑在强制农奴劳动和妇女的无权力上的那种制度——而深思的人们，著了书来给予妇女特殊指导和教训：——武士和诸侯的模范妻子，应该如何爱好自己的身份，维持夫妻关系；在家里，妻子应该负担那些义务，在经济和劳动方面，妇女应该参加那些项目等等。

    在14世纪，著作家巴尔斗里那的书上说：少女应该静静地低着眼睛，不出门外，在家里帮助她的母亲管理家政，这本书有非常广大的读者。根据巴尔斗里那的意见，姑娘不必受教育。在俄罗斯僧侣西里夫爱斯徒在“家庭指导”一书中也写着这样的教训。

    这一切说教的书，都劝告做丈夫的人，应该非常严酷地指导妻子，并且以为对于妻子用各种体刑，丝毫都不必忌惮。但是，在这种家族隶属与无权利之下，城市经济转型期（从10世纪到13世纪）的贵妇人，却受到了在那时代算是比较好的教养。对于贵族的姑娘们，不仅教以手工（纺织）技术，并且教她们读书、算术、唱歌、跳舞、一切科学书，尤其是拉丁语。在英国寺院中，读书以外，还拿圣经、音乐、看护、图画、手工教导姑娘们。在男子——勇敢的武士往往不知读书写字为何物的时代，却有不少妇女从拉丁语中（当时一切科学都用拉丁语写的）来学习天文学和其他科学。建立赫赫的战功，统治广大土地的武士，往往不能读信，因此接到了爱人的信以后，在未遇到能够读信的战友以前，只能把它原封不动地藏在自己怀里，所以武士们往往为了通情书而雇佣书记。妇女虽和书记通信，却仍以为她在和自己的爱人通信。她由于这许多信，学到了这样一件事，即她应该爱她爱人的“心”，自己心中的一切秘密，却在爱人的书记面前打开；如果她知道了这件事，不知要作何感想呢！当时有名的歌手兼诗人澳尔夫莱风·德心巴海，竟不能把自己的诗写出来，要请书记帮助。

    历史告诉我们，在中世纪初，在有名的作家和思想家中，有许多是妇女的名字。10世纪时，——离开现在一千年前，尼姑洛斯夫依散曾著有宗教剧，及许多学术书。8世纪时，英国女修道院院长爱尔佛勒达不仅生动地描写了当时的人类生活，且是当时英国初期的教会的积极建设者，她甚至参加过为了教会问题而召集的国际会议。此外，11世纪时，尼姑希尔斗伽尔达是当时道地的哲学家。在这时代，教会的黑暗权力支配着人类，基督教是应该信仰而不可批判的东西。希尔斗伽尔达意识到生活力与自然，她的一切世界观是泛神论，她以为创造生物的自然力，一定是神。大约和这同时代，德国女修道院的院长海拉亚达为写一本学术著作《乐园》，叙述当时的天文学、历史和别的科学的一切基础。在中世纪的11、12世纪中，尼姑在修道院里曾经建立学校，聚集着许多青年男女，去倾听聪明的尼姑的讲学。这种学校特别在法国和倍阿基依的女修道院里，曾连续地设立过。纳皮依爱尔出身的海尔普洛达，玛倍爱依出身的阿尔斗伽尔达，西爱尔出身的皮爱尔德拉等等，都是能够感化学生们的有名人物。

    在18世纪，法国的尼姑爱绿绮思，在寄给她的朋友阿倍拉的信里，阐发哲学理论，因而受到很大的尊敬。当时的修道院，并不是无聊堕落和罪恶的巢穴；甚至是劳动的共产集团。在这里存在着朴素的伟大事业，就是探求科学思维和哲学。在这时代看遍了世界全是一切强者的压制、掠夺和无可容忍的专横。为了要在科学的领域内，发现、创造、思索和讨论新道理的人们，要求寂静和安定，自然要避到修道院里去了。那边不仅有未嫁作贵人妻的女子，和被逐的姑娘们，还有在永远的压迫和不相爱的丈夫的束缚下，因而厌恶结婚的自觉的逃亡者。因此从9世纪到12世纪时代，在文学和科学方面成名的妇女们中，有很多是尼姑。

    此后，从13世纪到14世纪，在修道院以外学习科学，甚至具有达到教授地位的知识和学问的妇女也出现了。据说在意大利古都普洛尼有名的大学中，在13世纪时，已经有妇女占到哲学教授的地位；那位教授是绝世的美人，为了要使大学生不要因为她的美而精神恍惚，思想混乱起见，她站在窗纱下讲学。此后同在普洛尼大学中，徒恩德楼教授的两位姑娘，也以精通法学成名，而担任讲学，埃莱奥诺拉·桑斐托·唐琪是当时认为最精于数学的人。

    在中世纪，不仅在科学和思想方面有许多有名的妇女，特别是从9世纪到11世纪之间，贵族妇女们在政治上也有很大的作用。例如徒斯伽尼·玛尔伽勒托伯爵夫人和阿伯拉依达夫人，便是两位有名的女性她们从10世纪末到11世纪初，生活在北部意大利。以傲慢文明的徒斯伽尼伯爵夫人玛基尔达，支配着灿烂的发达的极繁盛而丰富的工商都市佛罗伦萨。她在法律上是徒斯伽尼伯爵的妻子，但是做了寡妇以后，仍以伯爵夫人的资格而掌握着广大的丈夫的领地。在她的统治下，有都市，有广大的共产村落，有小的男爵和贵族的领地。

    活动的聪明的伯爵夫人，根据当时的习惯和法律，在自己的臣仆和市民中间，规定了裁判法，自己做裁判长而指导裁判，签名在宣判书上。玛基尔达在佛罗伦萨曾留下来了许多有趣的宣判书。这位伯爵夫人和一切贵族妇女同样，她依据法律，虽没有什么保护人，却保有处置自己的财产和土地的权利。当时正是皇帝和教皇的宗权之间发生激烈斗争的时代。玛基尔达是有力的野心家教皇古里可里七世的亲密朋友，当她死的时候，遗嘱把自己广大的领土和其他一切让给教皇；这样教皇的权力更加强大起来，因此激起了皇帝的怒火。和她同时代的沙依·亚斗莱依达伯爵夫人，虽然有两个儿子，但是自己统治着广大的领土，自己任意地掌握着政治，她和握有很大权力的古里可里七世斗争的时候，毫不退让，甚至于能够威胁教皇；因此，历史上把她称为“傲慢的勇敢的妇女”。据说她有“宽大而正直的心”，然而公正的历史，却能明白地指出，这乃是她的权力的化身。她虽然有时扶助弱者；但她是用劲各种手段，榨取着她所统治之下的都市的。这两个女性是尊重科学的；她们能够为了自己的繁荣，而采用科学的力量。有名的普洛尼大学，就是因为玛基尔达到这里来聘请了有名的法学博士依尔内里耶，而开始繁荣起来的。

    固然，这许多妇女是例外的。但是这种事实可以证明在黑暗、强制、无权利的时代，她们的出现，是有一定的共通的原因的。

    既然是妇女，则在主人、丈夫看起来，是没有意志的隶属物而已。她的父亲既然给她规定了这样的命运——强制她和不相爱的丈夫订婚，丈夫对她有生杀予夺的权利；她的全部任务，只是为贵族生育继承人——那么对于这种不幸的动物，为什么还有教育的必要呢？是的，给予教育，仍旧是从经济利益出发的。在这种自足自给的经济组织下，因为要使大庄园主的家庭中的妇女和妻子，尽她们的职务，所以对于贵族的姑娘和妇女们给予一种能够使她获得知识和科学的权利。在这种经济中，生产是复杂的；妇女的职务，就是在领土的范围内组织生产者，能够读书、善于计算的妻子，和文盲、不懂算法、没有眼光的主妇比较，当然要有利得多。她们能够好好地管理堡垒中的收支，能够节俭，能够适当地监督农民的延迟缴租，能够正确地计算在冬季被敌人袭击的场合必须准备的东西的数量。当时被人尊重的贵族和武士阶级的妻子，不仅要美丽，并且要聪明。11世纪的历史，记载着洛巴徒的妻子西达海依徒，说她具有成为一个高贵妇人的一切素质——即“高尚的人格，美丽和聪明”。甚至她还具有当时妇女被尊重的另一种特征——即知识，她有药剂师的才能。

    我们已经说过，从古代起，医药就是妇女的工作。在太古时代，妇女已经知道药草的种类，知道利用它来治病。在中世纪医药还没有十分发达，只有很大的诸侯和伯爵，才在堡垒内养着医生。其他人民，便只得用自己的力量来治病。但是，因为和邻近的人不断地冲突，因为兴师动众，和异族蛮族发生战争，所以堡垒不仅成为制造药品的中心，而且成为充满伤兵的医院和诊疗室；还有农民们也到这里来请求医治。假使妇女不仅要使周围的人民畏惧领主，而且要使他们在必要时，知道堡垒乃是必须依靠的中心，则她们——领主的妻——的懂得医术，实在是必要的事情，所以假使领主的妻精于医术，能够挽救濒临死亡的伤兵，并调配适度的药而治愈他们；在农民的妻子难产时，给她们以各种“聪明的忠告”，而能挽救她们；则农民也就可以容忍领主的各种专横了。中世纪的医术是在妇女手里，在中世纪的许多传说中，描写理想妇女时，能够行医是她们必要的条件。在医术方面，谁都知道中世纪的名医庞滑哀尔西曾说过，他的医术，从妇女方面学得的，比从当时乱七八糟的不正确的医学书中学到的，要多得多呢！法王路易九世，在1250年从爱尔散莱玛远征回来，曾褒奖在战争中建立大功的女药剂师徒洛斗亚·普开。徒洛斗亚·普开是13世纪普洛尼大学的医学教授，当时的医学，还不是被精深地研究着的科学部门哩！

    当时的医学是和迷信与虚幻的偏见混合着的东西，人们还不知道它是正确的科学，甚至于连自己身体的构造都不知道；因此医药反映在一般愚昧的大众眼里，仅仅是一种魔术而已。他们认为投药的老妪往往具有什么不可思议的力量，是能够支配一般人类的命运生命幸福和健康的魔术师。这种女医生是被人尊敬又被人畏惧的。她们在医学领域内的实际知识，在自足自给经济发展的一定阶段中，曾引起了对妇女的崇拜。然而在广大的经济和社会组织下，这种妇女变成可咒骂的东西……。

    妇女往往做了迷信的牺牲品，在欧洲，“神父”——教会高僧——曾经以为妇女是不纯净的，疑心妇女是可以咒骂的，于是把几千妇女烧死在灶内，灶内的烟经过了很长的时间，还不断绝。

    在封建时代，有产的贵妇人是这样的：她们是自己阶层的代表，并且担当着家族的名称，所以她们是被尊敬，有权利的。她们在家族之外，受到武士的尊敬和跪拜；但是在家族和夫妇之中，也和一切农奴的女儿那样，被束缚在无权利中。在13世纪以前，堡垒经济极繁盛，诸侯的妻子指导着经济时，妇女是受到相当的教育的。她们在家族中，对子女且有很大权力。此后随着商业和交通的发达，堡垒经济开始崩溃；货币的流通发达起来，到货币开始成为主要的交换工具，成为繁荣的基础时，妇女在堡垒经济中的职务渐渐凋零；于是在贵族中，妇女渐渐降低到执行生殖职务，她们转化为希腊市民法律上的妻那样的寄生者了。堡主的妻已经不要监督锻冶场的工作，也不要织布妇女，站在织机旁边去研究发明新的织机；不要她们去推动磨麦机的齿轮，也不要她们去做盔甲。所有这些生产部门，已经不是堡垒经济不可分的部分了。这许多工作已经移到堡垒外的都市和农民手工业者的小屋中去了。在诸侯和武士的堡垒和庄园内，只残留着狭隘的家事。而且高贵的领主的妻，就是处置这种狭隘的家事工作，也不亲自操作；她们把这种事情统统交给了雇佣的奴仆和管理人。随着这种只吃不做的懒惰的寄生生活的成长，她们的权利的限制，也就渐渐地增加。在此闭关自守的自然经济为基础的庄园经济没落时代，贵妇人的教养也渐渐低劣。在第9世纪那样早的时代，何以会有洛斯夫达和希尔斗伽尔达那样聪明而有教养的妇女出现呢？17世纪和18世纪时代的妇女又为什么会不学无术，被迷信所包围着，而专门耽搁于美丽的服装和空虚的享乐中，以消磨日子呢？粗看起来，这些都是不可思议的事情。可是，我们只要知道妇女的地位和权利、人格的被承认，和妇女对于知识宝库的要求，常常是从她们经济上生产上的职位而来的。那么，那种粗看起来似乎不可思议的事情，也就不难理解了。


第四章 行会手工业生产及集体农业下的妇女劳动

    在中世纪，女市民和农妇的地位和权利是怎样？她们的私生活和生活条件是怎样形成的？她们的权利等等能否作为问题提出讨论呢？总之农妇也仍旧同农民一样，是“领主”的农奴，领主地主对男女农民有无限的权力。

    要理解中世纪的武士、贵族、庄园主同农民间的关系，首先必须了解封建制度是以什么为基础的。封建经济制度是和大规模的土地私有权相结合的。在掠夺者——武士、诸侯和大地主——所支配着的土地上，农民在那里劳动、居住而成立了自己的小经济；这许多农民不是存在于古代英吉利罗马埃及的奴隶制度下的那种奴隶；而是承认他们是人，有独立人格，但被主人所束缚着的奴隶。这许多被认为“人”的自由农民，一切储蓄都不可避免地被地主所剥夺，不得不像“农奴”那样受他的政治的经济的羁绊。好的土地完全被贵族和武士所占有，农民在地主的土地上生活和耕作，因此不得不缴纳重的贡物，起初是货物，后改现金，地主对于农民有法律以上的无限的权利（在俄国根据法律，对于农奴的私有权，到16世纪还存在着）。此外，中世纪的地主诸侯，不是单纯的土地所有者，而有极大的政治权力，他们实际支配整个领域，发布自己的命令，管理裁判，向人民征收租税，执行死刑和大赦。大诸侯对于小诸侯，小诸侯对于小贵族，都保持着各自的权力。

    由于领地的大小，而产生了和无数从属关系相结合的各种高低的官职。这种相互的从属关系，使封建制度巩固，使“国王”君临在诸侯之上，具有很高的权威。这一串束缚农民的官职的锁链，无非要束缚农民，要他们对于贵族和武士无条件的服从，强迫他们把劳苦的劳动所生产的收获，大部分供奉给领主，去用作贵族庄园和武士堡垒中的消费。

    当时农妇的地位，和农民地位没有什么不同，男女共同从早到晚劳苦工作，他们既不被尊重，也没有权利；只有领主、土地私有者、贵族，才有权利，才被尊敬。诸侯武士乃至贵族可以把农民从土地上逐出，可以任意课刑；被领主所束缚，这在农民和他的妻子之间，没有什么不同，夫和妻共同分担地主的枷锁。然而无权利的农奴，被束缚着的农民们，在家族中，对于妻子还是支配者，还是主人。和武士们把妻作为财产而关入修道院同样，农民也有权利支配孩子和妻子。农民社会中，结婚也都不凭恋爱，而是由经济的计算决定的。庄园主有权命令任何人的儿子，和这村或那村的女儿结婚；庄园主或丈夫，对于农妇都有支配权。

    武士和他们的儿子，不和农民应酬。武士在贵族的贵妇人前，愿意很冷的赤着足站一通宵，以表示自己对于爱人的爱情；然而对于农妇——“贱民”的妻和姑娘，那简直好象对付野蛮人那样横暴。为了安慰自己上面的武士和贵族，常常征集了农民的姑娘，到酒席上来任他们调戏，如果不幸而农民的妻被主人所宠幸时，主人可以很容易地把她的丈夫从小屋中逐出，而自由地玩弄他的妻子。庄园主把堡垒内的工场和妓院，认为是自己的后闺。武士们一方面在诗里赞颂女性，一方面又很残酷地蹂躏她的意志，蔑视她的感情，这真是黑暗而残酷的时代！这是权力和强力到处横行，忽视法律，任意支配的时代。直到中世纪的末年，农民们才开始以暴动来答复庄园主的暴虐。在这种暴动中，农妇也不断地积极参加，在法国有一时代，她们曾经帮助农民用大斧砍斫主人，烧毁城廓。在英国，她们和“贱民”同做暴徒；在德国她们加强过农民的暴动。

    历史家描写中世纪暴徒的农妇，在庄园主之前，毫无权利，受着暴虐的统治；加上父权下的顽固道德，使她们受了奴化，她们自然要像野兽一样野蛮了。农妇除耕作、收获外，还要照料家畜，在当时再也没有比加在农妇身上更苦重的劳动。她们受的悲惨的束缚，在俄国边区和其他经济落后的国家，特别是东方，到现在还有这种痕迹遗留着，农妇和农民虽然同样负担着生产劳动，但在当时社会，她们的权利还是不被承认的。

    这是什么原因呢！中世纪时代的经济，已经建立在私有财产制上了。而且在私有财产制所支配着的场所，使经济繁荣和供给必要品的劳动和劳动产物，已经不被认为有价值；私有财产和生产工具，特别是依据土地和劳动力而获得的收入和利润，反认为是有价值的东西了。虽则希腊的财富——且不问他们以为何种是财富，希腊共和国毕竟是当时最富强的国家——其创造者全是奴隶，但他们的劳动却不被承认有任何价值，只有计算他们的劳动力，能更好地利用这种力量的人，也就是能从自己奴隶身上榨取比较多的利益和利润的人，他们的劳动才算是有价值的。这在农奴制下也是相同的。在这里所确立的私有财产制，则更策动着农民经济的分裂为小的独立单位，耕地、牧场、森林虽仍残留在村落或土地共有体的共同管理下，共同耕作；可是农民已经各自主持着自己的农户，这种农户，不是属于妻、妇女，而是属于男子——夫、父、兄弟的。这种支配权是把父权制道德作为出发点的。现在举出几件重大而有趣味的事实在下面：在农民阶层中的妇女，虽然在家族的制度下要服从丈夫，但在自己阶层中，到底还被承认有某种程度权利的。在从古代农耕氏族传下来曾经经过母权阶段的民族中，特别是这样。德法英的许多民族，对待妇女的农民道德，比较劫掠夫恩鞑靼和其他欧洲民族，蹂躏了和平的农耕民族的游牧民族，要温和得多啦。在中世纪时代，不仅在欧洲，甚至在俄国土地私有制和共有制之间，还正在起着斗争。俄国的土地共有制，是被尼古拉二世时代的大臣，斯徒里宾的法律所强制破坏的。在土地共有体的经济下，妇女是重要的劳动力。对于整个共有体经济的繁荣，她们和男子具有同样的关系。因此在自己家庭中，在夫与父之前无权利的农妇，往往很多能够作为村落会议的一员而出席参加，有胡鬓的老农，也肯倾听她们的说话。在俄国虽则妇女很早就失去了权利；她们随着家族中的长老——“男主人”的权力的巩固，所遭受的残酷程度，也就更加剧了；普通习惯丈夫可以毫不容情地打妻子，把她打到半死；可是在许多县份中，农妇仍旧保有出席村落会议的权利，尤其是在丈夫出门时，她同男子具有同样的权利。

    在中世纪，农妇的地位，还有一个特点，这与骄慢的贵族和武士阶级的妻子比较起来，她们中间的地位最容易区别。地主对于农妇尽管有无限的权力，尽管他能使农民们结婚，使农民们离婚，同时甚至在全欧洲还有那种无忌惮的地主“初夜权”的习惯；但是恋爱结婚，在农民社会中，却仍很多。农民的女儿，比较武士和贵族的女儿要自由得多。这在古歌和传说中我们可以知道。还有一件有兴味的事实，假使武士的女儿在结婚前与男子发生关系，那么她被全家族所贱视，任何人也不要娶她；然而在当时农民社会中，对这问题却认为是极简单的。在自己伙伴中间，结婚前发生性关系，是不算罪恶的。这种见解，也是由于经济关系而产生的，在当时农民社会中，在非常艰苦的田野工作下，劳动力是具有非常大的价值的。孩子众多是劳动力的充足，对于农民经济很有利益，在这情形下，所以农民与“初夜权”妥协，不驱逐被“地主”蹂躏过的妻子。农民对于他的妻子的被蹂躏，虽认为是件不幸的时期，但并不认为是难以容忍的罪恶。不过从脱离土地共有体以后，农民经济渐渐分裂，因而经营单位逐渐缩小，农村中的风俗习惯也就发生变化了。在教会中举行婚礼以前生过孩子的女儿，要被父亲从家庭中逐出，农民可以把他的“不贞的妻”打到半死。

    在农民社会中，随着私有财产制的生产，农妇的生活也渐渐地变成为无权利，劳苦，黯淡无光了。

    “可怜生为女儿身”，是在庄园制度支配下，土地私有权的经济形态，和农奴制劳动下妇女的命运。

    这样，在总分析了农民阶级和贵族妇女的地位以后，我们不得不承认，中世纪人了里没有完全的平等权和独立性的理由，主要是由于经济的支配关系和私有财产制而产生的。现在我们且来观察第三等级——市民层（从这等级中逐渐分裂为两个敌对的阶层——资产阶级和无产阶级）的妇女地位吧。

    都市普遍是从作为商业和物品交换场所的定期市集和常设市场发达而成的，都市主要的住民，是行会手工业者和商人，这里所谓女市民，主要是指行会手工业者的妇女而言。在商人阶级中的妇女是没有任何独立职务的，这大约是因为当时的商人，普遍都是贩卖海外商品，所以必需具有妇女所没有的敏捷性和独立性。在都市和近郊生产的一切产品，普遍没有经纪人从中中介，而是定购者和生产者直接交易的。不过此后，在中世纪末期的12世纪到14世纪时代，商品落在经纪人、商人手中；生产者之间（行会手工业者和农民）没有直接交换。

    商人们的妇女，不过是家庭的主妇、丈夫的妻子而已。当时家庭的消费品，大部分经主妇之手所造成，所以她们的职务相当繁多，但这只局限在家事范围以内而已。这种家事劳动，并不创造商品的价值，不过是为直接的消费而已。因此妇女劳动不能够被极高的评价，在市民阶级中，特别是商人阶级中，作为扶养者的，仅仅是夫、家长而已。

    行会手工业者的妻子和女儿的地位，和这稍有不同，行会手工业者的生活，不是依靠贩卖海外商品——非生产劳动的——而是靠自己劳作而生活的。假使他能制造出许多鞋子桌子衣柜装饰品和衣服，他就能够满足自己的家庭生活，因此行会手工业者，自然要叫他们的妻子、家人——子女共同来参加劳动了。设立起极好的手工店铺来。劳动者愈多，就能创造愈多愈好的东西，而且工作也能进步。定货的人总喜欢向出货快的行会手工业者定货，独身的行会手工业者为了要和人口众多的行会手工业者竞争，就不得不雇佣助手。他教育徒弟，作为自己的助手。这样许多新的经济组织——站在徒弟和伙计之上的师傅的手工业经济组织就发生了。为了调剂定购者和行会手工业者之间的相互关系，并且使行会手工业者不因为竞争而降低他们的生活起见，行会手工业者就组织特殊的职业团体——行会。行会手工业者常同农奴劳动制同时存在，而补充着以农奴劳动制为基础的封建经济。在行会手工业生产中，妇女有极大的作用；特别是在12世纪到14世纪时，更是如此；甚至妇女劳动占优越地位的也很多。例如织物、刺绣、编制品、袜子、荷包等都是妇女的产品。到14世纪时，任何地方，不仅雇佣少男，而且还雇佣少女来做徒弟。妻子常和丈夫共同劳动，丈夫死了以后，妻子能够接受他的遗产——手工店铺和担任店铺的主人。然而她却不能招收新的徒弟；她继续丈夫的事业的唯一出路，是和助手结婚；助手与女店主结婚而成为主人后，继续经营事业，甚至能够扩充范围，而且从此即可以加雇徒弟。

    在12世纪到14世纪，德法意英等国的各都市，妇女劳动极盛，甚至有妇女的行会。毛织工作，从古以来就是妇女的事情。中世纪有毛织女工、检毛女工、漂毛女工等行会的设立；在法国，荷包女工和裁缝女工的行会都很发达。此外棉织工，主要的也是妇女们的工作。织布和漂白工作，完全握在妇女手里，她们自己有特别的行会。在14世纪和15世纪时代，更有花边的女工行会的产生。英国在14世纪时，500个行会中495个是男女同等待遇的。14世纪爱特华三世的法律，规定妇女有制酒、烤面包、纺织和经营其他事业的权利。由此充分表示着当时妇女劳动的普及于行会手工业间。在英国，特别普遍的是妇女所经营的菜馆和小卖店。啤酒的酿造也完全认为是妇女的事业。在妇女劳动中最普遍的，一部分是不加入行会的“自由职业”，一部分是加入行会的手工业，如织布、漂布、纺麻、裁缝、蜡烛、烤面包、编织、制袜等职业。烤面包、洗衣等工作，从来就是妇女们的事情。这时甚至理发匠也有妇女在担任的。在中世纪末期，妇女虽没有经营大不了的商业，但小本生意，大多是妇女在担任。市场上，她们经营着鸡鹅、鲜花、蔬菜、果物及其他粮食品的买卖：做收买原料品和经纪人的也不少。

    在男子劳动和妇女劳动混合着的职业里，女手工业者普遍和男子保持同等的权利，而加入行会。根据14世纪时代行会的规约，如伯明翰、开伦达、但泽等都市，各手工店铺的师傅可以有男女徒弟各一人，在汉堡和斯徒拉司堡，织物女工是行会的会员。妇女也参加皮革制造业，金箔业的行会也有许多妇女加入。

    在行会手工业生产下的妇女劳动，跟着行会规约的开始成为妇女劳动特殊调节器而普及。例如金箔手工业者，规定不准录用三人以上的童工，妇女却可担任店铺主人和副主人。在1290年巴黎绒毡手工业的行会，为了子女的利益和减少妇女的竞争，已规定禁止妊娠妇女参加劳动，此后从15世纪到16世纪，随着行会手工业者之间竞争的尖锐化，就不允许妇女加入组织中。在行会手工业生产的繁盛期间，妇女劳动在都市里负担着极大的任务。从人口统计中，都市妇女的人口，往往凌驾于男子，这一点上可以看得出来。在13世纪到16世纪的各都市中，男女人口的比率，是1000和1100——1250之比；有时比这更多的也有。一方面妇女在人口中占多数，另一方面作为妻女扶养者的男子却显示不足，于是妇女不得不为维持自己的生活而要求工作。妇女人口所以会超过男子，首先是因为男子不间断地参加战争，战神毫不容情地吞灭了许多青年男子；此外，农村妇女为了避开地主和男子压迫，都跑到都市里来避难，也是一个原因。从农奴制桎梏中逃出来的农妇，生活在都市里，精神上自然比较愉快，所以修道院和都市，是她们的避难所，妇女为了养活自己，还有少数妇女要用自己的劳动来养活孩子而走到了都市；如果单靠劳动，不能活命时，最后的手段——开始出卖肉体；这种现象非常普遍，有许多都市，这些妇女有独特的组织，这些组织，由市长批准，妇女可从市长那里取得卖淫的合法地位。至于不参加卖笑妇组织的妇女们，则用“女子公寓”的名义，在家庭以外经营卖笑生意的，势必会受到残酷的迫害。

    女市民与行会手工业者，参加了有用的生产劳动，所以她们和同时代的农妇和高贵的武士的妻子所处的地位，显然不同。女手工业者能够参与当时生产和政治问题的决定；而且能够自己处置工资，参加中世纪的都市生活所特有的各种宴会和祭礼，能比较自由地独立生活。即使在俄国，虽然到16世纪还继续着中世纪的生活，可是女市民的地位，比武士的妻好得多。尤其在自由工业都市普斯科夫和诺伏格拉等地方，更占有良好的地位。诺夫格拉的女市长马尔勒，曾经对抗诸侯、掠夺者，而热烈地拥护着这个都市的自由；由于她的这种英勇姿态，我们可以知道，当时妇女参加自由市的政治生活，但是无分男女的。甚至行会手工业者的结婚，比较此后的资产阶级结婚，更为平等。

    这种状态的起因，只有一个，就是在行会手工业经济制度下妇女和男子——夫、兄弟、父等同样地参加生产，同样地创造价值；这件事情，抑制了父权制高于一切的风俗习惯，甚至使妻子忘掉了丈夫的权力。但是我们也不能把妇女在当时一般生产组织和都市经济上的意义，过高评价。虽然许多妇女靠着自己的劳动而生活；但是大多数的妇女，仍旧依赖丈夫而活命，做着狭隘的家事劳动。因此影响行会会员中的女手工业者，不能和她丈夫、兄弟们保持完全同等权利了。妇女为了要在社会上被承认有同等的价值和权利，必须有多数的妇女，至少其中的大部分，成为价值生产者的普通市民，从国民经济见地看来，是有用的劳动时才能实现。但是在中世纪，一切阶级（贵族、商人、手工业者、农民）的基本生产者和财富的创造者，大多都建立在男子身上。因此妇女在社会国家中，依旧是被视为无权利，在家族和夫妇间没有独立性。

    资产阶级的历史家描写中世纪时，常喜欢说得中世纪市民过着怎样理想的家庭生活，妇女、女市民都有很好的职务，保持着自己的独立性。可是高贵的妇女们，却是隶属于与她们同一阶级的男子的。在资产阶级作家的文章中，写得中世纪是在怎样地蔷薇色的罗曼蒂克的美好氛围中。然而从另一方面，我们知道那是残忍的半野蛮时代：虐待妇女，把残忍而黑暗的风俗习惯的责任，统统加在妇女身上。在根深蒂固的基督教的影响下，污蔑妇女，将妇女当作恶魔。实行禁欲的主张，不仅修道士和僧侣（天主教徒），就是其他人民，也要使他实行独身。他们认为结婚只是“肉体的安慰”。第九世纪时，法国的马可恩开僧侣会议时，甚至通过：“善良的基督教徒，应各自要禁止肉欲”的决议。由这些地方，基督教徒对于“女子”的态度怎样，是不难想象了。

    在父权支配下发达出来的一切宗教，都认为妇女必须服从男子，这是神定的法律。然而从奴隶的宗教成为财富者的宗教，并且又成为有产者权势的辩护者的基督教以后，对于妇女尤为残酷。在中世纪基督教所以能够普及，就是因为它替私有财产制和各种不平等——有产者对无产者的强制和压迫——辩护的缘故。基督教告诉无权利的贱民和农奴要忍耐与和平：“你们一走进这世界，上帝就赐予你们忍耐与和平了！”说这种话的基督教，为了要蒙蔽思想和自由，所以热心地暗中消灭思想和自由，他们的说教是：“信仰，信仰，毋用争辩！”这些都是地主贵族尤其是支配阶级们，为了要依赖神的威力来巩固自己的支配所感到必要的。“肉欲禁制”不必说是有违自然，且是行不通的，武士和贵族们，甚至最热心的基督徒，能够遵守这种规律吗？他们使修道士和隐士代表“禁欲”，自己却过着最淫秽丑劣的生活。他们一面犯罪，一面为了要消灭他们的罪恶而献金钱给修道院。

    基督教非常方便于有产者的权力，对于无产者和妇女的压迫却丝毫不肯放松。基督教依靠神的威信，来巩固家族中的强者的权利，使妇女服从，维护丈夫对妻子的权力。他们一方面高唱“禁欲”，一方面则把一切恋爱的罪恶加在妇女身上。中世纪的修道士、僧侣和基督教的神父们，写了不少本书，说明妇女罪恶深重的本性，把从肉欲上产生的一切罪恶，归在妇女身上。在经济和社会一般落后，国民思想狭隘的时代，自然会盲目地信仰着这种教会的说教。然而实际上，颓废和堕落一点不会减少。在这时候卖淫是极盛的。我们研究着当时的风俗习惯，就会知道中世纪堕落和颓废的程度，决不低于资本主义发展时代。另一方面，虚礼和伪善，却靠了基督教而发达起来。他们把一切重压加在妇女身上，建立两重道德。加在母亲和女儿身上的苛酷的监督，和教会舆论对于结婚生活的极大的干涉，引起了女儿和母亲的自杀的现象，杀子的数量也增加起来。这种不幸的人们，都在基督教虚伪的礼教之下牺牲了。基督徒压迫科学，惧怕那种足以动摇一切的强大的科学之光。凡是不披着法衣而给予周围的人们以精神的影响的，基督教就要迫害他们。然而，在神父们认为是罪恶的化身的妇女，特别在中世纪，她们的精神发达的程度，却比男子要高得多啦。武士过着战争、掠夺、强迫的颓废生活，造成了难以言语形容的残暴性；可是，他们既没有思索，也不知道根据自己的理智而生活。犯了罪，就在神父面前忏悔，为了赎罪而献金给教会。武士阶级的妇女却不是这样，她们所受的教养，和作城市经济组织者的义务，使她们的思想的才能高超，使她们有比自己的丈夫较为丰满的精神。因此，僧侣们不得不使劲地压迫妇女，抑制着妇女的思想和意志，并在她们之上保持权威。不然的话，那么在神父和武士的妻之间，就会开始激烈的斗争。假使神父失败，武士就不听僧侣和修道士的话，而听聪明的妻的说话，于是问题就要发生了。教会决不能够让妇女胜利，因此它们用权力来迫害妇女，有时甚至消灭妇女。这种事情，在“善良的基督教徒”看来，并不是很大的难事。因为妇女——恶魔——各方面都是受压迫的。妇女的命运，就这样握在僧侣和修道士的手中，他们拼命反对她们。假使农妇医好自己同村的人，而受到了同村的人的尊敬，教会便因为她是会影响周围人的精神，便对于这女医师造谣中伤——说她是行使魔术。中世纪的妇女，知识愈是发达，愈被神父认为是女魔术师。于是，对于女魔术师就开始处以重刑，妇女就这样地长期受着残酷的刑罚。

    15世纪到17世纪之间，裁判女魔术师的事件特别多，有几千几百个女巫和魔术师曾被烧杀。例如在夫尔达市，一年中曾烧杀700个“女魔术师”。在意大利北部风景极好的可莫可附近，每年有100个以上的妇女因为“接近魔女”而被处死刑。他们甚至有特别的指南，指导怎样来识破女魔术师，和处罚她们。多数被“慈悲”的基督教所迫害的不幸的牺牲者，因为不堪拷问，于是昧了良心招认说：自己曾逃往山中魔女的岩窟，同恶魔相来往，化身为动物，祈祷恶魔向人民降灾，传播疫病。

    愚昧的人民相信这种荒唐无稽之谈，神父们也唯有利用这种愚昧的信仰，来维护自己的利益。但是，正唯是这种残酷的女魔术师的裁判，显示着当时教会之对妇女的压迫。同时又显示着：当时的妇女们，虽然经济条件剥夺了她们的积极性，把她们关在狭隘的家事范围中，消灭了她们的思维和一切独立性；但是她们并不是当时基督教牧师的顺从而无害的女儿们。

    说妇女行使妖病，加以压迫，这在中世纪初期已很盛行。此后到了资产阶级制度之下，妇女已变成被禁闭在家中，单纯地做男子的附属物时，这种现象却还继续着。这样，为封建贵族生活和自然经济组织所支配的9世纪到15世纪之间，妇女是无权利者，是不能独立者。虽然这样，但她们的地位，比较以后的资本主义时代——商业资本和手工业作坊的全盛时代，却还要高！

    在贵族诸侯阶级，妇女作为组织者而保持相当的特权；她们对于别一阶级的支配权，和一定的财产优越权等问题上，都还被承认有相当的权利。然而在丈夫面前，她仍是无权力的，在法律上，也得完全服从丈夫。虽然在市民阶级也是同样。女手工业者作为手工业的代表而保持她的权力；但是在家族中，很明确地父权是支配着妻和子女。即使在农民社会，也存在着和这同样的关系。理论上农民虽还追忆着过去的如何把妇女当做自己经济的象征，还把她们作为一家的承担人，作为经济上的主要生产者而尊敬着（特别在德意志民族中）；然而在家庭生活中，她已是丈夫的婢女和奴隶了。

    在封建经济下，妇女的地位如何，已在上述的情形中表明。

    婢女和毫无权利的女奴隶为了要从这样重重压迫下解放出来，不得不再经过一个生活阶段。这就是克服在资本主义经济下的工资劳动的残酷而劳苦的生活。资本主义把妇女引入社会的生产劳动之中，替妇女准备了要求男女同权和解放斗争的基础，使她们具有解放的可能条件。

    彻底的解放妇女，只有在把妇女的力量，为着集团的繁荣而很巧妙地应用的新经济形态——社会主义生产——中才能完成。


第五章 商业资本发展期和手工业作坊初期的妇女地位

    封建的经济组织高度发展以后，农奴制度就开始成为生产发展的障碍。由于经济发展必然的法则，起而代替旧经济组织的，是从交换制度中生长出来的新的经济形态——资本主义经济。

    我们现在所熟知的资本主义的成熟形态，不是一时就突然出现的，它曾经过几个阶段。资本主义生产的初期形态，一方面是商业中的资本集中，另一方面是手工业作坊中的资本集中，手工业作坊渐渐地变成工场制造所（到18世纪末），工业资本凌驾在商业资本上，在国民经济中开始占了支配的地位。同时就是无限制的竞争，大企业大资本家和多数小生产者之间，经过了激烈的斗争，后者就完全没落，于是劳动市场经常充满了失业的队伍。在19世纪后半期，随着大规模的生产发展，资本家的企业组合，即所谓辛迪加的制度就确立起来，资本主义经济的新兴势力——金融资本出现了。

    在高度发达的资本主义各国，生产过剩和积蓄着的资本，要求有利的投资场所，结果资本主义各国立刻走到掠夺殖民地的路上。这是资本主义发展最高的阶段，也是最成熟的形态。此后这种形态，成为生产力广泛发展的障碍物，于是这种生产组织就必然的崩坏了。而向另一个完全的新经济组织即社会主义转向了。这种经济组织保证着经济创造的广大领域，和劳动集团的劳动力的发展。

    下面我们来考察一下商业资本发展时期和资本主义初期的情形。

    首先我们看到，在封建经济组织和资本主义经济组织尖锐地斗争的时代——在资本主义开始克服古老的自然经济组织的当儿——某一国家，例如意大利，在12世纪初期已经开始这一过程；还有别的国家，例如法国英国在14世纪初期就开始了这种过程，德国比较迟一点，到16世纪17世纪之间才开始的。俄国在彼得大帝时代（18世纪初）方才开始，到19世纪才广泛地展开。东洋各国直到现在还没有完成这一过程。各国资本主义的发展，因为被各不相同的条件所支配，所以不能用同样的速度进行。然而资本主义发展初期的一般形态，在任何地方都相同。这一阶段对此后妇女命运的发展，有极大的影响。因此对于这一时代要稍稍详细地说明一下。

    资本主义的特征是什么呢？资本主义经济和过去的经济发展阶段，有什么不同呢？第一，资本主义经济的特征，它并不是以农奴劳动为基础，而是以自由工资劳动者的劳动为基础的。在交换制度不很发达的自然经济下，生产的目的，并不是为了市场，而是为了直接的消费。在行会手工业者的生产形态下，行会手工业者为了定货者而劳动，因此市场非常狭隘。行会手工业者不是出卖自己的劳力，而是出卖自己的产品。在资本主义生产组织下，自由的工资劳动者，把自己的劳动力卖给资本家。在行会手工业生产下，师傅并不关心劳动生产率，因为有固定的定货者，而产品价格，又有行会规定，这种情形，使生产力发展非常缓慢。在资本主义下，则企业家和经纪人不停地追求利润，一方面努力扩大自己的市场，另一方面努力提高劳动生产率，因此企业的种类也扩大了。他们为要达到这种目的，于是实施新的生产形态（例如手工作坊的组织），或使技术发展。行会的师傅恐惧竞争，热烈地反对增加徒弟——手工业者的数量——换言之，就是防止劳动者数量的增加；和这相反，企业家却关心于占有许多廉价的劳动力。由于这样的要求，于是开了将妇女引入生产的大道。这种资本主义的初期发展，大约是在14世纪到17世纪，甚至——18世纪之中。这一个时代凡是没有很多财产的人，都觉得是最痛苦，也是意味全人类急转突变的时代；是没落的贵族阶级，同新兴的资产阶级，发生激烈内战的时代——旧的生产组织崩坏，和新的经济组织产生的苦恼时代。都市和农村都荒废起来，乞丐和流浪汉无家可归者失业者群都空前的增多，特别是投到劳动市场上的孤立无援的妇女数量，呈现了空前的数量。在这中间，有没落的手工业者的妻，也有从地主的暴压下逃出来的农民的妻，此外还有民族战争和内战中阵亡的士兵的寡妇们，和失掉双亲的孤儿们，大批地流浪在街头上。这种被饥饿逼迫而无所寄托的女流浪汉，充满了都市，拥挤在街头。无家可归的失业妇女中，大部分造成了卖笑妇的洪流。其余一部分不得不站在作坊的门前，出卖低廉的——比资本主义发展期更低廉的——劳动力。然而师傅的女助手们，已在作坊中有了巩固的基础。这些都是手工业者的妻和有小技术的手工业者的女儿，她们认为熟悉工作，乃是获得较好的丈夫的可能条件。价格低廉的妇女劳动，从14世纪末到15世纪初期，充满了作坊。狼狈的行会，为了对付妇女的竞争，不得不设立各种规则，防止妇女加入作坊。有些行会的规则禁止雇佣女徒弟，别的行会禁止妇女参加若干种职业。花边从来是妇女的工作，然而在法国1640年的法律上，竟禁止妇女参加这种职业。饥饿贫困，无所依靠的妇女，自然不得不在禁止法所禁止掉的工作以外，另找别的工作，不得不在男子所没有插足的职业中去找饭碗。在这种场合，妇女意识到自己困苦的地位——自己的劳动力走向无价值的道路，因而地位便只有更恶化。

    从13世纪末到14世纪初，女修道院的数量很快地增加，这并不是不可思议的现象。本来女修道院，是没有任何保护的孤独的农妇和女市民，以及贫困而无所寄托、从主人和富人的压抑下逃生出来的妇女的避难场所；上层妇女们，也有从夫、父的压迫下逃出来，而托庇于女修道院的。在这种情形下，到了中世纪的末年，竟有专为孤独的妇女、姑娘和寡妇而开始设立名为“神之家”的特殊的避难所。这许多“家”，普遍是用慈善家的私财来维持的；他们希望从这种慈善事业里，挽救自己的灵魂。“神之家”同劳动公社那样，似乎是劳动妇女特殊的寄宿舍，在这里被严格的劳动制度所支配着。加入这里的妇女们，不得不严格地遵守独身主义，履行分给她的各种各样的工作。她们和女市民穿着不同的衣服，头上扎着白布。

    收容在这种“家”中间的妇女们，依赖自己的劳动而生活，她们看护病人，接受城市官吏和个人的招请，做着各种工作。这许多“神之家”，在13世纪到15世纪初叶间，是很兴盛的。但是此后因环境变化——新兴手工业作坊的工业劳动已吸收了许多孤独的妇女，使她们渐渐获得工作——结果“神之家”就开始衰微了。然而即使在此后代15世纪和16世纪，靠着各种各样教会和同盟的帮助，妇女努力同恶化了的生活和劳动条件相斗争。

    14世纪和15世纪，历史上用“文艺复兴”的美名称呼它。其实称作资本主义的萌芽时代，反比较妥当。这时自足自给的自然经济形态已经过去了。新的经济组织适应生产发展而产生了。有的是勃然抬头的商业资本，巧妙地运用着有利的资本，为了获得较多的蓄积和利息，投资于各地。拿了鞭子追打农奴的贵族地主的时代已经过去了，代替它而兴起的是企业家和经纪人，购买无产者的劳动力，使新兴无产者生活穷困，因而充实自己的私囊的。不受任何方面拥护和支持的无权利的无产妇女，便成为新兴的剥削者——企业家的——最初的猎获物。和被行会的规则所十分保障十分拥护的行会手工业生产同时，新的工业部门——家庭手工业生产兴起了。15世纪到17世纪，家庭手工业几乎普及于全欧洲各国。

    家庭手工业生产形态，是从行会手工业劳动到工资劳动的过渡。家庭手工业形态的特点，就是：行会手工业生产，普通在手工业者和定货者之间没有经纪人存在，而家庭手工业生产，手工业者要把自己的产品，经过经纪人之手，而卖到未确定的市场上去。家庭手工业者把自己产品的一部分，就是一定量的利润分给经纪人；因此家庭手工业者不得不增加自己的劳动生产率，以求维持自己最小限度的生活，即获得自己生活所必需的一切。这种现象，在某种程度上促进了生产力的发达；但是和这同时，也确立了一种劳动榨取形态。随着手工业者数量的增加，以及必须再生产的原料的增加——为了应付最小限度的生活的必要——，手工业者不仅把自己的产品卖给经纪人，还要靠他供给原料。这样就转向到契约的支付，甚至于工资劳动了。

    11世纪到14世纪，在意大利的都市中，与自由的行会手工业的消灭同时，家庭手工业就兴盛起来了。这特别是在妇女所做的纺织刺绣以及其他劳动部门中，最为发达。在弗拉曼基亚（荷兰的一部分），就是利用了家庭手工业的方法，使制造呢绒和棉织业发达起来。15到16世纪的英国呢绒手工业已掌握在经纪人、企业家手里，手工业者是为他们而劳动。

    家庭手工业制度不仅把无家可归的妇女引入生产中，也给与农妇在家庭中参加社会生产的可能，在贵族地主任意专横的黑暗时代，家庭手工业制度大大地帮助了农民。然而，随着经过经纪人而引入生产中的手工业者数量的增多，主人经纪人的榨取，便异常露骨，农民地位渐渐地困苦起来了。

    处在最困难的境地的是妇女。主人即经纪人对于愚昧的农妇是用向地主控告的方法来加以威胁，对于孤独的女市民，则用把她们赶到浮浪者和卖笑妇的队伍中去（在当时这种浮浪者和卖笑妇是受着非常屈辱的重刑的）的方法来威胁她们。因此妇女手工业者——后来的手工业作坊的女工，便不得不遵守任意束缚她们的蜘蛛即经纪人的命令了。

    在家庭手工业全盛时期，妇女在家庭中受着丈夫的束缚而工作，仍是无权利者，只有做行会会员生产者的时候，在都市里却受到某种程度的尊敬，可是做家庭手工业者，就连这种最后的特权也被剥夺了。她们为企业家经纪人所做的长时间的工作，只被认为是单纯的辅助的家事工作。在行会手工业生产时代，妇女劳动者所受的比较合理的行会规定，都被家庭手工业者的劳动妇女所破坏了，直到现在资本主义各国，为了企业家而在家庭内工作的女工，还是在最恶劣的条件下生活。家庭内的生产制度，常被称为“血汗制度”，这并不是偶然的。家庭手工业生产的主要鞭策，就是无限制的长时间的劳动和低廉的工资。为了无组织的手工业者渐渐地增加而发生的竞争，和从主人经纪人那边取得定货的忧虑，就极度地增加她们的劳动时间。14、15小时的劳动时间，在她们是很普通的事情。而且劳动时间愈长，工资愈便宜，这样家庭手工业者的生活恶化了。同家庭手工业制度并存的，妇女公然出卖肉体的事情也多起来了，在新兴资本主义基础巩固的任何工业都市里，在“卖笑窟”的范围以外，还充满了无数的卖笑妇，这种事情并不是不可思议的。

    普遍当作经纪人而出现的是商人，是勇敢的企业者。他们为了要求新的市场，竟敢长途旅行，因此使人类的知识和见闻丰富并广布开来。为探求新的适合而发现了美洲（1493年）和到印度的航路。在资本家中勃然抬头的企业家们，要求着科学的发达，和思想的自由。对于以前的习惯和法律的盲目服从，和对于权力的崇拜，这一切封建主义的遗物，会妨碍商品经济的发展。所以新兴的资产阶级推翻了古老的墙垣，勇敢地前进；终于得到了支配的势力。他们推翻了天主教的僧侣神圣的主张，在宗教战争的旗帜下，成为叛徒而反抗封建领主的权力。甚至承认资本比权位和官职有更大的权力，比收入很少的领地有更高的价值。

    这是经济组织走向新的生产形态的转换时代。这是忧郁贫困而残忍的中世纪行将幻灭而走向另一光明的时代，这是思想和科学异常发展的时代，是人类开始认识宇宙的运动法则，发现许多科学的真理的时代。财富非常迅速地向个人的手里集中，因而大众的贫困化以惊人速度进行，社会已经不是根据中世纪那样的身份来划分，而是分裂成两个基本的敌对阶级——资产者和无产者。贵族地主和农民之间的关系更深一层的尖锐化。货币经济使农民一致向地主的贡纳由实物而转为现金。农民在痛苦下，用叛乱来回答地主。新兴的资产阶级，和路德派和清教徒派的“新教”拥护者形成了同一队伍。

    在全欧洲，市民战争的波涛，渐渐地高涨起来了。都市里，商业资本即都市的富豪和“行会”、“家庭手工业者”这两种手工业者之间，发生了阶级分化。而且在这两种形态的手工业者中间，为了竞争而进行着猛烈的斗争和排挤。都市的权力握在富豪商人之手，他们的权力甚至逐渐向农村伸展。这时因为缴纳现金佃租而贫穷衰落的农民，只得努力从事家庭手工业，用所得到的工资来支付可诅咒的佃租。生活只有绝望的斗争和嫉忌的排挤两条路，古老的封建世界渐将灭亡，新兴资本主义世界渐渐开始。

    在这经济转换时期，妇女的地位怎样呢？

    从15世纪到16世纪的新法律中，可以看出妇女仍是被男子——父和夫——束缚着的。同中世纪比较起来，不仅没有改善，并且在这伟大的“文艺复兴期”里反更恶化了。根据中世纪的法律，妻子可以做丈夫的臣仆的支配者；新的“文艺复兴期”的法律，则以资本的集中为目的，把妻子的财产划归丈夫所有。根据法律规定，男子通奸不受任何制裁，妻子却会因通奸而受严厉的处罚。不问妇女堕落的原因为何，而把妇女的卖笑看成堕落行为，因而加以重罚。

    她们既没有从中世纪的重压下解放出来，而参加资产阶级统治着的新世界，她们的处境，比从前更糟。妇女在这个时候，不过受了一切历史所没有经验到的新的无权利、隶属和榨取罢了。我们站在这光明和黑暗的交错时代，看到了站在社会生活两种对立圈之上的妇女的姿态。一方面看见站在“慈悲”的工作授予者——经纪人乃至介绍人——之前的妇女手工业者逐渐增加，她们为着无权利而沦于贫困和为着劳动及作为家庭手工业者而消瘦着。另一方面看见上层的贵族妇女沉醉于奢侈，不断地要求享乐和安慰。这许多有产妇女们，承受世袭财产的伯爵或侯爵夫人们，把一切家事放在雇佣的婢仆身上，甚至于连孩子的教育，也要委于他人之手。这许多妇女，虽没有市民的社会权利；但是做着富豪、贵族、幸运者的妻子，靠着富裕地位，是否一切生活的幸福，都能得到保障呢？从金钱打算中出现的结婚，她们的生活的无味于此可见。但是教会对于贵妇人和富豪的妻子的压迫减少了以后，她们既无僧侣来说教，又无何种严格的法律来制裁，由此她们就知道了所谓恋爱自由的道路。

    灿烂的文艺复兴期，是以恋爱的享乐自由和道德的松懈这两件事作为装潢的。而且当时的作家们，这些纤细的生活记录者，从薄伽丘开始，即用那直率的笔调，描写出这许多道德来。

    “复兴期”的资产阶级妇女，是沉醉在修饰和享乐中，成为没有灵魂的虚伪的装饰品、男子的玩物、和社会的寄生虫。中世纪的尼姑的极度严格的姿态，以及教孩子们读书和研究科学，在各方面筹划堡垒经济，并当堡垒被袭击时，勇敢地在堡垒内做防御工作的封建诸侯妻子们的姿态，已经完全消失了。充满着愉快的笑容的美女们，穿着光彩的绸衣，戴着高贵的宝石，贪婪地过着享乐的生活。至于下层的家庭手工业者和农妇，则被压抑在不能忍受的繁重劳动下，喘不过气来。被雇在手工作坊中的女工们，用黯淡的眼光，恐惧着竞争者把她逐到街上，同时瞻望着自己的命运。这时代，一方面是愉快的宴会，另一方面是饥饿和无所依赖的贫困！笑和泪！鲜明对照着的时代！这是人类阶级分化急激发展着的时代，金钱权力种着极深的根的时代！自由工资劳动者日益增加的时代！

    但是如果我们一味地记述这种坏的方面，那还不能正确地观察“复兴期”。过去文明的希腊和罗马，不是尊重一般人类而是尊重市民的。在中世纪人类的地位是由各种尊称和官职——商人、手工业者、贵族、僧侣来决定的。至于新兴的资产阶级，则主张承认各个人的人格和权利。在资本主义初期，各个人的价值、才能、勇敢、意志、智慧等，决定着他们——商人以及企业家的幸福。因此资产阶级们的主张，认为不仅财富对于官职和尊称是处于对立的地位，还有各个人的才能和个人的品质，也与他的出身阶级毫无关系，对于人类的这种新的评价，在对于妇女态度中，在某种程度内也被反映着。但这仅仅限于资产阶级范围以内，穷苦劳动妇女的人格，是另当别论的。

    在这转换时期，对于新兴资产阶级妇女，确给予某种人格的承认和有限度的自由；妇女也被允许接近了思想和科学的宝库，妇女不仅能只身参加于热闹的宴会中，还能够跟着当时进步的思想家而发展自己的知识，直接间接地影响政治。我们在“复兴期”中，能够看见许多强有力的光荣的女性。有许多妇女，同当时哲学家和文艺家往来，在自己周围建立团体，欢迎进步的人，保护学者美术家和诗人们。铁血肉搏，残忍难堪的欧洲内战以及表现着两种阶级——贵族和资产阶级——斗争的宗教战争中，妇女在这两个对立的阵营里，常常积极地参加战争和活动。她们抱着坚定的意志和沉着的态度，屡次使她们的敌人感叹。从16世纪以来，在许多极激烈的内战中，法国资产阶级派和天主教派的斗争，在斗争中——往往使妇女离开家族和丈夫，剥夺她们的财产和家畜，投入牢狱，把她们和男子同样处以死刑。然而她们在内战胜败未决时，决不表示让步。这种阶级的良心，比较对于男子意志的盲目服从，要强得多啦，这里最大原因由于在内战激烈时，就连主张妇女应该在家事上工作的丈夫和父亲们，也为了自己社会集团的利益，而把她们卷入政治和斗争的旋涡中。教会的说教者路德、加尔文、泰戈尔等的妻子，不仅是家庭中的妻子，而且是丈夫的热心的信徒和同志。总而言之，教会在颠覆封建社会的权威，为资产阶级开辟道路的工作，妇女是尽了很大作用的。即使贵妇人和王妃，也在那宫殿中间，藏匿清教派的说教者和资产阶级的代表。自己并参加宣传，出席秘密集会，支持新兴阶级，教育自己的孩子。很多妇女比较男子更热烈的同情于新教，成为新思想的崇拜者。她们著书拥护清教派，抱着古代基督教受难者那样的英雄主义，勇敢地努力鼓励意志薄弱的踌躇者。

    许多贵族妇女，大多成为改革者的同志。假使我们稍稍考虑一下，就能理解究竟什么东西在唤起她们。资产阶级的统治，限制丈夫对于妇女和父亲对于子女的无限权力，资产阶级世界的胜利，彻底打击着应该咒骂的父权制度。但是这虽然仅限于资产阶级的有产阶层妇女范围中，然而对于作为人类的她们，毕竟被承认有一定的权利了，因此妇女就同热烈的改革家、人道主义者、当时进步的思想家接近起来。聪明的法兰西公主夫爱拉蒂留娜达，甚至为了站在清教派的队伍中而抛弃了家族和财富，这样伟大的女性也出现了，还有为了反抗沙皇独裁而站在阿滑可莫夫派民主主义、异教徒运动队伍中的玛格沙娃那样典型的俄罗斯贵妇人也出现了。波希米亚女王的女儿，认为自己神圣的灵魂神化了，因而创造异教。受过极高教养的她，竟抛弃祖国而走到米兰，在那边有个热烈的演说，引动许多站在两个时代的分歧点上、探求新的真理的人们，于是这个异教竟冠上创始者的妇女名字：华依达海尔米斯托，甚至许多修道士祭司和僧侣，都倾向于她。在佛罗伦萨，由于当地一个妇女的雄辩的说教，天主教的异教——新教，非常快地普及起来。在编年史中曾经如此记载：“她的说话，使许多人参加新教”。

    这一时代的政治，也被妇女的某种势力所影响着。15世纪和16世纪的法兰西政治上，妇女曾直接间接地给予影响。例如：参加阴谋的天主教女教徒聪明狡猾的加查林·梅奇基残杀清教徒的“巴托络姆之一夜”，以及和豪侠的里西尔个别交锋的奥司泰利的阿恩娜等等，都有过这样的作用的。英格兰的里沙斯和苏格兰的玛丽亚·斯徒阿特两女王曾成为两个相斗争的集团——经济上落伍的苏格兰的封建秩序和工业发展的英格兰的秩序——的指导者。俄罗斯彼得大帝的姐姐苏菲亚女帝，在正趋于消灭的贵族权力的拥护者——封侯们的阴谋中，曾起了中心作用。妇女们积极参加新时代的残忍内战的实例，在历史上有很多。虽然在这时代，还残留着把妇女看成无权利、应受男子束缚的不平等现象，但是妇女却以伟人的资格，登上舞台，甚至负起了外交使命。在法国，从推拉克依夫人以后，更继续派遣了倍尼冶依和克配丽爱尔夫人到波兰去。在波兰选举恩基依斯开王位的非常重要的交涉中，法国曾派遣了女外交家加查林·推可楼尔玛作代表团的主席。

    在复兴期和改革期的妇女，由于改革的力量，不仅在政治上，就是市民战争中也积极地参加，而且还参与科学、艺术、思想上的工作。当时的意大利是伟大的发现、思想和创造的摇篮。在这里，因有适宜的地理条件，商业资本的发达，比其他各国在前，加之工业资本也急剧地开始发达。所以意大利商业的中心地，在13世纪初已经发现手工业作坊。因经济发展比其他各国都早，随着资产阶级势力的发达，在知识和艺术的各部门中，早有许多成名的妇女出现。许多历史家说“复兴期”是女性学者的时代。在“复兴期”夫爱拉尔教授的女儿安凌皮亚·莫拉徒，是学识非常广博的人，她的辩论天才，竟使复兴时代的人们都为她而倾倒——这事情虽然到现在，还被人们所传颂着。安凌皮亚是黑拉尔地方，热烈拥护新教运动的推奈达的朋友，做了新学说的拥护者，科学家的妻子，和丈夫同时体验着惨苦的市民战争。同时代的别一个妇女学者依沙达·拿楼尔，是全意大利著名的雄辩家，甚至罗马教皇也希望亲身来听她的讲学。斯普尔德·斯夫耳也是拥护艺术而且立即卷入了政治旋涡之中的一人。大美术家米开朗基罗的女朋友，皮可徒丽阿·可伦娜，因为她的伟大的精神，和有力而美丽的相貌，到现在还被人崇拜。在当时的西班牙，妇女理论家哥尔多华地方的依沙白和巴塞罗纳地方的莫楼尔，也是很有名的。英国比意大利稍后才达到复兴的全盛时期，但至16世纪也有许多有名的女性学者出世。女王伊利莎白对于拉丁语有深切的研究。古来伊在学识广博的一点上是有名的。哲学家培根的母亲和亨利八世的教师的女儿，都是有名的有极高科学修养的人；此外空想社会主义者摩尔的女儿琪徒纳也很有名。此外娜华尔地方的法兰西女王玛尔格兰（法兰西斯哥一世的妹妹），受意大利派的影响而成为有名的小说家。她的巨量作品中，和朋友的通讯集到现在还有相当的意义。语言学者的女儿安娜·达西亚曾翻译荷马，推崇不朽的美丽的希腊神话。并著有《安琪塞依》和《伊丽阿达》两书。妇女有学问，成为一时流行的风气，玛里安在她那作品《莫卜里爱旅馆》中，对于妇女的努力想做“女学者”，加以讽刺。在意大利“复兴期”中，妇女一时有受高等教育的权利。

    这里一部分妇女界，确是开辟了一条新道路：藉教养和知识力来获得独立的生活，现在来探求一下它的社会经济原因吧。市民战争，一方面使经济和旧的生产形态破坏，另一方面使家族渐渐地不稳固起来。屡次激发的经济革命，不仅把无产阶级妇女——农妇及行会手工业者的女儿，甚至把富裕的资产阶级和贵族出身的妇女，也投入生活斗争的旋涡中。不幸的农妇和衰落的手工业者的女儿，在手工业中求得生活，中产阶级的妇女，为了保证自己生活，也急于获得学问和知识。这时代许多有名的妇女，都是学校教授、小说作家、理论家、医师和学者的女儿。有先见之明的父亲，常常努力鼓励自己的女儿，使她们握有可靠的生活斗争的手段，努力使她们成为任何科学部门的杰出分子。在这样混乱的时代，妇女们觉得连婚嫁也不是可靠的安息所，觉得自己的事情，必须自己来考虑；觉得要想从不幸和物质的穷困中脱逃出来，必须准备好自己的职业。因此她们首先热心地要求获得妇女教育，她们为要争取承认这种地位而热烈呼吁着；她们说妇女的本质并不劣于男子，并且许多方面比男子优越；所有这些并不足为奇。《蔷薇的情史》和《妇女之街》的作者克里斯蒂娜——她是15世纪时代生于法兰西的皮塞地方，是以这种精神来从事宣传的。17世纪英国的玛利·奥瑟，她是由于那本巨著《拥护妇女》的论文集而成名的，更以最大的热情拥护妇女权利，要求两性教育平等的。“复兴期”小说家，空想社会主义者克莫巴纳尔在他的空想著作《太阳的共和国》中，不仅主张妇女受平等教育，并要求参与一切种类的职业，“妇女必须参加战争与和平及其他一切事业”。

    资产阶级为其自身的目的而要利用妇女参加，这一时代的市民战争，自然是容纳革命见解的。然而这种见解并不合于资产阶级生活的一般组织，而且赋予妇女这种幸福，与家庭生活很不利，因此市民战争的尖锐时代一经过去，资产阶级便毫不介意地把对于自己不便的主义，全部废弃了。“复兴期”的女性学者政治家们，随着新的经济组织的确立，工业资本的巩固，直到19世纪为止，这样一个长的时期中，她们被禁闭在狭隘的家庭范围中，成为家庭事务的负担者。

    为什么妇女在社会生活的各种领域中发挥了自己力量以后，又毫无动静地回到家庭中去了呢？

    原来妇女在社会上的地位和权利，由她们在生产中的职务决定。“文艺复兴”时期和宗教改革时期中，大多数的妇女依旧被扶养者——丈夫或者父亲束缚着。只有少数妇女个别地跨进了独立生活道路；此外，为求自己劳动力的销路而走到市场上的无产阶级妇女的队伍，虽然已经增加，但是比了依靠丈夫生活的农妇和手工业者的女儿和妻子，还是少数。妇女在国民经济生产方面，实际上没有平等的价值，那么社会自然不会承认妇女的平等权。为了要考察在这光辉的转换时代——基于资本主义生产手段的发展的时代的妇女地位，必须更进一步讲到这一时代的另一特征：手工业作坊的发达。

    手工业作坊是从家庭手工业发达起来的。它是拿材料供给分散的手工业者，为了便于搜集他们所有的生产品起见，集合许多家庭手工业者在一间屋子里工作。资本家认为要提高新的劳动组织的生产率，必须在作坊中严密地分工。劳动分工把劳动过程极度的简单化了。劳动者在手工业作坊中，一年到头担任简单的工作，例如磨针尖等，在这一年中，只做这样简单乏味的工作。行会手工业者的劳动是复杂的，这必定要有熟练的准备。手工业作坊的劳动者和女工的工作，比较单纯得多，而且不需要预先学习。在手工业作坊中，旧有的那种熟练劳动已经没有大的意义；手工业作坊，使继续在家庭内作工的手工业者，完全从属于自己了。

    自然，手工业作坊替不熟练的女工，开放了广大的门户，然而这决不是为了这时代妇女的幸福，才为她们开放独立的工作门户的。在整个手工业作坊时代中，我们可以看到，妇女默默地在黯淡冒烟的小屋中，没有何等光辉，而用自己的劳力，供给消费品和奢侈品给世界市场。妇女从早到晚只是继续着纺织、刺绣、鞣皮和做其他工作，做得背骨酸痛；她们的劳动能够和她们的仇敌——行会的独占者竞争。因此法国无产阶级妇女才热心努力地想达到撤废行会的限制，而且终于成功了。于是，她们认为1791年这一事件——撤废行会——乃是自己经济解放的第一步，因而非常欢喜的祝贺着。行会的特质是把妇女完全赶进家庭中；当时的统治者却又叫她们回到广大的十字街头了。

    妇女工资劳动者踏上了三重压迫的历史路程：第一，在社会和国家中无权利，第二，在家庭中被束缚和隶属化，第三，被资本家毫不容赦地剥削着。

    自由的妇女手工业者，以及有完全权利的行会成员的妇女，同样为市民而受着尊敬，参加都市的各种娱乐和集会等，已经成了历史的事迹了。现在的无产阶级妇女，在手工业作坊主人和经纪人的经济剥削中，已逐渐陷落在深渊之中了。

    家道稍好的手工业者、商人、农民的妻子们非常轻视手工业作坊的女工，认为她们是叛教徒和社会的光棍无赖，和卖笑妇一样。极端的贫乏，将妇女赶入手工业作坊中，使她们成为女工。这许多人，不单被人看作是不幸者，甚至被人看成卑贱的东西。为什么对于工场劳动者会有这样的态度呢？为什么从当时的社会见地看来，从事家事劳动，最少价值，最缺乏生产性的妇女，反比创造国民财富的女工值得尊敬些呢？这是因为在工场上在手工业作坊中的女工，是资本家的工资奴隶，是无产阶级。资产阶级世界看待无产阶级，刚刚像古代希腊的自由民看待没有自由的奴隶一样轻蔑。在资本主义和私有财产制支配下，尊敬，并不是给予创造价值的人，相反的却给予剥削这许多价值的能手。认为国富不是劳动者和女工们创造，而是资本家们的节约、才能和机敏所创造出来的东西。

    在此地更值得特别提出来的是，在手工业作坊时代，仅仅只有极少数妇女从事生产。妇女的不得已而出卖自己劳动力，只是偶然的现象。堕入了资本桎梏中的妇女，还期待着由于结婚的援助而走入正途，走到一般人认为是妇女唯一义务的家庭和厨房。然而这种毫无把握的期待，随着大工场的生产手段的发达和巩固，不但成为泡影，而且除了原来在家族和社会中无权利以外，又加上了主人、资本家的压迫。但是，这里却创造了一个新的条件，就是她们参加了无产阶级的队伍。平等地负担着无产阶级的苦痛和权利，使她们具有获得解放的可能条件。妇女站在新的领域中，她们的命运和全劳动者的命运密切地结合着。她们因为从事家事而消失价值的劳动，现在从国民经济的见地来看，又成为有价值的东西了。久已失掉的妇女平等权，只有在全体劳动人民获得了自己的权利，获得了政权，才能够把它取回来。


第六章 资本主义大生产的发展和妇女劳动

    手工业作坊，随着广泛的劳动分工的发展，在生产方面开辟了采用不熟练劳动的门径。因为假如能采用不熟练的劳动力，工场主自然努力在自己最有利的条件下，采用廉价的劳动。这种廉价劳动力，就是妇女和儿童。16世纪至18世纪时，随着手工业作坊生产的发达，妇女劳动已有显著的增加。手工业作坊生产，和行会手工业生产不同的地方，就在劳动力的量比劳动者的质，更能保证主人最大的利润：这种利润是由于劳动者和女工的剩余劳动时间积累起来的。劳动者愈多，劳动时间愈长，则拥进企业家怀里的金钱——即剩余劳动价值也就愈多。资本很快的蓄积，人类走进资本主义大生产时代，世界变化了！以工商业为中心的都市，对于那种为保证商业定期市集和行会而群集起来的封侯城市，已加以严重的压迫，相互敌对。割据各处自成领主的侯爵伯爵现在已开始服从唯一的专制君主；人民则结合在民族中。这里，工商业资本就操纵了政治。这时已和中世纪时代不同，民族国家的利益，占了都市与封侯利益的上风，农业在国民经济中，虽然依旧保持着极大的意义，然而财富的基本源泉的指标，渐渐地移向制造工业方面去了。首先是荷兰、英吉利、法兰西，其次是德意志、意大利，最后是俄罗斯（到19世纪末渐渐走向资本主义大规模生产的道路上）的急速发展，受到18世纪和19世纪的发明的科学技术的影响是很大的。现在，我们简直不能想象没有铁道、大工厂、电气和电话的生活；然而我们的祖父们却以不可思议和怀疑的态度，对着这许多新的东西。资本主义生产，由于18世纪的许多技术发明，很快提高了劳动生产率，因而获得了强固的基础。一方面由于瓦特天才的发明蒸汽机，用蒸汽力代替劳动力转动机器；另一方面手工业作坊中的生产过程机械化，使发明家可能用机器代替劳动力。纺织机、毛刷机及其他各种发明，到18世纪末，对于相互竞争的工厂生产的发展，给予了惊人的刺激。技术的改善，是增加利润的关键。在手工劳动下所发展的过去时代中，要完成大量的生产，只有凭借合乎目的的劳动组织。本来主人为了提高利润，在手工业作坊中，只要努力于巧妙地应用劳动分工的原则；现在要增加利润，已经不是在于作坊中劳动者的人数，而是在于技术改良，机械和动力之是否存在的问题了。技术把劳动生产率提高到从未有的高度，女工站在纺织机前面，由管理1个锭子而增加到1200个锭子。过去每天只能准备几个乃至100个左右框子的女工，现在能做更多工作了。一个女工，由于机器的帮助，一天能够造60万双钉，代替了过去135个男子的劳动。摇袜机能够从一天织20双，提高到6打之多。手工劳动的部门，渐渐地被机器所代替，劳动生产率用惊人的速度增加。为了大量的消费者的需要而用机器制造的商品，充满了市场。随着商品价值急速的创造和蓄积，工厂主和企业家们的财富，像魔术一般地增加。

    但是由于机器和动力手段所提高的劳动生产率，不仅没有改善劳动者的生活状态，反而使资本家能更加强对他们的束缚和剥削。假使原来1天1个女工用手工制造20双袜子，现在因为摇袜机的发明，可以比从前增加60倍之多，就是一天能够造到1200双袜子。生产机械化，能使生活改善的事情，自然非常明白的；然而，人类是在根深蒂固的私有财产制下继续生活，资本家从发明家手里买得了机器和动力，把这个发明作为自己企业机构的一部分，雇佣劳动者，使他们随着企业中的装置而工作。主人的繁荣，就在于他占有了劳动工具，他能把劳动生产率提高到60倍，甚至更高的阶段。工厂主并不是根据生产率，而支付工资，只是为了劳动力而支付罢了。工厂主的工作，是在怎样从购买来的劳动力中剥削更多的利润，因此生产机械化虽则极度提高了劳动生产率，但是并不能改善工资劳动者和女工的生活，往往使她们的生活更加恶化。生产机械化，在资产阶级学者、经济学者和企业家，认为价值的真正源泉和创造者，并不是活的人类的劳动力，而是死的机器。资本家们的想法：只要有机器就能获得劳动者的劳动力，因此，他们就生出这样一个固定的观念，以为如果只有劳动者，而没有机器，他就不能在商品市场上竞争了，资本家常常把劳动力看作机器的附属物。这里不由得会想起对于畜牧民族中的妇女劳动的评价了，那时认为家畜是民族财富的源泉，照顾家畜的妇女，不过是有用动物的附属物而已。在工厂中，随着机器的产生，也会引起这种同样的状态；劳动是无价值化了。由于机器的应用，劳动者和女工的工资不能提高，无产阶级的生活水平反而低落下来。渐渐肥大的利润、机器和企业都成为私有者的独占物。

    这样由于工厂工业的发展，资本积累的增加，企业家之间，引起了激烈的竞争。资本家各自扩大其企业，使自己的商品充满在市场上，他们压低自己商品的价格，比技术落后的竞争者的商品价格更加低，企图获得最大的利润。这样，小规模的经营主，尤其是行会手工业者自然没落了，他们自身或者他们家庭中的任何一个，不得不站在使他们没落的大企业家工厂事务所的门口，找求职业。资本的集中——换句话说，即资本家聚集在急速致富的大企业家之手——劳动者们的没落，这就是象征着18世纪末到19世纪资本主义大规模生产的发展时代的两个基本过程。

    小生产者的没落和贫穷化的过程，替劳动市场上准备了过剩的劳动力；此外大地主榨取无力缴租的农民及农业方法的落后，也把农民从土地上驱逐出来，因此从农村流入都市的人数增加，又使在劳动市场上的失业群急剧增加了。由于过剩的劳动充满市场的结果，到19世纪，竟有马尔萨斯人口论出现，主张限制劳动者生育子女，这样可以减少市场上劳动力过剩的情形，可以缓和劳动力出卖的竞争，以求改善劳动者的状态。不消说，这种学说，很明显是不能推广的；然而由这种学说证明了人类受经济的限制。在自给经济时代和手工业作坊时代，一般认为经济的反映，是由劳动者数量而决定的，家族人口多的，是“受神的恩惠”，劳动者愈多，财富愈多。到了认为财富的源泉是机器的机器生产的时代，却发生了这样一个思想，认为减少活的劳动力的预备军，就是消除贫穷的根源，很明白的，这种资产阶级的理论，根本是错误的，是受实际生活所排斥的。相反的，现在我们是站在新的问题之前了，苏联的社会主义制度下，为了要完成发展生产的伟大使命，反要感到劳动力的不足了。从18世纪末以来，在失业群中，我们看到了出卖劳动力（这在资本家和工厂主看来，雇佣她们完全是自己的良心）的妇女群渐渐地多起来。假使他不雇佣她们，那么除卖淫以外，妇女就没有别的出路；所以在妇女的工资劳动者的背后，站着一个所谓卖淫的黑影。随着妇女劳动广泛的发展，表示妇女卖淫的发达的数字也跟着高起来了。在手工业作坊生产时代和行会手工业的崩坏时期，劳动妇女受着外界强有力的压迫，被迫着负担立不胜任的劳动，没有权利也没有欢乐地生活着。然而，从资本主义胜利了以后，妇女投入了地狱那样的工厂，比之过去一切还要恶劣和悲惨。恩格斯在19世纪40年代所写的《英国工人阶级状况》一书中，鲜明地描写出资本主义奴隶制的残忍。在19世纪前半期，工厂女工生活的主要情况是这样的：超过12小时以上的无限长的劳动时间和低廉工资。忧郁而不健康的污秽的住宅，没有劳动保险和社会保险，家族离散，职业疾病的增加，早年夭亡，不断的失业威胁，资本家和工头对于劳动者和女工的暴压的权力；而无产阶级还没有组织不知道藉劳动组合和共产党的援助，来维护自己的利益。这是19世纪前半世纪工场女工的生活情况。资本家努力利用比较便宜的妇女劳动，他们常说妇女劳动在本质上和男子劳动不同，此外，资产阶级思想家们，也证明资本家的意见，以为妇女天性比男子低劣，其实不是天性，而是社会的原因；这种社会原因，直到现在，还影响着资本主义诸国对于妇女劳动给以很低的评价。在19世纪前半期，大多数妇女并未被送进商品市场从事价值生产；只是做着缺乏生产性的家事工作。因此发生了一切妇女劳动的生产性低劣的谬见。

    妇女劳动力便宜的第二个原因，是因为决定男工工资时，不仅考虑男子自己，就是他的家族——他必须扶养的妻子——也必须估计在内。如果工资，不能保证维持劳动者的家族最低限度的生活时，劳动者就不得不脱离生产部门；或者劳动者和他的家族就要饿死；最后，劳动者的妻和子就不得不出外做工。然而资本家们，认为妇女主要的给养，是负担在“扶养者”丈夫的双肩上，妻子不过为了使家计得以里外照应，所以必须做些辅助的工作，于是妇女劳动乃是辅助的职业。这自然只有资本家才支持这种见解，劳动者自身还没有认识自己利益的能力；因此，也就不能理解这两种现象：即妇女劳动是和资本主义经济不可分离地结合着，和已被引入于全社会的价值生产的范围内的妇女，已经决不能再回到家事工作上了。随着工厂工业的扩大和资本主义的强化，妇女不仅要给养自己，还有孩子和年老的双亲，甚至于常常要供养失业的有病的丈夫。像这样独立工作的妇女数量，虽然不断地增加，但经过19世纪以后，妇女劳动比男子劳动仍旧受到较低的评价。使女工得到较低的工资的第三个原因，是缺乏熟练的妇女劳动——特别在19世纪前半期，在要找职业的失业妇女中，不过只有极小一部分，能够独立生活而保有职业；大多数的妇女都是从零落的困苦的家庭跑到机器面前去的，她们既不熟练，也没有劳动的预备知识。妇女被贫困和饥饿所追迫，她们向来没有自己养活自己的习惯，在长时期中培植了隶属性和无权利的传统观念，任何劳动条件都能同意。而且资本家工场主在理论方面，还认为妇女天性和男子不同，“她的劳动和男子的劳动没有同样的价值”！然而在实际上，接替男子的便宜的妇女劳动出现以后，进一步就使男子被解雇了，而且，生产的增加，并不因此稍迟一点。在此我们可以证明，妇女劳动力并不比男子低劣。随着机器生产的发展。所谓熟练的劳动的作用，渐渐减少；这特别在某几种生产部门（纺织、烟草、化学工业和其他）更是显著。在这些生产部门里，不熟练的妇女劳动的急剧发展，简直使男工深深地感到，这是对他们生活的直接威胁。妇女这种低廉的劳动，不仅把男子从工厂里驱逐出来，更使男工受到这种影响而降低工资。在那种生产部门，妇女参加的愈多，那么男子的工资愈低；而且男工的工资愈低，劳动妇女——大多数工人的妻子和女儿，就因此不得不找辅助工作。这两种事实，在此地发生了因果关系。

    无产阶级，到了19世纪后半期，才由于劳动组合和政治团体的援助而消灭了男女工对立的成见。随着无产阶级意识的提高，他们很明白地知道，女工并不是男工的“憎恶的仇敌”，她和男工们自身，同样是无产阶级的成员，只有藉有组织的共同力量，才能摆脱资本主义的重负。但是在19世纪前半期，男工们在劳动市场上，曾以非常的恶意对付自己的竞争者——妇女，有许多场合，竟把妇女抛弃在自己阵线——拥护同伴的利益而斗争的阵线——之外。

    女工的工资普遍是男工的一半。在资本主义很发达的国家，女工和男工的工资，从19世纪末到20世纪初，由于巩固的劳动团体的斗争，多少要平衡一些。在俄国革命的前夜，女工占男工的2/3，但是当时不过只给一半工资。而在东方——日本、安南（录入者注：今越南）——虽在现在，女工工资还比男工少得多啦。

    一方面是低廉的工资，另一方面是无限长的劳动时间和恶劣的劳动条件（像引起流产和生产而死的有害妇女身体的劳动条件），这是在资本主义大规模生产时代，女工生活条件的特征。资本主义愈发展，妇女的境遇愈困苦。然而，由于这种生产劳动——狭隘家事以外的可以计算入国民经济中的有价值的劳动——使妇女受到不堪言状的痛苦，就把妇女们引导到解放的道路上了。我们知道，由于妇女在国民经济、生产上的职务，决定了她的地位。当多数的妇女尽力做家事劳动时，因为没有巩固的经济基础，对于自由和平等的一切努力都只会成为空中楼阁。从大工厂生产利用了几百万的妇女劳动力参加工作以后，事态就渐渐地改变了，她们把家事工作丢在脑后，职业劳动已从“例外的”过渡的现象，变成了正常的习惯和必然的现象。

    19世纪是妇女命运史上的分水岭。在19世纪和20世纪的资本主义诸国中，妇女从事独立工作的，已经占妇女总人口的30%——40%。在手工业作坊时代，参加工资劳动的，只有寡妇孤儿和无所寄托的妇女。在19世纪则大约半数的女工——已是有夫之妇了。为什么这样呢？这是因为丈夫的工资已经不能维持生活，并且结婚也已经不是妇女的安息所了。为了生存，为了供养儿女，夫妻不能不共同劳动，丈夫不是唯一的扶养者，妻子渐渐地把一切劳动的重荷负担在自己的双肩上；在经济恐慌和丈夫长期的失业时期，这种现象特别厉害。在美国纺织工业区，劳动者家族中，有一个时期，甚至竟有妻子出外做工，丈夫在家里照料女儿管理家事的。在企业家努力采用廉价劳动力的工业都市中，妻子到织布工厂去，丈夫常留在家里。这许多都市，在某一时代甚至称为“她们的都市”。随着劳动市场上的妇女的价值被承认以后，渐渐地使无产阶级对于妇女的评价提高，将她们看成为自己阵线内的同志，甚至于成为同等的成员。到19世纪后半期，劳动妇女特别显著地增加。英国在30年间（从1871年到1901年）参加各种职业的男子的人口，只增加23%，但是妇女却增加了25%；而且这种职业妇女的增加，主要是女工的增加。这是因为：在当时英国男子劳动者的数量总共只增加8%，而女工的数量则增加了21%。在法国，1901年时，从事劳动而独立生活的妇女总数，占全人口的34%，到1906年更达到39%。在德国独立生活的妇女数量，1881年是550万人，1890年——1895年是650万人，1907是950万人，到世界大战的时期，更达1000万人；1882年劳动妇女占总人口24%，1907年占30%，在世界大战时代，竟占32%。

    在俄国，独立生活的妇女数量，在1890年，约计有500万人。世界大战中，俄国革命前夜的劳动妇女占全部妇女人口的20%。如果估计在世界大战前夜美欧两洲自食其力的妇女约有6000万以上，则现在毫不夸张地说约有7000万妇女已从事职业了。在这7000万人以外，更必须加上急剧向资本主义工业发展的东方劳动妇女所增大的数目。日本二百万工人中，75万是女工。印度，由于最近国势的调查，劳动妇女在工厂、手工业、农业，如棉花、茶、咖啡等栽培地方工作的，总数有1200万以上。中国妇女在工厂、手工业生产事业、官厅和公司服务的总数，也决不是几千人，而是几十万人。急剧发展的东方，已和西欧诸国的状态相近了。无论在任何地方，都有和男工并肩着的女工登场了。世界资本主义经济，没有妇女已经不能存在了。妇女已被承认是劳动的单位。

    在7000万劳动妇女中间，大约有半数是有夫之妇。这种现象在我们看来是极重要的。这是打破了过去的见解，以为妇女结婚以后，不必要探求自己生活的道路。英德和革命以前的俄国，有夫之妇从事于独立劳动的，已经占全体劳动妇女的1/3以上。在资本主义高度发展的阶段，妇女已经不再完全负担没有生产性的家事劳动，不再做男子的附属物，而被引进生产劳动的领域中了。这样，她们长时期的无权利和隶属化的时代，是否已成为过去的事实呢？

    首先，是什么东西把妇女迫进工厂和制造所的呢？在机器生产下，对于劳动者必须用工资养活自己的家庭这件事情，已经不在考虑中了。资本家并不担心劳动者的子女的生活幸福。技术不断地发达，常常准备了失业群。劳动者的工资，仅仅保持了勉强只能养活自己一个人的水准，于是劳动者的妻在结婚以后，不能不站到机器的旁边去。最近德国的统计，表示已婚妇女中有90%被饥饿和贫困所逼迫而参加工资劳动。这在其他诸国，也反复着同样的统计。这里没有个人的意志，生活条件把几百万妇女逐入工资劳动中；但是对于已婚妇女的身体危险而且有害的这种困苦的工厂劳动生活，已发生了人类空前未有的问题——母性问题。究竟怎样使母性和资本家雇佣的工资劳动者不互相妨碍呢？这就是目前发生的一个问题。在资本主义下，母性和职业——即参加生产劳动中的妇女——事实上是难免互相妨碍的。劳动者的家庭被破坏了，孩子们一任其流浪在命运的暴虐中，家庭已全无所有了；加之妇女劳动普及于有害的部门，那里没有妇女劳动保护和母性保护，在不良营养以及恶劣的住宅条件下，当然不会有健康的母性的。在工业都市里，妇女因流产、生育而死的和婴儿死亡率，普遍达到30%——50%；在特别有害的职业部门，竟超过60%。假使无产阶级再没有准备夺取政权和生产资料，假使资本主义继续存在而且今后更继续发展，在几十年以后，人类将有完全退化的可能！幸而无产阶级依了历史法则进行，俄国革命的前例，开拓了其他诸国的社会主义革命的道路。并且共产主义的国民经济制度，给予人类解决母性问题的关键。在新的共产主义制度中，妇女的劳动，也作为活生生的劳动单位，为了社会的利益，而被运用到生产方面去。至于妇女在妊娠和哺育乳儿时，则由社会给养，给予她以可能的条件，使她们履行第二种社会义务，即为社会造就新的健康的有生活能力的成员。

    但是现在世界上除掉苏联以外，其他诸国多压抑在资本主义下；母性的十字架依然全部重压在负担着工资劳动和管理家务的两重义务的妇女肩背上。

    这里我们来观察一下，究竟哪一种劳动部门采用妇女的劳动最多。

    现在，尤其是世界大战以后，大约不采用妇女劳动的经济部门已没有了。妇女劳动不仅普及到工业和农业的各方面，还加入官厅和地方衙署。在商业方面，特别在小商贩的领域内，妇女工资劳动从19世纪起已经存在。但是，一般看来，妇女劳动最普及的部门，第一是要求低度的熟练劳动的工厂，第二是到最近还认为是广泛的家事的一部分的工业部门。我们可以举出妇女占最多成分的职业，如纺织、烟草、化学品生产和商业（女贩子和小商人）等，这些都是需要比较低度的熟练劳动部门。许多国家像俄国、英国、德国、日本和其他各国，在这许多部门中妇女劳动的数量凌驾在男子之上。接着，还有最近从家事部门分离出来的部门——成衣业、食品制造业、家事劳动、洗衣铺、菜馆、咖啡店等，在这里都有妇女劳动。妇女不能做针线、洗涤内衣、运用熨斗、收拾餐堂的是很少的。在这些部门里，把职业训练所缺乏的事件由生活的实习来加以补足。然而，随着这些生产部门中许多换了机械劳动（蒸汽和电气洗涤、裁缝工场、装置特殊的电气的公共食堂），向来为男性的劳动者所轻视的这许多部门中的妇女劳动力，也被缩减了。

    主要由妇女劳动的部门，也有男子劳动者的加入；一向被认为是由男子工作的典型部门中，由于生产机械化的影响（例如印刷事业、金属制造业），也有女工参加。男子把缝纫机器和电气熨斗拿到自己手里，妇女也可以站在旋盘机械和自动排字机、活字机之前。这样，我们看到，由于机器的作用，劳动的性别关系被取消了，而且，这种由于劳动机械化的帮助而使性别关系的取消，促成了男女劳动力量的平等化；这平等化，促成了全社会承认男女平等权。

    最近二十年之间，在交通机关中的妇女劳动的数量已非常快地增加，在这部门，如事务所的工作同样，妇女已经完全做到了规定的熟练程度。但是，正因妇女的加入了专门训练和熟练的劳动领域，证明了妇女劳动正成为生产的必要的构成部分。

    妇女参加生产劳动，已不是一时的偶然现象，而成为一般通例了。她不把结婚当作决定自己一生的命运；把保持职业看作生活的基础。而且，像英、美、德资本主义发达的许多国家，双亲们不仅对于儿子，就是对于女儿，为了要保证获得面包的工作能力，也努力使她们熟习各种职业。

    妇女劳动，在19世纪已经不是偶然例外的事情，而是普通的现象了。世界大战仅仅促进了这一过程，打破了妇女可能回到家庭的最后希望。这样，在20世纪中，妇女历史的命运的发展，就全面地展开了。在几千年以前，妇女和男子同是部落及氏族的繁荣和价值的生产者；而且男女都有着平等权。在那时代，男子只要履行唯一的义务——即所谓生产劳动，妇女却不仅是劳动，并且要养育氏族的新成员，为了这样，她们曾受到了特别的尊敬和崇拜。在原始社会看来，就为了这一点，她们的地位是比较高超的。劳动分工和私有权的发生，把妇女束缚在家庭里，作为男子的隶属物，使她们的地位降低。但是，在要求两性分工和要求私有财产制发生的一定阶段上，妇女的生产力量，现在还在拯救她们，还在妇女面前，开辟了全面的解放的门户。妇女被压迫的时代已经老早过去了，随着妇女参加生产，在生活一切方面，都创造了妇女解放的巩固的基础；但是，能够实现这解放，却只有新的经济制度——共产主义。


第七章 妇女问题的成因

    妇女参加生产的人数既渐增加，经济的独立程度既渐提高，便使她们更加深刻地感觉到自身在家族中是个孤立者，在社会上是不平等，在国家是无权利者。妇女因为参加劳动，在社会上已被认为是有用者；但一切资本主义国家的法律，却依旧蔑视妇女为无权利者，这是一般公平观察者所目击的事实。妇女既已参加各种生产部门，但在社会上、政治上，仍旧是无权利，而且仍隶属于男子——已经不是她们的给养者的男子。所谓妇女问题，便由这种矛盾而发生了。这问题虽然直到19世纪末叶，才尖锐化起来，但远在那时期以前，我们就已经可以看到妇女问题的萌芽。因为工场手工业及工厂的兴起，职工与手工业者衰落，不但需要出卖自己的劳动力给大经营者，即妻子儿女的劳动力，也不得不出卖的时候，“妇女问题”就已经发生了。

    18世纪末，及19世纪初期的妇女问题与妇女运动，主要的是关于工资和使妇女从事真正的劳动的问题。因为从15世纪至18世纪的三世纪间，行会（GUILD）的独占与其严格的规定，将妇女的职业领域，束缚得非常狭小，使她们再从职业领域回到家庭去，生产劳动的领域，几乎完全为男子所占有，因此妇女的地位，更加一落千丈了。妇女在职工组合中，被剥夺了劳动的可能性，由此她们便更加陷身于工厂主的残酷的榨取中。就法国来说，当时法国的工业，完全为工场手工业的生产所支配，拥有百人以上的劳动者的企业，以及有烟囱的工厂，还是很少。反之工场手工业与手工业者，却张着稠密的网，繁荣于全法国。在手工业劳动者所密集着的许多地方，都充满了为定货商而劳动“工场手工业”的生产组织。仅用十数劳动者或女工的小手工业作坊，在巴黎及其他法国的各都市，有如雨后春笋一样地发达。高贵的丝织品、纤巧的花边、金属制品、各种锻带和日用品等，都出自女工的手中，尤其是纺织工业用女工最多，占90%。不过当时的绢丝制造工业，已具有大工业的性质，那时很明显地，工厂和手工业者或手工业作坊对抗着，且渐有将它们消灭之势，所以到法国大革命时，法国的无产阶级妇女，已经遍地皆是。巴黎市内充满了乞食女与卖淫妇；巴黎郊外，散布了饥饿失业的妇女群。所以，当1789年7月，反抗富豪和官僚权力的劳动大众的暴动爆发起来时，妇女大众——女职工、女商人、女手工业者，——都踊跃地参加，是很自然的事。要求面包和职业，是妇女大众参加那次革命的目标。当时巴黎劳动大众的请求书中，有这样的要求：“在劳动上妇女与男子有同样的权利，男子劳动的特殊部门，女子既不能参加，则妇女劳动的特殊部门，亦得禁止男子加入。”

    在某一个要求工作的请愿书中，写着：“我们要求妇女有职业，这并不是为了要颠覆男子的威信，我们是为了要获得生存的保障，即使那是极朴素的生存。”

    “参加一切的职业部门，换句话说：劳动的绝对自由”，这是法国大革命时代无产阶级妇女的要求。这种要求，是救济成千上万的饥饿的女乞丐、流浪者和卖淫妇的保障。这种要求，不单是妇女的，同时也与正在发生的工业无产者的要求合流了。巴黎郊外的住民，都异口同声地叫喊着“劳动的自由”。但劳动自由，首先必须废弃封建制度，确立资产阶级的统治，破坏残余的行会组织的特权。——阶级的本能，使巴黎郊外的妇女们知道：如果要获得“真正的劳动”，应该走怎样的途径。法国的无产阶级妇女，毅然成了革命团体的同志，她们都为了获得赚“一片面包”的权利而斗争。

    要把法国大革命时代，妇女参加革命运动的英勇姿态，精确地记述出来，恐怕要花去这整本书的篇幅吧。独菲纳与蒲尔塔尼亚两县的妇女大众，最初向王府挑战，继起的为阿格尔柴、雪莱索的女市民，她们都很积极地参加三级会的代表选举，使资本主义社会也抛弃了妇女是无价值的观念，反要求妇女的支援，将她们引入活跃的战士队伍中，这种事情，是当国内战争激化的时代和民族战争的时代，在历史上所屡见的。阿其埃地方的妇女，对专制的君主政体投掷了革命的宣言，巴黎的无产阶级妇女，曾手执武器，进攻要塞，参加占领巴士底狱。无产阶级妇女并以罗莎·拉康布为首领，以女职工夏布利、奥周泽为先锋，进攻凡尔塞，由女卫兵解送法王到巴黎。路易到巴黎时，巴黎郊外的妇女与男子众多守护巴黎城门的荣誉。1789年，女鱼商们，派遣代表于三级会议，鼓励议员传达她们的要求。巴黎郊外的妇女们叫喊着“诸君！请勿忘了人民的事情！”以警告法国国民议会三级会的议员。她们参加玛斯广场的请愿，而成了被法王残杀的牺牲者。

    逐渐成长的法国无产阶级妇女，随处意识到整个无产阶级共同的阶级任务。她们知道只有革命成功才能使妇女群众——法国的女工与贫苦的农妇——从饥饿、高昂的物价、无权利、贫苦与失业中解救出来。当时法国的无产阶级妇女始终是革命的，不是妥协的，她们的不屈不挠的精神，常常鼓舞了一般徘徊不前的男子，而造成了果敢的不妥协的氛围。

    以勇敢、不怕牺牲、好斗著名的编织业女工的史迹，在共和制倒毁后，还长久地威胁着资产阶级，使他们不敢高枕安眠。然而，被全世界的反革命者呼为“悍妇”的编织女工，究竟是怎样的人们呢？那就是当时困于饥寒的女织工、农妇、劳动者的妻，女手工业者或作坊的女工，她们痛恨贵族与旧制度，由于健全的无产阶级本能，她们为了保护新的法兰西——人各有业，既无不劳而食的奢侈的贵族，也无饥饿而死的幼儿——而斗争。被呼为“悍妇”的编织女工，就是这样成了最勇敢的战士的伙伴的妇女们。她们为了不愿空费时间，不论参加任何集会，或示威行列时，常手里织着东西，她们编织这些东西，不为了自己，而是为了参加国民军的兵士，及革命的拥护者。

    “妇女运动”的萌芽，肇端自法国大革命及美国独立战争时代（1774年至1783年），这个运动，是和一些活动的女权拥护者和初期的平权论者的名字相联结的。在法国革命中，不消说，有着许多光辉的女性。她们的名字，不仅是在妇女运动的范围，即和其他各种先进的革命事业，也密切地连结着。与抱着稳健主张的聪明的政治家吉朗特党的罗兰夫人相并，又有伟大的新闻记者兼作家的民主主义者罗倍尔·考拉莉奥，她们热烈的拥护革命，她们虽然对于妇女运动没有特别的关心，不曾特别提出妇女的要求，但在使人们承认男女平等的价值和妇女在历史上的功绩方面，她们的劳绩，是决不亚于初期的女权论者的。由她们对于革命事业的贡献与忠实，使人们忘记了女子是弱者，而显示了她们是一定的政治潮流的表现者。和女权论者奥林比·德夫伦相并，在她们当中，又产生了两个为革命的烈焰所锻炼，具有热烈的战斗性格的特殊的女性典型。在革命的初期，我们可以看到跟德莫林一起对鼓励人民武装暴动的代洛妮·娜莉克，她曾参加占领巴士底狱，为此国民会议特赠给她一把荣誉的刀剑，以表彰她的功绩。当10月5日进攻凡尔赛那一天，她为了要鼓励革命的妇女们的精神，特地穿了红色的衣服，直向凡尔赛驰骋，她和哲学家莱门创立了“法之友”会，她向全国妇女呼吁支持国民军，积极地拥护新的祖国——法兰西共和国。6月20日，她帮助民众搬大炮向王宫进攻。8月10日，她曾在广场上，彻夜用她像火一样的辩舌宣传革命，要求确立“人民的真正的最高权利”，她曾参与马赛的军队，侵入王宫，因此共和国成立，赠她一顶“市民冠”，以示褒奖。然而终因当时山狱党与吉朗特党的相互倾轧，娜莉克渐倾向后者，以至于死。

    罗莎·拉康布，是鼓励进军凡尔赛的一人，她是巴黎四郊的妇女的真正的领导者。她是常在下层阶级里活动的勇敢女性，她有卓绝的组织才能、清脆的喉音和美艳的容貌。在立法会议的旁听席上，她演说道：为保护革命，应防止联合军的侵入！这演说和她的对于政权民众化的要求，后来都作为革命的文献而记载在历史上。她是君主制的坚强敌人。在8月10日围攻王宫的时候，伤了手臂。后来国民会议亦赠与“市民冠”以示尊敬。1793年，她加入了山狱党，成为马拉派的一员，而戴了“红帽”。她要求逮捕一切的贵族和他们的家族。她并向妇女群众，作反吉朗特党的煽动，为了要覆灭吉特朗党，她竭力援助山狱党。怂恿山狱党党员不停止对于反革命者的斗争，要求逮捕投机者及皮货商，甚至反对并无错误的国民会议。因此使罗伯斯比尔不免嫌忌这位太会雄辩的女山狱党员。她要求“革命妇女俱乐部”的会员，在国民会议有说话之权，并为会员的犯罪者作辩护，引起国民会议的不满。这个“革命妇女俱乐部”，是拉康布和洗涤妇波莉娜所领导的团体，创设在巴黎。拉康布在这俱乐部中对妇女大众，努力灌输革命的精神。例如她在“妇女俱乐部”中曾提出这样的论题：“妇女在共和制下能得到什么利益呢？”拉康布是劳动妇女大众的光辉代表者。她与波莉娜互相合作，不仅为妇女的权利，而且为劳动妇女的利益而努力。她曾和巴黎的濒于饥饿的失业妇女群一同站在国民会议的旁听席上，向议会质问：“共和国政府究竟想不想设法解除劳动妇女的痛苦？”劳动妇女们的贫穷与苦恼，在她的有力而大胆的雄辩中，完全传达出来了。

    当法国妇女的集团和俱乐部等，被国民会议指令解散时，拉康布竭力保护她的孩子——“革命妇女俱乐部”。但终于也不能不遭到和其他俱乐部同样的命运。当山狱党败落，反动势力占胜利后，妇女的行动，愈发受到严格的监视，但拉康布始终不肯缄默，继续她的演说，终于1794年春被捕，从此她失去了政治舞台。拉康布兼有革命的天性和对于革命事业的忠心。她最初即意识到无产阶级妇女的贫穷、要求和苦痛。是整个劳动阶级运动和斗争的一部分。她并没有为妇女要求特权，但她曾努力使妇女自己觉醒，引导她们走上革命的道路，作为劳动阶级的一员，为拥护自己的利益而奋起。拉康布的最大功绩就在这里。因此，她是比另一些在大革命时代的稳健的妇女运动者之流，更和我们相接近的。

    资产阶级的妇女运动，发动自新兴的北美合众国的首任大总统夫人安皮华·斯密斯·阿达姆，及她的战友梅尔茜·乌奥莱，法国的乌林比·菲西，英国的伏尔斯顿克拉等。资产阶级的女权论者以及为妇女的平等权问题，一开始就作为全面的要求，在一切领域都要求承认妇女的平等权利（像18世纪的若干聪明的教授、思想家、文士们和一些勇敢的妇女们一同，为了“优美的性格”而起，提倡妇女应当与男子受同等教育一样）。并以为她们的呼吁，叫醒了在睡梦中的女性，她们成群地为自己的利益而奋起，通过19世纪，逐渐为争得还不曾为任何女性所有过的权利而奋斗。

    但这个见解，是非常错误的，事实上，妇女解放的历史却在另一种不同的形式上发展着。勇敢的女权论者中，如法国的菲茜、美国的斯密斯·阿达姆，以及英国的伏尔斯顿克拉等，都是在18世纪末叶，妇女已进入生产部门，或者社会已经开始承认妇女的劳动力是有价值的之后，才把妇女平等权作为中心问题而提倡的。向最有威严的国民会议提出了“妇女既有上断头台的资格，则同时也不能不把做官吏的权利给予妇女”的菲茜，是妇女参政权的热烈拥护者。1783年，斯密斯·阿达姆曾说这样的话：“假使想法，不承认妇女的选举权，则妇女没有服从共和国法律之必要。”以威吓新建设的北美合众国的革命政权。斯密斯·阿达姆是最初对妇女政治平等权的要求，赋予明确的原则的女性。18世纪末叶，英国伏尔斯顿克拉是个思想深邃才能卓绝的女作家（她的名著《女权拥护论》于1796年出版），她要求根本改革女子教育和承认妇女在教育上的平等权利。妇女们从种种观点上，接触到上述的“妇女问题”即解决妇女在生产领域内的职分和在国家社会上的权利之间的矛盾的问题。然而，在本质上，她们的整个要求，都可以归结到一个根本的口号——“劳动权利”。在当时，“劳动权利”，首先是和革命的胜利相关联的。这就是推翻封建制度，把生活安置在另一种新的基础之上。但为了建设新生活，妇女劳动的出路是必要的。为了劳动的出路，就有争取政权的必要。而资产阶级妇女的女权论者，以为妇女对于平等权的要求和对于自己的权利的自觉，是使妇女走向独立劳动之路。这实在是很错误的。历史告诉我们的却与这个相反。乌林比·菲茜的有名的宣言中，有一段话说：

    “立法机构的目的，为保护两性的权利、自由、进步、安全和对于压迫的抗争。一切的女市民，与男市民同样，个人或代表者，均得参加立法，——一切女市民，均得与男市民享同等的公职、特权与职业。”

    但这一切要，——主要地是可以归结于“妇女均有参加一切公职与职业的自由”的——都只是在生产劳动的道路已向妇女大众展开了之后，才能发生的。所以妇女参政权的承认，在法国革命时，并不是一般妇女大众所认为不可缺的问题，只是资产阶级民主主义的妇女们所要求着的。当时巴黎的妇女大众，对于以帕里·爱德斯型的女权论者为领袖的妇女俱乐部，是非常冷淡的。反之，她们却跟整个无产阶级一起，对于行会的撤废，及劳动权利的要求，作过勇敢的斗争。阶级的本能，正确地告诉她们：行会的撤废和劳动权利的要求，是比妇女参政权更为现实的口号。在要求参政的菲茜看来，以为只要能参政，一切妇女的权利，即可得到保障，但事实上，18世纪的一切史实，告诉我们：法英美等国承认女子参政，只确立了资产阶级妇女的权利，至于一般的劳苦妇女，则依旧在十八层地狱中生活。

    在18世纪末才开始明显地树起了目标的女权运动，是从当时的生产情形，国民经济的状态，以及妇女在劳动生产上的职务中，必然成为迫切的要求而产生出来的。

    由法、英、美的例子，可以愈加证明我们的定义的正确：即妇女在社会上的地位，完全是由她们在国民经济中所占的职分来决定的。

    在上面各章，我们已经探讨过在工场手工业时代，和像18世纪英、法资本主义诸国工业生产发达时代的妇女运动的发展。在那里，事实说明了一切。但把我们的定义应用在美国，是否适当呢？在18世纪时，美国还是英国的殖民地——经济落后的殖民地，工业幼稚，全国仅有小规模的自耕农场，人口的大多数，都是农民。为什么美国反而能成为妇女运动的摇篮呢？为什么在美国，妇女平等权和参政权的要求反比高度发达的欧洲工业诸国更先提出呢？这事实不是与我们的定义——争取平等权的斗争是妇女参加了生产劳动的结果——相矛盾吗？其实，这里决没有什么矛盾，美国正是我们的根本定义的一个确证。美国妇女之要求参政权，是与美国妇女在当时（17、18世纪，还是英国的殖民地时代）的产业生活上所担任的工作有直接关系的，在这个殖民地上，充满了来自“旧世界”的移民——特别是从封建制度的压迫，或宗教的迫害中脱逃出来的欧洲移民，他们大多数都是没有金钱，也没有产业的人们，他们只带着唯一的自己的财产，能劳动的臂膀与耐苦的精力，来到美洲。从欧洲来的逃亡者，大抵都是带了全家族，奔向那“新世界”去的。他们在那里安住下来，成了农民，因为人力的不足，不得不由全家族合力经营，农民的妻女姊妹，对于创造农业的财富，绝不劣于她们的父亲丈夫或兄弟，妇女也和男子一样负担了一切经营重担，与尚未为人力所征服的未开化的大自然斗争。她们和男子同样地手持利器，迎击被他们驱逐掉的印第安人的袭击，与男子协力，卫护共同劳动所经营的农场。所以北美妇女是有物质价值的劳动力，这些劳动力，流进一般的农业生产的河床，助长了全殖民地的财富的成长。美国人对于妇女的恭顺尊敬，是从这里发生的。不过，到了最近，因资本主义烂熟的影响，妇女已变成了出卖劳动力的女奴隶，或成了男子享乐的工具了。

    但美国还是英国的属地时，它的法律，是根据“付租税者即有代表权”的原则的。所以一切的纳税者，都享有参与本州政治的权利。妇女当然也不能除外。当美国的解放战争爆发时，美国妇女的踊跃参加，正是当然的事。她们实际上，对于国家的独立与繁荣，有着直接的利害关系。美国独立的理想，使她们非常兴奋，她们勇敢地战斗到最后，往往甚至凌驾于革命的政治家。梅尔茜·乌奥林女士，在那个运动的领导者——华盛顿尚未采取激进态度时，就已经固守着“美国完全独立”的理想了。妇女们相信着：新共和国的宪法，一定会承认她们的政治权利的。但最后，这信仰是失败了。建国会议虽然没有表明反对妇女的选举权，但将这问题的决定权交给各州，结果，所谓妇女选举权终没有列入宪法中。这决议，有其明显的理由，就因为到了18世纪的末叶，北美合众国，已不是小自耕农的国家，它已走上大资本主义工业的发展的道路了。妇女已不是有用的生产者，在一般国民经济上，她们已失去了她们的地位。北美合众国，因为资产阶级巩固了它的统治的结果，妇女就降低到隶属者的地位了。无产阶级的妇女成为工厂的女工，沦入了卑贱的资本奴隶的队伍中。因此像北美的工业诸州——所谓旧英吉利诸州，法律上完全否认妇女有参政权，反之尚在农业状态的弗吉尼亚州及纽其亚州的妇女，倒还有她们的地方自治的政治权利。

    美国独立战争时，给予妇女“平等权”的主张，从美国社会的特别具有革命意识的阶层——方面，得到了非常同情的反应。每一桩事情，都有妇女参加，市民战争中妇女也被吸入，她们要求妇女要有“市民的勇气”，和对于自己的集团的忠心。可是随着对战胜旧制度的喜悦渐次淡薄，以及随着英国对美国资产阶级的威胁的消除，所谓“妇女平等权”的要求，即是连热心的民主主义者，也毫不关怀了。

    由上述美国和法国革命中的活的实例，我们可以得到如下的确证：即妇女要求平等权，是当妇女事实上已成了劳动的一分子，而参与了一般国民经济的时候，这才发生的。并不是提出了平等权的要求，才使妇女加入了生产劳动，反之，却是在妇女已加入了国民经济圈里以后，才产生“妇女在一切领域都应和男子平等”的思想。

    但在一般资本主义的国家里，妇女的地位，事实上，为什么向来都是不平等的呢？就是妇女占了劳动者的大部分的地方、社会或国家，也依然不承认她们有公民权，这原因究竟在哪里呢？

    这原因，就在于建立在阶级矛盾和劳动力商品化上面的资本主义制度的组织本身中。过去是大地主对于为自己创造财富的农奴，任意蹂躏；同样，现在资本家对于创造商品价值，为资本主义社会创造财富的几百万劳动者的权利，是不欲承认，也不肯承认的。在资本主义社会里，女工和男工同样是价值的创造者，但她们的劳动，已不是直接的产品卖给消费者的劳动，而是为工钱的劳动。在自然经济支配下时，职工或手工业劳动者，并不是对消费者出卖劳动力，而是出卖由自己的劳动所生产的物品。在工资劳动制度下，劳动者——女工亦在内——完全是出卖自己的劳动力的。但资产阶级经济学者，不承认劳动者的劳动力就是国富的根本源泉。他们——资产阶级经济学家——和企业家们，都拼命地想说明：资本家是怎样从几何学的力——机器——和劳动者的劳动力之结合中，找到了他们的利益的。资产阶级认为没有灵魂的机器，才是创造新价值的源泉。他们决不承认这是劳动者的力所造成的。所以他们眼睛里的工资劳动者（女工在内），只是机器的附属品。

    在资本主义经济支配下，要想变更关于劳动，或关于无产阶级（包含劳动妇女）的职分的见解，是不可能的。工资劳动，将妇女从狭隘的家事中赶出来，把她们引进了生产劳动的领域。但同时工资劳动制，又使男女劳动者被困于资产阶级的物质束缚下，使他们在社会上，和政治上均处于隶属的地位。无论是男性或女性的劳动，都被看做是没有价值的。

    无产阶级的一切争取自己的权利和国家民主化——即劳动者参与国政——的斗争，都遭到了资产阶级残酷的有组织的反击。照资产阶级的理论说来，能够治理国家、指导社会生活的人，并不是劳动的人们，而是剥削劳动利润的人们。

    劳动妇女的无权利，正与全体劳动者的无权利相一致，劳动妇女的命运是与整个劳动者的命运相联系的。从几百万妇女之加入工资劳动的瞬间起，她们的地位就不但没有提高，而且反而恶化了。

    资本主义的生产使妇女除了在家庭中的无权利、不平等和成了假使的奴隶之外，更加了一种新的重负，那便是她们不能不为大工厂或制作坊的主人去作工资劳动。

    劳动妇女的生活，日渐成了苦役，她们睡眠不足，更谈不到休息的时间。比谁也早起，比谁也迟睡。虽然这样，她们的家族，依然不能不崩溃，家庭一贫如洗，小孩子也没有人照料。妇女们用尽力量，想把家庭从破灭中救出来，想使炉灶不至于断炊；然而，无情的生产力，却毫不顾及她们的愿望，跟着大工厂的确立，家事经济日益缩小，在我们的母亲们年青时，我们的祖母们的生活还比较宽裕时，认为不可摆脱的家事，现在已渐渐地消失了。当大量的日用品充满了市场的时代，劳动者的妻子，自己替家族编制鞋袜服饰是不合算的。只要有钱，便什么都有。但要有钱，就不能不出卖自己的劳力与时间，也就是不能不去替别人做工作。当有许多罐头工厂，制造家庭食品，面包工厂，制造面包，劳动者的家族已可在合作社或简易食堂就食的时代，自然不必再有亲调羹汤或自制面包的主妇了。家政既经失去了存在的条件。妇女为了家庭的工作，已成了多余。那种工作，无论是对于国民经济，对于家庭的成员，对于妇女自身，都是不必要的了。我们看见，随着工场生产的繁荣与资本主义商品的发达，家庭——特别是都市人的家庭，就在开始崩溃、破灭着。在自然经济的支配下，所认为必要的家庭，在资本主义经济的见地上则变成重担、束缚，并使妇女的劳动力成为无价值的非生产的东西了。家庭已不是经济的单位，而成了废物。于是妇女的劳动，由狭小的家事领域，逐渐移向国民经济方面。从事生产的妇女数目，日益增加。世界大战，更加决定地证明了：妇女的劳动力，对于以后的生产力的发展，是不可缺少的。现在没有一个劳动部门，没有妇女插足。所以在大战时期，欧美各国的劳动妇女，增加了约1000万人。妇女的劳动，成了不可缺少的。据统计，19世纪初期，在世界市场上价值的1/3，是为妇女所生产的。到现在，妇女参加商品生产的人数自然益发增多了。

    妇女的劳动已成为重大的经济要素，但“妇女问题”的解决，却是前途辽远。除了苏联，全世界的妇女，都还没有得到平等的权利。我们知道：妇女无权利的原因，是在于资本主义的生产后关系中，是在于建立在私有财产与个人经济之上的资产阶级社会的阶级分裂中。我们既然明白了这原因，就可以明白铲除这原因所应走的途径。妇女的不平等和隶属性只有社会主义战胜了资本主义的时代，才能够彻底铲除的。


第八章 女权运动和女工的参加斗争

    由于资本主义造成的矛盾——一方面参加国民经济、从事生产劳动的妇女，日渐增加；另一方面妇女在社会在国家在家庭等，依旧不能获得平等权利；由此而酿成了妇女问题，这已在前面明白地说过了。

    妇女问题，和其他社会问题一样，不会单独地存在的，在资本主义制度下的妇女问题可以说是劳资斗争的社会问题一部分。妇女既如上述的无权利，同时因参加国民经济的生产劳动，渐由实际生活中，体验了这矛盾事实，发现了人类从未发现的现象，于是妇女运动就产生了。

    妇女运动发生——18世纪末叶——不久，就分成了两大流派，一支在资产阶级的妇女运动的旗帜下发展，另一支成了劳动运动的一部分。

    资产阶级的妇女运动，自18世纪末叶起到19世纪终，已发展到各地，不管西欧以及东方，都有妇女团体在活跃着。不过自始至终是和整个资产阶级的政治运动各自分立的。资产阶级的妇女运动的主要任务，只不过想在资本主义社会的泥淖中，获得与男子同等的权利而已。至于妇女运动的终极大道：——妇女要得到真正解放，必须有一新的社会制度——开拓新的社会主义社会，那是她们梦里也没有想到过的。可是19世纪末叶的女权论者，也提出了和社会主义者同样的要求，她们的目的只是要依靠劳动妇女大众的支持，要获得劳动妇女群众的同情，来巩固自己的势力罢了。以上是女权论者的第一个特点。第二个特点是：她们自己认为自己负了全体女性的代表者的责任，已要求了全体女性所要求的一切权利；所以她们认为她们是超越了阶级矛盾而存在。可是实际上，她们又很鲜明地常常仅为自己的利益而活动。此外她们的最大错误点是：她们已忘了妇女对社会负着双重的义务：譬如她们不离口地叫着的“自然的权利”，要要求这“自然的权利”；女子对社会，不仅应参加生产劳动，且得为社会生育健康的子女。可是保护母性，保护做母亲的一切利益，完全没有列入女权运动的秩序单中。譬如19世纪末叶，20世纪初头，关于母性保护问题，虽然也曾引起了资产阶级妇女的注意，可是注意这问题的，并不是那些热衷于女权论者的活动分子，而是一些医生和女工们。将母性保护、妇女劳动保障等的要求，到加入女权论者的秩序单中，那是经过再三踌躇，到20世纪初，当时假使不容纳那些要求，就会失去广大劳动妇女群众的危险，于是才同意了提出那两个要求。女权论者一面竟毫不客气地将要求平权的斗争，轻轻地从日趋尖锐化的阶级斗争中，转移到两性斗争问题，所以发生这种迂曲滑稽的事情，这个最大的原因，由于女权论者，缺乏政治的认识，失去了正当的斗争道路。她们排斥了同一阶层中可为她们作支柱的男子的力量，反愿使自己的任务缩小，因此对保障妇女权利的要求的基本条件，即全阶级的一致要求，没有提出，仅仅狭隘地宣扬男女平权的简单标语。

    直到20世纪，政治方面最觉悟的妇女团体，将自己的斗争，和政党结合，成为党的一部分的活动。十月革命前的俄罗斯，立宪民主党中有女党员的“妇女同权同盟”——后改“妇女平等权联盟”——的活动。同时英德的妇女团体，也采取过同样的政策。

    女权论者只要求“确立男女平权”，所以她们的唯一愿望，是和男子有同等的权利，至于妇女因自然的特性——母性——而社会应给予特殊的权利，她们完全至诸不顾。在原始共产主义社会，女子是经济上的基本生产者，同时社会非常崇拜女子的分娩，因为她们是新生命的生产者，可使氏族的人数，日渐增加。虽然不能说妇女因仅有生育的特殊任务，所以社会会应给予抚养，她的功绩应和负有一切生产义务的男子同样，但是一旦妇女和男子同样地做了有益于社会的事业，而又负起了社会的特殊任务——生育与教养子女——，那么社会确应给予妇女以特殊的保障与爱护。可是女权论者，单纯地集中于平权，完全没有顾及这一点，她们以为所谓承认妇女有权利，仅是男子有同样的权利，而忽略了妇女所有的特殊权利。那些勇敢的女权论者，为实行她们的“主义”，一味地仿效男子，例如男装、剪发、效男子阔步街头。她们见了那些为饥寒所迫而走进码头做女搬运夫的肩着重担不胜其沉重的苦况，反很轻松地在她们的机关杂志上，或机关新闻上，大吹其“妇女平权的又一胜利”，而且竟大书特书其：“你们看！妇女——女搬运夫——不是可以和男子同样负荷沉重的货物吗？”反之，对资本主义的无厌的剥削，妨害了一般劳动人民的健康，尤其妇女劳动者，因参加不适妇女身心的劳动，而损毁了国民幸福等的论文，却没有看见一篇。这些，才是为社会为妇女自身利益应写的文章，可是这些在她们的脑海里，根本连梦也没有做到过。女权论者根本没有了解：妇女因生理的关系，社会应承认她们的特殊权利，这种权利的承认，并没有损害妇女在社会集团中的价值。这样社会就得承认妇女和男子的同等权利。女权论者，根本没有了解这一点，所以她们的运动，是片面狭隘的。

    女权运动，也经过了好几个阶段。当18世纪末叶，市民战争非常尖锐时，在美法两国，曾起过非常大的反响，可是这轰烈一时的男女政治平权的要求，待资产阶级的政权确立就告没落。代之而起的，有“为妇女开放一切教育机关”的要求。到了19世纪的前半世纪，妇女运动的标语是：“劳动的权利”。妇女运动者乌林比·菲茜在她那历史上有名的宣言中，曾这样说过：“仅仅承认妇女有政治的权利，仍旧不够，应该承认比这更重要的：应该要开放各职业部门。”菲茜发表这个宣言的时代，只是表示了为资产阶级妇女，为保障智力劳动要求门户开放而已。一到19世纪，这要求才渐渐地尖锐化起来，这时，因资本主义的发展，使家庭手工业完全没落，不仅将家庭手工业者，转化而为工厂劳动者；而且破坏了人类的中间阶级——小资产阶级的幸福的安定生活，小商人、小地主、小官吏等，早已不能由家长一人的经营而养活全家族了。所以不甚丰裕的资产阶级家庭——不仅是男孩子们，即女孩子们，亦不得不自食其力了。中层资产阶级的女孩子们，大都为生活想从事教育工作，此外也有想从事文艺创作，或作翻译，甚或做机关及商店的女职员。可是智力劳动的门户，还是在妇女面前，铁面无私地禁闭着，她们很少能被任用，她们的力量与才能，也很少能被信任。妇女能被重视的，仅是她们的劳动力可比男子低廉！不过“补贴”父母或亲戚而已。一般的女子获得的工资，只是作为她自己的用度，这已成为通则了。虽然不但需要完全靠自己，同时还辅助家族费用的女子劳动者，已日渐增多，可是智力劳动的职业部门，给予妇女的工资，依旧只够“补贴”之用。这种情形，当然这里面还有它本质上的关系：就是缺乏职业的训练和熟练。国家以及企业家，他们的学校、机关、公司、事务所等之所以不采用女子，不仅上为了她们是“劣等性”，又因为她们是缺乏训练，及她们的工作效能低下。企业家呢，知道了妇女的劳动能力，非常低下，他们才更进一步根据这弱点而利用她们的劳动力！

    既然有部分的妇女参加各职业部门，被她们从各种事务所、官厅里驱逐出来的男性劳动者，当然，常因此而仇视女性了。而女权论者，也认为各职业部门拒绝女子的进出，完全是由于男子的自私自利主义，由他们的褊狭的利己与对妇女竞争者的恐怖所造成。其实这种观点，是很错误的。当18世纪前半世纪，各职业部门，不为资产阶级妇女开方便之门的最大原因，不得不归根于妇女对于职业，太没有准备，以及缺乏职业的训练。所以后来她们认为拯救妇女的唯一出路，只有教育机关的开放。到19世纪初期，德俄的资产阶级妇女运动者，也只要求开放教育的门户。

    提议改革女子教育的，在18世纪时，已有法国大革命初期的哲学家兼评论家康多塞，著作家菲纳罗等人，他们都是女子教育的热心拥护者。在英国，虽在17世纪时，已有达尼埃尔·但福和玛利·爱斯达等的提倡，但因陷于孤立无援，没有半点反响。到了19世纪，这事态完全不同了。由于法国大革命的伟大曙光的影响，出现了不少革命思想来。玛利·伏尔斯顿克拉的名著《女权拥护论》中，就提出了女子教育的问题。她的《女权拥护论》，有一种特殊的见解，她站在提倡“女子教育”与“理想的母性”的立场，要求承认女权。她认为女子的教育自己的子女尽市民的义务，以及教育子女们的爱“自由”等，首先是母性自己对于“自由”有高尚的教养！在18世纪的当时，站在广义的“母性的义务”这一种概念上，要求女权的，除去卢梭以外，要算她了。卢梭因倡言“天赋人权”，所以主张男女平权。但是从18世纪起到19世纪中叶，虽有不少思想家，拥护女子应与男子同享平等的教育，但许多的高等学府以及中等学校，却紧闭校门，使妇女不得其门而入！妇女经过了多方的艰难困苦的奋斗、冷嘲热骂的讽刺，冲破了重重的障碍与无权入内的门户，获得了相当的技能与科学知识，开拓了独立的从事智能工作的门户！当19世纪40年代时，有资产阶级妇女运动者爱里维塞斯、布拉凡尔等的走进美国大学学府。哀茉莉女士，最初获得了女医的学位，女记者麦加莉·佛兰尔，更是早已闻名了的。这些可算作近代新妇女的前趋。此后美国的玛利·米吉尔，最初获得了天文学博士的学位。英国的盖尔因从事天文的研究，而被推举做天文学协会会员。可是当时英国的各大学，依旧不为妇女开放门户，女医士哈兰，还是在瑞士成就她的学业的，到19世纪末叶，妇女才有受高等教育机会。

    至于俄国，到19世纪60年代，才有妇女运动，最初的口号，仍旧不外“教育的自由”，因实际生活的要求，知道没有教育，没有训练，决计不能从事智能的工作的。同时因当时——19世纪60年代——正是解放农奴以后，资本主义抬头，政治上呈现了绝大转机，最明显的是：封建社会崩溃，贵族地主既经崩溃，他们的子女，不仅男孩非出外谋生不可，即使女孩们，亦不得不出外求工作了，因此女孩们遂和男子同样，依照自己的志愿，去求智能的职业了。另一方面因资本主义的发展，国家的机构，也渐次复杂，需要多方的劳动者（特别是学校及医院），因此对于妇女也使她们广受高等教育，各种职业的门户，对于收受女子，也渐次宽大了。一方面是人才不够，加上资本主义的急速发展，俄国当时的需要妇女加入智力劳动，日渐增大。因妇女比较容易走入智力劳动的部门，连带的不得不让她得到受高等教育的机会。不过这里没有斗争也是不会成功的，换句话说，她们曾经几度斗争从而才获得。例如有名的俄国数学家苏菲亚·珂华兰芙斯力亚，在19世纪80年代左右在外国受了教育的，她仅做到了瑞典的教授，仍不能在俄国工作，我（原著者自称）到现在记得在国外受学位回国的名女医斯司罗华与罗特纳华当时所处的地位，何等惨淡，到世界大战以及惊人的十月革命以后，妇女的走进高等教育机关，已是不成问题的，只有东方诸国，像日本、中国、印度等。欧美诸国妇女的能够得到如此的解放，不能不归功于资本主义的发展，学校、电报局、电话局、事务所、官厅等机关，都渐次复杂化，到处需要人材。由欧美妇女活动的过程来看；妇女比较胜任的是教育及各种智力劳动。

    19世纪中叶，妇女运动的口号，已由“男女教育平等”一变而为“要求劳动权利”了。这种现象，完全由于广泛的妇女大众，已走进生产领域的结果。也可以说这种口号，由于经济条件的变化，以及资本主义的强化的影响而自然地发生的。

    被地主残酷地剥削的农民，困于饥寒的穷困妇女，她们（或他们）不绝地要求有工资的工作。17、18世纪以至19世纪末，资产阶级妇女运动者提出战斗的口号——“要求劳动权利”时，实际上，一般资产阶级妇女们还在家事的鸡蛋壳里，或在爱人或丈夫的怀抱里，过着安逸的生活呢。当资产阶级妇女们看劳动是一桩可耻的事情时，穷苦妇女们已为劳动而斗争了。

    无产阶级的妇女运动，当然与无产阶级的革命运动，有着极密切的联系，所以妇女运动，可说是革命运动的构成的一部分。可是我们假使将劳动者和劳动妇女，因为她们和他们之间的阶级的任务，和阶级的利益，彼此都有着共通点，就认为无产阶级的男女间，根本没有什么差异存在，那又陷入女权论者同样的错误了。妇女在各方面和男子获得平权以外，依旧尚有她的特殊的问题：妇女在生理的特殊性，以及对社会特殊任务——生育，妇女不单是一个市民或劳动者的一分子，还是担负生育新生命的人，所以她不得不有与男子不同的其他条件。这些，在女权论者以为可以不必要的。但是站在具有近代的生活形态的劳动大众的立场，认为是必要的。

    现在再重新回复到资本主义国家妇女地位的问题。将女权运动以后的时代，作一简单的观察。

    前面我们已经说过：资本主义制度，有着不少难于解决的矛盾之一——不仅是劳动妇女，就是资产阶级妇女，也是如此。资产阶级妇女们，本来是生活在丈夫的怀抱中，有保护丈夫的法律在保护她，然而随着时代的不同，尤其是世界大战以后，她们中间参加职业的，日渐增多。同时随着资本主义大规模生产的日渐发展，一切的组织，渐次复杂，无数的事务所、官厅，它们都需要大批的打字员、司账员、事务员、翻译、电报电话的管理员等，虽然工钱便宜，对知识妇女的需要却愈大了。

    各大工场生产组织渐趋近代化，亦是非有妇女去劳动不可，而另一方面，以私有财产为基础的资本主义制度，仍是极需要家庭制度的。

    妇女参加各种劳动部门，既日渐增加和普及，而且她们的经济已可脱离丈夫而独立，这样家庭联产承包责任制已渐失去了稳固性，开始走上了崩溃没落的途径。

    虽然资产阶级用了奸计，将妇女从家庭中夺去，驱使她们从事生产劳动，但是他们的立法者们，依旧否认了既成的事实说：“妇女是被束缚的东西，她的一切利益，由扶养她的丈夫所支配，妇女在国家不能当她是一个独立的公民”，所以妇女不过是附属丈夫的“附属品”。几百万独立的劳动妇女，国家照理应该维护她们的利益和权利，但却被残酷地剥夺了；因此她们依旧不能被承认与男子有同等的权利（结婚的夫妇平权，财产继承权等），成了资产阶级妇女运动的唯一焦点。积极地参加南北美洲市民战争的美国妇女，可说是这一运动的前驱者，美国的南北战争，虽名为解放黑奴而战，但实际上却是：资本主义的北美诸州和尚在封建形式中的南部诸州的战争，结果是北部胜利了，法律上虽然仅仅废除了黑奴制，而实际上美国全部变成了工资劳动制的资本主义国家了。

    新宪法中，确立了民主主义的政体，美国妇女就可以认识到她的所能得到的权利，这是很自然的。

    “假使黑奴已被承认是一个自由独立的人，那么出力参加废止这奴隶制度的妇女，依旧是被束缚无权利，天下岂有此理？”

    然而从在华盛顿开的美国资产阶级议会，即那标榜“爱护自由的民主主义”的议会，到1862年至64年的市民战争以后，除出一州曾给妇女以选举权以外，全美国妇女，还是没有选举权。

    其次再来说说英国吧。同样地也以妇女参政为中心的妇女运动，因妇女已获得了参加各种职业的权利，她们均以此特殊的目的来组织各种的妇女团体，更联合各民族的女权论者于19世纪末叶召开国际妇女大会，包围议会、请愿、或散发关于妇女参政的宣言、小册子等，她们认为和平斗争方式无效，转而采取世界大战前“妇女参政权论者”的战斗方式。各民族与各社会群的女权论者，一方面叫出了“承认一切妇女的参政权”，但另一方面却同意有限制的选举权，实则是剥夺无产阶级妇女的权利。

    第一次世界大战，将女权运动葬送了，尤其在世界大战以及俄国的十月革命以后，欧洲资本主义诸国，随着卷起了革命运动，资产阶级妇女运动因此而消沉了。

    英、德、瑞典等国，本早已承认了妇女的参政权、继承权、改订了婚姻法等，在家庭、在社会，资产阶级妇女们的权利，都有了充分的保障。可是在资本主义社会里，只能做到此为止，再也不能前进了。女权论者虽然费尽心力，可是妇女问题是否已经解决？可以肯定地回答：没有！仅仅形式上的平权是不够的，这里还有更深刻更复杂的问题存在。

    许多资本主义国家的妇女，到处都在争取参政权与劳动权。有许多国家都已允许了妇女与男子可受同等的教育。夫妇子女间关系，虽因承认妇女有权利，而多少可以和缓了，可是妇女问题，依旧不能解决。总之在资本主义社会制度中，资产阶级统治下，虽然形式地承认了妇女的权利；实际上，妇女在家庭依旧是无权利，在社会上依旧也是无权利，加上道德的偏见，夫权的束缚，妇女依旧无所谓解放，尤其由于资本主义的剥削，妇女决不能解放！

    资产阶级妇女运动，到此已经是穷途末路了，在此穷途末路之际，向劳动妇女指出了一条解放的道路，就是无产阶级革命的道路。

    但是女工以及男工们，最初她们（或他们）也不会理解到：妇女问题要得到解决，与无产阶级革命运动有密切的关系。经过了长期的苦斗，数十年的经验，才知道跟着近代劳动技术的发达，横亘在男女劳动者之间的界限打消了，彼此间的利益与要求，都没有什么矛盾的存在。而且无产阶级革命运动的根本目的，包含着妇女解放在内。所以资产阶级妇女运动标榜“平权”，劳动妇女的最初的中心要求，则是“劳动权”。到19世纪中叶，劳动妇女还提出如下的要求：

    一、与男子劳动者同样有加入工会之权；

    二、同工同酬；

    三、保护劳动妇女；

    四、保障母性（19世纪末叶的要求）。

    以上的种种要求，在男女劳动者相互间不单绝没有利害的矛盾存在，而且这是整个无产阶级要求的一部分。关于工资的斗争（即劳动权的获得）是18世纪末基尔特斗争之一，参加这斗争的，不仅是劳动妇女，其他技术未经熟练的男子劳动者也是热烈的参加者。总之妇女们要求劳动权，是劳动运动的任务之一，妇女要求同工同酬，也是劳动运动的基本政策。可是当这一运动才发生时，对自己本阶级的利益，尚不能明确地认识，不免陷于谬误、无经验，和近视的弊病！只有在斗争的过程中，对自己本阶级的社会政治见解，才渐趋巩固与扩大。

    这是必经的阶段，在19世纪初以至中叶，英、法、德以及其他资本主义发展较迟的国家，没有不走过那样的历史途径。实例是：智力劳动的门户开放了以后，资产阶级妇女，并不就此能很容易地进去。同样，妇女劳动者，虽可走进各种新的劳动部门，但她们受到同阶级男同事的敌意，更加厉害。许多生产部门，例如机械工业、印刷业，以及其他熟练劳动的各方面，男性劳动者，非常厉害地反对妇女劳动者的加入；甚至有许多工会中，规定“不容许工资低廉、技术幼稚的女工参加劳动”。有些甚至直接要求企业家，“不要采用妇女”。这种同类相残的矛盾与可悲的现象，不是绝对没有根据的，这与资产阶级妇女参加智力劳动中所受到的非难完全相同。其最大的原因，即是技术不熟练，以及缺乏对工作上的职业训练。这现象，即使到现在（著者著书的当时——译者）劳动妇女依旧缺少训练，所以虽然在各方面都应用着她们的劳动力，但依旧被当作低廉的劳动力而已。因此我们知道：职业训练的必要，这是劳动妇女的职业教育中的一大问题。也是现在全世界的妇女劳动的最大问题。

    男子劳动者想利用法律来抵抗廉价的妇女劳动者。最初用法律限制妇女劳动的，首先有英国（在40年代），继之者是法国，其他国家也先后制定这种劳动保护法。这法制的要点是规定妇女与儿童的劳动标准，并规定每日工作十小时，不准用童工。这种规定，实际上就劳动人民整个利益看，是很好的现象，它确是符合于妇女、儿童的利益的要求。可是这样意识的，还仅是一部分。

    而一般要求者，以为这样可以排除那些未熟练劳动的妇女与童工。

    妇女的参加劳动，不断开展，到19世纪末叶，男子劳动者，已渐次转移了他们的斗争对象：他们已由仇视仅取低廉工资的妇女劳动者，而移向真正剥削他们的资本家了。不但如此，且认她们是同一战线上的同志，因此改变从前的拒绝她们加入自己的工会，反而集中全力吸引她们加入工会了。现在全欧洲、美洲、澳洲以及亚洲的一部，每个工会中，总包含着几千万的妇女群众，对女劳动者采取仇视态度的，只有中国和印度的一部分工会（这一点似与事实不符——译者）。在日本男女工人早已打成一片了。当工会尚未容许女性劳动者加入时，妇女劳动者已组织了妇女工会，这种工会，最发达的要算英国，其次法国、美国也同样有这种组织，等到劳动运动渐次展开，更明确地认识无产阶级革命的性质以后，男工与女工之间，消除了一切隔膜，妇女劳动者的工会，就和一般工会合并了。

    无产阶级既理解了妇女劳动者，是工资劳动者的代表者，男女同有劳动权，是整个无产阶级应争取的要求，而且女工，是未来的母亲，无产阶级为了未来的劳动人们的利益，应尽拥护女工的利益与保护妇女劳动特别立法的义务。因此19世纪60、70年代后，无产阶级要结成政党时认为妇女劳动者已没有单独树立一帜的必要。同工同酬的要求，既渐次实际化，法律的保障妇女劳动，保障母性，保障幼年劳动者，被一般温和的社会主义劳动党，认为必要的事情了。不过一切要求，不妨很远地要求着、进展着，但谁也知道在资本主义的怀抱中，什么男女平权，妇女解放，是不可能实现的事情。妇女问题的解决，是要使妇女不单是为了家庭，而是要使她们变成全劳动社会的一个单位、生产组织中的一个细胞才能实现。

    真正的妇女解放，只有到社会主义的社会才能实现。不仅是苏联，全世界的意识清楚的劳动妇女，都倾心着社会主义，就是这一理由。

    现在我们有更进一步，说到本质的必要：即无产阶级的阶级觉悟逐渐提高以后，知道了为妇女解放而斗争，是他们的革命任务。在19世纪初头的空想社会主义者，圣西门、傅立叶以及他们的信徒们，也注意过妇女问题，不过他们没有这种真正认识到妇女的无权利，他们不知道妇女的所以奴隶化，原因是脱离了社会生产劳动的缘故；所以他们没有把妇女问题的解决归诸于妇女们的加入社会的生产劳动，在他们的眼光中，妇女仍不过是丈夫的妻子、情人的自由的爱人，总之她不是一个独立的生产力量，而仍是男子的朋友或助手。不过空想社会主义者，也曾不单在劳动、立法上提出了男女平权，即在结婚问题方面，也提男女平等的问题。尤其是圣西门勇敢地抨击了“两重道德”“善恶二神主义”等粉饰资本主义社会制度的东西，是值得注意的。空想社会主义者，对于恋爱与结婚的两性平等观，提出过“感情的自由”的口号，虽然没有被资产阶级妇女运动者注意，但在19世纪上层的知识妇女间，认为比教育平权与参政问题，更有深大的意义。拥护“感情自由”的女权论者们，最有名的是：法国的革命作家兼参加革命行动的实际女战士乔治·桑，与美国的第一个女记者麦加兰·弗莱。

    尤其麦加兰·弗莱，应用她深谋远虑的文笔，对于妇女解放问题，确有她不可磨灭的历史作用。

    英国的空想社会主义者的代表罗伯特·欧文，主张在同业工会中，吸收妇女参加。他创始的同业工会有不少劳动妇女加入，这是特征（疑为“特例”——录入者）。

    马克思和恩格斯的《共产党宣言》开始用科学见地，来说明家庭与结婚，这样建立了对妇女问题的科学的正确见解。恩格斯根据他的名著《家庭、私有财产及国家的起源》，与《宣言》比较，对妇女问题的说明，有更深的阐明与发展。马克思的《资本论》更说明了妇女劳动者数目的日渐增大，以及用资本来剥削妇女劳动，是资本主义社会的端绪。从此以后，妇女问题，不仅是个实际上而是理论地和一般劳动运动相溶合，走上了劳动阶级解放斗争的路程。第一国际，在它的实践要求的日程中，提出了妇女劳动问题。马克思更竭力抨击那些小资产阶级的右翼分子的主张：他们企图为了维护“家族”的利益，与减少劳动市场的竞争而限制妇女劳动。第一国际认清了妇女参加劳动是不可避免的现象，因此立意在爱护母性的前提下拥护妇女劳动者，要求法律广泛地保障妇女的劳动与健康。第一国际，由此而认定要解放妇女，那么战争正确而巩固的基础上的妇女劳动，是有它的不可避免性与历史的必然性，同时也认定妇女有她的第二社会义务——母性。由这一问题的提出，明显地看出了：劳动妇女运动与资产阶级女权运动对妇女问题见解的不同，单纯提倡男女平权，仍不能完全改善妇女的地位，要妇女的地位能够真正得到改善，我以为只有在全劳动人类获得解放的时候，提倡男女平权！国家特别保护女性！这是无产阶级革命先锋——社会主义者的见解。

    19世纪70年代时，倍倍尔的《妇女与社会主义》出而问世了。这本书已翻成各国语言，连日本与中国，也有了译本，仅仅德国一国，竟重印到五十版之多。这确是一部劳动妇女的圣书。它不但将马克思、恩格斯要说的话都说了，即使第三国际对劳动妇女的政策，亦更精细通俗地将它活现于纸上，尤其将他们的立场，用丰富的历史材料来加以证明，将妇女问题的本质明确地说明了。倍倍尔很明白地告诉了我们：无产阶级革命的任务和妇女解放的任务，有它的不可分离性，他更明白地说明了：妇女所以隶属于男子，妇女所以无权利的根源等，他认为妇女解放的道路与共产主义的实现相共通。他的谈妇女问题，就是广及各方面，譬如对于近代资本主义社会的性道德与结婚问题上的一切虚伪粉饰，真可说尽了嘲笑的能事。从他这本书出版以来，将卖淫问题，认为这是社会的阶级剥削所发生的一种现象，这样将黑暗的卖淫问题，将它摆在光明的显微镜上了。但是倍倍尔最大的功绩，还是承认劳动者的对于妇女问题，有二重的任务：斗争的总目标，尽管只有一个，但对妇女劳动者，应特别注意她的母性的特殊任务。女工运动虽然和全体工人运动的斗争任务一致，但是也不可不承认女工运动的特殊性，只有注意这一点，才会使女工运动更加扩展。

    倍倍尔这本书，在第二国际时代，曾帮助女工们认识革命的正确路线，有不朽的功绩。19世纪90年代后，全世界的女工运动，渐渐和劳动运动汇合而展开着。女工已成了社会党及工会的成员，不但参加罢工与工人运动，即世界大会、游行示威等，也是有组织地参加了。到了第一次欧战的时候，工人的队伍中，已有达百万的女工群众了。而且这些女工群众常是社会党的有力左翼分子。由于思想的觉悟的普遍提高，劳动运动与社会主义者的斗争，因有妇女参加，更形巩固而发展；妇女界，也出现了不少有力的社会运动家、理论家，与实践家。巴黎的社会运动者鲁茜·米茜尔，为劳动大众奔走呼号的罗莎·卢森堡，在劳动妇女运动史上，留着绝大功绩的克拉拉·蔡特金，都是世界有名的人物。她们的行动，在第三国际的建设史上，留着不可磨灭的功绩，她们的思想，是使马克思的理论，更为丰富灿烂了。

    特别是俄国，最富有勇敢的女性，她们都是能解脱传统见解坚决地从事革命斗争的人。

    俄国的社会党党史上，描写着不少优秀的妇女革命者，她们的“内在力”，自发心、革命的意志，实足可以夸耀于后人。为了拯救那陷于永远无权利与愚昧的妇女，而散播新的真理——社会主义的种子的巴吉娜，她是妇女社会主义者的第一人，有魅力的民粹派的典型妇女，从她以后，勇敢的斯普吉娜，意志坚强的兰茜尔、浏巴凡齐等，不时在牢狱、放逐、死刑的残酷线上斗争着，对如火如荼的劳动者解放思想上，尽了最后的忠节！

    继以上诸人以后（19世纪80年代初头），有不少勇敢的女无政府主义党员的出现，著名的像苏菲亚·泼罗弗斯加雅，她有男性的理智，烈火似的热情，献身于革命事业。被专制的统治者惨杀的女工盖西·盖尔迈，凡拉弗·盖尔……，这些都是革命的女主人翁，为革命史放着异彩。此外以革命的马克思主义为基础，与普列汉诺夫、阿克雪罗得建设“劳动解放社”的薇拉·查苏利奇，她的学问与著作，到现在还被认为马克思主义思想的宝库。此后随着第三国际的产生，女工运动变成了无产阶级的革命斗争所不可分的部分了。1919年第三国际第一次大会中，特别决定了这一点。

    无产阶级革命运动，既渐次巩固，这一运动的目的，也日渐扩大，女工运动也日渐成长，在解决妇女问题的领域里，已逐渐摆脱了资产阶级的复杂混乱的影响，胜利的凯歌已日渐迫近，现在能否促进妇女完全解放，全在于妇女自身的觉悟与革命成功的可能性了。

    最后，关于妇女能否再回到家庭去的问题，要解答这个问题，不是仅仅在“家事”的是否会消灭，以及它是否是有用或“无用”的问题，它的关键，还是在是否可以把妇女排除在社会生产以外。由于生产力的日渐增大，需要劳动力也日益增多；而且虽然生产技术不断地有新发明，可以节省劳动力，可是另一方面，又有别的生产机关需要着劳动。例如有一个发明，必需要劳动力。在经济的发展中，至少要在一个长的时期中，生产的劳动力，不会过剩，同时更随着技术的发达，需要亦不断地在增加。人类社会建设要到达完成的境地，伤是很遥远的事情，在本质上讲，现在还是很贫乏的，文化的成果，只可说正在起头，这里随处需要广大的劳动力来参加生产。新的劳动力的需要既这样广大，同样，对有能劳动的手的妇女的需要，当然也日渐增大。现在，妇女的劳动，可以说在国民经济上，是不可缺的要素了。假使有人能用人为的方法，将加入在欧美国民经济圈内的七千万妇女，驱逐除外，它将起怎样巨大的经济变动？无疑地，将在全世界的生产上，酿成大混乱，许多产业部门，必濒于没落与破灭吧！总之：在20世纪，妇女参加生产劳动的事情，已打下了巩固的基础了，已没有再可使妇女退出的可能，尤其无产阶级专政的情况下，随着社会主义生产建设的发展，妇女劳动在国民经济上，更有了坚固的保障。因为我们的主张是：“不劳动就没有面包”，劳动是我们国家的人民各自应尽的义务。因此什么“妇女回家”“妇女会恢复到过去的无权利”，那很明显地是不可能的事情。

    妇女的无权利、被压迫、被束缚的时代，已经死去了，永远地死去了。现在我们是根据了共产主义的共同劳动的原则，组织着生产，同时解决妇女问题。

    此外已没有别的路，有的话，也是走不通的路。


第九章 世界大战与妇女劳动

    在没有说到苏联妇女的地位以前，我们先有简单地检视一下前一个时代——帝国主义世界大战时代的必要。

    1914到1918年的世界大战，是当时人类曾经经验到的最大的流血战争！欧美列强，都加入战团，使资本主义社会的基础，发生了激烈的震动。资本主义的生产，失去了均衡，将几百万的劳动者，从机器的旁边，赶上战场！平时生产日用品的工场，现在一变而为制造破坏与杀人工具的场所了。差不多可以说：保证各国以及交战团体的胜利，就是军需工业——子弹、军需品、大炮的不断发展，也可以说：决定战争的，不在战场上的过程，而在军需工业的竞争，这种军需工业的生产部门，都是大资本家的代表，它可吸收技术不熟练的劳动者，男子既经上了战场，他们的妻女、姐妹以及母亲等，洪水似的被吸进了工场，这是很自然的事情。

    已经失去了“扶养者”的妇女群众，不得不靠自己劳动来养活自己，企业家于此，发现了可利用这些工资低廉的劳动力，应用到各方面，因此不久就有妇女们称职地代替驱向战壕的劳动者，在这些上面使企业家得到了不少的利益，所以对妇女劳动的需要也急速地增高。自大战开始，以至于和平恢复为止，不仅上交战国，即中立国——靠战争而发了财的中立国，妇女的劳动，亦急剧地增加。交战国的需要妇女劳动力，乃是代替出征男子了，而中立国的所以需要，由于生产力的急剧发展——生产力的急剧发展，吸收的劳动力，因此加大，由是不管男和女，将她们（他们）的自由劳动力很快地被吸引到了生产部门。

    世界大战爆发以后，妇女劳动，有了显著的变化：战前妇女的天地是厨房：大战开始以后，一变而为负有发展国民经济，和为国服役的“后方士兵”了。她们在“爱国主义”的赞美中负着这双重的重担而劳动着！

    从事生产的妇女，不断地在增加，没有一个产业部门，看不到妇女在活动！

    战时妇女劳动，最广泛地普及于金属工业，军用化学品的制造部门（火药工场）、军用被服工厂、罐头制造工厂等，这些都是直接供给前线的产业部门；不但如此，即使对妇女采取关门政策的后方各产业部门，亦到处需要着她们。此外电车火车的车长、司机、守卫、卖票员、搬运工人等，都有妇女在活动；甚至最困难且有害妇女身体的矿山及建筑事业中，也有妇女从事劳动。至于从事通信事业——电话、电报、邮政等——的妇女，则显然大量激增。1914年至1918年间妇女劳动力的增加率，各国虽然不同，大约在70%——400%之间。例如德国的金属工业，增加了408%，法国的金属工业增加到两倍，俄国有些部门的女工人数，凌驾于男子之上。铁路事业，在战前，妇女仅从事于事务、清洁、信号等部门，到了战时，从事于这个国民经济部门的妇女人数，竟占全体从业人员的35%。法国妇女在生产部门的人数占100万人，英国有150万人，德国则增加到200万之多。总计战时欧美各国的劳动妇女的增加数，约1000万人。

    这样急剧增加的原因，很明显地不外男子劳动者的不足与妇女劳动的低廉！妇女劳动者缺少组织，阶级意识不甚发达，不惯于主张自身的阶级利益，没有反抗营业主的力量，所以她们绝对不以为她们的拼命劳动，完全被企业家利用，肥满了企业家的腰包，而以为这是为祖国的幸福！有人说妇女劳动，确是能力低下，所以资本家给以较低的工资。这些可以说完全是荒谬的见解。战争中，企业家自己以及他们的理论代表者曾证明：女工可以完全代替男子劳动者，所以劳动生产率，至少不至低下。而且根据统计，虽然有许多地方显示着妇女生产率低下，而在别的地方，相反地超过男子的却很多。

    妇女的被引入国民经济的领域，与妇女自身，并没有什么妨害，而是为将来的妇女解放奠定了很好的基础；但是值得痛心的是：资本家的剥削方法。资本家们不仅将低廉的妇女劳动，和已有组织的男子劳动相对立，以便从中取利，且将妇女劳动能力，提到最高限度，以谋增加自己的利润。在战争时期中，保护妇女劳动的一切法律，差不多“临时地”暂行废止，妇女作夜工，以及在规定时间以外再加班，已是很普遍的事；而且有许多工作，简直有害于妇女，他们也会毫无顾虑地要妇女担任。贪得无厌的资本主义，连原是画饼充饥的“人道主义”的假面具，亦弃之如敝履，赤裸裸地暴露了贪婪的丑相！像英国，妇女劳动的时间，由12小时延长到14小时，至于额外的劳动，被认为应尽的义务。当妇女做夜工最普遍的时代，在资本主义社会里，连“有伤家庭道德”的欺骗叹息声，也绝无所闻了。

    其次我们来看看帝制的俄国吧，俄国的资本家们，对俄国起码限制资本家的贪欲的法律，亦费尽全力，将它废除。1915年的军事工业大会中，不仅因男子劳动力的不够应用，且因工业家的不断要求低廉的妇女劳动，决定了广泛地采用妇女劳动。库欺可夫，可诺华洛夫，猎布西斯基等，要求在战争期间废止《限制童工及妇女劳动》。从此俄国许多工厂与制作所，采用着12、13岁的少女从事工作。有不少国家都和俄国的工业家们同出一辙，其所不同的，俄国的资本家们，对于利用妇女劳动，并不像其他国家，要用“男子劳动力不足才用女工”等骗人鬼话，掩饰自己的贪用低廉的妇女劳动，而公然地说他们要用女工，为了比用“牲口低廉”的缘故。

    各国的资本家们，为了要饱自己的私囊，不妨造出许多爱国主义的甜言蜜语来欺骗妇女；什么妇女不得不任后方的兵士呀，妇女不能效贞德从马疆场，至少应站在机器旁边，帮助业主，营救祖国呀等等。

    虽然如此，由于战争时期，妇女的参加了生产劳动，地位渐趋坚固，而且妇女劳动被社会认为不可缺的要素。

    那么，女工们自身，到底得了些什么？她们的地位，是否起了变化？她们的命运，是否已经转好了？要回答这些问题，我们需要体味一下：“妇女的地位，全看她在国民经济中所尽职务而定”的话。在资本主义支配下，妇女虽得了工资劳动的荣誉，但实质上，仅是为资本家而劳动，因此妇女工资劳动，虽然人数急剧地增加，但她们在资本主义社会里，不会改善她们的地位，那是谁也会明白的。不仅如此，在战争期间，劳动妇女的生活条件，反陷入极艰难的境地。例如因从事于非法的过度劳动，罹病、病死的日益增加等，在统计数字中，不难找到。妇女的患病、死亡、结核菌的传播，以及因过劳而引起的疾病，虽使资本主义社会，觉得恐怖，然而由于他们醉心战事，对于这些不愉快事，也可视若无睹！是的，这是“不可避免的战争牺牲”。因此女工们的生活条件，益趋恶劣；极端延长劳动时间，普遍施行包工制，一面是紧张的劳动，一面是物价不断地飞涨，全体劳动者的生活，都一天不如一天的陷入极度贫困的境地；可是资产阶级的私生活，却依然没有什么变化。有不少经长久的劳动而回家的妇女——女工、女店员、女司机、女管车等——为了购买食物燃料，又不得不参加待买的“行列”。当时伦敦、巴黎、柏林、莫斯科等没有一处没有这种饥饿“行列”排列着。已经疲乏了的妇女，再站在这种行列的尾巴上长久地等待着，这种苦况是不难想象的。健康失调，精神失常的人，真是比比皆是。为了母体的不健全，生产的小孩，不是患软脚病，就是患盲目症。她们外受物质不足的苦痛，内心不时系念着在战场上的夫、父、兄弟。所以在战时，前方是碧血与呻吟，后方是贫穷与眼泪！但当时的资本主义社会，给这种援助战争的妇女劳动者的报酬是什么呢？除出新闻上鼓吹鼓吹“妇女爱国”而外，他们梦里也不会想到如何减轻妇女生活的负担。在战争期间，既没有一个为妇女解除经济重担的机关，育儿的事业，只有一两个慈善家聊任其劳，一切的一切他们用一句好听的话来解释：“一切都为了战争，一切都等战争完了以后再商量吧！”

    当时资产阶级政府减轻妇女的负担的唯一办法，是保障兵士们妻子的生活，制定了抚恤兵士的妻、寡妇与孤儿的条文（例如住宅免费等）。实际上这种办法，不是为了体恤妇女，而是为了要安兵士们的心，与壮壮士气罢了。可是像俄国等，就连这些辅助，也是少得可怜。当克伦斯基政府时代，中等生活，每月至少需要达100卢布，当时给予兵士妻子的“辅助费”，每月不过7、8卢布罢了！

    资产阶级国家（英、德、法）因婴儿死亡率的渐次增加，不得不承认了独身母亲的扶助法，可是这法律，仍是极不彻底而且带着暧昧性的。他们对婴孩，绝没有实质上的援助，例如设立保育机关等，所以战时的母亲们，比战前辛苦万倍。

    由于这种情况下，在战争期间，所谓“不稳健分子”常是妇女，这是很自然的事情了。1915年春，柏林女工的欢迎李卜克内西，攻击西德麦而进行反政府的示威运动。反对物价腾贵与反战争的斗争弥漫了全世界。1916年，巴黎妇女曾几次破坏市场，掠夺煤块；1916年6月奥国妇女因愤于战争与物价腾贵，曾暴动三日。意大利当宣战动员时，妇女们曾卧身铁道，阻止兵士出发前线。1915年4月俄国的暴动，主动者都是兵士们的妻子，这运动由彼得格勒经莫斯科以至于穷乡僻壤，女工们不断地参加同盟罢工。当富裕的资本家们，为了要充实自己的私囊，不妨用“爱国心”赞扬妇女、欺骗妇女的时候，却被受了战争痛苦的妇女们揭破，一致要求“把面包给我们的孩子们吧”。

    战争给予妇女的是：双肩不堪其重的负担，因此在被剥削阶级中，发生了不平之鸣，妇女暴动就此产生了。1917年2月23日（公历3月8日）俄国妇女大众的斗争，造成了俄国大革命的端绪。

    社会主义的国际主义者，在1915年初，为了反社会爱国主义，促进妇女的反战运动，以及决定将来世界大战时指导劳动妇女的方针，便在布鲁塞尔举行了国际会议。这是宣战后的第一次国际会议，会议中分成了两种政治倾向：大多数仍主张和社会爱国主义同样赞助战争，而另一派——少数派——俄国的布尔什维克则主张有以阶级斗争来答复帝国主义战争的必要。

    最初的国际会议，由社会主义者来召集，并不是偶然的；这是由战争一天天恶化，妇女劳动者不能忍受生活的困难而自然地发生的。

    帝国主义竞争，虽对于妇女劳动的发展，是一个绝大的刺激，但因世界大战，劳动妇女的状态，不但不曾改善，反更加恶化；得利的，只是那些投机业者、军火商及有产者的妻子们。她们是社会的寄生者，国民经济的重累，她们不但不生产，而且是浪费国家财富的国民。

    战争虽然给无产阶级以绝大的负担与痛苦，另一方面，因战争而各工业部门急剧地从事再组织与生产的机械化，使未熟练的劳动者也能具备高级技术，使企业愈益增强。这些都是很自然地对妇女劳动予以新发展，在战争中，一般地已承认了妇女劳动是有坚强地位，是国家生产资源中的支柱了。妇女只能做妻做母做主妇的格言，已成废话了。

    然而到了战争停止，男子成批地从战场归来，工业又走上了和平的轨道时，现在又重新将她们逐出去了。这种事实，一方面正可以说明1918——1919年交战国的战后的经济恐慌的深刻化；同时资本主义在它的没落期，工业复员的过渡期中——战时生产时代——经济破绽的病态，更是不可避免的，由于这个破绽，更增大了列强的财政穷乏、原料品不足，劳动人民更广泛地贫穷化了。法、英、德以及其他欧洲诸国，在1918——1919年度的经济恐慌，差不多使全工业界停止了活动。因此劳动者被解雇，成批的劳动妇女，失去了职业。

    然而影响于妇女失业者的急剧增加的，不仅是由于尖锐的经济恐慌所带来的工厂倒闭，在继续工作的国民经济部门，也成批地解雇妇女。战后在劳动市场，有两种竞争者：即复员后的军队与劳动妇女。照往常资本家比较欢喜前者，可是在经济盘算上，则前者不如后者；因为男子劳动者，不单不甚驯服而且不时有许多要求，劳动力的价格也比较高。可是复员归来的男性劳动者，他们有的是革命的精神，尤其因俄国的十月革命，更给劳动者以重大的鼓励与兴奋。他们已学会了使用武器，不怕死。这些因战争而革命化了的“不稳健分子”，让他们没有稳固的工资而闲置着，在资本主义社会里，这是一个绝大危险；因此资本家们宁愿放弃从低廉的妇女劳动者身上剥削剩余价值，而预防“赤化”，把这些有“赤化”可能的劳动者，置于自己的支配之下。由于这种政治的作用，战胜了经济的盘算，所以不论德、法、英、意大利诸国的资本家，开始将有过荣誉的妇女爱国者“劳动勇妇”、“后方女兵”，逐出了工场，而以退伍兵士来代替她们了。

    资本主义国家，竭力想使战时的畸形生产恢复到均衡，战后的极度的经济恐慌，渐趋和缓，以减少妇女的失业。可是妇女劳动问题的解决，还是很遥远的而不能实现的问题。相反的，由于世界资本主义的发展，大规模的机器生产的高度发达，妇女劳动问题，更加激化，“妇女回家”的是否可能，是不待说明了。

    一般的工业，或其中的一部分，由于新局面的开展，一定有许多新的妇女劳动力，被吸入生产部门，所以妇女劳动者的增加，一方面固然由工资的低廉；而主要的原因，还是由于繁荣的工业部门，需要增加劳动者。可是生产力，一时的勃兴，它必然的，又会停顿，工厂既倒闭，劳动力又势必过剩。资本家们，为政治的关系，他们努力想把劳动者置于他们的支配下，不得不牺牲了“合算的妇女劳动者，因为她们做了失业者，还是没有危险性的。这种现象，本来是资本主义特有的产物，不足为奇，而到了现在更其显著了。新的恐慌不断地一个一个的来临，国民经济的动摇比前些时候更深刻化，而范围也更广泛，波及的人民也更广大了。资本主义国家，资本支配了劳动，私有财产制妨害着合理的调整分配和消费。所以只要资本主义存在一天，妇女问题——劳动与资本相互构成的妇女问题——永不会解决的。

    在资本主义世界内，妇女劳动问题，既没有解决与调整的可能，而不可避免的失业的威胁，又不断地降临到妇女的身上，自然使妇女问题，更复杂而更严重化了。

    战前妇女参政论者的斗争，以及比较稳健的同权论者的种种请愿运动，都是徒然无功，直至战后，资产阶级国家妇女的地位，确是得到了相当的改良。这其间有着两个大原因。第一是俄国革命，与战后广泛的劳动人民的示威浪涛的汹涌，搅乱了睡在安乐乡里的资产阶级政府。第二是改正选举法，给予妇女以选举权，向劳动者表示，他们已获得了政权，没有再行“社会革命”必要，借此以镇压那已经增长的革命气焰。

    因此战后，英、德、瑞士、奥地利等的给予妇女选举权，并不是为了酬报她们的“爱国的服务”，而是处于他们——资本家的纯政治的阴谋。

    然而在资本主义制度统治和剥削下的妇女，即使形式上被承认了平等权利，可是在本质上，妇女的地位，依旧没有任何变更。战后资本主义诸国的妇女，依然是在社会上不平等，在家庭中是处在附属的地位。所以在这种国家里，妇女问题的解决，不但是遥远的事情，而且相反的，妇女生活的各方面，却受到特殊的压力。

    怎样才能使家庭、结婚、职业融洽而没有冲突？怎样能使妇女从烦琐的家事中跳出来，使她献身于科学，从事她欢喜做的事情，发挥她的能力与劳动以获得无限的权利？

    堕胎、卖淫与结婚、生产效率与能力的调整，负有养育未来主人的重任的母性健康问题等，像一堵铜墙铁壁，直立在妇女面前，而在资本主义社会下，这块铁壁，是无从打破的。妇女问题在资本主义社会中，因巩固的私有财产制的存在，因个人主义的习惯与道德的顽强，因社会生活的缺乏集团的形态，它永远是绊在复杂的而不得解决的社会乱线中。

    只有新兴的无产阶级，才能从这种千头万绪中找出一条路来。


第十章 军事共产主义时期[一]　劳动的组织

    战争，确是为妇女解放，创造了客观的前提条件。妇女劳动，当作了生产力的构成部分，加入了国民经济的计算里面，有劳动能力的许多成年妇女，都被吸入社会，参加各种工作。可是实际上，资本主义社会，一切的妇女解放问题，都没有得到解决！现在且暂将这“蕴藏着混沌的社会问题”的资本主义世界放搁一下，转过话头，来谈谈：另一个于人类史上豁然一新——工人阶级握有政权，将国民经济开始再组织的国家吧。

    现在站在我们面前的，是世界最好的苏维埃共和国了。国家的权力，已归入工人以及农民的手中。资产阶级已经不能在这里有投票权，他们已经丧失了一切的权利。一切寄生虫、剥削阶级、掠夺者，都没有在苏维埃政权下存在的余地。无产阶级专政的苏维埃共和国，将资本主义社会，从根粉碎，而建设彻底的新生活了。苏维埃共和国破坏了旧有的，将重新创造并建设新的未曾有过的伟大的光明社会。革命以后，新的经济组织已有了基础，社会的生产，已建筑在新组织的支柱上，共产主义的经济原则，已经创始了，已经有了稳固的基础了。一切土地、工场、矿山、运输，都归入工人阶级的手中，统属于中央国家机关。工资劳动制，虽然仍存在但是剩余价值，已不归入资本家的腰包，而充实社会上各种必要的消费，用作发展生产事业以及赤卫军的费用。生产与交换已经调整了，合理的消费分配的经济机构，已经很快地有步骤地实行了。这种思想的果断，创造的伟大，是空前的，多在迅速地建设与创造发展的过程中。不论在哪一方面，新的探求，勇敢的思想之活跃，到处是新兴革命实践的赐予。工人阶级为了探求新的生产形态的基础，已破坏一切有碍生产力发展的资本主义的残余。他们已打开了新世界，这里可以努力从事于新经济建设的根本任务——是替生产力及今后的再生产的无限制的发展开辟了宽广的道路。

    世界上从没有看见过这样紧张有力的事情，世界上也从没有发现过人数这样众多，而意志统一的事情。资本主义的基础，已经破坏了，神圣的私有财产制倾覆了。已经失败的资产阶级，为了想从事反攻，带了武器，逃亡于外国了。

    世界在困惑中，红光洋溢于大地之上，有的，满口在诅咒，有的，微笑着说，曙光已经来临。

    军事共产主义时期的经济组织的特质，就在政府对生产消费都加以严格的调整。国民一切的富藏资源，都归于有活跃的劳动力的——也是消费者的共和国人民所有的。竭力防止生产的无政府状态、竞争、恐慌、失业等等。事实上，我们在这个时代，哪里还会有空着手的失业劳动者呢？只恐怕还会感觉到劳动力的不足吧！

    私有财产制撤废以后，有的是需要与那不劳而获的寄生阶级作斗争。“不劳动，就没有面包”，这是苏维埃共和国的重要口号。

    国家为了满足最小限度的需要，为了复兴因战争和官吏的无能而被破坏的工业，为供养保卫革命的赤卫军，要求全国人民最高度的紧张劳动。

    这个新创造的劳动世界，已没有了专靠丈夫恋人养活的女子的地位，更没有职业卖笑妇，谁都在“不劳动，就没有面包”的口号下生活。一切消费，都有严格的计算，只有劳动者，才得有“计口配粮”，不得因妻子与成年的姑娘的名份来领取粮食。由于消费领域的新政策，与新的经济关系，两性间产生了新的关系：即妇女要获得粮食券，不得不寻求职业，从此丈夫不复能自认是一家之长，一家之主了。

    妇女已意识到她再不是依赖于资本家、丈夫、扶养者了。苏维埃共和国不问男子劳动者或妇女劳动者，他们（或她们）只有唯一的主人，即苏维埃共和国。在苏联的国民经济建设上，妇女劳动有很大的意义，这是资产阶级国家所不能有的，而在资产阶级国家里，生活各方面都显示着男女不平等，妇女是属从，国民经济的生产与消费，均呈无计划的状态。

    苏联政府，对于成年的有劳动能力的男女，施行均等而适当的义务劳动制，这对于妇女的命运，就有根本的改革，这就是革命的最伟大的事绩。比十月革命给予妇女的政治平等和公民的同权，还要有益。当时的苏联妇女——劳动妇女，即女工、农妇，在苏维埃及其他机关中，都被承认有选举权，这与1917年10月18、19日所公布的：“根据男女婚姻同权而调整婚姻关系”的法令同样，只是法律上的形式的承认同权，而在实际生活上，因过去资本主义社会传统地给予妇女的重压，以及过去的生活方式给予她的道德、见解、习惯等的关系，她们依旧是从属的被束缚尚没有享受到平等权。只有施行义务劳动制度，使妇女的职责，在国民经济上有了根本的变革以后，妇女才被认为一个完全的劳动单位——是在集团生活中分担着有益的劳动者了。

    以后就很自然地各方面都确认了男女的真正同权。同时我们更知道妇女在国家社会的地位和男子同样，是由于她在国民经济中所分担的职务而定。这里我们必须明确认识：义务劳动制在妇女解放事业中所起的伟大革命作用。

    那时苏联的生产组织，正想实现三个基础的工作：

    一、努力地正确的计算这种妇女劳动力，并有效地利用它。

    二、由个人主义的经济、财产私有、家族的消费等，转移到：计划的、统一的社会经济集团消费。

    三、实施单一的经济计划。

    以上诸原则，虽然是个别的，但现在已是做了经济政策的基础了。俄国因帝国主义战争及长时间的国内战争，经济陷于根本的荒废，运输业陷于破坏，技术的发展陷于停顿：因此，对于经济的复兴，生产力的提高等问题，成了当前的紧急任务。至于资本主义国家，亦经过了经济的荒废与凋落的时代，但是它们的资本家以及银行家，依然是在资本主义的经济制度的桎梏中，竭力挣扎以求其生产的恢复。结果，工业虽是一时间的向上，但此后，又有新的金融恐慌与不景气的来临。可是苏联的工人阶级，对于增加将来的生产力问题，已解决了。苏联的工人阶级，已理解了：要挽救陷入野蛮状态的衰退与荒废的经济，只有转入新的生产形态才有可能。而苏联现在正调整着并建设着这些新的形态。不过苏联的工人阶级，因限于资本主义所继承下来的生产技术；以及革命后，一时对科学和技术上的发展，没有急速前进的可能；因此，苏联的生产力向上的发展，主要的还是在组织新生的劳动力方面着手。

    共产主义的经济基础，在于全面的有计划的，换句话说：在于统一计划的组织下而劳动。这样，一个劳动者，他不是为了个人乃至一家而单独地活动，也不是单独地为了经济要求，而是从全国民经济出发，促进社会的财富。

    使劳动效率提高，第一不得不正确地计算和支配生产与劳动力，在军事共产主义时期，从事这种支配与计算的，就是最简单的义务劳动制。

    资本主义国家，一切都是无政府状态的，劳动者竞争支配了劳动市场。有的地方劳动者感受到失业的痛苦，有些地方，却感到劳动者的人手不足。有些产业部门，劳动者因过度劳动而疲惫不堪，有的部门却因不景气，生产停滞而解雇劳动者。而军事共产主义经济制度下，对于劳动力，有了正确的计算与支配，将工人阶级全体——尤其是女工，以及薪资生活者，从失业的深渊中解救了出来。自实行义务劳动制时代起，失业者就不存在了。所以义务劳动制，在世界大战与内战而引起的国内生产力的大破坏中，确是防止生产衰退的唯一方法。义务劳动制，怎样为妇女鸣不平？在军事共产主义时期，怎样发现了妇女的重负？义务劳动制，确是承认妇女解放与同权的有力杠杆。义务劳动制，将妇女的劳动，确认了它在国家的见地上，是有益的必要的，因此同时承认了妇女劳动与男子劳动有平等价值。

    军事共产主义时期的实行了义务劳动制，是苏联战胜贫穷饥饿与增大生产手段的唯一妙法。

    军事共产主义时期，增加劳动资源的第二件事情，是集团的消费。那种在个人主义家庭消费之下，浪费于非生产工作中的多数妇女（当时俄国女子人口，超过男子数百万），都归入了社会的消费组织而被解放了。食堂、托儿所、儿童院、公共住宅等，将妇女的非生产性的劳动都解除了。从家事劳动解放出来的妇女劳动力，被应用在最有益的社会经济上了。所以义务劳动制是将私生活将以根本的改善，且与共产主义的新生活条件的组织问题，渐相接近。

    若不改善生活，义务劳动制适足以更加重妇女劳动的重担，使妇女无限地疲惫，有害于生命与健康。资本主义的“义务劳动制”，就是这样反动的东西。至于苏联一方面施行义务劳动制，另一方面将集团的消费以及根本改善生活的政策合而为一，创造了妇女解放的健全基础。目前的苏联，对于经济的建设、生产的发展等问题，已较军事共产主义时期更大进步了。每个男子劳动者与女子劳动者的是生产效率的提高问题，被当作第一计划而研究着。不过我们国民生活的改善，还不能普及于全体工人阶级，他们有不少还继续过着资本主义世界的生活状态。女工的劳动力，很明显地还不能创造新的繁荣与新的价值，她们还有不少仍消费在个人经济中，为家事而变成一个不生产者，她们只有将劳力献给一部分的事业，同时她们的工作，确有许多地方，比较不甚优秀，且也比较不甚成熟。总之妇女将自己的劳动力，再消费在生产以外的工作，那么她在事业上，工厂上，终不免工作低劣的。一个为乳儿而熬夜的，一个在从事工厂劳动之外，不得不再要利用自己的余暇，从事三餐、料理家庭琐务、照料家族的女子，比诸于一个夜间得有常态的休息，不必担负家庭琐务的男子，对工作的注意力当然会减低，同时亦会变成劣等的劳动者了。

    只有生产组织化，公共住宅网的广大发展，随处设托儿所，不断地提倡集体主义的原则等，是提高劳动者，尤其是女工的生产率的最正当方法。这样，工会，或经济机关，才能要求女工的作业优良；只有那几十万几百万的妇女生产者，不必在工厂以外再从事于烦琐的个人经济，那么，才能够严格地责备她在工厂内的怠惰。

    我们共和国的经济机关，最重要的，在于使有损于国民经济的条件减少，因此浪费在私生活上的妇女劳动力，必须竭力使之减少。

    劳动生产率的提高问题，不仅是与新劳动力的增大问题，有不可分的关联，且与不断地应用妇女的劳动力，及将个人的经济，代以将集团经济为原则的生活条件的组织有密切关联。现在我们的苏维埃共和国的生产政策，最显著的就在于应用新的劳动力这一点，首先从事生产劳动的数字的增加，和不创造财富而消费共和国经济的人，已日渐减少，即是明证。

    我们共和国的生产手段的社会化，确是创造了使社会生产力向上发展的基本方法。因此，在资本主义社会下，供给富裕的剥削者去消费的新创造的“价值”，现在，则成为国民经济的财产，成为劳动人口直接的消费和将来再生产的基础。不仅如此，在资产阶级的统治下，从事生产与创造价值的，只有人口中的一部分——都市与农村的劳动人民。至于国民的其他一部分——有产阶级全体，只参加消费。总之在资产阶级统治下，为繁荣而生产劳动的人，就是满足富裕者个人的消费，迎合他们的欲望而工作的人数，如替资本眼们制造奢侈品的人以及其仆从、姬妾、颓废的优伶、无聊的艺术家、科学家、卖淫妇等，为满足资本家的欲望，不妨消耗巨额的国富。另一方面，资本主义国家，依男子而生活的妇女数——不生产的人口数——大批地增加。她们在大战以前，大多数都是依靠父夫为生的。总之由资本主义的经济组织而发生的现象，是阻止劳动者数目的增长。到现在资本主义诸国依旧使生产力的发展停止着。至于苏联则完全不同了，不过资本主义制度的残余，现在还不能在我们国民生活中完全扫尽；主要的原因，在于比较富裕的农民，还保持着小资产阶级的习气的缘故。这种现象，尤其在妇女身上容易反映出来。男子劳动者因为国家未能使人民私生活安定与旧的残余思想的作怪，他们有不少人在苦闷着，为缓和他们在家庭里的不如意，要妻子或母亲负责解决家庭经济的困难问题，但对她们的体力与健康，是有损的，所以对于私生活的组织——尤其成了妇女劳动者的问题。假使帮助有社会经济知识的女工，提高她们的觉悟和独立性，给她们相当的自由，那么她们对私生活的调整方面比较男子劳动者，有更多的创造与能动性。劳动妇女，虽家中一无所有，但能建立自己的家政，且已习惯了仅靠少许的生活费，而能支持家庭。假使给她以思想上的发展，使她们把私生活转向到集团生活，使她们对这种生活，有坚固的信念，那么对国民经济与她们的自身，都是有利的，这样可以向以共产主义为基础而改善生活样式而发展。

    不仅为妇女的生活改善，要使她们有独立性的眼光，同时还得尽可能地努力，在争取劳动阶级的私生活的改善，以及创造社会主义的根据地的机关——工会吸引多数的女工参加。

    私生活不加根本的改善，而要她们的生产率提高，那是空中楼阁，所以最高经济机关的使命，在于完成劳动的组织计划，使她们能将劳动时间的一部分直接应用在私生活的改善上。换句话说，应将妇女劳动者（乃至男子劳动者）改善生活条件及为食堂托儿所所费的时间，都要归入她们的义务劳动时间。

    只有用这样的方法，才能很广泛地改革私生活。

    共产党妇女部的使命，在于考虑如何与生产机关相配合，并制定计划，如何把妇女的能力运用到私生活组织化的范围中。这样女工可再不致负额外的劳动，即使仅有少许的闲暇，亦对妇女有益，所以不得不努力保障。在共产主义下关于私生活的组织工作，与从事于直接的生产——对国民经济的劳动——有同样意义。创造提高生产率的条件，是发展生产力的实际前提。因此计划劳动组织，必需注意如下事情：即积蓄劳动力，为了不使妇女的劳动力随使消费于不生产的工作上，而改善私生活，集中力量于生产上。

    军事共产主义时期，随着义务劳动制而必然进行的改善生活的萌芽，奠定了普遍而深刻的集体消费的原则。这种条件，由无产阶级专政而实现了。基于人口的参加生产劳动的国民经济组织，使妇女的地位，在人类史上，有了绝大的变革。苏维埃共和国，从16岁到40岁间的成年妇女，都有将自己的一部分劳力，为国家服务，为恢复生产而工作，与破坏作斗争的义务。义务劳动制，对生活于都市或农村的妇女，都可适用，它是将农妇从家庭里发动出来，使她走进社会的公共劳动。这样农妇与农夫，同样有履行义务劳动的义务。准备燃料、扫除铁道路线、修理道路、植林、缝制军队衣服等工作都用着妇女。这种义务劳动实行后，对于农妇虽加负担——农村的生活形式，依旧和从前同样，没有托儿所，没有社会的疗养所，一切家务依旧堆在妇女的肩上——但社会上至少已公认了妇女是生产的一员，她们已经站在新的条件上，和从前完全不同了。人们对于妇女的态度是：国家既将女子算作国家有用之人，丈夫对“老婆”，至少觉得她是有用的人才。这种观点，虽仍不减过去的侮辱，但至少两性间的相互关系，已平等化了。

    在都市里，义务劳动制都适于一般的妇女，没有在一定的工厂、官厅或党机关服务的，都从事于都市的卫生、扫雪、扫除房屋、或搬运薪炭、缝制军服、在病院中服务等辅助工作。全国民义务劳动制，对于妇女私生活的解放，有了绝好的刺激。转变了历来的两性生活的姿态与相互关系。不过若将义务劳动制看作可以解决妇女问题，那又是近视眼之流了。苏维埃共和国，对于妇女的这两个重要使命，不能轻易地忽略过的。在军事共产主义时期，因为我们共产党妇女部的推动，发布了不少的法令，这些法令，保护妇女劳动者的劳动，考虑过渡时期私生活的特殊性，并留意“母”与“主妇”的利益。苏联全体住民，这时都要参加劳动。一切孕妇（产前产后一个月），有八岁以下的子女的母亲（家中无人可代管子女的）亦免除义务劳动。妇女生了子女，而子女即行死亡的时候，仍从分娩日期计算，休息八周间。家中有家族五人以上（将自己计算在内），需要照料的，也免除义务劳动，对于担任笨重工作的妇女，妊娠初期可免除义务劳动，失去30%的劳动能力的妇女，亦同上例。劳动人民委员部的附则中，规定妇女担任比较轻易的工作。

    最后，都市的女居民，有在14岁以下的子女的，农村妇女有在12岁以下的子女的，得免除住所变更的劳动动员。

    保护“母亲”的健康，保护担负子女养育责任的劳动妇女利益的政策，大都由共产党妇女部热心的主张和提倡，在义务劳动制中，有了明确的规定。

    这些和资产阶级的女权论所主张的空虚的形式的两性同权论，真是相差十万八千里了。法律上的同权以外，加上保护并保障妇女特殊的利益——为母性而应享的特殊利益——这是苏维埃共和国对妇女问题正确的见解。

    从保护母性出发，保护妇女的体力与健康，诱导妇女到社会上去做有用的生产事业，这是解决妇女问题的根本正途。国家的权力，很快地被工人阶级掌握以来，妇女被引入社会，成为有用的劳力——昔日的隶属性，已到了末日——走上了生产的途径，妇女解放的门户已经开了。由于工人阶级的掌握政权。因达到了承认真正的男女平等权。


第十一章 军事共产主义时期[二]　劳动条件与其保护

    革命前的俄国，靠劳动收入独立生活的妇女，在数字上看，是相当多的——据沙皇时代最后一次的调查，为500万人以上。但这和妇女总人数相比较，只有全俄女子人口的8%而已。

    到世界大战时，由劳动收入而独立生活的妇女，已有显著的增加，例如1914年的俄国，妇女劳动者的从事于工业的已占全劳动者人数32%，1918年一年，已达40%之多。

    根据苏维埃俄国的调查，1918年的女工以及妇女薪资生活者的数目，占全男女劳动者薪资生活者的40%。据全俄劳动工会的中央评议会统计，1921年末，从事工业与运输业的妇女数超过200万以上（这里虽包括农业生产中的女雇佣劳动者，但自耕农妇不在内）。有六个工业部门的妇女数（即六个劳动工会，她们都是经过法律公认是该生产部门的合法劳动成员），简直超过了男子劳动者。1921年妇女占经济部门全劳动人数的74.5%，缝纫工业妇女占74.2%，纺织工业占58.8%。家庭劳动者占53.2%，在数字上看，以从事于纤维工业、卫生材料工业、运输、金属加工工业、缝纫工业等为最多，此外大多数担任公务员的工作、从事于艺术以及国民教育等，到现在也是如此。

    不过虽在军事共产主义时期，妇女因义务劳动的施行，被国家认为有用之材，因此六个工业部门的女工数，超过了男子劳动者的人数，另十个工业部门，女工数在该生产事业部门全体劳动者中，由1/4增加到半数以上，不过在生产事务所、工厂委员会、工会事务所、苏维埃经济机关等机构内，妇女从业员，在当时还是只有极少数。

    兹将1921年度各工会的妇女数列表如下：

    工会名称　　　　　全工会会员与妇女的百分比　　　工会干部中妇女的百分比

    国民营养机关　　　　　　　　73.5　　　　　　　　　　　　　　30.9
    缝纫工会　　　　　　　　　　69.1　　　　　　　　　　　　　　25.7
    烟草工会　　　　　　　　　　67.8　　　　　　　　　　　　　　36.6
    教员会　　　　　　　　　　　65.2　　　　　　　　　　　　　　37.7
    纤维工会　　　　　　　　　　60.2　　　　　　　　　　　　　　 9.3
    卫生材料工会　　　　　　　　52.7　　　　　　　　　　　　　　20.2
    艺术劳动工会　　　　　　　　39.3　　　　　　　　　　　　　　 9.2
    化学工会　　　　　　　　　　35.6　　　　　　　　　　　　　　 8.6
    制纸工会　　　　　　　　　　34.3　　　　　　　　　　　　　　10.1
    苏维埃政府职员工会　　　　　34.3　　　　　　　　　　　　　　11.4
    印刷工会　　　　　　　　　　33.3　　　　　　　　　　　　　　 9.6
    通信从业员工会　　　　　　　32.5　　　　　　　　　　　　　　13.2
    自治机关职工会　　　　　　　22.5　　　　　　　　　　　　　　 8.1
    农林业工会　　　　　　　　　19.8　　　　　　　　　　　　　　 6.2
    食料品工会　　　　　　　　　18.3　　　　　　　　　　　　　　 4.3
    金属工会　　　　　　　　　　16.6　　　　　　　　　　　　　　 1.8
    木工工会　　　　　　　　　　16.4　　　　　　　　　　　　　　 5.5
    运输从业员工会　　　　　　　14.5　　　　　　　　　　　　　　 5.0
    皮革工会　　　　　　　　　　13.8　　　　　　　　　　　　　　 2.7
    建筑工会　　　　　　　　　　11.8　　　　　　　　　　　　　　 2.9

    纤维工业中，女工人数虽是绝对的多数，不过在38县的194名纤维工业干部人员中妇女仅占十名：尤其在工厂事务室，特别在统一管理时，很少妇女参加，参加工厂的妇女干部，也不过纤维工厂及缝纫工厂内的几个集团罢了。至于中央事务所，生产本部的干部中，妇女人数更少了。因为这种畸形状态，共产党中央委员会妇女部，在第八次苏维埃大会里，特别提出：“引导女工及农妇进入经济建设机关，给予参加管理生产的机会”等问题。

    为了提高生产，吸收了妇女劳动，因此在我们的一切经济体系中，已没有单纯做妻子、卖笑妇及依赖他人财产而生活的寄生虫了，然而妇女的价值，仍这样不能和男子平等看待（苏联妇女，不但在法律上已经平等，而且参加各种生产建设，尤其在赤色战线上，更是积极的活动者）。这是由于古旧的偏见，蒙蔽着理性而造成的。因为虽然目前的生产关系已经改善，但旧道德观念与旧思想，仍然残留在一般人的脑海中。

    参加经济指导机关的妇女人数这样稀少，在某种场合不得不归罪妇女自身，有人说过这是世界上一般的妇女，都比较落后的缘故。

    世界最先进的苏维埃共和国，在军事共产主义时期，共产主义的幼苗长成的试验场中，妇女劳动是处于怎样的状态呢？第一，最基本的问题，即对妇女劳动是怎样报酬呢？妇女自与男子同样出卖自己的劳动以来——自中世纪以来，妇女的劳动力，始终比男子低廉；19世纪中叶以后，对妇女劳动要求同工同酬，不限于女权论者，有意识有组织的劳动妇女，早已有这种要求了。在资本主义经济下，这要求不断地提出，此起彼落，譬如：假使有一个劳动部门，由巩固劳动者的组织，而达到上述要求，但由于新的没有组织的劳动力——妇女——不断地洪水似的纷至沓来，因此全国一般的妇女劳动的工资水准，都比较低下，可是这资本主义制度下不得解决的问题，在俄国，由于革命的成功而解决了。劳动者的工资，以性别来分的现象，已没有了。工资的决定，都依照另一个原则，即按照经济原则来区分。工业、运输、农业、国营或私营企业的工作人员，总之一切的劳动人员的工资，都依照该工会以及全苏工会评议会的审议，规定一个比例，完全与性别没有关系，全依照劳动的复杂、熟练、工作的难易、有无危险性等为根据。女工根据她的劳动种类，决定她的工资。工资的高低不是决定于偶然的机会——供求的影响与资产阶级国家中的工会及劳动者为了获得较高的工资的斗争——而是经过工会代表劳动者自身的意志而决定的。

    1920年莫斯科劳动者的调查，不满18岁的未成年的女工，其平均工资率，有许多部门，在革命当初数年，即和未成年的男工相同，甚至还高一些，具体数字如下：

    生产部门　　　　　　 男工平均工资率　　　　　 女工平均工资率

    化　　学　　　　　　　　　6.2　　　　　　　　　　　　7.1
    烟　　草　　　　　　　　　4.3　　　　　　　　　　　　5.7
    自治机关　　　　　　　　　6.3　　　　　　　　　　　　5.0
    卫生材料　　　　　　　　　2.8　　　　　　　　　　　　5.1
    纤　　维　　　　　　　　　3.7　　　　　　　　　　　　4.1
    社会营养　　　　　　　　　3.0　　　　　　　　　　　　3.2

    但是成年女工与成年男工相比较，女工的工资率，平均要低两倍，化学工业中的男子劳动者平均工资率为10.6，而女工则为6.8。食品工业中的男子劳动者，平均工资率为8.9，而从事国民营养事业的妇女劳动者则仅8.0。金属工业生产部门的平均工资率，男工为9.2，女工则仅2.7！

    这种现象，由于妇女劳动的技术，一般的尚未熟练，妇女的技术训练以及职业教育，没有达到一定的程度，虽然苏维埃共和国已宣布了“同工同酬”的宝贵原则，还没有具备实现的基础。

    自从革命以来，苏联政府对劳动者，由支付货币工资，而代之以供给实物。例如对持有劳动证的苏联男女市民，不但分给面包，也有享受住宅、煤油、燃料、工作服、出入公共食堂的权利。

    随着苏联经济政策走上新的正轨，那种基于实物工资以及集团的给养的劳动工资等新原则就开始实施，对于男女的工资，没有详细说明的必要了。不过因为分配实物——生产与消费直接联系了——打破了资本主义生产组织中的国民经济第三要素“商业”，这一点，不得不认为是一种经验。由于分配，商业完全成了不必要的东西，而且也是无由存在了。等到苏联社会主义经济发展成功，再由实物而支付工资，那时当又是另一种形式了。

    战时这种分配方法，是否使女工们满足呢？回答是“不”！当时的给养，还是非常凌乱的。有时粮食完全不到，或者分配太迟，被服不足，燃料、煤油等，需经过工厂与制作所等的分配机关之手，才能达到每个人。使劳动者不得不求供于自由市场（非法的），而那里的商品，又不断地涨价，因此妇女劳动者，陷于极端的穷困的境地。当时这种艰苦的生活，使农妇与女工把革命的胜利看作了暗影！

    但在劳动者之间，再也不会发现有提议再回复到资本主义，或赞成资产阶级政权的了。

    为了要对军事共产主义时期的妇女生活状态，更深一层理解起见，有一看当时苏联的劳动保护法的必要。两性成年劳动者，以八小时劳动制为原则——即使生产情况，有时有碍于三部交替制，但男女劳动者一周的劳动时间，也不得超过48小时。特别于健康有害的许多生产部门（例如烟草、陶器、若干种化学工业），规定劳动时间六、七小时，男子劳动者做夜工，一周以内规定七小时，女工则完全禁止，此外智力劳动及事务所劳动，均只六小时。

    日间的休息，为三十分钟起至两小时止。一年中有一月假期，半年有两星期的休息。禁止未满16岁者参加劳动，16岁至18岁的未成年的劳动者只准每日做六小时。

    但是实际上这种规定并没有到处应用，因战后，后方阵地的需要劳动，而且战时已鼓励起的兴奋情绪，使这种规定，有时完全不被注意，譬如将一年休假一月的规定，改为两星期的，将14岁到16岁的少年，参加四小时劳动的，夜工以及规定时间以外劳动，到处都在应用。1919年10月4日劳动人民委员部的特别规定，妇女的夜工，可由当地的劳动委员部、工会、以及劳动监督委员会的批准，暂时通行，只有禁止孕妇与有乳儿的妇女做夜工（1920年10月的法律）。

    苏联的法律中对妇女劳动的保护，特别规定：禁止做夜工，禁止额外的劳动，及地下的劳动。实际上这种规定，亦因深感劳动力的不足，所以一切现存的劳动力，都有尽量地应用的必要，因此这种规定没有实行，不过特别有害健康的生产事业，亦还禁止妇女参加劳动。且有特别的指令规定：“给妇女力能胜任的工作”。并规定妇女从事搬运工作的，重量须在4.1公斤之内。

    这样看起来，在当时保护男女工的法律，实际上不可能完全遵守的。

    由苏维埃政权预定的政策，因经济的破坏和熟练的有经验的劳动者不足，妨碍了它的实现，等到企业内的卫生设备以及安全装置等都完备了以后，才真能实现。譬如为了要达到这一切，不能不有起重机、搬运机、使用这一切的技术及熟练的劳动者，都是必要的条件。当时什么技术的准备都没有，熟练劳动者也感到十分的不足，劳动是不卫生的，有害于健康的；劳动保护法，与其说它立刻具有实践性，毋宁说它是一种号召，不过最近已逐渐见诸实现了。

    虽然在战时，全般的劳动保护，很少能够实行，但苏联政府至少有了社会主义性质的立法，——社会对母性的保障与儿童的保护。制定保护母性政策的基础，是在十月革命后第一次女工会议中，制定了周密的项目，审慎地决议了的。

    保护母性的基本原则如下：受国家保护的，不是全体市民，换句话说，不是富农或工厂主的妻，而是劳动者（不榨取他人的劳动）之妻得受国家保障。只要从事体力劳动的妇女，产前后16周的生活，由国家保障，从事其他劳动的，则休假12星期，并发给假期内的全部工资。1920年11月劳动人民委员部的法令，特别规定凡智力劳动中，容易疲劳的如电话接线生、电报报务员、打字员、女医生等，产前产后，得给予16星期的休息，孕妇或产妇在假期内享有规定的应得的给养的权利。

    战时的法律中，规定有乳儿的母亲，在授乳期中，至少得给她当地最少限度的工资的半数以上，且给予当作养育料的分配物，当时的苏维埃共和国，虽然贮藏品并不丰富，但对于母性和婴儿却努力保障，并特别规定应保障的产妇，给予15俄尺的布疋，供给婴儿穿用。当发觉这种布疋，被用作交换别的东西的时候，母性保护部，到了军事共产主义时期末期，就把已做好的物品分给乳儿。

    义务劳动制施行时，有幼小的孩子的母亲，不使她到离住宅二俄里以外的地方工作。当时国家虽然很困难，搜集一切的积蓄，根据一定的标准来分配给劳动者，但孕妇和授乳期的母亲，却受到特别的待遇。例如怀孕的后半期至哺育乳儿期间，母亲除劳动给养之外，更给予营养物如：面包粉、奶油、砂糖等，对于婴儿，更有肥皂、煤油等的配给。

    孕妇要乘电车或火车，只要她有许可证和身份证明书，可和中央执行委员受同等的待遇：不必依次等待而乘车，这是全世界没有看到过的创举。这时为了扶助母性，国家支出达数十亿卢布。到1920年，这种补助金，全国超过340亿卢布。籁培华同志说得很中肯：“将国家的财富，对母性保护事业，作如此支配的，只有衷心乐意于保护未来的社会主义的建设者即工人阶级的新后代的阶级，才能如此做到。”

    俄国革命最大的社会胜利，是母性的保护与保障，它的目的，无疑的是使妇女可容易地参加集团共同劳动，和行使妇女自身的本来使命——母性，母性保护的规定，真是苏维埃共和国值得夸示的事业。

    军事共产主义时期的苏联，妇女的劳动法和一般的条件已如上所述。

    随着义务劳动制的实施，妇女劳动被确实地承认了。在工业上，妇女劳动显著地尽了她们的任务，在600万劳动者中，约有200万妇女劳动者。换句话说：妇女参加搬运的或从事工业、农业，以及在苏联各种机关服务的，占全体劳动者的1/3。至于工资，根据同工同酬的原则施行，但大多数妇女劳动者，因缺乏熟练的技术，所以苏维埃共和国的妇女，至少在革命初期，大部分还只能参加工资较低廉的劳动。所以一切资本主义国家的共产党妇女部，对于两性劳动的必要条件——职业教育，应有深切注意的必要。在革命尚未胜利时，应大量地准备着劳动技术，这样，一旦革命胜利，不仅对于妇女劳动，即对苏维埃共和国的国民经济，也有莫大的利益。

    在军事共产主义时期，苏联的劳动保护法，虽没有完全实际施行，但在保护事业方面，很早就把握住并实行了对妇女劳动的特别保护与对母性的特别保护原则。

    对劳动者的工资由支付现金而改为使他满足的实物工资，这是革命的政策，这政策因种种原因，虽已暂时被放弃，但根据革命初期的经验，为要使社会主义经济加强与成长，有使它实现的必要。


第十二章 生活的革命

    军事共产主义时期的经济建设的发展，使各个人的生活、道德、思维、见解等，都起了变化。

    只要有眼睛，谁也能够看到，“生活”在我们的眼前，渐渐地变化了。几世纪以来根深蒂固的妇女的“无权利”基础，现在完全被推翻了，苏维埃共和国，一方面努力将妇女引入生产的劳动，另一方面将这些生活在共产主义新经济下的妇女，加以组织和教育，使她们建立集体的习惯、概念、见解等等。

    生活的变革，特别在革命的初期——军事共产主义时期——有显著的变化，自古以来一直到现在的习惯、私生活、生活样式的根基，一转眼打得粉碎了，因内战的剧烈，国民经济的非常混乱，而社会主义的制度萌芽了，异常灿烂的新生活开始建立了。

    新的社会主义的生产组织的基础是什么？它不仅是生产，也是消费组织。为调整消费，不仅是计算将全国的一切产物与财富，来平均地分配。而且是将消费的组织，建立在新的社会主义原理上。

    苏维埃共和国首先注意的是：合理的尽可能地节俭而适当的消费组织，这些的最初出现是：实施“社会的配给”。

    适应当时的穷困状态与贮藏不足的情况，来设法与这一般的贫困饥饿相搏斗的，不仅是消费的社会化集体化，而且尚有其他不少方法。

    苏维埃共和国从1918年春以来，根据当时的需要，都市各处均采行了“社会的配给”原则，设立苏维埃食堂，甚至给幼年者免费就食，因此以家族为基础的家庭经济范围狭小了。由于我们的贫穷与产物的稀少，有碍于社会配给工作的发展与扩张，这是不待说的，虽然社会配给的机关已经组织了，为了便于运输国民的营养物，已开凿了运河，可是食粮依旧没有。

    我们的国家，已穷困到了极点，国家的生产物，贫乏得不堪，可是满怀恶意的资本主义列强，偏又封锁粮食，我们中央共有的仓库，不能吸收外国的产物，因此一切都感到缺乏，食物粗劣不堪，然而“社会的配给”在都市住民的生活上，我们认为是不可缺的。譬如彼得格勒在1919年至1920年之间，全人口的90%都受“社会配给”的。莫斯科登记需要“社会配给”的人口占全人口的60%以上，1920年有1200万人（小孩在内）的都市住民受着“社会配给”。由于这种事实，妇女的私生活起了极大的变化，使妇女变成奴隶的厨房，已不是家族生活上不可缺的事情了。虽然，走向共产主义去的道路，只是正在探求的过渡时期，而且在资本主义社会的生活形态没有消灭，国民经济的基础没有变革的时代，束缚妇女的厨房，依旧有它的重要地位，不过已不是“家庭的第一位”了，而成为“社会配给”的辅助，这里我们的公共食堂有飞速的增加必要。女工们首先意识到公共食堂能节省她们的时间；只有吃不饱或吃十分没有营养的东西时，会使她们不满，此外甘愿自己做东西吃的，只有愚顽不过的人了。不过社会的配给，虽然比较改善，但对厨房还抱着趣味的，也许不乏其人吧？在资本主义社会制度下，妇女对扶养她的丈夫，亲手做菜，博丈夫欢心，这是因为丈夫是她唯一的靠山，所以不得不如此吧！现在的妇女，已被国家承认她有独立的人格，是一个市民，在这种情形下，还有欢喜费尽时间，委身于炊事的吗？在男子方面来观察女子，不是看她怎样会揉面粉，而是尊敬她的人格、个性、以及她是“人”。厨房和结婚分开，这和宗教与国家分开同样，是妇女命运史上的重大变革。在军事共产主义时期，这种分离，只不过是一种计划，但根据苏维埃共和国新经济形态的发展；要求人的劳动力、燃料、生产物的消费，尽可能地节约，使消费达到最节省的最合理的状态，要达到这目的，不得不借助于社会的配给。苏维埃共和国的经济状态愈困难，社会配给的组织，益感必要与紧急。

    此外依照苏维埃共和国的新住宅条件：有为家庭而设的公共住宅，有专为独身者而设的普遍的“公共之家”，对于私生活，尤其对妇女生活，有极大的影响。在现世界中，没有像我们苏维埃共和国那样有各种的公共住宅了。这个公共的住宅，不消说不是像19世纪傅立叶所倡导而为某些“理想家”所实行的不实用的、艺术的“共和国”的组织，一切人都在希望着住公共的住宅，不是由于强制，而是由于它有比私有住宅便利的各种经常设备，譬如燃料、电灯等，都有保障，有不少的公共住宅，设有热水管、蒸馏器、公共厨房，扫除等工作有专任的扫除妇担任，有些尚有公共的洗涤室，其中也有设置着托儿所、幼稚园的，绝不会有荒废、物价腾贵、燃料不足、水道设备不完全等的忧虑。因此希望住到公共住宅去的人更加多了。志愿住公共住宅的候补者，在登记簿上，不绝地增加。

    当然要公共住宅绝对的代替私有住宅，尚需相当时间，有许多都市住民，仍满足着她的私有经济和以一个家庭为中心的生活。不过以家庭为中心的家政，已失去了它的规准，这是一个绝大的进步。尤其使经济困难的人，倾向住公共住宅，即使公共住宅的条件不甚适合，但至少它有许多优越性，尤其在生产繁荣时代，公共住宅比诸浪费妇女劳动的家庭经济要划算得多，这是很重要的。公共住宅对劳动妇女，真是“救命菩萨”。由于有专任的扫除妇、公共厨房、公共洗涤所、电灯、燃料等的设备，使妇女可以省却不少精力。一般的劳动妇女，现在只有一个愿望，就是：“希望公共住宅的增多，扫除无益而且消耗妇女精力的家事”。当然尚有许多顽固不化的妇女，不肯离开那古旧的生活形式，这些只是生活完全集中于炉灶的周围，专做妻子的人物罢了。这些人即使住在公共的住宅，也会为了她的丈夫，将自己的生活，仍消费在锅里灶边的。可是，未来已不是她们的了，由于集体劳动的精神，这些无益于世的人们，将跟着共产主义的经济建设而消灭。公共住宅，不但合理地解决了都市的经济与住宅问题，且创造了减轻劳动妇女在这过渡时期所负的重任——家庭与职业的劳动。随着适应各种要求与适应各种趣味的各种公共住宅的增加，很自然而且不可避免地以家庭为中心的家政消灭了。跟着保守的家庭的个人主义经济的消灭，现代资产阶级家庭的根基便削弱了。家庭既不是消费的单位，就不能以现存形式再存在下去了。但是这个断定，是大抵不能威胁资本主义家庭的信奉者们的——到共产主义的消费胜利，还是很遥远的，由资本主义到共产主义的过渡时期，无产阶级专政时代，社会的消费形态与个人主义的家庭经济间，尚需要剧烈的斗争，要促进前者的胜利，只有依赖与这问题最有利害关系的——劳动妇女的正确认识。

    住宅问题，固然在现在的苏联统计中，事实仍是很贫乏的，但是比诸战时，现在公共住宅在俄国的都市经济上，至少在大都市的经济上，已占着极大的数量。例如1920年在莫斯科23000幢房屋中，有8000余幢是公共住宅——包括独身者及家庭用两种在内——尤其给家庭居住的公共住宅占房屋的40%，苏维埃共和国自成立以来，对于产业经济的组织等根本的变革，虽然很缓慢，但是很快地创造了妇女解放的条件——走出了非生产的家事囚笼。

    不过缩减妇女在家庭经济上的非生产的劳动，只是妇女解放问题的一面，此外妇女束缚在家庭中做家庭奴隶的，是子女的教养问题。在这方面，苏联极力注意到母性的保障与社会教育。妇女这种重荷也减轻了不少，而将这种重荷，移到社会集团，苏维埃共和国之手。

    苏维埃共和国，在探求适应工人阶级利益的新经济生活形态的过程中，不可避免地犯着不少错误，计划也常不断地在改革，但教育与母性保护问题的由社会负担，起初即有了预定的正式方案。因此在现在的生活与世界观，有了深远的革命。总之在资本主义社会制度下不得解决的问题，只有在一切政策是使国民经济向上，使社会主义经济建设强固的国家中，才能解决。

    苏联政府的根本任务，是为了发展国家的生产力，复兴国家的生产起见，来讲母性保障问题的。实现这个问题的第一义，是尽可能地将许多劳动力，从非生产的劳动上解放出来；为了经济的再生产，要很巧妙地利用现在的劳动力。第二在于使新鲜的劳动力，不断地产生，保障正常地增加人口，苏维埃共和国所必要的。

    只有这样，母性保护问题才能合理地解决。我们树立很新的原则：即繁荣后裔，不仅是个人的或一个家庭的问题，而是社会的国家的问题。母性保护的被保障，这绝不单是妇女自身的问题，而是在生产制度转变时，从国民经济的任务出发，要运用妇女的力量，因此不得不防止对家族的非生产劳力的浪费。同时为了保障未来劳动者的健康，不得不保护妇女的健康。但是在资本主义国家，要这样来讲母性问题，是不可能的。阶级的矛盾，个人经济与国民经济的利益不一致，都是妨害它的发展的。与此相反的，苏维埃共和国，因社会主义建设的长成，个人主义经济，渐次消解在国民经济中。所以母性问题的这样解决，是实际生活所必需的。苏维埃共和国，首先将妇女看作有劳动力的人，将母性的职能，不隶属于家庭，而当作社会的重要一员。

    籁培华说：“我们常在劳动过程中，将妇女放在眼前，由此出发，来讲母性与幼儿的保护政策”。这话是很对的。

    但是要使妇女有参加生产的可能性，使她的本性不致受压迫，同时也不致破坏做母亲的职能；这里最要紧的，要将做母性的一切烦累，从妇女的肩上除去，移向集团，因此子女的教育工作，有由家庭的范围移向社会的必要。

    “母性”已经在新的观点上被理解了。苏维埃政权，已将保护母性认为社会的任务了。苏维埃政权，从这原则为出发点，用各种方法，力求将母性的重荷，从妇女的肩上除去，转移给国家。幼儿的养护，子女的物质保护，社会教育的正当设备等，均由母性、幼儿保护部和教育人民委员部的社会教育课来担任了。

    解决母性问题的原则，虽不能说渐渐地完全实现，而且离开这个目标，还是很遥远；把劳动妇女从家庭的束缚中解放出来，生活在新的生活形态中这件事，因为国民经济落后与生产力的不足，免不了有许多障碍，不过至少解决母性问题的道路，已经填好了基石，剩下来的问题，只有依照既定方针去做罢了。

    苏维埃共和国，不仅用金钱来保障母性，给予母亲各种补助；且更努力于改革她们的私生活，使妇女能以母亲资格，为共和国生育幼儿，并有可能条件使她对幼儿发挥慈爱、照拂、爱抚。

    苏联自从无产阶级专政以来，即努力将母性保护与社会教育的设备网，引渡到苏维埃共和国之手，母亲与幼儿，是政府特别照顾的对象。革命初期，社会保障人民委员部——当时的国家监察人民委员部，即以保护母性的权利，和将妇女看作生产劳动单位这两件事，当做发展苏维埃共和国的政策的重要任务。

    1918年1月，社会保障人民委员部，即提出母性保护问题，着手组织模范的“母亲宫”，此后由热心的妇女活动的同志籁培华的指导，母性保护工作，渐次开展，确实地奠下了根基。

    苏联为援助孕妇与产妇而设的诊疗所，帝俄时代只有六个地方，现在这些诊疗所与乳儿院，何止千万？

    但是最重要的，还是解除保育幼儿等非生产的工作——麻烦的襁褓工作，摇篮的牵绊等——使母性对社会的义务，只是生育健康有能力的孩子。因此劳动社会，必需将孕妇保护周到。妇女自身，宜注意怀孕时的摄食，她要理解这个时候不是为了自己，而是为了服务于集团，生产着新的劳动单位、共和国的新成员。母性对社会服务的第二义，是拿自己的乳汁去喂乳儿的问题，用自己的乳汁去养乳儿，这是妇女在苏维埃共和国中的权利，对福儿也就是尽了对社会的义务。此外，对子女以后的种种，都是集团的事了。自然，母性的本能是强的，不能使她退化的。但是为什么这本能——爱护幼儿的本能，只能对于自己的小孩？为什么不能把这本能的萌芽再发展起来，使它能爱护到同样需要保护的自己的以外的幼儿呢？

    “不单要做自己儿童的母亲，要做一切劳动者与农民的幼儿的母亲”，这口号是劳动妇女的新母教。假如有一个女人，对于另一个乳水不足的女人的幼弱小孩，因为不是自己的子女，所以拒绝授乳，这样利己的反社会行动，在共产主义未来的人类里，是将认为惊奇的，这和野蛮人的只爱自己的子女，而拿异族的子女来充饥是同样性质。

    此外还有一件不合理的事情，即做母亲的，怕带孩子的烦琐，因此不愿以自己的乳汁去喂幼儿，这种事实能被许可吗？不错，现在的苏联，确有不少的弃儿，这是事实。这种情形，正因我国的劳动问题，尚在开始解决而没有完全解决的缘故。数十万的劳动妇女，在这个困难的过渡期中，在双重的重担——劳动与母性——下困苦着，她们都感到托儿所、育婴室、“母亲之家”的不够，补助金的不足，因此许多女工和职业妇女，不得不和“母性”作战，不得不将乳儿，由自己手里遗弃给国家了。所以弃儿数如此之多，由于我国还没有使妇女深切地意识到做母亲不是个人的工作，而是社会的义务。

    在妇女间活动的人们，对这一问题，有留意的必要：例如在女工、农妇、职业妇女间，必需向她们说明：我们共和国的新事业中，做母亲的义务是怎样，同时努力督促母性保护及社会教育网等事业的发展。只要做母亲的，能很轻便地做到劳动及母性的双重义务，那么弃儿的数目，自然会慢慢地减少吧。

    所谓“母性”，并不是说做母亲的不论什么时候，都得跟着幼儿，也不是说做母亲的要埋头于幼儿的精神和肉体的教养事业中。她对子女的义务，只是使子女能健全地发育与成长。

    我们在工人阶级里，能看得见健康的漂亮的小孩吗？这些小天使只有在富裕阶级间看见，这是什么缘故？是否因为富裕家庭的母亲，都是亲自教育自己子女的缘故？不，决不如此，富裕阶级的母亲们，都把教育子女的责任，交给什么保姆、家庭教师，任凭雇佣劳动者摆布。只有生活没有保障的家庭，做母亲的，才担负着一切母性的重荷。在这种场合，母亲因不能兼顾一切，所以子女都被随处放任，她们（或他们）只有偶然在街头受到一点教育。资本主义诸国的无产阶级，以及贫穷的人们，子女随着母亲，只有自生自灭，没有什么正常的教育。至于进步的觉悟的母亲，即在资本主义社会里，也希望将教育小孩的一部分工作，交给社会：像送进幼稚园、小学、夏季学校等。觉悟的母亲，理解了对子女不应该有独占式的母爱，而应由社会来教育子女。

    资本主义社会的富人们，对子女的所谓正当教育，最重要的还是授予资产阶级的思想。父母将子女委托给有经验的保护、家庭教师、医师、少年感化者的手里，让她们代替母亲，看护子女，并施予教育。而作母亲的，真正的唯一义务——自然的义务，只是生产小孩而已。

    苏维埃共和国所创造的新制度，决不是资本主义诸国所恶意地宣传的：什么将子女勉强地从母亲的手里夺了；而是努力使一切的母亲——不是单为某些富裕妇女——都能在健康正常的愉快环境中，养育她的子女。苏维埃共和国希望能使一般做母亲的——女工、农妇——都可以将小孩放在托儿所、幼稚园、婴儿室，让她们安心工作，而不必将子女委诸于乳母。

    在苏联，小孩自出生至16岁为止，由上述社教机关，在健全状态中受教师指导与母亲监督（在托儿所中，母亲有值日监督的义务）而成长。为扶育新社会的成员，这种事业，是必要的。在托儿所、婴儿室、幼稚园的道德与生活状态中，培植着共产主义建设中所必要的习性与特质等。被社教机关教育出来的人，比诸于出自孤立的家庭，习惯于利己的幼年生活的人，更适于过劳动的共产主义集团的生活。

    革命初期，由托儿所或儿童宫中所养育出来的小孩，和从母亲手中教育出来的娇生惯养的小孩，完全不同，前者极富有集体的习惯，富有“团体人”的思想。在“儿童宫”中常见来自个别家庭的新成员，拒绝共同的操作。于是由整个集团包围了这新进者，热心地说服他，像什么我们大家去散步，只有你一个不去，好吗？我们团体轮流劳动，你独自不肯扫除，可以吗？我们这团体大家用功，你一个人搅乱可以吗？他们之间，没有个人的感情，因此一个肥胖的四岁小孩，会很认真地说明：“我们这里，没有你的或者我的东西，我们这里有的东西，都是大家的。同时大家都要竭力注意爱护团体的所有物。”——这是小儿生活的根本规则；而且相互间，彼此勉励勿损伤“我们的”财物——“儿童宫”的财物。

    苏维埃共和国，为了保护作为人类再生产的妇女，于革命的初期，即有“母亲之家”的建设，只要是妇女大家深切地需要的地方，即行建设。“母亲之家”不仅安置独身者，即使有家庭的妇女，也许可有一个时期的居住。例如产前产后的几个月，为了避免家庭与家族的烦累，恢复自己的精神，以及为要深切地注意婴孩，许可她居住。经过了相当的时日，小孩不一定要母亲亲自养育，但最初的几个月母子间因生理的关系，婴孩离开母亲，是不合理的处置。

    不必说女工要住“母亲之家”，即较上级的职业妇女也都欢喜去住，因为那儿有好的照顾与安全的休息，不必宣传，谁都会欣然地去住。最困难的，当时苏联的物质积累很少，因此不能在全国各地为劳动妇女、农妇等建立“救护所”，到现在为止很遗憾的，对于农民间的母亲，仅有微小的帮助：即仅设备了夏季托儿所，但对于农妇中做母亲的，就可减少照顾幼儿的时间，从事田间生产。

    为了从事职业的劳动妇女，在各企业及各种机关中附设托儿所，里有里的托儿所，市有市的托儿所，托儿所减轻劳动妇女的负担，不是言语所能尽的。我们认为遗憾的是：这种托儿所，还感到不足，还不能满足做母亲的十分之一的要求。

    解除母亲的累赘的社教机关网，除了托儿所与收容三岁以下的弃儿及孤儿的儿童宫之外，还有什么呢？这里尚有收容3——7岁的幼稚园，到学龄儿童为止的儿童游戏场、儿童俱乐部，最后有儿童的“共产之家”和儿童的劳动宫。此外双亲对儿童的重负中的吃的问题，现在也由国家的社教机关来负担了：即为小学儿童及未到学龄儿童所设的免费食堂，这种食堂，是根据1919年死于革命的樊拉·樊吉娜的意志而创设的。这种政策，在激烈内战中给予我们不少帮忙，至少使无产阶级的子女，不至死亡与饥饿。国家对儿童的照拂，除上述之外，更给儿童免费喝牛奶及给予其他补助食品等，对于最困难的人，还给予衣服鞋袜等。

    当然这种计划，还是不能完全实现的，事实上，现在我们只计划了极少部分公民的事情。这个的主要缺点，不是不希望解放子女对双亲的重累，而是这个时代，我们的国民经济没有整顿，目前还不能依照苏维埃权力，去实行社会教育事业的全盘计划。总之苏维埃共和国所执行的解决母性问题的方针，是十二分妥当的。

    以上只就个人经验所及，加以叙述而已。这些计划，都是生活的革命，使两性间的相互关系，起了根本的变化。

    这里苏联对妇女，也提出了如下的任务，即妇女脱离了非生产的家庭劳动以后，为了创造新的财富，有为国家与劳动集团而劳动的义务，国家为这种重大的事情——劳动与母性的义务——保障妇女的利益与幼儿，使妇女能并行兼顾地尽她的义务。苏联自从革命后的第一天起，即努力创造以下生活条件：即使妇女不致牵着儿子，无路可走，不得以跟着没有爱情的丈夫；被丈夫遗弃的妇女，不致因求助无门，因此而自杀或杀死子女。我们苏维埃共和国的援救劳动妇女不是用什么博爱事业，或什么卑鄙的慈善事业，而是努力减轻为社会建设而斗争的劳动者农民的战友——母性之重荷。和男子同样参加了国家的经济复兴，同样地参加过内战的妇女，她有权向国家要求：在她生活中最有责任的时期——她给予社会新成员的时期——社会应为她担负照料未来公民的任务。这是我们对母性保护问题的政策，不过实际上还是与理想离得很远的。

    母性保护部与社会教育部的工作，虽渐次在成长扩大，但是仍旧十二分地不够。在无产阶级专政的过渡时期，旧的完全被破坏了，而新的尚未创造出来，妇女在特别艰苦的条件下生活着，因此对母性问题的解决，共产党与政府不得不加倍地留意，这一问题，得到正当的解决以后，不单是妇女，就是对苏维埃共和国的生产对国民经济都是有利益的。

    与母性问题有直接关系的另一个问题，尚有来说一说的必要。即苏联政府对于堕胎的态度。苏维埃共和国于1920年11月20日公布法律，承认堕胎为无罪，这法律，由共产党妇女部提议而实施。至于这问题，为什么要抱这样的态度？苏联不单没有感到劳动力的过剩，而且正深感不足；苏联既没有感到人口过剩，而且正感人口过于稀少，所以我们是感到劳动力非常贵重的。那么为什么会认堕胎是无罪的呢？工人阶级所执行的政策中，决不欢喜含有虚饰与虚伪，堕胎是生活没有保障的妇女所产生的母性问题（但这不是资本主义社会的一般堕胎原因，譬如：怕分散遗产，妇女不欢喜育儿的累赘，此外怕因此损伤了容貌，或抛弃了愉快自由的日子等等）。

    堕胎，是一般国家都有的现象，而且是很盛行着，任你用怎样的法律与刑罚，都不能禁绝，而秘密地在施行，这种秘密的堕胎，常常使妇女成残疾，或者永远为国家贻患，减少了劳动力的分量。假使堕胎能在正常的外科手术下施行，其所受的损害与危险，也可减少，用过手术以后，就可以劳动。而且苏维埃政府知道，因母性保护与社教机关的普遍设立，可使妇女深切地意识到剩余健康的幼儿，是妇女对社会的义务，到时候，堕胎即可没有。就因此才许可了公然的健全的堕胎。

    苏维埃共和国对这问题的处理，是要使母性保护事业广泛地发展，以便加强妇女中健全的母性本能，使她们能安适地做母亲同时又为集团而劳动，这样，就没有堕胎的必要了。苏维埃共和国就这样将资本主义国家中的妇女不能解决的问题，逐步解决。

    资本主义国家的妇女，在世界大战后，生活更加痛苦，一方面为了金钱而做工，另一方面要做母亲，在这双重重荷下苦闷着；而苏联，女工与农妇，都帮助着共产党，建设着经济的新基础，摧毁了将妇女处于奴隶状态的旧生活。

    随着妇女成为国民经济上不可缺的劳动单位，就寻出了解决这错综复杂的妇女问题的关键。在资本主义社会中，用家事来补充的资本主义经济，因私有财产制而巩固的家庭形态，在那里就找不出劳动妇女的出路。

    妇女解放，需要根本地改革了生活，才能实现，同时也只有生产根本地建筑在社会主义经济的新基础上，生活才能改变。

    在我们的眼前，生活的革命，很广泛也很深切地进行着，同时实际的妇女解放，也在生活中深入了。


第十三章 道德的革命

    无产阶级执政时代的所谓生活革命，不待说，不仅是社会的配给，公共住宅，社会教育以及母性保护等而已；而且是更深刻、更复杂、更多方面地，差不多包涵了我们生活的全领域，很自然地反映于道德和思想之上。这光辉的时代，革命运动的全面——对旧的东西的破坏，对新的生活和经济形态以及人类相互关系的探求和建设；这在历史家们，总会很有兴趣地研究它的。在我们的生活里面，包藏有多少丰富的未来嫩芽，这不是现在能计量的。在泪和血中，在破坏过去旧渣滓的内战火线里面，已经有新鲜的、强壮的、青春的、未来的共产主义嫩芽伸出头来，这一点，我们必须充分认识的；即使这嫩芽被两个敌对的世界的狂暴旋涡所卷起的尘埃蒙蔽了；即使鲜血荫翳了新的奔流的光明，……但是奔流是存在的，它和春天的溪流似地：击碎岩石一般的冰块，洗涤大地，受了共产主义的阳春蓬勃的强烈爱情的燃烧，而潜流于积雪之下。

    试看看周围，这还是我们经验过的1917年以前的那个俄国吗？这还是沙皇时代生活着的那些劳工农民或小市民吗？思想感情、欲望、任务，全是不同的。苏维埃共和国的各种状态，全是不曾经验过的新东西。看了资本主义制度下生活着的人们，觉得我们简直是前进了一世纪似的。从这儿可以估计革命落后的国家所起的事变的前途。但是经验告诉我们，凡是我们所能理解的事情，那些被资本主义的障碍隔绝了的同胞们，还不能想到。这经验，使我们远离过去的东西，而去接近未来的，成为活生生的东西。透视未来，比透视过去更加容易。我们比较大革命以前，见了更多的东西。我们比较那些没有经过革命战争时代，没有体验热烈、迅速、巧妙、抄捷径走向共产主义的建设期间的同志，知道更多的事物。不管有多大的错误，我们的革命经验，是生活建设的最勇敢尝试，是以几百万人的集体组织成的意志，使经济的盲目力量，服从于自己的一种企图。苏联的十月革命，展开了人类历史的崭新一页。不管到完全实现共产主义时，其路程是怎样困难，怎样辽远，却已开了端绪。工人阶级已经牢牢地把握了自己的历史使命和在社会建设上的意义，定会向着自己的最后目的，不屈不挠地进行。这个目的，已经不仅是一种幻想，只要向着那一方伸出手来，工人阶级自己的指头，就可以触着它的目的的现实性；而可以感觉到目的的实在性。……

    十月革命所引起的进步，第一是反映在工人阶级的思想和生活的态度上。试看劳动者在革命前，他们是怎样的？当时的劳动者，不是失去自由的奴隶，便是贫穷困苦，被鞭打而仍顺从，再不然，便是虽然愤怒而仍没有气力，他们没有自信，他们以为压迫他们，使他们卑下的法律和秩序，都是不变的东西，假如谁向他们说：“只要有一百万无产阶级想要那么做，那你们就会是生活的主人。”那他们定是疑惑地摇摇头。

    可是现在怎样？不待说，工人阶级的生活仍然很苦，他们仍穿着粗陋的衣裳，粗陋的鞋子。他们还在忍受穷困，负担无数的牺牲。可是他们却信赖他们自己的力量，他们既学到了伟大的新的真理，那就是：新兴的工人阶级领导社会的话，人生、法律、生活——一切都要变化。在沙皇时代的厂主和地主的统治下的人，到了无产阶级专政时代，成了另一个人，他感觉得他是自己生活的主人，他是生活的创造者，他不一定要常常装着苦心创造的样子，他就是创造，就在使经济发展的法则，有意识地从属于集团的意志。在这艰苦的学习中，在这社会的意志克服经济盲目性的胜利中，有着工人阶级的伟大胜利。

    再看女工的进步，更加明显。最大的特征是：广泛的妇女大众，她们对社会的爱情，对自己与集团之间的联系的认识，对社会，对苏维埃共和国的义务观念，非常发达，这在若干世纪之间，被教导成仅仅知道对家庭有义务的妇女，是特别新鲜的事情。现在女工和劳工的妻子，十分知道她们是有完全的权利的人民。不单如此，假如她们不负担什么义务的社会工作时，她们一定自己辩解，说是小孩们妨碍了经济，而且指摘我国为小孩的设备太少，“公共之家”的太少等。假如一切都已齐备，她们一定能够在妇女部或劳工合作社中，为党工作。

    革命不仅是将妇女从封锁的窒息的家庭气氛中带出，投入于广大的社会生活之内，而且是以异常的速率，将集团的联系的感情灌入她们里面。军事共产主义时期的星期六义务劳动的成功，就是明显的证据。女工、党外的劳动妇女、劳动者的妻、农妇们，自动参加了星期六义务劳动。16县里面，大约有15万劳动妇女，在1920年参加星期六义务劳动。这就表示她们已经自觉到只有社会化的成长和集团的努力，方可以克服荒废、流行病、寒冷、饥饿。星期六义务劳动即是为集团的自动的工作，是辅助义务劳动制的。工作已经不是被压迫的（如奴隶般劳动以及为贫乏所驱的劳动者的工作），而是社会共同的义务。有如古代氏族的人员，对于自己氏族集团有参加工作的义务一样。非党女工队和我们的妇女代表们，为了准时参加星期六义务劳动，抛弃了家事来搬运燃料，扫除路上的积雪，缝补红军的衬衣，分配小孩的衣服，整理病院及兵营的秩序和清洁。她们有许多都有自己的家庭、自己的工作。即是说：女工们一星期中一天的休息，是有她们自己应做的家庭事务；可是她们却贡献自己精力于急如燃眉的社会工作。她们意识到：与其失掉为国民经济效劳的机会，不如放弃个人小小的经济为有利。于是妇女为了参加星期六义务劳动，而放弃了自己家庭的事务。

    或者有人说：这样的女工和农妇，不还是极少数吗？不错！她们还是少数。可是她们的数目，明明地是一天天在增加，而不是在减少。而且不单是女党员，连非党的妇女也同样地行动，这是有重大意义的。少数妇女的行动，终于教育广大群众以同样的精神。以前那些不愿意参加社会工作的妇女，有时甚至很生气地主张她有权利轻蔑社会工作，她讨厌做“被选举者”。她一定要对你多方的解释：她的不做“代表”的精神权利。但是现在，在都市中，简单地否认这问题的女工已经很少，这些年月之间，个人对社会经济的恢复状况和社会的义务、个人的要求等关系的认识，已经提高了。可是在经济封锁时代的情形怎样呢？燃料快完了，而堆满了薪炭的车，放在那儿没人搬动。于是大家叫起来：“为什么不动员人民参加星期六义务劳动？”流行病发生了，又同样地叫起来：“叫大家参加星期六义务劳动，扫除街道！”换句话说：就是要求自动地贡献劳力，以共同力量扑灭经济力的障碍，战胜共同的灾害——流行病。所以当时的劳动者，对于那些不愿以自身劳力贡献于社会利益的人，是加以非难的，新的精神上的法典和新的道德基础，已经建筑起来了。对于逃避工作的人，有了新的认识。资本主义社会，是非难懒惰者和工作怠慢者的，可是资本主义的概念，劳动是属于私事的。想工作的，就去工作，不想工作的，就去饿死，或是叫他人代替自己工作。特别是后者，即企业家的态度，反而特别被尊重。假如资本主义社会要非难怠惰者，那一定不是非难要别人为自己工作的人，而是非难为他人工作的人。假使这时候，谁没有使尽自己的全部劳力，就是欺骗主人，使主人的利益减少，所以资本主义的社会，就以懒惰、怠慢和“恶德”的烙印，安置在这些人身上，这是资本主义社会的道德观。但是靠了地位或勋章的关系，而得到了职务的资本家的儿子或贵族少爷，他们虽是极露骨的庸碌无能者，然而他们并不因不工作而受非难。因为人们勤劳或不勤劳，是他的私事。——这是资本主义世界的见解。农民或私有者，纵使懒惰怠慢，放弃了自己的经营，而在资本主义社会，决不以为他们是损害了社会经济，而予以非难。仅仅因为他们不热中于自己的利益，而轻蔑他们的愚昧。

    资本主义社会和苏维埃共和国，对于工作的态度，是这样不同，由是而以另一种精神，教育劳动人民，使之有另一种想法，另一种感觉，而产生新的道德。

    由我们对于劳动的态度不同，而产生对于各种现象的新关系和新道德——即决定人们对于集团的关系的规则。资本主义社会的道德，主要的只规定人类相互间关系的标准，而对于社会关系，只不过具有道德的一般法则（各种规则的总和）。它所规定人类对于社会的义务法则，比制约人类个人间的关系的法则少得多。相当于前者的，仅有：拥护祖国，忠于沙皇和祖国，和极有条件的“勿受辱”。相当于后者的，则罗列了很长的戒律，以拥护私有财产和个人利益为中心。譬如：勿偷盗、勿怠惰、勿夺法律所决定了的他人的妻子，勿在买卖契约之上作弊，须要节俭等等。

    而在无产阶级专政时代，道德律是从集团的利益为依据，假使你的行为无害于集团，道德不会拘束谁的。在资本主义制度下认为有名誉的东西，在苏维埃共和国里反而会受非难。例如资本主义社会，对商人的态度怎样呢？假若他的帐簿很整齐，没有作出诡诈破坏，这种商人，不但不坐牢，而且会受尊敬，称为“第一流商人”或历代可尊敬的市民。

    那么革命初期（军事共产主义时期）我们对“投机者”采取怎样的态度呢？我们认为不为共和国劳动，只热中于个人利益，而经营种种狡猾事业的，我们都叫它“投机者”，这种非劳动分子，不但受不到我们的尊敬，而且常将他们拘捕到非常委员会去。因为在这时代里，一切成人市民，都不得不专心于生产劳动，来拯救被破坏的国民经济，并保障全体劳动人民，至少不至饥饿与贫乏。那些不创造新价值与生产物，不劳动而生活的人们，不适应生活与生产组织，一味投机取巧而自肥的人们，是有害于苏维埃共和国的利益，使国民穷困荒废，总之他是害群之马。因此投机者被认为是无益的存在或全社会的巨蠹，不是没有理由的。到现在，我们对于那些“非劳动分子”如贵族、地主、僧侣、买卖货币的人等，都认为有害而无益的人。

    新的良心，新的社会生活规则（道德）在新生活条件下长成了，当然要将人类完全改造成为崭新的，那是即使十年或数十年以后，也是不可能的。不过，虽然不可能要一切的人都是共产主义者，但既成现象摆在我们眼前，心理上——即我们的思想，已经很快地适应了新的条件，不是新的人——同志间，已经早有了共同生活的规则吗？这是不可思议的。

    不过，最显著的要算两性关系的革命。世界大战以后，不单是俄国，即其他交战国的资产阶级家庭的坚壁，都起了动摇：第一因妇女劳动的增大，妇女经济独立。第二非婚生子女增加得非常多，资产阶级道德的一切规范，都很快地毁灭了，男女两性恋爱以后，都藐视了资产阶级的偏见和教会戒律而同居了。资产阶级政府不得不承认非正式的结婚或兵士的情人；现在公然在法律上与妻子同样享有财产权了。这真是特有的现象。苏联在革命后的最初几个月，即废止了教会的结婚，合法夫妇之子和私生子的区别也完全打破了（1921年12月18日和19日的法律），且妇女因义务劳动制的关系，被确认为国民经济的一个劳动单位，教会的结婚，或单纯登记的结婚，自然已失去了原来的意义。因为资本主义社会的结婚，只是男女相互间订立一种契约，为了使这契约不可侵犯，更需要神或证人来做保证。男子拿自己的钱来娶妻子，有抚养妻子的义务，但同时，妻子应为他节约财产，为他服役（她自己以及家人帮着整理家政），为他生育财产继承者；为了不致生私生子（与别的男子生的），所以要严守贞操。妻的通奸，是破坏私有财产经济的均衡的，所以资本主义社会的法律上，规定背叛丈夫的妻子，要受非常残酷的处分，其理由就可以明白了。丈夫对妻子的背叛，在资本主义社会，认为非常随便，原因由于他的这种背叛行为，是不破坏私有家族经济的。资本主义社会为什么这样迫害法定以外的结婚的母亲呢？假使没有被登记的爱的结合（没有正式结婚的），他的小孩，谁来抚养呢？这幼儿既不能承受父亲的私有财产的恩惠，那么就得交给“犯罪”的女人的双亲，或交地方自治团体及其他国家机关来收容。总之，在不乐意负担社会保障的资本主义社会制度下，这一切都是被嫌弃的现象。

    19世纪后半期妇女开始靠工资来养活自己以后，对没有正式结婚而做母亲者的态度，在资本主义世界也渐起了变化。19世纪末、20世纪初头，有许多小说家、思想家，都以此为题材来写文章了。

    军事共产主义时期的苏维埃共和国，将个别的家政改变为集团的消费（公共之家，公共食堂等），一切妇女和男子，同样为了集团参加劳动（义务劳动），妻子和丈夫同样得到自己的配给；结婚和家族等问题，以新的形态出现了。妇女不单和丈夫有同样的独立配给，而且母亲的劳动帐簿中写有子女的名分，她可替子女受到国家的配给，不必再给父亲的名分了。至于妻子在家庭中服从丈夫的事情，不单失其意义，而且还要在事实上根本消灭。

    在这个时代，特别是都市里，假使准备为自己的家，或自己的利益而从事经济打算的结婚，已很困难了；男子既不能为自己而获得没有代价的劳动力的妻子，女子亦不能得到法律规定抚养她的丈夫。自然以“经济的打算”为出发点的结婚，并不完全没有，但要和资本主义制度下的结婚和家庭那样受到保障，至少已没有那种条件了。丈夫一日的劳动，不能再抚养他的妻子，因为衣、食、住、燃料等，平均分配后，再要养一个人实在是问题。而且妻子已不能为丈夫而“无偿劳动”，这原因，第一：她既不能以全部的时间献给丈夫，同时正在从事家庭以外的生产劳动（义务劳动制）。第二，假使他和他的妻子平分一份配给品，那么结婚至少是对他没有什么利益了。因此不是谁靠谁，而是各自凭借了自己的证书，直接向自己劳动的机关领取配给品。所以人与人之间，没有什么利害打算，只有相互地因共鸣、恋爱，而进入结婚生活。

    当然，在那荒废与国库储品不足的状态下，苏维埃共和国对劳动者，常不能依秩序来分配一切；因此住民常为了自给自足而经营他的家庭经济，反向自由市场购得煤油或其他燃料等。所以那时的结婚，有时也含有经济上打算的性质；例如：一个女人和某一个男子同居，并不是尊敬他或爱他，而是为了他有一间“苏维埃之家”的房子，男子也有为可领得两份燃料的证书藉此可快乐地过冬，所以和这个女人同住。不过这些事实，总不免是变态的特例罢了。在这时代，一般的倾向，契约的登记结婚已渐少了，即使登记，已不能因此而得到什么特权。不错，在1917年至1918年之间的婚姻法，规定没有劳动能力的，“配偶者不得不互相扶助”。这是因为当时社会保障机关的网没有十分发展，在国家的经济生活的保障事业没有广泛地发展以前，没有劳动能力的，不能靠集团或国家，则不得不靠个人，这是过渡时期的一种方策。这一法令，在战时很少实行，因所谓抚养没有劳动能力的配偶，即需将自己的一部分配给品分一半给配偶，但同意而这样做的，究竟只有少数人，一般采取如下的解决方法：假使配偶者中的一个是不能劳动的话，她的配偶，就为她奔波设法，送入公费的疗养所、病院、残疾院等机构。不健康的配偶，不能劳动时，就归社会抚养（这不限于特殊的人，即使互相爱着的，也如此做）。当时谁也不能来非难的（虽则法律规定，不能劳动的应由配偶者相互扶助），社会认为负担照料没有劳动能力的成员是当然的事情。总之物质打算的责任需要集团或社会来负担的。人只要能够劳动，他（或她）有以自己的劳动力来创造社会的繁荣、贮藏、资源的义务，但到了年纪老了残废了，社会当然要给予（他或她）援助。

    结婚已现出新的光明，夫妇关系起了极大的变革。特别有趣味的是：新的私生活，新的道德，反映到了旧的资产阶级家庭，本来过着寄生生活的资本家的夫人们，现在也像洪水似地涌进苏维埃机关开始劳动。因此对丈夫也提出了独立的论调。常常妻子反比丈夫会做，在这种场合，常常本来低声下气的妻子，现在反做了家庭的头儿。有时为了妻子的急于要出外工作，丈夫反在家劈柴煮饭，赴市场买东西等等。过去有些家庭妇女，为了丈夫没有给她买春季的流行帽或新的靴子的钱，因此而陷入歇斯底里病；现在妻子早已不必向丈夫要求什么，而转向配给机关的职员要求支付证或追加配给了。

    平心静气地说，过去是资产阶级的妇女，现在有时却非常勇敢，——比她的有知识的萎缩的丈夫要勇敢些，在军事共产主义时期，肩负了家政及劳作的一切重担，与穷困及无秩序的生活作战。至于她们的家庭，为了迫切的需要也竭力把家事简单化：逐渐倾向就食于公共食堂，或将子女送入“儿童宫”，免除种种家庭烦琐。随着个人经济转化为国民经济，新的道德习惯有了根底，资本主义社会的所谓家族正趋于死灭，代之而起的，是新的家族——不是肉亲的，而是以劳动的共通性与统一的利益、要求与任务，将人与人团结得铁一般坚实，成为精神统一共同劳动的兄弟集团。

    新的生产条件与新的经济组织，产生了新的生活，生活被改造以后，又创造了新的人，创造出有真实共产主义的气魄与意志的人。

    结婚既不是从物质的打算出发，因此也失去它的束缚性，所以现在的结婚者，离婚的自由比从前宽广了。假使没有了爱情，已没有像从前那样，因为共同的家事以及对子女的义务而勉强维持家庭的必要。教会的结婚仪式早已打破了，当然这现象还不能普遍革除，还的经过相当长的时候；但是随着我们的新生活形态逐渐普及，这些陋习也会逐渐没有它的成长的余地。我们苏维埃共和国已实行了“结婚与厨房分离”，扫尽了从结婚生活中产生的一切盘算的臭气，现在常常在很自由的方式下结婚，他们不是仅为自己的巢穴（家庭）而经营。以前的人，要结婚，就首先要考量着：一有妻子，自己的经济能力许可吗？这一件事情对他本人有怎样的利益？做父母的盘算着：女儿的出嫁，她丈夫给她如何的生活保障？夫妇两人一结合首先尽力来经营“家庭财政”，收入一丰富，既有了妻子，又想要住宅了。比较贫困的人，至少也要买一把烧“白开水”的壶。总之，家庭的开始，就是经济打算的开始。总之，夫妇务必同居，自然也有因风波而分居的，那是例外的不正常现象。

    现在，两个彼此爱好的人，常常各自分居，虽然常常也有因要维持长久的爱好（人们在结合的起初，总是但愿长久的）去登记所，受苏联婚姻法的保证。但常是妻在这一方，夫在那一边，例如妻子在莫斯科，丈夫在塔什干，碰到工作的余暇时，才得相逢。因为两者都得工作，为社会服务，是先决问题，这种结婚生活，在共产党员中常常看到。从前，特别是妇女，觉得没有厨房，就无所事事地一味奔命于“私人经济”，现在却与之相反了。男子也会设法准备自己的住宅，常常妻坐在旁边，他自己弄炊食。在妇女中，特别是从事于共和国建设的进步劳动妇女，她们已从关心“自己住宅”等事，转成“不愿担任家庭的烦琐工作，宁愿分居。现在我是可为共和国而工作了。一有家庭的烦琐工作，我将怎样？这是束缚我的，所以我不欢喜，分居为上。”在这场合，做丈夫的，也不得不忍耐着没有自己的“巢”的苦味。

    自然，在所有夫妇之间，并不是都能成立分居的谅解，有时丈夫因见妻子不照管自己的家事，忙于共产党妇女部的工作，就大为愤慨，烧毁党妇女部的书物等，不过这不是常见的，至多是一次二次罢了。

    我们必须注意这种发展过程中所生的现象以及发展的结果。苏维埃共和国中，家庭究竟巩固还是解消？这是必须认清的。假如认清了我们的经济发展方向，就可知道：以前的资产阶级家庭，是会逐渐被劳动集团解消的。

    另一个特征：劳动社会与法律，对于非正式结婚的母性的观点，有了变化：现在一个男子和女子结合，已不会有因这女子过去与另一男子的有过恋爱关系，而加以拒绝了。女子的什么“白玉无瑕”、“贞操”、“处女”等，是建筑在私有财产的生活组织上的，现在已经是不必要了。资本主义社会重视幼儿的“合法性”，其理由有二：第一，法律上谁是尽养育幼儿的责任的（资本主义上，对后裔的扶养义务，不认为是社会所有的），第二，持有私有财产的，为了希望保障遗产让给“血族继承人”，如果承认了私生子的权利，就有分散积蓄的财富之危险。因此资本主义社会，始终是在法律上反对私生子与正出子享有同等权利，直到世界大战以后，有些地方才在让步。

    从军事共产主义时期起，私有财产完全废止，双亲已没有什么遗产传给子孙。国家很重视幼儿的产生，但他是出诸于怎样的结婚的父母，他的父母是否结婚登记，都不成问题。因为苏联对母子都有了保障（虽然有时不一定能实行，但至少依照法律上规定了），在这种场合，他可不必关心幼儿是在怎样的条件出世了，是不是经过结婚形式，以及父亲的承认与否等问题。私生子或结婚以外的母亲等的称呼，当时都当作奇怪的；这里只知道是：“苏维埃共和国的母亲”、“苏维埃共和国的子女”。

    当时虽然仍有不时遇到过去的遗迹，例如调查表中，尚规定着什么“既婚者或处女”的愚蠢询问，向民警署要求发给结婚证书等。这些事实，都是过去的偏见使他们如此。且借此也可以说明了劳动人民，要脱离资产阶级的偏见的泥滓，是多么困难。然而在这一时代见到的一个大进步：因为没有结婚而做了母亲，畏惧一切而自杀的事情，已消灭了。私生子的母亲，杀戮婴儿的惨剧，已经没有了。这是值得纪念的重大事情。现在发现了另一现象，即父亲不愿支付子女的养育费，而将子女杀戮等事情。当然，这些与其说是时代的特征，不如说是：“一个奇谈”比较来得妥当。当时只有对有病的人结婚，才加以限制。结婚关系的调整等事，当时不属于司法人民委员部，而归保健人民委员部讨论。

    军事共产主义时期，在任何条件下，母性没有犯罪的余地，由于旧的家族制度日渐崩溃，更加轻视结婚的形式。做“母性”，已是被认为女性对社会对国家的义务了。

    跟着革命后家族婚姻关系的变化，对于卖淫的态度也起了变化。战时，“卖淫”虽已不像资本主义国家那样的状态，但至少还不能全然消灭——不久亦即将消灭了。卖淫，是妇女在经济上受束缚的结果，是妇女不能以自己的劳动来养活自己的结果，妇女的生存，仍旧属于法律上的丈夫或同居者的时候，妇女的劳动仍旧不能和男子同等看待的时候，不问她是采取公然的职业卖淫形式，或为了保障自己的给养，与没有爱的丈夫作“法律上的结婚”——隐蔽的卖身形式，不论哪一种，都有卖淫的性质存在。

    随着义务劳动制的实施，在军事共产主义时期，妇女必需做家务以外的一定的生产劳动，因此职业卖淫，很快地消失了它的形迹。

    人们的直接劳动——体力的或脑力的，保障了生活上必要的给养，妇女早已不能依靠男子的生活剩余品来维持生活，因为男子自身也没有这种剩余物了。同时一切的妇女都从事工作，她们就有自食其力之可能了。

    自从义务劳动制实施以来，对于卖淫妇的见解，别开了一个新面，我们所说的卖笑妇，不是因为卖了淫才叫她卖笑妇，而因为她是没有为全集团的幸福，参加生产劳动的不该的人，虽然这种不劳动分子，我们改叫她“卖笑妇”，但这绝不像资本主义国家那样，将她当作卑鄙的下流东西。

    在苏维埃共和国，不管这女子将自己卖给一个男人，或者是职业的卖笑；或者自己不参加有意义的劳动，终身靠丈夫给养作所谓法律上的妻，总之只要她不从事义务劳动，或为了家庭有孩子不担任工作而逃避劳动的一切妇女，概依处分“卖笑妇”的同样理由，强制她义务劳动。苏维埃政府，对卖笑妇和依夫为生的法律上的漂亮的妻（不问她的丈夫是谁；即使是人民委员）之间没有什么差别。

    许多逃避劳动的人，都有一个类似点。从劳动立场来说，妇女的受制裁，不是出卖她自己的肉体，而是因为她不为集团作有益的劳动，判她为卖笑妇。这完全以集团利益为依归，对于新卖笑妇的新见解。

    在军事共产主义时期，职业的卖笑妇已非常少了。在莫斯科、彼得格勒等大中心地带，职业的卖笑妇已不如从前那样是几万人，而只是几百人的少数了；这是一个进步。但在这个时期，认为卖笑妇已完全消灭，那还是不能乐观的。要求参加工资劳动的妇女，还不能十分有保障，当感到生活不满时，在暗中仍是卖淫。女事务员为了想发迹，为了想有好地位，投身于没有爱的男子时，这不也是变相卖淫吗？为了要漂亮的鞋子、砂糖、麦粉与男子发生关系，这也是卖淫！为了要有一间房子而嫁，这不是卖淫？为要占火车的一席地，与车守相亲，为要得到面粉，投身于谷物的守卫长等，这能说不是卖淫吗？

    总之，她们取的方式，虽各有不同，但在妇女是同样地苦重、屈辱、悲痛，对苏维埃共和国也是有害的卖淫。使国民健康下降（传播花柳病），使社会感情受损伤。不过至少这些形式比职业卖淫已稍有改进，这是不能否认的。从前将自己的爱情当作商品而出卖的妇女，被认为卑鄙的社会一员，被认为侮辱的对象。男子买了职业卖笑妇的爱情，以为有了任意地玩弄女性的权利。卖笑妇不能鸣不平，不能提抗议，金漆招牌，许可一切，没有了这招牌，被认为没有登记，就得遭警察的毒手，可是不能向买方作半句怨言。如今，关系完全不同了，女子自身有了工作证，或已在工厂工作的场合，她不是买卖的对象了，即使从经济上打算出发，但至少她是会选取适于她的趣味的对手了。资产阶级结婚的成立，十分之九以金钱为契机，因此“盘算”是第一要义。但男子对于可以任意玩弄的女人——职业卖笑妇，或普通的姑娘，又是采取另一种态度，一旦不许他玩弄，可以比法律上的妻更容易遗弃。

    随着妇女失业者的增大，有些妇女又不得不复归到痛苦的卖笑生涯。在妇女劳动缺少保障，妇女依然取的是低廉工资，劳动只限于一小部分时；卖淫——不问她是公然的职业卖淫，或者暗中作为副业，或者法律上是有抚养者的妻——总会继续存在的。被抚养者的法律上的妻子，终日修饰，逃避一切劳动，托人管理小孩及一切家事均任佣人代劳，这种女人只是多种多样卖笑妇中之一种而已。这种妇女——法律妻、木偶人——是劳动社会中最无益的，不能让她存在的。与卖淫有关系的各种问题，都是重大的问题，不在这里专门检讨，现在仍将话题转到生活改革问题。

    十月革命初期的生活道德变革的调查资料，究竟指出些什么呢？这调查资料中，第一写着：妇女在社会的地位，家族中的相互关系，结婚生活的权利，是由她在生产中的职务决定，由他对国民财富的生产劳动和社会生活组织的贡献来决定的，劳动是妇女地位的尺度。资本主义下的工资劳动，由于个人主义的家庭制度的支配，妇女依旧完全被束缚着，只有在社会主义的生产和消费组织发展过程中，为社会而劳动，妇女才能真正解放。第二：由于生产与生活的新样式的建设，家庭有了很大的进步，家事牵累减少了，结婚不再是宗教的神圣不可侵犯的事情了，母性的职能已由家庭而转为社会的职能了。

    在革命初期社会主义建设取得迅速而伟大的成功，这给予解决两性关系一个强有力的刺激。这些现象，不仅在我国留下了很深的影响，而且影响到资本主义国家中无产阶级，对于如何解决妇女问题、家庭及结婚等问题，有了蓝本。世界无产阶级为了未来共产主义的建设，要研究我们的成果，要特别着重考察社会主义建设的基础工作时代所起之变化。对于获得政权的无产阶级怎样建设新生活形态的经验，是值得记录、查考和运用的。


第十四章 妇女问题的展望

    苏维埃共和国的一切人民，不分男女都引入了社会的劳动以后不久，妇女即迅速地走上解放的过程，特别显著的是无产阶级以及工业地区的居民。在农村，生活与道德的革命的影响比较微弱。农民是生活在家族的私有财产基础上，经济是安定的，农妇在原则上只是丈夫的经济辅助者，虽然她做了比参加工业生产更重要的工作，但她的生活状态依然没有什么大变化。虽然这样，在农村中也承认了妇女的独立与平等，因此在一定限度内，起了一些变化。苏维埃共和国，农妇比农夫多800万人，必然要把独身的农妇，当作经济单位的代表者了。她们大多都是死于内战战场上的战士的寡妇，帝国主义战争中的兵士的寡妇，赤卫军及劳动者的妻或母。为了农妇已被课予义务劳动、搬运或其他义务，所以地方政府不能不重视这些独身农妇的意见。种籽的分配，粮食及粮食税等的工作，不仅要求独身农妇参加，而且要求农民家庭中的一分子——农妇参加。内战为农妇们画了一条深刻的界线：将她们从“忍从”的囚牢中拯救出来。农妇，特别是乌克兰、顿河、古班等地方的农妇，都各人依各人的认识，拥护着“赤方”或“白方”，积极地参加内战。法国大革命时代，凡台哀和蒲利他尼两地的农妇是反革命运动的中心，同样在苏维埃共和国，各种乌克兰的“团长”，也在尚未觉悟的农妇中，找到了支援，不过这仅是革命初期的倾向；自1918年末以来，很显著地，农妇已转向于苏维埃了。自从苏维埃政府实际地表示援助妇女解放以来，自从共产党党部不问在如何荒僻的村镇，都由各郡县召集代表大会、女工农妇大会，教育劳动妇女如何才能减轻生活重担以来，获得了农妇的广泛同情，很明显地转变到倾向于我们了。其次：吸引年轻农妇到都市，使她得受教育，在劳动者预备学校、党校及各种苏维埃学校中，农妇入校人数骤然增加。因此农妇们不单考虑自己的命运，同时将妇女解放事业和整个革命事业联系起来考量了。广大的农妇不但革命思想发展，即实际地在苏维埃教育、社会保障、社会教育各部门、工厂制作所的经济问题委员会及工会等机关中工作的妇女人数，也大大地增加了。即苏维埃执行委员会的委员中，妇女人数也不断地增加。革命的初期，苏维埃执行委员会的委员中，只有女工，现在，农妇数却超过了女工与女公务员了。

    在各地的苏维埃机关，农妇占着非常重要的职位，在联合工会、农业改良事业、劳动监督部、国民教育各方面，都有妇女认真地工作。

    共产主义所开拓到的地方，农妇对共产党的拥护，胜于农夫。农夫原来是私有财产的所有者，他对原来的经济组织——家族中（妻亦在内）一族均服从于家长的权力——是很喜爱的。何况革新的私生活，不能对提高农夫的地位有重要贡献。反之，因农业集体化，牛奶及其他各种协作工会、农业工会的发达，再加上共产主义精神的生活改革（如设立托儿所，面包厂，洗涤所），给农妇不少恩惠。在这种方针下，直接地实际地将她们的生活和工作减轻。因此农妇比农夫更容易体会到共产主义的本质，成了共产党的热烈支持者，妇女在农村里往往是共产党的支柱，这不是没有理由的。

    在农村间，到现在，尚有一种动摇家族主义的根基的现象：即革命以前，农夫的家族，没有议论离婚问题的余地，丈夫抛弃妻子的事情常常有，农妇离异丈夫，是绝无仅有的事，即有，也是农村的惊奇新闻，全村诽谤的对象。现在，离婚自由，夫妇的离婚，在农村中，尤其是年青人中间，已是很平常的现象了。

    农妇离异丈夫的事实，已不致引起邻人的愤慨和惊异了。农妇作为独立的活动者，作为苏维埃代表；多数为州、村、郡负担了社会的有益工作，因此对妇女的评价：如“不能平等”的见解，自然地消灭了。农村中妇女私生活的解放也更加容易了。这过程，随着苏维埃联盟农业劳动机械化（农业电气化计划），农村中的合作事业的巩固，更加强固。那时，在我们的农村里，由于生活道德的革命，和妇女的完全解放，必然地会创造和加强妇女解放的各种条件。

    固然，因中农经济尚很巩固地有它存在的根基，生活也安定，小资产阶级的生活秩序仍不可避免地会抬头，这是事实。同时妇女解放的过度及创造共产主义的结婚形式的过度，也不可避免地滞缓了。

    因此，现在要培植这种新生活的萌芽，并使这种现象更加巩固，这种现象表明了共产主义的建设，不单在经济方面有了表现，即在生活上、道德上，也有了显著的反映。学习这一时代的经验，研究新生活所铸出的样式，指出在风俗习惯中表现的共产主义的特征等，是最有益的。这些工作是要开展苏联的劳动者、女工创造的事业，将我们的经验教训，去帮助世界的无产阶级。事实摆在我们眼前，劳动妇女的解放，已不是形式的，而是摆在实践的基础之上了。不仅如此，苏维埃政府首先承认“母性”不是个人的私事，而是社会的职能，所以国家对怀抱幼儿的母亲的利益，有支持保护的义务，这是全世界的创举。苏维埃政府宣扬教育为集团事业，因此依学校组织基础，确立社会负担的教育制度，苏维埃政府不因妇女性的放荡而处罚，只有逃避劳动的，才判她为卖笑妇。苏维埃政府以义务劳动制为基础，确立了一个概念，即认为妇女和男子同样是活的劳动分子，苏维埃共和国，已经创造了各种条件，开始消灭了古旧的家族形态，建筑了自由的两性结婚形态。

    伟大的苏联革命，解放了妇女，但是我们不可忘记，女工是和工农同样地手创了苏联革命事业的。

    女工和农妇，不仅奠定了苏联革命的基础，即在艰难紧张的内战时代也活跃地参加了革命。

    这问题已是十分明显，一切女工运动史，是和共产党的革命运动相结合着的。在这里，还有一件事，要特别指出：乃是从无产阶级专政的那天起，没有一个苏维埃建设的领域中，没有女工和农妇积极地在参加。有不少妇女的名字，她的勇敢和活泼与促使各种苏维埃机关的发展史相结合。从开始组织苏维埃起以及1917年临时政府时期，积极参加苏维埃建设的妇女们，都当选为执行委员，苏维埃政府是世界上允许妇女加入，并作人民委员的最初的一个政府（笔者就是最初召集的人民委员会议中的国家监督人民委员），在乌克兰，莫伊洛同志也担任了同样的职务，在各州，许多妇女作为执行委员而成为苏维埃政权建设的重要分子。即使今天，大多数女共产党员也都成了人民委员部的参与委员，自然她们也成为苏维埃各部门的主任而努力服务着。在她们之间没有一个不是曾经直接站在工作台之前，或者手握着锄头操劳的女工和农妇（如格利莫娃、尼古拉欧娃、契而努伊休、加尔伊斯、那伊克、历厄斯托娃同志），崭新的苏维埃制度，迅速地锻炼了这许多女工们，这也只有在革命斗争的热火上，用了共产主义大铁锤，才能完美地铸造出这样的结果。

    假使没有女工和农妇们热烈地拥护和活跃地参加，苏维埃政府要在尚未有巩固基础的三年中间，由无产阶级用突击的精神来实行预定的计划，是一定不能完成其十分之一的。假使由革命所促醒的女工，不去适时地援助劳动者，则在生活困难和经济崩溃的基础上，要想建设苏维埃机构，并且运用这机构，那简直是不可思议的事情。未来的历史家将指出俄国革命的这一个特征的！即在这次革命中间，女工和农妇已经不像法国大革命时代那样，仅仅只表演辅助的作用，她们更积极更活跃地工作着，所谓女工和农妇成为革命的支柱，决非偶然而是必然的。这在1918年11月召集的第一次全苏女工农妇大会中，很明白地证明着：这次大会到九月才计划起来，由10个乃至15个同志组成指导团，做筹备工作，因在百忙中完成，既没有完整的机构，也没有参考资料，然而只要向劳动妇女大众号召：“从这个国家的一切角落里，甚至从荒野的未开垦的山区，努力选出1147人来参加大会啊！”这几句话，就很够了。正惟是这个大会，才振奋起悠久地受压迫的无声气的妇女们，我们为要了解妇女在革命中所应尽的任务的意义，必须细心研究我国革命运动的各个现象。女工的参加共和国的防卫，尤其是可惊的事业。革命事业已是超越了过去一般妇女的生活的范围，过去认为妇女在这方面是最不适当最不中用的。

    女工们的阶级觉悟，使她们努力来支持突进的赤色战线，这是有很大力量的。我们已经在十月革命中，看到了妇女的参加斗争：她们处理行军中的炊事，组织卫生队，负担通信事务，防卫工作方面运用妇女的力量，是苏维埃共和国对于劳动妇女所采取的新态度。

    资产阶级始终认为男子是天性要负起防卫国家和祖国的责任，女子则是家庭厨房的管理人，而且必需如此的。他们认为军事乃是男子的工作；妇女加入军队，在资本主义社会是不可思议的事情。他们认为妇女采取了这样的行动，也许要打破巩固的家族，这种巩固的家族对于私有财产制与阶级国家，却是必要的原则。关于适应军队的需要和支援军队而运用女工和农妇这问题在苏维埃共和国是完全采取与资本主义国家不同的态度。

    在我们所体验到的军事共产主义时期，从1917年10月起，生产组织和国民经济体制上所发生的大变革，反映到妇女命运上，反映到她们在整个国家所起的作用方面，当成年市民的整个能力，常被郑重考虑，如何可以更合理地应用，可使国家生产力更能发达；于是妇女也被计算在内了。为了无产阶级的利益，根本改革经济体制的工作极广泛地展开，于是要求妇女加入经济体系；同时要防范资产阶级的支配，女工和农妇也有参加军队和舰队的必要。女工和农妇的参加军事工作，不是像帝国主义时代资产阶级政府所做的那样，只当作一种暂时的策略，而作为决定阶级的生死问题。许多劳动人口愈益加入军队的战斗任务，劳农军队防卫工作也就因此而愈能成功。

    赤卫军必须有女工和农妇的积极参加，为了保障战线的胜利，不得不运用妇女的力量。妇女们为了获得完全的解放，为了巩固自己在十月革命时代所争得的权利，她们自身也必须保持着这种战线的胜利。所以女工和农妇之参加军队工作，不单可以从她们历次参战的观点来加以评价，即从她们参加了军事以后所生的变更，亦可加以评价。假使十月革命是打坏了过去的“两性不平等”的话，那么妇女积极地参加了我们的两条重要战线——劳动军和赤卫军——就大可粉碎目前男女不平等的偏见。妇女之被吸入军队，在于被确认了男女是真有同等的权利和价值，是劳动共和国的一分子。将妇女当作男子的附属物的概念，早已脱离了历史的分野，和私有财产制、资产阶级的统治制度同样，已经成为过去的东西。

    女工和农妇之加入赤卫军，首先是表现在军队的政治工作上，女共产党员屡次在炮火下，在军队里作政治活动。有时被任为军团革命军事会议委员，她们除了做政治工作之外，也有做赤色看护妇和医务员工作的。在1919年和1920年之间，曾有6000以上的赤色看护妇被派遣出去——都是女工和农妇。也担任军队中的通讯事务，并学习分配军队给养的工作。有时候，妇女更作为赤卫兵而在战线上作战，在士官学校曾有过女学生（即使现在还有），在陆军大学有过两个女听讲生，在1920年已经有5000个年轻女工和农妇受军事教育的。无论哪一种群众运动，没有女工和农妇活动的协助，是不会成功的，女工和农妇帮助防止逃兵的工作，收集武装军队所必要的税金，还在病院中照顾和看护赤卫兵。赤色战线的召集，在女工和农妇之间，得到了最热烈的反响。有多数的女工们，特地被派遣在工业中心区的战线中。由于女工的阶级觉悟，亲切地洞悉到：妇女的真正解放，和一切赤色战线的最初胜利之间有不可分的联系……但是劳动妇女为了保卫苏维埃共和国所建立的最大功绩，却是在激烈的内战（它是镇压和反抗革命的一切对象的）时代中，她们积极地参加并表示出对大众的援助。

    1919年白军向顿巴斯和洛刚斯克进击，同样在1919年秋，邓尼金和尤金尼奇威胁着赤色的彼得格勒的第一仗中，赤军即能从白军的手中把洛刚斯克夺还，这是由于女工和劳动者，从各方面大批踊跃来参加的结果。当邓尼金军队进攻时，托斐拉女工们的决议：“邓尼金只有越过我们的死尸，才能到莫斯科去！”这是历史上有名的。这时她们在战线上担负着挖战壕和重要的通信联络等各种任务。

    当尤登尼奇进击时，彼得格勒女工参加保卫彼得格勒的工作，是一般人所周知的，已不用再说了，不知有几千的彼得格勒女工们参加机关枪中队，或在电信队和工兵中队服务，在寒光秋色下掘战壕，在彼得格勒帮助装置铁丝网。女工们的特别功绩，乃是作为监视队，阻止从战线上脱逃的卑怯者和逃兵。她们手握着武器，阻止着那些逃兵，表示她们为革命而光荣牺牲的决心，使卑怯者自知羞耻，使他们重回到已经脱离了的战斗部队中去。

    女工和农妇在保卫共和国的工作上，虽然很重要，却只起了辅助的作用罢了。至于在苏维埃建设的许多领域中，妇女却是富有创造心和能动性的。这些只有研究我们革命过程的历史家，才能够公正地指出女工和农妇，是怎样地具有许多创造心和活生生的实际创造力，从事于对社会教育、国家援助和保护母性的工作。

    假使妇女大众对苏联政策的最初步工作不感兴趣，不加以支持的话，那么苏维埃政府在这全般的经济遭受破坏时代，又缺乏必要的机构，在那么短短时期内，能进行如此大规模的工作吗？显然是不可能的。

    苏维埃建设事业的突飞猛进，是与妇女解放有直接关系，这是劳动妇女大众所首先明了的。这在许多妇女之成为人民委员部的参与委员和最高国民经济会议的委员，以及在上级下级的苏维埃机构的各方面工作等等事实上表现出来了。但是虽然这样，以女工和农妇为主的大众们，从苏维埃建设开始不久起，就注意到与自己劳动习惯相近而最容易理解的，且和自己天性最密切的问题——母性问题，也是无可争辩的事实。

    妇女大众们都在保护母性，社会教育和社会给养等各部门工作，在人家住宅中工作的妇女，是比较少的。在这时代的无产阶级，似乎还不能怎样清楚地理解，由于住宅条件的变更，生活也改变了（虽则从妇女解放的观点出发，在私生活方面，住宅问题的解决，其重大性是并不下于食堂的组织）。而且在负担这方面工作责任的委员部，开始工作的时候就用全力把女工和农妇引入苏维埃的建设方面去。我可以很正确地看到共产党妇女部首先欲利用其集团的活动，使妇女在做惯了的部门中工作，此后再把妇女引入原来所不习惯的建设方面去。

    从革命的初期开始，广泛的妇女大众就热烈地改造经济生活，使自己能从家族的隶属之下解放出来。藉着这个助力，苏维埃政府才能够就其他生活的领域内做出一个广泛而大胆的计划，即进行建设劳动国家的计划。

    男女的分工自然会引起的，妇女主要的近于处理下面的两种工作：第一是妇女们最接近最容易理解，而且和她们的天性有最密切关系的保护母性问题的工作。第二是和历来在妇女之中所感觉烦重的劳动习惯相结合的工作。在这里女工和农妇不仅是男子的助手，且能发挥自己的创见。在国家建设的各方面，则由劳动者和农民做了主要的部分，妇女只分担了辅助工作（不过也有例外的），但是，这样的分工，却并没有造成男女劳动者利益的分裂，反而站在共同的不可分离的关键上，产生伟大而正确的劳动计划。

    但是我们却不能因此就说妇女的能力，只能在和家政与养育孩子有密切关系的事业上工作。相反的，我们知道女工和农妇在革命斗争上和建设上尽了很大的力量，苏维埃共和国的任何计划，假如没有妇女参加是不能进行的。假使劳动妇女大众不很积极地参加，怎样能够和反革命、投机分子做坚决斗争呢？假如女工和农妇不帮助动员计划的实行，赤色战线的再度动员哪里可能呢？女工和农妇与流行病热烈地斗争，不是对于保健人民委员部有极大的贡献吗？我国许多政治经济上的运动和经常的“周间”运动等，只是由广泛的女工和农妇大众热烈参加才成功的，这已是几次深印在我们的头脑里的事实了。而且事实是不可否认的，在无产阶级时代，劳动妇女的劳力，由于她们自然发生的健全本能，以及为了自己，为了劳动集团而在新生活形态和新制度的建设上最有效地被应用着。由于革命的经验教训，使全体无产阶级的生活和健全本能，正确地决定了自己参加建设的领域，这是可以断言的。妇女在最有关系的部门中工作（社会的给养，托儿所，母性保护等工作），由此妇女常常要求支付最多的劳力，对革命的建设贡献了自己最大的劳动力，她们抱着对于最大限度完成建设事业的愿望，援助了整个劳动共和国。并绝对不像资产阶级站在女权论的立场上，来宣扬空洞的男女同权主义；相反的却正确地理解着为国家打算，并根据妇女肉体的精神的特质，两性间的不同和她们的优点与特性，在适合他们和她们的共同目的上，而分担着各自不同的工作。

    在无产阶级专政时代妇女劳动者的口号：要合理地利用妇女的力量，并不是要她们做和男子同样的工作，而要保持母性的利益。

    苏联革命的经验，在别国的同志们是不可不学习的，无产阶级专政时代的无产阶级，要想很迅速地建设新的生活方式，不但要培养善于经营的干部——精通生产基础的劳动者以及赤卫军的斗士，——而且必须把许多妇女劳动者培养成为是新的社会主义生活的创造者，能够很好地设立幼稚园、托儿所、公共食堂、组织公共住宅，创造最合理的共产家庭。没有广泛的妇女劳动大众活跃地参加这种建设，是不能够创造新的生活方式的，因此，采取社会主义的精神来教育妇女的问题，在一切国家的无产阶级看来都是有重大意义的。在妇女中间的活动，已不仅是妇女劳动者的事业，尤其在阶级斗争尖锐化时，在不是枝节的改良而是整个经济和生活的根本革命问题的现时代，为了公民生活战线的斗争和建设，很适当地利用妇女力量这件事，是从无产阶级获得政权起，即具有绝大的政治意义，我们的敌人，也曾经严重地考虑过这一点。资产阶级政府发急起来了，或者是用政治同权，或者是用修正结婚法来作为礼物，想藉此搪塞妇女大众危险的批判和不满，这并不是偶然的。在妇女中的活动，必须常常从明确的原则出发，这原则，就是男女劳动者的利益是一致的，革命运动上的目的是共同的。但是附加于妇女身上的社会义务，从母性产生出来的妇女特质，是不得不考虑在内的。劳动国家不得不利用妇女的劳动力；但是，第一，要妇女引入最适合于妇女的特性，而产生最大效果的工作范围中去。第二，妇女不但是劳动单位，并且是母性，这是不能忘掉的。妇女对于劳动集团担负着两重义务，她们与男子同等工作，除此之外，还把新的成员、新的工作者贡献给社会。所以劳动社会对于妇女不得不有特别考虑的义务。在无产阶级专政的时代，我们不仅要获得男女同权，而是坚决地要获得：与拥护母性事业结合着的聪明的合理地运用妇女劳动力。

    资本主义社会是建立在与家庭完全融合，与家庭间消费密切的私有经济制度下，妇女被决定了在经济上是非生产的劳动者，所以在资本主义制度下妇女解放是不能实现的，纵然资产阶级政府在形式上法律上是规定男女同权，而且还增添了若干好处，但是同样不能实现的，只有在无产阶级专政时代，妇女在经济上生产上的职务已经根本变化以后，像在苏维埃联盟共和国的经济所昭示的那样，妇女才能在社会生活中必然不可避免地成为有益的社会活动家，这同时也就创造了妇女解放的基础。在资产阶级世界内不能解决妇女问题，在苏维埃联盟中，一方面由于把妇女的劳动力用到有益社会的劳动部门中，另一方面由于建设社会主义的经济和生活形态，才获得了解决。当女工和农妇在痛苦疲乏和不自由的悲惨的“奴隶命运”中发现了自己的出路，她们为了创造新生产制度和新的生活方式而愈多贡献出自己的力量和劳动，那么过去所给予“女奴隶”的锁链，就愈早解除，苏联革命在劳动妇女之前广开了解放之门。现在的一切问题已成为女工、农妇、职业妇女等自身是否认识自己的使命的我恩体了。解放的基础是奠定了，道路已经勘定了，指标已经树立了，剩下来的仅仅只有建设，建设，建设！

    私有财产制永久束缚着妇女，无产阶级的专政——才使妇女自由解放！（全书·完）