菲德尔o卡斯特罗演说选

目录

001 菲德尔·卡斯特罗·鲁斯简介
002 古巴总理卡斯特罗的贺电庆祝中华人民共和国成立十一周年
003 历史将宣判我无罪
004 庆祝中华人民共和国成立十三周年古巴国家领导人的贺电
005 古巴总理卡斯特罗1962年１１月１日电视演说
006 古巴总理卡斯特罗1963年1月2日的演说
007 菲德尔·卡斯特罗1966年2月6日对中国政府声明的答复
008 古巴总理的贺电(1969.10.08)
009 古巴总理的贺电(1970.10.02)
010 古巴总统和总理的贺电(1974.10.06)
011 古巴总理卡斯特罗唁周恩来总理电(1976.01.14)
012 古巴总理卡斯特罗的贺电(1976.10.05)
013 古巴国务委员会主席卡斯特罗的贺电(1977.10.03)
014 卡斯特罗谈苏联解体
015 卡斯特罗就社会主义前途、私有化和全球化等答马约尔问
016 我们不能再等千百万儿童的死亡了!（2000年9月7日）
017 卡斯特罗在美国纽约河边教堂的演说
018 我的病休史——卡斯特罗致古巴人民公开信
019 2003年五一国际劳动节于古巴首都哈瓦那的群众集会上的讲话
020 卡斯特罗批驳新自由主义与全球化
021 卡斯特罗著作（英文）
022 卡斯特罗演讲轰动阿根廷讲述格瓦拉生平
023 中情局40年贼心不死637次暗杀卡斯特罗
024 卡斯特罗生平略介
025 菲德尔·卡斯特罗（美国）作家卡尔·马尔赞尼
026 "７月２６日运动"与古巴革命
027 凤凰卫视专访古巴主席卡斯特罗
028 毛泽东给卡斯特罗的信 (一九六○年五月三十日)
029 评古巴百万人大游行：卡斯特罗好样的
030 对于卡斯特罗反华声明的反应(1966)
031 捷克斯洛伐克报纸发表评论说卡斯特罗反华"完全有理由"
032 听卡斯特罗唱《东方红》
033 卡斯特罗反帝“天天讲” 每晚上电视骂美国
034 查韦斯与卡斯特罗联手“抗美”
035 卡斯特罗的“巨额财富”
036 卡斯特罗警告美国:勿暗杀委内瑞拉总统查维斯
037 从卡斯特罗月薪26美元想起
038 卡斯特罗不服老 平静度过七十七大寿
039 卡斯特罗到中国叙旧 为没能结识毛主席而遗憾
040 卡斯特罗:用思想打败美国
041 纪念日的反击
042 国歌声中带伤屹立
043 查韦斯与卡斯特罗发表《反对美洲自由贸易区》声明
044 卡斯特罗，永远的英雄


菲德尔·卡斯特罗·鲁斯简介

菲德尔·卡斯特罗·鲁斯(FidelCastroRuz)1926年8月13日出生于古巴东方省比兰镇。他1950年毕业于哈瓦那大学，获法学博士学位。在大学期间，他积极参加爱国学生运动。1953年7月26日，卡斯特罗率领一批革命青年举行反对巴蒂斯塔独裁政权的武装起义，攻打古巴东部城市圣地亚哥的蒙卡达兵营。失败被捕后，他在法庭上发表了著名的自我辩护词《历史将宣判我无罪》。1955年5月获释后，他先后流亡美国和墨西哥，在墨期间创建了"七o二六运动"。1956年，他回到古巴再次发动武装起义，在马埃斯特腊山区创建了起义军和革命根据地，开展游击战争。1959年1月，他率领起义军推翻巴蒂斯塔独裁政权，成立革命政府，出任政府总理(后改称部长会议主席)和武装部队总司令。1962年任古巴社会主义革命统一党第一书记。1965年该党改名为古巴共产党后，卡斯特罗担任中央委员会第一书记。1976年任国务委员会主席兼部长会议主席和革命武装部队总司令。在1981年、1986年、1993年、1998年2月和2003年3月的选举中获胜，连任国务委员会主席。

喜欢潜水捕鱼、读书。卡斯特罗于1995年和2003年2月来中国进行国事访问。


古巴总理卡斯特罗的贺电庆祝中华人民共和国成立十一周年

(1960.10.02)

中国人民的伟大领袖毛泽东先生：

在中华人民共和国成立十一周年之际，我们非常荣幸地以极愉快的心情，向崇高的中国人民致以诚挚和热烈的祝贺。在反对世界帝国主义的压迫和剥削势力、争取发展经济和社会福利的斗争中，我们两国人民结成了兄弟。当我们的斗争越来越成为全世界被压迫和被剥削人民的榜样时，我们的责任就更加重大了。中国人民永远可以指望我们尽最大的努力来进一步加强把我们团结在一起的紧密的友好联系。请允许我向你表示最热烈的祝愿，祝中国人民和中国政府继续取得成就和进步。

古巴共和国革命政府总理菲德尔·卡斯特罗

１９６０年９月３０日于哈瓦那

中华人民共和国总理周恩来先生阁下：

值此中华人民共和国成立十一周年之际，我谨向阁下表示我们最诚挚的祝贺。英勇的中国人民为经济和社会发展所进行的崇高革命任务，值得古巴人民的敬仰。我们两国人民为反对曾使我们陷于贫困与落后的帝国主义而斗争的共同意志，使我们之间具有兄弟般的感情。古巴革命政府和真正代表中国人民利益和愿望的政府之间的外交关系的建立，更进一步紧密了我们之间不可分离的友谊联系。请你向崇高的中国人民转达古巴革命的热烈的祝贺。

古巴共和国革命政府总理菲德尔·卡斯特罗

１９６０年９月３０日于哈瓦那


历史将宣判我无罪

菲德尔·卡斯特罗(1962.07.26)

编者按　１９５３年７月２６日，以菲德尔·卡斯特罗为首的古巴革命武装，攻打蒙卡达兵营。这次武装袭击遭受挫折，卡斯特罗被捕入狱。同年１０月１６日，菲德尔·卡斯特罗在圣地亚哥紧急法庭上，控诉了巴蒂斯塔独裁政权，谴责了古巴人民的敌人，历数了笼罩着祖国的一片乌烟瘴气，并阐述了他和他的战友们的革命理想。卡斯特罗的这一自我辩护词--《历史将宣判我无罪》，凛然地表达了古巴人民摆脱外来奴役和巴蒂斯塔独裁政权的革命意志，歌颂了古巴人民举行武装起义来打破反动统治的枷锁的神圣权利，并指出了古巴人民取得革命胜利的途径。在古巴革命史上，这是一个具有重大意义的历史文件。

    现将《历史将宣判我无罪》的第五、第六节全部和第十六节的一部分刊载于下。

            ＊　　　＊　　　＊

    检察官先生对了解我们成功的可能性很有兴趣。这种可能性是以技术方面、军事方面以及社会方面的理由为基础的。曾经有人企图制造一种神话，硬说现代化武器使人民不可能对独裁统治进行公开的面对面斗争。军事检阅和军械展览的目的就是要宣扬这种神话，要在居民中制造一种完全无能为力的心理。没有任何武器，没有任何力量可以战胜决心为自己的权利而斗争的人民。过去和现在都有无数历史的事例。玻利维亚的事例是记忆犹新的。玻利维亚的矿工们用炸药筒就打败了几团正规军。但是我们古巴人很幸运地无需在别的国家寻找事例，因为我们自己的祖国就是一个最雄辩和最杰出的范例。在１８９５年的战争中，在古巴有近五十万西班牙军队，这个数字大大超过了独裁政权对付已经增长了五倍的人民所能运用的军队。当时起义者的武器简直无法与西班牙军队更新式更精良的武器相比。西班牙军队常常拥有野战炮队，他们的步兵使用一种类似现代步兵仍旧使用的后膛枪。古巴人所拥有的武器一般只是砍刀，因为他们的子弹带几乎经常是空的。安东尼奥o马塞奥的参谋长米罗o阿尔亨特尔将军曾叙述了独立战争中的一个难忘的场面。为了避免记忆有误，我设法把它抄下来带来了。

    "佩德罗·德耳加多率领的新兵，大部分只配备有砍刀。当他们扑向西班牙士兵时，伤亡惨重，可以毫不夸大地说，每五十人就有二十五人牺牲。有些人没有手枪、没有砍刀、甚至没有匕首，他们就赤手空拳地攻击西班牙人！在翁都河边的草丛中，又发现了十五具古巴人的尸体，一时还认不出这些人是属于哪一部分的。没有任何迹象表明他们曾握有武器；他们的衣服尚完整，他们的腰间只挂着一个洋铁碗；两步外有一匹死马和原封未动的马具。人们推想得到当时悲壮的景象：这些人跟随着他们的勇敢的领袖佩德罗o德耳加多中校，以行动获得了英雄的荣誉，他们赤手空拳扑向敌人的刺刀；他们四周的人听到的金属响声，只是他们的水杯在马鞍上的撞击声。马塞奥非常激动，他是见惯了在各种场合下各种情况的死亡的人，但是他低声吐出这样的赞美的话：我从未见过这种场面！赤手空拳地攻打西班牙人的这些新入伍者，把水杯当作了全部装备。而我以前只把水杯看作辎重！……"

    当人民想获得自由时，他们就是这样进行斗争的：他们掷石头打飞机，把坦克打得翻了过来！

    一旦圣地亚哥城落入我们手中，我们就会立即使奥连特省的人投入战争。攻打巴亚莫正是为了能把我们的先头部队布置在考托河旁。不要忘记，今天有一百五十万人口的这个省份无疑是古巴最富有战斗性和爱国精神的一个省，就是这个省坚持了三十年的独立战争，贡献了最多的鲜血，作了最大的牺牲，表现出最高的英雄主义。在奥连特省，至今仍然能够呼吸到那个光荣的史诗般的年代的空气。当每天清晨雄鸡象号兵吹起床号那样的高唱的时候，当太阳在高耸的山峦上光芒四射地升起的时候，人们仿佛重新听到了亚拉或拜雷的战斗的口号（注一）。

          ×　　　　　　　　　　　×　　　　　　　　　　　×

    我说过，我们可能成功的第二方面的理由是社会方面的，因为我们确信我们享有人民的支持。当我们谈到人民的时候，我们并不是指国内的富裕和保守阶层，那些人欢迎一切压迫人民的政权，一切独裁统治，一切暴君，跪倒在轮换上台的主子面前磕响头，直磕得头破血流。当我们谈到斗争的时候，我们所说的人民是指受苦受难的广大群众，什么人都对他们许下诺言，但又都欺骗和背叛了他们；他们渴望有一个更加美好、尊严和正义的祖国；他们由于世世代代遭受不公正的待遇和愚弄而渴望正义，渴望一切方面的伟大的英明的变革；并且当他们具有一种信仰，或相信某个人，特别是当他们充分地相信自己的时候，就准备为实现这一切而献出最后一滴血。说到对待一个主张的真心诚意，首要的条件是要作别人所不作的事情，那就是要毫无畏惧和十分明确地讲话。那些花言巧语的骗子和职业政客玩弄事事圆满、人人欢喜的魔术，势必要在一切方面欺骗一切人。革命者要勇敢地宣布自己的思想，明确说明自己的原则，讲出自己的意图，从而使谁都不受他的骗，无论是朋友还是敌人。

    如果是谈到斗争的话，我们所称为人民的是六十万没有工作、期望诚实地赚得面包而无需远离祖国谋生的古巴人民；是五十万住在破草房里的农业工人，他们一年只有四个月的活干，其余的八个月就得忍饥挨饿，一家老小不得温饱，他们自己没有寸土可耕，他们的状况原应该打动一切不是铁石心肠的人的；是四十万产业工人和码头搬运工人，他们的退休金被贪污，他们经过斗争得到的利益遭到克扣，他们的住宅是地狱般的房层，他们的工资从老板的手中转到恶棍（注二）手中，他们的前途就是减薪和被辞退，他们的生命就是不间断的劳动，他们的休息就是进坟墓。我们所称为人民的是十万小农，他们一辈子耕种着一块不属于他们自己的土地，老是伤心地瞅着它，就好象摩西看着上帝许给他的土地一样，可是到死也不能得到这块土地；他们就象封建农奴一样，必须为耕种这些小块土地交付部分产品，他们不能够热爱这块土地，改良它和美化它，也不能种上一棵柠檬树或者一棵橘子树，因为他们不知道哪一天会有个警官带上几个农村警卫队员来把他们撵走。我们称为人民的是三万名教师和教授，他们忘我地献身于为后代的美好命运所必不可少的工作，但他们得到的待遇却非常坏，薪金少得可怜；是两万小商人，他们被债务压得透不过气来，在危机的打击和贪官污吏的勒索下沦于破产（注三）；是一万青年自由职业者，他们是医生、工程师、律师、兽医、教育家、牙医、药剂师、记者、画家、雕刻家等等，他们取得了文凭，充满着希望地走出课堂，期望奋斗一番，然而却走入一个死胡同，所有的大门对他们紧闭着，没有人倾听他们的呼声和恳求。这就是人民，他们承受着一切不幸，因此能够大无畏地进行战斗！在他们痛苦的道路上充满着欺骗和虚伪的诺言，我们并不要对他们这样说："我们将给你什么，"而是说："你这里就有，你要想让自由和幸福属于你，现在就用全力进行斗争吧！"

          ×　　　　　　　　　　　×　　　　　　　　　　　　×

    我认为我已充分地论证了我的观点：我的理由要比检察官先生用来要求判我二十六年徒刑的理由要多。所有这些理由都有助于为人民的自由和幸福而斗争的人们，没有一个理由是有利于无情地压迫、践踏和掠夺人民的人，因此我不得不讲出许多理由，而他一个也讲不出。巴蒂斯塔是违反人民的意志、用叛变和暴力破坏了共和国的法律而上台的，怎样能使他的当权合法化呢？怎样能把一个压迫人民的和沾满血迹和耻辱的政权叫作合法的呢？怎样能把一个充斥着社会上最守旧的人、最落后的思想和最落后的官僚制度的政府叫作革命的呢？又怎样能认为，肩负着保卫我国宪法的使命的法院最大的不忠诚的行为，在法律上是有效的呢？凭什么权利把为了祖国的荣誉而贡献出自己的鲜血和生命的公民送进监狱呢？这在全国人民看来，是骇人听闻的事；照真正的正义原则说来，都是骇人听闻的事。

    但是我们还有一个理由比其他一切理由都更为有力：我们是古巴人，作为古巴人就有一个义务，不履行这个义务就是犯罪，就是背叛。我们为祖国的历史而骄傲；我们在小学校里就学习了祖国历史，在我们成长的过程中，不断听人们谈论着自由、正义和权利。我们的长辈教导我们从小敬仰我们的英雄和烈士的光荣榜样。塞斯佩德斯、阿格拉蒙特、马塞奥、戈麦斯和马蒂都是我们自幼就熟悉的名字。我们敬聆过泰坦的话：自由不能祈求，只能靠利剑来争取。我们知道，我们的先驱者为了教育自由祖国的公民，在他的《黄金书》中说："凡是甘心服从不正确的法律并允许什么人践踏他的祖国的，凡是这样辜负祖国的，都不是正直的人……在世界上必然有一定数量的荣誉，正象必然有一定数量的光明一样。只要有小人，就一定有另外一些肩负众人的荣誉的君子。就是这些人奋起用暴力反对那些夺取人民的自由、也就是夺取人们的荣誉的人。这些人代表成千上万的人，代表全民族，代表人类的尊严"。……人们教导我们，１０月１０日和２月２４日是光荣的、举国欢腾的日子，因为这是古巴人奋起打碎臭名昭著的暴政的桎梏的日子；人们教导我们热爱和保护美丽的独星旗并且每天晚上唱国歌，这个曲子告诉我们，生活在枷锁下等于在羞辱中生活，为祖国而死就是永生。我们学会了这一切并且永不会忘记，尽管今天，在我们祖国的人们，由于要实践从摇篮中起就教导给他们的思想而遭到杀戮和监禁。我们出生在我们的先辈传给我们的自由国家。我们不会同意作任何人的奴隶。除非我们的国土沉入海底。在我们的先驱者百年诞辰的今年对他的崇敬好象要消逝了，对他的怀念好象要永远磨灭了，多么可耻！但是他还活着，没有死去，他的人民是富于反抗精神的，他的人民是高尚的，他的人民忠于对他的怀念！有些古巴人为保卫他的主张倒下去了，有些青年为了让他继续活在祖国的心中，甘心情愿地死在他的墓旁，贡献出他们的鲜血和生命。古巴啊！假使你背叛了你的先驱，你会落得什么样的下场啊！

    我要结束我的辩护词了，但是我不象一般的律师通常所作的那样，要求给被告以自由；当我的同伴们已经在松树岛遭受可恶的监禁时，我不能要求自由。你们让我去和他们一起共命运吧！在一个罪犯和强盗当总统的共和国里，正直的人们被杀害和坐牢是可以理解的。

    …………

    至于我自己，我知道我在狱中将同任何人一样备受折磨，狱中的生活充满着卑怯的威胁和残暴的拷打，但是我不怕，就象我不怕夺去了我七十个兄弟的生命的可鄙的暴君的狂怒一样。

    判决我吧！没有关系。历史将宣判我无罪。

    （注一）亚拉呼声（Ｅｌ　Ｇｒｉｔｏ　ｄｅ　Ｙａｒａ）是卡洛斯·曼努埃尔·德·塞斯佩德斯（Ｃａｒｌｏｓ　Ｍａｎｕｅｌ　ｄｅ　Ｃｅｓｐｅｄｅｓ）在１８６８年１０月１０日宣布的独立宣言。亚拉是奥连特省曼萨尼罗管辖区的一个小市镇。塞斯佩德斯是古巴第一任总统，被西班牙人枪杀。拜雷呼声（Ｅｌ　Ｇｒｉｔｏ　ｄｅ　Ｂａｉｒｅ）是１８９５年２月２４日起义后发表的宣言，这次起义使古巴最后脱离西班牙统治而取得独立。拜雷是奥连特省的一个小市镇。

    （注二）恶棍，对高利贷者、重利盘剥者的称呼。

    （注三）菲德尔·卡斯特罗在这里是指这个阶层一贯遭到敲诈勒索以及巴蒂斯塔给与各美国垄断集团的特权，美国垄断集团的竞争摧毁了古巴的小零售商。


庆祝中华人民共和国成立十三周年古巴国家领导人的贺电

奥斯瓦耳多·多尔蒂科斯·托拉多菲德尔·卡斯特罗·鲁斯(1962.10.02)

中国共产党中央委员会主席毛泽东先生阁下，

中华人民共和国主席刘少奇先生阁下，

总理周恩来先生阁下：

    值此庆祝中华人民共和国成立光荣的十三周年之际，我们谨代表古巴革命政府和人民，以极愉快的心情同你们一起表示欢庆。中华人民共和国自从建国以来，一直是无产阶级国际主义的光辉榜样、遭受殖民主义奴役的各国人民的前卫、民族自决的捍卫者和世界和平的一贯的保卫者。它以自己的行动鼓舞着全人类。我们再一次重申我们支持英雄的中国人民及其英明的领导，为反对以种种遁辞继续剥夺中华人民共和国在联合国组织中的合法席位，以及通过使用武力和继续侵犯中华人民共和国的主权以维持台湾傀儡政权的美帝国主义，而进行的不屈不挠的斗争。谨借此机会再次向你们表示我们的最崇高的敬意和友谊，以及我们诚挚的和兄弟般的祝愿，祝英雄的贵国人民取得新的更大的成就。

    古巴共和国总统　奥斯瓦耳多·多尔蒂科斯·托拉多博士

    革命政府总理　菲德尔·卡斯特罗·鲁斯少校

                                    １９６２年９月３０日于哈瓦那


古巴总理卡斯特罗1962年１１月１日电视演说

    同联合国秘书长吴丹举行了两天会谈。我认为，向人民汇报这些问题的最好办法是拿出会谈的记录。

    当然，应该考虑下列情况：在第一天是一般性的会谈，在那次会谈中，申明了我国的立场。随后在第二天，他想提出一系列秘密性的提案。当时我向他提出并问他：把第一天会谈的记录--在那里面申明了古巴革命政府对他向古巴提出的建议的动机所采取的全部路线--公开发表是否合适。他同意了，我们也向他保证，关于他想提出的秘密性的询问和问题--并不是对我们是机密性的，而对他是机密的--，我们暂时不发表。但尽管如此，讨论的全部记录都在这里。

    那么，我来宣读１９６２年１０月３０日下午三点十分在总统府举行的会谈的记录。

    我代表参加的人宣读：

    "吴丹：有一点我要提出。里克耶将军自始至终地参加了我在纽约同苏联及美国代表的会谈。依我看来，他参加同总理的会谈可能是有用的。

    卡斯特罗：我们不认为是不相宜的（里克耶将军被叫来参加会谈）。

    吴丹：首先，部长先生，我想感谢您及您的政府邀请我前来古巴，不仅是为了这次使命，而且也是为了在这以前对我的邀请。正如我在接受邀请时所表示的，我已尽快地前来。我相信，今天和明天我们将举行极其有益的会谈，以便在尊重古巴主权和独立情况下求得解决办法。

    卡斯特罗：我们准备用一切必要的时间进行讨论，我们有充分的时间接待您。

    吴丹：您很知道，古巴的问题是上星期向联合国安全理事会会议提出的。当时四十五个中立国家，主要是那些参加过万隆会议和贝尔格莱德会议的国家举行了会议。他们举行了两次会议，并派代表来同我谈判，因为我是属于中立国家的。我参加了这两次会议。他们要求我提出有助于和平解决这个问题的建议。１０月２４日我决定提出这一建议。在联合国安全理事会听了三个代表团的讲话之后我得出了下列结论：迫切的问题是向三国政府发出呼吁，我向赫鲁晓夫总理发出了这一呼吁，要求他自动停止向古巴运输武器两、三星期；要求肯尼迪总统自动停止隔离；当时我曾要求您阁下自动地停止建造导弹基地，以便使我们可以安静地讨论这个问题。

    我提出要求后不久，安全理事会就立即停止了会议，以便使我有机会实现我的意图。次日，我得悉苏联的船靠近了隔离区。我向赫鲁晓夫总理和肯尼迪总统提出了第二次呼吁，要求他们在这个问题上避免直接冲突，以便使得我有必要的几天时间来处理这个问题。就在那一天，我给您写了一封信，您曾和蔼地给我写了回信，并且要求我访问古巴。

    这封信所谈的是在古巴停止建筑导弹基地的问题。

    从那时起，赫鲁晓夫总理和肯尼迪总统、赫鲁晓夫总理和我，肯尼迪总统和我之间交换了信件。当然，您阁下也回复了我１０月２７日的信。这封信的内容大家已经知道，因为已经发表了。阁下，正如我所看到的，这个问题有两个方面：一方面是当前的，另一方面是长远的。目前安全理事会希望来解决这个当前的问题。我所说的我同三国政府谈判的目的仅仅是指当前的问题。当然，对于长远问题的解决，联合国将必须以某种方式进行干预。当前的问题有好几个因素。其中有一个因素是赫鲁晓夫总理答复了我的要求，下令苏联的船长从现在起离开隔离区若干天。

    肯尼迪总统答复说，他决定避免同不运输武器的苏联船只发生直接冲突。赫鲁晓夫总理非常坦率地对我说过，目前苏联船只不装运武器；如果两国政府同意在两、三周内不向古巴运送武器，并且如果没有武器在运送途中的话，美国就在两、三周内停止隔离。

    美国所要达到的，是苏联的船只不运送武器装备。美国所希望的，是联合国有一套办法、一种安排能够向它保证在这两、三周的期间内没有武器进入古巴。苏联不同意这一建议。

    昨天苏联政府建议一种新的解决办法，即苏联船只允许红十字会检查，由红十字会证明不运送武器。苏联政府的这一回答昨天晚上已经通知美国。我们昨天在日内瓦通过电话同红十字会进行了联系，红十字会答复说，只要古巴政府同意，它将同意以世界和平和国际合作的名义负责这一工作，不管是在公海还是在卸货港口。我不可能采取参与这个问题的态度。我没有权力赞同任何建议。我只向红十字会、苏联和美国说过，我将在适当考虑古巴主权的情况下，要求红十字会这样做，条件是要得到古巴政府的许可。这一点已经向三方面指出来了。据悉，这一点将转达古巴政府。因此，阁下，第一点就是要了解古巴政府对由红十字会在今后两、三周内来核实苏联船只上运送武器情况这种主张所持的态度。这一点对我的工作将会有很大帮助。问题是：古巴对这一建议抱什么态度？

    多尔蒂科斯：指的是在公海上还是在古巴？

    吴丹：当然，我已把红十字会的这个建议通知了苏、美两国政府。苏联政府回答说，这是属于古巴主权内的事情。我还没得到美国政府对这一问题的答复。阁下希望一点一点地讨论，还是合在一起讨论？

    卡斯特罗：我希望您继续讲下去。

    吴丹：美国对我说--它在会谈中和在安全理事会会议期间也曾说过，他们所关心的事情是发射台，其次才是武器装备，他们关心的主要问题是导弹发射台。如所周知，赫鲁晓夫总理上星期日已下令苏联技术人员拆除导弹发射台，并把导弹运回苏联。他还说过，他将要求联合国派一个小组调查这一切是否执行了。我回答苏联代表说，在派出小组调查此事之前，最重要的一点是预先取得古巴政府的同意。不能在不使古巴政府得知和没有古巴政府同意的情况下提出这个问题，不能采取侵犯古巴主权的行动。我还对苏联代表和美国政府说，我将到古巴来向卡斯特罗总理和他的同僚们提出这一观点。当然，关于这一方面，无论是苏联政府还是美国政府都同意，如果拆除发射台，紧张局势就会缓和。美国通过我所谋求的是在这些发射台拆完之前达成一个临时协议。关于采取这一措施的时间问题，我问过苏联代表，他们在问莫斯科，但是今天早晨还没收到答复。美国所寻求的是同联合国的临时协议，当然这必须得到古巴政府的准许和认可。当然，谁也不知道这要耽搁多少时间：一周或两周，可能还多一些。因此，美国的第一个建议是，如果古巴政府同意，将建立一个由古巴政府可以接受的各国人士组成的联合国代表小组。第二个建议是，派一架联合国空中侦察飞机，由古巴、苏联和美国政府可以接受的人员乘坐这架飞机。已有人建议，派出一架由一个古巴代表，一个苏联代表和一个美国代表乘坐的飞机，时间可以延续一周或两周。我回答美国说，这一建议也要向菲德尔·卡斯特罗总理提出来。美国说，这一系列办法一经付诸实施后，他们将发表一项公开声明，如果必要的话，就在安全理事会发表，表示他们对古巴政府不抱侵略意图，并且保证这个国家的领土完整。他们要求我把这一点转告给诸位。正如我对美国和所有人的回答那样，最重要的是，所有这些协议都不能在没有得到古巴政府同意的情况下取得。他们回答我说，如果在古巴政府和联合国的参加下达成这一协议，他们不仅要在安全理事会发表声明，而且要撤除封锁。我昨天向美国提出要求，在我同菲德尔·卡斯特罗总理和古巴其他领导人商谈的时候，如果还保持封锁，那将是很不好的。我要求他们停止封锁。今天上午有消息说，在我访问古巴共和国期间，停止封锁四十八小时。正如您阁下所知，我在安全理事会说过，除了在战争期间外，这种封锁是一种十分罕见的、很少使用的做法。我在安全理事会就是这么说的。这一观点得到了举行会议的四十五国代表的同意，他们要我提出这一要求。目前在安全理事会也有席位的这四十五个国家中的两国，阿联和加纳，在安全理事会的一次会议上发表了有关的谈话。四十五国中的其他各中立主义国家，特别是参加贝尔格莱德会议的那些国家，如果有机会的话也将发表相似的声明。这是指当前的问题而言。阁下：安全理事会没有授权我讨论长期的问题，虽然这一点以后仍将需要在安全理事会中讨论。这就是我为了首次会谈的目的所要对阁下说的一切。

    卡斯特罗：有一点我有一些不清楚：那就是您关于视察的建议。在这里谈到两点：一个小组和一架飞机。我希望对这点作进一步的解释。关于建议视察的部分请再说一遍。

    吴丹：这可能将是联合国的两个建议，并将包括两个单位：一个在陆地上、一个从飞机上在拆除基地的时间，也就是说大约两星期内进行工作。

    卡斯特罗：我不明白为什么向我们要求这些事情，还可以解释得更清楚一点。

    吴丹：美国提出这一要求时说明的理由是，他们希望确切地知道发射台是在真正拆除，导弹正在运回苏联。

    卡斯特罗：美国有什么权利要求这样做？我是说，这是根据一种真正的权利呢，还是依靠武力提出的要求，或是一种实力地位？

    吴丹：我的看法是，这不是权利。象这样的事情只能在古巴政府的同意和许可下进行。

    卡斯特罗：我们不明白的是为什么要求我们这样做，因为我们没有违反过任何法律、我们完全没有侵略过任何人，我们的一切活动都是符合国际法的，我们完全没有做过违反国际法准则的任何事情。相反，首先，我们遭到封锁，这是一个非法行动；其次，有人企图从别国来决定我们是否有权在我们国内采取行动。我们了解，古巴是同联合国一切成员一样的主权国家，它拥有一切联合国成员国所固有的各种权利。

    此外，美国屡次三番地侵犯了我国的领空，它毫无权利这样做，这是不可容忍的对我国的侵略活动。美国企图利用美洲国家组织的一个决议作为这种行动的口实，但是这个决议对我们没有任何价值，我们甚至已被排除出美洲国家组织。我们可以接受的是符合法律和不损害我们主权国家地位的一切东西。现在遭到美国侵犯的权利尚未得到恢复，我们不接受通过武力提出的任何强力措施。我知道，所谓视察是要使我国屈辱的又一企图。因此我们不能接受。

    要求视察是为了使他们企图对我们这一权利、即在我国境内完全自由地采取行动和决定我们在我国境内能做什么事情的权利加以侵犯的图谋得到认可。我们的这个路线不是一个现在才提出来的路线，而是我们始终不渝地一直坚持的观点。

    在革命政府对美国政府决定的答复中，我们的原文说：

    '进行这种威胁是荒谬的：如果古巴在军事上加强到某种程度，美国就要自行其是，对古巴发动直接武装进攻。我们丝毫不打算向美国参议院或众议院报告或商量我们认为应当得到的武器和为了完善地保卫我国所要采取的措施。难道为各种国际准则、法律和原则所承认的，世界上任何地方的主权国家都拥有的权利，我们就不能有吗？我们没有给予，也不想给予美国议会任何至高无上的特权。'

    古巴共和国总统在联合国重申了这一观点，另外，在我作为政府总理多次发表的谈话中也重申了这一观点。这是古巴政府的坚定立场。所有采取的这些步骤都是为了在一贯的敌视和侵略政策面前确保我国安全，所有这些步骤都是符合法律的，我们没有放弃保卫这些权利的决心。我们可以最真心诚意地进行商谈，但是如果我们接受谈判我国的一项主权权利，那我们就是不诚实的人了。为了这些权利，我们准备付出一切必要的代价，这不是单纯的措词，而是我国人民抱着深切的感情所持有的一种态度。

    吴丹：我完全理解阁下的感情。因此我对美国和其他国家明确说过，'联合国组织在古巴领土上的一切行动只能够在古巴人民和政府的许可下才能开始进行'。我对那四十五个国家说，我以全世界和全世界人民热烈希望和平的名义同意到古巴来，而不对这一方或那一方承担义务。在我来访问以前，报纸在昨天晚上和今天上午发表的一些消息说，我到这里来，是为联合国组织出面到古巴来的细节作出安排的。这完全是错误的，这样做将是践踏古巴共和国的主权。我来到这里只是提出另一方的观点和探寻和平解决的可能性。要求我来的四十五个国家知道什么是合法的立场，什么是不合法的立场。但是他们要求我以世界和人类和平的名义，在仅一个星期、两个星期、或许三个星期的期间内，来寻求可能的解决办法。

    阁下，我在这方面的认识是很明确的：联合国只能够在所涉及的那个国家政府的许可下才能开始这种性质的行动。现在并不是第一次发生这样的事情。在老挝，只是在那里出现了威胁国际和平的局势的时候，联合国组织在取得老挝政府的许可后，才到这块土地上来的。１９５６年，在埃及，在阿拉伯联合共和国，出现了这种局势的时候，联合国组织只是在埃及政府的许可下才到埃及去的，现在还留在埃及。同样，在１９５８年，在黎巴嫩又出现了威胁世界和平的局势，联合国组织在得到黎巴嫩政府的许可以后，才进入黎巴嫩。这个条件是绝对必要的，要开始这种行动必须得到所涉及的那个国家的政府的许可。

    卡斯特罗：在刚果也……

    吴丹：还有在索马里。

    卡斯特罗：在刚果问题上，我了解到，它们曾要求联合国这样做。

    吴丹：在刚果，这一要求是由刚果政府提出的。

    卡斯特罗：在刚果，提出这一要求的政府目前已被葬送。首先，我国政府对现任联合国组织秘书长目前工作的伟大用心、大公无私和正直的精神没有任何怀疑。我们对您的用心、您的正直和您对解决这一问题的特别关心没有任何怀疑。我们大家都对您的使命和您本人抱有极高的信念。我是完全真诚地这样说的。我了解我们大家都应该有的对和平的关切，但是，和平的道路并不是牺牲各国人民权利、侵犯各国人民权利的道路，因为这恰恰是导致战争的道路。和平的道路是保证各国人民的权利和各国人民决心为保卫这些权利而进行抵抗的道路。秘书长先生所提到老挝、埃及、黎巴嫩和刚果的例子，在我现在提及的所有这些事例中人们所看到的无非是对各国人民权利的一系列侵犯。这一切都是由同一种情况造成的。上次世界大战的道路是容忍德国帝国主义吞并奥地利和分割捷克斯洛伐克的道路，这条道路导致了那次战争。我们清楚地了解这些危险，我们知道侵略者喜欢走这些道路。我们估计到了在对我们的问题上美国所要走的道路。因此，实际上很难理解，怎么能脱离长远的解决来谈论当前的解决办法呢，因为人们最关切的不是现在为和平付出某种代价，而是彻底地保证和平，不是每天为一个短暂的和平付出代价，当然，古巴不是奥地利，也不是捷克斯洛伐克的东南部，也不是刚果。不管一切困难和一切危险，我们要最坚决地保卫我们的权利。联合国组织秘书长先生必须了解我们的这一决心，以便您能够在您的使命中取得成效，至少使您能充分了解情况地进行工作。

    吴丹：我完全理解您的感情和阁下所表达的观点。关于当前的解决和长远的解决问题，我想对您说，安全理事会已授权我谋求实现这一地区和平的途径。我了解，当前的解决和长远的解决有紧密联系，为了这种长远的解决，我们应该根据目前所处的形势探讨各种可能性。为此，安全理事会已授权我这样做。实际上，很难把这两件事分开来。我认为，如果我们对这些问题找到当前的解决办法，这将导致我们取得不仅对联合国、而且对所有各个有关方面的永久性的解决。谈到联合国曾经插过手的老挝问题和其他问题，我同意您的意见，不过我也要说，联合国在这些地方排除和避免了外来侵略。请您考虑这一点：联合国到古巴来也许呆三周多的时间，这可以排除和消除侵略危险。我觉得，在目前和未来的一段时间，联合国到某些国家去是专门为了排除和避免侵略的。

    多尔蒂科斯：我想谈一些。我同意我们总理的说明：我们完全理解秘书长先生怀着崇高的愿望正在进行的这项伟大的使命是什么。这个使命最清楚不过了，那就是找到在目前的危机局势下保障和平的方法。似乎还有一个要说明的问题：战争的危险在哪里：是在于古巴拥有这种或那种武器呢，还是在于美国对古巴的侵略阴谋？我们认为，可以造成一场战争的是侵略。古巴无论拥有何种武器，它也不会进行侵略。那么，我们要问：为什么视察和接受视察才是保障和平的条件呢？只要美国通过联合国做出一切必要的保证，答应不入侵古巴，就足以保障和平。因此，我们已经提出，并且在这里重申我们总理非常清楚表明的观点，即长远的解决（如果可以这么说的话）同立即解决危机问题直接有关。美国如果提出我们总理在１０月２８日的声明中所提出的不入侵古巴的最起码的保证的话，危机就可立即得到解决。秘书长先生对这一点一定是非常清楚的。

    古巴政府不能接受联合国的视察，其理由已经由总理作了说明。联合国在古巴进行两三个星期的视察对和平究竟有多大的保证呢？他正确地说过，这只是"昙花一现"的和平，以后会随即再度出现战争的危险，因为存在着美国入侵古巴的条件。我们要求美国做出最起码的保证，而有了这种保证，问题才可以立即开始获得解决。最后我还想说，在立即要讨论的问题和长远的问题上，还没有现在就可以实现和平的任何迹象。我们认为，我们总理声明中包括的五点是为了保证和平而应该立即进行讨论的不可少的内容。我们认为，这五点不能交付长时期的讨论，而是局势要求立即进行讨论。因为，我们认为，这是保障和平的最起码的条件。我再重复一遍：和平并不是由于我们的武器而遭遇危险。和平是由于美国的侵略行动而遭遇危险。根据这五点进行谈判和讨论是可以立即消除战争危险的。这就是我们对这个问题的理解。

    吴丹：首先，我要对总统先生和总理先生阁下对我个人以及对我所担负的职务所表现的热情态度表示感谢。我完全同意两位的这种意见，我们为达成长远的协议进行的谈判也应把我们为达成短期协议而取得的解决办法包括在内，但是，在联合国的范围内，我认为最好的解决办法是，联合国通过安理会派代表来寻求和取得长远的解决办法，在这方面我相信，一百一十个联合国会员国都会同意。不过，在现在这个时刻，我不相信联合国及其安理会能够为全世界和世界和平的最大利益取得一个积极的、能够令人接受的长远解决办法。如果找到一个长远的解决办法，这将有利于全世界和世界和平的最大利益，然而，我认为这件事联合国在目前是难以做到的。

    卡斯特罗：我认为，如果秘书长先生所说的这种短期解决不能达成，那末这纯粹是因为美国不希望求得这种解决，并顽固地要求视察，这是对古巴的侮辱行为，因为为了他们所要求的单方面安全，苏联政府关于撤除他们为古巴共和国的防卫而运来的战略性武器的决定，对他们来说应当足够了。古巴政府并不阻挠撤除这些武器。苏联政府的决定是一种公开的决定，这样在整个舆论面前做出这一决定的事实，在世界舆论中已引起了反响。美国知道，苏联已严肃地做出了这项决定，并且这些战略性武器正在切实地撤除。除此以外，倘若美国还企图侮辱我国，那末他们做不到。我们保卫我们权利的决心一分钟也没有动摇过。我们绝不能接受只能对一个战败国提出的强加条件。我们绝不放弃我们自卫的决心，他们永远不能强使我们接受什么条件，因为要做到这一点，他们必须先摧毁和消灭我们，无论如何，他们在这里连一个他们可以对之强加种种侮辱性条件的人也找不到。

    吴丹：谈谈美国的声明这个问题。美国说，在导弹被拆除和撤走以后，它将立即发表一项不侵略古巴和尊重古巴领土完整的公开声明。在我看来，这没有什么分歧。我完全同意总理先生关于联合国的行动将不侵犯一个会员国权利的意见。在谈到古巴这个问题时，如果古巴不同意联合国采取行动，那末，我应尽的义务就是向那些提出建议的国家报告这件事。我并不想在这里强求。我的义务仅仅是阐明求得能够使我们得到和平解决的各种手段、办法和方式的可能性，而不提出具体的建议。我将考虑今天下午在这里所谈的一切，并且将回去向有关方面对这件事提出我的报告。我认为，这次会谈是有莫大裨益的，如果总理先生同意的话，我们在明天离开之前可以再度会谈一次。同时，我可以仔细地考虑总统先生和总理先生就这件事所发表的谈话。

    卡斯特罗：最后，我想就红十字会视察的问题做出答复。我们同样反对在我国港口进行这种视察，而且我要问，如果苏联允许在公海上检查他们的船只，那末，有什么必要还要在古巴港口进行视察呢？其次，我看到秘书长先生把自己的兴趣集中到使美国在联合国做出不入侵古巴的公开声明和保证这件事上去了。关于这件事，我首先要说，美国没有任何权利侵略古巴，并且不能依靠一个不犯罪的诺言、依靠关于不犯一种罪行的简单诺言来进行谈判，面对这种危险的威胁，我们相信我们自卫的决心胜于相信美国政府的空话。但是，此外，倘若联合国高度地评价美国向它所作的象保证不入侵这样的公开保证的意义，那末为什么不同样高度地评价苏联对联合国所做的关于撤除为古巴共和国的防卫而运来的战略性武器的公开保证呢？同样是两项公开的保证，如果其中之一，即美国不入侵古巴的保证不需要任何附加保证，那末，为什么苏联撤除它的战略武器的保证却必须要有对我们进行视察的附加保证呢？您愿意会谈多少次，我们就将十分乐意地在您愿意的时间再同您会谈多少次。

    吴丹：万分感谢阁下。

    第一次会谈就此结束。当第二次会谈开始时，他就说："我想对古巴政府和人民在古巴对我的热情接待和所提供的方便表示感谢。"

    "举行这次新的会谈的目的是为了就我想提出的某些秘密性问题交换意见。"

    那么，现在谈的是第二次会谈。一开始他就提出，这都是些秘密性的问题。我们同意他，不发表他所提到的问题和情况。

    基本上，在这第二次会谈时，我们坚持了我们在第一次会谈时所持的观点，并且提出了某些问题，诸如侵犯我国领空所包含的危险，一次偶然事件会带来的危险，和美国必须停止这种空中飞行的问题。

    同时，联合国秘书长要求我们提出有关一架飞机的报告，据美国新闻处宣布，这架飞机已在它向古巴的一次飞行中失踪。我们向他提供了他向我们要求提供的报告，同时，我们答应了他的一项要求，即归还在我国领空进行一次非法飞行中死掉的一名飞行员的尸体。

    基于人道的理由，我们同意归还尸体。

    实际上，我们认为，这个美国人本来就应该死在我们的国土上，这是因为他在美国政府指令下干下了非法破坏我国主权的行动。但愿造成这次死亡的情况不再发生，也就是说，造成这次死亡的原因不再发生。

    总而言之，本政府认为联合国秘书长是一位诚实和公正的人，怀有争取解决这些问题的真诚愿望。

    我们还觉得，他是一位称职的人，事实上，他博得我们的信任。

    这就是我们从同他举行的会谈中，从他讲话的方式中，从他时时刻刻尊重我国的主张和我国的权利的表现中得出的结论。

    此外，我们懂得，目前，联合国秘书长正在执行一件很重要的使命，他在履行他的职责，同时，如果这次斡旋成功，毫无疑问，他将提高联合国的威信。

    可能这个组织正在执行、开展和实现它的任务……目前正在进行一件很重大的工作。

    无可争辩，联合国作为一个保障各国人民权利的组织，特别是保障各小国人民权利的组织，是有益的。目前，我们觉得联合国很好地起着这种作用。

    在这个意义上，我们全力支持联合国，也就是说，我们支持为了和平和谋求解决这个问题所进行的各种斡旋和活动……这一点同我们在视察问题上的不让步是无关的，因为我们认为，我们不能接受任何视察。

    我们不能接受视察，这有许多理由：首先因为我们绝不愿意牺牲我国的一个主权原则。

    一连串的权利受到了侵犯；公海航行的自由遭到了美国侵犯；美国企图干涉我们有权在我国境内自由做主的各种事情；美国公开地侵犯了我国的领空。

    在所有这些侵略和侵犯的事实面前，在这些强暴行动面前，我们怎么能接受对我国视察呢？进行视察正是为了满足美国的要求，决定我们有权利拥有哪些类型武器，没有权利拥有哪些类型武器。

    我们没有放弃过掌握我们认为合适的各种武器的权利，这是行使我国主权范围内的一项职权。我们没有放弃过这个权利。我们认为这是我们的权利。我们为什么要答应别人来视察，来满足别的一个国家的要求呢？因此，我们不接受视察。

    其次，这是从实力地位--美国的实力地位出发提出的要求。我们不向这种实力地位让步，我们将永远不向实力地位让步。（鼓掌）

    古巴维护它的立场时所保卫的东西不只是一点儿：古巴保卫各国人民的主权权利，此外还保卫和平因为我们的态度是反对提出这些要求所基于的实力地位，坚决反对提出这些要求所基于的实力地位，坚决反对侵略者和热中于执行这一政策的那些人的要求。对于这种实力地位，我们的立场是不能鼓励侵略者。

    侵略者只能是侵略者，换句话说，世界可能面临侵略者带来的灾难。但是侵略者在我国必将遭到抗击，侵略者将会遭到反对各种侵略的抗击，不论是实际侵略还是道义侵略--有人喜欢进行这种侵略，或对一种权利的侵略，他们将不会从古巴的态度中得到什么鼓舞。因此，古巴的态度过去是、现在仍然是这样，我们不接受视察。

    我们曾经指出过各种必要条件，我们是绝对本着权利办事的，我们绝对有决心保卫这个权利。首先，我们向联合国秘书长所作的解释就说得明明白白，这不过是一个奴役我们的意图。我们在第二次会谈中向联合国秘书长提出了古巴的观点：如果希望找到一个真正的解决办法，来解决加勒比海--甚至可以说是本大陆--目前存在的，并且对全世界发生影响的紧张局势和问题，就必须答应古巴要求的各项保证。

    这些保证完全是些绝对正当的要求，所有这些都是以我国的不可争辩的权利为基础的：

    首先停止经济封锁和在全世界各地针对我国的施加压力的措施，或曾经用来反对过我国的各项措施，停止一切曾经使局势严重化、甚至造成目前极端严重局面的各种侵略活动，停止目前在继续进行的侵略活动。

    不断有消息传来，说有些开往古巴的船只已把船上装载的应运往古巴的物资卸在地中海的一个港口，或欧洲的一个港口，或拉丁美洲的一个港口。就在昨天，接到了这样一个消息：有一艘或两艘装运我们糖业生产所需的黄麻的货船，由于美国施加压力已经把货卸在地中海的一个港口。

    "第二，停止一切颠覆活动，停止从空中和海上投扔和运送武器和爆炸物，停止组织雇佣军入侵，停止输送间谍和破坏者，停止一切从美国和某些帮凶国家的领土上进行的活动。"

    一个国家难道没有权利要求取得停止这些行动的保证吗？

    "第三，停止从美国和波多黎各的基地上进行的海盗攻击。"

    "第四，停止美国军用飞机和军舰的一切侵犯我国领空和领海的行动。"

    也就是说，我国要求不要对它干出暴行，不要对它进行侵犯和非法行为。

    最后，"第五，撤除关塔那摩海军基地和归还被美国占领的这块古巴领土。"

    要求从我国撤除朋友的武器，而却使敌人的基地留在我国，是荒谬的，这根本没有任何理由，这是绝对荒谬的。全世界没有任何人会怀疑我国人民有权要求归还一块基地，归还这块基地所在的领土。在这块基地上，这几天来--就是在这危机的日子里--每天都在结集军队，准备进攻我国。

    既然如此，又怎能要求我们撤除朋友的武器，却在我国的心脏留下敌人的武器呢？

    美国说，它拥有这块基地是根据一项条约，是根据美国同一个古巴政府--当然是在美国干涉下产生的一个古巴政府--之间的一项协议。

    并没有根据任何条约，根据的是美国国会里的一个单方面的决议，根据的是在美国国会根据一纸法令强迫我国接受宪法后又强加于我国宪法的一项修正案，当时美国威胁古巴说，如果不接受这一修正案，它就不会撤出我国，这一修正案正是海军基地的问题所在。

    如果他们说这项协议是合法的，那么苏联政府和古巴政府之间的协议就更加合法得多，正是根据这些协议在我国安装了我们用来自卫的这些战略性的导弹。

    如果美国把世界推向战争边缘是为了要求撤除这些导弹的话，那么，他们有什么权利，有什么道义来拒绝放弃他们在我国占领的领土？

    我们不阻碍和平解决，不阻碍真正的和平解决。我们不是好战的人民，也不是爱好战争的人民，我们是爱好和平的人民，但是爱好和平，决不等于任人蹂躏，因为在有人来蹂躏我们时，我们是拥有为了自卫所必须的全部战斗精神的！事实已经证明了这一点。

    我们永远不会阻碍真正的和平解决。真正的和平解决必不可少的条件是古巴政府提出的五点保证。

    让美国开始证明它的诚意吧，而不要只是提出诺言。要用事实来证明，而不要空话。真正令人信服的一个事实将是，美国把他们在关塔那摩海军基地占领的土地归还我们。这将是比任何空谈，比美国的任何诺言更令人信服的一种事实。

    不答应古巴的这些保证吗？那末就不会有真正的和平解决，我们将要继续生活在一直到目前我们所处的这种紧张局势中。我们希望和平解决，但是要尊严的解决。并且没有尊严，就不可能有和平，因为没有尊严的人民是得不到尊重的。（⑶⑷）

    我们有权享有和平，有权享有这种或那种和平，有权享有目前的这种和平（这不是和平，也不是战争）。简单说来，因为我们善于抵抗，因为我们善于保持尊严。我们有权享有一种和平，有权取得一种真正的和平解决，迟早我们将会获得这种和平，因为我们已依靠我国人民的气概，我国人民的抵抗和我国人民的尊严赢得了这一权利。

    我们的事业，我们的和平权利将在全世界打开道路。因为全世界也都知道，在这些问题上谁是有罪的，谁是造成这一切紧张局势的罪人。世界各国人民将愈来愈支持我们提出的五点要求，这五点要求是保证和平的必不可少的条件。

    我国人民已经赢得了，并将日益巩固地赢得享有尊严的和平、享有正义的和平的权利。

    但愿他们能让我们和平地劳动，我们宁愿使用劳动工具，而不愿使用武器，我们宁愿创造，而不愿杀人和破坏。可是他们不让我国人民创造，不断地强迫我国人民动员起来准备作战，强迫我们进行自卫，进行准备。这是因为他们强迫我国人民，而不是因为我们愿意采取这种政策，这是攻击我国的侵略者强迫我们采取的一种政策。

    我国所希望的是劳动，我国所希望的是开发自己的资源，壮大它的人民，进行和平的劳动。

    有些事情是罕见的。发生危机以前不几天，大概只在发生危机的两天以前，我们开办了一所基础医学院，有近一千名青年入学，准备开始学习医学。三天以后，这所基础医学院就变成了一所高射炮学校。其他一切事情也都是这样的。

    这两件事情适成对比：这就是和平工作，这就是一国人民的愿望和人民为争取他们的幸福、健康，为培养我们的农民所需要的医生、为培养我国人民所需要的医生以便提高他们的平均寿命和健康状况而进行的努力。在有八百青年入学的这个医学院，三天后就需要有八百、一千、或两千青年入学，以便教他们杀敌，教他们操纵大炮，而不是使用外科手术器具。我们的道路，我国人民的愿望并不是炮兵学校，而是基础医学院。此外的一切是侵略者所强加的痛苦的任务。

    在发生这次危机前的一些日子，从一切方面都可以看到革命工作的进展。供应工作正在显著好转，生产--不论是农业生产还是工业生产、各项计划、革命的整套创造性工作都在迅速地取得进展。各个组织正在为明年的工作准备条件，希望在经济方面取得一个跃进，在生产上取得一个跃进。

    但是，发生了危机，发生了威胁，必须进行动员，必须放弃一切工作，放弃所有这些任务，以便在这种情况下担负起保卫祖国的最神圣的任务。

    我们保卫祖国，因为我们希望有一个劳动的祖国，这不是寄生虫的祖国，而是劳动者的祖国，创造者的祖国。我们希望有一个这样的祖国，以便进行劳动和创造。因此，我们必须首先保卫这个祖国。人民准备斗争和准备采取一切必要行动的热情表明了人民日益增长的对创造性劳动的热爱。

    因为，在战壕里保卫的是什么？是在农村中正在进行的一切，在工厂里正在进行的一切，在各个大学里、在各所学校里所进行的一切，这就是我国人民在战壕里所要保卫的一切。他们越是认识到他们所做的一切，他们就越热爱他们所做的一切，自然就会更加怀着更深的爱和更大的勇气到战壕中去。

    我们决不会成为任何真正和平解决的障碍，我们愉快地为这种解决作出我们的努力，把我们的力量贡献给联合国为寻求这种真正的和平解决而进行的努力，各个中立国家为寻求这种尊严的、绝对不损害我国任何主权权利的真正和平解决而作的努力，因为如果损害我国主权权利的话，那末我们目前的情况就将照旧继续下去：我们不接受。

    多长时间？必要的所有时间。我们要有耐心，要有必要的充分耐心，以便使得我们有朝一日能在拥有一个绝对主权国所应拥有的一切权利的情况下赢得这种和平。这是我国人民的一贯愿望。我们应该有耐心。

    我们不接受任何不光明磊落的方案，我们将接受一切真正正直的和平方案。我相信，通过这种办法而有所获的将不仅是我们，所有的人、全世界、美洲和美国都将有所获。也就是说，造成这种局势的负责者本身通过对我国来说是适当的那种和平解决也将有所获。

    当我们说，为了和平，我们准备进行斗争，我们准备共同努力时，我们表达了我们人民的看法。我们已经提出了这点，我们已在我们的一切声明中说明了这点。

    我们要看看，经过这几天震撼世界的危机之后，现在是否实现了取得这种和平的条件或环境。

    我还要谈几个问题。在这次危机中，应该说，在危机的过程中，苏联政府和古巴政府之间出现了某些分歧。但是，我想对全古巴人说明一点：我们不应当在这里讨论这些问题，在这里讨论是没有好处的，因为我们的敌人极力企图在这种讨论中钻空子。我们应该同苏联人通过政府和党一级的代表讨论这个问题。我们应该坐下来根据理智与原则同他们讨论一切必要的问题。因为应该说，首先我们是马克思列宁主义者，我们是苏联的朋友，在苏联和古巴之间将不会出现裂口。

    我们想谈的另一个问题是，我们相信苏联的原则性政策，相信苏联的领导，也就是说相信苏联的政府和领导党。

    如果我的同胞们在目前要求我发表意见的话，我应该对他们说什么呢？对他们可以提供什么意见呢？在某些问题还没有很好弄清楚，或目前不很清楚的混乱情况下，怎么办？我说，应该要有信心，应该认识到，这些国际问题是很复杂的和极其微妙的，我国人民已经表明他们是很成熟了，非常成熟了，在这个问题上他们也将表明如此。

    也就是说，对问题要认真地分析，不要作草率的判断，特别要注意纪律性，而且特别要有信心，要完全相信革命政府，相信革命政府的领导，相信一切事情都会及时地讨论，一切问题、一切争论都会进行讨论，要考虑到，目前要了解某些事情还缺乏判断的依据，还要考虑到，而且不要忘记，整个事情是在怎样触目惊心和急迫的情况下发生的。

    现在有时间就这一切问题进行广泛的讨论，我们一定会进行讨论，而防止、特别要防止敌人利用我们的烦躁情绪，利用我们的判断钻空子。

    因为，一个诚实的革命者可以下判断，他有权表示自己的意见。但是，如果在某个时期，他就他不十分了解的问题发表意见，那么一个有意制造不信任、制造分裂和制造憎恨的不革命的人也可能这样做。

    因此，我必须提出的意见是：要坚定，要有信任，有信心。根据我们今天晚上在这里所提出的意见指导自己的行动，这就是在目前我们应该做的，这就是我们必须做的。

    特别坦率地说，我还想谈很多问题，因为在目前，由于某种误解或分歧可能已经产生了某些不满的时候，最好特别回忆一下苏联为我们所作的一切。最好特别回忆一下，在我们每个困难时期中，面对着美国的每次阴谋，每次经济侵略，面对着美国取消食糖定额、停止对我国的石油供应的做法，面对着我们所遭受的一次又一次的侵略，苏联每次都为我国做了什么，苏联是如何一贯对我们伸出友谊的援手。

    我们是感激的，因此我们必须在这里高声宣布这点。

    另外，还有一件更令人感动的事，至少是使我特别感动，就是那些苏联人，我们在这里结识的苏联人，那些来和我们一起在我们这里进行工作的技术人员、教师、教授、工程师、计划人员、各种技术人员，他们是多么热心地、不辞劳苦地帮助我们，他们是多么亲切地帮助我们。此外还有很多军事技术人员，他准备在这里和我们同生共死，他们在教育、训练和培养我们的战斗部队上对我们进行了帮助，几个月来，几年来他们和我们一起工作，教我们的人打仗，教我们组织了这支我们目前拥有的强大的军队。

    他们运给了我们一切武器，我国武装部队的主要武器全都是苏联运给我们的，苏联没有向我们收钱。

    我应该说明，在数月以前，苏联决定取消我国由于武器装备而欠下的全部债务。

    这些问题中有一些是军事性质的问题，谈论这些问题时必须十分谨慎。

    无论如何，我还是要解释一下，例如：用于我国防卫的战略武器--这些战略武器不是属于古巴所有的，这同坦克和其它一整套武器的情况不一样，这些武器是我们所有的，而战略性武器不是属于我们所有的。

    武器是根据协议为了在进攻威胁下加强我国的防卫而运到我国来的，协议规定，这些十分复杂而又需要具有极其专门训练的人员操纵的战略武器，仍将由苏联人员管理，仍将归苏联国家所有。

    因此，当苏联政府决定撤走他们的这些武器时，我们尊重这一决定。我阐明这一点，目的是使大家能稍稍了解苏联政府决定撤出这些武器的原因。

    因此，我说过，即使我们有某种理由对某件事和某个细节不满意，但是我们现在比任何时候都更应该想起苏联人为我们所作的一切好事，一切慷慨行为，一切崇高和友好的举动。

    我说的正是技术人员，我们看到他们同我们在一起准备付出生命，准备为捍卫我们的国家而牺牲自己的生命，他们是优秀的人。

    因此，我们现在比任何时候都更应该做的一件事，就是尊敬这些人、爱戴这些人、尊重这些人和感激这些人。我认为，这就是我们目前应该采取的行动。

    这就是我们应当阐明的一切，首先，我们目前的行动要在比任何时候更高的水平上，比任何时候更具备伟大的道德精神，比任何时候更表现出高尚的感情。

    不能认为，撤除战略武器就是解除了我们的武装。这并不意味着我们已经解除了武装。

    我可向你们断言，我们拥有强大的防御手段，有极其强大的防御手段，有进行自卫的非凡手段。让战略武器撤走吧！但是，其它一切武器都留在我国，这些武器是极强大的防御手段，我们可以依靠这些防御手段来对付任何局势。

    不应该慌乱，慌乱情绪是会逐步消除的。

    我今天还想谈一个问题，或者说我想做一种估价。这是指人民，是指最近几天人民的行动。我应该说，人民的态度已经超过最乐观的人过去所能有的一切想象：坚决，勇敢，纪律严明。

    应该说，过去没有参加民兵的成千上万的人，在这次危机中都参加了民兵。应该说，过去并没参加群众组织和保卫革命委员会的成千上万的群众这几天都加入了各种群众组织。应该说，敌人在我国国内找不到任何的同盟者。应该说，在严重危机的日子里，完全不需要逮捕任何人。

    甚至连那些曾经批评革命的男人和女人在这个决定性的时刻，也表现出了爱国主义的和革命的本质，他们已被卷进来，被卷进来进行斗争，根据所有的景象来看，这是一场严酷的斗争，是一场恐怖的斗争，是一场可能使用常规武器，或原子武器的斗争。

    美国总统先生企图威吓我国人民，吓唬这一被他称之为"被俘虏的人民"，说什么我们可能成为原子攻击的目标。其结果却是，我们拥有比任何时候更多的民兵，拥有比任何时候更多的革命战士。

    必须说，妇女们走上了工作岗位，退休的工人代替那些呆在壕堑里的人去进行工作；应当说，尽管这是最大的一次动员，但是生产绝少受到影响。

    在动员的情况下，生产从没有过这样大踏步地前进，人民的纪律、人民的热情、人民的勇敢，我国人民、特别是我们革命武装力量所具备的严明的组织性是真正令人感动的。指挥员们进行了卓有成效的工作。所有这一切都证明，革命建立了纪律，革命造就了人民。

    敌人对我们的侵扰已经使我们加强了纪律性，使我们组织了起来，使我们具有战斗精神。结果是，四年来的侵扰锻炼出一个英雄的人民，一个比斯巴达人更加英勇的人民。因为，据说过去在斯巴达，母亲们送别儿女时对他们说："或是战胜回来，或是战死回来。"而在这里，全国人民、男人和女人、儿童、青年和老人，都对自己说："或是战胜回来，或是战死回来。"　　　　这样的人民是不可战胜的人民！一个这样极其镇静、极其值得钦佩地面对如此的困难的人民有权取得他们所渴望的一切，这就是和平得到尊重，维护他们的尊严和威信不受损害。因为我们拥有道义上的、拆毁不了、而且永远不能拆毁的远射程的导弹。这就是我们的战略性武器，是战略防卫的、也是最强大的战略进攻的武器。

    因此，今天我要在这里比任何时候都更加有力地表明我们对我国人民的敬佩。从这个经验出发，我们所有的革命者都应该感到有双重的义务去为我们的人民斗争，为我们的人民而孜孜不倦地工作。今天在结束讲话时，我要出自内心地说，我们今天比任何时候都更加为做这样的人民的儿子感到骄傲。

    誓死保卫祖国！

    我们必胜！


古巴总理卡斯特罗1963年1月2日的演说

尊贵的来宾们、工人们、农民们、学生们、全体公民们：肯尼迪先生会说……，（叫喊声和嘘声）肯尼迪先生会说我在向被奴役的古巴人民讲话！在帝国主义者看来--根据这种看法，剥削是正当的，罪恶和侵略是好事，当雇佣兵是好事--，在帝国主义者看来，这个国家的人民是被奴役的人民。既然他们一开始就这样来理解事情，那么他们所干的其它事情便没有什么可奇怪的了。近几天，发生了一件事情，尽管他们企图掩饰这件事，但是这是一个历史事件。

    帝国主义同意向我们祖国支付革命法庭为吉隆滩入侵者判定的赔偿费。美国政府曾经千方百计地企图逃避它的正式责任，逃避正式接受这件事。这是非常符合帝国主义领导人的假仁假义的精神的，这是非常符合他们所做的一切的。

    例如，他们在四月十五日进攻我们的时候曾经派来涂着古巴徽号的飞机，当古巴谴责这种侵略的时候，他们通过他们的通讯社向全世界宣布，这不是来自国外的飞机，而是叛变的古巴飞机。他们坦然自若地向全世界发表了这种说法，发表了这种谎言，但是对他们来说这只不过是又一次谎言而已。他们一贯就是这样干的。

    因此，难怪他们一方面动员起来募集基金，另一方面却企图使人们相信仅仅是一个家属委员会在进行这个活动。美国政府是这整个事情的幕后人物。现在人们已经知道，正是美国总统的兄弟为募集用作赔偿费的基金进行了主要的活动。

    他们当然不说这是赔偿，他们说这是赎金。他们这样说是理所当然的。对帝国主义者说来，把一个访问过古巴的黑人记者投入监狱，由于他行使了一项宪法权利就判处他一万美元的罚款是公道的。

    而革命以宽宏的气度对待为一个外国强国效劳来进攻我们的罪犯，革命法庭没有给他们以他们罪有应得的惩处，没有判他们所有的人以死刑，只对他们课以罚金，这反而是不公道的。

    惩罚那些在一天上午突然卑怯地袭击我们的人，惩罚那些在外国军舰的护送下到这里来的人，惩罚那些为一个外国强国效劳并做出在世界一切法典中都被认为是一种明显的叛国行为的人，这反而是不公道的。他们把这称为赎金。但是对我们来说，他们怎样称呼是没有关系的。事实是，他们不得不同意付给赔偿费，这是帝国主义第一次（掌声）、在它的历史上第一次付出战争赔偿费。

    他们为什么支付赔偿费？因为他们被打败了，因为帝国主义者在吉隆滩遭到他们在拉丁美洲的第一次巨大的失败。（掌声）美国总统做了些什么呢？他是怎样采取行动的？起初他承担了进攻我国的责任。但是在二十个月的时间内他逃避支付赔偿费。当他终于决定付给赔偿费，革命政府释放了入侵者时，美国总统表现如何？表现得像一个政治家吗？像一个负责任的人吗？不，他的表现简直就是一个海盗，一个海盗头子，因为美国还没有任何一个总统曾经像肯尼迪同入侵我们祖国的罪犯集会那天那样损害作为一个总统的尊严。我这里有他那天发表的演说，这篇演说值得我们一读，因为读一读这些东西可以使我们学会了解帝国主义者。

    我来读一读那些最实质性的东西，有几段是没有什么重要意义的，我来读一读最有实质意义的几段，他开始说，"你的旅把这面旗帜交给美国保管，对此我要表示极大的感谢。我可以向你们保证，这面旗帜"--请听清楚--"我可以向你们保证，这面旗帜将在自由的哈瓦那交还这个旅。……"（叫喊声和嘘声）我们不知道在迈阿密是不是有一个叫做"自由的哈瓦那"的酒吧间。（掌声）他接着说--因为正如我们古巴人所说，这简直是滑稽透顶--："我不知道在过去二十个月内保存这面旗帜的米兰达先生是否愿意站出来，让我们认识认识他。"他接着说，"我希望知道我应当把这面旗帜交给谁。"这个人那天早上大概是有点喝醉了吧？

    首先，旗帜的故事是一种彻头彻尾的谎言。人人都知道，这些雇佣军先生们--正像人民所说的那样，他们是穿着美国军队的伪装服乔装成"吐丝的虫子"来的--完全地、彻底地被截击住了。但是不仅如此，人人都知道，他们连内衣都丢掉了，而现在却捏造了一段故事，说什么有一个人逃了出去，在衣服里带走一面旗帜，这就是他们交给肯尼迪的旗帜。首先，他们欺骗了肯尼迪，因为从那样的包围圈里是逃不出去的，最好的证据就是整个旅都当了俘虏……（听众中有人插了一句话）是的，他们所有的人都说自己是炊事兵和护士。（笑声）他们编造了一出关于旗帜的戏，让这位先生有机会采取一个卑劣的海盗头子的行动，同那些罪犯，同那些儒夫相会，并在那里向世界宣称，他可以向他们担保，这面旗帜将在"自由的哈瓦那"交还他们。

    可是，有些有趣的事情。他在那里说："你们全旅成员以及他们的家属都在走一条历史性的道路，这是以前其他的古巴人曾经走过的道路，而且事实上也是我们半球的其他爱国者以前走过的道路，他们是马蒂、博利瓦尔和沃伊京斯。他们都曾为自由而战，许多人被打败了，许多人流亡他乡，他们都回到了祖国。"

    竟然把这些雇佣军同马蒂相提并论！竟然把这些雇佣军同独立战争中的爱国志士相提并论！人人都知道马蒂的历史，人人都知道马蒂穿着破旧的衣服，马蒂没有从美国国库领钱，马蒂到无产者和烟草工人那些卑微的侨民中去一分钱一分钱地募集资金来购买武器，而当他弄到这些武器时，却被美国当局抢走了，马蒂不是在美国舰队的护送下来的，也没有在登陆前由美国轰炸机进行轰炸，马蒂在一个暴风雨之夜，简直是单独一人乘一只小划子在东部海滩登陆。把这样一个完美无缺的反对帝国主义的人，把那些爱国志士的努力来同这些可怜虫相提并论，是对人们永志不忘的那些人的侮辱。

    因为我们的解放者是要解放奴隶，创建一个国家--这个国家当时曾被剥夺一切希望，被美帝国主义践踏了五十年。

    而这些家伙是些什么东西呢？是奴役者、大庄园主、流氓、玩弄阴谋和做出丑事的剥削者、百万富翁、罪犯……（听众中有人高呼：强盗）强盗，所有剥削者都是强盗。（掌声）

    这些家伙是来奴役人民，掠夺人民的财富，把我们的工厂和我们的土地交还美国垄断资本家的。可是这位先生却说："七十年前，古巴第一次争取独立斗争的领导人--马蒂曾经在美国。在那个时候，在一八八九年，举行了第一次美洲国际会议，古巴没有参加。那时候像现在一样"，--这位先生说--"古巴是本半球仍然受一个外国君主控制的唯一国家，那时像现在一样，古巴被排斥于自由国家的社会之外，当时像现在一样，佛罗里达和纽约的勇敢的人们把生命和精力献给了争取祖国自由的事业。"

    肯尼迪的"那时像现在一样"对我们说来是"现在同过去任何时候都不一样"。（掌声）同过去任何时候都不一样，现在我们能够自豪地使这面一颗星的旗帜高高飘扬。（掌声）现在同过去任何时候都不一样，我们受到尊重，而最好的证据就是我们使帝国主义者对我们尊重，（掌声）没有在帝国主义者的强权下屈服、在四年的英勇斗争中没有屈服的人民所得到的尊重。肯尼迪先生，现在同过去任何时候都不一样，我们享有自由，我们这里是美洲的自由国土。（掌声）这位先生继续说，（有些事，其中有些事会使我们发笑）他说："全旅成员都是从监狱中来的，但是你们在那里留下了六百多万同胞，他们从非常实际的意义上说也是在监狱中，（叫声和嘘声）因为古巴是一座四周环水的监狱。"从哪里看出你们是在受到监禁呢？（群众呼喊声）看不出来吧？（群众呼喊声）

    他的脸皮厚--一个老百姓这样说。他接着说："你们的行为和英勇表现证明了，虽然卡斯特罗和同他一伙的独裁者们可能统治一些国家，但是他们不能统治人民。"（叫喊声）我不知道你们会是些什么样的人，我不知道在自己的武器后面，在这个广场集会的这群激动的人会是些什么样的人。他说："虽然他们能禁锢人身，但是他们禁锢不了精神。"你们应该是精神没有受到禁锢的人。他说："革命曾经许诺给古巴人民得到政治自由、社会公平、知识自由、农民有土地和经束经济剥削。"--他说我们向他许诺过--"他们得到的却是一个警察国家，拥有土地的神圣权利被消灭，言论自由和出版自由被破坏，为本国和外国服务而牺牲个人福利。"

    好像我们没有进行过一次社会改革，没有进行过土地改革，没有进行过城市改革，没有扫除一百万文盲，没有让十万公费学生去学习和培养一代新的知识分子。肯尼迪所说的知识自由是我们国家五十多万儿童没有学校的自由，肯尼迪说的知识自由是三千万拉丁美洲儿童没有教师、没有学校的自由。但是奇怪的是，这位先生竟然谈论我们曾许诺结束经济剥削，也就是结束剥削。这位先生指的是什么剥削呢？是联合果品公司的剥削吗？是电力公司和电话公司的剥削吗？正是这家公司在三月十三日那个流血的日子，在那里倒下的英勇的学生的鲜血上面签下一项不平等的剥削我国的契约。难道这些公司还在继续剥削我国人民吗？可是稀奇的是，难道肯尼迪在变吗？稀奇的是，他谈到我们许诺结束经济剥削，并且在下一句接着说："通过争取进步联盟，我们支持古巴和本半球所有国家进行自由选举和自由行使人类基本自由的权利。我们支持土地改革。"难道肯尼迪变成马克思列宁主义者了吗？

    情况是，过去在这个国家，在这个国家中有十多万农户交纳租金，租金有时占产品的百分之五十。而如今有谁在我们整个国家中看到一个农民在交租呢？这是十多万过去受剥削的农民啊。（掌声）但是，这位先生怎么会相信农民拥护革命呢？是什么乱七八糟的东西搞昏了肯尼迪先生的头脑，竟然说我们许诺要结束经济剥削而没有做到呢？他还谈到土地改革。而我们却知道他的拉丁美洲大庄园主朋友会对他说些什么，例如智利的大庄园主对他说："听着，你们谈分配土地，为什么不同样谈谈分配铜矿呢？"

    非常稀奇的是我们竟会听到美帝国主义的头子也谈论经济剥削，谈论土地改革，谈论这些事情。他以前什么时候谈过吗？从来没有过！当然，他们不是真心谈论这些的。可是，他们是从什么时候起用这种语言来讲话的呢？谁教会他们这样讲话的呢？谁是他们的老师呢？是古巴人！遗憾的是我们有这么一个坏学生。这位先生使用了一种离奇的语言，一种"革命的"语言。而滑稽得很，他同反动分子之间竟会发生某些问题，虽然反动分子知道这一切都是胡扯，但是反动分子知道不能作文字游戏。所以，拉丁美洲大庄园要说话了："好吧，如果你们要分配我们的土地，你们就必须分配石油、铜、铁和你们在这里拥有的全部垄断企业。"因为这些都是帝国主义无法实现的条件。他们怎么能这样说话呢？

    于是他说："我们支持土地改革并且支持耕者有其田的权利"。这正是我们做过的事情。可是，还有，我们是做到这一切的唯一的人。当然，我们不需要"争取进步联盟"。但是，美国大使却在这一点上发牢骚，邦沙耳先生却天天抗议这一点，抗议我们把联合果品公司、海湾大西洋糖公司和所有美国公司的土地收归国有来做到耕者有其田，让所有交租的农民免缴租税。美国大使不是每天都抗议这桩事吗？你们是什么时候相信有人在组织吉隆滩远征队的呢？是在土地改革法公布之后，这项法令留给他们三十卡瓦耶里亚（一卡瓦耶里亚合二○一o四五市亩--编注）土地，这是相当好的了，他们走了，也失去了这三十卡瓦耶里亚。

    联合果品公司过去拥有一万卡瓦耶里亚土地，另一家公司拥有一万七千卡瓦耶里亚土地，而现在都没有了。帝国主义经济剥削消灭了没有呢？从前在农村，人们大部分时间没有活干，绝望地等待榨糖季节或收获咖啡的季节。过去土地闲置不种，投入生产的是由作为无产者的工人--不是农民，农民是为自己耕种土地的--耕种的大庄园。现在的结果是：在我们的农村里根除了失业，"死季"--这是我们农村的祸害和灾难--永远消失了。而现在，谁来收获农民的咖啡呢？是公费学生。

    这就是说，革命不仅使这些农民成为自己的土地的主人，给他们修建了医院、公路、学校，为他们派去了教师，为他们扫除了文盲，而且，作为国家经济发展的结果，已经没有饥饿的穷人由于没有别的事情可干而去收咖啡了，革命派青年、派学生去收咖啡。这就是革命做的事情。在我们的农村中已经没有"死季"了，在我们的农村中已经没有失业现象了，在我们的农村中已经没有文盲了，已经不存在儿童由于得不到医疗而死亡的现象了，文化生活正在大踏步地向前发展。怎么能够妄图抹杀这些真理呢？他们在抹杀这些真理的时候，就要犯巨大的错误。

    于是他说，他们支持"每一个自由民族自由地改变经济制度的权利"。这正是我们所做的事情--作为自由的人民来改革各种经济制度。这位先生正在变换自己说的话，而变换自己说的话是危险的，因为这会在头脑中造成一种混乱，以后没有人能把他从这种混乱中拉出来。他说，他们支持自由改变经济制度。这恰恰正是我们所做的事情。我们正是由于这样做而遭到帝国主义者的仇视。他们骗得了谁呢？他接着说，"这些是争取进步联盟的原则，这些是我们为了古巴而支持的原则。这些是人们为之牺牲生命和战斗的原则。"

    的确，有人牺牲了生命，但是是在这里。（掌声）他接着对那些雇佣军，对那些大庄园主、银行家、工业家、悭吝鬼和赌棍的儿子们说，"这也是你们为之战斗，你们旅中的一些人为之牺牲生命的原则。"你们可以回想起那些先生们说过的一切，他们曾经谈论"自由企业"，而他们全体，或他们之中的大多数人，过去不是军警，就是一个大庄园主或有钱人的儿子。这位先生接着对他们说，"你们是来为社会经济改革而斗争的。"但是他说的下面这句话还要更为动人，他说，"我认为，这些是今天绝大多数古巴人民的原则。"

    不错，这是像我们所理解的那些原则，而不是像他们所理解的那些原则。他说--请听好--，"我也深信在古巴各地、在政府中"--阴谋家，这位肯尼迪先生是个阴谋家！因为他说："我也深信在政府中、在军队中和在民兵中有许多这样的人，他们支持这种自由信念，在看到他们岛上的自由被破坏时感到痛心，他们决心恢复这种自由，从而使古巴人民有可能再次由自己来治理。"应该告诉肯尼迪先生，告诉肯尼迪这个阴谋家，不要再在那里做梦了。他谈到--这是稀奇的--，他谈到起义军和民兵。正是这些民兵一贯使他十分害怕，他们是帝国主义者所恐惧的。这些战士（鼓掌），这些英勇的战士，在七十二小时内--在不到七十二小时的时间内，粉碎了美帝国的海盗（鼓掌）。

    帝国主义者使用了各种武器，但是全都失败了，这有什么奇怪呢，因为我们有一个武装的人民。现在他们在谈论，现在他们企图玩弄阴谋和使人相信，这些爱国的士兵，这些无产阶级的民兵可能为美帝国主义效劳（高呼：不可能！）

    肯尼迪先生：在我们和你中间，在这些革命的士兵和美帝国之间有许多鲜血（鼓掌）。这些鲜血从许多年前便开始洒下了，当在马埃斯特腊山在美国武器的炮火和美国飞机的轰炸下与美国军事使团训练出来的军队作战时便已开始洒下了这些鲜血。这些士兵曾目睹整个家庭被"凝固汽油弹"和美国燃烧弹毁灭，目睹儿童被残害，孩子们被冲锋枪打死，许多同志在战斗中牺牲。

    肯尼迪先生：在我国人民和帝国主义者之间，在我们的战士和帝国主义者之间，有许多鲜血。那里有在"勒库布尔"号爆炸这个美国情报局策划的罪恶破坏活动中被害的工人的鲜血，有为扑灭美国的飞机在甘蔗田中放起的大火而牺牲的工人的鲜血，还有例如费o德尔巴列的鲜血，他是在中央情报局的恐怖分子纵火焚烧我们的一个工厂时牺牲的。在这些战士和帝国主义者中间还有在吉隆滩光荣牺牲的一百多名士兵和民兵的鲜血（鼓掌），有被杀害的教师如孔拉多o贝尼特斯的鲜血（鼓掌），有被残酷杀害的扫盲者，如曼努埃尔o阿斯昆塞的鲜血。在我们和您们，帝国主义先生们之间有着许多鲜血，存在着一个血的鸿沟。

    但是不仅是鲜血，还存在着一个更深的鸿沟，那就是区分劳动者和剥削者、区分获得解放的奴隶和奴隶主的鸿沟（鼓掌）；存在着我们思想上的鸿沟，存在着区分我们思想的鸿沟；存在着像我国人民的尊严、每个古巴男人和妇女的尊严这样更深的鸿沟，（掌声）因为古巴人民不是那样的人民，不，他们不是一批被革命剥夺了利益的贱民、剥削者、卖国贼和特权分子。古巴人民与那批卑鄙无耻之徒完全不同，他们的尊严有着一个无可辩驳的证明，这就是尽管存在那些帝国主义者，尽管他们拥有黄金、他们犯下罪行、他们进行侵略、他们实行封锁，尽管他们为破坏我们的革命而干出了一切勾当，今天--或者说是昨天，我们结束了第四周年（鼓掌）。肯尼迪先生，我们结束了第四周年而进入了第五个年头（群众中有人高呼："我们坚持五点要求进入第五个年头，菲德尔"），我们坚持了五点要求。

    但是我曾希望结束这种"迈阿密的小集会"。而已经走了的这些先生表现得如何呢？这些吉隆滩的雇佣军曾经在古巴电视台前表现得就像"忏悔的信女"一样，每个人都写了长篇的无尽无休的悔过书。革命给了他们宽大待遇，这并不是因为他们应该受到这种待遇，而是因为这是我们的原则。他们没有人受到拷打，几乎所有受伤的人都在革命医院中得救。根据法律和他们的所作所为，他们应该被处以死刑，尽管如此，做出的判决是：如果为我国遭到的损失支付赔偿费，就允许他们自由地离境。帝国主义者所没有说的是，他们被监禁二十个月是由于美国佬的伪善，是由于美国佬的假仁假义，他们不想出面，他们不想付钱。因为几乎就在两个月之前，或者说在这次进攻之前，如果帝国主义者付钱，他们就已经走了。帝国主义者也不想让人们看到是由他们的政府付钱的。帝国主义者也不想让人看到，革命政府事先--许多个月之前已经释放了六十名受伤和有病的人，同意随后再付赔偿费--这笔赔偿费现在他们才支付，当他们只付出百分之二十的保证金时，革命政府就答应释放他们。他们不想让人看到这一切情况。

    那么，在那边，当所有这些无耻之徒，所有那些胆小鬼到了那边之后，他们干了些什么呢？全体人民都曾经看到他们要求宽大，看到他们企图逃避责任，自称是炊事兵、是看护和没有开过一枪的人。当他们一到那里，开口就说他们想回来以及诸如此类的话（与会群众高呼）。这使人民认识到，这样的畜生应该受到什么样的待遇。但是，如果说革命政府根据得到加拿大一家银行组织保证的美国红十字会答应履行一切协议的诺言释放他们，如果说革命释放了他们，这是因为革命能够击溃同时在古巴领土登陆的五十次这样的远征。我们将像那次一样迅速地使他们全部复灭（鼓掌）。这批野兽在国外，对我国的安全没有丝毫损害。美国红十字会负责履行达成的协议，应该说，到目前为止，这些协议以令人满意的方式得到履行。遗憾的是，肯尼迪先生以这种粗制滥造的谎言、以这种与他的职位不相称的可笑的态度发表了这个声明，使在崇高的人道主义精神鼓舞下进行的这一活动染上了一个污点，但是，对这个海盗头子还能期待他做其他什么事情吗？他在那里曾与他的被打败的军队，与低着头离开这个国家的他的海盗们聚在一起。

    那时对我们说来是一个什么样的时刻呢，那时，在四月十五日开始卑鄙攻击的同一个机场，在四月十五日来自美国的飞机丢下炸弹的同一个机场，美国飞机像纸做的驯顺的鸽子一样又在那里卸下了医药和给儿童的食品。我们经历了这两个时刻--入侵的时刻和支付赔偿费的时刻，我们不能忘掉后面这个时刻。因为他们已不是那天进行轰炸的趾高气扬、傲慢不羁的进攻者了，他们不得不在那样一天带着对我国人民有利的另一些东西作为那次冒险的代价来偿命（鼓掌）。

    至于雇佣兵们扬言他们要回来、而肯尼迪企图给他们打气这件事，我们只想对他们说，如果他们想要为古巴社会主义革命的经济发展提供资金的话，就继续派来像这样的远征队吧。要知道，古巴政府要求付给经过判定的全部赔偿费，就是说以运到这儿来的商品计价的六千三百万美元。我们希望这能使帝国主义者得到一个教训。而肯尼迪说，他可以向他们保证，那面旗帜将在自由的哈瓦那交还那些雇佣军，这是什么意思？肯尼迪先生通过这些话要说明什么呢？这句话里包含着什么样的威胁呢？为什么他竟敢说他保证做到这样的事情，这同不侵略我国的保证、不入侵古巴的保证有什么共同之点呢？因此，我们过去和现在一贯坚持，帝国主义所提供的保证不能仅仅是空话，而应该同时拿出事实来。我们有足够的理由不相信帝国主义者，我们知道，保证永远不会存在于帝国主义的空话中。保证在于我们的战斗决心，我们英勇抗击敌人的一切进攻的决心。保证在于你们看到的在游行中拿出来的这些武器和更多的在游行中没有拿出来的武器。保证在于我国人民的英雄主义，在困难的时刻受到考验的那种英雄主义。

    当肯民迪先生威胁说要使我们成为核攻击的靶子，企图恫吓我们的时候，情况如何呢？人民说，誓死保卫祖国。（掌声）更多的男人和妇女参加了民兵，更多的男人和妇女要求参加群众组织，全体人民都面带微笑、异常镇静沉着地准备迎击敌人，准备在必要的时候牺牲自己的生命。因为帝国主义者在我国富有革命性的人民中永远找不到变节行为。

    我们可以死，但是永远不会变节；我们可以死，但是要自由和尊严地去死。（掌声。群众高呼：菲德尔！菲德尔！）我们可以死，并不是因为我们不重视生命，不是因为我们不重视我国人民进行的创造性事业，看不到我们通过自己的劳动有权得到的光辉的未来，而是因为我们每个人的生命是同这种思想、这种前途不可分割地联系在一起的，没有祖国，我们就不要生命，没有自由，我们就不要生命，没有尊严，我们就不要生命。（掌声）没有正义，我们就不要生命，没有给我们孩子的面包，我们就不要生命，没有前途，我们就不要生命。因此，我们说，誓死保卫祖国。因此，我们为独立而斗争的战士们所唱的歌词明确地说："在锁链下生活是屈辱地苟且偷生，为祖国而死就是永生。"（掌声）

    这就是可以解释我国人民所采取的态度，和我们面对帝国主义的侵略和威胁时所采取的各项措施的理由。我们毫不动摇地采取了这些措施，以便使帝国主义者知道，我国人民决不动摇。因此，我们采取了武装我们自己的措施，因为我们同苏联就在这里设置武器达成了协议，因为我们认为我们履行着两项义务：一项是在帝国主义威胁面前加强和确保国防的对祖国的义务；另一项是对社会主义阵营各国人民的义务，也就是说，是一项无产阶级的国际义务。（掌声）我们履行了这两项义务：一项是对祖国的义务，另一项是根据无产阶级国际主义原则对全世界工人的义务。在社会主义革命中，爱国主义和无产阶级国际主义是二而一的东西。这就是曾经指导古巴革命领导机构行动的思想。

    你们全都明白，危机是怎样开始、怎样发展和怎样结束的。我们想说，我国人民在帝国主义敌人和帝国主义侵略者面前，永远保留采取自己认为适当的一切措施和拥有自己认为适当的武器的全部权利。（掌声）

    为了和平，苏联政府同美国政府达成了某些协议，但是这并不等于说我们放弃了这种权利，即拥有我们认为适当的武器和采取我们作为一个主权国家在国际政策方面认为适宜的各种步骤的权利。因此，我们不接受有人企图在这里进行的单方面的视察（喊声，掌声），帝国主义者进行视察的唯一目的是要侮辱我们。视察过去没有能进行（喊声），将来也不能进行。（喊声）如果他们想要视察，那末他们也应当让我们进行视察（喊声，掌声），他们也应当被视察。如果不这样的话，他们想要什么呢？作为一个主权国家对另一个主权国家，我们同他们一样，或者比他们更加拥有主权。（掌声）

    应该清楚地认识到帝国主义的阴险，认识到他们在一切行动和所作所为中的狡猾和诡计多端。因此，我们不相信帝国主义者，我们一贯相信的是我刚才所说的那些保证，是各国人民的支持，社会主义阵营的支持。这就是我们的永久的保证。（掌声）

    假如没有社会主义阵营的支持，我们就会处于手无寸铁的境地，这是很明显的，因为当我们向一个西欧国家购买武器时，运货的船只被炸毁，我们的工人和战士五十人遇害。

    帝国主义者阻止别人卖军火给我们，同时却武装和训练他们的雇佣军，他们一贯阻止我们购买军火，而社会主义国家却供给我们一切武器。（掌声）社会主义阵营的支持是反对帝国主义侵略的有力的武器，我们所相信的就是这种保证，就是我们准备战斗到最后一个人的决心和社会主义阵营的支持所给予我们的保证，而不相信帝国主义者的空话。（掌声）

    这就是我们提出十分正当、合理和实质上属于我们的权利的五点要求的原因，这五点要求是任何人都不能反对的。

    帝国主义者变本加厉地对我国施加经济压力，策动颠复活动，组织海盗进攻，宣布它要侵犯我国领空，这是他们对我国的一种什么样的和平呢？这是什么样的和平，是一种什么类型的和平？难道这是因为帝国主义者相信我们会同意侵犯我国权利的行为吗？每时每刻都可能由于他们的一次侵犯我国的行为而遭到破坏的这种和平，由于这种公开宣布的政策每时每刻都可能发生一次意外事件的和平，是什么样的和平呢？因为显然，如果允许帝国主义者做某一件坏事，他们随后就会想做更多的坏事，他们已经在发生危机的那些日子里用他们的飞机证明了这一点，那时曾经有一次休战，这些飞机就开始在我们的基地上空和我们的炮兵头上擦地飞行，于是下达了射击这些飞机的命令，在这以后这些飞机就尽可能地往高处飞，而不再擦地飞行了。如果我们不得不接受这些侵犯我国的行动，这将是一种什么样的和平呢？我们没有接受，这会成为造成各种事件的根源。

    我们正在取得日益优良的防空武器。正在训练中的第一批地对空火箭教练部队今天在这里参加了游行。（掌声）如果由于他们侵犯我国领空的公开宣布的政策使我们不断遭到这种类型的意外事件，那么这种帝国主义的和平会是什么样的和平呢？

    最后，他们在我们的一块土地上为了威胁我们和从那里阴谋反对我国而做了些什么呢？（高呼声）这是我国的领土，我们完全有权要求归还这块领土。帝国主义者有什么权利拥有楔入我国领土的一个基地呢？这就是我们为真正解决加勒比危机作为我国人民的正义要求而提出的五点要求。

    帝国主义没有发表明确的声明。他们含糊其词地讲话，他们以威胁和狡诈的口吻说："如果古巴不策动颠复活动"和诸如此类的事情，"那么就不会发生入侵"。他们对雇佣军的讲话不是一项和平的声明，对我们祖国不是一种保证。因为全世界都间接攻击，我们都将迅速地加以摧毁。帝国主义者企图通过这些威胁说明什么呢？这是些什么样的保证呢？他们顽固地不明确和不开诚布公地说话。苏联履行了自己的诺言，美国政府没有履行自己的诺言。

    此外还应该说，我们的立场不是一种反对解决的立场，不是一种反对和平解决的立场。我们同意进行讨论和通过和平途径解决问题的政策，我们同意这一根本的原则，我们也同意以让步换取让步的政策，我们在这一危机中坚持的立场是一种严格符合原则的立场。我们拒绝进行视察，因为我国不能放弃一种绝对的主权，我们捍卫了我们的完整，因为有利于和平的事情并不意味着让帝国主义者在我国海岸登陆而我们不向他们开一枪。我们拥护和平，但是如果他们攻击我们，我们就将全力以赴地同他们战斗！（掌声）

    我们懂得，在目前的世界上，帝国主义的魔爪并不能为所欲为，如果他们能为所欲为的话，我们从一开始就会受到其严重后果。世界力量的对比使他们不能做他们在干涉尼加拉瓜、墨西哥、多米尼加和其他拉丁美洲小国人民时曾经做过的那些事，这是一个真实的事实。

    他们不能为所欲为了，他们不能像从前那样为所欲为了。他们的不负责任的行动，肯尼迪这位先生的不负责任的行动曾使世界处于战争边缘。这能怪谁呢？怪我们吗？怪苏联吗？（高呼声："不"）谁是侵略者呢？（高呼声："是他们"）是他们，是那些坚持对我们进行公开的战争，不断侵略我们祖国的人。这些是不能掩盖、不能否认的事实。他派遣雇佣军入侵我国的行动就是这样的事实。他们是侵略者，他们是唯一负有罪责的人。如果他们停止执行他们的侵略政策，加勒比的战争危险便将消失。如果他们停止执行他们的侵略政策，加勒比便　会出现和平。但是他们不要以为，他们可以侵略我们，而我们会不去进行防卫，他们不要以为，在他们的侵略面前我们会袖起双手。他们企图给我们造成什么样的损伤，我们也就要给他们造成什么样的损伤。（鼓掌）如果帝国主义者为能够获致和平而提出的要求是，我们不干革命，那么我们永远不会不干革命，我们永不会收起我们的旗帜。我们是美洲兄弟人民的榜样，因为，肯尼迪先生，被奴役的不是古巴人，被奴役的是遭受美国垄断资本家剥削的、遭受在拉丁美洲的美帝国主义剥削的千百万印第安人和拉丁美洲人。（高呼声）肯尼迪先生，当您谈到被奴役的人时，说是古巴人，但是您并没有想到我们，您想到和害怕的是真正被奴役的人的起义，被剥削者的起义。如果他们有了武器，如果拉丁美洲的工人和农民同我们人民一样有了武器，我们就会看到将发生什么事，看到谁是真正的被奴役的人。因为您称之为被奴役的这些人是些武装起来的被奴役的人，有坦克的被奴役的人，有飞机的被奴役的人。（掌声）给拉丁美洲工人和农民以坦克和飞机吧，那时你就会看到谁是被奴役的人。

    这里就是不可辩驳的证明，但是不应该着急。我们过去既没有大炮又没有飞机，但是我们现在有了。我们过去也像拉丁美洲的这些被奴役的人一样手无寸铁，但是这并不妨碍人民取得胜利，并不妨碍革命取得胜利。

    当各国人民决心进行斗争时，他们就能做到我们已经做到的这一切，遭受帝国主义剥削的千百万拉丁美洲人可以做到我们已经做到的这一切（鼓掌）。各国人民已经开始觉醒，已经开始斗争。对我们祖国的声援，某些国家的人民，例如委内瑞拉人民的态度就是证明。（鼓掌）当傀儡贝坦科尔特同阿根廷的傀儡和多米尼加的傀儡一样，派遣自己的舰只来封锁我们的时候，委内瑞拉人民进行了斗争，杰出地证实了他们的革命精神，他们在光荣的委内瑞拉共产党（鼓掌）和英勇的左派革命运动战士领导下向帝国主义者证明了革命的声援和革命者的积极声援是怎么一回事，表明他们并不是坐在自己家门口等着敌人的尸体抬过，革命者懂得一切革命者的任务就是进行革命（鼓掌）。

    男女同志们：我们开始进入第五年了。我们应该以什么样的精神来展望新的一年呢？以乐观主义的精神，以革命者的精神，以对前途的信心。我们所面临的任务很多：随着岁月的消逝，不是任务的结束，而是新任务的开始。我们今天的问题不是四年前的问题。我们面前有新的问题，新的义务，新的职责。我们的任务基本在于，创造我国人民所需要的财富，创造为提高我们生活水平和满足我国群众日益增长的需求所必需的生产资料。今天，一切都属于人民，劳动成果属于人民，人民的首要任务就是为创造这些资料而斗争，以便满足自己的一切需求。我们不得不在危险中和威胁中，甚至在痛苦的形势下，在反对共同敌人、反对帝国主义的斗争中使我们所有人感到忧虑的严重问题面前进行这一切。这些问题就是在社会主义家庭内部发生的分歧，在社会主义阵营的一些强大力量之间产生的公开分歧。这种情况使我们所有的人感到忧虑，我们感到忧虑是因为，我们在这里，在这个战壕里，在离美帝国主义九十海里的地方看得清清楚楚，这些分歧必然会怎样地引起人们的忧虑，现在多么需要团结，多么需要整个社会主义阵营所有力量团结起来抗击这些敌人。我们的一项重大历史任务是推进这一革命，为拉丁美洲做出榜样，在社会主义阵营、在社会主义大家庭中--社会主义阵营就是我们的阵营，它现在和将来永远都是我们的家庭--（鼓掌）我们认为，我们有义务为争取社会主义家庭、社会主义阵营根据原则团结起来而斗争。这应该是我国人民的路线，是革命政治领导确定的路线。我们面前有许多问题和非常重大的任务，首先就是抗击帝国主义的任务。还有许多其他国家人民也处于同样的情况，受到帝国主义殖民压迫和奴役的各国人民就处于同样的情况。因此，这种团结极其必要，因此在帝国主义者面前结成一个统一战线是极其必要的。我确信这就是受威胁的各国人民，为争取自身独立而斗争的各国人民，为反对帝国主义侵略而斗争的各国人民的呼声。

    我国人民有一个方针：我们的任务是国内外的团结，消除可能使我们在国内外发生分裂的一切，为那些我们在国内外团结起来的一切而斗争。我们的路线是根据原则的团结。誓死保卫祖国，我们必胜（鼓掌、欢呼）。

    （卡斯特罗又回到扩音器前讲话）

    今年将称为什么年？今年将称为"组织年"。为什么？因为我们必须把我们的主要的力量放在这一方面，我们努力的重点应该是组织工作，首先，是组织社会主义革命统一党（鼓掌），开展我们的群众组织工作，也就是说，做好我们群众组织的工作，在行政机构中的组织工作以及在经济机构中的组织工作。这并不是说，今年不是计划年，今年不是教育年。为一年定名是根据这一年的工作重点，每一年都是教育年，每一年都是计划年，但是今年的工作重点我们应该放在组织工作上。因此把今年叫做"组织年"（鼓掌）。


菲德尔·卡斯特罗1966年2月6日对中国政府声明的答复

古巴共产党机关报《格拉玛报》二月六日刊登了《菲德尔·卡斯特罗总理对中国政府声明的答复》。全文如下：

菲德尔·卡斯特罗总理对中国政府声明的答复

中国政府已就我在一月二日演说中作出的宣布和随后古巴对外贸易部的声明发表了两个声明企图为它在同古巴贸易关系问题上的行为进行辩解。

中国政府借那个国家一名对外贸易部的假设的"官员"之口发表的这些声明是极端阴险的。

决不会有人相信在中国，一名对外贸易部的普通和不知名的官员能发表谈话把一个相互保持着正式外交关系的社会主义国家的总理说成是说谎者，这些谈话由于其政治背景和无礼的形式包含着严重影响古巴和中国两国关系的可能性。

首先必需说两件事：

第一：这种做法具有很大的虚伪性，因为这些谈话只能出于中国政府最高级人士之口。

第二：这种方法是不诚实的，同时也透露出蔑视其他国家人民的感情，因为这等于说，一个小国的总理的谈话只配由中国对外贸易部的一名匿名的低级官员作出答复，尽管所讨论的问题严重影响了那个国家。

我们将不使用这种虚伪的、蔑视人的做法，因为我们不习惯于这样做，而且不论在关于维护我国尊严还是在我们应该对别人的尊重方面我们也并不区分大国和小国，不管由此而产生的结果怎样。

中国政府的这种态度越出了严格地以有关贸易交换的数字和材料为基础而进行的讨论的界限。已经到了这个地步，讨论这些材料和数字几乎是无益的了。然而，对中国政府在这方面企图维护的断言和结论也不应不加以回答。

一月二日，我并没有想就中国政府所采取的经济性质的措施作出判断、说明和评定，虽然有足够的判断材料使我可以这样做。我只局限在说明从中国的进口将意外地急剧减少。我说明了中国政府在这件事上辩解的理由和这件事将会立即给我国带来的后果。我原文这样说：

"……有种产品由于违反我们的意志的原因今年将遇到困难，这种产品是大米。我根据我国对外贸易部关于同中华人民共和国贸易的报告来说明一下我们将得到较少大米的原因。

"报告说：我们对中国的贸易政策，一九六六年的指导方针是继续增加贸易额，从而继续近几年的趋势。

"一九六六年计划出口额达一亿一千万（比索），进口额达一亿四千万（比索）。

"与前几年相比，这种数额预定我们方面交售更多的糖，而由另一方交售更多的大米。

"十一月中旬，我们的代表团在我们部的司长伊萨梅尔o贝略同志率领下到北京讨论一九六六年的贸易议定书，这项议定书应该在哈瓦那签字。在几次与中国当局会晤后，中国当局正式提出下列意见：

"食糖--中国方面不能接受（古巴方面）建议提供的八十万吨食糖，理由如下：

"（一）他们这一年取得了丰收。

"（二）一九六一年苏联贷给了他们五十万吨食糖，规定用同种商品偿还。今年他们利用向古巴购买的部分糖还清了苏联这批食糖。

"（三）中国人民目前不需要（糖）票买糖，因为他们已有足够的糖满足需要。

"一九六五年向古巴提供达二十五万吨的大米数量是一个例外，因为当时菲德尔·卡斯特罗总理向中国大使提出了要求。

"虽然丰收，但是他们认为一九六六年（供应大米的）数量不可能超过一九六四年，即十三万五千公吨，原因如下：

"（一）必须进行储备，以防美帝国主义发动进攻；

"（二）必须援助越南；

"（三）其他粮食生产不足，他们不得不从资本主义地区进口，因此必须用一些大米来为此换取外汇。"

"当我们的代表团提出利用剩下的一九六○年的一千万（比索）的贷款，支付根据我们的进出口数字将会在一九六六年出现的（贸易）差额的一部分时，中国方面回答如下：

"决定利用经济贷款问题不在它的权限之内，应该在政府一级提出。但是就他们所能交给我们的产品和数量来说，供应额已达到最高限度了，因而也是最后确定的供应额了。

"他们说，因而，贸易额将差不多达到一九六四年的水平，因为贸易将是平衡的。

"对外贸易报告说，这些建议产生的贸易问题是：虽然中国方面说我们的贸易将达到一九六四年的水平，但是由于不象前几年那样允许有一个差额，实际上达到一九六四年水平的仅仅是我们的出口，而我们的进口值将下降到比从一九六一年到一九六五年任何贸易年度都低的水平，从一九六一年起，象社会主义国家间通常做的那样，我们通过年度贸易议定书建立了贸易交换关系。"

对上述所有这些问题，中国方面无法批驳和掩盖其中的任何实质之点。他们仅限于争论一个问题：古巴一九六六年从中国的进口额是否确实将低于一九六一年以来历年的进口额。

他们无法否认，古巴提出的出口额，包括八十万吨糖，将达一亿一千万比索，而古巴提出的需要额估计为一亿四千万比索。

他们无法否认，中国政府拒绝了八十万吨糖的建议，也无法否认为了辩护而提出下列理由：

"（一）他们这一年取得了丰收。

"（二）一九六一年苏联贷给了他们五十万吨糖，规定用同种产品偿还。今年已利用向古巴购买的部分糖还清了苏联这批食糖。

"（三）中国人民目前不需要（糖）票买糖，因为他们已有足够的糖满足需要。"

他们无法否认，他们一九六六年只同意交售十三万五千公吨大米，就是说，比去年少十一万五千公吨，比提出的需要量少十四万五千公吨。也无法否认，他们为此提出的理由是：

"虽然丰收，但是他们认为一九六六年的（供应大米的）数量不可能超过一九六四年，即十三万五千公吨，原因如下：

"（一）必须进行储备，以防美帝国主义发动进攻；

"（二）必须援助越南；

"（三）其他粮食生产不足，他们不得不从资本主义地区进口，因此必须用一些大米来为此换取外汇。"

他们无法否认，当我们的代表团提出动用一千万比索的贷款支付将会出现的（贸易）差额的一部分时，中国方面回答说，应该在政府一级提出这个问题，而就他们所能交的产品和数量来说，供应额已达到最高限度了，因而也是最后确定的供应额了。

他们无法否认，还通知古巴代表团--在以前任何一年都没有发生过这种情况--，贸易将是平衡的，在贸易术语中这等于说，不能期望任何贷款。

他们实质上无法否认，中国代表团十分清楚和明确地提出了四点：

（一）把我们的食糖出口额限为仅仅六十万吨，而食糖是我们用以支付我们的进口的基本产品；

（二）供应的产品数量已是最高限度和最后确定的；

（三）今年取消（贸易）差额；

（四）我们消费中的传统的，有影响产品--大米将比去年减少将近一半。

他们无法否认，这几点是在一九六五年年底完全突然地向古巴方面提出的，自然，我们的政府事先对这竟然是中国政府对古巴的新贸易政策毫无所闻。

我再说一遍，他们无法否认这些实质问题的任何一个，仅限于谈一个次要问题，即古巴一九六六年从中国的进口额是否确实低于一九六一年以来的历年的进口额。他们在一月九日的声明中为了歪曲这一点而采用的办法是谈贸易总额。他们不提供任何其他材料，就断言说，我在一月二日宣读的古巴对外贸易部的报告关于进口额将低于这几年的任何一年的说法是虚假的。但是，古巴对外贸易部在一月十二日的答复中提出了从中国进口的实际数字：

一九六一年九十八点六

一九六二年八十九点八

一九六三年九十点八

一九六四年一百零九点三

一九六五年一百二十八点九

一九六六年（八十五点零）

中国政府在一月三十日的新的声明中再次避开实质问题而坚持这种同前几年的比较办法，企图驳倒古巴对外贸易部使用的方法，辩解说古巴对外贸易部使用了三类数字；而它，据说是根据议定书的货单，硬说，中国对古巴的出口是：

一九六一年一百零八点零零

一九六二年六十二点零零

一九六三年七十七点六一

一九六四年九十五点一一

一九六五年一百二十七点零零

一九六六年（八十四点五零）

好吧：让我们看看古巴对外贸易部是怎样计算出它的数字的。一九六一年、一九六二年、一九六三年和一九六四年，古巴对外贸易部是根据可能存在的最精确的材料--实际进入和输出国家的实实在在的商品--来计算的，因为常常发生这种情况，即议定书上协议的数字在其执行过程中发生大大的改变。至于一九六五年，在十二月对外贸易部提供报告的时候，是完全不能使用这一种以进出商品总量为基础的方法计算的，原因之一是因为这一年还没有结束，此外还因为需要一定时间来收集、核实和整理材料。在这种情况下，对于上述那一年，（对外贸易）部被迫不得不使用议定书上规定的数字，虽然，正如上面说过的，这种数字可能与实际情况大大脱节。同样，关于正在开始的一九六六年，（对外贸易）部只能依靠中国方面在谈判中提出的最大限度的、最后的商品数字。关于一九六六年，难道中国政府不也是以这些材料作为基础进行比较的吗？而且，中国政府也是使用了几种不同类的材料：一类是一九六一--六二--六三--六四和六五年的：议定书的单子；另一类是一九六六年的：中国在谈判中提出的建议。（⑶⑷）

只是中国对外贸易部的材料和古巴对外贸易部的材料之间有一个实质的不同，那就是古巴对占进行分析的六年中的三分之二时间，即一九六一--六二--六三和六四年所使用的材料--这些材料能够真实地表达两国交换发展节奏--是精确地根据实际到达或离开国家的商品的；而中国政府的材料则完全无视这一事实，是依据这样一个异想天开的意见的，即：一张纸上议定的商品单子比真正到达一个国家或另一国家的商品更有价值。

这些商品有时候是超过议定书规定的数额的，一九六二年就是这样的，那一年议定的是六千二百万（比索），而收到的则是八千九百八十万（比索）--这才是真正令人感兴趣的材料，而我们算进了我们的数字中。另外几年，如一九六一年，向古巴进口的议定额是一亿零八百万（比索），而实际到达的进口额为九千八百六十万（比索），这才是令人感兴趣的材料，我们就是这样计算的。

相反，一九六六年，不存在要收到的商品超出协议额的任何可能性，因为中国方面断然宣布--这是以前任何一年都没有发生过的事--提供的（商品）数量是最大限度和最后确定的。

中国方面提出不同类别为理由，显然是居心险恶，以便蒙蔽外行，掩盖他们的立场的弱点，使人们认为古巴对外贸易部不负责任地玩弄数字。

我在一月二日的演说中同样说过：

"……我考虑到如下的事实，中华人民共和国平均每人的大米消费量很高而食糖消费量极低，我自己考虑到如下事实，同古巴相反，在中国售给居民的食糖的价格比大米高三四倍，而在古巴，大米的价格比糖高一二倍，我想，更多地用食糖交换大米可能对两国互相有利。因此，我向他提出了据我看来对那个国家和对我国都非常有利的这个建议：我们准备用两吨食糖交换中国给我们的每吨大米。

"正如我对你们说的，我是考虑到一系列的情况而提出这一建议的。其中考虑到国际分工的原则，考虑到这样的事实：我们是传统种植甘蔗的国家，我们是食糖生产者，我们是善于种植甘蔗的国家，我们可以从每公顷甘蔗中得到很高产量的食糖，而我们的大米的情况不是这样，在这方面，我们没有同样的经验，没有大量的水，没有巨大的河流，没有最适宜于种植水稻的广大地区，我们没有最好的技术，我们没有最好的品种的种子，而甘蔗的情况正好相反。"

我还表示：

"应该说，那一次，回答高于我们的期望。他们接受了提议，他们甚至提出，可以不以我们说的那种方式进行交换，而是，他们继续付给食糖同样的价格，我们也对大米继续付给同样的价格。"

关于这一点，他们否认了什么呢？他们否认所建议的交换比例确实是二比一，而是三比二。关于这一方面，古巴对外贸易部原文说得十分清楚：

"一九六四年十月在哈瓦那就一九六五年贸易议定书开始了会谈，这是随后在北京要继续会谈的初步会谈。

"中国方面已经同意在那一年供应我们十五万吨大米，这比一九六四年的数字（十三万五千吨）稍有增加。古巴在一九六五年将得到十五万吨大米，价格随品种不同而异，每吨在一百四十五至一百五十比索之间，用来交换的将是等价的约十六万五千吨糖，价格规定为每磅六点一一分。

"正是在这时，古巴革命政府总理建议增加大米换糖的贸易，--正如新华社稿件内中国对外贸易部官员所说--每年用三十七万吨糖交换二十五万吨大米。也就是说，中国不是提供十五万吨而是二十五万吨大米，古巴不是提供十六万五千吨而是三十七万吨糖。从算术上来说，古巴约多提供二十万五千吨糖，来换取多提供的十万吨大米，如果这种算法不错，那就是说比例几乎恰好是二比一。

"因此，总理说古巴的建议提出在两吨糖换一吨大米的基础上增加糖换大米的贸易，那是绝对正确的"。

中国政府就这些无可争辩的论点和材料回答说，"古巴对外贸易部花了很大的力气，编造了一些莫明其妙的数字，证明卡斯特罗总理所说的古巴用两吨糖换中国一吨大米的话是绝对正确的"。

看来，对中国政府来说，把数字简单地加一下要花很大的力气，对他们没有好处的数字就是莫明其妙的数字。中国政府所犯的错误是由于他们分析数字时丝毫没有考虑到头批的十五万吨大米议定的价格约等于十六万五千吨糖的价格，也就是说比例是一比一点一，这是早已确定的，当时我建议将约十六万五千吨糖增加到三十七万吨，也就是说，多提供二十万五千吨糖来换取多提供的十万吨大米（比例是二比一），这个数字加上按另外的价格议定的数量，就是说古巴将得到的这项产品的数量是二十五万吨。他们仅限于比较总数。但是，不论他们用什么标准来分析这些数字，下述事实是改变不了的，即他们只向古巴多供应十万（吨）大米，就多得到二十万零五千（吨）糖。难道他们能否认这个建议对中国人民十分有利吗？

然而，所有这一切的实质是如下几点，他们也已经不得不承认这几点：

（一）古巴政府在一九六四年底提出了一项以糖交换大米的特别建议。

（二）古巴建议是以提供比原来规定的等价数量更多的糖来交换大米为条件提出的。

（三）由于这个建议，他们同意提供二十五万吨大米。

（四）正如我在一月二日所说那样，他们同意了提供我们所要求数量的大米，然而没有接受一个比原来规定的较高的糖的价格。

古巴政府如何解释了中国的答复呢？这是一个重要的问题。当中国同意把对古巴的大米出口增加到二十五万吨时，我们不能不认为这是对我们的提议的一个肯定的答复，在我们的提议中我们明确地表明了我们对这种国内消费中如此重要的产品的每年需要量。

当时我们认为，拒绝作为相应让步而接受较高的糖的价格，是和中国政府在它与我们的关系中所一贯采取的合作精神一致的，而我们从没有认为，这就是拒绝承担供应我们每年最低限度的需求的义务。

中国政府现在对这个问题的解释是，这只是为期一年的照顾，而这种解释与我们的建议完全不同。这种解释表明了他们办事情时模棱两可的态度，这是一种对古巴方面的诚意的背叛行为。

我们万万没有想到，中国政府竟象暗藏着一把匕首一样，完全单方面地保留对他们所承担的义务限度的解释权，事先根本没有打招呼，也没有经过讨论，而这恰恰发生在我国没有条件也没有办法在别的市场上买到大米的时候。

由于中国政府方面意外地急剧削减对古巴的大米出口，我们不得不规定这样一个定量。关于这一点，中国政府在它最近的声明中是这样说的：

"……古巴是从一九六二年开始对居民实行每人每月六磅大米的定量供应的。这一年我国对古巴的大米出口量是十二万吨。其后，一九六三年和一九六四年我国每年向古巴出口大米十三万五千吨，古巴居民的大米供应量没有变动。一九六五年我国对古巴的大米出口量几乎增加一倍，古巴居民的大米供应量也并没有因而增加。一九六六年，根据双方初步商谈的数字，我国对古巴的大米出口量诚然是比一九六五年减少了，但仍然高于一九六二年，而同一九六三年和一九六四年相等。在这样的事实面前，怎么能把古巴减少对居民的大米供应量，硬要同中古贸易问题联系在一起呢？"

我们不能不认为这种说法是恬不知耻的。中国政府不会不知道，在一九六二年、一九六三年和一九六四年，古巴还从其他市场得到供应；由于美国的封锁，我们在许多可能的供应者方面遇到越来越大的政治性困难；除了墨西哥以外，没有一个拉丁美洲国家同古巴进行贸易；那些没有断绝往来的国家，如乌拉圭和其他一些国家，在美帝国主义于一九六四年七月在华盛顿举行的协商会议上颁布了美洲国家组织的决议之后，也这样做了。在那次会上，在指控古巴向委内瑞拉革命者运送武器的罪名下，采取了反对古巴的措施，结果，这些国家被迫断绝了同我国的外交、领事和贸易关系。

此外，为了我们在可能的少数几个地方得到大米，我们的购买力由于所谓世界市场的食糖价格而受到了限制。中国政府不可能不知道在所指的那几年中食糖价格是多少。根据伦敦交易所累积平均价格，价格情况如下：

一九六二年--离岸价格每磅二点八九（美）分

一九六三年--离岸价格每磅八点五零（美）分

一九六四年--离岸价格每磅五点八八（美）分

一九六五年--离岸价格每磅二点一八（美）分

一九六五年最后五个月的平均价格如下：

八月--一点八七（美）分

九月--一点九三（美）分

十月--二点零八（美）分

十一月--一点八五（美）分

十二月--二点零四（美）分

就是在价格这样坏透了的这一年十二月，我们的对外贸易部收到了意外的消息，即中国政府将比上一年少提供十一万五千吨大米，而且比需要量少了十四万五千吨。古巴政府怎么能够避免减少居民在一九六六年的大米份额呢？

中国政府怎么能够硬要不顾这些真实情况而毫不脸红地断言："如果古巴方面确实由于对外关系方面的困难，真心希望我国在一九六六年多向古巴出口一些大米，它完全可以象过去一样，在高一级的谈判中提出来。"

自然，古巴政府--正如我将在后面要解释的一样--是有充足的理由不这样做的。但是，在解释这一点之前，我们要问：如果古巴政府，知道中国人民的食糖需要量是六十万吨，象他们的代表向我们代表团所表示的那样，我们回答说，我们想把交售量降低到三十万（吨），因为我们需要出售余糖来获得用来购买各种粮食的外汇，那么中国人民将会怎么想呢？但是，尽管古巴遭到了最近六十年中最厉害的旱灾，它的（糖）产量将不是等于去年，而是比去年少，食糖在世界其它市场上的价格已达到最近几十年最低的水平，而且美帝国主义加强了对我们封锁，但是，我们不是（把供应量）减少到三十万（吨），而是建议提供八十万（吨）。

我们糖少了却提供更多，而您们大米多了却提供更少。我们在旱灾、封锁和低价的情况下建议增加我们主要的贸易产品的交售量。您们承认获得了丰收，却对我们几乎减少了将近百分之五十的大米交售量。

此外，中国政府的代表们申辩说，必需进行大米储备以为美国一旦发动侵略做好准备。难道古巴不是正面临着和中华人民共和国同样的或更大的美国侵略的危险吗？在一次侵略中，如何能把一粒粮食运到离任何社会主义国家好几千海里的我们海岸呢？古巴用什么方法，通过什么国境能得到供应呢？

根据中国政府关于国际义务的概念，显然，象我们这样一个在军事上比较薄弱的、比较容易遭受侵略的国家，是没有权利考虑储备的，甚至于没有权利保持在面临美帝国主义的封锁情况下所被迫规定的一个微薄的供应份额的。

我们没有把这种份额的减少完全归咎于中国政府。对我们进行经济封锁的美帝国主义者首先有责任；其次是中国政府，因为它实际上参加了这一封锁；第三是我们自己，因为我们相信了中国政府的国际主义精神。

但是，这还不是事情的全部。中国政府在它一月九日的声明中说：

"中古两国的贸易谈判年年有，在谈判中出现这样或者那样的不同意见也年年都有。可是，卡斯特罗总理过去从没有采取过现在的做法。为什么现在在三大洲人民团结会议在哈瓦那召开的前夕，卡斯特罗总理却突然采取这种异乎寻常的做法呢？这是值得人们很好地想一想的。"

中国政府在一九六六年一月三十日的声明中，则更加阴险地坚持说："我们仔细地研究了古巴对外贸易部的回答，我们认为它并没有回答我在一月九日谈话中所提出的中心问题，那就是，中古两国一九六六年贸易的初步谈判正在进行，古巴政府如有不同意见和要求，完全可以向中国政府提出来，为什么卡斯特罗总理突然在亚非拉三洲人民团结会议召开前夕，单方面地不真实地公布谈判情况呢？"

在同一篇声明的最后，它怀着最恶毒的意图，重复同样的含沙射影的、诡谲的，恬不知耻的思想说：

"如果古巴方面确实由于对外关系方面的困难，真心希望我国在一九六六年多向古巴出口一些大米，它完全可以象过去一样，在高一级的谈判中提出来。可是古巴方面在我们两国对外贸易部代表团的初步谈判仍在进行的时候，就单方面地、不真实地公布谈判情况，并且把减少居民的大米供应量的责任推到中国身上，这确实使我们不能不怀疑古巴方面这样做的目的另有所在！"

它三次都坚持同一个思想，它这样说似乎是当时我们两国间的关系同前几年完全一样，似乎这种关系一直处于最大的和谐中，似乎是在一九六五年十二月谈判之前根本没有发生严重扰乱了这种关系的严重事件，因而古巴政府的立场是不合逻辑的，莫明其妙的、不正常的、可疑的：是最人为地制造出来的一个问题，别有用心。天晓得什么别有用心！它企图以最卑劣的恶毒心肠，用含沙射影的、狡猾、诡谲的方式散布怀疑。

提出这个论点是十分居心险恶的，因为中国政府打算利用某些问题不曾公开这种情况来企图欺骗人和混淆视听。如果考虑到，古巴政府本来并不想采取透露这些问题的痛心步骤，这种做法就尤其令人憎恶。我在一月二日的演说中严格地限于谈贸易方面发生的困难，没有评价中国的行为，也没有更深入地谈这个问题，因为如果不得不宣布以前发生的其他更严重的问题，那是令人十分痛心和十分不愉快的，过去发生的那些问题十分清楚地说明中国的行为的真正动机。

同时，中国政府说什么一月二日似乎同三大洲会议有什么联系，似乎这不正是我们庆祝我们的国庆节，庆祝一九五九年起义军的胜利，每年的这一天我们都同人民一起举行群众大会，谈论国家的重大问题。它企图完全无视这个节日的性质，完全无视我们应当向人民说清楚即将出现的新困难这一事实。这一切同三大洲会议完全没有关系。

正是我们可以说，恰恰在这次亚洲、非洲、拉丁美洲人民团结会议的前夕，在由于气候不好、由于我们的主要出口产品在世界市场上价格特别低而遇到严重困难的一年，在帝国主义阻挠或阻止我们同世界上大部分国家进行贸易的严酷经济封锁的情况下，中国政府对我国进行了一次经济侵略的罪恶活动。中国政府选择不到更适当、更合宜的时机来给予我国人民严重的打击了，尤其严重的是，这正好发生在即将举行三大洲人民之间的团结会议的时候。这确实是值得人们认真地想一想的。

我们下面要谈的话，我们本来在一月二日就可以说了，本来当时就可以解释中国政府这种行动的动机。但是，我们没有这样做。恰恰是这个政府的背信弃义、伪善、恶毒的影射以及对我们这个小国的轻蔑使我们不得不这样做。

在贸易会谈开始之前三个月，一九六五年九月十四日上午十点，共和国总统奥斯瓦尔多·多尔蒂科斯·托拉多同志和我，我以政府总理的身份，召见中华人民共和国代办，讨论我们认为非常严重的问题。

尽管中国政府完全清楚知道，关于在我国散发有关政治问题的宣传材料，特别是有关那些会加深社会主义人民和国家之间的分歧的问题的宣传材料一事，我们采取什么立场，因为古巴政府已就这方面向他们表示过意见，甚至公开说过，但是中国政府在古巴的代表们完全不理睬我们这方面的要求，不承认作为主权国家只属于我国政府的权力。

古巴政府的这一立场已在一九六五年三月十三日在（哈瓦那）大学前十分明确地说明了。在那里，我们还很好地详细叙述了我们对社会主义阵营的分裂和帝国主义对越南的侵略的意见。

那次，我们明确无误地说明：

不依靠成百万的军队的力量，不依靠原子威力的我们这些小国，我们象越南和古巴这样的小国有足够的本能镇静地看到并懂得，削弱社会主义阵营力量的这些分裂和分歧对我们比对任何人影响都大，我们的处境特殊，这里离美国这个帝国九十海里，那边受到美国飞机的袭击。

"问题不在于在理论和哲学的范畴内分析有争论的各个问题，而是要考虑这一伟大的真理：面对一个进攻性的敌人，面对一个日益富有侵略性的敌人，分裂是没有任何存在的理由的，分裂是没有任何意义的，分裂是没有任何道理的。

"从世界上出现第一个革命者，从革命成为群众本能地参加的社会现象起直到自觉地进行革命，革命成为人民完全理解的任务和现象（这种情况是当马克思主义出现时发生的），在历史的任何时代，在人类的任何时期，在敌人面前的分裂从来都不是正确的战略，从来都不是革命的战略，从来都不是明智的战略。

"在这个革命过程中，我们所有的人从一开始就受到这个思想的教育：一切分裂的东西都削弱力量，一切破坏团结的东西对我国人民来说都是坏事，而对帝国主义是好事。我国人民群众从一开始就懂得必须团结，团结是革命的基本问题，团结是群众的要求，团结成了全体人民的口号。我们要问，难道帝国主义已经消失，我们要问，帝国主义难道不是正在袭击越南北方，我们要问，难道那里的人民--男人和女人不是正在死亡吗？

"他们要使谁懂得，他们要使谁相信，分裂是有利的，分裂是有益的？难道他们没有看到帝国主义在那里取得进展吗？难道他们看不到帝国主义者在那里执行的战略吗？难道他们看不到帝国主义者为了扑灭越南南方的革命运动在那里执行的策略吗？帝国主义者先在报复的借口下空袭越南北方，然后自认有权在它高兴时对越南北方进行袭击，并继续利用大量飞机对付越南南方的战士。"

帝国主义者保留着进行自己尽可能最少牺牲的这种空战的权利，他们用几百架飞机进行轰炸，以后再耀武扬威地用直升飞机去救被击落的飞机驾驶员。毫无疑问，帝国主义者希望进行一种非常舒服的战争！

毫无疑问，帝国主义者希望进行一种只丧失某些工业品（即丧失一些飞机）的战争！毫无疑问，越南南方人民和越南北方人民正在经受着这一切！他们亲身受到这种痛苦，因为，在那里，无论是在南方还是北方，男人和妇女都在死亡，这些人是榴霰弹的牺牲者，是美国轰炸的牺牲者。

他们还毫不犹豫地宣布，他们打算继续进行这一切，因为，甚至连对越南北方的袭击也没有能克服社会主义大家庭内部的分裂。谁能怀疑，这种分裂使帝国主义者感到鼓舞呢？谁能怀疑这一点，即一个对帝国主义敌人的统一战线会使它们动摇，使它们在进行冒险攻击和在世界的那部分地区实行愈来愈无耻的干涉之前会更加踌躇不决地进行考虑呢？他们能使谁相信这一切呢？他们用什么论点，用什么逻辑来做到这一点？从这里得到好处的是谁呢？是帝国主义者！受害者是谁呢？是越南人！谁蒙受了损害呢？是社会主义的威望，是国际共产主义运动和国际革命运动的威望！这必然使我们感到真正的痛心。因为，对我们来讲，解放运动不是一句蛊惑人心的空话，而是我们的确一贯感受得到的口号！

因为我们是一个小国，我们并不想成为世界的中心；因为我们是一个小国，我们并不想成为世界革命的中心。当我们谈论这些问题的时候，我们是十分真诚，绝对大公无私的，我们谈论这些问题的人不是在资产阶级选举中得到政权，而是通过手持武器地进行斗争的，我们是以六年来坚定不移、毫不动摇地抗击了帝国主义的陷害和威胁的人民的名义这样说的！我们是以这样的人民的名义说话的：他们在为了加强革命运动，加强社会主义阵营，坚定不移地反对帝国主义，保卫革命方面毫不动摇，当我们在我们的国家，在我国的领土上，根据我们从来没有放弃过的充分的、绝对的权利，采取了我们永远不会后悔的绝对合法的行动，同意在我们的土地上，安置热核战略导弹时，这个人民毫不动摇地冒了热核战争、对我们发动核进攻的危险！此外，我们不仅同意运来导弹，而且我们还不同意运走导弹！我认为，这对谁都完全不是秘密。

我们代表人民说话，我们是一个不接受美国佬的贷款、也不接受那种用于和平的粮食的国家和人民，我们同帝国主义分子没有丝毫的联系，也就是说，在革命的信念和真诚性方面谁也没有教导我们，谁也没有教导我们！就象谁也没有给我们的一八九五年和一八六八年的解放者指出独立和尊严的道路一样，我们是发表第一个和第二个哈瓦那宣言的人民，这两个宣言我们不是从任何文献中抄袭来的，它们是我国人民深刻的革命精神和高度的国际主义精神的纯洁的表现。

因为这是我国革命的感情，这是我国革命在所有必须证明的场合得到证明的思想，是毫不犹豫地、毫不变节、毫无任何矛盾地得到证明的思想。因此，我们有权问--正象许多其他各国人民不得不问一样--这些分歧对谁有利，难道不是对我们的敌人有利吗？

当然，我们有充分的权利，有绝对充分的权利--我认为谁也不敢怀疑这种权利--把这些分歧和这些拜占廷式的斗争从我国和我国人民内部排除出去。

最好要知道，是我们的党在这里宣传！我们的党在这里制定方针！在这里，这是涉及我们权力范围的问题！如果我们不希望引起不和的苹果传到我们这儿来--因为我们不愿意--的话，谁也不能把引起不和的苹果私运进来！我们的敌人，我们的敌人，我们唯一的敌人就是美帝国主义者！我们唯一不可克服的矛盾就是同美帝国主义的矛盾！我们准备竭尽全力与之斗争的唯一对手就是帝国主义！

我们的立场是一个：我们主张给越南一切必要的援助！

我们主张，用武器和人员进行这种援助！我们主张社会主义阵营为越南冒必要的危险！

我们清楚地认识到，在任何严重的国际纷乱中，我们都会是帝国主义第一批的攻击目标之一，但是这并不使我们担忧，我们从来没有为此担忧。

这就是我们十分坦率、十分真诚的有根据的公正的立场，这个立场的出发点是我们有思想的权利，有判断的权利，有采取我们认为最正确、最革命的措施和行动的合法的、不可侵犯的权利，谁也不要幻想可以给我们上革命者的课。

我希望不要犯低估和无视我国人民的气质的错误，因为这种错误美帝国主义犯了一大堆，它的特点之一是蔑视其他的人，蔑视和低估小国人民。这个帝国主义犯了低估我国革命的人民的巨大的、非常大的错误。如果其他的人也犯类似的错误，那是令人遗憾的。

我们的真诚的政策过去和现在都是团结的政策，因为我们现在不是、将来我们也决不是任何人的卫星国！

对我们来说埋伏的危险很大，但是不能用拜占廷式的分歧和学究的饶舌来对付它，不能！而要用革命的坚定性、革命的顽强性和进行斗争的决心来对付它。不能靠分裂的革命者、互相辱骂的革命者和互相攻击的革命者来在世界上任何地方有效地对付帝国主义敌人，而要靠革命队伍的团结一致来对付帝国主义。对于那些不相信这是国际共产主义运动的正确策略的人，我们对他们说，对我们来说，在这里，在我们的小岛上，在我国的领土上、在离帝国主义者九十海里的第一道战壕里，这正是正确的策略！

我们将按照这种想法来调整我们的路线，调整我们的行动。

不顾这个绝对明确的立场--这是我国人民的意志和我们要遵循的路线的毫不含糊的反映--中国政府，直接从中国或通过它的外交代表们，对我国增加了宣传品的寄送和更加大批散发。

革命武装部九月十二日报告说，中国政府的代表们一直在古巴革命武装部队的军官中大量地有系统地散发这些材料。这种宣传品寄到革命武装部队总参谋部、各军的参谋部、各兵团参谋部、各师参谋部、各兵种的领导机构的参谋部、各政治部的负责人，并且在许多情况下用私人地址直接寄给我们武装部队的军官们。

有时候，中国代表们企图直接同古巴军官们进行接触，有时候，他们竟和军官们接近，其任务显然是争取个人，目的是劝诱变节，或者也许目的是搞情报。

同武装部的这份报告中所说的一样，在许多政府文职官员中也这样大规模散发宣传品，尽管没有那么厉害的程度。

这真是一个异乎寻常的事实，没有一个主权国家，没有一个有自尊心的政府会容忍这样的事情；这是对在社会主义国家甚至在非社会主义国家之间，应该存在的最最基本的互相尊重的准则明目张胆的破坏。我们的革命国家不能允许，通过背叛我国用来接待任何一个社会主义国家代表们的信任、友谊和兄弟之情的活动来影响军事和行政干部的类似企图。

正是由于这个原因，九月十四日我们不得不用最强烈的言词向中华人民共和国代办--因为他的大使不在--表示我们的愤慨，我们的抗议和我们关于停止这些活动的要求。我们很清楚地对中国政府的这位代表说，这种手段和做法，同美国驻我国大使馆过去在企图干预古巴内政和用这种和那种方式把它的意志强加给这个民族时，所使用过的完全一样；我们国家已摆脱了那个距我们海岸九十海里的帝国主义取得解放，它不准备允许另一个强国从二万公里以外把类似的做法强加给我们；我们坦率地认为中国政府代表们的态度破坏了我国的主权和损害了在我们国境内完全属于我们政府的特权；不论要付多大代价，我们政府不准备容忍这类事情。

在以充足的理由和强烈的限定词广泛地阐明了这几点以后，我们对与中国政府有紧密联系的分子在世界某些地方进行的诽谤古巴革命的运动表示了我们的抗议，从我们观点来看，这种情况使得中国代表们不尊重就大批散发掺入政治性问题的宣传品提出的要求一事更加严重。

尽管最明确和断然地提出了这一警告，中国政府及其代表以至高无上者的傲慢无礼和完全蔑视我们国家的态度寄来了八百多邮袋载有政治宣传材料的新闻公报，以便在古巴散发。

在上述这次会谈以后，到达的有：

九月份：三十七期新闻公报二百份

三十八期新闻公报一百九十份

三十九期新闻公报三千八百一十六份

十月份：四十期新闻公报七千四百四十八份

四十一期新闻公报六千八百一十六份

四十二期新闻公报四千八百二十七份

四十三期新闻公报一万零四十三份

十一月份：四十四期新闻公报七千一百七十八份

四十五期新闻公报二千六百七十一份

四十六期新闻公报二千二百零四份

四十七期新闻公报二千六百六十八份

十二月份：四十八期新闻公报一千二百七十四份

四十九期新闻公报九百一十份

五十期新闻公报一千五百五十二份

五十一期新闻公报一千三百一十一份

五十二期新闻公报一千五百五十九份

一月份：第一期新闻公报一千零九十九份

第二期新闻公报一千零七十五份

第三期新闻公报一千二百份

在共和国总统和政府总理直接和亲自提出警告后，从外面向古巴寄来的新闻公报的总数是：五万八千零四十一份。

同样，那天之后中国驻古巴代表们印刷和积累的数万份其他新闻公报和政治性材料也散发了。

同样，有关宣传材料继续源源不断地送到武装部队参谋部、各军参谋部、各兵团参谋部、各师参谋部、各兵种领导机构参谋部、政治部负责人那里，尽管，中华人民共和国代办九月十四日已经通知我们，他将向他的国家的政府汇报并且将对提出的问题作出答复。（我们）完全没有得到中国政府方面最起码的解释，它继续进行它的活动，当我们贸易代表团抵达中国讨论一九六六年的贸易时，它以由于纯粹的政治原因而采取的野蛮的经济报复的形式作出了非常明确和清楚的答复。

当然，这种活动将会停止。

一旦说明了这种情况，我们就有权问：

既然从一开始我们就了解了中国方面在贸易谈判中的明显的敲诈勒索立场，中国政府怎么能企图使古巴政府屈辱地向更高一级提出请求，恳求他们给我们一笔贷款，接受我们的八十万吨食糖，再给我们十一万五千吨大米，象前几年一样接受我们的贸易差额呢？

中国政府这样的企图，只能被解释为完全藐视我国的表现；完全无视我国人民性格和尊严感的表现。已经不是大米多少吨的问题，不是也受到影响的多少平方米的布匹的问题，而是对各国人民远为重要和带有根本性的一个问题：是不是在明天的世界上，强大的国家就能有权对别的小国人民进行讹诈、勒索、施加压力、侵略和扼杀；是不是在革命者为之奋斗的明天的世界上，从存在阶级社会的世界以来，奴隶制度、封建制度、君主专制，资产阶级国家以及现代世界上的帝国主义国家在世界上使用过的那种最卑劣的海盗、压迫和强盗的手段还会盛行下去。

古巴革命政府总理菲德尔·卡斯特罗


古巴总理的贺电(1969.10.08)

菲德尔·卡斯特罗·鲁斯

北京

中华人民共和国国务院总理

周恩来同志：

在庆祝中华人民共和国成立二十周年的时候，我代表古巴人民，向您，并通过您，向贵国政府和人民表示我们最衷心的祝贺。我们庆祝你们取得的成就，并为中国人民的幸福、进步和昌盛表示最良好的祝愿。我向您重申我们兄弟友谊之情。

古巴共和国革命政府总理

菲德尔·卡斯特罗·鲁斯少校

一九六九年九月二十九日于哈瓦那


古巴总理的贺电(1970.10.02)

菲德尔·卡斯特罗·鲁斯

北京

中华人民共和国国务院总理周恩来同志：

    在庆祝中华人民共和国成立二十一周年的时候，我代表古巴人民和革命政府向您，并通过您，向贵国政府及其英雄的人民表示我们热烈的祝贺。我们祝贺你们在反对帝国主义的共同斗争中取得的成就，同时，对中国人民的进步、幸福和我们两国之间兄弟般的友谊表示衷心的祝愿。

    顺致

    崇高的敬意

          古巴共和国革命政府总理

              菲德尔·卡斯特罗·鲁斯少校

              一九七○年九月三十日于哈瓦那


古巴总统和总理的贺电(1974.10.06)

中华人民共和国代主席董必武同志，

中华人民共和国国务院总理周恩来同志：

    在中华人民共和国成立二十五周年的时候，我们愉快地代表古巴人民和古巴革命政府，向你们，并通过你们向中国人民和中国政府表示祝贺。值此节日之际，我们再次衷心祝愿中国人民在今后取得新的成就，并祝两国之间的友好合作关系加强。

      古巴共和国总统　奥斯瓦尔多·多尔蒂科斯·托拉多博士

      革命政府总理　菲德尔·卡斯特罗少校

            一九七四年十月一日于哈瓦那


古巴总理卡斯特罗唁周恩来总理电(1976.01.14)

菲德尔·卡斯特罗·鲁斯

中国　北京

人民共和国政府副总理

邓小平：

    对周恩来总理的逝世，我谨向您表示最深切的哀悼。

                                      古巴革命政府总理

                                        菲德尔·卡斯特罗·鲁斯

                                      一九七六年一月十日于哈瓦那


古巴总理卡斯特罗的贺电(1976.10.05)

菲德尔·卡斯特罗·鲁斯

北京

国务院总理

华国锋：

    在中华人民共和国成立二十七周年的时候，我们通过你向中华人民共和国人民和政府表示祝贺。

                        古巴革命政府总理　菲德尔·卡斯特罗·鲁斯


古巴国务委员会主席卡斯特罗的贺电(1977.10.03)

菲德尔·卡斯特罗·鲁斯

北京

国务院总理华国锋：

    在中华人民共和国成立二十八周年的时候，我们向中华人民共和国的人民和政府表示节日的祝贺。

          古巴共和国国务委员会和部长会议主席　菲德尔·卡斯特罗·鲁斯

                                    一九七七年九月二十八日于哈瓦那


卡斯特罗谈苏联解体

"把一切问题都归绺于斯大林是对历史的简单化"——卡斯特罗

(Tomas Borge1992年7月3日对菲德尔卡斯特罗的采访)

问：孟德斯鸠说历史是包围某个事件的噪音，但有些事件，不仅仅是简单的噪音,象社会主义国家的崩溃和古巴革命的幸存一样。这是否意味着你们的历史正在走下坡路？

答：我想说：当社会主义阵营崩溃时，我们却决定不停地前进，而现在我们已成为罪恶的帝国主义者唯一攻击的牺牲品，这一简单的事实是历史上一个具有重要意义的事情。古巴决定不停地前进并面对随社会主义阵营的崩溃和苏联解体而来的危险和挑战这一简单事实是历史上的一个具有重要意义的事件。然而,Tomas,它不是一件我们也许现在可以结束或者我们从此以后也许就能够承受的事情。我相信这完全取决于将来会发生些什么，因为那才决定着我们今天正在做着的事业的真正意义。

问：无疑你对此很有信心，我对此也有信心。那是否意味着古巴革命是世界范围内社会主义方向道路复苏的开始吗？答：我相信我们在这一世界动荡时期正在捍卫的是尤其无比珍贵的一些原则。这也是机会主义者猖獗的一个时期，政客们正在试图使自己与这一时代相调和，我们可以说这一时期是帝国主义武力和政权被神化的时期。

人类以前从未经历过如此反动的扩张和帝国的建立。但这并不意味着它会永远继续下去。帝国正被各种矛盾所侵蚀。我们目前还在生存并坚持着我们的价值观，这对所有希望人类变得美好的人们来说是非常重要的。我相信而且从来都认为信念是很重要的,旗帜具有重要意义。我相信就算我们成了一个孤岛，它也具有很伟大的意义。如果我们受到侵略并能抵抗到底，那将有很伟大的意义。如果我们能够取胜,毫无疑问我们必将优势,因为要消灭千百万决心战斗到底的人民是不可能的，那将有很伟大的意义。问：你最近说,不是泛泛而谈而特别提到了社会主义苏联,说社会主义被暗杀了,后背上挨了一刀。你是否是说在除掉社会主义的恶毒阴谋中戈尔巴乔夫是凶手之一？

答：不,我不能说那些与戈尔巴乔夫有关，因为我对戈尔巴乔夫有另外的看法，他不是阴谋毁灭苏联的凶手之一。苏联以不可思议的方式自取灭亡。自我毁灭的责任无疑要由领导那个政权的国家领导人来承担。现在,他们有的人知道他们正在毁灭它，而其它人则不知道。这就是我过去，--或多或少--想努力说明的,我们都从一开始就看到了问题的全部。我不能说戈尔巴乔夫知道他在社会主义苏联毁灭中所起的作用，因为我确信戈尔巴乔夫正打算努力改进社会主义。我们赞同苏维埃在苏联为促进社会主义所付出的努力。但我们不能赞同，并且将来也永不同意：不仅社会主义在苏联遭到毁灭,而且苏联本身也遭到了毁灭。这给全世界人民带来了可怕的损失特别是给第三世界造成了更为恶劣的条件。如果苏维埃没有自我毁灭,如果那些对国家战略战术和国家政治、政府政策负责的人们没有毁灭苏联的话，帝国主义将也能瓦解这个国家。换句话说,社会主义不是自然灭亡的：它是自杀,社会主义是被密谋扼杀的。这就是我的意思。

问：菲德尔，对大多数拉丁美洲国家的革命领导人来说,当前社会主义的危机的出现有一个策划者：他就是约瑟夫·斯大林。

答：我相信斯大林犯了很大错误但同时也显示出了伟大的智慧。照我看来,把在苏联发生的任何事情都归绺于斯大林是对历史的简单化,因为没有一个人自已就能创造出一定的条件。它就正象苏联曾经把所有的功劳都赋予斯大林一样。那是不可能的！我相信千百万英雄人民的努力为苏联的发展和它符合千百万人利益的世界地位做出了贡献。我为很多事情批评了斯大林。首先,我批评了他对法律体制的违背。我相信斯大林犯了滥用权力的错误。这是我一直坚持的另一个的坚信不移的观点。

我感到斯大林的农业政策没有发展到使土地社会化的进步程度。照我看来,土地社会化的过程应该更早地开始并逐渐地推行。由于它的猛烈推行，一个很短的历史时期内在经济和社会方面都负出了很高的代价。我还感到斯大林在战争以前的政策是完全错误的。没人否认西方国家的绥靖政策促使希特勒成为一个猛兽,一个真正的威胁。不能否认西方国家在希特勒面前显示出了极端的软弱无能。这刺激了希特勒的扩张政策和斯大林的恐惧,恐惧导致斯大林做了我会终生批判的一些事情,因为我认为这是对原则的公然违背：为了拖延时间，不惜任何代价与希特勒缔结和平条约。在我们的革命生涯中,在相对慢长的古巴革命历史期间,我们从来没有为赢得时间或为获得任何实际的优势在一个原则问题和敌人谈判。当德国人已经要求移交但泽走廊时，斯大林还倾心于有名的Molotov-Ribbentrop条约。我感到,互不侵犯条约远非赢得了时间,而是缩短了时间,因为不管怎样战争总要爆发。依我之见,他犯了另一个大错误,因为当波兰正在遭到攻击时,他应该派遣部队占领那片领土,这里有乌克兰人或俄罗斯居民--我不敢肯定--是一个有争议的地区。我还相信从原则的立场和国际法的立场来说，对芬兰的那场规模不大的战争是另一个可怕的错误。斯大林犯了被世界上大部分地区批评的一系列错误,这些错误使共产主义者（他们是苏联的伟大朋友）由于必须支持那些事件中的每一个而处于十分困难的位置。既然我们正在讨论这个话题,我得必须告诉你我从来没与任何记者讨论过这个(或在其它任何场合，他补充说)。

我所提及的事情违背了原则和学说;他们甚至违背了政治谋略的智慧。尽管从1939年9月到1941年6月这一年零九个月的时间苏联确实能够重新武装了自己，但希特勒也变得更强大了。如果希特勒在1939年对苏联宣战，破坏将小于1941年造成的，他也许将遭受和拿破仑波拿巴一样的命运。在人民参予这场不规则战争的情况下，苏联将击败希特勒。最后说说斯大林的性格,他对任何事情都极端地不信任,这使他犯了另外的错误：其中之一是落在德国人阴谋的陷井里，并且进行了一场对武装力量可怕的,血醒的清洗，实际上在大战的前夜重创了苏维埃军队。

问：你认为斯大林的优点是什么？

答：他确立了苏联的统一。他巩固了列宁开始的事业：维护党的统一。他再次推动了国际革命运动。苏联的工业化是斯大林最明智的行动之一，我相信它是一个决定苏联抵抗外敌入侵能力的决定性因素。斯大林及其支持者的最伟大的功绩之一是把军事工业和主要战略工业迁移到西伯利亚地区并深入苏维埃领土的计划。我相信斯大林在卫国战争期间对苏联领导得很好。根据许多将军，如朱可夫和最出众的苏维埃将军们回忆，斯大林在保卫苏联反击纳粹主义的战争中起了重要的作用。他们都承认这一点。我认为应该对斯大林有公正的分析。把任何事情都归绺于他是对历史的过分简单化。

下面是为该译文作的几个简单的注解和所附英文原文

注：[1]戈尔巴乔夫：生于1931年3月2日，1985年—1991年出任苏共总书纪，他推行的改革终结了苏共的统治地位和苏联的解体。1999年在一次讲话中宣称：“我生活的目的就是消灭共产主义”，自暴叛徒嘴脸。

[2]但泽走廊：也叫波兰走廊，原是波兰的格但斯克，第一次世界大战后，格但克被套划为国际共管的“但泽自由市，”仅将它附近界于德国东部和东普鲁士之间、直通波罗地海的一条狭长地带划出，作为波兰出海的通道。1939年希特勒以“收回”但泽和波兰走廊作为对波兰武装进攻、发动第二次世界大战的借口。

[3]本特罗普-莫洛托夫协议（Molotov-Ribbentrop协议）：1940年6月26日，罗马尼亚与苏联签定了里本特罗普-莫洛托夫协议，罗马尼亚被迫将巴萨拉比亚和北部的布科维纳割让给苏联。

[4]大清洗：1934年斯大林的亲密战友Sergei M. Kirov遇害，紧接着有人宣称发现了一个由流亡国外的托洛茨基领导的反对斯大林统治的所谓阴谋，这一事件引起了一场在1936—1938前达到高潮的大清洗。

El Nuevo Diario Interview with Fidel Castro:

Blaming Stalin for everything would be historical simplism

By Tomas Borge

First Published: El Nuevo Diario, Managua, 3 June 1992

Q: Montesquieu said history is the noise surrounding certain events, but there are events that are simply not noise, like the collapse of the socialist countries and the survival of the Cuban revolution. Does this at mean you are going down in history?

A: I would say the simple fact that we decided to keep going forward when the socialist bloc collapsed, and now that we have become the only victim of a vicious imperialist attack, is a significant event in history. The mere fact that Cuba has decided to keep going forward and face the dangers and the challenges following the collapse of the socialist bloc and the disappearance of the USSR is a significant event in history.

Tomas, it is not a matter, however, of what we may have done up until now or of what we may be capable of withstanding from here on. I believe it all depends on what lies ahead because that will determine the real significance of what we are doing today.

Q: Undoubtedly you have much confidence in that, and I share it. Does that mean the Cuban revolution is the beginning of a resurrection of a socialist option at the world level?

A: I believe we are defending certain principles that are immensely, extraordinarily valuable at a moment of confusion in the world. It is a time for opportunists, a time in which politicians are trying to accommodate themselves, and we may say it is a time of apotheosis for imperialist military and political power.

Mankind has never before experienced such a reactionary expansion and empire building. That does not mean it will go on forever. That empire is corroded by all types of contradictions. We are living in the present and I believe that preserving our values is of great importance for all men who want the best for humanity. I believe and I have always believed that symbols are of great importance, flags are of great value. I believe that even if we became a lonely island, that would be of great value. If we were invaded and were capable of resisting until the end, that would have great value. If we were capable of prevailing, as we will undoubtedly prevail, because it would be impossible to exterminate millions of men determined to fight, that would have great value.

Q: You recently said, not referring to socialism in general but to the USSR in particular, that socialism had been assassinated, stabbed in the back. In this conspiracy of daggers that killed socialism, would you say Gorbachev was one of the assassins?

A: No, I could not say that about Gorbachev because I have another view of Gorbachev and it is not one of an assassin who plotted the USSR's destruction.

The USSR self-destructed in an incredible way. The responsibility for that self-destruction undoubtedly lies in the hands of the country's leaders, those who led that nation. Now, some of them were aware they were destroying it and others were not. That is what I was trying to say, more or less, and we saw it all from the beginning.

I cannot say Gorbachev played a role in which he was aware of the destruction of the USSR because I have no doubt that Gorbachev intended to fight to improve socialism.

We approved of Soviet efforts to improve socialism in the USSR. But we could not approve of, and never would have agreed to, not only the destruction of socialism in the USSR, but also the destruction of the USSR itself. That inflicted terrible damage on all peoples of the world and created a bad situation for the Third World in particular.

Imperialism would have been able to disintegrate the Soviet Union, had the Soviets not destroyed themselves, had those responsible for the strategies and tactics and for the country's political and government policies not destroyed the country. In other words, socialism did not die from natural causes: it was a suicide, socialism was murdered. That is what I meant.

Q: Fidel, for most Latin American revolutionary leaders, the current crisis of socialism has a mastermind: Josef Stalin.

A: I believe Stalin made big mistakes but also showed great wisdom.

In my opinion, blaming Stalin for everything that occurred in the Soviet Union would be historical simplism, because no man by himself could have created certain conditions. It would be the same as giving Stalin all the credit for what the USSR once was. That is impossible! I believe that the efforts of millions and millions of heroic people contributed to the USSR's development and to its relevant role in the world in favor of hundreds of millions of people.

I have criticized Stalin for a lot of things. First of all, I criticized his violation of the legal framework.

I believe Stalin committed an enormous abuse of power. That is another conviction I have always had.

I feel that Stalin's agricultural policy did not develop a progressive process to socialize land. In my opinion, the land socialization process should have begun earlier and should have been gradually implemented. Because of its violent implementation, it had a very high economic and human cost in a very brief period of history.

I also feel that Stalin's policy prior to the war was totally erroneous. No one can deny that western powers promoted Hitler until he became a monster, a real threat. The terrible weakness shown by western powers before Hitler cannot be denied. This at encouraged Hitler's expansionism and Stalin's fear, which led Stalin to do something I will criticize all my life, because I believe that it was a flagrant violation of principles: seek peace with Hitler at any cost, stalling for time.

During our revolutionary life, during the relatively long history of the Cuban Revolution, we have never negotiated a single principle to gain time, or to obtain any practical advantage. Stalin fell for the famous Molotov-Ribbentrop Pact at a time when Germans were already demanding the delivery of the Danzig Corridor.

I feel that, far from gaining time, the nonaggression pact reduced time, because the war broke out anyway. Then, in my opinion, he made another big mistake, because when Poland was being attacked, he sent troops to occupy that territory, which was disputed because it had a Ukrainian or Russian population, I am not sure.

I also believe that the little war against Finland was another terrible mistake, from the standpoint of principles and international law.

Stalin made a series of mistakes that were criticized by a large part of the world, and which placed Communists - who were great friends of the USSR - in a very difficult position by having to support each one of those episodes.

Since we are discussing this topic, I must tell you that I have never discussed it with any journalist (or on any other occasion, he added).

The things I mentioned are against principles and doctrine; they are even contrary to political wisdom. Although it is true that there was a period of one year and nine months from September 1939 to June 1941 during which the USSR could have rearmed itself, Hitler was the one who got stronger.

If Hitler had declared war on the USSR in 1939, the destruction would have been less than the destruction caused in 1941, and he would have suffered the same fate as Napoleon Bonaparte. With the people's participation in an irregular war, the USSR would have defeated Hitler.

Finally, Stalin's character, his terrible distrust of everything, made him commit several other mistakes: one of them was falling in the trap of German intrigue and conducting a terrible, bloody purge of the armed forces and practically beheading the Soviet Army on the eve of war.

Q: What do you believe were Stalin's merits?

A: He established unity in the Soviet Union. He consolidated what Lenin had begun: party unity. He gave the international revolutionary movement a new impetus. The USSR's industrialization was one of Stalin's wisest actions, and I believe it was a determining factor in the USSR's capacity to resist.

One of Stalin's - and the team that supported him - greatest merits was the plan to transfer the war industry and main strategic industries to Siberia and deep into Soviet territory.

I believe Stalin led the USSR well during the war. According to many generals, Zhukov and the most brilliant Soviet generals, Stalin played an important role in defending the USSR and in the war against Nazism. They all recognized it.

I think there should be an impartial analysis of Stalin. Blaming him for everything that happened would be historical simplism.


卡斯特罗就社会主义前途、私有化和全球化等答马约尔问

费德里科·马约尔（Federico Mayor)王枚译

古巴共产党第一书记、古巴国务委员会主席菲德尔.卡斯特罗（简称卡），回答了联合国教科文组织前领导人费德里科.马约尔（简称马）提出的问题。

马：古巴同中国、越南和朝鲜一起，被认为是社会主义的最后堡垒，柏林墙倒塌10年之后，“社会主义”一词还有什么意义吗？

卡：今天我比任何时候都坚信，社会主义这个词有着伟大的含义。

10年前一个伟大的社会历史进程无端被破坏，这是一个本应得到完善而绝不是被毁灭的进程。希特勒的残暴军队尽管杀害了2000多万苏联人、占据了苏联的半片国土，也没能摧毁它。唯一的超级大国主宰了世界，而这个国家在反法西斯斗争中所做的牺牲不及苏联人的5%。

古巴是共产党领导的统一国家。不是党，而是人民在公开的大会上提出建议、意见，不是党，而是人民进行选举。在14686个选区，选举出构成古巴选举制度基础的市级人大代表，在此基础上再选出省级、全国的人大代表，组成升级、全国的最高权力机构。在无记名投票中，获得本选区50%以上有效选票的候选人，才能当选人大代表。

并非强迫，95%的选民都参加这些选举。世界上有很多人甚至于还无幸知道这一事实。

鼓吹多党制的美国只有两个政党。这两个党派的手段、目的、宗旨完全一致，实际上创建了世界上最完整的一党制。在这个“民主国家”中，50%的公民不参加投票。资金筹集得最多、仅赢得25%的选民支持的党派通常就可获胜。政治沦为一定型的社会、经济模式下个人或利益集团间的争执、较量与野心搏斗。这个制度绝不会改变。加勒比地区讲英语的小国，独立伊始就实行一种更有效率的议会制，执政的团体保持一致，保留权利。这比其他照搬美国总统制的拉美国家要稳定得多，两个多世纪几乎没有变化。

在资本主义制度下，包括最发达的工业化国家，实际实行统治的也是本国的大公司和跨国公司。它们决定投资、发展，负责物质资料的生产、基础经济产业和大部分社会服务业。国家只管收取、分配和消费税收。在许多国家，整个政府都去休假也无人察觉。

发达的资本主义制度进而演变为现代的帝国主义，它最终把新自由主义全球化的秩序强加于人，这是维持不下去的。它创造了一个投机的、于实际生产毫无关系的财富与价值假象的世界。某些人暴富，财产甚至超过数10个穷国的国民生产总值，更不必说对全世界的自然资源和成千上万穷人的生命的掠夺和挥霍了，人类前景不容乐观。

历史并没有向某些人乐观地想象的那样走到了尽头。现在恰恰是开始的时候。

马：革命已经走过了41年，您建立的政权历经千难万险坚持下来，您认为能坚持这么长时间的原因是什么？

卡：与人民一起，为人民而战斗、工作不息。信念坚定，始终如一，相信人民，甘当国家的孺子牛，坚持原则搞建设，在看起来不可能、不现实的条件下创造、寻求解决方案，确保担任最高政治、行政职务的干部忠诚，使政治成为为之献身的事业。这可能部分地回答了你的问题，尽管还没有考虑我们国家和我们这一历史时期的许多特殊的因素。

确实，所有人都以为社会主义阵营和苏联解体后，古巴坚持不下去了。人们不禁要问，面对有史以来世界上最强大的国家对我们实行的双重封锁和发动的政治、经济战争，在没有国际货币基金组织和世界银行的帮助，没有贷款的情况下，我们实行了这一壮举，前不久在哈瓦那举行的一次首脑会议上，我不无讽刺地对来宾说，正是因为我们有幸尚未加入国际货币基金组织，我们才能坚持了下来。

有一个时期，我们的货币大幅度贬值，预算赤字达到国内生产总值的35%。我注意到有些精明的来访者都快吓晕了。1994年150比索仅兑换一个美元。尽管如此，我们没有关闭一个医疗中心、一所学校、一个幼儿园和一个体育中心，没有一个人因此而失去工作和社会保障，流落街头，这时燃料和原料还极为紧缺；我们没有采取西方金融组织建议的令人厌恶的休克政策。

采取的每一项克服困难的措施不仅在全国人大讨论，而且成千上万的工厂、生产服务中心、工会、大学、中学、农民、妇女和居民组成也要举行大会对此进行讨论。我们用仅有的少量东西以最公平的方式进行分配，消除了国内外的悲观情绪。

在最困难的那几年，古巴医生的数量增长了一倍，教育水平提高了，古巴比索增值7倍，1994年到1998年，从150比索兑换1美元变成20比索兑换1美元，并维持至今。没有1美元资金外流。我们获得了应付严重困难的经济和效率。虽然我们还没有恢复到欧洲社会主义阵营发生灾难前的生产、消费水平，但我们确在稳步地恢复教育、卫生、社会保障以及其他社会方面的水平维持不变，有些方面甚至已经超越以前的水平。这是显而易见的。

这项壮举的伟大英雄是人民。他们满怀信心，为此做出了很大的牺牲。这是正义取得的成绩，也是革命30多年来传播的思想结出的硕果。没有团结、没有社会主义就不会有这个真正的奇迹。

马：苏联的消失使古巴立即失去了可贵的援助。尽管东西方的对立已经结束，但是封锁仍然存在，您认为美国人打算怎样？他们是否企图对你们的统治方式施加影响？

卡：美国不是想影响古巴革命而是要摧毁它。历届美国政府念念不忘的口令是：必须消灭古巴。

苏联的消失和欧洲社会主义阵营解体并不完全出乎我们的意料。很早之前，我们就提醒古巴人民有可能发生这样的事。由于那儿犯了愚蠢的错误，并不断向宿敌做可耻的让步，我们看到要出事了。

在经济领域，给古巴造成的伤害是可怕的。我们无法接受垃圾一样的世界市场的糖价。我们以前得到的是一个类似美国、欧洲的进口糖价那样的优惠价格。燃料、食品、各种原料、机器和工厂所需零件的供应几乎骤然停止。每日热量的消耗量从80克减少到50克。有人坚持不住了，但是绝大多数人凭着勇气、尊严和坚定的信念克服了困难。

正如我曾经同你说过的，一些重要的指数都维持不变，有些甚至得到改善。婴儿死亡率在这时期下降了40%，有3万名新培养出来的、医术精湛的医生投身社会。在体育界，古巴的运动员成绩依然名列前茅，保持着人均奥运会最多的高指标，尽管美国和其他一些富国妄图收买古巴的科研人员、杰出的教授和运动员，这给我们造成了很大的压力。

马：自从麦卡锡主义开始，华盛顿就有一种倾向，认为唯一有害的、应当被消灭的政权是那些共产主义政权。但是白宫曾经眼睁睁地容忍索摩查、特鲁希略、杜瓦利埃等人，您对世界上这两种现象怎么看？

卡：最好不要深入谈这一政策的虚伪和肮脏。那将需要许多时间和很长的历史背景才能谈清。制造谎言终将并正在失去市场。如果真要深入探讨真理的话，人们将会知道，帝国主义的政治观念和强加于世界的经济秩序及新自由主义全球化一样，都是意识和道德领域内的孤儿，不堪一击。我们当前的主要斗争将在这一领域一决胜负。斗争的最终结果，勿容置疑一定是属于真理的，因而也是属于人类的。

马：古巴的“私有化”进程会走到哪里？至于经济的“美元化”，这同时不也是对社会主义和国家货币主权的一种侮辱吗？

卡：我已对你说过，应以通常的方式明智地实行私有化，不应有任何疯狂之举。必须对以下情况加以区别：有一种工作从性质上说主要是个体劳动，多数情况下是手工的、艺术性工作，在这种工作中大规模生产和技术不起主要作用；而另一种工作，需要资本投入、技术和市场，这种工作非常适合同外国企业联合。在墨西哥湾可能有11万平方公里石油矿藏归古巴所有，如没有外国技术和资本，我国是不可能进行勘探和开采的。但是，任何事都不是容易的。所谓政治阶级的失去理智、肤浅和不负责任使道路更加难走，但并非是艰难无比的。

马：穷人有没有一点点希望在近20年内获得较好的生活？

卡：人类已经开始觉悟。在西雅图和达沃斯所发生的事情就可见一斑。人们经常回忆起在本世纪所发生的大灾难和种族灭绝的恐怖气氛，但好象忘记了现行经济秩序每年造成成千上万人死于饥饿或疾病这一事实。可以举出一些貌似积极的增长的数字，但最终对于第三世界国家不仅事情照旧，甚至更糟。增长在许多情况下只是消费品的积累，而这些消费品对于真正的发展及财富的公正分配并不起任何作用。而现实是，在新自由主义经济政策实行几十年后富人越来越富，穷人越来越穷。

马：在今年4月份哈瓦那的77国集团首脑会议上，您提出了一整套改革国际秩序的思想，您还能提出什么建议吗？

卡：我在会上提出应取消不发达国家的外债，并大幅度减少其它许多国家的外债；我还提出取消国际货币基金组织。是第三世界从一个不能保证世界经济稳定发展的机构中解脱出来的时候了。我还泛泛地批评了新自由主义虚假政策给所有不发达国家，特别是拉美和加勒比国家造成的恶果。我说需要对现行世界经济秩序的灾难进行审判。

马：您对联合国持如此严厉的批评态度吗？

卡：不，决不是这样，虽然我认为联合国体制已跟不上时代的要求。联合国成立55年了，应进行改组，应不愧于它的称号：真正为人类重要的目标团结起来。不论是大国、小国，发达国家还是不发达国家，都应真正有可能使它们的声音被听到。联合国应是聚合的大场所，在这里可以发表和讨论各种意见和看法。联合国的运作应是真正民主的，在它的各种机构中，类似77国集团和不结盟运动这样的组织发挥作用，是很重要的。联合国应改组，以发挥当今世界所赋予它的重要作用，如社会发展，现在是第三世界最需要做的事情之一；世界银行的使命不是用掌握的资金化解金融危机。他是为推动社会发展而成立的，而他们行动迟缓已成为当今时代最大的不幸。

马：当您观看世界地图时，您要改变它些什么？

卡：我想世界应是一个不愧于人类的世界，当存在着无以数计的贫困国家的时候，应当没有挥霍无度的极富的国家；所有的民族和文化都应受到保护，要充满正义和团结，没有掠夺、压迫和战争；科技在为人类服务；自然环境受到保护，使众多的人类能够生存、成长并享有其智慧和努力能够创造的精神和物质财富。不必问我。我想，从资本主义哲学出发的世界是永远不可能达到的。

马：您对拉美总体的发展怎么看。

卡：我认为在社会发展和政治一体化方面，拉美失去了近200年的时间。许多拉美国家的经济资源比40多年前就被封锁的古巴丰富。但是，如果仔细地看一下，这些国家1/3的人口没有文化，数百万人甚至没有栖身之所。拉美国家负债累累，以至于实际上无法发展。拉美债台高筑，以至不管国内生产总值多少，都不能保证大多数居民生活的质量。这些国家的经济从宏观上看，发展有时还不错，但他们的经济完全掌握在金融、技术强国手中，大量资本流向了富国，无法估算总共流出了多少。这些国家的货币疲软，无法抵御投机家的冲击。他们力图保护外汇储备不受高价停滞基金的影响，根本没有促进经济和社会的发展。一旦发生贬值，几天里就会垮台。把国家财富交给外人的私有化所得的收入不翼而飞，没有任何成效。面对金融危机或货币贬值的危险，所有资金，不论是得到的短期贷款，还是因害怕其储蓄有减少的危险而从国家得到的贷款都是飞燕式的，。无止境地提高利率的各种救急方案，使国家经济生活更加混乱和复杂化。拉美国家象其他第三世界国家一样，成为强加给它们的国际经济秩序的牺牲品。我已说过，这种经济秩序是无法维持下去的。被本半球自由贸易协定能为人类带来进步和发展的幻象所诱惑的拉美各国，正处于分裂和欧洲化的状态，面临着最终失去独立和被美国吞并的危险。

马：我现在想谈一个微妙的问题，即言论和思想自由的问题，古巴政府由于这方面的镇压政策经常受到攻击。

卡：我猜到了你要说什么。首先想一想，在世界某一个地区，如果大部分居民都是文盲或半文盲，是否还能谈论言论和思想自由，这似乎是一种无情的嘲讽。更有甚者，世界上有许多人不仅没有思想自由，而且他们用于思考的工具也被破坏了。人们会对几亿人，包括相当一部分生活在发达国家的人说：你们应喝哪种饮料，应吸哪种烟，应穿哪种衣服、哪种鞋，应食用哪种品牌的食品。他们的政治思想也是以同样的方式被灌输。每年用1万亿美元作广告。就象下雨一样落在毫无防御能力的群众身上，他们已完全被剥夺了思考和判断的能力。在人类历史上还未出现过这种现象。原始人却更有思考自由。何塞·马蒂说：“有知识的人才能成为自由人”，还应加上一句格言：没有文化就不可能有自由。知识和文化是革命带给我国人民最多的东西，比大多数发达国家给予人民的要多得多。并不是因为生活在消费社会就有知识。有时他们的知识是肤浅的，模糊的。古巴人民平均受教育程度已达到9年级，这只不过是打下了一个基础。再过10年，古巴人民的文化水平将达到大学毕业水平。他们的知识将是完整的，而不是一个方面的。现在一切条件都已具备。任何人都不能阻止我们成为世界上最有文化的人民。此外，我们还拥有非教条的、非宗派主义的、具有深刻内容的政治文化。甚至许多富裕国家都缺乏这种政治文化。我们把人民创造的、不加商业广告的令人惊叹的技术为这崇高的目标服务。我们最好且慢谈真正的言论和思想自由，它是同没有文化、没有团结、没有伦理道德的资本主义的经济社会制度格格不入的。

马：您认为古巴国家如何达到这一要求？

卡：我已经部分地回答了这个问题。至于我们走过的具体步骤，我很愿意在另一次会见时再同你详细谈。

马：几年前我们就知道在古巴岛出现了反对派的萌芽，一些不同政见的小组开始形成。在这情况下，难道还不是政府开放多党政治的时刻吗？

卡：真正的反对派，是在冷战过程中本大陆发生最深刻的社会革命时出现的。离此90海里的美国，在40多年里一直组织和领导这些反对派。革命涤荡了成千上万的特权，触动了古巴社会最富有、最有权势的阶层的利益，同时触动了美国在古巴建立的农业、矿业、工业、商业和服务业的大公司的利益。我们也因此遭受了肮脏的战争，雇佣军入侵，直接军事进攻的威胁，甚至处于核战争的边缘。这场巨大的反革命活动的头子，以及后来的经济战，政治战和思想战的头子至今一直是美国政府。其他的纯粹都是超级大国及其盟国和走狗人为制造并大量资助的伪劣品。他们的骨干分子没有思想、没有道德、面对一场经历了最严峻考验的革命和战斗的、政治上异常强大的人民，只会撒谎和诬蔑。从这点上说，不会有开放可言。我们干吗要与美国的战略合作呢？

马：当革命胜利时，你的大部分部长还没有出生呢。

卡：这表明他们还很年轻，我们的革命还要干下去呢。

马：什么是古巴人当前的梦想。

卡：我想有1100万个梦想。

马：同上一辈人的梦想有什么不同？

卡：区别在于以前每个人都梦想自己的幸福，今日所有的人都梦想大家的幸福。

马：您不想让人民更加紧密地参与政治决策吗？

卡：你难道相信没有人民最大程度和最密切的参与，古巴和革命能够存在下去吗？

马：自从革命胜利以来，古巴人口中的1/10弃国外逃，您如何解释这一外逃状况？

卡：您提到了数字。我想提醒您注意各种各样的移居国外的情况。我认为这些数字还不多，除非包括那些在外国出生的人。但这无关紧要。革命前，古巴人很少能拿到签证。革命胜利后才敞开了大门，6000个医生走了一半。还有同样数量的大学教授和中小学教师也走了。这是大量挖走我们的人才。但是我们经受住了打击，没有动摇，不禁止任何人出国。不是我们，而是他们首先把门关上，并限制合法签证的数量。最坏的是他们通过罪恶的、害人的“针对古巴法”鼓励非法出走。根据该法，任何人，不管通过什么渠道，也不管他的历史和行为如何，只要是非法从古巴出走，到了美国领土，毫无例外地就可以获得在美的居住权。通过这一途径，他们收留了许多罪犯，虽然不全都是罪犯，而且有不少人丢掉了性命。就是由于这个世界上独一无二的、只对古巴人而制定的法律，才发生了一个未满6岁儿童埃里安·冈萨雷斯被劫持的事件。在那次冒险事件中有11人丧生。

如果在近35年里对墨西哥和拉美、加勒比也给予这样的特权，那么美国现在人口的一半以上就会是拉美人和加勒比人。在墨西哥和美国之间不是存在一堵比柏林墙还大的墙吗？那里每年丧生的移民比柏林墙存在以来全部死亡的人数还多。请你们在欧洲也给北撒哈拉和南撒哈拉的居民同样的特权，让我们看看将会有多少移民。

我们应该说，我们从来也没有禁止古巴向美国移民，而90%的人跑到美国去是由于经济方面的原因。

马：2000年4月18日，在捷克共和国和波兰的倡议下联合国人权委员会谴责古巴用暴力镇压不同政见者和宗教集团，您对此如何看？

卡：日内瓦的表决再次暴露了美国对古巴的敌视和侵略。还有几个前社会主义国家作为帮凶，与美国搞肮脏交易，欧洲的同伙同他们最强大的盟友和北约黑帮头子集体投票支持。我国人民一致谴责，严正控诉他们的阴谋，他们无言以答。反击越来越强烈。反对古巴将更加困难。

马：教皇保罗二世曾于1998年2月访问哈瓦那，他说服您了吗？

卡：实际上，我不记得教皇曾试图说服我什么。我们好客地接待了他，给予他这样杰出、睿智和受人爱戴的人物应有的尊敬。自始至终我们双方都是公开、恭谨、尊严地表达了自己的思想，我谈的很短，欢迎他的时候谈了14分钟，同他告别时谈了5分钟，我们国家敞开让他看。历史性的广场让他看。这是此行的组织者挑选的。我们的电视频道供他使用，还提供群众集会需要的交通工具。我们这个被封锁的国家凡是有的都拿出来了。我们要我们的党员、共青团员和群众组织参加弥撒，严格要求他们尊重所有的发言。没有举标语牌，也没有喊革命口号。110个外国电视台和5000名记者被批准向世界宣传。在街上，没有一个士兵，没有一个带武器的警察，这种事情在其他地方从来也没有过。

安排教皇访问的人最后说，这是教皇出访组织的最好的一次，没有发生一起交通事故。我想，他对访问我国会有愉快的印象。他也给古巴留下了愉快的印象，我有机会敬仰地看到他的工作能力和严格忘我地履行他的合作者给他安排的访问日程。在国外，为数不少的一些人以为教皇一到，革命就要垮台，这些人上当了。无论是古巴革命还是教皇本人，都明白自己的力量有多大。

马：谁都不会长生不老，国家领导人和平民百姓都不会。您不认为准备接班人是明智的吗？哪怕只是为了不让古巴人民经受混乱的过渡期带来的创伤？

卡：我知道人都是会死的，我一生中从不为此担忧。当我的造反性格使我成为革命战士，从事谁也没有强迫我的危险工作时，我就很明白，我很可能活不了很久。那时我不是国家领导人，而是一个普通老百姓。我不会把职位传给谁，我也不是国王，因此也不需要准备接班人。总之，永远不需要防止由于过渡的混乱而造成的创伤。不会有创伤，用不着什么过渡。

从一种社会制度到另一种社会制度的过渡，在40年前已经进行了。用不着安排一个人来代替另一个人。

当一场真正的革命已经巩固，传播思想和觉悟已开始结出果实的时候，任何人，不管他个人贡献有多大，都不是非有他不可的，在古巴没有个人崇拜。看不见挂官方正式照片，没有一条街、一个公园或学校用活着的人的名字命名。责任共同承担，工作大家来做。许许多多年轻人已经有丰富的经验，加上一批数量较少的老革命，同心同德。就是他们使国家运转。另外，不要忘记，还有一个具有崇高威望和道德权威的党。那还有什么可愁呢？

马：您说得很正确。但是如果从现在起不让到时承担接班任务的人和机构来承担起任务，您不认为会增加这些社会成果遇到麻烦的危险吗？

卡：您所谓的接班，不仅已有准备，而且很久以来已经这么做了。

马：您有特权把自己变成生活中的神话人物，死后您仍然是个神话人物吗？

卡：并不是我，而是历届美国政府把我变成了你所说的一个神话人物，如果我活着是一个神话人物的话，那也是由于无数次他们想剥夺我生命而遭到失败的结果。当然，我死后仍然会是这样的。难道你能低估这么多年同如此强大的帝国做斗争的功劳吗？

马：菲德尔·卡斯特罗，永久的阴谋家。这个形象会不会成为过去？

卡：恰恰相反，这已经成为我的一个如此重要的习惯，以至于革命斗争中最重要的战略秘密我对自己都不说。我宁愿在电视中说。

马：为什么您喜欢晚上生活？您什么时候准备发言稿？

卡：我几乎一直日以继夜地工作。难道都过了70岁还要浪费时间吗？至于我的讲话，我认为可以短一些。


我们不能再等千百万儿童的死亡了!（2000年9月7日）

（艾华整理）

菲德尔·卡斯特罗总统2000年9月7日（PatriaMuerte协议通过四十周年）在纽约联合国十年峰会第二次圆桌会议（注：圆桌，表明与会者身份平等）上关于联合国在21世纪作用的演说。由古巴国务委员会提供正式译文。

对于这一主题的严重性和它的一系列的材料，我已苦思冥想了许多，但我想：这是一个我们已经讨论了40多年的主题，而事实上，我们没有进步，反而有一定的倒退。

我这话的证据是，在当前100多个国家里，单位资本收入（percapitalincome）比十五年前还低，这里的每个人都详尽地阐述了他们在这段短暂的时间里最渴望传达的想法。我想说的是：我被当前影响世界，特别是第三世界国家的灾难性健康状况问题深深地触动了，我真不喜欢使用许多数字，但我还是得使用一些。

非洲撒哈拉居民的寿命预期刚刚达到48岁。比发达国家的低30岁。在死亡率方面，这样的死亡99.5%发生在第三世界国家.。在欧洲母亲死亡的危险是平均每1400次婴儿出生过程中有一位母亲死亡，在非洲是平均每16次婴儿出生过程中有一位母亲死亡。总死亡率与此相似。

在第三世界国家每年有1100万以上不足5岁的婴儿死于在绝大多数情况下本可预防的疾病。每天3万人以上，每分钟21人以上。当我们在这儿谈话的时候，100多人正在走向死亡。在第三世界国家，2/3的婴儿遭受发育不良、生长缓慢的痛苦，1/3的婴儿相对于年龄来说体重不足。200万少女被迫买淫。

在不发达国家，大约25000万15岁以下的儿童为了生存而被沦为童工。

许多人也在这里谈论到了爱滋病问题，我在几个月前的杜班（Durban）会议上有这种印象：非洲的爱滋病悲惨状况被西方国家（欧美非共产党执政的国家---译者注）所发现，在那次会议上，新闻机构对之进行了广泛深入的报导，并讨论了怎样减少爱滋病患者的医护花费，使他们继续活下去

。我们都知道每位患者的花费是一万美元。西方国家，主要是欧洲国家的代表在那里确定：必须寻求节省医护费用的方案。

大家都知道，配制这些药物要花费每位爱滋病菌患者将近1000美元，着手采用最完美的方案和最佳配制方法，花费量可以大大地减少。但是不少非洲国家的代表们表达了一个严峻的现实：即使捐赠给他们药物，他们也缺乏分配和供给这些药物的基础设施。另一方面，我也听到来自像法国、瑞士、德国和其它出席会议的工业化国家的代表们表达了帮助第三世界国家的愿望。

这是一个生死存亡的问题。我过去总在问自己：我们能做到什么？我提醒你们：古巴是个小国，还是个穷国，而且，它还被包围和封锁着，但我不愿向你们讲这些。幸赖多年来已有了发展的正在紧张工作着的教育计划，古巴现在有十分重要的人力资本，人力资本具有决定性的意义，我敢说：它甚至比金融资本更重要。

而且，如果联合国同意，我国愿意提供足够多的医务人员与世界卫生组织和非洲撒哈拉地区遭受爱滋病袭击程度最深重的人民配合，以应付危急的情况为基准，组建在非洲供给这些药物需要的基础设施。我不是言过其实。这可能意味着1000名医生，2000或3000名保健工作者，包括共同承担那项计划会需要的护士。

我们不能再等着让千百万儿童再死亡下去了！2500万名患者相当一部分可以活下来，这样就避免了孤儿数量的增加（已接近1200万，再过几年会上升到4000万）。

没有任何国家，不管他拥有什么资源，在25%~30%的人口感染上爱滋病和国内存在几百万孤儿的情况下能够向前发展。依我之见，这确确实实意味着整个非洲是民族的彻底毁灭，很可能是非洲大陆的大部分地区。这是历史真实。

由于那个原因，虽然我没必要讲话，我还是在会议开幕后赶到了，因为我在出席全体会议，而且听到你们讲话时，决定明确地向大会建议这一计划：古巴向联合国、世界卫生组织和非洲国家提供为发展预防爱滋病计划和其它保健计划所必需的人员并积极参与对技术人员和医护人员的培训。

我们所到之处做的第一件事情是创建医学院。非洲需要成千上万名医生以便能为每5000居民提供一名医生。我国平均每168个居民有一名医生。我国有医疗保健的经验，现在大约2000名医生正在国外干着出色的工作。

这就是我希望在这里以合作的态度明确提出的建议。我们可望欧洲国家——出席这次会议的工业化国家——认真考虑我提出的建议，并能够为配出些药物，降低它们的费用而努力做出贡献。

当今世界正在发生的事情比战争还要糟糕。在非洲，每年有100万人死于疟疾，与之同时300-500万人受到感染（我们知道，到目前为止，没有一种疫苗有长足的进展，而且还不知道它何时会应用于现实），300万人死于结核病。

我们为非洲提出了很明确的计划。我丝毫没有夸大其辞，我们也不是在自找麻烦。我们的医生所到之处，他们不谈论宗教、政治或哲学，多年来他们一直在完成着自己的使命，并赢得了当地人民最崇高的尊敬和最真挚的感谢！

我把这项建议提交给联合国圆桌会议。就是这些。

感谢大家，总统先生们！


卡斯特罗在美国纽约河边教堂的演说

（摘要）

［编者按：二○○○年九月八日晚，古巴总统卡斯特罗应纽约当地的草根组织的邀请出席在哈莱姆区边沿的著名河边教堂举办的"同古巴人民团结之夜"。教堂内的正殿和侧殿可容两千五百人，座无虚席；在教堂外一直徘徊不去的还有两千多人（与此对比的，是只有几个人的所谓美裔古巴人的抗议，却上了电视和报纸）。参加此会的，除了非裔和拉美裔外，包括了所有的阶层：议员、宗教人士、进步团体、地区领袖、学生等。这个会议，其实就是在联合国外的人民集会的最高潮。（在联合国的三天首脑会议开会的同时，全世界个地的民间团体，举办了代表人民的会议，讨论了南方贫穷国家的经济债务、医疗疾病、教育、儿童等真正有关世界各国人民的根本利益的问题）。卡斯特罗从晚上十点演讲，直到快子夜两点结束，近四个小时。在这么长的时间内，卡斯特罗以七十四岁的高龄，惊人的记忆力，举出了一个又一个的例子，一大堆的统计数字，但在场听众并不觉其烦琐，而是全神贯注、屏息静听。讲演中高潮迭起，掌声如雷。以下是演说摘要。］

    在进入二十一世纪时，世界面临最艰难的阶段。不要相信那些所谓专家编造的乐观前景，而忽视面对发展中国家的最残酷现实，世界正在经历一场巨大的灾难。

    近十年，我们古巴遭到了空前的压力。从1990年开始，古巴受到双重的经济封锁。不仅有美国的封锁，而且，俄国、东欧原来的经济贸易，也完全切断了。我们还受到货币金融的封锁。货币不能兑换，俄国等需要的是美元，我们有钱也买不到石油。美国对我们的封锁更是到了"种族灭绝"的地步，一般的医药都全面封锁。我们并不讳言，这十年确实是困难万分。原来人均每日2400卡洛里，降到1800卡洛里。但是，经过我们的努力，最近有了好转，撑过了危机。

    这段危机我们是怎么渡过的？是不是一律紧缩？不是的。我们的原则是团结。我们是为人民的政权，低收入者的收入不减；儿童的培育、教育不减；医疗、保健不减……我们是革命者，国际主义的支援不减。

    我们是靠什么渡过困难的，是靠发动人民民主。我们将国家的困难，在每一个区、每一个单位公开讨论，让人民自动自发的节约。奢侈品的缩减，高收入者的简缩，抽烟数的减少，只有靠人民才能解决困难。有人说我们没有民主，我们的民主才是真正的民主，作为总统的我的权力不大，换不动一个大使。真正的民主是各地、各级的参与，如果没有这样的民主，我们是不可能渡过这十年的难关的。

    古巴常年有五十万的援外人士，包括医生、护士、技术人员、工人和战士。古巴建国四十年来，过去，古巴的志愿军，支援了非洲反对种族主义、法西斯主义的民族解放运动，如纳米比亚、安哥拉等；古巴帮助了非洲、拉美和加勒比海许多国家的建设、培育了大量的医疗人员，目前还有几十万的医护援外人员，分布世界各地；古巴的援外，没有拿过一分钱；古巴也从来没有对外投过一分钱资本。冈比亚的总统曾说：当古巴的战士回国时，只带回献身革命的同胞战士的遗体！

    第三世界穷国中，有的几十万人分不到一个医生。古巴每168人中就有一个医生。我们了解，只有靠训练本地的医疗人员，推而广之，才可能解决落后地区如此严重的医疗卫生问题。即使在我们最困难的时期，我们还是坚持了留学生计划，培养第三世界的医疗和其他人才，已有两万四千的留学生，回到各地肩负起当地的教育、医疗基础。

    非洲当前面临的是民族灭绝的危机。有三千五百万的HIV带菌者，每年两百万人死于爱滋病，一千两百万因爱滋病产生的孤儿，营养不良、医疗卫生缺乏造成无数的婴儿和成人死亡。对年收入如此少的人，发达国家药厂的药费贵得惊人，而且由于基础医疗设施、医护人员的缺乏，有药不能达到患者之手。我曾经提议过，只要发达国家愿意出钱、出药，我们古巴保证在一年之内，建立起非洲的医疗基础设施，因为我们有经验，特别是在第三世界的经验。

    有些人高唱人权。为什么连最基本的人的生存权都视若无睹，眼见第三世界每年数以千万的人死亡而置之不顾？

    美国对古巴的封锁，是犯罪，是对人权的最严重侵犯。

    大家都知道，颠覆我们的活动没有一天停止。我们古巴境内，共查获了七百多个反革命组织。对其中的人，我们不杀，甚至不关。有人因此指责我们，这样岂不增加了好人受害的机会。我说，不错。但是，我们也有信心，人是可以教育的，坏人是可以变好的。对于逃跑出去的船只，我们绝不开枪射击。

    美国出大钱，收买我们的驻外、援外人员。我们援外的医生有没有被收买的，当然有，不过只有百分之一点几。我同"美国有色人种协会"的美国密西西比州的一个议员谈话，他告诉我，他的选区，没有出一个医生，培养一个医生在美国要二十万美元，穷人的家庭根本付不出钱。我听了后说，原来在你们美国之内，还有一个第三世界，三千万到四千万的美国人生活在第三世界的水平！在古巴，医生的训练是超过国际要求的，古巴的每一区，都有一流的先进医院。

    我告诉他，我们可以提供有严格训练的医生给你的选区，但是，你们的政府肯定不会接受。这是多么讽刺：美国为了打击我们，出重金挖掘我们培养出来的医生，但是，我们不要一文钱，自愿派医生到美国，美国的政府又不接受。另外一个办法，我们接受贵区的留学生。我们可以像援助第三世界那样，帮你们免费训练医生，但是有一个条件，毕业后一定得回本区行医，培养当地的医疗人员。

    这是我四次出席联合国会议来纽约。第一次，被美国拒绝住宿，赶到外头。我当时只有两个选择，或是在联合国的室外阳台上，搭帐篷睡觉，我们刚刚才从事过游击战、革命成功，当然不在乎再起帐篷；另一个选择是，接受哈莱姆人民的邀请，住到哈莱姆区去。我决定了去哈莱姆区住，因为，在那里，有我最好的朋友。从此，哈莱姆区就是我的故乡。第三次，我又回到了哈莱姆区，迎接我的是多年深交的老友，和最亲切、热诚的兄弟姐妹，给我以盛大的接待。我不仅停留哈莱姆区，而且去了南布郎士区。第四次，也就是这次，我被邀请在河边教堂演讲，河边二字，在我国的语言中，也有河中的意思，在河之中，在友谊之河的中间，我们共同团结在一起。


我的病休史——卡斯特罗致古巴人民公开信

2002年12月24

（按：古巴革命领袖菲德尔·卡斯特罗21日25年来头一次没有出席国民大会的全体会议，到25日已经超过一个星期没有在公共场合出现。今天古巴官方<<格拉玛报>>头版刊登卡斯特罗致全体人民的公开信，解释他病休的原因。

西方媒体报导说，76岁的卡斯特罗已经统治古巴44年。虽然近来他的行动开始显得有些迟缓，但他体力充沛，精力过人是世界闻名的，几乎成了神话。他的工作日程比任何国家领导人都紧张繁忙，一个星期要参加几次公共活动，连续几个小时发表演说，经常通宵达旦地会见外宾，研究政府工作报告。

古巴人民已经习惯了卡斯特罗无穷的精力。2001年6月他在一个电视实况转播的万人集会上发表演说时突然晕倒，古巴举国震惊，不少人流泪痛哭。而几分钟后，卡斯特罗又神采奕奕地出现在讲台上，他要让全世界都知道他还是"完整的一块"("entero"--allinonepiece)。

当天古巴国民大会500多名代表在宣读完卡斯特罗的公开信后，起立欢呼。）

我的病休史

我的同胞们：

我被告知许多公民希望了解我目前的健康状况。在这里我要尽量周详地告诉你们。

这件不合时宜的荒唐事使我不得不退出日常工作。它是这样发生的：12月16日星期一晚上，我发觉左腿外部膝盖和脚踵之间的地方有点不舒服。我看到那里发红，并觉得发热，有些痛，像是蚂蚁、蚊子或是其它什么虫子咬的。记得早上我曾抓挠那里，把皮肤抓破了，出现一个小伤口。毫无疑问，皮肤上常见的机会主义细菌们(Germenesoportunistas)趁机从伤口进入。医生们通常把这类症状归因于葡萄球菌。它们到处都是，有时会让人生病。那天晚上，医生嘱咐我把腿平放，并用生理盐水对伤口冷敷。我整晚都没有站起来，医生还开了几粒药片帮助消炎。

17日和18日，我都严格按照医生嘱咐的去做。18号晚上已经订好要会见外国使节，这让我很担心。我不能缺席，于是就去了。经过几个小时的接待、会见和谈话，19日凌晨我回来后发现腿上感染部位红肿得更厉害了。初步诊断是蜂窝织炎(celulitis)，必须采取措施防止它发展成淋巴管炎(linfangitis)。20号星期五下午6点有大学学生联合会80周年庆祝大会，21号周六上午10点还有国民大会最后一次会议。对我来说，这两项活动都非常重要，必须参加。

我被告知要进行冷敷、服用抗生素，把腿放平，所以只好在电视上看大学联合会周年庆的转播。而国民大会让我左右为难。国民大会我必定出席，一次也没落下，可以说创下了奥林匹克记录，或者是世界冠军。这次可要被迫中断了。我该不该破坏纪律呢？

更糟糕的是，我知道尽管有抗生素和其它现代医药，蜂窝织炎或淋巴管炎除了卧床休息没有更好的疗法。除了告退没有其它办法。保护我的左腿是一项责任。我用它从事多项体育活动，踢足球、长跑、跳远、游泳、爬山。我曾在马埃斯特拉山区跋涉数千里，在Escambray和Giron同战士们一道行军，参加人民战斗队的长征(LasMarchasdelPuebloCombatiente)。这条"左腿"在政治上为我引路，从未让我失败。我现在不能背叛它。

医生们起初保证三、四天就能恢复，现在已经拖了一个多星期。伤口最终转为淋巴管炎初期，但休息和药物治疗已经将它全部治愈。过不了多久我的左腿就能康复如初了。

这些天我不知道学了多少有关蜂窝织炎、淋巴管炎、抗生素、冷敷等等医疗知识。我现在已经变成了蚊子和其它害人昆虫的死敌。我也发誓再也不去用手抓挠蚊虫叮咬的伤口了。

没有人觉得我失去了时间。借助电视我得以紧跟国内外发生的大事，借助电话我能够与所有必要的同伴们保持联系。我甚至要比平常处理更多的事务，也有更多的时间来读书，睡眠也比平常多出一道两个小时。每天我仍然保持平均16个小时的净活动时间(16 horas de actividadneta)。

休息是多么重要啊！我不禁回想起蒙卡达起义后在监狱度过的那22个月。在我一生中从来没有像那时候有这么多自由支配的时间，能够读这么多书。在那以后的革命和日常工作把我们变成了奴隶。遇到特殊时期，我们忙得忘记了还有时间、周末、假期和休息的概念。愉快的革命工作使我上瘾，尽管我已经加倍努力，还总是觉得时间不够。

我不希望这次病休延长下去。我现在很好，亲爱的同胞们，我对革命的未来比以往任何时候都更加乐观！

感谢你们通过各种渠道表达对我的支持和鼓励！

此致

兄弟般的敬礼

菲德尔卡斯特罗

2002年12月24日晚11时30分


2003年五一国际劳动节于古巴首都哈瓦那的群众集会上的讲话

2003.5.1

费德尔·卡斯特罗

尊贵的客人们：

亲爱的古巴同胞们：

我们英雄的人民已经坚持斗争了44年，对手是离这个加勒比小岛几英里之外的一个人类所知的最令人恐怖的帝国主义强权。所以说,他们已经写下了空前的历史篇章。世界从来没有见过如此不公平的战斗。

有些人可能会认为，世界上一个没有其他一极制衡的有巨大军事和技术优势的唯一的超级大国会把古巴人民吓倒或使之放弃战斗。但是，今天他们只能惊奇地旁观英勇的古巴人民更强大的勇气。在今天这样的一个日子里，这个光荣的国际工人劳动节里，为纪念芝加哥5个牺牲的烈士的日子里，我代表一百万聚集在这里的古巴人宣布，我们将永远勇敢地面对一切威胁，我们不会屈服于任何压力，我们已经做好准备为保卫我们的祖国和革命成果，用我们的武器和我们的信念，战斗到最后一滴血。

古巴有什么罪？任何正直的人有什么理由攻击她？

用他们自己的鲜血，用他们从敌人手里夺取的武器，古巴人民推翻了残酷的暴君，一个拥有八万军队的暴君，一个美国政府强加给我们的暴君。

古巴是加勒比地区和拉丁美洲第一个摆脱帝国主义统治的地区。在后殖民地时代这个半球上唯一的国家，在这个国家里，虐待者，杀人犯、战犯得到了公开的惩罚。

所有的土地被夺了回来并交给农民和农业工人们的受里。自然资源，工业设施和基础服务部门重新交还给她们真正的主人：古巴国家。

在72小时之内，不分昼夜地，不间断地战斗，古巴挫败了美国政府组织的雇佣兵在猪湾的入侵。从而制止了这个国家的直接军事干涉和随后一连串的战争。我们的革命已经缴获叛军超过40万件武器和俘虏数十万人员。1962年，古巴光荣地，毫不妥协地顶住了几十枚核武器进攻的威胁。古巴击败了蔓延到全国的肮脏的战争，牺牲的人数甚至超过解放战争。古巴经受住了美国政府组织的几千次的阴谋颠覆和恐怖主义进攻。古巴挫败了几百次对其革命领导人的暗杀阴谋。

在持续近半个世纪的军事封锁和经济战争下，古巴仍然在仅一年内根除了文盲。这个问题在其它的拉丁美洲国家包括美国自己，四十多年也没能解决。

百分之百的古巴儿童获得了免费教育。古巴从幼儿园到九年级学生在校率超过99%，在这个半球是最高的。它的小学学生的母语和数学成绩在世界范围内是最高的。在全球范围内，这个国家的教师相对与学生的比例是最高的，每个班的学生数是最低的。身体或智力有残疾的所有学生均被特别学校录取。不管在城市或乡村，电脑教育和电化教育扩展到所有的儿童、少年和青年。在这个世界上第一次，所有年龄在17到35岁之间的先前不在校或未就业的年轻人，被给予了带津贴的再学习机会。所有的古巴公民不用花一分钱，都有从幼儿园到博士学位学习的机会。今天，与革命前相比较，这个国家有30倍的大学毕业生、知识分子和专业艺术家。今天，每一个普通的古巴公民至少有九年级的教育水平。即使功能性文盲在古巴也不存在了。

遍布全国各省，都有培训艺术家和艺术教员的学校，在这些学校，有超过两万个年轻人正在学习并开发他们的才智和业务。更多的达几万人在职业学校学习，其中许多然后进行专业研究。大学校园越来越扩展到国家的所有市、自治区，在世界任何其它地方从没有发生如此广泛的教育和文化革命，它将使古巴变成世界上有最高程度的知识和文化的国家，这完全符合马蒂的深刻的信念："没有文化就没有自由。"

婴儿死亡率千分之六十下降至千分之六到千分之六点五之间，这是这个半球从美国到巴塔哥尼亚最低的。人们寿命连续15年增长。传染性的和传染性的疾病象小儿麻痹症,疟疾，产后破伤风，白喉，麻疹，风疹，腮腺炎，百日咳和骨痛热已经根除；其它的象破伤风，脑膜炎，B型肝炎，麻疯病，血友症髓膜炎和肺结核已经完全被控制。今天，在我们国家，致人死亡疾病，和最发达的国家是一样的。心脏血管的疾病，癌,意外事件,和其它,但是机遇降低很多。

一场深刻的革命正在进行之中，它将带来医生贴近大众的服务，以便使健保中心诊疗更有效方便,挽救更多生命而且减轻病痛。深入的研究正在在实行来切断这个链条，缓和或减少因遗传基因的、先天的的或分娩引起问题到最小限度。今日古巴有世界上人均最高的医生数量，几乎达到紧随其后的下一个国家的两倍。我们的科学中心正在加紧工作以找到对最严重的疾病的预防和治疗手段。古巴人将拥有世界上最好的医疗保健系统，并将继续得到完全免费的医疗服务。社会治安覆盖100%的国民。

在古巴，85%的人拥有自己的房屋他们不必因为任何原因上缴财产税。其他的15%的人们只交象征性的租金，仅相当他们工资的10%。非法吸毒的人数微乎其微，而且正被坚决的打击。自从革命的第一年以後彩票和其他的形式的赌博已经被禁止以确保没有人把他们进步的希望寄托在运气上。

在古巴的电视、收音机或在我们的印刷出版物中没有商业广告。取而代之的是这些为民众服务的公告：有关健康，教育，文化，体育，运动，娱乐，环保，和反毒，意外事件和其它社会问题。我们的媒体教育人民，他们不毒害或分裂人民。他们不崇拜或夸大衰落的消费社会的价值观。对于还在世的革命者不搞个人崇拜，包括雕塑、官方相片、街道命名或机构命名。国家的领导是人，不是神。在我们的国家那里中不存在是任何准军事性的力量或暗杀小组，暴力不会用于对付人民；没有法外死刑和刑讯逼供，人民总是集体支持革命活动。今天这次活动就是一个证明。

我们的社会与世界其他地方差别巨大，但我们在国内国际的个人和人民之间培育了兄弟情谊和团结互助精神。新生代和所有的人民都在接受有关环境保护必要性的教育。媒体被用来构建环境意识。我们的国家坚定的保卫它的文化认同感，吸收其他的文化之中最好的，同时坚决与扭曲，分裂和降低人格的文化做斗争。有益健康的，非职业体育的发展已经使我们的人民在奖牌和荣誉方面走到世界的前列。科学的研究，在对我们的人民服务和整个人类的服务方面,已经增加了几百倍。这些努力的结果就是：重要的药物治疗正在古巴和其他的国家中的挽救着许多人的生命。

古巴从来没有进行过一件生物武器的研究和开发。因为这将与我们科技人员的不管是过去还是将来受到的教育的原则和哲学都是完全矛盾的。国际团结精神在我们的人民的心中无与伦比地深深生了根。

我们的国家为了支援了阿尔及利亚的爱国者反对法国的殖民主义，不惜以损伤与象法国这样的重要的欧洲的国家的政治和经济关系为代价。当摩洛哥的国王寻求控制阿尔及利亚西南廷杜夫市附近加拉杰比来特的铁矿时，我们支援了武器和部队来保卫阿尔及利亚反对摩洛哥的扩张主义。应阿拉伯国家叙利亚共和国的请求，一个完整的坦克中队在1973年到1975年之间沿戈兰高地守卫着，那时戈兰高地被不公正地侵占。刚果的共和国第一次获得独立时，它的领袖帕特里斯o卢蒙巴，受到国外的干涉，得到我们的政治上的支持。当他在1961年一月被殖民势力暗杀后，我们给他的支持者提供了援助。

四年之後1965年，古巴人的血流在坦喀尼喀湖的西部地区,在那里切.格瓦拉和超过100个古巴的军事指导人员支援刚果反政府军与白人雇佣军战斗，这些白人雇佣军在为一个被西方支持的一个人效劳，这个人就是莫布图，他窃取了400亿美圆，没有人知道存在哪家欧洲银行，或在谁的控制之下。为训练和支援争取几内亚佛得角非洲独立党的战士，（这些战士正在在阿米尔卡o卡布拉尔的领导下为解放这些先前的葡萄牙的殖民地而战斗）古巴军事指导员们在那里流过血。

同样真实的是，古巴支持了阿戈斯蒂纽o内图的安哥拉人民解放运动长达十年的争取独立的战斗。独立完成后，在超过十五年的过程中，成百上千的古巴志愿军参与了保卫安哥拉反对与美国联合的南非法西斯主义者的进攻。这些法西斯主义者使用了肮脏的战术，布雷几百万颗，炸毁整个村庄，屠杀超过50万安哥拉男人，女人和儿童。在奎托-宽纳威尔和在纳米比亚边界,在安哥拉西南，安哥拉军队和纳米比亚军队连同四万古巴军队给了南非军队以致命一击。这一击导致了纳米比亚的立即解放并且使南非的种族隔离制度提前了约20到25年时间寿终正寝。而此时，南非已经拥有7个核弹头，这些核弹头是以色列用美国的完整技术或与美国政府联合帮助制造的。

在几乎十五年的过程中，古巴与英雄的越南人民一道团结战斗，赢得光荣。当时越南陷入一场与美国的野蛮残酷的战争。那场战争杀害了400万越南人民，还有负伤和残疾的，更不用提淹没在美国化学武器中的继续制造的数不清的灾难。美国的这场战争的借口：越南，一个贫穷落后的国家，离美国两万公里之外，对美国的国家安全构成了威胁。

古巴人与许多拉丁美洲国家人民，与古巴的和拉丁美洲共同的切o格瓦拉一起流过血。（格瓦拉是在受伤被俘在玻利维亚的美国特工的授意下杀害。因该国已取消死刑，刽子手便把格瓦拉带出来，迎面用冲锋枪向他扫射，然后拍照后公布说格瓦拉是阵亡。面对枪口，格瓦拉昂首挺胸，无愧于一个战士的形象！）

当美国以荒谬的借口入侵格林纳达，古巴建筑工人，在即将竣工的一个对于一个完全独立的旅游小岛国的经济致关重要的国际机场，为保卫格林纳达而流过血。

古巴人在尼加拉瓜流过血，那是在我们的军事指导员在训练勇敢的尼加拉瓜战士反击美国武装和组织的为镇压桑地诺民族解放阵线的革命活动而发动的肮脏的战争时期。

还有更多的例子。有超过2000个英雄的古巴国际主义战士在支援其他的兄弟国家的独立解放事业中执行凶险任务是献出他们宝贵的生命。然而，古巴在这些国家没有一分钱的财产。在我们这个时代没有哪个国家显示了如此的忠诚和无私的互助精神。

古巴总是以身作则，它从不放弃，它从不出卖其他人民的事业，它从不妥协，它从不背弃原则。肯定有理由的是，就在48小时之前，它在联合国经济和社会理事会又被高票选为下一个3年人权委员会委员，它已经连续担任此职位15年了。

超过50万个古巴人已经执行国际主义者任务如战士、教师、技术人员或医生和健保工人。数万后者在超过40年的事业中已经提供了他们的服务和解救过大约数以百万计生命。现在还有超过3000各种医疗专家和其它保健人员工作在18个第三世界国家的偏远地区。通过预防和治疗措施他们每年挽救了千千万万个生命。维持或恢复数百万人的健康，而不会为此收一分钱费用。当必要的基金已经获得（没有这些资金子撒哈拉区的非洲的所有国家和甚至整个地区会面临毁灭的危险），没有古巴为联合国提供的医生，急需的反爱兹病重要项目将不可能得到实施。发达的资本主义世界已经积累了过多的财政资本，但它无论如何产生不了第三世界急需的人力资本。

古巴已经开发了一种通过电台教人读写的技术，并配有五种语言的文字---海地的克里奥尔语，葡萄牙语，法语，英语和西班牙语--已经在许多国家使用。一个出人意料的高质量的通过电视学识字的西班牙语的类似项目也快接近完成。这些是古巴开发的真正古巴化的项目。我们对版权和独家专利没有兴趣。我们愿意将我们的成果提供给所有世界上的文盲集中的第三世界国家。不收任何费用。在5年内，世界8亿文盲将用最小的代价减少80%。

在苏联和社会主义集团死亡之後,没有人会在古巴的革命的生存上押一角硬币。美国勒紧封锁圈。"赫尔姆斯－伯顿法案"和"托利塞利法案"被采用，后来的治外法权也在意料中。我们突然地遗失我们的主要部份市场和补给来源。人口的平均卡路里和蛋白质消费减少几乎一半。但是我们的国家顶住了压力甚至在社会领域中有相当的进步。

今天，由于营养需求的基本解决其他领域也有了迅速的进展。即使在这样的条件下，通过这些年工作和意识的建立使我们成功实现事业的奇迹。为什么我们能挺过来？因为我们的革命总是有，正如现在仍然有，将来还会更大程度地有人民的支持，一个聪明的人民，越来越团结的，受过越来越多教育的人民，越来越勇于战斗的人民的支持。

古巴是第一国家把它的团结扩充到2001年9月11日的美国人民。它也是第一警告美国的极右派在2000年11月通过欺诈获得执政权，正计划将其政策强加于国际社会，而这种政策的本质是新法西斯主义。这种政策并非是对残忍恐怖主义袭击的回应而出现的，（这次袭击是曾经为过去其他届美国政府效力的狂热组织的成员对美国人民犯下的罪行）。它是冷淡地和小心地计划并且发展着，它说明了为什么当冷战已经结束，9o11之前很久，美国的国家的军事集结，巨额武器采购依然进行的原因。那天宿命的事件被视为一个落实如此政策的理想的藉口。

那年的九月20日，总统布什在9天前的悲剧性的事件震慑之后，在国会前公开表述了这个。他用奇异的措辞谈到"无限正义"，并使之变成一个显然会无穷的战争的目标。"美国人不要寄希望于一场战争，而是漫长的战役，不同于我们见过的任何一次。""我们将使用战争需要的任何武器。""每个国家，在任何地区，现在必须作出决定：要么站在我这一边，要么站在恐怖分子一边。""我已经号召武装部队做好准备，我们有一个理由。美国行动的时刻就要到来。""……这是一场文明之间的战争。""……我们时代的伟大成就，每一次的伟大希望……现在就看我们的了。""这场冲突的过程还不确定，但是结果已经确定。我们知道上帝并不是中立的。"

什么人会说这种话，一个政治家还是一个狂人？

二天之後，在9月22日，古巴驳斥这个演讲为不顾任何国际法和国际机构通过残酷武力强加于国际社会的军事独裁的思路的蓝本"联合国机构，在这场危机中的被忽略，将失去威信和任何特权。将只有一个老板，一个裁判，一个法律。"几个月后，在2002年7月3日的庆祝西点军校建校第200周年的对958名毕业生的大声疾呼的演说中，总统布什进一步详细陈述他精心制作的这个基本的确定的思路："我们的安全要求你们带领的部队，一个必须准备好随时按命令发动攻击的部队部署到世界任何一个黑暗的角落。我们的安全要求所有美国人必须要有前瞻性，要坚决做好准备为保卫我们的自由和生命采取先发制人的行动。""我们必须在60个或60个以上的国家找到恐怖分子的藏身之处……""……我们将派遣你们，我们的战士，到需要你们的地方""我们不会让美国的安全和这个星球的和平又一小撮疯狂的恐怖分子和暴君控制。我们将从我们的国家和这个世界上解除这个黑暗的威胁。""有人担心我说话太极端有点不敬或者不客气。我不同意...我们是在一个正义与邪恶的冲突中。而美国将称邪恶者为邪恶.通过与邪恶和非法政府的冲突，我们不产生新问题，我们揭露问题，我们将领导世界反对它。"

2002年6月8日在古巴圣地亚哥的安东尼奥o马塞欧将军广场的一次群众集会上的发言中，在50万圣地亚哥群众面前，我讲到："正象你们看到的一样，在西点军校的他的发言中，联合国组织他一次也没有提过。也没有一个关于其他人民的安全和和平的权利，或者关于用原则和规范管理世界的需求。""自从人类痛苦的经历纳粹的折磨到现在几乎三分之二个世纪过去了。恐怖是希特勒针对他的对手的不可分割的同盟。后来，他的恐怖的军事力量（导致）一场可以点燃整个世界的战争的爆发。当时欧洲列强的政治家们的缺乏远见和懦弱给这个巨大的悲剧打开了大门。""我认为一个法西斯政权不会在美国建立起来。严重的错误和不公正已经发生在这种政治制度的框架下，……许多还在继续……但是美国人民还有许多机构和传统，以及教育的、文化的和伦理的价值都几乎不会让它发生。其危险性存在与国际竟技场。那个国家的权力和特权是如此的广泛，这个国家的经济的，技术的以及军事力量网络是如此的普遍以致因为条件的变化完全脱离美国人民的意愿，这个世界正在沦为纳粹观念和方法的统治之下。""生活在60个或60个以上的国家内（这些国家是由他和他最亲近的助手们选择的）的悲惨的昆虫们，……比如古巴将又他的迈阿密朋友来选择……是完全是荒谬的。他们是'这个世界的黑暗的角落'，是会成为他们的不事先声明的、先发制人的打击目标。不仅仅古巴是他的目标之一，它还包括那些恐怖支持者。"

我是在整整一年前第一次提及到这个世界暴君思想的，这一天之后3个月19天伊拉克被攻击。这场战争开始前的日子里，总统布什再次重申道：美国将使用，如果需要的话，军火库里的任何手段，换句话说，核武器，化学武器，生物武器。进攻并占领阿富汗已经发生。今天所谓的"持不同政见者"，实际上布什的希特勒式的政府薪资帐册上雇来的人，不但正在出卖他们的故乡,而且还在出卖全部人性。

尽管敌对我们国家的邪恶计划代表新法西斯极右势力以及其在迈阿密恐怖主义巢穴帮助他们竞选作弊确保他们获得执政地位的同盟，我不知道有多少已攻击过我们的人民不得不采取的，作为一种对离我们海岸仅几英里距离且在我们国土上建有军事基地的超级大国侵略性计划的合理自卫的合法措施的据称是左翼和持人道立场的人能够看到这些话。我不知道到底有多少人已经认识到，反驳或谴责布什先生在讲话中宣布的我所引用过的政策，这个政策暴露了一个邪恶的纳粹法西斯主义的国际政策，而布什代表了这个国家的领导人，这个国家拥有曾想象的最强大的武装部队，它的武器可以毁灭毫无防御能力的人类10次以上。被残暴轰炸所摧毁和烧毁的城市的图片，被致残的儿童的图片，被炸成碎片的无辜人民的尸体的图片，这些恐怖的图片使整个世界人民已经动员起来了。

抛开我们熟知的喧嚣的机会主义的，鼓惑人心的和心胸狭窄的政治团体，现在我将基本提一下那些曾是古巴的朋友和这场战斗中可敬的战士。在我们看来，我们不想让那些，，因为虚假的情报或者缺乏仔细深入的分析而不公正地进攻过我们的人遭受无尽的痛苦，而这种痛苦他们会在某一天我们的城市被摧毁，我们的孩子，母亲，男女老少，被纳粹法西斯的炸弹炸得粉碎，而他们认识到他们的战争理由是被侵略者无耻地编造出来以使其对古巴的进攻正当化的时候感觉到。仅仅被杀害和致残的孩子们的数字还不足于衡量人员损失，还有几百万孩子、母亲，女人，男人，年轻人，老年人伴随他们的终生的创伤。

我们充分尊重那些因宗教，哲学和人道的原因而反对死刑的人的观点。我们古巴革命者们憎恶死刑，是因为我们国家正在研究的比社会科学关于犯罪所述的更深层次的原因。当我们能同意利维伦德o路西斯o沃克在这里的精彩的演讲中所崇高地表达的废除这种刑罚愿望时这一天会到来的。在美国被执行死刑的多数是非洲裔的和西班牙裔的，而且不少是无辜的，尤其是在德州……死刑冠军地，布什曾担任州长，而且没有一例被免于死刑。当你了解到这些时，对这个问题的特别关切是很容易理解的。

古巴革命面临着两难困境，要么为保护几百万古巴人的生命使用合法通过的死刑惩治那三个客船劫持者，要么袖手旁观，什么也不做。而煽动罪犯袭击客船和旅客飞机的美国政府，鼓励这些人勇敢地威胁无辜旅客的生命安全，制造了一个理想的袭击古巴的环境。为一波劫持活动打开了闸门，并且已经充分发展；这些必须停止。我们不能犹豫当保护下定决心战斗到底的人民的儿女的生命，不能犹豫逮捕为侵略者服务的雇佣军，不能犹豫采取最严厉的措施对付劫持船上乘客或飞机上乘客或犯下类似罪行的恐怖主义者，他们将被法庭根据法律进行有效惩处。即使是曾用鞭子把商人们赶出寺庙的耶稣基督,在人民的自卫这点上也没有什么选择。

我为神圣的罗马教皇约翰保罗二世感到真诚和深切的敬意.我理解和羡慕他为生命和和平的崇高的战斗。没有人象他那样执著地反对伊拉克战争。我完全确信他决不会劝告什叶派和孙尼派穆斯林们不要自卫，任由被杀戮。他不会劝告古巴人也这样做。他完全知道这不是古巴人之间的问题，这是古巴人民和美国政府之间的问题。

美国政府的政策是如此厚颜无耻充满挑衅性以至于在4月25日，凯文o惠塔克先生，国务院的古巴局领袖，告知我们在华盛顿的行业办事处负责人说其国家安全理事会的本土安全部认为连续的从古巴的劫机事件是对美国国家安全的严重威胁，要求古巴政府采取一切必要措施防止此类事件的发生。他说这话好象他们不是这些劫机事件的引发者或怂恿者，好象我们不为保护旅客的生命和安全而采取严厉措施来防止他们，好象我们有时不完全知道法西斯极右势力对古巴的罪恶的计划一样。当25日交涉的消息透漏出去后，在迈阿密引起恐怖主义暴乱。他们仍然不理解他们直接和间接的对古巴的威胁并没有吓倒这个国家的任何一个人。

西方政客的伪善以及一大群平庸领导人是如此之大以至大西洋都不能装下他们。古巴合法防卫所采取的任何措施都被所有媒体报道为头条新闻。另一方面，当我们指出当一个西班牙政府首脑在位时，几十个埃塔游击队成员被处死，之前没有经过任何审判，没有任何人在联合国人权委员会面前抗议或谴责此事，还有另一名西班牙政府首脑，在科索沃战争困难时期，建议美国总统升级战争，加强轰炸，并进攻民用目标，由此导致数百名无辜人民死亡和数百万人民巨大的痛苦。媒体标题仅仅是"卡斯特罗攻击费力浦和阿兹纳尔"对事情真相一字不提。

在迈阿密和华盛顿，他们正在商讨在何处、如何、何时进攻古巴或者解决掉古巴人民的大革命。目前，有一个说法，是关于经济办法，就是进一步加强粗暴的封锁，但他们还不知道该选那一种办法，这次该撤换谁,以及这些办法的效果如何。他们的选择寥寥无几，因为他们已经用完了所有的选择。一个不知羞耻的恶棍，蹩脚地取名"林肯"，取姓"Dfaz-Balart"，……总统布什的亲密朋友和顾问,在迈阿密电视台做了这份莫名其妙的陈述："我不能详细说明，但是我们正在尝试打破这个邪恶的周期。"他们正在考虑怎么样的办法来打破这个邪恶的周期呢？用他们研制的复杂的武器从肉体上消灭我，就象布什先生竞选前在德克萨斯给他们许诺的？还是向进攻伊拉克一样进攻我们？

如果是前者，我一点也不担心。我为之战斗了一生的信念不会死，它们会存在很长时间的。如果解决方案是向进攻伊拉克一样进攻古巴，我将损失巨大，因为它会给古巴带来巨大的生命财产损失。但是，这可能最终成为这个政府的最后一次法西斯进攻，因为这场斗争会持续很长一段时间。

侵略者将不仅仅要面对一支军队，还要面对人民中不断产生的成千上万支军队。这些军队将使敌人付出如此高昂的伤亡代价以致于远远超过美国人民愿意为总统布什的冒险和野心付出他们的儿女生命的代价的极限。今天，他享受着多数的支持，但这种支持已经开始滑落，明天将会降落到零。

美国人民，成百万高度文明的会推理，会思考的个体，他们的伦理道德，他们的上千万台可以交流的电脑，已经是越南战争末的上百倍，会证明：你不可能永远欺骗所有的人民甚至部分人民。终有一天他们会给那些试图毁灭这个星球上的生活的人穿上疯子约束衣。

我代表这个五一劳动节来到这里的一百万人民向世界人民和美国人民传达一个信息：我们不想让古巴人民和美国人民在一场战争中流血。我们不想让数不清的本该成为朋友的人民在武装冲突中失去生命。但是人民从来没有过如此神圣的东西值得捍卫，或者如此深刻的信念来为之战斗，到如此的程度以致于他们宁愿从地球上消失也不放弃这个高尚而慷慨的工作，因为为此多少代古巴人已经付出过他们的许多优秀儿女宝贵生命。

我们深信，信念比武器更重要，不管那些武器多么复杂，威力多么大。

让我们象切·格瓦拉一样说：

永远向前，直到胜利。


卡斯特罗批驳新自由主义与全球化

一、全球化的趋向是贫困全球化

人类从来没有像今天这样拥有如此巨大的科技力量和创造财富与福利的如此非凡的能力；同时，世界也从来没有像今天这样不平等和存在如此严重的不公正。在通讯和距离方面使世界变得更小的那些令人惊叹的技术成就，同贫富之间和发达与不发达之间的巨大和日益悬殊的差距同时存在。

全球化被禁锢在新自由化的拘束衣里，其趋向不是使发展全球化而是使贫穷全球化，不是尊重而是侵犯我们各国的主权，不是主张各国人民之间团结一致而是主张在不平等的市场竞争中各寻活路。

二、全球化在经济上的失败是显而易见的

实行新自由化政策的结果是，从1975年到1998年期间，世界经济的总增长只等于1945～1975年期间总增长的一半。在1945～1975年期间奉行的是调节市场和国家积极参与经济活动的凯恩斯主义政策。

在新自由化阶段，拉美各国的经济增长没有超过奉行发展主义政策时的一半。在二次世界大战后初期，拉美没有外债。

今天，我们的债务已接近1万亿美元。按人均计算是世界上最高的。贫富之间收入的差距在世界上也是最大的。今天，拉丁美洲的穷人、失业者和挨饿的人数比其历史上最严重的时期还要多。实行自由化后，世界经济实际上没有更迅速地发展，相反，不稳定、投机买卖、外债、不平等交换、贫穷和不平等都成倍地增加。金融危机日益频繁地出现，富有的北方与贫穷的南方之间的鸿沟更深了。

三、全球化导致金融危机

新自由化不搞调节，再加上资本帐目的自由化，这就给在外汇和金融衍生品市场炒作盛行的世界经济带来深刻的负面影响。在这些市场里的日交易额不低于3万亿美元，其中大部分完全是炒作。

在无节制地进行炒作的环境中，短期资本的移动使南方各国在任何外来偶发事件面前变得脆弱。有人不许第三世界国家动用自己的财源，迫使它们为了维持外汇储备而借债，幻想以此抗拒投机买卖的袭击。最近几年，20%以上的资本收入转为储备而停止流动。然而，第三世界最终没能抵制这种袭击。不久前在东南亚发生的金融危机已证实了这点。

来自世界各中央银行储备的大约7270亿美元存放在美国，这形成一个很荒唐的事实，即穷国用其储备为世界上最富有、最强大的国家长期提供廉价的资金，而这笔钱既可用于发展经济，也可用于社会的发展。

尽管经受了长达40多年的经济封锁，古巴在教育、卫生、文化、科学、体育和其它社会领域都取得了无可争辩的成就。此外，在最近5年里，古巴的货币与美元的汇率曾7次升值。古巴之所以能做到这一切，是由于它有幸不是国际货币基金组织成员。

国际货币基金组织是现行货币体系的象征性机构。美国有权否决这个组织做出的任何决定。最近发生的金融危机显示了国际货币基金组织没有远见。危机发生后，这个组织应付危机的手段不高明，它还强迫别人接受有附带条件的条款，使各国政府的社会发展政策陷于瘫痪，引发了严重的内部问题，并防碍这些政府在它们最需要的时候得到必要的资金。

这个机构没有给世界经济带来安定。它的工作不是向债务国提供预防性资金以避免出现清偿危机，而是保护和挽救债权者。

对第三世界而言，至关重要的是让这个邪恶的机构和它所代表的哲学思想消失，代之以一个调节国际金融并在民主基础上开展工作的机构。在这个机构内谁都没有否决权，它不是专门保护富有的债权者，不把干涉条件强加于别人，并能调节金融市场，抑制脱缰的投机买卖。要规定投机的金融交易起码交纳1%的税，设立一个每年可有1万多亿美元收入的基金，把这笔钱用于第三世界真正、持久和全方位的发展。

四、第三世界的外债是不可偿还和无法收回的

不发达国家的外债总额已超过2.5万亿美元，新债更加分散，更难重新谈判，其中有很大一部分新债务可以轻易地在二级市场转手。

考虑到借债时的条件、前10年里美元利率急剧而任意提高，以及作为发展中国家基本收入来源的初级产品价格下降，我再次重复我们从1985年以来的主张，即债已经还清了。

外债本身继续增长，在这个恶性循环中，人们为了能够支付利息而借债。

外债不是经济问题而是政治问题，因此，要求从政治上予以解决。从根本上讲，必须由有财源、有能力的富国来解决外债问题。

被称为《关于倡议减少严重负债穷国的债务》提出要减少南方国家总债务的8.3%。如今事过近4年，33个最贫穷国家中只有4国得以在通过复杂的减债过程中，免去了微不足道的27亿美元，等于每年美国人购置化妆品费用的33%。

外债是发展的最大障碍之一，又是一枚炸弹，一旦发生经济危机，它就可能随时在世界经济的根基上爆炸。

五、世界贸易仍然在新自由化的全球化指导下进行，这种全球化是富国进行统治的工具，是加深各种不平等和使其永久化的因素，是发达国家之间为控制现今和未来市场而剧烈竞争的舞台

新自由化主张贸易自由化是实现有效发展的唯一而完全必要的形式。据此，各国都应该取消保护本国市场的所有机制，各国之间无论其发展差别有多大，都没有理由离开这条被说成是唯一可走之路。在与世界贸易组织进行艰难的谈判后，最贫穷的国家得到的仅仅是在加入这个不吉祥体系的时间上有一些小差别。

从本质上来讲，贸易自由化实际上是要南方国家单方面取消保护性机制而发达国家不这样做，它们不许第三世界国家的产品进入它们的市场。

富国在与技术领域有联系的战略性部门推行自由化，在这些部门里它们的优势大，而没有调节的市场又增加了这种优势。典型的部门有服务性行业、信息技术、生物工程技术和电信。

与此相反，在乌拉圭回合会议上已同意取消对我们这些国家有重要意义的农业和纺织业的种种限制，可是迄今为止还没有取消，因为取消这些限制不符合发达国家的利益。

经济合作与发展组织是最富有国家的俱乐部。这个组织规定，发展中国家的工业产品进入其成员国时要交纳的平均关税率比成员国要交纳的高4倍。名符其实的关税壁垒是为了对付南方各国。

在国际贸易方面贯彻一种超自由化的伪善的主张，它与北方国家强行推行的有选择的保护主义政策相结合。

在世界贸易中，初级产品仍然是最薄弱的环节。对67个南方国家来说，这类产品在其出口收入中所占的比例不低于50%。

新自由化浪潮横扫了初级产品交换关系中的一切保护性措施，绝不允许歪曲市场的最高指令。因此放弃了各种《初级产品协议》和其它反对不平等贸易的保护性措施。正因为如此，目前，像糖、可可、咖啡和类似产品的购买力只等于1960年的20%，连支付生产成本都不够。

以特殊的和区别对待的方式对待穷国不仅是承认发展中存在巨大的差别，因此对富国和穷国不能一视同仁，而且也是承认要赔偿在殖民时期造成的损失。然而，没有把这看作是一种不能忽视的需要和实现最起码的公正，而看作是临时的行善。

美国曾经把西雅图会议要启动的贸易谈判回合说成是贸易自由化的更高阶段，它不关心甚至也许忘记了那个挑衅性、歧视性的外贸法仍然有效。该法包括称之为“超级301”的条款。这条法规是歧视和威胁要制裁国家的样本，歧视和要制裁的理由包括从所谓的抵制美国货到武断地、别有用心并多次借口人权问题指责其它国家的政府。

在西雅图会议上人们起来反对新自由化。在此之前人们反对强行签订《投资多边协议》。这一切表明，造成我们巨大损失的咄咄逼人的传统的市场基本理论正在引起全世界强烈而应受到的谴责。

六、时而高涨的石油价格

成为进口这一重要资源的南方国家形势严重恶化的因素在世界范围内出售的石油大约有80%来自第三世界，其中的80%是向发达国家出口。

富国能够以任何价格购买能源，把它浪费在生产奢侈消费品和破坏生态平衡上。美国每年人均消费8.1吨石油，而第三世界国家的年人均消费仅为0.8吨，其中最穷国家的年人均只到0.3吨。

当石油价格猛涨到每桶12～30美元或更高时，这对第三世界国家来说是一场灾难。

低油价主要对富国和大量消耗燃料的国家有利。低油价限制了寻找和开发新的油田、限制了开发减少消耗和保护环境的技术，也影响第三世界的石油出口国。高油价有利于石油出口国。富国容易接受高的价格，而对大多数第三世界国家的经济来说，高油价则是令人绝望和有破坏性的。

在世界贸易中区别对待发展程度不同的国家，应该成为一条公正而必不可少的原则。莫桑比克是第三世界的穷国，按人均计算，其国内生产总值为84美元。瑞士的人均国内生产总值为43400美元，比莫桑比克高出516倍!但是，这两个国家在购买如此至关重要的产品时都付出一样多的钱，这绝对是不公平的!

有一些第三世界国家最多只能为每桶石油付出10美元，另一些国家付不出15美元以上，而没有一个国家能付出20美元以上。

富国的世界是挥霍和消费的世界，它们可以拿出30美元来购买一桶石油而不受任何影响。既然它们消耗第三世界石油生产国出口的石油的80%，那么，余下的20%的石油以低价出售绝不吃亏。这是把南南合作变成发展第三世界强有力工具的具体而有效的方法，其它做法等于自取毁灭。

七、在全球化的世界里，知识是发展的关键

在科学研究及其成果日益私有化的情况下，南北之间的技术鸿沟进一步加深发达国家拥有全球人口的15%，集中了互联网88%的用户。仅仅在美国，计算机的数量为世界其它国家拥有计算机数量的总和。发达国家控制了世界性专利的97%，拥有90%以上的国际许可证所有权，而许多南方国家没有使用知识产权。

在私人调研中，利润高于需要，知识产权把发展中国家排挤在知识领域之外。专利法不承认在南方国家中是相当重要的传统知识和传统的产权体系。

私人调研围绕着富有消费者的需要来进行。在医疗卫生方面，使用疫苗是最有效的手段，用一次就能预防疾病，但因利润少而被抛在一边，去开发需要多次服用和能创造大利润的药品。总的来说，最好的技术一旦成为商品，其价格之高，只有富国能问津。

八、新自由化赛跑在社会上造成的凄惨结果已显而易见

在一百多个国家里，人均收入比15年前低，16亿人的日子比80年代初期过得差。8.2亿人营养不良，其中7.9亿人生活在第三世界。如今生活在第三世界的人中，估计有507亿人活不到40岁。在我们所代表的第三世界国家里，每5个儿童中有2个发育不良。每3个儿童中有1个的体重低于标准体重。每天有3万本来可以得救的儿童死去。200万女童被迫去卖淫，1.3亿儿童享受不到基础教育。与此同时，2.5亿15岁以下的儿童被迫为了生存而去劳动。

世界经济秩序为世界人口的20%而运转，把余下的80%排挤在外，并侮辱和贬低他们。在进入新世纪时，我们不甘心充当落后、贫穷、被剥削、成为种族主义和排外主义的牺牲品，不甘心不许我们获得知识，并要我们忍受大众传播媒介用格格不入和消费主义宣传来异化我们各国的文化。

对77国集团而言，今天不是向发达国家祈求的时刻，不是屈服、气馁或者内部闹分裂的时刻，而应该是恢复我们的斗志，是围绕我们的要求而团结一致的时刻。

50年前，有人向我们许诺说，在发达国家与发展国家之间将有一天不再会有鸿沟了，许诺会有面包和公正，可是如今面包和公正越来越少。

在新自由化的庇护下世界也许可以全球化，但是，想统治渴望有面包和公正的亿万人是不可能的。


卡斯特罗著作（英文）

http://www.marxists.org/history/cuba/archive/castro/

Contents:

October 16, 1953: History Will Absolve Me

January 3, 1959: The Revolution Begins Now

January 21, 1959: When the People Rule

May 17, 1959: On the promulgation of the Agrarian Law

July 9, 1960: Facing U.S. Aggressions

September 26, 1960: To the U.N. General Assembly: Cuba's Revolutionary Policy

September 29, 1960: Abstract of: Establishing Revolutionary Vigilance in Cuba

February 2, 1961: L'Unita Interview with Fidel Castro: The Nature of Cuban Socialism

April 23, 1961: Denouncing U.S. Bay of Pigs Invasion

May 1, 1961: May Day Celebration: Cuba is a Socialist Nation

November 11, 1962: On the U.N. Demands of Cuba

January 2, 1963: Fourth Anniversary of the Cuban Revolution

January 16, 1963: At the Closing of the Congress of Women of the Americans

May 1, 1980: Our Criminals are Leaving to their Allies in the US

June 3, 1992: Blaming Stalin for everything would be historical simplism

July 26, 2002: 49th Anniversary of the Attack on the Moncada Barracks

May 1, 2003: Cuba's achievments and America's Wars


卡斯特罗演讲轰动阿根廷讲述格瓦拉生平

2003.5.26

对于很多阿根廷人来说，菲德尔·卡斯特罗是世间最后一位活着的传奇人物。26日晚，在阿根廷首都布宜诺斯艾利斯初冬刺骨的寒风中，上万名阿根廷人怀着极大的热情聆听了这位77岁的古巴老人长达两个半小时的演讲。

    阿根廷人蜂拥而至

    卡斯特罗的演讲是由古巴驻阿根廷使馆和布宜诺斯艾利斯的一些学生团体组织的。由于当晚卡斯特罗要赶飞机回古巴，

    所以主办者只是计划晚上7点在布宜诺斯艾利斯大学法学院的大礼堂举行一个最多有1000人参加的小型交流活动。没想到，从下午开始就有无数首都市民闻讯向这里涌来，想要亲眼目睹这位革命领袖的风采。他们当中大部分是大学生和左翼党派成员，也有大批文学艺术家、知识分子和记者，以及身份、年龄各不相同的普通市民。

    由于正值下班高峰期，汇集而来的人流严重堵塞了法学院门前的快速路以及附近解放者大道的交通，以至于这两条布宜诺斯艾利斯市的重要交通干线最终被暂时关闭。拥挤的人群甚至挤坏了学院的一些门和玻璃。主办者只得将活动推迟两个小时举行，以便另想办法解决场地问题。他们在形似古希腊神庙的法学院门前的阶梯上搭建了一个临时的讲台，连接好简陋的灯光和音响设备。闭路录像系统将演讲者的图像播放到户外的几个大屏幕上，而观众就聚集在法学院周围的几个广场草坪上。

    卡斯特罗令阿根廷人着迷

    卡斯特罗的演讲就这样在凛冽的寒风中开始了。他说："布宜诺斯艾利斯的冬天很冷，可是阿根廷人的热情令大家热得连大衣都脱了。主办者真是低估了阿根廷人民。"

    身穿灰色西装的卡斯特罗腰板笔挺，声音虽已显得苍老颤抖，但是语调仍旧和44年前他首次访问这座城市时一样慷慨激昂。他从卫生、教育说到因特网和环境保护，还应听众的要求讲述了他的亲密战友、传奇战士切·格瓦拉的生平轶事。

    卡斯特罗在演讲中称赞阿根廷人民"为拉丁美洲、为世界做出了巨大的贡献"，因为他们将"新自由主义的一个象征埋进了太平洋的海沟"。阿根廷媒体解释说，卡斯特罗这是在说阿根廷人在刚刚结束的总统选举中选择了中左派的基什内尔，而拒绝了新自由主义模式和亲美政策的代表梅内姆。卡斯特罗的演讲不时被雷鸣般的掌声和欢呼打断，两个半小时的演讲对于善于长篇大论的卡斯特罗来说，还意犹未尽，但是他的飞机马上就要起飞了。


中情局40年贼心不死637次暗杀卡斯特罗

    l959年，古巴革命政权的诞生使美国如坐针毡。亡古之心不死的美国统治者，一直把它的深仇大很集中在古巴人民的领袖一一卡斯特罗个人身上。卡斯特罗是块"硬骨头"。自执掌政权以来，他从未向北方的世界第一号强国低过头，反而使它屡屡受辱，在国际舞台上丢尽了颜面。在无可奈何之际，美国统治者只好把希望寄托于"神通广大"的中央情报局，让它承担起从肉体上消灭卡斯特罗的"责任"。根据l947年7月26日杜鲁门总统签署的《国家安全法》成立的中情局，导演了无数次恐怖主义暗杀和颠覆活动，主要对象是那些不听命于美国的国家和政府的领导人。数十年来，卡斯特罗自然被它列入要干掉的"黑名单"上。l997年，美国政府"解密"了一批文件。这些文件真实地记录了美国中央情报局一系列暗杀卡斯特罗的阴谋活动。人们从中可以看出，中情局和流亡美国的反古集团曾经为此费了多少心机，玩了多少花招，作了多少"功成"的美梦!

    美国CIA解密文件披露--中情局40年贼心不死637次暗杀卡斯特罗

    用毒：在"眼药"上做文章

    l960年，中情局的特工们决定首次出击。这次是以流亡美国的反古分子为内线，中情局采取威逼和利诱的手法，从迈阿密等地收罗了一大批人员。时任卡斯特罗医务人员的米勒就是其中之一。

    不久，米勒接到了毒死卡斯特罗的命令。当时，卡斯特罗正患眼疾。中情局根据米勒收集的情报，制造了一种毒药。为了不让古巴安全部门看出破绽，中情局又搞到卡斯特罗使用的那几种药品，将真药取出，代之以他们研制的毒药。作为卡斯特罗的医务人员，下手的机会是很多的。但他几次想干都不敢动。有一次，他终于狠下心来，不料却把手中的毒药瓶打翻了。强烈的毒性竟腐蚀了水泥地板。米勒吓坏了，他没想到中情局的药会如此厉害。

    良心上的不安使米勒最终选择了自首。接到他的自首后，古巴安全部门对自己没有尽到责任深感内疚。但是，卡斯特罗并没有追究责任。米勒也未受到处罚，他被安排到一家医院工作。中情局的第一次谋杀计划就这样破产了。

    雇凶：和黑手党狼狈为奸

    为了谋杀卡斯特罗，中情局求助于黑社会的杀手。当时，芝加哥黑社会活动猖獗，行凶作案行动诡秘，手段高超，在美国赫赫有名。

    l960年，中情局与芝加哥黑社会头目经过讨价还价，达成一项交易：只要能在l961年5月以前干掉卡斯特罗，中情局付酬l5万美元。

    据报道，黑社会头目当时领取了1.1万美元的"活动费"。殊不知，这班杀手也不是卡斯特罗和古巴安全部门的对手。经过一翻紧张活动后毫无所获，暗杀计划无果而终。

    谁都知道，卡斯特罗一贯喜欢吸烟。若干年前，他在他的生日一一8月l3日那一天突然戒了烟。而在此之前，这简直是不可想象的。这源于一次新的谋杀计划。中情局千方百计收买了一个有机会接近卡斯特罗的人，让他在卡斯特罗所在之处偷偷放了一盒香烟。这香烟含有剧毒，可以在几个小时内致人死地。可是，这盒香烟偏偏不讨卡斯特罗的喜欢。中情局的美梦再一次破灭。

    毒药一直被中情局视为谋害卡斯特罗的"法宝"。l961年6月，个情局向特工部门的领导人开出了一系列"可行性"方案。其中包括：用海蜇毒汁加工过的毒针；被细菌感染过的手帕；加到卡斯特罗喝的茶、咖啡或汤里的特制药水。

    当这些头号间谍们还在逐一筛选各种方案的时候，黑手党又送来一个据说特别有效的致命药丸。这种药丸通过他们的渠道被迅速送到了古巴，并准备由一个任职古巴革命政府的人员在某一时刻实施放毒计划。然而，不巧的是，此人在前一天被突然"解职"了。

    送"礼"：研制含菌潜水服

    中情局看到政务繁忙、日夜操劳的卡斯特罗身体如此健康、精力如此充沛，不知有何诀窍。于是，要求特工们对卡斯特罗的吃喝拉撒、日常活动和兴趣爱好都作为宝贵情报大加收集。让中情局失望的是，卡斯特罗并没有吃什么灵丹妙药。不过，他爱好去海边游泳。这引起了中情局的注意，认为是一个动手的极好机会。

    中情局想出的计谋是，把刚刚研制出的一种真菌涂在潜水服上，并借机送给卡斯特罗。这种真菌感染后皮肤会慢慢烂掉，最后引发多种疾病而导致死亡。

    美国雇佣军入侵吉隆滩被粉碎之后，中情局把美国著名律师詹姆斯o多诺万派到了古巴。这次，他去古巴是为谈判释放这次入侵战斗中被俘的美国雇佣兵的。中情局让他把这件涂有真菌的潜水服作为"礼物"送给卡斯特罗。可是，这位不知内情的律师认为这件礼品"太轻了"，便自作主张在商店里另买了一套更贵重的潜水服。中情局的计划又落空了。

    用间：使用古老"美人计"

    屡屡失败的中情局，无奈中不惜重操间谍行当中最古老的一手一一美人计。一位古巴姑娘被相中后，就被送到中情局进行了一年半的强化训练。l965年，她化名"巴蒂"，同l5名杀手一起偷偷潜入古巴。巴蒂打入文艺界并很快崭露头角。l966年1月1日古巴国庆前夕，巴蒂通过关系弄到了卡斯特罗参加国庆活动的具体安排，并准备在卡斯特罗同广场上的青年人握手交谈时，由巴蒂和两位化装成"记者"的杀手用无声手枪同时向他射击。

    自以为计划天衣无缝的中情局这回又失算了。巴蒂在与卡斯特罗多次接触交谈之后，看法和信念发生了巨大变化。

    "无巧不成书"。为了打击古巴的经济支柱一一旅游业，美国当局策动间谍分子在哈瓦那的旅馆、酒店制造了一系列恐怖爆炸事件。国庆前夕，哈瓦那科希巴酒店发生大爆炸，造成6死8伤。死亡者中就有巴蒂的弟弟和妹妹。痛苦万状的巴蒂经过激烈的思想斗争，在国庆节前一天主动向古巴安全部门自首。

    按照巴蒂提供的情况，古巴安全部门一举逮捕了这伙特工，很快又破获了另一间谍网。美国中情局长哀叹道："几年心血毁于一旦"。

    海外：阴谋爆炸会场

    l971年，卡斯特罗出访智利。中情局的特工们把事先准备好的炸药偷偷装在卡斯特罗一行乘坐的车辆上，结果，到时炸药未响。一计不成又生一计。中情局急速安排两名特工，把武器藏在一台摄影机里，准备在卡斯特罗演说时下手。然而，就在卡斯特罗发表演说前的两个小时，其中一名杀手突然"阑尾炎"发作，而另一个也慌了神，再不敢动手了。

    l998年，伊比利亚美洲国家首脑会议在委内瑞拉召开，卡斯特罗将出席这次会议。流亡美国和其他地方的反古分子以为下手的时机己到。在危地马拉，一个名叫波萨达的人与美藉古巴商人阿尔瓦拉兹的两个雇员秘密策划如何在首脑会议期间干掉卡斯特罗。此事被阿尔瓦拉兹发觉后，他立即报告了危地马拉情报当局，并请其转告委内瑞拉情报部门和美国联邦调查局。

    委内瑞拉获得这一情报后，迅速在会场内外搜查爆炸物，并对熟悉委内瑞拉情况的这一危险人物采取了各种防范措施。而美国联邦调查局对此却无动于衷。

    在会议开幕前夕，美国海岸警卫队在波多黎各海岸拦截到一只偷带武器的四人小艇。船上的头目阿尔方索曾在古巴被监禁过l9年。他承认，他这次是前去"暗杀卡斯特罗"的。经查证，这艘小艇属于反古流亡集团"古美全国基金会"所有，船上的枪支也是基金会前主席的。由于委内瑞拉采取了有力措施，偷带武器的小艇又被截获，这两起暗杀计划均未得逞。

    败露：中情局臭名昭著

    2000年11月l8日，出席巴拿马城第l0次伊比利亚美洲国家首脑会议的卡斯特罗，在新闻发布会上揭露了一项针对他的暗杀计划。他说，此计划是"古美全国基金会"让犯有数次恐怖罪行的那个老牌反古流亡分子波萨达干的。卡斯特罗己通知巴拿马当局，波萨达及其同伙正在当地，并企图用炸药和其他武器暗杀他。新闻界对此消息感到十分震惊。几小时后，巴拿马警方人士确认，己将包括波萨达在内的六名疑犯逮捕归案。控告参与策划暗杀卡斯特罗的阴谋。但是，他们均未被审理。一些专家说，如果法官同意审理，"可能会使美国在国际上的威信受到十分沉重的打击"。

    据古巴有关当局揭露，自古巴革命以来，美国中情局组织、指使或支持恐怖分子谋害古巴领导人的事件竟达637次之多。哈瓦那有一个博物馆，曾专门展出过国内外敌对分子是怎样妄图暗杀古巴领导人的。卡斯特罗本人就曾说过，他在各国领导人中是遭受暗杀威胁次数最多的一个，可以拿"冠军"。

    由于古巴政府、军警当局和情报部门采取了种种慎密、周全的防范措施，加上卡斯特罗超人的智慧、特有的警觉和神奇的魅力，成功地粉碎了敌人的一切阴谋，使他次次逢凶化吉，转危为安。有一次，卡斯特罗在接受记者采访时，曾幽默地说："今天我还活着，但过错不在我，而在美国中央情报局……"

    对美国中情局的各种恐怖主义行径，古巴政府已向法院提出了控诉。臭名昭著的中情局，作为暗杀古巴领导人的主谋和策划者，必将受到"正义"的审判。


卡斯特罗生平略介

在当今世界各国的政治领袖中，能数十年一贯受到本国人民拥戴，又始终受到国际舆论关注者为数不多，古巴最高领导人菲德尔·卡斯特罗为其一。他在维护民族独立、不畏强暴方面表现出的大智大勇，赢得了世界各国人民，尤其是拉美人民的钦佩，人们称赞他是"吓不怕、压不垮、打不倒的大胡子"。

    菲德尔·卡斯特罗1926年8月13日出生在古巴巴连奥特省马亚里市一个富有的庄园主家庭。父亲安赫尔o卡斯特罗原是一名西班牙军人，到古巴定居后，以种植甘蔗起家，成为当地有名的种植园主。母亲做姑娘时原在父亲的庄园里做工，后来成了父亲的第二个妻子。菲德尔有同胞兄弟、妹四人，比他小五岁的劳尔是他数十年生死与共的革命战友。卡斯特罗自幼胸怀大志，富有反抗精神，少年时代就对劳苦农民怀有深切的同情。他反对父亲虐待雇农，为此多次与父亲争吵，13岁时曾组织蔗糖工人进行反抗自己父亲的罢工。青少年时代的卡斯特罗阅读了大量英雄人物传记和著作，古巴民族独立先驱者何塞o马蒂、拉丁美洲的解放者玻利瓦尔和圣马丁，都是他心目中最崇拜并引以为榜样的英雄人物。

    卡斯特罗19岁考入哈瓦那大学法律系，当时正值拉美民族运动风起云涌，他积极投身于反对亲美**政权的爱国学生运动，成为哈大的风云人物。1947年他加入古巴人民党。第二年出席在哥伦比亚首都波哥大举行的反帝反殖学生大会，并参加了波哥大大学反对寡头政治的暴动。此次行动失败后，他逃回古巴继续上学，1950年获得法学博士学位。卡斯特罗成为律师后专为贫苦大众充当辩护人。1952年巴蒂斯塔发动军事政变，加紧**统治，堵塞了民主道路。1953年7月26日，26岁的卡斯特罗率领134名爱国青年攻打圣地亚哥的蒙卡达兵营，旨在夺取武器，在全国掀起反**武装斗争。由于双方力量悬殊，起义失败，大部分青年起义者惨遭杀害。卡斯特罗兄弟等人幸免于死，被关进监狱。1955年5月巴蒂斯塔为自己"竞选"总统笼络人心，大赦政治犯，卡斯特罗及其战友意外获释。他出狱后立刻着手组织"七o二六运动"革命组织，并赴墨西哥组织秘密武装。

1956年11月25日，卡斯特罗率领81名战友乘"格拉玛"号游艇从墨西哥出发，远征古巴。在奥连特省登陆时，遭到政府军袭击。远征战士大部分伤亡，卡斯特罗等12名幸存者进入山区开展游击战争，他本人任起义军司令。由于把武装斗争同农民获得土地的斗争结合在一起，起义军队伍迅速壮大，同时掀起了全国范围的反**浪潮。在起义军的强大攻势下，**政权很快土崩瓦解。1959年元旦，巴蒂斯塔逃往国外，起义军在万民欢呼中进入首都哈瓦那，卡斯特罗出任临时革命政府总理和革命武装力量总司令。

    古巴革命胜利后，卡斯特罗领导的政府在国内实行镇压反革命。土地改革和没收国外资本与大企业等重大措施；对外高举反对外国干涉、维护国家主权的旗帜，遭到了美国的敌视和反对。美国对古巴进行了政治颠覆、经济封锁、外交孤立，乃至组织雇佣军入侵，妄图扼杀新生的革命政权。卡斯特罗领导古巴人民进行了针锋相对的斗争。1961年4月，卡斯特罗向全世界宣布"古巴实行社会主义革命"。此后，他领导的"七o二六运动"与人民社会党和"三o一三革命委员会"合并，组成了古巴共产党。他当选为党中央第一书记。

    35年来，卡斯特罗领导古巴人民进行了艰苦卓绝的斗争，维护了国家主权，克服了美国长期经济封锁造成的严重困难，经受了苏联解体和东欧剧变带来的巨大冲击。今天古巴积极调整国内外政策，加速发展经济。

    卡斯特罗自幼勤奋好学，他才思敏捷，记忆力过人。他的演说极富鼓动性，语言生动活泼，说理深入浅出，常在大会或电视上讲几个小时，让观众听得如醉如痴。他早在学生时代就以运动员知名，18岁获得古巴最佳全能运动员称号。当了国家领导人后，他在繁忙的公务之余仍然活跃在运动场上。


菲德尔·卡斯特罗（美国）作家卡尔·马尔赞尼

（1961.05.14)

"菲德尔"的译意是"忠实的"。对于绝大多数古巴人说来，菲德尔·卡斯特罗确是他们利益的忠实捍卫者。他忠实于自己这样的一种决心：依靠人民的解放出来的创造力。

菲德尔对他的事业从来没有丧失过信心。在他看来，甚至从失败中也可以取得经验教训。古巴人民社会党的一位领导人曾跟我讲过他对卡斯特罗的一次访问，那是在墨西哥，在卡斯特罗刚刚宣布了他要在古巴登陆的决心之后。

"我们再也不能坐等了。"菲德尔·卡斯特罗说道："墨西哥的警察当局已经发现了我们，而且正在没收我们的军火仓库。我们应该出发到古巴去，即使这不过是一种崇高的榜样吧，古巴人民一定会懂得这种榜样，将来一定会使它于自己有利的。"

说起登陆的事，真有些惊心动魄。一艘小船塞满了八十二个人，而且还装着武器、粮食、汽油备品等等。船上的马达又老又破，常常得歇着。风暴又特别大，卡斯特罗一伙人都晕了船。抽水机坏了，人们就只好用双手把水舀干净。国内好些城市的起义已经发生了，而他们还在海上漂流着。后来小船驶近了一处沼泽的海岸，距离可以得到古巴爱国者帮助的那些地方很远。他们不得不扔掉最重的装备、弹药、粮食、药品，接连四小时踏着泥泞穿过沼泽。

后来的经过就更富有戏剧性了。登陆的人遭到了追踪和射击，互相失去了联系。菲德尔和另外两个同志一起藏在甘蔗丛里，一连五天五夜只靠甘蔗汁充饥。后来菲德尔的兄弟劳尔和另外三个同志才和菲德尔会合在一起。

他们之中的一个，罗德里格斯，有一次问菲德尔：他那种毫不动摇的信念是从哪儿来的？菲德尔思索了一会儿，耸了耸双肩，简单地回答道：

"因为我知道条件成熟了，人民已经作好斗争的准备，就像我们自己一样。"

但是，不要以为菲德尔只是一个单凭本能和直觉行动的人。不，他是一个很有文化素养、学识丰富而敢于行动的人。他一向博览群书，直到现在还是读得很多。

我曾亲眼看到，几十个人怎样把菲德尔·卡斯特罗围成一圈，迫不及待地向他提出各式各样的问题。一位来自哥斯达黎加的工会活动家问他读不读马克思的著作。

"当然，我是读马克思的著作的。"菲德尔答道："而且我还读列宁的著作。这些著作，每个有学识的人都是熟悉的。"

这时人群中又有人问道，他读过马克思写的哪些书？菲德尔稍稍耸了耸肩，用手挥着没有抽完的雪茄烟回答道："你们知道，全读是读不过来的。我读过《共产党宣言》，也看过《资本论》，当然还没有精读。"他笑了一笑接着说："还读过《路易o波拿巴政变记》、《法兰西内战》和别的一些著作。"

"这些书对您有什么教益呢？"我直截了当地问他。

菲德尔慢慢地把他那带着大胡子的脸庞转向我，嘲弄似地但同时又是赞许地看了我一眼。他踌躇了一会儿，然后微笑着讲起话来。

"朋友，"他朝我说道："我来答复您的问题。我从这些书中知道了两件事。"说到这里他又停顿了一下，为的是让他讲的话显得更有分量："一件是，我知道了存在着阶级斗争，还有一件是我知道了……"这时，他似乎忘记了自己的听众，缓缓地点着头，思绪似乎回到了遥远的过去。"我还知道了，必须摧毁统治阶级的机器。"说着，他的手掌用力敲了一下桌子。

不知是谁又向菲德尔提出了问题：

"您是否知道？农民们把您叫做'埃尔o卡瓦留'（马），因为您工作起来就像匹马似的。"

"是的，这我知道。有时我自己还可惜我不是一只大象哩！"

如果光说菲德尔·卡斯特罗忙得很，这是非常不够的。他无时无刻不在行动中，把他那旺盛的精力用得一点儿不剩。卡斯特罗的体质特别好，身高六英尺多，是个非常结实的汉子。在上学的年代他便是个优秀的运动员。他的幼年是在野外度过的：骑马、爬山、无休止地徒步旅行。他走起路来踏实、有力，还有一种说不出的温雅气派。他的动作和姿势，使人感到这是个如水晶般纯洁的人，这种纯洁性在古巴革命本身的风格中也有所反映。

要想说明菲德尔的无穷无尽的精力，以他经常作长篇演说这件事为例是再清楚不过了。

由于巴蒂斯塔的统治，古巴这个国家的居民三分之一是文盲，所以发表演说是通达情况的最重要的手段之一。正因为如此，卡斯特罗才经常在电视台发表长篇演说。

有一次，我曾听过他一次继续了六小时之久的讲演。我以为这次直到很晚才结束的讲演会把卡斯特罗累坏了，不料才过了几个小时，他又在"自由的哈瓦那"饭店和一些人长谈了。他和我们从深夜一点钟一直谈到第二天早上六点钟，回答了各式各样需要他集中精力作复的问题。在早上六点钟，当我们这些人都已疲惫不堪的时候，卡斯特罗却像港湾上空升起的朝霞一样精神抖擞、神采焕发地走出去。这种持久性真是钢铁铸成的一样。

有许多人还说过这样一件事，就是和他彻夜长谈的人，并不一定是所谓"大人物"，而往往是从拉丁美洲各个角落来的普通人。对于这些人说来，如果卡斯特罗给他们挤出一个钟点的时间，也会被认为是件重大的"礼物"。可是卡斯特罗事实上和他们一谈就是几个小时，认真地对待他们每一个人。他知道他们需要他的知识、他的经验；他也清楚这些人真心关切的是：古巴革命能为他们本国的人正确理解。

当我观察着菲德尔的活跃的、富于表情的、透露出他的有所思考的面孔时，我还清楚地发觉了他的另一个极重要的特点，那就是他有一种十分出色的向别人学习的本领。菲德尔的一位亲密的友人对我说过，菲德尔是个热烈异常的争辩者。他是一个天生的斗士，不管是在战场上作战，还是在思想战线上作战，他都是斗争的能手。要是谁有了个新的想法或是提出个什么建议，卡斯特罗先是本能地加以反对，展开争辩，而且往往辩得对方无话可说；可是过后，也许是第二天，他会突如其来地说道：

"瞧！还是您对，这是个好主意。"

在一次谈话最起劲的时候，我固执地问卡斯特罗道：

"您有过心情慌乱的时候没有呢？"

他用锐利的眼光扫了我一下，然后带着忧郁的神情说：

"有过，那是在我们获得胜利的那一天！"

听到这个答话，大家不禁发出了惊叹声，而卡斯特罗却深沉地笑了起来。

"那一天，"他继续说下去，"整个古巴忽然一下子就为我们掌握了，可是我们这一班人却是屈指可数的。我们的双肩挑起了简直是承担一切的责任。失业、儿童、教员、工厂，现在都是我们该管的事情了，可是我们的专家却非常缺乏！"

但这是古巴革命领袖第一次、而且我相信也是最后一次的心情慌乱。武装入侵的被击溃，就出色地证明了这一点。

古巴人民相信卡斯特罗，卡斯特罗也相信古巴人民。

（杨少俊节译自１９６１年５月４日苏联《文学报》）


"７月２６日运动"与古巴革命

卢祖品(1961.07.26)

１９５３年７月２６日，古巴东部大城圣地亚哥突然响起了密集的枪声，如像午夜的迅雷，滚过加勒比海的上空。古巴以至整个拉丁美洲的人民都惊奇地关注着，奥连特那边究竟发生了什么事情。

那是一批古巴爱国青年攻打蒙卡达兵营，向巴蒂斯塔独裁政权打响了武装反抗的第一枪。

巴蒂斯塔在１９５２年３月发动政变再次登上总统"宝座"后，对外卖身投靠美国，使古巴实际上成为美国的殖民地；对内实行恐怖统治，残暴地迫害进步势力，把全国变成庞大的集中营，大批爱国志士被迫流亡国外。但是，这并没有能够扑灭古巴人民反对独裁统治的斗争。地下火一直在运行。

１９５３年７月２６日，菲德尔·卡斯特罗率领一批英勇的爱国青年攻打圣地亚哥的蒙卡达兵营。但终于寡不敌众，大部分起义者壮烈牺牲。卡斯特罗本人被捕，判处了十五年徒刑。

"７月２６日"起义被镇压下去了。巴蒂斯塔立刻利用这一事件，大肆搜捕和屠杀爱国人民，加强对国内人民的镇压。他完全取消了公民自由，宣布人民社会党为非法，并封闭了民主报刊。

这一次武装起义虽然没有成功，但是它在古巴播下了革命的种子，大大鼓舞了全国各地人民的反巴蒂斯塔独裁政权的斗争，并且成为三年之后在马埃斯特腊山区开始的武装斗争的前奏。

１９５４年，卡斯特罗获得了自由，随即重整旗鼓，组成"７月２６日运动"组织。这个组织的９０％的成员是农民、农业工人和城市工人、各种不同革命倾向的大学生。它的钢领要求恢复１９４０年的民主宪法，建立民主制度和宪政制度；驱逐政府机构中贪污腐化的官僚和肃清军队中的反动分子；实行国家工业化，提高农业生产力；人民政治自由、工人运动独立，国民教育改革，土地改革等。这是一个进行民族民主革命运动的组织。它在卡斯特罗的领导下，在斗争中日益发展起来。

"７月２６日运动"的领袖们看到了必须通过武装斗争来推翻巴蒂斯塔反动政权和取得革命胜利。正如古巴人民社会党第八次代表大会的决议所指出，"在对蒙卡达兵营的袭击中，锻炼了后来在卡斯特罗的领导下坚持以武装斗争作为推翻暴政统治的主要手段的队伍"。

１９５６年年底开始展开的武装斗争，是"７月２６日"起义事件的继续。菲德尔·卡斯特罗率领的一批革命青年从墨西哥乘"格拉马"号游艇在古巴东海岸登陆，经过了一场激战，牺牲惨重，仅存的十二人转入马埃斯特腊山展开了游击战争。古巴人民社会党号召人民群众用一切物力财力支持起义者。有了山区农民和城市工人运动的支持，起义部队迅速发展壮大起来。

在长期武装斗争的策略思想指导下，有了人民群众的广泛发动，并建成了反独裁斗争的统一战线，以"７月２６日运动"领导的起义军为主力的古巴人民革命就以很快的速度往前推进。

由于各种爱国政治力量的密切合作，反独裁斗争在全国范围内如火如荼地进行着。尽管美国帝国主义百般阻挠，粗暴地干涉古巴内政，巴蒂斯塔独裁政权再也阻挡不住古巴人民强大的武装进攻。１９５８年初冬，起义部队一支精良的队伍打进拉斯维利亚斯省，１２月２２日发动攻势，连下十二座城镇。以后一路旗开得胜，直指哈瓦那。

古巴人民盼望的那一天终于到来了，何塞o马蒂所怀抱的解放祖国的理想终于实现了。１９５９年１月１日，"７月２６日"起义播下的武装革命的种子，开始收获第一批累累的果实。巴蒂斯塔眼见大势已去，卷起行李匆匆逃往多米尼加。第二天，起义军开进哈瓦那城。一个新的古巴从此宣告诞生。

（卢祖品）


凤凰卫视专访古巴主席卡斯特罗

凤凰宽频：9月8日风云对话专访古巴主席卡斯特罗

数风云人物，还看今朝。各位好，这里是风云对话，本期和我们展开对话的是古巴国务委员会主席卡斯特罗。古巴共和国位于加勒比海西北部，人口一千两百万。1959年，卡斯特罗领导起义，建立革命政府；他先后担任了古巴共产党中央委员会的第一书记，古巴总统，国务委员会主席和古巴革命武装力量总司令等职务。虽然卡斯特罗身兼多个职务，不过他最喜欢他的部下喊他"司令"。

美国和古巴的关系一直受到国际社会的关注。两国在1961年断绝了外交关系，美国长期对古巴执行封锁禁运的强硬政策。美国总统布什曾经公开指责古巴支持恐怖主义，研发大规模杀伤性武器，并批评卡斯特罗领导的政权专制独裁，民不聊生。而古巴政府也强力回击美国的指责，多年来坚持与美国展开针锋相对的抗争，卡斯特罗更是国际间知名的反美斗士。外界对78岁的卡斯特罗，印象最深刻的是：他一把胡子，一身军服，一脸威严。他常常可以在民众的集会上，连续发表长达好几个小时的激情演讲，他也时常说他自己是一名老游击队员，到现在仍然可以应付任何挑战。古巴的宪法规定了古巴是独立的社会主义主权国家。而卡斯特罗领导的古巴政府确定的现阶段首要目标是：是打破美国的封锁，争取国际社会的支持，积极拓展对外经贸合作，增强国力，发展经济。

今年七十八岁的卡斯特罗是全球备受关注而富争议性的传奇式人物。他出身于富有的商人家庭，拥有法学博士的学位。早在学生时代，他就积极投身学生运动。1953年7月，他率领百多名青年，攻击古巴独裁者巴蒂斯塔的一个军营，希望可以推翻巴蒂斯塔。由于力量悬殊，卡斯特罗事败被抓。出狱后，他曾经流亡美国和墨西哥。1956年，他带着少量武装和人马潜返古巴，并展开了约两年多的游击战。1959年，他以少量人马，成功推翻巴蒂斯坦政权，出任古巴革命政府的总理，并兼任武装部队总司令。

革命后，美国认为他是反美亲苏的狂热左派，曾经发动军事攻击试图推翻他。根据古巴政府的报告，美国政府和反古巴势力，多年来先后策动过多达600次针对卡斯特罗的谋杀行动。

在美国，卡斯特罗常常被描绘成独裁、不理性反美的狂人。但是在反美国家人民眼中，他却是站在反美阵营最前列的英雄。因为他能够带领一个只有一千多万人口的古巴，抵抗超级强国美国长达四十多年的政治、经济和军事上的围堵和打压，可以说，是一个打破了当今世界政治常规的传奇。

古巴共产党是古巴唯一的合法政党。他们确定了古巴实行社会主义的政策。但东欧巨变，苏联解体，加上美国持续的封锁制裁，曾经使古巴面对严峻的政治外交和经济困局。

不过，近年来，古巴经济已经好转。卡斯特罗是当今世界上一位富有传奇色彩和个人魅力的国家领袖，他被外界称为是目前仍然健在，执政时间最长的革命家。他给外间留下的是他一把胡子，一身军服，一脸威严，和握着一根雪茄的神秘而生动的形象。卡斯特罗领导古巴政府和人民，多年来坚持反抗美国的斗争。他曾经在公开演讲中，抨击美国的单边主义政策是为所欲为，肆无忌惮；企图用大兵和刺刀来统治世界，但美国要为此付出高昂的代价，世界人民也不会答应。中国与古巴在1960年建交，两国关系友好。卡斯特罗曾经多次访问中国。卡斯特罗表示：古巴重视与中国的关系。他注意到中国近年来高速发展的经济和不断提升的国际威望。古巴也愿意借鉴中国的成功经验

今年七十八岁的卡斯特罗是全球备受关注而富争议性的传奇式人物。他出身于富有的商人家庭，拥有法学博士的学位。早在学生时代，他就积极投身学生运动。1953年7月，他率领百多名青年，攻击古巴独裁者巴蒂斯塔的一个军营，希望可以推翻巴蒂斯塔。由于力量悬殊，卡斯特罗事败被抓。出狱后，他曾经流亡美国和墨西哥。1956年，他带着少量武装和人马潜返古巴，并展开了约两年多的游击战。1959年，他以少量人马，成功推翻巴蒂斯坦政权，出任古巴革命政府的总理，并兼任武装部队总司令。

革命后，美国认为他是反美亲苏的狂热左派，曾经发动军事攻击试图推翻他。根据古巴政府的报告，美国政府和反古巴势力，多年来先后策动过多达600次针对卡斯特罗的谋杀行动。

在美国，卡斯特罗常常被描绘成独裁、不理性反美的狂人。但是在反美国家人民眼中，他却是站在反美阵营最前列的英雄。因为他能够带领一个只有一千多万人口的古巴，抵抗超级强国美国长达四十多年的政治、经济和军事上的围堵和打压，可以说，是一个打破了当今世界政治常规的传奇。


毛泽东给卡斯特罗的信 (一九六○年五月三十日)

尊敬的古巴总理菲德尔·卡斯特罗博士:

    我很高兴会见了您的战友、古巴起义军总督察威廉o加尔维斯o罗德里格斯少校，非常感谢您托他带来的热情的友好的问候。

    古巴人民的民族民主革命斗争，受到全世界人民的赞扬和尊敬。英雄的古巴人民，经过长期的艰苦奋斗，推翻了帝国主义走狗的反动独裁统治。在革命胜利以后，你们又英勇地抗击着美帝国主义的侵略和威胁，进行着符合广大人民群众利益和繁荣民族经济所必需的土地改革和其他改革。你们是在最接近美国的地区进行正义的革命斗争。你们的每一个胜利，都沉重地打击了以美国为首的帝国主义反动势力。全世界争取和平和进步的人民，特别是拉丁美洲各国人民，从你们胜利的斗争中，大大增强了斗争勇气和胜利信心。

    中国人民和我本人，一直非常关心您所领导的古巴人民革命斗争。长期生活在革命斗争中的中国人民，对于你们的斗争，感到特别亲切。相同的遭遇和共同的斗争，把我们两国人民紧紧地联系在一起。我们在反对美帝国主义的斗争中，是相互支持、相互鼓舞的。你们取得的每一个成就、进步和胜利，都使我们感到高兴。你们受到美帝国主义者的每一次侵略、轰炸和破坏，都使我们极其愤怒。中国人民和古巴人民是共患难的战友。我们将继续用自己的胜利斗争和一切力所能及的帮助，来支持你们的正义事业。

    世界人民反对帝国主义斗争的胜利结局，已经确定无疑了。这是不以帝国主义和各国反动派的主观愿望为转移的历史发展的客观规律。帝国主义和各国反动派正在采取和准备采取各种穷凶极恶的手段，以图挽救他们的灭亡。在我们两国人民面前和世界人民面前，还存在着很多困难。古巴和各国人民今后的斗争，仍然是艰巨的、复杂的、曲折的。但是，只要各国革命领导核心广泛地团结一切可能团结的力量，依靠最广大人民群众坚持不懈的斗争，世界上没有任何力量可以阻止人民前进。我们坚定地相信，各国最广大人民群众一定能够最紧密地团结起来，结成最广泛的统一战线，克服前进道路上的各种困难，取得反对帝国主义、反对各国反动派、保卫民族独立和争取社会解放的正义事业的彻底胜利。

    请您，尊敬的古巴总理，接受全中国人民和我本人的崇高敬意。祝您健康!祝中国和古巴两国人民的友谊日益增进!祝古巴人民革命事业取得更伟大的胜利!

    毛泽东

    一九六○年五月三十日　　根据中央档案馆保存的原件刊印。


评古巴百万人大游行：卡斯特罗好样的

泛子

    今天的人民网，有篇非常好非常重要的文章，即《抗议美反恐两面派古巴百万人大游行》，仔细读了，我的感觉是：古巴好样的，卡斯特罗好样的！

    人民网的文章如此论述，以下引用部分原文：

在古巴领导人卡斯特罗亲自致辞并带领下，上百万名古巴民众17日走上首都哈瓦那街头举行反恐大游行，要求美国政府立即拘捕并惩办美籍古巴人卡里莱斯等恐怖分子。这场游行针对的是一贯以“反恐大户”自居的美国政府。

古巴方面谴责说，一名令73人丧命的古巴飞机爆炸案嫌犯现在就藏身美国，而包庇他的美国政府则是幕后主使，美国素来在反恐问题上实行双重标准。

游行事发当天，美国政府终于有所动作，拘留了这名恐怖嫌疑人，准备给个正式说法。

“布什，快交人！”

“布什，抓捕恐怖分子！”示威人群通过美国驻哈瓦那代表处门口时高呼着口号。组织者预计，当天120万古巴民众参加了这场大游行。

游行开始前，卡斯特罗亲自发表12分钟演讲，称之为“反对恐怖主义、维护生命与和平”的游行。他表示，美国政府背地里支持恐怖主义，藏匿路易斯.波萨达.卡里莱斯就是实证。古巴方面一直认定，正是卡里莱斯制造了1976年的一桩古巴飞机爆炸案，致使73人死亡。

卡斯特罗指控说，卡里莱斯通过“古巴裔美国人全国基金会”受到美国资助，该基金会由时任总统里根于1981年建立。

卡斯特罗和委内瑞拉总统查韦斯都曾指责美国总统布什耍“双重反恐”，一方面声称自己在全球打击恐怖主义，一方面却依其所好包庇恐怖分子。

    众所周知，美国的反恐从来都是“双重标准”，甚至可说是“多重标准”，它的“双重标准”在于：凡是针对美国的恐怖主义，就是恐怖主义，美国就要打击；针对其它国家的恐怖主义，美国要区别对待，甚至，美国还要支持那些针对其它国家的恐怖主义，引起其他国家混乱，然后，美国从中取利！

    今天，古巴人民和卡斯特罗先生一针见血地道破了美国的反恐实质，将美国的丑陋嘴脸再次暴露在世界人民面前，让世界人民再一次看清的美国的美国：美国并不是一个美丽的国家，是一个真正丑陋的国家，尤其在国际上，美国需要的是统治世界。和平的世界，对于美国是根本不存在的，因为，美国不需要和平，它需要的是在战争中统治世界，形成美国的世界！

    伟大的毛泽东同志指出：哪里有压迫，哪里就有反抗！面对今天的美国，人们的正确态度应该是什么？

    古巴人民和卡斯特罗做出了表率：对于邪恶，只有抵制，只有反抗，只有遏制，只有打击，只有消灭！

    有些人错误地以为，美国狼狗强大，惹不得，对于美国只有投降，只有屈服，只有忍让，但忍让的结果是什么？是一次次的屈辱和血泪，事实已经充分地证明了这一点：比如，我国大使馆被炸、王伟事件，阿富汗、伊拉克被侵略，苏联解体的一些国家被颠覆，事实已经证明，对于邪恶的忍让、妥协、投降、屈服，最后的结果，就是亡国，别无他途！因此，这种人实在愚不可及！

    今天，古巴人民好样的，卡斯特罗好样的，在邪恶的面前表现了真正的无畏，这是我们必须学习和拥有的！

反对美国帝国主义！世界人民大团结万岁！

2005-05-19


对于卡斯特罗反华声明的反应(1966)

莫斯科电台;红色权利报;劳动报;华沙生活报;美联社;合众国际社等(1966.02.22)

苏联和东欧国家的评论

莫斯科电台如获至宝两天内十七次转播卡斯特罗反华声明

莫斯科电台华语节目二月八日和九日摘要广播了卡斯特罗二月六日反华声明，共播十七次。现将八日广播内容刊登如下：

亲爱的朋友们！

你们都知道，一月份中国报纸公布了中华人民共和国对外贸易部负责人就中华人民共和国拒绝向古巴供应过去商定的大米数量一事发表了谈话。二月六号，古巴总理卡斯特罗发表声明答复中国负责人的谈话。现在就请听卡斯特罗同志声明的简短摘要。

卡斯特罗同志说，中国政府通过这个国家对外贸易部某负责人做出的声明是极端阴险的。任何人在任何时候都不会相信，在中国对外贸易部某某一个不知名和默默无闻的工作人员竟会发表谈话，把一个同之保持正式关系和外交关系的社会主义国家的总理说成撒谎者，并有鉴于这一声明的政治内容和不恭敬的形式而可能使两国之间的关系--目前指的是古巴和中国的关系--严重地被乌云笼罩。

卡斯特罗同志在他的声明中援引了大量官方资料说明中国方面为了辩护减少同社会主义古巴的贸易额而引举的论点是以歪曲事实为基础的。卡斯特罗同志把中国政府就古巴居民大米供应量提出的论据称为可耻的。大家知道，中华人民共和国政府声明说，尽管一九六三年、一九六四年和一九六五年中国增加了对古巴的大米出口，古巴居民的大米供应量并没有增加。有鉴于此，总理引举了一系列资料，谈到除了也向其购买大米的墨西哥以外，所有拉丁美洲国家在美国的压力下，同古巴断绝了外交关系和贸易关系；谈到糖价在世界市场上跌落，从而影响到国家购买其他产品。

卡斯特罗同志在谈到一九六六年的古中贸易协议谈判时说，我们拥有数量较少的糖却提出较大的供应量，你们拥有数量较多的大米却提出较少的供应量。我们在干旱、封锁和低价的情况下建议增加我们主要贸易品的供应量，你们承认获得丰收，却把大米供应量减少将近百分之五十。卡斯特罗同志说，中国政府事实上加剧了美国佬对付古巴的封锁。卡斯特罗同志说，今年古巴大米定量所以减少，我们不只是归罪于中国政府，责任首先应当由把军事封锁强加于我们的美帝国主义者承担，其次应由事实上加剧了这一封锁的中国政府承担，最后应由相信了中国政府国际主义精神的我们自己承担。

卡斯特罗的声明中，大量篇幅谈到古巴对于社会主义阵营中的分歧和帝国主义对越南的侵略所持的立场。他说，谁会置疑这一分歧鼓舞了帝国主义者，谁会置疑面对着帝国敌人统一战线会迫使他们动摇，迫使他们在开始自己的冒险主义进攻之前，开始他们在世界这一部分日益明目张胆的武装干涉之前好好地考虑一下。卡斯特罗同志指出，分裂只会使社会主义的威望受到损害。

古巴总理在声明的最后说，中国政府的奢求只能解释为完全不尊重我国，完全无视我国人民尊严的性质和意义的证明。这里所谈到的已不是吨数较多或较少的大米，不是业已被减少的平方米较多或较少的纺织品，而是对人民主要和重要得多的问题，这就是大国在明天的世界里是否会赋予自己讹诈、勒索、施加压力、攻击和扼杀其他小民族的权力。海盗行动、压迫和海上走私这样一些自从出现阶级社会--奴隶社会、封建社会、君主制度和资本主义国家--以来便存在的并存在于现今世界帝国主义国家中的恶劣的手法，是否将在革命者为其确立而斗争的明天的世界里占统治地位。


捷克斯洛伐克报纸发表评论说卡斯特罗反华"完全有理由"

《红色权利报》二月七日以《卡斯特罗拒绝中国的声明》为标题，刊登消息说：

古巴政府总理菲o卡斯特罗星期日坚决拒绝了中国与限制两国之间的贸易关系的同时掀起的反古运动。中华人民共和国大大减少了所商定的对古巴的以糖交换的大米供应量，它在对外贸易部的一位不知名的官员的声明中解释了这一点。菲o卡斯特罗对此发表了声明：

"决不会有人相信，在中国，外贸部的一位普通的不知名的官员会发表声明，指责与它保持正式外交关系的社会主义国家的总理说谎……而这种声明以其政治背景和不尊敬的形式会严重损害象古巴和中国这两个国家之间的关系。这种态度已越过只能把贸易交换数字和数据作为依据的讨论的界线。"

卡斯特罗在声明的其它部分中还谈到，中华人民共和国在古巴散发了大量的宣传材料。古巴领导人在去年九月就指出这种行动是不能容许的，但是中国领导人对古巴的抗议不予以理睬。卡斯特罗强调指出，社会主义国家之间的分歧只有利于帝国主义敌人，鼓励它进行冒险的侵略和干涉。

卡斯特罗说，谁从中得到好处呢？帝国主义者。谁是受害者呢？越南人。而谁蒙受损害呢？社会主义国家的威望，国际共产主义运动的威望，国际革命运动的威望。

卡斯特罗把中国代表在古巴的宣传活动称作是破坏一个国家的主权的行为，指出古巴政府不愿意继续容忍这种活动。

《劳动报》二月八日发表题为《令人奇怪的做法》的文章，摘要如下：

中华人民共和国的突然决定，使古巴人民的供应问题受到严重威胁。古巴政府被迫把大米的供应量减少一半。自然，在采取这样重大的措施时，有必要向人民解释它的原因。古巴的这种完全有理由的步骤，引起了中华人民共和国的强烈反应。

菲o卡斯特罗星期日在公开演说中反对了中国荒唐的做法和侮辱性的提法。

古巴公众的愤慨完全是可以理解的。过去其它国家--其中也有我们的共和国--从中华人民共和国的贸易政策中也有不愉快的经验。如果我们意识到，这样突然的步骤在这个年轻的革命国家中引起怎样的困难的话，那么就会充分看到中华人民共和国的做法是不正确的。

波兰报纸发表文章诬蔑中国做法涉及古巴"主权问题"

《华沙生活报》二月十一日就中古贸易问题发表了一篇该报驻哈瓦那记者克鲁平斯卡的文章，题为《古巴-中国的争执问题》。摘要如下：

今年年初开始的古巴和中国之间围绕中国一九六六年剧烈的减少对古巴大米供应问题的公开争论，已经明显地超过贸易关系的范畴，而进入政治方面。星期天古巴报纸上公布的菲o卡斯特罗总理的声明表达了这样的信念，即在大米问题上中国的决定是具有"政治背景的经济迫害"。

声明估计，这一决定是中国对多尔蒂科斯总统和卡斯特罗总理关于反对在古巴军官和当地民政机关的领导人中，大量散发中国的旨在加深社会主义国家之间分歧的宣传品的强烈抗议的"回答"，这一活动是由中国方面进行的和在抗议后仍在继续的--尽管去年三月份卡斯特罗总理坚决反对在社会主义阵营中引起分歧，同时他强调指出，任何一个其他国家没有权利在古巴进行政治宣传。

目前，大米问题和菲德尔·卡斯特罗对中国的异常严肃的责备不仅是政治团体注意的主要问题，而且也是哈瓦那和所有居民注意的主要问题，因为，这涉及到基本的消费品，而且在更大程度上是由于触及的是人民特别敏感的问题--主权问题。

美国报纸和通讯社的评论

说卡斯特罗反华是"古巴政策的一个里程碑"；说他用"大骂中国人"来"酬谢"苏联；说这种做法也可能是"为使共产党世界公开分裂成两个独立的敌对阵营作准备"；认为必须等待卡斯特罗的"好戏中的下一场"；宣传卡斯特罗对中国的诬蔑"不一定是在说谎"

美联社二月六日从哈瓦那发出的报道说，卡斯特罗指责共产党中国在同古巴的贸易方面使用勒索办法，从而使得古巴同中国的关系几乎濒于破裂。

合众国际社二月六日从哈瓦那发出的消息说，菲德尔·卡斯特罗今天以他通常对美国使用的那种愤怒的字眼指责中国在一笔引起争议的糖换大米的交易中"背叛了"古巴，为美国对这个岛屿的封锁出力。这是卡斯特罗对中国人进行的最为强烈的抨击。

《华盛顿明星晚报》二月九日发表了一篇社论，摘要如下：

菲德尔·卡斯特罗对毛泽东政府的大肆攻击使人毫不怀疑，他在莫斯科同北京的激烈的意识形态斗争中已经同莫斯科共命运。当然，他很难不这样做。他的生存要靠苏联继续提供援助，这种援助每天为一百万美元左右。如果这种援助切断了，他怎么办呢？

显然，中国共产党人及其落后的经济不可能使卡斯特罗获得他从苏联得到的那些慷慨帮助。北京决定停止同哈瓦那的大米交换食糖换货协定十分清楚地表明了这一点。菲德尔对此大发雷霆，说这使毛政权参与了"美帝国主义的经济封锁"。

无论如何，菲德尔已经指责中国共产党人为讹诈者、勒索者、进行颠覆活动的侵略者、伪君子、犬儒主义者、说谎者和争取马克思列宁主义在全球胜利的事业的背叛者。这种批评使人觉得，卡斯特罗可能很快断绝同北京的外交关系。如果他这样做，这可能预示着毛和莫斯科也将分道扬镳，因为莫斯科能够指挥菲德尔的一切行动。

《纽约时报》二月十日刊登了理查德o埃德尔的一篇文章，题为《古巴：在扩大裂痕》，摘要如下：

继菲德尔·卡斯特罗星期日谴责北京以后，古巴在加剧它同共产党中国的激烈争论。

人们普遍认为，卡斯特罗总理这次演说是古巴政策的一个里程碑，其重要性仅次于它同美国决裂以及同苏联结成联盟的行动。

令人诧异的是，古巴的指责的激烈和严重--卡斯特罗对中国的指责之一是说他们企图拉古巴军官当间谍。更值得重视的是，正在国内大事宣扬这种指责。

到目前为止，古巴的官方立场是它在共产主义的内部争论中不偏袒任何一方，而且无论如何不让这些争吵张扬出去。卡斯特罗不时同俄国和中国闹别扭，但从来不曾对古巴公众透露过，只不过偶尔有些暗示。

在他的星期日的讲话中，卡斯特罗抛开了这一切先例。他对国内的供应不足直言不讳，而且丝毫不打算缩小中国少卖米、少买糖的决定可能对古巴造成的损害。

他谴责中国人在古巴军官中散发宣传品，说这种行径"同美国大使馆在我国的所作所为一色一样"。他说，问题是，在明天的革命的世界中，帝国主义国家目前所使用的"海盗、压迫和捣乱等最恶劣的手法是否还要继续存在"。

北京最近暗示苏联和美国是一路货色，但现在卡斯特罗争辩说，中国才是象美国的国家。

分析家们对卡斯特罗为什么这样做，提出了初步的假设。最简单的一个假设是，中国减少大米供应以及当他上月宣布贸易量降低时中国方面指责他说谎的做法，令他暴跳如雷，他认为继续掩盖裂痕已没有任何意义。

另一种假设是，在苏联默许他关于加紧在拉丁美洲进行革命鼓动的计划后，也许是在取得了苏联进一步的经济援助后，他同意大骂中国人来作为酬谢。第三种假设是，卡斯特罗可能计划清洗政府和军队里面他认为忠诚有问题的分子，也许是去年在同总理发生一系列分歧后从古巴消失的格瓦拉的伙伴。

《纽约先驱论坛报》二月十二日至十三日发表了一篇题为《一场全是共产党人演出的惊心动魄的好戏》的社论，摘要如下：

菲德尔·卡斯特罗现在已经证实了许多人怀疑的东西。上个月他第一次对北京大发脾气的原因远不止光是在食糖交换大米的贸易协定上有分歧。在哈瓦那和北京最近这个回合的唇枪舌战中间，他告诉我们，真正令人心痛的是，中国共产党人一直在试图颠覆古巴的武装部队。

卡斯特罗可能象北京指责的那样是一个说谎者；但是当他指责他的前中国朋友"讹诈、勒索、施加压力、侵略和扼杀"--以前这种语言只用来骂美国--时，他不一定是在说谎。他对北京进行这种指责使人认为，共产党古巴可能正准备同共产党中国断绝外交关系。

如果情况是这样的话，在这一场红色大卫同红色歌利亚打架的非凡好戏后面，可能还有多得多的东西。最近来自莫斯科的谣言说，克里姆林宫终于已经决定同北京作最后的正式破裂。卡斯特罗提出的反对毛泽东的理由可能是为使共产党世界公开分裂成两个独立的敌对阵营作准备的。

当到了进行唱名表决来判决莫斯科和北京之间的问题时，古巴作为一个受大国欺侮和侵犯的小国，预计可能会博得其他共产党小国的同情。如果要求卡斯特罗进一步拿出中国背叛的证据，他可能是能够做到的。

我们必须等待卡斯特罗在这场全是共产党人演出的惊心动魄的好戏中的下一场。

英国报刊和通讯社的评论

说卡斯特罗虽然可能保持"革命宣传"，但采取"行动的可能性比以前小了"；说美国官员对此感到"高兴"；说卡斯特罗认识到同美国"共处的必要性"

路透社二月六日从华盛顿发出的报道说：

美国官员今天拒绝就古巴总理卡斯特罗对中国的攻击发表意见，虽然据了解他们私下是怀着某种程度的高兴心情来看待哈瓦那和北京的分裂的。

长期来，华盛顿有一种看法，认为对这位古巴领导人的经济支持主要来自苏联，而他则倾向于赞成北京在支持武装革命方面采取的更为积极的方针。

这些官员私下说，对卡斯特罗说来，现在似乎已不再有必要在意识形态方面靠向北京。

《泰晤士报》二月七日发表一篇社论，标题是《请中国滚蛋》，摘要如下：

菲德尔·卡斯特罗十分猛烈地攻击中国对古巴本身、对其它拉丁美洲国家和对世界共产主义都有重大意义。

（他进行这种攻击的）最明显的原因是，古巴已经决定满足肚皮而不要满足精神了。俄国人能供应东西，而中国人不能。随着中苏分歧的扩大，作出选择变得更加必要了。

不管他采取这个行动的原因何在，其它拉丁美洲国家呼吸起来可以轻松一些了，卡斯特罗很可能在他的邻国中保持他的鼓吹革命宣传。但是，现在言语之后继之以行动的可能性比以前小了。

《每日电讯报》二月八日发表题为《不精明的中国人》的社论说：

现在卡斯特罗发表了十分厉害的长篇攻击演说，把中国人骂出了古巴。他在演说中把中国人同美国人相提并论，指责他们干了各种各样背信弃义的事。所谓大米交货量减少只是争吵的一部分。这一指责的真正实质部分是中国在武装部队和官员中间进行反苏宣传从而干涉了古巴内政。

在适当衡量俄国无疑已经对卡斯特罗施加的压力后，中国人遭受这一挫折，主要是由于他们自己同别人打交道时手段笨拙。在西方，中国在古巴的挫折可能引起某种满意的情绪。

路透社二月八日从哈瓦那发出的报道说：

在卡斯特罗总理激烈攻击北京是"一个帝国主义国家"后，这里的外交观察家猜测古巴和中国之间可能断绝外交关系。

他们说，就卡斯特罗星期日指责中国企图颠覆古巴武装部队的声明的激烈程度来说，在社会主义国家之间的关系中很难找到先例。

《论坛》周刊二月十一日发表一篇题为《中国、古巴和共处》的社论说：

菲德尔·卡斯特罗对中国的猛烈攻击成了上周末的报纸大标题。

卡斯特罗知道，由于离佛罗里达只有九十海里，共处的必要性……是根本性的。古巴人曾经处在一场核交锋会造成的深渊的边缘。他们接受了教训，而中国还得接受这个教训。

法国报纸和通讯社的评论

说卡斯特罗攻击中国同美国"合谋"使人们"大为吃惊"；哈瓦那的"选择"使苏联人感到特别"满意"，会"便利同华盛顿恢复接触"

法新社二月六日从华盛顿发出的报道说：

这里的一些共产党问题专家今天晚上对古巴总理卡斯特罗猛烈攻击人民中国并不感到意外，但是他们对他指责中国同美国合谋破坏古巴经济这一点完全感到吃惊。

这些专家指出，去年年底，人民中国曾通知古巴说，它不再向古巴供应大米来换取食糖。这里认为这一行动是表明两国关系越来越紧张的一种迹象，因此，卡斯特罗总理今晚激烈的演说并不完全出人意外。

但是说中美合谋的这种指责却使他们大为吃惊，因为中国的宣传总是说华盛顿和莫斯科在反对中国利益方面有暗中的协议。以前，谁也没有指责过美国人同人民中国一起来反对古巴。

《世界报》二月八日发表了题为《菲德尔的逻辑》的社论，摘要如下：

卡斯特罗在哈瓦那对北京政府进行指责的激烈的语调可能使人感到惊异。诚然，这位"最高领导人"一直是以直言不讳而称著，但是，他在此之前始终避免在使社会主义世界分裂的分歧中公开采取偏袒态度。

因此，应当认为，卡斯特罗出于非常重大的经济和政治原因才作出这种可能预示着他的政府同北京领导人之间完全破裂的惊人的举动。人们甚至可以认为，哈瓦那的"选择"（这种选择使苏联人有理由感到特别满意）仅仅是莫斯科和北京彻底决裂的过程的第一个阶段。

总之，外国人士势必注意到，古巴总理的这次穷凶极恶的抨击，是在苏联外贸部长帕托利切夫去哈瓦那谈判一项古巴和苏联之间新的贸易协定这件事同时发生的。

不管怎样，可以肯定，古巴的经济至少在今后若干年内要依赖苏联的巨大援助，而中国人去年九月对同古巴缔结的贸易协定提出异议特别厉害地激怒了卡斯特罗。

但是，如果把这场争吵缩小为"几斤大米之争"，那是不了解古巴的现实情况。

这个小国对中国进行指责的真正原因是政治性的。中国人在三大洲会议期间在委员会内和会外进行辩论时所持的格外明显的固执态度以及北京继续进行反对"修正主义叛徒"的宣传运动，都无疑促使了这位古巴总理决不能再容忍这种对他家里的干涉。

《震旦报》二月七日以《讹诈、威逼、出卖，这是卡斯特罗攻击北京的新词汇》为题发表文章，摘要如下：

哈瓦那和北京之间再也没有什么可来往了。争吵的起因是这两国间贸易的一种物质概念：大米。

事实上，卡斯特罗在两个共产主义之间长期动摇不定、甚至在某个时期由于粮食供应的原因而企图使它们互相竞争，最后，他终于选择了莫斯科，这也是古巴式的选择。

这种选择是如此的热烈和强烈，以致观察家们猜测，在外交上事情是否将到此为止。

卡斯特罗直言不讳：他谴责北京领导人对古巴共和国表现出"轻蔑"、"伪善"和"无礼"。

在哈瓦那的一份报纸上发表的一大篇罪状中，"讹诈"、"威逼"、"出卖"的字眼出现了五十多次。

古巴希望什么呢？

首先，除了化为乌有的革命空想外，它试图再生。同"黄种老大哥"的断绝关系到一定时候难道不会便利同华盛顿恢复接触吗？

莫斯科对于所有这一切表示满意。

法新社记者多德二月七日从哈瓦那发出的报道说：

大米问题只不过是一个借口，因为引起爆炸、使古巴政府恼火并促使它公开大发脾气的，是北京继续进行的毫不示弱的政治宣传。卡斯特罗抓住了这个时机。据卡斯特罗的声明说，去年九月十四日，多尔蒂科斯总统和他本人曾要求北京代办停止在古巴军官和高级官员中散发中国的政治新闻简报和进行宣传。

观察家们几乎可以肯定，这位古巴领导人在"北京的帝国主义进攻"的情况下采取的态度可能进一步削弱拉丁美洲革命者的亲中国的集团。自从卡斯特罗一月十五日的讲话以来，这些革命者已成为少数派并处于守势了。那时他谴责"那些为帝国主义效劳的托洛茨基派的分裂活动代理人"。可以认为这是对北京的影射攻击。今天的攻击是正面的。

《费加罗报》二月八日发表了该报驻纽约特派记者发出的一篇文章，摘要如下：

菲德尔·卡斯特罗对中国共产党政府"出卖"的公开谴责以及哈瓦那和北京之间出现的事实上的决裂已在国际外交人士中引起巨大轰动。

但是，不管菲德尔·卡斯特罗个人愤怒的原因是什么，一般而言，应该承认，他的政权的经济生存过于完全依赖莫斯科，以致他不可能在没有克里姆林宫的同意下就象他已做的那样在讲话中对共产党中国进行谴责。

从而得出结论，即事实上卡斯特罗的所作所为是为莫斯科打算的，在这之间，仅有一步之差，许多人已经跨过了这一步。无论如何，华盛顿是高兴地看到哈瓦那谴责北京"对小国实行讹诈、威逼、压迫、侵略和扼杀"，尽管卡斯特罗还说，共产党中国这种做法是仿效"美帝国主义"。

但是，如果哈瓦那和北京之间的决裂是一种预兆和信号，即是说如果这种决裂标志着苏联和它所领导的世界共产主义运动决定最终和正式地把毛泽东中国开除出共产主义大家庭，那么，古巴昨天的谴责将真正形成不是对古巴来说，而是对世界来说是一个历史转折点。

西德报刊的评论

说卡斯特罗反华"把他自己推到对莫斯科的更大的依附中去了"，苏共领导收回了它的"红利"

《法兰克福评论报》二月十四日社论说：

究竟卡斯特罗的这种怒气冲冲的攻击在政治上是否聪明，还要等着瞧。许多迹象表明，他现在表现出急剧改变阵线，把他自己推到对莫斯科的更大的依附中去了。而正好是这个事实，过去促使拉丁美洲的许多关心革命的民族主义者对卡斯特罗的不信任不断增长。

《明镜》周刊二月十四日的一期载文说：

卡斯特罗的背离北京，也无非是莫斯科的压制的结果。年复一年，苏联每天把一百万美元倾入卡斯特罗的银柜，而古巴的经济则年复一年地愈来愈依附于苏联。现在克里姆林宫收回它的红利了。卡斯特罗这个也为北京所争取的拉丁美洲革命的英雄，被派到同北京进行思想意识战争的最前沿的战壕中去了。当他在发表演讲痛骂黄种的讹诈者、并冒公开破裂的危险时，一个来自克里姆林宫的人在背后注视着他，这个人就是外贸部长帕托利切夫，他来到哈瓦那，以便保证向古巴提供更多的苏联援助。

印度报纸的评论

说卡斯特罗反华"使美洲国家组织得到一些安慰"

《印度斯坦时报》二月八日发表了一篇题为《卡斯特罗的攻击》的社论说："中国上月在古巴革命七周年的时候号召整个拉丁美洲闹革命，但是现在卡斯特罗总理强烈谴责它打算以反对俄国的书刊颠覆古巴武装部队……拉丁美洲对曾经导致美洲国家组织采取行动的亲卡斯特罗的革命感到不安。现在哈瓦那和北京发生不和，这应当使美洲国家组织得到一些安慰。"

印度尼西亚右派报纸的评论

为卡斯特罗反华叫好，认为"毫不留情地打击中国"是"在维护自尊心方面的一个良好范例"

《建国五项原则之火报》二月七日的短评说：现在正在考虑同中国的关系。请问，如果已经考虑了，怎么还要考虑或者继续考虑呢？快点吧！俗话说：时间不等人，你知道吗？时间宝贵。

古巴的菲德尔·卡斯特罗毫不留情地打击中国。这是在维护自尊心方面的一个良好范例。

《印度尼西亚先驱报》二月九日发表社论说：我们与卡斯特罗总理有我们的分歧，特别是自从九月三十日运动发生以来……这是一个有胆量的人。他勇敢地抗拒了美国、并在最困难的恫吓下生存下来。今天，他勇敢地抗拒了另一个大国--人民中国，在迄今为止是任何国家对北京进行的一次最猛烈的攻击中，卡斯特罗称中国"伪善，虚假，口是心非，毒物，等等。"

不管进行这次攻击的原因是什么--我们并不自称知道整个情况--我们知道一点！菲德尔是一个知道保卫他的政府和国家的荣誉的人！

南斯拉夫报纸的评论

附和卡斯特罗诬蔑中国"实行粗暴的经济制裁"和"进行干涉"的说法，挑唆亚非国家对中国的行为"发出警告"

《战斗报》二月八日以《中国大米》为题，发表了诬蔑中国对古巴政策的评论，摘要如下：

近来愈益经常出现的各种迹象表明，古巴-中国关系正在一个更加广泛的范围内疏远和冷淡下来。围绕着中国减少供给古巴大米而爆发的政治冲突，一下子十分清楚地揭示了两国间的复杂关系，并表明古巴方面的说法是正确的，即大米的不正当交易的真正原因并非经济性的。

卡斯特罗谴责北京"纯粹出于政治原因而实行粗暴的经济制裁"，并以许多异常激烈的辞句和批评阐明了争端的实质。争端的实质是相当简单的：现在这样的古巴在走自己的道路时，在捍卫这条道路免受所在半球范围内的攻击时，也击退了中国对其独立的侵犯。

古巴不愿进一步参与国际共产主义运动中的论战。但是，由于暴露了整个这一事件的背景使人得出结论：古巴的这一态度将会改变。

卡斯特罗把中国代表在哈瓦那所使用的方法同美国大使馆当时--如他所说的--"干涉我国内政"的行为相比。这一对比也足以说明为什么中古关系的气氛发生了巨大变化，也足以说明为什么北京去年在外交上和政治上遭到一系列失败以及为什么较多的亚非国家对象哈瓦那现在所说的同样情况--中国企图干涉他国内政--发出了警告。

《共产主义者》周报二月十日以《对古巴的压力》为题发表了一篇评论，评论在附和卡斯特罗攻击中国干涉古巴内政的说法后写道：

这些情况本身就足以说明，中国企图进行干涉和对古巴政府施加压力，严重损害了中古关系。但是，显然，这次比以前某些情况都更清楚和更突出得多地表明，中国政府不能容忍其他国家在对华关系中努力保持独立自主的和平等的伙伴的身份。?


听卡斯特罗唱《东方红》

陈洪金

(2004-03-2210:53:59)

我很随意地躺在沙发上，静静地看着电视。家人们都出去了，客厅里只有我一个人，微微地睁着眼睛，沉沉欲睡。这是我经常保持着的一种习惯，我很在意这种平静的时光，把属于我一个人的空间，守得若有若无。这时候，我不会去想单位里的工作，不会去想我倾尽心血去张罗的文字，甚至，我也不想远远近近的朋友，只想独自一个人，将睡欲睡地享受一种僧人入定一样的境界。

电视上的画面不动声色地变化着，时间就这样过去了，没有留下任何可以让我记住的痕迹。暮色渐渐变浓，电视里的声音渐渐离开了我的听觉，沉睡即将来临。我把躺在沙发上的姿势调整得越来越舒适，头渐渐地接近了沙发，眼皮沉重得让我一次次用力张开，却又慢慢地合上。我生怕这时候有谁来打扰我的清梦。

这时候，耳边响起了一个声音。一个声音，沙哑的声音，用不是很流畅的腔调，唱起了一首老歌：《东方红》。我猛然间睁开了眼睛，抬起头来，认真地倾听。四周还是很安静，只有电视依然在播放着节目。屏幕上有一个人，我经常在CCTV的国际新闻节目里看到的，那个长着络腮胡须、穿着草绿色军装的人：卡斯特罗！

面对CCTV的记者的采访话筒，卡斯特罗用力地挥动他的右手，用中文唱着绝大多数中国人都会唱的那首歌曲《东方红》。我从沙发上坐起来，心跳得很快，目光紧紧地盯着电视的屏幕，看着那个老人，精神矍铄地唱着《东方红》。我承认，我也会唱《东方红》，但是，我的腔调绝对没卡斯特罗唱得准确。从电视里传来的歌声，有几个常被我们忽略了的音节，他唱得很准确。某些中文的歌词虽然不是唱得那么准确，但是，旋律，却仿佛是从一个交响乐队那里发出来的，让人感觉到，那首歌应该那样唱才对。

卡斯特罗没有唱完整首的《东方红》，向着镜头微笑着挥着手，在电视屏幕上消失了，留下一个在新闻节目里经常看到的那一身草绿色的军装。在国际新闻里，几乎所有的中国观众，都会记住卡斯特罗的军装，如同国际新闻里的另一个几十年以来一直占据着电视屏幕的阿拉伯人阿拉法特一样。是的，阿拉法特的阿拉伯头巾，和卡斯特罗的军装，让全世界的人们，始终关注着他们身后的那一片土地，以及那片土地上的那些人民。让人感动的是，卡斯特罗亲口唱出来的《东方红》，使我感觉到他的另一种精神和情感。

(陈洪金 中国网友报)


卡斯特罗反帝“天天讲” 每晚上电视骂美国

杨川颖

在许多人的印象中，古巴领导人菲德尔?卡斯特罗是一位能言善辩的领导人，他的口才极为出色，在演讲时经常能滔滔不绝地讲上几个小时，而且还不用讲稿。

最近，卡斯特罗又开始在古巴电视台的一档专题节目中亮相，每晚为古巴观众分析点评国内外大事，这又给卡斯特罗的好口才添了一个“新证据”。

收视连创新高

古巴电视台的《时事圆桌》节目一直很受古巴观众的欢迎。在这个节目里，来自古巴各个媒体的知名记者、撰稿人围坐在一张圆桌旁，共同就当天古巴国内外的重大新闻事件进行介绍，发表评论，形式有点儿类似于我国中央电视台4套的《今日关注》。

从今年4月以来，这档直播节目迎来了一位新的嘉宾——古巴领导人菲德尔?卡斯特罗。78岁高龄的卡斯特罗尽管日理万机，但仍坚持每天晚上都来到节目中，同其他嘉宾一起为观众点评时事。

除了国内经济形势、能源政策等内容外，近期卡斯特罗讲得最多的是关于古巴恐怖分子波萨达?卡里莱斯在美国申请“政治避难”的事。卡斯特罗在节目中用大量事实、证据揭露了卡里莱斯40年来一直从事针对古巴政府和人民的恐怖主义罪行，抨击了美国政府包庇卡里莱斯的丑陋行径。他还旁征博引，向古巴观众介绍了许多外国媒体和知名政治人物对这一事件的评论。

由于卡斯特罗在古巴人民中的威望极高，他讲的内容又是古巴人民最关心的事，再加上他的口才极为出色，因此尽管原定两个小时的节目经常被延长到3到4个小时，但这一节目的收视率还是屡创新高。

最长的演讲长达7小时

卡斯特罗不仅是一位德高望重的领导人，而且也是一位著名的演说家。早在27岁时，他就因为在当时的古巴巴蒂斯塔独裁政权的法庭上发表著名的演讲《历史将宣判我无罪》而名扬天下。

担任古巴领导人后，他更是经常发表长篇演说，而且绝大部分都是没有文字稿的即兴演讲。凡是懂得西班牙语的人在听过卡斯特罗的演讲后，都一定会被他讲话中丰富的内容、缜密的逻辑、翔实的数字和精彩的语言所深深折服。

迄今为止，卡斯特罗最长的一次演讲是在1998年2月25日古巴第五届全国人民代表大会上的讲话，当时他一口气从下午5点半讲到了第二天凌晨零点45分，时间长达7小时15分钟。

不停奚落布什

在卡斯特罗的演讲中，没有枯燥的理论说教而是以理服人，用事实说话，坦率地承认古巴人民面临的困难和政府工作中的失误，因此虽然他的演讲持续时间很长，但总能牢牢抓住听众的心。另一方面，他的讲话中处处充满着爱国主义豪情，每次演讲结束时，他总会带领群众振臂高呼“社会主义万岁！”、“我们必将胜利！”等口号。

此外，卡斯特罗的演讲幽默风趣，妙语连珠，可谓“喜怒笑骂皆成文章”。比如作为多年的老对手，美国总统经常成为“老卡”奚落的对象。他幽默地将老布什、小布什和小布什的兄弟杰布?布什会称为“三个小王子。而对于经常在讲话中词不达意的小布什，卡斯特罗曾专门在演讲中花了半个多小时给他“补课”，甚至告诫小布什：这样下去，堂堂美国总统将无法同一个古巴的9年级学生进行辩论。


查韦斯与卡斯特罗联手“抗美”

重申抵制美推动的“美洲自由贸易区”，代之以“玻利瓦尔美洲”

（古巴领导人卡斯特罗与正在古巴访问的委内瑞拉总统查韦斯29日再次共同表达了对美国的不满。这两个被美国称为“颠覆轴心”的拉美国家重申，要携手抵制美国推动的“美洲自由贸易区”，代之以“玻利瓦尔美洲”。

“邪恶轴心的西半球版本”

看到眼中钉卡斯特罗与桀骜不驯的查韦斯越走越近，白宫自然浑身不舒服。布什政府甚至指责委内瑞拉与古巴的亲密关系对拉美地区的民主构成了威胁。

对此，卡斯特罗在与查韦斯会谈时开玩笑说：“我现在意识到，与你的友谊正在损害我的形象。”

美国右翼杂志《国民评论》最近刊登了美国国务院负责西半球事务的前助理国务卿奥托·赖克的一篇关于“拉美两大恐怖人物”的文章，文中所指的就是查韦斯和卡斯特罗。该期杂志的封面是一张这两位国家元首交谈的照片，说明文字是“邪恶轴心……的西半球版本”。

赖克把古巴与委内瑞拉称为拉美地区的“颠覆轴心”，还指责查韦斯挥霍委内瑞拉的石油收入，以帮助卡斯特罗巩固在古巴的统治。“如果卡斯特罗的邪恶天赋、政治斗争经验和经济上的绝望与查韦斯的胆大妄为和数之不尽的金钱结合起来，那么这个地区的和平将处于危险之中，”赖克在文章中写道。

“玻利瓦尔美洲”是“二人俱乐部”？

查韦斯和卡斯特罗再次重申了反对建立美洲自由贸易区的立场，主张走“玻利瓦尔美洲”的发展道路。

根据2001年4月第三届美洲国家首脑会议确定的计划，应当在今年1月1日前结束有关建立美洲自由贸易区的谈判，并在今年12月底前建立起囊括除古巴外所有美洲国家的美洲自由贸易区。但由于美国和巴西之间存在意见分歧，有关谈判自2003年以来就陷入了僵局。

“我们必须向（美国国务卿）康多莉扎·赖斯祝贺美洲自由贸易区的死亡。美洲自由贸易区已经死亡。玻利瓦尔美洲正在到来。”卡斯特罗说。

卡斯特罗说，美洲自由贸易区是美国用以控制拉美的一个阴谋，其目的是通过跨国公司掠夺拉美国家的自然资源。而“玻利瓦尔美洲”主张建立各国之间的合作和经济互补关系，提倡各国经济均衡发展，反对国与国之间和各产业之间的竞争。

目前，除委内瑞拉外，唯一加入“玻利瓦尔美洲”的国家是古巴。分析人士认为，尽管巴西和阿根廷等国家的政府现在也倾向左翼，但查韦斯提出的“玻利瓦尔美洲”还是缺乏吸引力，只能是他和卡斯特罗的“二人俱乐部”。

委内瑞拉与古巴联手令美国忧心

由于油价居高不下，作为石油出口大国的委内瑞拉经济实力有了很大增长，这令美国感到颇为紧张。而委内瑞拉与美国的老对头古巴的联手更是令华盛顿忧心。

《华尔街日报》今年3月在一篇社论中说：“古巴和委内瑞拉组成了的新颠覆轴心。在它使哥伦比亚、尼加拉瓜、玻利维亚和其他脆弱邻国的民主遭到破坏之前，应该及时对付这一颠覆轴心。”

最近几个月来，委内瑞拉已经从巴西购买了战斗机、从西班牙购买舰艇，并从俄罗斯购买了50架武装直升机、30架米格战斗机和10万支AK—47突击步枪。本月22日，美国驻委内瑞拉大使馆宣布，委内瑞拉政府已命令美国4名军事教官停止在委内瑞拉武装部队的工作并撤离委军事基地。两国间长达35年的军事合作项目至此中断，双方关系进一步趋于紧张。


卡斯特罗的“巨额财富”

埃克多?阿图罗 魏 文编译

“美国造”的诽谤经常出现，其中一些散布在世界各地的“商品专卖店”里，被人以自己的想象去描述。现在这类诽谤转向针对古巴领导人菲德尔?卡斯特罗，那些诽谤者公布了虚构的数字说明卡斯特罗的“个人财富”（译者注：美国一家媒体最近谎称卡斯特罗个人拥有5亿美元的财产。但据报道，他本人每月只领取相当于26美元的工资，住在国家配给的公寓里），因为他们确实以为可以在任何时间欺骗所有的人。

可是，您不应当被他们欺骗。根据古巴人民走过的历程，和在46年里积累的经验，我告诉您所有从北方吹来的风都散发着腐臭的气味。我敢向您保证，菲德尔是世界上拥有财富最多的男人，尽管这永远不能用美元来计算，也不能用国内生产总值来衡量，更不可能以其他的金融或交易所的指数来估量。

菲德尔的财富是不可度量的，这是因为他从来就得到古巴绝大多数人的支持和拥戴，古巴人为有菲德尔这样的人作为国家和政府的首脑而感到自豪。他从青年时代就不知疲倦和永不停息地为真正的社会正义而斗争，社会正义是这个世界上数十亿穷苦的人们所需要的。

菲德尔的财富是睡眠很少，梦想很多，他付出一切消耗不尽的能量，这是靠勇气和意志的力量铸造的，目的是要把所有这些梦想一个又一个地变成现实。

是的，菲德尔是世界上最富有的男人，因为他善于实现在一个这样的小国，让就业、医疗、教育、文化、体育和社会保障成为所有古巴人的特权，而不是少数人的特权，更不是今天在世界上多数国家里不能达到的幻想，而没有任何一个国家像古巴这样遭受经常的威胁和对其领土的侵略，遭受历史上从未有过的灭绝性的长期封锁。

在他的箱子里保存着真正的巨额瑰宝：在7月的一个凌晨，他用鸟枪在东部的圣地亚哥对蒙卡塔兵营发动攻击，在受到挫折以后，到马埃斯特拉山开展游击战争，重新开始1898年曾被美国佬扼杀的艰苦斗争，终于在1959年1月取得了古巴革命的胜利。

不久之后，他在战斗的第一线指挥作战，正如他在过去所做的那样，他现在和将来也将这样做，使美国帝国主义在“我们的美洲”第一次遭到重大的失败，武装起来的古巴人民在长滩和吉隆滩打败了美国派来的雇佣军的入侵。

他从不害怕，在1962年10月的危机中，他教导我们对悬在我们头上的核燔祭不要害怕。第二年他再一次为自己同胞甘冒生命的风险，面对“佛洛拉”飓风带来的狂风暴雨，因为他从来不让任何人放弃自己的命运，不让“格拉玛号”的一个同伴掉到海里，他关心那些在自然灾害中失去住房的人，关心在家庭事故中受害的运动员，关心被迈阿密黑社会绑架的小艾连，关心为了打击真正的恐怖分子而被美国关在牢里的“五位英雄”。

菲德尔的巨大财富还在于他实现了古巴人民在社会主义的旗帜下坚如磐石的团结，菲德尔面对手持步枪的工人、农民、学生、男人、女人以及孩子的人海宣布古巴要走社会主义道路。一位战士在被美国的机枪打死以前，用自己的鲜血写下了菲德尔的名字。

先生们，但愿世界上所有国家的人民至少有一天在他们苦难的生活中有像菲德尔这样一位领导人，他不是做出承诺，而是履行使命；他不是提供什么，而是给予；他不折磨人，不谋杀人，不会让人失踪，而是挽救他们，减轻他们的痛苦，为他们进行治疗，保护他们，以血与火保卫他们。

菲德尔总司令真正的财富在于他了解所有的人，了解他们的每一个问题，面对这些问题，为他们解决问题，和所有的人在一起，为了所有的人，没有任何例外，因此，不仅是使支持他的人受益，他们继续无条件地拥护他，而且那些靠不同的渠道获得更多资金的人也受益，其中一些人通过向北方的魔鬼出卖自己的灵魂而得到一点面包渣。这个魔鬼残暴而变幻无常，蔑视我们。

菲德尔还有另外一种财富，这就是他做到了让人民从内心深处感到祖国是人道的，使他们能够与世界上其他收入少的人或是一无所有的人分享自己拥有的东西。

菲德尔是富有的，他为能够用自己生命的每一分钟为世界上的穷人服务而感到幸福，他把自己的一切都贡献给了他们。

您相信您愿意的东西吧，但是地球上各地的数十亿人绝对不会理会那些腐臭了的诽谤，因为他们很清楚，菲德尔是为了他的人民和世界各国人民而生活的，从第一天起他就准备为他们而死，和他们一起战斗在第一线，因为很多年以来，菲德尔以他的榜样的巨大财富，把自己的命运与世界上的人民联系在一起。这表明菲德尔是所有地位低下的人的总司令，这就是他个人的一种巨大的财富。


卡斯特罗警告美国:勿暗杀委内瑞拉总统查维斯

www.XINHUANET.com　2005年02月12日 20:32:17　　来源：中国新闻网

  12月23日，在古巴首都哈瓦那，出席全国人民政权代表大会年终会议的古巴国务委员会主席卡斯特罗在鼓掌。这是卡斯特罗两个月前摔倒受伤后第一次下地行走。(图片来源：新华网)

  中新网2月12日电 据路透社报道，卡斯特罗今天警告美国不要策划暗杀他最重要盟友委内瑞拉总统查维斯的阴谋。

  他说：“我要向世界舆论说：如果他们暗杀了查维斯，那么美国总统布什将对此负全部责任。”

  卡斯特罗没有提供有关查维斯总统的生命处于危险之中的任何证据。但是他说，即使是委内瑞拉军方派人暗杀了查维斯，美国也应当对此负责。他说：“如果他们能除掉他，他们就会采取行动。”

  查维斯总统领导的委内瑞拉已成为与古巴关系密切的盟国。石油储量丰富的委内瑞拉是美国的一个主要石油供应国。

  78岁的卡斯特罗声称他至少挫败了100起中情局暗杀他的阴谋。中情局暗杀阴谋包括使用狙击手、会爆炸的贝壳、使卡斯特罗胡子脱落的毒剂。

  他在今天早些时候发表的一篇长达近六小时的讲演中称：“我是一名幸存者。”(春风)


从卡斯特罗月薪26美元想起

陈舜瑶

  《环球时报》1999年7月30日刊出一篇短文《卡斯特罗月薪26美元》。

文章说，卡斯特罗作为古巴党和国家的最高领导人，执政40年，古巴有关方面反复核实，目前的月薪是26美元。

前不久，卡斯特罗在西班牙外长来访时向记者透露，“我的月工资和40年前大体持平，甚至还要少一些。”他还不无幽默地说，“我无意要求为我增加工资，因为幸福不是建立在金钱基础上的。我们的党和国家领导层虽然没有工会组织，但我饿不着，衣服也够穿。”

卡斯特罗承认，它实际上完全依靠国家工资生活。他指着自己身上常穿的一套迷彩服说，“我什么都不缺，这身军装就是部队发的，同时还拨给我汽油，为我做饭和提供最起码的餐具。”卡斯特罗向记者出示了带在手腕上的那只塑料机壳塑料表带的日产“精工牌”手表，其售价还不到30美元。他说，“这块表跟随我多年，我不会轻易扔掉它的。”

然而美国《福布斯》杂志却在一篇文章中声称，卡斯特罗的个人财产高达15亿美元。古巴领袖说：他们离开造谣就无法过日子，但谎言终究会被戳穿。他绝无个人财产，一切都是国家给的。

我虽然知道古巴经济困难，卡斯特罗清廉，但却没有想到他月薪仅仅26美元。一国元首薪俸这么菲薄，整个世界都稀有！我感到非常惊讶，敬佩，反复思索：这意味着什么？我们可以从中得到什么启迪呢？

26美元月薪在中国农村，勉强算得上小康户，若在一般城市，就接近最低生活线，日子不好过了。到古巴能达到什么生活水平呢？照卡斯特罗自己的话说，就是“饿不着”，“衣服够穿”，“能应付”。古巴每户都有一个配给本，家庭成员最起码的食品石油保障的，儿童和老人配给的多一些。古巴领导人同老百姓一样凭证按规定数量购买，没有特供。至于衣着，除了出访，外交等场合外，卡斯特罗经常穿一身迷彩服（部队发给他的军便服），甚至在一些国际会议上（比如1999年在哈瓦那召开的“全球化与发展问题”的国际性研讨会）头两天穿西服，第三天又换穿他那老一套迷彩服了。这似乎习惯成自然，成了他独特的风格。他又遵医嘱，不吸雪茄了，少一项开支。照这样水平消费，26美元一月足以应付了。

可以把卡斯特罗的月薪同古巴的大众作个比较。1998年古巴人均月工资217比索，文教工作人员和专家每月400-500比索，在旅游宾馆一类单位工作的职工除300比索工资外还发给60美元。按官方比索与美元比率为1：1，市场上实际美元要高（约20比索合一美元）。由此但来，喀斯特罗的月薪略高于平均数，与高级知识分子大体持平，比持有美元补贴的职工补贴的职工又有不小差距了。人均收入和比率可能有变，但大体不差。相比之下，我不禁想起了第一个无产阶级政权---巴黎公社的规定：从公社委员起，自上而下一切公职人员都只应领取相当于工人工资的薪金。120多年过去了，这种精神重现在古巴的革命实践中。在反腐倡廉中，重温巴黎公社的遗训，不值的发人深省吗？

美国亡古巴之心不死。40 年来，武装入侵于先，禁运，封锁，干扰，颠覆于后。据1999年8月14日俄罗斯《共青团真理报》载文披露，40年间美方或直接动手，或假手他人，针对卡斯特罗的暗杀活动竟达637次。暗杀未逞，继之以造谣诬蔑，胡说卡斯特罗拥有15亿美元的私人财产，逼得古巴不能不起而反击，公布了卡斯特罗的月薪，让全世界都看到卡斯特罗的清廉，也揭穿了造谣者的险恶用心。

卡斯特罗生活上这样严格要求自己，有什么意义和作用呢？也许有人认为：作为一国最高领导人，主要在方针政策上把握好久可以了，生活毕竟是小事。况且他身系国家安危，昼夜辛劳，报酬高些，也无可厚非；纵使他带动整个高层领导低薪，在财政节支上也微不足道。不能要求公仆都那么清苦。各国国情不同，资本主义与社会主义国家根本不同，社会主义各国国情也不尽相同，不能设想也不必要求各国领导者月薪一个样。但是卡斯特罗月薪仅26美元，不仅工资低，而且生活接近群众，真正体现了艰苦朴素作风。这是有意义的，大有意义的。

旧统治阶级留给革命古巴的是贫穷。身边强大的美国加诸古巴的是更大的威胁和灾难。古巴只能靠自己创造和积累财富，保障全体人民的生活和进行社会主义建设。因此，必须勤俭办一切事业。古巴的政府是人民自己的政府，必须是最清廉的政府，把行政费用降到最低限，节省每个比索用来为人民造福。古巴国家预算40%用在文教，卫生上，人民的文化水平提高了，婴儿死亡率降低了，人的平均寿命延长了，人民享受到了社会主义的成果，认识到社会主义的优越性。人民领袖刻苦自律，一反旧统治者的豪奢糜费，才能带动全国艰苦奋斗的风气。

古巴革命胜利40年，几经艰险，时处危难，为什么能生存下来？古巴领导人的回答是：得到广大人民的支持。美国在古巴国内外培植反对共产党的力量，但人民始终和党站在一起，紧密团结在党的周围，保持着政治上社会整体上的稳定。古巴党怎么能赢得人民信任？从根本上说，一是对外坚持国家主权和民族独立，一是对内坚持人民的利益高于一切，重大政策广泛和群众协商，取得群众的赞同和信任。还有一条很重要---领导人的榜样作用。卡斯特罗与群众同甘共苦，同患难，共命运，这样才能凝聚人心，共渡时艰，使古巴党有着牢靠的群众基础。

放眼百年来国际共产主义运动高潮，低潮，社会主义国家兴废和共产党存亡的历史，可以看出一条规律：执政的共产党如果蜕化变质，首先表现为领导核心的蜕化变质，出现这种情况，再强大的社会主义国家也会毁于一旦，使人民重遭苦难。全世界劳动人民都在思索着：“怎样才能使共产党执政候不变质呢？怎样才能走出“循环论”的怪圈呢？

追根溯源，共产党员之所以变，有些是由于屈服于国际资本主义势力，有些是由于屈从于国内新生的资本主义势力。他们抗拒不了资本主义思想，生活方式的盅惑侵蚀，脱离了党和群众的监督。有的则先从个人生活上变起。我们在卡斯特罗身上看到这样一个典型：从革命青年起步，到成为国家党，政，军最高负责人40年，身居高位，大权在握，不以权谋私，不置私产，不求增加工资，不为自己受勋，不突出宣传自己，一袭布衣，两袖清风，不该劳动人民本色，不改职业革命家本色。这真是有特殊材料铸成的品格！

卡斯特罗说：“幸福不是建立在金钱基础上的。”那么，建立在什么基础上？建立在共产主义理想，信念和一切人民利益的基础上的。这才能保证经历任何考验都不动摇。当苏联东欧剧变，帝国主义叫嚣共产主义理想已经被消灭时，卡斯特罗坚定地，鲜明地予以还击：“古巴之所以能坚持至今，是因为他没有改变红旗的颜色，没有改变思想意识，也没有改变革命原则”，“我们所作的努力是为了建设社会主义，我们所希望的是实现社会主义，我们所捍卫的也正是社会主义。”（1996年5月30日在古巴工联会17次代表大会闭幕式上的讲话）古巴在社会主义方向下进行经济改革。当有人吹嘘资本主义全球化不可挡，劝诱发展中国家屈从时，卡斯特罗勇敢地谴责当代资本主义制度的自私，不公正和残忍，要求用社会主义的全球化代替资本主义的全球化，建立一个“没有帝国主义的全球化的世界”。（1999年在国际《全球化和发展问题研讨会上的讲话》）

他的梦想不是幻想，而是历史的必然。经过全世界劳动人民长期的，艰苦的斗争，终究将成为现实。

摘自《中流》


卡斯特罗不服老 平静度过七十七大寿

（2003-08-14 07:36:36） 来源：北京青年报

2003年7月26日卡斯特罗在古巴纪念'７·２６'起义５０周年集会上发表讲话。

    执政44年的古巴国务委员会主席菲德尔·卡斯特罗13日平静度过了他的77岁生日。

    ■身体情况欠佳是传言

    卡斯特罗1926年8月13日生于奥连特省的甘蔗种植园主家庭。卡斯特罗过生日的时候，古巴国内没有举行大规模的公共庆祝仪式，因为这位古巴领导人表示不主张“个人崇拜”。

    但是在卡斯特罗77岁生日前，古巴主流媒体还是表达了对卡斯特罗的生日祝福。10日出版的《哈瓦那论坛》周刊发表文章称颂卡斯特罗：“我们把你看作坚韧的模范、叛逆者和战略家、一个充满智慧和乐观精神的父亲。”《劳动者报》则在报纸上印上大字标题：“把握国家精神的秘密武器，一个词：菲德尔。”

    最近几个星期以来，特别是纪念“7·26”攻打蒙卡达兵营暨古巴起义日50周年期间，卡斯特罗频频露面。他依旧是一身戎装、一脸络腮胡；依旧侃侃而谈，激昂演讲；依旧行程紧凑，不知倦怠。这种情景似乎令近1年来传出的他年事已高，身体情况欠佳的传言不攻自破。

    ■要工作到生命最后一刻

    据说，卡斯特罗准备让自己的弟弟、国务委员会第一副主席劳尔·卡斯特罗掌管共产党和军队，由国务委员会副主席卡洛斯·拉赫管理政府。事实上，卡斯特罗本人似乎并无退意。据美联社报道，卡斯特罗今年3月在选举中获胜，第六次连任国务委员会主席。这一届5年任期下来，卡斯特罗将达到81岁高龄。

    至于年龄与生命这个话题，卡斯特罗丝毫没有避讳。他最近对古巴人说：“如果你们愿意的话，我承诺我将跟你们在一起，只要我还觉得自己有用，只要这不是自然注定的事情———不会少一分钟，也不会多一秒。现在我明白，在我生命的最后时刻，我也不能休息。”

已近耄耋之年的卡斯特罗仍保持着繁忙的工作安排，他还会发表几个小时的演讲，与其他国家首领、政客会晤，有的时候他会一连工作二三十个小时，还特别关注政府在教育、医疗等领域的政策实施情况。（新华社供北京青年报特稿）


卡斯特罗到中国叙旧 为没能结识毛主席而遗憾

新华网 （2003-03-03 11:50:35） 来源：环球时报

       2月26日至3月1日，古巴国务委员会主席兼部长会议主席卡斯特罗对中国进行国事访问。

    享受“一级加强”警卫

    卡斯特罗抵京前几天，外交部新闻司给记者打来电话说，报道这次访问活动的记者需要制作专门的记者证。作为中央领导人外事活动采访组成员，记者经常报道这种最高级别的访问活动，但需要专门制证的情况还没见过几次。记者就此询问了外交部的一名女外交官。她回答说，这是“一级加强”警卫待遇，来的“毕竟是老卡啊！”

    卡斯特罗是26日下午乘伊尔62专机抵京的。在钓鱼台国宾馆下榻后，卡斯特罗一行立即前往人民大会堂，出席江泽民主席为他举行的欢迎仪式。记者发现，检阅三军仪仗队时，卡斯特罗走得较慢，还有些跛，看来他的腿恙还没好利索。去年年底，卡斯特罗因左腿“意外受伤”发炎，没有出席古巴第五届全国政权代表大会第十次全会，引起了各种各样的猜测。几天后，卡斯特罗发表公开信说，自己的病主要是因为蚊虫叮咬后造成细菌感染。这次，记者就此询问了一名古巴随行记者，得到的回答是：卡斯特罗的腿已经全好了。

    为没能结识毛主席遗憾

    欢迎仪式后，卡斯特罗一面与江主席聊天，一面走向会谈室。领导人间这样的亲密举动也是不多见的，许多摄影记者赶忙上前，记录下这一镜头。

    江主席开门见山：“你是从远方来的，我愿意听你先谈。”卡斯特罗回答说：“刚才江主席问古巴的情况怎么样？对于这个问题，古巴的同志一定会说‘很好’。但我这次要十分小心，因为中国的情况非常好。不过，我还是要诚实地回答，古巴的情况是很好的。”卡斯特罗在会谈中表示，古巴重视与中国的关系。在建设自己国家的伟大事业中，古巴愿意借鉴中国的经验。会谈比原计划延长了半个多小时，结果这条消息没能赶上当天的中央电视台新闻联播节目。

    卡斯特罗对中国老一辈革命家怀有深厚的敬意。早在打游击战时，卡斯特罗和他的战士们就十分景仰毛泽东。起义军把毛泽东关于游击战和人民战争的著作油印成小册子，深受指挥员和战士欢迎，被称为“来自中国的粮食”。多年来，卡斯特罗一直为没能结识毛主席而深感遗憾。

    喜欢中国电视机

    卡斯特罗这次二度访华，是对前一次江泽民主席访问古巴的回访，在3天的访问中，他还将去南京熊猫电子公司及其电视机工厂参观。这个安排源于2001年4月江主席在古巴访问期间的一件事。当时，卡斯特罗主席全程陪同江主席访问古巴。在中国电子产品展览会上，江主席亲自向卡斯特罗解释了电视机逐行扫描和隔行扫描技术的区别。当时，卡斯特罗曾表示，希望能从中国进口电视机。

    古巴人很爱看电视，20世纪60年代初，当我国普通家庭还没有电视机时，美国制造的电视机就在古巴相当普及。但后来，随着美国与古巴断交以及苏联解体，古巴人看电视遇到了麻烦。当时，只有有亲属在海外和有外汇来源的居民才能在外汇商店买到彩电。后来，在江主席亲自指示和中国有关部门的努力下，100万台中国彩电运抵古巴。在南京熊猫电器集团帮助下，古巴已建立了电视机的装配厂。

    中国自行车满街跑

上世纪80年代末、90年代初，由于美国加强封锁，古巴经济遇到了前所未有的巨大困难。石油供应不足造成工厂停工、居民生活停电、公共汽车班次大大减少。为此，卡斯特罗决定从中国进口自行车，以缓解交通问题。古巴政府的要求很快得到中国有关方面的回应。1991年上半年，50万辆中国自行车运抵古巴。近年来，在中国的帮助下，古巴先后建立了几家自行车厂。如今，自行车已成为古巴人上班上学的主要交通工具之一。中国的“永久”、“飞鸽”、“凤凰”等名牌自行车在古巴城市的大街小巷随处可见。为了解决自行车引起的城市交通指挥问题，古巴还专门请北京的交通警和有关专家到古巴介绍如何将马路划分为快、慢车道和如何指挥城市不同车辆进行行驶的经验。 （张勇 徐世澄)


卡斯特罗:用思想打败美国

新华网 （2003-03-02 16:50:25） 来源：综合

    菲德尔·卡斯特罗——世人熟知的名字，古巴共产党中央第一书记、古巴国务委员会主席兼部长会议主席。他有着传奇的革名生涯。他带领一个目前只有１１００多万人口的小国与当今唯一超级大国斗争４０余年始终不屈服，坚决维护国家主权和领土完整；坚决捍卫广大发展中国家的利益，呼吁建立一个公正、合理的国际政治和经济新秩序。

    躲过美国６００多次谋杀

    卡斯特罗１９２６年８月１３日生于今天称为奥尔金省的一个地主家庭，１９５０年获哈瓦那大学法学博士学位。１９５３年７月２６日他发动了反对巴蒂斯塔独裁政权的起义，失败后被捕并被判刑１５年。１９５５年获释后流亡墨西哥，在那里着手组织“七·二六运动”。１９５６年１２月２日，卡斯特罗及其战友从墨西哥回到古巴，在山区开展游击斗争，直到１９５９年１月推翻巴蒂斯塔政权。

    古巴革命胜利后不久，美国政府组织雇佣军入侵古巴，企图扼杀新生政权，遭到彻底失败。随后，美国宣布对古巴进行经济、金融和贸易封锁，上个世纪９０年代又通过“赫尔姆斯—伯顿法”等法律进一步加强对古巴的封锁。卡斯特罗与美国前后１０位总统进行过较量，力量对比如此悬殊，卡斯特罗和他领导的古巴却是胜利者。据古巴政府发表的报告，美国政府和反古势力４０多年来策划了６００多次谋杀，企图拔掉卡斯特罗这个“眼中钉，肉中刺”，但始终没有得逞。

    长达４０多年的封锁给古巴造成了数百亿美元的损失，但没有压垮英雄的古巴人民。卡斯特罗表示，美国的封锁已经失败，古巴不会乞求美国结束这项“杀人政策”。他不无幽默地说，古巴被封锁４０多年，可以申请进入世界吉尼斯纪录大全了。古巴人民在以卡斯特罗为首的古巴共产党领导下，战胜了各种困难，在社会主义建设中取得了显著成就。古巴在教育、卫生、体育等领域的许多指标居于世界前列。古巴实行免费医疗制度，卫生网络不断完善，人均预期寿命达到７６岁；古巴从小学到大学均为免费教育，教育成绩斐然，受到联合国教科文组织的高度赞扬……

    卡斯特罗深受古巴人民的拥护和爱戴，当地干部和群众都亲切地叫他“菲德尔”或“总司令”。在国际舞台上，卡斯特罗也是一位较有影响的政治人物。古巴坚决维护发展中国家的利益，是“７７国集团”、不结盟运动等组织的重要成员之一。古巴在谋求自身发展的同时，也积极帮助其他国家特别是发展中国家，向它们提供医疗、体育、技术等援助。卡斯特罗在发展中国家中受到广泛尊敬。记者参加过许多国际和地区会议的报道，只要卡斯特罗一出现在会场，马上响起一片欢呼声和掌声，许多人的脸上流露出一种发自内心的敬仰之情。

    一直是媒体关注的焦点

    卡斯特罗的一个显著特点就是善谈。他经常一讲就是好几个小时，据说最高纪录是连续讲了８个小时。１９９９年１１月，记者采访在哈瓦那举行的第二届世界声援古巴大会，亲身领教了卡斯特罗的侃侃而谈和旺盛精力。他纵论国际形势、世界经济、美国对古巴实施的经济封锁，站着讲了６个小时。别说站着，就是坐着说，一般人也没有这么好的精力。许多人都领教或听说过卡斯特罗的长篇大论，以至于他一上台，就担心又得花上几个小时洗耳恭听了。每每这时候，卡斯特罗似乎很善解人意，赶紧说，别紧张，我今天不准备讲太长时间。联合国举行新千年首脑会议，规定每人发言时间不能超过５分钟。轮到卡斯特罗主席上台发言，只见他用一块手帕遮住计时器，似乎要不顾规定大讲特讲一番。他的幽默举动引起台下一片笑声。卡斯特罗最终并没有违反规定，在规定的时间内结束了发言。

    搞新闻的，就怕没有新闻，卡斯特罗本身就是新闻人物，一直是媒体关注的焦点。目前常驻古巴的外国记者和为外国新闻媒体工作的古巴人超过１６０名，世界所有主要通讯社均在哈瓦那设立了分社，可见卡斯特罗和他领导的古巴在新闻报道中的位置。

    卡斯特罗除了一些重要的国际会议或出于外交礼仪需要穿西服打领带外，总是身穿橄榄绿军服出现在公共场合。除了这两种打扮，记者还没有见过他穿衬衣或休闲服装的模样。对于他来说，橄榄绿是他的最爱。卡斯特罗的家庭生活鲜为人知，他的家庭成员非常低调，很少在公共场合出现。卡斯特罗的生活非常简朴，喜欢体育，尤其喜爱棒球。最近一届世界棒球锦标赛在中国台北举行，他和广大球迷一样，也常常熬夜（古巴与台北有十多个小时的时差）观看实况转播。每当古巴运动员在奥运会、世界锦标赛等重大国际比赛上载誉归来，他都要去机场迎接，向选手们表示热烈祝贺。

    “古巴要用思想打败美国”

    在古巴对外关系中，最重要的恐怕莫过于和美国的关系了。卡斯特罗多次表示，古巴愿意与美国实现关系正常化，前提是美国政府无条件结束对古巴封锁，尊重古巴国家主权和领土完整。近几年来，美国政府屡屡无端攻击古巴政府，古巴针锋相对，进行了一系列的反美活动，特别是卡斯特罗提出的“思想战”，旨在教育和团结广大群众特别是青少年一代。卡斯特罗指出：“思想是最有力的武器，古巴要用思想打败美国。”

    卡斯特罗身体力行，始终站在反美队伍的最前列。他在一次大规模群众集会上指出，社会主义革命使古巴人民成了国家的主人，今天的古巴是一个独立、自由、民主、公正和平等的社会。对于美国总统布什指责他领导的政府是独裁政权的说法，他表示，古巴共产党和政府竭尽全力为人民谋福利，他和他的追随者没有将国家的一分钱占为己有，古巴领导人没有腐败，在银行没有美元存款，在国内或国外没有私人账户。卡斯特罗在瓢泼大雨中发表了这个雄辩有力的讲话。他不让别人给他打伞，被大雨淋湿了全身，但坚持把稿念完，那一幕感人至深。

    卡斯特罗严厉抨击美国政府的同时，注意将美国人民同它区别开来，称美国人民是伟大的人民，希望美国人民在维护世界和平稳定方面发挥更大的作用。他非常注意做好这方面的工作。这些年来，卡斯特罗接见了无数美国参众议员、企业家、艺术家、大学生代表团，与他们进行了很好的沟通和交流。尽管美国法律禁止美国公民到古巴旅游，但每年到古巴访问、观光、学习的美国人达到近１０万名。与此同时，美国国内要求政府结束对古巴封锁的呼声日益高涨，支持结束这项政策的参众议员也越来越多。

    多次到中国使馆做客

    近年来，中古两国领导人互访不断，关系日益加强。卡斯特罗高度赞扬中国改革开放以来所取得的巨大成就，认为一个日益强大的中国将进一步加强发展中国家在国际事务中的分量。他曾多次到中国驻古巴使馆做客，这在别国驻古巴使馆恐怕是很难看到的。１９９９年我国在天安门举行盛大阅兵仪式，卡斯特罗亲临使馆观看实况转播。威武雄壮的各军种方阵给他留下了深刻印象，他认为只有纪律严明的中国人民解放军才能练出如此整齐划一、富有气势的分列式。在古巴工作的中国人，都喜欢称卡斯特罗为“老卡”，透着亲切。

    每次卡斯特罗到中国使馆做客，在使馆工作多年的或是新来的人，都希望能与这位颇具传奇色彩的领导人合影留念。记得２００１年王成家大使离任，卡斯特罗到使馆为他送行，这是难得的机会。大使转达了大家的愿望，卡斯特罗愉快地答应了。大家依次与卡斯特罗合影。记者夫妇走到他的身旁，他一手搂着记者的肩膀，另一只手搂着记者妻子的肩膀，非常亲切随和。有一次，卡斯特罗到使馆做客，厨师上了一道海参汤，他非常喜欢，还特地把厨师叫到他的跟前询问如何做，说要让他的厨师掌握这道汤的做法。如果没有要务缠身，他喜欢边吃边聊，一顿饭要吃几个小时。

    记者在古巴已工作了３年，与卡斯特罗有过不少接触，从一些侧面感受到了这位领导人的风采。他平易近人，和蔼可亲，虽是国家元首，但并没有高高在上，处处要显出威严。上至高级官员，下至普通百姓，都可以和他平等交流。在很多场合，你可以看见他很自然地拍着别人的肩膀，询问工作如何，身体如何，就像是一位慈祥的长者。另外一个感觉就是他的身体特别好，完全不像是一个７０多岁的老人。他对媒体说，他的身体像运动员一样棒，脉搏每分钟６０次。他带领群众举行反美游行，一走就是好几公里，要么烈日底下一站就是数小时。工作常常通宵达旦，睡眠时间很少。

毕竟卡斯特罗不是钢铁铸造的，一个具有坚强意志的人，也会被不起眼的东西“击败”。今年年初，卡斯特罗的腿部被蚊子咬了一下，他没有在意，没想到受了感染，竟走不了路，不得不静养几天，连全国人大会议都无法参加，只好请假。不久前，卡斯特罗接见了来访的中国广播电视代表团，记者发现他走路仍有点一瘸一瘸的。（新华社记者郑建东）


纪念日的反击

(2004年07月29日 10:10)

    CCTV.com消息（国际观察）：加勒比海明珠第51个"7.26"纪念日。雪茄、咖啡、拉丁舞撒满美丽的古巴，节日之时，卡斯特罗不忘向对手回击。限制人员、资金流入古巴，大选前布什加大对古巴制裁。制裁下的古巴，是否将面临更严重的经济封锁？古巴将如何处理与周边国家的关系？

    主持人（水均益）：大家晚上好，欢迎收看我们正在直播的《国际观察》。

    对于很多的中国来说，古巴并不陌生。这个远在加勒比海上的岛国一直以它久负盛名的哈瓦那雪茄，独一无二的巴拉德罗海滩，以及那位一身戎装的强有力的领导人卡斯特罗征服着全世界。昨天是古巴的重要的节目--起义日。而近期内古巴与邻国的关系也发生着令人瞩目的变化。今天我们请来社科院拉丁美洲研究所研究员徐世澄先生，还有我们的新闻观察员张郇，和观众朋友一起来关注古巴的问题。好，我们首先通过一个短片来了解一下古巴这个问题最新的一个进展，一起来看一下。

    解说：

    每年的7月26号，古巴人都会走上街头举行盛大的庆祝活动，他们载歌载舞纪念着一个重要的日子--起义日。

    1953年的7月26号，古巴的革命领袖菲德尔.卡斯特罗为了推翻美国人支持的独裁政府率领起义军突袭了位于圣地亚哥的蒙卡达兵营。由于起义军的人数远远少于政府军，这次起义最终失败，卡斯特罗也在转移途中被捕。在法庭上卡斯特罗发表了著名的演讲《历史将宣判我无罪》。这篇演讲可以算得上是他一生无数次演讲中最为激动人心的一次。尽管卡斯特罗领导的起义失败了，但他却成了古巴人心目中的英雄。7月26号这一天，对古巴也具有了特殊的意义。7月26号成为古巴人民反对独裁统治的象征。半个多世纪过去了，同样的7月26号，就在古巴举国欢庆节目的时候，卡斯特罗又一次站到了人们的面前，毫不留情地批评了美国总统布什前不久，针对古巴是来自美国和加拿大性观光课的理想旅游目的地的言论。

    卡斯特罗：幸运地是在古巴问题上，上帝不会允许，布什先生来袭击我们的国家，而会引导他，避免这样一个巨大的错误。

    主持人：徐世澄先生，您是长期研究古巴问题的专家。而且我们也知道您60年代就到古巴去留学，那么对古巴问题非常了解。我想问一个问题"7.26"在古巴的各种节日当中，它的重要性有多大？

    徐世澄（社科院拉丁美洲研究所研究员）："7.26"是古巴称作为全国"起义日"，这一天在1953年7月26号卡斯特罗攻打了在东方省盛尼亚葛市的蒙卡达兵营，开创了古巴通过武装斗争取得革命胜利的道路。所以"7.26"的道路，就是通过武装斗争，夺取革命胜利的道路。

    主持人：我们知道古巴有国庆节，"国庆节"和"7.26"相比哪个重要？

    徐世澄：实际上古巴都称作国庆节，一个是1日2号是古巴的全国胜利日，还有7月26日是全国起义日，对古巴来说这两个节目都是国庆。

    主持人：那么对卡斯特罗来说"7.26"是他的革命的开端，更具有一种象征意义。

    徐世澄：所以每年7月26号，卡斯特罗都要在全国（发表演说），像今年是在中部的圣塔克拉拉省发表演说。

    主持人：好像每年这个都是非常盛大的。盛大到什么程度？给我们介绍一下。

    徐世澄世：像哈瓦那一般参加的人数就有百万人。

    主持人：百万人。

    张郇：这一次，今年人数不是很多，因为它临时下雨了。移到一个室内去举行了，大概在场的只有一千人。刚才说到圣塔克拉拉这个地方，实际上是切戈瓦拉的遗体。现在是葬在那了，也是他的故乡，所以说很有象征意义。

    主持人：而且我记得，好像以前有报道说卡斯特罗经常利用类似于像"7.26"这样的节日发表长篇（演讲），几小时中间都不停顿的这种长篇的演讲。这次的情况是什么？

    徐世澄：这一次演说总共是85分钟，差不多是一个半个小时。而且卡斯特拉发表演说，基本上是不用稿子的。

    主持人：我们问一下的观察员，这次据说，卡斯特罗利用他今年的"7.26"讲话，用了很大的篇幅驳斥布什，是一个什么情况？

    张郇：布什在7月16号的时候，在佛罗里达的谈判时参加了一个反对人口贩卖的一个研讨会。当然实际上他是竞选的一站。但是他当时在这个研讨会上发表了一个讲话，当时他就指责古巴，就是刚才短片也说到了性观光客，他指责古巴政府实际上是鼓励政府用这种东西来吸引游客。那么这实际上当时说了以后，古巴政府至少卡斯特罗没有作出正式的反应，但是就说这一次"7.26"前几天，古巴政府实际上向百姓们说了有一个重要的讲话，而且昨天这个讲话是用电视跟广播向全国等于是实况转播的。那么在这里面卡斯特罗就驳斥了布什的这种讲话。就是说他的整个的意思可能徐世澄老师知道的更多，因为他全文的西班牙文稿他都有。但是里面主要的意思就是说，现在白宫实际上是把美国总统脑子里面根本不符合现实的一种概念，来作为一种事实来攻击古巴。

    主持人：也就是说，断言否认了布什的这种指责。

    张郇：而且这种指责应该说在一个研讨会上去指责一个国家，我觉得也是（不好）。因为卡斯特罗也说到了，应该说全世界的每一个国家或多或少都有一些社会的丑恶现象。但是美国政府通常是怎么做呢？只要这个政府不喜欢，这个社会当中存在的丑恶现象就是政府支持的，他就是这么一个逻辑。但是其他有很多他喜欢的政府，他有很多的事情不说的，他更不会说这是一个政府支持的，这是美国这样的逻辑。所以说卡斯特罗他虽然讲话不长只有85分钟，但是今天是所有的媒体都报道了卡斯特罗这种反击。

    主持人：徐世澄先生，在历史上美国和古巴是有恩怨的，卡斯特罗利用各种场合来批评或者说驳斥美国一些领导人的一些言论，这也不是很稀罕。但是今年这一次为什么这么备受媒体的关注？

    徐世澄：一个是美国很快要举行大选了，而且布什的讲话他等于到佛罗里达洲美国籍的古巴侨民集中的地方去发表他的进行演说，借这个机会攻击卡斯特罗政府。

    第二就是说美国在伊拉克问题上，特别是布什政府遭到国内外的批评的时候，所以某种程度上布什也是想转移人们的视线。卡斯特罗就是在"7.26"的讲话的重点就是驳斥布什对古巴的诬蔑和攻击。

    主持人：那么您认为卡斯特罗这样的这种反映是属于一种比较例外还是说和以往差不多？

    徐世澄：我认为在卡斯特罗在"7.26"讲话当中这是必须的，而且作为卡斯特罗来讲是一种责任，就是要对布什的诬蔑进行反击。

    主持人：我们知道美国和古巴的这种关系很多年了，磕磕绊绊。而且特别是布什上台以后，对古巴的这种政策趋于这种强硬。那么综合以往这种过程，现在布什临近大选做这样的举动，你觉得他是出于一个什么（目的），像刚才徐世澄老师说到了就是为了拉选民，还是说还有别的其他意图。

    张郇：这个问题是这样，根据我这个观察就是他当然发言的场合他对古巴的指责的篇幅并不长，实际上就是几句话。所以说我想并不是他现在的一个重大的举动。就是说他在佛罗里达这个地方面对拉美裔，西班牙语的这些美国的百姓。在这个问题上，他肯定要提到古巴，他在佛罗里达这个地方。因为这个地方据说有几百万的古巴的移民在那边，他肯定要争取这一部分的选票。

    主持人：这些美国籍的古巴移民对布什，或者说对于任何一个总统候选人来讲很重要吗？

    张郇：那当然，很重要。因为我们知道布什上台的时候到最后算选票也就是在佛拉里达这个地方一张张来计算。当然到最后是在这个地方决定胜负的。当然在其他地方的选票也很重要，其他地方如果拉开距离的话，这里的重要性反而不大。那么当然他到了这个地方面对这些听众他肯定会提到这个问题。但是我不认为布什的这句话是他目前对古巴的政策有一些新的改变，他一向对古巴就是采取那种高压制裁的政策。

    主持人：这我们来请教一下徐世澄先生，为什么布什上台之后，对于古巴的这种制裁，趋于严厉、更紧，这是一样什么样的考虑？

    徐世澄：总的来讲，布什上台之后，对古巴采取强硬的政策，加强对古巴的封锁。当时在"9.11"以后比较短的时间里，应该说美国和古巴的关系还多少有一些松动。当时卡斯特罗曾经表示，可以给美国提供一些医疗和运输机停泊的帮助。两个关系，当时还是有所松动。但是从今年以来，特别是5月份以来，布什签署了一个由鲍威尔领导的一个叫支持自由古巴的一个小组，通过了14条加强对古巴封锁的措施，所以当然这个让古巴很恼火。

    主持人：这些措施主要大概是一些什么样的措施？严厉到什么程度？因为据了解，比如说对侨民的这种的侨汇，包括探亲的时间，包括美国的游客到古巴去旅游都有一些限制。

    徐世澄：加强对古巴封锁的措施包括两个方面，就是美国政府在今后两年内要拿出5900万美元的拨款；一个是支持第三国家从事反古巴的活动。第二个是要支持古巴国内的反对派；另外就是说，要限制在美国的古巴侨民回国探亲和汇款。

    张郇：说到这个问题，实际上为什么他限制汇款？实际上美国现在是很清楚，他知道古巴的外汇来源非常紧张，因为现在古巴每年出口14亿，进口是45亿，这些东西都是要用钱去付的。所以说，实际上在2000年的时候，克林顿政府时期，美国实际上做出一个决定，就是说放松了一些贸易的限制，就是说你可以向古巴出口一些生活品，一些食品，因为古巴的粮食有一点问题，但是禁止从古巴进口任何东西。因为你一进口美元就要给人家嘛，他就是卡着你他只让你出钱，买我的东西，但是你不能进口东西，他知道古巴的运通货非常紧张。所以说，侨汇因为刚才说到了有很多的古巴人在美国生活，他们的亲戚，他们的家人都在古巴，那么每年的侨汇实际上古巴运通货的一大笔来源，所以说他就要限制说你只能邮寄多少钱，只能多少，多少年才能回去一次。

    主持人：这可能无论是对古巴移民来讲，也对古巴整个经济来讲，是一个很反动的一个政策吧。说到这我们现在有很多观众也通过手机短信的方式在跟我们提问。我们在这稍微休息一下，然后马上回来探讨一些关于美国对古巴制裁以及相关的一些问题。我们马上回来不要走开。

    主持人：好，这里是正在直播的《国际观察》，我们今天的话题是有关古巴特别是古巴和它的周边邻国，也特别是古巴和美国的这个关系。有关这个话题我们还在继续，首先通过这一个短片来了解一下，美国在过去一些年里面对古巴的这种制裁，和近些年来古巴和中边国家的一些关系，然后继续我们话题。

    解说：

    迷人的气候，旖旎的风光，香醇的哈瓦那雪茄和奔放的古巴音乐，这一切使得古巴被赋予了加勒比明珠的美誉，也许他成为了拉美地区最具吸引力的旅游目的地之一。

    而就是这样的一个国家，却过去的40多年当中，一直经受着与它隔佛罗里达海峡相望的美国顽固的经济制裁。

    布什：正在加紧磋商一个全面解决古巴问题的方法。以期快速、和平地实现古巴的民主。

    解说：

    今天5月6号，美国总统布什批准了一份，由美国国内所谓支持自由古巴委员会提出的长达500页的报告。通过了一系列针对古巴的新的制裁措施。其中包括，限制旅美古巴侨民对国内汇款的数额和回国探亲的次数等，相比起自1961年以来美国对古巴实行的经济金融和贸易封锁，这些新的措施等于是进一步卡住了古巴政府发展经济的脖子。可是尽管美国对古巴的经济封锁政策长期以来顽固不变，古巴和周边国家的关系却没有因此受到太大的影响。

    墨西哥和古巴一直有着传统的友好关系。今年5月以来，两国出现的外交危机也通过磋商在前天得到了圆满解决。而一向特立独行的委内瑞拉总统查维斯也曾经多次对美国向古巴实行的经济封锁予以谴责。

    主持人：我们现在还是回到观众提出的问题上。有一个问题我想问一个徐世澄先生，有一个观众手机尾号是6215他说美国可以派兵到巴拿马去抓诺维加，也派兵推翻萨达姆，而卡斯特罗有什么王牌来震慑美国，令这么一个超级大国面对古巴这么一个小国在他家门口与他作对长达51年，无可奈何。也就是说，卡斯特罗手里面面对美国这样的一种制裁他有什么招数、解套？

    徐世澄：大家知道古巴离美国只有150公里，要是天气好的话，无论是在古巴哈瓦那还是在美国的曼哈秘互换都是可以看得见对岸的。天气好的情况下，那么卡斯特罗是古巴的第一代领导人，他是通过枪杆子武装夺政夺取政权的。

    主持人：他长期以来是美国的眼中钉。

    徐世澄：眼中钉，肉中刺。大家知道1961年4月份当时美国出动1500名雇佣军在金龙滩登陆，当时卡斯特罗亲自率领古巴的武装力量，其中20小时把雇佣军全面进歼灭，这是古巴人民和拉丁美洲人民为骄傲的。这是美国在拉丁美洲这个大陆，第一次遭到失败。在1962年的时候，面临的加勒比危机这个千钧一发的形势，卡斯特罗也是稳坐钓鱼台，面对着美国封锁，海上封锁。

    主持人：您说的这是历史，现在他有什么招数呢？

    徐世澄：现在古巴面临的困难很多，但是古巴第一，他是全民戒兵，古巴的军队人数虽然不是很大，但是古巴的民兵有100多万人，可以说拉出来马上就可以打仗了。

    张郇：我们刚才说了这么长时间美国的制裁，实际上在苏联解体之前这个制裁对古巴的影响不是很大。因为苏联每年给他40到60亿美元的援助。因为古巴只有1000多万人，所以说他们整个的经济是不错的。但是就是苏联解体之后，古巴经历了一个非常大的经济打击。但是现在21世纪初，现在美国的中央情报局也认为古巴的经济实际上已经缓过了困难的时期，而且古巴应该说他的基础还是比较好的。79年的时候曾经有一个发展中国家的老百姓生活的一个统计，就是各种指标。在97个发展中国家当中，古巴排名第二位。就是说他的水平，比方说医生的数量，他两百人当中有一名医生，这个比例相当高的。教育全面免费，治疗全面免费，到现在为止还有很多外国人到古巴去动手术，他的医疗水平很高，而且价格相对国外西方比较低。所以逐渐这1000多万人的小国，能够保持自己的一种状态，或者说和周边的国家也保持一个比较好关系。刚才说到墨西哥，用对话的方式来解决一些矛盾，我相信这也是对美国制裁的一种回击。

    主持人：还有一个很短的问题，因为我们时间也差不多快结束了，问徐世澄先生一个问题，一个手机尾号9852的观众，请教徐世澄先生，卡斯特罗今年几岁了？

    徐世澄：到今年8月份，他就是78岁了。

    主持人：身体健康吗？

    徐世澄：身体还是很好。

    张郇：而且卡斯特罗到目前为止，在任当总统时间最长的国家元首45年了。

    主持人：我想这个观众问这个问题也是关系到卡斯特罗的健康与否也关系到古巴未来的命运。

好，感谢二位参与我们节目，也感谢观众参与我们今天的《国际观察》，再见！


国歌声中带伤屹立

张晖

    为客人忍受疼痛 对朋友情深谊重 本报独家披露——

    78岁的古巴国务委员会主席卡斯特罗手拄拐杖，吃力地从轮椅上站起身。在庄严的《义勇军进行曲》和古巴国歌声中，他骨折未愈的左膝由于疼痛与体重压力不住地颤抖着，但卡斯特罗依然巍然挺立，面不改色……当地时间11月23日上午，在古巴首都哈瓦那的革命宫，为了给来访的胡锦涛主席颁授勋章，腿部摔伤的卡斯特罗第一次在公开场合站了起来。面对此情此景，一旁的李肇星外长眼中涌起了泪水。

国歌声中带伤屹立 卡斯特罗感动 李肇星热泪盈眶

《世界新闻报》记者 张晖 　11月22日和23日，在采访胡锦涛主席访问古巴期间，本报记者亲身感受了卡斯特罗主席和古巴人民对中国的深情厚意，也耳闻目睹了卡斯特罗与胡锦涛主席亲切交往的故事。

    会谈中聊起伤情 卡斯特罗不见外

    10月20日，卡斯特罗在一次演讲中不小心摔倒，左腿膝盖严重受伤。一时间，他能否继续从事国务活动都受到了西方媒体的质疑。正在为胡锦涛主席出访古巴做准备的中方人员也不免担心，卡斯特罗的伤势会不会影响两国元首的会晤。

    随着胡主席乘坐专机抵达哈瓦那，访问行程有条不紊地展开，这些担心很快烟消云散了。虽然到机场迎接胡主席的是古巴国务委员会第一副主席劳尔·卡斯特罗，但是在接下来的一系列活动中，卡斯特罗主席一直不顾伤痛，非常热诚地接待胡主席一行。

    22日下午，胡锦涛主席与卡斯特罗主席举行了会谈。卡斯特罗在会谈开始前略带歉意地说要稍等一下。原来，为了表示对胡主席的尊重，他要在古方警卫人员的帮助下，先挪动好轮椅的位置，再将受伤的腿摆好恰当的姿态，才开始会谈。

    在会谈开头，卡斯特罗坦率地向胡主席介绍了自己的伤势。他说，这次摔得比较重，左膝盖骨碎成了八块，右臂又骨折了；幸亏摔倒时他先伸出了右手，才没有碰伤头部。卡斯特罗还说，目前，他每天要做三个小时的康复运动，由于身体的底子很好，恢复起来比较快。胡锦涛主席关切地表示，看到卡斯特罗主席身体恢复得很好、很快，他就放心了。

    从会谈到会谈结束后出席中古两国一系列双边合作文件的签字仪式，再到为胡锦涛主席举行欢迎宴会，在长达近5个小时的接待活动中，带着伤的卡斯特罗自始至终精神抖擞、神采飞扬、谈锋甚健。

    国歌声中负痛屹立 卡斯特罗令人感动

    自摔伤之后，卡斯特罗无法行走，站立也很困难，因此一直乘坐轮椅，坚持从事各项工作。但是，谁也没想到，他会在接待中国朋友时奇迹般地站了起来。

    在胡主席访古第二天下午，卡斯特罗在革命宫举行隆重仪式，向胡锦涛主席授予了象征着古巴国家最高荣誉的“何塞·马蒂”勋章。仪式开始后，古巴军乐队要首先演奏古、中两国国歌，这时，在场的人们看到，卡斯特罗忽然左手拄着一柄金属拐杖，在古方警卫人员的帮助下，非常吃力地从轮椅上站起了身！

    古巴国歌长达1分多钟，《义勇军进行曲》也持续了近50秒。这一过程中，卡斯特罗主席一直承受着腿伤的疼痛，记者在现场清楚地看到，虽然他的左膝盖不住地颤抖着，但依然神情坚定。这份对古中友谊、对中国朋友的真诚，感动得包括李肇星外长在内的许多中国代表团成员热泪盈眶。

    卡斯特罗后来告诉中方人员，那根拐杖是他为了在这次授勋仪式上站立起来，特别要求古巴有关部门赶制的，前一天夜里刚刚制作好。

    青铜鼎与奥运标　礼物重情更重

    胡锦涛主席这次访问古巴，总共在古停留了29个小时，而他与卡斯特罗主席共度的时光，算在一起就超过了7个小时。

    除了会谈和授勋外，卡斯特罗还专门设午宴款待了胡主席。午宴结束时，胡主席将一只象征着国家权力和社会稳定的青铜鼎赠送给了卡斯特罗主席。然后，胡主席又打开了一幅卡斯特罗的画像展示给他看。这幅画像是由中国著名画家张大千的隔代弟子安云霁，按照卡斯特罗的照片所作的水墨肖像。胡主席问卡斯特罗，画得好不好？卡斯特罗仔细端详着回答说，非常好，比他本人还要精神。

    卡斯特罗回赠给胡主席的礼物也很有意思。他先是拿出了一盒巧克力糖，并且对胡主席说，这不是普通的巧克立，而是纯手工制作的，就连雕着精美图案的糖盒都是用巧克力浆做成的。卡斯特罗告诉胡主席，这盒巧克力可算是一件艺术品，前几天他第一次看到就非常喜欢，想着等胡主席来访问时，一定送给胡主席一盒。

    接着，卡斯特罗又展示了3件礼物，一是由大理石和青铜雕刻成的奥林匹克标志，用以祝愿2008年北京奥运会取得成功；第二件是古巴青年画家画的一幅古巴田园风光；第三件则是一套古巴可兑换比索的纸币和硬币，代表他对古巴的经济发展与金融政策充满信心。

    坚持亲送贵宾　胡主席竭力劝阻

    23日下午，就在两位元首话别之际，卡斯特罗做了个手势，悄声对胡锦涛主席说，他要在当天晚上打破礼宾常规，亲自到机场为胡主席送行。卡斯特罗还风趣地说，为了避开新闻记者，正式的欢送仪式还是由劳尔副主席主持，他则找一个隐蔽的地方和胡主席私下话别。

    胡主席闻听此言便竭力劝阻。他诚恳地表示，请卡斯特罗主席一定要注意身体，他们两人谈得很好，就很多问题交换了意见，他对访问感到满意。胡主席说，看到卡斯特罗主席身体很快恢复，精神状态也很好，他也很高兴，请卡斯特罗主席就不要到机场送行了。

    在古巴外长将胡主席送出门外时，胡主席请他转告卡斯特罗主席：一定要保重身体。胡锦涛主席还表示，卡斯特罗主席的友好情谊感动了他，但卡斯特罗主席应为身体着想，他的健康不仅是他个人的事情。

    当天晚些时候，古巴外长给胡主席捎来了卡斯特罗主席的口信：卡斯特罗说他希望去机场为胡主席送行，但既然胡锦涛主席要求他注意身体，不要去机场，那他就服从胡主席的意见。卡斯特罗希望在不久的将来能与胡锦涛主席重逢。听罢此言，劳尔副主席和古巴外长开玩笑说，卡斯特罗主席做出的决定一般是很难改变的，这次胡主席却使他改变了主意，下次如果再需要说服卡斯特罗主席的时候，他们就打电话求助胡主席。


查韦斯与卡斯特罗发表《反对美洲自由贸易区》声明

李娟

    如果说长期以来，在拉美国家中，古巴一直是在单枪匹马地“抗美”，那么随着近期委内瑞拉总统查韦斯与古巴革命委员会主席卡斯特罗发表《反对美洲自由贸易区》声明，开始倡导有别于美国主导的美洲自由贸易区的“美洲玻利瓦尔替代方案”，这两个被美国划在“红色阵营”里的国家显然已经联合起来，以统一步伐，公开与美国“叫板”。

    查韦斯访古大受欢迎

    12月14日，委总统查韦斯抵达古巴，开始了为期两天的正式友好访问。此次访问，是两国为了纪念查韦斯访问古巴十周年而进行的。1994年12月13、14日，当时还是陆军中校的查韦斯，曾作为“革命玻利瓦尔运动”的领导人访问了古巴。此后，当选总统后的查韦斯频繁访古，这次是2004年以来第三次访问古巴，两国在各领域的合作也随之不断加深。

    查韦斯到达当天，因腿骨骨折还坐着轮椅的古巴革命委员会主席卡斯特罗，亲自在飞机舷梯旁迎候。卡斯特罗甚至不顾腿伤，令人意外地站立起来与查韦斯亲切握手。与查韦斯的亲密和对查韦斯的重视由此可见一斑。

    在两天的访问中，查韦斯与卡斯特罗亲切会谈，双方发表了联合声明，坚决反对美国主导的“美洲自由贸易区的内容和意图”，而提出代之以“美洲玻利瓦尔替代方案”，即在“团结合作基础上实现拉美加勒比地区一体化”。该方案包括所有参与国应该实现经济互补、实现能源一体化，加强拉美国家的资本在本地区的投资，以及维护本国文化和民族性。同时确定了双方在多边问题上的共同立场，以及与不发达国家之间建立合作关系的重要性。

    “古委联合”令美国不满

    古委两国联合声明刚刚发表，美国国务院发言人鲍彻15日就立即出面，批评古委两国加强合作的言论。鲍彻说：“像委内瑞拉这样具有民主传统的国家竟然同本大陆唯一非民主的和实行封闭经济的国家(指古巴)加强合作关系，我们为此感到担心。”

    而美国如此迅速并如此激烈地作出反应，让委古两国都非常不满。委内瑞拉副外长门德斯16日随即发表讲话，谴责美国干涉委内瑞拉和古巴关系。他说，美国政府批评委内瑞拉加强与古巴的合作关系是“没有道理的”，很难理解美国对委内瑞拉同古巴发展合作关系表示担心，而委内瑞拉却不会担心美国同世界上任何一个国家发展关系。他说，委内瑞拉同古巴的合作已经被证明使委内瑞拉的穷人受益，使他们享受到免费医疗和教育。

    而与此同时，委内瑞拉驻美国大使阿尔瓦雷斯也对鲍彻的言论进行了批评。他说：委内瑞拉认为，同古巴发展关系是非常重要的，“就像我们同本大陆其他国家发展关系一样，我们将继续加强与古巴的关系”。

    如此这般，委内瑞拉态度鲜明地摆明自己的立场，就是要与古巴站在同一战壕，来面对美国。

    古委抗美的历史渊源

    其实，古巴与美国、委内瑞拉与美国之间的关系，既有不同，又有相同，如今能够联合抗美，也有着各自的历史渊源。说起古巴与美国之间的关系，应该从1959年古巴革命胜利以后说起。坚持社会主义道路的古巴一直是距离美国最近的“红色政权”，因此一直都是美国的眼中钉，必先拔之而后快，于是对其实行了经济封锁、贸易禁运等政策。

    但当时的古巴，在前苏联和东欧等社会主义国家帮助下，竟一直能“我自岿然不动”，在卡斯特罗领导下，甚至顶过了1961年美国的武力入侵，和上世纪90年代前苏联和东欧等社会主义国家解体的艰难时期。在美国卡特总统和克林顿总统任期内，两国关系曾出现“解冻”的现象，但由于小布什政府自2000年上台以来，对古巴采取了更为严厉的“高压政策”，包括全力支持古巴国内外的持不同政见者，利用一切场合对古巴政府进行丑化和攻击，两国关系再度恶化。

    而查韦斯政权由于其“左翼倾向”，也被美国列为警惕的对象之一。2002年，查韦斯政权遭遇政变，而“复位”后的查韦斯，认定美国即是此次政变的幕后黑手，于是，与美国的叫板开始升级。而查韦斯，也成为了继古巴卡斯特罗之后，第二个敢公然与美国对着干的领导人。

    当然，古巴与委内瑞拉联合抗美并不是为一己私怨，真正的意图也是两国的共识，即坚决反对美国推动的自由贸易区，因为在他们看来，美国主导“美洲自由贸易区计划”的目的是为了控制整个美洲地区。一旦这项计划得以落实，美洲其他国家、尤其是拉美国家的经济将会严重地依赖美国。相反，只有实现了真正属于拉美各国人民的“美洲波利瓦尔替代方案”，才能保证各国人民的利益得到最大程度的满足。

    来源：世界新闻报　作者：李娟


卡斯特罗，永远的英雄

王佩

    今天下午买到了奥利弗·斯通拍的《指挥官》(COMANDANTE)。这是斯通连续三天采访卡斯特罗的纪录片。

    以前，我是喜欢格瓦拉的，看了这个片子，我更喜欢菲德尔了。他天生是做领袖的材料。在他身上，没有痛苦，没有怨尤，没有后悔。

    斯通的提问非常尖锐，菲德尔的回答异常干脆。从不躲闪，直面问题，从不用外交辞令。有一种王者气度。

    斯通：假如布什来了，你就麻烦了。

    卡斯特罗：不麻烦，我们会照顾好他的。

    卡斯特罗用革命后取得的成就为自己辩护，他说：“现在连妓女都是大学生”。多么坦诚！比那些遮遮掩掩的孙子们，NB多了。

    关于格瓦拉，卡斯特罗说：得知母亲去世和格瓦拉去世，是一生中最难过的时候。又说：切，缺少耐心。

    卡斯特罗是一个真正的英雄，如果历史由沉默的大多数来写，菲德尔将永远是个真正的男人，真正的英雄。

【内容简介】

    一个世界著名领导人连续三天接受详细的访问，而访问者是一个政治上不受欢迎的电影导演，这样的事情是罕见的。这就是奥立弗·斯通关于菲德尔·卡斯特罗的记录片《指挥官》。

    斯通的第一部记录片得益于双方的互相尊重，卡斯特罗看上去尽可能地放下了防备，以“没什么大不了”的心态接受他的美国客人广泛的、时而大胆生硬的提问。

    不论这个世界的人如何看待卡斯特罗——抵挡住10届美国政府各种压力的英雄，还是压制一切不同意见的革命者，他的魅力与智慧、令人敬畏的形象都不可否认。卡斯特罗思维和语言的灵敏是略有了解的人都知道的，对斯通那些礼貌机智或刻意棘手的问题，他总能完美处理，这也许会让一些美国人失望。

    当斯通问及肯尼迪的遇刺时，卡斯特罗满足了他的阴谋理论立场：“我从来不相信独行杀手那一套。”当斯通建议从美国给他带些伟哥，他先是以玩笑闪开了，说这可能会让美国政府授予导演“给卡斯特罗致命一击的人”称号，然后认真询问这药丸的功能：“好吧，但是它能帮助我思考吗？”

    虽然美国从来都不喜欢卡斯特罗，但是大导演奥利弗·斯通却一心扑在了这个具有传奇色彩的古巴领导人身上。自从去年2月份有幸与卡斯特罗共同度过了三天之后，这部名为《指挥官》的纪录片就一直成为媒体关注的对象。而不久前出席本届柏林影展的奥立弗·斯通对记者们的提问全都如实招来，让人对这部颇多争议将于5月11日与美国观众见面的纪录片有了全面的了解。

由于美国长期以来的禁运和封锁，美国公众对于卡斯特罗的了解少之又少，而且多有歪曲，再加上卡斯特罗本人行事低调，所以外界可以获知的有关这位大胡子领袖的消息也就十分有限。这次斯通能够获准与卡斯特罗共度三日，的确也是一次难能可贵的机会，在这三天拍成的30个小时的采访录影中，经过精挑细选与剪辑补充，最后观众看到的也就只有90分钟。

在纪录片中，卡斯特罗谈起了许多历史上的重要关头和转折事件，包括1962年的导弹危机到铁幕政策的垮台，他还对美国总统肯尼迪遇刺仅仅是一个枪手的个人行为表示怀疑。而最令他感到自豪的是这么多年来，古巴的教育水平有了很大进步。此外，这部纪录片还涉及了许多卡斯特罗私人的好恶，比如他对于刮胡子、对于运动、对于美国大片的态度，他承认自己也看了大片《泰坦尼克号》和《角斗士》，而且他还表示自己喜爱的影星是索菲亚·罗兰、碧姬·芭泽和查理·卓别林。

在整个拍摄中，卡斯特罗无疑都是身穿他具有标志性绿军装，但是当镜头向下移动的时候我们也看到了时代发展在这位领袖身上的体现，因为他脚上穿的正是一双美国制造的耐克运动鞋。

完成这部纪录片后，斯通的下一个计划本来是拍摄一部有关亚历山大大帝的传记性影片，但是现在他又接下了另一个颇受争议的题材，为巴勒斯坦领导人阿拉法特拍摄一部影片。这部影片定名为《不受欢迎的人》，定于6月份在美国面向公众播放。而且，斯通还出言有可能采访另外一个美国政府的“眼中钉”——伊拉克总统萨达姆。他说：“我愿意按照前面的方式继续做下去，美国媒体已经把这个人变成了魔鬼，谁知道他到底是怎么样一个人。”