黄纪苏文集

目录

001 黄纪苏简介
002 天下第一裙
003 黄纪苏：科学与人文——阿兰·莱特曼的《爱因斯坦的梦》译者附言
004 男女寻常事，风云变幻天（一）
005 男女寻常事，风云变幻天（二）
006 书评：评《精神之旅》
007 高高低低话平等
008 黄纪苏：人·历史·革命·知识分子·文艺
009 黄纪苏：随感二则
010 黄纪苏：世路上行走的诗行——浪淘沙其诗其人
011 切·格瓦拉
012 理性在哪儿的自由主义
013 3＋X：国家、西方、市场间的文艺琐谈（1）
014 3＋X：国家、西方、市场间的文艺琐谈（2）
015 革命及相关词语
016 性、性别与中国社会转型
017 中国改革与社科院改革的平等效率逻辑
018 黄纪苏：评论四则
019 致社会科学院领导的一封信
020 黄纪苏：经济学家与资本家的性关系
021 黄纪苏谈五阶段历史观
022 另一种“民间”
023 史诗剧《切·格瓦拉》四问(黄纪苏)
024 河南大学学生高强致黄纪苏的一封信
025 黄纪苏 一个无政府主义者的意外死亡/拉丁美洲笔记/毛泽东
026 笑里藏了什么?--关于东北二人转的对话

本文集所有网站来自“乌有之乡”网站：

http://www.wyzxwyzx.com


黄纪苏简介

黄纪苏：社会学家、剧作家，现任《国际社会科学杂志》(中文版)副主编。曾经编创的剧本：《爱情蚂蚁》、《一个无政府主义者的意外死亡》、《切-格瓦拉》


天下第一裙

黄纪苏

    很久以前，有位又聪明又勤快的裁缝。他一天到晚比呀量呀裁呀剪呀。一天他做成了一款好漂亮的裙子。这裙子被人穿到街上，立刻引起了骚动，交通阻塞了，连拉车的骡马都停下来嘶鸣。消息不胫而走，城里的风流娘们，少的摸了爹娘的存折，老的取出积年的私房，四面八方赶来订做“天下第一裙”。昔日的小铺哪里经得起今日的阵势，门窗一下就不翼而飞了。裁缝晚上边数钱边问自己一个问题：“有了这天下第一裙，今后的生意还用愁么？”等把钱数到第三遍，他已得出明确的答案，并且谱了曲：“不用啦，不用啦，不──用──啦──”从此以后，只要有顾客登门，裁缝便照例捧出“天下第一裙”，也不管人家窄肩还是肥臀，细高还是五短。对面的老街坊看见一个活泼泼的孩子也被罩在裙子里面，行动极为不便，摇着头发出长长的叹息。

    不久以前，这出关于名实的不朽寓言剧在戏剧界又重演了一次。这一次里面还套了个剧中剧。剧中剧的名字叫《盗版浮士德》。大家看了《盗版浮士德》，都纳闷：“形式主义者”孟京辉怎么玩不出新形式来了？都概叹，一个生机勃勃的导演怎么转眼就“老”了？就连一些“娱记”都聪明十足地看出了问题。

    孟京辉的问题值得讨论，因为它在一定程度上也是实验戏剧的问题。这问题依我看包括三个方面：形式主义、市场、导演中心制。

    形式主义的问题不在于重视了形式，而在于轻视了思想，在于用形而下的生活碎片替代了形而上的“气韵”、“理法”。看这些年“有小说感”、“有诗歌感”、“有戏剧感”的作品，真就像面对一堆无骨无神无声无气的细皮嫩肉。实验戏剧最初的用意倒也不坏：它感受到生活的流变不居，觉得新画面不能嵌在旧画框里，于是跟旧形式主义的老套子分庭抗礼，在小马褂中山装的对门叫卖起西服裙。多年前上演的《我爱XXX》有一段青青春意，有一股虎虎生气，它为那时年轻人不明不白的精神世界，找到了一种不伦不类的舞台表达，裁了一件合体的衣裳。但实验戏剧走离了老套子没两步，就顺着形式主义走进了新套子。这里我们不得不说说形式主义的“主体论”大环境。“主体论”听上去像是哲学界的劳什子，其实是指在各类文艺作品中实行“清党”：把心胸头脑礼送出境，让脂肪海绵体睾丸激素之类当家作主。前台的变化最后要落实为后台的利益再分配：一些人提了级，一些人没出成国。至于戏剧主体，那就是把戏剧当魔方一样摆弄，换句话，就是唯美，唯感官，唯技术，唯形式。出门去看这类戏剧，脑子可以留家里，但眼睛耳朵鼻子最好都带上──那将是一次感官的小吃一条街，甚至满汉全席也说不定。另外别忘套件旧衣裳，因为听说有的先锋戏剧会直接在观众的酮体上搞名堂。对思想的轻视，孟京辉自不例外，他曾说导演的任务是截取生活的片断，把它们原封不动地搬上舞台，让观众自己去寻找答案。

                                   市场

    市场其实并不真的利于“双百”。市场讲流行，讲规模效应，讲投入产出比。在真正的市场环境下，形式主义实验戏剧的无病呻吟，就算哼出C大调E小调，只要不卖钱，都得取缔。市场实行起专政来是不下于日丹诺夫的。实验戏剧家见势不妙许多转了业。剩下还想继续呻吟的只好兼学化缘，用行话就是“扎钱”。据我猜测，洋鬼子正巴不得中华举国呻吟，土财主也乐见别人半死不活，所以明知有去无回他们也能布施若干，算是补上了捉襟见肘的剧团财政拨款。与计划体制边缘处的托钵僧们相比，孟京辉称得上当代英雄。他蹲在熙熙攘攘的市场里面，盯着小康青年上下打量，琢磨着隔衣提款之术，随后一个空翻扎进他屡屡要划清界限的大众文化，跟传媒混得如胶似漆。终于，他确立了孟式商标，炒红了孟式品牌。用品牌把大众拉回剧场，实在是近两年最有意思的戏剧事件。孟京辉在这方面功不可没。不过，品牌是变化多样的反义，是量体裁衣因物赋形的对头。你想，牛崽裤那样的形式只要推出一种，剩下的工作就是保护专利了。所以，品牌既是形式主义实验戏剧的胜利，也是它的失败。品牌为一种形式赢得了市场，为其他形式输掉了机会。关于这一点，看看《思凡》中的插科打诨，再看看《恋爱的犀牛》中的滑稽表演，就清楚了。

                               导演中心制

    戏剧是综合了各种艺术手段的舞台艺术，导演作为不同手段的牵头人和协调者，自有其举足轻重的作用。但导演中心制夸大了这种作用，滥用了正当的权利。导演中心制跟形式主义有内在的联系。戏剧演出中的内容与形式关系，在一定程度上表现为剧本与舞台呈现之间的关系，表现为编剧与导演之间的关系。导演是单数，代表相对固定的风格模式；编剧是复数，代表丰富变化的生活内容。导演本应根据不同的剧本内容摸索不同的舞台表达，这才是康庄大道。可他们自信能以一当百，点石成金，以不变化万变。须知这种“功能”，自佛陀基督以后，只有李洪志才具备。可导演中心制硬是要把凡人的导演放在神人的位置上，硬是要用一条裙子去套无数腰身，其结果只能把戏剧引向艺术和思想的末路。此外，导演中心制也可以和市场完成某种勾结：导演个人风格作为培养和稳定某部份市场需求、造成品牌效应的手段，也倾向于让导演独断专行，让他们代表市场的那部份需求对剧本进行所谓的艺术“再创造”或什么“素材创造”（制作人有时也充当这种脚色）。这里说的“市场”是广义的，既包括场场爆满的“大众”市场，也包括三五对蓝眼睛十来个高等华人外加记者评论家的“小众”市场。大众市场讲的是量，小众市场图的是“质”，殊途而同归。大众市场戏剧获得了轰轰烈烈的媒体、纷纷扬扬的人民币；小众市场戏剧赢来的虽只是几声英法德文的嘉许，但按一比八或一比几的牌价折过来，也非同小可。无论大众市场戏剧还是小众市场戏剧，里面都可能含着一种让人上瘾的鸦片味道，而某些导演的固定风格已经成为那汤那煲中的樱粟壳了。

    再来看看《盗版浮士德》。编剧沈林提供的剧本是歌德原著的借尸还魂、故事新编。它立场鲜明，对资本主义的前世今生采取了批判的态度，大凡科学主义、殖民主义、文化霸权、体现着商业社会基本价值的电视文化、包括了后现代女权主义中国版的精英文化，等等等等，无不在冷嘲热讽之列。思想意趣上的纵横淋漓，结构谋篇上的不拘不羁──当然还包括它的粗糙庞杂，使这篇戏剧杂文达到某种自由的境界。它不仅为舞台的思想阐释指示了明确的方向，也为舞台的形式表达提供了充足的空间。应该说，如果小孟师傅收到剧本后不是立即捧出“天下第一裙”，而是放出眼光，拿来皮尺，将沈林

的两裆三围认真比量，沉吟良久，看是用哪种面料最为相宜，然后再下剪刀，那么舞台上的《盗版浮士德》很有可能成为一部风姿摇曳动人心魄的佳作。只可惜，在形式主义创作路线的指引下，孟京辉更热衷于一些纯感官、形式的东西。他更迷恋惊叹号而不是惊叹号前面的部份。例如那桶兜头一浇的凉水，除了让观众皮肤隐约觉得“爽”外，实在不清楚它要说什么。只可惜，在市场需求的裹胁下，孟京辉为迎合小脸儿绷了多日今晚可要松上一松的白领回头客，不惜“误读”剧本的思想情感。例如，剧本中关于“吃进青草挤出牛奶的人，毫不利己专门利人的，不是‘人’的人，机器人！”的那段议论，本来是对世风堕落、理想扫地的社会现实的有力控诉，结果放在油滑表演、轻浮音乐的氛围中，便不伦不类的又像是在开“尼姑和尚们”的玩笑。只可惜，在导演为中心的创作体制内，编剧的作用只相当于给首长起草发言稿。首长觉得浮士德与甘丽卿那段凄艳的爱情故事很好嘛，于是絮絮叨叨占去了演出的一半时间；首长一时上来了唯美的豪兴，于是一篇讽刺作品曲终奏雅，结束在人文颂歌声中，观众直纳闷：刺儿球怎么长到后来长成了小茉莉？

    目前的戏剧舞台问题众多，但数这几个最突出；这几个问题非孟京辉所独有，但数他越来越典型。这是为什么要选孟京辉作本文讨论点的寓意所在。其实我们还有另一层关心。孟是这一时期戏剧事业的有生力量，以他的戏剧才华和热情，断不致十年就走完从城边野草到店中干花的生命周期。但形式主义、市场和导演中心制确实正连手将他往绝境上逼。这些话也许不过杞人之忧，但愿那个《天下第一裙》的故事到后来能峰回路转，而不是走向这样一个结尾：

    那个裁缝店，后来叮叮当当就像黑白铁门市部。原来，天下第一裙常常遇到让大胖子撑开线、小瘦子又撑不住的难题。夥计们建议把裙子装上松紧，师傅冷笑道：那门上“天下第一裙”的金字黑漆匾也是可以装松紧的么！他吩咐把布料针线统统扫地出门，请进铁皮焊锡烙铁之类。这样打制出来的铠甲不但从外面攻不破，从里面也攻不破。问题解决了。夥计们用扳子钳子给顾客披挂好，将他们搬运到街上。哎呀，就像在动画片里，一个个都成了变形金刚！城里的孩子无不欢天喜地。裁缝店变成了儿童乐园。对过儿的老街坊看到这儿也笑了，说只要孩子们高兴，他就高兴。

（原载《文艺理论与批评》2000年2期）


黄纪苏：科学与人文——阿兰·莱特曼的《爱因斯坦的梦》译者附言

阿兰·莱特曼（A.Lightman,1948－ ）出生在美国的田纳西州，先在加州理工学院和普林斯顿读书，后在哈佛和麻省理工学院教书。他是位科学家出身的小说家。

莱特曼本来就具文学才性，所从事的工作又是很形而上的理论物理――那个领域中的爱因斯坦，我们都知道，是喜欢把物理和哲学、艺术相提并论的。所以，舞文弄墨在他势有必至。莱特曼最初为一些杂志撰写科普文章。《宇宙起源》、《时间旅行》、《劈开原子》等等即是。需要指出的是，他的这些作品比一般的科普科幻作品有着更浓厚的人文色彩。

到了《爱因斯坦的梦》（Einstein's Dreams），科学原理越发缩小为一种寓言的材料。在这篇小说中，莱特曼信手拈来一些物理学上的说法，搭起三十个时间世界。平日惯见不见的现实摆到这些不寻常的布景前，变得异样的清晰夺目，冻结在读者心中的各种尘世悲欢，也像遇到了春风，开始如诗如画地流淌。有些评论家舍弃不下莱特曼的科学家身份，称此书“探讨了相对论的潜意识温床”，而且还认真核对了有关的物理学假说。这种解梦，就像身世派或索隐派的读《红楼》，不仅拘泥而且穿凿。用莱特曼自己的话说，科学只提供了起跳点，他跃入的，仍是人海。

莱特曼生活在一个已磨合好的资本主义商业社会。我们是不好指望他笔下出现风云血火牛鬼蛇神的。学院的环境又为他提供了从口粮到功名几乎一切人生的必需和奢侈品，文学创作对他不过锦上添花。这倒使他在“玩票”或“兼业”时能享受到某种自由：他可以一仍本心，行所欲行，止所宜止，而不必汲汲戚戚地同职业作家们扭作一团。《爱因斯坦的梦》想象的高远，描绘的精微，在很大程度上得力于这种从容不迫的步调、悠闲自如的态度。此书行文简淡而蕴含感情，仿佛明月松间，清泉石上，那种自然而然的境界为一般争奇斗艳的文士所难达到。

《爱因斯坦的梦》为莱特曼头一部虚构性小说，一九九二年一问世便赢得评论界交口称赞，还荣登《纽约时报书评》畅销书榜。一九九四年他又出版了一部虚构性小说《好样的贝尼脱》，反响似乎不及《爱因斯坦的梦》。莱特曼年届知命，来日方长，以他的眼界、情怀和笔力，再写出一两部上乘的小说，是有可能的。

读其书而慕其人。可惜我们只知道莱特曼如今在大学里除了物理还教写作，并负责着一个人文项目；他谈吐诙谐而不动声色，大概属于美国人说的“英国式幽默”；爱抽烟——有回靠在椅上，用一只老辈子留下的烟斗吞云吐雾，眼前那团叆叇，有形无状，似是而非，使他恍然不辨今世何世，此身谁身，于是发心弄起了文学。

七年前也就是1997年末译罢《爱因斯坦的梦》，写了以上文字。感谢《世界文学》当时的负责人申慧辉女士，是她带我结识了这部书，是这部书让我领略一种情怀，是这情怀不时提醒我做我愿意做的那类人——若是换一条别的什么因果链，这会儿正往股票交易所赶也说不定。也感谢黄觉女士，她当时不仅替我把译文校读了一遍，而且这些年来，常常和我聊起书中的情景。人生过午，只觉岁月如烟。没有亲情友情的时间，真空空如也。

黄纪苏2004年岁尾


男女寻常事，风云变幻天（一）

--"性*性别与中国社会转型”讨论会述评

注：文中红色字为作者评论

《国际社会科学杂志》与《中国社会科学》最近围绕“性／性别与中国社会转型”开了一次会。与会者杂七杂八，并不限于女性主义研究专家——连画画的我们都请了。这对于“学术”或许有所不合，也就是说会降低它的“含量”，不过对于学问则未必是坏事。“含”的意思，就是把学问含在嘴里，化在肚里，可如今的趋势，却是把它涂在唇上，染在腮上。本来略无见解的人，只要坤包里备了“互文”、“解码”、“反熵”之类货色，出门时取出小刷子对着小镜子，老手只需寥寥数笔，便有把握满载而归了。这次我们把门稍稍开大一点，无非是希望在这样一个风云未定之天，学术能常常回到学问的出发点上来，而不是打着专业化的旗号，顺着体制化的路线，朝着阶级化——三十万年薪、“终身教授”之类——的目标，越走越神头鬼脸，越走越乌烟瘴气，越走越不知道这帮人拿了民脂民膏究竟在干什么。

近二十年的中国，经济由计划而市场；政治由“两个凡是”而“三个代表”；就连孩子们的流行穿戴，也由改革开放初年的鸡腿裤改为一对面口袋似的东西。其间的深刻变化，譬之沧海桑田、李波大梦并不为过。在这天旋地转之中，性及两性关系又处于什么样的状态？受了什么样的影响？起了什么样的作用？与会者对此进行了富有启发性的讨论。以下会议纪要根据录音整理编辑，笔者仿我国旧籍注疏体例随文评点，以期有所补充、发挥或商量——会是公家出钱，意见倾向均由个人负责。

性的变化：事实、原因和性质

王小东：中国青年的性行为、性观念发生了翻天覆地的变化。作为社会转型一个重要方面的技术转型在这方面起了很大作用。就拿互联网技术为例，网络短信息的年收入在300亿人民币左右，占互连网总收入的一半以上。据调查，这里面网络情人和黄色短信息占了相当比例。20－30岁的男女青年思想很随便，网上情恋号称“虚拟”，但很多最后都落实到了具体的床上。也难怪有人说网络公司成了中国最大的皮条客。李银河根据前后二十年间几个中心城市青年婚前性行为比例的大幅度攀升，认为中国已经发生了“性革命”。荣维毅则从两性关系的角度指出，性行为的开放并没有伴随女性在权利地位方面的真正改变，所以称不上“革命”。卜卫也指出，人们观念中的性别关系其实变化不大。这表现在公共领域取得成绩的女性，媒体要固执地追问其私人生活，热情赞美她们事业、家庭两全，表现女强人对家庭的歉疚，强调女性在私人领域的传统责任。记得从辛亥、五四以至共产主义革命走出来的“大姐”，看她们当年的照片，不是手里握着匕首就是腰间别着手枪，属于毛泽东所谓“多奇志”的那类中华儿女。到后来，他们露面多在六一，被儿童甚至不是少年围着。黄平：中国当代社会变迁出现了一个两极化过程，一方面，城里有钱有知识的中青年在性解放，而整个社会尤其是农村妇女则再次被剥夺被奴役被迫到市场上出卖青春和肉体。所以，今天中国的情况很难用性解放或性倒退一概而论。从丈夫给老婆下身上好安全锁然后出门在外，到互联网上组织换夫换妻俱乐部，中国的性关系模式彩虹桥似地横跨奴隶社会和后工业时代之间，真不愧“多元共存”。与此对应的，是社会发展的高度不平衡。这就要求学者在主攻象牙、专注象腿的同时，也把象的其他部位收入余光。祝东力：建国后，在性的问题上禁忌较多，越来越清教主义，这是与当时普遍的生产型伦理相适应的。追究起来，其主要原因是中国传统的性观念和性伦理、共产党的朴素主义信仰，以及毛时代的准战争体制。毛时代，中国在美国阵营的战略围困当中，实行国际范围的武装割据，这是导致其指令性经济和管制型社会的根本原因。中国传统的比较节制的性观念和性伦理，以及共产党的朴素主义信仰也由此找到了其持续存在的社会土壤。七十年代，以中美和解为标志，以美国为首的西方阵营被迫承认中国的合法性，接纳中国进入国际主流社会。近代以来的“救亡”阶段告一段落，中国开始全面放弃持续多年的准战争体制，开始了“发展”阶段。改革开放以“经济人”为驱动力，追求个人利益最大化，在性的问题上也趋向于放纵。这是与物质主义时代的消费型伦理相适应的。唐灿：过渡时期一边是具有强约束力的传统，一边是商品社会的物欲、个性发展和个人自由主义，二者强烈冲突。再者官方反性倾向与市民社会对性的松弛和宽容态度完全脱节，造成了社会理想与社会实践的脱节。吴小英：中国正处在一个性别的转型时期，由改革开放前的国家意志的无性化转向改革开放后市场主宰的性别歧视。关于毛时代的“无性化”问题，似不宜止于笼统、印象的叙说。毛时代还有前十七年、后十年之分，性“有”到多少，“无”到几分，是很不一样的。再者，那时收音机固然净放些《延河滩上女石匠》，但日常生活中却不废谈情说爱、生儿育女。这就需要我们细心考察所谓“无性化”究竟发生在哪个层面，“国家意志”究竟管领了哪些领域。另外有人以为中国前三十年妇女地位没提高，因为提高的是“人”而不是个人，也不是“女人”。辩证虽然可喜，但也怕太过。最近见朱学勤先生在《南方周末》摆弄坚白石，世界各地的反对美国对伊动武眼睁睁被他三下两下摆弄得跟美国没了关系。来回朱先生上过街天桥遇上用俩小碗把他人钢蹦几扣几翻过户到自己名下的角色，不妨跟他们论论渊源、排排辈份。

女性的商品化，商品的阶级化

吴小英：市场主宰的性别歧视，主要表现在传统文化重新包装下的女性的身体化及其滥用。从总体上说，女性的身体化并非市场给与性别的唯一定位，当身体对女性来说比其他资源效率更高时，就会被滥用。只要性别的获得性资源如博士、硕士证书在市场上比先赋性资源如丰乳肥臀具有更大的竞争力，女性的身体化及其滥用就会最终得到制止。身体化及其滥用在市场发育的相当时期内还会盛行。旷新年：女性的商品化是人类两性关系的正常状况，这是由人压迫人的基本社会格局所决定了的。处于被压迫被剥削地位的妇女，自然成为一种特殊商品。不过，女性身体由物品变成商品，由自己决定卖买，也算是一种进步。1980年代以后，妇女身体的解放实际上被经济大潮所俘虏。女人获得解放，也受到剥削。妇女的解放与阶级分化是同步的。卜卫：在市场经济时代，女性的身体被媒体在各种场合利用，这不能算是性解放。因为女性是在性别不平等的情况下，以卑微的角度，希望吸引男性的目光。即使是在平等的情况下，女性的自我展示也会受到扭曲。例如女足在胜利后的裸奔是非常自主的展示，但是在性别不平等的大社会环境下，它被男球迷利用、侮辱。唯利是图的市场不但叫卖女性身体，同时也兜售男性特征。像男性小歌星被女顾客摁在台上强行委身的报道，好像发生了不止一次。公共酷哥靓仔的火爆风行，说明已有一个庞大的妇女群体开始消费男“色”。这是在谈论市场化下的性别关系时所不应忽视的一面。在目前市场化尚不充分、并非所有男“色”都能摆上货架的情况下，无才、无势、无钱而徒有其表的中下层男子在等级体系中显得特别拮据凄惶，他的浓眉大眼，对于几乎清一色的男领导无异对牛弹琴——就算碰巧有女老板观念超前，走哪儿都爱带上他，他也没脸面首不面首保镖不保镖的跟着人家招摇过市。而同样的“三无”女子，却有腰枝可扭，秋波可送，虽不算“正”道，好歹还是一条道。在讨论性别不平等时，不要光丈量“二奶”和斜上方的大款间的距离，也要把“二奶”水平地和她们的男同乡或男同事做一比照。男尊女卑的性文化是复杂分裂的，它对某些男性群体的伤害，其实不在女性之下。妇女的商品化如果发生在社会阶梯的底层，那多半便是卖淫。黄平：性、性行为的自主包括了身体的自主，全面禁娼既不合世界主流，也不现实。钱永中也认为：目前性交易和性商品化，只要不为外人暴力强迫，就算民主合理，就是正常的商业行为。吴小英则强调，在一夫一妻制的时代，卖淫妇女承受了道德伦理上的伤害。卖淫不像卖别的，它是以正常的爱情家庭生活、人格尊严为代价的。在这个意义上，卖淫确实跟社会最底层的马牛役如抬死人运泔水有共通之处。所以，在谈论女性商品化的时候，要注意阶级化的问题，别把女明星出写真集跟妓女接待糟老头子混为一谈。大多数妓女不过是为弟妹攒学费，为父母挣药费，还达不到“自由”“民主”的高度。社会上另有种说法：如今很多妻子苦于性饥渴，盼伟哥如盼救星，而妓女们却山珍海味，大快朵颐，过着美不胜收的日子。网上即有自称妓女的在那里赞不绝口：一会儿一人，一天十样，妓女的生活是多彩飞扬的！我怀疑这压根就是哪个男光棍的长夜破闷之作。妓女也是人，不但梅毒艾滋病不愿沾，就是“大肚子小细腿”的中年官僚，她们也未必想碰。当然，在观念中把自己简化为一个性器官，每天除了欲仙就是欲死，也不失为反抗社会道德压力的一种手段，因为“笑贫不笑娼”的价值观虽然流行各界，好像还从来没有真正落实到妓女的头上过。陈明侠将卖淫与嫖娼做了区分：卖淫是出卖劳动，而嫖娼是剥削。据说这是瑞典人的观点，道理虽不大好懂，结论却很对：要解决卖淫问题，不能仅从卖淫入手，而应卖淫、嫖娼一起打击。

妇女解放与人类解放

旷新年：中国妇女解放的历史是一个“搭车解放”的过程。辛亥革命，妇女搭的是民族解放的车；共产党革命，妇女搭的是阶级解放的车。妇女每次都是通过参与社会运动，通过阶级和民族的解放运动来解放自己。Dominach：1960年代末到1970年代初，法国的妇女运动逐渐与环保运动、关注监狱、移民问题的运动相结合，最终体现在左派社会党的政策中，对左派社会党和共产党的改革发生了作用。“搭车”的说法很有趣。妇女运动与其他社会运动是什么关系，与整个人类的解放又是什么关系，是值得深长思之的。如果妇女运动仅仅是争得一个妇女翻身——以往男人才坐的虎皮交椅，如今妇女也坐上了；以往男人才动不动打人，如今妇女也不客气了——不能说没有意义，但意义稍嫌窄了一些，因为它依旧没有跳出被压迫—造反—压迫的循环，对旧世界基本结构和原则谈不上改造。前面提到这些年女性特征的泛滥，其实大家往往忽视另一个事实，那就是社会生活疯狂的男性化或野兽化。丛林法则风行天下，强者哲学深入人心，男人杀气腾腾自不必说，女人也都雄赳赳的。黄平以学术话语为例，指出具有男权特征的写作，把情感因素包括男性的情感性文字排斥在外，不承认其为学术。而西方女性主义的一个功劳就是把情感叙述纳入学术话语。那天我们请来位女画家，本指望她在概念、推理、逻辑、分析、证明、证伪的钢筋水泥间添加一点绿色。可惜她一看那森严的“逻各斯”阵势，瞅个空子就没影了。“政治女性化”、“社会女性化”从本质上说，就是要改造作为人类文明基础的竞争原则。中国阴柔的古典文艺在这方面就发挥过一些影响，世界上许多文化也都包含这样的因素。以今天虎伺狼环弱肉强食的天下大势，这在实践上怕只有缓行，但理论上却不必缓谈。妇女的解放，应该是人类最终解放的一个有机组成部分，二者共有一个终极目标。变小红黛玉为泰森霍利菲尔德的社会化工程，目前不妨照常进行，但使人人有母爱、有柔肠、有慈悲心的宏远蓝图也应该开始勾画了。赵世瑜从历史研究的角度，也提出女性主义研究应为社会科学研究添一性别视角，不要光局限于妇女史或历史的某个侧面，更应该有一部性别角度的通史，这样才有方法论的意义。这方面，西方女性主义贡献了一批研究成果，如他们对史前史、特别是克利特文明的研究确实有发人未发——当然也有遗人未遗——之处。


男女寻常事，风云变幻天（二）

注：文中红色小字为作者评论

女性主义研究：也研究一下自己

赵世瑜：女性主义应该对自身有一个清晰的反省。其实社会研究都应该抽空研究研究自己。知己和知彼是一种相得益彰的辩证关系，很难相信缺少自省的研究能够真正做深入了。李楯：中国的女权主义组织拿了国外的资金，关起门来做研究，调子越来越高，圈子越来越小，有些观点不过是对西方的模仿。不独女性主义，近二十多年来中国文化思想界的各种流派几乎都能在发达国家的大学院系找到它们的“总部”。在一个参差不齐却联系愈密的世界里，借鉴、拿来、甚至取经不仅合乎情而且顺乎势。但有一点，G７的今天未必就一定是我们的明天，中国人的问题矛盾及其轻重缓急都不可能跟西方一样。这就需要各支部的书记和干事端正“洋为中用”的态度，不要像当年王明博古似的，下了飞机就只顾传达上面的精神。赵世瑜强调女性主义研究也有个本土化的问题。中国女性主义研究在这方面不是没有问题的。他们的很多文章，方法观点就别说了，只需闻一闻题目，就知道是要端上西餐桌的。赵本人这些年的通俗文化史研究，在学术的洋为中用方面的确给人留下深刻印象。

王小东根据具体的历史案例，批评有些女性主义研究根据不足、阐释过头的倾向。研究现实社会人生问题的“学术”本来就容易受干扰，具有强烈利益取向和意识形态色彩的，如女权主义、当今左右各派，就更别指望它们“平实”了。它们“偏”于各自的经验立场，既目光独到，又顾此失彼。改变利益格局是它们的根本目的，而求真则只是共同认可的游戏规则。各家各派还有各位便都是一脚踩着实然、一脚踩着应然的矛盾统一体。迂阔的，险些劈了叉；灵活的，弹力球似的来去自如；有条件的，一把将真理塞进马靴，从此省去了好多罗嗦。王小东有个比喻：这样的求真就像当律师为人打官司，你应该为你所代表的利益立场把事实说明白，道理讲清楚。如果不顾事实，不讲道理，一味的胡搅蛮缠，不但会输官司，弄不好律师执照都要被吊销。因为毕竟，真已经成为人类的一个基本价值，不把它当回事的结果，通常是不被当回事。

社会转型的匿名动力

赵世瑜：现代史上大约30年一次社会转型，每到这种时候，性问题就浮出水面。改革开放以来如此，晚明也是如此，这很值得探讨。言心言性几乎成了社会巨变的征兆。回想二三十年来中国由国家社会主义向市场资本主义的转型，八十年代初的思想界也曾从人性观与历史观的角度做过铺垫，最典型的就是学者翻开《马恩全集》，翻到“恶”推动历史的一节。但那也只是背诵，实践上虽功不可没，学理上却乏善可陈。“恶”是个宽泛的概念，就像个大宅子，“恶”的人性为宅中一院，性为院中一室。理论家只是跑到宅门口放了挂鞭炮，又来到院门口扯了封条，就匆匆跟着人潮忙别的去了。对于人性，我们并没有比几百年前的休谟、霍布斯更进一解。世界共产主义近一个世纪惨烈悲壮的制度实践，中国几十年翻天覆地的变化，本来是为社会理论探讨人性以及基本的社会、生理欲望这些深层次问题提供了绝好机会的。王小东：这次讨论会最缺的不是阶级的视角、民族的视角、性别的视角，最缺的是性——作为社会动力的性——的视角。中国怎么就由二三十多年前的“全民皆兵”变成如今这付不好形容的样子，政治、经济、国际方面的解释我们听说了不少，很想知道在另一个层面上，某些“原始”的冲动究竟起了什么作用。比如说，前二十七年的社会主义体制下相对平均的社会关系，为个人主义的竞争欲望积累了多少“势能”——就像秋千从这个高度摆向那个高度？同样，在大家的直觉里，性在改革开放中起的作用也不一般，说它提供了核动力也许不算夸张。关于这一点，这个时期的文学艺术反映得较为充分——不是用皮肉，而是用神情。而社会科学却木呆呆的——毕竟距离脐下三寸，头要比心远着一截。学者不涉及这么一个话题，“害羞”大概是一个原因，年深日久的文化禁忌不可能放过“探索无禁区”的学术。另外学者在象牙塔里住久了，隔肚皮看人心的功能大打折扣，人家旗子上不写明他就看不见，也是可能的。此外还存在其他一些障碍。李省龙：经济学，包括马克思主义政治经济学和现在实际成为中国主流的西方经济学，对性的问题一直忽视，而且忽视得非常彻底。我们社会科学家所使用的基本社会哲学框架，如马克思、韦伯的，都不包含这一内容，福柯、马尔库塞的，又不太成气候。社会科学家其实和大多数游客一样，没有正式开发的山水，一般不会去乱跑。另外，以实证主义为核心的社会科学研究方法（再加上“功能主义”之类），对付这种东躲西藏的话题也有力不从心之处。有些非逻各斯手段倒是能够收开门见山、直指人心的效果，可惜不为学术体系所接受，即黄平前面所说的情况。这也难怪，世俗智慧并不怎么过人的学者，不把“损人利己”写成“ds=des+dis"，他凭什么带了硕士又带博士？凭什么比街头艺人、街道居委会主任多拿而且多占呢？

李银河：有人说，人类吃出了一个物质文明，□出了一个精神文明。性欲的升华成就了艺术、美术、音乐。一般而论，这是不错的，恩格斯关于文艺也有类似的观点。不过我们还很想知道，性这种原始动力除了让人唱歌跳舞交配生育之外，它在大的社会历史过程中还起到什么特别的作用，尤其是在中国这二三十年转型过程中，都扮演了什么样的角色？王小东：其实作为中国社会转型的一部分，腐败在官员中普遍的蔓延，就与性特别是与官僚体制对待性的既紧既松有着直接的关系——熬官的时候谨小慎微不近女色，等到熬出头可以涉足风月的时候，幼稚得几乎就像初恋少年，极容易情天恨海地昏头。李银河：最近西方有本书研究文革的动因，说文革中红卫兵起来造反打老师是性压抑造成的。这个结论能在多大程度上站得住脚不好说，但性绝对是一个不应忽视的方面。李省龙：1983年全总有个调查，其中有一个问题是“社会主义好还是资本主义好？”大约有63％的回答是资本主义好，原因有两个，一是钱多，二是可以乱搞（男女关系）。80年代中后期，很多人抛弃当时比较舒适稳定的工作南下深圳，也都隐含着这样一个动机：那边离香港近，性的机会一定多些。此外，1980年代中后期，在内地普遍收入还很低的时候，家用录像机便普及了，性是一个直接的动因。后来因特网的普及大概也有同样的因果关系。不知供献了GDP几个百分点的性产业就更不必说了。本来安土重迁的中国人，那些年却东奔西走得热火朝天。要在社会流动中争上游固然是根本原因，但人到了深圳眼可就花了、脚踏上美国肾可就苦了，想必也是许多丹田里都在转悠的故事。如此，在总结社会主义的历史教训时，就不妨想想：毛时代的性压抑后来如何转变为对西方的性幻想？这种性幻想又如何促成了向西方看齐的社会心理和政治价值观念？最后又如何进入改革开放的大小政策？钱永中：听家乡老人说，凡是参军打仗去的一般是单身汉。一是没有拖累，二是没有性的满足。可以探讨一下性和暴力革命，和战争的关系。以往都说革命是解决吃饭即经济问题。但是不是有些战争或革命也在相当程度上是在解决性的问题？冯世则：我不知道有哪个自卫者、起义者的暴力集团或哪个社会运动把反对性掠夺、性压迫写在自己的旗帜上。说出来的，往往都是政治、经济。不但革命这种极端的形式要解决一部分人的基本动物权即交配权，使广大阿Q一个跟斗真的就翻到了秀才娘子的宁式床上，就是那些硝烟不起的社会变迁，又何尝不是在直接间接地进行着性资源的重新分配？1970年代末恢复高考，本来打算向副营长许身的淑女和大学生喜结了良缘；1980年代中，新富起来的旧瘪三用王朔小说调侃起才子并勾引他们的佳人；1990年代，海外空房里的学子倚着单人床垫上的孤枕，国家民族甚至阶级意识油然而生，他们打开电脑，进入网络，为中国当代思想注入了新的活力。性在社会过程中随处可见，既作为结果又作为原因。荣维毅：性有原始本能的一面，同时也是社会文化的一部分。我们需要什么样的性，以什么方式满足我们的性，在性关系中处在什么地位，这绝对不是原始的。我们不可能脱离社会文化背景，再者，在任何一个转型期都有性资源的重新分配，但是谁作为资源的占有者获得了性，谁作为被分配的资源满足别人的性需求。这就包含了阶级、民族、种族问题。单独谈性动力是不可能的，这个问题离不开阶级视角、性别视角和民族关系。吴小英：在很多情况下，性问题不是生理问题，而是代表了人格尊严、地位等社会含义或文化含义，他必须争取这一块。比如吃，对很多人来说，根本不是满足基本生理需要，而是要满足社会需要。性也有这层含义，这是我们需要注意到的。强调一种被忽略事实的时候，确实要警惕新的决定论或简化论。不能向社会生活的复杂丰富性前进一步，接着又后退一步。记着曾听女权主义者说强奸是纯粹的权力行为而绝非性行为，就属过犹不及之论。性与其他社会力量辗转因果，互为条件，组合出复杂多样的关系，有时你是我的老板，有时我做你的代理，其间千变万化，都需要深入细致的探讨——当然首先是承认有这么回事。

孟宪范：性与社会安定有非常大的关系。根据现在的出生性别比计算，我国10年后将有7000万名适龄男子不能婚配。法国和英国的人口加起来才6000万左右。这是一个巨大的隐患。宏观社会政策对此应有安排。改革开放以前，建立钢铁厂的地方必须建立纺织厂。新疆建设兵团也是有意识地进行女性移民，但是人数很少，只能满足领导层的需求。很多兵团战士终身光棍。还可以再往宽里远里说说。人类生活最高目的在于获得幸福，而作为获得幸福的手段之一，男欢女爱总的说来要比财富、权力、声望之类物廉价美，耗材甚至低于弹钢琴刻图章，称得上“绿色幸福”。我有时看见河边缱绻的恋人，不免感慨系之：别人刮肚搜肠、吮痈尝秽、攻城掠地、杀人越货费了九牛二虎之力才领略到的人生幸福，他们竟于一动不动、四目交视之际应有尽有了！这倒不是建议从此把名利场统统改作风月场，老少男女不是预习飞媚眼，就是复习卿卿我我。对作为基本幸福资源的性进行合理的开发、利用和管理，应该进入社会科学的视野，纳入社会改造的长远考虑。在资本主义的生产方式和消费方式变本加厉地把人生幸福定义为对物质资料特别是不可再生资源的占有——坐宝马奔驰在地上兜风已不算什么，要乘飞船在太空兜圈子才叫风光——的总趋势下，应该想想如何为人类的“幸福”多寻找几个支点，因为石油、红木、狐狸皮什么的已经撑不了多久了。


书评：评《精神之旅》

    这个民族近二三十年的思想历程，被作者放在思辨的火里、经验的砧上、语言的锤下锻打成了一本小书。几年前初读时便感到它的分量。

    讲述意犹未尽的当代史不是件容易事，这很像骑在奔腾的马上用绳索套飞跑的野兽，判断要准，出手要狠，要能快刀斩乱麻。作者对《河殇》的分析中，用“空想资本主义”定格了当时的自由主义主流意识形态，并且，透过该片对郑和远航所发感喟捕捉到这一思潮后来的演变：

    《河殇》提到郑和下西洋，抱怨并嘲笑了当时中国政府对待东南亚和南亚诸国的“慷慨温和”与“谦谦君子”风范，对郑和船队竟没有从事殖民、掠夺和征服痛悔不已，而对日后西方血腥的殖民主义则心怀艳羡。从这里，我们可以看到在部分知识分子那里，先前的自由主义立场正在被放弃，一股阴暗的右翼思潮在渐渐抬头。可以说，这正是当代知识分子从左（“文革”时代）经过自由主义的中间立场（新时期十年），再到右（八十年代末叶）的历史行程的表现。

    对具体人物、作品的把握，依靠的是对社会历史过程的洞见。作者这样议论八十年代末九十年代初的《围城》现象：

    《围城》并不是一部杰出作品，但的确颇有特色。

    这是一幅知识分子的自画像。他们在风云激荡的时代大背景下，空虚落寞，既无生活的热情，也缺乏事业的寄托，而唯有在智力上调侃所遭遇的一切人、事、习俗、体制、观念……同时自我拆解，自我嘲弄，贯穿着一种全方位的讽刺立场。作品开篇的情景是富于象征性的（小说和电视剧均如此）：主人公方鸿渐初次亮相的舞台，是一片浮动的甲板（法国邮船三等舱甲板）。这是一块不断“漂移的立场”，它没有根基，远离大陆（故土、历史、民众、深情，等等），漂行在一种浮泛的表面上。鸿儒蜕变成犬儒。

    《围城》对知识分子阶层的描绘可谓入木三分。在二十世纪，自科举制度罢废之后，知识分子们便中断了传统的进入权力阶层的合法途径，而沦为一个松散的“在野”集团，从统治阶级中游离出来。另一方面，他们又不能幡然转向，寻求与广大底层民众结合的道路。因而，他们似乎真的成了一个“独立的”阶层，孤悬在统治阶级与广大民众之间，从而往往孳生着、体味着一种孤立、虚弱和失重的感受。他们既丧失了传统，又偏离了基础，找不到自己存在的位置和意义。于是，鸿渐蜕变成犬儒，冷嘲似乎成为他们的生存之道。

    这种种形象、境况、情绪相当恰切地喻指了九十年代初知识分子的状态，因而成为他们的一部新的经典。

    对钱氏及其作品的批评，我不曾专门搜集，但也稍稍留心。有人指出他“淹博则淹博矣，不知冲虚为何物”（见《三国志集解》的作者卢弼先生六十年代油印的自家诗集）；有人嘲讽他把小说当杂文来做（八十年代香港评论文字）；有人批评他理论未成体系，终不臻大师境界；最近更有人纠缠他们师友间的陈年恩怨。像作者这样从大处落墨，在时代变迁的背景下指陈其作品的性质与意义，即便在广义的“钱学”文字中也不多见。其他如论人道主义、美学热、文化讨论，如论李泽厚、朱光潜、何新、王朔，条分缕析也好，一言蔽之也罢，大都结实精当，掷地有声。其思想的冷竣，笔墨的沉着，还有那蓝火焰一般纯净燃烧的情感，使人想到“山高月小，水落石出”意境。

    此书出版已有四五年，社会反响可谓杳无声息。这值得玩味。明末思想家的著作，沉埋三百年始见天日，固然是异族统治实施高压的结果，而国家转入承平岁月，得过且过的社会生活有画蛇添足的文化学术足矣，用不着启心开智的思想光芒，恐怕是更深层原因。而我们刚刚经过的一百年甚至三十年，实为两千年来最大变局，天崩地坼，人仰马翻，路则十字，肠则百结，蚌病成珠，思想特别是指向别样生活的另类思想在今天正该熠熠生辉才对。无奈继政治专制主义登场的市场专制主义，对这类东西一样要消灭杜绝，只是不再用切开气管的笨办法。追求利益最大化的资本通过流行达到垄断，通过时尚进行专政。它以名流明星为条件整编另类思想或立场，让它们在资本主义百年老店前侏儒人、两头龟似的从事特色促销。至于那段反骨，则在与名利的唱收唱付中大化小，小化无。流行需要品牌，品牌需要极端，于是有没有反骨的也都蒙了夸张的反皮往另类收购站送货上门——进去还是女匪样，出来便一派辣妹风采了。

    市场专制下另类思想更普遍的命运，是被置于流行的谷底，没有读者，没有听众，言而无声，存而不活，与波峰七色飞溅的泡沫对比强烈又殊途同归。另类思想是否还有别的生路（不徒思想者的终南捷径）？路又能有多宽？则是我阅读《精神之旅》时挥之不去的一个问题。

    （《精神之旅》，祝东力著，广播电视出版社１９９８年４月版，１３．００元）


高高低低话平等

今天算是向同学们做思想汇报。

平等问题我从84、85年开始关心，到现在已经快20年了。自己的感想曾零零星星在谈其他事情如写考古文章的时候趁机塞入过一些，写《切o格瓦拉》当然面对的主要是社会平等问题，但戏剧重在抒情而不是说理，我们只是表了表态，讲出了一些结论和判断性的东西，戏剧界都觉得坏了他们的行规。一直想就平等问题正面地好好谈上一谈，谢谢同学们给了我这次机会。我谈的东西比较多，但概括一下也就两个意思：第一，不平等是必然的。第二，平等也是必然的。同学们说，你这不是抽自己嘴巴么，而且左右开弓！我刚才说了，今天是向同学们做"思想汇报"，"思想汇报"同学们不大熟悉，我也只是听说，就是下级跟上级之间关起门来的一种很有趣的交流。同学们知道，关起门什么事情都可能发生，别说自己抽自己嘴巴了。

平等是人生问题

平等／不平等首先是个人生问题，社会问题，而不仅仅是学术问题，所以用不着掉书袋。再说，楼上就是图书室，同学们实在要掉可以自己去掉，用不着我当二道贩子。

平等是人生问题，大家身经目见，谁没有一腔子感受？同学们从学前班一路杀奔大学，其中的滋味岂是"过五关斩六将"这个词儿所能道尽的？年年考高中考大学考硕考博，那都是社会战场呀，多少南拳北腿杀声震天，待到尘埃落定，分数下来，同学们便发现自己高高低低地站在社会楼梯的上面：有的进了北大，有的进了财大，有的去了夜大。同学们如此，老师们又何曾闲着？他们从讲师杀向副教授，从硕士生导师杀向博士生导师，虽然刺刀没见红，可也相当惨烈。总之，平等问题随处可见，每个同学都有感受，都有发言权。所以同学们如果觉得我哪里说的不对，希望随时跟我交流，拍案而起也行，连连咳嗽也行。

一、不平等的年龄

不平等起源要重新思考

医生看病都要了解这病得了多久了。如果一翻病历都三、四十年了，那就往往采用姑息疗法，吃点维生素，只求别急转直下就算了。我们跟社会不平等做斗争，也要打听不平等的年龄，一问挺年轻，刚三、四千岁，那就可以考虑开刀根治。要是经过了解发现，从盘古开天地就有了它，甚至更早，那就得想想这病治得了治不了，把孩子的学费、老婆的私房以及自己的买断工龄钱统统搭进去划算不划算。马克思主义对不平等这件事比较乐观，认为它是在人类生产力发展到不太远的过去才出现的事情，生产力接着再往下发展发展，加上觉悟者前拉后推，人人平等的共产主义社会就到来了。这150年来，觉悟者前仆后继，光共产国际前后就成立过4个。150年下来，社会主义国家，或者说国家社会主义，没剩下三两个。不少"觉悟"者又彻底"觉悟"了一回，觉得过去上当受骗，今后要加倍努力,补回损失。他们掉转头在不平等的社会经济阶梯上狼奔豕突，看那劲头，就像《水浒》里说的"只恨爹娘少生了两条腿"。总之是，社会主义运动或平等运动在全世界的失败，需要我们对不平等的起源重新思考。

方法

同学是学财经的，干财经一笔款从哪儿来到哪儿去，要一五一十有帐可查。而不平等的起源这个帐我们到哪儿去查呢？同学们将来毕业要是不喜欢打算盘的行业，我另外向大家推荐两种。一个是未来学家，预测未来，但绝不是地震预报，尤其不是天气预报，要越未来越好，起码未来到别人想找你算帐却连骨灰都不知到哪儿去找。另外一个就是研究过去，也要过去到你怎么想都不算乱想，怎么说都不叫胡说。我们研究远古人类，尤其是他们的社会关系思想意识，一般来说，享有信口雌黄的特权。我这样说当然是开玩笑。其实，早期人类平等不平等我们固然得不到直接的证据，但间接的证据还是有的。比如说，一处新石器时代的墓地，100个坑，每个坑埋着一具人骨架，头齐刷刷地向东。各坑的随葬品从1个陶罐到3个陶罐不等，于是我们可以说，当时的基尼系数大概在零点二几，接近绝对平均主义。又比如说，我们在亚马逊的丛林里发现一个部落实行的是共产共妻。根据世界各处的人民进化路线相同但进化速度不同的道理，我们这些一日千里的民族便可以把磨磨蹭蹭的民族看作活祖宗。认祖宗当然不是为了献孝心，而是通过"老照片"了解自己几千年前的模样。还有一种间接证据就是孩子的行为，有人认为小孩所上演的正是人类的童年的故事。这个思路过于神秘，但说不说由他，信不信由你。

说有容易说无难

对于不平等起源的考察，靠的基本上是第一二种证据。但证据本身也有一个问题。如果存在不平等的证据，我们当然说当时实际存在不平等。但如果不存在这样的证据呢，我们是否就可以说不存在不平等呢？这个问题对于考古证据尤其成为问题。先人盖房子用不用木头柱子我们可以根据他们房屋遗址上发现没发现柱洞来判断。但先人分不分上级下级，搞不搞男尊女卑，判断起来就不那么简单了。如果墓葬中发现墓主人周围还埋着一圈断胳膊断腿身手异处的人骨架，我们很容易判断说，这就是奴隶制呀。但如果像刚才那样说的乱坟岗子，每个墓地1到3个陶罐不等，我们是否因此就可以说不存在不平等呢？恐怕不能痛快地得出那样的结论，因为在随葬品的相对平均与当时的实际情况之间还隔着一些未知环节，比如说当时的人如何看待死以及死后的世界？把阳间的家当搬到阴间并非是可以放诸四海、古今一律的葬俗。如果当时人相信生不带来死不带走--去冥间的路上每人带一罐水，糖尿病人多带一罐--呢？不少研究史前社会史的专家就是指着这样的墓地言之凿凿：这就是五种社会形态中的一种：没有阶级，没有国家，没有私有制。要知道，说有容易说无难。

经济不平等未必在先

就算陪葬的陶罐如实地反映了当时的财富分布，即经济不平等，但经济不平等跟社会不平等之间可以划等号么？再说刚才提到的活祖宗，从大量丰富的民族学人类学资料看，我们真的没有理由相信先有经济不平等，然后再派生出其他形式的不平等来。很多原始部落中都存在社会等级，只是不以我们所熟悉的大老板／小老板／打工妹或省部级／厅局级／县团级的形式存在，而是以我们不太熟悉不太敏感的形式存在。比如社会地位的高低不表现为屁股上围的是猫皮还是虎皮（我们的社会特别看重这层皮），而是看谁能唱什么歌不能唱什么歌。这就让我们理解起来就有点困难，因为在我们的时代，都是同唱一首歌--《跟着感觉走》的呀。这种理解上的困难，既有经验上的原因，也是观念造成的。人类把握世界总要取一定的视角，这种视角近代以来常常出自理论。我们对现代社会的不平等的了解，其实也拘泥于名牌的视角，如财产、权力、声望之类，而且是非常制度化的。对于那些活生生但书里不大提到的不平等形式，就置若罔闻了。我记得从前外国记者眼中的毛泽东时代，是绝对平等的，因为穿的衣服不是灰色就是蓝色要不就是绿色。他们就没有能够从这"同"中看到不同：还有俩兜四兜的区别，还有平纹斜纹的区别，还有草绿板儿绿的区别，还有袖子卷多高、白衬衫露多少的区别。所有这些区别，在当时都为社会不平等提供了临时的宿营地。总之，在研究不平等尤其是探讨早期人类不平等时，我们应该意识到流行的视角来自一定的经验和理论，而这经验和理论是有其局限性的。

经济不平等在中国传统社会本来已相当醒目，资本主义商品社会就更是它的"单极世界"了。在这样的社会里，物质符号特别发达，不富便不"贵"，不富便不"达"，没混上轿车洋房就等于没混出息，存款不够几位数就不算出人头地。这种日常而切身的经验容易使我们相信其他文化其他时代甚至早期人类也是如此，容易使我们格外重视经济不平等。格外重视的一个结果，就是相信经济不平等或私有制是一切不平等的根源。刚才说了，这种看法其实得不到其他时代其他文化经验的支持。经济不平等或私有制只是不平等的一种形式，不平等本身的发生应该更早，只不过寄附于其他的符号而已。关于"原始共产主义"的说法，若仅就一种经济平等来说，也许是可以成立的，但若就整个平等而言，就真不好说了。

如果我这假设成立的话，那就意味着三件事：（1）不平等比我们估计的要古老得多；（2）生产力的水平并不是不平等的根本原因；（3）对追求平等大同的事业要做重新调整。

二、关于人类不平等起因的假说

关于不平等起因有一些流行的说法。

差别

提起不平等的原因，同学们会说，人天生就不一样，上帝是艺术家而不是八级工，他把我们造得一人一样而不是千人一面。这种说法代表了一种很普遍的感觉而不是思想，因为它想都没想，就把不一样和不平等混为一谈了。我们都知道黑颜色和白颜色只是一种差别，黑牡丹和白牡丹也只是一种差别。黑皮肤和白皮肤本来也只是一种差别，但怎么就分出高下来了呢？显而易见，差别不是原因而是条件。在相当长一段时间里，白人种族主义者把黑人看作比人矮一截、比猩猩高半头的东西，这样的东西难道不该在甘蔗园、棉花地、厕所、马厩一带活着么？好多黄皮肤的中国人也跟在白人屁股后面趾高气昂。我记得八几年南京闹过一次学潮，就是因为黑人搂着黄姑娘进舞场刺伤了中国男生的自尊心，于是大打出手。那时更流行的其实是白人搂中国姑娘跳舞，为什么中国男生非但不砸玻璃不上街，反而一边看还一边鼓掌呢？因为大家都坚信一个真理，这个真理今天依然叫"道理"，那就是：落后就只配挨打，落后就只配一边看一边鼓掌；可"大老黑"比我们还落后，应该咱们跳他们鼓掌才对呀！这拨信奉"弱肉强食"的势利眼如今早已走上了社会，如果没有特别的什么机缘洗心革面的话，我想他们从政很可能是贪官，跑买卖很可能是奸商，做学问很可能是把中国人的基因资料卖一张美国绿卡就觉得赚大发了的学术混混。总之，我们没有理由相信差别是造成不平等的原因，差别只不过为不平等提供了条件甚至借口。同学们都听说过"苍蝇不叮没缝的蛋"，不平等就是苍蝇，缝就是差别，不平等特别爱在差别上下蛆。但没什么缝或者缝很小，它也照样下。奥林匹克一百米短跑，第一名跟最后一名的差别也就是零点一秒，那差别叫什么差别呀，结果呢，慢零点一秒的下课走人，快零点一秒的赢房子赢车。人的智力和能力差别有多大呢，能够大到一个资产几十亿，一个家当几十块么？同学们刚才看的《切·格瓦拉》录像，其中有一句就谈的这个问题：别满嘴的天然差别，其实净是人工鸿沟！

这里顺便说一下所谓机会平等。"机会平等"经常是作为"结果平等"的对立面提出来的。从理论上，讲机会平等了，结果势必平等。你想球鞋一样，起跑线一样，哨声一样，跑道一样，啦啦队一样、教练一样，配餐一样，肌肉一样，再加心气一样、兴奋剂一样，什么条件什么机会都一样，成绩怎么会不一样呢？人类数千年的历史的确一直在扩大着机会平等，而且还会继续扩大下去。百米健儿们的差距，会越来越小，会在小数点后面不断加零。可结果呢，却并不是越来越平等。人类迄今根深蒂固的不平等游戏，先就把结果规定死了：必须有夺冠的必须有出局的。资本主义平等观跟以往一样的地方是：不平等的游戏本质不许触动；跟以往不一样的地方是：不公正的游戏规则可以改善。不断扩大的机会平等与纹丝不动的结果不平等，长得越来越像后工业时代的孩子：脑袋硕大，胳膊腿细瘦，跟科幻电影里的太空怪物似的。

稀缺

同学们也许还会说，肉少狼多让社会怎么平等？把社会不平等归结为社会资源稀缺也属似是而非之论。首先，一苹果两个人，为什么就不能把苹果分两半，而一定要把人分两档呢？如果想平等，全班同学分一个苹果核也未必分不过来。现在西方社会民主国家在就业上面临僧多粥少的问题，于是便出现先上学后工作、边上学边工作、先工作后上学等各式各样的就业模式，意思很简单：工资就一份，大家匀着挣吧--不这样无不无产阶级就得按上不上岗来划分了。其次，"稀缺"到底是什么？我现在兜里有二十块钱就一天到晚吹口哨，而云南烟厂老总储时建，一月工资几万却恨得他不锒铛入狱誓不罢休。为什么，钱滚滚地入了别人的腰包，心里咽不下这口气。我想这位储老总毛泽东时代一月给他两百块钱，他就得把毛主席像一天擦三次，一边擦一边哼《唱支山歌给党听》。就平等不平等而言，稀缺本质上是社会的，相对的，主观的。否则，陋室边栽种的鲜花，穷人脸上开放的笑容就根本无法解释。所以说，物质的、绝对的稀缺也不构成不平等的原因。若讲相对稀缺，那等于是谈另外一个问题。

分工

同学们也许会说，有群体不能没有领袖吧，有领袖不能没有保镖吧，子弹飞来的时候只能是保镖往领袖身上扑而不能领袖往保镖身上扑吧！这种分工的解释可以说振振有词，但也经不住推敲。人类是社会动物，过集体生活，需要不同角色的分工配合这生活才能进行得下去。就说交通警察吧，交通警察指挥南来北往的车辆，说一不二，不服就扣本子，有时瞧他东吆喝西比划穷横穷横真跟小希特勒似的。可说老实话，交通警察跟司机的关系里没有不平等的意思，他挣得跟我们一样多，娶媳妇不比我们容易。他如狼似虎还真是出于社会分工的需要，有时不这样交通还真就堵塞了。而社会分工的其他岗位，比如临终关怀医院、婚庆公司之类，就不能采用这样的工作方式工作作风，否则非停业整顿不可。虽然他们勤快周到得跟秘书警卫甚至没过门的女婿似的，但这里基本上也是分工的关系，不存在不平等。而在其他一些地方，像政府部门、私人公司，职务跟品序，分工与不平等却联系紧密。但即便在这些地方，分工和不平等也未必自始至终牢牢挂钩。二者本来也就像西门庆和潘金莲那样眉来眼去，但架不住王婆组织能力强，而且还负责放哨，结果一来儿去人家就合二而一了。一些国有企业的领导，本来有可能当"人民的勤务员"，或者跟职工平起平坐，但上头下文件让加大改革力度，拉大收入差距，媒体和知识分子也一口一个"老总"地叫他们，于是厂长书记们年终给自己发了六十万元职务兑现奖，给一部分职工发了六千块钱工龄卖断费。我七几年在一家工厂劳动，那厂长真是吃苦在前享受在后，穿件破棉袄以厂为家，哪儿像现在这帮东西作威作福。

顺便向同学们介绍一种有趣的观点：差别多到无数，不平等就没了。前些年有位叫盛洪的学者，想用孔夫子的"和而不同"把个人主义和平等主义焊到一块儿。其实，马克思高度自由或充分个人化的共产主义社会，多少也包含这层意思。很多思想家也都注意到差别的反面"同"跟"争"的联系：那掐得最凶的，不是同性就是同龄，不是同事就是同学，不是同党就是同胞。好男之所以不跟女斗，就是因为彼此"不同"。北京街头卖报的，他最恨的就是十米开外另一个卖报的。而王公大臣最信赖的人，往往是跟他有天壤之别的仆人。那么，差异真可以带来"和"吗？这个问题我这样看："异"并不消解竞争，而是跟"同"一道组织竞争。"同"根据行业、地域、性别、阶级等等共性把剃头师傅组织在一堆比谁手艺高，把上海人组织在一块比谁心眼小，把已婚妇女组织在一起比谁老公阔。而"异"的作用，固然有不让某类人进入某类竞争的一面，如国际奥委会负责体检的工作人员，就是不让半男半女混到女子组去决雌雄；它还有细化竞争的一面，也就是建议奥组委在男子组女子组之外也为shemales即两性人添设赛场。所谓现代民主社会，无非是通过机会平等、价值多元化等机制把从前为数不多的几个大角斗场分割成许多小角斗场。不过小赛场既非桃花源，彼此也没隔着绝缘材料，于是往往场连场、场套场、场里场外赛得分分合合。尤其当一次大的经商潮、从政潮、出国潮席卷过来，三千六百个小场子立刻失去独立性，高高低低排出三六九等。墙倒众人推，下面的状元榜眼都蜂拥到上面去打工洗盘子。自由主义的平等理想要为地球上六十亿人每人修了一个赛场，劳民伤财倒不怕，怕就怕赛场修好了，大家不老老实实呆里面入定，借上厕所的机会又跑到一起，把屁股四星三星地排出榜来。

既不是由生产力发展所注定，又不是差别、稀缺、分工所造成，那么不平等到底是怎么来的呢？下面谈谈我的一点假设。

人类竞争和动物竞争的不同：比较意识

大家都知道，不平等跟竞争关系密切，而且都知道动物也竞争。那么是不是人类的竞争或不平等仅仅是动物竞争或不平等的简单延长呢？这是需要讨论的一个问题，需要对两种竞争做一番比较。关于动物竞争，我建议同学们没事看看中央电视台的《动物世界》。如果时间不合适，到图书馆借一本这十来年的文学期刊或者小说集也可以。俗话说"照猫画虎"，那些文艺作品基本是照着畜生画人，甚至把人画得比畜生还过分。动物竞争和人类竞争有相似之处，也有不一样的地方。动物饿急了，就把你的粮食夺过去，甚至把你变做粮食。人的竞争自然也有这个内容。但人在竞争中发展出一种"比较意识"，这是动物所没有的。让我对这个"比较意识"稍作一点解释。刚才说动物饿了就抢不太准确，因为它们不饿的时候也抢，但这一次的抢依旧是为了解决下一顿饿的问题，或下一代饿的问题，抢是手段。人类竞争不同于动物竞争之处在于他不饿也抢，并且不仅仅是要解决饿的问题，满足生理需求，而且还要解决相对于他人的优越感，也就是说，满足社会欲望。我"有"而你没有。这样的'有'只在比较中存在，比较是目的，而有什么，有用没用，倒成了见证目的的手段了。这种以社会比较而不是生理需要为内容的竞争，是人类所特有的。

为什么要比较意识

同学们会问，人类不一致对外跟毒蛇猛兽争去，自己之间比个什么劲儿啊？难道这比较意识对人类有什么好处吗？同学今天看这东西真是太过剩了，不但同班同学要比，同校同学要比，街坊邻居要比，表姐表妹要比，中国日本要比，甚至八杆子打不着的也要比。但在千百万年前，它却有着性命攸关的意义。人类的祖先那时在自然界真是可怜巴巴的，细胳膊细腿，飞不会飞，游不会游。上帝造了他们，却不为他装备捕鲸船和打老虎的麻醉枪，就连苍蝇拍鼠夹子也不送一个。树上倒是长着桃子，但狮子卧在树下，施瓦辛格手里没家伙哪里敢过去？人类的祖先需要笔补造化，提高自己的生存能力：拳头不硬咱石头硬，牙齿不尖咱树枝尖，腿脚不快咱小箭头飞得快。这能力的提高需要各种条件都具备，条件之一就是动力。动力从哪儿来？一部分从生理需求那里来，譬如饥饿、安全、求偶之类。但生理需求有一个特点，就是简单重复，一旦满足便从头开始，没有积累，花样翻新、更上层楼的余地不是很大。这种动力维持猴子简单的生存也许差不多，但要把它推上万物之灵的宝座显然就不够，需要补充新的动力了。以比较意识为核心的社会欲望，便提供了新动力。社会欲望的特点是积累的，得寸进尺的，登鼻子上脸的，从理论上讲是没有极限的。"欲海"如果是食欲的"海"性欲的"海"，它不但有边，而且一个猛子就到对岸了。如果是社会欲望的"海"，那才真的烟波浩渺，一望无际呢。奥运会举重比赛张三举起了300斤，李四就去举301斤；李四举起了301斤，张三便去冲302斤；张三302斤成功了，李四心一横跟303斤拼了。这样的竞争或者叫它"比较性竞争"，想必为人类的祖先在各个方面的发展平添了一种巨大的动力，使其生产能力空前提高，社会关系以及社会组织越加精致发达。当然，光靠比较性竞争也是不行的。各种条件加在一起，猴子才走上通往人的大路，刚开始还蹦蹦跳跳，到后来步履也稳健了，屁股也不红了。

比较性竞争的辩证性

关于人类竞争的比较、相对的特点，我还想跟同学们多唠叨几句。人类这种竞争也许还促成了人类辩证思维的发展。"辩证"这个词同学们一听就烦，政治课上听太多了。换种说法，同学们一定不讨厌，那就是：别人死老婆等于自己娶媳妇。这话猛一听还真挺荒诞的，但我们看看排球比赛，甲方发球一失误乙方就欢呼雀跃，就一点也不觉得奇怪了。别人没了就相当于自己有了，别人矮点就相当于自己高点，这是比较意识、人类竞争的题中之义。虽然为中产阶级成功人士所羞于挂齿，这样的"巧取"，用进化的尺度去衡量，显然要比野兽的"豪夺"高出一截，说它代表了"先进文化"也不为过。同学们知道贵州有个领导干部叫阎建宏，他因为贪污被判了死刑，等着枪毙的那段日子里他蔫头搭脑，萎靡不振。有一天阎健宏忽然来了精神，乐得合不上嘴，一个劲地说"这下心理平衡喽！"原来贵州公安厅长也锒铛入狱跟他住到一起来了。同学们说你这是坏人。那我就再举一个好人、也就是我本人的例子。我们部门领导有一回制订收入标准，偷偷把我的一项收入减得跟他一样少，但实际上我干的工作要比他干得多。我听说以后就提出来，或者恢复我的那项收入，不恢复也行，那就相应减少他的收入。同学们会说，你这怕不就是"东方式嫉妒"或者"窝里斗"吧？听书里说，这可是一种病态文化，阴暗心理呀！的确，有人管这叫"分配性"竞争，认为是中国文化的土特产，以区别于西方人的"生产性"竞争。其实，这种竞争既不病态也不阴暗，更不是中国文化的土特产品。十年前听说美国做过一次有意思的调查，多数被调查的精英宁愿日本惨点，哪怕美国更惨也不愿意美日共存共荣。可见辩证法西方人一点也不比咱们学得差。言归正传，"高下相倚"的辩证性使人类的竞争彻底具备了它所应具备的相对性、比较性。这种相对性比较性实在就是人类"社会性"的核心。说白了，什么是'人性'？这就是'人性'。

三、比较性竞争是人生最基本的意义

刚才结合人的比较意识或社会欲望，对不平等的起源做了一点探讨，发现它是一种相当"与生俱来"的东西，大概要比很多社会主义者想的要源远流长、根深蒂固得多。接下来同学们也许会问这样一个问题：就算你刚才那些猜想全是真的，猴子当年靠比较意识、社会欲望混成了人，但怎么见得它混成人之后就一定继续保持这种东西而不是过河拆桥呢--猴子的尾巴不就没带过来吗？的确，人过去的起源是一回事，现在的生活是另外一回事，这就像过去老说的"家庭出身"和"本人成分"之间的区别，造反者的儿子坐在高干楼里骂起"暴民政治"来比谁都狠。那么好，我们现在来看看"本人成分"，也就是社会欲望或比较性竞争在当前人类生活中的位置。这件工作做起来有相当难度，原因是没有两个人能对"人是什么"，对"人的本质"、"人的生活"达成完全共识。我想了一个办法，就是先看看比较性竞争在意义体系中占什么位置，然后再看看它跟在我们这个时代"唯此为大"的物质生产活动是个什么关系。

意义及其分类

"意义"这个词不太好，从哲学家嘴里出来太玄乎，什么"意义指示论"之类，别说同学们听着不知道在听什么，我说着也不知道在说什么。如果把'意义'换成"滋味"就比较亲切了。老舍先生《茶馆》里王掌柜的说小刘麻子那些坏蛋："瞧他们，一个个，都活得有滋有味！"除非有些"滋味"，有些"活头"，生命并不是天然"可贵"。

人生都有哪些滋味或活头呢？同学们说，那可太多了。的确非常多。我前几天经过一个地下过街道，那里有个卖玩具的地摊，有个两岁左右的娃娃把他爷爷使劲往玩具摊上拉，嘴里直嚷嚷，"爷爷，咱们光瞧，根本不买！根本不买"。能买个玩具就是这个孩子的活头之一。好多同学报了新东方，一天到晚古茂林、好肚有图。能到美国加拿大澳大利亚去留学，看看山那边的绿草，这就是他们的活头。具体的活头虽然数也数不清，但我们可以给它们大致归归类。比如说这会儿夜幕降临，万家灯火中有不少餐厅酒楼人满为患。还有一种咱们也叫不出名字的去处在招揽生意："我们那里的小姐真的很温柔，先生去坐一坐吧！"这些活动主要提供两种人生意义或滋味：食和色，也就是口腹、房室之乐，此外还有艺术山水之乐，我们叫它审美。再就是好奇心，老百姓说"看新鲜"，落实到同学们身上就是求知。

自由不算意义

说到这里，同学们也许会问，自由难道不是意义么？不自由可是毋宁死呀！这个问题我是这么看。自由是一个过于含混、无从定义、不大好说的东西。胡适我想同学们都听说过，今天中国自由主义者到他们的太庙去烧香，外国的列祖列宗拜过之后，中国的牌位第一块供的就是胡适他老人家。胡适是近100年前留学美国的学生，折合到今天，就是"新新人类"。可这位新新人类的大腕级人物，婚姻却是由父母包办的，给他讨了房乡下媳妇。新新人类的另一位楷模陈独秀气得直叫：连恋爱自由都上交你妈，还跟青年扯什么自由！胡博士写了首诗，其中有一句是，"存心不自由，便是自由了"。西藏政教合一的农奴制按说是反自由吧，于是新中国政府反反自由，废除了农奴制--其间参考了美国的解放黑奴也说不定。可美国西方不干了，说这是剥夺西藏人的自由，你们反反自由恰恰是反自由，我反反反反自由才是反反自由。同学们看，自由这东西难道不是妙不可言吗？自由像风像水无色无味透明，本身并不构成滋味，得先让你不自由，你这才想起天下还有自由这么回事。

"基本"不"基本"不是一件先验的事情

说比较性竞争是一种"基本意义"，好多人可能会摇头。我们的时代是一个"唯物主义"盛行的时代，什么都讲究"实惠"，讲究"物质利益"。社会关系、道德精神、别人死活这些东西虽然没人公然把它扔到垃圾箱里，但也只相当于孙悟空当的那个"弼马温"，不算数的。这种唯物主义由于专门弘扬人的下半身，吃喝嫖赌的有钱人一定觉得真是亲切极了。唯物主义发展到这一步，跟马克思用来颠覆剥削制度的那个"唯物主义"早已大异其趣，我看索性另起炉灶，改名"唯肉主义"算了。"唯肉主义"者因为净长脂肪，脑子很不好使唤，许多简单明了的事情被他们搅成一锅浆糊。你比如说，他们主张生产第一，社会关系第末；发展第一，道德第末。根据是什么呢？他们并没有想清楚，我替他们捋捋，大概是这样的：物质生产这家伙搞出的东西要长有长，要宽有宽，要高有高，属于看得见尤其是摸得着的"干货"，符合"生理需求"也就是"基本需求"。他们就不睁圆了眼睛看看，他们所要大发展而特发展的"生产"，跟人的生理需求有多大关系？这生产所满足的，其实尽是些区分高低贵贱的社会需求。亿豪酒楼里觥筹交错是"唯"的什么"物"？江山如此多娇俱乐部里一夜千金解决了哪门子"生理问题"？生产满足的，咱们用个经济学词汇，大都是"炫耀性消费"。可笑的是，中国的新兴资产阶级老爱举着窝头、三角裤衩、白菜帮子游行，理论上装出一副农夫甚至牛马的朴实相，好像天下再没有比他们更脚踏实地，更关心人的"基本"要求的了。"食"和"色"不是不基本，生理要求也不是不重要，但这旗号应该由早点摊上吃油饼的平头百姓打才比较恰当，由用辛辛苦苦挣点钱嫖下等妓女的青年农民工打才比较恰当。

贬低社会需求、抬高生理需求，除了新兴资产阶级要为自己的穷奢极欲戴一副老实巴交的面具之外，它的确还跟长期的教育有关。"仓廪实而知荣辱""饱暖思淫逸"这些话早已深入人心了。越是生理的、本能的就越是基本越是实在；越是心理的、观念的、社会关系的就越虚妄越可有可无，无论在民间意识里，还是精英思想中，都已成为一种顽固的信念。这很符合我们日常的感受：食堂不去不行，晚饭不吃不行。这种认识有时是对的，但也不是放在哪儿哪儿都对。比如说"饱暖思淫逸"就不能成为具有普遍规律性的顺序。有些穷地方的人日出而作，收工以后一没地方充电，二没机会听红楼梦诗词讲座，三没钱欣赏三大歌王演唱会，他们吃完晚饭只有关灯，关了灯只有"淫逸"。美国头六七年做过一次性社会学调查，这个世界首富国家人民的性生活实在出乎大家的意料，苍白极了。所以，意义的座次不是由上帝排定的，不是一个先验、"客观"的规律。什么基本，什么不太基本，不同的民族、不同的社会、不同的文化或亚文化都有自己的"主观"排行榜。人的一个特点是能定义会解释，他固然是生理的动物，但更是心理的高等动物。生理固然可以架空、但却不能取代或越过心理。心理在人与世界之间扮演一种类似翻译的角色。翻译有时机械的很，没甚么手脚好做：烤鸭十次有九次都翻译成垂涎欲滴，一天没吃东西怎么翻译都是想打人，美女坐到怀里只有多年的老和尚才能翻译成无动于衷。但翻译常常还是有一定的灵活自由度：富贵的通译当然是"感觉好极了"，但有时也有译作"粪土"的；意外之财一般要把人乐傻，但也有觉得大祸临头的。说一个极端点的例子。我有年冬天在厨房手不小心碰了煤气灶上的水壶，我的手嗖的一下就缩回来了，感到这下烫着了，再一看火根本就没打开，进一步去摸摸壶原来是冰凉的。也就是说，由于煤气灶、水壶在心里的一贯印象，冷的事实可以被翻译成烫的感受。总之，由于有这么一道翻译，人便可能指鹿为马，见仁见智，才可能从必然走向自由。世界对于人，从这个意义上讲，是"唯心"的。什么东西重要不重要，基本不基本，肚子生殖器虽然有发言权有影响力，但最终拍板定案的却是脑袋。翻译由文化充当，如果这个文化碰巧是物质主义文化，就是老爱白活"本性""规律""下半身"那些玩意的文化，那么就像刚才说的，它明明翻译了却不承认有翻译这么一回事，明明拜金风习在很大程度上是由拜金文化煽动起来的，它却说自己不过帮忙"恢复"了事情的本来面目，钞票的酷毙影响力天生就那么大。也就是说，明明是人工降雨，他偏说是自然现象。同学们可别以为这是做好事不留名，这可是包藏祸心：把偷来的抢来的说成是合法继承甚至娘胎里带来的。生理大于心理、物质大于精神，发展大于道德的神话不打破，我们就无法对比较性竞争进而对社会历史过程做出正确的估价。

为什么说"最基本"？

我现在要说的是，比较性竞争是人类社会"最"基本的意义。这个工作不大好做，但我想了个办法。我有个朋友叫黄以明，是一个诗情荡漾的人。他有一回当诗歌比赛的评委，相中了一首诗，其他评委们不以为然，被他厉声喝问："长度够不够？！宽度够不够？！！硬度够不够？！！！力度够不够？！！！"这四个"度"，我打算借来做咱们讨论问题的角度。

长度

首先，从"长度"上说，比较性竞争开始的不算晚--比"食"晚，但却比"色"早（弗洛伊德把婴儿都看成小色鬼，我们不必说他"歪理邪说"，但也没有信以为真的义务）。西方有个儿童心理学家研究了自己的几个孩子，发现他们9个月的时候就出现嫉妒行为。我们不知道这么点小孩的"嫉妒"是否足够辩证，是否真的有足够的比较意识在里面，但我的孩子好像一两岁的时候她妈抱他他不让，她妈抱别的孩子他不干。这里面，我们可以看到，比较意识不是凭空冒出来，而是从占有、安全等更古老的需要中萌芽生长的。在生命的另一头，色早已跟不上队，食也有气无力，唯有比较意识歌声嘹亮。老人们告别这个世界时经常挂念的事就是身后令名，怕自己攀登了一辈子盖棺定论的时候给定低了。旧时代一些名流常常把给自己写墓志铭的工作托付给最信得过的人--这跟自己动笔已经差不了多少。有些人不放心，趁活着的时候就让友朋把挽联统统写好寄过来先睹为快。我们对于老年人容易产生平淡的总体印象。其实还可以做一些区别，食色的平淡是一个自然过程，而"争心"要想让它平淡，就得下一番苦功了。《老年天地》、《老年健康》、老年书画班等等，都在隆隆地开展这方面的社会化工作，把腰屈背驼但杀声不绝的老战士们连劝带蒙搀下社会竞争场，一律让他们信仰道家出世哲学，效法陶渊明种花南墙下。一个人征战了一辈子，虽然拳脚已不太灵光，但壮心总是不已的，把他们一下子轰出竞争场就跟当初把孩子们不分青红皂白轰进竞争场一样混不讲理。对于老年人内心在这方面的痛苦与紧张，社会实在太缺少理解和体贴，以为花花草草就够优待他们的了。总之，比较性竞争是一件到死方休的事情。

宽度

再从"宽度"上看，人类生活的方方面面都见得到它的身影。体坛政坛武林学林这些场所就不用说了，咱们就单说那些似乎跟它无缘的领域如宗教之类。宗教的一个重要功能，就是为熬不住社会竞争的人提供难民营。如果难民营依旧是衙门那一套，人家牺牲了酒肉美女投奔你干什么？讲平等在宗教是题中之义，那些高堂讲经的跟烧火做饭的之间，应该最有条件实现"分工不同，都是为人民服务"的社会理想。但实际情况并不是这样。我80年代初在西城广济寺碰到一位玄一法师，70开外了。我们聊了老半天，发现他话里话外颇流露出世俗的功名心态。比如他很得意自己有两位名师，武的是当时正红得发紫的海灯法师，文的是巨赞法师，即佛教协会的会长或副会长。这跟张五常开谈必说他跟诺贝尔奖得主科斯、弗里德曼的交情如出一辙。另外，我曾经读到一些调查资料，改革开放不少青年人加入佛教是奔着出国的机会，这真是把大雄宝殿当"新东方"了！历史上一些狂禅，据其中有人自己坦白，他们的乱头粗服、装疯卖傻不过是出人头地的一种手段，就像欲入世先出世的"终南捷径"，或者今天表演吃死人肉的行为艺术。不少青年人往基督教那儿混，唱圣诗读圣经，其实也无非是想获得"先进文化""先进生产力"、也就是西方文明的身份符号。同学们别小看这类符号，有了它，就算中产阶级的"死物"--例如厉以宁教授最近公布的两套住宅的标准--暂时还没弄到手，中产阶级的活人却已经造就了。另外，宗教的逃避竞争，未尝不可以辩证地理解为改头换面的参与竞争。咱们以眼面前的法轮功为例。大家都知道李洪志老宣扬"忍"，但这回有美国戳着，他就"忍无可忍"了。不过一般的法轮功修习者以及很多宗教徒，则的确对"忍"有所追求，而且把宗教或准宗教当成途径。他们忍什么呢？职称老评不上，忍了；房子老分不上，忍了；但凡好事领导一马当先，忍了；一说下岗自己首当其冲，忍了。同学们问，不加入宗教不加入法轮功不是一样忍么？不一样，你一个人在犄角旮旯蔫头搭拉脑地忍，是忍不出信心和尊严的。还是人多力量大，一大帮兄弟姐妹手挽手地忍，齐声唱地忍，引经据典地忍，山鸣谷应地忍，藐视一切地忍，这感觉一样么？这还是忍吗？已经不是消极的忍了，这是价值的分庭抗礼，这是观念的以守为攻。首长老板你们还得意什么呀，你们整天溜呀拍呀钻呀爬呀争呀夺呀，活得猪狗不如自己还不知道呀！没闻大道的人真是要多可怜有多可怜！这就是宗教，这就是社会战争中的宗教。它摆脱竞争意识了么？没有，它只是变了个手法，以不争为争而已。

其实不光宗教，文学艺术也提供这样的服务。同学们都读过古代诗歌，其中有一类田园隐逸诗歌。这类诗吟诵晨风夕月闲花野草，乍一看以为诗人一定是大款的第三第四代，早过了坑蒙拐骗的初级阶段，已经开始活出闲情逸致来了，就像宋徽宗没事研究孔雀先抬左脚还是右脚一样。真实情形不尽如此。他们中不少人都是穷书生，他们日耕夜读，就是为了能搬到闲花野草鸡屎鸭毛少一点的地方，最好是离皇宫不远的马大人胡同、铁狮子胡同。无奈他们或是高考落榜，或是被降级处分到了地方，在社会竞争中处于不利地位。周围既无警卫员也无秘书，女影星女歌星更没有，眼前除了山就是水。怎么办呢？只好取来最擅长的笔墨就着山水大做文章，说烟波上的渔樵如何浪漫，云深处的砍柴人如何萧洒，西风残照里的帝王陵寝如何冷清衰败。他们互相传来传去，先从自己信起，慢慢成了气候。城里的官僚，在领导的二郎腿前罚了半天跪，回家取出这些宣扬绿色人生的诗歌，哪有不读得长吁短叹、摇头晃尾的？

再来看看一些具有平等主义倾向甚至乌托邦色彩的社会政治运动。80年代反思中国革命，王实味的案子闹曾得沸沸扬扬。王实味是个理想主义书生，对"衣分五色人分十等"的延安社会不满，写了篇《野百合花》被关起来，结局很血腥。我比较关心中国革命更早也就是中华苏维埃时期的情况。当时共产党对外刷的一条大标语就是"官兵平等"，有一副比较红军如何平等白军如何不平等的对联，对得很工稳，可惜我不大记得了。而红军连队中设"列宁室"，搞民主参与，的确也属于理想主义的制度尝试。但实在过了没多久，对不平等的抱怨就浮出水面了。红军长征二万五千里，据说有些领导人是一路用担架从瑞金抬到陕北的，这里面不排除因解构革命心切而夸大其词的因素，但总的说来，这个运动的等级色彩随着时间的推移而越来越强烈，越来越制度化。到四几年就有所谓"二八五团"的规定，"二八"是28岁，"五"是5年党龄，"团"是团级干部。也就是说，够了这些条件，才能娶媳妇。当然，就历史的延续性和现实的复杂性而言，这些都很正常，乌托邦不是从石头里蹦出来或试管里培养出来的，但中国革命的总方向并不是离社会平等的理想越来越近而是越来越远。这还只是说了制度化了的不平等，东游西逛的比较意识，尚未固定的不平等形式就更多了。与红军领袖坐担架长征形成鲜明对照的，是美洲革命者格瓦拉。从坚持平等主义理想来说，格瓦拉更像一个革命的使徒。他真正做到了跟战士同甘共苦，而且把领导人吃苦在前当作检验平等主义理想的试金石。这大概也是他失败的原因之一。不过我读他的传记，发现他被卡斯特罗授予上校军衔时也沾沾自喜。也就是说，因比较性竞争生出的快感，即格瓦拉们所要消灭的4000年压迫社会的人性基础，即便在这个近似圣徒的革命者的脚下，也时隐时见，可见其根深蒂固。顺便再说一个文革的例子。文革是一个很复杂的事件，就像一团乱麻。但乱麻中的一根，是对共产党偏离平等理想走向特权的反弹，即谓的毛泽东晚年思想。在文革爆发初期，以当时那种狂热的气氛，按说某种平等主义乌托邦起码在红卫兵内部是可以存在个一年半载的。但根本不存在。那时加入红卫兵要论出身，即红五类，革干、革军、革烈、工人、贫下中农。我姐姐当时出身差点只当了个"红卫兵战友"，相当于今天重点之外的二批，本科下面的大专，就不提它了。出身革干革军的明显高于工农出身的。当时没有条件，他们只能用皮带的宽点窄点、军装的黄点绿点来营造初步的"衣冠制度"，对同一"无产阶级"的不同"阶层"做简陋的区分。而且，更有趣的是，"修正主义"教育体系内名校的红卫兵是不把一般学校红卫兵放在眼里的。我有一个朋友，属于当年红卫兵中的精英，我前些天聊天问他：一二八中（相当于今天的三类校）的红卫兵能跟你们八一学校（今天的市重点）的红卫兵平起平坐么？他说，"那当然没有他们说话的份啦"。

硬度

人得了大病，拿着化验单站在鬼门关前，最常见的反应就是一声浩叹，接着就宣布看破蜗角虚名，把做人上人的雄心壮志使劲摔在地上--这时能继续当人中人就谢天谢地了。我一直在想，死到临头才宣布放弃的东西也真是非同小可；而且，发狠要放弃的东西，心里放得下么？这很像热恋的人分手时发誓要忘掉对方，其实哪儿忘得了啊！多年前我在报纸上读到一篇报导，讲的是一群癌症患者的联谊活动，其中包括绘画唱歌比赛。按说这些人哪儿还有心情争什么楷书第一，国标第二呀，可记者偏偏就捕捉到其中佼佼者喜孜孜的好感觉。竞争的滋味好到可以多少抵消对死亡的恐惧，这件事值得我们的监狱当局参考。他们给死刑犯预备熏鱼东坡肘子，虽然有人道主义动机，却无人道主义效果。其实可以考虑搞个"慷慨赴死、从容就义大奖赛"，待死和临刑的时候精神状态好一点，有点尊严，对家属也是个安慰。我20多岁的时候一度觉得自己健康没有希望了，经常思考死的主题，甚至拟了个遗嘱的腹稿。这稿子我不断修修改改，今天触景生情加上一句，明天转念一想改俩词。我现在记不起具体怎么写的了，反正一边默诵一边赞叹，断定这是古往今来的好篇章，飘飘然怪好受的。后来身体转危为安，遗嘱派不上用场，自己都觉得有几分失落。竞争的念头真是顽强得很，缺氧的地方也生，没水的地方也长，高寒的地方它还开得来了劲儿。

力度

现在再来说"力度"。我本人做杂志编辑工作，前些年编过英文版的《中国社会科学》，把一行行中国字变成外国字。干这个工作，需要对作者写作时的心思进行揣摩体会，不但要弄明白他说了什么，怎么说的，还要考虑作者到底想说什么，也就是"听话听声儿，锣鼓听音儿"。工作久了，跟作者交流多了，便发现所说的和想说出的出入不小。跟我们一块工作的有位英国淑女，踏实得体，不多说不少道。她揣摩这些文章揣摩了近10年，终于有一天跟我发感慨：这些作者东说西说，说来说去，无非是想说自己太了不起了！同学们会说，没这么严重吧！真这么严重。你别看他洋洋万言，旁征博引，二里地长，其实真正推出的，无非是"我很了不起"5个字。5个字裂变成上万字，这不是核裂变么？现在10篇学术文章2篇说"我很了不起"，余下的8篇说"我也很了不起"。2篇狂奔，8篇狂跟，这就构成学术思潮、文化时尚。同学们咱们一块分析分析，为什么一篇写戏剧的文章尽是些"A层面上的D线效应与E层面上的F线效应"？为什么红楼梦研究要"首次引进数理统计"--不过是"统计"了贾政有几房老婆、乌头庄交来几种年货？为什么谈人跟人这点破事非要表啦公式啦模型啦捣鼓得跟晶体管线路图似的？我猜想，这是因为近代以来，科学技术飞黄腾达，传统人文学科和所谓"社会科学"领域相形见绌，从业人员的社会经济地位相对低下，自然昼夜盘算怎么混进科学家工程师的队伍里去。总之，在学术时尚、文化风潮中，攀比争胜就像沾了水的鞭子或强力兴奋剂，能把一个个好人逼得六神无主，胡说八道的。

同学们可能会问，人类对于比较性竞争执著或在乎程度怎么衡量呢？我向同学们推荐一种我用了多年的方法，就是"曲折衡量法"。什么意思呢？大家一定读过《阿Q正传》，阿Ｑ头上生了块癞疮，特别忌讳，别说"癞"的同音字了，谁要是提"光"跟"烛"他就恨谁。癞疮跟蜡烛之间音义的转折次数可以用来测量阿Q对疮疤上心的程度。不知同学们注意到没有，人类在吃的问题上几乎没什么联想--饥民除外，我没调查过--有也是一条直线不带拐弯。在"性"方面，人类特别是其中的光棍就特别能瞎联系，我有一回参观现代艺术展览，看到一件有圆有方有角的几何形雕塑，难以名状。老婆问我是什么，我哪儿知道是什么？只好按着朦胧诗的做法说那不是"创世纪"就是"天体"。等走近一看，牌牌上写着"女体"。我虽然不明白它怎么就是"女体"了，但创作者对异性的渴望和想入非非却是表达得再明白再强烈不过了。比较性竞争也是一样。我们常常说者无心，不知哪句话就把别人自尊心给伤了，事后检讨，实在是八杆子都打不着，但架不住人家听者有意，跟打排球似的，七传八传就传成你在小瞧他了。我读过一篇讲现代学术史的文章，很有趣，据说粱岱宗有一回当胡适的面誇法国某位汉学家，从此跟胡适结了仇自己都不知道。钱穆不知道同学们听说过没有，现在已经被尊为"国学大师"了，就连他的徒弟余英时，大陆有好多人巴不得做他的徒弟。钱穆的回忆录里也说，胡博士去他们那地方讲演，被台下普通听众中的钱穆问了个学术问题，从此终其一生，二人的关系尽管有反共的大前提都再也热乎不起来。钱穆检讨自己当时求知心切，问题出得有点偏，得罪了人家。头些年知识分子当中掀起过一次学习宽容的高潮，把胡适当作楷模，认为他心无芥蒂，最具自由主义的绅士风度。我举这例子并不是说胡适不配当楷模，而是说楷模尚且如此，其他人就更不在话下了。有一回有个朋友给我打电话，聊了足足一个小时，先说他一个亲戚自杀了，又说起他小学同学得了大病，又说到他集邮的新进展，又背了明朝某隐士的两句散曲，又说到他老婆公司效益不低。不细心听还以为他更年期话痨呢。其实别看他东一榔头西一棒子，最后都要归到他"混得还可以"这么一个中心上来。文革开始的时候，如果谁出身"革干""革军"，那感觉可以折合成今天女儿嫁了台湾富商。我当时老在思考里屋门背后边挂着的一条旧皮带，这条皮带比较宽，不像一般商店里卖的。我于是幻想，这大概是条军用皮带，很可能是我爸爸参加八路军甚至红军时系过的--那样的话，我爸就一定是"红小鬼"了。我没敢找我爸问究竟，怕没问好问出他参加过国民党兵来。与此同时，我们院的一个小伙伴也在他们家房檐下的破箱子里寻寻觅觅。他找出了一双黑皮靴，一口咬定他爸爸当过警察，而那时的警察一般都是部队转业的，因此他推导出自己出身"革命军人"的结论--其实他爸抗战时给美国军队干过业余翻译，因为这个文革没少挨整。同学们平时不妨留心一下身边，有时一些看上去的风马牛不相及的话头，被三拐两拐扯在了一起。我有一次听一个熟人谈起某"名人"。名人本来不新鲜，有名的用不了几年就会在人数上超过没名的。新鲜的是他那如数家珍的口吻，原来这位"名人"是他表妹的老同学的老公。这就更新鲜了：拐这么多道弯还算家珍么？咱朋友的三次方再加熟人的熟人还是国务院总理呢！他也感到得意的论据还不太充分，于是强烈地暗示他表妹可能在不久的将来成为人家的配偶。

除了曲折拐弯法，衡量比较性竞争的力度，还有一种办法，就是看它和周围环境所形成的反差。其实前面讲宽度的时候，已经说到了这个问题。比较性竞争出现在考场内外，就像苍蝇出现在厕所，没有一点不协调的地方，但如果在和尚宿舍、危重病房这种地方也如火如荼，那就像妓院里捉住精神文明办主任，应该问一问究竟了。我讲讲日常生活中的这种反差，还是举例说明。大约七八年前，一位在美国学哲学的朋友回来探亲，我带他去认识我的一个邻居，在邻居家碰上另一个也在美国学哲学的人，这两位海外学子以前谁也不认识谁，就因为同在一个美国同修一门哲学于是就像同时看上了一个女人。这个说他们大学在全美排名第六，那个说他们系在全美排名第二；这个说他们系某教授是那个领域公认的泰斗，那个说他导师欧陆哲学界特别买帐，你捣我一下，我咬你一口，整整掐了一个来小时。我当时挺纳闷：两个素不相识的人，岁数也都不小了，在那样个一辈子见一面的场合，又没妇女在场，按说有一搭无一搭讲点政治笑话浑段子就算了，聊得来就留个电话，聊不来就说忘带名片了，哪儿至于非把人家的客厅变得跟个临时蛐蛐罐儿似的？其实我们留心一下，生活中好多本来是派其他用场的场合，都被比较性竞争搅合成了一锅粥。现在经常有一些讨论会，本来应是认真交流思想、切磋意见的地方，结果变成了口才学问的擂台赛，举办得越多，思想交流的可能性就越少。鲁迅先生希望他"死了就草草埋掉"，因为他不愿意让自己的葬礼变成"挽联的比武场"。这种事在中国特别有传统，只要哪个公众人物快不行了，下一届舞文弄墨锦标赛的比赛地点也就算落实了。不是说这里头一点没寄托哀思，但同学们想一想，写上下四五百字的工整长联，哀思不一边歇着去，怎么可能写得出来呢？

比较性竞争的力度还表现为大家对它的敏感程度。在我们的语言系统里，有不少委婉语和心照意会的副语言都和这相关，有时最能说明问题的倒是沉默。同学们知道，孩子高考成绩不理想，在自己家说话千万小心。考的很理想，到别人家说话千万小心，因为人家的孩子考得也许不好。在国家动荡的非常敏感时期--当然是解放前--酒楼茶馆里往往贴着"只谈风月，莫谈国是"的顾客须知。一件事远离了舌尖，恰恰说明它深入到心底。

四、竞争与其他意义的关系

现在我们再来看看比较性竞争跟其他意义之间的关系。同学们都知道，"互动"这个词儿如今特别流行，意思就是彼此影响、相互作用。那么比较性竞争和这些意义之间是否也是这种关系呢？我是这么想的："互动"肯定也是有的，但它们关系的主流似乎是前者对后者的"一体化"。打个比方，如今美国文化席卷中华，我们也未尝没拿中草药红高粱外加窈窕淑女跟他们的新自由主义互动，但力量对比是明摆着的。

与求真

求真是一种重要的意义或活头。它所对应的欲望是好奇心，所支撑的行业包括旅游、教育、科学、侦探小说、明星传记等等。求真的经典例子，是古希腊的数学家某某某，敌人杀进了城，冲进了他的家，向他举起了刀；数学家做题正做到关键时刻，他说你们千万别急，我还差一步就解出来了。这个例子相当纯粹，好奇心的成色不低，只是故事本身是真是假没人说得准。与同学们相关的求真自然是教育。那咱们今天不聊别的专聊教育。

我不知道同学们这一代最早是怎么进入教育这块天地的。我们那会儿可是怀揣着十万个为什么走进校门的。老师家长也特别爱渲染这一层意义，好像上学就是为了闹清楚月亮为什么不掉下来，人为什么不能住在水里，奶奶的头发为什么会白。后来听说读书是为了超英赶美，再后来又听说"书中自有黄金屋，书中自有颜如玉"，要混出点人模样，取房好老婆，非得学好数理化。求真求着求着就变成求职了，变成社会竞争的手段--到后来，甚至手段也轮不上好奇心了。同学敢说自己到财大来是为了满足对一些经济现象和经济规律的好奇心么？同学们敢说4年苦读的动力主要来自求知欲么？说白了，竞争不但是我们教育的目的，还成了教育的手段，教育的动力。

从古到今，教育都承担着社会地位再分配的任务，也就是重新洗牌发牌。今天贫寒子弟要想摆脱人下人的状态，除了刻苦读书真就剩下打砸抢了。但现在所有的公共事业包括学校都照着收租院大斗进小斗出的路子在搞"产业化"，穷人在教育竞争中越来越处于不利地位。我有一个熟人，他的一个朋友在外贸部当小官僚，小官僚说他多了不敢说，儿子的儿子、孙子的儿子的钱都给挣足了。挣足了怎么办呢？孩儿们一律送到国外读书。不仅中国，全世界的发展中国家和欠发达国家都这样，送子女去世界著名学府接受一流教育已经成为最有效的洗钱方式。如果一个人把偷来的民脂民膏投资到房地产或IT产业，被追查出来房子会被拍卖，电脑会被充公。但如果他们用民脂民膏把儿子培养成世界著名华人企业家，让女儿在慕尼黑世界钢琴比赛上一举夺魁，这玩意儿你没收充公得了么？不但不能没收，人家还从纽约罗马赶来营救老子。这就是为什么中国有钱有势的正把他们的子弟川流不息地运往英国的贵族学校、美国的私立学校，那都是培养龙凤的地方。

与审美

刚才用教育的例子，谈了求真被竞争架空，成了一块招牌。审美又何尝不是经常给人家当灯泡或形象大使？就说音乐吧，大家不要只看到它绕梁三日摇荡心魂的那一面。中国搞音乐的人很多都是家传的，我以前有回去音乐学院宿舍串门，目睹了他们是怎么传的：门后边挂一条鞭子。同学们说，不用鞭子我们也能弹"月亮代表我的心"呀！可贝多芬他爸可不是让儿子没事拿音乐解闷的，他是要让他子吃这碗饭。贝多芬境界高点，但他的《田园交响乐》《月光奏鸣曲》也不是为了--用今天的时髦话说--"人与自然的沟通"，他是要用音乐这个看家本事为他这样的新兴"专业技术人才"从老伯爵老侯爵们那里抢点社会资源来。80年代初，我一个在大学读书的朋友，他们学校有个同学是农村来的。这个人向女孩介绍自己最喜爱的thing是音乐，最like的音乐家是"圣一桑"。女孩一听就把他"帕斯"掉了。为什么呢？音乐家里只有一个圣点桑（圣·桑）或圣杠桑（圣-桑），人间再无圣一桑。这事说起来大家觉得挺好笑，想想其实也挺让人辛酸的。一个农家子弟来到城里分不清这乱花花绿绿的洋玩意，城里姑娘就鄙视他。但反过来，城里小伙子人去农村插队，四体不勤，五谷不分，镰刀使不好，独轮车推不稳，农村姑娘却又心疼又喜欢。这就是社会的等级结构。

关于竞争和审美的关系，我还想提醒同学们注意竞争对审美标准的影响。杜甫说过"语不惊人死不休"，这句话值得玩味。它指出了文艺的最重要标准即"创新"的由来。如果一幅画没有新意，一首诗跟别人的类似，我们就认为它是个失败的作品。但为什么要有"新意"呢？为了竞争，为了在人与人之间决出高下来。在竞争意识相对淡漠的一些民间文艺中，大家情动于中而发于情，不觉手之舞之足之蹈之，并不绞尽脑汁要出奇制胜。而在特别提倡竞争的社会里，不争奇斗艳就不叫艺术，不叫美。其实，争奇斗艳的另一面就是人云亦云，我前面谈学术时说的2篇文章狂奔、8篇文章狂跟的情况，也适用于艺术。这年头的艺术家哪个不在标榜个性，可哪个又有一星半点个性？有竞争就必然有攀比，有攀比就必然没个性。同学们去现代艺术展去看看，全是些最想有个性却又最无个性的艺术家。倒是小地方的艺人，也不管纽约什么主义看涨，巴黎什么流派看跌，老老实实对着自己的生活自自然然表达内心的感受，倒可能流露出真性情，弄出真个性来。

与性

性作为一种人生意义可不能小瞧。那些一笑笑垮一座城池，再笑笑亡一个国家的故事就不说了，单说眼下云南省的旅游收入比泰国的少一大截子，据说主要原因就是泰国的旅游业还兼着一个发达的性产业。我有时感慨：性作为中国20年改革开放的一个巨大动力--说核动力都不过分--居然在正而八经的社会科学研究中没有像样一点的体现。比如说，毛泽东时代累积的性压抑有多少转化为对西方文明的性幻想？这种性幻想又有多少升华为认同西方文化、认同市场经济的社会心理或价值观念？这价值观念又通过什么途径直接或间接地影响了改革开放的政策？

我们可以看看美色是如何参与社会竞争的。同学们会说，人长得美不美纯粹是生理的事，身子长点短点，腰围大点小点，鼻梁高点低点，嘴唇薄点厚点，这取决于水土爹妈，你跟社会等级阶级斗争瞎联系什么呀？人长得什么样的确很生理，但并不纯生理，社会竞争早就插手这一块儿了。纹眉拉皮去褶就是社会对生理的插手，皮肤漂白乳头漂红就是社会对生理的干预，胶硅隆胸截腿增高就是社会对生理的强暴。美色在这个时代已经成为残酷社会竞争的凶器。不是说这里面没有性爱审美等因素，而是说，把这层油撇去，剩下的就是在社会竞争的火上煎熬的一锅辛酸泪了。前几天我在报纸上看到一个女孩把腿截断再长上，再换个地儿再截断再长上，这样利用断裂处骨质增生的原理，她身高窜了两窜。乍看之下，还以为中国要出唯美主义烈士呢，读完了才知道跟本不是那么回事。而是因为她个子矮，找工作找对象都有困难。同学们马上就要进入就业市场，现在很多工作对相貌有苛刻的要求，有些单位挑人就跟选妃似的，而中国根本没有反相貌歧视的立法特别是执法--我纳闷为什么一到这些地方就不跟西方"接轨"了。

社会竞争、社会等级对美色或性吸引力的定义，也是件有趣的事情。俗话说，"情人眼里出西施"、"鸭子看绿豆对上了眼"。 性的吸引力按说是一件非常个人的事情，但实际上却是一件非常社会的事情。中国近20年男女谈恋爱对身高的讲求，据说在全世界是数一数二的。这件事值得玩味。我是想说，身高是否构成性吸引力的重要因素，是随时代变化的。70年代末以来，与社会竞争的空前激烈相平行的，是性吸引力对身高的空前强调。至于二者是否因果关系，我不敢肯定。但可以肯定的是，中国这100年来性吸引力的基本走向是"用夷变夏"，翻译过来就是跟西方白种接轨，也就是向世界阶级结构中高我们一头的人靠拢。同学们随便翻翻这些年的小说，里面一夸奖什么人长得好就说他像什么"大卫""海伦"，没见过说谁像关羽赵云的。

这里需要强调的是，社会等级对性吸引力的定义，从表面看是一件文化的或民族上的，但本质上却是阶级的。我记得９１年到华盛顿，发现那里的女人比我呆的那个俄亥俄工业城市的女人体态苗条风姿绰约多了。为什么呢？那是因为华盛顿地区官多，官太太自然比工人的老婆漂亮。同学们学习社会科学，社会科学特别讲求实证，经常要用较"实"指标来说明较"虚"问题。寻找指标，是一门学问。我常想，若把不同时期漂亮姑娘置身或许身的位置标出来连成线，一定是一幅简明扼要的社会变迁轨迹图。同学们说，你这么说也太夸张了吧，有那么绝对么？的确没那么绝对，幸亏没那么绝对。色与等级的结合虽然历史悠久，对它反抗也源远流长。我们读历代关于爱情的传奇故事，有不少宣扬富小姐下嫁穷书生甚至仙女看上个体农民的。这些作品可以看作下层男性从观念世界对现实世界中色势结合发动的偷袭骚扰，说得形象一点，就是扒铁路、炸桥梁，虽不能根本解决问题，但让大官僚老财主迎娶小美人的车队走走停停，心里也平衡一点。

五、比较性竞争与物质生产

现在再来谈谈比较性竞争跟物质生产的关系。它们同这些年大家争论的公平与效益，道德与发展有些相近，所以我们不妨先从道德与发展说起，这样亲切一些。

富人的硬道理与软道理

同学们都知道（经济）发展是硬道理的口号。有硬道理就必有软道理，软道理就是道德，就是社会关系，就是社会公平。这一赢一软配合好了，中国一部分人可就什么都有了。前些时报纸上登某位商家豁着几百万广告费不挣，用好多平米的巨大墙面登"三个代表"的口号，其软硬功夫真是高超。中国的先富阶级都是辩证高手，有趣的是这些人中颇有拜佛的，游山逛庙的时候很肯出香火钱。在他们那儿，弥勒佛、观世音跟税务局长、海关头头一样，都属于为硬道理服务的软道理。这样他们打家劫舍的时候有吉星高照自然所向无敌。

穷人的硬道理与软道理

后富阶级没有硬的问题，主要的任务是软。软的功课包括"端正态度"、"调整心态"、"增加心理承受能力"、"比上不足比下有余"以及--我亲耳在一个会上听某地方官员说的--"认命"。中国社会目前最大的病症，据厉以宁教授诊断，是有钱有势有才的人该拿而不拿。为什么不拿呢？是因为平均主义红眼病从中作梗。也就是说，后富的"软功"还没练到家。同学们说，这恐怕是误诊吧，先富阶级哪儿有不拿的？快的只一把，慢的也就两把，人民几十年攒下的家业便寥寥无几了，其效率可不是利康搬家公司可以同日而语的。中国这些年涌现出不少厉教授式的大夫，可以说个个都是白求恩，自己眼睛瞎得什么都看不见，却还坚持出诊为社会看舌苔照喉咙，即便医术有问题，就冲这医风上面也应该重奖。况且，他们念念不忘平均主义红眼病--现在改叫"民粹主义"--应该说是很有眼力的。

穷人的红眼病

先富的在人民资产和个人帐户之间金梭银梭般地忙碌，让后富的在一边看着眼睛一点也不红，这怎么可能呢？所以先富的就是再忙再累，也要挤时间搞好红眼病的防治工作。那种"俺们经济学就他娘的不讲道德！"的态度是要出事而且已经出事了。后富的就是再没知识没文化，也不至于比猫狗更迟钝吧。猫狗急了尚且飞檐走壁，他一个有胳膊有腿的活人就不会铤而走险么？警察如今都是在超负荷工作，活活累死的屡屡见报。这说明什么？说明"发展"、"效益"的大旗并不是怎么挥怎么灵，说明社会关系不是可以胡乱凑合的，说明社会公平你不管它它要管你。所以，对红眼病不能简单地让人家"闭着甭睁"，否则20多年来"发展"出来的"效益"无论是用化名存银行还是锁保险柜都不是长久之计。

一些"治红"药方

同学们会说，治疗红眼病，咱们文化人知识分子干别的不行干这还不行么？我留心观察了一下，发现他们还真不太行。就说文艺家吧，他们写词谱曲，让那些一说中国话就朝前殖民地跑调的小歌星们用北京土话冒充老百姓"今儿个真高兴啊"，真是比半夜鸡叫还听着还难受。学者们也一样不行，《中国社会阶层分析报告》印出来又收回去。为什么呢？十等公民它把工人农民排在八九十，这不是火上浇油，忙中添乱么！实际差距已经那么大了，为什么不能在语言上缩缩小？别把大家竖着分什么"阶级""阶层"，而是平着分成"手力"、"腿力"、"嘴力"、"眼力"、"臀力"、"心力"劳动者，都是劳动者，听着多一家亲呀。又比如有人建议让富人穷人像国外那样分开住，您住您的"罗马花园""云中尊邸"，他住他的烟袋斜街小耳勺胡同，这样老死不相往来，眼不见心不烦。这个主意，还算认真，只是低估了电视之类现代视听手段的力量。如今打开电视、翻开报纸，看见先富的在千里万里之外花天酒地，穷奢极欲，照样气不打一处来。另外像萧功勤教授那样，光知道在过街桥上来回溜跶，看见知识分子模样的过桥往穷人区方向去，就掏出小本记下相貌特征，然后拨打110，就更是舍本逐末了。一般医生都是从病状找病因，哪儿有像萧大夫这样跟血压表温度计没完没了的？在各种红眼病治疗方案中，我倒是觉得彩票不失为一种比较有效的办法。不知同学们注意到没有，彩民绝大部分是后富者，让那些已经达到"自我实现"高度的精英买足彩，那真是对他们成功的诬蔑--当然了，去拉斯维加或澳门的赌场风光另当别论。现在报纸上隔一段日子就登出某个下岗工人中了百万甚至千万、被敲锣打鼓游街示众的报道。大家别小瞧了这敲锣打鼓游街示众，它实际上是在上一堂生动的社会人生大课，告诉整个后富阶层：机会够平等了吧，都是一百万分之一，摸着了你走运，没摸着你认命！这种人生就是赌博的观念正在不知不觉中影响世道人心，比自由主义学者舌敝唇焦的"机会平等"理论管用多了。先前一些后富的说"谁让咱没本事呢"，接受了赌搏观念后就会说"谁让人赶上了"。彩票的社会意义就在于把人民从灵魂上改造成不辨事理、不明是非、被庄家坑了还觉得"肥儿不赖"（fair play）的赌徒。俗话说"赌红了眼"，其实真赌徒输房子输老婆输老命都不输红眼。从这个意义上说，中国无论地上搏彩业还是地下搏彩业的所有从业人员，在营造机会平等的社会气氛、含混贫富差距、缓和阶级对立方面都立下汗马功劳，社会科学重大科研成果奖不颁给他们也就罢了，经营许可证一定要发。

社会关系不是软道理

但这也只是杯水车薪。在一个人跟人的差距大于人跟动物但还不得不把人算人的时代里，在一个有着数千年平等主义传统、又被社会主义的平等主义改造了好几十年的社会里，要想杜绝红眼病那真是痴人说梦。一年几万起的集体性突发事件，已经够说明问题的了。也许有同学们会说，红眼病就让他红着吧，经济上去了效益上去了不就行了么？的确，从根本上说经济和效益、道德和发展是一种利益和立场的选择，他要拿你的东西，你捂着兜不让拿，就这么简单。但我想再重复一下刚刚说过的意思，现在已经不是青铜时代了，那时候奴隶主死了奴隶觉得自己殉葬是天经地义，那会儿的吉尼系数就是到了零点九九奴隶们也想不到揭竿而起。现在行么？道德公平问题解决不好，发展就会翻船，效益就会缩水，先富的就是纯为个人长远利益着想也不能再这么贪得无厌下去了。我们假设某人今年增收300块钱，100块钱送给了心理医生，100块钱买了防盗门防盗窗，还剩100块钱不敢动，怕哪天碰上抢劫的自己分文皆无人家火冒三丈。这样的发展和效益有什么好载歌载舞的呢？我并不是说发展是软道理，社会关系道德伦理是硬道理，而是说这两者应该兼顾，要软硬适度。不管红眼病不行，光治红眼病也没用。现在必须重新认识竞争与物质生产之间的关系，再不纠正认识，改变思路，等红眼病转移扩散了，那可就不是防盗门防盗窗所能防得住，一百二百块钱所能糖塞得了的了。

产品中的社会关系

比较性竞争与物质生产是一种什么关系呢？首先应该看到，所谓"物质生产"是一个有问题的概念。同学们都熟悉唯物史观，唯物史观最重要的一条就是要发展物质生产力，因为物质生产力决定生产关系上层建筑。"物质生产"，用恩格斯的经典举例就是"衣食住行"。我们且不去掰扯他老人家说这话到底什么意思，反正很多人在强调物质生产强调经济发展的时候，实际上都把物质生产视同所谓人的"基本需求"，人的"基本需求"又等于生理需求。关于"基本"不"基本"，我前面已经讲过，那是要由心理的翻译、由价值观拍板说了算的，这里就不重复了。咱们就单说这"衣食住行"的"衣"吧。服装的生产，现在是一个不算小的产业。中国入世的一个理由据说就是要为中国的服装出口搞定美国市场。我们简单分析一下，一件衣服到底有几成是为了满足防寒保暖的生理需求，又有几成是服务于社会竞争的目的？这里我想解释一下，着装上的竞争跟足球相扑不大一样，常常不那么剑拔弩张，往往采取相对消极的形式，不争先，但也别太落后，即所谓"随大流"。一般是混小子们在前面打冲锋--面口袋裤里可以开团小组会--很像改革试点，试砸了被父母骂一顿，试成了大家不紧但也不慢地跟进，显得又稳重又新潮。时装的流行大致是这样的过程。同学们回去盘点一下自己的存货，分析分析有几件是为了避风雨防紫外线（那也是为了比别人白），有几件是为了别"落伍"别"老冒"的，也就是说，几分属于实用性消费，几分属于炫耀性消费。

流行的本质是比较性竞争

以求异始、以趋同终的时装或类似产品，很能说明竞争与物质生产的内在关系：竞争使作为等级符号的产品从社会金字塔的顶端向下普及；在这过程中，竞争的性质由出人头地的个人主义变为不甘人下的平等主义；而产品则由奢侈品变为（基本）必需品。一个新产品刚出现的时候，它只是少数上层阶级争奇斗艳的手段，后来则向一心要跟他们接轨的中间阶级流传，等到这东西按照你们经济学的什么"边际效益递减"规律普及到下层、即"臭一条街"、穷人觉得别人都有咱没混上真白活了的时候，上层阶级又推出新货色了。比较性竞争使得"奢侈品"变为"必需品"的循环周而复始，法轮长转--其实这就是所谓"物质进步""文明发展"的主要内容。我们看看"三转一响"的历史，电视的历史、手机的历史、轿车的历史，哪个不是这样？

符号造成复杂性

同学们会说，有的产品还是从下往上流行的呢？从表面上看是这样，豪门大户也喜欢弄个瓦罐子摆在客厅里，甚至搞把扫帚挂墙上。但不要忘了，这个瓦罐子已经是被他们的客厅被他们的财富重新定义过了，否则中产阶级是绝不敢挂的，因而流行的起点依旧是金字塔尖。那么说，穷人就一点主动权都没有么？那也不是。我刚才说产品是社会地位的符号。符号就像代表或使节，使节开小差叛逃的可有的是。奔驰６０００比较忠于它所代表的社会地位--没那财产没那地位，你买不起这个符号。但买不起没准租得起呢？现在一些普通的工薪族小青年结婚攒足了钱，租几辆高级轿车潇洒走一回，拍成照片挂墙上，符号不就有了么。外地农民进城在高级宾馆门口趁保安没注意赶紧扶着辆卡迪拉克留影，也是在符号上取巧。知识分子更是运用符号的行家里手，他们花几块钱在图书馆买本书，从里面挑出些不明不白的词汇--什么"反题"啦，"互文"啦，"贡斯当"啦，"消极自由"啦--往嘴上一挂，女朋友跟他进出后剪刀胡同的时候，感觉就像在巴黎街头散步。符号的介入，使得阶级关系阶级斗争呈现复杂多变的局面。处于不利地位的下层阶级有了这符号，就可以草船借箭，就可以冒充玉皇大帝，就可以打麻雀战了。我前面提到的古代穷书生以田园隐逸诗歌笑傲王侯、当代知识分子凭古典音乐混入资产阶级，其实也不妨从这个角度来理解。至于实物符号，虽然比文化语言符号笨一点，跟实际社会经济地位联系死一点，但也不是没有文章可作，刚才说了买不起汽车租汽车，那还是费钱的。省钱的办法很多，老百姓中的贤妻良母都炼就了高超本领选购看着高档实际不贵的实物符号。各种水货也以假乱真，混淆了贫富分野。一些以"边缘""另类"自居、在主流时尚之外另立门户的符号，客观上也给上层阶级的富贵符号杀了价，为下层阶级省了钱。崔健都能穿身的确凉国防绿"一无所有"，买不起鳄鱼耐克的莘莘学子还自卑个什么劲儿？新潮青年兴的就是不修边幅、破衣邋遢，只有暴发户才金利莱华歌尔一指头套一大金镏子呢！这些年流行"土大款"的社会形象，我怀疑正是下层阶级在经济符号上搞的一次成功爆破。当然，这些只是小打小闹。

资本主义强调经济符号

说到符号，我还想跟同学们强调这么一点。物质生产或经济发展之所被大家看成重中之重，"悠悠万事，唯此为大"，并不是因为它事关吃穿生死，而是因为在资本主义时代，它已成为比较性竞争的主赛场，成为社会地位的钦定符号。那天我在网上看到一则消息，有家报纸说诗人汪国真日子过得很清贫，汪国真气急败坏要起诉人家。同学们知道，自古以来的优秀诗人哪有不清贫的？不清贫"诗"怎么"可以怨"呢？不"穷"怎么"而后工"呢？要做"诗人"，清贫甚至是个基本条件，为了当诗人，没混那么惨也要装成那么惨。中国传统社会，富和贵一向不大统一，只要诗写得好，穷点非但不丢人，其实还挺酷的。就是到前几年也还有些高雅浪漫女士，专门喜欢收集会写诗的穷小子。如今中国的资本主义市场体系已大体建立，钱成了社会地位的最通行的符号，再会写诗，没房子没车，也比农民工强不了多少。在独尊财富的资本主义等级制度面前，渴望"成功"的人士一个个多哩哆嗦的，生怕自己那点小成就不作数。这就是为什么汪国真不依不饶，这就是为什么不少名人冒着被税务局误解、被反贪局侦察、被匪徒绑票然后撕票的风险，向社会虚报个人收入。

一点历史观

从比较性竞争与物质生产的关系以及前面对不平等起源的讨论中，可以得出一点历史观上的感想。如果按我的理解，社会的本质是比较性竞争的话，又如果按许多人的理解，历史的主要内容是物质生产的发展的话，那么可以说，社会是历史的起点和终点。这也就是说：１）生产不是独立于社会关系之外、更不是超乎社会关系之上的"客观"力量。２）阶级斗争造就了历史，"恶"推动了历史。这样一个基本事实，是《共产党宣言》以来的150年想颠覆却没能颠覆了的，是准备重新出发的平等事业所不愿面对但必须面对的。对于剥削压迫的一方来说，指出这样一个事实，虽然对他们"唯生产力""物质进步""效益第一"之类的彩旗缎带有些不利，却肯定了他们那个世界体系的牢固基础，讲出了他们沉下脸或喝醉酒时会说的话。

同学们听到这儿会说，姓黄的，照你这么说社会不平等就是必然的了，那你们演什么《切·格瓦拉》，宣扬什么社会平等呀？自己不信的东西向别人推销，这种黑心的骗子不该扭送学校保卫处么！请同学们耐心听我讲最后一部分。

六、平等也是必然的

求不平等与求平等是一个硬币的两面

让我们回过头来再看看比较性竞争特有的相对性和辩证性。一方面，你想有我所无；另一方面，我不想无你所有。我刚才的始则立异、终则趋同的产品流行周期，就是这个意思。这也就是说，想超过别人跟不想被别人超过，是一个硬币的两面，都出身于比较性竞争，属于对立的统一。因此，在现实的人性前提下，若果说不平等是必然的，那么平等也是必然的；如果说个人主义来自人的本性，那么社会主义也来自人的本性；如果剥削压迫制度存在一天，那么对它的反抗也就奉陪一天；存在一世，就奉陪一世；永远存在，就奉陪到底！我们看人类的历史，真就像钟摆一样，在个人主义和社会主义之间来来往往。出自比较性竞争的平等追求，是相对的，暂时的。这就是为什么对平等运动总在成功的那一刻就开始走向反面，变质为新的不平等，困在逆取顺守、轮流坐庄的磨盘里团团转。我前些年去苏州，在一个小雨天参观了拙政园，那里的殿阁玲珑，花木妩媚，信步其间，恍若仙境。这么个好地方是太平天国首领打下半壁江山的时候给自己修建的。他们从前不是烧炭的就是做田的要不就是打工仔，一朝得志便穷奢极欲到无以复加的地步。农民革命型的平等运动如此，20世纪有"先进"意识形态指导的平等运动又何尝别样呢？于是同学们会说，照这样看，右派们没错呀：既然结局不过是拙政园，当初又何必闹金田村？还不够折腾的呢。但问题是，你骑在他头上吹小夜曲是人性必然，他翻上来用你的帽子接尿就不是人性必然了么？至于他后来折腾出一个天王府，那也是因为你先弄了一个紫禁城在那儿。以往的平等运动，它的敌人揭发它假崇高纯属多余。生于"恶"的人性，长于"恶"的体制，它不可能也没必要崇高。农民起义军头目把财主的小老婆捉来做压寨夫人，这难道这跟几千年人类社会的基本法则有任何冲突么？同学们会说，既然都是一路货色，你有什么必要厚此薄彼呢？这里有个相对正义的问题：是下面的永远在下面、上面的永远在上面更合理呢，还是过一段调换一下位置更合理？不知道同学们选择哪个，我选择被压迫者造反有理！一说到造反，上面的就拿"共同贫穷"来吓唬下面的，殊不知下面的已经一无所有，最不怕甚至最盼着的，就是"共同贫穷"了。

说到"共同贫穷"，我想顺便澄清一种误会，那就是认为平等运动就是平庸之辈陷害杰出人物，也就是下面的把上面的拽下来。其实，平等运动有两种选择，一个是自己跟上去，另一个才是把上面的拽下来，首选当然是跟上去。但如果往上去的路被堵死了，那只好拿鱼死网破、同归于尽相要挟。对上面的既得利益者来说，也有两种选择，一是他也继续往上走，同时让下面的也往上来，二者关系不变距离不变；二是他上去后觉得高高在上的滋味太好了，为了保持上下关系和距离，便不希望下面的动窝。这道理本来很简单，不必罗嗦，怎奈先富的老是装糊涂，好像他们除了受民粹主义迫害就再没经历过其他事似的。为了证明自己是带枪伤的"出头鸟"，他们一瘸一拐。可在后富的必经之路上埋地雷挖陷阱的时候，他们行动可没一点障碍。

绝对的平等不是不可能

同学们说，照你这么说，社会永远就这样你踩过来我压过去了不成？一种更美满、真正人人平等的社会难道就绝无可能了么？我想可能还是有的，理由有这么几条。

首先，不平等的社会体制，虽然早都配备了自己的美学，毕竟丑陋凶残，让人类刀兵血火、丧心病狂，不知吃了多少苦头。一个人，都当到王子了，还得弑父鸩兄更上一层楼。对此我想绝大部分同学，特别是去年的高考文理科状元，都深有体会。我有一年看电视春节晚会，嘉宾席上坐着马俊仁和他的马家军。姑娘们谈起训练都泣不成声，满场的老爷们也直抹英雄泪。我当时的感觉，这真是一匹匹马在哀鸣。在2条腿须跑出4条腿速度的疯狂跑道上，王军霞难道不是一匹马么？在周排名榜、月排名榜、班级排名榜、年级排名榜下白天学了夜里学、周日学了周末学的学生难道不是学习机器么？夜里12点送到他嘴边的难道真是鸡汤而不是机油么？这些动物或机器说他们没自由却也有自由。有什么自由呢？有当最好动物、更好机器的自由，有以苦为乐、认贼作父的自由。关于比较性竞争、不平等的坏处，每个人多少都有话可说。要是跟它说再见不比甩糟糠之妻更麻烦的话，我想大多数人都会乐于换一种活法的。但问题是根本改造积重难返的不平等体制、改造其根深蒂固的人性基础即比较意识，实在是件太浩大太艰巨的工程，看来不是迄今为止的人类所能胜任的，即便他们当中马克思耶稣多如牛毛。尽管如此，人类能够越来越多地意识到不平等的弊端，越来越深地感受到其中的痛苦，未来大同世界起码就有了启动资金。那天碰到两个年轻朋友，聊起婚姻家庭，他们都说绝不要孩子，因为社会竞争太残酷了，他们不忍心孩子到这个世界上活受罪。同学们，他们不希望孩子生，其实也就是希望这个的社会死。如果怀有这种希望的人多了，形成了声势，资本主义终结历史、不平等制度地久天长的老皇历就该换换了。

其次，建立在比较性竞争基础之上的现行体系，出现了循环危机。怎么讲呢？现行的不平等制度可以有这么几种选择：1）上下原地不动；2）上面的不动，下面的上来；3）上下同时往上；4）上面的下来，下面的不动；５）上下同时往下。这其中，2）属于乌托邦就不说了；4）属于鱼死网破也不提了；1）今天行不通。５）是"谁都不愿意看到的"。既为这个体系所接受，又能上下欢喜的就是第3），上面的往上，下面的也往上。过去一二十年中国的精英们津津乐道的"国际大循环"就是这个意思：都往上走，1楼的上2楼，9楼的上10楼。但这有一个前提，就是楼层要不断加高，让最高的还能更高，这样才循环得起来。在独尊财富的资本主义背景下，楼不断加高意味着经济不断增长，总量不断扩大。这又有一个前提，那就是资源不能有限，要取之不尽，用之不竭。这就是为什么这个世界如此重视科技创新，水变成油的梦醒了还要接着做。可问题是资源的开发，赶不上需求的增长。需求的核心，是比较性竞争。比较性竞争，我们讲了，是没有极限的，用老话说是"欲壑难填"，新的说法就是"没有最好，只有更好"。在比较性竞争、在社会欲望的黑洞面前，再大的经济馅饼也等与零，什么"物质极大丰富"，什么"各取所需"那不是做梦么！美国的富翁乘航天飞机在地球轨道风光一次，要消耗多少能源，同学们可以算算。多少年的地质生化过程造就的石油，据说只够糟蹋40年的了，阎新、张洪堡他们再不显灵，就真的循环不动了。循环不动的后果明摆着，轻则上下都不动，一块蹲班留级，就是1）；重则上下一块反着跳班，也就是5）。咱们避重就轻，单说上下都不动。这在过去，比如西方的封建时代，大体是这个样子。那时经济增长缓慢，楼不加高，贵族乐得龙生龙凤生凤，简单重复；农奴在下面老鼠生儿打地洞，也认命了。但后来资本主义的兴起、工业革命、发现美洲等等事件，骤然解放了生产力，也就是说，弄出了不老少的砖头沙子灰，于是解放了欲望：楼顶10层的居民可以接出一层搬上去，下面的9楼上10楼，5楼上6楼，也开始了流动。跟这大搬迁成龙配套的天赋人权、平等自由之类的价值观念应运而生，其中一些名篇如《独立宣言》《哥底斯堡讲话》楼下的各色人等不但滚瓜烂熟，甚至可以用原文背诵。"超越极限"、"挑战自我""人生能得几回搏"之类的爬楼号子响彻云霄。这时上面突然传来消息：都甭动了，砖头没有了，沙子灰也用完了。这不是要天下大乱么！别说10楼以下的不干，就是11楼的欧洲北美也会发疯，因为顺着经济的楼梯"向上向上"已成为他们生命的第一要义，让他原地不动简直就是让动物改当植物。我这还是假定资源存货再加上新发明能够维持现有生活方式和生产方式的再生产。但要是维持不了呢？那只好各楼的都往下，刚才说了，那无异世界末日。解决之道，是大家都搬出不平等的大楼。现在不少意识形态、宗教传统、社会运动其实都在挨家挨户做说服动员工作。但都不是很成功，为什么呢？你想上面的不带头搬出大楼，光是资助二楼三楼的念佛尊孔，节省卡路里，怂恿他们住到野地里搞"绿色经济"，而自己却开飞机到空中翻跟头解闷儿，这怎么可以呢？楼下的人虽然绝对海拔不如他们，但心气也许比他们还要高呢。结果很可能是混战一场，楼倒人亡。这回"恐怖的大鸟"可不是从楼外飞进楼内，而是楼上楼下一通乱飞。资本主义把无限的社会欲望引向了依赖有限物质资源的经济领域，这是当今资源危机的本质，也是当今社会症结所在。当然，这个体制有那么多院士博士昼夜攻关，还是想得出办法缝缝补补又一年的。只是"千年帝国""终结历史"的高调就快别唱了。我们胡同那家小店，门口对联"财大发""福永驻"的字迹犹存，这会儿已开始"破产狂甩"了。

说到这儿，同学们也许会问，是不是可以把比较性竞争从石油镍矿象牙这些紧缺资源上引开呢？英雄好汉要比试，就让他们比左脚工笔花鸟，就是倒背刘晓庆传记也可以呀。古人说，"性犹湍水，导之东则东流，导之西则西流"。比较性竞争以财富为主战场，并不是古往今来所有文化所有社会的通则。这方面的确可以有所作为。我记得好多年前的一个晚上，我在一条便道上散步，前面一个女的，一边走一边哼哼那会儿流行的"月色赛柠檬，爱情比酒浓"，哼着哼着就从地平线上消失了。原来那便道有半人高而且隔一段就弯进来一块，黑灯瞎火她没看清，一脚就踩空了。那时谈恋爱不像现在有那么多去处，一般都在街上来回的溜，叫"压马路"，如果有什么亲密些的动作，也都到墙犄角、树后面完成。当时这树后面便埋伏着不少对男女，他们看到失足女青年便蜂拥而出，争先恐后地送温暖，场面十分壮观。这件事给我留下很深的印象：竞争本质上固然是与他人为敌，但弄好了，也能服务于善，起码无伤大雅。其实，观察一下周围的生活，这种现实性和可能性并不少见。但有这么一点需要注意，比较意识并不是纯粹的能量，可以任人摆布，而是有趋向性的：什么紧俏它便瞄上什么。美国进口的蛇果，论味道哪里比得上国光苹果，就因为外来的和尚难得，上层阶级再贵也要买。吃活猴的脑子，想想真比吃屎还恶心，但阔人就居然津津有味--否则怎么叫"阔"呢？竞争向不可再生资源的集中，应该说有其内在的必然性。

再次，比较性竞争作为人类生活最基本的意义，为这个世界的运转提供了最主要的动力。大家都知道现在飞机要上天，汽车要上路，主要是靠石油。哪天油田一爆炸，太阳能、风能、潮汐能又没跟上，日子就别过了。同样，如果我们哪天心血来潮，把比较性竞争、不平等制度统统取缔，结果也是整个世界的瘫痪--这正是剥削压迫体制的一张王牌。所以，要想向不平等制度、向比较性竞争开刀，先得扶持其他的意义，寻找替代的动力，例如我前面讲过的审美、求真之类。这是一件巨大而复杂的工程，需要耐性和韧性，需要大家的智慧和想像力。随便举个例子。今天下午有一个"戏剧之友"的团体通知我有活动。这是北京一些爱好戏剧的普通观众自发的组织，他们经常观摩演出，组织讨论。大家都知道，戏剧界是热闹场，一斤戏剧挤掉审美一两、真情五钱，再刨去生理需要若干，剩下的半斤八两就都是经营声名当人上人了。在这一点上它和其他各"界"、也就是制度化了的竞争场没有任何区别。这类竞争场生意越是红火，不平等的大树就根子越深、叶子越绿。倒是有一些民间组织较少功利色彩或者说较少竞争意识，它们或热爱书画，或关心戏剧，或忧虑时政，更多是出于志趣爱好，不大去想一炮窜红、被女观众团团围住的场面。这样的民间组织及其活动有助于开发和支持与不平等无关的意义，这些意义一旦壮大到取代比较性竞争而成为主要社会动力、文明基础的时候，世界就根本改观了。同学们说，你讲的这些组织老头老太太下棋跳舞的事情也许跟未来世界有些关系，但这跟工人下岗、两极分化、台独疆独这些国家社会的燃眉之急有多大关系呢？坦率地说，没多大关系。在这个未定之天，我们实在还顾不到未来。尽管如此，也不妨在思想上和实践上为未来准备一个存钱罐，有点钢蹦毛票就随时塞进去。

最后，基于比较性竞争的相对平等，即对压迫的反抗，其实也为实现绝对平等创造了条件。让压迫者不压迫有两个比较直接的办法。一是让他觉得作威作福其实没啥意思。在这方面，古往今来的一些文化思想道德伦理确实在感动人心、塑造人性上发挥了相当作用。有些人真就一口痰啐别名利场，从此竹杖黄冠，云水青山；不少女性对仕途上的快腿儿特别厌恶，即便不幸做了首长夫人，也每每看着副官的背影痴痴发楞，甚至趁月黑风高夜跟伙夫私奔得无影无踪；就是加入被压迫者队伍去拆毁爹妈宫殿的也大有人在。教育的作用应该强调，但也不能高估，因为就在压迫阶级中少数人变节开小差的同时，绝大多数被压迫者都被从思想上改造成了压迫者：登板儿车的欺负起老婆、老婆欺负起儿媳都毫不含糊。另一个直接的办法就是对压迫进行反抗，以眼还眼，以牙还牙，绝不缺斤短两；让压迫者一夕数惊，席不暇暖，三妻四妾形同虚设；如果有机会，最好把他从背上请到胯下来体验一回生活。只有这样，他才可能取出算盘权衡利弊，寻求妥协。未来的大同世界，我想既是觉悟者做诗做出来的，也是老板们扒拉算盘扒拉出来的。

七、结语

上个世纪的平等主义运动，大家都知道，以失败收场，幻灭告终。原因固然复杂，但一个共同之处，就是忽视了社会不平等根深蒂固的人性基础。如果对此还是没有清醒的认识，则今后无论再怎么努力，都只能重蹈覆辙。承认"恶"的人性源远流长，并不意味着承认它合情合理，更不意味着向不平等体制低头悔过，从此争当它的"十佳公民"。正视不平等的人性基础，可以帮助我们对平等事业的长期性和阶段性有比较明确的定位，知道这一代人可以做什么，不能做什么，应该做什么，不至插秧时节男女老少全去了打谷场。我读不少思想家的作品常生一种感慨：一个历史过程常常要经过多少代人的漫长岁月，但思想家、尤其是身在其中的思想家，在把无限江山绘入尺幅之后便忘了比例尺，遂指着今生今世说千秋万代。一个具体的人，不但生命过不了界河，思想其实也不可能过河太远。当年的跑步进入共产主义也好，如今的资本主义终结历史也好，都不过如此。还是恩格斯说得好：这过去的几千年，才不过是人类文明的史前史。

(本文系作者根据２００2年５月在中央财经大学的讲演提纲写定,这里做了删节)


黄纪苏：人·历史·革命·知识分子·文艺

人是什么？

人是过程，一个可人可畜、并无定论的过程。恩格斯说过，以往悠悠岁月不过是一部人类的史前史。今天街上流行的牛头马面尔诈我虞还远远不能终结‘人性’。几十万年放眼望去，从茹毛饮血到如今见白鳍豚孤单一点都哭，这其间由畜向人的进步的确不小，但由人而畜甚至禽兽不如也不是罕见的社会过程。所谓‘人’，其实不过人畜二道的战场，胜负还没有决出。这种开放的人性观，对于既成事实的丛林世界肯定不利，因此也就不为豺狼虎豹甚至广大肉食动物所喜闻乐见。假设各行各业的万千泰森忽然听到广播：铁嘴钢牙南拳北腿之属下班前统统入库，明天太阳一升起来就再不搞弱肉强食了。我猜这些人极可能由高考状元的父母带头到新华门静坐，要求设立‘神农架特区’；那性急的四蹄生风一条血路攻入动物园，到猛兽馆继续‘正局’‘副部’的活法也说不定。

畜道挟亿万年的巨大惯性，统治人类千万年之久。虽然一度烽烟告急，但近来丝竹弦管一派中兴景象，于是在圆颅方趾之间大肆安插狼心狗肺。畜道真是位了不起的教育家，不但因势利导把发情期的少年组成‘下半身’诗社，还能让也算经历过些事情的人深信‘人性’恶得合情合理合法，正派人不是白沟的货色就是安定医院溜出来的。他的徒弟如今已修炼到远远闻见人声便倾巢而出、吠声大作的地步。与此同时，以仁爱为旨归的宗教、以大同为目的的伦理、以社会平等为核心的意识形态，虽屡败屡挫却从来不屈不挠。在它们的导引下，现代理想主义者为改良人的客观世界和主观世界还进行过勇敢的制度尝试，例如为发展全面的人的教育事业、为增强全民体质的体育事业、为养老抚幼济困扶穷的福利事业。人道虽然还不能像晨光一样在大地上展开，但也不会久甘星火之微。

历史是什么？

历史是创造。将人的历史比附自然的演化，作为一种手段本来无可厚非，不但旧世界的主人向‘物竞天择’、‘利益最大化’寻找合法性，起义的奴隶也要用‘替天行道’、‘世界潮流’为自己壮胆。但作为一种认识，它却大错特错。历史从来就以强者的利益为根据，以强者的意志为转移，抢得天下便抢得了历史。规律不过是勒石铭碑的事实、喷了发胶的发型。社会主义终将胜利、资本主义长宜子孙这样的‘历史规律’能否成立，其实全看我们有什么样的意志，能造成什么样的现实。在昔日的‘革命者’纷纷抛出共产股买进资本股的今天，在新罗马帝国的联防队员向一切不中听的思想言论贴‘发烧’、‘非理性’封条的今天，在各种邪恶举着‘人性’的通行证、鸣着‘规律’的警笛横行无忌的今天，痛定思痛的平等正义事业应该清醒地认识到，自己并不拥有恶创造的历史，不享受恶建立的规律。旧世界只有一种‘法则’或许属于它，那就是，哪里有压迫哪里有反抗！ 这是一种血性，一种渴望创造、寻觅新机的原始动力。有了它，人便敢于否定昨天肯定明天，就不惜今生今世在冰雪中播种，在虎狼世界直立行走。要创造一个人道的世界，就得披荆斩棘，就得挑战恶的。

即成事实，就得承受恶的经济规律、社会规律、学术规律、艺术规律的围攻哄笑。只有透过创造的历史观，新世界才分明可见。知不可为而为才能有所为；不顾一切才能得到一些；创造，才会有属于自己的历史；有了自己的历史，‘规律’也就在其中了。

革命是什么？

革命是路,通往人道的路，它不止一条，而是千万条。从坦直的高速路到尚未踩成的土径，从暴烈的政权更迭到徐缓的制度改造，从喧嚣的财富再分配到静默的风俗变迁，革命像佛现无数身，像月印无数河。它绝不仅仅是政治，虽然以往的矛盾往往集中于政治；它也绝不仅仅是暴力，虽然现实的的冲突往往升级为暴力。

在这个时代，革命成了思想禁忌，不仅见风使舵的学者文人鬼哭狼嚎地为它送葬，就连阅历上的宝宝都学会了对它长吁短叹。这既是由于概念上的混乱——‘革命’一词就像公共楼道，早被家家户户的东西塞满；也是由于任意的诬陷——革命成了慈善家，大凡杀人放火走极端的事情，都归他买单；更是由于革命的曲折艰难——古往今来有哪件事像它一样寄托了这么多的人类希望，担当了这么深的人类苦难？但革命不会因诅咒漫骂、忏悔反省，也不会因脂粉的流行、彩灯的脱销而偃旗息鼓。革命与畜道相反相成，同生共死。只要剥削压迫还在世，革命就是它脚下的影子、枕上的噩梦、一辈子也别想摆脱的索命无偿。与其扬汤止沸，不如釜底抽薪。与其跟着伯克之流哀叹革命中法国的恐怖，不如与罗伯斯庇尔们一起看到革命前巴黎的腐朽。与其历数流民的种种不是，定他们为中国历史的祸源，不如考察一下这些人为什么流离失所铤而走险。

从反抗压迫到消灭压迫，从杀富济贫到仁爱大同，从这个世界到这个世界，从人类自身到人类自身，革命是质的飞跃，量的渐变。它隐隐也不见其始，茫茫也不知其终。所以，革命是不朽的。

知识分子是什么？

知识分子是人道工作者。他一度夹着尾巴做过社会贱民，这当然极不公，已成为历史的教训。但像现在一些位那样在阔人家的穿衣镜前流连忘返，横瞧像‘山中宰相’，侧看是新潮‘知本家’，好象也不大对头。知识分子应为人道工作。这项工作的主要内容就是为广大的底层人民说话，想方设法讲出他们的疾苦，表达他们的愤怒，而不是泡在三里河酒吧咂么‘雅痞’滋味，钻头弥缝做李嘉诚曾宪梓的传记作家，乞丐似地扒着西方的墙头哭诉生在东方的悲哀。知识分子应该量准了，在社会的光谱上和自己距离更近的究竟是上市公司的老板，还是下岗摆摊的工人。

有人以为知识分子既没接到工农的授权委托书，就没资格为工农说话，因为工农不是哑巴。可当电视集复一集地播放新才子佳人，图书卷复一卷地描写新帝王将相，工农不是哑巴又是什么？当学者电脑前敲的尽是‘国际接轨’文章，艺术家太庙里唱的无非中外阔人堂会，工农不是哑巴又是什么！当苦难的多数张开嘴却无声，那深渊地火一样的情形真叫人不寒而栗。要知道能量不会消失，只会转化。当深渊终于在沉默中爆发，用惊天动地的烈焰来回敬社会的冷漠时，它不会轻易放过每个人。受灾的排行榜上谁不幸排在第一，谁有幸排在最后，已毫无意义。少数人可以逃之夭夭。深渊放过了他的皮肉，但会继续追杀他的心灵。有人为轻装逃窜而抛卸了心灵。但没有心灵的知识分子就像废纸，无论辗转地上还是游荡天上，都生不如死。为人道奔走为哑巴发声，对于危机时代的知识分子来说，无关宏远的理想，而是谋求一身之安、一心之安的当务之急。

文艺是什么？

文艺是工具，建设人生的工具。工具自然需要精良，切菜刀做不了心脏搭桥手术。但‘为艺术而艺术’的口号实在是欺人之谈，因为他的人生目的拿不出手，便只好让工具出面注册什么‘主体论’。文艺业内人士崇拜形式技巧可以理解，他若不把篱笆加高、理论加深，那二亩薄田非被外头的芸芸众生共产不可。至于诗歌瘪三们将乳房阴茎按‘唯美’作价，换来美钞去买海洛因营造云雾人生，简直就是栽赃艺术了。文艺应该有助于建设高尚的人生、健康的社会。话说到这儿，我想个别手快的读者已取出针线缝制‘文革’甚至‘红色高棉’的帽子。一听‘高尚’，他便译作打坐念经；一听‘健康’，他就护着下头痛陈‘人文主义’。对于追求高尚健康的作品，他们闻见不广，书包里只有‘街头剧’、‘政治宣传’之类的标签，只好先按贬义贴了再说。文艺自打伪君子家道中落跑了出来，这些年便一直跟真小人鬼混。人道——人性——性这三阶段被文艺家一气呵成。他们拒绝崇高还不算了，非要让心肺肝胆举家下放裤裆才肯罢休，真不知从哪儿弄来不禁欲那咱就卖淫的逻辑。归顺了剥削压迫社会原则的人，他搞的文艺不可能不是贼头贼脑的市侩文艺，不可能不是装神弄鬼的精英文艺，不可能不是二者搂做一团的殖民地文艺。

而平等公正的社会理想与人生追求也有与之相配套的艺术。这种艺术站在今天的十字街头，既不推销各色壁纸口红，也不兜售2000最新版的风花雪月故事，尽管在它的理想世界中，每位过客都一路烟雨画船，一生霁月光风。在这个人道衰微畜道嚣张的时刻，它是要来延续讽时劝世哀困怜贫的传统，来见证无助无告者的苦难、剥削压迫者的罪行，来作鸡鸣不已，就算唱不白历史的长夜，也搅一搅魑魅魍魉的春梦。


黄纪苏：随感二则

伤痕文学的前世今生

如果把中国改革开放至今的历史游行般回放一下的话，那雄赳赳走在最头里的，是“伤痕文学”方阵；阵前举牌子的，是位穿蓝的确良上衣的青年；青年的名字，今天的青年大概不会知道了，叫卢新华；游行队伍浩浩荡荡，不舍昼夜，卢新华转眼就消失了。

转眼二十多年又过去，我们在新世纪的一个文艺名流方阵后面又瞥见卢新华，这次举的是一本《紫禁女》。据报上（2004年8月3日《晨报》）介绍，这种女就是俗话说的“石女”，一出生下面就没口，注定跟人生至乐绝缘。又据报上介绍，年届五十的卢新华属于“具有强烈社会责任感”的一代，这部小说虽然写“生命奥秘、男欢女爱、身体告白、异国情调、情色伦理”，却别有深意，也就是说不好跟铺天盖地的扒裤子文艺同日而语。原来作者用紫禁女的阴道象征了中国文明的阴道，其深度也就由区区数寸一跃而为悠悠千载。那么将口子扒开，所涉及的就不仅是某个人的"性”福了，而是具有譬如引进外资、走向世界之类大出大入的宏观意义。

据作者自己介绍，他在伤痕文学一举成名之后，投笔干了别的，获得“更多惊喜”：下海、出国、回国、积累了财产，买了房子。他那个方阵中人也都或直线或曲线，殊途同归，修得正果，如今酒足饭饱，发福得眼皮都抬不起来，目力所及，自然也就只剩了与“人性”相关的那几桩事，几个部位。面对深刻的社会危机，广大的底层苦难，这些一窍不通的石男石女只顾在亦真亦幻的嬉戏中欲仙欲死。据署名何东的文章（《作品与争鸣》2004年7期），一些年过半百的知名女作家，在王蒙创作五十周年庆祝大会上纷纷嗔怪老人家对女性过于严肃，不肯对她们开“不健康”的玩笑——也不想想这个岁数上的人还开不开得动这类玩笑。总之，无聊、无行、无趣是这些人的生活和创作状态。只是经过从思想解放到精英主义到下半身世俗化的全套洗礼，他们早就素面朝天，不以为耻了。相比之下，卢新华执意要把三角裤衩拿到纪念碑、世纪坛一带兜售，就显得老脑筋不跟趟——否则也不至落在队尾。他毕竟在美国赌场发牌，办时装公司，对当代文化思潮“封闭或半封闭”有年。

在改革开放的游行队伍里，由这些文艺名流所组成的方阵，是从书到人不看也罢的一群。不过，他们冲锋陷阵的前世和行尸走肉的今生联系在一起，会让人发子在川上的叹息；叹息之余再联想到他们对于整个改革开放历史所具有的象征意义，那就要发长叹息了。

微生断梦中的革命遗产

同事马君知我喜欢闲文随笔，遂拿来一本《微生断梦——舒諲与冒氏家族》。作者冒舒諲，80年代在报端读过他的短文，具体内容虽已不记得，但印象是位见过世面的老先生，神情淡远，语气从容，与亢躁的时代气氛泾渭分明，那感觉就像从车水马龙的大街转入浓荫旧房的深巷。

这本自传体随笔的面世是在世纪末。中国第一拨资产阶级，民间的也好，官僚的也好，买办的也好，都已过了直眉瞪眼、横冲直撞的初级阶段，开始讲求格调了。各种贵族教程和速成班如雨后春笋，从硬木家具到字画古玩，从西洋歌剧到清宫电视剧，从法国葡萄酒到英美私立中小学校，取径各不相同，目的却是一个。至于格调的范本或模特，比较公认的，则女有林徽因、陆小曼、张氏姐妹诸位名媛，男有徐志摩、张伯驹、王世襄等佳公子。这一切出现在20世纪中国革命的废墟上，实在是理有固然。

舒諲先生家世显赫，祖上出过如皋冒辟疆（襄），其《影梅庵忆语》记述了与名妓董小宛从太平到乱离的一段因缘，笔极凄恻，文极婉转，为几百年来的读书人所爱不释手。他的尊人冒广生（鹤庭）先生是清末民初的名士兼学者，曾被毛泽东接到中南海切磋诗词之道。他的兄长冒效鲁（叔子）据说就是《围城》中诗人董斜川的原型，即令方鸿渐一见而“绝望地嫉妒”的那位。以这样的家庭出身到贵族T型台上走一回，该不会发生“人造美女”所遭遇的资格争议。又按书中所述，舒諲先生幼承家学，后入教会学堂，非但文章焕然，能评剧能作剧；人也生得玉树临风，曾驰马潇洒，曾粉墨登场；曾和不少窈窕淑女缱惓低佪于情天恨海，欠下累累风流债，以致暮年回首，“深悔自己做了一场荒唐梦”。与这样的人物这样的经历相比，那些走兽般出入“top级派对”的“白兰地男人”及“名门痞女”，虽然稍窥贵族门径，尚未得其中三昧。

舒諲先生生于1914年，民国、抗战、新中国、改革开放，一部中国现当代史几乎阅尽。在社会文化的光谱上，他从同光诗人之子一路走来，经圣约翰大学毕业生、左翼文人报人、新中国首批金融专家、右派分子等等，走过洪波接天，走过海水扬尘，最终走到佛教居士（网上有此一说，未知确否）。他这一辈人，生长在世界资本主义体系愁云惨雾的年代，社会主义像雷电撕开一角青天，不但让没活路的底层民众趋之赴之，也让有良心的上层读书人向之慕之，众人联手，居然轰轰烈烈造就了一番别样的天地。只是后来经历种种坎坷崎岖，九九八十一难，又大都归于幻灭。

此书属于“我的前半生”，写到新中国诞生的前夜。那时作者与妻子乔装打扮，从国统区辗转间道进入解放区，他们在德州换乘火车西行，“一夜未曾合眼，兴奋地就车厢明亮的电灯下，一口气读完毛泽东的《目前形式和我们的任务》及其他学习材料，不知不觉间曙色照人……”。此情此景跟后来知识分子的遭际联系在一起，让人心头隐隐作痛。听说舒諲先生晚年还写过其他一些回忆文字，可惜无缘读到。不知道他在衰年与家人故交相对，会为自己与这场革命的关系下什么样的判定。悔不当初远走欧美、撤退台湾？一声浩叹无话可说？都作水月镜花看——他后来毕竟亲近了佛门？

经历反右文革种种忧患的那一代知识分子，他们的幻灭和“悔悟”，有相当一部分是这场革命欠下的债务，只能由革命来结帐，王顾左右不算负责任的态度。不过，除了债务也还有债权，“社会主义遗产”也应不论巨细认真清点。书中有一段文字，放在1960、1970年代都不算套话，写在世纪末更有一种异彩：

“我从小养尊处优，习惯了少爷的臭架子，脾气很暴躁任性。有一次，男仆给我添饭时，大拇指掐在碗里，我一见大怒，呵斥他：‘你的手爪这样脏，怎么掐在我碗里！’说时，我随手把盛得满满的饭碗狠狠摔在地上，命令他赔我一只新碗。可怜他吓得面如土色，嗫嗫嚅嚅，弯身去拾地上的碎碗片和饭粒，一句也不敢吭声。我站起身，饭也不吃，走了。第二天，他拿来另一只碗，却是旧的。我心气未平，又责问他：‘为什么拿旧碗来骗我？’我又要摔，被大嫂劝止。我小时候就是这样蛮不讲理！这个男仆吃不消我，不久自行辞退了。事过若干年，我还在镇江马路上迎面遇见他。他低着头闪身躲开了。朴实的农家子弟，受了屈辱，还是如此懦弱，好像自己犯了‘天条’似的。我竟然也没有些微悔意和对这位善良的“奴役”有任何抱歉的表示。我不隐讳我这种家庭出身的少爷，是不会自觉地背负起时代的十字架，悔悟自己的罪戾，一直迟至进了大学，受进步教师和同学的启发与教导，我才明白穷人为什么闹革命，为什么揭竿而起推翻那个人压迫人的封建旧秩序。”

像这类记录在微生断梦中的心性改造、道德提升，比某些盛大的节日更值得磨洗和珍藏，也真说不定呢。


黄纪苏：世路上行走的诗行——浪淘沙其诗其人

一

浪淘沙的诗集《弱势群体之声》，它的出现，使人心头一紧，仿佛又听见人体从塔吊，从脚手架，从楼顶坠地的声音。集中就有一篇《脚手架》：

是什么力量驱使你

十有八九拿不到工钱的手

攀上城市的悬崖

把饥饿插在

这繁华的最高点上

可正是这力量敦促我们

九死一生的劳动者

攀上一个世纪的塔尖

把红旗插在

南京总统府的

琉璃瓦顶

呵，这夜

正在颤栗的力量

紧裹着寒冷和悲苦的风衣

他攀上了世界的顶峰

看，神把自己的头颅

插在了黑暗中

算一算，自己已经有二十多年不曾将一首现代诗反复吟诵了。这里面当然有趣味上的原因，我更喜欢古典的诗歌形式，虽然大都风花雪月，局面不大，但能斟酌音声，锻炼形象，悦人耳目，总不是件坏事。至于现代诗，二十多年前读北岛（“在宣判到来之前／宣读那被判决的声音”），读舒婷（“我必须是你近旁的一株木棉／作为树的形象和你站在一起”），觉得这样的诗体确有存在的必要。但后来每况愈下，翻阅文艺刊物时每每撞见“美人双腿高擎／我如老汉推车”、“喷精”、“XX挺起来／我们也没办法”、“再深一点再／再重一点”之类的词句。像这类要模样没模样、要德性没德性、耍流氓又耍不过淫秽光盘的东西，他或有出版的理由，我确无阅读的兴趣。不过，现代诗的当代历程，倒也应了俗话所谓“走哪儿说哪儿”：它印证了诗行与世路即社会过程之间那类似月晕之风或肾亏口臭的标本关系。因此，《弱势群体之声》的出现，虽然一点也不会妨碍现代诗人继续出没横裆立裆，但它确以自身真诚而有力的存在，重申了诗歌与社会生活的血肉联系，像路边的标志，指点着中国社会正在经历的又一次深刻的变化。

行走的野草

被践踏的苍茫的队列

牛马的苦役也做不稳的奴隶们

地下矿石最粗哑的裂隙间

出发的兵马俑——

被抢夺了田宅走投无路的农民

被霸占了妻女伤绝无告的穷人

被警察的电棒击碎头骨的民工

被白条、税单、摊派压榨得

痛饮农药又死去活来的寡妇

被白白踢出厂门的下岗工人

被土豪劣绅围剿的告状教师

被贫官污吏打入牢狱的革命干部

两年都拿不到一分工钱的打工妹

被官绅明目张胆骗去集资款的

城镇贫民

还有无数无力爬行

却以心的哭嚎出发的人

中国的子夜

绝望在急行军

——《上访者》

对于中国近十来年的发展，站在不同的位置自会看到不同的真实。前些天电视里播放纪念小平诞辰100周年的专题报道，一位家住北京的老太太被这些年的好生活感动得泣不成声——我想九九艳阳天下如林的好房子如潮的新车子也大都没空着。只是，在世界经济中“一路飚升”的中国之旁，还蹲着另外一个同样真实的中国，一个由农民、工人和其他被边缘化的群体所组成的中国。《弱势群体之声》中的几十首作品便是为这个中国所雕造的一组椎心泣血的群像。

刀。人有刀

我有头，有肉，有内脏

屠宰或割开一个想不通的念头

小东，这个黔南山区的青年

就这样读了大学

科教兴国，小东的父亲

这位扫盲班的中国农民

操刀而起，千辛万苦

不能白费啊，小东父亲

年收入只有，七百元的农民

冲进了城里的大医院

把肾交给有刀者吧

小东，就这样有了学费、路费

和一件城里地摊的新衣服

“娃儿，你要好好读书哇

我们死也不能再做鱼肉呀!"

小东，在日记里默写了

千遍的父亲的血泪

寂然无声

同学们只发现

他不会电脑，没有手机

还不认识避孕套

是个冬天不换衣服的贫困生

第二学期，贫困生小东

找到了一份搬运垃圾的钟点工

从此，两朵黑色的

向日葵开在眼中

——《父亲的肾，小东的大学》

对于1990年代包括教育产业化、医疗产业化在内的社会过程来说，这无疑是华灯的背影，照片的底版。企业家论坛上的主流经济学家可以把生命、苦难、愤怒凉晒成中性的“单位产出”、“比较优势”、“国际循环”，但诗人却从背影和底版走来，将血淋淋的原始积累和盘托出。深圳工业区这个中国改革开放的神话，那里每年至少2万打工仔的手指、手臂被严重缺乏劳动保护措施的私企工厂的机器斩断：

二万

二十万……

血淋淋白骨锋利的手指

刺在深圳淫逸无度的夜空

金钱擦不去的血光

灼烤着蛇口、罗湖

还有香蜜湖高尔夫球场上

吐着蛇信的头颅

满天挥舞的血手

一年至少二万

十年至少二十万……

无法统计飞溅夜空的流星

拖着鲜血和骨髓的

惨叫

应和着恐怖得令人战粟的

车床、磨床、洗床……

和一切凶残机器

辗碎的人性

二万

二十万……

打工仔的手指

给老板和太子们

打造经济奇迹的手指

为一个时代的脸

贴满黄灿灿金子的手指

二百万……

亲属拿不出诉讼费的手指

二千万……

中国大地上弹响忿怒哀歌的手指

来料、加工、外销、免税

这个开膛的鱼村

是世界一流的投资环境

血沫翻滚的肉浆

酿制着特区新股的红利

二万

二十万……

打工仔的手指

二百万、二千万……

十指连心的灵魂

血痂石块般磨利的匕首

刺在深圳淫逸无度的夜空

——《深圳的手指》

读这样的诗，眼前仿佛无数血肉模糊的手指在钢琴键盘上跳跃，为另一个中国或另一个世界的花好月圆演奏着山高水长的乐曲。

中国

接在帝国主义收银机上的

闷罐车

十三亿双管道纵横的臂膀

搭成土洋老板们的

世界工厂

十三亿座躯体的高炉开工了

血的蒸气向五大洲喷射

黄色的肉块煅造出烫手的美元

十三亿颗心

那些黑夜中废弃的肝胆

都冷却成锈蚀的炉渣

——《罐装劳动力》

十三亿这个数字显然不准确，因为高炉不光出炉渣还出优质钢。在优质钢的眼里，中国是一块热气蒸腾、充满七彩梦幻、只是自由还嫌不够的地方。历史的轮回就这样无情，我们的学者高举“二元对立”的思想方式正往地下摔得起劲儿，社会就离开人性的灰色地带，重新回到一分为二的贫富世界。浪淘沙的诗里出现不少上次中国革命的符号，如陈白露阮玲玉杨白劳，如聂耳鲁迅，当然还有毛泽东——如今为毛泽东招魂招得最起劲的，正是用紫铜之类铺陈豪宅的达官新贵，以及在他们房前屋后打更守夜的厉以宁张维迎们。

在桑拿房淫荡的灯光下

是喜儿给财主们松懈筋骨的岗位

和她曾经畏罪自杀的父亲不同

她不仅是违法者

而且，是拼杀了一天的征服者的

慰安妇

喜儿你那惯于把捏镰刀

纯朴劳作的手

清明茶尖般展不出

一张户口薄

喜儿，你欠了债

你田野山梨花般的青春

就是账单

秋收到了，一个时代的秋收到了

金币打造的律法

比你的镰刀锋利千万哟

中国所有美丽山村的贞操

就这样被收割了

无数挑花盛开的故乡

就这样被收割了

一如超市菜架上廉价水嫩的油菜

大春哥啊，满面汉奸威风的大春哥呵

你如今，怎么

还要以良民的标准

维持冶安

太阳又出来

太阳又从东家林立的高楼间出来了

喜儿，你村口苦井漂洗过头发

终于没有变白

它又被开发公司一夜的红利染透

飞扬成整个时代的旗帜

盛开祖国大地罂粟

——《喜儿进城》

1990年代以来，中国的边缘群体日益壮大。知识阶层开始分化，一部分沿着1980年代“上帝宠儿”的路线拾阶而上，与中国的强势集团形成官、产、学的三位一体。另一部分则加入朝不保夕的打工盲流，与农民工城市贫民辗转在艰难的底层，呼吸着人世的炎凉。他们的大量存在，为社会主义、人道主义的重新登陆提供了滩头，使精英主义意识形态和弱肉强食社会原则第一次陷入被“撤资”的危机。

黄花岗车水马龙的高速路口

烈士尸骸奠就的

现代化牌坊下

聂耳，我遇见了你

一个衣衫褴褛的盲流

一个被艺术和神圣剥夺了名字的孤影

一个繁华都市的人渣

一个金钱宣判的罪犯

服役吧，一日三餐就是你的罪证

……

但，脚下是尊严全面失守的

沦陷区

而你就是时代捕杀的乱党

黄花岗的血雨腥风呵

是谁还在非人非鬼的歌唱

聂耳，我看见了你

不，我只看见了那不断抽动的嘴唇

那鲜血喷溅的嘴唇

正面对侵略者被迫着

被迫着

发出最后的吼声

一个时代的义勇军战士倒下了

聂耳，我看见了你

在浸透鲜血的圣歌中复活

——你就是艺术之子

——孙志刚

用23岁的青春铸成最危险的时刻……

——《广州街头相遇聂耳》

中国这些年的基本走向，当然可以用“崛起”来概括。在精英阶层看来，崛起的主要功劳归新兴的资产阶级。这应该说有一定的道理：中华民族到底还是整体，一部分人把自己吃得膘肥马壮，中国经济的总腰围自然也就上去了。关于“崛起”的本质，除了townhouse的落地窗，肯定还有其他视角。这视角未必如广角镜头面面俱到，但肯定比花木掩映的落地窗更真实一些。

西方说，中国一夜间崛起了

但我知道那张国民经济的底单：

成千上万中国民工

正长眠在摩天大楼的基础下

正如宪法上最公正的开头：

“这是一个以工人阶级为基础的

社会主义国家……”

——《民工，一个时代最沉痛的名词》

二

初见浪淘沙，很难跟《弱势群体之声》联系到一块。这是位南方女子，细高个儿，清秀中透着文弱，看上去很适合做现代时尚女性，甚至阔老公的珍珠鸟。她经历比较丰富，干过海关渔政，当过编辑记者，好像还任过团支部书记。她1990年代初开始写诗，被《诗刊》在一个什么新人新秀栏目中“推出”过——还出版了一本诗集《无鸟的秋天》。那时她沿着知识精英的成长路线，从大学进入白领队伍，离开家乡成都到中国改革的发祥地做起公务员，过着不算富裕、衣食总还无忧的生活。读她那个时候的诗作，仿佛灯下女儿用语言的金针穿着幻想的彩线，在绸缎一样的日子上刺绣绮丽的心事——用她自己后来的总结就是“唯持雪夜，但问花朝”：

还有谁能在南方的天空下怀想

旋转的云，高贵的路

以及平原的合唱

——《太阳的线索》

春天大地在复苏

我骨质中的病在复苏

它踏着我的眉山浪迹天涯

欢声笑语咋上我的额头

我拿出多年积尘的灯和长夜

来赡养这千载难逢的大病

——《关于病的日记》

黄昏自上游而来

潮涨潮落已是前世之缘

海的胸前一朵落日

素若水莲

不知从何时起

涛声中有了咸味

而沧桑单纯如一叶

风中的小船

当海也想象的时候

这条船被当作岸

人们叫它海市蜃楼

——《第三之眼》

她有一首《六匹小黑驹》写得青葱可爱。读诗不是查帐，不好说小黑驹笔笔都是诗人的自画，但我想总有两笔写出了作者那时未必很自得但起码挺自信的人生状态：

在高原的夜晚整齐地

昂起头颅；

乌亮的蹄穿过森林

一会儿沉默，一会儿

嘶鸣，像擦亮的火柴的光

惊醒中

随着嗤嗤的鼻息

又水花般逝于大地

只有乌亮的蹄声

远远地，又近近地

传来

像火焰忽明忽灭

没有束缚的鞍辔

没有鞭子在背后追赶

没有时间，没有地点

而他们竟飞起来

金黄的鬃毛，飘动的肌肉

乌亮抖擞的蹄子

每一根鬃毛都带了电流似地撑起

是什么，藏于深曠的暗夜

驱使金黄的鬃毛

疯狂而不停地飞起

六匹小黑驹

诗歌跟人生的关系，有时错综曲折，有时单纯得像照镜子。那时中国的天边虽已雷声隐隐，但房地产股市的礼花正把天空涂抹得姹紫嫣红，人人都觉得好运当头，眼看就要跟着时代的风水转入富人区。知识阶层也是忙着寻找自己跟市场大潮的“接合点”。写诗已等于犯傻，诗人们要么弃而从商，将既有诗名诗才尽快出手，换张经济快车的站票；要么原地蹲下，把诗坛变地摊，跟左邻右舍的法制杂志、奸情小说一起向川流不息的性器官苦口婆心，劝它们“路过经过别错过”。那些有诗才诗胆却无诗心的“诗人”，本来天造地设的贾雨村，却生不逢时，硬着头皮当了若干年贾宝玉，这时遇赦归队，弃暗投明，真是皆大欢喜的事情。浪淘沙却是生就的诗痴，这恐怕在早年就定型了。她平时谈话中常为得到一恰当的词汇而寻寻觅觅，这种表达的紧张在女性中十分罕见——那些跟着港台电视剧学做都市佳人的老少娘们，虽然语言贫乏却都能音韵悠扬。发现浪淘沙的诗人黄以明注意到她“用词非常华丽”。她与友人通信喜用古典文字，我这里收到的几封尽是“天改夏色，木动秋声”“玉路横秋，荻风入肌”之类结对成双的句子。我到旅馆访过她两次，印象中不是一个能把日常生活经营得多井井有条的人。但她自己手制的诗册却清新素雅，从装帧设色到字体插图——还有封面上贴的几枚绿叶一朵紫花——都透出对“自己的园地”的珍爱，所谓“一箪席，一瓢饮，在陋巷，人不堪其忧，回也不改其乐”说的就是别人看他一无所有、他自己觉得什么都有的一路人。精神大观园所需物质基础其实有限，温饱而已。我常常在陋巷里溜跶，不少破旧的墙壁为牵牛藤叶所覆盖，一样生机盈盈；黄昏飘雪时低矮的后窗流出的灯光，更是温暖人心：或许一个退休小学教师，或许一个爱好文艺的青年工人，正沿着白纸黑字筑就的时空隧道进入更广大的世界——我的同事黄觉也一个跟头翻到“终年湿漉漉、天空飞满女巫”的爱尔兰北部。据我的观察，精神大观园跟知识的多少尤其是学历的高低没有太大联系，关键看性情人生观是否兼融。因此，那里的常客往往平民百姓多些，为要务所困的博士生导师文艺名流倒是难得一去，去也是浮皮潦草得像首长视察。就这样，浪淘沙继续在精神大观园中咏雪赋菊，作着诗歌逍遥游。她有首《种花》借的是佛陀释迦的外壳，但装些什么，我说不太好。不过其辽阔的想象、神秘的意象、如风行云走般的节奏，确实需要不疾不徐的心律和不慌不忙的步调。而这两样东西正把浪淘沙和乌烟瘴气的诗歌同行区别开来，同时也把她和正在沉入社会底层的广大人群暂时区别开来。

种花的季节王子要出行

王子骑一匹木马

木马驼着百花的种子

木马很美

聚声色万物于一身

王子骑在木马上木马午夜嘶鸣

王子听见无始以来的欲望

在乾坤之上木马踏过

落花川流不息

王子伸手拈起一片天地

拨开幻化钟鼓四起

王子交出王冠和圣心作为天长地久的证据

王子做完了这一切

王子要出行远离永恒

远至梦的疆土远至一年之外

王子骑在木马上追赶天地

木马头顶日月

群峰如鞭心原万古寂静

木马叫虚空

王子骑在木马上无所从来亦无所去

王子不厌其烦地打理花开花落的生意

王子倾心于这无涯的工作

王子骑在木马上享受着天荒地老的绝境

木马驼着百花木马驼着天机和隐秘

……

王子骑在木马上王子要出行

王子发誓要拯救种子内部的炼狱

王子的善心普及墓地和狼群

……

王子要出行王子骑在木马上

王子抛掉了头颅和身体

王子是红尘一粒包容万壑千山的红尘

王子骑在木马上沉静如大风

木马来至猎户座的深处

木马驮着百花的种子，里面暗藏风声

大风穿透百花的皮肤

屋舍人烟的声音挂满木马的毛孔

王子骑在木马上百花的孩子如雪诞生

……

浪淘沙还有首优美动人的《盲姑娘》，结尾一段是这样的：

一个坐在水车唇边的盲姑娘

她的木桶里装着苦心的月亮

她抱着一只黑色的火把

在四野的村庄，在简朴的时刻

盲姑娘，你不能说夜是你无尽的宝藏

这诗让人不由想到前引《父亲的肾，小东的大学》。盲姑娘抱着的那只“黑色的火把”和干上垃圾钟点工的农村大学生眼中那“黑色的向日葵”，一样让人在弱者的无望之望中体会出难以名状的苦涩。但两者的差别也同样明显，盲姑娘更像一件其他什么事情的隐喻，而不像一个真实群体的代表；她更是一种美学的存在而非社会的存在——如果放在《弱势群体之声》里会不合群。

1990年代中后，烟雾散去，遍地狼藉，社会过程凶相毕露。诗苑更是让路人掩鼻，里面的正派人为独善其身，只好搬到别处。浪淘沙就是“抱朴远离”“以为平生嬉游尽矣”。她在精神大观园中选了一处更偏僻的所在——就算它栊翠庵吧——“仰止我佛靡涯之大悲雄力”，成了佛教居士。每颂佛号，“如含泪呼久离之父母。故虽处花城纷繁，然禅心尤寂”。有趣的是她转而学着用旧体诗词为这段人生的绘影图形。旧体诗在当代已不构成“坛”“林”之类的社会竞争场或等级体系，五绝七律基本自产自销，最多示二三友人，说来属于真正的“私人写作”。浪淘沙知道我有这方面的兴趣后，抄寄过一组诗词并题名《今竽集》。集中颇有一些涉及参禅礼佛的经历，如《丑奴儿·大佛寺》：

晚风遍参如来意。瑟瑟萧萧。瑟瑟萧萧。墨池花雨幡幢飘。 清磬声传贝叶情。摩呵般若。摩呵般若。鸟依禅杖念弥陀。

又如《禅坐》：

碧纱窗外月如银

宴坐焚香寄此心

灵通一点闲情念

恐使觉海化烟汀

再如《无著庵》：

晚蝉送秋节

疏钟洗艳色

风叙斋鼓夜

灯语缁裟袂

掌合数珠寂

香拈白衣客

对坐窗月看

莲开旃檀阁

九十年代中国的宗教形势与八十年代有所不同。就知识阶层而言，八十年代乘潮御风，全线飘红，要继续“上层次”需服用中华鳖精而不是“人民的鸦片”。那喜气洋洋的局面无需“不生不死不净不垢”的辩证法来打扰。个别读书人也有落发为僧的，但那时价值观正在急剧转型，不择手段开始成为通行的手段，奔竟之徒急了取道佛门完全可能。寻常之辈倒是纷纷皈依了基督，唱圣诗背圣经的同时学了英语，这样跟“先进文化”就能有更多更深的交流。转入九十年代，尤其到中后期，让一部分人先富起来的发展模式终于让一部分人先穷起来。被两极撕开的中国社会血肉模糊，无助无告的底层除了买彩票溜门撬锁迁坟就只剩下认命了。而认命从来也没有干认的，总得有套说法。昔日“全能”（totalism）的共产主义意识形态这时已落到全不能境地，爱莫能助。于是形形色色的宗教准宗教复苏的复苏，还阳的还阳，就连初中毕业生李洪志都有意承包“以德治国”。浪淘沙还没沦落到揭不开锅的地步，她继续在大观园里入定，饭前饭后把个佛经背诵得流血般流畅——在“五浊恶世”中过深山古刹的日子。但无论怎么念，华盖运还是收走了她的饭碗，浪淘沙终于在2001年下岗。“危危乎，俗米既断；哀哀兮，道粮亦荒”，可以说是知识分子—-尤其是喜欢咬文嚼字的“人文知识分子”从大观园流落泥途时的生动写照。这个父母的宝贝女儿望着两位“桑榆之老人”，计无所出，那种全家人默默相对、彼此哀怜的场面，我想这些年无数家庭都曾经了。

泥途中的浪淘沙用接下来数年的蹉跎困顿体会了另一种人生，经历了另一个中国，并以她特有的敏感细腻和紧张对此做了震撼人心的记录，于是便有了《弱势群体之声》。诗集中有一首《光孝寺的生意经》说的是她所在省份利益集团为争夺佛协领导人的肥缺，竟然买凶杀人的事件：

初一、十五

像一颗子弹

射穿了菩提树金刚不坏的

年轮

红包是这个时代飘落的

贝叶真经

集结在大红袈裟宽大的袖口

开光的咒语从僧僚中

传来

买进卖出正在繁忙的交易

六祖的发瘗

被信仰短缺的红男绿女

包围

庄严的山门

被贵胄门生怕坐不稳的

进口轿车包围

这早已与市场密接轨的

一堂数万数十万的法事

被院墙外二百米长的

残疾乞丐包围

人山人海的购买力哟

让大师们富甲羊城

但首座法师崭新的“皇冠”

突然爆炸

那一天，光孝寺处级以上的比丘

正在推举佛省协领导的人选

那一天，佛陀就在大雄室殿里

被暗杀

鲜血溅在金钱绣莲的拜垫上

溅在应声倒下的信徒

来不及献上的贡果上

溅在每日早晚礼佛

敲打的神圣的法器上

浪淘沙仍是一位十分虔诚的佛教徒，佛学仍是她最热衷的话题——她最近刚刚完成一部弘扬佛法的《人间菩提树》。只是金刚、战斗佛之类更多地出现在她的视野里。生活引导她把怜悯与仇恨，审美与批判，出世法与世间法辩证地统一到了一起。由此我也顺便明白了梁漱溟先生早年向佛、中年返儒的历程。心路的根据归根结底在世路，浪淘沙的诗行见证了这朴素的道理。

不过，我读浪淘沙金刚怒目的《弱势群体之声》心里有种不忍，就像我不爱看女子拳击或相扑一样——我想普天下不会有谁会欣赏自己姐妹妻女挣扎搏斗的场面。我更欣赏浪淘沙的《忆秦娥·兰圃品茗》：

风泛烟。秋影浪入秋影阁。秋影阁。兰会玉桂。香抚琴瑟。

玉屏窗外夕照斜。云液斟淡白衣客。白衣客。独品风流。半壶暮色。

世路延伸到今日，文化学术各个领域都星星点点出现了对以往道路的质疑和批判。这些相互映照的星火有朝一日也许真能把道路引向一个诗意的秋天薄暮，一个被桂香浸染、茶烟缭绕的秋天薄暮，一个向大多数姐妹弟兄开放的秋天薄暮。


切·格瓦拉

献 词

请相信这个因穷人的情谊而感动不已的人

请相信这个靠穷人的祝福而跋涉不停的人

请相信这个为穷人的将来而告别过去的人

黄纪苏

人物脚色关系

在本剧中，人物在很大程度上属思想概念的符号，与脚色没有很固定的联系，一个脚色可由甲承担，加诸丙也未尝不可。几段大的咏诵，如"起航"如"可以退席"更是如此，因为在那些地方，舞台上的演员只起传声筒的作用。这是一出观念先导的戏，不能按自然主义的戏路去理解人物，演绎脚色。

尽管如此，当有可能在舞台上捕捉到某种社会类型或性格时，我们还是让人物和脚色作适当的挂钩。舞台上的人大体分做正反两类，正则场场皆正，反则场场皆反。一以贯之的是本质，所不同的是化身，就仿佛月印万江。

格瓦拉在舞台上的呈现为声音，为画外声。

序幕

歌唱：《格拉玛号我是这么想》

格拉玛号我是这么想

它究竟多长究竟多宽

它吃多少水载多少员

它能开多快能行多远

只能用正义，用正义去量

人民革命我是这么想

它需多少血需多少汗

它胜多少次败多少场

它使几人哭使几人唱

只能用正义，用正义去量

大同世界我是这么想

它究竟为福究竟为患

它几分东方几分西方

它更像月亮更像太阳

只能用正义，用正义去量

格拉玛号启航

此节主要是问：经此四十年，人类究竟该走哪条道，格拉玛号该不该出发？

惊涛骇浪声，背景为一条颠簸不定的船的剪影。中场朦胧中有行走着的战士。苍茫的夜色中有些许星火﹑沉重的歌声﹑闪光的足迹，象征正义事业的路途遥远艰难悲壮。

以下全体演员轮流朗诵：

四十多年前的一个夜晚，在墨西哥的一个小渔港，当时雨很大，浪很高，海里停着一艘游艇叫格拉玛号。

格拉玛号船很小，按常规，休闲度假的寄生虫只能装十几条。这天确上来八十多位年轻的战士。

他们领头的叫卡斯特罗，刚刚在古巴领导了一次反对腐败政权的起义，失败后流亡到墨西哥。

其中还有一位年轻的阿根廷医生格瓦拉，刚刚在危地马拉参加了保卫进步政权的战斗，结果输给了美国的飞机大炮。当他听说卡斯特罗准备再次起义，就对新婚不久的妻子说，既然这些人要赴汤蹈火，那就让我跟他们一道！（音乐）

这出戏从头到尾没有任何悬念：格拉玛号深夜出发，途中遇上风暴，漂泊了七天七夜，格瓦拉哮喘病发作，战士们吐成一片，但他们吟唱《七o二六颂歌》，背诵何赛马蒂诗篇：灯光已不够用，要把炉火点燃！

格拉玛号终于靠了岸，政府军也早已埋伏好，格瓦拉他们被打得七零八落，跑上了马埃斯特腊山，总算站住脚。以后的仗越打越好，没几年红旗就插遍全岛。

四十多年过去了oooooo四十年多少转景换场，四十年多少云狗沧桑，四十年多少江山又是一种颜色，多少人物又是一付心肠。（以下对观众）当年你总爱唱"我们的歌我们唱"，当年你总爱唱"雄赳赳气昂昂"；如今你老爱夸女儿挣的是美元嫁的是日商，如今你总爱夸人家的飞机导弹怎么就他们那么棒！

格拉玛号压根就不应该出发――如今最"聪明"的嘴都这么说；普天下同类事情全是糊闹――如今最"清醒"的头都这么想。

格拉玛号当年的起航该还是不该？格瓦拉精神如今要还是不要？让我们大家在这暖风沉醉、风月无边的晚上，一起来重新思考。（下）

众反面上，他们刻画的主要是革命的梦醒者﹑革命的悔恨者﹑革命的诅咒者的形象，要借助声音形体配乐等手段达到符号化﹑脸谱化的效果，同时要保持住沉重悲凉的整体氛围。

反甲（五个伟大）：四十年，四百年

过去了四千年

人上人，人下人

根本就没法变

众反：这就是人性这就是世界不要异想天开

这就是法则这就是规律还得听它安排

反乙：傻喽傻喽

听他们丫乌托邦胡扯

原来是一堆精神泡沫

反丙：亏了亏了

如今革命的梦醒时分

人家致富头班车已过

众反：这就是人性这就是世界不要异想天开

这就是法则这就是规律都得听它安排

反丁：干吗干吗

谁还拿新世界开支票？

谁还为新世界打保票？

没见新世界整个崩盘了？

反乙：快着快着

快去弄张回去的船票！

快去倒把牛市的股票！

快去领张旧世界的移民签证表！

众反：这就是人性这就是世界不要异想天开

这就是法则这就是规律都得听它安排

反丙：再别走神，再别犯呆

人生是场大赛

要么入围，要么出局

恶，就恶他妈了个精彩！

众反：人不为己天诛地灭，一个字儿都甭多说了！

众反：这就是人性这就是世界不要异想天开

这就是法则这就是规律都得听它安排

五个伟大：做工的又得练习下跪

没钱的自己掏钱接轨

财大的咱买断你气短的嘴！

我剥削你了（冲反乙）--

反乙：（停顿良久）就盼这一天了！（反丙凑上去）

五个伟大：（冲反丙）我压迫你呢？

反丙：（切齿）早这样，早腾飞了！

五个伟大：（冲反面丁）再来颗巡航导弹呢？（反面丁紧紧握住五个伟大的手痴情女子搬不住点头）

刺耳的防空警报声，灯暗，众人下，投影屏幕上伊拉克、南斯拉夫城市被炸后的惨状。随后是胸戴靶心图案的贝尔格莱德市民出现在广场音乐会上，手拉手出现在大桥上（可考虑中国学生在美国使馆前示威影象）。屏幕渐渐过渡为一片燃烧的血红。飞机轰鸣声，屏幕上幻出许多小小白色同心圆－－靶环。飞行员话外音："目标锁定，目标锁定，准备投弹"。片刻之后一声巨响，满场灯光雪亮，剧场屋顶部纷纷扬扬撒下无数大额美钞，落入舞台以及观众席。靡靡声中，屏幕变为国际货币基金组织代表与各国政府签订协议觥酬交错、美国签证处门前排起长队、第三世界国家游客朝圣迪斯尼、染了金黄头发的西化少年招摇过市、电视中红男绿女"欢乐总动员"等等场面。

五个伟大率众反上。

众反：（几声更夫梆子）苦-海-无-边-喽！

反乙：这么黑的夜这么大的风这么高的浪

这么小的船这么点的人这么破的枪 （伴以"这就是人性这就是世界"的节奏）

投影阿芙乐儿巡洋舰炮轰东宫

反丙：就算你攻上了那个海滩

就算你钻进了那座大山

就算你拿下了那个岛国

你也永远达不到彼岸（伴以"这就是人性这就是世界"的节奏）

投影列宁向群众讲演，群众游行，红旗如海

反丁：皮变了瓤怎么办?

汤换了药换不换?

狗改着难人不难？！

就算你吹起亿万红气球

也吹不红这灰暗的人灰暗的心灰暗的地灰暗的天

（伴以"这就是人性这就是世界"的节奏）

投影柏林墙倒塌

反乙：别去惹人性别去惹私心

别去惹历史别去惹必然

别去惹已经如此的点点滴滴方方面面

别去惹还将这样的日日夜夜岁岁年年

投影阿芙乐儿巡洋舰被拍卖成为游船，街头要饭，妓女拉客

反丙：还是让梦回到枕上

还是让脚回到地上

还是众弟兄们回到老路做个顺民稳稳当当

还是让格拉玛号回到过去当艘游艇悠悠荡荡

众反：回--头--是--岸--喽！（一声丧锣。五个伟大率众反面下，灯暗。追光照众正上）

众正：（向观众席的方向）格瓦拉，刚才他们以四十年的教训四百年四千年的经验，奉劝我们不要异想天开，不要知不可而为了，再别去古巴刚果，再别去玻利维亚。是呀，这边是四通八达的平安大道，有实线虚线，有红灯绿灯；机动车开快，非机车动慢行oooooo可那边oooooo

反乙：我知道你们不怕荆天棘地，不怕前赴后继。

反丙：可刚刚四十年，数数，如今有多少条船驶向纽约；算算，有多少条路通向巴黎！

反丁：说真的，你不觉得灰心吗？

反甲：要是重新选择，格拉玛号还会起航吗？！

追光照散在舞台中后场不同位置的战士。格瓦拉画外声从空中﹑从观众背后响起。

画外声：的确，这是一次还没看到地平线的远航，一场力量悬殊的竞争，不合比例的对抗。

正甲：是愚公移山

正乙：是精卫填海

正丙：是孤岛对汪洋

正甲：是新生儿对四千年

正乙：是热诚对历史

正丙：是愿望对现实

正甲：是风中飘荡的种子对大漠荒滩。

众正：它也许一千年也走不出黑夜--

画外声：但只要走向东方！

众战士：它也许一万年找到不了彼岸--

画外声：只有找，才有希望！（音乐）

远处传来"这就是人性这就是世界"的鼓点。

画外声：不要问篝火该不该燃烧，先问寒冷黑暗还在不在；不要问子弹该不该上膛，先问压迫剥削还在不在；不要问正义事业有没有明天，先问人间不平今天还在不在。（语调沉毅）

远处传来"这就是人性这就是世界"的鼓点。

画外声：在暴风面前

正甲：飞鸟可以避开

画外声：在洪水面前

正乙：走兽可以避开

画外声：在强大的邪恶面前

众战士：人，不可以避开！

七二六革命颂歌声响起，众战士扛起抢

画外声：哪里有欺男霸女

正甲：哪里就有正义的血脉贲张

画外声：哪里有祸国殃民

正乙：哪里就有正义的怒发冲冠

画外声：哪里朱门酒肉臭

正丙：哪里就有正义的刀出鞘

画外声：哪里路有冻死骨

众正：哪里就有格拉玛号启航

投影游击战士出发的剪影。汽笛声。车轮声。母亲呻吟声。婴儿啼哭声。西风声。冬雷声。长空飞雁声。披荆斩棘声。还有七·二六革命颂歌声

画外声：启航！

众正：启航！启航！

正甲：前往陈胜吴广大泽乡

正乙：前往斯巴达克角斗场

正丙：前往昨天今天三条石

前往姓张姓李收租院（以下轮流反复，然后依次加入）

前往黑奴遭绑遭押的地方

前往土著被驱被杀的地方

前往弱小民族抗英抗日的地方

前往贫苦乡亲抗税抗捐的地方

前往犹太民族走投无路的地方

前往巴勒斯坦人无家可归的地方

前往巴黎公社战士最后倒下的地方

前往阿连德总统永垂不朽的地方

前往前南母亲默默流泪的地方

前往战斧导弹满天飞舞的地方

前往大亨寡头翻云覆雨的地方

前往黎民百姓任人宰割的地方

前往富婆款姐挥金如土的地方

前往布衣寒士度日如年的地方

前往一枚公章变万贯家财的地方

前往一生辛劳化一无所有的地方

前往道义良知烟消火息的地方

前往黑暗邪恶卷土重来的地方

画外声：前往需要火需要亮需要我声音的地方

众正：前往需要刀需要剑需要我臂膀的地方

人间长街

本回追溯格瓦拉成为革命者的由来，以夹叙夹议演说他学生时代漫游四方，走进穷人水深火热的生活、质朴淳厚的情感，从而作出"站在人民一边"的选择。并由当时回到现实展开一场有关贫富的社会辩论.舞台与观众席成45度交,为一街道,将世界分为街南和街北.

１９２８年，格瓦拉出身在南美的阿根廷，是欧洲移民的后代。他的家庭，属名门望族，出过总督大公，开过农场茶园……

街北舞台之外传来女声"sorry，bye"，随后是关门声。一位头发染了绺金黄的东方之子--反乙扮--从那边失魂落魄走来，手里拿着面镜子。听到说唱人的话不禁火起，上来推推搡搡。

反乙：宣扬什么血统论？少跟我卖弄'末代王爷'《最后的闺秀》！我还法兰西友人呢！老子本应该投胎在（指街北）前面香榭丽大道，没落贵族也好，新兴资产阶级也好，反正满门都是金发碧眼。家里有俩中国人，全是佣人！（跌手顿足）可怎么楞就给我生在了北京东城南锣鼓巷，地地道道的东亚蒙古人种，世世代代离周口店不远？！唐朝的时候可以和胡人混血，但中国那会儿那么阔，不混也罢。八国联军那回可是机不可失，除了日本，一水的西洋。那一次可真是"文明冲突"，正好打一场人种改良翻身仗！没看见人家越南南方，美国兵留下的孩子一相面再一验血全挣上了美元？怎么当时躲在井里的我太奶奶太姥姥没一个儿这么想？如今一照镜子烦不烦哪！你就再怎么哼马赛曲再怎么唱星条旗再怎么把独立宣言倒背得如同"床前明月光"，（指着镜子）你还是这张脸！你就再怎么身在小胡同心在白金汉，瞧义和团光着膀子那份德性，看美国鬼怪式长得的确顺眼，你还是这张脸！你就再怎么明明是自己又丝毫不是自己，压根不是人家却加倍是人家，（对镜纳闷）怎么还是这张脸？你就再怎么骂中国咒中国损中国涮中国恶心中国寒碜中国踢中国啃中国撕了中国操了中国，（将镜子打碎）你－还－他－妈－是－这-张-脸！！！（嚎啕下）人家还怀疑你有移民倾向……

正A：格瓦拉是街这边的出身，可却结下了另一类亲戚，选择了另一种血缘。无论是阿根庭还是古巴还是委内瑞拉，无论是印度还是中国还是赤道几内亚，普天下的受苦人被压迫者和他都是一家。有个欧洲人问格瓦拉他们是是否同谱同宗，格瓦拉回信说：估计不是，不过，如果你听到世界上发生任何不正义的事都要气得发抖，那我想就是吧。（音乐）

他为什么会这样？他从哪儿得到这样的情感？

学生时代的格瓦拉曾"以穷人的方式"两次漫游南美大陆，目睹了另一个世界的苦难--（舞台转暗,音乐起）

正B：旅途中你曾经和一个穷人在水泥管中过夜，穷人笑你有家不回，叹自己无家可归。你凝视着冷风里的另一种月色，思索着冷月里的另一种人间。

正C：你曾经来到智利的铜矿，在一个党员矿工的窝棚里投宿。你从主人那儿听说：有多少铜流入美国资本家的腰包；有多少工人被埋进漫山遍野的荒丘。夜太黑了，主人为你把炉火拨旺；天太冷了，你把衣服披在主人的肩头；你冻得瑟瑟发抖，却感到底层世界的火在胸膛里烧，底层人民的血在身体里流。

正A：你曾经站在玻利维亚路边，看见部长老爷是怎么接见农民代表。世界上最肮脏的害虫衣冠楚楚，天底下最清白的劳动者却被消毒喷药。你在想：这个社会已经把一切颠倒，你在想：能够改变这一切的只有枪炮。

正B：你来到秘鲁的麻风村，为那里的患者诊病。在那些孤独绝望的人中间，你发现了友爱，发现了团结，发现了相濡以沫这些钱堆儿里很难见到的事情。

正C：你离开的时候雨连天下个不停，受苦人扎制的木筏载你烟波远行，岸边挥动的手臂是告别也是召唤，中流独立的身影是旧人也是新人。

正A：你说既然世界分成两个部分，那你选择和人民同命运；你说既然战斗就要打响，那么又一个战士从此登程。

画外声：再见了，安逸的日子

再见了，富贵的日子

再见了，沉湎的日子

再见了，个人的日子

众正：再见了，父亲母亲

再见了，少年时代的女友

再见了，祖国阿根庭

再见了，苦难的拉丁美洲

再见了，过去四千年

再见了，旧世界 ！

歌唱：《你走过人间长街》

： 你走过人间长街

生活启示了你

你走过人间长街

生活赋予了你

你走过人间长街

生活塑造了你

你走过人间长街

生活获得了你……（暗）

灯亮。街上响起梆子声。五个伟大（反甲）及众反--此时为帮忙学者--沿街北乌烟瘴气上。以下回到今天讨论贫富平等问题。

众反：平安无事喽！

反甲：平安？我这左眼皮怎么老跳？！

反乙：左眼跳财呀！您看：咱们道琼斯各路股票气冲斗牛，新殖民主义股、老霸权主义股、新自由主义股、老保守主义股、太平年间全都归我股、多事之秋匀你一点股、白富人黑富人联合起来股、穷家猫穷野猫内外有别股，再加上早已平仓的不左不右股，刚刚吃进的左左右右股，全都火爆得很，完全印证了我的"历史到此为止"论。

反甲：那右胳膊发麻呢？

反丙：麻酥酥的蚁走感？周天通了！

众反：资本主义入佳境了！！（这时街南出现几位当代青年人，衣着朴素，像是勤工俭学的，又类游吟歌者）

反甲：一点不懂居安思危！（吩咐左右）这种糊涂虫的唯一用途，就是派到社会主义国家去讲学！（发现青年们正用皮尺丈量街南街北的距离，量完远处又量近处）出问题了！他们在干什么？

反乙：年轻人，我看你们是建工学院道路专业的毕业实习生吧？

青年A：就算是吧，我们是在思考这世界应该怎么建，这道路应该怎么走。（五个伟大一震）

反丙：丈量什么呢？

青年B：贫富差距。

反甲：差距怎么了？

青年A：差距越来越大，越来越不象话了。

反甲：（问另一青年）你看的什么书？

青年B：《格瓦拉传》。

反A：好啊，爱读书爱思考人才难得呀，将来都是社会的栋梁。

青年C：您不是指这个社会的栋梁吧？（五个伟大将帮忙学者招呼到一旁）

反甲：太危险了，一群潜在的格瓦拉！

反乙：这是《万弹齐轰眼中钉、肉中刺、饭中沙紧急拨款案》，请您批准吧，这次才不用糖衣呢！

反甲：还是先思想再肉体。这儿有一笔《剥削压迫就是好！》课题基金，看你们谁能把他们的头脑洗成星条旗的颜色。（掏出把毛票一扬，众学者在优雅的古典室内乐中满地乱抢。后随'五个伟大'下）

众学者完成了课题，依次各捧"研究成果"从豪门猫步而出，白纸上大书"早晚有戏""人人有份"之类。 第一个上来的'人≠人'与青年甲有一段类似开场白似的交锋。念时既要注意二者纵的连贯也要留心横的映衬。

人≠人：您不是我吧-- 青年A：一样是无毛直立。

我也不儿他-- 一样是杂食群居。

黑的它就儿不如黄的-- 一样是四体五官。

黄的可惜也不如白的-- 一样是七情六欲。

胳膊细的拧不过胳膊粗的-- 一样是养老抚幼。

脑瓜木的就得顺着心眼儿活的-- 一样是婚男嫁女。

我爹妈称的你爹妈称么-- 一样是生生死死。

我他妈有的你他妈也想有？！ 一样是来来去去！

青年甲一把抓过'人≠人'的手。以下说到手足眼口耳，也是句句对。

青年A：（愤怒地）一样都是手！有的一出手百万，一倒手千万，翻手为云覆手雨！

人≠人：（讥讽地）没错都是手！有的扒拉来毛票，扒拉去钢蹦儿，怎么说呢--臭手！

青年B：（悲伤地）一样都是脚！有的宁愿把脚走烂了也别把鞋磨破了，人生的路太艰难了。

人≠人：（得意地）没错都是脚！我只认澳洲的小牛皮意大利的制鞋匠，脚跟脚出息不一样。

青年C：一样都是眼睛！一辈子种地黄土无边，一辈子挖煤漆黑到底，熬得过今生苦不忍看后辈苦，还是早点闭眼吧早点安息。（无奈）

人≠人：可不都是眼睛！金字塔斜月饶有雅趣，富士山晴雪最富诗意，阿尔卑斯秋色见过春色还没见，就怕哪天踹腿儿哪天失明。（发愁）

青年A：一样是都是嘴！有的早饭是地瓜，晚饭是地瓜，蒸的是地瓜，煮的是地瓜，年年是地瓜，岁岁是地瓜，嘴就这么打发。

人≠人：当然了都是嘴！咱们今个谭家菜，改日毛家菜，何如本邦菜，要不东洋菜，腻点俄式菜，辣点印度菜，吃的学问大啦！

青年B：一样都是耳朵！这边警察在叫骂，邻居在争吵，老婆在埋怨，孩子在哭闹，有病的在呻吟，没钱的在乞讨，这边和那边怎么一个天上一个地下呢！（不平）

人≠人：一样都是耳朵！这边川剧杜兰朵，美声杜兰朵，太庙杜兰朵，威尼斯杜兰朵，轻歌剧杜兰朵，音乐剧杜兰朵，那杜兰朵和这杜兰朵的确各有千秋嘛！（满足。以下舌剑唇枪）

差别=天然==应该：这上面有头，下面有脚，这头和脚是在同一档次吗？那卖冰棍的跟玩电脑能一样待遇吗！

青年乙：头当然不是脚，脚也的确不是头。可没有脚，头寸步难行，不过是个球！你们脑有沟有徊，我们脚也有血有肉，你们脸要抹粉，我们鞋也要打油。凭什么世界上三个颗富头的财产等于三十亿双穷脚的全部家当。别满嘴的天然差别，其实全是人工鸿沟！

人人有戏：哎，哎，哎，谁也没说只让张三发家不许李四致富，多少老总大亨都是穷光蛋起步。（拿出一付扑克洗牌）机会面前人人平等，（同时向每人发牌）就像彩票面向家家户户，比尔盖茨那小子不就摸了张世界首富？！（翻正面某手里的牌）小猫嘿！！

青年C：（将牌撕碎）到底赚钱的一个半个，赔钱的千个万个，干吗要把人生当赌场，让人人做赌徒！

早晚有戏：别急呀，我们队头早一秒住进花园别墅，你们队尾就早一年普及煤球炉子，总比钻木取火强吧？残汤剩饭营养价值不低，火上热热就着老子庄子一块吃了，可养人了！

贫富辩证法：贫富要辩证地看：富有富的难，穷有穷的好。富人头疼事多，穷人累心事少。珠宝店成天心惊肉跳，废品站很少听说被盗。大明星高处不胜寒，一失足摔成无数段，哪儿像草民一个跟头就一个包。国王宰相下台就上断头台，摇煤球的煤改气他还可以摇元宵――

早晚有戏：住嘴！辩证才要辩证地看呢：你们――咱们，吃大蒜亲嘴――（众反："爽"），但不酷；咱们一间屋子八口人――（众反"暖和"），可挤。我们――他们，上下八珍满汉全席把肠子都吃漏了――（众正："找死"），但有滋味；他们洗这儿洗那儿把肾都洗没了――（众正："亏"），值了！为什么一个个前赴后继地寻欢，为什么一个个飞蛾扑火般作孽？这其中大有妙趣。对不起，我得归队了（逃逸）

人之初：平等绝不是人的本色，不平等才是社会的品格，大锅饭里面就像放了安眠药，一个个吃了不想干活光想睡觉，您再尝两口小灶――跟服了中华鳖精海洛因似的，狠不得鼻子耳朵都变成脚，奔着金杯银碗没命地倒！

青年A：平等的确不是这种人的本色，不平等的确正是这种社会的品格。这种人是社会塑造的，这种社会是你们需要的。好在也就刚四千年，人类还有是机会不种大麻鸦片种瓜果梨桃。说规律说人性都还太早。千年的石碑还有几通立着？万岁的帝王没有一个活着！天很宽，地很阔，咱们走着瞧！

贫富美学：跟穷人一头儿？看富人不顺眼？那我倒要问问：穷人和富人，谁溜门撬锁来着？谁农贸市场顺人黄瓜来着？谁骑车抢灯过马路不走人行线来着？谁满嘴脏字跟厕所似的公共场合光脊梁有碍社会观瞻来着？谁，随地小便来着？谁要知识没知识要文化没文化要抱负没抱负要涵养没涵养要格调没格调要一出没一出，鼠目寸光小肚鸡肠抠抠缩缩就会红眼病窝里斗自己没出息看别人更上一层楼有气来着？！我再问问：富人和穷人，谁更讲文明谁更讲礼貌？谁更遵纪谁更守法？谁心胸更开阔目光更远大？谁性情更平和气质更优雅？谁更能理解康德维特根斯坦德里达？谁更能欣赏莫奈德彪西莎士比亚？谁更热心公益慷慨解囊捐资盖医院盖图书馆盖学校盖实验室--

青年A：穷人都被你们榨干了，拿什么当慈善家？穷人也想了解分析哲学，可缴不起学费，也想欣赏意大利歌剧，可买不起门票；他也知道穿晚礼服体面，跟邻居争茅坑无聊；他也知道仗义疏财不坏，小偷小摸不好。穷人的丑有一千条一万条，但归根结底是没有钞票，归根结底是你们贪得无厌的钱包，归根结底是这个剥削人压迫人的世道！

历史只认硬家伙：孟姜女他丈夫不被剥削，你旅行结婚有长城逛么？埃及法老不压迫人，你出国观光有金字塔看么？历史只认硬家伙！雷蜂他妈哭就由她哭去，杨白劳叹就由他叹去，日出了，风停了，眼泪叹息被时间一笔勾销了，那玩艺，太软！

青年B：这是一套蜈蚣蝎子理论，亏你讲得琅琅上口，顿挫抑扬。告诉你：雷蜂他妈哭，不会白哭；杨白劳叹，也不会白叹。还记得黄世仁的归宿么？听说过路易十六的下场么？当叹息变成诅咒，当眼泪变成火焰，那玩艺，还软么？！

既然主义：既然鞭子少不了，就多想想怎么当那抽人的，少当挨打的；既然鞍子少不了，就多想想怎么骑鞍子上面，少呆鞍子底下；既然街南街北这么老大差别，就多想想怎么跟那边断绝关系，抓紧办移民，路子我趟出来了――

众青年：那我们就过去？

五个伟大：都是高科技人才，欢迎！

众青年：一共四十亿，你安置得了么！

五个伟大：路口把牢了，破衣服旧裤子都可以过去，骚干儿零碎儿勾梆旮杂子一个也别放过来！

反乙：(悬在街北富贵墙头)当不了大款傍大款，开不起银行抢银行，没投胎在富人区就搬进去，不给迁就翻进去，空中不成走地道，没招儿了才讲平等呢，有本事谁他妈当老百姓呀！（被反丙击落,仍在钻头觅缝）

五个伟大：（分付左右）这小子价值不高，可代表性不低，放他进来！

进化进化：拧了拧了，工人阶级哪儿是什么先进生产力呀，顶数他们落后，垃圾！有他们赖在岗上，科技就甭想进步，效益就甭想上去，同情他们干什么？谁最先进呀，以他（指五个伟大）为首的资本家，知识经济时代的"知本家"呀！

青年C：既然你是在炒股，当然超有钱有势股，既然你是在搭车，当然搭林肯奔驰卡迪拉克。工人阶级也许不是什么先进生产力。但我只想：他们曾经付出的等不等于他们如今得到的？我只说：就是做买卖，也得讲个公道！

五个伟大：呦呵，空气中怎么有股暴民痞子味――打算分我们东西？有枪吗！（枪声大作，舞台顿暗）

建设新社会

舞台背景为高度符号化的'建筑工地'－－不只是搭建一个楼台，而是建立一个社会。舞台前部和中部构成层次分明的五六十年代叙事空间和八九十年代反思空间。

上幕结束的枪声渐渐过渡为本幕胜利的锣鼓，舞台色调热烈明朗。

正A：古巴革命胜利了！古巴人民从此站起来了！反动派被打倒，帝国主义夹着尾巴逃跑了！

随后左边传来一阵激烈的枪声。正B向那边奔去，枪声渐稀。正B从左边兴冲冲上。

正B：帝国主义和一切反动派人还在心不死，他们绝不会自动退出历史舞台。他们要把苏维埃政权扼死在摇篮里；他们封锁新中国；他们妄图颠覆古巴革命。他们打错了算盘。格瓦拉率领部队进行围剿，将敌人全歼。

右边传来一阵激烈的枪声，正C向那边奔去，枪声渐稀，正C从右边兴冲冲上。

正C：捣乱失败再捣乱再失败直至灭亡，这就是帝国主义和一切反动派的下场。

又一声枪响，回声很长，正A仿佛被击中，舞台灯光开始转为冷色。

正A：一个刘青山……就一个！

又一声枪响。正A步履沉重。

正A：两个刘青山……只两个？

又一声枪响，然后接连不断的枪声。悲凉的气氛笼罩舞台。

正A：又是刘青山……（远处传来"这就是人性这就是世界"的鼓点，屏幕上陈希同之流出庭场面）

正B：起义军攻下哈瓦那之后，一个战士向格瓦拉请假探亲。格瓦拉不准。

正C：革命不是已经胜利了么？

画外声：政权是夺取了，革命却刚刚开始！（以下定点光）

正A：建设新社会是一场艰难的征战，几千年人剥削人压迫人的格局早已根深蒂固，稳如泰山。它打着"人性"的旗号，借助传统的力量，在每一个角落每一个环节，在你想得到的前后左右，在你看不见的四面八方，对新天地施行反攻倒算。旧世界不仅在山那边、海对岸，不仅在你的瞄准镜里，在你的雷达屏幕上，它还隐藏在空气里潜入你的呼吸，埋伏在血液中流遍你的思想。当你向'敌人'发起冲锋的时候，你很可能早已是他们中的一员；当'新'盖头揭开时，露出的也许只是旧嘴脸。

四人模仿儿童骑马游戏哑剧，三个骑手装束的人做马，另一头戴马面，身上悬了不少金鞍银镫的人为骑手。上面的'马儿'不住踢踹'骑手'。他时而挥手向东，时而指点向西，'骑手'难免不错，错辄被'马儿'一顿拳脚。另外，下面的马头欺负马腰，马腰欺负马臀，形成与旧世界了无差别的等级制度。总之，刻画的是官僚新资产阶级对社会主义理想的背叛，对人民群众利益的异化。

正B：面对旧世界的收买、围剿、招安，革命的股民自然高官厚禄大宅子小车子服务员保健员，很快实现了投资回报利益返还。他们经营的，那点不是旧世界？只不过改了作者，换了封面，准确地说，是张旧世界的"盗版"。

又一红衣魔术师耍着红色魔棒翩翩而至，后面两帮手簇拥着一个大柜子旋转上场。柜门上大书'你的我的大家的'。站定后将柜子当众前后左右拆开，无任何机关，然后重新装好。二帮手拿着盘子向大家收钱，大家探怀倾囊，尽其所有。钱被放入柜中，门上了三四道锁，又贴七八张封条。随后魔术师将一块大红布盖在柜上，拿着魔棒指指自己指指众人指指天指指地。随后一阵管弦，魔术师揭去红布，帮手撕了封条，将锁一道道打开。柜门打开后里面空空如也。师徒做百思不得其解亡顾左右状。然后神神鬼鬼下。顷刻被五花大绑推出，从舞台另一方下，随之三声枪响。以上两段表演要把握火候，不使流于噱头嘻闹，感觉应接近《动物庄园》。另外，演员都用五个伟大一伙人，故应在两段戏之间留出足够时间。

众正：而真正的革命者则在苦思苦索怎么办？

群众评论：能他妈怎么办！

有权不使，过期作废，已经传达到副科级了。

他贪你也贪呀，傻B不贪！（诸如此类，都是大家平日在饭桌，电视机前的议论。可以录一些拿到剧场播放，最好男女老少南腔北调，伴着抄菜声，娃娃吵闹声）

正C：的确还没有更好的办法。二十世纪的这场革命的确太幼稚太浅陋。

建筑工地几个战士不停扛木头，天地旋转，昼去夜来，如此反复多次。

正A：格瓦拉和古巴其他领导同志组织干部参加体力劳动，通过体力劳动使自己置身人民中间。格瓦拉身体力行，每个季度要参加240小时的义务劳动，也就是说每个月要花十天每天八小时在建筑工地、工厂或甘蔗园。这对一个哮喘病患者，对一位政务缠身的一个国家主要领导人，简直不可想象。他经常是把裤脚拉出来盖住沾满泥土的靴子，抖去衣上的土，从工地匆匆赶回去接见外国使团。（放大了的抖衣服声）

众正：（坐在木头砖头上）其实我们真正拥有的，只是一种忧患，怕自己脱离人民，怕自己以人民的名义忽视了人民，背叛了革命的理想。（音乐）

正B：格瓦拉和其他同志艰苦朴素，克己奉公。他严禁家人享受任何特殊的优待，家里只能买到国家配给份额的那一份。他说，革命者应懂得牺牲。他率代表团去国外开会，每个人只发给几块美元。（放大了的硬币落入瓷罐发出铁瓷碰撞摩擦声，反复数次）

群众评论：他是想廉洁奉公，他要是不想呢？

有几个格瓦拉那样的呀！大熊猫有自然保护区，孔繁森他有么！一学雷锋就往精神病院送。（如此等等）

众正：其实我们真正拥有的，只是一种忧患。（下）

远处传来"这就是人性，这就是世界"的鼓点，一群败类冲入建筑工地，五个伟大一马当先。

五个伟大：等新房子盖起来不得猴年马月了，拆！（抽出一根枋子）

败类甲：（抱起一摞砖头）我先用它去铺老路。

败类乙：我要盖一座殖民地风格的别墅。

败类丙：我他妈来座恭王府！（众败类热火朝天地解构新社会，中间不乏你争我抢。）

枪声响起，众败类四下奔散。

众战士：其实我们真正拥有的，只是一种忧患。

灯渐暗。枪声再度传来。朗诵一首寓言诗

从前，有群奴隶砸碎了脚镣

他们占领了皇宫并住在里面

把老国王和他的人关进监牢

后来，又有群奴隶砸碎了脚镣

他们占领了皇宫并住在里面

把新国王和他的人关进监牢

后来，又有群奴隶砸碎了脚镣……

终于一天有个纯真的声音说道

从今往后再不分什么国王和奴隶

从今往后谁也不比谁低谁也不比谁高

奴隶们都说这样最好

于是同心协力

把监牢宫殿一齐推倒

他们想要盖一座新房子

新房子不是宫殿也不是监牢

但究竟什么样还没人知道

奴隶们只见过宫殿只住过监牢

只被人踩过只会再踩人一脚

一抬腿就是老路，一张嘴就是老调

盖了推推了盖总也没弄好

雨在淋风在吹黄叶满眼飘

地在转天在旋岁月催人老

终于一天有个聪明的声音说道

房子新不新其实不重要

关键是要看房子好不好

关键的关键

是能住得舒服能住得牢靠

至于谁上谁下根本无关紧要

关键的关键

再别相信梦想再别听从心跳

人上半截的要求才从来莫名其妙

奴隶们听了心里在想

世上的房子千千万万

干吗不都先瞧上一瞧

奴隶们穿过大陆绕过海角

世上的房子的确千千万万

但总不过监牢宫殿那一套

于是何去何从路只剩两条

奴隶们有的坚持有的后退

有的犹犹豫豫不住地动摇

那边阳光下大厦很快盖起既现代又古老

地上地下一共有十层装十等人不多不少

结构绝不允许改变但据说楼层随时可调

这边夜色中新房子依旧没有摸出门道

但远方的星星依旧在奴隶们眼中闪耀

他们一次次修一次次改一次次重新推倒……

告别古巴

此回承接上回"如何不把新社会建成旧社会"的思想脉络，写格瓦拉和其他几位中央委员告别古巴告别亲人前往波利维亚丛林，重返游击生涯，彻底告别"旧我"，走向"新人"。

正B：格瓦拉辞去古巴领导人职务，放弃古巴最高军衔，前往刚果，前往玻利维亚，重返丛林，前往世界上最为黑暗的角落，再度打响了艰苦卓绝的丛林游击战。

黑暗中败类议论纷纷。五个伟大："栽啦？！被一撸到底！？"败类："聪明人哪，知道接班人的忍耐是有限度的。"败类："疯了，他也得图个什么呀？"

正C：你们通过旧社会的门缝能看到什么？你们坐在个人主义的井底能想到什么？你们沾沾自喜的只是名，你们斤斤计较的只是利，你们恋恋不舍的只是己，你们苦苦营求的的只是私。所以你们才反对革命，所以你们才投机革命，所以你们才歪曲革命，所以你们才糟蹋革命。格瓦拉追求的是另一种壮丽。把个人的生命不折不扣地交付给人类追求平等正义的事业，这是何等的壮举！他的出走为革命敲响了警钟，为理想包留了本色，为新世界树立了界碑：伪装的人到此止步，投机的人到此止步，游戏的人到此止步！（音乐）

几个学生模样的人，著不同年代的衣装，在传看信件，象征格瓦拉的精神事迹感动激励着一代又一代青年人

众青年：格瓦拉给战友亲人写下了告别信。

投影菲德尔·卡斯特罗像。配乐及鼓声，画外成熟男声：

菲德尔，

此刻我回忆起许多往事，回忆起我们当初结识，在玛利亚·安东尼亚家，回忆起你请我参加你们的事业，回忆起当时筹划起义的工作是多么紧张。

有一天有人说起，万一哪天我们死了，应该通知谁。我们听了都很吃惊，后来我们知道在革命中--如果确实是革命，结局的确不是胜利就是牺牲。在通往胜利的道路上，许多同志倒下了。

今天，这一切都已不再那么戏剧性了，因为我们更加成熟了，但这种情况是会重演的。我觉得，我已经完成了把我同古巴土地上的革命结合在一起的一部分职责。因此，我要向你，向同志们，向你的人民同时也已经是我的人民告别。

我正式辞去我在党的领导机构中的职务和我的部长职位，放弃我的少校军衔和我的古巴国籍。从此，我和古巴不存在什么法律上的联系了，仅存的是另一种联系，这种联系是不能像职务那样辞去的。

回顾我过去的生活，我认为，为了巩固革命的胜利，我是鞠躬尽瘁地工作的。我度过了壮丽的岁月。我为属于我们人民而感到自豪。

世界的另外一些地方需要我去献出我微薄的力量。我们分别的时候到了。

你要知道，我此刻的心情是悲喜交集：在这里，我留下了我作为创业者的最美好的希望，留下了我的最亲爱的人……留下了把我当作一个儿子看待的人民。这使我的内心深感痛苦。我到新的战场去，将带着你灌输给我的思想，带着我们人民的革命精神和完成神圣使命的信念：哪里有帝国主义就在哪里跟他跟它战斗。这足以鼓舞人心，治愈创伤。

我再说一遍，我不要古巴负任何责任，我只不过是学习了古巴的榜样。如果我葬身异国，那么我临终时想念的将是古巴人民，特别是你。

我没有给妻子儿女留下任何财产，我并不为此而难过，反而为此感到高兴。

我还有很多话要向你和我们的人民讲，但千言万语表达不了我要说的一切，又何苦浪费笔墨呢。

祝永远胜利！誓死保卫社会主义！

投影格瓦拉父母像。画外老年男女朗诵（可分可合，如男女二重唱的方式）

亲爱的父亲母亲，

我骑上马，拿起盾，又要上征途了。

许多人会称我是冒险家，我是冒险家，只不过是另一种类型，是一个为宣扬真理而不惜捐躯的冒险家。

也许结局就是这样。我并不寻找这样的结局，但恐怕势所难免。如果情况是这样，那我在此最后一次拥抱你们。

你们倔强的浪子热烈的拥抱你们。

投影格瓦拉孩子像。画外童声合诵

亲爱的小伊尔达、小阿莱达、卡米洛、塞莉亚和埃内斯托，

你们的父亲是这样一个人：他怎么想就怎么行动，他忠于自己的信仰。

望你们都长成优秀的革命者。你们要记住，革命是最重要的，而我们每个人，作为个别人来说，是无足轻重的。

最主要的，你们应该永远对世界上任何地方的任何非正义的事情，都有最强烈的反感。这是一个革命者最宝贵的品质。

众青年：自愿与格瓦拉前往玻利维亚的还有十七位古巴革命者，其中四位是古共中央委员。他们全都不满三十五岁，全都有妻子儿女，全都给亲人留下了告别信。他们中，除了三位九死一生归来，全都牺牲了。（以上由青年们轮流念出。音乐起）

画外儿童：亲爱的儿子，你今年满四岁了……

画外妻子：亲爱的妻子，离别是不好受的……

画外老人：亲爱的爸爸妈妈，假如我在战斗中……

音乐如风如潮，信纸飘飘扬扬从众青年手中飞起，幻化为投影上鼓翼的白鸟，在蓝、红﹑黄天色里翱翔。

歌唱： 《飞翔》

陆地淹没了

你就在海上飞翔

海洋干涸了

你就在天上飞翔

天雷滚动了

你就在火里飞翔

过去倒下了

你就在未来飞翔

未来退却了

你就在现在飞翔

现在迟疑了

你就在心中飞翔

丛林较量

以一支不足百人的游击队挑战世界上最强大的帝国主义战争机器，失败几乎是注定的。但格瓦拉和他的战友们在丛林中处处闪耀理想光辉、体现人道精神的所作所为，则向我们揭示了那次行动的真正重要含义：它不仅仅是某时某地的一次军事行动，某派某党的一次政治行动，而是一次使徒式的以流血布道、以牺牲宏法、感召天下、播种后世的醒世劝世行动。

舞台背景为一巨大天平。

正A：（语气平静）格瓦拉1966 年11月告别古巴前往玻利维亚，前往世界上最黑暗的地方，再度打响了艰苦卓绝的丛林战，直到1967年10月被俘枪杀，和美国人装备、训练并指挥的政府军较量了近一年。

远处隐隐传来"这就是人性这就是世界"的鼓点。

正B：究竟是什么在和什么较量？究竟怎么是成怎么是败？（下）

两束追光分别照两人，左边是衣衫褴褛的游击战士，右边是武装到牙齿的'五个伟大'。

正A：（用枪托敲地）要打到敌人的家里，打上他们的餐桌，打进他们的卧室，打得他们寻欢作乐不成，打得他们惶惶不可终日！

反甲：（咬牙切齿）一不留神丢失古巴的事情再不许发生了！眼珠都给我瞪着，耳朵都给我竖着，鼻子都给我闻着，脑子都给我转着。炸死他们，饿死他们，困死他们，累死他们，掐死他们！（灯暗）

正B：一边是不足百人的游击队，一边是强大的帝国主义。

追光照一农民蹲在两人中间。

反甲：（用脚扒拉农民）听着，最近有帮土匪在这一带活动，其中一半是外国人，专吃孩子，一有情况立即报告！

农民：是喽老爷。（指游击战士）这些人到俺这旮的儿干啥？

正C：（亲切地）我们是来救受苦人出苦海。

农民：我咋一听就糊涂呢。'苦'？（环顾左右）我爷爷我爹都这么过了，咋到我就叫'苦'呢？（'五个伟大'手下的帮忙学者母鸡下蛋似地一路唧唧咕咕跑来）

学者：我最恨那种弥赛亚救世主式的人物，替别人选择生活，人家乐意穷，你管的着么！

正B：将来你们就能过上好日子。

农民：将来是几儿？（以上并非人物间对话，而是声音间对话。所以农民不必面对游击战士，完全可以像是看了红军标语后的自言自语）

反甲：（掏出一叠钱）哼，'将来'？'将来'敌得过现款么！拿着，先把媳妇取了，再把棺材买了。（农民接钱连连鞠躬）

正C：等革命――（被满场鬼魅的大笑以及人性鼓点打断。以下由当时叙述转入现实议论）

反甲：没听说九星连珠啊？

反乙：没听说宇宙大十字架啊？

反丙：没听说国家地震局发预报啊？

反甲：怎么居然还有人提"革命"？

反乙：怎么居然还有人写"革命"？

众反：怎么居然还有人粉墨登场演"革命"？！

反丁：幸亏还没什么人干革命。

反甲：洗了这么多年，怎么还有漏网的？

反丙：那就一年再加它三十部好莱坞大片儿！

反丁：看着瘦猴似的，不像吃饱撑的呀？！

反乙：我看准是他妈穷疯了！穷不怕，咱可以玩股票，玩期货，玩楼花，玩网络呀！咱可以玩女权主义，女性主义，女人主义，女的主义呀！咱可以玩后现代主义，前现代主义，前后前前现代主义，后前后后现代主义呀！再不行，咱还可以玩摇滚，玩实验，玩先锋，玩下半身诗歌，脱的光光溜溜在外国友人面前玩裸奔呀！天下的花活千千万，玩什么不好偏得玩革命呀！！如今时代的最强音――

众反：三W点COM！

反乙：如今时代的最弱音――

众反：傻－B－呵－呵－革－命啊！！

反丙：革命不就是念经么？我就爱《思凡》。

正A：革命是让没饭吃的吃饱饭！

反甲：革命不就是搞破坏么？我们家刚刚装修好。

正C：革命是让每个家都像个家，每个人都像个人！

反乙：革命，不就是一群糊涂虫，加上一能说会道的么？

正甲：革命是哪里有压迫哪里有反抗！

反丁：还是别提革命了。

反甲：还是别提反抗了。

众反：M看这不是挺好的么。

正A：没有反抗，剥削会减轻么？！

反甲：赶着着我高兴，也没准儿。

正B：没有斗争，压迫会停止么？！

反乙：越他妈斗我越压迫，还反了你了！

正C：没有革命，他们肯改良么？！

反丙：咱们肯么？

正A：没有农民一次次起义，会有历朝历代的让步政策么？！

众反：（歪头）嗯！

正B：没有工人运动的不断高涨，社会主义阵营的建立，战后会出现福利国家么？

众反：（侧脸）嗯！

正C：没有古巴人们站立起来，美国会在经济上给拉丁美洲小恩小惠么？

反甲：有这事儿？

正A：没有中国人民站立起来，蒋介石集团会在台湾实行土地改革么？

众反：（扭胯）嗯！

众正：没有被剥削者攥紧拳，剥夺者会解囊么？！

众反：估计，不――会――吧！

现场叙述恢复。追光照农民拿着钱继续朝五个伟大鞠躬。

正A：这些压在最底层的人民被旧世界剥夺了一切，包括看到自己根本利益的机会。他们非但不愿支持格瓦拉游击队，反而向政府军告密。华金支队被一个农民引入政府军的包围圈，（流水声）十九名队员包括年轻的德国女共产党员，在涉过一条溪流时惨遭伏击，他们视死如归，举枪还击，全部牺牲在水中。游击队陷入绝境。（激烈的枪声，然后是鸟的哀鸣）

正B：法国作家思想家德布雷曾与格瓦拉的游击队一起生活战斗，他写的《格瓦拉的游击队》曾被西方青年广泛阅读。他在书里告诉我们格瓦拉游击队是一支什么样的队伍。

正C：我是德布雷。格瓦拉自己展开吊床，自己卷起吊床，不要别人帮忙。他严格遵守规定，吃的绝不比别人多，背的和别人一样沉。有一次涉过一条河流，他的口粮掉进了水里，他没有告诉别人，一天没吃东西。他把这种平等关系和吃苦耐劳当作一种信念，一种检验思想的试金石。格瓦拉纯洁而坚强。（德布雷叙述的同时，在舞台的另一侧斜着一个梯子，三个反面高低贵贱地坐在上面，下面的为上面的系鞋带或诸如此类的造型）（暗）

追光。五个伟大喝令一年轻小兵--儿童扮演："给我上！"同时音乐停止。小兵怯生生上场。游击战士举枪瞄准了很长的时间。（战士瞄准时，小兵即可下场）话外声《格瓦拉战地日记》。

画外声：某月某日，埋伏了一上午，路上开过敌人军车，车上的敌兵都太年轻，我没有勇气向他们开枪。（暗）

一个当地男孩（由同一个孩子扮演，而且应让观众意识到这一点），穿着面口袋做的裤子，跑来对游击队员说："叔叔，我想参加你们游击队，给你们带路。"游击队员说："你还太小，应该去上学。"男孩说："我没有钱，只有一只母鸡，我打算把它卖了买书本。"游击队员拿出些钱："小弟弟，你拿它去买书本上学吧。"男孩攥着钱离开游击队员，被五个伟大一把薅住脖领子："哎，你个共党小嫌疑，除掉！"敌兵提男孩下。一声枪响，随后是男孩若有若无的倒地声。

乒乒乓乓一阵交火，追光照反面乙被游击队俘虏，正面乙亦负伤落在五个伟大手里。五个伟大将正面乙一拳摆平，舞台全暗，满耳地狱的声音：猛兽咆哮撕扯声，以及电钻、电刨、车床、铣床鬼哭狼嚎声。最后是直升飞机的螺旋桨声。五个伟大狞笑："鲨鱼弟兄们，开饭啦。你给我下去吧！"

吉它声，追光照舞台另一边，反面乙端着一杯咖啡追忆往事："我是桑切斯少校，被俘的那天晚上，我们在高山上，天特别冷。游击队的马科斯和我谈了很久，他叫人煮了一杯咖啡，我非常想喝，但我想那是他们给自己煮的，因为所有人都冻得发抖。没想到他很有礼貌地把咖啡端给了我。我感觉到了一种很高贵的人情味。我不想接受，但他不让，说那是给我煮的。我心里非常感激这件事，心里总也忘不了。"

正A：桑切斯少校后来成为一名积极的左派活动家。

舞台一侧五个伟大在叫嚷："十块比索，谁先上！？"两个政府军士兵互相攀比着往后溜。"十块美元！美元比索一比八！！"二人依旧俊巡不前。五个伟大："二十美元！消灭格瓦拉！"士兵们前进："消灭格瓦拉，二十乘以八！二十乘以八……"

舞台另一方，游击战士丙中弹倒下，战士丁将他扶起。战士丙说："别管我了，你们赶快冲出去吧！"战士乙将甲背起，说："这不光是一次军事行动。"（暗，音乐起）

正B：格瓦拉队伍，无论从当时看，从今天看，失败都不可避免。但格瓦拉精神，却要从另一个角度去想，换一个天平去量。这是两种生活两种价值的较量。它的成败，不是看谁有多少武器有多少美元，不是看谁屠杀了多少生命收买了多少灵魂，而是看谁的精神能将人心点燃，被歌声流传，把历史照亮。

舞台亮。插入一段活报剧。说唱人挥着《北京青年报》跑入，叫："有人落水啦！"展开报纸念"某月某日报道永定河有人落水……"正面甲宽衣解带欲下河救人，被挥舞小算盘的众反面拦住。反面甲（五个伟大）问正面甲：

反面甲：落水的是什么人？正面甲：女孩。众反面：上二！

反面甲：多大？正面甲：五六岁。众人：三下五除二。

反面甲：智商呢？高不了，要不怎么自己掉河里，而不是把别人弄河里。众反面：去三。

反面甲：长啥样？正面甲：大眼睛圆圆脸。众反面：上五！反面甲：要是瓜子脸分还高。

反面甲：她父母干什么的？正面甲：农民。众反面：去二。积分七分。

反面甲：（制止正面甲）你给我站住，还得算你呢！年龄？十八。上大学了么？北大！什么专业？生物！托福考了么？怪了，没上'新东方'？父母的职业？民间企业家。再加上仪表堂堂…再加上口齿流利…再加上混不吝…总分一百八！赶紧把衣服穿好从哪儿来回哪儿去过马路要格外小心。产出七分，投入一百八，巨额亏损，这简直是经济犯罪！如今不是计划，如今是市场，效益第一！（冲另一青年）你去也是赔…（冲又一位）这位就更化不来了…（最后发现一老者，老者不必出现在舞台上）您老高寿？八十四－－下水的最佳年龄！有癌症什么的么？还是中晚期！！不够上墙的级别吧？这事儿非您老出山才能扭亏为盈！您只管下，衣服我们大伙帮您收着，完了事跟"见义勇为奖"一块转给您家属。（众反面哼着"鹅鹅鹅，曲颈向天歌"下）

众正面对观众站成一排。

正A：要是在座的哪位就会拨啦算盘珠子

你也可以退席

正B：要是在座的哪位路见不平以为是在免费看戏

你也可以退席

正C：要是在座的哪位读了世脍哲学便手不释卷拍案称奇

你也可以退席

正A：要是在座的哪位觉得就该弱肉强食泥腿草民活着纯粹多余

你也可以退席

正B：要是在座的哪位驾着本田铃志驶过衣衫褴褛那份庆幸呀得意那通放音乐按嘀嘀

你也可以退席

正C：要是在座的哪位醒着是富人犬马梦里是富人兄弟半醒半梦时分为富人编歌编剧

你也可以退席

正A：要是在座的哪位翻过来一毛三掉倒过去三毛一减去自我还剩本我除了自身仍是自己

你也可以退席

正B：要是在座的哪位觉得剥削压迫有经验有实力回报高风险低四千年好业绩人生最佳投资

你也可以退席！

众正：因为我们谈的是格瓦拉，谈的是正义！（舞台暗）

舞台黑暗中亮起点点烛光。

说唱人：玻利维亚某锡矿工人听说游击队的消息，当即以罢工来响应。游击队失败后，工人们年年都要在井下点起蜡烛悼念英灵。从罗马到伦敦，从孟买到墨西哥城，格瓦拉为弱者拔刀为正义献身的精神，在世界各地点燃了一颗颗心灵。剥削压迫社会的长夜正在酝酿下一次革命。从星火往前，将是燎原；从燎原往前，将是黎明！

就义

本回写格瓦拉受伤被俘后关押在伊格拉村的小学校里。再过几个小时他就要被敌人枪杀。让我们再一次通过他的耳朵听听人们在他生前死后说些什么，通过他的眼睛看看个世界已经发生将要发生什么。

舞台为关押格瓦拉的教室，布景不要写实，因为舞台上展开的是境也是心。这间教室的门开在舞台的正后方，门所对的墙不存在，或者说，它就在每一位观众的背后，而靠墙坐的格瓦拉也就坐在观众席的每一个座位上。就像在前几幕里，格瓦拉在剧场内仍是作为声音而不是不作为视觉存在。

正A：游击队失去了最后的给养，与外界的联系也通统被切断。敌人缩小了包围圈，在尤罗峡谷他们打了最后一仗，为了掩护同志们转移突围，格瓦拉身负重伤陷入魔掌，被关押在伊格拉村小学的这间教室里。

五个伟大进门，面对格瓦拉或观众。

五个伟大：不服行吗，你们蹦起一个，我拍死一个！

画外声：高兴的早了，我们倒下一个还会再跟上一个！

五个伟大：乌托邦大梦你们做不了多久喽！再过一阵，到了七十年代，你的社会主义同志阿连德也会在智利登台，可马上就得倒台－－死得比你还惨！到了八十年代，你的桑地诺朋友也会在尼加拉瓜上台，可怎么上台还得怎么下台。九十年代就更有意思了，你们的那些大哥哥们不用我们费劲，自己就纷纷地倒台。中国你不是最喜欢么，我告诉你，到了世纪末，中国的知识精英满脑子都是美国思想。（从兜里掏出一张纸）这儿有一份他们的会议赞助申请－－你想听听他们开的什么会么？"告-－别--革--命"！这下塌实了吧，世界只能是这样！（下）

画外声：世界只要是这样，你们就一天也别想塌实！

鼠辈们在门口伸头探脑，最好由一人担任。若将此脚色还原，大约是那些今天搞批文明天干书商后天办移民的竟进之徒，以及自以为聪明透顶的学术混子。

鼠辈甲：格瓦拉，把你那半棵雪茄给我吧，我好为大麻海洛因做广告。你就是商机。（下）

鼠辈乙：格瓦拉，把你的肖像权送我吧，你的像我要印在衬衫上卖给所有长青春痘的三青子楞小子，浪漫女性也争取一个卧室给她们丫贴一张。你就是资本。（下）

鼠辈丙：你的传记我包了，你是二十世纪的浪漫骑士，现代社会的古典游侠。关键是女的，你跟那个德国女游击队员没那么回事也有那么回事。（下）

鼠辈丁：你的行为被我破译了：支--气--管！你两岁就得上了支气管哮喘。一犯病自然就喘不上气，喘不上气自然就瞧什么不顺眼，瞧什么不顺眼自然就要闹事。我观察了七年兔子，研究了八年耗子，看人眼毒着呢。（下）

画外声：黑暗社会的可恶，在于把这些人降格为耗子；使'人'习惯并且擅长鼠洞里的黑暗勾当。

与格瓦拉一同被捕战友甲--正面甲扮--进门。

战友甲：格瓦拉，跟你一起战斗是我的光荣，和你一起就义是我的自豪。（下，一阵乱枪）

画外声：这个玻利维亚同志刚来时胆子很小，战斗中我总把他带在身边，是革命造就了他，使他顶天立地。

与格瓦拉一同被捕战友乙--正面甲扮--摸索着上。

战友乙：格瓦拉，我的眼镜被打掉了，什么都看不见，但我看得见你的榜样。（下，一阵乱枪）

画外声：我们事业就是把人民的眼睛擦亮。

战友丙：格瓦拉，我们的死是值得的。

画外声：我们的鲜血会成为未来世界的遗产。

五个伟大下。《格拉玛号》歌声传来，引出格瓦拉的内心独白，语气平静而深情。

画外声：菲德尔，永别的时候到了，我在想着你，想着我们的人民。想着我们的事业，我在想格拉玛号。（灯暗。第一幕的投影及声响）

我在想，道路其实还很漫长，我们还远远没有到达新人新世界的彼岸。我们确实很渺小很局限，就像是一只趋光的飞虫，有时看到一线光以为看到了黎明，遇上一星火以为遇上了燎原。我们还会迷无数次路，还会翻无数次船。

但到底只有两种选择，到底我们选择了光亮。

我们也许会被二十世纪冷淡，也许会被二十一世纪遗忘，这些都不要紧，正义的事业从来百折千徊，格拉玛号还会一次又一次启航。（鼓声起）

播放录音，如隐雷飘风，时大时小，中间搀杂着电磁干扰声以及浮云瘴气般掠过的末世靡靡之音，如"把你亲个够"之类。

哪里有欺男霸女

哪里有祸国殃民

哪里朱门酒肉臭

哪里路有冻死骨

哪里就有正义的血脉贲张

哪里就有正义的怒发冲冠

哪里就有正义的刀出鞘

哪里就有格拉玛号启航

启航！

启航！启航！

前往陈胜吴广大泽乡

前往斯巴达克角斗场

前往昨天今天三条石

前往姓张姓李收租院

前往黑奴遭绑遭押的地方

前往土著被驱被杀的地方

前往弱小民族抗英抗日的地方

前往贫苦乡亲抗税抗捐的地方

前往犹太民族走投无路的地方

前往巴勒斯坦人无家可归的地方

前往巴黎公社战士最后倒下的地方

前往阿连德总统永垂不朽的地方

前往前南母亲默默流泪的地方

前往战斧导弹满天飞舞的地方

前往大亨寡头翻云覆雨的地方

前往黎民百姓任人宰割的地方

前往富婆款姐挥金如土的地方

前往布衣寒士度日如年的地方

前往一枚公章变万贯家财的地方

前往一生辛劳化一无所有的地方

前往道义良知烟消火息的地方

前往黑暗邪恶卷土重来的地方

画外声：前往需要火需要亮需要我声音的地方

众战士：前往需要刀需要剑需要我臂膀的地方

舞台灯亮。刽子手持枪进，蹲成一排，战战巍巍。

画外声：胆小鬼，你们是来杀人的吧，那就开枪吧！

一位伊格拉村小学的年轻男教师--正面丁扮--进，站在刽子手们的身后。此时投影为无数儿童的眼睛。

教师：格瓦拉，我是这所小学的老师。请你告诉孩子们，告诉未来，你此时此刻心里在想什么。

画外声：我在想，革命是不朽的！

枪声大作，舞台变色。当世界变得空空荡荡时，童声《国际歌》如旭日般升起：

起来，饥寒交迫的奴隶

起来，全世界受苦的人----

全剧终


理性在哪儿的自由主义

黄纪苏

北京湫隘的小胡同里，如今开了不少私人诊所。这些诊所虽然大多局促简陋，但墙上却挂满歌功颂德的锦旗。锦旗当然是业主自己置办的，只能由前来上当的患者报销。中国自由主义者总挂在嘴边的“理性”，和这锦旗有点类似。

所谓理性不过实事求是，对事物存一种客观的态度。中国的自由主义者是否符合条件，可以扪心自问——寻常的清夜怕是问不出所以然，不妨在孩子出生或老人过世的当口试一试。我对他们的理性持怀疑态度，这倒不光因为从道理上讲，自由主义和它所厌恶的“穷人主义”一样，都属意识形态，有既定的利益出发点和价值终点，和唯真是问的“科学”可做露水夫妻，却不能白头偕老。还因最近观察了一下他们的实际表现，全然不像有理性的样子。

按照理性的精神，讨论是没有禁区的，对文革的见解完全不必异口同声。但在这个问题上自由主义者所容忍的学术民主，只达到兵营出操的水平，有时那不容分说的蛮横态度，让人想起文革时期的“联动”。不但讨论有禁区，对讨论者他们还要检查身份证，例如关于《白银资本》的评论，他们就说这人背景有问题不配插嘴，那人专业不对口没资格发言。其实，只要言之成理，摊煎饼的师傅也是可以发表读后感的。最近听到“自由恐怖主义”的说法，固然有些超前，但那些人视野的狭窄、思想的僵化、对事实的无视、对异见的不容，摆在“我不同意你但誓死捍卫——"的锦旗下，真让人犹豫再三，不知哭好呢，还是笑更合适。

按照理性的方法，考评人情事理要有一点具体、历史的眼光，不能脱离了特定的环境，逻辑尤其要讲。可自由主义者最爱拿欧美议会大厅里的客套，来衡量生于乡野草莽、长于悲风苦雨的第三世界人民解放斗争。他们只看到格瓦拉输出了革命，却看不到两大集团对抗的世界格局，看不到美国对各国独裁政权鼎力支持、对古巴革命直接干涉的现实情况，至于拉丁美洲各国语言文化相通、国家认同相对淡漠、彼此一向携手的历史传统，就更别指望他们顾及了。该主义的“历史学家”最近比较了大跃进后的兰考农民房和半坡时期的半地穴遗存，得出“穷人主义”为穷人死敌的结论，史德史才就不提了，只这逻辑上的从一楼直取六楼，比起58年的跑步进入共产主义，真有过之而无不及。

按照理性的要求，经验好比船，理论好比货，多大船载多少货是有一定限制的。哈耶克根据欧陆的经验，得出社会主义思潮（社会民主也不例外）演成了专制集权的判断，显然已经超载，再据以推断西方当时的社会经济政策将带来同样的后果，就只有翻船了。今天中国的自由主义者不在哈耶克出事的地方认真反思，却一窝蜂步他的后尘。他们背后一段文革经历，手中两卷法国革命史，就觉得天眼顿开，过去现在未来三世一目了然，于是胡乱撮合，定这个为纳粹再版；刻舟求剑，说那个是义和团重演。这可是连清醒都算不上了。

按照理性的规则，镜子对谁都是镜子。自由主义者在攻击新左派贩运西马食洋不化时，显然忘了自己的存在。这些年由他们任书记的西方各流派各思潮驻中国支部，成立的还少么？新左派就算真的染了淋病，总不该由梅毒好几期的患者来批评它不检点。其实这些人未必没有自知之明，只是冲锋的机会一来，就什么都不顾了。就说这次“长江读书奖”，他们一触即发，一发而不可收拾，亏得也就是出兵纸上，要是中国军人也这么干，还不又得割地赔款！像朱君建国那样敌情未明拳已打完几套，是意大利喜剧中才有的场面。听友人说朱学勤先生近有“文人发嗲”妙谈，先以为这回必是对镜赏析，读了才知道又是在照别人。朱的文章我拜读过若干，字字无关美圆而声声无非美圆，其嗲在骨在神，较之皮嗲肉嗲如上海宝贝者流高深多矣，这当然是题外话。

难道钩以理性凿以理性的自由主义反倒无理性可言了么？还是有的，只是与我们所说不是一类。他们的“理性”，其实就是“势利”。在当今资本称雄的时代，势利的意思，就是对有钱人的意志要依顺，对帝国主义的怀抱要依偎。据说，中国只要采纳这样的理性思路，“回归”了英美主流，便有望成为资本主义强国。对此我们当然不敢贸然相信，但自由主义者顺着那条路走了这些年之后纷纷当上精英，实现了人生各项利益指标，却大体是真的。

四个人、两个面、一场梦――戏剧《天上人间》观后

关于人的欲望，叔本华曾打过一个有趣的比方，说那就像铺了烫焦炭的跑道，隔几米有一片绿草，健儿左脚刚落到这片草上，右脚已奔赴下一片了。对于个人，这个跑道有起点有终点：从哭哭啼啼要糖吃到清清冷冷自领导岗位退下，生命首尾相接，形成一个圆。对于人类，这个跑道是直线，隐隐不见其始，茫茫不见其终，我们蹦到农业文明，蹦到工业文明，如今又蹦到信息时代，还要蹦到哪儿，还能蹦多久，只有天知道。

像是被一阵寒风吹来的《天上人间》，即是对古老人欲所发的一声喟叹。这出戏人物不多，四个演员表现一对家常夫妻，即老实本分的董永灰姑娘以及他们的欲望及其外化形式--王子和七仙女。故事很简单：董永和灰姑娘彼此没到手的时候也曾如饥似渴，等结成了一对便开始没精打采，直到一个路遇七仙女、一个跟王子跳上华尔兹，这才又来了精神。娶了贵族小姐的董永、嫁了高干子弟的灰姑娘，就像定了时的闹表，终于又没精打采起来……

表达同样意思的文艺作品，我们见过不少，没见过的想必更多。中国社会这些年的发展，欲望，包括社会欲望和生理欲望，真可以说提供了核动力。对于欲望的轨迹，学术界没能留下像样的记录，不如文学家艺术家反应灵敏，看在眼里写在书里。从一二十年前富有文化象征意义的高粱地野合，到后来男女作家直截了当向下半身要市场要效益，再到如今戏剧舞台上对文明的’力比多’提出质疑，我们心灵的历史又走完一个轮回。

编剧兼导演是个"年纪微近中年"的电视工作者。也许是过来人的缘故，这部并不圆熟戏剧处女作对婚恋及相关话题的探讨具有一定的深度，不至专靠噱头胡闹混日子。也许是长期做电视要面对普通观众的缘故，这出戏的语言能朗朗上口，于明白中见幽默，在保留口语活色的同时，娶青妃白，锻炼文字。而对不同传统戏剧门类的演员的选用，和简化为一桌二椅的舞台美术，则体现了话剧人多年来对本土风格的不懈探索。音乐有些部分流于简单图解，但也有两段跟戏形成’交响’--它一起，舞台的时空便仿佛上下古今地扩展了。

戏的结束是暗场中董永和灰姑娘的梦醒。这使人联想到黄粱梦、蚁槐国之类的故事。但不同的是，那些梦因觉而止，而我们这回说到的梦，则是要从台上做到台下，从梦里做到梦外的，一直做下去的。


3＋X：国家、西方、市场间的文艺琐谈（1）

一

作为高考科目形式的３＋X，它的得数等于一条条小命的未来，广大学生的父母叔婶见了这样的题目，岂有不把老眼睁圆的？可睁圆了，我得赶紧解释，此3＋X非彼3＋X；不过，此３＋X虽然不同，却也事关千家万户，可以说，每一条小命老命的三世都跟它息息相通；读者冲小3＋X而来，得一大3＋X而去，这样的错误当然就不叫“错误”了。

我要讲的“3"，是国家、西方、市场[1]。左右中国现状、影响中国未来的因素有无数，但它们作为三种最基本的力量，构成了中国各类公私生活的三维空间。“X"是变量，我们可以代入任何一个生活领域。就以上海人最关心的股票这个X为例吧，江主席跟布什总统、也就是国家跟西方一握手，中美合资股的市值就会上扬。如果手握得又紧又长，那股指就不是“上扬”而是“飚升”了。对于有关股民来说，自己娶媳妇甚至包二奶的钱就有了。再以餐饮业的X为例，看看国家与市场的关系。去年北京开了家餐馆，服务员一水的日本皇军打扮，帽子后面有屁帘，鼻子下面有人丹胡——要是开张那天请赵薇小姐擎日本军旗在前面走猫步，纠夫太郎们在后面走正步，一定美不胜收。这本来是典型的市场行为，但跟国家意识形态发生矛盾，所以媒体曝光后，工商局勒令店家整改。人家没两天就整改完毕，重新开了业。据记者报道，没进门屋里就传来《没有共产党就没有新中国》的歌曲；进了门，引座沏茶的是阿庆嫂李铁梅，端盘子撤盘子的是八路军新四军。市场与国家达成妥协，皇军改编成抗日的队伍，结果是店老板一度中断的流水又川流不息起来。

我选的X是戏剧，就是想从这样一个特殊的角度，看看三种力量这些年的消长与互动。不过首先需要作两点声明：第一，我所谓“戏剧”，大体上指“话剧”舞台而非戏曲舞台上的戏剧；我的议论所依仗的，是北京一地的观感，而且其中不乏道听途说。第二，观察3，戏剧的角度代替不了其他角度。过去男女搞对象第一次见面，不少人都随身带来一个考察小组，组员前后左右坐定，比中组部选拔干部观察得还要细致全面。我这回也给戏剧配备了几位参谋，包括通俗歌曲、现代主义绘画诗歌诸位。

二

文革后期社会上流行革命歌曲重新填词，例如《农友歌》被填了“有一个老头六十多呀，六十多呀，坐在炕上……儿媳妇正从门前过呀”；《卖花姑娘》则被填了“交个朋友没有关系，只是有个小问题，若是有了小宝贝啊，你我都要进分局”。少年社会对毛时代的解构，早在《班主任》《孩子王》之前就已经开始了。文革十年响彻中国的歌曲，除了横眉就是立目，以至到后来老百姓见了獐头鼠目都觉得别致新颖。所以，当邓丽君珠圆玉润地一出现，只要是耳朵几乎都被俘虏了去。小邓丽君如雨后春笋，录音机也普及到千家万户。风满帆胀，通俗歌曲市场你不起锚它也要启航。在意识形态各个部门中，通俗歌曲之所以第一个被起了锚，从“阵地”变为“产业”，不光是因为“小妹妹”符合国家奉行的消费主义总路线，也是由于气声哭腔之流距离代议制民主之类比别个都远。我们知道，中国的转型有两套次序，一个是为西方所属意、为知识精英所鼓吹的先上层建筑后经济基础；[2]另一个是政治精英别无选择的先经济基础后上层建筑。朝三暮四也好，朝四暮三也罢，得数反正都是建立一个唱收唱付的市场化社会。意识形态虽然迟早要统统“化”光，但必须从最不要害的部分化起，以便为书记通过双轨制、股份制、现代企业最终化为老板赢得时间。这就像从漏船上往海里一件一件抛东西：抛完小老婆还没抛亲儿子，船就抵达彼岸了。老郭兰英们不明白这其中的道理，还想着为国家带路去查抄邓丽君们的市场。小郭兰英们就识时务多了，她们把音像市场让给小邓丽君们，一心向“主旋律”的晚会求发展。由各级政府负责结帐的各类晚会，构成中国文艺市场的一个重要部分。国家和艺人，你付名付利，我歌唱人民歌唱党。像中央电视台的一些重要晚会，由于能使小歌手一夜变成大歌星，具有再生父母的性质，别说赵安收点买路钱了，就是提出养老送终的要求都不过分。这类晚会的基本功能当然是歌舞升平，与真正的时代精神差着好几里地。不过平心而论，像民族歌舞民族音乐之类，亏得有这么个国家垄断市场才得以苟延残喘。

摇滚乐一度跟国家关系有点紧张，摇滚青年在中国刚亮相的时候，看着确实像美军空投下来的。崔健把革命歌词跟摇滚节奏嫁接在一起，别说老革命了，谁也听得出“别有用心”。但到了90年代中后期，随着市场化的深入、世俗理性的普及，“滚爷”们再用咆哮癫痫似的唱、念、做讴歌党的各项方针政策，就听不出歹意了——当然也听不出诚意。

三

再说美术。80年代西方对中国画布的影响要比对绕道港台的曲调更观念更直接，当然也就更扎眼。如果要分门别类的话，当年的“星星画展”应该跟西单民主墙分在一个小组；而那次“人体艺术展”也肯定是距体改委近而离美术馆远——虽然它是在美术馆举办的。国家与西方在相当长的一段时间里剑拔弩张，分析其中原因，除了世界社会主义大厦将倾、文化精英要改换门庭的总背景，似乎还跟美术的市场化程度有关。改革初期国内不可能有发达的绘画市场。普通百姓，有限的收入要用它买吃的穿的，不大的墙壁要用它挂总理遗像各种奖状。至于爆发户，这时都埋头于大鱼大肉，莫奈石涛连听都没听说过，绘画的赏玩与收藏尚属没影的事。这样，中国的新兴画家只好向海外或广义的西方寻找市场。他们虽然没有机会读到美国中央情报局对东方文化冷战的战略战术，但料定西方有钱人看社会主义国家肯定极不顺眼，于是设计打造各种适销对路产品。先是用非现实主义的画风来骚扰社会主义的现实。到后来闹行为艺术的时候，更把中共的先人马克思列宁毛泽东画在臀部，然后到西方镜头前野合。那时中国的各级美展，起着一个跳板的作用：由画过解放军战士勃勃英姿的陈逸飞打头，一个后空翻转身动作，干净利索地投入欧美收藏家的下怀——他画的那些如梦如幻的仕女，很像当年被解放军查封的青楼和豪门里的名花名媛。其他画家紧随其后，也向西洋特别是南洋溅起欢乐的水花。[3]不过进入90年代，富翁们经《格调》《上海的风花雪月》以及“土大款金镏子”之类民间舆论的提醒栽培，已经知道用绘画装点新居了。发展到后来，有些贪官只收书画拒收人民币。这时有了闲钱的国家也前来订购城市雕塑。艺术家手里攥着本土订单，眼前的红（国家）黄（民族）两色真就不那么烦人了。

那天在书店翻阅最近的先锋画作，发现他们把肯德基炸鸡、美元、好像还有避孕套什么的拼贴在一起。他们对西方的态度，显然不复往日一听到大都会艺术馆就要立正的状况。从失眠的纯情少年变成流里流气的青年，说来也是一种成长。

四

电影向来是国家反“和平演变”的一个重要战场，就是到了投资、生产、销售都由艺人商人一手操持的今天，许不许公演的图章还是牢牢把持在广电部手里。[4]以裸体镜头为例，在相当一段时间里，很多人都把银幕上衣服脱到什么地步当作中国开放到什么程度的一个便利指标——说这些人耍流氓还不如说他们“讲政治”。有些电影编导为“现代化”着急，电影局只让女演员脱一尺一，他把人家脱到一尺二，审查便通不过，一压多少年，等别家都脱到二尺五它才解禁。[5]在国家与西方的意识形态对抗中，柏林、嘎纳、威尼斯魅力之大，一些人为了魂升西天，就是在这边当艺术植物人他也干。可以说，中国的电影精英对资本主义全球化的响应，其自觉程度是不亚于学术思想精英的。《红高粱》一手捧着闪闪金熊，一手解开裤子，对着刚遭《河殇》等围殴的乡邦文物和中国革命遗产淋漓不清。不过时移势变，90年代中后政治精英因俄国改革失败和经济的迅速窜升其合法性得到大补，形势不复80年代中后的山雨欲来以及90年代初的千钧一发。于是一贯牵着西方的衣角向中共国家做鬼脸的文化精英，也都纷纷改飞眉眼。而且，市场化真地一登台，意识形态只能靠边站。[6]冯小刚拍商业贺岁片挣到的人民币，摞起来比真畜生还高，小金熊小金马的气焰只好收敛。[7]

前不久张艺谋的《英雄》上市，这样一个演说秦始皇统一天下、刺客要取他命而终于觉悟还是他好的故事，是可以让文化官员笑眯了眼的。笑成什么样我虽没看见，但国家手下的媒体确实将它猛火热油地爆炒，一轮下来就赚了两亿——若按五毛钱一张从天而降，相当于一场北国的雪了。可美国那边却是奥斯卡不买账，观众不买票。这在别人倒也罢了，对张艺谋这样一位西方脸色学的学科带头人，却值得反省。也许分析家会说：海湾战争尤其是911以来的美利坚，虽然中国的傻子都会联想到秦始皇，但美国人民暂时还想不到；就算奥斯卡评委想到了，他们既不归美国国防部领导，对这路“英雄”也没有首肯的义务。其实比技术问题更要害的是心态问题：80、90年代西化过程中攒了点“外币”的文化精英，就便在新世纪被人民币活埋了，临终的念想也还是美元人民币1：8的汇率。这种强迫症不治好，对与时俱进、更上层楼怎么说也是不利的。

五

再说诗歌。在国家社会主义时代，诗人每天去作协上班，跟公务员没什么两样。哪里出现百年大旱，他便“衔条燕子河”去慰问；那条铁路全线通车，他便拉上三山五岳去庆贺。在民间情感与国家意志不分彼此的1950、60年代，这基本上没有问题，但到了计划体制的后期，当民间与国家之间出现分裂甚至冲突的时侯，职业诗人和他们的诗歌就变得十分尴尬。1976年北京的民众跑到天安门广场托物咏志进行政治抗议，受到了国家机器如手铐、棍棒外加职业诗歌的镇压。记得臧克家先生声讨这次运动的诗里有“拳头就是惊叹号”的句子。

后来，知识分子集体皈依了资本主义全球化的新道统。这个新道统或时代精神如日中天的时候，风声鹤戾，都是它的人马；谁说它一个不字，谁就伤筋动骨；它上过哪个厕所，哪个厕所就成了圣地。相比之下，国家那点资源简直算不得数——如果不算负数的话。当时流传领导人让朦胧诗人当杂志主编、朦胧诗人拒受招安的“佳话”，可西方的文化参赞一约见，他们就度日如年了。新道统化作现代主义诗歌，散入沙龙校园，一时蔚然成风，似乎重现了诗歌在旧时代曾享有的日常性和群众性，不少人都通过写诗赚到一个乃至多个女青年。只是好景不长，现代主义诗歌很快体制化，成为社会竞争的一个赛场，社会等级的一张梯子。梯子上面挂着一些新的“职业诗人”，这些人的成功路线图是这样画的：先到西方诗歌节上把蓝眼睛感动得波光粼粼，波光中飞来翩翩白鸟即那边大学东亚系的邀请信，自己于是去指导研究生攻读自己的诗作，其中最堪造就的女生还可以跟她合作打造下一代中西合璧的诗人。我有时好奇，他们的诗为出人头地而唯怪是求，中国人三遍四遍都看不懂，在西方怎么个“朗读”法呢？由于跟言情言志的诗歌本性合不来，现代主义诗歌泡沫很快就崩了。

等市场化到来的时候，诗歌的选择就变得异常简单：或是诗人转业去干公司文案、广告策划，或是诗歌刊物跟当了大款的“诗歌爱好者”一手交钱一手交货，连载他存了半抽屉的退稿。虽然还有诗人企图以兜售下半身为活，但满街满市都已是仲夏夜的屁股，他那点春光又算什么。[8]

六

前面坐在音乐、美术、电影、诗歌的凳子“坐4看3"，从这回起要一直坐在戏剧的凳子上了。

毛时代结束，戏剧舞台大放了一回异彩。这异彩很像黄昏时分绚烂的天际，因为没多久天就黑了。分析一下戏剧辉煌的原因，或许能帮我们更好地理解它的衰落。戏剧在反映时代精神、重大社会政治主题方面，有短平快的特点——虽然短不过《班主任》，却快过一些拍时明眸皓齿、放时人老珠黄的电影。这便使它有可能在风云突变之际赚取时间差价：兔起鹄落，国家为“四五”平反的红头文件还未下达，剧场里就把案翻了；“风派”人物组织上要拖一拖才行正式免职，剧人懒得周旋，一把就将他撸了。《于无声处》《丹心谱》等政治剧，以及接下来“社会问题剧”就这样把戏剧的公共性发挥到了空前也许还绝后的地步。对于戏剧的公共性来说，时间差价还只是小前提。大前提是普遍的社会关注。70年代末80年代初的中国社会欲裂未裂，社会成员的内心结构高度同一，这是戏剧公共性的社会心理基础。说来还要感谢传统社会和毛时代留下的这份集体主义遗产，正是靠了这笔遗产，对集体主义社会主义的批判才可能成燎原之势，达到思想解放“运动”的规模。

被集体主义拥上了价值观念宝座的个人主义，一坐定就宣布解散集体，随之开始推动利益的分化、人群的分裂。“万众一心”的局面逐渐瓦解，文艺所依赖的公共性急剧萎缩。自我感觉除了皮毛别处都已西化的知识精英，虽然仍以民意代言人自居，其实在情感上已跟民众渐行渐远，越活越像侨居中国的外籍人士了。他们的学术艺术大都是跟鬼（子）谈心，在本土只好等于自言自语。记得有一年涌现出了上百家诗派，还都配了宣言书。读那些玩意，感觉像是见人在公共场所抠脚。在资本主义全球化的个人主义阶段，文艺和戏剧的衰落顺理成章，虽然有些脚因为抠得像是干别的，也还会有群众好奇围观。要等到全球化的下一阶段，等到资本主义市场出来，根据利益最大化的原则重新统一人心，整齐趣味，实行“市场集体主义”，戏剧之流才有可能再铸“辉煌”。

七

在不同体制的接壤处，常会出现一些有趣的小插曲。当年在东北解放区，文工团演戏地方要征收“娱乐税”，他们不干，向陈云反映；陈说对呀，这哪儿是娱乐这是战斗！后来就不收了。游三峡工商税务尽可以征收“天人合一”税、“巫山云雨”税，可四渡赤水就不行了。

起源于根据地解放区的准战争体制覆盖了整个毛时代。[9]改革开放既以变更这种体制为目标，国家所有制的院团及其戏剧产品便理所当然成为“戏剧创新”“戏剧探索”的对立面。对院团体制的批判跟别处一样，也强调所谓“大锅饭”，这并非没有道理，但也经不住绝对化。其实计划体制自始至终都是一个竞争和等级体系，它为社会流动（也就是改革理论家所需要的动力源）提供的空间不能算小：工人８级、干部２４级再加红花奖状之类，够人上人人下人翻跟头的了——在意识形态领域还能额外翻出些花样来。要说院团体制的问题，其实主要还是在于它妨碍了戏剧传达“时代精神”。

“时代精神”还是以前那个“敌人一天天坏下去，我们一天天好起来”——只是两个主词要对调一下：外面，资本主义越活还越来了劲儿；里面，文革极左实践惨败造成强烈反弹，不光社会主义信誉扫地，中国数千年历史文化乃至地形地貌也受到株连。足足十几年，国家体制[10]以及它的替身传统文化成为众矢之的，诋佛拆庙成为文化思想领域的最大卖点。和尚们在山门外摆摊设点，购销两旺；云游的行脚怀揣了这个宝贝乞食化缘，也是一路顺风。按说八十年代的知识精英，人人肚脐连着单位财务科，个个相当于出家的和尚。只是和尚跟寺庙的关系不像后来研究单位制的学者想得那么死板：庙方既知和尚们得了天时人和，锐不可当，只好由他们“文责自负”，同时叮嘱方丈看管好大雄宝殿。方丈们守土有责，倒也恪尽职守，只是一到退休还俗的年龄，有的也不等头发稍长一长，就忙不迭加入小和尚花和尚的队伍。知识精英反体制的集体行为，采取的却是化整为零的个体经营方式。而一部戏剧作品却永远是集体行动，集体行动在当时又只能是院团行动——由在职方丈率领众僧集体演出灭佛戏，这只有在风云突变或土崩鱼烂时才有可能。戏剧院团在这方面不如诗歌小说绘画个体户灵活机动，吃了点亏。但实话说，后者也没占多大便宜。

八

戏剧的衰落，原因不止一端。有的专家认为坏就坏在大锅饭，要由个人起火问题就解决了；有的指出电视是戏剧的克星，它不但把观众截留在家里，还拐跑了潜在的优秀编剧导演人才；还有的诊断艺术教育不力，戏剧没能从娃娃抓起。除了这些原因，我还想从普通观众的角度补充一条：性能价格太不成比例。坦率地说，如今的戏剧与电视电影摆在一起，模样平平，谈吐一般，态度再不好点，硬按老舍布莱希特的价格收费，就只能孤芳自赏了。至于戏剧人津津乐道的什么“气场”、“现场感”、“观演互动”，实在美言不信，听着像临终关怀。除非是巩迷协会的会员，要欣赏巩俐，在家看电视肯定优于亲临现场：在家虽然隔着显象管，总还近在咫尺；剧场里就是坐头排，也不能真有所作为，除非中国再乱点，杜月笙他们回来。

起码从时间上看，戏剧衰落和“戏剧探索”（或叫先锋戏剧）是出现在同一条裤子里的两件东西。就理念而言，先锋戏剧要为所表达内容找到心连心肉贴肉的舞台形式，属于艺术家最正常的追求，要不这样反倒奇怪了。依照这种理念，形式的探索但求贴切内容而不论主义牌号。但我们的先锋艺术家胳膊上系的净是欧美的主义，这就不免使人做社会学上的联想。由于历史原因，近代传入中国的“话剧”，一直以写实主义为正统，戏剧界的社会资源也一直攥在写实主义者手里。80年代的戏剧新生代躬逢历史转折、传统中断的大变局，要实现自身利益就不必像承平时期带个马扎去排队，而可以抄分庭抗礼的近路——朦胧诗人初出茅庐时，老辈们为奖掖后进曾前来授课，却险些被他们收做徒弟。“荒诞派”“表现主义”于是被戏剧新人用作身份标记。之所以用“荒诞派”“表现主义”而不用黄巾赤眉，是因这不是一般的标记，这是跟先进文化也就是西方发生过亲密接触的物证，相当于莱温斯基的裙子。[11]

--------------------------------------------------------------------------------

[1] 严格地说，市场是社会生产的一种组织形式，在资本主义时代达到极致，是中国改革的终极目标。而一般意义的买卖关系虽然构成市场的基本要素，但还不是市场。不过，我们观察中国这样的转型社会，应特别留心广义的市场化，留心在半明半暗的城乡结合带出没的那些没名没姓却有声有色的嘴脸。

[2] 知识阶层这些年来钩以资本，凿以市场，为工人的“优化组合”“下岗分流”没少尽鼓吹之力。这次天龙窥头于牖，带来了新自由主义的北大“改革”方案，自己面临由看《白毛女》向当白毛女的转型，为黄世仁翻案的话想必不会再说了——但也保不齐。

[3] 尹吉男先生在最近《中国社会科学》《国际社会科学》联合召开的“文艺与市场经济”讨论会上介绍过这方面的情况。.

[4] 谢玺璋先生在注3提到的会议上介绍了有关情况。国家对意识形态不同部门控制的宽严差等，是一个有趣的话题。前不久在中央电视台播放并引起轩然大波的《走向共和》，其反思中国革命的保守主义思路在以书籍为媒介的学术思想界都徐娘半老了。这种“时间分裂”构成中国转型期的特有风景。

[5] 再如反贪，这是1990年代以来广为老百姓喜爱的题材。电影电视部的贪官标准和反贪局的不大一样。反贪局是有贪必究，无论职位大小；而电影电视部几年前只许副省副部以下犯错误，这两年才上调到正省部级。一些为贪官提前加官晋级的电影电视编导于是麻烦重重。

[6] 随着市场化向制度结构、价值观念的纵深发展，国家和西方在社会经济的本质层面上越发一体，昔日的意识形态鸿沟如今只剩了一道窄缝。在沟里住了二十多年的中国自由主义再不移民搬迁，等“天地合”就出不来了。

[7] 民族主义情绪的逐渐上涨与中国经济的一路牛市有内在联系。五八事件后莘莘学子去砸美国使馆，自由主义从老花镜里只看见被慈禧太后征用、吞符念咒、穷疯了的义和团，却看不见中国资产阶级已长到十四五，开始有自己的抱负和想象，跟1980年代坐西方腿上看小儿书时的情形不一样了。

[8] 这对于诗歌重返民间，重返“歌咏之不足则咏叹之”的正道，未必不是件好事。诗歌的创作如果仅仅成为社会竞争的明枪暗箭，便易走进唯新唯怪的死胡同。相比之下，流行音乐就好得多，基本未超出人类对美感的欲求。关于这一点我多年前在《诗人存则诗废人亡》中有过些议论。

[9] 关于毛时代准战争体制的特点以及中国当代史的分期，祝东力有更准确的阐述，见《男女寻常事，风云变幻天——“性·性别与中国社会转型”讨论会述评》,载《天涯》2003年5期。

[10] "体制”说来算是社会生活的一个“关键词”。它有广狭二义，广义当然就是共产党国家社会主义之类，狭义则指皇粮。八十年代反体制属风险投资，如果反了体制，又没去成美国，就只能做社会闲散人员了。九十年则大不一样，这时民间资本开始发福，文化市场开始兴旺，文人学者扔了几百块钱死工资到那里成千上万地挣活pay，无异弃暗投明。再者，中国的改革包括了“体制”的改革，多少部里局里台里团里的资源通过一墙也不隔的“民间”文化公司、株式会社流入个人腰包，这本是反体制战士在其他场合特别喜欢议论的话题。如今这些转了房市转车市的“民间学人”“民间乐人”“自由撰稿人”“体制外思想家”一副风餐露宿的口吻话说“体制”内外，真比民国初年的前清遗老在上海天津的酒楼歌榭里做伯夷叔齐还有趣。不过，国家对体制内知识分子的投入力度近两年的确明显加强，最先是教育口，然后扩及整个科学文化领域。体制外有资本收编，体制内有国家收买，原本跟穷人住隔壁的“边缘知识分子”陆续迁入花园小区，中国的资本主义改革有可能因知识、政治、经济精英的合流而再次出现舆论上的一边倒，使被市场化一分为二的中国社会彼此绝缘，下层没有利益代言，上层缺少道义压力。富人区三天一个金秋啤酒节，四天一个内衣时装展，在灯红酒绿中演绎醉生梦死，与此同时地火却在贫困屈辱无告间秘密运行。无论是在沉默中爆发，还是在沉默中灭亡，都使人不寒而栗。

[11] 80、90年代，香港媒体喜欢用我党历次代表大会上西服件数与中山装件数的比率，计算出中国改革／保守力量的消长，是很聪明的做法。中国这些年各种文化思想学术时尚最显眼的就是这种符号功能。


3＋X：国家、西方、市场间的文艺琐谈（2）

问题是，西方既非中国的今天也未必中国的明天，先锋主义在DNA上的优势说不定还是劣势。先锋戏剧由于老说中国人下辈子才有可能说的话，所以观众席上除了听不懂中国话的外国人，就是正苦练外国话的中国人。[1]

九

我实在想不出以戳点西方中产阶级社会家庭关系为能事的易普生，他的那套写实手段跟讴歌社会主义现实有什么内在联系。不过我也想不出一部意思不清、指向不明、搞不清到底是夸党还是骂党的形式主义戏剧，怎么可能出现在例如十年大庆的舞台上，虽然我们都知道马雅科夫斯基的未来主义诗歌或爱森斯坦的杂耍蒙太奇也曾服务于苏维埃国家。不同风格流派与不同社会利益、政治立场的组合，需要具体问题具体分析，不好一概而论。不过，戏剧的先锋主义和其他文艺部门的现代主义一道，在资本主义全球化的某个阶段起了宣讲团的作用，这也是没法误读的。

平心而论，先锋戏剧对形式的探讨，扩大了戏剧的表现空间。不少作品也确实表现了某种新的时代生活内容。从前看戏检票入座，面对镜框一样的舞台，尿憋着，眼瞪着，咳嗽忍着。先锋戏剧就活泛多了，它可以让观众坐在台上，让演员到台下耍弄；可以管第一幕叫尾声，最后一幕叫开场；还可以用一块超大型被面将观众席上的男女统统捂在里头，实现别处实现不了的共产共妻——我这么猜。于是关于人、时间、历史、艺术、心、境等观念就像中了魔法的静物，开始东颠西跑，上下翻飞。换个角度看，这也未尝不是全世界中产阶级都喜爱的那种既安定又淘气、既富足又另类的生存状态。我尝想，中国要是有朝一日真成了西欧北美那样的橄榄型社会，终年海晏河清，夜夜酒足饭饱，对于幸福得不知所措的居民来说，去先锋剧场真是个“贝斯特”（best）选择，如果他们不想吃摇头丸，也不打算去穷国闹NGO的话。但问题是，成为这么一个梦幻橄榄，中国行么？世界让么？

中国的先锋主义戏剧参加了资本主义全球化的宣讲团，它在里面虽然不算多能聊，但还挺爱聊。应该说，将中国吆喝上那条路的历史任务，先锋戏剧完成了自己本职的那份。它的下一个任务，就是为中国新兴的中产阶级提供精神小吃，如跳跳糖、“老鼠屎”以及其他意外的惊喜。在这方面，它是大有可为还是小有可为，首先取决于中国沿着全球化这条路能走多远，能造就多大的、看完戏回家不用担心被抢的中间阶层。

十

进入90年代，世界政治形势急转直下，苏联社会主义阵营纸糊似地随风而去。远在美国“坎布里奇”一带的中国群少年，此时彼此怎么看怎么像“开国元勋”，私下封女朋友为“国母”的怕是大有人在。国内则一方面在政治上严防死守，一方面在社会经济上采纳新自由主义政策，全面启动市场化。这一次市场化与中国前十年的改革虽然一脉相承，但又有重要变化。那就是政治精英了断了与社会正义的最后牵连，准备完全加入资本主义世界体系。[2]一时间，从公园公厕到公共管理部门，一片讨价还价之声，倒也不负“东方风来满眼春”的好词佳句。有些领域如教育的市场化非常顺利；有些如医疗则遇到相当的抵抗。[3]一向属“重地”的意识形态包括文艺各领域，虽然不能像纺织行业那样“关停并转”了事，一定程度的市场化既不可免，也不可少。究其原因，除了融入现行世界体系的总目标外，也许政治精英看明白了一个事实：以往也不知怎的，思想文艺只要一“正确”就有气无力，哪像对面的《河殇》之流，跟泰森又服了伟而刚似的；知识阶层已沦为后期潘金莲，吃喝尽在这边，云雨都在那边；意识形态所有权是一回事，使用权是另一回事。所以，倒不如将知识精英下放到钱眼里参观学习，人一到那地方连亲妈都忘，谁还记得起三权分立？国家在一定程度上撒手意识形态，让文艺工作者到市场中自生自灭，这种心理或许起了铺垫作用。[4]

与市场化同时发生的，还有社会心理微妙而深刻的变化。知识阶层痛惜在中国没开展了的激进改革，却在前苏联东欧展开，用的基本上是中国差点没用的方子。开方的毕竟是美国大夫，只一剂下去，诸国就不省人事了——十年一觉，如今算不算醒还众说纷纭。知识精英见势不妙，忙掉头去“凸显学术”。资本主义乌托邦的碎片与市场大潮一搅拌，便孳生出黑压压一层“犬儒”。犬儒们觉得自己虽然无毛直立，其实属于走兽类，因此理直气壮地向妇女的私处开垦“自己的园地”；有的“行为艺术”家还真吃起了屎；就连当过高官、掌管过“文化”的角色这时都追着小流氓呀呀学语。从80年代负十字架走荆棘路的“士”，蜕变为90年代“一”条条肉虫，中国的全球化进程由表及里上了一个层次。

90年代初戏剧已从大剧场搬到小剧场，这种由“赔不起”向“赔得起”的转进，本质是救亡，不妨比作“瘦身”，叫“舍宾”就嫌太雅。[5]国家给的经费只够戏剧人维持物理生命，要弘扬艺术生命，还需他们自己去“轧钱”。那天饭馆里有个和尚摸样的秃子要饭，还出示了“化缘证”。其实早在80年代后期国家就给了政策，允许戏剧化缘。

十一

90年代初的几年里，戏剧可以说是“三无人员”（无资金，无人才，无观众），在黑匣子、库房、酒吧一带出没，与蹲在地铁里演奏吉他的青年处境相仿。随着市场化进程的展开，90年代中以后，青年发现眼皮底下的琴盒起了变化：扔在里面的人民币开始多起来，甚至有赶超美元马克的趋势。乍看起来，这是中国民间资本家在拿零钱打水漂玩——想趁机勾引女演员也说不定。戏剧人一时半会儿也是这么理解，所以他们仍保持着80年代对全球化的迎宾姿势，继续用戏剧跟使馆区套近乎，同时在创作和演出上继续无视本国的观众和市场。有的戏真就安排了“蔑视观众”的段落，演员们长久一言不发，用眼睛瞪得观众直犹豫，是不是进错了门；有的还用颜料在观众衣服上泼墨写意，好在先锋戏剧小众大多经过受虐训练，并不拨打110报警。

其实这回民间资本家跟外国施主有所不同，他真是在投石问路，估算投入产出比，看看当投资人而不是供养人的前景如何，退一步，拿戏剧做广告，也算积累无形资产。按说80年代也搞了市场，市场也造就了资本家，只是那批从牛仔裤西瓜堆里钻出来的老板，文艺的卖买他就是想到做也不会做。90年代这次市场改革与之前的一大区别，就在于知识分子的大批介入。“先进文化”与“先进生产力”相见恨晚，没过多久“知本家”宝宝乐着就坠地了。这些知本家有的就是从前的“文学青年”，不知是出于对“老区”的深情厚意呢，还是因为这里工作容易开展，反正他们看上了已有“穴头”出没的文艺演出市场。这一点，中国的戏剧人没多久也有了体会：随着中国整个宏观经济在市场化过程中的急剧膨胀，上海北京广州红光满面，私家轿车川行潮涌，摩天大楼蔽日遮天，猛一看还以为身在纽约东京的闹市区呢。在一片大好形势下，戏剧透着像块宝地。戏剧人跟资本家频频接触，一面交杯换盏，一面展望丰收的前景。

他们在递交策划书的时候就觉得这世界变化快，等拿到现金支票甚至一打打现金时，便开始考虑戏剧是不是也该变变了。

十二

就本文所关心的范围而言，90年代中后期以来中国戏剧的最大变化，就是先锋戏剧从西方的腿上挪到市场的腿上。果然树挪死戏挪活，眼看着血色素就上来了。[6]戏剧的市场化表现在体制上，就是投资管理多元了。演出证虽然仍由国家下属院团院校出具，经费来源却五花八门：有公司投资，有集体合股，有院团出一部分，还有老婆的私房——孟京辉演《恋爱犀牛》时抵押的房契，将来盖好戏剧博物馆是一定要入藏的。这时出现的“独立制作人”，不但体现了市场和资本的意志，对中宣部最新精神的体会也不在院团书记之下。[7]其实早在院团体制不中用的时候，一些"热心人”就已经在戏剧与货币之间穿梭弥缝，但那基本还在“扎钱”“拉赞助”阶段，谈不上商业。只有当市场稍具眉目，王婆才敢挂牌营业，以此为生。剧院院长纡尊降贵跟这些市井男女蹲一块儿攒事儿，想来十分有趣，它既表明民间社会在中国有了长足的进步，也透露出国家与市场间彼此的消长和关系的走向。

市场化表现在创作上，就是出现了戏剧创作要被市场运作取代的苗头。市场的成本效益逻辑要求以最小投入赢得最大产出，不少剧人觉得与其费脑子想通人物关系，还不如找路子打通媒体关系；与其风里雨里种瓜浇瓜，还不如十字街头赞瓜夸瓜。市场的本色是流行，流行的本质是攀比，两只喜鹊一唱高调，一林子的鸟就都可能变成帕瓦罗蒂。其结果，“杰作”“力作”有如通货膨胀，隔不到二米就有一块戏剧里程碑。在这里，有必要指出先锋主义对戏剧市场打砸抢阶段所做的特殊贡献。先锋主义强调心理真实，重阐示性和相对性，其积极意义在于打破写实主义对舞台的束缚，其弊端在于造成审美的无政府状态。对无政府状态最感欣慰的或许是无政府主义者，但最占便宜的却是云山雾罩的小骗子：既然有也是无、了便是好，他一粒黑芝麻按庞各庄无籽大西瓜卖一卖有什么不可以？哪天他把地球自转、绕太阳公转当自己的“天文戏剧”拿去角逐戏剧梅花奖，也不是一点可能没有。如果说，这些年儇慧巧诈的社会风气为艺术家满嘴跑舌头提供了跑鞋，先锋主义的美学则提供了跑道。

十三

还有一个苗头，那就是市场化把不少媒体人化成了推销员，把不少评论报道化成了广告。《先锋戏剧档案》一书记录了某剧组宣传费用的具体下落，那就是各报刊文娱版编辑记者的腰包。观众读了他们香喷喷的文字欣然就餐，几口下来人就变成了苦瓜，记者把苦瓜丢在锅里一通扒拉，热腾腾的又卖给其他过往群众。网上戏剧自由论坛曾对此类“钱版交易”议论纷纷，虽然微不足道，却代表了戏剧市场中还没被代表过的利益。[8]相对于坐在垄断位置上收取地租的传统媒体，这些网上的大小字报倒是更有可能成为消费者的喉舌，与消协等联手，最终汇合成中国健康的第三部门。其实，市场既然是买卖双方的对立统一，就不可能光教人胡勒而不劝人诚信。有利益最大化摆在那儿，奸商不会断子绝孙，但你追我赶都奔着小（或不）投入高产出，市场非散架不可。媒体人帮文艺市场的卖方向买方下蒙汗药，从长远说对哪方都不利；而赔上的信誉，更是他作为报刊市场卖方的根本利益所在。在普通商品市场上，买卖双方的矛盾运动已让一些孙二娘下岗歇业甚至锒铛入狱，但文化商品缺斤短两却还对它形不成硬约束：电视用两天出现雪花或重影可以坚决要求退货，包装盒上写什么都没用；而一部戏出现了雪花或重影，找商店说是一种新款“主义”，找厂家说是一种没见过的“革命”，你哪里缠得过他们？所以，一样的人在鱼肉市场被工商扭住罚款，在文化市场却被记者围住访谈。

戏剧的市场化会把戏剧观众化成什么样，虽然说来有点早，但也是个值得留心的问题。记得几年前看一出装神弄鬼的先锋戏剧，演后谈时一位平素不大看戏的观众刚把自己看不懂的话说到一半，就被好几位观众连声喝断：看得懂的那叫戏吗！？当时听了，震动不已，眼前仿佛电影《未来世界》结尾处被换了心脑的顾客走出游乐园的场面。再看看自己的子侄们，哪个不也都躺在传送带上，由“流星花园”、“欢乐总动员”这些世俗灵魂的生产能手七手八脚地进行加工处理么？再过十年二十年，当这拨吃喝玩乐的新新人类接管社会的时侯，中国的资本主义市场化，其主体工程大概就基本完成了。

十四

那么市场化把舞台化成了什么样呢？2002年我颇看了些戏，发现“笑料”已可以跟超市货架上的“汤料”绑一块儿“买二送一”了。先锋戏剧阶段的“我管你懂不懂”至此已转化为对观众痒痒肉的爱不释手，对“三句一笑、五句一爆”、“从头笑到尾”之类的苦苦追求。今年夏天到东北看二人转，那里更直截了当，把一副男根女阴泡茶、冷拼、清蒸、乱炖，洋溢着裤裆气息的笑料上了一道又一道，令人心酸。近十年东北经济衰落，二人转演员原先多属地县文艺团体，转制后无依无靠，命运全由市场左右，基本回到1949年以前“艺人”的状况。市场在磨练他们绝技、供给他们口粮的同时，也扣押了他们的人格：“咱也不想说这个，可存折里就剩五毛了”。祝东力在《小丑的夜晚》中说，东北已经变成了全国的小丑。但愿最近出台的振兴东北工业的计划，能让共和国的长子有机会干点别的。

从一方面看，市场的唯利是图，的确有利于造成文艺和戏剧舞台的多元格局。钱的旗帜下，什么样的角色不能走到一起来？若要给市场配个“形象代言人”，则非张作霖张大帅莫属。大帅当年妈拉个巴子管你小子哪派哪系哪乡哪土的，只要愿意跟老张干，都发枪发饷。无论“京味戏剧”、“先锋戏剧”、“主旋律戏剧”、“人民戏剧”、“西北驴皮傀儡戏”，也无论从前挂靠的是文化部、使领馆，还是毛主席纪念堂，他都通通统统收编在帐下——有的被收编人员动身去报到的时候还以地下党自况，说此行是去“入”市场的“肉”，可去了后你6我9颠3倒4 起来，根本弄不清谁入谁。从另一方面看，市场不仅要图利，而且图利益的最大化，这就需要以流行统一人心，以时尚整齐趣味，让大众像草原上的牛羊一样，被牧羊犬似的明星领着赶着东奔西走，否则形不成规模效益。规模效益需要一种 "市场集体主义”，这种主义凶起来比过去的群众运动有过之无不及。[9]真正特立独行的个人主义万万要不得，那些貌似出格的张狂之行、奇怪之状，都是再家常不过的营销手段，卖冰棍的一看就明白。

十五

新世纪的戏剧洋溢着一派中秋佳节的气氛。已经不太好说哪部戏不“先锋”，哪部戏不“主旋律”，尤其是哪部戏不“商业”了。哪部戏都包含这几种配料，差别只在半斤八两，这很像激情男女所向往的“你中有我，我中有你”的境界。[10]那些曾经“拒绝流行”的，如今全力以赴地风行；那些曾经纳闷“干吗要主流”的，如今“干他妈吗不主流”；那些曾经跟“体制”保持半丈距离还要戴口罩的，如今不知是抵抗力不成问题了，还是体制不传染了，反正交头接耳亲密着呢。

好像什么人讲过——其实什么人都讲过——文艺是时代的镜子。戏剧的这幕团圆故事恰好倒映出大的历史过程中的国家、西方和市场三者关系的基本走向。这关系，我也学着用的数学公式来总结一下：

∵ 3由1领导并由2促成

∴ 1＋2＝3

∵ 1向2开放是1的选择，也是2扩张的一个结果

∴ 1×2＝ 1×2

2

∵ 1和2由于3的成长而渐趋同一

∴ 1/3≈2/3

以上公式，尤其是后两个，只怕陈景润也未必看得懂，所以还是用小时候玩的一种游戏再来表达一回：两个人趺坐彼此腿上，手持对方肩头，在“小船呀小船呀——划——划——”的歌声中腿伸腿屈、臀起臀落地前进。读者朋友不妨回家跟老婆或老公在地毯上试试，怪有童趣的。不过有个小小的遗憾：两人的游戏如何能说明三位的关系？那就请朋友们自己想办法，再找个第三者，摆好腿脚手臂上下关系，然后一起划起来。 （全文完）

--------------------------------------------------------------------------------

[1] 而主旋律戏剧则无论模仿老舍先生，还是缅怀革命先烈，又净说些中国人上辈子才说的话。

[2] 究其原因，一来资本主义全球化大潮眼看着倾城倾国，势不可挡。而政权从自己左手倒到右手、也就把书记倒成董事长，本属不易，经过六四，变这种戏法难度系数就更大了。只能先彻底放开社会经济，取得“世界潮流”的谅解，缓以时日，再迎资本家入党、私有财产入宪不迟。二来市场化确能淡化意识形态，造就世俗理性，有助于化解国家与西方之间、政治精英与知识精英之间一触即发的矛盾。挣钱无论是挣得开心还是焦心都是好事。一直被官方定为“黄色歌曲”的邓丽君在90年代初得到平反，道理也在于风月浓了，风云自然就淡了。此外还有一个原因，那就是中国此时进入偿债期，1980年代由国家借款包桌的“皆大欢喜宴”，已经吃得差不多了，谁手里拿着帐单心里都会动“AA制”或 "甩包袱”的念头。

[3] 由于改革开放以来日益白热化的社会竞争向下一代的自然延伸——七八岁的孩子就跟非洲娃娃兵似的；胎儿在肚子里听贝多芬莫扎特，只当进了“全封闭式”武术训练班——对教育形成了强劲的市场需求，这一点，翻翻报纸的广告版就清楚了。据最新南京的社会调查，中小学教育已和房地产、汽车、电信等一道跻身中国十大暴利产业。一些教师从前骑着车四处联系调工作，如今都开轿车上下学了。说到医疗卫生，也许是因为中国人只要儿女发达，自己不妨凑合，中低层百姓小病扛着，大病捱着，急得白衣天使杀气腾腾，每迎来一位送上门的病人就像盗匪等到了运钞车。

[4] 说“撒手”不太准确，有点把墨龙井从鱼缸直接倒进江河湖海的味道。其实中国不少领域或部门的市场化只局限于“增量”部分，并不触及“存量”也就是当时老说的“那点死工资”——尽管“死工资”在全部收入中的比例日益萎缩。改革前十年中国的贫富分化以相对贫困为特点，因而来自“后富”人群的反弹并不强烈。他们的嫌市场化过了头与西化精英还嫌不过瘾，应该说分别占了“六四”情绪的六四开，但六开心存迟疑，语言含混，结果让四开控了股——国家和西方就跟私下协商好了似的，联手为这次运动挂上走资本主义道路的标签。

[5] 听有些戏剧人回顾“小剧场运动”，好像一路的精神红地毯，除了“追求”就是“探索”，唯独不是逃荒。

[6] 市场化不但在资金来源、人力配置上不拘一格，在戏剧的题材主题方面也灵活机动多了。反观院团体制则自缚手脚。不过舞美调度型体念白之类的精益求精，却不能指望那些要用一毛钱赚一块钱的商业戏剧，还得靠由财政部宣传部供养的院团戏剧，这就像孔雀先抬左脚或右脚的事情只能咨询宋徽宗一样。好的体制应该能融合各种体制的长处，但这已经不在中国改革家的思路，虽然曾经是他们干其他事的借口。

[7] 经过前十年西方化的摧折和后十年市场化的腐蚀，国家的道德号召力基本丧尽。利益的取与成为其动员能力的唯一源泉，官员们有守土之责而无开疆之志，偷偷摸摸往家顺东西属司空见惯，这样的行政实属“消极行政”。论者多盯着官僚体制内部寻找腐败的原因，这本来也不错，但因此眼睛就没了余光，看不到私有化的总目标使政府大楼一派沉船气氛、人心思溜的事实，就有点以偏概全了。

[8] 研究中国的私有化，不能只检查有没有产权证。第一、二产业如此，上层建筑意识形态领域更是如此。官员以图章、记者以版面化公为私，都在“私化有”的量变过程中。应该针对中国转型时期的公私关系、阶级关系等等，创立实事求是的理论概念体系。

[9] 国家社会主义与市场资本主义在运动群众上很有相似之处。最近翻阅凌志军所著《变化》，其中对1990年代初深市开张群众蜂拥而至的场面有极生动的描写。一百万人苦熬两天两夜，吃了盒饭拉在饭盒，喝了矿泉水尿在矿泉瓶，其疯狂不亚于八次接见红卫兵，气味则近乎狮虎山。凌先生此书写得大体步履平稳，只是每到“改革”峰回路转处，便有点改走狐步的意思。中国改革在深圳的这次大跃进，倒是没反映在他的笔调上。

[10] 就说那些替西天行道、有造反派精神的先锋戏剧家，他们跟着历史的进程，循着生命的周期，如今大都由等级体系的下层“三结合”进了中上层，随身的一套剧目、风格、美学也搬进了阳光灿烂的客厅，就差加盖带国徽的公章了。“先锋”的牌号当然会年年油漆一新——字体字号也一定有变化，但打砸抢的冲动所剩无几了。这种现象普遍存在于上层建筑意识形态其他部门。八十年代的“民间”自由化思想到九十年代中后进入政策领域，和那一代人或一批人由研究生、科员升为博导局长的社会流动轨迹正相吻合。再说国家，它对戏剧的影响，乍一看是加强了，但凑近点就会发现，它越来越集中在“转移支付”这类事情上，换个戏剧一点的说法就是：“净听银子响了！”这跟80年代的“政治正确”相比，已经大异其趣，远的就更别提了。最近设立的“戏剧精品基金”高达2亿人民币，虽然有人怀疑这笔钱到底能堆出几件戏剧精品，但没人怀疑有关家庭的精装修这下可有指望了。诸如此类的货币运动，虽不走票房，没能弘扬“市场规律”，其实近乎“市场化”，因为它所体现的世俗化，跟市场化即便不算亲父子也是亲兄弟。如果有机会到部里、局里走走，就会闻到一股总行、分行的气息。这气息是从浸透了市场价值的人嘴里、肺里、血里、心里散发出来的，与门口大牌子上写的没多大关系。


革命及相关词语

暴民的说法，去年五·八以后特别流行。从大洋彼岸的余英时到他在这边的私淑弟子，望着美国使馆的玻璃茬子无不痛心疾首，咒骂起‘义和团’和其他各类痞子。余英时住在人均GDP高高在上的地方，自然见不得一点风吹草动。而这边的一些学者，据郝建先生坦白，连冒充乞丐的念头都有过，却乡勇民团似地紧急集合到富人区外围昼夜巡逻，嗅嗅那部书，一股子民族主义――纳粹的前兆！摸摸那出剧，民粹主义的反骨见棱见角！读这些人的名片，是自由主义者；看这些人的神色，像联防队员。

“暴民”这个词我倒是很喜欢，因为它饱含了革命的第一层含义：哪里有压迫，哪里就有反抗。无论是大泽乡的困兽还是古罗马角斗场的困兽，无论是1789年的法国痞子，还是20世纪初的湖南痞子，他们对压迫的反抗皆属天经地义。这件事再简单、再明不过，无需学者们跑图书馆，尤其用不着徐友渔审查学历。陈胜的确要当皇帝，斯巴达克的确把奴隶主关进了狮虎山，但这丝毫不证明他们反抗错了。人在压迫面前揭竿而起，意义实在重大。兔子遇见狼只有逃跑，跑不掉只有化作美餐。这是丛林世界通行了亿万年的自然法则。人中的弱者先也是躲闪，也是哀求，也是磕头如倒蒜，但这一切并没有改变强者的血口獠牙，他于是改变自己，斩木为旗，啸聚山林，做了以牙还牙、以血还血、以其人之道还治其人之身的暴民。弱肉强食的‘食物链’砰然断裂，世界见证了真正的进化。在由畜道向人道过渡的路上，暴民称得上恐怖而必要的初级阶段。

控诉或忏悔革命――有些未必是革命――如今是桩红火的买卖，老老少少都乐此不疲。老的把伤疤印在香币上零售批发，甚至装入锦盒远销欧美，成本早就收回了；小的逼别人忏悔，做无本生意，更是干赚。按照他们对革命的反思或再思，拆地狱让地藏王吃尽了苦，这本身就极不道德；地藏王如花似玉的千金做不成沙龙主持人，反被平民生活做成粗老婆子，毫无无风花雪夜可言，这简直就是毁灭文化；地狱上下十八层，哪层恶鸟啄目，哪层文火煨心，本来井井有条，革命无论是拆地狱还是搞翻修，那一番变动就无视人类对于秩序的基本欲求。这究竟是养心殿的态度还是储秀宫的立场我说不太准，但肯定不是为被压迫者着想。也难怪，这些学者文人忽儿魂游北宋，忽儿梦入南朝，津津乐道的是夏威夷见到的景色，喋喋不休的是土宾根走过的小路，满脑子出将入相、征歌选妓、高等华人的想法。他们的社会存在，除了“不过2000元”的固定收入以及帮忙帮腔得到的红包外，还包括一种虚拟的身份。尽管每个人对世界以及自身的感受都不免有些虚拟，但读书人，特别是混成了精英的写书人，他们胡思乱想起来是完全不受出身、国籍、工资条之类约束的。这就是为什么中国被炸了他们要挺身捍卫美国，蹬着自行车到“撞了白撞”的辩论会上替宝马奔驰说话（我现在还记得文革中，我们胡同一个资本家孩子用锰钢车向革干革军子弟换了个红卫兵袖箍，徒步跟在人家后面飞跑的样子）。在这些人眼里，穷人是历史的反面脚色（见《书屋》今年某期文章），零都算不上。谁要是替底层人民说两句话，他们就气得语无伦次，将扒资产阶级窗户模仿来的一点绅士风度忘得精光。被压迫者有自己的需要层次，有自己的选择标准，对于他们来说，革命不仅是理想主义，更是现实主义。让杨白劳躺到黄世仁的绣榻上、黄世仁蹲在杨白劳的寒窑里，固然不是最佳社会模式，但轮流富贵也不失为次优的平等方案。如果黄家大院死不开门，那也只好将里面的雕梁画栋、家藏宋元名画付之一炬。共同贫穷对于富人当然提都不要提，但在穷人眼里，尤其是不打算逆来顺受的穷人眼里，它总比穷者还是穷、富者老是富略胜一筹。美术馆附近有个小花园，二十年前那里的长椅总被谈情说爱的男女没完没了地盘踞。一天晚上有个粗鄙的声音高叫道：“该换班了吧！”。只要社会的长椅坐不下所有人，只要某些男女只顾自己开心而不知挪窝，那么，二十年、二百年、甚至二千年后，我们还会无数次听到这刺耳的叫声。

革命的目标在于造成人人平等。那么问题来了：要是人人并不想平等呢？做人上人的确是司空见惯的日常事实，最为右翼学者所拂拭摩挲，视作社会主义以及一切平等运动早晚要碰得头破血流的南墙。他们认为社会不平等是建立在人性即竞争本能的基础之上，历史只能为恶所推动；而追求平等则是沙上筑屋，为开裆裤时候的把戏，过了青春期还在搞，足见智商不如他们，不然就是别有用心。将平等和竞争对立，这实在是一种根深蒂固误会。其实，平等与不平等的人性依据都是竞争的欲求。想要做人上人与不甘做人下人是一个硬币的两面，对立的统一。这意味着，如果不平等的局面天经地义无休无止，那么平等的努力也只有奉陪到底。恶的人性观与历史观在为帝王将相鸣锣开道的同时，也肯定了革命天然，造反有理。

这样的革命和造反，其正当性在于颠倒了压迫者与被压迫者的位置，其局限性在于重复了压迫与被压迫的关系。它虽然实现了初步的正义，却有待升级。革命的第二层意义或终极目的，就是要使人类社会跳出以恶易恶的历史循环，建立没有人剥削人压迫人的大同世界。善的人性观和历史观正是这个层次上所要讨论的话题。在大同世界的脚下，肯定不会是现有的人性基础，如竞争本能之类，肯定需要根本的改造和创造，需要想象力。提起创造，右翼学者自是满脸讥笑，因为他们满兜满篓装着“人有多大胆地有多大产”之类的惨痛教训。对于既有的经验，我们无疑应有足够的重视，再不能异想天开。但同时也须明白，与经验的妥协固不可免，对经验的超越也不可少，人类既要发展，就得披荆斩棘。其实，既得利益者又何曾真把经验放在眼里？只要他们开心，妇女的脚可以长到三寸就停住，乳房可以一路膨胀下去。什么奴隶制、媵妾制，什么主辱臣死、政教合一，他们的制度创新从未停止过，却从来打着规律或必然性的旗号。这疯疯癫癫的国际金融股市若说有什么“必然”的话，那就是英美金融资本家必然会从中获取暴利。历史从来布满十字路口，我们只不过在经验和创造之间选择了某条线路而已。假设大同在北京南苑一带，人类如今走到了八宝山附近，我们凭什么认为顺长安街一头奔西才是唯一之路呢？当然，出前门经大珊栏往南同样也不是唯一之路，尽管马克思这么以为。大同不是拍好的胶片，只等着显影定影。它需要我们选择、决断和争取。迄今数千年的历史，只不过是一部人类文明的史前史，人类改造世界改造自身的机会来日方长。连三宫六院七十二妃这样的怪事都出了，大同世界，怎么就不可能呢？

指向大同的革命不可能不艰难不曲折不漫长，不可能不让无数的人疑窦丛生，穷途而返。这样的革命，所继承的是反抗压迫的事业，要启动的是消灭压迫工程，这其间的转折与过渡仿佛昆仑造山、黄河改道，令人叹为观止。它是人道的应有之义，是历史的未有之局。如今还不打算告别革命的人，就是再怎么非理性，也懂得大同世界不是跑步所能进入的。不过，大同的目标虽然遥远，大同的方向却很明确。它说来话长，但核心不过“人道”二字。也就是说，人要像个人，同时也把别人当成人，不要遇事就向豺狼秃鹫看齐。‘人’之所以比飞禽走兽显得更有希望一些，不全在他们脑瓜特别机灵，而在于他们中间居然产生了扶穷济困的伦理思想，居然出现了与智力低的、相貌丑的、身体弱的、肢体残的姐妹弟兄同舟共济的道德行为。人类的文明史可以视作兽性脱去、人道萌生的蝉蜕过程，也不知需要几世几劫才能圆满的漫长修炼。但只要是朝着人道的方向，你不妨迟迟似老者，颤颤如小儿，你不妨渐进改良，不妨暴力革命，不妨第N条道路。只要是朝着人道的方向，你做过的一点一滴都是善因，走过的千年万年都在善途。这与借口目标遥远需要从长计议，于是飞也似奔回虎狼世界有着1

80度的区别。辨别改革还是倒退的确要看实践：是一锹一铲地挖去旧世界的太行王屋呢？还是培土垒石生怕它不天长地久、植草育林唯恐其不青翠欲滴？

反抗压迫的革命与消灭压迫的革命，二者虽在同一方向，却不在同一历史阶段、同一道德层次上，其运行的动力、实现的条件、采用的方法等等自是全然不同。以往的革命常常失之于急进，总想朝发白帝而暮至江陵，于百年之内完成千秋功业。结果使普通人民颠踯长途短途，无辜生命凋谢风里雨里。社会主义勃然而兴，忽然而谢，教训之一就在于对两个阶段革命的异同缺少把握。旧世界的辩护士也混淆两种革命――当然是为了否定任何革命。他们用太阳城、乌有乡的尺码来丑化大泽乡、巴士底的暴动，用《共产党宣言》前面的一节寒伧后面的一段。他们耍小聪明，先爽快承认大同为最优理想，然后将最优代入“理想＝1/现实”的公式，得出最劣，写成格言就是：说得最好做得最坏，如希特勒、苏维埃；没有追求最为实惠，如盎克鲁－萨克逊传统的资本主义。殊不知，希特勒之流干的固然是极坏，可说得多好却未必；英美一张口就是炮舰，而所作所为也没见文明到哪儿去，从非洲贩运黑奴、对印第安人实行种族灭绝，都到了丧尽天良的地步。这些事情，自由主义者下回再来兜圈子时候，最好先复习一下。

有些人倒是开门见山，直截了当。他们认定平等耽误了少数人的发迹，民主则助长了多数人的暴政。曾几何时，‘平等’‘民主’被他们专私到不许别人插嘴的地步，如今先富几步，跟‘蚁民’拉开了距离，再瞧二位就别扭了，还是自由比较顺眼。自由是好东西，但依旧有个怎么分配的问题，平等与自由对立的实质，在于有限的自由未能在社会成员中平等地分配。有钱有势有才的人被五花八门的自由烦得直发脾气。而在他们的对过儿，众多底层人民只有光膀子外加耍贫嘴的自由。少数人的自由在中国越来越得到舆论的强调，法律的护持。大额存款实名制的提议一出，有钱人的喉舌和机关报便急得血脉贲张；宝马奔驰要上路开心，‘撞了白撞’的法规便在各个城市相继出台。穷凶极恶的‘自由’观为革命与反革命省去了认认识上的周旋，把二者的关系简化为立场的对抗。

革命的实践，尤其是社会主义的实践，需要对阶级这个概念认真盘点一次。阶级的本质是人与人之间的不平等关系，经济上的剥削只是这种关系的一种形式。马克思主义以生产资料来划分阶级，有着特定时代和地域的典型意义，但并不对一切社会和文化都适用。就社会主义而言，马克思阶级观的一个重大疏漏，是为无产的压迫阶级在理论上开了方便之门。社会主义制度下分配关系、权力关系等方面触目惊心的不平等竟可以被生产资料的公有制一笔掩过，公仆对人民的掠夺竟可以名正言顺、理直气壮地进行。私有化这样的历史大倒退之所以能够在前社会主义国家发生，是有其深刻社会心理基础的：人民看明白了社会主义不仅要在实践中制造新阶级，而且还不打算在观念上承认新阶级；自己被剥夺不算，还要被愚弄。这就是为什么许多人觉得一丝不挂的资本主义要比三点式的社会主义痛快实在。继续革命、文化大革命之所以不妨一谈，不在于它们提供了正确的答案，而在于它们提出了真实的问题。

世纪末的中国自由精英在登报启事和革命脱离关系的同时，为自己做了亲子鉴定。根据鉴定报告，他们竟与顾准、张志新、育罗克等人血脉相通。他们这样干主观上虽然只是想美化自己，但客观上却丑化了牺牲者。顾张等人，他们的意见或容商量（如顾准的一些思想我就不以为然），但他们的良知和勇敢，他们对正义的本能、天然执著，具有最原始的革命精神。当大厦开始倾斜、山体开始移动，当一个时代、一种制度出现深刻危机的时候，他们出于悲天悯人的情怀，泣血哀哭，奔走于无地，直至飞蛾扑火，道成肉身，这真是中国的脊梁。而九十年代才浮出水面的自由精英对资本的信仰，纯粹出于势利上的盘算，无非是看明白扫荡天下的已然是美国，主宰中国的势必为富人，于是极力迎合，争相加盟。在中国，资本和国家的关系有些微妙，自由主义者往来其间，冷暖自知。正版资本主义属将来时，而唯亲资本主义或官商勾结则为现在时，精英们内部的一些分歧也由此而起：比如有的主张完全投资期货，有的认为还是先做现货生意。现货派和大官的秘书、甥侄们打得火热，为书记向大亨的顺利转型把英法近代史、印尼南韩当代政治咨询遍了，弄出不少模型、公式和主义来开导老百姓。期货派挟将来自重，仗着洋人看不起官，认为在一体化的全球，洋人才是师祖，官不过是收编的邪派，要矮着一辈儿，自己虽然更矮，但与师祖最亲，是精神上的嫡系。他们和官不大融洽，虽然官那里的好处他们逐项逐月领取一文不差，但就是不肯打收条，而且时不时还要玩回反极权蹦极跳，引得中外观众大呼小叫。官没有办法，只好请其中特别头疼的几位到他们的理想国去做活烈士。面向刑场或劳改农场的老右派和走向美元马克的新右派真不可以同日而语。平心说，新右派的不少主张若就事论事，都值得学术上的认真对待：“自由”绝不是什么坏东西，“专制”更不是什么好东西，市场不可能一无是处，入关不见得死路一条。但眼瞧这伙人在豪门汗流夹背地忙进忙出，眼瞧这伙人“打通了国际线路”――前往牛津清算文革，住到耶鲁批判毛泽东――时那副难拿的样子，我们又么能化作中学女生，天真地探讨什么学理，说些价值中立的傻话呢？又怎么能不根据这些人的社会属性和文化人格对其动机和目的做诛心之论呢！


性、性别与中国社会转型

《国际社会科学杂志》与《中国社会科学》最近围绕“性、性别与中国社会转型”开了一次会。与会者杂七杂八，并不限于女性主义研究专家——连画画的我们都请了。这对于“学术”或许有所不合，也就是说会降低它的“含量”，不过对于学问则未必是坏事。“含”的意思，就是把学问含在嘴里，化在肚里，可如今的趋势，却是把它涂在唇上，染在腮上。本来略无见解的人，只要坤包里备了“互文”、“解码”、“反熵”之类货色，出门时取出小刷子对着小镜子，老手只需寥寥数笔，便有把握满载而归了。这次我们把门稍稍开大一点，无非是希望在这样一个风云未定之天，学术能常常回到学问的出发点上来，而不是打着专业化的旗号，顺着体制化的路线，朝着阶级化——三十万年薪、“终身教授”之类——的目标，越走越神头鬼脸，越走越乌烟瘴气，越走越不知道这帮人拿了民脂民膏究竟在干什么。

    近二十年的中国，经济由计划而市场；就连孩子们的流行穿戴，也由改革开放初年的鸡腿裤改为一对面口袋似的东西。其间的深刻变化，譬之沧海桑田并不为过。在这天旋地转之中，性及两性关系又处于什么样的状态？受了什么样的影响？起了什么样的作用？与会者对此进行了富有启发性的讨论。以下会议纪要根据录音整理编辑，笔者仿我国旧籍注疏体例随文评点，以期有所补充、发挥或商量——会是公家出钱，意见倾向均由个人负责。

性的变化：事实、原因和性质

    王小东：中国青年的性行为、性观念发生了翻天覆地的变化。作为社会转型一个重要方面的技术转型在这方面起了很大作用。就拿互联网技术为例，网络短信息的年收入在三百亿人民币左右，占互联网总收入的一半以上。据调查，这里面网络情人和黄色短信息占了相当比例。20-30岁的男女青年思想很随便，网上情恋号称“虚拟”，但很多最后都落实到了具体的床上。也难怪有人说网络公司成了中国最大的皮条客。李银河根据前后二十年间几个中心城市青年婚前性行为比例的大幅度攀升，认为中国已经发生了“性革命”。荣维毅则从两性关系的角度指出，性行为的开放并没有伴随女性在权利地位方面的真正改变，所以称不上“革命”。卜卫也指出，人们观念中的性别关系其实变化不大。这表现在公共领域取得成绩的女性，媒体要固执地追问其私人生活，热情赞美她们事业、家庭两全，表现女强人对家庭的歉疚，强调女性在私人领域的传统责任。记得从辛亥、五四以至共产主义革命走出来的“大姐”，看她们当年的照片，不是手里握着匕首就是腰间别着手枪，属于毛泽东所谓“多奇志”的那类中华儿女。到后来，她们露面多在六一，被儿童甚至是少年围着。黄平：中国当代社会变迁出现了一个两极化过程，一方面，城里有钱有知识的中青年在性解放，而整个社会尤其是农村妇女则再次被剥夺被奴役被迫到市场上出卖青春和肉体。所以，今天中国的情况很难用性解放或性倒退一概而论。从丈夫给老婆下身上好安全锁然后出门在外，到互联网上组织换夫换妻俱乐部，中国的性关系模式彩虹桥似的横跨奴隶社会和后工业时代之间，真不愧“多元共存”。与此对应的，是社会发展的高度不平衡。这就要求学者在主攻象牙、专注象腿的同时，也把象的其他部位收入余光。祝东力：建国后，在性的问题上禁忌较多，越来越清教主义，这是与当时普遍的生产型伦理相适应的。追究起来，其主要原因是中国传统的性观念和性伦理、共产党的朴素主义信仰，以及毛时代的准战争体制。毛时代，中国在美国阵营的战略围困当中，实行国际范围的武装割据，这是导致其指令性经济和管制型社会的根本原因。中国传统的比较节制的性观念和性伦理，以及共产党的朴素主义信仰也由此找到了其持续存在的社会土壤。1970年代，以中美和解为标志，以美国为首的西方阵营被迫承认中国的合法性，接纳中国进入国际主流社会。近代以来的“救亡”阶段告一段落，中国开始全面放弃持续多年的准战争体制，开始了“发展”阶段。改革开放以“经济人”为驱动力，追求个人利益最大化，在性的问题上也趋向于放纵。这是与物质主义时代的消费型伦理相适应的。唐灿：过渡时期一边是具有强约束力的传统，一边是商品社会的物欲、个性发展和个人自由主义，二者强烈冲突。再者官方反性倾向与市民社会对性的松弛和宽容态度完全脱节，造成了社会理想与社会实践的脱节。吴小英：中国正处在一个性别的转型时期，由改革开放前的国家意志的无性化转向改革开放后市场主宰的性别歧视。关于毛时代的“无性化”问题，似不宜止于笼统、印象的叙说。毛时代还有前十七年、后十年之分，性“有”到多少，“无”到几分，是很不一样的。再者，那时收音机固然净放些《延河滩上女石匠》，但日常生活中却不废谈情说爱、生儿育女。这就需要我们细心考察所谓“无性化”究竟发生在哪个层面，“国家意志”究竟管领了哪些领域。另外有人以为中国前三十年妇女地位没提高，因为提高的是“人”而不是个人，也不是“女人”。辩证虽然可喜，但不能过头。

女性的商品化，商品的阶级化

    吴小英：市场主宰的性别歧视，主要表现在传统文化重新包装下的女性的身体化及其滥用。从总体上说，女性的身体化并非市场给与性别的唯一定位，当身体对女性来说比其他资源效率更高时，就会被滥用。只要性别的获得性资源如博士、硕士证书在市场上比先赋性资源如丰乳肥臀具有更大的竞争力，女性的身体化及其滥用就会最终得到制止。身体化及其滥用在市场发育的相当时期内还会盛行。旷新年：女性的商品化是人类两性关系的正常状况，这是由人压迫人的基本社会格局所决定了的。处于被压迫被剥削地位的妇女，自然成为一种特殊商品。不过，女性身体由物品变成商品，由自己决定买卖，也算是一种进步。1980年代以后，妇女身体的解放实际上被经济大潮所俘虏。女人获得解放，也受到剥削。妇女的解放与阶级分化是同步的。卜卫：在市场经济时代，女性的身体被媒体在各种场合利用，这不能算是性解放。因为女性是在性别不平等的情况下，以卑微的角度，希望吸引男性的目光。即使是在平等的情况下，女性的自我展示也会受到扭曲。例如女足在胜利后的裸奔是非常自主的展示，但是在性别不平等的大社会环境下，它被男球迷利用、侮辱。唯利是图的市场不但叫卖女性身体，同时也兜售男性特征。像男性小歌星被女顾客摁在台上强行委身的报道，好像发生了不止一次。公共酷哥靓仔的火爆风行，说明已有一个庞大的妇女群体开始消费男“色”。这是在谈论市场化下的性别关系时所不应忽视的一面。在目前市场化尚不充分、并非所有男“色”都能摆上货架的情况下，无才、无势、无钱而徒有其表的中下层男子在等级体系中显得特别拮据凄惶，他的浓眉大眼，对于几乎清一色的男领导无异对牛弹琴——就算碰巧有女老板观念超前，走哪儿都爱带上他，他也没脸面首不面首保镖不保镖的跟着人家招摇过市。而同样的“三无”女子，却有腰肢可扭，秋波可送，虽不算“正”道，好歹还是一条道。在讨论性别不平等时，不要光丈量“二奶”和斜上方的大款间的距离，也要把“二奶”水平地和她们的男同乡或男同事做一比照。男尊女卑的性文化是复杂分裂的，它对某些男性群体的伤害，其实不在女性之下。

    妇女的商品化如果发生在社会阶梯的底层，那多半便是卖淫。黄列：性、性行为的自主包括了身体的自主，全面禁娼既不合世界主流，也不现实。钱永中也认为：目前性交易和性商品化，只要不为外人暴力强迫，就算民主合理，就是正常的商业行为。吴小英则强调，在一夫一妻制的时代，卖淫妇女承受了道德伦理上的伤害。卖淫不像卖别的，它是以正常的爱情家庭生活、人格尊严为代价的。在这个意义上，卖淫确实跟社会最底层的马牛役如抬死人运泔水有共通之处。所以，在谈论女性商品化的时候，要注意阶级化的问题，别把女明星出写真集跟妓女接待糟老头子混为一谈。大多数妓女不过是为弟妹攒学费，为父母挣药费，还达不到“自由”“民主”的高度。社会上另有种说法：如今很多妻子苦于性饥渴，盼伟哥如盼救星，而妓女们却山珍海味，大快朵颐，过着美不胜收的日子。网上即有自称妓女的在那里赞不绝口：一会儿一人，一天十样，妓女的生活是多彩飞扬的！我怀疑这压根就是哪个男光棍的长夜破闷之作。妓女也是人，不但梅毒艾滋病不愿沾，就是“大肚子小细腿”的中年官僚，她们也未必想碰。当然，在观念中把自己简化为一个性器官，每天除了欲仙就是欲死，也不失为反抗社会道德压力的一种手段，因为“笑贫不笑娼"的价值观虽然流行各界，好像还从来没有真正落实到妓女的头上过。陈明侠将卖淫与嫖娼做了区分：卖淫是出卖劳动，而嫖娼是剥削。据说这是瑞典人的观点，道理虽不大好懂，结论却很对：要解决卖淫问题，不能仅从卖淫入手，而应卖淫、嫖娼一起打击。

妇女解放与人类解放

    旷新年：中国妇女解放的历史是一个“搭车解放”的过程。辛亥革命，妇女搭的是民族解放的车；共产党革命，妇女搭的是阶级解放的车。妇女每次都是通过参与社会运动，通过阶级和民族的解放运动来解放自己。Dominach：1960年代末到1970年代初，法国的妇女运动逐渐与环保运动、关注监狱、移民问题的运动相结合，最终体现在左派社会党的政策中，对左派社会党和共产党的改革发生了作用。“搭车”的说法很有趣。妇女运动与其他社会运动是什么关系，与整个人类的解放又是什么关系，是值得深长思之的。如果妇女运动仅仅是争得一个妇女翻身——以往男人才坐的虎皮交椅，如今妇女也坐上了；以往男人才动不动打人，如今妇女也不客气了——不能说没有意义，但意义稍嫌窄了一些，因为它依旧没有跳出被压迫—造反—压迫的循环，对旧世界基本结构和原则谈不上改造。前面提到这些年女性特征的泛滥，其实大家往往忽视另一个事实，那就是社会生活疯狂的男性化或野兽化。丛林法则风行天下，强者哲学深入人心，男人杀气腾腾自不必说，女人也都雄赳赳的。黄平以学术话语为例，指出具有男权特征的写作，把情感因素包括男性的情感性文字排斥在外，不承认其为学术。而西方女性主义的一个功劳就是把情感叙述纳入学术话语。那天我们请来位女画家，本指望她在概念、推理、逻辑、分析、证明、证伪的钢筋水泥间添加一点绿色。可惜她一看那森严的“逻各斯”阵势，瞅个空子就没影了。“政治女性化”、“社会女性化”从本质上说，就是要改造作为人类文明基础的竞争原则。中国阴柔的古典文艺在这方面就发挥过一些影响，世界上许多文化也都包含这样的因素。以今天虎伺狼环弱肉强食的天下大势，这在实践上怕只有缓行，但理论上却不必缓谈。妇女的解放，应该是人类最终解放的一个有机组成部分，二者共有一个终极目标。变小红、黛玉为泰森、霍利菲尔德的社会化工程，目前不妨照常进行，但使人人有母爱、有柔肠、有慈悲心的宏远蓝图也应该开始勾画了。赵世瑜从历史研究的角度，也提出女性主义研究应为社会科学研究添一性别视角，不要光局限于妇女史或历史的某个侧面，更应该有一部性别角度的通史，这样才有方法论的意义。这方面，西方女性主义贡献了一批研究成果，如他们对史前史、特别是克利特文明的研究确实有发人未发——当然也有遗人未遗——之处。

女性主义研究：也研究一下自己

    赵世瑜：女性主义应该对自身有一个清晰的反省。其实社会研究都应该抽空研究研究自己。知己和知彼是一种相得益彰的辩证关系，很难相信缺少自省的研究能够真正做深入了。李：中国的女权主义组织拿了国外的资金，关起门来做研究，调子越来越高，圈子越来越小，有些观点不过是对西方的模仿。不独女性主义，近二十多年来中国文化思想界的各种流派几乎都能在发达国家的大学院系找到它们的“总部”。在一个参差不齐却联系愈密的世界里，借鉴、拿来、甚至取经不仅合乎情而且顺乎势。但有一点，G7的今天未必就一定是我们的明天，中国人的问题矛盾及其轻重缓急都不可能跟西方一样。这就需要各支部的书记和干事端正“洋为中用”的态度，不要像当年王明博古似的，下了飞机就只顾传达上面的精神。赵世瑜强调女性主义研究也有个本土化的问题。中国女性主义研究在这方面不是没有问题的。他们的很多文章，方法观点就别说了，只需闻一闻题目，就知道是要端上西餐桌的。赵本人这些年的通俗文化史研究，在学术的洋为中用方面的确给人留下深刻印象。王小东根据具体的历史案例，批评有些女性主义研究根据不足、阐释过头的倾向。研究现实社会人生问题的“学术”本来就容易受干扰，具有强烈利益取向和意识形态色彩的，如女权主义、当今左右各派，就更别指望它们“平实”了。它们“偏”于各自的经验立场，既目光独到，又顾此失彼。改变利益格局是它们的根本目的，而求真则只是共同认可的游戏规则。各家各派还有各位便都是一脚踩着实然、一脚踩着应然的矛盾统一体。迂阔的，险些劈了叉；灵活的，弹力球似的来去自如；有条件的，一把将真理塞进马靴，从此省去了好多嗦。王小东有个比喻：这样的求真就像当律师为人打官司，你应该为你所代表的利益立场把事实说明白，道理讲清楚。如果不顾事实，不讲道理，一味的胡搅蛮缠，不但会输官司，弄不好律师执照都要被吊销。因为毕竟，真已经成为人类的一个基本价值，不把它当回事的结果，通常是不被当回事。

社会转型的匿名动力

    赵世瑜：现代史上大约三十年一次社会转型，每到这种时候，性问题就浮出水面。改革开放以来如此，晚明也是如此，这很值得探讨。言心言性几乎成了社会巨变的征兆。回想二三十年来由国家社会主义向市场资本主义的转型，八十年代初的思想界也曾从人性观与历史观的角度做过铺垫，最典型的就是学者翻开《马恩全集》，翻到“恶”推动历史的一节。但那也只是背诵，实践上虽功不可没，学理上却乏善可陈。“恶”是个宽泛的概念，就像个大宅子，“恶”的人性为宅中一院，性为院中一室。理论家只是跑到宅门口放了挂鞭炮，又来到院门口扯了封条，就匆匆跟着人潮忙别的去了。对于人性，我们并没有比几百年前的休谟、霍布斯更进一步的了解。世界共产主义近一个世纪惨烈悲壮的制度实践，中国几十年翻天覆地的变化，本来是为社会理论探讨人性以及基本的社会、生理欲望这些深层次问题提供了绝好机会的。王小东：这次讨论会最缺的不是阶级的视角、民族的视角、性别的视角，最缺的是性——作为社会动力的性——的视角。中国怎么就由二三十多年前的“全民皆兵”变成如今这副不好形容的样子，政治、经济、国际方面的解释我们听说了不少，很想知道在另一个层面上，某些“原始”的冲动究竟起了什么作用。比如说，前二十七年的社会主义体制下相对平均的社会关系，为个人主义的竞争欲望积累了多少“势能”——就像秋千从这个高度摆向那个高度？同样，在大家的直觉里，性在改革开放中起的作用也不一般，说它提供了核动力也许不算夸张。关于这一点，这个时期的文学艺术反映得较为充分——不是用皮肉，而是用神情。而社会科学却木呆呆的——毕竟距离脐下三寸，头要比心远着一截。学者不涉及这么一个话题，“害羞”大概是一个原因，年深日久的文化禁忌不可能放过“探索无禁区”的学术。另外学者在象牙塔里住久了，隔肚皮看人心的功能大打折扣，人家旗子上不写明他就看不见，也是可能的。此外还存在其他一些障碍。李省龙：经济学，包括马克思主义政治经济学和现在实际成为中国主流的西方经济学，对性的问题一直忽视，而且忽视得非常彻底。我们社会科学家所使用的基本社会哲学框架，如马克思、韦伯的，都不包含这一内容，福柯、马尔库塞的，又不太成气候。社会科学家其实和大多数游客一样，没有正式开发的山水，一般不会去乱跑。另外，以实证主义为核心的社会科学研究方法（再加上“功能主义”之类），对付这种东躲西藏的话题也有力不从心之处。有些非逻各斯手段倒是能够收开门见山、直指人心的效果，可惜不为学术体系所接受，即黄平前面所说的情况。这也难怪，世俗智慧并不怎么过人的学者，不把“损人利己”写成“ds=des＋dis"，他凭什么带了硕士又带博士？凭什么比街头艺人、街道居委会主任多拿而且多占呢？

    李银河：有人说，人类吃出了一个物质文明，×出了一个精神文明。性欲的升华成就了艺术、美术、音乐。一般而论，这是不错的，恩格斯关于文艺也有类似的观点。不过我们还很想知道，性这种原始动力除了让人唱歌跳舞交配生育之外，它在大的社会历史过程中还起到什么特别的作用，尤其是在中国这二三十年转型过程中，都扮演了什么样的角色？王小东：其实作为中国社会转型的一部分，腐败在官员中普遍的蔓延，就与性特别是与官僚体制对待性的既紧既松有着直接的关系——熬官的时候谨小慎微不近女色，等到熬出头可以涉足风月的时候，幼稚得几乎就像初恋少年，极容易情天恨海地昏头。李银河：最近西方有本书研究“文革”的动因，说“文革”中红卫兵起来造反打老师是性压抑造成的。这个结论能在多大程度上站得住脚不好说，但性绝对是一个不应忽视的方面。李省龙：1983年全总有个调查，其中有一个问题是“社会主义好还是资本主义好？”有人回答资本主义好，原因有两个，一是钱多，二是可以乱搞（男女关系）。八十年代中后期，很多人抛弃当时比较舒适稳定的工作南下深圳，也都隐含着这样一个动机：那边离香港近，性的机会一定多些。此外，1980年代中后期，在内地普遍收入还很低的时候，家用录像机便普及了，性是一个直接的动因。后来因特网的普及大概也有同样的因果关系。不知贡献了GDP几个百分点的性产业就更不必说了。本来安土重迁的中国人，那些年却东奔西走得热火朝天。要在社会流动中争上游固然是根本原因，但人到了深圳眼可就花了、脚踏上美国肾可就苦了，想必也是许多丹田里都在转悠的故事。如此，在总结社会主义的历史教训时，就不妨想想：毛时代的性压抑后来如何转变为对西方的性幻想？这种性幻想又如何促成了向西方看齐的社会心理和政治价值观念？最后又如何进入改革开放的大小政策？钱永中：听家乡老人说，凡是参军打仗去的一般是单身汉。一是没有拖累，二是没有性的满足。可以探讨一下性和暴力革命，和战争的关系。以往都说革命是解决吃饭即经济问题。但是不是有些战争或革命也在相当程度上是在解决性的问题？冯世则：我不知道有哪个自卫者、起义者的暴力集团或哪个社会运动把反对性掠夺、性压迫写在自己的旗帜上。说出来的，往往都是政治、经济。不但革命这种极端的形式要解决一部分人的基本动物权即交配权，使广大阿Q一个跟斗真的就翻到了秀才娘子的宁式床上，就是那些硝烟不起的社会变迁，又何尝不是在直接间接地进行着性资源的重新分配？1970年代末恢复高考，本来打算向副营长许身的淑女和大学生喜结了良缘；1980年代中，新富起来的旧瘪三用王朔小说调侃起才子并勾引他们的佳人；1990年代，海外空房里的学子倚着单人床垫上的孤枕，国家民族甚至阶级意识油然而生，他们打开电脑，进入网络，为中国当代思想注入了新的活力。性在社会过程中随处可见，既作为结果又作为原因。荣维毅：性有原始本能的一面，同时也是社会文化的一部分。我们需要什么样的性，以什么方式满足我们的性，在性关系中处在什么地位，这绝对不是原始的。我们不可能脱离社会文化背景，再者，在任何一个转型期都有性资源的重新分配，但是谁作为资源的占有者获得了性，谁作为被分配的资源满足别人的性需求，这就包含了阶级、民族、种族问题。单独谈性动力是不可能的，这个问题离不开阶级视角、性别视角和民族关系。吴小英：在很多情况下，性问题不是生理问题，而是代表了人格尊严、地位等社会含义或文化含义，他必须争取这一块。比如吃，对很多人来说，根本不是满足基本生理需要，而是要满足社会需要。性也有这层含义，这是我们需要注意到的。强调一种被忽略事实的时候，确实要警惕新的决定论或简化论。不能向社会生活的复杂丰富性前进一步，接着又后退一步。记着曾听女权主义者说强奸是纯粹的权力行为而绝非性行为，就属过犹不及之论。性与其他社会力量辗转因果，互为条件，组合出复杂多样的关系，有时你是我的老板，有时我做你的代理，其间千变万化，都需要深入细致的探讨——当然首先是承认有这么回事。

    孟宪范：性与社会安定有非常大的关系。根据现在的出生性别比计算，我国十年后将有七千万名适龄男子不能婚配，比法国或英国的人口还多。这是一个巨大的隐患。宏观社会政策对此应有安排。改革开放以前，建立钢铁厂的地方必须建立纺织厂。新疆建设兵团也是有意识地进行女性移民，但是人数很少，只能满足领导层的需求。很多兵团战士终身光棍。还可以再往宽里远里说说。人类生活最高目的在于获得幸福，而作为获得幸福的手段之一，男欢女爱总的说来要比财富、权力、声望之类物廉价美，耗材甚至低于弹钢琴刻图章，称得上“绿色幸福”。我有时看见河边缱绻的恋人，不免感慨系之：别人刮肚搜肠、吮痈尝秽、攻城掠地、杀人越货费了九牛二虎之力才领略到的人生幸福，他们竟于一动不动、四目交视之际应有尽有了！这倒不是建议从此把名利场统统改作风月场，老少男女不是预习飞媚眼，就是复习卿卿我我。对作为基本幸福资源的性进行合理的开发、利用和管理，应该进入社会科学的视野，纳入社会改造的长远考虑。在资本主义的生产方式和消费方式变本加厉地把人生幸福定义为对物质资料特别是不可再生资源的占有——坐宝马奔驰在地上兜风已不算什么，要乘飞船在太空兜圈子才叫风光——的总趋势下，应该想想如何为人类的“幸福”多寻找几个支点，因为石油、红木、狐狸皮什么的已经撑不了多久了。

来源：《天涯》


中国改革与社科院改革的平等效率逻辑

——在乌有之乡书吧的讲演

黄纪苏

一、

改革开放以来，特别是1990年代以来，在许多人包括一般公众、知识分子和官员的心目中、感觉中或下意识中存在着一个颠扑不破的改革逻辑。什么逻辑呢？就是以扩大社会不平等为手段提高效率（发展）。这是理论的面子，还有一个利益的里子，那就是以提高效率（发展）为借口扩大社会不平等，把本来属于别人的钱装自己兜里。中国这些年社会生活中的许多问题、矛盾和危机在不同程度上都可以追溯到这个逻辑上来。这次社科院专业津贴改革使我们再一次面对这个改革，并透过它的“表”看清它的“里”。中国的改革开放已经27年了，今年又是它的总设计师邓小平诞辰一百周年。这样一个日子口与身边发生的改革一起，为我们反思改革开放27年来的这个改革逻辑提供了良辰美景。

我们都知道，1976年至今的这27年不是天上掉下来的，它是从1949年到1976的那27年的母体里产生出来的。但那27年也不是石头缝里蹦出来的，是从1840年到1949年整整100年的母体里孕育出来的。为改革开放认亲妈再认亲姥姥这不是一般意义上的寻根，它应该有助于我们看明白那个改革逻辑的来龙去脉。

这就少不了要回顾一下历史。中国地理上自居一隅，文化上自成一格。我们守着黄河长江春种秋收了几千年，要是不受外界的干扰，我们现在的生活大概去明清不会太远。今天举行的想必是什么诗社的暮春雅聚，地点可能是子虚先生的“亦真亦幻阁”，也可能是乌有乡人的“听云听月楼”，反正不会叫什么“书吧”。山高水长的中国文明传统到160几年前突然一个跟头摔在地上，再扶起来便口眼歪斜、摇摇晃晃了。那一年，从现代资本主义世界体系中心处的欧洲，驶来一些由蒸汽机驱动的火轮，从这些火轮上发射过来的炮弹，智商虽然比不上今天美军的什么JDAM导弹，但毕竟代表了先进文化先进生产力，不但把中国军民炸得血肉横飞，而且把古老中华文明的社会经济政治基础给彻底动摇了。好在中国人当时虽然被炸，却没有被炸糊涂，他们对西方船坚炮利的解读就是自己要亡国灭种。不像世界上有些原住民，看见殖民主义军舰开来还以为是神仙下凡；也不像今天中国的一些年轻学者将贩运鸦片理解为纯粹的“自由贸易”；更不像马立诚先生著书立说写些什么《日本不必向中国道歉》。那时的仁人志士一想到中国会沦落到印度、波兰那样的境地，就悲愤得“发为之竖，目为之裂，血为之沸”，欲“拔剑，砍地，奋身，入海！”“入海”更通常的说法是“蹈海”，英语法语里好像没有意味相当的词汇。这恐怕是被压迫民族的特色行为，就像巴勒斯坦人体炸弹一样，都属于弱者走投无路时的撕心一叫、拼死一搏。总之，1840年起中国被正式赶进现代资本主义世界体系。从这时起，中华民族的基本路线和基本任务发生了根本转变。以往是在王朝治乱间维持简单再生产；如今要在豺狼虎豹的世界丛林中求生存。从1840到1949的100年是这样，从1949到1976是这样，从1976到今天仍然是这样。各个历史阶段的成败得失，都可以从这个角度去考察。

中国被迫进入的不仅是虎叫狼鸣的丛林，也是一个井然有序的赛场。这个赛场的口号不仅是“落后就要挨打”，也是“落后就要挨骂”。挨谁骂呢？挨自己人骂。来到这个赛场，我们便加入了一个比较体系，一个价值体系。以前有海洋、沙漠、高山四面围着，高墙深院里的中华民族作为一个整体，除了《山海经》里的怪物，横向实在没有什么好比的。于是便跟传说时代的古人如皋陶氏有怀氏比一比人心纯朴、世风浇薄之类。这样的比较弹性很大，不像人均GDP、国民手机拥有量之类净是些硬梆梆的指标。中国现代化的一个重要机制，就是从跟祖宗比——其实也就是没的比—-变为跟地球村的街坊们比。所比的内容则由比道德伦理变为比财富物质。清末的一位叫吴稚辉的老秀才将上海公共厕所的粪坑跟伦敦旅馆里的抽水马桶做了特别不宜在吃饭时阅读的生动比较之后，认为中国的一切“放屁放屁，真是岂有此理”，出路只有跟着西方发展物质文明。可以说，在中国，160年来，任何政权、体制、方针、路线，它的合法性都首先取决于这种横向的比较，比好了就得民心顺民意；比不好就得挨骂，就得被自己人哄下台来——还不光是外面要打进来。

毛时代的２７年一开始真是光芒万丈。一百年的积羞积辱积贫积弱，在“中国人民从此站起来了”的回声中化作满天云霞。中国革命的胜利，不仅洗雪了百年屈辱，完成了“救亡”的初步任务，而且还为“强国”，为中华民族在世界体系中挺胸昂头甚至出人头地提供了空前的机遇。后来的超英赶美、大跃进、合作化、社会主义改造等一系列方针举措，其实都是大体或部分围绕着这个强国的总目标展开的。后来毛的思想和实践偏离了这个目标————他的理想和实践的确不应只放在发展效率的秤盘去衡量，还应有更远大的尺度。于是便有十年文革。到了文革后期，老百姓，特别是知识阶层和干部阶层通过各种渠道了解到：中国虽然在社会关系上属于解放别人的人类前三分之一，但在经济发展上却属于待解放的人类后三分之二。于是便发生了1976年的沧桑巨变：老百姓目送周恩来的灵车载着“四个现代化”的希望驶向了八宝山，不但涕泗滂沱而且悲愤填膺。几个月后他们利用清明节的机会，到天安门公然为毛的路线大喝倒彩。又过了半年，毛泽东便在凄风苦雨中结束了他波澜壮阔的一生，“四人帮”随即被撅胳膊撅腿儿扔进了陪葬坑。北京倾城游了几天行。其中一天的上午，我站在金水桥附近的长安街边，远处是“由此上溯到公元一千八百四十年”的人民英雄纪念碑，眼前是如长江黄河般奔腾的人流。扩音喇叭里播放的“我们伟大的祖国，从此走向繁荣富强”的歌声在心里久久回荡。当时想想背后天安门城楼上的毛主席像真是感慨万千，他老人家27年前为另一个时代送行的诗句“天若有情天亦老，人间正道是沧桑”到此正可用来告别他的时代，他的27年。

第二个27年的“发展”或“效率”主题，就是这样在几乎全体人民的拥戴中诞生或“复辟”的。它与1840年以来的“保种”“救亡”“图强”“跃进”“赶超”“四化”以及后来的“翻番”“崛起”“复兴”“硬道理”等等一脉相承。这个主题是被资本主义全球化所席卷了的世界所有国家所有民族的共同宿命——对于后发国家尤其如此。再没有谁可以在桃花源里我行我素，自得其乐了；所有人都进入没有例外的赛场，登上了没有尽头的跑道。人家有录音机了，你也得有；人家有洗衣机了，你也得有，不但要有，而且不能慢。慢了，人生就是失败的人生，路线就是失败的路线，政府就是失败的政府，制度就是失败的制度，人民就是不满的人民。颠覆这个比较体系价值体系曾经是世界共产主义运动的宏伟抱负，但同时也成了它沉重的包袱。20世纪的社会主义，今天回过头来看，还担负不起这个任务。它所能做的，大体只是为受压迫民族实现经济发展提供一种齐心协力的政治、经济组织方式，使它们在资本主义而不是社会主义的世界体系中尽快混出点“人样”来。毛时代成败的转移正在于此。你想想，在狼奔豕突的发展跑道上，其他早早动身的健儿一丝不挂尚且马不停蹄，我们大包小包又是继续革命又是反修防修，怎么跑得过人家呢？于是才有邓小平出来，把中国的方向重新调整到发展与效率上来。这个调整，用官方的话说，就是“一个中心，两个基本点”。我对这个太极图的理解，就是以发展／效率为主，以政治控制社会控制为辅。这样的解读也许不精确，但比起一些流氓的解读起码要正确。重新确立的发展效率路线，其合理性存在于资本主义世界体系与民族国家的基本关系之中：只要资本主义世界体系还在，只要民族国家还在，那么我们就只能承认发展／效率这个比赛规则，尽管一些有钱人对上气不接下气地更新手机更新电脑更新汽车，已产生了一种叫作“现代性焦虑”的症状。

二、

对于发展和效率，除了少数回国寻根或休养的华裔，我想绝大多数海内外中国人是有共识的。接下来的问题就是如何实现发展，如何提高效率。中国的强势阶层提供的答案是“拉开差距，强化激励”，也就是这些年政治精英和经济精英理应外合、知识精英从旁鼓吹的以扩大社会不平等为手段提高效率的改革逻辑。近三十年过去了，“拉开差距，强化激励”这几个字依然写在许多改革红头文件的第一个自然段里面。对这样一个逻辑，对它理论上的正误，实践上的得失如今真的应该进行一次认真的盘点了。我在这方面谈不上研究，本来没资格说三道四，但一想能抛砖引玉，就顾不得那么多了。

这个作为意识形态存在于大家心中的改革逻辑，或平等＝低效、不平等＝高效的关系式，是怎么来的呢？要搞清这个问题，需要大量的社会心理调查研究。我们没有这个东西，只好就个人的观察或阅读做一些假设。我想它的来源一定很多，例如1977年恢复高考所引发的奔腾形势实在令人叹为观止。又如日常生活中人们往上爬向前奔时的亡命徒劲儿，也都有目共睹。不过以下几个来源似乎是比较共同的，因此可以作为分析讨论的公共平台。第一个是传统的性恶观，第二个是文革后期的经济形势，第三个是1970年代末80年代初农村改革的成效，第四个是苏联东欧社会主义阵营的解体。这些通过记忆和印象形成奥威尔所谓的“感觉的概念”——李洪志的法轮大法里尽是这路货色，然后经过意识形态处理，便成了平等／效率的公理和天则。以下分别论列。

性恶观是对迄今人类基本社会关系的客观描述。要出人头地、比别人混得更好，这的确是人类一种异常普遍而且相当稳定的心理倾向。它不但构成了社会不平等的人性基础，也构成了或许最重要的人生意义，并为人类文明的发展提供了恒久的动力。不过，传统的性恶观有一个很大缺陷，那就是它往往排斥平等主义，往往把平等主义社会主义之类推给性善观，好像主张平等闹社会主义的都是些良心过剩、悲悯过度的半疯。其实，就平等／不平等而言，想超过别人与不想被别人超过，想压迫别人与不想被人压迫，是一枚钱币的两面，它所根据的，都是“恶”的人性。在“人性”的层面上，个人主义与平等主义，资本主义与社会主义是对立的统一，并无本质的区别——倒是共产主义要求新的人性。因此，从人性逻辑上说，如果拉大差距能加强激励，那么缩小差距也能；如果不平等能提高效率，那么平等也能；如果资本主义能促进生产，社会主义为什么不能？下层人民解放后获得了当家作主——甭管真的假的——的感觉，于是干劲高涨，效率也就上去了，这在各种当年和日后的资料中都有不经意的记录。国外也是这样，如日本丹麦企业中的平等主义传统使一般技术工人乐于供献才智勇于进行技术或工艺创新的情况，也都有实证研究。我儿子从前在班里是个差生，被老师发配到最后一排自生自灭，贫雇农感觉很强烈，后来别的老师对他和其他同学一视同仁了两回，他就来了劲儿了，精神焕发了好几个月。是平等更有激励作用还是不平等更能带来效率，其实非常复杂，要受许多复杂条件的制约。例如所谓“公平”“公正”“起点平等”之类，就是其中最为大家公认也因此最为稳定的条件。所以，一方面要承认具有“规律”倾向的东西————其实人类社会哪儿会有自由落体那样的规律；另一方面要实事求是，具体情况具体分析，不可轻易把一些现象封为“规律”。总之，以传统性恶观为基础的不平等＝效率的教条是片面的，有缺陷的。关于这些问题，我两年前在中央财经大学做过题为《高高低低话平等》的演讲，说得比较详尽，乌有之乡网站里应该有收录，大家有兴趣可以去看看。

文革时期生产的低效，是当时大多数人共同的感受经验。最近有些研究证明当时情况并非如此，不能说毫无道理。但为了说明问题，我假定当时情况就是如此，假定当时的国民经济就是到了崩溃的边缘。但我要问的是：当时的经济低效真是所谓“大锅饭”也就是所谓“绝对平均主义”的分配制度造成的么？产业结构的不合理，计划模式的僵化，管理制度、责任制度的松弛，9·13事件对信仰体系的瓦解，以及随之而来道德动员能力的低下，等等等等，这些因素对激励造产生的负面影响，对效率造成的直接间接损害，应该怎么估价呢？另外别忘了文革的别名是“十年动乱”，文革头几年武斗派仗的消极影响不可能即收即无，它肯定会对对国民经济造成迁延性影响。更何况后期评法批儒批水浒批邓反击右倾翻案风虽然比不上开枪开炮，但对正常的生产无疑构成干扰。总之，当时经济的低效是各种宏观、微观过程的结果，这里面存在着复杂多元的因果关系。要许多因素搅拌在一起才能合成出一个高效或低效来，哪儿像爹加妈等于儿女那么简单！我举个个人的例子，1976 年我在工厂劳动，我是属于吊儿郎当一流的，周围也有一批诸如此类的年轻同事，这些人当时已不信共产主义那一套了。我们当时私下传阅《第三国的兴旺》之类的“启蒙读物”，唱的都是《外国民歌二百首》上的歌曲，做飞机模型也是线条超前的协和式。当时觉得就不应该为这么一个体制好好工作。而另外一些人，也包括青年人，尤其是工农家庭背景、思想没我们“开放”的，他们对毛路线还是一往情深，干活依旧热火朝天。从这个例子我们看到，与计划体制配套的信仰体系的兴衰，对于激励是有一定影响的。在我个人经验中它大概比分配制度更具有激励或反激励作用，但对更大的人口是否也如此，我就不知道了。简而言之，文革时期的低效也不能随便拿来为平等＝低效的教条撑腰。

中国农村由人民公社改为家庭联产承包后五谷丰登牛羊肥壮，也同样不能说明不平等＝高效。且不说人民公社的效率究竟如何——因为这方面近来也有一些正面肯定的研究，就我们关注的范围而言，我们实在看不出联产承包通过了什么不平等，打破了什么平等，又带来了什么不平等。农村改革始于安徽。1978年安徽大旱，眼看三年灾害把人饿死的历史又要重演，群众与领导串通一气赶紧分地，把生死存亡的责任和机会承包给了个人。这种大难临头、一人一块田的AA均田制，跟拉大差距让一部分人先富起来没有关系。它的激励来自绝地求生，而不是出人头地。我最近翻阅了段历史，发现1970末、1980年代初农村改革摧毁的与其说是平均主义的“大锅饭”，不如说是计划体制的瞎指挥。那时基层要的是自主权——种棉种粮上面别管太多；农民要的是自留地，是养鸡养鸭兜里能有俩闲钱。包产到户满足了这个需要，因而调动了积极性，提高了生产效率。这种激励机制和古往今来高考的头悬梁锥刺骨完全不一样。另外，公社体制本身就是一个等级体制，我们去农村劳动，发现有的地方书记细皮嫩肉，而农民满脸褶子——18岁完了19，19岁完了50--看着就像两个种族。队长和会计构成乡村社会中的一二等公民。压在最底层的是地富及其子女。当时生产队的低效在多大程度上来自对这种不平等体制的不满不好说，但官民矛盾构成中国传统社会一种基本关系，确是大家都承认的事实。此外，当时农村机械化程度较低，规模经营程度不高（当然各地情况也很不一样），农活基本上靠的是锄头镰刀加老牛，这样的生产方式的确不需要打钟集合，吹哨收工的农场组织方式。至于筑路修坝开渠之类的公共设施，也用不着大家一年365天老横行纵列凑在一块。包产到户恢复一家一户的自耕农传统，有它一定的合理性，而这种合理性，应该说是当时积极性的一个来源。再有，劳动与收入的脱节大概也是造成生产队体制低效的原因。生产队的庄稼收完了先交队里，由队里根据工分档次年底发给大家，而工分标准，谁定三分，谁定六分，这里面牵扯到权力等级结构，又很容易造成不公正。比如被定了6分的队长亲戚干活再不卖力，年底他还是按6分分红。而定了3分的普通社员再玩命到头来也还是比人家矮半截。这很像今天的职级职称体系，一旦定了教授，干得再不好，也是三千六；定了助教，干得再好，也是二百五。业绩不能与收入直接挂钩，中间隔了那么多“代表”，这怎么能不影响积极性？自留地的庄稼之所以比队里的长得茁壮，就是因为劳动直接反映在了收入上。这与不平等也没有多大关系。关于1970年代末80年代初的农村改革，最近有研究指出它的平等主义性质。我们虽不敢据此就说，那一次是平等强化了激励。但也实在无法得出相反的结论来。我想起该有一种存疑探讨的态度。但由于缺少这样一种态度，中国农村改革的成效，后来被意识形态化，成了别处搞不平等、走精英路线的一个根据。许多人一说起公平与效率的流行公式刚要摇头，但一想包产到户不就资本主义么？资本主义不就不平等么？包产到户不是把农村搞活了么？不平等不就对了么！于是头就不敢再摇了。

苏联东欧社会主义阵营倒台，大家对平等效率关系的认识就更草率了。学术也喜欢搞成王败寇，成了鸡犬升天，败了满门抄斩。文革失败，看我们的学者跟刑侦队长似地上天入地忙得不亦乐乎，不但1789年的法国大革命、中国自上而下的汉字书写方式，就连横亘在中国与西方之间的唐古拉山、巴彦克拉山也都被他缉拿归案。就说苏联，它的起点是一个破败的沙皇俄国，却居然用几十年时间一跃而成为世界上第二大经集体，其经济效率一度肯定是不低的。中国1950年代和1960年代前期工业的快速发展，情况与此相类。无论是盛还是衰，我想都存在着国际国内历史当代的复杂因果关系。但一般人谁有耐心去做细致的分析思考，还是迷了马乎地那么一觉得：社会主义不就平等么？苏联不就社会主义么？苏联不是玩完了么？玩完了还能有效率么？于是平等跟没效率在这种水蒸气一般的“思”路里走到了一块。我这么说丝毫没有要丑化谁的意思。人类在大多数情况下并不是思考动物，而是感觉动物——弗洛伊德的伟大贡献就在于强调了这一点。他们凭模糊的印象而不是周密的分析去判断事物。知识精英本来应该开动脑筋多想想，懒得想就睁开眼睛多看看，看看周围的现实。但也不知这些人怎么看的，厉以宁居然看出中国当前的问题仍是平均主义大锅饭！

三、

平等＝低效、不平等＝高效的公式大概就这样从半残的性恶观和没捋明白的实践经验中莫名其妙地诞生了。它的诞生过程虽然稀里糊涂，可诞生后的作风却和大马路上常常响起的警笛一样斩钉截铁，坚定不移。每当权势阶级把公有财产往他们家运的时候，这警笛就响起来了；每当他们把劳动者轰下岗轰回家轰离祖祖辈辈的色生活的土地轰离要让他们大发而特发的开发区的时候，这警笛就响起来了；每当他们吃饱了出来溜达溜达顺便恶心恶心老百姓的时候，这警笛就响起来了。强势阶级的掠夺计划、强盗集团的作案规划都是先翻译成这个平等效率公式，翻译成“拉大差距、强化激励、提高效率”的硬道理，然后再塞给了本来应属于全体中国人民的改革开放大业。这个被神化成公理的效率逻辑为中国实现在资本主义世界体系中崛起的总目标指引了一条对外倒挺和平、对内却很不太平的路径——希望郑必坚先生研究中国“和平崛起”的同时，也想想中国怎么样才能“太平崛起”。一味拉大差距的确能产生而且已经产生了强大的“激励”效果。历代革命造反拦路抢劫罢工示威破坏机器，这里面十有六七都是拉大差距“激励”出来的。大家还记得把中国搅了个天翻地覆的“六四”，那在相当程度上不也是被1980年代中后期越拉越大的社会差距“激励”出来的么？远的就不说了，就说这一年四五万起的群体性突发事件，起码有三四万是被社会差距激励出来的。不能不说激励产生了效率奇迹：一分钱不投入却产出跳楼烧楼炸楼，这效率还不高么？不能不说效率创造了GDP：保安产业发达了，保镖产业兴旺了，精神病医生不愁没饭吃，心理咨询所不愁没钱赚——这些都是要算进GDP的，都为中国经济的“一枝独秀”做出了供献。

这效率逻辑在今天占据的是不容置疑的准宗教迷信地位，强者有它保驾护航，豪夺巧取，忙得马不停蹄。弱者见了它只好哑口无言，怨自己命不好。千万别轻视“理”的作用，人从来都是按照观念为人处世，从来都是依理行事，真的四脚落地作豺狼秃鹫，像非洲的皇帝那样随便吃人，在人类社会也不好混。希特勒虽然灭犹太人就像灭鼠，但也得配备一套美轮美奂的理论。所以要跟他们做观念上的周旋，要把理讲清楚。当然，强者的一个优势就是可以不跟你讲理，你条分缕析跟他掰扯道理，他却改革烈士似地对随从们说：瞧，改革阻力来了吧，让我们化阻力为动力！加大改革力度！！提高改革速度！！！尽管如此，我们也还是争取讲明白这个道理，掠夺者不听没关系，我们可以讲给被掠夺者听。这样他们再被掠夺的时候就知道自己遇上了盗匪，而不至以为自己是在资助21世纪的商秧王安石。除了实在没救的癌症患者，我想每个人都应享有了解真相，享有不被愚弄——被人卖了还帮着数钱——的尊严。

四、

所谓月印万江，社会科学院此次专业人员津贴制度改革，重复了已被重复了无数次的中国改革逻辑。

这次改革把专业人员分为十一等——比中国社会十等的通常分类略胜一筹，最高的特等与最低的初等收入差距在12倍。坦率地说，这个差距不比其他地方更过分。难怪有朋友说，社科院够文明的了，我们那儿改革，钱就不说了，给当头的都改成一人俩办公室仨电脑，而领导端架子根本不用电脑。现在国企老总百万年薪制，四川的什么厂长楞给自己定了年薪千万，那又怎么样啊！

这次改革面上绣的是“拉大差距强化激励”，里子写的却是“弱肉强食，损不足奉有余”。关于这一点，看看首尾两头就清楚了。上头的一等，就我所了解的情况而言，大都归了所级领导——说领导包了一等不准确，说一等包了领导却八九不离十。这里我们要注意一点，职称分档后的评谁一等评谁二等，决定权完全在领导。也许有人会说，领导没准儿都是最杰出专业人员呢？举贤不避亲，人家这是带头建设实事求是的学风政风呀。没准儿是，但没准儿不是呢？再说另一头，那10％淘汰的，是这么一些人：长期病号，一个单位若有10％这样的职工那就谢天谢地了；若没有，用新分来的学生填；填不满，就只好辛苦图书管理员电脑操作员了，谁让他们学历最低地位最低呢，反正都低习惯了就再低一回吧。这究竟激励了什么，强化了什么，是明摆着的。老虎说，咱脑门上这个“王”字果真是美不胜收；狸猫说，我个头虽小，但跟大王同谱同宗，今后进食就餐也要有王家气度；山羊说，谁让咱是食草动物呢，下一代生下来就改吃肉。

这次改革由上层制定，交中层执行，让下层接受也得接受，不接受也得接受。本来是十足的长官意志衙门作风，却又加了一个“公投”——就是让每个人评每个人谁该几等——颇引起一些误解。大家说，你又让群众投票，又不公布结果，又由领导领导拍板，又说其实都是群众意见，你这不是伪民主吗？你这不是强暴人家还让人家叫床吗？据我看，这年头的改革家未必有闲情逸致把强奸现场布置成新婚洞房，烛光香水地营造浪漫情调。他实在是出于利益和权谋的精打细算。第一，让群众斗群众，可以转移矛盾，缓解对领导的压力。第二，由领导拍板可以保护自身利益，否则真被群众投进10％，这改革还有什么搞头？第三，投票结果保密使领导进退自如：票若投到他们心坎上，就把纸捅破，让它变成公开的秘密；若不合他们的意，就说民意跟我们的意思“大体”相符，你若向他要民意看个究竟，他说这不合天意——上头规定了不许看。至于院里派来监督的，有人怀疑他们根本不认识字，起不到“监票”作用。我想人家字肯定是认识的，但认识又怎么样？他们不过是上面领导发给下面领导的一些道具，下面领导有了这道具戏就好演了：他可以对群众说，院里派人来，咱想体贴群众变通变通可办不到啊。他还可以说，票就是这么投的，不信你问院里来的人，他们监的票。院里来的小孙悟空已变回大圣身上的毫毛，你哪儿去找？

如此制订如此推行的改革，效果可想而知。差距倒是拉开了，但效率在哪儿呢？由于收益不能跟业绩直接挂钩，而是通过比贵族世袭制灵活不了多少的职称等级——有的所再加上职务等级――跟“业绩”或“能力”挂钩。没有起点的相对平等，它凭什么“激发”积极性呢？上面的觉得谁让咱八年前就评上公侯伯子男了呢，多拿是应该的。下面的觉得我活儿一点也没少干，评什么拿这么少？那好，以后单位的活儿能不干就不干了。某所的一个朋友说，名次公布出来以后，群众之间，群众与领导之间，大家觉得彼此都成了债权人或债务人。办公室里有种一触即发的气氛，都觉得什么人会在什么时候抡什么人一记耳光。评了一等的想请二等的吃饭，不敢开口；去上厕所看见三等的正在里面提裤子，连忙收回便意拐进别的屋子。另一个朋友说他们哪儿结果出来以后，大家彼此冷冷的，淡淡的。我们那儿有个业务辅助人员，工作应该说算勤勤恳恳，一辈子都交给这个单位，再几年就退休了，这次因为职称低，和刚分来的毕业生划在一等，被侮辱与被损害的感觉明明写在脸上，周围同事都感到寒心。总之，洪水过后，一切仿佛照旧，但屈辱就种下了，隔阂生根了，矛盾发芽了，效率的花开得出来么？有的所领导说，到此打住吧，再往下改我就该跳楼了！由体制强力推行的改革，通过无视社会公正，破坏人际关系，损害的恰恰是效率。刚才提到的某办公室那个要抡没抡的耳光其实是抡了，不偏不倚，正好抡在社科院改革方案的逻辑起点上，正好抡在平等＝低效、不平等＝高效这个已成为作案工具的中国改革教条上。


黄纪苏：评论四则

《都市的角落》，郑也夫编，城市出版社，2002年5月，32开，定价：23元

这是部有意思的书。一位社会学教授指点着一帮穷学生，钻进都市的犄角旮旯，为社会的下三路绘影描形——讲的多是卖花的、要饭的、修车的、算命的、制假证的、收破烂的。那些灰头土脸，世纪坛、燕莎大厦、北京音乐厅之类的地方自然谢绝入内。好在社会科学不曾见弃，放他们进入自己的视野，于是我们得以对作为有机整体的社会生活多些必要的认识。

关注边缘底层算不上难能可贵。可以说那是社会科学一贯的传统。原因之一很简单：阔人的豪宅从名画到名媛，尽是贵重物品，别说社会学家人类学家住进去搞‘参与式观察’，就是在街对面多站一会儿，保安都要过来干涉，哪儿像大杂院夜不闭户，你想让它多‘透明’它就能多透明。研究原始部落、工人阶级社区实在有其便利而实惠的地方。也就是说，从研究对象推测知识分子的价值立场未必靠得住。当然，发心要为李嘉诚曾宪梓做起居注的作家，钩辑徐志摩和众姐妹尤其是林姑娘的风流旧案而略无倦意的史家，硬说他们描龙绣凤时一点没有攀龙附凤的心态，恐怕也是一种冤枉。这些年，那些要做人上人的中国知识分子，更多地借助所谓研究方法——或者说，学术架式。比如明明三言两语就能讲得一清二楚的简单事理，他非得摆弄成电子管线路图一样的东西，还要下神似地请来一堆什么‘斯’什么‘克’——不然他们凭什么当‘博导’而不送牛奶呢？记得多年前听一位小头锐目的学子谈成才捷径，说应该把观点都写进注释里，因为大家泰斗全这么干。如今学子长成学人，草民化作精英，经济也由计划而市场，出人头地的方法论自是与时俱进，琳琅满目，早不止概念、方法以及表达上的装神弄鬼了。

作为社会‘学’著作，这本《都市的角落》竟然朴素到像读新闻追踪报导的地步，而且从前言后记看，作者也甘于或乐于为营造有关都市的知识大厦运砖备料。在奸商辈出的文化学术界，这种老实与自信值得提倡。白菜汤就是白菜汤，用不着按事五两理六斤的流行配伍，锣鼓喧天推出什么“青龙过海”。正派的劳动者，无论体力还是脑力，大概都是这种状态。

这种状态离求真近而距学术远。求真与学术之间，我老觉得有点像贾宝玉所说‘女儿’和‘婆子’的关系，意思似乎差不多，意味却完全不同。一位双手捧着干干净净的知识以及用它服务社会的热诚。另一位怀里鼓鼓囊囊怕不只这两样了：油水、风头、关系、诈术、黑社会、‘欧洲大串联’——因为隔着布，说不清还有些什么。

《精神之旅》，祝东力著，广播电视出版社，1998年4月，小32开，定价13元

我们这个民族近二三十年的思想历程，被作者放在思辨的火里、经验的砧上、语言的锤下，锻炼成了一本薄薄的书。几年前初读时便感到它的分量。

讲述意犹未尽的当代史不是件容易事，这很像骑在奔腾的马上用绳索套飞跑的野兽，判断要准，出手要狠，要能快刀斩乱麻。作者对电视政论片《河殇》的分析中，用“空想资本主义”定格了当时的自由主义主流意识形态，并且，透过该片对郑和远航所发感喟捕捉到这一思潮后来的演变：

《河殇》提到郑和下西洋，抱怨并嘲笑了当时中国政府对待东南亚和南亚诸国的“慷慨温和”与“谦谦君子”风范，对郑和船队竟没有从事殖民、掠夺和征服痛悔不已，而对日后西方血腥的殖民主义则心怀艳羡。从这里，我们可以看到在部分知识分子那里，先前的自由主义立场正在被放弃，一股阴暗的右翼思潮在渐渐抬头。可以说，这正是当代知识分子从左（“文革”时代）经过自由主义的中间立场（新时期十年），再到右（80年代末叶）的历史行程的表现。

对具体人物、作品的把握，依靠的是对社会历史过程的洞见。作者这样议论80年代末90年代初的《围城》现象：

《围城》并不是一部杰出作品，但的确颇有特色。

这是一幅知识分子的自画像。他们在风云激荡的时代大背景下，空虚落寞，既无生活的热情，也缺乏事业的寄托，而唯有在智力上调侃所遭遇的一切人、事、习俗、体制、观念……，同时自我拆解，自我嘲弄，贯穿着一种全方位的讽刺立场。作品开篇的情景是富于象征性的（小说和电视剧均如此）：主人公方鸿渐初次亮相的舞台，是一片浮动的甲板（法国邮船三等舱甲板）。这是一块不断“漂移的立场”，它没有根基，远离大陆（故土、历史、民众、深情，等等），漂行在一种浮泛的表面上。鸿儒蜕变成犬儒。

《围城》对知识分子阶层的描绘可谓入木三分。在20世纪，自科举制度罢废之后，知识分子们便中断了传统的进入权力阶层的合法途径，而沦为一个松散的“在野”集团，从统治阶级中游离出来。另一方面，他们又不能幡然转向，寻求与广大底层民众结合的道路。因而，他们似乎真的成了一个“独立的”阶层，孤悬在统治阶级与广大民众之间，从而往往孳生着、体味着一种孤立、虚弱和失重的感受。他们既丧失了传统，又偏离了基础，找不到自己存在的位置和意义。于是，鸿渐蜕变成犬儒，冷嘲似乎成为他们的生存之道。

这种种形象、境况、情绪相当恰切地喻指了90年代初知识分子的状态，因而成为他们的一部新的经典。

对钱氏及其作品的批评，我不曾专门搜集，但也稍稍留心。有人指出他“淹博则淹博矣，不知冲虚为何物”（见《三国志集解》的作者卢弼先生60年代油印的自家诗集）；有人嘲讽他把小说当杂文来做（八十年代香港评论文字）；有人批评他理论未成体系，终不臻大师境界；最近更有人纠缠他们师友间的陈年恩怨。像作者这样从大处落墨，在时代变迁的背景下指陈其作品的性质与意义，即便在广义的‘钱学’文字中也不多见。他如论人道主义、美学热、文化讨论，如论李泽厚、朱光潜、何新、王朔，条分缕析也好，一言蔽之也罢，大都结实精当，掷地有声。其思想的冷竣，笔墨的沉着，还有那蓝火焰一般纯净燃烧的情感，使人想到“山高月小，水落石出”境界。

此书出版已有四五年，社会反响可谓杳无声息。这耐人寻味。明末清初思想家的著作，沉埋三百年始见天日，固然是异族统治实施高压的结果，而国家转入承平岁月，得过且过的社会生活有画蛇添足的文化学术足矣，用不着启心开智的思想锋芒，恐怕是更深层原因。而我们刚刚经过的一百年乃至三十年，实为两千年来最大变局，天崩地坼，人仰马翻，路则十字，肠则百结，蚌病成珠，思想特别是指向别样生活的另类思想在今天正该熠熠生辉才对。无奈继政治专制主义登场的市场专制主义，对这类东西一样不肯容留，只是不再用切开气管的笨办法。追求利益最大化的资本通过流行达到垄断，通过时尚进行专政。它以名流明星为条件，整编另类思想或立场，让它们在资本主义百年老店前侏儒人、两头龟似地从事特色促销。至于后背那块反骨，则在与名利的唱收唱付中大化小，小化无。流行需要品牌，品牌需要极端，于是有没有反骨的也都蒙了夸张的反皮往另类收购站送货上门——进去还是女匪样，出来便一派辣妹风采了。

市场专制下另类思想更普遍的命运，是被置于流行的波谷，没有读者，没有听众，言而无声，存而不活，与波峰七色飞溅的泡沫对比鲜明又殊途同归。另类思想是否还有别的生路（不徒思想者的终南捷径）？路能有多宽？是我此番阅读《精神之旅》时挥之不去的一个问题。

对韩德强《市场、爱情与婚姻》一文的几点爬

《市场、爱情与婚姻》的作者属于要通过解释世界来改造世界的一类知识分子。这种人解释世界的时候心中有问题，脚下无羁绊，在观念世界纵意驰骋，全不介意各种学问的围栏界桩，他们瓜田也入，菜地也走，常常忘了瓜农菜农的存在。大时代的确需要他们“究天人之际，通古今之变”的开拓性大思路，他们也的确需要随时被人截住驳诘问难，刨根问底。二者相加，求真的过程才算相对完整。

作者的一个基本判断是资本主义市场造就了“现代交易婚姻”。这里面存在一个如何看待‘交易’的问题。这问题可以从‘像’和‘是’的角度稍加讨论。男女之事，眉来眼去（情爱）也好，颠鸾倒凤（性爱）也好，夫唱妇随（婚姻）也好，双方互通有无，和而不同，结成从生理到心理再到社会的互助组。这样一种关系，用‘交易’来比喻十分有趣。不过，作为观察事物间联系的一种方法，比喻（乃至类比）是初步性的。‘像’即‘象’，它所能捕捉到的仅仅是现象而已。就现象而言，往胸脯里灌硅胶固然‘像’白沟市场的行为，对镜贴花黄又何尝不‘像’商店张灯结彩？因此，分析比较不能止于‘像’而要达于‘是’，要能更进一解，获得对内在因果的理解。在这方面，韩文是有欠缺的：它没能提供一个‘是’的切实尺度，名义上讲‘是’，实际上却以‘像’立论。它指出的资本主义市场经济下的婚姻，与其说‘是’交易，不如说‘像’交易。由于‘像’的尺度太宽泛，作者只好承认传统婚姻也属交易——只是交易人不同而已。这便跟文章的基本立意发生内在冲突。

关于市场通过破除禁忌、解除性与情的神秘感而瓦解传统婚恋的说法，也值得商量。首先，神秘感对无论哪个时代的婚姻都注定短命。即便在婚性一体——就像《何典》中臭花娘正告活死人的：“你我终身已定，后会有期。若要同衾共枕，须待花烛之夜，你今就是年头住到年尾巴，也巴不出什么好处”——的时代，进洞房不出48小时，林黛玉拉屎也臭撒尿也骚的真理就会昭然若揭。若说神秘感的解除会颠覆对爱情婚姻的神圣想象，那么哪个时代的想象都在劫难逃；若说想象的颠覆会破坏婚姻的稳定，那也只能是漫长婚姻的最初一小段时间——后来被‘七出’，原因当不在此。另外，市场时代薄情滥性是个事实，但问题也还有另外一个方面。性固然对市场是商机，‘情’也未尝不是摇钱树，大众文化与市场机制对情天恨海的珍爱与讴歌其实是由衷的。而且，商家在看好丁克之类新新人类的同时，一刻也没有忘记家庭老主顾，道理很简单：新婚和钻石婚之间的广阔地带可以摆放无数的柜台。若论‘有容乃大’，迄今还真没有能比得过市场的。

在婚姻爱情市场问题上，进化主义的价值观虽不值得尊奉，但其合理部分应受到尊重。其对立面，也是如此。就拿婚姻来说，它虽然承载、本身却不构成人生价值，因此没有理由把婚姻的稳定不分时代地当作价值评判的常数。如果哪种两性关系的形式，比如同居，能够给当事人带来更多幸福而又不损害旁人的利益，那么一个跟斗告别传统家庭，孩子不要，结婚酒席不要，日夜争吵不要，婆媳姑妇家长里短更不要，两人情投则聚，兴尽则散，其实也没什么不好。市场固然恶贯满盈，但确也像陈伯达被捕时说的，“还是做过好事的！”今天只在打比方时才说的“自己的孩子自己抱”，在当年却是一句事实陈述，那时的人无法想象把亲儿子送到一个养鸡场似的、叫做什么‘托儿所’的地方。但市场实现了这样的社会化，为爱情婚姻减负，让夫妻有更多余暇到花前月下走动，应该说功不可没。又如烦琐的家务劳动，在传统的婚姻家庭框架内是得不到充分明确承认的。我们固然可以换个角度说，夫妇不分、统一核算正是传统婚姻的妙处。但这样的‘家庭共产主义’却掩盖了旧时代男主女从的基本事实，真倒不如市场出面，用算盘把双方的投入产出一五一十扒拉清楚。传统婚恋模式有合理而可能为今天所借用的元素、市场也有亵渎情爱败坏幸福的一面，这都没有问题。问题是不能顾此失彼，用过去的话说，就是不要让“一种倾向掩盖另外一种倾向”。

四个人、两个面、一场梦

——戏剧《天上人间》观后

关于人的欲望，叔本华曾打过一个有趣的比方，说那就像铺了烫焦炭的跑道，隔几米有一片绿草，健儿左脚刚落到这片草上，右脚已奔赴下一片了。对于个人，这个跑道有起点有终点：从哭哭啼啼要糖吃到清清冷冷自领导岗位退下，生命首尾相接，形成一个圆。对于人类，这个跑道是直线，隐隐不见其始，茫茫不见其终，我们蹦到农业文明，蹦到工业文明，如今又蹦到信息时代，还要蹦到哪儿，还能蹦多久，只有天知道。

像是被一阵寒风吹来的《天上人间》，即是对古老人欲所发的一声喟叹。这出戏人物不多，四个演员表现一对家常夫妻，即老实本分的董永灰姑娘以及他们的欲望及其外化形式——王子和七仙女。故事很简单：董永和灰姑娘彼此没到手的时候也曾如饥似渴，等结成了一对便开始没精打采，直到一个路遇七仙女、一个跟王子跳上华尔兹，这才又来了精神。娶了贵族小姐的董永、嫁了高干子弟的灰姑娘，就像定了时的闹表，终于又没精打采起来……

表达同样意思的文艺作品，我们见过不少，没见过的想必更多。中国社会这些年的发展，欲望，包括社会欲望和生理欲望，真可以说提供了核动力。对于欲望的轨迹，学术界没能留下像样的记录，不如文学家艺术家反应灵敏，看在眼里写在书里。从一二十年前富有文化象征意义的高粱地野合，到后来男女作家直截了当向下半身要市场要效益，再到如今戏剧舞台上对文明的‘力比多’提出质疑，我们心灵的历史又走完一个轮回。

编剧兼导演是个“年纪微近中年”的电视工作者。也许是过来人的缘故，这部并不圆熟戏剧处女作对婚恋及相关话题的探讨具有一定的深度，不至专靠噱头胡闹混日子。也许是长期做电视要面对普通观众的缘故，这出戏的语言能朗朗上口，于明白中见幽默，在保留口语活色的同时，娶青妃白，锻炼文字。而对不同传统戏剧门类的演员的选用，和简化为一桌二椅的舞台美术，则体现了话剧人多年来对本土风格的不懈探索。音乐有些部分流于简单图解，但也有两段跟戏形成‘交响’——它一起，舞台的时空便仿佛上下古今地扩展了。

戏的结束是暗场中董永和灰姑娘的梦醒。这使人联想到黄粱梦、蚁槐国之类的故事。但不同的是，那些梦因觉而止，而我们这回说到的梦，则是要从台上做到台下，从梦里做到梦外的，一直做下去的。


致社会科学院领导的一封信

中国社会科学院领导:

最近酝酿出台的本院科研人员津贴改革方案"传达"下来后一片哗然，说得准确一点，是群情激愤。这个方案在基本思路上是北大方案的简写本。

大家的不满集中在两处。一是把专业人员根据现有等级体系分作十一等；二是划出百分之十五的硬性比例，实行末位淘汰。

先说人分十等。按照拟议中的办法，一首一尾，竟相差十倍。理由据说是通过拉大差距强化激励。差距与干劲或效率与不平等的关系，绝非一味地成正比，这是被二十多年改革实践所一再证明、却为少数欲壑难填的精英所不愿正视亦不能正视的事实。中国90年代中后社会分化严重，矛盾加深，貌似强劲的经济发展其实危如累卵，弱不禁风，稍有常识、稍存良知者无不忧心忡忡。而既得利益集团的喉舌如厉以宁竟如醉如狂，还在叫嚷中国目前的主要问题是平均主义大锅饭，是有钱有势有才的人该拿而不拿--利令智昏到了让人哭笑不得的地步。差距一拉开干劲就上去，产权一明晰（私有）效率就提高，像这样把人简化为经济人、把社会简化为储蓄所的教条已发展为准宗教迷信，误国日剧，误心日深。在学理上予以检讨、在实践上予以阻击，已是刻不容缓。

社会主义不人为扩大差别，但承认差别；开明资本主义主张不平等，却强调机会平等。十等人的办法将专业人员的科研能力与僵化的学术资历挂钩，虽不失为守成混日子的办法，却与奖勤罚懒、鼓励人才毫无关系。不是不应拉开差距，但目标要合理；不是不可以重新洗牌，但规则要公正。要让大家在科研成果上决胜负，而不是由学术资历分高低。应该以机会或起点平等为真才实学者尤其是优秀青年的脱颖而出提供制度平台。即便政策不能向他们有所倾斜，起码也应该让大家站在同一条起跑线上。而现在的做法却是把"高级"专业人员摆在距终点十米、"低级"专业人员距终点百米的位置上，信号枪不用响，金银铜铁锡就已经依次抱在怀里了。这样既无社会主义气息、又为开明资本主义所不齿的极右"改革"，是学术官僚化的典型作品。它不可能起衰拉朽，平添生气，只会使够腐败的社科界更腐败。

15％的野蛮末尾淘汰，更是要把艰难共尝、风雨同舟的人类关系变成彼此撕咬、弱肉强食的虎狼之道，在已然血流不止的社会伤口上再施刀刺。文革时期今天斗这个、明天批那个、闹得人人自危的历史教训，某些"改革"设计者们非但不认真汲取，反而变本加厉，用权力强行下达减员名额，定出下岗指标，毒化社会关系，自毁人际纽带，使得整个社会风干物燥，星星之火，即可燎原。这个形势，酱油厂的人看不到不为过，社科院的人看不到为太过。坦率地说，15％的硬性指标唯一能起到的作用，就是变工作场为角斗场，逼圆颅方趾作鸡飞狗跳。当学者热心于勾心斗角，潜心于谄上欺下，醉心于你吹我捧，丧心于你争我夺，学问哪能不废？学术岂有不亡！中国官场的榜样早就摆在眼前。据说针对下面同志这样的忧虑，院里有关领导竟然认为：以正高副高们的"修养"，情况当不至不堪。用道德空想来弥补制度漏洞，如今的高中生都不乐为，中国最高学术机构的大员居然说得出口！本方案的政策水平可想而知。

总之，此项改革方案在利益上只顾及少数精英，损不足以奉有余；在认识上庸常窳陋，还停留在70年代末水平。既无公正，又乏智慧，受到大多数的反对是意料中事。改革是社会生活的常态，但要问改什么，为谁改，怎么改，改出什么结果。中国这些年精英主义泛滥成灾，以"改革"作掩护的瓜分、以反"绝对平均主义"作包装的抢劫大行其道，已严重伤害了社会正义，瓦解了社会稳定，使得中国前途所系的经济发展如临深渊，如履薄冰。精英阶级的贪婪无度，实在是对国家安全、人民福祉的最大威胁。

记得李铁映同志主持本院工作的时候，于此类改革谨慎而行，应该说是一种负责任的态度。胡温新一届领导班子强调最广大人民的利益，眷念弱势群体的艰难，已显示出拨乱反正的意向。希望社会科学院领导审时度势，择善而从，不要跟在北大张维迎之流的"改革"后面亦步亦趋，自乱阵脚，自毁家园。

写这封信纯属个人行为，与任何机构组织无关。我们的用意是让决策方了解下面最原始本色的反应，故而语不斟酌，情不掩饰--官僚体系的下情上达，经层层过滤，是可以把《黄河怨》滤成《乌苏里船歌》的。因此也特别希望院领导能下到基层，与群众直接对话，广开言路，协调利益，为真正办好我院，繁荣社会科学，为引领中国沿着一条对外不让虎狼、对内和谐均富的路线顺利崛起，制定出正确的方针政策。

黄纪苏 《中国社会科学》杂志社

王好立 《中国社会科学》杂志社

黄 觉 《中国社会科学》杂志社 2004年2月24日


黄纪苏：经济学家与资本家的性关系

最近回顾1990年代以来的产权改革，张维迎先生的吐痰理论赫然在目。能落实到屎尿等排泄物分泌物的道理，我从来以为是值得关注的道理；能沟通马桶和书本的学人，我也从来以为是值得关注的学人。当众多学者在学术的焖烧锅里和公式字母炖得难解难分之际，亏得张维迎这路经济学家能把衣服脱得这么彻底，本相亮得这么明白，从国民认识的角度来说功不可没。我拟了几句戏文，按旧小说的套路“有诗赞曰”：

当年有个包子被我—— 吸痰

没人要了

后来有个妞子被我—— 吐痰

甩不掉了

如今有个厂子被我—— 再吸痰

进腰包了

就凭这几口绝活

要饭的孩子该辟谷了

从电视节目里得知，张先生当年去废都赶考，两三天的生活外加拼搏靠的竟只是两三个烧饼，投入与产出极不成比例。说吐痰理论就诞生在张先生当时经过的某个小饭馆附近，应该不算“大胆的设想”。饥肠辘辘的人琢磨一下别人的盘中餐怎样改制才能转轨到自己肚里，这不算过分，就是真动手也都可以理解。一口痰把抢粮食变成捡破烂，这种流氓无产者璀璨的辩证法背后，蹲着一个老实巴交的相对合理性：他饿得荒。

接下来的社会剧变，像大轮盘一样没用两圈就把张维迎等苦孩子转出底层，转入上层。这一上一下悬隔之大，相当于从蛹到蛾子的距离。难得蛾子不忘本，腾空的时侯连草根土坷垃一带的求生偏方也带上了；离地三丈后便将它献给漫天的蝗军，为它们下来扫荡底层、实行三光提供便利。中国的流氓资产阶级跟流氓无产者本来相去不远，张式痰法无师他们也能自通，不像黑沙掌铁裆功之类还要到少林寺武当山留学，跟科斯、弗里德曼一招一式读博。好在张维迎们锦囊中的招数——从腐败次优到经济学不用讲道德，从吐痰理论到效率等于拉大社会差距，从靓女先嫁到社会公不公平就看穷人认不认命，从私产神圣到大赦原罪既往不究一究资金就外流中国就落后——土的，洋的，土洋结合应有尽有。在它们的前拥后簇下，中国的流氓资产阶级已走过伸头探脑的初级阶段，走上昂首阔步的中级阶段。他们如今看上谁的东西，只消吩咐一群满脸横肉的家伙拿着公章去取就是了。官、商、匪虽然文字上仍写作三个，实际上每每混为一谈。该到手的大件都已经到手，剩下的零碎儿谅也不会流散。下一阶段的基本任务就是赶紧办理财产公证，勒石铭碑，完成从强盗一世向强盗二世即贵族的转型。土匪的儿女锦衣玉食，吟风弄月，在社会心理上就比较顺理成章；儿女们用“继承”来的财产孝敬父母，常回家看看，就更是弘扬传统美德了。与一般知识精英不同，主流经济学家在这一过程中的所作所为，决不止吹拉弹唱，况且他们那些跟逻辑扭着、跟事实对着、常常急得连裤子都穿反的“学理”，用来做包装也不够专业。这二十多年的历史，实践不总在先，理论每每冲在头里。我有时纳闷，那些理论家，小时候也都是挺可爱的孩子，为什么如今怎么看怎么像撬锁的改锥、拦路的刮刀、碎人山墙的电锤呢？

关于主流经济学家和资本家的关系，张维迎先生出于他的“食色风格”爱用男女来做比方，他这回就奉劝大家“不要以妓女的眼光看待所有的性关系。”已经有人指出张先生到“中国企业家论坛首届深圳高峰会”上呼吁全社会善待资本家，选址就有问题：有什么话呆在北京的教学第一线说不行么？我倒是觉得张维迎把自己定位在老板跟前相当正确，虽然还不够精确，如果搭乘美国导弹而不是中国民航，他更应该降落在老板腿上。但问题是，良家妇女也可能被老板的人格魅力感召到腿上——八几年的报告文学就开始夸企业家“就连打鼾都是第一流的”了。而且，妓女这个行业跟经济学一样，是个非常理性的去处，认钱不认人，就是卖油郎攒了一口袋钢蹦上门，花魁点够数也只好实施微笑服务。再有钱的嫖客在服务区外出事，窑姐都不该管，因为那不是她的业务范围。记得有本荷兰娼妓业的调查报告提到，个别妓女接客时哼哼了几声，便得到同行的负面评价——说她动哪门子情呀？而我们的主流经济学家，他们跟资本家的关系看来有一定的感情基础。关于瓜分国有资产的问题，据我有限的阅读，经济学家中王小东秦晖何清涟早就在说，杨帆左大培韩德强也不断在说，说说而已，一点也没影响瓜分的进度和力度，郎咸平一样的书生，怎么可能真对老总们有多少不利呢？可看把主流经济学家急的，莺飞燕叫着从四面赶来鸣不平，又是“要善待为社会做出了贡献的人士”，又是“民营资本家也不个个都坏”，又是“没有民营资本共产党政权哪儿有这么稳固”，如此激情赞助的场面实为中国娼妓史所无——群妓凑钱葬柳永那次除外。但说到底，他们的“情”是装了瞄准器镜的，俏是准星，钞是靶子，爱俏与爱钞在十环处完全重合。如果说十年前资本的神龛下还有些盲目信徒，今天则无利不烧香，他所以讴歌“看不见的手”，是因为那只手能送他本人看不够的钱。为流氓资产阶级驰怀纵欲“倾情服务”——我在马路上被人塞了一张洗浴行当名片，上面就是这样写的——获得不菲的报酬，这是典型的买卖；折合到两性关系，就是卖淫。

社会变迁的大轮盘把一些流氓无产者转成流氓资产阶级的优秀服务生之后并没停下来，而是继续旋转。于是，其中最优秀的服务生沿着那条弧线又转成上市公司顾问、“独立董事”之类。这些老板阶级的新成员，成色或许还不足24K，可再用挣夜班费的妓女来形容就不大贴切了。是不是可以说，他们已从姐儿进化成了駂儿，即从生产诸要素中的劳动力与时俱进成了资本？駂儿在活儿特别忙或是有贵客登门的情况下，也是会亲自出马、既当资本又当劳动力的。


黄纪苏谈五阶段历史观

五阶段历史观的核心，是经济决定论；经济决定论的核心，是物质决定论。物质决定论是近代以来的主流世界观，与工业资产阶级登上政治舞台、占据社会舞台，与资本主义生产和生活方式席卷世界有内在联系。这是当时的“大势”，到今天也还是，顺之则昌，逆之则亡，马克思主义虽然别有用意，但也不能不避其锋而借其势，这是“科学”社会主义的一半来历。

解释工具与改造目的不统一，是马克思主义（即扬帆说的“那一伙”）的一个深刻矛盾。按照生产力决定生产关系的公式，其实得不出弱者的翻身——无产阶级代表先进生产力的说法真匪夷所思。马恩列等用辩证法如“反作用力”之类调和弥缝，不过是掩盖了矛盾。这矛盾在毛那里特别突出，例如夹在五阶段论与意志论之间的大跃进、人民公社。毛晚年失意彷徨，似乎不大看马列的书了。

作为理论与实践的结合体（理论也是一种实践），马、列、毛都在“打着红旗反红旗”。这是强者弱者的力量对比所决定的，没别的出路。二十世纪前半，强者那里出了些乱子，被弱者钻了回空子。造反者杀进东京夺了鸟位，五阶段论什么的也进了南书房。后来形势逆转，强者卷土重来，要终结历史，理论上非常简单：把五阶段减去一个共产主义为四阶段就行了。“三个代表”不过是洁本四阶段论。

人与外界的关系在乎人的感受：窝头好吃还是难吃，压迫好受还是难受，归根结底要由人的感受来过滤。这感受不是偏于生理的刺激－反应，就像“直译”，而是富含观念文化的解释，就像“意译”甚至曲译。从这个角度看，人的本质是“唯心”而非“唯物”。恩格斯、列宁谈石头在先，“石头”在后，是从认识论上去说的。但从意义的角度看，石头跟人的关系确乎在于人眼中脑中心中的“石头”，在于观念对石头的解释和翻译。物质生产是否重要，要由不同文化不同社会的意义体系说了算。而且物质生产不同于石头之处在于，它本身并不外在于人的解释系统。作为人类实践的一部分，它本身就是意义的产物。以这样来看上下古今，会看到一个跟五阶段不大一样的历史。

五阶段论的要害是决定论，决定论的要害是宿命论。人类的发生和发展，从宏观看，并无一条既定路线，微观上也是各种力量在搏奕，充满了无尽的变数——历史其实是人创造出来的。人创造历史却妄称遵从历史，打出“天命”“大道”“世界潮流”等规律的旗号，因为那样实在好办事。历史虽是人创造的，但的确还不是人民创造的。虎狼世界的千万年中，历史及基本不属于弱者，规律更不站在奴隶一边。“人民，只有人民才是创造历史的动力”的话不知从何说起。这个道理1917年、1949年或许不宜明说，但今天说又何妨？奴隶曾使用假票混上生产力或其他什么宿命论的豪华大巴，如今被售票员轰下来也不必赌气，还是老老实实去较量，一点一滴去改造。当然，有条件的话，也不妨篝火狐鸣，冒充天兵天将。


另一种“民间”

——关于大学生戏剧和大戏节

黄纪苏

正经历山河巨变的中国社会众声喧哗，大学生戏剧节在分贝上微不足道，却别有一种意义。

中华民族1840年被迫进入世界资本主义体系，一百六十年来，为在虎伺狼环的世界丛林中绝地求生，为在没有尽头的“文明”跑道上不落人后，左突右冲，前仆后继，经历了曲曲折折。上个世纪50年代起取道国家社会主义，集全国的人力物力心力，以“全民皆兵”的社会组织方式“超英赶美”。曾几何时，热气豪情如红日冲天，无奈盛衰无常，转眼西沉。此后改道市场资本主义，狼奔豕突，又是一番天地。

这天地如今一片纷名乱相，看着眼花缭乱。为删繁就简起见，一些人将它归结为两幅照片：一幅是颟顸伧俗的书记，暮气沉沉；一幅是忍辱周旋的老板，生机勃勃；还有一行眉题：计划体制v.s.市场体制。由这两幅照片拼成的“中国社会概貌”不能说不真实，但有很大缺陷。照片的特点是静态片面，不易反映过程和联系，倒会把相关的事物孤立开来；把要好的人物对立起来；甚至把一个变脸艺人误作两个仇人。所以，应提倡静动结合，两幅照片再加一段可以慢放的录像，这样关于这个过渡社会我们就能得其大要了：静态的昨天下午，书记在主席台上作“加强党的领导，坚持社会主义”的报告；动态的昨天夜里，他跟老婆孩子内弟还有秘书等人大包小包从月出汗流浃背到月隐；静态的今天上午，他坐在民营公司的老板台前，过目公共知识分子呈上来的《有恒产者有恒心：六论国家的长治久安呼唤全社会对私有制的敬意》（征求意见稿），脸上一半倦容一半笑意。当然，这只是计划与市场体制关系的基本模型。还有若干补充模型，如静态流氓无产者＋动态刮刀钞票乳房公章＝静态流氓资产者的“赖昌星模型”等等，加一块，就能大致把这个转型社会既不看花眼，也不看走眼。

要正确认识转型社会的两种体制，除了联系静动，还需要辨别名物，做一番拆包装扒衣服的工作。计划体制这二三十年穿什么被人扒什么，对着装早失去了热情，虽然家里有两开大衣柜，基本上形同虚设，里面的那些“主义”也只到祭祖的日子才拿出来穿，因此本相不大成为问题。这些年，倒是市场体制每天早起都先要在穿衣镜前忙忙碌碌，然后才往学院路一带去呼啸驰骋。它的衣橱里有两款相当“迷你”：一是“社会”，一是“民间”。像“社会”这样的词跟“天地”、“人间”几乎同义，本应漫指社会全体才对，但它却专指正在形成阶级意识的资本家群体。说中国要发展“市民社会”或“公民社会”或“公共参与”，基本上就等于说，要争取让老板们在下届人大政协会上坐得再靠前些再居中些。至于以“民间”标榜的，也十有八九是那些财大气粗早不看把局长厅长放眼里的经济精英，以及上气不接下气来投奔他们的知识精英。真还没怎么见过哪位小商小贩小老百姓好意思称自己“民间”的——他们另有称呼，蔑视点儿的有如“庸众”，重视点儿的有如“暴民”。在这个蹄声如潮、圈地正酣的转型期，强者几乎没有不圈的东西。弱者（包括艰难起步、惨淡经营的本分小买卖人）已被圈去了工作、保障、健康，被圈去了安定、自信、未来，被圈去了逃圈抗圈的权利、能力和渠道。就连像布满风霜的皮肤一样属于他们的称谓如“民间”（我看“草根也快了”），就因为看着有点可怜，也被有钱有势者揭去当迷彩服穿。学院路两旁的学子见“民间”模样的狂奔而至，还真以为是烤白薯摊煎饼的在逃避工商检查呢，纷纷长叹息民间之不易。

这一分为二又合二为一的官－商体制，已经光临社会的诸多领域。戏剧虽在社会经济的老少边穷地区，想必无由幸免，社会的基本逻辑一定要贯彻到社会的每个角落。在市场化的总路线下，戏剧领域官向商的“民营化改制”目前虽不如别处典型，往后只会愈演愈烈。往后会有越来越多的官家穿着商家的外衣、商家穿着“民间”外衣推门进来。其实，是穿着进来还是光着进来本不是问题，资本若能公平地参与竞争，用谋财害命的干劲和通权达变的手段平衡计划体制的官僚暮气，也未尝不是一件好事。但在这个转型时期，最可能发生的不是竞争而是垄断（其实是资本就想望垄断）；最可能上演的不是对台唱戏而是联手戏。从国家到资本的社会距离要远远小于从市政府宣传部到金融街的物理距离，因此联手特别容易。深圳妞扭的什么片子便是通过书记爸爸和老板妈妈一张床上一条被下的一次牵手（抑或倒手，具体动作不详）而推向千家万户的。牵手的结果是垄断，垄断的结果是大家排长队买垃圾看。电影《英雄》《十面埋伏》讲的其实就是这个故事。这个故事有朝一日也会出戏剧版。

大学生戏剧的存在值得关注，因为它代表了官－商格局之外的别样现实性和可能性。当市场化风靡天下之际，作为群众性艺术活动的大学生戏剧，却不由利益驱动，不受资本束缚，以大面积的群众自我发动、自我组织、自我参与、自我循环而最终达到自我实现。高低有序的社会楼梯被青春的狂欢所颠覆，资产负债表被热情的无偿喷涌、梦想的无边奔泻所淹没。大学生戏剧代表了另一种“民间”、一种跟大腕大牌大笔投资无关的民间。这个民间由群众歌咏、志愿者行动、社区自我管理、农民互助协会等等汇合而成。虽然它在财力和权力上还难以同强大的国家－资本体系分庭抗礼，却可以独立门户，别有洞天，形成社会文化的割据。将来一旦条件成熟，还可以走马山外，逐鹿中原，用民主、公平、自由的社会理想去改写无聊无趣没心没肺的天下。

大学生戏剧正通过大戏节这座桥梁走向大社会。桥梁有时会背叛初衷，出卖行走，因为毕竟，它一头连着山花野草般的理想，另一头还连着权力－资本体制的广大现实。理想主义的文化要穿越声名利禄的关河抵达彼岸，可以说困难重重。在很多时侯，比起台前的演什么，幕后的怎么演才构成货真价实的考验，因为这里面所包含的社会关系、组织方式、动力机制、利益分配都是最直接的现实。大戏节已组织了三届，到今年大有可观。当台上的人间传奇在浅吟高叫中风生云起、在凝视谛听中回肠荡气之际，在台下，在观众的视线之外，一段关于社会改造和戏剧建设的理想，正由一群有抱负、能力行的男女青年小心护持，经过琐细繁杂，从可能一步步走向现实。今年三十多出戏来自全国各地，剧组人员不下四五百，演出四十多场次，不可谓不盛大，而所筹资金仅二十多万元，加上各校的食宿补贴，总共不过三十万，到头来却还有几万元的结余留作未来活动的基金。在公共资产争先恐后奔入私人腰包、腐败像空气和阳光一样普及的社会大背景下，这样朴素纤微的事实像沙中的金粒一样动人。

这样的事实扩展开来，就会是另一种民间；这样的民间延伸开去，就会是另一个世界。


史诗剧《切·格瓦拉》四问(黄纪苏)

        (《切·格瓦拉》编剧)

    一问：切格瓦拉是什么人？

    格瓦拉是什么人会因人而异。在老左派眼中，他是个"游击中心主义者"，属于 革命的旁门左道，七十年代他的《玻利维亚游击日记》中文版出来时，不能公开上 架，和《赫鲁晓夫回忆录》、《张国涛回忆录》同归"内部参考"系列。在资产阶级 文人笔下，他是个有生理疾患、思想跑偏、行为乖戾的现代版唐诘呵德。这种眼光如 今随着资本的普及而深入人心，有位专写"非逻辑语言小说"的作家，最近换用逻辑语 言写了篇评论，认为格瓦拉"纯粹是个疯子"。到了商人们手里，格瓦拉更属奇花异草 一类，是装点T畜衫的绝好图案，特别能够在躁动男孩和浪漫女性那里制造商机。另 外，打算要跟什么过不去而其实跟什么都过得去的中国摇滚，把格瓦拉立为本氏族的 图腾。在中国，一些知识女性一旦学了外语，尤其是成了作家，就会觉得十二亿人里 再也找不出能跟他交流男性来，她们放眼世界，一眼就望见了----用她们话说---- "人见人爱"的格瓦拉。应该说，对格瓦拉这样一个人物的不同理解，从一个侧面反 映了不同人的社会存在、价值趋向以及人生态度。 　 　　二问：你们又是什么人?

    我们这个创作集体是一些有正义感的普通读书人。有人怀疑我们政治上有特殊背 景。直截了当地说，我们当中连一个党员也没有,平时见了中层干部都绕着走。又有人 从文化山头的角度说我们"无门无宗"。我们的确不隶属于什么流派，也不挂靠任何 主义，写这出剧，根据的是独立思考，进行的是独立表达。所谓"谈艺不入文社，论 世不缘政党"，可以用来做我们的写照。还有人说你们才不是穷人呢，你们只不过是 文人。我们的确不算穷人，日子也还过得下去，但这个贫富极度不公的世界却无论如 何也是混不下去的，在这样一个世界里，无论你是什么人都别指望太平。因此，我们 愿意当为穷人说话的文人。我们演了《切格瓦拉》以后，便沦为某些人牙缝中的"那 帮家伙"或"什么东西"。对此我们很是欣慰，因为，要是他们感觉对了，那我们就 错了。

    三问：你们要表现什么?

    我们在舞台上表现的，是我们理解的格瓦拉，一个符号。他是苦难世界的永恒福 音、理想世界的不朽预言。这位格瓦拉像是一条船，装载着我们对人类命运、正义的 事业、对社会主义得失成败的感想或思考。我们创作时所面对的，是社会主义在全球 失败以及资本主义卷土重来的现实：昔日的"革命者"正在争先恐后地浪子回头，到 各处的忆苦思甜会上哭诉革命的"暴政"，摩挲资本家的红包；他们正在为换取剥削 社会的良民证而公开放弃了对正义的追求、理想的探索；他们正在当众宣布与格瓦拉 们的事业一刀两断－－就像不少领导们在去美国的签证表上纷纷脱党那样。因此，这 出剧中的格瓦拉，不仅仅要立于五六十年代的风云前，立于八九十年代的反思前，更 要立于对反思的反思、也就是世纪末的回想前。有人说这样的思路或立场也太非理性 了吧。如果对弱肉强食的丛林法则只有点头称是才算理性，如果对美国为首的当代新 罗马帝国只好俯首称臣才算理性，如果对根深蒂固的不仁、枝繁叶茂的不义只能培土 施肥剪枝打药才算理性，那我们惟恐这出剧非理性得还不到家。

    四问：观众又有什么反应?

    这出剧发出了被许多人认为早已被埋葬了的声音。它使用开门见山的手法，触及 了重大现实问题，并因此引起了强烈的社会反响。我们演出三十几场后又加演了数 场，上座率经常达到120%。连看两三场的观众大有人在，五六场的也不乏其人，一位 大学青年教师竟看了十二场。有说受到了震撼，有说坚定了信念，有说经历了灵魂拷 问，有说骤然分不清了东西南北。从成群结队的大学生到白发苍苍的老人到专程赶来 的外地残疾人，我们感到了正义健康力量在默默地汇聚和壮大。有媒体说，"这不仅 仅是一次戏剧行动，而且是一次社会行动"。这种情形不能不让资本帝国的谋臣策士 们忧心忡忡，从而发出"精神吸毒""令人恐惧""提前到来的革命恐怖"之类的惊 叹。前面引述过的那个"非逻辑语言小说家"也说"这是人们，尤其是生活在21世纪 之初的北京人和中国人的悲哀之所在"。他们的逻辑颠倒过来恰好就是我们的逻辑， 中国人在他看有些"悲哀"，在我们看却有了希望。

二答BBC：私人诊所的锦旗与自由主义的理性（黄纪苏）[◆黑板报2000-9-1414:42:08] 如题。二答BBC：私人诊所的锦旗与自由主义的理性（黄纪苏）

北京湫隘的小胡同里，如今开了不少私人诊所。这些诊所虽然大多局促简陋， 但墙上却挂满歌功颂德的锦旗。锦旗当然是业主自己置办的，只能由前来上当 的患者报销。中国自由主义者总挂在嘴边的"理性"，和这锦旗有点类似。

所谓理性不过实事求是，对事物存一种客观的态度。中国的自由主义者是否符 合条件，可以扪心自问----寻常的清夜怕是问不出所以然，不妨在孩子出生或 老人过世的当口试一试。我对他们的理性持怀疑态度，这倒不光因为从道理上 讲，自由主义和它所厌恶的"穷人主义"一样，都属意识形态，有既定的利益 出发点和价值终点，和唯真是问的"科学"可做露水夫妻，却不能白头偕老。 还因最近观察了一下他们的实际表现，全然不像有理性的样子。

按照理性的精神，讨论是没有禁区的，对文革的见解完全不必异口同声。但在 这个问题上自由主义者所容忍的学术民主，只达到兵营出操的水平，有时那不 容分说的蛮横态度，让人想起文革时期的"联动"。不但讨论有禁区，对讨论 者他们还要检查身份证，例如关于《白银资本》的评论，他们就说这人背景有 问题不配插嘴，那人专业不对口没资格发言。其实，只要言之成理，摊煎饼的 师傅也是可以发表读后感的。最近听到"自由恐怖主义"的说法，固然有些超 前，但那些人视野的狭窄、思想的僵化、对事实的无视、对异见的不容，摆在 "我不同意你但誓死捍卫--"的锦旗下，真让人犹豫再三，不知哭好呢，还 是笑更合适。

按照理性的方法，考评人情事理要有一点具体、历史的眼光，不能脱离了特定 的环境，逻辑尤其要讲。可自由主义者最爱拿欧美议会大厅里的客套，来衡量 生于乡野草莽、长于悲风苦雨的第三世界人民解放斗争。他们只看到格瓦拉输 出了革命，却看不到两大集团对抗的世界格局，看不到美国对各国独裁政权鼎 力支持、对古巴革命直接干涉的现实情况，至于拉丁美洲各国语言文化相通、 国家认同相对淡漠、彼此一向携手的历史传统，就更别指望他们顾及了。该主 义的"历史学家"最近比较了大跃进后的兰考农民房和半坡时期的半地穴遗 存，得出"穷人主义"为穷人死敌的结论，史德史才就不提了，只这逻辑上的 从一楼直取六楼，比起58年的跑步进入共产主义，真有过之而无不及。

按照理性的要求，经验好比船，理论好比货，多大船载多少货是有一定限制 的。哈耶克根据欧陆的经验，得出社会主义思潮（社会民主也不例外）演成了 专制集权的判断，显然已经超载，再据以推断西方当时的社会经济政策将带来 同样的后果，就只有翻船了。今天中国的自由主义者不在哈耶克出事的地方认 真反思，却一窝蜂步他的后尘。他们背后一段文革经历，手中两卷法国革命 史，就觉得天眼顿开，过去现在未来三世一目了然，于是胡乱撮合，定这个为 纳粹再版；刻舟求剑，说那个是义和团重演。这可是连清醒都算不上了。

按照理性的规则，镜子对谁都是镜子。自由主义者在攻击新左派贩运西马食洋 不化时，显然忘了自己的存在。这些年由他们任书记的西方各流派各思潮驻中 国支部，成立的还少么？新左派就算真的染了淋病，总不该梅毒好几期的患者 来批评它不检点。其实这些人未必没有自知之明，只是冲锋的机会一来，就什 么都不顾了。就说这次"长江读书奖"，他们一触即发，一发而不可收拾，亏 得也就是出兵纸上，要是中国军人也这么干，还不又得割地赔款！像朱君建国 那样敌情未明拳已打完几套，是意大利喜剧中才有的场面。听友人说朱学勤先 生近有"文人发嗲"妙谈，先以为这回必是对镜赏析，读了才知道又是在照别 人。朱的文章我拜读过若干，字字无关美圆而声声无非美圆，其嗲在骨在神， 较之皮嗲肉嗲如上海宝贝者流高深多矣，这当然是题外话。

难道钩以理性凿以理性的自由主义反倒无理性可言了么？还是有的，只是与我 们所说不是一类。他们的"理性"，其实就是"势利"。在当今资本称雄的时 代，势利的意思，就是对有钱人的意志要依顺，对帝国主义的怀抱要依偎。据 说，中国只要采纳这样的理性思路，"回归"了英美主流，便有望成为资本主 义强国。对此我们当然不敢贸然相信，但自由主义者顺着那条路走了这些年之 后纷纷当上精英，实现了人生各项利益指标，却大体是真的。


河南大学学生高强致黄纪苏的一封信

亲爱的黄纪苏老师：

看过《切·格瓦拉》以后，心情久久不能平静。我觉得遇到了知音。我觉得有许多问题要与您探讨，一时间也不能说许多，所以用书面的形式向您表达。

人在年轻的时候都会崇拜英雄，我也是这样。记得小时候玩电子游戏《古巴战争》，看着游击队员走下小船，纷纷登陆战斗的场面。我就会有一种莫名其妙的激动。长大了知道了游戏的主角是为了一种崇高的事业而斗争----解放全人类，就更加唏嘘不已。很爱拉美人民的解放英雄，从佐罗到玻利瓦尔到卡斯特罗。尤其是格瓦拉，古巴丛林中的英雄们什么都不缺。他们中最年长的也不过是而立之年，他们有着革命的浪漫，有着坚定的意志，有着崇高的信念。拉丁舞的激情洋溢在革命的过程中，革命时刻脉动着伦巴的气息。

纯粹的理想总是可敬的，除了是为了钱。再看看现今的社会吧！一只无形的利刀正在阉割我们的民族，那就是"钱"，说雅了就是"经济"。人们不再为理想与信念活着，大家都在名利场上打滚儿。当小孩子为盖茨叔叔暴富的神话而感慨万千时，这不足为奇，当一个社会百分之九十九的人都为金钱而忙碌的时候，这个社会就必行将就木。共产主义的信念有谁还为之奋斗，高台上的衮衮诸公一直高喊着什么求同存异，我不知道真正的共产主义事业能和这个每个毛孔都流着血和肮脏东西的事物有什么共同点？看看现在的社会，庸俗的民情，日下的世风，满目的黑暗。我是高度近视，但我没什么事都不戴眼镜，我是看不惯现今的社会，我害怕举世的浊流污了我的眼睛。现实与我的理想差距太大了。这个社会就是这样----不合理的因为存在而变成合理的，黑的因为众口一致而变成白的，理智的因为被压抑而变成疯狂的。开始看不惯了，我就读鲁迅，后来就读屈原，再后来我喜爱上了魏晋的风流人物。一直到现在我把唐伯虎当成我的知音（真堕落）。

总而言之这一切都是钱在作祟，都是阿堵物在搞鬼。

然而今天的《切·格瓦拉》使我有了改观。初次听到中戏来表演，我就压根儿没注意，我以为又是什么宣传改革开放、经济建设、党的大政方针的戏。当我前几天看到海报时我都不敢相信，我连忙打听是不是还有一个切·格瓦拉？这戏是不是演的革命者格瓦拉？但是太可悲了，我身边没有一个人知道格瓦拉，连卡斯特罗有许多人都不知道。看着我激动的神情别人都以为我不正常，是的这个社会只有傻*才高喊"革命"，只有傻*才会为革命者激动。如果我问的是比尔·盖茨，是为了张朝阳，甚至是赵薇，别人一定会津津乐道。格瓦拉可能会在二十世纪被人遗忘，可能会在二十一世纪被人遗忘，但是总有一天，英特纳雄奈尔实现的那一天，他会重新作为英雄站立在历史的舞台上的。

看了今天的《切·格瓦拉》我又有了信心。毕竟人们还在歌颂着这位拜伦式的英雄。他的事迹还是能影响人的。看呀！古巴革命到现在，美国换了多少届总统，至今他们还在为大选的宪政危机而焦头烂额，然而卡斯特罗依然雄风不减当年。现在的共产主义事业可能是低谷，我认为造成这一切的是社会主义的领导人们，他们不像格瓦拉，一个民族解放了，就又投身于另一个民族的解放斗争中。现在那些共产主义革命的继承者安逸于现状，安逸于与资本主义的苟合。"一座大厦不合适，可以推倒了重盖"，对呀！黄老师一句话提醒了我。现在的青年许多人不光只知道WWW，不光只知道流行与时尚，不光只知道挣钱。要知道许多人不是反对共产主义，他们只是反对媚俗。相信《切·格瓦拉》不只会影响我一个，还会影响千千万万的有志青年。优秀的文艺作品是一声号角，会喊起前赴后继的人们去摧毁这座大厦，建立人类更美好的殿堂！我只是想说："君今为炉，我当为薪！"

好了，说了这么多，可能言辞过激，再接下去不知会说些什么了！但我只是把许多人的潜意识想了出来，把许多人的腹诽写了出来罢了。

接下来我想与您讨论一下剧目。我是学计算机的，可能有些班门弄斧，请黄老师不要见怪。

这个剧目并不是我想象中的洋溢着拉丁舞般激情的革命宏篇巨制。但是极具现实意义，您巧妙地利用了现实与历史琐事与革命的相互穿插，把观众带入您的意识流动中。革命的英雄将剧情引向了高潮，转而现实的冲撞又把人们引向了思考。我没学过什么戏曲理论，但我觉得剧情安排十分之妙。尤其是革命者与反动派的一些对答，解决了一直在我心头悬而未决的许多问题。但是我觉得反面人物设计得带过可笑，俗词、俚语、顺口溜太多，有点像赵本山。引不起人们的思考。我统计过反面人物说过话后的笑声要比正面人物说过话后的掌声多近一倍。这就让人严肃不起来。剧中插曲用通俗唱法很受学生们欢迎。散场后许多同学是哼着剧中的歌走出会场的，相信这些歌很快会在学生中流行的。歌词中引用了《圣经》，显得富含文化底蕴。更给革命者崇高的革命事业蒙上了一种纯洁的宗教色彩。剧目中的讽刺辛辣，不避某些尊者讳，反击了某些无聊文人，真是大快人心。

剧中格瓦拉演的十分好。不像我们平时所见的那些豪言壮语的革命英雄。把英雄演活了。像一个有着七情六欲的英雄。但我觉得英雄牺牲的时候不够悲壮（这只是我的个人意见）。我记得格瓦拉死时确实没引起什么轰动，好象是八、九十年代才披露出来。

最后还要说，您在当今社会能选择这样的主题写剧本，而不是什么帝王将相、豪门恩怨、公主格格，我相信您是有一定决心的，可能还有一些阻力与风险。但我希望能看到您写的更多的能告诉我们什么是理想与信念的剧目。仓促之间，许多不成熟的看法还望黄老师斧正。另外有一个不情之请，黄老师能不能给我一个剧本，或者让我复印一个也行。

此致

最崇高的敬礼（为切·格瓦拉，为黄纪苏老师）！

高强2000年12月


黄纪苏 一个无政府主义者的意外死亡/拉丁美洲笔记/毛泽东

如果在座的哪位觉的剥削、压迫，有经验，有实力，回报高，风险低，四千年好业绩，人生最佳投资，你可以退席。

--社会学者 剧作家 黄纪苏

--------------------------------------------------------------------------------

黄纪苏

{简介}黄纪苏，中国社会科学院社会学家，剧作家，与孟京辉合作实验戏剧《爱情蚂蚁》《一个无政府主义者的意外死亡》，参与集体创作的戏剧《切 格瓦拉》轰动京城。

1997年6月底有条短新闻：一支古巴和阿根廷科学小分队站在玻利维亚某镇的一个深坑前面，坑里有7具沾满泥土的人体骷髅，第二具骷髅脸朝下趴着，头颅骨上盖着一件霉破的橄榄色军服，这具骷髅没有双手，科学家们确认这就是切·格瓦拉的尸体。1967年10月，格瓦拉被中央情报局训练的玻利维亚政府军队抓住了，并被处死，他的双手被锯了下来，泡在甲醛液体里，像绝不相信的人证明他的确死了。

三十年过去了，新闻说，当找到这具骷髅的时候，格瓦拉"并没有死"的世界传奇故事，终于到了最后一章，美国记者细描一笔：坑边，一位古巴地理学家低下头向没有双手的骷髅致敬。

2000年五月的北京，空气中似乎也弥漫着格瓦拉的气息，一个共产主义的幽灵在飘浮，人们纷纷拥向人艺小剧场，观看史诗剧《切·格瓦拉》，当《格瓦拉》的音乐响起，当白色的幕布上映出格瓦拉的肖像，我们读到这样一行字：请相信这个因穷人的名义而感动不己的人，请相信这个靠穷人的祝福而跋涉人停的人，请相信这个为穷人的未来而告别过去的人。

格瓦拉死了，然而他对人民的赤子之爱，使他在拉美穷人中获得了一种尘世基督的形象，而他以个人牺牲实践革命理想的彻底行为更使著名哲学家萨特视他为完人。每年到格瓦拉牺牲的纪念日，南美大陆就会点起无数堆的的篝火，在风中彻夜燃烧。

黄纪苏平时的身份是中国社会科学院的一位社会学家，他与孟京辉合作的两部戏剧《爱情蚂蚁》、《一个无政府主义者的意外死亡》，使他在京城戏剧界名声大噪，而正是社会学者的身份，也让他的戏剧具有了一种强烈的社会批判意识和闪耀的理性的光泽。

凤：戏剧《切·格瓦拉》终于尘埃落定，那些围绕着这出戏发生的故事，会不会又重新浮上心头呢？

黄：对，有一些东西慢慢沉淀已经成为画面了，两年前的一个夜晚，我和张广天、沈林在沈林家的灯底下聊天，聊到了格瓦拉以及格拉玛号。我经常回忆起那晚的灯光，它很像今天舞台上的灯光。那晚我没有说太多话，主要是沈林和张广天在聊，但这一幕给我的印象特别深。后来偶尔看到社科院拉美所的索萨发表在《读书》上的一遍《永远的怀念》。当时晚上睡觉之前看了两篇，早上醒来又看了三遍，非常感动，我给《读书》编辑部的人打电话，向作者表示敬意，后来我跟作者成了好朋友，索萨的《拉丁美洲笔记--苦难的丰饶》在古巴大使馆举行首发式的时候，我和张广天去了，沉浸在另一个大陆革命的激情气氛中。出来以后，我们就坐在使馆区的马路崖子上商定戏剧《切·格瓦拉》的具体运作，但是后来因为参与《一个无政府主义者的意外死亡》的创作，《切·格瓦拉》就往后推了，忙完《一个无政府主义者的意外死亡》之后，天已经特别冷了，我写了一份史诗剧《切`格瓦拉》的创作思想概要拿给广天看，他看了说，觉得一个字儿都不用改。这篇"思想概要"写的是，我们要写一个什么样的格瓦拉，因为在欧洲、美洲已经有形形色色的格瓦拉了，我们到底准备赋予他什么样的意义？后来，这些东西一步步落实到文学本上，前前后后历时两年。这中间写完一幕，大家就凑在一起或打电话讨论--从思想阐述、形式表达上。有时候，我夫人说，这月电话费又这么高，你可得付我电话钱（笑）。当时的创作非常有意思，比如第三部说到体制社会主义，一个经济学家和刘成君（索萨女士）站在两种不同的立场上争论，我就在中间徘徊。再比如，去年北约轰炸我国驻南斯拉夫大使馆时候，沈林就提议加一段轰炸的戏，所以我们的戏里就有这么一段："再来颗巡航导弹"随后一声巨响……

凤：巨响之后，很多美元就从剧场的上方洒落下来，我还拾到了其中的一张，回去一看是复印的（笑）

黄：上面印着：这就是人性，这就是世界。

凤：看那出戏的时候觉得特别震撼，实际上在这里格瓦拉只是一个载体，他变成了一个伟大的论坛，各种各样的思想在上面交锋。一出小剧场的话剧，居然可以容纳那么的思想在上面进行碰撞，这些你是怎么做到的？

黄：我们本来关心的就是各种思想的交锋，只是格瓦拉给了我们一个容器，我们发现有这样一艘船可以把我们的思想装进去，当然也可以装在其它人身上，但我们觉得装在格瓦拉这艘船上是最合适的。

凤：《北京青年报》有一篇对于戏剧《格瓦拉》的评论，意思是说认为戏很成功，但还有值得商榷的地方，也提出了一些相反的观点，不知道你有没有看过这篇文章？

黄：反面的意见从我们演完第一场戏的时候就有。我觉得这非常正常，因为这出戏是一场社会辩论，社会辩论的前提是社会的分化，社会的分化就必然造成了思想上的对立。《北京青年报》上这篇文章我读了，我觉得他有他的道理。有很多东西不是在于认知上的，而是立场上的一种东西，你可能站在记者的鞋里头，我站在底层人民的鞋里头。比如一个观众说，我就认为穷人活该。像这种东西没什么好辩的，这就相当于问黑的是什么，白的是什么。这没有什么好讲的，黑的就是黑的，白的就是白的。

凤：我觉得这出戏是试图告诉我们一些什么东西，可是，看完之后却有一种找不到方向的感觉，就像有观众问的，格瓦拉胜利了以后又能怎么样呢？

黄：这实际上是两种不同价值观念的冲突，我们平常见怪不怪的一些东西，突然受到了另一种声音的挑战，于是大家就一下有种"蒙"了的感觉。另外一种声音无论对艺术民主还是思想民主都是非常重要的，对一个社会的健康发展来说，应该存在不同的声音。有个朋友写了一篇稿子，有两句非常感人，他说，黯然伤神、怆然涕下，流落在旧世界的革命者仿佛从这出戏里听到了乡音。

凤：作为这出戏的编剧，你究竟想告诉大家什么？

黄：实际上我这二十几年的感想都给放进去了，如果要的话，可以概括两句话，一个是人不应该欺负人，这不仅只是作为个人的行为法则，而且应该作为一种社会的法则；另外一个就是人不可以势力眼，即我们不能搞殖民文化。在国际社会经济等级制度之内，我们在考虑这个世界应该何去何从，中国应该何去何从的时候，我们应该更多的考虑到我们作为一个人应该是什么；考虑到是非的这种东西；考虑到如何让整个的社会组织变成更人道更有人味的世界，而不是虎狼世界、丛林世界，丛林世界搞了四千年了非常强大。我们有句台词说：如果在座的哪位觉的剥削、压迫，有经验，有实力，回报高，风险低，四千年好业绩，人生最佳投资，你可以退席。因为我们主张的是愚公移山，精卫填海的精神，虽说那种没有人欺负人的社会很难达到，但我们觉得这是人的一种方向。人既然口口声声地说，人是自己创造的，人就应该朝这方面努力。

凤：能谈谈你自己吗？

黄：我今年43岁，我成长于中国当代史上最动荡的年代。文革、改革开放都经历过。我在美国留学的时候，有同学买了套房子，是30年的分期付款，我说，这在中国简直不可思议，在中国这30年多少次社会革命都已经发生了，这笔钱到底该不该付，付给谁，这都成问题了（笑）。我的意思是说我们经历了这种大波大澜，所以精神上已经经历了不少的磨难，这些磨难也给了我们更多思考和感受的空间。我一直是从事社会科学工作的，做戏剧好像是偶然的，实际上也跟我们中国知识分子的传统--天下兴亡，匹夫有则，是很切合的，对于国家的兴亡，我们也有道义上的责任，所以有些话，有些感受需要讲出来--运用各种载体，这一次是戏剧，也许下一次是论文，再下一次是诗歌，再下一次没准是砖头。

凤：你为什么到美国读社会学？对你有什么影响？

黄：原来在国内的时候，尤其在六·四之前我受自由主义的影响比较深，在美国读社会学的时候，因为社会学是比较左翼的，所以也对我的思想有一定的影响，但最主要的还是来自于对周围社会生活的感受和对整个世界形势的思考，尤其生活中每日每时的东西，是一个思想者思想的源泉。

电影：（以戏剧代替）《一个无政府主义的意外死亡》达里奥·福

黄纪苏先生说他真的很少看电影，很难从记忆中搜寻出来，于是，我只好出了个主意，让他用他和孟京辉合作的戏剧《一个无政府主义者的意外死亡》来代替。1969年，意大利二战后最动荡的时代发生了著名的喷泉广场爆炸案，警方逮捕了一名叫皮耐尔的无政府主义者其实是一个无辜的人，在审讯期间，皮耐尔忽然从拘留所四层坠楼而亡，警方声称此人畏罪自杀。意大利剧作家达里奥·福根据真人真事写了一出戏《一个无政府主义者的意外死亡》，在全世界产生巨大反响。1998年，孟京辉推出完全不同的中国版的《一个无政府主义者的意外死亡》，同样引起了轰动，这部戏的编剧就是黄纪苏先生。

黄：达里奥·福是一个左派的剧作家，意大利的共产党人，坚定地反对资产阶级社会的成立。在这出戏里，他集编导、演于一身，这种演员在中国可遇不可求，所以基于这些原因，我们就把这剧本重新写了一遍，也不是完全另起炉灶的，我们抓住了达里奥福的社会批判意识，政治立场以及他的喜剧精神，再根据中国的水土写了一个剧本。这实际上是一个翻译的异意，是在中国环境里的再生，而不是远途贩运过来，一路颠簸到这儿已经枯萎了，这也是对原作的一种负责任。当然，我们的二度创作不仅仅局限于这些方面，我们还阅读了达里奥福的生平资料，产生了一些其它的感想。达里奥福是一个左派的剧作家，但资产阶级却颁给他一个资产阶级文学最高奖--诺贝尔文学奖。这件事对我们思考一些问题很有启发，我们思考的是左派艺术在资产阶级社会中的地位，于是我们就想到了在资产阶级社会中的先锋艺术，比如像摇滚和行为艺术本来的出发点都是左派的，都是要跟资产阶级社会划清界线的，但是，发展到后来，都被这社会所同化了，变成这社会的一道风景线，变成这社会餐桌上的一道菜了。我们也想探讨探讨这些东西，于是，我们就把达里奥福这出剧作为一个案例制作了中国版的《一个无政府主义者的意外死亡》：资产阶级的右派强奸了达里奥的夫人，于是他和夫人占领了资产阶级的大剧院上演了抨击资产阶级社会的《一个无政府主义者的意外死亡》，但出乎他所料，资产阶级居然授予他诺贝尔文学奖，把原来一种火药的东西变成了礼花，把一种毒药变成了调料，把他的一种反抗社会的积极的行为变成他个人事业上的成功。

虽然达里奥的《一个无政府主义者的意外死亡》和黄纪苏的《一个无政府主义者的意外死亡》是两个完全不同的剧本，但是他们却对相关的问题作了更为广泛和深刻的探讨，关于正义与邪恶，关于穷人和富人，关于人性与奴性，关于社会与生产等等许多的问题和矛盾是每一个具有良知的文艺工作者所无法回避的共同的主题。

书籍：《拉丁美洲笔记》索萨

拉丁美洲是一个盛产诗人和革命家的地方，也许他们的血液天生具有浪漫自由的基因。黄纪苏先生为我们带的书是索萨女士著的《拉丁美洲笔记》。

黄：我觉得这是一部非常了不起的书，当时好多朋友看了都是手不释卷的，这本书最大的特色是有一种正气，这在市侩文学、市侩哲学、市侩美学铺天盖地的环境里，给人的震动是非常大的，书中谈到了拉丁美洲的进步运动，进步神学、美学、音乐、文学，让我们感觉到那个大陆的追求正义的人士身上所具有的血性，他们对于黑暗的邪恶势力坚决不低头，对于底层穷苦人民的真爱这些东西，非常让人感动。在世纪末能够读到这样一本书，真是一种幸运。

凤：索萨女士有没有亲自到拉丁美洲那块土地上走过？

黄：她去过。因为她是搞西班牙文的，也曾在墨西哥留过学，也走过其它的一些地方，但更多的还是基于她对中国现状的一种思考，她只是把拉丁美洲作为参照。比如刚才所说的拉丁美洲革命者的血性，这对于一个市侩文化弥漫的社会是非常有参照价值的，比较起来能给人一种非常强大的冲撞。

凤：拉美的文学在中国也是挺风靡的，有很多的拥趸，你能不能谈一谈她分析文学的那一部分？

黄：拉美的文学实际上是一种人生的艺术，这点跟当年鲁迅、杜甫、屈原、文天祥的那些东西是属于一个血缘家族的，就是说是来自人民的，属于人生的，比如，她谈到古巴的革命者荷赛·马地的时候非常感动我。当年荷赛·马地也是写现代诗的，但他对整个社会有一种真正的关怀，他的先锋不是包装上的，而是他思想感情的外化。这本书里有一个例子：荷赛·马地参加一个全国的会议，会议上有些农民代表，也有一些资产阶级上层社会的人士，他们每个人面前都有一碗水，这碗水实际上是让他们来洗手的，是资产阶级的餐桌文化，但是农民不知道这些，就把水给喝了，招来了一片嘲笑，这时候，荷赛·马地就端起水也给喝了，于是，那些人再也不好说什么了。我觉得一个人对农民有这样的情感，他写出来的东西是真正属于人民的，再比如，这本书谈到的马尔克斯，西方的主流文化肯定他的魔幻现实主义，但是他是有社会关怀的，当年他在领奖台上谈得不是文学，而是阶级压迫，国与国之间的压迫，两个世界的差别。

凤：在诺贝尔文学奖授奖词中，他演讲的题目就是《拉丁美洲的苦难》。

黄：对，我觉得这些人的文学才是真正不朽的文学，才是真正有生命力的文学，因为这个作家有真正的关怀。马尔克斯曾到中国来过，但是跟中国的文学界、艺术界没有发生任何关系，他来的目的是想看看中国的改革开放，是出于对整个世界社会主义命运的思考。有这种情怀的人是真正的伟大的艺术家。

音乐：《毛泽东》张广天

黄：我第一次听到张广天的《毛泽东》的时候，感觉就是在世纪末的靡靡之音当中我终于听到了一种真正来自大地，来自人民的有正气的声音。广天的音乐最大的一个特点是具有我们在其他音乐人身上看不到的历史使命感，社会责任感。我对毛泽东的感情并不像广天那一代那样崇敬，因为经历过的动荡年代，使我对毛泽东有一种很矛盾的，更多面的想法，但是，我听完这首歌，真觉得受到了震动。以后我又听到了他的其它的歌，如《圣人孔子》这都是百听不厌的。

凤：其实，我在话剧《切·格瓦拉》的现场听的那首《切·格瓦拉》就觉得特别喜欢，看完第二遍回去，满脑子都是那个旋律，并且一直延续到第二天中午还没有散去。

黄：这就体现了真正的音乐的力量，而不是仅仅刺激人感观的一些东西。只有从真正的人文关怀上才能真正理解广天的音乐。广天做过游吟诗人，真正的走进人民中去，我觉得不在于这种形式，关键是一种真正的民间的立场，这也是广天的音乐真正打动我的地方。比如在他的 《三十里铺》这首歌里，有一种很深切的，非常真诚有深度的表达，广天的歌完全是另外一种声音。

凤：对。感觉是没有办法归类的--不论广天的人还是音乐。

黄：实际上我们信仰的这个社会离出现这种社会存在还有一定距离，因此也就没有我们这一类别，所谓没有这种社会存在，也只是说没有存在了一定规模的社会存在，但是，它也许可以是一个开头，以后再通过大家在方方面面的努力，它会成为规模，类别也就会出来了，所以，广天的音乐是一种反潮流的，勇敢者的音乐，敢于反抗流行的观念，敢于反抗时尚，我觉得大家记住这一点，在聆听他的音乐的时候会有一种更恰当的标准。

后记

还记得那个下午，我去找黄纪苏先生，按照他说的地址到了他家附近的巷口，我突然犹豫起来，那是不是往西？从小就东西南北分不清，到了外地更是晕头转向。于是我在胡同口拉住一位行色匆匆的大妈，请问哪边是西？突然在巷口一位卖大碗茶的老大爷说话了，你没看见太阳正在那边下山吗？


笑里藏了什么?--关于东北二人转的对话

祝东力 黄纪苏

祝东力：8月初，中国评剧大剧院和东北风艺术团因为“节目质量和租金”方面的分歧，结果那里的二人转停演了。差不多同时，北剧场正上演《他和她》，这戏上半场是二人转，下半场是法国喜剧。这一停一演两件事，让二人转受到不少媒体的关注，成了近期的一个热点，也可以作为我们今天讨论二人转的一个由头。

黄纪苏：二人转在北京剧场的遭遇挺值得玩味。据报上说，戏剧《他和她》因为包含二人转的内容，想登人艺的舞台，却被人家以“低俗”为由拒之门外。又据人艺负责人对媒体澄清，他们拒绝主要是出于分类学的考虑，觉得二人转这类“曲艺”跟人民艺术不归一个口。两种说法在我看互为表里，并不矛盾。艺术的分类从来都和社会的分化相关联，高雅艺术、通俗艺术之分的背后，是社会经济地位的分层。这在今天照例如此。今天中国的社会分化，地区分化是其中一个重要内容。北京人均GDP和经济总量高高在上，是全国中产阶级最发达的地方。居民自以为是走向世界一族，在社会文化上跟纽约巴黎沾亲带故。艺术上当然西装唐装换着穿：《图兰多》、《猫》、伦敦爱乐、先锋戏剧，以及舞剧《大红灯笼高高挂》、“女子十二乐坊”之类。这些东西，进口的也好，出口的也好，国内组装的也好，反正琳琅满目，购销两旺。在这样的“国际大都市”气氛中，具有浓重东北“大碴子”味的二人转不让进人艺剧场就比较容易理解。须知到人艺剧场看戏如今已成为都市中产阶级的身份证，在那上面沾些窝头渣子肯定极不合适。农村的炕桌、扫帚、腌菜坛子不是不能陈列在优雅的客厅里，但它们必须被所谓“现代性”重新定义过，要走一个手续，拿到执照才可以进入中产阶级的文化生活。以往一些民族民间艺术的“出口转内销”，其实就是请西方开个光，盖个章（有些原始部落里的新郎都要把新娘先交给部落酋长过一下，可能也是差不多的意思）。我看有的写男女纠葛的先锋剧，跟电视言情片如出一辙。但“现代”青年就不肯与“小市民”妇女为伍，免费在家垂泪，而要花80甚至180到剧场里来感动。这个事关格调档次，事关社会阶级的分野。

祝东力：东北二人转的确是一种比较接近原生态的民间艺术。在全球化的时代，或者说，在中国经济和社会文化日益跟国际接轨的时代，这样的传统民间艺术为什么反而兴盛起来，这是一个问题。我对东北二人转有一个看法，就是认为：东北二人转在90年代以来的火爆，是东北社会经济，就是说，东北宏观环境变迁的一个产物。因为我们知道，五六十年代的东北一直是全国的重工业基地和商品粮基地，在全国六大区——就是东北、华北、华东、中南、西北、西南里面，东北的人均产值一直是最高的，这种情况甚至延续到80年代。其他地方的工业往往是集中在一座城市，比如华东的上海、华北的天津、华中的武汉、西南的重庆，等等。只有在东北，是散布在一个地区，因为东北的工业城市不是一个两个，而是一大批，星罗棋布。第一个五年计划的时候，在苏联援建的156个重点建设项目里，东北就有58项之多，占全部项目的37%。那个时候，“一汽”、“沈飞”、“鞍钢”等等，那些闻名中外的响当当的大型国有企业，东北是最多的。新中国的第一辆汽车、第一架战斗机、第一台机床都是东北生产的。的确，当时东北的工业规模之大，范围之广，体系之完备，门类之齐全，发展水平之高，都是全国其他地区无法相比的，比较有代表性的产业有钢铁、煤炭、造船、木材、机械、军工等等。钱学森在一个电视专题片里回忆说，他刚从美国回来的时候，周恩来总理就对他说，你先到东北看看吧。钱学森接着说，当时的东北是全国最先进的地区。那个时候的东北，可以说是“共和国的长子”，老大，为全国各地的建设输送了大批粮食、原材料、机械设备和技术人材，甚至整个工厂搬迁到关内，全国好多工厂，比如著名的三线建设，都是从东北搬迁或是东北援建的，大西南、大西北的好多铁路，是东北的铁路工人和技术人员修建的。另一方面，五六十年代的时候，正处于社会主义建设高潮时期，和东北的这种社会经济地位相适应，是东北的社会心理，或者说民众士气特别高涨，所以雷锋那样的人物能出现在五六十年代的东北，也的确是应运而生。雷锋，这也是共和国长子式的人物啊！从这个意义上说，在社会主义建设高歌猛进的时代，在民众士气特别旺盛的时候，东北二人转这种格局不太大的、传统的、民间的艺术形式，不太可能唱主角。所以，那个时候，东北拿出来的艺术形式，就是说，作为东北的标志性的品牌艺术，是“长影”的大批国产故事片和译制片，气势恢宏，都是关于中国的宏大叙事，关于革命的宏大叙事，那才是大工业时代的文化产品。这种文化产品，当然和东北重工业基地的身份是相匹配的。

黄纪苏：一个时代的胸襟抱负，和它的文艺面貌有内在联系。世风和文运之间的关系是一个传统话题，过去老说的“汉唐气象”所着眼的正是这层关系。由于原因众多，这种关系有时直来直去，有时则曲折隐晦。具体到你说的快速工业化与文艺宏大叙事的联系，东北工业一马当先与长影大制作的联系，应该是成立的。不过我在想一个相关的问题，也就是这种联系的地区差异。新中国前三十年计划体制，不但资源集中，统一调配，而且高度一体化的管理体系、意识形态、人生和世界视野，在多大程度上会抹平长子、次子间的社会心理差异，是面对那个时代时所特别需要留心的问题。东北固然出了雷锋，河南盐碱地里也出了焦裕禄。他们都是共同社会心理和世界观的产物。

祝东力：对，那个时候，也是因为中国刚从近代半殖民地的阴影里走出来，而且美国在朝鲜战争以后对中国进行战略包围，所以中国当时实际上采取的是一种“准战争”体制，反映在产业上，就是优先发展军事工业和重工业，造成后来专家们说的重工太重，轻工太轻，或者说，老二、老三、老四都要向老大看齐。可是，另一方面，环境条件一变，老大也可能会暴露出某些弱点和问题，优点变成缺点。所以接下来，就是改革开放，特别是90年代以来，在市场经济的环境下，国有企业普遍遭遇到困境，东北的国有企业是全国特别集中的，而且大多是重工业和军工企业，困难也就比较严重。比如前几年，在辽宁，就有四个一百万：下岗工人一百万，城镇贫困职工一百万，农村贫困人口一百万，农村剩余劳动力一百万。这还是官方数字。你看在全国各地，也包括北京，打工的男孩女孩好多是东北的，包括从事不那么合法的职业。这当然首先是因为经济凋敝，就业形势太严峻了。前两年有个年轻导演叫王兵的，拍了一部九个小时的纪录片《铁西区》，那曾经是东北乃至全国多有名的工业区啊，可这些年破败凋敝的不像样，人们的精神状态也是萎靡、麻木，流露出一种挫折感和失落感。

黄纪苏：可以做点比较。看看北京上海广州这些从中国经济起飞中受益匪浅的地区，它们的文艺状态。按说这也是一个大时代，资产阶级爆炸式膨胀，速度空前。文艺上应出个把贝多芬这样的人物和作品才对。但却一派醉生梦死、今儿过舒服了明儿管他那个呢的世纪末气息。刚才所说新中国的胸襟气魄，确实跟当时人的世界视野有关。所谓“好风凭借力，送我上青云”，中国这风筝搭上了世界社会主义的浩荡天风，前途无量，跟旧世界怎么比都是后来居上。我那天听《东方红》里的《赞歌》，那种明朗自信真让人动容。文艺诉诸情感，不太容易骗人，掺多少水闻闻就心里有数了，像“文革”后期的歌曲《无产阶级文化大革命就是好》，楞磕磕就剩下喊口号，一听就明白“文革”快谢幕了。后来中国回归国际主流社会，1980年代潮平风正，千里放舟，大家信心十足，所以有《北方的河》以及《河殇》这样气势磅礴的作品。1990年代以来，中国经济的跑车虽然沿着既定方向高速前进，但外面层层荆棘，里面重重矛盾，风声鹤唳，看着不大对劲儿，跑得越快越让人生有油没轧的恐惧。既然将来说不准，车上的人索性把眼一闭，腰带一松，抓紧吃喝性交，出了火锅城入海鲜城，同城交友完了奔换妻俱乐部，只要吃就算香，没快感有伟哥。联通上下“两巴”的中轴线夜以继日地超负荷工作，用得都快冒烟了。文艺家身在这种氛围里，不太可能变出别的什么花样来。不过偷鸡摸狗打情骂俏的下半身艺术盛行理有固然。上面把政通人和太平盛世的彩棚承包给了张艺谋去搭，他倒是绞尽脑汁想搭出跟红配绿赛狗屁的晚会不一样的感觉来，只是由于大社会没提供给他这样的“底气”，结果搞邪里邪气，一点都不吉利。

祝东力：在这样的整体环境里，东北社会比较特殊，它不是东部，也不属于西部。改革开放整体上使东部沿海地区获益，西部滞后，但西部过去几十年并没有经历过怎样特别的辉煌。西部不像东北那样，在一定意义上——这话不太好说，简单的说，东北社会在90年代以来经历了一个去工业化的过程，一个底层化的过程。可以这么说，二十几年内，东北经历了一个从“共和国的长子”到市场经济的“丑角”的变化过程。这对于民众的心理有什么影响？这样的民众心理会产生什么样的艺术表达形式？不论怎样，我们现在是看不到“长影”的故事片了。不是说它不存在，而是说它唱不了主角了。

黄纪苏：主角变成丑星了。东北文艺这些年盛产丑星，他们的幽默又特别富于自嘲精神：大伙就别寒碜我了，都挺忙的，这点事我就手就替各位办了。爱面子的人老丢面子，就产生尊严的压力。有各种减压之道，幽默自嘲应该说是行之有效而且值得提倡的一种。这种事情发生在个体身上，我们身边不乏这样的例子。问题是，这种是否构成了某一地域或群体的性为特征？我们没有这方面的调查资料，姑且先假设东北人整体这些年既然混得不好，老灰头土脸也不是个事，反正闲着也是闲着，于是练就解闷的嘴上功夫，也算调剂精神生活。另外，假设二人转真有丰厚的群众幽默土壤的话，那么作为社会交往的广泛的口头交往则应该是一个重要的前提。这种广泛的口头交往是否与东北的就业形势、生活步调等等相关，值得研究。有种说法，东北地区过去冬闲的时间特别长，于是“唠大炕”就成为那里人的生活方式，这其中的调笑贫嘴，那都是喜剧艺术的直接养分。有些北方寒带民族空闲的时间也不少，但各自闷在家里烤火发愣，他们的文学作品，就更多阴郁的情调。我是想说，东北在社会经济上落在后面，生活方式交往方式或许都去农业和半工业时代不远，这也许为他们自嘲自解的幽默艺术提供了格外的机会。当然，一件事物原因极复杂，我只是想看看能否从乱麻里找出这么一根线索。

祝东力：就是。必须联系这种社会环境的变迁，才能更好地理解东北二人转的火爆。因为二人转就是“一丑一旦”、“七分丑，三分旦”，走街串巷，说、唱、舞，还有杂耍杂技的成份，可以说它就是一种“小丑的艺术”或者说“喜剧的艺术”，是底层的、民间的、草根的艺术形式。

黄纪苏：就像你说的，二人转本身的形式，在功能上为自己定了位。一个民族的喜怒哀乐确有各个层次。它们与不同的艺术形式不是100％的对应，但多少还是有分工的。一个民族、一段历史的庄严法相就很难由二人转来描绘——虽然《擦皮鞋》之类的段子也容纳了一些悲情。小说戏剧之类，就其内在条件来说，是可以为我们整个时代造像的。但现在的艺术家们只知挠这儿抠那儿，把件泥子大衣改成开裆裤，可惜了。

祝东力：没错。其实我一直在期待正剧出现，期待新的有概括力的宏大叙事出现。我们这个时代特别需要那种以信仰为基础的艺术。前几年的《切·格瓦拉》就是这样的正剧。另一方面，我还考虑一个问题，就是其他的传统艺术或者曲艺形式基本上和自己的时代生活没什么关系了，都是一种濒临灭绝的、已经没有自我生存能力的“物种”，需要抢救，需要保护。这就像是植物人，需要药物和各种插管才能维持生命。90年代以来，在世界范围内，以联合国教科文组织为代表，特别提倡要保护文化多样性，呼声非常高，它们针对的主要就是这些传统的、民间的文化艺术形式。在这方面，二人转显然是一个例外。因为它作为非常传统的曲艺形式，在当代的、市场的环境里不但没有生存危机，而且从东北到全国可以说所向披靡。不但活着，而且火着。二人转的这种火爆，大概可以从两个方面来看。一个方面，当然就是二人转能完全靠市场，靠观众自己掏钱买票维持演出。当然，这个方面是以另一个方面为前提、为基础的，就是二人转能把当下的时代生活很顺畅的吸纳到自己的艺术形式里去。比如说，许多二人转都要唱《擦皮鞋》这个段子。男女演员循环往复地唱着“擦皮鞋，擦皮鞋，大家都来擦皮鞋！”从擦鞋工的视角自下而上的历数着、评点着有可能前来擦鞋的人，包括尊卑贵贱的各色人等。使人由“鞋”的意象联想到鞋上的尘土，联想到尘世的路途和各种各样的人生道路，非常精彩。即便是传统剧目，比如咱们刚看的《马寡妇开店》，也可以随时跳进跳出，根据需要，说一段、唱一段眼前身边的事儿。就是说，能跟自己的时代环境进行活生生的交流。二人转和环境能互动到什么程度呢？比如二人转演员见到台下有个观众点烟了或者是打手机了，就能马上把这即情即景地编成段子，说出来、唱出来。这在各种艺术形式里面可以说是登峰造极了。所以这就有一个问题。为什么二人转行，别的曲艺或戏曲不行？二人转的特殊性倒底在哪里？

黄纪苏：所有传统民间艺术都有一个能否表现当代生活的问题。许多艺术样式因为过不了这一关而沦为博物馆艺术，跟大众最直接的精神需求失去内在联系和生动的交流，只好靠政府出于间接的长远考虑来拨款供养。像昆曲，称得上源远流长，美仑美奂，但基本已经变成一只不是空中飞着、而是标本盒里钉着的美丽蝴蝶。京剧曾抓到一次机会，但可惜后来因政治原因又丧失了。二人转相对其他戏曲曲艺样式，程式化程度好像低着一些，这为它容纳现代生活的因素提供了可能。另外，喜剧成分重也是一个原因。嘻皮笑脸没正经样肯定是使它更自由更灵活，对于剧烈变迁的社会也更容易适应。旧体诗中如今混得较好的，也是打油一路，聂绀弩《散宜生诗集》是成功的典范，《启功韵语》也别开生面。不过写这类东西不但需要相当的古典文化素养——这还可以学到——还需要相当的艺术天分和边缘化没正经的个性，实在可遇不可求，因此普及起来不大容易，形不成规模，这也是历来如此。至于你说的正剧，它确实需要刚才说到的大的世界视野，需要一种对前途未来的信心，这种信心不是一小部分人的事，而是人同此心，心同此理，弥漫全社会或起码主流群体。只有这样，才会有观演之间的心心相印，才有小舞台与大舞台之间的山鸣谷应。“正”剧的社会基础是正气，是整个国家民族眼中的艳阳高照或东方欲晓。没有这个基础，“正”剧只剩下形式空壳。从这个意义上回头看当年《切· 格瓦拉》的演出，它还达不到“正” 剧的境界，许多观众真是在为反面角色喝彩叫好。也许它更接近悲剧。

祝东力：按你说，二人转的特殊性，一个是艺术形式方面的，一个是喜剧风格方面的。在这方面，唯一可以和二人转有一拼的大概是相声，说学逗唱，形式上比较灵活多样，而且也是喜剧艺术。我记得“文革”结束不久，80年前后，相声也火爆过一阵，当时广播电视上相声是主打节目之一，可以说成了一种全国性的艺术。相声演员的声望和地位也很高，像侯宝林在80年代初我读大学的时候，就曾经被北大中文系聘为客座教授，给我们讲过一次课。但相声后来日渐衰落了。

黄纪苏：同为喜剧艺术，二人转和跟相声值得放一块比比。我读侯宝林传记，相声在天桥的时侯跟如今东北地下剧场里的二人转状态差不多。解放以后，民间艺人包括相声演员编入国家院团，进入计划体制，社会地位有一次整体性的提高。今天在清点社会主义遗产、反思计划体制的时侯，我觉得有一件事值得玩味：吃了皇粮的相声五六十年代即便说不上走向了辉煌，起码没像同时的社会科学那样微缩。社会科学地处国家意识形态核心部分，而相声离得较远，手脚自然放得开些。那时新社会还没出太大乱子，一些小毛病幽默幽默它也不算文过饰非。至于讽刺，大家对旧社会记忆犹新，继续揭露也还有新鲜感。这种由意识形态规定的社会功能，我猜想是相声兴旺的主要原因。对于文艺院团学术机构将人养死的说法，我一向怀疑，因为它于逻辑不通，与历史不合，这个问题还可深说，但不是这次聊的范围了。80年代相声着实因社会政治讽刺而红火了一阵，这事想来跟邓小平改革路线突破华汪体制有深刻的关系。待到这个路线完全确立，相声的社会讽刺功能也就刀枪入库了。关于邻里关系、五讲四美的诙谐幽默、插科打诨当然可以继续进行，但少了社会讽刺，就跟全聚德虽然葱烧海参、宫保鸡丁应有尽有，却唯独没有烤鸭，老百姓觉得顺路进去吃吃还行，专门跑一趟就不必了。另外，相声走了一条电视路线，好当然是好，但有代价。电视也叫“监视器”，多少双眼睛盯着你，这也不行，那也不让，走投无路，自然越混越低俗，越混越无聊。相比之下，二人转在东北小戏院里，电视不报，官员不到——到也是私人身份，不但女搭挡的屁股他敢摸，领导人的脸蛋他也敢胡噜。局面自然就不一样了。

祝东力：就是这样。实际上，相声变成了一种国家艺术、庙堂艺术，讽刺批判的锋芒一旦削弱，也就寿终正寝了。这后面似乎能见出民间艺术演变的一种命运或者规律，就是一旦进入上流社会，一旦高雅化，一方面的确标志着它自身发展阶段上的某种辉煌，但另一方面也是曲终奏雅，距离衰落和终结也就不远了。今天看二人转，它既能上电视晚会，同时也走街串巷，又是露天剧场，又是夜总会，上有赵本山，下有无数民间艺人，也就是说，社会上自下而上的整个光谱，各个层次，它都占据了。在这个意义上，可以说二人转目前是处于最好最丰满的状态。

黄纪苏：对，不但民间艺术如此，天下的人、事也大都如此。最生机勃勃的都在前有机会、后无顾虑的边缘地带。人很难两头都占上，又守城，又攻城；又酒足饭饱，又尖锐锋利。就说赵本山，如今人见人爱成了社会的宠物，但我看电视里的介绍，他接长不短也要回村里溜溜，主要是接“地气”。再多老本，也怕老呆在富人区里坐吃山空。还有一种办法，就是走哪儿说哪儿，嫁谁随谁：住地下室就写“北风吹”，搬townhouse就改写“风月无边”。人生转型和创作转型之间的紧张，是让许多作家头疼的问题。人的生命周期有一定之数，创作的火花就那么两闪。你看沈从文进了林徽因的客厅，也曾改弦易辙写达人贵妇，但终不及湘西的山水人物。王朔写边缘青年的文字多么精神，后来弄什么《海马歌舞厅》就真没看头了。这说到头是生活的选择，求义得义，求利得利。另外，你说二人转从地摊到央视，把社会光谱占全了，我想这的确说明二人转整体上有体制化主流化的趋势。但同时，这里大概也包含了二人转自身的分裂。当赵本山在报上呼吁要整顿二人转，提高其“档次”的时侯，分裂就已经存在了。走电视路线然后再接再厉拍电视剧的二人转，已经接近升入庙堂的相声或加入沙龙的沈从文。但也还会有另一种民间草根的二人转在泥土里摸爬滚打，这点倒不像相声，通通高升后统统出现高原反应。

祝东力：你刚才说到二人转的喜剧风格。就喜剧风格来说，这其实已经成了我们社会的时代氛围了。如果追溯的话，可以说到“文革”后期。具体的说，就是1971年“九一三”林彪事件之后，“文革政治”在许多人心目中发生了动摇，理想主义的东西开始大滑坡。当然在这之前也有人怀疑，但林彪事件的确是一个时代的分水岭。后来说的“告别革命”、“躲避崇高”其实应该是从那时候起源的。在这个时候，五六十年代出生的这拨人，就像你和我这样年龄的人，正好处在自我意识和社会意识萌芽、成长的阶段，正好赶上理想动摇、偶像崩溃的时候，崇高没有了，信仰没有了，生活中好像没有什么严肃的东西了，所以就特别容易形成一种嬉皮笑脸的风格，或者说，一种调侃、讽刺、解构的人生态度。这拨人在80年代末90年代初进入主流社会，开始成为社会主流人群，也就把这种人生态度带了进来。所以你看90年代以来，王朔成为当红的作家，葛优成为当红的影视明星，从先锋话剧、贺岁片到网络论坛、到手机短信，甚至日常交往，都是采取一种喜剧式的风格，都是一种嘲讽、取笑、揶揄的语言。当然，还有一个重要方面，就是90年代中国正式确立了市场经济体制。因为市场就是唯利是图的，它本身不承认任何超越的价值，比如崇高、理想、信仰、乌托邦等等。所以，刚才说的五六十年代以来出生的这拨人，在市场经济的时代成为都市主流人群，真可谓生逢其时，他们的人生态度和市场所需要的价值立场一拍即合。这也是理解二人转在90年代以来走红的一个角度。

黄纪苏：的确，在颠覆揶揄中国革命及其遗产的大背景下，存在着一个弥漫整个文艺界的喜剧风格。但这里有也不妨做一些区分。整个80年代再加90年代初，喜剧的功能主要是恶心政治权威，次要功能是新兴的商业阶级嘲笑知识精英，王朔是代表人物。90年代市场社会形成之后，喜剧的功能发生变化，政治权威已经完成了新老转型。老的的确呆头呆脑，有不少可笑的地方，而新的鬼灵鬼精，他嘲笑你还有富余。准宗教的意识形态被世俗化的商业文化取代。在只认钱的大环境里，喜剧插科打诨的娱乐功能就水落石出了，笑里藏刀向笑里藏钞转型，商人－艺术家从观众读者的痒痒肉上一遍一遍往下刮钱，就社会文化意义而论，比先前的王朔低了一两档不止——王朔后来贫嘴也贫不到地方，扯着金庸矫情些鸡毛蒜皮儿。虽然其中有人还想继续走80年代的反国家意识形态的路子，但刚才说了，政治精英已经摇身一变，今非昔比了，反叛只剩了个空架子，还横眉立目挥拳批掌的，让人看了这都哪儿挨哪儿呀，社会讽刺的含量微乎其微。就说批判什么存天理灭人欲“伪崇高”吧，老一代退的退死的死，封建、僵化早跟鞋袜子之类遗物一块烧了，根本就不是问题。新上来的吃喝嫖赌样样推陈出新，净是些素面朝天的“真小人”。在他们的领导下，丰乳肥臀铺天盖地，想解放也没禁区了。可居然头些日子在什么地方看王蒙还在跟“宋儒”没完没了，也不知是伪迟钝还是真糊涂。到了90年代中后期，新的社会矛盾开始呈现，这又为喜剧的更新换代提供了空间。我们看二人转的喜剧表演，固然基本上也还是商业社会所需的逗乐，但同时也能及时地对社会的最新趋势做出喜剧的反应，具有了一些社会讽刺的品质，比如前面说的《擦皮鞋》之类。

祝东力：所以我对东北二人转的态度其实是矛盾的。一方面二人转是本土的、传统的、草根的、老百姓的艺术形式，能够在当今非常残酷的市场经济环境里落地生根，开花结果，用传统的艺术形式那么淋漓尽致的表现当下的生活感受，的确表现了民间的一种创造力，而且的确以喜剧的方式，嬉笑怒骂的方式表达了一种社会抗议，这是让人不能不赞赏的一件事。但另一方面，东北二人转兴盛的背后，又存在着那么复杂或者说辛酸的社会经济和社会心理的沧海桑田式的巨大变迁，还有崇高瓦解、理想破灭的现实。这的确让人一言难尽。

黄纪苏：是这样。二人转就像家庭作坊发展起来的乡镇企业，历尽千辛万苦，才能在今天的市场中占得一席之地，不由得人不为它高兴。今天的文艺市场尚在未定之天，既有民间草根势力的崛起，又有以政府做后盾的院团的市场化改制，也有来历不明的资本破门而入。没有公平起点，没有统一尺度，是非曲直一言难尽。二人转可以说咱们是市场竞争中拼杀出来的，哪儿像国家院团养尊处优，撑不着但也饿不死。院团也可以说，我们被政策管着，衣服脱得稍过一点就禁演，二人转呆在社会控制的薄弱地带宽衣解带拉客，这跟乡镇企业用行贿开道挤垮国有企业不是一个道理么！不过，以我个人的价值观，倒是对泥土里长起来、市场中拼出来的艺术，更多一些同情。起码在北京，二人转在权力方面没路子，媒体方面没哥们，虽有一个赵本山的商标，未必到哪儿都“好使”。就这样一个弱势群体，却凭着唱念做打一身功夫，凭着与观众或社会千百次交流炼成的精气神，让一个不大的空间、一段不短的时间充满了生香活色。我们对二人转的矛盾心理还包含着一个更深远的问题：现在固然两种体制的交接把文艺市场变成城乡结合部的混乱局面，但真等市场建立并“完善”了，又会怎么样呢？西方的文艺市场在那儿摆着，不是一堆披红挂绿的垃圾么？纯良正派的东西还不得一边凉快去么？这个问题在中国已经开始出现，已经不是自由主义者所讥笑的、向小宝宝发放“新左”牌避孕套的超前“假问题”了。张艺谋排的《英雄》、《埋伏》不好说一文不值，但比地沟油注水肉又强出多少？还不是锣鼓喧天地卖了几亿。像这种谁得势就坐谁腿上的艺术，为人处世的底线在哪儿呢？19８０年代坐知识精英腿上，19９０年代坐政治精英腿上，到如今在市场中左拥右抱忙不过来，权力、资本、国际势力、民族资本，“一个不能少”。在中国文艺市场中热卖就是这路货色。在市场经济时尚流行面前的“消费者”，比起“文革”中被接见了八次的红卫兵，比起被各路天师邪教钩取魂魄的群氓，“自主选择”在哪儿呢？这个问题，随着国家强力推行市场化改革只会越来越突出。文艺市场戏剧市场需要在国家、资本以及他们的杂交产品之外生长来自民间的新生健康力量，但现在还不大看得出苗头，如今老少艺术家文化人张口“注资”，闭口“运营”，口口声声“无形资本”“品牌效应”。他们从手脚到灵魂朝着资本主义市场的无底洞急剧坠落，活不见人死不见尸。这个问题再扯就更远了。

［此文原载《艺术评论》11期，刊载时用了另外的题目］