唐宝林：中国托派史

目录

主编者序
自序
第一章 风雨中孕育的怪胎
 | 第一节 中国托派的摇篮
 | 第二节 托洛茨基与斯大林的论战
 | 第三节 红场上的反斯大林游行
 | 第四节 “中国布尔什维克列宁主义反对派”
 | 第五节 蒋经国和留苏托派的命运
 | 第六节 莫斯科的秘密组织
第二章 陈独秀误入歧途
 | 第一节 “中国革命应由中国人领导”
 | 第二节 没有陈独秀的“陈独秀派”
 | 第三节 陈独秀接受托洛茨基主义
 | 第四节 托派排斥陈独秀
 | 第五节 托陈派被中共开除党籍
第三章 四分五裂勉强统一
 | 第一节 虚张声势的“无产者社”
 | 第二节 混战中诞生的“十月社”
 | 第三节 中共开展肃托运动
 | 第四节 托洛茨基指示坚持原则
 | 第五节 托洛茨基热情欢迎陈独秀
 | 第六节 陈独秀快刀斩乱麻
 | 第七节 “中国共产党左派反对派”
第四章 夹攻中的颠仆与挣扎
 | 第一节 向中共挑起社会性质的论战
 | 第二节 国民党对托派的第一次毁灭性打击
 | 第三节 陈独秀推动抗日反蒋
 | 第四节 与资产阶级“共同行动”
 | 第五节 “不爱资产阶级的国家”
 | 第六节 陈独秀托派中央全被逮捕
 | 第七节 推行陈独秀路线的“临委”
 | 第八节 参与“福建事变”
 | 第九节 “中国共产主义同盟”
 | 第十节 陈独秀被托派中央“开除”
第五章 抗战中乱弹琴
 | 第一节 重振托派运动
 | 第二节 托洛茨基指示倒蒋反共
 | 第三节 “托派即汉奸”的由来
 | 第四节 陈独秀拥护国共合作抗日
 | 第五节 托派临委批判陈独秀背叛
 | 第六节 托洛茨基要陈独秀出洋
 | 第七节 陈独秀与临委决裂
 | 第八节 对抗战实行“失败主义”
 | 第九节 分裂成“多数派”与“少数派”
 | 附录：几起“托派汉奸”假案
第六章 无可奈何花落去
 | 第一节 不希望中共战胜国民党
 | 第二节 “对中共实行失败主义”
 | 第三节 蒋经国庇护托派
 | 第四节 建立“中国革命共产党”与“国际主义工人党”
 | 第五节 苦恼的问题
 | 第六节 回光返照一夕亡
 | 第七节 在香港与巴黎的余波
《中国托派史》附录
 | 原始文件
 | 参考书目
陈独秀与托派
 | 王易琳：陈独秀与托派
 | 包惠僧：我所知道的陈独秀
 | 濮清泉：中国托派的产生和灭亡
 | 濮清泉：我所知道的陈独秀
 | 陈独秀等：我们的政治意见书
 | 陈独秀：关于所谓"红军"问题"
 | 托派刘仁静：共产党对我仁至义尽
 | 刘仁静和李季的声明
 | 李红岩：闲话中国托派
关于《中国托派史》的争论
 | 唐宝林：中国托派概述
 | 向青：似曾相识燕归来--《中国托派史》评介
 | 黄公演：评唐宝林的「中国托派概述」
 | 谢山：《中国托派史》是怎样一本书？
 | 唐宝林：不要以今天的认识否认托派的历史事实——答黄公演先生
附录
 | 附录 突破网络封锁
 | 附录 推荐网站
 | 附录 后记

中国文革研究网：http://www.wengewang.org


字号：大 中 小

主编者序

二十世纪在中国历史上是一个变迁迅速的世纪。在二十世纪将要结束以前，回头看看二十世纪初年的中国，或从二十世纪初年的中国，看看二十世纪将要结束的中国；不仅历史学家会不断检讨这一段的历史总成绩，走过这个时代的人或走不过这个时代的人，无论自己流过多少汗，多少泪、多少血，受过多少饥寒、多少苦难、多少折磨，还是牺牲过什么、享受过什么、获得过什么，站在二十世纪的尽头，不能不对这一个世纪作些回顾、作些省思，然后勇敢地走向或走入二十一世纪。这是东大图书公司出版《中国现代史丛书》、为读者提供历史资讯的最大旨趣。

二十一世纪是否为中国人的世纪？有人很关心，有人不关心。但在地球村逐渐形成的今日，不管是冷漠还是热心，不管是不自愿还是自愿，都得住在这个村，并为这个村的一员。就中国现代史的研究而言，不仅台海两岸的历史学者，多投入研究，或表示关怀，欧美及日本等地的历史学者，不少亦研究中国现代史。这便是史学界的地球村。

中国现代史的起点，台海两岸的学者有不同的看法，一般说来，台湾地区的学者，主张始于辛亥革命时期；大陆地区的学者，早年主张始于五四运动时期，近年又主张始于1949年中华人民共和国的成立。外国学者的看法，不出上述两种。严格说来，台海两岸学者对现代史分期的看法，都受到政治的影响。许多学者以鸦片战争作为近代史的开端，也是受政治的影响：因为鸦片战争被视为反帝反封建起始的年代。

为了摆脱政治的纠葛，可以从世界史的观点来考虑中国历史分期问题。梁启超将中国历史分属中国之中国、亚洲之中国、世界之中国三个时期。如果将在中国人在中国境内活动的历史划为上古史，将中国人向亚洲其他地区扩张的历史划为中古史，将中西接触以后、中国纳入世界体系为近代史，则中国近代史应该始于明末清初。明末清初的中国，不仅与欧洲、美洲进行海上贸易，而且欧洲帝国主义的势力已经进入中国，譬如葡萄牙占有澳门(1557)、荷兰(1624)和西班牙(1626)占有台湾，俄国进入中国黑龙江流域(1644)。在葡人占有澳门以后的二、三百年，中西之间有商业、文化、宗教交流，到1830年代以后，因通商、传教所引起的纠纷日多，由于中国国势不振，利权、领土不断丧失，成为帝国主义国家的殖民对象，到1897-1898年的瓜分之祸达于顶点。1899年英美发布"中国门户开放政策"以后，中国免于被殖民瓜分的局势始获稳定。我们可以将1557-1899年的历史定为近代史的范围。1901年，中国在义和团的激情反帝国主义以后，开始进行教育、经济、政治改革，革命运动亦大获进展，将历史带入现代时期。

中国上古史为中国历史文化的创建期，中古史为中国历史文化的扩张期，近代史为中国历史文化的收缩期，现代史为中国历史文化的更新重建期。本丛书所谓中国现代史，即始于1900年，涵盖整个二十世纪，如果中国更新重建的大方向不变，亦可能涵盖二十一世纪及其以后。尽管由于政治的纠葛，"中国"一词在近几十年的台湾及海外各地已经变成模糊的概念，出现了历史中国、文化中国、大陆中国、海洋中国等名词，但中国毕竟是现在世界上历史悠久、土地广大、人口众多的国家，不能因为它时常出现外力入侵、内部分裂，而忽视它的历史存在。而且自二次世界大战结束以后，中国跃为世界五强之一，它在世界上的地位愈来愈重要。因此，检讨二十世纪的中国史。在世界之中也饶富意义。

现代史上的中国虽然灾难重重，但亦有机会拨云见日，这是中外史家对研究中国现代史有兴趣的原因之一。但不可否认的，由于台海两岸长期缺乏学术自由，而台海两岸及世界各国有关学者，由于掌握材料的性质和多寡不同，许多现代史的著作，流于各说各括，这是学术上不易克服的困难，有些困难则是学术界的不幸。本丛书希望包罗一些不同国度、不同地区、不同观点的学术著作，通过互相欣赏、批评，以达到学术交流的效果。收入本丛书的专著，尽管有不同的理论架构或观点，但必须是实证的、避免主观褒贬的。

传统中国史学，有些持道德主义，主观的褒贬性很强：近代中国史学，有些受作者个人信仰或好恶的影响，流于宣传或谩骂；凡此都妨害历史求知的客观性。本丛书在选取稿件时，当在这方面多作考量。

承东大图书公司大力支持，使本丛书得以顺利出版，非常感谢。收入本丛书之一的《中国托派史》，系唐宝林先生新完成的著作。唐先生现属中国社会科学院近代史研究所研究，上海人，1939年生，中国人民大学中共党史系毕业。对陈独秀秀的研究，功力深厚。《中国托派史》即是以陈独秀为中心，探讨托派在中国的活动。托派为共产党的反对派，本书以大量第一手资料，论述中国托派的历史，始于1927年国共分裂后中国托派的诞生，止于1952年托派在中国大陆被取缔。托派是一群青年知识分子的松散组合，他们标榜宗奉俄共中的托洛茨基一派，在中国以独特的理论、路线、方法从事活动。既反国民党统治，又反共产党路线，在国共两党的夹击下不断分化，有的落荒而逃，有的消极颓唐，有的投降变节，有的受尽囹圄之苦而不悔。托派与苏联、共产党、国民党的关系，都非常微妙。作者探讨深入、观察入微。书中所述，不仅属政治秘辛，亦属中国现代政治史中的重要环节，特向读者推荐。

张玉法

1994年8月1日于中央研究院


自序

一九二七年国共合作进行的国民革命分裂以后，一群在苏联留学的青年和国内以陈独秀为旗帜的一批共产党干部，在托洛茨基和苏联托派的指导和影响下，发起了中国的托派运动。从一九二八年建立第一个小组织起，到一九五二年在大陆上被取缔，中国托派在中国历史上存在了二十五年。

中国托派从诞生第一天起，就以中国共产党"反对派"的面目出现，同时进行反对国民党的活动。他们把马克思主义当作教条，固执"城市中心"和"阶级斗争绝对化"的理论，主张只依靠工人阶级，通过长期的"国民会议"运动，准备条件，最后发动城市工人武装暴动，一举夺取全国政权，建立剥夺一切资产阶级(包括农民小私有者)的无产阶级专政；因而他们竭力反对中共执行的以农民为主力军、坚持长期的农村武装斗争，以农村包围城市，最后夺取城市的路线；又反对国共合作为中心的抗日民族统一战线。一九四九年大陆易帜前后，他们又把矛头集中指向中共，终于遭到镇压。一九五二年以后，他们在香港的残余势力，还不断向大陆上渗透，进行种种破坏活动。但是，历史发展的趋势，与他们追求的目标越来越远了。

鉴于此，中国托派是中共党史、国民党史、中国革命史、中国近代政治思想史、中国政派史和中国近现代史上的一个重要课题，值得史学界深入研究，特别对中共为什么胜利？国民党为什么失败这类长期争论的老问题，中国托派史会提供另一种更有兴味的答案。

本稿自一九八四年五月起笔，一九八六年六月完成初稿，以后四次修改补充，力图公正客观、实事求是地评价中国托派兴亡的全过程。但由于本人水平有限，不当之处，望史学界同仁批评指正。

本书在搜集资料过程申，得到了史洛明女士和一些档案部门的大力支持和热情帮助；而今日得以出版，则有赖于中国社会科学研究院近代史研究所研究员王学庄和中央研究院院士张玉法先生的鼎力相助，本人在此表示衷心感谢。

一九九二年九月

北京东厂胡同


第一节 中国托派的摇篮

风乍起，吹绉一池春水。一九二七年十一月七日，是苏联十月革命节十周年纪念日。苏联党政部门及群众团体举行了展览、集会、阅兵、游行等一系列盛大的庆祝活动。但是，在红场上却发生了一桩意外的事件：一部分苏联群众和中国留学生，乘机进行了反斯大林游行。这些中国留学生，大多是在莫斯科东方大学和中山大学学习的学生。

东方大学的全名是斯大林命名的“莫斯科东方劳动者共产主义大学”。它是十月革命后，苏联政府根据列宁的“全世界无产者和被压迫民族联合起来”的精神，为东方和世界上一切被压迫民族培养训练革命干部而创办的。一九二一年四月开学。学生分属于七十多个民族，主要是中国、朝鲜、印度、埃及等亚非的各被压迫民族，还有日本人和美国黑人，以及苏联内部的东方诸少数民族。一九二○年，陈独秀、李大钊等人在列宁派来的共产国际代表维经斯基帮助下，筹组中国共产党期间，曾派出第一批革命青年罗亦农、任弼时、刘少奇、萧劲光、彭述之、汪寿华等赴苏学习，就进这个学校。所以，进入这个学校的，都是共产党员和共青团员。学校中的中国学生，受中国共产党旅莫支部领导。

中山大学则是国共合作的产物。一九二三年，国共合作后，苏联政府为支持孙中山领导的革命事业，为国民党培养训练干部，首先在中国广州，帮助创办了黄埔军校，一九二四年五月开学。接着，中国革命运动飞速发展，黄埔军校和东方大学培养的干部，远远不能满足需要，于是，苏联政府又决定在莫斯科再办一个专门训练中国革命干部的学校。正在这时，一九二五年三月，孙中山不幸逝世。为了纪念这位对中国革命和中苏友好关系的发展作出了杰出贡献的伟大人物，该校取名为“中国劳动者孙中山大学”，并派精明强干的老布尔什维克理论家卡尔.拉狄克负责，加紧筹备。拉狄克不负众望，只花了三、四个月的时间，这年秋天，中山大学就开学了。

这所大学座落在莫斯科沃尔洪卡大街十六号，世界著名的莫斯科基督救世主大教堂（一九三○年改为“列宁宫”）的对面。开学典礼由托洛茨基主持。他在讲话中，针对沙皇俄国以来俄国人看不起中国人的偏见，说了一段这样的话：

从现在起，任何一个俄国人，不论他是一个同志或者一位公民，他如果用轻蔑的态度来对待中国学生，见面时双肩一耸，那他就不配当俄国共产党人或者苏维埃公民！

托洛茨基的这段话，再加上他那时在苏联国内及国际上远比斯大林崇高的威望，使他在中国留学生中留下十分良好而深刻的印象。托洛茨基还任命其亲信拉狄克为中山大学第一任校长。为了确实体现中苏合作、国共合作办校的精神，拉狄克提议：“该校应置于联共中央执行委员会和国民党中央执行委员会的领导之下。”①即中山大学有两个管理者，联共和中国国民党。联共同时代表共产国际和中共。

一九二六年五月，国民党中央政治委员会和中央执行委员会，先后开会，作出决议，“同意拉狄克的提议”②，并派邵力子代表国民党方面，常驻中山大学，负责监察校务。邵于一九二六年夏到莫斯科，作为国民党驻共产国际的常驻代表兼中山大学理事会理事。他不仅在校视察，还在那里听课，并与学生傅学文小姐相爱，结为伉俪。学校赠给他名誉学生的学生证。

经过国内国共两党严格的挑选和考试，中山大学第一期录取了三百四十名学生。到一九二七年，在校学生达到五百余名。成千上万的中国青年，努力争取这个机会：被录取的学生又成群结队地奔赴莫斯科，国内出现了一股不小的留苏学潮。学生中有不少是国民党军政要员的子女和亲戚，如蒋介石的儿子蒋经国，邵力子的儿子邵志刚，冯玉祥的儿子冯洪国和女儿冯弗能，李宗仁的内弟魏允成，李宗仁的妻子魏淑英，张发奎的兄弟张发明，邓演达的兄弟邓明秋，陈树人的儿子陈甫，叶楚伧的儿子叶楠，谷正伦的两位兄弟谷正纲和谷正鼎等。

学生中设有共产党支部局和国民党支部局。国民党党员约占一半多一点。但当时是国民党党内合作，共产党员可跨党，加入国民党。所以与国内有些支部一样，国民党支部局的实际领导权掌握在共产党员手中。

一九二七年四月以后，国民党清共时，国民党中央首先召回邵力子，然后，在七月二十六日正式发表声明取缔中山大学，并与该校断绝一切关系，声称：“莫斯科中山大学非法使用国民党领袖的名义作掩护，从事策划反对本党的阴谋活动。为此理当予以取缔，着各级组织都不得再派学生去莫斯科。

①参见一九二六年四月胡汉民自莫斯科致广州国民党中央的电报、国民党中政会第139次会议（一九二六年五月五日）、中执会第27次全会（一九二六年五月十一日）的决定，及国民党中央一九二六年五月十五日致拉狄克的电报。以上文件均藏台北国民党党史会，转自盛岳《莫斯科中山大学和中国革命》。

②同①。

于是，非但国民党各级组织停止送学生去莫斯科，就是在校的国民党学生，除少数人转向共产党之外，也纷纷回国。这些人回国后成立了“留俄同学会”，多数人成为国民党中极端反苏反共的急先锋。如郑介康、邓文仪、谷正纲、谷正鼎、康泽等。苏联共产党用卢布和面包培养训练了这样一批中国人，实非初衷，也是一种历史的讽刺。

共产党选派的学生，非但不能回国，而且由于南京、武汉的国民党屠杀、追捕、通缉共产党员、亲共分子，因此大批革命者，由组织安排，纷纷逃亡出来，到莫斯科。虽然其中很大一部分是没有文化的工农分子，也都安排进东方大学和中山大学，成为政治避难式的留学生，使这两所大学的中国留学生达到六、七百人。

这些新生，与旧生一起，很快卷入了联共党内正在激烈进行的论战旋涡，并且发生分裂，从而产生中国最早的托派。


第二节 托洛茨基与斯大林的论战

联共党内的这次大争论起始于一九二三年列宁病重及逝世前后。首先是由托洛茨基挑起的。当时，苏联实行列宁制订的新经济政策，对渡过十月革命后的经济困难收到了明显的效果，但同时也发生了一些不良现象，如党员干部在搞活经济、学会做生意过程中经不起诱惑，有些人以权谋私，腐化堕落：领导干部官僚主义严重，不关心群众利益，一些企业发生罢工，经济发展出现了新的不平衡，工农业剪刀差问题日趋严重；列宁病重不主持中央工作后，中枢缺乏有力的领导，等等。这些问题使苏联的政治经济和党的建设陷入了新的困境。

一九二三年九月，联共中央召开全会，企图着手解决这些问题。托洛茨基在会上发表了一封致党中央的信，并联络四十六人在他家里集会，发表了一份声明，发到各区。他们把矛头集中指向联共中央，猛烈抨击党中央的官僚主义，指出党的机构已经腐败，干部已经蜕化变质，主张依靠青年来挽救党，因为“青年是党最可靠的晴雨表”，对党的官僚主义最敏感，并要求党内实行民主，在党内有派别活动的自由等。

联共中央召开了一系列会议。批评了托洛茨基的派别活动。托不接受批评，并拒绝中央分配他的工作，于是形成联共党内最早的反对派一一托洛茨基为首的“莫斯科反对派”。

对托洛茨基的这次发难，全党讨论了两个月。托洛茨基遭到失败。一九二四年一月，列宁逝世后，斯大林作了总结，写了《论列宁主义基础》。一九三五年一月。托洛茨基被解除了陆海军人民委员和军委主席的职务。

这一年，联共十四大前夕，斯大林提出实现社会主义工业化的口号，在苏联进行经济建设，遭到了托洛茨基以及季诺维也夫和加米涅夫的反对。季当时任共产国际主席，是列宁逝世后政治局中的第一号人物。加代理列宁原来的职务――人民委员会主席、劳动国防委员会主席，是第二号人物。他们两人都是当时苏联最大的党组织列宁格勒委员会的负责人。季还是列宁格勒苏维埃主席。在一九二五年十二月联共十四大上，以他俩为首的列宁格勒代表团，反对斯大林提出的“一国建设社会主义”的理论，认为依靠苏联落后的技术和经济条件，不能建成社会主义。

大会否定了他们的意见，于是，他们就形成了“列宁格勒反对派”。

一九二六年，莫斯科反对派与列宁格勒反对派结成反对派“联盟”。

这年，中国发生了蒋介石主导的“中山舰事件”和“党务整理案”，要求限制共产党在国民党内的发展。莫斯科指令中共让步，满足蒋介石的要求。托洛茨基与季诺维也夫开始反对斯大林和共产国际在中国革命中推行的路线。于是，中国革命问题，上升为两派争论的焦点之一。托季反对派联盟为即将召开的联共第十五次代表会议准备了一个文件，内容是：

一、要求党内民主，党内派别活动的自由。

二、反对一国建设社会主义。

三、要求公布列宁遗嘱（遗嘱中有批评斯大林作风粗暴，不能任总书记的内容）。

四、批评共产国际在中国及英国、德国革命中执行机会主义路线。

这个文件被斯大林称为“反党文件”，不准印发。

联共党员和团员，甚至包括群众，也都分裂成两派，各自追随本派的领袖斯大林或托洛茨基，与对立面争论。以致使争论在联共中央和中央监察委员会联席会议、中央监察委员会主席团会议、共产国际执委会会议，一直到联共莫斯科活动分子会议和基层组织的群众集会及党内党外、上层下层的大大小小会议上，广泛而公开地进行，在东方大学和中山大学也有强烈的反映。

中山大学的两派争论，从学校一成立就开始了。拉狄克是托洛茨基的一员干将，他把中山大学变成了苏联托派的一个据点，将许多托派骨干，拉到课堂上宣传托派观点，如教列宁主义的沙可夫、教西方革命史的卜里果仁和金果仁、教政治经济学的哈林和松泉大、教中国问题的达林等。拉狄克自己则讲授“中国革命运动史”的课程，并在《共产国际》杂志上撰文，用托派观点，阐述中国社会和中国革命。

拉狄克的面貌相当奇特：上额宽大，秃脑门儿有点像列宁，但下巴狭小，像猴子。他口才雄辩而饶有风趣，演说时表情丰富，常使人放声大笑。他眼睛深度近视，不戴眼镜就走不了路。他学识渊博，能说七、八种语言，是著名的学者、哲学家和中国问题专家。同时他举止懒散，不梳头发，不刮胡子，嘴上老叼着一个烟斗，不管里面有没有烟丝。大家觉得他不像个大学校长，没有高级官员的架子，而且平易近人，热情奔放。中山大学的学生都非常尊敬他，几乎把他奉为偶像。为了讲好“中国革命运动史”的课，他用了很多时间研究中国问题。他讲的内容，主要是清朝后期到中华民国初期的历史，着重讲太平天国以来中国革命的演变。每周讲两、三次，每次讲三小时。他讲课时，总是座无虚席，是该校唯一能把不同班级的学生吸引到同一个教室里来的人。连东方大学的学生和教员以及研究中国问题的专家。也部来听他的课，因此他在苏联和中国学生中影响很大。以他的这种地位和影响来宣传托派观点，后果就可以想象了。他对中国托派的形成，起了助产婆的作用。

斯大林鉴于这种情况，派其亲信巴.亚.米夫任中山大学的副校长，与拉狄克针锋相对地斗争。

斗争是先从中国社会性质和革命任务开始的。拉狄克认为：中国自秦汉以后，土地就可以自由买卖，而十九世纪外国资本主义侵入后，商业资本和高利贷资本逐渐在农村占统治地位，从而破坏了中国典型的封建制度，中国就资本主义化了。一九二七年春，他在共产主义学院报告和在《国际评论》上著文时，认为“中国已不存在封建残余，即使有也不起作用了。”他认为中国的租佃关系是一种资本主义的借贷关系，地主阶级实际是资产阶级。“中国的资产阶级储存他的资本在土地中间”；“他们把自己的钱用放债的形式，投资于乡村，……剥削农民百分之五十或百分之六十至七十，作为佃租。”因此，他认为中国革命，国内敌人只有一个一资产阶级；国外的敌人是帝国主义。所以，中国革命“一定要变成不但反对世界资本主义基础的斗争，而且也要反对中国的资本主义。”③

米夫发表了《中国农民问题》、《中国革命性质和动力》④等文章。批驳拉狄克的观点，论证了中国的租佃制度是典型的封建剥削制度：帝国主义的侵入，非但没有改变这种性质，而且，“外国资本在中国的统治，表现为与整个封建残余制度相结合的殖民地经济制度。它非常阻碍这个国家生产力的发展。正在发展的革命，其经济原动力就在这里。”因此，“中国革命，在现今历史阶段上，从它发展的内部趋向上看，它是。并且不能不是资产阶级民主革命。”

这场斗争在中山大学学生中发生了一定的影响，但由于并不是当时革命中现实问题，只对一部分对理论感兴趣的人有吸引力。在大革命失败后，中国社会性质、革命性质、任务和动力之争提到日程上来时，拉狄克的观点与托洛茨基的观点一起，被中国托派所重视。刘仁静、严灵峰、任曙等人，以这种观点，参加了三十年代的中国社会性质和中国社会史问题的论战。陈独秀认为中国封建势力成了“残余之残余”的观点中，也可看见拉狄克的影子。

在大革命失败前后，托洛茨基与斯大林之争的中心，是国共合作的方针是否正确及大革命失败的责任问题。

③拉狄克：《孙逸仙的二周年纪念》，《国际评论》第26期。

④《共产国际》一九二六年第10一11合刊：《布尔什维克》（苏联），一九二七年第1期。

中国第一次国共合作的建议，最早是列宁提出的。列宁对孙中山为首的中国资产阶级民主派的革命精神，一向十分钦佩，并在一九一八年双方通过电报往返建立了联系，表示两国革命互相支援。一九二○年以后，列宁和共产国际先后派维经斯基、马林、达林来华帮助建立中共同时，也拜访孙中山，提出种种建议，以落实互相支援的措施。一九二三年一月，终于签订《孙文越飞宣言》。孙中山正式确立联俄政策，支持苏俄。在当时苏俄新政权遭到几乎世界上所有国家反对、包围和封锁而处境十分困难的情况下，孙中山国民党的支持，无疑是十分珍贵的。为巩固和发展这种关系，使苏俄东部边界上出现一个亲苏的友好邻国，而且是占世界人口四分之一的一国，斯大林为首的联共和共产国际，决定大力支持国民党尽快打倒北洋政府，夺取全国政权。

与此同时，马林在考察中国局势、特别是调查国共两党的势力后认为，中共初创，还只是一个知识分子的小团体，难以承担起领导中国革命的重任，而国民党则是有多年革命历史的全国性大党，并且在华南工人中有相当大的影响。因此，他提出了国共合作采取共产党加入国民党的党内联合方针。

马林这个主张与斯大林在中国追求的目标完全吻合，也与孙中山当时的想法一拍即合。孙中山认为辛亥革命后国民党屡起屡折，是由于国民党失去革命精神造成的。他希望把共产党员作为“新鲜血液”吸收进来，拯救“正在死亡”的国民党，从而拯救革命。因此，他拒绝党外联合的办法。如此，共产国际执委会根据马林的报告，在一九二二年七月正式作出了令其支部――中共加入国民党以实行两党合作的训令。

陈独秀为首的中共中央起初只同意党外联合，反对加入国民党。其理由如他一九二二年四月六日致维经斯基信中举了六条，主要是：

“共产党与国民党革命之宗旨及所据之基础不同”；国民党“政策和共产主义太不相容”：国民党“仍是一争权夺利之政党，共产党倘加入该党，则在社会上信仰全失（尤其是青年社会），永无发展之机会”⑤，等等。

为此，八月二十二日，中共中央就共产党员加入国民党问题，在杭州举行特别会议时，马林出示共产国际的训令，陈独秀等多数中央委员才表示服从，并在翌年六月的中共第三次全国代表大会上正式通过。

以上，斯大林共产国际酝酿国共合作方针时，对托洛茨基实行了封锁。托洛茨基在一九三七年十一月一日致伊罗生信中回顾说：“这整个事件发生在一九二二年，列宁病了。我则完全不让知道共产国际的情况。我第一次见到马林是在他出使中国回来以后。”所以，一九二三年，联共中央及共产国际执委会正式讨论决定这个方针时，托洛茨基从马克思主义阶级斗争的理论出发，认为国共合作是“阶级合作”的机会主义，“坚决反对共产党加入国民党”。但是，在表决时，托洛茨基总是处于“一人反对其他全体”的少数而被否决⑥。

于是，托洛茨基表示服从，并且还退一步在某种设想下对这个方针表示理解和支持：“即认为国民党当时已拥有一些工人；而年轻的中共则是弱小的，几乎全都是知识分子，因此决定加入国民党一一这样的加入，特别在华南，本身不是一桩罪恶，甚至还不是一个错误，事情如果是这样，那么加入只是走向独立的一个插曲性的步骤。⑦

⑤《中共中央文件选集》（1）第15页，中共中央党校出版社一九八二年版。

⑥托洛茨基致Max Shachtman的信（一九三一年八月七日），载托洛茨基著，王凡西校译：《中国革命问题》第157页，春燕出版社一一九四七年版。

⑦托洛茨基致伊罗生（Harold R．Isaacs）的信（一九三七年十一月一日），托洛茨基档案。

因此，一九二三年九月蒋介石率“孙逸仙代表团”访苏时，托洛茨基及其一派人对国民党及国共合作的支持，给他留下了深刻的印象。他写道：“大多数向孙中山博士致意和表示愿与中国国民革命竭诚合作的苏联党政领导人是犹太人，……这引起我特别的兴趣。我发现像托洛茨基、季诺维也夫、拉狄克、越飞等人，比较起来说，更加关心国民党和俄国共产党之间的合作。”“我同托洛茨基谈话比同其他苏联领导人多。我发现，在他们所有的人当中，数他最开门见山。……他郑重其事地对我说：”除了苏军不直接参加之外，苏联将竭尽全力，帮助中国进行国民革命，积极提供武器和经济援助。” ⑧

以上说明，开始的几年，托洛茨基反对国共合作是不坚定的。正如他在一九二七年三月四日给拉狄克的信中承认的：“我们当在何时退出国民党呢？……我不能断定是否此问题当在一九二三、一九二四或者一九二五年即应严重地提出。”

一九二六年，中山舰事件的消息传到苏联，中山大学国民党支部局，召开了一次国共合作讨论会。托洛茨基和斯大林都被邀请到场讲话。托洛茨基从此开始“竭尽全力”反对国共合作的路线，主张共产党退出国民党，独立发展。斯大林则坚决捍卫国共合作。

斯大林宣传他所以主张中共加入国民党，是因为他认为国民党是革命群众组织，是四个阶级的联盟。共产党加入进去是为了争取群众，与资产阶级、小资产阶级共同进行国民革命，同时争取领导权，孤立与打击右派。托洛茨基则认为国民党不是一个普通的什么群众组织，而是一个资产阶级政党。而帝国主义时代的资产阶级是没有革命性的，而且越到东方越反动。它被卷入革命是暂时的、被迫的、投机的、必然动摇、妥协、投降、背叛。所以共产党在任何条件下都不能加入一个资产阶级政党，更不能服从其纪律，信仰其主义；为了争取群众，保证对革命的领导，保证革命彻底胜利并不断地发展到社会主义方向上去，共产党必须在组织上和思想上绝对独立，并时刻准备着打倒资产阶级，没收其私有财产。

⑧蒋中正：《苏俄在中国》，台北中央文物供应社一九五七年版，第21、22页。

托洛茨基把这种主张写进反对派联盟的“九月提纲”中，提供给十一月举行的联共第十五次党代表会议时，遭到否决，并被撤销中央政治局委员的职务。

尽管如此，托洛茨基一直没有退缩。他密切注意着中国北伐战争开始以后的局势。他为中国南方数省工农运动的兴起而高兴，同时对国民党蒋介石的反共言行，一再提出警告。尤其在一九二七年三月和四月初，他敏感到蒋介石反共的可能性越来越严重，就写了《中国革命中的阶级关系》等一系列文章、文件，提议共产党着手在工农群众中组织苏维埃，以保证对革命的领导，防止资产阶级的叛变，又遭到斯大林的驳斥。斯大林在四月五日向着莫斯科三千名党的积极分子大会发表演说时，还说蒋介石是“忠于纪律的”。“当我们处于多数地位，而且右派又听从我们的时候，为什么要把右派赶跑呢？”蒋介石可能不赞成革命，但他“除了率领军队去反对帝国主义者外，不能有其他的作为。”他认为托氏关于中国革命处于危机中的警告是无稽之谈，应该继续支持蒋介石⑨。

⑨斯大林的演说词后来未登报，这里录自南共党员约维奇的当场记录，载《罗易赴华使命》第6l页，中国人民大学一九八一年版：《中国革命问题》第17页注八。春燕出版社一九四七年版。

四月十四日，蒋介石上海政变的消息初步传到莫斯科，但情况还未十分清楚。季诺维也夫向联共中央政治员提出“中国革命提纲”，批判斯大林四月五日的演说及联共中央关于中国局势的决议，要求中共“政治与组织的完全独立”，“成立不容纳资产阶级代表的苏维埃”，批评了陈独秀与汪精卫的联合宣言“是绝对错误的”，“孕育着最大的危险” ⑩。

接着，蒋介石上海政变的消息，得到完全证实，苏联广大群众的思想发生混乱，许多人承认托、季反对派联盟的预言和警告是正确的，而斯大林和联共中央、共产国际的观察是错误的。

然而，四月二十一日，斯大林在《真理报》上发表由他起草的“联共（布）中央批准的给宣传员的提纲”一一《中国革命问题》时，仍强调事件完全证实了“把共产党保留在国民党内的路线”的“正确性”；认为：“蒋介石的政变表示民族资产阶级退出革命”，“革命已进入其发展的第二阶段”；武汉成了“革命的中心”。[11]

中国革命局势的发展，开始严重影响苏联两派斗争的进程，而且，明显对托洛茨基一季诺维也夫反对派联盟有利。然而，斯大林派掌握的权力，竭力阻止这种倾向，党内思想路线上的分歧，终于很快变成对抗性的矛盾。

随着中国革命失败的扩大和深化，斯大林越来越被动。托、季联盟乘机向斯大林及其领导下的联共中央和共产国际发起猛攻。他们接连发表《中国革命和斯大林政纲》、《反对派政纲》、《八十四人宣言》、《十五人政纲》等一系列文件和文章，组织各种集会，发表演说，鼓动群众。他们主张：中国共产党立即成立工农代表苏维埃，与武汉政权对抗，像俄国二月革命后列宁采取的策略那样，由两个政权并存，过渡到一个政权，打倒资产阶级的武汉政权，建立无产阶级专政。

⑩《中国革命问题》第99页，春燕出版社一九四七年版。

[11]《斯大林全集》第9卷，第199页。

两派的斗争，由口头辩论发展到暴力斗殴。有一次，列宁格勒“老布尔什维克团”中几位托派观点的要人，借中国发生的清共事件，摆老资格，开会痛斥斯大林无能，被定时炸弹炸伤，星散来到莫斯科。他们大衣领上翻，帽沿下垂，面贴纱布，十分狼狈地来到中山大学校长室，与拉狄克等人进一步策划反击。

于是，中山大学也出现了两派斗争的热潮，托派教员不仅在课堂上宣传托派观点，还拿托派秘密文件给同学们看。几乎天天有大大小小的辩论会。拉狄克在会上甚至断言：由于斯大林和共产国际错误造成的严重后果，将使中国革命推迟十年。辩论会的气氛越来越变得激烈。上面两位代表辩论，下面两派群众为自己的代表鼓掌、喊口号助威，向对方的代表起哄、跺地板，把中山大学搞得天翻地覆。同学们强烈要求斯大林来亲自解答问题，并书面整理了十个问题给斯大林。

这十个问题几乎包括了托洛茨基与斯大林直到那时为止，在中国问题上争论的全部内容，它们是：

（一）拉狄克断言：中国农村中的农民斗争与其说是反对封建残余，不如说是反对资产阶级。这个论断为什么不对呢？能不能断言在中国占统治地位的是商业资本主义或封建残余呢？为什么中国军阀既是大工业企业的所有者，同时又是封建制度的代表者呢？

（二）拉狄克断言：既然马克思主义者不承认几个阶级的政党，那么国民党就是小资产阶级的政党了。他错在哪里呢？

（三）你估计国民党是两种力量（共产党和小资产阶级）的联盟（一九二五年五月二十八日在东方劳动者共产主义大学全体学生大会上的演说），而共产国际关于国民党的决议则估计国民党是连大资产阶级也在内的四个阶级的联盟。这两种估计有没有矛盾呢？

（四）武汉政府是不是无产阶级和农民的民主专政？如果不是，那么今后争取民主专政的道路将是怎样的呢？马尔丁诺夫断言不经过“第二次“革命也可能过渡到无产阶级专政，这是否正确，如果正确，那么中国的民主专政和无产阶级专政的界限究竟在哪里呢？

（五）为什么武汉政府不进攻蒋介石，而进攻张作霖呢？武汉政府和蒋介石同时向北方进攻，这不是抹杀了反对中国资产阶级的战线吗？

（六）基马尔式的革命在中国是否可能呢？

（七）在中国现在是不是需要提出农民立即夺取土地的口号，对于湖南农民夺取土地的事实应当怎样估计呢？

（八）为什么组织苏维埃的口号在目前是不正确的呢？中国共产党是不是由于河南已经组织了工人苏维埃而有做革命运动尾巴的危险呢？

（九）目前能不能在中国提出成立正规红军的问题呢？

（十）现在，在和资产阶级斗争的时候，能不能提出夺取中国企业的口号呢？在什么条件下才能夺取在中国的外国工厂，这会不会引起同时夺取中国企业呢？

这些问题表明，当时苏联及中国留学生中的两派，在中国问题上的分歧，是多么的广泛而深刻。斯大林没有回避问题。五月十三日，他来到中山大学，一一解答了这些问题。并阐述了自己在这些问题上的立场，批驳了托派的观点。

对于当时最迫切的武汉政府问题，他认为武汉国民党政权现在是“革命中心”，没有理由成立苏维埃，共产党应该加强国民党，加强武汉政府，而不是退出国民党，使武汉政府垮台。他强调，只有在“从资产阶级民主革命过渡到无产阶级革命的时候”，才必须建立苏维埃；只有在成立工农代表苏维埃，建立两重政权，国民党和苏维埃争夺政权时，“共产党就必须退出国民党”；现在主要是“要改善现有军队，用一切可行的办法使军队革命化”；“用红军来代替现在的军队是不可能的”[12]。

接着，在五月二十四日共产国际执委会第八次全会上，斯大林又与托洛茨基当面辩论中国问题。托氏要求把反对派对斯大林的中国政策的批评公诸于众，遭到大会拒绝，并被斥为“反党罪行”。全会通过特别决议，谴责托一季反党联盟的分裂行动，撤销了托洛茨基共产国际执委的职务。


第三节 红场上的反斯大林游行

在中国留学生中，斯大林的讲话，暂时起了稳定的作用；接着，拉狄克校长也被撤职，悄然离开了学校，由米夫接替中山大学校长之职。托派教员也都被撤职。但是，随着武汉七月“分共”的很快到来，学生的思想又骚动起来。毕竟事实比雄辩更有说服力。继“忠于革命纪律”的蒋介石反共后，“革命中心”的汪精卫也反共了：对革命“赤胆忠心”的“人民军队的领袖一中国工农运动的捍卫者”[13]冯玉祥也倒戈了。斯大林一个又一个论断――保证和预言，都被从中国不断传来的革命失败消息所粉碎。同学们心中的问号和惊叹号越来越多。斯大林五月十三日讲话时，曾答应：“如果还有补充的问题（据说是有的一一斯大林注），我设法在下一次座谈中答复。”[14]但没有再来，他派了共产国际的一位代表去应付，结果更不能解决问题。

[12]同[11]第236、239页。

[13]一九二六年五月九日，冯玉祥到莫斯科访问，受到热烈欢迎。中山大学和东方大学的学生们举着大旗和大幅标语牌在车站上欢迎他，上面写：“欢迎人民军队的领袖一中国工农运动的捍卫者”。

一位当时坚信斯大林观点的共产党骨干学生、回国后曾任中共中央上海局书记的盛岳，回忆当时的情况时说：

一九二七年春天的中山大学，对于我们当时揪心的问题，不管是令人满意的或是使人不快的解答，全都没有。正当我们深为中国形势逆转而感到痛心，这一形势还是朝着不利于共产党的方向发展。俄国领导人劝我们要对武汉政府抱有信心，可是这个政府也倒向蒋介石一边。被斯大林认为特别可靠的冯玉祥这个军阀，也转而支持蒋介石。成千上万的共产党员被屠杀。我们感到心情沮丧，陷于绝境，长期压抑而愈益表现为暴怒。共产国际来了一个代表，同共产党学生见面，……我们连珠炮似地向国际代表提出了许多令人气愤的问题。例如：为什么共产国际不从上海“四一二”政变吸取教训，采取措施，防止仅仅三个月后又在武汉发生同样的政变？一点不假，正是在这一问题上，斯大林一布哈林的领导最易受人指责。当然，要让这位国际代表对这一问题作出令人满意的答复是困难的。他把这次大失败诿过于中国共产党的领导，特别是陈独秀的“机会主义”。……我们并不想减轻中共领袖们对中国发生的可悲事件应负的责任，然而，把全部过错都推到中共领袖身上，而对斯大林和布哈林的领导毫无指摘，这是我们无法接受的。[15]

[14]同[11]第217页。

[15]盛岳：《莫斯科中山大学和中国革命》第143页，现代史料编刊社一九八○年版。

尤其是那些在国内亲身经历了大革命的洗礼。饱受革命失败痛苦的磨难，亲眼目睹无数战友倒在血泊中的大批新来的学生，他们从苏联党争中发现：他们在国内执行的路线，完全来自斯大林。“无论鲍罗廷，无论陈独秀或印度人罗易，都不过是政策的执行者，真正决策者乃是俄共的中央，是斯大林。在中央派主张的所谓完全正确的政策，与我们在国内见到的所谓被执行错了的政策之间，实在看不出有什么原则上的不同。倒是隐隐约约透露出来的，断章取义摘出来的反对派的表面上非常荒谬的论据，根本和国内所曾实行的政策不同。”[16]

[16]《双山回忆录》第57—58页，香港周记行一九七七年版。“双山”即王文元（又名王凡西）。

于是，中山大学以及东方大学的中国学生对批判托洛茨基及苏联托派产生反感。盛岳说：“很少有人感到中国革命的道路非依赖共产国际和苏联领袖们的英明领导不可了。斯大林和布哈林在我们许多人心目中的威望一落千丈。这种局面当然为对托洛茨基寄予同情的学生和教员改善了处境。他们可以提出托洛茨基的立场来批评斯大林和共产国际。”[17]就这样，越来越多的学生转向托派，有的还加入了苏联托派组织。

[17]同[15]，第145页。

一位后来一直是中国托派的领袖之一、大革命失败后赴苏入学的东方大学学生王文元，在谈到看见托派文件后如何转向托派的情况时说：

我最早读到的一个文件是季诺维也夫的《不得已的答复》，然后是托洛茨基的《反斯大林提纲》，以及反对派的“政纲”。这些文件以其全部力量吸引了我，不但因为它那无坚不摧的逻辑的力，也因为它那锋利精彩的文章的美；至于论断和警告之一一为历史事实所证明，特别关于中国革命部分，那是太显然了，任谁看了都要惊叹和赞成的。我看了这几个文件，我心中雪亮了；二、三年来闷积于胸的、关于中国党领导中国革命的一些不可解的策略上的疑问，这时就全部清楚了：原来在根本上与重要的方针上它都受命于斯大林一系的，决非陈独秀个人的错误；这些错误原来并非没有人见到，因而并非不可能预防的。联共中的反对派，特别是托洛茨基，差不多在所有的问题上，都曾预早而及时地提出过警告，提出了不同的主张。只因斯大林一布哈林们固执了自己的错误，排拒、压制并打击了反对派的批评，所以共产党在中国革命中才会一个错误接着一个错误，终于完全断送了它。……从此，我成为“布尔什维克一列宁派”（当时反对派的名称），最初在思想上，不久又在组织上。

[18]同[16]第72—73页。

中山大学加入苏联托派的有：徐云作、陆一渊、董汝诚、梁干乔、朱怀德、张特、宋逢春、史唐、安福、范金标、卞福林、曾猛、谢英、赵彦卿、耿坚白、李梅五、萧冰洋、徐正庵、杨华波、陈亦谋等。同情托派的有：杜畏之、陈原道、高衡、曾弘毅、徐达文、彭桂秋、马景山、安景明等。

东方大学同情或加入苏联托派的有：马员生、孟炳昶、王文元、吴季严、彭桂生、江尚师、赵济、朱代杰、严明杰、段子亮、刘胤、罗汉、濮德志、陆梦衣、王平一、李平、徐乃达等。

当时他们还没有成立独立的中国托派组织，只是参加苏联的托派。梁干乔还受到托洛茨基的接见。苏联托派有专人与他们联系，向他们提供宣传材料和托派文件。他们学习并传播这些文件，还与观点对立的学生和教员辩论。甚至像蒋经国也加入了托派。

蒋经国是一九二五年十月赴苏进中山大学的。入学的第八个星期就加入共青团。苏联人称他为“尼古拉同志”，受到特殊青睐。因为他父亲蒋介石是北伐军的总司令，起初，在不断传来的北伐胜利进军声中，也传来人们对他父亲的颂扬声，及对他的敬羡目光，他感到无比的兴奋和自豪。“四一二”事件发生后，武汉《人民论坛报》有他署名的一个声明，谴责蒋介石，表示与他划清界限，宣称：“蒋介石曾经是我的父亲和革命的朋友，他已经走向反革命阵营！现在他已是我的敌人。”[19]

现在，他又毫无顾忌地站在托派一边，参加辩论。人们常常可以看到他在演讲台上露面。他不时带着一堆书，从中引证马克思、列宁的有关论点，为托洛茨基的立场辩护。由于每个演讲者一般只准讲五分钟，所以他讲话总是像机关枪一样，一边讲，一边飞快地翻书，及时找到和宣读针对问题的适当引文，然后再讲，再找下一段引文。大家夸奖他是个“出色的有条理的演讲者”，能最大限度地使用分配给他的时间。同时，他还写了许多尖锐有力的短文，贴在墙报上公开拥护托洛茨基对中国革命问题的主张。

[19]汉口《人民论坛报》一九二七年四月二十四日。

对此，蒋经国在他的唯一的一篇回忆录中这样说道：

中山大学校长芮德克（即拉狄克一一引者），是教我中国史的老师。他对于中国的种种问题极为热中，时常在下课后与我私下讨论。他是托洛茨基所创学派的领导人物之一，因此时常向我详说托氏是位伟大领袖。他常对我说：“要做一位年轻的革命志士，首先你得勇敢。其次，你必须苦干，积极进取。就像上楼一样，如果你办得到，就一次跨两三步。不要设法一步一步走，那样子就表现不出革命志士应当有的朝气。第三，你永远都不得屈服或退却。托洛茨基是位勇武的革命志士典范。”

碰巧我的观点与托洛茨基的政治思想不谋而合，于是许多人认为我是托洛茨基的同情者。事实上，他们的臆测是正确的。我开始与几位中国同学研读托洛茨基学派的秘密著作，对于托洛茨基要“以革命的火炬烧掉旧世界”尤感兴趣。后来我越来越热中托洛茨基学说，终至加入秘密学社。跟随我的同学日多，并开始视我为托派的领导者。

这时候，相信托洛茨基理论的同学都不敢让别人晓得他们的观点，我遂在校刊上发表《我从未如此说过》一文以纠正他们的缄默。我竭力鼓吹同学间的暗中活动，并劝他们以小册子和开会表示反对斯大林的态度。

苏联当局和联共早已以严厉手段箝制托派。我的一些同学已经被捕。校方为平息学潮邀请斯大林来校演讲“托派的错误”，这是我们首次看见斯大林。然而我不为所动，坚持我的政治观点并继续反抗斯大林政权的活动。[20]

[20]转自漆高儒：《蒋经国的一生》第11---12页，台北传记文学出版社一九九一年版。

必须指出：托洛茨基关于中国革命的某些论断，只是给人以似是而非的感觉。从当时中国革命的客观条件和主观条件考察，由于反革命（包括后来脱离革命阵营的右派）力量的强大，和中国共产党的不成熟，中国革命也是不成熟的，不具备夺取胜利、建立人民政权的可能。革命的路线、政策、策略的讨论和决定，不是在中国的革命领导机构中进行，而是远在莫斯科的斯大林和托洛茨基之间进行，本身就说明这种不成熟性。所以，尽管斯一托双方争论得都很认真，见仁见智，都自以为有理，谁也说服不了谁，也许双方的意见中各有一些正确的因素，但谁也不可能使中国革命转危为安，取得胜利。即使中国大革命按托洛茨基的主张进行，也是如此。所以这场争论是一出悲喜剧、一场闹剧，它是不成熟的中国革命和不成熟的中国共产党的产物。中国托派也是这样一种产物，致使它先天不足，后天又失调，成为革命的畸形儿。

联共中央一面批驳反对派，一面继续采取组织措施，在这年十月，把托洛茨基和季诺维也夫开除出中央委员会，致使矛盾进一步激化，终于在十一月七日纪念十月革命节时，发生了反斯大林游行。

这天，红场上红旗如海，十分壮观。斯大林等苏联最高党政军领导人，站立在列宁墓上的主席台上。检阅队伍。中午时分，中国留学生的队伍绕过克里姆林宫围墙城角，刚刚踏进红场入口，斯大林等人就向他们招手。同时，在扬声器里呼喊出支持中国革命的口号：“中国革命万岁！”“中国共产党万岁！”“向中国人民致敬！”“坚决支持中国革命！”“世界革命万岁！”……接着就在主席台及两旁的贵宾台和红场上成千上万的群众中发生震天动地的响应，“呜啦！”“呜啦！”中国留学生的队伍越行近检阅台，气氛就越发热烈，叫喊声也越发高昂，使许多在国内饱受磨难的年轻革命者热泪盈眶。一位刚来莫斯科的学生谈他当时的感受时说：

前前后后的红旗挥动着，形成了火海。四周围的人，列宁墓上的，墓房两侧贵宾台上的，面向宫墙，层层叠叠排列在游行队伍之另一边的，上千上万的人，挥舞着帽子或者旗帜，对我们欢呼出庆祝中国革命的口号。人们彷佛要奔向我们，要举高我们，要紧紧地拥抱我们。处在这种情景中，任谁都要被感动得掉下泪来的。我们何幸而生为中国人？何幸而成为中国革命者？更何幸而遭遇到已经胜利了十年的俄国的兄弟们呀？这种欢呼一直送我们走过了红场。[21]

但是，就在这时，在游行队伍中，还发生了另一件事：

中山大学的游行队伍走到红场入口处时，队伍里的苏联托派分子突然从口袋里掏出布旗挥舞，呼喊反对斯大林、拥护托洛茨基的口号。这一挑衅，当即引起拥护联共领导的其他游行学生的反击，于是双方发生斗殴。新调来的教列宁主义课程的达格马洛夫教授，在这场混战中，遭到托派分子的毒打，鼻孔流血，满脸青紫。就这样，一边打，游行队伍还不停顿地继续前进。走到主席台时，在上面的斯大林等领导人，自然也看到了在他们面前发生的斗殴场面。但没有也不便有所表示，而当他们看到中国留学生时，仍一如既往，举手高喊支持中国革命的口号――“革命的中国青年万岁！”“中国革命胜利万岁！”中国学生则按照习惯用俄语高喊：“呜啦！”

[21]同[20]，第59页。

然而，又使斯大林和联共领导人吃惊的是，另一部分中国留学生，也突然打开写有“执行列宁遗嘱，罢免斯大林，拥护托洛茨基”字样的旗子，并高呼口号，支持游行队伍前面被围攻的俄国托派分子。他们拼命大声呼喊，比俄国托派分子喊得更响。[22]

参加这次红场事件的中国留学生是梁干乔、区芳、陆一渊、史唐、陈亦谋、宋逢春、张特、朱怀德、杨华波等人。他们的公开造反完全出人意料，使主席台上的联共和共产国际领导人感到震惊；当着许多来自世界各地重要来宾和革命领导人的面，发生这样的事，更使斯大林感到难堪。

这一联共党史上从未有过的严重事件，加剧了联共党内反对托派的斗争，斗争达到了白热化程度。事件发生一周以后，即十一月十四日，联共中央及中央监察委员会联席会议终于作出开除托洛茨基和季诺维也夫两人党籍的决议。第三天，曾在一九二三年一月代表苏俄政府与孙中山发表联合宣言的越飞，因同情托洛茨基而悲愤地开枪自杀，成为死于苏联反托运动中的第一个上层人物。十二月联共的十五大，批准了开除托、季的涞定，同时开除七十五名托派骨干分子。一九二八年一月，托洛茨基被流放到苏联东南边疆城市阿拉木图。苏联国内开展了大规模的肃托运动。托派活动转入地下。

[22]《唐宝林访问宋逢春谈话记录》（一九八五年一月十八日）。盛岳：《莫斯科中山大学和中国革命》第228页。

参加红场事件的中国留学生，都被开除党籍和团籍。少数人如陈琪、闻岳留校当了一段时间的“反面教员”，然后充军到南俄靠近伊朗边界地方服苦役（后来二人想乘机逃入伊朗，一人被国境上卫兵当场击毙，另一人押解回来，投入监狱）。多数人在一九二七年底，被遣送回国。

联共领导人也许希望借中国反动派之手，消灭这些异国狂徒；万万没有想到，托派的种子，就这样飘撒到中国的土地上，日后曾给他们继续操纵中国革命，带来许多麻烦。


第四节 “中国布尔什维克列宁主义反对派”

被苏联政府遣送回来的这批人，出国前多数是共产党员或共青团员。梁干乔是广东人，入党后曾是中共广东省委委员，在东江地区打过土豪，大革命时是黄埔军校第一期学生，然后赴苏留学。区芳是广东琼崖人，一九二五年秋在广州中山大学加入共青团，因工作努力，受到中共两广区委的特别信任，两个月后加入共产党，先后任中山大学党支委、书记，第二年毕业后，被派任香港共青团市委书记，半年后赴苏留学。陈亦谋也是广东人，出国前是共青团员。陆一渊是浙江余姚人，出国前是团员。史唐是浙江诸暨人，大革命时是上海中共中央的机要秘书。宋逢春是河北景县人，出国前在李大钊领导的中共北方区委做机关报《政治生活》的发行人。他们回国时，中共党内正处于大革命及各地武装起事失败后的混乱状态。因此，他们中多数人得以继续混在党内，并被中央委派工作。如梁干乔到广东海陆丰，在彭湃领导下搞过一段农民运动。区芳到香港太沽船厂做工人运动。宋逢春到北方区委做宣传工作。暗地里，他们则互相联络，酝酿成立托派组织。

经过约一年的酝酿和筹备，他们于一九二八年十二月，在上海陆一渊家中召开了所谓第一次代表大会，建立了中国第一个托派小组织，自称为“中国布尔什维克列宁主义反对派”，选举了中央机构一“全国总干事会”（简称“总干”），其成员分工是：史唐任干事长，陆一渊任宣传部长，张特任组织部长：梁干乔、区芳、陈亦谋负责华南区，宋逢春、萧冰洋、李梅五负责华北区，徐正庵负责江浙区。他们还在武汉、香港、苏州、广州、北京和哈尔滨等地建立了支部。[23]

[23]盛岳：《莫斯科中山大学和中国革命》第186页，现代史料编刊社一九八○年版。《唐宝林访问宋逢春谈话记录》。

由于他们中不少人是团员，党员则企求继续混在党内，还由于这时忙于建立组织，未及在党内大肆活动。所以他们对党还没有什么影响。活动主要是秘密的、党外的。

组织成立以后，他们的活动主要还是放在上海。为此，区芳、梁干乔不久也调到上海，加强“总干”的工作。

但是，总干的工作主要由区芳承担。梁干乔以领袖自居，不爱干具体工作。在苏联时，因他性情暴烈，作风骄横，爱好辩论，声音宏亮，在会上常用高亢的调子发表声明，被有些人奉为领袖。中山大学副校长库秋莫夫，有一次还开玩笑似地给他起了一个绰号――“被压迫民族的领袖”，而且，在当时他又是托派留学生中唯一受到过托洛茨基接见的人，因此，他总是昏昏然，要人家奉他为领袖。到上海后，他每天只知道在北四川路新雅利男居茶楼上品茗，把工作全推给别人。陆一渊在苏联时，以优异的学业成绩毕业于中山大学第一期。留校当了译员，与学校食堂的一个名叫安娜的漂亮服务员结了婚。遣送回国时，妻子留在了苏联，因为这个刺激，间或译点文章挣钱外，也是什么事都不干。张师则为谋生到处奔走。张特不会做文章。

宋逢春也是甩手掌柜。他回国后，在中共北方区委工作时，机关被破坏，来到上海。中央又派他到湖南去进行农村武装斗争，打游击，搞土地革命。他认为到农村去打游击，钻山洞，危险不说，生活太艰苦，就借口听不懂南方话，拒绝分配，于是就在上海进行托派活动。所以宋逢春后来承认：“当时许多托派分子，口头上铮铮有词，引经据典，说按照马克思主义，共产党搞革命，不能离开无产阶级，因此，应以城市为中心，反对中共执行的农村为革命根据地的路线。实际上是，我们这些过惯了城市生活又吃过洋面包的小资产阶级知识分子，害怕农村的艰苦生活。”说到此，他不无感慨地说：“想不到，农村艰苦的斗争，终于取得了胜利。我熟悉的那些同志，现在都当了大官。当然，也付出了巨大的代价，许多人牺牲了。而我们在城市的斗争，却完全失败了。也有些人死在国民党的监狱里；活着的人，在新社会，又都当了阶下囚。”[24]他的意思是，悔不该当初，一念之差，走错了路，没有上天堂，却走向地狱。

[24]《唐宝林访问宋逢春谈话记录》。

于是，总干的工作，主要靠区芳、陈亦谋、宋敬修二三个人撑持。

区芳被视为托派中的“怪杰”。他兼有书酸子和实干家的两种气质：尊容像张飞，面黑如炭，长满刺人的胡子，一年难得理两次发，长毛头发披散着，像个女人；太长了，就用剪刀剪两把。也决不到澡堂洗澡。平时洗脸也马虎，身上的汗泥，能用手指刮下。白布被子和床单，常呈黑色。皮鞋没带，拖拉而行，几天就磨出一个大洞。因此，他总是找不到女人，成不了家。他的外文及文笔很好，译著有《西方革命史》（署名高峰，新宇宙书店出版，当时在社会上有相当影响）等，经常有稿费收入，但他总嚷没有饭吃。每天只吃两碗面，或拿着大饼油条，在马路上边走边吃。原来，每次得稿费，他就请来梁干乔、张特、陆一渊等及他们家属，一起大吃一顿，大家劝他留着点过日子，他却说“今朝有酒今朝醉”，花去大部。第二天，生活依旧窘困。后来，在上海艺术大学当了教授，只得从北四川路的陋室搬出来，到巨泼籁斯路住。一辆人力车，装了他的全部财产，只剩一只马桶。他说：“没纸烟，我写不出文章来；不坐马桶，我想不出文章来。马桶与文章是有因缘关系的。”于是，他又回去，手提着马桶，要上电车。售票员不让他上，他硬是挤了上去。乘客们见他穿著西服，手拿马桶，有的笑他，有的捂着鼻子，骂他“屈死”。他却安然自得，无动于衷。

就这样一个怪物，却有丰富的群众工作的经验和拚命的实干精神。王文元赞誉他“吃苦、耐劳、谦虚、乐观，重实干而能思想，状似苦力而文采斐然”[25]。起初，他在杨树浦电灯厂做工、添煤，很快拖进二十多名工人，在厂里开始搞起群众动运，奠定了他们托派在沪东的工作基础。后来，他又进入某个报馆做印刷工人，又发展了不少人，并使报业中托派的力量一度超过了共产党的力量。此后，区芳又改拉板车，在沪西纺纱工人中做联络工作。

[25]同[16]第154页。

最后，总干把工作重点放在上海艺术大学上，企图把上海艺大办成“上海大学第二”（上海大学是中共培养干部的摇篮），为他们培养干部。艺大校长是周勤豪，他不懂艺术，也不懂政治，聘请的教员，有共产党方面的，如王学文、华汉（阳翰笙）等，也有托派分子刘仁静、王独清等，特别倚重当时小有名气的创造社诗人王独清。王是陕西人，早年留学日本和法国，回国后在广州中山大学当教授。大革命失败后到上海，一度主持创造社工作。这时，他与中共中央派去联系创造社的代表郑超麟结识，后来就与郑及陈独秀、彭述之等人密切往来，一起转向托派。一个是“世人皆昏，他独清”，一个是“世人皆丑，他独秀”。二者“独”到了一起[26]。

[26]王独清在一九四○年病死于上海同仁医院。

周勤豪聘请王独清任上海艺术大学教务长。但是，王只会写诗，不会绘画，更不会弹琴，于是又另添一所文学院，王独清任院长。为此，他就网罗了一大批托派分子帮助办学。文学院下设社会系，主任是陆一渊，教授区芳等：还有中国文学系，共一百多人。托派分子严灵峰、陈岱青、杜畏之、吴季严等都应聘去文学院当了教授。所谓艺术大学，主要是文学院的这两个系，其他如洋画系、音乐系只有几个学生。

由于文学院的教授多是托派分子，该校成立了托派支部，由区芳负责。他们的活动，使一大批青年学生加入了托派。区芳的学生李国栋、何树芬等，后来成为温州托派的骨干。

归国留学生托派活动的大本营是北四川路新宇宙书店。书店的负责人是史唐、张师和陆一渊。他们利用这个书店，一方面代售其他书店出版的新书，另一方面出版自己翻译的宣传托洛茨基主义的著作，例如托洛茨基的《列宁传》、拉狄克在中山大学的讲稿《中国革命问题》等。

天马书店也是他们的一个据点。店主人楼国华是浙江余姚人，共产党员，没有去苏联，但由于受到留学生托派的影响，参加了托派，后来成为托派上层坚定分子，负责托派中央的筹款和出版工作，一直到今天还在香港活动，不断撰写反共文章。

新宇宙书店不久被查封，但是由于托派与国民党当局在反共上有一致性，他们还常利用国民党的阵地如“新生命书店”和大陆大学进行活动，或谋取一些生活费。

新生命书店是直接为国民政府服务的舆论阵地。蒋介石获得大革命成果后，也搞起为他统治服务的理论建设，亲自指定周佛海负责，与戴季陶、陈果夫、陈布雷、邵力子组成一个委员会，在上海办了一个《新生命月刊》和“新生命书店”，大力宣传“三民主义”，反对共产主义和民主主义，与共产党争夺青年的思想。具体由陶希圣、樊仲云主持的新生命书店，主要经营出版业务，对托派所写所译的宣传托洛茨基主义、反苏反共的著作，也接纳出版。

上海大陆大学则是国民党政组派的一个据点。一九二八年，汪精卫、陈公博为首的改组派，为了与蒋介石派争夺国民党的领导权和反共资本，由陈公博出面，办了《革命评论》，发表他们的所谓“革命理论文章”，同时，又创办了大陆大学，标榜“为了培养革命力量”，发展他们的势力。为了抢人才，他们在各方面都降低办学标准，与一般大学相比，该校的特点是学期短，学费低，教法灵活，教职员工资不高。因此，吸引了不少生活比较贫困而倾向革命的知识青年。学校也聘请了像许德珩等一些激进教授。托派于是也就千方百计打了进去，区芳等人去当了教授，并且把教务主任刘侃元也拉进了托派。该校结束后，许德珩和刘侃元等，又同时转入北京的中国大学当教授。在三十年代，两派经常论战，刘侃元于是又影响了一批学生转向托派，为三十年代中国托派领导集团的持续和北方托派运动的开展，培养了骨干。

此外，托派还在上海印刷工人和青年学生中进行鼓动，取得了一些成功。在法租界曾成立一个学生支部，云南人闵荫昌任支部书记。

为了传播托洛茨基关于中国革命的文件，宣传托派的主张，“总干”在一九二九年四月，仿效托洛茨基在俄国十月革命前创办的地下刊物《我们的话》，也创办了一个同名的油印刊物，作为“总干”的机关报。从此，他们被简称为“我们的话派”。《我们的话》的编辑、发行、刻板、油印以及大半文章的撰写工作，都由区芳一手包办。

《我们的话》发刊词宣称：“我们要拯救工人阶级自己的政党――消灭一切党机关的官僚化，指出国际及中央机会主义的错误政治路线和策略一一使我们的党无产阶级化，使党的领导走上无产阶级行动的正轨。”接着，他们就在《我们的话》上连篇累牍地把托洛茨基的论著翻译介绍到中国来，并在共产党内传播，终于造成了中共党内一次大分裂，使陈独秀为首的一批中上层干部脱离共产党转向托派。

六月，中共六届二中全会着重讨论了托派活动侵入党内的严重情况，通报全党：“托洛茨基反对派的活动，近已侵入中国党内，它在目前中国党内理论水平低微与党历史纠纷尚有残余的条件下，很有可能与党内一般落后的、消极的、离开工作、不满意指导机关的党员相结合，以助长党内小组织倾向与派别观念的暂时发展，而形成中国的反对派。”[27]会议分析了这个事态的严重性，指出：“这一反对派现在已成为帝国主义破坏苏联、反对世界革命的工具，无疑的在中国的反对派要同样的成为中国统治阶级反对革命破坏党的工具，所以党必须坚决的予以制裁。”[28]会议号召全党与其坚决斗争，以巩固党的组织。

[27]（中共中央文件选集）（于第238页。

[28]同[27]第192页。

托派却对在中共党内宣传活动获得的初步成果。感到欢欣鼓舞。为了加速共产党的分化，他们在九月特发表《中国列宁主义者一一反对派告中国共产党全体党员同志书》，全面宣告他们的“主张与任务”，声称他们已经“找到了达到胜利的道路和方法”；“中国的反对派在国际无产阶级的领导下，在自己的艰苦奋斗中，一年来已经把自己的旗帜树立在中国各大城市，而得到我党的同志和无产阶级与劳苦群众热烈的同情和拥护，在香港已经得到我党中的战士百分之六十以上的护卫。中国列宁主义者反对派已经成为中国革命的旗帜了。”最后，他们向全党同志们呼吁：“中国的机会主义者斯大林的信徒，已经抛弃了革命的立场，拒绝了改正错误的诚意，公开的叛变了列宁主义，正在毁灭整个党的组织，不顾一切来拥护斯大林主义了！我们一一中国列宁主义者反对派最严肃的来号召全党的同志起来注意机会主义者非阶级的企图与行为！我们号召全党的同志起来解决党的生死关头！我们要求全党的同志，都一致站在列宁主义者反对派旗帜之下，勇敢的向机会主义者斗争！我们将在中国无产阶级同情与帮助之下日益强大起来，在列宁旗帜之下完成中国革命！”[29]

[29]《我们的话》第10期。

看来，由于托派组织的成立，共产党内部开始分化，他们对在思想上和组织上争取共产党的群众，进而取而代之，夺取中国革命的领导权，抱着巨大的希望和信心。殊不知，历史是会捉弄人的。以后的几个托派小组织诞生时，都曾给他们带来过美好的希望，给他们留下美好的回忆，可是后来满不是那回事。


第五节 蒋经国和留苏托派的命运

一九三七年底被遣送回国的托派分子，只占留学生中托派分子的一小部分，大部分人随着苏联肃托运动开展，隐蔽了下来：有的则是后来新加入的。也有人在肃托运动中被揭露出来，或遣送回国。或流放西伯利亚。但是，被打击的人，不少并非托派，有的是反对“红色买办”王明集团官僚专制主义统治，而有的只是同情托派观点。

在这些被打击、被迫害的人中，蒋经国由于他的特殊身分一中国新的统治者蒋介石的儿子，受到了特殊的处置。蒋经国在回忆录中说：“当时中共驻莫斯科代表团认为我回国比留在莫斯科对他们威胁更大。一九二七年四月我从孙中山大学毕业，同一群毕业同学要求回中国，却未得他们允许。中共说：‘让蒋经国回国，他一定会成为蒋介石的得力助手。所以我们要他留在苏联。’我现在被完全孤立于中国之外。从前虽然可在经过检查后和亲友通信，现在已被禁止。我无法不怀念双亲和祖国，看起来，回国探视家人的机会非常渺茫。”

但是，他并不因此消极、悲观而放弃奋斗，而是在极其险恶的环境中，努力与命运抗争，开始为争取较好一点的生存条件而奋斗。他说：“我在失望之余申请加入苏联红军。获准后被派驻莫斯科的第一师，首度过起军人生涯。”不久，他又进入一所军事学校深造。在三年中，“我在战术、游击战，以及武装颠覆方面一一其中包括发动颠覆攻击及反颠覆攻击，花了极大功夫，仔细深研；我还写了一篇主题为《游击战术》的论文，测试自己的学养。除了军事课程外，我还研习政治、经济、哲学，尤其是唯物辩证法。”由于他表现如此出色，在这里，他被吸收加入了苏联共产党，成为候补党员。

然而，蒋经国说：“我的政治活动却一直受到中国共产党的严密监视。一九二八年早期，我的部分同学劝我写份声明，退出托洛茨基组织。由于我当时并不了解托洛茨基理论，我接受这项劝言，与该组织的秘密活动断绝关系。”但是，中共王明集团还是不放过他，继又指控蒋经国在苏联组织了一个称为“江浙同乡会”的反革命团体。“中共指称，该团体是在其父指示下组成的，并由他资助。”据此，王明要求苏联政府逮捕蒋经国。

斯大林显然为掌握一只与中国统治者打交道的棋子，把蒋经国当人质，没有采纳王明的提议，而是让这位“尼古拉同志”到基层去“锻炼”。

于是，蒋经国跑遍俄罗斯许多地方，当过工人，住过农舍，历尽艰难，受够煎熬，两次差一点病死异域。但是，凭着他苏武般的吃苦耐劳、善于处人和眷恋故国的精神与意志，以及俄国劳动人民善良的人道主义精神，他竟然神奇般地活了下来。最后，在乌拉尔重型机械厂，他由技工、技师，升到副厂长，并与一位叫芬娜的俄国姑娘（中文名字蒋方良）结为伉俪。

一九三七年，国共第二次合作，蒋经国才被允许带着妻子和儿子回国。蒋介石显然理解并原谅了儿子在苏联的行为，着意栽培，逐步委以重任，从赣南督察专员到行政院长，终于成为一世之雄。于是，从他赣南发迹起，就有一些过去同在苏联留学的托派分子，于托派事业不断受挫时，纷纷脱离托派，投靠蒋经国，成为他与共产党争斗的参谋与助手。

隐蔽下来的托派分子，继续在中国留学生中传播托洛茨基主义。他们把托派主要文件译成中文后，用精细的字体抄在小小的日记本上，在中国人中谨慎而广泛地传阅，从而使托洛茨基主义在苏联托派组织受到打击的同时。借着中国大革命失败后对斯大林、共产国际以及中山大学米夫一王明集团的不满情绪，在中国学生的思想中，却大踏步地前进了。

与苏联党内斗争纠缠在一起的，还有东方大学学生反对中共旅莫支部的斗争，和中山大学王明集团与“第二条路线”之间的斗争。

一九二五年，中山大学成立时，“中国共产党莫斯科支部”的领导人之一是任卓宣，他又是中山大学党支部书记。他以支部的名义，搞了一个《训练工作指导纲要》，对党员实行专制统治。《纲要》强调“组织利益就是个人利益”，完全抹杀个性的存在和发展，把人之常情的友谊、爱情、家庭、爱好等个人利益和自由的东西，统统斥之为“帮助反革命”、“摧毁党组织”的“小资产阶级恶习”；把追求爱情和爱好文学，说成是“破坏组织的浪漫主义的基础”。任卓宣一一这位后来在国内被捕叛变、化名用“叶青”、专门用蒋介石的专制主义攻击毛泽东思想的理论家一一想用这《纲要》来实现其个人的专制统治，但是遭到广大学生党员和团员的强烈反对。一九二六年夏，中共莫斯科支部终于解散，党团员分别转入苏联的党团组织，但都降为候补期，经考查才能转正。

中共莫斯科支部解散，任卓宣回国，但支部的残余势力仍是学校的骨干。他们以武扶经为首，摇身一变，成为学校中联共党支部的依靠对象，担任师生之间的翻译，与学校当局（校长修缅斯基和军事班负责人马斯洛夫）结合，继续压制广大学生。尤其是对大革命失败后入学的文化程度低的数百名工农学生，认为把他们训练一年半载后，便送回国“参加实际斗争”，所以不必学习费时间的俄文和过多的理论书籍，又引起学生的强烈不满。于是，几乎是六、七百名全体政治班和军事班的学生联合起来，开展了“反对中共旅莫支部残余”的斗争。斗争一度相当激烈，同学们到共产国际门前请愿游行，造成严重影响。结果，一九二八年夏，东方大学中国部撤销，大多数同学算是毕业，回国工作，少数人升入其他学校深造，剩下一、二百人，并入中山大学。这些学生中，有许多是托派分子或同情托派的。分散以后，加强了国内及中山大学的托派队伍。

这时，中山大学已经成为米夫一王明（陈绍禹）集团统治的天下。一九二七年暑假毕业后，王明留校当翻译，同时协助校长米夫研究中国共产党送给共产国际的报告和文件。早在一九二五年中山大学成立时，校内就设有副校长米夫主持的“中国研究室”，研究中国学术和革命现实问题。以后，米夫就一直参加共产国际指导中国革命的会议和工作，贯彻斯大林制订的方针。一九二七年二月，联共中央派遣以米夫为首的宣传工作者代表团来华。米夫又带着王明，先后访问广州、上海、武汉等地，向中国党介绍苏联党务工作经验，实地考察中国革命情况。他们还参加了中共“五大”，然后回国，米夫接任中山大学校长。于是，王明成为米夫的心腹。一九二八年三月，米夫又任共产国际执委会东方部副部长，直接负责指导中共和中国革命。六月，中共举行“六大”时。米大委派王明当他的助手，协助他组织大会。

王明如此得宠于米夫，他的野心也越来越大。他想成为中国的斯大林，于是就在中山大学开始施展他的谋略。他一面培植自己的宗派势力，拉拢沈泽民、秦邦宪等人，成为所谓“二十八个半布尔什维克”，牢牢掌握了中山大学的党务和教学工作；一面利用反托派运动，剪除一切异己分子。

当时，在中山大学，除了托派之外，还有董亦湘、俞秀松、周达明等一批老党员，有西门宗华、高承烈、林其涛等一批共青团领导人，和李建玉、余杜三等一批上海、武汉的工农学员，他们思想倾向上都拥护斯大林和共产国际，但不满意米夫一王明集团及其控制的党支部的官僚宗派主义的统治，尤其厌恶“红色买办”王明的思想作风，认为他“不是革命家，而是一一个富有冒险精神，工于心计，能玩无耻手腕的政客”。他们联合反对王明集团，被称为“第二条路线”。当他们与托派形成统一战线，准备向王明集团攻击时，首先被王明集团利用肃托运动所击败。王明借口董亦湘、俞秀松等人多是江浙籍的人，制造了一个“封建性团体一江浙同乡会”的莫须有罪名，打击董、俞一系的人[30]：以违背共青团服从党组织的组织关系原则为由，把西门宗华一系，打成“先锋主义”，把那些反对王明集团的工农学生，说成是“江浙同乡会”的“群众基础”。最后，又把他们统统作为“托派”或同情托派的集团，进行审查、批斗、开除、监禁、流放。结果，又有许多人因不满这种迫害，而真正转向托派。

就这样，中山大学托派分子的数量，在梁干乔等人被遣送回国以后，反而大大地增加了。而他们在思想理论方面，由于获得了托洛茨基最新起草的关于中国革命的系统意见的文件――《中国革命的总结和前瞻》的学习和武装，比已经回国的托派分子，更加成熟，更加坚定。

托洛茨基的这个文件是对共产国际第六次代表大会上通过的《共产国际纲领》批判的一部分。

一九二八年七月，继中共“六大”以后一星期，共产国际“六大”也在莫斯科举行。会前，流放在阿拉木图的托洛茨基，获得“斯大林和布哈林起草的、要提供给大会通过的《共产国际纲领草案》文本，就写了《共产国际纲领草案一一对根本原则的批判》，猛烈地批判这个纲领，成为托派的一个重要文件。文件分三部分：（一）“世界革命的纲领，还是一国社会主义的纲领”：以托洛茨基发明的所谓“不断革命”的理论，批判斯大林的纲领是“民族改良主义”的“一国社会主义”的纲领。（二）“帝国主义时期的战略和策略”：详细论述了共产国际历次大会的错误策略，和在这个策略指导下，各国革命失败的教训，阐述了苏联托派的纲领。（三）“中国革命的总结和前瞻”：把中国大革命的失败，作为批判斯大林共运策略错误的重型炸弹，全面系统地总结了共产国际指导中国大革命的路线及其惨败的结果。

[30]参见本书第三章附录《俞秀松案》

托洛茨基要求在国际“六大”上印发这个文件，并要求恢复党籍。斯大林只印了其中第一、第三部分，分发给少数几个党的代表团看，规定了严格的纪律：阅后收回，不准带回国。

托洛茨基的这个文件及后来他创立的以“不断革命论”为核心的“托洛茨基主义”的主要思想之一，是强调一国革命与世界革命的关系应以后者为中心，认为十月革命胜利后的苏联，不应以主要力量搞国内的社会主义建设，因为在帝国主义的包围下，靠本国落后的经济技术力量，不可能建成社会主义，所以他主张把苏联建成反对资本主义世界的“革命战争的桥头堡”，“世界革命的基地”，不仅一般地支援各国革命，还应直接输出革命。认为只有在世界革命的胜利中，苏联一国的无产阶级政权才能巩固，社会主义建设，也能在其他革命成功了的社会主义国家先进的经济技术的支援、交流和合作中，取得成功。为此，他在一九一九年，曾建议派三万至四万名骑兵到印度去“直接推动被压迫群众的起义”；在一九二三年，他又坚决主张派遣红军正规军去德国，以此“在欧洲点燃无产阶级革命之火”，并表示他自己愿意亲自率领红军前往。

托洛茨基的这些理论、主张和建议，虽然荒谬，但对当时未取得革命胜利的国家共产党来说，却感到亲切和鼓舞，因而受到热烈拥护，并被视为“真正的列宁主义的国际主义”。而斯大林提出的一国建设社会主义的理论，就被视为“民族主义”。所以，斯大林虽然控制了国际六大，规定了限制阅读托洛茨基文件的纪律。在一些国家的共产党代表团中，非但不起作用，反而产生了欲盖弥彰的逆反效应。连参加大会“纲领委员会”的美国共产党代表坎农及加拿大代表斯辟克托尔等人，在读了托洛茨基的文件后，也受了影响，完全支持托洛茨基，并不顾禁令，把文件偷偷地带回国。虽然在会上不敢有所表示，但大会结束后，托派却在不少国家的共产党内蔓延开来。坎农后来回忆说：“我们的疑点，得到了解答。和白昼一样地明朗，马克思主义的真理是在托洛茨基一边。……斯辟克托尔和我决定回国去，开始站在托洛茨基主义旗帜下而奋斗。虽然我们早被说服了，但我们在莫斯科的大会中，不作斗争。……共产国际早已完全斯大林化了。大会是被包办的。如我们在大会中披露自己的立场，所得的后果将是被扣留于莫斯科，一直至我们被打得粉碎并在国内陷于孤立止。而我们的职责，和我所预计的政治任务，是在我们的党内组织拥护俄国反对派的基地。为着要干这件事，我应首先回国。因此，我在斯大林化的大会上保持缄默。”[31]坎农窃带托氏文件回国后，马上脱离美共，开始托派活动，并成为美国托派组织“美国社会主义工人党”的领袖。他所创办的《斗争》（Militant）周刊，成为英语国家宣传托派思想的主要刊物。

[31]詹姆士.P.坎农《美国托派史》（The history of American Trofskyism）第50页。一九六九年纽约出版。


第六节 莫斯科的秘密组织

托洛茨基的文件，在中共党内也发生了同样的影响。在共产国际第六次代表大会期间，为中国代表团服务的工作人员是一批中国留学生。他们中的王文元、刘仁静、赵济等人，就是隐蔽下来或新近加入的托派分子。这些人在翻译大会文件时，看到了不准翻印、不准带回国的托洛茨基的《中国革命的总结与前瞻》，被深深打动，不仅翻译流传出来，而且决定组织起来。

新学期开始以后，九、十月间的一个星期天，中山大学的十几名中国学生，装作郊游的模样，带着食物，分批出发，坐电车到了终点，再步行到莫斯科郊外的一个大松树林里，围坐在一起。他们唱着、吃着，玩了一会儿：当游人稀少时，他们就严肃地谈起话来，讨论莫斯科中国反对派的组织问题。安福主持会议宣布说：“我们现在分散在莫斯科各校（炮兵学校、步兵学校、列宁学院等）及本校的大多数同学，已有五六十人，俄国同志指示我们要成立起组织来加紧活动，因为环境困难，需要极端秘密。”[32]结果，在这个“积极分子”会议上，推举出安福（书记）、范金标（组织）、王文元（宣传）、李平、曾猛、卞福林、谢英等七人，组成干事会，正式成立了莫斯科独立的中国托派组织[33]。

[32]同[16]第83页：曾猛：《一九二八年莫斯科中山大学学生中托派组织活动情况》手稿，一九五五年十一月八日。

[33]同[32]。

安福是无锡人，在纱厂做过工，后来到上海，从事工人运动，加入中国共产党，曾参加上海工人三次武装起事。大革命失败后，带了一批工人到苏联留学。起先，他们只是比较信任董亦湘、俞秀松等一批老党员，被王明集团定为“江浙同乡会”的“群众基础”，受到打击，引起他们的不满。后来，他们接触到托派文件，就一起转向托派。而那些被打成“江浙同乡会”“反党集团”的多数党员，却始终是拥护中共“六大”路线，反对托派主张的。

范金标，早年在杭州读书时，就参加学生运动，是杭州学生会的干部，先后加入中国共青团和共产党。后来到广州参加大革命，进入国民革命军第一军第二师，任某团党代表。“四一二”以后，左派师长严重被蒋介石撤职，他也离开了部队，到故乡台州一带搞农民运动。一九二七年十一月，进入莫斯科中山大学，与安福同样的情况，转向托派，并且是这次莫斯科中国托派组织成立会的发起者之一。

王文元又名王凡西，笔名双山，浙江海宁人。一九二五年在杭州省立甲种商业学校读书时，与范金标同在杭州学生会工作，曾领导学生运动，响应上海的“五卅”运动。九月考入北京大学后，参加共产党，并任学校支部领导工作，不久又调东城区委，专职做地下工作。一九二七年六月，来到大革命正在流血和失败中的武汉，被派在“四省党部”工作。这是江苏、浙江、安徽、江西四省因蒋介石“清党”结果，大批革命同志逃难来汉而成立的。这个“党部”的原来目的是策划该四省的秘密工作，而实际则是招待流亡人员了。七月下旬，王文元因革命失败，赴苏留学。在苏联，他一方面被苏联政府对中国亡命的革命者热情接待所感动，并为参加纪念十月革命节十周年丰富多采、规模宏大的纪念活动而激动不已：另一方面，又对苏联党员和群众中许多人拥护托洛茨基、反对斯大林的情绪所感染，更为托洛茨基和苏联托派受到的残酷迫害而愤愤不平，终于走上托派之路。

曾猛是浙江温州人，一九二五年九月由邓中夏、李森介绍加入共产党，先在上海中共中央办的印刷厂当校对，后调中央秘书处，任机要主任，在王若飞领导下工作，负责刻写油印机要文件。旋又赴浙江，任省委秘书长。后来又随中央迁武汉。革命失败，赴苏留学。

卞福林是纱厂工人出身，平时不大爱说话，但考虑问题切实周到，有所言时，总是扼要精当，很受大家拥戴。

参加这次会议的，还有一位工人运动的领袖季达才。大革命时期，他是浙江省总工会的主席。此人外粗内精，对革命忠诚勇敢，理论上也有一定的修养，深受杭州工人的信仰，在领导工人配合北伐军攻克杭州的战斗中，表现突出，立下了汗马功劳。

卞福林和季达才，在第二年的肃托运动中，被捕入狱，没有能回中国，死在苏联的监牢中。

会议上详细讨论了干事会在莫斯科中国留学生中的组织发展和活动事宜，决定主要工作是翻译反对派的文件（主要是托洛茨基的文章），阅读文件，研讨文件，宣传观点，吸收成员，以备回国后用托洛茨基主义领导中国革命。

会议决定，除了巩固发展中山大学的托派组织之外，还要在莫斯科步兵学校、炮兵学校及列宁格勒的中国学生中发展组织。列宁格勒的发展工作由在列宁学院学习的刘仁静负责。

会议决定，各校的托派分子成立若干小组开展活动，每周按小组集会一次，报告工作，安排任务。学习文件，主要取自学方式，在小组会上，每个人都要报告自己一星期来的学习心得，研讨托洛茨基对中国问题的观点和分析，以达到理解和掌握这些观点。小组会上还要报告与外界接触的情况，有何发展对象。对新对象如何进行工作。要把新对象思想变化情况进行分析，然后决定是否吸收或由另一人去进行考察。决定吸收，就加紧工作，否则就中断联系。[34]

[34]曾猛：《一九二八年莫斯科中山大学生中托派组织活动情况》。

莫斯科中国留学生中这个托派秘密组织成立后，按照上述方针开展工作，果然取得相当成绩。据说到一九二八年冬天，加入组织或思想上的同情者，达到一百四五十人，而当时留学生总数是四百人。

这个秘密干事会对外的联系有两方面：一是与苏联托派的联系。接受托派文件，主要由安福负责，范金标和王文元协助；二是与国内的托派联系，为他们翻译寄送托派材料。莫斯科秘密托派中最早回国的是曾猛。他因患咳嗽、咯血，在一九二八年十一月，向中共驻共产国际代表团（瞿秋白、邓中夏等人）要求回国工作，获得批准。托派干事会就责任曾猛回国后与史唐等人联络，要他们努力在中国发展组织。一九二九年一月，曾猛回到上海，即向中共中央报到，被安排在中央秘书厅文书科工作：二月，与史唐等人取得联系，才知道他们已经成立了国内第一个托派小组织，于是把莫斯科秘密组织的情形及对国内托派的“热切希望”转告给他们。[35]这样，两地的中国托派组织建立了正式的关系，联络地点就是上海的新宇宙书店。莫斯科组织主要由王文元负责，他曾几次把译好的托洛茨基文件寄到这个书店，转给史唐。[36]

当时与王文元联系的苏联托派是莫斯科反对派秘密委员会的成员，叫波略可夫。他在中山大学教过书，肃托时被开除出党，失了业，转到莫斯科附近的一个工厂做工。由于他的照顾，王文元在他家里工作了一二个星期，秘密翻译了托洛茨基对共产国际纲领草案批判的文件。后来，波略可夫因在厂里发动罢工而被捕，家被抄，妻子也被开除团籍、学籍。[37]王文元只得另觅地方把托洛茨基的文件译完。

这年十月四日，托洛茨基又写了《共产国际第六次大会后的中国问题》，详细地论述了大革命失败后的中国革命形势和策略。此件和上述《中国革命的总结和前瞻》，被中国托派视为托洛茨基论中国革命的两个纲领性文件。它与中共“六大”制订的纲领路线针锋相对，为中国托派规定了系统的理论、纲领、路线和策略。它们由王文元和刘仁静直接带回国内，从而使中国托派具有了比较完备的系统的理论武装。致使一些托派分子，一直比较顽固地坚持错误的立场。

[35]同[34]。

[36]同[16]第101—102页。

[37]同[16]第84—85页。

王文元和刘仁静是在一九二九年八月回国的。同时回国的留学生还有二十多人，大部分是未暴露身分的托派分子，其中有五对夫妇：王文元和叶英、濮德志和张颖新、黎彩莲和陆梦衣、高恒和罗亚兰、刘胤和王明先，以及解叔达、江尚师、赵济、杜畏之、陈岱青、吴季严、周庆崇、张世兴、谢英（谢公墨）、雷剑峰等。共产党员有恽雨棠、吴黎平等。

其中，叶英，湖北人，大革命时期入共产党，派在国民党军官学校女生队学习军事。革命失败后赴苏，转向托派，并与王文元结婚。濮德志，安徽怀宁人，陈独秀的表侄，早年曾留学日本，后赴苏。黎彩莲，生于汉口一贫苦人家，父早故，母亲为人洗衣服。一九二七年北伐军进入武汉，她十五岁即投入革命浪潮，在桥口一带积极进行工人运动。革命失败后，被派赴莫斯科中山大学学习，由于年小活泼，被称为“美丽的小麻雀”，全校闻名，不断为大官僚的公子哥儿所追求。但她看不起他们，却和一个并非公子的陆梦衣结了婚。高衡，又名高素明、高理文，湖北人，一九二五年入莫斯科中山大学，与蒋经国关系密切。刘胤，湖北人，大革命时期在武汉做共青团的工作，是汉口团市委委员。赵济，云南大理人，早年在上海读大学，加入共产党。大革命时期，被派到广东工作，先做中共广东区委与上海中共中央之间的联络工作，然后在广东区委和共产国际代表领导下，在杨希闵军阀部队中从事策反活动。北伐开始后，在国民革命军第三十六军唐生智部下，任政治部秘书。革命失败后赴苏。吴季严，又名吴稽天，陈独秀的外甥（其母是陈的姐姐）。早年在共产党办的“上海大学”读书。一九二六年赴苏，团结了一批人如江尚师、杜畏之等转向托派。江尚师，安徽人，大革命时期入共产党，被派在国民党中做统战工作。

为了安全，他们回国时，一般都化装成华侨，少数富裕者，绕道欧洲回国，如刘仁静、吴季严等：多数人乘西伯利亚大铁道到远东海参崴，然后持华侨的假护照，坐船到日本统治下的朝鲜仁川，换船直驶上海，如王文元、叶英等十八人。

这批托派分子回国前，曾在莫斯科炮兵学校开了一次会，到会的除了干事委员会干事外，还有刘仁静和各校中国托派负责人。会上集中讨论了两个问题：一、回去怎样工作：二、国内反对派的组织形式。最后决定：一、回国后必须留在党内。为了取得继续留在党内的权利，不公开自己的立场，即在工作中遵守纪律，服从多数：在思想讨论中，应曲折地提出自己的看法，以图纠正“六大”路线，但应尽量不暴露自己反对派的面目。二、必须以中国共产党中的一派自居，不要到党外去组织新党：万一被开除，应该在已有的托派组织（“我们的话派”）中工作，不应另立门户。

这里，他们遵循的是托洛茨基制定的方针。一九二九年一月，托洛茨基被苏联政府驱逐到土耳其的君士坦丁堡，他就开始联络各国托派，筹划托派国际组织。七月三十一日，他署名“古罗夫”，向法、德、英、美、意、西等国托派组织发出信件，号召同各国的共产党“进一步划清思想界限”，并建议对一些问题交换意见，以求通过交换意见，逐步消除分歧，达到思想上的基本一致，为建立托派国际组织奠定思想基础。交换意见的问题之一是，共产国际的领导是否是“中派”，“它背离马克思主义”达到何种程度？为进行这种讨论，互通信息，出版了《反对派通报》。

托洛茨基起初是集中力量在法国拼凑起一个直接忠于他的组织，由他出钱，八月份出版了《真理》杂志第一期。托洛茨基在上面发表文章表示：“我们建议，作为当前的目标，是在思想、方法和策略一致的基础上，建立起一个国际性派别组织”，即“共产国际的反对派”。出于策略考虑，他拒绝了当时有人提出的立即成立“第四国际”的建议。他认为当时根本不具备这样做的条件。

一九三○年四月六日，托洛茨基终于召集法、美、德、比、西、意、捷、匈等国托派组织代表和法国“犹太反对派组织”代表在巴黎集会，宣布成立了“共产国际左派反对派临时国际书记局”，同时又宣称，它只是“共产国际的一个派别”[38]。它的任务是要“改造共产国际”，因此，要各国托派留在或“加入到共产国际的各国支部中去”。一九三二年，托洛茨基为托派临时国际起草的纲领性文件――《国际左派反对派：它的任务和方法》中，有一章的标题就是：“是一个派别，而不是一个政党”。所以，一九二九至一九三三年。各国托派组织都自称是各国共产党内的一个派别，虽然他们早已被有关国家的共产党开除了。

遵循托洛茨基制订的这个方针，王文元等人回国后，除了刘仁静之外，都到中共中央报到。接着，中央组织部长周恩来便约他们在四马路振华旅馆谈话，谈了两个下午。谈话是在严格保密和警卫的情况下进行的。周恩来侃侃而谈，给他们分析当时中国的形势。几天后，党中央又在新闸路一幢三层洋房里，举办了一次训练班，让这些新回国的人热悉中国实际工作的各种条件。因为这些人，至少已离开中国一两年，有的在一九二五年就去了外国，所以对中国情形相当隔膜。对秘密工作的一切，更是茫然。

[38]《第四国际文件集》第7页，纽约一九七三年版。

训练班办了十多天，由周恩来、恽代英、向忠发（总书记）、项英、罗绮园、顾顺章等人，轮流给他们做报告。除了周恩来作政治报告之外，其他人都是报告实际工作经验，如项英讲工人运动，罗绮园讲农民运动，顾顺章讲秘密工作等。当时党中央知道这批人中有托派嫌疑分子，但并未追究，一是因为多数同志弄不清楚托派与斯大林斗争的全盘内容，二是觉得那主要是联共内部的问题，现在的当务之急是要集中全部力量在中国革命问题上，甚至简单到每个人参加的实际工作上，再加上当时是艰苦危险的地下斗争环境，宁愿把这批经过苏联训练而又愿意不顾生命危险到党内来报到的人，当作同志，当作党的宝贵财富而加以欢迎，因此对托派问题，党中央采取了“超然的”态度：不管你在莫斯科参加了什么派，一旦回到中国，只要你诚心诚意为中国无产阶级革命及其政党工作，你就是一个好同志。所以在训练班上，无论是周恩来的政治报告，还是大家的讨论，都没有提到托派的问题，分配工作时也没有歧视现象。像王文元被分配在中共中央组织部，直接在周恩来手下工作，吴季严在宣传部当干事，其他人也都在中央各部或上海几个区委机关，各有所得，当时中央工作人员每月生活费是二十五元，区委会的同志为十九元。这个数目约等于一个普通工人的工资。如有特殊需要，如疾病之类产或有家属而“住机关”者，则有额外补贴。这点生活费虽不宽裕，却足够维持。

他们的工作安排以后，除个别人如刘胤、赵济借故未到所分配的沪东及浦东区地委报到而自动脱党之外，都执行既定的方针，服从党的领导，“积极”完成各项任务，取得信任；同时，他们又两周一次定期与“我们的话派”联络、交流情况，以不被党开除为原则，小心谨慎地进行托派活动。当时的主要活动是以托洛茨基在国际“六大”前后写的两篇纲领性文件为材料，加强对托派在中国革命问题之基本的系统的理论的学习、翻译、研究和宣传，以早日制定出中国托派的纲领，同时也重视组织发展工作。

莫斯科归国留学生托派活动的加强，很快在中国发生重大影响，它不仅加速了陈独秀等一批党员干部转向托派的进程，使他们完全从党内分裂出来，而且也大大加强了中国托派的发展，使它很快发展为一个有纲领、有领导、有系统的全国性的政派性组织。


第一节 “中国革命应由中国人领导”

中国托派在莫斯科留学生中产生的时候，陈独秀、彭述之等一大批在大革命时期中共党内担任过重要领导职务的干部，也在思索着大革命失败的原因，寻找革命新的出路。

一九二七年“八七”会议以后，陈独秀正式离开了中共中央的领导岗位。九月十日，他和秘书黄文容等人化装后秘密登船，由武汉来到上海，过起了漫长的隐蔽生活。因为国民党政府悬赏万金，要缉拿这位“共党首祸”。

九月下旬，中共中央也迁到上海。这时陈独秀虽然对共产国际把大革命失败的责任推在他身上有些不满，他与中央及国际的关系还是正常的。首先是中央“没有把他当敌人看待。中央并没有给他处分，他的待遇还是同往常一样”[1]。瞿秋白等中央领导同志还经常去看望他，向他提供中央文件，征求意见；每月给他三十元生活津贴费（当时中央工作人员每月二十五元）。对大革命失败，陈独秀也主张要检查自己的错误和责任，如他自己所说：“自一九二七年中国革命遭受了悲惨的可耻的失败后，我因亲自负过重要责任，一时感觉无以自处，故经过一年之久，我差不多在个人的反省期间。”[2]

[1]《八七会议的回忆一访问李维汉同志谈话纪录》，《党史研究》一九八○年第4期。

表面上看，陈独秀这时似乎有点消极。他多次拒绝共产国际和党中央要他去苏联“讨论中国问题”的决定。整天埋头于他爱好的中国文字学研究。党中央机关刊物《布尔塞维克》出版时，瞿秋白请他写文章，他每期只写些“寸铁”一类的小东西应付，署名“撒翁”。这是对他自己所处地位的一种自嘲。但对于国民党，他决不停止战斗。他的“寸铁”杂文犀利泼辣，像匕首，似投枪，对国民党及其领袖蒋介石、汪精卫、吴稚晖等辈，竭尽嬉笑怒骂之能事。另外，他还写了一首讽刺国民党的歌诀，每期《布尔塞维克》上都登载。开头几句是：

三民主义，糊涂道地。

五权宪法，夹七夹八。

党化教育，专制余毒。

军政时期，军阀得意。

训政时期，官僚运气。

宪政时期，遥遥无期。[3]

对于革命问题，陈独秀一直没有停止思索。他密切注视着政治局势的发展，认真阅读中央文件，研究各项方针政策，并将自己的意见经常写信给中央参考。

[2]《答国际的信》（一九三○年二月十七日）。《无产者》第二期。

[3]郑超麟：《陈隙独秀与托派》手稿，一九八○年八月三十日。这首歌诀是印在每期《布尔塞维克》两页之间的骑缝里。所以复印的合订本内没有了。

在这些意见中，有些意见不无可取之处，如他对大革命失败后的形势的看法，认为是“往下落”，是低潮，而不是“往上涨”。这个形势估量，与党中央的观点完全对立。当时瞿秋白为首的党中央，执行“左”倾盲动主义路线，不承认大革命的失败，错误地认为革命形势是“不断高涨”，“是直接革命形势”[4]，并且在政策上严重混淆民主主义革命和社会主义革命的界线。为此，陈独秀“写了不避忌讳的信给中央，指出国民党政权决不会像你们估量那样快的崩溃，群众的革命情绪也不像你们估量的那样高昂。”[5]他还对中央“所有政治的经济的政纲，都是无产阶级专政的十月革命的政纲”表示怀疑，认为与国际屡次决议案所说的“民族革命”不同，指出“现在的革命性质及吾党政纲急须确定，应迅速由中国党起草送国际批准”（可见他对国际的尊重）。在广州起义时，即一九二七年十二月十三日，他又写信给中央，对起义中采用“工农政府”、“独裁政府”、“苏维埃政府”这些口号，殊不以为然，其理由是这些口号离开“无产阶级独裁”并无特殊的意义。这表明他当时仍认为中国革命的性质是民主革命。

陈独秀的这些观察和建议是难能可贵的。因为当时在党内尤其在中央内部，有这种认识的人极少；有了这种认识也不敢说出来，因为当时中央领导自认为是“布尔什维克正确路线”，如有人对于革命高潮有点怀疑，便要拿“机会主义的残余”、“观念不正确”等罪名加以打击，大有“顺我者存，逆我者亡”的气势。

[4]《中国现状与共产党的任务的决议案》（一九二七年十一月八日），中室部编：《中共党史教学参考资料》（一）。

[5]《致中共中央的信》（一九二七年十一月十一日）。《中央政治通讯》第11期。

王若飞原来也持革命处于高潮的观点。有一天，他到陈独秀家拜访，谈到大革命失败后的形势时，两人争论起来。陈独秀问他：“这几天上海的外国兵大部分撤退回国，你以为中国革命还在高涨时候。帝国主义肯把军队撤退吗？”这么一问，使王若飞恍然大悟，但他没有反对中央，直到一九二八年五月，“左”倾盲动主义路线破产，共产国际第九次执委会议作出的纠正中共中央错误路线的决议案传到中国时，王若飞才以江苏省委的名义，起草了一个决议案，接受国际决议、批评中央的“高潮”形势估计和盲动的策略。

另一方面，陈独秀的意见中，也露出了取消主义的端倪。

陈独秀正确地看到了革命正在“往下落”的形势，却得出了错误的结论：革命应该全面退却。他不像毛泽东那样，在承认革命低潮的同时，看到中国的特殊国情，从中国政治经济发展不平衡造成革命发展不平衡的实际情况出发，把城市的防御与农村的进攻结合起来，坚持革命的武装斗争；而是教条地搬用西方国家在低潮时的革命经验，主张在敌人的疯狂屠杀面前，实行完全的退却和防御的策略，“工农运动不要有所动作”，要动，也“应偏重于经济的斗争”，如“不交租、不完粮、不纳捐、不还债”，尤其“不可存以暴动取得政权的幻想”[6]。可是，一个月后，当广州暴动的消息传到上海时，他又写信给中央，赞成举行广州暴动，说：“广州暴动，无论成败，我们都应该做！这是毫无疑义的。”并建议：“在广州的非战斗员悉数遣到有农民暴动之可能的地方迅速促其暴动”，而且，“可以在赞成土地革命的条件之下，与任何国民党一派或个人党外合作。”[7]

[6]同[5]。

[7]同[5]（一九二七年十二月十三日），《中央政治通讯》第14期。

这种情况表明，陈独秀当时的思想是混乱的。这时全党的思想状况也是如此。“八七”会议正确制订了武装起义的方针。但在执行中，又出现了“左”倾盲动主义的错误。即使毛泽东和他的战友们，对于中国革命道路的探索，也仅仅是开始。南昌、秋收、广州等各次暴动，正确坚持了武装斗争的大方向，但又都以城市为中心，农村的斗争是被动的、辅助性的。

针对这种状况，共产国际和中共中央决定在一九二八年六月于莫斯科召开中共第六次代表大会，发动全党来总结大革命及其失败后一年多来的实践，制订正确的理论路线和方针政策，以统一思想，整齐步伐，争取中国革命早日走上正轨。

党在筹备“六大”时，把陈独秀当作特邀代表邀请他出席。这表明在盲动主义路线纠正之后，中央及国际对他的意见是重视的。但是陈独秀对共产国际搞文过饰非，把大革命失败责任全推到他身上耿耿于怀。他强调中国的情况中国人了解，“中国革命应由中国人领导”。因此，他拒绝赴苏。但关于自己，他则表示：再不参加党的领导工作，不为自己辩护，也不出面批评别人，可如往常为中央刊物多做些短篇文章；如果第六次大会成绩不错，对共产国际和中央将不持反对态度[8]。

[8]张国焘：《我的回忆》第二册第366、367页，现代史料编刊社一九八○年版。

从这个表示看，他不愿意再卷入到关于自己的无谓的争论中去，对“六大”能不能解决问题，也持怀疑态度。这是因为据小儿子陈乔年告诉他，他过去以赤诚之心向中央写信贡献的意见，非但不为党中央所接受。而且被当作笑话到处宣传。这显然使他寒心。

但是，“六大”不负众望，制订了基本正确的纲领，规定了革命的任务仍是反帝反封建，实行土地革命，建立工农民主专政，从而肯定了当前中国革命的性质仍是“资产阶级民主主义革命”。大会批评了“左”右倾机会主义，特别是“左”倾盲动主义错误。大会在批判大革命时期的右倾错误时，就陈独秀应负责任问题，进行了激烈的争辩。

王若飞曾任中共中央秘书长，对陈独秀比较了解，友情较深，因此对陈独秀错误的批评比较实事求是。他在大会上一次发言，两次发表声明，一方面进行自我批评，一方面批评陈独秀的右倾错误，也批评瞿秋白“左”的错误。他说：那时，党的路线基本上是正确的，但陈独秀的右倾思想也很明显，特别是“五大”召开前夕，发展到十分严重的的程度，“应该承认我在当时对许多问题的认识都很幼稚，不能深刻认识陈的错误，盲目的信仰执行，自己应负一部分很大责任。”[9]他还指出，一九二七年瞿秋白主持的“八七会议”和十一月中共中央扩大会议上批判陈独秀的错误时，不允许陈参加会议是不对的：陈独秀据此不参加党的“六大”是“有部分理由”的。他还提议选陈独秀为中央委员。

瞿秋白、张国焘认为他袒护陈独秀，讥笑他是陈独秀的“尾巴”。双方在会下争吵起来。王若飞对他们说：“革命失败了，陈独秀要负主要责任，但我也不是没有责任，我不能像那些事后诸葛亮一样，把责任推给别人，好象自己一贯正确，以布尔什维克自居，请问你们在紧要关头提出过什么建议！不过也是跟着走罢了。”[10]

[9]《王若飞自传》，未刊稿。

[10]李培之（王若飞之妻）：《飞度关山的人》，《人民日报》一九八二年四月八日。

由于王若飞和其他一些同志的工作和斗争，“六大”通过的《政治决议案》在写到大革命问题时指出，大革命时期的机会主义是发生在“党的领导机关”、“中央委员会”，没有采用“陈独秀右倾机会主义”的提法。事隔十六年后，毛泽东在中共“七大”上对王若飞说：你在“六大”时对陈独秀错误采取的态度是正确的。

应该说，中共“六大”这个“决议”，对于陈独秀来说，是比较公道的。而且，“六大”制订的路线，即民主革命的路线，与他一九二七年十一月致中央信中的基本思想也是吻合的。“六大”以后，他也承认，六次大会对于盲动主义、命令主义，和对于机会主义一样，“加以相当的矫正”[11]。尤其在革命实践中，“六大”路线的贯彻，取得了明显的效果。以他所属的江苏省委来说，各项工作很快进入正轨。特别是上海的党组织和群众组织都有所恢复和发展。工人运动也逐渐复苏，日常斗争取胜的较多，如英商电车公司、法商电车公司、邮政系统、怡和纱厂等基层的罢工运动都取得了胜利。丝厂的罢工规模很大。秘密机关比较稳定，破坏比较少。外县工作也有了开展，省委建立了外县工作委员会。在南通地区甚至组织了红军――红十四、红十五军。在徐海蚌地区（即蚌埠、徐州、连云港等地）都开辟了工作。京沪线上的南京、苏州、无锡、常州等一带，也都有了党的组织，开展了斗争。甚至在敌人的监狱里还建立起党支部。与狱外相结合，进行巧妙的狱中斗争和营救活动。所有这些说明，只要路线正确，策略对头，排除“左”的干扰，把秘密工作和公开工作区别开来，把非法斗争与合法斗争结合起来，那么城市斗争是可以有所作为的。陈独秀的取消主义主张和托派把一切斗争都视为“盲动主义”的观点，是站不住脚的。尤其可喜的是南方，十几块农村革命根据地和工农红军，利用新旧军阀混战的时机，正在蓬蓬勃勃地发展起来。

[11]《关于中国革命致中共中央的信》（一九二九年八月五日）。

所有这些情况，陈独秀是知道的。况且，王若飞又对他做了工作。王在参加中共和共产国际“六大”后，自请留苏学习，加强自己的理论修养，进了列宁学院，共产国际又指派他为代表中国农会驻农民国际的代表，与瞿秋白、张国焘、邓中夏、余飞五人，合组为中共驻共产国际代表团。他很想把“六大”情况转告陈独秀，帮他放下包袱，积极投入新的革命斗争中来。一天，他找到即将回国工作的东方大学学生彭健华。要他回上海后，务必找陈独秀谈谈，劝陈切不要消沉，并动员他还是到莫斯科去，和苏联党内的负责同志把过去的问题详细谈谈，在莫斯科住个时期，总结一下前段工作，作点理论上的研究工作，以便将来继续对中国革命作出贡献。还说，苏联党内对中国革命问题，对中国革命失败后共产国际所采取的措施，都存在不同的意见，以解除陈独秀到苏联后必然挨整的顾虑。

王若飞用牛奶汁给陈独秀写了封信，托彭健华转。彭不慎，在旅途中烤火时，信经火烤字迹显露出来，彭怕出事，将信烧了，决定口头转达。到上海后，彭两次向陈独秀转达了王若飞谈话和信件的内容。陈听得很认真，并表示可以考虑王若飞的意见[12]。所以他起先是并不反对“六大”路线的，也不参与那些别有用心的人为恢复他在党内领导地位而进行的宗派活动。他履行“六大”前说的诺言，以一个普通党员的身分，参加党的活动，过着平静的生活。然而，在一九二九年春天，接受托洛茨基主义以后，他的思想就发生了根本的转变。

[12]彭健华：《回忆和陈独秀的两次会晤》，《党史资料》丛刊一九八○年第一期。


第二节 没有陈独秀的“陈独秀派”

陈独秀接受托洛茨基主义，是经过他周围那些热心宗派活动的人介绍的。这些人，在“六大”以前，都担任过共产党中央和地方的领导职务。例如彭述之是湖南宝庆人，最早的中共旅莫支部的领导人之一，后来先后任中共中央教育宣传委员会委员、中宣部长、顺直省委书记和北方区委副书记。其妻陈碧兰，湖北黄陂人，在中央妇女部工作，兼上海区委妇女部书记。尹宽，安徽桐城人，早年与周恩来、陈延年等一起，赴法动工俭学，创建“少年共产党”，是五个执行委员之一，后来做过中共山东地委书记兼济南团委书记、中共中央局秘书、江浙区委书记兼宣传部长、安徽省委书记。汪泽楷，湖南醴陵人，也是旅法“少年共产党”的执行委员，做过安源地委书记、湖北区委组织部部长、江西省委书记。郑超鳞，福建漳平人，长期担任中央宣传部秘书，编辑中央机关报《向导》、《布尔塞维克》，还做过中央出版部部长，参加“八七”会议。蔡振德，陕西褕林人，曾任湖北省委委员、江苏省委委员。马玉夫，湖北襄阳人，做过上海区委委员、上海码头工委书记、江苏省委委员。刘伯庄，四川人，做过中共北京地委书记兼团地委书记、中共中央北方局委员、湖北省委书记、顺直省委“前委”书记。何资深，湖南安乡人，做过湖南省委组织部长及书记、中共中央特派员。任曙，四川人，做过中共中央长江局委员、湖北省委代理书记，等等。

他们在过去与陈独秀接触较多。崇拜陈的才华，拥护陈的主张，自认为是陈的亲信。开始时，他们对共产国际及中共中央把大革命失败责任推在陈独秀身上不满，更不同意“八七”会议对陈独秀问题的处理：批判陈的右倾机会主义，并成立没有陈独秀的新的中央临时政治局，等于是撤了陈独秀总书记的职务；实际上他们也是担心对大革命错误的批判和对陈独秀的否定，损害到他们的切身利益。于是，他们就自称“陈独秀派”，进行反对瞿秋白为首的新中央的活动。但是在“六大”前，由于这些人还担任着各种领导职务，不少人还在外地，所以他们的活动比较缓和隐蔽，没有引起人们的注意，而且陈独秀本人也不支持他们。据郑超麟说，他们曾争取陈独秀来领导他们活动，但陈表示消极，“并不鼓动我们活动，也不阻止我们活动”[13]。所以这时他们自称“陈独秀派”，却是“没有陈独秀的陈独秀派”。

[13]郑超麟一九四五年写的《回忆录》手稿。

“六大”以后，瞿秋白、王若飞、张国焘被留在莫斯科学习和工作。总书记向忠发、宣传部长蔡和森等人回国。但不到一个月，实际主持中央工作的蔡和森因“六大”前的工作错误被撤职。再加上不少中央委员牺牲、变节、消极，李立三由候补中委上升为正式委员。并任宣传部长，实际主持中央工作。在这种混乱的形势下，彭述之等人看不起新的中央领导人，而且，他们又都在“六大”前后失去了党内重要职务，纷纷聚集到上海来，于是他们就积极活动起来。

首先是汪泽楷，他参加“六大”后一回国，就去看望陈独秀，报告了“六大”情况，然后鼓动陈与他们一起行动起来。但是，陈独秀断然拒绝。因为他认为“六大”路线，在基本上还可以接受，没有反对党中央的理由，更厌恶为了恢复自己的领导权，团结一部分亲近的人，在党内进行秘密的小派别活动。他真诚地希望批判他的人和拥护他的人能团结起来，恢复过去的工作精神，开创革命的新局面。

陈独秀这种态度，反映了他一贯光明磊落的品质。李维汉说他是我党早期犯错误领导人中，少数几个不搞阴谋的人之一。鲁迅先生说得更形象：“假如将韬略比作一间仓库罢，独秀先生的是外面竖一面大旗，大书道：‘内皆武器，来者小心！’，但那门却开着的，里面有几枝枪、几把刀，一目了然，用不着提防。”[14]

与陈独秀相比，那些人就显得很不光彩。当时他们完全是为了个人利益进行无原则的派别活动。郑超麟也承认，我们这时反对中央，“与其说有什么路线或理论的斗争，宁可说只有人事的斗争。我们仍未抛弃恢复陈独秀领导中国共产党的幻想。”[15]所以，周恩来在分析这帮人与托派结合原因时指出：“大革命失败以后，许多国共合作时代的动摇分子，有脱离工作的、有坚持地方观念的、有固执自己错误的，这些在组织上并未克服。他们专以个人的小问题闹无原则的纠纷。而反对派就抓住了这些不满意党的路线的分子，利用这种无原则的斗争，以进行其反党的活动。”[16]

[14]《鲁迅全集》第6卷第56页。

[15]同[13]。

[16]《周恩来选集》上卷第46页。

这个所谓“陈独秀派”参加的一个重大活动是“江苏省委独立事件”。

一九二九年初，李富春为书记的江苏省委，在政治局委员、原省委书记项英的支持下，对抗中央派人加强省委领导的措施，宣布“独立”。省委组织部长何孟雄也参加了这个事件。据郑超麟说这次事件“不是什么原则的冲突，而是人事的斗争”。不过为了宣传他们的行动是正当的，以争取党内的同情，他们也制造了一些借口。

“六大”后，中共中央为了执行“夺取群众”的中心任务，决定全力整顿全国各重要区域的产业支部，并把江苏的工作放在第一位，因为江苏有全国第一个产业区域经济中心一一上海（当时上海党组织属江苏省委领导），有全国第一个政治中心一一南京。中央决定派一个政治局委员去做江苏省委书记，扩大省委的力量。江苏省委同意中央对省委的批评（力量薄弱）和加强省委的意见，但反对中央派人去当省委书记，也反对中央由别处调入去加强省委，主张从江苏省内部找干部。中央批评了省委地域观念后作了妥协，同意省委的意见[17]。

[17]李立三：《江苏问题与全体党员应有的认识一一在各省来沪代表会议上的报告》（一九二九年一月十五日）。载《党的生活》第5期。一九二九年二月十九日出版。

接着，中央发现省委在上海邮务工人罢工斗争中工作薄弱，于是决定在即将发动的上海法租界电车工人罢工中，组织一个行动委员会来指导这次斗争。此委员会由中央、省委、共青团、全总、上总共同派人组织，又遭江苏省委反对，认为这个委员会“妨碍了江苏省委的职权”。于是中央派巡视员视察了江苏的党组织和工会，提出两个办法：一、以中央兼省委，撤消省委和上海市委，将省委干部分到区委，再由别处调二、三同志，加强区委：二、中央不兼省委，而分一部分人组织省委，同样将省委分到各区。这两个办法正讨论而末作出决定时，江苏省委就表示无论中央怎样决定，一概不接受，宣布“独立”，与中央脱离关系，拒绝一切指示，拒绝中央巡视员李维汉巡视，要各区委转移，使中央找不着，同时向在沪各省党部代表进行宣传，企图联合反对中央[18]。因为当时江苏省委的经费有独立的来源，不需依靠中央接济；他们还能单独与外省党组织通信，有可能联络某几个省委起来响应，壮大声势。[19]

江苏省委制造的借口是：现在的中央被“广东派”及“旧中央派”把持，解决江苏及各省问题是“抢地盘”；中央政治路线有问题，仍是“盲动主义”，只专注农民，忽视工人，中央经济不公开，中央委员生活奢华等。

中央批评他们的借口“全是造谣”，是用“派别观念”和“封建思想”、“小资产阶级的无政府主义和极端民主化”观察中央,攻击中央“盲动主义”，则本身就是“不动”，是对大革命失败的悲观、动摇[20]。

[18]李立三：《江苏问题与全体党员应有的认识》。

[19]郑超麟：《陈独秀与托派》。

[20]同[18]。

江苏省委“独立”后，他们通过省委委员蔡振德、马玉夫找“陈独秀派”帮助，特别是在宣传方面，因为他们缺少摇笔杆的人。李富春还亲自登门请郑超麟，郑答应帮忙。于是彭述之、郑超麟、刘伯庄、汪泽楷、蔡振德、马玉夫等人连日集合在蔡家，收集研究斗争情况，起草了几篇宣言和决议案，结果由于文件的调子太高，超过李富春、何孟雄等人的政治界限，没有被接受[21]。

中共中央立即召集紧急政治局会议，在批驳了省委制造的谣言之后，决定不采取组织的、纪律的办法，解决的“原则是教育”，“方法是说服”[22]。中央组织部长周恩来出来对江苏省委做工作，还召集各省在沪代表开了几次会，以全党的名义谴责江苏省委的行动，拥护中央。在政治局中，也批评了项英[23]。最后江苏省委完全承认自己的错误，放弃“独立”，接受中共关于“改组省委，加强区委”的办法[24]。

省委改组以后，恢复了日常工作。但是蔡振德和马玉夫不知悔改，宣布退出省委[25]。对此事件，陈独秀的态度依然是不介入。

江苏省委独立事件的正确解决，各地党组织和革命斗争在“六大”路线指引下逐步恢复和发展，一一在这种形势下，这个所谓的“陈独秀派”，本来也是搞不下去的。然而，与陈独秀一样，这个派别在接触到托派文件以后，也死灰复燃了，而且，终于与陈独秀相结合，成为“托陈取消派”。

[21]同[19]。

[22]同[18]。

[23]同[19]。

[24]李立三：《编完以后》（即《党的生活》第5期《江苏问题专号》编后语）。

[25]同[19]。


第三节 陈独秀接受托洛茨基主义

一九二九年五月，彭述之、尹宽、郑超麟等人，首先从归国留学生王平一手中，见到了托洛茨基论述中国革命的几篇文章。

王平一，山东临淄县人，一九二五年进莫斯科东方大学，转向托派后，在二八年东大中国部解散时，毕业回国，在上海被分配在共青团中央经济斗争部工作，后调做党的工会工作。同时，他又是党外的留学生托派组织的成员，把《我们的话》和油印的托洛茨基论述中国革命的文件，秘密传到党内。由于出国前，他在山东地委书记尹宽手下工作过，认识尹宽，所以，他先把文件给尹宽看。尹宽看了很受感动，带着一脸兴奋的神气，跑到东有恒路郑超麟夫妇、蔡振德夫妇和张以森（何资深的妻子。这时何在山东工作，被捕入狱）所住的一幢三层楼房子里[26]，介绍给他们看。郑超麟回忆说，这些文件虽翻译得不好，印得也不好，但看了后，比党中央秘书处精印的文件和瞿秋白精译的共产国际通告之类，“给我们更深刻的印象，仿佛有什么电光闪过我的头脑”。于是，把他们完全吸引住了。过去他们只知道苏联党内有激烈的争论，但他们究竟争的是什么问题，不清楚，甚至还不知道他们争的也有与中国革命有关的问题。现在明白了：原来托洛茨基早在革命失败以前就公开指出布哈林和斯大林应当担负中国失败的责任；原来，托洛茨基早在武汉失败以后就指出中国革命已经失败了的。这同陈独秀和他们所谓“陈独秀派”模糊的认识相同。他们立即接受了，由此，他们又对进一步研究托洛茨基系统的思想发生了兴趣，研究他怎样来说明上述二个结论。从事实到文件，从理论又回到他们亲身经历和思考过的实践。最后，他们都很快接受托洛茨基主义了。

[26]这幢楼原是江苏省委的，蔡振德和马玉夫退出省委后。省委为照顾二人生活，把这房子连同家具，让给蔡振德住。然后郑超麟夫妇和张以森带着一个两岁女孩搬进马玉夫原有住所，经常到这儿来聚会。

尹宽拿托派文件给郑超麟他们看时，也拿给彭述之夫妇、汪泽楷夫妇和刘伯庄、陈独秀等人看。彭、汪二家住在提篮桥昆明路一幢房子，陈独秀常到那里去。当时陈独秀的住址是保密的，只有彭述之一人知道。彭述之等人也很快接受了，但陈独秀这次却表现出异乎寻常的谨慎，抵抗得最长久。他看了托派文件，每次都提出不同意见，与彭述之、尹宽、汪泽楷等人辩论；但他下次来时，就放弃他上次的不同意见，而以他们所说意见为基础，提出进一步的不同意见；他们进一步说服他，当场他没有接受，可是再一次来时，他又以上次他们的意见为基础而再进一步提出新的不同意见了。这样，一步一步深入。但最后，还有个别问题，如革命性质及新政权性质（是不是无产阶级专政）问题，陈独秀仍没有被说服。在这个辩论过程中，陈独秀不仅口头说，而且有时还写了书面意见或文章。其中一篇叫《论中国革命的性质》。虽然这些文章没有发表，也没有保存下来，但从他接着写给中共中央和共产国际信中，从他和刘仁静等人的争论文章中，可以看到这位中国近代叱咤风云的思想家走向接受托洛茨基主义的轨迹。

陈独秀看了托洛茨基写的文章后，首先被托氏关于中国大革命的论述深深打动。他惊喜地发现，大革命时期，自己提出的先是反对共产党员加入国民党，后来又多次要求退出国民党的主张，原来与远在莫斯科的托洛茨基的主张不谋而合；而正是因为这种主张被共产国际一再否定，才导致了大革命的失败。由此可见，他原来的主张非但没有错，而且是真正的“正确路线”。于是，陈独秀恍然大悟道：“当你们（指共产国际）将革命失败单独归咎于中共中央或‘陈独秀的机会主义’时，而托洛茨基同志却早已在你们背后指出真正的机会主义和盲动主义。”他极口称赞“托洛茨基同志所指出过去大革命失败的教训是百分之百正确”。[27]后来他回顾说，只是由于得到托洛茨基关于中国问题题的文件，从此以后，我们才彻底的系统的了解在中国革命中所犯的机会主义之真实根源所在。”[28]

根源何在？他认为以“阶级联盟”政策代替了“无产阶级独立的领导革命”政策，“是国际对于中国革命根本政策之错误”[29]。由此，他改变了原先对“六大”所作的评价，认为“六大”未曾把机会主义“错误之根由系统的彻底的指摘出来，遂至留下现在的祸胎”[30]。

按照陈独秀的逻辑，“国共合作”政策是一错再错，党的机会主义路线贯彻大革命的始终，这是完全不符合大革命的历史事实的。众所周知，正是由于共产国际的倡议和支持，中共决定党员加入国民党，实现了第一次国共合作，建立了各革命阶级反帝反封建的统一战线，从而推动了一九二五一一九二七年的轰轰烈烈的大革命。周恩来说：“当时是群众革命运动的高潮，是历史上空前的。[31]党本身的组织力量，也由“三大”时的只有四百三十二个党员的小党，迅速发展到“五大”时拥有五万七千九百余党员的大党。这次大革命，在终于失败之前，“曾经在共产国际的正确指导之下，在中国党的正确领导的影响、推动和组织之下，得到迅速的发展和伟大的胜利。”“在中国革命史上写下了极光荣的一章。”[32]

共产国际指导中国大革命的路线，有正确和错误两个方面，要进行具体分析。过去全盘肯定共产国际，而把错误全推在陈独秀身上是不对的；现在有些人又全盘否定共产国际，也是片面的。

[27]《答国际的信》（一九三○年二月十七日）。

[28]同[27]。

[29]《我们的政治意见书》（一九二九年十二月十五日）。

[30]同[11]。

[31]《周恩来选集》上卷，第169页。

[32]中共六届七中全会《关于若干历史问题的决议》。

大革命失败的根本原因不是国共合作革命统一战线本身，也不在于这种统一战线采取“党内合作”还是“党外合作”的形式，而在于在统一战线中没有保持共产党的独立性和领导权。在这个问题上，共产国际及其在中国的代表是有右倾错误的。他们正确地看到了孙中山国民党有革命性的一面，提倡无产阶级及其政党与其合作，也提出了保持无产阶级政党独立性和争取革命领导权的思想。但是，对蒋介石、汪精卫等右派的反共性质估计不足，失去警惕，没有在具体的政策策略上落实无产阶级对革命的领导权。这个错误是大革命失败的重要原因之一，也在一定程度上影响了陈独秀。

但是，也要看到，陈独秀犯错误又有其本身的原因，那就是“二次革命论”的思想。这个思想认为：“国民革命的胜利，自然是资产阶级的胜利”，“自然是资产阶级握得政权”。[33]“共产党取得政权乃是无产阶级革命时代的事，在国民革命时代，不会发生这类问题。”[34]所以，在这种思想指导下，他执行共产国际的右倾政策时，往往走得更远：而且，以这样的思想领导大革命，即使采取“党外合作”的形式，甚至不实行“国共合作”，陈独秀同样会放弃革命领导权的，又怎能不失败呢？

[33]《国民革命与社会各阶级》，《前锋》第二号。

[34]《我们现在为什么争斗》，《向导》第172期。

因此，从主观上检讨，大革命失败，共产国际要负主要责任，陈独秀也并非没有错误，对此，他始恐没有足够的认识。

另一方面，也必须指出，对于陈独秀执行共产国际路线，也要进行具体分析。他在执行正确的共产国际的决定和指示时，创建了不可磨灭的功绩，如推动国共合作的实现，领导“五卅”运动和上海第三次工人武装起义的成功等，但在执行国际错误指示时，如“三二○”事件时对蒋介石让步，“四二一”事件前，反蒋斗争不要仓促公开进行，把武器隐藏起来等，也加进了他自己的许多色彩，深深地打上了陈独秀的烙印。这是因为陈独秀不是一个照本宣科的平庸之辈，更不是共产国际手中的一个木偶，他有独立的思想，有领袖才华和倔强的个性，又有在中国党内崇高的地位和影响。所以，他在执行国际路线时，不管是正确还是错误，都并非处于绝对服从的境地，更不是如他自己所说，他是在“尊重国际纪律”、“服从国际命令”，被迫放弃自己原来正确意见的情况下，执行国际错误路线的，而往往加以主观的发挥和“创造”。所以，陈独秀在历史上的表现，又能立大功，还会犯大错。马克思说：“黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次。他忘记补充一点：第一次是作为悲剧出现，第二次是作为喜剧出现。”[35]陈独秀就是这样一种伟大人物，不过在他一生中，悲剧和喜剧，不止出现过两次。

[35]《马克思恩格斯全集》第8卷第121页，人民出版社一九六一年版。

然而，千里之堤溃于蚁穴。在大革命失败根源问题上，陈独秀投向托洛茨基怀抱，只是他转向托派的开始，“悲剧”的启幕，更严重的是他在大革命失败后中国革命理论路线上的全面转向。

从八月到十月，陈独秀给中共中央写了几封论述当前中国革命的信，其观点都来自托洛茨基那两个被中国托派称为纲领的文件，例如：

关于全中国社会性质：陈独秀认为，“中国的封建残余，经过了商业资本长期的侵蚀，自国际资本主义侵入中国以后，资本主义的矛盾形态伸入了农村，整个的农民社会之经济构造，都为商品经济所支配，已显然不能够以农村经济支配城市，封建阶级和资产阶级经济利益之根本矛盾，如领主农奴制，实质上已久不存在”，而且，中国一九二五一二七年之革命，使社会关系发生了“大转变”，“主要的是资产阶级得了胜利，在政治上对各阶级取得了优越地位，取得了帝国主义的让步与帮助，增加了它的阶级力量之比重；封建残余在这一大转变时期中，受了最后打击，……变成残余势力之残余：它为自存计，势不得不努力资本主义化。”[36]为此，他在与中共中央总书记向忠发、组织部长周恩来辩论关于资产阶级与封建势力比重问题时，反对“此时中国的经济还是农村支配城市”的说法。

中国托派就是由此出发，得出了一系列错误的结论，轻视反封建的任务，从而轻视农民在革命中的作用；在城市斗争失败的情况下，反对党的工作重心由城市转向农村。

关于革命性质和任务：托洛茨基声称，要解决中国资产阶级民主革命的任务，“完全要归于无产阶级专政”，攻击“六大”提出的“工农民主专政”的口号是“反动的”。他的根据是：苏联十月革命胜利后在无产阶级专政条件下，约有半年时间主要完成民主革命的遗留任务，而在中国未来的革命中，托洛茨基认为连这样一个“民主”的时期都没有，“将被逼于一开始就要最坚决地动摇与取消城市及农村中资产阶级的财产”。对此，中国托派认为下次中国革命“一开始就是社会主义性质的”。陈独秀在这个问题上转变得比较勉强。他接受用“无产阶级专政”来完成民主任务的观点，反对“工农民主专政”的口号，同时也不赞成“一开始就是社会主义性质的”观点，认为无产阶级夺取政权后，须用一段时间（那怕是很短的）专门用来彻底完成民主任务，再接上社会主义的任务，像俄国十月革命那样，在无产阶级专政的纲领下，一面完成民主革命的任务，一面走到社会主义道路。[37]一一这恰恰是他当年致中央信中谈到广州起义时否定了的主张。这样，他就由昔日的“二次革命论”一下子跳到托洛茨基的“一次革命论”上来了。

[36]同[11]。

[37]《陈独秀覆刘仁静的信》（一九三○年十二月十五日），载《无产者》第9期。

为了论述中国革命的社会主义性质，从托洛茨基、拉狄克到陈独秀和中国托派，都强词夺理说中国已是资本主义社会，至少是资本主义生产关系占统治地位的社会。但是，到六七十年代，托派国际一“第四国际”走得更远。他们承认亚非拉许多不发达国家经济发展水平低下，还处在封建社会、甚至奴隶、部族社会阶段，却仍号召“立即进行社会主义革命”，而竭力攻击马克思主义的革命阶段论。巴黎“第四国际书记处”的拥护者声称：“沿着阶梯一步一步地走，无疑等于拒绝革命”[38]；“划分革命阶段的公式，是改良主义和社会主义的想法。”[39]伦敦的“第四国际委员会”也把“革命分为两个阶段的路线”称为“孟什维克路线。”[40]

关于革命形势与策略：托洛茨基认为中国现在并无革命局势，“报纸上已经有几十种消息，证明中国相当的和平及相当的统一，已经使各种各色的经济生活开始活跃起来，……明显露出兴盛的征兆。”据此荒诞无稽之谈，这位在中国之外根据主观想象和报纸上片面宣传来观察中国局势的先生开出的药方是：“共产党能够而且应该提出以普遍的平等的直接的和无记名的选举权为基础之全权的立宪会议口号。”

陈独秀也鹦鹉学舌地说中国目前“资产阶级政权相当稳定”，“经济相当恢复”，在目前反革命时期中，应该把“为召集国民会议而奋斗”作为党的中心口号，强调“只有这一口号、这一运动，才能够调动群众，才能够推动群众向前斗争，才能够动摇统治阶级的威权。”并且，不管国民会议是否能够召集成功，通过这一运动，把群众引导到革命暴动，以此来推翻资产阶级的统治[41]。

[38]《国际社会主义评论》（美国“社会主义工人党”机关报），一九六一年第3期第88页。

[39同[38]，一九六一年第2期第8页。

[40]《新闻战线》（英国托派组织“工人革命党”的机关报），一九七六年五月二十二日。伦敦“第四国际委员会”是从巴黎“第四国际书记处”中分裂出来的“少数派”。

托洛茨基和陈独秀为中国革命设计的这种通过议会斗争的合法运动，过渡到暴动夺取政权的道路，完全是闭门造车。毛泽东认为：“中国的特点是：不是一个独立的民主的国家，而是一个半殖民地半封建的国家，在内部没有民主制度，而受封建制度压迫；在外部没有民族独立，而受帝国主义压迫。因此，无议会可以利用，无组织工人举行罢工的合法权利。在这里共产党的任务，基本地不是经过长期合法斗争以进入起义和战争，也不是先占城市后取乡村，而是走相反的道路。”“在中国，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。”[42]因此，在我国，国民会议的主张，实际上是取消革命的主张。对当前的斗争采取这样的态度，而又高唱将民主任务和社会主义的任务毕其功于一役，岂不是南其辕而北其辙。所以，毛泽东一针见血地指出：“这种观点，混淆革命的步骤，降低对于当前任务的努力，也是很有害的。”“一次革命论”者，不要革命论也。这就是问题的本质。[43]

陈独秀就是这样，在接受托派观点后，把原先一些不失为正确的思想拋弃了，而把那些零碎的取消主义的观点，上升为系统的理论。从而走上了与托派相结合的道路。

[41]一九二九年八月五日致中共中央的信；一九二九年十月二十六日陈独秀、彭述之致中共中央政治局的信。

[42]《毛泽东选集》第2卷第530、532页。

[43]同[42]第678页。

陈独秀和毛泽东在维护民族自尊方面，有共同点，但两人在摆脱教条主义的束缚，独立探索中国革命道路方面，却代表了两种不同的典型。

中国共产党和中国革命一开始就获得共产国际的指导，有优点，也有缺点。优点是没有花费很多时间在理论探索上，也没有在受到机会主义、修正主义思潮严重侵蚀的条件下，就很快采取行动。掀起了中国工人运动的高潮和一九二五一一九二七年的大革命。俄国为此花了一二十年的时间。缺点是中国革命的理论准备不足，造成了一大批缺少和轻视革命理论的实干家，而缺少像列宁那样精通马克思主义的理论家，作为革命的导师。因此，中国革命的航船在“遥控”下，带有很大的盲目性和危险性，有暗礁，不会绕道；有狂涛，不能冲过：有了错误，不能及时纠正。最后，大革命终于失败。付出了过于沉重的代价，之后，又走过了曲折的道路。

国民党蒋介石的屠杀，使无数革命者牺牲于迷惘之中，也惊醒了许多幸存者的头脑。他们痛定思痛，开始认真思考革命的理论问题。虽然当时中国革命的主要领导人，仍然在按莫斯科的指挥棒转，陈独秀和毛泽东则离经叛道，开始独立思考，摸索中国特式的革命道路了。他们二人本来应该殊途同归走上一条真理之路的。王文元曾说毛泽东为人的基本态度及其性格，与陈独秀有不少共同点。陈独秀十分厌恶来自外国“毛子”的瞎指挥和那些唯“毛子”是从的“红色买办”，强调“中国革命应该由中国人来领导”，因此多次拒绝到苏联去。毛泽东在一九二七年冬天，也曾对与他有深交的何资深说过：“革命不成功，我不去莫斯科。”何资深知道他的心思，在分手时，送给他一部亚东图书馆汪原放标点本《水浒传》和几幅湖南各县邮路地图。毛泽东很重视这两件礼物，尤其后者，因为这是大革命高潮时，邮电工人同志送给党的非卖品，很难得，其所记村镇及相互距离，当然比他种地图可靠得多，对于毛泽东领导红军在井冈山地区坚持农村游击战争，帮助极大。同时，他也同样对那些“红色买办”极端鄙视，不过用词较为客气，称之为“教条主义”、“本本主义”。

但是，陈独秀和毛泽东两人奋斗的结果却完全相反，后者成功了，前者失败了。原因很多，重要的一条是两人走了二条不同的理论创造之路。因为真理来自实践，只有扎根于实践的土壤，理论之树才能常青，而脱离实践，就会枯萎。陈独秀由于大革命失败后一直生活在脱离革命重心（南方农村）的上海大城市，他自认在这个很长的“过渡时期”中，中国没有革命运动，只有“反革命的全盛统治”，因此他对于中国革命理论的探索，只能从理论（马克思主义）到理论（托洛茨基主义），而毛泽东则一直战斗在农村武装斗争实践的第一线，不断从实践经验中总结出丰富的新鲜的经验，敢于检验马克思主义，大胆地肯定和否定，发展马克思主义，最后终于积累、升华为一整套适合中国国情的革命理论，创造出农村包围城市、最后夺取城市的革命道路，为马克思主义理论宝库增添新的明珠。

陈独秀转向托派以后，就自然而然地与周围的彭述之、尹宽、郑超麟等一批人融为一体，“托陈取消派”应运而生，接着，他们就在党内进行分裂活动。


第四节 托派排斥陈独秀

陈独秀等人转向托派以后，在一九二九年八月五日，首先由陈独秀以个人名义，给党中央写了一封长信，贡献“我一年来慎重考察的结论”。他以上述托洛茨基主义的立场，全面系统地阐述对于中国革命的观点，猛烈地抨击“八七”和“六大”以来的路线是“机会主义”一一“盲动主义和命令主义”、“官僚集权制”等等，并要求“把这封信在党报上全部发表出来，以便公诸全党讨论”，妄图挑起全党性的大争论，以托派路线代替“六大”路线。

这时他们并不打算成立独立组织，而争取加入归国留学生的托派组织。因为陈独秀看到这些年轻人很有革命朝气，能吃苦。他们回国之初，生活一般都无着落，只得睡水泥地，冬天还穿一件单衣，像野狗一样到处挣饭吃，抽香烟屁股，还要受到各种欺凌和意想不到的打击。像区芳，找了一个卖小报的差使，结果被某地段的报霸打了一顿。一一就这样，他们还继续干“革命”。而他们是党内的老干部，拿着组织上发的津贴，夏有绸，冬有皮，出门坐车，崇尚空谈，常常通宵打麻将，养尊处优。对比之下，陈独秀认为这帮年轻人了不起，打算加入他们的组织，实行两派联合。但是，八月份，他们与“我们的话派”谈判联合时，掌握该派实权的那几位头头，却以水泊梁山上白衣秀士王伦的眼光来看待他们，不但不欢迎，“而且很厌恶”，认为这是“没有出路的老机会主义者向我们托派投机了”。

在具体做法上，“总干”内部发生了分裂：梁干乔、张师（一九二九年初接替陆一渊任总干宣传部长）认为陈独秀等人要求加入反对派是“阴谋”，是“企图消灭反对派”，主张不予理睬；区芳、史唐、张特则要求托陈派在承认他们“正统”地位的前提下，“分别地而非集体地经过审查，加入它的组织”[44]。

[44]《总干上海区干组长联席会议对下列问题的决议》，载《反对派内部生活》（“我们的话派”内部机关报）之二，油印件，一九三○年六月十五日出版。

陈独秀起先同意个人分别加入“我们的话派”的方案，但是彭述之、尹宽坚决反对，认为他们“都很年轻，没有政治经验，不能领导我们这些参加过大革命的老干部，只能受我们领导。”[45]这样，八月份的谈判没有结果。

恰在这时，在苏联的秘密托派刘仁静回到国内，他向中央代表恽代英公开表明托派观点，并说要以书面形式，就革命的根本问题，向党表示自己的意见，然后就脱离组织，自由活动去了。他回国时，曾绕道土耳其拜见托洛茨基。除了梁干乔外，他是中国托派中受过托洛茨基接见的第二个人。托洛茨基亲自起草了中国托派“政纲”一一《中国布尔什维克列宁主义派（反对派）纲领》，由刘仁静带回中国。托还给刘起了“列尔士”（Lels）假名，委他充当托洛茨基与中国托派之间的“通讯员”。

所以，刘仁静回国后即以“老托代表”自居，调解“我们的话派”与“陈独秀派”的关系。他在中共建党初期一度是团中央的负责人，与陈独秀的关系很密切。俩人还一起参加了共产国际第四次代表大会。这次，他向陈详细介绍了拜见托洛茨基的情况和托氏起草的中国托派政纲的内容。陈委托刘向“总干”表示：他将公开承认大革命时期执行共产国际路线的错误，接受托派的理论和策略；提议双方共同组织“联合委员会”。此议被“总干”拒绝。[46]

[45]同[13]。

[46]区芳：《反刘仁静政纲》。列尔士：《反对派统一运动的前途》（油印小册子）。

九月，“我们的话派”在上海惠中旅馆召开第二次代表大会。在史唐、区芳（在大会上当选为宣传部长）主持下，排除了梁干乔一派的意见，通过了吸收陈独秀派的三个条件：

（一）公开宣布斯大林的领导是机会主义的；

（二）公开真诚地批判自己过去的机会主义错误，并承认反对派政纲的正确。

（三）公开解散自己的独立小组织[47]。

刘仁静由于回国后违反继续隐蔽在党内活动的原则，被排斥在“二代会”之外，但可以列席“总干”会议。陈独秀就托刘向“总干”提议。陈独秀派以个人名义分别加入“我们的话派”。刘仁静则根本看不起“孩子们胡搞”的“我们的话派”，他另提出召集参加“二代会”的代表举行“临时代表大会”，修改“二代会”政治决议案，改组总干，以吸收陈独秀、彭述之参加领导。他对总干说：“我们的统一运动，只可以说是全为独秀个人，其余诸子，碌碌不足道也。”但是二人提议均遭总干拒绝。[48]他们坚持上述三个条件。

于是，陈独秀愤怒拒绝“总干”的“三个条件”，说“我们的话派”组织内部不准自由讨论，我们加入无益有损：“乳臭未干，猴儿崽子，……想学斯大林，未免过早了。”他终于与彭述之等人，正式组织起了独立的托派小组织，取名“中国共产党左派反对派”，又称“中国共产党布尔什维克列宁派”,推选出陈独秀、彭述之、尹宽三人组成“临时领导小组”[49]，通过了尹宽起草的决议，谴责“我们的话派”搞“门罗主义”[50]，还请刘仁静参照托洛茨基写的中国托派政纲，起草托陈取消派的纲领。

[47]《“我们的话派”致托洛茨基的信》（一九二九年十一月十五日），载《反对派公报》（俄文）第九期（一九三○年二、三月台刊）。

[48]同[46]。

[49]郑超麟：《我所知道的中国托派早期历史》。何之埔：《关于陈独秀的托派活动》。陈碧兰：《彭述之的思想与他在中国共产党以及托洛茨基运动中的作用和活动》，载中岛岭雄编：《失去了的中国革命》（彭述之选集）第184页，一九八○年东京版。

[50]门罗是一八一七～一八二四年的美国总统，他在一八二三年向国会提出一个咨文，其中制订了美国对拉美政策的原则。被称为“门罗主义”，当时拉美各国纷纷独立，为防止欧洲“神圣同盟”的干涉，在咨文中，美国以“保护者”的姿态出现，提出“美洲是美洲人的美洲”这在当时对防止欧洲列强染指拉美起了一定的遏制作用。但另一方面，它又成为美国长期侵略奴役拉美的一个工具。

就这样，以陈独秀为核心的中国托派的第二个小组织成立了。时间是一九二九年九月。接着，他们从宣传和组织两方面加紧了在党内的分裂活动：

尹宽起草了“宣传大纲”，写得很长，油印成一本好多页的小册子，作为小组讨论的依据和对外宣传的材料。他俩把“我们的话派”散发流传的托洛茨基论述中国革命的文章搜集起来，铅印出版，名为《中国革命问题》，一共出了两集。此外，他们还出版油印的无名刊物。


第五节 托陈派被中共开除党籍

他们一面分头对上海本地的党员和外地来上海的党员进行宣传，拿托洛茨基的文章和陈独秀致中共中央的信给他们看；一面把原来的陈独秀派和新影响来的人编成小组，学习和讨论托洛茨基对于中国革命问题的主张，并在支部会议上，就中国革命根本问题，同其他人及江苏省委和中共组织部派来的代表进行辩论。

九月二十日，在中共江苏省委召开的“支部干事会及中央、省委、区委各代表联席会议”上，彭述之三次发言，与中央宣传部秘书恽代英同志辩论，攻击中央一年来的政治路线是“机会主义与盲动主义之继续”：声称他们与中央路线上的对立“是没有不可以的”，“应该的”；诬蔑党的“铁的纪律”是“废话”、“官僚们压迫群众”的工具。

托陈取消派的挑衅，的确在党内造成了思想混乱，“引起了中上层干部内一次轩然大波”。于是，他们就乘机加紧进行组织上的分裂活动。

他们不放弃任何一个关系，拉共产党员转向托派。这方面最突出的是马玉夫。他是江苏省委中负责工人运动的干部，认识许多工人同志和工人支部的负责人，此时他虽已退出省委，党内关系仍旧存在。他争取了《时事新报》社工人支部和一个绸厂工人支部，又争取了许多个别工人同志，有铁路工人、电车工人、纱厂工人、印刷工人、建筑工人等等；还争取了外地驻上海长期工作的几个干部。

《时事新报》社原共产党工人支部书记是屠仰之，浙江海宁人，大革命时在杭州活动，失败后来到上海，进《时事新报》社当排字工人。受马玉夫影响转向托派后，他还想把整个支部都拉过去，郑超麟就被派去做工作。屠仰之在报社大厅里召集了几次报馆支部全体党员会议，二十多人参加，郑超麟在会上讲话，宣传托派立场，反对中央的路线，多数人表示附和。中共中央知道后，解散了这个支部，开除了屠仰之，于是这个支部就被托陈派接管。为了巩固托派的影响。马玉夫和郑超麟商量后，带着屠仰之和二个支部干部去同陈独秀谈了一次话[51]。

绸厂工人支部书记是杜培之，江苏盐城人，也受马玉夫影响后转向托派，并把支部全体成员拉了过去。接着杜培之就作为工人代表参加托陈派领导机关。

彭述之和汪泽楷被分配在外地来上海的党团员中间活动，也拉过去几个人，甚至通过马任之把沪滨书店争取过去，为他们服务。马任之原名马轼材，湖南宝庆人，彭述之的小同乡，大革命中加入共产党，随北伐军到福州，领导那里的国民党左派工作。“四一二”事件后到武汉，“七一五”分共时被捕。一九二八年出狱后到上海，受党委托办了沪滨书店，任经理，杨献珍当编辑。彭述之利用小同乡的关系，首先把马任之拉进托陈派，运动杨献珍时遭到了拒绝。不久，杨献珍去北方工作，沪滨书店就全由马任之控制，成为托陈派的一个支部[52]。

[51]参见郑超麟：《回忆录》及《陈独秀与托派》。

此外，其他托陈派成员也都利用各自的关系，千方百计地争取人。如郑超麟利用其爱人刘静贞是云南人的关系，在驻上海的云南同志中活动，其中有一个是云南省委派来上海同中央接头的代表。郑超麟还与在印刷工人和铁路工人中活动的干部建立联系，定期见面，在工人中讲课，讲大革命失败后的理论和策略问题，与中央的路线唱对台戏[53]。

中共中央一开始就对陈独秀等人非组织的派别活动进行教育。早在六月份，即陈独秀等圣人与托派接触之初，党的六届二中全会就指出托派活动侵入党内的严重性，要求全党提高警惕。

八月十三日，党中央专门发出了第四十四号通告――《关于中国党内反对派问题》，指出中央发现反对派“在党内与党外有他的秘密组织，有他的秘密出版物”，“现在中国机会主义思想关于中国革命问题的见解，正凭借着托洛茨基的理论……反对现实党的路线，企图掩盖过去的机会主义错误”；我们与托洛茨基反对派的斗争，“主要是思想上理论上的斗争”，同时要从组织上“坚决地消灭反对派在党内的任何活动”，“将其活动的领袖毫无留恋地开除出去”[54]。

[52]参见郑超麟：《回忆录》及《我所知道的中国托派的早期历史》。后来沪滨书店被国民党封闭，马任之脱离托派，参加国民党部队。

[53]同[19]。

[54]《红旗》第43期，一九二九年九月二日出版。

对于陈独秀“八.五”信中的错误意见和无理要求，中共中央理所当然地加以拒绝。八月二十八日，共产国际与党中央的代表约陈独秀谈话，批评陈不应该发表和中央不同的意见，因为“中央政治路线没有原则错误，加之时局紧张”，中央不能在党报上公布他的信件。陈独秀指责这是“用专横态度来掩护错误”，“政治上组织上官僚化之一证”[55]。于是他宣布，“我不应再为寻常组织纪律所拘囚，更不必阻止同志们传观我的信稿”，进一步将他们的小组织活动升级。中共中央注意到了问题的严重性，为了维护党的纪律的严肃性，为了在当时严重的白色恐怖下，坚持革命斗争，消除传阅陈独秀致中央信可能在党内造成的思想混乱，向全党表示中央对陈独秀八月五日来信的态度，在十月五日召开了政治局会议，通过了《关于反对党内机会主义与托洛茨基主义反对派的决议》[56]，批判陈独秀八月五日的信“完全推翻共产国际指导中国革命的一贯的列宁主义的路线，完全推翻六次大会与中央对于目前革命的根本策略而走到了极可耻的取消主义！”决议在逐条批判陈信观点后指出：“这是很明显的公开的反共产国际、反六次大会、反中央、反党的路线。”决议特别谴责陈独秀“在未经中央决定以前，把他写给中央的信，自由在同志中间宣传”等“小组织行动”。党把陈独秀在组织上的分裂活动看得更为严重，因此决议最后决定：“一、各级党部如果发现了这样的小组织必须马上解散，对于参加的同志须予以组织上的制裁。二、经过讨论以后，仍然固执他的取消主义的思想，不执行党的策略，不服从决议的，应毫不犹疑的开除出党。三、独秀同志必须立即服从中央的决议，接受中央的警告，在党的路线下工作。停止一切反党的宣传与活动。”

第二天，中共中央据此决议精神，致函陈独秀，向他发出“书面警告”，指出：“在党的组织原则上不容许有两个路线同时存在，尤其不容许有少数同志与党对立，破坏党的组织系统。”“你以及和你意见相同的人，在上海党的下层组织中有超越组织的活动”，“必须站在党的利益上立即停止这种活动”。中央重申公布陈独秀的信“有妨害于对敌人的斗争”，决定陈“在党的政治路线之下，在中央担任编辑工作”。要他作一篇反对反对派的文章，并编入中央直属支部参加党的生活。

[55]陈独秀给中共中央的信（一九二九年十月十日）。

[56]《中共中央文集选集》（5），第394页。

可是，陈独秀在十月十日覆信中央时，却反过来向中央作“最后的警告”，表示决心“结合下层的革命群众和上层领导机关奋斗，而不计其他！”“在你们绝对没有理由可以开除发表政治意见的任何同志，……如因此造成党的分裂，是应该由你们负责的。”

中共中央见陈独秀他们如此我行我素，不思悔改，便开始采取组织措施。十月二十五日，先由江苏省委与上海各区党团书记举行联席会议，通过《江苏省委为开除彭述之、汪泽楷、马玉夫、蔡振德及反对党内机会主义与托洛茨基反对派的决议》，指出江苏省委完全接受中央反对党内机会主义与托洛茨基反对派的决议，中央所指出陈独秀致中央信中的一切错误，就是他们的共同的观点，他们并且拿陈独秀的信来向党内作宣传与活动，煽起同志对党的怀疑，经过党几次的解释，不仅不能接受，并且连省委限期要他们把意见写出交来，不能在下边自由的宣传的决议，他们都认为是“命令主义”，马玉夫甚至说这是“蒋介石的办法”。他们积极的进行小组织的活动，企图使党分裂[57]。决议最后批准闸北区、沪中区区委的要求，开除彭述之等四人的党籍。同时，中共中央直属支部作出了开除王平一党籍的决议。

[57]载《红旗》第52期，一九二九年十一月十日出版。

这些决议在提请中共中央审批时，还要求中央开除陈独秀。

很清楚，这是对陈独秀等人的最后警告了。他们理应悬崖勒马。但是，他们显然觉得自己有国内外托派势力的背景而有恃无恐；陈独秀与彭述之竟然在第二天（十月二十六日）联名致中央的信中，又对中央进行了一系列的攻击，宣称：“托洛茨基同志在一年以前，已经预先见到你们不正确的政治路线之发展和你们真正的政治面目。”最后，他们公开打出“反对派”的旗帜，向党示威，并宣布：“你们说我们是反对派，不错，我们是反对派,我们的党此时正需要反对派，……坚决的不和机会主义冒险主义威吓手段腐败官僚的领导机关同流合污。”

显然，这种情况表明，陈独秀等人与党的关系已经发展到政治上组织上的全面对抗，矛盾不可调和了。

十一月十五日，中央政治局终于通过了《关于开除陈独秀党籍并批准江苏省委开除彭述之、汪泽楷、马玉夫、蔡振德四人决议案》，批判陈独秀屡次拒绝共产国际及中央决定，拒绝中央指派他的工作，且在其最后两封信中，“公开揭出他及彭述之等反国际、反六次大会、反中央、反整个的党之一贯路线的旗帜，公开地承认已为共产国际及联共党所开除的托洛茨基为同志，这充分证明陈独秀、彭述之等已经决心离开革命，离开无产阶级，客观上就是已经开始转变他们的历史行程走向反革命方面去了。”

接着，在十一月下旬，中共江苏省委召开了第二次全省代表大会，拥护中央反对托派的方针，拥护开除陈、彭等人，并作出决议开除了省委委员罗世墦。会后，又经江苏省委批准，沪东、沪西、法南、闸北各区委支部，分别开除了郑超麟、刘伯庄、尹宽、李季、陈碧兰、杜琳、谢庄、薛农山等人。因为他们对于中央开除取消派领袖陈独秀、彭述之等人“或始终表示怀疑与借故反对，或公开破坏党的决议。而终则完全走上取消派反革命的道路，甚至有些分子秘密印刷传单咒骂全省二次代表大会与全党同志。”[58]

[58]同[57]第65期。一九二九年十二月二十八日。

其中李季，湖南平江人，一九二一年曾随陈独秀在广东政府中做教育工作，后留学德国、苏联，回国进上海大学教经济学。他虽加入共产党。但对政治不感兴趣。大革命时，两湖农民运动轰轰烈烈，他却躲在平江一个山庙里写《马克思传》，到革命失败时才写完，下山来，由族长保护，才免于被白色恐怖吞没。由于他在中国历史和社会经济上的观点倾向于托派，就加入了托陈取消派。杜琳是汪泽楷的妻子，湖北人，是汪任湖北省委组织部长时结识的，后来二人又一起转向托派。薛农山又名薛铁珊，苏北人，《时事新报》社的总编。该报社的共产党支部被马玉夫和支部书记屠仰之拉进托陈取消派时，他也受影响，加入进来，从而使《时事新报》社完全成为托派的一个据点。[59]接着，薛又任托陈派组织法南区（法租界南市区）的负责人。

据当时与陈独秀在同一个支部一一闸北文化支部的柯柏年回忆：“那时，我们是地下党，从陈独秀开始，一批一批开除托派，不可能做仔细的工作。在支部开会时，党说他们是托派，非开除不可，我们就举手同意，几乎没有人反对。”[60]这也说明，托派在党内多数人面前，没有影响。李维汉（当时任中央巡视员，联系上海的工作）也说：托陈派“有个阴谋要打进上海的党组织里，除了个别街道支部受到一些影响以外，上海党的组织抵制了这种分裂活动，从整体来说，他们的阴谋并未得逞。”[61]如托派骨干陆一渊，赴苏联前在沪江中学读书时，为了挣一点稿费，常向《时事新报》副刊“学灯”专栏投稿，学杜甫，写些诗词之类，与柯柏年认识。回国后向柯宣传托派主张，就受到抵制。

[59]黄理文：《一九三○年江苏省委和闸北区委的一些情况》。《党史资料》（丛刊）一九八一年第3期。

[60]《访问柯柏年谈话记录》（一九八三年六月二十九日），唐宝林访记。

[61]《李维汉同志谈一九二九年时的江苏省委》，《党史资料》（丛刊）一九八一年第3期。

有的转向托派，有的继续跟党走，朋友断交了，甚至有的夫妻也分手了。尹宽的爱人王辨是山东共产党组织创建时期老党员王翔千的女儿。一九二五年，尹宽在任山东地委书记兼共青团济南市委书记时，王辨还是一个不到二十岁的共青团员。父亲是个清朝秀才，特别疼爱女儿，把她当作掌上明珠，介绍到青年团中来，受共产主义教育，参加革命工作，对她寄托很大的希望。可是，王辨与尹宽接触后，就爱上了他。每次尹宽在会议上讲话，她总是如痴如醉地听着，表现十分佩服的神气。她似乎把尹宽看作马克思主义的化身，山东当时的工作开展得较好，也以为是尹宽的功绩，对尹宽有一点个人崇拜。尹宽感知了王辨的感情，所以在一九二五年八月，当他奉中央命令调到上海时，临走前夕，写了一个纸条给王辨，要她随着到上海去。姑娘就收拾了简单的衣服，跟他走了。结果闹了一场风波。

山东的党员同志几乎全体闹了起来，要求中央开除尹宽的党籍，说他“拐带”王翔千同志的女儿王辨逃到上海。王翔千本人要带刀来上海，同尹宽拼老命。山东的同志都支持他。

中共中央对这个问题感到很棘手。五四新文化运动的主将陈独秀当然不会对这种封建落后意识让步。但这件事已经在山东党内激起公愤，也不能置之不理。王翔千和山东同志看见中央没有答应他们的要求，便自动让步：要求尹宽和王辨正式举行婚礼，而陈独秀（党中央总书记）和恽代英（团中央宣传部长）两人出来做证婚人。中央也没有答应。问题就挂了一段时间。陈独秀本来主张恋爱婚姻自由，不想挥手，但他又有一条原则，党的干部自由恋爱，不能影响革命工作。正好这时尹宽旧病复发，肺结核，大口吐血。中央决定：尹宽离职养病，由王一飞代理他的上海区委书记的工作，王辨去莫斯科读书。虽然没有开除尹的党籍，也没有拆散尹与王的关系，但王翔千和山东同志也只好收兵了。

事情发展到这种地步，尹宽和王辨的感情依然十分深笃。特别是王辨，尹宽吐血以后，她尽力服侍。尹宽当时担心自己会一病不起，有一天问王辨：“我死了，你怎么办？某某两同志还没有爱人，你选择一个好吗？”王辨摇摇头，表示“你死了，我终身不爱人。”后来为了服从组织决定，她才去莫斯科中山大学读书。在莫斯科，男多女少，而且十分悬殊。国内有爱人的姑娘，在男同志的围攻下，一般都要“倒戈”，另择佳偶。尹宽在国内为此寝食不安。他同王辨经常通信，表示这种忧虑。可是，一九二六、一九二七两年，经常有人从莫斯科开会回来的人，都批评尹宽不对：“你担心王辨爱了别人，可是她在莫斯科是爱情专一的，心心念念不忘尹宽：好多男同志都追求她，她都不理会。”事实上也是这样。似乎当时，在莫斯科，王辨是未曾“倒戈”的唯一女同志，在思想上，她也没有转向托派。

可是，王辨回国时，正是大革命失败后党的困难时期。由于工作需要和地下斗争的危难环境，她和尹宽俩人先后在广州、上海工作，却都未能碰头。后来尹宽任安徽省委书记，俩人才调到一起。但那时工作很忙，俩人虽同居一处，仍没有工夫共叙旧情。只有一天，稍有闲暇，尹宽打了一点酒，备了一点菜，同王辨俩人享受了一下生活的乐趣。

谁料好景不长。不久，安徽的共产党组织被国民党特务破获，王辨和另一女同志被捕。尹宽还支持了一个时期，以后也逃到上海。

王辨被判短期徒刑，出狱后到上海时已是一九二九年秋天。这时，尹宽和陈独秀、郑超麟他们已转向托派，并在党内进行分裂活动。党中央向王辨介绍情况后，劝她不要与尹宽见面。她坚持要见，终于在虹口公园附近的尹宽住处，二人相见。这时的王辨已经成熟，失去了少女的羞涩，增长了识别是非的才干。她当即与尹宽及在场的郑超麟夫妇争辩起来，坚决反对托洛茨基和所谓“左派反对派”，劝他们回到党的路线上来。她见没有说服尹宽和郑超麟，就去鼓动郑超麟的爱人刘静贞，去反对他们，结果完全失败。于是，她就拂袖而去，再也不与尹宽见面。尹宽则一直希望与她破镜重圆，直到五十年代，被关在监狱里时，还在打听她的下落。

这是因托派分裂党而同时使家庭破裂的典型，当然。也有像彭述之夫妇、郑超麟夫妇等，一起转向托派，又共同坚持到底的典型。

不过，对于开除陈独秀等人，党内并不是没有人表示异议。一九二○年中国共产党筹备时期任共产国际代表维经斯基翻译的杨明斋，因不满苏联当局对托洛茨基反对派的措置，一九二八年辞去莫斯科中山大学副校长的职务，来到中国平津地区工作，公开的职业是中学教员。当他听到陈独秀与党中央闹矛盾时，曾表示要到上海来进行“调解”，为中共顺省委所阻止，告诉他党中央与陈独秀之间的问题不是偶然的误会造成的，也不是仅仅在某些政策上的分歧，而是重大政治路线斗争，是不能靠调解解决的。但是他认为共产党的同志是一家人，意见不同不能分家，以减弱自身的力量，给敌人可乘之机，尤其不能随便开除像陈独秀这样的共产党创始人。他的意见，被中央斥为“调和主义”。待中央开除陈独秀以后，他便辞去冀东丰润县中学国文教员，只身偷越国境，进入西伯利亚，想到莫斯科找共产国际，为陈独秀说情。他以为共产国际经验学识丰富，许多人也认识陈独秀，不会采取极端的态度。他到伯力后，人被留住，报告书递到了共产国际。

这时共产国际执委会也接到了中共中央的报告，并立即作出答复，一九三○年二月八日，经中共中央转给陈独秀一封电报，说：国际“决定予你以机会来参加本政治局审查中国共产党中央开除你的党籍决定的会议”“如果你对此提议置之不理，……这一问题将提到共产国际主席团的会议日程中去讨论。”[62]这是共产国际给陈独秀的特殊待遇。

不过，陈独秀对此并不抱幻想。二月十七日，陈独秀写了回信。他在全面猛烈抨击共产国际和中共中央的路线后宣称：“关于这些根本问题，我和你们实有不可调和的不同意见。……这些根本问题决不是调我个人到莫斯科便可解决的，而且这是官僚的办法。”[63]

就这样，陈独秀无可挽回地被开除了。在当时的历史条件下，双方对此都不可能有别的选择：不能企望托陈派不反对共产国际和中共中央的路线，不进行小组织活动；也不能设想党能容忍托陈派在党内进行分裂活动，这是一个关系到党的存亡和革命成败的大问题。

[62]陈独秀《答国际的信》附件。

[63]《无产者》第2期，一九三○年七月一日出版。


第一节 虚张声势的“无产者社”

陈独秀等人被开除出党，托陈派在党内的活动和发展基本结束了。他们与共产党的矛盾，由党内的路线分歧，变成了党外关于如何推翻国民党统治问题上的意见分歧。应该说还是属于革命阵营内部的矛盾。中国共产党的组织得到了巩固，然而，党内清陈托派的斗争，并没有就此完结，还继续了一个时期；而批判托派的斗争，却一直没有停止过。

一九二九年十二月十五日，托陈派召开了一次会议，正式通过了原由刘仁静起草、最后由陈独秀修改定稿的《我们的政治意见书》。该件后来被中共称为“托陈取消派纲领”。意见书猛烈抨击共产国际和中共中央的“机会主义”路线，要求恢复托洛茨基的党籍和领导工作，恢复中国党内被开除同志的党籍，改组联共中央、共产国际及各国支部的领导，重新决定联共、国际及中共的路线政策等。

这表明他们当时执行的也是托洛茨基和托派国际的方针，即从共产国际和中共内部夺取领导权。而不是独立组织新党。为此，他们甚至不承认自己已被开除，仍自认为是中国党内的一个派一一“中国共产党左派反对派”，并以有如托洛茨基、陈独秀这样的领袖而自豪[1]。

[1]郑超麟：《我所知道的中国托派早期历史》。

会议正式选举了“常务委员会”：总书记陈独秀，常委彭述之、尹宽、马玉夫、杜培之，秘书长吴季严。不久，杜培之去做了强盗，在一次抢劫中被捕枪毙，由罗世藩补上。

他们把下属成员编了几个支部。据说到一九三一年五月初托派统一时，该派发展到一百人左右，在北平、香港都成立了区委，上海则设置了沪东、沪西、法南（法租界及南市）三个区委[2]。

[2]同[1]。

一九三○年三月一日，托陈取消派的机关报《无产者》创刊。在讨论刊物名称时，郑超麟提议用《无产阶级革命》，后来决定用《无产者》，是模仿列宁在一九○五年日内瓦主编的地下刊物名称。从此，托陈派又被简称为“无产者社”，而正式名称还是叫“中国共产党左派反对派”。这就是“无产者社”的来历。

陈独秀在《无产者》创刊号写的《本报发刊词》中宣称：“本报的责任就在团聚中国无产阶级的先进分子，在国际布尔什维克列宁派（反对派）领导之下，彻头彻尾地扫除现在国际及中国共产党领导机关之机会主义的路线，盲动主义的策略和官僚主义的党制。”同时，他又在上面发表了一篇题为《我们在现阶段政治斗争的策略问题》的长文，认为国民党“资产阶级政权”在“走向逐步统一与相当的稳定”，主张无产阶级应极力要求参加资产阶级的国民会议，抨击共产国际和中共对革命形势的估计（革命形势在两个浪潮中间）和策略口号（苏维埃）是“机会主义”、“盲动主义”，是从“左”的方面“消极抵制”国民会议。

在《无产者》第2期上，陈独秀又发表了一篇使他一直蒙受恶名的文章《关于所谓“红军”问题》，以教条主义的口吻，着重攻击中共正在把工作重点移向农村的转折。文章从所谓的西欧和俄国革命经验出发，攻击中共领导农民做游击战争是“背叛”中国工人运动，攻击红军大部分是“土匪与溃兵”，其前途不外是（一）被统治阶级击溃或收买：（二）因自己内讧而溃散：（三）逐步与农村资产阶级（商人与富农）妥协，变成他们的“白军”，或被他们的经济手段所压迫而溃散。

以上这两篇文章，是托陈取消派反对中共坚持农村武装斗争路线的代表作，发生了深远的影响，集中暴露了托陈派取消革命的真面目。托派的一个基本观点是无产阶级政党不能离开城市工人运动这个中心，而到农村去搞农民运动，尤其不能去搞“军事冒险”，否则党就会蜕变成“农民的党”、“小资产阶级的党”，甚至“土匪党”[3]。

《无产者》是中国早期托派中最早铅印的刊物。印刷是通过一个由马玉夫从共产党中拉入托派的印刷工人王成伟联系的。但是只印了二期，第三期印刷时被国民党特务发现，稿子没收，追究到王成伟，被捕，判了半年徒刑，以后他就与托派断了关系。所以第三期以后，全是油印的。

托陈派成立后的活动经费，包括铅印油印的费用，主要由陈独秀利用他的社会关系筹措的，随着活动的开展，捉襟见肘，日感困难，他们曾派李仲山去西北筹款。李仲山是陕西潼关人，曾参加辛亥革命，光复陕西。一九一九年赴法勤工俭学，一九二一年回国。一九二四年参加冯玉祥的北京政变，推翻了曹锟、吴佩孚政权，欢迎孙中山北上，嗣后他就作为冯部第二军（军长胡景翼）的驻沪代表，在北京办理筹饷等事务。大革命时他倾向共产党。一九二九年四月曾营救过被捕的共产党员郑超麟等人。于是，他想通过他们接近共产党，但是由于郑超麟等人接着转向托派，就把他带进了托陈派。这次他去西北为托陈派筹措活动经费，找了他的老朋友陕西省政府主席杨虎城和西安市警备司令马青苑。但是他的托派身分暴露后，杨虎城就立即叫他离开了。

[3]郑超麟：《回忆录》。

托陈派的《我们的政治意见书》草成后，在党内征集签名者花了三个月，才公布出来。签名者共有八十一人，故被称为“八十一人声明”，实际上只有五六十人。据郑超麟说，为了壮大声势，三分之一的姓名是虚构的。有的是别人代签，如李季。别人代他签名登出后，他就向陈独秀、郑超麟等人提出抗议，说他有公开的职业，以真名出版译稿和著作，不像他们过地下生活，真名列入托陈取消派会妨害他的安全。所以，李季有点像“逼上梁山”。

考虑到安全等方面的原因，有人以伪名签署，如喻守一。他当时是共青团法南区打浦桥地区支部书记，在沪滨书店当编辑。一九二九年十一月下旬的一天晚上，经理马任之从外面回来，对党支部书记杨献珍说，“老头子”（指陈独秀）他们写了一个给党中央的政治意见书，希望大家能看看谈谈，提些意见。杨不表示拒绝。次日下午，代表陈独秀来做说明的是尹宽，马任之从口袋里拿出一份油印的《我们的政治意见书》草稿，念到攻击党坚持农村武装斗争是“杀人放火”时，杨献珍就表示不同意这种说法，马任之就没有再念下去，会议就散了。喻守一看了意见书草稿，表示完全同意。马任之就约他到一个小公园里，接受彭述之的谈话，就加入了托陈派。十二月份，团中央通知喻去接受新任务时，他就断然拒绝了[4]。

[4]参见喻守一：《中国托派的形成和我追随陈独秀加入托派的情形》，未刊稿。

中共中央和江苏省委在《我们的政治意见书》上看到这些签名的名单后，在中央机关报《红旗》上，分别致函那些还在党内的签名者，如何资深、张以森、庄季贞、陆沉、刘毅、彭桂秋、段浩、朱崇文、刘静贞、吴季严、王永庆等，要他们表明在意见书上的签名，“是否你们自觉的列名，抑系取消派的假借名义”，“如系取消派假借名义，应立即作一声明书，并做反取消派的文章，……否则，党认为你们已自觉的参加反动的行动，党只有给予最后的制裁，以巩固党的铁的纪律。”[5]结果，他们都不予理睬，遂被开除出党。

[5]《红旗》第86、101期。

其中张以森是湖南长沙人，大革命前曾和母亲二人掩护过在长沙做地下工作的毛泽东，大革命时，在武汉曾为毛泽东抄写《湖南农民运动考察报告》。中共“五大”时做秘书抄写工作。革命失败后，又与母亲二人掩护过湖南省委书记何资深，并与何结婚，后来与何一起转向托派。

陆沉，原名卢斌，湖北黄冈人，早年与恽代英同为私立中华大学附中学生，后来到安源煤矿搞工人运动，任共青团安源地委书记。一九二五年春，刘少奇离开安源以后，他任安源工人俱乐部主任。嗣后调中共中央，任中央农民运动委员会委员，并协助农运书记毛泽东在广州主办第六届农民运动讲习所，任教务主任。旋到武汉，任中共湖北区委农民部长、湖北省农协委员长，参加中共“五大”，当选中央候补委员，任江西省委书记，曾参加“八七”会议。

刘静贞，云南人，一九二五年在北京女子师范大学读书时，加入中国共产党，曾参加“三一八”游行。之后去广州，进国民党中央办的妇女运动讲习所，毕业后在国民党中央妇女部工作，又随国民党中央迁往武汉。武汉分共后，受通缉，出走江西，乘船追赶叶贺南昌起义的部队，未及，折回上海，到江苏省委做组织工作：后又一度调上海总工会和《布尔塞维克》编辑工作，与郑超麟结婚，二人一起转向托派。

这批人被开除以后，托陈取消派在党内的影响，基本上被肃清了。


第二节 混战中诞生的“十月社”

托陈派小组织形成发展的过程中，“我们的话派”陷于更加混乱和分裂。

首先是“总干事会”内部，由于“二代会”通过了在三个条件下可以吸收陈独秀派的决议，梁干乔、张师、谢庄、郭志馨、李血泪等人，攻击区芳、史唐、张特等人是“受了陈独秀金钱收买”，“投降了陈独秀”，纷纷辞职或自动脱离总干及上海区干的工作。梁干乔还卷走总干国内外通讯处，截留外国寄来的文件，断绝该派经济来源，致使该派工作一度瘫痪，他还几次写信煽动广东的托派反对总干，致使“广东省干会市干会各支部各组长联席会议”作出决议，要挟总干，“誓死不同陈独秀派妥协，否则香港区全体同志脱离反对派”（当时香港托派组织属于广东省干事会领导）。

于是，总干在一九三○年五月一日，召开了“总干上海区干组长联席会议”。会议左右开弓，同时批判陈独秀“右倾机会主义”和梁干乔等人的错误。

他们批判陈独秀提出的“无产阶级与贫农专政”的口号和曾经迁就“六大”决议案等错误，说他还在坚持“反动的工农民主专政”和“二次革命论”的机会主义观点。

其实，陈独秀认为他在十月十日给中央信中提出的“无产阶级与贫农专政”口号，恰恰是反对中共的“工农民主专政”口号的。他认为“无产阶级与贫农专政”口号中，不包括中农和富农，这就排除了资产阶级和小资产阶级，与托派的传统口号“无产阶级专政”是一致的，而且更切合中国的实际：他以此攻击党在“工农民主专政”口号中给资产阶级“留有席位”，是“反动”的。至于说到陈独秀“迁就六大决议案”，那是指他在十月十日致中央信中所说的话：“我在八月五日写给你们那一封长信，是用了合法手续，很委曲求全的极力迁就在第六次大会的议决案范围内，向党建议，希望有相当的补救。”所以，“总干”的这些攻击，完全是莫须有的，是拒绝托陈派加入他们组织的借口。

早在四月二十五日，总干就分别致函梁干乔和张师，强烈谴责他们二人自动辞职，席卷总干所有通讯处地址，造谣攻击总干成员，“客观上帮助了陈（独秀）刘（仁静）派”等六大错误，要求梁一星期内“声明改正”，否则“自绝于反对派”。但是，梁、张拒不承认错误，并在会上变本加厉地提出“打倒总干”的口号。会后，他们又在虹口公园召集本派别的联席会和代表会，进一步分裂“我们的话派”。结果，他们都被总干“从反对派组织中开除出去”[6]。后来因区芳被捕，与陈独秀派斗争激烈，粱干乔又回总干。

与此同时，宋逢春因为在与陈独秀、尹宽谈判时就表示同意无条件吸收陈独秀派及两派合并的意见，被“总干”诬为“投降主义”而被开除[7]。

[6]《总干致梁同志函》，《总干致张师同志函》，《广东省干会市干会各支部各组长联席会议致总干的信》，均载《反对派内部生活》，一九三○年四月：《总干上海区干组长联席会议对下列问题的决议》，《总干致干乔、张师同志的信》，均载《反对派内部生活之二》，一九三○年六月。

[7]《总干上海区干组长联席会议对下列问题的决议》，《访问宋逢春谈话记录》。

最严重的是刘仁静与陈独秀派及“我们的话派”的争吵和分裂。一九二九年九月托陈派小组织成立后不久，刘仁静就与之分裂。分裂原因，有的说是刘想当托陈派的“宣传部长”未遂[8]，刘自己则说是因为陈独秀仍坚持“机会主义”。

从一九二九年九月到次年三月，刘仁静写了好几篇文章和给托洛茨基的信，在反映陈独秀转向托派时，又批评他转变得不彻底。他从陈独秀写的《论中国革命性质》、致中央的信《告全党同志书》及《我们的政治意见书》、《我们在现阶段政治斗争的策略问题》等几篇文章、书信、声明中，挑出某些观点进行猛烈的抨击：

（一）批评陈独秀不彻底承认自己大革命时期机会主义的错误。说他企图“脱卸过去革命失败应负的责任”，“表面上承认错误，实际上反执之愈坚。”[9]因为陈独秀在一九二九年十二月十日发表《告全党同志书》批驳中央开除他党籍的决议案时，一方面宣称他原先反对国共合作，继之屡次主张退出国民党的主张是正确的，另一方面又辩护自己因屈服于共产国际纪律，才未能坚持自己的主张，而违心地执行国际的错误路线，导致了大革命的失败。刘仁静及所有莫斯科回来的托派分子，则认为陈在大革命中是“自觉地执行”共产国际的机会主义路线。

（二）批评陈独秀提出的“无产阶级与贫农专政”口号，与托派的“无产阶级专政”口号对立，而与共产党的“工农民主专政”口号相接近。

（三）批评陈独秀不愿解散自己的小组织。

[8]《双山回忆录》第144页。

[9]列尔士：《一篇虚伪和可怜的文件一评陈独秀十二月十日“告全党同志书”》，载《十月》第1期，一九三○年三月三十日出版。列尔士：《评陈独秀双十日给中央的信》，载《反对派统一运动之前途》附录。

鉴于此，刘仁静宣布，陈独秀派是“假借反对派的招牌”，实际是“旧货贴了新商标”，变成了“右派反对派”，而不是“左派反对派”。他甚至宣称：“我们最初对于陈独秀曾不乏幻想”，但“短期合作”后，发现他“离开革命立场，精神衰败”，“堕落成为一个失意的政客”，“一个小资产阶级民主主义者”；“集合在他周围的……都是些欺诈失意的政客”，“我们应当丢掉他。”[10]

所以，当他帮助起草、最后由陈独秀修改定稿的《我们的政治意见书》发表时，他断然拒绝在上面签字，并声明这个意见书比他原来起草的稿子“扩大了许多”，“没有一点革命的作用，只是替陈独秀巩固他过去的错误。”[11]

在这样批判陈独秀派同时，刘仁静又竭力攻击“我们的话派”，也是左右两面开弓：

（一）先是指责“总干”不吸收陈独秀派，扬言要与“我们的话派”决裂，后来他自己也与陈独秀派闹翻后，就说“总干”之所以拒陈，“完全是为了地位”，而不是路线分歧[12]。

（二）批评“总干”只“注重在党内进行反对派的工作”，而不是同时在党外活动。这是指梁干乔当时的一个主张：“中国反对派组织是党内的小组织，所以党外的工人必须先加入党，然后加入反对派，”要规定一定时间的限制：“向党外吸收同志是‘不得已’的举动。”区芳等人虽反对梁干乔的主张，但认为党内工作是重点，党外工作作“不过是一个陪衬”。刘仁静则认为，“我们的组织是独立的，党内的工作只是一部分”；由于“反对派的文件和意见在党内没有公开和发表的自由，站在反对派有所主张的同志都被开除或停止工作，因为党领导的错误政策。党内无产阶级分子减少，党的腐化和堕落日深一日，要抵抗这种党的堕落，要救党于危亡，只有……组织强固的思想上团结的国际小组织，在自己旗帜之下，公开的勇敢的，一方面在党内，同时在党外进行工作。”[13]

[10]同[9]。

[11]《一篇虚伪的和可怜的文件》附言，载《十月》第l期。

[12]《告同志书》，刘仁静、王文元、宋逢春等九人署名，单行本，一九三○年一月一日发表。

[13]同[12]。

（三）攻击“我们的话派”二代会政治决议案偷运斯大林主义的观点。因为决议案认为“世界大战的危险程度是一天天紧急起来”，“中国革命的形势开始恢复”，“我们要在日常生活中引导全世界无产阶级预备革命高潮的来到”，“中国革命目前的任务是：（一）推翻国际帝国主义和它的走狗……（二）彻底实行土地革命。”对“国民会议”，决议案认为只是个策略，它的实现“是不可能的”。刘仁静认为，这些都违背托洛茨基为中国托派起草的政纲的精神。他认为“中国现在有或然的议会制的前途”，应该认真地为国民会议而奋斗。

鉴于此，刘仁静攻击“总干”执行的是“投降派路线”，投降斯大林主义。因此他伙同王文元、宋逢春、陆梦衣、紫亮、董汝诚、廖麟、黎白曼、周庆崇九人，在一九三○年一月一日发起成立“中国左派共产主义同盟”，发表了《告同志书》，宣布总干“已经死亡”。提议彻底批判“我们的话派”和“陈独秀派”的错误，“先由思想上策略上的统一，再做组织上的统一”。

这就是中国托派第三个小组织。三月三十日，他们出版机关报《十月》，于是他们被称为“十月社”。

“十月社”这最初的九个人，多数是党内的人。刘仁静因回国后公开进行托派活动，早在一九二九年十二月二十九日就实际上被中共中央宣布为自动脱党了。这天，党中央在机关报《红旗》上致函刘仁静，指出他逾期已久，终不见把自己的意见提出，住处亦未告知中央，“又据王平一说你回国时经过欧洲，曾找见托洛茨基，并受托命回国活动，最近又以列尔士署名公布《反对派统一运动之前途》的文章，显然你不仅在宣传反对派的意见，且公开承认你在进行第二党组织……。”信最后要刘三日内书面答复中央，公开表示对“六大”决议案及中央路线、托洛茨基主义的态度，“如逾期再不回答，中央即认为你已经默认，根据以前事实作最后决定。”[14]刘仁静没有回答，也就自动脱党了。

[14]同[5]第66期。

宋逢春被选为“总干”成员后，继续隐藏在中共北方区委宣传部，在有托派思想的部长罗汉手下工作，同时负责华北地区托派工作。后来罗汉及区委书记张某被捕，新上任的书记萧敏发现宋逢春有托派观点，就停止他的工作。他离开北平来到上海，见陈独秀等因托派问题都被开除了党籍，也就没有再找党，自动脱党了。接着，在吸收陈独秀派问题上，他被“总干”开除，遂转向“十月社”。


第三节 中共开展肃托运动

王文元等是混在党内“工作积极”的托派分子，则因莫斯科中国留学生秘密组织被破获而暴露了身分，也纷纷开除出党。

事情是这样的。托洛茨基被驱逐到土耳其以后，由于获得了比较自由的环境，反对斯大林及其政策的活动，非但没有收敛，反而变本加厉。他在联络各国托派、筹组托派临时国际同时，很快与他的俄国信徒建立了联系，继续在国内开展反对斯大林的斗争。他不断地撰写反斯大林的小册子，偷运到俄国散发。一九二九年七月，他又创办了《俄国反对派通报》，作为俄国托派的机关报和他指导其信徒活动的阵地。十一月，他写完《我的生平》，书中以历史见证人的身分，叙述了斯大林在俄国革命中的真实表现，描写了斯大林种种最丑恶的方面。十二月，他完成了他的“托洛茨基主义”的代表作《不断革命》。这些情况，都由苏联克格勃情报人员及时汇报给苏联最高当局，引起了斯大林的极度恐慌与愤怒。而在中国，据中共中央报告，由于莫斯科归国留学生中托派分子的活动，不仅产生了中国托派组织，还使陈独秀等党内一大批中高级干部转向托派，并且还发表了一系列猛烈攻击斯大林及共产国际的文件，这更是斯大林所未曾料到的。于是，联共中央作出了开展清党运动的决议，再次掀起一场肃托斗争的高潮。

这次肃托运动采取了比以往更加严厉和残酷的手段。一九二九年底，（联共中央监委派出一批清党委员来到中山大学，该校也卷入了运动。王明则乘机进行更加疯狂的扫荡，以邀宠斯大林，又进一步剪除异己势力。

在运动中，每个党员都要面对其他党员的各种挑剔。王明就安排亲信指控反对他的人是托派、托派嫌疑或其他“反党”分子。然后，被指控的人就被审查，不仅审查个人现实表现、以往经历，还追究到好几代祖宗的家史。

在这种情况下，一些托派分子终于开始动摇。代替王文元负责托派宣传工作的是一位三十来岁的河南人，名叫赵彦卿，过去在武昌第一师范当过教员。此人性情温和忠厚，又因他的俄文姓名叫“马马希金”，大家都称他“妈妈”。他首先动摇，向当局作了交代，将留学生中托派组织的情况，全盘托出。此人交代后，又受到良心责备，就在房里上吊死了。

赵彦卿自杀，恐怖气氛笼罩了全校。全校学生和教职员人人自危。于是，接替范金标负责托派组织工作的李平，也屈服了，交出了莫斯科秘密分子约二百余人的名单（有的说八、九十人），接着就是大逮捕。一天夜里，大批警察来到学生宿舍，将二百多名学生从睡梦中唤醒，装上囚车而去，其中不仅有托派，还有因反对王明而被扣上“托派”或“反党”分子的人。

这些人被关押在莫斯科卢比什卡广场格别乌总部的地下牢房里，进行严厉的拷问，从几天几夜不让休息的疲劳折磨到各种体罚，无所不用其极。经过审讯，非托派的学生多数遣送回国，少数转入其他学校读书，或派至某机关服务。托派学生，约有十人屈服了，于彻底坦白之后，开除党籍，并在短期刑满出狱之后，立即送回中国。尚有约二百人，包括“第二条路线”中只反对王明的骨干“反党分子”，都流放到西伯利亚，在阿尔泰金矿或其他劳动营服苦役。其中有安福、季达才、范金标、卞福林等。有些托派骨干分子，虽然在严刑拷打下屈服交代了问题，表示悔改，但担心他们回中国后会增强中国托派的力量，仍不释放，一并流放远东。这些人中，只有二人后来偷越国境成功，回到国内，其他人都葬身在流放地或俄国的监狱中。这二人是徐云作和幺心一。他们回到北平后，徐成为托派华北地区负责人之一，幺当了中国大学的教授，在华北地区宣传托洛茨基主义、发展托派力量，起了很大的作用。

一九二五年至一九三○年，莫斯科中山大学办了五年。一九二七年国民党反共时，曾声明取缔它，未成，只是单方面不再派国民党所属的学生入学。现在，斯大林看到用俄国面包竟然培养出了如此众多反对自己的人，深感受到了历史的嘲弄而极为震怒，不得不承认办学失败。于是，中山大学终于自行“取缔”了。

在逼供信搞出来的名单中，约有三十人已在此前回到中国。中共中央在莫斯科来信中得知后，见到不少人已成为党的各部门工作骨干，采取了慎重的态度，先向信内所指出的同志，分别发出通知，要他们负责表明自己的政治态度，对托洛茨基反对派的意见，以及是否参加反对派活动的情形。

然后，恽雨棠等在莫斯科只反王明而拥护中共“六大”路线的同志，纷纷发表声明，否认自己是托派。个别托派分子如濮德志、张颖新也混杂其中，以求继续混在党内。赵醒民则登报声明与托派脱离关系，表示：“幼稚的我，没有深刻的认识和了解‘六大’的策略，因而走上了极端错误的歧路。”他承认自己由于意志薄弱，一年来陷于“合法运动”泥坑中，呼吁托派分子“赶快脱离可耻的取消主义的路线，回到共产国际及中共中央的正确路线之下来”[15]。“我们的话派”则立即宣布开除他的“党籍”。[16]

[15]同[5]第80、90期。

[16]《我们的话》第15期。

大多数托派分子对中央的通知不予理睬，想蒙混过关。党于是对他们做争取工作，如周恩来对王文元的争取。这时王正生病在医院里，周恩来发现名单中有王文元的名字，就去与他谈话。据王文元回忆：“他的态度很友善，大意说：他满意我几个月来的工作，所以希望我为了自己的‘革命前途’，作一书面声明，放弃托派意见。在《红旗》上登载。这样，他可以保证我依旧留在党内工作。”王文元当场没有说什么话，只答应写声明。第二天，周恩来看到了他的声明，声明用清楚明白的语言，表明了他的政治意见：同意党的“六大”所作的关于中国大革命失败的原因，关于目前局势以及前途估计的种种决定。同时他又表示：“过去一时期的工作已经证明：我并不曾因自己的不同意见而在工作中违反多数的决定：我要保留自己的异见，愿意继续在民主集中制的组织路线下为革命服务；因此我希望党也应该遵照列宁的组织原则，容许我依旧工作。”[17]

这在当时党的状况所不可能的。即使中国党容许，共产国际也不会容许。于是，这些坚持托派立场的人，也都纷纷被清除出党。但是公布开除他们党籍的原因，乃是他们在托陈派《我们的政治意见书》和刘仁静的《告同志书》上签名的问题，表明了他们与党的路线正式决裂。

一九三○年五月十四日，《红旗》（第101期）发表了中共中央《为开除吴季严、王文元、周庆崇党籍事通知全党》的告示，指出吴、王反对“六大”决议案，反对中共中央和共产国际，屡教而不能觉悟。中央直属支部已开除其党籍，中央已批准，“但因他们的住址对党秘密，开除的通知无法送到。以后又发现吴季严列名于陈独秀等的《政治意见书》，王文元列名于刘仁静的《告同志书》，同时周庆崇拒绝工作……列名于刘仁静的《告同志书》，中央亦决定开除其党籍。特此公布。”

有的托派分子，自知在党内已隐藏不住，就悄然离去，中央仍想最后拉他们一把。五月七日，中央组织部也发出致黎彩莲、叶英的信，指出：“你们许久失了与党的关系，不自动的积极找党，这是一种有意离开党的表现，中央不知你们住在何处，无法与你们发生关系，希望你们速设法将自己的地址交来，否则这是有意离党，党在组织上应给以最后的处分。”[18]

[17]同[8]第141页。

[18]同[5]第99期。


第四节 托洛茨基指示坚持原则

刘仁静等人发表《告同志书》，组织“十月社”后，“总干”立即作出反应，通过决议，谴责“反革命机会主义反对派刘仁静等人向我们一一反对派严重进攻”，并将刘仁静等人开除[19]。

刘仁静虽是“十月社”的发起人，但他与王文元等人的合作也不长久。七月十九日，刘仁静又因在批判陈独秀时，坚持认为一九二三年国共合作时“加入国民党而对国民党怠工是布尔什维克路线”的观点，被“十月社”开除[20]。王文元等人认为根本不应加入国民党。

一九三○年夏天，一些莫斯科回来或从“我们的话派”中分裂出来而游离在“我们的话派”、“无产者社”、“十月社”三派之外的托派分子赵济、刘胤、王平一、解叔达、徐乃达、闵荫昌和未去苏的来燕堂七人，又成立了第四个托派小组织――“战斗社”。该派头目赵济坦率地承认，他们所以另立组织，不是由于路线分歧，而是为了“到时在统一商谈中及统一组织中我们也可占一位置”，因为他们认为“这些派别不会长期单独存在下去，不是自生自灭，就是势必会趋向于统一”。[21]

这样，连王文元后来回忆时也承认：“当时派别间的‘斗争’情形，只觉得五花八门，乌烟瘴气”，“各自称王，自鸣不凡”，“个人野心与派别偏见……交织在一起，时常会表现得非常怪诞”[22]。

[19]《总干上海区干组长联席会议对下列问题的决议》。

[20]《十月社对于刘仁静同志的决议》，载《十月旬刊》第2期。

[21]赵济：《三十年代初托派组织在上海的活动》，《党史资料》（丛刊）一九八一年第2期。

[22]同[8]，第147页。

在这种怪诞的情势下，有些人对托派的前途感到悲观，另找出路而去。如托陈派骨干蔡振德，就在一九三○年脱离托派，到西安投靠杨虎城将军，任《西京日报》社社长。后来，此人作为杨的代表去新疆同盛世才联络时，被盛杀害。另一说法是，他在一九三○年参加马仲英军事冒险，进入新疆，死于战场。

又如陈公培（即吴明），早年与周恩来、尹宽等赴法动工俭学，曾参与创建“少年共产党”和中共旅欧支部，后来曾参加“八一”南昌起义，失败后，随谭平山加入“第三党”（邓演达领导的“中国国民党临时行动委员会”，半年以后，与该党领袖之一章伯钧意见不合而退出，企图回共产党未遂，就进入了托陈派。今见托派内部如此勾心斗角，十分失望，很快也不告而别，去投奔广东反蒋派陈铭枢。一九三二年“福建事件”成立的“人民政府”中，他任经济委员会和文化委员会的委员。

以上种种情况表明，中国托派一出世，就面临着夭折的危险。关键时刻是托洛茨基给它打“强心针”，挽救了它的生命。

托派各个小组织激烈争吵同时，都向主子托洛茨基写信，汇报情况，标榜自我，攻击异己。

托洛茨基始终十分关心中国的托派运动，把它视为自己的事业在东方的一个据点，因此对于来自中国托派的信件，他都认真阅读，及时答复。迄今为止，在各种报刊及一九八○年一月启封的托洛茨基档案中的密封部分中，发现从一九二九年十一月至一九四○年八月逝世前，他给中国托派写的信有二十二封之多。他还给中国托派寄送每期托派临时国际机关报《反对派通讯》、《真理》及他写的各种小册子。

一九二九年九月，刘仁静回国不久，就写信给托洛茨基，报告中国托派运动进展情况，讲“陈独秀转向托派但在在革命性质问题上仍保留的情形；他促使陈独秀派与“我们的话派”谈判统一的经过。刘认为托派在共产党内很难开展活动，反对“我们的话派”注重在党内工作和不与陈独秀派统一的主张，并表示因此要与他们决裂。十一月份，托洛茨基覆函刘仁静，对刘报告的中国托派情况，表示“担心和不安”。但他不同意刘的立场。他认为托派“在党员内部工作是一项最重要的工作”，不能放弃。他采取“以子之矛攻子之盾”的方法，批评刘不应在吸收陈独秀问题上，而与“我们的话派”分裂：“你说他们（指‘我们的话派’）反对陈独秀到他们的队伍中来，为了这一点，无论如何不能使我们自己分裂的。如果太性急地与陈独秀统一，然后又跟他分裂，那简直是罪恶。我们与他之间，在过去的歧见（一九二四至二七年）是太深了，以致相互间没有事先的郑重考验，不可能统一起来。无论如何，现在就搞左派统一，并且在这个问题上与他们决裂，那是鲁莽的。”“恰好您自己就说陈独秀在中国革命性质问题上是站在R[23]立场上的，并不与我们一致。可是这个问题却是基本的。现在与坚持‘民主专政’的人搞统一，便是不可原谅的轻率。”[24]

托洛茨基当时正在写《共产国际第三时期》的小册子，想分出若干章节专门论述中国问题，但苦于缺乏材料。为此，他要求刘仁静把中国共产党的力量，提出些什么口号，朱德及其统率的队伍，陈独秀对这些问题的立场，中国托派对他提出的民主过渡时期口号采取什么态度，以及刘仁静对这些问题的意见等等，尽可能确切详尽地告诉他。一一这里看出，托洛茨基对中国问题关心到什么程度，以及他需要中国托派，又到什么程度。

[23]即拉狄克。虽是苏联托派的骨干，但在大革命时期中共退出国民党及以后中国革命性质问题上一直动摇，与托洛茨基有分歧。一九二七年被苏共开除后，表示悔过，承认“工农民主专政”等观点。一九三○年恢复党籍。因此，被托派视为变节者。后来，他又被开除，并在一九三七年“托布反党案件”审判中被判长期徒刑。

[24]双山译：《托洛茨基档案中致中国同志的信》第3页。

一九二九年十一月十五日“我们的话派”致函托洛茨基，报告因为陈独秀不接受“三个条件”，继续自己的独立活动，因此，“我们认为陈独秀不曾脱离机会主义，我们决定像反对一切机会主义者那样反对他。”[25]十二月二十二日，托洛茨基覆信，对刘仁静说的陈独秀趋向托派，表示“很欢迎”，同时又说：“我很知道他（指陈独秀）在革命那几年中的策略是斯大林、布哈林、马尔丁诺夫的政策。”而对“我们的话派”说陈还没有放弃机会主义，则表示“直至现在我还没有读过陈独秀任何纲领式的声明书，所以没有可能在此问题上发表意见。”为了弄清楚这个问题，他在信末提出了他与斯大林分歧的十五个问题，作为衡量陈独秀和其他人“与我们是否原则上一致”的标准。这就是：

[25]同[24]第16页。

关于革命第一时期（即大革命时期）：

一、能不能因为中国革命的反帝国主义性质，就做出结论，以为中国的“民族资产阶级有领导作用”（斯大林、布哈林的意见）？

二、四个阶级一一大资产阶级、小资产阶级、农民与无产阶级一一联盟（斯大林与布哈林的理论）的口号，是不是甚至于有片刻是正确的？

三、共产党加入国民党，国民党加入共产国际（俄国共产党政治局的决议）是允许的吗？

四、为北伐的利益而妨害土地革命（俄国共产党政治局的电令）是允许的吗？

五、一九二五～一九二七年广大工农运动发展的时候而拒绝苏维埃的口号是允许的吗（斯大林、布哈林）？

六、斯大林派关于“工农党”的口号一一即俄国民粹派的旧口号，应用到中国，是否有片刻是对的？

关于革命第二时期（即大革命失败以后）：

七、共产国际的决议说，国民党左右派之摧残工农运动，是“革命转变至较高阶段”的表现（斯大林、布哈林），这是对的吗？

八、在这种条件之下共产国际提出的武装暴动的口号是对的吗？

九、在工农失利的环境之下，由共产国际所认可的贺龙、叶挺的游击战争，是对的吗？

十、由共产国际的代表所组织的广州暴动是对的吗？

关于过去的问题：

十一、一九二四一二七年共产国际在中国方面对于反对派的攻击是列宁主义对于托洛茨基主义的斗争。抑是孟什维克主义反布尔什维克主义的斗争？

十二、一九二四一二八年共产国际对于反对派的攻击是布尔什维克主义对“取消派”的斗争，抑是冒险主义对于布尔什维克主义的斗争？

关于将来的问题：

十三、在目前反革命胜利的条件之下，反对派深信要用民主门号，尤其是国民会议口号，动员群众是必需的吗？还是此时只限于苏维埃门号的抽象宣传，像共产国际所决定的一样呢？

十四、“工农民主专政”的口号，是否含有革命的内容，像共产国际所想象的那样，或是恰恰相反，此时应揭破这样掩饰着将来国民党的公式，并说明中国工农联合的胜利只有无产阶级专政呢？

十五、一国社会主义的理论是否适用于中国，或是相反：中国革命能否得到胜利，能否彻底完成其任务，全看他是否成为全世界革命的锁炼之环？

托洛茨基认为：“这都是中国反对派在他的政纲中所必须答复的主要问题。”这些问题表明，托洛茨基与斯大林，即中国托派与中国共产党之间，分歧是多么深刻，根本不可能有调和的余地。

一九三○年一月二十五日，刘仁静同时与陈独秀派及“我们的话派”决裂以后，又写了一封长信给托洛茨基，继续攻击这两派的错误，报告他与之决裂的情况，同时按托的要求，详细报告了中国共产党的情况。

二月二十四日，托洛茨基回信说他的信很有趣，并把它刊登在托派临时国际的机关报《反对派通讯》上。同时又提出十五个问题，进一步了解中国共产党和托派的活动方式、刊物、被捕者、组织分布、工会等方面的具体情况。托洛茨基完全赞同刘仁静反对中共农村武装斗争的立场，认为刘对乡村战争的描写，“完全证实了反对派理论的诊断”是正确的：乡村中的游击战争不过是“过去革命的余波”，由于它脱离城市无产阶级，必然“陷于可悲的腐化与堕落”。他要中国托派“在党的前面和在参加游击战争的真正革命分子面前，描写这种前途”。但是，托洛茨基不同意刘仁静对共产党当时搞的上街示威采取“卑弃”态度，指出：“这是不正确的。就其倾向而言，是异常的危险，反对派在原则上，应当保持完全不可调和的态度，但是在党进行实际的行动之时，反对派应当采取统一战线的政策，……和党员在一块参加游行示威。”他指示托派在游行时喊出托派的“国民会议”、“土地归贫农”、“八小时工作日”、“国家独立”等政治要求，以与党的口号“打倒国民党”、“共产国际万岁”相对立。对于刘仁静与两派关系，托洛茨基同意他与陈独秀派决裂，但不同意他与“我们的话派”决裂。他说：

“关于陈独秀派，因为这一派继续的站在‘民主专政’的主张上，换言之，即对于最根本的问题站在斯大林及马尔丁诺夫的主张上，这就决定了问题，……同他统一组织，全然谈不到，因为他的软弱，同他作实际的协定，是没有意义的。”还说：“关于陈独秀派的估量。‘我们的话派’比较的正确。现在这种不同的意见，已经消灭，因为你十分正确的对陈独秀派采取了完全不可调和的态度。”[26]

但是，托洛茨基毕竟是有政治家头脑的人物。他不能总是根据别人反映的第二手材料来判断一个人、一个派的政治倾向，更不能偏听偏信片面之词来调解争论双方的是非曲直。所以，在接到刘仁静二月二十一日批判陈独秀等八十一人意见书的信后，托洛茨基心中开始疑狐起来。四月三日覆信，他要刘把这个意见书“忠实地翻译出来，寄给我。”并强调说：“此事很重要，我请您翻译得尽可能完美确切。”他要亲阅陈独秀的文书，作出自己的判断。同时，托对刘坚持要与“我们的话派”闹分裂，十分不满。他写道：“从你的来信，我还是不明了你何以与‘我们的话派’统一不起来。你说他们做了错误，但是照你自己的话说，你也做了错误。谁在世界上没有错误呢？只有一个上帝，但是上帝是没有的。”托洛茨基认为刘与“我”派没有“严重的原则的不同意见”，没有理由分裂。他要刘负起统一中国托派的责任。他严厉地指出：“否则你们即不能脱离无力的状况，……妨害你们运动的前途，不要以为分裂成两派就软弱两倍；不是的，你们要弱小十倍。因为你们使人的头脑陷于可怕的混沌。”[27]

[26]《十月刊》，一九三○年七月十五日出版。

[27]《反对派内部生活》（之二），一九三○年六月十五日出版。

这四封信，充分反映出托洛茨基对中国托派、对中国革命和中国共产党、对陈独秀关心到何等细微的程度，同时也表明，他在掌握到陈独秀转向托派的第一手材料一陈独秀发表的声明之前，对陈的态度是十分审慎的：既欢迎、又有疑虑，但却坚定地表示了托派的原则立场。不久，当看到“无产者社”寄去的陈独秀一九二九年十二月十日发表的《告全党同志书》之后，他的态度就十分鲜明而热烈了。


第五节 托洛茨基热情欢迎陈独秀

这年八月二十二日，托洛茨基分别覆函刘仁静和“我们的话派”，热情地赞扬陈独秀的《告全党同志书》“是一篇极好的文件，在一切重要问题上都采取了完全清楚与正确的立场；特别在民主专政问题上。”他甚至强调青年托派“能够而且应该向陈独秀同志学习！”他说：“陈独秀有很多的政治经验，这些经验是大多数中国反对派同志们所未有的”，“当我们有了像陈独秀那样杰出的革命者，正式与党决裂，以致被开除出党，终于宣布他百分之百同意国际反对派一一我们怎么能够不理他呢？你能找到许多像陈独秀那样有经验的共产党员吗7他在过去犯了不少错误，但他已经明白了这些错误。对于革命者与领袖来说，明白自己过去的错误是很可珍贵的事。”托洛茨基毫不掩饰自己对陈独秀的信任和亲热的情感，并用特殊的方式，把这种情感传染给中国托派中的反陈者们。他对刘仁静说：“我怕我这里的陈独秀的地址不能用，请你代我向他问候，并请告诉他，读到他去年十二月十日的信，我非常欢喜。我坚决相信我们在将来是能够一起工作的。”

信又严厉批评刘仁静坚持与“我们的话派”分裂的立场，重申托派在目前没有“建立第二党”的使命。“我们必须继续自视为党内的一派”，“我们的党外工作一定要带有这样的性质：让党内同志看来，我们是他们的朋友而非敌人。”托洛茨基还严厉地批评“我们的话派”：“要其他两派都须向你们承认错误，然后你们允许他们加入你们的组织，……这种培植威望的政策，乃是莫斯科官僚们的特色”，“我无论如何是不同意的”。他强调各派“并没有纲领上的战略上的分歧意见，有些细节上的歧异，你们和刘仁静都拿来异常地夸大了。我决然看不出所有这三派有什么各自分立之理由。”最后，他要求三派加速统一：“共同拟订一个简短的统一纲领，并依照人数为比例，召集一个统一大会。”

托洛茨基的这封信，对中国共产党建立农村革命根据地表现出浓厚的兴趣，询问现在的农民战争是否有与工人运动结合的机会，要求托派利用农民暴动的影响，推动城市里的革命，并指出只有在这个基础上，托派才支持农民暴动，并揭穿共产国际和中共散布的谎言一一“没有无产阶段专政，没有工人阶级积极参加运动，而能建立‘苏维埃政权’。”[28]

九月一日，托洛茨基给“十月社”和陈独秀的《“对十月社”七月二十七日来信的回信》，更加明确地表示：“（一）国际局的立场，并不袒护中国左派反对派的某一派来反对另一派。因为我们的所有材料未证明有足以造成分裂的任何严重的分歧意见。（二）因此任何中国左派反对派的那一派都不能认自己是国际反对派的代表，以反对另外的派别。（三）对于陈独秀同志的一派，也是如此，不久以前我们曾接得译成英文的十二月十日陈独秀同志公开信。在这信中，陈独秀同志对于所有根本问题之立场完全与我们一般的立场相同。因此，我未看出为什么几个中国同志继续的称陈独秀同志的一派为‘右派’的理由。”

关于统一的方法，这封信提出一个新的建议：四派组织协议委员会以拟就政纲的根本提纲和统一组织的方法[29]。

[28]《建立》（中国托派少数派机关报）第1期，一九四七年五月出版。

[29]《十月之路》第1期，一九三○年十月二十六日出版。

可以看出，托洛茨基虽对四派平等看待，但对“陈独秀派”格外垂青，并且给原来被留学生托派百般奚落与侮辱的陈独秀很高的评价，一下子把他提高到中国托派领袖的地位上。这是完全出乎中国托派包括陈独秀本人的意料之外的。陈显然为此深受感动，这可以从他后来在托派小组织统一中的作用看出。托洛茨基在以后看到陈独秀写的其他文章时，还直接写信给陈，推崇备至，说从这些文章中看到：“尽管中国革命遭到了溃败，而马克思思想却依旧活着，而且在发生作用。”[30]还表示为了阅读陈独秀的文章，他要学习中文。

与此同时，托派“临时国际”书记局（托洛茨基等各国托派首领签名）也发表《国际共产主义左派反对派告中国及全世界共产党员书》，并寄到中国，系统地重申了对中国革命各种问题的立场，催促中国托派小组织早日统一，其内容与托氏八、九月份来信相同。[31]

[30]《托洛茨基档案中致中国同志的信》第42页。

[31]同[29]。

于是，各派被迫派出代表，组成“协议委员会”，进行协商。“我们的话派”代表区芳、史唐（不久区芳被捕，史唐消极，换上陈亦谋和梁干乔）：“无产者社”代表吴季严、马玉夫；“十月社”王文元、宋逢春；“战斗社”赵济、刘胤。协商会议决定了两项主要任务：一、起草文件：二、准备统一大会。但是，由于思想问题没有解决，一谈具体问题，各派又施展手段，争吵起来。

“我们的话派”受了批评，傲慢气势有所收敛。在十一月二十四日召开的本派上海积极分子会议上，作出决议，表示：“我们认为国际委员会所指示的统一步骤与方法是正确的。”承认“统一是当前刻不容缓的任务”，“应即免除组织的成见，开诚布公地努力促成统一，在最短期内，召集第三次代表大会。”[32]同时，区芳也表示，过去托派内部的斗争，特别是反对陈独秀派等不良倾向的斗争有错误，“神经过敏”，采用了“对待敌人的方法”。他指出：“一个几十人甚至十几人的小组织内，发生了许许多多的派别，互相仇视攻击，而且每个小的派别内，习惯感情稍为相同的人，又形成派别的派别，在那里攻击与仇视别的思想习惯与感情不同的人。每一个政治问题发生，预先藏着成见地去断定某些人是中派，某些人是左派，某些人是右派，去找寻他所说的话或文章有没有可疑的一句或半句以为攻击的资料，而且每个人都在设想自己是百分之百的正确。为了坚持自己的意见，采用着布尔什维克对待敌人的方法来对付自己思想相同的同志。这种现象已不能再继续下去了！”[33]但是，他们实际上仍坚持以“我们的话派”为正统的统一方法，把统一大会定名为“第三次代表大会”，并且为了在统一后的领导机构中控制多数，梁干乔采取了报大数的办法，说本派人数是三百人，等于其他三派人数的总和，按二十人出一代表，可出十五人。此举遭到其他三派的强烈反对，后来约定该派人数为一百二十至一百四十人[34]。

“十月社”对陈独秀派还是不买账，王文元为“协委”起草的《中国左派共产主义反对派政纲草案》仍然强调“第三次革命”[35]一开始就是社会主义的性质，严厉地批评含义模糊的口号一一“无产阶级与贫农专政”。这些都遭到“无产者社”的反对。

[32]同[16]第22期，一九三一年一月六日出版。

[33]区芳：《谈谈统一问题》，《我们的话》第22期。

[34]《双山同忆录》第160页：《中国布尔什维克一列宁主义者（反对派）一一“我们的话派”一全上海积极分子第二次会议决议案》，《我们的话》第22期。

[35]托派视辛亥革命为第一次革命，大革命为第二次，未来革命为第三次革命。

九月二十九日，“十月社”与“我们的话派”的北方区组织联合成立了“中国共产主义同盟（反对派）”，发表《接到托洛茨基同志的信后我们对钤统一的提议》，对陈独秀仍以挑衅的口吻说：“我们没有认整个的‘无产者派’为左派反对派，因为其中有些同志，尤其那起领导作用的陈独秀同志，在许多问题上，还没有与左派反对派的意见一致。”接着列举了五大问题：

（一）对于革命性质问题，据其最后发表的政治主张（《论中国革命性质》一文）以为“是由彻底的民主革命转变成社会主义革命，因之中国的第三次革命，不是二月也不是十月。”

（二）政权问题，他坚持“无产阶级与贫农专政”。

（三）国民会议问题，他始终说它是“一个简单的主观的策略”，不把它当成目前政治的总口号。

（四）“红军”问题，他认为是纯粹“流寇土匪”，没有一点出路。

（五）对中东路问题之错误，即迎合小资产阶级爱国主义的所谓“误国政策”的口号[36]。

这样，托洛茨基的信反而把四派的矛盾，主要是陈独秀派与三派的矛盾，弄得更加明确和尖锐了。每次协商会议变成了“无休止的辩论会”，“照例是把纠缠不清的古老争论重提出来，互相间唇枪舌剑，弄到面红耳赤而散。”如此吵来吵去，名义是协商统一，实际是勾心斗角，吵得一天星斗，使统一更加遥远。于是，托洛茨基在一九三一年一月八日，又写来一封长信，力图调解。他针对上述“提议”中攻击陈独秀的几个具体问题，逐条表态，除了在红军问题上表示红军与“土匪”混为一谈“应该纠正”之外，其他问题都肯定陈独秀的观点是“完全正确的”。

[36]同[29]第l期。

（一）关于革命性质问题：托洛茨基没有正面表态，只是引了陈独秀起草的《我们的政治意见书》中的一段话一一其中有一句是“中国资产阶级的民主革命之完成，应走俄国十月革命的道路”，然后，托洛茨基说：“我认为这样说法是完全正确的，而且绝不能引起误会。”托洛茨基的这个解答并没有解除双方的分歧，因为双方对于走十月革命的道路完成民主革命的任务并没有分歧，分歧在于“一开始”要解决什么性质的任务。陈独秀认为：“中国第三次革命开始于民主主义的斗争，而非开始于社会主义的斗争。”[37]其他托派则坚持“一开始就是社会主义的性质”，“民主任务，只有在无产阶级社会主义革命的初期附带地完成”，就是说民主任务与社会主义的任务“纠缠”在一起进行的，分不出先后阶段。[38]

（二）关于政权问题：托洛茨基说：陈独秀提出的“无产阶级与贫农专政”口号，并不与“无产阶级专政”口号相冲突，而只是补充这个口号，并使这个口号“通俗化”：这个口号与“工农民主专政”口号，“绝无相同之点”。这个回答使反陈派十分意外。因为他们以为托洛茨基把“无产阶段专政”视为自己理论的核心，对“工农民主专政”深恶痛绝，所以只要高喊“无产阶级专政”，批判陈独秀的“无产阶级与贫农专政”，就会得到托洛茨基的支持。谁知托洛茨基却来了这样一个“裁决”，反陈派只得闭口无言了。

[37]《对区白的“我们之间不同意见”的批评》，载《现阶段的形势与反对派的任务一一政治问题讨论集之三》（下册），中国共产党左派反对派中央宣传部出版，一九三四年十月。

[38]《中国左派共产主义反对派政纲草案>（王文元起草），一九三○年十月。

（三）关于国民会议：陈独秀开始所以有那样的观点，是因为托洛茨基在一九二九年十二月二十二日的信中才提出“国民会议”作为“中心政治口号”的说法。在此前，陈独秀看到的托氏文件，都是把这口号与“八小时工作制”等其他口号并提的。所以在一九二九年十二月十日《告全党同志书》中，陈独秀还认为党批判他把国民会议作为“总的政治口号”是冤枉的。后来，陈独秀终于接受了这个提法。但是陈独秀与青年托派长期争论的却是这个口号能否实现。陈独秀认为有实现的可能性，应该认真为此而奋斗，但他认为即使实现，也要经过武装暴动夺取政权，这一条又与“议会迷”刘仁静不同，刘认为可以通过国民会议和平过渡到“无产阶级专政”；而青年托派则认为“国民会议”口号不过是反革命时期团聚群众，对抗资产阶级的一个策略，也与中共的“苏维埃”口号相对立。其实，托洛茨基从未把这个问题说死，他说这是个“猜谜式的问题”，“只能做种种假定”。所以他说过“立宪会议不一定能召集成功”的话，也说过“这绝不是说：资产阶级民主政制在两个革命的过渡期，是没有可能的。”在一月八日这封信中，托洛茨基重复了上述观点，仍然强调“没有任何可能，来预先猜测事变在实际上究竟怎样进行”。所以，不管托洛茨基在这个问题上写了多少文字进行解释或批评，始终未解决中国托派内部的这个争论[39]。

（四）关于红军问题：据郑超麟说陈独秀的《关于所谓“红军”问题》的文章，当时“无产者社”是“全体同意的”；该文基本观点也来自托洛茨基。托说过：“贺龙、叶挺的起事，即令他们放弃了机会主义政策，也不能不是一次孤立的冒险及假共产主义的、马黑诺[40]式的行动；除了因孤立而被打散以外，别的没有其他道路。”他甚至攻击中共在大革命失败后发动农民起义是一种“罪恶”，“缺乏集中指导的农民。这里一堆那里一堆的骚动起来，但没有胜利的真实机运。”[41]直到一九三○年九月，托洛茨基起草、托派临时国际通过的纲领性文件一《国际共产主义左派反对派告中国及全世界共产党员书一关于中国革命的前途及其任务》还宣称：“必须等到无产阶级统治了国内诸重要的工业和政治中心，然后才有必要的前提以组织红军以及建立苏维埃制度于乡村里面。谁不明白这点，谁就是不懂得革命。”

[39]《论国民会议口号一一致中国反对派》，载《中国革命问题》第249页。《共产国际第六次大会后的中国问题》，载同书第215、220页。

[40]马黑诺是一九一八年乌克兰游击队领袖，反对乌克兰反动派和德国占领军：受无政府派、富农及反动分子影响，拒绝参加集中化的红军，妨碍了对反革命的斗争，且成为乡村反动分子集团的中心。最后为苏维埃军队所消灭。

但是，由于陈独秀的文章太露骨，党进行了有力的批判。再加上红军动运的胜利进展，到一九三○年，全国红军扩大到十三个军十万人，分布在十余省三百多个县，建立了十五个革命根据地，给陈对红军的诬蔑以有力的驳斥，并使有些人震醒。尤其是蒋介石对苏区进行军事围剿时，还将陈独秀的这篇文章“大量印出来，在江西散发”[42]。于是青年托派就抓住这一点，打击陈独秀。托洛茨基在一月八日回信中，不得不表示：“……将‘红军’同土匪混为一谈。如果真有这件事，那是应该纠正的。”接着，他修正了自己完全排斥“红军”的观点，说：“革命的农民武装，自然有游民无产阶级分子和职业的土匪加入，但整个运动则有深厚的根基在中国农村条件里头，将来无产阶级专政也是应当依靠在这个根基上面的。”实际上，托洛茨基和陈独秀一直没有改变对红军的教条式的攻击，陈独秀在一九三二年被捕后的审讯中。还宣称共产党在夺取政权之前不应组织红军。

托洛茨基的“一.八”来信，再次断定：“现在进行统一的诸派别间果然是完全没有原则分歧的。”最后，他恳切地呼吁：“亲爱的朋友，你们的组织和报纸，今天就确定地合并起来吧！”

[41]《中国革命的总结与前瞻》：《共产国际第六次大会后的中国问题》。

[42]王学文：《三十年代上海文化战线的一些斗争情况》，载《党史资料》（丛刊），一九八○年第3辑。郑超麟：《回忆录》。

很清楚，托洛茨基的态度，依然是支持同情陈独秀派，而批评其他三派，于是，各派代表又被迫重新坐到谈判桌上来，协商统一。


第六节 陈独秀快刀斩乱麻

托洛茨基来信屡屡袒护陈独秀，“无产者社”就翘起了尾巴。主要是彭述之，当时青年托派对他印象极坏。此人是一个矮个子，戴一副深度近视眼镜，操一口浓重的湖南口音。大家认为他低能自大高傲。在莫斯科东方大学只看了一本《共产主义ABC》，就以理论家自居，唠唠叨叨，爱摆老资格、大干部的臭架子，还假装斯文，道貌岸然。大家戏谵他是“孔老夫子”。他这种表现，不仅那些青年托派厌恶他，就连郑超麟、何资深等也看不起他。彭述之有感于此，怕在未来统一的组织中大家不会奉他为领袖，所以背着陈独秀，操纵“无产者社”的两位代表马玉夫和吴季严，千方百计地延宕和破坏统一，提出要在过去政治原则和策略上一切分歧“分清谁是谁非”，其他三派要检讨和放弃过去攻击陈独秀“机会主义”的错误成见之后，才谈组织上的统一。[43]致使协商的工作又受到阻碍。郑超麟和尹宽反对彭的行为。向陈独秀告状。陈的态度成了中国托派能否尽快实现统一的关键。

陈独秀是真诚希望统一的。再加上托洛茨基的知遇之恩，更认为自己推动中国托派组织统一责无旁贷。他认为过去的争论是“咬文嚼字”，“不十分重要”，“我始终取了沉默的态度”。[44]现在，他见到托洛茨基和托派国际急切呼吁统一的信后，十分感动，说：“使我们惭愧无地”，“我们听了若仍旧毫不动心，便是庄周之所谓‘心死’！”他谴责那些还热中于分裂的人是“罪恶”，明确表示：“我个人是彻头彻尾赞成国际意见的。……我从来不愿意把真理摔在一边，企图从阴谋诡计小把戏的基础上团结同志，做自己个人的群众，这是……我所深恶痛绝的，我毫不顾虑我的意见会在‘无产者社’中是最少数，少数未必即与真理绝缘，即使是人们所预祝的什么‘光杆’和‘孤家寡人’，于我个人是毫无所损，更无所惭愧！”[45]

[43]“无产者社”：《给“协议委员会”转“我们的话派“、“十月社“和“战斗社“的一封公开信》。载《无产者》第6期，一九三○年十一月十五日出版。

于是，他亲自出马，分别找“我们的话”、“十月社”、“战斗社”的头头梁干乔、王文元、赵济谈话，做工作，宣讲托派统一的重要性和迫切性。一天夜里，陈独秀通过原与王文元在北京大学的同学，把王文元请到尹宽家中，对王说：统一是中国反对派当时的绝对必要。如果下统一，则不但其他三派没有前途，“无产者社”也必然死亡，因为，反对派今后的艰巨工作，主要得靠年轻的革命者来负担，而“无产者”中则“老人”太多了[46]。对此，王文元也有同感。他说他原以为这批老干部在托派统一运动中，“本应起最积极的带头作用。但事实上并不完全如此，原因在于那大多数老干部的暮气太深。在长期的国共合作中，他们中有不少人已被定型为绅士或官僚了：同时做惯了现成的机关工作，今天要他们从一无所有的白地上重干辛苦的下层活动，就觉得非常的不合适。这个纯粹由‘军官’和‘参谋’组成的集团却只有一部分能从事于普通士兵的战斗。”[47]

[44]陈独秀：《答列尔士同志》，《无产者》第9期，一九三一年一月二十日出版。

[45]陈独秀：《对于统一运动的意见》，《无产者》第11期，一九三一年二月二十日出版。

[46]同[8]第159、155页。

陈独秀在与这些年轻人谈话后，对“无产者社”讲感想时说，他好象在五四运动时同青年人见面一样，又像在建立共产党时同青年人见面一样，觉得他们朝气蓬勃，很有希望[48]。另一方面，他召集“无产者社”全体会议，通过他起草的《接受国际委员会来信之共同意见一一无产者社的提案》，谴责彭述之等人的行为，指出：“我们各派或各个人过去对于左派反对派根本原则的解释和目前政治问题的观察确有一些不正确的意见”，但这些意见，无论如何不能“做为分裂的理由，……因此我们应取消‘算旧账’的精神及要求他派承认错误的办法。”[49]“会议不顾彭述之的反对，以“常委”（四票通过，彭一票反对）名义发出《反对派统一的问题》通告，向各支部揭露“我们无产者社当中，也有人在国际所指示的办法以外，提出了枝节问题，即是认为……统一须以无产者社为中心”；“这分明和别派的正统观念，同样的不正确，同样的要阻碍统一。”[50]同时，陈独秀又断然采取措施，召回了马玉夫和吴季严，由自己和尹宽二人出任“无产者社”的代表。

[47]同[11]。

[48]郑超麟：《陈独秀与托派》。

[49]《无产者》第9期。

[50]同[19]第11期。

必须指出，陈独秀在大刀阔斧地采取这些措施，宣讲托派统一重要性和迫切性时，特别强调了当时中共党的状况。因为当时中共正处在一九三一年一月六届四中全会前后，第二次“左”倾路线从统治到垮台、王明接着上台的时期。党内出现了严重的混乱。

首先是江苏省委中以罗章龙、何孟雄、林育南、李求实为首的一大批老干部被杀或被开除，使党的机体受到极大的损伤。这批干部长期从事工会工作，是杰出的工人运动活动家。他们踏实苦干，比较了解并注重中国实际情况，因此对革命运动的许多观察、感情和见解，常常是正确的。一九二八年五月，他们就以江苏省委名义作出决议，反对当时瞿秋白的“左”倾盲动主义路线。六届三中全会时，又是以他们为群众基础，批判并结束李立三路线的错误。但是在六届四中全会上，他们被米夫支持的王明小集团所排斥，攻击他们是以“右”反“左”。米夫直斥他们“把失败主义的撤退计划强加于党”，是“右倾机会主义者”[51]。于是，何孟雄一系的干部，完全被排斥在中央之外，反对立三路线的成果，被王明小集团所篡夺。何孟雄等人，非常愤怒，继续进行反对王明“左”倾宗派主义的斗争。但是他们采取了错误的方法，独树一帜，在一九三一年一月十七日另行成立江苏省委。王克全任书记，反对中央领导的省委。当时，何孟雄等人正在筹备“中华苏维埃第一次全国代表大会”，该会设在上海东方旅社等地的联络处遭公共租界巡捕房破坏，大批共产党员被捕，其中除了何孟雄之外，还有中华全国总工会执行委员兼秘书长林育南、中国共产党中央宣传部工作人员李求实、上海总工会秘书长龙大道、中共南京市委书记恽雨棠、党的机关工作者李文、中共上海闸北区委宣传部长蔡博真、共青团江苏省委委员兼上海总工会青工部部长欧阳立安、共青团上海闸北区委书记伍仲文、上海总工会组织部长阿刚、中共青岛市委书记王素士、左联作家胡也频、柔石、殷夫和冯铿等二十四人。他们受尽酷刑，忠贞不屈，二月七日，被国民党当局杀害在龙华警备司令部。

[51]巴维尔．米夫：《英雄的中国》第69页，纽约工人图书社一九三七年版。

何孟雄等人被捕时，王克全幸免，他向中共中央作了检查，表示退出新江苏省委，该省委随即垮台。然后罗章龙成为反对王明小集团的领袖，不承认六届四中全会。但是，他们受到托派思想路线的严重影响，对革命前途悲观失望，公开拥护托洛茨基，拥护陈独秀派的主张，在反对六届四中全会时，同时反对“六大”路线，攻击工农红军和革命根据地。为了反对王明小集团的篡党活动，他们在一九三一年一月三十一日成立了所谓“中央非常委员会”、“第二省委”、“第二区委”、“第二工会党团”等组织，进行分裂党的活动。在“中央非常委员会”中，“一个傻头儍脑的工人”当了总书记，罗章龙任中央宣传部长，徐畏三任组织部长，刘子才任中央秘书长，李大汉任江苏省委书记。其下属尚有浙江、江苏、湖北、河北和满洲等机关。这是中共建立以来最大的分裂事件。

中共中央很快将罗章龙集团的分子全部开除出党。接着，王明集团派人到各地开展清除右派的斗争。王明亲自担任了当时最重要的中共江苏省委书记的职务。他们通过残酷斗争，无情打击的宗派主义手段，大批撤换各级干部。被王明集团派到湘鄂西苏区的夏曦，发起了一场清洗AB团分子和托派分子的运动，使大批无辜的党团员被处决。

以上这些事件，特别是何孟雄等二十四烈士壮烈牺牲，在党内激起持久而深刻的悲愤，产生了败坏陆影响。失望与消极情绪，一时迷漫全党。

针对这种状况，陈独秀颇有使托派早日统一、取党而代之、夺取中国革命领导权的野心。他十分痛心的是，由于托派长期争吵，使这种时机正在丧失。罗章龙等人从共产党中分裂出来后，曾想加入托派而又离去，就是一例。陈独秀说：“现在正是正式党的领导陷于完全破产，党内同志及一切无产阶级的先进分子都感觉无出路的时候，……绝对需要我们各派摒除不必要的纷争，迅速统一起来，以集中力量并建立反对派在鲜众中的信仰”[52]“在正式的党陷于空前混乱，停止工作的今天，我们反对派各派小组织还未能迅速的统一起来，集中全部力量来对付摆在面前的斗争，这已经是罪恶了。若不痛改前非，若仍旧要搜索枯肠……来阻碍统一，这是罪恶之罪恶。”他大声呼吁：“从大处着眼，从政治出发来快刀斩乱麻的解决过去及现在的纠纷”[53]。“以最简捷了当的手续完成统一工作，……立即开始作召集统一大会的准备，政治、组织、职工、农民等决议案的起草委员会立即开始工作。”[54]

[52]《接受国际委员会来信之共同意见一一无产者社的提案》。

陈独秀的这些言论和行动，深深打动了各派代表，终于使协商一帆风顺。可以说，中国托派组织统一的实现，得之于陈独秀最后的推动。

这时又发生了刘仁静组织“明天社”的事件。托洛茨基多次来信批评刘仁静，赞扬陈独秀以后，刘才觉得形势不妙，只得写信给陈独秀承认错误，并要求加入“无产者社”。他说过去反对陈独秀“完全是基于误会”，“关于过去我们间的争论，已由老托来信解决，我完全承认老托之正确，尤其对于统一运动之态度（基本说来）及对于革命性质之估量，我与你完全同意。……我以为我们中间已没有重要争论，使我不能和你们共同工作。关于过去教训的估量，以及关于国民会议及工农运动策略之解释，我们有些说法不同，但是现在没有一点政治上的意义。……因此，我向你要求加入你们的组织，请你们提出讨论。”[55]

但是，“无产者社”讨论结果，拒绝了他。陈独秀回信说：“你的要求，我们已经提出讨论过，一致以为现时已距统一不远，希望你不必加入‘无产者社’，以免别派误会，使统一运动发生小小的阻碍。”[56]

[53]《对于统一运动的意见》。

[54]同[52]。

[55]刘仁静致陈独秀的信（一九三○年十一月二十日），载《无产者》第9期。

[56]《答列尔士》（一九三○年十三月十五日），载《无产者》第9期。

刘仁静见拒于“无产者社”，恼羞成怒，在一九三一年一月一日，与他妻子两个人出版了《明天》杂志（油印的六十四开本），自称“中国共产主义左派反对派（明天社）”，并以此要求作为独立的一派。参加托派小组织协议统一的会议。别派小组织认为它是刘仁静一个人的“组织”，予以鄙视和拒绝。他在给“协委”的信中遗憾地表示：“独秀同志已向我转达了协委对我们的请求之答复，意思是不承认‘明天社’为左派反对派的小组织，只许列尔士个人随时贡献意见。这即是说不许我们与闻参加和影响协委的种种决定（制定政纲在内），只许我们在决定既成为事实后，发表一些无补于事实的意见。我们在接得这种答复后……实觉有无上之惋惜！”但他又要求参加托派小组织的统一大会，也被拒绝[57]。

[57]《“明天社”给协委的两封信》。《明天》第4期，一九三一年三月二十五日出版。

就这样，刘仁静这位有点像中国托派运动鼻祖式的人物，一直被托派领导集团所排斥和冷落，他于是进行种种捣乱活动，被称为“反对派中的反对派”。


第七节 “中国共产党左派反对派”

四派小组织重新协商后，决定托派纲领改由陈独秀起草。为了避免争论，陈以一九二九九年夏天刘仁静带回的托洛茨基写的《中国布尔什维克一列宁派（反对派）的纲领》（又称《中国政治状况和布尔什维克一列宁派（反对派）的任务》）为蓝本，稍加扩充，完成了这个文件，最后以《中国共产党左派反对派纲领》，在统一大会上顺利通过。

《纲领》分五个部分：（一）过渡期中反对派之总任务，（二）中国革命失败的教训，（三）过渡时期与我们的策略，（四）中国革命的前途，（五）共产主义运动的分派及反对派目前的任务。

《纲领》认为：“我们目前仍处在上一次革命早经结束下一次革命尚未到来的两个革命过渡时期。”托派在过渡时期的总任务是：“明了地了解革命失败的原因，正确地估计现时的形势；团结无产阶级先锋队中最坚决勇敢而能坚持的分子，在过渡时期要求之基础上，重新与群众发生联系，并且在各种社会生活中准备工人阶级走向第三次中国革命。”

关于“中国革命失败的教训”，《纲领》列了四条：

（一）“党的问题”。“中国共产党被引导加入资产阶级的政党国民党，而且斯大林派和马尔丁诺夫用种种胡绉哲学的‘工农党’甚至‘四个阶级联盟’隐蔽该党的资产阶级性，因此，无产阶级在最紧急关头没有自己的政党，尤其甚者，所谓共产党反变成资产阶级欺骗工农的辅助工具。”《纲领》认为：“在世界革命运动史申从未有过类似这样的罪恶，此应由共产国际中央执行委员会及其灵魂一斯大林负其全责。”

为此，中国托派“郑重宣言”：

无论何时和无论在何种条件之下，无产阶级的政党均不能加入别一阶级的政党或同别阶级混合组织，无产阶级政党之绝对独立，是共产主义政策之基本的和先决的条件。

中国托派这个立场，规定了它以后始终反对中国共产党运用革命统一战线法宝的态度，尤其疯狂攻击国共合作为中心的抗日民族统一战线的策略。（二）“帝国主义及殖民地资产阶级问题”。《纲领》认为：“资产阶级和最反动的封建军阀的冲突，与外国帝国主义的冲突，比起他们与工人和贫农的不可调和的冲突。在最后一分钟内永远退至不重要的地位”，“所谓中国民族资产阶级持以反对中国工农的，是有国际帝国主义的军事力量为后援，他们比任何的资产阶级更要迅速的残忍的将阶级斗争变为国内战争，以屠杀工农。”《纲领》痛斥道：“共产国际领导的最重要的历史罪恶，莫过于帮助资产阶级骑在中国工农的头上，而且掩护它以抵制革命的布尔什维克之攻击。”

（三）“关于小资产阶级及农民问题”。《纲领》指出：“我们反对派说无产阶级应与小资产阶级有革命的联盟，我们指的是被压迫阶级的几千万几万万的城市与乡村的贫民；共产国际说的所谓小资产阶级，乃指小资产阶级上层分子，主要的是知识分子，他们（小资产阶级上层分子）以民主政党和团体的名义利用城市及乡村贫民在紧急关头即将他们卖给大资产阶级。”

（四）“苏维埃问题”。《纲领》认为：“苏维埃是一种组织形式，在广大的革命高潮时期即应组织”，指责共产国际斯大林在大革命高潮中“妨害中国工农组织苏维埃，有意剥削他们（工农）的地位，在资产阶级面前解除他们的武装，使资产阶级有摧残革命的可能，以后在一九二七年十一二月，企图在二十四小时内组织苏维埃，这只是一种冒险罪恶。反使军人更可肆无忌恽的屠杀英勇的广州工人。”

《纲领》认为，以上四条教训，也是斯大林的共产国际领导“在中国的根本罪状”。

关于过渡时期托派的策略，《纲领》认为：“贫农游击队固是中国革命具有内心势力和广大可能性之证明，但在工业的中心城市消沉之下，没有胜利的机运。”又说：“苏维埃口号在现时若是实行的口号，则只是冒险和高调”，攻击中共“企图依靠乡村散乱的游击队来组织红军并创立苏维埃政府。以对抗国民党的统治，还是官僚主义冒险政策。”《纲领》指出，针对国民党召集的御用国民会议，托派的策略只能是“要求召集自由平等直接无记名投票的普选而产生的全权的国民会议”。但“我们必须预先声明：我们的目的，并不在争取议会制的和平发展，也不是在建立民主共和国，而是要求走上无产阶级夺取政权的道路。”

关于中国革命的前途，《纲领》强调下次革命的胜利，“必然是要由无产阶级夺取政权，无产阶级政权一开始就要坚决的动摇和推翻城乡资产阶级的私有财产。”为此，《纲领》批判中共提出的革命仍是“资产阶级民权革命”及“建立工农民主专政”的纲领，指出：“工农民主专政，实质上仍是“资产阶级专政”，它将在下一次革命中，“替资产阶级开放门户，让其绞杀革命”。

《纲领》最后宣布：

中国反对派目前的任务是：

（一）统一左派反对派，创立坚强集中的反对派小组织。

（二）尽量介绍国际反对派的理论，建立集中而坚强有力的政治理论的机关报。

（三）在主要的工业区域之重要产业中，重新建立党的核心（支部）。

（四）在革命的彻底的民主口号之下，重新与群众发生联系，并在各个社会生活中，准备工人阶级走向第三次革命。

（五）与国际左派反对派的集中组织发生经常的密切的联系。

《纲领》宣称，托派执行这些任务，是为了“复兴共产国际”，“挽救共产国际于变节及死亡”。为此，托派对中国共产党的斗争策略是：

“它绝不与共产党的活动隔绝，它在每个问题中采取它的态度，它在示威罢工等斗争中，无情地批评正式党领导之政策的错误，并以它自己的信仰，不对正式领导作任何的让步。”一一这就规定了托派始终反共的一面。《纲领》甚至这样断言：“中国共产党差不多一走上斗争的舞台就在机会主义领导之下。”此种文字出自曾是中共创始人、并担任了第一至第五届职中央最高领导人的陈独秀之手，殊属惊人。《纲领》还宣称：“假使共产党左派反对派不能获得关于党的政策上及党制上之根本变迁，则共产党将必趋于灭亡。”[58]

这个《纲领》忠实地表达了中国托派对中国革命的全部理论、思想、政策和策略，从而规定了它在思想上只能是脱离中国实际的教条主义宗派小集团的角色，在政治上则扮演既反国（民党）又反共、而被双方打击围剿的可怜虫角色；而在共产党掌握政权后，必然滚进反革命的沼坑，成为它的最后归宿。

统一大会在五月一日至三日秘密进行了三天。会场由“无产者社”负责布置，在上海大连湾路租了一间房子，让王茨槐带着妻子、女儿住进，掩护开会。王茨槐原是中共党员，铁路工人，由马玉夫拉进托派，并任“无产者社”沪东区委委员。会议期间，只有陈独秀一人可离开会场回家，其他人须待会议结束之后[59]。各派按协商的人数，二十人出一代表，“我们的话派”七人：梁干乔、陈亦谋、宋敬修、张九等香港四个工人：“无产者社”五人：陈独秀、郑超麟、江尚师、王茨槐、彭述之；“十月社”四人：王文元、罗汉、宋逢春、濮德志：“战斗社”二人：赵济、来燕堂。共计正式代表十七名，另有四名没有表决权的列席代表。他们代表了当时原属四派小组织的四百八十三名成员。

[58]《统一代表大会文件集》（一九三一年五月），油印小册子，中国共产党左派反对派中央委员会编。

[59]郑超麟：《回忆录》（一九四五年手稿）。《唐宝林访问宋逢春谈话记录》。

在对参加大会代表资格审查时，发现“我们的话派”组织部长张特与日本特务有联系。张本人交代，在他到闸北吴淞路邮局，向托洛茨基寄送每一期《我们的话》及信函时，有一次被埋伏在邮局中的日本特务发现。特务见有人向托洛茨基寄东西，大为惊讶！就跟踪搭讪，最后胁迫张每期送一份《我们的话》给日本特务机关。日特给了地址，或寄或送都可以。日本人则保护他的安全，假如他们托派被国民党逮捕，日本负责保释。大家怀疑他与日本人有更深的勾结，未让他参加大会，也未选他当中央委员。[60]

大会由陈独秀主持，开始时陈说刘仁静要求参加，征求大家意见。大家都不同意，理由是代表都是各派选出来的。刘仁静是独立大队，无人选举，无资格参加[61]。另外，“战斗社”的陈岱青未被选上代表，也要求参加大会，说要贡献意见，也被拒绝。彭述之起先也不是代表，开会第二天才被补选上。

大会讨论中国托派名称时，根据托洛茨基当时提出的托派仍是共产国际内部一派、从内部夺取领导权实行改造的原则，决定沿用陈独秀派的组织名称一“中国共产党左派反对派”，或叫“中国共产党布尔什维克列宁派（反对派）”。

在大会上，陈独秀作政治报告，解释他起草的纲领。大会通过了《中国共产党左派反对派纲领》，还通过了尹宽起草的《职工运动问题提纲》、梁干乔起草的《组织问题决议案》、王文元起草的《国民会议问题提纲》。在讨论陈独秀提草的另一个文件《土地问题决议草案》时，其他三派代表协商后决定在红军问题上压一压陈独秀，发生了争执。王茨槐出来调解，谎报外面有人来刺探会场，于是《土地问题决议草案》未付表决，决定交特别委员会继续讨论。选举也是在这种紧张气氛中草草进行的[62]。

[60]《唐宝林访问宋逢春谈话记录>（一九八五年一月十八日）。

[61]同[60]。

大会选出了陈独秀、郑超辚、陈亦谋、王文元、罗汉、末逢春、张九、濮德志、宋敬修、彭述之等十三人，组成“全国执行委员会”[63]。其中九个委员，四个候补委员。

他们合并了各派在上海的小组，其组织约略等于党的规模，分成沪东、闸北兼沪中、沪西、法南四个区委。另外还设立了以北平为中心的华北区委和以香港为中心的华南区委。华南区委的特点，主要在工人中活动：华北区委书记是汪泽楷，委员有徐云作、耿坚白等。他们在一些大、中学校中影响较大，教师和学生中都有他们的人。如北京大学、民国学院、北平师范大学、女师大、燕京大学、中国大学、朝阳学院及一些中学里，都建有托派支部。北京大学的托派头目是李子翼（季燕），还有阎子桂、石宝瑚、王树本等。教师中，中国大学的教授刘侃元、幺心一比较活跃。他们组织读书会，叫“马列主义学习团”，还公开讲演，发表文章，反对斯大林路线，说中国现在已经是资本主义国家，应该直接搞无产阶级革命，攻击中共讲的中国是半封建半殖民地社会、进行民主革命的路线是“完全错误”的等等。

拥护中共的是许德珩、侯外庐、马哲民、黄松龄、范文澜、李达等。开起会来托派常与拥护共产党的师生争论，从中国社会性质、革命对象、任务，一直到道路。他们主张国民会议运动，反对农民暴动和建立红军及苏区。争论激烈时，两派就抡起板凳大打出手。

[62]《统一代表大会文件集》（一九三一年五月）。《双山回忆录》第159页。《唐宝林访问宋逢春谈话记录》。

[63]托派中央的这个名单，系根据郑超麟、王文元、濮清泉（即濮德志）、宋逢春四人回忆综合而成。四者互有出入。

托派主要是组织读书会吸引青年学生，出版一些油印小册子，混在进步书籍中，在东安市场等小书摊上出卖[64]。

此外，张家口、青岛、淄博、德州、西安的托派支部，也属于华北区委领导。

据估计，全国托派人数最多时在五百人以上。

[64]《唐守愚访问记录》（一九八二年七月）。一九三一～一九三五年，唐守愚在北京大学历史系读书。《李尔重访问记录>（一九八二年六月）。

[65]周仁生：《关于早期中国托派情况》。


第一节 向中共挑起社会性质的论战

自从发生“五四”、“五卅”运动以来，中国的五月成了红色的礼拜日。五月统一大会的成功，使中国托派充满了希望。当时，国民党各派激烈争斗，国民政府的表面统一，掩盖不了四分五裂的真相。共产党由于王明“左”倾集团的倒行逆施，正陷于混乱之中，大有分崩离析之势。托派认为，这给他们带来了最好的机运：取代共产党。打倒国民党。

陈独秀在统一大会的闭幕词中满怀激情地说：“中国人民正在水深火热之中，我们一天也不能忘记，他们在期待我们，我们应担当历史赋予我们的使命。”[1]王文元回忆说：“中国托派那时确实呈现了新气象，远大的憧憬鼓舞了每一个同志的心。”[2]他们给托洛茨基拍了一个电报，喜气洋洋地告诉他：“我们相信，在国际左派反对派的领导之下，它定能完成它伟大的历史任务。”[3]

[1]濮清泉（即濮德志）：《我所知道的陈独秀》，全国《文史资料选辑》第7l辑。

[2]《双山回忆录》第164页。

[3]《中国共产党左派反对派统一大会写给国际书记处和托洛茨基的信》（一九三一年五月九日），原件藏美国哈佛大学图书馆托洛茨基档案。

五月五日，他们召开了托派中央一届一中全会，选出了中央书记处：书记陈独秀、组织部主任陈亦谋、宣传部主任郑超麟、党报主编王文元、秘书宋逢春。决定责成组织部长陈亦谋尽快把四个集团的基层组织合并起来。指派吴季严、赵济、严灵峰三人参加宣传部，协助郑超麟开展宣传工作。责成王文元迅速出版中央机关报第一期。该报定名为《伊斯克拉（Iskra）》，一般译成《火星报》，原是列宁在一九○○年欧洲进行地下工作时主编的全俄第一份宣传马克思主义的报纸。它在建立俄国工人阶级革命的马克思主义政党方面，起了决定的作用。在宣传马克思主义、批判形形色色的机会主义、修正主义的过程中，以它为中心成了一个“列宁火星派”，并在俄国许多城市（彼得堡、莫斯科等）建立了列宁火星派的俄国社会民主工党（苏联共产党的前身）小组和委员会。后来它终于成为俄国社会民主工党的中央机关报。中国托派中央机关报用这个名称（用《伊斯克拉》的名称出了几期。后来改为《火花》），自然希望它的命运也会像列宁的《火星报》一样。变成燎原烈火。为此，他们决定全面出击，同时进行反对共产党和反对国民党的斗争。

在反对共产党方面，早在统一前他们利用自己掌握或影响的宣传阵地挑起的中国社会性质论战，进入了高潮。

托派分子主要靠卖稿为生，托派组织的活动经费，也靠此维持，尤其是卖译稿，因为他们多数留过学，懂一点外文。但是，他们所以能这样，又与当时中国及上海的特殊历史环境有关。

上海原是全国出版中心。大革命失败后，中国人民尤其是革命知识分子，感到彷徨与迷惑，痛苦地觉悟到没有革命的理论而盲目地追随远方的指导来行动，是多么地可悲，革命无论顺利还是最后失败，都不知道为什么。于是大家在遭到残酷镇压惨重牺牲后，痛定思痛。掀动了一股追求革命理论的热潮。在上海，小型的书店（兼出版）像雨后春笋似地出现，都以出版社会科学书籍和杂志为时髦。这些书店的投资者成分极其复杂，纯粹的商人较少，官僚军阀者居多。这些政客军人一般是受了国民党蒋介石一派的排斥，带有南京政府反对派的倾向。他们交托给直接或间接的朋友搞点“文化事业”，是为了异日再起时捞一点资本。于是托派就乘机利用这些书店，如神州国光社、新生命书店、辛垦书店、南强书社、亚东图书馆等，办杂志，出译著，写新书，大肆宣传托洛茨基主义，攻击马克思主义和共产党的路线，同时以卖稿得来的稿费维持个人的生活和托派组织的经费。这是当时上海托派分子所以能聚集较多，搞成一点小气候的政治背景和经济原因。没有这个条件，那些离开了文字手段难以谋生的人，很难较长时间聚集在一起，中国托派运动也就很难搞成那样的声势。

神州国光社，一九○三年开设，原是专营碑帖美术书画的小书坊。一九三○年，正与邓演达一起组织反蒋的“中国国民党临时行动委员会”（第三党）的国民党广东派陈铭枢，到处招兵买马，看中了神州国光社，想通过它在上海占一块地盘，网罗知识分子，同时又拉拢十九路军为后盾，建立起一支文武双全的反蒋力量。为此，陈铭枢先派其幕客陈孚木、曾显声入社，以巨额投资操纵了经理权，使之成为第三党陈铭枢所属的文化与政治机关，以此为据点，收买人才。起先联络了一些共产党方面的人，如潘梓年、潘汉年、钱杏村、孟超、李一氓、冯乃超、李初梨等为其译著了一批作品。不久，陈铭枢又派亲信刘树模和王礼锡，分别任该社的总经理和总编辑。实际主持人王礼锡会吟点旧诗，以诗人自命，但对出版事业一窍不通，尤其对社会科学知之甚少：对政治也十足外行，没有成见，完全是个书呆子式的人物。但是，他又要左倾，只要是“左方人物”，甚至只要你能卖弄几个社会科学的名词，他都延揽之惟恐不及。在事业上，他又每尝以蔡元培自况，主张兼容并蓄，所以左、中、右的东西都要，共产党、托派、改组派的书文，一视同仁。

然而，这种状况维持不久。一是由于共产党自身“左”倾错误的影响，划地为牢，逐渐与这种所谓“反革命”的第三势力划清界限：二是书社与“无产者社”的刘伯垂关系密切，于是中共方面的人就纷纷离去，断绝了来往，而托派分子的大量译作却源源不断地涌了进来。

刘伯垂又名刘毓芬，湖北人，大革命时期得林伯渠提携，任国民党中央秘书处秘书长，武汉政府司法厅厅长，与当时任国民革命军第十一军军长兼武汉卫戌司令、国民革命军总政治部副主任的陈铭枢过往甚密，又是书社总经理刘树模的堂兄。所以通过他的关系，托派分子的书稿很顺利地被接受了，如刘仁静（刘镜园）译、托洛茨基着的《我的生平》，高衡（高素明）译的《社会形式发展史》，濮德志译的《工资价格及利润》、《雇佣劳动与资本》，杜畏之译的《战斗唯物论》、《自然辩证法》，陈岱青译的《中国农村经济》，王平一（王伯平）译的《苏联党争文献》，赵济译的《土地问题》，严灵峰着的《中国经济问题》，薛农山著的《中国农民战争史》，玉凡西译、克鲁泡特金着的插图本《法国革命史》，还有彭述之、王独清、彭桂秋、吴季严、高语罕等，都有书稿卖给神州国光社，并且除个别被国民党中宣部审查时被扣留外，一般都能出版，薛农山因此进社当了编辑。与共产党进行中国社会性质论战的阵地《动力》和《读书杂志》，也是该社出版的。因此，托派与该书社的关系显得特别密切。当时一些人认为，“动力派”刘仁静、彭述之、吴季严、严灵峰、任曙等人，是陈铭枢的“理论班子”。后来刘仁静、严灵峰、任曙等人还一度加入了陈铭枢组织的“社会民主党”。

新生命书店是国民党改组派周佛海办的，因办有《新生命》月刊而得名，同时因出版周佛海的三民主义理论著作《三民主义的理论体系》而出名[4]，主持者是陶希圣和樊仲云。他们是极右翼，却又要伪装左倾欺骗群众，于是就出一些托派的书稿，如刘胤译、考茨基著的《法兰西阶级斗争》，赵济、刘胤、李俚人合译、鲁宾着的《经济思想史》，赵济译、柯金着的《中国古代社会》等。

辛垦书店是被称为“共产党叛徒”的任卓宣（即叶青）用四川军阀的钱开办的[5]。托陈派骨干刘伯庄与他是小同乡，又是赴法勤工俭学的同学，通过这个关系，也出了一些托派的书。任卓宣本人虽然从未加入托派组织，但他专门用托派观点及所谓“三民主义”的观点攻击中国共产党，后来还写了一本《毛泽东思想批判》的书，系统攻击毛泽东新民主主义的理论。因此人们都把他看成是“托派”。

南强书店是第三党人办的，老板陈卓凡和经理王鼎新过去与周恩来关系较好，现在又通过林伯渠、杜国庠（林伯修）与共产党的“社联”发生关系，出了一些“社联”的书。他们不出反动的书，但对形左而实右的托派的东西没有抵制[6]。

亚东图书馆的老板汪孟邹与陈独秀是莫逆之交，并以出版陈独秀、胡适作新式标点符号的《红楼梦》、《水游传》及《独秀文存》、《胡适文存》而出名。由于这种与陈独秀的关系，所以该社与托派的关系之深是可想而知的。托洛茨基论中国革命文章、文件（包括共产国际“六大”前后写的那两篇纲领性文件）最早的汇编本《中国革命问题》（由刘仁静、王文元、郑超辚等人译），就是由亚东出版的。但是汪孟邹很精明，在当时复杂的环境下，他不愿意把自己绑在一派身上，他出书“只讲销路，不讲派；实际有派，但表现不是派”。所以共产党的东西拿去也可出版。而且为了在国民党统治下能站住脚，他听从陈独秀的意见，把书社办得较为灰色，完全政治性的明显反对国民党统治的东西不出，文艺的有销路，出得较多[7]。

[4]周佛海：《往矣集》第6l一62页，古今出版社一九四三年十一月版。

[5]王学文：《三十年代上海文化战线的一些斗争情况》，载上海《党史资料》（丛刊）一九八一年第3期。文中说任卓宣即任曙，不对，二任是二个人。前者并非托派，后者是托派。

[6]访问柯柏年记录。

[7]访问柯柏年记录。汪原放：《回忆亚东图书馆》。

以上这些书店，再加上托派直接控制的新宇宙、沪滨、天马等，表现出托派在这个领域相当的活跃。共产党方面，由于大革命失败时及失败后的白色恐怖，使城市的革命力量受到极大的摧残，接着“左”倾路线又冒险蛮干（坚持出红色书刊，党的出版宣传阵地不断被封而缩小），或作茧自缚（不愿利用灰色合法中间派的书店），致使在一九三○至一九三一年上海理论界和出版界的托派势力一度占了上风。曾猛曾自夸说：“那时中国的理论界掌握在托派手里。”[8]他们利用这样的条件，向中国共产党挑起了一场关于中国社会性质的论战。

[8]转引自周仁生：《关于早期中国托派情况》（周曾任托派中央委员），未刊稿。

这场论战的序幕，可以追溯到大革命时期就揭开了。托洛茨基与斯大林争论中，一个重要的问题就是中国社会性质是什么。前者认为中国是资本主义经济占优势的资本主义国家：拉狄克还在莫斯科中山大学的讲坛上竭力宣传这种观点，使中国留学生深受影响。斯大林则认为中国是半殖民地半封建社会。陈独秀在一九二九年八月五日致中共中央的信及与中央总书记向忠发和组织部长周恩来的谈话中，用托洛茨基的观点正式向中共中央挑战。党没有接受他的意见，进行了批驳。于是，从一九三○年开始，托派与共产党开展了一场大论战。

托派分子严灵峰打头阵。他是福建省连江县黄歧乡人，一九○四年六月十九日生。一九二四年毕业于福建省立第一师范，旋入福建大学肄业。一九二九年毕业于苏联莫斯科东方大学，归国后任上海艺术大学教授，主讲政治经济学及哲学概论。在这次论战中，他在吴季严主编的《动力》杂志上发表了托派观点的代表作：《中国是资本主义的经济，还是封建制度的经济》、《再论中国经济问题》[9]，后来以这两篇为主，又加了一篇《我们的反批评》及《序言》，编成《中国经济问题研究》一书，一九三一年六月由新生命书局出版。一九三二年他还写了《追击与反攻》一书，由神州国光社出版。因托派以《动力》杂志为主要阵地，在这场论战中，他们被称为“动力派”。任曙为了批驳共产党以王学文为代表的观点，在东方图书馆花了整年的功夫，写了本《中国经济研究绪论》的书[10]，一九三一年一月十五日出版，第二年二月又出了修订版。另外，他还在《读书杂志》上写了好几篇文章。在严、任吃了败仗，真面目被揭穿，声名很臭之后，刘仁静又参加进来助阵，写了《评两本论中国经济的著作》和《中国经济的分析及其前途之预测》，刊登在《读书杂志》一九三一年八月的第一卷第4、5合期上和一九三二年三月第二卷第2、3合期上。

[9]二文分别载《动力》第l、2期，一九三○年七月十五日和九月三十日出版。该杂志就出了两期。

[10]王学文：《三十年代上海文化战线的一些斗争情况》。

在这些论着中，他们摆出“马克思主义理论家”的架势，引经据典，把托洛茨基、拉狄克已经用过的破烂重新搬出来，胡说帝国主义的入侵推动了中国资本主义的发展，并把帝国主义为了掠夺中国而建立的殖民地经济以及农村商品经济和高利贷都说成是资本主义经济，从而论证出中国社会已经是资本主义经济古优势的资本主义社会。以此来否定中国革命反帝反封建的任务，从根本上取消土地革命和农村武装斗争。当时国民党在向南方农村革命根据地发动军事“围剿”的同时，在思想文化战线上，也发起了进攻，企图扼杀革命理论和革命思想的传播。代表国民党进行这场文化“围剿”的干将之一就是主持新生命书店和《新生命》月刊的陶希圣，时称“新生命派”。他在《新生命》上先后发表《中国社会到底是什么社会？》、《中国之商人资本及地主与农民》等文章，歪曲中国社会性质和阶级状况。但是，他是马克思主义的死敌、公开的国民党文人和政客，欺骗作用有限。这些托派理论家以“左”的面目出现，又从陶希圣同一个战壕里发出攻击，则密切地配合了国民党的文化“围剿”，在国民党统治区，产生了恶劣的影响。

中共中央以宣传部（部长李立三）、中央文委（书记潘汉年）领导革命的社会科学工作者，组织“中国社会科学家联盟”（简称“社联”），对国民党的文化“围剿”和托派的进攻进行反击。中共为“社联”规定的任务是：“（一）以马克思主义的观点，分析中国及国际的政治经济，促进中国革命；（二）研究并介绍马克思主义理论，使它普及于一般；（三）严厉地驳斥一切非马克思主义的思想一一如民族改良主义、自由主义，及假马克思主义的理论一如社会民主主义、托洛茨基主义及机会主义；（四）有系统地领导中国的新兴社会科学运动的发展，扩大正确的马克思主义的宣传……”。[11]根据这些任务，革命的社会科学工作者积极地开展了对中国社会和中国革命问题的研究，投入了文化反围剿和对托派的斗争。

[11]《中国社会科学家联盟纲领》载《世界文化》创刊号，一九三○年九月十日出版．

一九三○年四月，“社联”的刊物《新思潮》月刊第五期出版了《中国经济研究专号》，发表了潘东周（又名潘文青，中共中央宣传部秘书，中央机关报《红旗》的主编）的《中国经济的性质》、吴黎平（即吴亮平，代表中央宣传部参加“社联”工作）的《中国土地问题》、王学文（“社联”党团成员）的《中国资本主义在中国经济中的地位其发展及其前途》、李一氓（也是代表中央参加“社联”工作）的《中国劳动问题》等文章。其中潘东周和王学文的文章是代表作。由于李立三主持全党的工作，这场斗争具体由潘东周领导[12]。因为“社联”的文章主要发表在《新思潮》上，所以时称“新思潮派”，与托派的“动力派”对垒。他们的文章着车从帝国主义和中国经济的关系、民族资本在中国经济中的地位、农村土地关系等方面，分析了中国经济的性质，给托派的谬论以有力的驳斥，揭穿他们采取混淆商品经济与资本主义经济这两个不同范畴的概念，以及把殖民地经济与资本主义经济混为一谈的伎俩，实际上是在“左”的词句伪装下，赞美帝国主义的侵略，为反动统治者效劳，取消中国革命。

[12]《访问吴亮平谈话记录>（一九八三年六月二十一日）。

与此同时，共产党还在一些大学里组织进步教师和青年学生，利用讲坛、学术讨论会、讲座、谈书会、墙报等多种形式，进行学习和批判。

这场论战在当时社会上规模较大，影响较深，除《动力》、《新思潮》之外，多数社会科学出版物参加了论战。“动力派”和“新生命派”看上去气势汹汹，但由于他们的理论是错误的，经不起当时正在蓬勃发展的南方农村土地革命和武装斗争实践的检验，所以最后他们的观点都被进步的人士所唾弃。马克思主义在斗争中扩大了阵地，使更多的人同情和支持中国共产党领导的反帝反封建的民主革命运动。


第二节 国民党对托派的第一次毁灭性打击

在反对国民党方面，托派准备为“国民会议”进行广阔的斗争，反对蒋介石的独裁统治。陈独秀以为这次可以完全根据自己的意志来进行中国革命，不再受“老毛子”的干涉了，并且不久将代替在混乱中“解体”的共产党。

正好在托派统一大会期间，国民党搞的“国民会议”进入高潮。

孙中山晚年曾主张召开国民会议，后来并把这个主张写在他的遗嘱中，但蒋介石上台后，公然宣称无须召集国民会议和由此会议制定约法。于是，在野的西山会议派、改组派进行反蒋斗争时，就以召开国民会议和制定约法为号召，并在一九三○年七月，联络阎锡山、冯玉祥在北京召开扩大会议，正式议决“召开国民会议，制订约法”。他们确认这是打击蒋介石的有力手段。

蒋介石在斗争中吸取了教训，懂得了应该使用两手，在武力统一的基础上，抓住“国民会议”，由国民会议制订“约法”。这样，不但可以堵塞反对派的借口，还可以使他的独裁统治披上一件合法的外衣。因此，在一九三○年十月初，蒋介石对阎、冯的中原大战快要结束的时候，他便从开封专电国民党中央委员会，要求“确定召集国民会议”，“制定在宪法颁布以前训政时期适用之约法”。经过半年多的筹备，一九三一年五月五日，正是托派一届一中全会召开的这一天，蒋介石掌握的“国民会议”正式开幕了。

会议匆匆地通过了“训政时期约法”。约法以国家根本法的权威确立了国民党一党专政的国家制度，对人民的各种“权利”和“自由”，没有任何保证，反而为接着制订无数的“法”来限制和取消人民的各种活动，创造了前提。关于“国民生计”，连孙中山主张的平均地权也只字未提，只规定“国家应兴办油、煤、金、铁矿业”，“国家应创办国营航业”，“工商业之专利、专卖特权属于中央”等等。

针对这种蒋介石由不召开“国民会议”转变为召开“国民会议”的情况，托派认为他们对形势的预计比共产党“英明”，“国民会议”的策略也比共产党武装斗争的策略正确，切实可行。他们决心为国民会议而进行广阔的斗争：一方面揭露国民党假民主真独裁的真面目，一方面利用这种假民主，充分宣传群众，组织群众，从而为最后武装群众，夺取政权开辟道路。为此，陈独秀起草了一篇很长的《中国共产党左派反对派告民众书》，声讨国民党统治四年来的种种罪恶，彻底揭露国民党搞御用“国民会议”假民主的阴谋，宣言：“中国人民不能在国民党资产阶级统治下，受尽帝国主义军阀的蹂躏了！”号召“一切被压迫民众起来奋斗”，“召集群众的国民会议预备会”，“各业工人否认国民党的工会法，自由的组织自己的工会”，“农民自动平均土地”，“反对国民党屠杀农民及共产党”等等。

陈独秀为首的托派中央，以为接过执政党“国民会议”的口号，为真正的国民会议而进行合法的斗争，会像西欧国家那样，得到当局的允许，而使他们领导的国民会议运动在中国蓬蓬勃勃地开展起来。但是，他们犯了两个错误：一是高估了托派自身组织的稳定性和战斗力，二是低估了蒋介石政权的性质。国民会议运动还未真正开始，他们自身的组织就在内乱外压夹击之下，很快瓦解了。

由于他们的路线是根本错误的，所以，这样的组织是经不起任何考验的。统一后的托派，并不如他们想象的那样兴旺起来，而是迅速地重新陷入不断的背叛、瓦解和破败的泥坑中，原来隐藏着的那些矛盾．又以更加激烈的形式进发出来了。

首先，对于统一大会，由于在选出来的中央委员会中，自认“元勋”的“我们的话派”明显处于劣势（常委中“无产者社”、“十月社”、“我们的话派”三组织的比例是二：二：一；中央委员会中是三：三：三，而两机构的实权更是操在“无”、“十”两派手中），“战斗社”则完全被排斥在外，所以，对统一大会的评价发生了分歧。得利的两派认为，大会坚持了原则，坚持了正义，优胜劣汰，理所当然；失利的两派认为，大会是“无产者社”和“十月社”勾结包办，阴谋垄断，排斥异己，自己是受害者。其中受刺激最大的是梁干乔，他本打算让陈独秀当上托派中央书记后，就推陈到土耳其托洛茨基身边去工作，任中国托派常驻托派国际的代表，而由他梁干乔来代理书记。结果落空。统一大会选举时，他和彭述之票数相同，却是最少；补选时他落选了。梁认为自己被排挤。其他派人认为梁作风跋扈，不得人心。又有人说是由于香港几位工人代表不认识梁所致。于是，他和陆一渊首先跑到南京，向国民党投降，并公开发表声明，声称共产主义理论不符合中国国情，中国还没有“建立健全的无产阶级政党的要素”，因此，他感到“怀疑”和“失望”，并说这“并不是偶然的现象，而正是现存的无产阶级力量的反映，是抱了纯粹共产主义理论的人们，落到中国现实环境上必然发生的心理现象。”[13]陆一渊则诬蔑“中国工人群众在资本主义下尚未孕育成无产阶级的意识。社会主义的政治要求绝对引不起他们的兴趣。”[14]

[13]梁干乔：《回忆与展望》，《苏俄评论》第1期。

[14]陆一渊：《以前种种》，《苏俄评论》第3期。

托派一直把自身视为“真正的无产阶级政党”，把托洛茨基主义视为“真正的共产主义理论”，梁、陆的背叛和声明，从反面宣告了他们对托派事业的幻灭。他俩投降后，住在南京“留俄归国学生招待所”。

这个“招待所”由国民党中央训练部长方觉慧亲自主持，采取“优待”（实是软禁）的办法，免费提供一日三餐和零花钱，对投诚者实行审查改造：当局提出若干问题考核，被考者每日一次思想汇报，审查三至六个月，认为合格者，发给证件，介绍职业，一般都在国民党特务机关工作；不合格者，延长审查期，或转移到别处去“反省”。

梁干乔、陆一渊投降后，立即帮助国民党，利用“招待”条件，对托派做瓦解工作，使一大批对托派事业绝望又不愿自谋出路的人，纷纷投入国民党的怀抱，如陆梦衣、张师、解叔达、徐乃达、王新衡、刘汉卿、蒋先启、俞季虞、刘重华、王宝礼、刘楚衡、傅胜兰、宋玉田、朱汉杰等。

这些人后来都成为国民党的军统或中统特务，反过来专门从事追捕共产党员或未投降的托派分子。尤其是梁干乔，起先他以曾是广州黄埔军校同学的身分，投靠戴笠。那时蒋介石正以“黄埔系”为基础筹建军统特务机构的前身“复兴社特务处”。梁干乔与戴笠等人结成“十人团”，成为军统特务组织最早的骨干，他又是筹组“复兴社”的“十三太保”之一。他在特务组织中，以研究反共政策著称。由于他反共有功，颇受蒋介石和戴笠的器重，一度任特务处南京总处的书记长，主持特务组织内部的工作。抗战爆发后，他任特务处郑州办事处主任时，企图发展个人势力，私自收容各地流亡青年八百多名，办了一个训练班，向胡宗南等要了几百支枪，请宪兵团派了一批宪兵帮助训练，受到戴笠的忌恨和箝制。戴两次派人拿着他的手令，把这批学生硬是带走了。于是梁干乔就跑到西安，投靠胡宗南，任该部队政治部主任，并又吸引一批托派分子当助手，专门从事破坏延安的反革命活动。后来，梁干乔郁郁而终，病死在耀县任上。[15]

张师也先后担任过军统上海区书记、南京总处书记长[16]。抗战胜利后，他到上海，任国民党上海市警察局副局长，保护解放战争时期的中国托派组织“相当安全地在上海进行活动”[17]，一九四九年后逃往台湾。

“无产者社”虽是统一大会的得利者，也因分利不均而发生内讧。先是尹宽，乃是为“无产者社”的创立和发展、为托派统一做了许多工作的人，由于受到彭述之等人排斥，连大会代表都未当上（统一大会前夕被推倒，彭述之取而代之），更未被选人领导机关，于是就联络罗世璃、薛农山、及严灵峰、杜畏之、陈岱青等，组成联合“反对派”，控制几个支部，进行反对“中央”的活动。而马玉夫这个被托派视为工人运动领袖、转向托派时从共产党内拉出好几个工人支部的人。自认为托陈派的建立立下了汗马功劳，进入最高领导，舍我其谁，没有想到也是竹篮打水一场空：于是，他竟去国民党龙华警备司令部告密，致使“统一大会”后不到二十天，即五月二十二日，托派中央即遭破获，除陈独秀、彭述之、罗汉因马玉夫不知地址而幸免外，其他中委悉被逮捕。五个常委，捕去四个。

这些被捕的人，在龙华警备司令部拘押了半年多，然后判刑：郑超麟十五年，何资深十年，王文元、陈亦谋、宋逢春、江尚师、楼国华五年，濮德志因为花了一点钱，又托许世英打了招呼，轻判为二年半，最后分别送进苏州监狱和南京第一军人监狱。

在拘留所和监狱中，他们同关向应、李震瀛等许多共产党员关在一起。在狱外，他们与共产党誓不两立，闹到被开除出党；中共也把他们视为“反党”、“反革命”。在狱中，双方面对共同敌人的迫害和死亡的威胁，关系缓和得相当友善，相互间谈话亦无所顾忌。党员都能平心静气地听他们讲述托派的立场和主张，生活上更是互相照顾，斗争中互相鼓舞。托派分子照顾李震瀛就是一例。

[15]沈醉：《军统内幕》第25、26、43页。文史资料出版社一九八四年版。

[16]同[15]。

[17]周仁生：《关于早期中国托派情况》，未刊稿。

龙华司令部拘留所被称“肉票窝藏所”。在此拘留期间，按照“犯人”身分，只要交出相应数量的钱，就可以赎买出去。当时有许多党员，由组织赎买出去了。李震瀛是中共建党初期的老党员、北方工人运动的领袖、中央委员。他在龙华“肉票窝藏所”时，理应首先被赎买，但由于他曾赞成何孟雄等反王明斗争，被当时王明中央视为异端，不予理睬，非但不去赎他，甚至经由“红色救济会”（全名是“国际革命者救助协会”，是国际组织，目的在援助全世界被迫害的革命者，特别救济在狱的人，其对象不限于共产党人）送进来的接济品，李震瀛也都没有份拿到。托派王文元、郑超麟等就帮助他一些小菜及日用品等。后来，李幸而获释，又是靠他们介绍的社会关系，才使他不致在出狱初期沦为乞丐。

托派犯人在初审后，被加钉重镣，难友们（全是共产党员）以为他们要带出去枪毙，对他们异常同情，甚至有请他们吃红烧猪肉（当时龙华司令部中唯一可以办到的上等菜）来送行的。转移到苏州监狱后，先他们托派而来的共产党人，已住了一至三年的长时期，与实际政治脱离已久，和党的生活更是隔膜。多数人不知有什么“立三路线”或“调和派”，更不知托洛茨基与斯大林之争。因此，他们不怀任何成见欢迎这几个托派分子的到来，并向他们提出要求，请他们比较客观地将几年来党内分成两派的原因和双方论据写出来，让大家阅读和讨论。王文元站在托派立场写了这个材料，经共产党员传阅后，虽未出现托派希望的“动人的转变”，也没有出现把他们视为异己，斥为“反革命”的现象。相互间仍非常友善和亲热。

狱外的托派组织经过马玉夫出卖和中央机关这一次大破获的震荡，又发生崩裂现象，一大批托派分子认为托派已经灭亡，作鸟兽散，各奔前程。

首先是原“我们的话派”的头目张特、史唐及秦强等，本来对统一大会排挤本派不满，现在颇有幸灾乐祸之感。张特在五月二十二日托派中央机关破获时，当场被捕，但他又乘混乱中带着手铐当场逃脱，更加深了大家认为他与日本特务勾结的怀疑。当时广西的李宗仁、白崇禧要同蒋介石的南京政府对抗，搞地方自治，正在上海招贤纳士。于是，张特就与史唐、秦强、胡兰澄等人离沪到广西投靠桂系去了。他们曾在南宁一中和师专等教书，在讲坛上散布托派观点，结果，为四十年代的中国托派，培养了不少领导骨干，如毛鸿鉴、丁毅、苏燕海、黄鉴铜、林华、李培等。张特在抗战时期曾任安徽民政厅长。一九四七年改任广西民政厅长。广西人李血泪也去投靠了桂系军阀，改名李文钊，主持一个话剧团的工作。另外，参加过红场上反斯大林游行的朱怀德、杨华波，也都投靠了国民党。朱在航空委员会任职。后来蒋经国回国高升，他又去投奔蒋。

“无产者社”的马任之，在他主持的沪滨书店被查封后，去参加了国民党的军队。一九四九年湖南解放时，他随李觉起事，向人民靠拢，立了功，在新中国做到副厅长。江尚师则跑到华北参加了宋哲元的部队，抗战时在重庆任陆军大学政治教官。王茨槐因在托派中央里住机关，与王文元等一起被捕，后因是工人，没有什么证据，无罪释放，随后就离沪，靠了他原是铁路工人的关系，在修筑浙赣铁路工地上做小工谋生。

“战斗社”的刘胤，因为卖稿给新生命书店，与书店老板樊仲云、陶希圣拉上了关系，就改名李建华，由樊、陶介绍进了复旦大学教书，兼做国民党的文化特务，一九三四年病死。张兴世去华北投靠了军阀张殿英，在第四十一军政治部效劳。抗战时到陕西，做过县长。徐乃达、解叔达和来燕堂，也都去投靠国民党特务机关，成为追捕陈独秀和共产党员的鹰犬。

原“战斗社”成员闵荫昌和“十月社”成员段子亮，因不满统一大会，曾结成独立组织。他们自认出身工人，是无产阶级的代表，应该领导无产阶级革命，批判陈独秀为首的托派中央及尹宽为首的“反对派”是代表小资产阶级，进行分裂活动。但托派中央被破获后，他们也作鸟兽散。闵荫昌回云南，段子亮去大连，都脱离了托派。

另外，王文元的妻子叶英，濮德志的妻子张颖新，在丈夫被捕后，都另找男人。叶英与薛农山同居了一段时间，后来到重庆一个国民党机关里工作，又有新欢。张颖新嫁给了王昌耀，回到山东老家。据说抗日战争期间，二人还搞了一支游击队，打日本鬼子。

托派中央被破获后，陈独秀着手重整领导机构，吸收尹宽、宋敬修、蒋振东等人加入，但到八月份，又受打击。某日，尹宽受陈独秀之托召集沪西区委会议，研究该区托派工作，特别是工人运动。会议在上海英租界振华旅馆举行，中央组织部长宋敬修临时代陈独秀主持会议[18]（另有两种说法：一、尹宽说，他们看见当时没有领导机关，他联合几个同志在福州路一个旅馆开会，要建一个领导机关。二、宋敬修则说，当时已有领导机关，尹宽联合一部分人搞小组织，他宋敬修闻讯去旅馆劝阻），是夜，因一个与会人是特务，出卖了他们，与会者全体被捕，其中除尹、宋外，包括蒋振东、刘毅、金鸿图、孙玉杰等，一共七、八人。

[18]中国国民党中央组织部调查科（中统局前身）编：《中国共产党之透视》，台湾文海出版社。

宋敬修被捕后，瘐死狱中。五月被捕的陈亦谋也是如此。宋在“我们的话派”中被称为从事上海工人运动的“艰苦卓绝的革命家”。陈亦谋在思想与文采上虽不逮区芳，但苦干精神则犹过之。区芳在统一大会以前就已死在上海漕河泾监狱里。就这样，“我们的话派”中三位被托派群众尊敬为最杰出的人物，都葬身于国民党的监狱中。该派其他骨干又多投降国民党，成为残害革命党人的帮凶。“中国布尔什维克一列宁派”（“我们的话派”）这个中国托派的奠基组织，就是这样瓦解的。

宋敬修、尹宽被捕后，陈独秀又把吴季严等人吸收入中央委员会。但是，一九三二年春，在中山公园，吴又被已经叛变的原中共中央政治局委员、中央特科负责人顾顺章认出（因吴原是中共中央宣传部干事），被捕，被判处无期徒刑。后来，在抗战爆发前，家属托请唐生智保释。出狱后，脱离托派，改名吴希之。抗战时曾去福建刘建绪处做事。东南沦陷后，举家流亡到四川江津，对舅舅陈独秀的晚年生活有所照顾。陈去世后，他到江西赣州投奔莫斯科留学时期的至交蒋经国，任蒋办的江西出版社总编。抗战胜利后，又随蒋去长春，做“接收”东北的工作。嗣后去上海，在赵君迈手下的渔业管理处任高级职员。一九四九年后。从事翻译工作，一九五二年八月，患脑溢血去世。

一九二七一一九三一年，“我们的话派”的迅速崛起，又急速消亡的历史，已经表明了托派在中国的命运。但是陈独秀、彭述之、王文元、郑超麟、陈其昌等人，似乎都不愿面对现实，不吸取教训，改弦更张，还要蛮干下去，在希望与监狱中挣扎，直到彻底灭亡。


第三节 陈独秀推动抗日反蒋

托派重要骨干接连被捕，组织大伤元气，并呈分崩离析之势。但陈独秀并不气馁，他多次收拾残局、重整旗鼓，然而，又多次失败，很长时间收不拢来。所谓“中央常委”，一直只有他和彭述之二、三个人。罗汉处于消极状态。

即使弄到这种地步，陈独秀与彭述之之间也合作不好。由于协商统一期间的纠纷，他们二人的关系搞得很僵。“常委会”上，俩人常常争吵，不欢而散。

在这样困难的条件下，主要由于陈独秀的努力和形势的推动，托派中央的工作还是开展了起来。

一九三一年九月五日，托派中央机关报《火花》终于问世。十二月，又创办了托派内部理论机关报《校内生活》，这两个刊物都是油印的。据当时担任刻印工作的曾猛说，他的住房（又是工作室）房租、伙食费、以及蜡纸、油墨和纸张等等的费用，“都是由陈独秀一人负担”[19]。陈独秀当时主要的径济来源是《独秀文存》及一些文字学论著的稿费和版税。在这两个刊物上，陈独秀为首的托派中央，以“中国共产党左派反对派执行委员会”或“常委”的名义，发表了大量的宣言、决议、通告之类的文件和署名“独秀”、“雪衣”的文章。有的还以传单形式，广为散发，引起了国民党和社会各界的注意。

[19]曾猛：《火花的情况》，未刊稿。

一九三一年“九一八”事件以后，全国掀起了抗日民主运动，一直到第二年的“一二八”上海抗战，达到了高潮。蒋介石在此浪潮冲击下曾被迫下野，国民党出现了统治危机。这引起了陈独秀为首的托派中央极大的兴趣。

尤其是陈独秀，他看到在这场抗日民主运动中，北平、天津、上海、南京等地青年学生，发扬“五四”爱国运动的光荣传统，从请愿游行，到捣毁上海、北平、浙江、山西等地的国民党党部和南京国民党中央党部，给了当时执行对日妥协政策的国民党政府以沉重的打击，以及因此遭到的血腥镇压，就根据他在“五四”、“五卅”运动中的经验，为了给运动以更大更直接的影响，在一九三一年十二月五日，创办了一个类似五四时期《每周评论》和五卅时期《热血日报》那样的刊物一一《热潮》周刊，并自任主编。这是他一生中最后一次自办刊物。该刊是铅印的正式印刷物，远比《火花》和《校内生活》考究。目前发现到一九三二年一月二十八日共出了七期。据当年应陈独秀之约、以“胡年”笔名在《热潮》上发表文章的刘仁静说，也就是出了这七期。上海“一二八”抗战爆发后，就停刊了，转而大量印发传单，进行更及时更广泛的斗争。《热潮》每期重要文章皆陈独秀所撰，以“顽石”或“三户”笔名发表。陈独秀所以取“三户”笔名，来自“楚虽三户，亡秦必楚”这个典故，以示自己当时力量虽小，将来定能推翻国民党庞大的统治机器。[20]此外，《热潮》每期还有一组似匕首投枪之类的“时事短评”，共一百零二篇，据刘仁静说也都出自陈独秀的手笔。别人写不出来。陈独秀写的《热潮》“发刊词”宣称：“二十世纪是两种热潮的世纪，一种是广大的劳苦饥寒奴隶向一班寄生虫算账的热潮，一种是几十种被压迫民族向帝国主义算账的热潮；这两种热潮，虽是时有起伏而不是一直高腾，其结局将无物能与之抵抗，特别是两种热潮之合流，终要把全世界洗刷一新。”“今日正是中国民族的热潮和帝国主义的凶焰开始决斗时期，在这一次决斗中，将是他们的凶焰熏涸我们的热潮．还是我们的热潮淹灭他们的凶焰，这就要看我们的努力了！”最后表示：“本刊之发行，便是要为热潮做一小小记录，也要供给热潮一点小小动力。”

[20]《访问刘仁静记录>（一九八○年七月十二日），唐宝林访记。

那么，《热潮》是怎样给当时反对日本侵略的民族解放斗争的热潮供给“动力”的呢？主要有以下几个方面：

谴责日本帝国主义侵华罪行和英、美帝国主义袒护日本、欺压中国的行径，主张“对日绝交”、“对日宣战”[21]。

抨击蒋介石、汪精卫国民党政府的不抵抗政策和出卖民族利益的罪恶。在日本侵略面前，蒋介石自认无力抵抗，不仅令数十万东北军“严禁抵抗“，致使东北三省很快沦陷，还进一步指使中国驻国联代表顾维钧提出了中国军队从锦州撤军、设立中立区、国际共管天津等妥协方案。消息传出后，国民党政府怕激起民愤，放出空气说是“日方向国联要求”的。《热潮》立即发表文章，揭露了国民党政府主动提出此案的真相，并在第二期封面上，以大标题的形式提出“警告”：“大家还不觉醒吗？！政府为避免和日军冲突，不惜提出中立区和锦州撤兵这种卖国政策。”后来，在美国示意下，中国政府与日本就“满州中立区问题”直接谈判时，陈独秀又撰文抨击：“牺牲东北的政策实现了！”“城下之盟实现了！”[22]

[21]顽石：《国际第三次决议后的局势>，《热潮》第1期，一九三一年十二月五日出版。

[22]三户：《直接谈判之途径》，《热潮》第1期。

一九三一年十二月十五闩，蒋介石在抗日民主运动的冲击下，被迫下野；汪精卫上台后高唱“一面抵抗，一面交涉”。陈独秀即指出，在对日避战求和的偷安政策和对民众反日运动的高压手段上，“汪精卫政府和蒋介石政府将没有什么不同”[23]。果真，汪精卫上台后第三天就制造了屠杀爱国学生的“珍珠桥惨案”。《热潮》第四期就作为《“一二.一七”血案专号》推出，从各方面报导、评论这个事件，猛烈抨击汪精卫国民党政府。头两篇重头文章由陈独秀所写，揭露汪精卫标榜的“民主政治”，“只是以一部分人独裁代替个人独裁之装饰品、假面具而已”，他只是替蒋介石做两件事：“屠杀爱国民众”，“签订卖国条约”。他指出爱国学生的血将宣告“政府死刑”[24]！

除此以外，陈独秀等人把主要精力放在对学生抗日民主运动的评论上，企图影响学生运动按他们托派的路线进行。

《热潮》每期都有文章报导和评论学生运动，对初期学生的和平请愿，基本上持否定态度，批评他们“愚蠢无知”，“随在他们的上层领袖和一般高等华人的尾巴后面”，任人“玩弄和欺骗”，对统治者抱有幻想。当学生斗争发展到捣毁国民党党部的暴力斗争后，陈独秀等人就热情地称赞学生运动走出了“只问外交不问内政”的迷魂阵，希望运动走上推翻国民党政权的道路[25]。这反映了他们对运动过“左”的估计和期望，甚至提出“不打倒国民党便不能抗日”的口号来引导学生运动，把阶级矛盾放在民族矛盾之上。

当运动汹涌发展，资产阶级、小资产阶级上层分子等广大中间势力发生动摇时，陈独秀又提出了“挤他们到后台去”的口号，鼓吹“必须把他们挤到后台去，反日斗争才能向前发展”[26]，表现了“为渊驱鱼。为丛驱雀”，唯我独左、孤家寡人的倾向。

[23]顽石：《真正的危机》，《热潮》第3期，一九三一年十二月二十二日出版。

[24]顽石：《“一二.一七”与“三一八”》：三户：《“一二.一七”与改组派及国家主义派》，《热潮》第4期，一九三一年十二月二十九日出版。

[25]顽石：《由反日到反国民党》。载《热潮》第7期。

[26]顽石：《挤他们到后台去》，载《热潮》第7期。

当学生运动在自身的圈广中徘徊，尤其在遭到镇压而停滞不前时，陈独秀明确地指出，只是“向政府示威，捣毁阻害反日运动的（国民党）党部，殴打妥协卖国的官僚……，还不能够真正解决问题”，“要自觉的转换其方向，即是集中其时间、精力和热忱于工人、农民和兵士方面而来，……才能使反日运动进到更高的阶段。”[27]

在学生运动遭到国民党当局的攻击和镇压时，陈独秀等人就出来捍卫学生运动的正义性，批驳反动派加在爱国学生头上的“越轨行动”罪名，指出站在爱国民众反日救国的立场而言，学生捣毁国民党党部，喊出“打倒国民党卖国政府”，“因封存和没收奸商的日货而发生了侵犯私有财产和干犯法律的问题”等等“越轨行动”，都是“必要的”、“必需的”，应该“大干其‘越轨行动’”，“革命是历史的火车头”，人类史上一切革命都是“越轨行动”。可以说，没有“越轨行动”，便没有人类进化。“我们应该高声大喊‘越轨行动神圣’！”[28]

这些表明，在民族危机面前，陈独秀为首的托派中央一方面还保持着反帝爱国的立场，另一方面也表现了在革命来潮时托派的极“左”倾向。这两种倾向，集中表现在他们托派的基本纲领――国民会议的主张中。

他们极力鼓吹在反日反国民党的高潮中涌现出一个和国民党政府对抗的国民会议，作为全国反日民众代表自动集合的总机关，组织武装，组织国家，以彻底反抗帝国主义，彻底肃清帝国主义的一切走狗的总机关[30]。

[27]同[26]。

[28]《真正的危机>；《“一二.一七”与改组派及国家主义派》。

[29]顽石：《谈谈“越轨行动”》，《热潮》第5期，一九三二年一月七日出版。

这个国民会议的纲领是：

宣告对日绝交。

宣告日本及一切帝国主义对中国的不平等条约及由此得到的权益一切永远无效。

武装全国反日民隶参加战争。

解散一切不受国民会议命令者的武装。

没收所有奸商亲日派的财产充作军费。

全国工厂由各厂工人设立工厂委员会监督生产。

宣布实行八小时工作制。

宣布土地归农民。[31]

托派推行的这条极左路线，使“九一八”后出现的抗日民主爱国运动受到干扰。尤其在北平学生南下请愿团中，由于一些大学学生会掌握在托派手中，南下请愿团及其领导层中也混进了不少托派分子。他们趁当时中国共产党由于第三次“左”倾机会主义路线统治给城市工作带来被动局面的机会，与共产党争夺学生运动的领导权，表现得更加极“左”，竭力鼓吹“打倒一切帝国主义”，“打倒南京国民党政府”以及“夺取政权”等口号，怂恿学生的暴力行动，致使运动失去大多数群众的拥护和社会舆论的同情而很快地消沉下去。

[30]顽石：《中国民众应该怎样救国即自救》，载《热潮》第6期。

[31]三户：《论国民救国会议》，载《热潮》第3期。


第四节　与资产阶级“共同行动”

一九三二年一月二十八日，驻守上海的国民党第十九路军，在日军的挑衅面前奋起反抗。陈独秀为首的托派中央极为振奋，在事变第二、第三天，接连以“中国共产党左派反对派”名义，起草发表了《为“上海事变”第一次告民众书》和《第二次告民众书》（油印传单），称“现在的事实已显然证明，中国的士兵及一部分下级军官，在民众反日的激烈空气下，在违反国民党政府的命令之下，是可以抵抗帝国主义强盗军队的。”文件揭露蒋介石南京政府破坏十九路军抗日的种种活动，号召“上海一切被压迫民众立刻武装起来到前线去！一切巡捕义勇军及各地的士兵自动起来参战！十九路军的士兵及下级军官们坚决反对南京政府的无抵抗主义，防止上级军官的妥协，作战到底！”“立开上海市民众代表会议，组织紧急行动委员会，集中一切物质力量，帮助抗日的武装队伍！”

这时，托派中央主要是陈独秀对“九一八”以后的形势，进行了新的更加激进的估计。他认为“九一八”后的形势与一九二九年他与党决裂及一九三一年五月刚任托派中央书记时形势完全不一样。那时，他认为革命处于低潮，国民党统治日趋稳定，经济也会随之而有相当的恢复和发展，所以他反对中共采取的武装斗争的策略，主张利用国民党召开国民大会、制订宪法的时机，开展以召开“国民会议”为中心的合法运动。但是现在，他认为正是中国民族和帝国主义决斗时期。尤其是反日运动发展到反国民党，蒋介石下野，国民党政府发生统治危机时。他更进一步认为：“目前是国民党资产阶级的统治已由动摇而走向崩溃，民众已经开始撞头的新时期，形成了无产阶级进攻的客观环境，反日的民族斗争已造成了武装民众的特殊机会。”[32]因此，在策略上，陈独秀认为应该实现由国民会议到夺取政权过渡、把两者结合起来的方针，提出“武装群众打倒帝国主义代理人”、“建立革命的民众政权”等口号。于是，托派中央指示各级组织：我们一秒钟也不能放松抓住目前这一阶段的实际环境与机会，鼓动工人群众起来为这些口号而斗争，以造成革命的高潮，以造成直接革命的形势[33]。“因此，我们左派反对派应当觉晤到不仅限于‘国民会议’之形式的口号，……（而且）要从速推翻国民党政府全部政权交国民会议”“实现‘革命的民众政权’。”[34]

陈独秀从这样的估计出发，于一九三二年二月十日起草了常委《政治决议案一一目前的形势与我们的任务》，并在上海各区委书记联席会议上表决通过。

《政治决议案》提出“我们的任务”是：组织及参加各地工人、农民、城市贫民的义勇军运动，坚决进行反日反国民党的斗争：特别要全力推动城市工人发起进攻。罢工运动一广泛起来，便应组织工人苏维埃，如果当地已有义勇军或我们能够影响的军队，更进而建立工农兵苏维埃：同时，召集全体人民代表的国民会议，领导全国范围的反日反国民党的斗争@。不仅如此，陈独秀在这个“决议案”中，还提出了一个偏离托派传统观念一不与资产阶级、小资产阶级及其政党作任何联合一的策略：“如果小资产阶级的党派，甚至向左盘旋的自由资产阶级党派还未放弃对日战争的旗帜而企图推翻国民党政权，我们和他们可以在共同行动上，首先推翻革命的民众之最凶恶的敌人一一蒋介石所领导的国民党政府。”三月三日，“中国共产党左派反对派”又发表《为日军占领淞沪告全国民众》（油印传单），以上海抗战失败，列数蒋介石国民党“纵敌卖国”六大罪状，疾呼“全中国的革命民众们！要抗日救国首先要推翻纵敌卖国的国民党政府。”

[32]《常委对于北方问题的决议》（一九三二年一月七日），《校内生活》第2期。

[33]同[32]。

[34]独秀：《一个紧急的政治问题》（一九三二年一月二十日），《火花》第7期。

[35]《校内生活》第3期，一九三二年五月二十日出版。

陈独秀在后来解释为什么有这个策略转变时，强调正是由于“九一八”后的形势，所以一九三一年五月托派统一大会上通过的政纲“已经不适用至少是不够了，当然只有重新决定目前的任务”[36]。

陈独秀和托派中央以工人阶级代表自居，根据“五四运动”和建党初期第一次工人运动高潮的经验，十分重视北方的学生运动特别是工人运动。他在这年七月二十日以“常委”名义给北方特委的信中，估计北方的政治形势“在最近将来很有剧变之可能，就是日人很有攫取热河、甚至进攻平津之可能。”指示北方托派组织迅速健全起来开展工作：“尤其是北平的现状下，在学生群众中，关于民族民主的运动，特别值得注意。”“在北方真正的基础，当然是铁路工人、天津的产业工人及唐山等地的矿工。……特委无论如何必须设法在铁路（平汉、平奉、津浦、平绥等）上，在天津和唐山去找工人群众的联系，派能吃苦耐劳而又勇敢坚定的同志到上叙的群众中去工作，建立我们的组织！这是我们整个北方工作的基础之所在。”[37]

这期间，托派中央还主动缓和与中共的对立情绪，呼吁与党合作领导运动。二月十日“决议案”中说：“我们的党一中国共产党，虽然做过不少的错误，毕竟还是在群众中有权威的党……为执行以上的任务，我们……积极要求我党的领导机关改变策略，召集紧急会议，以谋整个党策略上组织上的统一，在未统一前，力求在一切行动上的合作。”

[36]常委为公布《法南旧区委同志答复常委的信》加的按语，《校内生活》第4期，一九三二年十月一日出版。

[37]《给北方特委的信》（一九三二年七月二十五日），载《校内生活》第4期。

一九三二年一月一日，托派中央又发表《告全党同志书》[38]，更明确地表示：在所有工会运动中、罢工斗争中、学生运动中、反日运动中、国民会议斗争中、反国民党斗争中、以至苏维埃运动中，一切共产主义者联合行动，“我们左派反对派在一切行动中都准备和全党同志携手前进！”不仅如此，陈独秀、罗汉、彭述之还联名写信给中共中央，提出“合作抗日”的建议[39]。

但是，陈独秀托派中央对中共的态度的这种转变，仅仅是在抗日问题上。他们反对中共的基本纲领的立场，一点也没有变。就在当时，他们在《火花》上还不断发表文章批判中共在瑞金中央苏区成立的“中华苏维埃共和国”，抨击党始终不肯抛弃“工农民主专政”的口号。

对红军的态度也是如此。他们需要的红军，是当托派国民会议的配角，如二月十日决议案中说的，“红军一与某一工业政治中心城市（如武汉）民众运动汇合起来，即应在那里召集国民会议。”甚至在二月十日决议后一个月，陈独秀还撰写了《农民在革命中的作用及其前途》一文，又重弹老调，胡说红军是土匪“为生活而奋斗的方式”，现在的红军运动“不但还没有城市工人革命运动的领导，即党（国际与中国党）的领导亦不充分，领导的政策更不正确。……而且党有农民意识化的危险。”[40]

[38]《火花》第7期，一九三二年一月出版。

[39]罗汉致周恩来等一封公开信，汉口《正报》，一九三八年四月二十四、二十五日。

[40]同[38]，第1卷第7期，一九三二年一月出版。

彭述之也在北方托派区委机关报上发表题为《怎样去正确认识和领导目前的“红军”斗争》文章，攻击说：“斯大林主义者几年来将农民的武装队伍，甚至将土匪队伍，都冠以‘红军’的头衔，这显然是一种指鹿为马的滑稽勾当。……没有无产阶级革命的胜利，没有无产阶级的政权，红军是绝不能组织成功的。”他认为中国红军不但名实不符，而且在将来的革命中留下鱼目混珠的危险。因为此种“红军”在将来城市无产阶级真正起来夺取政权时，究竟能否拥护无产阶级而不为其他资产阶级政派所利用，还是一个极大的疑问。他断言：“农民的弱点最主要的是小资产阶级的私有财产观念”，虽有共产党的领导，但无产阶级成分十分微弱，“当然很难影响于农民群众”，而且“在斯大林主义的垄断包办之下”，共产党“不惟没有能纠正农民和游民无产者的弱点，反而助长了他们的弱点；他们本身久已与农民和游民无产者同化。”于是，彭述之又故伎重演，公开挑拨广大中共党员起来反对中共中央。他说：“我们希望每个真实的革命分子，尤其共产主义者和‘红军’中的革命家，应立刻起来重新分析‘红军’的真实状况，正确认识此种武装队伍在目前民族斗争中的可能作用及其前途。首先应向斯大林主义的错误领导作坚决的斗争，……推动目前中国整个民族民主运动走向真正的革命局面。”[41]

由于这样的原因，再加上当时王明“左”倾机会主义路线统治全党，把托派与国民党改组派、江苏省委和第三党一样，视为“最危险的敌人，应该以主要的力量来打击这些妥协的反革命派。”[42]所以，陈独秀托派中央要求与中共合作抗日的呼吁没有得到响应。

[41]《先锋》第6、7合刊，一九三二年十二月出版。

[42]《中央关于争取革命在一省与数省首先胜利的决议》（一九三二年一月九日），载《中共中央文件选集》（8）第34页。


第五节　“不爱资产阶级的国家”

陈独秀托派中央要求与中共合作抗日的呼吁没有得到响应，同时还遭到托派内部极左小集团的强烈反对。他们以“工人无祖国”、“大同主义”、“不爱资产阶级豪绅地主的国家”、“反对狭义的爱国和虚伪的民族主义”、“笼统的反日和对日宣战、救国、爱国，都是资产阶级的民族主义，不是我们的阶级立场”等等荒诞无稽的说教，鄙弃“对日宣战”、“民族主义”、“爱国运动”、“抗日救国”的口号。陈独秀批评他们这种思想与耶稣、托尔斯泰、张学良的不抵抗主义一样，是反动的[43]。

反对陈独秀中央常委最厉害的是陈岱青、陈其昌、赵济、王平一、李特五人组成的上海最有影响的托派区委一法南区委以及以托派理论权威自居的刘仁静。他们认为陈独秀对形势“陷入了幼稚的过分的估计”，“不能说已经走上群众运动直接上升、开始革命高潮的时期。”[44]还说十九路军的抵抗是统治阶级内部矛盾的表现，对工人阶级影响“只是一种欺骗的作用”，“没有丝毫抵抗主义或半抵抗主义的气息”。批评陈独秀对十九路军的“歌颂”和“原谅”，“必然增加工人阶级对十九路军乃至其他左派资产阶级的幻想，充分表现尾巴主义的精神，必须严厉加以纠正。”[45]他们特别猛烈地抨击所谓“共同行动”的策略

[43]陈独秀：《被压迫的无产阶级应不应该领导爱国运动》，载《校内生活》第1期。顽石：《论对日宣战与排货》，载《热潮》第1期。

[44]《法区扩大会议的意见》，载《校内生活》第3期。

[45]法南区委陈岱青等人一九三二年三月十四日致常委的信，《校内生活》第3期．

和对共产党态度的转变，说与小资产阶级及向左盘旋的自由资产阶级在反蒋斗争中“共同行动”的策略，“彻头彻尾是机会主义”，是“引导无产阶级和广大群众服从自由资产阶级当苦力”的“尾巴主义机会主义的道路”：汇合苏维埃区域的红军占领城市是“投降了斯大林派的主张”[46]。“我们应当与这些意见坚决无情的斗争”。[47]

对于这些批判，陈独秀都立即一一给以回击。他以“常委”的名义，“警告法区扩大会议及一切同志：我们万分不应该因反对斯大林派全然不顾客观环境的盲动主义，遂走到客观主义取消主义之另一极端：我们万分不应该因为反对斯大林派依靠农民来代替无产阶级执行革命任务的错误，遂走到对农民在革命中的作用估量过轻之另一极端。”[48]他解释说：所谓“共同行动”，是指特定事件之一时的协作，而不是长期的政治联盟；所共同行动者，主要是小资产阶级的党派，其次才是资产阶级的自由派，而不足整个资产阶级。他认为马克思、列宁、托洛茨基主张的无产阶级政党的独立，是反对与资产阶级政党“混合”，“并不反对两党利害一时一致时，有一时的联合”；“我们是否做资产阶级的苦力，要看我们是否有独立的组织和政策，不在乎拒绝任何共同行动。”[49]最后，他一针见血地指出，陈岱青、刘仁静等人曲解和反对常委决议案，反对“共同行动”的策略，是为了“辩护他们认为小资产阶级民主派已经是我们主要敌人这一错误的观察”[50]而反对与苏维埃红军“汇合”，则是“走到等待主义的道路”。陈独秀的结论是，

[46]同[44]。

[47]《中国的前途》，《对于政治决议的意见》，均载《校内生活》第3期。

[48]《对法区扩大会意见书的批评》，《校内生活》第3期。

[49]《批评列尔士同志对于政治决议案的意见》，载同上。

[50]同[48]。

他们“在理论上是根本反对不断革命论的机会主义：在现时局势的估量上，是彻头彻尾的取消主义。”[51]可见，双方都拿着托洛茨基的“不断革命论”攻击对方的“机会主义”。

法南区委不仅一般地反对陈独秀托派常委的意见和政策，还拒绝散发常委的宣传文件，如《为日军占领淞沪告全国民众书》等。所以，在他们坚持自己的立场观点，屡次不接受常委的“警告”的情况下，陈独秀最后不得不采取组织手段，首先是撤消陈岱青区委书记的职务，后又解散了法南区委。[52]

与上述事件的同时，北方最大的托派组织“北方区委”，也因不同意陈独秀常委的上述意见和政策，而分裂成两派――以汪泽楷为首的“旧临委”和以任曙为首的“临时工作委员会”。陈独秀“常委”曾三次作出决议，批评前者右的“取消主义等待主义的路线”，批评后者“极左”及分裂组织的错误，要二者在纠正错误的基础上立即合并统一，遭到双方抵制。为此，陈独秀以“常委”名义派刘伯庄为特派员到北京，取消“北方区委”，成立“北方特委”，还是受到抵制，又两度改组“北方特委”；最后提出，对于常委的决议“必须绝对执行，谁在组织上行动上不服从该决定，常委就认为谁是不想留在反对派组织之内，有意破坏反对派的组织，必须予以最后制裁。……谁不愿意参加新特委，必须书面声明理由，以凭常委审查处置，否则即以违反纪律论。”[53]甚至说：“谁表示不干，就让谁滚出去。”[54]

[51]《对仁静同志论“中国前途”的批评》，《校内生活》第3期。

[52]《通告第6号一为小陈及法南区委破坏组织原则》，《校内生活》第4期。法南区委陈岱青等五人一九三二年六月二十二日致常委的信。（校内生活）第3期。

[53]《对于北方问题的第三次决议》（一九三二年六月二十七日）；《伯庄对北方问题的报告》（一九三二年六月三日），（校内生活）第4期。

[54]《给北方特委的信》（一九三二年七月二十五日），《校内生活》第4期。

此外，对于陈独秀提出的在推翻蒋介石国民党政府后建立“民众政权”的主张，连常委的唯一伙伴彭述之也反对。彭声称陈在机关报上发表这种主张时，他在生病，“事前并未预闻”。他认为“民众政权”的提法“不能表现政权的阶级性”，而目前又未到发出“无产阶级专政”口号的时期，因此宣传不应涉及政权问题，不应该喊出“打倒国民党政府”的口号，只提“反蒋”就可以了。[55]

所有这些都说明，当时以托派组织及托派“中央”、“常委”名义发出的一系列文件，主要都是陈独秀个人思想的产物。只是由于当时托派组织不健全，再加上他一贯个人说了算的家长作风，还有他掌握的宣传工具，使得他的意见主张，得以迅速而顺利地通过组织和个人的名义传播各方：另一方面，则由于他当时托派中央书记的地位和历史上的威望，在必要时，他可以利用会议多数，通过他起草的文件。不过也正因为如此，那些持反对意见的人，一直不服。法南区委坚持反对“常委”决议的一个重要理由就是“二、三人的常委已不如经常状态的集体领导机关的健全，而且差得很远”；况且，某些重大问题“常委”本身尚未取得一致，而通告却已发出，口号亦在机关报上提出了。而且事后述之同志到处说明他对独秀的意见不能同意[56]。

就这样，九一八后陈独秀唱独脚戏的托派中央，虽然以为革命高潮到来了，作出了一系列反应，想利用托派组织大干一场，结果由于主客观和内外条件种种限制，归根到底是由于他们离开了党和人民群众，一切努力都落空了，落花流水春去也，没有在历史上留下什么痕迹。

[55]转引自《法南区委致常委的信>（一九三二年六月二十二日）；雪衣：《一个紧急的政治问题》，均载《政治问题讨论集之二》，中国共产党左派反对派中央宣传部编，一九三四年五月十二日。

[56]《法南区委致常委的信>（一九三二年六月二十二日）。


第六节　陈独秀托派中央全被逮捕

一九三二年春天，原托派中委濮德志、宋逢春因狱中时疫流行，保外就医。陈独秀知道后几经催促，又把二人拉回来，才整顿起比较健全的五人“常委会”：陈仍为中央书记，常委彭述之（宣传部长）、罗世墦（组织部长）、濮德志、宋逢春，秘书吴季严，不久被捕，由谢少珊接替。陈碧兰为宣传部干事，彭道之（彭述之弟弟）为组织部干事。曾猛、何止铮负责刻印《火花》。上海三个区委：沪西区委书记金鸿图（后由高衡接替）：沪东区委书记蒋振东（后由寒君接替）：法南区委书记陈岱青。陈独秀因患慢性肠炎，经常卧床，掌握托派的路线方针。彭述之率领其妻陈碧兰、其弟彭道之，经常出席区委及支部会议，指导实际工作。

由于“一二八”时期托派中央与区委、陈独秀与其他托派分子之间的争论和纠纷，使陈独秀托派中央的威信受到严重挑战。所以，这次中央领导机关重新成立后，六月二十五日，首先写信给托洛茨基，在报告了中国托派重整组织的情况同时，详细汇报了托派中央在“九一八”后采取的与左倾的小资产阶级、自由资产阶级及共产党领导的红军“共同行动”的策略引起的争吵，请求“最高权威”裁决。

一九三二年九月二十二至二十六日和十月三日，托洛茨基两次覆信，首先对托派中央的重建表示高兴。他说：“中国左派反对派经过了最残酷的破坏之后，又复活与复兴起来了，我们的欢乐是无需言说的。”

关于与中共及其领导下的红军结成反蒋抗日联合战线，托洛茨基表示了审慎的态度。他认为领导中国红军的许多共产党员是“失掉阶级性的知识分子与半知识分子，他们都没有经过无产阶级斗争的严格训练。”根据俄国内战那几年的经验，这样的农民游击队“时常和工人及地方党部发生冲突”，而在中国，“农民运动的本身是有着很强的私有性与反动倾向的，……它会仇视工人的，因为早已有了武装，会更增加这种仇恨。”为此，他指示中国托派首先必须建立“工会和党的中心”，“先进的工人必须教育起来，无产阶级的先锋队必须团结在一起，进入战争中去”，只有这样，才能获得“对农民运动的领导，特别是领导它的‘红军’”。托洛茨基认为，“在正确的政策之下，工人及城市运动，和农民战争打成一片，是可能的，而这将构成第三次中国革命的开始。”在这个意义上，他支持陈独秀的“和正式党及其领导下之农民运动联合战线之政策”：他企望这样能“避兔农民与无产阶级的可怕的危险冲突，实现这两个革命阶级之间的必要的共同行动，并且转变他们的联合战线为走到无产阶级独裁的历史的步骤。”[57]

托洛茨基亲身参加了俄国轰轰烈烈的革命实践，具有丰富的革命经验，这本来是很可贵的。但是他把这变成固定不变的公式，到处套用，就走到了反面。俄国革命的公式是，由城市到农村，无产阶级政党先在工人运动中成长壮大，然后再争取农民运动。殊不知在中国，由于城市里国民党势力特别强大，又实行法西斯白色恐怖。工人运动很难开展：只有在农村武装斗争中，无产阶级政党才能发展壮大，中国革命之火才越烧越旺。因此，中国托派按托洛茨基路线进行，只能在城市中枯死，还谈什么领导农民运动和红军。不过，正因为如此，自诩为“无产阶级政党”的中国托派一直在城市活动，而中共则主要在农村斗争（自然也不完全放弃城市工作），所以在中国革命的长期过程中，托派对中共和革命事业的破坏作用不大。

[57]《给中国左派反对派的信一一论无产阶级与农民战争》，《中国革命问题》第30l页。

关于目前中国反日反国民党斗争的策略，托洛茨基说：“俄国革命在许多年过程中，是汇合了两个口号：‘打倒沙皇！’与‘立宪会议万岁！’”而目前中国，“除了国民会议，无产阶级政党不能够提出旁的中心政治口号”；“现在革命的煽动，首先应该尽可能向着反对国民党政府方面进行。……无论是关于什么具体问题之回头的与文字的煽动、罢工、露天大会、示威、抵制，都必须加上‘打倒国民党，国民会议万岁’的口号。”对于反日与反国民党的关系，托洛茨基说：“反对外来压迫的斗争越扩大，则国民党越困难。我们越使民众反对国民党，则反帝斗争越扩大。”但对陈独秀提出的在“爱国主义”名词下与资产阶级“共同行动”的策略，他表示反对。他说：“布尔什维克以革命的方法拥护被压迫民族的解放，……不仅是反对帝国主义，而且反对民族主义的国内的资产阶级剥削者，如国民党。我们能不能把已经被玷污了的‘爱国主义’这名词来利用？我是怀疑的。在这一企图中，是否有小资产阶级意识和名词的倾向呢？这样的倾向，如果它是在我们的队伍中真正发现时，应该给以无情的打击。”[58]

[58]《是行动的战略，不是揣滩一一给中国同志的信》，《中国革命问题》第307页。

托洛茨基这两封信写了十几天，写得很长，认真回答问题，坦率陈述意见，满腔热忱地扶持中国托派运动。

但是，陈独秀的托派中央还未接到这两封信，即于一九三二年十月十五日被国民党中统特务机关所破获，包括陈独秀在内的五个常委全被逮捕。

关于陈独秀这次被捕事件真相，台湾国民党政府立法委员陶希圣在一九七七年五月《传记文学》编辑部举办的“陈独秀专题人物座谈会”上，还在说“陈独秀被捕是共产党告密”，其实不然。据当时与陈独秀一起被捕的濮德志、曾猛和主持这次逮捕事件的原国民党中统特务机关首领徐恩曾所说，事件的具体经过是这样的：

濮德志参加托派常委后，有一天，他的妻子张颖新在路上碰到一个过去在莫斯科留毕的同学一费克勤。此人与她的小姑费侠（即徐恩曾说的“那个女的，后来成为姚文元的“干妈”）同是莫斯科留学时的同学，而且都在回国时被捕。费侠在莫斯科时仅系一普通团员。未入中共，既不为陈绍禹（王明）派所赏识，也与托派无涉（外传她是托派分子，不实）。徐恩曾说，费侠被捕后叛变了一一“写了一张效忠保证书”。不仅如此，她还加入了中统特务组织，与费克勤以及曾参加过托派小组织的徐乃达、解叔达等叛徒一起，在徐恩曾的指挥下，专门搜捕共产党的领袖，包括托陈取消派的首领陈独秀等。

当时张颖新不知道费克勤已是特务，所以就约她到家玩。那天正好陈独秀借濮家约见友人，叫费克勤见着了这位被国民党悬赏三万元通缉的共党首领。事后。濮德志比较机警，批评张颖新粗心大意，第二天就搬了家。但情报很快由费克勤一费侠传到徐恩曾那里。十月十五日，濮德志去托派中央常委秘书谢少珊家开“常委会议”，特务即跟踪而至，来了个紧急搜捕，濮德志和彭述之、宋逢春、罗世墦四个常委及谢少珊全部被捕。陈独秀因病在家未赴会。本可幸免，但是由于唯一知道陈独秀住址的谢少珊，当天就出卖了他，晚上，他就被捕入狱。[59]

[59]参见濮清泉（即濮德志）一九八○年六月十八日给笔者的信；曾猛：《关于陈独秀被捕经过情形》，未刊稿；沉云龙《有关陈独秀生平的补充资料》。台湾《传记文学》第31卷第2期。

关于这个史实，当时任上海市市长吴铁城给南京政府的两个密电也提供了最有力的证据：

筱日（即十七日，陈独秀被捕后第三天）的电报称：“……共党首领陈独秀在沪活动，前经与租界当局特别交涉，协同捕房侦查月余，兹咸日（即十五日）在虹口破获共党常委会议机关，捕获共党谢少珊等五人，按谢供地址，将陈独秀捕获。”[60]

十九日的代电讲得更详细：“……据共犯谢少珊称甘愿自首，并可将共产党首领陈独秀拘捕到案等语，即于当日下午七时，带同该犯至岳州路永兴里十一号楼上将共党首领陈独秀拘获。”[61]

所以，陈独秀这次被捕，与中共毫无关系。对所传的“共产党告密”的谣言，中共中央驻沪办事处当时就致函中统刊物《社会新闻》就进行了辟谣[62]。《社会新闻》事后发表文章，不得不承认，陈独秀被捕，外界传说“为共党干部派之陷，似非确事。”[63]

为了保护叛徒，掩盖谢少珊出卖陈独秀的真相，后来在审判时，国民党检察官没有对谢少珊提出起诉，在起诉书和判决书中叙述陈独秀被捕经过时，也撒谎，诡称在逮捕彭述之等人时，“当场抄出大批反动文件，并有小条通信处数纸。探捕等即根据此项地点，……将陈独秀拘获。”[64]可见其用心之良苦。但是他也未敢附和“共产党出卖陈独秀”的谣言。

不仅如此，国民党起诉书和判决书在引证谢的口供时还透露，谢还供出了五名常委（包括陈独秀在内）的真实姓名和身分，以及托派中央的另外几处机关，其中有托派中央与外地组织联络机关，有《火花》的印刷机关等。所以，国民党特务又“根据谢少珊口述地点”，先后破获了这些机关，逮捕了另外几名托派骨干分子，如陈碧兰、彭道之、曾猛、王平一、何止铮等，致使这次事件，除谢外，最后共捕获并判刑者达十人之多。

[60]国民政府行政院档案，院密第1277号，中国第二历史档案馆存。

[61]同[60]，天字第16034号。

[62]《社会新闻》第1卷第7期，一九三二年十月二十二日出版。

[63]刘珊：《共产党取消派的过去》，载《社会新闻》第2卷第9、10合刊。

[64]《检察官起诉书》，《陈案书状汇录》，亚东图书馆出版。《江苏高等法院判决书》，《中央日报》，一九三三年五月二十四、二十五日。

谢少珊又名谢德盘，广东人，大革命时期在黄埔军校学习过，后留学日本，被日本驱逐回国，转到苏联中山大学读书，与吴季严接近，转向托派，回国后又与吴一起加入托陈“无产者社”。一九三二年吴被捕后，他由彭述之推荐接替吴任托派中央秘书长，并负责与陈独秀的个人联系。出卖陈独秀及托派中央一些重要机关后，他改名“谢力公”，意为国民党立了一功。他先加入国民党中统特务机关，不久因是黄埔同学转到戴笠门下，成为军统特务骨干，专门从事反共和训练特务学生的工作。上海“八一三”抗战爆发后，戴笠联络上海青洪帮组织和一些社团工会，成立了一个“苏浙行动委员会”，杜月笙为主任委员，戴笠以委员兼书记长的名义负实际责任，下设参谋、政训、情报、训练、总务等处，谢力公为训练处长，并在该行动委员会武装特务训练班中任副主任，主持训练班工作[65]。一九三七年冬天，上海沦陷后，他被戴笠派到湖南筹办了一个约八百人的大规模特务训练班――“军事委员会特别训练班”，后来正式定名为“中央警官学校特种警察人员训练班”。学生大多数是从另一个托派叛徒梁干乔在郑州办的特务训练班中搞来的。在湖南这个特务训练班中，戴笠是班主任，谢力公任总教官兼任敦务处长，并主讲情报课程[66]，因为他亲自傲过共产党及托派的保密工作，又干过出卖陈独秀及其中央的勾当，可以现身说法如何搞到共产党的情报。

[65]参见沈醉、文强：《戴笠其人》第21页，文史资料出版社一九八○年出版。

[66]参见沉醉：《军统内幕》第11、13页，文史资料出版社一九八四年出版。

一九三八年九月，在国民党内部派系倾轧中，谢力公受戴笠指使，潜到上海唐绍仪家中，用斧头将唐劈死。唐绍仪原是袁世凯亲信，后来与桂系军阀、孙中山及蒋介石政府都有瓜葛，若即若离。日本侵占上海、南京后，竭力拉拢唐绍仪出来充当汉奸傀儡，唐正在犹豫观望中，就被军统砍死。

陈独秀领导的托派，连连遭到国民党政府的打击，其原因是多方面的。从国民党方面看，国民党政府对托派的政策，有一个演变的历史过程。在初期，以镇压为主，后来渐渐演变为以怀柔和利用为主，这是因为国民党政权差不多是与托派同时产生的。初期国民党政府在维持其统治权方面，经验还不足，较侧重于镇压的一面。同时，初期托派自称是共产党内的一派，他们与中共的矛盾及其深刻程度，还不为外界所重视。

所以，国民党这时把陈独秀搞托派主要看成是共产党内部的矛盾，对于国民党来说，二者都是敌人。一九三○年四月，蒋介石为部长的国民党中央组织部曾得到一份陈独秀一九二九年十二月十日写的《告全党同志书》，该部调查科写的“审查报告”称：

这篇《告同志书》我们可以看出几点：

（一）陈独秀自去年八月即开始积极的作反中央的工作。

（二）陈完全站在托洛茨基之下活动。

（三）陈开始在党内组织小组织。

（四）露党内部日渐分裂。[67]

[67]国民党中央组织部档案l一3—647号。

但是，“审查报告”的结论仍称《告全党同志书》是“共党首要陈独秀”的“反动刊物”。特别在“九一八”以后，国民党政府把陈独秀为首的托派中央在“九一八”、“一二八”抗日救亡运动中所散发的宣言和传单，所创办的刊物，所进行的种种“反日反国民党”的活动，看成与共产党在农村进行的苏维埃运动一样，都是反对国民党统治，而不能容忍。因此，他们一直把陈独秀当做中共领袖看待，说“该党专事赤化”，“严令警务人员密查拿办”[68]。

据托派称，国民党两次大规模破获托派中央，主要目标是针对陈独秀的。一九三一年五月马玉夫向国民党龙华警备司令部告密。因不知道陈独秀的住址，那批人被捕后，就重点审问郑超麟，当时只有郑超麟一人与陈联络。所以，郑超麟一被带到提篮桥巡捕房，司令部侦缉员王斌就要郑“帮帮忙”，说出陈独秀住在哪里。郑拒绝。他又要求外国捕头用刑逼供，捕头不答应。到引渡给司令部那一天，他双手一摊说，过了那么多天，说出来，陈独秀也跑掉了。他们被引渡到西门白云观司令部侦缉队驻地。队长姓马，安徽人。他在审讯用假名的郑超麟时说：“不行，你连姓名都不承认，叫我怎么交差”。为此磨了很久。最后他说：“你也要替我设想，我并不要求你做别的事情，只要你承认真实姓名，承认加入共产党就够了。”说时，他用手指蘸着茶水在桌子上写“仲甫”二字，说道：“我也不问你这个，他是我的老朋友。”显然，他也认为，这时郑超辚即使说出来，陈独秀也搬了家，因此落得做人情[69]。所以，陈独秀这次被捕，被国民党称作捕到了“久缉未获之共产党领袖”，大肆宣传。国民党南京特别市党部、广东省党部、湖南清乡司令何健、新疆省主席金树仁以及全国许多国民党县党部、军队的师党部等，纷纷致电国民党中央，列数陈独秀从创建共党到南方“巨火燎原”的各种“罪状”，恳情严办，迅予处决。直到后来，蒋介石、陈立夫和何应钦等，通过研究“罪证”，调查叛徒，审讯陈独秀本人，确证“被告等与湘鄂赣各省武装暴动共匪自无联络关系”，并且“反对斯大林派在中国现况之下采用红军策略”，才在宋庆龄、蔡元培、杨杏佛等人奔走营救之下，蒋介石亲自作出了将陈独秀案“交法院公开审判”的决定。

[68]《沪上共狱陈独秀被捕记》，《晨报》，一九三二年十月三十一日。

[69]郑超麟：《陈独秀与托派》。

一九三三年六月三十日，国民党政府最高法院终审判决陈独秀、彭述之“以文字为叛国之宣传”，各处有期徒刑八年。判决书上称被告“乘日本之侵略，妄诋政府不抵抗，借反日救国名义。欲将建设中华民国之国民党国民政府推翻。”[70]其他被捕者有的证据不足，无罪释放：有的判三、五年徒刑。

[70]《江苏高等法院判决书》，载《中央日报》，一九三三年五月二十四日。

陈独秀判刑后，被押到南京第一模范监狱执行。当局对他特殊优待，一个人住一间牢房，可以每日接见亲友，接受大量书报：还让濮德志、罗世墦照顾他的病体。国民党想以此来软化他，为其服务。他则利用这个优待条件，通过经常自上海到南京探监的郑超麟的妻子刘静贞（化名吴静如），与上海托派临委建立了联系：传进托派活动的情况和托派临时中央作出的各项决议、文件，带出陈独秀的书信、文章和意见。陈独秀还想以此来遥控狱外的托派活动。

陈独秀等人被捕，对于中国托派真是雪上加霜，本来就衰微破败的托派组织，顿陷群龙无首，一片混乱。陈其昌在一年后回顾说：“陈独秀被捕后，组织的恶劣面目便充分暴露无遗了！区委机关有的无形消灭，机关报无法出版，同志与区委、区委与领导机关之间，连过去的散漫关系也断绝了：所谓‘临委’也者，不过三区书儿戏的产物，甚至造成从个人玩弄到无人过问的现象，乃至基础区书被捕以后，临委对于区委工作怎样继续，一二个月不问不闻。”[71]

在这种情况下，又有一大批托派分子感到无前途，纷纷离去，另谋出路。

化名杜叔林在北平民国大学和中国大学任教的托派北方区委书记汪泽楷，在陈独秀被捕后，曾以“中国共产党左派反对派北方区”的名义，发起了一个颇有声势的“援救陈独秀运动”。他们发表了《致中共河北省委一封公开信》，要求中共就陈独秀被国民党逮捕事，审察“过去对独秀同志所加的一切非议诬蔑之错误，接受反对派的政治路线，并为援救独秀同志而斗争。”[72]他们还向社会呼吁：“起来！起来！援救中国革命领袖陈独秀！”“号召推翻某党统治”；“中国的革命群众和一切左翼的社团、一切革命分子都应立即起来，游行、示威、通电、开大会，坚决不拔的为援救陈独秀而斗争！”[73]在他们鼓动和组织下，几个大学部分学生举行了集会演讲。不久，汪泽楷因不满上海新临委的领导而脱离托派，到广西桂林师专作教员。一九三四年又回北平，在大学任教。抗战时，又到桂林、湖南等地当中学教员。一九四九年后，曾在湖南大学、武汉大学当教授。

[71]纪它（陈其昌）：《一年来上海组织现象的教训》，《校内生活》第7期，一九三三年十一月二十三日出版。

[72]同[41]第4期。

[73]同[41]。

陈独秀的安徽同乡高语罕，二十多年来一直追随陈进行活动。辛亥革命时期，他扶助韩衍剑办青年军，与陈独秀一起，先后辅助孙毓筠、柏文蔚督皖。“五四”前后，他与陈独秀相呼应，在安徽推动反封建、扬民主、写白话文的新文化运动和反帝爱国运动。中共成立后，又受陈的影响，加入共产党，然后参加了大革命和“八一”起事，失败后追随陈转向托派。现在陈独秀被捕，他对托派运动深感失望，脱离组织，向国民党靠拢，经常在报纸上发表吹捧国民党的文章，抗战期间当选为国防参议员。

另一位托陈取消派的老人、“无产者社”上海法南区委负责人薛农山（又名薛铁珊），在陈独秀被捕后，去投靠了国民党的财政部长孔祥熙，进入《时事新报》社任主笔：后来又得政学系首领张群的提携，任国民党海外部长，利用职权发了横财；抗战胜利后回上海，搞对外贸易。

曾把《时事新报》社工人支部带进托陈派、后来当了托派沪西区委和法南区委委员的屠仰之，也脱离托派，投靠了国民党。

陆沉也在一九三三年到南京，当了国民党中统特务。抗战时，作为中统派到山东胶济铁路的特派员，进行武装活动，在与“军统”的矛盾斗争中被杀：一天晚上，几个人跑到他的住处，用一张桌子压在他头上，把他的头压破了。

王平一曾为在中国宣传托洛茨基主义，促使陈独秀派转向托派。以及推动托派小组织统一上，做过许多工作，出过大力气，但在统一大会上没捞到一个席位，随即消极，利用父亲提供的几百元钱。在上海福履路建业里开了一家纸烟店。父子二人靠此过活，纸烟店成了他们的命根子，精心经营，同时还与托派有联系，因此与陈独秀等一起被捕。最后以证据不足，无罪释放。实际是已成特务的托派朋友徐乃达、解叔达拉拢和关照，他也写悔过书成了特务。因此，不久他以王伯平之名，正式投靠国民党特务机关。抗战胜利后，他曾任国民党政府山东省社会厅长（有的说是济南市社会局局长）。后来，随国民党撤到台湾，当了“国大代表”。

还有与陈独秀一起被捕的两个温州人曾猛和何止铮，在狱中经过黄埔同学的关系，写了悔过书，很快获释。然后，两人受国民党特务机关批准，回到家乡温州，组织起该地的托派组织，与国民党勾结。只从事反对共产党的活动。托派中央视他们为叛徒，要求温州托派组织与其脱离关系。抗战胜利后，曾猛到国民党黄埔军校武汉分校任政治教官，直接为蒋介石训练反共反人民的兵痞。

统一大会中当选的中央委员中，唯一未被捕的罗汉，见到托派中央机构和组织接连被内部的叛徒告密而破坏，对托派事业极度失望。他在后来述说：“我自一九三二年秋，即已脱离了实际的政治生活，在沪苏一带的工厂中服务。”因见陈独秀等“被叛徒背卖，遭受缧绁之后”，他也“对于一些言论似左行为可疑的同伴就存戒心，一直警戒到他们陆续叛变出去，还未完全驰懈。”因此事实上与托派组织脱离了关系[74]。

[74]参见罗汉：《给周恩来一封公开的信》，《正报》，一九三八年四月二十五、二十六日；《罗汉给述之的信》（一九三七年十月一日），手稿。


第七节 推行陈独秀路线的“临委”

在托派组织分崩离析的形势下，中央机构频频改组，不到一年时间，像走马灯似地换了好几个“临时委员会”书记。

先是由上海沪东、沪西、法南三个区委书记高恒、寒君和陈岱青举行紧急会议，协商拼凑了几个人一一刘仁静、陈岱青、严灵峰、高恒、寒君、陈其昌、任曙，成立了一个托派“上海临时委员会”。刘仁静任书记。

托洛茨基得知陈独秀托派中央再次被破获后，曾给刘仁静为首的“临委”发来指示：对陈独秀等人表示慰问，认为此事件是托派的“莫大损失”，今后应严肃组织，反对只追求成员数量上的扩大，应着重质量上的坚实，肃清一切动摇分子：目前应稳固组织，逐渐转守为攻，利用敌人的弱点，取得保护色，以保证同志们的安全：险恶的环境，不容许有大的活动，“停止一切直接行动”，集中力量搞文化运动[75]。

但是，刘仁静“临委”的委员们，为了“质量上的坚实”“肃清一切动摇分子”，都“力争自己是‘马克思’，……相争不休，一事不能作，闹了几个月，于是不得已而改组。”[76]刘仁静、陈岱青退出临委，任曙接任书记。

陈岱青离沪去北平，任教于中国大学；不久被捕，投降了国民党，改名“林一心”，与反共理论家郑学稼搞在一起，追随陶希圣，到上海复旦大学任敦，控制学生的思想。一九四九年中共接管大陆政权时，他又随留苏时同学蒋经国去了台湾。

一九三三年九月，任曙擅自召来广东、北平托派组织的代表，召开“全国紧急会议”。补选了几个外省的委员，就把“上海临委”，改名为“全国临委”，并且解散了上海各个区委，成立“上海市委”，遭到陈其昌等人反对，致托派工作完全瘫痪。

任曙没法，只得同意改组，他对刘伯庄说：“你是中国托派的发起人之一。你不出来做事，谁出来呢？”改组会议地点由蒋振东和李平寻觅，最后在塘山路找了一间前后都是马路的过街客堂屋，紧急时可以疏散。改组结果：刘伯庄任书记，严灵峰（宣传）、任曙（组织）、赵济、李平等为委员[76]。

[75]《社会新闻》第3卷第9期。

[76]纪它：《一年来上海组织现象的教训》。

但是，新临委成立不久，任曙撒手而去，到北平当大学教授去了。抗战时，他又投靠国民党，在四川做伪县长。接着，李平又被捕。他之被捕，是混进托派内部的国民党特务“小张”告密所致。张原是日本绒布厂工人，在工人运动中，被日本资本家收买，充当内奸，破坏共产党在厂内搞的工人运动。为此，他伪装积极，混入党内，受寒君、李平的领导；在六届四中全会时加入罗章龙派，为分裂共产党推波助澜，结果被开除，又与寒君、李平一起混进托派，然后，他投靠国民党，当了特务。李平被他出卖被捕后，在特务机关里秘密审讯时，因拒不投降，大骂国民党，很快被枪毙了[77]。

一九三三年十一月，福建事变时，严灵峰去了福建。于是，临委又增补蒋振东、陈其昌和“王麻子”为委员，陈其昌为组织委员，赵济为宣传委员。但是到十二月，临委又因“工作无计画、无办法”而倒台。陈其昌和做印刷机关报及传单的陈积之不满刘伯庄的无能，猛烈予以攻击，迫使刘伯庄辞去书记职务，从此刘脱离托派，化名刘剑南，到北平民国大学任教。后来，他在共产党叛徒任卓宣办的反共刊物《抗战向导》上写文章。另一委员“王麻子”也回四川老家去了。于是，临委成立起比较稳定的三人小组一一陈其昌（书记）、赵济、蒋振东。其实，蒋、赵都消极，只有陈其昌一人唱独脚戏。陈积之帮助他出版油印刊物。一些重要文件和文章，经常给狱中的陈独秀先看过，然后去油印。陈其昌在租界里租了一间房子，作为托派机关，与外国及外地托派分子接头，并印刷机关报。

[77]蒋振东:《陈独秀被捕以后》，一九八二年一月九日手稿。

[78]同上。

陈其昌，又名陈清晨，河南洛阳人。一九二五年在北京大学读书时加入中国共产党，旋在学生和工人中进行秘密革命工作。一九二九年转向托派，是“无产者社”成员。托派统一后，参加法南区委。此人在托派中有威望在于他能吃苦、正直和踏实。当时他一家三口，靠他写稿生活，写的主要是报章上的社评。北新书局出版的《青年界》杂志上，那些有关国际政治的文章，都出于他的手笔。妻子是一个纯朴的家庭妇女，有时帮人做佣工。他们的生活极其艰苦，虽然当时托派在上海的生活多数是清苦的，但没有穷苦到像他那样三月不知肉味的地步。然而，他从不发一句怨言，不向人诉苦，也不轻易向人告贷，不影响对托派工作的热忱，以此赢得托派同志的尊敬。后来他被日本侵略者杀害后，王文元这样评价说：“陈其昌不仅是中国托派的光荣烈士之一，而且是最值得我们后继者学习与矜式的一个革命家。……他具有最优秀的革命家的一切性格。吃苦安贫，从不懂得生活的享受：嫉恶如仇，对一切被践踏与被欺侮者怀有无上悲悯，最不喜欢架子：他不但没有领导分子的装腔作势，而且永远把自己安置在危险的最前列。他身上混和着新式的同志爱和旧式的义气，对一般同志的安全和生活照顾得无微不至，所以他是以‘大哥’这个绰号闻名的。”

王文元还说，在一九三二年陈独秀被捕后的几年蒋介石白色恐怖时期里，中国托派组织一次接着一次地被破坏，而在每次破坏后作惨淡的重建工作，使组织得有一线存续者，总是“我们这位大哥”。说陈其昌在秘密工作中非常机警，又总把同志的安危放在第一位。他的警惕性永不松弛。所以不止一次的组织大破坏，曾因他的事前觉察而勇敢地加以挽救而幸免。最著名的一次是一九三五年，他在一个临委家门口被特务追逐。他用尽方法，使自己既脱于难，又把那个临委救了出来。这就与当时有些自称是“革命者”的不同。他们往往太看重自己的安全，因此，一经嗅到危机，便独自逃之天天，弃其他有危险的同志而不顾。陈其昌最鄙视这种行为。

蒋振东是浙江人，机械工人出身，大革命时期人中共，先在上海总工会第二办事处工作，一九二六年被江浙区委派到杭州开展工人运动，任杭州地委职工部主任，一度代理地委书记。北伐军攻打杭州前，参与领导杭州工人武装起义，获得胜利，旋到湖州领导工人斗争。大革命失败后，他来到上海，一九三○年春参加托派，与马玉夫一起在工人中活动。这次参加临委，也分工负责沪东工人运动，如一九三四年美亚绸厂工人罢工，就是一例。

这年三月四日，为反抗资本家一再减低工资，十个厂四千余工人一致罢工，由共产党员为主的罢工委员会领导，结果遭到资本家勾结帝国主义军队的屠杀，造成“三一一”惨案。然后，罢委会领导工人到市政府请愿，要求国民党政府交涉惨案，政府却逮捕工人，禁止报纸登载罢工消息。工人不屈服，四月十五日，全体工人又向国民党社会局请愿，冒雨露立达二十多小时之久。政府又扣留罢工工人代表，武力驱散请愿群众，逮捕罢委会委员，强迫工人复工。工人孤军奋斗月余，精疲力竭，领袖丧失，最后无条件复工，罢工失败，罢工领袖被资本家开除达一百三十余人。

托派在这些厂中没有组织基础，原沪东区委书记蒋振东在杨树浦庆平小学教书，妻子在塘山路绸厂做工，罢工开始后，通过她找了几个托派的同情者，向罢委会提出托派对形势的分析和策略是：（一）罢工工人必须设法与资本家直接交涉：（二）用各种方法扩大宣传，扩大联络：（三）健全罢工工人组织，并以群众力量，保护罢工委员会。

这些意见不无可取之处，但是当时正是王明“左”倾机会主义路线横行时期，未被共产党所采纳。共产党甚至建议工人带备棍棒，与军警对抗，还要工人卧轨。托派批评这是盲动政策。工人也表示拒绝。

最后，在失败时，罢委会中几个共青团的代表，认识到托派提出的策略是可取的，但是，已经晚了。托派乘此机会，就在工人中宣传托派政治主张，扩大托派影响，说什么“必须争得政治上自由，才能在经济斗争中胜利”，所以必须为“国民会议”而斗争；又说“共产党信仰完全破产下降，工人躲避共产党员，必须组织新党”。[79]云云，并且在厂中开始建立托派支部。

但是，托派始终抱憾自己力量太弱，不能成立这个“新党”，取共产党而代之。

这两年的托派临委，继续推行托洛茨基来信指示的、陈独秀托派中央执行的方针。一九三三年三月八日，上海托派临委通过的《目前的形势与我们的任务》决议案中指出：“我们当前的基本任务还是集中一切力量去领导和发展民族和民主斗争。”口号是“打倒国民党和召集全权的国民会议”：并且表示“为要在一切群众斗争中保持共产主义者的一致，我们向正式党提议在一切群众组织中和斗争中愿意与他们切实合作，以反对外部敌人的进攻。”同时又要求改变中共的领导。[80]

在具体工作上，他们继续遵循陈独秀提出的“共同行动”的策略，采取了一些行动。

当时，全国人民激愤于日本的侵略，自发产生了许多抗日救国的民众团体，强烈要求国民党政府放弃妥协政策，进行抗日战争。单是上海一地，就出现了各种抗日救国联合会的组织。陈其昌和赵济就曾参加“上海著作者抗日协会”，与曹聚仁、谢冰莹等人一起，进行抗日宣传活动[81]。

[79]宇：《美亚绸厂工人罢工失败的原因及其教训》，《火花》第2卷第4期，一九三四年七月二十日出版。

[80]油印小册子。

[81]赵济：《三十年代初托派组织在上海的活动》。

一九三三年，为了反对德国、日本法西斯和帝国主义日益猖獗的战争准备，支援中国人民反对日本侵略的斗争，世界反对帝国主义战争委员会（总部在巴黎）决定这年九月在上海举行一次远东反战会议，委派该委员会名誉主席宋庆龄主持会议，并且派英国工党领袖马莱爵士、法国共产党人古烈久率领的代表团来参加大会，调查日本侵略东北的事件。与此同时，共产国际也指示中共与宋庆龄联合筹备这次活动。

当时中共中央已迁往江西苏区，中央就指示江苏省委筹备这次会议，宋庆龄公开出面交涉，具体工作由江苏省委宣传部部长冯雪峰主持，由“社联”、“上海反帝大同盟”、“中国左翼文化总同盟”和“左联”四个单位负责。冯雪峰和刘芝明（“左联”代表）、张凌清（“社联”代表）组成了筹备会的核心小组。在宋庆龄的直接推动下，成立了上海各界欢迎世界反帝大同盟代表团委员会，并由她亲自签名发出了给上海市各团体的委任书：“根据筹备委员会第二次会议通过之决议，你们被委任为本会会员，鉴于世界反战大会代表，现已陆续来沪，我们应该一致努力筹备欢迎，以便对他们的热情援助，表示我们的热烈心意。”[82]

筹备会还要求：各团体各个人即刻来参加我们的筹备会，来准备欢迎工作，把帝国主义侵略中国的事实、自己的意见、各地反帝运动的状况等等，写交本会，以便收交世界反战委员会代表团，发动广大民众拥护代表团在中国召开国际反帝反战大会。

[82]上海《党史资料》（丛刊），一九八○年第1辑。

八月十八日，世界反战委员会一行四人来到上海。宋庆龄不顾国民党反动派的禁令和阻挠，亲自到船上去欢迎这些欧洲的反帝和平战士，并且以世界反战委员会远东会议上海筹备委员会主席名义发表声明――《反对帝国主义战争》。声明向人民群众揭露了德、日、英、法、美各个帝国主义国家扩军备战的阴谋，指出世界面临着严重的战争危机，而日本侵华只是这场危机的一部分。声明阐述了远东会议的意义，使中国人民知道，反对日本帝国主义的斗争决不是孤立的。声明最后呼吁：

一切愿意参加这个运动的人们，都派遣代表出席这次大会。我们特别欢迎工厂工人、失业工人、工会、工人俱乐部、农民团体、国民党支部、各大中学、青年学生团体、知识分子、作家、艺术家、文化团体、反帝和反日团体、抵制日货的团体、义勇军、各行会以及一切愿意参加这个斗争的团体，都派遣代表出席。[83]

托派临委响应宋庆龄的呼吁，决定参加这次大会。他们给世界反战委员会代表团写了一封公开信，声称“同意这个会议”，要求“派正式代表参加这个会议”，并且说：“我们特地为这个会议准备了一篇宣言；公开地号召全中国广大的被压迫群众积极地参加这个会议；我们热诚地动员我们的一切组织，去推动这种工作，……”但是又公开地和郑重地声明：“我们在会议中必须保持我们对于参加的一切党派的理论、政策、行动之讨论和批评的绝对自由！”[84]在《为号召全中国被压迫民众参加上海反战大会宣言》中，他们表示“目前这种群众革命的集合与‘统一战线’是极端必要的！不管在会议的派别如何，只要他们不背反帝反法西斯化国民党统治的目标，不背革命的利益，我们左派共产主义者都必须站在最前线和公开地号召你们，全体动员起来参加这次大会。”但是又向群众挑动说：“你们必须相信自己的力量，不应迷信社会的上层分子，不应当把自己革命斗争的精神，溶解于小资产阶级的‘和平主义’之中！”[85]

[83]宋庆龄：《为新中国奋斗》第60页，人民出版社一九五二年版。

[84]载《火花》第2卷第1期，一九三三年十二月十五日出版。

[85]同[84]。

由这两个文件看到，托派想参加一些群众斗争，但依然放不下唯我独革、唯我独左的架子。它若参加，必然增加革命群众内部的纠纷，干扰对外部敌人的斗争。即使如此，托派临委的决定还是受到刘仁静等人的反对。他们认为参加资产阶级宋庆龄主持的远东反战会议，违背了托洛茨基关于当前不参加“团要行动”、只进行“文化运动”的指示，更违背托派不与资产阶级“联合行动”的原则。

结果，主要由于国民政府的百般阻挠和破坏，大会不得不在极端困难的条件下秘密进行。连大会主席宋庆龄也是在大会召开时临时知道会场地址。会场是由中共地下党突击布置，所以托派未能参加。

从共产党方面看，据彭述之妻子陈碧兰说，自从陈独秀、彭述之等被捕后，中共对于未被捕的原共产党员托派分子是取同情和友好的态度，有的还给予帮助。如陈碧兰当时很困难，中共曾派人到她家里，提议要她回到党内来。当时中共已在王明“左”倾错误路线统治下，有这样的表示，难能可贵。但是，她表明坚持托派立场，拒绝了中共的提议。于是，中共就对他们封锁了一切群众活动的场所[85]。这次远东反帝反战大会当然也不会让他们参加。

[86]陈碧兰：《彭述之的思想和他在中国共产党及托洛茨基主义运动中的作用和活动》。


第八节 参与“福建事变”

托派临委直接参与的重大事件是“福建事变”。

一九三三年十一月，国民党中代表民族资产阶级和上层小资产阶级倾向的十九路军（蒋光鼐、蔡廷锴）、）社会民主党（陈铭枢）、第三党（黄琪翔、章伯钧、麦朝枢）及季济深等，受到全国人民抗日救国运动的激励，揭出抗日反蒋旗帜，在福建成立了“中华共和国人民革命政府”，并愿与共产党等全国各个抗日政团联合，史称“福建事变”。

在事变前，托派中许多人物，由于依靠给“神州国光社”译著为生，与该社总经理王礼锡关系密切，从而与该社后台老板广东军阀陈铭枢及其组织的社会民主党拉上了关系。陈铭枢及第三党的章伯钧、陈友仁，为了反蒋反共产主义，曾在上海及平津一带广泛搜罗人才。神州国光社则是一个重要渠道。他们对人才的要求是：“能说俄、英两种外国语之似共而实非共之特种人物。”[87]适合此条件者，只有托派人物。

托派则认为，福建当局反蒋而不阿共的方针，与托派的纲领相合。临委甚至特地发表文章认为，此事变在本质上“有某种程度的革命意义”，“其政纲上大部分表现为中国大多数民众暂时要求”，并且“在其假革命形式之下，可能生长成为真革命的局面”，因此主张托派“必须积极起来赞助以至领导这一运动”[88]，与社会民主党及第三党实行合作。

[87]《社会新闻》第5卷第25期。

[88]临委：《福建政变之原因与意义》，载《福建事变与反对派一一政治问题讨论集之一》。中国共产党左派反对派宣传部出版，一九三四年三月五日，油印小册子。

持此主张最坚决者，是当时任临委宣传委员的严灵峰。于是临委就委派他作为托派代表入闽，参加福建人民政府的工作。在严灵峰的影响和拉拢下，杜畏之、任曙等一批托派分子，也纷纷南下，想在福建新政府中捞个一官半职。严灵峰担任了情报处副处长。在几个党派合并，成立“人民生产党”时，他负责党务。这批托派分子对福建人民政府的理论和政策的形成，发生了一定的影响。如外交部长陈友仁，在会议上或会晤来宾讲话时，常常冒出一句“托洛茨基说过”如何如何的话。

严灵峰还与共产党及苏区红军派驻福建人民政府的代表潘汉年进行了接触，建议双方合作反蒋抗日。严还要求到苏区参观访问。

但是，托派与福建各派及共产党代表谈判的结果，因纲领太左，自身力量又太小，还想领导人家，终于失败，而且遭人奚落和了冷落，一无所获[89]。福建政府也在蒋介石的武力围攻和分化瓦解下，很快垮台，有关人员纷纷逃离。

“昔人已乘黄鹤去，此地空余黄鹤楼。”严灵峰面对大败，还不愿离去，坚持在福建从事秘密工作，企望死灰复燃。一些托派分子因悔恨受其影响，为立功折罪，投诚国民党政府，将严灵峰捆缚，扭送军警机关。被捕后，严灵峰开始转变，彻底放弃原来信仰，反共、反托、反社会民主党，愿为三民主义而奋斗。一九三四年三月二十一日解到南京司令部后，他一再表示悔过自新，彻底反共，并写了万言书，历述以前一切思想行动之绝对错误，最后竟要求“戴罪立功”，提出捕捉消灭残余托派及共产党的具体计画[90]。

[89]《y的报告》，《福建事变与反对派一一政治问题讨论集之一》。

[90]参见《社会新闻》第6卷第29、30期：第7卷第3、20期。

就这样，严灵峰终于投靠了国民党特务机关，一直做到处长的位置。抗战时，在重庆任国家总动员会议经济检察处处长兼四川省经济检察总队长。一九四六年任福州市长，翌年当选为国大代表。嗣后到上海追随莫斯科留学时的同学蒋经国，在金融管制局任职，帮助蒋经国“打老虎”，整顿金融，企图挽救蒋家王朝的覆灭。一九四九年大陆解放时，随蒋去台湾，从事学术研究和教学，任台湾大学教授、香港珠海书院教授兼训导长、辅仁大学教授等，在学术上颇有造诣，曾辑印中、日两国大量古籍目录及有关资料，出版了七十六卷本巨著《书目类编》，为中华民族和人类文化做了一件十分有益的事。可以说晚霞灿烂，在中国托派的云云众生中，他的人生结局是较好的一个。

对于内部，托派临委有感于托派成立以来一直忙于内部争吵，对政治不能施加影响；思想不统一，无法行动，队伍也不能巩固，于是在一九三二年十二月三十一日向上海各区委、各支部及南京狱中的陈独秀、彭述之、濮德志、罗世墦等人发了一个《反对派政治问题争论提纲》（油印小册子）。企图有计画地组织一场讨论，以分清是非，统一思想，“使反对派可以早日由理论过渡到行动”。但是结果是剪不断，理更乱，愈争愈烈，更加不可收拾。因为各方都站在托洛茨基主义的荒谬立场上，根本不可能分清谁是谁非。到一九三四年十月，托派中央宣传部把这些争论文章收集起来，编了三本《政治问题讨论集》。这些文章，再加上同时期《火花》、《校内生活》上的文章、书信，争论的问题很多，最激烈的是以下四个问题：

（一）形势问题：

陈独秀被国民党判刑后，就把主要精力集中到托派工作上，一九三三年九月二十九日，他为托派临委起草了《目前形势与反对派的任务》，认为至少在一九三五年以前，还“只能是反革命抬头革命低落的时期：在此革命低落期间，不应该采用过高的自欺的口号，如‘苏维埃’等，我们的力量，应该集中于后年三月国民大会的斗争。”为此，他致函临委说：“我提议即日在上海召集一活动分子会议，决定关于参加国民大会运动的政纲（即政治要求，此政纲中，除以前我们发表的各项要求外，应加上一项：反对国民党起草的宪法草案，宪法应由国民大会自己起草，由全国人民直接总投票表决）及工作大纲。”“如果我们的工作做得好，使我们相当的脱离散漫、孤立、软弱的现状。”[91]

刘仁静抓住这个文件，多次进行批判和讥讽。十一月，他致函陈独秀，说陈在“一二八”抗日运动中的认识和主张是“陷入浪漫主义”，而九月二十九日的文件又“走到另一极端”，“短视的经验主义”，“助长人民的宪法幻想”，如果听他的话，“中国反对派的发展将更多耽误两年。”[93]

（二）国民会议问题：

陈独秀忠实贯彻托洛茨基来信指示，认为“打倒国民党，国民会议万岁”，“不但是我们的基本路线，并且即可用为在现时的宣传口号”，“总摄一切民主口号而与之不可分离的中心口号”[94]。“在国民会议口号下武装暴动夺取政权”与革命高潮时“在苏维埃口号下夺取政权”并不对立，二者结合，才是真正的托洛茨斯的“不断革命论”。他以此批判彭述之把国民会议与苏维埃对立起来，“用国民会议口号做反军事独裁的运动”，“在苏维埃口号之下夺取政权”，是对托洛茨基不断革命论“令人惊异的背叛”[94]。他要托派立刻肃清彭述之这种“可耻的机会主义”[95]。

[91]载《校内生活》第7期，一九三三年十一月二十三日出版，署名：雪衣。

[92]列尔士：《对于“目前形势和反对派的任务”的批评》，《政治问题讨论集之三》。

[93]顽石：《我对于几个问题的意见》，载《政治问题讨论集之三》；雪衣：《国民会议与苏维埃》，载《政治问题讨论集之二》。

彭述之则以鄙夷的口吻说陈完全不了解不断革命论，是“国民会议狂”，一贯“从右边来接受托洛茨基主义”；声明他与陈的分歧是“布尔什维克与孟什维克的路线分歧”，要求托派“慎重的考虑，坚决的选择”[96]。

（三）经济复兴问题：

刘仁静认为托派“应当负起肃清资本主义发展障碍的责任”。因为“经济恢复，工人也相对的多些，肚子也吃得饱些，夺取政权的斗争更容易胜利”：“国家统一和权力集中、生产力发展这些条件，比现在国家分裂和生产力衰败的条件，对于它（无产阶级）是有利些。”[97]

陈独秀批判刘的这些观点是“改良派”，“包含了浓厚的反动性”。他认为“离开无产阶级革命，而要求国家统一，要求生产力发展，特别是要求权力集中，这恰恰是法西斯蒂的政纲！”[98]他指出，不管经济状况如何，“只要那里有了无产阶级运动，只要那里有了无产阶级之有力的同盟军，那里便有了无产阶级革命之可能”；而且像中国这样经济落后的国家，通过国民会议道路，可以“比资本主义先进国的无产阶级早些得到政权”[99]。

[94]《国民会议与苏维埃》。

[95]《对于区白两篇文章的批评》，载《政治问题讨论集之二》，区白即彭述之。

[96]区白：《我们间的不同意见》：《对雪衣的政治意见的批评和答复》，载同@。

[97]列尔士：《我们的任务》，载《火花》第2卷第2期。《关于经济复兴问题及其他》，载同@。

[98]雪衣：《我们走哪条路>，载《政治问题讨论集之三》。

[99]《几个争论的问题>，载《政治问题讨论集之二》。

（四）“共同行动”问题：

陈独秀认为在阶级斗争未达到最后决胜负以前，资产阶级中之自由主义者，往往因外国的侵略或国内的军事独裁之专横，而大示“左倾”。这时“我们可以和他们共同行动，以打击共同的敌人。例如抗日与倒蒋。”他甚至说：“只要有接近群众的机会，不仅急进的小资产阶级之运动应该参加，即反动的资产阶级机关（如基督教青年会）亦应该参加。”[100]

刘仁静说陈的这种观点是抹煞两个阶级之间的“鸿沟”，是“偷运过去革命资产阶级之理论”[101]。陈独秀则指责他及史朝生等“笼统的对于任何形式的阶级联合或共同行动以全盘否定，这简直是胡说八道！”这种错误“危害了我们的运动，将不在机会主义之下。”[102]

[100]《我对于几个问题的意见》；《雪衣来信论对宋庆龄、斯大林集团的策略》。载《校内生活》第13期，一九三五五年二月八日出版。

[101]《关于经济复兴问题及其他》。

[102]同[100]。

其他托派成员如濮德志、罗世墦、陈其昌、蒋振东、尹宽、刘家良、史朝生、胡文华等，或者拥护陈独秀，或者支持刘仁静，或者同意彭述之，各不相让，吵得一蹋糊涂，直至托派组织灭亡，也一直没有消除分歧。中国托派是一个吵闹不休的俱乐部，这是它的致命弱点之一。


第九节　“中国共产主义同盟”

一九三三年，托洛茨基开始转变策略，筹备独立的托派国际一一“第四国际”，以示与第三国际一共产国际决裂。

这年七月，托洛茨基以“古罗夫”署名发出的给各国托派的信件中强调说：“必须成立新的共产党和新的国际，……谈论‘改良’、要求反对派重新回到正式的党内，都是空想的和反动的，应立即停止。”

为什么要改变策略呢？托洛茨基解释说：法西斯主义夺取了德国政权，这是共产国际和德国共产党未能加以阻止的过错，于是他认为共产国际已无可挽救。实际上，抓住希特勒上台，是一个借口，为了掩饰他原来设想的通过“批评”、从内部使共产国际和各国共产党“改变性质”的方针遭到的失败。几年来，托派的种种努力始终未能影响共产国际的政策。

在共产国际和各国共产党内组织“反对派”策略的破产，促使托洛茨基去建立自己的独立的“国际”。当时他掌握和影响的托派组织只有几个。八月，他首先召集临时国际书记局及法国的“共产主义者联盟”、德国的“社会主义工人党”、荷兰的“社会主义工人党”和“独立社会党”，在巴黎开会，讨论成立托派国际的问题。会上发生了分歧。有些人认为托派组织和人数还太少，不具备独立成立国际的条件。据托洛茨基一九仨五年的日记所写，他在各国的追随者有四千人。这个数字很可能也是被夸大了的。日记中还指出，在每一个托派组织中，都有两派、三派或更多的派别，由于个人名利和意识形态的原因而互相争斗。会议最后决定可以着手筹备，发表宣言，宣布第三国际已经死亡，并提出了十一条原则，作为新国际成立的基础。这就是第四国际的滥觞。

这年十月，托洛茨基写了《苏联与第四国际》文章，第一次正式提出“第四国际”的概念。一九三四年七月，他又创办《新国际》杂志，作为筹建“第四国际”的舆论和联络机构。一九三五年春天，签名于“十一条宣言”的四个团体，除德国社会主义工人党团上层领袖有中派倾向而表示退出外，其他组织又联络美国的“合众国工人党”和加拿大“工党”，联名发表《筹备“第四国际”的文告――为建立第四国际的公开信》，把筹备工作推进一步。

一九三六年七月，托洛茨基又把追随他的人召集在一起，催促成立第四国际，但分歧依然没有消除。最后只成立了“争取第四国际运动执行局和国际书记处”，继续进行筹备工作。

一九三八年九月三日，经过长期的争论和谈判之后，托洛茨基终于把那些总算相信有必要建立“第四国际”的追随者召来，开了一个“成立大会”。来自英、美、德、法、苏、意、波、比、荷等十几个国家的二十一名托派组织的代表参加了这个在巴黎附近举行的会议。会期只有一天，匆匆忙忙地通过了托洛茨基事先写好的文件和决议。会议决定第四国际的名称叫“世界社会主义革命党”，总部设在巴黎，选举托洛茨基为“国际执行委员会秘密名誉书记”。

尽管如此，会上仍有人表示反对成立“第四国际”。他们说：“我们的运动太弱小了，还称不上国际。”[103]有人还说：“我们的宣言无论在什么地方都没有得到哪怕一小部分工人阶级的响应。”还有人警告说：“不要空作姿势，不要干蠢事”。他们反对人为地成立一个国际，认为“它只有在大事件中才有可能产生”[104]。这些持反对意见的人，被会议斥之为“怀疑派”。主持会议的美国托派分子沙赫曼称此是“孟什维克钻进我们的队伍中来了”。托洛茨基则叫嚷道：“我告诉你们，三、五年后第四国际将成为世界上一支巨大的力量。”在另一次讲话中，他描绘了一幅更加美妙的图景：“在今后十年内，第四国际的纲领会成为千百万人的纲领，这革命的千百万人将能一举占有大地、占有天空。”[105]

[103]《第四国际文件集》第163、29页，一九七三年纽约版。

[104]同[103]。

[105]伊.多伊彻：《被放逐的先知。一九二九一一九四○年的托洛斯基》第426页，一九七○年伦敦一十津一纽约版。

一九三三年，上海来了个名叫格拉斯（F. Glasse）的南非籍美国人，任英文版的《密勒氏评论报》副主编[106]，其地位仅次于埃德加.斯诺。他是美国托派组织美国社会主义工人党的中央委员。该组织是托洛茨基当时筹备第四国际所依靠的几大托派组织之一，所以格拉斯与托洛茨基一直保持着通讯联系。他来华后取了一个中文名字“李福仁”，并与中国托派取得了联系，于是，他实际上成了托洛茨基与中国托派之间“通讯员”。

[106]格拉斯在一九八八年逝世于美国。享年87岁。

陈独秀被捕后，托派活动经费（主要是刻印、印刷、出版中央机关报和传单、小册子的费用）靠领导人交的个人收入十分之一的“党费”。由于这些人“均靠卖文为生”，十分穷困潦倒，所交不敷所出，不足之数，悉由李福仁付足。李福仁从上述报刊编辑中，得月薪七百元。他以托派成员的资格，缴纳这笔钱。

这时托派临委中增加了刚从狱中出来的尹宽。尹宽是怎样出狱的呢？据蒋振东生前写的最后一篇未完成的回忆录披露：

尹宽被捕后，被关押在上海漕河泾监狱。这个监狱以条件最最恶劣而臭名昭著：区芳、陈亦谋、宋敬修先后病死在这里。尹宽也得了一场大病，眼见就要死了，监狱当局才许可他保外就医。

约在一九三四年八、九月间，尹宽要求保外就医的信辗转传到托派临委处，叫蒋振东找一个保人。蒋就拿着信去找金鸿图商量，决定找朱英如作保。朱英如的丈夫沈觉开了一家小机器店。朱英如夫妇很热心，答应作保人，立即盖了图章。到约定的那一天，蒋振东在漕河泾监狱旁一家小茶馆等候，大约上午十一点钟，尹宽扶着墙壁艰难地走到茶馆里来。蒋振东随即把他接到家中。

尹宽在蒋家住了两天，身体实在太坏，就送他进了一家天主教办的医院，住三等病房，一共只付了十元钱，说候家里寄钱来再付他住了二个月，欠了二百多元，心里很着急。向托派组织要钱，也无着落。怎么办？尹与蒋商量后，在星期日上午逃出了医院。因为这天医生、护士和办事人员都到隔壁教堂做礼拜去了。尹宽出来后，还穿著医院的衣服，暂住在华盛路同乐坊蒋振东家中。

几天后，尹宽准备躲到安徽桐城老家养病。大概医院又到监狱告了他。忽然，监狱的医生来保人朱英如家里，催促尹宽回监狱去。朱英如找到金鸿图和蒋振东家。尹宽走不了，心里非常着急。商量结果，先让尹去开一个旅馆躲一躲，再去疏通保人。

尹宽躲进了三马路源源旅社。蒋振东随即去找赵济。赵济代表托派临委到旅馆看望尹宽，安慰几句，给了几块钱。下午，蒋振东拿了钱到朱英如家疏通时，朱家夫妇下在家。蒋赶回旅馆时，尹宽又失踪了，回家时才知道，尹宽被保人押回保人家。蒋赶到朱英如家，竟然看到尹宽躺在床上。一问之下，才知道这是金鸿图夫妇搞的鬼。

次日，蒋振东去朱英如家看望尹宽。尹笑嘻嘻地告诉说：他同朱英如已商量好，去买通监狱医官这一关。于是，由蒋振东买了几样礼物去漕河泾监狱附近那个医官家里。医官收下了礼物。答应不再催促尹宽回监狱去了。

尹宽于是留在上海，病好以后，参加“临委”。以他的地位和影响，团结了一些干部，基本上支持陈其昌为首的临委，又有一些矛盾。

李福仁与中国托派发生关系后，同时与陈其昌、尹宽和刘仁静接触。刘被称为“反对派中的反对派”，一直被中国托派及其中央所排斥。所以他竭力拉拔李福仁。李固然深受其影响，认为陈其昌、尹宽领导的托派组织太保守，不能开展工作，因此主张插几个青年人进去[107]。于是未遭破坏的北平托派组织，先派王树本来上海探路，了解组织情况。

王树本先与做李福仁私人汽车司机的邵鲁接上了头，介绍了北方托派组织的情况。李福仁、刘仁静和邵鲁于是决定利用北方青年托派的力量，批判临委，改组临委；又让王树本做蒋振东的工作，进行分化瓦解工作。王树本把在上海联系的情况，告诉了北平的刘家良、史朝生和胡文华。他们先后南下上海。胡文华参加了临委，史朝生和王树本为宣传干事，列席临委会议，刘家良任沪西区委书记。

史朝生又名施（斯）颂德，原是燕京大学的共产党员，后来转向托派。刘家良及胡文华在一九三一年托派统一时是北京大学托派支部成员，王树本则是北平师范大学托派支部书记。一九三三年托派华北区委改组后，史朝生、刘家良任区委委员。这批思想更加极“左”的青年托派到上海后企图夺取托派临委的领导权，于是，他们在李福仁和刘仁静的支持下，拋出《国际国内形势及我们的任务讨论提纲》，参加正在进行的争论中来，使争论很快白热化，最后集中到更有利于他们夺权的“共同行动”和“改组”问题上，向陈其昌、尹宽及其支持者陈独秀，发起了猛烈的进攻。因为陈其昌托派临委继承陈独秀的路线，曾要求参加一九三三年宋庆龄领导的上海“反帝国主义战争和反法西斯大会”，并与“福建人民政府”谈判。史朝生等人就声称反对任何形式的“阶级联合”或“共同行动”。同时他们攻击托派临委是“上层官僚主义”，“工作方式好象是个保姆或教授”[108]，要求召开临时大会，推举“特别委员会”代替“临委”。陈其昌则批评史朝生的意见是“捣乱组织的办法，无政府主义的办法，小资产阶级倾向的表现。”[109]

[107]参见郑超麟：《陈独秀与托派》手稿及郑超麟给作者的信（一九八○年十月五日）。

就这样，双方吵到一九三五年一月二日，史朝生、刘家良等人背着陈其昌拟订并发出《临委紧要通告》[110]，通知各支部十天内派出代表一人，出席“上海代表会议”。议程（一）制定目前政治路线，以“提纲”为根据，要陈独秀、陈其昌、尹宽等人放弃与资产阶级或小资产阶级上层集团成立“反战”“倒蒋”等联合战线的主张。（二）准备一个新的基本纲领。（三）发表筹备成立新党一“中国共产主义同盟”宣言。（四）改组“临委”。

一月十三日，他们果然匆匆忙忙牠召编了托派支部代表七人举行“上海代表会议”（陈其昌等人弃权），史朝生、胡文华分别作政治报告和组织报告，全体一致同意，并认为陈独秀、陈其昌、尹宽等人关于“联合战线”的意见“乃斯大林派机会主义思想之复活”，“是资产阶级在无产阶级队伍中的说客”，必须作“无情的斗争”；对他们“作最后一次的谈话，假如他们重新考虑之后，放弃这种意见，我们是同志，否则，应立即开除出党。”会议决议改变全国领导机关名称为“中央委员会”，不复用“临委”名称。“中央”由十人组成（包括格拉斯），史朝生、胡文华、刘家良（书记）三人组成常委。

会议还根据托洛茨基关于组织独立托派国际和托派政党的指示，正式决定把中国托派的名称由“中国共产党左派反对派”改为“中国共产主义同盟”[111]。

[108]《史朝生致陈其昌“常委”的信》（一九三四年四月十七日），载《校内生活》第11期，一九三四年九月二十九日出版。

[109]纪它：《批评朝生同志的组织意见》，载《校内生活》第11期。

[110]同[35]。第13期。

[111]《中央常委通告第1号一一关于最近上海代表入会及其决议》，载《校内生活》第13期。


第十节　陈独秀被托派中央“开除”

陈其昌为此特意赶到南京，向陈独秀汇报了这一严重的事态发展。陈独秀听后悲愤已极，立即写信给史朝生等人，说：“一切不乐观的现象令我不安，……大家不同的意见，应公开的辩论，切勿希图利用组织威权来箝制异己，像这样分裂组织的行动是不允许的。”他呼吁“必须代大及国际解决！”“不宜草率决定，尤不可由少数人捣乱后，盗用组织威权来解决政治意见，尤不可采用开除个人这种滑稽手段。”他特别痛恨李福仁的插手，指出“外国同志倘在中国鼓动分裂运动（望你们将我这句话明白告诉他！！！）如果他算是国际代表，最后国际必须负责，分裂运动不是任何人可以任意儿戏的，特此提出警告！”[112]

[112]《雪衣最近来信》，载同[111]。

殊不知新的托派中央对陈独秀遥远的干预更为恼火。他们本来就是把他和陈其昌等人一块打击的；这次他是自投罗网。一月二十五日，新的中央把陈独秀过去写的文章和决议部找出来，给陈独秀覆了一封很长的信。系统地列数批判陈独秀四大机会主义错误：“共同行动”、放弃“保卫苏联”及“联合苏联”的口号，现在仍把“红军”看做“流寇土匪”，组织问题上“拉拢调和的中派主义立场”。指责说，如果这些错误下改正，“则许多机会主义的路线和分子将不断的藉你的‘权威’和藉你的这些错误发展起来”：表示不同意陈独秀解决组织问题的办法，“或者纠正错误，或者马上分裂，任何拖延的办法（如“等国际来信”或“召集全国代表大会”来解决），都是有害的形式主义！[113]并且他们采取断然措施，终于将陈其昌和尹宽开除了。在他们以“常委”名义发表的通告《为撤销陈其昌、商吉士（尹宽）党籍及要求其他同志表示最后态度事》中，说中央委员会与陈其昌、尹宽作“最后谈话”，陈、尹表示“原来的政治主张完全正确的，一点不能更改。”因此决定将他俩人“开除”，并要求陈独秀、赵济、蒋振东等人表态[114]。

陈独秀当然表示反对，所以，他也被“开除”了。当时王文元正好出狱来到上海。他也致函刘家良、史朝生托派“常委”，呼吁“在目前中国这样黑色的氛围中，我们这点点快等于零的力量，应该要相当加以珍惜的”，提议将不同意见提交全体讨论，大会解决，“请国际作最后解决”，在解决前，“不要进行组织分裂和制裁”[115]。但是托派中央没有理他。

新中央成立前，李福仁曾出资三百元给陈其昌的临委设立了一个印刷厂。这是个特别的印刷厂：没有机器，只有铅字，每次把铅字排好，铅条夹好，就把油墨涂上去去，印出书报。后来，陈其昌、尹宽不承认史朝生的新中央，不肯把这个印刷厂交出来。恰在这时，一个参加印刷工作的人，起了私心，要吞没这副铅字。于是，李福仁装扮成英国捕头，邵鲁开汽车，管电话的赵志诚冒充翻译，到那间屋子去，把铅字抢到手。可是不久，他们窘于经费，又把这个“印刷厂”卖掉了。

[113]《中央委员会致雪衣同志信一一关于表示政治立场及怎样解决组织问题》，同[111]。

[114]同[35]第13期。

[115]连根（王文元）：《对目前组织问题的意见》，载《全体起来，制止无理的分裂组织》，油印单行本。

这时，还有一个叫H．R．埃撒克斯（Isaacs，中文名叫伊罗生）的外国人也被卷入了这场纠纷。他是美国共产党员，一九三○年哥伦比亚大学毕业后，在《檀香山广告报》任职，不久来华，在上海两家英文报纸《大美晚报》和《大陆报》当记者和编辑，并受共产国际委托，帮助中国革命。翌年一月，他主编中共外围报刊《中国论坛》，并参加宋庆龄领导的中国民权保障同盟，任执行委员，营救牛兰等中外革命党人，做了一些对中国革命有益的工作。此外，他还为美国一家出版社翻译中国的小说，把鲁迅、丁玲、茅盾等一些进步作品汇集了一本出版，取名《草鞋脚》。

但是，从一九三三年开始，伊罗生受到李福仁等托派理论的影响，与中共发生了一系列矛盾冲突，并在《中国论坛》上反映出来。例如在对待苏联问题的宣传上，他接受托洛茨基“一国不能建设社会主义”的观点，拒绝在报上报导苏联建设五年计划的情况和成就，认为苏联建设社会主义的政策是“国家主义的”，抨击苏联的和平外交政策是对帝国主义“求助”、“屈服”，宣扬托洛茨基世界革命的理论。对德国问题，他认为法西斯希特勒的上台是共产国际和德国共产党政策错误的结果。对于中国问题，他认为中国现阶段革命性质是“无产阶级革命”，忽视土地问题，轻视农民同盟军的作用，不愿宣传中国苏维埃和红军的胜利，否认“九一八”后中国工农群众反帝斗争的高涨，过高地估计反动派的力量。

一九三三年陈独秀被判刑后，中国共产党认为这是托派路线的破产，指示伊罗生在《中国论坛》上批判陈独秀搞托派的错误，伊罗生拒绝。福建事变时，中共又要伊写报告，批判托派插手这一事件，他又抵制。

在这种情况下，中共中央停止了《中国论坛》的出版，并在机关报《红旗》上发表《坚决反对“中国论坛”上偷运反革命托洛茨基主义私货（提纲）》，批评了伊罗生在《中国论坛》上表现的上述一系列错误，号召“坚决纠正《中国论坛》上一切错误，彻底改造它，使它成为真正革命的群众刊物。”[116]

伊罗生就此与共产党决裂，彻底转向托派，与刘仁静、李辐仁、史朝生等人搞到一起，并于一九三四年五月二十日写了《为“中国论坛”事给中国共产党的信》登在托派中央机关报《火花》上，对中共中央的批判进行反批判[117]。

托洛茨基一直希望有一部记述中国大革命的历史著作，作为他攻击斯大林和共产国际的炮弹和各国托派学习托洛茨基主义理论的教材。他认为中国大革命运动是一个“黑夜”，一场“惨剧”，而他的理论是这黑夜中的一颗“明珠”。他提出一定要总结中国大革命的历史经验，“不研究中国惨剧的教训，也就不可能了解十月革命道路的意义。”[118]

当时在狱中的陈独秀答应朋友的提议，准备写中国大革命的历史。伊罗生转向托派后就答应为陈搜集素材，并请刘仁静帮他一起工作。于是从一九三四年六月开始，刘仁静就受雇于伊罗生在北京进行活动[119]。二人又支持史朝生、刘家良等人在上海进行的争夺托派中央领导权的斗争。

这一出闹剧，直到一九三五年三月，新的托派中央被国民党破获，刘家良、史朝生、胡文华、王树本及李福仁在上海，刘仁静和伊罗生在北京同时被捕，才告结束。

[116]《红旗周报》第64期。

[117]同[38]第2卷第4期。

[118]《需要一部第二次中国革命的历史》（一九三○年九月），《托洛茨基文集》第3卷，纽约版。

[119]访问刘仁静谈话记录（一九八○年七月十二日）。

此案发生后，李福仁和伊罗生因是“洋人”被吊起来打了一顿就获释：刘仁静表示愿意“反省”，进了苏州反省院；刘家良被判七年，其余三人都判五年徒刑[120]。

这样，托派又陷于“领导机关根本没有”的状态中。这年夏天，王文元又来到上海，收罗起二十多个托派分子，企图重新组织起来。“狱中的独秀对组织很关心，他写信出来，主张由陈其昌、赵济和我（王文元一一引者），暂时成立一个三人委员会，着手整理工作。李福仁此时已和陈其昌及尹宽和解，常见面，也极盼组织能够恢复。”不久，从一次上海托派分子的代表会议上，推出了一个临时中央委员会，其中包括陈其昌（书记）、尹宽（组织）、王文元（宣传）、蒋振东、赵济。李福仁因是外国人，个别人还不能接受，就作临时委员。此时陈独秀方面，因得陈其昌、赵济和王文元的不断解释，总算对与“毛子”的合作也谅解了。而此前，陈独秀“接连写出信来，力阻我们与毛子（即外国同志）合作。”[121]

陈独秀答应与李福仁合作，以及中国托派再次与李福仁合作，是与托洛茨基的推动分不开的。

伊罗生获释后，不得在中国存身，随即离华返美。他在途经挪威奥斯陆时，拜见了流亡在那里的托洛茨基，向托汇报了中国托派中央开除陈独秀事件，并带去了刘仁静反陈巨著《五年来的中国左派反对派》。他还受刘仁静、史朝生等人的影响，说了诋毁陈独秀的话，甚至把搜集的材料也未给陈独秀，带回国去自己写了一本名叫《中国革命的悲剧》的中国大革命史。

[120]同[69]。

[121]同[2]第195、196、194页。

该书初稿写成后，伊罗生还特地到挪威去访问托洛茨基，和他讨论问题，请他读原稿，提修改意见。托洛茨基很赏识这个年轻美国人（当时才二十五岁）的才华，仔细读了稿子，认认真真提了不少意见。从后来开放的哈佛大学图书馆保存的托洛茨基档案中，就发现一九三五年九月至一九三八年十月有九封这样内容的托洛茨基致伊罗生的信。在信中，托洛茨基就如何应用马克思主义的方法和观点来写作？当初中共是如何决定加入国民党的？什么是中国历史发展的特点等问题，提出了十分中肯而坦率的意见：以历史见证人的身分，纠正了书稿中对当时共产国际、中共、陈独秀、马林、国民党等史事一些不正确的记述和评论：对有些问题作了很有价值的理论分析。最后，托洛茨基还为该书写了一篇很长很有分量的序。

一九三八年九月，该书出版后，托洛茨基在十月十六日致函给伊罗生，表示“非常高兴”，称赞“这是现代马克思主义文献中的一项真正收获”，并希望迅速翻译成各种文字，推广给世界各国。为此，他在这月二十三日特地为该书写了一个广告式的短条：

《中国革命的悲剧》，哈罗尔特.R.埃撒克斯着，全书五○一页，英文，上月出版。适本书叙述了中国革命的历史，它提供了现代马克思主义文献的一个非凡的例子。著者对本书的题材是异常熟悉的。以一个积极的与严肃的观察者身分，部分又以事变参加者身分，他曾经在中国生活过好几年。作为他这部著作的基础的，乃是确凿巨量的国际文献。著者能灵活地应用历史唯物主义的方法，又能以明白、确切与令人信服的文字来写作。

每一个真正关心中国前途与中国革命的人，都必须将它当作手册的。我写这张短条的目的是要使所有的同志注意埃撒克斯同志的这本书。我又表示一个希望，希望它不久能译成其他文字，首先必须译成中文。

由于是这样的内容，特别是运用了大量来自中国当地的材料，观点又与传统的共产国际斯大林及苏联科学院的完全相反，再加上托洛茨基亲自出马极力推崇，各国托派纷纷推销，《中国革命的悲剧》出版后，立即在西方引起轰动。虽然该书在伦敦一家书店首次出版后不久，第二次世界大战爆发，书未广泛流通，便让粹纳的轰炸机连书店一起给炸毁了。但从一九五一、一九六一年两次在美国重新出版后，广为流传，销路大增，从一九八○年起每年重印一次，成了历史科学类严肃书籍中的一本畅销书，并有了许多种文字的翻译本。

该书所以在西方得此殊荣，因为满足了冷战年代反苏的需要。它被视为不朽之作，是国际上研究中国大革命领域中两大对立阵营之一（即与苏联科学院相对立）的代表作。它更被中国托派视为经典读物。

但是，一九三五年八月，当伊罗生与托洛茨基初次见面，以赞同的门吻向他汇报中国托派中央开除陈独秀的事件时，托洛茨基明确表态“不允许”，并对于刘仁静自命为中国托派运动中布尔什维克倾向的代表的那种骄傲态度，颇觉有趣。他说：“我想即使陈独秀具有某些机会主义的成分，但他毕竟多活几岁，有更多的经验。……他能贡献我们许多好的意见，……我们绝对需要留他在第四国际的总委员会中与我们合作。”他认为刘仁静批判陈独秀的意见是“大大地夸大了的”，“荒谬”。[122]

[122]《关于中国革命问题的谈话》，一九三五年八月，伊罗生笔录，载《中国革命问题》第331—334页。

就在这次谈话以后，八月十日，托洛茨基给李福仁写了一封信，虽然他无可奈何地宣称，对中国托派与陈独秀的“那些思想分歧问题，我暂时不表示意见”，默认“中国支部也已成立其自己的中央委员会，与陈独秀及其一派不相干了。”但他毫不掩饰地竭力推崇陈独秀“是知名的，而且业已证明为绝对可靠的。”“他是国际的人物，他现在被监禁在牢内。他不仅仍旧忠实于革命，而且仍旧忠实于我们的倾向。”为此，他以“你们不要我要”的态度表示：“陈独秀可以而且必须有其位置在第四国际领导机关之中”；“我们现在正在创立第四国际，以总理事会为领导国际的理论机关和谘询机关。……我认为，无疑，陈独秀同志是应当加入总理事会的，不管他和中国支部有什么重要分歧。”他甚至强调说：“我们如果抛弃了陈独秀的合作，那对于第四国际的威权将是一个严重的打击。”[123]

[123]《建立》第3期。一九四七年九月出版。

就这样，托落茨基在陈独秀最困难的时刻，给了他最大的支持和“荣誉”。他们二人之间的这种关系，一直继续到一九四○年托落茨基去世。

那么，中国托派中央对托洛茨基提议陈独秀进第四国际总理事会持何态度昵？最近从一九八○年一月启封的美国哈佛大学图书馆托洛茨基档案中，发现一份一九三五年十二月三日中国托派中央“组织重建会议”记录，回答了这个问题。会议详细讨论了托的建议，并改选了托派中央。

原来，在斯朝生托派中央时期，曾决定推举刘仁静和斯朝生参加即将成立的第四国际总理事会，并由伊罗生亲自告知托洛茨基。现在情况有了变化，托洛茨基热情欢迎陈独秀，于是托派中央这次会议特别讨论了这个问题。出席者是：王凡西（即王文元）、陈其昌、尹宽、贺希、蒋振东、邵鲁、李福仁。

首先，尹宽说，他由刘家良的老婆那儿得来消息：刘仁静已经向国民党自首，转送苏州反省院，可能不久获释。他“声明自愿投降国民党。所以，他已不能充当中国托派代表加入总理事会”。关于推选陈独秀进总理事会，尹宽说：“陈独秀不是一个马克思主义者。假如我们考虑选他基于他的威望和影响力，我们就欢迎他做候选人。但是我们应当讨论他的政治意见，判定他是否一个马克思主义者。”

陈其昌说：“中国同志中没有一个是百分之百的马克思主义者。我们要把这两个问题分开，第一个问题：我们能否选陈独秀进总理事会，第二个问题：陈独秀是否一个真正马克思上义者。现在我们应当只讨论第一个问题，他的提名接受与否。”

蒋振东说：“陈独秀的政治意见不能代表布尔什维克一列宁派，因此关系到他够不够当代表。两个问题一定得合起来讨论。”

李福仁指出创建第四国际的任务，不止包括布一列派，应该包括所有那些见到第二和第三国际破产而需要第四国际的人们。问题在于联合所有需要建立第四国际的人们。将来无疑会分化，但在此阶段，不能以次要的分歧为理由而排除个人或党派。现在的目的是联合所有赞成建立第四国际的革命党派到一个组织里来。

长时间讨论后，尹宽重申：“我们接爱托洛茨基的提议，但要加上一句话，说明我们与陈独秀之间的分歧。”有的同志反对这一条件。

最后投票表决决议案：“我们赞成托洛茨基的提议：提名陈独秀参加总理事会。四票赞成，三票反对。赞成者：陈其昌、王凡西、邵鲁、李福仁。”

可见，李福仁起了决定性的作用。

接着，会议讨论“组织重建”，决定组织正式名称仍用“中国共产主义同盟（布尔什维克一一列宁派）”；决定由尹宽和王凡西起草一个行动网领，“致力于我们人数的发展，使新人知道他所要加入的是什么样的组织”。又决定出版两份非法机关报：政治机关报《斗争》，周刊；理论机关报《火花》，半月刊。前者是创刊，争取合法。

选举中央常委会时，讨论谁来当书记一司库，发生分歧。陈其昌提议李福仁。李提议由一个中国同志担任较好。贺希提议尹宽书记，李福仁司库。陈其昌说：“现在重要的是常委书记应能团结委员会的全体成员，因此李福仁应做书记。”选举结果，李福仁当选书记一司库。李得三票，尹得二票。其他职务也通过选举确定，宣传：王凡西。《斗争》主编：陈其昌。组织：尹宽。

一个政党接受外来津贴，并选外国人当领袖，一般人很难接受，甚至会斥之为“卖国”、“投靠”、“奴才”、“工具”之类。但是，对于以国际主义为最高原则，以世界革命为己任的托派来说，却认为是正当的事。他们排斥一切民族主义，信奉“工人无祖国”。


第一节　重振托派运动

史朝生等人的新中央垮台以后，“中国共产主义同盟”的名称保留了下来。一九三五年底恢复的临委，陈其昌一派重新掌握领导权。他们从两方面重振中国的托派运动：

（一）创刊了新的政治机关报《斗争》，复刊了理论机关报《火花》，宣传他们的主张，发出政治攻击。这两个刊物从一九三六年春到一九四二年底，几乎没有中断，是中国托派历史上寿命最长的一段刊物。他们靠几个印刷工人，还筹办了一个简易的印刷工场，出版了一些托派国际的文献。

《斗争》报每月一期，每期四百份，每份是一张四页半开的篇幅。印刷费用（包括两个工作人员的生活费）及其他活动经费，除几个临委成员所交的数量不多的“党费”外，多数由李福仁补足。它在一九三六年春创刊初期，主要内容是攻击中国共产党正在采取的新路线一一抗日民族统一战线。创刊号第一篇就是王文元写的《给中国共产党的公开信》。“西安事变”和平解决之后，他们又在一九三七年二月二十一日通过了政治决议案《目前局势与我们的任务》。[1]

[1]载《斗争》第3卷第2期。

在这些文件中，他们坚持打倒一切帝国主义，打倒国民党及其他一切资产阶级政党的路线，对中国共产党发表的“八一宣言”、和平解决“西安事变”、与国民党进行第二次合作的谈判，以及共产党作出的停止武力推翻国民党的方针、停止没收地主土地、工农政府改名为中华民国特区政府、红军政名为国民革命军四项让步等等，托派都竭尽诬蔑之能事，进行恶毒的攻击。

在《目前局势与我们的任务》决议案中，他们胡说：“西安事变之发展及其解决，完全是在英帝国主义的直接指挥之下。……它目前统治中国的基本政策是：用全力支持并加强南京的地位，促成各地方势力（在某种条件之下甚至包括‘红军’在内）对南京臣服，企图以‘统一’的力量，对抗日本。”因此“第三国际与斯大林主义者在主观与客观上都做了蒋介石与英帝国主义的工具”。决议案宣称西北的张学良、杨虎城、两广的陈济棠及福建的陈铭枢等各地方军阀和整个的落后势力，决不能比南京政府更具有较多的“民主”，他们之“抗日”，“完全是利用民众的同情，藉以进行军阀混战，其目的只在于同南京争夺剥削民众与投降敌人的权利。”

决议案认为真能反抗日本帝国主义的是工农兵及下层小资产阶级劳苦大众，但又挑拨说共产党、救国会以及各种法西斯式团体，都想把工农兵士与小资产阶级的各种斗争，引导在国民党蒋介行的支配之下。这在目前的阶段上是帮助了英帝国主义，而在终极的分析上，它又帮助了日本帝国主义。一一明明自己破坏抗日联合战线，却反诬别人帮助帝国主义，这种“革命”嘴脸，真令人啼笑皆非。

决议案对中国共产党进行了最为恶毒的攻击：“斯大林党以抗日为借口，放弃了土地革命，放弃了阶级斗争的基本路线，总之放弃了共产党所有的立场，以最可耻的态度屈膝于国民党蒋介石之前，求其“联俄抗日”。其第一个悲惨的结果，即推小资产阶级入于国民党的怀抱。……因斯大林毛泽东的效忠，蒋介石已经在一部分小资产阶级中获得了一些幻想，促进了蒋介石死党们的法西斯运动。”“第二个罪恶的结果就在于农民游击队的堕落及解体的危机，……‘红军’再不是阶级斗争的革命力量，而变成为简单雇佣军队了，……变成民族爱国主义的了。”“第三个罪恶的结果，将使复兴的工人运动灭亡。”“劳资合作共赴国难”、“中国厂不罢工”的口号，“将麻醉工人的意识，分裂工人阶级的统一”，摧毁中国革命的整个希望。

决议案自称是“中国无产阶级先锋队”，要“站在彻底的阶级立场上，参加并领导各种民族与民主的斗争”，同时又必须无情地打击斯大林党叛徒们的政策，且揭穿救国会第三党等的欺骗。最后提出他们托派国民会议的政纲和口号是：“打倒一切帝国主义！”“土地归贫农！”“成立兵士委员会，打倒一切军阀！”“反对背叛阶级的斯大林党，建立第四国际的中国新党！”“打倒降萍÷害民的国民党，召集全权普选的国民会议，解决一切国事！”等等。

这个决议案，充分暴露了托派在抗日问题上的反动面目，从而使托派在抗战中被视为“汉奸”造成了条件。

陈独秀起初对“八一宣言”也是这种观点。他在一九三六年五月二十一日写的《中国的一日》[2]和七月一日写的《我们在时局中的任务》[3]中，声称现今世界“只有阶级对立，没有超乎阶级利益之上的民族利益，攻击中国共产党提出抗日民族统一战线是“骗子”，而相信这种理论的人是“痴子”，要人们不要做痴子上骗子的当：攻击联合英美等民主国家反对日本法西斯的策略是“奴隶选择主人”等等。但是在“西安事变”和平解决以后，特别是“七七”抗战爆发后，陈独秀的思想开始转变，并且与坚持反动立场的托派临委决裂。

[2]茅盾主编：《中国的一日》，生活书店一九三六年出版。

[3]《火花》第3卷第3期，一九三六年九月二十五日出版。

一九三六年，中国共产党为了贯彻“八一宣言”的精神，在上海文艺界中提出了“国防文学”的口号，鲁迅为防止在文艺抗日统一战线中出现放弃无产阶级领导权的倾向，提出了“民族革命战争大众文学”的口号，来补充“国防文学”的口号。二者本来是一致的，并无矛盾。但是，当时上海文艺界中共地下党中的一些同志有宗派主义情绪，听不进不同的意见，动辄扣帽子，说人家“托派汉奸”等等，对鲁迅也是这样。鲁迅对这种倾向进行了批评。

托派临委错误估计了这种情况，以为鲁迅强调阶级斗争和无产阶级领导权的立场是对中共“无条件投降于国家主义的厌恶”，这是与他们一致的。所以他们听到鲁迅与中共“争论”的消息后“非常兴奋”，于是在六月初，由陈其昌出面，化名“陈仲山”，给鲁迅写了一封信，并随送了近几期《斗争》、《火花》刊物。信一开始就猛烈攻击中国共产党在一九二七年大革命失败后“转向军事投机”，“放弃了城市工作，命令党员在革命退潮后到处暴动。”想依靠农民打天下，使“城市民众失掉革命的领袖，并把下次革命推远到难期的将来。”现在又“一反过去的行为，放弃阶级的立场，改换面目，发宣言，派代表交涉，要求与官僚、政客、军阀、甚而与民众的刽子手‘联合战线’，……其结果必然是把革命民众送交刽子手们，使再遭一次屠杀。”信接着又自吹：“我们这个团体，自一九三○年后，在百般困苦的环境中，为我们的主张不懈的斗争。……为下次革命打下坚固的基础。几年来的各种事变证明我们的政治路线与工作方法是正确的。我们反对斯大林党的机会主义、盲动主义的政策与官僚党制，现在我们又坚决打击这种背叛的‘新政策’。”[4]

信的最后又肉麻地吹捧鲁迅的“学识文章与品格”，胡说只有上海的一般自由资产阶级与小资产阶级上层分子才欢迎中共的新政策，乞求鲁迅支持他们托派的政治意见，以离间鲁迅与中共的关系。

当时鲁迅已病得很重，不能执笔，但他读信后不为托派的喝彩、吹捧所迷惑，对当前错综复杂的斗争形势采取冷静、认真的分析的态度，立即口授给冯雪蜂同志写了回信。

回信高屋建瓴，旗帜鲜明，分清大是大非和敌我界限，指出他与某几个“战友”是有争论，但“自觉和你们总是相离很远的罢”。在巧妙地批驳了托派对中国共产党的攻击后，鲁迅讽刺他们说：“你们的‘理论’确比毛泽东先生们高超得多。岂但得多，简直一是在天上，一是在地下。但高超固然是可敬佩的，无奈这高超又恰恰为日本侵略者所欢迎，则这高超不免要从天上掉下来；掉到地上最不干净的地方去。”并进一步揭露说“只有拿日本人钱来出报”才会攻击“毛泽东先生们的一致抗日论”。

鲁迅明确宣布拥护中国共产党的抗日民族统一战线政策，反对托派的立场：“我只要敬告你们一声，你们的高超的理论，将不受中国大众所欢迎，你们的所为有背于中国人现在为人的道德”；“那切切实实，足踏在地上，为着现在中国人的生存而流血奋斗者，我得引为同志，是自以为光荣的。”[5]

[4]载鲁迅：《且介亭杂文末编》第97—98页，人民文学出版社一九七三年版。

[5]同[4]第99一100页。

鲁迅将来信和回信一起公开发表在《现实》文学杂志上，给中国托派及日本帝国主义以沉重的打击。陈其昌读了鲁迅的回信还感到委曲，“很觉得痛苦”，于是又给鲁迅写了一封长信为托派辩护，未见鲁迅回信。二十年后王文元写回忆录时，还歪曲鲁迅的信。为托派没有拿日本人的钱进行辩解，并说陈独秀当时在狱中知道陈其昌向鲁迅写信的事后，曾“大发脾气”，问托派临委“为什么对鲁迅发生幻想”，并攻击说：“鲁迅之于共产党，无异于吴稚晖之于国民党，受捧之余，感恩图报，决不能再有不计利害的是非心了。”[6]

[6]《双山回忆录》第207页。

一九三六年八月以后，托派的另一个重大行动是针对莫斯科正在进行的对“托洛茨基一季诺维也夫恐怖中心案”的审判，进行反击。这次审判，使在苏联国内的季诺维也夫、加米涅夫等十五名党和国家高级领导人被判处死刑，立即执行。翌年一月，又审判“反苏托派中心案”，皮达可夫等十五人被枪决。一九三八年三月，又审判“右派和托派反苏联盟案”，布哈林、李可夫等十八人死刑。这是斯大林利用无产阶级专政滥杀精英的疯狂事件，大伤苏联元气，给苏联社会主义制度和国际共产主义运动的命运以致命的、影响极其深远的打击。

中国托派在《斗争》报上大量译载托洛茨基关于此事件发表的言论和文章。王文元、陈其昌等人还翻译编写了《莫斯科审判的国际舆论》、《莫斯科审判的真相》、托洛茨基的演说《我赌我的生命》，以及美国“杜威委员会”为托洛茨基翻案的判决书等。所有这些书籍都由陈独秀的老朋友汪孟邹主持的亚东图书馆出版发行。这些书及《斗争》报上的文章，从各个方面论证了莫斯科审判是罗织罪名，托洛茨基等人无罪，在当时的中国舆论界发生了一定的影响。

此外，临委还为这时期托洛茨基正在进行的筹备第四国际的活动进行了一些宣传。在《斗争》报上，刊载了一些反映这个筹备过程的历史文献和中国托派表示拥护并准备尽快建立独立的托派政党的文章。

恢复发展上海和全国各地的托派组织。临委重建后，上海的组织很快恢复，开始了活动。然后，他们重点整顿香港的组织。那里有原来“我们的话派”区芳、陈亦谋和梁干乔等人打下的基础，尤其在工人中，还有不少托派分子。几年来，他们与托派中央断了联系，而与章伯钧第三党们混在一起。一九三六年五月，临委派王文元在洋人李福仁的掩护下，前往香港。他们以陈仲僖和另一个“无产者社”的老同志为中心，重新团结了十几个人，以陈仲僖的家乡中山县为基地，建立了托派华南区委的组织，并使他们与第三党划清了政治界限，终止了跨党现象。他俩还带去了大批多年来未见的托派文件，还帮助他们仿照上海的做法，制成一架原始印刷机，建立了一个简易的印刷工场，出版了华南区委机关报《火星》[7]。

与此同时，托派临委与广西托派也取得了联系。广西托派是原“我们的话派”的李希、秦强、张特去厂后才发展起来的。一九三一年五月托派中央被破获时，张特是与王文元一起去大连湾路那幢房子的。二人一进门，张特便被带上手铐，王文元急忙冲向后门，巡捕去追他。张特便带着手铐从前门冲到街上，坐上黄包车，就逃脱了[8]。当时桂系军阀李宗仁、白崇禧正高举反蒋旗帜，伪装左倾，吸引了不少共产党员及其他反蒋进步人士。南宁一中校长刘善继是张特在中学时的同学，这时到上海招聘教师，于是张特等人就应聘去广西。到广西后，他们投靠了桂系，与桂系手下一个大红人，曾在莫斯科留学的同学王公度搞在一起，张特当南宁军校少校教官，秦强为省党部干事，进行反蒋反共活动。

[7]同[6]第198页。

[8]郑超辚：《陈独秀与托派》。

王公度当时任桂系军队总政治训练处处长、少将军衔，国民党广西省党部常委、省政府委员、南宁军校政治训练处主任，还掌握《广西日报》等全省宣传工具、桂系特务组织等。他在莫斯科时就深知托派的政治主张，为了在广西复杂的派系斗争中培植个人势力，有意大量招募托派分子。张特等人就利用这种条件，在南宁一中、师范专科等校教书，在讲坛上宣传托派观点，使不少青年转向托派，于是就形成广西托派组织。在这次上海托派临委重建前后，他们就派李希到上海接上关系，支援临委的工作，负责临委厂印刷工场的两名工作人员林焕元和毛鸿鉴就是广西派去的。这二个人以及广西托派派去的其他人如丁毅、苏燕海、黄鉴铜、李培等，都成为后期托派中央的重要成员。[9]张特一面与托派联络，一面又在国民党中做官，一直做到安徽省民政厅长。

华北地区的托派组织，在刘家良、史朝生等人去上海及一九三五年三月托派新中央被破获之后，已经瓦解。广老的华北区委书记汪泽楷已在一九三三年去广西桂林师专教书。只有山东有一些托派分子，并在好几个县中有一点基础。他们的头目是三十年代初北京大学读书时加入托派的阎子桂。这时，他们也派了几个人到上海，与临委恢复了关系。抗战爆发后，阎子桂曾把一大批流亡内地的山东学生拉到托派组织内。他自己后来又去西安投靠胡宗南，当了少将政治教官，收起反蒋一面，专干反共勾当，博得胡宗南的欢心。抗战胜利后，胡用官费把他送往美国留学，途经上海时，托派中央刘家良还为他写了一张介绍信，介绍给李福仁所在的美国托派一一社会主义工人党[10]。

[9]《双山回忆录》第198—199页。史唐一九八五年一月十二日致唐宝林的信。

[10]叶春华：《关于中国托派组织、托派多数派、少数派的情况》，未刊稿。

华北地区正统的托派组织没有了，却有一个不被托派中央承认的非正统的托派小组织，它是由杜畏之搞起来的。

杜畏之，又名杜沧白、屠庆祺，河南永城人，在莫斯科留学时转向托派，与吴季严相好。回国后曾混进中共中央某机关工作，后来被发现，开除出党。一九三一年秋，陈独秀介绍他去安庆安徽大学教书。一九三二年春，他与彭述之、吴季严、李季在上海中山公园接洽事宜后，与吴季严一起出公园前门时，被共产党叛徒顾顺章认出被捕，解到南京卫戍司令部。杜即与安徽大学校长程演生通电话，获保释。但他被司令部派人送去安大交程演生后，当夜又逃回上海。

陈独秀被捕后，杜畏之与新的托派领导集团格格不入，遂于一九三五年到北平某大学教书，联系原托派华北区委成员耿炳光（耿坚白）、安景明（安明波）搞了一个独立的托派小组织。他们以这个组织的名义，在天津、北京、太原等地积极活动，并吸收因领导察北抗日同盟军失败而被王明“左”倾路线的中共中央开除的张慕陶参加，联络华北各派上层军政人员反蒋反共，最后与阎锡山结合。

托派中央闻知杜畏之在华北的活动情况后，认为他完全违背托派不与异己政治势力特别是反动军阀政客联合的原则，在机关报《斗争》上公开发表声明，开除杜畏之，否认他们的活动与托派有关。

由于杜畏之这个托派小组织执行反蒋反共的方针，因此竭力反对西安事变和平解决，客观上为当时日本帝国主义正在侵吞华北的阴谋效劳。全国抗战爆发后，这个小组织瓦解。耿炳光回陕西，任《秦风日报》（民主党派所办）主笔，胜利后，到上海某药厂当职员。安景明先后到杭州之江大学。厦门大学教书。杜畏之则跑到福建刘建绪处做事，并与军统特务头子邓文仪来往密切，曾请邓营救关在集中营中的托派分子毛鸿鉴[11]。

[11]参见郑超麟：《我所知道的中国托派早期历史》。未刊稿。

最突出的是浙江温州托派的兴起。

原莫斯科中国留学生中秘密托派组织头目曾猛，由苏联回国后，一度混入中共中央某机关工作，被清除出党后入“我们的话派”。托派组织统一后，被陈独秀请去为托派中央刻印出版机关报《火花》、《校内生活》、传单等。后来与陈独秀等一起被捕。旋由家属设法利用他大革命时期读过黄埔军校的关系，写了一张悔过书就提前释放。出狱后，他就在国民党的批准下回到老家公开进行致力于反共的托派活动。

经过一段时期的筹备，一九三四年十二月，曾猛在家里给一些爱读社会科学书籍的青年办了一个读书会。每天由他讲两个小时政治经济学和社会发展史，教材是他在莫斯科中山大学时用的课本，系统地宣传托派的观点。这样搞了大约半年，引起了一些老托派分子李国栋、何树芬、朱钤、余嘉、黄禹石、钱川等人的注意，上海临委也派贺希来，把他们正式组织起来，成立了“中国托派温洲支部”[12]。

[12]曾猛：《温州托派组织形成情况》（一九五六年七月二十一日），未刊稿。

托派临委的这些工作，为以后的托派运动打下了基础：特别是香港、广西、山东、温州的组织，成为后期中国托派骨干分子的四大供应基地。


第二节　托洛茨基指示倒蒋反共

受到国共两党夹击、又被内部极左派紧紧困扰的中国托派，短短几年受尽磨难，经过这次整顿，又看到了希望，颇有一种“山穷水尽疑无路，柳暗花明又一村”的心情。谁知又好景不常，特别是他们在上海的领导机关，完全在国民党特务的监视下：国民党根据他们的活动情况，随时可以对他们采取行动。新临委成立不久，尹宽、邵鲁、贺希就先后被捕，经过是这样的：

中共六届四中全会后，罗章龙派被开除。该派两个干部寒君、李平带着为数不多的一批人参加了托派，其中有个在中新九厂细纱车间做加油工的叫“泰安小李”，是被国民党特务收买的奸细。他首先奉旨在罗章龙派内鼓动分裂共产党，使该派从党内分裂出来：尹宽等又把他培养成托派积极分子，然后他又把托派出卖给国民党。使上海托派掌握在特务控制之中。一九三六年元旦，尹宽和邵鲁到赵志诚家中吃过午饭后一起到文庙去玩，就被秘密绑架，关进特务设的监狱中。临委只知尹、邵失踪了，无处寻找。一个多星期后，贺希去闸北鼎鑫纱厂看朋友，刚走上造币厂附近苏州河大桥，后面监视的特务就跟上来把他抓走了。

尹宽失踪后，先前被捕的寒君被放出来，代替尹宽，进入临委。寒君在狱中深切了解到托派已被国民党严密控制，对陈其昌、王文元等人说：“国民党特务很厉害，对我们非常注意，我们应该加倍小心。”但如何小心，大家感到束手无策，只有尽量少活动；完全不活动是不行的。

尹宽等人被捕时，恰值尹往日的同学何其巩任北平市长。他写信给何求援。在何的帮助下，尹宽、邵鲁、贺希进了反省院，而不是进监狱，以示“优待”。在反省院，有的悔过了。像邵鲁、刘仁静等，有的仍坚持斗争，像尹宽。一天，犯人起来同管理人员斗争时，他一面吐血，一面鼓动群众上去斗争。一年之后，邵鲁等先获释，尹宽因病得很厉害，被保释，然后回家乡桐城养病，暂时脱离托派。

一九三七年三、四月间，刚刚获释的邵鲁在路上遇见了陈其昌，遂在路边一个隐僻处作了一次谈话。邵讲了自己如何被捕、如何悔过、如何获释之后，说凭他一点“不泯的良心”向陈建议：依照原来方式的活动是绝对地不能继续下去的，因为据他知道，托派的活动已全部处在特务们的监视之下。“他们要在那一天干完我们，便可以干完我们。”所以他自己是从此“洗手”了，只以过去的同志之谊，对陈作此临别赠言。陈听了这番话，相当激动，立即跑去找王文元。他们承认时态是严重的，但根本放弃“原来的活动方式”，当然谈不到。同时又怀疑邵鲁做了特务，故作危言。所以他们还想看看，存在侥幸心理。

终于，一天下午，陈其昌去找寒君，进门时发见了可疑人物，立即转身，两个穿蓝布工装的特殊人物紧跟着他。陈和他们捉了几小时迷藏，脱身后便去别处找到寒君报警。寒尽弃所有，得以身免：同时，又立即通知一切可能受影响的工作者都搬了家。这样才算度过了惊险的一关。

事实再次教育托派临委，情势确实非常严重。可是怎么办呢？王文元说：完全停止活动，根本不能想象！学中共的榜样撤退到农村去吗？可是我们没有“苏区”，“同时我们的立场也不允许去做此种尝试。结果，只有硬着头皮照旧拼下去，让要来的事情来吧！”终于，一个月后，一九三七年五月，国民党特务又把王文元逮走了。

请看，这就是托派自吹的革命和他们的正确路线。“运动是一切，目的是没有的。”守在城市里就是一切，留在工人阶级身边就是“忠诚”，革命成败和革命力量存亡是无所谓的。

王文元被捕后，其他临委成员也在国民党特务不断跟踪之下，惶惶不可终日，也不敢进行大的反对国民党的活动，实际处于瘫痪状态。到抗战爆发前，上海托派分子只剩下十几个人，组织空有其名，与各地托派组织的联系又告中断[13]。抗战爆发后，待狱中的托派头目纷纷被释，并再度云集上海，中国托派运动才又有台头。

[13]陈碧兰：《彭述之的思想与他在中国共产党及托洛茨基主义运动中的作用和活动》，《失去了的中国革命一一彭述之选集》第190页。

抗战爆发后，国民党被迫释放政治犯，狱中托派分子也纷纷获释，除了陈独秀西下武汉、四川，郑超麟到安徽养病外，多数人东去上海，继续托派运动。不久，不少人又纷纷他去，例如：史朝生出狱时就宣称“不干托派”了。胡文华去东北参加了什么抗日队伍，再也没有音讯。王树本则在共军攻克重庆前夕死于中美合作所。在最困难时期支撑过托派临委的赵济，这时也感到厌倦，回到家乡云南。罗世墦也回家乡湖南，不久病死。金鸿图回到陕西，中共掌握大陆政权后，向共产党检查了自己的错误。董汝诚回到陕西，曾任西安图书馆馆长。李仲之也回陕西，投靠胡宗南。抗战胜利后，藉胡的力量，做西安参议会议长。一九四八年当选为国民大会代表。这些人纷纷脱离托派，一个共同的原因是对托派运动的前途感到绝望。

刘仁静早在一九三五年被捕后，就对托派事业表示动摇，向国民党三民主义靠拢。国民党优待他，将他安排在苏州反省院，并担任这个反省院犯人“自治会”的主席。他在反省院办的感化犯人的半月刊上，发表了几篇文章，继续宣传被陈独秀批判过的先“经济复兴”后搞革命的理论，宣称：“现在民族复兴的途径只有靠阶级调和，一致对外”，“就中国现状看来，在中国想实现社会主义或非资本主义。乃是一种人道主义者的幻想”，主张中国应该“节制私人资本，即是创造国家资本主义，……实现中山先生的三民主义。[14]陈独秀在狱中看到这些文章后很恼火，并建议托派临委开除了刘仁静。一九三六年十二月十五日出版的托派临委机关报《斗争》（第14期）刊登了《中国共产主义同盟为开除刘仁静党籍通告》，指出在“江苏反省院出版之《半月刊》，见有刘仁静投登的长文《读<资本论>刍议》、《读<西洋史论>》等篇，完全证实其思想的反动与叛变。……为此，本同盟正式宣布刘仁静为共产主义的叛徒，开除其党籍。”

[14]刘仁静：《读“资本论”刍议》，《半月刊》第3卷第11期：《读“西洋史论”》，《半月刊》第3卷第2l期。

抗战爆发后，刘仁静出反省院，得知因陈独秀提议，已被开除出托派，就先到上海，要求恢复与托派的组织关系，未成。一九三七年十月二十九日，他就写信给当时在美国的李福仁和伊罗生，要他们转信给托洛茨基，请求帮助其恢复组织关系，同时报告陈独秀在武汉的言论，挑拨说：“全体同志对他表示失望了。”[15]但是，托洛茨基在回信中对陈独秀仍然表示关怀和尊敬，而对刘仁静却说：“我不愿给他回信，他太不可靠。局势太紧张，找无法确定他是否在玩两面手法。”[16]

刘仁静在上海碰一一鼻子灰，就到武汉求救于“老冤家”陈独秀，但又遭陈的冷遇。别离数年，刘仁静突然登门拜访，陈独秀自然很客气地接待。但刘第二次去，陈独秀就不见了，给他留了一封信，表示与他绝交，划清界限。

刘仁静返回托派的努力完全失败，就公开投入国民党的怀抱。一九三九年，他去了西安，拜倒在军统头目国民党第十战区政治部主任梁干乔的麾下，任战区政治部宣传科长，并在国民党的“三民主义青年团”宣传处及胡宗南的特务训练机关“战干第四团”担任职务，专门对延安进行反共宣传。

[15]王凡西译：《托洛茨基档案中致中国同志的信》第74页注四，第73页。

[16]同[15]。

出狱的托派分子中，只有彭述之、刘家良等少数人，仍对托派运动坚定不栘，到上海开始重振托派的活动。

当时托洛茨基和第四国际对托派在中国抗战中的“政策”都有明确的指示：要求一方面积极参加抗战，另一方面要“准备推翻蒋介石”[17]。第四国际一九三七年八月通过的中日战争决议案，还提出了两个“打倒”的口号一一“打倒国民党！”“打倒日本帝国王义！”[18]

在托洛茨基看来，民族解放战争的成败是无所谓的，关键是是否实行阶级斗争的政策，即反对本国资产阶级统治的政策，而且失败也并非坏事，因为日本和希特勒帮助我们推翻本国资产阶级统治时。革命也容易胜利。他断言：“日本胜利以及希特勒胜利，绝非历史的最后之言。此次战争也要成为革命之目的。”所以托洛茨基最不能容忍无产阶级政党与各国统治者之间的调和政策。

对于共产国际和各国共产党执行的反法西斯统一战线政策，托洛茨基更是竭尽诬蔑之能事。一九三八年一月他指责共产党人堕入孟什维克主义泥坑：“这里姑且不论‘人民阵线’政策的好坏，它始终是孟什维克主义的一种传统的政策。”他故意混淆黑白地宣称：“一个是人民阵线，另一个是法西斯主义一一这两者是帝国主义反对无产阶级革命的最后的政治手段。”[19]一九四○年七月，即他被害前一一个月，为郑超麟、王文元译的《俄国革命史》中文版写自序时，又说：“布尔什维克主义的本质，乃是无产阶级的阶级政策，……是毫不妥协地反对与资产阶级合作政策的。布尔什维克主义和孟什维克主义之根本冲突就在此处。……所谓‘人民阵线’政策，除了这个好听而骗人的名称之外，毫无什么新奇的东西。无论哪种情形，都是要无产阶级在政治上隶属于左翼剥削者的。”

对于中国的国共合作为中心的抗日民族统一战线，托洛茨基攻击最烈。他说：过去“共产国际的中国支部遵照着莫斯科命令，拋弃了马克思主义，接受了反动的与学究气的‘孙文主义’，加入了国民党，服从它的纪律。在目前的对日战争中，又在重复着这个同样致命的政策了”，“在中国革命中，斯大林居然将孟什维克派图谋在一九二七年革命时实行的政策，实行到底了。……以致反战争的阶级斗争成为不可能”，这将使中国革命因共产国际的领导而失败，为日本准备侵略的条件。[20]

[17]《论中日战争致里维拉的信》，《中国革命问题》第351页。

[18]《第四国际执行委员会书记局关于中日战争决议案》，同上第372页。

[19]《第四国际文件集》（1933—1940）第182页，一九七三年纽约版。

[20]《中国革命问题》第367—368页。


第三节　“托派即汉奸”的由来

出于托派传统的立场，及执行上述托洛茨基和托派国际的指示，中国托派在芦沟桥事件后，根本不承认国民党政府有抗日的可能。一九三七年七月二十日，托派中央发表了《为日本帝国主义侵略华北告民众书》（传单），认为国民党政府对此事件只有“欺骗”和“投降”两条道路：“第一是在日帝武力压迫之下，一方面玩弄手段，欺骗民众，以遮掩自己的投降，另一方面则摆出各种姿势向日帝讨价还价，讲求更有利的投降条件。”在采行这条投降道路时，蒋介石会把华北抗战限于一隅，让二十九军孤军作战，不予实际援助，“等到宋哲元军阀因不甘单独牺牲而对日屈服时，蒋介石政府则把屈服的罪名加到宋哲元身上，以便保全他欺骗民众的面具。”“第二是日帝提出的条件过于苛刻，国民党政府不敢接受（怕民众反对）或不愿全部接受（因与资产阶级不利），因而稍作武力抵抗，在稍微抵抗中间，要求条件之降低。”

宣言强调：“无论采行那条道路，国民党政府结果要投降日帝并出卖民族，则是必然的。”为此，托派提出的“抗日口号”之一是：“打倒欺骗民众投降日帝的国民党政府！”然后，宣言笔锋一转，把矛头义指向中共和其他抗日团体：“谁如果要我们民众停止作独立的抗战活动，而统一到蒋介石领导下去进行抗日，那不是资产阶级的走狗，就是日本帝国主义的奸细。而目前的中国斯大林党与各色的所谓救国团体，则正演着这种走狗奸细的脚色！”就这样，如同过去托派在革命斗争中把口头上反对国民党反动派的斗争，偷换成实际上对革命的共产党斗争一样，现在，则把口头上反对日本帝国主义的斗争，偷换成实际上对抗日派国共两党及其他抗日团体的斗争，自觉地站在全国抗日势力的对立面，整个抗战期间都是这样。

根据托洛茨基和第四国际指示精神，中国托派在一九三七年十一月上海沦陷时，开了一次“中国共产主义同盟上海党员代表大会”，通过了《目前抗战中我们的任务与策略的决议》，提出了他们的“抗战”纲领。决议一方面表示愿与中共及一切小资产阶级派别“共同进行抗日”，甚至与国民党抗日各派“订立临时事务性的协定”，“以便集中力量抵抗当前的死敌一日本帝国主义”：另一方面又认为国民党抗战只是一种“应战”，而且，“国民党政府的应战是不彻底的，它随时是在准备妥协投降的，它的‘应战’，只是达到将来妥协投降的一种手段。”因此，他们的政策是，立刻召集紧急的普选全权国民会议以领导彻底的抗日战争，并准备力量推翻国民党。对中共执行的抗日民族统一战线政策，托派更是杯弓蛇影，歇斯底里大发作，攻击中共是“彻底投降”，“自觉的叛卖”，“已经完全堕落为小资产阶级的改良派，它今后只有依附于一派资产阶级以反对另一派资产阶级。……成为资产阶级欺骗和压迫民众之天然工具。”扬言：“必须无情地打击这种小资产阶级的改良派，以独立的马克思主义的革命斗争政纲，去抵抗以斯大林党为首的欺骗虚伪的机会主义（放弃阶级斗争）的潮流。”[21]很显然，托派的“抗战”路线，依然是“极左”加反动。口头上参加抗战，实际上破坏抗战，成为日本帝国主义的帮凶。

[21]同[1]第2卷第3期。

会议选举了新的临委，由彭述之（书记）、陈其昌、刘家良、楼国华、蒋振东、寒君、李福仁、陈仲僖组成。与华北、广东、广西、浙江等地托派组织的联系逐浙陕复。刘家良被派去香港加强领导。

由于托派不进行实际的抗日战争，办一些机关报和出版宣传托洛茨基主义及托派主张的书刊，依然是托派临委的中心工作，而且对每个事件，都发表宣言书，以表明他们的立场。例如一九三八年十月二十八日发表的《中国共产主义同盟为武汉广州失陷告全国民众书》（传单），就是“托派抗战”的代表作。

这篇长达三千多字的宣言书，把疯狂侵略中国的日本帝国主义轻轻放过，却通篇攻击国民党、共产党、苏联和英美法民主阵营。对国民党，从一九二七年背叛革命而取得政权，骂到“九一八”引狼入室，这次借“应战”以达到它与帝国主义妥协的目的。对共产党，也从一九二五――二七年机会主义葬送中国革命，骂到这次国共合作，“奴颜婢膝地向国民党投降”，为国民党政府之反动的“应战”政策“辩护”，“把国民党在民众中已失去的信仰重新替它恢复过来，尤其对于蒋介行之军事独裁的罪恶，尽量粉饰，同时并在民众中极力散播侵略阵线的民主阵线的胡说，加深民众对英美法等帝国主义的幻想。”骂“所谓民主阵线英美法等帝国主义，正在准备出卖中国”：骂苏联，“不积极援助中国，反而卑屈地向日帝国表示让步”，“袖手旁观看着中国被出卖”等等。宣言认为，这些都是造成中国抗战失败的根源。“应战”不到十四个月，即断送大半个中国，“难道不是国民党和斯大林党的反动政策之分工合作（所谓国共合作）所造成的后果吗！？”

为此，宣言书号召全国民众“立即觉醒起来”，“重新认识国民党之一贯的妥协反动政策，尤其要立刻脱离斯大林党的恶毒欺骗”，“立刻自动组织起来，把抗战的责任放在自己的肩上！”

幸好当时的托派只在上海的几间“亭子间”里活动，不能影响民众，否则，中国抗战不知会被他们搅成什么样子。

一九三七年冬到一九四一年冬上海“孤岛”时期，政治性出版活动非常蓬勃。当时日本还不敢向英法等国挑衅。托派利用租界上英法当局与日本的矛盾，除继续秘密出版机关报《斗争》之外，还找了一个同情托派的年轻摄影记者美国人盘克曼做发行人，依靠二三个老板的经济资助，办了一个月刊《动向》，公开发行。王文元编辑，执笔者除王外，还有彭述之、陈其昌、刘家良、王独清等人。楼国华负责筹措资金和出版发行等技术工作。此杂志每期印两千份，在孤岛上影响不小。但出了两个月，就夭折了。接着，他们又出了两期《破晓》和《西流》小册子。

此外，他们还利用老关系亚东图书馆，出版了一些书。法国作家安德烈.纪德在三十年代访苏后，写了一本《从苏联归来》，对苏联的政治有所指责。郑超麟在狱中译成此书后，交亚东出版。王文元用李书勋、张家驹的笔名译了两本抨击苏联党狱方面的书，揭露了莫斯科斯大林统治种种黑暗的内幕。亚东图书馆还出版了托洛茨基写的《真理在前进中》、《新的世界大战之前》、《儿子、战士、朋友》等著作。以及陈独秀、彭述之写的小册子。

后来，他们筹办了自己的“春燕出版社”，印行了由罗世墦、濮德志、郑超麟合译的托洛茨基着《苏联的现状与前途》，刘家良译托著《德苏协定的前因后果》，郑超麟译、维多.绥奇著《俄国革命史》，以及托派临委们自撰的十四本小册子，如彭述之的《关于抗日战争》等。小册子由于公开发行，影响较大。其中一本《在新的世界大战之前》销售了万余册，在中国托派出版史上是“空前绝后”的[22]。

[22]陈碧兰：《彭述之的思想与他在中国共产党及托洛茨基主义运动中的作用和活动》；《双山回忆录》第255页。

这些译书中，工程最大的是王凡西、郑超麟合译的托著《俄国革命史》。王凡西回忆说：过去译的不算少，目的在于卖钱，书的选择大半取决于出版人，“不过那次《俄国革命史》的翻译是不同的。我（超麟同志亦然）是以教徒的虔敬，以一个作家由内心发出的创作热情，来从事它的。”全书一百余万字，历时一载。在翻译中，他们就通知了住在墨西哥的原著者，托洛茨基极其高兴地答应为他的书写中国版序言。结果序末写完，他就被杀死。译著排印时，他们在卷首留下了四张白页，表示“深刻的遗憾与无比的哀悼”。可是在临出版时，他们意外地收到了墨西哥的托氏夫人寄来的“序文残稿”。他们在悲喜交集中译出，附排在“历史”的卷末。

此书印了二干部，只卖了二三百部：一千多部由香港运往云南途中，适逢太平洋战争爆发，全部“丧生”。

然而，使托派受害最深的是它自己推行的极左反动路线。由于这条路线客观上是破坏抗战，有利于侵略者灭亡中国，所以被视为“汉奸”路线，在当时国内外微妙的局势中，引起了极其复杂而强烈的反响。

日本帝国主义把托派视为自己的别动队，公开宣称要帮助它“成功”。一九三七年五月一日，华北日本驻屯军第二课长和知（专管华北日本特务机关工作）召开了一个各地特务机关首脑的联席会议。会上制定了改进对山西特务工作的纲领，其中有一条是：

“戍、收买投机党派一一华方之党派支流极多，如失意之共党中托派，宜假援助彼等之成功，可使在各地作利于帝国之各种活动，因此辈思想之华人，专能麻醉一般知识分子，以破坏南京之统一。彼等之工作技术亦甚高明，尤可随同彼等以学习工作，推进工作。”[23]

共产党由于抗日民族统一战线政策受到托派恶毒攻击，对托派的批判也最猛烈。一九三六年八月五日，《中共中央书记处给北方局及河北省委的指示信》指出：“极左倾的托派的领导分子，用尽了一切恶劣的字句，咒骂领导抗日的共产党，咒骂抗日主力的红军，咒骂为党所提出的联合各党派一致抗日的统一战线主张是出卖中国的革命，他们实际上已成了日寇的代言人，他们不仅是共产主义的叛徒，而且是整个帝国主义压迫到吐不出气的中华民族的汉奸。”[24]为此，党中央确定：“对于托派，应采取坚决打击，使之瓦解与消灭的方针。”[25]

[23]《申报每周增刊》第2卷第22期，一九三七年六月六日出版。

[24]《中共中央抗日民族统一战线文件选编》（中）第188页，档案出版社一九八五年版。

[25]《白区党目前的中心任务一洛甫同志在白区党代表会议上报告之一部》（一九三七年六月六日），同上第492页。

在国际上，当时最轰动的事件是一九三四年底苏联基洛夫被刺后开始的莫斯科审判。这审判在一九三六年八月、一九三七年一月、一九三八年三月，掀起三次高潮，以所谓“托洛茨基一季诺维也夫分子恐怖中心案”、“反苏托派中心案”、“右派和托派反苏联盟案”的罪名，将在苏联国内的季诸维也夫、布哈林、加米涅夫、李可夫等主要被告一一大批苏联党政军最高领导人全部枪决。在审判中，以逼供信的手段，制造出大量骇人听闻的所谓托洛茨基和托派的罪证。其中之一就是一九三五年十二月托洛茨基给他的“平行总部”一封信中的指示：

“不阻碍日本侵略中国。”这条罪证在中国一渲染，也成了中国托派的罪状。

在国内外这样的氛围中，“托派即汉奸”便成了全国一致的舆论。尽管中国托派的实际人数很少，它的这种反面角色的影响很快膨胀到一切政治领域，“托匪”成为各种政治势力排斥异己最便宜、最顺手的帽子和棍子。

控制国民党政府的蒋介石，乘领导全国统一抗战，企图进一步削弱和消灭反蒋地方实力派，而地方实力派为了保护自己被迫与蒋介石合作抗日，也不惜牺牲一些坚持反蒋的分子。在采取行动时，双方往往以打击“托派”为名义。

利用打击“托匪”为名进行阴谋活动最严重的是王明和康生。他俩原是中共驻共产国际的代表。当时，为了配合苏联的肃托斗争，共产国际也作出了《关于与法西斯主义的奸细一一托洛茨基分子作斗争的决议》，要求“共产国际各支部须在会场上以及在报章上开展有系统的斗争，以反对法西斯走狗一一托洛茨基主义，……要达到把这些当法西斯走狗的分子赶出工人运动的队伍以外。”[26]

一九三七年十一月，王明、康生拿着斯大林和共产国际所赐的消灭“托匪”的尚方宝剑，从昆仑山那边飞到延安，在中国也掀起了一阵阵肃托狂风，制造了俞秀松、张慕陶、王公度、陈独秀等一系列“托派汉奸”伪寃假案件，影响所及，还有山东的“湖西事件”、王实味托派案等。[27]

[26]《解放》第32期。

[27]见本章附录。


第四节　陈独秀拥护国共合作抗日

一九三七年八月二十三日，陈独秀出狱。当时日军正大举进攻上海，并派飞机轰炸国民党首都南京。陈独秀所住的牢房，有一次也被震坍屋顶，他躲到桌子底下，幸免于难。他见到去探望的原北京大学时的学生陈钟凡（时任南京金陵女子大学中文系主任），还“谈笑自若”[28]。于是，陈钟凡便与胡适、张柏龄等商量联名保释他。但是，国民党政府的条件是，除了有人保之外，还需本人具“悔过书”。陈独秀闻之大怒说：“我宁愿炸死狱中，实无过可悔”，并且拒绝人保，说：“附有任何条件，皆非所愿。”[29]他要的是“无条件出狱”。

然而，当时的时局已对国民党万分紧迫：一方面是日本的疯狂军事进攻，严重威胁着南京；另一方面，国共第二次合作实现，全国人民强烈要求释放一切政治犯，以利共同抗日。所以，释放像陈独秀这样有名望的爱国的政治犯，已经势不可挡。于是，汪精卫与蒋介石协商后，不得不令国民政府司法院“设法开释陈独秀”[30]。因为陈独秀拒写“悔过书”，所以要“设法”开释。

八月二十一日，司法院院长居正向国民政府主席林森呈递了一个“请将陈独秀减刑”的公文，宣称：“该犯人监以来，已逾三载，近以时局严重，爱国情殷，深自悔悟，似宜宥其既往，藉策将来。拟请钧府依法宣告将该犯陈独秀原处刑期，减为执行有期徒刑三年，以示宽大。”[31]

[29]陈钟凡：《陈仲甫先生印象记》，手稿。

[30]同[28]。

[31]《汪精卫致胡适》（一九三七年八月十九日），中国社会科学院近代史研究所胡适档案。

“爱国情殷，深自悔悟”，就是国民党“设法”自我解嘲自下台阶找到的托词。陈独秀在狱中听到宣告这个“国府明令”时，濮德志和罗世墦劝他发表声明：“爱国情殷”，可以默认；“深自悔悟”，必须更正。陈独秀怕横生枝节，耽误出狱大计，未听此议。出狱后第三天。他才给《申报》馆写了一封声明信，宣称：“爱国诚未敢自夸，悔悟则不知所指”，“我本无罪，悔悟失其对象；罗织冤狱，悔悟应属他人。”[32]

陈独秀获释后，国民党就来拉拢他。出狱当天，国民党中统局处长丁默村就开着少汽车来接他，提议安排在国民党中央党部招待所。一下子由阶下囚，上升为座上客。陈独秀断然拒绝，与妻子潘兰珍和三子陈松年暂时借住在学生傅斯年家。接着，胡适、周佛海前来请他参加“国防参政会”：朱家驿受蒋介石委托，答应供给十万元经费和“国民参政会”五个名额，要他组织一个“新共党”。陈独秀都一一拒绝。

另一方面，陈独秀又拒绝东去上海重振托派事业，而是由南京西下武汉。因为这时他与托派领导集团的矛盾日深，更不同意他们的抗战纲领。

陈独秀出狱前后，由于抗战爆发，国内外形势发生了一系列重大变化。一向对政治形势有敏锐观察力的陈独秀，思想也随之发生了许多新的变化，主要是：由“打倒国民党”，转变为“拥护国民党政府领导抗日”：由反对国共合作，转变为拥护以这个合作为中心的抗日民族统一战线。去武汉前，他曾两次主动找到当时在南京筹备八路军办事处的叶剑英和博古，“表示赞成抗日民族统一战线政策”[33]。

[31]国民政府司法院档案呈字260号，中国第二历史档案馆藏。

[32]此信因淞沪抗战激烈，未及刊出，原件藏上海档案馆。

[33]叶剑英、董必武、博古给《新华日报》的信（一九三八年三月十九日），《新华日报》，一九三八年三月二十日。

他提出“民族利益高于党派利益”，呼吁全国民众，尤其是“共产党及其他党派，都以在野党的资格绝对拥护抗日战争：一致承认国民党一党政权及其对于抗日战争之军事最高统率权”[34]：号召全国人民“必须赶快有钱看出钱，有力者出力，使政府能够抗战到底。”[35]

同时，为了合作抗日，陈独秀也要求国民党政府改变一党独裁的统治，实行民主政治，减轻人民负担。他要求国民党承认共产党及其他在野党派都“公开合法存在”和“政治的自由”，不采取“招降”态度，并且不妨碍在野党对政府党政治的批评。[36]要求减少工人工作时间，解决贫农耕地问题，限制高租高利，废除苛捐杂税和保甲制度，停止征兵和拉夫等等[37]。

陈独秀的转变，完全顺乎历史前进的潮流，再现了他作为一个伟大爱国者的形象，表明他在中华民族生死存亡的历史关头，以民族大义为重，为了抗日救国，可以捐弃前嫌，放弃一些原来十分坚持的立场和观点。与其他托派人物相比，他的表现是鹤立鸡群的。

但是，抗战军事上的节节失败和国民党暴露出来的腐败，也使陈独秀感到震惊，他认为这种情况发展下去，只有那些主张民主自由，同时又拥有武装实力的党派，才能领导抗战和民众不满国民党统治的“骚动”。为此，一九三八年初，他在武汉认为，托派旧的一套靠文字在工人中宣传，藉此组织起来，实行革命的老想法，必须抛弃。“唯一可行的办法是，一方面以自由及民主的宽广政纲去团结反国民党而又不阿共的政治流派，另一方面则积极跑进抗日的武装队伍中去，为未来任何变化预先取得有利于革命的可靠保证。”[38]

[34]《抗战中的党派问题》，载《陈独秀先生抗战文集》第5集，亚东图书馆一九三八年版。

[35]《言和即为汉奸》，《抗战文选》第3辑，战时出版社一九三七年版。

[36]同[34]。

[37]《抗战中应有的纲领》，载《我的抗战意见》第28页。华中图书公司出版一九三八年。

于是，他说服了出狱后假道武汉准备他去的王文元及罗汉、濮德志等人，在武汉活动，与第三党章伯钧、救国会沉钧儒及反蒋派桂系等民主党派势力接触商谈，还与在武汉养伤的国民党爱国将领一七九师师长何基澧建立了联系。陈独秀与他商定，由陈派人到该师防区，以有限度的土地改革来发动群众，藉此增强军队力量，谋取抗日的胜利。

中共中央在“八一宣言”后争取建立抗日民族统一战线时，也是包括托派的。一九三六年四月二十五日中共中央发表的呼吁创立“全国各党派的抗日人民阵线”的宣言，被呼吁的名单中，就有“中国托洛茨基主义者同盟”[39]。后来，由于托派中央疯狂反对抗日民族统一战线，尤其疯狂攻击“西安事变”的和平解决，再加上苏联肃托狂风的影响，中共才对托派“采取坚决打击，使之瓦解与消灭的方针”。但即使在这种情况下，中共对托派的具体成员还是区别对待的，对陈独秀等主张抗日的人士，依然采取争取的方针。如周恩来对罗汉所说：“所谓中国的托派，事实上亦很复杂，如何分野，个人亦不十分清楚，不过我大约可以将其分为四派：一派是赞成抗日的，你和独秀等均属之：一派是和第四国际直接发生关系的；一派是受了拉狄克影响的孙大学生：一派是转变到其他方面去活动的分子。”周还一再向罗汉保证：“以后对独秀这一派的人，可以将‘匪徒’字样停止不用”，并亲自将一篇文章中的“匪徒”字样勾去[40]。

[38]同[6]第233页。

[39]中共中央书记处编：《六大以来》（上）第760页。

[40]罗汉：《给周恩来等一封公开的信》，载《正报》，一九三八年四月二十五、二十六日。

所以，陈独秀出狱时，与托洛茨基的预料相反，共产党表示欢迎。一九三七年十二月二十一日出版的《解放》还发表时评一一《陈独秀先生到何处去》，以尊敬和期待的口吻写道：“当陈独秀先生恢复了自由以后，大家都在为陈先生庆幸，希望他在数年的牢狱生活里虚心地检讨自己的政治错误，重振起老战士的精神，再参加到革命的行伍中来。”“时评”还明确地注意到了他与其他托派的区别：“陈先生出狱后，在武汉的第一次讲演中说到：‘……这次抗战是一个革命的战争，全体民众应当帮助政府，世界也应当帮助中国……。’这与中国的托洛茨基派的主张已大有差别。托派在目前抗战中主张打倒南京政府，狂吠‘左的’民族失败主义，这完全是汉奸理论，完全做着日贼的别动队的作用。”

正是从这种区别对待的方针出发，当一九三七年八月罗汉到南京请求大革命时期的老战友叶剑英帮助营救狱中的托派分子时，叶非但没有把绝，还特别为寻找一时没有着落的王文元，奔跑了好几天[41]。罗汉乘此机会，未与陈独秀商量，就重提“一二八”时他与陈独秀等人提出的与中共“合作抗日”的建议。他认为现在共同抗日，国共既能合作，则共产党和托派当然更可合作。叶剑英和博古自然表示欢迎，但事关重大，必须请示中央，叶即一面电告中央，一面嘱罗汉亲自到延安走一遭，并给罗开了介绍信和旅费。罗汉先到西安，由八路军驻西安办事处主任林伯渠接待，并电询延安中央的决定。

[41]同[6]第227页。

因山洪毁路，罗汉被阻西安，延安未去成，但是中共中央认真研究了南京和西安发来的讯息。毛泽东同情罗汉的活动，觉得中国的托派不能与苏联的托派相提并论，表示“可以与陈独秀先生等形成某种合作关系，以期一致抗战。”[42]于是中共中央就向陈独秀提出了合作抗日的三项条件：“（一）公开放弃并坚决反对托派全部理论与行动，并公开声明同托派组织脱离关系承认自己过去加入托派之错误，（二）公开表示拥护抗日民族统一战线政策，（三）在实际行动中表示这种拥护的诚意。”[43]这三条由毛泽东和张闻天签署，直发罗汉。

罗汉认为这是“招降”，不能接受，但可以转达。果然，陈独秀在武汉得知中共三条件后，十分不满，说：“我不知过从何来，奚有悔。”对于公开声明脱离托派，他更认为是“画蛇添足”。

陈独秀不愿承认加入托派的错误，不愿发表公开脱离托派的声明。根本原因是他仍坚持托派的基本立场一以城市国民会议运动为中心的路线，反对中共农村包围城市、最后夺取城市的路线。具体说，在中国社会性质、共产党性质和革命道路上，与中共存在着原则的分歧。

他仍然反对中共关于中国社会是半殖民地半封建社会的论断，认为中国“当然是资本主义经济居领导地位”，“没有什么一半一半”[44]。他有一个奇怪的逻辑，只有说中国是“初期资本主义的国家”，或“中国已经不是一个封建残余的国家”，才会与资本主义的日本发生竞争、冲突而导致战争。

他仍然不承认中国共产党的无产阶级性质，不放弃让托派来做“重新创造无产阶级政党的中心势力”。[45]

[42]张国焘：《我的回忆》第133l页。张回忆说罗汉到了延安，与史实不符。但他所述延安研究陈独秀问题的情况，与其他史料对照，有参考价值。

[43]同[39]。

[44]《资本主义在中国》，《陈独秀先生抗战文集》第6集，亚东图书馆发行。

[45]《给托洛茨基的信》（一九三九年一月）。《陈独秀最后论文和书信》第27页。

他不承认指导中共的思想是马克思主义，反对农村包围城市的道路。他与王明一个口吻，讥笑毛泽东思想是“山上的马克思主义”，依靠农村攻取城市是“错误路线”[46]。由此出发，他反对中共独立自主抗日游击战争的方针，批评说：“幻想专靠游击队来保护国家，便是天大的错误。……近代国家已经是工业支配了农业，城市支配了乡村，大城市支配了小城市。……如果我们不懂得这个，妄想拿农村来支配城市，妄想拿农村来做抗日根据地，这正是敌人所求之不得的事。过去的所谓‘红军’及山上的‘苏维埃政府’为什么到处失败，也正因为在军器上、在经济上、在文化上，农村和小城市都不能够独立存在。在此次抗战中，如果我们执迷不悟，过分的估计游击队和游击战术，无意识的帮助敌人更容易的占据了我们全国的大城市和交通要道，即使游击队布满了全国的农村和小城市，甚至避开敌人的势力在偏僻的地方建立一些可怜的边区政府，仍然算是亡了国！”[47]

[46]《“五四”运动时代过去了吗》，《政论》第1卷第11期。

[47]《论游击队》，《陈独秀先生抗战文集》第6集。

凡此种种，表明陈独秀当时与中共的分歧是多么深刻。所以，陈独秀既未如当时中共党内一些老同志所期望的那样回到党内，也未与中共达成合作抗日的协议。


第五节 托派临委批判陈独秀背叛

然而，陈独秀上述抗战主张及其在武汉的活动，不仅与上海托派临委的抗日主张相左，而且是偏离托派的传统策略的。所以临委对陈独秀十分恼火。他们首先向罗汉开火，杀鸡给猴看。在罗汉由西安返回上海时，一九三七年十月一日，他们以组织名义发表了一个“紧要声明”，在对中共进行了一番例行的攻击后，声称罗汉早已脱离组织关系，他的行动“与本同盟毫无关系”，也违背本同盟一贯主张[48]。

罗汉当即给托派临委书记彭述之写了一封信，说明自己在五年前已“与组织脱离关系”，西安之行并不代表托派组织，而且轻蔑地表示不知道现在的托派组织是“何物”[49]。

[48]《中国共产主义同盟紧要声明》，载《斗争》第2卷第9期，一九三七年十月二十日出版。

[49]罗汉给述之的信（一九三七年十月一日），手稿。

在中国托派历史上，罗汉也是一个传奇人物。他是湖南人，早年与陈延年、周恩来、李立三等人赴法动工俭学，学的是制陶工艺，受到共产主义思想的熏陶，回国后加入中共，到中共两广区委工作。大革命时，任北伐军第四军政治部主任，与叶剑英在一起。一九二六年“中山舰事件”后，共产党员被迫离开部队。他转到中共北力呸孟委工作了一段时间，就到苏联莫斯科东方大学学习，接触到托派文件，开始倾向于托派。由于他年纪稍大，秉性厚道，作风稳重，沉默寡言，对人经常带着父兄般的关怀，在托派中受到尊敬。初期在苏联结识王文元时，王说：“他便以长兄似的态度，告诉我许多苏联党内斗争的实况，告诉我反对派的主张，并非像官方文件中所描写的那样荒谬。他认为我们还应多多研究，才能断定谁是谁非，同时他又说目前学校支部负责的中国同志都是些趋炎附势者，和他们不足以言真理，所以在会议上，他劝我还是不说话最好。”

一九二八年，罗汉回国后，继续混在中共北方区委工作，任宣传部长，后来托派观点暴露，被开除出党，加入“十月社”，并作为“十月社”代表参加了托派统一大会，被选为中央委员。这次“西安之行”为陈独秀与共产党的合作抗日而奔走失败后，他到武汉、重庆任国民党军委会兵工处技术委员，并受“北大同学会”委托，照顾入川后陈独秀的生活。一九三九年五月三日，日本飞机轰炸重庆时，他被炸死。王文元在托派中央机关报上写了悼念他的文章。[50]

陈独秀也对托派中央的声明嗤之以鼻。他在十一月二十一日给陈其昌等的信中说：“罗汉为人固然有点糊涂，你们对他大肆攻击，便比他更糊涂万倍。你们乱骂共（指中共一引者）国（指国民党一引者），尤其是骂史，虽然不是原则上的错误，政策上则是非常的错误。如此错误下去，不知将来会走向何处去！”[51]

对于陈独秀在武汉开创独立政治局面的努力，托派中央斥责为“军事投机”和“拉拢投机政客”。陈独秀预料他们会反对，所以他当时就“广泛声明”：“我只注重我自己独立的思想，不迁就任何人的意见。……不代表任何人，我已不隶属任何党派，不受任何人的命令指使，自作主张自负责任。”[52]“我要为中国大多数人说话，不愿为任何党派所拘束；来武汉后……一直未参加任何党派。”[53]陈独秀还把这种立场亲自写信给上海临秀陈其昌等人，并在一九三八年三月二十一日登载在报纸上。

[50]连根（即王文元）：《悼罗汉同志》，载《斗争》第3卷第12期。一九三九年八月八日出版。

[51]《陈独秀的最后论文和书信》第24页。该书是一九四八年何之瑜、王文元、郑超辚等几个托派分子集资自印的。池

[52]《给陈其昌等的信》，《陈独秀最后论文和书信》第24页。

[53]《给“新华日报”的公开信》，《扫荡报》，一九三八年三月二十一日。

陈独秀的这个行动，引起了托派临委的惊慌。他们有的主张“公开向外声明陈独秀同志的意见不是我们共产主义同盟的意见，有些同志甚至主张与他决裂。”[54]刘家良说：“陈独秀及其附和者对中国资产阶级存在着强烈的幻想。……据我们的观察：这个机会主义者（一个标准的机会主义者）是没有希望的了。与他决裂只是一个时间问题。”[55]李福仁甚至认为陈独秀是以“某种方式政治上的投降”国民党，才被放出来的[56]。只有陈其昌、王文元等少数人主张对陈独秀取宽容态度，可各自保留己见，等待时间来证明谁是谁非。最后在多数赞成之下，他们通过了一个叫《我们对于独秀同志的意见》的提纲[57]，指责陈独秀的抗日主张充满了机会主义的精神。“他放弃了自己多年来所坚决拥护并为之奋斗的革命旗帜，这等于叛变了组织”，“这根本是反动的思想”，指责陈独秀公开叫民众“要相信政府有抗战决心，是不会中途妥协了”，这完全是替国民党政府作宣传筒，欺骗民众：而要在野党“一致承认国民党一党政权及其对抗日战争之最高统率权”的主张，则是“主张维持国民党的军事专政，放弃了以普选全权的国民会议来代替国民党的军事专政之原来的政治主张”等等。

[54]《临委给国际的报告一关于陈独秀同志问题》，载《保卫马克思主义》（托派油印小册子）卷一。第28页。

[55]刘家良致李福仁的信（一九三七年十一月二十一日），《托洛茨基档案中致中国同志的信》第69页，译注[1]。

[56]托洛茨基致李福仁的信（一九三七年十二月一日）。同上第68页。

[57]《保卫马克思主义》卷一，第7页。

对于来自托派领导集团的批判，陈独秀并不感到奇怪。他毫不妥协，立即反击。一九三九年一月，他写信向托派总头目托洛茨基告状[58]。

[58]同[45]第24页。

信一开头就叙述中国抗战的溃败局势，及中国托派由于“极左派”路线的错误，造成组织衰萎，因而对这种失败局势处于恼人的无能为力的地位。他哀叹：“我们当然未曾幻想在此次战争中有很大的发展，然如果政策比较正确些，也不致像现在这样衰萎。我们的集团。自始即有极左派的倾向。”

接着，他对托派领导集团在抗战中的路线，进行了严厉而痛心的批判：“在战争中，这般极左派的人们，口里也说说参加抗战，而同时却反对把抗日战争的意义解析得过高，他们的意思或者认为只有反抗国民党统治的战争才是革命的，反抗日本帝国主义的战争不能算是革命的，又有人讥笑‘爱国’这一名词；甚至有人认为工人参加战争是替资产阶级当炮灰：他们认为谁要企图向共产党、国民党谈判共同抗日的工作，谁便是堕落投降；群众眼中所看见的‘托派’，不是抗日行动，而是在每期机关报上满纸攻击痛骂中国共产党和国民党的文章。因此使斯大林派‘托派汉奸’的宣传，在各阶层中都得到了回声，即同情于我们的人，也不明白‘托派’目前所反对者主要的究竟是谁。从开战一直到今天，这样状况仍旧继续着，不但无法获得群众，简直无法和群众见面。”而且，“没有人能够纠正，谁出来纠正，谁就是机会主义者。”

对今后中国托派的工作，他提议：“我们不应该幻想着把工作等待收复失地以后，应该立即准备在日本继续占领的环境中，开始在当地狭小范围内从头做起……。只有组织上获得相当数量的工人群众，政治宣传行动上无保留的以百分之百的力量用之于民主民族斗争的小集团，才能够得上做重新创造无产阶级政党的中心势力。”

最后，他把中国托派内部的斗争一一他与“极左派”集团的斗争与“第四国际的威望”联系起来，说：“现时远离群众远离现实斗争的极左派，如果不能深刻的觉悟过丢轻视民族民主斗争的错误，大大地改变态度，如果不是每个人都低下头来在上述工作方针之下刻苦工作，如果仍旧说人话，摆领导者的人架子，组织空洞的领导机关，妄想依靠第四国际支部的名义，闭起门来自立为王，除了使第四国际的威望在中国丧失外，别的将无所成就。”

这封信，充满着对托派在中国命运前途的关注和忧虑，可以看成他在武汉努力失败后思归情绪的反映。他不得不把事业的希望仍然寄托在重振托派运动的身上。

这封信由专程到四川看望陈独秀的陈其昌带回上海，托李福仁转托洛茨基，引起了临委们的愤怒。他们也立即写了《临委给国际的政治工作报告》[59]，以驳斥陈独秀加给他们的“极左派”罪名。报告承认：“我们的政治路线并没有能给予这次战争以多大的影响。……但这不是我们主观的过失，更不能以此证明我们的政治路线是错误的（像陈独秀同志归咎于我们的）。这是一大串的客观原因形成起来的，……至于要说到我们的错误，也不是没有，如不能将我们的政治路线根据随时发生的事变和民众的实际要求配合起来，向各种民众随时进行鼓动和宣传，并进而实行组织广大民众，……但同时也必得知道这是由于我们的组织太弱小太孤立了。”报告表示今后仍坚持他们自抗战以来的基本路线：“我们认为这一路线，是完全正确的，……而且与托同志最近关于中日战争所发表的许多文件的意见相符。”

[59]同[57]卷一。第10页。

两方面的意见，同时寄到了在美国的托洛茨基手里。


第六节　托洛茨基要陈独秀出洋

中国抗战爆发以后，托洛茨基一直密切地注视着陈独秀的命运和动向。他在与托派临委成员李福仁的谈话和通信中，陈独秀问题，是一个重要话题。

一九三七年八月，托洛茨基在墨西哥考约奥冈寓所接见李福仁，他要李在中国发起一个“护陈运动”。因为那时第二次国共合作实现，托洛茨基出于偏见，担心斯大林与蒋介石“盟约一签定，他们将杀死陈独秀”[60]。

十二月，当李福仁告诉他陈独秀的抗战主张，并表示支持彭述之和刘家良等人与陈决裂时，他回信要李避免作出鲁莽的判断，不要促使分裂，而要友好的与耐陆的态度来批评他们。同时，托洛茨基还是担心共产党会暗杀陈独秀，因此他要李福仁帮助陈出国到美国或墨西哥来，并且说：“这对陈独秀来说是一个生死问题，对第四国际说则是一个有巨大政治意义的问题：至于他能参加第四国际大会所能带来的好处，那就更不必说了。”[61]

一九三八年二月五日，托洛茨基又致函李福仁，催促他设法把陈独秀“弄到美国来”，并教他“可以以出国宣传，使外国工人运动赞助中国为理由，要求当局授权放洋。”他还是认为：“如果苏联参战，……到那时我们的所有同志会被消减。我们必须在这个意义上对他们提出毫不含糊的警告。让陈独秀出来，无论对于他或对于我们，同样是很重要的。他在第四国际中可以起片山潜[62]在莫斯科给第三国际所曾起过的作用一一而且，我希望炼独秀还能比片山潜给革命事业带来更多好处。”一一可以看到托洛茨基对陈独秀寄予了多么大的期望。

[60]《与李福仁的谈话>（一九三七年八月十一日），《中国革命问题》第344页。

[61]《托洛茨基档案中致中国同志的信》第68、69页。

[62]片山潜（1860—1933，日本社会民主党的主要创始人。同情苏联十月革命，曾协助美国共产党的建立，任共产国际执行委员会委员。

过了四个月，当他得知王明、康生诬陷陈独秀是“日本间谍”及陈独秀一方面反对托派临委，一方面又拒绝发表“脱离托派”声明的消息后，他又写信给李表示：“我非常关怀的问题是陈独秀的人身安全。”再次要求李福仁设法把陈弄到美国去，说：“陈独秀如到美国。能为中国的反对日本帝国主义展开很有效的宣传。他以一个真正的中国人、一个老革命家、且以一个独立的政治家资格来进行这种宣传。对于美国工人所能发生的影响会比莫斯科的代理人们所能发生的要大到一千倍。”[63]这封信后，大约有半年多得不到陈独秀的消息，托洛茨基很着急，一九三九年二月二十三日，他在给李的一封短信中就问：“陈独秀的近况如何？他在干什么？他的思想如何？”[64]

现在，陈独秀的信和托派临委的报告都看到了，他当然明白临委在抗日问题上的意见更符合他的思想。可是，出于他一贯对陈独秀的尊敬和利用的立场，他显然不能站在临委一边批评已经孤立到只有一个人的陈独秀，否则，势必加速双方的破裂，而把陈独秀完全推出中国托派运动。所以，他十分审慎地表示：“我很困难形成一种确定的见解来判断我们的同志们的政治意见，或判断他们极左主义的程度，因之也不能判断我们老朋友方面对于他们的严斥是否正确。”

另一方面，对于陈独秀的忠于托派事业的思想感情，关心第四国际在中国的威望及其提出的当前只能进行民族民主斗争和使托派成为“创造无产阶级政党的中心势力”的意见，托洛茨基深受感动，所以他又对陈独秀表示了较多的谅解和支持：“我非常欢喜，我们的老朋友在政治上仍旧是我们的朋友，虽然含有若干可能的分歧”，“然而他表示的意见，我以为在本质上是正确的，我希望在这基础上能够同他经常合作。”[65]

[63]同[61]第73页。

[64]同上第75页。

[65]同[51]第28页。

托洛茨基知道，双方矛盾已不可调和，如何解决，他还是坚持：把陈独秀调离，到美国参加第四国际工作。这样既解决了陈与临委的矛盾，又解除了他对陈留在中国危险的担心，也遂了他多年来要陈独秀这个知名人物参加第四国际领导机构以提高第四国际威望的心愿。真乃一举三得。

托派临委见到托洛茨基的信，感到委曲和难堪。他们又专门写了一个《临委给国际的报告一一关于陈独秀同志问题》[66]。

“报告”对托的回信极为不满，说陈独秀自出狱后便“一贯在政治上采取机会主义立场，在组织上采取取消主义的观点。”，“我们不可否认的声明：陈独秀同志与我们之间在抗战过程中有根本不同的两条路线：一条是向孟什维克机会主义乖离的路线，一条是不可调和的布尔什维克一一列宁派路线。”但又不得不承认：“我们这个团体一贯处境孤立，……一贯与群众没有保持密切的联系，因此不能及时反映出广大群众心理的转变。”最后，“报告”还是屈服于托洛茨基的压力，被迫同意陈独秀“留在第四国际内，是很有意义的”，“我们现在仍继续诚恳的要求陈独秀同志和我们，和国际组织恢复正常的关系，进行彻底的讨论”，“”我们自得到托同志的意见后，我们更希望他能到美国去。”但又强调说：“我们认为改正一个领袖同志错误的最不可少的办法，还是对他的错误不可调和的斗争”，并对托洛茨基第四国际要挟道：“假如他仍坚执成见，把我们视为‘极左派’以保留他一贯的机会主义路线，则我们始终是无法接近无法合作的。”

由此看到，如果不是托洛茨基亲自出来干预，如果不是陈其昌、王文元出于感情的“辩护”，在彭述之、刘家良这两个宿敌控制下的中国托派，这次必然与陈独秀彻底决裂。

[66]同[57]卷一，第2l页。


第七节 陈独秀与临委决裂

一九三八年七月，陈独秀入川后，思想又发生了一系列重大的变化。由于武汉广州的失陷，苏联先后与德、日签订互不侵犯条约，苏芬战争、苏德战争和美日战争的爆发等一系列严重事件的发生。使陈独秀受到极大刺激。他不断写文章和书信，对时局发表政见，与托派临委争论。这些被称为陈独秀“最后见解”的内容，主要集中在民主与专政、战争与革命两个问题上。具体观点是：

第一，认为民主主义是“超时代”、“超阶级”的，“民主是自从古代希腊罗马以至今天明天后天，每个时代被压迫的大众反抗少数特权阶层的旗帜，并非仅仅是某一特殊时代历史现象”，“资产阶级的民主和无产阶级的民主，其内容大致相同，只是实施的范围有广狭而已。”[67]

第二，认为斯大林肃反扩大化的错误，是由苏联无产阶级专政的制度决定的：“斯大林的一切罪恶，乃是无级（即无产阶级一一引者）独裁制之逻辑的发展”，“在十月（即十月革命一引者）后的苏俄，明明是独裁制产生了斯大林，而不是有了斯大林才产生独裁制。”[68]

第三，把纳粹主义与布尔什维克等量齐观，彻底否定“无产阶级专政”制度：“现在德俄两国国社主义及格别乌政治，义大利和日本是附从地位，是现代宗教法庭，此时人类若要前进，必须首先打倒这个比中世纪的宗教法庭还要黑暗的国社主义和格别乌政治。”[69]“像俄国的苏维埃，比资产阶级和形式民主议会还不如。”[70]“所谓‘无产阶级独裁’根本没有这样东西，即党的独裁，结果也只能是领袖独裁，任何独裁制都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的。”[71]

[67]《给西流等的信》（一九四○年九月），《陈独秀最后论文和书信》第36、37页。

[68]同[67]。

[69]同[67]第30页。

第四，认为反对斯大林政权不是反对社会主义，无产阶级专政与社会主义是对立的：“政治上民主主义和经济上社会主义，是相成而非相反的东西”，“斯大林式的官僚政权，……决不能创造什么社会主义。”[72]“至于现在的苏俄，不但它的生产力不能胜任领导国，它自身早已离开社会主义了。”[73对于苏联，“若要硬说它是社会主义，便未免糟蹋了社会主义。”[74]

第五，大战中不能引发革命，殖民地不能获得独立，最好的前途是做英美帝国主义的殖民地或半殖民地：“若希望在此次大战中，转帝国主义战争为推翻一切帝国主义的战争，那便是全然不靠近事实的幻想了。”“有人甚至梦想战争会引起社会主义革命就快到来，不幸事实幻灭了他们的美梦。”[75]“美国胜利了，我们如果能努力自新，不再包庇贪污，有可能恢复以前半殖民地的地位。”[76]

第六，对于世界前途悲观。他认为：“此次若是德俄胜利了，人类将更加黑暗至少半个世纪，若胜利属于英法美，保持了资产阶级民主，然后才有道路走向大众的民主。”[77]

[70]同[67]。

[71]《我的根本意见》，《陈独秀最后论文和书信》第3页。

[72]同[71]。

[73]《再论世界大势》，《陈独秀最后论文和书信》第15页。

[74]《被压迫民族之前途》，《陈独秀最后论文和书信》第21页。

[75]《战后世界大势之轮廓》，《陈独秀最后论文和书信》第10页。

[76]同[75]。

[77]同[73]。

鉴于以上认识，陈独秀宣布：“将我辈以前的见解彻底推翻。”[78]他主张重新估价马克思主义及其人物的价值，并认为“列（宁）托（洛茨基）之见解，在中国不合，在俄国及西欧又何尝正确。”他以他的超阶级的民主主义理论，推翻了过去信仰过的一切主义，包括马克思主义和托洛茨基主义。用他自己的话说，完全以个人口味为中心，跳出一切圈子，“见得第三国际道理不对处，便反对它，对第四第五国际，第……国际亦然。”他高兴地戴上了胡适赠给他的“终身反对派”的桂冠[79]。

上海托派临委强烈反对陈独秀上述“最后见解”。一九四○年六月和一九四一年一月，他们先后对陈独秀问题作出两个决议――《临委对陈独秀来信的决议》、《关于陈独秀对民主和独裁等问题的决议》[80]。批判陈独秀主张站在民主阵营一边反对法西斯阵营的立场，在本质上是“英法帝国主义的狭隘爱国主义的思想”，是“极端可耻的机会主义”；批判陈独秀反对在战争中引发革命的主张，是“企图以此来阻止世界无产阶级的革命，来维持资本主义（特别是英法的资本主义）的现存制度。”

陈独秀自然不接受临委的批判，而且他不怕孤立，决不沉默，或直接给临委写信，或请人代转，讥讽他们把列宁在第一次大战中的原则搬到今天，“对实际的历史事实发展闭起眼睛，一味玩弄抽象公式”，“只能有助于日本”，“只能有助于希特勒”云云。就这样，双方又进行了一场错误思想之间的大混战。不过在这场论战中，陈独秀始终处于一个人的少数。正如李福仁后来在《第四国际》上所提供的证言：“一方面在四川乡村中的陈独秀，另一方面在上海的中央委员会，用书面进行争论，结果陈独秀居于单独一人的少数。”“陈独秀的政治思想，在中国组织内部找不到一个拥护者。”[81]连与他私人友谊很深的郑超麟、王文元、陈其昌等人，也不得不承认：我们，“非但不曾拥护陈独秀的主张，而且与他进行了最不含糊的争辩，以致最后，这位‘老人‘发了脾气，与我们绝交了。”[82]

[78]《陈独秀先生晚年致郑学稼教授原函墨迹》，台湾《传记文学》第30卷第5期。

[79]陈独秀：《给S和H的信》。《陈独秀最后论文和书信》第42页。

[80]同。卷一,第29—35页。

一九四二年五月二十七日，陈独秀病逝四川江津。由于他在死前十三天写的《被压迫民族之前途》一文中宣称被压迫民族的解放，只有在世界革命的胜利中才能获得，所以郑超麟仍“视他领袖”，“世界革命的老战将”[83]。王文元则更进一步说：陈独秀在最后论文和书信中表示的思想，不能算是“最后的”：倘若“天假以年”，在往后的历史事变影响之下，“他多半仍将是托派的同志”[84]。而彭述之则认为陈独秀“有始无终”，“是一个光耀的民主主义者踏上中国的政治舞台，而以一个最不名誉的民主主义者钻进他的坟墓里去”，“从革命的无产阶级阵营退到反动的资产阶级阵营”。“我们确是无情地批评他、攻击他，因而在情感上厌恶他，乃至仇视他……为了挽救他免于悲惨的堕落。关于这一点，我们失败了。”[85]

[81]《第四国际》（美）一九四二年七、八月合刊，第241页。

[82]中国共产主义同盟（国际主义派）：《致美国“第四国际”杂志编辑部的信》（一九四七年十月二十日）。

[83]意因（郑超麟）：《悼独秀同志>，载<国际主义者》第3期。一九四二年六月二十五日出版。

[84]同[6]第270页。

[85]犀照（彭述之）：《悼陈独秀》，载《斗争》第6卷第1期。


第八节 对抗战实行“失败主义”

中国托派临委的抗战理论和路线遭到陈独秀、中共和全国人民的谴责以后，力图修补自己“极左派”“汉奸”的形象。王文元自武汉到上海后，开始做这方面的工作，竭力为托派立场辩护。一九三八年十二月，他在托派中央机关报《斗争》上发表《现实主义和托派》、《根绝汉奸之道》等文章，表示：“我们目前的主张，并不是简单地要打倒资本家、地主与军人。我们从来认为：凡是抗日的，在目前我们都愿与他们共同行动。当一九三三年中国斯大林派还一口咬定蒋介石决不能与日本帝国主义翻脸的时候，托洛茨基同志早就说过，如果蒋介石同日本作战，我们也要同他在一起。不过我们决不是信仰资产阶级的三民主义与加入国民党罢了！”

对于托派的抗日主张，王文元重申其阶级斗争的内容：“工人生活彻底改善，实行八小时制，延长工时则加工资，组织自己的工会，实行武装，为防止资本家怠工或破坏战时经济起见，组织工厂委员会，实行工人监督生产。农民方面则首先豁免一切租赋，实行耕者食其米的制度，没收地主土地，归农民抗日会管理，取消一切苛捐杂税，……军队中成立兵士委员会，以防高级军官的‘保存实力’或叛逆。最后，各地应成立工农兵抗日委员会，做为抗日军事基础，且促成全国真正代表民意的全权国民会议。”[86]

[86]连根：《现实主义与“托派”》，《斗争》第3卷第5期。

后来，王文元回忆为什么如此强调托派抗战主张时说，这个主张虽然贯彻了“把打倒国民党的任务从属于抗日战争”的原则，但他还是强调“加深抗战的社会意义”，即强调“抗战胜利有利于土地革命的实行”[87]。可见，为了在抗战中坚持他们的“阶级斗争”原则，为了在战争中引发革命，他们真是煞费苦心。

一九三九年一月二十日，他们又在《给中国国民党五中全会的一封公开信》中，故作姿态地建议：“（一）政府立即开放民众运动，给全国各党派各民众组织以完全公开宣传鼓动的自由（无条件的，不以三民主义为规范的）。（二）在上述的条件之下，我们准备和你们，和一切工会、一切抗日团体。及共产党以至其他党派共同合作发动民众，武装民众，组织民众，总而言之，在一切抗日群众活动及军事活动中，我们一致行动。”[88]

国民党当然不能满足他们的要求，也不会采纳他们提出的工农兵方面的政策。共产党也不会在这样的基础上与他们合作。所以，他们依然把主要攻击矛头对准国民党和共产党及国共合作为中心的抗日民族统一战线政策，客观上还是为日本帝国主义的侵略服务。连王文元在谈到上述托派主张时也承认，由于强调工农阶级的要求，“自然对单纯的抗战较少重视”[89]。

[87]连根：《论中日战争论文集》，《自序》（《斗争》丛书之五），托派油印小册子。

[88]托派散发的传单。

[89]同[87]。

即使这样，在一九四一年日美太平洋战争爆发前后，托派领导集团内部，还产生出更加极左、更加荒谬的派别来，造成中国托派的再次也是永远的大分裂。

一九四○年，郑超麟在安徽乡下养病两年后来到上海，参加了相当于托派中央政治局常委的《斗争》报编委会。他发表了一系列文章，发展了他战争开始时的荒谬主张，提出了“失败主义”的路线。这些思想和主张，集中于《在革命的失败主义大旗之下》和《论中国对日战争有无客观的进步意义》等文章中，他首先论述了“中国没有民族的革命”。因为中国革命不是资产阶级民主性的革命，将来的政权不是工农民主专政，不是建立独立自由发展资本主义经济的民族国家。所以托洛茨基从来不称中国革命为“民族的革命”，而称第一次、第二次、第三次革命。同时，郑又说：“说中国没有民族革命，这并不是等于说未来中国革命中没有民族解放运动”，但是，“在未来中国革命之中，民族解放运动是没有力量的，而且在某种限度之下带着反动的性质。”因为“有些力量表面上似乎是‘民族的’，而其实不过是掩饰着十足的阶级斗争”，“所谓‘国民’，所谓‘人民’，所谓‘PEOPLE’，是不存在的，存在的是无产阶级、农民、城乡小资产阶级、资产阶级、地主，他们重视各自阶级的利益过于中华民族的利益，……殖民地的阶级分化和斗争如此之深刻和激烈，使得殖民地中不能存在一个人群为了共同的民族利益而暂时忘记其阶级利益”，因此，他认为群众的“爱国主义”只是一种“幻想和成见”，势必被“反革命所利用”[90]。他甚至说：“中国对日战争自始即没有客观的进步意义”[91]；“无论在殖民地和非殖民地，爱国主义都是反动的。”为了打破这种“反动”，“惟有赤裸裸的阶级斗争！”宣称：“我们第一步应当破坏资产阶级政府机构和军队系统，即是应当实行失败主义。‘转变帝国主义战争为国内战争’，列宁这个旧口号恰合新中国的需要”，“‘先安内而后攘外’，蒋介石这话说得比中国一切马克思主义者都高明。……我们只有彻底解决中国的国内问题，才能排除外国的侵略。”最后他说：“我们把堂堂正正的革命的失败主义大旗树起来！这个大旗将为中国的革命者和非革命者的分界点。”[92]

[90]《在革命的失败主义大旗下》，载《火花》第3卷第5期，一九四一年四月十六日出版。

[91]《论中国对日战争有无客观的进步意义》，《火花》第3卷第5期。

[92]《在革命的失败主义大旗之下》。

打出最最革命的旗号，把列宁在第一次大战中的政策，原封不动地搬到中国抗战中来，替日本侵略者效劳。不管他们主观愿望如何，也不管他们口头上说得如何好听，问题的实质和结果，只能是这样。

托派，无论是苏联的，还是中国的，都口头上尊重列宁的思想，实际上糟蹋列宁。恰恰是列宁十分强调马克思主义者应该科学地判断战争的性质，正确地对待各种战争。他说：“弄清战争的性质是马克思主义者解决自己对待战争的态度问题的必要前提。要弄清战争的性质，首先必须确定这次战争的客观条件和具体环境是怎样的。必须把这次战争和产生它的历史环境联系起来，只有这样才能确定自己对它的态度。”[93]

列宁要求具体地历史地分析每次战争，坚决反对在不同的条件下表面地类推和机械地搬用曾经是正确的立场和口号。列宁写道：“战争是一种五花八门、形形色色、错综复杂的东西。用一般的死板公式硬套是不行的。”[94]

第一次大战和第二次大战在许多方面的条件和情况是不同的，因此两次战争的性质也是不同的。第一次大战时，战争双方都是帝国主义掠夺殖民地，企图重新瓜分世界。对双方来说，都是不义之战。列宁提出无产阶级政党实行失败主义，以造成本国资产阶级政府垮台的形势，乘机夺取政权，自然是正确的。十月革命就是这样取得胜利的。

[93]《列宁全集》第36卷第291页。

[94]《列宁全集》第35卷第262页。

但是，即使在当时，列宁也反对把否定保卫祖国的口号变成死板的公式。例如，当一个帝国主义国家侵入另一个国家，使民族遭到死亡的威胁时，就使帝国主义战争变成真正的民族解放战争。

第二次世界大战的特点是，德、日、义法西斯轴心国，不是简单地想重新瓜分世界，而是要夺取世界的统治权，奴役和消灭许多民族和国家。人类社会文明受到致命的威胁。另一方面，受到威胁的不仅有相对法西斯来说比较民主和进步的欧美民主国家，还有社会主义的苏联和正在争取民族独立、国家富强的广大中间地区。在这种情况下，在揭露帝国主义是战争根源时，共产党人不应认为所有帝国主义国家对战争负有同样的责任，而且战争头两年发展的严峻局势表明，集中反对德、日、义这三个抱有疯狂侵略野心的最危险的国家，是拯救人类文明的当务之急。所以，在反法西斯阵营一方实行失败主义是完全错误的。

但是，郑超麟的这种“失败主义”谬论，在一九四○年上半年到一九四一年初，在托派临委中竟得到了多数的拥护。王文元发明了一种“中国抗战变质论”，认为由于日美冲突加剧，中国抗战将“纠结”在日美战争之中，成为世界大战的一部分。因此“抗战性质前后不同，在它未成为世界大战一部分之时，是进步的，已成为一部分之后便是反动了。”[95]所以，他和陈其昌、楼国华等人转而支持郑超麟的“失败主义”，刘家良亦然。[96]

[95]同[87]。

[96]李福仁：《中国抗战与保卫苏联》，《保卫马克思主义》卷二，（双山回忆录）第263页。

后来，王文元甚至认为抗战初期实行的“保卫主义”也是错的。他说：“革命的失败主义正确说革命失败主义中的一个因素，即彻底继续阶级斗争，为了革命利益，即令前线失败，亦所不顾。这个路线与抗战的性质没有必然关系。托洛茨基的指示实际上便是如此。我们把打倒国民党这个任务从属于抗战是错了，在抗战前期，虽然战争是进步的，而我们的政策也必须是部分地符合于革命的失败主义，”他又说，抗战性质前后不同，“不过革命党对抗战所应采取的政策，却应该前后相同的，都是要在战争中发动革命，夺取政权。至于这政策在前后不同时期中的具体应用，则当然是不同的：在进步时期，我们要反对国民党以反动政策领导战争；在反动时期，我们则要反对国民党进行反动的战争。”[97]

[97]同[87]。


第九节　分裂成“多数派”与“少数派”

彭述之等人坚持原来的立场，拥护第四国际关于“以国内战争转变帝国主义战争”及在战争中引发革命的总路线，但反对郑超辚提出的“失败主义”的策略，而提出“保卫主义”的主张，即支持中国抗战，并且说只要国民党政府抗战一天，就支持一天，“中日战争的终止，行将是革命之开始”；等到抗战结束时，不管是胜利还是失败，再来打倒国民党。但是，彭述之的所谓“保卫主义”、“支持抗战”只是说说而已，实际行动上，他们为了准备打倒国民党，仍把主要精力放在攻击使抗战失败的国民党和与国民党合作的共产党身上，反对国共合作，反对抗日民族统一战线，其客观效果只能加深抗战的危机和失败。

所以“保卫主义”与“失败主义”相比，在攻击的主要目标和客观效果上，没有任何两样，而且二者的主要依据都是教条地搬用列宁在第一次大战争中采取的“在战争中引发革命”的原则。不过在手法上，前者比较隐蔽，具有较大的欺骗性：后者比较露骨，人所不齿。就这样，两派一时争论得很激烈。开始时，彭述之处于少数，后来李福仁介入，情况发生了变化。

一九四一年初，李福仁根据托洛茨基生前指示精神，起草了一个决议，由“第四国际太平洋书记处”名义通过后，带到中国，支持彭述之的立场。[98]

于是刘家良等人就倒向彭述之一边，使彭述之一方成了“多数派”。他们控制了“中央临委会”在一九四一年二月二十三日发出了一个《通告》[99]，附上陈独秀的书信和郑、彭两派的争论文章，要求在四月底以前，在托派内部，就抗战性质和是否应该取“失败主义”等问题进行正式讨论。

结果，七月十三日，彭述之、刘家良等人，在排除郑超麟等四人的情况下，召开了“中国共产主义同盟一一第四国际支部第二次全国代表大会”，发表了大会宣言，宣称：“中国四年来抗战所以遭逢失败，其主要的原因就是中国没有一个能真正代表中国广大工农群众利益的革命政党。今后只有集中力量创造一个新的无产阶级革命党才能够保证抗战的胜利和工农的解放”：而中国共产主义同盟，“始终坚守无产阶级革命的政纲，……没有向资产阶级作过任何妥协，我们没有在反动的‘阶级合作’舆论之下低头”，因此“只有它最有资格担当新党的组织任务”[100]云云。大会选出了由彭、刘、李（福仁）、蒋（振东）、毛（鸿鉴）等人组成的新中委。楼国华、陈其昌被排挤出来，郑超麟、王文元被排挤出《斗争》报编委会。王文元被彭述之、刘家良们描写成“全无定见的调和主义者”、“小资产阶级的政客”：抗战前期，调和于陈独秀的机会主义，抗战后期，投降了郑超麟的极左主义，是“一个完全没有一贯思想、甚至完全没有思想的政客”。

[98]同[6]第263页。

[99]同[3]第3卷第5期。

[100]同[1]第5卷第5期。

王文元等提出继续讨论政治问题的要求，也被“新中央”拒绝。他们于是另出本派机关报《国际主义者》。从此，中国托派再次正式分裂成两派：前者为“多数派”，又称“斗争派”；后者为“少数派”，又称“国际主义派”。

两派分裂后，就到各地争夺托派群众。结果各地托派组织也都分裂成两派，以后永远也没有再统一起来。

分裂后不久，太平洋战争爆发，口军侵入租界，“孤岛”沉没。托派中央机关报《斗争》被迫停刊。两派与第四国际及全国各地的联系都告中断。托派的活动又被压缩到小范围内进行。不过由于他们的主张实际上有利于日本侵华，所以他们的组织在更加残暴的日本法西斯铁蹄下，反倒没有再受到过去那样大的打击。

彭述之更深地隐避起来，用化名在上海的两个大学里讲课，教授中国史、西洋史和哲学，继续隐晦地宣传托洛茨基主义和中国托派的主张。一些青年学生受到影响，从学校到彭述之家中，向他请教讨论各种问题。最后，这些学生加入了托派。同时，“多数派”又结识了几个左倾的知识分子和商人，他们对以后的托派运动提供了相当大的财政支援，特别在出版方面[101]。

“少数派”由于得到律师张德泽和他昀妹妹张德涵的捐助，在沪西工人区里办了两所小学校，以此为基地，在工人中活动。利用原“无产者社”在绸厂工人中的老关系，由不久从“多数派”转过来的蒋振东领导，在王文元的侄子王颂九的协助下，发展了一些新关系，开展了几次斗争。在电车工人中也搞了一点工作。

[101]同[13]。

托派“多数派”中央委员陈仲僖，也搞过一支抗日游击队。大革命时期，他在老家中山县搞过农民运动，失败后亡命南洋。一九三○年到香港太沽船厂做工，参加了托派。日军占领广州、香港后，他回到老家拉了一支游击队，进行抗日游击战。但是，由于他按照托派的路线领导这支队伍，大搞阶级斗争，不搞统一战线，弄到最后只剩他一个“孤家寡人”。一个人躲在一个村子里好长时间，终于出来时，被杀死在村边。而在同一地区由共产党领导的琼崖抗日游击纵队，却在战争中成长壮大，一直坚持到胜利。这是一个很好的对比。

郑超麟和王文元是不屑于这样的工作的，正如王义元说：“我们主要的精神仍被放在文字工作上，在对于战争和革命的理论性的分析与观察上，也就是说，在于《国际主义者》的继续出版。”[102]这个刊物的主要文章都出于郑超麟的手笔，一小部分是王文元所写。郑超麟在这几年中，还写下了被王文元称之为“他一生中最精彩与最结实的作品”：《三人行》、《回忆录》、《不断革命论ABC》、《陈独秀评传》等。其中《不断革命论ABC》是结合中国革命问题来阐述托洛茨基主义的通俗读物，抗战胜利后由春燕出版社出版了。《回忆录》在一九四五年完成了初稿，实际是一部早期的中共党史，尤其对一九二四至一九二九年中共上层领导集团的情况及其与共产国际的关系，记叙甚详。该回忆录虽以托派观点撰写，但由于作者在这时期一直在中共中央领导机构中工作，所叙亲历之事，有很珍贵的史料价值。但书稿写成后，由于战乱等原因，一直未能出版。一九五二年十二月，郑超麟被捕后，书稿即被没收。文化大革命中，某机关清理档案时，拟作废纸销毁，被一图书资料员抢救下来。但因该资料员不懂历史，《回忆录》也未署名，再加上文化大革命不要文化等原因，书稿价值未被认识，被置之墙角一般旧资料中等待处理。一九八○年笔者在读了该书稿内容后，始识其是郑超麟所写，十分珍贵，许多记叙之事闻所未闻，遂推荐给出版社，得以在一九八二年八月，征得郑超麟本人同意，得以在大陆“内部发行”（只是删去了“政治与恋爱”一节）。在当时的政治氛围中，能出版此禁书，实在不易，需有惊人的魄力。而主持此出版事宜的人，竟是一个女同志。

[102]同[6]，第268页。

郑超麟写的《陈独秀评传》没有完成，只写到一九一五年。但从已写成的篇章来看，确实功力不凡，读此稿犹如读一部中国近代思想史。作者没有就事论事地评述陈独秀的历史，而是在中国广阔而深邃的历史背景上来展开陈独秀的活动和思想发展的。

“少数派”四大金刚中的“大哥”陈其昌，在一九四二年陈独秀逝世后不久，被日本宪兵捕去杀害了。托派曾以此宣传他是“抗日”的“烈士”。但是，陈其昌从事什么“抗日工作”呢？王文元承认“这工作原是他的长兄担任的，负责着一个报告日伪经济情况的秘密电台”，由于电台暴露，陈其昌被捕牺牲了[103]。他的长兄是什么人，又向谁报告什么样的经济情况呢？陈其昌的长兄原在中国农民银行供职，抗战爆发后，留在上海替国民党做“经济情报”工作。太平洋战争爆发后，日军占领租界，长兄去重庆，他接替哥哥的职务，掌握设在兰心大戏院内的一个电台，向重庆农民银行拍发“经济情报”。

[103]同[10]第274页。

农民银行不是一个普通的民间的金融机构，而是由国民党中统特务机关首领陈立夫、陈果夫办的官僚金融机关。它与上海的日伪统治当局有矛盾又有勾结，同时又与江南地区的共产党新四军为敌。所以上海的这个电台工作，不是单纯的“报告日伪经济情况”，而是一个特务电台有复杂的情报内容：即不仅有反映日伪与国民党矛盾的经济情报，也有重庆与日伪政府中的“地下军人”、“两面人员”进行勾结的联络，更有报告共产党新四军活动的情报。所以日本宪兵捕杀陈其昌后，并不按惯例株连其他人。陈其昌供职的金源钱庄被查询后安然无恙：陈其昌领导下约十年的托派中央及其要员王文元、郑超麟等人，“连搬家这样最简单的应变措施都不取，照样可以在上海大摇大摆地走路！”[104]可见日本帝国主义对托派的态度。王文元说陈其昌的被捕“并非为了他是托洛茨基主义者”，确是道出了真谛。

[104]同[10]

所以，中国托派在抗战中推行“打倒国民党”、攻击共产党和“失败主义”的路线，实在是乱弹琴。正如陈独秀在致托洛茨基信中所指出的，使人们不明白迁派目前所反对者主要的究竟是谁，“托派汉奸”的说法也就流传开来，从而受苏联肃托运动的影响，出现一系列“托派汉奸”的冤假错案。


附录：几起“托派汉奸”假案

俞秀松案

俞秀松又名寿松，字柏青，一八九九年六月生于浙江省诸暨县溪埭村，一九一六年考取浙江省立第一师范学校，一九一九年参加杭州的“五四运动”，成为当时著名的一师学生运动的领导人，接受进步思想。一九一九年底，他赴北京，在北京大学哲学系当旁听生，边劳动，边读书，参加了“北京工读互助团”。一九二○年三月，他回到上海，参加《星期评论》社工作，并与陈独秀、李达、施存统、陈公培等人接触，参与发起成立中国共产党的活动。他是当时党约发起组织中年纪最轻的成员，陈独秀因此派他组织社会主义青雏团（简称S．Y．），并担任团中央书记，同时担任团中央的工作机关外国语学社秘书。一九二一年三月，被党和团组织派遣，作为代表前往苏联参加少共国际第二次代表大会，并联系派送留苏学生事宜。回国后，他从事工人运动及浙江的建党建团工作。一九二二年中共的民主革命纲领和国共合作的方针确定以后，他在这年十一月，为打倒军阀，先后到福州、泉州、广州帮助孙中山做军运工作，并任讨伐陈炯明的东路军总司令部参谋处一等书记官。

一九二五年，俞秀松赴莫斯科中山大学学习，取名“纳利马诺夫”，任中共旅莫支部书记，并与周达明、董亦湘等人参加学校教务处的：工作。因为当时苏联创办中山大学，培养中国学生，需要中国同志的帮助。俞秀松等人在教务处工作，组织教学方案，购置中文图书，规定训练方针等，得到教务处主任阿郭尔的信任。但由于副校长米夫企图控制学校而与阿郭尔发生矛盾，造成了俞秀松与米夫及其附庸王明之间的对立。当时已经篡夺了学校中共党支部局书记的王明，为了夺取和巩固在中国留学生中的领导权，与米夫打击排斥阿郭尔相配合，也竭力打击排斥俞秀松等人，捏造了俞秀松等人组织“江浙同乡会”进行反党宗派活动的罪名，向中共中央书记和中共中央代表团团长向忠发控告。向听信片面之辞，在一次留苏学生大会上讲话时宣布：凡是在共产党内组织同乡会的都该枪毙。于是，在留学生中造成极大的混乱。

一九二七年十一月，俞秀松从中山大学毕业后，考入培养高级干部的列宁学院。翌年，共产国际监委、联共中央监委和中共中央代表团三方联合组成审查委员会，审查了所谓“江浙同乡会”事件。审查委员会主席是联共监委书记耶拉斯拉大斯基（他又是共产国际监委负责人之一）。中共中央代表团团长是瞿秋白，团员是周恩来和余飞。他们审查了王若飞作的关于这个事件的详细的调查报告后，否定了王明的指控，指出“江浙同乡会”是莫须有的事。

王若飞调查了与此案有关的一切人员，才弄清这个以蒋经国为中心的事件的真相是这样的：

一九二七年，在莫斯科中山大学读书的沈泽民、张闻天、郭少棠、竺庭章、吴亮平、俞秀松、董亦湘、蒋经国等人，因为都是江浙人，常在一起玩，并要蒋经国请客，名曰交会费，实际上是敲蒋经国的竹杠。这年下半年，蒋经国到列宁格勒学习后，还与莫斯科的俞秀松等人保持着这种联系。有一次蒋经国和刘鸣先给俞秀松、周达文、董亦湘写了一封信，内容是：

我们现在学习很忙，不知你们情况如何？很想知道你们的学习情况。这月钱用了，“会费”交不出来，只好下月补交。希望今后多通讯，以便彼此相互了解和学习。

这封信的意思是说这个月蒋经国口袋的钱已用完，请不起客，向俞秀松等作个说明。可是，王明据此在翻译班上突然宣称：“在莫斯科有个反动组织一江浙同乡会。”江浙同学听后，精神负担很重。人们胡乱猜测着谁是这个反动组织的成员。过了不久，王明又宣称：“加入同乡会的，不都是江浙人，江浙人也不都加入了江浙同乡会。”搞得大家的思想更加混乱。

其实王明捏造这个冤案，是因为俞秀松等人不但反对王明很激烈，而且反对王明的支持者米夫。这个冤案被纠正，瞿秋白、王若飞、耶拉斯拉夫斯基及其夫人即列宁学院院长凯撒诺娃都出了力。说明在当时黑暗的环境中，中、苏两党内仍有主持正义的力量。

一九三○年，国内中共进行反对李立三“左”倾机会主义路线时，列宁学院也有反应。已经在校任教的周达文、俞秀松、董亦湘等对米夫、王明搞宗派斗争、以“左”反“左”的做法有看法，在学生中下讨论中共六届四中全会决议案，不讨论共产国际执委主席团一九三一年五月通过的对中国问题的决议，被指责为“在反对李立三路线和反对反革命罗章龙派的斗争中实行怠工，而仍旧反对中国共产党四中全会后更新领导的中央及其政治路线”。由于列宁学院领导上的保护，俞秀松才免遭打击。

一九三三年，俞秀松被联共中央派往伯力，化名王寿成，担任中文报《工人之路》副总编。一九三五年，又被派往新疆，担任反帝总会秘书长，做盛世才（新疆军阀）的统战工作，与盛的妹妹结为伉俪，主编出版《反帝战线》，工作极为出色，与苏联及中国托派没有任何瓜葛。

可是，一九三七年王明、康生回国前，与到莫斯科治疗弹伤的王稼祥一起会见了斯大林。王明乘机进谗，诬说周达文、俞秀松是坏人，并指责正直的列宁学院院长凯撒诺娃包庇他们。于是凯撒诺娃被撤职。王明、康生回国，途经新疆，会见了盛世才。盛拿出一张被联共派往新疆工作的二十五人照片，问王明认识不认识这些人。王明说这些人都是托派。于是，这些人先后被捕。其他人不久就释放了，唯俞秀松和张逸凡两人被关押入狱。

与此同时，王明、康生就到处演讲、写文章，咒骂俞秀松等是“托匪”。一九三八年四月出版的中共中央机关刊物《解放》，刊登康生写的诬陷陈独秀是汉奸的文章，就同时诬陷俞秀松、周达文、董亦湘三人是“在苏联的中国托洛茨基匪徒”。随后，苏联的《真理报》和巴黎的《救国时报》，也随声附和，载文诬蔑俞秀松等是“托派”。

终于，一九三八年六月二十五日，俞秀松被押往苏联，在审讯时，他直言不讳自己是反对王明的，但不是“托派”，拒不“认错”，不久就惨死在酷刑之下。

实际上，俞秀松非但不是托派，还是中共全党同志公认的“好同志”，“是我党领导干部中的佼佼者”。当然，在缺乏民主的党制下，中共及联共历史上，被迫害致死的社会精英不止俞秀松一个人。但是历史足不能永远玷污的，冤案终要平反。

一九六二年五月十五日，中华人民共和国中央人民政府，发给了俞秀松家属一张由毛泽东主席签发的“革命牺牲工作人员家属光荣纪念证”，以示俞秀松是一位革命烈士。

张慕陶案

张慕陶，原名张金纫，陕西省枸邑县人。一九二五年在西安三中读书时，被派到西安创建共产党的吴化之发展加入共青团，做西安的学生运动，担任过省团委书记。大革命时期，代表西安团组织，到武汉参加全国青年团代表大会。

一九二八年，中共筹备“六大]时，张慕陶在海参崴当交通，负责接送出席“六大”的代表去莫斯科，被接送的代表中有周恩来、瞿秋白、李立三等。他在接送工作中很活跃，表现积极，受到党中央负责同志的赏识，觉得他是个“人才”。当时，陕西省本来有一个出席“六大”的代表团，“六大”开幕前，这个代表团的全体成员在国内被捕，临时决定由张金纫作为陕西省的代表出席“六大”。

“六大”后，重建中共顺直省委时，周恩来主持省委扩大会议，宣布张金纫为省委组织部长。当场有人反对，说张爱吹牛拍马，有时行为荒唐、假积极等。周恩来做了一些解释和说服工作，得以通过。张金纫在“六大”后，又作为中国共青团的代表，在莫斯科参加了“少共国际”和中国共青团的“五人”，一九二九年二月才到天津上任，改名张金刃，主要抓职工运动，也抓军委工作。这年夏秋又调武汉，任长江局书记。

张金刃思想作风“左”倾，忠实积极推行李立三“左”倾冒险主义路线，带头搞“飞行集会”，到处制造小型罢工，主张只搞赤色工会，反对利用黄色工会，致使许多革命同志被捕。长江局机关被破坏时，他跳楼脱险，摔伤了腿，逃到上海。李立三“左”倾中央说他临阵逃脱，没有分配他工作。长江局恢复时，周恩来任书记。纠正“立三路线”时，他与罗章龙、何孟雄等人站在一起，要求召开紧急会议，解决路线问题，接着又在“反对四中全会，力争非常会议”口号下，举起反对王明宗派集团篡夺党中央的大旗，担任北方各省筹备非常会议委员会主席。斗争失败时，他被王明中央开除党籍。与此同时，他又在天津被国民党政府逮捕。在狱中，他与陈伯达、陈源道同监，表现不错，又恢复党籍，刑期快满时，经党营救，与二陈同时出狱，到北平朝阳大学教书。

这时，冯玉祥正积极组织抗日活动，并寻求中国共产党的合作和支持。周恩来委派陈赓指示华北特委开展对冯玉祥的统战工作。张金刃遂改名张慕陶，与吴化之、武止戈等一批共产党员被派到张家口，参加冯玉祥领导的察北抗日同盟军的工作，张慕陶任冯玉祥总司令部政治部主任，吴化之任吉鸿昌前敌总指挥部政治部主任。他们还组成中共张家口特委，张任书记。特委创办了《抗日阵线》报，积极从事抗日宣传和民众工作。

冯玉祥出于对共产党的期望和信任，又十分赞赏张慕陶的个人才能，对他十分重用，与他共同拟定了抗日行动计划。由他负责起草了抗日同盟军纲领，二人又共同编制了同盟军主力部队。同盟军成立时，张慕陶和徐维烈（徐谦侄子，同盟军政治部副部长，大革命时加入中共，脱党后仍同情共产党）一起起草了冯玉祥就职同盟军总司令向全国的通电。

同盟军初期，张慕陶及特委遵照周恩来指示精神，与冯玉祥真诚合作，并以冯玉祥为核心，最大限度地团结各派各系抗日力量。不公开共产党的旗帜，不攻击南京政府如何如何反动，也不提地方军阀如何如何不好：以抗日为最高原则，求同存异，使同盟军及地方上的工作进行得相当的出色。不料，好景不常，王明“左”倾中央及河北省委代表、全国总工会华北办事处的饶漱石派来了柯庆施，自任书记，取消特委，成立中共前线委员会。派陈伯达接收《抗日阵线》日报改名为《老百姓》日报。然后，完全推翻原来与冯玉祥合作抗日的方针，执行“打倒一切”的“左”倾路线，提出所谓“里红外不红”的西瓜政策，把党的工作引上歧途。柯庆施及其追随者认为冯玉祥、吉鸿昌、方振武等著名的爱国将领都不是真心抗日，甚至把他们视为“最危险的敌人”。他们疏远了抗日同盟军中非中共军事干部，对于外围关系如晋军和东北军也不予以理睬；在中共党内，柯庆施陆续通过河北地方党组织调到张家口很多干部，对原来与冯玉祥一起工作的或属于中共派去的干部采取排斥态度，或调离工作，或撤销职务，甚至开除党籍。在工人、学生、士兵中发动了罢工、罢课、罢操运动，公开反对冯玉祥；甚至牛头不对马嘴地宣称：日本侵占东北和华北是以此为跳板进攻苏联，要紧急动员起来武装保卫苏联，这种情况使冯玉祥十分为难和寒心，加速了同盟军的瓦解。同时，共产党自己把自己公开，又贴标语，又搞示威游行，罢工集会，宣传党的“左”倾口号，把同盟军张家口搞得很“红”国民党特务就把这些情况报告蒋介石、汪精卫南京政府，蒋、汪就公开指责冯玉祥“联共赤化”，更有借口布置在军事上围攻同盟军。

最严重的是“左”倾的中共中央改变特委和同盟军冯玉祥等首领们原订的打一下以后，把部队拉到绥陕蒙边境，打通苏蒙关系，争取长期抗战的军事计划，而是要求打红旗，单独干，建立中共的根据地。一九三三年六月十三日，中共中央发出给河北省委秘密指示信，要求将同盟军前委改组为秘密的革命军事委员会，将先期在张家口工作的特委同志调离各关键岗位，把张家口和察哈尔中共领导或影响的军队，即同盟军第二师、第五师和第十八师（这三个师中的师长、团长、营长全是共产党员），及其他队伍中中共掌握的队伍，总共两万多人，拉出来，开到冀南，改编成红军，建立苏维埃，实行土地革命，打土豪。分田地，反对国民党统治。

对于这一切，张慕陶虽不满，但并未抵制。同盟军失败时，他又执行中共中央的指示，竭力说服同盟军将领攻打平津，导致军事上的失利。同盟军失败时，由于没有实现不可能实现的“左”倾路线的意图，“左”倾领导不顾党内同志的反对，又搞文过饰非，再次匆匆地把张慕陶开除出党。柯庆施指责其“思想右倾”[105]。

此后，张慕陶带着对共产党的满腹怨恨，以天津、太原为中心，联络原同盟军及地方上层人士，进行“反蒋抗日”活动。当时在北方进行类似活动的还有一个托派分子杜畏之和他自行拉拢二三个人组成的小组织。由于托派中央反对“勾结上层”，不承认杜畏之的活动。并将杜“开除”了[106]，所以杜也是以个人名义活动的，并不代表托派。张慕陶就与杜畏之结合，互相利用。由于他俩都反对国民党，同时又不满共产党，所以他们的活动被共产党视为“托派活动”，实际上，张慕陶不是托派，他的活动与托派组织毫无关系。

一九三五年，山西军阀阎锡山为了对付日本帝国主义的侵略威胁和蒋介石势力的渗透，同时也抵制红军北上抗日的影响，决定搞一些改良。张慕陶受聘任阎的高级参谋，为山西“新政”出谋划策，深得阎的信任。阎锡山同时又与共产党合作。薄一波、安子文等中共高级干部在协助阎锡山搞“牺盟会”过程中，积极发展抗日力量，曾多次争取张慕陶。但是张对共产党抱有成见，予以拒绝，双方矛盾日益激化。西安事变时，杨虎城将军曾电阎锡山请求指导。张慕陶随即来到西安活动，但他竭力主张杀蒋，以平民愤。事变和平解决后，他又支持东北军中孙铭九等一伙患有“左倾幼稚病”的少壮派人士的主张。为了营救张学良而不惜向南京政府开战。孙曾邀请张到学兵队演讲。因此，一九三七年二月二日，孙铭九一伙杀害东北军主和派将领王以哲事件时，共产党立即把此事件与托派对“西安事变”的立场，及张慕陶与孙铭九少壮派的关系联系起来，把“托派张慕陶”视为少壮派杀害王以哲的幕后策划者，延安的《新中华报》猛烈抨击“托派张慕陶等阴谋企图破坏和平统一”[107]。但是，这在当时只是一种宣传手法。没有把此事件归罪于张慕陶的意思，因为当时中共红军和党的最高领导人毛泽东和张闻天在评述此事件时，只批判了少壮派极端分子和托派，没有点张慕陶的名。而且，有讽刺意味的是，当时在苏联的王明，连这种认识也没有，他认为“二.二事件”是南京政府中亲日派的“奸细挑拨阴谋”[108]。因此，事件以后约一年时间，《新中华报》对张慕陶的抨击，没有构成威胁。

[105]参见吴化之：《关于张慕陶》（未刊稿）。吴成方：《抗日同盟军的酝酿和成立》：张公干：《我对抗日同盟军的片断回忆》，均载《冯玉祥与抗日同盟军》。河北人民出版社一九八五年版。

[106]郑超麟致笔者的信（一九八○年七月九日）。

[107]《新中华报》，一九三七年四川六日。

[108]王明：《救中国人民的关键》（一九三七年三月），《王明言论选辑》第530页。人民出版社一九八二年。

抗战爆发后，张慕陶在阎锡山支持下，一度在太原组织抗日游击队，约百多人。许权中任队长，张任政委。太原失守后，因经费困难，游击队瓦解，阎锡山准备委派张任第二战区司令部政治部长，被共产党反对掉；然后，阎锡山又要委任他为晋南长治等十二县行政主任兼地方自卫军总指挥，又被共产党反对掉。最后，阎锡山准备派他到晋东南当专员，继续从事抗日及反对国共两党的活动时，张慕陶很快就落入王明、康生编织的“托匪”罗网，遭到杀身之祸。

一九三七年九月，王明在回国前，就根据莫斯科审判中学到的“思维方式”和逼供出来的所谓托洛茨基有关中国的罪行材料，就揑造了一个所谓托匪张慕陶、徐维烈等人“每月从日寇的华北特务机关部领取五万元的津贴”[109]的罪名，然后，他就完全推翻自己过去对许多重大历史事件所作的虽然错误却还未沦丧的结论，给张慕陶罗织了一系列莫须有的“托匪”罪状，以发泄对这个过去一贯反对自己的政敌的仇恨，置之死地而后快。他与康生狈狈为奸，把察北抗日同盟军的失败，杀害王以哲，甚至与张毫无圭目庙的“福建事变”的失败，统统归结为“托匪张慕陶”有计划有预谋的破坏活动。他们回国后，更是大造舆论，添造谣言（如说张慕陶亲赴日本，在东京听受日寇指示等）[110]，与党内特别是山西地下党反对张慕陶的情绪相结合，终于促使中共北方局作出了由山西省委组织除掉“托匪奸细”张慕陶的决定[111]。托派中央当时为此发表声明，说把张慕陶算在“托派”之内，是“对于本同盟最恶毒的诬蔑，……其实张慕陶不过是阎锡山的一个走卒。”[112]

一九三八年二月四日，张慕陶应邀到临汾民国大学演讲。中共山西省委乘机组织学生围攻他。他逃到家里，学生们追到家中，抄家，并把他和妻子申云心揪斗、游街、关押起来，扬言要“公诉枪毙张慕陶”。阎锡山得知后，半夜里派宪兵拿着他的手谕，以提审张慕陶为名，从看守的学生们那里，要走了张，解送到临汾高等法院。阎锡山表面上答应群众要求，要公开审判，甚至还要薄一波准备发言，揭发罪行。可是在当天晚上，就把张解送到西安九府街第一监狱。当时一七七师西安办事处主任赵彦青是张在北平朝阳大学的学生，赵得知张被捕，即告师长李兴中；李通过阎锡山，设法把张慕陶在三月八日无罪释放。

[109]王明：《日寇侵略的新阶段与中国人民斗争的新时期》，《解放》第1卷第26期。

[110]康生：《铲除日寇侦探民族公敌的托洛茨基匪徒》，《解放》第1卷第29、30期。

[111]张稼夫：《庚申忆逝》（之一），《中共党史资料》（6）于第113页，中共党史资料出版社一九八三年版．

[112]《中国共产主义同盟为答复斯大林党的揑造给大美、华美晚报的公开信（一九三八年二月六日）》。载《托派对于抗战的主张》小册子。

张出狱后，又在西安大肆活动起来，扬言“共产党没有希望，国民党已腐烂，非走第三条路不可”，并成立了一个自称是“马列主义”的无名小组织。陕西省政府主席蒋鼎文要张写自首书加入国民党。他拒绝说：“甘为刀头鬼，岂作无耻徒。”[113]国民党乃将他逮捕，但生活上给予优待。由于日机轰炸，辗转押解沔县和阳县，最后到南郑。在此期间，国民党又几次找张谈话，要他投降国民党，公开反共，均被他拒绝。一九四○年十二月八日，蒋介石电令枪决张慕陶。一九四一年一月四日，南郑专员魏席伦执行命令，把张秘密枪杀于专员公署，时年仅三十六岁。

[113]张孝军：《张慕陶传》，未刊稿。

综上所述，张慕陶虽有类似托派那样在抗战中既反国民党又反共产党的错误，但他既非托派又非汉奸，乃是事实。王明、康生所以如此诬陷他，除了历史积怨，还包藏着打击周恩来的祸心，因为张慕陶几次被重用，都是周恩来赏识的结果。

王公度案

王公度，广西永福人，二十年代因与李宗仁之弟李宗义友好。北京大学毕业后，受李宗仁资助赴苏留学，结识共产党及以后的托派，但他未加入共产党，也未加入托派。回国后，任李宗仁总部中校秘书，并与程思远一起，为桂系主持“中国国民党革命青年团”的秘密组织，同时受李宗仁和白崇禧重用，由中校升至少将，身兼桂军总政训处处长、南宁军校政治处主任、广西党政研究所训育主任、广西省党部常务委员、省政府委员、童子军训练所教育长、广西民团干部学校教育长等职，还掌握《广西日报》等全省宣传工具，集组织、政工、青训、宣传大权于一身，青云直上，红极一时，地位仅次于广西省政府主席黄旭初，成为广西“第四号人物”，遭到以黄为代表的桂系保守派人物的忌恨。

在政治上，王公度积极帮助桂系反蒋。他在香港、上海设置情报机关，搜集南京情报，提供给李、白，从而成为国民党“军统”特务机关的眼中钉，必欲去之而后快。有时，他又随着桂系态度的右倾，镇压共产党和进步势力。日本侵华加剧以后，桂系抗日反蒋行动升级，王公度竭力推动，一方面延纳托派分子（如“我们的话派”的骨干陆一渊、张特等）为政治教官，另一方面也容纳共产党及进步教授（如陈望道、马哲民、施存统等）到广西大学教书。一九三七年七月，王公度还应共产党通过刘仲容提出的要求，安排周恩来所派的张云逸到桂林访问李宗仁，协商联合抗日问题[114]。此举更引起坚持反共立场的黄旭初派强烈攻击。王公度在内外夹击下，逐渐失宠于李、白，于是企图以“革命同志会”为阵地发展独立的政治势力，在其所拟的《目前工作计划大纲》中，宣称“前方争取地位，后方联络中共”，此被李宗仁视为“破坏团体，争取政权”，有野心。抗战爆发前后，蒋、桂妥协。李、白在内外敦促下，八月三十日着令黄旭初逮捕王公度，九月十四日枪决。然后，王公度是“托派”的说法就流传开来。其实据协助黄旭初“勘理王案”的徐亮之事后对程思远说：所谓王公度是“托派”，完全是假的。当王公度处死后，立刻出现了这样一个问题：对外要怎样解释呢？就是说要加给他什么罪名呢？对此，李宗仁绕室彷徨，一筹莫展。我因建议道：“何不给王公度扣上“托派”的帽子？德公纳议，遂定案。”[115]

[114]程思远：《政坛回忆》第96页，广西人民出版社一九八三年版。

王明、康生对于这个又可以给周恩来脸上抹黑、而由别人制造的托派假案，自然更感兴趣。于是，他们又在“王公度案”上大做文章，胡说：“万恶的死有余辜的托匪王公度、李血泪等民族叛徒，在芦沟桥事变全国抗战之际，利用广西的军队开赴前线抗日之时，在广西组织叛卖祖国、破坏抗战的阴谋叛逆的行动，公开的帮助日本帝国主义。”[116]

为此，托派中央在当时一再发表声明，否认王公度是托派，指出：“王公度仅是白崇禧、李宗仁的私狗而已。王公度之死，乃是与夏威、黄旭初等人冲突的结果。”[117]

[115]同[114]第98页。

[116]同[110]。

[117]同[112]。

陈独秀“间谍”案

最令当时中国社会震惊的，是王明、康生一手制造的陈独秀“日本间谍”案。

抗战初期，陈独秀虽然未与共产党达成合作抗日的协议，但这丝毫也不能贬低陈在抗战问题上“转变”的进步意义，不能否定中共中央把他当作抗日团结对象争取方针的正确性。因此，当时的确出现了自一九二九年双方决裂以来的和解气氛。可惜，这种气氛，很快被突然回国的王明、康生的错误行为一扫而空。

在得知中共中央曾与罗汉联系与陈独秀合作抗日事宜后，王明在政治局会议上声色俱厉地表示：我们和什么人都可以合作，只有托派是例外。在国际上我们可以和资产阶级的政客军阀甚至反共刽子手合作，但不能与托洛茨基的信徒们合作：在中国我们可以与蒋介石及其属下的反共特务等人合作，但不能与陈独秀合作，并诬指“陈独秀是每月拿三百元津贴的日本间谍”。当场有人指出：“陈独秀与托洛茨基究竟有所不同；说陈独秀是日本间谍，究非事实。”王明却坚持说：斯大林正在雷厉风行的反托派，而我们却要联络托派，那还了得，“陈独秀即使不是日本间谍也应该说成是日本间谍”[118]。康生立即紧跟，发表了一篇长文章一《铲除日寇暗探民族公敌的托洛茨基匪徒》，说什么：

一九三一年，“九一八”事变，日本帝国主义占领了我们的东三省，同时，上海的日本侦探机关，经过亲日派唐有壬的介绍，与由陈独秀、彭述之、罗汉等所组织的托匪“中央”进行了共同合作的谈判。当时唐有壬代表日本侦探机关，陈独秀、罗汉代表托匪的组织。谈判的结果是：托洛茨基匪徒“不阻碍日本侵略中国”，而日本给陈独秀的“托匪中央”每月三百元的津贴，待有成效后再增加之。这一卖国的谈判确定了，日本津贴由陈独秀托匪中央的组织部长罗汉领取了，于是中国的托匪和托洛茨基匪首，在日寇的指示下在各方面扮演着不同的角色，就大唱其帮助日本侵略中国的双簧戏。

[118]参见张国焘：《我的回忆》第3册，第418—423页。王明：《中共五十年》，第19l页，现代史料编刊社一九八二年版，译自一九七五年莫斯科俄文版。

王明、康生对陈独秀的这种诬陷是耸人听闻的。当时舆论大哗，要求康生拿出证据来，但他始终拿不出来。这就使广大有正义感的人们十分费解和不满，从而对中共及其执行的抗日民族统一战线政策产生了怀疑和动摇，并为那些热心反共的人们提供口实，致使中共的威信蒙受严重的损失。康生的文章更成为众矢之的。从一九三八年三月十五日开始，《大公报》、《武汉日报》、《扫荡报》相继刊登出王星拱（武汉大学校长）、周佛海（国防参议会参议员、江苏省教育厅长）、傅汝霖（中央研究院语言研究所所泉、中央大学教授）、梁寒操（国民党中央政治委员会委员）、高一涵（国民党中央监察委员会委员）、张西曼（国民党中央立法委员）、陶希圣（国防参议会参议员）、林庚白（国民党中央立法委员）、段锡朋（国民党中央常务委员）九人联名发表的公开信，指责说：“近来迭见共产党出版之《群众》、《解放》等刊物及《新华日报》，竟以全国一致抗日立场诬及陈独秀先生为汉奸匪徒，曾经接受日本津贴而执行间谍工作，此事殊出乎情理之外。独秀先生生平事业，早为国人所共见，在此次抗战中之言论行动，亦国人所周知。汉奸匪徒之头衔可加于独秀先生，则人人亦可任意加诸异己，此风断不可长。鄙人等现居武汉，与独秀先生时有往还，见闻亲切，对于彼蒙此莫须有之诬蔑，为正义、为友谊，均难缄默，为此代为表白，凡独秀先生海内外之知友及全国公正人士，谅有同感也。”

时值王明任中共中央长江局书记，中共在武汉出版的《新华日报》，也在王明的领导之下，写了几篇“短评”。但这些“短评”非但没有提供“证据”来证明王明、康生的论断是站得住脚的，反而说什么“陈独秀是否汉奸问题，首先应该看陈独秀是否公开宣言脱离托派汉奸组织和反对托派汉奸行动以为断。”[119]这种强词夺理的蛮横行为，更加引起公愤。

[119]《新华日报》，一九三八年三月十七日。

此时，性格倔强的陈独秀，看了这些“短评”，也越发恼怒了。他在三月十七日给《新华日报》写了一封公开信。信一开头叙述了他出狱后在南京、武昌与叶剑英、博古、董必武友奸的接触，以及“还有希望我回党的意思”（说明要陈独秀回中共，并非陈本人的要求．而是叶等人的提议），而现在，“忽然说我接受日本津贴充当间谍的事，我百思不得其故。”接着就驳斥了“陈独秀是否汉奸，要由陈独秀是否公开声明脱离托派汉奸组织和反对托派汉奸的行动以为断”的说法。信发泄了积郁在他心头多年的对中共的怨恨，用了一些十分激烈的言词。当时，他把王明、康生的罪恶行为完全看成是中共中央的旨意。

项庄舞剑，意在沛公。陈独秀哪里知道，王明、康生制造这个事件，打击陈独秀还在其次，主要矛头是指向毛泽东为代表的中共中央。

一九三五年一月中共中央在长征途中贵州遵义举行的政治局扩大会议，结束了“左”倾冒险主义路线对中共长达四年之久的统治，确立了毛泽东在党内的领导地位之后，王明一直心中不满。他认为遵义会议“其目的是为了反对共产国际的正确路线。这次会议的政治、军事和组织路线是完全错误的。”[120]因此，他作为中共驻共产国际代表团团长坐在莫斯科，却总以太上皇自居，冷眼注视着国内中共的动向。这次回来，他企图再次纂夺中共中央大权，在准备召开中共第七次代表大会期间，他抛出了一个“七大”“准备委员会”的名单，把当时的中共中央书记张闻天列在第六位，而他自己却列在第二位，只在军委主席毛泽东之下。但这他还不甘心，于是就寻找“石子”打人，在毛泽东、张闻天与罗汉、陈独秀联系合作抗日问题上大做文章。康生甚至用十分明白的言语旁敲侧击地说：“虽然陈匪独秀从九一八以来就与日寇勾结，然而，他还可以在武汉演讲，使用其老奸巨滑的侦探技术，……让这些日寇汉奸在全国抗战之后方还能继续活动，这不能不是全中国人民的耻辱，全国抗战的损失。为了抗战的胜利，中国人民再不能容忍下去。”[121]

[120]王明：《中共五十年》第25页。

[121]同[110]。

且听，让陈独秀“继续活动”，已属“不能容忍”，那么，主张与他“合作”，甚至要吸收其“回到党内”的毛泽东们，又当何罪？

而王明则在三十四年以后，在苏联写的回忆录还造谣说他一九三七年底回到延安之后，便得知毛泽东和陈独秀的代表罗汉达成协议：“毛泽东允许托陈集团的成员全部恢复党籍”；只是由于他的阻止，才未实现。他以此诬蔑“毛泽东当时已准备同帝国主义反动派的积极帮凶一一托派分子勾结起来”[122]。

[122]王明：《“文化革命”和毛同帝国主义合作的方针》，载《中共五十年》。

王明一方面在陈独秀问题上表现为极“左”，另一方面在抗战问题上表现为极右，主张“一切经过统一战线”，听从国民党蒋介石的，反对中共中央独立自主的路线；在“保卫大武汉”的口号下，醉心于以城市为中心进行速决战、运动战，反对毛泽东持久战、游击战为主的军事路线。

所以，王明在与毛泽东为首的中共中央的较量中很快失败。一九三八年九月二十九日至十一月六日，中共中央召开了六届六中全会，批判了他的错误，撤销了长江局，建立了周恩来为书记的南方局和刘少奇为书记的中原局。王明终于垮台了。但是，他和康生在武汉大抓“托匪汉奸”的恶劣影响，却不是一下子就能消除的。

在陈独秀发表致《新华日报》的公开信后，罗汉又发表了一封很长的致周恩来等的公开信。还有其他一些别有用心的人，都参加进来，对共产党发起围攻。

为了捍卫中共的利益，周恩来在十分困难的条件下，对各方面人士做了许多工作，尤其几次托人去看望陈独秀，并嘱陈在当时“不要活动，不要发表文章”[123]，以免事态的继续扩大。当时任长沙八路军办事处主任的徐特立老人，也在何之瑜的陪同下，特意到武汉慰劝陈独秀，才使这场风波较快地平息下来。

[123]《周钦岳谈陈独秀》（未刊稿）。周钦岳抗战期间任重庆《新蜀报》主编，与陈独秀和周恩来都有交往。

但是，陈独秀却不肯罢休，只答应暂时休战，准备将来“算总账”。他在当时给何之瑜的信中说：“徐老先生（指徐特立一一引者）所说：‘事情是解决了。’真使我莫名其妙！罗汉的事，有他自己与你们的信，我不愿多说。关于我，恐怕永无解决之一日。一他们自己虽然没有继续说到我，而他们正在指使他们汉口及香港的外围，在刊物上、在口头上仍然大肆其造谣污蔑。我在社会上不是一个初出茅庐的人，社会自有公评。他们无情理的造谣中伤，于我无损，只他们自暴其丑陋而已。我拿定主意，暂时置之不理，惟随时收集材料，将来到法庭算总帐，此无他也。……”[124]

[124]陈独秀致贺松生的信（一九三八年四月八日）。贺松生即何资深、何之璇，原托陈派要员。

就这样，陈独秀与中国共产党的关系，再一次，也是永远地破裂了。王明垮台以后，周恩来曾多次托人请陈独秀到延安去。特别在一九三九年八月苏德签订互不侵犯条约，陈独秀多次发表文章猛烈攻击苏俄与纳粹一样“反动”、“黑暗”与“残暴”后，使与苏俄结盟的国民党政府和中共都很被动。中共中央的意思是把他弄到延安去养起来，

不让他在外面胡闹。因为他毕竟是中共创始人，并且在一九二一至一九二七年担任共产党的领导，中外舆论总把他的言行与中共联系起来，损坏后者的声誉。

但是，陈独秀坚决拒绝去延安。他对劝他赴延安的好友朱蕴山说，中共中央里没有他可靠的人了，（李）大钊死了，（陈）延年死了，他也“落后”了：“他们开会，我怎么办呢？我不能被人牵着鼻子走，弄得无结果而散。”

一九四二年五月二十七日，陈独秀这位在中国近代史上曾经此咤风云的人物，在四川江津一个小村里寂寞地死去，享年六十四岁。

湖西事件

“湖西事件”是中共山东抗日根据地由“肃托”引起的一次大冤案，也是中共历史上一次重大的冤假错案。

如果说张慕陶、王公度、陈独秀的“托匪”假案，因为他们曾反对过国民党和共产党，事出有因，并且由于发生在国统区，对抗战、革命和共产党造成的损失和影响是间接的、个别的、小范围的、一时的；那么，在抗日根据地发生的“湖西事件”，纯粹是莫须有的，给共产党领导的革命事业造成了极其严重的影响深远的危害。

湖西地区是指山东微山湖以西以单县为中心的苏鲁豫皖四省交界地区，包括微山、鱼台、独山、南阳、昭阳等县。“七.七”抗战爆发后，这里的中共党组织领导人民进行多次武装起义，成立了湖西人民抗日武装，创建了抗日根据地。一九三八年七月，建立中共苏鲁豫特委，辖荷泽等二十三个县。年底，中共中央山东分局成立后，八路军一一五师挺进湖西，加强了湖西的革命力量，建立了一一五师苏鲁豫支队，辖四个大队，组成中共苏鲁豫边区党委（即第五区党委），使该地区的革命形势迅速发展。但是不久，由于苏联“肃托”运动的影响和王明、康生的推波助澜，在中共党内和抗日根据地内也到处挖掘所谓“托匪”分子，终于在该地区内诱发了一个人为的“肃托”事件，残害了一大批革命同志，断送了湖西地区的大好抗日形势。

当时区党委下属的湖边地委办了一个干部学校，为抗日斗争培养干部。一九三九年初，一部分毕业的学员有地方观念，在分配时要求回乡工作，不服从统一分配。这本来是一个一般的思想问题，通过教育是不难解决的。但是负责处理此事件的地委组织部长王须仁受王明、康生散布的托匪敌情严重和肃托思想的影响，主观认为学生“闹事”是“托匪”活动，将学校负责人魏定远逮捕审讯。魏拒不承认是“托匪”，就受到残酷的肉刑。于是，魏屈打成招，按照共产党的组织系统，编造出一套“托匪组织”。接着，又按照他的“口供”，逮捕了郝晓光。郝受刑不过，也供出一套“托匪组织”。魏、郝口供并不相符，但并未引起地委的警觉，反而主观认定湖西暗藏着两套“托匪组织”。

边区军政委员会在听取地委汇报和魏、郝的假口供后，未作任何调查，就主观决定对“托匪”严加清洗，并对王须仁大搞逼供信的做法大加赞赏，还派苏鲁豫支队四大队政委王凤鸣参加“肃托”工作。王须仁在一九三三年被捕，曾自首过，在《晨报》上发表过“反共启示”，后来又混进党内，王凤鸣则在红军时代就道德败坏，野心勃勃。于是两个坏分子沉瀣一气，互相勾结，利用职权和运动，大批残害革命干部。他们依据魏、郝提供的“名单”，采取顺藤摸瓜，指名问供，张冠李戴，罗织株连，逐一刑讯的手法，逐步把残害对象扩大，由干校扩大到鱼台县委、湖边地委以及地方武装部队，逮捕了鱼台县委书记、湖边地委妇女部长、宣传部长、军事部长以及各级特务连的指导员等数十人，最后残忍地用酷刑将他们一起残杀。

这时的所谓“肃托”运动，完全成了阴谋家坏分子残害革命干部、---摧毁湖西区党组织和革命根据地的反革命运动。但是，二王并不以此为满足，他们又把魔爪伸向湖西区党委机关，按照不断逼供不断扩大的“托匪”名单，要求清洗区党委机关。区党委书记白子明在这危急关头，居然屈服于淫威，非但没有采取措施，组织力量，粉碎坏分子的阴谋，反而子以支持，于是逐步升级逮捕了六十多名干部，其中包括区党委宣传部长马霄鹏、参谋长李长发。白子明还亲自参加逼供，毒打马霄鹏。马宁死不招认自己是“托匪”。当他被折磨得遍体鳞伤时，还诚恳严肃地劝告白子明：“子明同志，我是山东分局派来的，我是区党委委员，你要相信分局，你要对党负责！”但白对这位忠诚的革命战士的劝告置若罔闻，最后仍将他处死。同时，又有四十多名干部被捕杀。这些同志都高唱着《国际歌》，高呼着革命口号走上刑场。情景无比悲壮，表现了共产党人的高尚的革命气节。

二王见区委书记白子明支持暴行，就更加猖狂无忌。九月十八日，他们带领四大队直扑区党委机关驻地王庄，将其包围，狂妄叫嚣“区党委除白子明以外全是托匪！”并诡称他们有“中央的命令”。白干明又可耻地“明哲保身”，俯首听命，任凭二王逮捕了区党委军事、组织、社会、统战、青年等全体部长，并进行严刑审讯。在审讯时，二王不仅要他们招认自己是“托匪”，而且还要供出山东分局的“托匪”、一一五师的“托匪”，甚至中央的“托匪”。可见他们的胃口之大，暴露了他们的阴谋野心是要摧垮整个共产党和八路军。军事部长张如和统战部长王文彬严词拒绝和痛斥了他们的反革命阴谋。二王恼羞成怒，遂将他们杀害。张、王二同志大义凛然，宁死不屈，又在中共党史上写下悲壮的一页。

湖西区党委领导机关就这样被阴谋分子摧毁了。于是，他们就一意孤行，成立所谓“整理委员会”，代行区党委的职权，并将残害运动继续扩大到县、区基层干部和主力部队中去。他们以办“训练班”为名，假令边区各县区以上干部和部队干部到边区“受训”，阴谋将这批干部一网打尽。许多去“受训”的同志都遭到杀害，还逮捕了主力部队中一部分领导干部，包括湖西抗日根据地的创始人之一、苏鲁豫支队三大队政委郭影秋[125]。

这时，被捕的党政军干部已达五、六百人，被杀三百多人。暗害分子在整个湖边地区大搞白色恐怖，把好端端的抗日根据地糟蹋得不成样子，冤狱遍布，尸骨成堆。

广大干部和党员群众对暗害分子的阴谋早已有所察觉，有些同志在接到所谓“受训”通知后，予以抵制，未入罗网，幸免茶毒；有的在狱中秘密写报告，交可靠的同志向上级组织反映：有的从虎口中逃脱出来，准备分赴分局和延安告状；有的则直接打电报给分局。山东分局和一一五师负责同志获知湖西区乱捕乱杀的情况后，曾多次急电王须仁等，禁止捕杀，但见无效，反而越来越严重，于是在十一月派中共中央山东分局书记、一一五师政委罗荣桓亲自前往处理。

罗荣桓到湖西进行初步调查后，采取了制止残害运动的紧急措施：一、无条件地释放一切被冤枉的同志，恢复其工作；二、改组湖西区党委，重建军政委员会：三、将王须仁逮捕，押送一一五师保卫部（王在押送途中畏罪自杀）。这些措施对扭转湖西区的局势起了关键作用，无疑是必要和正确的。但由于时间仓促和苏联及中国党内“肃托”扩大化、严重化倾向影响没有清除，对事件不可能作深入仔细的调查和完全客观公正的解决。因此，罗荣桓对事件下的结论是“肃托扩大化――肃托基本上是正确的，问题在于扩大化。”

[125]以上湖西“肃托”事件的全过程，参见张士宝：《“湖西事件”的真相及其教训》，《齐鲁学刊》一九八三年第6期。

罗荣桓这个结论的前提是错误的。因为无论从当时康生掌握的中共中央社会部的调查或托派中央联系的山东托派分子的名单中看，还是从现在发现的所有托派分子的名单中看，湖西事件中被捕被杀的干部党员，没有一个是托派分子，包括魏定远和郝晓光。所以，罗荣桓对事件的这个错误结论留下了严重的后遗症。根据这个思想，一九四○年三月山东分局派去湖西的调查组，经过三个月调查写的《关于苏鲁豫边区肃托斗争的总结报告》和六月发出的《关于总结第五区党委肃托斗争的训令》，虽对坏分子的处理前进了一步，但对大批被冤屈的同志，非但没有平反，反而套了另一种枷锁。《训令》对事件进一步处理的主要内容是：1．肯定王须仁是事件的首恶分子，混入党内的阶级异己分子：2．肯定白子明、王凤鸣在“肃托”中负有工作责任，给予适当处分（王凤鸣最后被定为“受暗害分子利用，假冒中央名义乱杀胡为”，被撤销工作，开除党籍，选交军法处判处徒刑。在他获悉这个处理消息后，畏罪潜逃，携枪投降汉奸郝鹏举，当了汉奸团长。后来被八路军捕获，判处死刑。白子明被定为“受王凤鸣威胁随声附和”，撤销工作，降为候补党员）；3．宣布张如、王文彬、马霄鹏等同志是受奸徒陷害而死，在党内表扬，并对他们深致哀悼。但是，虽无真凭实据，仍肯定魏定远等人是真托匪；将那些因受刑不过而屈打成招的同志统统视为“自首”、“变节”分子，随后给予永远开除党籍、开除团籍的严重处分。

这种情况表明，山东党组织思想路线上夸大托派力量的倾向还相当严重，以致在事件后相当长一段时间里，影响山东分局的工作。直到一九四一年，受康生的中共中央社会部领导的山东分局社会部的工作，还夸大托匪敌情，错误地提出“以肃托为一切锄奸工作的中心”；“在其今后的工作方向上，也只提出肃托问题”：甚至“单纯依据一些口供，就确定山东全境确有自上而下的整个托派组织，并绘制所谓托派组织分布与活动地区略图。[126]在这种思想路线影响下，一九四二年，山东的泰山区、滨海区等地又发生了类似湖西“肃托”的事件。

[126]中共中央书记处编：《六大以来》（下），第393页。

尽管中共山东分局和中共中央在一九四二年、一九四五年又对湖西事件进行了复查和处理，都没有彻底解决。这除了党内长期摆脱不了苏联肃托扩大化及夸大中国托派力量的“左”倾思想路线的影响之外，不能不说还与大肆散布“托匪敌情严重论”、在党内制造“托匪”冤案的老手康生长期窃据中共锄奸机构一一中央社会部大权有关。待到此人死去以后，一九八三年五月，山东省委把湖西事件的遗留问题处理意见报告中央，中共中央组织部在十二月二十三日转发的中央批示中，才把这个事件彻底平反。批示指出：湖西事件是一起重大的冤假错案，不是扩大化错误，应予彻底平反。

王实味案

王实味与托派有些瓜葛，但他被定为“托派分子”而遭到杀害，却不是因为“托派罪行”，而恰恰是反托派阶级斗争理论的“人性论”：是由于讲民主，反映群众意见，却不知道怎样去“维护领导”；讲政治，搞革命，却又书生气十足。这是一个“陈独秀式”知识分子、不懂“政治”是何物而又满腔热血投身革命却遭到不测的又一典型。

王实味是河南潢川人，本名叔翰，一九三○年开始用“实味”投稿，还用过诗薇、石巍笔名。父亲是前清举人，在家乡办学，家境贫寒。一九二三年，他中学毕业，考上河南留美预备学校。所学英文，成为他日后奋斗、成为著名翻译家的主要本钱。一年之后，该校停办，留美之梦破灭，回到荆棘丛生、多灾多难的人间。

为了升学，他曾到邮局工作，一年积了小小一笔钱，终于在一九二六年考上北京大学。在这里，他与后来成为著名托派分子的同学陈清晨（陈其昌）、王凡西（王文元）建立起深厚的友谊，后来因此而遭到杀身之祸。他由陈清晨介绍入中共，而与陈、王、李芬、刘莹等人编在一个党支部里，支书是段纯。

王实味狂热地追求李芬，李芬则因遭夫丧，被婆家视为“克夫星”，受到刺激，立志把一切无保留地献给革命，而不愿再恋爱结婚。她不便实说，请求组织婉言劝告王实味，了结此情。当时正好李大钊被捕但尚未遇害，白色恐怖笼罩北京。段纯认为值此严重时刻，“身为党员的王实味非但不化悲痛为力量，以行动答复镇压，却拚命追求女同志，干些无耻勾当，实在荒唐之至”[127]，主张给予党纪处分。为此召开了中共北京西城部委与北京大学支部的联席会议。与会者都不同意段纯的意见。结果给了王实味一个正式批评，要他不再纠缠李芬。

[127]王凡西：《谈王实味与“王实味问题”》，（九十年代月刊）一九八五年第5期。

王实味执行会议决定，但他认为段纯对恋爱的看法是封建的，处理这件事情的态度是官僚的，会后又与段吵闹起来，终被开除出党。不久，又因经济困难，他离开了北大。

从此，他又回到家乡，继续在南京、上海，为生活而到处奔波，由于他固执、暴烈的脾气，多次找到工作，都不长久，于是写起了小说，搞起了翻译。

一九三○年一月，他与刘莹在上海结婚，并与已经脱离党正在搞托派组织的陈清晨和王凡西来往。但他正忙于为徐志摩编辑的《新文化丛书》译书，既未参加陈清晨的“无产者社”又未加入王凡西的“十月社”。在来往中，王实味同意托派的某些观点，如大革命已经失败，失败的主要责任在于共产国际斯大林，革命形势是低潮等。但他不同意托派搞分裂，即使被开除，也不应另立门户。他更不同意什么都提到“阶级斗争”高度去分析，而主张讲一点“人性论”。于是，他与王凡西每谈此就必争。

这时，有三件事刺激了王实味满腔激情地要重新投入革命。一件是，一九二八年春，王实味热恋过的李芬牺牲在家乡湖南宝庆。王实味说：“她的死不是由于被捕，而是被她的亲舅父缚送给当地驻军的。这说明旧中国的代表者是如何残忍。同时，在赴死之前，她曾把所有的三套衬衣裤都穿在身上，用针线上下密密缝在一起”，以防当时流行的军阀流氓的奸尸丑行。王实味义愤填膺地说：“从听到她的噩耗时起．我的血管里便一直燃烧着最狂烈的热爱与毒恨。”[128]

[128]实味：《野百合花》，《前记》，《解放日报》，一九四二年三月十三日。

一件是，“九一八”、“一二八”日本帝国主义侵华，国民党妥协。东北大好江山沦为敌手，上海又订屈辱协定。王实味气得日夜不宁。不停地对刘莹说：“快参加‘左联’，非揭揭他们不可。”

一件是，从报上看到顾顺章叛变，出卖革命同志，他立刻动手写文章大骂叛徒，但又苦于无处发表。

这三件事，使王实味热血沸腾，渴望赶快参加组织，投入战斗，为亲人报仇，为民族雪恨。于是他与托派断绝了联系，经过千辛万苦终于在一九三七年十月，奔赴延安。起先在鲁艺教书，后来调到马列学院编译部，编译马列著作。四年间，他勤奋工作，译了一二百万字。他的马列译著，不仅在延安，在敌后抗日根据地，还曾在重庆和沦陷区“孤岛”上海出版，为马克思恩格斯著作在中国的传播，做出了贡献。

一九四一年，马列学院改组成延安最高学府一一中央研究院。院长是洛甫（张闻天），副院长范文澜。院长不在时，由中共中央宣传部副部长罗迈（李维汉）代理。这时，王实味也调到该院欧阳山的文艺研究室工作，定为特别研究员，研究文艺这个经常给知识分子带来名利，同时也带来灾难的问题。

一九四二年、二三月间，王实味在《解放日报》文艺副刊上发表了四篇总题为《野百合花》的散文，批评延安有些领导同志不关心干部、不爱护同志的官僚主义作风；同情一些国统区来的青年私下发的牢骚，主张正视并改正延安某些“丑恶和冷淡”的现象，以使延安更加“美丽和温暖”，反对某些不合理的等级制度，主张干群和上下级之间的待遇差别不要太大。

正在这时，延安的整风运动开始了。运动的既定目标是整治还在干扰毛泽东思想领导中国革命的王明教条主义者，本来与王实味之类不相干。可是一向不甘寂寞、好表现自己、又不明运动真相的王实味，却硬是斜刺里出来挥一杆子，干扰斗争的大方向，结果是飞蛾扑灯，自取灭亡。三月十八日，中央研究院开动员大会，范文澜做报告进行布置，根据罗迈的提议，宣布决定成立以院领导和各室主任为当然委员的整检工作委员会，再办一份壁报加以配合。但检委会的组成办法，遭到大多数要求“民主”的群众的反对。言词最激烈的是不知天高地厚的王实味。他主张检委会应由群众民主选举产生，壁报可以用假名或匿名，以保障投稿人的民主权利。

范文澜觉得群众的提议没有错，罗迈坚决不同意。会场大乱，罗迈提前退场，范文澜主持表决，结果八十四票对二十八票，通过王实味提案。王实味等人十分激动，高呼“民主”胜利。

二十三日，上述针对领导的《野百合花》散文第三、第四篇见报。同时，中央研究院的壁报《矢与的》创刊，大讲民主，王实味一人在创刊号上独发两篇，矛头直指顶头上司罗迈。壁报上还有漫画。壁报先贴在研究院大院门口那两间权充接待室和活动室的平房里，后来贴到当时延安最热闹的南门外。看壁报的人像赶庙会一样多。

王实味一时间成了延安的明星，但也走到了他的尽头。

毛泽东后来在“七大”上讲：“党要统一思想才能前进，否则意见分歧。王实味称王称霸，就不能前进。一九四二年，王实味在延安挂帅，他出墙报，引得南门外各地的人都去看。他是‘总司令’，我们打了败仗。我们承认打了败仗，于是好好整风。”

于是，王实味就从颠峰堕入深谷。

三月下旬，王震到中央研究院看了墙上王实味的文章后说：“前方的同志为党为全国人民流血牺牲，你们在后方吃饱饭骂党！”毛泽东也在一个深夜提着马灯来研究院看《矢与的》，随即指出：“思想斗争有目标了。”[129]

三月三十一日，毛泽东在《解放日报》改版座谈会上讲话，严厉地指出：“有些人是从不正确的立场说话的，这就是绝对平均观念和冷嘲暗箭的办法。”他的秘书胡乔木，找王实味谈了两次话，写了两次信，指出《野百合花》的错误，首先批评的是立场问题，……文章里充满了对于领导者的敌意，并挑起一般同志鸣鼓而攻之的情绪，“这无论是政治家、艺术家，只要是党员，都是绝对不容许的。”[130]

[129]李言（研究院党委书记）：《对中央研究院整风运动的几点体会》。《廷安中央研究院回忆录》。

[130]同[129]。

研究院的领导同志也多次找王实味谈话。起先，王实味“总是狡辩，毫不认错”[131]。后来经临时到党委做宣传工作的温济泽苦口婆心地劝说，他才软下来，表示自己是一心为党好，意见也提得对，为什么要这样整？太冤枉了，实在想不到。然后，他拉着温的手哭了起来，说：“我认错，但我对党确实出于好心……”

善良的温济泽向上反映：“我看王实味这人就是思想片面，观点不对头。现在他认错了，我们是不是不要提高到政治问题？”但是，康生却批评温济泽有“温情主义”，指出“王实味是托派分子，有组织活动，还是蓝衣社特务。他和别人不同，不是思想问题。”[132]

[131]温济泽：《斗争日记》，《解放日报》，一九四二年六月二十八、二十九日。

[132]同[129]。

王实味的问题，就由康生一下子定性了。康生的根据是他的中央社会部掌握的档案中，王实味在过去向组织汇报自己情况时写的一些与托派分子陈其昌、王文元交往的材料。欲加之罪，何患无词。那时，只要是康生、王明之流所要打击的，随时都可扣上“托派汉奸”的帽子，更何况他自己承认过去曾与托派分子有过瓜葛。

王实味真是自投罗网，混身是嘴也说不清了。历史与现实表现一结合，看你还往哪儿跑。

五月二十三日，延安文艺座谈会闭幕。毛泽东作了著名的《讲话》，扫除了关于文艺问题上的许多错误和混乱，特别批判了资产阶级的“人性论”。王实味的文艺观，也被批判定性了。接下法就是一连串的批判大会，大到上千人参加。

大会揭批的重点是王实味平时向个别人谈话时透露的一些所谓托派观点，如共产国际要为中国大革命失败负责、苏联肃托扩大化、斯大林作风粗暴等。王实味并不否认，但不认为是错误的。而当时中共却认为大逆不道。

于是，王实味终于被定为“死不肯改“的国民党特务、反党集团成员、托派分子，在一九四三年四月一日，被中央社会部逮捕。

一九四七年三月，胡宗南进犯陕甘宁根据地首府延安。中共中央作战略撤离。王实味被押解到晋绥组据地晋绥行政公署公安总局驻地山西兴县蔡家窑，作为中央社会部的犯人寄存在晋绥公安局预审科看守所里。

在这春天的一个黄昏，王实味这位才华横溢、脾气古怪的翻译家、文艺评论家，被砍死在偏僻的山嵎里。

毛泽东得知王实味被杀的消息后，大发雷霆。因为他曾明确指示：对王实味“不要放也不要杀”[133]。为此，当时的社会部部长李克农一再检讨，请求处分。贺龙则不得不出来承认：杀王实味“是我批准的”。因为贺是陕甘宁晋绥“五省联防军司令员、中共中央晋绥分局书记、晋绥军区司令员”。只有他才有权批准杀王实味这样的人。

王实味临死时还戴着三顶帽子。现在事实证明，这都是诬蔑不实之词：

关于“国民党特务”：毛泽东在一九六二年《在扩大的中央工作会议上的讲话》中还在说：“王实味是个暗藏的国民党探子。”但是一九八六年人民出版社出版《毛泽东著作选读》时，给这句话作了否定性的注释：“关于他是暗藏的国民党探子、特务一事，据查，不能成立。”[134]这算是平反了一条。

关于“反党集团成员”：潘芳等四人，当时分属三个单位，平时与王实味没有什么组织联系，只是在诸如“人性论”观点上，曾赞同《野百合花》，康生硬是把他们与王实味打成“五人反党集团”。由于潘芳在思想上认识“错误”较好，早在一九四三年十一月就解脱，并留下来，直接从中央社会部的囚犯变成工作人员，其他人也先后平反。一九四五年，毛泽东曾向他们表示：“是黑夜里的白刃战，误伤了自己的同志。”[135]这已足够表明，所谓“反党集团”是不存在的。

[133]《在扩大的中央工作会议上的讲话》（一九六二年一月三十日），《毛泽东著作选读》（下册）第376页，人民出版社一九八六年版。

[134]《毛泽东著作选读》下册，第890页。

[135]转自戴晴：《王实味与“野百合花”》，《文汇月刊》一九八八年第5期。

关于“托派分子”的问题最为复杂。王实味被捕后，康生知道“蓝衣社特务”、“反党集团成员”的帽子编得太离奇，审讯时就在“托派”问题上大做文章，大搞逼供信。据参加审讯工作的人，后来回忆王实味在长时间的折磨和摧残下，有时承认参加了托派组织，有时又大声抗议，拒不承认是托派[136]。这样，像“莫斯科审讯”一样，托派罪名本身就是逼供信的产物，又成了刑讯的根据，如此恶性循环，足以置被陷害者于死地。

更加使这个问题复杂混乱的是王凡西一九七七年出版的《双山回忆录》中说的一句话：“在中共统治区内，一些自动前去参加工作的托派（例如王实味等），遭到了无情斗争，并最后被杀害了。”但是，一九八五年，他又写文章更正说：“这里我应该指出，这句话说得不甚确切。正如我上面忆述的，王实味虽与陈其昌和我有过长期较密切的关系，虽然他思想上受过托洛茨基某些意见（特别是文艺方面的见解）的影响，但他始终不曾参加过中国托派的任何组织。”“我可以说王实味曾经是托派的一个同情者，却不能说他是托派分子。”他最后参加中共而不参加托派，“完全是出于他独自的决定，当他决定重新加入中共组织之后，便断绝了与托派朋友的来往”，“这里绝不可能存在什么‘派遣’问题：绝对谈不上什么‘渗透’用意。”[137]

[136]同[135]。

[137]同[127]。

所以，“王实味案”完全是一件错案。但是甄别此案着实费了一番周折。

一九四九年八月，长沙解放。王实味的遗孀刘莹和两个孩子就开始盼望参加革命的亲人王实味早日回家团聚，但到处打听，却不得要领。直到一九七八年，退休后的刘莹偶然从广播里听到王实味被杀的消息，一下子惊呆了。凭妻子的直觉，她不相信这是真的。她知道自己的丈夫清高自负，刚烈耿直，说话无遮无拦，但是决不会当特务，不会是托派，更不会反党、反革命。这位七十三岁的老人，以惊人的毅力，从一九七九年开始，便不断向有关部门申诉，要求澄清王实味问题。

中共中央组织部对此案很重视，正式立案复查，并在一九八二年首先否定了所谓“反党五人集团”的存在。一九八六年八月，又在《毛泽东著作选读》注释中，公开宣布说他是“暗藏的国民党探子、特务一事，据查，不能成立。”但是，对王实味托派问题，却遇到很大困难。直到一九九一年二月七日，国家公安部才正式作出《关于对王实味同志托派问题的复查决定》。

《决定》说：“经复查，王实味同志一九三○年在沪期间与原北大同学王凡西、陈清晨（均系托派分子）的来往中，接受和同情他们的某些托派观点，帮助翻译过托派的文章。在现有王实味的交代材料中，王对参加托派组织一事反反复覆。在复查中没有查出王实味同志参加托派组织的材料。因此，一九四六年定为‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被多旨误处决给予平反昭雪。

这一页沉重的历史终于翻了过去。当国家公安部的两位同志前往湖北省十堰市，向刘莹宣布《复查决定>，并送去一万元慰问金时，这位历经磨难、饱经风霜的老人，悲喜交加，热泪盈眶。熬了四十九个春秋啊！熬到八十五岁，才熬到这个结果，是多么不容易啊！有几个人能活到八十五岁呢？她感谢老天有眼，让她活到这一天，更感谢人民感谢党为王实味平反昭雪，但却坚决不收慰问金。后来，她把慰问金全部捐赠给十堰市文联，作为青年文学奖金基金的一部分，以此作为对王实味的纪念。

这是一个中国妇女、中国妻子、中国母亲的情怀，多么伟大、多么崇高的情怀。


第一节 不希望中共战胜国民党

一九四五年八月，日本投降，抗战胜利结束时。在上海蛰伏了八年的托派，亲身感受到了沦陷区人民突然激动起来的心情。“人们心理之由消沉死寂转而为活泼希望，完成于一夕之间”：接着又很快“由活泼希望转成为对统治者的愤懑不平”。总之，革命迅速成熟，而且托派认为“当时中共在东南诸大城市里并没有组织，各个‘民主党派’也只挂了几块招牌，就革命领导说是个半真空。”[1]

[1]《双山回忆录》第280页。

可是，当时上海的托派“少数派”只有十几个人，“多数派”也不过二、三十人。面对这种形势，他们痛心地感到处于一种恼人的无能为力的状态。虽然他们在抗战中一直叫嚷要从战争中引发革命，并要为革命的来临而准备，但是正如王文元所说：“一俟‘革命逼人来’的时候，我们仍觉得是没有准备的。组织上固然如此，甚至思想上都有点这样。”他哀叹道：“群众发了酵”，但托派无力“将他们焙成饼或酿成酒”：“在那个时候，如果中国托派拥有数百，最好能有数千名基干的组织，我相信能起来填补这个真空。如果填补了的话，……则自一九四五年至一九四九年初的“国民党统治区”中的政治情势，至少会以不同的面貌留下在历史上了吧！”[2]

但是，托派不愿去寻找为什么使他们变得如此弱小、如此狼狈的原因。实际上，中国抗战和第二次世界大战的结局，证明托派的理论和路线完全破产。抗战并不因为抗日民族统一战线而失败，恰恰因此而胜利了；共产党和人民军队并不因与国民党合作而“投降”、“堕落”，成为“资产阶级的附庸”，恰恰因此而走出困境，更加强大，为夺取全国政权奠定了坚实的基础：在国际上，苏联非但没有被打败，反而出现了一个社会主义阵营。托派理论的破产，连第四国际的头目也不得不承认。

一九四五年九月，主持过“第四国际”成立会议的前主席麦.沙赫特曼承认：“理论的死亡一一这就是我们目前在国际中所看到的……。理论由于缺乏有营养的土壤而在死去。它正在周围事件所造成的真空中死去，这些事件把它憋得奄奄一息。它由于没有支持自己的任何出色手段而正在死去。”他进一步说道：“第四国际的领袖托洛茨基为第四国际所作的基本分析……是错误的，站不住脚的。根据这种分析作出的预言同样是错误的和站不住脚的。”[3]

[2]同[1]。

[3]洛渝.巴茨编：《美国的左派。二十世纪的激进政治思想》第328页，一九七一年纽约版。

但是，中国托派却没有这种承认错误的勇气。他们还要打肿脸充胖子，以他们始终没有离开大城市，没有离开工人阶级，也未向资产阶级投降。而向共产党表示骄傲。所以，他们依然坚持反共的立场．对中国共产党领导的解放战争，进行种种指责和破坏，以求战后中国的历史能按他们托派描画的蓝图进行。

抗战胜利后，中国出现了两种命运决战的局势。这时候的中国共产党已经完全成熟，以毛泽东为主席的中共中央，把马克思主义与中国革命实践相结合，达到了炉火纯青的境地。中共在解放战争中，充分运用党的建设、武装斗争、统一战线三大法宝，又是政治谈判，又是军事反击；谈谈打打，打打谈谈。在农村，由减租减息，改变为土地改革；又由土地改革，转变为减租减息。城市政策，不搞罢工斗争，不搞武装起义，还要保护私营工商业，提倡劳资两利；保护工厂，保证正常生产，增加生产，支援前方。对城市，夺取了又放弃，放弃了又争夺。对国民党的国家机器的支柱一一军队，用北京（和平解放）、天津（彻底消灭）、绥远（围而不打）三种方式来解决。最后甚至与资产阶级实行广泛的联合，组成“联合政府”等等。

所有这一切，原则是坚定的，策略是灵活的，为了一个目标一一打倒蒋介石，解放全中国。毛泽东、周恩来、朱德、刘少奇等领导人，运筹于帷幄之中，决胜于千里之外，在中国这块土地上导演了一出威武雄壮的历史剧，绘画出一幅幅色彩斑斓的画卷，仅仅用了三年多一点时间，就使中国发生了翻天覆地的变化。

中国托派见此种种变化，眼花撩乱，惊慌失措，感到不可思议。他们没有看到过革命是这样搞的，从巴黎公社到十月革命，都不是这样的。马克思、列宁、托洛茨基也没有这样说过。他们认为凡是历史上没有过的，马、恩、列、托没有说过的，中国都不应有。于是他们认定这不是真正的无产阶级革命，就歇斯底里大发作，向共产党射来一支支毒箭，干扰和破坏共产党领导的解放战争。

（一）对于国共谈判：一九四五年八月，由于抗战胜利迅速到来，出现了美蒋和中共都意想不到的局面：东北、华北、华中和华南的大片土地都将落入中共之手。于是他们就策划了一个重庆谈判。蒋介石三次电邀毛泽东到重庆谈判，想劝共产党自己交出军队和解放区，以换取国民党政府中的几个席位，同时为准备军事剿共争取时间。

从现在还未披露的当时有关档案中看出：中共领导中有人自感当时无力与国民党争夺中国政权，准备学法国和义大利共产党的榜样，接受国民党提议，交出军队和解放区，参加国民党政府，但为了争取更多地保持解放区人民已经获得的权利，也要与国民党讨价还价，争斗一番。所以中共中央决定派毛泽东亲赴重庆与蒋介石谈判，提出中共的条件。同时在军事上也作了自己的准备，不打算无条件投降。

但是，托派认为抗战结束时，“构成了革命前夜的局势”，本来可以夺取全国政权，共产党却不去夺取，指责中共接受重庆谈判是反映了“农民斗争的反动性”，是“中共领导政纲上的错误，维护莫斯科的利益和中共上层的地位。”[4]

对于谈判桌上的斗争及随后为旧政协、国民大会问题的争论，他们攻击中共只看重政府改组、军队比例等问题，即只看成官职分配问题、枪杆问题、地盘问题，政协成了“分赃会”[5]。然后，他们又搬出老药方，以为先有一个“全权的真正民主产生的国民代表大会”，才能解决好这些问题。[6]

说穿了，托派又梦想以他们的国民会议纲领来挥手国共两党的斗争，干预国家根本问题的解决，甚至要把国共两党排挤掉，由他们托派来收拾残局。郑超麟写的《如何解决中国危机》[7]一文认为，现在中国危机不是通常的危机，乃是革命的危机，“决不是国共两党或美国一国或美英苏三国的事情”。根本解决危机的方法，就是停止召集国民党的‘国民大会’和共产党的‘解放区人民代表大会’，颁布新的选举法，选举‘普选全权的国民大会’。”“总之，广大群众，尤其是大城市群众，如果没有兴起，并直接干涉国家大政，则无论何种解决方案，都是行不通的或靠不住的。而现在唤起群众的比较最适宜的手段，就是普选全权的国民大会。”谁代表厂大城市群众？他说是他们托派：共产党只代表农民。所以他号召中国民众“起来反对一党指定的，或数党分配的国民大会，要求真正民选的国民大会。”

[4]《中委会（多数派）<关于内战的决议>》，载《校内生活》第2卷第l期。托派内部暗语称本组织为“学校”。故内部刊物称《校内生活》、《校内公报》。

[5]三男：《国大问题的症结何在》，载《新旗》第5期。韵霓：《我们需要什么样的国民大会》，载《青年与妇女》第9期。陈人白（彭述之）：《论国民会议》。载《求真》第1卷第7期。

[6]同[5]。

[7]载《新旗》第10期，笔名舒严。

当时多数派的彭述之、陈碧兰也纷纷发表文章，表示了同样的观点。

（二）对解放区军民的自卫反击战争：抗战结束后，国民党在与共产党谈判的同时，又在一些他们认为有利的地区，向解放区发动了几次大规模的进攻，企图抢夺胜利果实，逼迫共产党在谈判桌上就范。解放区军民英勇自卫，坚决反击，打退了他们的挑衅。毛泽东主席几次发表谈话和文章，指出自卫战争的正义性，谴责蒋介石挑动内战。

但是托派却在机关报上连篇累牍地发表文章，攻击中共的立场，尤其是彭述之为首的多数派。他们站在虚伪的中立与和平主义的立场上，不分挑衅与自卫，不辨正义与非正义、革命与反革命，各打五十大板，说什么“站在人民的观点和立场，无论内战双方怎样自圆其说，……到头来还是暴露了相互间的口是心非，形成了‘上层觥筹交错，下层血肉横飞’的现局”：人民经过抗战，“已苦不堪言，……但残酷的现实还是驱使他们重遭战祸！以前的牺牲是为了民族独立，现在当炮灰又为的是什么？”然后，他们就矛头一转，主要攻击毛泽东的谈话，说什么“不要诉苦，不要控诉那一方先调兵，先遣将”：“内战的责任，绝不是何方先进兵，何方先发第一炮”；“战争只能加重人民的痛苦。加深矛盾的严重性。在历史上从没有靠单纯的军事行动，来改变社会结构的。”[8]――装出一副公允的面孔，为国民党开脱罪责，把攻击的厂最大火力射向中共”[9]，这是托派在一九四五至一九四九年国共斗争中的基本立场。

他们为了在国民党统治下合法存在，刊物公开发行，表面上对国共双方都攻击，实际上对国民党小骂大帮忙，暗地里甚至与国民党勾结。国民政府行政院长孙科非常赞赏彭述之办的《求真》和《青年与妇女》杂志。他常对属下说，要向《求真》和《青年与妇女》学习办杂志的方法。他显然认为国民党的报纸反共太露骨，没有欺骗性。他从南京到上海，一下飞机，第一句话，常是问《求真》出版了没有，他要看。彭述之还以此为荣[10]，这连少数派都感到耻辱[11]。

（三）对于内战和解放战争：政治谈判没有达到目的，一九四六年六月二十六日爆发了全面内战。

对这场战争，托派两派一概斥之为“美苏之争”，国共之间的“私斗”和“混战”。少数派进一步认为是“资产阶级地主和农民之间的阶级斗争”，虽然中共一方是“进步的”，但“不是革命的”。所以这种战争是没有出路的，将导致第三次世界大战，毁灭中国。或者变成美国殖民地“菲律宾第二”，或者变成苏联殖民地“波兰第二”[12]。

[8]元度：《怎样解决纠缠不清的内战》；青直：《对症下药，消除内战》，均载《青年与妇女》第3期。

[9]同[1]第282页。

[10]叶春华：《中国托派组织的情况》。

[11]同[1]第282页。

[12]刘默：《怎样解决内战》，载《新旗》第2期。

出路何在？少数派头目、香港托派组织负责人李振声宣称：“最根本是中共必须改变它的全部基本立场，必须丢开新民主主义的理论，放弃（与民族资产阶级）阶级合作的政策……在革命的社会主义名义之下，进行深刻的社会革命。”[13]郑超麟不相信中共会“丢开新民主主义的理论”，所以他提出更为“彻底”的办法，由他们托派领导的城市工人运动，来瓦解共产党及其领导的解放战争。他认为把无产阶级革命寄托在中共身上，“那是可怜而错误的幻想”：使无产阶级参加解放战争，“使进步战争变成革命战争，是幻想”。“只有在造成城市工人运动有利的客观情形影响下，促使中共内部分化，下层左倾群众推翻上层保守的官僚，发生内部革命。”为此，他宣称：“我们的工作不在参加进步一边的内战，也不是跑‘解放区’，而是留在城市做无产阶级革命的准备工作。”并要求人们“寄希望于城市革命而不应寄希望于中共战胜。”[14]

多数派也唱这个调子，认为国民党和共产党谁也不会胜利，“不论在‘解放区’或在非解放区的人民，谁都不愿替这样毫无出路的内战来受牺牲；来受痛苦，来白流血了。”“中共虽然在‘解放区’施行了某种改良，获得了不少农民的拥护，然而今天的世界，已经不是刘邦的时代了，再不能用乡村来征服城市了，……要实现其改良理想，只能是幻想。”[15]因此，他们主张国共双方立即停战，听候托派提出的国民会议来裁决，“如果那一方面不愿停战或停战期间重复进攻，……将由国民会议加以惩处。”[16]他们的“中央委员会”通过的《关于内战的决议》甚至号召解放区的托派毫不踌躇地参加农民斗争，藉以“揭破中共的错误与叛卖”，“推翻中共的领导权”，“刺激城市的工人起来，使工人与农民合起来干涉历史的行程。”

[13]振声：《内战扩大以后》，载《新旗》第7期。

[14]凤冈：《内战、革命与共产党》，载（新旗）第17期。凤冈是郑超麟笔名之一。

[15]陈鹰：《无条件停战》，载《青年与妇女》第9期。

[16]镜微：《要怎样才能制止内战》，载《青年与妇女》第4期。

到底谁的理论和主张是“可怜而错误的幻想”，是对工农利益的“叛卖”，应该“推翻”，历史早已作出了裁决，但在当时，托派还铮铮有词，真是历史的嘲弄。

（四）对于城市革命运动的兴起：内战爆发以后，共产党在进行解放战争的同时，在城市里开辟了第二条战线，掀起了反内战反独裁民主运动的高潮。一九四六年六月，上海爆发了五万人的反内战、争和平大示威，然后派代表到南京请愿，遭国民党镇压，发生下关惨案。十一、十二月，上海数千名摊贩反对当局迫害，两次举行请愿游行，并与警察搏斗，形成全市性反蒋群众运动。十二月，北平又发生抗议美军强奸中国女大学生暴行的大规模的学生运动。一九四七年五月，各大城市爆发了规模更大、时间更长的反内战、反迫害、反饥饿的斗争。

托派对这些城市斗争，又大做文章，一方面攻击共产党，一方面直接进行干扰和破坏。

首先，他们认为这是他们企求的“沉寂了二十年”的城市群众斗争的抬头，是中国“真正的”革命运动的“复兴”，证明了他们托派路线的“正确”，而过去城市斗争所以沉寂，除了统治阶级压迫太甚之外，是“共产党路线错误所致”：只看见“武装斗争”一个方式或者“政治协商”方式（那也是以武装力量为后盾的），看不见城市群众斗争方式，不知道中国革命也……应当以城市广大群众斗争为主力的。”[17]

[17]舒严（郑超鳞）：《“十一.卅”斗争的教训》，载《新旗》第13期。

托派是十足的唯心主义者，他们的宣传可以随心所欲，完全不受客观实际的检验。

众所周知，大革命失败后，共产党根据中国实际情况，从被迫到自觉地逐步把工作重心移向农村，但从未放弃城市斗争。城乡斗争是互相支援的。虽然由于第三次“左”倾路线的错误，一九三一至一九三五年的城市斗争遭到失败，组织破坏严重，但从一九三五年“一二九”运动以后，在刘少奇白区路线指引下，中共及外围组织得到恢复和发展，城市斗争走上了正轨，为抗日战争和解放战争，输送了大批干部、物资、武器和经费，为战争的胜利，作出了巨大的贡献。无数革命烈士，在这条战线上，献出了生命。所以，表面上看，中国民主革命以农村武装斗争形式为主，实际是城乡共同斗争的结晶。

解放战争时期的城市群众斗争，完全是周恩来为首的南方局即南系地下党和刘少奇为首的北方局即北系地下党领导的，是有计划、有领导、自觉地进行的，绝不是自发的。

自吹二十多年来从未离开城市工人阶级的托派，只是在机关报上骂骂共产党和国民党，吹吹国民会议，实际斗争一件也没有做。现在，共产党搞起来了，他们就来争夺领导权，干扰和破坏运动。上海一九四六年六月五十三个团体的反内战争和平大示威，托派也参加了。他们在运动中提议由参加运动的群众团体，依照人数比例，推选代表，组织一个超党派的、统一的、集中而民主的机关，由它来领导一切反内战争民主的斗争。

很显然，这是托派想把他们的“国民会议”主张，改头换面，偷偷地塞给群众，自然遭到共产党及其他民主党派的抵制。

于是，托派哀叹道：“我们这呼声，可惜在占据领导地位的民主派中没有得到响应。”接着，又挑拨说：“大城市中民众的政治斗争是具有决定力量的。不要让国民党、马歇尔或共产党的态度来决定我们的态度，却要用我们的斗争来决定前三者的态度。……第一步，必须加强我们的组织，要产生出民主选举的直接代表广大群众一一尤其是劳工大众的组织，要用直接行动，例如罢工、罢课、罢市，以及示威游行的方法，来发挥我们的力量，表示我们对内战的抗议。”[18]

当时共产党的方针是，城市斗争要服从和配合解放战争，托派这里鼓吹的是用城市斗争来代替解放战争。

对于共产党领导的“反内战、反饥饿、反迫害”运动，托派更是竭尽破坏之能事。胡说这场运动是“小资产阶级政客”领导的，最终走向与资产阶级的国民党政府“妥协分肥”。为此，他们向青年提出警告：千万不要相信共产党走革命捷径，应该背向共产党的联合政府主张，“你们的中心政治口号，不是虚幻的“联合政府”，而是普选全权的国民会议一只有它才能带来和平、大米、土地和自由。”[19]

（五）对于共军在战争中主动放弃一些城市的策略：内战初起，国民党军队向解放区发起全面进攻。共军执行毛泽东制订的“集中优势兵力，各个歼灭敌人”的方针，以歼灭敌军有生力量为主要目标，不以保守或夺取地方为主要目标。所以，到一九四六年十月，国民党以重大代价换取了一百零五座城市，十一月又占领了解放区重镇张家口。蒋介石当即宣布要召开“国大”，制订“宪法”。

托派一方面在国民大会上大做文章，一方面对中共所谓“失败”幸灾乐祸，为美蒋辩护。多数派中央委员刘乃光发表《从张家口陷落看中共》的文章[20]，说张家口的失败是由于中共土地改良政策不彻底的弱点导致了军事行动致命的失败；只有这样检视，然后才能明白人们将一切失败责任全部推在美国援助国民党政府这一点上是否正确。”

[18]振声：《再论内战扩大以后》，载《新旗》第9期。

[19]纪芬：《目前学生运动的意义和出路》，载《青年与妇女》第2卷第3期。

[20]载《青年与妇女》第8期。

多数派的另一篇文章认为。共方在逐步地失去了其原来所占领及其所控制的城市和交通线之后，国共的军事和政治地位都发生了决定性的变化，特别是张家口陷落，是一个“划时期的标界”：“蒋介石无论在军事上政治上都占极大优势和完全主动的地位。”[21]

这与毛泽东的观察完全相反。事实上，共军由于丢掉了包袱，军事上可以机动更多兵力，打大规模的运动战，更加灵活机动地大量消灭敌人。政治上，蒋介石坚持内战独裁，陷于更加孤立的境地，在他召开“国民大会”时，“民盟”等中间势力站在中共一起，进行抵制。

托派还有一篇文章，更加荒唐地认为，失去东北、华北重镇之后，中共“大大降低了它在政治上的地位，而且深刻地动摇了它的内部基础”：它的党员群众和军队“丧失了信心和斗志”；广大农民群众“对它逐渐发生反感，乃至怨恨。一一这情形如果继续下去，也势必酿成各种各式的分化和倒戈，走到不可收拾的混乱局面。”[22]

请看，他们为解放战争第一年粉碎国民党全面进攻的胜利。描绘了一幅多么可怕的图景。

一九四七年三月，放弃延安，是共产党为粉碎国民党重点进攻，开始走向全国胜利的重大步骤。毛泽东以政治家军事家的雄才大略，亲自指挥了延安战役，取得了辉煌的胜利。托派两派都认为这是共产党军事上“惨重失败”，是“孤注一掷的军事冒险”的结果。

更可笑的是，他们又在延安“失守”上大做起文章来，检讨中共的政治。他们认为这在军事意义上不大的话，在政治上和革命政策意义上，却颇为重大，是中共“一贯错误政治路线的必然结果”，于是又把中共历史上所谓错误数落一番，最后断言：没有城市工人斗争，限制了中共在内战中的规模和力量；只自限于农民游击战争，不能占领与保持城市据点，不能对国民党取得决定性的胜利，不能不缩小其区域，如果延长下去，最多能保持与苏、蒙直接相连的地方[23]。

[21]鹤皋：《国共和谈决裂以后》，载《求真》第8期。

[22]鹤皋：《“国大”后的政局展望》，载《求真》第9期。

[23]刘默：《延安失守以后》，载《新旗》第15期。

托派分子是一群“巫婆”式的人物，尽管他们的预言一百次一千次地错误，还要预言一百零一次、一千零一次。

（六）对于共产党土地政策的转变：抗战时期，共产党由土地革命政策变为“减租减息”政策，托派以此为重要证据，骂共产党向国民党“屈服”、“投降”，骂了八年。一九四六年五月四日，鉴于在解放区农村清算反动地主和减租过程中，农民进一步提出了分配土地的要求，中共中央发出指示，决定把“双减”政策，改变为没收地主土地分配给农民的政策。翌年十月十日，解放战争达到了一个历史的转折点，由战略防御变为全面的战略进攻，共产党发出“中国人民解放军宣言”，提出了“打倒蒋介石，解放全中国”的口号。革命形势的猛烈发展，要求进一步深入地和普遍地实行土地改革，彻底消灭封建剥削制度，充分满足农民土地要求。只有这样，才能彻底发动广大农民群众，积极支援革命战争。于是中共中央在同日发布了“中国土地法大纲”，宣布“废除封建性及半封建性剥削的土地制度，实行耕者有其田的土地制度。”同时，鉴于革命的民主性质，保护乡村的资本主义成分，不触动富农的工商业。由于不是没收土地归国有，所以也不阻止农民土地买卖、租借和抵押。

根据实际情况，决定工作方针，这是马克思列宁主义的基本原则。共产党土地政策的及时转变，表明了中共的成熟，得到了广大农民热烈的拥护，很快在农村掀起了轰轰烈烈的土地革命群众运动。翻了身的农民群众，生产热情空前高涨，革命觉悟也随之提高，出现了参军参战支援革命战争的热潮。连中间派人士也对共产党的土地政策的转变，给予很高的评价。民主建国会的施复亮说：这次“土地改革。其力量将胜过“百万雄师”，有可能使中共在内战中处于不败的地位。”[24]

但是托派又得出完全相反的结论。他们攻击“中共的土地政策，不是基于马克思主义的观点，而是从小资产阶级的机会主义的立场出发，因而不但是不彻底的，而且常常是动摇的，忽左忽右的，……只是藉以做为与大资产阶级谋取“合作”时讨价还价的筹码”，“没收旧地主的土地同时，又承认新地主的所有权。”“根据“江西时代”后的历史经验，……这次的“土地法大纲”也就很有可能变成未来谋取“合作”的牺牲。”[25]少数派甚至号召托派分子起来，“努力揭穿中共‘新转变’……是中共对莫斯科外交攻势的一个适应，所以它是虚伪的、易变的、不足恃的”；“暴露中共土地法令的实质上的袒护富农性：坚决站在贫雇农的立场，反对土地之自由买卖、抵押、租借”云云[26]。

（七）对于共产党的城市工商业政策：一九四八年五月一日，中共中央发布二十三条口号，表明了共产党在夺取全国胜利时的政策，其中关于城市工商业政策，强调公私兼顾、尊师爱徒、保护公私企业、遵守劳动纪律、劳资两利、发展生产、繁荣经济等。这是出于革命还是民主主义性质、保护民族资产阶级利益而制订的政策，同时对于在社会大变动的情况下，防止生产力的大破坏和维持人民的正常生活，具有重大的意义，有利于国计民生，大得民心，也是世界历史上少有的。可是又遭到托派一系列的抨击。

[24]《评中共的土地法大纲》，载《时代评论》第5卷第98期。

[25]镜微：《评中共对土地政策的转变》，载《新声》第2卷第11期。

[26]凤冈：《论斯大林主义的新转向》，载《新旗》第18期。

郑超麟发表《中共军事胜利与中国工人阶级》一文[27]，胡说在这样的纲领之下，“中国工人只有牺牲，同旧政府下一般的牺牲”。没有提“工人管理或监督生产之权”，没有提“依照生活指数发给工资制”；一切为了生产，不承认“工人罢工权利”，……“结果只为了建立“新民主主义”，即建立一个生产第一、劳资“两利”、尊师爱徒的制度，那么无产阶级就不是领导资产阶级性的民主革命，而是在民主革命中替资产阶级当苦力罢了。”

[27]载《新旗》第19期，笔名舒严。

（八）对于共产党夺取全国胜利：一九四八年上半年，辽沈、平津、淮海“三大战役”之前，共军战略进攻节节胜利，消灭了敌人一百五十二万余人，解放了石家庄、洛阳、四平街等一百六十四座城市；人民群众中产生了一个普遍的认识，认为中共将取代国民党而夺取全国政权。

可是，托派却起来批判这个看法。一九四八年二月十九日，多数派的中央党委开会讨论政治形势，彭述之和刘家良针对上述着珐指出，“我们还不要忘记，国民党是有美援支持的，中共要想在军事上完全摧毁国民党是绝对不可能的。”在政治上，他们认为共产党虽有武装力量，但在国民党之区域内，还没有很大的影响，在城市无产阶级中。也没有基础。因此，中共代替国民党是一种“小资产阶级的幻想”，“更没有可能夺取政权”，最多像俄国二月革命后的“社会革命党”，最后自愿隶属于资产阶级，反过来反对无产阶级。[28]他们在此时还颠倒黑白，把中共的优点说成是“弱点”，妄断共产党“真正的弱点”在于占据了农村，它的武装力量建立在“落后的农村经济基础之上。但在现代社会经济的条件下，农村是依附于城市的，无论在经济、政治、交通及军事上，城市都是中心，都足以左右农村。所以谁占有重要的城市，谁就是全国的主人：希图根据农村来夺取城市，那就命定它不能有任何真正的前途了。[29]

[28]《校内公报》第8期，油印小册子。

然而，到一九四八年底和四九年初，共军取得三大战役胜利，百万雄师饮马长江，夺取了济南、长春、沈阳、天津、北京、徐州、郑州、开封等北方所有的大城市之后，托派又怎样说呢？

他们不得不承认共产党军事上的胜利，并将夺取全国政权，但又胡说中共胜利主要原因是“对方的过分腐败无能，与苏联强有力的军事援助。”同时，在政治上，他们又进一步攻击共产党“大大地倒退而陷进了一个最危险的泥潭中了”；中共“保障工商业财产的政策，在城市资产阶级和工人阶级的矛盾之间，将遭到不可救药的破产，……引起工人阶级的反抗。”同时，中共胜利“只能促进和加速美帝反苏战争的爆发，把中国拖到第三次大战的浩劫中去！……中国人民将有几千万被牺牲。”因此，他们煽动中国工人和一切被压迫民众起来，“要求国共立刻停止战争”[30]。

当时，“停战”意味着什么呢？就是要阻止解放军渡江作战。当时有这个要求的首先是美蒋一方，以“使国民党赢得养好创伤的机会，然后在一个早上猛扑过来，将革命扼死。”[31]蒋介石为此在一九四九年元旦，亲自出面搞了一个“和平攻势”，要求与中共和平谈判。

[29]《关于中共能否取得政权的讨论（编者答读者周永新的信）》，载《新声》第2卷第2期。

[30]旭东：《中国往那里走》，载《新声》第3卷第7期。

[31]《毛泽东选集》第4卷第1380页。

毛泽东主席写了《将革命进行到底》的檄文，粉碎了美蒋的“和平攻势”。同时，根据新形势，中共又采取一系列新政策。当时，随着共军胜利的扩大，许多地主、资本家和国民党的军政人员，看到大势所趋，纷纷中立或倒戈；而新解放区群众组织起来要有一个过程，还考虑到支援战争的“合理负担”，让地主富农负担大部分公粮，让贫雇农在战争胜利中得到实惠。所以，共军在攻下济南、石家庄等大城市后，中共中央急电各地，在新区暂不实行土改，运用抗战时期的经验，重新实行“减租减息”政策，不分掉地主、富农的土地和浮财等。

托派对此，又纷纷发表宣言，攻击中共，破坏共军进军江南。

少数派发表所谓《中国共产主义同盟告民众书》（油印传单），攻击中共不要阶级斗争，而实行“劳资两利”，不要工农政府，而要与资产阶级进步分子合作的“联合政府”；不要土地革命，而保护地主与富农的土地……。这种“妥协”政策，将使我们贫农以数百万颗头颅换来的军事胜利，付诸流水，……不能解救我们的贫穷困苦”。为此，他们挑拨工人、贫农、兵士与一切劳苦大众们，“反对中共的领导路线，独立组织起来、独立思考问题、独立决定攻策、独立发挥自己的力量”，赶快冲破中共的新民主主义革命，进行社会主义革命。

多数派发表所谓《中国革命共产党（第四国际支部）时局宣言》（油印小册子），自作多情地哀叹城市工人阶级，没有像托派想象的那样起来干涉解放战争，说是中共的“反动政策才造成城市工人今天对农民军事胜利的冷漠、迷惑、怀疑和瘫痪的态度！”解放军“占领城市（从济南到天津）从没有唤起过城市工人的热烈响应。这一刺目的事实与一九二七年上海工人以三次暴动来迎接北伐军的热烈态度，形成可悲的对照！”

其实，他们那里知道，中共中央考虑到敌我力量对比，解放军已经有力量解放城市和减少城市革命力量不必要的牺牲，指示不必搞大革命时的武装起义来配合城市解放，而只要搞策反、护厂、护店、护校等保护其他重要设施、继续生产、交通情报工作等[32]。这本来是中国革命的特点和优点，但对于教条顽症患者的托派来说，是不可理解的。


第二节 “对中共实行失败主义”

托派对中共的路线和政策，由不理解而猛烈攻击，又由攻击而发展到破坏。他们在上述发表的宣言中就指示各地的托派分子积极活动，向工人群众进行挑拨，宣称：“农民的武装已落入一双妥协派手里，……势必被利用来进攻工人的工具。工人阶级不能幻想别人来解放自己，必须及时团结起来，……走向夺取政权的社会主义斗争，只有这样才能重新唤起农民对城市工人阶级的信任，……才能把贫农从资产阶级及其奴仆一一妥协派方面拉开。”此宣言还要求托派，“向贫农和解放军的下层农民武装同志、向中共一切下层农民党员群众提出热切劝告。……资产阶级不愿意满足你们的土地及其他民主要求，……”只有托派才是你们“真正可靠的同盟者。立即背向资产阶级，转向工人。”

国民党的军队从正面挡不住共军的进攻了，托派就在后面竭尽挑拨之能事，不仅要把工人阶级从共产党方面拉开，还要把农民和“农民武装同志”解放军从共产党方面拉开，完全与国民党前呼后应，密切配合。他们甚至明目张胆地诬蔑人民“欢迎解放军”、“站在共军方面作战”的口号，“完全是小资产阶级的、发狂的、不负责任的思想。”[33]

[32]上海中央局给上海党的指示：《解放军渡江和我们的工作》，载上海《党史资料》（丛刊）一九八四年第3辑。

[33]耀如（即刘家良）：《现局势的分析和我们宣传鼓动的几个口号》，油印小册子。

非洲谚语说得好，“狗在狂吠，骆驼大队在稳步前进”。托派的上述一系列攻击和叫嚣，丝毫也挡不住历史前进的步伐。一九四九年四月，人民解放军百万雄师过大江，踢开一切绊脚石，走向全国胜利。托派惊慌失措，竟然可笑地要向共产党解放军实行“失败主义”政策。

他们宣称，由于中共保护资本主义工商业和保护富农的政策，渡江后的解放战争已经“变质”，“由领导农民转变为抛弃农民，转变为代表资产阶级的利益”，共产党已由“农民党”变为“资产阶级党”，“军队则由农民军变成资产阶级雇佣军。现在内战在中共方面。不再是一个农民运动，而是另一个资产阶级集团的战争，内战由一个历史性的进步战争，变成资产阶级的争夺战。它在客观上的进步性消失了，成为一个反动的战争。由于内战性质的转变，我们的态度也转变，不再保护内战，应采取失败主义的态度。不过应该注意在中共方面实行失败主义，并不是促使国民党胜利。”[34]当时国共斗争你死我活，决定着中国的全部政治。托派既然供认不讳“在中共方面实行失败主义”，必然“促使国民党胜利”，这又何须辩解呢？说什么“不再保护”，他们又何时保护过“解放战争”呢？明明自己站在“反动的立场上”，却硬说解放战争“成为一个反动的战争”。托派的立场一贯是“反动的”，又何谈“转变”呢？所有这些都暴露了他们自身思想逻辑的混乱。

[34]《内战问题的总结》，载《叛逆者》第1期，一九四九年十一月十五日。该刊是上海解放后“多数派”潜伏组织的地下反共油印刊物。

至此，中国托派就由原来反共反国的极“左”派小集团，变成只有反共一面性的反革命组织了。可是他们还自称是代表中国工人阶级的政党。

抗战时期及解放战争时期，托派地方组织中活动最活跃的是温州托派支部。

一九三七年秋，上海托派临委派贺希到温州，把曾猛为首的托派小集团和李国栋为首的托派小集团合并成立了中国托派温州支部，产生第一届干事会：曾猛（书记）、朱钤（组织）、何树芬（宣传）、李国栋（驻上海代表）、何止铮、黄禹石（秘书）。一九三九年，在曾猛家开“代表会”，产生第二届干事会：曾猛（书记兼组织）、陈式家（宣传）、李国栋（驻上海代表）、何止铮、钱川、王国龙、叶学濂，候补干事何树芬、朱钤。后来，曾猛到武汉国民党军官学校当政治教官，李国栋、钱川先后任书记[35]。

温州托派分子的人数，曾发展到三十三人，出版机关报《工农兵》。抗战时，中国共产党在巩固平阳山区革命根据地同时，在温州城区蒋管区内成立了“战地青年服务团”，还在温州所属各地建立了它的分支机构，作为教育、动员各阶层青年参加抗日运动的公开合法的群众性组织。国民党害怕共产党势力的发展，早想要解散它，因慑于它有广泛的群众基础而不得手。王国龙等托派分子就混入这个组织，提出过左的口号，鼓吹阶级斗争，在内部进行捣乱、破坏和分裂活动，造成了组织混乱，人心涣散，使国民党有可乘之机，终于把它解散了[36]。

温州针织业工会也是被托派操纵的黄色工会。工会头目叶学濂在钱川、王国龙的指使下，不顾团结抗战的大局，认为共产党调整国内阶级矛盾，向资方争取适当地改善生活待遇，发展生产，支援前线的政策是“不代表工人利益”、“站在资方一边”的“机会主义”，多次带领女工向资方提出过高的工资要求，不得满足时，就组织罢工[37]，造成很坏影响。

[35]周仁生：《浙江托派情况》（一九六九年十二月），未刊稿。

[36]叶春华：《关于中国托派组织的情况》。

[37]同[36]。

抗战胜利后，温州托派组织完全与国民党反动派同流合污。李国栋任国民党县党部秘书长，掌握实权，并且操纵了温州参议会，使托派分子黄禹石、谢循欢、朱钤都当上了参议员。属温州地区的瑞安县，托派分子何止铮、何树芬也当了参议员。另外他们还打入军队，托派分子周肇同手下有一团的兵力。温州解放时，王国龙曾根据“多数派”新成立的“中国革命共产党”中央的指示，妄图策动武装应变的阴谋，因共军进军神速，未遂。在工会中，由于叶学濂破坏抗战“有功”，得到了国民党的赏识。国民党浙江省省党部一个负责社会工作部的委员到温州视察时，公开宣称：“温州针织业工会是浙江省所有工会中最健全的工会。”从此，叶学濂更是身价百倍，升任为温州黄色工会的理事长。一九四八年温州国民党官员竞选“国大代表”时，都拉叶的支持票。在舆论界，温州有《地方新闻》报，社长是国民党地方恶霸吴秋江，实权则掌握在主笔王国龙手中，编辑人员几乎清一色的托派分子，所以该报大量刊登反共文章。

就这样，解放战争时期的温州，几乎成了国民党与托派联合统治的世界。托派在青年学生中大肆活动。

一九四七年六月二日前后，“多数派”中央曾指示温州托派抵制中共领导的“六二”学生反对国民党统治的运动。后来，在上海“中国社会主义青年团”（隶属于“中国革命共产党”）中央临委会委员周仁生和“革共”中央组织委员钱川的指导下，在省立温州中学的两个读书会和青梦读书会的基础上，成立了“温州社会主义青年团”的组织，在瓯海中学、永嘉中学、温州师范学校、瑞安中学等，都建立了支部。

“少数派”托派也在温州建立了厂温州地方委员会”的机构，并成立了约三十人的“马克思主义青年团”支部。

两派托派都还建立了各种各样的外围读书会团体，在引导青年走上邪路方面，起了国民党三青团起不到的作用[38]。许多青年深受其害。

[38]叶春华：《关于中国托派组织的情况》；周仁生：《浙江托派情况》，均未刊稿。


第三节 蒋经国庇护托派

托派对中国共产党在大陆胜利的一切攻击和破坏，最后集中到一点：建立一个所谓真正的“无产阶级政党”，来代替被他们攻击为已经“堕落”成为“资产阶级政党”的共产党。

尽快地从“宣传小团体”的圈子中走出来，建立一个有强大力量、能左右全国政局的政党，这是一九三三年托洛茨基宣布第三国际死亡，决定建立独立的托派国际后，要求各国托派支部的，也是中国托派十几年来梦寐以求的。可是一直是个梦，好长的梦啊！

尽管如此，他们在宣传上却一直以“中国工人阶级的政党”自居。处理成员，也叫“开除党籍”。镜花水月，自我欣赏，自然别人无需干涉。但在纷纭复杂的中国政治中，他们渴望插手却又一点也不能施加影响，毕竟是一个事实。造成这种情况，除了政治路线是错误的根本原因之外，组织上力量太小，又一直处于分裂状态。

抗战胜利以后，两派继续就以下几个问题无休止地争吵、辱骂：1．社会性质问题，彭述之认为中国是“落后的资本主义”，郑超麟认为中国是“落后的垄断的资本主义”。2．革命性质问题，彭述之认为是“社会主义革命”，但一开始有一个民主运动阶段，犹如一个烟蒂接在一支新香烟上抽一样。郑超麟认为是“社会主义革命”，但一开始民主任务与社会主义任务就纠缠在一起进行，分不清哪是民主任务，哪是社会主义任务。3．对陈独秀的评价，彭述之认为陈以“可耻的资产阶级民主主义者”而告终，郑超麟和王文元虽不同意陈晚年的思想，仍认其是“同志”，若天假以年，他会重操托派事业的。4．组织原则，双方都以“民主集中制”攻击对方，彭述之强调少数服从多数，少数派意见可在内部讨论，不得在机关报上发表：郑超麟认为行动上可服从，但少数派意见应该在机关报上发表，让群众了解和选择。于是彭述之骂少数派是“小资产阶级自由主义”，郑超麟则回敬他们是“斯大林官僚专制主义”。

就这样，两派始终没有统一起来，都以“第四国际中国支部”自称。它们又都有各自的机关报和宣传阵地。多数派有内部油印机关报《校内公报》，少数派有相应的刊物《建立》，两派之间上述内容的争论和攻击，在这两个刊物上进行。对外部国共两党的评论，尤其是对共产党的攻击，则在十六开大型的公开铅印刊物上发出。多数派有彭述之主编的政治理论月刊《求真》，陈碧兰及其女儿陈秋燕主编的机关报《青年与妇女》，后来改名为、《新声》。少数派由郑超麟、王文元主编的《新旗》半月刊。

他们办这些刊物以及其他活动的经费，都有各自独立的来源：多数派经费主要来源是几个资本家：夏杏芳、李华卿、严燕宾等。夏杏芳是上海金源钱庄的老板，给了他们一笔捐款几十两黄金。彭述之在这个钱庄任顾问，每月领取高级职员的薪金。钱庄经理的写字间，是多数派中央的“办公室”，在江湾的钱庄仓库，则是多数派集会的场所。李华卿与国民党特务机关有联系，他不仅经济上资助彭述之派，还为他们找政治靠山。他们的两个公开发行的机关报的出版执照，就是李给代办的。严燕宾开了一家规模不小的烟纸店。[39]

[39]喻守一：《九一八后托派组织概况》（一九七四年十二月），未刊稿。

少数派的经费来源，一是张德泽律师资本家的遗产及亲友送给家属的治丧费，一是美国托派社会主义工人党给的一笔赠款，还有资本家“颜料大王”吴兴斋的资助。吴在抗战前及抗战中经售德国颜料发了财。郑超麟和王文元的生活，主要依靠译著。王云五主持的商务印书馆一直收买他们的稿子。王文元还为文华影片公司写剧本及翻译从中文到英文的广告。郑超麟则任中华书局的编辑[40]。

第四国际一直指示两派尽快统一，然后建立正式的中国托派政党。但是不断分裂是一切托派组织的顽症，连第四国际本身也是如此，又怎能说服中国托派统一呢？托洛茨基建立国际时，曾预言会有千百万群众加入，但他却连身边的同志都团结不了。那些和他一道发起托派运动的人，没有一个成为他的事业的继承者，而很快就分裂出去。美国托派分子沙赫特曼在主持第四国际成立大会后几个月，就与托洛茨基发生争吵，便同一些志同道合者组织了一个与国际对立的小组。站在沙赫特曼一边的有美国托派分子伯恩汉和詹姆士。这两个人过去常和托洛茨基接触，一度曾是他的热烈的崇拜者。与托洛茨基最亲近的人又先后离去的，还有荷兰人范海尔诺特、西班牙的安德列斯、法国的纳维尔、美国的麦克斯.伊斯特曼等等。他们都曾是各国托派的头目。托洛茨基的私人秘书皮.弗朗克也一度离开他，一九三五年托洛茨基指责他搞中派活动，直到第二次世界大战后，他才又回到“托洛茨基主义的怀抱”。

第二次世界大战期间，“第四国际”有两个中心。一个在美国，是战争前夕迁到那里的“巴黎书记处”，由托洛茨基亲自指导。托氏当时千方百计要把陈独秀弄到美国去参加第四国际的工作，就是指这个。

[40]同[36]。

另一个在欧洲，是战时在法国召开的欧洲“支部”代表会议上选举产生的。一九四六年春，美国的“国际书记处”与欧洲的“第四国际书记处”联合召开“国际代表会议”讨论了托派的组织巩固问题。会议代表来自“第四国际”二十个支部，选出了新的“执行委员会”和“国际书记处”，会议号召各国托派为召开“国际代表大会”进行准备，以争取在大会上制订出“把宣传小组变成与群众斗争相结合的政党”的纲领。为此，新的国际领导机构的主要任务是：在“忠于托洛茨基思想”的口号下，把战后的托派联合起来。

一九四八年四、五月间，第四国际第二次代表大会终于召开，参加会议的有来自十九个国家托派组织的代表。大会的任务是“为正统的托洛茨基主义而斗争”，批判战时和战后出现的各种离心倾向，“肯定托洛茨基主义的基本立场”。大会再次向各国托派发出了建立“群众性政党”的号召。

中国两个托派组织曾为建立一个统一的托派政党而多次努力。但一直不成功。

一九四六年七月十日，少数派首先发表《为建立第四国际中国新党告全国托洛茨基主义者书》，回顾了中国托派产生和分裂的经过，提议在总结三个问题争论的基础上，进行中国托派统一和新党的组织工作。这三个问题是：

（一）关于帝国主义战中中国抗日战争的性质；

（二）关于抗战中托派的根本态度；

（三）关于未来中国革命的性质。

他们希望：“只是那三个问题的争论结果，或事变关于它们所给我们的教训，必须写进团聚中国托洛茨基士义者的政纲中，否则将变成无原则的团体了。”具体办法，他们提议在一、二个月内召开全国托派代表会议，“磋商有关组织新党的一切政治的与组织的问题”[41]。

一年之后，即一九四七年五月二十日。多数派才在他们发的《告同志书》中作出反应，声称：“假如他们真是有悟于过去擅自分裂的错误，真心诚意来与我们谋取统一，来努力建立新党，我们是表示欢迎。但从他们所表现的那种极端的虚伪和谎言看来，连起码的普通人的诚实当厕缺乏，怎能谈得上同我们革命者‘统一与合作’呢？”又说：“最后，我们重复声明：虽然少数派过去在政治上和组织上犯了那样极端严重的错误，我们对于他们的门还是敞开的：只要他们停止说谎，诚实地提出政治意见来和我们讨论，坦白地承认民主集中制，承认少数服从多数的纪律，他们随时可以回到组织内来。”

这个答复以及他们向少数派表示的口头意见，明确要求少数派先承认错误，然后谈判统一。

少数派的态度相反，主张先讨论“政治问题和理论问题”，在分清“原则分歧”是非并且错误的一方改正错误的基础上，进行统一。为此，他们在一九四七年六月二十日发表《为建立新党再告全国托洛茨基主义者书》及六月二十二日《再致斗争派中央委员会的信》[42]，向多数派提出了五条建议：

[41]《建立》第1期。

[42]同[41]第2期。

（一）双方立即宣布第四国际中国支部两派有重新统一之必要。

（二）双方领导机关进行谈判统一，以对等代表成立一个“协议委员会”，负责起草一个简单政治纲领，在起草申讨论一切理论上和政治上分歧问题。

（三）“协议委员会”同时负青筹备“统一大会”。双方依照人数比例推举代表参加大会。

（四）大会通过“协议委员会”起草的纲领及其他议决案，其中应有一个议决案，明白规定：无论那一派都须遵守大会决议，成为少数的须服从多数决议而行动，同时成为多数的须尊重少数有表示其自己意见并替自己意见辩护的权利，连公开刊物辟争论栏登载少数派文章之权利在内。

（五）统一大会选出新的领导机关后，双方领导机关立即解散，双方刊物立即停刊，而出版共同的机关报，双方支部及其他组织立即合并。

对此，多数派中常委在七月十四日作出了关于“统一”问题的决议：十六日写了给少数派答复的信，明白宣布拒绝上述五条建议，认为“根本无考虑之余地”，并向少数派提出三条反建议作为谈判统一的“前提条件”，要求少数派改变“伪造和歪曲作风”，承认多数派“代表中共同盟的组织传统”，承担过去分裂的责任，并最后通牒说：“你们如拒绝我们所提出的关于统一的前提条件，那你们以后可不必再向我们要什么统一。”

就这样，中国托派统一的希望，再次也是最后一次成为泡影。但由于中国革命形势发展迅猛，建立托派政党刻不容缓，于是两派就决心各自分别建党，并为此而使出全部招术，大力发展成员，而这时也出现了较好的发展条件。

抗战胜利后，托派只反共、不反国、对国民党小骂大帮忙的面目逐渐暴露，再加上一些在国民党上层机构中任职的原托派分子的作用，他们的组织和活动得到了国民党政府当局精心庇护。

在上海，除了那些有政治背景的资本家为他们说项外，还受到上海市公安局副局长原“我们的话派”的大头目张特的“关照”。彭述之曾大言不惭地对喻守一说，在张特的保护下，他只要用一个假名“陈尧伯”，就可以大大方方地活动了；国民党特务是不会找他麻烦的。[43]

抗战中及战后初期，是蒋经国开始崛起的时期。一九三九年，蒋经国到江西，任赣南地区（五个县）的行政督察专员，以“良心政治”，大搞变革，打击豪绅势力，提出“新赣南三年建设计划”，用苏联学得的办法，搞“教育建设”，“社会革新”，发展经济，训练干部，达到“五有”目标：人人有衣穿、人人有饭吃、人人有屋住、人人有工做、人人有书读。为此，蒋经国大量利用留苏时的同学。从前述所谓“江浙同乡会”的事件中，就可以看到，蒋经国是一个很重友情、讲义气、善交际的人。于是许多脱离托派组织的人，纷纷前来投靠帮助蒋经国推行这些变革。例如：

曾任上海托派沪东区委书记及中央临委委员的高恒，一九三六年先到广西投靠桂系军阀，一九三九年转到蒋经国门下，改名高理文，在蒋经国的第四专员公署当秘书，地位之高，被捧为“一人之下，万人之上”。[44]一九四三年，他受蒋之托，任《正气日报》总经理兼主笔，与另两个投靠蒋经国的原托派分子吴季严、彭桂秋主持的“正气出版社”联在一起，把赣南的主要文化机关控制在本派手中。

当时的赣南是蒋经国崛起的摇篮。虽然改革未取得多大成就，并最后失败，但他却因此声名鹊起，被捧为“蒋青天”，成为青年偶像、他在这里为门己培植了一大批心腹和亲信。高恒是他智囊团中的智囊。一九四五年，蒋经国任国民党中央干部学校教育长、青年军编练总监政治部主任；抗战胜利后，又被任命为东北外交特派员，赴关外接收东北，与共产党争夺胜利果实。高恒和吴季严也随之前往，左右策划，曾打算在东北出版《正气日报》为蒋经国喉舌，未成。东北失败，他俩又随蒋到上海。高恒任中央信托局顾问，吴季严到赵君迈手下渔业管理处任高级职员。

[43]喻守一：《九一八后的托派情况》。

[44]同[36]。

一九四八年，蒋介石为挽救危局，派儿子蒋经国在上海整顿金融，发行金圆券，打击投机倒把和屯积居奇，平抑物价，刮起了十二级台风。高恒是他的得力干将。当时已当上“国大代表”的严灵峰，也参加进来，助蒋经国一臂之力。一九四九年，国民党在大陆上彻底垮台前夕，高恒和严灵峰举家随蒋去台湾。[45]

这些脱托分子，多数颇有才干，蒋经国不嫌他们过去曾反对国民党而拒之，仍加以重用，表现了非凡的胆识。但另一方面，这些脱托分子们保持着反共的一面，也是重要原因。自然，蒋经国此举为他个人创造光辉的前程受益匪浅。

同一时期，又有两个原托派骨干分子前来投奔蒋经国。黄鉴铜是在抗战爆发前在广西南宁乡村师范读书时受影响加入托派的。抗战初期被国民党逮捕。释放后就到赣南投奔蒋经国的心腹高恒，为蒋办《赣州日报》效劳，任资料保管员、校对、编辑，加入了国民党。胜利后，他随着到东北长春，然后到上海。到上海后，他一方面继续与高恒保持联系，由高为他安排工作。一方面与郑超麟派托派中央接上关系，参加该派“马克思主义青年团”的筹建工作，并当选为团中央委员。他还把李培拉了进来[46]。李培与他一起在广西加入托派的，后来被捕释放，投奔广西军阀，做了上校军官，在浙江省保安司令部里耽了一段时间，与保安副司令许钟伍关系密切：然后到温州，用他自己的话说．与温州城防司令黄权（浙江省主席黄绍雄之侄）的关系“犹如父子”。他还是国民党特别党部的成员，在这样的岗位上，他一方面保护当地的托派组织，一方面积极反共，曾亲手散发蒋介石的《限制异党活动办法》。一九四七年他辗转来到上海，参加郑超麟派的托派活动，后来又参与筹建“马克思主义青年团”，当选为团中央委员，同时又向国民党军事机关领取相当高的退役金[47]。

[45]同[36]。

[46]同[45]。

由于以上种种关系和原因，再加上国民党警特机关已经完全看清托派主要反共的性质，非但不再予以镇压，还要加以利用，因此，中国托派获得了相当自由的活动余地。他们乘此机会大大活跃起来，除了公开出版刊物以外，重新整顿了上海、香港等大城市的组织。“少数派”在上海正式成立“工作委员会”，由范文华、梁谊、粱启穗、陈甚、李培等人组成。一九四八年五月，工委会结束，另成立“上海地方委员会”。“多数派”在香港先后成立了“香港特委”、“香港市委”和“港九特委会”，后来还成立了“社会主义青年团地方常委会”。

为了吸引青年，培养他们的干部，彭述之开办了“干部学习班”，召开“星期讨论会”，据陈碧兰说，出席者常常超过百人。这种活动持续了两年半，彭述之担任这些学习班和讨论会的讲师[48]。

[47]同[36]。

[48]陈碧兰：《彭述之的思想与他在中国共产党及托洛茨基主义运动中的作用和活动》。

由于这样，托派组织发展较快，特别是彭述之、刘家良为首的多数派。一九四七年七月，他们的人数已经发展到二、三百人。在上海几个大学中建立了支部，另外还有五个青年团支部。南京、杭州也建立了组织。浙江温州地区建立了地委。广州也有好几个支部。并深入到几个大学中活动。桂林、南宁都有组织。香港由于刘家良、彭述之亲自去抓工作，托派力量最大，而且多数在工人中。他们召开了一次香港托派干部会议，通过一项组织决议，要在太沽等造船、印刷、电力、汽车、烧焊业七个单位中，每个单位建立一个区委，每区包括三个支部：在内衣、织造、中华书店、水泥、大中学校等七个单位中，每单位至少建立一个三人以上的支部。――这样，到一九四八年底，香港托派可达二百人[49]，恢复了机关报，改名“星火”。另外，四川的托派组织也有相当的发展，复刊了机关报“电光”。

[49]《上海党团干部会议录（主席犀照的讲话）》及《怎样推动建党工作的决议》，载《校内公报》第4期。


第四节 建立“中国革命共产党”与“国际主义工人党”

根据以上情况，多数派在一九四七年七月二十八日召开了“上海党团干部会议”，彭述之任主席讲话后，作出了《怎样推动建党工作的决议>。决议规定年内开“全党大会”，提出了到年底“三倍发展”的口号，每个人必须发展二人，开大会时发展到六、七百人。一九四八年发展到二、三千人，一九四九年一万人[50]。

当时彭述之曾扬言，如果发展到五百名，他就把组织公开出来，参加国民党国大代表的竞选[51]。

[50]《校内公报》第4期。

[51]同[36]。

为了达到以上目标，决议号召每个人“十倍的努力”，“集中全部神经纤维努力发展群众关系，从秘密地下工作转向争取公开的工作，彻底改变过去宣传小团体时代的作风。”特别要到工人中去，同时到学生中寻找革命分子，推动他们去接近工农大众。

他们的如意算盘是：国共双方的战争将会拖好几年，这样，“就有一年、二年甚至三年可供我们好好准备”，准备一个新的“政纲”，“准备在工人、学生及其他重要城市中建立群众基础”，建立起一个托派党。在国共双方“无出路的状态下”，火中取栗，由他们出来发挥“重要的作用”[]。他们以为只要今后一二年内建立起一个“党”，“影响和控制工人运动，使可进而影响学生，在彻底的民主政纲下，可能影响农民。”[]因此，他们把全部赌注下在“建党”上面。

一九四八年三月十八日，由于共军胜利进军，形势急转直下，他们不等争取到预期的人数，就在中常会会议上，作出了筹备建党大会的决议：（一）大会经费十两黄金，从四月份起，四个月内按月强迫征募大会基金特别捐，根据刘家良主持的中央组织委员会提出的办法。按党员的经济收入大小，分自由捐、征月收入百分之十、百分之二十五以上三种，并向同情者募捐。（二）党和团的大会分别召开，十人选一名代表。（三）大会日期在文件讨论三个月以后。（四）新党名称一致同意为“国际社会主义革命党”（最后改为“中国革命共产党”）[]。

五月，彭述之抛出了《第四国际中国党纲领草案>，作为这次大会的中心文件，在托派内部讨论。

[52]一九四七年十二月八日中常委讨论局势与任务时彭述之的发言，载《校内公报》第7期。

[53]同[52]，刘家良的发言。

[54]载华南区委编：《校内生活》第2卷第1期。

“纲领草案”对中国共产党成立以来的历史进行了歪曲描述后，攻击中共是“斯大林的工具”、“小资产阶级的党”，现在已经成了“中国革命最主要的障碍”、“中国革命的真正危机”；消除此危机，只有成立“新党”。草案认为“当前政治形势是革命客观条件成熟而无产阶级及其先锋队不成熟，克服这矛盾是当前战略任务”，为此提出“过渡纲领”以争取群众。

“纲领草案”宣称他们当前的目标是：争取民族独立，打倒一切帝国主义。反对苏联官僚对中国的反动攻策；实行土地革命，没收地主富农的土地，收归国有，建立集体农庄：成立工厂委员会或由工人监督生产，等等。

王文元立即写了一篇很长的文章一一《中国第四国际党的纲领问题一一犀照草案批判》，猛烈批判彭述之的这个“纲领草案”。他说：“犀照用以写作这个文件的那个思想，依我们看来，却万分不幸，竟是他一贯错误的民族主义与民主主义立场之彻底发挥。它与托洛茨基的不断革命论无缘，与无产阶级社会主义的革命立场恰恰成了直接的对立。这样的思想，当然不能被规定为中国托洛茨基主义者的根本准绳，而是应该予以无情打击，坚决加以排斥的。”[55]

多数派根本不理睬少数派的攻击，继续加紧组党工作。一九四八年九月，他们的成员发展到三百五十人，终于在严燕宾家即烟纸店楼上召开了“中国共产主义同盟（第四国际支部）第三次全国代表大会”，宣布成立“中国革命共产党”，通过了彭述之起草的纲领。当时辽沈战役刚打响，他们就把攻击矛头集中指向中国共产党。大会发表的宣言，竟然宣称国民党反动统治所以能“苟延二十一年的残喘！这个空前罪恶的责任应该由斯大林及其中国工具一一‘共产党’来负担。”宣言表明今天中国托派主要历史任务是“赶快从那个名不副实的共产党手中把共产主义旗子抢救出来”，建立庞大的“无产阶级政党”，打倒共产党的“联合政府”反动公式，夺取政权，建立“无产阶级专政”云云。为此他们号召工人、农民、革命知识分子，“毫不犹豫”地加入他们的“革命共产党”。[56]

[55]《新旗》第20期。

[56]《中国革命共产党（第四国际中国支部）成立大会宣言》（一九四八年九月），油印件。

大会选举了彭述之（书记）、刘家良（组织人）、尹宽（宣传）、喻守一、陈碧兰、周仁生、钱川、叶征庆、籍云龙、王龙、熊安东等人为中央委员。

据尹宽说：这次“建党大会”，开得很阔绰，会后还办了酒席，大吃一顿。

尹宽怎么会任该党中央宣传部长的呢？他在一九三七年因病保释后，一直在家乡桐城养病，不再顾问托派组织问题。抗战胜利后，他任桐城简易师范校长，还当了县参议员。但他还是关心着托派事业。有一次，他看到《求真》杂志上彭述之与李季争论老子的文章，知道托派还在活动，于是又与上海两个托派领导集团发生联系。他还多次到上海，了解双方分歧，希望托派再统一起来，结果未成。一九四八年，桐城师范学生闹风潮，反对“托匪尹宽”，把他赶到上海。彭述之为了弥补早期托派“老同志”多已离开他的缺陷，不惜费尽心机，把尹宽拉过去，并在建党大会上，选他当了中央委员、宣传部长，给他房子住，还把他介绍到大学中去教书。

但是，这位有点像刘仁静式的人物一“托派中的反对派”、独立大队尹宽，与彭述之、刘家良不久就发生了冲突，无论在理论方面、政治方面以至个人生活方面，他均难与多数派合作。于是只好分手。

少数派则鄙视其投机，也不理睬他。他就只好回老家桐城去了。一九四九年初，彭述之派领导机关决定撤到香港时，刘家良曾写信去桐城，要尹宽一起去香港，尹宽置之不理。

中共接管大陆政权后，尹宽不思悔改，公开在群众中继续散布托派言论，攻击共产党的政策，还倚老卖老，宣称周恩来总理是他的老朋友，说了许多怪话，在群众中造成极坏影响，终于在一九五○年被逮捕。

一九四八年十一月，多数派又成立了“中国社会主义青年团”。在它的团章中宣称：“本团在中国革命共产党的政治领导下，以教育、组织并领导中国青年工人及一切革命青年，进行阶级斗争，从事社会主义革命为宗旨。”[57]

这年年底至次年初，共军取得三大战役胜利时，由于他们一贯的反动立场，害怕得到苏联托派那样的下场，彭述之带着妻女偕刘家良南逃香港，“中央机关”也同时迁港，在上海布置了一个以钱川为首的“江浙临时行动委员会”的组织，作为指挥上海、江苏、浙江地区托派反共活动的潜伏中心。“江浙临委”的成员，多是温州地区托派提供的人，其中有刘毅、王国龙、熊安东、叶征庆等。

“革共中央”南迁香港时，彭述之故意转道广州，妄图在那里与孙科直接会谈，与国民党合作反共，未遂。到港后，他们一面与第四国际保持联系，一面以“巩固基地，面向大陆”为方针，频繁地向大陆派遣人员（如曹惠白、康溪、斯佩瑶等），发出指示，指挥托派对渡江后的解放战争进行“失败主义”的破坏活动。[58]

[57]《中国社会主义青年团章程草案》（一九四八年十一月）。油印小册子。

[58]同[36]。

以郑超麟、王文元为首的少数派，起先反对彭述之等人独立“建党”，指责他们的建党大会只能造成托派运动更深的分裂。[59]但是在一九四九年四月二十七日，上海被共军包围时，他们也匆匆忙忙地与俞硕遗领导的“革命马克思主义派”（“翌社”）合作，[60]筹建本派的政党，召开了所谓“中国国际主义工人党紧急统一大会”，通过了一系列决议，确定了在中共统治下的工作方针：

“关于大会名称和职权的决议”宣称：“因局势迅速变化，使统一建党大会不能按原定筹备程序完成，政治问题，……未能在同志中普遍讨论，代表人选，除在沪各单位外，均未直接派出，为此，本次大会应定名为“紧急统一大会”。”“本大会应特别讨论今后我们在中共统治下的工作方针。”

“政治决议案一一现局势与中国无产阶级革命党的任务”，王文元起草，胡断“中共目前所走的不是革命道路”，同时“又充满了困难与矛盾，因此它的统治是难以稳固的，……它的统治欲构成一个漫长的历史时期是不可思议的。”为此号召托派“深深地走进”劳动群众中。暴露“新民主主义”、“人民解放”等等的真相与实质，以便从中共目前的胜利中，导引出“一次真正彻底的反中共统治的社会革命”。

“关于纲领问题的决议”，由于来不及起草“党纲”，由郑超麟起草了这个决议，重弹了托洛茨基主义的“不断革命论”和“中国革命一开始就是社会主义革命”的老调，攻击毛泽东“新民主主义”的理论。[61]

[59]《为犀照派召开所谓“建党大会”告全国托洛茨基主义者》，一九四八年八月二十日。载《内部通讯》第3号。

[60]黄鉴铜：《中国托派组织前期历史概况材料》（一九七四年三月十日），未刊稿。

[61]各项决议载《中国国际主义工人党紧急统一大会决议案》，油印小册子，《双山回忆录》第285、286页。

大会宣布成立所谓“中国国际主义工人党”，选举了王文元（书记）、郑超麟、俞硕遗、何资深（何之瑜）、林焕元等人为中央委员，党员一百余人。

大会决定把该派托派中央机关迁往香港，把大陆上托派组织划分为三个互不联系的部分，直接受香港指挥。这三部分是黄鉴铜、李培为首的广西籍托派组织：涂嘉、陈莽、陆幼东为首的温州籍托派组织：严西成、俞硕遗为首的上海籍托派组织。王文元带领托派中央乘上海解放前最后一班航机逃往香港时，郑超麟临时决定留在上海，声称要像尼罗王迫害下的原始基督徒彼得那样，留在“罗马”殉教[62]。他还把王文元比作梁启超，自比谭嗣同，指挥大陆上的托派活动。解放军进入上海时，他竟然指使一些人在马路上散发传单，煽动工人起来“夺取政权”[63]。

他们还成立了“马克思主义青年团”，专门在青年学生中活动，该团临时中央委员会由严西成（书记）、黄鉴铜、叶春华、郑良、李培、许卫之、陈道桐等人组成[64]。

中国托派这时不顾一切地成立政党，正如一九三八年托洛茨基建立“第四国际”时一样，希望能有一个“小先锋队”，拖着群众跑，将来会变成一支大规模的“大先锋队”。他们认为当前压倒一切的任务是，喊出“中国革命共产党万岁！”、“国际主义工人党万岁！”的声音，在历史上留下中国托派政党成立的记载，至于其他的事，留待以后去解决。

[62]同[1]第286页。

[63]同[36]。

[64]黄鉴铜：《中国托派组织前期历史概况材料》。


第五节 苦恼的问题

中国共产党在大陆上的胜利，不仅使帝国主义和国民党感到震惊，也使中国托派感到意外。他们不愿承认这个事实，又不得不面对这个事实，在托派内部产生了极大的思想混乱：“为什么中国共产党会胜利？”“怎样用托洛茨基主义的理论来解释这个现象？”引起了广泛的讨论和思索。于是，有些托派分子就悬崖勒马，惊回首，向中共靠拢。

刘仁静在抗战胜利后，曾为上海的国民党特务机构办的刊物《民主与统一》担任写作与编辑，一九四八年，在国民党的中央党部和国防部工作，写作诽谤中国共产党和人民革命的文章，一直到南京解放。解放后，他改名刘亦宇，在北京师范大学担任教师。

一九五○年十二月二十一日，刘仁静和李季在《人民日报》上发表声明，检讨了自己托派的错误。

刘仁静说，一九三七年被托派开除，“但托派思想的残余仍支配着我很久，使我不能认识党的路线之正确。去年京沪解放以后我进行了深刻的反省，由于伟大的胜利的革命之助，我发现了我政治思想的错误有以下三个根源”：

（一）脱离群众。我出身于小资产阶级的家庭，生活不接近群众，不做群众工作，“我的思想总倾向于把群众的力量估计很低，因此总批评党的路线是冒险的，在这种路线下革命必遭失败，实际这只表示我的落伍，受资产阶级思想的压力，并传播这一思想的影响以阻止革命的前进。”

（二）自由主义，“我自以为是，不肯服从组织的纪律，因此当我不同意党的路线的时候便闹分裂的派别活动，实际是削弱革命的力量，让反革命势力更容易巩固起来。”

（三）“我的思想实质上是代表上层小资产阶级，所以我常混淆革命与反革命的界限，幻想可以与反革命妥协，和在反革命的统治下进行改良。”

他沉痛地表示：“中国革命的胜利使我更清楚的认识我过去政治思想的真面目，即是说我过去是一个小资产阶级的民主主义者，是一个孟什维克，而不是一个布尔什维克列宁主义者。……所以我在政治上长期的和党对立，表现于对中国革命和国际革命的诸问题的看法完全不同，而事实和经验都证明我是完全错误。”

最后他说：“中国革命之能胜利，当首先归功于中国共产党的正确领导，尤其是毛主席能把马列主义的理论融合到中国革命的实践。……我今后必须向毛主席和中国共产党学习，为建设新中国而努力。”

这位参与创建中共和托派的怪人，一九八七年八月五日死于车祸。

李季在声明中，检讨了自己在三十年代中国社会史论战中否认中国封建社会的性质、反对农村武装斗争和革命性质问题上的错误，表示：“我完全拥护毛主席所提出的先经过新民主主义革命然后转入社会主义革命的理论。……我愿诚恳地在中央人民政府和中国共产党的领导之下，站在自己的岗位上，以最大的热忱，为祖国工作。”

刘、李的声明，为中国的托派运动作了最好的总结，受到中国共产党和人民政府的欢迎，以后的实践表明，他们也遵守诺言，为人民做了一点好事。

但是，也有些托派分子不承认错误，不承认失败，最后走向深渊。

当时已逃到澳门的王文元说：“中国托派在一九四九年年终到一九五○年年初这段时间内，经历了一次紧张的思想生活。当时发生在国内的种种，实在太出乎我们的意料之外了”，“对中共阶级性的错误判断”等种种原因，“促成了我们在中共胜利面前所感到的思想混乱与狼狈”。又说：“中共从来执行的政策，我们深信是错误的；托派一贯坚持的战略，我们相信是正确的；可是到头来，取得胜利的反而是中共而非托派，这到底是什么回事？这个问题苦恼着每一个托洛茨基主义者。”[65]

最使中国托派苦恼的是，几年来他们从托洛茨基主义理论引出的预言，一个一个在事实面前破灭了，其中心问题是“中共的阶级性质”和“斯大林主义政党的历史作用”。王文元说：“中国托洛茨基主义者一九四九年前所做的种种错误分析，完全来源于他们对此二问题所采取的特殊立场”；“好多年来，中国托派中流行着一个见解，即是说中国共产党是代表小资产阶级的。……因为中共完全退出了城市，长期存在于农村中，其成分几乎百分之百是农民与少数知识分子，其主张则偏向于阶级合作和劳资两利。”王文元承认，“正是这一个不知不觉间形成了的有关中共阶级性的错误估计，在很大限度内，决定了我们在一九四九年前后我们对中共胜利的看法：……这个党决不能领导一次真正的革命，更不能领导它取得胜利。……即使（解放战争）胜利了，也一定会陷于死巷之中一一有如中国历史上一再出现的农民起义的胜利一样。后来，事实证明，中共所领导的农民军队正在内战中取得胜利，我们便说，这个军队胜利不将等于革命胜利”；甚至，“当中共军队完成了徐蚌决战之后仍硬说他们不能胜利；在广州解放之后仍宣布他们不愿胜利，当中共已在北京组织政权，土地改革将推及全国之时，尚说他们不能与不愿保持政权，说他们必然要对资产阶级让步，又莫名其妙地预言土改将以长江为界！”[66]

[65]同[1]第291、300页。

[66]同[1]第305页。

彭述之也始终肯定北京新政权“实际上便是建筑在依靠农民武装的小资产阶级与资产阶级妥协基础上的，一种赤裸裸的巴拿帕脱的军事独裁”，并且说：“此种独裁政权，不论将来再经过什么‘人民代表大会’的伪装，其资产阶级的性质是决不会改变的。”[67]

但是，后来的事实表明，胜利了的中国共产党，不仅能确保胜利，还能加深胜利，并且从保护和扩大工农群众的利益出发，从事于国家在经济与政治方面的深刻变革。于是，托派在理论上就陷于两难困境：或者承认托洛茨基不断革命论“至少不适用于中国的特殊情形”，或者“改变对中共阶级性的看法，承认它至少在某种程度内确实还是一个代表无产阶级历史利益的党。”哪一种，他们都不愿承认。

托派是怎样走出这种困境的呢？王文元和郑超麟首先被逼承认“过去把中共看成小资产阶级农民政党是错了”。可是他们又觉得，“中共决非像俄国布尔什维克党一样的无产阶级政党”。然则，既非小资产阶级政党，又非无产阶级政党，中共到底是代表哪一个阶级的政党呢？他们研究的结果，认为它是代表着一个全新阶级的利益的政党。这个新阶级，郑超麟称之为“国家资产阶级”，王文元名之曰“集产主义的官僚阶级”。他们断言：“这两个新阶级不能使这些变革循社会主义的方向前进，充其量只能建立起一个国家资本主义的或官僚集产主义的政制。[68]

[67]彭述之：《关于中国形势的报告一一中国共产党对蒋介石胜利的原因及它的背景》（一九五一年十一月在第四国际第三次大会上），载《失去了的中国革命》（中岛岭雄编译）第44页，日本东京，新评论一九八○年日文版。

[68]同[1]，297、230页

郑超麟在一九五二年底带着这个观点进了共产党的监狱。王文元则“在迅速发展的新事变的印证下，在政治实践的驱策下”，不久放弃了“官僚集产主义”的说法，承认“中共在某种程度内仍不失为一个代表工人阶级的党”。但是他又攻击说：“它是以非常丑陋与奇异的方式来保持”工人阶级倾向的：“它是异常可怕地官僚化与特务化了的，其成分由小资产阶级占绝大多数，其理论则常常表现为对马克思主义之政客式的曲解与玩弄。”[69]

彭述之则在一九五二年一月《写给第四国际书记处的报告的几点补充与修正》中，突然宣布，“在过去两年余的时间内，中共内部工人党员已经增加，它的工人阶级方向业已加强”，因此，中共这个小资产阶级政党变成工人政党了，北京这个“赤裸裸的巴拿帕脱军事独裁”也变成“畸形的工人国家”了。

托派在中共一九四九年胜利面前这种忸怩作态的表现，再次暴露了他们主观主义和故意不愿考虑客观事实的思想作风。只有符合他们对现象和事件的反动空想的东西，才被认为是真实的。由于他们对整个世界简单的公式化的观察和宗派主义的仇恨心理，导致凡是超出他们想法的事物都被说成是变态的和反常的。正如西德《新社会》杂志一篇文章中所讥讽的：“世界不理睬他们，所以他们把世界说成一所疯人院。

总之，不管中共如何成功和胜利，托派总要千方百计地否定或挑剔，而他们不管如何错误和丢丑，都总以“失败的真理”自居。于是，他们就走进了“捣乱、失败、再捣乱、再失败、直到灭亡”的死胡同。

[69]同[68]。


第六节 回光返照一夕亡

中共政权建立初期，中国共产党为了彻底消灭国民党政权的残余势力，彻底完成民主革命的任务，巩固新生的人民政权，恢复、整顿和发展国民经济，开展了一系列运动，工作极其繁忙。托派则步步进行对抗和破坏。他们认为既然共产党已转变成“国家资产阶级”，而他们托派则代表“无产阶级”，与共产党是两个阶级的矛盾。他们要进行的“第三次革命”一一“真正的社会主义革命”开始了。

他们有计划、有纲领、有领导、有组织地，以过去对国民党政权从来没有使用过的手段，对共产党发动了地下斗争。

两个托派党都出版了六十四开小型的油印地下刊物，来统一指挥潜伏组织的活动。郑超麟主编的是《新方向》；“革共”的刊物是《叛逆者》。

这两个刊物上，以各种理论的或通俗的文章、讲座、通信、报导，系统地攻击毛泽东思想，非常详细具体地指导托派如何抵制和破坏共产党领导的每项运动和新政策、新制度。

《新方向》在一九五一年十一月二十五日出版。在“编者语”中，明确宣布该刊内容“批判以毛泽东思想为代表的各种基本理论”和“国家资本主义之各种政策、制度、运动。”具体活动如下：

（一）对于抗美援朝运动：他们认为朝鲜战争是美帝集团为一方，苏联集团尤其是中国为一方的、“反动的”、“帝国主义的分赃战争”，“除了给人类社会遭受惨重的毁灭之外，不会有什么好处的”。[70]还说中国进行抗美援朝，一是“在外交上支撑苏联的腰，并求自己能踏进联合国大门”，二是“在内政上加紧对工人阶级剥削，以便扩大军火生产。”[71]所以，他们声称“坚决反对”抗美援朝，对它实行“失败主义”，“用社会主义革命代替它，葬送它！”他们在工人群众中煽动说，不要因为打倒美帝而“上另一个资产阶级的当，替它去火中取栗”；“我们工人阶级应该看清楚这一点，不要为它束紧腰带，加紧生产。来支援它的战争。”应该用罢工、民主、自由，把抗美援朝运动引导到社会主义革命道路上去，“推翻本国的资产阶级政权。”[72]

[70]一观：《反攻与斡旋》，载《新方向》第8期，一九五一年二月二十五日出版。

[71]一观：《抗美援朝运动》，载同上第2期。一九五○年十一月十五日出版。

[72]阿陈：《如何制止世界大战》，载同上第3期，一九五○年十二月一日出版。

（二）对于镇压反革命和反动党团登记：他们认为这是“想以此来压制工人言论和行动，塞住工人们的嘴，……达到准备战争和加紧剥削的目的。”[73]为此，两个托派党中央指示他们在大陆上的潜伏组织头目“完全不理睬反动党团登记办法，宁可被捕，不去登记”；胡说逮捕他们就可暴露中共“反动”[74]。

（三）对于劳动竞赛和增产节约运动：解放后，工人阶级翻身当了主人，劳动热情空前高涨，掀起了轰轰烈烈的增产节约运动。托派却挑拨说：“我们看到劳动阶级仅有忘我的拚命劳动的义务，却没有过问产品的权力，能够过问的只有国家资产阶级；它吞占了全部剩余价值，劳动阶级‘解放’了，做了国家的‘主人翁’了，然而却过着比国民党时代更卑下的生活，受着比国民党时代更严厉的剥削。”[75]于是，他们就在工厂中挑起各种矛盾和斗争。他们首先煽动所谓“争取工人管理生产”，提出“工厂委员会要民主化，由工人用无记名投票普选产生，并且有最高的权力，反对政府或资方指派厂长，反对厂长独裁。”[76]工资待遇是关系到工人群众切身利益的最敏感的问题，也是他们做文章最多的问题。在《新方向》上，不断报导他们在一些工厂如何组织新来的年轻艺徒和练习生要求提高工资，发动临时工要求加入工会等各种各样斗争的经验，攻击共产党的领导干部和工会干部是“资产阶级”、“官僚主义”等等[77]。

[73]大为：《论“反动党团登记”》，载《新方向》第6期，一九五一年一月十五日出版。

[74]同[36]。

[75]于平：《劳模运动的意义及其本质》，载《新方向》第1期，一九五○年十一月一日出版。

[76]大明：《工人管理生产》，载《新方向》第12期，一九五一年四月十五日出版。

[77]《我们的斗争经验》，载《新方向》再刊号，一九五一年十一月二十五日出版：《工厂通讯》，载<新方向），一九五二年一月二十日出版。此刊“再刊号”后不分期了。

（四）对于“五反”运动：中共建立政权后，对资本主义工商业实行利用、限制、改造的政策：以利用为主，以使国民经济早日恢复。在旧中国，民族工商业受到官僚资本及帝国主义的压迫和排挤，呈现不断衰败的景象。现在，国家在“劳资两利、发展生产”方针指引下，以加工定货、统购包销等办法，扶持工商业发展，从而出现了中国历史上资本主义经济发展的“黄金时代”。如电影《不夜城》中所描写的那样。但不少资本家唯利是图、损人利己的剥削者的本性也充分暴露。他们向国家干部施放五毒：行贿、偷税漏税、盗窃国家资财、偷工减料、盗窃国家经济情报。据上海当时十六万三千四百户工商户调查，守法户15％，基本守法户50％，半守法户30％，严重违法户5％。有些罪行令人发指，如奸商王康年，给抗美援朝的志愿军订做的军用药品，大量是假药和不消毒的卫生棉，致使许多英雄儿女负伤后，不是牺牲在战场上，而是蒙难于这些奸商之手，有的则终身残废。为此，中共开展了一场五反运动，打退资产阶级的进攻。

但是托派却诬蔑说“五反”运动是“国家资产阶级为了巩固自己统治，发展国家资本主义”，向民族资产阶级开火。而且还颠倒是非地说资本家所以违法，是因为“民族资产阶级不堪国家苛捐杂税的严重掠夺，甚至使企业不能维持，因之他们便不惜以‘五毒’求生。”所以他们宣称要揭穿“五反”运动的“阴谋”，指示工厂中的托派分子，“通过每一个事件启发工人阶级的觉悟。”[78]

（五）对于思想改造运动：历史转折，新旧交替，需要调整各种关系。解放后一些知识分子由于长期受美蒋及资产阶级思想影响，对新政权不适应，有的有严重的崇美、恐美思想，对抗美援朝运动不理解，有的在学生中散布资产阶级腐朽思想，因此共产党开展了思想改造运动，帮助知识分子转变思想，提高认识，适应新的历史时代，得到了广大知识分子的拥护，为更好地发挥知识分子在革命建设中的作用，产生了深远的影响。

当时美蒋和一切反共势力都说这场运动是所谓“洗脑”。托派也与他们操一个调子，攻击这是“为了洗刷掉知识分子中一切不替国家资本主义服务的思想”；“本质极端反动”。[79]为此，他们要求托派分子不仅拒绝检查自己的错误思想，还要“在群众中揭露这个阴谋”，要抵制这个运动。具体做法是：（1）不接受改造，不进行批判；不脱离群众，不随声附和。万不得已时，我们也只是找一些平日生活工作中已经给他们知道的事例来说说，应付过去。（2）方法上，怎样做到既不脱离群众，又不随声附和呢？我们要在各种“定义”上进行争辩，告诉群众什么是资产阶级思想，什么是无产阶级思想，以此提高群众的思想认识。如“享受”，现在社会还不平等，为维持生活水平或享受好一点，是人之常情；无产阶级与资产阶级享受唯一不同之点是“劳动”还是“剥削”。（于我们避免突出，不当小组长，不做干部，不做典型，不做统治阶级的工具，还要巧妙地把问题引导到领导机构的缺点，揭露中共自上而下的官僚手段，培养群众的民主观念。[80]

[78]阿秀：《略谈“五反”运动》，载《新方向》，一九五二年四月二十日出版。

[79]顽人：《漫谈我校的“思想改造”运动》。载《新方向》，一九五二年六月一日出版。

[80]坚人：《论中共的“思想改造”运动》，载《新方向》。一九五二年七月一日出版．

请看，他们为了反对中国共产党的新政权，真是煞费心思，用心良苦，唯恐天下不乱。过去他们反对国民党的统治，又何尝这样动过脑筋呢？

托派在进行这些攻击和破坏同时，在工厂，特别在一些大学和中学，大量发展他们的“党员”和“团员”，把许多思想“左”倾但又不辨真假马克思主义、难分真革命假革命的青年，甚至学生会的干部，拉下了水。他们竟然还在刊物上公开今后如何发现、培养和发展托派分子的经验：

（1）“搜寻对象，肯定对象。”看对象是否对现实社会不满，并用平日谈话方式调查其家庭出身、成分、个人社会关系和经历：看对象的人生态度是否积极负责，有无从事“革命”工作的可能；看对象品质，是否有自我牺牲精神，处理事是否勇敢，有无对“革命”有帮助的性格：坚毅、耐心、乐观、刚强、独立。（2）“倒过来，站到我们一边。”在争取过来有80％可能时，然后进行个别谈话，把怀疑和不满由小引导至大，由下联系至上，使对象认识是整个制度问题。（3）“引导走向同志之路。”成功可能100％时进行，分两步进行：第一步，理论教育，向对象灌输托洛茨基主义一一不断革命论；第二步，国家资本主义理论教育，使对象认识到现在的中国是“国家资本主义”，中共是“国家资产阶级”。把两种教育联系起来，使对象从现实中找出革命的理论根据[81]。

托派这样猖獗的活动，一直进行到一九五二年底。在这三年半的时间里，共产党由于忙于建立、巩固全国政权，恢复发展国民经济，一时无暇顾及别的问题。他们却错误估计形势，以为新政权会容忍他们的种种破坏活动，或对他们毫无办法。其实他们的行动和刊物早已被公安机关所掌握。而且，他们疯狂攻击毛泽东思想，反对共产党领导，颠覆人民政权，已构成地地道道的反革命罪行，成为彻头彻尾的反革命集团。那个“马克思主义青年团”的头目严西成甚至还与国民党残匪勾结，妄图发动武装暴乱[82]。“革共”的潜伏中心“江浙临委”被破获后，叶征庆向政府坦白自首，重新做人；钱川、刘毅等人教育释放后又逃香港：王国龙等人化整为零继续活动。[83]

鉴于此，一九五二年十二月二十二日，根据毛泽东签署的命令，公安部门在全国采取统一行动，将大陆上的托派组织一网打尽，所有托派分子全被逮捕，托派骨干分子被判处二十年、十五年、十年等几种徒刑，收监入狱。

人民政府对入狱的托派分子，采取与苏联政府完全不同的方针，不是肉体消灭，而以教育和改造为主，在生活上实行人道主义，为此经常组织他们学习参观，座谈讨论，写思想收获。特别是经常参观中国共产党领导中国人民进行社会主义革命和建设所取得的伟大成就，以事实来教育他们分清真假马克思主义、真伪革命，批判托派的错误理论，与昨天告别，重新做人。

[81]《谈谈关于发展干部问题》（经验介绍），载《新方向》，一九五二年九月一日出版。

[82]同[36]。

[83]同[62]。

曾被判处二十年徒刑的郑超麟回忆说：他被捕后关在上海第一看守所。一九五六年七月初，他和尹宽、何资深、蒋振东等几十个同案犯，调集到提篮桥监狱。他和尹宽等几个重案犯估计可能要被枪毙。结果却是来参观学习的。他们分成几个小组，每组十二人。起初几天是漫谈，七月五日起出去参观：工厂、商店、高级合作社、文化宫、展览会、体育场等。大约参观了一星期。以后就开会学习，最后写总结，直到八月十二日才结束。集中起来的人，又调散各处[84]。

这年九月，他们又集中到提篮桥监狱学习一次，学习的内容是中国共产党第八次代表大会文件，同时去人民广场参观上海人民庆祝国庆节的群众大会和游行。翌年，他们又观看了五一节大游行，并在上海及北京、东北、武汉等地参观学习。

一九六四年五月起，中苏论战时，政府又把他们集中起来，学习陆续发表“反修文件”。学习完毕后，郑超麟把总结系统地写成八万五千字的小册子，书名为《干部主义论》。

政府非常关心他们的健康。尹宽原本有病，常去监狱的医院疗养。郑超麟没有病有时也被送往医院检查身体。在医院一住就是十几日。一九六二年十月，郑超麟等人正式转到上海市监狱。尹宽有病，吃“营养饭”；郑超麟不是病人，也被照顾吃“营养饭”。起先每星期吃三顿。菜中有一些肉片或肉丝。以后增加至每日一顿。

尹宽因健康原因，一九六五年十月提前释放。那时，他已病得不能独立行走。当他女儿尹龙珠来接他回家乡桐城时，政府知道他们路费不够，还专门派人送他们回去。尹宽回到家中，改变了生活条件，病慢慢地好起来，甚至能带着孙子在屋外散步。一九六七年去世。

[84]参见郑超麟：《记尹宽》，打印稿。以下有关内容，皆参见该稿。

尹宽出狱时，上海监狱的托派犯人曾集合向他告别。他与郑超辚、蒋振东等一一握手后讲话说，“我们错了”。并劝告其他案犯“好好改造，改造好，政府会释放我们的”。

郑超麟在一九七二年刑满获释时，时值“文化大革命”，为了保护他不被群众揪斗，及解决经济上的困难，就安排他在劳改工厂。二十年牢狱生活，并未罚做劳役，除上述当局安排的活动外，主要是看书、写作。监狱给他供应纸和笔。他写了一百多万字的回忆录、四百多首诗词，还译了一部德国的长篇小说。到劳改工厂后，虽然只能在限定的范围内活动，但是他妻子刘静贞获准迁来同住。同时，每月还发给他八十元生活费，比当时劳改工厂厂长的工资还高。对此，他非常感谢一位中央领导同志，就是这位领导同志指示，给他生活上予以照顾。

一九七九年八月二日，郑超麟恢复公民权，并被聘为上海市政协委员、上海市文史馆馆员，享受较高的待遇，迁入国家分配的二居一套的新楼房。由于妻子在一九七八年去世，政府又帮助把他的一位侄女从福建家乡调来上海，照顾他的生活。

从此，他虽然仍保留一些不同的见解，心情是舒畅的。他以空前的热情投入到政协和文史工作中去。由于他参加过许多党的早期活动，直接接触过许多党史人物，所以他又积极地写起了回忆录，同时也不断接待各地的党史研究工作者。为了确认大革命时期中共中央工作机关的一些地址和“八七”会议的会址，他还随同有关同志跑遍了上海、汉口许多地方。

一九八六年，现代史料编刊社内部出版他一九四五年写的《回忆录》时，其中还附录了他一九八○年写的《陈独秀与托派》一稿（前者十六万字，后者七万字），得到了一大笔稿费。上海市党史办公室还给他打印了《记尹宽》的手稿，共八万五千字。

除了郑超麟之外，其他托派骨干分子获释后，都得到了较好的安排。如蒋振东、喻守一等是上海某一区的政协委员：濮清泉、赵济等是云南省的政协委员。


第七节 在香港与巴黎的余波

一九四八年底逃到香港的“革共”中央头目彭述之、刘家良、陈碧兰等人，首先建立起中央“政治局”与“组织局”两个机构，分别由彭述之和喻守一负责。他们还设立了新的印刷所，帮助整顿了香港地方的托派组织和训练教育工作。他们的活动以及此前托派在工厂中组织的罢工斗争，引起了港英当局的注意。当局为自身的利益及顾忌到中英关系，对托派也进行了搜捕，破坏了他们的印刷所，所捕的托派分子，大部分放逐海外。彭述之、陈碧兰夫妇的家也被搜查。因他们事先有所闻而逃走了，但警察追捕他们。一九五○年一月，彭述之一家和刘家良逃亡到越南。喻守一则潜回大陆，后来被捕。在越南，彭述之他们与越南劳动党前身一一印度支那共产党内的托派分子结合在一起。有一次，在越南军队中的某个托派参谋长防区开会时，刘家良与越南托派同时被捕。越南托派很快瓦解，刘家良死在狱中。彭述之等人虽在西贡，仍惶惶不可终日，最后由香港的托派提供旅费。亡命欧洲。[85]

[85]同[48]。

一九五二年，在香港的“革共”政治局和组织局撤销，成立“全国临时委员会”，“党”与“团”合并，由焦励夫任书记，以后由刘乃光接任。在香港，设五个区委，二十二个支部，成员最多时达二百五十余人。

彭述之到欧洲后定居法国巴黎。参加第四国际的工作。一九五一年十一月，他参加了第四国际第三次代表大会，当选为中央执行委员，并成为常务委员会委员和书记局书记。

在这次大会上，彭述之作了关于中国形势的报告。大会通过了关于中国问题的决议，指示中国托派用两面派的手法设法混入共产党、青年团和各种群众组织，以极“左”面目出现，反对共产党的各项方针政策，篡夺领导权。彭述之一直与香港的托派领导机关保持着密切的联系，邮寄第四国际的有关文件，写信指导香港及大陆上的托派活动。“文化大革命”中，第四国际头目吉尔曼，曾窜到香港，布置收集大陆上“文化大革命”的情报。香港托派也不断向第四国际提供资料和文件。

但是，第四国际第三次大会后，很快发生了分裂。彭述之参加加农为首的“少数派”，反对第四国际总书记巴比洛为首的“多数派”的理论和政策。

第四国际的分裂传到香港，也造成了“革共”托派的分裂。以焦励夫为首的一派，认为中国革命的胜利“有一定的进步作用”，主张打入共产党内部进行破坏活动，不要“另起炉灶”。另一派以林斯为首，认为共产党是“小资产阶级政党”，主张公开进行反革命活动。两派一直明争暗斗，不断争吵。在活动上，他们主要在工人和学生中组织一些读书会、学习小组、剧团、音乐社等，以学习和娱乐为名，拉拢群众，散布托派思想，从中物色发展对象。他们还利用通信、回大陆探亲访友的机会，与大陆上的托派分子联系，企图重建托派的潜伏组织。

但是，由于他们的反革命面目逐步暴露，中共政权的严厉镇压，他们的活动很难开展，在香港的成员也逐渐觉醒，不少人声明退出，有的消极不干，到一九六五年仅剩五个支部，成员七十余人。

彭述之在一九七三年移居美国，一九八三年十一月二十八日死于美国。在六十、七十年代，他写了大量论著猛烈攻击毛泽东思想、攻击共产党和新中国，反对中共的立场至死不变。

托派另一个党“国际主义工人党”的中央书记王文元到香港后。于一九四九年十一月初也被迫离开，定居于澳门。一九五二年十二月因大陆上取缔托派，他与郑超麟等人的联系中断，他的思想始终未曾停顿，亦未曾改变，密切注视着中国政局的每一次变动，并都及时地写出文字，进行评论和抨击。在一九七三年他出版了一本《毛泽东思想论稿》，一九七七年又出版了自传体《双山回忆录》。这两本书，汇总了他及中国托派对托洛茨基主义和中国革命的全部认识，也是他们攻击毛泽东思想和中国共产党的集大成。

一九七五年三月，王文元去欧洲活动，在一些大学中讲述托洛茨基主义、中国托派运动和陈独秀的评价问题。一九七七年他还对“文化大革命”给中国造成的祸害幸灾乐祸，说什么从这里他看到了新中国走上托派道路的希望，是一片“朝暾初露的瑰丽景色”[86]。可是，以后的实践表明，他又失望了。粉碎四人帮后，在中国人民面前展现的确是“朝暾初露的瑰丽景色”，而在他们托派面前展露的却是他十年前不愿看到的“夕阳已堕的一片昏暗”。

看来，历史对中国托派是要嘲弄到底了。

[86]同[1]，英文版自序。

在香港，至今还在活动的原“少数派”人物，是“四大金刚”中的“老四”楼国华。抗战胜利后，他到上海文华影片公司当高级职员，管理财务。解放时，他抽逃该公司资金亡命香港。几十年来，他以托派“文魁”和“陈独秀问题专家”自居，为文写字，进行反共活动。但其观点都是抄袭郑超麟和王文元的。

目前，香港托派组织有三个，主要由青年知识分子组成。他们活动的重点是支持大陆上的“持不同政见者”，要求解放政治犯，唯恐天下不乱。中国革命共产党在一九七七年四月大会上还通过一个长达三万多字的新纲领一一《新中国的发展与我们的任务》，在政治、经济、文化、军事、外交等一切领域，揭出与中共全面对抗的旗帜，大有气吞山河、取中共而代之的架势，宣称：“中国的官僚层已形成为牢不可破的一个社会阶层，紧紧地保持着政治经济特权，……变成中国生产力发展的最大障碍物。”号召工农群众进行一场“彻底底的政治革命，推翻中共的官僚统治，实现真正的无产阶级的民主政制”，“使中国最后走到共产主义。”[87]

但是，中国与世界发展的趋势，与他们追求的目越来越远了。

[87]《十月评论》（香港）一九七八年第10期。


原始文件

归国留苏学生第一个托派小组织办的刊物

陈独秀为首的托派组织办的刊物

归国留苏学生第二个托派小组织办的刊物之一

归国留苏学生第二个托派小组织办的刊物之二

一九三一年五月中国托派组织成立时给托洛茨基的两个报告之一

（译文）

中国共产党左派反对派（中央）执行委员会写给托洛茨基的信亲爱的托洛茨基同志：

从资产阶级报纸上我们得悉您那个无法估价的珍贵图书室被焚毁，这消息又让国际书记处的通告给证实了。对此，我们感到最大的痛惜。为得重建您的图书室，我们已成立一个特别委员会，进行募捐。

四个分别存在的中国反对派现在已经统一了。我们希望这个好消息能多少补偿您所蒙受的巨大损失。

统一大会是在五月一日这个历史纪念日召开的。从各个反对派团体选出了十七名代表，此外还有四名代表列席。我们（预先）起草好的共同政纲和其他决议案已由大会通过。这些文件在最近将来会翻译成外文。从今以后，中国反对派是一个单一组织了，它的口号也将是单一的（案：上面最后这句话原体上无法认清，大意如此一译者）。关于中国的一般情况丛及我们这个运动的特殊情况，我仍将会给国际书记处和您另写详细报告。致共产主义的敬礼！

中国共产党左派反对派（中央）执行委员会

一九三一年五月五日上海

一九三一年五月中国托派组织成立时给托洛茨基的两个报告之二

（译文）

中国共产党左派反对派统一大会写给国际书记处和托洛茨基的信（第一号报告）

亲爱的书记处诸同志：一亲爱的托洛茨基同志：

中国反对派的统一大会已于五一这个历史纪念日在上海召开。出席代表共十七人，另有四名列席代表。他们一共代表了（原属于四派的）四百八十三名成员。大会通过了我们的共同政纲，还通过了别的几个决议案――这些议案是预先在统一委员会中起草好的。大会选出一个全国执行委员会（其中包括九个正式委员和四个候补委员）。全国执行委员会又选出其中五人组成书记处。我们的组织已定名为中国共产党左派反对派。它的机关报定名为《火花》。我们的政纲与各个决议案将于最近将来翻译成欧洲文字。

中国反对派的统一引起了反动派的注意，也引起工人大众的注意。我们相信，在国际左派反对派的领导之下，它定能完成它伟大的历史任务。我们希望今后在（国际）书记处与中国支部之间能建立起经常的与密切的关系。

托洛茨基同志的图书室被焚毁的消息，我们是从资产阶级报纸上获悉的，现在又让你们的通告给证实了。我们已设立一个特别委员会，为重建托洛茨基同志的图书室募捐。

致反对派的敬礼

中国共产党左派反对派书记处

书记处书记陈独秀

组织部主任陈亦谋

宣传部主任郑超麟

党报主编王文元

书记处秘书宋逢春

一九三一年五月九日

上海

注：以上两个报告是现在旅届英国的九旬老人王凡西（即报告中列名的王文元）从一九八○年启封的美国哈佛大学阁书馆保存的托洛茨基档案中觅得，并译成中文文，提供给作者，特此表示感谢。――作者

陈独秀为首的托派中央机关报

“九一八”后抗日高潮中托派中央办的救亡刊物

“顽石”、“三户”是陈独秀的笔名

刊头是陈题字

一九三一年托派华北区委机关报

一九三二年托派华北区委机关报之一

一九三二年托派华北区委机关报之二

一九三二年十月陈独秀（左）、彭述之被捕后，在江宁地方法院候审室

何键要求处决陈独秀的电报

金树仁要求严惩陈独秀的代电

陈独秀被捕后托派内部机关报《校内生活》讨论组织问题专号（雪衣即陈独秀）

陈独秀被捕后托派内部讨论政治问题的集子

一九三六年后托派中央机关报

提前释放陈独秀的国民政府指令

上海“八一三”抗战时托派散发的传单

少数派分裂出来后办的机关报

抗战胜利后少数派的机关报之一

抗战胜利后少数派的机关报之二

抗战胜利后多数派的机关报之一

陈人白、欧白即彭述之

抗战胜利后多数派的机关报之二

抗战胜利后多数派的机关报之三

一九四七年四川托派区委机关报

一九四九年华南托派区委机关报

多数派机关报《校内生活》及上面刊登的建党文件

一九四九年九月革共成立时发的文件

革共的外围组织社青团章程草案

中共进占上海前夕革共散发的宣传品

中共占领大陆后革共潜伏组织办的地下刊物

中共占领大陆后国际主义工人党潜伏组织办的刊物

一九七七年六月十五日彭述之、陈碧兰在美国寓所合影

革共一九七七年四月大会通过的新纲领


参考书目

一、刊物：

《我们的话》，第一、十、十五、二十二期，一九二九～一九三一年，油印。

《无产者》，第一至十二期，一九三○～一九三一年，从第三期起油印。

《十月》，第一至三期，一九三○年。

《十月之路》，第一、二期，一九三○～一九三一年，油印。

《明天》，第一至四期，一九三一年。油印。

《反对派内部生活》，之一、之二，一九三○年，油印。

《火花》，第一卷第一、二、七、九期，一九三一一一九三二年，油印。第二卷第一、二、四期，一九三三一一九三四年，油印。第三卷第三、五期，一九三六年、一九四一年。

《校内生活》，第一至十三期。一九三一一一九三五年，油印。

《热潮》，第一至六期，一九三一一一九三二年。

《斗争》，第二卷第九期，一九三七年，第三卷第二、五、十二期，一九三八、一九三九年，第五卷第五期。一九四一年，第六卷第一期，一九四二年。

《国际主义者》，第一至三期，一九四二年，油印。《求真》，第一、二、三卷，一九四六年三月一一九四八年十二月。

《青年与妇女》，第一卷第一至十二期；第二卷第一至六期，一九四六年三月一一九四七年九月。

《新声》。第二、三卷，一九四七年四月一一九四八年十二月。

《新旗》，第一至二十一期，一九四六年六月一一九四八年十一月。

《校内公报》，第一至十一期，一九四七一一九四八年，油印。

《内部通讯》，第三、四号，一九四八年八、九月，油印。

《建立》，第一至六期。一九四七年五月一一九四八年十一月，油印。

《新方向》第一至十二期：再刊号共十二期，一九五○年十一月一一九五二年十二月。油印。

《叛逆者》，第一至六期，一九四九年十一月一一九五○年四月，油印。

《国际评论》（莫斯科中山大学），第一期至第三十五期，一九二六一一九三七年。

《中央政治通讯》（中共中央内部机关报），第十四期，一九二七年。

《党的生活》（中共中央内部机关报），第五期，一九二九年。

《红旗》（中共中央机关报），一九二九一一九三一年。

《解放》，第三十二期，一九三八年：第二十四期，一九三七年。

《红色中华》，第三十七至四十一、七十七期，一九三七、一九三八年。

《苏俄评论》，第一、三期，一九三一年。

《社会新闻》，第一至第七卷，一九三二一一九三三年。

《传记文学》，第三○卷第五期，第三一卷第二期。

二、小册子：

《我们的政治意见书》（一九二九年十二月十五日）。陈独秀等八十一人签名，油印。

区芳：《反刘仁静政纲》，（一九二九年九月）。油印。

列尔士：《反对派统一运动的前途》，油印。

《告同志书》（一九三○年一月一日），刘仁静、王文元等九人签名。

《福建事变与反对派一政治问题讨论集之一》；《国民会议与苏维埃一一政治问题讨论集之二》；《现阶段的形势舆反对派的任务一一政治问题讨论集之三》，中国共产党左派反对派中央宣传部出版，一九三四年，油印。

《统一代表大会文件集》（一九三一年五月），中国共产党左派反对派中央委员会编。油印。

《全体起来，制止无理的分裂组织》，油印。

《保卫马克思主义》，卷一、卷二、卷三○一九四二年，油印。

《托派对于抗战的主张》。中国共产主义同盟一九三七年五月二十日编印。

连根：《论中日战争论文集》（《斗争》丛书之五），一九四一年，油印。

《中国革命共产党（第四国际中国支部）成立大会宣言》（一九四八年九月），油印。

《中国社会主义青年团章程草案》（一九四八年十一月），油印。

《中国国际主义工人党紧急统一大会决议案》（一九四九年四月）油印。

《致中国共产党党员一封公开信》（一九四九年四月十八日），中国革命共产党中央委员会印发，油印。

《目前国际国内形势之新发展与我们的工作方向》（一九四九年一月）中国革命共产党中央政治委员会通过，油印。

三、档案：

美国哈佛大学图书馆保存的托洛茨基档案。《中共中央文件选集》一至十四，一九二一～一九四九年，中共中央党校出版社一九八二年版。

国民政府行政院档案，中国第二历史档案馆藏。

中国社会科学院近代史藏胡适档案。

四、回忆录

郑超麟：《回忆录》，一九四五年手稿。现代史料编刊社一九八二年删去《政治与恋爱》一节后出版。

郑超麟：《陈独秀与托派》（一九八○年八月三十日），手稿，现代史料编刊社《<郑超麟回忆录>附录》。

郑超麟：《记尹宽》（一九八三年五月），打印稿。

王凡西：《双山回忆录》，香港周记行一九七七年出版。

濮清泉：《我所知道的陈独秀》，手稿，一九七九年。删节刊登于《文史资料选辑》第七十一辑。

《宋逢春谈话记录》（唐宝林访记，一九八五年一月十八日），未刊稿。

曾猛：《一九二八年莫斯科中山大学学生中托派组织活动情况》（一九五五年十一月八日），手稿。

张国焘：《我的回忆》，现代史料编刊社一九八○年版。

彭健华：《回忆和陈独秀的两次会晤》，《党史资料》丛刊一九八○年第一期。

郑超麟：《我所知道的中国托派早期历史》（一九七二年十一月十一日），手稿。

黄理文：《一九三○年江苏省委和闸北区委的一些情况》，《党史资料》丛刊一九八○年第三期。

杜畏之：《关于中国托派的材料》（一九七三年三月），手稿。

何之瑜：《关于陈独秀的托派活动》（一九五五年十二月五日），手稿。

《柯柏年谈话记录》（唐宝林访记，一九八三年六月二十九日），未刊稿。

《李维汉同志谈一九二九年时的江苏省委》，《党史资料》丛刊一九八一年第三期。

喻守一：《中国托派的形成和我追随陈独秀加入托派的情形》（一九七二年十一月二十五日），手稿。

赵济：《三十年代初托派组织在上海的活动》。《党史资料》丛刊一九八一年第二期。

周仁生：《关于早期中国托派情况》（一九七三年二月三日），手稿。

王学文：《三十年代上海文化战线的一些斗争情况》，《党史资料》丛刊一九八一年第三期。

《吴亮平谈话记录》（唐宝林访记，一九八三年六月二十一日），未刊稿。

曾猛：《<火花>的情况》（一九五六年四月七日），手稿。

《刘仁静谈话记录》（唐宝林访记，一九八○年七月十二日），未刊稿。

蒋振东：《陈独秀被捕以后》（一九八二年一月九日），手稿。

叶春华：《关于中国托派组织、托派多数派、少数派的情况》（一九七三年四月二十六日），手稿。

曾猛：《温洲托派组织形成情况》（一九五六年七月二十一日），手稿。

陈钟凡：《陈仲甫先生印象记》（一九四二年七月），手稿。

吴伯之：《关于张慕陶》（唐宝林访记，一九八○年四月二十六日），未刊稿。

程思远：《政坛回忆》，广西人民出版社一九八三年版。

张稼夫：《庚申忆逝》，《中共党史资料》第6辑，中共党史资料出版社一九八三年版。

《周钦岳谈陈独秀》（周祖羲访记，一九八二二年十二月），未刊稿。

喻守一：《九一八后托派组织概况》（一九七西年四月十二日），手稿。

周仁生：《逝江托派情况》（一九六九年十二月），手稿。

黄鉴铜：《中国托派组织前期历史概况材料》（一九七四年三月十日），手稿。

吴静如：《关于托陈派的活动》（一九五五年十二月五日），手稿。吴即刘静贞。郑超麟妻子。

赵济：《莫斯科东方大学的学习、生活和斗争》（一九八○年八月），手稿。

濮清泉：《中国托派的产生、发展和灭亡》，载云南《党史研究参考资料》第三期。

五、论著：

托洛茨基著、王凡西校译：《中国革命问题》，春燕出版社一九四七年版。

意因（郑超麟）：《不断革命论ABC》（《新旗》丛书之四），春燕出版社一九四七年版。

《斯大林全集》（中文版）人民出版社一九五六年版。

《毛泽东选集》，人民出版社一九五二年版。

《周恩来选集》，人民出版社一九八○年版。

蒋中正：《苏俄在中国》，台北中央文物供应社一九五七年版。

盛岳：《莫斯科中山大学和中国革命》，现代史料编刊社一九八○年版。

漆高儒：《蒋经国的一生》，台北传记文学出版社一九九一年版。

周佛海：《往矣集》，古今出版社一九四三年版。

汪原放：《回忆亚东图书馆》，学林出版社一九八三年版。

中国国民党中央组织部调查科编：《中国共产党之透视》，台湾文海出版社一九六二年版。

《陈案书状汇录》，亚东图书馆一九三三年版。

沈醉：《军统内幕》，文史资料出版社一九八四年版。

沈醉、文强：《戴笠其人》，文史资料出版社一九八○年版。

《陈独秀先生抗战文集》，亚东图书馆一九三八年版。

《冯玉祥与抗日同盟会》，河北人民出版社一九八五年版。

《王明言论选辑》，人民出版社一九八二年版。

王明：《中共五十年》，苏联国家政治书籍出版社一九七五年俄文版，又现代史料编刊社一九八二年中文版。

《陈独秀最后论文和书信》，何之瑜编，一九四八年少数派几位同志集资印刷。一九四九年，胡适将其改名《陈独秀最后对于民主政治的见解（论文和书信）》，并作序，由自由中国社出版。

《彭述之选集》，香港十月书屋一九八四年版。

鲁迅：《且介亭杂文未编》，人民文学出版社一九七三年版。

《第四国际文件集（一九三三一一九四○年）》（Documents of the Fourth International （一九三三一一九四○），一九七三年纽约版。

伊.多伊彻：《被放逐的先知。一九二九一一九四○年的托洛茨基》（I．Deutscher The Propet outcast Trotsky, 一九二九一一九四○），一九七○年伦敦一牛津一纽约版。

詹姆士.P.坎农：《美国托派史》（James P．Cannon．The History of American Trofskyism）一九六九年纽约版。

中岛岭雄编译：《失去了的中国革命》（彭述之选集），一九八○年东京新评论株式会社出版。

米.伊.巴斯马诺夫：《三十至七十年代的托洛茨基主义》一九七九年莫斯科版。


王易琳：陈独秀与托派

陈独秀被开除党籍后是否堕落成托派？这个问题在过去的有关文献和文章中，都有肯定的回答。但是，最近一个时期，有人对陈独秀曾是托派，提出了疑义。

怎么会提出这个疑异呢？

因为近年来，有的回忆材料说："一九三七年陈独秀出狱后，曾向当时的《中央日报》主编程沧波申明："'中国有没有托派'我不知道，但我不是托派。"①还有的同志提到：陈独秀一九三七年十一月二十一日给陈其昌等人的信中说："我已不隶属任何党派，不受任何人的命令指使，自作主张，自负责任。"陈独秀一九三八年三月，还在致《新华日报》的信中说："我经过长期入狱和战争中的交通梗塞，中国是否还有托派组织存在，我不甚知道。"②对于陈独秀的这些说法。应当怎样理解？

[1]包惠僧谈陈独秀，一九七九年二月八日。

[2]致《新华日报》的信，1938年3月21日。

我们认为，陈独秀的自白，只是表明他到了一九三七年底和一九三八年那个时候，组织上已经不是托派的一员，并不能否定他曾经是中国托派的重要头目。为了澄清上述疑义，我们就陈独秀与托派的关系，作一个历史的回顾。

陈独秀与托派的关系，大体经历了三个发展阶段：第一，从他接受托洛茨基的理论到公开建立"无产者社"是他酝酿并从事托派活动的开始。第二，从几个托派小组织协议统一，到他成为中国托派统一组织的首领，是他托派活动的高峰期。第三，从他被捕、释放直到一九四二年病逝，是他脱离托派组织，但仍坚持托派观点阶段。显然，在这不同的发展阶段，陈独秀与托派的关系有不同的情况。

陈独秀早在被开除党籍之前，就接受了托洛茨基的观点。一九二九年春，彭述之从莫斯科回国的留学生中，得到托洛茨基关于中国革命问题的两个重要文稿：《中国革命的回顾与前瞻》和《第六次大会后的中国革命问题》。彭述之读过这两个文稿之后，认为托洛茨基对于中国革命问题的分析极为精确，因而同意托洛茨基的立场和观点。随后，彭述之将这些文稿转交陈独秀研究。陈独秀看后，"亦完全同意托氏的基本观点，因而我们(指彭述之和陈独秀一一作者注)开始在中共内部组织左派反对派……"①

陈独秀等从一九二九年起，依照托洛茨基观点，在中国共产党内进行反对第三国际和反对中国共产党的派别活动。他们对党当时的路线、方针和政策，进行一系列的攻击。因此，党于一九二九年十月做出专门决议，要求"独秀同志必须立即服从中央的决议，接受中央的警告，在党的路线之下工作，停止一切反党的宣传与活动。"②但是，陈独秀不服从这一决议，继续进行反中央的活动，因此中央于同年十一月十五日做出开除陈独秀等党籍的决定。

[1]《彭述之简史》，香港《明报》旬刊，1968年6月第18期。

[2]《中共中央政治局关于反对党内机会主义义与托洛茨基反对派的决议》。

陈独秀被开除出党之后，公开打出托洛茨基的旗号，直言不讳地表示自己："毫不隐讳的站在托洛茨基同志所领导的国际反对派即真正马克思列宁主义的旗帜之下，坚决的不调和的不中途妥协的和国际的及中共中央的机会主义奋斗到底。"①一九二九年十二月，陈独秀网罗彭述之、郑超麟等人在上海昆明路召开会议，正式成立托派组织"无产者社"。会议通过了由陈独秀等起草并联络其他托派分子共同签名的《我们的政治意见书》。会议决定设立"无产者社"的中央领导机构，推陈独秀为书记。一九三○年三月，他们出版了托派刊物《无产者》，下半年又在北平建立了"无产者社北平分社"。

陈独秀及其"无产者社"，以托洛茨基关于中国革命和世界革命的理论为指导，以托洛茨基关于中国革命的主张为政纲，积极进行托派组织活动。他们在《我们的政治意见书》中，提出所谓在国际左派反对派的旗帜下团结起来，召回托洛茨基同志等反对派，恢复其党籍，并恢复托洛茨基同志的领导工作，要求公布五、六年来反对派对联共及国际政策发表的各种文件，重新审查联共中央及国际领导机关所犯政治上的组织上的错误，并重新决定联共的政策及国际政策，提议恢复中国党因反对中央机会主义路线而被开除的同志之党籍，重新审查中国革命过去的教训，并决定新的政治路线，宣扬必须改组联共及国际与各国支部的领导机关等。他们还在《无产者》第一期上，刊登了托洛茨基的《中国发生着什么事？》一文。陈独秀还专门写了《关于所谓'红军'问题》,公开辱骂毛泽东和朱德等同志领导的红军是什么"新式流寇"，污蔑我们的党"不是无产阶级的政党，不过是流氓土匪农民学生的集团"[2]。至此，陈独秀不论在思想上政治上还是在组织上，已经是中国的托洛茨基主义者，陈独秀所组织的"无产者社"，已经是中国托洛茨基派的一个支派。

[1]《告全党同志书》。

[2]《无产者》第1期。

陈独秀堕落为中国的托派，已为他自己这一段的历史所证明。

陈独秀后来又成为中国托派的统一首领，更是他在托派道路上越走越远的标志。陈独秀怎样成为中国托派统一首领的呢？那是托洛茨基要求中国几个托派小团体，必须统一组织的产物。

中国最初的托派，除以陈独秀为首的小组织"无产者社"之外，还有其他几个托派小组织。

先于"无产者社"的托派小组织，是以梁干乔(一说梁干慈)为首的一伙，成员有数十人(一说五十人)。一九二九年出版刊物《我们的话》，称为"我们的话派"。

在"无产者社"成立后，以刘仁静为首又建立托派小组织，成员约二十余人。一九三○年三月出版《十月》杂志，称为"十月派"。

一九三○年夏，托派分子王平一等出版《战斗》杂志，称为"战斗派"。成员约二十余人。

托洛茨基鉴于中国托派分散为四个小组织，遂于一九三○年六月指示其进行统一。几个托派小组织根据托洛茨基的指示，曾经开过"协议统一"的代表会，但由于各派相互攻击，闹得不欢而散，并未统一起来。同年八月，托洛茨基又写信给中国的托派，指示他们赶快统一起来。信中说，各方面的意见并无纲领与战略上的分歧，统一是必要的。但是各派之间仍然互相攻击。"我们的话派"骂陈独秀"重犯机会主义"，骂刘仁静为"机械主义"，骂宋逢春为"真正的取消派"；而陈独秀、刘仁静、宋逢春则骂"我们的话派"是"斯大林主义者"。"战斗社"和"十月社"又指责陈独秀为"老机会主义者"，陈独秀更斥"十月社"和"战斗社"是极左派。于是，各派都向托洛茨基告状。在此情况下，托洛茨基于一九三一年一月八日再次写信给中国左派反对派，信的开头便说："研究了新近文件之后，我确实地相信现在进行统一的诸派别间，果然是没有原则分歧的。"因此，他要求中国各托派小组织和报纸"今天就确定地合并起来"。同年三月，托洛茨基又给中国各托派小组织写信，要求，一、马上进行统一，于最近召集统一的大会，二，大会代表不以单位为代表，而以人数之比例推选；三、在统一大会前，组一协议委员会，委员由各派推选一人充任，负责起草各种议案、宣言、审查代表资格等事宜。最后，他说："我希望在最近的国际反对派大会中，有统一的中国反对派代表出席。"①这期间，托洛茨基还曾多次来信，强调统一要以陈独秀为主，因为陈独秀在中国是一个有声望、有经验的领导人，只有以陈独秀为主,接受他的领导，中国托派的事业才有前途。这样，各派勉强拼凑代表成立了"协议委员会"，并于一九三一年五月一日在上海召开了"统一"大会。

[1]《现代史料》第3集，海天出版社1934年4月版。

大会开了五天。通过了大会宣言和中国托派的纲领，陈独秀作了政治决议草案报告，彭述之做了职工运动决议草案报告，来燕玺作了土地问题决议草案报告，并讨论了组织问题，选举了以陈独秀为书记的"中国共产党左派反对派(又称"中国共产党列宁主义者左翼反对派")中央会议决定出版《火花》作为机关刊物。

从右倾机会主义发展到取消主义，又堕落为托派的陈独秀，怎么能同那些以极左形式出现的托派小组织统一呢？这是因为，当时陈独秀等人，如果简单推销自己的取消主义路线，难以取得群众的支持，因而不能不以托洛茨基所谓的"中国已经完成了民主革命，应当等待社会主义革命"，实行"不断革命"为政纲，同其他的托派小组织合流，共同寻找在中国推行托洛茨基主义的道路。陈独秀在统一了中国托流以后，通过其刊物，宣扬他们的政治主张，反对斯大林及第三国际对中国革命的指导方针和路线，反对艰苦奋斗中的中国共产党，也反对国民党，实现其"无记名选举为基础的全权国民会议。"他们批判斯大林同志的"一国建成社会主义"的理论是反动的，违背列宁的"不断革命论"的，攻击中国共产党在革命根据地建立的"工农民主专政"是和"无产阶级专政"对立的。

陈独秀及其托派中央在统一后，积极建立托派的地方组织和基层组织，设立了华北区委，华南区委、上海沪西区委、沪东区委和济南区委，在山东。河南、两广、福建也建立了他们的基层组织。然而，陈独秀和其他几个托派小组织，既然是反马克思列宁主义的一帮，就不可能有真正的统一和团结。统一后的中国托派，虽然号称有四百人的统一组织，但其内部仍然貌合神离。统一大会结束后不几天，托派内部争权斗争又重新开始。不久，托派中央除陈独秀、彭述之、罗汉等三人外，都因内部告密而被国民党政府逮捕关押。一九三二年十月十五日，陈独秀、彭述之也被国民党政府逮捕入狱。陈独秀的托派活动因而被迫中断，中国的托派组织从此走向了衰落。

上述情况表明，陈独秀从一九三○年春到被捕前这段时间，由接受托洛茨基的理论和政治主张，进而直接听从托洛茨基的指挥，充当了中国托派的统一首领，继续进行反共产国际和反对中国共产党的活动。他不仅是地地道道的托洛茨基主义分子，而且是中国托派的统一首领，因而与中国托派组织的兴衰有密切的关系。

陈独秀被捕后，他与托派的关系有了新的变化。

由于陈独秀被捕和托派中央被破坏，中国托派处于瘫痪混乱之中。一九三七年九月陈独秀被释放，他一再表示自己已经不是托派。一九三八年三月十八日，陈独秀在致《新华日报》的信中表态："我在南京和剑英谈话时，曾声明：我的意见，除陈独秀外，不代表任何人，我要为中国的大多数人说话，不愿为任何党派所拘束，来武汉后，一直到今天，还是这样的态度，为避免增加抗战中纠纷计，一直未参加任何党派，未自办刊物"。在同一信中，他又说："事实胜于雄辩，我以为任何声明都是画蛇添足，从前我因为反对盲动政策，被中国共产党以取消主义而开除，此全世界周知的事，所以有人要求我公开声明脱离'赤匪'，我曾以为这是画蛇添足而拒绝之，我现在对于托派，同样也不愿做此画蛇添足之事"。陈独秀在这里表明，他已脱离托派组织，但没有公开发表声明的必要。当时还有不少托匪分子"要陈出来，把托匪组织搞起来，……陈的回答是'各奔前程'"①。从这些材料看，此时的陈独秀已决心与托派脱离关系，并否认自己是托派。但我们认为，陈独秀这时否认自己是托派，并不是对自己过去组织托派进行反第三国际和反中国共产党的罪过有所悔悟，也不是对托洛茨基主义失去信仰，而是对于中国托派的不满和失望。这一点在他一九三九年给托洛茨基的信中，充分表露出来。他在这封信中，一方面批评中国托派说："既然是这样一个关门主义的极左派的小集团(其中不同意的分子很少例外)，当然没有发展的希望，假使能够发展，反而是中国革命运动的障碍。"另一方面，他又表示对中国托派前途的关心，哀叹："中共人数远远超过我们，……我们在上海、香港二处有组织的人共计不满五十，其余全国各地游离分子大约在百人以上。"因此，他向托洛茨基建议，要中国托派"立即准备在日本继续占领的环境中，开始在当地狭小范围内从头做起"，"以百分之百的力量用之于民主民族斗争"，以便"在国民党统治区域"也"应该采取同样的方针"，以便"做重新创造无产阶级政党(应该是托派一一作者)的中心势力。"这时的陈独秀，仍在考虑怎样重新创造托派"中心势力"的问题。陈独秀逝世前的两年多，除了写给西流等人的信，一般地谈到托派之外，没有看到其他材料说明陈独秀与托派的关系有什么新变化。据此，我们认为，陈独秀从被捕、释放直到病逝这一段，是个脱离了托派组织但仍保持其托派观点的人物。他没有勇气批判自己从事托派活动的罪过，没有彻底从思想上组织上同托派一刀两断，而还与托派藕断丝连。《新华日报》一九三八年三月在一篇短评中评论际独秀的来信说："曾经是中国托派首领的身份的陈独秀，声明他今天未参加任何党派，这意思当然就是说他现在已经脱离了过去曾经参加过并且成为其领导人的托派组织。……陈独秀有这种表示，足见其尚有羞恶之心。这是值得赞同的事。"但是，短评又说："陈独秀虽然声明脱离托派汉奸的组织关系，可是他仍然不愿意起来反对他过去的伙伴和部属，不愿意起来反对那些丧尽天良的托派汉奸，而且还力为洗刷辩护，……从此可知，陈独秀虽然声明了他已与托派派汉奸没有组织关系，可是直到今天还是托派思想的俘虏。"这便是对陈独秀这一段与托派关系的基本评论。

[1]黄钢鉴《中国托匪组织前期历史概况》。

研究陈独秀与托派的关系，还有一点需要澄清：即陈独秀本人是否汉奸特务的问题。

中国的托派，情况复杂。特别是一九三一年"九.一八"事变后，托派中有的主张抗日，有的当了汉奸，有的做了国民党特务。但是也确实有些托派分子并不反对抗日，也没有给日寇或国民党做事，陈独秀就属于这一类。

事实上，陈独秀从被开除党籍直到一九三七年抗日战争爆发，他是既反对正在艰苦奋斗的中国共产党及中华苏维埃政权，又反对国民党的反动统治。他的托派中央出版的《火花》，曾在第一卷第七期中宣称他们主张"国民会议"，反对"工农民主专政"，要求赶走蒋介石及其所召集的国民会议，由他们的"普遍的平等的直接的和无记名选举为基础之全权国民会议"取而代之。他们拟就的《为日帝国主义侵占满洲第二次告民众书》中，指斥日军侵东北，胁锦州，反对国民党的投降政策，主张推翻其统治。国民党于一九三二年逮捕陈独秀，是因为陈独秀的活动危害了国民党的统治，并不是因为他充当了国民党特务的缘故，这是显而易见的事实。

陈独秀被捕后，在与何应钦见面时，写了"三军可夺帅也，匹夫不可夺志也"十二个字①，表明他不向国民党的压力屈服。陈独秀在国民党法庭上对国民党以"危害民国"和"叛国"罪判他十三年徒刑，表示不服。他在《辩诉状》中说："国民党政府以党部代替议会，以训政代理民权，以特别法(如危害民国紧急治罪法，及出版法)代替刑法，以军法逮捕审判枪杀普通人民，以刺刀削去了人民的自由权利……。试问谁为'危害民国'？"又说："国民党竭全国人民膏脂以养兵，拥全国军队以搜括人民，杀戮异己，对日本侵占国土，始终无诚意抵抗，且制止人民抵抗，摧毁人民组织，钳制人民口舌，使之'镇静'，使之'沉着应付'，即使之驯羊般在国民党指挥之下，向帝国主义屈服，宁至全国沦亡，亦不容人有异词，家有异说，而予则主张由人民自己扩大组织与武装，对帝国主义进行民族战争，以解决东北问题，以完成国家独立，试问谁为'叛国'？！"陈独秀还讲："今之国民党所仇视者，非帝国主义，非军阀官僚，乃彻底反对帝国主义反对军阀官僚，始终努力于最彻底的民族民主革命的共产党人，日本帝国主义方夺取山海关，急攻热河，而国民党之军队，却向江西集中，其对待共产党人也，杀之囚之，犹以为未足，更师袁世凯之故智，威迫利诱，使之自首告密，此并不消灭真正共产主义者，只以破坏廉耻导国人耳。"这种慷慨激昂、痛斥国民党罪行的辩诉，绝不是国民党特务所能做得到的。如果说在第二次国内革命战争时期，陈独秀站在托派立场上有许多攻击我们党和苏维埃政权的言论，客观上起着援助国民党的作用，这种分析是正确的，但不能因而认定陈独秀直接为国民党服务，充当国民党特务。陈独秀在抗日战争爆发后，看到国共合作统一战线的新形势，由过去反蒋反对国民党转向拥护蒋介石和国民党抗日，他认为这样还不够，他要在国民党的领导下，"一切服从蒋委员长"去抗战，因而写了不少文章为国民党辩护。我们据以批判他充当了国民党的辩护士也是正确的。但因而说他是国民党特务，则是错误的。

①包惠僧谈陈独秀。1979年2月8日。

总括上列史实，陈独秀从开除党籍到被捕前，充当了托派的头目，进行了反共产国际反中国共产党的托派活动，他在被释放后，停止了托派组织的活动，但仍坚持其托派观点，过去传言他充当国民党特务和日寇汉奸，并非事实。我们研究"陈独秀与托派"这个题目，必须全面看到这些情况。不能因为陈独秀否认他是托派，而对他曾是托派产生怀疑，也不能因为他前一段是托派头目，而否定他出狱后已停止托派组织活动，仅坚持其托派观点的事实；更不能因为中国托派中有人当了国民党特务或日寇汉奸，就说陈独秀也是特务汉奸。给中国托派定性是一回事，对托派组织中的陈独秀个人如实地记述他的活动又是一回事。虽然二者不能截然分开，但也绝不能混为一谈。千人一面，千言一词，是不符合历史的复杂情况的。

(原载《安徽大学学报》1980年第2期。收入本书时，作者作了个别删节。)


包惠僧：我所知道的陈独秀

第一次见面

五四运动以后，湖北建立了学生联合会、各界联合会和妇女联合会等团体。当时以学生联合会和各界联合会的名义邀请陈独秀从北京到武汉讲演，以扩大五四运动的影响，加强斗争。五四运动期间湖北群众曾向督军署、省政府请过愿。那时陈独秀的名声很大，号称新文化运动的"三圣"之一。他到武汉后住在文华书院，在文华书院讲演了几次，讲的内容很广泛，主要是反封建，反对北洋军阀，要自由、平等。

那时我从湖北省立第一师范毕业一年多了，当新闻记者。我以记者的身份专程到文化书院访问了陈独秀，我是抱着崇敬的心情去见他的。见面后我告诉他我是哪个学校毕业的，毕业后因找不到工作当了记者。他说记者也好，能为社会服务。后来我们谈了五四运动、火烧赵家楼、反封建，婚姻自由(当时有许多女学生同我谈论婚姻自由问题)等问题。陈独秀是汉学专家，他的汉学不在章太炎之下。我还向陈独秀请教学汉学的门路。他指导我读书，讲了做人作事的道理。这次我们谈了个把钟头，分手时我表示惜别，不知以后什么时候能再见面。他说以后还有再见面的机会。他来去匆匆，在武汉时间不长就到上海去了。走之前我又去见了他一次。我是为了采访新闻去找他的，没想到后来我和他交往这么多。他关照我不要写文章向外发表我们的谈话。一九二○年下半年刘伯垂受陈独秀委托来武汉建立共产党的组织，陈独秀让他来找我。在我的印象中陈独秀是个了不起的人，"三圣"之一嘛！以后我同他书信来往很多，他每次来信都不长，一、两页，主要是谈工作。我保存着一百多封他的来信，装裱整理成集，封面题《陈仲甫先生遗墨》，并写了前言，文化大革命中我怕招惹是非全都烧了。

到广州找他

我再见到陈独秀是从上海去广州找他。

一九二一年一月我由武汉到上海准备去苏联留学，在上海住在新渔阳里6号。因为没有路费不能成行。这时陈独秀应陈炯明之请已去广东，共产国际代表威金斯基也离开了上海。上海党组织由李汉俊代理书记。李汉俊刚从日本帝国大学毕业回国，没有工作经验。"五一"前李汉俊对我说，人都走了，经费也没了，没办法干了。李汉俊因工作关系离不开，而我见过陈独秀，又常有书信来往，于是让我到广州找陈独秀谈谈，要么请陈独秀回来，要么把党的机构搬到广州去。我同意去但是没有路费，此时正巧马哲民(同我一道由武汉到上海来的一个团员)的父亲从福建给他寄来二百元，他拿出十五元给我做路费。五月一日那天，我们的住处被巡捕房抄了(因为我们经常发传单、写文章)，新渔阳里不能再住了，这样我就坐船由上海到了广州。我去广州还有一个理由，就是我认识《新青年》杂志的发行人苏新甫，他是陈独秀的亲戚，我们武汉支部发行过《新青年》，我同他打过交道。陈独秀到广州后苏新甫也将《新青年》发行处搬到了广州，这次我去广州前先和苏新甫打了个招呼，他来信说让我住在《新青年》杂志发行处，他招待我吃住。一到广州我就去兴吕马路《新青年》发行处找他。

到广州的第二天我见到了陈独秀，他当时任广东教育委员会委员长，大学预科校长。一见面他很高兴，我对他说李汉俊让你回上海，或者把党的机关搬到广州来。陈独秀说这里到处是无政府主义，对我们造谣诬蔑，怎么能搬到这里来？广州在地理位置上不适中，环境也不好，上海居中。陈独秀不同意搬到广州来。他让我多住些日子，苏新甫安排我担任几家报馆里的剪报工作，每天剪报，然后用快信寄给上海、北京、重庆等地，每月给我三十块钱。我还给报社写写稿子，也有收入，生活很不错。这样我在广州住了两个来月。

在广州我的事情不多，没事就到陈独秀处去谈天。他住在离江边不远的看云楼。他不常到教育委员会上班，也不常出去，经常在家里接待客人、写东西，有客人时居多。我同他无话不谈，关于党怎么搞法，他主张我们应该一面工作，一面搞革命，我们党现在还没有什么工作，要钱也没用，革命要靠自己的力量尽力而为，我们不能要第三国际的钱。当时广州的无政府主义者区声白、朱谦之经常在报上写文章骂陈独秀崇拜卢布，是卢布主义。所以陈独秀坚决主张不要别人的钱，他说拿人家钱就要跟人家走，我们一定要独立自主地干，不能受制于人。

关于上海党的工作，陈独秀说：国际代表走了，上海难道就没有事情可做了？李汉俊急什么，中国的无产阶级革命还早得很，可能要一百年上下，中国实现共产主义遥远得很。李汉俊可以先在他哥哥家里住住，我们现在组织了党，不要急，我们要学习，要进步，不能一步登天，要尊重客观事实。

陈独秀主张各种思想争鸣，自由发展，信仰自由，让各种思想都暴露出来，由人民群众评论谁是谁非。我们尽管信仰马克思主义，别人信仰无政府主义也不要紧。并指出不要攻击别人，反对谩骂。

我们还谈了湖北党支部的情况，也谈论学问、做人处世，评论时人。不过他从没有和我谈过张国焘，他知道我与张国焘关系不好。

我与陈独秀的关系就是在这段时间建立起来的。这两个月我们几乎天天见面，他比我大十五岁，我很尊重他，我们都喜欢彼此的性格。我是读书人，他好比是书箱子，在学问上我受他不少影响，他俨然是我的老师，每次谈话都如同他给我上课，我总是很认真的思考他的话。陈独秀不讲假话，为人正直，喜怒形于色，爱说笑话，很诙谐，可是发起脾气来也不得了。他认为可以信任的人什么都好办，如果不信任就不理你，不怕得罪人，办事不迁就。他说他来广州是陈炯明请他来的，他办了许多学校，办了宣传员养成所(还安排我在宣传员养成所当监学，我没到职)，他让我将来回湖北后也按他的办法去搞。他身体很好，从不休息，不是同人谈话就是写作。有一天在某个场合有人说"天上有个九头鸟，地下有个湖北佬，……"这是骂湖北人的话。陈独秀听了后说："不见得，包惠僧、刘伯垂就是好人。"

广州组织选派参加党的"一大"代表

广州的党员有谭平山，是支部书记，北大毕业生。陈公博，也是北大毕业生，法专的教授，宣传员养成所所长、《广州日报》总编辑。《广州日报》是陈独秀办的，我也为该报写过文章。还有谭植棠，是教书的，也是北大毕业生。刘尔崧，是个中学生。还有个姓李的教员，加上陈独秀和我，共七个人。党员们每周开一次会。有一天，陈独秀召集我们在谭植棠家开会，说接到上海李汉俊的来信，信上说第三国际和赤色职工国际派了两个代表到上海，要召开中国共产党的发起会，要陈独秀回上海，请广州支部派两个人出席会议，还寄来二百元路费。陈独秀说第一他不能去，至少现在不能去，因为他兼大学预科校长，正在争取一笔款子修建校舍，他一走款子就不好办了。第二可以派陈公博和包惠僧两个人去出席会议，陈公博是办报的，又是宣传员养成所所长，知道的事情多，报纸编辑工作可由谭植棠代理。包惠僧是湖北党组织的人，开完会后就可以回去(会前陈独秀与我谈过，还让我回湖北工作，大概他已经接到上海的信了)。其他几个大都忙，离不开。陈独秀年长，我们又都是他的学生，他说了以后大家就没有什么好讲的了，同意了他的意见。有人说陈独秀是家长作风，当时是有一点，但以后就不行了，主要是听第三国际的，他想当家长也不行了。这样我就坐直达上海的海船到了上海，仍住在新渔阳里6号。陈公博刚刚结婚，带了新娘坐邮船到上海，住在东亚旅馆，我和陈公博见面后他叫我往广州打了个电报，报告我们平安到达了。

从广州回上海

在新文化运动中，陈独秀创办《新青年》杂志，又应蔡元培之聘担任北京大学文科学长。他和李大钊等积极宣传新思想，新文化、成了全国著名人物之一。五四运动中，陈独秀曾被北洋军阀政府逮捕，释放后经武汉到了上海。

在建党方面陈独秀也是有功绩的。第三国际几次派代表来中国都是找的陈独秀。把组建中国共产党的任务交给了他。所以尽管陈独秀没有出席中国共产党第一次全国代表大会，但是大会还是选举他担任党的总书记。"一大"后，马林(第三国际代表)、张国焘(中委)，李达(中委)、周佛海(候补中委)和我开了一次会，讨论请陈独秀回上海的问题。马林说，陈独秀当选为中国共产党总书记就应尽到责任，要回来担任总书记职务，别人代理不行(陈独秀不在，书记职务由周佛海代理，周是日本帝国大学学生，要回日本去上学。张国焘想代理，又说不出口)，国际上没有这样的先例。又说，千万不能做资产阶级的官吏，还没有一个国家的共产党领导人在资产阶级政府里做官。会议决定派我去广州接陈独秀。

我到广州时，正值他和广东的学阀们闹得很不愉快。我告诉他上海的情形，他说他不完全同意马林的意见，但是答应回上海。他向陈炯明提出辞职，陈炯明不同意，后来他就请假同我回上海了。在船上，我问他中国革命怎么革法？他说，共产主义运动是国际的潮流，共产主义在中国怎样进行还要摸索。他认为由于各个国家情况不同，马克思主义的发展形态也各异，在中国是什么样子还要看发展。他说他干革命是因为不满现状，尤其不满北洋军阀的乌烟瘴气。做为共产党首先要信仰马克思主义，其次是发动工人，组织工人，武装工人，推翻资产阶级政权，消灭剥削制度，建立无产阶级专政。陈独秀读的马克思主义的书比我们多，他有读书的修养，也有办法找到书。

关于第三国际，陈独秀说我们没有必要靠它，现在我们还没有阵地，以后工作展开了再找第三国际联系。马林说过，中国共产党从成立起就编入了第三国际，是国际的一个支部，他们承认与否没有用。对于这点陈独秀是反感的。我和陈独秀还谈了武汉党的工作等问题。当时陈独秀年近四十，但精神和言论谈吐同青年人一样。

我们乘的船下午两三点钟到了上海。陈独秀的家住在老渔阳里二号，我住在马霍路马德里三号楼上。我一到上海就派了竹倩(即丁默村，团员)去告诉张国焘说，陈独秀回来了，第二天马林和张国焘去看了陈独秀。

第三天我到劳动组合书记部去，碰到张太雷同陈独秀谈和马林的关系问题。张太雷(又名春木)到过苏联，从苏联回来后协助马林工作。张太雷的观点也认为共产主义运动在全世界是共同的，不仅中国共产党，各国的共产党都是第三国际的支部。我们在和马林的接触中，感到他总是以国际代表的身份居高临下，高人一等。另外每次开会张国焘都爱当主席，当大家对某个问题争论不休时，张国焘就说，先记录下来，等马林来了再定，搞得大家很不愉快。陈独秀同马林反复交谈了三、四次，还是谈不拢。陈独秀对大家说，我们不能靠马林，要靠中国人自己组织党，中国革命靠中国人自己干，要一面工作，一面革命。他让我将来回武汉或是到重庆教书(重庆那时没有党组织)，我说听你的意见。

陈独秀被捕

回到上海后，有一天我和周佛海、杨明斋到陈独秀家里，柯庆施(团员)也去了。陈独秀正在楼上睡午觉，高君曼让我们陪她打牌。我们刚打了两圈，可能是下午两三点的样子，有人拍前门。当时上海一般习惯是出入后门。我去开门，进来两三个"白相人"，说要见陈独秀(因报纸上刊登过陈回到上海的消息)。我说他不在家，高君曼也说陈先生不在家。那几个人又说要买《新青年》，我说这里不卖，大自鸣钟下有卖的。这时，周佛海就走了。那几个人边说着话边跨进门里来，指着堆在地上的《新青年》说，这儿不是有吗？(《新青年》在上海印，印量很大，陈独秀家里四处都堆放满了)这时陈独秀穿着拖鞋下楼来了，见这情形想从后门出去，到门口一看有人把守，就又回到前庭。我们和那几个人谈话中显得有点紧张，但谁都没有说出陈独秀来。不一会几来了两部汽车，我们五个人(我、杨明斋、柯庆施、高君曼和陈独秀)被捕了。到巡捕房已经四点多钟了。巡捕房问了我们的姓名、职业、与陈独秀的关系等，陈独秀报名王坦甫，我报名杨一如，其他人也报了假名字，接着打了指纹，这时已经五点多钟了。不久褚辅成(字患生，北京众议院副议长，上海法学院院长)、邵力子也先后被捕。褚辅成一见陈独秀就拉着他的手说："仲甫，怎么回事，一到你家就把我搞到这儿来了？这一下陈独秀就暴露了。褚辅成和邵力子在弄清身份后就释放了。

我们被送进牢房，包打听指着我们对看监的人说，他们都是教育界的名人，对待他们要好一点。晚上监里给我们送来两床被，我们垫一条，盖一条。牢房里放着一缸冷水，一个马桶。高君曼关在隔壁，彼此可以听见说话声，见不到面。

第二天，在会审公堂审问时，法庭上认为我们是陈独秀的党徒，陈独秀说，他们是我的客人，高是家庭妇女，客人陪我太太打牌，有事我负责，和客人无关。后来就将高君曼释放了，其他人仍回监。在牢中陈独秀对我说。他家里有马林给他的信，如果被搜出来可能要判七、八年刑。他打算坐牢，让我们出去后继续干，不愿干也不勉强，叫我还是回武汉去工作。

陈独秀是个有影响的人物，被捕后上海闹得满城风雨。第三天褚辅成和张继等就将他保释出去了。马林为营救我们做了不少工作，花了许多钱请律师(律师名巴和，是法国人或英国人)、买铺保。陈独秀只关了两天，我们关了五天后也被保释出来，人放出来，但要随传随到。二十多天以后又会审，说陈独秀宣传赤化，最后定案是《新青年》有过激言论。经过马林的种种活动，结果罚款五千元了事。

陈独秀打完官司后就辞去了广东的职务。沈雁冰和商务印书馆的老板王云五商量请陈独秀担任商务印书馆的名誉编辑。陈独秀说工作可以少做点，钱也少拿点，能过生活就行。沈雁冰同陈独秀谈这事时我也在座。

陈独秀被捕后张国焘做了一件坏事。张国焘散发传单，题目是《伟大的陈独秀》或《陈独秀的生平》，说陈独秀出了研究室就进牢房，出了牢房又坐研究室……。这传单如果被拿到法庭就是陈独秀的罪证。张国焘已散发了一些，我们看到传单后很生气，不让他再散发了。张国焘的用意是想包揽党的事情，让陈独秀在牢中当书记。

陈独秀打完官司后做为合法公民，负起党的总书记责任。马林为营救陈独秀等人出了不少力，为此两人的关系逐渐好了。

一九二一年九、十月间，我按照陈独秀的意见回武汉工作，担任中共武汉支部书记，兼任中国劳动组合书记部长江支部主任。当时劳动组合书记部总部在上海，张国焘兼总部主任，南方支部主任是谭平山，北方支部主任是罗章龙。

在南京

一九三二年十月，由于谢立功、费侠向国民党特务告密，陈独秀在上海第二次被捕，押到南京被判七年徒刑。国民党军政部长何应钦曾经接陈独秀到军政部，请他写字，陈独秀提笔写了"三军可夺帅也，匹夫不可夺志也"。何应钦客套了一番，陈独秀无动于衷。一九三七年抗日战争爆发后，张柏龄(天津南开大学校长)、胡适把陈独秀保了出来。丁默村(丁竹倩，在调查统计局当处长)去老虎桥中央监狱接陈独秀出来。陈独秀可以住国民党中央党部的招待所，但是他不愿意去，就住在傅斯年家里。傅斯年是陈在北大时的学生，这时在南京大学当教授。丁默村把陈独秀出狱的事告诉了我，报纸上也登了陈独秀出狱的消息。陈在狱中时曾有记者去访访问他，问，他狱里生活怎么样，他说可以可以，还可以。这是陈独秀的习惯说法。

当时我在国民政府内政部当参事。我去傅侯岗傅斯年家看望陈独秀，他还没见老，五十多岁，胡子没有剔，正和一位潘女士在做饭（潘女士原是上海一女工，陈独秀坐牢时，她在南京送了三年牢饭，这时他们生活在一起）。我和陈独秀寒暄过后问他好不好住，他说可以还可以。我住在莫愁路一座独院想接他去住，他不去。他说哪儿都一样，常见面就行了，不愿意给别人找麻烦。以后陈独秀又搬到他一个亲戚家，房子不错，他住在楼上。一天我请他给我写个字留念，他买来宣纸写了岳飞满江红的一段，款称惠僧老兄，三十功名尘与土，八千里路云和月，莫等闲白了少年头，空悲切。落款独秀。写好后亲自送到我家。从他选材的思想看来他对自己是悲观感叹的。听周佛海说，胡适曾讲过有一家美国图书公司，想请陈独秀去美国写自传，陈独秀不去。后来我问陈为什么不去，他说他生活很简单不用去美国，也厌烦见生人。

有一次陈独秀对我说，老干们(指王明等人)不会欢迎我，我也犯不着找他们。当时胡适、张柏龄、周佛海等想拉陈独秀进国防参议会，他不去。他说蒋介石杀了我许多同志，还杀了我两个儿子，我和他不共戴天，现在大敌当前国共二次合作，既然是国家需要他合作抗日，我不反对他就是了。有一天在我家俄陈独秀住处见到罗汉，罗说他要去延安，陈独秀同意他去。陈似乎也想去延安。后来听说延安的意见是陈独秀可以去，但要写个悔过书。陈独秀说现在乱哄哄的时代，谁有过谁无过还在未定之天，不写，有什么过可悔？

有一次陈独秀在我家说他不是托派，想发表个声明，但是他又一想既然不是托派何必发表声明。后来他问我有没有谈得来的新闻记者，打算以同记者谈话的方式发表声明。我和《中央日报》总编辑程苍波常在周佛海家见面，陈说他想见见程苍波，我就约了他们在我家里会面。陈独秀写了个条子："陈独秀，字仲甫，亦号实庵，安徽怀宁人。中国有无托派我不知道，我不是托派。"他把条子交给我，我交给程苍波，程好象没有拿走。我送程苍波出门时说，这个老先生想声明不是托派，打算借记者的口说出来。程苍波说试试看，后来没有发表。陈独秀不愿意自己登广告，他说无求于世。在牢中他写了一本书，书名《声韵学》，由商务印书馆出版了。

在武汉

陈独秀去武汉前，我给湖北省主席何成浚写了封信，请他照顾一下陈，不要找他的麻烦。何成浚来信说他同陈独秀也算老相识了，以前他们曾在北京见过面，这次也想见见陈，陈独秀出狱后约两个月便离开南京去武汉。船到武汉，我的同学程仲伯在码头上接他，住在武昌一个姓兰的家里。这位姓兰的慕陈独秀的名，特地请他去住，房子很象样子，有家俱。何成浚交待武昌公安局长蔡孟坚照顾陈独秀，谁知蔡孟坚经常去盘问他，弄得他很不高兴。后来陈搬到汉口德润里暂住，每天在家读书写作。不久，我也到了武汉。临行前在南京周佛海家里，陶希圣托我带给陈独秀两百块钱。陶希圣是陈独秀的学生，陶说钱是北大的几个同学凑的。当我把钱交给陈独秀时，他先犹豫了一下，后来说是北大学生给我的，不好不收。这时张国焘已经叛变了。张国焘、谭平山都去看过陈独秀。有一天，张国焘对我说他想再组织个共产党，想拉陈独秀来顶这块招牌，陈独秀没有理他。后来陈独秀对我说："张国焘想拉我，我对他说我没有这个能耐。"谭平山也去找过陈独秀组织第三党，陈无意于此，他主张抗战救国。

陈独秀的生活很苦，只有很少的一点收入，出版《独秀文存》有一点版税，还有几本书可拿一点版税，北大有几个学生有时送他一点饯，大概胡适也资助过他。

在江津

一九三八年五月，我们分别到了重庆，起初陈独秀住在李仲的办事处(李仲公是禁烟委员会主任委员)。不久就搬到江津，先住在江津城里，后来搬到乡下杨进士宅，最后就死在这里。陈独秀在江津写过一篇文章，好象是国际形势与中国革命问题，在重庆《大公报》发表过。第一天未登完，第二天《大公报》开了天窗，这显然是不让陈独秀发表言论。陈患有高血压，心脏病，去重庆治病时还找过我。我们常有书信来往，他还写信说我应该活动一点，既然做官做个县官也好，做什么参事。这时我虽然也不富裕，但比起陈独秀来要好一点，我想接他到陈家桥来一块住，他推辞说"年老多病，行动不便"。

一九四二年五月，听说陈独秀病了，我的妻子夏松云同杨子烈给他送去三百块钱，好象是段锡朋等北大学生凑的钱。夏松云回来告诉我说老先生非常想念你，老先生说惠僧要是来了多好。听了这话我第二天即赶到江津去看望他。我是下午十点钟到的，可是他在上午九点钟就昏迷过去了。有一个叫何之瑜的人在场，不让我进去惊动他，说以前也昏迷过，过一会儿就醒的。后来我见到潘女士，她泪流满面拉着我进去看陈独秀，只见他安静地躺在床上，已经是弥留状态。到了晚上八点钟潘女士喊我进去，她一手托着他的头一手拉着他的手说，老先生，包先生来了，并拨开了他的眼皮，我紧紧地看着他，只见他的眼珠还动了一下，似有所觉，还流出了眼泪，然后就断了气……我在这里帮不上忙第二天就回重庆去了。

他们院里堆了一大堆土豆，是陈独秀和潘女士种的。他们用的家俱是些破桌子破椅子，生活很苦。过了几天在重庆看到报上登载安徽同乡会送了一付楠木棺材把陈独秀安葬在江津河畔。后来他的三儿子松年到重庆找我，带来两张陈独秀写的扇面和几件古董请我帮助卖一下，因为没有门路没有接受。陈独秀死了，他的一生是艰苦多事的一生，我想把他一生的学问、文章、事业、生活再作研究，留给后来人世间，作为评论是非的材料。

(高荣光整理)(原载《党史研究资料》1979年第3、5、8期)


濮清泉：中国托派的产生和灭亡

注：濮清泉即本文中的濮德治

一、中国托派产生的背景和社会根源

自从一九二四年革命导师列宁逝世以后，联共党内出现了两派的斗争。斯大林主张一国能建成社会主义，号召各国共产党保卫苏联，托洛茨基则认为一国不能建成社会主义，他举起“世界革命”和“不断革命”的旗号，与斯大林对立。一九二五年至一九二七年，他纠合季诺维也夫和加米涅夫等组成联合反对派，自称为“布尔什维克列宁派”，简称为“左派反对派”。他们提出一整套政纲，反对在一个国家内建成社会主义。这个政纲的理论根据就是托洛茨基的“不断革命论”。他断言在落后的苏联，决不能由自己的力量来建成社会主义，必须有西欧无产阶级取得政权的若干国家的帮助，才能保证苏联存在下去，因此苏联的巩固和发展，要以世界革命为前提。世界革命不起来，苏联休想在反动的西欧面前站得住脚。他认为苏联的存在是为了世界革命，不是为了建设社会主义。与其让各国共产党来保卫苏联，不如让他们在自己的国家内发动革命。如果能掀起世界革命，纵将苏联孤注一掷，亦在所不借。另一方面，他对东方殖民地、半殖民他的民族民主革命，也都用“不断革命”来概括。说资产阶级民主革命和无产阶级社会主义革命之间，没有什么明显的阶段，而完成民族民主革命，都必须用十月革命的方式和方法，即建立无产阶级专政，剥夺资产阶级，才能取得胜利。换言之，就是要用社会主义革命来代替民族民主革命。对这一套“左”得离奇的理论，斯大林进行了批驳，并在组织上采取措施，经过三年的斗争，苏共中央终于在一九二七年冬，将托洛茨基、季诺维也夫、加米涅夫等“联合反对派”消除出党。从此，托派在苏联国内已经没有市场，于是他们就把阵地转到各国共产党内，以扩散他们的影响。

一九二五至一九二七年，中国共产党为了培养干部，派了一批党团员到苏联专门接收中国学员的中山大学和东方大学学习。当时中大校长拉狄克是托派中有名的人物，而且他请来的教授和教员大多数也是托派。他们在课堂内外，引经据典，在马克思、恩格斯、列宁的著作中摘引一些章句，公开为托派宣传和辩护。一部分中国留学生渐渐受到了托派宣传的影响，对托洛茨基从好感而开始同情，由同情而钦佩，由钦佩而信仰，由信仰到最终加入托派，这部分留学生回国以后，就着手组织了几个托派小组织。这就是中国托派产生的国际历史背景。

由于陈独秀右倾机会主义路线在党内的统治，使中国共产党放弃对大革命的领导权，终于造成轰轰烈烈大革命的失败，—九二七年八月，中国共产党召开了著名的“八七”会议，清算了陈独秀右倾机会主义路线。但是，党内又以现了瞿秋白的“左倾”盲动主义、李立三的“左倾”机会主义和王明的极左机会主义路线。特别是王明这个野心家，只会背诵一些马、恩、列、斯的词句来吓唬人，并自称是“理论家”，“百分之百的布尔什维克”，“国际路线的代表”，统治全党达四年之久。在他的极左路线统治下，使党在苏区损失百分之九十的力量，在白区，几乎损失百分之百，给党造成严重的灾难。本来，对“左”倾机会主义是应该清算的，但是有一部分被革命高潮卷进革命队伍的人，不懂得马列主义，对革命发生动摇，不知革命往何处去，因而追随托洛茨基，堕落为托派。

这就是中国托派产生的历史背景和社会根源。

二、中国托派的政治纲领及其对中国社会的分析

关于中国社会性质的问题，当时在神州国光社出版的《读书杂志》上，曾展开了论战，并先后出版了好些书。这里把托派的见解，简单地说一说。

所谓托派见解，实际上就是托洛茨基和拉狄克对中国社会的分析。至于中国托派，就连陈独秀、彭述之、刘仁静、郑超麟等，也没有提出过什么独特的见解。他们只把托洛茨基的主张全盘接受下来，而一般托派成员，更是囫囵吞枣，不知其味。

托洛茨基和拉狄克认为，中国自秦汉以来商业资本就在城乡占着统治地位。秦以后中国历代王朝，都代表着商业资产阶级的利益，他们虽也保护地主阶级，但更着重于商业资产阶级。说商人是“无冕之王”，皇朝有什么大事，都要同大商人商量。他们认为，中国没有经过奴隶社会，也没有农奴制，很早以前，就实行了土地自由买卖和货币地租。鸦片战争以后，中国更加商业资本化，而且逐步发展了工业，城市资本主义化了，农村也跟着渐渐资本主义化了。托、拉二人既没有提出任何历史的证据，也没有作过现实的调查研究，武断地宣布“中国社会是资本主义占优势的社会”，封建制度只是“残余”。陈独秀紧跟托洛茨基，发明了“残余之残余”论，说封建势力微不足道。一般托派，对托格茨基只知盲目崇拜，就完全接受了这个“左”的理论。托派认为，共产国际和中共中央关于中国是半封建半殖民地社会的分析是“机会主义的分析”，因此，在中国托派政纲上就应明确写上“中国社会是资本主义占优势的社会”，并由此得出战略的结论是“中国革命的性质是社会主义革命”，革命的政权是“无产阶级专政”。托、陈二人也承认中国民主革命的任务没有完成，但认为中国民主革命的任务，只有而且必须用“十月革命”的方式去完成，也就是要用社会主义革命去完成民主革命的任务，否则民主革命必然要失败，社会主义革命也提不上议事日程。这个“不断革命论”，当时一些人认为是相当“高超”的。托洛茨基把商业资本看作工业资本，把前资本主义社会当作资本主义社会，也是相当奇特的。

以上是托派政治纲领中最基本的部分，即所谓战略纲领。底下来谈谈他们的策略。

他们认为大革命失败了，革命高潮尚不可测，为了动员群众，便提出“国民会议”的口号，它与当时党的口号“建立苏维埃、建立红军”相对立。“国民会议”口号的提出，引起了青年托派的反对。托洛茨基留写过好几篇文章来说服他们。他以俄国一九○五年革命失败以后，列宁主张参加议会斗争，并派季诺维也夫和加米涅夫参加杜马(议会)为例，说那时列宁是正确的，今日为中国提出“国民会议”口号，也是正确的，是符合列宁主义的。他安慰中国托派说，“国民会议”不是我们的战略目的，而是策略手段。中国大革命失败了，群众斗争情绪低落，这时不能进行武装斗争。“国民会议”是动员群众的中心口号。一旦群众动员起来，形成革命高潮，我们就提出“苏维埃”口号，武装夺取政权，建立无产阶级专政。他认为，共产国际对中共“建立苏维埃、建立红军”的指示是冒险主义，是没有前途的。当时陈独秀与托洛茨基合唱，也写了一篇文章说工农红军是“流寇式”的，是站不住脚的。而中国托派理论家刘仁静则希望国民党用美国棉麦借款来搞一个“经济复兴”，借以复兴工人运动。这三个托派巨头，并没有说服一般托派信徒，直到托派的灭亡，托派关于“国民会议”问题，始终争论不休。最后陈独秀创造一个奇特的理论说“国民会议可以成为苏维埃”。当时一般托派不但说而不服，而且要陈独秀、刘仁静承认错误。可是陈独秀回答说，你们想学斯大林未免过早了。刘仁静则说，你们再学几年马克思主义然后来请教我吧。这两个巨头(陈与刘)始终自认是“绝对正确的”。青年托派则骂他们是老牌机会主义。

以“国民会议”为中心口号，托洛茨基还为中国托派提出了“国家独立”、“八小时工作制”、“土地归贫农”、“集会、结社、言论自由”等要求。他解释说“国家独立是全中华民族的要求，八小时工作制是中国工人阶级现实的要求；土地归贫农是中国广大贫农迫切的要求；集会结社言论自由是全中国人民的要求”。青年托派对上而这几条纲领，是真诚拥护的，但对“国民会议”口号，始终没有心服。托派延续了多年，这个问题的争论也持续了多年。

三、初期四个小组织——“无产者社”、“我们的话社”、“十月社”、“战斗社”的形成

（1）“我们的话社”

一九二九年春，从莫斯科中山大学回国的梁干乔、区芳、陈亦谋、张特四个人，在上海最先成立一个托派小组织名叫“我们的话社”。这个奇怪的名称的由来，是因为托洛茨基早年流亡欧洲时，留办过一个报，名叫《我们的言论》，梁干乔等为了对托氏友示敬仰，就把它拿来当作社名。然而把“言论”硬译为“话”字，使人莫名其妙。他们办了一个刊物，就叫《我们的话》。这个刊物大部登载托洛茨基关于国际和中国的论文，译文不高明，使人半懂不懂。梁、区、陈、张等也写过一些文章，也是半通不通，要读一点猜一点才能大体上明白。这个刊物出了好多期，直到托派统一时才停刊。

梁干乔在莫斯科见过托洛茨基，托曾对他面授机宜。梁很得意自命为中国托派的先驱，故在“我们的话社”上显得十分神气，自居为当然首领。而区芳、陈亦谋、张特等也不甘居人之下，认为梁不能独当大哥，叫他们三人当二哥。因此要与梁平起平坐，不分等位。如是一直争吵到托派统一，梁因未当选上托派中委，就一气跑到南京，投到蒋介石脚下，当了军统特务。陈亦谋后来被捕死在狱中，区芳不知去向，张特后来投靠李宗仁、白崇禧，当了小爪牙。这个社全盛时期，也搜罗了一些团员当他们的小卒。我现在能回忆起来的只有四人：一个是同我第一次坐牢的楼国华，一个是到过莫斯科进了中大的宋庆平，还有两个是小宋、小章，他俩的名字已想不起来了。

（2）“无产者社”

一九二九年秋，一群“元老派”，陈独秀、彭述之、郑超麟、尹宽、何资深等纠合高语罕、李季、王独清等“名人”，在上海成立一个托派小组织，名“无产者社”。他们发表了一个宣言，署名的有八十七人。他们说共产国际和中共在斯大林领导下不革命了。中国革命要由“无产者社”来承担。他们出了一个刊物《无产者》，上面登载的大部分是托洛获基的论著。陈独秀、彭述之、郑超麟、尹宽、高语罕、李季、王独清、杜畏之、吴继严等也都发表过文章。他们自己认为要左右开弓，即左打斯大林，右打蒋介石，主要目的是打倒国民党，建立无产阶级专政。对共产国际和中共则采取批评的态度，希望他们能转向托洛茨基方面来。

“无产者社”自视为“中共的元老派”，很看不起另外三个托派小组织，说他们是什么也不懂的“毛小子”，要他们解散组织来归依。但那三派又说“你们都是老机会主义者，还够不上当托派，要写了悔过书，才考虑你们的托派资格”。这样你一刀我一枪，杀得相当热闹。至于“无产者社”内部，也不是风平浪静的，有陈、彭之争，还有郑、彭、尹的第二把交椅之争。陈独秀骂彭述之“不学无术、寡廉鲜耻”’“东方大学的八股先生”，“通天教主”，“孔夫子的生殖器”，“文章如王婆裹脚布，又臭长”，“教人读它要作三日呕”，还骂他是斯大林门徒，不配当托派。彭述之又骂陈独秀是“机会主义者”，“封建家长”，“英美民主派”。可是“无产者社”的人，都倾向于陈而鄙视于彭，因为陈的声望毕竟要比彭大得多。郑超麟和尹宽对于陈、彭之争十分高兴，因为打下彭述之，他们就可以坐第二把交椅了。陈对郑一向都是器重的，对尹宽有时说他很能干，有时又说他不正派，有时拉他，有时排他，内部勾心斗角，迄无宁时。

“无产者社”还有搞实际工作的“四大金刚”，即马玉夫、罗世璠、蔡振德、薛农山。这四个人看不起在陈独秀周围的那些理论家如彭述之、郑超麟、尹宽、李季、高语罕等。他们说，“这些书呆子写一百篇文章，还不及我们在工厂里搞一个支部来得有力”。所以他们在沪东、沪西一些工厂里埋头搞所谓实际工作，他们不要什么理论，只知为托洛茨基、陈独秀卖力。当工人们问他们：“你们搞的这一套有什么好处呢?是不是分裂工人运动呢？”他们就瞠目不能回答。他们的想法是抓着一个支部搞一点工运这就是“实力”，将来一旦成功，比那些空头理论家的“地位”要可靠得多。

“无产者社”因为有陈独秀这块老招牌，在当时是有些号召力的。而且在各地部有些影响。北京、广州都有些支部，最盛时期全体成员大概有过二百人。就我记忆所及，它的成员有下列这些人：陈独秀(安徽怀宁县人)、彭述之(湖南邵阳人)、高语罕（安徽寿县人）、李季(湖南人)、郑超鳞(福建人)、王独清(湖南人)、马玉夫(安徽人)、何资深(湖南人)、罗世璠(湖南邵阳人)、蔡振德(籍贯不明)、陈清晨(河北人)、江常师(安徽人)、尹宽(安徽桐城人)、吴继严（陈独秀的外甥，安徽怀宁人）、杜畏之(河南人)、严灵风(福建人)、刘伯垂(湖北人)、陈碧兰(湖北人，彭述之妻)、刘静贞(云南人，郑超麟之妻)、彭道之(湖南人，彭述之弟)、曾猛（浙江温州人）、何智琛(浙江温州人)、梁有光(广东人)、谢德盘(广东人)、张以森(湖南人，何资深之妻)、任曙(四川人)、孙煦（四川人）、彭桂生(江西人)、彭桂秋(江西人)、蒋振东(上海人)、屠仰之(浙江人)、韩俊(上海人)、薛农山(江苏人)、李仲三(山西人)、朱从文(浙江人)、陈岚(浙江人，朱从文妻)。

（3）“十月社”

一九三○年春，从莫斯科列宁学院回国的刘仁静，纠合从东方大学回国的王文元和从中山大学回国的宋逢春在上海成立一个托派小组织叫“十月社”。

刘仁静参加过中共第—次代表大会，那时他和张国焘是北京的代表。在那次大会上，他就主张中国革命是社会主义革命，革命政权就是无产阶级专政。这和托洛茨基在一九○五年俄国革命中提出的“不要沙皇，政府是工人的”不谋而合。刘仁静在莫斯科进了列宁学院，回国时经过欧洲，绕道君士坦丁堡去见了托洛茨基。有了这几个因缘，刘仁静就自命为“中国托派天字第一号人物”和“特等理论家”。他曾自豪地说：“我是天然的托派”，“中国托派的先知先觉”。他回国后，拒绝党分配给他的工作，立即组织“十月社”，自任领导。“十月社”这个名字是他取的，十分明显，他要在当时的中国搞所谓“十月革命”，企图证明托洛茨基和他本人理论的正确。

“十月社”出版了一个刊物名为《十月》，出了好多期，文章大部分是托洛茨基写的，由刘仁静翻译成中文。刘仁静和王文元也写过一些文章发挥托的理论。濮德治和罗汉也写过几篇。刘仁静是个大胆狂言、想到什么就写什么的人，他说他的文章能“独出心裁”，“不拘—格”，“有独到见解”，“具新奇内容”、尽管大家反对他，他说“你们还早哩，再读几年马克思主义，才能领会我的正确”。他的大言不惭、妄自尊大的程度，大大超过陈独秀。他对一般托派认为连提问题的资格都没有，他常说“你的问题不是这样的提法”，使一般托派感到自惭形秽、渺小异常。

刘仁静既看不起“我们的话社”和“战斗社”，认为他们都是些“猴子”；也看不起“无产者社”，认为他们是“老猢狲”。刘仁静说：“陈独秀不懂理论，他只会大刀阔斧地写文章；砍不倒敌人，他的理论只是从斯大林、布哈林的训令中得来，对马克思、列宁研究不深，所以他只能坠入机会主义。他还没有脱胎换骨，基本上是斯大林主义，还谈不上托洛茨基主义。”刘仁静想要所有托派捧他为教主，要其他三个托派组织解散来投顺他。然而，这只不过是他的幻想而已，别人却对他嗤之以鼻。

由于刘仁静的妄自尊大，“十月社”内部也发生了矛盾。主要是王文元、宋逢春的分裂。王负责“十月社”的宣传，是托派公议的“才子”。宋逢春负责“十月社”的组织，属于“实际派”。按理讲，刘仁静是应该另眼看待王、宋的，但是刘对他俩也一概藐视，所以王、宋和刘很对立。刘要王、宋绝对服从，王、宋则要与刘平起乎坐。起初是小吵，最后竟打起架来。刘仁静骂王文元说：“我提拔你，你来唱逼宫”；骂宋逢春说：“老子养着你，你打老子。”这种话听起来实在不雅。结果王、宋纠合“十月社”的其他托派分子与刘仁静分了家。到这时刘仁静还说：“我原就是把你们当作暂时的伴侣，你们好好学几年再来归顺吧。”这是他变成孤家寡人时自慰的豪言。

“十月社”由刘仁静(湖北人，后在国民党反省院写了悔过书，变成叛徒)任书记。王文元(浙江硖石人，解放初期逃亡香港)负责宣传，宋逢春(河北人，后投降国民党变成叛徒)负责组织。

其他“十月社”成员有：罗汉（湖南人，后在武汉被日机炸死）、濮德治(安徽人)、王辰耀(江苏肖县人，后逃往台湾)、高衡(湖北人)、罗亚兰(湖北人，高衡之妻)、陆梦衣（湖南人、后当国民党特务）、李采莲(湖北人，已亡)、谢英(江苏人)、叶乃仁(安徽人，王文远之妻)、小张(辽宁人)。

北京的“十月社”和上海的“十月社”是一个组织，其成员如下：

徐云作(河北人)、老肖(河北人、)、小马〔河北人〕、老李(山东人)、石宝湖(北方人)。

（4）“战斗社”

一九三○年春从莫斯科东方大学回国的赵济、刘英、王平一、徐乃达等在上海成立了一个托派小组织，名“战斗社”。这个名称的由来，是因为托洛茨基办过一个《战斗》报，为了纪念他所以他们用这个名字以表“光荣”。

“战斗社”是一个“将多于兵”的小组织。赵、刘、王、徐号称四个“平头大将”，人们把他们叫作“四大巨头”。除赵济在国内搞过一些工作外，其他三人都没有搞过什么工作。但是他们都很自负，刘英自居为学运老手，嘴巴很会说，王平一自吹会做地下工作；徐乃达自诩是“打骂能手”。这四个人物滚在一起，人人都要当大哥，个个不愿当老二。因此“战斗社”内部充满了个人摩擦。对于其他三个托派组织，也不大看得起，他们说“无产者社”是老机会主义一群；“十月社”是空头理论家一伙；“我们的话社”是既无理论又无实践的群氓。在他们看来，要“领导中国革命”只能靠“战斗社”的“四大巨头”。

他们办了一个刊物名为《战斗》，上面登载的文章是托洛茨基写的。赵、刘、王也写过一些。《战斗》出了若干期，到统一大会之时就停刊了。

“战斗社”的成员，列举如下：赵济(云南大理人)、刘英(湖北人，后投靠国民党成为叛徒)、王平一(山东人，后投靠国民党，成为叛徒)、徐乃达(湖北人，后当了国民党的特务)、芮香堂(广西人)、小陈（湖北人）。

四、所谓“统一大会”和“中国共产主义同盟”的成立

上述四个托派小组织，都自居为托派的正统，都说得到托洛茨基的承认，都要其他三个托派解散组织来归顺。于是吵吵嚷嚷互争雄长，笔墨官司打个不停。四个托派都把自己的政纲和一切情况向托洛茨基呈报，托洛茨基回了一封信说：“我看了你们四个组织的政治纲领，找不出你们当中有什么原则上的分歧。既然政治上没有原则性的分歧，组织上就应无条件的统一起来。”这个指示一到，四个组织立刻宣布“休战”，筹备召开“统一大会”。先由各派选派二人为“筹委”，在“筹委”中，关于出席大会代表的人数问题，发生了难以调和的争论。“无产者社”因为成员较多，主张按各派成员人数的比例产生代表这样他们就可以在大会上占压倒的优势。其他三派则主张按派别产生同样数量的代表。这样一来，人数少的“战斗社”就会占“便宜”。争论持续了数月，互不相让。最后陈独秀提出“派别和人数相结合”的方式，劝四派顾全大局，互相让步，才算结束了这种争吵。经过数月的磋商。勉强达成协议，即所谓“统一的意见”。

一九三一年五月，中国托派“统一大会”在上海召开。“无产者社”的代表是陈独秀、彭述之、郑超麟，还有一个从广东来的代表，共四人。“我们的话社”的代表是陈亦谋和广东来的代表共四人，(梁干乔、区劳、张特都没有被选为代表，原因不明)。“十月社”的代表是王文元、宋逢春、罗汉、濮德治(刘仁静没有被选上，因为他和“十月社”的人闹翻，成了孤家寡人，他无法自己选自己为代表出席大会)。“战斗社”的代表是王平—(赵济、刘英都没有参加大会)。

大会选出主席团：即陈独秀、郑超麟、王文元、陈亦谋、王平—，陈独秀为主席团主席。他首先提议为共产主义牺牲的烈士们默哀三分钟，然后作“政治报告”，内容就是陈独秀对托洛茨基为中国托派制定的政治纲领(在第二节中已谈过，不赘述)加以发挥和解释，当然他是加进自己的“独到”见解的。接着对“政治报告”进行了两天的讨论，在三个问题上发生了争论：

(1)无产阶级专政问题：陈独秀主张在政纲上不能用这样“生硬的提法”。他说，在中国这样一个农民占绝大多数的国家，只能提出“打倒国民党，政权是人民的”，人民政权有团结农民的意义。至于政权的阶级性质，就要看那时阶级力量的对比，无产阶级力量大，它就是无产阶级专政，无产阶级力量小，农民力量大，那只能是工农民主专政；如果工农没有力量，革命失败，那还不是国民党资产阶级专政吗?多数代表不同意他这种说法。以王文元为代表起来反驳他这个主张，王文元说，战略目的必须在政纲上肯定下来，这不能模棱两可。照陈的这种看法革命有三个前途：一是无产阶级专政，一是工农民主专政，另一是国民党专政，没有肯定的目标我们如何能进行革命。王文元还说，“人民政权”这个口号阶级内容十分模糊，因为人民当中包括工人、农民、小资产阶级，到底以哪个阶级为领导呢？国家政权，只能是一个阶级的统治工具，不能成为几个阶级的工具。所以我们不能提“人民政权”的口号。“无产者社”的代表，极力为陈独秀辩护，郑超麟用“辩证法”来“证明”陈的正确。其他三派的代表都为王文元捧场。争论到最后，陈独秀说：“你们确实左得可爱，但你们还没懂得革命实践的辩证法。现在我提出‘无产阶级与贫农专政’写入我们的政纲，希望你们同意，如果你们坚持写下‘无产阶级专政’，我是绝对不能赞成的。”结果大家同意了陈的主张。

(2)“国民会议”的问题：托洛茨基为中国托派提出这个“国民会议”的策略口号，引起了长期的争论，只有陈独秀和刘仁静二人自认彻底了解其意义，并表示衷心接受和拥护。他俩说青年托派不懂马克思主义，幼稚可笑。陈独秀在大会上说：“国民会议”是“苏维埃”的通俗解释。俄文“苏维埃”—词，意译就是“国民会议”。青年人思想左倾，这是常情，但对“国民会议”抱怀疑和厌弃则态度，那是可笑的。问题在于我们有没有力量，人民若有力量，在“国民会议”中能决定一切，那时“国民会议”就可以变为“苏维埃”，若没有力量，即使成立了“苏维埃”也只能是一个空壳。名词不能决定内容，内容才能决定一切。我认为在“国民会议”中，我们若有决定的力量，“国民会议”就等于“苏维埃”，也等于人民的政权，那时连名字也不必更换，“国民会议”即“人民会议”，“人民会议”即是“苏维埃”。青年人认为“苏维埃”是香的，“国民会议”是臭的，这是名词拜物教，精神可嘉，其实可笑。当时濮德治代表青年托派发言说：我们承认很幼稚，马克思主义懂得太少。但我觉得老先生(当时托派把陈独秀称为老先生)的观点类似考茨基，很像社会民主党。名词不能决定一切这是对的，可是无产阶级和资产阶级的政治口号，应有阶级的区别。我们若把资产阶级的形式民主，当做无产阶级的战斗目标恐怕不太正确。列宁已多次批判了这种观点，值得我们多多考虑。老托(当时托派把托格茨基称为老托)对“国民会议”解释说，在革命退潮时期，用它做动员群众的口号，革命高潮到来，就提出“苏维埃”口号，这样解释我们勉强可以接受。但我们青年人认为在中国提出“国民会议”口号，有些不合实际。从满清到军阀一直到国民党，都十分懂得专政的必要，他们从来不理会什么民主。现在国民党也用什么“国民会议”来欺骗人民，但他们心中一丝一毫也不想实现它。我们接受这个口号，因为是老托提出的，口中不言心里闷闷，老先生说我们不懂，我们坦率承认我们是不懂。现在提请大会讨论是否可以用“打倒国民党，建立工农政权”来代替它。我说了这番话之后，彭述之起来大发宏论，说我的意见仍然是斯大林主义，不是老托的见解，要不得，要不得！于是青年托派就哄乱起来。最后陈独秀说，小濮的意见不是个人意见，留作以后讨论，大会还要以老托的意见为标准写进政纲。于是停止了对这个问题的争论。

(3)托派组织的名称问题。陈独秀提出“中国共产主义同盟”为中国托派组织的名称。有人提出“中国共产党左派反对派”，又有人提出“中国共产党布尔什维克列宁派”；还有人提出“中国工人党”、“中国工农劳动党”等等。陈独秀说，你们实在是名词拜物教。我认为名词不能决定革命，你们提批这些名词都是袭用或盗用人家的名称，我们不必这样。“中国共产主义同盟”旗帜鲜明，凡是共产主义者、无产阶级和劳动人民都可以入党。它既别于共产国际属下的各国共产党，也别于各国社会民主党，更别于世界各国资产阶级政党。我们做事要光明磊落，不要偷偷摸摸，我坚持这个名称，不赞成你们提出的那些名堂。如果你们一定要在名词上纠缠，我就提出“中国托派”为我们的党名。结果引起大家一阵哄笑。最后通过了他的主张，同时通过了他的政治报告。

“统一大会”用不记名投票的方式选举了托派中央委员会。选举的结果是：“无产者社”当选三人，陈独秀、彭述之、郑超麟。“我们的话社”当选二人，陈亦谋、区芳。“十月社”当选四人，王文元、宋逢春、罗汉、濮德治。“战斗社”一个也没有当选。

这是大家预料不到的事，其所以如此，因为在选举以前，陈独秀并没有要大家协商。他为了表示“民主”，让人自由选举，陈说他反对资产阶级的形式民主，也反对第三国际的包办选举。

罗汉和濮德治看到“战斗社”没有人当选，刘仁静和粱干乔两个大将也名落孙山，于是提出“退避让贤”。他俩的意思是，为了托派搞好统一，避免以后纷争，主张让“战斗社”赵济占一名，刘仁静或梁干乔占一名。陈独秀说：你俩的诚意是可嘉的，但是既经大会选出，就不能随便更改。大会不能搞两次选举。如果有人认为自己没有当选就要重新选举，那我们这个大会岂不变成分赃会议了吗？所以我主张不能更动，大会选举合法有效。

大会闭幕后，接着就开第一次执委会。执委会产生了陈独秀、郑超麟、王文元、陈亦谋、宋逢春组成的常委会。又选出陈独秀、彭述之、郑超麟、王文元、宋逢春五人任“党报委员会”。最后公推陈独秀为“中国共产主义同盟”书记兼报委书记。陈亦谋、濮德治管组织，彭述之、郑超麟管宣传。

托派的“统一大会”，就这样到此结束。

五、两次大破获形成混乱局面

“统一大会”开完以后，一般托派成员都很兴奋，以为从今以后，既然有了统一的组织，结束了各自吹打的分散局面，一定会兴旺起来。但是一些托派大将，因为自己没有选上中委而大为不满。刘仁静大骂陈独秀说：“你把我放在一边，看你们以后怎么办?你们不过是半托洛茨基主义，我和老托的关系，你们没有足够的认识，对我的作用一点也不认识。我只要写—封信给老托，就叫你们垮台，你们等着瞧吧。”而梁干乔、刘英等人看到搞托派既不能升官也不能发财，连出点风头还要受阻，就一气跑到南京当军统特务去了。

“无产者社”四大金刚之一马玉夫，自认是陈独秀的一根铁柱，是托派当中能抓住几个工人的人。他一向就看不起什么理论家，认为理论一文钱不值，搞工运才有实力，有实力才有地位。他满以为陈独秀会想到他的汗马功劳，在“统一大会”上提他为中委的，但结果出乎他的意料。他这一气非同小可，就干脆跑到国民党警备司令部去告密，于是造成一九三一年五月间的中国托派第一次大破获。他知道“统一大会”的地址，又知道郑超麟、何资深的地址，可是不知道陈独秀、彭述之的住址，所以这次破获，陈独秀、彭述之得以幸免。这次被逮捕的人是：郑超麟和他的妻子刘静贞，何资深和他的妻子张以森，王文元、陈亦谋、宋逢春、濮德治、江常师、楼国华，还有住在“统一大会”的工人老王全家。这一批人先拘押在巡捕房，经过草率审讯，除刘静贞、张以森和工人老王全家押了几周被释放，其余一概引渡到国民党上海侦缉队拘押月余，又解到龙华司令部受军法审判，国民党根据《危害民国紧急治罪法》判处郑超麟徒刑十五年，何资深十二年，陈亦谋、宋逢春、王文元、江常师、楼国华各六年，濮德治因马玉夫认不得，判了两年半。于是将全案人犯押解在漕河泾监狱执行徒刑。这次破获，托派九个执委被捕了五个，五个常委去掉四个，托派组织一时陷入混乱，濒于瓦解的边缘。

陈独秀、彭述之、罗汉、区芳虽未被捕，但区芳吓得逃走杏如黄鹤，再无踪影，罗汉也隐姓埋名，当了隐士。陈、彭二人经过半年的努力，才勉强凑合一个“临时常委”。他们仍然拒绝刘仁静、赵济等参加，说是他们未经大会选举，不太合法。然而把也不太合法的罗世璠拉出来当临时常委，还拉出一个更不合法的谢德盘任常委秘书。这是一个“无产者社”清一色的常委，自然免不了其他托派议论纷纷。

关在监狱里面的濮德治、宋逢春二人先后因病重保释出狱就医。陈独秀就三番五次函促他俩参加常委，此二人也先后参加了。常委每周开会一次，讨论的问题仍然是“国民会议”和逐步恢复组织。这时托派仍然争论不休，争论往往以陈独秀拍桌大骂或拂袖而去告终。刘仁静以未入常委也吵闹不止。

一九三三年九月间，正在托派拼凑常委，吵吵嚷嚷之际，第二次大破获发生了，原因是国民党特务黄麻子唆使从莫斯科中大回国当了特务的盖叔达，费克勤尾随濮德治，侦知托派常委开会的地址，来一次紧急逮捕；这一天，彭述之、濮德治、罗世璠、宋逢春正在开每周一次的常委会，突然巡捕到来将上述四人连同房主谢德盘一并拘入捕房。那天陈独秀因病没有到会，被捕的人都庆幸陈独秀得以幸免，哪知到了晚上，陈独秀也被捕入狱，却不见谢的影子。原来谢德盘在特务的威胁下(并末动刑)就招供了。后来还听说，大小特务们连谢德盘在内，为了分得国民党政府悬赏缉拿陈独秀的三万元奖金，彼此打得头破血流。

陈独秀的住址，只有谢德盘一人知道。因为他是常委秘书，又知道一些托派机关所在，故这一次破获，比前次更大，国民党宣称把共党一网打尽，事实上说对托派一网打尽，倒近乎真情。

这次被捕的人是：陈独秀、彭述之、濮德治、宋逢春、罗世璠、彭道之、曾猛、何智琛、王平一、梁有光等。上述人犯先押巡捕房，经过一天审讯，就立即引渡到国民党上海公安局侦缉队，接着就先把陈独秀、彭述之解到南京军政部，其余的解苏州监狱。这就是轰动一时的“陈彭案”，当时国内名流如蔡元培、杨杏佛，国际学者如杜威、罗素、爱因斯坦等名人都打电报给蒋介石为陈独秀缓颊，蒋置之不理。后来蒋电令把谢德盘送到武汉行营，讯问陈独秀与红军有无关系，谢告诉蒋没有关系，于是蒋介石就采取了给国内外舆论以顺乎人情的手法，批示“将全案人犯解法院审理”，这才将所有被捕的人，押解到江宁法院看守所拘押候审。法律程序拖得很久，其中经过检察官提起公诉，审判官审理，他们郡以“危害民国”的罪名加给被告。那时全国闻名的大律师章士钊自告奋勇为陈独秀辩护，陈独秀也自撰辩诉状，洋洋数千言，极尽推敲之功以批驳国民党。而国民党《中央日报》陈沧被又撰文答复陈独秀与章士钊。这些法律上的把戏，我们看了非常可笑。《中央日报》说我们是“共产毛猴”，则更觉滑稽。审判拖得很久，结果陈独秀、彭述之以“危害民国”的罪名，被判徒刑十五年，濮德治、罗世璠、曾猛、宋逢春、何智琛各判徒刑五年，彭道之判刑二年半，王平一、梁有光宣判无罪。王平一刚出狱，又被特务抓去，发表了一个反共宣言，投入国民党怀抱。接着宋逢春、曾猛、何智琛也发表反共宣言，投靠了国民党。而彭道之则病死在看守所。

律师们主张向最高法院上诉，拖了将近一年，最高法院裁决，彭二人改判八年，其余仍维持原判即五年徒刑。这是终审判再无上诉的可能。最后将陈独秀、彭述之、濮德治、罗世璠押送到南京老虎桥监狱执行徒刑。

六、陈独秀被捕后中国托派形存实亡

对托派说来，陈独秀被捕是一个沉重的打击。很长时间没有人出来收拾残局重建托派组织。托洛茨基看到中国托派到了接近覆灭的境地，便派了一个“第四国际”的代表来到上海，企图帮助中国托派重整旗鼓。这个代表带来托洛获基几个重要的意见(1)要坚持“不断革命”和“世界革命”，(2)要批判斯大林和鞭策中国共产党。据说前者的目的是推翻各国反动派和中国国民党，后者的目的是要第三国际走到“第四国际”的路上来。这个外国人费了不少气力才找到刘仁静、赵济、罗汉和陈其昌等人，也先后叫他们负起托派的总责。不过他们都只干了几个月就下台了。原因仍是无休止地争论和无原则地互争雄长。

陈独秀虽囚于狱中，但与上海托派还保持着联系。上海托派文件，通过刘静贞在探监时送给陈独秀，而陈独秀对外面托派的意见和文章，也通过她带回上海。

关于“国民会议”问题，那个“第四国际”代表和陈独秀发生激烈的争论。陈独秀坚持自己的主张；那个外国人则坚持托洛茨基的主张。陈斥外国人“不懂中国国情，乳臭未干，毛手毛脚摆出‘国际代表’的架势来吓唬人”，而那个外国人则骂陈独秀是不可救药的老机会主义者。

这个“第四国际”的代表，曾先后扶持过刘仁静、赵济、陈其昌、罗汉，叫他们复兴托派，可是中国托派这个烂摊子实在破烂不堪，无论如何也修补不起来了。他在上海逗留约一年，就夹起皮包回“第四国际”复命去了。

在这段时间里，托派除经常发行《盟刊》之外，还办边一个期刊名《嘤鸣》，由李季主编，作为对外宣传的刊物。陈独秀、彭述之、刘仁静、高语罕、王独清、陈其昌等都用笔名在《嘤鸣》上发表过文章。《盟刊》曾对刘仁静的“经济复兴论“展开了争论，大家部批评他不正确，但他始终认为自己的高论是深入马克思主义的精髓，为一般人所难以了解的。

这个时期中国托派的情况，可以用“苟延残喘”这样几个字来概括。

七、抗日战争期间托派再次分裂

一九三七年七月七日，日本帝国主义发动了全面侵华战争，八月十三日进攻上海。八月二十六日南京老虎桥监狱遭日机轰炸。

随着全面抗战的爆发，因慑于全国人民的舆论，蒋介石不得不勉强兑现在“西安事变”中应允的“释放全部政治犯”的诺言。因此，陈独秀、彭述之、濮德治、罗世璠、郑超麟、王文元等两次被捕的托派都幸得出狱。

据陈独秀说，蒋介石为了装点抗日门面，曾派人和陈商量，请陈当劳动部长。陈独秀断然拒绝了。同时他骂高语罕去见蒋介石是无耻之尤。

陈还告诉我，在南京他曾和董必武会见。董老规劝他以国家民族为重，放弃成见，承认错误，回党工作，一致抗日。他回答他回党工作固我所愿，惟悔过之事碍难遵命。后来他到了武汉，希望重起托派炉灶，叫濮德治到开封去找罗章龙，遭罗婉言谢绝，陈很失望。

彭述之回到上海，大树反陈的旗帜，自立为托派的通天教主。而彭的反陈，并非从政治上着手只作人身攻击使陈非常气愤。

一般托派，人人奔命，个个逃亡，陈独秀无力招他们纠合起来，听命于他。在这种情况之下，他对于托派的前途，实在感到心灰意冷了。于是他决定不要什么群众，自己单枪匹马干下去。他在武汉写过几篇文章，一篇是《论全民抗战》，一篇是《打倒消极先生》，批评当时政府没有下最大决心，采取消极应付的态度。他把文章送到《扫荡报》上发表，使我气愤。

后来他迁到重庆，又由重庆迁到江津。在江津陈与一些托派通通信以外，就去搞他一生致力的文字学。据他说，用马克思主义唯物史观，写出中国文字学的，他是第一人，自吹是“言前人所未言，启后人之迷惘。”

一九四二年陈独秀因患高血压病，死于江津。

以上是抗日战争前期托派纷乱的情况。

抗日战争后期托派更加分崩离析。三个一群；五个一伙，都自称“托派正宗”。其中较大的有两个：一个是彭述之与尹宽合作，抬出一个工人蒋振东当头头，自称为“实际派”的托派。这个“实际派”，就因为蒋振东能抓几个工人，彭述之和尹宽便以此而自豪，他们说：“你们瞅着吧，有工人当领导，又有工人做基础，这才像个托派呢。”实际上不是彭述之、尹宽接受工人蒋振东为领导，而是彭、尹牵着蒋振东的鼻子走。蒋振东没有什么文化，为了能当托派头子，也就甘愿自耍猴戏。另一个是郑超麟和王文元合作，搞一个“理论派”的托派。他俩是托派中公认的“正派人”，陈独秀很器重他俩。说他俩是“才子”、“理论家”，“前途有希望”。他俩虽自愧不能联系工人，但在“理论”上却自认有一手。他们看不起彭述之和尹宽，说后者“不正派，诡计多”。这两个派别，针锋相对，你一刀，我一枪，杀得十分热烈。在刊物上打笔墨官司，互相骂阵，互相攻击，堪称“棋逢对手，将遇良才”。一直到解放军的炮声逼近上海，他们才知道大事不好溜之大吉。

在这段期间，托派曾出过两种刊物，名叫《动向》和《奔流》。内容不外宣传托、陈，批判第三国际，反对国民党等。

郑超麟、王文元一派，还把托洛茨基写的《俄国革命史》和他的《自传》译印出来广为宣传。这两部书在知识分子中可能有过一点影响，但在一般工农群众中，可以说根本不知道有这两本书的问世。

八、托派的灭亡

一九四九年，中国人民终于在中国共产党和毛主席的正确领导下，推翻了压在人民头上的三座大山，埋葬了蒋家王朝。亿万人民欢欣鼓舞，举国若狂。而在此时，中国的托派如几个碰壁苍蝇，确实感到西风落叶面临灭亡了。彭述之、王文元几个头头，自感情况严重，难得人民宽恕，畏罪逃亡香港。刘仁静、郑超麟几员“大将”，既未逃成，就采取坐待发落的态度，也有一些托派分子，认识到只有彻底交代，真诚改悔，努力改造，重新做人，才是唯一的出路。一九五五年肃反运动中，党和人民根据他们的悔改程度，分别给以处理，有的教育释放，给以适当安排，如濮德治等；有的判了徒刑，如赵济、杜畏之等；有的通过长期教育给以生活上的照顾，如刘仁静、郑超麟等。从此，中国托派在人民的铁拳下被打得粉碎，宣告灭亡。

(一九七九年八月)

(原载《文文资料选辑》第71期，中华书局1980年10月版)

摘自《陈独秀评论选编》，河南人民出版社，1982年8月第1版


濮清泉：我所知道的陈独秀

注：本文作者即文中的濮德治――编者

陈独秀（一八七九～一九四二），字仲甫，号实庵，安徽省怀宁县绿水乡人。他少年时代相当调皮，他的祖父管教很严。因为他有点鬼聪敏，背书背得快，老人就以当地独秀蜂为他命名。他祖父常和乡人说"这孩子将来不成龙就要成蛇"。当然祖父是希望他成龙的，决不想他成蛇，以独秀二字为他命名，可知对他期望之殷。他祖父脾气古怪，客人到他家来要蹑手蹑足走过他的书房或卧房，他一听到脚步声，就大骂来人，陈独秀爱闹，是吃过他祖父苦头的。有一次，他母亲请瞎子算命，他故意在外面大叫"失火了！失火了！"，算命人说我算到失火，我闻到烟气了。于是陈独秀就太笑起来，说算命先生一点不灵。他母亲气得要打他，他跑了。他祖父知道了，他挨了一顿打。他父亲死得早，母亲操持家务，乡人都称道他母亲贤慧。她娘家姓查，和我母亲是堂姊妹，他母亲比我母亲大二十余岁，故名是一辈、从年龄上说是两辈人。陈独秀和我名义上是老表，而他大我二十六岁，外婆家教我以长辈看待他，事实上我的确把他尊为长辈，"五四"运动时期，我几乎把他看做"神圣"，看做"哲人"，当时全国青年也是如此。

他很早就进学，即考取了秀才，接着就到南京去应江南乡试。所谓江南乡试，就是江苏、安徽两省的秀才要考举人，必须到南京去考试，所以那时江苏，安徽两省的举人常以此自豪。他们认为别省是一省一考，而他们是两省一考，考取的举人比别省要优越得多。陈独秀在他的《实庵自传》第一章中就写了江南乡试的情况，那里面把科举制度的丑恶和当时知识分子的丑态，描写得淋漓尽致，他考取了举人，陈家曾为之庆贺一番。安徽话叫做"开贺"。

清末废除了科举制度，陈独秀未能到北京会试，因之也就没有取得进士和翰林的称号。他去到日本留学，是在辛亥革命以前。据他自己说，他曾一度加入孙中山的同盟会，写过一些文章，鼓吹革命。在日本留学期间，他交往最熟的是章士钊、苏曼殊二人，他们三人住在一个贷家里(即几人合租一屋居住)。他说一人一个性格，他自己专攻西方民主学说，酷爱西方文学，尤其是浪漫派的作品，他对雨果的《悲惨世界》佩服得五体投地。他说他对欧洲文学名著都涉猎了一下，没有一篇能与《悲惨世界》匹比的。同时他自认对"小学"(即音韵训诂)、《说文》考据最感兴趣，终其生都研究不辍。他说苏曼殊是个风流和尚，人极聪颖，诗、文，书、画都造上乘，是大有情人，是大无情人，有情说他也谈恋爱，无情说他当和尚。他说苏曼殊作画，教人看了如咫尺千里，令人神拄，不象庸俗画匠之浪费笔墨，其吟咏则专擅绝句，发人幽思，字里行间别有洞天。他说苏曼殊爱谈精神恋爱，如《断鸿零雁记》即其自况，但又爱吃猪油年糕，实属假和尚。苏曼殊译拜伦、雪莱的诗，都是用中国古体诗写出的。既不失原意又属重新创作，颇为奇妙。苏的诗文，都经过章士钊和陈独秀的润色。他说有一次三人断炊，叫苏曼殊拿几件衣服去当铺当点钱来买吃食，他与章士钊在家里等待，哪知苏一去不返，等到半夜，他俩因不耐饥饿就睡了。午夜苏才回来，手上拿了一本书在看。他俩问他："钱呢？买了什么吃的？"苏说："这本书我遍寻不得，今天在夜市翻着了。"他俩说："你这疯和尚！你忘记了我们正饿着肚子？"苏说：'我还不是一样，你们起来看看这本书就不饿了。"他俩气得连骂几声："死和尚，疯和尚"，就蒙被而睡，而苏将这本书看到天明，直到看完为止。他说，章士钊和他俩不同，不爱文艺而致力于政法，是一个十足的官迷。当时章和一个大佐夫人恋爱，被大佐侦知，写封信来要和章决斗。他们三人商量叫章逃避了，才免了一场大祸，否则章早已死在那大佐的刀下，也就不能在段祺瑞执政时当什么司法部长和教育部长了。他说他们三人虽各有各的性格，各有各的志趣，但友情融洽，毫无芥蒂，可以称得上挚友。除这三人以外，陈独秀和章太炎也时常过往，他很钦佩章的"朴学"，认为他是一个"国宝"，而章对陈的"小学"也十分赏识，认他为"畏友"。他说章太炎为人非常小气，朋友向他借钱，偿还时付息，他竟受之而无愧色，是一个嗜钱如命的人，是一个文人无行的典型。章后来给军阀官僚写墓志、寿序一类的东西，一篇文章要五千至一万元的润资，便是他人格庸俗的表现。他说章太炎尽管对我国文史有很深的造诣，但有他可笑的偏见，即章太炎认为甲骨文是宋朝人的伪造。这一偏见，使人看出章在这一方面的无知。

陈独秀对于当时的同盟会人士，除孙中山、廖仲恺、朱执信外(他很钦佩他们)，他认为都是些平庸人才，不足与谋，也不足与言。他骂汪精卫一类的文人是政客、官僚，类似蒋介石一类的武人是军阀。他认为同盟会是一堆全躯保妻子之徒，绝对干不了革命。他说后来这些人，在国民党统治时期都当了文武高官，祸国殃民。辛亥革命前后，陈独秀回国，曾在安徽芜湖第五中学当过国文教员，苏曼殊在同校当图画教员，据说很得学生的景仰。他说他和苏曼殊常以诗文自娱，多有唱和，苏有一首《东行别仲兄》："江城如画一倾杯，乍合仍离倍可哀。此去孤舟明月夜，排云谁与望楼台。"就是写给他的。还有一首《过若松町访仲兄》："契阔生死君莫问，行云流水一孤僧。无端狂笑无端哭，纵有欢肠已似冰。"也是写给他的。他写给苏的诗也多，但他没有背给我听。

民国成立，柏烈武(文蔚)曾一度当过安徽省督军，柏慕陈的文名，请陈独秀当他的秘书长。但陈后来对我说，柏的相貌，的确象个将军，大头大脸，相当堂皇，当时皖人称他"柏大头"，可是实际上一点本领也没有，简直是个肉柱。当时安徽国民党人分成两派，一派是柏烈武派，一派是管鹏派，争权夺利，倾轧不休。有一个人是管派投靠柏派，柏烈武召见他，这个管派见到柏烈武，大肆吹捧一番，柏听了非常高兴。阿谀的话说完了，要搜寻一句更好的恭维话，最后他说："今天能见到柏公，实属三生有幸，象柏公这样庸庸碌碌的将军，真是海内仅有。"陈独秀听了哈哈大笑，柏烈武听了睁着大眼问他："你这是什么话！"那人答道："我这是老实话，从我心中说出来的，我实在找不出更好的话来表示我对柏公的敬仰了。"陈独秀说，这个人本意是说柏烈武禄位荣华，令人钦佩，但他找出庸庸碌碌四个字来恭维柏烈武，实在是恰到好处，妙不可言。从此以后皖人都称柏为"柏庸碌公"。

北京大学校长蔡元培请陈独秀任北大文学长(等于后来的文学院长)，他说蔡元培是一个忠厚长者，主张"兼容并包"。学术自由，只要言之成理，持之有故，不管是什么学说，什么主张，都可以到北京大学来讲学。所以他那时他既聘请李大钊、胡适、钱玄同、刘半农等所谓新派教授，也请了辜鸿铭一类的保皇派教授。陈独秀说，当时的北大是很有趣的，辜鸿铭上课，带一童仆为他装烟倒茶，他坐在靠椅上，辫子拖着，慢吞吞地讲课，一会吸水烟，一会喝茶，学生着急地等着他，他一点也不管。蔡元培能容忍他这样摆架子，玩臭格，一点也不生气。对于陈、胡、钱、刘等人，也不管他们讲什么学派，什么主义，即使他们把天吹得掉下来，他也不管。一个讲座，任学生自由去听，也不阻止。他这个自由主义，是包罗万象的，陈很钦佩蔡的这种风格，说学术自由就应该如此，所以他说蔡先生是一位好好先生。同时他又说在大节上，蔡先生是能坚持真理的，这个真理指的是什么，他没有给我说明，大约是指蔡倾向进步革新。

陈独秀的出名并不因为他当了北大文学长，而是由于他主编《新青年》。《新青年》从一九一五年至一九二二年先后出了近百期，里面写文章的人，除陈独秀、胡适、钱玄同、刘半农以外，有李大钊、鲁迅、易白沙、吴虞，陈大齐等，前期是用文言文写的，后期改用白话文。他们提出"打倒孔家店"，"拥护'德'，'赛'两先生(即民主与科学)"，反对吃人的旧礼教，提倡自由婚姻，主张个性解放和改造国民性，推崇进化论。在文学上主张推倒旧文学，建立新文学。陈独秀写的《文学革命论》，胡适写的《文学改良刍议》成为当时青年的"圣经"。这是一个资产阶级启蒙运动，在这些反封建的口号之下，他们联合起来一致向封建势力宣战。但后来陈独秀、李大钊、鲁迅等受了十月革命的影响，倾向共产主义，而胡适、钱玄同、刘半农等不信共产主义，坚信欧美资产阶级民主。前者形成左派，胡适成了右派，于是《新青年》的人就分化了。当时《新青年》的影响非常之大，尤其在知识分子当中是如此。由于阶级斗争的发展，受左派影响的青年，逐渐走向共产党，受右派影响的青年就逐步走向国民党，如罗家伦、傅斯年、段锡朋等就是后一类脚色。陈独秀就因主编《新青年》声名才大噪起来。当时全国青年几乎把陈、胡、钱、刘，当做"圣哲"来崇拜。

在《新青年》前期，陈独秀是一个小资产阶级激进民主派，还不是马克思主义者，看他写的文章，多半都是鼓吹欧美的资产阶级民主。后来他写了一些宣传共产主义和苏俄的文章，他转变为初步马克思主义者，可是他对马克思主义没有深刻研究，只因为他的文章写得明快有力打动人心，青年们把他推崇为大刀阔斧冲锋陷阵的启蒙大师。既是这样，为什么要他当上中国共产党的总书记呢？据陈独秀告诉我，中共第一次代表大会他因事留在广东，没有参加，之所以要他当总书记，是第三国际根据列宁的意见，派一个荷兰人马林来中国转达的。说是中国无产阶级还没有走上政治舞台，党的总书记一职，要找一个有名望的人，号召力要大点。实际是否如此，我不敢肯定，陈既这样说过，我就如实地把它写出来。陈独秀还告诉过我参加第一次代表大会的十三个代表的名字。我记得是，湖南代表毛泽东、何叔衡，湖北代表董必武、陈潭秋；北京代表张国焘、刘仁静；上海代表李达、李汉俊，包惠僧，①山东代表邓恩铭，王烬美；广东代表陈公博，东京代表周佛海。我听了非常诧异，就问他，周佛海、陈公博都在国民党当了大官，后来还当了汉奸，难道他俩从前都是共产主义者吗？他说："千真万确，一点也不奇怪，人要叛变，就象女人要嫁人一样是阻止不住的。"他对一个人的革命或叛变，没有做出阶级的分析。

①编者按：包惠僧应为广东代表。

从党的第一次代表大会到第五次代表大会，陈独秀在闲谈中谈得较多，不管谈的正确与否，现在我如实地把它写出来，供了解他的政治思想做参考。

他说第一次代表大会中就有"左"和"右"两种倾向，张国焘，刘仁静两人是倾向极"左"的，主张中国要进行社会主义革命，建立无产阶级专政。他说他俩是醉心左倾名词的"疯子"，简直是痴人说梦。他俩也不看看当时的中国是个什么情况，以为那样少数的无产阶级就可以单独进行社会主义革命，真是"幼稚得可笑"。李汉俊却倾向极右，他主张党只能进行研究和宣传马克思主义，不能搞实际革命工作。他认为一切都要合法，不能进行非法活动，他认为中国无产阶级太落后了，要想象俄国无产阶级那样，最少还要几十年。陈独秀说，李汉俊要搞合法的马克思主义，可惨的是蒋介石连这个合法的人，也不允许他存在，必杀之而后快。李汉俊还免不了死在蒋介石的屠刀之下。

陈说第一次代表大会，拒绝了这两种倾向，制定了党的章程(按：应为党纲)。他说这个章程是按照列宁建党的原则，即布尔什维克党组织精神而制定的，是订得好的，比欧洲各国的党章要革命得多。

陈说第二次代表大会根据列宁在共产国际第二次代表大会的殖民地革命的提纲，制定了中共的党纲。党纲决定中国革命要分两个阶段，第一个阶段是民族民主革命，打倒帝国主义，打倒军阀，建立民主共和国。这是资产阶级民主革命的性质，是党的最低纲领。第二个阶段是社会主义革命，打倒资产阶级，建立劳农政府，建设社会主义直到共产主义，这是最高纲领。至于领导权问题，并没有明确规定。他说这个问题，不仅当时中共弄不清楚，即共产国际也没有确切的指示，意思是为他后来把革命领导权拱手送给国民党开脱责任。在他看来，革命的两个阶段，就是两次革命，他说革命的大业不能一蹴而就，因此大革命失败，不能完全怪他。

他说第三次代表大会，关于联合战线问题，发生了很大的争论。张国焘反对与国民党合作，反对共产党员参加国民党，主张中共单独革命，主张"旗帜鲜明"。陈说他自己坚决反对这种"左倾空谈"。他说他按照共产国际的指示，实行国共合作。他否认他放弃斗争投降国民党，他说既谈合作，双方都有让步，还说这种让步是根据共产国际的指示办的。陈独秀之顽固讳过，诚属惊人！

他说第四次代表大会，中心问题讨论了发动群众促进革命斗争。这次大会以后，接着就发生了"五卅"、"六三"运动、省港大罢工，接着就是北伐战争，中共由一个小党发展成为一个有群众基础的大党，工农入党的数量大有增加，但知识分子还占多数，这是一个不可避免的缺点。

他说第五次代表大会，自己成为众矢之的，大家骂他是右倾机会主义。他承认思想保守是有的，总以为北伐战争，打到北京才算打倒了军阀，那时再与国民党分裂不迟。他主张先扩大后加深，说这是机会主义，不能心服。他说大家斥责他是投降主义，更使他气愤。他说，我投降了哪个？蒋介石把延年，乔年都杀了(陈延年，陈乔年是陈独秀的儿子)，我投降他吗？汪精卫高唱："革命的到左边来，不革命的滚开去"。不仅我以为他是"左派"，连斯大林也认为他是"左派"。他说与左派保持联合，不要过早闹翻了，这是共产国际即斯大林历次给他的指示，他执行了指示。结果，机会主义、投降主义的罪名落在他一人身上，他不服气。他说当时共产国际的代表是鲁易(印度人)，鲁易把共产国际给中共的指示，关于武装工农，进行土地革命的决议，拿给汪精卫看了，汪大惊失色，于是决定反共，这难道是我的罪过吗？他说这个指示也来得太迟了，武装工农，进行土地革命，不是一天两天能够办到的事，接到这个指示，也无法即时执行。他说关于湖南农民运动，曾说过"过火了一点"，并没有说"糟得很"，后一句是武汉政府的军阀官僚和土豪劣绅说的。关于十万农民围攻长沙，由中央下令撤退和武汉政府收缴工人纠察队枪支和解散童子团等事，他说也不能责怪他一人，连鲁易也是赞成的。他顽固地企图把这一系列的投降主义行为，都推给共产国际，好象他并没有任总书记的职务。他竟说，"我做了斯大林的替罪羔羊"。

五大并没有撤消陈独秀的职务，使他得以继续执行机会主义路线，以至使轰轰烈烈的中国大革命遭到失败。他还自嘲地说大革命失败的原因，有主观和客观两个方面。从主观方面说，中共的领导力弱，当时中共领导人，理论既差，也没有进行过革命，即实践也差。从客观方面说，帝国主义联合起来，国民党又投入帝国主义怀抱，反动势力大于革命势力若干倍。两相比较，革命打不过反革命，所以大革命失败了。他说这种分析(命定论的分析，)是比较客观的，并说斯大林也做了同样的分析，不过是把机会主义的责任完全推到我的头上而已。中共"八七"会议，撤消了陈独秀总书记的职务，他从武汉秘密地到了上海，闭门深居，过着隐士生活，他想潜心研究喜爱的文字学，不再参与政治。那时他还保有党籍，本不应如此消沉，但他这个人非常偏颇，而且相当自负，要他承认错误、改正错误是难以办到的。他说他们要我写悔过书，过从何来，如何悔之，我不明白，他们为什么不要斯大林悔过呢？我是执行他的训令的，他悔过我就悔过，要我做替罪羊，于情于理都说不通。一九二八年，第三国际要他到莫斯科去，并给他东方部长的职位，他竟严辞拒绝。他说你们骂我是右倾机会主义，还有人骂我是叛卖革命，在这种情况之下，要我到莫斯科去当什么东方部长，岂非揶揄。我不愿当官，更不能当一个被人牵着鼻子走的牛，对你们的好意，敬谢不敏。我说："老先生在这点上，你未免过于顽固了。"他说顽固不是我的性格，我认为对的，我是要坚持的，执拗的性质，我是有的，小时候，母亲骂过我是个"小犟牛"，但是我知道错了，我并不顽固。把不合理的罪名加在我的身上，纵要我人头落地，我也不会承认。一九二九年他的外甥吴继严从莫斯科东方大学回到中国。吴继严是受托落茨基影响的人，对托十分敬仰。他把苏共路线斗争的情况，向陈独秀作了详细的陈述，当然他是站在托的立场说明一切的。他告诉陈，列宁在逝世以前有一份遗嘱，说斯大林性情暴躁，处事专横，不适于当党的总书记，应另选一个适当的人。说托洛茨基才华出众，在十月革命中立下功劳，缺点是自信过分，但不能以非布尔什维克视之。说布哈林是党内宝贵的理论家，但不懂辩证法。说季诺维也夫和加米涅夫在十月革命中犯错误决非偶然。陈独秀听了他外甥的话，兴奋地问："真有此事？"吴继严说："千真万确，一点不假。"陈说："讲下去，讲下去，我很爱听。"吴继严就把托派那一套一五一十地背诵出来：说苏联工农兵和广大人民都恨新大林，骂他"独断专横'、"专制暴君"、"红色沙皇"、"胡椒厨师"，"没有到过西欧，不懂西方民主，不知西方文明"，"土包子，乡巴佬"等等。而托洛茨基则深得人民信仰，说他是革命家、思想家，军事家，外交家，文学家、演说家，才华盖世，超人天才等等。吴继严接着问陈读过美国共产党作家约翰.里德《震撼世界的十日》一书没有，陈说久闻其名，尚未过目。吴继严说此书值得一读，它上面把列宁和托洛茨基并列，认为他俩是苏联的开国元勋，但根本没有或很少提到斯大林。

陈独秀听了吴继严的话，十分兴奋，极感兴趣。吴就把托的著作和吹捧托的著述，一本一本地拿给陈看了。经过数月的思想酝酿，陈下了决心，同托洛茨基合流。于是纠合八十七人，于一九二九年十月发表了一个宣言，即《我们的政治意见书》，说共产国际在斯大林领导下不革命了，中共更不革命了。要继续革命，就必须在托洛茨基的"不断革命"和"世界革命"理论指导下，组织一个新的政党来完成。于是一个命名为"无产者社"的托派组织应运而生。

参加这个组织的人有彭述之、郑超麟、尹宽、高语罕、李季、王独清、何资深、刘伯垂、李仲三、马玉夫、罗世墦、蔡振德，薛农山、任曙、孙煦、彭贵生、彭贵秋、蒋振东、韩俊、吴继严、杜畏之、刘静贞、张以森等。其中有所谓"理论家"，如彭述之、郑超麟、尹宽、高语罕、李季、吴继严、杜畏之等，也有所谓"实际派"，如何资深、马玉夫、罗世墦、蔡振德、薛农山、蒋振东、韩俊等。其他多半是挂名的成员，因对陈独秀偶像崇拜，乌合在他旗下而已。

陈派办了一个刊物名为《无产者》，上面带纲领性的文章，多是托洛茨基和陈独秀写的，别的则是那些"理论家"写的。刊物的宗旨一是宣传推翻国民党，二是批评共产党。当然，神化托洛茨基、魔化斯大林，美化陈独秀、丑化中共当时的领导，也是重要内容。

《无产者》出了好些期，除供"无产者社"的成员阅读外，也送给外人看，以扩大宣传。从组织上说，它只是一个百余人的小集团，虽然它在沪东、沪西工厂里，也有几个支部，但没有什么大影响，至于知识分子，大多做些宣传工作。他们是些能说会讲，舞文弄墨的"干才"，因此他们的社会影响，比起他们的人数来是大得多了。当时社会上把中共中央说成是"干部派"，而把陈独秀派说成是"元老派"。所谓元老，当然是说陈是个老资格，他写的文章还是有些人爱看的，也有人出于好奇心，总希望找一本《无产者》来看看。这就是托派在当时也造成一些影响的原因。另一个原因是，当时神州国光社办了一个《读书杂志》，在这刊物上，开展了中国社会性质的争论。中共作家认为中国是一个半殖民地半封建的社会，革命的对象是帝国主义和封建势力。中国革命的实践已完全证明这是正确的分析。但是陈独秀为配合托洛茨基的理论，竟歪曲历史和现实，说中国没有奴隶社会，自秦汉以来，商人是无冕之王，商业资本早已发达，现代中国已是资本主义占优势的社会。他用文字学证明中国无生产奴隶，只有家用奴仆。他的偏激执拗，诚属非凡。他要"无产者社"的"理论家"李季、高语罕、彭述之、郑超麟、尹宽、吴继严、杜畏之、任曙等，都参加这次论战。因《读书杂志》登载各方面的文章，因此，托陈派的主张，得到公开宣扬。

中国托派小组织，共有四个：(1)一九二九年上半年，从莫斯科中山大学回国的梁干乔(在莫斯科会见过托洛茨基，托要他回国后，组成托派)、区芳、陈亦谋、张特组成一个"我们的话社"，出一个刊物《我们的话》。(2)一九二九年秋陈独秀组成"无产者社"，已如上述。(3)一九三○年春从莫斯科列宁学院回国的刘仁静(他从欧洲回国，绕道土耳其君土坦丁堡拜会托洛茨基，托嘱他回国后组织托派)纠合王文元、宋逢春组成一个"十月社"，出版刊物《十月》。(4)一九三○年春，从莫斯科东方大学回国的赵济、刘英、王平一组成一个"战斗社"，出版刊物《战斗》。这四个托派小组织，都自居是托派正统，得到托洛茨基的承认，你看不起我，我看不起你，甚至互相攻击，互相谩骂。"十月社"，"战斗社"、"我们的话社"斥"无产者社"是老机会主义，要陈独秀写悔过书承认错误，才考虑他的托派资格，而陈独秀则斥那三个组织是乳臭未干、猴儿崽子。他不止一次地说，你们想学斯大林，未免过早了。于是四派都告状到托洛茨基那里。托回信说，你们的文件，我都看了，看不出你们在政治纲领上有什么原则的分歧，既然政治原则一致，组织上应立即统一起来。于是托派统一大会应运而生。

在筹组统一大会之中，在各派代表人数问题上发生了争论。陈派主张按人数比例选出代表，其他三派主张按派别选出同样人数的代表，相持数月，最后还是陈独秀提出派别与人数相结合的办法，解决了纠纷。他说我们不是开分赃会议，大家应立足于革命的要求，顾全大局，不要再拘泥于派别成见了。一九三一年五月，托派统一大会在上海召开，其详细情况拟于另一文中撰述；现在只谈谈陈独秀在这个大会上的政治报告及其他青年托派与他的争论。

毋庸怀疑，陈独秀是这个大会主席团主席。他首先提出为中国革命而牺牲的同志默哀三分钟，然后开始了他的政治报告，这个报告不太长，主要内容还记得一些，他说他一生最反对王婆裹脚式的文章，为文和发言，都要言简意赅。他的报告的主要内容是：

一、国际形势：现在是资本主义相对稳定时期，工人运动处在低潮，世界革命是将来的事，目前只能有经济斗争，我们不能存幻想。

二，国内形势：国民党对内高压，对外投降，军人独裁，用刺刀削去了人民的权利，饿殍载道，民不聊生。工农群众有革命的要求，但被压得喘不过气来，国民党统治者，则是醉生梦死过着酒绿灯红的生活，资产阶级各派，都是反动的。

三、中国社会的性质：资本主义占着优势，封建势力只是残余的残余。

四、革命的性质：当前当然是资产阶级民族民主革命，但目前还没有革命，不要侈谈，将来革命起来，必须用十月革命的方式解决民主革命的任务。我们的口号应提出人民政权，我认为人民政权就是无产阶级专政，我们在政纲上只能写人民政权，不能写无产阶级专政。

五，当前的中心口号，应为"国民会议"而斗争。他说，我认为国民会议既是我们动员群众的策略口号，也是我们的战略目的，不要以为"国民会议"是臭的，"苏维埃"是香的，更不能认为"国民会议"是右的，"苏维埃"是左的，这要依人民的力量为转移，人民力量大，"国民会议"可以变为"苏维埃"，人民无力量，"苏维埃"也会变成空壳。如果工农有实力，"国民会议"就能成为人民政权。

六、民族民主要求："反抗帝国主义求得国家独立"，"实行八小时工作制，规定最低工资"，"土地归贫农"，"改善士兵待遇，严禁体罚"，"言论结杜自由，反对统制新闻封锁出版"。

这个报告在"大会"上引起了争论。1、关于无产阶级专政的问题。"十月社"代表王文元，集中了青年代表的意见说，政纲上规定战略目的是"无产阶级专政"，应该明确地提出，不能模棱两可。如果说战略口号一时不能达到，就不提出，这是站不住脚的。比如说共产主义者最高纲领，是在全世界实现共产主义，这个终极目的，一时还不可能达到，但决不能因为一时达不到，就连共产主义也不能提。"人民政权"这个口号，阶级内容不鲜明，它可能是几个阶级的联合政权。列宁说国家政权只能是一个阶级的统治工具，不可能是几个阶级的统治工具。不要忘记国民党把它的政权，叫做国民政府，人民政权与国民政府，在字义上讲很难分辨其异同，因此我主张，政纲上应该肯定而明确地提出"无产阶级专政"，这也是老托给我们规定的，在这个首要问题上，我们似乎不应修改。2、关于"国民会议"问题："十月社"代表濮德治，代表青年托派发言说，老先生(指陈独秀)说"国民会议"，既是策略口号，也是战略目的，我们不敢赞同，若是如此，何必分什么战略与策略呢，我们青年自认幼稚，水平太低，但我们起码知道"国民会议"和"苏维埃"都是历史的范畴，也各有其阶级内容。我们没有见过"国民会议"成为无产阶级政权形式，也没有见过"苏维埃"成为资产阶级政权。老先生这样说法，是我们第一次听到，虽然是首次听到，也促使我们回忆，好象考茨基也说过类似的话，社会民主党也有过这类主张，他们认为资产阶级民主，比无产阶级专政要好得多。我们赞成把老托对"国民会议"解释写进政纲(托洛茨基对"国民会议"的解释是：在革命的低潮时期，以"国民会议"为中心口号，以动员群众，利用"国民会议"的讲台，宣传工人的主张。革命高潮到来，就组织苏维埃以夺取政权)。这时陈派代表郑超麟起来反驳王文元，他说陈独秀的政治报告运用了辩证法，因而是正确的，值得拥护的。而王文元的主张是形而上学的，机械论的，不能采纳。陈派代表彭述之，则摆出"理论家"的架势，大谈其东方大学学来的八股，自吹自擂地说"无产者社"如何正确，其他三派如何幼稚可笑。于是会场紊乱起来，吵嚷代替了争论。最后陈独秀站起来说：你们青年同志，一向喜欢左倾，痛恨右倾，这本是好的现象。列宁说过左倾容易纠正，右倾难于挽救，我赞成列宁的分析。我喜欢青年，爱护青年。不过我认为左一点不要紧，但不要造成左倾名词的拜物教，一听了左的名词就肃然起敬，心向往之，一看到右的名词就掩鼻而过，怒目而视，这样解决不了任何问题。无产阶级专政是马克思主义的政治术语，在讨论问题的时候，写一百次也不怕。但政纲上写上这个词，就不如"人民政权"通俗易懂，醒人耳目，国民党的"国民政府"，人民领教够了，实质上是个刮民政府。现在我们提出"人民政权"，老百姓容易了解是人民自己的政权。专政独裁，人民不爱听这类名词，因为人民身受其害太多了。经过深思熟虑，我才提出"人民政权"这四个字，你们多考虑一下，能同意更好，若不能同意，我可以把它改为"无产阶级与贫农专政"，这是我最后的让步，我绝对不能赞成在政纲上硬梆梆地写上"无产阶级专政"的字眼，在中国这样一个农民占大多数的国家，用"无产阶级专政"作号召是很不适当的。至于"国民会议"问题，小濮的发言，不是个人意见，可以慢慢讨论，不过我要提醒你们一下，如果把"国民会议"看做臭的东西，连自己也不愿为之奋斗，那如何要群众起来为它的实现而努力呢？这是十分可笑的矛盾，可以说很滑稽，幼稚，近于荒谬。

陈独秀文章写得很好，讲话并不太高明，大家对他有偶像崇拜，争论持续了两天，终于通过他的政治报告。虽然也有些修改，大体上都按照他的意见写上托派的政纲。关于托派名称，陈独秀提出"中国共产主义同盟"，有的人提出"中国共产党左派反对派"，"中国共产党布尔什维克列宁派"、"中国工人党"、"中国工农劳动党"等等。陈独秀听了笑着说，你们真是名词拜物教，人家用过的名称，我们一概不用，何必盗窃别人的名义呢？政见要光明磊落，决不应东扯西拉，拖泥带水，"中国共产主义同盟"，既别于第三国际属下的各国共产党，也别于欧美各国的社会民主党，更别干世界各国的资产阶级政党，旗帜鲜明，光明正大，如果你们尽在名词上纠缠，我主张用"中国托派"做我们的党名。这时引起会场上一阵哄笑，结果，他的提议还是通过了。最后大会进行选举，陈独秀说，我主张用无记名投票自由选举，既反对资产阶级的形式民主，也不赞成第三国际包办提名的选举。选举结果：陈独秀、彭述之、郑超麟(无产者社)、王文元、宋逢春、罗汉、濮德治(十月社)、陈亦谋、区芳(我们的话社)九人当选托派中委。罗汉、濮德治二人看到"战斗社"无一人当选，又看到自称托派"祖师"的刘仁静没有当选，当即提出愿"退避让贤"，请大会顾全大局，补选刘仁静和赵济二人。陈独秀不同意，他说，你们两人的好意，值得嘉许，但大会选举不是儿戏，我认为合法有效，无须补选，须知"统一大会"是为了革命，不是"巴黎和会"为了分赃。接着就开了第一次执委会。选出常委五人一一陈独秀、郑超麟、王文元、宋逢春、陈亦谋。又选出党报委员会委员五人一一陈独秀、郑超麟、彭述之、王文元、宋逢春。常委、报委都推陈独秀为书记，中执委书记当然也是陈独秀。陈亦谋、濮德治任组织工作，郑超麟、彭述之任宣传工作。最后，陈独秀致闭幕词说，以前分裂是不好的，现在统一起来，就要努力工作，不能天天在亭子间里空谈革命了，中国人民正在水深火热之中，我们一天也不能忘记，他们在期待我们，我们应担当历史赋于我们的使命。

陈独秀的希望是很大的，口气也确不小。可是中国革命的实践同他主观愿望相去万里。悲惨的结局，正在等着他。他幻想这个统一大会，能象中共第一次代表大会一样，由小而大，由弱变强，将来能够承担革命的任务，使他成为一个大党领导人，总书记的地位得以恢复。他不能认识凡是违反历史潮流的人，没有不失败的，正如泡沫一样，瞬即幻灭。

"统一大会"闭幕不久，"无产者社"的"四大金刚"之一，自称工人运动健将的马玉夫，因为未被选为"中委"，就跑到国民党龙华司令部去告密，于是托派中央机关遭到破获。结果郑超麟、王文元、宋逢春、陈亦谋、濮德治、何资深、江常师、楼国华、刘静贞、张以森，还有一个姓王的工人及其妻女共十三人，一道被捕。这就是说，托派中委九人中被捕了五个，常委五人中被捕了四个。陈独秀、彭述之、罗汉、区芳仅以身免(因马玉夫不知道他们的住址)。这对中国托派和陈独秀是一次沉重的打击，陈独秀哀叹说："我不识人，马玉夫是个工人，哪里想到他会如此下流。"他也没有想到就在同时，"我们的话社"头头抉梁干乔，也因为未被选为"中委"，一气就跑到南京当了军统特务。还有一个区芳跑得无影无踪。

被捕的人押解到龙华司令部，受军法审判，以"危害民国"的罪名，各被判处两年半至十五年的有期徒刑。陈独秀想收拾残局，重整旗鼓，但很长时间也收不拢来。许多托派如惊弓之鸟，各自分飞。一年以后，陈才和彭述之组成一个新的常委会，又因囿于合法观点，不愿把刘仁静、赵济等纳进常委，于是把"无产者社"的罗世墦拉了进去，又要谢德盘当上常委会秘书。若从合法的观点来看，此二人也是不合法的。这样一来，又引起了托派群众的不满，说这个常委会是"无产者社"清一色小组。

一九三二年日本侵略者发动侵沪战争，监狱人满，疫病丛生，濮德治、宋逢春二人得以保外就医。经陈独秀催促，参加了常委。关于国民会议问题，再次展开争论，陈独秀坚持自己的主张，其余的人不表赞同。他发火了，穿起长衫来高声大叫：我不愿和你们这些资产阶级在一起争论，我不要什么群众，不要你们，我干我的，你们干你们的好了。说着就走了，大家跑去拉他，他也不管。彭述之说，他就是这种脾气，过去开中央委员会，也是如此，他这种家长式的作风，是永远也改不了的，于是不欢而散。

一九三二年九月，陈独秀因患胃溃疡，卧病在家，彭述之、宋逢春、濮德治、罗世墦，在谢德盘家开每周一次的常委会。突然巡捕到来，将上述人等逮捕，立即拘押于巡捕房，大家庆幸陈独秀投有被捕。可是到了晚上见陈独秀也被捕入房，却不见谢德盘。而谢德盘是唯一知道陈独秀住址的人，他是常委秘书，也知道托派机关地址，于是案情大白。这是第二次托派机关的大破获。这次被捕的人有陈独秀、彭述之、宋逢春、濮德治、罗世墦、曾猛、何智琛、彭道之、王平一、梁有光等。此事轰动一时，人们称为"陈彭案"。根据后来推断，此案是由国民党特务黄麻子，纠合几个由莫斯科中山大学回国的盖叔达、费克勤和由东方大学回国的徐乃达等尾随濮德治，侦知常委会地址，于是来个紧急逮捕。这些不齿于人类的东西，目的是要抓到陈独秀才能得到国民党三万元的赏金，于是威胁利诱，征服了软骨小犬谢德盘。后来听说这些走狗，为分得奖金打得头破血流，而黄麻子在上海过了几个月的糜烂生活，就被中共红色恐怖队送上了西天。

上海公共租界的法庭，对陈、彭等人随便问了几句，就把全案人犯引渡给上海市公安局，关押在侦缉队。这个侦缉队，和龙华警备司令部一样是全国闻名的鬼门关。侦缉队长慕陈独秀的大名，请他写几个字留念，陈执笔一挥，写了"还我河山"和"先天下忧"两个横幅。那个队长估计，陈独秀的生命不会长久了，将来这几个字，会很有价值的。当时中共中央发了一个"反对国民党白色恐怖"的宣言，国内学者名流如蔡元培、杨杏佛诸先生，国际上学者如杜威、罗素、爱因斯坦等人也致电蒋介石，为陈独秀说情，蒋介石置之不理，并下令将陈、彭二人押解南京军政部，由何应钦直接审询，问了几次，不得要领。于是电令把谢德盘送到武汉行营，详细盘问谢德盘，问陈独秀与红军有无关系，谢德盘告诉蒋没有关系。为缓和国内与国际舆论，蒋介石被迫批示"全案交法院审理"，于是全案人犯被解到江宁地方法院看守所拘押，关了半年以上才由苏州高等法院派人来审理。陈独秀告诉我，高等法院派人，颇费周折，谁也不愿审理这种倒楣的案件，一点油水没有，还要上下受气，挨人咒骂。他们实行"推事"，不是推敲法律，而是把事情推开了事(国民党审判官称为推事)，推来推去，最后高等法院派了一位胡善称任审判长，朱隽任检察官，来南京审理陈案。既然由法院审理，那么，法律程序上一些手续和形式，当然要煞有介事地进行。如法庭要公开审判，被告有辩护的权利。陈独秀的好友章士钊律师自告奋勇为陈独秀义务辩护。彭望邺、蒋豪士也愿任全案义务律师。检察官依"危害民国紧急治罪法"提起公诉，审判长也依同法来审理。旁听席上既告客满，庭外也挤满了人群。这台戏是演得相当热闹的。当时国民党《中央日报》曾报导审判情况，标题是"隽语风生法院审理陈独秀"。

陈独秀自撰辩诉状洋洋数千言，极尽推敲之能事。大体采文言白话并用，他说非如此不足以表达心情。当时我对他有偶像崇拜，能背诵全文，现因时隔四十余年，仅记得一些文句而已。

文章开始写道"余行年五个有五矣，弱冠以来，反抗清帝，反抗北洋军阀，反抗封建思想，反抗帝国主义，奔走呼号以谋改造中国者于今三十年。前半期即'五四'运动以前，专注重知识分子方面，后半期乃转向工农劳苦大众方面。盖以十月革命之感召与战后世界大势之所趋，使余不得不有此转变也。……半殖民地的中国，经济落后的中国，外而困于帝国主义，内而困于军阀官僚，欲求民族解放，人民苏生，绝非上层全躯保妻子之徒，所能完成以血购自由的大业，必须以大众的革命怒潮冲毁一切恶旧势力，中国强盛始可得而期。"

文章接着概述当时中国的情况："自辛亥革命以来，共和招牌高悬，实则一事无成，而连年军阀混战，都以争夺地盘，搜括人民为目的。弄得工业凋蔽，农村破产，国家将亡，民不聊生，予不忍眼见中国人民辗转呼号于帝国主义与国民党两重枪尖之下，而不为之挺身奋斗也。""中国革命(指辛亥革命)先于苏俄革命(指十月革命)者七年，今日二者之荣枯几不能比拟，其故可深长思矣。"

对蒋介石的民族主义，陈独秀批驳说："对日本侵占东三省，采取不抵抗主义，甚至驯羊般跪倒日帝之前媚颜投降，宁至全国沦亡，亦不容人有异词，家有异说。……'宁赠友邦，不与家奴'竟成国民党之金科玉律。儿皇帝将重见于今日。不亦哀乎？"

对蒋介石的"民权主义"，陈独秀愤然说："国民党吸尽人民脂膏以养兵，挟全国军队以搜括人民，屠杀异己……大小无冠之王，到处擅作威福，法律只以制裁小民，文武高官俱在议亲议货之列。……其对共产党人，杀之囚之，犹以为未足，更师袁世凯之故智，使之自首告密，此不足消灭真正共产党人，只以破灭廉耻导国人耳。一……周幽王有监谤之巫，汉武帝有腹诽之罚，彼时固无所谓共和民主也。……千年以后之中国，竟重兴此制(指遍布全国的特务)，不啻证明日本人斥'中国非现代国家'之非诬。……路易十四曾发出狂言'朕即国家'，而今执此信条者实大有人在。……余意毁坏民权罪即邻于复辟。……否则军阀之魁，民主之敌，亦得以再造共和自诩(当时段祺瑞应蒋介石邀请从天津南下，蒋以师礼遇之。国民党《中央日报》以大字标题报道'共和勋臣段芝泉氏莅京')，而妄人竟以共和勋臣称之……。国民党以刺刀削去人民权利，以监狱堵塞人民喉舌，……民权云乎哉。"

对蒋介石的"民生主义"，陈独秀嘲讽他说："连年混战，杀人盈野，饿殍载道，赤地千里。老弱转于沟壑，少壮铤而走险，死于水早天灾者千万，死于暴政人祸者万千。……工农劳苦大众不如牛马，爱国有志之士尽入囹圄，……民死之不暇，何以言民生？"

陈独秀的辩诉状，最后一部分，提出究竟是谁"危害民国"，他写道："国者何？土地、主权、人民之总和也，此近代国法学者之通论，决非'共产邪说'也。以言土地，东三省之失于日本，岂独秀之责耶？以言主权，一切丧权辱国条约，岂独秀签字者乎？以言人民，余主张建立'人民政府'，岂残民以逞之徒耶？若谓反对政府即为'危害民国'，此种逻辑难免为世人耻笑。孙中山、黄兴曾反对满清和袁世凯，而后者曾斥孙、黄为国贼，岂笃论乎？故认为反对政府即为叛国，则孙、黄已二次叛国矣，此荒谬绝伦之见也。"

这时旁听席上发出一阵笑声，大家交头接耳，赞许陈的辩诉言之有理。审判长胡善称怕惹起麻烦，就站起来说：旁听者不得喧哗，被告陈独秀不得有鼓动言辞。为表白自己又画蛇添足地讲了几句，说什么要万众一心，上下一致，精诚团结。

陈独秀说："你不要我讲话，我就不讲了，何必还要什么辩诉程序呢？"胡善称说："不是不要你讲话，要你言辞检点一点，你讲吧。"

陈独秀说："刚才你说团结，这是个好听的名词，不过我觉得骑马者要和马讲团结，马是不会赞成的，它会说你压在我身上，你相当舒适，我要被你鞭打还要跑，跑得满身大汗，你还嫌慢，这种团结，我敬谢不敏。"旁听席上爆发了哄堂大笑。

胡善称说："讲你的辩诉，不要讲骑马不骑马了，它与本案无关。"陈独秀说：'好，闲话休提，书归正传，我遵命讲我的辩诉了。"又引起一阵笑声。

陈独秀接着说："余固无罪，罪在拥护工农大众利益开罪于国民党而已，余未危害民国，危害民国者，当朝衮衮诸公也。冤狱世代有之，但岂能服天下后世。余身许工农，死不足惜，惟于法理之外，强加余罪，则余一分钟呼吸未停，亦必高声抗议也，……法院欲思对内对外，保持司法独立之精神，应即宣判余之无罪，并责令政府赔偿余在押期间物质上精神上之损失。"

接着，章士钊从律师席上站起来为陈独秀辩护。章氏在当时是名闻全国的大律师，普通讼案，即以高酬奉请，也难得其应允。章与陈是青年时代留学日本时的知交，因此，他愿为陈辩护，完全义务，不取酬劳，时人称之为"有古义士之风"。尽管在"五四"运动前后，章与陈在政治主张、文学体裁各方面，是对立的，也打过笔仗，章为陈辩护，人们说他"古道可风"。

章士钊的辩护词也是洋洋千言，文词重视逻辑性(这是他一贯的主张)，讲法理的多，讲法条的少。他端正了一下律师衣袖，开始说道："本律师曩在英伦，曾闻道于当代法学家戴塞，据谓国家与政府并非一物。国家者，土地、主权、人民之总和也，政府者，政党执行政令之组合也。定义既殊，权责有分。是故危害国家土地、主权、人民者叛国罪也，而反对政府者，政见有异也，若视为叛国则大谬矣。今试执途人而问之，反对政府是否有罪，其人必曰若非疯狂即为白痴。以其违反民主原则也。……英伦为君主立宪之国家，国王允许有王之反对党(King's opposion)，我国为民主共和国，奈何不能容忍任何政党存在耶！本律师薄识寡闻，实觉大惑不解也。……本法庭总理遗像高悬，国人奉为国父，所着三民主义，党人奉为宝典，总理有云：'三民主义即是社会主义'，亦即共产主义。为何总理宣传共产，奉为国父，而陈独秀宣传共产主义即为危害民国耶？于法于理能服人乎？若宣传共产即属有罪，本律师不得不曰龙头大有人在也。……现政府致力于讨共，而独秀已与中共分扬，余意已成犄角之势，乃欢迎之不暇，焉用治罪为？……令侦骑四出，罗网大张，必欲使有志之士瘐死狱中，何苦来哉？……为保存读书种子，余意不惟不应治罪，且宜使深入学术研究，国家民族实利赖焉。……总上理由，本律师要求法院宣判独秀无罪。"

至此，陈独秀当庭发出声明："章律师辩护词，只代表他的意见，我的政治主张，要以我的辩护诉为准。"旁听席上有"革命家"、"革命家"的赞声。

陈独秀、章士钊两篇辩诉状，在当时是轰动全国的，各大报纸都希望登载，但国民党以"不许为共党张目"而禁止之。只有天津《益世报》登载了全文，国民党《中央日报》不仅不予登载，反由程沧波写了一篇《约法至上答陈独秀与章士钊》。这篇文章确如王婆裹脚，又臭又长，除了约法至上，拥护拥护，邪说该死，打倒打倒之外，没有讲出一点道理来。连约法怎样产生，是否通过民意，都一字不提，只是强词夺理，党腔党调，咿哩哇啦地讲上一大堆。因此，国人对他没有重视，而陈、章二人的辩诉状，被上海沪江大学，苏州东吴大学，选为法学系的教材。这是两个教会学校，才有这点胆量，至于国内其他大学，都在国民党控制之下，纵有此意，也不敢冒昧，明哲保身，谁愿冒坐牢的危险呢？"①

①章士钊去南京为陈独秀辩护时，曾做了一首感慨的诗："龙潭血战高天下，一日功名奕代存；王气只今收六代，世家无碍贯三孙。廿载浪迹伤重到，此辈青流那足论？独有故人陈仲子，聊将糟李款牢门。"陈独秀字仲甫，章引用于陵陈仲子之典称陈独秀为"陈仲子"。此为作者注。

陈、章的辩诉，纵有万分理由，也改变不了国民党既定政策，法院秉承当局意旨，宣判陈独秀、彭述之各处有期徒刑十五年，濮德治、罗世潘、朱逢春、曾猛、何智琛各处有期徒刑五年，为安抚舆论，彭道之徒刑二年半，王平一、梁有光二人宣判无罪。所有被告都知道，司法独立是句空话，本打算安心过铁窗生活，但律师们都说量刑过重，应该向最高法院上诉，于是上诉了。陈、彭的上诉状是自撰的，其中也有许多可读之句，我记不得了。其他人的上诉状，是由律师代写的。官司悠悠，三冬九秋，时隔年余，最高法院才裁决下来：陈、彭二人改判八年徒刑，其余的人仍维持原判，即五年徒刑。最高法院的判决是终审判决，只有执行而无上诉的可能。于是将一干人犯押解至南京老虎桥模范监狱执行。陈独秀得到一点优待，他一个人住一间牢房，派专门看守，监视他的一切。其余人住普通牢房。起初监视颇严，不准亲属探监，不准通信，不准读书看报，后经绝食斗争，才渐渐放松一些。陈独秀说："你们执行恶法，我拚老命也要抗议。"典狱长说："恶法胜于无法。"陈独秀说:"恶法就要打倒。"典狱长说："我无权打倒它。"话虽这样说，他还是作了让步，以上三不准，终于悄悄地准了。

陈独秀久患十二指肠及胃溃疡病，血压也高，国民党当局绝对不允许保外就医，典狱长为了上下两全，准许濮德治、罗世墦二人轮流看护他。平时每周一次，病时不拘此例。因此长期相处，对他的为人有相当了解，现在从各方面给以真实的素描。

狱中生活：他房里有两个大书架，摆满了书籍，经、史、子、集，每样有一点，但他对文字学最有兴趣，成天埋头钻研《说文》。据他说从文字的形成和发展，可以看到社会和国家的形成和发展。我说有什么用处？他说，你不知道，用处可大了，中国过去的小学家(研究《说文》的人)，都拘泥于许慎、段玉裁的《说文解字》和注，不能形成一个文字科学，我现在用历史唯物论的观点，想探索一条文字学的道路，难道没有用处？我当然不劝你们青年人去研究这种学问，可是我已搞了多年，发现前人在这方面有许多谬误，我有责任把它们纠正过来给文字学以科学的面貌。我不是老学究，只知背前人的书，我要言前人之未言，也不标新立异，要作科学的探讨。他也和我们讲过"六书"(即所谓指事，象形、形声，会意、转注、假借)，那是对牛弹琴，我们不感兴趣。我说，据你所说，古之文人也会创造别字、错字。他说，此话怎讲？我说转注，假借不就是当时没有的字，就转借来用吗？他说，这个意见很新鲜，我还没有听过，不过你是不是为青年写别字辩护呢？我说，谈不上辩护，我认为青年人写几个别字是难免的，中国方块字太难，同音同义字又多，形式又有什么正、草、隶、篆，我想社会前进，文字语言也随之而变动，写别字没有什么了不起的罪过，但老学究们就从这点看不起青年，我认为这是顽固，不知你以为如何？他说，你有这点见解，很不错，我研究文字学，就是从发展的观点出发，我主张语言文字都大众化，由繁入简，最后目的是拉丁化即拼音文字。不过在这方面只能促渐变，不能来突变，如果来突变，那就要大家读天书，任何人也不懂。我说，写别字也是渐变呀，他说，是的。大家一致写的别字，就应该承认它。我说，大家约好来写别字，是不可能的。他说，这不要紧，如医院里打针，大家都说打臀部(读"殿"部)，其实这个字应读"豚"部，管他"殿"部"豚"部，打在屁股上就是了；又如青年都说鼓吹革命，这个"吹"字应读"Trai"，而不读吹。现在大家都读吹，管它哩，吹喇叭也是吹，吹牛也是吹，宣传革命也是吹，大家都读吹，你一定要读"Trai"，那就是顽固。再如"骇然"的"骇"字，不应读'骇'而应读'海'，现在大家都读骇怕的骇音，反正是骇怕惊奇的意思，怎么读都行。总之创造新字也好，写读别字也好，都要渐进，不能由你自做仓颉，随心所欲地创造出一种文字来。须知中国文字并不是仓颉造出来的，而是古代人民的社会创造。关于研究文字学，有一段笑话，江苏南通有一位姓程的老先生也是小学家，因慕陈独秀之名，来到监狱里看他，两人一见如故，初期互道钦佩，中期交换著作，也互称对方有卓见，后期争论起来，闹到面红耳赤，互斥浅薄，两人都高声大叫，拍桌对骂，幸而没有动武。原因是，为了一个父字，陈独秀说父字明明是画着一个人，以手执杖，指挥家人行事。而那位程先生说，父字明明是捧着一盆火，教人炊饭。陈说你不通，程说你不通，陈说你浅薄，程也说你浅薄。我好不容易把他俩劝开，说学术讨论应心平气和，不应发火，我诌了几句打油诗嘲讽他俩："一日执杖一日火，二翁不该动肝火，你不通来我不通，究竟谁人是浅薄，若非有我小濮在，遭殃不只是板桌，异日争论平心气，幸勿动怒敲脑壳。"程老先生笑了，陈独秀骂我"你这小鬼是浅薄"，"我要敲打你脑壳"。我说我岂只浅薄，对于你们这一行，我简直是无知。

隔了一会，陈独秀又和程老先生和好了，他写了一封信给罗家伦(当时中央大学校长)，推荐程老先生教文史，罗家伦以程老先生迷信鬼神而拒绝了。后来陈对我说，罗家伦自诩不信鬼神，其实他信的鬼神是万鬼之中最恶的鬼(指蒋介石)。

我和罗世瑶曾多次劝陈独秀停止文字学的研究，最好乘有生之年写写自传和中国大革命史(胡适也劝过他写自传)，但他都不以为然。他说，大革命史因手头无材料，不能凭记忆来写，关于自传，他说想写，但难于下笔。所以直到他去世为止，大革命史一字未写，自传只写了一篇《江南乡试》(亚东图书局出版)。总之，他凭自己的爱好，只迷恋文字学，别人劝他是劝不醒的。在狱期间，他写了《实庵字说》，《老子考证》、《孔子与中国》、《干支是字母说》等篇，在《东方杂志》上发表。他说《实庵字说》与郭沫若有过争论，他对郭沫若有些地方很钦佩，如郭说古代人不知人从何来，对生殖器崇拜，古文中"也"字很多，他说"也"字是女阴的象形，人从女阴中出来，人们觉得神奇。陈说这是郭的卓见，但有的地方，陈又说郭浅薄。郭曾为文答复，说陈在这方面是行家，是前辈，但他困在狱中，看不到许多书，所以孤陋寡闻。我不懂这个问题，之所以写下来，因确有这件事。关于老子，人们都说他姓李名耳，陈说此系俗见。他考证出老子就姓老，故称老子。正如诸子百家各有其姓一样。孔子姓孔，孟子姓孟，墨子姓墨，杨子姓杨，庄子姓庄，荀子姓荀。惟独老子给他姓李，焉有此理，此与当时姓氏规律不符。老聃即老子的姓名，何来李耳之名。他这种说法，是否有确切的论据，不得而知。关于《孔子与中国》，他说孔子影响至深且大，每一封建王朝，都把孔子当做神圣供奉，信奉孔子是假，维护统治是真。农民起义之时，孔子就一时倒楣。新的王朝得胜，即刻又把孔子抬得天高。"五四"动动之时，我们提出"打倒孔家店"，就是这个道理。但在学术上，孔孟言论，有值得研究之处，如民贵君轻之说，有教无类之说，都值得探讨。关于《干支是字母说》，我更是摸不着头脑。只听他说"甲"是龟形，"乙"是燕形……，干支了无意义，不能解释，他认为是字母。

陈的书法；陈在狱中，有许多人请他写字，有的他拒绝了，有的他欣然命笔。他自撰的对联，我记得的有两副。一是：行无愧怍心常坦，身处艰难气若虹。一是：海底乱尘终有日，山头化石岂无时。

画家刘诲粟到监狱去看他，他就写了一幅送刘，刘也送了一幅画给他。他能写好几种字体，看起来是相当挺秀的。我喜欢他写的狂草体和郑板桥体。他说写字如作画一样，既要有点天分，也要有些功夫，功夫锻练内劲，天分表现外秀，字要能达内劲外秀，那就有点样子了，即所谓"中看了"。庸人写字，只讲究临摹碑帖，写来写去，超不出碑帖规范，难免流于笨拙，有点才气的人，又往往不屑临摹，写出字来有肉而无骨，两者都难达妙境。我问他，你写得怎样呢？他说，差得远，差得远，许多年来没有写字了。意思是说天分有一点，功夫是不够的，谦虚之中仍有自负。

陈独秀对翻译书的见解：他只懂日、英两种文字，日文可以看书，英文也可以阅读。因为老了，怕翻字典，他读外文著作，要我们代他把书中生字查出来。我们一面照办，一面劝他读读翻译的书，于是引起他对翻译大发议论。他说，现在许多翻译的书，实在不敢领教，读它如读天书，浪费我的时间，简直不知道它讲些什么，如胡秋原这小子，从日文中译出这样一句话，"马克思主义在三层楼上展开"，这是什么话，我当然不懂，我想也没有人懂，我要问马克思主义为什么一定要在三层楼上展开呢？难道二层楼上不能展开吗？我找到原本，查对一下，原来是说"马克思主义发展分三个阶段"。日文中的三阶段，就写三阶段，而三层楼则写三阶。若说胡秋原眼误，未看到这个段字，那是不能原谅的。译出书来，起码要自己看看懂不懂通不通，连自己也不懂的东西，居然印出书来，真是狂妄无知，害死人呀！他说，这是一种不负责任的态度。胡译乱译，还美其名曰"直译"。我认为翻译这种工作，不是闹着玩的，首先要精通外文，本国文字也要通达。现在有些懂点A、B、C、D的人，就大胆地搞起翻译来，真叫做荒谬绝伦，我认为严复对译书的要求"信、达、雅"三宇，还应该遵守，信，就是忠实于原著，达，就是译文要通顺，雅，就是文字要力求优美。严复译的八部书，在这三个字上下过功夫。现在有人说这三个字不足为训，我说，非也。严译丛书，用古文体写的，青年人读不懂。但他是先读通原著，然后才从事重新创作，使之成为中文书，态度是严肃的，功夫是下得深的。当时在知识分子中，起了启蒙作用。现在哩，人们侈谈什么"直译"而反对"意译"，以掩饰他们的死译瞎译，叫读者如看天书，不知所云，这是一大"虐政"，一大灾难。殊不知直译决非一字一扣，一句一摹，而是保住原著风格。意译亦非随心所欲，胡乱行文。外文与中文差别很大，风俗习惯亦不相同，能直译的，当以直译为准则，不能直译的，就应辅以意译，我意直译意译应相辅而成，决不应偏向一方，而违信、达、雅三字原则。我反对林琴南式的"意译"，更反对胡秋原式的"直译"，若要从二者之中选择一种，那我宁愿读前者而斥后者狗屁不通。

陈独秀论文艺：王独清(创造社诗人之一)写了一本诗，歌颂一九二七年"广州起义"，那书上诗句，印得很新奇，有大字小字，正字歪字，加上一些惊叹符号，很像炮弹打出后的破片飞散一样。他拿去给陈独秀看，希望陈给他以好评。哪知陈看了哈哈大笑起来，连说我不懂诗，不敢提出评论，但是我佩服你的大胆，独出心裁，自创一格，弄得王独清十分狼狈，讪讪而退。后来在狱中谈起此事，他就谈出他对文艺的见解。他说，文艺这种东西，决不能用模型来套制，八股文为何一文不值，就是因为他是僵尸文章，臭不可闻。王独清那本诗，形式上看来颇为新颖，但他中了形式主义的毒，以为把一些口号写入诗句，这就是无产阶级革命文学了。其实这是笑话。结果把诗弄成屎，自己还不知道，甚至还洋洋自得，这是很可悲的。我问他无产阶级的政治思想是否可以写入诗文中呢？他说当然可以，不过这要高明的手法。现在许多作家，不肯在这方面下苦功，写出一套文式文学，人不像人，狗不像狗，味同嚼蜡，毫无生气。他们以为把政治思想塞进文艺中，就是革命文艺，谬矣。如果这样，要文艺家干什么？有党的宣传部和新闻记者就够了嘛。我问他对现实主义和浪漫主义有什么看法，两者是否应结合起来？文艺家是否应有阶级的立场，写出无产阶级和劳动人民的文艺来？他说这两个问题太大，很难说得清楚。文艺家当然要代表人民的利益创造革命文艺，但是这不是一蹴而就的事。我不赞成对文艺家画地为牢，告诉他们要写无产阶级现实主义文学，不要写资产阶级浪漫主义的文学，这是办不到的，也是束缚创作自由的。中国古典文学之所以能开出绚丽的花朵，如《红楼梦》、《水浒》、《西游记》、《儒林外史》，《西厢记》、《桃花扇》等，有哪一个是由别人出题或指出范围写成的呢？世界文学中第一流作家如莎士比亚、莫里哀、雨果、巴尔扎克、歌德、海涅、托尔斯泰、屠格涅夫等等，又有哪个是奉命写成出色的作品来的？他们都不知道什么现实主义和浪漫主义，可是作品中都包含着这两种。世界上优秀的文艺作品，不可能把哪些作品划成现实主义的，哪些作品划成浪漫主义的，我认为一个卓越的作品，它反映社会的情况，反映得相当高明，使人读了为之神往，作家写到哪里，读者如身入其境。喜怒哀乐，悲欢离合，都与作家有同一情感。这种作品就是好作品，不管他出身贵贱或政治倾向如何。列宁说托尔斯泰的作品是俄国革命的一面镜子，但他的思想是有害的甚至是反动的。但这并不妨碍人们称他是一位伟大的作家。托尔斯泰把当时沙皇统治的俄国社会各个方面各个阶层都写到了，写贵族入骨三分，写农民恰如其人，但他并没有叫一声打倒沙皇，也没喊一声农民万岁。作品中极其巧妙地反映出统治阶级的万恶和农民的悲惨，这就是用艺术的力量，唤起人民革命。上述这些作家，都不是下层人民，多数出身贵族，可是他们的作品却代表了人民的呼声，这就使得人们叫一声好，称赞他们是伟大的作家，伟大的作品。

中国古典文学方面有名人，曹雪芹、施耐庵、吴承恩、吴敬梓、孔尚任、王实甫等，也是世界难寻的伟大作家，尤其是曹雪芹，他在《红楼梦》中所描写的末期封建社会，可以说淋漓尽致，入骨传神，使人们不必读史，就一眼看到清初中国社会一幅全图。人物之多，入画入神，结构之紧，合理合情，真是旷世珍品，千古奇文。可惜难以翻译，外人不能欣赏，日本汉学家称《红楼梦》为天下第一奇书，诚不诬也。曹雪芹十年寒窗，才写了这部著作的前八十回，态度是何等严肃(托尔斯泰的《战争与和平》也写了七年)。诗文词句的推敲，也沥尽心血，故能达到美的结晶，决非今之作家粗制滥造所能比拟。我问他，照你这样说，一个时代只能出一个作家，其余作家只好停笔，等待伟大作品问世了，而文学是社会生活的反映，难道只允许一个大作家反映，不允许多数作家努力去做吗？他停了一下说，不然，我不是这样意思，我是着重说不应草率从事，想写就写，写出来的东西，轻飘飘的，没有味道，一读即完，不像《红楼梦》那样百读不厌。至于说反映社会生活，这说起来容易，做起来殊难。如有的人写工农，除了苦呀悲呀没吃没穿啦，一下子就走向革命，接着就是拥护和打倒，最后或坐监或杀头，至死不屈。实际生活，决不会这样简单，前进有过程，后退也有过程，作家的任务，要通过体验社会生活，再加上艺术构思，巧妙地描画出活的工农来，而不要借工农之口，说出知识分子的话来，叫人看了四不像。中国谚语说画虎难画骨，画人难画情，画虎不成反类犬，画人不成反类精。听说赵子昂画百马图，未着笔前，在书房里打滚，拟马的各种姿态，再出而观马，然后下笔。百马图中的马各有不同姿态，正如曹雪芹写众多丫鬟小姐，各有各的性格一样，这种精神和技巧都是应该效法的。要说现实主义，我想这才是真的现实主义。说到浪漫主义，我认为没有浪漫主义就没有文学，文学要有幻想，要用浪漫的构思和手笔，巧妙地反映出社会生活来。否则读读历史看看报纸就够了，何必还要什么文学呢？《西游记》是用浪漫的手笔写出来的，若用现实主义去衡量它，那是荒唐的。但它在文学上有特殊的价值。无论写孙悟空、猪八戒等以及各种妖精都栩栩如生，十分美妙，这种浪漫主义，是值得赞赏的。

陈独秀谈诗歌：自"五四"运动以来，他主张用白话文代替文言文，这是众所周知的，但对诗歌应采白话还是文言，他没有肯定。在狱中谈到这个问题，他谈开了。他说以前之所以不谈，是要看看白话是不是可以写出好诗来。现在看起来，白话诗还不能证明它已建立起来，可以取古体诗而代之。我看了许多新诗，还没有看到优秀的作品，能使人诵吟不厌的。我认为诗歌是一种美的语言和文字，恐不能用普通语言来表达。诗有诗的意境，诗的情怀，诗的幻想，诗的腔调等等需要去琢磨。决不是把要说的话，一字不留地写出来就是诗。现在有些人，把一篇散文，用短句列成一行一行的就说这是诗，这把诗看得太简单了，可笑之至。我问他，照你这样说，我们又只有等李、杜出来了？他说李、杜不会复生，今日决不会有李、杜，时代不同了，意境也不一样了。令人吟诗应有今日风格，不过诗歌究竟不同于散文，它要有情趣，要读之铿锵作声，要使读者有同情之心，生悠然之感。我反对诗不像诗，文不像文，不费推敲，小儿学语式地乱写。须知唐宋各家诗词，是费尽心血，才能达到美的境地。我问他，青年人学作古诗如何？他说，我不提倡也不赞成。因为古诗讲究音韵格律，青年搞这一套太浪费时日，音韵格律是写诗一大障碍，有人穷毕生之力，也不能运用自如。要么严守格律，写出东西来毫无生气，要么破律放韵，仅求一句之得，据此而求千古绝唱，难矣。我问他，你既不赞成当今的新体诗，又反对青年人学学古诗，那么诗歌一道岂不要绝子绝孙了吗？他考虑了一下说，这确是一个难答的问题，我想可以美的语言美的文字结合起来写诗，但主要的还是美的意境，青年人想写诗，最好先读读《诗经》、楚辞、唐诗、宋词，了解一些诗味，然后动笔，想来会有进益的。他给我讲一个笑话，他在芜湖中学教国文的时候，有一个学生学作诗，文中有这么两句："屙屎撤尿解小手，关门掩户阖柴扉。"他大笑之后在诗上打了一个横×，批上"屎臭尿腥"四个字，并写了两句：劝君莫作诗人梦，打开寒窗让屎飞。

总之他认为诗是一种美文，白话难以写出美诗，他最反对把散文写成短句，加上些啊、呀、吗、呢，再加上些惊叹号就自称是诗。

他在狱中随兴之所之写了《金陵怀古》二十四首七言绝句。一首嘲讽一个党国要人，如邵元冲挨过蒋介石的一记耳光，陈立夫挨过蒋介石的一顿脚踢，蒋作宾闻蒋介石放屁而曰不臭，宋霭龄巧遇大学生等等。虽然是一些无聊的小事，但诗写得相当辛辣，可以看出那时当局的一些丑态。不知这组《金凌怀古》可曾留下稿件没有。

陈独秀论民主与科学：陈与托派青年，关于民主问题，有过长期争论，到了监狱，他还是坚持他的主张，甚至还走得更远。他几次拍桌子打板凳，斥我们无知。有一次典狱长把我提去询问："我们为了陈先生年老多病，让你们去照应他一下，怎么你们和他吵起来了？"我说："我们劝他吃药，他坚决不吃，所以吵起来了。"他说："啊！原来如此，往后你们好好劝他，不许大吵大闹了。"于是掩盖了一场风波。

陈独秀说"五四"运动前后，在《新青年》上提出民主与科学，不是信手拈来的，而是经过深思熟虑，针对中国的情况才提出来的。一般青年只懂其皮毛，而不懂其实质。中国经过几千年封建统治，民主与科学荡然无存，正因为没有民主与科学，弄到国将不国、民难为民的地步。帝国主义侵略，更加深了这种灾难。今天讲民主科学，并未过时，反而更加需要，我可以武断地说没有民主，就没有进步，也没有革命，没有科学就不能生存，就要亡国，有民主才能有科学，有科学才能保民主，二者缺一不可，少一点也是不行的，我生平研究历史，发现原始社会在生产，生活方面实行共产主义，在社会组织方面，实行民主主义，虽然那时还不知道这两个名词，但确是当时社会的两大支柱。后来阶级社会产生了，这两大支柱被统治者推倒了，埋葬了，而且埋得很深很久，叫人们忘记了。卢梭把它发掘出来，说："人生而自由者也"。我们不能因卢氏是资产阶级启蒙运动的大师，就说他的话说得不对。我认为法国大革命时期，百科全书派一些著述是有很大贡献的。当时他们提出自由、平等、博爱的口号，也是不能非议的。后来欧洲各国民主革命相继完成，建立民主制度发展了科学，使他们走上资本主义道路，富强起来了，民主制度也受到限制了，自由、平等、博爱只限于资产阶级范围以内了。广大无产者和劳动人民，都摒弃于民主之外，这不是民主之罪，而是资本主义制度之罪。我认为民主制度是人类政治的极则，无论资产阶级革命或无产阶级革命，都不能鄙视它，厌弃它，把它当做可有可无，或说它是过时的东西，在东方落后国家，长期受封建制度束缚，没有民主的气息和习惯，更应把它当做战斗的目标而奋斗。我问他，你这种见解，是否混同资产阶级革命和无产阶级革命的战略目标呢？是否违背马克思主义呢？无产阶级革命目的，难道是为了民主主义而不是为实现社会主义一一共产主义而奋斗吗？他答道，所以我说，你们对马克思主义的了解相当片面，相当机械而且幼稚，从马克思到列宁都没有把民主主义和社会主义分裂开来，如你们一样把民主主义当作资产阶级的私有财产，而把社会主义当作无产阶级唯一的要求。他们多次教导，从资产阶级形式民主，到无产阶级实质民主，是社会发展的必然趋势。列宁说过资产阶级民主，是少数人压迫多数人的民主，而苏维埃民主是多数人压迫少数人的民主，后者是比前者广泛得多扩大得多。德国社会民主党成立之的，恩格斯还健在，他并没有指责这个党名称要不得，列宁也没有摒弃俄国社会民主工党这个名称，可见他们并不轻视民主而是重视民主的。我问他，马克思、列宁明明说过要用无产阶级专政代替资产阶级民主，对此你如何解释呢？他说，是的，他们说过，但他们也说过，无产阶级专政是无产阶级和广大劳动人民最广泛的民主，只对极少数反抗新政权的人实行专政。难道这还不明白吗？你们总是把专政这个名词奉为神灵，而把民主视为妖魔，岂不怪哉。现在苏联实行无产阶级专政，专政到反动派，我举双手赞成，但专政到人民，甚至专政到党内，难道是马克思、列宁始料所及吗？此无它，贱视民主之过也。总之我认为民主与科学是人类历史长期的要求，决非权宜之计，临渴凿井的对策。如果用公式表达，就是原始社会里，共产主义和民主主义是两大支柱。奴隶社会和封建社会推倒和埋葬了这两大支柱。资本主义社会，发掘了民主，发展了科学，人类大跨步前进。社会主义、共产主义社会，民主与科学无限发展，走向人类大同。

对于这种"高论"，他虽言之谆谆，我却听之藐藐。我又提出两个问题，请他解释。一个是把民主与科学提到贯穿历史的高度，是否违反阶级分析的原则，一个是如果中国革命成功，你主张采用什么制度。

他说，关于第一个问题，我并未违反阶级分析的原则，我认为代表大多数人民利益，就是最好的阶级立场。成天大叫无产阶级万岁的人，未见得有利益于大多数人民，也未见得有利于无产阶级。民主与科学是大有利于中国人民的，当然也有利于无产阶级。关于第二个问题，现在还没有实现的东西，难以预言，不过如果革命胜利，我设想要建立一个民有、民治、民享的人民政府，实行名副其实的自由、平等，博爱。我问他，林肯的政府是人民政府吗？法兰西共和国实行了自由、平等，博爱吗？他答道：正因为他们没有名副其实地实行他们的口号，所以我们要认真地实行起来。须知上述口号，鲜明响亮，通俗易懂，人民心向往之。若不拘泥于名词偏见，我认为无产阶级专政，就应该做到民有、民治、民享和自由、平等、博爱。我说，那是假的，他们是说着骗人的。他说我们要做真的，我们不需要骗人。我说，巴黎公社的教训和十月革命的经验，你忘记了？他说，巴黎公社教训不在于过于民主，十月革命的经验，也不在于实行专政。资产阶级政权是少数统治多数，他们能允许集会结社言论出版自由，不怕垮台，而无产阶级政权是多数统治少数，竟怕这怕那，强调一党专政不允许言论自由，焉有是理。最后，我问他，你是马克思主义者还是百科全书派？他说，马克思主义是吸收前人的精华发展起来的，没有德国的哲学，英国的政治经济学，法国的社会主义，他不能凭空创造出一个学说来。我信仰马克思主义，因为它是无产者和人民甚至全人类解放的思想武器。彭述之说过"马克思主义以外无学问"，这话对吗？简直是愚昧无知。现在苏联就是把人造成一个模型，不容有别的样式，还自诩为马列主义，马列地下有知，想会慨叹呜呼的。

陈独秀谈哲学：陈独秀说，对中国古代哲学，稍有涉猎，对西方哲学著述，读得较少，他自谦是门外汉。他不赞成一些青年读了几本哲学书就大谈什么唯物主义与唯心主义，什么辩证法和形而上学。他说，有些人开口是辩证法，闭口是辩证肤，骂人家是机械论，是形而上学，实际上，他们自己在那里搞诡辩，变戏法，叛徒叶青就是一个最坏的典型。当他投降国民党以前，讲话写文章都侈谈哲学，叛变以后，他仍然口口声声不离开什么哲学，而且恬不知耻地说是"马克思主义哲学"；天下无耻之事，岂有甚于此者。唯物主义和辩证法，只有革命者和进步者才能认识和运用，反动派谈唯物主义只能是拜金主义；而他们讲辩证法只能是变戏法。我认为辩证逻辑和形式逻辑是并行不悖的，现在有些人，只迷醉于辩证法这个时髦的名词，而弃形式逻辑于垃圾堆，妄矣。哲学上无论中外，代有名家，很难把他们截然划分谁是唯物主义谁是唯心主义，谁是辩证论者谁是机械论者。大别为唯物唯心两派是可以的，截然划分是难办到的。因为他们当中，有的是唯心论者兼有唯物论的因素，如康德。有的是唯物论者又带有机械论瑕疵，如费尔巴哈。有的是唯心论的辩证论大师，如黑格尔。直到马克思才树立起辩证的唯物主义和历史的唯物主义这个光辉的体系。中国诸子百家多数属于唯心主义的范畴，老、庄、孔、孟是也。但他们著作中有唯物主义的因子，也有朴素的辩证法。杨、墨、苟、韩非等，基本上是唯物论者，但也夹着许多唯心论。中国最早的唯物论者是王充，应该读读。列宁劝告青年，不可不读考茨基和普列汉诺夫的哲学著作，这是对的。现在苏联哲学在德波林的把持下，搞得乌烟瘴气，完全是一派经院气息。生拉活扯，叫人不敢卒读，哀哉。

陈独秀很赞赏易卜生和尼采。易卜生认为思想家先世人道出真理，言人之不敢言，世人不能接受，于是群起而攻之，等到时代进展，人们认识到他是真理，又为他树起丰碑。丰碑树立之时，新的思想家又出来道出新的真理，同样又遭到攻击，后来又为他树立丰碑等等，易卜生说少数人永远是对的。多数人永远是错的。陈独秀说，这是至理名言。我说列宁批评过易卜生，说他是小资产阶级的偏见。陈说，不管列宁批评过没有，我认为易卜生是对的。从广大人民利益来说，当然是多数人对，少数人错。但从思想启蒙这个出发点来说，易卜生是对的。有史以来的思想家，哲学家，都有过同样出遭遇。哥白尼的后学伽里略、刻卜勒受到宗教法庭的迫害，是举世周知的史实，但是真理并不在宗教法庭方面，而在科学家方面。即以马克思、恩格斯、列宁来说、他们代表真理，但一生多半都处在少数的地位。陈劝我读读易卜生的《国民公敌》、《社会栋梁》和《娜拉》。我说读过了，他说，再深读一下，才知其味。

讲到尼采，陈独秀说，我以前道听途说，以为他是帝国主义的代言人，但现在我看了他的代表作《札拉图斯特拉如是说》，才知道他是批判万恶社会的哲人。我问他，尼采不是主张超人哲学吗？世界上哪来超人呢？他说，正因为世界上没有超人，所以他要把人类提高到超人的地步。他认为德国社会上层人物是一群动物，蠢猪，笨驴。他骂大学教授学驴叫，新闻记者是骗子，当局是强盗，官吏是盗贼……这是对资本主义社会的有力的声讨，哪里有帝国主义代言人的气味呢？德国政府把他关进疯人院，岂不是自己打自己。所以读书要自己钻研，决不能以耳代目，道听途说。尼采理想东方社会要纯朴得多，像人得多，他想不到东方社会的落后贫穷，还有很多不像人的人。陈把《扎拉图斯特拉如是说》拿给我看，劝我也读读它，我翻了几页，只见陈在上面写着"此声何声也，汹浦澎湃，荡尽人间污浊……"我老实告诉他，我看不懂，也不想看。他说，看不懂可以慢慢来，不想看，那就是满足于偏见，安于愚昧。须知学术思想是应该绝对自由的，请三思之。

陈独秀谈妇女问题：这个问题关系到他的私人生活，本来不愿写，但为了忠实于历史资料，还是如实地写出来。陈的原配夫人高氏是个旧式家庭妇女，在乡中有贤慧之名，生了两个儿子，长子名延年，次子名乔年。陈从日本回国探亲，把高氏夫人的妹子高君曼，带去日本留学，日子一久，他俩竟结成伴侣。这事曾引起了乡里的非议，说是太不像话。但陈处之泰然，一笑置之。后来原配死去。陈与高君曼正式双宿双飞，初期感情融洽，相处甚好。怎奈陈有寡人之疾(好色)，在北京常跑八大胡同(妓院)，高君曼愤然与之争吵，继之以打闹，最后以分居宣告破裂。高君曼斥陈为无耻之徒，陈则骂高为资本主义。清官难断家务事，亲朋不敢置一辞。高生了一男一女，没有参加革命，比他们的两位兄长延年、乔年二烈士相差远矣。

陈独秀晚年，在上海找到一位姓潘的女工，又结成夫妇。这个女工，年仅二十余岁，七分人材，三分打扮，看来十分摩登。他俩走在一道，人们必以为是父女。我们非常诧异，为何此女愿嫁老倌，更惊叹陈猎艳技术之高明。陈被捕之后，此女赁居南京，常到狱中探陈。有一天，典狱长提我询问，我摸不着头脑，以为大祸将临。到了他的办公室，看他脸色严肃且带怒容，我心想事情不妙，但只有与之周旋。他叫看守退出，把门关紧。开始言道，我今天把你提来，有件事要你转告。陈先生在我们这里，我们没有把他当作犯人看待，上面叫我们优待，我们也尽量给他以优待命；但是优待也有个界限，这里是监狱，不是旅馆。陈先生近来忘记了他在坐监狱，把我们这里当做旅馆，这是使我们很为难的。这时我心里平静下来问他，究竟出了什么事，请你直说吧。他说，你可知道有个姓潘的女士经常来看望陈先生，她是他的什么人？我说大概是他的学生。他说，不象学生，学生岂能天天来看老师。我说，是不是他的小女儿？他说更不是了，他的小女儿我见过。我说，那么是谁呢？我推想不出。他说，你恐怕知道的，碍于陈先生的面子，你不肯说罢了。我说，请你直截了当地说吧。他说，根据看守人的报告，说陈先生和那个姓潘的女士，在他的监房里发生过肉体关系，这怎么行呢？这事传出去，岂不要叫我同他一样坐牢吗？请你婉言转告他，要为我的处境想一想。面子要双方来顾，如再有这样行动，那就莫怪我无情了。我说，怕不会吧？请你再调查一下。他说，调查过了，千真万确，不瞒你说，当年我也是崇拜陈先生的一人，以为他的道德文章可以做青年模范，现在看来，他的文章虽好，道德有限。你告诉他，往后请他自爱一点，也为我们着想一下。我唯唯而退。

第二天，典狱长叫我把话转告陈独秀，我一五一十地说了，他神色自若，毫无赧颜。我愤然说道，你这个人在政治、思想一切方面都非常偏激，在行为方面也很乖张。一个政党的首脑，这样对待生活，对吗？外面小报上说你不以嫖妓为耻反以为荣，确有此事吗？他最初听了默无一言，似有愧色。但听了小报所说，他火起来了。他说，大报造大谣，小报造小谣，你怎么信它？这是私人生活，不用别人管。我说，你是一个政党领袖，对妇女问题，没有正确而严肃的态度行吗？他自知理曲，沉默良久，然后说道，在建党以前，在这方面，我是放荡不羁的，可是建党以后，我就深自检点没有胡来了。我说，这位潘女士从哪点来的呢？他说，难道我不能有个伴侣吗？

陈独秀谈《新青年》旧友：有一次谈到李大钊(守常)，他说，非常钦佩，十分敬仰，守常是一位坚贞卓绝的社会主义战士。从外表上看，他是一位好好先生，象个教私塾的人，从实质上看，他生平的言行，诚如日月之经天，江河之行地，光明磊落，肝胆照人。段祺瑞制造"三一八"惨案，他曾亲临前线，张作霖要逮捕他，事先他也有所闻，组织上曾劝他离开，但他坚持岗位，不忍搁下工作。最后视死如归，为党捐躯，慷慨就义，面不改色，世人称他为马克思主义先躯，革命家的楷模，是一点也不过誉的。他对马克思主义的研究，比当时的人深刻得多。他对同志的真诚，也非一般人可比。寒冬腊月，将自己新制棉袄送给同志，青年同志到他家去，没有饿着肚子走出来的。英风伟烈应与天地长存。我问他，人们说"南陈北李"，你比他如何？他说差之远矣，南陈徒有虚名，北李确如北斗。我说，自谦乎？他说，真言实语，毫无虚饰。

在"五四"运动的前期，陈与胡适、刘半农、钱玄同等算是文字知交，都在《新青年》上发表文章，当时人们称为陈、胡、钱、刘四支大笔。陈入狱后，胡念当年旧交，曾到监狱探访，而当年北大学生，如罗家伦、段锡朋等，也去过监中看望。陈谈到胡适，他说，胡适这个人，实在难测，在《新青年》上有大胆狂言的勇气，也写过一些号角式的文章。新文化运动，也是有贡献的。但他前进一步，就要停步观望一下，后来他走了一步，就倒退两步，这就难以挽救了。当初，我曾寄希望于他，同他谈马克思主义，有时他兴奋起来，也说马克思是一大思想家，有独到的见解。但考虑良久，又退回到杜威那里去了，如是者几次，都不能把他拉到革命人民这方面来。胡对陈说，你相信你的马克思，我相信我的杜威，各不相强，各不相扰，大家何必走一条路呢？结果他从杜威走向蒋介石，走到华盛顿当了中国大使。陈很为他惋惜。陈说，你若只作学术研究，也许不会被人鄙视的。胡适说，我也为你惋惜，你若不当政党领袖，专心研究学术，想来也会有些成就而不致身陷囹圄的。胡适告诉陈独秀，白话文学已建立起来，老舍，巴金、曹禺等是杰出的作家。陈问鲁迅、茅盾呢？胡答，不见他们的作品，这两位恐怕致力于文学为革命服务去了。胡的话带有讽刺意味。陈以似同意非同意的语调说，可惜不可惜？陈、胡的私交比较深厚；胡适说，没有你的《文学革命论》，白话文学，难达今日之成就。陈说，没有你的《文学改良刍议》，文学还会停在八股的牢笼中。

陈谈到刘半农，说他对音韵一道并没有什么研究，但在法国人面前，大谈音韵，以为法国人不懂音韵，讵料法国的音韵学家，把他驳得体无完肤，使他面红耳赤，息鼓而逃。一个人应该本着知之为知之，不知为不知的精神去做学问，不知并不羞耻，强不知以为知，必然要大丢其脸，弄到无地自容。刘半农就是"猪八戒的妈妈飘海一一丑死外国人"，应引为教训。现在他死了，胡适写的挽联说，"守常惨死，独秀幽囚，新青年旧友，而今又弱一个，打油风趣，幽默情怀，当年知音者，无人不哭半农"。陈说，此联写得不高明，但余有同感焉。

关于钱玄同，陈独秀说，当时他是最激进的人物，每篇文章，都"左"得出奇，但是后来，他不"左"了，也不激进了。陈说，他要封存一切古书，并要废除汉字，你想他可"左"得出奇？

谈到鲁迅，陈独秀说，首先必须承认，他在中国现代作家中，是首屈一指的人物。他的中短篇小说，无论在内容、形式、结构、表达各方面，都超上乘，比其他作家要深刻得多，因而也沉重得多。不过，就我浅薄的看法，比起世界第一流作家和中国古典作家来，似觉还有一段距离。《新青年》上，他是一名战将，但不是主将，我们欢迎他写稿，也欢迎他的二弟周建人写稿，历史事实，就是如此。现在有人说他是《新青年》的主将，其余的人，似乎是喽罗，渺不足道。言论自由，我极端赞成，不过对一个人的过誉或过毁，都不是忠于历史的态度。我问陈独秀，是不是因为鲁迅骂你是焦大，因此你就贬低他呢？(陈入狱后，鲁迅曾以何干之的笔名在《申报》"自由谈"上，骂陈是《红楼梦》中的焦大，焦大因骂了主子王熙凤，落得吃马屎。)他说，我决不是这样小气的人，他若骂得对，那是应该的，若骂得不对，只好任他去骂，我一生挨人骂者多矣，我从没有计较过。我决不会反骂他是妙玉，鲁迅自己也说，谩骂决不是战斗，我很钦佩他这句话，毁誉一个人，不是当代就能作出定论的，要看天下后世评论如何，还要看大众的看法如何。总之，我对鲁迅是相当钦佩的，我认他为畏友，他的文字之锋利、深刻，我是自愧不及的。人们说他的短文似匕首，我说他的文章胜大刀。他晚年放弃文学，从事政论，不能说不是一个损失，我是期待他有伟大作品问世的，我希望我这个期待不会落空。

陈对当年北大教授如王星拱、邓以蛰等都谈到过，内容已记不得了，只记得他说王是留英的科学家，邓是留法的美学家，两人都是陈的挚友，而邓家与陈家还有亲戚关系。邓曾为文称陈是当代"文章魁首"。邓的祖父就是有名的书法家邓完白(石如)。当时安徽省的名流如关升(明甫)、李光炯、胡远浚(渊如)等都到监狱去看过他。湖南第一师范几位老教师，也去看过他，我只记得有一位姓杨的老先生，须发皓然，谈笑风生，他是毛主席的老师，谈到毛主席在湖南第一师范读书时一些情况。

陈独秀在狱中与外面托派的关系：陈独秀被捕后，中国托派已面临崩溃的边缘，虽然刘仁静、赵济、罗汉、陈其昌等曾先后出来，企图收拾残局，但始终挽回不了名存实亡的局面。陈独秀也想把他们扶植起来，重整旗鼓，但身居囹图，困难重重，无已只好想尽方法建立一点联系。外面文件、书刊，当然不能邮寄到狱中，而陈的文章或建议，又不能公开的送出，结果由郑超鳞的妻子刘静贞，自告奋勇，愿意冒险担任交通。她奔走于上海南京之间，每月一次，从未间断。于是把联系挂上了。据刘静贞说，有时搜查甚严，有时也马虎一点，她总是把文件扎在月经带上，使他们无法搜查。

联系虽挂上了，托派工作并没有什么起色，对"国民会议"问题还是无休止的争论。陈独秀还是坚持原来的主张，青年托派也毫不让步。上文已作概述，无庸赘述。托派对外先后办了两个名为《嘤鸣》和《动向》的杂志，陈独秀也写过文章在上面发表，当然是用笔名，影响不大，除少数知识分子有同情之声外，一般人并不知道有这两个刊物。

托洛茨基搞的什么"第四国际"，看到中国托派濒于破灭，派了一个人来到上海，帮助托派收拾残局。此人是美国人还是英国人，不得而知，托派只叫他外国人。他希望到南京狱中去看看陈独秀，陈说不可冒昧，恐怕闹出事来，结果他没有来。在文件来往，相互讨论中，陈与这个外国人发生争论。外国人站在青年托派一边，批评陈为不可救药的老机会主义者。陈则斥外国人乳臭未干，毛手毛脚的小猴儿。这个外国人来上海不到一年，看到中国托派奄奄一息，自己又无起死回生之术，于是愤然凄然而去。

陈独秀看西安事变：一九三六年十二月十二日，发生了"西安事变"，震动全国。监狱中听到蒋介石被张学良、杨虎城扣在西安，莫不喜形于色，欢声雷动。监狱当局立即奉命戒严，中央岗亭架上两挺机枪，枪口对着各监房的出口，看守长大声疾呼，有再叫嚷者，拖出去枪毙。但监房里还是不断地谈着此事，有人说这一下蒋介石完了，判长期徒刑的人说，我们有出狱的希望了。有的又说，蒋介石有钱有办法，也可能不会完蛋，等等。陈独秀对这件事，简直像儿童过年那样的高兴，他托人打了一点酒，买了一点菜，对我和罗世墦说，我生平滴酒不喝，今天为了国仇家恨，我要痛饮一杯。他先斟满一杯酒，高举齐眉说，大革命以来，为共产主义而牺牲的烈士，请受奠一杯，你们的深仇大恨有人给报了。于是他把洒奠酹地上。他斟了第二杯，呜咽起来说，延年啦乔年，为父的为你俩酹此一杯！接着他老泪纵横，痛哭失声。我们见过他大笑，也见过他大怒，但从未见过他流泪。我们劝慰他说，何必动感情呢？何况此事还在开演阶段，如何发展，尚难预料，我们不要空欢喜一场又白伤心一阵呀！他说，人非木石，孰能无情。我看蒋介石这个独夫，此次难逃活命。东方国家的军事政变，很少不杀人的，他转悲为喜劝我们喝酒，我们的心情，是和他一样的，所以也痛饮了几杯。想起来好笑，这样儿童式的天真，事情一来，沉不住气，竟发生在陈独秀身上，不能说不有点稀奇。过了十多天，我们在梦中被爆竹之声惊醒，南京全城一夜放个不停，我们很诧异，还不到春节嘛，往年就是春节，也没有放过这样多的爆竹。第二天起来，才知道蒋介石被放回南京了。陈独秀和我们，都感到悄然。他又一次像儿童一样发出奇谈。他说，看起来蒋介石的统治，是相当稳固的，不像我们分析的那样脆弱。我们问，根据何在？他说，从爆竹声中，可以听出，他有群众的基础。我们说，天呀！爆竹是警察下命令放的嘛。他说下命令放的，最多只能放个把小时，昨天放了一夜，能说是命令的作用吗？我看南京的人民，是相当拥护他的。我们说，不要凭感想分析了。他说只要不是瞎子聋子，也会认识到这一点。我们说，只要不是儿童，也不会作这样幼稚的分析。他说，你们才幼稚呢。我们说，你是老而幼稚。他说，你们以为蒋介石一吹就倒吗？你们会走到无知盲动的地步。我们说，你以为蒋介石能一辈子称帝称王吗？你会走上机会主义的老路。他听到机会主义这个名词，就条件反射地发起火来，拍桌大骂我们无知、幼稚、没有进步，不堪造就。我们怕典狱长知道了，又要找麻烦，就忍着气说，以后再看吧，是你的分析对，还是我们的分析对，历史会作出判断的。

陈独秀出狱：一九三七年七月七日，日本帝国主义发动了蓄谋已久的侵华战争，这就是闻名于世的"七七"事变。蒋介石直到这时，还是采取不抵抗主义，说什么"牺牲未到最后关头，决不轻言牺牲，和平未到绝望之时，决不放弃和平"。日本人可不听他那些谄媚的鬼话，同年八月十三日，日军大举侵略上海。蒋介石还去下令不准抵抗。可是下级军官和士兵，不能忍受日本帝国主义的压迫和欺凌，也不忍见中国的危亡，于是奋不顾身地起来抵抗，抗日战争开始了。蒋介石恐怕失去军心，这才消极应战，我们才看出，他的政权，十分脆弱。以军事方面言，问题极多；以政治方面言，更腐败不堪；以经济方面言，也是一团乱麻。到了这种地步，他还没有改革的意念，更谈不上决心了。他在解决"西安事变"的协议中，曾答应释放全国的政治犯，可是他一回到南京，又食言而肥。当时中共中央，派周副主席和董老驻南京，迫使他兑现，他不得已才同意释放全国政治犯。陈独秀能够出狱，完全是中共的救援，国民党《中央日报》以"陈独秀爱国情殷深自忏悔"为标题，登载他的出狱。我和罗世墦向陈提议，"爱国情殷"四字，可以默认，"深自忏悔"四字必须声明更正。但陈独秀这个人，是非常乖僻的，新闻记者来见他，本可乘此机会，讲讲自己的主张，但他避而不见。八月二十六日，日机夜袭南京，狱中中了八枚炸弹，第二天这监里所有政治犯都被释放出狱。

陈出狱后，暂住在他的友人家中。他说，董老衔中共中央之命，曾去访问他一次，多年未晤，谈得很长。董老劝他，应以国家民族为重，抛弃固执和偏见，写一个书面检讨，回党工作。他说回党工作，固我所愿，惟书面检讨，碍难遵命。他就是这样固执，自弃于党的挽救，实堪慨叹，在这期间，蒋介石曾派人劝诱陈独秀当什么"劳动部长"，陈断然拒绝，他说他想教我装点门面当他的走卒，真是异想天开。他骂高语罕去见蒋是无耻之尤。

陈独秀移居武昌：日机轰炸南京，日益疯狂。陈独秀听友人劝告，移居武昌，在武昌双柏巷，租了平房三间作为寓所。这时，我已回到故乡安庆，几次接到陈的手书，教我速来武汉，说什么"别来无时不念兄，而兄竟忘我耶？……故乡非久留之地，勿使英雄老去，掷国家民族于不顾也。"我到了武汉，才知道他想重整旗鼓，另起炉灶，复兴托派事业。他说，我们这几个人是做不出什么名堂来的，我想教你去开封找找罗章龙，看他意见如何。罗与我相处甚好，有一定才能，他最恨王明之流，现在河南大学教书。你去跑一趟如何？我说，当然可以，不过能否不辱使命，没有把握。于是他写了一封亲笔信，要我带给罗章龙。我到了开封，等了几天，才见着罗章龙，他看了陈给他的信，沉思良久，才说，陈先生的好意我非常感激，不过我现在致力于教学，无意搞政治活动，请回去转告陈先生。我知道事情吹了，说，请你写封回信好吗？他说，当然要写，请你明天来拿吧。这时有一位摩登女郎来找他，衣着讲究，其貌不扬，我自审不便久留，就告辞而去。第二天取了罗的回信，搭车回到武昌复命。陈看了信说：我也听说他在谈恋爱，算了算了。食色性也，奈何奈何！

陈在武汉，写了几篇文章，一篇是《论全民抗战》，大意是：日本是强国，中国是弱国，单靠政府这点力量是不行的，必须全民动员，武装工农，与日帝周旋到底，胜利方可得而期。举凡政治、经济、军事、文化各方面，都要有大的改革，才能适应抗战之需要，若一仍旧贯，迷信独裁，则中国前途，不堪设想了。另一篇是《打倒消极先生》，大意是：抗战是关系国家民族生死存亡的大事，不容采取消极态度，敷衍应付。政府与人民，都应下最大决心，以最积极态度，全力以赴去争取最后胜利，须知抗战不是应战，不打则已，打就要打到胜利。希望政府与人民迅速觉醒起来，完成中华民族的大业。

陈独秀把几篇文章送给当时《扫荡报》上发表。我问他，你不知道《扫荡报》是最反动的报纸吗？他说，知道知道。我说，既知道，为什么还把文章送给它那里发表呢？他说魔鬼办的报纸，我也敢送去发表。我说，你这不是自己糟踏自己吗？他说，你的思想还停留在斯大林主义那边，马克思就把著作送到资产阶级报纸上发表过。我问他，根据何在？他说，你去翻翻书。我不愿和他再争论下去，不辞而别，到了汉口。

陈独秀迁往重庆，老死于江津：日本帝国主义要吞并中国，是它早订的国策。它不管蒋介石消极抗日、积极反共的政策对它怎样有利，还是要打到底的。虽然它也搞过诱降，而蒋介石也愿意上钩，但条件没有谈成，日军决定打下南京之后，箭头就直指武汉。于是陈独秀又听从友人劝告，移住重庆。在重庆时期，他在广播电台作过一次广播讲话，大意是，中华民族的利益大于各阶级利益，民族解放斗争大于阶级斗争。一个社会主义者，对于抗日战争，应该坚决拥护，积极参加。对当今政府，应采取支持、建议或批评的态度，而不应采取反对、推翻以致打倒的办法。如果在这场民族解放战争中，采取这种办法，那就是帮助敌人灭我民族，其罪等于叛国。接着他提出，全民动员，积极抗战，建议政府作各方面的重大改革。大敌当前，非如此不足挽救中国之危亡，全国同胞，奋起抗日，日寇不灭，何以家为，最后胜利，定属于我。

当时政府报纸，对他讲话的前半段，大登特登，认为对他们有利，对后半段，则一字不提，噤若寒蝉。这个政府，希望它真诚抗日，不亦难乎！

陈独秀在重庆未呆多久，又移寓江津，老病交缠，意志消沉。从他的来信中(这时我来到云南教书)，可以看到他承认一生事业，多归失败。但他并无忏悔之意，也未写出经验教训。一九四○年第二次世界大战爆发。他有过分析。他说，这次战争，是人类何去何从的决战。德、意、日代表独裁国家，英、法、美代农民主国家，前者若战胜后者，人类将陷入黑暗的深渊，数百年来民主革命所取得的成果，将毁于一旦，人类会倒退到中世纪甚至奴隶社会那样悲惨的境地。所以全世界人民的任务，就是要不顾一切牺牲，去与独裁国家战斗到底。工人阶级和被压迫民族，都应一齐放下阶级斗争和民族斗争，为全人类的自由民主而奋斗。

后者战胜前者，这是人类的希望，就目前的形势看来，十分令人忧虑。德、意、日法西斯强盗，已经拿着锐利的刀枪，闯进门来，而英、法、美的绅士们，还在穿着睡衣拖鞋才从床上爬起。这样而求胜利，岂可得乎？他主张不分国家，不分民族，不分阶级，全人类都要投入保卫民主保卫自由的战斗，否则人类黑暗时代，就会到来，何堪设想。郭沫若见到陈独秀这段分析后说，我以为看错了名字，简直不相信自己的眼睛。郭老不知道陈独秀的为人，更不知道他的后半生还原为民主的吹鼓手。叶剑英同志说，陈独秀是一个非马克思主义者，我认为是正确的评论。在建党初期，他初具马克思主义的观点，但他始终未能成为一个马克思主义者。

由于把民主抬到无限的高度，陈独秀仇视任何形式的专政，他不管资产阶级的独裁，还是无产阶级专政，一概反对。晚年他寄给我一首五言长歌《告少年》，原稿已上缴给政府，我还记得几段，录之以供参考。他写道：

大空暗无际，昼见非其形。众星点缀之，相远难为明。西海生智者，厚生多发明。摄彼阴阳气，建此不夜城。食以延躯命，色以延种性。逐此而自足，何以异群生。伯强今昼出，拍手市上行。旁行越郡国，势若吞舟鲸。高踞万民上，万民齐屏营。有口不得言，伏地传其声。黄金握在掌，利剑腰间鸣。二者惟君择，送死顺则生。云雨翻覆手，信义鸿毛轻。食人及其类，勋旧一朝烹。哲人间世出，吐词律以诚。忤众非所忌，坎坷终其生。毋轻涓涓水，积之江河盈。亦有星星火，燎原势竟成。作歌告少年，努力与天争。

后批：伯强，古传说中之大疠疫鬼也，以此喻斯大林。

近日悲愤作此歌，知己者，可予一观。

画家徐悲鸿，由南洋回国，经过云南，我曾将此歌给他一阅，他说此歌若对一般独裁者而言，倒很贴切，若对斯大林而言，我不敢苟同。在一般青年中，这首诗没有发生什么影响。我曾写信问陈，《告少年》是对一般独裁者而言，还是专指斯大林。他回信说，我给所有独夫画像，尤着重斯大林。另一封来信说道，如果能叫马克思、列宁复生，如果他俩肯定今日苏联所行的一切，就是他俩的主张，那我就要说一声，你们的学说，我不赞成，我宁要民主不要专政。最后一封信，把他的思想，写成一个公式：

民主、科学-->社会主义。民主、科学-->今共产主义。

一九四二年，陈独秀的胃溃疡和脑充血同时发病，他这个相信科学的人竟轻信江湖医生的药方，服了扁豆花煎的汤药，中毒而亡。享年六十四岁(实际年龄六十三岁)，遗著有《文字学》一部。

陈独秀的祖父曾对他作过宿命论的预言，"此儿不成龙即成蛇"，其预言属唯心主义，不足谈论。但牵强附会地说来，从辛亥革命到"五四"运动，从"五四"运动到中国大革命，陈独秀像一条生龙，大刀阔斧，冲锋陷阵，向恶旧势力开火，前半生应该肯定他是个革命家。但是自从他与托派合流以后，一切言行，都由变色龙转变成为一条蛇，不管他主观上还自称革命，但客观上尽了反革命的作用。历史的辩证法就是这样无情。十年追随，深知其人，我认为他是一个从思想到行为都是放荡不羁、自行其是的人，是一个小资产阶级民主主义的狂飚派，马克思主义者的光荣称号，他是不能承当的，政党领袖，他更不能胜任。这是我这个相处十年失足回头人的看法。我衷心希望读者给予批评和指正。

几点说明：一、陈独秀的前半生，因有《新青年》和《独秀文存》在，世人知之较多，故从简叙述。他后半生的言行，世人知之甚少，叙述较为详尽。二、陈讲给我的话，大体都还记得，复述出来，可以保证其精神大意不走原样，但求一字不差，乃不可能之事，为慎重起见，他的讲话，一般都不用引号。

（一九七九年八月)


陈独秀等：我们的政治意见书

一、中国过去革命失败的原因――国际机会主义的领导

自队列宁同志患病和逝世，在季诺维也夫史大林布哈林主持之下的共产国际及联共领导机关，发生了机会主义的绝大危机，即是在政治上，以一个国家建设社会主义的保守理论代替了无产阶级的国际主义，以苏联的官僚外交策略代替了各国革命的阶级斗争，以和上层领袖谋妥协结合的策略代替了推动下层革命群众斗争的策略，以联合并拥护资产阶级之门雪维克的策略代替了无产阶级独立领导农民革命之布尔什维克的策略，以少数派机械的阶段论代替了不断革命论；在组织上以官僚威权的形式主义代替了无产阶级的民主集中主义，因此消灭了无产阶级战士政治自觉的积极活动。在这种根本错误的政治路线组织路线之下，先后断送了一九二三年的德国革命和保加利亚的革命，断送了英国的革命工人运动，使英国的改良派在工人群众中的统治意外巩固，并且造成了苏俄的大危机。在史大林布哈林机会主义的口口之下，失败最惨的，要算是一九二五一一二七年的中国大革命。

一九二五――二七年中国革命失败之总的原因，是由于对资产阶级革命性和国民党的阶级性认识之根本错误，有了根本错误的认识，遂发生了错误的策略，主要的就是帮助并且拥护资产阶级，不使中国无产阶级有它自己的真正独立政党领导革命到底。

中国国民党，无论在其行动的历史上，在其三民主义的政纲上，在其建设中国实业计划上，在其上层领导成分上，都是一个资产阶级的政党，而且自始即带有不少的反动性(如希求帝国主义的帮助及不主张没收土地及大贫小贫论)，至于其中的下层群众含有不少的工农分子，在欧洲各国资产阶级的政党中不乏此例，决不能因此改变其党的资产阶级性，无论其如何口头上主张世界革命，拥护工农利益，和联合苏俄，凡在一个革命运动高潮中，羽毛还未丰满的资产阶级往往采用一部分迎合无产阶级的口号，甚至于拿出社会主义的幌子，以猎取无产阶级的同情与拥护，这是资产阶级的常态，是在欧洲革命运动史中所常见的。无产阶级在没有独立的政党时，常常受了资产阶级的欺骗，常常的是简单的替资产阶级服务，无条件的为资产阶级去推翻封建的统治，而马上即被资产阶级践踏。中国的无产阶级不幸也在共产国际及中共错误的幻想的政策领导之下，不自觉的做了中国资产阶级国民党简单的工具，以苦力的资格替它们推翻了代表官僚买办资本的北洋派的统治，以与帝国主义妥协。资产阶级的国民党刚一抬头即以空前的白色恐怖摧残它们的昨日的拥护者一一无产阶级。我们加入国民党和长期留在国民党的结果是：在无产阶级群众面前掩饰了国民党之资产阶级的反革命性，松懈了工农群众对国民党的戒备，提高了国民党的政治地位，组织和强固了资产阶级反对工农的统治，终致国民党对工农不断的大批屠杀和它的政权意外巩固。

我们在国民党的政策，因为希望留在国民党内，保持长期的阶级联盟，所以不惜不断的让步。一九二四年国民党的中央全会，国际代表及中共中央代表允许国民党组织国际联络委员会，监督我们与第三国际的关系，凡国际所给中共的政策和命令须先交该委员会看过，一九二六年三月二十蒋介石政变，围缴省港罢工委员会及苏俄顾问和苏俄视察团的卫队枪械，逮捕大批共产党党员后，复以国民党党务整理议决案的形式，令共产党及青年团将加入国民党的党员团员名单缴存国民党，禁止我们批评孙中山的三民主义，令我们同志退出军事学校或退出共产党；这些事实已经是资产阶级公开的强迫无产阶级服从它的领导与指挥而不是什么联盟。在这样的情形之下国际的政策不但不因资产阶级进攻使无产阶级自己更加独立起来，反而采用了最可耻的投降政策，严厉的阻止中共退出国民党，连准备退出都不许，继续极力武装蒋介石，国际代表还极力主张我们应将所有的力量帮助并拥护蒋介石的军事独裁，从此无产阶级更进一步完全投降了资产阶级，不啻自己正式宣告为资产阶级的附属品。一九二七年四月十二(日)蒋介石开始大屠杀，国际对国民党的政策，仍然是继续拥冯拥汪，说冯玉祥是工人出身，说汪精卫是土地革命的领袖，反对中共退出国民党，反对组织苏维埃。并且在蒋介石叛变以前，曾命令我们以劳资仲裁代替罢工斗争，命令我们避免与蒋介石的军队冲突，在蒋介石叛变以后，曾命令我们在土地革命中不得侵犯军官们的土地，命令我们以党部的力量制止工农的"过火"行动，最后，全部国民党已公然反革命，还命令我们退出国民政府而不退出国民党，直到南昌暴动，还是在左派国民党旗帜之下举行的。这样的政策，分明是使中共撕碎了自己的旗帜，服从国民党的领导，变成了国民党约束工农的工具，这样的政策，分明是自始至终从头到尾一贯的空前未有最可耻的机会主义，分明是卖阶级的政策，完全不是一九○五年布尔什维克坚决的反对资产阶级妥协，独立的领导农民，准备武装暴动，夺取政权，实现工农民主专政的政策。关于阶级联盟问题，列宁常常引用巴尔夫斯的话说："我们无论何时都不应忘记的条件是：共同奋斗，分别走路，不混合组织，看同盟者犹如看敌人一样"。国际既强制中共混合在国民党组织之内，复大喊"推倒国民党的领导是超越阶段的危险"，事后却责备中共不应损失其组织上及政治上的独立，其实使中共加入国民党，根本已毁坏其独立便不能执行其独立政策。中共要执行国际这些机会主义的政策，则步步投降资产阶级，毁灭中共组织上政治上的独立，乃必然的逻辑，难道除了这些实际问题外，还有悬在空中的独立吗？！

共产国际对国民党这样破产的政策，是根据他们对殖民地的资产阶级和帝国主义关系之根本错误的认识。他们以为殖民地的资产阶级因受帝国主义的压迫需要革命，因此帝国主义对中国的压迫，可以团结中国国内进步的各阶级，形成国民革命的联合战线。这种联合战线的方式便是国民党，国际称它为"各阶级联盟"或"四个阶级的联盟"。这分明是组织上的阶级混合，而不是在某一时期某一运动中两个独立政党行动上的联盟，他们不懂得帝国主义对中国商品与资本侵略之深入，使中国的资产阶级在经济上政治上非依赖帝国主义不能生存，这种依赖外力而生存的幼稚的中国资产阶级，必须靠更残酷的剥削工农，才能勉强抵制住和资本技术更高的帝国主义国家工商业竞争，才能够维持自己的生存发展，因此使中国的资产阶级和工农的冲突更为不可调和，更易于爆发阶级战争。资产阶级最初参加民族革命，乃是企图利用能够在它们控制条件(过去国际的政策正是对资产阶级担保这种条件)下的工农群众声势，向帝国主义做买卖，好取得于它们自己阶级的那几种利益，一看到工农群众根据其本身利益，侵犯资产阶级的利益领导革命时，资产阶级便马上感觉到工农革命比帝国主义对它更是根本的危险，所以中国的资产阶级很快的反对革命，乃是其阶级性之必然。由此我们可以得到的结论，就是帝国主义的压迫，只有使国内的阶级斗争加紧，决不能因此促成阶级联合和缓阶级斗争。国民党是一种资产阶级欺骗利用民众的工具，用抽象的"国民革命"的口号(在我们不进行对资产阶级斗争的状况之下。)麻醉住工农群众意识，不组织自己的独立的武装，而只是无条件的为资产阶级夺取江山，资产阶级独享胜利之果，而且马上回过头来屠杀工农群众，这是一件白日经天的事实，谁都不能否认。

我们加入及留在国民党的另一理由，便是要经过国民党去争取小资产阶级的群众而与它联盟，这也是机会主义的模范的表现之一。无产阶级之最可靠的同盟者，只是下层小资产阶级群众即城市及乡村的贫民。固然，无产阶级随着革命发展之现实的环境，要团聚一切革命势力，但无论如何我们的着眼是在群众，尤其是下层劳苦群众，而不是在资产阶级或小资产阶级上层昕领导的民主政党。我们要团结广大的劳苦群众在自己方面来，首要的就是无产阶级自己要有独立的政治地位与鲜明的旗帜。有时可以甚且必须在一定的明确的行动纲领上与资产阶级的民主派建立联盟，但这个联盟之根本作用，是在以自己独立的政治立场，去揭破资产阶级民主派的妥协与欺骗，以夺取广大劳昔群众在自己的政治影响方面来，而不在掩藏自己的政治面目，迁就资产阶级的民主派，更不可在组织上与它混合起来，以"集中革命势力"！从前第二国际即主张俄国的社会民主党应与资产阶级的社会革命党合并，他们常说：不懂得在落后的俄国为什么多数派少数派和社会革命党分而为三。列宁则坚持只能和社会革命党有政治上的联盟，而不能在组织上和它混合。德国一八四八年革命后，小资产阶级的民主党，尚保持和劳动者同盟对封建党及大资产阶级的党作革命的反抗；马克思在一八五○年三月以中央委员会名义致共产主义同盟的信，严厉的指出这一同盟者的危险性，指出他们号召一切民主派联成一大反对党之欺骗，极力主张无产阶级要有自己的独立政党，他说："即为对付共同敌人，亦不必有特殊的共同组织，对敌直接斗争时，两党利害一时一致的，自然而然有一时的结合"。过去共产国际对国民党的政策，完全抛弃了马克思列宁的遗教，而是采取了从前第二国际的意见，特意把国民党装成一个狮子灯，我们都钻在里面去舞。象这样混合组织的联盟，则遇事掣肘和混乱了我们自己的政治面目，不但不能经过他们争取其下层群众，并且要丧失我们自己阶级的群众。

在革命高潮中，无产阶级和小资产阶级下层群众即城市乡村的贫民联合之最好的形式，便是苏维埃，即是由工农贫民兵士的广大群众选举代表组织的苏维埃，它的任务是武装群众及指挥群众的政治斗争夺取政权的机关。共产国际的领导，在革命高潮中，为要跟着大资产阶级或小资产阶级的上层跑，作那种无希望的同盟梦，于是根本抛弃代表城市乡村贫民的利益，在斗争上服从国民党的政纲，越此便是"过火"，在组织上把农民协会及店员小商人的组织工作通统交给国民党，不许组织苏维埃，他们竟至说："中国的国民党对现时中国革命的作用与一九○五年的苏维埃对俄国革命作用是一样""武汉国民党为革命运动的中心"武汉政府是革命的政府""若现在即刻建立苏维埃，拒绝拥护武汉政府，提出二重政权的口号，推翻武汉政府，便是对蒋介石和张作霖予以直接的援助"(史大林)。"在将来过渡到无产阶级革命的时候，还可以利用国民党作为无产阶级专政的国家组织形式"(布哈林)。他们的错误，完全由于迷信少数派的阶段论遮住了眼睛，不去观察国民党国民政府的内容和当时民众革命斗争急激进展的环境，以至盲目的反对建立苏维埃，他们完全不认识不但南京的国民党已公然反革命，即武汉的国民党和国民政府也已日渐走向反革命，尤其在马日事变后，他们和蒋介石张作霖已经没有区别，此时国民党资产阶级(凡是剥削劳动的大小资产阶级都包函在内)参加民主革命的历史已经告终，同时从共产国际到中国国民党一致承认"过火"的工农运动，已经打破了各阶级联盟，超过了资产阶级民主革命的范围，开始由民主阶段，走向社会主义革命阶段，即革命性质已经开始转变了。无产阶级的政党，至少在三月二十事变后即应退出国民党而独立，在北伐开始时就应该在北伐军所到的地方组织苏维埃，至少在四月十二事变后即应建立苏维埃与国民党政府对抗，由二重政权进到推翻反革命的国民政府，由无产阶级专政，一面完成民主革命的任务，一面走向社会主义的道路。共产国际的领导不是这样，而是始终拘泥民主革命的阶段，始终迷信国民党，始终想用大资产阶级及上层小资产阶级的民主政党代替了工人与乡村城市贫民群众的苏维埃。中共中央此时未能力争退出国民党，建立苏维埃，推倒国民党的领导，反而在国际代表所起草的宣言申及农民部通告中，都承认农民有"过火"行动，并且自行取消汉口总工会纠察队的武装，以避免和国民党军队冲突，这都是莫大的错误。一直到国民党全部公然反革命，革命运动已经一败涂地，此时反而突然想起用苏维埃的口号，作夺取政权的冒险尝试。

一个革命的政党，不但要善于进攻，也要善于退守，上海广州长沙汉口的共产党党员及工农群众相继被屠杀后，没有一点有力的反攻，自由主义的资产阶级已完全走到反动营垒，国内外一切反动势力都已经结合起来，革命分明是失败了，此时即应马上采取退守政策以保存阶级的战斗力，整理我们的队伍，积聚我们的力量，做改守为攻的准备。当时党的政策恰与此相反。联共及国际领导者史大林布哈林此时企图以无产阶级的武装暴动挽回其机会主义政策之绝望，以抵制反对派的非难，乃特派心腹代表到中国，以国际名义包办"八七会议"，在此会议中，既未便根本的系统的指出改正机会主义(仍旧说留在国民党有四大理由，仍旧主张站在国民党左派青天白日旗帜之下)，又加以从莫斯科带来的事实："中国革命浪潮还在一直高涨"，"中国已经到了直接革命的形势"，经过翻译员瞿秋白周恩来李维汉等之手，造成了盲动主义。当时党的领导者，以为只有武装暴动才是布尔什维克的正确路线，只有自己和与自己同一意见的才是真正布尔什维克主义者，如有同志对于革命高潮及中央政治路线表示有一点怀疑，对暴动有一点审慎，便要拿"机会主义的残余""观念不正确"等罪名加以严重的打击，严厉的命令各级党部改组并实行新的政治路线即所谓"武装暴动的总方针"，凡不赞成此新的路线者即不许其登记，甚至开除已登记的同志。不仅命令党部，而且命令群众，命令他们无条件的乱动；以至盲动的情绪和大大小小的暴动普遍了全国所有我们党有组织的地方。从"八七会议"到"六次大会"乃是整个的暴动时期，在此时期中，党的领导机关之唯一的工作，"是根据共产国际的指示"用中央绝对正确的路线，客观上帮助国民党把工农群众的组织力量打得骨断肢脱伤残委地，至今不能立起来从事战斗，党的本身更加溃散，党的政治地位更加坠落，变成了单纯的"杀人放火"之象征。

机会主义是使中国革命失败，盲动主义是彻底完成这个失败，六大以后的路线是继续巩固这个失败，并为下次革命准备新的失败！

二、党的现状与危机一一机会主义盲动主义与官僚主义

在共产国际直接指导之下的中国共产党第六次大会，对于机会主义的批评，并未曾把中共中央在革命高潮中所执行的机会主义政策之根本错误(没有及时退出国民党，服从国民党的领导，没有组织苏维埃等)指摘出来，因为这样便要侵犯到国际对中国革命政策之本身，而只是指出中国党三种主要的错误(一、缺乏独立性与批评性，二、不能了解从一阶段到另一阶段的转变，三、党没有成为广大群众革命力量的中心)，这不过是说中国党执行国际的机会主义政策在技术上太不高明，所以共产国际所指示的六次大会所议决的新的政治路线：将来的中国革命仍旧是资产阶级的民主革命；将来的政权性质应该是工农民主专政，富农还没有消失革命性，应联合富农而不应加紧对富农的斗争，他们虽然口头上大喊反对机会主义，而这些实际政策，仍然没有转变到另一阶段，仍然是十足的机会主义的政治路线．对于盲动主义的批评，虽然口头大喊反对盲动主义，也同样因为要掩护国际自身的盲动主义，未便指出中国党在革命失败后，按照当时全国总的形势采用暴动政策是根本错误，而只是指摘中国党对暴动政策机械的应用，没有事先组织好，玩弄暴动等等，这也不过是说中国党执行国际暴动政策在技术上太不高明，所以六次大会政治决议案公开的说。"八七紧急会议，是根据共产国际的指示……定出武装暴动的总方针……走向革命的大道"。并且更说："新的革命高潮之象征已经可以看见"新的革命高潮快要到来"(六大决议案)"我们的面前是一个大的全国革命的高潮"(国际代表的政治报告)，所以第六次大会后中共中央第一个政治通告，开口便说"新的革命高潮快要到来"。最近国际更进一步训令中国党说中国革命复兴已经成熟。这分明是国际自从"八七会议"一直到现在极力供给中国党以盲动主义之前提。对于机会主义的错误不探本溯源的把整个的机会主义路线指摘出来，便不能得到过去革命失败的教训，因此现在党的政治路线，仍旧沿着机会主义进行，对于盲动主义的前提即革命潮流没有正确的估量，便不能了解目前的革命形势，因此现在党的工作路线，仍旧沿着盲动主义进行，政治路线工作路线，事实上日益证明破产，因此现在党的组织路线，便不得不日益效法联共的现行党制厉行官僚主义，借以钳制党员群众的异议，来保持领导机关少数人的威信。这一切一切都不是中国的国货，都是史大林布哈林所主持的国际领导机关之所赐。没有相当时期经过马克思主义及阶级斗争锻炼的中国党，自己本没有发明理论决定政策的能力，过去及现在错误的根本政策与理论，自然都来自国际。但过去党的领导机关对于机会主义没有一点认识与抗议，忠实的可耻的执行了国际机会主义政策，这是应该负责任的，现在党的领导机关仍旧继续执行国际机会主义盲动主义的路线，经反对派明白指出，依然毫无觉悟，而且自觉的掩护错误，这简直是罪恶了！我们对于过去革命之失败，只简单的承认错误还不够，重要的是在深刻的了解错误，彻底的改正错误，并且坚决的参加反机会主义及盲动主义的斗争，对于革命才有实际意义，这才是我们正当的道路。

现在机会主义的政治路线所表现的是：国际及中共中央一致主张将来中国革命的性质仍旧是资产阶级的民主革命，而不是无产阶级的社会革命；将来的政权应该是工农民主政府，而不是无产阶级专政，他们的理由是说中国资产阶级并未掌握政权，中国还是封建势力的统治，并且中国还是封建社会或半封建社会，或封建社会势力占优势。现在的国内战争还是资产阶级对封建势力的战争。这样的说法，简直是和第三党改组派以至蒋介石都站在一条战线，因为他们都正在大喊反封建势力。第三党最近发表的政治主张说："中国社会的性质……是半封建社会，而掌握国家政权的便是封建势力，支配社会关系的，……最显明的亦是封建阶级的剥削。因此，分明的表现，中国革命还没有通过民主革命的阶段"。"反动统治势力的政治中心便是下级的封建势力，构成反动势力大联合"。"社会革命的对象是资产阶级，而民主革命的对象是封建阶级，中国目前的革命运动，如果不针对着封建势力，可以说绝对收不到集中革命势力的实效，必归失败。"这些话和共产国际的意见及中共六次大会的政治决议案没有两样。

我们以为：说中国现在还是封建社会和封建势力的统治，把资产阶级的反动性及一切反动行为都归到封建，这不但是说梦话，不但是对于资产阶级的幻想，简直是有意的为资产阶级当辩护士！其实，在经济上，中国封建制度之崩坏，土地权归了自由地主与自由农民，政权归了国家，比欧洲任何国家都早。自国际资本主义打破了中国的万里长城，银行工厂铁路电线轮船电灯电话等所有资本主义社会的形式，都应有尽有，已经形成了官僚买办的资本主义。到了欧战前后，更进入了民族的大工业资本时代，商品的生产与消费及货币经济，连穷乡僻壤都达到了，自然经济已扫荡殆尽。并且全国一切形式的经济之最高统治，都在本国的一万五千万元以上银行资本依赖外国的五十八万万元以上银行资本的支配之下，因此资本主义的作用及其特有的矛盾形态，不但占领了城市，而且深入了乡村，乡村主要部分经济都直接间接隶属于市场，因此城市经济绝对的支配了乡村，因此一切封建残余的政治势力都不得不力求资本主义化以自存。土地早巳是一种个人私有的资本而不是封建的领地，地主已资本家化，城市及乡村所遗留一些封建式的剥削，乃是资本主义袭用旧的剥削方法(以前美国的黑奴及现在南洋群岛的猪仔，还是封建前奴隶制度)，至于城市乡村各种落后的现象，乃是生产停滞、农村人口过剩，资本主义落后国共有的现象，也并不是封建产物，若因此认为资本主义的经济关系在中国不占绝对优势地位，则只是常识的判断，而不是科学的观察。在政治上资产阶级经过两次革命，已经掌握政权，社会阶级势力之转变，更是异常明显。在民众斗争发展上，已经"过了资产阶级民主主义的火"，并且广州上海汉口的工人和两湖的农民，已经有过相当的二重政权的形式，广州暴动中且出现过无产阶级专政的苏维埃，开始了社会革命的行动；这些都是不可否认的事实。总之，一九二五一一一九二七年中国革命已经是将来第三次中国大革命的预演，在第三次革命中各阶级的行动与变化，给了我们许多丰富的材料，使我们能预测第三次中国革命的远景。中国资产阶级的民主革命任务(民族独立与国家统一及土地革命)必须由无产阶级领导城市及乡村的贫民取得政权，才能彻底完成，换言之，中国资产阶级的民主革命之完成，应走俄国十月革命的道路，中国的资产阶级，在城市及乡村中都与帝国主义经济及现在的土地关系有很密切不可分离的联系，它决不能彻底的反对帝国主义和以土地给贫农，而且当革命高潮时必然坚决的反对工农运动"过火"，无产阶级没有与他们合作的可能。其次，在城市中，分推翻资产阶级的经济基础，为巩固无产阶级专政，无产阶级取得政权的第二日即应进行没收中外银行及大工厂企业，打破私有财产制。在农村中，因为土地在资本家化的地主之手，富农多兼高利贷与商业剥削者的资格，是贫农与雇农仇视的中心，是农村贫民革命的对象，当然在乡村中更无与富农联合战线之可能，我们应该领导贫农，反对富农，使中农中立。当下次革命高潮初起时，我们即应动员群众为无产阶级专政奋斗，而不是为与小资产阶级联合站在私有财产基础之上的民主专政奋斗。民主专政现在已成了一种反动的口斗，成为将来机会主义者与小资产阶级政党联合，阻碍群众革命运动发展的理论根据。共产国际及中共中央依据这样的机会主义的理论根据和政治路线，已经演了过去可耻的悲惨的失败，现在又在准备重演将来更可耻更悲惨的失败。

现在盲动主义的政治路线和工作路线所表现的是：不承认资产阶级是胜利了，不承认过去的革命是完全失败了，在"革命高潮快要到来"的前提之下，强迫罢工，每个小的经济斗争都要任意强迫扩大到大的政治斗争，不断的命令党员代替群众上街示威，召集小组或支部会议时，都照例不讨论政治问题，不讨论日常生活斗争的工作方法，只简单的传达上级机关命令上街示威，散传单，贴标语；无处无事不采用盲动政策，无处无事不实行"自己失败主义"，弄得党内党外群众都感觉没有一点出路，党的下级干部同志都感觉着在中央路线之下无法工作，党内工人同志都一天一天感觉着党的政策和行动绝对不适合工人群众目前的需要与可能，尤其是盲动的命令逼得他们一批一批的与党无形脱离，因此各生产机关的支部已凋零不堪，党员数量及无产阶级的基础已削弱殆尽，像汉口，长沙，广州，这样重要的中心都市，连党的组织都没有了。党和无产阶級群众的联系，更等于零，铁路，矿山，纱厂，丝厂，五金等重要产业工人都没有群众的组织，就有点组织也都在国民党领导之下，海员方面也只仅仅有点线索，在这样状况之下，革命高潮怎么会从天上掉下来！

我们以为：自从机会主义的政策断送了上次大革命，又加上盲动主义根本破坏了工农组织，减弱了工人阶级之阶级斗争的力量，形成了没有革命局势的现阶段。我们在现阶段中，应一面采取防御战略，反省过去失败的教训，溶化过去革命伟大的经验与教训，以锻炼我们的党，重新团结离散的队伍，在日常生活的斗争中，恢复和工农群众的联系，恢复群众的组织，以积聚自己阶级的力量，一面重新估量现阶段中新的客观局势，即因革命失败后，资产阶级政权相当稳定和经济相当恢复而产生出来的资产阶级与其政党军人间之冲突，特别是小资产阶级民主主义与资产阶级军事专政间之冲突而开始的民主立宪运动之趋势，我们应利用这种趋势，而力争彻底的民主主义做我们目前过渡时代政治斗争形式，重新闯进政治舞台，由现在的政治斗争，缩短反革命的现阶段，开辟新的革命环境，走向将来的第三次革命。民主要求口号，现时不但小资产阶级群众以至工人群众还需要，即无产阶级的先锋队自身，也须有相当的政治自由才能够实现其力量发展所需要的组织上之民主集中制。因此，我们在没有革命局势的现阶段，应力争彻底民主的国民会议，即力争由平等直接普选不记名投票产生的国民会议，并且必须与"国民会议"同时提出"八小时工作制"，"没收土地"和"民族独立"，做我们在过渡时期中四个不可分离的民主要求口号，以充实国民会议的内容，必须如此才能够动员广大的劳动群众，参加公开的现实政治斗争，不断的扩大斗争，由要求资产阶级的彻底的民主主义，走到无产阶级的民主主义，即拥护劳动大众一一全国多数民众权利的苏维埃政权。我们对于国民会议的态度，是主张积极的号召及参加，力争其彻底民主化，而不主张消极的空喊苏维埃来抵制；因为"苏维埃政权"必须由"武装暴动"来产生，在目前只是教育宣传口号，而不是行动口号。在主观客观条件都未成熟时，若发出"武装暴动"和"苏维埃政权"做行动口号，号召工人群众马上行动起来，为这些口号奋斗，不仅得不着群众的应声，而且更加扩大党的盲动情绪，离开群众，削弱党的力量。同时，我们更不是主张用国民会议来代替苏维埃，而是要利用国民会议的斗争来发动广大的下层民众反对国民党资产阶级的军事专政，走向"武装暴动"和"苏维埃政权"。

现在的中央，一面大喊中国革命复兴已经成熟，大喊苏维埃政权，大骂承认中国革命已经失败的人，大骂提出国民会议口号的人是取消派或反动派，并且发出"变军阀战争为推翻军阀的革命战争"和"以群众的革命暴动来消灭军阀战争"的口号，同时一面又声明："现在客观的革命形势并未高涨起来，所以现在决不能马上号召群众暴动，推翻国民党军阀统治。"这就是说我们的党现在没有号召群众行动的政治号召，只有盲动，只有继续长期的离开政治舞台。

最近党的政策，不但极力发挥国际对于中国现局势盲动主义的观察之谰言，丝毫不了解民主运动在两个革命间过渡时期的政治斗争上有重大作用，而且是机会主义的军事投机和盲动主义的不断示威，双管齐下，表面上说是采取失败主义，实际上是命令同志帮助改组派做"反蒋运动"，并且在香港参加各派的反蒋会议。不领导民众做公开的政治斗争，而跟随改组派将军们做军事投机，这不但是离开政治舞台，而且是葬送党的政治生命！

官僚主义的组织路线所表现的是：以委派制度与绝对的命令主义消灭了党内德莫克拉西；以夸大的虚伪的报告，从国际直到中国党各级机关，上下互相欺骗，以欺骗群众。团结无原则的系统，如周恩来所领导的黄埔系，项英所领导的全总系，拥护个人的势力，各自庇护私人，互相排挤，任意摧残有政治自觉的党员；以大批开除党员的手段来解决党内的政治问题；置领导机关少数人的威信于全党全阶级的利益之上，以借口"敌人进攻"，"时局紧张"，"秘密工作"，"铁的纪律"，……等，箝制党员对于政治问题的讨论，变布尔什维克热烈争辩的精神为官僚的盲目服从，从支部到国际活像君主专制之下从地保到皇帝一样，只许说一声"是！"，否则马上便有不测之祸，因此所有党员都不敢说一句心中所想说的话。

现在党的统治机关的官僚们箝制党员之最大的武器，要算是"铁的纪律"；党员也因为迷信这一武器自己束缚了自己，对于官僚们的统治，心知其非而口不敢言。我们以为："铁的纪律"自然是无产阶级政党领导革命战胜资产阶级的基本条件之一，可是列宁曾告诉我们：铁的纪律之基础"第一是无产阶级先锋队之觉悟及其对于革命之忠诚，能自主，勇敢牺牲；第二是它在某种程度上和无产阶级以至半无产阶级广大的劳苦群众融成一片，第三是极广大的群众在自己的经验中相信它的策略与战略是正确的，没有这些条件，一切要创造这个纪律的企图，都必定变成废话，矫饰，欺诈。"关于服从组织纪律的限度的问题，列宁又说过："我们曾经屡次确定对于工人政党的队伍中纪律之重要与见解。行动统一，讨论和批评的自由，这就是我们的定义。只有这样的一个纪律，才配称先进阶级的民主政党。……所以无产阶级，若没有讨论和批评的自由，即不承认有任何行动的统一。所以有阶级觉悟的工人永不应该忘记有非常严重的原则之违犯，竟至逼令我们必须与一切组织的关系决裂。"现在党的官僚们的所谓"铁的纪律"，恰恰和列宁的遗教相反，恰恰是群众在自己的经验中已经明知党的策略与战术是错误的，而他们还不顾一切的继续执行，恰恰是不容许党员对于他们错误的策略与战术有讨论和批评的自由，恰恰是官僚们用为掩护自己错误和维持官僚统治的工具；这样的"铁的纪律"，除废话，矫饰，与欺诈而外，没有别的意义。

我们的党，始而在机会主义指导之下，未能使全党党员群众参预到党的政治生活及接近马克思列宁主义的基本智识，因此党内一般政治水平线非常之低，继而又在盲动主义指导之下，党的组织弄到残破不堪，第六次大会后，更是机会主义与盲动主义交互错杂，不能进前一步。处此情形之下，党的领导机关要想恢复党的基础，形成党的纪律，必须根本改变政治路线和组织路线，以民全集中制代替官僚集中制，实行讨论和批评的自由，产生能够使群众在自己的经验中相信是正确的策略与战术，以接近广大的劳动群众，必如此，才可形成真正的行动统一，抵御敌人的进攻。现在党的官僚统治机关，反而利用党内一般政治水平线之低落，党员群众对于党的生活之隔阂及党的组织之残破实行任意操纵，欺骗与威吓，实行以金钱维系党员及空洞的工会机关和雇人示威，实行制止党内的讨论和批评，以国际威信和党的威权强迫党员强迫群众相信"中央政治路线是绝对正确的"，并且胆敢凭借敌人进攻做护符以恐吓党。这样的领导机关如果听它们仍旧存在下去，我们的党，无数同志热血造成的党，必然要名存而实亡，一切有政治自觉的分子，都应当及时奋起，从党内推翻它，才能够将我们的党从坠落而危亡的现状中拯救出来！

三、国际机会主义的根源与苏联危机

即从中国问题本身，我们已经可以看出中国革命过去失败不是关于执行上的部分的问题或偶然的错误，而是有一个系统的机会主义的路线，并且现在还在继续这个路线，这个路线也不是特别在中国范围内形成的，而是在世界范围内由史大林布哈林所领导的整个的机会主义的国际政策之一部分。

十月革命在全世界实现了一个无产阶级国家后，各国无产阶级的命运从此更加真实的密切起来。苏联实际上成为全世界无产阶级的总司令部，联共成为第三国际领导的党。这个党的政策之正确与否，不是仅仅关系苏联一国的无产阶级专政问题，而是关系全世界无产阶级解放斗争的运命。同时世界无产阶级解放斗争之每个胜负，都影响到苏联无产阶级专政之存在与巩固的前途。

十月革命到现在，以列宁之病和死分为前后两个时期。前一时期是夺取政权，建设并巩固无产阶级专政，做军事的防御，及采用一些基本的办法以确定经济道路的时代。在这个时期，党的全体都上下一致自觉的做了这个无产阶级专政的支柱，也就是在这个自觉的一致中，党的全体才有它的内部巩固，在列宁同志正确的政策指导之下，勇猛精进的向资产阶级进攻，当时资产阶级的潜势力及其意识，在无产阶级专政的苏俄不能发生什么作用。后一时期即史大林继列宁而执政时期的情形就不同了，它的主要的特征，就是二元政权的势力增涨。其客观的原因是物质生活相当的提高，内部的军事状态停止，及世界革命到来的迟缓，群众需要恢复他的疲劳，非无产阶级的成份及其意识渐有抬头的机会，于是曾经夺取政权的无产阶级至此反而被抛弃放在后面去了，在它之傍，甚至在它的面前，树起别的阶级成份，别的阶级意识大显其作用，在政权上占领了一大部分势力。这些別的成份就是那些一天一天形成一个很大的官僚系统之国家机关，职工会，合作社的职员及其他自由职业者和办事员等。这些人员们由他们的生活条件，他们的习惯及他们的思想方式，是与无产阶级分离的，或一天一天与它分离。这些非无产阶级的成份及其意识甚至侵入联共党内，由党的机关职员，形成一个强有力的官僚系统，滥用国家机关巩固他们的特权，使党日趋腐化。到了史大林为反对托洛茨基同志所领导的反对派，遂拼命拉拢结合这些党内及国家机关的官僚分子，做他的群众，无论什么人，只要他喊一声反对托洛茨基，至少也要给他一个合作社主席的位置，因此一般投机分子，都蜂拥到史大林派反托洛茨基的旗帜之下，蜂拥到党内及国家机关内，更加速了国家机关及党内官僚主义化的过程。此时党对国家机关已不能起领导及监督作用，倒转过来，国家机关反用官僚的系统和势力来支配党。苏维埃政权从它的产生和传统上，由它的现在势力来源上，还继续凭借在无产阶级身上，虽然渐渐少直接的形式。但是由上述的社会成份之沟通，它一天一天堕落在资产阶级利益的影响之下。无论苏联内部资产阶级怎样弱，它是很自觉地做世界资产阶级的支派，并构成世界帝国主义的传达机。况且资产阶级内部的基础也决不可忽视。农村经济在市场之个人的基础上发展，必然要从它的内部新产生许多农村中小资产阶级。即已经富或正在求富的旧时贫农也和苏维埃立法的限制抵触，于是表现出法国革命中"本拿巴特主义"(即倾向拿破仑之主义)的倾向。以上就是说用政权二重性之社会的来源。

新经济政策在客观上自然是包藏这政权二重性的一些可能，因为他在恢复市场上，新创造一些条件可以使小生产者重新复活并一部分转为中等资产阶级。但这些可能性仅存在于经济的可能中。它开展成为一个真实的力量仅在十月革命的后一期，开始于列宁同志之病和死及史大林派的小组织集中反"托洛茨基主义"之斗争的时候。新经济政策之实现，是为着巩固无产阶级专政对资产阶级一个很大的让步。这个让步在当时的环境是必须的，其本身并不一定就是无产阶级专政的损害。暂时的退守是为着后来的进攻。问题只在掌握政权的无产阶级党是否有正确的政策能够很快的反守为攻，继续阶级斗争，阻止政权二重性之发展以巩固无产阶级专政，而不陷落在这个退守中。在无产阶级专政的国家中，基本的生产力都属于国家所有，国家的指导政策对于经济是操有必胜之权。但史大林不懂得列宁的政策，不把让步当作暂时的退守，而当作经常的路线。一直继续让步，继续右倾；不特别注意发展国家工业，不发动农村阶级斗争，而实行对富农宽容，并且造出非马克思主义的怪理论，说苏联农村生产力是由两极向中间，以图掩蔽贫富两极分化的事实，以便避开阶级斗争，和平的建设社会主义，实际上是着着助长了富农的发展，助长了政权二重性。他的中心的口号是"普遍的繁荣"，"大家富起来"，不管这个富是资本主义的富还是社会主义的富，甚至他把资本主义的富当作社会主义的富。因此非无产阶级的势力及其意识益加抬起头来，因此，十月革命的后期特征，不仅简单的表现于城市和乡村中的小资产阶级经济地位之发展，并表现于无产阶级的理论和政策之武装继续不断的被解除。复兴的中小资产阶级的经济利益，隐藏在苏维埃的保护色之下尽可能的前进，把他们的凭借表现为整个社会主义建设的部分。史大林的"一个国家建设社会主义"保守的理论就在这个环境中形成了。马克思主义的基石，十月革命的基本方法，列宁主义战术之主要的教训，都被史大林加以严厉的修正，以适应党内党外新生的小资产阶级的职员之安富尊荣及其畏难苟安避免革命震动的心理。在这种情形之下，"苏维埃共和国的命运与全世界无产阶级革命发展有不可分离的真实联系"之"不断革命论"，自然首先激怒一切新的社会层，因为他们认定已经把他们抬到社会上咸高地位的革命已经完成它的使命了。因此，以"一个国家建设社会主义"之保守理论为出发点的史大林派乘时得势，对于以"不断革命论"为出发点的托洛茨基派，不断的加以攻击与迫害。

很明显的，列宁始终认十月革命只是世界的社会主义革命之起点，并不是认为俄国一个国家已具备了经济条件在世界资本主义的包围中可以独自建设社会主义。十月革命是在全世界整个的资本主义经济体系中之部分的突破，是全世界资产阶级阵地较弱无产阶级主观力较强的部分之突破，要维持它巩固它，主要的是在它不断的向外发展，即是和全世界无产阶级革命发展成为真实联系，在全世界总的阶级战争形势上决定最终胜负，这就是"不断革命论"的观点。自然，为巩固推动世界革命之策源地苏联，必须发展其国家工业即社会主义的工业以加强其无产阶级专政的威权。但若是因此便相信"一个国家建设社会主义"的保守理论是对的，那就等于幻想世界资本主义从此还有很长期的生命。果真是如此，则一个苏联时社会主义的经济，终不兔为全世界资本主义的经济所战胜，十月革命一定被破坏，而只存留一些土地改革的遗迹。

史大林派，根据其"一个国家建设社会主义"的保守理论，对苏联内部政策，要关起门来建设社会主义，就不能不求助于国内富农及城市新兴资产阶级，因而在国家政策上不肯得罪富农加重他的赋税，对富农一直让步到准其出租土地及使用雇工(一九二五年)以致一九二五，二六，二七年富农得到突飞的发展，操纵乡村一切经济机关，其结果不但不能建设社会主义，并且增加资本主义发展的危险及使资齐阶级影响增大，同时又使苏维埃政权在贫农中失了同情。富农和新兴资产阶级，居然在去年提出要求废止对外贸易的国家独占权，居然非难无产阶级的经济和政治势力有碍农民的发展。因富农抵制政府收买面包，以致一九二八年秋天全国城市都发生面包恐慌，对外输出贸易计划也被破坏了(一九二六一一二七年度谷类输出总价值为二○四、九七○，一九二七一一二八年度减至三四、二二八)，这就是富农抬头，实行对苏维埃政权抵抗之严重的表现。史大林受了事实的打击，不得不采用表面左倾的口号，如建立集体农业，向富农强迫募债，发展经济五年计划，等。因此影响，在党内亦公布"自我批评"的口号，和反对官僚主义反对右倾，同时共产国际在国际政策上亦有几分表面左倾。但是站在官僚势力基础上的史大林派，因为官僚与民众间的利益矛盾，他的左倾政策，只能说而不能行。并且史大林对付富农的政策，只是限于用盲动的非常手段，而不愿在根本上取消富农之经济上的优势，由此更引出大的危机。所谓左倾政策，"实行"了几个月便完全坍台。在打击富农之后，又忽然对富农作绝大的让步，提高面包价格，使工人及贫农对富农须多付二万万以上卢布。所谓自我批评，变成一半滑稽(批评内容须先得上级机关认可)，一面侦查反对派(即托洛茨基派)的把戏。所谓反对右倾，只是反对右派中和史大林有冲突而且势力较弱的一些个人，并没有把右派的危险即其整个的思想和政治路线，要党员群众公开讨论，因为如果发动党员群众反对右派的路线，必然要走到反对左右动摇不定的中派(即史大林派)而倾向左派(即托洛茨基派亦即反对派)(史大林这种左右动摇不定的政策，实际不过是向右的道路上一些曲线。这种向右的曲线政策应用到中国，始而主张"不应加紧对富农的斗争"，继而又主张"要坚决的反对富农"。然而他反对富农，仍然因为它是半封建。那末，对于富农具有资本阶级性质的那半面便不应该反对了。这真是使中国党迷陷在乱山中找不着出路！)

现在苏联真实的经济状况日益恶化，物价日益增长，工人的实际工资日益下降，去年在七点钟工作制的口号之下，实行工作强度加速，罢工事件及失业工人日益增加，为十月革命以后所未有的现象。乡村中中农受富农的煽动，对苏维埃政府之不满日益增高，乡村中时常发生富农有组织的对苏维埃政府官吏及共产党党员青年团团员，加以白色恐怖。红军中的上级军官亦多有富农子弟和受富农影响的。中派史大林的政权在此时机之左倾右倾，都是受了两大阶级(工人贫农及富农城市新有产阶级)的压迫，他只是聚集这一切矛盾，而不能解决这些矛盾，大斗争的爆发即在前面，若没有从左边来的工农群众力量来克服富农新有产阶级及官僚的反动，使十月革命复兴，使无产阶级专政更臻巩固，则从右边来的"特尔米多"(Thermidor，法国罗拔士比儿殁落的政变)终不免到来，将成立一反革命的独裁政府，无产阶级专政将宣告灭亡，苏联回到资产阶级的统治和资本主义的发展。史大林派"一个国家建设社会主义"即反对社会主义的理论，在苏联内部所造成的危机是如此。其对外政策，也为着要安宁的在苏联一个国家内建设社会主义，就不能不怕得罪世界帝国主义，因而就不敢积极的援助世界革命，而一味地与帝国主义的外交家做和平运动的周旋。如在一九二五年，英国大罢工中不能予英国工人以积极的帮助；在中国革命高潮及孟买大罢工中，不敢号召英国工人起来反抗英帝国主义；在日本出兵满洲及占领山东时，都不敢有所表示；在俄德通商条约中使德国工商业家实际上在一定范围内可以免除对外贸易垄断的监视决定，在一九二七年在拉丁美洲开泛美洲大会的地方召集反帝国主义同盟的大会，而延期改在现时已没有殖民地的国家柏林开会，这些都是怕侵犯帝国主义之露骨的表现。

这种妥协倾向应用在各国革命的战略和政策上，就是不敢坚决的发动无产阶级之阶级斗争，而企图用外交政策及拉拢上层妥协的分子。这种政策之模范的表演，就是在英国工人运动中之英俄职工委员会及在中国革命中之国共合作。史太林派组织英俄职工委员会，企图与英国工团总会卖阶级的官僚领袖结成反帝国主义战争的联合战线，以抵御对苏联的进攻，并在柏林会议中公开宣布不干涉英国的工人运动。这种政策实行的结果就是以全部布尔什维克的威信，在英国工人中担保那些卖阶级的官僚领袖是与布尔什维克站在一起真能反对帝国主义战争，承认这些卖阶级的领袖是英国工人运动中唯一代表，阻止了反对这些官僚领袖的"少数运动"；使俄国无产阶级不能直接一一因为要经过英俄委员会一一援助英国工人运动，如矿工大罢工及全国总罢工；使布尔什维克与这些卖阶级的官僚领袖们一同坐视英帝国主义压迫中国革命及印度罢工；使张伯伦既有大英帝国的政策，又有工团总会的政策以挟制布尔什维克。

这种机会主义政策要以在中国革命中所实行的结果最为悲慘！史大林派不敢彻底侵犯帝国主义及中国资产阶级的利益，唯一的只在消灭(？)"封建残余"，因而不要无产阶级太露头角，始终要求中国共产党屈服在国民党组织之内，不要退出国民党而真正独立起来，直接领导群众，只要资产阶级的国民党及其将军们领头做革命，因为要让这些将军们领头，就不能不抑制工人的要求以免吓退资产阶级，抑制农民的土地革命以免侵犯所谓"革命军人"的财产，极力反对托洛茨基同志在中国建立苏维埃的提议，反对推倒国民党妁领导，以免侵犯资产阶级专政。在美国，在日本，都改变共产党为工农党，在印度也有同样的企图，甚至在日本竟主张以资产阶级的民主主义革命来代替无产阶级的社会主义革命。史大林派诸如此类的右倾政策，遂经过联共中央及国际领导在各国党中形成了一般的机会主义路线。

四、国际无产阶级运动的两个路线的斗争

史大林派所领导的机会主义的路线，五六年来，不仅使苏联内部的危机增加，并且因国际无产阶级运动迭次的失败与挫折，尤其是中国大革命的失败，使无产阶级专政在世界上更加濒于危险。一切无产阶级的觉悟分子要明白这些危险，正是为着要克服这些危险，救护十月革命。史大林派之不可恕的罪恶，还不仅在他对苏联内部的和世界的资产阶级继续做了许多让步和投降，更重要的是在他采用官僚压制和欺骗等方法，阻止真正列宁主义的意见之发展，使苏维埃及世界工人把严重的让步当作成效，把退步当作进步，把内部困难之增加解作向一个国家社会主义建设之胜利的前进，把投降中国资产阶级当作中国革命之发展。

在这种情形之下，世界无产阶级队伍中自然要产生反机会主义的反对派之斗争，即恢复马克思列宁主义路线之斗争。托洛茨基同志就首先担负了领导这个斗争的责任。在十月革命后一期开始时(一九二三年)，托洛茨基同志即向联共指出应该注意防止错误的经济政策所达到的结果：工业发展之迟缓曾引起所谓"剪刀问题"，即是工业和农业生产品价格之间的不平衡，足以破坏工农的联合，并且其结果会连带农业发展之停滞，因此他在联共第十三次大会即提出厉行工业化的主张，使有廉价的工业品与农产品交换，以巩固和中小农民的联合。可是象史大林这般瞎子，却骂他是为着工业的经济利益去牺牲一切。在十四次大会以后反对派又提出工业化之具体的政策，史大林布哈林又认为是过度(？)的工业化，而予以否认。直到十五次大会，史大林因为过去一个时期经济的恐慌及许多困难的逼迫，才稍稍注意到工业化的问题；在十五次大会上所提出的发展经济五年计划，就是这种注意的具体而微的表现。可是他没有正确的估计到工业发展之可能和没有发展工业之决心，因此他认为"将来工业发展的速度也许必然要非常之慢"。反对派则认为工业发展的速度决不会是什么"也许必然要非常之慢"。反对派在经济计划的提纲中，提出可能实现的工业速度，并且在提纲中指示出来每年工业各部门速度增加的百分率。到十六次会议时为期不过一年余，事实证明工业发展的速度，竟超过了史大林赖可夫所提出五年计划所规定的限度。关于富农问题，托洛茨基同志在一九二三年及联共十四次大会前后即主张国家应加重富农的赋税，并发展集体的农业，以遏制富农发展的危险。史大林布哈林因此一致骂反对派不要农民，说这是托洛茨基主义的老毛病。同时他又指出党内腐化官僚化的危险，有实现德莫克拉西化之必要。他反对一个国家建设社会主义的保守理论，主张无产阶级国家应积极的切实的一一不是用官僚方式而是用阶级斗争一一援助并发展国际的无产阶级运动。对于英俄委员会，他也及时有极正确的批评。最后在中国革命问题中，他的观察与意见，更自始至终绝对的正确(主要的是他远在蒋介石叛变以前及蒋介石叛变以后，屡次警告联共中央及国际依赖国民党之危险，他主张中共必须退出国民党真正独立，建立苏维埃及武装工农，彻底的土地革命)。他不仅把中国革命过去的教训，完全为我们指示出来，并且为我们指出现在及未来的根本政治路线(未来的革命性质及目前国民会议的口号)。假使我们在一九二七年以前得到托洛茨基同志政治的指导，我们也许能领导中国革命走上胜利的道路，即使失败也不至于政治破产及组织溃散，至少也不至于再发生盲动主义将无产阶级的力量彻头彻尾的破坏干尽。史大林派对于托洛茨基同志的真实意见，一切都拒绝公布，只是在他们的口中捏造一些所谓"托洛茨基主义"的谣言，以蒙蔽全世界无产阶级。尤其是将中国无产阶级付了严重代价的教训，在全世界无产阶级的面前用官样文章隐藏起来，对于中国的同志特别封锁得严紧，谁要接受托洛茨基的意见，便加以反革命的罪名，谁要主张研究讨论托洛茨基的意见，便也有反革命的嫌疑，以便使中国党对于他们的机会主义路线得以很顺利的继续执行。

史大林派机会主义的政治路线再加上官僚主义的统治，不但不肯及时采取反对派(即托洛茨基派)的政治意见，不但为维持其官僚的统治不顾一切的错到底，不但向世界无产阶级隐藏真正无产阶级的政策，并且在党内组织他的走狗系统(史大林在列宁病中即在党内进行小组织)，用种种卑鄙手段使反对派的意见不能达到群众，企图以"托洛茨基主义"与列宁主义对抗，混乱群众的耳目，以攻击托洛茨基主义为名，实行对马克思列宁主义的背叛。最后更开除反对派同志的党籍，滥用政府权力监禁并放逐并枪杀他们。许多与列宁共同奋斗多年的老布尔什维克，许多十月革命的战士都受史大林官僚统治的种种虐待。史大林派为锄除异己，把党的德莫克拉西剥削干净，一切重要问题都不许公开讨论，全党党员非史大林之言不敢言，只有在附和史大林或被处罚这两条道路中选择一条，此外别无道路可走。于是党内的领导地位及其他一切工作，都由长于逢迎的官僚分子占领，真正代表无产阶级的勇敢而有能力的先锋分子，多被驱逐在党外奋斗。这样为着对付反对派的斗争，史大林更将从苏联的社会来源和经济基础上所发生的官僚制度发展并巩固起来。这种官僚制度党在史大林派的统治之下形成一种特别党制，并且经过第三国际普遍的发展到各国支部中，形成了史大林派的统系，把各国党的领导机关都变成了史大林派的忠实工具。否则便不能存在。一切我们在中国党所见到的压制，欺骗，蒙蔽，笼络，收买等官僚政客的方法，都是从史大林学校中学习出来的。

我们据两年以来各方面事实的观察，已在实际生活中直觉的感觉到机会主义盲动主义及官僚主义为害之烈，在得到托洛茨基同志所领导的反对派各种重要文件，以之和史大林派的文件作比较的研究后，我们不但更系统的根本的认识中国革命之失败是由于史大林布哈林机会主义政策的指导，并且深切的认识现在整个的第三国际中显然有两个根本不同的路线：一个是史大林所领导的机会主义官僚主义路线，即现在共产国际领导机关的路线，一个是托洛茨基所领导的马克思列宁主义路线，即国际左派反对派的路线，而不仅仅是关于中国一国的问题。反对派是主张严守马克思列宁主义的无产阶级政策，反对在任何国家任何时期加以修正，史大林派受了苏联内部非无产阶级的力量与意议[识]发展之反映，企图对马克思列宁主义对无产阶级的政策，无论在资本帝国主义的国家(如美国日本)在殖民地的国家(如中国印度)，都加以修正，他们是联共党中的中派，实际已站在共产党与社会民主党之间，这两派(史大林派与反对派)的斗争，不但不是个人间的斗争，并且不只是简单的派别斗争，而是关于决定全世界无产阶级革命命运的两个路线之斗争，现在在中国无产阶级的革命运动中，也只有这两派路线之彻底的斗争，史大林派现在尚想利用旧的机会主义一名词来转移全党同志对目前这两个路线争论注意的视线，完全是徒劳无益的企图。

五、我们的态度与建议

反对派的责任是在使全体党员明了机会主义的危险，摆脱机会主义的领导，而回转到马克思列宁主义的路线，在真正民主集中的党中，党内政治不同的意见本可由公开讨论的方法来解决，不但不会使党分裂，并且使党更加巩固。反过来，官僚主义的压制与蒙蔽，势必使党崩坏与分裂，反对派为拥护真正无产阶级的路线，为实现布尔什维克列宁主义的统一，不能不与机会主义的领导有组织的作坚决的斗争。机会主义已迭次在中国宣告其可耻的破产，中国无产阶级已付了过重的代价，直至近一年来方产生反对派的斗争，这就是说，中国共产党受第三国际长期机会主义的领导与蒙蔽，直到现在才接近到马克思列宁主义的路线。

我们下列签名的人，认为我们站在恢复列宁主义的国际，巩固苏联无产阶级专政，拥护中国无产阶级革命的观点上，都应该起来根本反对史大林派机会主义的政治路线和官僚主义的组织路线，国际的苏联的中共的现行政策和党制，都需要根本改变。我们相信在中国的反对派运动得到党内多数同志同情时，史大林也会采用反对派一部分主张和口号或更换一部分领导者，以图统驭群众的左倾，但是我们所争的乃是整个路线之根本改变，而不仅不是一时策略上的曲折，更不是简单那几个人的问题。我们认为中共受史大林派机会主义官僚主义之害最为酷烈，应当是国际各国党中站在最前线勇敢的反对现在国际机会主义官僚主义的领导，因此，我们提出下列建议，希望全党同志一致坚决的要求并督促中央以中共名义向国际并直接向各国兄弟党提出；同时我们应该在国际左派反对派的旗帜之下团结起来，为下列各项奋斗到底：

一、召回托洛茨基同志等反对派，释放在监狱中和流放在西伯利亚土耳其士坦等处的联共及其他各国反对派同志，恢复其党籍，并恢复托洛茨基同志的领导工作。

二、公布五六年来反对派对联共及国际政策发表的各种文件，公布列宁遗嘱及其他被史大林派隐藏着的列宁遗著。

三、重新审查五六年来联共中央及国际领导机关所犯政治上的组织上的错误，并重新决定联共的政策及国际政策。

四、恢复中国党因反对中央机会主义路线而被开除的同志之党籍，并立即公开的讨论根本政治问题。

五、重新审查中国革命过去的教训，并决定新的政治路线。

六、改组联共及闻际与各国支部的领导机关。

签名者；①

王阿荣 王永庆 王芝槐 王视民 王 畅 王绍华 王季平

王大吕 伊 宽 左 斌 史文学 江鸿生 江常师 江又容

李果夫 李 季 李 轩 李静涛 朱崇文 朱继熹 朱天章

何炳根 何资深 杜 谦 杜发义 杜 琳 汪泽楷 汪复兴

汪复盛 林金生 余 伟 吴季严 吴若萍 吴琢辅 岑舜乡

马玉夫 马 图 徐竹林 段 浩 段震亚 孙平州 高语罕

梁筱山 庄季贞 陈 洪 陈碧兰 陈独秀 陈其昌 张 虚

张以森 张素秋 张胜秋 张阿宝 屠景山 屠维纳 陆 沉

程裕和 汤 正 彭桂生 彭桂秋 彭述之 单直夫 叶禄堂

董江素 刘右山 刘静真 刘伯庄 刘 毅 刘逢鼎 潘希真

潘伯华 蔡振德 郑 重 郑超麟 蒋石甫 钱又萱 薛农山

罗世藩 韩治田 顾幸到 顾 满

    (附记)从上是我们签名者今后的集体意见，以前个人所发表的言论，概由个人负责。

    一九二九年十二月十五日

    《中共中央文件选集》(5)中央档案馆编 中共中央党校出版社出版

①据郑超麟回忆，下列八十一位的签名者，其中有三分之一是假的。所谓假，一是根本就没有这个人，例如第一名王阿荣。"中国的习惯，注意第一名，责任大，弄个假名字，是陈独秀的意见。"二是本人不知道，但被作为托派的发展对象，当本人知道后也没有加入托派。

1930年3月12、15、29日及4月12日《红旗》第83、84、88和92期，先后发表文章批判《我们的政治意见书。同年3月22日，中共中央在《红旗》第86期致何资深、张以森、庄季贞、陆沉、刘毅公开信，"望他们自登报日起在一星期内切实执行下列办法：如系被取消派假借名义，应立即作一声明书，并做反取消派的文章，限一星期内必须交到中央。否则党认为你们已自觉的参加反党的行动，党只有给予最后的制裁。"不久，这五人都被开除出党。4月16日，中共江苏省委在《红旗》第94期上发表给彭桂秋、段浩、朱崇文、刘静贞、王永庆的通知。通知内容与上述中央公开信基本相同。后这五人亦被开除出党。

原载《陈独秀著作选》第三卷


陈独秀：关于所谓"红军"问题"

昂格斯曾在《德国农民战争》序文中说：

游民无产阶级一一由各阶级脱离出来之破落分子的渣滓堆乃是所有同盟中之最劣者。此辈绝对易于被人收买，且极是累人的厌物。法国工人纵然在每次革命中每家榜其门曰："处盗匪以死刑！"而且曾杀过一大批，这并不是由于热中保护私有财产，而是因为法国工人很正确的懂得，应该首先和此辈土匪分別开来。每个工人领袖，他若要利用游民无产阶级为卫军，且企图在他们当中找着自己的支柱，只此便证明他是出卖工人运动的叛徒。

世界几十国的共产党，一向都是遵守昂格斯的遗训，不敢采用利用游民无产阶级的政策，列宁在世时所领导的共产国际第四次世界大会中，法国党因为有接近此种秘密会党的倾向，曾受了严重的批评，现在中国工人运动的叛徒……②正在利用此种游民无产阶级为卫军为支柱，简直把它当作无产阶级革命运动中的主要力量，企图扩大凭藉在游民无产阶级(土匪与溃兵)基础之上的所谓"红军"来领导农民做游击战争来"影响到大城市"。他们公然的说：

军阀崩溃的基点一一兵变，他显示了在殖民地军阀制度统治的国家中，兵士具有更大的革命作用，他不但在军阀制度下养成了的生活，而且在军阀制度下锻炼了一副铜锤铁铸的获有惊人技术的好身手，这副好身手就成为毀灭军阀制度的主要武器。(无产阶级想必只算得是次要的武器了！)这(指兵变)是军阀制度急剧崩溃的明证，这是革命高潮的象征。

①本文撰写于1930年4月中旬，攻击中共中央领导人领导农民游击战争是背叛中国工人运动，攻击红军大部份是游民无产阶级。本文发表前后，《红旗》第97、110、116期，均发表文章批判陈独秀。

②有十个字模糊难辨。

红军是推动革命高潮到来的主要条件之一，……而且促进革命局势的开展。

至于全国广大无比的灾民，半农半匪的武装以及土匪、神兵、红枪会、大刀会等农民群众组织，……是必然会走上游击战争的道路而生长成为红军的。我们更相信在中国或者是全世界尚没有而且永远不会有任何一种力量，能够障碍著这一伟大的且有强有力的社会基础的红军力量之发展的前途。(以上见第七十二期《红旗》)

在江苏已有无数次刀匪群众的武装，而仍有人怀疑到在南京政府直接管理之下，游击战争是否可能。(见第七十六期《红旗》)，"兵变是毀灭军阀的主要武器"，"灾民、土匪、神兵、红枪会、大刀会、刀匪，是生长成为红军的社会基础"。凭借这种社会基础的"红军"来推动革命高潮，这就是叛徒们的革命策略，也就是他们自己对于现在所谓"红军"的内容之分析。他们更公然很得意的说，据十二月三十一日《申报》载：

"如皋境内土匪与共产党结合，聚众三千余人，抗纳捐税，民间自卫枪弹，悉被缴劫、势焰甚张，……"在帝国主义和国民党统治的大本营附近，又发生了流氓、土匪、地痞……的武装行动，反对派真要气死了！(见第六十七期《红旗》)

统治阶级骂我们是共匪和匪共并称，都不足为异；所可异者一个先进阶级的政党，竟以与土匪结合自豪向列宁主义者的反对派夸耀，我们多数同志热血造成的党被叛徒们使之堕落至如此地步，我们反对派安得不"真要气死！"

不错，中国的土匪运动是有它的社会基础，而且有广大的社会基础，因长期的生产力发展之停滞，造成了大量的过剩人口，流为游民盗贼，形成定期的战争，这本是中国历史上主要的现象，自外国资本主义的商品侵入中国，破坏了中国的农业和手工业经济，更加增多了中国的游民，尤其是在农村中。这种无业游民之来源，最多的是农民，其次是手工业工人，官僚后裔、小地主、小商人堕落其中者亦不少，此即昂格斯"所谓由各阶级脱离出来之破落分子的渣滓堆"。他们的出路是：移植国外，进工厂做工，当苦力，当兵，这只是一部分，充其量不过一千万乃至两千万人，其大部分便是当土匪。其中最有组织力的，如北方的红枪会、大刀会、小刀会等；中部的红帮、青帮等；南方的三合会等，他们不但盘踞农村，在城市中也有很大的势力。此外，各种名目的零星股匪，布满了全中国的乡村镇市，这当然是一个严重的问题，并且是非至社会生产力有高度发展而不能解决的问题。这样巨大数量的游民无产阶级，在中国历史上每当统治阶级内部有了纷争动摇时，他们便要大规模的骚动一次，从赤眉、黄巾到白狼、老洋人，都是这种把戏；这还是失败的部分，成功的帝王当中有许多都是凭借这种势力。但在城市发达和武器战术进步尤其是城市产业无产阶级出现的现代，游民无产阶级在政治上的作用，遂和前代大大的不同了。它们是由各阶级脱离出来之破落分了的渣滓堆，是绝对易于被人收买的厌物，他们反复无常，只要有利可图，无论革命反革命他们都可以钻进去鬼混，所以即是资产阶级的革命党，虽然能够拿金钱官位利用他们，也不能专凭借他们的力量得到成功，孙中山的同盟会以多数资产阶级的革命青年加入新军，才能够推倒满清，民国十三年国民党改组后，利用工农势力，才能够得到北伐的成功，这便是明显的例证。在无产阶级已经登过大革命舞台的今天，我们无产阶级的党，还拾取孙中山的老政策，企图结合土匪，凭借土匪势力来扩大"红军"区域，来建立"苏维埃"政权，"只此便证明他们是工人运动的叛徒！"有些政治意识浅薄的党员，受了叛徒们胡吹乱喊的宣传，竟以为现时红军区域扩大是事实，我们也许能够得到胜利，中央的政策也许是对的，这班人是被"红军"、"苏维埃"一些金字招牌所眩惑，并未仔细想想现有的所谓"红军"、所谓"苏维埃"其内容究竟是怎样。我们应该知道：所谓"红军"的区域之扩大固然是事实，土匪猖獗遍荡了全中国更是事实，而且并不是新的事实，它们之扩大与猖獗，本来就有它们的社会基础，再加上农业日益荒废，金价米价日渐高涨及统治阶级内部纷争动摇的近因，叛徒们甘心把共产党变为土匪党。除现有的所谓"红军"的区域外，将来还有扩大之可能，例如闽匪何金标支配了闽东几十县也可以于现有的八军外，生长成为"红军"第九军；湖匪郭老大等，以太湖为根据地，洗劫遍了江浙两省沿湖数十县的乡镇，已组织天下第一军、第二军，这也可以生长成为"红军"第十军，此外还有更庞大的大刀会、小刀会和神兵，红枪会本来就有什么"红军"的组织，所谓"红军"区域凭借着这种社会基础扩大起来，自然是前程远大。土匪及所谓"红军"之骚扰扩大，自然也增加资产阶级统治之困难；然因此便想凭借他们为革命的主要武器，当做革命高潮的主要条件，这是绝对的错误。因为这种由各阶级脱离出来之破落分子的渣滓堆，这班绝对易于被人收买的厌物，在他们有利的条件之下，今天戴起红帽子便是袁文才与王佐，明天换上白帽子便是樊锺秀与孙殿英。倘凭借这种势力可以生长成为真正红军，可以建立真正工农苏维埃政权，那末，真如史大林派所说："全国危机和革命浪潮有中国式的特点"。而马克思、昂格斯、列宁的革命理论在中国能否应用竟成了问题！

军队，尤其是中国的雇佣军队，大部分是游民无产阶级所构成，他们不但离开了生产，并且因为一种特殊生活形成了一种特殊意识，所谓官兵即是合法的土匪，即便是最好的军队，也必须具备如下两个条件，在革命斗争中才有作用。(一)必须城市工人斗争已进展到成立苏维埃，尤其在工人群众已经起来武装暴动中，兵士是到群众方面来，才更有作用，(二)并且必须是统治阶级所直接依赖的军队才是对于它们致命的打击。现在是怎样？第一个条件，谁也知道还没有，第二个条件也没有。第七十二期《红旗》所列举的三十六处兵变，没有一处是统治阶级所直接依赖的军队，并且大部分还是它们所正要排除的。这种兵变，不能算是军阀急剧崩溃的明证。兵士也是游民无产阶级之一种，这本是中国之整个的社会问题。兵变的现象，虽然不象土匪是一时不能解决的问题，但在统治阶级内部未能统一安定和财政稳固以前，当然是不能免的现象。若以为凭借这种势力能够代替城市产业无产阶级的力量，来建立红军与苏维埃政权，除了叛徒们所谓，"有中国式的特点"外，不能有其他的解释。

不错，我们还知道所谓"红军"中多少也有些武装农民，并且有些还是参加过上次革命的积极分子，可是他们在数量上比起土匪溃兵的成分来，简直是喧宾夺主，并且经过了长期的游击战争，这部分武装的农民已经离开生产，和土匪溃兵过闻样的流寇生活，其势必至一天天游民无产阶级化。游击战争式的战术，用之某城市武装暴动时，好过死守堡垒，列宁曾称之为"新的巷战战术"，若在农村中长期的作游击战争便是中国的老把戏；"流寇而已"，这种流寇的游击战争所得之恶结果是：(1)使原有的武装农民离开生产，过和土匪同样的生活而堕落腐化，(2)使农村所有的革命分子及我们积极的党员都不得不集中到军事组织和军事投机方面，如结纳土匪溃兵等。民众运动的组织与领导，必然要落在无足轻重的分子手中，(3)农民的组织与斗争连所谓"苏维埃"也在内，都随着游击战争的武装势力而生灭，使农民群众只有依赖一种武装的特殊势力即所谓"红军"为长城，而不相信自己的组织力量能够斗争，(4)游击战争所经过的地方，强有力的农民只有跟着"红军"走，留下的孺弱分子经过白色的镇压与报复，这地方的组织与斗争必然要推迟若干年都没有希望。这样的游击战争，真是断送革命之最有效的方法。

赤卫军是城市工人武装暴动时的群众组织，红军是工人取得政权后的军事组织，现在全国各大城市工人都还在反革命势力统治之下被压迫着动挣不得，我们的党不把力量集中在这方面，刻苦工作，而因利乘便的在离开政治中心的乡村中，纠合一些土匪散兵以及失业农民，冒称红军。想用这样的红军来"产生"革命，而忘记了真正红军乃是革命产生的。苏维埃是工农群众斗争高潮中所涌现出来的公开组织，现在全国苏维埃区域代表大会，现在上海租界秘密召集，只此已充分说明其性质与作用，先进国许多制度，一一到中国便有名无实，现对所谓"红军"及所谓"苏维埃"也是这样，这才真是"中国式的特点"呵！

中国革命之再起，主要的是靠城市工人阶级的斗争来决定，单是统治的资产阶级内部纷争动摇是不够的。游民无产阶级固然不是工人革命之卫军与支柱，即农民虽然在农业国革命中有很大的作用，然它们从来不能有独立作用及独力的成功。尤其在资本主义关系统治的社会，只有两个阶级(有产与无产)的力量决定一切。在经济生活上，农村已走出了自足经济时代而隶属于城市，离开了城市，便根本不能自存，农村的多数武装队及政权，更无法日久维持其独立的存在。没有城市工人革命运动的高潮来领导，农民暴动是没有出路的，而且会走到反对工人阶级，没有工人阶级的政权，彻底的土地革命是不会实现的，没收一切土地不但资产阶级的议会政治办不到，即农民暴动也办不到，历史告诉我们：只有俄国的十月革命，彻底解决了土地问题，其余的农民暴动，都只是为富农即乡村资产阶级开辟了道路。列宁说："分析目前革命中的阶级对比，是革命政党主要任务。"目前中国城市工人斗争中所表现的阶级力量对比是怎样呢？叛徒们说：

现在全国的罢工潮流不是在汹涌的向前发展么？不是日益脱离国民党黄色工会的影响，而走向坚决的革命斗争么？上海、天津、青岛、唐山、哈尔滨、武汉、广州，到处暴发巨大的罢工，这正是中国革命浪潮复兴的主要象征。(见第七十一期《红旗》)

如果真是这样，革命高潮即在面前，我们便应该集中全力准备城市工人的武装暴动，为什么反而跑到乡村里组织土匪溃兵和失业农民的"红军"呢？其实我们的党在城市中还很软弱，统治的资产阶级还正在加紧向工人进攻：加时，减薪，开除工人，掉通班，严定厂规，具保结，不断的雇流氓巡捕毒打工人(如最近上海的永安、新怡和、申新第七厂)，以至不断的枪杀工人(如最近上海的安迪生电泡厂、祥昌棉织厂、三星棉织厂)，而工人的斗争还未曾由防御走到进攻，由经济罢工转到政治罢工，主要的是因为工人阶级自从遭遇了上次革命之严厉的失败，至今尚未恢复其组织，不但工人还没有自己的工会，即国民党黄色工会也没有群众。两年以来，对于资本进攻不断的经济罢工，大半因为是无组织的斗争而失败。史大林派的盲动政策(每个小的斗争，都要任意强迫扩大到大的政治罢工)，更是加速其失败，加重其失败。因此工人群众往往自动的斗争起来而不愿意接近共产党。在金价米价日渐高涨的现在，工人经济斗争早迟必然要普遍的起来，然对此方兴的斗争，若加以过分的估量，以为即此已是革命复兴，而采用盲动政策来领导，会铲除此方兴的斗争之萌芽，而延迟革命高潮之到来。叛徒们自己也并不真是相信城市工人革命高潮复兴已经可以领导农村的暴动，他们自己也说：

革命的主观力量还不充实，尤其是党的组织力量还不健全。(《中央通告》第六十八号)

就是史大林派的国际也说：

赤色工会的大多数(其实那里有半个赤色工会！)还不是群众的组织，国民党黄色工会的影响还是很大，国民党改组派在(北方)黄色工会里尤其有影响，共产党在国民党黄色工会里的工作，还没有认真的实行，共产党还没有能够在生产里，把主要的革命工人干部，团结在自己的周围，争取工人阶级大多数的任务，共产党当然是更加没有解决。(一九二九年十月二十六日国际政治秘书处致中共中央信)

城市中既然还没有群众的组织，党的组织力量也不健全，更未能争取工人阶级大多数，并未能团结主要的革命工人干部在党的周围，在这样状况之下，怎样会有工人革命高潮来领导农村暴动？怎样会实现无产阶级领导权？说有共产党的领导吗？离了工人群众的组织，共产党还有什么？说有全国总工会领导？全总之下有几个工会呢？差不多全总就是罗章龙，罗章龙就是全总。说有共产党员在"红军"中做领导工作吗？这不仅如几粒盐放在水缸中不能使水变成咸味，并且日久因生活方式及环境关系，也跟着游民无产阶级化流寇化了。叛徒们现在还挂着共产党的招牌，口头上不得不说说，"无产阶级的领导"、"游击战争只有获得城市工人的领导一一才是唯一的胜利的前途"和"最主要的革命高潮之象征，还是工人运动的复兴"这类话做假面具，而实际上他们另有一个根本理论和这些门面话完全相反。国际政治秘书处致中共中央的信说：

中国的……革命浪潮另外有一个特殊的特点就是农民战争……回民暴动，红枪会等类的暴动，……要坚决的反对党内对于农民斗争以及游击战争估量不足的倾向，多份的要注意士兵里的工作。

因此中央第六十八号通告说：

固然，全中国革命高潮将要到来之最主要的象征，还是大城市工人斗争的复兴，但继续两(年)来的农民土地斗争与红军的发展，的确反证了豪绅资产阶级国民党的统治决无稳定可能，而且因军阀战争之继续必然日趋崩溃，苏维埃区域与红军的扩大，的确要成为决定新的革命高潮的主要动力之一，……目前农村苏维埃与红军之发展是处在极苦的斗争时期，……我们要使这一斗争，不仅单发展在许多南方乡村，并要影响到大城市。

又这个通告开始便说：

自从一九二七年中国大革命遭了失败，无产阶级受了莫大的损伤，但在南方的农民土地革命却并未因之死灭，反而因中国党脱离了机会主义的领导(？)，坚决的领导农民作艰苦深入的反地主豪绅的斗争，于是从湘鄂赣三省的秋收暴动蔓延发展成为整个南方的游击战争，……红军的发展，自朱毛第四军至最近鄂东因大冶兵变而成立的第八军，总共已集中的武力不下五万人，散布在两广、闽、赣、湘、鄂、豫诸省。……这一伟大的革命事实之存在和发展，便连反动统治的报纸都不能予以否认。

第七十二期《红旗》上又说：

取消主义者费尽了气力的大声叫喊着：现时中国尚没有革命，中国也就不会有红军。不错，红军是革命产生的，红军是苏维埃政权下的军事组织形式，可是取消主义者根本不懂得中国现时有的是日在深入与扩大的土地革命，在土地革命的发展上再加上统治阶级矛盾的剧烈，和中国经济的地理的条件，遂建立了布满南中国的苏维埃。在这些苏维埃中，广大农民的游击队伍，各地地方暴动的工农武装(？)以及全国普遍发展的兵变，都在围绕着土地革命的深入与扩大上逐渐转变而为红军，这就是取消主义者所不愿了解而且不能了解的事实。

叛徒的理论很明显的是：中国大革命失败了，无产阶级虽然受了莫大的损伤，然而农民仍能够继续担负中国革命的任务，现在更加上变兵、土匪、神兵、回民；红枪会、大刀会等所组成的"红军"日渐发展，就是党的组织力量还不健全，就是城市工人还没有群众的组织，也可以由这班"红军"领导农民游击战争，来影响大城市，决定新的革命高潮，完成土地革命，建立苏维埃政权，这就是所谓"中国式的特点"，而为反对派所不能了解的。这种由"中国式的特点"所推演出的理论，不但屈服于农民的原始情绪，而且很明显的是"以乡村领导城市"、"以游民无产阶级领导工人"的政策，诚然是马克思列宁主义的反对派所万分不能了解的。

他们这种理论，是有始终一贯的思想，决不是偶然的。中国的革命有为马克思、昂格斯、列宁所未见到的中国民族的特点，所以中国的资产阶级特别能够领导革命，所以中国的共产党可以加入国民党的组织，所以中国的国民党可以代替苏维埃，以至现在所以斗争能够凭藉土匪、散兵、失业农民所组织成的"红军"，来代替城市工人阶级的力量来决定革命高潮。所以从前对工人群众宣传欢迎拥护国民党北伐军，现在又对工人群众宣传欢迎拥护"红军"，始终不是教育无产阶级把解放自己阶级以至解放全民族的使命担在自己双肩上，而是教育无产阶级欢迎拥护自身以外的一种特殊武装势力来解放自己。叛徒们这种非马克思主义的理论，非无产阶级的政策，将给工人群众和党员群众以很坏的教育，我们反对派若不及时在工人群众和党员群众面前从原则上公开的指摘出来，简直是罪恶！

不错，从前国民党北伐军之发展和现在游民无产阶级(土匪与溃兵)的"红军"之发展，都是客观的事实，可是我们正因为沉溺在客观事实里而离开了无产阶级之阶级立场的根本原则，这就是机会主义发生的源泉，机会主义和乌托邦主义不同，它不是毫无理由的空想，它有很明显的客观事实之根据，而且这些客观事实之根据，也是马克思主义者所不应该忽视的。倘然没有很明显的客观事实之诱惑可以资为口实，则马克思主义者当中又何至发生机会主义的右派呢？西欧大革命后各国资本主义之和平发展，这是很明显的客观事实，根据这些客观事实为口实而曲解马克思主义，这就是西欧机会主义发生的客观原因，在东方殖民地资产阶级民族民主革命时期中，在客观事实上，自然免不了许多这一民族在历史上在经济上所形成的特殊现象，这里的无产阶级政党在运用策略时当然要十分注意这些现象，但若是根据这些特殊客观事实肪需要做出发点，而离开全世界无产阶级革命之阶级立场，必然要走到机会主义。谁不懂得这个，谁便终身不能脱离机会主义的窠臼。

我们再退一步从客观事实上来考察现在所谓"红军'的内容是怎样：

(一)鄂豫皖交界之第一军，为原有鄂东北黄安、麻城之三十一师，豫东南商城、光山、罗山之三十二师和皖西六安尚在拟编中之一师所组成，第三十一师为一九二七年秋收暴动后所成立，有枪五六百枝，兵数一千左右，其中农民成分较多。第三十二师为当地农民团、土匪、富农合编而成，有枪三四百枝，师长及参谋长等重要分子，多是土劣出身，商城县委和该师长勾结一致，曾谋杀党代表，他们用"保境安民"的口号，拒绝中央派去的工作人员，最近中央派黄埔学生某前往接替该师工作，但某以该地纠纷未解决，不愿去冒险尝试，六安附近有二百多土匪(大刀会)一部分民团和少数暴动后失业的农民，合计三四百人，多无枪枝。

(二)湘鄂交界贺龙的第二军，系一色土匪即所谓贺大哥的旧部，人数根本不能确定，这个"红军"向来就没有一点党及农民组织的关系。

(三)赣西吉安一带之第三军，除当地一小部分失业农民及醴陵萍乡逃去的农民外，便都是井冈山的积匪和江西警察大队，吉安的靖卫队联防队及金汉鼎部的变兵，合计二三四团和一二两大队约三千人，枪枝与人数相差不远。

(四)朱毛的第四军(略)。

(五)湘鄂赣边之第五军，主要是彭德怀部之变兵和王佐、袁文才等之土匪，农民几乎是没有，彭德怀骂王佐等是土匪，王佐等骂彭德怀是军阀，现在彭已火并了王佐等的"红军"，逃散后王佐等的"红军"已树起反共产反彭德怀的旗帜。

(六)鄂西宜昌、沙市一带之第六军，也是些土匪和新一师的一部份变兵组成的，人数及枪枝不详，据《红旗》上说："这个部队(指新一师)我们可以领导的有枪四千，"又说："惜旗帜并不能十分鲜明，"又说："他们还未坚决的扩大游击"。

(七)广西西边之第七军，主要的是俞作柏的旧部，俞军中本有两个大队长是同志，俞军被粤军打败后，这两队之一部份遂退至百色恩隆挂起红旗，不久即为李宗仁的军队所败，退走到龙州，随又被桂军第八师及安南法军夹攻而溃走上山，此"红军"在龙州时，竟有"专杀广东佬"的口号。

(八)鄂东南之第八军，除一小部分失业农民外，多属溃兵改编而成，最主要的是独立十五旅，《红旗》盛称十五旅兵变是模范兵变，而据第八军政治部主任报告：初加入的十五旅兵士多数动摇，要求每人月饷二十元。据湖北来人说：第八军及第五军所到的湖北地方，都不侵犯地主及富农的土地财产，并竭力保护商业，对土劣只勒捐而不杀害，以图经济的生存。

其余另星的红军如：赣东横峰、弋阳一带，方志敏、邵式平所收编的当地土匪及景德镇附近的溃兵，阳明山之周文所部土匪，四川旷部的变兵，现在都算是"红军"了。此外，《红旗》上所大声呼喊的"红色闽西"，倒还未曾编成笫几军，据最近从那边来的一个工人同志说：自朱毛的"红军"侵入后又有省城的政变，闽西各县的驻军调走一空，因此农运和"红军"得着自由发展的机会，可是"红军"大半是土匪，有小部分是溃兵，农运领导者多半是富农及中农，他们的问题得到相当的解决，对于"红军"及"苏维埃"都很冷淡，更不愿参加"红军"，而"红军"及"苏维埃"却竭力保护商人，并出示禁止工人要求增加工资(这不但代表商人的利益，农民也会有这样的要求)。

综计以上的事实，我们可以看出，所谓"红军"的成分大部分是游民无产阶级(土匪与溃兵)，它们的现象，已走上内讧、火并，与农村资产阶级妥协的道路，这都是客观事实，这些客观事实说明了什么？是说明了所谓决定革命高潮的"红军"，这一伟大革命事实之存在和发展，"的确"有它的"中国式的特点"，其实就是非民众直接的武装势力之共同点。

无论从理论上看，从事实上看，这种游民无产阶级的"红军"之发展，都没有决定革命高潮的可能，此时不但党内并且党外的一部分小资产阶级分子，因为对统治阶级愤激，遂对于所谓"红军"发生幻想。可是一般小资产阶级的政治欲望，终于不能越出资产阶级民主主义的范畴，因此，他们的愤激与幻想，虽然有时也利于我们，但我们无产阶级的先锋队，若追随他们的意识，而不将先锋队及整个的无产阶级从小资产阶级的意识中解放出来，而不根据自己阶级的意识估计自己阶级的力量来决定政策，便是无产阶级的叛徒。

没有城市工人革命领导的所谓"红军"，其前途不知是：(一)统治阶级的内部战争一时停止"红军"便要被击溃，或为所收买，(二)因自己内讧而溃散，(三)逐步与农村资产阶级(商人与富农)妥协，变成他们的"白军"或为他们的经济手段所压迫而溃散，此外不能有别的前途。

我们在这里可以预言：将来所谓"红军"的运动失败了(所谓失败并不一定是马上完全消灭，因为中国的土匪问题是一时不能解决的)，史大林派的国际，必然又要归罪于中国党，说他们未能遵守国际的训令，"特别注意工人的罢工斗争"、"争取工人阶级大多数"和"争取无产阶级领导权"等等。其实他们教导中国党以"全国危机和革命浪潮有中国式的特点，"和"坚决的反对党内对于农民斗争以及游击战争估量不足的倾向，多份的要注意士兵里的工作"，则游民无产阶级意识和农民小资产阶级意识本来浓厚，惯于军事投机的中国党，受了国际指导机关这的暗示，自然更加游民无产阶级化、农民小资产阶级化，自然更加集中全力于农村游击战争，自然无法同时"多份的"注意到城市工人群众组织与斗争的工作了。这正是史大林派不可恕的罪恶，也就是他们对于中国革命领导之最后破产！

我们的结论是：游民无产阶级(土匪与溃兵)是一时不能解决的问题，绝对不能做我们的卫军与支柱，缺乏寸地的贫农，在中外资产阶级及地主的几重榨取压迫之下，势必起而斗争，我们当然应该和他们有很好的联络，并领导他们的斗争，但仅仅是这个还不是革命的出路；主要的是要加紧城市工人的组织与斗争，必须城市工人革命高潮峰起(即普遍的政治罢工)，才能够得到城市及农村苏维埃及赤卫军的组织，才有转变现有的所谓'红军"的武装为民众之直接的武装势力一部分可能。

四月十三日

1930年7月1日《无产者》第二期署名：陈独秀

原载《陈独秀著作选》第三卷


托派刘仁静：共产党对我仁至义尽

叶永烈

在张国焘去世之后，中国共产党“一大”代表只剩下一人健在——刘仁静。

在十五名中国共产党“一大”出席者之中，刘仁静最年轻，当时十九岁。倘不是一场飞来横祸——车祸，使他在一九八七年丧生，也许他今日还活着。

刘仁静的一生，磕磕碰碰，浮沉无常，也是够曲折、复杂的。

刘仁静在中国共产党“一大”上担任翻译。他自诩读过不少马克思主义英文版著作，在会上常与李汉俊展开论战。

在中国共产党“一大”之后，刘仁静回到北京，筹备创办北京社会主义青年团刊物《先驱》(《The Pioneer》)。

一九二二年一月十五日《先驱》创刊号问世，定价为“铜元两枚”。创刊号上注明：“本刊尚未觅定地址，请读者诸君向该处代派人订购可也——北大传达室代售。”

《先驱》由刘仁静、邓中夏两人负责。后来，《先驱》迁往上海，成为中国社会主义青年团机关刊物。

一九二二年十一月，刘仁静作为中国社会主义青年团代表，与中国共产党代表陈独秀一起在莫斯科出席了共产国际“四大”。刘仁静在会上作了发言。就在这次会上，刘仁静结识了托洛茨基。

会议结束后，陈独秀先回国，刘仁静在苏俄逗留了几个月。回国后，在广州列席了中国共产党“三大”。

一九二三年，刘仁静担任中国社会主义青年团中央书记。他在《中国青年》、《向导》、《民国日报》发表了近百篇文章。他用谐音“竞人”(“仁静”颠倒一下)作笔名。后来，由于他与施存统意见不合，离开了团中央。

一九二六年九月，刘仁静赴苏联，在国际党校列宁学院学习。这时，他学会了俄语。

也就在这时，苏联党内爆发了斯大林与托洛茨基的尖锐斗争。一九二七年，托洛茨基被开除党籍。

刘仁静同情并倾向于托洛茨基。一九二九年六月，刘仁静回国时，特地用美金买了一张假护照，绕道欧洲回国。

刘仁静绕道欧洲的目的，是听说托洛茨基在土耳其，希望一晤托洛茨基。刘仁静先来到德国，得知托洛茨基准确的地址，便来到土耳其，在一个小岛上终于找到托洛茨基。

“中国是一张很重要的牌!”托洛茨基用俄语跟他交谈，“我很高兴有了来自中国的支持者。”

在那些日子里，托洛茨基每天上午花半天时间跟刘仁静交谈，有时，下午也交谈。他们一起划船、散步。

刘仁静在那个小岛上度过了十几天。从此，他成了托洛茨基忠实的门徒。

一九二九年八月，刘仁静坐海轮回到了上海。

托派郑超麟这么回忆：

“刘仁静回国，住在上海法租界一个公寓，我和尹宽(引者注：也是托派)两人去看他，他公然以反对派立场同我们说话，也同拥护中央(引者注：指中国共产党中央)的人说话。他告诉我们，昨日恽代英来看他，他向代英批评党的官僚化。仁静又告诉我们，他此次经过君士坦丁堡，见过‘老托’。我同仁静约好时间，在我家里会见陈独秀。”

刘仁静虽然一回国便与陈独秀以及中国托派组织站在一起，但是，他又以见过托洛茨基自傲，处处以“托洛茨基代表”、“正统托派”、“钦差大臣”自居，以至在托派之中也弄得相当孤立。他先是加入托派“十月社”。不久，被“十月社”赶出去。他孤家寡人，竟一个人办起刊物《明天》来!

他脱离了中国共产党。在托派中，刘仁静也单枪匹马。一九三○年，他与陆慎之结婚。

不久，他在坐火车时被人认出是刘仁静，国民党警察逮捕了他，关进了苏州反省院。在那里被关了三年。他写了《资本改良刍议》等文章，发表在反省院的刊物上。

后来，他母亲的哥哥出了钱，总算把他保出来。这时，托派组织把他开除了。他找陈独秀，陈独秀不见他。

这样，中国共产党不理他，连托派也不理他。他倒向国民党，倒向三青团（三民主义青年团）。他在国民党的刊物上发表文章。尤其是一九四八年，他还发表反共文章《评毛泽东的〈目前形势和我们的任务〉》。这位中国共产党“一大”代表，已经走得很远。

上海解放后，刘仁静审时度势，自知今后的日子不好过，便给上海市军管会写信，要求处理。

不久，他来到北京，中国共产党中央组织部要他写一份材料，承认错误。刘少奇找他谈话，要他好好认识错误，并表示在他认错之后会安排一个适当的工作，让他能够生活下去。

这样，一九五○年十二月三十一日《人民日报》登出了《刘仁静的声明》：

“我于一九二一年加入共产党，在党的领导下积极工作，至一九二七年，在当时中国大革命失败后，我在共产国际内部的斗争中参加托洛茨基派的组织及活动，一九三七年因意见不同又为托派开除，但托派思想的残余支配着我很久，使我不能认识路线之正确。……

“中国革命的胜利使我更清楚的认识我过去政治思想的真面目，即是说我过去是一个小资产阶级民主主义者，是一个门什维克(引者注：即孟什维克)，而不是一个布尔什维克列宁主义者。……由于我的脱离群众，不肯服从党的纪律和代表上层小资产阶级的思想，所以我在政治上长期的和党对立……

“今后必须向毛主席和中国共产党学习。我过去犯了严重的政治错误，以后决心在党及毛主席的领导下，为建设新中国而努力，谨此声明。”

与《刘仁静的声明》同时刊出的，还有《李季的声明》。李季是在一九二一年初夏在广州加入中国共产党的，后来亦成为托派。

《人民日报》为刘仁静和李季的声明，加了“编者按”。内中涉及刘仁静的，照当时原文摘录于下：

“刘仁静曾经加入中国共产党，在一九二七年时革命失败后即叛变了革命，一九二九年曾到土耳其去拜访已经公开叛变革命而被苏联政府驱逐出境的托洛茨基，回国后进行托派的组织活动。虽然他自称在一九三七年已被托派开除，但从那个时期直至一九四九年止他一直都在国民党反动派组织中继续进行反革命活动。在抗日战争期间，他曾在国民党的‘三民主义青年团’的宣传处，第十战区政治部，及胡宗南的特务训练机关‘战干第四团’担任职务。抗日战争结束后，曾为上海的特务造谣刊物《民主与统一》担任写作与编辑；一九四八年，在国民党的中央党部和伪国防部工作，写作诽谤中国共产党和人民革命的文学，一直到南京解放。……

“刘仁静和李季现在表示他们开始认识了自己过去的反革命罪恶。但是第一，他们的这种表示还不是诚恳坦白的，特别是刘仁静竭力不提自己的实际反革命罪恶行为，而只把它们轻描淡写地说成是简单的‘思想上的错误’；第二，无论他们说得怎样，他们是否确实有所悔悟，仍然有待于他们的行动的证明。”

刘仁静改名刘亦宇，被安排在北京师范大学教政治经济学。给苏联专家当翻译。参加土改。

后来，他被调往人民出版社，从事编译工作，发挥他的一技之长。他翻译了《普列汉诺夫哲学著作选》等著作，署“刘若水译”。

在肃托运动中，刘仁静受到过批判，一度得了精神病。

在“文革”中，刘仁静被捕，从一九六六年关押至一九七八年。最初被关押在秦城监狱。这消息传进毛泽东的耳朵。毛泽东说，有些老托派，像刘仁静，不要关了吧。于是，刘仁静就从秦城狱中被释放。不过，有关部门不敢把他放回家，怕红卫兵会成天斗他。于是，在别的监狱里找了间房子，让他单独住，可以看书、看报。每月可以进北京城一趟。进城时给他专门派车，由专人陪送。

后来，竟把刘仁静调到少年犯管教所里看管果树!

一九七八年，刘仁静获得人身自由，回到家中。这时，他已七十六岁，垂垂老矣。不过，他的身板还硬朗。与妻子、儿子一起生活，安度平静的晚年。

一九七九年之后，刘仁静成了唯一健在的中国共产党“一大”代表。许多党史研究者不断来访，给他寂寞的晚年增添了几分工作的欢乐。不过，回首往事，他常常恍若隔世。

一九八一年“七一”前夕，为了纪念中国共产党成立六十周年，中国新华社记者走访刘仁静，特地发了专稿《访问刘仁静》。文中记述了刘仁静关于中国共产党“一大”的回忆之后，也写了他如何参加托派活动。在结尾处写道：

“……直到一九四九年新中国成立以后，他才如梦初醒，抛弃反动立场，站到人民方面来。从一九五一年到现在，他一直在人民出版社从事翻译工作，翻译了十几部重要的文献资料和著作。

“刘仁静深有感触地说：‘共产党对我仁至义尽，不管我犯了多大的错误，还是没有抛弃我，给了我生活的出路。’”

刘仁静的专访见报以后，来访者更多了。

一九八六年底，刘仁静被任命为国务院参事。这时，他已八十四岁，但身体相当不错。

一场意想不到的灾祸，在一九八七年八月五日清晨降临。

照例，那天五点钟，刘仁静持剑下楼。他住的宿舍大楼紧靠马路边。他每日清早都持剑横穿马路，来到对面的北京师范大学操场舞剑，真可谓“闻鸡起舞”。

那天他穿着白府绸衬衫，衣袋里放着北京师范大学出入证。头发稀疏，已经灰白。

清早行人稀少，公共汽车的行驶速度很快。刘仁静横穿马路时，一辆二十二路公共汽车飞快驶来。说时迟，那时快，一下子撞倒了刘仁静，他顿时颅骨碎裂，当场死去。

一位邻居认得他，急急拦车，直送不远处的中国人民解放军二六二医院抢救。

喧叫声惊醒了刘仁静的儿子和妻子，他们从窗口朝下一看，明白了发生什么事，匆匆奔下楼，奔往医院。

一到医院，刘仁静已咽气。打了强心针也毫无效果。终年八十五岁。

人民出版社和国务院参事室为刘仁静开了追悼会。会上没有悼词。

《人民日报》为刘仁静去世发了简短的消息。

他的骨灰盒安放在八宝山革命公墓。他属局级干部，安放在骨灰盒架子最下面的一层。


刘仁静和李季的声明

(1950.12.21)《人民日报》

编者按：这里发表的是曾经参加反革命的托洛茨基叛徒组织的刘仁静和李季二人的声明书。

＊ ＊ ＊

托洛茨基叛徒集团原来是俄国工人运动中的一个反列宁主义的派别，后来堕落成为完全反革命的匪帮。关于这个叛徒集团的演变，斯大林同志曾经在一九三七年三月“论党工作之缺点和消灭托洛茨基两面分子及其他两面分子的办法”的报告中作过如下的重要的说明：“过去，在七八年以前，托洛茨基主义曾是工人阶级中的……政派之一，固然，是一个反列宁主义，因此也就是极端错误的政派，可是，它当时总算是一个政派。……现时的托洛茨基主义，并不是工人阶级中的政派，而是一伙无原则的、无思想的、暗害者、军事破坏者、侦探间谍、杀人凶手的匪帮，是工人阶级之死敌的匪帮，是外国侦探机关雇佣的奸细。”

在中国第一次国内革命战争（北伐战争）在一九二七年遭受失败以后，中国也出现了少数托洛茨基分子，他们与陈独秀等叛徒相结合，在一九二九年形成了一个反革命的小组织。他们在反革命势力的暂时胜利下丧魂失魄，武断地认为中国资产阶级对于帝国主义与封建势力已经取得了“胜利”，它对于人民的统治已趋“稳定”，中国社会已经是所谓资本主义占优势并将得到和平发展的社会，因此中国资产阶级民主革命已经完结，中国无产阶级只有待到将来再去举行“社会主义革命”，在当时，就只能进行以所谓“国民会议”为中心口号的合法运动，而取消革命运动，因此他们坚决地反对和破坏中国共产党和中国人民所进行的各种革命斗争，并污蔑当时的人民革命游击战争为所谓“流寇运动”。托洛茨基——陈独秀叛徒集团既然完全堕入这种反革命立场，就不能不成为中国人民的公敌和帝国主义国民党特务机关反对人民的卑污工具。被人民所唾弃的托洛茨基——陈独秀残余分子，在中国人民革命胜利以后虽然已经销声匿迹，但是对于他们继续进行破坏和暗害行动的可能性，仍然应当提高警惕。

刘仁静曾经加入中国共产党，在一九二七年时革命失败后即叛变了革命，一九二九年曾到土耳其去拜访已经公开叛变革命而被苏联政府驱逐出境的托洛茨基，回国后进行托派的组织活动。虽然他自称在一九三七年已被托派开除，但从那个时期直至一九四九年止他一直都在国民党反动派组织中继续进行反革命活动。在抗日战争期间，他曾在国民党的“三民主义青年团”的宣传处，第十战区政治部，及胡宗南的特务训练机关“战干第四团”担任职务。抗日战争结束后，曾为上海的特务造谣刊物《民主与统一》担任写作与编辑；一九四八年，在国民党的中央党部和伪国防部工作，写作诽谤中国共产党和人民革命的文字，一直到南京解放。

李季也曾经加入中国共产党，也是在一九二七年革命失败后叛变革命而加入托派组织的。虽然他在一九三四年后退出这个组织，但是从那时以来，在相当长的时期内并没有认识托派的严重罪恶，也没有与托派分子完全断绝关系。

刘仁静和李季现在表示他们开始认识了自己过去的反革命罪恶。但是第一，他们的这种表示还不是诚恳坦白的，特别是刘仁静竭力不提及自己的实际反革命罪恶行为，而只把它们轻描淡写地说成是简单的“思想上的错误”；第二，无论他们说得怎样，他们是否确实有所悔悟，仍然有待于他们的行动的证明。刘仁静现改名刘亦宇，在北京师范大学担任教师，李季现在在上海从事翻译工作。

＊ ＊ ＊

一、刘仁静的声明

我于一九二一年加入共产党，在党的领导下积极工作，至一九二七年，在当时中国大革命失败后，我在共产国际内部的斗争中参加了托洛茨基派的组织及活动，一九三七年因意见不同又为托派开除，但托派思想的残余仍支配着我很久，使我不能认识党的路线之正确。去年京沪解放以后我进行了深刻的反省，由于伟大的胜利的革命之助，我发现了我政治思想的错误有以下三个根源。第一，我出身于小资产阶级的家庭，生活不接近群众，虽然主观上愿献身而且曾献身于革命，为人民服务，但总不能耐心的顽强的在群众中工作，担负起把马列主义通俗化的任务。由于我不作群众工作，我的思想总倾向于把群众的力量估计很低，因此总批评党的路线是冒险的，在这种路线下革命必遭失败。实际这只表示我的落伍，受资产阶级思想的压力，并传播这一思想的影响以阻止革命的前进。

第二，由于小资产阶级自由主义的劣根性，我自以为是，不肯服从组织的纪律，因此当我不同意党的路线的时候便闹分裂的派别活动，实际是削弱革命的力量，让反革命势力更容易巩固起来。布尔什维克党的组织原则是民主集中制，即党员一面在日常工作中须执行党的政策，一面可向党的领导机关时时提出意见，以求达到这政策的改变。我在口头上是承认这原则的，实际是破坏了它。

第三，我的思想实质上是代表上层小资产阶级，所以我常混淆革命与反革命的界限，幻想可以与反革命妥协，和在反革命的统治之下进行改良，这是忘记了或否定了马列主义的最简单的真理，即是“工人阶级摆脱资本主义的压迫决不能经过缓慢变化，经过改良来实现………为了在政治上不犯错误，便要做革命家，而不要做改良主义者，……便要执行不调和的无产阶级的阶级政策，而不要执行调协无产阶级与资产阶级利益的改良主义政策。”（斯大林）

中国革命的胜利使我更清楚的认识我过去政治思想的真面目，即是说我过去是一个小资产阶级民主主义者，是一个门什维克，而不是一个布尔什维克列宁主义者。小资产阶级民主主义的门什维克的思想决不能领导革命达到胜利，只有在无情的批判门什维克思想的过程中，布尔什维克主义才能壮大起来完成革命的任务。

由于我的脱离群众，不肯服从党的纪律和代表上层小资产阶级的思想，所以我在政治上长期的和党对立，表现于对中国革命和对国际革命的诸问题的看法完全不同，而事实和经验都证明我是完全错误。

关于中国革命问题，我以为在上次大革命失败以后，中国必须经过一个经济恢复或资本主义相当发展的时期，共产党才能进行夺取政权，下次革命将为一九二五——二七年革命之扩大的再版。本此见解，我以为在以后的革命发生以前共产党应集中力量于城市，从事民主运动。不知在帝国主义和国民党联合统治下的中国，经济发展极微弱而跛行，不及帝国主义及封建势力之破坏作用。革命分子在城市中无法容身，工人的民主运动亦无法生长至夺取政权的程度。我的思想执着于俄国革命胜利的道路，不了解中国革命的特点，这一特点是，如毛主席所指出，中国和西方国家不同，不可能有和平的合法的工会运动及议会运动。革命的斗争即是武装的斗争。由于我这一错误的思想体系，我于是怀疑在党领导下以农民为基础的革命能够胜利。在抗战胜利后，我更迷惑于美帝帮助中国发展工业的前途，以为党应当放下武器，从事民主运动。不知党在政协时期，为争取国家的和平发展，关于整军问题不惜作最大让步。只因为代表豪绅地主的国民党，为维持其封建统治，必欲消灭共产党的实力，党才进行自卫的和解放的战争。由于我的错误思想的逻辑发展，在解放战争胜利以前的两年，亦即阶级斗争最激烈的两年，我竟站在国民党一方面，批评党的革命路线。

关于国际革命问题，我过去接受托洛茨基的现成见解，不去考察事实内容。托洛茨基批评联共党内不民主，以为俄国革命将走法国大革命失败的旧路。即由于执政党内部的分化而发生“德尔米多”式的政变，不知无产阶级革命政党的可贵，即在于它能从过去失败的革命获得教训，避免重复它们的错误。托洛茨基的要求民主，用意在于动摇党的领导机关的稳定和威信，不知，在集中全国人民的力量，忘我的劳动，从事艰巨的经济建设的时候，为了防止和打击一些小资产阶级离心的享乐的个人主义倾向，假借民主主义的名义复活，党的领导机关的稳定和威信正是绝对必须的。托洛茨基攻击联共背叛世界革命，事实是，苏联的存在和世界革命的利益不可分，不过在无产阶级革命运动低落的时候，和资产阶级国家或敌对的政党成立一些临时的妥协，以保障革命的政权，为革命的战略所许可。由于苏联的继续存在及其在第二次大战中的胜利，战后各国革命运动才能发展，并在中东欧及中国取得了伟大的胜利。正是斯大林的坚决意志和天才领导保卫了苏联和保证了战后各国革命运动之发展。至于托洛茨基在这次战争以前则预言在战争中如果先进国家不发生革命，社会主义的苏联一定会失败。

从托派形成的时候起，共产国际即指出它是以左倾的空谈、革命的词句掩盖其孟什维克主义、取消主义、悲观主义的实质，将来必然走到反革命的阵营。以后各国托派的发展都证实了这一预见之正确。

现在中国革命已胜利，中国历史上第一次出现了一个真正统一的、有能力和有威望的、廉洁的民主政府，得到广大民众的拥护。中国革命之能胜利，当首先归功于中国共产党的正确领导，尤其是毛主席能把马列主义的理论融合于中国革命的实际。我过去所理解的马列主义是观念主义的，缺乏革命的实践，所以失败是必然的。今后必须向毛主席和中国共产党学习。我过去犯了严重的政治错误，以后决重在党及毛主席的领导下，为建设新中国而努力，谨此声明。

二、李季的声明

中国自一九二五至二七年大革命失败后，一九二九年出现一个托陈派。我也是参加者之一，不过于一九三四年即行退出。我在一九四七年大学月刊六卷一期批评胡适的一篇论文中，顺便提及“十二、三年来，我不属于任何党派，”就是指这事说的。

直至去年五月底为止，我在上海度过十五年孤独的译著生活，解放后，我公开了。现在对于过去这段历史，应该有所声明。

先就公的方面讲，中国是一个三千多年传统的专制国家，至近百年又逐渐变成半殖民地。因此，中国人民是受了半封建半殖民地的两重压迫。在农村是地主严重的剥削，农民得不到土地，不能解决最低限度的生活问题；在城市是官僚资本家勾结国际帝国主义，操纵我们的经济命脉，扼杀我们的民族工业。要解放中国，本只有反封建反帝国主义的一条革命大道；而农民战争尤应为主力军，一则针对了卖国政府武力不及广大农村的弱点，比较容易解决农民的土地问题；二则在农村中所培养的基本队伍，一经壮大，即能走向城市，推翻卖国政府，廓清帝国主义的势力。

陈独秀派看不清这种局势，更分不出缓急轻重，一味以所谓“国民会议”为标榜，盲目反对中共的武装革命，甚至诬为“土匪”“流寇”的行动。这的确是取消革命，变成完全反革命的了。

这一派既不能把握现实，提出为一般人民所能接受的策略，便走入绝境。它的分子于是开始堕落，投入蒋匪帮底下，为其爪牙。直至日本投降，这一派的主要分子之一彭述之还在上海创办两种公开的杂志，用尽“革命”的空话，攻击中共的每一行动，希图混淆是非，蛊惑青年。

至于我个人，因长期秘密生活的关系，养成了一种偏于读书译著而绝少行动的习惯。我的知识大都是从书本上而不是从实践中得来的。我之所以加入托陈派，原希望中国的工人运动能和西方民主国家的一样，于每次革命失败之后，重新起来争取基本权利，参加以至领导民主运动，借以迎接将来的革命高潮。但我忽视了中国传统的专制政治，和农民斗争的巨大力量，以致取了一条相反的反动的道路。旋因事实的教训，和学说的印证，我才逐渐明了这种情形。同时，我深深感到托陈派局促城市中，自己不行动，专门攻击中共坚决艰苦的行动——这样去帮助敌人，无论如何，是不应该的。于是因一次最后的冲突，我于十六年前宣布退出。但我未能早就认识托陈派的反动性，在退出以后也未能公开宣布与之决裂，是错误的。迨彭述之在一九四六年的“求真”创刊号化名鼓吹老子的学说，并准备将此学说和托洛茨基主义结合（他这样对人扬言）时，我便起来迎头痛击，至再至三，直到他压下我的反攻文字不登为止。

其次，当二十多年前中国社会史论战时，我曾认周代是封建社会，自秦汉至清是半封建社会。此后虽没有工夫再去研究中国历史，但直至三年前为止，也没有改变自己的意见。因为文献通考的封建考明明说过：“立国曰封，分土曰建。”秦废封建为郡县，自汉至清，大都是分封而不建国的局面，故我称它为半封建。然两年前读西洋史，发现西方国家也常有有无封建之争，我开始注意到封建问题不能单凭字面，甚至也不能单凭一种政治制度去判断，应以社会结构中的实质为衡量。近半年来，我初次看到报纸上所暴露的许许多多农村、矿山、城市的压迫和剥削，还全是封建的，而非资本主义的（把头制度即是一例）。推而上之，秦汉至清自不能称为半封建社会。否则其余的一半是什么？从前总以为是商业资本主义。其实在这个长时期中，外患频仍，一治一乱，一切的一切，大都趋于停顿，商业并不普遍发达，尤其在农村中是如此。何况商业并不能单独构成资本主义，在封建社会，商业上所袭用的压迫和剥削手段，仍然是封建的，而不是什么资本主义的。故自秦汉至清仍然是封建社会。

举凡有关现实的大问题，常是极端复杂，需要正确的理论和实践配合，经过慎重和长期的考虑，才能决定的。我在二十多年前，凭着青年人的一股勇气，和书本上的片面材料，即贸然加入托陈派，判断中国社会的性质，这是错误的。可是看到了事实的证明，我愿意虚心承认并改正我的错误。

托派认中国现阶段的革命一开始就是社会主义的（由无产阶级专政），这种主张是荒谬的。我在一九四五年十一月所草“现阶段的民主主义”（登在翌年出版的“求真”创刊号）一文中，承认在无产阶级社会主义革命之前，应经过一个民主主义的阶段（即“现阶段”），在此时期中，农民应分配土地，工人应参加生产的管理等等。总之，我“所要求的民主，不仅是政治的，而且是经济的，社会的。”我完全拥护毛主席所提出的先经过新民主主义革命然后转入社会主义革命的理论。

现在全国解放将近完成，新民主主义的建设正在开始，我愿诚恳地在中央人民政府和中国共产党的领导之下，站在自己的岗位上，以最大的热忱，为祖国工作。

一九五○年十一月三日于北京


李红岩：闲话中国托派

1987年8月5日清晨，一辆疾驶而来的公共汽车将一位出门遛早的老人无情地撞倒。驾车的司机大概做梦都没有想到，就这么一位普通得无法再普通的龙钟老人，竟然是中国共产党的创建者之一刘仁静，一位被党认定为背叛了革命的老托派。

应该说，这是一个颇有象征意味的事件。因为，纵观中国托派错综复杂纷乱无聊短暂而充满痴呆气的历史（1928－1952），他们总是撞车：不是车撞他们，就是他们自己去撞车，而他们自己又总是以战车自诩，不仅对“敌人”，而且相互间猛烈地冲撞、挤压。

然而，他们实在算不上是真正的战士，只能说是堂吉诃德式的幻想家。当自号为“移山郎”的托派大理论家李季等人挟着钢刀与铁锤，横枪立马大呼小叫地断喝自己是无产阶级的勇猛战士时，只让我们想到堂吉诃德站在小船上冲向水磨轮盘的情形，其手中的铁锤也就成了旧小说里草包英雄挥舞的头号大纸球，其执着勇武而又荒唐笨拙的样子，忍不住使人笑来。

与刘仁静相比，另一位托派文物式的世纪老人郑超麟则可称得上是无疾而终，其结局或许是大陆托派中最好的了。这位与监狱打了几十年交道的老先生，能够从容地走向死亡，确乎定力超人。据寓居海外的托派成员王凡西《双山回忆录》记载，在国民党监狱里，面对“要枪毙”的信息，他谈笑自若，“仿佛是一位得道的高僧，预知自己的解脱期近，欣然等待那个‘好日子’到来”。这位老先生坚韧的毅力，确实令人钦叹。在他以98岁高龄逝世（1998年8月1日）前的三个多月，还为自己翻译的纪德著《从苏联归来》写过一篇新序。而据同事唐宝林先生《中国托派史》载录，郑超麟1972年坐满20年刑期出狱后，竟完成一百多万字回忆录、四百多首诗词，还翻译了一部德国的长篇小说。估算郑超麟一生的文字产品，当在一千万字以上。不过，最令我感佩的，还是北京的东方出版社居然有胆识在九十年代出版郑的两部回忆录（《怀旧集》、《郑超麟回忆录》），这在八十年代，尚属不可想象。而郑老先生在某些电视文献片如《邓小平》中的亮相，更使这位老人一度成为知识界不大不小的名人，当然头衔已不再署为托派，而是“八七会议参加者”、“上海文史馆馆员”之类了。

勇武荒唐可笑之外，会写善写、下笔千言，是托派的一个特点，陶希圣甚至说李季“一摇笔就是几万字”。刘仁静精通俄文，做过托洛茨基的中国联络人，郑超麟以及邓小平的入团介绍人汪泽楷则俄文、法文均精，而另一个铁笔杆李季，其英文是经过辜鸿铭训练的，又曾在德国留学，故德文水平也没得说。我们得承认，马克思主义原典著作在近现代中国的传播，托派所做的工作远大于中共干部派。假如托派仅仅做安分的翻译家，或许还能保得一生平安，但他们偏偏要从事意识形态方面的文字撰述，光李季一人，就出版了《胡适中国哲学史大纲批判》、《辩证法还是实验主义》、《我的生平》、《中国社会史论战批判》、《马克思传》等许多著作，这就沾上惹祸的边儿了。假如仅仅限于文字上惹祸，也不过流于文人之间相互谩骂的轻松闹剧，例如，朱其华骂严灵峰是三家村的泼妇，李季骂陶希圣是"江湖术士"，等等，但是，这些最不适合闹革命的书呆子偏偏要去闹革命，而闹革命又限于唾沫星子满天飞的谩骂争吵、拉帮结派、说胡话、想当然，这就不能不使人想起"书生论政，三年难成"那句老话了。

如此看来，托派真可以说是一群不知自己能吃几碗干饭的忘形者。据李季讲，他打小就营养不良，常患病，枯瘦如材，就是六月炎热天也不出汗。而且，他自小便和“血”打交道：便学、吐血、流鼻血。在北大读书时却又变成了一个大胖子，登楼即喘，步履维艰。但他天生好胜，自小就常在失败时哭闹。某年六月的一天，祖母让他提两斤烧酒去送给田中打柴的农夫，他因口渴，便一路饮去，及到目的地，因受烈日蒸射，酒性登时发作，倒在田中，知觉全失。

这正是托派的活写照：明明先天不良，偏要充当英雄；不管那酒是否醉人，只要能一时解渴，便一路饮去，不计后果，正如他们的重要信条：目标无关紧要，运动便是一切。他们流的血不是英雄断臂，而是内亏肾虚。结果现实捉弄了他们，使其“倒在田中，知觉全失”。

托派是不幸的，然而却是自找的；托派的命运或许值得同情，但托派的立场绝不值得赞同；托派成员的结局大都可怜，但他们的许多作为又确实可恨。托派的骄傲自负顽固执着很值得叹服，但主观偏执、无视现实、宗派主义、极端教条、目无全局、无限上纲、左得邪乎，却也使人观止。他们曾经是最早的中共党员，又是最早被开除党籍的一批人。但是，他们认为只有自己才是真正的共产党人。除了“伟大的先知”托洛茨基，他们谁都瞧不起，即使对他们实际的或精神的老师陈独秀也不例外。他们中的一些人确实信仰执着，可有些人背叛起信仰来完全可以在一夜之间。他们热衷于理性的理论探讨，却又最爱闹情绪，不冷静，所热衷的理论也基本上是马克思主义旗号下的玄谈。他们非常渺小，但他们的心思却能气吞山河。托派固然不是斯大林及其信徒们所诬称的什么杀人匪帮、工人阶级之死敌、外国雇佣的特务或汉奸，但他们对进步潮流的叫骂，又确实像是癞蛤蟆爬脚面，叫人既讨厌又恶心。或许可以说，他们是20世纪中共党史中异化出来的一个怪胎。

相对于斯大林统治下的苏联，不论国民党还是共产党，对托派还算得上是客气。1950年12月21日，刘仁静、李季在《人民日报》发表认错声明，表示与托派断绝关系。主动认错，这在一向以真理化身自居的托派成员身上表现出来，不免显得有些滑稽。然而，思想改造似乎就是不能融化他们顽固的大脑。1952年5月，当人民出版社批判刘仁静时，他毅然决然地退出会场以示抗议，尔后更公开表示：“我的脑筋就是这样顽固，大家可以枪毙我。”接着便摔碎茶杯，躺在地板上咿呀乱叫。结果，被开除工会会籍。如此悍然对抗，不禁使人想起梁漱溟的叫板“雅量”。到12月22日，由毛泽东亲自签署命令，公安人员在大江南北采取统一行动，将托派组织一网打尽，所有托派分子全遭逮捕，骨干成员分别被判处20、15、10年等徒刑，收入监狱。然而，牢狱依旧不能改变许多托派分子的“信仰”。1973年，最高指示释放全部在押托派，此时的刘仁静依然没有认罪，以至滞留在监狱里不能出来。翌年，在监狱里照顾他坐牢的老伴给女儿写信说，老头子不但不认错，“而且要准备写一个根本没错人家不应关他的东西。”老伴对此当然非常生气，伤感无限地对女儿写道：“他的死脑筋总是变不过来。现在又是东翻西看，一点也不想正经学习。我想了又想，实在觉得生活着是多余的，很想学古人来个尸谏。”而刘仁静却在笔记本中写道：如果有律师辩护，就可以把对他的判决驳得体无完肤。结果，至少在思想层面，刘仁静到死都保持着托派观点（详见刘威立著《刘仁静》）。而托派主犯郑超麟，从1964年开始，就在监狱里不断地批评时政。尽管如此，中共始终没有像苏共那样对托派采取肉体消灭的政策。进入八十年代，托派沾时代的光，也渐渐成为陈旧的时新货物。1978年底，刘仁静恢复自由。1986年，被任命为国务院参事室参事。汪泽楷死于１９５９年底，１９８４年６月被恢复政治名誉。这对托派来说，也就够可以的了。

原载《德国通信》


唐宝林：中国托派概述

对于中国托派问题，过去史学界研究得较少。现在70岁以下的人，如果不看有关资料，恐怕不知其为何物。然而它在国共内党的历史上，曾留下深深的痕迹。

中国共产党的反对派

中国托派是第一次大革命失败及共产国际第六次代表大会后国际共产主义运动大分裂的产物，最先酝酿于莫斯科的中国留学生中间。

1923年列宁病重和逝世前后，苏共党内托洛茨基与斯大林两派之间产生了大辩论。开始是辩论如何实现党内民主、克服官僚主义和干部腐化现象，及一国能不能进行社会主义建设问题。到1926年，国际共运问题逐渐成为大辩论的重要内容，共产国际指导中国大革命的路线更成为争论的焦点。大革命失败后，留在苏联的中国共产党派遣的留学生卷入了这场辩论。

托洛茨基反对共产党加入国民党的国共合作路线，认为帝国主义时代资产阶级没有革命性，只有反动性，而且「越到东方越反动」。因此，他抨击共产党加入国民党的路线是让无产阶级向资产阶级投降的「孟什维克机会主义路线」，多次提出共产党退出国民党的主张。尤其是在四一二政变以后，他认为中国形势与俄国1917年二月革命后的形势一样，共产党应该退出武汉政府，建立苏维埃政权，「一切权力归苏维埃」，完成中国的无产阶级革命。托洛茨基的这些主张在苏共中央和共产国际执委会会议上，都遭到否决。

1927年7月，中国大革命失败。托洛茨基认为这是斯大林和共产国际在中国推行错误路线的结果。斯大林则认为中国革命的失败是由于陈独秀为首的中共中央违背共产国际的路线，执行了一条「右倾机会主义的路线」。

这些争论在苏共党内产生了广泛的影响，党员分成两派，从中央到基层，激烈地进行争论。认同托洛茨基观点的，被称为「托洛茨基反对派」，即托派。中国留学生也分成两派。相当一部分学生，从中国革命的失败中感到困惑和激愤，纷纷转向托派，对共产国际指导中国革命失败产生强烈的不满情绪。

1927年11月7日，参加十月革命节10周年纪念游行的中国留学生梁干乔、区芳、陈亦谋、陆一渊、史唐等路过主席台时，与苏联托派一起，突然打出「执行列宁遗嘱」、「罢免斯大林」、「拥护托洛茨基」的旗子，两派当场发生殴斗，酿成重大事件。

苏共中央及中央监察委员会随即举行联席会议，作出开除托洛茨基党籍的决定。12月举行的苏共十五大，批准了这个决定，又开除了75名托派骨干分子，同时在全国开展肃托运动。苏联托派的活动转入地下，参加红场事件的中国留学生中的托派分子被遣送回国。

这些人出国前多是共产党员或是共青团员，回国时，中国共产党正处于各地武装起义失败后的混乱状态，因此他们中不少人根据托洛茨基在党内夺取领导权以改造党的指示，继续隐藏在党内。如梁干乔到广东海陆丰在澎湃的领导下搞过一段农民运动，区芳到香港太沽船厂搞工人运动，宋逢春到北方区委做宣传干事等。他们暗地里互相联络，筹组中国托派组织。

1928年12月，在上海陆一渊家中召开了托派第一次代表大会，建立了中国第一个托派小组织「中国布尔什维克列宁主义反对派」，选举了中央机构「全国总干事会」，史唐任干事长。他们还在武汉、香港、广州、北京、哈尔滨等地建立了支部。

组织成立后，他们的主要活动是传播托洛茨基有关中国革命的论述。为此，1929年4月，他们仿效托洛茨基在俄国十月革命前办的地下刊物《我们的话》，创办了一个同名刊物，连篇累牍地翻译、介绍托洛茨基论述中国问题的文章、讲话及有关文件，由此造成了中共党内一次大分裂，产生了「托陈派」。陈独秀、彭述之、郑超麟、何资深等一批大革命时期担任中央及地方上重要领导职务的干部，接触到托派文件后，完全同意托洛茨基关于中国大革命失败根源和责任问题的论述，接受了托洛茨基为中国革命指出的道路（陈独秀在大革命期间就曾与托洛茨基不谋而合地多次向共产国际提出「共产党退出国民党」的主张）。此外，他们完全倒向托派，也是受到国际共产主义运动大分裂的背景的影响。

1928年7月，共产国际第六代表大会在莫斯科举行。大会主要议程是讨论通过斯大林和布哈林起草的共产国际纲领草案。大会前夕，已被放逐到阿拉木图的托洛茨基写了一篇长文，猛烈批判国际纲领草案，其中第三部分就是《中国革命的总结和前瞻》。他要求这篇文章在共产国际六大上散发。共产国际只翻译了一、三两部分，发给少数几个党的代表团阅读，并规定阅后收回。文章在相当一部分代表团中引起强烈反响。他们不顾禁令，把文章带回国去，也成立反对派，于是形成继第二国际分裂之后又一次国际共产主义运动的大分裂。

1928年10月4日，托洛茨基又写了《共产国际第六次大会后的中国问题》，此文和前文被中国托派视为托洛茨基论中国革命的两个纲领性文件，为中国托派规定了系统的理论、纲领、路线和策略，与中共六大制订的纲领、路线针锋相对。

托洛茨基为中国革命指出的道路是：中国的民主革命已经完结，应进行十月革命式的社会主义革命，提出「无产阶级专政」的口号；在革命没有到来前的「过渡时期」，共产党只能进行议会斗争，即为召开「普遍的平等的直接的无记名选举的国民会议」而奋斗。经过长期合法、非法、不流血（非战争）的斗争，积聚力量，创造时机，最后，革命形势到来时，一举发动城市暴动，夺取全国政权。为此，托洛茨基和中国托派攻击中共六大规定的中国革命性质仍是「资产阶级民主革命」和「工农民主专政」的口号是「反动的」；批评共产党把工作重点转向农村，开展土地革命和武装暴动，开辟革命根据地，建立苏维埃政权的路线是「盲动主义机会主义路线」。

陈独秀在1929年8月5日写了一封长信，要求中共中央接受托派路线，拋弃六大路线。中共中央予以拒绝，并多次警告他们停止宗派活动。他们则表示：「你们说我们是反对派，不错，我们是反对派；我们的党此时正需要反对派……坚决的不和你们机会主义、冒险主义、行使威吓手段的、腐败官僚的领导机关同流合污。」

陈独秀等人在1929年11月被中共开除后，成立了托陈派小组织「中国共产党左派反对派」（以示不承认被开除，仍是中共党内的一个派），设立领导机构「常务委员会」，陈独秀任书记。1930年3月，创办《无产者》作为机关报，陈独秀在创刊号及第二期上先后发表《我们在现阶段政治斗争的策略问题》、《关于所谓「红军」问题》。文章从西欧和俄国革命的经验出发，批评中共领导农民进行游击战争是「背叛」中国工人运动，称红军大部分是「土匪与溃兵」，其前途只能像历史上的任何一次农民起义一样，「被统治阶级击溃或收买」（托派的一个基本观点是：无产阶级政党不能离开城市工人运动这个中心，而到农村去搞农民运动，尤其不能去搞「军事冒险」。否则，党就会蜕变成「农民的党」、「小资产阶级的党」，甚至「土匪党」）。

在此期间，归国留苏学生中的托派分子还成立了另外两个托派小组织；以王文元为首的「十月社」和以赵济为首的「战斗社」。

1931年5月1至3日，在托洛茨基及托派临时国际催促下，4个小组织在上海举行统一大会，正式成立了中国托派组织，名称沿用「中国共党左派反对派」，通过了「中国共产党左派反对派纲领」和几个决议，选举了9人中央委员会，陈独秀（书记处书记）、郑超麟（宣传）、陈亦谋（组织）、王文元（机关报主编）、宋逢春（秘书）组成常委会。

4个中国托派小组织统一前，互相之间的派别斗争十分激烈。陈独秀对中国托派组织统一起了重要的作用，他特别强调要乘当时中共党内王明上台造成的混乱，由托派取而代之，挑起领导中国革命的重担。

在抗日民主运动中不断受到破坏

中国托派统一后，正积极地准备开展反对国民党独裁统治、要求召开国民会议斗争时，原托派骨干马玉夫因未当上中央委员而叛变，向国民党龙华警备司令部告密，致使刚成立的托派中央被破获。中央委员及其家属10数人被捕，5个常委被捕去4个，唯陈独秀幸免，托派中央顿时瘫痪。不久，陈独秀吸收4人组成新的领导班子，8月又被捕去3人。

接着，发生了九一八事件、一二八事变，日本侵略引起中国抗日民主运动的高涨。陈独秀以托派名义发表了一系列宣言和文章，支持东北抗日义勇军、十九路军的抗日行动和学生的抗日民主运动，猛烈抨击国民党政府的不抵抗政策和破坏上海抗战、镇压学生运动的罪行。陈本来准备大干一番，但由于中央领导机关于大破坏后的瘫痪状态，再加上中国托派内部又有一帮人视「反日」、「爱国」、「救国」为「资产阶级的民族主义」而加以抵制，因此，眼看着抗日民主运动的兴起、高涨，陈独秀只得「望洋兴叹」。他曾写信呼吁与中共中央共同领导民众运动，也遭到拒绝；他提出与小资产阶级的党派、甚至向左盘旋的自由资产阶级党派「共同行动」，以「首先推翻革命民众之最凶恶的敌人──蒋介石所领导的国民党政府」的主张，也无人响应，甚至遭到托派内极左派的严厉批判。

1932年春，陈独秀好不容易搭起新的5人常委会，并准备在华北和上海工人中重点开展反日反国民党活动。但是，当托洛茨基从陈独秀的来信中得到这个消息，并指示他们如何提出「打倒国民党，国民会议万岁」的口号进行斗争时，新班子却在10月15日再次被法租界巡捕房和上海市警察局破获。这次是全体常委（包括陈独秀）、机关报及联络部等被一网打尽。

陈独秀等被捕后，中国托派又长期处于群龙无首的混乱状态。上海区委书记会商曾拼凑了一个「临时委员会」，不到一年倒台三次。1933年12月才成立起由陈其昌（书记）、蒋振东、赵济等3人组成的比较稳定的「临委」。由于陈独秀主持托派工作期间，他的一些主张一直遭到中国托派内部一些人的反对，临委的工作重点主要放在组织内部讨论上，以求思想统一后，再开展政治活动。讨论以书面形式进行了一年多（狱中的中国托派分子也参加了），但谁也说服不了谁。最后，北平来的史朝生、刘家良等几位青年托派，在托洛茨基委派来华的特派员、美国托派头子格拉斯的支持下，在1935年1月13日召开「上海代表大会」，成立了新的「中央委员会」，开除了陈独秀、陈其昌和尹宽等人。他们批判陈独秀提出的托派与「左」倾的小资产阶级及自由资产阶级党派「共同行动」、首先推翻蒋介石独裁统治的主张是「机会主义的路线」，违背了托洛茨基规定的托派不与资产阶级建立任何统一战线的原则。大会还把中国托派的名称改为「中国共产主义同盟」，准备建立正式的中国托派政党。但是3个月后，新的托派中央成员又全部被捕入狱。

1935年底，陈其昌与出狱的王文元等人收拾残局，重新搭起「临委」班子，并整顿和联络起山东、广西、福建、香港的托派组织。在政治上，他们除了出版《火花》外，还新创刊了《斗争报》，着重攻击国共第二次合作建立抗日民族统一战线的政策。他们发表一系列决议、宣言和文章，全面批评中共发表的「八一宣言」、和平解决「西安事变」的努力，与国民党进行第二次合作的谈判，以及停止武力推翻国民党政府、停止没收地主土地等四项保证等，攻击中共「以抗日为借口，放弃了土地革命，放弃了阶级斗争的基本路线，总之放弃了共产党所有的立场，以最可耻的态度屈膝于国民党蒋介石之前……促进了蒋介石死党们的法西斯运动」；指责「『红军』再不是阶级斗争的革命力量，而变成为简单雇佣军队了」。他们自称是「中国无产阶级先锋队」，他们的纲领和口号是「站在彻底的阶级立场上」，「打倒一切帝国主义！」「打倒一切军阀！」「打倒降敌害民的国民党！」「土地归贫农！」「反对背叛阶级的斯大林党（指中共──引者注）！」「召集全权普选的国民会议解决一切国事！」

抗战中倍受打击

1937年抗战爆发后，国民党政府被迫释放政治犯，中国托派分子也纷纷出狱。这时，陈独秀的思想有些转变。鉴于国家和民族面临生死存亡的危急关头，爱国主义思想促使他明确表示拥护抗日民族统一战线，支持国民党政府领导抗日。他又认为托派内部极左思潮及靠一张报纸活动的方式没有前途。于是，他出狱后与上海托派领导集团分道扬镳，到武汉活动，企国以抗日和民主旗帜，联络国共以外的第三种势力，开创独立的政治局面。但是，1927年国民党南京政府成立后的中国，国共两党的斗争左右了中国的政治，根本没有中间道路可走，更何况当时正面临日本帝国主义的疯狂侵略，抗日救亡的任务压倒了一切，陈独秀的计划很快破产。1942年5月27日，他病逝于四川江津。

彭述之、刘家良、郑超麟、王文元等人出狱后先后到上海，加强了托派的领导力量。他们在租界中发行刊物，专门从事破坏抗日统一战线的活动，阻拦了一些进步青年到农村去参加共产党领导的抗日游击战争。

在具体策略上，托派内部很快发生了分裂。以彭述之、刘家良为代表的一派，遵照托洛茨基的指示，认为中国抗战是「进步的」，对抗战采取所谓「保卫主义」的策略，即拥护抗战，但重点放在准备「推翻国民党政权」上，用战争来引发革命。以郑超麟、王文元为代表的另一派，完全照搬列宁在第一次世界大战中的策略，即所谓「失败主义」。他们认为：「中国对日战争自始即没有客观的进步意义」；「无论在殖民地和非殖民地，爱国主义都是反动的」。因为「所谓『国民』、『人民』、『PEOPLE』是不存在的」，存在的是各种阶级。接着，他们断言：「殖民地的阶级分化和斗争如此之深刻和激烈，使得殖民地中不能存在一个人群为了共同的民族利益而暂时忘记其阶级利益」。因此，他们认为群众的「爱国主义」只是一种「幻想和成见」，势必被「反革命所利用」。要打破这种「反动」，「惟有赤裸裸的阶级斗争」！为此，他们宣称「我们把堂堂正正的革命的失败主义大旗树立起来！……我们第一步应当破坏资产阶级政府机构和军队系统，即是应当实行失败主义。『转变帝国主义战争为国内战争』，列宁这个旧口号恰合新中国的需要。」两派虽然有一些分歧，但在攻击国共合作、否定抗日民族统一战线方面，是完全一致的。

中国托派的这种观点，自然受到中共的批判。更严重的情况是，当时苏联因基洛夫被刺事件引起的肃托运动严重扩大化，把苏联托派和布哈林、季诺维也夫、加米涅夫等一大批领导人说成是与德国法西斯勾结的「间谍」、「杀人犯」等等，进行严厉镇压，并揭出所谓托洛茨基1935年12月给俄国「平行中心」的信，信中宣称托派「绝对不去阻碍日本侵略中国」，于是「托派是汉奸」的舆论在全国流行起来。共产国际也为此作出《关于与法西斯主义奸细──托洛茨基分子作斗争的决议》，并派遣王明、康生回国执行。于是，中国抗战中反对托派的斗争出现了复杂的情况，不仅托派难以进行活动，中共党内外大量爱国志士也因与权势者有不同意见，而被诬为「托派汉奸」，随意加以打击和诛杀，冤狱遍地。抗战初期就发生了3起轰动全国的「托派汉奸」案：陈独秀案、张慕陶案、王公度案。1939年，山东抗日革命根据地也发生了以「肃托」名义冤杀300多名革命干部的「湖西事件」。事实证明，这些案件都是假案、错案，特别是张慕陶、王公度等，别说汉奸，连托派都不是。

1941年7月13日，在彭述之、刘家良等人策动下，中国托派召开「中国共主义同盟──第四国际支部第二次全国代表大会」。大会发表宣言，声称中国4年来抗战的失败，「其主要原因是中国没有一个能真正代表中国广大工农群众利益的革命政党……」，而他们托派「始终坚守无产阶级革命的政纲……没有向资产阶级作过任何妥协，没有在反动的『阶级合作』舆论之下低头」，因此「有资格担当新党的组织任务」。大会选举了以彭述之为总书记的中央委员会，另一派成员完全被排挤出领导机构和机关报编委会。于是，郑超麟、王文元等人独立出版本派机关报《国际主义者》。中国托派从此正式分裂成两派，彭述之一派自称「多数派」，另一派被称为「少数派」。然后他们分别到基层去争夺群众，结果各地托派组织也都分裂成两派，以后再也没有统一起来。

与中共的矛盾激化而被取缔

抗战结束后，中国托派「多数派」以大型刊物《求真》和《青年与妇女》（后改名《新声》），「少数派」以《新旗》为阵地，对中国各项政治问题发表意见，企图影响政局的发展。

两派都以和平主义的口吻，把国共两党一起谴责，说这是「国共之间的私斗」；国共都是把人民「当炮灰」，「使他们重遭战祸」。内战全面爆发后，他们对战争进行「阶级分析」，又认为是「农民与资产阶级的斗争」。虽然中国共产党及农民一方是「进行的」，但「不是革命的」。为此，他们宣称「我们的工作不在参加进步一边的内战，也不是跑『解放区』，而是留在城市做无产阶级革命的准备工作。」并要求人们「寄希望于城市革命而不应寄希望于中共战胜。」「多数派」的中央委员会还通过《关于内战决议》，号召解放区的托派毫不踌躇地参加农民斗争，借以「揭破中共的错误与叛卖」（指历史上的两次国共合作，解放战争时期中共对城市工商业实行公私兼顾、劳资两利、农村土改中保护富农的工商业及在新解放区暂时不进行土改而实行减租减息等－系列政策），「推翻中共的领导权」，「刺激城市的工人起来，使工人与农民合起来干涉历史的行程。」

1948年春，当全国都普遍认识到中共将取代国民党夺取全国政权时，彭述之和刘家良在中常会开会讨论形势时还断言：「中共要想夺取权绝对不可能。」他们的根据是，共产党「真正的弱点是代表农民和占据农村」；它的武装力量是建立在「落后的农村经济基础之上，但在现代社会经济的条件下，农村是依附于城市的……所以谁占有重要的城市，谁就是全国的主人」。中共「希图根据农村来夺取城市，那就命定它不能有任何真正的前途」。

于是，当解放军取得三大战役的胜利，突破长江天险夺取全国胜利时，他们大惊失色，匆匆忙忙召开所谓建党大会。「多数派」成立了「中国革命共产党」及其领导下的「社会主义青年团」；「少数派」成立了「国际主义工人党」及其领导下的「马克思主义青年团」。他们在一些学校和工厂中发展组织，准备与共产党争夺天下。他们宣称：由于中共保护资本主义工商业和保护富农，在新解放区又以减租减息代替土改，渡江以后的解放战争已经「变质」。中共「由领导农民转变为拋弃农民，转变为代表资产阶级的利益」，由「农民党」变成「资产阶级的党」：「军队则由农民变成资产阶级雇佣军」。他们宣称：「现在内战在中共方面，不再是一个农民运动，而是另一个资产阶级集团的战争，内战由一个历史性的进步战争，变成资产阶级的争夺战。它在客观上的进步性消失了，成为一个反动的战争，由于内战性质的转变，我们的态度也转变，不再保护内战，应采取失败主义的态度。不过应该注意在中共方面实行失败主义，并不是促使国民党胜利。」当时中国托派两派加起来，总人数也不超过500人（「多数派」300多人，「少数派」约100人），要想阻止中共的胜利，当然是不可能的。

新中国成立后，中国托派仍不死心。上海解放前夕，他们便各自将中央机构撤到香港，在大陆上建立潜伏组织，通过香港总部接受第四国际的指示，专门从事推翻共产党政权的活动。「少数派」潜伏组织的刊物《新方向》，在「编者语」中明确宣布该刊内容为：「批判以毛泽东思想为代表的各种基本理论」和「国家资本主义各种政策、制度、运动」等。他们称共产党是「国家资产阶级」，而他们托派代表「无产阶级」，煽动工人群众进行「真正的社会主义革命」，「推翻本国的资产阶级政权」。

于是，他们就对解放初期共产党为巩固新政权而开展的抗美援朝、土地改革、劳动竞赛与增产节约、三反五反、思想改造等一系列运动和政策，进行批评和抵制。他们鼓动学生罢课、工人罢工。个别人甚至与美将特务及土匪联络，搞武装暴动等。

这样，在共产党看来，中国托派就由原来反对国民党统治的极左派小集团，变成了反对共产党政权的反动组织；他们与共产党的矛盾，也由革命阵营内部的路线分歧，转化为敌我矛盾。

1952年12月22日夜，毛泽东一声令下，全国统一行动，以迅雷不及掩耳之势，一夜之间就取缔了大陆上的全部托派组织。

原载《往事》第十三期，2005年4月15日出版


向青：似曾相识燕归来--《中国托派史》评介

唐宝林着的《中国托派史》是中国第一部关于这个题材的书，而且是一部不算小的书（连图片及索引在内，足有四百页）。这书最后一章的题目是「无可奈何花落去」，但我看过之后的感想，如果也用一个诗句来表达的话，却是「似曾相识燕归来」。

作者采用那样一个结尾的标题，当然是因为他认为中国托派的历史已经完结了，托派已经被历史淘汰了；虽然现在还有一点余波荡漾在香港，但是寂灭的命运早已无可挽回。全书六章的标题把这种论断表达得很明显。前面五章的题目是：风雨中孕育的怪胎，陈独秀误入歧途，四分五裂勉强统一，夹攻中颠仆与挣扎，抗战中乱弹琴。第六章最后两节是：回光返照一夕亡，在香港与巴黎的余波。但是读者可以从这书中看到，今天香港还有三个托派组织，主要由青年人组成。所以，尽管你认为是「无可奈何花落去」，别人却有理由觉得是「似曾相识燕归来」，或者用现代的话来说：「太阳下山明朝依旧爬上来，花儿谢了明天还是一样的开。」

难得的历史资料

我看了这书有「似曾相识燕归来」的感想，不但是由于我相信托派并非最后失败，将来能够复兴，而且因为这书对早期托派的事迹记载得相当详细，尤其注重记载人物来历和结局，让我对许多知其名而不大清楚的人物都知道多了许多。实在，这书的价值就在于它提供了丰富的资料，这些资料在过去很难看到的。之所很难看到，一方面因为托派本身太弱小，饱受打击，保存下来的资料很少；另方面因为中共和国民党一向极力封锁和故意歪曲（中共尤甚）。

这书是台湾东大图书公司出版的，但作者唐宝林却是中共的专业党史工作者，现仍在北京工作。作者能够看到许多不公开的档案，包括中共官方所掌握的托派文件和个人资料，以及许多托派分子被捕后所写的材料，再加上他自己在好几年间所作的调查和访问，所以能够写出这部资料丰富的书。过去几十年间，在中共势力控制下，托派曾是「反革命」罪名中最严重的一种，托派历史是个极危险的禁区，根本不容许在这方面进行研究工作。一九七九年改革开放后，情况才渐渐改变。首先允许对陈独秀作客观的研究和评价，然后取消了「托匪-汉奸-反革命」这种诬蔑的说法。现在这部《中国托派史》能够公然拿到海外出版，不论在学术上还是政治上都是很有意义的。

陈独秀与托派

中国托派在一九二八年已经形成，历史不短，在三十年代和四十年代里受人咒骂的名声也不小，但他们的政治主张和活动的真相没有多少人知道。流传的假话恐怕比真话还多。中共方面的说法一向尤其不可信。谁想去了解真相也十分困难，文献尤其难找。现在唐宝林这书才第一次提供了相当全面的史料，而且大体上真实，至少没有明显故意的捏造和歪曲，差不多所有比较重大的叙述都指出了根据。这是这本书值得重视的主要原因。

中国托派虽然一直很弱小，内部的派别分歧却很不简单，组织上的变动也很频繁：刚成立不久就被摧毁，再组成，再被摧毁，一再分裂……。早年的历史连亲历其境的人，甚至是中心人物都很难说清楚了。关于这种种复杂的变化，现在读者可以从这书知道。差不多所有重大的事件，到一九五二年为止，都可以在这书中查到。

中国托派的人物最有名声的自然是陈独秀这位五四运动的思想领袖和中共早期的首要领导人。但是陈独秀在托派里面一直受到许多人反对，有人甚至否认他的政治立场真正属于托派。关于这方面的情况，这本书也有很清楚的记载。作者的同情显然是在陈独秀方面。不过作者站在中共官方（毛派）的立场，认为陈独秀加入托派是误入歧途，托洛茨基主义的立场根本「荒谬」，托派内部争论不可能分清谁是谁非。其实，客观分析的结论应该是：一直到一九三七年抗日战争开始前，陈独秀是中国托派里面政治能力最强的一个，他比所有别人都更懂得运用托派政网，制订实际策略。一九三一年「九．一八」事变后，陈独秀非常积极地支持并且企图影响当时的抗日反国民党的群众运动，就是一个光辉的例证。当时托派里面许多人骂他机会主义，其实是他们本身犯了左派幼稚病，误解正统托派的原则。另方面，陈独秀自然也有不正确的见解。最著名的是他曾说中共所领导的红军等于土匪。但这主要是他那种爱发极端议论的毛病的表现。至于在实际上，他在这问题上的错误并不比反对他的其他托派人士更大。

抗日战争中的托派

抗日战争开始后，陈独秀的思想明显地从托派立场倒退。那时再没有一个坚持托派立场的人在政治上支持他，是很自然的事情。不过，当时中国托派组织本身的政策也有很大的错误，可说是同陈独秀各走极端。托派组织和陈独秀都宣布支持抗战，停止了打倒国民党政府的鼓动，在这点上一致，而不是像当时以中共为主所诬蔑的那样破坏抗战。双方的分歧在于对抗战中各阶级和各党派之间关系的看法。陈独秀鲜明地号召全体人民拥护政府抗战，认为各党派都应该承认民族利益高于党派利益，认为国共合作是正确的，呼吁「共产党及其他党派，都以在野党的资格绝对拥护抗日战争；一致承认国民党一党政权及其对于抗日战争之军事最高统率权这一事实，不要把开放党权和开放政权混作一谈。」托派组织则虽然同意在当时（抗战初期）的情况下，应该暂时停止鼓吹打倒国民党政府，却坚持不应幻想国民党能够充份发动人民的力量，领导抗战真正达到胜利。他们同时坚持马克思主义的真理，认为根本没有超阶级的民族共同利益；在大多数劳苦人民（工人和贫苦农民）的利益同地主、资本家、官僚、军阀的利益之间始终有巨大的冲突，不可能平等兼顾；而只有大多数人民的利益才配算是民族利益。因此托派坚持在抗战当中工农群众也不应放弃在适当时机推翻国民党政府的权利。这些观点本是陈独秀也同意的，而且在不久之前他还发表文章非常鲜明地加以说明（例如《中国的一日》一文）。陈独秀出狱后在言论中却完全不提阶级的问题，一味鼓吹全民合作支持抗战了。他自然没有真正对国民党抱幻想，也没有放弃对国民党的公开批评，还不断呼吁开放党禁，改善工农生活等。但这些看来都同当时共产党路线差不多，因此托派组织觉得他又回到一九二七年之前的机会主义老路上了。反过来，继续留在组织中的托派却一味空喊抗日战争必须依靠工农，指摘国共两党都反其道而行，实际上本身完全没有在现实的抗日行动（尤其军事行动）中发生作用，这种表现也令陈独秀深恶痛绝。于是陈独秀和托派组织就实际上决裂了。

平心而论，一直到一九三九年为止，陈独秀虽然有右倾的偏差，但并没有根本违反马克思主义（托派）的原则。他那些令托派同志大为反感的论调，一部份确实是偏差（但也仅仅是偏差而已），另一部份却是他在当时特殊困难的处境中的巧妙掩护。如果托派组织本身不犯那么严重的左倾空谈的毛病，把握到正确的实干路线，用冷静而公平眼光去看待陈独秀，应该可以继续和他团结，而且互相扬长补短，在抗日战争这段历史关键时期中发挥积极作用的。至于不幸决裂的责任，我认为，到一九三九年为止，主要是在托派组织身上，而不在于陈独秀个人。我的理由是：第一，托派组织的实际工作路线的错误比陈更大，这个致命错误决定了以后的悲惨失败，其恶果至今还未能补救；第二，整个组织（虽然只是个小组织）的错误比一个人的错更不能原谅。

陈独秀晚年的悲剧

大约从一九四零年起陈独秀倒退到拋弃马克思主义，接受社会民主党那种小资产阶级民主主义的立场了。他认为这一次世界大战不可能引起社会主义革命和殖民地民族独立，只能够是同盟国或者轴心国两个帝国主义集团之一胜利；同时认为民主主义的同盟国胜利比较好，所以主张支持同盟国作战。他还把独裁的苏联同德意并列为世界三大反动堡垒，主张首先打倒它们。到了这个时候，当然再没有理由把他算在托派之列。他在最后这段时期的言论，成为反对马克思主义者最爱使用的武器。这是陈独秀最大的悲剧，一生中最不光彩的事迹。

托洛茨基主义站得住脚

有人认为假使天假以年，往后他还有可能向左转，回到马克思主义革命的立场上。我觉得，与其这样猜测，倒不如说，如果当时整个中国托派不犯那么致命的左派幼稚病，跟陈独秀各走极端，而是站在正确的立场上用正确的方法去影响他，他也许不至于走到那么远。至于这本《中国托派史》的作者，自然认为双方都不可救药，证明托洛茨基主义者只能够走到如此田地。对比之下，饱受托派指摘的毛泽东路线，从那时起都迅速走上了成功之路，显得多么正确，多么光荣。这种见解在五十年代自然普遍为人接受，甚至许多原先的托派人士都经不起这种思想压力。但到了今天，斯大林主义和毛泽东思想的祸害连他们自己的门徒都不能不多多少少地公开承认了，凡是不至于彻底反对无产阶级社会主义立场的人，自然会重新重视正统的托洛茨基主义。

只有托洛茨基主义才能够高瞻远瞩地解释斯大林和毛泽东那种官僚社会主义的兴亡，并且指出工农大众正确的奋斗道路。也只有正统托洛茨基主义才能指出中国托派过去致命的错误在哪里。唐宝林这本书对于当代中国托派（主要是些青年人）认识托派本身的历史，从中吸收教训，可以有不小的帮助，因为他提供了丰富的事实资料。至于书中对托派所作的评价，可以说，几乎在一切重大的、有政治意义的方面都是错误而且非常浅薄的。

述事也不尽可靠

拿这本书同以前中共对托派描写相比，简直可以说这本书好得令人惊奇，因为以前纯粹是恶毒、无耻的造谣、诬蔑。但不可因此以为这本书里面的叙述就完全可靠，甚至也不能说完全没有故意歪曲和隐瞒的地方。下面有几个例子。

这书末尾部份让读者知道了在中共上台以后托派活动的一些具体情况。它告诉大家，托派的少数派在上海由郑超麟主编出版地下刊物《新方向》，而多数派的刊物叫做《叛逆者》，然后引述了刊物上的许多言论，批评它们多么荒唐、「反动」。细心的读者不难看出，所有引述的纯粹是少数派那方面的，而托派多数派（革共党）方面的一点一滴都没有。少数派认为当时的中共政权是「国家资产阶级」的政权，对抗美援朝战争采取「失败主义」，这些立场都是多数派所反对的。但唐宝林却要全体托派为这种立场负责，借此使一九五二年中共对托派的全面镇压显得合理。这难道是忠实的史笔吗？

在抗日战争中，托派组织在参加军事行动方面无所作为，但个别托派分子有些是积极参加了，甚至独立领导过小的游击队。这书中也提到托派的王昌耀、张颖新夫妻和陈仲僖分别在山东和广东中山的活动。（见一四七和二五六页）。但是，对于陈仲僖的活动只作笼统抽象的指摘：「由于他按照托派路线领导这支队伍，大搞阶级斗争，不搞统一战线，弄到最后只剩他一个孤家寡人。一个人躲在一个村子里好长时间，终于出来时，被杀死在村边」。关于王、张在山东的活动，更是简略含糊，只有一句话：「据说抗日战争期间，二人还搞了一支游击队，打日本鬼子」。据我在多年前听说，王、张的游击队是被中共队伍消灭的，王张二人都被残酷杀死。有理由相信，这本史书的作者知道更多的事实，但是故意不写出来。

书中第三二六页写道：「『革共中央』南迁香港时，彭述之故意绕道广州，妄图在那里与孙科直接会谈，与国民党合作反共，未遂。」这点并没有指明有何依据。从托派一贯的立场和作风看来，这不可能是事实。书中接着根据叶春华的《关于中国托派组织、托派多数派、少数派的情况》手稿，说托派中央「到港后，……频繁地向大陆派遣人员……发出指示，指挥托派对渡江后的解放战争进行『失败主义』的破坏活动。这是明显的诬蔑。托派从来没有对解放战争采取失败主义立场，更没有破坏活动。....

五十年代初期，尤其是一九五二年之前，托派在香港还有不少活动，更有重要的内部争论（关于重新评价中共领导的解放战争和托派自我检讨的）。有理由相信唐宝林也知道有关的资料，但他故意完全不提。因为提到这些就不能把托派描写得那么糟糕了。最后，现在香港的托派决非「活动的重点是支持大陆上的『持不同政见者』，要求解放政治犯，唯恐天下不乱」。香港的读者不难看出这种史笔的低劣。

中共对托派的宽大﹖

书中第三三九至三四一页的叙述，显得好象中共政府把大陆上的托派全体逮捕后，待他们不薄，「采取与苏联政府完全不同的方针，不是肉体消灭，而以教育和改造为主，在生活上实行人道主义……」，有时还特别优待他们。这又是半真实的谎话的一个例子。比苏联好，这是事实。有人有时受到所谓「优待」，也是事实。但有更多的人在更多的时候受到虐待，甚至是很大的虐待，同样是事实。托派根本不是反革命，不应被捕判刑，这点姑且不说了，现在只谈狱中待遇。例如本是中共元老之一、后来成为托派的尹宽，早在一九五零年已在安徽被捕，关在合肥很久，然后解去上海。「他在合肥吃了苦头，两手反铐很长时间，吃饭靠人喂，大便靠人揩屁股」。（见郑超麟着，《记尹宽》）这样的虐待，即使以中共的法律为准，也是违法的。唐宝林不能不知道这类情况。

第二个例子更严重。淅江温州的托派组织是最早受中共镇压的。一九五一年就有托派负责人被枪决。《中国托派史》对温州托派有较详细的叙述。它企图把他们描写成与国民党合作反共的组织。真相并非如此。证据之一是：五一年审讯托派的时候，有一位当时十六、七岁的当地公安人员（本来与托派毫无关系的），深深感觉被捕者委屈，尤其佩服后来被枪决的那人（名字我不记得了）的政治见解和气慨，所以不顾一切，私自策划把他放走，而且自己毅然拋弃家人等一切，与他同逃。只因中途有意外障碍，结果主要的救助目标没有达到，只救了另一同案的托派分子，一同逃来香港。这位义士后来一直在香港当工厂工人和海员，过着困苦孤独的生活，一九八八年秋天因癌病去世。现在香港托派的年轻人有不少还见过他。

以上只是对《中国托派史》这书很简单的评价。今年是托洛茨基和陈独秀二人诞生一百一十五周年，陈的生日是十月九日，托是十一月七日，刚刚过去不久就见到这本历史，很巧合。祝愿这书有助于年轻一代对托派的历史和主张发生兴趣。

一九九四年十二月三日

原载《先驱》杂志第31期, 1994年12月


黄公演：评唐宝林的「中国托派概述」

《往事》第13期上，载有唐宝林先生的文章《中国托派概述》。

人们认为唐先生为研究中国托派的专家，因为他曾出版过《中国托派史》一书。该书出版后，曾和中国托派老领导人郑超麟先生发生过争论，郑老认为该书某些章节，与事实不符，有些地方是唐先生主观猜想和推断。据说，日本学者本来打算在日本翻译出版该书，由于这个原因，打消了这个念头。

《往事》虽然出版于4月，但唐文并没有写明写作年月。不去考虑这些，我只是以该文的内容说说自己的看法。

该文第一节第三段中，唐先生写着：“托洛茨基反对共产党加入国民党的国共合作路线，认为帝国主义时代资产阶级没有革命性，而且‘越到东方越反动’，因此，他抨击共产党加入国民党的路线是让无产阶级投降的‘孟什维克机会主义路线’。多次提出共产党退出国民党的主张，尤其是在“四?一二”政变以后，他认为中国形势与俄国1917年二月革命后的形势一样，共产党应该退出武汉政府，建立苏维埃政权，‘一切权力归苏维埃’，完成中国的无产阶级革命。托洛茨基的这些主张在苏共中央和共产国际执委会会议上，都遭到否决。”

这样的论述，显然这位“托派专家”还没有搞清“托派”问题。托洛茨基反对中共加入国民党不是由于“帝国主义时代‘资产阶级越到东方越反动’”这个论断。1927年3月29日在《致亚尔斯基的信》中，可以说托氏回答了这一问题。他说：“实则中国有三个营垒……反动的，自由资产阶级和无产阶级的，无产阶级在小资产阶级的下层和农民中作夺取群众的斗争”。（1）他还说：“我们在革命过程当首先获得无产阶级之独立，能从三个营垒的观点上估量革命，……”（2）

由此可见，这个“越到东方”的中国资产阶级，还存在着“自由资产阶级”，它应该和“反动”的分开认识。

托洛茨基也不是反对和国民党合作（在1925一27年大革命中），他说：“共产党可以和国民党组织一个政府，但须两党完全分立，成立政治联盟，我们和左派社会革命党曾经如此。列宁亦要求匈牙利共产党如此，责备他们：不应合并两党。我们可以说匈牙利革命失败，这是原因之一”。（3）

从这里我们可以理解，托氏所要求的与国民党合作，不是加入国民党，而是两党分立，成立政治联盟，也就是党外合作。所以他反对共产党加入国民党，加入后应立即退出。退出国民党不是要与国民党决裂，以党外合作代替党内合作，共产党完全独立，揭开共产党自己的旗帜，为工人阶级的领导权与革命的领导权进行公开的斗争。加入国民党是束缚共产党自己手脚的行为，最终使共产党沦为“苦力”的地位。

托洛茨基的意见和列宁的主张是一致的：列宁在共产国际二大《关于民族殖民地问题的提纲》第五条提到“共产国际应当同殖民地与落后国资产阶级民主派结成暂时合作，甚至临时联盟。……”共产国际二大《提纲》第五条接下去这样写着：“……结成暂时的合作，甚至临时联盟，但是不要同他们混为一体，甚至当无产阶级运动还处在萌芽状态时，也绝对要保持这一运动的独立性”。（4）

关于“苏维埃问题，”的表述，唐先生也是含糊不清。据唐的说法，托氏的确“左”得过份了，好象托洛茨基热晕了，苏维埃一开始建立，就要提“一切权力归苏维埃”口号。但是我们来看看托氏怎样论述苏维埃的？

托氏说：“我承认我全然不能了解，在中国何以还不提苏维埃的口号。只有依苏维埃路线而凝结的阶级力量，可以进而适应革命的新阶段，而不去适应昨日遗传下来的组织和政治关系，例如国民党。国民党在共产党退出后当如何改组此在我是次要问题。第一问题是无产阶级政党之独立，它与城市和乡村小资产阶级亲密合作的方式是苏维埃”。（5）请注意这点，托氏并不是要建立苏维埃一开始就将它作为无产阶级政权机关。共产党退出国民党以后，将苏维埃作为党和城市乡村革命群众亲密合作的组织。也就是说党通过苏维埃联系群众，争取群众，宣传和教育、鼓动群众。苏维埃成立之初，党决不会提“一切权力归苏维埃”的口号。当革命群众走上街头与反革命进行决战时，苏维埃才会成为夺取政权之斗争机头，最后成为政权机关。

苏维埃也不是只有在社会主义革命时才能组织。1905年的俄罗斯处在资产阶级民主革命时期，已建立过苏维埃，1917年二月革命后，也组织苏维埃。当时布尔什维克党，在苏维埃中还处在少数。

唐宝林说托洛茨基主张“一切权力归苏维埃，完成中国的无产阶级革命”是否意味着认为托氏在1925一27年大革命中就主张进行社会主义革命呢？那么就让托氏自己回答这个问题。

托洛茨基在1927年说：“中国的工农政府问题，绝不可与非资本主义发展问题混为一谈。后一问题是有条件的，当视世界革命发展之前途为断。若认为现在的中国依现在的技术与经济的基础可以用自己的力量跳跃资本主义阶段，只有最无识的反动的社会主义者才能作如此想……若是中国革命转变为社会主义革命，在现在纯然是或然性，全视世界无产阶级革命发展如何为断；……”

1925一27年大革命是失败了的，国民党夺取了政权，但是中国的资产阶级民主任务：“土地问题”、“民族独立问题”都没有得到解决，所以1949年前，托派也认为中国的革命性质不单是无产阶级社会主义革命。应该是无产阶级领导的由资产阶级民主革命直接不断地生长发展为社会主义革命。就拿托派“少数派”的意见来说，也认为中国革命也要完成资产阶级民主革命任务。所以唐先生文章中的说法是不正确的，他说：“托洛茨基为中国革命指出的道路：中国的民主革命已经完结，应进行十月革命式的社会主义革命，提出‘无产阶级专政’的口号……”

唐宝林提到“无产阶级专政”口号问题，不妨也谈谈这个问题。

唐是反对“无产阶级专政”口号的，他当然很不理解为什么已经品尝过“无产阶级专政”的人，今天还要赞成这个口号。这就是认识问题，是对“无产阶级专政”的理解问题。首先应该知道，“无产阶级专政”不等于“极权专制”。“无产阶级专政”对反抗的阶级敌人实施专政，而对于广大的人民群应该享有更广泛的民主自由权利。所以世上的事情说怪也不怪，说奇也不奇。在落后的国家，无产阶级领导的资产阶级民主革命其政权一定是“无产阶级专政”。1917年4月以前，列宁也认为俄国的资产阶级民主革命一定要无产阶级来领导，但他提出的政权形式则是“工农民主专政”。1917年列宁在《四月提纲》中，才拋弃了“工农民主专政”这口号，代之以“无产阶级专政”。十月革命就实践了托洛茨基的理论，在“无产阶级专政”下完成了俄罗斯的资产阶级的民主任务。

托氏之所以不赞成这个“工农民主专政”口号，关键在于“农民”，因为在归俄罗斯或旧中国，农民已不是统一体，它已经分化为农村资产阶级（富农）、小资产阶级、半无产阶级与无产阶级，因此它不是一个合实际的、科学的口号。后来列宁也认为对的是托洛茨基。

唐先生的文章中说中国托派攻击过红军，说红军中有土匪和溃兵。我倒要问问：红军没有收编土匪和溃兵么？唐先生用不着给托派扣上“攻击红军”的帽子。当年毛泽东的《湖南农民运动考察报告》在上海刊载在党中央机关报上时被陈独秀删去的文字，唐先生当然清楚。毛泽东不是说那些最勇敢、最积极的农运分子却是以往被社会所唾弃的“流氓地痞”。这是从毛泽东口中说出的，也许就要比“土匪”“溃兵”高尚一些。

《中国托派概述》最后一节的标题：“与中共矛盾激化而被取缔”。

事实上，中国托派和中共有什么矛盾激化呢？！历史早已告诉我们，在斯大林主义统治下的国家，托派是不能生存下去的。如“秃子头上的虱子”明摆着的，矛盾激化与不激化都不是关键，激化了要受取缔，不激化也要受取缔。唐先生用不着寻找“罪行”硬将它压在中国托派身上。古话有说：天下有三件半不平事，被雷击毙了还要谢天恩就是其中之一。难道正确的永远是上帝！过去王明说过：可以同国民党特务合作也不能和托派合作，托派不是汉奸也要说是汉奸，这是继承了祖爷爷斯大林的规矩。为什么毛泽东也会将1952年12月21日作为“一网打尽”中国托派的日子，这是巧合么？不是的。当克里姆林宫的权贵们举杯为斯大林73岁“寿辰”而干杯时，毛泽东也及时地献上镇压中国托派的这份“厚礼”。

在这节里，唐先生又重复在《中国托派史》中的老调：中国托派在49年中共在大陆胜利前夕，曾主张“失败主义”。关于这点，郑超麟先生曾坚决给以否认过。这是理所当然的，因为唐先生的根据是一本油印刊物《叛逆者》中的一篇文章，这郑先生当然不知道。“少数派”未见过这刊物，“多数派”也不知道。在2001年5月在温州召开的第六次“陈独秀研究会”上，有人向唐先生提出：《中国托派史》存在许多与事实不附的地方，为什么还在向外推销？当时就说到《叛逆者》这油印刊物。这刊的封面作为附件复制在该书内。在座的一位姓黄的仁兄起来说明情况：“多”“少”双方都不知道曾有这刊物存在是对的，因为它是温州托派“社会主义青年团”的内部刊物，黄曾是这刊物的编辑与刻印者。依据托派传统的民主原则：党、团员有权利在党团内部刊物上发表个人意见（文章）。这篇主张对中国内战会采取“失败主义”的文章，是个人意见，团中央没有表示赞同，所以也没有做出这样的决议。2004年间，马怀士先生在“陈独秀与中国革命网”（香港马克思主义研究促进会主办）上发表了《中国共产党与中国托派》，在该文中，也提到《叛逆者》问题，黄君又在该网上发表书面说明。我不理解唐先生为什么老是揪住这个与“多”“少”双方无关，且也不是温州托派组织意见的个人意见不放，为什么？当时这种说法不用说“多”“少”方不知道，连温州团组织的周边（读书会）人员也不知道。更没有以传单、报刊或其他方式向社会流传扩散，怎么会激化中共与托派的矛盾呢？唐先生之所以知道这个刊物曾存在，还是1952年12月以后的事。

关于解放后共产党各项运动中，托派所持的态度，也不是如唐先生所说的那样激化了矛盾。

我记得，解放后没有多少日子，不待“多方”托派活动，上海托派（“多方”），已遭到中共取缔，他们出狱后，一直过着太平日子。据马怀士的《中国共产党与中国托派》中说，1949年6月托派多数派（中国革命共产党）中央指示留在国内的组织，停止对外活动，支持中共一切进步的措施。就少数派来说，郑超麟先生第一个提出要解散组织，他已预见到中国托派组织在中共统治下的中国不能生存下去。所以直到1952年12月，“少数派”成员，没有接到过什么反对中共各项运动的指令。当时，许多托派成员在土改、三反、五反中，倒成为积极参与者。唐先生手中有大量的托派档案资料，能寻找出中国托派有关这些运动的指令、决议么？

当然，“治人以罪，何乏无词”。

近年来，唐先生从事陈独秀的研究工作，为陈独秀正名，的确是不遗余力的，其成果也非常明显。陈研会未被撤销前，每两年召开一次讨论会，可以说与会者几乎统一了认识：1925──27年大革命失败的责任，主要的应由第三国际与联共斯大林来负。陈独秀做为替罪羊被扣上“右倾机会主义”的帽子。党史上应有陈独秀的位置，并应将陈独秀做为正面人物来写，这几乎是一致的呼声。这些方面都和唐先生的努力分不开。唐先生将“托派”问题作为一个课题来研究，还应该进一步搞清托派的政治主张到底怎么样？切莫停留在“道听涂说”、“人云亦云”的梯级上。这才是学者、专家的风格。

注释：

（1）（2）（3）《中国革命问题》春燕出版社出版，2001年4月陈研会翻印。第9、10、8页。

（4）《共产国际、联共（布）与中共档案丛书》1，第45页。

（5）（6）《中国革命问题》第9一10页


谢山：《中国托派史》是怎样一本书？

我是勉强才读完唐宝林着《中国托派史》（台北版）的。如说此书有写得好的，就是开始的那几页。那里谈到大革命失败后去苏联的学生们以自身的见闻经历去认识和评价当时联共党内争论。从这应该得出结论，他们当中一部份人信奉托派是理所当然的。可是作者却别有「高见」，什么革命的不成熟性，争论只是「一场闹剧」，由此引出了一连串章目「怪胎」、「歧途」、「四分五裂」、「颠扑挣扎」，「乱弹琴」，以至「无可奈何花落去」。一个历史家，至少应「实事求是」地对待历史，而不应随心所欲地编排历史。观点可以不同，但历史不能捏造。书中开始一章和最后一章都列有蒋经国的篇章，似乎向人暗示，国民党的头子也可接受托派理论，而托派份子也须投靠国民党。对于托派统一大会后接二连三受到国民党的逮捕破坏，作者解释为国民党对托派政策的演变：初期以镇压为主，后来变为以怀柔和利用为主。在蒋经国庇护一章中竟说：「抗战胜利后，托派只反共，不反国，『小骂大帮忙』」，「他们的组织和活动得到了国民党政府当局的精心庇护」。这还能算是「信史」？对于日帝的关系，除了说「客观上」如何之外，还捏造出，在沦陷期间，「照样可在上海大摇大摆地走路」。写到人物方面，对于变节者则津津乐道，不嫌其烦：而王树本在重庆解放前夕死于中美合作所则不肯多加一语；张颖新、王昌耀在抗日战争期间搞了一支游击队打日本鬼子则是「据说」，潜台词就是「不知道是否真的」；而陈其昌的牺牲，却在农民银行上大做文章。对烈士的诬蔑，是令人最不能容忍的。还有福建事变后，严灵峰被捕变节，作者详叙他以后的历程，说他「在学术上颇有造诣」，「为中华民族和人类文化作了一件十分有益的事」，「在中国托派的芸芸众生中，他的人生结局是较好的一个」。真令人啼笑皆非。另一方面，在区芳、陈亦谋、宋敬修瘐死国民党狱中一段后，作者没忘了加上其他骨干多投降国民党成为帮凶，「这个中国托派的奠基组织（我们的话派），就是这样瓦解的」。这些均是极端敌视托派的文字。类似的例子，在这本书中太多了。这是此书写作的基本立场问题，不是哪段哪句该怎么改就可改正的了。

王凡西说得对：「『立场』和『事实』之间有密切关系。历史家从千头万绪的历史中选取典型的事实必须通过他那副有色眼镜，这副有色眼镜便是他的立场观点。」这本书的所谓「资料丰富」，而其「真实性」却大打折扣。

唐《公开信》中关于书的总评价按页数篇幅数量来计算的说法，是荒谬的。书的好坏在于关键部份是否正确。关键部份正确，枝节问题有些出入差误是次要的，有时只需提出而无关大局。如果关键部份错了，全书的总评价就是坏书，郑超麟此评很对，这是不能以百分比来计算的。

他自称写书是有根有据，但所用的「事实」来源如何？是否可靠？这是一个重要的先决条件。在文革中，荒唐的资料俯拾即是，难道能以此为「有根有据」吗？《公开信》中还在说，陈其昌被捕后不搬家，「只想说明你们当时对日本帝国主义是无害的」。既然对日帝无害，那陈其昌为什么竟死在日帝特务手中呢？又如说蒋经国庇护托派，仅仅说他手下有许多人过去和托派有关系，却无法证实他们是以托派身份为他工作，也没有在蒋经国统治下托派得到发展的事实，那怎能用得「庇护」一词呢？王凡西责问他关于托洛茨基建议苏联派兵到印度和德国的事，他是顾左右而言他。如确有出处，何不提出释疑？可见这资料来源显然又是不可靠的。这不仅是观点不同，也是对史实的态度不够严肃。他是先定下调子，再找一些七拼八凑的材料塞入框子中。如要说明「对日帝无害」，便找个「不搬家」这样一个很难说明问题的材料来充数，等等。

唐还自诩是他和一些学者为托派「汉奸」翻案，才有中共中央宣传部1984年关于王明康生诬蔑的文件和1991年毛选第二版的改注。张永通编的《后期的陈独秀及其文章选编》出版于1980年12月。萧克1981年8月在一次学术讨论会上提出全面研究正确评价陈独秀问题的意见。从那时起这已形成一股潮流，是当时解放思想实事求是的必然产物。其实，对「汉奸」的怀疑不是在八十年代才开始，早在王明、康生诬蔑出现时，不但党外人士纷纷质疑，党内也有议论。大约在1939年1月，萧克在晋察冀司令部曾为此事问过聂荣臻，聂答：「陈独秀是三百块大洋能买得了的吗？」（见靳树鹏《萧克评说陈独秀诗》，刊于《炎黄春秋》1994年6月号）现在《公开信》说：「当时你们被打成汉奸，除了王明康生诬蔑之外，还与你们的错误路线有关。」这就不是为托派「汉奸」翻案，而是为王明、康生的诬蔑作辩护，「事出有因」嘛！对于辛勤挖掘历史真相的学者，我们怀着敬意和钦佩，这不是为了是否对托派有利，而是为了历史的真实。

「七十老翁何所求！」我们这一辈人都已七十多岁，有的即将百岁。我们希望真理毕竟能战胜谬误，但是这不是只为了自己本身。事实上在摘除了「汉奸」帽子后，除了为历史的进展感到高兴外，还得到什么好处？有些朋友至今仍生活在最低贫困线下无法解决。唐却赶着给我们缝制了几顶帽子，日帝的帮凶啊（想起陈其昌的惨死，不能不对这个污蔑怒发冲冠），路线错误啊！特别是他还炮制了一条49线。同样是路线错误，在49年前还不是「反革命」，在49年后就是货真价实的「反革命」，是万恶不赦的重犯了。为什么？原因很简单，因为49年后反对的是现政权，不是政治态度有了什么改变！那些反对现政权的、双手沾满了人民鲜血的国民党战犯和军统特务，自1959年开始是一批批特赦，到了1975年团以上的（也就是重犯而不是轻犯）都已全部释放，有的还奉为上宾。反现政权而又血债累累的也不一定要「镇压」呢？！我们没有血债，有的是要向人讨回血债。这些历史真相，唐研究了没有？

唐此书的「主调」至今没变，也不想变。他对我们批评的答复是：「归根结蒂是你们至今不承认历史上犯的错误。」我们也应告诉他：犯错误的不是我们。我们也无法承认不属于我们的错误。判断「错误」的不是现实政治上的权力，更不是像他那样的「学者」，而是永恒的历史。

1996.1.26


唐宝林：不要以今天的认识否认托派的历史事实——答黄公演先生

曾是中国托派后期成员的黄公演先生，在今年4月香港马克思主义研究促进会主办的《陈独秀与革命史研究通讯》第20期上，发表了一篇题为《评唐宝林的<中国托派概论>》的文章，对拙作多多指责。凡读过我写的《中国托派史》（主要资料都引自托派组织当时出版的机关报上发表的文件、决议、文章及传单、小册子的原始材料）的读者，都知道整部托派史是一部内部分裂成两派或几派互相在一些枝节问题上无穷争吵的历史，而且手法基本上是引用有利于己的托洛茨基的话进行“语录战”，来标榜自己是“真正的托派茨基主义者”，攻击对方是“机会主义”，以至当中共夺取政权时，他们还陷在这个只有几百人的“争吵不休的俱乐部”中，乐此不疲，致使伟大的理想和年轻旺盛的精力都耗尽在这无休止的争论中。没有想到，34年后的今天，黄公还继续着这个传统。承蒙他的抬爱，文章发表前曾给我看过，一是我因三年来忙于照料一直被严重的脑血检、冠心病、高血压、糖尿病缠身的老伴；二是忙于抽空著述偿还沉重的书债，三是由于研究陈独秀、宣传他提倡的民主与科学精神所受到的众所周知的政治上的压力，过着狼狈不堪的生活，更不愿意陷入这个“争吵不休的俱乐部”， 没有及时回答他。现在，他既然公开发表在香港的刊物和网页上，我就不能沉默了。不过，又鉴于以上原因，我不想与他详细争论，只是点到为止，以后也不再应战，只表明我的态度而已。

首先声明，我不是黄文一开头所说的“研究中国托派的专家”。《中国托派史》不过是把我收集到的托派资料梳理了一下，谈不上什么研究。其中错误自然不少，两位元托派老人郑超麟和王文元，曾指出书中的错误，我有长文作了答复，有的我接受，答应以后修改；有的出于误会和偏见，我作了解释。这些（双方的批答）我都收在我的《求真集》里，君子坦荡荡，读者自有公论。至于日文版没有出版，原因很复杂，郑、王两位的批评只是一个原因，还有更重要的原因，也不必谈它。对此幸灾乐祸，似乎有点……。我非圣人，孰能无过，况乎书乎。有人写争论文章，故意把对手抬得很高，是为了显示自己更高明。这不是高明的办法。例如，有人在马克思面前自称是“马克思主义者”时，马克思郑重其事地说过一句话：“我只知道自己不是马克思主义者。”现在就来看看，这位比由他编造出来的“研究中国托派的专家”高明的黄公，说了些什么呢？

托洛茨基在“四一二”以后是不是认为中国资产阶级是“反动的”

托洛茨基自己承认他的思想有一个发展过程，原来他与列宁一样，对中国资产阶级的革命性有较大的肯定，共产党加入国民党的党内合作初期，他不仅支持这个党内合作，而且对代表资产阶级的国民党倾注了很大的热情。为此，蒋介石在1923年9月访苏后回来后的报告中，还特地提到了托对他比其他苏共领导人更热情的态度，说除了派军队，其他都会给国民党以大力支持。但是，1927年“四一二”以后，他对中国资产阶级的革命性彻底加以否定，从而与史达林为首的联共中央与共产国际发生激烈争论，这是众所周知的事情。黄文引用这年3月29日（这时中国托派还没有产生、蒋介石在莫斯科眼中很革命）托氏的一封信，来说明托是把中国资产阶级是分成“自由资产阶级”和“反动”的“分开认识”，批驳我以上引用的托氏从总体上否定资产阶级革命的观点。我在文中引用的托氏认为帝国主义时代，资产阶级没有革命性，甚至“越到东方越反动”的诊断，引自“托洛茨基主义”形成的标志性著作《不断革命论》，完成于1929年11月，而被成立于1928年12月的中国托派当成纲领性文件的托氏两篇文章《中国革命的总结和前瞻》（1928年6月8日）和《共产国际六大后的中国问题》（1928年10月4日）写得更明确，更刻薄：“我们不应该只估量某一国家的民族资产阶级对帝国主义的一般态度，而应估量某一国家的资产阶级对于该国历史任务的态度。……中国资产阶级在其对帝国主义的态度同对于工人农民的态度上，并不见得比俄国资产阶级对沙皇同工人农民的态度上要革命些，或者也可以说中国资产阶级比俄国资产阶级还要反动，还要下贱。我们只能这样的观察问题。”[1]

请问：这个论断不是托氏的基本观点吗？是我“主观猜想和推断”出来的吗？

至于说到托氏以上对中国资产阶级革命性的估计与党内合作的关系，托氏也在这篇文章中有以下论述：“中国资产阶级在它的将来，还有不少的盘旋，倾向于左的政策。对于那些喜欢联合战线的人们将来还有许多引诱的机会。如果今天告诉中国共产党员说：1924-1927年，你们与资产阶级的联合（即党内合作——引者）完全是正确的，但现在它已经彻底的跑到反革命营垒中去了，所以现在不适用了。这种说法，完全是于将来客观的环境转变及资产阶级的必然左倾状况中，将要第二次解除中国共产党之武装”[2]。——托氏这段话的意思是，中国资产阶级不仅在1924-1927年党内合作的大革命时期是反动的，大革命失败后是反动的——“跑到反革命营垒中去了”，而且将来它再“左倾”时，也是反动的。所以，永远不要与它“联合”。因为不管它表面上怎样“左倾”，本质上是反动的。

托洛茨基不反对国共合作吗？

上面说过，托洛茨基开始赞成过国共党内合作方式，但后来国民党右派屡屡挑衅、排挤共产党、争夺领导权，史达林又让中共退让时，托氏与陈独秀一样，几次提出退出国民党，实行两党在反帝反封建斗争中的党外联合。结果被史达林及其操纵的机构所否定，并导致大革命的惨败。于是，一次遭蛇咬，十年怕井绳。托氏就一直反对与国民党作任何形式的合作，不管是党内合作，还是像黄公说的党外合作。抗日战争爆发后，共产党已经接受第一次国共合作的教训，表面上把红军编入国民党系列，称八路军、新四军，并作了放弃土地革命等几大让步，但没有放弃对军队的领导权；虽有代表参加国民党的参政会，但两党完全独立自主。这是一种特殊形式的两党党外合作方式，为了抗日，挽救民族危亡。也是符合黄文中赞成的合作方式的。可是，托氏对此举评论说：“共产国际的中国支部遵照莫斯科的命令拋弃了马克思主义，接受了反动的学究气的‘孙文主义’，加入了国民党，服从它的纪律。换句话说，它在对资产阶级屈服的道路上，走得比以前俄国孟什维克或社会革命党人走过的更远。在目前的对日战争中，又在重复着这个同样致命的政策了”[3]；又说：“布尔什维克主义的本质，乃是无产阶级的阶级政策，唯有这个政策能致使十月间夺得政权。在其历史的全过程中，布尔什维克主义都是毫不妥协地反对那与资产阶级合作政策的。布尔什维克主义和孟什维克主义之根本冲突就在此处。……在中国革命中，史达林居然将孟什维克派图谋在一九一七年革命时实行的政策，实行到底了。”[4]

正是受了托氏这种一贯的思想影响，中国托派内部有很大一部分人，反对任何联合战线，不管是与国民党，还是与其他资产阶级左派。1931-1932年陈独秀任托派中央书记处书记时，曾在上海“一二八”抗战时，以常委的名义，通过一个决议，与十九路军代表的、正在向左盘旋的资产阶级“共同行动”，与共产党红军“联合行动”，进行“反将抗日”斗争。结果遭到上海最大的托派法南（法租界和南市）区委和北方区委的抵制和反对，结果毫无作为。事后，陈独秀在内部机关报上发表了题为《反极左倾的错误》的文章，痛心地说：错误和真理相隔只一小步。“中国左派反对派，因为过去革命失败，很惨痛的反对史大林派机会主义的错误，很自然的会多踏几大步，走到另一极端之左倾的错误。”然后，他列举的众多左倾错误中，有一条是：“由反对史大林派‘四个阶级联盟’这一荒谬政策，而走到另一极端：根本反对革命斗争中任何阶级联盟，特别是和资产阶级任何联盟”。[5]

但是，托派内部这股极左势力不是陈独秀的一篇文章可以克服的。陈独秀在1932年10月被捕入狱后，新的托派中央，在得知中共与国民党建立抗日统一战线消息后，在1937年2月21日通过了一个政治决议案《目前形势与我们的任务》，其内容除了骂倒在民族危机面前一切由“反蒋抗日”转变为“拥蒋抗日”的第三势力如救国会、第三党及一些地方势力外，对共产党更是无情讨划地说：“史达林党以抗日为借口，放弃了土地革命，放弃了阶级斗争的基本路线，总之放弃了共产党所有的立场，以最可耻的态度屈膝于国民党蒋介石之前，求其‘联俄抗日’……”[6]因此，这年抗战爆发后出狱并转变立场的陈独秀，在1938年11月3日写信给托洛茨基说：“我们这个集团自始即有极左派倾向。例如……有些人认为任何时期任何事件任何条件下，和其他阶级的党派协议对外国帝国主义或对国内独裁者的共同行动，都是机会主义。这些极左派的倾向在组织内部的宣传教育起了很大的作用，遂决定了对中日战争的整个态度，没有人能够纠正，谁出来纠正谁就是机会主义者”；“群众眼中所看见的‘托派’，不是抗日行动，而是在每期机关报上满纸攻击痛骂中国共产党和国民党的文章。……从开战一直到今天，这样状况仍旧继续着，不但无法获得群众，简直无法和群众见面。”[7]

请问黄公，难道以上托洛茨基、托派中央和陈独秀的文章、文件、书信里的这些话，都是我主观猜想和推断？

其他几个问题的简要说明

以下，黄文不谈到苏维埃、无产阶级专政等几个问题，我已经无意与他玩这种“语录战”游戏了。因为，他总可以找到适合自己需要的“语录”，永远有理。他的要害是他的话是不受实践检验的。而我遵守的是“实践是检验真理的唯一标准”。拙作《概述》主要述说了我知道的托派历史的事实，基本上没有引经据典加以论证和评论（不到一万字的文章，也做不到论证和评论）。如果事实有出入，当然欢迎批评指正。但是，像黄公那样，横生枝节，假造对手，然后随便找一条语录，进行讨划，实在是不怎么样。例如：

一，苏维埃问题。只要翻翻托洛茨基在“四一二”以后的一系列文章和讲话就可以了。

在“四一二”之后，武汉汪精卫国民党政府严重动摇，军事将领纷纷反共叛变，革命局势十分危急。这时，史达林非但还不许共产党退出国民党，还要共产党向汪精卫献媚。在这个关头，托洛茨基提出共产党退出国民党，建立苏维埃，难道苏维埃不是共产党政权，不是为了与武汉政权对立，然后过渡到一个政权——“一切政权归苏维埃”吗？而在苏维埃政权下的革命，由于资产阶级的反革命，在托氏看来，当然属于无产阶级社会主义革命的性质。后来，广州暴动，果然建立了“广州苏维埃政权”，并采取一系列无产阶级革命的措施，为什么托氏给予那么高的评价？托氏在广州苏维埃失败后还说：“当时广州工人取得了政权，而政府是真正属于共产党。新政府的政纲不仅没收地主土地，不仅工人监督工厂，而且还要将大工厂交通机关和银行收归国有，更要没收资产阶级的房舍及其财产以利劳动者。现在我们试问一下：假定这是资产阶级性的革命方法，那末将来的中国无产阶级革命，又是怎样的呢？”于是，托氏把它当作一个有力的例证，根据他的中国资产阶级没有革命性而且比俄国资产阶级更反动的理论，提出一个十分著名的论断：

“第三次革命[8]（不管中国中国经济比俄国落后得多，或者更正确些说，正因为比落后得多），将不会有一个‘民主’时期，甚至像俄国十月革命以后半年的‘民主’时期也不会有（1917年11月——1918年7月），而将被逼于一开始时就要最坚决地动摇与取消城市及农村中资产阶级的财产”[9]

正是根据这个论断，中国托派内部始终有一股极左势力宣称：“中国第三次革命一开始就是社会主义革命”。王文元（王凡西）1929年回国后成立的小组织“十月社”，就以此观点，说持批判认为一开始应该完成民主革命任务的陈独秀还在坚持“机会主义”。同意王文元观点而后来成为少数派第二大领袖的郑超麟为此还专门写了一本小册子《不断革命论ABC》，论述中国第三次革命一开始就是社会主义革命，附带完成民主革命的任务。这个观点被毛泽东称为把两种不同性质的革命“毕其于一役”的“一次革命论”。

二，至于说到“无产阶级专政”，对人民是民主，只对敌人是专政。这种说法，列宁、毛泽东等说了无数遍了，毛泽东甚至把它通俗化为“人民民主专政”，难道还要黄公来重复吗？可是实践呢？在历史和现实生活中有过这样的“给人民以民主的”无产阶级专政吗？没有！它只存在于列宁、毛泽东和你们托派的幻想中。所以，陈独秀晚年说：“任何独裁都和残暴、蒙蔽、苦难、贪污、腐化的官僚政治是不能分离的。”请注意，他讲的一是“任何”，不排除“无产阶级专政”；二是当时恰恰是专对“无产阶级专政”说的。郑超麟当时不同意他的观点，在一封陈去世前未能发给他的一封信中，要陈独秀给他以时间：如果再出一个史达林，就接受陈的观点。结果正如陈去世前说的，在更多的国家出现了史达林，即出现了史达林式的“无产阶级专政”；但是，没有出现给人民以民主的“无产阶级专政”。

三，关于“红军”大部分是“土匪与溃兵”问题，我只是客观叙述了陈独秀有篇文章有这种观点，而黄公却说我“说中国托派攻击过红军”，然后再说一些不三不四的话，真叫人莫明其妙，像让人看唐.吉珂德大战风车一样。

四，关于中国托派在1949年中共胜利后是不是还在活动问题，黄公自己就自相矛盾，他承认在当时自己以温州托派“社会主义青年团”的名义编辑和刻印的“内部刊物”《叛逆者》，还在发表“主张对中国内战（对中共方面——引者）采取‘失败主义’的文章”，难道这不是活动吗？郑超麟先生没有看见这个刊物，就否认这个刊物的存在，你怎么也做鸵鸟呢？所以我要提这篇文章，因为它具有典型意义。关于郑先生是否停止了活动，有他亲自主办的《新方向》杂志（实物），与你编辑的《叛逆者》（实物）一样同在。将来可以编进《中国托派资料集》。郑先生在1951年11月25日出版的《新方向》编者语中明确宣布该刊内容为：“批判以毛泽东思想为代表的各种基本理论”和“国家资本主义之各种政策、制度、运动”。至于如何“批判”，在本人拙著《中国托派史》第334页以后，有具体详细的事例。

——所有这一切历史事实，你黄公去否认它的存在，干什么呢？如果你以为这些做错了，就说做错了；如果你认为这些都做对了，就说做对了（现在不是有一股思潮在全面否定毛泽东和中共吗？）。如果错或对都不好说，就不说。何必如此明目张胆地去否认它而把自己说成是一贯正确呢！

最后我要声明：托洛茨基和中国托派一生受迫害，苦难深重。我写《概述》只是研究历史，无意再给他们添加苦难。而且他们中有些人一直敢作敢为，无怨无悔，像郑超麟先生。这种人不管有多少错误，精神可嘉，令人尊敬！并且，有些事，从长远来看，谁知道谁对谁错。三十年河东，三十年河西，谁知道将来会发生什么？

2006年5月4日

--------------------------------------------------------------------------------

[1] 托洛茨基：《中国革命问题》第174页，春燕出版社1947年版。

[2] 同上第176页。

[3] 《伊罗生着〈中国革命悲剧〉序言》，

[4] 《〈俄国革命史〉中文版自序》，同上第367、368页。

[5] 《校内生活》第5期，1932年8月5日出版。托派称自己组织是“大学”，下属团组织为“中学”，内部机关报称《校内生活》。

[6] “中国共产主义同盟”（中国托派1935年1月起改为此名）中央机关报《斗争》第3卷第2期。

[7] 《陈独秀最后论文和书信》，第24页。

[8] 托氏和中国托派把辛亥革命称为第一次革命，1924-1927年大革命为第二次革命，未来的革命为第三次革命。

[9] 《中国革命问题》，第179页。


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍这几种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 、使用代理地址突破封锁。

一、使用软件突破网络封锁

向读者介绍五种使用软件突破网络封锁的方法：火凤凰、世界通（GPass）、Tor + Privoxy + SocksCap 组合包、无界浏览、自由之门。

1.1 火凤凰（FirePhoenix）

火凤凰（FirePhoenix）是一个比较好的突破软件。它可以支持目前常见的各种Internet应用程序，例如浏览器（IE及其它浏览器）、FTP、电子邮件等。只要火凤凰软件在运行，Internet应用程序就可以透明访问网络，无须设置代理地址。

第一步：下载一个火凤凰软件。下载地址1 | 下载地址2 | 下载地址3

第二步：安装火凤凰软件。如果下载的是压缩文件，请解压之后再安装。

第三步：启动火凤凰。选[开始]-->[程序]-->[FirePhoenix]-->[火凤凰(FirePhoenix)]，启动程序。或从桌面双击[火凤凰(FirePhoenix)]快捷方式，启动程序。显示下面的对话框：

程序将开始初始化网络。如果成功，程序下方的状态条上将显示“状态：初始化成功”。

第四步：点击[启动安全网络]按钮，启动安全网络。启动过程比较慢，请耐心等候。如果启动成功，程序状态条上将显示[安全网络正在运行]。系统托盘区（操作系统右下角显示时间的区域）将显示一个 [image] 图标。

此时可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面三个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

只要火凤凰安全网络在运行，其它Internet应用程序（例如FTP程序、网际快车等）也可以透明访问网络。

退出火凤凰的方法：在 [image] 上点击鼠标右键，弹出一个快捷菜单。点击[退出]菜单项，即可退出火凤凰。

1.2 使用GPass

第一步：下载一个GPass软件。如果下载的是压缩文件，请解压缩。下载地址1 | 下载地址2 | 下载地址3

第二步：启动GPass。双击Gpass.exe，将显示下面的对话框：

软件将开始寻找服务器。如果寻找成功，程序下方的状态条上将显示“找到服务器”。系统托盘处将显示一个 [image] 图标。

第三步：双击GPass窗口上的Internet Explorer图标，打开一个IE浏览器。在浏览器中输入地址，即可访问被封锁网站。请尝试访问下面的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，只有从GPass窗口上打开的浏览器（或由该窗口新建的浏览器窗口）才能访问被封锁网站。如果想让其它程序（例如：FP程序）访问被封锁网络，请将该程序的快捷方式拖动到GPass窗口上放下，然后从GPass上双击该程序，即可透明访问网络。

GPass程序窗口如果消失，请双击托盘处的 [image] 图标，将显示GPass窗口。

退出GPass的方法：在托盘上处 [image] 上点击鼠标右键，选[退出]菜单项，即可退出GPass。

1.3 Tor+Privoxy+SocksCap组合包

Tor+Privoxy+SocksCap组合包是一套开放源代码的突破软件，它没有政治背景，与无界浏览、自由之门不同。

请注意：Tor+Privoxy+SocksCap组合包不支持win95/98，只支持win2000/XP/Me/2003操作系统。

第一步：下载一个Tor+Privoxy+SocksCap组合包。如果是压缩文件，请展开它。

第二步：鼠标双击执行软件包目录下的run.bat文件。将显示两个窗口：一个黑色的命令行窗口，一个SocksCap控制台窗口。

命令行窗口

SocksCap控制

在操作系统右下角（显示系统时间处），将显示一个 [image] 图标。

第三步：在SocksCap控制上鼠标双击Internet Explorer图标，启动浏览器。在浏览器地址栏输入网址，现在可以浏览被封锁的网站了。请尝试访问下面的被封锁网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，如果此时你使用其它方法打开浏览器（例如，从桌面上打开），并不能突破网络封锁。也就是，必须从SocksCap控制台上打开浏览器，或者从已经突破封锁的浏览器上弹出新页面，或在突破封锁的浏览器上新打开页面，才能自由突破封锁！

关闭Tor+Privoxy+SocksCap组合包的方法：关闭SocksCap控制台窗口、黑色的命令行窗口，然后在操作系统右下角的 [image] 图标上点击鼠标右键，再点击Exit Privoxy菜单项。如果关闭Tor+Privoxy+SocksCap组合包之后浏览器无法上网，请将浏览器关闭，再启动浏览器即可。

1.4 无界浏览的使用方法：

无界浏览目前（2006年7月）最新的版本是8.0。因为以前的版本可能已经被破解，使用效果较差，建议使用8.0版。下面的使用说明只针对8.0版，其它版本可能略有差异。

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe（或u8.exe），启动软件。软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面三个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

如果将无界浏览的主界面最小化，操作系统任务栏上右侧托盘（显示时间处）将显示一个 [image] 图标。

如果不想使用无界浏览，在 [image] 图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“9666”。

1.5 自由之门的使用方法

第一步：下载一个“自由之门”软件。目前（2006年9月）最新版本是6.2。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统右下角的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：启动IE浏览器。在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”

三、使用代理地址上网

第一步：找一个代理地址。代理中国网（http://web.proxycn.com/）上有很多代理地址（点击左边的“最新国内http代理”链接或其它类似链接）。例如：60.191.251.9：8080就是一个代理地址－－其中60.191.251.9是代理IP地址，8080是端口。

第二步：设置代理。启动一个浏览器，选[工具]-->[Internet选项]菜单项，弹出一个对话框。点击[连接]，再点击[局域网]按钮，显示下面的窗口：

点击选中[为LAN使用代理服务器...]前的复选框，输入地址（如：60.191.251.9），端口（如8080），点击确定按钮，再点击Internet选项窗口的确定按钮。

第三步：现在可以上网了。在浏览器上输入地址，即可访问被封锁的网站。请尝试访问下面的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用代理地址，请照上述方法，取消代理（将[为LAN使用代理服务器...]前的复选框设置为未选中）。

代理地址可能会实效，一般可能需要多次尝试才能找到可用的代理地址。

四、在网上找代理服务器

下面的网页有当前最新的代理地址：

http://www.webso.com.cn/Article_Show.asp?ArticleID=1528

代理中国网（上面有最新有效代理服务器地址－包括http代理、ftp代理、Socks5代理）：

http://web.proxycn.com/


左派网站

推荐网站

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）

中国与世界：https://66.189.137.213/dmirror/http/www.zgysj.com

中国与世界：http://www.zgysj.com/

中国与世界镜像地址: http://zgysj.zj88.com/

中国与世界镜像地址２：http://zgysj.1a.cn/

人民春秋：http://www.maostudy.org/

中国文革研究网：http://www.wengewang.org/

华岳论坛： http://washeng.net/

华岳论坛：http://69.41.162.74/HuaShan/BBS/shishi/gbcurrent.html

共产党人：http://www.gcdr.com.cn/ (被关闭)

中国工人网：http://61.222.52.198/user/zggr/

乌有之乡：http://www.wyzxsx.com/

历史文献下载： http://www.lswx.org/doc

河南省漯河第五高级中学图书馆（含马列全集)： http://www.yceg.net/tsyl.asp

主人公网：https://host518.ipowerweb.com/~gongnong/bbs

主人公论坛：https://host518.ipowerweb.com/~gongnong/bbs/list.php?f=3

主人公论坛资料区：https://host518.ipowerweb.com/~gongnong/bbs/list.php?f=5

主人公网资料下载区：https://host518.ipowerweb.com/~gongnong/ziliao

天涯若比邻：http://closerworld.org/phpBB

海派经济学：http://hp.shufe.edu.cn/index.htm

中国政治经济学教育科研网：http://www.cpeer.org/

人本经济学：http://www.economics.com.cn/

马克思主义经济学：http://www.cwebdiy.com/com/mkszyjjx/

社会主义新农村：http://www.xncxnc.com/
社会主义新农村：http://www.blogcn.com/u/15/72/zgshzyxncw/index.html

中国农民工：http://cnmg.cc333.com/

劳工开物：http://www.lgkw.net/

中国韶山网：http://www.china-shaoshan.com/

毛泽东学书院：http://www.blogcn.com/user44/maoshuyuan/index.html

毛泽东思想：http://www.mzdthought.com/

东方红文化书屋：http://www.dfhsw.com/main.php

延安圣地网：http://www.shengdi.net/

南街村：http://www.nanjiecun.cn/

江苏爱国网：http://www.jsag.com.cn/

世界工人论坛：http://goin.to/workersbbs

当代国际共运：http://communistwin.goin.to/

荷兰星火网：http://www.red-sparks.com/（中英文）

先驱社劳动民主网：http://www.xinmiao.hk.st/

毛泽东旗帜网：http://www.maoflag.net/default.asp

毛泽东博览：http://maobo.7x.com.cn/

实践共产主义：http://www.sjgczy.com/index.asp

革命马克思主义：http://marxism.home.sunbo.net/

共产主义网：http://www.communism.ik8.com/

十月：http://red10.getbbs.com/

理想2005：http://www.lixiang2005.com/

今朝风流：http://www.zuopai.com/

巍巍昆仑：http://www.weiweikl.com

炎黄神圣网：http://www.yhss.cn/

大中华强国网：http://www.great-china.org/bbs/index.asp

左岸文化：http://www.eduww.com/

向日葵文艺：http://www.xrkxrk.com/

左岸：http://www.eduww.com/

李理主页：http://lmh.blogdriver.com/lmh/index.html

民族产业网：http://www.mzcy.cn/

毛泽东论坛：http://www.mzdbbs.net/ www.mzdbbs.com（时常被“关照”）

左翼文库网：http://www.atgig.com/ezln/

中国国际关系研究：http://www.sinoir.com/Index.html

国际关系研究：http://www.internationalrelations.cn/

科学共产主义：http://ivan2005.home.shangdu.net/index.htm
红木思考：http://blog.daqi.com/yangshen/
郎咸平中文网：http://www.langxianping.com.cn/

英文独立媒体列表： http://www.atgig.com/ezln/altmedialist.htm

李宪源博客 http://blog.chinesenewsnet.com/li_xianyuan/

网络杂志下载：http://wlzz.filefront.com/

一片乌黑博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=198

pmg8181的博客:http://pmg8181.blogchina.com/

思考者博客：http://blog.people.com.cn/blog/u/hbszhzhb

红叶情深博客：http://blog.people.com.cn/blog/u/xspdzqxhe

《红色记忆》大型宣传主题博客：http://blog.people.com.cn/blog/u/xspdzqxhe

心声的传递博客：http://blog.people.com.cn/blog/u/BLOG100100

三加一时事评论：http://blog.people.com.cn/blog/showblog.jspe?site_id=188
每天看看博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=905
汉江号子博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=4240
孔庆东的博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=2576
孔庆东的博客：http://blog.sina.com.cn/m/kongqd
丁刚博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=11206
无产者联盟：http://blog.people.com.cn/blog/u/SHUGUANG
忠义之声：http://blog.people.com.cn/blog/showblog.jspe?site_id=7700
80后的时代强音：http://blog.people.com.cn/blog/showblog.jspe?site_id=11912
新华久泰平：http://blog.people.com.cn/blog/showblog.jspe?site_id=2631
山杨红色评论：http://shanyang.blog.chinathink.net/user1/384/
山杨强国评论：http://blog.people.com.cn/blog/showblog.jspe?site_id=12400
反思历史和现实（老吴的博客）：http://blog.sina.com.cn/m/shensi
数学文集阅读下载基地：http://www.18180505.net
数学博客：http://blog.sina.com.cn/u/1214131220
千里夜行人博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=3536
马门列夫博客：http://www.rmblog.com/user1/1623/index.html
吵一吵博客：http://www.qgblog.cn/blog/showblog.jspe?site_id=5238
乐民博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=839
紫色的韭菜：http://blog.people.com.cn/blog/showblog.jspe?site_id=3165
上善若水水自流：http://blog.people.com.cn/blog/showblog.jspe?site_id=1189
二十一世纪的人民公社：http://www.my-forums.net/index.php?mforum=communist
中国当代左翼作家作品约40本下载 上 http://pickup.mofile.com/8348315242734933
中国当代左翼作家作品约40本下载 下 http://pickup.mofile.com/8348315242734933
江青图片(数百幅) 、著作大全下载 上 http://pickup.mofile.com/8348315242734933
江青图片(数百幅) 、著作大全下载 下 http://pickup.mofile.com/8838804511534413
主流学者评论集(27本) 下载 http://pickup.mofile.com/3553525063535435
主流学者评论集(15本) 下载 http://pickup.mofile.com/3553525063535435
刘少奇研究资料汇编以及刘少奇言论集 http://pickup.mofile.com/1571542479632151
彭德怀及邓小平研究资料下载 http://pickup.mofile.com/1571542479632151
张春桥著作下载 http://pickup.mofile.com/1421394814230724
姚文元著作下载 http://pickup.mofile.com/2292265692239395
历史的天空下载网站：http://newuser.gbdisk.com
资料下载：http://scscsc.gbaopan.com/
毛泽东思想资料库：http://mzdsx.gbdisk.com
资料下载：http://communism.gbaopan.com/
人民图书馆：http://wgziliao.gbdisk.com
学者评论：http:/xzwbd.gbdisk.com
电子杂志荟萃：http://zz999.gbdisk.com
人民图书室：http://rmtss.gbdisk.com
马恩列斯毛著作：http://melsm.gbdisk.com
强国论坛网友文集：http://qgltwj.gbdisk.com

文革资料下载：http://wgzl.filefront.com/

红军歌曲第一集下载地址： (73348 KB)
http://rapidshare.de/files/23839220/songs_of_chinese_red_army1.rar.html

红军歌曲第二集下载地址： (70706 KB)
http://rapidshare.de/files/23845416/songs_of_chinese_red_army2.rar.html

红军歌曲第三集下载地址： (77566 KB)
http://rapidshare.de/files/23850211/songs_of_chinese_red_army3.rar.html

红军歌曲下载目录：http://post.baidu.com/f?kz=108822326

学习鲁迅时代的左联 http://bbs.zhouqun.tf168.cn/mybbs/index.asp?webid=206644

YM时刻准备着 http://yuanming-ym.spaces.msn.com/PersonalSpace.aspx

毛主席 维护人：朱社 信箱： zhushe@hotmail.com
http://cn.netor.com/m/box200104/m5221.asp?BoardID=5221

高举毛泽东的旗帜 http://cn.netor.com/m/box200203/m10295.asp?BoardID=10295

人民英雄纪念碑 http://cn.netor.com/m/box200203/m9871.asp?BoardID=9871

中国民间保钓联合会 （被关闭） 毛泽东网 www.mzd.com.cn (被关闭) 毛泽东主义网 mzdzyz@mzdzyz.cc http://www.mzdzyz.cc (被关闭) 昆仑之声 http://www.klzhsh.com 被关闭 新呐喊 http://leftvoice.8u8.com/ 因被封，停止更新

郑州签名网 www.zzpetition.org

兴华网 freeangel121@163.com
http://www.1911.cn/ http://www.1911.cn/bbs/index.asp

中华英雄论坛 http://www.china-hero.org/

强国新思维 http://429838.anyp.cn/

铁血论坛 http://www.tiexue.net/bbs/

小草集 http://www.bjzhenxin.cn/xcj/ （收费空间，较稳定） 或 http://zgxjxc.go.nease.net/ （免费空间，不太稳定）。

红色乐坊 http://shop33400608.taobao.com/

留声阁 http://bbs.chinalp.net/

世界工人论坛 workersbbs@yahoo.com.cn http://goin.to/workersbbs

实践与文本 http://www.ptext.cn/index.php?option=com_frontpage&Itemid=1

当代国际共 运 communistdwins@yahoo.com.cn,

communistwin@yahoo.com.cn,admin@xoom.it http://communistwin.goin.to/

台湾劳工阵线 http://labor.ngo.org.tw/

中国·国际科文网 http://www.kewen.net/

中国817网 mzdbbs@126.com http://www.china817.com/

风音社区 http://www.fengyin.cn/index.asp

二十一世纪的人民公社 http://www.my-forums.net/index.php?mforum=communist

柴春泽网站 http://www.chaichunze.com/

百度红军吧 百度长征吧

八方论坛 http://vcom.hnby.com.cn/dhbbs/index.asp?boardid=226&topicmode=1

岁月人生工作室 http://www.51cdv.com/

中国青年 chinayouth@spark.com.cn http://www.spark.com.cn/

民族魂 http://www.chinaspirit.net.cn/

湖南在线华声论坛 http://bbs.hnol.net/index.asp

超级大本营军事论坛 http://www.cjdby.com/

一代伟人毛泽东 http://www.chairmanmao.org/

左旋 info@zuoxuan.com http://www.zuoxuan.com/

毛泽东纪念馆http://mzd.chinaspirit.net.cn/

毛泽东文学院 http://www.zhaokao.com/school/homepage/mzdwxy/jiaxiao.shtml

伟人足迹 http://cnmzd.51.net/

红色中国 rednewchina@sohu.com http://www.rednewchina.hpg.ig.com.br/index.htm

中国革命文献 http://geming.org/

党史党建在线(官方网站) http://www.ccphistory.org.cn/default.asp

韶山毛泽东书馆http://www.mzdlib.com/

夏潮网 http://www.china-tide.org.tw/index.asp

中国思维 http://www.chinathink.net/

中华复兴论坛 http://www.1840cn.com/bbs

你好中国社区 http://www.nihaochina.cn/

朝峰论剑 http://washeng.net/HuaShan/BBS/shishi/gbcurrent.html

China918爱国网 http://www.china918.net/cn/index_cn.htm

环球军事论坛 http://bbs.armystar.com/bbs/

天下论坛 http://www.creaders.org/cgi-bin/mainpage.cgi

学说连线 http://www.xslx.com/

视点杂志 http://www.chinanews.com.cn/chuban_1.html

世界工人论坛 http://workersbbs.goin.to/

国际歌歌友会 http://www.guojige.com/

爱龙网 http://ailong.com/

马克思主义论坛 http://quietlight.51.net/www/lt/ltindex.htm

世界革命观察 http://red-pioneer.anyp.cn/photo.aspx

红色论坛 http://bbs.xibaipo.com/

台湾苦劳网 http://61.222.52.195/

郭兴邦博客 http://kaishixingbang.bokee.com

滋根基金会 http://www.zigen.org/

人民间 http://www.feijiao.net/modules/article/view.category.php?16

火星报 http://mlpublication.blogspot.com/

与媒体对抗 http://www.socialforce.tw/phpBB/portal.php

周恩来的儿子 http://blog.sina.com.cn/u/1236885553

紅鼴鼠 http://linkage.ngo.org.tw/

香港独立媒体 http://www.inmediahk.net/public/index

中华主擂台 http://zuolian.110mb.com/bbs/index.php

向左看齐 http://go1968.blogbus.com/index.html

金碧老顽童的杂货铺 http://www4.blog.163.com/-0rkI.html

天生论坛 http://www.tisv.com/tisvbbs/default.aspx

国内大学马列主义研究机构

当代社会主义研究所(山东大学)

当代国外马克思主义研究中心(复旦大学)

山西大学马克思研究中心

马克思主义哲学学科点(武汉大学)

马克思主义哲学学科点（南京大学）

马克思哲学研究所(兰州大学)

马克思主义哲学学科点(苏州大学)

马克思主义哲学教研室（南开大学）

马克思主义哲学研究所（北京师范大学）

马克思主义哲学研究中心（郑州大学）

马列网（中南大学马列研究会）

马克思主义哲学研究中心（吉林大学）

马克思主义教育学院（南开大学）

马克思主义学院（人民大学）

马克思主义学院（北京大学）

马哲所（中山大学）

英文独立媒体列表

独立媒体网络 http://www.indymedia.org/
第三世界旅行者 http://www.thirdworldtraveler.com/index.html
世界社会主义者网络 http://wsws.org/
劳工出发 http://www.labourstart.org/

来自旷野镜像网站 http://www.copvcia.com/
澳大利亚绿色左翼网 http://www.greenleft.org.au/
游戏结束 http://www.endgame.org/
劳工伤害杂志 http://www.hazards.org/index.htm
皮尔杰文字 http://pilger.carlton.com/print/67484
真正发生的事情 http://www.whatreallyhappened.com/

幽默死了 http://www.humorisdead.com/index.html

全球交换 http://www.globalexchange.org/
Z杂志：致力于社会变革 http://www.zmag.org/weluser.htm
游行示威网 http://protest.net/
美国信息中心 http://www.davesweb.cnchost.com/
不再有假新闻 http://www.nomorefakenews.com/
为社会变革而工作 http://www.workingforchange.com/index.cfm
信息战争 http://www.informationwar.org/
宣传帝国 http://www.propagandamatrix.com/thepropagandamatrix
美国政治 http://www.americanpolitics.com/index.html
艾尔·马丁：知道太多的人 http://www.almartinraw.com/index.html
格里格·帕拉斯特：新闻与电影 http://www.gregpalast.com/
宣传评论 http://www.prwatch.org/improp/research_faq.html
布什观察 http://www.bushnews.com/
另类媒体网 http://www.alternet.org/
第三次世界大战报道 http://www.worldwar3report.com/
反战网 http://www.antiwar.com/
新左派评论 http://www.newleftreview.net/NLR15.shtml

每月评论 http://www.monthlyreview.org/

ONEWORLD http://www.oneworld.net

西雅图'99「Seattle '99」 http://www.seattle99.org

职场民主 http://members.aol.com/ynot34945/index.html/

Dennis' BOXING & LABOR http://members.tripod.com/~irish_7x4/index.html/

Folk Music & Labor Unions http://metalab.unc.edu/hardmile/

Z Magazaine（Z杂志） http://www.zmag.org/

美国社会民主主义者 http://www.socialdemocrats.org/

左翼电影 http://www.dsausa.org/rl/Docs/Films.html

马克思主义者 http://www.marxist.com/

劳工观察站 http://www.zmag.org/LaborWatch.htm

社会主义劳工 http://www.socialistlabor.com/

工会主义 (UNIONISM) http://www.unionism.com

耐克劳动条件观察站 http://www.caa.org.au/campaigns/nike/

政治异议歌手 - Billy Bragg http://www.billybragg.co.uk/

劳工电讯科技中心 http://www.labourtel.org.uk/

Dissent http://www.igc.apc.org/dissent/

苏联音乐网 http://www.sovmusic.ru/p_list.php?part=45

革命历史网 http://www.revolutionary-history.co.uk/main.htm

ATTAC国际 http://www.attac.org/indexen/index.html

马列主义翻译 http://www.mltranslations.org/

马克思通讯 http://www.marxmail.org/

国际行动中心 http://www.iacenter.org/

VERSO http://www.versobooks.com/

国际视点 http://www.internationalviewpoint.org/

激进政治经济学评论网 http://www.urpe.org/rrpehome.html

社会主义前景网 http://www.labournet.org.uk/so/index.html

国际主义共产主义网 http://www.internationalism.org/

世界左翼党派 http://www.broadleft.org/

社会主义行动 http://www.socialistaction.org/

列宁主义 http://www.leninism.org/

劳工纪事 http://labornotes.org/index.shtml

国际共产主义运动相关网站

国际主义

当代国际共运

国际社会主义网站（国外）

卢森堡共产党（英文）

英国大伦敦东部共产党（英文）

秘鲁共产党（英文）

加拿大共产党（英文）

以色列共产党（英文）

希腊共产党（英文）

葡萄牙共产党（英文）

意大利共产党（英文）

比利时共产党（英文）

伊朗工人共产党（英文）

伊拉克工人共产党（英文）

印度共产党（英文）

保卫社会主义古巴(英文)

朝鲜劳动党

美国进步劳工党

土耳其社会主义力量党（英文）

葡萄牙共产党（英文）

美国共产党（英文）

越南共产党（越文）

菲律宾共产党（英文）

苏联共产党（俄文）

瑞典共产党（瑞典文）

乌克兰共产党（俄文）

塞浦路斯共产党（英文）

西班牙共产党左翼联盟（英文）

瑞士劳动党（德文）

荷兰共产党（荷兰文）

德国共产党（德文）

芬兰共产党（英文）

斯洛伐克共产党（外文）

智利共产党（外文）

哥伦比亚共产党（外文）

巴西共产党（葡萄牙文）

乌拉圭共产党（外文）

多米尼加共产党（外文）

墨西哥马列主义工人党（西班牙文）

阿根廷共产党（西班牙文）

南非共产党（英文）

澳大利亚共产党（英文）

新西兰共产党（英文）

委内瑞拉共产党（外文）

苏丹共产党（英文）

波兰共产主义联盟（外文）

英国社会工人党（英文）

美国民主社会主义组织（英文）

土耳其社会主义力量党（土文）

欧洲社会党（英文）

国际社会主义网站（国外）

国际共运信息（国外）

国际行动中心（国外）

www.the-paper-store.com

www.marxists.org

http://www.workers.org

http://www.marxist.com

http://www.marxism.org

http://www.mzdsxyj.com

http://www.ms.kuki.tus.ac.jp/KMSLab/makita/gdmhp/gdmhp_d.html

http://www.marxist.com/classics.html

http://www.marxistworker.org/iwc/e-mail-list.html

http://www.cumber.edu/litcritweb/theory/marxism.htm

http://csf.colorado.edu/mirrors/marxists.org/txtindex.htm

http://william-king.www.drexel.edu/top/prin/txt/marx/marx0.html

http://english-www.hss.cmu.edu/marx

http://www.msu.edu/

http://www.xs4all.nl/~aboiten/marx.html

http://www.king2000.net/mks/00-index.htm

http://www.lcl.cmu.edu/CAAE/Home/Forum/meta/background/HaberIntro.html

http://www.werple.net.au/~andy/index.htm

http://csf.colorado.edu/psn/marx

http://csf.colorado.edu/psn/marxist-sociology/index.html

反全球化

50年足够了 （50 Years Is Enough） http://www.50years.org/

926全球行动日 http://x21.org/

Global Exchange http://www.globalexchange.org/

KoPA http://antiwto.jinbo.net/eroom/index.html

WTO WATCH http://www.wtowatch.org/

全球正义动员 （Mobilization for Global Justice） http://www.a16.org/

第三世界债务取消委员会 （Committee for the Cancellation of Third World Debt） http://users.skynet.be/sky74032/angframe.html

第三世界网络 （Third World Network） http://www.twnside.org.sg/

经济正义中心 （Center for Economic Justice ） http://www.econjustice.net

跨国银行信息中心（Bank Information Center ） http://www.bicusa.org

反跨国企业

Boycott Nike http://www.saigon.com/~nike/

Clean Colthes Campaign http://www.cleanclothes.org/

JUST DO IT! http://www.geocities.com/Athens/Acropolis/5232/

McSpolight （反麦当劳网站） http://www.mcspotlight.org

西方跨国公司兼并资料 http://www.mergerstat.com/new/indexnew.asp

中国历史文献网资料区|新左联：人民资料馆|中文马克思主义pdf文库 |主流学者之家|律师的广阔天地：老电影|孔夫子旧书网|格瓦拉中文网(繁)|故园依旧｜红军革命歌曲|中国革命历史文献资料|向阳院红色电影网|文革研究网资料区|抗美援朝影视资料网站|1949－1997年人民日报文章数据库|中国影视资料馆|从马克思到毛泽东：资料网(英文)|毛泽东思想国际主义运动|红星照耀中国：斯诺文集|华夏徽章网|毛泽东著作资料|超星图书馆

人民间|左翼论坛|国际边缘|环球视野 | 中国第一政经博客 数学 |萧武|工人诗歌联盟 |李·沃内斯特主页｜评读鲁迅网|春秋乱弹 |红星照我去战斗| 夏潮 网（台）|第九世界|杭州志愿者服务网|张承志博客|革命马克思主义网|毛泽东的博客|批判与再造|华西村|打工随想文学网｜工农天地｜天生网 |劳动者 | 天益 社区：马克思主义研究｜中国社会主义新农村网｜读秀|百度东方红吧|强国军事纵横|google毛泽东贴吧|时代朝鲜网|李绩学博士｜人间(台) | 地球经济论坛 |百度贴吧：主人公吧| 红色论坛｜华沙条约军事论坛｜明道论坛｜威虎网|中国韶山blog|为人民服务|贵州兰花山互助合作社 | 马克思主义研究网

| 赫伯特·马尔库塞英文网 |马克思主义文库(中英文)|反击（美国）|独立媒体网 (英) | 毛泽东著作 (英文) | 新左派评论 (英国) | 中国研究小组(中英文) | 工人世界 (英文)| 大同之梦网 (加拿大) | 真相网 (英语)| 市民互联网新闻 (日本) | 芝加哥广州网 | 政治活动分子信息交流网 (英文) | 第四国际 | 教育革命网 | 法国世界外交论衡月刊 中文版| 伊拉克、阿富汗抵抗力量抗美日报 （英文）|使命的召唤—— 美国抗伊援伊死难人员滚动播报之三|英国《卫报》 || 布罗代尔世界体系理论中心 |世界人民抵抗运动(英)|齐奥塞斯库网

军事天地 |苏联主义网 | 文化公社 | 世纪学堂 |民间中国| 三农中国 | 中国农民工网 |今 朝风流 | 中华复兴论坛 | 爱国者同 盟 网 | 大中华强国网 | 毛泽东中国网 | 中国政治经济学教育网 | 中华主擂台 | 左派时评 | 华沙条约军事集团论坛 | 安那琪的文字乌托邦 （马来西亚中文博客）马克思主义经济学 | 向日葵文艺 | 劳苦网(台湾) | 第三世界网络 (马来西亚中文)| 中国政治学 网 |实践共产主义|中国新文化学派 |谓我自然网 |周群 |新世代青年团(台湾) | 共产主义论坛(香港) | 朝晖网 | 大同理想网 | 马克思主义者之家| 百度苏联吧 | 当代文化研究网 |中国理论图书网| 新青年 |中央编译局| 陈独秀研究 | 马克思吧 | 中国社会科学院世界经济与政治研究所 | 东方明亮 | 东民网 |霍华德·津恩在线| 一名革命社会主义者的生活日志 | 十字城镇:通向和谐社会快捷之路 |白 建 平|余斌 |柴荣| hkleftist | 大别山论坛 | 共产主义者俱乐部 |台湾国际主义网

中国文革研究论坛|中国文革（66-68）|文革时期的美术 | 文革美术 | 世纪艺术史之 文革美术 | 文革宣传画(英) |毛泽东思想、邓论、三个代表官方宣传网 |文革珍品典藏网 （新加坡）| 红色艺术 | 老电影下载 | 中国影视资料馆 | 浩然文学馆 | 毛泽东像章收藏网 | 华夏徽章网 || 新湘江评论 | 伟人的足迹 | 激情如火 |The PAssions of Mao| 造反有理论坛（英文）| 周恩来论坛 |毛泽东时代招贴画网（英文）|DAZIBAO| 文革连环画 | 中国小人书下载 |东方红音乐剧下载|

秘鲁红日杂志| 革命共产党(加拿大) | 马列主义革命者(伊拉克)| 革命的国际主义(英) | 革命共产党(美) |图说巴黎公社(英) |国际主义网 | 尼泊尔共产党（毛泽东主义者） | 菲律宾共产党 | 世界社会主义者 (英文)| 国际尼泊尔团结网络（英文）| 世界社会主义运动 |

龙源电子期刊网|中国社科院 |强国论坛 新帖检索 | 强国论坛 旧贴(03年前)查询 | 兴华论坛 | 发展论坛 | 天涯论坛 | 世纪中国 | 辣 椒 城 | 万 维 网 | CGRS检索系统 |帖易： 中文论坛门户 |

逍遥公子 | 张广天 |孔庆东东博书院|红星美女|老蒋|青年毛主义|巡夜人说话

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）


后记

中国托派史／唐宝林著一初版，

台北市：东大发行：三民总经销，民83

含案引

lSBN 957一]9-1706-0(精装)

ISBN 957一19-1707-9(平装)

1.共产主义一中国

549 275 82007300

----------------------------------------

中国托派史

著作人：唐宝林

发行人：刘仲文

著作财产权人：东大图书股份有限公司，台北市复兴北路三八六号

发行所：东大图书股份有限公司

地址：台北市复兴北路三八六号

印刷所：东大图书股份有限公司

总经销：三民书局股份有限公司

初版：中华民国八十三年八月

----------------------

第一部分《中国托派史》，唐宝林著，台北东大图书有限公司出版。第二部分“陈独秀与托派”摘自《陈独秀著作选》及《陈独秀评论选编》。第三部分转自陈独秀研究网（http://www.chanstudy.com）。

制作者：燕山/2006年12月26日