国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


国家与革命

 | 序言 |
第一章 阶级社会和国家 | 第二章 国家与革命 １８４８－１８５１年的经验 | 第三章 国家与革命 １８７１年巴黎公社的经验。
第四章 续前 恩格斯的补充说明 | 第五章 国家消亡的经济基础 | 第六章 马克思主义被机会主义者庸俗化
 | 第一版 跋 |


序言

第一版序言

    国家问题，现在无论在理论方面或在政治实践方面，都具有特别重大的意义。帝国主义战争大大加速和加剧了垄断资本主义变为国家垄断资本主义的过程。国家同势力极大的资本家同盟日益密切地溶合在一起，它对劳动群众的骇人听闻的压迫愈来愈骇人听闻了。各先进国家（我们指的是它们的“后方”）变成了工人的军事苦役监狱。旷日持久的战争造成的空前惨祸和灾难，使群众生活痛苦不堪，使他们更加愤慨。国际无产阶级革命正在显著地发展。这个革命对国家的态度问题，已经具有实践的意义了。在几十年较为和平的发展中积聚起来的机会主义成分，造成了在世界各个正式的社会党内占统治地位的社会沙文主义流派。这个流派（在俄国有普列汉诺夫、波特列索夫、布列什柯夫斯卡娅、鲁巴诺维维奇以及以稍加掩饰的形式出现的策列铁里先生、切尔诺夫先生之流，在德国有谢德曼、列金、大卫等；在法国和比利时有列诺得尔、盖得、王德威尔得；在英国有海德门和费边派，等等）是口头上的社会主义、实际上的沙文主义，其特点就在于这些“社会主义领袖”不仅对于“自己”民族的资产阶级的利益，而且正是对于“自己”国家的利益，采取卑躬屈膝的迎合态度，因为大多数所谓大国早就在剥削和奴役很多弱小民族。而帝国主义战争正是为了瓜分和重新瓜分这种赃物而进行的战争。如果不同“国家”问题上的机会主义偏见作斗争，使劳动群众摆脱资产阶级影响、特别是摆脱帝国主义资产阶级影响的斗争就无法进行。

    首先，我们要考察一下马克思和恩格斯的国家学说，特别详细地谈谈这个学说被人忘记或遭到机会主义歪曲的那些方面。其次，我们要专门分析一下歪曲这个学说的主要代表人物，即在这次战争中如此可悲地遭到破产的第二国际（１８８９－１９１４年）的最著名领袖卡尔·考茨基。最后，我们要给俄国１９０５年革命、特别是１９１７年革命的经验，作一个基本的总结。后面这次革命的第一个阶段看来现在（１９１７年８月初）正在结束，但整个这次革命只能认为是帝国主义战争引起的无产阶级社会主义革命的链条中的一个环节。因此，无产阶级社会主义革命对国家的态度问题不仅具有政治实践的意义，而且具有最迫切的意义，这个问题是要向群众说明，为了使自己从资本的枷锁下解放出来，他们在最近的将来应当做些什么。

作　者

１９１７年８月

第二版序言

    本版，即第２版，几乎没有变动，仅在第２章中增加了第３节。

作　者

１９１８年１２月１７日于莫斯科


第一章　阶级社会和国家

１．国家是阶级矛盾不可调和的产物

    马克思的学说在今天的遭遇，正如历史上被压迫阶级在解放斗争中的革命思想家和领袖的学说常有的遭遇一样。当伟大的革命家在世时，压迫阶级总是不断迫害他们，以最恶毒的敌意、最疯狂的仇恨、最放肆的造谣和诽谤对待他们的学说。在他们逝世以后，便试图把他们变为无害的神像，可以说是把他们偶像化，赋予他们的名字某种荣誉，以便“安慰”和愚弄被压迫阶级，同时却阉割革命学说的内容，磨去它的革命锋芒，把它庸俗化。现在资产阶级和工人运动中的机会主义者在对马克思主义作这种“加工”的事情上正一致起来。他们忘记、抹杀和歪曲这个学说的革命方面，革命灵魂。他们把资产阶级可以接受或者觉得资产阶级可以接受的东西放在第一位来加以颂扬。现在，一切社会沙文主义者都成了“马克思主义者”，这可不是说着玩的！那些德国的资产阶级学者，昨天还是剿灭马克思主义的专家，现在却愈来愈频繁地谈论起“德意志民族的”马克思来了，似乎马克思培育出了为进行掠夺战争而组织得非常出色的工人联合会！

    在这种情况下，在对马克思主义的种种歪曲空前流行的时候，我们的任务首先就是要恢复真正的马克思的国家学说。为此，必须大段大段地引证马克思和恩格斯本人的著作。当然，大段的引证会使文章冗长，并且丝毫无助于通俗化。但是没有这样的引证是绝对不行的。马克思和恩格斯著作中所有谈到国家问题的地方，至少一切有决定意义的地方，一定要尽可能完整地加以引证，使读者能够独立地了解科学社会主义创始人的全部观点以及这些观点的发展，同时也是为了确凿地证明并清楚地揭示现在占统治地位的“考茨基主义”对这些观点的歪曲。

    我们先从传播最广的弗·恩格斯的《家庭、私有制和国家的起源》一书讲起，这本书已于１８９４年在斯图加特出了第６版。我们必须根据德文原著来译出引文，因为俄文译本虽然很多，但多半不是译得不全，就是译得很糟。

    恩格斯在总结他所作的历史的分析时说：“国家决不是从外部强加于社会的一种力量。国家也不像黑格尔所断言的是‘伦理观念的现实’，‘理性的形象和现实’。勿宁说，国家是社会在一定发展阶段上的产物；国家是表示：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上站在社会之上的力量来抑制冲突，把冲突保持在‘秩序’的范围以内；这种从社会中产生但又居于社会之上并且日益同社会相异化的力量，就是国家。”（德文第６版第１７７－１７８页）

    这一段话十分清楚地表达了马克思主义关于国家的历史作用和意义这一问题的基本思想。国家是阶级矛盾不可调和的产物和表现。在阶级矛盾客观上不能调和的地方、时候和条件下，便产生国家。反过来说，国家的存在证明阶级矛盾不可调和。

    对马克思主义的歪曲正是从这最重要的和根本的一点上开始的，这种歪曲来自两个主要方面。

    一方面，资产阶级的思想家，特别是小资产阶级的思想家──他们迫于无可辩驳的历史事实不得不承认，只有存在阶级矛盾和阶级斗争的地方才有国家──这样来“稍稍纠正”马克思，把国家说成是阶级调和的机关。在马克思看来，如果阶级调和是可能的话，国家既不会产生，也不会保持下去。而照市侩和庸人般的教授和政论家们说来（往往还善意地引用马克思的话作根据！），国家正是调和阶级的。在马克思看来，国家是阶级统治的机关，是一个阶级压迫另一个阶级的机关，是建立一种“秩序”来抑制阶级冲突，使这种压迫合法化、固定化。在小资产阶级政治家看来，秩序正是阶级调和，而不是一个阶级对另一个阶级的压迫；抑制冲突就是调和，而不是剥夺被压迫阶级用来推翻压迫者的一定的斗争手段和斗争方式。

    例如，在１９１７年革命中，当国家的意义和作用问题正好显得极为重要，即作为立刻行动而且是大规模行动的问题在实践上提出来的时候，全体社会革命党人和孟什维克一下子就完全滚到“国家”“调和”阶级这种小资产阶级理论方面去了。这两个政党的政治家写的无数决议和文章，都浸透了这种市侩的庸俗的“调和”论。至于国家是一定阶级的统治机关，这个阶级不可能与同它对立的一方（同它对抗的阶级）调和，这是小资产阶级民主派始终不能了解的。我国社会革命党人和孟什维克根本不是社会主义者（我们布尔什维克一直都在这样证明），而是唱着准社会主义的高调的小资产阶级民主派，他们对国家的态度就是最明显的表现之一。

    另一方面，“考茨基主义”对马克思主义的歪曲要巧妙得多。“在理论上”，它既不否认国家是阶级统治的机关，也不否认阶级矛盾不可调和。但是，它忽视或抹杀了以下一点：既然国家是阶级矛盾不可调和的产物，既然它是站在社会之上并且“日益同社会相异化”的力量，那么很明显，被压迫阶级要求得解放，不仅非进行暴力革命不可，而且非消灭统治阶级所建立的、体现这种“异化”的国家政权机构不可。这个在理论上不言而喻的结论，下面我们会看到，是马克思对革命的任务作了具体的历史的分析后十分明确地得出来的。正是这个结论被考茨基……“忘记”和歪曲了，这一点我们在下面的叙述中还要详细地证明。

２．特殊的武装队伍，监狱等等

    恩格斯继续说：“……国家和旧的氏族〈或克兰〉组织不同的地方，第一点就是它按地区来划分它的国民。……”

    我们现在觉得这种划分“很自然”，但这是同血族或氏族的旧组织进行了长期的斗争才获得的。

    “……第二个不同点，是公共权力的设立，这种公共权力已不再同自己组织为武装力量的居民直接符合了。这种特殊的公共权力之所以需要，是因为自从社会分裂为阶级以后，居民的自动的武装组织已经成为不可能了。……这种公共权力在每一个国家里都存在。构成这种权力的，不仅有武装的人，而且还有物质的附属物，如监狱和各种强制机关，这些东西都是以前的氏族〈克兰〉社会所没有的。……”

    恩格斯在这里阐明了被称为国家的那种“力量”的概念，即从社会中产生但又居于社会之上并且日益同社会相异化的力量的概念。这种力量主要是什么呢？主要是拥有监狱等等的特殊的武装队伍。

    应该说这是特殊的武装队伍，因为任何国家所具有的公共权力已经“不再”同武装的居民，即同居民的“自动的武装组织”“直接符合”了。

    同一切伟大的革命思想家一样，恩格斯也竭力促使有觉悟的工人去注意被流行的庸俗观念认为最不值得注意、最习以为常的东西，被根深蒂固的甚至可说是顽固不化的偏见奉为神圣的东西。常备军和警察是国家政权的主要强力工具，但是，难道能够不是这样吗？

    １９世纪末，大多数欧洲人认为只能是这样。恩格斯的话正是对这些人说的。他们没有经历过，也没有亲眼看到过一次大的革命。他们完全不了解什么是“居民的自动的武装组织”。对于为什么要有特殊的、居于社会之上并且同社会相异化的武装队伍（警察、常备军）这个问题，西欧和俄国的庸人总是喜欢借用斯宾塞或米海洛夫斯基的几句话来答复，说这是因为社会生活复杂化、职能分化等等。

    这种说法似乎是“科学的”，而且很能迷惑一般人；它掩盖了社会分裂为不可调和地敌对的阶级这个主要的基本的事实。

    如果没有这种分裂，“居民的自动的武装组织”，就其复杂程度、技术水平等等来说，固然会不同于拿着树棍的猿猴群或原始人或组成克兰社会的人们的原始组织，但这样的组织是可能有的。

    这样的组织所以不可能有，是因为文明社会已分裂为敌对的而且是不可调和地敌对的阶级。如果这些阶级都有“自动的”武装，就会导致它们之间的武装斗争。于是国家形成了，特殊的力量即特殊的武装队伍建立起来了。每次大革命在破坏国家机构的时候，我们都看到赤裸裸的阶级斗争，我们都清楚地看到，统治阶级是如何力图恢复替它服务的特殊武装队伍，被压迫阶级又是如何力图建立一种不替剥削者服务，而替被剥削者服务的新型的同类组织。

    恩格斯在上面的论述中从理论上提出的问题，正是每次大革命实际地、明显地而且是以大规模的行动提到我们面前的问题，即“特殊的”武装队伍同“居民的自动的武装组织”之间的相互关系问题。我们在下面会看到，欧洲和俄国历次革命的经验是怎样具体地说明这个问题的。

    现在我们再来看恩格斯的论述。

    他指出，有时，如在北美某些地方，这种公共权力极其微小（这里指的是资本主义社会中罕见的例外，指的是帝国主义以前时期北美那些自由移民占多数的地方），但一般说来，它是在加强：

    “……随着国内阶级对立的尖锐化，随着彼此相邻的各国的扩大和它们人口的增加，公共权力就日益加强。就拿我们今天的欧洲来看吧，在这里，阶级斗争和侵略竞争已经使公共权力猛增到势将吞食整个社会甚至吞食国家的高度。……”

    这段话至迟是在上一世纪９０年代初期写的。恩格斯最后的序言注明的日期是１８９１年６月１６日。当时向帝国主义的转变，无论就托拉斯的完全统治或大银行的无限权力或大规模的殖民政策等等来说，在法国还是刚刚开始，在北美和德国更要差一些。此后，“侵略竞争”进了一大步，尤其是到了２０世纪第二个１０年的初期，世界已被这些“竞争的侵略者”，即进行掠夺的大国瓜分完了。从此陆海军备无限增长，１９１４－１９１７年由于英德两国争夺世界霸权即由于瓜分赃物而进行的掠夺战争，使贪婪的国家政权对社会一切力量的“吞食”快要酿成大灾大难了。

    恩格斯在１８９１年就已指出，“侵略竞争”是各个大国对外政策最重要的特征之一，但是在１９１４－１９１７年，即正是这个竞争加剧了许多倍而引起了帝国主义战争的时候，社会沙文主义的恶棍们却用“保卫祖国”、“保卫共和国和革命”等等词句来掩盖他们维护“自己”资产阶级强盗利益的行为！

３．国家是剥削被压迫阶级的工具

    为了维持特殊的、站在社会之上的公共权力，就需要捐税和国债。

    恩格斯说：“……官吏既然掌握着公共权力和征税权，他们就作为社会机关而站在社会之上。从前人们对于氏族〈克兰〉社会的机关的那种自由的、自愿的尊敬，即使他们能够获得，也不能使他们满足了……”于是制定了官吏神圣不可侵犯的特别法律。“一个最微不足道的警察”却有比克兰代表更大的“权威”，然而，即使是文明国家掌握军权的首脑，也会对“不是用强制手段获得”社会“尊敬”的克兰首领表示羡慕。

    这里提出了作为国家政权机关的官吏的特权地位问题。指出了这样一个基本问题：究竟什么东西使他们居于社会之上？我们在下面就会看到，这个理论问题在１８７１年如何被巴黎公社实际地解决了，而在１９１２年又如何被考茨基反动地抹杀了。

    “……由于国家是从控制阶级对立的需要中产生的，同时又是在这些阶级的冲突中产生的，所以，它照例是最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段。……”不仅古代国家和封建国家是剥削奴隶和农奴的机关，“现代的代议制的国家”也“是资本剥削雇佣劳动的工具。但也例外地有这样的时期，那时互相斗争的各阶级达到了这样势均力敌的地步，以致国家权力作为表面上的调停人而暂时得到了对于两个阶级的某种独立性。……”１７世纪和１８世纪的专制君主制，法兰西第一帝国和第二帝国的波拿巴主义，德国的俾斯麦，都是如此。

    我们还可以补充说，在开始迫害革命无产阶级以后，在苏维埃由于小资产阶级民主派的领导而已经软弱无力，资产阶级又还没有足够的力量来直接解散它的时候，共和制俄国的克伦斯基政府也是如此。

    恩格斯继续说，在民主共和国内，“财富是间接地但也是更可靠地运用它的权力的”，它所采用的第一个方法是“直接收买官吏”（美国），第二个方法是“政府和交易所结成联盟”（法国和美国）。

    目前，在任何民主共和国中，帝国主义和银行统治都把这两种维护和实现财富的无限权力的方法“发展”到了非常巧妙的地步。例如，在俄国实行民主共和制的头几个月里，也可以说是在社会革命党人和孟什维克这些“社会党人”同资产阶级在联合政府中联姻的蜜月期间，帕尔钦斯基先生暗中破坏，不愿意实施遏止资本家、制止他们进行掠夺和借军事订货盗窃国库的种种措施，而在帕尔钦斯基先生退出内阁以后（接替他的自然是同他一模一样的人），资本家“奖赏”给他年薪１２万卢布的肥缺，这究竟是怎么一回事呢？是直接的收买，还是间接的收买？是政府同辛迪加结成联盟，还是“仅仅”是一种友谊关系？切尔诺夫、策列铁里、阿夫克森齐耶夫、斯柯别列夫之流究竟起着什么作用？他们是盗窃国库的百万富翁的“直接”同盟者，还是仅仅是间接的同盟者？

    “财富”的无限权力在民主共和制下更可靠，是因为它不依赖政治机构的某些缺陷，不依赖资本主义的不好的政治外壳。民主共和制是资本主义所能采用的最好的政治外壳，所以资本一掌握（通过帕尔钦斯基、切尔诺夫、策列铁里之流）这个最好的外壳，就能十分巩固十分可靠地确立自己的权力，以致在资产阶级民主共和国中，无论人员、无论机构、无论政党的任何更换，都不会使这个权力动摇。

    还应该指出，恩格斯十分肯定地认为，普选制是资产阶级统治的工具。他显然是考虑到了德国社会民主党的长期经验，说普选制是

    “测量工人阶级成熟性的标尺。在现今的国家里，普选制不能而且永远不会提供更多的东西”。

    小资产阶级民主派，如我国的社会革命党人和孟什维克，以及他们的同胞兄弟西欧一切社会沙文主义者和机会主义者，却正是期待从普选制中得到“更多的东西”。他们自己相信而且要人民也相信这种荒谬的想法：普选制“在现今的国家里”能够真正体现大多数劳动者的意志，并保证实现这种意志。

    我们在这里只能指出这种荒谬的想法，只能指出，恩格斯这个十分明白、准确而具体的说明，经常在“正式的”（即机会主义的）社会党的宣传鼓动中遭到歪曲。至于恩格斯在这里所唾弃的这种想法的全部荒谬性，我们在下面谈到马克思和恩格斯对“现今的”国家的看法时还会详细地加以阐明。

    恩格斯在他那部流传最广的著作中，把自己的看法总结如下：

    “所以，国家并不是从来就有的。曾经有过不需要国家、而且根本不知国家和国家权力为何物的社会。在经济发展到一定阶段而必然使社会分裂为阶级时，国家就由于这种分裂而成为必要了。现在我们正在以迅速的步伐接近这样的生产发展阶段，在这个阶段上，这些阶级的存在不仅不再必要，而且成了生产的直接障碍。阶级不可避免地要消失，正如它们从前不可避免地产生一样。随着阶级的消失，国家也不可避免地要消失。在自由平等的生产者联合体的基础上按新方式组织生产的社会，将把全部国家机器放到那时它应该去的地方，即放到古物陈列馆去，同纺车和青铜斧陈列在一起。”

    这一段引文在现代社会民主党的宣传鼓动书刊中很少遇到，即使遇到，这种引用也多半好象是对神像鞠一下躬，也就是为了例行公事式地对恩格斯表示一下尊敬，而丝毫不去考虑，先要经过多么广泛而深刻的革命，才能“把全部国家机器放到古物陈列馆去”。他们甚至往往不懂恩格斯说的国家机器究竟是什么。

４．国家“自行消亡”和暴力革命

    恩格斯所说的国家“自行消亡”这句话是这样著名，这样经常地被人引证，又这样清楚地表明了通常那种把马克思主义篡改为机会主义的手法的实质，以致对它必须详细地考察一下。现在我们把谈到这句话的整段论述援引如下：

    “无产阶级将取得国家政权，并且首先把生产资料变为国家财产。但是，这样一来它就消灭了作为无产阶级的自身，消灭了一切阶级差别和阶级对立，也消灭了作为国家的国家。到目前为止还在阶级对立中运动着的社会，都需要有国家，即需要一个剥削阶级的组织，以便维持它的外部的生产条件，特别是用暴力把被剥削阶级控制在当时的生产方式所决定的那些压迫条件下（奴隶制、农奴制或依附农制、雇佣劳动制）。国家是整个社会的正式代表，是社会在一个有形的组织中的集中表现，但是，说国家是这样的，这仅仅是说，它是当时独自代表整个社会的那个阶级的国家：在古代是占有奴隶的公民的国家，在中世纪是封建贵族的国家，在我们的时代是资产阶级的国家。当国家终于真正成为整个社会的代表时，它就使自己成为多余的了。当不再有需要加以镇压的社会阶级的时候，当阶级统治和根源于至今的生产无政府状态的生产斗争已被消除，而由此产生的冲突和极端行动也随着被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种实行镇压的特殊力量了。国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预将先后在各个领域中成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是‘被废除’的，它是自行消亡的。应当以此来衡量‘自由的人民国家’这个用语，这个用语在鼓动的意义上暂时有存在的理由，但归根到底是没有科学根据的；同时也应当以此来衡量所谓无政府主义者提出的在一天之内废除国家的要求。”（《反杜林论（欧根·杜林先生在緼Ｅ学中实行的变革）》德文第３版第３０１－３０３页）

    我们可以确有把握地说，在恩格斯这一段思想极其丰富的论述中，被现代社会党的社会主义思想实际接受的只有这样一点：和无政府主义的国家“废除”说不同，按马克思的观点，国家是“自行消亡”的。这样来削剪马克思主义，无异是把马克思主义变成机会主义，因为这样来“解释”，就只会留下一个模糊的观念，似乎变化就是缓慢的、平稳的、逐渐的，似乎没有飞跃和风暴，没有革命。对国家“自行消亡”的普遍的、流行的、大众化的（如果能这样说的话）理解，无疑意味着回避革命，甚至是否定革命。

    实际上，这样的“解释”是对马克思主义最粗暴的、仅仅有利于资产阶级的歪曲，所以产生这种歪曲，从理论上说，是由于忘记了我们上面完整地摘引的恩格斯的“总结性”论述中就已指出的那些极重要的情况和想法。

    第一，恩格斯在这段论述中一开始就说，无产阶级将取得国家政权，“这样一来也消灭了作为国家的国家”。这是什么意思，人们是“照例不”思索的。通常不是完全忽略这一点，就是认为这是恩格斯的一种“黑格尔主义的毛病”。其实这句话扼要地表明了最伟大的一次无产阶级革命的经验，即１８７１年巴黎公社的经验，关于这一点，我们在下面还要详细地加以论述。实际上恩格斯在这里所讲的是以无产阶级革命来“消灭”资产阶级的国家，而他讲的自行消亡是指社会主义革命以后无产阶级国家制度残余。按恩格斯的看法，资产阶级国家不是“自行消亡”的，而是由无产阶级在革命中来“消灭”的。在这个革命以后，自行消亡的是无产阶级的国家或半国家。

    第二，国家是“实行镇压的特殊力量”。恩格斯这个出色的极其深刻的定义在这里说得十分清楚。从这个定义可以得出这样的结论：资产阶级对无产阶级，即一小撮富人对千百万劳动者“实行镇压的特殊力量”，应该由无产阶级对资产阶级“实行镇压的特殊力量”（无产阶级专政）来代替。这就是“消灭作为国家的国家”。这就是以社会的名义占有生产资料的“行动”。显然，以一种（无产阶级的）“特殊力量”来代替另一种（资产阶级的）“特殊力量”，这样一种更替是决不能通过“自行消亡”来实现的。

    第三，恩格斯所说的“自行消亡”，甚至更突出更鲜明地说的“自行停止”，是十分明确而肯定地指“国家以整个社会的名义占有生产资料”以后即社会主义革命以后的时期。我们大家都知道，这时“国家”的政治形式是最完全的民主。但是那些无耻地歪曲马克思主义的机会主义者，却没有一个人想到恩格斯在这里所说的就是民主的“自行停止”和“自行消亡”。乍看起来，这似乎是很奇怪的。但是，只有那些没有想到民主也是国家、因而在国家消失时民主也会消失的人，才会觉得这是“不可理解”的。资产阶级的国家只有革命才能“消灭”。国家本身，就是说最完全的民主，只能“自行消亡”。

    第四，恩格斯在提出“国家自行消亡”这个著名的原理以后，立刻就具体地说明这个原理是既反对机会主义者又反对无政府主义者的。而且恩格斯放在首位的，是从“国家自行消亡”这个原理中得出的反对机会主义者的结论。

    可以担保，在１万个读过或听过国家“自行消亡”论的人中，有９９９０人完全不知道或不记得恩格斯从这个原理中得出的结论不仅是反对无政府主义者的。其余的１０个人中可能有９个人不知道什么是“自由的人民国家”，不知道为什么反对这个口号就是反对机会主义者。历史竟然被写成这样！伟大的革命学说竟然这样被人不知不觉地篡改成了流行的庸俗观念。反对无政府主义者的结论被千百次地重复，庸俗化，极其简单地灌到头脑中去，变成固执的偏见。而反对机会主义者的结论，却被抹杀和“忘记了”！

    “自由的人民国家”是７０年代德国社会民主党人的纲领性要求和流行口号。这个口号除了对于民主概念的市侩的、夸张的描写，没有任何政治内容。由于当时是在合法地用这个口号暗示民主共和国，恩格斯也就从鼓动的观点上同意“暂时”替这个口号“辩护”。但这个口号是机会主义的，因为它不仅起了粉饰资产阶级民主的作用，而且表现出不懂得社会主义对任何国家的批评。我们赞成民主共和国，因为这是在资本主义制度下对无产阶级最有利的国家形式。但是，我们决不应该忘记，即使在最民主的资产阶级共和国里，人民仍然摆脱不了当雇佣奴隶的运。其次，任何国家都是对被压迫阶级“实行镇压的特殊力量”。因此任何国家都不是自由的，都不是人民的。在７０年代，马克思和恩格斯一再向他们党内的同志解释这一点。

    第五，在恩格斯这同一本著作中，除了大家记得的关于国家自行消亡的论述，还有关于暴力革命意义的论述。恩格斯从历史上对于暴力革命的作用所作的评述变成了对暴力革命的真正的颂扬。但是，“谁都不记得”这一点，这个思想的意义在现代社会党内是照例不谈、甚至照例不想的，这些思想在对群众进行的日常宣传鼓动中也不占任何地位。其实，这些思想同国家“自行消亡”论是紧紧联在一起的，是联成一个严密的整体的。

    请看恩格斯的论述：

    “……暴力在历史中还起着另一种作用〈除作恶以外〉，革命的作用；暴力，用马克思的话说，是每一个孕育着新社会的旧社会的助产婆；它是社会运动借以为自己开辟道路并摧毁僵化的垂死的政治形式的工具──关于这些，杜林先生一个字也没有提到。他只是带着叹息和呻吟的口吻承认这样一种可能性：为了推翻进行剥削的经济，也许需要暴力，这很遗憾！因为暴力的任何应用都会使应用暴力的人道德堕落。尽管每一次革命的胜利都引起了道德上和精神上的巨大高涨，他还要这么说！而且这话是在德国说的，在那里，人民可能被迫进行的暴力冲突至少有一个好处，即扫除三十年战争的屈辱在民族意识中造成的奴才气。而这种枯燥的、干瘪的、软弱无力的传教士的思维方式，竟要强迫历史上最革命的政党来接受！”（德文第３版第１９３页；第２编第４章末）

    怎样才能把恩格斯从１８７８年起至１８９４年即快到他逝世的时候为止，一再向德国社会民主党人提出的这一颂扬暴力革命的论点，同国家“自行消亡”的理论结合在一个学说里呢？

    人们通常是借助折衷主义把这两者结合起来，他们随心所欲（或者为了讨好当权者），无原则地或诡辩式地时而抽出这个论述时而抽出那个论述，而且在１００次中有９９次（如果不是更多的话）正是把“自行消亡”论摆在首位。用折衷主义代替辩证法，这就是目前正式的社会民主党书刊中在对待马克思主义的态度上最常见最普遍的现象。这种做法，自然并不新鲜，甚至在希腊古典哲学史上也是可以见到的。把马克思主义篡改为机会主义的时候，用折衷主义冒充辩证法最容易欺骗群众，能使人感到一种似是而非的满足，似乎考虑到了过程的一切方面、发展的一切趋势、一切相互矛盾的影响等等，但实际上并没有对社会发展过程作出任何完整的革命的解释。

    我们在前面已经说过，在下面还要更详尽地说明，马克思和恩格斯关于暴力革命不可避免的学说是针对资产阶级国家说的。资产阶级国家由无产阶级国家（无产阶级专政）代替，不能通过“自行消亡”，根据一般规律，只能通过暴力革命。恩格斯对暴力革命的颂扬同马克思的屡次声明完全符合（我们可以回忆一下，《哲学的贫禱困》和《共产党宣言》这两部著作的结尾部分，曾自豪地公开声明暴力革命不可避免；我们还可以回忆一下，约在３０年以后，马克思在１８７５年批判哥达纲领的时候，曾无情地抨击了这个纲领的机会主义），这种颂扬决不是“过头话”，决不是夸张，也决不是论战伎俩。必须系统地教育群众这样来认识而且正是这样来认识暴力革命，这就是马克思和恩格斯全部学说的基础。现在占统治地位的社会沙文主义流派和考茨基主义流派对马克思和恩格斯学说的背叛，最突出地表现在这两个流派都把这方面的宣传和鼓动忘记了。

    无产阶级国家代替资产阶级国家，非通过暴力革命不可。无产阶级国家的消灭，即任何国家的消灭，只能通过“自行消亡”。

    马克思和恩格斯在研究每一个革命形势，分析每一次革命的经验教训时，都详细而具体地发展了他们的这些观点。我们现在就来谈谈他们学说中这个无疑是最重要的部分。


第二章　国家与革命　１８４８－１８５１年的经验

１．革命的前夜

    成熟的马克思主义的头两部著作《哲学的贫困》和《共产党宣言》，恰巧是在１８４８年革命前夜写成的。由于这种情况，这两部著作除了叙述马克思主义的一般原理，还在一定程度上反映了当时具体的革命形势。因此，我们来研究一下这两部著作的作者从１８４８－１８５１年革命的经验作出结论以前不久关于国家问题的言论，也许更为恰当。

    马克思在《哲学的贫困》中写道：“……工人阶级在发展进程中将创造一个消除了阶级和阶级对立的联合体来代替旧的资产阶级社会；从此再不会有任何原来意义的政权了，因为政权正是资产阶级社会内部阶级对立的正式表现。”（１８８５年德文版第１８２页）

    拿马克思和恩格斯在几个月以后（１８４７年１１月）写的《共产党宣言》中的下面的论述，同这一段关于国家在阶级消灭之后消失的思想的一般论述对照一下，是颇有教益的：

    “……在叙述无产阶级发展的最一般的阶段的时候，我们循序探讨了现存社会内部或多或少隐蔽着的国内战争，直到这个战争爆发为公开的革命，无产阶级用暴力推翻资产阶级而建立自己的统治……

    ……前面我们已经看到，工人革命的第一步就是使无产阶级转化成〈直译是上升为〉统治阶级，争得民主。

    无产阶级将利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量。”（１９０６年德文第７版第３１页和第３７页）

    在这里我们看到马克思主义在国家问题上一个最卓越最重要的思想即“无产阶级专政”（马克思和恩格斯在巴黎公社以后开始这样说）这个思想的表述，其次我们还看到给国家下的一个非常引人注意的定义，这个定义也属于马克思主义中“被忘记的言论”：“国家即组织成为统治阶级的无产阶级。”

    国家的这个定义，在正式社会民主党的占支配地位的宣传鼓动书刊中不仅从来没有解释过，而且恰巧被人忘记了，因为它同改良主义是根本不相容的，它直接打击了“民主的和平发展”这种常见的机会主义偏见和市侩的幻想。

    无产阶级需要国家，──一切机会主义者，社会沙文主义者和考茨基主义者，都这样重复，硬说马克思的学说就是如此，但是“忘记”补充：马克思认为，第一，无产阶级所需要的只是逐渐消亡的国家，即组织得能立刻开始消亡而且不能不消亡的国家；第二，劳动者所需要的“国家”，“即组织成为统治阶级的无产阶级”。

    国家是特殊的强力组织，是镇压某一个阶级的暴力组织。无产阶级要镇压的究竟是哪一个阶级呢？当然只是剥削阶级，即资产阶级。劳动者需要国家只是为了镇压剥削者的反抗，而能够领导和实行这种镇压的只有无产阶级，因为无产阶级是唯一彻底革命的阶级，是唯一能够团结一切被剥削劳动者对资产阶级进行斗争、把资产阶级完全铲除的阶级。

    剥削阶级需要政治统治是为了维持剥削，也就是为了极少数人的私利，去反对绝大多数人。被剥削阶级需要政治统治是为了彻底消灭一切剥削，也就是为了绝大多数人的利益，去反对极少数的现代奴隶主──地主和资本家。

    小资产阶级民主派，这些用阶级妥协的幻想来代替阶级斗争的假社会主义者，对社会主义改造也想入非非，他们不是把改造想象为推翻剥削阶级的统治，而是想象为少数和平地服从那已经理解到本身任务的多数。这种小资产阶级空想同认为国家是超阶级的观点有密切的联系，它在实践中导致出卖劳动阶级的利益，法国１８４８年革命和１８７１年革命的历史就表明了这一点，１９世纪末和２０世纪初英、法、意和其他国家的“社会党人”参加资产阶级内阁的经验也表明了这一点。

    马克思一生都在反对这种小资产阶级社会主义，即目前在俄国由社会革命党和孟什维克党复活起来的这种小资产阶级社会主义。马克思把阶级斗争学说一直贯彻到政权学说、国家学说之中。

    只有无产阶级才能推翻资产阶级的统治，因为无产阶级是一个特殊阶级，它的生存的经济条件为它推翻资产阶级的统治作了准备，使它有可能、有力量达到这个目的。资产阶级在分离和分散农民及一切小资产阶级阶层的同时，却使无产阶级团结、联合和组织起来。只有无产阶级，由于它在大生产中的经济作用，才能成为一切被剥削劳动群众的领袖，这些被剥削劳动群众受资产阶级的剥削、压迫和摧残比起无产阶级来往往有过之而无不及，可是他们不能为自己的解放独立地进行斗争。

    阶级斗争学说经马克思运用到国家和社会主义革命问题上，必然导致承认无产阶级的政治统治，无产阶级的专政，即不与任何人分掌而直接依靠群众武装力量的政权。只有使无产阶级转化成统治阶级，从而能把资产阶级必然要进行的拚死反抗镇压下去，并组织一切被剥削劳动群众去建立新的经济结构，才能推翻资产阶级。

    无产阶级需要国家政权，中央集权的强力组织，暴力组织，既是为了镇压剥削者的反抗，也是为了领导广大民众即农民、小资产阶级和半无产阶级来“调整”社会主义经济。

    马克思主义教育工人的党，也就是教育无产阶级的先锋队，使它能够夺取政权并引导全体人民走向社会主义，指导并组织新制度，成为所有被剥削劳动者在不要资产阶级并反对资产阶级而建设自己社会生活的事业中的导师、领导者和领袖。反之，现在占统治地位的机会主义却把工人的党教育成为一群脱离群众而代表工资优厚的工人的人物，只图在资本主义制度下“苟且偷安”，为了一碗红豆汤而出卖自己的长子权，也就是放弃那领导人民反对资产阶级的革命领袖作用。

    “国家即组织成为统治阶级的无产阶级”，──马克思的这个理论同他关于无产阶级在历史上的革命作用的全部学说，有不可分割的联系。这种作用的最高表现就是无产阶级实行专政，无产阶级实行政治统治。

    既然无产阶级需要国家这样一个反对资产阶级的特殊暴力组织，那么自然就会得出一个结论：不预先消灭和破坏资产阶级为自己建立的国家机器，根本就不可能建立这样一个组织！在《共产党宣言》中已接近于得出这个结论，马克思在总结１８４８－１８５１年革命的经验时也就谈到了这个结论。

２．革命的总结

    关于我们感到兴趣的国家问题，马克思在《路易·波拿巴的雾月十八日》一书中总结１８４８－１８５１年的革命时写道：

    “……然而革命是彻底的。它还处在通过涤罪所的历程中。它在有条不紊地完成自己的事业。１８５１年１２月２日〈路易·波拿巴政变的日子〉以前，它已经完成了它的前一半预备工作，现在它在完成另一半。它先使议会权力臻于完备，为的是能够推翻这个权力。现在，当它已达到这一步时，它就来使行政权力臻于完备，使它表现为最纯粹的形式，使它孤立，使它成为和自己对立的唯一的对象，以便集中自己的一切破坏力量来反对这个权力〈黑体是我们用的〉。而当革命完成自己这后一半准备工作的时候，欧洲就会站起来欢呼说：掘得好，老田鼠！

    这个行政权力有庞大的官僚和军事组织，有复杂而巧妙的国家机器，有５０万人的官吏队伍和５０万人的军队，──这个俨如密网一般缠住法国社会全身并堵塞其一切毛孔的可怕的寄生机体，是在专制君主制时代，在封建制度崩溃时期产生的，同时这个寄生机体又加速了封建制度的崩溃。”第一次法国革命发展了中央集权，“但是它同时也就扩大了政府权力的容量、职能和帮手的数目。拿破仑完成了这个国家机器”。正统王朝和七月王朝“并没有增添什么新的东西，不过是扩大了分工……

    ……最后，议会制共和国在它反对革命的斗争中，除采用高压手段而外，还不得不加强政府权力的工具和集中化。一切变革都是使这个机器更加完备，而不是把它摧毁〈黑体和着重号是我们用的〉。那些争夺统治权而相继更替的政党，都把这个庞大国家建筑物的夺得视为自己胜利的主要战利品。”（《路易·波拿巴的雾月十八日》１９０７年汉堡第４版第９８－９９页）

    马克思主义在这一段精彩的论述里，与《共产党宣言》相比，向前迈进了一大步。在那里，国家问题还提得非常抽象，只用了最一般的概念和说法。在这里，问题提得具体了，并且作出了非常准确、明确、实际而具体的结论：过去一切革命都是使国家机器更加完备，而这个机器是必须打碎，必须摧毁的。

    这个结论是马克思主义国家学说中主要的基本的东西。正是这个基本的东西，不仅被占统治地位的正式社会民主党完全忘记了，而且被第二国际最著名的理论家卡·考茨基公然歪曲了（这点我们在下面就会看到）。

    在《共产党宣言》中对历史作了一般的总结，使人们认识到国家是阶级统治的机关，还使人们得出这样一个必然的结论：无产阶级如果不先夺取政权，不取得政治统治，不把国家变为“组织成为统治阶级的无产阶级”，就不能推翻资产阶级；这个无产阶级国家在它取得胜利以后就会立刻开始消亡，因为在没有阶级矛盾的社会里，国家是不需要的，也是不可能存在的。在这里还没有提出究竟应当怎样（从历史发展的观点来看）以无产阶级国家来代替资产阶级国家的问题。

    马克思在１８５２年提出并加以解决的正是这个问题。马克思忠于自己的辩证唯物主义哲学，他以１８４８－１８５１伟大革命年代的历史经验作为依据。马克思的学说在这里也象其他任何时候一样，是用深刻的哲学世界观和丰富的历史知识阐明的经验总结。

    国家问题现在提得很具体：资产阶级的国家，资产阶级统治所需要的国家机器在历史上是怎样产生的？在历次资产阶级革命进程中和面对着各被压迫阶级的独立行动，国家机器如何改变，如何演变？无产阶级在对待这个国家机器方面的任务是什么？

    资产阶级社会所特有的中央集权的国家政权，产生于专制制度崩溃的时代。最能表明这个国家机器特征的有两种机构，即官吏和常备军。马克思和恩格斯的著作中屡次谈到，这两种机构恰巧同资产阶级有千丝万缕的联系。每个工人的经验都非常清楚非常有力地说明了这种联系。工人阶级是根据亲身的体验来学习领会这种联系的，正因为这样，工人阶级很容易懂得并且很深刻地理解这种联系不可避免的道理，而小资产阶级民主派不是无知地、轻率地否认这个道理，便是更轻率地加以“一般地”承认而忘记作出相应的实际结论。

    官吏和常备军是资产阶级社会身上的“寄生物”，是使这个社会分裂的内部矛盾所产生的寄生物，而且正是“堵塞”生命的毛孔的寄生物。目前在正式的社会民主党内占统治地位的考茨基机会主义，认为把国家看作寄生机体是无政府主义独具的特性。当然，这样来歪曲马克思主义，对于那些空前地玷污社会主义、竟把“保卫祖国”的概念应用于帝国主义战争来替这个战争辩护和粉饰的市侩，是大有好处的，然而这毕竟是无可置疑的歪曲。

    经过从封建制度崩溃以来欧洲所发生的为数很多的各次资产阶级革命，这个官吏和军事机构逐渐发展、完备和巩固起来。还必须指出，小资产阶级被吸引到大资产阶级方面去并受它支配，在很大程度上就是通过这个机构，这个机构给农民、小手工业者、商人等等的上层分子以比较舒适、安闲和荣耀的职位，使这些职位的占有者居于人民之上。看一看俄国在１９１７年２月２７日以后这半年中发生的情况吧：以前优先给予黑帮分子的官吏位置，现已成为立宪民主党人、孟什维克和社会革命党人猎取的对象。实际上他们根本不想进行任何认真的改革，力图把这些改革推迟“到立宪会议召集的时候”，而且又把立宪会议慢吞吞地推迟到战争结束再举行！至于瓜分战利品，攫取部长、副部长、总督等等职位，却没有延期，没有等待任何立宪会议！玩弄联合组阁的把戏，其实不过是全国上下一切中央和地方管理机关中瓜分和重新瓜分“战利品”的一种表现。各种改革都延期了，官吏职位已经瓜分了，瓜分方面的“错误”也由几次重新瓜分纠正了，──这无疑就是１９１７年２月２７日－８月２７日这半年的总结，客观的总结。

    但是在各资产阶级政党和小资产阶级政党之间（拿俄国的例子来讲，就是在立宪民主党、社会革命党和孟什维克之间）“重新瓜分”官吏机构的次数愈多，各被压迫阶级，以无产阶级为首，就会愈清楚地认识到自己同整个资产阶级社会不可调和的敌对性。因此，一切资产阶级政党，甚至包括最民主的和“革命民主的”政党，都必须加强高压手段来对付革命的无产阶级，巩固高压机构，也就是巩固原有的国家机器。这样的事变进程迫使革命“集中自己的一切破坏力量”去反对国家政权，迫使革命提出这样的任务：不是去改善国家机器，而是破坏它、消灭它。

    这样提出任务，不是根据逻辑的推论，而是根据事变的实际发展，根据１８４８－１８５１年的生动经验。马克思在１８５２年还没有具体提出用什么东西来代替这个必须消灭的国家机器的问题，从这里可以看出，马克思是多么严格地以实际的历史经验为依据。那时在这个问题上，经验还没有提供材料，后来在１８７１年，历史才把这个问题提到日程上来。在１８５２年，要以观察自然历史那样的精确性下断语，还只能说，无产阶级革命已面临“集中自己的一切破坏力量”来反对国家政权的任务，即“摧毁”国家机器的任务。

    这里可能会发生这样的问题：把马克思的经验、观察和结论加以推广，用到比１８４８－１８５１年这三年法国历史更广阔的范围上去是否正确呢？为了分析这个问题，我们先重温一下恩格斯的一段话，然后再来研究实际材料。

    恩格斯在《雾月十八日》第３版序言里写道：“……法国是这样一个国家，在那里历史上的阶级斗争，比起其他各国来每一次都达到更加彻底的结局；因而阶级斗争借以进行、阶级斗争的结果借以表现出来的变换不已的政治形式，在那里也表现得最为鲜明。法国在中世纪是封建制度的中心，从文艺复兴时代起是统一等级君主制的典型国家，它在大革命时期粉碎了封建制度，建立了纯粹的资产阶级统治，这种统治所具有的典型性是欧洲任何其他国家所没有的。而奋起向上的无产阶级反对占统治地位的资产阶级的斗争在这里也以其他各国所没有的尖锐形式表现出来。”（１９０７年版第４页）

    最后一句评语已经过时了，因为从１８７１年起，法国无产阶级的革命斗争就停顿了，虽然这种停顿（无论它会持续多久）丝毫不排除法国在将来的无产阶级革命中有可能成为使阶级斗争达到彻底的结局的典型国家。

    现在我们来概括地看一看１９世纪末２０世纪初各先进国家的历史。我们可以看到，这里更缓慢地、更多样地、范围更广阔得多地进行着那同一个过程：一方面，无论在共和制的国家（法国、美国、瑞士），还是在君主制的国家（英国、一定程度上的德国、意大利、斯堪的纳维亚国家等），都逐渐形成“议会权力”；另一方面，在不改变资产阶级制度基础的情况下，各资产阶级政党和小资产阶级政党瓜分着和重新瓜分着官吏职位这种“战利品”，为争夺政权进行着斗争；最后，“行政权力”，它的官吏和军事机构，日益完备和巩固起来。

    毫无疑问，这是一般资本主义国家现代整个演变过程的共同特征。法国在１８４８－１８５１年这３年内迅速地、鲜明地、集中地显示出来的，就是整个资本主义世界所特有的那种发展过程。

    特别是帝国主义，即银行资本时代，资本主义大垄断组织的时代，垄断资本主义转变为国家垄断资本主义的时代表明，无论在君主制的国家，还是在最自由的共和制的国家，由于要加强高压手段来对付无产阶级，“国家机器”就大大强化了，它的官吏和军事机构就空前膨胀起来了。

    现在，全世界的历史无疑正在较之１８５２年广阔得无比的范围内，把无产阶级革命引向“集中自己的一切力量”去“破坏”国家机器。

    至于无产阶级将用什么东西来代替这个国家机器，关于这一点，巴黎公社提供了极有教益的材料。

３．１８５２年马克思对问题的提法

    １９０７年，梅林把１８５２年３月５日马克思给魏德迈的信摘要登在《新时代》杂志上（第２５年卷第２册第１６４页）。在这封信里有这样一段精彩的论述：

    “至于讲到我，无论是发现现代社会中阶级的存在还是发现这些阶级间的斗争，都不是我的功劳。在我以前很久，资产阶级的历史学家就叙述过这种阶级斗争的历史发展，资产阶级的经济学家也对这些阶级作过经济的剖析。我新做的工作就是证明了：（１）阶级的存在仅仅同生产的一定的历史发展阶段相联系；（２）阶级斗争必然导致无产阶级专政；（３）这个专政本身不过是达到消灭一切阶级和达到无阶级社会的过渡。……”

    在这一段话里，马克思极其鲜明地表达了两点：第一，他的学说同先进的和最渊博的资产阶级思想家的学说之间的主要的和根本的区别；第二，他的国家学说的实质。

    马克思学说中的主要之点是阶级斗争。人们时常这样说，这样写。但这是不正确的。根据这个不正确的看法，往往会对马克思主义进行机会主义的歪曲，把马克思主义篡改为资产阶级可以接受的东西。因为阶级斗争学说不是由马克思而是由资产阶级在马克思以前创立的，一般说来是资产阶级可以接受的。谁要是仅仅承认阶级斗争，那他还不是马克思主义者，他还可以不超出资产阶级思想和资产阶级政治的范围。把马克思主义局限于阶级斗争学说，就是阉割马克思主义，歪曲马克思主义，把马克思主义变为资产阶级可以接受的东西。只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。马克思主义者同平庸的小资产者（以及大资产者）之间的最深刻的区别就在这里。必须用这块试金石来检验是否真正理解和承认马克思主义。无怪乎当欧洲的历史在实践上向工人阶级提出这个问题时，不仅一切机会主义者和改良主义者，而且所有“考茨基主义者”（动摇于改良主义和马克思主义之间的人），都成了否认无产阶级专政的可怜的庸人和小资产阶级民主派。１９１８年８月即本书第１版刊行以后很久出版的考茨基的小册子《无产阶级专政》，就是口头上假意承认马克思主义而实际上市侩式地歪曲马克思主义和卑鄙地背弃马克思主义的典型（见我的小册子《无产阶级革命和叛徒考茨基》１９１８年彼得格勒和莫斯科版）。

    以过去的马克思主义者卡·考茨基为主要代表的现代机会主义，完全符合马克思对资产阶级立场所作的上述评语，因为这种机会主义把承认阶级斗争的领域局限于资产阶级关系的领域。（而在这个领域内，在这个领域的范围内，任何一个有知识的自由主义者都不会拒绝“在原则上”承认阶级斗争！）机会主义恰巧不把承认阶级斗争贯彻到最主要之点，贯彻到从资本主义向共产主义过渡的时期，贯彻到推翻资产阶级并完全消灭资产阶级的时期。实际上，这个时期必然是阶级斗争空前残酷、阶级斗争的形式空前尖锐的时期，因而这个时期的国家就不可避免地应当是新型民主的（对无产者和一般穷人是民主的）和新型专政的（对资产阶级是专政的）国家。

    其次，只有懂得一个阶级的专政不仅对一般阶级社会是必要的，不仅对推翻了资产阶级的无产阶级是必要的，而且对介于资本主义和“无阶级社会”即共产主义之间的整整一个历史时期都是必要的，──只有懂得这一点的人，才算掌握了马克思国家学说的实质。资产阶级国家的形式虽然多种多样，但本质是一样的：所有这些国家，不管怎样，归根到底一定都是资产阶级专政。从资本主义向共产主义过渡，当然不能不产生非常丰富和多样的政治形式，但本质必然是一样的：都是无产阶级专政。


第三章　国家与革命　１８７１年巴黎公社的经验。

马克思的分析

１．公社战士这次尝试的英雄主义何在？

    大家知道，在巴黎公社出现以前几个月，即１８７０年秋，马克思曾经告诫巴黎工人说，推翻政府的尝试会是一种绝望的愚蠢举动。但是，当１８７１年３月工人被迫进行决战的时候，当起义已经成为事实的时候，尽管当时有种种恶兆，马克思还是以极其欢欣鼓舞的心情来迎接无产阶级革命。马克思并没有固执己见，学究式地非难运动“不合时宜”，象臭名昭彰的俄国马克思主义叛徒普列汉诺夫那样：普列汉诺夫在１９０５年１１月曾写文章鼓励工人农民进行斗争，而在１９０５年１２月以后却自由派式地大叫什么“本来就用不着拿起武器”。

    然而，马克思不仅是为“冲天的”（他的用语）公社战士的英雄主义感到欢欣鼓舞，他还从这次群众性的革命运动（虽然它没有达到目的）中看到了有极重大意义的历史经验，看到了全世界无产阶级革命的一定进步，看到了比几百种纲领和议论更为重要的实际步骤。分析这个经验，从这个经验中得到策略教训，根据这个经验来重新审查自己的理论，这就是马克思为自己提出的任务。

    马克思认为对《共产党宣言》必须作的唯一“修改”，就是他根据巴黎公社战士的革命经验作出的。

    在《共产党宣言》德文新版上由两位作者署名的最后一篇序言，注明的日期是１８７２年６月２４日。在这篇序言中，作者卡尔·马克思和弗里德里希·恩格斯说，《共产党宣言》这个纲领“现在有些地方已经过时了”。

    接着他们说：“……特别是公社已经证明：‘工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。’……”

    这段引文中单引号内的话，是两位作者从马克思的《法兰西内战》一书中借用来的。

    总之，马克思和恩格斯认为巴黎公社的这个基本的主要的教训具有非常重大的意义，所以他们把这个教训加进《共产党宣言》，作为一个极其重要的修改。

    非常值得注意的是，正是这个极其重要的修改被机会主义者歪曲了，而《共产党宣言》的读者有十分之九，甚至有百分之九十九，大概都不知道这个修改所包含的意思。我们在下面专论歪曲的那一章里，还要对这种歪曲加以详细说明。现在只须指出，对于我们所引证的马克思的这句名言，流行的庸俗的“理解”就是认为马克思在这里是强调缓慢发展的思想，不主张夺取政权等等。

    实际上恰巧相反。马克思的意思是说工人阶级应当打碎、摧毁“现成的国家机器”，而不只是简单地夺取这个机器。

    １８７１年４月１２日，即正当巴黎公社存在的时候，马克思在给库格曼的信中写道：

    “……如果你读一下我的《雾月十八日》的最后一章，你就会看到，我认为法国革命的下一次尝试再不应该象以前那样把官僚军事机器从一些人的手里转到另一些人的手里，而应该把它打碎〈黑体和着重号是马克思用的；原文是ｚｅｒ－ｂｒｅｃｈｅｎ〉，这正是大陆上任何一次真正的人民革命的先决条件。我们英勇的巴黎同志们的尝试正是这样。”（《新时代》第２０年卷（１９０１－１９０２）第１册第７０９页）（马克思给库格曼的书信至少有两种俄文版本，其中有一种是由我编辑和作序的。）

    “把官僚军事国家机器打碎”这几个字，已经简要地表明了马克思主义关于无产阶级在革命中在对待国家方面的任务问题的主要教训。而正是这个教训，不仅被人完全忘记了，而且被现时对马克思主义所作的流行的即考茨基主义的“解释”公然歪曲了！

    至于马克思提到的《雾月十八日》中的有关地方，我们在前面已经全部引用了。

    在以上引证的马克思的这段论述中，有两个地方是值得特别指出的。第一，他把他的结论只限于大陆。这在１８７１年是可以理解的，那时英国还是一个纯粹资本主义的、但是没有军阀并在很大程度上没有官僚的国家的典型。所以马克思把英国除外，当时在英国，革命，甚至是人民革命，被设想有可能而且确实有可能不以破坏“现成的国家机器”为先决条件。

    现在，在１９１７年，在第一次帝国主义大战时期，马克思的这个限制已经不能成立了。英国和美国这两个全世界最大的和最后的盎格鲁撒克逊“自由制”（从没有军阀和官僚这个意义来说）的代表，已经完全滚到官僚和军阀支配一切、压迫一切这样一种一般欧洲式的污浊血腥的泥潭中去了。现在，无论在英国或美国，都要以打碎、破坏“现成的”（是１９１４－１９１７年间在这两个国家已制造出来而达到了“欧洲式的”、一般帝国主义的完备程度的）“国家机器”，作为“任何一次真正的人民革命的先决条件”。

    第二，马克思说破坏官僚军事国家机器是“任何一次真正的人民革命的先决条件”，这个非常深刻的见解是值得特别注的意。“人民”革命这一概念出自马克思的口中似乎是很奇怪的，俄国的普列汉诺夫分子和孟什维克，这些愿意以马克思主义者自命的司徒卢威信徒，也许会说马克思是“失言”。他们把马克思主义歪曲成了非常贫乏的自由主义：在他们看来，除了资产阶级革命和无产阶级革命的对立，再没有任何东西，而且他们对这种对立的理解也是非常死板的。

    如果以２０世纪的革命为例，那么无论葡萄牙革命或土耳其革命，当然都应该算是资产阶级革命。但是无论前者或后者，都不是“人民”革命，因为人民群众，人民的大多数，在这两次革命中都没有很积极地、独立地起来斗争，都没有明显地提出自己的经济要求和政治要求。反之，１９０５－１９０７年的俄国资产阶级革命，虽然没有取得象葡萄牙革命和土耳其革命某些时候得到的那些“辉煌”成绩，但无疑是一次“真正的人民”革命，因为人民群众，人民的大多数，惨遭压迫和剥削的社会最“底层”，曾经独立奋起，给整个革命进程打上了自己的烙印：提出了自己的要求，自己尝试着按照自己的方式建立新社会来代替正被破坏的旧社会。

    １８７１年，欧洲大陆上任何一个国家的无产阶级都没有占人民的大多数。当时只有把无产阶级和农民都包括进来的革命，才能成为真正把大多数吸引到运动中来的“人民”革命。当时的“人民”就是由这两个阶级构成的。这两个阶级因为都受“官僚军事国家机器”的压迫、摧残和剥削而联合起来。打碎这个机器，摧毁这个机器，──这就是“人民”，人民的大多数，即工人和大多数农民的真正利益，这就是贫苦农民同无产者自由联盟的“先决条件”，而没有这个联盟，民主就不稳固，社会主义改造就没有可能。

    大家知道，巴黎公社着力求为自己开辟实现这个联盟的道路，但是，由于许多内部和外部的原因，没有达到目的。

    所以马克思在谈到“真正的人民革命”时，极严格地估计到了１８７１年欧洲大陆上多数国家中实际的阶级对比关系，但他丝毫没有忘记小资产阶级的特点（关于这些特点，他说得很多而且常常说）。另一方面，他又确认，“打碎”国家机器是工人和农民双方的利益所要求的，这个要求使他们联合起来，在他们面前提出了铲除“寄生物”、用一种新东西来代替的共同任务。

    究竟用什么东西来代替呢？

２．用什么东西来代替被打碎的国家机器呢？

    １８４７年，马克思在《共产党宣言》中对这个问题的回答还十分抽象，确切些说，只是指出了任务，而没有指出解决任务的方法。以“无产阶级组织成为统治阶级”来代替，以“争得民主”来代替，这就是《共产党宣言》的回答。

    无产阶级组织成为统治阶级会采取什么样的具体形式，究竟怎样才能组织得同最完全最彻底地“争得民主”这点相适应，对于这个问题，马克思并没有陷于空想，而是期待群众运动的经验来解答。

    马克思在《法兰西内战》一书中对公社的经验（尽管经验很少）作了极仔细的分析。现在我们把该书中最重要的地方摘录下来：

    起源于中世纪的“中央集权的国家政权及其遍布各地的机关──常备军、警察、官僚、僧侣和法官”，在１９世纪发展起来了。随着资本和劳动之间阶级对抗的发展，“国家政权也就愈益襛具有压迫劳动的公共权力的性质，具有阶级统治机器的性质。在每次标志着阶级斗争的一定进步的革命以后，国家政权的纯粹压迫性质就愈益公开地显露出来”。在１８４８－１８４９年革命以后，国家政权就成为“资本对劳动作战的全国性武器”。第二帝国把这种情况固定下来了。

    “公社就是帝国的直接对立物。”“公社正是”“一种不仅应该消灭阶级统治的君主制形式，而且应该消灭阶级统治本身的共和国的”“一定的形式”。……

    无产阶级社会主义共和国的这种“一定的”形式究竟是怎样的呢？它已开始建立的国家是怎样的呢？

    “……公社的第一个法令就是废除常备军而用武装的人民来代替它。……”

    现在一切愿意以社会党自命的政党的纲领中都载有这个要求。但是它们的纲领究竟有什么价值，这从我国社会革命党人和孟什维克的行径中看得最清楚，因为他们恰巧是在２月２７日革命以后就已在实际上拒绝实现这个要求！

    “公社是由巴黎各区普选选出的城市代表组成的。这些代表对选民负责，随时可以撤换。其中大多数自然都是工人，或者是公认的工人阶级的代表。……

    “……一向作为中央政府的工具的警察，立刻失去了一切政治职能，而变为公社的随时可以撤换的负责机关。其他各行政部门的官吏也是一样。从公社委员起，自上至下一切公职人员，都只应领取相当于工人工资的薪金。国家高级官吏所享有的一切特权以及支付给他们的办公费，都随着这些官吏的消失而消失了。……公社在废除了常备军和警察这两种旧政府物质权力的工具以后，立刻着手摧毁精神压迫的工具，即僧侣势力……　法官已失去其表面的独立性……他们今后应该由选举产生，对选民负责，并且可以撤换。……”

    由此可见，公社用来代替被打碎的国家机器的，似乎“仅仅”是更完全的民主：废除常备军，一切公职人员完全由选举产生并完全可以撤换。但是这个“仅仅”，事实上意味着两类根本不同的机构的大更替。在这里恰巧看到了一个“量转化为质”的例子：民主实行到一般所能想象的最完全最彻底的程度，就由资产阶级民主转化成无产阶级民主，即由国家（＝对一定阶级实行镇压的特殊力量）转化成一种已经不是原来意义上的国家的东西。

    镇压资产阶级及其反抗，仍然是必要的。这对公社尤其必要，公社失败的原因之一就是在这方面做得不够坚决。但是实行镇压的机关在这里已经是居民的多数，而不象过去奴隶制、农奴諥制、雇佣奴隶制时代那样总是居民的少数。既然是人民这个大多数自己镇压他们的压迫者，实行镇压的“特殊力量”也就不需要了！国家就在这个意义上开始消亡。大多数人可以代替享有特权的少数人（享有特权的官吏、常备军长官）的特殊机构，自己来直接行使这些职能，而国家政权职能的行使愈是全民化，这个国家政权就愈不需要了。

    在这方面特别值得注意的是马克思着重指出的公社所采取的一项措施：取消支付给官吏的一切办公费和一切金钱上的特权，把国家所有公职人员的薪金减到“工人工资”的水平。这里恰巧最明显地表现出一种转变：从资产阶级的民主转变为无产阶级的民主，从压迫者的民主转变为被压迫阶级的民主，从国家这个对一定阶级实行镇压的“特殊力量”转变为由大多数人──工人和农民用共同的力量来镇压压迫者。正是在这特别明显的一点上，也许是国家问题的最重要的一点上，人们把马克思的教训忘得最干净！通俗的解释（这种解释多不胜数）是不提这一点的。人们把这一点看作已经过时的“幼稚的东西”，“照例”不讲它，正如基督教徒在获得国教地位以后，把带有民主精神和革命精神的早期基督教的种种“幼稚的东西”“忘记了”一样。

    降低国家高级官吏的薪金，看来“不过”是幼稚的原始的民主制度的要求。现代机会主义的“创始人”之一，以前的社会民主主义者爱·伯恩施坦曾不止一次地重复资产阶级那种嘲笑“原始的”民主制度的庸俗做法。他同一切机会主义者一样，同现在的考茨基主义者一样，完全不懂得：第一，如果不在某种程度上“返回”到“原始的”民主制度，从资本主义过渡到社会主义是不可能的（因为，不这样做，怎么能够过渡到由大多数居民以至全体居民行使国家职能呢？）；第二，以资本主义和资本主义文化为基础的“原始民主制度”同原始时代或资本主义以前时代的原始民主制度是不一样的。资本主义文化创立了大生产──工厂、铁路、邮政、电话等等，在这个基础上，旧的“国家政权”的大多数职能已经变得极其简单，已经可以简化为登记、记录、检查这样一些极其简单的手续，以致每一个识字的人都完全能够胜任这些职能，行使这些职能只须付给普通的“工人工资”，并且可以（也应当）把这些职能中任何特权制、“长官制”的痕迹铲除干净。

    一切公职人员毫无例外地完全由选举产生并可以随时撤换，把他们的薪金减到普通的“工人工资”的水平，这些简单的和“不言而喻”的民主措施使工人和大多数农民的利益完全一致起来，同时成为从资本主义通向社会主义的桥梁。这些措施关系到对社会进行的国家的即纯政治的改造，但是这些措施自然只有同正在实行或正在准备实行的“剥夺剥夺者”联系起来，也就是同变生产资料资本主义私有制为公有制联系起来，才会显示出全部意义和作用。

    马克思写道：“公社实现了所有资产阶级革命都提出的廉价政府的口号，因为它取消了两项最大的开支，即军队和官吏。”

    农民同小资产阶级其他阶层一样，他们当中只有极少数人能够“上升”，能够“出人头地”（从资产阶级的意义来说），即变成富人，变成资产者，或者变成生活富裕和享有特权的官吏。在任何一个有农民的资本主义国家（这样的资本主义国家占大多数），大多数农民是受政府压迫而渴望推翻这个政府、渴望有一个“廉价”政府的。能够实现这一要求的只有无产阶级，而无产阶级实现了这一要求，也就是向国家的社会主义改造迈进了一步。

３．取消议会制

    马克思写道：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。……

    ……普选制不是为了每三年或六年决定一次，究竟由统治阶级中的什么人在议会里代表和镇压（ver－und zertreten）人民，而是应当为组织在公社里的人民服务，正如个人选择的权利为任何一个工厂主服务，使他们能为自己的企业找到工人、监工和会计一样。”由于社会沙文主义和机会主义占了统治地位，这个在１８７１年对议会制提出的精彩的批评，现在也属于马克思主义中“被忘记的言论”之列。部长和职业议员们，现今的无产阶级叛徒和“专讲实利的”社会党人，把批评议会制完全让给无政府主义者去做，又根据这个非常正当的理由宣布，对议会制的任何批评都是“无政府主义”！！难怪“先进的”议会制国家的无产阶级一看到谢德曼、大卫、列金、桑巴、列诺得尔、韩德逊、王德威尔得、斯陶宁格、布兰亭、比索拉蒂之流的“社会党人”就产生恶感，而日益同情无政府工团主义，尽管无政府工团主义是机会主义的同胞兄弟。

    但是，马克思从来没有象普列汉诺夫和考茨基等人那样，把革命的辩证法看作是一种时髦的空谈或动听的词藻。马克思善于无情地屏弃无政府主义，鄙视它甚至不会利用资产阶级议会这个“畜圈”，特别是在显然不具备革命形势的时候，但同时马克思又善于给议会制一种真正革命无产阶级的批评。

    每隔几年决定一次究竟由统治阶级中的什么人在议会里镇压人民、压迫人民，──这就是资产阶级议会制的真正本质，不仅在议会制的立宪君主国内是这样，而且在最民主的共和国内也是这样。

    但是，如果提出国家问题，如果把议会看作国家的一种机构，从无产阶级在这方面的任务的角度加以考察，那么摆脱议会制的出路何在呢？怎样才可以不要议会制呢？

    我们不得不一再指出，马克思从研究公社得出的教训竟被忘得这样干净，以致对议会制的批评，除了无政府主义的或反动的批评，任何其他的批评都简直为现代的“社会民主党人”（应读作：现代的社会主义叛徒）所不知道了。

    摆脱议会制的出路，当然不在于取消代表机构和选举制，而在于把代表机构由清谈馆变为“工作”机构。“公社不应当是议会式的，而应当是工作的机构，兼管行政和立法的机构。”

    “不应当是议会式的，而应当是工作的”机构，这正好击中了现代的议员和社会民主党的议会“哈巴狗”的要害！请看一看任何一个议会諥Ｅ的国家，从美国到瑞士，从法国到英国和挪威等等，那里真正的“国家”工作是在幕后做的，是由各部、官厅和司令部进行的。议会专门为了愚弄“老百姓”而从事空谈。这是千真万确的事实，甚至在俄罗斯共和国这个资产阶级民主共和国里，在还没有来得及建立真正的议会以前，议会制的所有这些弊病就已经显露出来了。带有腐朽的市侩习气的英雄们，如斯柯别列夫和策列铁里之流，切尔诺夫和阿夫克森齐耶夫之流，竟把苏维埃糟蹋成最卑鄙的资产阶级的议会，把它变成了清谈馆。在苏维埃里，“社会党人”部长先生们用空谈和决议来愚弄轻信的农民。在政府里，不断地更换角色，一方面为的是依次让更多的社会革命党人和孟什维克尝尝高官厚禄的“甜头”，另一方面为的是“转移”人民的“视线”。而在官厅里，在司令部里，却在“干着”“国家”工作！

    执政的“社会革命党”的机关报《人民事业报》不久以前在一篇社论中，用“大家”都以政治卖淫为业的“上流社会”中的人物的无比坦率的口吻自供说，甚至在“社会党人”（请原谅我用这个名词！）主管的各部中，整个官吏机构实际上还是旧的，还在按旧的方式行使职权，十分“自由地”暗中破坏革命的创举！即使没有这个自供，社会革命党人和孟什维克参加政府的实际情况不也证明了这一点吗？这里值得注意的只是，同立宪民主党人一起呆在官场里的切尔诺夫、鲁萨诺夫、晋季诺夫之流以及《人民事业报》的其他编辑先生，是这样的不知羞耻，竟满不在乎地在公众面前象谈小事情一样厚着脸皮说，在“他们的”各部中一切照旧！！革命民主的词句是用来愚弄乡下佬的，官吏的官厅的拖拉作风则是为了博得资本家的“欢心”，这就是“真诚”联合的实质。

    在公社用来代替资产阶级社会贪污腐败的议会的那些机构中，发表意见和讨论的自由不会流为骗局，因为议员必须亲自工作，亲自执行自己通过的法律，亲自检查实际执行的结果，亲自对自己的选民直接负责。代表机构仍然存在，然而议会制这种特殊的制度，这种立法和行政的分工，这种议员们享有的特权地位，在这里是不存在的。没有代表机构，我们不可能想象什么民主，即使是无产阶级民主；而没有议会制，我们却能够想象和应该想象，除非我们对资产阶级社会的批评是空谈，除非推翻资产阶级统治的愿望不是我们真正的和真诚的愿望，而是象孟什维克和社会革命党人，象谢德曼、列金、桑巴、王德威尔得之流的那种骗取工人选票的“竞选”词句。

    非常有教益的是：马克思在谈到既为公社需要、又为无产阶级民主需要的那种官吏的职能时，拿“任何一个工厂主”雇用的人员来作比喻，即拿雇用“工人、监工和会计”的普通资本主义企业来作比喻。

    马克思没有丝毫的空想主义，就是说，他没有虚构和幻想“新”社会。相反，他把从旧社会诞生新社会的过程、从前者进到后者的过渡形式，作为一个自然历史过程来研究。他以无产阶级群众运动的实际经验为依据，竭力从这个经验中取得实际教训。他向公社“学习”，就象一切伟大的革命思想家不怕向被压迫阶级的伟大运动的经验学习而从来不对这些运动作学究式的“训诫”（象普列汉诺夫说“本来就用不着拿起武器”，或者象策列铁里说“阶级应当自己约束自己”）一样。

    要一下子、普遍地、彻底地取消官吏，是谈不到的。这是空想。但是一下子打碎旧的官吏机器，立刻开始建立一个新的机器来逐步取消任何官吏，这并不是空想，这是公社的经验，这是革命无产阶级当前的直接任务。

    资本主义使“国家”管理的职能简化了，使我们有可能抛弃“长官职能”，把全部问题归结为无产者组织起来（成为统治阶级）以全社会名义雇用“工人、监工和会计”。

    我们不是空想主义者。我们并不“幻想”一下子就可以不要任何管理，不要任何服从；这种由于不懂得无产阶级专政的任务而产生的无政府主义幻想，与马克思主义根本不相容，实际上只会把社会主义革命拖延到人们变成另一种人的时候。我们不是这样，我们希望由现在的人来实行社会主义革命，而现在的人没有服从、没有监督、没有“监工和会计”是不行的。

    但是所需要的服从，是对一切被剥削劳动者的武装先锋队──无产阶级的服从。国家官吏的特殊“长官职能”可以并且应该立即开始、在一天之内就开始用“监工和会计”的简单职能来代替，这些职能现在只要有一般市民的水平就完全能够胜任，行使这些职能只须付给“工人工资”就完全可以了。

    我们工人自己将以资本主义创造的成果为基础，依靠自己的工人的经验，建立由武装工人的国家政权维护的最严格的铁的纪律，来组织大生产，把国家官吏变成我们的委托的简单执行者，变成对选民负责的、可以撤换的、领取微薄薪金的“监工和会计”（当然还要用各式各样的和各种等级的技术人员），──这就是我们无产阶级的任务，无产阶级革命实现时就可以而且应该从这里开始做起。在大生产的基础上，这个开端自然会导致任何官吏逐渐“消亡”，使一种不带引号的、与雇佣奴隶制不同的秩序逐渐建立起来，在这种秩序下，日益简化的监督职能和填制表报的职能将由所有的人轮流行使，然后将成为一种习惯，最后就不再成其为特殊阶层的特殊职能了。

    １９世纪７０年代，有一位聪明的德国社会民主党人认为邮政是社会主义经济的模型。这是非常正确的。目前邮政是按国家资本主义垄断组织的样式组成的一种经济。帝国主义逐渐把所有托拉斯都变为这种样式的组织。这里压在那些工作繁重、忍饥挨饿的“粗笨的”劳动者头上的仍然是那个资产阶级的官僚机构。但是管理社会事务的机构在这里已经准备好了。只要推翻资本家，用武装工人的铁拳粉碎这些剥削者的反抗，摧毁现代国家的官僚机器，我们就会有一个除掉了“寄生物”而技术装备程度很高的机构，这个机构完全可以由已经联合起来的工人自己使用，雇用一些技术人员、监工和会计，对所有这些人的工作如同对所有“国家”官吏的工作一样，付给工人的工资。这就是在对待一切托拉斯方面具体、实际而且立即可行的任务，它使劳动者免除剥削，并考虑到了实际上已经由公社开始了的尝试（特别是在国家建设方面）。

    把整个国民经济组织得象邮政一样，做到在武装的无产阶级的监督和领导下使技术人员、监工和会计，如同所有公职人员一样，都领取不超过“工人工资”的薪金，这就是我们最近的目标。这样的国家，在这样的经济基础上的国家，才是我们所需要的。这样才能取消议会制而保留代表机构，这样才能使劳动阶级的这些机构免除家产阶级的糟蹋。

４．组织起民族的统一

    “……在公社没有来得及进一步加以发挥的全国组织纲要上说得十分清楚，公社应该成为甚至最小村落的政治形式……”巴黎的“全国代表会议”也应当由各个公社选举出来。

    “……那时还会留给中央政府的为数不多然而非常重要的职能，则不应该象有人故意捏造的那样予以废除，而应该交给公社的官吏，即交给那些严格负责的官吏。

    民族的统一不是应该破坏，相反地应该借助于公社制度组织起来，应该通过这样的办法来实现，即消灭以民族统一的体现者自居同时却脱离民族、凌驾于民族之上的国家政权，这个国家政权只不过是民族躯体上的寄生赘瘤。旧政府权力的纯粹压迫机关应该铲除，而旧政府权力的合理职能应该从妄图站在社会之上的权力那里夺取过来，交给社会的负责的公仆。”

    叛徒伯恩施坦所著的有赫罗斯特拉特名声的《社会主义的前提和社会民主党的任务》一书，再清楚不过地表明现代社会民主党内的机会主义者是多么不理解，或者更确切些说，是多么不愿意理解马克思的这些论述。伯恩施坦正是在谈到马克思的上述这些话时写道，这个纲领“就其政治内容来说，在一切要点上都十分类似普鲁东主张的联邦制……尽管马克思和‘小资产者’普鲁东〈伯恩施坦把“小资产者”这几个字放在引号内，想必他是表示讽刺〉之间有其他种种分歧，可是在这几点上，他们的思路是再接近不过的”。伯恩施坦接着又说：自然，地方自治机关的意义在增长，但是“民主的第一个任务是不是就象马克思和普鲁东所想象的那样是废除现代国家和完全改变其组织（由各省或各州的会议选出代表组织全国会议，而各省或各州的会议则由各公社选出代表组成），从而使全国代表机关的整个旧形式完全消失，对此我是有怀疑的”。（伯恩施坦《前提》１８９９年德文版第１３４页和第１３６页）

    把马克思关于“消灭国家政权──寄生物”的观点同普鲁东的联邦制混为一谈，这简直是骇人听闻的事！但这不是偶然的，因为机会主义者从来没有想到，马克思在这里谈的根本不是同集中制对立的联邦制，而是要打碎在一切资产阶级国家里都存在的旧的资产阶级的国家机器。

    机会主义者所想到的，只是在自己周围、在充满市侩的庸俗习气和“改良主义的”停滞现象的环境中他所看到的东西，即只是“地方自治机关”！至于无产阶级革命，机会主义者连想都不会去想了。

    这是很可笑的。但值得注意的是，在这一点上竟没有人同伯恩施坦进行过争论。许多人都曾驳斥过伯恩施坦，特别是俄国著作界的普列汉诺夫和欧洲著作界的考茨基，但是，无论前者或后者都没有谈到伯恩施坦对马克思的这一歪曲。

    机会主义者根本不会革命地思考，根本不会思考革命，他们竟把“联邦制”强加在马克思头上，把他同无政府主义的始祖普鲁东混为一谈。而想成为正统派马克思主义者、想捍卫革命的马克思主义学说的考茨基和普列汉诺夫却对此默不作声！这就是考茨基主义者和机会主义者极端庸俗地认识马克思主义同无政府主义的区别的根源之一。关于这种庸俗的观点，我们以后还要讲到。

    在上述的马克思关于公社经验的论述中根本没有一点联邦制的痕迹。马克思和普鲁东相同的地方，恰巧是机会主义者伯恩施坦看不到的。而马克思和普鲁东不同的地方，恰巧是伯恩施坦认为相同的。

    马克思和普鲁东相同的地方，就在于他们两人都主张“打碎”现代国家机器。马克思主义同无政府主义（不管是普鲁东或巴枯宁）这一相同的地方，无论机会主义者或考茨基主义者都不愿意看见，因为他们在这一点上离开了马克思主义。

    马克思同普鲁东和巴枯宁不同的地方，恰巧就在联邦制问题上（更不用说无产阶级专政的问题了）。联邦制在原则上是从无政府主义的小资产阶级观点产生出来的。马克思是主张集中制的。在他上述的论述中，丝毫也没有离开集中制。只有对国家充满市侩“迷信”的人们，才会把消灭资产阶级国家机器看成是消灭集中制！

    无产阶级和贫苦农民把国家政权掌握在自己手中，十分自由地按公社体制组织起来，把所有公社的行动统一起来去打击资本，粉碎资本家的反抗，把铁路、工厂、土地以及其他私有财产交给整个民族、整个社会，难道这不是集中制吗？难道这不是最彻底的民主集中制、而且是无产阶级的集中制吗？

    伯恩施坦根本不会想到可能有自愿的集中制，可能使各公社自愿统一为一个民族，可能使无产阶级的公社在破坏资产阶级统治和资产阶级国家机器的事业中自愿溶合在一起。伯恩施坦同其他所有的庸人一样，以为集中制是只能从上面，只能由官吏和军阀强制实行和维持的东西。

    马克思似乎预料到会有人歪曲他的这些观点，所以特意着重指出，如果非难公社要破坏民族的统一、废除中央政权，那就是故意捏造。马克思特意使用“组织起民族的统一”这样的说法，以便提出自觉的、民主的、无产阶级的集中制来同资产阶级的、军阀的、官吏的集中制相对立。

    但是……充耳不闻比聋子还糟。现代社会民主党内的机会主义者正是充耳不闻消灭国家政权、铲除寄生物这样的话。

５．消灭寄生物──国家

    我们已经引用了马克思有关的言论，现在还应当补充几段。

    马克思写道：“……新的历史创举通常遭到的命运就是被误认为是对旧的、甚至已经过时的社会生活形式的抄袭，只要它们稍微与这些形式有点相似。于是这个摧毁现代国家政权的新公社，也就被误认为是……中世纪公社的复活。……是……许多小邦的联盟〈孟德斯鸠，吉伦特派〉……是反对过分的中央集权的古老斗争的扩大形式。……

    ……公社制度将把靠社会供养而又阻碍社会自由发展的寄生赘瘤──‘国家’迄今所吞食的一切力量归还给社会机体。仅仅这一点就会把法国的复兴向前推进了。……

    ……公社制度会使农村生产者在精神上受各省主要城市的领导，保证他们能够得到城市工人做他们利益的天然代表者。公社的存在自然而然会带来地方自治，但这种地方自治已经不是用来对抗现在已被废弃的国家政权的东西了。”

    “消灭国家政权”这个“寄生赘瘤”，“铲除”它，“破坏”它；“国家政权现在已被废弃”，──这就是马克思评价和分析公社的经验时在国家问题上使用的说法。

    所有这些都是在将近半世纪以前写的，现在必须把这些话发掘出来，使广大群众能够认识马克思主义的本来面目。马克思观察了他经历的最后一次大革命之后作出的结论，恰巧在新的无产阶级大革命时代到来的时候被人忘记了。

    “……人们对公社有各种不同的解释以及公社代表各种不同的利益，证明公社是一个高度灵活的政治形式，而一切旧有的政府形式在本质上都是压迫性的。公社的真正秘密就在于：它实质上是工人阶级的政府，是生产者阶级同占有者阶级斗争的结果，是终于发现的、可以使劳动在经济上获得解放的政治形式。

    如果没有最后这个条件，公社制度就没有实现的可能，就是骗人的东西。……”

    空想主义者致力于“发现”可以对社会进行社会主义改造的各种政治形式。无政府主义者根本不考虑政治形式问题。现代社会民主党内的机会主义者则把议会制民主国家的资产阶级政治形式当作不可逾越的极限，对这个“典范”崇拜得五体投地，宣布摧毁这些形式的任何意图都是无政府主义。

    马克思从社会主义和政治斗争的全部历史中得出结论：国家一定会消失；国家消失的过渡形式（从国家到非国家的过渡），将是“组织成为统治阶级的无产阶级”。但是，马克思并没有去发现这个未来的政治形式。他只是对法国历史作了精确的观察，对它进行了分析，得出了１８５１年所导致的结论：事情已到了破坏资产阶级的国家机器的地步。

    当无产阶级的群众革命运动已经爆发的时候，马克思就来研究这个运动究竟发现了什么样的形式，虽然这个运动遭到了挫折，虽然这个运动为期很短而且有显著的弱点。

    公社就是无产阶级革命“终于发现的”、可以使劳动在经济上获得解放的形式。

    公社就是无产阶级革命打碎资产阶级国家机器的第一次尝试和“终于发现的”、可以而且应该用来代替已被打碎的国家机器的政治形式。

    我们往下就会看到，俄国１９０５年革命和１９１７年革命在另一个环境和另一种条件下继续着公社的事业，证实着马克思这种天才的历史的分析。


第四章　续前　恩格斯的补充说明

    马克思对公社经验的意义问题指出了基本的要点。恩格斯不止一次地谈到这个问题，说明马克思的分析和结论，并且有时非常有力非常突出地阐明这个问题的其他方面，因此我们必须特别来谈谈这些说明。

１．《住宅问题》

    恩格斯在他论住宅问题的著作（１８７２年）中，已经考虑到了公社的经验，几次谈到了革命在对待国家方面的任务。很有意思的是，他在谈到这个具体问题时，一方面明显地说明了无产阶级国家同现今的国家相似的地方，根据这些相似的地方我们可以把两者都称为国家；另一方面又明显地说明了两者不同的地方，或者说，说明了向消灭国家的过渡。

    “怎样解决住宅问题呢？在现代社会里，解决这个问题同解决其他一切社会问题完全一样，即靠供求关系在经济上的逐渐均衡来解决，但是这样解决之后，这个问题还会不断产生，就是说，一点也没有解决。社会革命将怎样解决这个问题呢？这不仅要以时间地点为转移，而且也同一些意义深远的问题有关，其中最重要的问题之一就是消灭城乡对立的问题。既然我们不必为未来社会的组织臆造种种空想方案，也就用不着在这上面浪费时间。但有一点是肯定的，现在各大城市中有足够的住宅，只要合理使用，就可以立即帮助解决真正的住宅缺乏问题。当然，要实现这一点，就必须剥夺现在的房主，让没有房子住或现在住得很挤的工人搬到这些住宅里去。只要无产阶级取得了政权，这种为社会福利所要求的措施就会象现代国家剥夺其他东西和占据住宅那样容易实现了。”（１８８７年德文版第２２页）

    这里没有考察国家政权形式的改变，只谈到国家政权活动的内容。剥夺和占据住宅是根据现今国家的命令进行的。无产阶级的国家，从形式上来讲，也会“下令”占据住宅和剥夺房屋。但是很明显，旧的执行机构，即同资产阶级相联系的官吏机构，是根本不能用来执行无产阶级国家的命令的。

    “……必须指出，由劳动人民实际占有一切劳动工具和全部工业，是同普鲁东主义的‘赎买’办法完全相反的。如果采用后一种办法，单个劳动者将成为某一所住宅、某一块农民土地、某些劳动工具的所有者；如果采用前一种办法，则‘劳动人民’将成为全部住宅、工厂和劳动工具的集体所有者。这些住宅、工厂等等，至少是在过渡时期未必会毫无代价地交给个人或协作社使用。同样，消灭土地私有制并不要求消灭地租，而是要求把地租──虽然是用改变过的形式──转交给社会。所以，由劳动人民实际占有一切劳动工具，无论如何都不排除承租和出租的保存。”（第６８页）

    我们在下一章将要考察在这段论述中触及的问题，即关于国家消亡的经济基础的问题。恩格斯非常谨慎，他说无产阶级国家“至少是在过渡时期未必”会毫无代价地分配住宅。把属于全民的住宅租给单个家庭就既要征收租金，又要实行一定的监督，还要规定分配住宅的某种标准。这一切都需要有一定的国家形式，但决不需要那种公职人员享有特权地位的特殊的军事和官僚机构。至于过渡到免费分配住宅，那是与国家的完全“消亡”联系着的。恩格斯谈到布朗基主义者在公社以后因受到公社经验的影响而转到马克思主义的原则立场上的时候，曾顺便把这个立场表述如下：

    “……无产阶级必须采取政治行动，必须实行专政，作为向废除阶级并和阶级一起废除国家的过渡……”（第５５页）

    一些喜欢咬文嚼字的批评家或者“从事剿灭马克思主义”的资产阶级分子大概以为，在这里承认“废除国家”，在上述《反杜林论》的一段论述中又把这个公式当作无政府主义的公式加以否定，是矛盾的。如果机会主义者把恩格斯也算作“无政府主义者”，那并没有什么奇怪，因为社会沙文主义者给国际主义者加上无政府主义的罪名现在是愈来愈时行了。

    国家会随着阶级的废除而废除，马克思主义向来就是这样教导我们的。《反杜林论》的那段人所共知的关于“国家消亡”的论述，并不是简单地斥责无政府主义者主张废除国家，而是斥责他们鼓吹可以“在一天之内”废除国家。

    现在占统治地位的“社会民主主义”学说把马克思主义在消灭国家问题上对无政府主义的态度完全歪曲了，因此我们来回忆一下马克思和恩格斯同无政府主义者的一次论战，是特别有益的。

２．同无政府主义者的论战

    这次论战发生在１８７３年。马克思和恩格斯曾经把驳斥普鲁东主义者即“自治论者”或“反权威主义者”的文章寄给意大利的一个社会主义文集。这些文章在１９１３年才译成德文发表在《新时代》上。

    马克思讥笑无政府主义者否认政治时写道：“……如果工人阶级的政治斗争采取革命的形式，如果工人建立起自己的革命专政来代替资产阶级专政，那他们就犯了侮辱原则的莫大罪行，因为工人为了满足自己低微的起码的日常需要，为了粉碎资产阶级的反抗，竟不放下武器，不废除国家，而赋予国家以一种革命的暂时的形式。……”（《新时代》第３２年卷（１９１３－１９１４）第１册第４０页）

    请看，马克思在驳斥无政府主义者时，仅仅是反对这样地“废除”国家！马克思完全不是反对国家将随阶级的消失而消失，或国家将随阶级的废除而废除，而是反对要工人拒绝使用武器，拒绝使用有组织的暴力，即拒绝使用应为“粉碎资产阶级的反抗”这一目的服务的国家。

    马克思故意着重指出无产阶级所必需的国家具有“革命的暂时的形式”，以免人们歪曲他同无政府主义斗争的真正意思。无产阶级需要国家只是暂时的。在废除国家是目的这个问题上，我们和无政府主义者完全没有分歧。我们所断言的是，为了达到这个目的，就必须暂时利用国家权力的工具、手段、方法去反对剥削者，正如为了消灭阶级，就必须实行被压迫阶级的暂时专政一样。马克思在驳斥无政府主义者时，把问题提得非常尖锐，非常明确：工人在推翻资本家的压迫时，应当“放下武器”呢，还是应当利用它来反对资本家以粉碎他们的反抗？一个阶级有系统地利用武器反对另一个阶级，这不是国家的“暂时的形式”又是什么呢？

    每一个社会民主党人都应该问问自己：他在同无政府主义者论战时是这样提出国家问题的吗？第二国际大多数正式的社会党是这样提出国家问题的吗？

    恩格斯更加详尽更加通俗地阐明了这同一个思想。他首先讥笑了普鲁东主义者的糊涂观念，讥笑他们把自己称为“反权威主义者”，也就是否认任何权威、任何服从、任何权力。恩格斯说，试拿工厂、铁路、在汪洋大海上航行的轮船来说吧，这是一些使用机器的、很多人有计划地共同工作的复杂技术设施，如果没有一定的服从，因而没有一定的权威或权力，那就没有一样能够开动起来，这难道还不明显吗？

    恩格斯写道：“……如果我拿这种论据来反对最顽固的反权威主义者，那他们就只能给我如下的回答：‘是的！这是对的，但是这里所说的并不是我们赋予我们的代表的那种权威，而是某种委托。’这些人以为，只要改变一下某一事物的名称，就可以改变这一事物本身。……”

    恩格斯指出，权威和自治都是相对的概念，它们的应用范围是随着社会发展阶段的不同而改变的，把它们看作绝对的东西是荒谬的；并且补充说，使用机器和大规模生产的范围在日益扩大。然后恩格斯从权威问题的一般论述转到国家问题。

    他写道：“……如果自治论者仅仅是想说，未来的社会组织只会在生产条件所必然要求的限度内允许权威存在，那也许还可以同他们说得通。但是，他们闭眼不看一切使权威成为必要的事实，只是拚命反对字眼。

    为什么反权威主义者不只是限于高喊反对政治权威，反对国家呢？所有的社会主义者都认为，国家以及政治权威将由于未来的社会革命而消失，这就是说，社会职能将失去其政治性质，而变为维护社会利益的简单的管理职能。但是，反权威主义者却要求在那些产生政治国家的社会关系废除以前，一举把政治国家废除。他们要求把废除权威作为社会革命的第一个行动。

    这些先生见过革命没有？革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮，即用非常权威的手段强制另一部分人接受自己的意志。获得胜利的政党迫于必要，不得不凭借它的武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？总之，二者必居其一。或者是反权威主义者自己不知所云，如果是这样，那他们只是在散布糊涂观念；或者他们是知道的，如果是这样，那他们就是在背叛无产阶级的事业。在这两种情况下，他们都只是为反动派效劳。”（第３９页）

    在这些论述中涉及了在考察国家消亡时期的政治与经济的相互关系（下一章要专门论述这个问题）时应该考察的问题。那就是关于社会职能由政治职能变为简单管理职能的问题和关于“政治国家”的问题。后面这个说法（它特别容易引起误会）指出了国家消亡有一个过程：正在消亡的国家在它消亡的一定阶段，可以叫作非政治国家。

    恩格斯这些论述中最精彩的地方，仍然是他用来反驳无政府主义者的问题提法。愿意做恩格斯的学生的社会民主党人，从１８７３年以来同无政府主义者争论过无数次，但他们在争论时所采取的态度，恰巧不是马克思主义者可以而且应该采取的。无政府主义者关于废除国家的观念是糊涂的，而且是不革命的，恩格斯就是这样提问题的。无政府主义者不愿看见的，正是革命的产生和发展，正是革命在对待暴力、权威、政权、国家方面的特殊任务。

    现代社会民主党人通常对无政府主义的批评，可以归结为一种十足的市侩式的庸俗论调：“我们承认国家，而无政府主义者不承认！”这样的庸俗论调自然不能不使那些稍有头脑的革命的工人感到厌恶。恩格斯就不是这样谈问题的。他着重指出，所有的社会主义者都承认国家的消失是社会主义革命的结果。然后他具体地提出革命的问题，这个问题恰巧是机会主义的社会民主党人通常避而不谈而可以说是把它留给无政府主义者去专门“研究”的。恩格斯一提出这个问题就抓住了关键：公社难道不应该更多地运用国家即武装起来并组织成为统治阶级的无产阶级这个革命政权吗？

    现在占统治地位的正式的社会民主党，对于无产阶级在革命中的具体任务问题，通常是简单地用庸人的讥笑来敷衍，至多也不过是含糊地用诡辩来搪塞，说什么“将来再看吧”。因此无政府主义者有权责备这样的社会民主党，责备他们背弃了对工人进行革命教育的任务。恩格斯运用最近这次无产阶级革命的经验，正是为了十分具体地研究一下无产阶级无论在对待银行方面还是在对待国家方面应该做什么和怎样做。

３．给倍倍尔的信

    恩格斯在１８７５年３月１８－２８日给倍倍尔的信中有下面这样一段话，这段话在马克思和恩格斯关于国家问题的著作中，如果不算是最精彩的论述，也得算是最精彩的论述之一。附带说一下，据我们所知，倍倍尔第一次发表这封信是在他１９１１年出版的回忆录（《我的一生》）第２卷里，也就是在恩格斯写好并发出这封信的３６年之后。

    恩格斯在给倍倍尔的信里批判了也被马克思在给白拉克的有名的信里批判过的哥达纲领草案，并且特别谈到了国家问题，他写道：

    “……自由的人民国家变成了自由国家。从字面上看，自由国家就是可以自由对待本国公民的国家，即具有专制政府的国家。应当抛弃这一切关于国家的废话，特别是在出现了已经不是原来意义上的国家的巴黎公社以后。无政府主义者用‘人民国家’这一个名词把我们挖苦得很够了，虽然马克思驳斥普鲁东的著作以及后来的《共产党宣言》都已经直接指出，随着社会主义社会制度的建立，国家就会自行解体和消失。既然国家只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的机关，那么，说自由的人民国家，就纯粹是无稽之谈了：当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。因此，我们建议把国家一词全部改成‘公团’，这是一个很好的德文古词，相当于法文的‘公社’。”（德文原版第３２１－３２２页）

    应当指出：这封信是谈党纲的，这个党纲马克思在离这封信仅仅几星期以后的一封信（马克思的信写于１８７５年５月５日）里曾作过批判；当时恩格斯和马克思一起住在伦敦。因此，恩格斯在最后一句话里用“我们”二字，无疑是以他自己和马克思的名义向德国工人党的领袖建议，把“国家”一词从党纲中去掉，用“公团”来代替。

    如果向为了迁就机会主义者而伪造出来的现代“马克思主义”的首领们建议这样来修改党纲，那他们该会怎样狂吠，骂这是“无政府主义”啊！

    让他们狂吠吧。资产阶级会因此称赞他们的。

    我们还是要做我们自己的事情。在修改我们的党纲时，绝对必须考虑恩格斯和马克思的意见，以便更接近真理，以便清除对马克思主义的歪曲而恢复马克思主义，以便更正确地指导工人阶级争取自身解放的斗争。在布尔什维克当中大概不会有人反对恩格斯和马克思的建议。困难也许只是在用词上。德文中有两个词都作“公团”解释，恩格斯用的那个词不是指单个的公团，而是指公团的总和即公团体系。俄文中没有这样一个词，也许只好采用法文中的“公社”一词，虽然这也有它的不足之处。

    “巴黎公社已经不是原来意义上的国家”，──这是恩格斯在理论上最重要的论断。看了上文以后，这个论断是完全可以理解的。公社已经不再是国家了，因为公社所要镇压的不是大多数居民，而是少数居民（剥削者）；它已经打碎了资产阶级的国家机器；居民已经自己上台来代替实行镇压的特殊力量。所有这一切都已经不是原来意义上的国家了。如果公社得到巩固，那么公社的国家痕迹就会自行“消亡”，它就用不着“废除”国家机构，因为国家机构将无事可做而逐渐失去其作用。

    “无政府主义者用‘人民国家’这一个名词挖苦我们”，──恩格斯的这句话首先是指巴枯宁和他对德国社会民主党人的攻击说的。恩格斯认为这种攻击有正确之处，因为“人民国家”象“自由的人民国家”一样，都是无稽之谈，都是背离社会主义的。恩格斯竭力纠正德国社会民主党人反对无政府主义者的斗争，使这个斗争在原则上正确，使它摆脱在“国家”问题上的种种机会主义偏见。真可惜！恩格斯的这封信竟被搁置了３６年。我们在下胊面可以看到，即使在这封信发表以后，考茨基实际上还是顽固地重犯恩格斯告诫过的那些错误。

    倍倍尔在１８７５年９月２１日写回信给恩格斯，信中也谈到他“完全同意”恩格斯对纲领草案的意见，并说他责备了李卜克内西的让步态度（倍倍尔的回忆录德文版第２卷第３３４页）。但是把倍倍尔的《我们的目的》这本小册子拿来，我们却可以看到国家问题上一种完全错误的论调：

    “国家应当由基于阶级统治的国家变成人民国家。”（《我们的目的》１８８６年德文版第１４页）

    这就是倍倍尔那本小册子第９版（第９版！）中的话！难怪德国社会民主党竟听任一些人如此顽固地重复关于国家问题的机会主义论调，特别是在恩格斯所作的革命解释被搁置起来而整个生活环境又长期使人“忘记”革命的时候。

４．对爱尔福特纲领草案的批判

    在分析马克思主义的国家学说时，不能不提到恩格斯在１８９１年６月２９日寄给考茨基而过了１０年以后才在《新时代》上发表的对爱尔福特纲领草案的批判，因为这篇文章主要就是批判社会民主党在国家结构问题上的机会主义观点的。

    顺便指出，恩格斯还对经济问题作了一个非常宝贵的指示，这说明恩格斯是如何细心、如何深刻地考察了现代资本主义的形态的变化，因而他才能在一定程度上预先想到当前帝国主义时代的任务。这个指示是恩格斯由于该纲领草案用“无计划性”这个词来说明资本主义的特征而作的，他写道：

    “……如果我们从股份公司进而来看那支配着和垄断着整个工业部门的托拉斯，那么，那里不仅私人生产停止了，而且无计划性也没有了。”（《新时代》第２０年卷（１９０１－１９０２）第１册第８页）

    这里抓住了对现代资本主义即帝国主义的理论评价中最主要的东西，即资本主义转化为垄断资本主义。后面这四个字必须用黑体加以强调，因为目前最普遍的一种错误就是资产阶级改良主义者所断言的什么垄断资本主义或国家垄断资本主义已经不是资本主义，已经可以称为“国家社会主义”，如此等等。完全的计划性当然是托拉斯所从来没有而且也不对能有的。但是尽管托拉斯有计划性，尽管资本大王们能预先考虑到一国范围内甚至国际范围内的生产规模，尽管他们有计划地调节生产，我们还是处在资本主义下，虽然是在它的新阶段，但无疑还是处在资本主义下。在无产阶级的真正代表看来，这种资本主义之“接近”社会主义，只是证明社会主义革命已经接近，已经不难实现，已经可以实现，已经刻不容缓，而决不是证明可以容忍一切改良主义者否认社会主义革命和粉饰资本主义。

    现在我们回过来讲国家问题。恩格斯在这里作了三方面的特别宝贵的指示：第一是关于共和国问题；第二是关于民族问题同国家结构的联系；第三是关于地方自治。

    关于共和国，恩格斯把这点作为批判爱尔福特纲领草案的重点。如果我们还记得当时爱尔福特纲领在整个国际社会民主党中具有怎样的意义，它怎样成了整个第二国际的典范，那么可以毫不夸大地说，恩格斯在这里是批判了整个第二国际的机会主义。

    恩格斯写道：“草案的政治要求有一个很大的缺点。这里没有说〈黑体是恩格斯用的〉本来应当说的东西。”

    接着，恩格斯解释道：德国的宪法实质上是１８５０年最反动的宪法的抄本；帝国国会，正如威廉·李卜克内西所说的，只是“专制制度的遮羞布”；想在把各小邦的存在合法化、把德意志各小邦的联盟合法化的宪法的基础上实现“将一切劳动资料转变成公有财产”，“显然是荒谬的”。

    “谈论这个问题是危险的”，──恩格斯补充说，因为他深知在德国不能在纲领中公开提出建立共和国的要求。但是，恩格斯并不因为这个理由很明显，“大家”都满意，就这样算了。他接着说：“但是，无论如何，事情总是要去解决的。这样做是多么必要，正好现在由在很大一部分社会民主党报刊中散布的机会主义证明了。现在有人因害怕反社会党人法重新恢复，或者回想起在这项法律统治下发表的几篇过早的声明，就忽然想要党承认在德国的现行法律秩序下，可以通过和平方式实现党的一切要求。……”

    德国社会民主党人那样行事是害怕非常法重新恢复，──恩格斯把这个主要事实提到首位，毫不犹豫地称之为机会主义，而且指出，正是因为在德国没有共和制和自由，所以幻想走“和平”道路是十分荒谬的。恩格斯非常谨慎，没有束缚自己的手脚。他承认，在有共和制或有充分自由的国家里，和平地向社会主义发展是“可以设想”（仅仅是“设想”！）的，但是在德国，他重复说：

    “……在德国，政府几乎有无上的权力，帝国国会及其他一切代议机关毫无实权，因此，在德国宣布某种类似的做法，而且在没有任何必要的情况下宣布这种做法，就是揭去专制制度的遮羞布，自己去遮盖那赤裸裸的东西。……”

    德国社会民主党把这些指示“束之高阁”，党的大多数正式领袖果然就成了专制制度的遮羞者。

    “……这样的政策归根到底只能把党引入迷途。人们把一般的抽象的政治问题提到首要地位，从而把那些在重大事件一旦发生，政治危机一旦来临就会自行提到日程上来的迫切的具体问题掩盖起来。这除了使党突然在决定性的时刻束手无策，使党在具有决定意义的问题上由于从未进行过讨论而认识模糊和意见不一而外，还能有什么结果呢？……

    为了眼前暂时的利益而忘记根本大计，只图一时的成就而不顾后果，为了运动的现在而牺牲运动的未来，这种做法可能也是出于‘真诚的’动机。但这是机会主义，始终是机会主义，而且‘真诚的’机会主义也许比其他一切机会主义更危险。……

    如果说有什么是勿庸置疑的，那就是，我们的党和工人阶级只有在民主共和国这种政治形式下，才能取得统治。民主共和国甚至是无产阶级专政的特殊形式，法国大革命已经证明了这一点。……”

    恩格斯在这里特别明确地重申了贯穿在马克思的一切著作中的基本思想，这就是：民主共和国是走向无产阶级专政的捷径。因为这样的共和国虽然丝毫没有消除资本的统治，因而也丝毫没有消除对群众的压迫和阶级斗争，但是，它必然会使这个斗争扩大、展开、明朗化和尖锐化，以致一旦出现满足被压迫群众的根本利益的可能性，这种可能性就必然通过而且只有通过无产阶级专政即无产阶级对这些群众的领导得到实现。对于整个第二国际来说，这也是马克思主义中“被忘记的言论”，而孟什维克党在俄国１９１７年革命头半年的历史则把这种忘却揭示得再清楚不过了。

    恩格斯在谈到同居民的民族成分有关的联邦諥制共和国问题时写道：

    “应当用什么东西来代替现在的德国呢？〈它拥有反动的君主制宪法和同样反动的小邦分立制，这种分立制把“普鲁士主义”的种种特点固定下来，而不是使它们在德国的整体中被融解掉〉在我看来，无产阶级只能采取单一而不可分的共和国的形式。联邦制共和国一般说来现在还是美国广大地区所必需的，虽然在它的东部已经成为障碍。在英国，联邦制共和国将是前进一步，因为在这里，两个岛上居住着四个民族，议会虽然是统一的，但是却有三种立法体系同时并存。联邦制共和国在小小的瑞士早已成为障碍，它之所以还能被容忍，只是因为瑞士甘愿充当欧洲国家体系中纯粹消极的一员。对德国说来，实行瑞士式的联邦制，那就是倒退一大步。联邦制国家和单一制国家有两点区别，这就是：每个加盟的邦，即每个州都有它特别的民事立法、刑事立法和法院组织；其次，与国民议院并存的还有联邦议院，在联邦议院中，每一个州无分大小，都以一州的资格参加表决。”在德国，联邦制国家是向单一制国家的过渡，所以不是要使１８６６年和１８７０年的“来自上面的革命”又倒退回去，而是要用“来自下面的运动”来加以补充。

    恩格斯对国家形式问题不但不抱冷淡态度，相反，他非常细致地努力去分析的正是过渡形式，以便根据每一个别场合的具体历史特点来弄清各该场合的过渡形式是从什么到什么的过渡。

    恩格斯同马克思一样，从无产阶级和无产阶级革命的观点出发坚持民主集中制，坚持单一而不可分的共和国。他认为联邦制共和国或者是一种例外，是发展的障碍，或者是由君主国向集中制共和国的过渡，是在一定的特殊条件下的“前进一步”。而在这些特殊条件中，民族问题占有突出的地位。

    恩格斯同马克思一样，虽然无情地批判了小邦制的反动性和在一定的具体情况下用民族问题来掩盖这种反动性的行为，但是他们在任何地方都丝毫没有忽视民族问题的倾向，而荷兰和波兰两国的马克思主义者在反对“自己”小国的狭隘市侩民族主义的极正当的斗争中，却常常表现出这种倾向。

    在英国，无论从地理条件、从共同的语言或从数百年的历史来看，似乎已经把各个小地区的民族问题都“解决了”。可是，甚至在这个国家里，恩格斯也注意到一个明显的事实，即民族问题还没有完全消除，因此他承认建立联邦制共和国是“前进一步”。自然，这里他丝毫没有放弃批评联邦制共和国的缺点，丝毫没有放弃为实现单一制的、民主集中制的共和国而最坚决地进行宣传和斗争。

    但是，恩格斯绝对不像资产阶级思想家和包括无政府主义者在内的小资产阶级思想家那样，从官僚制度的意义上去了解民主集中制。在恩格斯看来，集中制丝毫不排斥这样一种广泛的地方自治，这种自治在各个市镇和省自愿坚持国家统一的同时，绝对能够消除任何官僚制度和任何来自上面的“发号施令”。

    恩格斯在发挥马克思主义对于国家问题的纲领性观点时写道：“……因此，需要单一制的共和国，但并不是象现在法兰西共和国那样的共和国，现在的法兰西共和国同１７９８年建立的没有皇帝的帝国没有什么不同。从１７９２年到１７９８年，法国的每个省、每个市镇，都有美国式的完全的自治权，这是我们也应该有的。至于应当怎样组织自治和怎样才可以不要官僚制，这已经由美国和法兰西第一共和国给我们证明了，而现在又有澳大利亚、加拿大以及英国的其他殖民地给我们证明了。这种省〈州〉的和市镇的自治是比例如瑞士的联邦制更自由得多的制度，在瑞士的联邦制中，州对Ｂｕｎｄ〈即对整个联邦国家〉而言固然有很大的独立性，但它对专区和市镇也具有独立性。州政府任命专区区长和市镇长官，这在讲英语的国家里是绝对没有的，而我们将来也坚决不要这样的官吏，就像不要普鲁士的Landrat和Regierungsrat〈专员、县长、省长以及所有由上面任命的官吏〉一样。”根据这一点，恩格斯建议把党纲关于自治问题的条文表述如下：“省〈省或州〉、专区和市镇通过由普选选出的官吏实行完全的自治。取消由国家任命的一切地方的和省的政权机关。”

    在被克伦斯基和其他“社会党人”部长的政府封闭的《真理报》（１９１７年５月２８日第６８号）上我已经指出过，在这一点上（自然远不止这一点），我国所谓革命民主派的所谓社会党人代表们是如何令人气愤地背弃民主主义。自然，这些通过“联合”而把自己同帝国主义资产阶级拴在一起的人，对我指出的这些是充耳不闻的。

    必须特别指出的是，恩格斯用事实和最确切的例子推翻了一种非常流行的、特别是在小资产阶级民主派中间非常流行的偏见，即认为联邦制共和国一定要比集中制共和国自由。这种看法是不正确的。恩格斯所举的１７９２－１７９８年法兰西集中制共和国和瑞士联邦制共和国的事实推翻了这种偏见。真正民主的集中制共和国赋予的自由比联邦制共和国要多。换句话说，在历史上，地方、州等等能够享有最多自由的是集中制共和国，而不是联邦制共和国。

    对于这个事实，以及关于联邦制共和国与集中制共和国和关于地方自治这整个问题，无论过去和现在，我们党的宣传鼓动工作都没有充分注意。

５．１８９１年为马克思的《内战》所写的导言

    恩格斯在为《法兰西内战》第３版写的导言中（导言注明的日期是１８９１年３月１８日，最初刊载在《新时代》杂志上），除了顺便就有关对国家的态度的问题提出一些值得注意的意见，还对公社的教训作了极其鲜明的概括。这个概括，由于考虑到了公社以后２０年的全部经验而作得非常深刻，并且是专门用来反对流行于德国的“对国家的迷信”的，完全可以称为马克思主义在国家问题上的最高成就。

    恩格斯指出：法国每次革命以后工人总是武装起来了；“因此，掌握国家大权的资产者的第一个信条就是解除工人的武装。于是，在每次工人赢得革命以后就产生新的斗争，其结果总是工人失败……”

    对各次资产阶级革命的经验作出的这个总结，真是又简短，又明了。这里正好抓住了问题的实质，也是国家问题的实质（被压迫阶级有没有武装？）。正是这个实质却是那些受资产阶级思想影响的教授以及小资产阶级民主派常常避而不谈的。在１９１７年的俄国革命中，泄露资产阶级革命的这个秘密的荣幸（卡芬雅克式的荣幸）落到了“孟什维克”、“也是马克思主义者”的策列铁里身上。他在６月１１日的“具有历史意义的”演说中，脱口说出了资产阶级要解除彼得格勒工人武装的决定，当然，他把这个决定既说成是他自己的决定，又说成这就是“国家的”需要！

    策列铁里在６月１１日发表的具有历史意义的演说，当然会成为每一个研究１９１７年革命的历史学家都要援引的一个最明显的例证，证明策列铁里先生所率领的社会革命党人同孟什维克的联盟如何转到资产阶级方面来反对革命的无产阶级。

    恩格斯顺便提出的另外一个也是有关国家问题的意见是谈宗教的。大家知道，德国社会民主党随着它的日益腐化而愈来愈机会主义化，愈来愈对“宣布宗教为私人的事情”这个有名的公式进行庸俗的歪曲。就是说，把这个公式歪曲成似乎宗教问题对于革命无产阶级政党也是私人的事情！！恩格斯起来反对的就是这种对无产阶级革命纲领的完全背叛，但恩格斯在１８９１年还只看到自己党内机会主义的最小的萌芽，因此他说得很谨慎：

    “因为参加公社的差不多都是工人或公认的工人代表，所以它所通过的决议也就完全是无产阶级性质的。有些决议把共和派资产阶级只是由于怯懦才不肯实行的、然而是工人阶级自由活动的必要基础的那些改革以法令形式确定下来，例如实行宗教对国家来说仅仅是私人事情的原则。有些决议则直接有利于工人阶级，并且在某种程度上深深刺入了旧社会制度的内脏。……”

    恩格斯故意强调“对国家来说”这几个字，目的是要击中德国机会主义的要害，因为德国机会主义宣布宗教对党来说是私人的事情，这样也就把革命无产阶级政党降低到最庸俗的“自由思想派”那班市侩的水平，这种市侩可以容许不信宗教，但是拒绝执行对麻醉人民的宗教鸦片进行党的斗争的任务。

    将来研究德国社会民主党的历史学家在探讨该党１９１４年遭到可耻的破产的根源时，会找到许多关于这个问题的有趣的材料：从该党思想领袖考茨基的论文中为机会主义打开大门的暧昧言论起，直到党对１９１３年的与教会分离的运动的态度止。

    现在我们来看一看恩格斯在公社以后２０年是怎样为斗争的无产阶级总结公社教训的。

    下面就是恩格斯认为最重要的教训：

    “……正是军队、政治警察、官僚这种旧的中央集权政府的压迫权力，即由拿破仑在１７９８年建立，以后一直被每届新政府当作合意的工具接收并利用来反对自己的敌人的权力，──正是这种权力应该在全国各地覆没，正如它已在巴黎覆没一样。

    公社一开始就得承认，工人阶级在获得统治时，不能继续运用旧的国家机器来进行管理；工人阶级为了不致失去刚刚争得的统治，一方面应当铲除全部旧的、一直被利用来反对它的压迫机器，另一方面应当以宣布它自己所有的代表和官吏毫无例外地可以随时撤换，来保证自己有可能防范他们。……”

    恩格斯一再着重指出，不仅在君主国，而且在民主共和国，国家依然是国家，也就是说仍然保留着它的基本特征：把公职人员，“社会公仆”，社会机关，变为社会的主人。

    “……为了防止国家和国家机关由社会公仆变为社会主人──这种现象在至今所有的国家中都是不可避免的──公社采取了两个正确的办法。第一，它把行政、司法和国民教育方面的一切职位交给由普选选出的人担任，而且规定选举者可以随时撤换被选举者。第二，它对所有公职人员，不论职位高低，都只付给跟其他工人同样的工资。公社所曾付过的最高薪金是６０００法郎。这样，即使公社没有另外给各代表机构的代表以限权委托书，也能可靠地防止人们去追求升官发财了。……”

    恩格斯在这里接触到了一个有趣的界限，在这个界限上，彻底的民主变成了社会主义，同时也要求实行社会主义。因为，要消灭国家就必须把国家机关的职能变为非常简单的监督和计算的手续，使大多数居民，而后再使全体居民，都能够办理，都能够胜任。而要完全消除升官发财的思想，就必须使国家机关中那些无利可图但是“荣耀的”职位不能成为在银行和股份公司内找到肥缺的桥梁，象在一切最自由的资本主义国家内所经常看到的那样。

    但是，恩格斯并没有犯有些马克思主义者在民族自决权问题上所犯的那种错误：他们说民族自决权在资本主义下是不可能实现的，而在社会主义下则是多余的。这种似乎很巧妙但实际上并不正确的论断，对于任何一种民主制度，包括给官吏发微薄薪金的办法在内，都可以套得上，因为在资本主义下彻底的民主制度是不可能的，而在社会主义下则任何民主都是会消亡的。

    这是一种诡辩，正象一句古老的笑话所说的：一个人掉了一根头发，他是否就成了秃子呢？

    彻底发展民主，找出彻底发展的种种形式，用实践来检验这些形式等等，这一切都是为社会革命进行斗争的基本任务之一。任何单独存在的民主制度都不会产生社会主义，但在实际生活中民主制度永远不会是“单独存在”，而总是“共同存在”的，它也会影响经济，推动经济的改造，受经济发展的影响等等。这就是活生生的历史辩证法。

    恩格斯继续写道：

    “……这种炸毁旧的国家政权并以新的真正民主的国家政权来代替的情形，已经在《内战》第３章中作了详细的描述。但是这里再一次简单地谈到这种代替的几个特点，这是必要的，因为恰巧在德国，对国家的迷信，已经从哲学方面转到资产阶级甚至很多工人的一般意识中去了。按照哲学家的学说，国家是‘观念的实现’，或是译成了哲学语言的尘世的上帝王国，也就是永恒的真理和正义所借以实现或应当借以实现的场所。由此就产生了对国家以及一切有关国家的事物的盲目崇拜，由于人们从小就习惯于认为全社会的公共事业和公共利益只能用旧的方法来处理和保护，即通过国家及其收入极多的官吏来处理和保护，这种崇拜就更容易生根。人们以为，如果他们不再迷信世袭君主制而拥护民主共和制，那就已经是非常大胆地向前迈进了一步。实际上，国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和制下也丝毫不比在君主制下差。国家再好也不过是无产阶级在争取阶级统治的斗争胜利以后所继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到在新的自由的社会条件下成长起来的一代能够把这全部国家废物完全抛掉为止。”

    恩格斯告诫德国人，叫他们在以共和制代替君主制的时候不要忘记社会主义关于一般国家问题的原理。他的告诫现在看起来好象是直接对策列铁里和切尔诺夫之流先生们的教训，因为他们在“联合的”实践中正好表现出对国家的迷信和盲目崇拜！

    还应当指出两点：（１）恩格斯说，在民主共和制下，国家之为“一个阶级压迫另一个阶级的机器”，“丝毫不”比在君主制下“差”，但这决不等于说，压迫的形式对于无产阶级是无所谓的，象某些无政府主义者所“教导”的那样。阶级斗争和阶级压迫采取更广泛、更自由、更公开的形式，能够大大便于无产阶级为消灭一切阶级而进行的斗争。

    （２）为什么只有新的一代才能够把这全部国家废物完全抛掉呢？这个问题是同民主的消除问题联系着的，现在我们就来谈这个问题。

６．恩格斯论民主的消除

    恩格斯在谈到“社会民主党人”这个名称在科学上不正确的时候，曾连带说到这一点。

    恩格斯在给自己那本１９世纪７０年代主要是论述“国际”问题的文集（《〈人民国家报〉国际问题论文集》）作序（１８９４年１月３日，即恩格斯逝世前一年半）的时候写道，在所有的文章里，他都用“共产党人”这个名词，而不用“社会民主党人”，因为当时法国的普鲁东派和德国的拉萨尔派都自称为社会民主党人。

    恩格斯接着写道：“……因此对马克思和我来说，用如此有伸缩性的名称来表示我们特有的观点是绝对不行的。现在情况不同了，这个词〈“社会民主党人”〉也许可以过得去，虽然对于经济纲领不单纯是一般社会主义的而直接是共产主义的党来说，对于政治上的最终目的是消除整个国家因而也消除民主的党来说，这个词还是不确切的。然而，对真正的〈黑体是恩格斯用的〉政党说来，名称总是不完全符合的；党在发展，名称却不变。”

    辩证法家恩格斯到临终时仍然忠于辩证法。他说：马克思和我有过一个很好的科学上很确切的党的名称，可是当时没有一个真正的即群众性的无产阶级政党。现在（１９世纪末）真正的政党是有了，可是它的名称在科学上是不正确的。但这不要紧，“可以过得去”，只要党在发展，只要党意识到它的名称在科学上不确切，不让这一点妨碍它朝着正确的方向发展就行！

    也许哪一位爱开玩笑的人会用恩格斯的话来安慰我们布尔什维克说：我们有真正的政党，它在很好地发展；就连“布尔什维克”这样一个毫无意义的奇怪的名词，这个除了表示我们在１９０３年布鲁塞尔－伦敦代表大会上占多数这一完全偶然的情况外并没有什么其他意思的名词，也还“可以过得去”……　现在，由于共和党人和“革命”市侩民主派在７、８月间对我党实行迫害，“布尔什维克”这个名词获得了全民的荣誉，除此而外，这种迫害还表明我党在真正的发展过程中迈进了多么巨大的具有历史意义的一步，在这个时候，也许连我自己也对我在４月间提出的改变我党名称的建议表示怀疑了。也许我要向同志们提出一个“妥协办法”：把我们党称为共产党，而把布尔什维克这个名词放在括号内……

    但是党的名称问题远不及革命无产阶级对国家的态度问题重要。

    人们通常在谈论国家问题的时候，老是犯恩格斯在这里所告诫的而我们在前面也顺便提到的那个错误。这就是：老是忘记国家的消灭也就是民主的消灭，国家的消亡也就是民主的消亡。

    乍看起来，这样的论断似乎是极端古怪而难于理解的；甚至也许有人会耽心，是不是我们在期待一个不遵守少数服从多数的原则的社会制度，因为民主也就是承认这个原则。

    不是的。民主和少数服从多数的原则不是一个东西。民主就是承认少数服从多数的国家，即一个阶级对另一个阶级、一部分居民对另一部分居民使用有系统的暴力的组织。

    我们的最终目的是消灭国家，也就是消灭任何有组织有系统的暴力，消灭任何加在人们头上的暴力。我们并不期待一个不遵守少数服从多数的原则的社会制度。但是，我们在向往社会主义的同时深信：社会主义将发展为共产主义，而对人们使用暴力，使一个人服从另一个人、使一部分居民服从另一部分居民的任何必要也将随之消失，因为人们将习惯于遵守公共生活的起码规则，而不需要暴力和服从。

    为了强调这个习惯的因素，恩格斯就说到了新的一代，他们是“在新的自由的社会条件下成长起来的一代，能够把这全部国家废物完全抛掉”，──这里所谓国家是指任何一种国家，其中也包括民主共和制的国家。

    为了说明这一点，就必须分析国家消亡的经济基础问题。

附注
［１］　名义上约等於２４００卢布，但按现在的汇率计算，约等於６０００卢布。有些布尔什维克提议，例如在市杜马内，给９０００卢布的薪金，而不提议全国以６０００卢布（这个数目是足够的）为最高薪金，这是完全不可饶恕的。


第五章　国家消亡的经济基础

    马克思在他的《哥达纲领批判》（即１８７５年５月５日给白拉克的信，这封信直到１８９１年才在《新时代》第９年卷第１册上发表，有俄文单行本）中对这个问题作了最详尽的说明。在这篇出色的著作中，批判拉萨尔主义的论战部分可以说是遮盖了正面论述的部分，即遮盖了对共产主义发展和国家消亡之间的联系的分析。

１．马克思如何提出问题

    如果把马克思在１８７５年５月５日给白拉克的信同我们在前面研究过的恩格斯在１８７５年３月２８日给倍倍尔的信粗略地对照一下，也许会觉得马克思比恩格斯带有浓厚得多的“国家派”色彩，也许会觉得这两位著作家对国家的看法有很大差别。

    恩格斯建议倍倍尔根本抛弃关于国家的废话，把国家一词从纲领中完全去掉而用“公团”一词来代替；恩格斯甚至宣布公社已经不是原来意义上的国家。而马克思却谈到“未来共产主义社会的国家制度”，这就是说，似乎他认为就是在共产主义下也还需要国家。

    但这种看法是根本不对的。如果仔细研究一下就可以知道，马克思和恩格斯对国家和国家消亡问题的看法是完全一致的，上面所引的马克思的话指的正是正在消亡的国家制度。

    很清楚，确定未来的“消亡”的日期，这是无从谈起的，何况它显然还是一个很长的过程。马克思和恩格斯之间仿佛存在差别，是因为他们研究的题目不同，要解决的任务不同。恩格斯的任务是要清楚地、尖锐地、概括地向倍倍尔指明，当时流行的（也是拉萨尔颇为赞同的）关于国家问题的偏见是十分荒谬的。而马克思只是在论述另一个题目即共产主义社会的发展时，顺便提到了这个问题。

    马克思的全部理论，就是运用最彻底、最完整、最周密、内容最丰富的发展论去考察现代资本主义。自然，他也就要运用这个理论去考察资本主义的即将到来的崩溃和未来共产主义的未来的发展。

    究竟根据什么材料可以提出未来共产主义的未来发展问题呢？

    这里所根据的是，共产主义是从资本主义中产生出来的，它是历史地从资本主义中发展出来的，它是资本主义所产生的那种社会力量发生作用的结果。马克思丝毫不想制造乌托邦，不想凭空猜测无法知道的事情。马克思提出共产主义的问题，正象一个自然科学家已经知道某一新的生物变种是怎样产生以及朝着哪个方向演变才提出该生物变种的发展问题一样。

    马克思首先扫除了哥达纲领在国家同社会的相互关系问题上造成的糊涂观念。

    他写道：“……现代社会就是存在于一切文明国度中的资本主义社会，它或多或少地摆脱了中世纪的杂质，或多或少地由于每个国度的特殊的历史发展而改变了形态，或多或少地有了发展。‘现代国家’却随国境而异。它在普鲁士德意志帝国同在瑞士不一样，在英国同在美国不一样。所以，‘现代国家’是一种虚构。

    但是，不同的文明国度中的不同的国家，不管它们的形式如何纷繁，却有一个共同点：它们都建立在资本主义多少已经发展了的现代资产阶级社会的基础上。所以，它们具有某些根本的共同特征。在这个意义上可以谈‘现代国家制度’，而未来就不同了，到那时‘现代国家制度’现在的根基即资产阶级社会已经消亡了。

    于是就产生了一个问题：在共产主义社会中国家制度会发生怎样的变化呢？换句话说，那时有哪些同现在的国家职能相类似的社会职能保留下来呢？这个问题只能科学地回答；否则，即使你把‘人民’和‘国家’这两个词联接一千次，也丝毫不会对这个问题的解决有所帮助。……”

    马克思这样讥笑了关于“人民国家”的一切空话以后，就来提出问题，并且好象是告诫说：要对这个问题作出科学的解答，只有依靠确实肯定了的科学材料。

    由整个发展论和全部科学十分正确地肯定了的首要的一点，也是从前被空想主义者所忘记、现在又被害怕社会主义革命的现代机会主义者所忘记的那一点，就是在历史上必然会有一个从资本主义向共产主义过渡的特殊时期或特殊阶段。

２．从资本主义到共产主义的过渡

    马克思继续写道：“……在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。……”

    这个结论是马克思根据他对无产阶级在现代资本主义社会中的作用的分析，根据关于这个社会发展情况的材料以及关于无产阶级与资产阶级对立的利益不可调和的材料所得出的。

    从前，问题的提法是这样的：无产阶级为了求得自身的解放，应当推翻资产阶级，夺取政权，建立自己的革命专政。

    现在，问题的提法已有些不同了：从向着共产主义发展的资本主义社会过渡到共产主义社会，非经过一个“政治上的过渡时期？”不可，而这个时期的国家只能是无产阶级的革命专政。

    这个专政和民主的关系又是怎样的呢？

    我们看到，《共产党宣言》是干脆把“无产阶级转化成统治阶级”和“争得民主”这两个概念并列在一起的。根据上述一切，可以更准确地断定民主在从资本主义向共产主义过渡时是怎样变化的。

    在资本主义社会里，在它最顺利的发展条件下，比较完全的民主制度就是民主共和制。但是这种民主制度始终受到资本主义剥削制度狭窄框子的限制，因此它实质上始终是少数人的即只是有产阶级的、只是富人的民主制度。资本主义社会的自由始终与古希腊共和国的自由即奴隶主的自由大致相同。由于资本主义剥削制度的条件，现代的雇佣奴隶被贫困压得喘不过气，结果都“无暇过问民主”，“无暇过问政治”，大多数居民在通常的平静的局势下都被排斥在社会政治生活之外。

    德国可以说是证实这一论断的最明显的例子，因为在这个国家里，宪法规定的合法性保持得惊人地长久和稳定，几乎有半世纪之久（１８７１－１９１４年），而在这个时期内，同其他国家的社会民主党相比，德国社会民主党又做了多得多的工作来“利用合法性”，来使工人参加党的比例达到举世未有的高度。

    这种在资本主义社会里能看到的有政治觉悟的积极的雇佣奴隶所占的最大的百分比究竟是多少呢？１５００万雇佣工人中有１００万是社会民主党党员！１５００万雇佣工人中有３００万是工会会员！

    极少数人享受民主，富人享受民主，──这就是资本主义社会的民主制度。如果仔细地考察一下资本主义民主的结构，那么无论在选举权的一些“微小的”（似乎是微小的）细节上（居住年限、妇女被排斥等等），或是在代表机构的办事手续上，或是在行使集会权的实际障碍上（公共建筑物不准“叫化子”使用！），或是在纯粹资本主义的办报原则上，等等，到处都可以看到对民主制度的重重限制。用来对付穷人的这些限制、例外、排斥、阻碍，看起来似乎是很微小的，特别是在那些从来没有亲身体验过贫困、从来没有接近过被压迫阶级群众的生活的人（这种人在资产阶级的政论家和政治家中，如果不占百分之九十九，也得占十分之九）看起来是很微小的，但是这些限制加在一起，就把穷人排斥和推出政治生活之外，使他们不能积极参加民主生活。

    马克思正好抓住了资本主义民主的这一实质，他在分析公社的经验时说：这就是容许被压迫者每隔几年决定一次究竟由压迫阶级中的什么人在议会里代表和镇压他们！

    但是从这种必然是狭隘的、暗中排斥穷人的、因而也是彻头彻尾虚伪骗人的资本主义民主向前发展，并不象自由派教授和小资产阶级机会主义者所想象的那样，是简单地、直线地、平稳地走向“日益彻底的民主”。不是的。向前发展，即向共产主义发展，必须经过无产阶级专政，不可能走别的道路，因为再没有其他人也没有其他道路能够粉碎剥削者资本家的反抗。

    而无产阶级专政，即被压迫者先锋队组织成为统治阶级来镇压压迫者，不能仅仅只是扩大民主。除了把民主制度大规模地扩大，使它第一次成为穷人的、人民的而不是富人的民主制度之外，无产阶级专政还要对压迫者、剥削者、资本家采取一系列剥夺自由的措施。为了使人类从雇佣奴隶制下面解放出来，我们必须镇压这些人，必须用强力粉碎他们的反抗，──显然，凡是实行镇压和使用暴力的地方，也就没有自由，没有民主。

    读者总还记得，恩格斯在给倍倍尔的信中很好地阐明了这一点，他说：“无产阶级需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。”

    人民这个大多数享有民主，对人民的剥削者、压迫者实行强力镇压，即把他们排斥于民主之外，──这就是民主在从资本主义向共产主义过渡时改变了的形态。

    只有在共产主义社会中，当资本家的反抗已经彻底粉碎，当资本家已经消失，当阶级已经不存在（即社会各个成员在同社会生产资料的关系上已经没有差别）的时候，──只有在那个时候，“国家才会消失，才有可能谈自由”。只有在那个时候，真正完全的、真正没有任何例外的民主才有可能，才会实现。也只有在那个时候，民主才开始消亡，道理很简单：人们既然摆脱了资本主义奴隶制，摆脱了资本主义剥削制所造成的无数残暴、野蛮、荒谬和丑恶的现象，也就会逐渐习惯于遵守多少世纪以来人们就知道的、千百年来在一切行为守则上反复谈到的、起码的公共生活规则，而不需要暴力，不需要强制，不需要服从，不需要所谓国家这种实行强制的特殊机构。

    “国家消亡”这个说法选得非常恰当，因为它既表明了过程的渐进性，又表明了过程的自发性。只有习惯才能够发生而且一定会发生这样的作用，因为我们在自己的周围千百万次地看到，如果没有剥削，如果根本没有令人气愤、引起抗议和起义而使镇压成为必要的现象，那么人们是多么容易习惯于遵守他们所必需的公共生活规则。

    总之，资本主义社会里的民主是一种残缺不全的、贫乏的和虚伪的民主，是只供富人、只供少数人享受的民主。无产阶级专政，向共产主义过渡的时期，将第一次提供人民享受的、大多数人享受的民主，同时对少数人即剥削者实行必要的镇压。只有共产主义才能提供真正完全的民主，而民主愈完全，它也就愈迅速地成为不需要的东西，愈迅速地自行消亡。

    换句话说，在资本主义下存在的是原来意义上的国家，即一个阶级对另一个阶级、而且是少数人对多数人实行镇压的特殊机器。很明显，剥削者少数要能有系统地镇压被剥削者多数，就必须实行极凶狠极残酷的镇压，就必须造成大量的流血，而人类在奴隶制、农奴制和雇佣劳动制下就是这样走过来的。

    其次，在从资本主义向共产主义过渡的时候镇压还是必要的，但这已经是被剥削者多数对剥削者少数的镇压。实行镇压的特殊机构，特殊机器，即“国家”，还是必要的，但这已经是过渡性质的国家，已经不是原来意义上的国家，因为由昨天还是雇佣奴隶的多数人去镇压剥削者少数人，相对来说，还是一件很容易、很简单和很自然的事情，所流的血会比镇压奴隶、农奴和雇佣工人起义流的少得多，人类为此而付出的代价要小得多。而且在实行镇压的同时，还把民主扩展到绝大多数居民身上，以致对实行镇压的特殊机器的需要就开始消失。自然，剥削者没有极复杂的实行镇压的机器就镇压不住人民，但是人民镇压剥削者却只需要有很简单的“机器”，即几乎可以不要“机器”，不要特殊的机构，而只需要有简单的武装群众的组织（如工兵代表苏维埃，──我们先在这里提一下）。

    最后，只有共产主义才能够完全不需要国家，因为没有人需要加以镇压了，──这里所谓“没有人”是指阶级而言，是指对某一部分居民进行有系统的斗争而言。我们不是空想主义者，我们丝毫也不否认个别人采取极端行动的可能性和必然性，同样也不否认有镇压这种行动的必要性。但是，第一，做这件事情用不着什么实行镇压的特殊机器，特殊机构，武装的人民自己会来做这项工作，而且做起来非常简单容易，就象现代社会中任何一群文明人强行拉开打架的人或制止虐待妇女一样。第二，我们知道，产生违反公共生活规则的极端行动的根本社会原因是群众受剥削和群众贫困。这个主要原因一消除，极端行动就必然开始“消亡”。虽然我们不知道消亡的速度和过程怎样，但是，我们知道这种行动一定会消亡。而这种行动一消亡，国家也就随之消亡。

    关于这个未来，马克思并没有陷入空想，他只是较详细地确定了现在所能确定的东西，即共产主义社会低级阶段和高级阶段之间的差别。

３．共产主义社会的第一阶段

    马克思在《哥达纲领批判》中，详细地驳斥了拉萨尔关于劳动者在社会主义下将领取“不折不扣的”或“全部的劳动产品”的思想。马克思指出，从整个社会的全部社会劳动中，必须扣除后备基金、扩大生产的基金和机器“磨损”的补偿等等，然后从消费品中还要扣除用作管理费用以及用于学校、医院、养老院等等的基金。

    马克思不象拉萨尔那样说些含糊不清的笼统的话（“全部劳动产品归劳动者”），而是对社会主义社会必须怎样管理的问题作了冷静的估计。马克思具体地分析了这种没有资本主义存在的社会的生活条件，他说：

    “我们这里所说的〈在分析工人党的纲领时〉是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”

    就是这个刚刚从资本主义脱胎出来的在各方面还带着旧社会痕迹的共产主义社会，马克思称之为共产主义社会的“第一”阶段或低级阶段。

    生产资料已经不是个人的私有财产。它们已归全社会所有。社会的每个成员完成一定份额的社会必要劳动，就从社会领得一张凭证，证明他完成了多少劳动量。他根据这张凭证从消费品的社会储存中领取相应数量的产品。这样，扣除了用作社会基金的那部分劳动量，每个劳动者从社会领回的正好是他给予社会的。

    似乎“平等”就实现了。

    但是，当拉萨尔把这样的社会制度（通常叫做社会主义，而马克思称之为共产主义的第一阶段）说成是“公平的分配”，说成是“每人有获得同等劳动产品的平等的权利”的时候，他是错误的，于是马克思对他的错误进行了分析。

    马克思说：这里确实有“平等的权利”，但这仍然是“资产阶级权利”，这个“资产阶级权利”同任何权利一样，是以不平等为前提的。任何权利都是把同一标准应用在不同的人身上，即应用在事实上各不相同、各不同等的人身上，因而“平等的权利”就是破坏平等，就是不公平。的确，每个人付出与别人同等份额的社会劳动，就能领取同等份额的社会产品（作了上述各项扣除之后）。

    然而各个人是不同等的：有的强些，有的弱些；有的结了婚，有的没有结婚，有的子女多些，有的子女少些，如此等等。

    马克思总结说：“……因此，在提供的劳动相同、从而由社会消费基金中分得的份额相同的条件下，某一个人事实上所得到的比另一个人多些，也就比另一个人富些，如此等等。要避免所有这些弊病，权利就不应当是平等的，而应当是不平等的。……”

    可见，在共产主义第一阶段还不能做到公平和平等，因为富裕的程度还会不同，而不同就是不公平。但是人剥削人已经不可能了，因为已经不能把工厂、机器、土地等生产资料攫为私有了。马克思通过驳斥拉萨尔泛谈一般“平等”和“公平”的含糊不清的小资产阶级言论，指出了共产主义社会的发展进程，说明这个社会最初只能消灭私人占有生产资料这一“不公平”现象，却不能立即消灭另一不公平现象：“按劳动”（而不是按需要）分配消费品。

    庸俗的经济学家，包括资产阶级教授，包括“我们的”杜冈在内，经常谴责社会主义者，说他们忘记了人与人的不平等，说他们“幻想”消灭这种不平等。我们看到，这种谴责只能证明资产阶级思想家先生们的极端无知。

    马克思不仅极其准确地估计到了人们不可避免的不平等，而且还估计到：仅仅把生产资料转归全社会公有（通常所说的“社会主义”）还不能消除分配方面的缺点和“资产阶级权利”的不平等，只要产品“按劳动”分配，“资产阶级权利”就会继续通行。

    马克思继续说道：“……但是这些弊病，在经过长久阵痛刚刚从资本主义社会产生出来的共产主义社会第一阶段，是不可避免的。权利决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。……”

    因此，在共产主义社会的第一阶段（通常称为社会主义），“资产阶级权利”没有完全取消，而只是部分地取消，只是在已经实现的经济变革的限度内取消，即只是在同生产资料的关系上取消。“资产阶级权利”承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只是在这个范围内，“资产阶级权利”才不存在了。

    但是它在它的另一部分却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者（决定者）。“不劳动者不得食”这个社会主义原则已经实现了；“对等量劳动给予等量产品”这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除对不同等的人的不等量（事实上是不等量的）劳动给予等量产品的“资产阶级权利”。

    马克思说，这是一个“弊病”，但在共产主义第一阶段是不可避免的，因为，如果不愿陷入空想主义，那就不能认为，在推翻资本主义之后，人们立即就能学会不要任何权利准则而为社会劳动，况且资本主义的废除不能立即为这种变更创造经济前提。

    可是，除了“资产阶级权利”以外，没有其他准则。所以就这一点说，还需要有国家在保卫生产资料公有制的同时来保卫劳动的平等和产品分配的平等。

    国家正在消亡，因为资本家已经没有了，阶级已经没有了，因而也就没有什么阶级可以镇压了。

    但是，国家还没有完全消亡，因为还要保卫那个确认事实上的不平等的“资产阶级权利”。要使国家完全消亡，必须有完全的共产主义。

４．共产主义社会的高级阶段

    马克思接着说：

    “……在共产主义社会高级阶段，在迫使个人奴隶般地服从分工的情形已经消失之后；在脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随着个人的全面发展生产力也增长起来，而集体财富的一切源泉都充分涌流之后，──只有在那个时候，才能完全超出资产阶级权利的狭隘眼界，社会才能在自己的旗帜上写上：‘各尽所能，按需分配’。”

    只是现在我们才可以充分地认识到，恩格斯无情地讥笑那种把“自由”和“国家”这两个名词连在一起的荒谬见解，是多么正确。还有国家的时候就没有自由。到有自由的时候就不会有国家了。

    国家完全消亡的经济基础就是共产主义的高度发展，那时脑力劳动和体力劳动的对立已经消失，因而现代社会不平等的最重要的根源之一也就消失，而这个根源光靠把生产资料转为公有财产，光靠剥夺资本家，是决不能立刻消除的。

    这种剥夺会使生产力有蓬勃发展的可能。我们看到，资本主义目前已经在令人难以置信地阻碍这种发展，而在现代已经达到的技术水平的基础上本来是可以大有作为的，因此我们可以绝对有把握地说，剥夺资本家一定会使人类社会的生产力蓬勃发展。但是，生产力将以什么样的速度向前发展，将以什么样的速度发展到打破分工、消灭脑力劳动和体力劳动的对立、把劳动变为“生活的第一需要”，这都是我们所不知道而且也不可能知道的。

    因此，我们只能谈国家消亡的必然性，同时着重指出这个过程是长期的，指出它的长短将取决于共产主义高级阶段的发展速度，而把消亡的日期或消亡的具体形式问题作为悬案，因为现在还没有可供解决这些问题的材料。

    当社会实现“各尽所能，按需分配”的原则时，也就是说，当人们已经十分习惯于遵守公共生活的基本规则，他们的劳动生产率已经极大地提高，以致他们能够自愿地尽其所能来劳动的时候，国家才会完全消亡。那时，就会超出“资产阶级权利的狭隘眼界”，超出这种使人象夏洛克那样冷酷地斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬的狭隘眼界。那时，分配产品就无需社会规定每人应当领取的产品数量；每人将“按需”自由地取用。

    从资产阶级的观点看来，很容易把这样的社会制度说成是“纯粹的乌托邦”，并冷嘲热讽地说社会主义者许诺每个人都有权利向社会领取任何数量的巧克力糖、汽车、钢琴等等，而对每个公民的劳动不加任何监督。就是今天，大多数资产阶级“学者”也还在用这样的嘲讽来搪塞，他们这样做只是暴露他们愚昧无知和替资本主义进行自私的辩护。

    说他们愚昧无知，是因为没有一个社会主义者想到过要“许诺”共产主义高级发展阶段的到来，而伟大的社会主义者在预见这个阶段将会到来时所设想的前提，既不是现在的劳动生产率，也不是现在的庸人，这种庸人正如波米亚洛夫斯基作品中的神学校学生一样，很会“无缘无故地”糟蹋社会财富的储存和提出不能实现的要求。

    在共产主义的“高级”阶段到来以前，社会主义者要求社会和国家对劳动量和消费量实行极严格的监督，不过这种监督应当从剥夺资本家和由工人监督资本家开始，并且不是由官吏的国家而是由武装工人的国家来实行。

    说资产阶级思想家（和他们的走卒，如策列铁里先生、切尔诺夫先生之流）替资本主义进行自私的辩护，正是因为他们一味争论和空谈遥远的未来，而不谈目前政治上的迫切问题：剥夺资本家，把全体公民变为一个大“辛迪加”即整个国家的工作者和职员，并使这整个辛迪加的全部工作完全服从真正民主的国家，即工兵代表苏维埃国家。

    其实，当博学的教授，以及附和教授的庸人和策列铁里先生、切尔诺夫先生之流谈到荒诞的乌托邦，谈到布尔什维克的蛊惑人心的许诺，谈到“实施”社会主义不可能做到的时候，他们指的正是共产主义的高级阶段，但是无论是谁都不仅没有许诺过，而且连想也没有想到过“实施”共产主义的高级阶段，因为这根本无法“实施”。

    这里我们也就接触到了社会主义和共产主义在科学上的差别问题，这个问题在上面引用的恩格斯说“社会民主党人”这个名称不正确的一段话里已经谈到。共产主义第一阶段或低级阶段同共产主义高级阶段之间的差别在政治上说将来也许很大，但现在在资本主义下来着重谈论它就很可笑了，把这个差别提到首要地位的也许只有个别无政府主义者（在克鲁泡特金之流、格拉弗、科尔纳利森和其他无政府主义“大师”们已经“象普列汉诺夫那样”变成了社会沙文主义者，或者如少数没有丧失廉耻和良心的无政府主义者之一格耶所说，变成了无政府主义卫国战士以后，如果无政府主义者当中还有人丝毫没有学到什么东西的话）。

    但是社会主义同共产主义在科学上的差别是很明显的。通常所说的社会主义，马克思把它称作共产主义社会的“第一”阶段或低级阶段。既然生产资料已成为公有财产，那么“共产主义”这个名词在这里也是可以用的，只要不忘记这还不是完全的共产主义。马克思的这些解释的伟大意义，就在于他在这里也彻底地运用了唯物主义辩证法，即发展学说，把共产主义看成是从资本主义中发展出来的。马克思没有经院式地臆造和“虚构”种种定义，没有从事毫无意义的字面上的争论（什么是社会主义，什么是共产主义），而是分析了可以称为共产主义在经济上成熟程度的两个阶段的东西。

    在第一阶段，共产主义在经济上还不可能完全成熟，完全摆脱资本主义的传统或痕迹。由此就产生一个有趣的现象，这就是在共产主义第一阶段还保留着“资产阶级权利的狭隘眼界”。既然在消费品的分配方面存在着资产阶级权利，那当然一定要有资产阶级国家，因为如果没有一个能够强制人们遵守权利准则的机构，权利也就等于零。

    可见，在共产主义下，在一定的时期内，不仅会保留资产阶级权利，甚至还会保留资产阶级国家，──但没有资产阶级！

    这好象是奇谈怪论，或只是一种玩弄聪明的辩证把戏，那些没有花过一点功夫去研究马克思主义的极其深刻的内容的人，就常常这样来谴责马克思主义。

    其实，无论在自然界或在社会中，实际生活随时随地都使我们看到新事物中有旧的残余。马克思并不是随便把一小块“资产阶级”权利塞到共产主义中去，而是抓住了从资本主义脱胎出来的社会里那种在经济上和政治上不可避免的东西。

    在工人阶级反对资本家以争取自身解放的斗争中，民主具有巨大的意义。但是民主决不是不可逾越的极限，它只是从封建主义到资本主义和从资本主义到共产主义的道路上的阶段之一。

    民主意味着平等。很明显，如果把平等正确地理解为消灭阶级，那么无产阶级争取平等的斗争以及平等的口号就具有极伟大的意义。但是，民主仅仅意味着形式上的平等。一旦社会全体成员在占有生产资料方面的平等即劳动平等、工资平等实现以后，在人类面前不可避免地立即就会产生一个问题：要更进一步，从形式上的平等进到事实上的平等，即实现“各尽所能，按需分配”的原则。至于人类会经过哪些阶段，通过哪些实际措施达到这个最高目的，那我们不知道，也不可能知道。可是，必须认识到：通常的资产阶级观念，即把社会主义看成一种僵死的、凝固的、一成不变的东西的这种观念，是非常荒谬的；实际上，只是从社会主义实现时起，社会生活和个人生活的各个领域才会开始出现迅速的、真正的、确实是群众性的即有大多数居民参加然后有全体居民参加的前进运动。

    民主是国家形式，是国家形态的一种。因此，它同任何国家一样，也是有组织有系统地对人们使用暴力，这是一方面。但另一方面，民主意味着在形式上承认公民一律平等，承认大家都有决定国家制度和管理国家的平等权利。而这一点又会产生如下的结果：民主在其发展的某个阶段首先把对资本主义进行革命的阶级──无产阶级团结起来，使他们有可能去打碎、彻底摧毁、彻底铲除资产阶级的（哪怕是共和派资产阶级的）国家机器即常备军、警察和官吏，代之以武装的工人群众（然后是人民普遍参加民兵）这样一种更民主的机器，但这仍然是国家机器。

    在这里，“量转化为质”，因为这样高度的民主制度，是同越出资产阶级社会的框子、开始对社会进行社会主义的改造相联系的。如果真是所有的人都参加国家管理，那么资本主义就不能支持下去。而资本主义的发展又为真是“所有的人”能够参加国家管理创造了前提。这种前提就是：在一些最先进的资本主义国家中已经做到的人人都识字，其次是千百万工人已经在邮局、铁路、大工厂、大商业企业、银行业等等巨大的、复杂的、社会化的机构里“受了训练并养成了遵守纪律的习惯”。

    在这种经济前提下，完全有可能在推翻了资本家和官吏之后，在一天之内立刻着手由武装的工人、普遍武装的人民代表他们去监督生产和分配，计算劳动和产品。（不要把监督和计算的问题同具有科学知识的工程师和农艺师等等的问题混为一谈，这些先生今天在资本家的支配下工作，明天在武装工人的支配下会更好地工作。）

    计算和监督，──这就是把共产主义社会第一阶段“调整好”，使它能正常地运转所必需的主要条件。在这里，全体公民都成了国家（武装工人）雇用的职员。全体公民都成了一个全民的、国家的“辛迪加”的职员和工人。全部问题在于要他们在正确遵守劳动标准的条件下同等地劳动，同等地领取报酬。对这些事情的计算和监督已被资本主义简化到了极点，而成为非常简单、任何一个识字的人都能胜任的手续──进行监察和登记，算算加减乘除和发发有关的字据。

    当大多数人对资本家（这时已成为职员）和保留着资本主义恶习的知识分子先生们开始独立进行和到处进行这种计算即这种监督的时候，这种监督就会成为真正包罗万象的、普遍的和全民的监督，对它就绝对无法逃避、“无处躲藏”了。

    整个社会将成为一个管理处，成为一个劳动平等和报酬平等的工厂。

    但是，无产阶级在战胜资本家和推翻剥削者以后在全社会推行的这种“工厂”纪律，决不是我们的理想，也决不是我们的最终目的，而只是为了彻底肃清社会上资本主义剥削制造成的卑鄙丑恶现象和为了继续前进所必需的一个阶段。

    当社会全体成员或者哪怕是大多数成员自己学会了管理国家，自己掌握了这个事业，对极少数资本家、想保留资本主义恶习的先生们和深深受到资本主义腐蚀的工人们“调整好”监督的时候，对任何管理的需要就开始消失。民主愈完全，它成为多余的东西的时候就愈接近。由武装工人组成的、“已经不是原来意义上的国家”的“国家”愈民主，则任何国家就会愈迅速地开始消亡。

    因为当所有的人都学会了管理，都来实际地独立地管理社会生产，对寄生虫、老爷、骗子等等“资本主义传统的保持者”独立地进行计算和监督的时候，逃避这种全民的计算和监督就必然会成为极难得逞的、极罕见的例外，可能还会受到极迅速极严厉的惩罚（因为武装工人是重实际的人，而不是重感情的知识分子；他们未必会让人跟自己开玩笑），以致人们对于人类一切公共生活的简单的基本规则就会很快从必须遵守变成习惯于遵守了。

    到那时候，从共产主义社会的第一阶段过渡到它的高级阶段的大门就会敞开，国家也就随之完全消亡。


第六章　马克思主义被机会主义者庸俗化

    国家对社会革命的态度和社会革命对国家的态度问题，象整个革命问题一样，是第二国际（１８８９－１９１４年）最著名的理论家和政论家们很少注意的。但是，在机会主义逐渐滋长而使第二国际在１９１４年破产的过程中，最突出的一点就是：甚至当他们直接遇到这个问题的时候，他们还是竭力回避或者不加理会。

    总的看来可以说，由于在无产阶级革命对国家的态度问题上采取了有利于机会主义和助长机会主义的躲躲闪闪的态度，结果就产生了对马克思主义的歪曲和对马克思主义的完全庸俗化。

    为了说明（哪怕是简要地说明）这个可悲的过程，我们就拿最著名的马克思主义理论家普列汉诺夫和考茨基来说吧。

１．普列汉诺夫与无政府主义者的论战

    普列汉诺夫写了一本专门论述无政府主义对社会主义的态度问题的小册子，书名叫《无政府主义和社会主义》，于１８９４年用德文出版。

    普列汉诺夫竟有这样的本事，能够论述这个主题而完全回避反对无政府主义的斗争中最现实、最迫切、政治上最重要的问题，即革命对国家的态度和整个国家问题！他的这本小册子有两部分特别突出：一部分是历史文献，其中有关于施蒂纳和蒲鲁东等人思想演变的宝贵材料；另一部分是庸俗的，其中有关于无政府主义者与强盗没有区别这样拙劣的议论。

    这两个主题拼在一起十分可笑，很足以说明普列汉诺夫在俄国革命前夜以及革命时期的全部活动，因为在１９０５－１９１７年，普列汉诺夫正是这样表明自己是在政治上充当资产阶级尾巴的半学理主义者，半庸人。

    我们已经看到，马克思和恩格斯在同无政府主义者论战时，怎样极其详尽地说明了自己在革命对国家的态度问题上的观点。恩格斯在１８９１年出版马克思的《哥达纲领批判》时写道：“我们〈即恩格斯和马克思〉那时正在同巴枯宁及其无政府主义者进行最激烈的斗争，──那时离〈第一〉国际海牙代表大会闭幕才两年。”

    无政府主义者正是企图把巴黎公社宣布为所谓“自己的”，说它证实了他们的学说，然而他们根本不懂得公社的教训和马克思对这些教训的分析。对于是否需要打碎旧的国家机器以及用什么东西来代替这两个具体政治问题，无政府主义者连一个比较接近真理的答案都没有提出过。

    但是在谈“无政府主义和社会主义”时回避整个国家问题，不理会马克思主义在公社以前和以后的全部发展，那就必然会滚到机会主义那边去。因为机会主义求之不得的，正是完全不提我们刚才所指出的那两个问题。光是这一点，已经是机会主义的胜利了。

２．考茨基与机会主义者的论战

    考茨基的著作译成俄文的无疑比译成其他各国文字的要多得多。难怪有些德国社会民主党人开玩笑说，在俄国读考茨基著作的人比在德国还多（附带说一说，在这个玩笑里含有比开这个玩笑的人所料到的更深刻得多的历史内容：俄国工人在１９０５年对世界最优秀的社会民主主义文献中的最优秀的著作表现了空前强烈的、前所未见的需求，他们得到的这些著作的译本和版本也远比其他各国多，这样就把一个比较先进的邻国的丰富经验加速地移植到我国无产阶级运动这块所谓新垦的土地上来了）。

    考茨基在俄国特别出名，是因为他除了对马克思主义作了通俗的解释，还同机会主义者及其首领伯恩施坦进行了论战。但是有一个事实几乎是没有人知道的，而如果想要考察一下考茨基在１９１４－１９１５年危机最尖锐时期怎样堕落到最可耻地表现出张皇失措和替社会沙文主义辩护的地步，那又不能放过这个事实。这个事实就是：考茨基在起来反对法国最著名的机会主义代表（米勒兰和饶勒斯）和德国最著名的机会主义代表（伯恩施坦）之前，表现过很大的动摇。１９０１－１９０２年在斯图加特出版的、捍卫革命无产阶级观点的、马克思主义的《曙光》，曾不得不同考茨基进行论战，把他在１９００年巴黎国际社会党代表大会上提出的决议叫作“橡皮性”决议，因为这个决议对机会主义者的态度是暧昧的，躲躲闪闪的，调和的。在德国的书刊中还刊载过一些考茨基的信件，这些信件也表明他在攻击伯恩施坦之前有过很大的动摇。

    但是另一件事情的意义更重大得多，这就是：现在，当我们来研究考茨基最近背叛马克思主义的经过的时候，就从他同机会主义者的论战本身来看，从他提问题和解释问题的方法来看，我们也看到，他恰恰是在国家问题上一贯倾向于机会主义。

    我们拿考茨基反对机会主义的第一部大作《伯恩施坦与社会民主党的纲领》来说。考茨基详细地驳斥了伯恩施坦。但是下面的情况值得注意。

    伯恩施坦在他著的有赫罗斯特拉特名声的《社会主义的前提》一书中，指责马克思主义为“布朗基主义”（此后，俄国机会主义者和自由派资产者千百次地重复这种指责，用以攻击革命马克思主义的代表布尔什维克）。而且伯恩施坦还特别谈到马克思的《法兰西内战》，企图（我们已经看到，这是枉费心机）把马克思对公社的教训的观点同蒲鲁东的观点混为一谈。伯恩施坦特别注意马克思在《共产党宣言》的１８７２年序言中着重指出的结论，这个结论说：“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。”

    伯恩施坦非常“喜爱”这句名言，所以他在自己那本书里至少重复了三遍，并且把它完全歪曲成机会主义的见解。

    我们已经看到，马克思是想说工人阶级应当打碎、摧毁、炸毁全部国家机器。但在伯恩施坦看来，似乎马克思说这句话是告诫工人阶级不要在夺取政权时采取过激的革命手段。

    不能想象对马克思思想的歪曲还有比这更严重更不像样的了。

    而考茨基在详尽驳斥伯恩施坦主义的时候是怎样做的呢？

    他不去分析机会主义在这一点上对马克思主义的彻头彻尾的歪曲。他引证了我们在前面引证过的恩格斯为马克思的《内战》所写的导言中的一段话，然后就说：根据马克思的意见，工人阶级不能简单地掌握现成的国家机器，但一般说来它是能够掌握这个机器的。仅此而已。至于伯恩施坦把同马克思的真正思想完全相反的东西硬加在马克思的身上，以及马克思从１８５２年起就提出无产阶级革命负有“打碎”国家机器的任务，考茨基却只字不提。

    结果是：马克思主义同机会主义在无产阶级革命的任务问题上的最本质的差别被考茨基抹杀了！

    考茨基在“反驳”伯恩施坦时写道：“关于无产阶级专政问题，我们可以十分放心地留待将来去解决。”（德文版第１７２页）

    这不是反驳伯恩施坦，同他进行论战，实际上是向他让步，是把阵地让给机会主义，因为机会主义者现在所需要的，恰恰是把关于无产阶级革命的任务的一切根本问题都“十分放心地留待将来去解决”。

    马克思和恩格斯在１８５２年到１８９１年这４０年当中，教导无产阶级应当打碎国家机器。而考茨基在１８９９年，当机会主义者在这一点上完全背叛马克思主义的时候，却用打碎国家机器的具体形式问题来偷换要不要打碎这个机器的问题，把我们无法预先知道具体形式这种“无可争辩的”（也是争不出结果的）庸俗道理当作护身符！！

    在马克思和考茨基之间，在他们对无产阶级政党组织工人阶级进行革命准备这一任务所持的态度上，存在着一条不可逾越的鸿沟。

    我们再拿考茨基后来一部更成熟的、在很大程度上也是为了驳斥机会主义的错误而写的著作来说。这就是他那本论“社会革命”的小册子。作者在这里把“无产阶级革命”和“无产阶级制度”的问题作为自己专门的研究课题。作者发表了许多极宝贵的见解，但是恰恰回避了国家问题。在这本小册子里，到处都在谈夺取国家政权，并且只限于此，也就是说，考茨基选择的说法是向机会主义者让步的，因为他认为不破坏国家机器也能夺得政权。恰巧马克思在１８７２年认为《共产党宣言》这个纲领中已经“过时的”东西，考茨基却在１９０２年把它恢复了。

    在这本小册子里，专门有这样一节：“社会革命的形式与武器”。其中既讲到群众性的政治罢工，又讲到国内战争，又讲到“现代大国的强力工具即官僚和军队”，但是一个字也没有提到公社已经给了工人什么教训。可见，恩格斯告诫人们特别是告诫德国社会党人不要“盲目崇拜”国家，不是没有原因的。

    考茨基把问题说成这样：胜利了的无产阶级“将实现民主纲领”。接着他叙述了纲领的各条。至于１８７１年在以无产阶级民主代替资产阶级民主的问题上所提出的一些新东西，他却一个字也没有提到。考茨基用下面这种听起来好象“冠冕堂皇”的陈词滥调来搪塞：

    “不言而喻，在现行制度下我们是不能取得统治的。革命本身要求先要进行持久的和深入的斗争来改变我们目前的政治结构和社会结构。”

    毫无疑义，这是“不言而喻”的，正如马吃燕麦和伏尔加河流入里海的真理一样。所可惜的是他通过“深入的”斗争这种空洞而浮夸的言词回避了革命无产阶级的迫切问题：无产阶级革命对国家、对民主的态度与以往非无产阶级革命不同的“深入的地方”究竟在哪里。

    考茨基回避这个问题，实际上就是在这个最重要的问题上向机会主义让步，但他在口头上却气势汹汹地向它宣战，强调“革命这个思想”的意义（如果怕向工人宣传革命的具体教训，那么试问这种“思想”还有多大价值呢？），或者说“革命的理想主义高于一切”，或者宣称英国工人现在“几乎与小资产者不相上下”。

    考茨基写道：“在社会主义社会里同时并存的可以有……各种形式上极不相同的企业：官僚的〈？？〉、工会的、合作社的、个人的”……　“例如，有些企业非有官僚〈？？〉组织不可，铁路就是这样。在这里，民主组织可以采取这样的形式：工人选出代表来组成某种类似议会的东西，由这个议会制定工作条例并监督官僚机构的管理工作。有些企业可以交给工会管理，另外一些企业则可以按合作原则来组织。”（１９０３年日内瓦版俄译本第１４８页和第１１５页）

    这种论断是错误的，它比马克思和恩格斯在７０年代用公社的教训作例子来说明的倒退了一步。

    从必须有所谓“官僚”组织这一点看来，铁路同大机器工业的一切企业，同任何一个工厂、大商店和大型资本主义农业企业根本没有区别。在所有这些企业中，技术条件都绝对要求严格地遵守纪律，要求每个人十分准确地执行给他指定的那一份工作，不然就会有完全停产或损坏机器和产品的危险。在所有这些企业中，工人当然要“选出代表来组成某种类似议会的东西”。

    但是关键就在于这个“某种类似议会的东西”不会是资产阶级议会机构式的议会。关键就在于，这个“某种类似议会的东西”不会仅仅“制定条例和监督官僚机构的管理工作”，象思想没有超出资产阶级议会制框子的考茨基所想象的那样。在社会主义社会里，由工人代表组成的“某种类似议会的东西”当然会“制定条例和监督”“机构的”“管理工作”，可是这个机构却不会是“官僚的”机构。工人在夺得政权之后，就会把旧的官僚机构打碎，把它彻底摧毁，彻底粉碎，而用仍然由这些工人和职员组成的新机构来代替它；为了防止这些人变成官僚，就会立即采取马克思和恩格斯详细分析过的措施：（１）不但选举产生，而且随时可以撤换；（２）薪金不得高于工人的工资；（３）立刻转到使所有的人都来执行监督和监察的职能，使所有的人暂时都变成“官僚”，因而使任何人都不能成为“官僚”。

    考茨基完全没有弄清楚马克思的话：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。”

    考茨基完全不理解资产阶级议会制与无产阶级民主制度的区别，资产阶级议会制是把民主（不是人民享受的）同官僚制（反人民的）结合在一起，而无产阶级民主制度则立即采取措施来根除官僚制，它能够把这些措施实行到底，直到官僚制完全消灭，人民的民主完全实现。

    考茨基在这里暴露出来的仍然是那个对国家的“盲目崇拜”，对官僚制的“迷信”。

    现在来研究考茨基最后的也是最好的一部反对机会主义者的著作，即他的《取得政权的道路》的小册子（好象没有俄文版本，因为它是在１９０９年我们国内最反动的时期出版的）。这本小册子是一个很大的进步，因为它不象１８９９年所写的反对伯恩施坦的小册子那样泛谈革命纲领，也不象１９０２年写的小册子《社会革命》那样不涉及社会革命到来的时间问题而泛谈社会革命的任务，它谈的是那些使我们不得不承认“革命纪元”已经到来的具体情况。

    作者明确地指出，阶级矛盾一般都在尖锐化，而帝国主义在这方面起着特别巨大的作用。在西欧“１７８９－１８７１年的革命时期”之后，东方从１９０５年起也开始了同样的时期。世界大战已经迫在眉睫。“无产阶级已经不能再说革命为时过早了。”“我们已经进入革命时期。”“革命纪元开始了。”

    这些话是说得非常清楚的。应当把考茨基的这本小册子当作一个尺度来衡量一下，看看德国社会民主党在帝国主义战争以前答应要做什么，在战争爆时它（包括考茨基本人）又堕落到多么卑鄙的地步。考茨基在这本小册子里写道：“目前的形势会引起这样一种危险：人们很容易把我们〈即德国社会民主党〉看得比实际上温和。”事实表明，德国社会民主党实际上比它表面看来要温和得多，要机会主义得多！

    更值得注意的是，考茨基虽然如此明确地说革命纪元已经开始，但是就在他这本自称为专门分析“政治革命”问题的小册子里，却又完全回避了国家问题。

    所有这些回避问题、保持缄默、躲躲闪闪的做法加在一起，就必然使他完全滚到机会主义那边去，这一点我们马上就要谈到。

    德国社会民主党，以考茨基为代表，好象是在声明说：我仍然坚持革命观点（１８９９年）；我特别承认无产阶级的社会革命是不可避免的（１９０２年）；我承认革命的新纪元已经到来（１９０９年）；但是，一涉及无产阶级革命在对待国家方面的任务问题，我还是要从马克思在１８５２年所说的话向后倒退（１９１２年）。

    在考茨基与潘涅库克的论战中，问题就是这样明摆着的。

３．考茨基与潘涅库克的论战

    潘涅库克以“左翼激进”派的一个代表的资格出来反对考茨基，在这个派别内有罗莎·卢森堡、卡尔·拉狄克等人，这个派别坚持革命策略，一致确信考茨基已经转到“中派”立场而无原则地摇摆于马克思主义和机会主义之间。这个看法已经由战争充分证明是正确的，在战时，“中派”（有人称它为马克思主义的派别是错误的），即“考茨基派”，充分暴露了它的丑态。

    潘涅库克在一篇谈到了国家问题的文章《群众行动与革命》（《新时代》第３０年卷（１９１２）第２册）里，说考茨基的立场是“消极的激进主义”立场，是“毫无作为的等待论”。“考茨基不愿看到革命的过程。”（第６１６页）潘涅库克这样提出问题，就接触到了我们所关心的关于无产阶级革命在对待国家方面的任务问题。

    他写道：“无产阶级的斗争不单纯是为了国家政权而反对资产阶级的斗争，而且是反对国家政权的斗争……　无产阶级革命的内容，就是用无产阶级的强力工具去消灭和取消国家的强力工具…… 只有当斗争的最后结果是国家组织的完全破坏时，斗争才告终止。多数人的组织的优越性的证明，就是它能消灭占统治地位的少数人的组织。”（第５４８页）

    潘涅库克表达自己思想的时候在措词上有很大的缺点，但是意思还是清楚的，现在来看一看考茨基怎样反驳这种思想倒是很有意思的。

    考茨基写道：“到现在为止，社会民主党人与无政府主义者之间的对立，就在于前者想夺取国家政权，后者却想破坏国家政权。潘涅库克则既想这样又想那样。”（第７２４页）

    如果说潘涅库克的说法犯了不明确和不具体的毛病（他的文章中其他一些与本题无关的缺点，这里暂且不谈），那么考茨基倒恰恰是把潘涅库克指出的具有原则意义的实质抓住了，而就在这个根本的具有原则意义的问题上，他完全离开了马克思主义立场，完全转到机会主义那边去了。他对社会民主党人与无政府主义者的区别所作的说明是完全不对的，马克思主义完全被他歪曲和庸俗化了。

    马克思主义者与无政府主义者之间的区别是在于：（１）马克思主义者的目的是完全消灭国家，但他们认为，只有在社会主义革命把阶级消灭之后，即导向国家消亡的社会主义建立起来之后，这个目的才能实现；无政府主义者则希望在一天之内完全消灭国家，他们不懂得实现这个消灭的条件。（２）马克思主义者认为无产阶级在夺得政权之后，必须彻底破坏旧的国家机器，用武装工人的组织组成的、公社那种类型的新的国家机器来代替它；无政府主义者主张破坏国家机器，但是，他们完全没有弄清楚无产阶级将用什么来代替它以及无产阶级将怎样利用革命政权；无政府主义者甚至否定革命无产阶级应利用国家政权，否定无产阶级的革命专政。（３）马克思主义者主张通过利用现代国家来使无产阶级进行革命的准备；无政府主义者则否定这一点。

    在这场争论中，代表马克思主义的恰恰是潘涅库克而不是考茨基，因为正是马克思教导我们说，无产阶级不能简单地夺取国家政权，也就是说，不能只是把旧的国家机构转到新的人手中，而应当打碎、摧毁这个机构，用新的机构来代替它。

    考茨基离开马克思主义而转到机会主义者那边去了，因为正是机会主义者所完全不能接受的破坏国家机器的思想在他那里完全不见了，而他把“夺取”解释成简单地获得多数，这也给机会主义者留下了后路。

    考茨基为了掩饰自己对马克思主义的歪曲，就采用了书呆子的办法：“引证”马克思本人的话。马克思在１８５０年曾说必须“坚决使权力集中于国家政权掌握之下”。考茨基就得意洋洋地问道：潘涅库克是不是想破坏“集中制”呢？

    这不过是一种把戏，正象伯恩施坦说马克思主义和蒲鲁东主义都主张用联邦制代替集中制一样。

    考茨基的“引证”是牛头不对马嘴。集中制无论在旧的国家机器或新的国家机器的条件下，都是可能实现的。工人们自愿地把自己的武装力量统一起来，这就是集中制，但这要以“完全破坏”常备军、警察和官僚这种集中制的国家机构为基础。考茨基采取了十足的欺骗手段，回避了大家都知道的马克思和恩格斯关于公社的言论，却搬出一些文不对题的引证来。

    考茨基继续写道：“……也许是潘涅库克想要取消官吏的国家职能吧？但是，我们无论在党组织或在工会组织内都非有官吏不可，更不必说在国家管理机关内了。我们的纲领不是要求取消国家官吏，而是要求由人民选举官吏……　现在我们谈的并不是‘未来的国家’的管理机构将采取什么样的形式，而是在我们夺取国家政权以前〈黑体是考茨基用的〉我们的政治斗争要不要消灭国家政权。哪一个部和它的官吏可以取消呢？”他列举了教育部、司法部、财政部、陆军部。“不，现有各部中没有一个部是我们反政府的政治斗争要取消的……　为了避免误会，我再说一遍：现在谈的不是获得胜利的社会民主党将赋予‘未来的国家’以什么样的形式，而是我们作为反对党应该怎样去改变现今的国家。”（第７２５页）

    这显然是故意歪曲。潘涅库克提出的正是革命问题。这无论在他那篇文章的标题上或在上面所引的那段话中都讲得很清楚。考茨基跳到“反对党”问题上去，正是以机会主义观点偷换革命观点。照他的意思：现在我们是反对党，到夺取政权以后我们再专门来谈。革命不见了！这正是机会主义者所需要的。

    这里所说的不是反对党，也不是一般的政治斗争，而正是革命。革命就是无产阶级破坏“管理机构”和整个国家机构，用武装工人组成的新机构来代替它。考茨基暴露了自己对“各部”的“盲目崇拜”，试问，为什么不可以由──譬如说──拥有全权的工兵代表苏维埃设立的各种专家委员会去代替“各部”呢？

    问题的本质完全不在于将来是否保留“各部”，是否设立“各种专家委员会”或其他什么机构，这根本不重要。问题的本质在于：是保存旧的国家机器（它与资产阶级有千丝万缕的联系，并且浸透了因循守旧的恶习）呢，还是破坏它并用新的来代替它。革命不应当是新的阶级利用旧的国家机器来指挥、管理，而应当是新的阶级打碎这个机器，利用新的机器来指挥、管理，──这就是考茨基所抹杀或者完全不理解的马克思主义的基本思想。

    他提出的官吏问题，清楚地表明他不理解公社的教训和马克思的学说。他说：“我们无论在党组织或在工会组织内都非有官吏不可……”

    我们在资本主义下，在资产阶级统治下是非有官吏不可的。无产阶级受资本主义的压迫，劳动群众受资本主义的奴役。在资本主义下，由于雇佣奴隶制和群众贫困的整个环境，民主制度受到束缚、限制、阉割和弄得残缺不全。因为这个缘故，而且仅仅因为这个缘故，我们政治组织和工会组织内的公职人员是受到了资本主义环境的腐蚀（确切些说，有被腐蚀的趋势），是有变为官僚的趋势，也就是说，是有变为脱离群众、站在群众之上、享有特权的人物的趋势。

    这就是官僚制的实质，在资本家被剥夺以前，在资产阶级被推翻以前，甚至无产阶级的公职人员也免不了在一定程度上“官僚化”。

    在考茨基看来，既然选举产生的公职人员还会存在，那也就是说，官吏在社会主义下也还会存在，官僚还会存在！这一点恰恰是不对的。马克思正是以公社为例指出，在社会主义下，公职人员将不再是“官僚”或“官吏”，其所以能如此，那是因为除了选举产生，还可以随时撤换，并且还把薪金减到工人平均工资的水平，并且还以“工作的即兼管行政和立法的”机构去代替议会式的机构。

    实质上，考茨基用来反驳潘涅库克的全部论据，特别是考茨基说我们无论在工会组织或在党组织内都非有官吏不可这个绝妙的理由，证明考茨基是在重复过去伯恩施坦用来反对马克思主义的那一套“理由”。伯恩施坦在他那本背叛变节的作品《社会主义的前提》中，激烈反对“原始”民主的思想，反对他所称为“学理主义的民主制度”的东西，即实行限权委托书制度，公职人员不领报酬，中央代表机关软弱无力等等。为了证明这种“原始”民主制度的不中用，伯恩施坦就援引了维伯夫妇所阐述的英国工联的经验。据说，工联根据自己７０年来在“完全自由”（德文版第１３７页）的条件下发展的情形，确信原始的民主制度已不中用，因而用普通的民主制度，即与官僚制相结合的议会制代替了它。

    其实，工联并不是在“完全自由”的条件下，而是在完全的资本主义奴役下发展的，在这种奴役下，对普遍存在的邪恶现象、暴虐、欺骗以及把穷人排斥在“最高”管理机关之外的现象，自然非作种种让步“不可”。在社会主义下，“原始”民主的许多东西都必然会复活起来，因为人民群众在文明社会史上破天荒第一次站起来了，不仅独立地参加投票和选举，而且独立地参加日常管理。在社会主义下，所有的人将轮流来管理，因此很快就会习惯于不要任何人来管理。

    马克思以其天才的批判分析才能，从公社所采取的实际措施中看到了一个转变。机会主义者因为胆怯，因为不愿意与资产阶级断然决裂而害怕这个转变，不愿意承认这个转变；无政府主义者则由于急躁或由于根本不懂得大规模社会变动的条件而不愿意看到这个转变。“根本用不着考虑破坏旧的国家机器，我们没有各部和官吏可不行啊！”──机会主义者就是这样议论的，他们满身庸人气，实际上不但不相信革命和革命的创造力，而且还对革命害怕得要死（象我国孟什维克和社会革命党人害怕革命一样）。

    “只需要考虑破坏旧的国家机器，用不着探究以往无产阶级革命的具体教训，用不着分析应当用什么来代替和怎样代替要破坏的东西。”──无政府主义者（当然是无政府主义者当中的优秀分子，而不是那些追随克鲁泡特金之流的先生去做资产阶级尾巴的无政府主义者）就是这样议论的；所以他们就采取拚命的策略，而不是为完成具体的任务以大无畏的精神同时考虑到群众运动的实际条件来进行革命的工作。

    马克思教导我们要避免这两种错误，教导我们要以敢于舍身的勇气破坏全部旧的国家机器，同时又教导我们要具体地提问题：看，公社就是通过实行上述种种措施来扩大民主制度和根绝官僚制，得以在数星期内开始建立新的无产阶级的国家机器。我们要学习公社战士的革命勇气，要把他们的实际措施看作是具有实际迫切意义并立即可行的那些措施的一个轮廓，如果沿着这样的道路前进，我们就一定能彻底破坏官僚制。

    彻底破坏官僚制的可能性是有保证的，因为社会主义将缩短工作日，使群众能过新的生活，使大多数居民无一例外地人人都来执行“国家职能”，这也就会使任何国家完全消亡。

    考茨基继续写道：“……群众罢工的任务在任何时候都不能是破坏国家政权，而只能是促使政府在某个问题上让步，或用一个同情无产阶级的政府去代替敌视无产阶级的政府……　可是，在任何时候，在任何条件下，这〈即无产阶级对敌对政府的胜利〉都不能导致国家政权的破坏，而只能引起国家政权内部力量对比的某种变动……　因此，我们政治斗争的目的，和从前一样，仍然是以取得议会多数的办法来夺取国家政权，并且使议会变成政府的主宰。”（第７２６、７２７、７３２页）

    这真是最纯粹最庸俗的机会主义，是口头上承认革命而实际上背弃革命。考茨基的思想仅限于要一个“同情无产阶级的政府”，这与１８４７年《共产党宣言》宣称“无产阶级组织成为统治阶级”比较起来，是倒退到了庸人思想的地步。

    考茨基只得去同谢德曼、普列汉诺夫和王德威尔得之流实行他所爱好的“统一”了，因为他们都赞成为争取一个“同情无产阶级的”政府而斗争。

    我们却要同这些社会主义的叛徒决裂，要为破坏全部旧的国家机器而斗争，使武装的无产阶级自己成为政府。这二者有莫大的区别。

    考茨基只得成为列金和大卫之流，普列汉诺夫、波特列索夫、策列铁里和切尔诺夫之流的亲密伙伴了，因为他们完全赞同为争取“国家政权内部力量对比的变动”而斗争，为“取得议会多数和争取一个主宰政府的全权议会”而斗争，──这是一个极为崇高的目的，在这个目的下，一切都可以为机会主义者接受，一切都没有超出资产阶级议会制共和国的框子。

    我们却要同机会主义者决裂；整个觉悟的无产阶级将同我们一起进行斗争，不是去争取“力量对比的变动”，而是去推翻资产阶级，破坏资产阶级的议会制，建立公社类型的民主共和国或工兵代表苏维埃共和国，建立无产阶级的革命专政。

    在国际社会主义运动中比考茨基更右的派别，在德国有《社会主义月刊》派（列金、大卫、科尔布以及其他许多人，其中还包括斯堪的纳维亚人斯陶宁格和布兰亭），在法国和比利时有饶勒斯派和王德威尔得，在意大利党内有屠拉梯、特雷维斯以及其他右翼代表，在英国有费边派和“独立党人”（即“独立工党”，实际上始终依附于自由派的党），如此等等。所有这些无论在议会工作中或在党的政论方面都起着很大作用而且往往是主要作用的先生，都公开否认无产阶级专政，实行露骨的机会主义。在这些先生看来，无产阶级“专政”是与民主“矛盾”的！！他们在实质上跟小资产阶级民主派并没有重大的区别。

    鉴于这种情况，我们有理由得出结论：第二国际的绝大多数正式代表已经完全滚到机会主义那边去了。公社的经验不仅被忘记了，而且被歪曲了。他们不仅没有教导工人群众说，工人们应当起来的时候快到了，应当打碎旧的国家机器、代之以新的国家机器从而把自己的政治统治变为对社会进行社会主义改造的基础的时候快到了，──他们不仅没有这样做，反而教导工人群众相反的东西，而他们对“夺取政权”的理解，则给机会主义留下无数的后路。

    当着国家，当着军事机构由于帝国主义竞赛而强化的国家已经变成军事怪物，为着解决究竟由英国还是德国、由这个金融资本还是那个金融资本来统治世界的争执而去屠杀千百万人的时候，在这样的时候歪曲和避而不谈无产阶级革命对国家的态度问题，就不能不产生极大的影响。

    附注
    ［１］手稿上还有下面这一段：

    “第七章　１９０５年和１９１７年俄国革命的经验

    这一章的题目非常大，可以而且应当写几卷书来论述它。这本小册子自然就只能涉及与无产阶级在革命中在对待国家政权方面的任务直接有关的最主要的经验教训了。”（手稿到此中断。）──俄文版编者注


第一版　跋

    这本小册子是在１９１７年８、９月间写成的。我当时已经拟定了下一章即第７章《１９０５年和１９１７年俄国革命的经验》的提纲。但这一章除了题目以外，我连一行字也没有来得及写，因为１９１７年十月革命前夜的政治危机“妨碍”了我。对于这种“妨碍”，只有高兴。但是本书第２册（《１９０５年和１９１７年俄国革命的经验》）看来只好长时间拖下去了；做出“革命的经验”是会比论述“革命的经验”更愉快、更有益的。

作　者

１９１７年１１月３０日于彼得格勒

前一页　　　　　　目录