列宁言论集萃

目录

001 马克思学说的历史命运
002 马克思主义的三个来源和三个组成部分
003 马克思主义和修正主义
004 莫斯科起义的教训
005 十月革命四周年
006 无政府主义和社会主义
007 在全俄社会教育第一次代表大会上的讲话
008 小资产阶级社会主义和无产阶级社会主义
009 党的组织和党的出版物
010 帝国主义是资本主义的最高阶段
011 帝国主义是资本主义的最高阶段 序言
012 帝国主义是资本主义的最高阶段 法文版和德文版序言
013 帝国主义是资本主义的最高阶段 一 生产集中和垄断
014 帝国主义是资本主义的最高阶段 二 银行和银行的新作用
015 帝国主义是资本主义的最高阶段 三 金融资本和金融寡头
016 帝国主义是资本主义的最高阶段 四　资本输出
017 帝国主义是资本主义的最高阶段 五 资本家瓜分世界
018 帝国主义是资本主义的最高阶段 六 大国瓜分世界
019 帝国主义是资本主义的最高阶段 七 帝国主义是资本主义的特殊阶段
020 帝国主义是资本主义的最高阶段 八 资本主义的寄生性和腐朽性
021 帝国主义是资本主义的最高阶段 九 对帝国主义的批评
022 帝国主义是资本主义的最高阶段 十 帝国主义的历史地位
023 革命的教训
024 革命的任务
025 共产国际第一次代表大会文献
026 关于“出版自由”
027 关于无产阶级文化
028 国家与革命
029 国家与革命 第一版序言
030 国家与革命 第二版序言
031 国家与革命 第 一 章
032 国家与革命 第 二 章
033 国家与革命 第 三 章
034 国家与革命 第 四 章
035 国家与革命 第 五 章
036 国家与革命 第 六 章
037 国家与革命第一版跋
038 卡尔?马克思(节选)
039 论“左派”幼稚性和小资产阶级性 一
040 论“左派”幼稚性和小资产阶级性 二
041 论“左派”幼稚性和小资产阶级性 三
042 论“左派”幼稚性和小资产阶级性 四
043 论“左派”幼稚性和小资产阶级性 五
044 论“左派”幼稚性和小资产阶级性 六
045 论我们报纸的性质
046 论战斗唯物主义的意义

制作者：玉岭


马克思学说的历史命运

列宁

1913年3月1日(14日)

     马克思学说中的主要的一点，就是阐明了无产阶级作为社会主义社会创造者的世界历史作用。自马克思阐述这个学说以后，全世界的发展是不是已经证实了这个学说呢？

     马克思首次提出这个学说是在1844年。马克思恩格斯合著的，于1848年问世的《共产党宣言》，已对这个学说作了完整的、系统的、至今仍然是最好的阐述。从这时起，世界历史显然分为三个主要时期：(1)从1848年革命到巴黎公社(1871年)；(2)从巴黎公社到俄国革命(1905年)；(3)从这次俄国革命至今。

     现在我们来考察一下马克思学说在每个时期的命运。

一

     在第一个时期的开头，马克思学说决不是占统治地位的。它不过是无数社会主义派别或思潮中的一个而已。当时占统治地位的，是那些基本上同我国民粹主义相似的社会主义：它们不懂得历史运动的唯物主义原理，不能分别说明资本主义社会中每个阶级的作用和意义，并且用各种貌似社会主义的关于“人民”、“正义”、“权力”等等的词句来掩盖各种民主变革的资产阶级实质。

     1848年革命给了马克思以前的所有这些喧嚣一时、五花八门的社会主义形式以致命的打击。各国的革命使社会各阶级在行动中显露出自己的面目。共和派资产阶级在巴黎1848年6月的那些日子里枪杀工人，最终证明只有无产阶级具有社会主义本性。自由派资产阶级害怕这个阶级的独立行动，比害怕任何反动势力还要厉害百倍。怯懦的自由派在反动势力面前摇尾乞怜。农民以废除封建残余为满足，转而支持现存秩序，只是间或动摇于工人民主派和资产阶级自由派之间。一切关于非阶级的社会主义和非阶级的政治的学说，都是胡说八道。

     巴黎公社(1871年)最终结束了资产阶级变革的这一发展过程；只是靠无产阶级的英勇，共和制这种最明显地表现出阶级关系的国家组织形式才得以巩固下来。

     在欧洲所有的其他国家，比较错综复杂和不那么的彻底的发展过程也导致同样的资产阶级社会的形成。到第一个时期(1848-1871年)即风暴和革命时期的末尾，马克思以前的社会主义已奄奄一息。独立的无产阶级的政党----第一国际(1864-1872年)和德国社会民主党诞生了。

二

     第二个时期(1872-1904年)同第一个时期的区别，就是它带有“和平”性质，没有发生革命。西方结束了资产阶级革命。东方还没有成熟到实现这种革命的程度。

     西方进入了为未来变革的时代作：和平“准备的阶段。到处都在形成就其主要成分来说是无产阶级的社会主义政党，这些政党学习利用资产阶级议会制，创办自己的日报，建立自己的教育机构、自己的工会和自己的合作社。马克思学说获得了完全的胜利，并且广泛传播开来。挑选和集结无产阶级的力量、使无产阶级作好迎接未来战斗的准备的过程，正在缓慢而持续地向前发展。

     马克思主义在理论上的胜利，逼得它的敌人装扮成马克思主义者，历史的辩证法就是如此。内里腐朽的自由派，试图在社会主义的机会主义形态下复活起来。他们把为伟大的战斗准备力量的时期解释成放弃这种战斗。他们把改善奴隶的生活状况以便去同雇佣奴隶制作斗争解释成奴隶们为了几文钱而出卖自己的自由权。他们怯懦地宣扬“社会和平”(即同奴隶制讲和平)，宣扬背弃阶级斗争，等等。在社会党人议员中间，在工人运动的各种官员以及知识分子“同情者”中间，他们有很多信徒。

三

     当机会主义者还在对“社会和平”赞不绝口，还在对实行“民主制”可以避免风暴赞不绝口的时候，极大的世界风暴的新的发源地已在亚洲出现。继俄国革命之后，发生了土尔其、波斯和中国的革命。我们现在正处在这些风暴以及它们“反过来影响”欧洲的时代。不管各种“文明”豺狼现在切齿痛恨的伟大的中华民国的命运如何，世界上的任何力量也不能恢复亚洲的旧的农奴制度，不能铲除亚洲式和半亚洲式国家中的人民群众的英勇的民主精神。

     有些人不注意群众斗争进行准备和得以发展的条件，看到欧洲反资本主义的决战长时间地推迟，就陷入绝望和无政府主义。现在我们看到，这种无政府主义是多么近视，多么懦弱。

     八亿人民的亚洲投入了为实现和欧洲相同的理想的斗争，从这个事实中应当得到的不是绝望，而是振奋。

     亚洲各国的革命同样向我们揭示了自由派的毫无气节和卑鄙无耻，民主派群众独立行动的特殊意义，无产阶级和一切资产阶级之间分明的界限。有了欧亚两洲的经验，谁若还说什么非阶级的政治和非阶级的社会主义，谁就只配关在笼子里，和澳洲袋鼠一起供人观赏。

     欧洲也跟著亚洲行动起来了，不过不是按照亚洲的方式。1872-1904年的“和平”时期已经一去不复返了。物价的飞涨和拖拉斯的压榨已使经济斗争空前尖锐化，这甚至使那些受自由派腐蚀最深的英国工人也行动起来了。就是在德国这个最“顽固的”资产阶级容克国家里，政治危机也在迅速成熟。疯狂的扩充军备和帝国主义政策，使得目前欧洲的“社会和平”活象一桶火药。而一切资产阶级政党的解体和无产阶级的成熟的过程正在持续地进行。

     自马克思主义出现以后，世界历史的这三大时期中的每一个时期，都使它获得了新的证明和新的胜利。但是，即将来临的历史时期，定会使马克思主义这个无产阶级的学说获得更大的胜利。


马克思主义的三个来源和三个组成部分

列宁

1913年3月

     马克思学说在整个文明世界中引起全部资产阶级科学(官方科学和自由派科学)极大的仇视和憎恨，这种科学把马克思主义看作某种“有害的宗派”。也不能期望有别的态度，因为建筑在阶级斗争上的社会是不可能有“公正的”社会科学的。全部官方的和自由的科学都这样或那样地为雇佣奴隶制辩护，而马克思主义则对这种奴隶制宣布了无情的战争。期望在雇佣奴隶制的社会里有公正的科学，正像期望厂主在应不应该减少利润来增加工人工资问题上会采取公正态度一样，是愚蠢可笑的。

     不仅如此，哲学史和社会科学史都十分清楚地表明：马克思主义同“宗派主义”毫无相似之处，它绝不是离开世界文明发展大道而产生的一种固步自封、僵化不变的学说。恰恰相反，马克思的全部天才正是在于他回答了人类先进思想已经提出的种种问题。他的学说的产生正是哲学、政治经济学和社会主义极伟大的代表人物的学说的直接继续。

     马克思学说具有无限力量，就是因为它正确。它完备而严密，它给人们提供了决不同任何迷信、任何反动势力、任何为资产阶级压迫所作的辩护相妥协的完整的世界观。马克思学说是人类在19世纪所创造的优秀成果----德国的哲学、英国的政治经济学和法国的社会主义的当然继承者。

     现在我们就来简短的说明一下马克思主义的这三个来源以及它的三个组成部分。

一

     马克思主义的哲学就是唯物主义。在欧洲全部近代史中，特别是18世纪末叶，在同一切中世纪废物，同农奴制和农奴制思想展开决战的法国，唯物主义成了唯一彻底的科学，它忠于一切自然科学学说，仇视迷信、伪善行为及其他等等。因此，民主的敌人便竭尽全力来“驳倒”、败坏和诋毁唯物主义，维护那些不管怎样总是为宗教辩护或支持宗教的各种哲学唯心主义。

     马克思和恩格斯最坚决地捍卫了哲学唯物主义，并且多次说明，一切离开这个基础的倾向都是极端错误的。在恩格斯的著作《路德维希?费尔巴哈》和《反杜林论》里最明确最详尽地阐述了他们的观点，这两部著作同《共产党宣言》一样，都是每个觉悟工人必读的书籍。

     但是，马克思并没有停止在18世纪的唯物主义上，而是把哲学向前推进了。他用德国古典哲学的成果，特别是用黑格尔体系(它又导致了费尔巴哈的唯物主义)的成果丰富了哲学。这些成果中主要的就是辩证法，即最完备最深刻最无片面性的关于发展的学说，这种学说认为反映永恒发展的物质的人类知识是相对的。不管那些“重新”回到陈腐的唯心主义那里去的资产阶级哲学家的学说怎样说，自然科学的最新发现，如镭、电子、元素转化，都出色地证实了马克思的辩证唯物主义。

     马克思加深和发展了哲学唯物主义，而且把它贯彻到底，把它对自然界的认识推广到对人类社会的认识。马克思的历史唯物主义是科学思想中的最大成果。过去在历史观和政治观方面占支配地位的那种混乱和随意性，被一种极其完整严密的科学理论所代替，这种科学理论说明，由于生产力的发展，如何从一种社会结构中发展出另一种更高级的结构，例如农奴制中生长出资本主义。

     正如人的认识反映不依赖于它而存在的自然界即发展著的物质那样，人的社会认识(即哲学、宗教、政治等等的不同观点和学说)反映社会的经济制度。政治设施是经济基础的上层建筑。我们看到，例如现代欧洲各国的各种政治形式，都是为巩固资产阶级对无产阶级的统治服务的。

     马克思的哲学是完备的哲学唯物主义，它把伟大的认识工具给了人类，特别是给了工人阶级。

二

     马克思认为经济制度是政治上层建筑借以树立起来的基础，所以他特别注意研究这个经济制度。马克思的主要著作《资本论》就是专门研究现代社会即资本主义社会的经济制度的。

     马克思以前的古典经济学是在最发达的资本主义国家英国形成的。亚当?斯密和大卫?李嘉图通过对经济制度的研究奠定了劳动价值论的基础。马克思继续了他们的事业。他严密地论证了并且彻底地发展了这个理论。他证明：任何一个商品的价值，都是由生产这个商品所消耗的社会必要劳动时间的数量决定的。

     凡是资产阶级经济学家看到物与物之间的关系(商品交换商品)的地方，马克思都揭示了人与人之间的关系。商品交换表现著各个生产者之间通过市场发生的联系。货币意味著这一联系愈来愈密切，把各个生产者的全部经济生活不可分割地联结成一个整体。资本意味著这一联系进一步发展：人的劳动力变成了商品。雇佣工人把自己的劳动力出卖给土地、工厂和劳动工具的占有者。工人用工作日的一部分来抵偿维持本人及其家庭生活的开支(工资)，工作日的另一部分则是无报酬地劳动，为资本家创造剩余价值，这也就是利润的来源，资本家阶级财富的来源。

     剩余价值学说是马克思经济理论的基石。

     工人的劳动所创造的资本压迫工人，使小业主破产，造成失业大军。大生产在工业中的胜利是一眼就能看到的，但是在农业中我们也看到同样的现象：资本主义大农业的优势日益扩大，采用机器愈来愈广泛，农民经济纷纷落入货币资本的绞索，由于技术落后而日益衰败和破产。在农业方面，小生产的衰败的形式虽然不同，但是它的衰败也是无可争辩的事实。

     资本打击小生产，同时使劳动生产率不断提高，并且造成大资本家同盟的垄断地位。生产本身日益社会化，使几十万以至几百万工人联结成一个有条不紊的经济机体，而共同劳动的产品却被一小撮资本家所占有。生产的无政府状态愈来愈严重，危机日益加深，争夺市场的斗争愈来愈疯狂，人民群众的生活愈来愈没有保障。

     资本主义制度在使工人愈来愈依赖资本的同时，创造著联合劳动的伟大力量。

     马克思考察了资本主义的发展过程，从商品经济的最初萌芽，从简单的交换一直到资本主义的高级形式，到大生产。

     一切资本主义国家(无论老的或新的)的经验，使工人一年比一年多的人清楚地看到了马克思这一学说的正确性。

     资本主义在全世界获得了胜利，但是这一胜利不过是劳动对资本的胜利的前阶。

三

     当农奴制度被推翻，“自由”资本主义社会出现的时候，一下子暴露出这种自由意味著压迫和剥削劳动者的一种新制度。于是反映这种压迫和反对这种压迫的各种社会主义学说就立刻产生了。但是最初的社会主义是空想的社会主义。这种社会主义批判资本主义社会，谴责它，咒骂它，幻想消灭它，臆想较好的制度，劝富人相信剥削是不道德的。

     但是空想社会主义没有能够指出真正的出路。它既不会阐明资本主义制度下雇佣奴隶制的本质，又不会发现资本主义发展的规律，也不会找到能够成为新社会的创造者的社会力量。

     然而，在欧洲各国，特别是在法国，导致封建制度即农奴制崩溃的汹涌澎湃的革命，却日益明显地揭示了阶级斗争是整个发展的基础和动力。

     战胜农奴主阶级而赢得政治自由，没有一次不遇到拼命的反抗。没有一个资本主义国家，不是经过资本主义社会各阶级间你死我活的斗争，才在比较自由和民主的基础上建立起来。

     马克思的天才就在于他最先从这里得出了全世界历史所提示的结论，并且彻底地贯彻了这个结论。这个结论就是阶级斗争学说。

     只要人们还没有学会透过任何有关道德、宗教、政治和社会的言论、声明、诺言，揭示出这些或那些阶级的利益，那他们始终是而且会永远是政治上受人欺骗和自己欺骗自己的愚蠢的牺牲品。只要那些主张改良和改善的人还不懂得，任何一个旧设施，不管它怎样荒谬和腐败，都由某些统治阶级的势力在支撑著，那他们总是会受旧事物拥护者的愚弄。要粉碎这些阶级的反抗，只有一个办法，就是必须在我们所处的社会中找出一种力量，教育它和组织它去进行斗争，这种力量可以(而且按它的社会地位来说应当)成为能够除旧立新的力量。

     只有马克思主义的哲学唯物主义，才给无产阶级指明了如何摆脱一切被压迫阶级至今深受其害的精神奴役的出路。只有马克思的经济理论，才阐明了无产阶级在整个资本主义制度中的真正地位。

     在全世界，从美洲到日本，从瑞典到南非，无产阶级的独立组织正在不断增加。无产阶级一面进行阶级斗争，一面受到启发和教育，他们逐渐摆脱资产阶级社会的偏见，日益紧密地团结起来并且学习怎样衡量自己的成绩，他们正在锻炼自己的力量并且在不可遏制地成长壮大。


马克思主义和修正主义

列宁

1908年4月3日(16日)以前

     有一句著名的格言说：几何公理要是触犯了人们的利益，那也一定会遭到反驳的。自然史理论触犯了神学的陈腐偏见，引起了并且直到现在还在引起最激烈的斗争。马克思的学说直接为教育和组织现代社会的先进阶级服务，指出这一阶级的任务，并且证明现代制度由于经济的发展必然要被新的制度所代替，因此这一学说在其生命的途程中每走一步都得经过战斗，也就不足为奇了。

     官方教授按官方意图讲授资产阶级的科学和哲学，是为了愚弄那些出身于有产阶级的青年，为了“训练”他们去反对内外敌人，关于这种科学和哲学没有什么可说的。这种科学对马克思主义连听都不愿听，就宣布马克思主义已经被驳倒，已经被消灭。无论是借驳斥社会主义来猎取名利的青年学者，或者是死抱住各种陈腐“体系”的遗教不放的龙钟老朽，都同样卖力地攻击马克思。马克思主义的发展、马克思主义思想在工人阶级中的传播和扎根，必然使资产阶级对马克思主义的这种攻击更加频繁，更加剧烈，而马克思主义每次被官方的科学“消灭”之后，却愈加巩固，愈加坚强，愈加生气勃勃了。

     就是在那些同工人阶级的斗争有联系而且主要在无产阶级中间流传的学说中，马克思主义也远远不是一下子就巩固了自己的地位的。马克思主义在它存在的头半个世纪中(从19世纪40年代起)一直在同那些与它根本敌对的理论进行斗争。在40年代前5年，马克思和恩格斯清算了站在哲学唯心主义立场上的激进青年黑格尔派。40年代末，在经济学说方面进行了反对蒲鲁东主义的斗争。50年代完成了这个斗争，批判了在狂风暴雨的1848年显露过头角的党派和学说。60年代，斗争从一般的理论方面转移到更接近于直接工人运动的方面：从国际中清除巴枯宁主义。70年代初在德国名噪一时的是蒲鲁东主义者米尔柏格，70年代末则是实证论者杜林。但是他们两人对无产阶级的影响都已经微不足道了。马克思主义已经绝对地战胜了工人运动中的其他一切思想体系。

     到上一世纪90年代，这一胜利大体上完成了。甚至在蒲鲁东主义传统保持得最久的罗马语各国，工人政党实际上也把自己的纲领和策略建立在马克思主义的基础上。重新恢复起来的国际工人运动组织，即定期举行的国际代表大会，几乎没有经过什么斗争就立即在一切重大问题方面都站到马克思主义立场上来了。但是，在马克思主义把一切比较完整的、同马克思主义相敌对的学说排挤出去以后，这些学说所表现的倾向就开始给自己另找出路。斗争的形式和起因改变了，但是斗争还在继续。马克思主义创立以后的第二个50年(从19世纪90年代起)一开始就是同马克思主义内部的一个反马克思主义派别进行斗争。

     这个派别因前正统的马克思主义者伯恩施坦而得名，因为伯恩施坦叫嚣得最厉害，最完整地表达了对马克思学说的修正，对马克思学说的修改，即修正主义。甚至在俄国这样的一个由于经济落后，由于被农奴制残余所蹂躏的农民占人口大多数而非马克思主义的社会主义自然会支持得最久的国家里，这个非马克思主义的社会主义也清清楚楚地在我们眼前转变成修正主义了。我们的社会民粹派无论在土地问题上(全部土地地方公有化的纲领)，或者在纲领和策略的一般问题上，都不断地用对马克思学说的种种“修正”来代替他们的自成系统而同马克思主义根本敌对的旧体系的那些日益消亡、日趋没落的残余。

     马克思主义以前的社会主义被击溃了。它已经不是站在自己独立的基地上而是站在马克思主义这一共同基地上，作为修正主义来继续斗争了。现在我们来看看修正主义的思想内容究竟怎样。

     在哲学方面，修正主义跟在资产阶级教授的“科学”的屁股后面跑。教授们“回到康德那里去”，修正主义就跟在新康德主义者后面蹒跚而行。教授们重复神父们已经说过一千遍的、反对哲学唯物主义的滥调，修正主义者就带著傲慢的微笑嘟哝著(同最新出版的手册一字不差)，说唯物主义早已被“驳倒”了。教授们轻蔑地把黑格尔视作一条“死狗”，耸肩鄙视辩证法，而自己却又宣扬一种比黑格尔唯心主义还要浅薄和庸俗一千倍的唯心主义；修正主义者就跟著他们爬到从哲学上把科学庸俗化的泥潭里面去，用“简单的”(和平静的)“演进”去代替“狡猾的”(和革命的)辩证法。教授们拿他们那些唯心主义的和“批判的”体系去适应占统治地位的中世纪“哲学”(即神学)，以酬报官家给的俸禄，修正主义者就向他们靠拢,竭力把宗教变成“私人的事情”，不是对现代国家来说而是对先进阶级的政党来说的“私人的事情”。

     对马克思学说的这种“修正”的真正的阶级意义是什么，这无须加以说明，因为这是不说自明的。我们仅仅指出，在国际社会民主党中，普列汉诺夫是从彻底的辩证唯物主义观点批判过修正主义者在这方面大肆散播的庸俗不堪的滥调的唯一马克思主义者。坚决地著重指出这一点现在尤其必要，因为现在有些人极其错误地企图以批判普列汉诺夫在策略上的机会主义为幌子来偷运陈腐反动的哲学垃圾。

     谈到政治经济学，首先应当指出，修正主义者在这一方面所作的“修正”更广泛详细得多，他们竭力用“经济发展的新材料”来影响公众。他们说，集中和大生产排挤小生产的过程，在农业方面根本没有发生，而在商业和工业方面也进行得极其缓慢。他们说，现在危机已经比较少见、比较微弱了，卡特尔和托拉斯大概会给资本提供根本消除危机的可能。他们说，资本主义正在走向崩溃的“崩溃论”是站不住脚的，因为阶级矛盾有减弱和缓和的趋势。最后他们说，就连马克思的价值理论也不妨按照柏姆-巴维克的观点来加以纠正。

     在这些问题上同修正主义者的斗争，正像20年前恩格斯同杜林的论战一样，使国际社会主义运动的理论思想有了颇见成效的活跃。人们用事实和统计数字分析了修正主义者的论据，证明了修正主义者一贯地粉饰现代小生产。不仅在工业中，而且在农业中，大生产在技术方面和经营方面都比小生产占优势的事实，由无可辩驳的材料证实了。但是在农业中，商品生产的发展要而弱得多，而现代的统计学家和经济学家通常都不大善于特别注意那些表明农业愈来愈卷入世界经济交换的农业专业部门(有时甚至是专门的作业)。在自然经济的废墟上，小生产是靠营养不断恶化，经常挨饿，延长工作日，家畜质量及其饲养情况恶化，总之，是靠手工业生产用来对抗资本主义工场手工业的那些手段来维持的。科学和技术每前进一步，都必不可免地、毫不留情地破坏资本主义社会内的小生产的基础，而社会主义经济学的任务是研究这一过程所表现的往往是错综复杂的一切形式，是向小生产者证明，他们在资本主义制度下不可能支持下去，农民经济在资本主义制度下没有出路，农民必须接受无产者的观点。从学术上来说，修正主义者在这个问题上的毛病，是他们对一些片面抽出的事实作肤浅的概括，而没有把它们同整个资本主义制度联系起来看；从政治上来说，他们的毛病就是不管有意还是无意，势必号召农民或推动农民去接受业主的观点(即资产阶级的观点)，而不是推动他们去接受革命无产者的观点。

     在危机论和崩溃论方面，修正主义的情况更糟。只有在极短促的时间内，只有最近视的人，才会在几年的工业高涨和繁荣的影响下，想要改造马克思学说的原理。现实很快就向修正主义者表明，危机的时代并没有过去：在繁荣之后，接著就来了危机。各个危机的形式、次序和情景是改变了，但是危机仍然是资本主义制度的不可避免的组成部分。卡特尔和托拉斯把生产联合起来了，但是大家都看到，它们同时又使生产的无政府状态变本加厉，使无产阶级的生活更加没有保障，资本的压迫更加严重，从而使阶级矛盾尖锐到空前的程度。最新的巨型托拉斯恰恰特别清楚、特别广泛地表明资本主义正在走向崩溃，不管这是指一次次政治危机和经济危机，还是指整个资本主义制度的完全崩溃。不久前美国的金融危机，全欧洲失业人数惊人的增加，更不用说有许多迹象预示快要到来的工业危机，----这一切使大家都忘记了修正主义者不久以前的“理论”，似乎连许多修正主义者自己也忘记了。但是这种知识分子的不坚定性给工人阶级的教训，是不应当忘记的。

     关于价值理论，要说的只有一点，就是除了一些柏姆-巴维克式的异常模糊的暗示和叹息，修正主义者在这方面根本没有拿出什么东西来，所以对学术思想的发展也没有留下任何痕迹。

     在政治方面，修正主义确实想修正马克思主义的基础，即阶级斗争学说。他们说，政治自由、民主和普选权正在消灭阶级斗争的根据，并且使《共产党宣言》里的工人没有祖国这个旧原理变得不正确了。他们说，在民主制度下，既然是“多数人的意志”起支配作用，那就不能把国家看作阶级统治的机关，也不能拒绝同进步的社会改良派资产阶级实行联合去反对反动派。

     毫无疑义，修正主义者的这些反对意见，是一个相当严整的观点体系，即大家早已知道的自由派资产阶级的观点体系。自由派总是说，资产阶级议会制度正在消灭阶级和阶级的划分，因为一切公民都毫无差别地拥有投票的权利，参与国家事务的权利。19世纪下半叶的全部欧洲史和20世纪初的全部俄国革命史，都很清楚地表明这种观点是多么荒谬。在“民主制的”资本主义的自由下，经济上的差别并没有缩小，而是日益扩大，日益加深。议会制度并没有消除最民主的资产阶级共和国作为阶级压迫机关的本质，而是不断暴露这种本质。议会制度有助于教育和组织比先前积极参加政治事变的人多得多的广大居民群众，但是这不会消除危机和政治革命，只会在这种革命发生时使国内战争达到最激烈的程度。1871年春天的巴黎事变和1905年冬天的俄国事变，已经再明显不过地表明这种激烈的情况是必然要到来的。法国资产阶级连一秒钟都没有犹豫，立刻就同全民族的敌人，同蹂躏其祖国的外国军队勾结起来镇压无产阶级运动。谁不懂得议会制度和资产阶级民主制度的不可避免的内在的辩证法会导致比先前更激烈地用群众的暴力去解决争执，那他就永远不能在这种议会制度的基地上去进行坚持原则的宣传鼓动工作，真正培养工人群众去胜利地参加这种“争执”。在西欧同社会改良主义自由派、在俄国革命中同自由主义改良派(立宪民主党)实行联合、妥协和联盟的经验，令人信服地表明这种妥协只能模糊群众的意识，因为这种妥协不是提高，而是降低群众斗争的真实意义，把正在斗争的人同最不能斗争、最动摇、最容易叛变的人拴在一起。法国的米勒兰主义是在真正全国的广大范围内运用修正主义政治策略的最大尝试，它给修正主义作了一个使全世界无产阶级永远不会忘记的实际评价。

     修正主义对社会主义运动的最终目的所抱的态度，是它的经济倾向和政治倾向的自然补充。“运动就是一切，最终目的算不了什么”，伯恩施坦的这句风行一时的话，要比许多长篇大论更能表明修正主义的实质。临时应付，迁就眼前的事变，迁就微小的政治变动，忘记无产阶级的根本利益，忘记整个资本主义制度、整个资本主义演进的基本特点，为了实际的或假想的一时的利益而牺牲无产阶级的根本利益，----这就是修正主义的政策。从这一政策的实质可以清楚地知道这一政策可能采取各种各样的形式，而每一个稍微“新颖的”问题、每一次稍微出入出人意料和没有预见到的局势变动(即使这种变动只是在极小的程度上和最短的时期内改变了发展的基本路线)，都不可避免地要引起某种形式的修正主义。

     修正主义的不可避免，决定于它在现代社会中的阶级根源。修正主义是国际现象。每一个稍有见识、稍有头脑的社会主义者都丝毫不会怀疑：德国正统派和伯恩施坦派、法国盖得派和饶勒斯派(现在尤其是布鲁斯派)、英国社会民主联盟和独立工党、比利时布鲁凯尔和王德威尔得、意大利整体派和改良派、俄国布尔什维克和孟什维克的关系实质上到处都一样，虽然按所有这些国家的现状来说，民族条件和历史因素极不相同。当前国际社会主义运动内部的“分化”，在世界上不同的国家里现在实质上已经是按同一条路线进行的，这表明比30-40年前有了一个巨大的进步，因为那时在不同的国家里相互斗争的是统一的国际社会主义运动内部的不同类型的倾向。现在在罗马语各国出现的“革命工团主义”这种“来左面的修正主义”也趋附马克思主义，同时又对它加以“纠正”：意大利的拉布里奥拉、法国的拉葛德尔总是不求助于过去被人误解的马克思学说，而求助于现在被人正确理解的马克思学说。

     我们在这里不可能分析这种修正主义的思想内容，它还远不如机会主义的修正主义那样成熟，还没有国际化，还没有经受过同任何一国社会党的实际的大搏斗。因此，我们在这里只分析上述那种“来自右面的修正主义”。

     为什么修正主义在资本主义社会中是不可避免的呢？为什么它的根源比民族特点的差别和资本主义发展程度的差别还要深呢？因为在任何资本主义国家里，在无产阶级身旁总是有广泛的小资产者阶层，即小业主阶层。资本主义过去是从小生产中产生的，现在也还在不断地从小生产中产生出来。资本主义必然要重新产生许多“中间阶层”(工厂附属物，如家庭劳动以及适应大工业如自行车工业和汽车工业的需要而散布在全国的小作坊等等)。这些新的小生产者同样必然要被重新抛入无产阶级的队伍。十分自然，小资产阶级世界观也就不断渗入广大工人政党的队伍。十分自然，情况只能如此，而且一直到无产阶级革命发生急剧变化的时候还会如此，因为，那种认为必须在大多数人口“完全”无产阶级化以后才能实现无产阶级革命的想法，是极其错误的。目前我们往往只是在思想领域经历的事情，即同理论上修正马克思学说的人进行的争论，目前在实践上只是在工人运动某些局部问题上暴露出来的事情，即同修正主义者的策略分歧，以及由此而发生的分裂，在将来无产阶级革命发生时工人阶级还一定会在大得无可比拟的规模上再次经历到，因为无产阶级革命将使一切争论问题尖锐化，将把一切分歧集中到对决定群众的行动有最直接意义的几点上，将迫使人们在斗争高潮中分清敌友，抛开坏的同盟者，以便给敌人以决定性的打击。

     19世纪末革命马克思主义对修正主义的思想斗争，只是不顾小市民的种种动摇和弱点而向著本阶级事业的完全胜利迈进的无产阶级所进行的伟大革命战斗的序幕。


莫斯科起义的教训

列宁

（1906年8月29日[、9月11日）

     《1905年12月的莫斯科》（1906年莫斯科版）一书的问世，是再及时不过了。吸取十二月起义的经验，是工人政党的迫切任务。可惜的是，就像一桶蜜里掺了一勺焦油，这本书材料十分令人感兴趣（尽管不完备），但是结论却作得非常草率，非常庸俗。关于这些结论，我们以后专门来讲，现在只谈一谈目前最迫切的政治问题，谈谈莫斯科起义的教训。

     莫斯科十二月运动的主要斗争形式是和平的罢工和示威。绝大多数工人群众积极参加的只是这两种形式的斗争。然而，正是莫斯科十二月行动清楚地表明，总罢工作为独立的和主要的斗争形式已经过时，运动正以不可遏止的自发力量冲破这种狭隘的框子，产生起义这种最高的斗争形式。

     一切革命政党，莫斯科的一切工会，在宣布罢工时就已经意识到，甚至感觉到，罢工必然会变成武装起义。12月6日，工人代表苏维埃曾作出决定，“要努力使罢工变成武装起义”。但是事实上一切组织对这件事都没有准备好，甚至战斗队联合委员会谈到（12月9日！）起义时也好像是在谈什么遥远的事情，因此巷战发生时它当然毫无所知，没有参加。各个组织都没有能够跟上运动的发展和规模。

     罢工发展为起义，首先是由10月以后形成的客观条件促成的。举行总罢工已经不能使政府措手不及了，政府已经把准备采取军事行动的反革命势力组织起来了。无论10月以后的俄国革命的总的进程或莫斯科12月期间一系列事件的发展，都惊人地证实了马克思的一个深刻原理：革命向前进展是由于它产生了一个团结而坚强的反革命，也就是说，革命迫使敌人采取愈来愈极端的防御手段，因而它自己也在掌握愈来愈强有力的进攻手段。

     12月7日和8日这两天，群众举行了和平罢工、和平示威。8日晚上，阿克瓦留姆花园被包围。9日白天，龙骑兵在斯特拉斯特纳亚广场屠杀群众，晚上菲德列尔学校被捣毁。民情鼎沸。街上无组织的人群这个是自发地但又犹犹豫豫地在构筑第一批街垒。

     10日，开始向街垒和街上的人群进行炮击，构筑街垒已经不再犹豫不决了，已经不是个别的情况，而是大批地在构筑。全城的民众都涌上街头；全城的主要中心地区都布满了街垒。战斗队员同军队进行了好几天顽强的游击战，这种游击战使军队疲惫不堪，杜巴索夫不得不乞求援兵。直到12月15日，政府军队才完全占优势，17日谢苗诺夫团才把普列斯尼亚区这个最后的起义据点攻入破。

     由罢工和示威进而构筑个别街垒。由构筑个别街垒进而构筑大批街垒并同军队进行巷战。无产阶级的群众性的斗争走到了各种组织的前面，由罢工发展成了起义。说个俄国革命在1905年12月取得的伟大的历史成果，这个成果也同从前的一切成果一样，是用极大的牺牲作代价换来的。运动从政治总罢工发展到了最高的阶段。它迫使反动派采取极端的抵抗手段，因而使革命也采取极端的进攻手段的时机大大提前到来。反动派炮击街垒、房屋和街上的人群以后，已经再也无路可走了。革命则除了组织莫斯科的战斗队以外，还有别的道路可走，无论在广度或深度方面都有很多很多的道路可走。革命从十二月事件以后又大大前进了。革命危机的基础已经更加广阔得多，这时刀锋必须磨得更加锐利了。

     无产阶级比他们的领导者更快地感觉到了要求由罢工转为起义的客观斗争条件变化。这时也同以往任何时候一样，实践走到了理论的前面。和平的罢工和示威很快就不再能满足工人的要求了，工人们问道：下一步怎么办？他们要求采取更积极的行动。构筑街垒的指示下达到各区很迟，当时中心地区已经在构筑街垒了。工人成群结队地在干这件事，但是他们对此不满足，他们又问道：下一步又怎么办？他们要求积极行动。我们这些社会民主主义无产阶级的领导者在十二月事件中，很像一个这样的将领，他把自己的兵力部署得非常荒谬，以致他指挥的大部分队伍都没有能积极参加战斗。工人群众曾经想方设法要得到关于采取积极的群众性行动的指示，就是没有得到。

     由此可见，普列汉诺夫的那个得到一切机会主义者支持的观点是再近视不过的了。他认为，本来就用不著举行那次不合时宜的罢工，“本来就用不著拿起武器”。正好相反，本来应该更坚决、更果敢和更富于进攻精神地拿起武器，本来应该向群众说明不能单靠和平罢工，必须进行英勇无畏和毫不留情的武装斗争。因此现在我们也就应当公开地大声承认举行政治罢工是不够的了，应当在最广大的群众中鼓动武装起义，而不要用任何“预备阶段”来掩盖这个问题，一点也不要模糊这个问题。向群众隐瞒必须进行你死我活的流血的歼灭性的战争这个未来行动的直接任务，就是既欺骗自己，又欺骗人民。

     十二月事件的第一个教训就是如此。另一个教训是关于起义的性质、起义的方式、军队转变到人民方面来的条件。在我们党的右翼中，对这种转变有一种很流行的极其片面的看法。说什么同现代军队进行斗争是不行的，需要使军队成为革命的军队。当然，假使革命不成为群众性的，假使革命没有波及军队，那也就根本谈不上什么严重的斗争。当然对军队进行工作是必要的。但是，决不能把军队的这种转变设想成一种什么简单的、一蹴而就的事，它是说服和自觉的结果。莫斯科起义清楚地向我们指出了这种看法的呆板和僵化。其实，在一切真正的人民运动中，军队的动摇是不可避免的，一到革命斗争尖锐化的时候，就会引起真正的争夺军队的斗争。莫斯科起义向我们表明的正是反动派 和革命力量之间为争取军队而进行的最激烈最残酷的斗争。杜巴索夫自己说过，在莫斯科15000人的军队中，只有5000人是可靠的。政府为了控制动摇分子而无所不用其极：说服他们，诱惑他们，用发给表和钱等等收买他们，用伏特加灌醉他们，欺骗他们，威吓他们，把他们禁闭在营房里，解除他们的武装，通过告密和暴力把那些被认为最不可靠的士兵从他们里面抓出来。所以，我们应该有勇气直截了当地公开承认，我们在这方面落在政府的后面了。我们未能利用我们所拥有的力量，来积极、大胆、机智、主动地争取动摇的军队，而政府却在这样做了，并且取得了成效。我们已经著手在思想上“影响”军队，而且今后更加坚持不懈地这样做。但是，如果我们忘记在起义的时刻还需要进行实际具体的斗争来争取军队，那我们就会成为可怜的书呆子。

     莫斯科的无产阶级在十二月的日子里给了我们从思想上“影响”军队的卓越教训。例如，12月8日在斯特拉斯特纳亚广场上，有一大群人把哥萨克军队团团围住，同军队混合在一起，同他们联欢，结果使他们撤回去了。还有一个例子，10日那天在普列斯尼亚区，在上万人的人群中，有两个青年女工打著红旗向哥萨克军队迎面走去，她们大声喊道“打死我们吧！我们宁死也不交出旗帜！”这时哥萨克军队不知所措，只好在人群高呼“哥萨克万岁！”声中疾驰而去。这些英勇无畏的范例，应该永远铭记在无产阶级的心里。

     但是，请看看我们落后于杜巴索夫的例子吧。12月9日，有些士兵唱著马赛曲沿著谢尔普霍夫街行进，去同起义者会合。工人们派代表去会见他们。这时马拉霍夫也亲自骑马拼命向他们那里疾驰。工人们来迟了，而马拉霍夫却及时赶到了。他发表了激昂慷慨的演说，把那些士兵说得动摇了，随后又用龙骑兵包围了他们，把他们送回营房禁闭起来。马拉霍夫及时赶到了，而我们却没有及时赶到，虽然在两天之内有15万人响应了我们的号召，他们本来能够并且应当在街道上组织巡逻的。马拉霍夫用龙骑兵包围了士兵，而我们却没有用掷弹队包围马拉霍夫们。我们当时能够而且应当做到这一点，何况社会民主党的报刊早已（旧《火星报》）指出，在起义时我们的责任就是毫不留情地消灭民政长官和军事长官。显然，在涅斯维日兵营前，在克鲁季茨基兵营前，在无产阶级试图让叶卡捷琳诺斯拉夫团“撤走”时，在派代表到亚历山德罗夫工兵队去时，在派往莫斯科的罗斯托夫炮兵中途撤回去时，在解除科洛姆纳工兵的武装时，等等，都曾大致重复过谢尔普霍夫街发生的情况。我们在起义的时刻，没有能够很好地完成争取动摇的军队的任务。

     十二月事件还明显地证实了马克思的另一个深刻的、被机会主义者遗忘了的原理。马克思写道，起义是一种艺术，这种艺术的主要准则就是要万分勇敢，一往直前地坚决进攻。我们没有充分领会这一真理。我们自己没有充分学习这种艺术，学习这个无论如何都要实行进攻的准则，也没有把它教给群众。现在，我们应当竭力弥补我们的缺陷。仅仅根据人们对政治口号的态度来划分派别是不够的，还必须根据人们对武装起义的态度来划分派别。谁反对武装起义，谁不为武装起义作准备，就应该毫不留情地把他从革命队伍中驱逐出去，驱逐到革命敌人那里去，驱逐到叛徒或懦夫那里去，因为事态发展的力量和斗争局势将迫使我们按照这一标志来分清敌友的日子已经不远了。我们应该鼓吹的不是消极情绪，不是单纯的“等待”军队“倒戈”；不，我们应当大声疾呼：必须拿起武器，大胆地进攻和出击，同时必须消灭敌方的长官，为争取动摇的军队进行最果敢的斗争。

莫斯科起义给我们的第三个伟大教训，是关于起义的战术和起义力量的组织。战术是由军事技术水平决定的，——这个真理，恩格斯曾反复向马克思主义者作过通俗而详尽的解释。现在，军事技术已经不是19世纪中叶那样的了。用人群抵挡大炮，用左轮手枪防守街垒，是愚蠢的。考茨基说得对，他说，在莫斯科起义以后，应该重新审查一下恩格斯的结论了，因为莫斯科起义推出了“新的街垒战术”。这个战术就是游击战争的战术。这种战术所要求的组织，是一些机动的、人数很少的队伍，可以由十人、三人甚至两人组成。现在我们常常会遇到这样一些社会民主党人，他们一听到什么五人小组或三人小组，就嘻嘻一笑。但是，这种嘻嘻一笑，不过是回避现代军事技术条件下巷战所提出的战术和组织的新问题的一种最廉价的办法。先生们，你们仔细读一读关于莫斯科起义的记述，就会明白“五人小组”和“新的街垒战术”问题有什么联系了。

     莫斯科起义推出了这个新战术，但是远没有加以发展，远没有在多少广泛一些的、真正群众性的范围内加以运用。当时战斗队员太少，工人群众没有接到大胆出击的口号，也没有实行这个口号，游击队的性质还过于千篇一律，它们的武器和它们的活动方法还不够多，它们领导群众的本领几乎没有发挥出来。我们应当弥补这一切缺陷，而且只要我们学习莫斯科的经验，把这一经验推广到群众中去，鼓励群众自己发挥创造精神，去进一步发展这个经验，我们就一定能够弥补这一切缺陷。而俄国各地在十二月事件以后几乎不断发生的游击战争和群众性的恐怖行动，一定会有助于教会群众在起义时采取正确的战术。社会民主党应当承认并且在自己的战术中采取这种群众性的恐怖行动，当然要加以组织，加以监督，使它服从工人运动总的革命斗争的利益和条件，要毫不留情地消灭和铲除败坏这种游击战争的“游民”行为。莫斯科人在起义的日子里，拉脱维亚人在著名的拉脱维亚共和国的日子里就曾非常高明地、无情地惩罚过这种行为。

     最近时期军事技术又有了新的进步。在对日战争中出现了手榴弹。兵工厂已制造自动步枪出售了。这两种武器都已开始成功地在俄国革命中采用，但还远远没有被广泛采用。我们能够而且应当利用日益完善的技术，教会工人队大批制造炸弹，帮助工人队和我们的战斗队储存炸药、导火管和自动步枪。如果工人群众参加城市起义，如果向敌人大规模出击，如果进行坚决巧妙的斗争来争取那些自从杜马解散以后，自从斯维亚堡和喀琅施塔得事件以后愈发动摇的军队，如果保证农村参加总的斗争，在下次全俄武装起义中胜利就一定会属于我们！

     让我们吸取俄国革命伟大事件中的教训，更广泛地开展我们的工作，更勇敢地提出我们的任务吧！我们的工作是以正确估计当前各阶级的利益和全民发展的需要为基础的。围绕推翻沙皇政权、由革命政府召集立宪会议这一口号，我们正在团结并将继续团结愈来愈多的无产阶级群众、农民和军队。提高群众的觉悟，现在也同过去任何时候一样，仍然是我们全部工作的基础和主要内容。然而不要忘记，除了这个一般的、经常的、基本的任务以外，俄国当前所处的局势还加上了一些特殊的专门的任务。我们不要做书呆子和庸人，我们不要用一些关于我们在任何条件下和任何时候都有永远不变的责任的空洞借口，来推脱当前的这些特殊任务，推脱当前这种斗争形式的专门任务。

     我们要记住，伟大的群众性的斗争就要到来了。这将是武装起义。它应当尽可能同时发动。群众应当知道，他们是在投入一场武装的、流血的、你死我活的斗争。应当在群众中发扬视死如归的精神，以确保斗争的胜利。向敌人进攻应当是最果敢的；应当成为群众口号的是出击，而不是防守，他们的任务就是毫不留情地消灭敌人；进行斗争的组织应当是机动的灵活的；要把军队中的动摇分子卷到积极的斗争中来。觉悟的无产阶级的政党应当履行它在这一伟大斗争中的职责。

(任卫东 根据 人民出版社 1995年版《列宁选集》第一卷 680-687页 输入)


十月革命四周年

列宁

(1921年10月14日)

     10月25日(11月7日)的四周年快到了。

     这个伟大的日子离开我们愈远，俄国无产阶级革命的意义就愈明显，我们对自己工作的整个实际经验也就思考得愈深刻。

     这种意义和这种经验可以极其简要地(当然是极不充分极不精确地)说明如下。

     俄国革命直接的迫切的任务是资产阶级民主性的任务：打倒中世纪制度的残余，彻底肃清这些残余，扫除俄国的这种野蛮现象、这种耻辱、这种严重妨碍我国一切文化发展和一切进步的障碍。

     我们有权引以自豪的是，从对人民群众的深远影响来看，我们所做的这种清除工作比125年多以前的法国大革命要坚决、迅速、大胆、有效、广泛和深刻得多。

     不论是无政府主义者还是小资产阶级民主派(即孟什维克和社会革命党人，他们是国际上这一社会阶层的俄国代表)在资产阶级民主革命和社会主义革命(即无产阶级革命)的关系问题上，过去和现在都讲了不知多少糊涂话。四年来的事实已经完全证实，我们在这一点上对马克思主义的理解和对以往革命经验的估计是正确的。我们比谁都更彻底地进行了资产阶级民主革命。我们完全是自觉地、坚定地和一往直前地向著社会主义革命迈进，我们知道社会主义革命和资产阶级民主革命之间并没有隔著一道万里长城，我们知道只有斗争才能决定我们(最终)能够前进多远，能够完成无限崇高的任务中的哪一部分，巩固我们胜利中的那一部分。这过些时候就会见分晓。其实现在我们已经看到，在对社会进行社会主义改造的事业中，对一个满目疮痍、苦难深重的落后国家来说，我们已经做了很多很多工作。

     可是，我不准备多谈我国革命的资产阶级民主主义内容。马克思主义者应当懂得这一内容指什么。为了说明问题，我们举几个明显的例子。

     我国革命的资产阶级民主主义内容，指的是消灭俄国社会关系(秩序、制度)中的中世纪制度，农奴制度，封建制度。

     到1917年，俄国农奴制度究竟还有哪些主要表现、残余或遗迹呢？还有君主制、等级制、土地占有制、土地使用权、妇女地位、宗教和民族压迫。试从这些“奥吉亚斯的牛圈”——顺便说一下，一切先进国家在125年和250年前以至更早以前(英国在1649年)完成它们的资产阶级民主革命时，都在很大程度上留下了没有打扫干净的奥吉亚斯的牛圈——试从这些奥吉亚斯的牛圈拿出任何一间来，你们都会看到，我们已经把它打扫得干干净净。从1917年10月25日(11月7日)到解散立宪会议(1918年1月5日)这十来个星期里，我们在这方面所做的工作，比资产阶级的民主派和自由派(立宪民主党)以及小资产阶级民主派(孟什维克和社会革命党人)在他们执政的八个月里所做的要多千百倍。

     这些胆小鬼、空谈家、妄自尊大的纳尔苏修斯和哈姆雷特总是挥舞纸剑，可是连君主制都没有消灭！我们却把全部君主制垃圾比任何人任何时候都更干净地扫除了。我们没有让等级制这个古老的建筑留下一砖一瓦(英、法、德这些最先进的国家至今还没有消除等级制的遗迹！)。等级制的老根，即封建制度和农奴制度在土地占有制方面的残余，也被我们彻底铲除了。伟大十月革命的土地改革“最终”会有怎样的结果，这个问题“可以争论”(国外有足够的著作家、立宪民主党人、孟什维克和社会革命党人来争论这个问题)。我们现在不愿把时间花在这些争论上，因为我们正在用斗争来解决这种争论以及与此有关的许多争论。然而有一件事实是无可争辩的：小资产阶级民主派与保持农奴制传统的地主“妥协了”八个月，而我们在几星期内就把这些地主连同他们的一切传统都从俄国的土地上彻底扫除了。

     就拿宗教、妇女的毫无权利或非俄罗斯民族的被压迫和不平等地位来说吧。这些都是资产阶级民主革命的问题。小资产阶级民主派这些鄙俗之徒在这些问题上空谈了八个月。世界上没有一个最先进的国家按照资产阶级民主方针彻底地解决了这些问题。而在我国，这些问题已由十月革命后颁布的法律彻底地解决了。我们一向在认真地同宗教进行斗争。我们让一切非俄罗斯民族成立了自己的共和国或自治区。在我们俄国，妇女无权或少权这种卑鄙、丑恶、可耻的现象，这种农奴制和中世纪制度的可恶的残余已经没有了，而这种现象却在世界各国无一例外被自私自利的资产阶级和愚蠢的吓怕了的小资产阶级重新恢复了。

     这都是资产阶级民主革命的内容。在150年和250年以前，这一革命(如果就同一类型的每一民族形式来说，可以说是这些革命)的先进领袖们曾向人民许愿，说要使人类排除中世纪的特权，排除妇女的不平等地位，排除国家对这种或那种宗教(即“宗教思想”、“宗教信仰”)的种种优待，排除民族权利的不平等。许了愿，但没有兑现。他们是不可能兑现的，障碍在于要“尊重”……“神圣的私有制”。在我国无产阶级革命中，就不存在这种对倍加可恶的中世纪制度和对“神圣的私有制”的可恶的“尊重”。

     但是，要巩固俄国各族人民所取得的资产阶级民主革命的成果，我们就应当继续前进，而我们也确实前进了。我们把资产阶级民主革命的问题作为我们主要的和真正的工作即无产阶级革命的、社会主义的工作的“副产品”顺便解决了。我们一向说，改良是革命的阶级斗争的副产品。我们不仅说过并且还用事实证明过，资产阶级民主改造是无产阶级革命即社会主义革命的副产品。顺便提一下，所有考茨基、希法亭、马尔托夫、切尔诺夫、希尔奎特、龙格、麦克唐纳、屠拉梯之流以及“第二半”马克思主义的其他英雄们，都不能理解资产阶级民主革命和无产阶级社会主义革命之间的这种相互关系。前一革命可以转变为后一革命。后一革命可以顺便解决前一革命的问题。后一革命可以巩固前一革命的事业。斗争，只有斗争，才能决定后一革命能比前一革命超出多远。

     苏维埃制度就是由一种革命发展为另一种革命的明证或表现之一。苏维埃制度是供工人和农民享受的最高限度的民主制，同时它又意味著与资产阶级民主制的决裂，意味著具有世界历史意义的新型民主制即无产阶级民主制或无产阶级专政的产生。

     让垂死的资产阶级和依附于它的小资产阶级民主派的猪狗们用数不清的诅咒、谩骂、嘲笑来攻击我们在建设我们苏维埃制度中的失利和错误吧。我们一分钟也没有忘记，我们过去和现在确实有很多的失利和错误。在缔造前所未有的新型国家制度这种全世界历史上新的事业中，难道能没有失利和错误吗？我们一定要百折不挠地努力纠正这些失利和错误，改变我们对苏维埃原则的实际运用远未达到尽善尽美的状况。但是我们有权自豪，而且我们确实很自豪，因为我们有幸能够开始建设苏维埃国家，从而开创全世界历史的新时代，由一个新阶级实行统治的时代。这个阶级在一切资本主义国家里是受压制的，如今却到处都在走向新的生活，去战胜资产阶级，建立无产阶级专政，使人类摆脱资本的桎梏和帝国主义战争。

     关于帝国主义战争，关于金融资本所实行的目前左右著全世界的国际政策(这种政策必然会引起新的帝国主义战争，必然会导致极少数“先进”强国变本加厉地压迫、抢劫、掠夺和扼杀各落后的弱小民族)的问题，从1914年起就成为世界各国全部政策中的基本问题。这是一个有关千百万人生死存亡的问题。这关系到在我们眼看著资产阶级正准备的、从资本主义中产生出来的下一次帝国主义战争中是否会有2000万人死亡(而在1914—1918年的大战和附加的、至今还没有结束的“小”战中是1000万人死亡)，在这一不可避免的(如果有资本主义存在)未来战争中是否会有6000万人残废(而在1914—1918年是3000万人残废)。在这个问题上，我们的十月革命也开辟了世界历史的新纪元。资产阶级的奴仆和应声虫社会革命党人、孟什维克以及全世界所有的假“社会主义”的小资产阶级民主派，都嘲笑“变帝国主义战争为国内战争”这个口号。其实这个口号是唯一的真理，虽然听起来令人不愉快、粗暴、赤裸裸、无情，的确如此，但同无数极其精巧的沙文主义与和平主义谎言相比，终究是一个真理。这些谎言被戳穿了。布列斯特和约被揭露了。比布列斯特和约更糟糕的凡尔赛和约的作用和后果，一天比一天更加无情地被揭露出来。千百万人都在思考著昨天战争的起因和行将到来的明天战争的问题，他们愈来愈清楚地、明确地、必然地认识到一个严峻的真理：不经过布尔什维克的斗争和布尔什维克的革命，就不能摆脱帝国主义战争以及必然会产生这种战争的帝国主义世界(如果我们还用老的正字法，我就会在这里写上两个含义不同的“”)，就不能摆脱这个地狱。

     让资产阶级和和平主义者、将军和市侩、资本家和庸人、一切基督教徒及第二国际和第二半国际的所有骑士们疯狂地咒骂这个革命吧。不管他们怎样不停地泄愤、造谣和诽谤，都不能抹杀一个具有世界历史意义的事实——千百年来奴隶们第一次公开地提出了这样的口号来回答奴隶主之间的战争：变奴隶主之间的分赃战争为各国奴隶反对各国奴隶主的战争。

     这个口号千百年来第一次由一种模糊渺茫的期望变成了明确的政治纲领，变成了千百万被压迫者在无产阶级领导下进行的实际斗争，变成了无产阶级的第一次胜利，变成了消灭战争的第一次胜利，变成了全世界工人联盟对各国资产阶级联盟的第一次胜利，而资产阶级无论是和是战，无非都是牺牲资本奴隶的利益，牺牲雇佣工人的利益，牺牲农民的利益，牺牲劳动人民的利益。

     这第一次胜利还不是最终的胜利。这次胜利是我国十月革命经历了空前的艰难、困苦和磨难，经历了很多重大的失败和错误以后取得的。难道一个落后国家的人民不经过失败和错误就能战胜世界上最强大最先进的国家所进行的帝国主义战争吗？我们不怕承认自己的错误，我们将冷静地看待这些错误，以便学会改正这些错误。但事实总是事实：用奴隶反对一切奴隶主的革命来“回答”奴隶主之间的战争的诺言，千百年来第一次得到了彻底的实现……并且还在克服一切困难继续得到实现。

     我们已经开始了这一事业。至于哪一个国家的无产者在什么时候、在什么期间把这一事业进行到底，这个问题并不重要。重要的是，坚冰已经打破，航路已经开通，道路已经指明。

     “保卫祖国”即保卫日本反对美国侵略、或保卫美国反对日本侵略、或保卫法国反对英国侵略如此等等的各国资本家先生们，请继续玩弄你们伪善的把戏吧！第二国际和第二半国际的骑士先生们以及全世界所有和平主义的市侩庸人，请继续用新的“巴塞尔宣言”(仿照1912年巴塞尔宣言的式样)来“敷衍”反对帝国主义战争的斗争手段的问题吧！第一次的布尔什维克革命使地球上一亿人首先摆脱了帝国主义战争和帝国主义世界。以后的革命一定会使全人类摆脱这种战争和这个世界。

     我们最后的一项事业，也是最重要最困难而又远远没有完成的事业，就是经济建设，就是在破坏了的封建基地和半破坏的资本主义基地上为新的社会主义大厦奠定经济基础。在这一最重要最困难的事业中，我们遭受的失败最多，犯的错误最多。开始这样一个全世界从未有过的事业，难道能没有失败没有错误吗？但是，我们已经开始了这一事业。我们正在进行这一事业。我们现在正用“新经济政策”来纠正我们的许多错误，我们正在学习怎样在一个小农国家里进一步建设社会主义大厦而不犯这些错误。

     困难是巨大的。我们已经习惯同巨大的困难作斗争。我们的敌人把我们叫作“硬骨头”和“碰硬政策”的代表不是没有道理的。但是我们也学会了——至少是在一定程度上学会了革命所必需的另一种艺术：灵活机动，善于根据客观条件的变化而迅速急剧地改变自己的策略，如果原先的道路在当前这个时期证明不合适，走不通，就选择另一条道路来达到我们的目的。

     我们为热情的浪潮所激励，我们首先激发了人民的一般政治热情，然后又激发了他们的军事热情，我们曾计划依靠这种热情直接实现与一般政治任务和军事任务同样伟大的经济任务。我们计划(说我们计划欠周地设想也许较确切)用无产阶级国家直接下命令的办法在一个小农国家里按共产主义原则来调整国家的产品生产和分配。现实生活说明我们错了。为了作好向共产主义过渡的准备(通过多年的工作来准备)，需要经过国家资本主义和社会主义这些过渡阶段。不能直接凭热情，而要借助于伟大革命所产生的热情，靠个人利益，靠同个人利益的结合，靠经济核算，在这个小农国家里先建立起牢固的桥梁，通过国家资本主义走向社会主义；否则你们就不能到达共产主义，否则你们就不能把千百万人引导到共产主义。现实生活就是这样告诉我们的。革命发展的客观进程就是这样告诉我们的。

     三四年来我们稍稍学会了实行急剧的转变(在需要急剧转变的时候)，现在我们开始勤奋、细心、刻苦地(虽然还不够勤奋，不够细心，不够刻苦)学习实行一种新的转变，学习实行“新经济政策”。无产阶级国家必须成为一个谨慎、勤勉、能干的“业主”，成为一个精明的批发商，否则，就不能使这个小农国家在经济上站稳脚跟。现在，在我们和资本主义的(暂时还是资本主义的)西方并存的条件下，没有其他道路可以过渡到共产主义。批发商这类经济界人物同共产主义似乎有天壤之别。但正是这类矛盾在实际生活中能把人们从小农经济经过国家资本主义引导到社会主义。同个人利益结合，能够提高生产；我们首先需要和绝对需要的是增加生产。批发商业在经济上把千百万小农联合起来，引起他们经营的兴趣，把他们联系起来，把他们引导到更高的阶段：实现生产中各种形式的联系和联合。我们已经开始对经济政策作必要的改变。我们在这方面已经有了某些成就，虽然是不大的、局部的成就，但毕竟是确定无疑的成就。我们就要从这门新“学科”的预备班毕业了。只要坚定地、顽强地学下去，用实际经验来检验我们迈出的每一步，不怕已经开始的工作一改再改，不怕纠正我们的错误，仔细领会这些错误的意义，我们就一定会升到更高的班级。我们一定会修完整个“课程”，尽管世界经济和世界政治的情况使这一课程的学习比我们预计的时间要长得多，困难要多得多。不管过渡时期的苦难如灾荒、饥荒和经济破坏多么深重，我们决不气馁，一定要把我们的事业进行到最后胜利。


无政府主义和社会主义

列宁

（1901年）

提纲：

     (1)无政府主义在产生以来的35-40年中(从巴枯宁和1866年国际代表大会算起是这样。从施蒂纳算起，那还要早很多年)除了讲一些反对剥削的空话以外，再没有提供任何东西。

     这类空话已经流行了2000多年。(α)不懂得剥削的根源；(β)不懂得社会在向社会主义发展；(γ)不懂得阶级斗争是实现社会主义的创造力量。

     (2)对于剥削的根源的了解。私有制是商品经济的基础。生产资料公有制。无政府主义对此一窍不通。

     无政府主义是改头换面的资产阶级个人主义。个人主义是无政府主义整个世界观的基础。

     维护小私有制和小农经济。

     无所谓多数。

     否认政权有统一的和组织的力量。

     (3)不懂得社会的发展——大生产的作用——从资本主义向社会主义的发展。

     (无政府主义是绝望的产物。它是失常的知识分子或游民的心理状态，而不是无产者的心理状态。)

     (4)不懂得无产阶级的阶级斗争。

     荒谬地否认资产阶级社会的政治。

     不懂得组织和教育工人的作用。

     把片面的、割断了联系的手段当作万应灵丹。

     (5)在欧洲的现代史中，曾经在罗马语国家盛行一时的无政府主义，提供了什么东西呢？

     ——没有任何学理、任何革命学说和理论。

     ——分散工人运动。

     ——在革命运动的实验中彻底失败(1871年的蒲鲁东主义，1873年的巴枯宁主义)。

     ——在否定政治的幌子下使工人阶级服从资产阶级的政治。


在全俄社会教育第一次代表大会上的讲话

列宁

(1919年5月)

1

贺　　词

(5月6日)

     同志们，我怀著非常高兴的心情向社会教育代表大会表示祝贺。当然，你们并不期望我的讲话会象了解情况和专门研究教育问题的前一位发言人卢那察尔斯基同志讲的那样，深入问题的实质。

     请允许我只讲几句祝贺的话，并谈谈我在人民委员会多少接触到你们直接从事的工作时所稍微观察到和思考到的一些问题。我相信，未必找得到一个苏维埃工作部门，能够象社会教育那样，在一年半中就获得了这样巨大的成绩。毫无疑问，我们大家在这个部门进行工作要比在其他部门容易些。在这里，我们过去是在排除种种旧障碍。在这里，工农群众特别迫切地要求获得知识、自由教育和自由发展，工作比较容易适合他们的这种要求。因为如果说依靠群众强大的压力，我们已经容易地清除了摆在他们道路上的外部障碍，摧毁了把我们拖入帝国主义战争并使俄国遭到这次战争造成的最大困苦的历史性的资产阶级制度，如果说我们容易地摧毁了外部障碍，那么我们非常突出地感到十分艰巨的工作是重新教育群众，组织和训练群众，普及知识，同我们接受下来的愚昧、不文明、粗野等遗产作斗争。在这里，完全要用另外的方法进行斗争。在这里，只有靠先进阶层的长期的有成效的工作和坚持不懈的影响(这种影响是大受群众欢迎的)，可是我们常常感到惭愧，没有尽到自己的力量。我觉得，在这些初步措施中，在推广社会教育即自由的、不受旧的框框和俗套限制的、为成年人所欢迎的教育的事业中，我们起初曾不得不首先同两种障碍作斗争。这两种障碍是我们从资本主义旧社会那里继承来的，这个社会直到现在还用千万条绳索和链条束缚著我们，把我们拖向后退。

     第一个缺点，这就是来自资产阶级知识分子的人为数很多，他们往往把按照新方式建立起来的工农教育机关看作自己在哲学方面或文化方面进行个人臆造的最方便的场所，往往把最荒谬的矫揉造作的东西冒充为某种新东西，并且在纯粹的无产阶级艺术和无产阶级文化的幌子下，抬出某种超自然的和荒谬的东西。(鼓掌)不过在初期这是很自然的，是情有可原的，不能归罪于广泛的运动；我希望，我们终究会摆脱而且一定会摆脱这种状况。

     第二个缺点，这也是资本主义的遗产。广大的小资产阶级劳动群众在追求知识、摧毁旧东西的时候，不能带来任何起组织作用和有组织的东西。在人民委员会提出动员识字的人和成立图书馆司的问题时，我曾作了一些观察，根据这些粗浅的观察我得出结论说，这方面的情况是不好的。当然，在贺词中照例是不大讲坏事情的。我希望你们摆脱这种俗套，如果我向你们谈到我所看到的某些不好的现象，请你们不要埋怨我。当我们提出动员识字的人的问题时，就让人特别清楚地看到，我国革命取得了辉煌的胜利，但是它没有立刻超出资产阶级革命的范围。它让现有的力量有发展的自由，而这些现有的力量乃是小资产阶级的力量，它们的口号仍然是“人人为自己，上帝为大家”。这个可恶的资本主义口号，除了导致高尔察克的统治和旧资产阶级复辟以外，不会有任何别的结果。看看我们在扫除文盲方面所做的工作吧，我认为在这方面做得很少，而我们在这方面的总任务，就是要懂得需要无产阶级分子的组织性。问题不在于停留在纸上的可笑的辞藻，而在于现在必须向人民提出一些迫切的办法，使每一个识字的人都觉得自己有义务教会几个不识字的人。我们的法令已对这点作了明文规定。然而在这方面几乎什么也没有做出来。

     当我在人民委员会接触到另一个问题即图书问题时，我曾说，人们经常抱怨我们的生产落后，书籍太少，不能出版足够数量的书籍，这都是事实。我现在还说，这都是事实。的确，我们没有燃料，工厂停工，纸张很少，因而我们不能得到书籍。这都是真的，但除此之外，我们未能掌握我们现有的书籍，这也是事实。我们在这方面仍然苦于农民的幼稚和无知；农民夺取了贵族老爷的藏书，跑回家中，惟恐有人把图书夺走，因为他还不能认识到，可以进行合理的分配，公家的东西不是一种令人可恨的东西，它是工人和劳动者的公共财产。这不能怪不开展的农民群众，而且从革命发展的观点来看，这是完全合乎情理的，这是一个必经的阶段；一个农民只会把图书拿回家去，秘密地藏起来，不可能有其他的做法，因为他不懂得全国的图书可以集合在一起，不了解我们将有足够的书籍来满足识字的人的求知欲并使不识字的人识字。现在必须同破坏行为的残余、混乱状态、可笑的本位主义的争吵作斗争。这应当是我们的主要任务。我们应当把动员识字的人扫除文盲这一简单而迫切的事情著手做起来。我们应当利用现有的书籍，著手建立有组织的图书馆网来帮助人民利用我们现有的每一本书，应当建立一个有计划的统一的组织，而不是建立许多平行的组织。这件小事情反映出我国革命的基本任务。如果革命不解决这项任务，如果革命不走上建立真正有计划的统一的组织的道路，来代替俄国的混乱状态和荒谬现象，那么这个革命将始终是资产阶级革命，因为走向共产主义的无产阶级革命的基本特点也就在这里；至于资产阶级，则只满足于摧毁旧东西，给农民经济以自由，而农民经济，如在以往的一切革命中一样，是产生资本主义的。

     既然我们叫作共产党，我们就应当懂得，只有现在，当我们清除了外部障碍、摧毁了旧制度的时候，在我们面前才第一次真正地和彻底地提出了真正无产阶级革命的第一个任务——把亿万人民组织起来。在这方面进行了一年半的实验之后，我们总该走上一条正确的道路，来战胜那些一直使我们身受其苦的不文明、愚昧和粗野的现象。(热烈鼓掌)

2

关于用自由平等口号欺骗人民

(5月19日)

     同志们，大概你们中间有些人希望我今天谈谈目前形势，但是，请允许我今天不谈这个问题，而来回答几个极为重要的政治问题，当然，这不仅是理论问题，而且是摆在我们面前的实际问题。这些问题表明整个苏维埃革命阶段的特点，这些问题最能引起争论，最能引起以社会党人自居的人们的攻击，最能引起以民主派自居并特别喜欢责备我们和到处责备我们违背民主制的人们的疑虑。我觉得，这些一般性的政治问题，在目前一切宣传和鼓动中，在一切敌视布尔什维主义的出版物中，几乎经常遇到，甚至天天遇到；当然，这种出版物同所有资产阶级报刊的一味撒谎、诬蔑和谩骂比起来，要稍微高明一点。如果我们把这种稍微高明一点的出版物拿来看看，那我认为，关于民主同专政的关系、革命阶级在革命时期的任务、向社会主义过渡的任务以及工人阶级和农民的关系等基本问题，构成了当前一切政治性争论的最主要的内容。也许你们觉得，说明这些问题有些离开当前的急务，但是我认为，说明这些问题应该是我们总的主要的任务。当然，在这个短短的报告中，我根本不能奢望涉及所有这些问题。我只从中选几个问题，就这几个问题谈一谈。

一

     我所要谈的问题，第一个是关于任何革命、任何向新制度过渡的困难的问题。一些以社会党人和民主派自居的人对布尔什维克大肆攻击，我认为《永远前进报》和《人民事业报》这两个文人集团就是这类人的典型，这两家报纸被查封，在我看来是完全正当的，有利于革命的，这两家报纸的代表在攻击中经常采取理论性的批评，它们被我们的政权机关认定是反革命的刊物，它们攻击我们是一件很自然的事情。如果你们仔细看看这个阵营对布尔什维主义的攻击，那你们就会看到，在许多责难中常常有这样的说法：“劳动者们，布尔什维克答应给你们面包、和平与自由；但是，他们既没有给你们面包，也没有给你们和平与自由，他们欺骗了你们，他们背弃了民主。”关于背弃民主这一点，后面将要专门谈到。我现在来谈这种责难的另一方面：“布尔什维克答应给你们面包、和平与自由，而事实上布尔什维克所给的却是继续战争，是特别残酷特别激烈的斗争，是协约国即所有最文明最先进的国家的一切帝国主义者和资本家反对受苦受难的、落后的和疲惫的俄国的战争。”我再说一遍，这些责难，你们会在上面所说的每一种报纸上看到，你们会在资产阶级知识分子(当然，他们认为自己不是资产阶级知识分子)的每一次谈话中听到，你们会不断地在庸人们的每一次讲话中听到。我请你们考虑的正是这类责难。

     是的，布尔什维克进行了反对资产阶级的革命，用暴力推翻了资产阶级政府，打破了资产阶级民主的一切传统习惯、诺言和训诲，为了镇压有产阶级而进行了最激烈的暴力的斗争和战争。我们这样做，是为了让俄国和全人类摆脱帝国主义的大厮杀，是为了结束一切战争。是的，布尔什维克为此进行了革命，当然，他们从来没有想放弃这个基本的主要的任务。同样毫无疑问，正是谋求摆脱这种帝国主义的大厮杀、摧毁资产阶级统治的行动引起了所有文明国家对俄国的进军。因为法国、英国和美国的政治纲领就是这样的，尽管它们坚决保证放弃武装干涉。尽管劳合－乔治、威尔逊、克列孟梭之流作了这样的保证，尽管他们坚决保证放弃武装干涉，但是我们大家知道，这是谎言。我们知道，从敖德萨和塞瓦斯托波尔撤走的而且是被迫撤走的协约国军舰正封锁著黑海沿岸一带，甚至还向克里木半岛上有他们的志愿兵活动的刻赤一带进行轰击。他们说：“我们不能把这块地方交给你们。即使志愿兵对付不了你们，我们也不会把克里木半岛上这块地方让出来，不然你们就会控制亚速海，切断我们同邓尼金联系的通路，使我们无法支援我们的朋友。”另一方面，又向彼得格勒展开攻势，昨天我们的一艘雷击舰就同敌人的四艘雷击舰打了一仗。这就是武装干涉，难道还不清楚吗？难道在这里参加战斗的不是英国的舰队吗？难道在阿尔汉格尔斯克，在西伯利亚不是发生了同样的情形吗？整个文明世界现在都在反对俄国，事实就是这样。

     试问，我们号召劳动者进行革命，答应给他们和平，却引起了整个文明世界向软弱落后和筋疲力尽的俄国进军，这是我们自相矛盾还是那些无耻地责难我们的人同民主和社会主义的基本概念相矛盾？问题正在这里。为了向你们从理论上一般地提出这个问题，我来打个比方。我们谈的是革命阶级，是人民的革命政策，我请你们拿一位革命家来看看。就拿车尔尼雪夫斯基来说吧，让我们来评价一下他的活动。一个愚昧无知的人会怎样评价他的活动呢？他大概会说：“哼，那有什么可说的，还不是自讨苦吃，流落西伯利亚，一事无成。”你们看，这是一个典型的例子。如果我们不知道这种评论是谁说的，那我们会说：“说这种话的人至少是极端愚昧，他那样闭塞无知，不能结合一连串的革命事件来理解个别革命家活动的意义，也许不能怪他；要不然说这种话的人就是拥护反动派的坏蛋，有意吓唬劳动者，使他们不敢革命。”我所以拿车尔尼雪夫斯基作例子，是因为那些以社会党人自居的人，不管他们属于哪个派别，在这里，在对这位革命家的评价上，是不会有重大分歧的。大家都会同意这样的看法：如果评价一位革命家，只看到他遭到的那些在表面上是无益的、往往是无结果的牺牲，而不顾他的活动内容，以及他的活动同以前和以后的革命家的联系，如果这样来评价他的活动的意义，那么，这不是闭塞无知和愚昧透顶，就是有意暗中维护反动派的利益，为压迫、剥削和阶级压迫作辩护。在这一点上是不会有什么分歧的。

     我现在请你们放下个别革命家来看看整个民族整个国家的革命。只有所有的或至少几个最主要的先进国家都进行革命的时候，革命才能获得最后胜利，难道有哪一个布尔什维克在什么时候否认过这一点吗？我们向来都是这样说的。难道我们说过单靠把刺刀往地上一插就能摆脱帝国主义战争吗？我故意使用在克伦斯基时代我们(我本人和我们所有的同志)在决议、讲话和报纸上经常使用的这句话。我们说过，战争决不是靠把刺刀往地上一插就能结束的；倘若有抱著这种想法的托尔斯泰主义者，那就应该可怜他们的神经失常，有什么办法呢，跟他们是谈不出什么名堂的。

     我们说过，要摆脱这场战争就得进行革命战争。我们从1915年就是这样说的，以后在克伦斯基时代也这样说过。当然，革命战争也是战争，也同样是艰难的流血的、痛苦的事情。它一旦成为世界规模的革命，就必然引起同样的世界规模的反抗。因此，现在，当世界上一切文明国家都在向俄国进军的时候，听到那些完全愚昧无知的庄稼汉为此而责备我们不履行诺言，我们是不会感到奇怪的，我们会说：跟他们没有什么好谈的。他们十分愚昧无知，我们不能责备他们。事实上，怎能要求一个十分愚昧无知的农民懂得存在著不同的战争，懂得有正义的战争和非正义的战争，有进步的战争和反动的战争，有先进阶级进行的战争和落后阶级进行的战争，有巩固阶级压迫的战争和推翻阶级压迫的战争呢？要知道这一切，就必须懂得阶级斗争，懂得社会主义原理，懂得哪怕是一点点革命史。对于一个愚昧无知的农民，我们是不能这样要求的。

     但是，一个以民主派、社会党人自居，要公开登台演讲的人，不管他怎样称呼自己，不管是称作孟什维克、社会民主党人、社会革命党人、真正的社会党人或是伯尔尼国际的拥护者——各种称号多得很，称号是不值钱的——如果这种人责备我们说：“你们许诺和平，却引起了战争！”那该怎么回答他呢？能不能设想，他象一个无知的农民那样愚昧，连各种不同的战争都不能区分呢？能不能设想，他竟不懂得帝国主义战争同我们的战争的区别，不知道帝国主义战争是掠夺性的战争而且现在已被彻底揭穿呢(在凡尔赛和约缔结之后，只有根本不能进行判断和思考的人或者完全瞎了眼睛的人才会看不出这场战争从双方来说都是掠夺性的战争)？能不能设想，还有哪个识字的人，竟不懂得掠夺性的战争同我们的战争的区别，不懂得我们的战争所以具有世界规模，是因为世界资产阶级知道这是一场同他们的决战呢？我们没有根据作这种种设想。所以我们说，任何一个人，不管他想把自己称作什么样的民主派或社会党人，只要他这样或那样、直接或间接地在人民面前责备我们，说布尔什维克许以和平，现在却拖长国内战争，拖长这个艰难的战争，痛苦的战争，那他就是资产阶级的拥护者。我们就要这样来回答他，并且要象反对高尔察克那样来反对他。这就是我们的回答。这就是问题的所在。

     《人民事业报》的先生们惊讶地说：“但是要知道，我们也是反对高尔察克的；这样迫害我们，是多么惊人的不公平。”

     先生们，很遗憾的是，你们不愿想通这个问题，也不想知道可以从中得出一定结论的普通政治常识。你们硬说你们反对高尔察克。就拿《永远前进报》和《人民事业报》来说吧，就拿这一类的庸人言论、这些在知识分子中大量存在并占上风的情绪来说吧。我认为：你们中间任何一个人，只要在人民面前这样责备我们，他就是高尔察克分子，因为他不懂得，在我们粉碎了的帝国主义战争和我们招来的国内战争之间，存在著任何一个识字的人都知道的起码的基本的差别。我们从未向人民隐瞒过我们正在冒这种风险。我们竭尽全力要在这次国内战争中战胜资产阶级，铲除阶级压迫的根源。从来没有而且不可能有一种革命，保险不要进行长期的、艰苦的、可能充满重大牺牲的斗争。谁不能识别在一切有产者、一切反革命阶级反对革命的情况下为了革命胜利而在革命斗争中遭到的牺牲，谁不能把这种牺牲同掠夺者、剥削者的战争所带来的牺牲区别开来，谁就是极端愚昧无知的人，关于这样的人，应该说，需要让他学学起码常识，而在受社会教育之前，还得先进小学；要不然他就是最险恶的高尔察克式的伪善者，不管他怎样称呼自己，不管他用什么称号把自己掩饰起来。而对布尔什维克的这种责难乃是最常见最“流行的”责难。这些责难的确与广大劳动群众有关，因为愚昧无知的农民是很难懂得这一点的。不管进行战争是为的什么，他们都同样受苦。所以我一点也不奇怪，如果我在愚昧无知的农民中间听到这样的反应：“我们为沙皇打过仗，为孟什维克打过仗，现在又要为布尔什维克打仗。”这我一点也不奇怪。的确，战争毕竟是战争，战争就要带来无穷无尽的惨重牺牲。“沙皇说，这是为了自由和解放；孟什维克说，这是为了自由和解放；而现在布尔什维克也这样说。大家都这样说，叫我们怎样分辨呢！”

     的确，这对于愚昧无知的农民来说，也许是无法分辨的。这样的人还应该学习起码的政治常识。但是，对于那种满口“革命”、“民主”、“社会主义”词句的人，对于那种自以为使用这些字眼就懂得这些字眼的人，能够说些什么呢？如果他不想变成政治骗子，他就不能用这样的概念去骗人，因为两个强盗集团所进行的战争和被压迫阶级起来反对一切掠夺行为的战争之间的差别，是起码的根本的主要的差别。问题不在于哪个政党、哪个阶级、哪个政府为战争辩护，而在于这个战争的内容是怎样的，它的阶级内容是怎样的，哪个阶级在进行战争，这个战争体现著什么样的政治。

二

     对我们目前这个由于革命而必然出现的艰难困苦时期作了估计后，现在我来谈谈在一切辩论和一切疑虑中也常常发生的另一个政治问题，这就是关于同帝国主义者结成同盟的问题，同帝国主义者结成联盟、达成协议的问题。

     你们在报纸上大概看到过社会革命党人沃尔斯基的名字，也许还看到过另一个社会革命党人斯维亚季茨基的名字，他们近来也在《消息报》上写文章，发表自己的宣言，认为自己恰恰是别人无法指责他们参与高尔察克叛乱的社会革命党人，因为他们离开了高尔察克，吃过高尔察克的苦头，他们靠拢我们，帮助我们反对高尔察克。这是事实。但是，请你们仔细看看这些公民们的议论，仔细看看他们是怎样估价同帝国主义者结成同盟、同帝国主义者结成联盟或达成协议的问题的。在我们的肃反当局抄获了他们所写的东西以后，为了正确判断他们同高尔察克叛乱的关系，我曾经看过他们的文件，了解了一下他们的言论。这无疑是社会革命党人中两位较好的人物。在他们所写的东西中，我看到了这样的话：“恕我直言，有人等待我们悔悟，认为我们将要悔悟。我们不会悔悟什么的，永远不会！我们没有什么可悔悟的！有人责备我们，说我们同协约国、同帝国主义者结成同盟，达成协议。而你们布尔什维克呢，难道你们没有同德帝国主义者达成协议吗？那布列斯特和约又是什么呢？难道布列斯特和约不是同帝国主义达成的协议吗？你们同德帝国主义在布列斯特达成协议，我们同法帝国主义达成协议，——我们彼此彼此，我们没有什么可悔悟的！”

     当我想起我所提到的两家报纸时，当我要把从庸人的谈话中得到的印象加以总结时，我总是碰到我在上述两人及其同道者的文件中所发现的那种言论。你们也一定会常常碰到这种言论。这是一种不能置之不理的基本的政治言论。因此，我请你们分析分析这种言论，并从理论上加以考虑。这种言论有什么作用呢？究竟是他们对呢还是我们对？他们说：“我们这些民主派，社会党人，曾同协约国结成同盟，你们则同威廉结成同盟，缔结了布列斯特和约，——我们没有什么可以互相责备的，我们彼此彼此。”我们说：谁不是在口头上而是在实际上表明自己同协约国达成协议来反对布尔什维克革命，谁就是高尔察克分子。尽管他们千万次地否认这一点，尽管他们本人离开了高尔察克并向全体人民声明他们反对高尔察克，但是从他们的老根来看，从他们的言论和行为的全部内容和所起的作用来看，他们仍然是高尔察克分子。谁对呢？这是革命的基本问题，应当加以考虑。

     为了把这个问题弄清楚，让我来打个比方，这次不是拿一个革命家而是拿一个普通人来打比方。假定一群匪徒包围了你的汽车，把手枪对准你的脑袋。假定你就把金钱和武器交给了匪徒，让他们把汽车开走。这是怎么回事呢？你把金钱和武器交给了匪徒，这是事实。现在假定另外一位公民把武器和金钱交给了匪徒，而目的是为了入伙，和这些匪徒一起抢劫和平的公民。

     两种场合都是达成了协议。至于协议是不是记载下来了，是不是讲出来了，这是无关紧要的。一种情况是一个人默默地把自己的手枪、武器和金钱交出来。协议的内容是很清楚的。他对匪徒说：“我把手枪、武器和金钱给你，你让我结束这次同你的幸遇吧”(笑声)，协议达成了。也可能有另一种情况：一个人默默地达成协议，把武器和金钱交给匪徒，目的是为了能同他们一起抢劫别人，然后自己分得一部分赃物。这也是一种默默地达成的协议。

     我问你们，难道能找到一个识文断字的人会区别不了这两种协议吗？你们一定会说，如果真能找到，那大概也是个白痴，因为他不能区别这两种协议，他说：“你把武器和金钱交给了匪徒，那你就不要再怪谁有强盗行为；既然如此，你有什么权利怪别人有强盗行为呢？”如果你们遇到这样一个识文断字的人，你们一定会认为，或者1000人中至少有999人会认为，他是一个神经失常的人，同这样一个人不仅不能谈政治问题，甚至也不能谈刑事问题。

     我现在请你们从这个例子进而把布列斯特和约和同协约国达成的协议比较一下。布列斯特和约是怎么一回事呢？这难道不是那些反对我们的匪徒在我们真诚提议媾和、要各国人民推翻本国资产阶级的时候所施加的暴力吗？如果我们要先去推翻德国资产阶级，那是可笑的！我们向全世界揭露了这个条约，指出它是最富有掠夺性和强盗性的条约，斥责了它，甚至拒绝立即签订这个和约，指望得到德国工人的帮助。当暴徒把手枪对准我们的太阳穴时，我们说：请把武器和金钱拿去吧，我们以后再用别的方法同你们算帐。我们知道德帝国主义还有另外一个敌人，那就是德国工人，只有瞎了眼睛的人才看不到这一点。能不能把我们同帝国主义达成的这个协议和民主派、社会党人、社会革命党人(可不是闹著玩的，这些称号愈激进就愈响亮)同协约国达成的对付本国工人的协议相提并论呢？要知道，这个问题过去是这样摆著，现在也是这样摆著的。要知道，现在还侨居欧洲的那一部分最有影响的全欧洲闻名的孟什维克和社会革命党人至今还同协约国订有协议。这种协议是不是签了字，我不知道，大概没有签字，聪明人干这些事是会不声不响的。但是，既然人家把他们捧出来，发给他们护照，用电报向全世界发出消息，说今天发表演说的是阿克雪里罗得，明天是萨文柯夫或阿夫克森齐?耶夫，后天是布列什柯夫斯卡娅，那就很清楚，这种协议是有的。虽然这是默契，难道这就不是协议吗？难道这种同帝国主义达成的协议也和我们的一样吗？表面上是一样的，正如一个人把武器和金钱交给匪徒，从表面上看，是和任何类似行为一样的，如果不管其目的和性质如何，不管是何情况，不管我把金钱和武器交给匪徒是为的什么，是我受匪徒袭击，不把手枪交给他们就要被打死，因而我把手枪和金钱交给他们以求解脱呢，还是我明明知道匪徒们要去行劫而想同他们分赃呢。

     “当然，我说这就是使俄国摆脱暴徒的专政，我无疑是个民主派，因为我拥护大家都知道的西伯利亚或阿尔汉格尔斯克的民主制，我自然是在为召开立宪会议而斗争。不该怀疑我有什么不好的地方，如果说我为匪徒们，为英、法、美三国帝国主义者效劳，那我也是为了民主、立宪会议和民权制度的利益呀，是为了使各个劳动阶级团结一致，为了打倒暴徒、篡夺者、布尔什维克呀！”

     当然，目的是极其崇高的。但是，一切搞政治的人难道没有听说过，判断政策不是根据声明，而是根据实在的阶级内容？你是在为哪个阶级服务呢？如果你同帝国主义者达成协议，那你是不是参与了帝国主义的强盗行为呢？

     我在《给美国工人的信》中曾顺便指出，在18世纪革命的美国人民争取从英国的奴役下解放出来时，在他们进行解放战争(这是人类历史上最早的最伟大的真正的解放战争之一，是人类历史上少有的真正的革命战争之一)时，争取解放的伟大的美国革命人民就曾经同当时在美洲、在美国人民家门口拥有殖民地的西班牙和法国帝国主义强盗们达成协议。美国人民同这些强盗结成联盟，击败了英国人，得到了解放。世界上有哪个识文断字的人，你们是否见过有哪个社会党人、社会革命党人、民主派代表(或者叫什么别的名称，直到孟什维克)，竟敢公开责备美国人民，说他们违背了民主、自由等等原则呢？这样的怪人还没有生出来。可是现在我们这里出现了这样的人物，他们给自己安上了这些称号，甚至自以为应该和我们呆在一个国际里，说布尔什维克建立自己的共产国际，而不愿参加伯尔尼那个老的、美好的、共同的、统一的国际，纯粹是布尔什维克在捣乱，布尔什维克显然是一些捣乱分子！

     确实有这样一些人，他们说：“我们没有什么可悔悟的，你们同威廉达成协议，我们同协约国达成协议，我们彼此彼此！”

     我可以断言：假使这些人有起码的政治常识，那他们就是高尔察克分子，不管他们本人怎样否认，不管他们本人怎样厌恶高尔察克叛乱，不管他们本人怎样吃过高尔察克的苦头，甚至已转到我们这方面来了。这些人就是高尔察克分子，因为不能设想他们会不懂得两种协议的差别，一种是在全部革命史上被剥削阶级在同剥削者作斗争中常常被迫达成的协议，一种是我们的那些所谓民主派、所谓“社会主义的”知识分子中最有威信的代表过去和现在所达成的协议。这些人有一部分在昨天，有一部分在今天同国际帝国主义强盗们达成协议，来反对他们所说的本国劳动阶级的一部分。这些人就是高尔察克分子，对他们只能采取象觉悟的革命者对待高尔察克分子的态度，不容许采取任何别的态度。

三

     我现在来谈下一个问题。这就是对待一般民主的态度问题。

     我已经指出，民主派和社会党人常常以民主为借口替他们所持的与我们相反的政治立场辩解，这是一种最为流行的辩护方式。你们当然都知道，第二国际的思想领袖、至今还是伯尔尼国际的一员的考茨基是欧洲文坛上持这种观点的最坚决的代表人物。他说：“布尔什维克选择了一种违反民主的方法，布尔什维克选择了专政的方法，因此他们的所作所为都是不对的。”这种论调在所有的出版物和我提到的那两家报纸上经常地千万次地出现过。整个知识界也经常重复这种论调，有时普通百姓也在自己的议论中有意无意地重复这种论调。“民主，这是自由，这是平等，这是由多数人作决定；有什么能高于自由、高于平等、高于多数人的决定呢！既然你们布尔什维克违背了这一点，甚至还无耻地公开说，你们既高于自由平等，又高于多数人的决定，那我们把你们叫作篡夺者和暴徒，请你们不要惊讶，也不要埋怨！”

     我们对此丝毫也不感到惊讶，因为我们最希望弄清真相，我们只指望劳动者的先进部分真正认清他们的地位。是的，我们在自己的纲领中，在党纲中，过去和现在都一直讲，我们决不让自己受自由平等和多数人的意志这类漂亮口号的欺骗，我们要象对待高尔察克的帮凶那样，对待那些把自己称为民主派、纯粹民主和彻底民主的拥护者而又直接或间接地把民主和无产阶级专政对立起来的人。

     请分析分析看，分析一下是必要的。那些真正纯粹的民主派的罪过是在于他们宣传纯粹民主、维护纯粹民主而反对篡夺者呢，还是在于他们站在有产阶级那边，站在高尔察克那边？

     我们先来分析自由。不用说，对于任何革命，无论是社会主义革命或是民主主义革命，自由都是一个非常非常重要的口号。可是我们的纲领声明，自由如果同劳动摆脱资本压迫相抵触，那就是骗人的东西。我想，你们任何一个读过马克思著作的人，甚至任何一个只要读过一本叙述马克思学说的通俗读物的人都会知道：马克思恰恰是把他一生的很大一部分时间、很大一部分著作和很大一部分科学研究用来嘲笑自由、平等、多数人的意志，嘲笑把这一切说得天花乱坠的各种边沁分子，用来证明这些词句掩盖著被用来压迫劳动群众的商品所有者的自由、资本的自由。

     我们对任何人都说，在事情已经发展到推翻全世界或者至少一个国家的资本权力的时候，在被压迫的劳动阶级彻底打倒资本、彻底消灭商品生产的斗争已提到首位的历史关头，在这种政治形势下，谁要是大谈一般“自由”，谁要是为了这种自由而反对无产阶级专政，谁就不过是帮助剥削者，谁就是拥护剥削者，因为正象我们在自己的党纲中所直接声明的那样，自由如果不服从于劳动摆脱资本压迫的利益，那就是骗人的东西。从纲领的表述方式来看，这也许是多余的，但是从我们的全部宣传和鼓动来看，从无产阶级斗争和无产阶级政权的基本原则来看，这却是最根本的东西。我们很清楚，我们必须同全世界的资本作斗争，我们很清楚，全世界的资本担负过创造自由的任务，它推翻了封建的奴隶制，创造了资产阶级的自由，我们很清楚，这是一个有世界历史意义的进步。我们声明，我们根本反对资本主义，既反对共和制资本主义，又反对民主制资本主义，也反对自由资本主义；当然，我们知道，它一定会打著自由的旗号来反对我们。因此我们回答了它。我们认为必须在自己的纲领中给予回答：任何自由，如果它同劳动摆脱资本压迫的利益相抵触，那就是骗人的东西。

     也许不可能是这样的吧？也许自由同劳动摆脱资本压迫不相抵触吧？请你们看看你们到过的、或者至少从书本上知道的所有那些西欧国家吧。每一本书都说它们的制度是最自由的制度，现在法、英这些西欧文明国家和美国都打著这面旗帜，“为了自由”而反对布尔什维克。现在我们很少得到法国报纸，因为我们被团团围住了，但是可以从无线电中收到消息，天空毕竟是霸占不了的，我们可以截获外国的无线电讯。就在最近几天，我有机会看到法国强盗政府发出的无线电报，说什么法国反对布尔什维克，支持他们的敌人，是一如既往信奉它所固有的“崇高的自由理想”。这是我们随时随地都遇到的，这是他们在论战中反对我们的基本论调。

     他们把什么叫作自由呢？这些文明的法国人、英国人、美国人，他们把诸如集会自由叫作自由。他们的宪法总是写著：“全体公民有集会自由。”他们说：“你们看，这就是自由的内容，这就是自由的基本表现。而你们布尔什维克呢，却破坏了集会自由。”

     我们回答说：是的，英国、法国、美国的先生们，你们的自由如果同劳动摆脱资本压迫的利益相抵触，那就是骗人的东西。文明的先生们，你们忘记了一件小事情，忘记了你们的自由是写在把私有制法定下来的宪法上的。问题的实质就在这里。

     与自由并列的是财产，在你们的宪法中正是这样写著的。至于你们承认集会自由，这比起封建制度、中世纪制度、农奴制度来，当然是一大进步。这是一切社会主义者都承认的，因为他们正是利用这种资产阶级社会的自由来教育无产阶级怎样推翻资本主义的压迫的。

     但是，你们的自由只是纸上的自由，而不是事实上的自由。这就是说，如果在大城市中有象这样的大厅，那是属于资本家和地主的，例如叫作“贵族会议”厅。俄罗斯民主共和国的公民们，你们可以自由集会，但这是私有财产，对不起，请你们要尊重私有财产，否则你们就是布尔什维克、罪犯、强盗、掠夺者、捣乱分子。而我们则说：“我们要把这颠倒过来。我们先要把这座‘贵族会议’大厦变成工人组织的大厦，然后再谈集会自由。”你们责备我们破坏自由。而我们认为，任何自由，如果它不服从于劳动摆脱资本压迫的利益，那就是骗人的东西。在一切资产阶级共和国的宪法中所载的集会自由都是骗人的东西，因为就是在文明国家里，冬季毕竟还没有消灭、气候还没有改造过来，集会需要有会场，而好的建筑都是私有财产。所以我们先要没收好的建筑，然后再谈自由。

     我们说，让资本家有集会自由，那是对劳动者的极大犯罪，那是让反革命分子有集会自由。我们对资产阶级知识分子先生们和拥护民主的先生们说，你们责备我们破坏自由，这是胡说！当你们的伟大的资产阶级革命家1649年在英国、1792—1793年在法国举行革命时，他们并没有让君主派有集会自由。法国革命所以叫作大革命，是因为它不象1848年的很多革命那样优柔寡断、半途而废、流于空谈，因为它是一个推翻和彻底镇压了君主派的实实在在的革命。我们现在也会同样地对待资本家先生们，因为我们知道，要使劳动者从资本的压迫下解放出来，就必须剥夺资本家的集会自由，就必须取消或削减他们的“自由”。这有利于劳动摆脱资本压迫，这有利于真正自由，到那时建筑物再不属于个别家族，再不属于某个地主、资本家或某个股份公司。当这一切实现的时候，当人们都忘记公共建筑物可能是谁的财产的时候，我们才会主张完全自由。当世界上只有工作者的时候，当人们不会再想到当一名非工作者的社会成员的时候(这样的日子不会很快到来，资产者和资产阶级知识分子这班先生们的罪过就在于延缓它的到来)，我们才主张人人有集会自由，而现在实行集会自由，就是让资本家，让反革命分子有集会自由。我们正在同他们作斗争，我们正在给他们以反击，所以我们声明，我们要剥夺这种自由。

     我们在投入战斗——这就是无产阶级专政的内容。以为只要说服大多数人，只要把社会主义社会的美好远景描绘出来，大多数人就会拥护社会主义的那种天真的、空想的、虚构的、机械的和书生气的社会主义的时代已经过去了。拿这些童话供自己和别人消遣的时代已经过去了。承认阶级斗争的必要性的马克思主义说：人类只有经过无产阶级专政，才能达到社会主义。专政，这是一个残酷的、严峻的、血腥的、痛苦的字眼，这样的字眼是不能随便乱讲的。社会主义者提出了这样的口号，是因为他们知道，除非进行殊死的无情的斗争，剥削阶级是不会投降的，它将用各种好听的字眼来掩盖自己的统治。

     集会自由——还有什么能比这个字眼更崇高更美好的呢！没有集会自由，劳动人民的发展及其觉悟的提高能够想象吗？没有集会自由，人道的原则能够想象吗？但是，我们说，英国和北美合众国宪法上的集会自由是骗人的东西，因为它会在向社会主义过渡的整个时期束缚劳动群众的手脚，因为我们很清楚，资产阶级将用一切办法来推翻这个一开始就很不寻常很“怪诞的”政权。在那些考虑过阶级斗争和稍微具体而明确地想到起义工人对资产阶级的态度的人看来，只能是这样。资产阶级已在一个国家内被推翻，但还没有在一切国家内被推翻，正因为它还没有完全被推翻，它现在才以更为狂怒的姿态投入战斗。

     正是在资产阶级被推翻以后，阶级斗争才具有最尖锐的形式。所以那些用资产阶级既被推翻就万事大吉的说法来自欺欺人的民主派和社会党人是毫无用处的。事情只是开始，而不是完结，因为资产阶级直到今天还不相信它已被推翻，而且在十月革命前夜，它和蔼可亲地嘲笑过我们；米留可夫嘲笑过，切尔诺夫嘲笑过，新生活派也嘲笑过。他们嘲笑说，“好吧，布尔什维克先生们，请你们组阁吧，你们亲自掌握一两个星期政权看看，——你们会帮我们一个大忙的！”要知道，社会革命党人切尔诺夫这样写过，米留可夫在《言语报》上这样写过，半孟什维克的《新生活报》也这样写过。他们所以嘲笑，是因为他们认为事情并不严重。现在他们看到事情严重了，认为“民主共和国”是自己的护身甲的英、法、瑞士的资产者先生们现在也看到并意识到事情严重了，所以他们大家都在武装起来。你们最好能够看一看自由瑞士的情形，那里的每个资产者都在武装起来，建立白卫军，因为他们知道，问题已经关系到他们能不能保持特权，使千百万人继续处于雇佣奴隶地位。现在斗争具有世界规模了，因此任何一个用“民主”“自由”的字眼来反对我们的人，都是站在有产阶级一边，都是欺骗人民，因为他不懂得，自由和民主直到现在都是有产者的自由和民主，对无产者来说不过是残羹剩饭。

     当劳动者受资本奴役、为资本做工而被压得喘不过起来的时候，集会自由是什么呢？是骗人的东西。要使劳动者获得自由，首先必须战胜剥削者的反抗；既然我遭到整个阶级的反抗，那很清楚，我不能向这个阶级许诺自由、平等和由多数人作决定。

四

     谈了自由以后，现在我来谈平等。在这里，问题还更深奥。在这里，我们要涉及一个引起很大分歧的、更严重的、更迫切的问题。

     革命在自己的进程中把一个个剥削阶级相继打倒。它首先打倒了君主制，把平等仅仅理解为要有选举出来的政权，要有共和国。革命向前发展，打倒了地主，你们知道，当时反对中世纪制度、反对封建制度的全部斗争，是在“平等”的口号下进行的。不分等级，一律平等，百万富翁和穷光蛋也一律平等，——载入史册的法国大革命时期的最伟大的革命家都是这样讲，这样想，这样真心认为的。反对地主的革命是在平等的口号下进行的，那时人们把百万富翁和工人应有同样的权利叫作平等。革命又向前发展了，它说，“平等”(我们在自己的纲领中是没有专门谈到这一点，但我们总不能没完没了地重复。这一点就同我们谈到自由时所说的一样清楚)如果同劳动摆脱资本的压迫相抵触，那就是骗人的东西。这是我们说的，而且这是千真万确的真理。我们说，实行目前那种平等的民主共和国是虚伪的，是骗人的，在那里没有实现平等，也不可能有平等；妨碍人们享受这种平等的，是生产资料、货币和资本的私有权。富人房产的所有权可以一下子夺过来，资本和生产工具也可以较快地夺过来，但是要把货币的所有权拿过来，你试试看吧。

     要知道，货币是社会财富的结晶，是社会劳动的结晶，货币是向一切劳动者征收贡赋的凭证，货币是昨天的剥削的残余。这就是所谓货币。能不能想法一下子把货币消灭呢？不能。还在社会主义革命以前，社会主义者就说过，货币是不能一下子就废除的，而我们根据切身的经验也可以证实这一点。要消灭货币，需要很多技术上的成就，更困难得多和重要得多的是组织上的成就。而在货币消灭之前，平等始终只能是口头上的、宪法上的，每个有货币的人都有事实上的剥削权利。我们没有做到一下子废除货币。我们说，目前货币还保留著，而且在从资本主义旧社会向社会主义新社会过渡的时期，还要保留一个相当长的时间。平等如果同劳动摆脱资本压迫的利益相抵触，那就是骗人的东西。

     恩格斯说得万分正确：平等的概念如果与消灭阶级无关，那就是一种极端愚蠢而荒谬的偏见。资产阶级的教授们企图用平等这个概念来证明我们想使一个人同其他的人平等。他们企图用他们自己捏造的这种无稽之谈来责备社会主义者。但是他们由于自己无知，竟不知道，社会主义者，即现代科学社会主义的创始人马克思和恩格斯曾经说过，如果不把平等理解为消灭阶级，平等就是一句空话。我们要消灭阶级，从这方面说，我们是主张平等的。但是硬说我们想使所有的人彼此平等，那就是无谓的空谈和知识分子的愚蠢的捏造，这些知识分子有时装腔作势，玩弄字眼，然而毫无内容，尽管他们把自己称为作家，有时称为学者，或者称为别的什么人。

     所以我们说：我们要争取的平等就是消灭阶级。因此也要消灭工农之间的阶级差别。这正是我们的目的。工农之间还有阶级差别的社会，既不是共产主义社会，也不是社会主义社会。当然，从一定的意义上来解释社会主义这个字眼，是可以把这种社会叫作社会主义社会的，但这是一种诡辩，是字眼上的争论。社会主义是共产主义的第一阶段，争论字眼是没有必要的。有一点很清楚：只要工农之间的阶级差别还存在，我们就不能无所顾忌地谈论平等，以免为资产阶级张目。农民是宗法制时代的阶级，是由几十年几百年的奴隶制培植起来的阶级；农民在这整个期间一直是小业主，起初从属于其他阶级，后来在形式上是自由和平等的，但都是私有者和食物的占有者。

     现在我们要谈的这个问题，在我们的敌人中间引起了最多的责难，在没有经验和缺乏思考的人们中间造成了最多的怀疑，同时也最容易把我们同那些想以民主派和社会党人自居的人分开，他们埋怨我们，说我们不把他们看作民主派和社会党人，而把他们叫作资本家的拥护者。也许由于愚昧无知，但他们确实是资本家的拥护者。

     就农民的生活习惯、生产条件、生活条件、经济条件来看，农民的地位是这样的：他是半劳动者，半投机者。

     这是事实。当货币、交换还没有消灭的时候，你们就跳不出这个事实。要消灭货币和交换，就需要无产阶级多年的稳固统治，因为只有无产阶级才能战胜资产阶级。有人对我们说：“你们是平等的破坏者，你们不仅破坏了同剥削者的平等——这一点我也许还愿意同意，一个社会革命党人或孟什维克说这种话时，他自己也不知道他说的是什么——而且破坏了工农之间的平等，破坏了‘劳动民主派’的平等，你们是罪犯！”我们回答说：“是的，我们破坏了工农之间的平等，并且肯定地说，你们主张这种平等，你们就是高尔察克的拥护者。”不久以前我在《真理报》上看到格尔曼诺夫同志写的一漂亮亮的文章，其中引证了最“社会主义的”孟什维克社会民主党人之一舍尔公民的提纲。这个提纲是在我们的一个合作社机关中提出的。这样的提纲真该刻在木牌上，挂在每一个乡执行委员会里，并在末尾写上：“此人是高尔察克分子”。

     我清楚地知道，这位舍尔公民及其同伙会因此把我叫作诽谤者，或者说得更坏些。可是，我要请那些学过政治经济学入门和政治常识的人仔细地分析一下谁是谁非。舍尔公民说：苏维埃政权的粮食政策和整个经济政策根本行不通，要先逐渐地然后广泛地转到粮食自由贸易，保证私有财产。

     我认为，这就是高尔察克的经济纲领和经济原则。我肯定地说，凡是读过马克思著作的人，特别是读过《资本论》第1章的人，哪怕只是读过考茨基叙述马克思学说的通俗读物《卡尔?马克思的经济学说》的人，都一定会认为：确实，当无产阶级反对资产阶级的革命正在进行的时候，当地主和资本家所有制正在被推翻的时候，当被四年的帝国主义战争弄得满目疮痍的国家正在闹饥荒的时候，粮食贸易自由就是资本家的自由，就是恢复资本权力的自由。这是高尔察克的经济纲领，因为高尔察克不是悬在空中的。

     只是谴责高尔察克迫害工人、甚至拷打那些同情布尔什维克的女教师，那是十分愚蠢的。这是庸俗地维护民主，这样控诉高尔察克是愚笨的。高尔察克现在正用一切方法进行活动。但是，他在经济上靠什么来支持呢？他靠贸易自由来支持，他为贸易自由而斗争，所有的资本家都因此而拥护他。你们说：“我已经离开了高尔察克，我不是高尔察克分子。”这当然使你很光彩，但这并不能证明你有一个能够判断事物的头脑。我们这样回答这些人，丝毫也没有伤害那些认清高尔察克是一个暴徒而离开了他的社会革命党人和孟什维克的面子。但是，这样的人，如果在一个同高尔察克进行殊死搏斗的国家里，继续为“劳动民主派的平等”而斗争，为粮食贸易自由而斗争，那也就是高尔察克分子，不过他还不懂这个道理，想不通这个问题。

     高尔察克(不管他叫高尔察克还是邓尼金，不管军装如何不同，实质都一样)是靠占领一个盛产粮食的地区之后，在那里准许粮食贸易自由和恢复资本主义的自由来维持的。在过去的一切革命中都有过这样的情形，如果我们放弃无产阶级专政，实行民主派、社会革命党人、左派孟什维克、直到无政府主义者(名称多得很)这班先生们的这种“自由”和“平等”，那么，在我们这里也会有这样的情形。目前在乌克兰每一个县里都有一个匪帮，每个匪帮都起一个称号，一个比一个自由，一个比一个民主。

     把工农平等奉献给我们的是“劳动农民利益的维护者”，他们大半是社会革命党人。另外的人，象舍尔公民那样，虽然学过马克思主义，但是毕竟不懂得，在从资本主义到社会主义的过渡时期中，工农平等是不可能的；应该指出，许诺这种平等的人就是在发展高尔察克纲领，虽然他们并没有了解这一点。我可以肯定地说，任何一个人，只要稍微考虑一下国家的具体条件，特别是一个遭到完全破坏的国家的具体条件，就会明白这个道理。

     那些硬说我国现在处于资产阶级革命时期的“社会党人”经常责备我们，说我们的共产主义是消费者的共产主义。有些人补充说，这是士兵的共产主义。他们自以为高人一等，自以为高过这种“低下的”共产主义。这纯粹是一些玩弄字眼的人。他们看书，读书，反复背诵，但是一点也不懂得书中的意思。这样的学者是有的，他们甚至是极有学问的人。他们在书中看到社会主义是生产的最高发展。考茨基甚至现在还一直在重复这一点。我前两天看了一份我们偶尔得到的德国报纸，上面谈到了德国最近一次的苏维埃代表大会。考茨基在大会上作了报告，他在报告中强调指出(不是他本人，而是他的太太，因为他病了，他的太太替他宣读报告)社会主义是生产的最高发展，没有生产，无论资本主义还是社会主义都不能维持下去，可是德国工人不懂得这一点。

     可怜的德国工人！他们正在同谢德曼和诺斯克作斗争，同刽子手作斗争，竭力要推翻仍以社会民主党人自居的刽子手谢德曼和诺斯克的政权，他们认为正在进行国内战争。李卜克内西被杀害了，罗莎?卢森堡被杀害了。俄国的一切资产者说(这曾登载在叶卡捷琳诺达尔报纸上)：“就应该这样对付我国的布尔什维克！”报纸上就是这样登的。懂事的人都很清楚，整个国际资产阶级都主张这样做。应当进行自卫。谢德曼和诺斯克在进行反对无产阶级的内战。战争毕竟是战争。德国工人认为，现在正处于内战时期，其余一切问题都是次要的。首先应该使工人有饭吃。考茨基却认为这是士兵的或消费者的共产主义。应该发展生产！……

     哦，聪明绝顶的先生们！但是在一个被帝国主义者所掠夺所破坏的国家里，在一个没有煤、没有原料、没有工具的国家里，你们怎么能发展生产呢？“发展生产”！不过，我们人民委员会或国防委员会每次开会都在分配残存的几百万普特的煤或石油，我们很苦恼，每个委员只拿到残存的一点物资，感到不够，不得不决定关闭某些工厂，不得不使某些工人失业，——这是一个令人苦恼的问题，但是只能这样做，因为没有煤。煤在顿涅茨煤田，由于德寇的侵犯，煤被毁掉了。请你们看看比利时和波兰，这是个典型现象，到处都同样呈现出帝国主义战争的后果。这就是说，失业和饥饿现象还要存在很多年，因为有些被淹的矿井过许多年也是恢复不起来的。可是有人对我们说：“社会主义就是提高生产率。”可爱的先生们，你们读书，写书，但是丝毫不懂得书中的内容。(鼓掌)

     从资本主义社会在和平时期会以和平方式过渡到社会主义的观点来看，我们除了提高生产率，当然不会有其他更迫切的任务。不过应当加上“假使”二字。假使社会主义会以和平方式产生，资本家老爷们也是不愿意让它这样产生的。这样说还有点不够。假使连战争也没有，资本家老爷们也还是会采取种种办法制止这种和平发展的。伟大的革命，即使象法国大革命那样以和平方式开始，也是以反革命资产阶级所发动的疯狂战争而告终。如果从阶级斗争的观点来看待这个问题，而不是从自由、平等、劳动民主派和多数人的意志这一套市侩的空谈，即孟什维克、社会革命党人这类“民主派”用以款待我们的愚蠢的市侩空谈来看，情况也只能是这样。以和平方式发展到社会主义是不可能的。而在目前这个时期，在帝国主义战争之后，来谈什么和平发展，是很可笑的，特别是在一个经济遭到破坏的国家里。拿法国来说。法国是个战胜国，然而那里的粮食生产减少了一半。在英国，我从英国的资产阶级报纸上看到，人们说：“我们现在是乞丐了。”而在一个经济遭到破坏的国家里竟责备共产党人使生产陷于停顿！说这种话的人，尽管再三自称是伯尔尼国际的领袖，他不是十足的白痴，就是工人的叛徒。

     在一个经济遭到破坏的国家里，第一个任务就是拯救劳动者。全人类的首要的生产力就是工人，劳动者。如果他们能活下去，我们就能拯救一切，恢复一切。

     我们还要忍受许多年的贫困，许多年的倒退，向野蛮方面的倒退。帝国主义战争使我们倒退，使我们向野蛮方面倒退。如果我们能够拯救劳动者，拯救人类的主要生产力——工人，我们就能挽救一切，如果我们不能拯救工人，我们就会灭亡；因此，再说一遍，谁在这个时候大喊消费者的和士兵的共产主义，鄙视别人，自以为高过这些布尔什维克共产党员，他就一点也不懂得政治经济学，只会抓住书中的一些引文，象一个脑袋里似乎装著引文卡抽屉的学者一样，随时可以把引文抽出来，可是一旦遇到书中没有谈到的新情况，就束手无策，从抽屉里抽出恰恰不该抽出的引文来。

     在国家遭到破坏的时候，我们主要的基本的任务就是维护工人的生命，拯救工人，而工人之所以会死亡，是因为工厂停工，工厂之所以停工是因为没有燃料，是因为我们的生产完全不合理，工业同原料产地隔绝。全世界都是如此。俄国棉纺织厂需要的原料，要从埃及和美国运来，再近也要从土耳其斯坦运来，当反革命匪帮和英国军队占领了阿什哈巴德和克拉斯诺沃茨克的时候，请你们从土耳其斯坦运运看！当铁路无法运输，遭到破坏，没有煤陷于停顿的时候，请你们从埃及从美国运运看！

     必须拯救工人，虽然他们现在不能工作。如果我们能拯救工人，熬过这几年，我们就能拯救国家、社会和社会主义。如果我们不能拯救，我们就会倒退，退回到雇佣奴隶制去。关于社会主义的问题就是这样摆著的，这个社会主义不是从那些迷恋于和平方式的、自称为社会民主党人的傻瓜的幻想中产生出来的，而是从现实中，从激烈的极端残酷的阶级斗争中产生出来的。这是事实。为了拯救工人，应当不惜牺牲一切。我们就是从这个观点出发的。有人走来对我们说：“我们主张劳动民主派的平等，而你们共产党人甚至不让工人和农民平等”；那我们回答说：工人和农民作为劳动者是平等的，但饱腹的粮食投机商和挨饿的劳动者是不平等的。正因为如此，我们的宪法才说工人和农民是不平等的。

     你们说，他们应该是平等的吧？那让我们来衡量一下，计算一下。拿60个农民和10个工人来说。60个农民有余粮。他们衣衫褴褛，但是他们有粮食。而10个工人呢，在帝国主义战争结束之后，他们衣衫褴褛，受尽折磨，没有粮食、燃料和原料。工厂停工。怎么样，你们认为他们是平等的吗？60个农民有决定的权利而10个工人应当服从吗？好一个平等、劳动民主派的统一和由多数人作决定的伟大原则！

     他们就是这样对我们说的。我们回答说：“你们是一些小丑，因为你们用一些动听的话来回避和掩盖饥饿的问题。”

     请问你们：在一个经济遭到破坏、工厂停工的国家里，如果农民不把余粮拿出来，挨饿的工人是不是有服从多数农民的决定的权利呢？如果用其他方法不行，他们有没有甚至用暴力取得这些余粮的权利呢？请直截了当地回答吧！可是一拿出问题的实质，他们就转弯抹角和支吾搪塞了。

     各国的工业都遭到破坏，而且这种状况将继续好几年，因为烧掉工厂或淹没矿井是轻而易举的事情，炸毁车厢、捣毁机车也是轻而易举的事情，任何一个傻瓜，不管他是德国军官或法国军官，做这种事都是很能干的，特别是他有了进行爆炸、射击等等的优良装备的时候；然而恢复却是一件很困难的事情，这需要好多年的时间。

     农民是一个特殊阶级，作为劳动者，他们是资本主义剥削的敌人，但同时他们又是私有者。农民千百年来受到的熏染就是，粮食是他的，他可以随便出卖。他认为，这是我的权利，因为这是我的劳动，我的血汗。要很快改变他的心理是不可能的，这是一个长期艰巨的斗争过程。谁以为用一个说服另一个，另一个说服第三个的办法就可以过渡到社会主义，他至少是三岁小孩子，要不然就是政治骗子，而大多数在政治讲台上讲演的人，当然是属于后一类的。

     问题是这样摆著的：农民习惯于自由买卖粮食。在我们摧毁了资本主义机关之后，发现还存在著一种支持资本主义的势力，这就是习惯势力。我们愈坚决地摧毁一切支持资本主义的机关，而另一种支持资本主义的势力即习惯的势力就表现得愈明显。干得好，机关是能一下子打碎的，但是不管干得怎样好，习惯是永远不能一下子打破的。我们把全部土地交给了农民，把农民从地主土地占有制下解放了出来，摧毁了束缚他们的一切，但是，他们仍然认为自由出卖粮食是“自由”，必须按照固定价格交售余粮是不自由。农民愤慨地说，这是怎么一回事，干吗要“交售”；特别是在我们的机构还很糟的时候，他们更是这样说，而机构很糟，是因为整个资产阶级知识界都站在苏哈列夫卡那边。显然，这种机构应该依靠那些正在学习、即使是忠诚老实也至少要学几年才学得会的人，只要他们没有学会，我们的机构还是糟的，有时甚至会有各种自称为共产党人的骗子混进来。这种危险威胁著任何一个执政的党，威胁著任何一个胜利了的无产阶级，因为既不能一下子摧毁资产阶级的反抗，也不能一下子建立起完善的机构。我们很清楚，粮食人民委员部的机构还很糟。不久以前，对非农业省份的工人的食物供应情况作了科学的统计调查。原来他们的一半粮食是从粮食人民委员部那里得到的，另一半是从投机商那里得到的，前一半占他们全部购粮支出的十分之一，后一半占十分之九。

     一半粮食是由粮食人民委员部收集和供给的，当然在收集上有些缺点，但它是按照社会主义方式而不是按照资本主义方式收集的。收集这一半粮食是靠战胜了投机商，而不是靠同投机商作交易，这样做有利于挨饿的工人，而牺牲了社会上的其他一切利益，其中包括孟什维克、社会革命党人之流的先生们所夸耀的那种形式上“平等”的利益。诸位先生们，你们死守著你们的“平等”吧，而我们则要跟被我们从饥饿中拯救出来的挨饿的工人在一起。不管孟什维克怎样责备我们破坏“平等”，事实却是这样的：我们在空前未有的难以置信的困难条件下解决了粮食任务的一半。所以我们说，如果60个农民有余粮，而10个工人在挨饿，那应该谈的就不是一般“平等”和“劳动者的平等”，而是60个农民必须无条件地服从10个工人的决定，把余粮交给他们，即使贷给他们也好。

     全部政治经济学(如果从中学到一点什么的话)、全部革命史、整个19世纪全部政治发展史都告诉我们，农民不是跟工人走，就是跟资产者走。他们不能走别的道路。当然，这种说法在某些民主派听来也许是不堪入耳，因为他们认为我是出于马克思主义者的恶意诬蔑农民。农民占多数，他们是劳动者，竟不能走自己的道路！为什么呢？

     要是你们不知道为什么，我就奉劝这样的先生们去读一读马克思的政治经济学入门，读一读考茨基对马克思学说的叙述，去想一想18世纪和19世纪任何一次大革命的发展和19世纪任何一个国家的政治史吧。它会告诉你们为什么。资本主义社会的经济是这样的：能够成为统治力量的只有资本或打倒资本的无产阶级。

     在这个社会的经济中，其他的力量是没有的。

     农民是半劳动者，半投机者。农民是劳动者，因为他们用血汗挣来粮食，他们受地主、资本家和商人剥削。农民是投机者，因为他们出卖粮食这种必需品，谁要没有这种必需品，甚至要拿出全部财产去换它。饥饿是无情的，为了买到粮食，花一千卢布也可以，花多少也可以，甚至付出全部的财产。

     这不是农民的过错，农民的经济条件是这样的：他生活在商品经济中，生活了几十年几百年，习惯于用自己的粮食换取货币。习惯不是一下子改得了的，货币不是一下子能消灭的。要消灭货币，必须组织好亿万人的产品分配，——这是很多年的事情。所以只要商品经济存在，只要挨饿的工人和隐藏余粮的饱腹的农民同时存在，工农利益在一定程度上的对立就会存在，谁用“自由”、“平等”和“劳动民主派”的空谈来回避这个生活中产生的实际对立，他至少是一个空谈家，往坏处说则是一个拥护资本主义的伪君子。如果资本主义战胜了革命，那是它利用农民的愚昧无知，收买他们，用恢复自由贸易引诱他们的结果。孟什维克和社会革命党人事实上是站在资本主义方面来反对社会主义的。

     高尔察克、邓尼金和所有俄国白卫分子的经济纲领就是自由贸易。他们是懂得这一点的，舍尔公民不懂得这一点，并不是他们的过错。生活中的经济事实并不因某个政党不懂得它们就会改变。资产阶级的口号就是自由贸易。有人竭力欺骗农民说：“照老样子生活下去不是更好吗？难道靠自由出卖农业劳动来生活不是更好吗？什么比这更公平呢？”自觉的高尔察克分子是这样说的，从资本的利益来看，他们是说得对的。为了恢复俄国资本权力，需要依靠传统——依靠农民的偏见而反对他们的理智，依靠自由贸易的旧习惯——需要用暴力镇压工人的反抗。别的出路是没有的。从资本的观点来看，高尔察克分子是对的，他们在自己的经济和政治纲领中说得头头是道，懂得从何开头从何结尾，懂得农民的自由贸易和对工人的残暴枪杀之间的联系。联系是有的，虽然舍尔公民不了解这种联系。粮食自由贸易是高尔察克分子的经济纲领，枪杀成千上万的工人(如在芬兰)是实现这个纲领的必要手段，因为工人不会白白放弃他们已获得的果实。联系是密切的，而那些一点不懂经济科学和政治的人，那些由于自己市侩的懦怯心理而忘记了社会主义原理的人，即孟什维克和“社会革命党人”，竟企图用“平等”、“自由”的空谈使我们忘记这种联系，他们大喊大叫，说我们破坏“劳动民主派”内部的平等原则，说我们的宪法是“不公平的”。

     几个农民的票等于一个工人的票，这是不公平吗？

     不，这在必须打倒资本的时代是公平的。我知道你们的公平概念是从哪里来的。你们的这些概念是从昨天的资本主义时代来的。商品所有者、他的平等、他的自由，——这就是你们的公平概念。这是小资产阶级偏见的小资产阶级残余，这就是你们所谓的公平、平等和劳动民主派。在我们看来，公平应该服从于打倒资本的事业。除了无产阶级同心协力而外，用其他办法是不能打倒资本的。

     能不能使千百万农民一下子就巩固地联合起来去反对资本、反对自由贸易呢？由于经济条件的限制，你们不能做到这一点，即使农民十分自由并有高得多的文化。这是办不到的，因为这需要其他的经济条件，需要多年的准备。那么，谁来进行这种准备呢？不是无产阶级就是资产阶级。

     农民由于自己在资产阶级社会中所处的经济地位，必然是或者跟工人走，或者跟资产阶级走。中间道路是没有的。他们可能动摇不定，糊里糊涂，耽于幻想，他们也可能发牢骚，讲怪话，咒骂无产阶级的“狭隘的”代表和资产阶级的“狭隘的”代表，说无产阶级和资产阶级都是少数。可以咒骂他们，可以高谈多数，高谈你们劳动民主派的广泛性和普遍性，高谈纯粹民主。要讲多少话都可以。但这些话只是掩盖一个事实：农民不是跟工人走，就是跟资产阶级走。中间道路是没有的，也是不可能有的。而在工人挨饿、工业停顿这样极端困难的历史转变时期，那些不是按照较公平的价格而是按照“自由的”价格，按照资本主义的和生意人的价格帮助工人得到粮食的人，不管他们本人怎样替自己否认，不管他们怎样真心地相信他们是在诚心诚意地实行自己的纲领，他们都是在实行高尔察克分子的纲领。

五

     现在我来谈我所要谈的最后一个问题，这就是关于革命的失败和胜利的问题。我曾经向你们提到考茨基，作为老而腐朽的社会主义的主要代表，他是不懂得无产阶级专政的任务的。他责备我们说，按多数人意志作出的决定才是能够保证和平结局的决定。靠专政作出的决定是一种用军事手段作出的决定。就是说，如果你们用军事手段得不到胜利，你们就会被打败，被消灭，因为内战不是俘虏人，而是消灭人。被吓倒的考茨基就是这样“吓唬”我们的。

     这是十分正确的。这是事实。我们证实这种看法是对的。这是用不著说的。国内战争是比其他任何战争都更严重更残酷的战争。在历史上，自古罗马的国内战争起，一直都是如此，因为国际战争总是以有产阶级之间的勾结而告结束，唯有在国内战争中，被压迫阶级才集中全力来彻底消灭压迫阶级，消灭这个阶级存在的经济条件。

     我要问你们，有些“革命家”用革命可能遭到失败来吓唬开始了的革命，这样的“革命家”有什么用处呢？过去、现在和将来都没有而且不可能有不冒失败危险的革命。所谓革命，就是极端残酷的殊死的阶级斗争。阶级斗争是不可避免的。或者是根本放弃革命，或者是承认同有产阶级斗争是所有革命中最残酷的斗争。在这一点上，在多少有些觉悟的社会党人中间，是没有观点上的分歧的。当我分析了考茨基所写的这些东西的全部叛卖性之后，我在一年以前写道(这是去年9月的事情)：即使明天帝国主义者把布尔什维克的政权推翻，我们一点也不会为我们夺取了政权而后悔。任何一个代表劳动群众利益的觉悟工人都不会为这一点而后悔，都不会怀疑我们的革命毕竟是胜利了。因为革命把严重打击剥削制度的先进阶级推向前进，革命就是在胜利。在这种情况下，革命即使遭受失败，它也是胜利的。看起来这可能象是玩弄字眼，但是为了说明这是事实，且让我们举一个历史上的具体例子。

     拿法国大革命来说吧。它被称为大革命不是没有道理的。这次革命给本阶级，给它所服务的那个阶级，给资产阶级做了很多事情，以至整个19世纪，即给予全人类以文明和文化的世纪，都是在法国革命的标志下度过的。19世纪在世界各地只是做了一件事情，就是实行了、分别地实现了、继续完成了伟大的法国资产阶级革命家们所开创的事业，这些革命家是为资产阶级的利益服务的，不过他们没有意识到这一点，他们被自由、平等、博爱的词句蒙蔽了。

     我们的革命一年半来为我们所服务的那个阶级，为无产阶级所做的事情，要比伟大的法国革命家们所做的事情多得多。

     他们支持了两年，后来在联合起来的欧洲反动势力的打击下灭亡了，在全世界的联军的打击下灭亡了，这些反动势力打败了法国革命家，在法国恢复了正统的合法的君主——那个时代的罗曼诺夫，恢复了地主的统治，在漫长的数十年中扼杀了法国的一切革命运动。虽然如此，法国大革命还是胜利了。

     任何一个自觉地对待历史的人都会说，法国革命虽然被粉碎了，但它毕竟是胜利了，因为它为全世界奠立了曾是无法消灭的资产阶级民主、资产阶级自由的基石。

     一年半来，我们的革命为无产阶级，为我们所服务的那个阶级，为我们奋斗的目的，为打倒资本统治所做的事情，要比法国革命为本阶级所做的事情多得多。所以我们说，即使出现某种最坏的情况，即使明天有某个幸运的高尔察克把所有的布尔什维克都斩尽杀绝，那革命还是胜利了。我们的话可以从下列一点得到证明：这次革命建立的新的国家组织，在全世界工人阶级中已经取得道义上的胜利，现在就已经得到全世界工人阶级的支持。当时伟大的法国资产阶级革命家在斗争中遭到灭亡，是因为他们孤军奋斗，没有得到其他国家的支持。当时欧洲所有国家尤其是先进的英国都起来反对他们。现在我们的革命仅仅经过布尔什维克政权一年半的统治，就使它所创立的新的国家组织即苏维埃组织成了全世界工人所理解、所熟悉、所欢迎的组织，成了他们自己的组织。

     我已向你们证明，要摆脱资本主义，无产阶级专政是不可避免的，是非有不可的，是绝对必需的。专政固然非有暴力不可，但它并不仅仅意味著暴力，它还意味著比先前的劳动组织更高级的劳动组织。因此，我在代表大会开幕的简短贺词中强调了这一基本的、起码的、最简单的组织任务，因此，我极其无情地敌视一切知识分子的臆造、一切“无产阶级文化”。我现在拿组织常识来反对这些臆造。分配粮食和煤时，要爱惜每一普特煤和每一普特粮食，——这是无产阶级纪律的任务。这不是农奴主用棍棒来维持的纪律，也不是资本家用饥饿来维持的纪律，而是同志的纪律，工人联合会的纪律。解决了这个AE?码的最简单的组织任务，我们就一定会胜利。因为摇摆于工人和资本家之间的农民，那时一定会完全跟我们走。而现在，农民不知道，他应该跟著他还不相信但又不能否认他们在实行一种没有剥削的较为公平的劳动制度(在这种制度下，“自由”买卖粮食就是危害国家的罪行)的人走呢，还是跟著那些照旧许以似乎意味著劳动自由的粮食贸易自由的人走。如果农民看到无产阶级建设自己的政权时善于建立秩序(农民需要秩序，希望有秩序，在这一点上农民是对的，虽然农民这种追求秩序的意愿还和许多模糊的东西、许多反动的东西、许多偏见分不开)，农民在多次动摇之后，终于会跟工人走的。农民不可能简单地、轻易地、一下子就摆脱旧社会而走向新社会。他们知道，他们从旧社会得到“秩序”的代价是劳动者破产，是劳动者沦为奴隶。他们不知道，无产阶级能不能给他们秩序。对于闭塞、愚昧、散漫的农民不能要求过高。他们不相信任何言论，不相信任何纲领。他们不相信言论倒很好，要不然他们就摆脱不了各种欺骗。他们只会相信行动，相信实际经验。要向他们证明，你们，联合起来的无产阶级，无产阶级的国家政权，无产阶级专政，善于分配粮食和煤，不糟蹋一普特粮食和一普特煤，能够使每一普特余粮和每一普特余煤都不拿去做投机买卖，不为那些苏哈列夫卡的英雄们所利用，而是拿来作公平的分配，供给挨饿的工人，甚至在工厂停工、工人失业的时候拿来援助他们。一定要证明这一点。这是无产阶级文化和无产阶级组织的基本任务。在没有经济根基的情况下，可以使用暴力，但历史注定它是要失败的。但依靠先进阶级，依靠社会主义制度、秩序和组织的更高原则，是可以使用暴力的。那时暴力也可能暂时遭到失败，但它是不可战胜的。

     如果无产阶级的组织能向农民表明：制度是正确的，劳动和粮食的分配是公平的，对每一普特粮食和每一普特煤是爱惜的；我们工人能够靠同志的纪律，联合组织的纪律来实现这一切；我们用暴力进行斗争，只是为了保护劳动的利益，只是向投机者而不是向劳动者要粮食；我们要同中农、同劳动农民妥协；我们准备把我们现在所能给予的一切都给他们，——如果农民看到了这一切，农民同工人阶级的联盟，农民同无产阶级的联盟就会是牢不可破的。我们现在正朝这方面去做。

     我有点离开了本题，现在应该回到本题上来。目前在所有国家中，已经不象我们不久以前只是重复而不懂得“义和团”这个名词那样，把“布尔什维克”和“苏维埃”看作怪诞的字眼了。现在“布尔什维克”和“苏维埃”这两个名词由世界各种语言重复著。觉悟的工人都看到各国资产阶级每天怎样在千百万份报纸上诬蔑苏维埃政权，他们正从这种谩骂中学习。我最近看了几份美国报纸。我看到一个美国牧师的演说，他说，布尔什维克是一些缺德的人，他们实行共妻，他们是强盗，是掠夺者。我也看到美国社会主义者的回答：他们以五分钱一份推销俄罗斯苏维埃共和国宪法，推销这个不实行“劳动民主派的平等”的“专政”的宪法。他们是援引这些破坏劳动民主派的统一的“篡夺者”、“强盗”、“暴徒”的宪法中的一条来回答的。这里顺便谈一下，当欢迎布列什柯夫斯卡娅的时候，纽约一家最大的资本家报纸在布列什柯夫斯卡娅到达的那天用特大号的字登著：“欢迎老夫人到来！”美国社会主义者转载了这条消息说：“她是主张政治民主的，美国工人们，你们是不是因为资本家赞扬她而感到惊讶呢？”她是主张政治民主的。为什么他们要赞扬她呢？因为她反对苏维埃宪法。美国的社会主义者说：“你们看，这一条是从这些强盗的宪法中引来的。”他们引来引去总是那一条：凡是剥削他人劳动的人，没有选举权和被选举权。我们宪法中的这一条是全世界都知道的。苏维埃政权正是由于它公开地讲一切服从于无产阶级专政，苏维埃政权是新类型的国家组织，它才博得了全世界工人的同情。这种新的国家组织的产生是极其困难的，因为要战胜起瓦解作用的小资产阶级的散漫性是一件极其困难的事情，这比镇压地主暴徒或资本家暴徒困难千万倍，但这对于建立没有剥削的新组织来说，又有益千万倍。当无产阶级的组织解决了这个任务的时候，社会主义就会获得最终胜利了。社会教育和学校教育的全部活动都应该服从于这个目的。尽管条件异常艰苦，尽管社会主义革命在世界上首先发生在一个文化水平很低的国家里，但是苏维埃政权得到了其他国家工人的承认。“无产阶级专政”是一个拉丁词，以前任何一个劳动者听到它时，都不懂得是怎么一回事，不懂得怎样实现它。现在这个词已由拉丁文译成现代的各种语言了，现在我们已经表明，无产阶级专政就是苏维埃政权，在这种政权下，工人们自己组织起来，他们说：“我们的组织高于一切；任何一个非劳动者，任何一个剥削者都没有权利参加这个组织。这个组织要全力以赴达到一个目的，就是推翻资本主义。任何虚伪的口号，任何‘自由’、‘平等’之类的偶像，都骗不了我们。我们既不承认自由、平等，也不承认劳动民主派，如果它们同劳动摆脱资本压迫的利益相抵触的话。”我们已把这一点载入苏维埃宪法，并已博得全世界工人对这部宪法的同情。他们知道，不管新制度的诞生多么困难，不管个别的苏维埃共和国所遭到的考验甚至失败是多么严重，但是世界上没有任何力量能把人类拖向后退。(热烈鼓掌)

《关于用自由平等口号欺骗人民》

出版序言

(1919年6月23日)

     5月19日我在社会教育代表大会的讲话中分析的关于平等特别是工农平等的问题，无疑是现时最尖锐最“迫切的”一个问题，因为它触到了小资产者、小业主、小商品所有者、各种庸人和十分之九的知识分子(其中包括孟什维克和社会革命党的知识分子)的根深蒂固的偏见。

     否认工农平等！请想想，这是多么吓人的事情！当然，资本家的一切朋友，资本家的一切奴才，首先是孟什维克和社会革命党人，都竭力抓住这件事情来“刺激”农民，“煽动”农民，唆使他们反对工人和共产党员。这种事情是不可避免的，但这种事情既然是以谎言为基础，也就必定遭到可耻的失败。

     农民是稳重踏实的人，是讲求实际的人。给他们解释问题，要实际，要用浅显常见的例子。怎样才算公平呢？是有余粮的农民不顾工人挨饿，把余粮藏起来，等待粮价暴涨呢，还是掌握在工人手中的政权不按投机价格，不按生意人价格，不按掠夺性的价格，而按国家规定的固定价格来收购全部余粮？

     问题就是这样摆著的。全部实质就在这里。可是象孟什维克和社会革命党人那样为资本家效劳，为恢复资本家的独裁而卖力的各种骗子们，却想用“平等”、“劳动民主派的统一”等等言词来“规避”这个实质。

     农民必须进行选择：

     或者是赞成粮食自由贸易，——这就是赞成粮食投机，赞成富人有发财的自由，穷人有破产和挨饿的自由，赞成恢复地主和资本家的独裁，赞成破坏农民同工人的联盟。

     或者是赞成把余粮按固定价格卖给国家，即卖给统一的工人政权，——这就是赞成农民同工人结成联盟来彻底消灭资产阶级，消除资产阶级政权复辟的任何可能性。

     只能二者择一。

     富裕农民即富农定会选择前者，想碰碰运气，同资本家和地主联合起来反对工人，反对贫苦农民，但这种农民在俄国只会是少数。大多数农民一定会赞成同工人结成联盟来反对恢复资本家政权，反对“富人有发财的自由”，反对“穷人有挨饿的自由”，反对用“平等”(拥有余粮的饱食者同挨饿者的平等)之类的花言巧语来掩盖这种万恶的资本主义的“自由”(饿死的自由)。

     我们的任务就是同孟什维克和社会革命党人用“自由”“平等”的响亮的美丽的词句所布置的□E猾的资本主义骗局作斗争。

     农民们！摘下披著羊皮的豺狼的假面具吧，他们唱著关于“自由”、“平等”和“劳动民主派的统一”的甜蜜歌曲，其实是以此维护地主压迫农民的“自由”，维护有钱的资本家同工人或半饥饿的农民的“平等”，维护藏匿余粮的饱食者同那些因战争的破坏而挨饿和失业的工人的“平等”。这些披著羊皮的狼是劳动者最凶恶的敌人，尽管他们叫作孟什维克、社会革命党人或非党人士，实际上都是资本家的朋友。

     “工人和农民作为劳动者是平等的，但饱腹的粮食投机商和挨饿的劳动者是不平等的。”“我们进行斗争，只是保卫劳动的利益，是向投机者而不是向劳动者要粮食。”“我们要同中农、同劳动农民妥协。”——这就是我在那次讲话中谈到的，这就是问题的实质，这就是为“平等”的响亮词句所搅混的地道的真理。绝大多数农民都知道这是真理，都知道工人的国家同投机者和富人作斗争，竭力帮助劳动者和穷人，而地主的国家(在沙皇统治下)和资本家的国家(在最自由最民主的共和国中)则随时随地在一切国家帮助富人掠夺劳动者，帮助投机者和富人靠穷人的AEAE产来发财。

     任何一个农民都知道这个真理。所以大多数农民愈觉悟，就会愈迅速愈坚决地作出自己的选择：赞成同工人结成联盟，赞成同工人政府妥协，反对地主的国家或资本家的国家；赞成苏维埃政权，反对“立宪会议”或“民主共和国”；赞成同布尔什维克共产党员妥协，反对支持资本家、孟什维克和社会革命党人！

*　　　　　　*　　　　　　*

     对于“有教养的”先生们，对于民主派、社会党人、社会民主党人等等，我们则要说：在口头上你们都承认“阶级斗争”，实际上你们恰好在阶级斗争特别尖锐的时候把阶级斗争忘记了。忘记阶级斗争就是倒向资本，倒向资产阶级，反对劳动者。

     谁承认阶级斗争，谁就应当承认在资产阶级共和国中，即使在最自由最民主的共和国中，“自由”和“平等”只能表现为而且从来就表现为商品所有者的平等和自由，资本的平等和自由。马克思在他的所有著作中，特别是在《资本论》(你们在口头上都是承认这本书的)中，千百次地阐明了这一点，嘲笑了对自由和平等”的抽象理解，嘲笑了看不到这一点的边沁分子的庸人，揭示了这些抽象概念的物质根源。在资产阶级制度下(就是说只要土地和生产资料的私有制继续存在)，在资产阶级民主下，“自由和平等”只是一种形式，实际上是对工人(他们在形式上是自由的和平等的)实行雇佣奴隶制，是资本具有无限权力，是资本压迫劳动。这是社会主义的起码常识，可是“有教养的”先生们，你们竟把这个起码常识也忘记了。

     从这个起码常识中可以得出结论，在无产阶级革命时代，当阶级斗争发展为内战的时候，只有傻瓜和叛徒才会用空谈“自由”“平等”和“劳动民主派的统一”来支吾搪塞。事实上，一切都是由无产阶级同资产阶级斗争的结局来决定的，而中间的、中等的阶级(包括全体小资产阶级，因而也包括全体“农民”)必然动摇于两个阵营之间。

     问题在于这些中间阶层归附哪一个主力——无产阶级还是资产阶级。绝不可能有另一种情形，谁读了马克思的《资本论》而不懂得这一点，谁就是丝毫不懂得马克思的学说，丝毫不懂得社会主义，谁实际上就是盲目地跟著资产阶级跑的庸人和市侩。谁懂得这一点，谁就不会让自己受“自由”和“平等”的空谈所欺骗，谁就会想到和谈到实际问题，就是说，会想到和谈到那些使农民同工人接近，使他们结成反对资本家的联盟，使他们达成反对剥削者、富人和投机者的协议的具体条件。

     无产阶级专政不是阶级斗争的结束，而是阶级斗争在新形式下的继续。无产阶级专政是取得胜利、夺得政权的无产阶级进行阶级斗争，来反对已被打败但还没有被消灭、没有绝迹、没有停止反抗、反而加紧反抗的资产阶级。无产阶级专政是劳动者的先锋队——无产阶级同人数众多的非无产阶级的劳动阶层(小资产阶级、小业主、农民、知识分子等等)或同他们的大多数结成的特种形式的阶级联盟，是反资本的联盟，是为彻底推翻资本、彻底镇压资产阶级反抗并完全粉碎其复辟企图而建立的联盟，是为最终建成并巩固社会主义而建立的联盟。这是在特殊环境中，即在激烈的内战环境中形成的特种联盟，这是社会主义的坚定的拥护者和其动摇的同盟者的联盟，有时则是社会主义坚定的拥护者和“中立者”的联盟(那时，联盟就由斗争协定变为中立协定)，这是在经济、政治、社会地位、精神各方面互不相同的阶级的联盟。只有腐朽的“伯尔尼”国际即黄色国际的腐朽的英雄们，如考茨基和马尔托夫之流，才能用“自由”“平等”和“劳动民主派的统一”等一般词句，即用商品经济时代思想行囊中的只言片语来支吾搪塞，而不去研究这种联盟的具体形式、条件和任务。

尼?列宁

1919年6月23日

(任卫东 根据 人民出版社 1995年版《列宁选集》第三卷 798-834页 输入 同时参考《列宁全集》第二版第36卷增加贺词和序言部分)


小资产阶级社会主义和无产阶级社会主义

列宁

(1905年10月25日〔11月7日〕)

     在欧洲，在各种社会主义学说中间，马克思主义现在已经取得了完全的统治，而争取实现社会主义制度的斗争，几乎完全是各国社会民主党领导的工人阶级的斗争。但是以马克思主义学说为基础的无产阶级社会主义的这个完全的统治，并不是一下子就巩固起来的，而只是在同各种落后的学说如小资产阶级社会主义、无政府主义等等作了长期斗争以后，才巩固起来的。大约30年以前，马克思主义就是在德国也还没有取得统治地位，当时在德国占优势的，老实说，是介于小资产阶级社会主义和无产阶级社会主义之间的过渡的、混合的、折中的见解。而在罗马语国家，如法国、西班牙、比利时，在先进工人中最流行的学说是蒲鲁东主义、布朗基主义、无政府主义，这些学说所反映的显然是小资产者的观点而不是无产者的观点。

     究竟是什么原因使马克思主义恰恰在最近几十年获得了这个迅速的和完全的胜利呢？现代社会在经济方面和政治方面的全部发展，革命运动和被压迫阶级的斗争的全部经验，都日益证实马克思主义观点的正确性。小资产阶级的衰落，必定要使一切小资产阶级的偏见迟早归于灭亡，而资本主义的发展和资本主义社会内部阶级斗争的尖锐化，则替无产阶级社会主义的思想作了最好的宣传。

     在俄国，各种落后的社会主义学说之所以根深蒂固，自然是由于俄国落后的缘故。最近25年来的全部俄国革命思想史，就是马克思主义同小资产阶级民粹派社会主义作斗争的历史。如果说，俄国工人运动的迅速发展和惊人成就已经使马克思主义在俄国也得到了胜利，那么，另一方面，无可怀疑的革命的农民运动的发展——特别是1902年著名的小俄罗斯农民起义以后——则使衰落了的民粹主义又稍微活跃起来。用欧洲时髦的机会主义(修正主义、伯恩施坦主义、对马克思的批判)粉刷一新的陈旧的民粹主义，就是所谓社会革命党人的全部固有的思想行装。所以在马克思主义者同纯粹的民粹派以及同社会革命党人的争论中，农民问题都占中心地位。

     民粹主义在一定程度上曾是一种完整的系统的学说。它否认资本主义在俄国的统治；否认工厂工人作为整个无产阶级的先进战士的作用；否认政治革命和资产阶级的政治自由的意义；鼓吹立刻从小农经济的农民村社出发来实行社会主义革命。这种完整的学说现在只剩下一些残枝败叶了，但是为了自觉地弄清楚现在的争论，为了不使这些争论成为互相谩骂，我们必须时刻注意我国的社会革命党人之所以迷误的一个总的和根本的民粹主义的根源。

     民粹派认为，俄国将来的主人是农夫。这种看法是由迷信村社的社会主义性和不相信资本主义的命运所必然产生的。马克思主义者认为，俄国将来的主人是工人，而俄国农业和工业中资本主义的发展，愈来愈证实了他们看法的正确性。在俄国，工人运动已经成为不可否认的事实了，而关于农民运动，民粹主义和马克思主义之间的全部分歧，直到现在为止都表现在他们对这个运动的不同的看法上。在民粹派看来，农民运动正好驳倒了马克思主义；它正好意味著是一种直接的社会主义革命的运动；它恰恰不承认任何资产阶级的政治自由；它恰恰不是以大经济，而是以小经济为出发点的。总而言之，在民粹派看来，农民运动就是真正的和直接的社会主义运动。民粹派对农民村社的迷信以及民粹派的无政府主义，完全说明了他们得出这些结论的必然性。

     在马克思主义者看来，农民运动恰恰不是社会主义运动，而是民主主义运动。农民运动在俄国也象过去在其他国家一样，是民主革命的必然伴侣，而民主革命就其社会经济内容来说是资产阶级革命。农民运动绝不反对资产阶级制度的基础，不反对商品经济，不反对资本。正好相反，它反对农村中的各种旧的、农奴制的、前资本主义的关系，反对农奴制一切残余的主要支柱——地主土地所有制。因此，这种农民运动的完全胜利不会铲除资本主义，恰恰相反，它将给资本主义的发展造成更广泛的基础，加速和加强纯粹资本主义的发展。农民起义的完全胜利，只能造成资产阶级民主共和国的支柱，在这个共和国内，无产阶级将第一次开展纯粹反对资产阶级的斗争。

     所以，这里就有两种正好相反的看法，凡是想要弄清社会革命党人同社会民主党人之间的原则分歧的人都应当清楚地了解这两种看法。一种看法认为农民运动是社会主义运动，另一种看法认为农民运动是资产阶级民主主义运动。从这里可以看出，我们的社会革命党人千百遍地反复说(例如参看《革命俄国报》第75号)什么正统的马克思主义者曾经“忽视”(根本不理会)农民问题，这表明他们是多么无知。要反对这种十分无知的说法，只有一个方法：反复讲述一些最浅显的道理，把民粹派旧有的一贯看法说清楚，一百遍一千遍地指出真正的分歧既不在于愿意或者不愿意顾及农民问题，也不在于承认或者忽视农民问题，而是在于对俄国当前的农民运动和当前的农民问题有不同的估计。说马克思主义者“忽视”俄国的农民问题的人，首先就是十分无知的，因为俄国马克思主义者一切主要的著作，从普列汉诺夫的《我们的意见分歧》(这本书在20多年以前就出版了)起，主要就是说明民粹派对俄国农民问题的看法是错误的。第二，谁说马克思主义者“忽视”农民问题，这就证明他企图逃避充分估计真正的原则性的意见分歧：当前的农民运动是不是资产阶级民主主义运动？这种运动按其客观意义来说是不是反对农奴制的残余？

     社会革命党人从来没有、而且永远也不可能对这个问题作出明确的回答，因为他们糊涂透顶，分不清旧民粹派对俄国农民问题的看法和现代马克思主义者对俄国农民问题的看法。马克思主义者所以把社会革命党人叫作抱有小资产阶级观点的人(小资产阶级思想家)，也正是因为他们对农民运动的估计不能摆脱民粹派的小资产阶级幻想和空想。

     因此，我们不得不再来重复最浅显的道理。当前俄国的农民运动所追求的是什么呢？土地和自由。这个运动的完全的胜利将有什么意义呢？如果它获得了自由，就会推翻地主和官吏在管理国家方面的统治。如果它获得了土地，就会把地主的土地转交给农民。最充分的自由和最彻底的对地主的剥夺(夺去地主的土地)是否会消灭商品经济呢？不，不会消灭。最充分的自由和最彻底的对地主的剥夺，是否会消灭农户在村社土地上或在“社会化的”土地上的个体经营呢？不，不会消灭。最充分的自由和最彻底的对地主的剥夺，是否会消除拥有许多牛马的富裕农民和雇农、日工之间，即农民资产阶级和农村无产阶级之间的鸿沟呢？不，不会消除。恰恰相反，上层等级(地主)被粉碎和消灭得愈彻底，资产阶级和无产阶级之间的阶级对峙也就愈深刻。农民起义的完全胜利将有怎样的客观意义呢？这个胜利将会彻底消灭农奴制的一切残余，但是决不会消灭资产阶级的经营方式，不会消灭资本主义，不会消灭社会划分为阶级、划分为富人和穷人、划分为资产阶级和无产阶级的现象。为什么当前的农民运动是资产阶级民主主义的运动呢？因为它消灭官吏和地主的政权，建立民主的社会制度，并不改变这个民主社会的资产阶级基础，并不消灭资本的统治。觉悟的工人、社会主义者对于当前的农民运动应当抱什么样的态度呢？他们应当支持这个运动，最积极地彻底地帮助农民把官吏和地主的政权完全推翻。但是他们同时应当向农民解释，单是推翻官吏和地主的政权还不够。在推翻这个政权的同时，还应当为消灭资本的权力，消灭资产阶级的权力作准备，而要做到这一点，必须立即宣传完全社会主义的即马克思主义的学说，并且联合、团结和组织农村无产者去同农民资产阶级以及整个俄国资产阶级作斗争。觉悟的工人能不能因为社会主义的斗争而忘掉民主主义的斗争，或者因为民主主义的斗争而忘掉社会主义的斗争呢？不能，觉悟的工人之所以把自己称作社会民主主义者，正是因为他们懂得这两种斗争的相互关系。他们知道，除了经过民主主义，经过政治自由以外，没有其他通向社会主义的道路。因此，他们为了要达到最终的目的社会主义，就力求完全而彻底地实现民主主义。为什么民主主义斗争的条件和社会主义斗争的条件是不一样的呢？因为在这两种斗争中，工人的同盟者必定是不同的。民主主义斗争是工人同一部分资产阶级，特别是同小资产阶级一起进行的；而社会主义斗争则是工人反对整个资产阶级的斗争。反对官吏和地主的斗争，可以而且应当同全体农民，甚至同富裕农民、中等农民一起进行。而反对资产阶级的斗争，同样也是反对富裕农民的斗争，却只能同农村无产阶级一起才能可靠地进行。

     如果我们回想一下马克思主义这些起码的真理(这些真理是社会革命党人始终不愿去研究的)，我们就很容易评价社会革命党人对马克思主义的下列“最新的”反驳意见了。

     《革命俄国报》(第75号)喊道：“为什么非得先支持全体农民去反对地主，然后(也就是同时)支持无产阶级去反对全体农民，而不是立即支持无产阶级去反对地主，这与马克思主义有什么相干，只有天晓得。”

     这是最原始、最幼稚的无政府主义的观点。许多世纪以来，甚至几千年以来，人类就有过“立即”消灭所有一切剥削的愿望。但是，在全世界千百万被剥削者联合起来进行彻底的、坚决的、全面的斗争，以争取按照资本主义社会自身的发展方向来改变这个社会以前，这样的愿望只是愿望而已。只是当马克思的科学社会主义把改变现状的渴望同一定阶级的斗争联系起来的时候，社会主义的愿望才变成了千百万人争取社会主义的斗争。离开阶级斗争，社会主义就是空话或者幼稚的幻想。而在我们俄国，眼前摆著两种不同的社会力量的两种不同的斗争。无产阶级在一切存在著资本主义生产关系的地方(告诉我们的社会革命党人，甚至在农民村社内，即他们认为是完全“社会化的”土地上，这种生产关系也是存在的)进行反对资产阶级的斗争。作为小土地占有者阶层，即小资产者阶层的农民进行反对一切农奴制残余、反对官吏和地主的斗争。只有完全不懂政治经济学和世界革命史的人，才会看不见这两种性质不同的社会战争。用“立即”这种字眼蒙住眼睛不看这两种战争的区别，就等于把脑袋藏在翅膀底下，不肯对现实作任何分析。

     社会革命党人已经失去了旧民粹主义观点的完整性，他们甚至连民粹派本身的学说中的许多东西都忘记了。在同一号的《革命俄国报》上还写道：“列宁先生在帮助农民剥夺地主的同时，不自觉地对小资产阶级经济在多少已经有所发展的资本主义农业形态的废墟上的建立起了促进作用。从正统马克思主义的观点来看，这岂不是后退一步吗？”

     先生们，你们该知道点羞耻吧！你们竟然把你们的瓦?沃?先生忘了！查看一下他的《资本主义的命运》、尼古拉?—逊先生的《论文集》以及你们的哲人们的其他著作吧。那时你们就会记起俄国的地主经济包含有资本主义的和农奴制的特点。那时你们便会知道还有工役制这种徭役制的直接残余的存在。假使你们再去看看象马克思的《资本论》第3卷这种正统的马克思主义著作，那你们就会明白，除非经过小资产阶级的农民经济，徭役制经济无论在什么地方都没有而且也不能发展和变为资本主义经济。为了诋毁马克思主义，你们使用的是极平常的、早已被人揭穿了的方法：你们硬把大资本主义经济可以直接代替大的徭役制经济这种滑稽的简单化的看法强加给马克思主义！你们说，地主的收成比农民的高，所以剥夺地主是后退一步。这种议论只应当出自中学四年级学生之口。先生们！请想一想吧，在农奴制度崩溃的时候，把收成低的农民土地从收成高的地主土地中分开来，岂不是“后退一步”吗？

     现代的俄国地主经济包含有资本主义的和农奴制的特点。现在农民同地主的斗争，按其客观意义来说，就是农民同农奴制残余的斗争。但是如果企图把一切单个的情况都列举出来，把每一单个的情况都加以衡量，用药房的天平毫厘不差地确定哪里是农奴制的终点，哪里是纯粹的资本主义的起点，这就是把你们自己固有的学究气硬加在马克思主义者身上。我们不可能计算出，从小商人那里买来的用品的价格中，哪一部分是劳动价值构成的，哪一部分是欺诈等等构成的。先生们，这是不是可以说，劳动价值论应当被抛弃呢？

     现代的地主经济包含有资本主义的和农奴制的特点。只有学究先生才能从这里作出结论说，我们的义务就是把每一单个的情况下的每一个细小的特点都按它的某种社会性质加以衡量、计算并——记录下来。只有空想家才能从这里作出结论说，我们“用不著”区别两种性质不同的社会战争。实际上，从这里只能作出唯一的一个结论：我们在自己的纲领中和自己的策略中，应当把反对资本主义的纯粹无产阶级的斗争和反对农奴制的一般民主主义的(和一般农民的)斗争联结起来。

     在现代的半农奴制地主经济中，资本主义的特点发展得愈明显，立即独立组织农村无产阶级的必要性也就愈加迫切，因为在上述情况下，不管实行什么样的没收，纯粹资本主义的或纯粹无产阶级的对抗性都会愈加迅速地暴露出来。在地主经济中资本主义的特点愈突出，民主主义的没收就愈能迅速地推动真正的争取社会主义的斗争的发展，也就是说，借助于“社会化”这种字眼把民主革命虚假地理想化就愈加危险。这就是从地主经济中的资本主义和农奴制混在一起的事实中得出的结论。

     所以，要把纯粹无产阶级的斗争同一般农民的斗争联结起来，但是不要把这两种斗争混淆起来。要支持一般民主主义的和一般农民的斗争，但是绝不同这种非阶级的斗争合流，绝不用社会化这类虚假的字眼把它理想化，一分钟也不忘记把城市和农村的无产阶级组织成为完全独立的、阶级的社会民主党。这个党彻底支持最坚决的民主主义，但是它决不受那种想在商品经济下造成“平均制”的反动幻想和尝试所迷惑，从而离开革命的道路。农民同地主的斗争现在是革命的，没收地主的土地在目前经济和政治的演进时期从各方面来说都是革命的，我们支持这种革命的民主主义的措施。不过，把这种措施称为“社会化”，欺骗自己欺骗人民，说什么在商品经济下有“平均”使用土地的可能，那可是一种反动的小资产阶级空想，这个美名只好让反动的社会主义者去独享了。


党的组织和党的出版物

列宁

(1905年11月13日〔26日〕)

     十月革命以后在俄国造成的社会民主党工作的新条件，使党的出版物问题提到日程上来了。非法报刊和合法报刊的区别，这个农奴制专制俄国时代的可悲的遗迹，正在开始消失。它还没有灭绝。还远远没有灭绝。我们首席大臣的伪善的政府还在胡作非为，以致《工人代表苏维埃消息报》还在“非法地”出版，但是，政府愚蠢地企图“禁止”它所无法阻止的事情，除了给政府带来耻辱、带来道义上新的打击以外，是不会有什么结果的。

     当存在著非法报刊和合法报刊的区别的时候，党的报刊和非党报刊的问题解决得非常简单而又非常虚假，很不正常。一切非法的报刊都是党的报刊，它们由各个组织出版，由那些同党的实际工作者团体有某种联系的团体主办。一切合法的报刊都是非党的报刊(因为党派属性是不准许有的)，但又都“倾向”于这个或那个政党。畸形的联合、不正常的“同居”和虚假的掩饰是不可避免的；有些人没有成熟到具有党的观点，实际上还不是党的人，他们认识肤浅或者思想畏缩，另一些人想表达党的观点，出于无奈而吞吞吐吐，这两种情况混杂在一起了。

     伊索式的笔调，写作上的屈从，奴隶的语言，思想上的农奴制——这个该诅咒的时代！无产阶级结束了这种使俄国一切有生气的和新鲜的事物都感到窒息的丑恶现象。但是无产阶级暂时为俄国只争得了一半的自由。

     革命还没有完成。沙皇制度已经没有力量战胜革命，而革命也还没有力量战胜沙皇制度。我们生活在这样的时候，到处都看得到公开的、诚实的、直率的、彻底的党性和秘密的、隐蔽的、“外交式的”、支吾搪塞的“合法性”之间的这种反常的结合。这种反常的结合也反映在我们的报纸上：不管古契柯夫先生如何嘲讽社会民主党的专横，说它禁止刊印自由派资产阶级的温和报纸，但事实终究是事实，俄国社会民主工党中央机关报《无产者报》，仍然被摈斥在警察横行的专制俄国的大门之外。

     不管怎样，已经完成了一半的革命，迫使我们大家立即著手新的工作安排。出版物现在有十分之九可以成为，甚至可以“合法地”成为党的出版物。出版物应当成为党的出版物。与资产阶级的习气相反，与资产阶级企业主的即商人的报刊相反，与资产阶级写作上的名位主义和个人主义、“老爷式的无政府主义”和唯利是图相反，社会主义无产阶级应当提出党的出版物的原则，发展这个原则，并且尽可能以完备和完整的形式实现这个原则。

     党的出版物的这个原则是什么呢？这不只是说，对于社会主义无产阶级，写作事业不能是个人或集团的赚钱工具，而且根本不能是与无产阶级总的事业无关的个人事业。无党性的写作者滚开！超人的写作者滚开！写作事业应当成为整个无产阶级事业的一部分，成为由整个工人阶级的整个觉悟的先锋队所开动的一部巨大的社会民主主义机器的“齿轮和螺丝钉”。写作事业应当成为社会民主党有组织的、有计划的、统一的党的工作的一个组成部分。

     德国俗语说：“任何比喻都是有缺陷的。”我把写作事业比作螺丝钉，把生气勃勃的运动比作机器也是有缺陷的。也许，甚至会有一些歇斯底里的知识分子对这种比喻大叫大嚷，说这样就把自由的思想斗争、批评的自由、创作的自由等等贬低了、僵化了、“官僚主义化了”。实质上，这种叫嚷只能是资产阶级知识分子个人主义的表现。无可争论，写作事业最不能作机械划一，强求一律，少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地，有思想和幻想、形式和内容的广阔天地。这一切都是无可争论的，可是这一切只证明，无产阶级的党的事业中写作事业这一部分，不能同无产阶级的党的事业的其他部分刻板地等同起来。这一切决没有推翻那个在资产阶级和资产阶级民主派看来是格格不入的和奇怪的原理，即写作事业无论如何必须成为同其他部分紧密联系著的社会民主党工作的一部分。报纸应当成为各个党组织的机关报。写作者一定要参加到各个党组织中去。出版社和发行所、书店和阅览室、图书馆和各种书报营业所，都应当成为党的机构，向党报告工作情况。有组织的社会主义无产阶级，应当注视这一切工作，监督这一切工作，把生气勃勃的无产阶级事业的生气勃勃的精神，带到这一切工作中去，无一例外，从而使“作家管写，读者管读”这个俄国古老的、半奥勃洛摩夫式的、半商业性的原则完全没有立足之地。

     自然，我们不是说，被亚洲式的书报检查制度和欧洲的资产阶级所玷污了的写作事业的这种改造，一下子就能完成。我们决不是宣传某种划一的体制或者宣传用几个决定来解决任务。不，在这个领域里是最来不得公式主义的。问题在于使我们全党，使俄国整个觉悟的社会民主主义无产阶级，都认识到这个新任务，明确地提出这个新任务，到处著手解决这个新任务。摆脱了农奴制的书报检查制度的束缚以后，我们不愿意而且也不会去当写作上的资产阶级买卖关系的俘虏。我们要创办自由的报刊而且我们一定会创办起来，所谓自由的报刊是指它不仅摆脱了警察的压迫，而且摆脱了资本，摆脱了名位主义，甚至也摆脱了资产阶级无政府主义的个人主义。

     最后这一句话似乎是奇谈怪论或是对读者的嘲弄。怎么！也许某个热烈拥护自由的知识分子会叫喊起来。怎么！你们想使创作这样精致的个人事业服从于集体！你们想使工人们用多数票来解决科学、哲学、美学的问题！你们否认绝对个人的思想创作的绝对自由！

     安静些，先生们！第一，这里说的是党的出版物和它应受党的监督。每个人都有自由写他所愿意写的一切，说他所愿意说的一切，不受任何限制。但是每个自由的团体(包括党在内)，同样也有自由赶走利用党的招牌来鼓吹反党观点的人。言论和出版应当有充分的自由。但是结社也应当有充分的自由。为了言论自由，我应该给你完全的权利让你随心所欲地叫喊、扯谎和写作。但是，为了结社的自由，你必须给我权利同那些说这说那的人结成联盟或者分手。党是自愿的联盟，假如它不清洗那些宣传反党观点的党员，它就不可避免地会瓦解，首先在思想上瓦解，然后在物质上瓦解。确定党的观点和反党观点的界限的，是党纲，是党的策略决议和党章，最后是国际社会民主党，各国的无产阶级自愿联盟的全部经验，无产阶级经常把某些不十分彻底的、不完全是纯粹马克思主义的、不十分正确的分子或流派吸收到自己党内来，但也经常地定期“清洗”自己的党。拥护资产阶级“批评自由”的先生们，在我们党内，也要这样做，因为现在我们的党立即会成为群众性的党，现在我们处在急剧向公开组织转变的时刻，现在必然有许多不彻底的人(从马克思主义观点看来)，也许甚至有某些基督教徒，也许甚至有某些神秘主义者会参加我们的党。我们有结实的胃，我们是坚如磐石的马克思主义者。我们将消化这些不彻底的人。党内的思想自由和批评自由永远不会使我们忘记人们有结合成叫作党的自由团体的自由。

     第二，资产阶级个人主义者先生们，我们应当告诉你们，你们那些关于绝对自由的言论不过是一种伪善而已。在以金钱势力为基础的社会中，在广大劳动者一贫如洗而一小撮富人过著寄生生活的社会中，不可能有实际的和真正的“自由”。作家先生，你能离开你的资产阶级出版家而自由吗？你能离开那些要求你作诲淫的小说和图画、用卖淫来“补充”“神圣”舞台艺术的资产阶级公众而自由吗？要知道这种绝对自由是资产阶级的或者说是无政府主义的空话(因为无政府主义作为世界观是改头换面的资产阶级思想)。生活在社会中却要离开社会而自由，这是不可能的。资产阶级的作家、画家和女演员的自由，不过是他们依赖钱袋、依赖收买和依赖豢养的一种假面具(或一种伪装)罢了。

     我们社会主义者揭露这种伪善行为，摘掉这种假招牌，不是为了要有非阶级的文学和艺术(这只有在社会主义的没有阶级的社会中才有可能)，而是为了要用真正自由的、公开同无产阶级相联系的写作，去对抗伪装自由的、事实上同资产阶级相联系的写作。

     这将是自由的写作，因为把一批又一批新生力量吸引到写作队伍中来的，不是私利贪欲，也不是名誉地位，而是社会主义思想和对劳动人民的同情。这将是自由的写作，因为它不是为饱食终日的贵妇人服务，不是为百无聊赖、胖得发愁的“一万个上层分子”服务，而是为千千万万劳动人民，为这些国家的精华、国家的力量、国家的未来服务。这将是自由的写作，它要用社会主义无产阶级的经验和生气勃勃的工作去丰富人类革命思想的最新成就，它要使过去的经验(从原始空想的社会主义发展而成的科学社会主义)和现在的经验(工人同志们当前的斗争)之间经常发生相互作用。

     动手干吧，同志们！我们面前摆著一个困难的然而是伟大的和容易收到成效的新任务：组织同社会民主主义工人运动紧密而不可分割地联系著的、广大的、多方面的、多种多样的写作事业。全部社会民主主义出版物都应当成为党的出版物。一切报纸、杂志、出版社等等都应当立即著手改组工作，以便造成这样的局面，使它们都能以这种或那种方式完全参加到这些或那些党组织中去。只有这样，“社会民主主义的”出版物才会名副其实。只有这样，它才能尽到自己的职责。只有这样，它即使在资产阶级社会范围内也能摆脱资产阶级的奴役，同真正先进的、彻底革命的阶级的运动汇合起来。


帝国主义是资本主义的最高阶段(通俗的论述)

列宁

1916年1-6月

序言

法文版和德文版序言

一 生产集中和垄断

二 银行和银行的新作用

三 金融资本和金融寡头

四　资本输出

五 资本家瓜分世界

六 大国瓜分世界

七 帝国主义是资本主义的特殊阶段

八 资本主义的寄生性和腐朽性

九 对帝国主义的批评

十 帝国主义的历史地位


帝国主义是资本主义的最高阶段 序言

     现在献给读者的这本小册子，是1916年春天我在苏黎世写成的。在那里的工作条件，我自然感到法文和英文的参考书有些不足，俄文参考书尤其缺乏。但是，论述帝国主义的一本主要英文著作，即约?阿?霍布森的书，我还是利用了的，而且我认为是给了它应得的重视。 我写这本小册子的时候，是考虑到沙皇政府的书报检查的。因此，我不但要极严格地限制自己只作理论上的、特别是经济上的分析，而且在表述关于政治方面的几点必要的意见时，不得不极其谨慎，不得不用暗示的方法，用沙皇政府迫使一切革命者提笔写作“合法”著作时不得不采用的那种伊索式的----可恶的伊索式的----语言。

     在目前这种自由的日子里，重读小册子里这些因顾虑沙皇政府的书报检查而说得走了样的、吞吞吐吐的、好象被铁钳子钳住了似的地方，真是感到十分难受。在谈到帝国主义是社会主义革命的前夜，谈到社会沙文主义(口头上的社会主义，实际上的沙文主义)完全背叛了社会主义、完全转到资产阶级方面，谈到工人运动的这种分裂是同帝国主义的客观条件相联系的等等问题时，我不得不用一种“奴隶的”语言，现在，只好请关心这类问题的读者去看我那些即将重新刊印的1914-1917年间在国外写的论文。这里要特别指出的是第119-120页上的一段文字。当时为了用书报检查通得过的形式向读者说明，资本家以及转到资本家方面的社会沙文主义者(考茨基同他们进行的斗争是很不彻底的)怎样无耻地在兼并问题上撒谎，怎样无耻地掩饰自己的资本家的兼并政策，我不得不拿……日本做例子！细心的读者不难把日本换成俄国，把朝鲜换成芬兰、波兰、库尔兰、乌克兰、希瓦、布哈拉、爱斯兰和其他非大俄罗斯人居住的地区。

     我希望我这本小册子能有助于理解帝国主义的经济实质这个基本经济问题，不研究这个问题，就根本不会懂得如何去认识现在的战争和现在的政治。

作　者

1917年4月26日于彼得格勒


帝国主义是资本主义的最高阶段 法文版和德文版序言

一

     我在俄文版序言里说过，1916年写这本小册子的时候，是考虑到沙皇政府的书报检查的。现在我不可能把全文改写一遍，而且改写也未必适当，因为本书的主要任务，无论过去或现在，都是根据无可争辩的资产阶级统治的综合材料和各国资产阶级学者的自白，来说明20世纪初期，即第一次世界帝国主义大战前夜，全世界资本主义经济在其国际相互关系上的总的情况。

     不改写对于先进资本主义国家的许多共产党人来说，在某种程度上甚至不无益处，因为他们根据这本被沙皇书报检查机关认为合法的书的例子可以看到，甚至象在目前的美国或在法国，在不久以前几乎所有的共产党人都被逮捕之后，还是有可能和有必要利用共产党人还保有的一点点合法机会，来揭露社会和平主义观点和“世界民主”幻想的极端虚伪性。而在这篇序言中，我只想对这本经过检查的书作一些最必要的补充。

二

     本书证明，1914-1918年的战争，从双方来说，都是帝国主义的(即侵略的、掠夺的、强盗的)战争，都是为了瓜分世界，为了瓜分和重新瓜分殖民地、金融资本的“势力范围”等等而进行的战争。

     要知道，能够证明战争的真实社会性质，确切些说，证明战争的真实阶级性质的，自然不是战争的外交史，而是对所有交战大国统治阶级的客观情况的分析。为了说明这种客观情况，应当利用的，不是一些例子和个别的材料(社会生活现象极其复杂，随时都可以找到任何数量的例子或个别的材料来证实任何一个论点)，而必须是关于所有交战大国和全世界的经济生活基础的材料的总和。

     我在说明1876年和1914年瓜分世界的情况(第6章)以及说明1890年和1913年瓜分世界铁路的情况(第7章)时所引用的，正是这样一些驳不倒的综合材料。铁路是资本主义工业最主要的部门即煤炭工业和钢铁工业的结果，是世界贸易和资产阶级民主文明发展的结果和最显著的标志。本书前几章说明了铁路是怎样同大生产，同垄断组织，同辛迪加、卡特尔、托拉斯、银行，同金融寡头联系在一起的。铁路网的分布，这种分布的不平衡，铁路网发展的不平衡，是全世界现代资本主义即垄断资本主义造成的结果。这种结果表明，只要生产资料私有制还存在，在上述这样的经济基础上，帝国主义战争是绝对不可避免的。

     建筑铁路似乎是一种普通的、自然的、民主的、文化的、传播文明的事业。在那些由于粉饰资本主义奴隶制而得到报酬的资产阶级教授看来，在小资产阶级庸人看来，建筑铁路就是这么一回事。实际上，资本主义的线索象千丝万缕的密网，把这种事业同整个生产资料私有制连结在一起，把这种建筑事业变成对10亿人(殖民地加半殖民地)，即占世界人口半数以上的附属国人民，以及对“文明”国家资本的雇佣奴隶进行压迫的工具。

     以小业主的劳动为基础的私有制，自由竞争，民主，----所有这些被资本家及其报刊用来欺骗工农的口号，都早已成为过去的东西。资本主义已成为极少数“先进”国对世界上绝大多数居民实行殖民压迫和金融扼杀的世界体系。瓜分这种“赃物”的是两三个世界上最强大的全身武装的强盗(美、英、日)，他们把全世界卷入他们为瓜分自己的赃物而进行的战争。

三

     君主制的德国强迫签订的布列斯特-里托夫斯克和约，以及后来美、法这些“民主的”共和国和“自由的”英国强迫签订的更残暴得多、卑鄙得多的凡尔赛和约，给人类做了一件天大的好事，它们把帝国主义雇用的文丐，把那些虽然自称为和平主义者和社会主义者，但是却歌颂“威尔逊主义”，硬说在帝国主义条件下可能得到和平和改良的反动小市民，全都揭穿了。

     英德两个金融强盗集团争夺赃物的战争留下的几千万尸体和残废者，以及上述这两个“和约”，空前迅速地唤醒了千百万受资产阶级压迫、蹂躏、欺骗、愚弄的民众。于是，在战争造成的全世界的经济破坏的基础上，世界革命危机日益发展，这个危机不管会经过多么长久而艰苦的周折，最后必将以无产阶级革命和这一革命的胜利而告终。

     第二国际的巴塞尔宣言在1912年所估计的正是1914年爆发的这样的战争，而不是一般战争(有各种各样的战争，也有革命的战争)，----这个宣言现在仍是一个历史见证，它彻底揭露了第二国际英雄们的可耻破产和叛变行为。

     因此，我现在把这篇宣言转载在本版的附录里，并且再次请读者注意：这个宣言中确切、明白、直接地谈到这场即将到来的战争和无产阶级革命之间的联系的那些地方，第二国际的英雄们总是想方设法避开，就象小偷躲避他偷过东西的地方一样。

四

     本书特别注意批判“考茨基主义”这一国际思潮，在世界各国代表这一思潮的是第二国际的“最有名的理论家”和领袖(在奥地利是奥托?鲍威尔及其一伙，在英国是拉姆赛?麦克唐纳等人，在法国是阿尔伯?托马等等，等等)，以及一大批社会党人、改良主义者、和平主义者、资产阶级民主派和神父。

     这个思潮，一方面是第二国际瓦解、腐烂的结果，另一方面是由于整个生活环境而被资产阶级偏见和民主偏见所俘虏的小资产者的意识形态的必然产物。

     考茨基及其同伙的这类观点，正好完全背弃了这位著作家在几十年里，特别是在同社会主义运动中的机会主义(伯恩施坦、米勒兰、海德门、龚帕斯等人的机会主义)作斗争时所捍卫的那些马克思主义的革命原理。因此，现在 “考茨基派”在全世界都同极端机会主义者(通过第二国际即黄色国际)和资产阶级政府(通过有社会党人参加的资产阶级联合政府)在政治实践上联合起来，这并不是偶然的。

     在全世界日益发展的一般无产阶级革命运动，特别是共产主义运动，不能不分析和揭露“考茨基主义”的理论错误。所以要这样做，尤其是因为和平主义和一般“民主主义”在全世界还十分流行，这些思潮虽然丝毫不想冒充马克思主义，但是完全同考茨基及其一伙一样，也在掩饰帝国主义矛盾的深刻性和帝国主义产生革命危机的必然性。所以，无产阶级的政党必须同这些思潮作斗争，把受资产阶级愚弄的小业主和程度不同地处在小资产阶级生活条件下的千百万劳动者从资产阶级那里争取过来。

五

     关于第八章----《资本主义的寄生性和腐朽》，有必要说几句话。在本书正文中已经指出：过去是“马克思主义者”、现在是考茨基的战友和“德国独立社会民主党”的资产阶级改良主义政策主要代表人之一的希法亭，在这个问题上，比露骨的和平主义者和改良主义者英国人霍布森还后退了一步。现在，整个工人运动的国际性的分裂已经完全暴露出来了(第二国际和第三国际)。这两派之间的武装斗争和国内战争的事实也同样暴露出来了：在俄国，孟什维克和“社会革命党人”支持高尔察克和邓尼金，反对布尔什维克；在德国，谢德曼分子和诺斯克及其一伙同资产阶级一起反对斯巴达克派；在芬兰、波兰以及匈牙利等国也是如此。这个有世界历史意义的现象的经济基础是什么呢？

     就是资本主义的寄生性和腐朽，而这是资本主义的最高历史阶段即帝国主义所特有的。正如本书所证明的，资本主义现在已经划分出极少数特别富强的国家(其人口不到世界人口的1/10，即使按最“慷慨”和最夸大的计算，也不到1/5)，它们专靠“剪息票”来掠夺全世界。根据战前的价格和战前资产阶级的统计，资本输出的收入每年有80-100亿法郎。现在当然更多得多了。

     很明显，这种大量的超额利润(因为它是在资本家从“自己”国家工人身上榨取的利润之外得来的)可以用来收买工人领袖和工人贵族这个上层。那些“先进”国家的资本家也确实在收买他们，用直接的和间接的、公开的和隐蔽的办法千方百计地收买他们。

     这个资产阶级化了的工人阶层即“工人贵族”阶层，这个按生活方式、工资数额和整个世界观说来已经完全小市民化的工人阶层，是第二国际的主要支柱，现在则是资产阶级的主要社会支柱(不是军事支柱)。因为这是资产阶级在工人运动中的真正代理人，是资本家阶级的工人帮办，是改良主义和沙文主义的真正传播者。在无产阶级同资产阶级的国内战争中，他们有不少人必然会站在资产阶级方面，站在“凡尔赛派”方面来反对“公社战士”。

     如果不懂得这个现象的经济根源，如果不充分认识这个现象的政治意义和社会意义，那么，在解决共产主义运动和即将到来的社会革命的实践任务方面，就会一步也不能前进。

     帝国主义是无产阶级社会革命的前夜。从1917年起，这已经在全世界范围内得到了证实。

尼 列宁

1920年7月6日


帝国主义是资本主义的最高阶段

     在最近15—20年中，特别是在美西战争(1898年)和英布战争(1899-1902年)之后，新旧两大陆出版的经济学著作以及政治学著作，愈来愈多地用“帝国主义”这个概念来说明我们所处时代的特征了。1902年，在伦敦和纽约出版了英国经济学家约?阿?霍布森的《帝国主义》一书。作者所持的是资产阶级社会改良主义与和平主义的观点，这同过去的马克思主义者卡?考茨基今天的立场实质上是一样的，但是，他对帝国主义的基本经济特点和政治特点作了一个很好很详尽的说明。1910年，在维也纳出版了奥地利马克思主义者鲁道夫?希法亭的《金融资本》一书(俄译本1912年在莫斯科出版)。虽然作者在货币理论问题上有错误，并且书中有某种把马克思主义同机会主义调和起来的倾向，但是这本书对“资本主义发展的最新阶段”(希法亭这本书的副标题)作了一个极有价值的理论分析。实质上，近年来关于帝国主义问题的论述，特别是报刊上有关这个问题的大量文章中所谈的，以及各种决议，如1912年秋的开姆尼茨和巴塞尔两次代表大会的决议中所谈的，恐怕都没有超出这两位作者所阐述的，确切些说，所总结的那些思想的范围......

     下面，我们准备对帝国主义的基本经济特点的联系和相互关系，作一个简要的、尽量通俗的阐述。至于非经济方面的问题，我们就不谈了，尽管这还是值得一谈的。所引资料的出处及其他注释并不是所有的读者都感兴趣的，所以放在本书的最后。

一 生产集中和垄断

     资本主义最典型的特点之一，就是工业蓬勃发展，生产集中于愈来愈大的企业的过程进行得非常迅速。现代工业调查提供了说明这一过程的最完备最确切的材料。

     例如在德国，每1000个工业企业中，雇用工人50人以上的大企业，1882年有3个，1895年有6个，1907年有9个。每100个工人中，这些企业的工人分别占22人、30人、37人。但是生产集中的程度要比工人集中的程度大得多，因为在大企业中劳动的生产率要高得多。蒸汽机和电动机的材料可以说明这一点。拿德国所谓广义的工业(包括商业和交通运输业等在内)来说，情况如下：在3265623个企业中，大企业有30588个，只占0.9%。在1440万工人中，它们的工人占570万，即占39.4%；在880万蒸汽马力中，它们占有660万马力，即占75.3%；在150万千瓦电力中，它们占有120万千瓦，即占77.2%。

     不到1%的企业，竟占有总数3/4以上的蒸汽力和电力！而297万个小企业(雇佣工人不超过5人的)，即占总数91%的企业，却只占有7%的蒸汽力和电力！几万个最大的企业就是一切，数百万个小企业算不了什么。

     德国在1907年雇用工人1000人和1000人以上的企业，有586个。它们的工人几乎占总数的1/10(138万)，它们的蒸汽力和电力几乎占总数的1/3(32%)。下面我们可以看到，货币资本和银行使极少数最大企业的这种优势变成更强大的而且是名副其实的压倒优势，就是说，几百万中小“业主”，甚至一部分大“业主”，实际上完全受几百个金融富豪的奴役。

     在另一个现代资本主义先进国家北美合众国，生产集中发展得更加迅猛。美国统计把狭义的工业单独列出，并且按全年产值的多少把这种企业分成几类。1904年，产值在100万美元和100万美元以上的最大的企业有1900个(占企业总数216180个的0.9%)，它们有140万工人(占工人总数550万的25.6%)，产值为56亿美元(占总产值148亿美元的38%)。5年之后，即1909年，相应的数字如下：3060个企业(占企业总数268491个的1.1%)，有200万工人(占工人总数660万的30.5%)，产值为90亿美元(占总产值207亿美元的43.8%)。

     美国所有企业的全部产值，差不多有一半掌握在仅占企业总数百分之一的企业手里！而这3000个大型企业包括258个工业部门。由此可见，集中发展到一定阶段，可以说就自然而然地走到垄断。因为几十个大型企业彼此之间容易达成协议；另一方面，正是企业的规模巨大造成了竞争的困难，产生了垄断的趋势。这种从竞争到垄断的转变，不说是最新资本主义经济中最重要的现象，也是最重要的现象之一，所以我们必须比较详细地谈一下。但是，我们首先应当消除一个可能产生的误会。

     美国的统计资料说：在250个工业部门中有3000个大型企业。似乎每个部门只有12个规模最大的企业。

     但事实上并非如此。并不是每个工业部门都有大企业；另一方面，资本主义发展到了最高阶段，有一个极重要的特点，就是所谓联合制，即把不同的工业部门联合在一个企业中，这些部门或者是依次对原料进行加工(如把矿石炼成生铁，把生铁炼成钢，可能还用钢制造各种成品)，或者是一个部门对另一个部门起辅助作用(如加工下脚料或副产品，生产包装用品，等等)。

     希法亭写道：“联合制把各种行情拉平，从而保证联合企业有更稳定的利润率。第二，联合制导致贸易的消除。第三，联合制使技术改进有可能实现，因而与‘单纯’企业,<即没有联合的企业>相比，能够获得更多的利润。第四，联合制使联合企业的地位比‘单纯’企业巩固，使它在原料跌价赶不上成品跌价的严重萧条<营业呆滞，危机>时期的竞争中得到加强。”

     德国资产阶级经济学家海曼写了一部描述德国钢铁工业中“混合”(即联合)企业的专著，他说：“单纯企业由于原料价格高、成品价格低而纷纷倒闭”。结果是：

     “一方面剩下几个采煤量达几百万吨的大煤业公司，它们紧密地组成一个煤业辛迪加；其次，是同它们有密切联系的、组成钢铁辛迪加的一些大铸钢厂。这些大型企业每年生产40万吨钢，采掘大量的矿石和煤炭，生产钢制品，有1万个住在工厂区集体宿舍中的工人，有的还有自己专用的铁路和港口。这种大型企业是德国钢铁工业的典型代表。而且集中还在不断地发展。某些企业愈来愈大；同一工业部门或不同工业部门的企业结合为大型企业的愈来愈多，而且有柏林的6家大银行作它们的靠山和指挥者。德国采矿工业确切地证实了卡尔?马克思关于集中的学说是正确的，诚然，这里指的是用保护性的关税和运费率来保护采矿工业的国家。德国采矿工业已经成熟到可以被剥夺的地步了。”

     这就是一个诚实的(这是一个例外)资产阶级经济学家势必得出的结论。必须指出，他把德国似乎看得很特殊，因为德国工业受到高额保护关税的保护。但是这种情况只能加速集中，加速企业家垄断同盟卡特尔、辛迪加等等的形成。特别重要的是，在自由贸易的国家英国，集中同样导致垄断，尽管时间较晚，形式也许有所不同。请看赫尔曼?莱维教授根据大不列颠经济发展材料写的专著《垄断组织----卡特尔和托拉斯》中的一段话：

     “在大不列颠，正是企业的巨大规模和高度技术水平包含著垄断的趋势。一方面，由于集中的结果，对每一企业必须投入大量资本，因此，新企业在必要资本方面面临著愈来愈高的要求，这就使新企业难以出现。另一方面，(我们认为这一点更重要)，每个新企业要想同时集中所造成的那些大型企业并驾齐驱，就必须生产大量的过剩产品，而这些产品只有在需求异常增加的时候才能有利的销售出去，否则这种产品过剩就会使价格跌到无论对新工厂或各垄断同盟都不利的程度。”英国和那些有保护关税促进卡特尔化的国家不同，在这里，企业家垄断同盟卡特尔和托拉斯，多半是在互相竞争的主要企业的数目缩减到“一两打”的时候才产生的。“集中对产生大工业垄断组织的影响，在这里表现得非常明显。”

     在半个世纪以前马克思现写《资本论》的时候，绝大多数经济学家都认为自由竞争是一种“自然规律”。官方学者曾经力图用缄默这种阴谋手段来扼杀马克思的著作，因为马克思对资本主义所作的理论和历史的分析，证明了自由竞争产生生产集中，而生产集中发展到一定阶段就导致垄断。现在，垄断已经成了事实。经济学家们正在写大堆大堆的著作，叙述垄断的某些表现，同时却齐声宣告：“马克思主义被驳倒了。”但是，英国有句谚语说得好：事实是顽强的东西，不管你愿意不愿意，你都得重视事实。事实证明：某些资本主义国家之间的差别，例如实行保护主义还是实行自由贸易，只能在垄断组织的形式上或产生的时间上引起一些非本质的差别，而生产集中产生垄断，则是现阶段资本主义发展的一般的和基本的规律。

     对于欧洲，可以相当精确地确定新资本主义最终代替旧资本主义的时间是20世纪初。 在最近出版的一本关于“垄断组织的形成”的历史的综合性著作中，我们看到有下面几段话：

     “我们可以从1860年以前的时代里举出资本主义垄断组织的个别例子；从这些例子可以看出现在极常见的那些形式的萌芽；但是这一切无疑还是卡特尔的史前时期。现代垄断组织的真正开始，最早也不过是19世纪60年代的事。垄断组织的第一个大发展时期，是从19世纪70年代国际性的工业萧条开始，一直延续到19世纪90年代初期。 ”“如果从欧洲范围来看，60年代和70年代是自由竞争发展的顶点。当时，英国建成了它的那种旧式资本主义组织。在德国，这种组织同手工业和家庭工业展开了坚决的斗争，开始建立自己的存在形式。 ”

     “大转变是从1873年的崩溃时期，确切些说，是从崩溃后的萧条时期开始的；这次萧条在欧洲经济史上持续了22年，只是在80年代初稍有间断，并在1889年左右出现过异常猛烈然而为时甚短的高涨。 ”“在1889-1890年短促的高涨期间，人们大力组织卡特尔来利用行情。轻率的政策使价格比没有卡特尔时提高得更快更厉害，结果所有这些卡特尔差不多全都不光彩地埋葬在‘崩溃这座坟墓’里了。后来又经过了5年不景气和价格低落的时期，但是这时笼罩在工业界的已经不是从前那种情绪了。人们已经不把萧条看成什么当然的事情，而认为它不过是有利的新行情到来之前的一种间歇。

     于是卡特尔运动进入了第二个时期。卡特尔已经不是暂时的现象，而成了全部经济生活的基础之一。它占领一个又一个的工业部门，而首先是占领原料加工部门。早在19世纪90年代初，在组织焦炭辛迪加(后来的煤业辛迪加就是仿照它建立的)时，卡特尔就创造了后来基本上再没有发展的组织卡特尔的技术。19世纪末的巨大高涨和1900-1903年的危机，至少在采矿和钢铁工业方面，都是第一次完全在卡特尔的标志下发生的。当时人们还觉得这是一种新现象，而现在社会上则普遍认为，经济生活的重大方面通常不受自由竞争的支配，是一种不言而喻的事情了。”

     综上所述，对垄断组织的历史可以作如下的概括：(1)19世纪60年代和70年代是自由竞争发展的顶点即最高阶段。这时垄断组织还只是一种不明显的萌芽。(2)1873年危机之后，卡特尔有一段很长的发展时期，但卡特尔在当时还是一种例外，还不稳固，还是一种暂时现象。(3)19世纪末的高涨和1900-1903年的危机。这时卡特尔成了全部经济生活的基础之一。资本主义转化为帝国主义。

     卡特尔彼此商定销售条件和支付期限等等。它们彼此划分销售地区。它们规定所生产的产品的数量。它们确定价格。它们在各个企业之间分配利润，等等。

     德国的卡特尔在1896年约有250个，在1905年有385个，参加卡特尔的企业约有12000个。但是，大家都承认，这是缩小了的数字。从上面引用的1907年的德国工业统计材料可以看出，单是这12000个最大的企业，就集中了大约占总数一半以上的蒸汽力和电力。北美合众国的托拉斯在1900年是185个，在1907年是250个。美国的统计把所有的工业企业分为属于个人的和属于合伙商行、公司的。后者在1904年占企业总数的23.6%，在1909年占25.9%，即1/4以上。这些企业的工人，在1904年占工人总数的70.6%，在1909年占75.6%，即3/4；产值分别是109亿美元和163亿美元，即占总产值的73.7%和79%。

     一个工业部门的生产总量，往往有十分之七八集中在卡特尔和托拉斯手中。莱茵-威斯特伐利亚煤业辛迪加在1893年成立时，集中了该地区总采煤量的86.7%,到1910年则已经达到95.4%。这样造成的垄断，保证获得巨额的收入，并导致组成规模极大的技术生产单位。 美国著名的煤油托拉斯(美孚油公司)，是1900年成立的。“它的资本是15000万美元。当时发行了1亿美元的普通股票和10600万美元的优先股票。1900-1907年，每年支付的优先股票的股息分别为：48%、48%、45%、44%、36%、40%、40%、40%，共计36700万美元。1882-1907年的纯利为88900万美元，其中60600万付股息，其余的作为后备资本。”“钢铁托拉斯(美国钢铁公司)所有企业的职工，在1907年达210180人。德国采矿工业中最大的企业盖尔森基兴矿业公司在1908年有46048名职工。”钢铁托拉斯在1902年就生产了900万吨钢。它的钢产量在1901年占美国全部钢产量的66.3%，在1908年占56.1%。它的矿石开采量，在1901年占43.9%，在1908年占46.3%。

     美国政府专门委员会关于托拉斯的报告中说：“它比竞争者优越，是因为它的企业规模大，技术装备优良。烟草托拉斯从创办的时候起，就竭力在各方面大规模地采用机器来代替手工劳动。为此目的，它收买了与烟草加工多少有关的一切发明专利权，在这方面花费了巨额款项。有许多发明起初是不适用的，必须经过在托拉斯供职的工程师的改进。在1906年年底设立了两个分公司，专门收买发明专利权。为了同一目的，托拉斯又设立了自己的铸造厂、机器厂和修理厂。设在布鲁克莱恩的一个这样的工厂有大约300名工人；这个厂对有关生产纸烟、小雪茄、鼻烟、包装用的锡纸和烟盒等等的发明进行试验，在这里还对各种发明进行改进。”“其他托拉斯也雇有所谓技术开发工程师，他们的任务就是发明新的生产方法，进行技术改良的试验。钢铁托拉斯给那些在提高技术或减少费用方面有发明创造的工程师和工人以高额奖金。”

     德国的大工业，例如近几十年来获得巨大发展的化学工业，也是这样组织技术改良工作的。到1908年，生产集中的过程已经在这个工业中造成了两大“集团”，它们也都按自己的方式逐步走向垄断。起初，这两个集团都是由两对大工厂组成的“双边联盟”，各有资本2000-2100万马克：一对是美因河畔赫希斯特的前行东......颜料厂和美因河畔法兰克福的卡塞拉公司；另一对是路德维希港苯胺苏打厂和爱北斐特的前拜尔公司。后来，一个集团在1905年，另一个集团在1908年，又各同另一个大工厂达成了协议。结果构成了两个“三边联盟”，各有资本4000-5000万马克，而且这两个“联盟”已经开始“接近”，“商定”价格等等。

     竞争转化为垄断。生产的社会化有了巨大的进展。就连技术发明和技术改进的过程也社会化了。

     从前是各个业主自由竞争，他们是分散的，彼此毫不了解，他们进行生产都是为了在情况不明的市场上去销售，现在则完全不同了。集中已经达到了这样的程度，可以对本国的，甚至像下面所说的，对许多国家以至全世界所有的原料来源(例如蕴藏铁矿的土地)作出大致的估计。现在不但进行这样的估计，而且这些来源完全操纵在一些大垄断同盟的手里。这些同盟对市场的容量也进行大致的估计，并且根据协议“瓜分”这些市场。他们垄断熟练的劳动力，雇用最好的工程师，霸占交通路线和交通工具，如美国的铁路、欧美的轮船公司。帝国主义阶段的资本主义紧紧接近最全面的生产社会化，它不顾资本家的愿望与意识，可以说是把他们拖进一种从完全的竞争自由向完全的社会化过渡的新的社会秩序。

     生产社会化了，但是占有仍然是私人的。社会化的生产资料仍旧是少数人的私有财产。在形式上被承认的自由竞争的一般架子依然存在，而少数垄断者对其余居民的压迫却更加百倍地沉重、显著和令人难以忍受了。

     德国经济学家克斯特纳写了一本专论“卡特尔与局外人斗争情况”的著作，所谓“局外人”就是未加入卡特尔的企业家。他给这本著作取名为《强迫加入组织》，其实，如果不粉饰资本主义，就应该说是强迫服从垄断者同盟。 单是看看垄断者同盟为了这种“组织”而采取的种种现代的、最新的、文明的斗争手段，也是大有教益的。这些手段有：(1)剥夺原料(“...强迫加入卡特尔的主要手段之一”)；(2)用同盟方法剥夺劳动力(即资本家和工会订立合同，使工会只接受卡特尔化企业的工作)；(3)剥夺运输；(4)剥夺销路；(5)同买主订立合同，使他们只同卡特尔发生买卖关系；(6)有计划地压低价格(为了使“局外人”即不服从垄断者的企业破产，不惜耗费巨资，在一段时间内按低于成本的价格出售商品。)；(7)剥夺信贷；(8)宣布抵制。

     现在已经不是小企业同大企业、技术落后的企业同技术先进的企业进行竞争。现在已经是垄断者在扼杀那些不屈服于垄断、不屈服于垄断的压迫和摆布的企业了。下面就是这一过程在一位资产阶级经济学家意识中的反映。

     克斯特纳写道：“甚至在纯粹经济的活动方面，也在发生某种转变，原先意义上的商业活动转变为投机组织者的活动。获得最大成就的，不是最善于根据自己的技术和商业经验来判断购买者需要，找到并且可以说是‘开发’潜在需求的商人，而是那些善于预先估计到，或者哪怕只是嗅到组织上的发展，嗅到某些企业与银行可能发生某种联系的投机天才...”

     译成普通人的语言，这就是说：资本主义已经发展到这样的程度，商品生产虽然依旧“占统治地位”，依旧被看作全部经济的基础，但实际上已经被破坏了，大部分利润被那些干金融勾当的“天才”拿去了。这种金融勾当和欺骗行为的基础是生产的社会化，人类历尽艰辛所达到的生产社会化这一巨大进步，却造福于......投机者。下面我们会看到，那些对资本帝国主义作小市民式的反动批评的人，怎样“根据这一点”而梦想开倒车，恢复“自由的”、“和平的”、“诚实的”竞争。

     克斯特纳说：“由卡特尔的组成引起的价格长期上涨，至今还只有出现在最重要的生产资料方面，特别是煤、铁和钾碱等方面，而在成品方面则从来没有过。随之而来的收益的增加，同样也只限于生产生产资料的工业。对此还要作一点补充：原料(而不是半成品)加工工业不仅因组成卡特尔而获得高额利润，使那些进一步加工半成品的工业受到损失，而且它还取得了对这一工业的一定的统治关系，这是自由竞争时代所没有的。”

     我们作了著重标记的几个字，说明了问题的实质，这个实质是资产阶级经济学家很不愿意并且很少承认的，也是以卡 ?考茨基为首的当代的机会主义辩护士所竭力支吾搪塞、避而不谈的。统治关系和由此产生的强制，正是“资本主义发展的最新阶段”的典型现象，正是势力极大的经济垄断组织的形成所必然引起而且已经引起的结果。

     我们再举一个说明卡特尔如何经营的例子。凡是可以把全部或主要的原料产地抓在手里的地方，卡特尔的产生和垄断组织的形成就特别容易。但是，如果以为在无法霸占原料产地的其他工业部门中不会产生垄断组织，那就错了。水泥工业的原料是到处都有的。但是在德国，就连这个工业也高度卡特尔化了。水泥厂联合成了区域性的辛迪加，如南德辛迪加、莱茵-威斯特伐利亚辛迪加等等。规定了垄断价格：成本为180马克的一车皮水泥，售价竟达230-280马克！企业支付12-16%的股息，而且不要忘记，现代的投机“天才”除分得股息外，还能使大量的利润滚进自己的腰包。为了从如此盈利的工业部门中排除竞争，垄断者甚至使用各种诡计：散布谣言，说水泥工业情况很坏；在报上登匿名广告说，“资本家们！当心，别在水泥业投资！”；最后是收买没有参加辛迪加的“局外人”的企业，付给他们6万、8万、至15万马克的“出让费”。垄断组织在一切地方用一切办法为自己开辟道路，从偿付“微薄的”出让费起，直到像美国那样“使用”炸药对付竞争者为止。

     用卡特尔消除危机是拼命为资本主义涂脂抹粉的资产阶级经济学家的无稽之谈。相反，在几个工业部门中形成的垄断，使整个资本主义生产所特有的混乱现象更加厉害，更加严重。作为一般资本主义生特点的农业和工业发展不相适应的现象，变得更加严重了。卡特尔化程度最高的所谓重工业，尤其是煤铁工业的特权地位，使其余工业部门“更加严重地缺乏计划性”，正如论述“德国大银行与工业的关系”的最佳著作之一的作者耶德尔所承认的那样。

     资本主义最无耻的辩护士利夫曼说：“国民经济愈发展，就愈是转向更带冒险性的企业或国外的企业，转向需要长时间才能发展的企业，或者转向那些只有地方意义的企业。”冒险性的增大，归根到底是同资本的大量增加有关，资本可以说是漫溢出来而流向国外，如此等等。同时，技术的加速发展，又使国民经济各部门不相适应的因素、混乱和危机的因素日益增加。同一个利夫曼不得不承认说：“大概在不久的将来，人类又会碰到技术方面的一些也会影响到国民经济组织的大变革”...如电力、航空...“在发生这种根本性的经济变动的时候，通常而且照例会有很厉害的投机事业发展起来...”

     危机(各种各样的危机，最常见的是经济危机，但不是只有经济危机)又大大加强了集中和垄断的趋势。我们知道，1900年的危机，是现代垄断组织史上的转折点。关于这次危机的意义，耶德尔斯有一段非常值得注意的论断：

     “遭到1900年危机的，除了各主要工业部门的大型企业以外，还有许多在今天说来结构上已经过时了的‘单纯’企业(即没有联合起来的企业)，它们是乘著工业高涨的浪头浮上来的。价格的跌落，需求的减少，使这些‘单纯’企业陷于灾难的境地，这种情况，大型的联合企业或者根本没有遇到过，或者仅仅在极短的时期内碰到过。因此，1900年的危机引起的工业集中，其程度远远超过了1873年的危机。1873年的危机虽然也起了一种淘汰作用，使一些较好的企业保存下来，但是在当时的技术水平下，这种淘汰并没有能够使那些顺利地度过危机的企业获得垄断地位。长期地占据这种垄断地位的，是现在的钢铁工业和电力工业中的大型企业(因为它们的技术复杂，组织分布很广，资本雄厚)，而且垄断程度很高；其次是机器制造业以及冶金工业、交通运输业等某些部门的企业，不过垄断程度较低。”

     垄断正是“资本主义发展的最新阶段”的最新成就。但是，如果我们不注意到银行的作用，那我们对于现代垄断组织的实际力量和意义的认识，就会是极不充分、极不完全和极其不足的。


帝国主义是资本主义的最高阶段 二 银行和银行的新作用

     银行基本的和原来的业务是在支付中起中介作用。这样，银行就把不活动的货币资本变为活动的即生利的资本，把各种各样的货币收入汇集起来交给资本家阶级支配。

     随著银行业的发展及其集中于少数机构，银行就由中介人的普通角色发展成为势力极大的垄断者，它们支配著所有资本家和小业主几乎全部的货币资本，以及本国和许多国家的大部分生产资料和原料产地。为数众多的普通中介人成为极少数垄断者的这种转变，是资本主义发展成为资本帝国主义的基本过程之一，因此，我们应当首先来谈一谈银行业的集中。

     在1907-1908年度，德国所有资本在100万马克以上的股份银行，共有存款70亿马克；到1912-1913年度，已达98亿马克。5年中增加了40%，而且这新增加的28亿马克中，有275000万马克属于57家资本在1000万马克以上的银行。存款在大小银行中的分配情形如下：

在存款总额中所占的百分比

             柏林9家大银行 其余48家资本在1000万马克以上的银行 115家资本在100—1000万马克的银行 资本不到100万马克的小银行

1907—8年度　　 47 　　　　　　　　　　　　 32.5 　　　　　　　　　　　　　　　　　　　　 16.5 　　　　　　　　　　　　　　　　　　 4

1912—3年度　　 49 　　　　　　　　　　　　 36 　　　　　　　　　　　　　　　　　　　　 12 　　　　　　　　　　　　　　　　　　　　 3

     小银行被大银行排挤，大银行当中仅仅9家银行就差不多集中了所有存款的一半。但是，这里还有许多情况没有考虑进去，例如有许多小银行实际上成了大银行的分行，等等。关于这些下面就要讲到。

     据舒尔采-格弗尼茨计算，1913年底，存款总额约为100亿马克，而柏林9家大银行就占了51亿马克。这位作者不仅注意到存款，而且注意到全部银行资本，他写道：“1909年年底，柏林9家大银行及其附属银行，支配著113亿马克，即约占德国银行资本总额的83%。德意志银行及其附属银行支配著约30亿马克，与普鲁士国有铁路管理局同为旧大陆上资本聚集最多、而且分权程度很高的企业。”

     我们在提到“附属”银行的地方用了著重标记，因为这是最新资本主义集中的最重要的特点之一。大企业，尤其是大银行，不仅直接吞并小企业，而且通过“参与”它们的资本、购买或交换股票，通过债务关系体系等等来“联合”它们，征服它们，吸收它们加入“自己的”集团，用术语说，就是加入自己的康采恩。 利夫曼教授写了一本500页的大“著作”，描述现代的参与和投资公司，可惜，这本书里给那些往往未经消化的原始材料加上了十分低劣的“理论”推断。关于这种“参与”制在集中方面造成的结果怎样，说得最清楚的是银行“活动家”里塞尔那本论德国大银行的著作。但是，在引用他的材料之前，我们先举一个“参与”的具体例子。

     德意志银行集团，在所有大银行集团当中，不说是最大的集团，也是最大的集团之一。要弄清楚把这一集团所有的银行联系在一起的主要线索，应当区分第一级、第二级和第三级的“参与”，或者说是第一级、第二级和第三级的依附(比较小的银行对德意志银行的依附)。具体情况如下：

                                  第一级依附：　　 第二级依附：　 　　　　　　　　　　 第三级依附：

德意志银行 始终参与　　 　　 17家银行； 其中有9家又参与34家银行；　　 其中有4家又参与7家银行

             不定期参与 　　 5家银行，

             间或参与 　　 8家银行；　　 其中有5家又参与14家银行； 　　 其中有2家又参与2家银行

共　计 　　　　　　　　　　 30家银行； 　　 其中有14家又参与48家银行； 其中有6家又参与9家银行

     在“间或”隶属于德意志银行的8家“第一级依附”的银行中，有3家国外银行：一家是奥地利的(维也纳的联营银行)，两家是俄国的(西伯利亚商业银行和俄国对外贸易银行)。直接和间接地、全部和局部地加入德意志银行集团的，共有87家银行，这个集团所支配的资本，包括自己的和他人的，共有20-30亿马克。

     一家银行既然领导著这样一个集团，并且同其他6家稍小一点的银行达成协议，来办理公债之类的特别巨大、特别有利的金融业务，那么很明显，这家银行已经不仅仅扮演“中介人”的角色，而成了极少数垄断者的同盟。

     从下面我们简略地摘引的里塞尔的统计材料可以看出，正是在19世纪末和20世纪初，德国银行业的集中发展得多么迅速：

柏林6家大银行拥有的机构

年份　　　　 在德国的分行 存款部和兑换所 始终参与的德国股份银行 机构总数

1895　　　　 16 　　　　　　　　　　 14 　　　　　　　　　　　　 1 　　　　　　　　 42

1900　　　　 21 　　　　　　　　　　 40 　　　　　　　　　　　　 8 　　　　　　　　 80

1911　　　　 104 　　　　　　　　　　 276 　　　　　　　　　　　　 63 　　　　　　　　 450

     我们看到，银行渠道的密网扩展得多么迅速，它布满全国，集中所有的资本和货币收入，把成千上万分散的经济变成一个统一的全国性的资本主义经济，并进而变成世界性的资本主义经济。舒尔采-格弗尼茨在上面那段引文中代表现代资产阶级政治经济学所说的那个“分权”，实际上却是愈来愈多的从前比较“独立的”、确切些说是地方性的同外界隔绝的经济单位，隶属于一个统一的中心。其实，这是集权，是垄断巨头的作用、意义和实力的加强。

     在比较老的资本主义国家中，这种“银行网”更密。英国，包括爱尔兰，1910年所有银行的分行共有7151个。其中4家大银行各有400个以上的分行(447个至689个)，另外还有4家大银行各有200多个分行，11家银行各有100多个分行。

     法国三家最大的银行里昂信贷银行、国民贴现银行和总公司的业务和分行网发展的情形如下：

                         分行和部所数目 　　　　　　 资本额(单位百万法郎)

                 在地方上 在巴黎 共计　　　　 自有的 　　 他人的

1870年　　　　　　 47 　　 17　　 64 　　　　　　 200 　　　　 427

1890年　　　　　　 192 　　 66　　 258 　　　　　　 265 　　 1245

1909年　　　　　　 1033 　　 196　　 1229 　　　　　　 887 　　 4363

     为了说明现代大银行“联系”的特点，里塞尔引用了德国和全世界最大的银行之一贴现公司(它的资本在1914年已经达到3亿马克)收发信件的统计数字：

                     信　件　数　目

                     收到的 发出的

1852年　　　　　　 6135 　　 6292

1870年　　　　　　 85800 　　 87513

1900年　　　　 533102 626043

     巴黎大银行里昂信贷银行的帐户数目：在1875年是28535个，而在1912年就增加到633539个。

     这些简单的数字，也许比长篇大论更能清楚的表明：随著资本的集中和银行周转额的增加，银行的作用根本改变了。分散的资本家合成了一个集体的资本家。银行为某些资本家办理往来帐，似乎是在从事一种纯粹技术性的、完全辅助性的业务。而当这种业务的范围扩展到很大的时候，极少数垄断者就控制整个资本主义社会的工商业业务，就能通过银行的联系，通过往来帐及其他金融业务，首先确切地了解各资本家的业务状况，然后加以监督，用扩大或减少、便利或阻难信贷的办法来影响他们，以至最后完全决定他们的命运，决定他们的收入，夺去他们的资本，或者使他们有可能迅速而大量的增加资本等等。

     我们刚才谈到柏林的贴现公司有3亿马克的资本。贴现公司资本增加的经过，是柏林两家最大的银行德意志银行和贴现公司争夺霸权斗争中的一幕。在1870年，德意志银行还是一家新银行，资本只有1500万马克，贴现公司有3000万马克。在1908年，前者有资本2亿，后者有资本17000万。到1914年，前者的资本增加到25000万，后者因为同另一家第一流的大银行沙夫豪森联合银行合并，资本就增加到了3亿。当然，在进行这种争夺霸权的斗争的同时，这两家银行也订立愈来愈频繁、愈来愈巩固的 “协定”。这种发展的进程，使得那些在观察经济问题时决不越出最温和、最谨慎的资产阶级改良主义范围的银行专家，也不得不作出如下的结论。

     德国的《银行》杂志就贴现公司资本增加到3亿马克这一点写道：“其他银行也会跟著走上这条道路的，现在在经济上统治著德国的300人，将会逐渐减到50人、25人甚至更少一些。不要以为最新的集中运动将仅限于银行业。各个银行间的紧密联系，自然会使这些银行所保护的工业家的辛迪加也接近起来......会有一天，我们一觉醒来，将惊奇地发现我们面前尽是托拉斯，到那时我们必须以国家垄断来代替私人垄断。然而，除了听凭事情自由发展、让股票稍稍加速这种发展以外，我们实在是没有什么别的可以责备自己的。 ”

     这段话是资产阶级政论界束手无策的典型表现，而资产阶级学术界不同的地方，就在于后者不那么坦率，力图掩饰事情的本质，让人只见树木，不见森林。看见集中的后果而感觉“惊奇”，“责备”资本主义德国的政府或资本主义的“社会”(“我们”)，害怕采用股票会“加速”集中，例如德国的一个“卡特尔问题”专家契尔施基就害怕美国托拉斯，“宁愿”要德国的卡特尔，因为德国的卡特尔似乎“不会象托拉斯那样过分地加速技术和经济的进步”，----这难道不是束手无策的表现吗？

     但是，事实终归是事实。德国没有托拉斯，“只”有卡特尔，但统治德国的，不超过300个资本巨头。而且这些巨头的人数还在不断地减少。在任何情况下，在一切资本主义国家，不管有什么样不同的银行法，银行总是大大地加强并加速资本集中和垄断组织形成的过程。

     半个世纪以前马克思就在《资本论》里写过：“银行制度造成了社会范围的公共簿记和生产资料的公共的分配的形式，但只是形式而已。 ”我们所引用的关于银行资本的增长、关于最大银行的分支机构数目及其帐户数目的增加等材料，都具体地让我们看到了整个资本家阶级的这种“公共簿记”，而且不仅是资本家阶级的“公共簿记”，因为银行所收集的(即使是暂时收集的)，是各种各样的货币收入，其中也有小业主的，也有职员的，也有极少数上层工人的。“生产资料的公共的分配”，从形式上看来，是从现代银行中生长出来的；这种最大的银行在法国不过3家到6家，在德国有6家到8家，它们支配著几十亿几十亿的款额。但是，生产资料的这种分配，就其内容来说，决不是“公共的”，而是私人的，也就是说，是符合大资本(首先是最大的、垄断的资本)的利益的，因为大资本正是在民众挨饿，农业的整个发展无可救药地落后于工业的发展，工业中“重工业”向其他一切工业部门收取贡赋的条件下活动的。

     在资本主义经济社会化方面，储金局和邮政机构开始同银行竞争，它们是更加“分权”的，也就是说，它们把更多的地区、更多的偏僻地方和更广大的居民群众纳入自己的势力范围。储金局为了支付4%和4.25%的存款利息，就必须给自己的资本找到“有利的”投资场所，如从事票据、抵押等业务。银行和储金局之间的界限“日益消失”。例如波鸿和爱尔福特的商会，就要求“禁止”储金局经营票据贴现之类的“纯”银行业务，要求限制邮政机构经营 “银行”业务。银行大王好象是在担心国家垄断会不会从意料不到的地方悄悄地钻到他们身旁。不过，这种担心当然没有超出可以说是一个办事处的两个科长之间的竞争。因为储金局的几十亿资本，实际上归根到底是由同一些银行资本巨头们支配的，这是一方面；另一方面，在资本主义社会里，国家的垄断不过是提高和保证某个工业部门快要破产的百万富翁的收入的一种手段罢了。

     自由竞争占统治地位的旧资本主义，被垄断占统治地位的新资本主义所替代，还表现在交易所作用的降低上面。《银行》杂志写道：“交易所早已不再是必要的流通中介人了，它过去曾经是，因为过去银行还不能把发行的大部分有价证券推销到自己的顾客中间去。 ”

     “‘任何银行都是交易所’，----这是一句现代的名言。银行愈大，银行业的集中愈有进展，这句名言所包含的真理也愈多。”“从前，在70年代，象年轻人那样放荡的交易所〈这是对1873年交易所的崩溃，对滥设投机公司的丑事等等所作的一种“微妙的”暗示〉，开辟了德国的工业化时代，而现在银行和工业已经能‘独立应付’了。我国大银行对交易所的统治......正表明德国是一个十分有组织的工业国。如果说这样就缩小了自动起作用的经济规律的作用范围，而大大扩大了通过银行进行有意识的调节的范围，那么少数领导人在国民经济方面所负的责任也就因此而大大加重了。”----德国教授舒尔采-格弗尼茨就是这样写的，这位教授是德国帝国主义的辩护士，是各国帝国主义者眼中的权威，他力图抹杀一件“小事情”，即这种通过银行进行的“有意识的调节”，就是由极少数“十分有组织的”垄断者对大众的掠夺。资产阶级教授的任务不是暴露全部内幕，不是揭穿银行垄断者的种种勾当，而是加以粉饰。

     一位更有威望的经济学家和银行“活动家”里塞尔也完全一样，他用一些言之无物的空话来回避无可否认的事实：“交易所正在愈来愈失去为整个经济和有价证券流通所绝对必需的性能，即不仅作为汇集到它那里的各种经济运动的最准确的测量器，而且作为对这些经济运动几乎自动起作用的调节器。”

     换句话说，旧的资本主义，即绝对需要交易所作为自己的调节器的自由竞争的资本主义，正在成为过去。代替它的是新的资本主义，这种新的资本主义带有某种过渡性事物、某种自由竞争和垄断混合物的鲜明特征。人们自然要问，这种最新的资本主义是在向哪里“过渡”呢？但这个问题资产阶级学者是不敢提出的。

     “在30年前，不属于‘工人’体力劳动范围以内的经济工作，9/10都是由自由竞争的企业家来做的。现在，这种经济上的脑力工作9/10都是由职员们来担任了。在这一发展中处于领先地位的是银行业。”舒尔采-格弗尼茨的这种供认，使人们又再次触及这样一个问题：最新的资本主义，即帝国主义阶段的资本主义，究竟是向哪里去的过渡呢？------

     在少数几个经过集中过程而仍然在整个资本主义经济中处于领先地位的银行中间，达成垄断协议、组织银行托拉斯的倾向自然愈来愈明显，愈来愈强烈。美国现在已经不是9家，而是2家最大的银行，即亿万富翁洛克菲勒和摩根的银行，控制著110亿马克的资本。在德国，我们上面指出的贴现公司吞并沙夫豪森联合银行的事实，引起了代表交易所利益的《法兰克福报》如下的一段评论：

     “随著银行的日益集中，只能向愈来愈少的机构请求贷款了，这就使大工业更加依赖于少数几个银行集团。在工业同金融界联系密切的情况下，需要银行资本的那些工业公司活动的自由受到了限制。因此，大工业带著错综复杂的感情看待银行的日益托拉斯化〈联合成或转变为托拉斯〉；的确，我们已经多次看到各大银行康采恩之间开始达成某种限制竞争的协议。”

     银行业发展的最新成就还是垄断。

     说到银行和工业的密切联系，那么，正是在这一方面，银行的新作用恐怕表现得最明显。银行给某个企业主贴现票据，给他开立往来帐户等等，这些业务单独地来看，一点也没有减少这个企业主的独立性，银行也没有越出普通的中介人作用的范围。可是，如果这些业务愈来愈频繁、愈来愈加强，如果银行把大量资本“收集”在自己手里，如果办理某个企业的往来帐使银行能够愈来愈详细和充分地了解它的顾客的经济状况(事实上也确实如此)，那么，结果就是工业资本家愈来愈完全依赖于银行。

     同时，银行同最大的工商业企业之间的所谓人事结合也发展起来，双方通过占有股票，通过银行和工商业企业的经理互任对方的监事(或董事)，而日益融合起来。德国经济学家耶德尔斯搜集了关于这种形式的资本集中和企业集中的极为详细的材料。柏林6家最大的银行由经理做代表，参加了344个工业公司，又由董事做代表，参加了407个公司，一共参加了751个公司。它们在289个公司中各有两个监事，或者占据了监事长的位置。在这些工商业公司中，有各种各样的行业，如保险业、交通运输业、饭馆、戏院、工艺美术业等等。另一方面，在这6家银行的监事会中(在1910年)有51个最大的工业家，其中有克虏伯公司的经理、大轮船公司沃堡-美洲包裹投递股份公司的经理等等。在1895—1910年间，这6家银行中的每一家银行都参加了替数百个(281个至419个)工业公司发行股票和债券的工作。

     除银行同工业的“人事结合”以外，还有这些或那些公司同政府的“人事结合”。耶德尔斯写道：“它们自愿把监事职位让给有声望的人物和过去的政府官吏，这些人可以使公司在同当局打交道的时候得到不少方便〈！！〉......”“在大银行的监事会里，常有国会议员或柏林市议会的议员。”

     可见，所谓大资本主义垄断组织正在通过一切“自然的”和“超自然的”途径十分迅速地创立和发展起来。现代资本主义社会中几百个金融大王之间的某种分工正在有步骤地形成：

     “除了某些大工业家活动范围的这种扩大〈如加入银行董事会等等〉以及地方银行经理分别专管某一工业区以外，大银行领导人的专业化也有所加强。这样的专业化，只有在整个银行企业的规模很大，尤其是在银行同工业的联系很广的时候，才能设想。这种分工是在两个方面进行的：一方面，把联系整个工业界的事情交给一个经理去做，作为他的专职；另一方面，每个经理都负责监督几个企业或几组在行业上、利益上彼此相近的企业〈资本主义已经发展到可以有组织地监督各个企业的程度了〉。某个经理专门管德国工业，甚至专门管德国西部的工业〈德国西部是德国工业最发达的区域〉，另一些经理则专门负责同外国和外国工业联系，了解工业家等等的个人的情况，掌管交易所业务等等。此外，银行的每个经理又往往专管某个地方或某个工业部门：有的主要是在电力公司监事会里工作，有的是在化学工厂、啤酒厂或制糖厂里工作，有的是在少数几个孤立的企业中工作，同时又参加保险公司监事会......　总而言之，在大银行里，随著银行业务的扩大和业务种类的增多，领导人的分工无疑也就更加细密，其目的(和结果)是使他们稍微超出纯银行业务的范围，使他们对工业的一般问题以及各个工业部门的特殊问题更有判断力，更加懂行，培养他们在银行势力所及的工业部门中进行活动的能力。除了这一套办法以外，银行还竭力挑选熟悉工业的人物，挑选企业家、过去的官吏、特别是在铁路和采矿部门中工作过的官吏，来参加本银行的监事会”等等。

     在法国银行业里，也有这一类的机构，不过形式稍微有点不同。例如，法国三家最大的银行之一里昂信贷银行，设立了一个专门的金融情报收集所。在那里工作的经常有50多个工程师、统计学家、经济学家和法学家等等。这个机构每年耗资60—70万法郎。它下面又分8个科：有的科专门收集工业企业情报，有的研究一般统计，有的研究铁路和轮船公司，有的研究证券，有的研究财务报告等等。

     这样，一方面是银行资本和工业资本日益融合，或者用尼?伊?布哈林的很恰当的说法，日益长合在一起，另一方面是银行发展成为具有真正“包罗一切的性质”的机构。我们认为有必要引用在这方面最有研究的作家耶德尔斯对这个问题的准确的说法：

     “我们考察了全部工业联系，结果发现那些为工业工作的金融机构具有包罗一切的性质。大银行同其他形式的银行相反，同某些著作中提出的银行应当专门从事某一方面业务或某一工业部门工作，以免丧失立脚点这样的要求相反，力求在尽可能不同的地区和行业同工业企业发生联系，力求消除各个地方或各个工业部门因各个企业历史情况不同而形成的资本分配不均现象。”“一种趋势是使银行同工业的联系成为普遍的现象，另一种趋势是使这种联系更加巩固和加强；这两种趋势在六大银行中虽然没有完全实现，但是已经在同样程度上大规模地实现了。”

     在工商界经常听到有人抱怨银行的“恐怖主义”。既然大银行象下面的例子所表明的那样“发号施令”，那么听到这样的抱怨也就不奇怪了。1901年11月19日，柏林所谓Ｄ字银行(4家最大银行的名称都是以字母Ｄ开头的)之一，给西北德一中德水泥辛迪加管理处写了这样一封信：“兹阅贵处本月18日在某报上登载的通知，我们不得不考虑到贵辛迪加定于本月30日召开的全体大会，可能通过一些改革贵企业而为敝行所不能接受的决议。因此我们深感遗憾，不得不停发贵辛迪加所享有的贷款...... 但如此次大会不通过敝行不能接受的决议，并向敝行提出将来也不通过这种决议的相应保证，敝行仍愿就给予贵辛迪加以新的贷款问题举行谈判。”其实，这也是小资本对大资本的压迫发出的抱怨，不过这里列入“小”资本的是整整一个辛迪加罢了！大小资本之间过去的那种斗争，又在一个新的、高得多的发展阶段上重演了。当然，拥有亿万巨资的大银行企业，也能用从前远不能相比的办法来推动技术的进步。例如，银行设立了各种专门的技术研究会，研究成果当然只能由“友好的”工业企业来享用。这一类机构有电气铁路问题研究会、中央科学技术研究所等等。

     大银行的领导人自己不会看不到，国民经济中正在出现一些新的情况，但是他们在这些情况面前束手无策。

     耶德尔斯写道：“凡是近几年来注意大银行经理和监事人选变更情形的人，都不会不觉察到，权力逐渐转到了一些认为积极干预工业的总的发展是大银行必要的、愈来愈迫切的任务的人物手中，于是这些人和老的银行经理在业务方面，往往也在个人方面意见愈来愈分歧。实质的问题是：银行这种信贷机构会不会因为干预工业生产过程而受到损失，会不会因为从事这种同信贷中介作用毫不相干的业务，从事这种会使它比从前更受工业行情的盲目支配的业务，而牺牲掉自己的稳固的原则和可靠的利润。许多老的银行领导人都说会这样。但是，大部分年轻的领导人却认为积极干预工业问题是必然的，正象随著现代大工业的出现必然会产生大银行和最新的工业银行业一样。双方的意见只有一点相同，就是大家都认为大银行的新业务还没有什么固定的原则和具体的目的。”

     旧资本主义已经过时了。新资本主义是向某方面的过渡。想找到什么“固定的原则和具体的目的”来“调和”垄断和自由竞争，当然是办不到的事情。实践家的自白，听起来和舒尔采-格弗尼茨、利夫曼之流的“理论家”的颂扬完全不同，这些资本主义的辩护士是在用官场口吻颂扬“有组织的”资本主义的美妙。

     大银行的“新业务”究竟是什么时候完全确立起来的，----对于这个重要问题，我们可以从耶德尔斯那里找到相当确切的答案：

     “工业企业间的联系及其新的内容、新的形式、新的机构即既集权又分权的大银行，成为国民经济的有代表性的现象，大概不会早于19世纪90年代；在某种意义上，甚至可以把这个起点推到1897年，当时许多企业实行了大‘合并’，从而根据银行的工业政策第一次采用了分权组织的新形式。也许还可以把这个起点推到更晚一些的时候，因为只有1900年的危机才大大加速了工业和银行业的集中过程，巩固了这个过程，第一次把同工业的关系变成大银行的真正垄断，并大大地密切了和加强了这种关系。”

     总之，20世纪是从旧资本主义到新资本主义，从一般资本统治到金融资本统治的转折点。


帝国主义是资本主义的最高阶段 三 金融资本和金融寡头

     希法亭写道：“愈来愈多的工业资本不属于使用这种资本的工业家了。工业家只有通过银行才能取得对资本的支配权，对于工业家来说，银行代表这种资本的所有者。另一方面，银行也必须把自己愈来愈多的资本固定在工业上。因此，银行愈来愈变成工业资本家。通过这种方式实际上变成了工业资本的银行资本，即货币形式的资本，我把它叫作金融资本。 ”“金融资本就是由银行支配而由工业家运用的资本。 ”

     这个定义不完全的地方，就在于它没有指出最重要的因素之一，即生产和资本的集中发展到了会导致而且已经导致垄断的高度。但是，在希法亭的整个叙述中，尤其是在我摘引这个定义的这一章的前两章里，著重指出了资本主义垄断组织的作用。

     生产的集中；从集中生长起来的垄断；银行和工业日益融合或者说长合在一起，----这就是金融资本产生的历史和这一概念的内容。

     现在我们应当来叙述一下，在商品生产和私有制的一般环境里，资本主义垄断组织的“经营”怎样必然变为金融寡头的统治。应当指出，德国(而且不只是德国)资产阶级学术界的代表人物，如里塞尔、舒尔采-格弗尼茨、利夫曼等人，完全是帝国主义和金融资本的辩护士。对于寡头形成的“内幕”，寡头所采用的手段，寡头所获得的“正当和不正当”收入的数量，寡头和议会的联系等等，他们不是去揭露，而是加以掩盖和粉饰。他们避开这些“棘手的问题”，只讲一些堂皇而含糊的词句，号召银行经理们拿出“责任心”，赞扬普鲁士官员们的“尽职精神”，煞有介事地分析那些根本无关紧要的“监督”法案、“管理”法案的细枝末节，玩弄无谓的理论游戏，例如利夫曼教授居然写出了这样一个“科学的”定义：“......商业是收集财富、保管财富、把财富供人支配的一种经营活动”(著重号和黑体是该教授著作中原有的)......　这样说来，商业在不知交换为何物的原始人那里就已经有了，而且在社会主义社会也将存在下去！

     但是，有关金融寡头骇人听闻的统治的骇人听闻的事实是太触目惊心了，所以在一切资本主义国家，无论是美国、法国或德国，都出现了这样一些著作，这些著作虽然抱著资产阶级的观点，但毕竟还是对金融寡头作了近乎真实的描述和批评，当然是小市民式的批评。

     应当作为主要之点提出来的是前面已经简略谈到的“参与制”。德国经济学家海曼大概是第一个注意到了这一点，请看他是怎样描述问题的实质的：

     “领导人控制著总公司〈直译是“母亲公司”〉，总公司统治著依赖于它的公司〈“女儿公司”〉，后者又统治著‘孙女公司’，如此等等。这样，拥有不太多的资本，就可以统治巨大的生产部门。事实上，拥有50%的资本，往往就能控制整个股份公司，所以，一个领导人只要拥有100万资本，就能控制各孙女公司的800万资本。如果这样‘交织’下去，那么拥有100万资本就能控制1600万、3200万以至更多的资本。”

     其实经验证明，只要占有40%的股票就能操纵一个股份公司的业务，因为总有一部分分散的小股东实际上根本没有可能参加股东大会等等。虽然资产阶级的诡辩家和机会主义的“也是社会民主党人”都期望(或者要别人相信他们期望)股票占有的“民主化”会造成“资本的民主化”，会加强小生产的作用和意义等等，可是实际上它不过是加强金融寡头实力的一种手段而已。因此，在比较先进的或比较老、比较“有经验的”资本主义国家里，法律准许发行票额较小的股票。德国法律不准许发行1000马克以下的股票，所以德国金融巨头看见英国法律准许发行一英镑(等于20马克，约合10卢布)的股票，就很羡慕。1900年6月7日，德国最大的工业家和“金融大王”之一西门子，在帝国国会中声称：“一英镑的股票是不列颠帝国主义的基础。”这个商人对于什么是帝国主义这一问题的理解，同那位被认为是俄国马克思主义创始人的不光彩的作家比起来，显然要深刻得多，“马克思主义”得多，那位作家竟把帝国主义看成是某个民族的劣根性......

     但是，“参与制”不仅使垄断者的权力大大增加，而且还使他们可以不受惩罚地、为所欲为地干一些见不得人的龌龊勾当，可以盘剥公众，因为母亲公司的领导人在形式上，在法律上对女儿公司是不担负责任的，女儿公司算是“独立的”，但是一切事情都可以通过女儿公司去“实施”。下面是我们从1914年德国《银行》杂志5月号抄下来的一个例子：

     “卡塞尔的弹簧钢股份公司在几年以前算是德国最赚钱的企业之一。后来因为管理得很糟糕，股息从15%跌到0%。原来，董事会没有通知股东就出借了600万马克给自己的一个女儿公司哈西亚，而哈西亚的名义资本只有几十万马克。这笔几乎比母亲公司的股份资本大两倍的借款，根本没有记入母亲公司的资产负债表；在法律上，这样的隐瞒是完全合法的，而且可以隐瞒整整两年，因为这样做并不违反任何一条商业法。以负责人的资格在这种虚假的资产负债表上签字的监事长，至今仍旧是卡塞尔商会的会长。这笔借款被发现是个错误〈错误这两个字，作者应当加上引号〉，知道底细的人开始把‘弹簧钢’的股票脱手而使股票价格几乎下跌了100%，在这以后很久，股东们才知道有借款给哈西亚公司这回事......

     这个在股份公司里极常见的、在资产负债表上玩弄平衡把戏的典型例子，向我们说明为什么股份公司董事会干起冒险勾当来，心里要比私人企业家轻松得多。编制资产负债表的最新技术，不但使董事会能够把所干的冒险勾当瞒过普通的股东，而且使主要的当事人在冒险失败的时候，能够用及时出卖股票的办法来推卸责任，而私人企业家却要用自己的性命来为自己所做的一切事情负责......

     许多股份公司的资产负债表，就跟中世纪一种有名的隐迹稿本一样，要先把上面写的字迹擦掉，才能发现下面的字迹，看出原稿的真实内容。”(隐迹稿本是涂掉原来的字迹、写上别的内容的一种羊皮稿本。)

     “最简单、因而也是最常用的一种把资产负债表弄得令人捉摸不透的办法，是成立女儿公司或合并女儿公司，把一个统一的企业分成几部分。从各种合法的或非法的目的看来，这种办法的好处是十分明显的，所以现在不采用这种办法的大公司简直是一种例外。”

     作者举出了著名的电气总公司(即A.E.G，这个公司我们以后还要讲到)，作为极广泛地采用这种办法的最大垄断公司的例子。据1912年的计算，这个公司参与了175-200个公司，自然也就统治了这些公司，总共掌握了大约15亿马克的资本。

     好心的----即怀有维护和粉饰资本主义的好心的----教授和官员们用来吸引公众注意的种种有关监督、公布资产负债表、规定一定的资产负债表格式、设立监察机构等等的条例，在这里根本不能起什么作用。因为私有财产是神圣的，谁也不能禁止股票的买卖、交换和典押等等。

     “参与制”在俄国大银行里发展到怎样的程度，可以根据欧?阿加德提供的材料作出判断。阿加德曾在俄华银行任职15年，他在1914年5月出版了一本书，书名不十分贴切，叫作《大银行与世界市场》。作者把俄国大银行分为两大类：(ａ)“参与制”下的银行，(ｂ)“独立的”银行，然而他把“独立”任意地解释为不依附于国外银行。作者又把第一类分为三小类：(1)德国参与的，(2)英国参与的，(3)法国参与的，即指分别属于这三个国家的最大的国外银行的“参与”和统治。作者把银行资本分为“生产性”的投资(投入工商业的)和“投机性”的投资(投入交易所业务和金融业务的)，他抱著他那种小资产阶级改良主义的观点，认为在保存资本主义的条件下，似乎可以把第一种投资和第二种投资分开，并且消除第二种投资。

    在近40亿卢布的大银行“活动”资本当中，有3/4以上，即30多亿卢布属于实际上是作为国外银行的女儿公司的那些银行；它们主要是巴黎的银行(著名的三大银行：巴黎联合银行、巴黎荷兰银行、总公司)和柏林的银行(特别是德意志银行和贴现公司)。俄国两家最大的银行俄罗斯银行(俄国对外贸易银行)和国际银行(圣彼得堡国际商业银行)，在1906-1912年间，把资本由4400万卢布增加到9800万卢布，把准备金由1500万卢布增加到3900万卢布，“其中有3/4是德国的资本”；前一家银行属于柏林德意志银行的康采恩，后一家银行属于柏林贴现公司的康采恩。善良的阿加德对于柏林的银行握有大部分股票而使俄国股东软弱无力，感到十分愤慨。自然，输出资本的国家总是捞到油水，例如柏林的德意志银行，在柏林发行西伯利亚商业银行的股票，把这些股票压存了一年，然后以193%的行情，即几乎高一倍的行情售出，“赚了”约600万卢布的利润，这就是希法亭所说的“创业利润”。

     据该书作者计算，彼得堡各最大银行的全部“实力”为823500万卢布，即将近82.5亿；同时作者又把各个国外银行的“参与”，确切些说，各个国外银行的统治，划分如下：法国银行占55%，英国银行占10%，德国银行占35%。据作者计算，在这823500万职能资本当中，有368700万，即40%以上用于各辛迪加，即煤业公司、五金公司、石油工业辛迪加、冶金工业辛迪加、水泥工业辛迪加。可见，由于资本主义垄断组织的形成而造成的银行资本和工业资本的融合，在俄国也有了长足的进展。

     集中在少数人手里并且享有实际垄断权的金融资本，由于创办企业、发行有价证券、办理公债等等而获得大量的、愈来愈多的利润，巩固了金融寡头的统治，替垄断者向整个社会征收贡赋。下面是希法亭从美国托拉斯“经营”的无数实例中举出的一个例子：1887年哈夫迈耶把15个小公司合并起来，成立了一个糖业托拉斯。这些小公司的资本总额为650万美元，而这个托拉斯的资本，按美国的说法，是“掺了水”的，竟估定为5000万美元。这种“过度资本化”是预计到了将来的垄断利润的，正象美国的钢铁托拉斯预计到将来的垄断利润，就购买愈来愈多的蕴藏铁矿的土地一样。果然，这个糖业托拉斯规定了垄断价格，获得了巨额的收入，竟能为“掺水”7倍的资本支付10%的股息，也就是为创办托拉斯时实际投入的资本支付将近70%的股息！到1909年，这个托拉斯的资本为9000万美元。在22年内，资本增加了十倍以上。

     法国的“金融寡头”的统治(《反对法国金融寡头》----利西斯一本名著的标题，1908年出了第5版)，只是在形式上稍有不同。4家最大的银行在发行有价证券方面享有不是相对的垄断权，而是“绝对的垄断权”。事实上这是“大银行托拉斯”。垄断保证它们从发行证券获得垄断利润。在借债时，债务国所得到的通常不超过总额的90%；10%被银行和其他中介人拿去了。银行从4亿法郎的中俄债券中得到8%的利润，从8亿法郎的俄国债券(1904年)中得到10%的利润，从6250万法郎的摩洛哥债券(1904年)中得到18.75%的利润。资本主义的发展是从小规模的高利贷资本开始，而以大规模的高利贷资本结束。利西斯说：“法国人是欧洲的高利贷者。”全部经济生活条件都由于资本主义的这种蜕化而发生深刻的变化。在人口、工商业和海运都发生停滞的情况下，“国家”却可以靠放高利贷发财。“代表800万法郎资本的50个人，能够支配4家银行的20亿法郎。”我们谈过的“参与”制度，也造成同样的结果：最大银行之一的总公司为女儿公司埃及精糖厂发行了64000张债券。发行的行情是150%，就是说，银行在每一个卢布上赚了50个戈比。后来发现这个女儿公司的股息是虚拟的，这样就使“公众”损失了9000万至1亿法郎；“总公司有一个经理是精糖厂的董事”。难怪这位作者不得不作出结论说：“法兰西共和国是金融君主国”；“金融寡头统治一切，既控制著报刊，又控制著政府”。

     作为金融资本主要业务之一的有价证券发行业，赢利极大，对于金融寡头的发展和巩固起著重大的作用。德国的《银行》杂志写道：“在发行外国债券的时候担任中介人，能够获得很高的利润，国内没有任何一种生意能够获得哪怕是同它相近的利润。”

     “没有任何一种银行业务能够获得象发行业务那么高的利润。”根据《德国经济学家》杂志的材料，发行工业企业证券的利润每年平均如下：

1895年----38.6%　　　　 1898年----67.7%

1896年----36.1%　　　　 1899年----66.9%

1897年----66.7%　　　　 1900年----55.2%

    “在1891-1900年的10年间，仅靠发行德国工业证券‘赚到’的钱就有10亿以上。”

     在工业高涨时期，金融资本获得巨额利润，而在衰落时期，小企业和不稳固的企业纷纷倒闭，大银行就“参与”贱价收买这些企业，或者“参与”有利可图的“整理”和“改组”。在“整理”亏本的企业时，“把股份资本降低，也就是按照比较小的资本额来分配收入，以后就按照这个资本额来计算收入。如果收入降低到零，就吸收新的资本，这种新资本同收入比较少的旧资本结合来，就能获得相当多的收入。”希法亭又补充道：“而且，所有这些整理和改组，对于银行有双重的意义：第一，这是有利可图的业务；第二，这是使经济拮据的公司依附于自己的好机会。”

     请看下面的例子。多特蒙德的联合矿业股份公司，是在1872年创办的。发行的股份资本将近4000万马克，而在第一个年度获得12%的股息时，股行情就涨到170%。金融资本捞到了油水，稍稍地赚了那么2800万马克。在创办这个公司的时候，起主要作用的就是那个把资本很顺利地增加到3亿马克的德国最大的银行贴现公司。后来联合公司的股息降到了零。股东们只好同意“冲销”资本，也就是损失一部分资本，以免全部资本损失。经过多次“整理”，在30年中，联合公司的帐簿上消失了7300多万马克。“现在，这个公司原先的股东们手里的股票价值，只有票面价值的5%了”，而银行在每一次“整理”中却总是“赚钱”。

     拿发展得很快的大城市近郊的土地来做投机生意，也是金融资本的一种特别盈利的业务。在这方面，银行的垄断同地租的垄断、也同交通运输业的垄断结合起来了，因为地价的上涨，以及土地能不能有利地分块出售等等，首先取决于同市中心的交通是否方便，而掌握交通运输业的，是通过参与制和分配经理职务同这些银行联系起来的大公司。结果就形成了《银行》杂志的撰稿人、专门研究土地买卖和抵押等业务的德国作家路?埃施韦格称作“泥潭”的局面：买卖城郊土地的狂热投机，建筑公司的倒闭(如柏林的波斯瓦-克诺尔公司的倒闭，这个公司靠了“最大最可靠的”德意志银行的帮助，弄到了1亿马克的巨款，而这家银行当然是通过“参与”制暗地里在背后进行了活动，结果银行“总共”损失了1200万马克就脱身了)，以及从空头的建筑公司那里一无所得的小业主和工人们的破产，同“廉洁的”柏林警察局和行政当局勾结起来把持颁发土地证和市议会建筑许可证的勾当，等等。

     欧洲的教授和善良的资产者一向装腔作势地对之表示痛心疾首的“美国风气”，在金融资本时代简直成了各国各大城市流行的风气。

     1914年初，在柏林传说要组织一个“运输业托拉斯”，即由柏林的城市电气铁路公司、有轨电车公司和公共汽车公司这三个运输企业组成一个“利益共同体”。《银行》杂志写道：“当公共汽车公司的大部分股票转到其他两个运输公司手里的消息传出时，我们就知道有这种打算了。......完全可以相信，抱著这种目的的人希望通过统一调整运输业来节省一些费用，最终能使公众从中得到些好处。但是这个问题复杂化了，因为站在这个正在创建的运输业托拉斯背后的是这样一些银行，它们可以任意使自己所垄断的交通运输业服从自己的土地买卖的利益。只要回想一下下面这件事情，就会相信这种推测是十分自然的：在创办城市电气铁路公司的时候，鼓励创办该公司的那家大银行的利益就已经渗透进来了。就是说，这个运输企业的利益和土地买卖的利益交织在一起了。因为这条铁路的东线要经过银行的土地，当该路的建设已经有保证时，银行就把这些土地卖出去，使自己和几个合伙人获得了巨额的利润......”

     垄断既然已经形成，而且操纵著几十亿资本，它就绝对不可避免地要渗透到社会生活的各个方面去，而不管政治制度或其他任何“细节”如何。在德国经济著作中，通常是阿谀地赞美普鲁士官员的廉洁，而影射法国的巴拿马案件或美国政界的贿赂风气。但是事实是，甚至专论德国银行业务的资产阶级书刊，也不得不经常谈到远远越出纯银行业务范围的事情，例如，针对官员们愈来愈多地转到银行去服务这件事，谈到了“钻进银行的欲望”：“暗地里想在贝伦街〈柏林街名，德意志银行的所在地〉钻营一个肥缺的官员，他们的廉洁情况究竟怎样呢？”《银行》杂志出版版人阿尔弗勒德?兰斯堡在1909年写了《曲意逢迎的经济影响》一文，其中谈到威廉二世的巴勒斯坦之行，以及“此行的直接结果，即巴格达铁路的建筑，这一不幸的‘德意志进取精神的大事件’，对于德国受‘包围’一事应负的责任，比我们所犯的一切政治错误应负的责任还要大”(所谓“包围”是指爱德华七世力图孤立德国、用帝国主义的反德同盟圈来包围德国的政策)。我们已经提过的这个杂志的撰稿人埃施韦格，在1911年写了一篇《财阀和官吏》的文章，揭露了一位德国官员弗尔克尔的事情。弗尔克尔当过卡特尔问题委员会的委员，并且很卖力气，不久以后他却在最大的卡特尔----钢铁辛迪加中得到了一个肥缺。这类决非偶然的事情，迫使这位资产阶级作家不得不承认说，“德国宪法所保证的经济自由，在经济生活的许多方面，已经成了失去内容的空话”，在现有的财阀统治下，“即使有最广泛的政治自由，也不能使我们免于变成非自由民的民族”。

     说到俄国，我们只举一个例子：几年以前，所有的报纸都登载过一个消息，说信用局局长达维多夫辞去了政府的职务，到一家大银行任职去了，按照合同，他在几年里所得的薪俸将超过100万卢布。信用局是个“统一全国所有信用机关业务”的机关，它给了首都各银行总数达8-10亿卢布的津贴。------

     资本主义的一般特性，就是资本的占有同资本在生产中的运用相分离，货币资本同工业资本或者说生产资本相分离，全靠货币资本的收入为生的食利者同企业家及一切直接参与运用资本的人相分离。帝国主义，或者说金融资本的统治，是资本主义的最高阶段，这时候，这种分离达到了极大的程度。金融资本对其他一切形式的资本的优势，意味著食利者和金融寡头占统治地位，意味著少数拥有金融“实力”的国家处于和其余一切国家不同的特殊地位。至于这一过程进行到了怎样的程度，可以根据发行各种有价证券的统计材料来判断。

     阿?奈马尔克在《国际统计研究所公报》上发表了关于全世界发行证券的最详尽最完备的对照材料，后来这些材料曾屡次被经济学著作分别引用过。现将4个10年中的总计分列如下：

10年证券发行额(单位十亿法朗)

1871-1880年 　　 76.1

1881-1890年 　　 64.5

1891-1900年 　　 100.4

1901-1910年 　　 197.8

     在19世纪70年代，全世界证券发行总额增加了，特别是由于普法战争以及德国战后滥设投机公司时期发行债券而增加了。大体说来，在19世纪最后3个10年里，增加的速度比较起来还不算太快，直到20世纪的头10年才大为增加，10年之内差不多增加了一倍。可见，20世纪初，不仅在我们已经说过的垄断组织(卡特尔、辛迪加、托拉斯)的发展方面，而且在金融资本的增长方面，都是一个转折时期。

     据奈马尔克计算，1910年全世界有价证券的总额大约是8150亿法郎。他大致地减去了重复的数字，使这个数额缩小到5750亿至6000亿法郎。下面是这个数额在各国分布的情形(这里取的总额是6000亿)：

1910年有价证券数额(单位十亿法郎)

英国 142

美国 132

法国 110

德国 95

俄国 31

奥匈帝国24

意大利14

日本 12

荷兰 12.5

比利时 7.5

西班牙 7.5

瑞士 6.25

丹麦 3.75

瑞典、挪威、罗马尼亚等国2.5

  共　计600.0

从这些数字一下子就可以看出，4个最富的资本主义国家是多么突出，它们各有约1000亿至1500亿法郎的有价证券。在这4个国家中有两个是最老的、殖民地最多的(这一点我们以下就要说到)资本主义国家----英国和法国，其余两个是在发展速度上和资本主义垄断组织在生产中的普及程度上领先的资本主义国家----美国和德国。这4个国家一共有4790亿法郎，约占全世界金融资本的80%。世界上其他各国，差不多都是这样或那样地成为这4个国家、这4个国际银行家、这4个世界金融资本的“台柱”的债务人和进贡者了。

     现在，我们应当特别谈一下，资本输出在形成金融资本的依附和联系的国际网方面所起的作用。


帝国主义是资本主义的最高阶段 四　资本输出

     对自由竞争占完全统治地位的旧资本主义来说，典型的是商品输出。对垄断占统治地位的最新资本主义来说，典型的则是资本输出。

     资本主义是发展到最高阶段的商品生产，这时劳动力也成了商品。国内交换尤其是国际交换的发展，是资本主义的具有代表性的特征。在资本主义制度下，各个企业、各个工业部门和各个国家的发展必然是不平衡的，跳跃式的。起先，英国早于别国成为资本主义国家，到19世纪中叶，英国实行自由贸易，力图成为“世界工厂”，由它供给各国成品，这些国家则供给它原料作为交换。但是英国的这种垄断，在19世纪最后的25年已经被打破了，因为当时有许多国家用“保护”关税来自卫，发展成为独立的资本主义国家。临近20世纪时，我们看到已经形成了另一种垄断：第一，所有发达的资本主义国家都有了资本家的垄断同盟；第二，少数积累了巨额资本的最富的国家处于垄断地位。在先进的国家里出现了大量的“过剩资本”。

     假如资本主义能发展现在到处都远远落后于工业的农业，假如资本主义能提高在技术获得惊人进步的情况下仍然到处是半饥半饱、乞丐一般的人民大众的生活水平，那当然就不会有什么过剩资本了。用小资产阶级观点批评资本主义的人就常常提出这种“论据”。但是这样一来，资本主义就不成其为资本主义了，因为发展的不平衡和民众半饥半饱的生活水平，是这种生产方式的根本的、必然的条件和前提。只要资本主义还是资本主义，过剩的资本就不会用来提高本国民众的生活水平(因为这样会降低资本家的利润)，而会输出国外，输出到落后的国家去，以提高利润。在这些落后国家里，利润通常都是很高的，因为那里资本少，地价比较贱，工资低，原料也便宜。其所以有输出资本的可能，是因为许多落后的国家已经卷入世界资本主义的流转，主要的铁路线已经建成或已经开始兴建，发展工业的起码条件已有保证等等。其所以有输出资本的必要，是因为在少数国家中资本主义“已经过度成熟”，“有利可图的”投资场所已经不够了(在农业不发达和群众贫困的条件下)。

     下面是三个主要国家国外投资的大概数目：

国外投资(单位十亿法郎)

年份 英国　　 法国　　 　　 德国

1862 3.6　　　　 - 　　　　 -

1872 15 　　 10(1869年) -

1882 22　　 15(1880年) ？

1893 42 　　 20(1890年) ？

1902 62 　　 27-37　　 12.5

     1914 75-100　　 60 　　 44

     由此可见，资本输出是在20世纪初期才大大发展起来的。在大战前夜，3个主要国家的国外投资已经达到1750-2000亿法郎。按5%的低利率计算，这笔款额的收入一年可达80-100亿法郎。这就是帝国主义压迫和剥削世界上大多数民族和国家的坚实基础，这就是极少数最富国家的资本主义寄生性的坚实基础！

     这种国外投资在各国之间怎样分配，投在什么地方，对于这个问题只能作一个大概的回答，不过这个大概的回答也能说明现代帝国主义的某些一般的相互关系和联系：

国外投资在世界各洲分布的大概情况(1910年前后)(单位十亿马克)

                     英国　法国　德国　共计

欧洲　　　　　　　　 4 　　 23　　 18　　 45

美洲 　　　　　　 37 　　 4　　 10　　 51

亚洲、非洲、澳洲 29　　 8　　 7　　 44

总计 　　　　　　　　 70　　 35　　 35 140

     在英国，占第一位的是它的殖民地，它在美洲也有广大的殖民地(例如加拿大)，在亚洲等地就更不必说了。英国资本的大量输出，同大量的殖民地有最密切的联系。关于殖民地对帝国主义的意义，我们以后还要讲到。法国的情况不同。它的国外投资主要是在欧洲，首先是在俄国(不下100亿法郎)，并且多半是借贷资本即公债，而不是对工业企业的投资。法国帝国主义与英国殖民帝国主义不同，可以叫作高利贷帝国主义。德国又是另一种情况，它的殖民地不多，它的国外投资在欧美两洲之间分布得最平均。

     资本输出在那些输入资本的国家中对资本主义的发展发生影响，大大加速这种发展。因此，如果说资本输出会在某种程度上引起输出国发展上的一些停滞，那也一定会有扩大和加深资本主义在全世界的进一步发展作为补偿的。

     输出资本的国家几乎总有可能获得一定的“利益”，这种利益的性质也就说明了金融资本和垄断组织的时代的特性。例如柏林的《银行》杂志在1913年10月写道：

     “在国际的资本市场上，近来正在上演一出可以和阿里斯托芬的作品相媲美的喜剧。国外的很多国家，从西班牙到巴尔干，从俄国到阿根廷、巴西和中国，都在公开或秘密地向巨大的货币市场要求贷款，有时还要求得十分急迫。现在货币市场上的情况并不怎么美妙，政治前景也未可乐观。但是没有一个货币市场敢于拒绝贷款，唯恐邻居抢先同意贷款而换得某种报酬。在缔结这种国际契约时，债权人几乎总要占点便宜：获得贸易条约上的让步，开设煤站，建设港口，得到利益丰厚的租让，接受大炮定货。 ”

     金融资本造成了垄断组织的时代。而垄断组织则到处实行垄断的原则：利用 “联系”来订立有利的契约，以代替开放的市场上的竞争。最常见的是，规定拿一部分贷款来购买债权国的产品，尤其是军用品、轮船等等，作为贷款的条件。法国在最近20年中(1890-1910年)常常采用这种手段。资本输出成了鼓励商品输出的手段。在这种情况下，特别大的企业之间订立的契约，按照施尔德尔“婉转的”说法，往往“接近于收买”。德国的克虏伯、法国的施奈德、英国的阿姆斯特朗，就是同大银行和政府关系密切、在缔结债约时不容易“撇开 ”的公司的典型。

     法国贷款给俄国的时候，在1905年9月16日缔结的贸易条约上“压了”一下俄国，使俄国直到1917年为止作出相当的让步；在1911年8月19日同日本缔结贸易条约时，也是如此。奥地利同塞尔维亚的关税战争从1906年开始，一直继续到1911年，中间只有7个月的休战，这次关税战争部分是由奥地利和法国在供应塞尔维亚军用物资方面的竞争引起的。1912年1月，保尔 ?德沙内尔在议会里说，法国公司在1908-1911年间供给塞尔维亚的军用物资，价值达4500万法郎。

     奥匈帝国驻圣保罗(巴西)领事在报告中说：“巴西修筑铁路，大部分用的是法、比、英、德的资本；这些国家在办理有关修筑铁路的金融业务时已规定由它们供应铁路建筑材料。 ”

     这样，金融资本的密网可以说确实是布满了全世界。在这方面起了很大作用的，是设在殖民地的银行及其分行。德国帝国主义者看到“老的”殖民国家在这方面特别“成功”，真是羡慕之至。在1904年，英国有50家殖民地银行和2279个分行(1910年有72家银行和5449个分行)，法国有20家殖民地银行和136个分行，荷兰有16家殖民地银行和68个分行，而德国“总共只有”13家殖民地银行和70个分行。美国资本家则羡慕英德两国的资本家，他们在1915年诉苦说：“在南美，5家德国银行有40个分行，5家英国银行有70个分行......　最近25年来，英德两国在阿根廷、巴西和乌拉圭投资约40亿美元，从而支配了这3个国家全部贸易的46%。 ”

     输出资本的国家已经把世界瓜分了，那是就瓜分一词的转义而言的。但是，金融资本还导致对世界的直接的瓜分。


帝国主义是资本主义的最高阶段 五 资本家瓜分世界

     资本家的垄断同盟卡特尔、辛迪加、托拉斯，首先瓜分国内市场，把本国的生产差不多完全掌握在自己手里。但是在资本主义制度下，国内市场必然是同国外市场相联系的。资本主义早已造成了世界市场。所以随著资本输出的增加，随著最大垄断同盟的国外联系、殖民地联系和“势力范围 ”的极力扩大，这些垄断同盟就“自然地”走向达成世界性的协议，形成国际卡特尔。

     这是全世界资本和生产集中的一个新的、比过去高得多的阶段。我们来看看这种超级垄断是怎样生长起来的。

     电力工业是最能代表最新技术成就，代表19世纪末、20世纪初的资本主义的一个工业部门。它在美国和德国这两个最先进的新兴资本主义国家里最发达。在德国，1900年的危机对这个部门集中程度的提高发生了特别巨大的影响。在此之前已经同工业相当紧密地长合在一起的银行，在这个危机时期极大地加速和加深了较小企业的毁灭和它们被大企业吞并的过程。耶德尔斯写道：“银行停止援助的正是那些最需要援助的企业，这样就使那些同银行联系不够密切的公司，起初虽有蓬勃的发展，后来却遭到了无法挽救的破产。 ”

     结果，在1900年以后，集中有了长足的进展。1900年以前，电力工业中有七八个“集团”，每个集团都由几个公司组成(总共有8个公司)，这些集团背后各有2至11家银行。到1908-1912年时，所有这些集团已合并成两个甚至一个集团了。这个过程如下：

电力工业中的集团

在1900年以前 费尔登与吉约姆　拉迈尔 联合电气总公司 西门子与哈尔斯克 　舒克尔特公司　贝尔格曼　 库梅尔

                     费尔登与拉迈尔　　电气总公司(A.E.G.)　西门子与哈尔斯克舒克尔特　 　　 贝尔格曼 　1900年破产

到1912年时：　　　　电气总公司(A.E.G.)　　　　　 西门子与哈尔斯克-舒克尔特

                                      (从1908年开始密切“合作 ”)

     这样生长起来的著名的电气总公司(A.E.G.)统治著175-200个公司(通过“参与”制度)，总共支配著约15亿马克的资本。单是它在国外的直接代表机构就有34个，其中有12个是股份公司，分设在10多个国家中。早在1904年，德国电力工业在国外的投资就有23300万马克，其中有6200万投在俄国。不言而喻，这个电气总公司是一个大型的“联合”企业，单是它的制造公司就有16个，制造各种各样的产品，从电缆和绝缘体，直到汽车和飞行器为止。

     但是，欧洲的集中也就是美国集中过程的一个组成部分。当时的情况如下：

美国 通用电气公司

     汤普逊-霍斯乐公司在欧洲创设了一个公司　　爱迪生公司在欧洲创设了法国爱迪生公司，后者又把发明专利权转让给德国公司

德国 联合电气公司　　　电气总公司

                 电气总公司

     于是形成了两个电力“大国”。海尼希在他的《电力托拉斯之路》一文中写道：“世界上没有一个完全不依赖它们的电力公司。”关于这两个“托拉斯”的周转额和企业规模，下列数字可以使我们得到某种(远非完整的)概念：

                         商品周转额(单位百万马克) 　　　　 职员人数 纯　利(单位百万马克)

美国的通用电气公司 1907年：252 　　　　　　　　　　　　 28000 　　 35.4

                         1910年：298 　　　　　　　　　　　　 32000　　 45.6

德国的电气总公司　　 1907年：216 　　　　　　　　　　　　 30700　　 14.5

                         1911年：362 　　　　　　　　　　　　 60800　　 21.7

     1907年，美德两国的托拉斯订立了瓜分世界的协定。竞争消除了。通用电气公司“获得了”美国和加拿大，电气总公司“分得了”德国、奥地利、俄国、荷兰、丹麦、瑞士、土耳其和巴尔干。还就女儿公司渗入新的工业部门和“新的”即尚未正式被瓜分的国家问题，订立了单独的(当然是秘密的)协定。此外还规要互相交换发明和试验结果。

     这种实际上是统一的世界性托拉斯，支配著几十亿资本，在世界各地有“分支机构”、代表机构、代办处以及种种联系等等，要同这种托拉斯竞争，自然是十分困难的。但是，这两个强大的托拉斯瓜分世界的事实，当然并不排除对世界的重新瓜分，如果实力对比由于发展不平衡、战争、崩溃等等而发生变化的话。

     煤油工业提供了企图实行这种重新瓜分，为重新瓜分而斗争的一个大有教益的例子。

     耶德尔斯在1905年写道：“世界的煤油市场直到现在还被两大金融集团分占著：一个是洛克菲勒的美国煤油托拉斯(美孚油公司)，一个是俄国巴库油田的老板路特希尔德和诺贝尔。这两个集团彼此有密切的联系，但是几年以来，它们的垄断地位一直受到五大敌人的威胁 ”：(1)美国石油资源的枯竭；(2)巴库的曼塔舍夫公司的竞争；(3)奥地利的石油资源；(4)罗马尼亚的石油资源；(5)海外的石油资源，特别是荷兰殖民地的石油资源(极富足的塞缪尔公司和壳牌公司，它们同英国资本也有联系)。后面三个地区的企业是同最大的德意志银行为首的那些德国大银行有联系的。这些银行为了拥有 “自己的”据点而有计划地独自发展煤油工业，例如在罗马尼亚。在罗马尼亚的煤油工业中，1907年有外国资本18500万法郎，其中德国资本占7400万。

     斗争开始了，这个斗争在经济著作中就叫作“瓜分世界”的斗争。一方面，洛克菲勒的煤油托拉斯想夺取一切，就在荷兰本土办了一个女儿公司，收买荷属印度的石油资源，想以此来打击自己的主要敌人----英荷壳牌托拉斯。另一方面，德意志银行和其他柏林银行力求把罗马尼亚“保持”在“自己手里”，使罗马尼亚同俄国联合起来反对洛克菲勒。洛克菲勒拥有大得多的资本，又拥有运输煤油和供应煤油给消费者的出色的组织。斗争的结果势必是德意志银行完全失败，它果然在1907年完全失败了，这时德意志银行只有两条出路：或者是放弃自己的“煤油利益”，损失数百万；或者是屈服。结果德意志银行选择了后者，同煤油托拉斯订立了一项对自己很不利的合同。按照这项合同，德意志银行保证“不做任何损害美国利益的事情”，但同时又规定，如果德国通过国家煤油垄断法，这项合同即告失效。

     于是一出“煤油喜剧”开演了。德国金融大王之一、德意志银行的经理冯 ?格温纳，通过自己的私人秘书施陶斯发动了一场主张煤油垄断的宣传。这家最大的柏林银行的整个庞大机构、一切广泛的“联系”都开动起来了，报刊上一片声嘶力竭的反对美国托拉斯“压迫”的“爱国主义”叫喊声。1911年3月15日，帝国国会几乎是一致地通过了请政府制定煤油垄断法案的决议。政府欣然接受了这个“受众人欢迎的”主张。于是，德意志银行旨在欺骗它的美国对手并用国家垄断来振兴自己业务的这场赌博，好象是已经赢了。德国煤油大王已经做著一种获得不亚于俄国糖厂主的大量利润的美梦......　但是，第一，德国各大银行在分赃上彼此发生了争吵，贴现公司揭露了德意志银行的自私自利；第二，政府害怕同洛克菲勒斗争，因为德国是否能不通过洛克菲勒而获得煤油，还很成问题(罗马尼亚的生产率不高)；第三，1913年，正赶上德国要拨款10亿来准备战争。垄断法案搁下来了。斗争的结果是，洛克菲勒的煤油托拉斯暂时获得了胜利。

     柏林的《银行》杂志关于这点写道，德国只有实行电力垄断，用水力发出廉价的电力，才能同煤油托拉斯斗争。这个杂志又说：但是，“电力垄断只有在生产者需要的时候才会实现，也就是说，只有在下一次电力工业大崩溃逼近、各私营电力工业康采恩现在在各处修建的已经从市政府和国家等等方面获得了某些垄断权的那些成本高的大电站不能获利的时候，才会实现。到那时候就只好使用水力；但是用水力发出廉价的电力也不能靠国家出钱来办，还是要交给‘受国家监督的私人垄断组织’去经营，因为私营工业已经订立了许多契约......争得了巨额的补偿......　以前钾碱的垄断是如此，现在煤油的垄断是如此，将来电力的垄断也是如此。我们那些被美妙的原则迷住了的国家社会主义者，现在总该明白：德国的垄断组织从来没有抱定过这样的目的，也没有达到过这样的结果，即为消费者带来好处或者哪怕是交给国家一部分企业利润，它们仅仅是为了用国家的钱来振兴快要破产的私营工业罢了。”

     德国资产阶级经济学家不得不作出这种宝贵的供认。这里我们清楚地看到，在金融资本时代，私人垄断组织和国家垄断组织是交织在一起的，实际上这两种垄断组织都不过是最大的垄断者之间为瓜分世界而进行的帝国主义斗争中的一些环节而已。

     在商轮航运业中，集中的巨大发展也引起了对世界的瓜分。德国形成了两个最大的公司，即汉堡-美洲包裹投递股份公司和北德劳埃德公司，它们各有资本2亿马克(股票和债券)，各有价值18500-18900万马克的轮船。另一方面，美国在1903年1月1日成立了所谓摩根托拉斯，即国际商轮公司，由美英两国的9个轮船公司合并而成，拥有资本12000万美元(48000万马克)。就在1903年，两家德国大公司和这个美英托拉斯签订了一项为瓜分利润而瓜分世界的合同。德国的公司在英美之间的航线上退出了竞争。合同明确地规定了哪些港口“归”谁“使用”，并且设立了一个共同的监察委员会等等。合同期定为20年，同时规定了一个附带条款：一旦发生战争，该合同即告废止。

     国际钢轨卡特尔形成的历史，也是大有教益的。早在1884年工业极为衰落的时候，英国、比利时、德国三国的钢轨制造厂就作过组织这种卡特尔的第一次尝试。它们议定不在缔约各国的国内市场上竞争，国外市场则按下列比例瓜分：英国占66%，德国占27%，比利时占7%。印度完全归英国。对于一个没有参加缔结协议的英国公司，它们就合力进攻，其耗费由出售总额中拿出一部分来补偿。但是到了1886年，有两个英国公司退出了同盟，这个同盟也就瓦解了。值得注意的是，在后来几次工业高涨时期，始终没有达成过协议。

     1904年初，德国成立了钢铁辛迪加。1904年11月，国际钢轨卡特尔又按下列比例恢复起来了：英国占53.5%；德国占28.83%；比利时占17.67%。后来法国也加入了，它在第一、第二、第二年中所占份额分别为4.8%、5.8%、6.4%，这是在100%以外，即以104.8%等等为基数的。1905年，又有美国的钢铁托拉斯(钢铁公司)加入，其后奥地利和西班牙也加入了。福格尔施泰因在1910年写道：“现在，地面已经分完了，于是那些大用户，首先是国营铁路----既然世界已经被瓜分完毕而没有照顾它们的利益----，就可以象诗人一样生活在丘必特的天宫里了。”

     还要提一提1909年成立的国际锌业辛迪加，它把生产量在德、比、法、西、英五国的工厂集团之间作了明确的分配；还有国际火药托拉斯，用利夫曼的话来说，它是“德国所有炸药厂的最新式的紧密同盟，后来这些炸药厂与法美两国用同样的方法组织起来的代那买特炸药工厂一起，可以说是共同瓜分了整个世界”。据利夫曼统计，德国所参加的国际卡特尔，在1897年共有将近40个，到1910年就已经接近100个了。

     有些资产阶级作家(现在卡?考茨基也加入了他们的行列，他完全背叛了象他在1909年所采取的那种马克思主义的立场)认为，国际卡特尔作为资本国际化的最突出的表现之一，给人们带来了在资本主义制度下各民族间实现和平的希望。这种意见在理论上是十分荒谬的，在实践上则是一种诡辩，是用欺骗的手段为最恶劣的机会主义辩护。国际卡特尔表明了现在资本主义垄断组织已经发展到怎样的程度，资本家同盟是为了什么而互相斗争。后面这一点是最重要的，只有它才能向我们说明当前发生的事情的历史经济意义，因为斗争的形式由于各种比较局部的和暂时的原因，可能发生变化，而且经常在发生变化，但是，只要阶级存在，斗争的实质，斗争的阶级内容，是始终不会改变的。很明显，掩饰现代经济斗争的内容(瓜分世界)，而强调这个斗争的这种或那种形式，这是符合比如说德国资产阶级的利益的(考茨基在理论见解方面实质上已经转到德国资产阶级那边去了，这点我们以后还要说到)。考茨基也犯了同样的错误。这里所说的当然不是德国资产阶级，而是全世界的资产阶级。资本家瓜分世界，并不是因为他们的心肠特别狠毒，而是因为集中已经达到这样的阶段，使他们不得不走上这条获取利润的道路；而且他们是“按资本”、“按实力”来瓜分世界的，在商品生产和资本主义制度下也不可能有其他的瓜分方法。实力则是随经济和政治的发展而变化的；要了解当前发生的事情，就必须知道哪些问题要由实力的变化来解决，至于这些变化是 “纯粹”经济的变化，还是非经济的(例如军事的)变化，却是次要的问题，丝毫不能改变对于资本主义最新时代的基本观点。拿资本家同盟互相进行斗争和订立契约的形式(今天是和平的，明天是非和平的，后天又是非和平的)问题来偷换斗争和协议的内容问题，就等于堕落成诡辩家。

     最新资本主义时代向我们表明，资本家同盟之间在从经济上瓜分世界的基础上形成了一定的关系，而与此同时，与此相联系，各个政治同盟、各个国家之间在从领土上瓜分世界、争夺殖民地、“争夺经济领土”的基础上也形成了一定的关系。


帝国主义是资本主义的最高阶段 六 大国瓜分世界

地理学家亚?苏潘在他的一本论述“欧洲殖民地的扩展”的书中，对19世纪末的这种扩展情况，作了如下简短的总结：

属于欧洲殖民大国(包括美国在内)的土地面积所占的百分比

                                         1876年 1900年 增减数

在非洲 　　　　　　　　　　　　　　　　 10.8%　　 90.4%　　 +79.6%

在波利尼西亚 　　　　　　　　　　　　 56.8%　　 98.9%　　 +42.1%

在亚洲 　　　　　　　　　　　　　　　　 51.5%　　 56.6%　　 +5.1%

在澳洲 　　　　　　　　　　　　　　　　 100.0% 100.0% 　　 -

在美洲 　　　　　　　　　　　　　　　　 27.5%　　 27.2% -0.3%

     苏潘得出结论说：“可见，这个时期的特点是瓜分非洲和波利尼西亚。”因为在亚洲和美洲，无主的土地，即不属于任何国家的土地已经没有了，所以应当扩大苏潘的结论，应当说，我们所考察的这个时期的特点是世界瓜分完毕。所谓完毕，并不是说不可能重新瓜分了?----相反，重新瓜分是可能的，并且是不可避免的----，而是说在资本主义各国的殖民政策之下，我们这个行星上无主的土地都被霸占完了。世界已第一次被瓜分完毕，所以以后只能是重新瓜分，也就是从一个“主人”转归另一个“主人”，而不是从无主的变为“有主的”。

     可见，我们是处在一个同“资本主义发展的最新阶段”即金融资本密切联系的世界殖民政策的特殊时代。因此，首先必须较详细地研究一下实际材料，以便尽量确切地弄清楚这个时代和先前各个时代有什么不同，现在的情况究竟怎样。这里，首先就产生了两个事实问题：殖民政策的加强，争夺殖民地斗争的尖锐化，是不是恰好在金融资本时代出现的，在这方面，现在世界瓜分的情况究竟怎样。

     美国作家莫里斯在他写的一本关于殖民史的著作中，对英、法、德三国在19世纪各个时期的殖民地面积的材料作了归纳。现在把他所得出的结果简单列表如下：

殖　民　地　面　积(面积单位百万平方英里)(人口单位百万)

                 英国　　　 　　 　法国　　　　　 　德国

                           面积　　人口 　　 面积　　人口　 □面积　　人口

年　　份

1815-1830年　 ？ 126.4　　 0.02 　　 0.5　　　　 -　　　　 -

1860年　　 　　 2.5 　　 145.1　　 0.2 　　 3.4　　 - 　　 -

1880年　　　　　 7.7 　　 267.9　　 0.7 　　 7.5　　　　 - 　　　　 -

1899年　　　 9.3 　　 309.0　　 3.7 　　 56.4　　 1.0 　　 14.7

     英国特别加紧夺取殖民地是在1860-1880年这个时期，而且在19世纪最后20年还在大量地夺取。法德两国加紧夺取殖民地也正是在这20年间。我们在上面已经看到，垄断前的资本主义，即自由竞争占统治的资本主义，发展到顶点的时期是19世纪60年代和70年代。现在我们又看到，正是在这个时期以后，开始了夺取殖民地的大“高潮”，瓜分世界领土的斗争达到了极其尖锐的程度。所以，毫无疑问，资本主义向垄断资本主义阶段的过渡，即向金融资本的过渡，是同瓜分世界的斗争的尖锐化联系著的。

     霍布森在论述帝国主义的著作中，把1884-1900年这个时期划为欧洲主要国家加紧“扩张”(扩大领土)的时期。据他计算，在这个时期，英国夺得了370万平方英里的土地和5700万人口，法国360万平方英里的土地和3650万人口，德国100万平方英里的土地和1470万人口，比利时90万平方英里的土地和3000万人口，葡萄牙80万平方英里的土地和900万人口。在19世纪末，特别是自19世纪80年代以来，各资本主义国家拼命争夺殖民地，已是外交史和对外政策史上众所周知的事实。

     在1840-1860年英国自由竞争最兴盛的时期，英国居于领导地位的资产阶级政治家是反对殖民政策的，他们认为殖民地的解放和完全脱离英国，是一件不可避免而且有益的事情。麦?贝尔在1898年发表的一篇论述“现代英国帝国主义”的文章中指出，在1852年的时候，象迪斯累里这样一个一般说来是倾向于帝国主义的英国政治家，尚且说过：“殖民地是吊在我们脖子上的磨盘。”到19世纪末，成为英国风云人物的，已经是公开鼓吹帝国主义、肆无忌惮地实行帝国主义政策的塞西尔?罗得斯和约瑟夫?张伯伦了！

     值得注意的是，这些居于领导地位的英国资产阶级政治家当时就清楚地看到现代帝国主义的所谓纯粹经济根源和社会政治根源之间的联系。张伯伦鼓吹帝国主义是“正确、明智和经济的政策”，他特别举出目前英国在世界市场上遇到的来自德国、美国、比利时的竞争。资本家说，挽救的办法是实行垄断，于是就创办卡特尔、辛迪加、托拉斯。资产阶级的政治领袖随声附和说，挽救的办法是实行垄断，于是就急急忙忙地去夺取世界上尚未瓜分的土地。 据塞西尔?罗得斯的密友新闻记者斯特德说，1895年罗得斯曾经同他谈到自己的帝国主义的主张，罗得斯说：“我昨天在伦敦东头〈工人区〉参加了一个失业工人的集会。我在那里听到了一片狂叫‘□面包，面包！’的喊声。在回家的路上，我反复思考著看到的情景，结果我比以前更相信帝国主义的重要了......　我的一个宿愿就是解决社会问题，就是说，为了使联合王国4000万居民免遭流血的内战，我们这些殖民主义政治家应当占领新的土地，来安置过剩的人口，为工厂和矿山生产的商品找到新的销售地区。我常常说，帝国就是吃饭问题。要是你不希望发生内战，你就应当成为帝国主义者。”

     百万富翁、金融大王、英布战争的罪魁塞西尔?罗得斯在1895年就是这样讲的。他对帝国主义的辩护只是比较粗俗，比较肆无忌惮，而实质上和马斯洛夫、休特古姆、波特列索夫、大卫诸先生以及那位俄国马克思主义创始人196等等的“理论”并没有什么不同。塞西尔?罗得斯是个比较诚实一点的社会沙文主义者……

     为了对世界领土的瓜分情况和近几十年来这方面的变化作一个尽可能确切的描述，我们要利用苏潘在上述那部关于世界各大国殖民地问题的著作中提供的综合材料。苏潘选的是1876年和1900年，我们则选用1876年(这一年选得很恰当，因为正是到这个时候，垄断前阶段的西欧资本主义的发展，整个说来可以算是完成了)和1914年(用许布纳尔的《地理统计表》上的比较新的数字来代替苏潘的数字)。苏潘只列出了殖民地；我们认为，把关于非殖民国家和半殖民地的简略数字补充进去，对描绘瓜分世界的全貌是有益的。我们把波斯、中国和土耳其列入殖民地，其中第一个国家差不多已经完全变成了殖民地，第二个和第三个国家正在变成殖民地。

     结果如下：

大国的殖民地(面积单位百万平方公里，人口单位百万)

                 殖民地 　　　　　　 宗主国 　　 共计

         1876年　　 1914年 　　 1914年　　 1914年

     面积 人口□面积 人口□面积 人口 面积 人口

英国 22.5 251.9 33.5 393.5 0.3 46.5 33.8 440.0

俄国 17.0 15.9 17.4 33.2 5.4 136.2 22.8 169.4

法国 0.9 6.0 10.6 55.5 0.5 39.6 11.1 95.1

德国　　 - - 2.9 12.3 0.5 64.9 3.4 77.2

美国　　 - - 0.3 9.7 9.4 97.0 9.7 106.7

日本　　 - - 0.3 19.2 0.4 53.0 0.7 72.2

6国总计40 273.8 65.0 523.4 16.5 437.2 81.5 960.6

其余大国(比利时、荷兰等)的殖民地 　　　　 9.9 45.3

半殖民地(波斯、中国、土耳其) 　　　　　　 14.5 361.2

其余国家 　　　　　　　　　　　　　　　　　　　　 28.0 289.9

全球 　　　　　　　　　　　　　　　　　　　　　　 133.9 1657.0

     我们从这里清楚看到在19世纪和20世纪之交世界被瓜分“完毕”的情况。1876年以后，殖民地有极大的扩张：6个最大的大国的殖民地增加了一半以上，由4000万平方公里增加到6500万平方公里，增加了2500万平方公里，比各宗主国的面积(1650万)多一半。有3个大国在1876年根本没有殖民地，另一个大国法国，当时也差不多没有。到1914年，这4个大国获得的殖民地面积为1410万平方公里，即大致比欧洲面积还大一半，这些殖民地的人口差不多有1亿。殖民地的扩张是非常不平衡的。例如拿面积和人口都相差不远的法、德、日三国来比较，就可以看出，法国的殖民地(按面积来说)几乎比德日两国殖民地的总和多两倍。不过在我们所谈的这个时代的初期，法国金融资本的数量大概也比德日两国的总和多几倍。除纯粹的经济条件而外，地理和其他条件也在这些经济条件的基础上影响到殖民地的大小。近几十年来，在大工业、交换和金融资本的压力下，世界的均等化，即各国经济条件与生活条件的平均化，虽然进展得很快，但差别还是不小的。在上述6个国家中，我们看到，一方面有年轻的进步非常快的资本主义国家(美、德、日)，另一方面有近来进步比前面几国慢得多的老的资本主义国家(法、英)，另外还有一个经济上最落后的国家(俄国)，这个国家的现代资本帝国主义可以说是被前资本主义关系的密网紧紧缠绕著。

     除大国的殖民地以外，我们还列进了小国的小块殖民地。这些殖民地可以说是可能发生而且极可能发生的对殖民地的“重新瓜分”的最近目标。这些小国能够保持自己的殖民地，主要是因为大国之间存在著利益上的对立，存在著摩擦等等，妨碍了它们达成分赃的协议。至于“半殖民地”国家，它们是自然界和社会一切领域常见的过渡形式的例子。金融资本是一种存在于一切经济关系和一切国际关系中的巨大力量，可以说是起决定作用的力量，它甚至能够支配而且实际上已经支配著一些政治上完全独立的国家；这种例子我们马上就要讲到。不过，对金融资本最“方便”最有利的当然是使从属的国家和民族丧失政治独立这样的支配。半殖民地国家是这方面的“中间”形式的典型。显然，在金融资本时代，当世界上其他地方已经瓜分完毕的时候，争夺这些半附属国的斗争也就必然特别尖锐起来。

     殖民政策和帝国主义在资本主义最新阶段以前，甚至在资本主义以前就已经有了。以奴隶制为基础的罗马就推行过殖民政策，实行过帝国主义。但是，“泛泛地”谈论帝国主义而忘记或忽视社会经济形态的根本区别，必然会变成最空洞的废话或吹嘘，就象把“大罗马和大不列颠”相提并论那样。就是资本主义过去各阶段的资本主义殖民政策，同金融资本的殖民政策也是有重大差别的。

     最新资本主义的基本特点是最大企业家的垄断同盟的统治。当这种垄断组织独自霸占了所有原料产地的时候，它们就巩固无比了。我们已经看到，资本家国际同盟怎样拼命地致力于剥夺对方进行竞争的一切可能，收买譬如蕴藏铁矿的土地或石油资源等等。只有占领殖民地，才能充分保证垄断组织自如地应付同竞争者的斗争中的各种意外事件，包括对方打算用国家垄断法来实行自卫这样的意外事件。资本主义愈发达，原料愈感缺乏，竞争和追逐全世界原料产地的斗争愈尖锐，抢占殖民地的斗争也就愈激烈。

     施尔德尔写道：“可以作出一个在某些人看来也许是怪诞不经的论断，就是说，城市人口和工业人口的增长，在较近的将来与其说会遇到食品缺乏的障碍，远不如说会遇到工业原料缺乏的障碍。”例如木材(它变得日益昂贵)、皮革和纺织工业原料，都愈来愈缺乏。“工业家同盟企图在整个世界经济的范围内造成农业和工业的平衡；1904年几个主要工业国家的棉纺业工厂主同盟成立的国际同盟就是一个例子；后来在1910年，欧洲麻纺业厂主同盟也仿照它成立了一个同盟。”

     当然，资产阶级改良主义者，其中尤其是现在的考茨基主义者，总是企图贬低这种事实的意义，说不用“代价很大而且很危险的”殖民政策就“可以”在自由市场上取得原料，说“简单地”改善一下一般农业的条件就“可以”大大增加原料的供应。但是，这样说就成了替帝国主义辩护，替帝国主义涂脂抹粉，因为这样说就是忘记了最新资本主义的主要特点----垄断。自由市场愈来愈成为过去的事情，垄断性的辛迪加和托拉斯一天天地缩小自由市场，而“简单地”改善一下农业条件，就得改善民众的处境，提高工资，减少利润。可是，除了在甜蜜的改良主义者的幻想里，哪里会有能够关心民众的处境而不关心夺取殖民地的托拉斯呢？

     对于金融资本来说，不仅已经发现的原料产地，而且可能有原料的地方，都是有意义的，因为当代技术发展异常迅速，今天无用的土地，要是明天找到新的方法(为了这个目的，大银行可以配备工程师和农艺师等等去进行专门的考察)，要是投入大量资本，就会变成有用的土地。矿藏的勘探，加工和利用各种原料的新方法等等，也是如此。因此，金融资本必然力图扩大经济领土，甚至一般领土。托拉斯估计到将来“可能获得的”(而不是现有的)利润，估计到将来垄断的结果，把自己的财产按高一两倍的估价资本化；同样，金融资本也估计到可能获得的原料产地，唯恐在争夺世界上尚未瓜分的最后几块土地或重新瓜分已经瓜分了的一些土地的疯狂斗争中落后于他人，总想尽量夺取更多的土地，不管这是一些什么样的土地，不管这些土地在什么地方，也不管采取什么手段。

     英国资本家用尽一切办法竭力在自己的殖民地埃及发展棉花生产(1904年埃及的230万公顷耕地中，就有60万公顷，即1/4以上用来种植棉花)，俄国资本家在自己的殖民地土耳其斯坦也这样做，因为这样他们就能较容易地打败外国的竞争者，较容易地垄断原料产地，成立一个实行“联合”生产、包揽棉花种植和加工的各个阶段的、更经济更盈利的纺织业托拉斯。

     资本输出的利益也同样地在推动人们去夺取殖民地，因为在殖民地市场上，更容易(有时甚至只有在那里才可能)用垄断的手段排除竞争者，保证由自己来供应，巩固相应的“联系”等等。

     在金融资本的基础上生长起来的非经济的上层建筑，即金融资本的政策和意识形态，加强了夺取殖民地的趋向。希法亭说得很对：“金融资本要的不是自由，而是统治。”有一个法国资产阶级作家好象是在发挥和补充上述塞西尔?罗得斯的思想，他写道，现代殖民政策除经济原因外，还应当加上社会原因：“愈来愈艰难的生活不仅压迫著工人群众，而且压迫著中间阶级，因此在一切老的文明国家中都积下了‘一种危及社会安定的急躁、愤怒和憎恨的情绪；应当为脱离一定阶级常轨的力量找到应用的场所，应当给它在国外找到出路，以免在国内发生爆炸’。”

     既然谈到资本帝国主义时代的殖民政策，那就必须指出，金融资本和同它相适应的国际政策，即归根到底是大国为了在经济上和政治上瓜分世界而斗争的国际政策，造成了许多过渡的国家依附形式。这个时代的典型的国家形式不仅有两大类国家，即殖民地占有国和殖民地，而且有各种形式的附属国，它们在政治上、形式上是独立的，实际上却被金融和外交方面的依附关系的罗网缠绕著。上面我们已经说过一种形式----半殖民地。而阿根廷这样的国家则是另一种形式的典型。

     舒尔采-格弗尼茨在一本论不列颠帝国主义的著作中写道：“南美，特别是阿根廷，在金融上如此依附于伦敦，应当说是几乎成了英国的商业殖民地。”施尔德尔根据奥匈帝国驻布宜诺斯艾利斯的领事1909年的报□告，确定英国在阿根廷的投资有875000万法郎。不难设想，由于这笔投资，英国金融资本及其忠实“友人”英国外交，同阿根廷资产阶级，同阿根廷整个经济政治生活的领导人物有著多么巩固的联系。

     葡萄牙的例子向我们表明了政治上独立而金融上和外交上不独立的另一种稍微不同的形式。葡萄牙是个独立的主权国家，但是实际上从西班牙王位继承战争(1701-1714年)起，这200多年来它始终处在英国的保护之下，英国为了加强它在反对自己的敌人西班牙和法国的斗争中的地位，保护了葡萄牙及其殖民地。英国以此换得了商业上的利益，换得了向葡萄牙及其殖民地输出商品、尤其是输出资本的优惠条件，换得了使用葡萄牙的港口、岛屿、电缆等等的便利。某些大国和小国之间的这种关系过去一向就有，但是在资本帝国主义时代，这种关系成了普遍的制度，成了“瓜分世界”的全部关系中的一部分，成了世界金融资本活动中的环节。

     为了结束关于瓜分世界问题的讨论，我们还要指出下面一点。不但美西战争以后的美国著作和英布战争以后的英国著作，在19世纪末和20世纪初十分公开而明确地提出了这个问题，不但最“忌妒地”注视著“不列颠帝国主义”的德国著作经常在估计这个事实，而且在法国资产阶级著作中，就资产阶级可以达到的程度来说，问题也提得相当明确而广泛。让我们来引证历史学家德里奥的一段话，他在《19世纪末的政治问题和社会问题》一书中论述“大国与瓜分世界”的一章里写道：“近年来世界上所有未被占据的地方，除了中国以外，都被欧洲和北美的大国占据了。在这个基础上已经发生了某些冲突和势力变动，这一切预示著最近的将来会有更可怕的爆发。因为大家都得急急忙忙地干：凡是没有及时得到一份的国家，就可能永远得不到它的一份，永远不能参加对世界的大规模开拓，而这将是下一世纪即20世纪最重要的事实之一。所以近来全欧洲和美国都充满了殖民扩张和‘帝国主义’的狂热，‘帝国主义’成了19世纪末最突出的特点。”作者又补充说：“在这种瓜分世界的情况下，在这种疯狂追逐地球上的宝藏和巨大市场的角斗中，这个世纪即19世纪建立起来的各个帝国之间的力量对比，是与建立这些帝国的民族在欧洲所占的地位完全不相称的。在欧洲占优势的大国，即欧洲命运的主宰者，并非在全世界也占有同样的优势。因为强大的殖民实力和占有尚未查明的财富的希望，显然会反过来影响欧洲大国的力量对比，所以殖民地问题(也可以说是“帝国主义”)这个已经改变了欧洲本身政治局面的问题，一定还会日甚一日地改变这个局面。”


帝国主义是资本主义的最高阶段 七 帝国主义是资本主义的特殊阶段

     现在我们应当试作一个总结，把以上关于帝国主义的论述归纳一下。帝国主义是作为一般资本主义基本特性的发展和直接继续而生长起来的。但是，只有在资本主义发展到一定的、很高的阶段，资本主义的某些基本特性开始转化成自己的对立面，从资本主义到更高级的社会经济结构的过渡时代的特点已经全形成和暴露出来的时候，资本主义才变成了资本帝国主义。在这一过程中，经济上的基本事实，就是资本主义的自由竞争为资本主义的垄断所代替。自由竞争是资本主义和一般商品生产的基本特性；垄断是自由竞争的直接对立面，但是我们眼看著自由竞争开始转化为垄断：自由竞争造成大生产，排挤小生产，又用更大的生产来代替大生产，使生产和资本的集中达到这样的程度，以致从中产生了并且还在产生著垄断，即卡特尔、辛迪加、托拉斯以及同它们相融合的十来家支配著几十亿资金的银行的资本。同时，从自由竞争中生长起来的垄断并不消除自由竞争，而是凌驾于这种竞争之上，与之并存，因而产生许多特别尖锐特别剧烈的矛盾、摩擦和冲突。垄断是从资本主义到更高级的制度的过渡。

     如果必须给帝国主义下一个尽量简短的定义，那就应当说，帝国主义是资本主义的垄断阶段。这样的定义能包括最主要之点，因为一方面，金融资本就是和工业家垄断同盟的资本融合起来的少数垄断性的最大银行的银行资本；另一方面，瓜分世界，就是由无阻碍地向未被任何一个资本主义大国占据的地区推行的殖民政策，过渡到垄断地占有已经瓜分完了的世界领土的殖民政策。

     过于简短的定义虽然方便(因为它概括了主要之点)，但是要从中分别推导出应当下定义的现象的那些最重要的特点，这样的定义毕竟是不够的。因此，如果不忘记所有定义都只有有条件的、相对的意义，永远也不能包括充分发展的现象一切方面的联系，就应当给帝国主义下这样一个定义，其中要包括帝国主义的如下五个基本特征：(1)生产和资本的集中发展到这样高的程度，以致造成了在经济生活中起决定作用的垄断组织；(2)银行资本和工业资本已经融合起来，在这个“金融资本的”基础上形成了金融寡头；(3)和商品输出不同的资本输出具有特别重要的意义；(4)瓜分世界的资本家国际垄断同盟已经形成；(5)最大资本主义大国已把世界上的领土瓜分完毕。帝国主义是发展到垄断组织和金融资本的统治已经确立、资本输出具有突出意义、国际托拉斯开始瓜分世界、一些最大的资本主义国家已把世界全部领土瓜分完毕这一阶段的资本主义。

     下面我们还会看到，如果不仅注意到基本的、纯粹经济的概念(上述定义就只限于这些概念)，而且注意到现阶段的资本主义同一般资本主义相比所占的历史地位，或者注意到帝国主义同工人运动中两个主要派别的关系，那就可以而且应当给帝国主义另外下一个定义。现在先必须指出，帝国主义，按上述意义来了解，无疑是资本主义发展的一个特殊阶段。为了使读者对于帝国主义有一个有充分根据的了解，我们故意尽量多引用了一些不得不承认最新资本主义经济中十分确凿的事实的资产阶级经济学家所发表的意见。为了同一目的，我们又引用了一些详细的统计材料，从中可以看出银行资本等究竟发展到了怎样的程度，看出量转化为质，发达的资本主义转化为帝国主义，究竟表现在什么地方。不用说，自然界和社会里的一切界限当然都是有条件的、变动的，如果去争论帝国主义究竟在哪一年或哪一个10年“最终”确立，那是荒唐的。

     但是，我们不得不在帝国主义的定义问题上，首先同所谓第二国际时代(1889-1914年这25年间)主要的马克思主义理论家卡?考茨基进行争论。在1915年，甚至早在1914年11月，考茨基就十分坚决地反对我们给帝国主义下的定义所表述的基本思想，他说不应当把帝国主义了解为一个经济上的“时期”或阶段，而应当了解为一种政策，即金融资本“比较爱好的”政策；不应当把帝国主义和“现代资本主义”“等同起来”；如果把帝国主义了解为“现代资本主义的一切现象”(卡特尔、保护主义、金融家的统治、殖民政策)，那么帝国主义是资本主义所必需的这个问题就成了“最乏味的同义反复”，因为那样的话，“帝国主义就自然是资本主义生存所必需的了”，等等。为了最确切地表述考茨基的思想，我们引用他给帝国主义所下的定义，这个定义是直接反对我们所阐述的那些思想的实质的(因为，考茨基早已知道，多年来贯彻类似思想的德国马克思主义者阵营中所提出的反驳，正是马克思主义的一个派别所提出的反驳)。

     考茨基的定义说：

     “帝国主义是高度发达的工业资本主义的产物。帝国主义就是每个工业资本主义民族力图吞并或征服愈来愈多的农业〈黑体是考茨基用的〉区域，而不管那里居住的是什么民族。”

     这个定义是根本要不得的，因为它片面地，也就是任意地单单强调了一个民族问题(虽然这个问题无论就其本身还是就其对帝国主义的关系来说，都是极其重要的)，任意地和错误地把这个问题单单同兼并其他民族的那些国家的工业资本联系起来，又同样任意地和错误地突出了对农业区域的兼并。

     帝国主义就是力图兼并，----考茨基的定义的政治方面归结起来就是这样。这是对的，但是极不完全，因为在政治方面，帝国主义是力图使用暴力和实行反动。不过在这里我们要研究的是考茨基本人纳入他的定义中的经济方面。考茨基定义的错误是十分明显的。帝国主义的特点，恰好不是工业资本而是金融资本。在法国，恰好是在工业资本削弱的情况下金融资本特别迅速的发展，从上一世纪80年代开始使兼并政策(殖民政策)极度加强起来，这并不是偶然的。帝国主义的特点恰好不只是力图兼并农业区域，甚至还力图兼并工业极发达的区域(德国对比利时的野心，法国对洛林的野心)，因为第一，世界已经瓜分完了，在重新瓜分的时候，就不得不把手伸向任何一块土地；第二，帝国主义的重要特点，是几个大国争夺霸权，即争夺领土，其目的与其说是直接为了自己，不如说是为了削弱对方，破坏对方的霸权(比利时作为反英据点对德国来说特别重要，巴格达作为反德据点对英国来说也一样重要，如此等等)。

     考茨基特地搬出、并且屡次搬出英国人来，似乎英国人确定的帝国主义一词的纯粹政治含义，是和他考茨基的意思相符的。现在就来看看英国人霍布森在他1902年出版的《帝国主义》一书中是怎样写的：

     “新帝国主义和老帝国主义不同的地方在于：第一，一个日益强盛的帝国的野心，被几个互相竞争的帝国的理论和实践所代替，其中每个帝国都同样渴望政治扩张和贪图商业利益；第二，金融利益或投资利益统治著商业利益。”

     我们看到，考茨基笼统地搬出英国人来，是绝对没有事实根据的(他要搬的话，也只能是搬出那些庸俗的英国帝国主义者或帝国主义的公开辩护士)。我们看到，考茨基标榜自己在继续维护马克思主义，实际上比社会自由主义者霍布森还后退了一步，因为霍布森还比较正确地估计到现代帝国主义的两个“历史的具体的”(考茨基的定义恰好是对历史的具体性的嘲弄！)特点：(1)几个帝国主义互相竞争；(2)金融家比商人占优势。如果主要是工业国兼并农业国的问题，那就把商人抬上首要地位了。

     考茨基的定义不仅是错误的和非马克思主义的，而且还成了全面背离马克思主义理论和马克思主义实践的那一整套观点的基础，这一点以后还要讲到。考茨基挑起的那种字面上的争论，即资本主义的最新阶段应当叫作帝国主义还是叫作金融资本阶段，是毫无意义的争论。随便你怎样叫都是一样。关键在于考茨基把帝国主义的政治同它的经济割裂开了，把兼并解释为金融资本“比较爱好的”政策，并且拿同一金融资本基础上的另一种似乎可能有的资产阶级政策和它对立。照这样说来，经济上的垄断是可以同政治上的非垄断、非暴力、非掠夺的行动方式相容的。照这样说来，瓜分世界领土(这种瓜分恰巧是在金融资本时代完成的并成了最大的资本主义国家现在互相竞争的特殊形式的基础)也是可以同非帝国主义的政策相容的。这样一来，就不是暴露资本主义最新阶段最根本的矛盾的深刻性，而是掩饰、缓和这些矛盾；这样一来，就不是马克思主义，而是资产阶级改良主义。

     考茨基同德国的一个帝国主义和兼并政策的辩护士库诺争论过。库诺笨拙而又无耻地推论说：帝国主义是现代资本主义；资本主义的发展是不可避免的和进步的，所以帝国主义也是进步的，所以必须跪在帝国主义面前歌功颂德！这种话就象民粹派在1894-1895年讽刺俄国马克思主义者的时候所说的那些话，说什么如果马克思主义者认为资本主义在俄国是不可避免的和进步的，那么他们就应当开起酒馆来培植资本主义。考茨基反驳库诺说：不对，帝国主义并不是现代资本主义，而只是现代资本主义政策的形式之一，我们可以而且应当同这种政策作斗争，同帝国主义，同兼并等等作斗争。

     这种反驳好像很有道理，实际上却等于更巧妙更隐蔽地(因此是更危险地)宣传同帝国主义调和，因为同托拉斯和银行的政策“作斗争”而不触动托拉斯和银行的经济基础，那就不过是资产阶级的改良主义与和平主义，不过是一种善良而天真的愿望而已。不是充分暴露矛盾的深刻性，而是回避存在的矛盾，忘掉其中最重要的矛盾，----这就是考茨基的理论，它同马克思主义毫无共同之点。显然，这种“理论”只能用来维护同库诺之流保持统一的思想！

     考茨基写道：“从纯粹经济的观点看来，资本主义不是不可能再经历一个新的阶段，即把卡特尔政策应用到对外政策上的超帝国主义的阶段”，也就是全世界各帝国主义彼此联合而不是互相斗争的阶段，在资本主义制度下停止战争的阶段，“实行国际联合的金融资本共同剥削世界”的阶段。

     关于这个“超帝国主义论”，我们以后还要谈到，以便详细地说明这个理论背弃马克思主义到了何等彻底而无可挽回的地步。现在，按照本书的总的规划，我们要看一看有关这个问题的确切的经济材料。“从纯粹经济的观点看来”，这个“超帝国主义”究竟是可能实现的呢，还是超等废话？

     如果纯粹经济的观点指的是一种“纯粹的”抽象概念，那么，说到底只能归结为这样一个论点：发展的趋势是走向垄断组织，因而也就是走向一个全世界的垄断组织，走向一个全世界的托拉斯。这是不容争辩的，不过也是毫无内容的，就好象说：“发展的趋势”是走向在实验室里生产食物。在这个意义上，超帝国主义“论”就如同什么“超农业论”一样是荒唐的。

     如果谈金融资本时代的“纯粹经济”条件，是指20世纪初这个历史的具体时代，那么对于“超帝国主义”这种僵死的抽象概念(它完全是为了一个最反动的目的，就是使人不去注意现有矛盾的深刻性)的最好回答，就是拿现代世界经济的具体经济现实同它加以对比。考茨基关于超帝国主义的毫无内容的议论还鼓舞了那种十分错误的、为帝国主义辩护士助长声势的思想，似乎金融资本的统治是在削弱世界经济内部的不平衡和矛盾，其实金融资本的统治是在加剧这种不平衡和矛盾。

     理?卡尔韦尔在他写的《世界经济导论》这本小册子里，对可以具体说明19世纪和20世纪之交世界经济内部相互关系的最重要的纯粹经济材料，作了归纳的尝试。他把整个世界分为5个“主要经济区域”：(1)中欧区(除俄国和英国以外的整个欧洲)；(2)不列颠区；(3)俄国区；(4)东亚区；(5)美洲区。同时他把殖民地列入所属国的“区域”内，而“撇开了”少数没有按上述区域划分的国家，例如亚洲的波斯、阿富汗和阿拉伯，非洲的摩洛哥和阿比西尼亚等等。

     现在把他所列出的这些区域的经济材料摘录如下：

贸　　易　　工　　　　业

世界主要经济区域□面积 人口 交通运输业铁路　商船 (进出口共计) 煤炭产量 生铁产量 棉纺织业纱锭数目

(单位百万平方公里)(单位百万)(单位千公里)(单位百万吨)(单位十亿马克)(单位百万吨)(单位百万)

(1)中欧区27.6 (23.6) 388 (146)204 8 41 251 15 26

(2)不列颠区28.9 (28.6) 398 (355) 140 11 25 249 9 51

(3)俄国区 22 131 63 1 3 16　　 3 7

(4)东亚区 12 389 8 1 2 8 0.02 2

(5)美洲区 30 148 379 6 14 245 14 19

     我们看到，有三个区域是资本主义高度发达(交通运输业、贸易和工业都十分发达)的区域，即中欧区、不列颠区和美洲区。其中德、英、美三国是统治著世界的国家。它们相互间的帝国主义竞争和斗争是非常尖锐的，因为德国的地区很小，殖民地又少，而“中欧区”的形成还有待于将来，现时它正在殊死的斗争中逐渐产生。目前整个欧洲的特征是政治上分散。相反，在不列颠区和美洲区，政治上却高度集中，但是它们之间又有极大的差别：前者有广大的殖民地，后者的殖民地却十分少。在殖民地，资本主义刚刚开始发展。争夺南美的斗争愈来愈尖锐。

     有两个区域是资本主义不发达的区域，即俄国区和东亚区。前者人口密度极小，后者极大；前者政治上很集中，后者不集中。瓜分中国才刚刚开始，日美等国争夺中国的斗争愈来愈激烈。

     请把考茨基关于“和平的”超帝国主义那种愚蠢可笑的胡说，拿来同经济政治条件极不相同、各国发展速度等等极不一致、各帝国主义国家间存在著疯狂斗争的实际情形比较一下吧。难道这不是吓坏了的小市民想逃避可怕的现实的反动企图吗？难道被考茨基当作“超帝国主义”的胚胎的国际卡特尔(正象“可以”把在实验室里生产片剂说成是超农业的胚胎一样)，不就是向我们表明瓜分世界和重新瓜分世界、由和平瓜分转为非和平瓜分、再由非和平瓜分转为和平瓜分的一个例子吗？难道从前同德国一起(例如在国际钢轨辛迪加或国际商轮航运业托拉斯里)和平地瓜分过整个世界的美国和其他国家的金融资本，现在不是在按照以完全非和平的方式改变著的新的实力对比重新瓜分世界吗？

     金融资本和托拉斯不是削弱而是加强了世界经济各个部分在发展速度上的差异。既然实力对比发生了变化，那么在资本主义制度下，除了用实力来解决矛盾，还有什么别的办法呢？在铁路的统计中，我们可以看到说明整个世界经济中资本主义和金融资本发展速度不同的非常准确的材料。在帝国主义发展的最近几十年中，铁路长度变更的情形如下：

铁路长度(单位千公里)

         1890年　　 1913年 　　 增加数

欧洲　　 224　346 ＋122

美国　　 268 411 ＋143

所有殖民地82 210

亚美两洲的

独立国和半独立国43 125 137 347 ＋128＋222

        共计 617　　　　　1104

     可见，铁路发展得最快的是殖民地和亚美两洲的独立国(以及半独立国)。大家知道，这里是由四五个最大的资本主义国家的金融资本统治著一切，支配著一切。在殖民地及亚美两洲其他国家建筑20万公里的新铁路，这意味著在特别有利的条件下，在收入有特别的保证、铸钢厂可以获得厚利定货等等的条件下，新投入400多亿马克的资本。

     资本主义在殖民地和海外国家发展得最快。在这些国家中出现了新的帝国主义大国(如日本)。全世界帝国主义之间的斗争尖锐起来了。金融资本从特别盈利的殖民地企业和海外企业得到的贡款日益增加。在瓜分这种“赃物”的时候，有极大一部分落到了那些在生产力发展的速度上并不是常常占第一位的国家手里。各最大的强国及其殖民地的铁路总长度如下：

(单位千公里)

             1890年 1913年

美国　　　　 268　　 413 　　 ＋145

不列颠帝国 107　　 208　　 ＋101

俄国　　　　 32　　 78 　　 ＋46

德国　　　　 43　　 68 　　 ＋25

法国　　　　 41　　 63 　　 ＋22

5个大国共计 491 830　　 ＋339

     可见，将近80%的铁路集中在5个最大的强国手中，但是这些铁路的所有权的集中程度，金融资本的集中程度，还要高得多，例如美、俄及其他国家铁路的大量股票和债券都属于英法两国的百万富翁。

     英国靠自己的殖民地，把“自己的”铁路网增加了10万公里，比德国增加的多3倍。但是，谁都知道，这一时期德国生产力的发展，特别是煤炭和钢铁生产的发展，其速度之快是英国无法比拟的，更不必说法国和俄国了。1892年，德国的生铁产量为490万吨，英国为680万吨；但是到1912年，已经是1760万吨比900万吨，也就是说，德国永远地超过英国了！试问，在资本主义基础上，要消除生产力发展和资本积累同金融资本对殖民地和“势力范围”的瓜分这两者之间不相适应的状况，除了用战争以外，还能有什么其他办法呢？


帝国主义是资本主义的最高阶段 八 资本主义的寄生性和腐朽性

     现在我们还要来研究一下帝国主义的另一个非常重要的方面，大多数关于帝国主义的论述，对这个方面往往认识不足。马克思主义者希法亭的缺点之一，就是他在这一点上比非马克思主义者霍布森还后退了一步。我们说的就是帝国主义所特有的寄生性。

     我们已经看到，帝国主义最深厚的经济基础就是垄断。这是资本主义的垄断，也就是说，这种垄断是从资本主义生长起来并且处在资本主义、商品生产和竞争的一般环境里，同这种一般环境始终有无法解决的矛盾。尽管如此，这种垄断还是同任何垄断一样，必然产生停滞和腐朽的趋向。在规定了(即使是暂时地)垄断价格的范围内，技术进步因而也是其他一切进步的动因，前进的动因，就在一定程度上消失了；其次在经济上也就有可能人为地阻碍技术进步。例如，美国有个姓欧文斯的发明了一种能引起制瓶业革命的制瓶机。德国制瓶工厂主的卡特尔收买了欧文斯的发明专利权，可是却把这个发明束之高阁，阻碍它的应用。当然，在资本主义制度下，垄断决不能完全地、长久地排除世界市场上的竞争(这也是超帝国主义论荒谬的原因之一)。用改良技术的办法可能降低生产费用和提高利润，这种可能性当然是促进著各种变化的。但是垄断所固有的停滞和腐朽的趋势仍旧在发生作用，而且在某些工业部门，在某些国家，在一定的时期，这种趋势还占上风。

     垄断地占有特别广大、富饶或地理位置方便的殖民地，也起著同样的作用。

     其次，帝国主义就是货币资本大量聚集于少数国家，其数额，如我们看到的，分别达到1000-1500亿法郎(有价证券)。于是，以“剪息票”为生，根本不参与任何企业经营、终日游手好闲的食利者阶级，确切些说，食利者阶层，就大大地增长起来。帝国主义最重要的经济基础之一----资本输出，更加使食利者阶层完完全全脱离了生产，给那种靠剥削几个海外国家和殖民地的劳动为生的整个国家打上了寄生性的烙印。

     霍布森写道：“在1893年，不列颠在国外的投资，约占联合王国财富总额的15%。”我们要指出，到1915年，这种资本又增加了大约一倍半。霍布森又说：“侵略性的帝国主义，要纳税人付出很高代价，对于工商业者来说殊少价值，......然而对于寻找投资场所的资本家〈在英语里，这个概念是用“investor”一词来表示的，意即“投资者”，食利者〉，却是大量利润的来源。”“据统计学家吉芬计算，1899年大不列颠从全部对外贸易和殖民地贸易(输入和输出)得到的全部年收入是1800万英镑，这是按贸易总额8亿英镑的2.5%计算出来的。”尽管这个数目不小，它却不能说明大不列颠侵略性的帝国主义。能够说明它的是9000-10000万英镑从“投资”得到的收入，也就是食利者阶层的收入。

     在世界上“贸易”最发达的国家，食利者的收入竟比对外贸易的收入高4倍！这就是帝国主义和帝国主义寄生性的实质。因此，“食利国”(Rentnerstaat)或高利贷国这一概念，就成了论述帝国主义的经济著作中通用的概念。世界分为极少数高利贷国和极大多数债务国。舒尔采－格弗尼茨写道：“在国外投资中占第一位的，是对政治上附属的或结盟的国家的投资：英国贷款给埃及、日本、中国和南美。在必要时，英国的海军就充当法警。英国的政治力量保护著英国，防止债务人造反。”萨尔托里乌斯?冯?瓦尔特斯豪森在他所著的《国外投资的国民经济制度》一书中，把荷兰当作“食利国”的典型，并且说现在英国和法国也正在成为这样的国家。施尔德尔认为英国、法国、德国、比利时和瑞士这5个工业国家，是“明显的债权国”。他没有把荷兰算进去，只是因为荷兰“工业不大发达”。而美国仅仅是美洲的债权人。

     舒尔采－格弗尼茨写道：“英国逐渐由工业国变成债权国。虽然工业生产和工业品出口有了绝对的增加，但是，利息、股息和发行证券、担任中介、进行投机等方面的收入，在整个国民经济中的相对意义愈来愈大了。依我看来，这个事实正是帝国主义繁荣的经济基础。债权人和债务人之间的关系，要比卖主和买主之间的关系更巩固些。”关于德国的情形，柏林的《银行》杂志出版人阿?兰斯堡1911年在他的《德国是食利国》一文中写了如下一段话：“德国人喜欢讥笑法国人显露出来的那种渴望变为食利者的倾向。但是他们忘记了，就资产阶级来说，德国的情况同法国是愈来愈相象了。”

     食利国是寄生腐朽的资本主义的国家，这不能不影响到这种国家的一切社会政治条件，尤其是影响到工人运动的两个主要派别。为了尽量把这一点说清楚，我们还是引用霍布森的话。他是一个最“可靠的”证人，因为谁也不会疑心他偏袒“马克思主义的正统思想”；另一方面他又是英国人，很了解这个殖民地最广大、金融资本最雄厚、帝国主义经验最丰富的国家的情况。

     霍布森在对英布战争的印象很鲜明的情况下，描述了帝国主义同“金融家”利益的联系，以及“金融家”从承包、供应等业务获得的利润增加的情形，他说：“资本家是这一明显的寄生性政策的指挥者；但是同一动机对工人中间的特殊阶层也起作用。在很多城市中，最重要的工业部门都要依靠政府的定货；冶金工业和造船工业中心的帝国主义，也在不小的程度上可以归因于这个事实。”这位作者认为，有两种情况削弱了旧帝国的力量：(1)“经济寄生性”；(2)用附属国的人民编成军队。“第一种情况是经济寄生习气，这种习气使得统治国利用占领地、殖民地和附属国来达到本国统治阶级发财致富的目的，来收买本国下层阶级，使他们安分守己。”我们要补充一句：为了在经济上有可能进行这样的收买，不管收买的形式如何，都必须有垄断高额利润。

     关于第二种情况，霍布森写道：“帝国主义盲目征的最奇怪的征候之一，就是大不列颠、法国等帝国主义国家走上这条道路时所抱的那种漫不经心的态度。在这方面走得最远的是大不列颠。我们征服印度帝国的大部分战斗都是我们用土著人编成的军队进行的；在印度和近来在埃及，庞大的常备军是由英国人担任指挥的；我们征服非洲的各次战争，除了征服南部非洲的以外，几乎都是由土著人替我们进行的。”

     瓜分中国的前景，使霍布森作出了这样一种经济上的估计：“到那时，西欧大部分地区的面貌和性质，都将同现在有些国家的部分地区，如英格兰南部、里夫耶拉以及意大利和瑞士那些游人最盛、富人最多的地方一样，也会有极少数从远东取得股息和年金的富豪贵族，连同一批人数稍多的家臣和商人，为数更多的家仆以及从事运输和易腐坏产品最后加工的工人。主要的骨干工业部门就会消失，而大批的食品和半成品会作为贡品由亚非两洲源源而来。”“西方国家更广泛的同盟，即欧洲大国联邦向我们展示的前途就是，这个联邦不仅不会推进全世界的文明事业，反而有造成西方寄生性的巨大危险：产生出这样一批先进的工业国家，这些国家的上层阶级从亚非两洲获得巨额的贡款，并且利用这种贡款来豢养大批驯服的家臣，他们不再从事大宗的农产品和工业品的生产，而是替个人服务，或者在新的金融贵族监督下从事次要的工业劳动。让那些漠视这种理论〈应当说：前途〉、认为这个理论不值得研究的人，去思考一下已经处于这种状态的目前英格兰南部各区的经济条件和社会条件吧。让他们想一想，一旦中国受这种金融家、‘投资者’及其政治方面和工商业方面的职员的经济控制，使他们能从这个世界上所知道的最大的潜在富源汲取利润，以便在欧洲消费，这套方式将会扩展到怎样巨大的程度。当然，情况是极为复杂的，世界上各种力量的变化也难以逆料，所以不能很有把握地对未来作出某种唯一的预测。但是，现在支配著西欧帝国主义的那些势力，是在向著这个方向发展的。如果这些势力不遇到什么抵抗，不被引上另一个方面，它们就确实会朝著完成这一过程的方向努力。”

     作者说得完全对：如果帝国主义的力量不遇到抵抗，它就确实会走向这种结局。这里对于目前帝国主义情况下的“欧洲联邦”的意义，作了正确的估计。要补充的只有一点，就是在工人运动内部，目前在大多数国家暂时获得胜利的机会主义者，也是经常地一贯地朝著这个方向“努力”的。帝国主义意味著瓜分世界而不只是剥削中国一个国家，意味著极少数最富的国家享有垄断高额利润，所以，它们在经济上就有可能去收买无产阶级的上层，从而培植、形成和巩固机会主义。不过不要把反对帝国主义、特别是反对机会主义的那些力量忘掉，这些力量，社会自由主义者霍布森自然是看不到的。

     德国机会主义者格尔哈德?希尔德布兰德过去因为替帝国主义辩护而被开除出党，现在满可以充当德国所谓“社会民主”党的领袖，他给霍布森作了一个很好的补充，鼓吹“西欧联邦”(俄国除外)，以便“共同”行动......反对非洲黑人、反对“大伊斯兰教运动”，以便维持“强大的陆海军”，对付“中日联盟”，等等。

     舒尔采－格弗尼茨对“不列颠帝国主义”的描绘，向我们揭示了同样的寄生性特征。从1865年到1898年，英国的国民收入增加了大约1倍，而这一时期“来自国外”的收入却增加了8倍。如果说帝国主义的“功劳”是“教育黑人去劳动”(不用强制手段是不行的......)，那么帝国主义的“危险”就在于，“欧洲将把体力劳动，起初把农业劳动和矿业劳动，然后把比较笨重的工业劳动，推给有色人种去干，自己则安然地当食利者，也许这样就为有色人种的经济解放以及后来的政治解放作好了准备”。

     在英国，愈来愈多的土地不再用于农业生产，而成了专供富人运动作乐的场所。人们谈到苏格兰这个最贵族化的、用作打猎和其他运动的地方时，都说“它是靠自己的过去和卡内基先生〈美国亿万富翁〉生活的”。英国每年单是花在赛马和猎狐上面的费用，就有1400万英镑(约合13000万卢布)。英国食利者的人数约有100万。从事生产的人口的百分比日益下降：

英国人口　　主要工业部门的工人人数　　工人在人口总数中所占的百分比

(单位百万)

1851年 17.9 4.1 23%

1901年 32.5 4.9 15%

     这位研究“20世纪初的不列颠帝国主义”的资产阶级学者谈到英国工人阶级的时候，不得不经常把工人“上层”和“真正的无产阶级下层”加以区别。上层中间有大批人参加合作社、工会、体育团体和许多教派。选举权是同这个阶层的地位相适应的，这种选举权在英国“还有相当多的限制，以排除真正的无产阶级下层”！！为了粉饰英国工人阶级的状况，人们通常只谈论在无产阶级中占少数的这个上层，例如，“失业问题主要是涉及伦敦和无产阶级下层，这个下层是政治家们很少重视的......” 应当说资产阶级政客和“社会党人”机会主义者们很少重视。

     从帝国主义国家移往国外的人数逐渐减少，从比较落后的、工资比较低的国家移入帝国主义国家的人数(流入的工人和移民)却逐渐增加，这也是与上面描述的一系列现象有关的帝国主义特点之一。据霍布森说，英国移往国外的人数从1884年起开始减少：1884年有242000人，而1900年只有169000人。德国移往国外的人数，在1881-1890年的10年中达到了最高峰，有1453000人，但是在后来的两个10年里，又减少到544000人和341000人。同时，从奥、意、俄及其他国家移入德国的工人却增加了。根据1907年的人口调查，德国有1342294个外国人，其中产业工人有440800人，农业工人有257329人。法国的采矿工业工人“很大一部分”是外国人----波兰人、意大利人和西班牙人。在美国，从东欧和南欧移移入的侨民做工资最低的工作，在升为监工和做工资最高的工作的工人中，美国工人所占的百分比最大。帝国主义有一种趋势，就是在工人中间也分化出一些特权阶层，并且使他们脱离广大的无产阶级群众。

     必须指出：在英国，帝国主义分裂工人、加强工人中间的机会主义、造成工人运动在一段时间内腐化的这种趋势，在19世纪末和20世纪初以前很久，就已经表现出来了。因为英国从19世纪中叶起，就具备了帝国主义的两大特点：拥有广大的殖民地；在世界市场上占垄断地位。马克思和恩格斯在几十年中一直密切注视著工人运动中的机会主义和英国资本主义的帝国主义特点之间的这种联系。例如，恩格斯在1858年10月7日给马克思的信中说：“英国无产阶级实际上日益资产阶级化了，因而这一所有民族中最资产阶级化的民族，看来想把事情最终导致这样的地步，即除了资产阶级，还要有资产阶级化的贵族和资产阶级化的无产阶级。自然，对一个剥削全世界的民族来说，这在某种程度上是有道理的。”过了将近1/4世纪，恩格斯又在1881年8月11日写的信里说到了“被中产阶级收买了的，或至少是领取中产阶级报酬的人所领导的最坏的英国工联”。恩格斯在1882年9月12日给考茨基的信中又说：“您问我：英国工人对殖民政策的想法如何？这和他们对一般政策的想法一样。这里没有工人政党，有的只是保守党和自由激进党，而工人十分安然地同他们共享英国的殖民地垄断权和英国在世界市场上的垄断权。”(恩格斯在1892年为《英国工人阶级状况》第2版所写的序言中，也叙述了同样的看法。)

     这里已经把原因和后果明白地指出来了。原因是：(1)这个国家剥削全世界；(2)它在世界市场上占有垄断地位；(3)它拥有殖民地垄断权。后果是：(1)英国一部分无产阶级已经资产阶级化了；(2)英国一部分无产阶级受那些被资产阶级收买或至少是领取资产阶级报酬的人领导。在20世纪初，帝国主义完成了极少数国家对世界的瓜分，其中每个国家现在都剥削著(指榨取超额利润)“全世界”的一部分，只是比英国在1858年剥削的地方稍小一点；每一个国家都由于托拉斯、卡特尔、金融资本以及债权人对债务人的关系等等而在世界市场上占有垄断地位；每个国家都在一定程度上拥有殖民地垄断权(我们已经看到，世界上7500万平方公里的全部殖民地中，有6500万平方公里，即86%集中在6个大国手里；有6100万平方公里，即81%集中在3个大国手里)。

     现在局势的特点在于形成了以下这些经济政治条件：帝国主义已经从萌芽状态生长为统治的体系，资本主义垄断组织在国民经济和政治中居于首要地位，世界已经瓜分完毕；另一方面我们看到，作为整个20世纪初期特征的已经不是英国独占垄断权，而是少数帝国主义大国为分占垄断权而斗争。这些经济政治条件，不能不使机会主义同工人运动总的根本的利益更加不可调和。现在，机会主义已经不能象在19世纪后半期的英国那样，在一个国家的工人运动里取得完全胜利达几十年之久，但是它在许多国家里已经成熟，已经过度成熟，已经腐烂，并且作为社会沙文主义而同资产阶级的政策完全融合起来了。


帝国主义是资本主义的最高阶段 九 对帝国主义的批评

     这里所说的对帝国主义的批评是指广义的批评，是指社会各阶级根据自己的一般意识形态对帝国主义政策所采取的态度。

     集中在少数人手里的大量金融资本，建立了非常广泛而细密的关系和联系网，从而不仅控制了大批中小资本家，而且控制了大批最小的资本家和小业主，这是一方面；另一方面，同另一些国家的金融家集团为瓜分世界和统治其他国家而进行著尖锐的斗争，----这一切使所有的有产阶级全都转到帝国主义方面去了。“普遍”迷恋于帝国主义的前途，疯狂地捍卫帝国主义，千方百计地美化帝国主义，----这就是当代的标志。帝国主义的意识形态也渗透到工人阶级里面去了。工人阶级和其他阶级之间并没有隔著一道万里长城。德国现在的所谓“社会民主”党的领袖，被人们公正地称为“社会帝国主义者”，即口头上的社会主义者，实际上的帝国主义者，而霍布森早在1902年，就已经指出英国存在著属于机会主义“费边社”的“费边帝国主义者”了。

     资产阶级的学者和政论家替帝国主义辩护，通常都是采用比较隐蔽的方式，掩盖帝国主义的完全统治和帝国主义的深刻根源，竭力把局部的东西和次要的细节放在主要的地位，拼命用一些根本无关紧要的“改良”计划，诸如由警察监督托拉斯或银行等等，来转移人们对实质问题的注意。至于那些肆无忌惮的露骨的帝国主义者的言论却比较少见，这些人倒敢于承认改良帝国主义的基本特性的想法是荒谬的。

     举个例子来说吧。一些德国帝国主义者在《世界经济文汇》这一刊物中，力图考察殖民地的民族解放运动，当然特别是那些非德属殖民地的民族解放运动。他们提到了印度的风潮和抗议运动，纳塔尔(南部非洲)的运动，荷属印度的运动等等。其中有人在评论一家英国刊物有关亚、非、欧三洲受外国统治的各民族代表于1910年6月28-30日举行的从属民族和种族代表会议的报道时，对会议上的演说作了这样的评价，他说：“据称，必须同帝国主义作斗争；统治国应当承认从属民族的独立权；国际法庭应当监督大国同弱小民族订立的条约的履行。除了表示这些天真的愿望以外，代表会议并没有继续前进。我们看不出他们对下面这个真理有丝毫的了解：帝国主义同目前形式的资本主义有不可分割的联系，所以〈！！〉同帝国主义作直接的斗争是没有希望的，除非仅限于反对某些特别可恶的过火现象。”因为用改良主义的方法修改帝国主义的基础不过是一种欺骗，是一种“天真的愿望”，因为被压迫民族的资产阶级代表没有“继续”前进，所以压迫民族的资产阶级代表就“继续”后退了，后退到在标榜“科学性”的幌子下向帝国主义卑躬屈膝的地步。这也是一种“逻辑”！

     能不能用改良主义的方法改变帝国主义的基础？是前进，去进一步加剧和加深帝国主义所产生的种种矛盾呢，还是后退，去缓和这些矛盾？这些问题是对帝国主义批评的根本问题。帝国主义在政治上的特点，是由金融寡头的压迫和自由竞争的消除引起的全面的反动和民族压迫的加强，所以在20世纪初期，几乎在所有帝国主义国家中都出现了反对帝国主义的小资产阶级民主派反对派。考茨基以及考茨基主义这一广泛的国际思潮背离马克思主义的地方，就在于考茨基不仅没有设法、没有能够使自己同这个经济上根本反动的小资产阶级改良主义反对派对立起来，反而在实践上和它同流合污。

     1898年对西班牙的帝国主义战争，在美国引起了“反帝国主义者”，即资产阶级民主派的最后的莫希干人的反对。他们把这次战争叫作“罪恶的”战争，认为兼并别国土地是违背宪法的，认为对菲律宾土著人领袖阿奎纳多的行为是“沙文主义者的欺骗”(先答应阿奎纳多给菲律宾以自由，后来又派美国军队登陆，兼并了菲律宾)，并且引用了林肯的话：“白人自己治理自己是自治；白人自己治理自己同时又治理别人，就不是自治而是专制。”但是，既然这全部批评都不敢承认帝国主义同托拉斯、也就是同资本主义的基础有不可分割的联系，不敢同大资本主义及其发展所造成的力量站在一起，那么这种批评就始终是一种“天真的愿望”。

     霍布森批评帝国主义的时候所采取的基本立场也是如此。霍布森否认“帝国主义的不可避免性”，呼吁必须“提高”居民的“消费能力”(在资本主义制度下！)，比考茨基还早。用小资产阶级的观点批评帝国主义，批评银行支配一切，批评金融寡头等等的，还有我们屡次引用过的阿加德、阿?兰斯堡、路?埃施韦格，在法国作家中有《英国与帝国主义》这本肤浅的书(1900年出版〉的作者维克多?贝拉尔。所有这些人丝毫不想冒充马克思主义者，他们用自由竞争和民主来反对帝国主义，谴责势必引起冲突和战争的建筑巴格达铁路的计划，表示了维护和平的“天真的愿望”等等。最后还有从事国际证券发行统计的阿?奈马尔克，他在1912年计算出“国际”有价证券数达几千亿法郎的时候，不禁叫了起来：“难道可以设想和平会受到破坏吗？......有了这样大的数字，还会去冒险挑起战争吗？”

     资产阶级经济学家这样天真，倒没有什么奇怪，而且他们显得这样天真，“郑重其事地”谈论帝国主义制度下的和平，对他们反而是有利的。可是考茨基在1914年、1915年、1916年也采取了这种资产阶级改良主义的观点，硬说在和平问题上，“大家〈帝国主义者、所谓社会党人和社会和平主义者〉意见都是一致的”，试问他还有一点马克思主义的气味吗？这不是分析和揭露帝国主义矛盾的深刻性，而不过是抱著一种改良主义的“天真的愿望”，想撇开这些矛盾，回避这些矛盾。

     下面是考茨基从经济上对帝国主义进行批评的典型例子。他举出1872年和1912年英国对埃及进出口的统计材料，看到这方面的进出口额比英国总的进出口额增长得慢。于是考茨基得出结论说： “我们没有任何根据认为，不用武力占领埃及而依靠单纯的经济因素的作用，英国同埃及的贸易就会增长得慢些。 ”“资本扩张的意图”“不通过帝国主义的暴力方法，而通过和平的民主能够实现得最好 ”。

     考茨基的这个论断，被他的俄国随从(也是俄国的一个为社会沙文主义者打掩护的人)斯佩克塔托尔先生用各种各样的调子重弹过的论断，是考茨基主义对帝国主义的批评的基础，所以我们必须较详细地谈一谈。我们从引证希法亭的言论开始，因为考茨基曾经多次(包括1915年4月那次在内)声称，希法亭的结论是 “所有社会党人理论家一致同意的;”。

     希法亭写道：“无产阶级不应当用自由贸易时代的和敌视国家的那种已经落后的政策去反对向前发展了的资本主义政策。无产阶级对金融资本的经济政策的回答，对帝国主义的回答，不可能是贸易自由，而只能是社会主义。现在无产阶级政策的目的不可能是恢复自由竞争这样的理想(这种理想现在已经变成反动的理想了)，而只能是通过消除资本主义来彻底消灭竞争。 ”

     考茨基维护对金融资本时代来说是“反动的理想”，维护“和平的民主”和“单纯的经济因素的作用”，从而背离了马克思主义，因为这个理想在客观上是开倒车，是从垄断资本主义倒退到非垄断资本主义，是一种改良主义的骗局。

     如果不用武力占领，如果没有帝国主义，没有金融资本，那么英国同埃及(或者同其他殖民地或半殖民地)的贸易 “就会增长得”快些。这是什么意思？这是不是说，如果自由竞争没有受到任何垄断的限制，没有受到金融资本的 “联系 ”或压迫(这也是垄断)的限制，没有受到某些国家垄断地占有殖民地的限制，那么资本主义就会发展得快些呢？

     考茨基的论断不可能有别的意思，而这个“意思”却是毫无意思的。就假定会这样，如果没有任何垄断，自由竞争会使资本主义和贸易发展得更快些。但是，要知道贸易和资本主义发展得愈快，产生垄断的生产和资本的集中就愈是加强。况且垄断已经产生了，恰好是从自由竞争中产生出来的！即使现在垄断开始延缓发展，这也不能成为主张自由竞争的论据，因为在产生垄断以后自由竞争就不可能了。

     不管你怎样把考茨基的论断翻来复去地看，这里面除了反动性和资产阶级改良主义以外，没有任何别的东西。

     即使把这种论断修改一下，象斯佩克塔托尔说的那样，现在英属殖民地同英国的贸易，比英属殖民地同其他国家的贸易发展得慢些，----这也挽救不了考茨基。因为打击英国的也是垄断，也是帝国主义，不过是其他国家的(美国的、德国的)垄断和帝国主义。大家知道，卡特尔导致了一种新型的、独特的保护关税，它所保护的(这一点恩格斯在《资本论》第3卷上就已经指出来了)恰好是那些可供出口的物品。其次，大家知道，卡特尔和金融资本有一套 “按倾销价格输出 ”的做法，也就是英国人所说的 “抛售 ”的做法：卡特尔在国内按垄断的高价出卖产品，而在国外却按极低廉的价格销售，以便打倒自己的竞争者，把自己的生产扩大到最大限度等等。即使同英属殖民地的贸易，德国比英国发展得快些，那也只能证明德国帝国主义比英国帝国主义更新、更强大、更有组织、水平更高，而决不能证明自由贸易的 “优越 ”，因为这里并不是自由贸易同保护主义或殖民地附属关系作斗争，而是一个帝国主义同另一个帝国主义、一个垄断组织同另一个垄断组织、一个金融资本同另一个金融资本作斗争。德国帝国主义对英国帝国主义的优势，比殖民地疆界的屏障或保护关税的壁垒更厉害。如果由此得出主张自由贸易与 “和平的民主 ”的 “论据 ”，那是庸俗的，是忘掉帝国主义的基本特点和特性，是用小市民的改良主义来代替马克思主义。

     有趣的是，甚至资产阶级经济学家阿?兰斯堡，虽然也同考茨基一样对帝国主义作了小市民式的批评，但是他对贸易统计材料毕竟作了比较科学的整理。他并不是随便拿一个国家，也不是单拿一个殖民地来同其余国家比较，而是拿一个帝国主义国家的两种输出作比较：第一种是对在金融上依附于它、向它借钱的国家的输出，第二种是对在金融上独立的国家的输出。结果如下：

德国的输出(单位百万马克)

                                             1889年　 1908年　 　增加的百分数

对在金融上依附于德国的国家的输出

罗马尼亚 　　　　　　　　　　　　　　　　　　 48.2　　70.8　　　 　＋47%

葡萄牙 　　　　　　　　　　　　　　　　　　　 19.0　　32.8　　　 　＋73%

阿根廷 　　　　　　　　　　　　　　　　　　　 60.7　 147.0　　　　 　＋143%

巴　　西 　　　　　　　　　　　　　　　　　　 48.7　　84.5　　　　 ＋73%

智　　利 　　　　　　　　　　　　　　　　　　 28.3　　52.4　　　　 ＋85%

土耳其 　　　　　　　 　　 　　　　　　　　 29.9　　64.0　　　　 ＋114%

总　计 　　　　　　　　　　　　　　　　　　 234.8　 451.5　　　 　 ＋92%

对在金融上不依附于德国的国家的输出

大不列颠 　　　　　　　　　　　　　　　　　　 651.8　　997.4　　　 　＋53%

法　　国 　　　　　　　　　　　　　　　　　　 210.2　　437.9　　　 　＋108%

比利时 　　　　　　　　　　　　　　　　　　　 137.2　　322.8　　　 　＋135%

瑞　　士 　　　　　　　　　　　　　　　　　　 177.4　　401.1　　　　 ＋127%

澳大利亚 　　　　　　　　　　　　　　　　　　 21.2　　 64.5　　　　 ＋205%

荷属印度 　　　　　　　　　　　　　　　　　　 8.8　　 40.7　 　 ＋363%

总　计 　　　　　　　　　　　　　　　　　　 1206.6　　2264.4　 　　 　＋87%

     兰斯堡没有作总结，所以他令人奇怪地没有察觉：如果这些数字能够证明什么的话，那只能证明他自己不对，因为对在金融上不独立的国家的输出，毕竟要比对在金融上独立的国家的输出增加得快些，虽然快得并不多(我们把“如果 ”两字加上著重标记，是因为兰斯堡的统计还是很不完全的)。

     兰斯堡在考察输出和贷款的关系时写道：

     “在1890-91年度，罗马尼亚通过几家德国银行签订了一项债约。其实在前几年，这些德国银行就已经在提供这笔贷款了。这笔贷款主要是用来向德国购买铁路材料的。1891年德国对罗马尼亚的输出是5500万马克。下一年就降到3940万马克；以后断断续续地下降，到1900年一直降到2540万马克。直到最近几年，因为有了两笔新的贷款，才又达到了1891年的水平。德国对葡萄牙的输出，由于1888-89年度的贷款而增加到2110万马克(1890年)，在以后两年内，又降到1620万马克和740万马克，直到1903年才达到原先的水平。

     德国同阿根廷贸易的材料更为明显。由于1888年和1890年的两次贷款，德国对阿根廷的输出在1889年达到了6070万马克。两年后，输出只有1860万马克，还不到过去的1/3。直到1901年，才达到并超过1889年的水平，这是同发行新的国家债券和市政债券，同出资兴建电力厂以及其他信贷业务有关的。

     德国对智利的输出，由于1889年的贷款，增加到4520万马克(1892年)，一年后降到了2250万马克。1906年通过德国几家银行签订了一项新的债约以后，输出又增加到8470万马克(1907年)，而到1908年又降到了5240万马克。 ”

     兰斯堡从这些事实中得出了一种可笑的小市民说教：同贷款相联系的输出是多么不稳定、不均衡；把资本输出国外而不用来 “自然地 ”、 “和谐地 ”发展本国工业，是多么不好；办理外国债券时，克虏伯要付出几百万的酬金，代价是多么 “巨大 ”，等等。

     但是事实清楚地说明：输出的增加，恰好是同金融资本的骗人勾当相联系的，金融资本并不关心什么资产阶级的说教，它要从一头牛身上剥下两张皮来：第一张皮是从贷款取得的利润，第二张皮是在同一笔贷款被用来购买克虏伯的产品或钢铁辛迪加的铁路材料等等时取得的利润。

     再说一遍，我们决不认为兰斯堡的统计是完备的，但是必须加以引用，因为它比考茨基和斯佩克塔托尔的统计科学一些，因为兰斯堡提供了对待问题的正确方法。要议论金融资本在输出等等方面的作用，就要善于著重地、专门地说明输出同金融家骗人勾当的联系，同卡特尔产品的销售等等的联系。简单地拿殖民地同非殖民地比较，拿一个帝国主义同另一个帝国主义比较，拿一个半殖民地或殖民地(如埃及)同其余一切国家比较，那就正是回避和掩饰问题的实质。

     考茨基在理论上对帝国主义进行的批评，其所以同马克思主义毫无共同之点，其所以只能用来鼓吹同机会主义者和社会沙文主义者保持和平和统一，就是因为这种批评恰恰回避和掩饰了帝国主义最深刻、最根本的矛盾：垄断同与之并存的自由竞争的矛盾，金融资本的庞大 “业务 ”(以及巨额利润)同自由市场上 “诚实的 ”买卖的矛盾，卡特尔、托拉斯同没有卡特尔化的工业的矛盾等等。

     考茨基胡诌出来的那个臭名昭著的“超帝国主义”论，也具有完全相同的反动性质。请把考茨基在1915年关于这个问题的论断同霍布森在1902年的论断比较一下。

     考茨基说：“......现在的帝国主义的政策会不会被一种新的超帝国主义的政策所取代，这种新的超帝国主义的政策，将以实行国际联合的金融资本共同剥削世界来代替各国金融资本的相互斗争。不管怎样，资本主义的这样一个新阶段是可以设想的。至于它能否实现，现在还没有足够的前提对此作出判断。 ”

     霍布森说：“基督教在各自占有若干未开化的属地的少数大联邦帝国里已经根深蒂固了，很多人觉得基督教正是现代趋势的最合理的发展，并且是这样一种发展，它最有希望在国际帝国主义的巩固的基础上达到永久的和平。 ”

     被考茨基叫作超帝国主义的东西，也就是霍布森比他早13年叫作国际帝国主义的那个东西。除了用一个拉丁语词头代替另一个词头，编造出一个深奥的新词以外，考茨基的“科学 ”见解的唯一的进步，就是企图把霍布森所描写的东西，实质上是英国牧师的伪善言词，冒充为马克思主义。在英布战争以后，英国牧师这一高贵等级把主要力量用来安慰那些在南部非洲作战丧失了不少生命，并且为保证英国金融家有更高的利润而交纳了更高捐税的英国小市民和工人，这本来是很自然的。除了说帝国主义并不那么坏，说它很快就要成为能够保障永久和平的国际(或超)帝国主义，还能有什么更好的安慰呢？不管英国的牧师或甜蜜的考茨基抱著什么样的善良意图，考茨基的 “理论 ”的客观即真正的社会意义只有一个，就是拿资本主义制度下可能达到永久和平的希望，对群众进行最反动的安慰，其方法就是使人们不去注意现代的尖锐矛盾和尖锐问题，而去注意某种所谓新的将来的 “超帝国主义 ”的虚假前途。在考茨基的 “马克思主义 ”理论里，除了对群众的欺骗以外，没有任何别的东西。

     其实只要同那些人人皆知的不容争辩的事实好好对比一下，就会清楚地知道，考茨基硬要德国工人(和各国工人)相信的那种前途是多么虚假。拿印度、印度支那和中国来说吧。谁都知道，这三个共有6-7亿人口的殖民地和半殖民地的国家，是受英、法、日、美等几个帝国主义大国的金融资本剥削的。假定这些帝国主义国家组成了几个彼此敌对的联盟，以保持或扩大它们在上述亚洲国家中的领地、利益和“势力范围”，这将是一些“国际帝国主义的”或 “超帝国主义的”联盟。假定所有帝国主义大国组成一个联盟来“和平”瓜分上述亚洲国家，这将是一种 “实行国际联合的金融资本 ”。在20世纪的历史上就有这种联盟的实际例子，如列强共同对付中国就是这样。试问，在保存著资本主义的条件下(考茨基正是以这样的条件为前提的)，“可以设想”这些联盟不是暂时的联盟吗？“可以设想”这些联盟会消除各种各样的摩擦、冲突和斗争吗？

     只要明确地提出问题，就不能不给以否定的回答。因为在资本主义制度下，瓜分势力范围、利益和殖民地等等，除了以瓜分者的实力，也就是以整个经济、金融、军事等等的实力为根据外，不可能设想有其他的根据。而这些瓜分者的实力的变化又各不相同，因为在资本主义制度下，各个企业、各个托拉斯、各个工业部门、各个国家的发展不可能是平衡的。如果拿半个世纪以前德国的资本主义实力同当时英国的实力相比，那时德国还小得可怜；日本同俄国相比，也是如此。是否“可以设想”一二十年之后，帝国主义大国的实力对比依然没有变化呢？绝对不可以。

     所以，资本主义现实中的(而不是英国牧师或德国“马克思主义者”考茨基的庸俗的小市民幻想中的)“国际帝国主义的”或“超帝国主义的”联盟，不管形式如何，不管是一个帝国主义联盟去反对另一个帝国主义联盟，还是所有帝国主义大国结成一个总联盟，都不可避免地只会是两次战争之间的“喘息”。和平的联盟准备著战争，同时它又是从战争中生长出来的，两者互相制约，在世界经济和世界政治的帝国主义联系和相互关系这个同一基础上，形成和平斗争形式与非和平斗争形式的彼此交替。聪明绝顶的考茨基为了安定工人，使他们同投到资产阶级方面去的社会沙文主义者调和，就把一条链子上的这一环节同另一环节割开，把今天所有大国为了“安定”中国(请回忆一下对义和团起义的镇压)而结成的和平的(而且是超帝国主义的，甚至是超而又超的帝国主义的)联盟，同明天的、非和平的冲突割开，而这种非和平的冲突，又准备著后天“和平的”总联盟来瓜分譬如说土耳其，如此等等。考茨基不提帝国主义和平时期同帝国主义战争时期之间的活生生的联系，而把僵死的抽象概念献给工人，是为了使工人同他们那些僵死的领袖调和。

     美国人希尔在他的《欧洲国际关系发展中的外交史》一书序言中，把现代外交史分为以下几个时期：(1)革命时代；(2)立宪运动；(3)当今的“商业帝国主义”时代。另一个作家则把1870年以来的大不列颠“世界政策”史分为四个时期：(1)第一个亚洲时期(反对俄国在中亚朝印度方向扩张)；(2)非洲时期(大约在1885-1902年)，为了瓜分非洲而同法国斗争(1898年的“法索达”事件，----差一点同法国作战)；(3)第二个亚洲时期(与日本缔约反对俄国)；(4)“欧洲”时期，主要是反对德国。早在1905年，银行“活动家”里塞尔就说过：“政治前哨战是在金融的基础上开展起来的。”他指出，法国金融资本在意大利进行活动，为法意两国的政治联盟作了准备；德英两国为了争夺波斯以及所有欧洲国家的资本为了贷款给中国而展开了斗争，等等。这就是“超帝国主义的”和平联盟同普通帝国主义的冲突有不可分割的联系的活生生的现实。

     考茨基掩盖帝国主义的最深刻的矛盾，就必然会美化帝国主义，这在他对帝国主义政治特性的批评中也表现出来了。帝国主义是金融资本和垄断组织的时代，金融资本和垄断组织到处都带有统治的趋向而不是自由的趋向。这种趋势的结果，就是在一切政治制度下都发生全面的反动，这方面的矛盾也极端尖锐化。民族压迫、兼并的趋向即破坏民族独立的趋向(因为兼并正是破坏民族自决)也变本加厉了。希法亭很正确地指出了帝国主义和民族压迫加剧之间的联系，他写道：“在新开辟的地区，输入的资本加深了各种矛盾，引起那些有了民族自觉的人民对外来者的愈来愈强烈的反抗；这种反抗很容易发展成为反对外国资本的危险行动。旧的社会关系发生了根本的变革，各‘史外民族’千年来的农村闭塞状态日益被破坏，他们正被卷到资本主义的漩涡中去。资本主义本身在逐渐地为被征服者提供解放的手段和方法。于是他们也就提出了欧洲民族曾经认为是至高无上的目标：建立统一的民族国家，作为争取经济自由和文化自由的手段。这种独立运动，使欧洲资本在它那些最有价值的、最有光辉前途的经营地区受到威胁；因此，欧洲资本只有不断地增加自己的兵力，才能维持自己的统治。 ”

     对此还要补充的是，帝国主义不仅在新开辟的地区，而且在原有地区也实行兼并，加紧民族压迫，因而也使反抗加剧起来。考茨基表示反对帝国主义加强政治上的反动，然而他不去说明在帝国主义时代决不能同机会主义者统一这个变得十分迫切的问题。他表示反对兼并，然而采取的却是毫不触犯机会主义者、最容易为机会主义者接受的方式。他是直接对德国听众说话的，然而他恰恰把最重要、最有现实意义的事实，例如德国兼并阿尔萨斯-洛林的事实掩盖起来。为了评价考茨基的这种“思想倾向”，我们来举一个例子。假定日本人指责美国人兼并菲律宾，试问会不会有很多人相信这是因为他根本反对兼并，而不是因为他自己想要兼并菲律宾呢？是不是应当承认，只有日本人起来反对日本兼并朝鲜，要求朝鲜有从日本分离的自由，才能认为这种反对兼并的“斗争”是真挚的，政治上是诚实的呢？

     考茨基对帝国主义的理论分析，以及他在经济上和政治上对帝国主义的批评，都始终贯穿著一种同马克思主义绝不相容的、掩饰和缓和最根本矛盾的精神，一种尽力把欧洲工人运动中同机会主义的正在破裂的统一保持下去的意图。


帝国主义是资本主义的最高阶段十帝国主义的历史地位

    我们已经看到，帝国主义就其经济实质来说，是垄断资本主义。这就决定了帝国主义的历史地位，因为在自由竞争的基础上、而且正是从自由竞争中生长起来的垄断，是从资本主义社会经济结构向更高级的结构的过渡。必须特别指出能够说明我们研究的这个时代的垄断的四种主要形式，或垄断资本主义的四种主要表现。

    第一，垄断是从发展到很高阶段的生产集中生长起来的。这指的是资本家的垄断同盟卡特尔、辛迪加、托拉斯。我们看到，这些垄断同盟在现代经济生活中起著多么大的作用。到20世纪初，它们已经在各先进国家取得了完全的优势。如果说，最先走上卡特尔化道路的，是那些实行高额保护关税制的国家(德国和美国)，那么实行自由贸易制的英国也同样表明了垄断由生产集中产生这个基本事实，不过稍微迟一点罢了。

    第二，垄断导致加紧抢占最重要的原料产地，尤其是资本主义社会的基础工业部门，即卡特尔化程度最高的工业部门，如煤炭工业和钢铁工业所需要的原料产地。垄断地占有最重要的原料产地，大大加强了大资本的权力，加剧了卡特尔化的工业和没有卡特尔化的工业之间的矛盾。

    第三，垄断是从银行生长起来的。银行已经由普通的中介企业变成了金融资本的垄断者。在任何一个最先进的资本主义国家中，为数不过三五家的最大银行实行工业资本同银行资本的“人事结合”，集中支配著占全国资本和货币收入很大部分的几十亿几十亿资金。金融寡头给现代资产阶级社会中所有一切经济机构和政治机构罩上了一层依附关系的密网，----这就是这种垄断的最突出的表现。

    第四，垄断是从殖民政策生长起来的。在殖民政策的无数“旧的”动机以外，金融资本又增加了争夺原料产地、争夺资本输出、争夺“势力范围”(即进行有利的交易、取得租让、取得垄断利润等等的范围)直到争夺一般经济领土的动机。例如，当欧洲大国在非洲的殖民地占非洲面积十分之一的时候(那还是1876年的情况)，殖民政策可以用非垄断的方式，用所谓“自由占领”土地的方式发展。但是，当非洲十分之九的面积已经被占领(到1900年时)、全世界已经瓜分完毕的时候，一个垄断地占有殖民地、因而使瓜分世界和重新瓜分世界的斗争特别尖锐起来的时代就不可避免地到来了。

    垄断资本主义使资本主义的一切矛盾尖锐到什么程度，这是大家都知道的。只要指出物价高涨和卡特尔的压迫就够了。这种矛盾的尖锐化，是从全世界金融资本取得最终胜利时开始的过渡历史时期的最强大的动力。

    垄断，寡头统治，统治趋向代替了自由趋向，极少数最富强的国家剥削愈来愈多的弱小国家，----这一切产生了帝国主义的这样一些特点，这些特点使人必须说帝国主义是寄生的或腐朽的资本主义。帝国主义的趋势之一，即形成为“食利国”、高利贷国的趋势愈来愈显著，这种国家的资产阶级愈来愈依靠输出资本和“剪息票”为生。如果以为这一腐朽趋势排除了资本主义的迅速发展，那就错了。不，在帝国主义时代，某些工业部门，某些资产阶级阶层，某些国家，不同程度地时而表现出这种趋势，时而又表现出那种趋势。整个说来，资本主义的发展比从前要快得多，但是这种发展不仅一般地更不平衡了，而且这种不平衡还特别表现在某些资本最雄厚的国家(英国)的腐朽上面。

    论述德国大银行的那本著作的作者里塞尔谈到德国经济发展的速度时说：“德国前一个时代(1848-1870年)的进步并不太慢，但是同德国现时代(1870-1905年)整个经济特别是银行业发展的速度比起来，就好象拿旧时邮车的速度同现代汽车的速度相比一样；现代汽车行驶之快，对于不小心的行人和坐汽车的人都是很危险的。”这个已经异常迅速地生长起来的金融资本，正因为生长得这样迅速，所以它不反对转向比较“安稳地”占有殖民地，而这些殖民地是要用不单是和平的手段从更富有的国家手里夺取的。美国近几十年来经济的发展比德国还要快，正因为如此，最新的美国资本主义的寄生性特征就表现得特别鲜明。另一方面，就拿共和派的美国资产阶级同君主派的日本或德国的资产阶级作比较，也可以看出：在帝国主义时代，它们之间极大的政治差别大大减弱了，这倒不是因为这种差别根本不重要，而是因为在所有这些场合谈的都是具有明显寄生性特征的资产阶级。

    许多工业部门中的某一部门、许多国家中的某一国家的资本家获得了垄断高额利润，在经济上就有可能把工人中的某些部分，一时甚至是工人中数量相当可观的少数收买过去，把他们拉到该部门或该国家的资产阶级方面去反对其他一切部门或国家。帝国主义国家因瓜分世界而加剧的对抗，更加强了这种趋向。于是形成了帝国主义同机会主义的联系，这种联系在英国表现得最早而且最鲜明，因为某些帝国主义发展特点的出现，在英国比在其他国家早得多。有些作家，例如尔?马尔托夫，爱用一种“官场的乐观主义的”(同考茨基、胡斯曼一样)论断，来回避帝国主义同工人运动中的机会主义相联系这个现在特别引人注目的事实，说什么假如正是先进的资本主义会加强机会主义，或者，假如正是待遇最好的工人倾向于机会主义，那么反对资本主义的人们的事业就会没有希望了，等等。不要看错了这种“乐观主义”的意义：这是对机会主义的乐观主义，这是用来掩护机会主义的乐观主义。其实，机会主义特别迅速和特别可恶的发展，决不能保证机会主义取得巩固的胜利，正象健康的身体上的恶性脓疮的迅速发展，只能加速脓疮破口而使身体恢复健康一样。在这方面最危险的是这样一些人，他们不愿意了解：反对帝国主义的斗争，如果不同反对机会主义的斗争密切联系起来，就是空话和谎言。

    根据以上对帝国主义的经济实质的全部论述可以得出一个结论，即应当说帝国主义是过渡的资本主义，或者更确切些说，是垂死的资本主义。在这一方面特别耐人寻味的是，资产阶级经济学家在描述最新资本主义时也常用“交织”、“不存在孤立状态”等等这样一些说法；他们也说什么银行“就其任务和发展而言，不是带有单纯私有经济性质的企业，而是日益超出单纯私有经济调节范围的企业”。而就是讲这话的里塞尔，却又非常郑重地宣称，马克思主义者关于“社会化”的“预言”“并没有实现”！

    “交织”这个说法说明了什么呢？它只抓住了我们眼前发生的这个过程的最引人注目的一点。它表明观察者只看到一棵棵的树木而看不到森林。它盲目地复写表面的、偶然的、紊乱的现象。它暴露出观察者被原始材料压倒了，完全没有认识这些材料的含义和意义。股票的占有，私有者的关系，都是“偶然交织在一起的”。但是隐藏在这种交织现象底下的，构成这种交织现象的基础的，是正在变化的社会生产关系。既然大企业变得十分庞大，并且根据对大量材料的精确估计，有计划地组织原料的供应，其数量达几千万居民所必需的全部原料的2/3甚至3/4，既然运送这些原料到最便利的生产地点(有时彼此相距数百里数千里)是有步骤地进行的，既然原料的依次加工直到制成许多种成品的所有工序是由一个中心指挥的，既然这些产品分配给数千万数万万的消费者是按照一个计划进行的(在美、德两国，煤油都是由美国煤油托拉斯销售的)，那就看得很清楚，摆在我们面前的就是生产的社会化，而决不是单纯的“交织”；私有经济关系和私有制关系已经变成与内容不相适应的外壳了，如果人为地拖延消灭这个外壳的日子，那它就必然要腐烂，----它可能在腐烂状态中保持一个比较长的时期(在机会主义的脓疮迟迟不能治好的最坏情况下)，但终究不可避免地要被消灭。

    德国帝国主义的狂热崇拜者舒尔采-格弗尼茨惊叹道：“如果领导德国银行的责任归根到底是落在十来个人身上，那么现在他们的活动对于人民福利说来，就比大多数国务大臣的活动还要重要〈在这里，把银行家、大臣、工业家和食利者“交织”的情形忘掉，是更有利的......〉......　如果把我们所看到的那些趋势的发展情况彻底想一番，那么结果就会是：一国的货币资本汇集在银行手里；银行又互相联合为卡特尔；一国寻找投资场所的资本都化为有价证券。到那时就会实现圣西门的天才预言：‘现在生产的无政府状态是同经济关系的发展缺乏统一的调节这个事实相适应的，这种状态应当被有组织的生产所代替。指挥生产的将不是那些彼此隔离、互不依赖、不知道人们经济要求的企业家；这种事情将由某种社会机构来办理。有可能从更高的角度去观察广阔的社会经济领域的中央管理委员会，将把这种社会经济调节得有利于全社会，把生产资料交给适当的人运用，尤其是将设法使生产和消费经常处于协调的状态。现在有一种机构已经把某种组织经济工作的活动包括在自己的任务以内了，这种机构就是银行。’我们现在还远远没有实现圣西门的这些预言，但是我们已经走在实现这一预言的道路上：这是和马克思本人所设想的马克思主义不同的马克思主义，不过只是形式上不同。”

    这真是对马克思的一个绝妙的“反驳”，这样就从马克思的精确科学分析倒退到圣西门的猜测上去了，那虽然是天才的猜测，但终究只是猜测而已。


革命的教训

列宁

(1917年7月底)

    一切革命都是广大人民群众生活中的急剧转变。这种转变如果没有成熟，便不能发生真正的革命。每一个人生活上的任何转变，都会使他学到许多东西，使他体验和感受许多东西，革命也是一样，它能使全体人民在很短的时间内得到最有内容最宝贵的教训。

    在革命时期千百万人民一个星期内学到的东西，比他们平常在一年糊涂生活中所学到的还要多。因为当全体人民的生活发生急剧转变时，可以特别清楚地看出在人民中间什么阶级抱有什么目的，他们拥有多大的力量，他们采用什么手段进行活动。

    每一个觉悟的工人、士兵和农民都应当仔细考虑俄国革命的教训，特别是现在7月底，在已经清楚地看出我国革命的第一阶段以失败而告终的时候，更应当如此。

一

    我们看一看，工农群众进行革命究竟是要得到什么？他们期待于革命的是什么？大家知道，他们期待的是自由、和平、面包和土地。

    现在我们看到的情况又怎么样呢？

    不是给人们自由，而是开始恢复从前的专横。对前线士兵实行死刑，把擅自夺取地主土地的农民送交法庭审判。捣毁工人报纸的印刷所。非法查封工人报纸。常常甚至没有提出任何罪名，或提出显然是诬告的罪名，就逮捕布尔什维克。

    也许有人会反驳说，惩办布尔什维克并不是破坏自由，因为这只是根据一定的罪名惩办一定的人。这种反驳显然是故意胡说，即使个别人犯了罪，即使这种罪名已经由法庭证明和认定，那也不能因此而捣毁印刷所和查封报纸。如果政府公布一条法律，确认整个布尔什维克党以及它的方针和观点都是违法的，都就另当别论了。但是谁都知道，自由俄国的政府根本不能这样做，也没有这样做。

    地主和资本家的报纸因布尔什维克进行反对战争、反对地主、反对资本家的斗争而疯狂地谩骂布尔什维克，甚至在还没有找到一条指控任何一个布尔什维克的罪名时，就可以公开要求逮捕和惩办布尔什维克，这是揭穿对布尔什维克的指控纯属诬陷的主要证据。

    人民要求和平。而自由俄国的革命政府，却依然根据从前沙皇尼古拉二世为了让俄国资本家掠夺别国人民而同英法资本家签订的秘密条约，又重新恢复了侵略战争。这些秘密条约一直没有公布。自由俄国的政府借词推托，始终没有向各国人民提议缔结公正的和约。

    粮食没有了。饥荒又要来了。大家都看到，资本家和富人靠军事订货丧心病狂地盗窃国库（现在战争每天要耗费人民5000万卢布），靠抬高物价榨取空前多的利润，但是，在让工人认真地计算产品的生产和分配方面，简直什么也没有做。资本家愈来愈猖狂，把工人赶出大门，而且正是在人民苦于商品匮乏的时候。

    大多数农民在许多次代表大会上响亮而明确地发表声明，宣布地主占有土地是不合理的，是一种抢劫。但是自称为革命的民主的政府却一连好几个月都在愚弄农民，用诺言和拖延手段欺骗农民。资本家一连好几个月不让切尔诺夫部长颁布关于禁止土地买卖的法律。而在这个法律终于公布出来之后，资本家又对切尔诺夫进行无耻的诽谤性攻击，并且直到现在还在攻击。政府在保护地主方面是这样的卑鄙无耻，竟开始把“擅自”夺取土地的农民送交法庭审判。

    愚弄农民，劝他们等待立宪会议。资本家则一再拖延，推迟召开这个会议。现在，在布尔什维克的要求下，这个会议已定于9月30日召开，可是资本家又公开叫嚷，说这个期限“过于”短促，要求延期召开立宪会议......资本家和地主的政党“立宪民主”党即“人民自由”党的一些最有势力的党员，如帕宁娜，就公然鼓吹把立宪会议召开的日期推迟到战争结束之后。

    解决土地问题要等到立宪会议召开。召开立宪会议要等到战争结束。结束战争要等到完全胜利。结果就是这样。在政府中占多数的资本家和地主简直是在嘲弄农民。

二

    在推翻了沙皇政权的自由国家里，怎么会发生这样的事情呢？

    在不自由的国家里，管理人民的是未经任何人选举的沙皇和一小撮地主、资本家与官吏。

    在自由的国家里，管理人民的只是人民自己选举出来的人。在选举时，人民分属于不同的政党，一般都是每一个阶级分别组成自己的政党，例如，地主、资本家、农民和工人都各自组成自己的的政党。因此，在自由的国家里，管理人民是通过政党的公开斗争以及它们之间的自由协议来进行的。

    1917年2月27日推翻沙皇政权以后，在将近4个月中，俄国作为一个自由的国家，是通过各个自由组成的政党的公开斗争以及它们之间的自由协议来进行管理的。因此，要了解俄国革命的发展，首先必须研究主要政党的情况，这些政党维护哪些阶级的利益，所有这些政党的相互关系怎样。

三

    在推翻沙皇政权以后，国家政权转到第一届临时政府手中。这个政府是由资产阶级的代表即资本家组成，而同他们连成一气的还有地主。资本家的主要政党“立宪民主”党占最重要的地位，它是资产阶级的执政党或者说政府党。

    政权落到这个政党手中并不是偶然的，虽然当时同沙皇军队斗争、为争取自由而流血的根本不是资本家，而是工人和农民，水兵和士兵。政权之所以落到资本家政党手中，是因为这个阶级拥有财富、组织和知识这些力量。在1905年以后，特别是在大战期间，俄国的资本家阶级以及同它勾结在一起的地主阶级在本身的组织方面取得的成绩最大。

    立宪民主党一直是君主派政党，1905年是这样，从1905年到1917年还是这样。在人民战胜沙皇暴政以后，这个党就宣布自己是共和派政党了。历史经验表明，当人民战胜了君主制的时候，资本家的政党总是愿意成为共和派政党的，只要能够保住资本家的特权和它对人民的绝对统治。

    立宪民主党在口头上拥护“人民自由”，实际上它拥护的是资本家，于是所有的地主、君主派和黑帮分子马上就站到它那边去了，报刊和选举都证明了这一点。在革命以后，所有资产阶级的报纸和所有黑帮的刊物都同立宪民主党人唱起了一个调子。一切君主派政党还不敢公开活动，于是在选举中，例如在彼得格勒的选举中，就支持立宪民主党。

    立宪民主党人在取得政府权力以后，便想方设法继续进行掠夺性的侵略战争，这个战争是同英法资本家签订掠夺性秘密条约的沙皇尼古拉二世开始进行的。根据这些条约，俄国资本家在战争胜利后可以占领君士坦丁堡、加里西亚和亚美尼亚等地。对于人民，立宪民主党政府则用种种空洞的托词和诺言支吾搪塞，把对工农来说至关重要的一切问题都推给立宪会议去解决，但是又不确定召开立宪会议的日期。

    人民利用获得的自由，自动地开始组织起来。占俄国人口压倒多数的工人和农民的主要组织是工兵农代表苏维埃。这些苏维埃在二月革命时已开始形成，二月革命以后过了几个星期，在俄国多数大城市和许多县城中，工人阶级和农民中间的一切有觉悟的先进分子就通过苏维埃联合起来了。

    苏维埃的选举是完全自由的。苏维埃是真正的人民群众的组织即工农的组织。苏维埃是真正的大多数人民的组织。工人和穿著军服的农民已经武装起来了。

    不言而喻，苏维埃能够而且应当把全部国家政权掌握到自己手里。在立宪会议召开以前，除了苏维埃以外，国家不应该有任何其他的政权存在。只有这样，我国革命才能成为真正人民的、真正民主的革命。只有这样，真正争取和平、真正厌恶侵略战争的劳动群众，才能够开始坚定不移地实行结束侵略战争和实现和平的政策。只有这样，工人和农民才能制裁那些大发“战争”横财而使国家遭到经济破坏和饥荒的资本家。但是，在苏维埃中，只有少数代表拥护革命工人的政党，即拥护要求全部国家政权归苏维埃的布尔什维克社会民主党人。多数代表则拥护反对政权归苏维埃的孟什维克社会民主党人和社会革命党人。这两个政党不但不主张推翻资产阶级政府并用苏维埃政府来代替，反而主张支持资产阶级政府并同它妥协，同它组织共同的政府。获得多数人民信任的社会革命党和孟什维克党的这种同资产阶级妥协的政策，就是革命开始以来整整5个月内全部发展进程的主要内容。

四

    我们首先看一看社会革命党人和孟什维克是怎样同资产阶级妥协的，然后再来探讨多数人民信任他们的原因。

五

    在俄国革命的各个时期，孟什维克和社会革命党人总是以这种或那种形式同资本家妥协。

    在1917年2月底，当人民刚取得胜利，沙皇政权刚被推翻的时候，资本家的临时政府就把克伦斯基当作“社会党人”拉到政府中去了。其实克伦斯基从来都不是社会党人，他不过是个劳动派分子，直到1917年3月才成为“社会革命党人”，因为在当时已经没有危险了，而且还有好处。克伦斯基当时是彼得格勒苏维埃的副主席，资本家的临时政府马上就通过他来尽量拉拢和软化苏维埃。而苏维埃，也就是在苏维埃中占多数的社会革命党人和孟什维克，果然给软化了，他们在资本的临时政府成立后马上就同意“支持它”，“只要”它履行自己的诺言。

    苏维埃认为自己是检查和监督临时政府行动的机关。苏维埃的领袖们成立了所谓“联络委员会”，也就是同政府联络、接洽的委员会。在这个联络委员会中，苏维埃的社会革命党人和孟什维克领袖经常同资本政府进行谈判，实际他们已经成了不管部部长或非正式的部长。

    整个3月间和几乎整个4月间的情况就是这样的。资本家一再拖延，支吾搪塞，竭力争取时间。在这个时期中，资本家政府没有为发展革命采取过任何一项比较认真的措施，连召开立宪会议这个由它直接承担的任务，政府也没有采取任何措施去完成，没有向各地提出这个问题，甚至还没有成立中央的筹备委员会。政府所关心的只有一件事情，就是暗中恢复由沙皇同英法资本家签订的掠夺性国际条约，尽量小心谨慎、不露形迹地阻挠革命，什么都答应，什么都不执行。社会革命党人和孟什维克在“联络委员会”里当了傻瓜，他们被动听的词句、诺言和“明天就办”的空话喂饱了。社会革命党人和孟什维克就像一篇著名寓言中的乌鸦一样，经不起阿谀奉承，高兴地相信资本所作的保证，说什么他们高度尊重苏维埃，未经苏维埃同意决不采取任何措施。

    实际上，时间一天天过去，资本家政府并没有为革命做任何事情。但是为了反对革命，它在这个时期恢复了掠夺性的秘密条约，更确切些说，就是确认了这些条约，并且还同样秘密地同英法帝国主义的外交官进行谈判，使这些条约“起死回生”。为了反对革命，它在这个时期为作战部队的将军和军官建立反革命组织（至少使他们互相接近）奠定了基础。为了反对革命，它在这个时期开始把工业家、厂主组织起来，这些人在工人的压力下不得不一再让步，但同时对开始暗中破坏生产，准备一到适当的时机就停止生产。

    但是，把先进的工人和农民组织到苏维埃中去的工作在不断地向前发展。被压迫阶级的优秀分子已经感觉到，尽管政府同彼得格勒苏维埃达成了协议，尽管克伦斯基吹得天花乱坠，尽管有了“联络委员会”，这个政府仍然是人民的敌人，革命的敌人。群众已经感觉到，如果不粉碎资本家的反抗，和平、自由、革命的事业就必然遭到失败。群众已经愈来愈愤怒了，愈来愈不能忍耐了。

六

    群众的这种情绪在4月20-21日爆发了。运动是自发产生的，谁也没有作过准备。这个运动非常猛烈地反对政府，有一个团甚至全副武装出动，到玛丽亚宫去逮捕各部部长。大家都非常清楚政府已经维持不下去了。苏维埃本来可以（而且应当）把政权拿到手，不会遇到任何方面的任何反抗。可是社会革命党人和孟什维克不但没有这样做，反而支持摇摇欲坠的资本家政府，由于同政府妥协而更加束缚了自己，采取了更加危险的断送革命的步骤。

    革命迅速地深刻地教育了各个阶级，这种速度和深刻程度在平时，在平静时期是不曾有过的。组织得最好、在阶级斗争和政治方面经验最多的资本家学得最快。他们看到政府已经无法维持，于是就采取了其他国家资本家在1848年以后的几十年中用来愚弄、分裂和削弱工人的手段。这种手段就是组织所谓“联合内阁”，即由资产阶级和背叛社会主义的倒戈分子联合组成共同的内阁。

    在自由、民主和革命工人运动同时并存最长久的国家，如英国和法国，资本家曾多次利用这种手段，而且收到很大的效果。“社会党人”领袖们加入资产阶级内阁后，必然成为资本家的傀儡、玩物和挡箭牌，成为欺骗工人的工具。俄国“民主共和派”资本家所运用的正是这种手段。社会革命党人和孟什维克马上就上了钩，于是切尔诺夫和策列铁里之流参加的“联合”内阁也就在5月6日成了事实。

    社会革命党和孟什维克党的傻瓜们欢天喜地，沐浴在领袖入阁的荣耀的光辉中洋洋自得。资本家也高兴得手舞足蹈，因为他们得到了“苏维埃领袖”这些反人民的帮手，得到了这些人支持“在前线发动进攻”即恢复已经中断的帝国主义掠夺战争的承诺。资本家知道这些领袖外强中干，知道资产阶级关于监督生产以至组织生产、关于实行和平政策等等诺言是永远不会兑现的。

    结果正是这样。在革命发展的第二阶段，即从5月6日到6月9日或18日，完全证实资本家的算盘打对了，他们的确毫不费力就愚弄了社会革命党人和孟什维克。

    当彼舍霍诺夫和斯柯别列夫宣称要把资本家的利润100%拿过来，说资本家的“反抗已经被粉碎了”等等，用这些花言巧语欺骗自己又欺骗人民的时候，资本家却在不断地巩固自己的力量。实际上在这段时间内根本没有采取任何措施去制裁资本家。那些背叛了社会主义的部长已经成了转移被压迫阶级视线的留声机，而整个国家管理机关实际上仍然操在官僚（官吏）和资产阶级手中。臭名昭著的工业部副部长帕尔钦斯基就是这类机关的典型人物，他对任何反对资本家的措施都加以阻挠。部长们专事空谈，一切仍然照旧。

    策列铁里部长更是资产阶级用来反对革命的工具。当喀琅施塔得的革命者大胆起来撤换政府任命的委员时，策列铁里就被派到那里去做“安抚”工作。资产阶级在自己的报纸上对喀琅施塔得大肆进行恶毒的疯狂的造谣、诽谤和攻击，给它加上企图“脱离俄国”的罪名，并且用各种各样的调子重复这种无稽之谈，来吓唬小资产阶级和庸人。而策列铁里就是被吓坏了的愚蠢庸人中最典型的一个，他比谁都“老实地”落入了资产阶级攻击的圈套，比谁都卖力地“抨击和安抚了”喀琅施塔得，可是就不明白自己是当了反革命资产阶级的奴仆。结果他成了同革命的喀琅施塔得成立如下一项“协议”的工具：喀琅施塔得的委员不能简单地由政府任命，而是由地方选举，政府批准。背离社会主义而投靠资产阶级的部长们就是把时间花在进行这类可耻的妥协上面。

    凡是资产者部长不能出面替政府讲话的地方，如在革命工人面前或在苏维埃中，“社会党人”部长斯柯别列夫、策列铁里和切尔诺夫等便出面讲话（确切些说，是资产阶级派去的），他们忠实地执行资产阶级的任务，拚命替内阁辩护，粉饰资本家，一次又一次地用诺言欺骗人民，劝大家等待，等待，再等待。

    切尔诺夫部长尤其忙于同自己的资产阶级同僚作交易，直到7月间，直到在7月3-4日的运动后新的“政权危机”发生，直到立宪民主党人退出内阁，切尔诺夫部长一直忙于办一件有益的、有趣的、深孚众望的事情，即“开导”自己的资产阶级同僚，劝他们至少要同意禁止土地买卖。禁止土地买卖的诺言是在彼得格勒全俄农民代表大会（苏维埃）上极其庄重地向农民宣布的。但是诺言仍旧是诺言。切尔诺夫无论在5月或6月都没有能履行这个诺言，直到7月3-4日，由于革命的浪潮自发地起来了，恰好立宪民主党人又退出内阁，这样他才有可能实行这项措施。但是就在当时，这也是一项孤立的措施，不能使农民夺取地主土地的斗争真正得到改善。

    人民痛恨的古契柯夫未能完成的帝国主义反革命的任务，即恢复帝国主义掠夺战争的任务，这时由社会革命党新党员“革命民主派”克伦斯基在前线顺利地出色地执行了。克伦斯基在欣赏自己的口才，而那些把他当作小卒任意摆布的帝国主义者则恭维他，奉承他，崇拜他，因为他死心塌地为资本家服务，劝导“革命军队”同意恢复战争，以履行沙皇尼古拉二世同英法资本家签订的条约，使俄国资本家能得到君士坦丁堡和利沃夫，得到埃尔泽鲁姆和特拉布宗。

    俄国革命的第二阶段即5月6日到6月9日这个阶段，就这样过去了。反革命资产阶级在“社会党人”部长的掩护和保卫下，加强和巩固了自己的力量，准备好了进攻，既要对外部敌人发动攻势，又要向内部敌人即革命工人进攻。

七

    6月9日，革命工人的党，布尔什维克党，准备在彼得格勒举行示威，使群众中日益增长的不可抑制的不满和愤怒有组织地表现出来。社会革命党和孟什维克党的领袖被自己同资产阶级达成的协议所牵制，被帝国主义的进攻政策所束缚，感到自己在群众中失去了威信而非常恐慌。到处都发出反对游行示威的狂吠，而且这一次是反革命立宪民主党人同社会革命党人和孟什维克沆瀣一气。由于社会革命党人和孟什维克实行同资本家妥协的政策，在他们的领导下，小资产阶级群众转向同反革命资产阶级联盟的形势就完全确定了，并且非常明显。6月9日危机的历史意义和阶级意义就在这里。

    布尔什维克取消了这次示威，他们决不愿意在这个时候引导工人去同联合起来的立宪民主党人、社会革命党人和孟什维克作殊死的斗争。可是社会革命党人和孟什维克为了多少保持一点群众的信任，不得不定于6月18日举行总示威。资产阶级怒不可遏，理所当然地认为，这是小资产阶级民主派倒向无产阶级方面的表现，于是决定在前线发动攻势来麻痹民主派的行动。

    果然，6月18日使革命无产阶级的口号即布尔什维主义的口号在彼得堡的群众中取得了辉煌的胜利，而6月19日资产阶级和波拿巴主义者克伦斯基庄严宣布，就在6月18日前线发起了进攻。

    这次进攻实际上是为了资本家的利益、违背大多数劳动人民的意志而恢复掠夺战争。因此，进攻一方面必然使沙文主义大大加强，使军权（因而也使政权）转到波拿巴主义者这一帮军人手中，另一方面必然对群众采取暴力，迫害国际主义者，取消鼓动自由，逮捕和枪杀反对战争的人。

    如果说5月6日是用绳索把社会革命党人和孟什维克绑在资产阶级胜利的战车上，那么6月19日则是用锁链把他们当作资本家的奴仆锁住了。

八

    由于重新挑起掠夺战争，群众的愤怒自然更加迅速更加激烈地增长起来。7月3-4日，群众的愤怒爆发了，布尔什维克试图制止这种爆发，而且理所当然应该设法使它采取最有组织的形式。

    社会革命党人和孟什维克这些被主人锁住了的资产阶级奴隶同意一切照办：同意把反动军队调进彼得格勒，同意恢复死刑，同意解除工人和革命军队的武装，同意非法逮捕、缉拿人犯和查封报纸。于是资产阶级在政府中不能完全掌握的而苏维埃又不愿意掌握的政权，就落到波拿巴主义者这一帮军人手中，当然，立宪民主党人和黑帮分子、地主和资本家是完全支持他们的。

    一级一级滚下去了。社会革命党人和孟维克既然躺在同资产阶级妥协的斜坡上，就不能不往下滚，一直滚到底。2月28日，他们在彼得格勒苏维埃答应有条件地支持资产阶级政府。5月6日，他们拯救了要垮台的资产阶级政府，甘愿做它的奴仆和卫士，并且同意实行进攻。6月9日，他们同反革命资产阶级一起对革命无产阶级大肆进行恶毒的攻击、造谣和诽谤。6月19日，他们赞同重新挑起掠夺战争。7月3日，他们同意把军队调来，这是向波拿巴主义者彻底交权的开端。一级一级地滚下去了。

    社会革命党和孟什维克党落得这样可耻的下场决不是偶然的，这是小业主即小资产阶级的经济地位造成的结果，欧洲的经验已经多次证明了这一点。

九

    当然，谁都看见过小业主怎样拼命挣扎，想“出人头地”，想做真正的业主，想上升到“大”老板的地位，即资产阶级的地位。在资本主义统治下，小业主或者是自己成为资本家（在100个小业主中，至多有1个能达到这个目的），或者是破产，成为半无产者，最后成为无产者，别的出路是没有的。在政治上也是一样：小资产阶级民主派，特别是它的领袖们，总是想跟著资产阶级跑。小资产阶级民主派的领袖们总是用诺言和保证来安慰自己的群众，说同大资本家达成协议是可能的，可是，他们顶多能在极短的时间内使资本家对劳动群众中的少数上层分子做些让步，而在一切有决定意义的问题上，在一切重要问题上，小资产阶级民主派总是做资产阶级的尾巴，成为资产阶级的软弱无力的附属品，成为金融大王手中的顺从的工具。这是英国和法国的经验多次证明了的。

    俄国革命的事态特别是在帝国主义战争以及它所造成的极深刻的危机的影响下发展得非常迅速，俄国革命的经验即1917年2月到7月的经验，非常明显地证实了马克思主义关于小资产阶级地位不稳定这一条老真理。

    俄国革命的教训是：劳动群众要挣脱战争、饥荒和地主资本家奴役的铁钳，就只有同社会革命党和孟什维克党完全决裂，认清他们的叛徒嘴脸，拒绝同资产阶级实行任何妥协，坚决站到革命工人这边来。只有革命工人（如果贫苦农民支持他们的话）才能粉碎资本家的反抗，引导人民无偿地夺取土地，获得完全的自由，战胜饥荒，消除战争，达到公正的持久的和平。

后记

    从文章内容可以看出，这篇文章是在7月底写的。8月间革命的进程完全证实了本文的论点。后来在8月底发生了科尔尼洛夫叛乱，造成了革命的新转变，从而向全体人民清楚地表明，立宪民主党人勾结反革命将军是想解散苏维埃，恢复君主制。革命的这一新转变的势头究竟有多大，它能不能结束同资产阶级妥协的有害政策，不久即可见分晓......


革命的任务

列宁

（1917年9月6日19日）

    俄国是个小资产阶级国家。大多数居民都属于这个阶级。这个阶级必然动摇于资产阶级和无产阶级之间。只有当它同无产阶级联合起来的时候，才能保证革命的事业，和平、自由以及劳动群众争取土地的事业顺利、和平、迅速、稳妥地获得胜利。

    我国革命的进程在实践中使我们看到了这些动摇。我们决不要对社会革命党和孟什维克党抱幻想，我们要坚定地走我们的无产阶级的道路。贫苦农民的穷困，战争和饥荒的惨状，这一切愈来愈明显地向群众表明：无产阶级的道路是正确的，必须支持无产阶级的革命。

    小资产阶级希望同资产阶级“联合”、同资产阶级妥协，希望能够“平静地”等待“即将”召开的立宪会议，等等。他们这些“和平的”希望都被革命的进程残酷无情地打破了。科尔尼洛夫叛乱是最近的一个惨痛的教训，是在各地的资本家和地主欺骗工农、军官欺骗士兵等等的千万个小教训上又添上的一个大教训。

    在军队、农民和工人中间，不满、愤慨和怨恨的情绪日益增长。社会革命党人和孟什维克同资产阶级的“联合”什么都答应而又不兑现，这激起了群众的愤慨，擦亮了他们的眼睛，推动他们走上起义的道路。

    社会革命党人中间的左派反对派（斯皮里多诺娃等）和孟什维克中间的左派反对派（马尔托夫等）的人数增加了，他们在这两个党的“党务会议”和“代表大会”中已经占40%。而在下层，在无产阶级和农民特别是贫苦农民中间，社会革命党人和孟什维克大多数都是“左派”。

    科尔尼洛夫叛乱教育了群众，使群众学到了好多东西。

    我们还无法知道，现在苏维埃能不能走到社会革命党人和孟什维克的领袖们前面去，从而保证革命的和平发展；或者苏维埃仍旧在原地踏步，从而使无产阶级起义必不可免。

    这一点现在还无法知道。

    我们的任务是帮助人们尽一切可能不放过革命和平发展的“最后”一个机会，帮助的办法就是解释我们的纲领，说明它的全民性质，说明它是绝对符合大多数居民的利益和要求的。

    以下各节就是我们解释这个纲领的一次尝试。

    我们要尽量把这个纲领带到“下层”去，带到群众中去，带给职员、工人和农民，不仅要带给受我们影响的群众，而且特别要带给受社会革命党人影响的群众，带给没有党派倾向的和无知的群众。我们要尽量提高他们的认识，使他们能独立判断问题，作出自己的决定并向民主会议、苏维埃、政府派遣自己的代表团。这样一来，不管民主会议的结果如何，我们的工作总不会徒劳无益。无论对于民主会议，无论对于立宪会议的选举或者一切政治活动，我们的工作都是有用处的。

    生活教导群众认识了布尔什维克的纲领和策略的正确性。从4月20日到科尔尼洛夫叛乱，“时间虽十分短促，而经历却非常丰富”。

    群众的经验，被压迫阶级的经验，使他们自己在这段时期内学会了很多东西，而社会革命党人和孟什维克的领袖们完全离开了群众。只要能让群众来讨论极其具体的纲领，这一点一定会在这种纲领中如实反映出来。

同资本家妥协的危害性

    1.如果照旧让资产阶级的代表（即使人数不多）掌握政权，让阿列克谢耶夫、克列姆博夫斯基、巴格拉季昂、加加林这样一些显然是科尔尼洛夫分子的将军掌握政权，或者让那些在资产阶级面前完全软弱无力但却善于效法波拿巴的克伦斯基之流掌握政权，那就是对饥荒敞开大门，对资本家蓄意加速、加深的必不可免的经济崩溃敞开大门，另一方面，也就是对军事崩溃敞开大门，因为军队痛恨大本营，他们决不会热心参加帝国主义战争。此外，如果照旧让科尔尼洛夫的将军和军官掌握政权，他们一定会像在加里西亚和里加干过的那样，故意给德国人开放战线。只有根据下面的新原则建立新政府，才能防止这一点。在有了4月20日以来的全部经验以后，要是社会革命党人和孟什维克照旧同资产阶级妥协，不管是怎样的妥协，那就不仅是犯错误，而且是公然背叛人民、背叛革命。

政权归苏维埃

    2.全部国家政权应当根据一定的纲领并且在政府完全对苏维埃负责的条件下整个转归工兵农代表苏维埃的代表。各地苏维埃应当立刻改选，这既是为了吸收人民在内容极其丰富的最近几个星期来的革命中所取得的全部经验，也是为了消除有些地方一直没有纠正的极不公正的现象（如选举时不按比例、不平等，等等）。

    在还没有民主选举的机关的地方和在军队中，全部政权应当完全转归地方苏维埃和它们选出的委员，或者转归必须由选举产生的其他机关。

    在国家的全力支持下，应当把工人和革命军队，即经实际证明能够镇压科尔尼洛夫分子的军队，无条件地和普遍地武装起来。

给各国人民以和平

    3.苏维埃政府应当立即向一切交战国的人民（即同时向各交战国的政府和工农群众）提出马上根据民主条件缔结全面和约，马上签订停战协定（哪怕停战3个月也好）。

    民主和约的主要条件是放弃兼并（侵占），这并不是说各个强国收回自己失去的东西，这样的理解是不正确的；唯一正确的理解是：无论在欧洲或者殖民地，每一个民族毫无例外地都有自己决定成立单独的国家或者加入任何别的国家的自由和可能。

    苏维埃政府既然提出媾和条件，自己就应当立刻履行这些条件，就是应当公布并且废除我们至今受之约束的秘密条约，即沙皇签订的准许俄国资本家掠夺土耳其和奥地利等国的秘密条约。其次，我们有义务立即满足乌克兰人和芬兰人的要求，保证他们以及俄国境内的一切非俄罗斯民族有充分的自由，直到分离的自由；对于整个亚美尼亚也要采取同样的原则，我们必须撤离亚美尼亚和我们所占据的土耳其领土，等等。

    这样的媾和条件是不会受到资本家欢迎的，但一定会得到各国人民热烈的赞同，一定会激起他们的具有巨大世界历史意义的热情高涨和对拖延掠夺战争的一致愤恨，这样，很可能会立即停战并同意开始和谈。因为，工人反对战争的革命正在各地不可遏止地发展著，而要推进这个革命，决不能空谈和平（一切帝国主义政府早就用空谈在欺骗工人和农民，我们的克伦斯基政府也不例外），只有同资本家决裂并提议媾和才能做到。

    如果任何一个交战国连停战都不同意（这种可能性很小），那么，从我们这方面来说，战争就成为真正被迫进行的战争，成为真正的正义战争和防御战争。单是无产阶级和贫苦农民对这一点的认识，就会使俄国在军事方面强大好多倍，特别是在同掠夺人民的资本家完全决裂以后；更不用说，到那时候我们方面进行的战争将不是口头上而是实际上成为同一切国家被压迫阶级联合起来、同全世界被压迫民族联合起来进行的战争了。

    在这里必须特别提醒人民，不要相信资本家的话。他们说：要是我们同英国及其他国家的资本家结成的目前这种掠夺性的同盟一旦破裂，这些国家的资本家就会使俄国革命受到严重的损害。一些胆子最小的人和小市民有时就信以为真。其实这完全是谎话，因为“盟国的财政援助”是让银行家发财，它对俄国工人和农民的“援助”不过是绳索对被吊的人的援助。俄国有足够的粮食、煤炭、石油和钢铁，不过要做到正确地分配这些产品，必须摆脱掠夺人民的地主和资本家。至于说到俄国人民可能受到来自目前的盟国方面的军事威胁，有人推测，法国人和意大利人会把他们的军队同德国军队联合起来进攻提出公正和约的俄国，这种推测显然是荒谬的；至于英国、美国和日本，即使它们向俄国宣战（这是它们万难做到的，因为这样的战争极不得人心，因为这些国家的资本家由于瓜分亚洲，特别是由于掠夺中国而发生了物质利益的冲突），也不会使俄国受到它在同德国、奥地利、土耳其作战时所受到的损失、所遭到的灾难的百分之一。

土地归劳动者

    4.苏维埃政府应当立即宣布无偿地废除地主土地私有制，在立宪会议解决这个问题以前，把这些土地交给农民委员会管理。地主的耕畜和农具也应当交给这些农民委员会支配，以便无条件地首先交给贫苦农民无偿地使用。

    绝大多数农民在历次农民代表大会的决议和来自各地的数以百计的委托书中（在《农民代表苏维埃消息报》所载的根据242份委托书写成的综合委托书中也可以看到）早就要求采取的这些措施，是绝对迫切需要的。农民在“联合”内阁时期已经尝够了拖延的苦头，再不能容许丝毫拖延了。

    凡是拖延实行这些措施的政府，应当被看作反人民的政府，理应被工人和农民的起义推翻打垮。相反地，只有实行这些措施的政府，才是全民的政府。

防止饥荒和消除经济破坏

    5.苏维埃政府应当立即在全国范围内对生产和消费实行工人监督。5月6日以来的经验已经证明，不采取这项措施，一切改良的诺言和尝试都无能为力，而饥荒和空前未有的灾难则一星期比一星期迫近，威胁著全国。

    必须立刻把银行、保险事业以及各个最重要的工业部门（石油、煤炭、冶金、制糖等）收归国有，同时必须无条件地取消商业秘密，并且规定由工人和农民严格地监督一小撮资本家，因为他们一向靠国家订货发财，而又拒绝公布报表，逃避合理的利润税和财产税。

    这些措施对于平均分担战争重负说来是绝对公平合理的，对于防止饥荒说来是刻不容缓的，这些措施并不剥夺中农、哥萨克和小手工业者一个戈比的私有财产。只有制止资本家的掠夺行为，禁止他们故意停止生产，才能提高劳动生产率，实行普遍劳动义务制，实行粮食同工业品的正常交换，并且把富人隐藏起来的数十亿纸币收回国库。

    不实行这些措施，就不能无偿地废除地主土地所有制，因为地主的土地大部分都抵押给银行了，地主和资本家的利益是不可分割地交织在一起的。

    在工兵代表苏维埃全俄中央执行委员会经济部最近通过的决议中（《工人报》第152号），不仅承认政府的措施（如提高粮价使地主富农发财）“极端有害”，不仅承认“政府所设的调节经济生活的各中央机关不起任何作用的事实”，甚至还承认这个政府“违犯法律”。执政的社会革命党和孟什维克党的这一自供，再一次表明同资产阶级妥协的政策是十分罪恶的政策。

同地主和资本家的反革命势力作斗争

    6.科尔尼洛夫和卡列金的叛乱得到了以立宪民主党（“人民自由党”）为首的整个地主和资本家阶级的支持。这已由《中央执行委员会消息报》公布的事实完全证实了。

    可是，在彻底镇压这种反革命方面，甚至在清查反革命方面，并没有采取任何措施，如果不把政权交给苏维埃，也决不可能在这些方面采取任何认真的措施。不管是什么委员会，不掌握国家政权，就不能彻底查清和逮捕罪犯，等等。只有苏维埃政府能够而且应当做到这一点。只有苏维埃政府能够逮捕科尔尼洛夫的将军和资产阶级的反革命头子（古契柯夫、米留可夫、里亚布申斯基、马克拉柯夫等），取缔反革命组织（国家杜马和军官联合会等），把这些组织的成员交给地方苏维埃监视，解散反革命军队，使“科尔尼洛夫式的”叛乱不致在俄国必然重演。

    只有苏维埃政府能够成立一个委员会来彻底地公开地调查科尔尼洛夫分子的案件和其他一切案件，哪怕是资产阶级起诉的案件；只有这样的委员会，布尔什维克党才会号召工人完全服从它和协助它。

    资本家利用从人民身上搜刮来的数百万金钱，霸占最大的印刷厂和大部分报纸，只有苏维埃政府能够有效地消除这种极不合理的现象。必须封闭资产阶级的反革命报纸（《言语报》、《俄罗斯言论报》等），没收它们的印刷厂，宣布由国家垄断报纸的私人广告业务，即由苏维埃发行的、向农民讲真话的政府报纸登载私人广告。只有这样才能够而且一定能够从资产阶级手中夺走这个用来任意造谣诬蔑、欺骗人民、把农民引入迷途、筹划反革命活动的有力工具。

革命的和平发展

    7.目前在俄国民主派面前，在苏维埃面前，在社会革命党和孟什维克党面前，出现了革命史上极为罕见的机会，也就是保证立宪会议如期召开而不再拖延、保证国家不致遭到军事上和经济上的崩溃、保证革命和平发展的机会。

    如果苏维埃现在把国家政权完完全全掌握在自己手中，以执行上述纲领，那么，苏维埃就不仅会得到俄国十分之九的居民即工人阶级和绝大多数农民的支持，而且会激起军队和大多数人民的极大的革命热情，没有这种热情就不能战胜饥荒和战争。

    现在如果苏维埃本身不动摇，就根本谈不到对苏维埃的任何抗拒。没有一个阶级敢于掀起反对苏维埃的暴动，地主和资本家在科尔尼洛夫叛乱中已经受到教训，面对苏维埃最后通牒式的要求，他们会和平地交出政权。只要工人和农民起来监视剥削者，对抗拒者采取没收全部财产和短期拘留的惩治办法，就足以制止资本家抗拒苏维埃纲领的行动。

    如果苏维埃掌握全部政权，现在还能够（看来这是最后一次机会了）保证革命的和平发展，保证人民和平地选举自己的代表，保证各政党在苏维埃内部进行和平的斗争，保证通过实践来考验各政党的纲领，保证政权由一个政党和平地转到另一个政党手里。

    如果错过这个机会，那么从4月20日运动到科尔尼洛夫叛乱这段时间革命发展的全部进程表明，在资产阶级和无产阶级之间必然发生最尖锐的国内战争。不可避免的崩溃将使这一战争日益迫近。人们的理智能够考虑到的事实和理由都说明，这次战争的结局一定是工人阶级在贫苦农民的支持下取得彻底的胜利，使上述纲领得以实现；然而这可能是一场非常残酷的流血战争，会使好多万地主、资本家和同情他们的军官丧命。无产阶级将不惜任何牺牲以挽救革命，而不实行上述纲领就不能挽救革命。但是如果苏维埃抓住革命和平发展的最后一个机会，那么无产阶级一定会全力支持苏维埃。


共产国际第一次代表大会文献

列宁

(1919年3月上旬)

1

开　幕　词

(3月2日)

    我受俄国共产党中央委员会的委托，在国际共产党人第一次代表大会上致开幕词。首先请全体代表起立，为第三国际最优秀的代表卡尔?李卜克内西和罗莎?卢森堡志哀。(全体起立)

    同志们！我们的会议具有伟大的世界历史意义。它证明关于资产阶级民主的一切幻想都已破灭。因为不仅在俄国，而且在欧洲最发达的资本主义国家，例如德国，国内战争都已经成为事实。

    资产阶级在日益增长的无产阶级革命运动面前惊恐万状。这是可以理解的，因为我们看到，帝国主义战争以后的事变进程不可避免地促进了无产阶级的革命运动，国际世界革命在全世界已经开始并正加紧进行。

    人民已经认识到目前爆发的这场斗争的伟大和意义。只是必须找出一种能使无产阶级实现自己的统治的实际形式。这种形式就是实行无产阶级专政的苏维埃制度。无产阶级专政！——在此以前，它还是一个群众看不懂的拉丁词。由于苏维埃制度在全世界的传播，这个拉丁词已经被译成现代各种语言。专政的实际形式已经被工人群众找到了。由于有了俄国的苏维埃政权、德国的斯巴达克联盟和其他国家的类似组织，例如英国的车间代表委员会，这种实际形式已为广大工人群众所理解。这一切都证明，无产阶级专政的革命形式已经找到了，无产阶级现在已经能够实际运用自己的统治权了。

    同志们！我认为，在俄国事变之后，在德国一月斗争之后，特别需要指出，无产阶级运动的最新形式也在其他国家中产生出来，并取得了统治地位。例如，今天我在一份反社会主义的报纸上看到一条电讯，说英国政府接见了伯明翰工人代表苏维埃，并表示愿意承认苏维埃是经济组织。苏维埃制度不仅在落后的俄国胜利了，而且在欧洲最发达的国家德国和最古老的资本主义国家英国也胜利了。

    尽管资产阶级还在逞凶，还在杀害成千上万的工人，但胜利是属于我们的，世界共产主义革命的胜利是有保证的。

    同志们！我代表俄国共产党中央委员会衷心地欢迎你们。现在我提议选举主席团。请提名。

2

关于资产阶级民主和无产阶级专政的提纲和报告

(3月4日)

    1．各国无产阶级革命运动的增长，使得资产阶级及其在工人组织中的代理人拼命寻找思想论据和政治论据，来替剥削者的统治作辩护。在这些论据中间，首推谴责专政而维护民主这一条。资本主义报刊和1919年2月在伯尔尼召开的黄色国际代表会议用各种方式重复这一论据。一切不愿背叛社会主义的基本原理的人，都清楚地看出它是欺人之谈。

    2．首先，这条论据使用了“一般民主”和“一般专政”的概念，而没有提到是哪一个阶级的民主和专政。这样站在非阶级的或超阶级的、似乎是全民的立场上提问题，就是公然嘲弄社会主义的基本学说——阶级斗争学说，那些投靠资产阶级的社会党人口头上承认这一学说，实际上却把它忘记了。因为在任何一个文明的资本主义国家中都没有“一般民主”，而只有资产阶级民主；这里所说的专政也不是“一般专政”，而是被压迫阶级即无产阶级对压迫者和剥削者即资产阶级的专政，其目的是战胜剥削者为保持自己的统治而进行的反抗。

    3．历史教导我们，从来没有一个被压迫阶级，不经过专政时期，即不经过夺取政权并用暴力镇压剥削者总要不惜采取一切罪恶手段来进行的最猛烈、最疯狂的反抗的时期，就取得了统治，就能够取得统治。尽管反对“一般专政”而竭力吹嘘“一般民主”的社会党人现在替资产阶级的统治辩护，先进国家的资产阶级也是经过一系列起义、内战，用暴力镇压国王、封建主、奴隶主及其复辟尝试才取得政权的。各国社会党人在自己的著作和小册子中，在代表大会的决议中，在鼓动演说中，曾千百万次地向人民说明这些资产阶级革命、这种资产阶级专政的阶级性质。因此，目前借谈论“一般民主”来维护资产阶级民主，借谴责“一般专政”来大反无产阶级专政，就是公然背叛社会主义，在实际上投降资产阶级，就是否认无产阶级有进行无产阶级革命的权利，并且正好在资产阶级改良主义已在全世界遭到破产、战争已经造成了革命形势的历史关头来维护资产阶级改良主义。

    4．所有社会党人在说明资产阶级文明、资产阶级民主和资产阶级议会制的阶级性质时，都提到马克思和恩格斯用最准确的科学语言所表达的一个思想：最民主的资产阶级共和国无非是资产阶级镇压工人阶级的机器，是一小撮资本家镇压劳动群众的机器。那些现在大反专政而维护民主的人中间，没有一个革命者和马克思主义者不曾在工人面前赌咒发誓，说他承认这个社会主义的基本真理。可是现在，当革命无产阶级正要起来破坏这个压迫机器、争取无产阶级专政的时候，这些社会主义叛徒又改变腔调，说资产阶级把“纯粹民主”恩赐给了劳动者，说资产阶级已不再反抗，愿意服从大多数劳动者的意志，说在民主共和国中过去和现在根本不存在任何资本镇压劳动的国家机器。

    5．一切想以社会党人闻名的人在口头上都推崇巴黎公社，因为他们知道，工人群众热诚地同情公社，可是巴黎公社特别清楚地表明，资产阶级议会制和资产阶级民主虽然比中世纪制度进步得多，但它们是有历史条件的，它们的价值是有限的，在无产阶级革命时代必然要起根本的变化。正是最正确地评价了公社的历史意义的马克思，在对公社进行分析时指出了资产阶级民主和资产阶级议会制的剥削性质，说明在这种制度下，被压迫阶级得到的权利就是每隔几年决定一次究竟由有产阶级中的什么人在议会里“代表和镇压”人民。正是现在，当苏维埃运动遍及全世界、谁都清楚是在继续公社事业的时候，社会主义的叛徒们却忘记了巴黎公社的具体经验和具体教训，重新弹起关于“一般民主”的资产阶级旧调。公社不是议会机构。

    6．其次，公社的意义在于它试图彻底打碎和破坏资产阶级的国家机构，即官吏的、法官的、军队的、警察的机构，而代之以立法权和行政权统一的工人的群众性自治组织。一切现代的资产阶级民主共和国，包括社会主义的叛徒称之为无产阶级共和国(这是对真理的嘲弄)的德意志共和国在内，都保存了这个国家机构。这就十分清楚地再次证明了，起劲地维护“一般民主”的人，事实上是在维护资产阶级及其剥削特权。

    7．“集会自由”可以看作是代表“纯粹民主”要求的典型口号。任何一个没有脱离本阶级的觉悟工人都不难明白，在剥削者不甘心被推翻而进行反抗、死抱住自己特权不放的时候和情况下，答应给剥削者以集会自由，是很荒唐的。当资产阶级还是革命阶级的时候，无论在1649年的英国，或者在1793年的法国，它都没有把“集会自由”给予那些招引外国军队并“集会”策划复辟活动的君主派分子和贵族。如果现在这些早已变得反动的资产阶级要求无产阶级事先保证，尽管资本家一定会拼命抗拒对他们的剥夺，也要给这些剥削者以“集会自由”，那么工人们只能对资产阶级的虚伪付之一笑。

    另一方面，工人们很清楚，即使在最民主的资产阶级共和国，“集会自由”也只是一句空话，因为富人拥有一切最好的公共建筑物和私人建筑物，同时还有足够的空闲时间去开会，开起会来还有资产阶级政权机构保护。而城乡无产者和小农，即大多数居民，既无房屋开会，又无空闲时间，更无人保护。只要情况还是这样，“平等”即“纯粹民主”就是骗局。要取得真正的平等，要真正实现劳动者的民主，首先必须没收剥削者的一切公共建筑物和豪华的私人建筑物，首先必须让劳动者有空闲时间，还必须由武装工人而不是由贵族军官或资本家军官及其唯命是从的士兵来保护劳动者的集会自由。

    只有在实行这种变革之后再来谈集会自由和平等，才不是对工人、劳动者和穷人的嘲弄。但是能够实行这种变革的，只有劳动者的先锋队，即推翻资产阶级剥削者的无产阶级。

    8．“出版自由”也是“纯粹民主”的主要口号之一。但是工人们知道，而且各国社会党人也曾无数次承认，只要最好的印刷所和大量的纸张被资本家霸占，只要资本还保持著对报刊的控制(在世界各国，民主制度与共和制度愈发达，这种控制也就表现得愈明显，愈露骨，愈无耻，例如美国就是这样)，这种自由就是骗局。要为劳动者、为工人和农民争得真正的平等和真正的民主，首先必须剥夺资本雇用著作家、收买出版社和报纸的可能性，要做到这一点，就必须推翻资本的压迫，打倒剥削者，镇压他们的反抗。资本家总是把富人发横财的自由和工人饿死的自由叫作“自由”。资本家把富人收买报刊的自由、利用他们的财富假造所谓社会舆论的自由叫作出版自由。这些事实再次表明，维护“纯粹民主”实际上就是维护使富人能控制群众教育工具的最肮脏最腐败的制度，就是欺骗人民，用冠冕堂皇然而虚伪透顶的言辞诱使人民放弃把报刊从资本的束缚下解放出来的具体历史任务。真正的自由和平等，将是由共产主义者建立的制度，在这种制度下，不会有靠损害别人来发财致富的可能性，不会有直接或间接使报刊屈从于货币权力的客观可能性，不会有任何东西能阻碍每个劳动者(或大大小小的劳动者团体)享有并行使其使用公有印刷所及公有纸张的平等权利。

    9．19世纪和20世纪的历史还在战前就向我们表明，臭名昭著的“纯粹民主”在资本主义制度下事实上究竟是怎么一回事。马克思主义者一向认为，民主愈发达，愈“纯粹”，阶级斗争就愈公开，愈尖锐，愈残酷，资本的压迫和资产阶级的专政就表现得愈“纯粹”。在共和制的法国发生的德雷福斯案件，在自由民主的共和国美国由资本家武装起来的雇佣军队对罢工者进行的血腥屠杀，这些事实和无数类似的事实都证明了资产阶级枉费心机地企图掩盖的一条真理：在最民主的共和国内，实际上是资产阶级的恐怖和专政居统治地位，每当剥削者开始感到资本的权力发生动摇时，这种恐怖和专政就会公开表现出来。

    10．1914—1918年的帝国主义战争，甚至使落后的工人也彻底认清了资产阶级民主的真正性质：即使在最自由的共和国，资产阶级民主也是资产阶级专政。为了确定让德国还是英国的百万富翁或亿万富翁集团大发其财，几千万人死于非命，就是在最自由的共和国也建立了资产阶级的军事专政。甚至在德国战败以后，协约国各国还保持著这种军事专政。正是战争大大擦亮了劳动者的眼睛，撕掉了资产阶级民主的漂亮外衣，使人民看到了在战争期间和借战争的机会大搞投机牟取暴利的无数事实。资产阶级假“自由平等”之名进行了这场战争，军火商假“自由平等”之名发了一大笔横财。伯尔尼黄色国际无论怎样努力，都无法对群众掩盖现在已被彻底揭穿的资产阶级自由、资产阶级平等、资产阶级民主的剥削性质。

    11．在欧洲大陆最发达的资本主义国家德国，由于德帝国主义战败而得到的共和制自由刚刚实行了几个月，就使德国工人和全世界看到了资产阶级民主共和国的真正阶级本质究竟是什么。卡尔?李卜克内西和罗莎?卢森堡被害是世界历史上的重大事件，不仅因为这是真正无产阶级的国际即共产国际的优秀人物和领袖惨遭杀害，而且还因为这一事件使欧洲的一个先进国家——可以毫不夸大地说，也是全世界范围内的一个先进国家——的阶级本质暴露无遗。在社会爱国主义者执政的情况下，军官和资本家可以不受惩罚地杀害被捕者即受到国家政权监护的人，这说明能够发生这种事情的民主共和国就是资产阶级专政。有些人对卡尔?李卜克内西和罗莎?卢森堡被害表示愤慨，但又不明白这个道理，这种人不是迟钝，就是伪善。在世界上最自由最先进的共和国之一的德意志共和国，所谓“自由”，就是可以不受惩罚地杀害被捕的无产阶级领袖的自由。只要资本主义还存在，情况就只能是这样，因为民主制度的发展不是使阶级斗争变得缓和，只是使它更加尖锐。而由于战争的一切后果和影响，阶级斗争已经达到白热化的地步了。

    现在整个文明世界都在驱逐布尔什维克，追缉他们，把他们关进监狱，例如在最自由的资产阶级共和国之一的瑞士就是如此，在美国则发生了蹂躏布尔什维克的大暴行，如此等等。先进的、文明的、民主的、武装到牙齿的国家，竟会害怕来自落后的、饥饿的、破产的、被几千万份资产阶级报纸称为野蛮和罪恶之乡的俄国的几十个人，从“一般民主”或“纯粹民主”的观点来看，简直是笑话。显然，能够造成这种惊人矛盾的社会环境，实际上就是资产阶级专政。

    12．在这种情况下，无产阶级专政作为推翻剥削者并镇压迫反抗的工具是完全合理的，而且是全体劳动群众用来抗御曾经导致战争并且正在准备新战争的资产阶级专政所绝对必需的，因为它是劳动群众在这方面唯一的防卫手段。社会党人所以在理论上近视、被资产阶级偏见俘虏并在政治上背叛无产阶级，主要是因为他们不懂得，在资本主义社会中，当作为这个社会的基础的阶级斗争稍微严重一些的时候，除了资产阶级专政或无产阶级专政，不可能有任何中间道路。幻想走第三条道路，不过是抒发小资产者的反动哀怨。一切先进国家百多年来资产阶级民主和工人运动发展的经验，尤其是近五年来的经验，都证明了这一点。全部政治经济学，马克思主义的全部内容，也说明了这一点；马克思主义阐明了在任何一种商品经济制度下资产阶级专政的经济必然性，而能够代替资产阶级的，只有那个随著资本主义的发展本身而发展、扩大、团结起来、站稳脚跟的阶级，即无产者阶级。

    13．社会党人在理论上和政治上的另一个错误，在于他们不懂得民主从古代的萌芽时期起，在几千年过程中，随著统治阶级的更迭，必然在形式上发生变化。在古代希腊各共和国中，在中世纪各城市中，在各先进的资本主义国家中，民主的形式都不同，民主的运用程度也不同。如果认为人类历史上最深刻的革命，世界上第一次使政权由剥削者少数手里转到被剥削者多数手里的革命，能够在旧式民主即资产阶级议会制民主的老框框内发生，不需要最急剧的转变，不需要建立新的民主形式以及体现运用民主的新条件的新机构等等，那就荒谬绝伦了。

    14．无产阶级专政同其他阶级专政相似的地方在于，这种专政之所以需要，同任何专政一样，是由于必须用暴力镇压那个失去政治统治权的阶级的反抗。无产阶级专政同其他阶级专政(中世纪的地主专政，一切文明的资本主义国家中的资产阶级专政)根本不同的地方在于，地主资产阶级的专政是用暴力镇压大多数人即劳动人民的反抗。相反地，无产阶级专政是用暴力镇压剥削者的反抗，镇压极少数人即地主资本家的反抗。

    由此可以得出结论，无产阶级专政不仅一般地说必然使民主形式和民主机构发生变化，而且要使它们变得能使受资本主义压迫的劳动阶级空前广泛地实际享受到民主。

    而已经实际形成的无产阶级专政形式，即俄国的苏维埃政权，德国的苏维埃制度，英国的车间代表委员会，以及其他国家中类似的苏维埃机关，也确实意味著和确实做到了占人口大多数的劳动阶级真正有可能享受民主权利和自由，这样的情况，甚至近似的情况，在最好的最民主的资产阶级共和国中也是从来没有过的。

    苏维埃政权的实质在于：正是受资本主义压迫的阶级即工人和半无产者(不剥削他人劳动并经常出卖至少是一部分自己的劳动力的农民)的群众组织，是整个国家政权和整个国家机构的固定的和唯一的基础。正是那些过去在法律上有平等权利、实际上被用各种手法加以排挤而不能参加政治生活、不能享受民主权利和自由(甚至在最民主的资产阶级共和国也是这样)的群众，现在经常被吸引来而且一定要吸引来参加对国家的民主管理并在其中起决定作用。

    15．资产阶级民主无论在何时何地都保证公民不分性别、宗教、种族、民族一律平等，但是它无论在什么地方也没有实行过，而且在资本主义的统治下也不可能实行；苏维埃政权即无产阶级专政则立刻实现、全部实现这种平等，因为只有不从生产资料私有制、不从瓜分和重新瓜分生产资料的斗争中捞取好处的工人政权，才能够做到这一点。

    16．旧式民主即资产阶级民主和议会制被组织得尽量使劳动群众远离管理机构。相反地，苏维埃政权即无产阶级专政则组织得能使劳动群众同管理机构接近起来。也正是为了这个目的，才在苏维埃国家组织中把立法权和行政权合而为一，并用生产单位(如工厂)来代替地域性的选区。

    17．军队不仅在君主国中是压迫机构，而且在一切资产阶级共和国甚至最民主的共和国中也是压迫机构。只有苏维埃政权这个受资本主义压迫的阶级的固定的国家组织，才能使军队摆脱资产阶级的控制，真正把无产阶级同军队融为一体，真正做到武装无产阶级和解除资产阶级的武装，如果做不到这一步，社会主义的胜利是不可能的。

    18．苏维埃国家组织便于无产阶级这个由资本主义高度集中起来和教育出来的阶级发挥领导作用。被压迫阶级的一切革命和一切运动的经验、全世界社会主义运动的经验教导我们，只有无产阶级才能够团结和领导被剥削劳动人民中分散落后的阶层。

    19．只有苏维埃国家组织才能真正一下子打碎和彻底破坏旧的即资产阶级的官吏和法官机构(这种机构在资本主义制度下，甚至在最民主的共和国中一直保存著，而且必然要保存下来，它实际上是实行工人和劳动者的民主的最大障碍)。巴黎公社在这条道路上迈出了具有全世界历史意义的第一步，苏维埃政权迈出了第二步。

    20．消灭国家政权是包括马克思在内并以他为首的一切社会主义者所抱的目的。不实现这个目的，真正的民主即平等和自由就无法实现。只有通过苏维埃民主即无产阶级民主才能真正达到这个目的，因为它通过经常吸引而且一定要吸引劳动者的群众组织参加国家管理，已经立即开始了使一切国家完全消亡的准备工作。

    21．下一事实特别能说明在伯尔尼集会的社会党人已经彻底破产，说明他们完全不理解新式民主，即无产阶级民主。1919年2月10日，布兰亭在伯尔尼宣布黄色国际的国际代表会议闭幕。1919年2月11日，柏林出版的、由黄色国际的参加者主办的报纸《自由报》刊载了“独立党”告无产阶级的一篇宣言。宣言承认谢德曼政府的资产阶级性质，谴责该政府企图取消被称为TragerundSchutzerderRevolution(革命的承担者和保卫者)的苏维埃，建议让苏维埃合法化，给苏维埃以管理国家的权利，给苏维埃以中止国民会议决议的执行并把问题提交全民表决的权利。

    这种提议表明那些维护民主却不懂得民主的资产阶级性质的理论家在思想上已经彻底破产。这种把苏维埃制度即无产阶级专政同国民会议即资产阶级专政结合起来的滑稽可笑的企图，彻底暴露了黄色的社会党人和社会民主党人思想的贫乏，他们那种小资产者的政治反动性，以及他们对蓬勃兴起的新式民主即无产阶级民主所作的怯懦的让步。

    22．伯尔尼黄色国际的大多数人谴责布尔什维主义(但由于害怕工人群众，他们不敢正式通过这样的决议)，从阶级的观点来看，他们做得对。正是这个大多数，同俄国的孟什维克和社会革命党人以及德国的谢德曼之流的意见是完全一致的。俄国的孟什维克和社会革命党人在抱怨布尔什维克迫害他们时，企图隐瞒这样一个事实：他们受到究办是由于他们在国内战争中站在资产阶级方面反对无产阶级。同样，谢德曼之流及其政党在德国也已经证明，他们在国内战争中也是站在资产阶级方面反对工人的。

    因此，伯尔尼黄色国际的大多数参加者都主张谴责布尔什维克，就是非常自然的了。他们这样做，并不是维护“纯粹民主”，而是在自我辩护，因为他们知道和感到，自己在国内战争中是站在资产阶级方面反对无产阶级的。

    正因为如此，从阶级观点来看，不能不承认黄色国际的大多数人的决定是正确的。无产阶级应当不怕真理，应当正视真理，并由此作出全部政治结论。

    同志们！我还想对最后两点作些补充。我想，要给我们作关于伯尔尼代表会议的报告的同志，是会把问题讲得更详细的。

    在整个伯尔尼代表会议期间，关于苏维埃政权的意义只字未提。这个问题在我们俄国已经讨论了两年。1917年4月，我们在党的代表会议上已经从理论上和政治上提出这个问题：“什么是苏维埃政权？它的内容是什么？它的历史意义何在？”这个问题我们已经讨论了将近两年，我们党的代表大会还就这个问题通过了一项决议。

    2月11日，柏林《自由报》刊载了一篇告德国无产阶级的宣言，在上面签名的不仅有德国独立社会民主党的领袖，而且有独立党人党团的全体成员。1918年8月，独立党人赫赫有名的理论家考茨基写了一本小册子《无产阶级专政》，他说：他是民主和苏维埃机关的拥护者；但苏维埃只应当具有经济意义，决不能看作国家组织。在11月11日和1月12日的《自由报》上，考茨基又重申了这一点。2月9日，刊登了鲁道夫?希法亭的文章，他也是第二国际赫赫有名的权威理论家之一，他建议通过法律，通过国家立法，把苏维埃制度同国民会议结合起来。这是2月9日的事情。11日，这个建议经独立党全党通过，以宣言的形式发表出来。

    尽管国民会议已经存在，甚至“纯粹民主”已经变为现实，独立社会民主党最著名的理论家们已经宣称苏维埃组织不应当成为国家组织，尽管这样，还是发生了动摇！这就证明，这帮老爷确实是一点也不理解新的运动及其斗争条件。它还证明，这种动摇一定有它产生的条件和原因！在这一切事件之后，在俄国革命取得胜利将近两年之后，我们看到伯尔尼代表会议竟通过了那样的决议，只字不提苏维埃及其意义，会议上也没有一个代表在哪一次发言中有一句话谈到这一点，因此，我们完全可以肯定，这帮老爷作为社会党人和理论家，对于我们来说已经死亡了。

    但是，同志们，从实践上看，从政治上看，这是群众发生了巨大变化的明证，因为这些一向在理论上和原则上反对苏维埃国家组织的独立党人，忽然愚蠢地提出把国民会议同苏维埃制度“和平地”结合起来，就是说，把资产阶级专政同无产阶级专政结合起来。我们看到，独立党人在社会主义和理论方面已经破产，群众则发生了巨大的变化。德国无产阶级中的落后群众正转到我们方面来，他们已经转过来了！因此，从理论和社会主义的角度来看，伯尔尼代表会议的优秀成员德国独立社会民主党的作用已经等于零了；但是它仍具有某种意义，这种意义就在于这些动摇分子使我们看到了无产阶级落后部分的情绪。我深信，这次代表会议最大的历史意义就在这里。在我国革命中，我们也曾经历过类似的情况。我国孟什维克走过的发展道路几乎同德国独立党的理论家们一模一样。起初，他们在苏维埃中占多数，他们是拥护苏维埃的。当时只听到他们喊：“苏维埃万岁！”、“拥护苏维埃！”、“苏维埃是革命的民主！”。等到我们布尔什维克在苏维埃中获得了多数，他们的调子就变了，说什么苏维埃不应当与立宪会议并存。形形色色的孟什维克理论家也提出几乎完全一样的建议，如把苏维埃制度同立宪会议结合起来，把苏维埃并入国家组织之类。这里又一次表明，无产阶级革命总的进程在全世界都是一样的。最初是自发地成立苏维埃，然后是苏维埃得到推行和发展，接著是在实践上提出：究竟要苏维埃，还是要国民会议，要立宪会议，要资产阶级议会制；首领们惶惶不可终日，最后是无产阶级革命。但是我认为，在革命进行了将近两年的今天，我们不应当这样提问题，而应当通过具体的决议，因为苏维埃制度的推行对于我们，特别是对于大多数西欧国家，是一个极其重要的任务。

    在这里我只想举出孟什维克的一个决议。我曾请奥博连斯基同志把它译成德文。他答应了，但可惜他现在不在这里。我尽量凭记忆把它转述出来，因为我手头没有这个决议的全文。

    一个对布尔什维主义毫无所知的外国人，对于我们所争论的问题很难表示自己的意见。凡是布尔什维克肯定的，孟什维克都反对，反过来也一样。当然在斗争期间也只能是这样，因此，1918年12月孟什维克党最近一次代表会议通过了一项很长很详细的决议就十分重要了。这项决议的全文曾刊登在孟什维克的《印刷工人报》上。在这项决议中，孟什维克简要地叙述了阶级斗争和国内战争的历史。决议中说，他们谴责自己党内那些在乌拉尔、在南方、在克里木和格鲁吉亚(决议列举了所有这些地区)同有产阶级结成联盟的集团。孟什维克党内那些同有产阶级联合起来反对苏维埃政权的集团在决议中受到了谴责，但决议的最后一条把那些转到共产主义者方面的人也谴责了一通。由此可见，孟什维克不能不承认，他们党内是不一致的，有些人站在资产阶级方面，有些人站在无产阶级方面。大部分孟什维克已经转到资产阶级方面去了，并且在国内战争中反对我们。我们当然要究办孟什维克，而且如果他们同我们作战，同我们的红军作战，枪杀我们红军指挥员，我们甚至还要枪毙他们。我们用无产阶级的战争来回敬资产阶级的战争，——别的出路是不可能有的。因此，从政治上看，这一切纯粹是孟什维克的欺人之谈。从历史的角度看，令人不能理解的是：有些并没有被确诊为精神失常的人，在伯尔尼代表会议上按孟什维克和社会革命党人的委托大谈布尔什维克如何反对他们的同时，怎么能闭口不谈他们如何同资产阶级联合起来反对无产阶级。他们全都拼命反对我们，因为我们究办他们。这是事实。但是他们只字不提他们自己在国内战争中究竟干了些什么勾当！我想，我应该为大会记录弄到一份决议全文，并提请外国同志们予以注意，因为这个决议作为一个历史文件，正确地提出了问题，并且为评价俄国各“社会主义”派别之间的争论提供了很好的材料。在无产阶级和资产阶级之间，还存在著一个时而倒向这一边、时而倒向那一边的阶级；在任何时候，在任何革命中，情况都是这样的。在由无产阶级和资产阶级组成两个敌对营垒的资本主义社会中，在这两个阶级之间绝对不可能不存在中间阶层。这些动摇分子的存在是历史的必然，遗憾得很，这些连自己都不知道明天将站在哪一边去进行斗争的分子还要存在相当长一段时间。

    我想提出一个具体建议，就是我们通过一项决议，专门讲以下三点。

    第一，西欧各国的同志们的最重要的一项任务，就是向群众讲清苏维埃制度的意义、重要性和必然性。可以看出，人们对这个问题还不够了解。考茨基和希法亭作为理论家已经破产了，但《自由报》最近发表的一些文章毕竟证明，他们正确地反映了德国无产阶级落后部分的情绪。我国也发生过同样的情形：在俄国革命的头八个月，关于苏维埃组织的问题讨论得很多，当时工人们不明白新制度到底怎么回事，不明白苏维埃是否能够成为国家机构。在我国革命中，我们不是通过理论而是通过实践前进的。例如，关于立宪会议的问题，我们以前在理论上并没有提出来，没有说过不承认立宪会议。只是后来，苏维埃组织已经遍及全国并且掌握了政权，只是在那时我们才决定解散立宪会议。现在我们看到，在匈牙利和瑞士，这个问题要尖锐得多。从一方面来说，这是大好事，因为它使我们坚信西欧各国革命会进展得更加迅速，会取得更大的胜利。从另一方面来说，这里包含著一定的危险，就是斗争会来得很猛，工人群众的认识会跟不上这种发展。有政治教养的德国广大工人群众至今还不明白苏维埃制度的意义，因为他们是用议会制思想和资产阶级偏见熏陶出来的。

    第二，关于苏维埃制度的推行。当我们听到苏维埃的思想在德国甚至在英国迅速传播的时候，我们认为这有力地证明了无产阶级革命一定会胜利。要阻止住它的进程，只能得逞于一时。至于阿尔伯特同志和普拉滕同志对我们说，在他们的农村中，在农业工人和小农中间几乎没有苏维埃，那是另一回事。我在《红旗报》上看到一篇文章反对农民苏维埃，但它完全正确地赞成贫雇农苏维埃。资产阶级及其走狗，如谢德曼之流，已经提出了农民苏维埃的口号。但是我们需要的只是贫雇农苏维埃。遗憾得很，我们从阿尔伯特、普拉滕等等同志的报告中看到，除匈牙利外，在农村中推行苏维埃制度的工作还做得很少。也许这里还包含著阻碍德国无产阶级取得可靠胜利的相当大的实际危险。只有在城市工人和农村无产者都组织起来，并且不是象从前那样组织成工会和合作社，而是组织成苏维埃的时候，才能认为胜利有了保障。我们的胜利得来比较容易，因为1917年10月我们是同农民，同全体农民一起前进的。在这个意义上说，当时我们的革命是资产阶级革命。我们无产阶级政府的第一个步骤就是：在1917年10月26日(旧历)，即革命后第二天，我们政府就颁布法令，承认了还在克伦斯基时代农民苏维埃和农民大会就表达过的全体农民的夙愿。这就是我们的力量所在，因此，我们才这样容易地赢得了压倒多数。当时对农村来说，我们的革命仍然是资产阶级革命，只是后来，过了半年以后，我们才不得不在国家组织的范围内，在农村中开始了阶级斗争，在每个村庄建立起贫苦农民即半无产者的委员会，有步骤地同农村资产阶级进行斗争。由于俄国落后，这种情况在我国是不可避免的。西欧的情况将会不同，因此我们应当著重指出，用适合那里的也许是新的形式在农村居民中推行苏维埃制度是绝对必要的。

    第三，我们应当指出，在苏维埃政权尚未取得胜利的一切国家，主要任务是争取共产党人在苏维埃中占多数。昨天我们的决议起草委员会讨论了这个问题。也许其他同志还要对这个问题发表意见，但是我想提议把这三点作为一个专门决议来通过。当然，我们不能事先规定发展的道路。很可能西欧许多国家的革命很快就会到来，但是，作为工人阶级有组织的部队，作为政党，我们力争并且应当力争在苏维埃中占多数。那样我们的胜利就有了保证，而任何力量都阻挡不了共产主义革命。不然的话，就不大容易取得胜利，胜利了也难以持久。因此，我想建议把这三点作为一个专门决议来通过。

3

关于资产阶级民主和无产阶级专政的提纲的决议

(3月4日)

    根据这个提纲和各国代表的报告，共产国际代表大会声明，在一切尚未建立苏维埃政权的国家中，共产党的主要任务如下：

    (1)向工人阶级广大群众说明新式民主即无产阶级民主的历史意义，它在政治上和历史上的必然性：它必然代替资产阶级民主和议会制。

    (2)在一切工业部门工人中间，在陆海军士兵中间以及在其雇农中间推行和组织苏维埃。

    (3)争取共产党人在苏维埃内部稳占多数。

(任卫东根据人民出版社1995年版《列宁选集》第三卷692-708页输入同时参考《列宁全集》第二版第35卷增加1、3部分)


关于“出版自由”

给R．米雅斯尼科夫的信

列宁

1921年8月5日

米雅斯尼科夫同志：

    今天才看完您的两篇文章。您在彼尔姆(似乎是彼尔姆？)组织中说了些什么，在哪一点上同它发生冲突，我不知道。关于这一点，我无从谈起。这件事将由组织局来处理，我听说组织局已选出一个专门委员会。

    我要做的是另一件事，即把您的信当作资料性和政治性的文献来加以评价。

    多么有趣的文献啊！

    在我看来，《伤脑筋的问题》一文特别明显地表明了您的主要错误。我认为我有责任来尽力说服您。

    您在文章的开头正确地运用了辩证法。是的，不懂得为什么“国内战争”的口号被“国内和平”的口号所代替的人，至少是很可笑的。是的，在这一点上您是对的。

    但正因为您在这一点上是对的，所以我奇怪您怎么在作结论时竟忘记了您自己正确运用过的辩证法。

    “……从君主派到无政府主义者都享有出版自由……”　妙得很！但是，对不起，一切马克思主义者和一切考虑过四年来我国革命的经验的工人都一定会说：我们倒要弄弄清楚是什么样的出版自由？是干什么用的？是给哪一个阶级的？

    我们不信奉“绝对的东西”。我们嘲笑“纯粹的民主”。

    “出版自由”这个口号从中世纪末直到19世纪成了全世界一个伟大的口号。为什么呢？因为它反映了资产阶级的进步性，即反映了资产阶级反对僧侣、国王、封建主和地主的斗争。

    世界上没有一个国家象俄罗斯联邦那样做了和正在做著那么多的工作来使群众摆脱僧侣和地主的影响。我们是世界上把“出版自由”这个任务完成得最好的国家。

    在全世界，凡是有资本家的地方，所谓出版自由，就是收买报纸、收买作家的自由，就是买通、收买和炮制“舆论”帮助资产阶级的自由。

    这是事实。

    任何人任何时候都推翻不了。

    而在我国呢？谁能否认资产阶级已被击溃但还没有被消灭呢？谁能否认它已隐藏起来呢？这是无法否认的。

    在受到全世界资产阶级这个敌人包围的俄罗斯联邦提出出版自由，就是让资产阶级及其最忠实的奴仆孟什维克和社会革命党人有建立政治组织的自由。

    这是千真万确的事实。

    资产阶级(在全世界)还比我们强，强很多倍。再让它有建立政治组织的自由(=出版自由，因为报刊是政治组织的中心和基础)这个武器，那就是为敌人的活动开方便之门，就是帮助阶级敌人。

    我们不愿意自杀，因而决不会这样做。

    我们清楚地看到一个事实：“出版自由”实际上就是让国际资产阶级马上来收买成百成千的立宪民主党、社会革命党和孟什维克的作家，组织他们进行反对我们的宣传和斗争。

    这是事实。“他们”比我们富有，能收买到比我们现有力量大十倍的“力量”。

    不，我们决不会这样做，我们不会去帮助世界资产阶级。

    您怎么会从阶级估量出发，即从估量一切阶级之间的关系出发，堕落到采取温情主义庸人的观点呢？这对我来说是一个谜。

    在“国内和平还是国内战争”的问题上，在我们过去怎样争取和今后如何继续“争取”农民(站到无产阶级这方面来)的问题上，在这两个极其重要的、根本的、世界性的(=涉及世界政治的实质的)问题上(您的两篇文章是专门谈这两个问题的)，您能够采取马克思主义的而不是小市民的、温情主义的观点。您在那两个问题上能够切实地、冷静地估计一切阶级的相互关系。

    但突然间您却滚进了温情主义的深渊：

    “……在我们这里有许多胡作非为和营私舞弊的现象，出版自由可以把它们揭发出来……”

    据我对您那两篇文章的分析，您就是在这个问题上误入了迷途。您让一些可悲的、痛心的事实压垮了，失去了冷静估计力量的能力。

    出版自由会助长世界资产阶级的力量。这是事实。“出版自由”不会用来祛除俄国共产党的许多弱点、错误、偏差、毛病(毫无疑问，毛病有的是)，因为这是世界资产阶级所不愿意的。出版自由会成为这个世界资产阶级手中的武器。资产阶级并没有死，它还活著，正在一旁窥伺著我们。它已经雇用了米留可夫，而米留可夫又有切尔诺夫和马尔托夫在“忠心耿耿地”为他效劳(部分是由于愚蠢和对我们的宗派仇恨，而主要是由于他们的小资产阶级民主派立场的客观逻辑)。

    您“本来要进这间屋子，结果却跑进了那间屋子”。

    您本想医治共产党，抓的却是一剂致人死命的药，——当然，杀人的并不是您，而是世界资产阶级(+米留可夫+切尔诺夫+马尔托夫)。

    您忘记了一件小事，一件极小的小事：世界资产阶级和它的收买报纸、收买政治组织中心的“自由”。

    不，我们不会走这条路。一千个有觉悟的工人有九百个不会走这条路。

    我们的毛病多得很。象1920年秋天和冬天在分配燃料和粮食方面所犯的(很大的错误！！)这样的错误(我们共同的错误，劳动国防委员会、人民委员会和党中央都犯了错误)大大加重了我们的病情。

    贫困和灾难很严重。

    1921年的饥荒使这种情况急剧恶化了。

    摆脱困境要费很大气力，但是我们一定能够摆脱，而且我们已经开始摆脱了。

    我们一定能够摆脱，因为我们的政策在根本上是正确的，它估计到了国际范围内的一切阶级力量。我们一定能够摆脱，因为我们不粉饰太平。我们知道困难重重，我们看到了一切毛病。我们并没有慌张，而是在一步一步地、坚持不懈地医治这些毛病。

    您已经慌张得不能自己，而且继续往下滑，已经到了似乎您不另组新党就得去自杀的地步。

    决不可以慌张。

    有没有党支部同党脱节的现象呢？有。有坏事，有祸患，有毛病。

    有这些现象。而且毛病很严重。

    我们看到了这一点。

    但是不应当用“自由”(给资产阶级的)来医治，而应当用无产阶级的和党的办法来医治。

    您谈到振兴经济，使用“自动犁”和其他机具，争取“影响”农民等等。这些意见包含著许多正确的、许多有益的东西。

    您为什么不把这些问题单独提出来谈呢？我们是能够取得一致并在一个党内同心协力地工作的。这会带来很大好处，不过不是一下子带来，要慢慢来。

    使苏维埃变得生气勃勃，吸收党外群众来参加工作，由党外群众来检查党员的工作——这是绝对正确的。这方面有很多工作可做，很多很多。

    您为什么不在这方面切实地加以发挥，在给代表大会写的小册子中加以发挥呢？

    为什么不去做这个工作呢？

    为什么害怕做吃力的工作(通过中央监察委员会、通过党的报刊、通过《真理报》来讨伐营私舞弊行为)呢？有些人对吃力的、艰苦的、见效慢的工作缺乏信心，于是慌张起来，另寻“捷”径：想到了“出版自由”(给资产阶级的)。

    您为什么要坚持自己的错误，明显的错误，坚持“出版自由”这个不合乎党性的、反无产阶级的口号呢？您为什么不去做不那么“出风头的”(出资产阶级风头的)、吃力的工作，不去切实地反对和祛除营私舞弊行为、切实地帮助党外群众呢？

    您在什么地方向党中央举出过某种具体的营私舞弊行为，某种具体的纠正和根除这种行为的办法呢？

    没有。

    一次也没有。

    您看到这许多祸患和毛病，就陷入绝望，投入外人的怀抱，投入资产阶级的怀抱(给资产阶级“出版自由”)。而我还是奉劝：不要绝望，不要慌张。

    我们以及同情我们的人——工人和农民——有的是力量，有的是充沛的活力。

    我们的毛病治得不好。

    我们没有很好地贯彻提拔党外群众、让他们来检查党员的工作的口号。

    但是在这方面我们能够做得而且一定会做得比现在好一百倍。

    我希望您经过冷静思考以后，不会因为爱面子而继续坚持明显的政治错误(“出版自由”)，而会在定下神来、克服慌张心理之后，去从事切实的工作：帮助建立同党外群众的联系，帮助党外群众来检查党员的工作。

    这方面要做的工作是很多的。通过这些工作，就可以(而且应当)医治毛病，慢慢地然而是真正地医治毛病，而不是被“出版自由”这个“闪烁不定”的鬼火迷惑住。

    致共产主义的敬礼！


关于无产阶级文化

列宁

(1920年10月)

1

决议草案

(10月8日)

    从10月8日的《消息报》上可以看出，卢那察尔斯基同志在无产阶级文化协会代表大会上说的话，跟昨天我同他商定的正相反。

    必须立即给无产阶级文化协会代表大会起草一项决议草案，经中央通过后提交这届大会通过。今天就必须以中央名义把决议草案提交教育人民委员部部务委员会和无产阶级文化协会代表大会通过，因为代表大会今天就要闭幕了。

决议草案

    1．苏维埃工农共和国的整个教育事业，无论在一般的政治教育方面或者具体的艺术方面，都必须贯彻无产阶级阶级斗争的精神，这一斗争是为了顺利实现无产阶级专政的目的，即推翻资产阶级、消灭阶级、消灭一切人剥削人的现象。

    2．因此，无产阶级，通过它的先锋队共产党和所有无产阶级组织，应当作为最积极最主要的力量参与整个国民教育事业。

    3．现代历史的全部经验，特别是《共产党宣言》发表后半个多世纪以来世界各国无产阶级的革命斗争，都无可争辩地证明，只有马克思主义的世界观才正确地反映了革命无产阶级的利益、观点和文化。

    4，马克思主义这一革命无产阶级的思想体系赢得了世界历史性的意义，是因为它并没有抛弃资产阶级时代最宝贵的成就，相反却吸收和改造了两千多年来人类思想和文化发展中一切有价值的东西。只有在这个基础上，按照这个方向，在无产阶级专政(这是无产阶级反对一切剥削的最后的斗争)的实际经验的鼓舞下继续进行工作，才能认为是发展真正的无产阶级文化。

    5．全俄无产阶级文化协会代表大会坚持这一原则观点，最坚决地反对一切在理论上是错误的、在实践上是有害的做法，如臆造自己的特殊的文化，把自己关在与世隔绝的组织中，把教育人民委员部和无产阶级文化协会的工作范围截然分开，或者在教育人民委员部机构中实行无产阶级文化协会的“自治”等等。相反，代表大会认定，无产阶级文化协会的一切组织必须无条件地把自己完全看作教育人民委员部机关系统中的辅助机构，并且在苏维埃政权(特别是教育人民委员部)和俄国共产党的总的领导下，把自己的任务当作无产阶级专政任务的一部分来完成。

*　　　　*　　　　*

    卢那察尔斯基同志说，别人把他的意思曲解了。因此这个决议就更是十分必要的了。

2

决议草稿要点

(10月9日)

    1．不是特殊的思想，而是马克思主义。

    2．不是臆造新的无产阶级文化，而是根据马克思主义世界观和无产阶级在其专政时代的生活与斗争的条件的观点，发扬现有文化的优秀的典范、传统和成果。

    3．不是离开教育人民委员部独树一帜，而是它的一部分，因为俄国共产党+教育人民委员部=无产阶级文化协会的总和。

    4．无产阶级文化协会应同教育人民委员部有密切的联系，并从属于后者。

    5．决不能……

(任卫东根据人民出版社1995年版《列宁选集》第四卷298-300页输入)


国家与革命

马克思主义关于国家的学说与无产阶级在革命中的任务

列宁

1917年8-9月

第一版序言

第二版序言

第一章阶级社会和国家

1．国家是阶级矛盾不可调和的产物

    2．特殊的武装队伍，监狱等等

3．国家是剥削被压迫阶级的工具

    4．国家“自行消亡”和暴力革命

第二章国家与革命。1848-1851年的经验

    1．革命的前夜

    2．革命的总结

    3．1852年马克思对问题的提法

第三章国家与革命。1871年巴黎公社的经验。马克思的分析

    1．公社战士这次尝试的英雄主义何在？

    2．用什么东西来代替被打碎的国家机器呢？

    3．取消议会制

    4．组织起民族的统一

    5．消灭寄生物----国家

第四章续前。恩格斯的补充说明

    1．《住宅问题》

    2．同无政府主义者的论战

    3．给倍倍尔的信

    4．对爱尔福特纲领草案的批判

    5．1891年为马克思的《内战》所写的导言

    6．恩格斯论民主的消除

第五章国家消亡的经济基础

    1．马克思如何提出问题

    2．从资本主义到共产主义的过渡

    3．共产主义社会的第一阶段

    4．共产主义社会的高级阶段

第六章马克思主义被机会主义者庸俗化

    1．普列汉诺夫与无政府主义者的论战

    2．考茨基与机会主义者的论战

    3．考茨基与潘涅库克的论战


国家与革命第一版序言

    国家问题，现在无论在理论方面或在政治实践方面，都具有特别重大的意义。帝国主义战争大大加速和加剧了垄断资本主义变为国家垄断资本主义的过程。国家同势力极大的资本家同盟日益密切地溶合在一起，它对劳动群众的骇人听闻的压迫愈来愈骇人听闻了。各先进国家（我们指的是它们的“后方”）变成了工人的军事苦役监狱。旷日持久的战争造成的空前惨祸和灾难，使群众生活痛苦不堪，使他们更加愤慨。国际无产阶级革命正在显著地发展。这个革命对国家的态度问题，已经具有实践的意义了。在几十年较为和平的发展中积聚起来的机会主义成分，造成了在世界各个正式的社会党内占统治地位的社会沙文主义流派。这个流派（在俄国有普列汉诺夫、波特列索夫、布列什柯夫斯卡娅、鲁巴诺维维奇以及以稍加掩饰的形式出现的策列铁里先生、切尔诺夫先生之流，在德国有谢德曼、列金、大卫等；在法国和比利时有列诺得尔、盖得、王德威尔得；在英国有海德门和费边派，等等）是口头上的社会主义、实际上的沙文主义，其特点就在于这些“社会主义领袖”不仅对于“自己”民族的资产阶级的利益，而且正是对于“自己”国家的利益，采取卑躬屈膝的迎合态度，因为大多数所谓大国早就在剥削和奴役很多弱小民族。而帝国主义战争正是为了瓜分和重新瓜分这种赃物而进行的战争。如果不同“国家”问题上的机会主义偏见作斗争，使劳动群众摆脱资产阶级影响、特别是摆脱帝国主义资产阶级影响的斗争就无法进行。

    首先，我们要考察一下马克思和恩格斯的国家学说，特别详细地谈谈这个学说被人忘记或遭到机会主义歪曲的那些方面。其次，我们要专门分析一下歪曲这个学说的主要代表人物，即在这次战争中如此可悲地遭到破产的第二国际（1889-1914年）的最著名领袖卡尔?考茨基。最后，我们要给俄国1905年革命、特别是1917年革命的经验，作一个基本的总结。后面这次革命的第一个阶段看来现在（1917年8月初）正在结束，但整个这次革命只能认为是帝国主义战争引起的无产阶级社会主义革命的链条中的一个环节。因此，无产阶级社会主义革命对国家的态度问题不仅具有政治实践的意义，而且具有最迫切的意义，这个问题是要向群众说明，为了使自己从资本的枷锁下解放出来，他们在最近的将来应当做些什么。

作　者

1917年8月


国家与革命第二版序言

    本版，即第2版，几乎没有变动，仅在第2章中增加了第3节。

作　者

1918年12月17日于莫斯科


国家与革命第　一　章

阶级社会和国家

1．国家是阶级矛盾不可调和的产物

    马克思的学说在今天的遭遇，正如历史上被压迫阶级在解放斗争中的革命思想家和领袖的学说常有的遭遇一样。当伟大的革命家在世时，压迫阶级总是不断迫害他们，以最恶毒的敌意、最疯狂的仇恨、最放肆的造谣和诽谤对待他们的学说。在他们逝世以后，便试图把他们变为无害的神像，可以说是把他们偶像化，赋予他们的名字某种荣誉，以便“安慰”和愚弄被压迫阶级，同时却阉割革命学说的内容，磨去它的革命锋芒，把它庸俗化。现在资产阶级和工人运动中的机会主义者在对马克思主义作这种“加工”的事情上正一致起来。他们忘记、抹杀和歪曲这个学说的革命方面，革命灵魂。他们把资产阶级可以接受或者觉得资产阶级可以接受的东西放在第一位来加以颂扬。现在，一切社会沙文主义者都成了“马克思主义者”，这可不是说著玩的！那些德国的资产阶级学者，昨天还是剿灭马克思主义的专家，现在却愈来愈频繁地谈论起“德意志民族的”马克思来了，似乎马克思培育出了为进行掠夺战争而组织得非常出色的工人联合会！

    在这种情况下，在对马克思主义的种种歪曲空前流行的时候，我们的任务首先就是要恢复真正的马克思的国家学说。为此，必须大段大段地引证马克思和恩格斯本人的著作。当然，大段的引证会使文章冗长，并且丝毫无助于通俗化。但是没有这样的引证是绝对不行的。马克思和恩格斯著作中所有谈到国家问题的地方，至少一切有决定意义的地方，一定要尽可能完整地加以引证，使读者能够独立地了解科学社会主义创始人的全部观点以及这些观点的发展，同时也是为了确凿地证明并清楚地揭示现在占统治地位的“考茨基主义”对这些观点的歪曲。

    我们先从传播最广的弗?恩格斯的《家庭、私有制和国家的起源》一书讲起，这本书已于1894年在斯图加特出了第6版。我们必须根据德文原著来译出引文，因为俄文译本虽然很多，但多半不是译得不全，就是译得很糟。

    恩格斯在总结他所作的历史的分析时说：“国家决不是从外部强加于社会的一种力量。国家也不像黑格尔所断言的是‘伦理观念的现实’，‘理性的形象和现实’。勿宁说，国家是社会在一定发展阶段上的产物；国家是表示：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上站在社会之上的力量来抑制冲突，把冲突保持在‘秩序’的范围以内；这种从社会中产生但又居于社会之上并且日益同社会相异化的力量，就是国家。”（德文第6版第177-178页）

    这一段话十分清楚地表达了马克思主义关于国家的历史作用和意义这一问题的基本思想。国家是阶级矛盾不可调和的产物和表现。在阶级矛盾客观上不能调和的地方、时候和条件下，便产生国家。反过来说，国家的存在证明阶级矛盾不可调和。

    对马克思主义的歪曲正是从这最重要的和根本的一点上开始的，这种歪曲来自两个主要方面。

    一方面，资产阶级的思想家，特别是小资产阶级的思想家----他们迫于无可辩驳的历史事实不得不承认，只有存在阶级矛盾和阶级斗争的地方才有国家----这样来“稍稍纠正”马克思，把国家说成是阶级调和的机关。在马克思看来，如果阶级调和是可能的话，国家既不会产生，也不会保持下去。而照市侩和庸人般的教授和政论家们说来（往往还善意地引用马克思的话作根据！），国家正是调和阶级的。在马克思看来，国家是阶级统治的机关，是一个阶级压迫另一个阶级的机关，是建立一种“秩序”来抑制阶级冲突，使这种压迫合法化、固定化。在小资产阶级政治家看来，秩序正是阶级调和，而不是一个阶级对另一个阶级的压迫；抑制冲突就是调和，而不是剥夺被压迫阶级用来推翻压迫者的一定的斗争手段和斗争方式。

    例如，在1917年革命中，当国家的意义和作用问题正好显得极为重要，即作为立刻行动而且是大规模行动的问题在实践上提出来的时候，全体社会革命党人和孟什维克一下子就完全滚到“国家”“调和”阶级这种小资产阶级理论方面去了。这两个政党的政治家写的无数决议和文章，都浸透了这种市侩的庸俗的“调和”论。至于国家是一定阶级的统治机关，这个阶级不可能与同它对立的一方（同它对抗的阶级）调和，这是小资产阶级民主派始终不能了解的。我国社会革命党人和孟什维克根本不是社会主义者（我们布尔什维克一直都在这样证明），而是唱著准社会主义的高调的小资产阶级民主派，他们对国家的态度就是最明显的表现之一。

    另一方面，“考茨基主义”对马克思主义的歪曲要巧妙得多。“在理论上”，它既不否认国家是阶级统治的机关，也不否认阶级矛盾不可调和。但是，它忽视或抹杀了以下一点：既然国家是阶级矛盾不可调和的产物，既然它是站在社会之上并且“日益同社会相异化”的力量，那么很明显，被压迫阶级要求得解放，不仅非进行暴力革命不可，而且非消灭统治阶级所建立的、体现这种“异化”的国家政权机构不可。这个在理论上不言而喻的结论，下面我们会看到，是马克思对革命的任务作了具体的历史的分析后十分明确地得出来的。正是这个结论被考茨基......“忘记”和歪曲了，这一点我们在下面的叙述中还要详细地证明。

2．特殊的武装队伍，监狱等等

    恩格斯继续说：“......国家和旧的氏族〈或克兰〉组织不同的地方，第一点就是它按地区来划分它的国民。......”

    我们现在觉得这种划分“很自然”，但这是同血族或氏族的旧组织进行了长期的斗争才获得的。

    “......第二个不同点，是公共权力的设立，这种公共权力已不再同自己组织为武装力量的居民直接符合了。这种特殊的公共权力之所以需要，是因为自从社会分裂为阶级以后，居民的自动的武装组织已经成为不可能了。......这种公共权力在每一个国家里都存在。构成这种权力的，不仅有武装的人，而且还有物质的附属物，如监狱和各种强制机关，这些东西都是以前的氏族〈克兰〉社会所没有的。......”

    恩格斯在这里阐明了被称为国家的那种“力量”的概念，即从社会中产生但又居于社会之上并且日益同社会相异化的力量的概念。这种力量主要是什么呢？主要是拥有监狱等等的特殊的武装队伍。

    应该说这是特殊的武装队伍，因为任何国家所具有的公共权力已经“不再”同武装的居民，即同居民的“自动的武装组织”“直接符合”了。

    同一切伟大的革命思想家一样，恩格斯也竭力促使有觉悟的工人去注意被流行的庸俗观念认为最不值得注意、最习以为常的东西，被根深蒂固的甚至可说是顽固不化的偏见奉为神圣的东西。常备军和警察是国家政权的主要强力工具，但是，难道能够不是这样吗？

    19世纪末，大多数欧洲人认为只能是这样。恩格斯的话正是对这些人说的。他们没有经历过，也没有亲眼看到过一次大的革命。他们完全不了解什么是“居民的自动的武装组织”。对于为什么要有特殊的、居于社会之上并且同社会相异化的武装队伍（警察、常备军）这个问题，西欧和俄国的庸人总是喜欢借用斯宾塞或米海洛夫斯基的几句话来答复，说这是因为社会生活复杂化、职能分化等等。

    这种说法似乎是“科学的”，而且很能迷惑一般人；它掩盖了社会分裂为不可调和地敌对的阶级这个主要的基本的事实。

    如果没有这种分裂，“居民的自动的武装组织”，就其复杂程度、技术水平等等来说，固然会不同于拿著树棍的猿猴群或原始人或组成克兰社会的人们的原始组织，但这样的组织是可能有的。

    这样的组织所以不可能有，是因为文明社会已分裂为敌对的而且是不可调和地敌对的阶级。如果这些阶级都有“自动的”武装，就会导致它们之间的武装斗争。于是国家形成了，特殊的力量即特殊的武装队伍建立起来了。每次大革命在破坏国家机构的时候，我们都看到赤裸裸的阶级斗争，我们都清楚地看到，统治阶级是如何力图恢复替它服务的特殊武装队伍，被压迫阶级又是如何力图建立一种不替剥削者服务，而替被剥削者服务的新型的同类组织。

    恩格斯在上面的论述中从理论上提出的问题，正是每次大革命实际地、明显地而且是以大规模的行动提到我们面前的问题，即“特殊的”武装队伍同“居民的自动的武装组织”之间的相互关系问题。我们在下面会看到，欧洲和俄国历次革命的经验是怎样具体地说明这个问题的。

    现在我们再来看恩格斯的论述。

    他指出，有时，如在北美某些地方，这种公共权力极其微小（这里指的是资本主义社会中罕见的例外，指的是帝国主义以前时期北美那些自由移民占多数的地方），但一般说来，它是在加强：

    “......随著国内阶级对立的尖锐化，随著彼此相邻的各国的扩大和它们人口的增加，公共权力就日益加强。就拿我们今天的欧洲来看吧，在这里，阶级斗争和侵略竞争已经使公共权力猛增到势将吞食整个社会甚至吞食国家的高度。......”

    这段话至迟是在上一世纪90年代初期写的。恩格斯最后的序言注明的日期是1891年6月16日。当时向帝国主义的转变，无论就托拉斯的完全统治或大银行的无限权力或大规模的殖民政策等等来说，在法国还是刚刚开始，在北美和德国更要差一些。此后，“侵略竞争”进了一大步，尤其是到了20世纪第二个10年的初期，世界已被这些“竞争的侵略者”，即进行掠夺的大国瓜分完了。从此陆海军备无限增长，1914-1917年由于英德两国争夺世界霸权即由于瓜分赃物而进行的掠夺战争，使贪婪的国家政权对社会一切力量的“吞食”快要酿成大灾大难了。

    恩格斯在1891年就已指出，“侵略竞争”是各个大国对外政策最重要的特征之一，但是在1914-1917年，即正是这个竞争加剧了许多倍而引起了帝国主义战争的时候，社会沙文主义的恶棍们却用“保卫祖国”、“保卫共和国和革命”等等词句来掩盖他们维护“自己”资产阶级强盗利益的行为！

3．国家是剥削被压迫阶级的工具

    为了维持特殊的、站在社会之上的公共权力，就需要捐税和国债。

    恩格斯说：“......官吏既然掌握著公共权力和征税权，他们就作为社会机关而站在社会之上。从前人们对于氏族〈克兰〉社会的机关的那种自由的、自愿的尊敬，即使他们能够获得，也不能使他们满足了......”于是制定了官吏神圣不可侵犯的特别法律。“一个最微不足道的警察”却有比克兰代表更大的“权威”，然而，即使是文明国家掌握军权的首脑，也会对“不是用强制手段获得”社会“尊敬”的克兰首领表示羡慕。

    这里提出了作为国家政权机关的官吏的特权地位问题。指出了这样一个基本问题：究竟什么东西使他们居于社会之上？我们在下面就会看到，这个理论问题在1871年如何被巴黎公社实际地解决了，而在1912年又如何被考茨基反动地抹杀了。

    “......由于国家是从控制阶级对立的需要中产生的，同时又是在这些阶级的冲突中产生的，所以，它照例是最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段。......”不仅古代国家和封建国家是剥削奴隶和农奴的机关，“现代的代议制的国家”也“是资本剥削雇佣劳动的工具。但也例外地有这样的时期，那时互相斗争的各阶级达到了这样势均力敌的地步，以致国家权力作为表面上的调停人而暂时得到了对于两个阶级的某种独立性。......”17世纪和18世纪的专制君主制，法兰西第一帝国和第二帝国的波拿巴主义，德国的俾斯麦，都是如此。

    我们还可以补充说，在开始迫害革命无产阶级以后，在苏维埃由于小资产阶级民主派的领导而已经软弱无力，资产阶级又还没有足够的力量来直接解散它的时候，共和制俄国的克伦斯基政府也是如此。

    恩格斯继续说，在民主共和国内，“财富是间接地但也是更可靠地运用它的权力的”，它所采用的第一个方法是“直接收买官吏”（美国），第二个方法是“政府和交易所结成联盟”（法国和美国）。

    目前，在任何民主共和国中，帝国主义和银行统治都把这两种维护和实现财富的无限权力的方法“发展”到了非常巧妙的地步。例如，在俄国实行民主共和制的头几个月里，也可以说是在社会革命党人和孟什维克这些“社会党人”同资产阶级在联合政府中联姻的蜜月期间，帕尔钦斯基先生暗中破坏，不愿意实施遏止资本家、制止他们进行掠夺和借军事订货盗窃国库的种种措施，而在帕尔钦斯基先生退出内阁以后（接替他的自然是同他一模一样的人），资本家“奖赏”给他年薪12万卢布的肥缺，这究竟是怎么一回事呢？是直接的收买，还是间接的收买？是政府同辛迪加结成联盟，还是“仅仅”是一种友谊关系？切尔诺夫、策列铁里、阿夫克森齐耶夫、斯柯别列夫之流究竟起著什么作用？他们是盗窃国库的百万富翁的“直接”同盟者，还是仅仅是间接的同盟者？

    “财富”的无限权力在民主共和制下更可靠，是因为它不依赖政治机构的某些缺陷，不依赖资本主义的不好的政治外壳。民主共和制是资本主义所能采用的最好的政治外壳，所以资本一掌握（通过帕尔钦斯基、切尔诺夫、策列铁里之流）这个最好的外壳，就能十分巩固十分可靠地确立自己的权力，以致在资产阶级民主共和国中，无论人员、无论机构、无论政党的任何更换，都不会使这个权力动摇。

    还应该指出，恩格斯十分肯定地认为，普选制是资产阶级统治的工具。他显然是考虑到了德国社会民主党的长期经验，说普选制是

    “测量工人阶级成熟性的标尺。在现今的国家里，普选制不能而且永远不会提供更多的东西”。

    小资产阶级民主派，如我国的社会革命党人和孟什维克，以及他们的同胞兄弟西欧一切社会沙文主义者和机会主义者，却正是期待从普选制中得到“更多的东西”。他们自己相信而且要人民也相信这种荒谬的想法：普选制“在现今的国家里”能够真正体现大多数劳动者的意志，并保证实现这种意志。

    我们在这里只能指出这种荒谬的想法，只能指出，恩格斯这个十分明白、准确而具体的说明，经常在“正式的”（即机会主义的）社会党的宣传鼓动中遭到歪曲。至于恩格斯在这里所唾弃的这种想法的全部荒谬性，我们在下面谈到马克思和恩格斯对“现今的”国家的看法时还会详细地加以阐明。

    恩格斯在他那部流传最广的著作中，把自己的看法总结如下：

  “所以，国家并不是从来就有的。曾经有过不需要国家、而且根本不知国家和国家权力为何物的社会。在经济发展到一定阶段而必然使社会分裂为阶级时，国家就由于这种分裂而成为必要了。现在我们正在以迅速的步伐接近这样的生产发展阶段，在这个阶段上，这些阶级的存在不仅不再必要，而且成了生产的直接障碍。阶级不可避免地要消失，正如它们从前不可避免地产生一样。随著阶级的消失，国家也不可避免地要消失。在自由平等的生产者联合体的基础上按新方式组织生产的社会，将把全部国家机器放到那时它应该去的地方，即放到古物陈列馆去，同纺车和青铜斧陈列在一起。”

    这一段引文在现代社会民主党的宣传鼓动书刊中很少遇到，即使遇到，这种引用也多半好象是对神像鞠一下躬，也就是为了例行公事式地对恩格斯表示一下尊敬，而丝毫不去考虑，先要经过多么广泛而深刻的革命，才能“把全部国家机器放到古物陈列馆去”。他们甚至往往不懂恩格斯说的国家机器究竟是什么。

4．国家“自行消亡”和暴力革命

    恩格斯所说的国家“自行消亡”这句话是这样著名，这样经常地被人引证，又这样清楚地表明了通常那种把马克思主义篡改为机会主义的手法的实质，以致对它必须详细地考察一下。现在我们把谈到这句话的整段论述援引如下：

    “无产阶级将取得国家政权，并且首先把生产资料变为国家财产。但是，这样一来它就消灭了作为无产阶级的自身，消灭了一切阶级差别和阶级对立，也消灭了作为国家的国家。到目前为止还在阶级对立中运动著的社会，都需要有国家，即需要一个剥削阶级的组织，以便维持它的外部的生产条件，特别是用暴力把被剥削阶级控制在当时的生产方式所决定的那些压迫条件下（奴隶制、农奴制或依附农制、雇佣劳动制）。国家是整个社会的正式代表，是社会在一个有形的组织中的集中表现，但是，说国家是这样的，这仅仅是说，它是当时独自代表整个社会的那个阶级的国家：在古代是占有奴隶的公民的国家，在中世纪是封建贵族的国家，在我们的时代是资产阶级的国家。当国家终于真正成为整个社会的代表时，它就使自己成为多余的了。当不再有需要加以镇压的社会阶级的时候，当阶级统治和根源于至今的生产无政府状态的生产斗争已被消除，而由此产生的冲突和极端行动也随著被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种实行镇压的特殊力量了。国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预将先后在各个领域中成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是‘被废除’的，它是自行消亡的。应当以此来衡量‘自由的人民国家’这个用语，这个用语在鼓动的意义上暂时有存在的理由，但归根到底是没有科学根据的；同时也应当以此来衡量所谓无政府主义者提出的在一天之内废除国家的要求。”（《反杜林论（欧根?杜林先生在□E学中实行的变革）》德文第3版第301-303页）

    我们可以确有把握地说，在恩格斯这一段思想极其丰富的论述中，被现代社会党的社会主义思想实际接受的只有这样一点：和无政府主义的国家“废除”说不同，按马克思的观点，国家是“自行消亡”的。这样来削剪马克思主义，无异是把马克思主义变成机会主义，因为这样来“解释”，就只会留下一个模糊的观念，似乎变化就是缓慢的、平稳的、逐渐的，似乎没有飞跃和风暴，没有革命。对国家“自行消亡”的普遍的、流行的、大众化的（如果能这样说的话）理解，无疑意味著回避革命，甚至是否定革命。

    实际上，这样的“解释”是对马克思主义最粗暴的、仅仅有利于资产阶级的歪曲，所以产生这种歪曲，从理论上说，是由于忘记了我们上面完整地摘引的恩格斯的“总结性”论述中就已指出的那些极重要的情况和想法。

    第一，恩格斯在这段论述中一开始就说，无产阶级将取得国家政权，“这样一来也消灭了作为国家的国家”。这是什么意思，人们是“照例不”思索的。通常不是完全忽略这一点，就是认为这是恩格斯的一种“黑格尔主义的毛病”。其实这句话扼要地表明了最伟大的一次无产阶级革命的经验，即1871年巴黎公社的经验，关于这一点，我们在下面还要详细地加以论述。实际上恩格斯在这里所讲的是以无产阶级革命来“消灭”资产阶级的国家，而他讲的自行消亡是指社会主义革命以后无产阶级国家制度残余。按恩格斯的看法，资产阶级国家不是“自行消亡”的，而是由无产阶级在革命中来“消灭”的。在这个革命以后，自行消亡的是无产阶级的国家或半国家。

    第二，国家是“实行镇压的特殊力量”。恩格斯这个出色的极其深刻的定义在这里说得十分清楚。从这个定义可以得出这样的结论：资产阶级对无产阶级，即一小撮富人对千百万劳动者“实行镇压的特殊力量”，应该由无产阶级对资产阶级“实行镇压的特殊力量”（无产阶级专政）来代替。这就是“消灭作为国家的国家”。这就是以社会的名义占有生产资料的“行动”。显然，以一种（无产阶级的）“特殊力量”来代替另一种（资产阶级的）“特殊力量”，这样一种更替是决不能通过“自行消亡”来实现的。

    第三，恩格斯所说的“自行消亡”，甚至更突出更鲜明地说的“自行停止”，是十分明确而肯定地指“国家以整个社会的名义占有生产资料”以后即社会主义革命以后的时期。我们大家都知道，这时“国家”的政治形式是最完全的民主。但是那些无耻地歪曲马克思主义的机会主义者，却没有一个人想到恩格斯在这里所说的就是民主的“自行停止”和“自行消亡”。乍看起来，这似乎是很奇怪的。但是，只有那些没有想到民主也是国家、因而在国家消失时民主也会消失的人，才会觉得这是“不可理解”的。资产阶级的国家只有革命才能“消灭”。国家本身，就是说最完全的民主，只能“自行消亡”。

    第四，恩格斯在提出“国家自行消亡”这个著名的原理以后，立刻就具体地说明这个原理是既反对机会主义者又反对无政府主义者的。而且恩格斯放在首位的，是从“国家自行消亡”这个原理中得出的反对机会主义者的结论。

    可以担保，在1万个读过或听过国家“自行消亡”论的人中，有9990人完全不知道或不记得恩格斯从这个原理中得出的结论不仅是反对无政府主义者的。其余的10个人中可能有9个人不知道什么是“自由的人民国家”，不知道为什么反对这个口号就是反对机会主义者。历史竟然被写成这样！伟大的革命学说竟然这样被人不知不觉地篡改成了流行的庸俗观念。反对无政府主义者的结论被千百次地重复，庸俗化，极其简单地灌到头脑中去，变成固执的偏见。而反对机会主义者的结论，却被抹杀和“忘记了”！

    “自由的人民国家”是70年代德国社会民主党人的纲领性要求和流行口号。这个口号除了对于民主概念的市侩的、夸张的描写，没有任何政治内容。由于当时是在合法地用这个口号暗示民主共和国，恩格斯也就从鼓动的观点上同意“暂时”替这个口号“辩护”。但这个口号是机会主义的，因为它不仅起了粉饰资产阶级民主的作用，而且表现出不懂得社会主义对任何国家的批评。我们赞成民主共和国，因为这是在资本主义制度下对无产阶级最有利的国家形式。但是，我们决不应该忘记，即使在最民主的资产阶级共和国里，人民仍然摆脱不了当雇佣奴隶的运。其次，任何国家都是对被压迫阶级“实行镇压的特殊力量”。因此任何国家都不是自由的，都不是人民的。在70年代，马克思和恩格斯一再向他们党内的同志解释这一点。

    第五，在恩格斯这同一本著作中，除了大家记得的关于国家自行消亡的论述，还有关于暴力革命意义的论述。恩格斯从历史上对于暴力革命的作用所作的评述变成了对暴力革命的真正的颂扬。但是，“谁都不记得”这一点，这个思想的意义在现代社会党内是照例不谈、甚至照例不想的，这些思想在对群众进行的日常宣传鼓动中也不占任何地位。其实，这些思想同国家“自行消亡”论是紧紧联在一起的，是联成一个严密的整体的。

    请看恩格斯的论述：

    “......暴力在历史中还起著另一种作用〈除作恶以外〉，革命的作用；暴力，用马克思的话说，是每一个孕育著新社会的旧社会的助产婆；它是社会运动借以为自己开辟道路并摧毁僵化的垂死的政治形式的工具----关于这些，杜林先生一个字也没有提到。他只是带著叹息和呻吟的口吻承认这样一种可能性：为了推翻进行剥削的经济，也许需要暴力，这很遗憾！因为暴力的任何应用都会使应用暴力的人道德堕落。尽管每一次革命的胜利都引起了道德上和精神上的巨大高涨，他还要这么说！而且这话是在德国说的，在那里，人民可能被迫进行的暴力冲突至少有一个好处，即扫除三十年战争的屈辱在民族意识中造成的奴才气。而这种枯燥的、干瘪的、软弱无力的传教士的思维方式，竟要强迫历史上最革命的政党来接受！”（德文第3版第193页；第2编第4章末）

    怎样才能把恩格斯从1878年起至1894年即快到他逝世的时候为止，一再向德国社会民主党人提出的这一颂扬暴力革命的论点，同国家“自行消亡”的理论结合在一个学说里呢？

    人们通常是借助折衷主义把这两者结合起来，他们随心所欲（或者为了讨好当权者），无原则地或诡辩式地时而抽出这个论述时而抽出那个论述，而且在100次中有99次（如果不是更多的话）正是把“自行消亡”论摆在首位。用折衷主义代替辩证法，这就是目前正式的社会民主党书刊中在对待马克思主义的态度上最常见最普遍的现象。这种做法，自然并不新鲜，甚至在希腊古典哲学史上也是可以见到的。把马克思主义篡改为机会主义的时候，用折衷主义冒充辩证法最容易欺骗群众，能使人感到一种似是而非的满足，似乎考虑到了过程的一切方面、发展的一切趋势、一切相互矛盾的影响等等，但实际上并没有对社会发展过程作出任何完整的革命的解释。

    我们在前面已经说过，在下面还要更详尽地说明，马克思和恩格斯关于暴力革命不可避免的学说是针对资产阶级国家说的。资产阶级国家由无产阶级国家（无产阶级专政）代替，不能通过“自行消亡”，根据一般规律，只能通过暴力革命。恩格斯对暴力革命的颂扬同马克思的屡次声明完全符合（我们可以回忆一下，《哲学的贫□困》和《共产党宣言》这两部著作的结尾部分，曾自豪地公开声明暴力革命不可避免；我们还可以回忆一下，约在30年以后，马克思在1875年批判哥达纲领的时候，曾无情地抨击了这个纲领的机会主义），这种颂扬决不是“过头话”，决不是夸张，也决不是论战伎俩。必须系统地教育群众这样来认识而且正是这样来认识暴力革命，这就是马克思和恩格斯全部学说的基础。现在占统治地位的社会沙文主义流派和考茨基主义流派对马克思和恩格斯学说的背叛，最突出地表现在这两个流派都把这方面的宣传和鼓动忘记了。

    无产阶级国家代替资产阶级国家，非通过暴力革命不可。无产阶级国家的消灭，即任何国家的消灭，只能通过“自行消亡”。

    马克思和恩格斯在研究每一个革命形势，分析每一次革命的经验教训时，都详细而具体地发展了他们的这些观点。我们现在就来谈谈他们学说中这个无疑是最重要的部分。


国家与革命第　二　章

国家与革命。1848-1851年的经验

1．革命的前夜

    成熟的马克思主义的头两部著作《哲学的贫困》和《共产党宣言》，恰巧是在1848年革命前夜写成的。由于这种情况，这两部著作除了叙述马克思主义的一般原理，还在一定程度上反映了当时具体的革命形势。因此，我们来研究一下这两部著作的作者从1848-1851年革命的经验作出结论以前不久关于国家问题的言论，也许更为恰当。

    马克思在《哲学的贫困》中写道：“......工人阶级在发展进程中将创造一个消除了阶级和阶级对立的联合体来代替旧的资产阶级社会；从此再不会有任何原来意义的政权了，因为政权正是资产阶级社会内部阶级对立的正式表现。”（1885年德文版第182页）

    拿马克思和恩格斯在几个月以后（1847年11月）写的《共产党宣言》中的下面的论述，同这一段关于国家在阶级消灭之后消失的思想的一般论述对照一下，是颇有教益的：

    “......在叙述无产阶级发展的最一般的阶段的时候，我们循序探讨了现存社会内部或多或少隐蔽著的国内战争，直到这个战争爆发为公开的革命，无产阶级用暴力推翻资产阶级而建立自己的统治......

    ......前面我们已经看到，工人革命的第一步就是使无产阶级转化成〈直译是上升为〉统治阶级，争得民主。

    无产阶级将利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量。”（1906年德文第7版第31页和第37页）

    在这里我们看到马克思主义在国家问题上一个最卓越最重要的思想即“无产阶级专政”（马克思和恩格斯在巴黎公社以后开始这样说）这个思想的表述，其次我们还看到给国家下的一个非常引人注意的定义，这个定义也属于马克思主义中“被忘记的言论”：“国家即组织成为统治阶级的无产阶级。”

    国家的这个定义，在正式社会民主党的占支配地位的宣传鼓动书刊中不仅从来没有解释过，而且恰巧被人忘记了，因为它同改良主义是根本不相容的，它直接打击了“民主的和平发展”这种常见的机会主义偏见和市侩的幻想。

    无产阶级需要国家，----一切机会主义者，社会沙文主义者和考茨基主义者，都这样重复，硬说马克思的学说就是如此，但是“忘记”补充：马克思认为，第一，无产阶级所需要的只是逐渐消亡的国家，即组织得能立刻开始消亡而且不能不消亡的国家；第二，劳动者所需要的“国家”，“即组织成为统治阶级的无产阶级”。

    国家是特殊的强力组织，是镇压某一个阶级的暴力组织。无产阶级要镇压的究竟是哪一个阶级呢？当然只是剥削阶级，即资产阶级。劳动者需要国家只是为了镇压剥削者的反抗，而能够领导和实行这种镇压的只有无产阶级，因为无产阶级是唯一彻底革命的阶级，是唯一能够团结一切被剥削劳动者对资产阶级进行斗争、把资产阶级完全铲除的阶级。

    剥削阶级需要政治统治是为了维持剥削，也就是为了极少数人的私利，去反对绝大多数人。被剥削阶级需要政治统治是为了彻底消灭一切剥削，也就是为了绝大多数人的利益，去反对极少数的现代奴隶主----地主和资本家。

    小资产阶级民主派，这些用阶级妥协的幻想来代替阶级斗争的假社会主义者，对社会主义改造也想入非非，他们不是把改造想象为推翻剥削阶级的统治，而是想象为少数和平地服从那已经理解到本身任务的多数。这种小资产阶级空想同认为国家是超阶级的观点有密切的联系，它在实践中导致出卖劳动阶级的利益，法国1848年革命和1871年革命的历史就表明了这一点，19世纪末和20世纪初英、法、意和其他国家的“社会党人”参加资产阶级内阁的经验也表明了这一点。

    马克思一生都在反对这种小资产阶级社会主义，即目前在俄国由社会革命党和孟什维克党复活起来的这种小资产阶级社会主义。马克思把阶级斗争学说一直贯彻到政权学说、国家学说之中。

    只有无产阶级才能推翻资产阶级的统治，因为无产阶级是一个特殊阶级，它的生存的经济条件为它推翻资产阶级的统治作了准备，使它有可能、有力量达到这个目的。资产阶级在分离和分散农民及一切小资产阶级阶层的同时，却使无产阶级团结、联合和组织起来。只有无产阶级，由于它在大生产中的经济作用，才能成为一切被剥削劳动群众的领袖，这些被剥削劳动群众受资产阶级的剥削、压迫和摧残比起无产阶级来往往有过之而无不及，可是他们不能为自己的解放独立地进行斗争。

    阶级斗争学说经马克思运用到国家和社会主义革命问题上，必然导致承认无产阶级的政治统治，无产阶级的专政，即不与任何人分掌而直接依靠群众武装力量的政权。只有使无产阶级转化成统治阶级，从而能把资产阶级必然要进行的拚死反抗镇压下去，并组织一切被剥削劳动群众去建立新的经济结构，才能推翻资产阶级。

    无产阶级需要国家政权，中央集权的强力组织，暴力组织，既是为了镇压剥削者的反抗，也是为了领导广大民众即农民、小资产阶级和半无产阶级来“调整”社会主义经济。

    马克思主义教育工人的党，也就是教育无产阶级的先锋队，使它能够夺取政权并引导全体人民走向社会主义，指导并组织新制度，成为所有被剥削劳动者在不要资产阶级并反对资产阶级而建设自己社会生活的事业中的导师、领导者和领袖。反之，现在占统治地位的机会主义却把工人的党教育成为一群脱离群众而代表工资优厚的工人的人物，只图在资本主义制度下“苟且偷安”，为了一碗红豆汤而出卖自己的长子权，也就是放弃那领导人民反对资产阶级的革命领袖作用。

    “国家即组织成为统治阶级的无产阶级”，----马克思的这个理论同他关于无产阶级在历史上的革命作用的全部学说，有不可分割的联系。这种作用的最高表现就是无产阶级实行专政，无产阶级实行政治统治。

    既然无产阶级需要国家这样一个反对资产阶级的特殊暴力组织，那么自然就会得出一个结论：不预先消灭和破坏资产阶级为自己建立的国家机器，根本就不可能建立这样一个组织！在《共产党宣言》中已接近于得出这个结论，马克思在总结1848-1851年革命的经验时也就谈到了这个结论。

2．革命的总结

    关于我们感到兴趣的国家问题，马克思在《路易?波拿巴的雾月十八日》一书中总结1848-1851年的革命时写道：

    “......然而革命是彻底的。它还处在通过涤罪所的历程中。它在有条不紊地完成自己的事业。1851年12月2日〈路易?波拿巴政变的日子〉以前，它已经完成了它的前一半预备工作，现在它在完成另一半。它先使议会权力臻于完备，为的是能够推翻这个权力。现在，当它已达到这一步时，它就来使行政权力臻于完备，使它表现为最纯粹的形式，使它孤立，使它成为和自己对立的唯一的对象，以便集中自己的一切破坏力量来反对这个权力〈黑体是我们用的〉。而当革命完成自己这后一半准备工作的时候，欧洲就会站起来欢呼说：掘得好，老田鼠！

    这个行政权力有庞大的官僚和军事组织，有复杂而巧妙的国家机器，有50万人的官吏队伍和50万人的军队，----这个俨如密网一般缠住法国社会全身并堵塞其一切毛孔的可怕的寄生机体，是在专制君主制时代，在封建制度崩溃时期产生的，同时这个寄生机体又加速了封建制度的崩溃。”第一次法国革命发展了中央集权，“但是它同时也就扩大了政府权力的容量、职能和帮手的数目。拿破仑完成了这个国家机器”。正统王朝和七月王朝“并没有增添什么新的东西，不过是扩大了分工......

    ......最后，议会制共和国在它反对革命的斗争中，除采用高压手段而外，还不得不加强政府权力的工具和集中化。一切变革都是使这个机器更加完备，而不是把它摧毁〈黑体和著重号是我们用的〉。那些争夺统治权而相继更替的政党，都把这个庞大国家建筑物的夺得视为自己胜利的主要战利品。”（《路易?波拿巴的雾月十八日》1907年汉堡第4版第98-99页）

    马克思主义在这一段精彩的论述里，与《共产党宣言》相比，向前迈进了一大步。在那里，国家问题还提得非常抽象，只用了最一般的概念和说法。在这里，问题提得具体了，并且作出了非常准确、明确、实际而具体的结论：过去一切革命都是使国家机器更加完备，而这个机器是必须打碎，必须摧毁的。

    这个结论是马克思主义国家学说中主要的基本的东西。正是这个基本的东西，不仅被占统治地位的正式社会民主党完全忘记了，而且被第二国际最著名的理论家卡?考茨基公然歪曲了（这点我们在下面就会看到）。

    在《共产党宣言》中对历史作了一般的总结，使人们认识到国家是阶级统治的机关，还使人们得出这样一个必然的结论：无产阶级如果不先夺取政权，不取得政治统治，不把国家变为“组织成为统治阶级的无产阶级”，就不能推翻资产阶级；这个无产阶级国家在它取得胜利以后就会立刻开始消亡，因为在没有阶级矛盾的社会里，国家是不需要的，也是不可能存在的。在这里还没有提出究竟应当怎样（从历史发展的观点来看）以无产阶级国家来代替资产阶级国家的问题。

    马克思在1852年提出并加以解决的正是这个问题。马克思忠于自己的辩证唯物主义哲学，他以1848-1851伟大革命年代的历史经验作为依据。马克思的学说在这里也象其他任何时候一样，是用深刻的哲学世界观和丰富的历史知识阐明的经验总结。

    国家问题现在提得很具体：资产阶级的国家，资产阶级统治所需要的国家机器在历史上是怎样产生的？在历次资产阶级革命进程中和面对著各被压迫阶级的独立行动，国家机器如何改变，如何演变？无产阶级在对待这个国家机器方面的任务是什么？

    资产阶级社会所特有的中央集权的国家政权，产生于专制制度崩溃的时代。最能表明这个国家机器特征的有两种机构，即官吏和常备军。马克思和恩格斯的著作中屡次谈到，这两种机构恰巧同资产阶级有千丝万缕的联系。每个工人的经验都非常清楚非常有力地说明了这种联系。工人阶级是根据亲身的体验来学习领会这种联系的，正因为这样，工人阶级很容易懂得并且很深刻地理解这种联系不可避免的道理，而小资产阶级民主派不是无知地、轻率地否认这个道理，便是更轻率地加以“一般地”承认而忘记作出相应的实际结论。

    官吏和常备军是资产阶级社会身上的“寄生物”，是使这个社会分裂的内部矛盾所产生的寄生物，而且正是“堵塞”生命的毛孔的寄生物。目前在正式的社会民主党内占统治地位的考茨基机会主义，认为把国家看作寄生机体是无政府主义独具的特性。当然，这样来歪曲马克思主义，对于那些空前地玷污社会主义、竟把“保卫祖国”的概念应用于帝国主义战争来替这个战争辩护和粉饰的市侩，是大有好处的，然而这毕竟是无可置疑的歪曲。

    经过从封建制度崩溃以来欧洲所发生的为数很多的各次资产阶级革命，这个官吏和军事机构逐渐发展、完备和巩固起来。还必须指出，小资产阶级被吸引到大资产阶级方面去并受它支配，在很大程度上就是通过这个机构，这个机构给农民、小手工业者、商人等等的上层分子以比较舒适、安闲和荣耀的职位，使这些职位的占有者居于人民之上。看一看俄国在1917年2月27日以后这半年中发生的情况吧：以前优先给予黑帮分子的官吏位置，现已成为立宪民主党人、孟什维克和社会革命党人猎取的对象。实际上他们根本不想进行任何认真的改革，力图把这些改革推迟“到立宪会议召集的时候”，而且又把立宪会议慢吞吞地推迟到战争结束再举行！至于瓜分战利品，攫取部长、副部长、总督等等职位，却没有延期，没有等待任何立宪会议！玩弄联合组阁的把戏，其实不过是全国上下一切中央和地方管理机关中瓜分和重新瓜分“战利品”的一种表现。各种改革都延期了，官吏职位已经瓜分了，瓜分方面的“错误”也由几次重新瓜分纠正了，----这无疑就是1917年2月27日-8月27日这半年的总结，客观的总结。

    但是在各资产阶级政党和小资产阶级政党之间（拿俄国的例子来讲，就是在立宪民主党、社会革命党和孟什维克之间）“重新瓜分”官吏机构的次数愈多，各被压迫阶级，以无产阶级为首，就会愈清楚地认识到自己同整个资产阶级社会不可调和的敌对性。因此，一切资产阶级政党，甚至包括最民主的和“革命民主的”政党，都必须加强高压手段来对付革命的无产阶级，巩固高压机构，也就是巩固原有的国家机器。这样的事变进程迫使革命“集中自己的一切破坏力量”去反对国家政权，迫使革命提出这样的任务：不是去改善国家机器，而是破坏它、消灭它。

    这样提出任务，不是根据逻辑的推论，而是根据事变的实际发展，根据1848-1851年的生动经验。马克思在1852年还没有具体提出用什么东西来代替这个必须消灭的国家机器的问题，从这里可以看出，马克思是多么严格地以实际的历史经验为依据。那时在这个问题上，经验还没有提供材料，后来在1871年，历史才把这个问题提到日程上来。在1852年，要以观察自然历史那样的精确性下断语，还只能说，无产阶级革命已面临“集中自己的一切破坏力量”来反对国家政权的任务，即“摧毁”国家机器的任务。

    这里可能会发生这样的问题：把马克思的经验、观察和结论加以推广，用到比1848-1851年这三年法国历史更广阔的范围上去是否正确呢？为了分析这个问题，我们先重温一下恩格斯的一段话，然后再来研究实际材料。

    恩格斯在《雾月十八日》第3版序言里写道：“......法国是这样一个国家，在那里历史上的阶级斗争，比起其他各国来每一次都达到更加彻底的结局；因而阶级斗争借以进行、阶级斗争的结果借以表现出来的变换不已的政治形式，在那里也表现得最为鲜明。法国在中世纪是封建制度的中心，从文艺复兴时代起是统一等级君主制的典型国家，它在大革命时期粉碎了封建制度，建立了纯粹的资产阶级统治，这种统治所具有的典型性是欧洲任何其他国家所没有的。而奋起向上的无产阶级反对占统治地位的资产阶级的斗争在这里也以其他各国所没有的尖锐形式表现出来。”（1907年版第4页）

    最后一句评语已经过时了，因为从1871年起，法国无产阶级的革命斗争就停顿了，虽然这种停顿（无论它会持续多久）丝毫不排除法国在将来的无产阶级革命中有可能成为使阶级斗争达到彻底的结局的典型国家。

    现在我们来概括地看一看19世纪末20世纪初各先进国家的历史。我们可以看到，这里更缓慢地、更多样地、范围更广阔得多地进行著那同一个过程：一方面，无论在共和制的国家（法国、美国、瑞士），还是在君主制的国家（英国、一定程度上的德国、意大利、斯堪的纳维亚国家等），都逐渐形成“议会权力”；另一方面，在不改变资产阶级制度基础的情况下，各资产阶级政党和小资产阶级政党瓜分著和重新瓜分著官吏职位这种“战利品”，为争夺政权进行著斗争；最后，“行政权力”，它的官吏和军事机构，日益完备和巩固起来。

    毫无疑问，这是一般资本主义国家现代整个演变过程的共同特征。法国在1848-1851年这3年内迅速地、鲜明地、集中地显示出来的，就是整个资本主义世界所特有的那种发展过程。

    特别是帝国主义，即银行资本时代，资本主义大垄断组织的时代，垄断资本主义转变为国家垄断资本主义的时代表明，无论在君主制的国家，还是在最自由的共和制的国家，由于要加强高压手段来对付无产阶级，“国家机器”就大大强化了，它的官吏和军事机构就空前膨胀起来了。

    现在，全世界的历史无疑正在较之1852年广阔得无比的范围内，把无产阶级革命引向“集中自己的一切力量”去“破坏”国家机器。

    至于无产阶级将用什么东西来代替这个国家机器，关于这一点，巴黎公社提供了极有教益的材料。

3．1852年马克思对问题的提法

    1907年，梅林把1852年3月5日马克思给魏德迈的信摘要登在《新时代》杂志上（第25年卷第2册第164页）。在这封信里有这样一段精彩的论述：

    “至于讲到我，无论是发现现代社会中阶级的存在还是发现这些阶级间的斗争，都不是我的功劳。在我以前很久，资产阶级的历史学家就叙述过这种阶级斗争的历史发展，资产阶级的经济学家也对这些阶级作过经济的剖析。我新做的工作就是证明了：（1）阶级的存在仅仅同生产的一定的历史发展阶段相联系；（2）阶级斗争必然导致无产阶级专政；（3）这个专政本身不过是达到消灭一切阶级和达到无阶级社会的过渡。......”

    在这一段话里，马克思极其鲜明地表达了两点：第一，他的学说同先进的和最渊博的资产阶级思想家的学说之间的主要的和根本的区别；第二，他的国家学说的实质。

    马克思学说中的主要之点是阶级斗争。人们时常这样说，这样写。但这是不正确的。根据这个不正确的看法，往往会对马克思主义进行机会主义的歪曲，把马克思主义篡改为资产阶级可以接受的东西。因为阶级斗争学说不是由马克思而是由资产阶级在马克思以前创立的，一般说来是资产阶级可以接受的。谁要是仅仅承认阶级斗争，那他还不是马克思主义者，他还可以不超出资产阶级思想和资产阶级政治的范围。把马克思主义局限于阶级斗争学说，就是阉割马克思主义，歪曲马克思主义，把马克思主义变为资产阶级可以接受的东西。只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。马克思主义者同平庸的小资产者（以及大资产者）之间的最深刻的区别就在这里。必须用这块试金石来检验是否真正理解和承认马克思主义。无怪乎当欧洲的历史在实践上向工人阶级提出这个问题时，不仅一切机会主义者和改良主义者，而且所有“考茨基主义者”（动摇于改良主义和马克思主义之间的人），都成了否认无产阶级专政的可怜的庸人和小资产阶级民主派。1918年8月即本书第1版刊行以后很久出版的考茨基的小册子《无产阶级专政》，就是口头上假意承认马克思主义而实际上市侩式地歪曲马克思主义和卑鄙地背弃马克思主义的典型（见我的小册子《无产阶级革命和叛徒考茨基》1918年彼得格勒和莫斯□科版）。

    以过去的马克思主义者卡?考茨基为主要代表的现代机会主义，完全符合马克思对资产阶级立场所作的上述评语，因为这种机会主义把承认阶级斗争的领域局限于资产阶级关系的领域。（而在这个领域内，在这个领域的范围内，任何一个有知识的自由主义者都不会拒绝“在原则上”承认阶级斗争！）机会主义恰巧不把承认阶级斗争贯彻到最主要之点，贯彻到从资本主义向共产主义过渡的时期，贯彻到推翻资产阶级并完全消灭资产阶级的时期。实际上，这个时期必然是阶级斗争空前残酷、阶级斗争的形式空前尖锐的时期，因而这个时期的国家就不可避免地应当是新型民主的（对无产者和一般穷人是民主的）和新型专政的（对资产阶级是专政的）国家。

    其次，只有懂得一个阶级的专政不仅对一般阶级社会是必要的，不仅对推翻了资产阶级的无产阶级是必要的，而且对介于资本主义和“无阶级社会”即共产主义之间的整整一个历史时期都是必要的，----只有懂得这一点的人，才算掌握了马克思国家学说的实质。资产阶级国家的形式虽然多种多样，但本质是一样的：所有这些国家，不管怎样，归根到底一定都是资产阶级专政。从资本主义向共产主义过渡，当然不能不产生非常丰富和多样的政治形式，但本质必然是一样的：都是无产阶级专政。


国家与革命第　三　章

国家与革命。1871年巴黎公社的经验。

马克思的分析

1．公社战士这次尝试的英雄主义何在？

    大家知道，在巴黎公社出现以前几个月，即1870年秋，马克思曾经告诫巴黎工人说，推翻政府的尝试会是一种绝望的愚蠢举动。但是，当1871年3月工人被迫进行决战的时候，当起义已经成为事实的时候，尽管当时有种种恶兆，马克思还是以极其欢欣鼓舞的心情来迎接无产阶级革命。马克思并没有固执己见，学究式地非难运动“不合时宜”，象臭名昭彰的俄国马克思主义叛徒普列汉诺夫那样：普列汉诺夫在1905年11月曾写文章鼓励工人农民进行斗争，而在1905年12月以后却自由派式地大叫什么“本来就用不著拿起武器”。

    然而，马克思不仅是为“冲天的”（他的用语）公社战士的英雄主义感到欢欣鼓舞，他还从这次群众性的革命运动（虽然它没有达到目的）中看到了有极重大意义的历史经验，看到了全世界无产阶级革命的一定进步，看到了比几百种纲领和议论更为重要的实际步骤。分析这个经验，从这个经验中得到策略教训，根据这个经验来重新审查自己的理论，这就是马克思为自己提出的任务。

    马克思认为对《共产党宣言》必须作的唯一“修改”，就是他根据巴黎公社战士的革命经验作出的。

    在《共产党宣言》德文新版上由两位作者署名的最后一篇序言，注明的日期是1872年6月24日。在这篇序言中，作者卡尔?马克思和弗里德里希?恩格斯说，《共产党宣言》这个纲领“现在有些地方已经过时了”。

    接著他们说：“......特别是公社已经证明：‘工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。’......”

    这段引文中单引号内的话，是两位作者从马克思的《法兰西内战》一书中借用来的。

    总之，马克思和恩格斯认为巴黎公社的这个基本的主要的教训具有非常重大的意义，所以他们把这个教训加进《共产党宣言》，作为一个极其重要的修改。

    非常值得注意的是，正是这个极其重要的修改被机会主义者歪曲了，而《共产党宣言》的读者有十分之九，甚至有百分之九十九，大概都不知道这个修改所包含的意思。我们在下面专论歪曲的那一章里，还要对这种歪曲加以详细说明。现在只须指出，对于我们所引证的马克思的这句名言，流行的庸俗的“理解”就是认为马克思在这里是强调缓慢发展的思想，不主张夺取政权等等。

    实际上恰巧相反。马克思的意思是说工人阶级应当打碎、摧毁“现成的国家机器”，而不只是简单地夺取这个机器。

    1871年4月12日，即正当巴黎公社存在的时候，马克思在给库格曼的信中写道：

    “......如果你读一下我的《雾月十八日》的最后一章，你就会看到，我认为法国革命的下一次尝试再不应该象以前那样把官僚军事机器从一些人的手里转到另一些人的手里，而应该把它打碎〈黑体和著重号是马克思用的；原文是zer-brechen〉，这正是大陆上任何一次真正的人民革命的先决条件。我们英勇的巴黎同志们的尝试正是这样。”（《新时代》第20年卷（1901-1902）第1册第709页）（马克思给库格曼的书信至少有两种俄文版本，其中有一种是由我编辑和作序的。）

    “把官僚军事国家机器打碎”这几个字，已经简要地表明了马克思主义关于无产阶级在革命中在对待国家方面的任务问题的主要教训。而正是这个教训，不仅被人完全忘记了，而且被现时对马克思主义所作的流行的即考茨基主义的“解释”公然歪曲了！

    至于马克思提到的《雾月十八日》中的有关地方，我们在前面已经全部引用了。

    在以上引证的马克思的这段论述中，有两个地方是值得特别指出的。第一，他把他的结论只限于大陆。这在1871年是可以理解的，那时英国还是一个纯粹资本主义的、但是没有军阀并在很大程度上没有官僚的国家的典型。所以马克思把英国除外，当时在英国，革命，甚至是人民革命，被设想有可能而且确实有可能不以破坏“现成的国家机器”为先决条件。

    现在，在1917年，在第一次帝国主义大战时期，马克思的这个限制已经不能成立了。英国和美国这两个全世界最大的和最后的盎格鲁撒克逊“自由制”（从没有军阀和官僚这个意义来说）的代表，已经完全滚到官僚和军阀支配一切、压迫一切这样一种一般欧洲式的污浊血腥的泥潭中去了。现在，无论在英国或美国，都要以打碎、破坏“现成的”（是1914-1917年间在这两个国家已制造出来而达到了“欧洲式的”、一般帝国主义的完备程度的）“国家机器”，作为“任何一次真正的人民革命的先决条件”。

    第二，马克思说破坏官僚军事国家机器是“任何一次真正的人民革命的先决条件”，这个非常深刻的见解是值得特别注的意。“人民”革命这一概念出自马克思的口中似乎是很奇怪的，俄国的普列汉诺夫分子和孟什维克，这些愿意以马克思主义者自命的司徒卢威信徒，也许会说马克思是“失言”。他们把马克思主义歪曲成了非常贫乏的自由主义：在他们看来，除了资产阶级革命和无产阶级革命的对立，再没有任何东西，而且他们对这种对立的理解也是非常死板的。

    如果以20世纪的革命为例，那么无论葡萄牙革命或土耳其革命，当然都应该算是资产阶级革命。但是无论前者或后者，都不是“人民”革命，因为人民群众，人民的大多数，在这两次革命中都没有很积极地、独立地起来斗争，都没有明显地提出自己的经济要求和政治要求。反之，1905-1907年的俄国资产阶级革命，虽然没有取得象葡萄牙革命和土耳其革命某些时候得到的那些“辉煌”成绩，但无疑是一次“真正的人民”革命，因为人民群众，人民的大多数，惨遭压迫和剥削的社会最“底层”，曾经独立奋起，给整个革命进程打上了自己的烙印：提出了自己的要求，自己尝试著按照自己的方式建立新社会来代替正被破坏的旧社会。

    1871年，欧洲大陆上任何一个国家的无产阶级都没有占人民的大多数。当时只有把无产阶级和农民都包括进来的革命，才能成为真正把大多数吸引到运动中来的“人民”革命。当时的“人民”就是由这两个阶级构成的。这两个阶级因为都受“官僚军事国家机器”的压迫、摧残和剥削而联合起来。打碎这个机器，摧毁这个机器，----这就是“人民”，人民的大多数，即工人和大多数农民的真正利益，这就是贫苦农民同无产者自由联盟的“先决条件”，而没有这个联盟，民主就不稳固，社会主义改造就没有可能。

    大家知道，巴黎公社著力求为自己开辟实现这个联盟的道路，但是，由于许多内部和外部的原因，没有达到目的。

    所以马克思在谈到“真正的人民革命”时，极严格地估计到了1871年欧洲大陆上多数国家中实际的阶级对比关系，但他丝毫没有忘记小资产阶级的特点（关于这些特点，他说得很多而且常常说）。另一方面，他又确认，“打碎”国家机器是工人和农民双方的利益所要求的，这个要求使他们联合起来，在他们面前提出了铲除“寄生物”、用一种新东西来代替的共同任务。

    究竟用什么东西来代替呢？

2．用什么东西来代替被打碎的国家机器呢？

    1847年，马克思在《共产党宣言》中对这个问题的回答还十分抽象，确切些说，只是指出了任务，而没有指出解决任务的方法。以“无产阶级组织成为统治阶级”来代替，以“争得民主”来代替，这就是《共产党宣言》的回答。

    无产阶级组织成为统治阶级会采取什么样的具体形式，究竟怎样才能组织得同最完全最彻底地“争得民主”这点相适应，对于这个问题，马克思并没有陷于空想，而是期待群众运动的经验来解答。

    马克思在《法兰西内战》一书中对公社的经验（尽管经验很少）作了极仔细的分析。现在我们把该书中最重要的地方摘录下来：

    起源于中世纪的“中央集权的国家政权及其遍布各地的机关----常备军、警察、官僚、僧侣和法官”，在19世纪发展起来了。随著资本和劳动之间阶级对抗的发展，“国家政权也就愈益□具有压迫劳动的公共权力的性质，具有阶级统治机器的性质。在每次标志著阶级斗争的一定进步的革命以后，国家政权的纯粹压迫性质就愈益公开地显露出来”。在1848-1849年革命以后，国家政权就成为“资本对劳动作战的全国性武器”。第二帝国把这种情况固定下来了。

    “公社就是帝国的直接对立物。”“公社正是”“一种不仅应该消灭阶级统治的君主制形式，而且应该消灭阶级统治本身的共和国的”“一定的形式”。……

    无产阶级社会主义共和国的这种“一定的”形式究竟是怎样的呢？它已开始建立的国家是怎样的呢？

    “……公社的第一个法令就是废除常备军而用武装的人民来代替它。……”

    现在一切愿意以社会党自命的政党的纲领中都载有这个要求。但是它们的纲领究竟有什么价值，这从我国社会革命党人和孟什维克的行径中看得最清楚，因为他们恰巧是在2月27日革命以后就已在实际上拒绝实现这个要求！

    “公社是由巴黎各区普选选出的城市代表组成的。这些代表对选民负责，随时可以撤换。其中大多数自然都是工人，或者是公认的工人阶级的代表。……

    “……一向作为中央政府的工具的警察，立刻失去了一切政治职能，而变为公社的随时可以撤换的负责机关。其他各行政部门的官吏也是一样。从公社委员起，自上至下一切公职人员，都只应领取相当于工人工资的薪金。国家高级官吏所享有的一切特权以及支付给他们的办公费，都随著这些官吏的消失而消失了。……公社在废除了常备军和警察这两种旧政府物质权力的工具以后，立刻著手摧毁精神压迫的工具，即僧侣势力……　法官已失去其表面的独立性……他们今后应该由选举产生，对选民负责，并且可以撤换。……”

    由此可见，公社用来代替被打碎的国家机器的，似乎“仅仅”是更完全的民主：废除常备军，一切公职人员完全由选举产生并完全可以撤换。但是这个“仅仅”，事实上意味著两类根本不同的机构的大更替。在这里恰巧看到了一个“量转化为质”的例子：民主实行到一般所能想象的最完全最彻底的程度，就由资产阶级民主转化成无产阶级民主，即由国家（＝对一定阶级实行镇压的特殊力量）转化成一种已经不是原来意义上的国家的东西。

    镇压资产阶级及其反抗，仍然是必要的。这对公社尤其必要，公社失败的原因之一就是在这方面做得不够坚决。但是实行镇压的机关在这里已经是居民的多数，而不象过去奴隶制、农奴□制、雇佣奴隶制时代那样总是居民的少数。既然是人民这个大多数自己镇压他们的压迫者，实行镇压的“特殊力量”也就不需要了！国家就在这个意义上开始消亡。大多数人可以代替享有特权的少数人（享有特权的官吏、常备军长官）的特殊机构，自己来直接行使这些职能，而国家政权职能的行使愈是全民化，这个国家政权就愈不需要了。

    在这方面特别值得注意的是马克思著重指出的公社所采取的一项措施：取消支付给官吏的一切办公费和一切金钱上的特权，把国家所有公职人员的薪金减到“工人工资”的水平。这里恰巧最明显地表现出一种转变：从资产阶级的民主转变为无产阶级的民主，从压迫者的民主转变为被压迫阶级的民主，从国家这个对一定阶级实行镇压的“特殊力量”转变为由大多数人----工人和农民用共同的力量来镇压压迫者。正是在这特别明显的一点上，也许是国家问题的最重要的一点上，人们把马克思的教训忘得最干净！通俗的解释（这种解释多不胜数）是不提这一点的。人们把这一点看作已经过时的“幼稚的东西”，“照例”不讲它，正如基督教徒在获得国教地位以后，把带有民主精神和革命精神的早期基督教的种种“幼稚的东西”“忘记了”一样。

    降低国家高级官吏的薪金，看来“不过”是幼稚的原始的民主制度的要求。现代机会主义的“创始人”之一，以前的社会民主主义者爱?伯恩施坦曾不止一次地重复资产阶级那种嘲笑“原始的”民主制度的庸俗做法。他同一切机会主义者一样，同现在的考茨基主义者一样，完全不懂得：第一，如果不在某种程度上“返回”到“原始的”民主制度，从资本主义过渡到社会主义是不可能的（因为，不这样做，怎么能够过渡到由大多数居民以至全体居民行使国家职能呢？）；第二，以资本主义和资本主义文化为基础的“原始民主制度”同原始时代或资本主义以前时代的原始民主制度是不一样的。资本主义文化创立了大生产----工厂、铁路、邮政、电话等等，在这个基础上，旧的“国家政权”的大多数职能已经变得极其简单，已经可以简化为登记、记录、检查这样一些极其简单的手续，以致每一个识字的人都完全能够胜任这些职能，行使这些职能只须付给普通的“工人工资”，并且可以（也应当）把这些职能中任何特权制、“长官制”的痕迹铲除干净。

    一切公职人员毫无例外地完全由选举产生并可以随时撤换，把他们的薪金减到普通的“工人工资”的水平，这些简单的和“不言而喻”的民主措施使工人和大多数农民的利益完全一致起来，同时成为从资本主义通向社会主义的桥梁。这些措施关系到对社会进行的国家的即纯政治的改造，但是这些措施自然只有同正在实行或正在准备实行的“剥夺剥夺者”联系起来，也就是同变生产资料资本主义私有制为公有制联系起来，才会显示出全部意义和作用。

    马克思写道：“公社实现了所有资产阶级革命都提出的廉价政府的口号，因为它取消了两项最大的开支，即军队和官吏。”

    农民同小资产阶级其他阶层一样，他们当中只有极少数人能够“上升”，能够“出人头地”（从资产阶级的意义来说），即变成富人，变成资产者，或者变成生活富裕和享有特权的官吏。在任何一个有农民的资本主义国家（这样的资本主义国家占大多数），大多数农民是受政府压迫而渴望推翻这个政府、渴望有一个“廉价”政府的。能够实现这一要求的只有无产阶级，而无产阶级实现了这一要求，也就是向国家的社会主义改造迈进了一步。

3．取消议会制

    马克思写道：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。……

    ……普选制不是为了每三年或六年决定一次，究竟由统治阶级中的什么人在议会里代表和镇压（ver－undzertreten）人民，而是应当为组织在公社里的人民服务，正如个人选择的权利为任何一个工厂主服务，使他们能为自己的企业找到工人、监工和会计一样。”由于社会沙文主义和机会主义占了统治地位，这个在1871年对议会制提出的精彩的批评，现在也属于马克思主义中“被忘记的言论”之列。部长和职业议员们，现今的无产阶级叛徒和“专讲实利的”社会党人，把批评议会制完全让给无政府主义者去做，又根据这个非常正当的理由宣布，对议会制的任何批评都是“无政府主义”！！难怪“先进的”议会制国家的无产阶级一看到谢德曼、大卫、列金、桑巴、列诺得尔、韩德逊、王德威尔得、斯陶宁格、布兰亭、比索拉蒂之流的“社会党人”就产生恶感，而日益同情无政府工团主义，尽管无政府工团主义是机会主义的同胞兄弟。

    但是，马克思从来没有象普列汉诺夫和考茨基等人那样，把革命的辩证法看作是一种时髦的空谈或动听的词藻。马克思善于无情地屏弃无政府主义，鄙视它甚至不会利用资产阶级议会这个“畜圈”，特别是在显然不具备革命形势的时候，但同时马克思又善于给议会制一种真正革命无产阶级的批评。

    每隔几年决定一次究竟由统治阶级中的什么人在议会里镇压人民、压迫人民，----这就是资产阶级议会制的真正本质，不仅在议会制的立宪君主国内是这样，而且在最民主的共和国内也是这样。

    但是，如果提出国家问题，如果把议会看作国家的一种机构，从无产阶级在这方面的任务的角度加以考察，那么摆脱议会制的出路何在呢？怎样才可以不要议会制呢？

    我们不得不一再指出，马克思从研究公社得出的教训竟被忘得这样干净，以致对议会制的批评，除了无政府主义的或反动的批评，任何其他的批评都简直为现代的“社会民主党人”（应读作：现代的社会主义叛徒）所不知道了。

    摆脱议会制的出路，当然不在于取消代表机构和选举制，而在于把代表机构由清谈馆变为“工作”机构。“公社不应当是议会式的，而应当是工作的机构，兼管行政和立法的机构。”

    “不应当是议会式的，而应当是工作的”机构，这正好击中了现代的议员和社会民主党的议会“哈巴狗”的要害！请看一看任何一个议会□E的国家，从美国到瑞士，从法国到英国和挪威等等，那里真正的“国家”工作是在幕后做的，是由各部、官厅和司令部进行的。议会专门为了愚弄“老百姓”而从事空谈。这是千真万确的事实，甚至在俄罗斯共和国这个资产阶级民主共和国里，在还没有来得及建立真正的议会以前，议会制的所有这些弊病就已经显露出来了。带有腐朽的市侩习气的英雄们，如斯柯别列夫和策列铁里之流，切尔诺夫和阿夫克森齐耶夫之流，竟把苏维埃糟蹋成最卑鄙的资产阶级的议会，把它变成了清谈馆。在苏维埃里，“社会党人”部长先生们用空谈和决议来愚弄轻信的农民。在政府里，不断地更换角色，一方面为的是依次让更多的社会革命党人和孟什维克尝尝高官厚禄的“甜头”，另一方面为的是“转移”人民的“视线”。而在官厅里，在司令部里，却在“干著”“国家”工作！

    执政的“社会革命党”的机关报《人民事业报》不久以前在一篇社论中，用“大家”都以政治卖淫为业的“上流社会”中的人物的无比坦率的口吻自供说，甚至在“社会党人”（请原谅我用这个名词！）主管的各部中，整个官吏机构实际上还是旧的，还在按旧的方式行使职权，十分“自由地”暗中破坏革命的创举！即使没有这个自供，社会革命党人和孟什维克参加政府的实际情况不也证明了这一点吗？这里值得注意的只是，同立宪民主党人一起呆在官场里的切尔诺夫、鲁萨诺夫、晋季诺夫之流以及《人民事业报》的其他编辑先生，是这样的不知羞耻，竟满不在乎地在公众面前象谈小事情一样厚著脸皮说，在“他们的”各部中一切照旧！！革命民主的词句是用来愚弄乡下佬的，官吏的官厅的拖拉作风则是为了博得资本家的“欢心”，这就是“真诚”联合的实质。

    在公社用来代替资产阶级社会贪污腐败的议会的那些机构中，发表意见和讨论的自由不会流为骗局，因为议员必须亲自工作，亲自执行自己通过的法律，亲自检查实际执行的结果，亲自对自己的选民直接负责。代表机构仍然存在，然而议会制这种特殊的制度，这种立法和行政的分工，这种议员们享有的特权地位，在这里是不存在的。没有代表机构，我们不可能想象什么民主，即使是无产阶级民主；而没有议会制，我们却能够想象和应该想象，除非我们对资产阶级社会的批评是空谈，除非推翻资产阶级统治的愿望不是我们真正的和真诚的愿望，而是象孟什维克和社会革命党人，象谢德曼、列金、桑巴、王德威尔得之流的那种骗取工人选票的“竞选”词句。

    非常有教益的是：马克思在谈到既为公社需要、又为无产阶级民主需要的那种官吏的职能时，拿“任何一个工厂主”雇用的人员来作比喻，即拿雇用“工人、监工和会计”的普通资本主义企业来作比喻。

    马克思没有丝毫的空想主义，就是说，他没有虚构和幻想“新”社会。相反，他把从旧社会诞生新社会的过程、从前者进到后者的过渡形式，作为一个自然历史过程来研究。他以无产阶级群众运动的实际经验为依据，竭力从这个经验中取得实际教训。他向公社“学习”，就象一切伟大的革命思想家不怕向被压迫阶级的伟大运动的经验学习而从来不对这些运动作学究式的“训诫”（象普列汉诺夫说“本来就用不著拿起武器”，或者象策列铁里说“阶级应当自己约束自己”）一样。

    要一下子、普遍地、彻底地取消官吏，是谈不到的。这是空想。但是一下子打碎旧的官吏机器，立刻开始建立一个新的机器来逐步取消任何官吏，这并不是空想，这是公社的经验，这是革命无产阶级当前的直接任务。

    资本主义使“国家”管理的职能简化了，使我们有可能抛弃“长官职能”，把全部问题归结为无产者组织起来（成为统治阶级）以全社会名义雇用“工人、监工和会计”。

    我们不是空想主义者。我们并不“幻想”一下子就可以不要任何管理，不要任何服从；这种由于不懂得无产阶级专政的任务而产生的无政府主义幻想，与马克思主义根本不相容，实际上只会把社会主义革命拖延到人们变成另一种人的时候。我们不是这样，我们希望由现在的人来实行社会主义革命，而现在的人没有服从、没有监督、没有“监工和会计”是不行的。

    但是所需要的服从，是对一切被剥削劳动者的武装先锋队----无产阶级的服从。国家官吏的特殊“长官职能”可以并且应该立即开始、在一天之内就开始用“监工和会计”的简单职能来代替，这些职能现在只要有一般市民的水平就完全能够胜任，行使这些职能只须付给“工人工资”就完全可以了。

    我们工人自己将以资本主义创造的成果为基础，依靠自己的工人的经验，建立由武装工人的国家政权维护的最严格的铁的纪律，来组织大生产，把国家官吏变成我们的委托的简单执行者，变成对选民负责的、可以撤换的、领取微薄薪金的“监工和会计”（当然还要用各式各样的和各种等级的技术人员），----这就是我们无产阶级的任务，无产阶级革命实现时就可以而且应该从这里开始做起。在大生产的基础上，这个开端自然会导致任何官吏逐渐“消亡”，使一种不带引号的、与雇佣奴隶制不同的秩序逐渐建立起来，在这种秩序下，日益简化的监督职能和填制表报的职能将由所有的人轮流行使，然后将成为一种习惯，最后就不再成其为特殊阶层的特殊职能了。

    19世纪70年代，有一位聪明的德国社会民主党人认为邮政是社会主义经济的模型。这是非常正确的。目前邮政是按国家资本主义垄断组织的样式组成的一种经济。帝国主义逐渐把所有托拉斯都变为这种样式的组织。这里压在那些工作繁重、忍饥挨饿的“粗笨的”劳动者头上的仍然是那个资产阶级的官僚机构。但是管理社会事务的机构在这里已经准备好了。只要推翻资本家，用武装工人的铁拳粉碎这些剥削者的反抗，摧毁现代国家的官僚机器，我们就会有一个除掉了“寄生物”而技术装备程度很高的机构，这个机构完全可以由已经联合起来的工人自己使用，雇用一些技术人员、监工和会计，对所有这些人的工作如同对所有“国家”官吏的工作一样，付给工人的工资。这就是在对待一切托拉斯方面具体、实际而且立即可行的任务，它使劳动者免除剥削，并考虑到了实际上已经由公社开始了的尝试（特别是在国家建设方面）。

    把整个国民经济组织得象邮政一样，做到在武装的无产阶级的监督和领导下使技术人员、监工和会计，如同所有公职人员一样，都领取不超过“工人工资”的薪金，这就是我们最近的目标。这样的国家，在这样的经济基础上的国家，才是我们所需要的。这样才能取消议会制而保留代表机构，这样才能使劳动阶级的这些机构免除家产阶级的糟蹋。

4．组织起民族的统一

    “……在公社没有来得及进一步加以发挥的全国组织纲要上说得十分清楚，公社应该成为甚至最小村落的政治形式……”巴黎的“全国代表会议”也应当由各个公社选举出来。

    “……那时还会留给中央政府的为数不多然而非常重要的职能，则不应该象有人故意捏造的那样予以废除，而应该交给公社的官吏，即交给那些严格负责的官吏。

    民族的统一不是应该破坏，相反地应该借助于公社制度组织起来，应该通过这样的办法来实现，即消灭以民族统一的体现者自居同时却脱离民族、凌驾于民族之上的国家政权，这个国家政权只不过是民族躯体上的寄生赘瘤。旧政府权力的纯粹压迫机关应该铲除，而旧政府权力的合理职能应该从妄图站在社会之上的权力那里夺取过来，交给社会的负责的公仆。”

    叛徒伯恩施坦所著的有赫罗斯特拉特名声的《社会主义的前提和社会民主党的任务》一书，再清楚不过地表明现代社会民主党内的机会主义者是多么不理解，或者更确切些说，是多么不愿意理解马克思的这些论述。伯恩施坦正是在谈到马克思的上述这些话时写道，这个纲领“就其政治内容来说，在一切要点上都十分类似普鲁东主张的联邦制……尽管马克思和‘小资产者’普鲁东〈伯恩施坦把“小资产者”这几个字放在引号内，想必他是表示讽刺〉之间有其他种种分歧，可是在这几点上，他们的思路是再接近不过的”。伯恩施坦接著又说：自然，地方自治机关的意义在增长，但是“民主的第一个任务是不是就象马克思和普鲁东所想象的那样是废除现代国家和完全改变其组织（由各省或各州的会议选出代表组织全国会议，而各省或各州的会议则由各公社选出代表组成），从而使全国代表机关的整个旧形式完全消失，对此我是有怀疑的”。（伯恩施坦《前提》1899年德文版第134页和第136页）

    把马克思关于“消灭国家政权----寄生物”的观点同普鲁东的联邦制混为一谈，这简直是骇人听闻的事！但这不是偶然的，因为机会主义者从来没有想到，马克思在这里谈的根本不是同集中制对立的联邦制，而是要打碎在一切资产阶级国家里都存在的旧的资产阶级的国家机器。

    机会主义者所想到的，只是在自己周围、在充满市侩的庸俗习气和“改良主义的”停滞现象的环境中他所看到的东西，即只是“地方自治机关”！至于无产阶级革命，机会主义者连想都不会去想了。

    这是很可笑的。但值得注意的是，在这一点上竟没有人同伯恩施坦进行过争论。许多人都曾驳斥过伯恩施坦，特别是俄国著作界的普列汉诺夫和欧洲著作界的考茨基，但是，无论前者或后者都没有谈到伯恩施坦对马克思的这一歪曲。

    机会主义者根本不会革命地思考，根本不会思考革命，他们竟把“联邦制”强加在马克思头上，把他同无政府主义的始祖普鲁东混为一谈。而想成为正统派马克思主义者、想捍卫革命的马克思主义学说的考茨基和普列汉诺夫却对此默不作声！这就是考茨基主义者和机会主义者极端庸俗地认识马克思主义同无政府主义的区别的根源之一。关于这种庸俗的观点，我们以后还要讲到。

    在上述的马克思关于公社经验的论述中根本没有一点联邦制的痕迹。马克思和普鲁东相同的地方，恰巧是机会主义者伯恩施坦看不到的。而马克思和普鲁东不同的地方，恰巧是伯恩施坦认为相同的。

    马克思和普鲁东相同的地方，就在于他们两人都主张“打碎”现代国家机器。马克思主义同无政府主义（不管是普鲁东或巴枯宁）这一相同的地方，无论机会主义者或考茨基主义者都不愿意看见，因为他们在这一点上离开了马克思主义。

    马克思同普鲁东和巴枯宁不同的地方，恰巧就在联邦制问题上（更不用说无产阶级专政的问题了）。联邦制在原则上是从无政府主义的小资产阶级观点产生出来的。马克思是主张集中制的。在他上述的论述中，丝毫也没有离开集中制。只有对国家充满市侩“迷信”的人们，才会把消灭资产阶级国家机器看成是消灭集中制！

    无产阶级和贫苦农民把国家政权掌握在自己手中，十分自由地按公社体制组织起来，把所有公社的行动统一起来去打击资本，粉碎资本家的反抗，把铁路、工厂、土地以及其他私有财产交给整个民族、整个社会，难道这不是集中制吗？难道这不是最彻底的民主集中制、而且是无产阶级的集中制吗？

    伯恩施坦根本不会想到可能有自愿的集中制，可能使各公社自愿统一为一个民族，可能使无产阶级的公社在破坏资产阶级统治和资产阶级国家机器的事业中自愿溶合在一起。伯恩施坦同其他所有的庸人一样，以为集中制是只能从上面，只能由官吏和军阀强制实行和维持的东西。

    马克思似乎预料到会有人歪曲他的这些观点，所以特意著重指出，如果非难公社要破坏民族的统一、废除中央政权，那就是故意捏造。马克思特意使用“组织起民族的统一”这样的说法，以便提出自觉的、民主的、无产阶级的集中制来同资产阶级的、军阀的、官吏的集中制相对立。

    但是……充耳不闻比聋子还糟。现代社会民主党内的机会主义者正是充耳不闻消灭国家政权、铲除寄生物这样的话。

5．消灭寄生物----国家

    我们已经引用了马克思有关的言论，现在还应当补充几段。

    马克思写道：“……新的历史创举通常遭到的命运就是被误认为是对旧的、甚至已经过时的社会生活形式的抄袭，只要它们稍微与这些形式有点相似。于是这个摧毁现代国家政权的新公社，也就被误认为是……中世纪公社的复活。……是……许多小邦的联盟〈孟德斯鸠，吉伦特派〉……是反对过分的中央集权的古老斗争的扩大形式。……

    ……公社制度将把靠社会供养而又阻碍社会自由发展的寄生赘瘤----‘国家’迄今所吞食的一切力量归还给社会机体。仅仅这一点就会把法国的复兴向前推进了。……

    ……公社制度会使农村生产者在精神上受各省主要城市的领导，保证他们能够得到城市工人做他们利益的天然代表者。公社的存在自然而然会带来地方自治，但这种地方自治已经不是用来对抗现在已被废弃的国家政权的东西了。”

    “消灭国家政权”这个“寄生赘瘤”，“铲除”它，“破坏”它；“国家政权现在已被废弃”，----这就是马克思评价和分析公社的经验时在国家问题上使用的说法。

    所有这些都是在将近半世纪以前写的，现在必须把这些话发掘出来，使广大群众能够认识马克思主义的本来面目。马克思观察了他经历的最后一次大革命之后作出的结论，恰巧在新的无产阶级大革命时代到来的时候被人忘记了。

    “……人们对公社有各种不同的解释以及公社代表各种不同的利益，证明公社是一个高度灵活的政治形式，而一切旧有的政府形式在本质上都是压迫性的。公社的真正秘密就在于：它实质上是工人阶级的政府，是生产者阶级同占有者阶级斗争的结果，是终于发现的、可以使劳动在经济上获得解放的政治形式。

    如果没有最后这个条件，公社制度就没有实现的可能，就是骗人的东西。……”

    空想主义者致力于“发现”可以对社会进行社会主义改造的各种政治形式。无政府主义者根本不考虑政治形式问题。现代社会民主党内的机会主义者则把议会制民主国家的资产阶级政治形式当作不可逾越的极限，对这个“典范”崇拜得五体投地，宣布摧毁这些形式的任何意图都是无政府主义。

    马克思从社会主义和政治斗争的全部历史中得出结论：国家一定会消失；国家消失的过渡形式（从国家到非国家的过渡），将是“组织成为统治阶级的无产阶级”。但是，马克思并没有去发现这个未来的政治形式。他只是对法国历史作了精确的观察，对它进行了分析，得出了1851年所导致的结论：事情已到了破坏资产阶级的国家机器的地步。

    当无产阶级的群众革命运动已经爆发的时候，马克思就来研究这个运动究竟发现了什么样的形式，虽然这个运动遭到了挫折，虽然这个运动为期很短而且有显著的弱点。

    公社就是无产阶级革命“终于发现的”、可以使劳动在经济上获得解放的形式。

    公社就是无产阶级革命打碎资产阶级国家机器的第一次尝试和“终于发现的”、可以而且应该用来代替已被打碎的国家机器的政治形式。

    我们往下就会看到，俄国1905年革命和1917年革命在另一个环境和另一种条件下继续著公社的事业，证实著马克思这种天才的历史的分析。


国家与革命第　四　章

续前。恩格斯的补充说明

    马克思对公社经验的意义问题指出了基本的要点。恩格斯不止一次地谈到这个问题，说明马克思的分析和结论，并且有时非常有力非常突出地阐明这个问题的其他方面，因此我们必须特别来谈谈这些说明。

1．《住宅问题》

    恩格斯在他论住宅问题的著作（1872年）中，已经考虑到了公社的经验，几次谈到了革命在对待国家方面的任务。很有意思的是，他在谈到这个具体问题时，一方面明显地说明了无产阶级国家同现今的国家相似的地方，根据这些相似的地方我们可以把两者都称为国家；另一方面又明显地说明了两者不同的地方，或者说，说明了向消灭国家的过渡。

    “怎样解决住宅问题呢？在现代社会里，解决这个问题同解决其他一切社会问题完全一样，即靠供求关系在经济上的逐渐均衡来解决，但是这样解决之后，这个问题还会不断产生，就是说，一点也没有解决。社会革命将怎样解决这个问题呢？这不仅要以时间地点为转移，而且也同一些意义深远的问题有关，其中最重要的问题之一就是消灭城乡对立的问题。既然我们不必为未来社会的组织臆造种种空想方案，也就用不著在这上面浪费时间。但有一点是肯定的，现在各大城市中有足够的住宅，只要合理使用，就可以立即帮助解决真正的住宅缺乏问题。当然，要实现这一点，就必须剥夺现在的房主，让没有房子住或现在住得很挤的工人搬到这些住宅里去。只要无产阶级取得了政权，这种为社会福利所要求的措施就会象现代国家剥夺其他东西和占据住宅那样容易实现了。”（1887年德文版第22页）

    这里没有考察国家政权形式的改变，只谈到国家政权活动的内容。剥夺和占据住宅是根据现今国家的命令进行的。无产阶级的国家，从形式上来讲，也会“下令”占据住宅和剥夺房屋。但是很明显，旧的执行机构，即同资产阶级相联系的官吏机构，是根本不能用来执行无产阶级国家的命令的。

    “……必须指出，由劳动人民实际占有一切劳动工具和全部工业，是同普鲁东主义的‘赎买’办法完全相反的。如果采用后一种办法，单个劳动者将成为某一所住宅、某一块农民土地、某些劳动工具的所有者；如果采用前一种办法，则‘劳动人民’将成为全部住宅、工厂和劳动工具的集体所有者。这些住宅、工厂等等，至少是在过渡时期未必会毫无代价地交给个人或协作社使用。同样，消灭土地私有制并不要求消灭地租，而是要求把地租----虽然是用改变过的形式----转交给社会。所以，由劳动人民实际占有一切劳动工具，无论如何都不排除承租和出租的保存。”（第68页）

    我们在下一章将要考察在这段论述中触及的问题，即关于国家消亡的经济基础的问题。恩格斯非常谨慎，他说无产阶级国家“至少是在过渡时期未必”会毫无代价地分配住宅。把属于全民的住宅租给单个家庭就既要征收租金，又要实行一定的监督，还要规定分配住宅的某种标准。这一切都需要有一定的国家形式，但决不需要那种公职人员享有特权地位的特殊的军事和官僚机构。至于过渡到免费分配住宅，那是与国家的完全“消亡”联系著的。恩格斯谈到布朗基主义者在公社以后因受到公社经验的影响而转到马克思主义的原则立场上的时候，曾顺便把这个立场表述如下：

    “……无产阶级必须采取政治行动，必须实行专政，作为向废除阶级并和阶级一起废除国家的过渡……”（第55页）

    一些喜欢咬文嚼字的批评家或者“从事剿灭马克思主义”的资产阶级分子大概以为，在这里承认“废除国家”，在上述《反杜林论》的一段论述中又把这个公式当作无政府主义的公式加以否定，是矛盾的。如果机会主义者把恩格斯也算作“无政府主义者”，那并没有什么奇怪，因为社会沙文主义者给国际主义者加上无政府主义的罪名现在是愈来愈时行了。

    国家会随著阶级的废除而废除，马克思主义向来就是这样教导我们的。《反杜林论》的那段人所共知的关于“国家消亡”的论述，并不是简单地斥责无政府主义者主张废除国家，而是斥责他们鼓吹可以“在一天之内”废除国家。

    现在占统治地位的“社会民主主义”学说把马克思主义在消灭国家问题上对无政府主义的态度完全歪曲了，因此我们来回忆一下马克思和恩格斯同无政府主义者的一次论战，是特别有益的。

2．同无政府主义者的论战

    这次论战发生在1873年。马克思和恩格斯曾经把驳斥普鲁东主义者即“自治论者”或“反权威主义者”的文章寄给意大利的一个社会主义文集。这些文章在1913年才译成德文发表在《新时代》上。

    马克思讥笑无政府主义者否认政治时写道：“……如果工人阶级的政治斗争采取革命的形式，如果工人建立起自己的革命专政来代替资产阶级专政，那他们就犯了侮辱原则的莫大罪行，因为工人为了满足自己低微的起码的日常需要，为了粉碎资产阶级的反抗，竟不放下武器，不废除国家，而赋予国家以一种革命的暂时的形式。……”（《新时代》第32年卷（1913-1914）第1册第40页）

    请看，马克思在驳斥无政府主义者时，仅仅是反对这样地“废除”国家！马克思完全不是反对国家将随阶级的消失而消失，或国家将随阶级的废除而废除，而是反对要工人拒绝使用武器，拒绝使用有组织的暴力，即拒绝使用应为“粉碎资产阶级的反抗”这一目的服务的国家。

    马克思故意著重指出无产阶级所必需的国家具有“革命的暂时的形式”，以免人们歪曲他同无政府主义斗争的真正意思。无产阶级需要国家只是暂时的。在废除国家是目的这个问题上，我们和无政府主义者完全没有分歧。我们所断言的是，为了达到这个目的，就必须暂时利用国家权力的工具、手段、方法去反对剥削者，正如为了消灭阶级，就必须实行被压迫阶级的暂时专政一样。马克思在驳斥无政府主义者时，把问题提得非常尖锐，非常明确：工人在推翻资本家的压迫时，应当“放下武器”呢，还是应当利用它来反对资本家以粉碎他们的反抗？一个阶级有系统地利用武器反对另一个阶级，这不是国家的“暂时的形式”又是什么呢？

    每一个社会民主党人都应该问问自己：他在同无政府主义者论战时是这样提出国家问题的吗？第二国际大多数正式的社会党是这样提出国家问题的吗？

    恩格斯更加详尽更加通俗地阐明了这同一个思想。他首先讥笑了普鲁东主义者的糊涂观念，讥笑他们把自己称为“反权威主义者”，也就是否认任何权威、任何服从、任何权力。恩格斯说，试拿工厂、铁路、在汪洋大海上航行的轮船来说吧，这是一些使用机器的、很多人有计划地共同工作的复杂技术设施，如果没有一定的服从，因而没有一定的权威或权力，那就没有一样能够开动起来，这难道还不明显吗？

    恩格斯写道：“……如果我拿这种论据来反对最顽固的反权威主义者，那他们就只能给我如下的回答：‘是的！这是对的，但是这里所说的并不是我们赋予我们的代表的那种权威，而是某种委托。’这些人以为，只要改变一下某一事物的名称，就可以改变这一事物本身。……”

    恩格斯指出，权威和自治都是相对的概念，它们的应用范围是随著社会发展阶段的不同而改变的，把它们看作绝对的东西是荒谬的；并且补充说，使用机器和大规模生产的范围在日益扩大。然后恩格斯从权威问题的一般论述转到国家问题。

    他写道：“……如果自治论者仅仅是想说，未来的社会组织只会在生产条件所必然要求的限度内允许权威存在，那也许还可以同他们说得通。但是，他们闭眼不看一切使权威成为必要的事实，只是拚命反对字眼。

    为什么反权威主义者不只是限于高喊反对政治权威，反对国家呢？所有的社会主义者都认为，国家以及政治权威将由于未来的社会革命而消失，这就是说，社会职能将失去其政治性质，而变为维护社会利益的简单的管理职能。但是，反权威主义者却要求在那些产生政治国家的社会关系废除以前，一举把政治国家废除。他们要求把废除权威作为社会革命的第一个行动。

    这些先生见过革命没有？革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮，即用非常权威的手段强制另一部分人接受自己的意志。获得胜利的政党迫于必要，不得不凭借它的武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？总之，二者必居其一。或者是反权威主义者自己不知所云，如果是这样，那他们只是在散布糊涂观念；或者他们是知道的，如果是这样，那他们就是在背叛无产阶级的事业。在这两种情况下，他们都只是为反动派效劳。”（第39页）

    在这些论述中涉及了在考察国家消亡时期的政治与经济的相互关系（下一章要专门论述这个问题）时应该考察的问题。那就是关于社会职能由政治职能变为简单管理职能的问题和关于“政治国家”的问题。后面这个说法（它特别容易引起误会）指出了国家消亡有一个过程：正在消亡的国家在它消亡的一定阶段，可以叫作非政治国家。

    恩格斯这些论述中最精彩的地方，仍然是他用来反驳无政府主义者的问题提法。愿意做恩格斯的学生的社会民主党人，从1873年以来同无政府主义者争论过无数次，但他们在争论时所采取的态度，恰巧不是马克思主义者可以而且应该采取的。无政府主义者关于废除国家的观念是糊涂的，而且是不革命的，恩格斯就是这样提问题的。无政府主义者不愿看见的，正是革命的产生和发展，正是革命在对待暴力、权威、政权、国家方面的特殊任务。

    现代社会民主党人通常对无政府主义的批评，可以归结为一种十足的市侩式的庸俗论调：“我们承认国家，而无政府主义者不承认！”这样的庸俗论调自然不能不使那些稍有头脑的革命的工人感到厌恶。恩格斯就不是这样谈问题的。他著重指出，所有的社会主义者都承认国家的消失是社会主义革命的结果。然后他具体地提出革命的问题，这个问题恰巧是机会主义的社会民主党人通常避而不谈而可以说是把它留给无政府主义者去专门“研究”的。恩格斯一提出这个问题就抓住了关键：公社难道不应该更多地运用国家即武装起来并组织成为统治阶级的无产阶级这个革命政权吗？

    现在占统治地位的正式的社会民主党，对于无产阶级在革命中的具体任务问题，通常是简单地用庸人的讥笑来敷衍，至多也不过是含糊地用诡辩来搪塞，说什么“将来再看吧”。因此无政府主义者有权责备这样的社会民主党，责备他们背弃了对工人进行革命教育的任务。恩格斯运用最近这次无产阶级革命的经验，正是为了十分具体地研究一下无产阶级无论在对待银行方面还是在对待国家方面应该做什么和怎样做。

3．给倍倍尔的信

    恩格斯在1875年3月18-28日给倍倍尔的信中有下面这样一段话，这段话在马克思和恩格斯关于国家问题的著作中，如果不算是最精彩的论述，也得算是最精彩的论述之一。附带说一下，据我们所知，倍倍尔第一次发表这封信是在他1911年出版的回忆录（《我的一生》）第2卷里，也就是在恩格斯写好并发出这封信的36年之后。

    恩格斯在给倍倍尔的信里批判了也被马克思在给白拉克的有名的信里批判过的哥达纲领草案，并且特别谈到了国家问题，他写道：

    “……自由的人民国家变成了自由国家。从字面上看，自由国家就是可以自由对待本国公民的国家，即具有专制政府的国家。应当抛弃这一切关于国家的废话，特别是在出现了已经不是原来意义上的国家的巴黎公社以后。无政府主义者用‘人民国家’这一个名词把我们挖苦得很够了，虽然马克思驳斥普鲁东的著作以及后来的《共产党宣言》都已经直接指出，随著社会主义社会制度的建立，国家就会自行解体和消失。既然国家只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的机关，那么，说自由的人民国家，就纯粹是无稽之谈了：当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。因此，我们建议把国家一词全部改成‘公团’，这是一个很好的德文古词，相当于法文的‘公社’。”（德文原版第321-322页）

    应当指出：这封信是谈党纲的，这个党纲马克思在离这封信仅仅几星期以后的一封信（马克思的信写于1875年5月5日）里曾作过批判；当时恩格斯和马克思一起住在伦敦。因此，恩格斯在最后一句话里用“我们”二字，无疑是以他自己和马克思的名义向德国工人党的领袖建议，把“国家”一词从党纲中去掉，用“公团”来代替。

    如果向为了迁就机会主义者而伪造出来的现代“马克思主义”的首领们建议这样来修改党纲，那他们该会怎样狂吠，骂这是“无政府主义”啊！

    让他们狂吠吧。资产阶级会因此称赞他们的。

    我们还是要做我们自己的事情。在修改我们的党纲时，绝对必须考虑恩格斯和马克思的意见，以便更接近真理，以便清除对马克思主义的歪曲而恢复马克思主义，以便更正确地指导工人阶级争取自身解放的斗争。在布尔什维克当中大概不会有人反对恩格斯和马克思的建议。困难也许只是在用词上。德文中有两个词都作“公团”解释，恩格斯用的那个词不是指单个的公团，而是指公团的总和即公团体系。俄文中没有这样一个词，也许只好采用法文中的“公社”一词，虽然这也有它的不足之处。

    “巴黎公社已经不是原来意义上的国家”，----这是恩格斯在理论上最重要的论断。看了上文以后，这个论断是完全可以理解的。公社已经不再是国家了，因为公社所要镇压的不是大多数居民，而是少数居民（剥削者）；它已经打碎了资产阶级的国家机器；居民已经自己上台来代替实行镇压的特殊力量。所有这一切都已经不是原来意义上的国家了。如果公社得到巩固，那么公社的国家痕迹就会自行“消亡”，它就用不著“废除”国家机构，因为国家机构将无事可做而逐渐失去其作用。

    “无政府主义者用‘人民国家’这一个名词挖苦我们”，----恩格斯的这句话首先是指巴枯宁和他对德国社会民主党人的攻击说的。恩格斯认为这种攻击有正确之处，因为“人民国家”象“自由的人民国家”一样，都是无稽之谈，都是背离社会主义的。恩格斯竭力纠正德国社会民主党人反对无政府主义者的斗争，使这个斗争在原则上正确，使它摆脱在“国家”问题上的种种机会主义偏见。真可惜！恩格斯的这封信竟被搁置了36年。我们在下□面可以看到，即使在这封信发表以后，考茨基实际上还是顽固地重犯恩格斯告诫过的那些错误。

    倍倍尔在1875年9月21日写回信给恩格斯，信中也谈到他“完全同意”恩格斯对纲领草案的意见，并说他责备了李卜克内西的让步态度（倍倍尔的回忆录德文版第2卷第334页）。但是把倍倍尔的《我们的目的》这本小册子拿来，我们却可以看到国家问题上一种完全错误的论调：

    “国家应当由基于阶级统治的国家变成人民国家。”（《我们的目的》1886年德文版第14页）

    这就是倍倍尔那本小册子第9版（第9版！）中的话！难怪德国社会民主党竟听任一些人如此顽固地重复关于国家问题的机会主义论调，特别是在恩格斯所作的革命解释被搁置起来而整个生活环境又长期使人“忘记”革命的时候。

4．对爱尔福特纲领草案的批判

    在分析马克思主义的国家学说时，不能不提到恩格斯在1891年6月29日寄给考茨基而过了10年以后才在《新时代》上发表的对爱尔福特纲领草案的批判，因为这篇文章主要就是批判社会民主党在国家结构问题上的机会主义观点的。

    顺便指出，恩格斯还对经济问题作了一个非常宝贵的指示，这说明恩格斯是如何细心、如何深刻地考察了现代资本主义的形态的变化，因而他才能在一定程度上预先想到当前帝国主义时代的任务。这个指示是恩格斯由于该纲领草案用“无计划性”这个词来说明资本主义的特征而作的，他写道：

    “……如果我们从股份公司进而来看那支配著和垄断著整个工业部门的托拉斯，那么，那里不仅私人生产停止了，而且无计划性也没有了。”（《新时代》第20年卷（1901-1902）第1册第8页）

    这里抓住了对现代资本主义即帝国主义的理论评价中最主要的东西，即资本主义转化为垄断资本主义。后面这四个字必须用黑体加以强调，因为目前最普遍的一种错误就是资产阶级改良主义者所断言的什么垄断资本主义或国家垄断资本主义已经不是资本主义，已经可以称为“国家社会主义”，如此等等。完全的计划性当然是托拉斯所从来没有而且也不对能有的。但是尽管托拉斯有计划性，尽管资本大王们能预先考虑到一国范围内甚至国际范围内的生产规模，尽管他们有计划地调节生产，我们还是处在资本主义下，虽然是在它的新阶段，但无疑还是处在资本主义下。在无产阶级的真正代表看来，这种资本主义之“接近”社会主义，只是证明社会主义革命已经接近，已经不难实现，已经可以实现，已经刻不容缓，而决不是证明可以容忍一切改良主义者否认社会主义革命和粉饰资本主义。

    现在我们回过来讲国家问题。恩格斯在这里作了三方面的特别宝贵的指示：第一是关于共和国问题；第二是关于民族问题同国家结构的联系；第三是关于地方自治。

    关于共和国，恩格斯把这点作为批判爱尔福特纲领草案的重点。如果我们还记得当时爱尔福特纲领在整个国际社会民主党中具有怎样的意义，它怎样成了整个第二国际的典范，那么可以毫不夸大地说，恩格斯在这里是批判了整个第二国际的机会主义。

    恩格斯写道：“草案的政治要求有一个很大的缺点。这里没有说〈黑体是恩格斯用的〉本来应当说的东西。”

    接著，恩格斯解释道：德国的宪法实质上是1850年最反动的宪法的抄本；帝国国会，正如威廉?李卜克内西所说的，只是“专制制度的遮羞布”；想在把各小邦的存在合法化、把德意志各小邦的联盟合法化的宪法的基础上实现“将一切劳动资料转变成公有财产”，“显然是荒谬的”。

    “谈论这个问题是危险的”，----恩格斯补充说，因为他深知在德国不能在纲领中公开提出建立共和国的要求。但是，恩格斯并不因为这个理由很明显，“大家”都满意，就这样算了。他接著说：“但是，无论如何，事情总是要去解决的。这样做是多么必要，正好现在由在很大一部分社会民主党报刊中散布的机会主义证明了。现在有人因害怕反社会党人法重新恢复，或者回想起在这项法律统治下发表的几篇过早的声明，就忽然想要党承认在德国的现行法律秩序下，可以通过和平方式实现党的一切要求。……”

    德国社会民主党人那样行事是害怕非常法重新恢复，----恩格斯把这个主要事实提到首位，毫不犹豫地称之为机会主义，而且指出，正是因为在德国没有共和制和自由，所以幻想走“和平”道路是十分荒谬的。恩格斯非常谨慎，没有束缚自己的手脚。他承认，在有共和制或有充分自由的国家里，和平地向社会主义发展是“可以设想”（仅仅是“设想”！）的，但是在德国，他重复说：

    “……在德国，政府几乎有无上的权力，帝国国会及其他一切代议机关毫无实权，因此，在德国宣布某种类似的做法，而且在没有任何必要的情况下宣布这种做法，就是揭去专制制度的遮羞布，自己去遮盖那赤裸裸的东西。……”

    德国社会民主党把这些指示“束之高阁”，党的大多数正式领袖果然就成了专制制度的遮羞者。

    “……这样的政策归根到底只能把党引入迷途。人们把一般的抽象的政治问题提到首要地位，从而把那些在重大事件一旦发生，政治危机一旦来临就会自行提到日程上来的迫切的具体问题掩盖起来。这除了使党突然在决定性的时刻束手无策，使党在具有决定意义的问题上由于从未进行过讨论而认识模糊和意见不一而外，还能有什么结果呢？……

    为了眼前暂时的利益而忘记根本大计，只图一时的成就而不顾后果，为了运动的现在而牺牲运动的未来，这种做法可能也是出于‘真诚的’动机。但这是机会主义，始终是机会主义，而且‘真诚的’机会主义也许比其他一切机会主义更危险。……

    如果说有什么是勿庸置疑的，那就是，我们的党和工人阶级只有在民主共和国这种政治形式下，才能取得统治。民主共和国甚至是无产阶级专政的特殊形式，法国大革命已经证明了这一点。……”

    恩格斯在这里特别明确地重申了贯穿在马克思的一切著作中的基本思想，这就是：民主共和国是走向无产阶级专政的捷径。因为这样的共和国虽然丝毫没有消除资本的统治，因而也丝毫没有消除对群众的压迫和阶级斗争，但是，它必然会使这个斗争扩大、展开、明朗化和尖锐化，以致一旦出现满足被压迫群众的根本利益的可能性，这种可能性就必然通过而且只有通过无产阶级专政即无产阶级对这些群众的领导得到实现。对于整个第二国际来说，这也是马克思主义中“被忘记的言论”，而孟什维克党在俄国1917年革命头半年的历史则把这种忘却揭示得再清楚不过了。

    恩格斯在谈到同居民的民族成分有关的联邦□制共和国问题时写道：

    “应当用什么东西来代替现在的德国呢？〈它拥有反动的君主制宪法和同样反动的小邦分立制，这种分立制把“普鲁士主义”的种种特点固定下来，而不是使它们在德国的整体中被融解掉〉在我看来，无产阶级只能采取单一而不可分的共和国的形式。联邦制共和国一般说来现在还是美国广大地区所必需的，虽然在它的东部已经成为障碍。在英国，联邦制共和国将是前进一步，因为在这里，两个岛上居住著四个民族，议会虽然是统一的，但是却有三种立法体系同时并存。联邦制共和国在小小的瑞士早已成为障碍，它之所以还能被容忍，只是因为瑞士甘愿充当欧洲国家体系中纯粹消极的一员。对德国说来，实行瑞士式的联邦制，那就是倒退一大步。联邦制国家和单一制国家有两点区别，这就是：每个加盟的邦，即每个州都有它特别的民事立法、刑事立法和法院组织；其次，与国民议院并存的还有联邦议院，在联邦议院中，每一个州无分大小，都以一州的资格参加表决。”在德国，联邦制国家是向单一制国家的过渡，所以不是要使1866年和1870年的“来自上面的革命”又倒退回去，而是要用“来自下面的运动”来加以补充。

    恩格斯对国家形式问题不但不抱冷淡态度，相反，他非常细致地努力去分析的正是过渡形式，以便根据每一个别场合的具体历史特点来弄清各该场合的过渡形式是从什么到什么的过渡。

    恩格斯同马克思一样，从无产阶级和无产阶级革命的观点出发坚持民主集中制，坚持单一而不可分的共和国。他认为联邦制共和国或者是一种例外，是发展的障碍，或者是由君主国向集中制共和国的过渡，是在一定的特殊条件下的“前进一步”。而在这些特殊条件中，民族问题占有突出的地位。

    恩格斯同马克思一样，虽然无情地批判了小邦制的反动性和在一定的具体情况下用民族问题来掩盖这种反动性的行为，但是他们在任何地方都丝毫没有忽视民族问题的倾向，而荷兰和波兰两国的马克思主义者在反对“自己”小国的狭隘市侩民族主义的极正当的斗争中，却常常表现出这种倾向。

    在英国，无论从地理条件、从共同的语言或从数百年的历史来看，似乎已经把各个小地区的民族问题都“解决了”。可是，甚至在这个国家里，恩格斯也注意到一个明显的事实，即民族问题还没有完全消除，因此他承认建立联邦制共和国是“前进一步”。自然，这里他丝毫没有放弃批评联邦制共和国的缺点，丝毫没有放弃为实现单一制的、民主集中制的共和国而最坚决地进行宣传和斗争。

    但是，恩格斯绝对不像资产阶级思想家和包括无政府主义者在内的小资产阶级思想家那样，从官僚制度的意义上去了解民主集中制。在恩格斯看来，集中制丝毫不排斥这样一种广泛的地方自治，这种自治在各个市镇和省自愿坚持国家统一的同时，绝对能够消除任何官僚制度和任何来自上面的“发号施令”。

    恩格斯在发挥马克思主义对于国家问题的纲领性观点时写道：“……因此，需要单一制的共和国，但并不是象现在法兰西共和国那样的共和国，现在的法兰西共和国同1798年建立的没有皇帝的帝国没有什么不同。从1792年到1798年，法国的每个省、每个市镇，都有美国式的完全的自治权，这是我们也应该有的。至于应当怎样组织自治和怎样才可以不要官僚制，这已经由美国和法兰西第一共和国给我们证明了，而现在又有澳大利亚、加拿大以及英国的其他殖民地给我们证明了。这种省〈州〉的和市镇的自治是比例如瑞士的联邦制更自由得多的制度，在瑞士的联邦制中，州对Bund〈即对整个联邦国家〉而言固然有很大的独立性，但它对专区和市镇也具有独立性。州政府任命专区区长和市镇长官，这在讲英语的国家里是绝对没有的，而我们将来也坚决不要这样的官吏，就像不要普鲁士的Landrat和Regierungsrat〈专员、县长、省长以及所有由上面任命的官吏〉一样。”根据这一点，恩格斯建议把党纲关于自治问题的条文表述如下：“省〈省或州〉、专区和市镇通过由普选选出的官吏实行完全的自治。取消由国家任命的一切地方的和省的政权机关。”

    在被克伦斯基和其他“社会党人”部长的政府封闭的《真理报》（1917年5月28日第68号）上我已经指出过，在这一点上（自然远不止这一点），我国所谓革命民主派的所谓社会党人代表们是如何令人气愤地背弃民主主义。自然，这些通过“联合”而把自己同帝国主义资产阶级拴在一起的人，对我指出的这些是充耳不闻的。

    必须特别指出的是，恩格斯用事实和最确切的例子推翻了一种非常流行的、特别是在小资产阶级民主派中间非常流行的偏见，即认为联邦制共和国一定要比集中制共和国自由。这种看法是不正确的。恩格斯所举的1792-1798年法兰西集中制共和国和瑞士联邦制共和国的事实推翻了这种偏见。真正民主的集中制共和国赋予的自由比联邦制共和国要多。换句话说，在历史上，地方、州等等能够享有最多自由的是集中制共和国，而不是联邦制共和国。

    对于这个事实，以及关于联邦制共和国与集中制共和国和关于地方自治这整个问题，无论过去和现在，我们党的宣传鼓动工作都没有充分注意。

5．1891年为马克思的《内战》所写的导言

    恩格斯在为《法兰西内战》第3版写的导言中（导言注明的日期是1891年3月18日，最初刊载在《新时代》杂志上），除了顺便就有关对国家的态度的问题提出一些值得注意的意见，还对公社的教训作了极其鲜明的概括。这个概括，由于考虑到了公社以后20年的全部经验而作得非常深刻，并且是专门用来反对流行于德国的“对国家的迷信”的，完全可以称为马克思主义在国家问题上的最高成就。

    恩格斯指出：法国每次革命以后工人总是武装起来了；“因此，掌握国家大权的资产者的第一个信条就是解除工人的武装。于是，在每次工人赢得革命以后就产生新的斗争，其结果总是工人失败……”

    对各次资产阶级革命的经验作出的这个总结，真是又简短，又明了。这里正好抓住了问题的实质，也是国家问题的实质（被压迫阶级有没有武装？）。正是这个实质却是那些受资产阶级思想影响的教授以及小资产阶级民主派常常避而不谈的。在1917年的俄国革命中，泄露资产阶级革命的这个秘密的荣幸（卡芬雅克式的荣幸）落到了“孟什维克”、“也是马克思主义者”的策列铁里身上。他在6月11日的“具有历史意义的”演说中，脱口说出了资产阶级要解除彼得格勒工人武装的决定，当然，他把这个决定既说成是他自己的决定，又说成这就是“国家的”需要！

    策列铁里在6月11日发表的具有历史意义的演说，当然会成为每一个研究1917年革命的历史学家都要援引的一个最明显的例证，证明策列铁里先生所率领的社会革命党人同孟什维克的联盟如何转到资产阶级方面来反对革命的无产阶级。

    恩格斯顺便提出的另外一个也是有关国家问题的意见是谈宗教的。大家知道，德国社会民主党随著它的日益腐化而愈来愈机会主义化，愈来愈对“宣布宗教为私人的事情”这个有名的公式进行庸俗的歪曲。就是说，把这个公式歪曲成似乎宗教问题对于革命无产阶级政党也是私人的事情！！恩格斯起来反对的就是这种对无产阶级革命纲领的完全背叛，但恩格斯在1891年还只看到自己党内机会主义的最小的萌芽，因此他说得很谨慎：

    “因为参加公社的差不多都是工人或公认的工人代表，所以它所通过的决议也就完全是无产阶级性质的。有些决议把共和派资产阶级只是由于怯懦才不肯实行的、然而是工人阶级自由活动的必要基础的那些改革以法令形式确定下来，例如实行宗教对国家来说仅仅是私人事情的原则。有些决议则直接有利于工人阶级，并且在某种程度上深深刺入了旧社会制度的内脏。……”

    恩格斯故意强调“对国家来说”这几个字，目的是要击中德国机会主义的要害，因为德国机会主义宣布宗教对党来说是私人的事情，这样也就把革命无产阶级政党降低到最庸俗的“自由思想派”那班市侩的水平，这种市侩可以容许不信宗教，但是拒绝执行对麻醉人民的宗教鸦片进行党的斗争的任务。

    将来研究德国社会民主党的历史学家在探讨该党1914年遭到可耻的破产的根源时，会找到许多关于这个问题的有趣的材料：从该党思想领袖考茨基的论文中为机会主义打开大门的暧昧言论起，直到党对1913年的与教会分离的运动的态度止。

    现在我们来看一看恩格斯在公社以后20年是怎样为斗争的无产阶级总结公社教训的。

    下面就是恩格斯认为最重要的教训：

    “……正是军队、政治警察、官僚这种旧的中央集权政府的压迫权力，即由拿破仑在1798年建立，以后一直被每届新政府当作合意的工具接收并利用来反对自己的敌人的权力，----正是这种权力应该在全国各地覆没，正如它已在巴黎覆没一样。

    公社一开始就得承认，工人阶级在获得统治时，不能继续运用旧的国家机器来进行管理；工人阶级为了不致失去刚刚争得的统治，一方面应当铲除全部旧的、一直被利用来反对它的压迫机器，另一方面应当以宣布它自己所有的代表和官吏毫无例外地可以随时撤换，来保证自己有可能防范他们。……”

    恩格斯一再著重指出，不仅在君主国，而且在民主共和国，国家依然是国家，也就是说仍然保留著它的基本特征：把公职人员，“社会公仆”，社会机关，变为社会的主人。

    “……为了防止国家和国家机关由社会公仆变为社会主人----这种现象在至今所有的国家中都是不可避免的----公社采取了两个正确的办法。第一，它把行政、司法和国民教育方面的一切职位交给由普选选出的人担任，而且规定选举者可以随时撤换被选举者。第二，它对所有公职人员，不论职位高低，都只付给跟其他工人同样的工资。公社所曾付过的最高薪金是6000法郎。这样，即使公社没有另外给各代表机构的代表以限权委托书，也能可靠地防止人们去追求升官发财了。……”

    恩格斯在这里接触到了一个有趣的界限，在这个界限上，彻底的民主变成了社会主义，同时也要求实行社会主义。因为，要消灭国家就必须把国家机关的职能变为非常简单的监督和计算的手续，使大多数居民，而后再使全体居民，都能够办理，都能够胜任。而要完全消除升官发财的思想，就必须使国家机关中那些无利可图但是“荣耀的”职位不能成为在银行和股份公司内找到肥缺的桥梁，象在一切最自由的资本主义国家内所经常看到的那样。

    但是，恩格斯并没有犯有些马克思主义者在民族自决权问题上所犯的那种错误：他们说民族自决权在资本主义下是不可能实现的，而在社会主义下则是多余的。这种似乎很巧妙但实际上并不正确的论断，对于任何一种民主制度，包括给官吏发微薄薪金的办法在内，都可以套得上，因为在资本主义下彻底的民主制度是不可能的，而在社会主义下则任何民主都是会消亡的。

    这是一种诡辩，正象一句古老的笑话所说的：一个人掉了一根头发，他是否就成了秃子呢？

    彻底发展民主，找出彻底发展的种种形式，用实践来检验这些形式等等，这一切都是为社会革命进行斗争的基本任务之一。任何单独存在的民主制度都不会产生社会主义，但在实际生活中民主制度永远不会是“单独存在”，而总是“共同存在”的，它也会影响经济，推动经济的改造，受经济发展的影响等等。这就是活生生的历史辩证法。

    恩格斯继续写道：

    “……这种炸毁旧的国家政权并以新的真正民主的国家政权来代替的情形，已经在《内战》第3章中作了详细的描述。但是这里再一次简单地谈到这种代替的几个特点，这是必要的，因为恰巧在德国，对国家的迷信，已经从哲学方面转到资产阶级甚至很多工人的一般意识中去了。按照哲学家的学说，国家是‘观念的实现’，或是译成了哲学语言的尘世的上帝王国，也就是永恒的真理和正义所借以实现或应当借以实现的场所。由此就产生了对国家以及一切有关国家的事物的盲目崇拜，由于人们从小就习惯于认为全社会的公共事业和公共利益只能用旧的方法来处理和保护，即通过国家及其收入极多的官吏来处理和保护，这种崇拜就更容易生根。人们以为，如果他们不再迷信世袭君主制而拥护民主共和制，那就已经是非常大胆地向前迈进了一步。实际上，国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和制下也丝毫不比在君主制下差。国家再好也不过是无产阶级在争取阶级统治的斗争胜利以后所继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到在新的自由的社会条件下成长起来的一代能够把这全部国家废物完全抛掉为止。”

    恩格斯告诫德国人，叫他们在以共和制代替君主制的时候不要忘记社会主义关于一般国家问题的原理。他的告诫现在看起来好象是直接对策列铁里和切尔诺夫之流先生们的教训，因为他们在“联合的”实践中正好表现出对国家的迷信和盲目崇拜！

    还应当指出两点：（1）恩格斯说，在民主共和制下，国家之为“一个阶级压迫另一个阶级的机器”，“丝毫不”比在君主制下“差”，但这决不等于说，压迫的形式对于无产阶级是无所谓的，象某些无政府主义者所“教导”的那样。阶级斗争和阶级压迫采取更广泛、更自由、更公开的形式，能够大大便于无产阶级为消灭一切阶级而进行的斗争。

    （2）为什么只有新的一代才能够把这全部国家废物完全抛掉呢？这个问题是同民主的消除问题联系著的，现在我们就来谈这个问题。

6．恩格斯论民主的消除

    恩格斯在谈到“社会民主党人”这个名称在科学上不正确的时候，曾连带说到这一点。

    恩格斯在给自己那本19世纪70年代主要是论述“国际”问题的文集（《〈人民国家报〉国际问题论文集》）作序（1894年1月3日，即恩格斯逝世前一年半）的时候写道，在所有的文章里，他都用“共产党人”这个名词，而不用“社会民主党人”，因为当时法国的普鲁东派和德国的拉萨尔派都自称为社会民主党人。

    恩格斯接著写道：“……因此对马克思和我来说，用如此有伸缩性的名称来表示我们特有的观点是绝对不行的。现在情况不同了，这个词〈“社会民主党人”〉也许可以过得去，虽然对于经济纲领不单纯是一般社会主义的而直接是共产主义的党来说，对于政治上的最终目的是消除整个国家因而也消除民主的党来说，这个词还是不确切的。然而，对真正的〈黑体是恩格斯用的〉政党说来，名称总是不完全符合的；党在发展，名称却不变。”

    辩证法家恩格斯到临终时仍然忠于辩证法。他说：马克思和我有过一个很好的科学上很确切的党的名称，可是当时没有一个真正的即群众性的无产阶级政党。现在（19世纪末）真正的政党是有了，可是它的名称在科学上是不正确的。但这不要紧，“可以过得去”，只要党在发展，只要党意识到它的名称在科学上不确切，不让这一点妨碍它朝著正确的方向发展就行！

    也许哪一位爱开玩笑的人会用恩格斯的话来安慰我们布尔什维克说：我们有真正的政党，它在很好地发展；就连“布尔什维克”这样一个毫无意义的奇怪的名词，这个除了表示我们在1903年布鲁塞尔-伦敦代表大会上占多数这一完全偶然的情况外并没有什么其他意思的名词，也还“可以过得去”……　现在，由于共和党人和“革命”市侩民主派在7、8月间对我党实行迫害，“布尔什维克”这个名词获得了全民的荣誉，除此而外，这种迫害还表明我党在真正的发展过程中迈进了多么巨大的具有历史意义的一步，在这个时候，也许连我自己也对我在4月间提出的改变我党名称的建议表示怀疑了。也许我要向同志们提出一个“妥协办法”：把我们党称为共产党，而把布尔什维克这个名词放在括号内……

    但是党的名称问题远不及革命无产阶级对国家的态度问题重要。

    人们通常在谈论国家问题的时候，老是犯恩格斯在这里所告诫的而我们在前面也顺便提到的那个错误。这就是：老是忘记国家的消灭也就是民主的消灭，国家的消亡也就是民主的消亡。

    乍看起来，这样的论断似乎是极端古怪而难于理解的；甚至也许有人会耽心，是不是我们在期待一个不遵守少数服从多数的原则的社会制度，因为民主也就是承认这个原则。

    不是的。民主和少数服从多数的原则不是一个东西。民主就是承认少数服从多数的国家，即一个阶级对另一个阶级、一部分居民对另一部分居民使用有系统的暴力的组织。

    我们的最终目的是消灭国家，也就是消灭任何有组织有系统的暴力，消灭任何加在人们头上的暴力。我们并不期待一个不遵守少数服从多数的原则的社会制度。但是，我们在向往社会主义的同时深信：社会主义将发展为共产主义，而对人们使用暴力，使一个人服从另一个人、使一部分居民服从另一部分居民的任何必要也将随之消失，因为人们将习惯于遵守公共生活的起码规则，而不需要暴力和服从。

    为了强调这个习惯的因素，恩格斯就说到了新的一代，他们是“在新的自由的社会条件下成长起来的一代，能够把这全部国家废物完全抛掉”，----这里所谓国家是指任何一种国家，其中也包括民主共和制的国家。

    为了说明这一点，就必须分析国家消亡的经济基础问题。


国家与革命 第　五　章

国家消亡的经济基础

    马克思在他的《哥达纲领批判》（即1875年5月5日给白拉克的信，这封信直到1891年才在《新时代》第9年卷第1册上发表，有俄文单行本）中对这个问题作了最详尽的说明。在这篇出色的著作中，批判拉萨尔主义的论战部分可以说是遮盖了正面论述的部分，即遮盖了对共产主义发展和国家消亡之间的联系的分析。

1．马克思如何提出问题

    如果把马克思在1875年5月5日给白拉克的信同我们在前面研究过的恩格斯在1875年3月28日给倍倍尔的信粗略地对照一下，也许会觉得马克思比恩格斯带有浓厚得多的“国家派”色彩，也许会觉得这两位著作家对国家的看法有很大差别。

    恩格斯建议倍倍尔根本抛弃关于国家的废话，把国家一词从纲领中完全去掉而用“公团”一词来代替；恩格斯甚至宣布公社已经不是原来意义上的国家。而马克思却谈到“未来共产主义社会的国家制度”，这就是说，似乎他认为就是在共产主义下也还需要国家。

    但这种看法是根本不对的。如果仔细研究一下就可以知道，马克思和恩格斯对国家和国家消亡问题的看法是完全一致的，上面所引的马克思的话指的正是正在消亡的国家制度。

    很清楚，确定未来的“消亡”的日期，这是无从谈起的，何况它显然还是一个很长的过程。马克思和恩格斯之间仿佛存在差别，是因为他们研究的题目不同，要解决的任务不同。恩格斯的任务是要清楚地、尖锐地、概括地向倍倍尔指明，当时流行的（也是拉萨尔颇为赞同的）关于国家问题的偏见是十分荒谬的。而马克思只是在论述另一个题目即共产主义社会的发展时，顺便提到了这个问题。

    马克思的全部理论，就是运用最彻底、最完整、最周密、内容最丰富的发展论去考察现代资本主义。自然，他也就要运用这个理论去考察资本主义的即将到来的崩溃和未来共产主义的未来的发展。

    究竟根据什么材料可以提出未来共产主义的未来发展问题呢？

    这里所根据的是，共产主义是从资本主义中产生出来的，它是历史地从资本主义中发展出来的，它是资本主义所产生的那种社会力量发生作用的结果。马克思丝毫不想制造乌托邦，不想凭空猜测无法知道的事情。马克思提出共产主义的问题，正象一个自然科学家已经知道某一新的生物变种是怎样产生以及朝著哪个方向演变才提出该生物变种的发展问题一样。

    马克思首先扫除了哥达纲领在国家同社会的相互关系问题上造成的糊涂观念。

    他写道：“……现代社会就是存在于一切文明国度中的资本主义社会，它或多或少地摆脱了中世纪的杂质，或多或少地由于每个国度的特殊的历史发展而改变了形态，或多或少地有了发展。‘现代国家’却随国境而异。它在普鲁士德意志帝国同在瑞士不一样，在英国同在美国不一样。所以，‘现代国家’是一种虚构。

    但是，不同的文明国度中的不同的国家，不管它们的形式如何纷繁，却有一个共同点：它们都建立在资本主义多少已经发展了的现代资产阶级社会的基础上。所以，它们具有某些根本的共同特征。在这个意义上可以谈‘现代国家制度’，而未来就不同了，到那时‘现代国家制度’现在的根基即资产阶级社会已经消亡了。

    于是就产生了一个问题：在共产主义社会中国家制度会发生怎样的变化呢？换句话说，那时有哪些同现在的国家职能相类似的社会职能保留下来呢？这个问题只能科学地回答；否则，即使你把‘人民’和‘国家’这两个词联接一千次，也丝毫不会对这个问题的解决有所帮助。……”

    马克思这样讥笑了关于“人民国家”的一切空话以后，就来提出问题，并且好象是告诫说：要对这个问题作出科学的解答，只有依靠确实肯定了的科学材料。

    由整个发展论和全部科学十分正确地肯定了的首要的一点，也是从前被空想主义者所忘记、现在又被害怕社会主义革命的现代机会主义者所忘记的那一点，就是在历史上必然会有一个从资本主义向共产主义过渡的特殊时期或特殊阶段。

2．从资本主义到共产主义的过渡

    马克思继续写道：“……在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。……”

    这个结论是马克思根据他对无产阶级在现代资本主义社会中的作用的分析，根据关于这个社会发展情况的材料以及关于无产阶级与资产阶级对立的利益不可调和的材料所得出的。

    从前，问题的提法是这样的：无产阶级为了求得自身的解放，应当推翻资产阶级，夺取政权，建立自己的革命专政。

    现在，问题的提法已有些不同了：从向著共产主义发展的资本主义社会过渡到共产主义社会，非经过一个“政治上的过渡时期？”不可，而这个时期的国家只能是无产阶级的革命专政。

    这个专政和民主的关系又是怎样的呢？

    我们看到，《共产党宣言》是干脆把“无产阶级转化成统治阶级”和“争得民主”这两个概念并列在一起的。根据上述一切，可以更准确地断定民主在从资本主义向共产主义过渡时是怎样变化的。

    在资本主义社会里，在它最顺利的发展条件下，比较完全的民主制度就是民主共和制。但是这种民主制度始终受到资本主义剥削制度狭窄框子的限制，因此它实质上始终是少数人的即只是有产阶级的、只是富人的民主制度。资本主义社会的自由始终与古希腊共和国的自由即奴隶主的自由大致相同。由于资本主义剥削制度的条件，现代的雇佣奴隶被贫困压得喘不过气，结果都“无暇过问民主”，“无暇过问政治”，大多数居民在通常的平静的局势下都被排斥在社会政治生活之外。

    德国可以说是证实这一论断的最明显的例子，因为在这个国家里，宪法规定的合法性保持得惊人地长久和稳定，几乎有半世纪之久（1871-1914年），而在这个时期内，同其他国家的社会民主党相比，德国社会民主党又做了多得多的工作来“利用合法性”，来使工人参加党的比例达到举世未有的高度。

    这种在资本主义社会里能看到的有政治觉悟的积极的雇佣奴隶所占的最大的百分比究竟是多少呢？1500万雇佣工人中有100万是社会民主党党员！1500万雇佣工人中有300万是工会会员！

    极少数人享受民主，富人享受民主，----这就是资本主义社会的民主制度。如果仔细地考察一下资本主义民主的结构，那么无论在选举权的一些“微小的”（似乎是微小的）细节上（居住年限、妇女被排斥等等），或是在代表机构的办事手续上，或是在行使集会权的实际障碍上（公共建筑物不准“叫化子”使用！），或是在纯粹资本主义的办报原则上，等等，到处都可以看到对民主制度的重重限制。用来对付穷人的这些限制、例外、排斥、阻碍，看起来似乎是很微小的，特别是在那些从来没有亲身体验过贫困、从来没有接近过被压迫阶级群众的生活的人（这种人在资产阶级的政论家和政治家中，如果不占百分之九十九，也得占十分之九）看起来是很微小的，但是这些限制加在一起，就把穷人排斥和推出政治生活之外，使他们不能积极参加民主生活。

    马克思正好抓住了资本主义民主的这一实质，他在分析公社的经验时说：这就是容许被压迫者每隔几年决定一次究竟由压迫阶级中的什么人在议会里代表和镇压他们！

    但是从这种必然是狭隘的、暗中排斥穷人的、因而也是彻头彻尾虚伪骗人的资本主义民主向前发展，并不象自由派教授和小资产阶级机会主义者所想象的那样，是简单地、直线地、平稳地走向“日益彻底的民主”。不是的。向前发展，即向共产主义发展，必须经过无产阶级专政，不可能走别的道路，因为再没有其他人也没有其他道路能够粉碎剥削者资本家的反抗。

    而无产阶级专政，即被压迫者先锋队组织成为统治阶级来镇压压迫者，不能仅仅只是扩大民主。除了把民主制度大规模地扩大，使它第一次成为穷人的、人民的而不是富人的民主制度之外，无产阶级专政还要对压迫者、剥削者、资本家采取一系列剥夺自由的措施。为了使人类从雇佣奴隶制下面解放出来，我们必须镇压这些人，必须用强力粉碎他们的反抗，----显然，凡是实行镇压和使用暴力的地方，也就没有自由，没有民主。

    读者总还记得，恩格斯在给倍倍尔的信中很好地阐明了这一点，他说：“无产阶级需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。”

    人民这个大多数享有民主，对人民的剥削者、压迫者实行强力镇压，即把他们排斥于民主之外，----这就是民主在从资本主义向共产主义过渡时改变了的形态。

    只有在共产主义社会中，当资本家的反抗已经彻底粉碎，当资本家已经消失，当阶级已经不存在（即社会各个成员在同社会生产资料的关系上已经没有差别）的时候，----只有在那个时候，“国家才会消失，才有可能谈自由”。只有在那个时候，真正完全的、真正没有任何例外的民主才有可能，才会实现。也只有在那个时候，民主才开始消亡，道理很简单：人们既然摆脱了资本主义奴隶制，摆脱了资本主义剥削制所造成的无数残暴、野蛮、荒谬和丑恶的现象，也就会逐渐习惯于遵守多少世纪以来人们就知道的、千百年来在一切行为守则上反复谈到的、起码的公共生活规则，而不需要暴力，不需要强制，不需要服从，不需要所谓国家这种实行强制的特殊机构。

    “国家消亡”这个说法选得非常恰当，因为它既表明了过程的渐进性，又表明了过程的自发性。只有习惯才能够发生而且一定会发生这样的作用，因为我们在自己的周围千百万次地看到，如果没有剥削，如果根本没有令人气愤、引起抗议和起义而使镇压成为必要的现象，那么人们是多么容易习惯于遵守他们所必需的公共生活规则。

    总之，资本主义社会里的民主是一种残缺不全的、贫乏的和虚伪的民主，是只供富人、只供少数人享受的民主。无产阶级专政，向共产主义过渡的时期，将第一次提供人民享受的、大多数人享受的民主，同时对少数人即剥削者实行必要的镇压。只有共产主义才能提供真正完全的民主，而民主愈完全，它也就愈迅速地成为不需要的东西，愈迅速地自行消亡。

    换句话说，在资本主义下存在的是原来意义上的国家，即一个阶级对另一个阶级、而且是少数人对多数人实行镇压的特殊机器。很明显，剥削者少数要能有系统地镇压被剥削者多数，就必须实行极凶狠极残酷的镇压，就必须造成大量的流血，而人类在奴隶制、农奴制和雇佣劳动制下就是这样走过来的。

    其次，在从资本主义向共产主义过渡的时候镇压还是必要的，但这已经是被剥削者多数对剥削者少数的镇压。实行镇压的特殊机构，特殊机器，即“国家”，还是必要的，但这已经是过渡性质的国家，已经不是原来意义上的国家，因为由昨天还是雇佣奴隶的多数人去镇压剥削者少数人，相对来说，还是一件很容易、很简单和很自然的事情，所流的血会比镇压奴隶、农奴和雇佣工人起义流的少得多，人类为此而付出的代价要小得多。而且在实行镇压的同时，还把民主扩展到绝大多数居民身上，以致对实行镇压的特殊机器的需要就开始消失。自然，剥削者没有极复杂的实行镇压的机器就镇压不住人民，但是人民镇压剥削者却只需要有很简单的“机器”，即几乎可以不要“机器”，不要特殊的机构，而只需要有简单的武装群众的组织（如工兵代表苏维埃，----我们先在这里提一下）。

    最后，只有共产主义才能够完全不需要国家，因为没有人需要加以镇压了，----这里所谓“没有人”是指阶级而言，是指对某一部分居民进行有系统的斗争而言。我们不是空想主义者，我们丝毫也不否认个别人采取极端行动的可能性和必然性，同样也不否认有镇压这种行动的必要性。但是，第一，做这件事情用不著什么实行镇压的特殊机器，特殊机构，武装的人民自己会来做这项工作，而且做起来非常简单容易，就象现代社会中任何一群文明人强行拉开打架的人或制止虐待妇女一样。第二，我们知道，产生违反公共生活规则的极端行动的根本社会原因是群众受剥削和群众贫困。这个主要原因一消除，极端行动就必然开始“消亡”。虽然我们不知道消亡的速度和过程怎样，但是，我们知道这种行动一定会消亡。而这种行动一消亡，国家也就随之消亡。

    关于这个未来，马克思并没有陷入空想，他只是较详细地确定了现在所能确定的东西，即共产主义社会低级阶段和高级阶段之间的差别。

3．共产主义社会的第一阶段

    马克思在《哥达纲领批判》中，详细地驳斥了拉萨尔关于劳动者在社会主义下将领取“不折不扣的”或“全部的劳动产品”的思想。马克思指出，从整个社会的全部社会劳动中，必须扣除后备基金、扩大生产的基金和机器“磨损”的补偿等等，然后从消费品中还要扣除用作管理费用以及用于学校、医院、养老院等等的基金。

    马克思不象拉萨尔那样说些含糊不清的笼统的话（“全部劳动产品归劳动者”），而是对社会主义社会必须怎样管理的问题作了冷静的估计。马克思具体地分析了这种没有资本主义存在的社会的生活条件，他说：

    “我们这里所说的〈在分析工人党的纲领时〉是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带著它脱胎出来的那个旧社会的痕迹。”

    就是这个刚刚从资本主义脱胎出来的在各方面还带著旧社会痕迹的共产主义社会，马克思称之为共产主义社会的“第一”阶段或低级阶段。

    生产资料已经不是个人的私有财产。它们已归全社会所有。社会的每个成员完成一定份额的社会必要劳动，就从社会领得一张凭证，证明他完成了多少劳动量。他根据这张凭证从消费品的社会储存中领取相应数量的产品。这样，扣除了用作社会基金的那部分劳动量，每个劳动者从社会领回的正好是他给予社会的。

    似乎“平等”就实现了。

    但是，当拉萨尔把这样的社会制度（通常叫做社会主义，而马克思称之为共产主义的第一阶段）说成是“公平的分配”，说成是“每人有获得同等劳动产品的平等的权利”的时候，他是错误的，于是马克思对他的错误进行了分析。

    马克思说：这里确实有“平等的权利”，但这仍然是“资产阶级权利”，这个“资产阶级权利”同任何权利一样，是以不平等为前提的。任何权利都是把同一标准应用在不同的人身上，即应用在事实上各不相同、各不同等的人身上，因而“平等的权利”就是破坏平等，就是不公平。的确，每个人付出与别人同等份额的社会劳动，就能领取同等份额的社会产品（作了上述各项扣除之后）。

    然而各个人是不同等的：有的强些，有的弱些；有的结了婚，有的没有结婚，有的子女多些，有的子女少些，如此等等。

    马克思总结说：“……因此，在提供的劳动相同、从而由社会消费基金中分得的份额相同的条件下，某一个人事实上所得到的比另一个人多些，也就比另一个人富些，如此等等。要避免所有这些弊病，权利就不应当是平等的，而应当是不平等的。……”

    可见，在共产主义第一阶段还不能做到公平和平等，因为富裕的程度还会不同，而不同就是不公平。但是人剥削人已经不可能了，因为已经不能把工厂、机器、土地等生产资料攫为私有了。马克思通过驳斥拉萨尔泛谈一般“平等”和“公平”的含糊不清的小资产阶级言论，指出了共产主义社会的发展进程，说明这个社会最初只能消灭私人占有生产资料这一“不公平”现象，却不能立即消灭另一不公平现象：“按劳动”（而不是按需要）分配消费品。

    庸俗的经济学家，包括资产阶级教授，包括“我们的”杜冈在内，经常谴责社会主义者，说他们忘记了人与人的不平等，说他们“幻想”消灭这种不平等。我们看到，这种谴责只能证明资产阶级思想家先生们的极端无知。

    马克思不仅极其准确地估计到了人们不可避免的不平等，而且还估计到：仅仅把生产资料转归全社会公有（通常所说的“社会主义”）还不能消除分配方面的缺点和“资产阶级权利”的不平等，只要产品“按劳动”分配，“资产阶级权利”就会继续通行。

    马克思继续说道：“……但是这些弊病，在经过长久阵痛刚刚从资本主义社会产生出来的共产主义社会第一阶段，是不可避免的。权利决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。……”

    因此，在共产主义社会的第一阶段（通常称为社会主义），“资产阶级权利”没有完全取消，而只是部分地取消，只是在已经实现的经济变革的限度内取消，即只是在同生产资料的关系上取消。“资产阶级权利”承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只是在这个范围内，“资产阶级权利”才不存在了。

    但是它在它的另一部分却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者（决定者）。“不劳动者不得食”这个社会主义原则已经实现了；“对等量劳动给予等量产品”这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除对不同等的人的不等量（事实上是不等量的）劳动给予等量产品的“资产阶级权利”。

    马克思说，这是一个“弊病”，但在共产主义第一阶段是不可避免的，因为，如果不愿陷入空想主义，那就不能认为，在推翻资本主义之后，人们立即就能学会不要任何权利准则而为社会劳动，况且资本主义的废除不能立即为这种变更创造经济前提。

    可是，除了“资产阶级权利”以外，没有其他准则。所以就这一点说，还需要有国家在保卫生产资料公有制的同时来保卫劳动的平等和产品分配的平等。

    国家正在消亡，因为资本家已经没有了，阶级已经没有了，因而也就没有什么阶级可以镇压了。

    但是，国家还没有完全消亡，因为还要保卫那个确认事实上的不平等的“资产阶级权利”。要使国家完全消亡，必须有完全的共产主义。

4．共产主义社会的高级阶段

    马克思接著说：

    “……在共产主义社会高级阶段，在迫使个人奴隶般地服从分工的情形已经消失之后；在脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随著个人的全面发展生产力也增长起来，而集体财富的一切源泉都充分涌流之后，----只有在那个时候，才能完全超出资产阶级权利的狭隘眼界，社会才能在自己的旗帜上写上：‘各尽所能，按需分配’。”

    只是现在我们才可以充分地认识到，恩格斯无情地讥笑那种把“自由”和“国家”这两个名词连在一起的荒谬见解，是多么正确。还有国家的时候就没有自由。到有自由的时候就不会有国家了。

    国家完全消亡的经济基础就是共产主义的高度发展，那时脑力劳动和体力劳动的对立已经消失，因而现代社会不平等的最重要的根源之一也就消失，而这个根源光靠把生产资料转为公有财产，光靠剥夺资本家，是决不能立刻消除的。

    这种剥夺会使生产力有蓬勃发展的可能。我们看到，资本主义目前已经在令人难以置信地阻碍这种发展，而在现代已经达到的技术水平的基础上本来是可以大有作为的，因此我们可以绝对有把握地说，剥夺资本家一定会使人类社会的生产力蓬勃发展。但是，生产力将以什么样的速度向前发展，将以什么样的速度发展到打破分工、消灭脑力劳动和体力劳动的对立、把劳动变为“生活的第一需要”，这都是我们所不知道而且也不可能知道的。

    因此，我们只能谈国家消亡的必然性，同时著重指出这个过程是长期的，指出它的长短将取决于共产主义高级阶段的发展速度，而把消亡的日期或消亡的具体形式问题作为悬案，因为现在还没有可供解决这些问题的材料。

    当社会实现“各尽所能，按需分配”的原则时，也就是说，当人们已经十分习惯于遵守公共生活的基本规则，他们的劳动生产率已经极大地提高，以致他们能够自愿地尽其所能来劳动的时候，国家才会完全消亡。那时，就会超出“资产阶级权利的狭隘眼界”，超出这种使人象夏洛克那样冷酷地斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬的狭隘眼界。那时，分配产品就无需社会规定每人应当领取的产品数量；每人将“按需”自由地取用。

    从资产阶级的观点看来，很容易把这样的社会制度说成是“纯粹的乌托邦”，并冷嘲热讽地说社会主义者许诺每个人都有权利向社会领取任何数量的巧克力糖、汽车、钢琴等等，而对每个公民的劳动不加任何监督。就是今天，大多数资产阶级“学者”也还在用这样的嘲讽来搪塞，他们这样做只是暴露他们愚昧无知和替资本主义进行自私的辩护。

    说他们愚昧无知，是因为没有一个社会主义者想到过要“许诺”共产主义高级发展阶段的到来，而伟大的社会主义者在预见这个阶段将会到来时所设想的前提，既不是现在的劳动生产率，也不是现在的庸人，这种庸人正如波米亚洛夫斯基作品中的神学校学生一样，很会“无缘无故地”糟蹋社会财富的储存和提出不能实现的要求。

    在共产主义的“高级”阶段到来以前，社会主义者要求社会和国家对劳动量和消费量实行极严格的监督，不过这种监督应当从剥夺资本家和由工人监督资本家开始，并且不是由官吏的国家而是由武装工人的国家来实行。

    说资产阶级思想家（和他们的走卒，如策列铁里先生、切尔诺夫先生之流）替资本主义进行自私的辩护，正是因为他们一味争论和空谈遥远的未来，而不谈目前政治上的迫切问题：剥夺资本家，把全体公民变为一个大“辛迪加”即整个国家的工作者和职员，并使这整个辛迪加的全部工作完全服从真正民主的国家，即工兵代表苏维埃国家。

    其实，当博学的教授，以及附和教授的庸人和策列铁里先生、切尔诺夫先生之流谈到荒诞的乌托邦，谈到布尔什维克的蛊惑人心的许诺，谈到“实施”社会主义不可能做到的时候，他们指的正是共产主义的高级阶段，但是无论是谁都不仅没有许诺过，而且连想也没有想到过“实施”共产主义的高级阶段，因为这根本无法“实施”。

    这里我们也就接触到了社会主义和共产主义在科学上的差别问题，这个问题在上面引用的恩格斯说“社会民主党人”这个名称不正确的一段话里已经谈到。共产主义第一阶段或低级阶段同共产主义高级阶段之间的差别在政治上说将来也许很大，但现在在资本主义下来著重谈论它就很可笑了，把这个差别提到首要地位的也许只有个别无政府主义者（在克鲁泡特金之流、格拉弗、科尔纳利森和其他无政府主义“大师”们已经“象普列汉诺夫那样”变成了社会沙文主义者，或者如少数没有丧失廉耻和良心的无政府主义者之一格耶所说，变成了无政府主义卫国战士以后，如果无政府主义者当中还有人丝毫没有学到什么东西的话）。

    但是社会主义同共产主义在科学上的差别是很明显的。通常所说的社会主义，马克思把它称作共产主义社会的“第一”阶段或低级阶段。既然生产资料已成为公有财产，那么“共产主义”这个名词在这里也是可以用的，只要不忘记这还不是完全的共产主义。马克思的这些解释的伟大意义，就在于他在这里也彻底地运用了唯物主义辩证法，即发展学说，把共产主义看成是从资本主义中发展出来的。马克思没有经院式地臆造和“虚构”种种定义，没有从事毫无意义的字面上的争论（什么是社会主义，什么是共产主义），而是分析了可以称为共产主义在经济上成熟程度的两个阶段的东西。

    在第一阶段，共产主义在经济上还不可能完全成熟，完全摆脱资本主义的传统或痕迹。由此就产生一个有趣的现象，这就是在共产主义第一阶段还保留著“资产阶级权利的狭隘眼界”。既然在消费品的分配方面存在著资产阶级权利，那当然一定要有资产阶级国家，因为如果没有一个能够强制人们遵守权利准则的机构，权利也就等于零。

    可见，在共产主义下，在一定的时期内，不仅会保留资产阶级权利，甚至还会保留资产阶级国家，----但没有资产阶级！

    这好象是奇谈怪论，或只是一种玩弄聪明的辩证把戏，那些没有花过一点功夫去研究马克思主义的极其深刻的内容的人，就常常这样来谴责马克思主义。

    其实，无论在自然界或在社会中，实际生活随时随地都使我们看到新事物中有旧的残余。马克思并不是随便把一小块“资产阶级”权利塞到共产主义中去，而是抓住了从资本主义脱胎出来的社会里那种在经济上和政治上不可避免的东西。

    在工人阶级反对资本家以争取自身解放的斗争中，民主具有巨大的意义。但是民主决不是不可逾越的极限，它只是从封建主义到资本主义和从资本主义到共产主义的道路上的阶段之一。

    民主意味著平等。很明显，如果把平等正确地理解为消灭阶级，那么无产阶级争取平等的斗争以及平等的口号就具有极伟大的意义。但是，民主仅仅意味著形式上的平等。一旦社会全体成员在占有生产资料方面的平等即劳动平等、工资平等实现以后，在人类面前不可避免地立即就会产生一个问题：要更进一步，从形式上的平等进到事实上的平等，即实现“各尽所能，按需分配”的原则。至于人类会经过哪些阶段，通过哪些实际措施达到这个最高目的，那我们不知道，也不可能知道。可是，必须认识到：通常的资产阶级观念，即把社会主义看成一种僵死的、凝固的、一成不变的东西的这种观念，是非常荒谬的；实际上，只是从社会主义实现时起，社会生活和个人生活的各个领域才会开始出现迅速的、真正的、确实是群众性的即有大多数居民参加然后有全体居民参加的前进运动。

    民主是国家形式，是国家形态的一种。因此，它同任何国家一样，也是有组织有系统地对人们使用暴力，这是一方面。但另一方面，民主意味著在形式上承认公民一律平等，承认大家都有决定国家制度和管理国家的平等权利。而这一点又会产生如下的结果：民主在其发展的某个阶段首先把对资本主义进行革命的阶级----无产阶级团结起来，使他们有可能去打碎、彻底摧毁、彻底铲除资产阶级的（哪怕是共和派资产阶级的）国家机器即常备军、警察和官吏，代之以武装的工人群众（然后是人民普遍参加民兵）这样一种更民主的机器，但这仍然是国家机器。

    在这里，“量转化为质”，因为这样高度的民主制度，是同越出资产阶级社会的框子、开始对社会进行社会主义的改造相联系的。如果真是所有的人都参加国家管理，那么资本主义就不能支持下去。而资本主义的发展又为真是“所有的人”能够参加国家管理创造了前提。这种前提就是：在一些最先进的资本主义国家中已经做到的人人都识字，其次是千百万工人已经在邮局、铁路、大工厂、大商业企业、银行业等等巨大的、复杂的、社会化的机构里“受了训练并养成了遵守纪律的习惯”。

    在这种经济前提下，完全有可能在推翻了资本家和官吏之后，在一天之内立刻著手由武装的工人、普遍武装的人民代表他们去监督生产和分配，计算劳动和产品。（不要把监督和计算的问题同具有科学知识的工程师和农艺师等等的问题混为一谈，这些先生今天在资本家的支配下工作，明天在武装工人的支配下会更好地工作。）

    计算和监督，----这就是把共产主义社会第一阶段“调整好”，使它能正常地运转所必需的主要条件。在这里，全体公民都成了国家（武装工人）雇用的职员。全体公民都成了一个全民的、国家的“辛迪加”的职员和工人。全部问题在于要他们在正确遵守劳动标准的条件下同等地劳动，同等地领取报酬。对这些事情的计算和监督已被资本主义简化到了极点，而成为非常简单、任何一个识字的人都能胜任的手续----进行监察和登记，算算加减乘除和发发有关的字据。

    当大多数人对资本家（这时已成为职员）和保留著资本主义恶习的知识分子先生们开始独立进行和到处进行这种计算即这种监督的时候，这种监督就会成为真正包罗万象的、普遍的和全民的监督，对它就绝对无法逃避、“无处躲藏”了。

    整个社会将成为一个管理处，成为一个劳动平等和报酬平等的工厂。

    但是，无产阶级在战胜资本家和推翻剥削者以后在全社会推行的这种“工厂”纪律，决不是我们的理想，也决不是我们的最终目的，而只是为了彻底肃清社会上资本主义剥削制造成的卑鄙丑恶现象和为了继续前进所必需的一个阶段。

    当社会全体成员或者哪怕是大多数成员自己学会了管理国家，自己掌握了这个事业，对极少数资本家、想保留资本主义恶习的先生们和深深受到资本主义腐蚀的工人们“调整好”监督的时候，对任何管理的需要就开始消失。民主愈完全，它成为多余的东西的时候就愈接近。由武装工人组成的、“已经不是原来意义上的国家”的“国家”愈民主，则任何国家就会愈迅速地开始消亡。

    因为当所有的人都学会了管理，都来实际地独立地管理社会生产，对寄生虫、老爷、骗子等等“资本主义传统的保持者”独立地进行计算和监督的时候，逃避这种全民的计算和监督就必然会成为极难得逞的、极罕见的例外，可能还会受到极迅速极严厉的惩罚（因为武装工人是重实际的人，而不是重感情的知识分子；他们未必会让人跟自己开玩笑），以致人们对于人类一切公共生活的简单的基本规则就会很快从必须遵守变成习惯于遵守了。

    到那时候，从共产主义社会的第一阶段过渡到它的高级阶段的大门就会敞开，国家也就随之完全消亡。


国家与革命第六章

马克思主义被机会主义者庸俗化

    国家对社会革命的态度和社会革命对国家的态度问题，象整个革命问题一样，是第二国际（1889-1914年）最著名的理论家和政论家们很少注意的。但是，在机会主义逐渐滋长而使第二国际在1914年破产的过程中，最突出的一点就是：甚至当他们直接遇到这个问题的时候，他们还是竭力回避或者不加理会。

    总的看来可以说，由于在无产阶级革命对国家的态度问题上采取了有利于机会主义和助长机会主义的躲躲闪闪的态度，结果就产生了对马克思主义的歪曲和对马克思主义的完全庸俗化。

    为了说明（哪怕是简要地说明）这个可悲的过程，我们就拿最著名的马克思主义理论家普列汉诺夫和考茨基来说吧。

1．普列汉诺夫与无政府主义者的论战

    普列汉诺夫写了一本专门论述无政府主义对社会主义的态度问题的小册子，书名叫《无政府主义和社会主义》，于1894年用德文出版。

    普列汉诺夫竟有这样的本事，能够论述这个主题而完全回避反对无政府主义的斗争中最现实、最迫切、政治上最重要的问题，即革命对国家的态度和整个国家问题！他的这本小册子有两部分特别突出：一部分是历史文献，其中有关于施蒂纳和蒲鲁东等人思想演变的宝贵材料；另一部分是庸俗的，其中有关于无政府主义者与强盗没有区别这样拙劣的议论。

    这两个主题拼在一起十分可笑，很足以说明普列汉诺夫在俄国革命前夜以及革命时期的全部活动，因为在1905-1917年，普列汉诺夫正是这样表明自己是在政治上充当资产阶级尾巴的半学理主义者，半庸人。

    我们已经看到，马克思和恩格斯在同无政府主义者论战时，怎样极其详尽地说明了自己在革命对国家的态度问题上的观点。恩格斯在1891年出版马克思的《哥达纲领批判》时写道：“我们〈即恩格斯和马克思〉那时正在同巴枯宁及其无政府主义者进行最激烈的斗争，----那时离〈第一〉国际海牙代表大会闭幕才两年。”

    无政府主义者正是企图把巴黎公社宣布为所谓“自己的”，说它证实了他们的学说，然而他们根本不懂得公社的教训和马克思对这些教训的分析。对于是否需要打碎旧的国家机器以及用什么东西来代替这两个具体政治问题，无政府主义者连一个比较接近真理的答案都没有提出过。

    但是在谈“无政府主义和社会主义”时回避整个国家问题，不理会马克思主义在公社以前和以后的全部发展，那就必然会滚到机会主义那边去。因为机会主义求之不得的，正是完全不提我们刚才所指出的那两个问题。光是这一点，已经是机会主义的胜利了。

2．考茨基与机会主义者的论战

    考茨基的著作译成俄文的无疑比译成其他各国文字的要多得多。难怪有些德国社会民主党人开玩笑说，在俄国读考茨基著作的人比在德国还多（附带说一说，在这个玩笑里含有比开这个玩笑的人所料到的更深刻得多的历史内容：俄国工人在1905年对世界最优秀的社会民主主义文献中的最优秀的著作表现了空前强烈的、前所未见的需求，他们得到的这些著作的译本和版本也远比其他各国多，这样就把一个比较先进的邻国的丰富经验加速地移植到我国无产阶级运动这块所谓新垦的土地上来了）。

    考茨基在俄国特别出名，是因为他除了对马克思主义作了通俗的解释，还同机会主义者及其首领伯恩施坦进行了论战。但是有一个事实几乎是没有人知道的，而如果想要考察一下考茨基在1914-1915年危机最尖锐时期怎样堕落到最可耻地表现出张皇失措和替社会沙文主义辩护的地步，那又不能放过这个事实。这个事实就是：考茨基在起来反对法国最著名的机会主义代表（米勒兰和饶勒斯）和德国最著名的机会主义代表（伯恩施坦）之前，表现过很大的动摇。1901-1902年在斯图加特出版的、捍卫革命无产阶级观点的、马克思主义的《曙光》，曾不得不同考茨基进行论战，把他在1900年巴黎国际社会党代表大会上提出的决议叫作“橡皮性”决议，因为这个决议对机会主义者的态度是暧昧的，躲躲闪闪的，调和的。在德国的书刊中还刊载过一些考茨基的信件，这些信件也表明他在攻击伯恩施坦之前有过很大的动摇。

    但是另一件事情的意义更重大得多，这就是：现在，当我们来研究考茨基最近背叛马克思主义的经过的时候，就从他同机会主义者的论战本身来看，从他提问题和解释问题的方法来看，我们也看到，他恰恰是在国家问题上一贯倾向于机会主义。

    我们拿考茨基反对机会主义的第一部大作《伯恩施坦与社会民主党的纲领》来说。考茨基详细地驳斥了伯恩施坦。但是下面的情况值得注意。

    伯恩施坦在他著的有赫罗斯特拉特名声的《社会主义的前提》一书中，指责马克思主义为“布朗基主义”（此后，俄国机会主义者和自由派资产者千百次地重复这种指责，用以攻击革命马克思主义的代表布尔什维克）。而且伯恩施坦还特别谈到马克思的《法兰西内战》，企图（我们已经看到，这是枉费心机）把马克思对公社的教训的观点同蒲鲁东的观点混为一谈。伯恩施坦特别注意马克思在《共产党宣言》的1872年序言中著重指出的结论，这个结论说：“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。”

    伯恩施坦非常“喜爱”这句名言，所以他在自己那本书里至少重复了三遍，并且把它完全歪曲成机会主义的见解。

    我们已经看到，马克思是想说工人阶级应当打碎、摧毁、炸毁全部国家机器。但在伯恩施坦看来，似乎马克思说这句话是告诫工人阶级不要在夺取政权时采取过激的革命手段。

    不能想象对马克思思想的歪曲还有比这更严重更不像样的了。

    而考茨基在详尽驳斥伯恩施坦主义的时候是怎样做的呢？

    他不去分析机会主义在这一点上对马克思主义的彻头彻尾的歪曲。他引证了我们在前面引证过的恩格斯为马克思的《内战》所写的导言中的一段话，然后就说：根据马克思的意见，工人阶级不能简单地掌握现成的国家机器，但一般说来它是能够掌握这个机器的。仅此而已。至于伯恩施坦把同马克思的真正思想完全相反的东西硬加在马克思的身上，以及马克思从1852年起就提出无产阶级革命负有“打碎”国家机器的任务，考茨基却只字不提。

    结果是：马克思主义同机会主义在无产阶级革命的任务问题上的最本质的差别被考茨基抹杀了！

    考茨基在“反驳”伯恩施坦时写道：“关于无产阶级专政问题，我们可以十分放心地留待将来去解决。”（德文版第172页）

    这不是反驳伯恩施坦，同他进行论战，实际上是向他让步，是把阵地让给机会主义，因为机会主义者现在所需要的，恰恰是把关于无产阶级革命的任务的一切根本问题都“十分放心地留待将来去解决”。

    马克思和恩格斯在1852年到1891年这40年当中，教导无产阶级应当打碎国家机器。而考茨基在1899年，当机会主义者在这一点上完全背叛马克思主义的时候，却用打碎国家机器的具体形式问题来偷换要不要打碎这个机器的问题，把我们无法预先知道具体形式这种“无可争辩的”（也是争不出结果的）庸俗道理当作护身符！！

    在马克思和考茨基之间，在他们对无产阶级政党组织工人阶级进行革命准备这一任务所持的态度上，存在著一条不可逾越的鸿沟。

    我们再拿考茨基后来一部更成熟的、在很大程度上也是为了驳斥机会主义的错误而写的著作来说。这就是他那本论“社会革命”的小册子。作者在这里把“无产阶级革命”和“无产阶级制度”的问题作为自己专门的研究课题。作者发表了许多极宝贵的见解，但是恰恰回避了国家问题。在这本小册子里，到处都在谈夺取国家政权，并且只限于此，也就是说，考茨基选择的说法是向机会主义者让步的，因为他认为不破坏国家机器也能夺得政权。恰巧马克思在1872年认为《共产党宣言》这个纲领中已经“过时的”东西，考茨基却在1902年把它恢复了。

    在这本小册子里，专门有这样一节：“社会革命的形式与武器”。其中既讲到群众性的政治罢工，又讲到国内战争，又讲到“现代大国的强力工具即官僚和军队”，但是一个字也没有提到公社已经给了工人什么教训。可见，恩格斯告诫人们特别是告诫德国社会党人不要“盲目崇拜”国家，不是没有原因的。

    考茨基把问题说成这样：胜利了的无产阶级“将实现民主纲领”。接著他叙述了纲领的各条。至于1871年在以无产阶级民主代替资产阶级民主的问题上所提出的一些新东西，他却一个字也没有提到。考茨基用下面这种听起来好象“冠冕堂皇”的陈词滥调来搪塞：

    “不言而喻，在现行制度下我们是不能取得统治的。革命本身要求先要进行持久的和深入的斗争来改变我们目前的政治结构和社会结构。”

    毫无疑义，这是“不言而喻”的，正如马吃燕麦和伏尔加河流入里海的真理一样。所可惜的是他通过“深入的”斗争这种空洞而浮夸的言词回避了革命无产阶级的迫切问题：无产阶级革命对国家、对民主的态度与以往非无产阶级革命不同的“深入的地方”究竟在哪里。

    考茨基回避这个问题，实际上就是在这个最重要的问题上向机会主义让步，但他在口头上却气势汹汹地向它宣战，强调“革命这个思想”的意义（如果怕向工人宣传革命的具体教训，那么试问这种“思想”还有多大价值呢？），或者说“革命的理想主义高于一切”，或者宣称英国工人现在“几乎与小资产者不相上下”。

    考茨基写道：“在社会主义社会里同时并存的可以有……各种形式上极不相同的企业：官僚的〈？？〉、工会的、合作社的、个人的”……　“例如，有些企业非有官僚〈？？〉组织不可，铁路就是这样。在这里，民主组织可以采取这样的形式：工人选出代表来组成某种类似议会的东西，由这个议会制定工作条例并监督官僚机构的管理工作。有些企业可以交给工会管理，另外一些企业则可以按合作原则来组织。”（1903年日内瓦版俄译本第148页和第115页）

    这种论断是错误的，它比马克思和恩格斯在70年代用公社的教训作例子来说明的倒退了一步。

    从必须有所谓“官僚”组织这一点看来，铁路同大机器工业的一切企业，同任何一个工厂、大商店和大型资本主义农业企业根本没有区别。在所有这些企业中，技术条件都绝对要求严格地遵守纪律，要求每个人十分准确地执行给他指定的那一份工作，不然就会有完全停产或损坏机器和产品的危险。在所有这些企业中，工人当然要“选出代表来组成某种类似议会的东西”。

    但是关键就在于这个“某种类似议会的东西”不会是资产阶级议会机构式的议会。关键就在于，这个“某种类似议会的东西”不会仅仅“制定条例和监督官僚机构的管理工作”，象思想没有超出资产阶级议会制框子的考茨基所想象的那样。在社会主义社会里，由工人代表组成的“某种类似议会的东西”当然会“制定条例和监督”“机构的”“管理工作”，可是这个机构却不会是“官僚的”机构。工人在夺得政权之后，就会把旧的官僚机构打碎，把它彻底摧毁，彻底粉碎，而用仍然由这些工人和职员组成的新机构来代替它；为了防止这些人变成官僚，就会立即采取马克思和恩格斯详细分析过的措施：（1）不但选举产生，而且随时可以撤换；（2）薪金不得高于工人的工资；（3）立刻转到使所有的人都来执行监督和监察的职能，使所有的人暂时都变成“官僚”，因而使任何人都不能成为“官僚”。

    考茨基完全没有弄清楚马克思的话：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。”

    考茨基完全不理解资产阶级议会制与无产阶级民主制度的区别，资产阶级议会制是把民主（不是人民享受的）同官僚制（反人民的）结合在一起，而无产阶级民主制度则立即采取措施来根除官僚制，它能够把这些措施实行到底，直到官僚制完全消灭，人民的民主完全实现。

    考茨基在这里暴露出来的仍然是那个对国家的“盲目崇拜”，对官僚制的“迷信”。

    现在来研究考茨基最后的也是最好的一部反对机会主义者的著作，即他的《取得政权的道路》的小册子（好象没有俄文版本，因为它是在1909年我们国内最反动的时期出版的）。这本小册子是一个很大的进步，因为它不象1899年所写的反对伯恩施坦的小册子那样泛谈革命纲领，也不象1902年写的小册子《社会革命》那样不涉及社会革命到来的时间问题而泛谈社会革命的任务，它谈的是那些使我们不得不承认“革命纪元”已经到来的具体情况。

    作者明确地指出，阶级矛盾一般都在尖锐化，而帝国主义在这方面起著特别巨大的作用。在西欧“1789-1871年的革命时期”之后，东方从1905年起也开始了同样的时期。世界大战已经迫在眉睫。“无产阶级已经不能再说革命为时过早了。”“我们已经进入革命时期。”“革命纪元开始了。”

    这些话是说得非常清楚的。应当把考茨基的这本小册子当作一个尺度来衡量一下，看看德国社会民主党在帝国主义战争以前答应要做什么，在战争爆时它（包括考茨基本人）又堕落到多么卑鄙的地步。考茨基在这本小册子里写道：“目前的形势会引起这样一种危险：人们很容易把我们〈即德国社会民主党〉看得比实际上温和。”事实表明，德国社会民主党实际上比它表面看来要温和得多，要机会主义得多！

    更值得注意的是，考茨基虽然如此明确地说革命纪元已经开始，但是就在他这本自称为专门分析“政治革命”问题的小册子里，却又完全回避了国家问题。

    所有这些回避问题、保持缄默、躲躲闪闪的做法加在一起，就必然使他完全滚到机会主义那边去，这一点我们马上就要谈到。

    德国社会民主党，以考茨基为代表，好象是在声明说：我仍然坚持革命观点（1899年）；我特别承认无产阶级的社会革命是不可避免的（1902年）；我承认革命的新纪元已经到来（1909年）；但是，一涉及无产阶级革命在对待国家方面的任务问题，我还是要从马克思在1852年所说的话向后倒退（1912年）。

    在考茨基与潘涅库克的论战中，问题就是这样明摆著的。

3．考茨基与潘涅库克的论战

    潘涅库克以“左翼激进”派的一个代表的资格出来反对考茨基，在这个派别内有罗莎?卢森堡、卡尔?拉狄克等人，这个派别坚持革命策略，一致确信考茨基已经转到“中派”立场而无原则地摇摆于马克思主义和机会主义之间。这个看法已经由战争充分证明是正确的，在战时，“中派”（有人称它为马克思主义的派别是错误的），即“考茨基派”，充分暴露了它的丑态。

    潘涅库克在一篇谈到了国家问题的文章《群众行动与革命》（《新时代》第30年卷（1912）第2册）里，说考茨基的立场是“消极的激进主义”立场，是“毫无作为的等待论”。“考茨基不愿看到革命的过程。”（第616页）潘涅库克这样提出问题，就接触到了我们所关心的关于无产阶级革命在对待国家方面的任务问题。

    他写道：“无产阶级的斗争不单纯是为了国家政权而反对资产阶级的斗争，而且是反对国家政权的斗争……　无产阶级革命的内容，就是用无产阶级的强力工具去消灭和取消国家的强力工具……只有当斗争的最后结果是国家组织的完全破坏时，斗争才告终止。多数人的组织的优越性的证明，就是它能消灭占统治地位的少数人的组织。”（第548页）

    潘涅库克表达自己思想的时候在措词上有很大的缺点，但是意思还是清楚的，现在来看一看考茨基怎样反驳这种思想倒是很有意思的。

    考茨基写道：“到现在为止，社会民主党人与无政府主义者之间的对立，就在于前者想夺取国家政权，后者却想破坏国家政权。潘涅库克则既想这样又想那样。”（第724页）

    如果说潘涅库克的说法犯了不明确和不具体的毛病（他的文章中其他一些与本题无关的缺点，这里暂且不谈），那么考茨基倒恰恰是把潘涅库克指出的具有原则意义的实质抓住了，而就在这个根本的具有原则意义的问题上，他完全离开了马克思主义立场，完全转到机会主义那边去了。他对社会民主党人与无政府主义者的区别所作的说明是完全不对的，马克思主义完全被他歪曲和庸俗化了。

    马克思主义者与无政府主义者之间的区别是在于：（1）马克思主义者的目的是完全消灭国家，但他们认为，只有在社会主义革命把阶级消灭之后，即导向国家消亡的社会主义建立起来之后，这个目的才能实现；无政府主义者则希望在一天之内完全消灭国家，他们不懂得实现这个消灭的条件。（2）马克思主义者认为无产阶级在夺得政权之后，必须彻底破坏旧的国家机器，用武装工人的组织组成的、公社那种类型的新的国家机器来代替它；无政府主义者主张破坏国家机器，但是，他们完全没有弄清楚无产阶级将用什么来代替它以及无产阶级将怎样利用革命政权；无政府主义者甚至否定革命无产阶级应利用国家政权，否定无产阶级的革命专政。（3）马克思主义者主张通过利用现代国家来使无产阶级进行革命的准备；无政府主义者则否定这一点。

    在这场争论中，代表马克思主义的恰恰是潘涅库克而不是考茨基，因为正是马克思教导我们说，无产阶级不能简单地夺取国家政权，也就是说，不能只是把旧的国家机构转到新的人手中，而应当打碎、摧毁这个机构，用新的机构来代替它。

    考茨基离开马克思主义而转到机会主义者那边去了，因为正是机会主义者所完全不能接受的破坏国家机器的思想在他那里完全不见了，而他把“夺取”解释成简单地获得多数，这也给机会主义者留下了后路。

    考茨基为了掩饰自己对马克思主义的歪曲，就采用了书呆子的办法：“引证”马克思本人的话。马克思在1850年曾说必须“坚决使权力集中于国家政权掌握之下”。考茨基就得意洋洋地问道：潘涅库克是不是想破坏“集中制”呢？

    这不过是一种把戏，正象伯恩施坦说马克思主义和蒲鲁东主义都主张用联邦制代替集中制一样。

    考茨基的“引证”是牛头不对马嘴。集中制无论在旧的国家机器或新的国家机器的条件下，都是可能实现的。工人们自愿地把自己的武装力量统一起来，这就是集中制，但这要以“完全破坏”常备军、警察和官僚这种集中制的国家机构为基础。考茨基采取了十足的欺骗手段，回避了大家都知道的马克思和恩格斯关于公社的言论，却搬出一些文不对题的引证来。

    考茨基继续写道：“……也许是潘涅库克想要取消官吏的国家职能吧？但是，我们无论在党组织或在工会组织内都非有官吏不可，更不必说在国家管理机关内了。我们的纲领不是要求取消国家官吏，而是要求由人民选举官吏……　现在我们谈的并不是‘未来的国家’的管理机构将采取什么样的形式，而是在我们夺取国家政权以前〈黑体是考茨基用的〉我们的政治斗争要不要消灭国家政权。哪一个部和它的官吏可以取消呢？”他列举了教育部、司法部、财政部、陆军部。“不，现有各部中没有一个部是我们反政府的政治斗争要取消的……　为了避免误会，我再说一遍：现在谈的不是获得胜利的社会民主党将赋予‘未来的国家’以什么样的形式，而是我们作为反对党应该怎样去改变现今的国家。”（第725页）

    这显然是故意歪曲。潘涅库克提出的正是革命问题。这无论在他那篇文章的标题上或在上面所引的那段话中都讲得很清楚。考茨基跳到“反对党”问题上去，正是以机会主义观点偷换革命观点。照他的意思：现在我们是反对党，到夺取政权以后我们再专门来谈。革命不见了！这正是机会主义者所需要的。

    这里所说的不是反对党，也不是一般的政治斗争，而正是革命。革命就是无产阶级破坏“管理机构”和整个国家机构，用武装工人组成的新机构来代替它。考茨基暴露了自己对“各部”的“盲目崇拜”，试问，为什么不可以由----譬如说----拥有全权的工兵代表苏维埃设立的各种专家委员会去代替“各部”呢？

    问题的本质完全不在于将来是否保留“各部”，是否设立“各种专家委员会”或其他什么机构，这根本不重要。问题的本质在于：是保存旧的国家机器（它与资产阶级有千丝万缕的联系，并且浸透了因循守旧的恶习）呢，还是破坏它并用新的来代替它。革命不应当是新的阶级利用旧的国家机器来指挥、管理，而应当是新的阶级打碎这个机器，利用新的机器来指挥、管理，----这就是考茨基所抹杀或者完全不理解的马克思主义的基本思想。

    他提出的官吏问题，清楚地表明他不理解公社的教训和马克思的学说。他说：“我们无论在党组织或在工会组织内都非有官吏不可……”

    我们在资本主义下，在资产阶级统治下是非有官吏不可的。无产阶级受资本主义的压迫，劳动群众受资本主义的奴役。在资本主义下，由于雇佣奴隶制和群众贫困的整个环境，民主制度受到束缚、限制、阉割和弄得残缺不全。因为这个缘故，而且仅仅因为这个缘故，我们政治组织和工会组织内的公职人员是受到了资本主义环境的腐蚀（确切些说，有被腐蚀的趋势），是有变为官僚的趋势，也就是说，是有变为脱离群众、站在群众之上、享有特权的人物的趋势。

    这就是官僚制的实质，在资本家被剥夺以前，在资产阶级被推翻以前，甚至无产阶级的公职人员也免不了在一定程度上“官僚化”。

    在考茨基看来，既然选举产生的公职人员还会存在，那也就是说，官吏在社会主义下也还会存在，官僚还会存在！这一点恰恰是不对的。马克思正是以公社为例指出，在社会主义下，公职人员将不再是“官僚”或“官吏”，其所以能如此，那是因为除了选举产生，还可以随时撤换，并且还把薪金减到工人平均工资的水平，并且还以“工作的即兼管行政和立法的”机构去代替议会式的机构。

    实质上，考茨基用来反驳潘涅库克的全部论据，特别是考茨基说我们无论在工会组织或在党组织内都非有官吏不可这个绝妙的理由，证明考茨基是在重复过去伯恩施坦用来反对马克思主义的那一套“理由”。伯恩施坦在他那本背叛变节的作品《社会主义的前提》中，激烈反对“原始”民主的思想，反对他所称为“学理主义的民主制度”的东西，即实行限权委托书制度，公职人员不领报酬，中央代表机关软弱无力等等。为了证明这种“原始”民主制度的不中用，伯恩施坦就援引了维伯夫妇所阐述的英国工联的经验。据说，工联根据自己70年来在“完全自由”（德文版第137页）的条件下发展的情形，确信原始的民主制度已不中用，因而用普通的民主制度，即与官僚制相结合的议会制代替了它。

    其实，工联并不是在“完全自由”的条件下，而是在完全的资本主义奴役下发展的，在这种奴役下，对普遍存在的邪恶现象、暴虐、欺骗以及把穷人排斥在“最高”管理机关之外的现象，自然非作种种让步“不可”。在社会主义下，“原始”民主的许多东西都必然会复活起来，因为人民群众在文明社会史上破天荒第一次站起来了，不仅独立地参加投票和选举，而且独立地参加日常管理。在社会主义下，所有的人将轮流来管理，因此很快就会习惯于不要任何人来管理。

    马克思以其天才的批判分析才能，从公社所采取的实际措施中看到了一个转变。机会主义者因为胆怯，因为不愿意与资产阶级断然决裂而害怕这个转变，不愿意承认这个转变；无政府主义者则由于急躁或由于根本不懂得大规模社会变动的条件而不愿意看到这个转变。“根本用不著考虑破坏旧的国家机器，我们没有各部和官吏可不行啊！”----机会主义者就是这样议论的，他们满身庸人气，实际上不但不相信革命和革命的创造力，而且还对革命害怕得要死（象我国孟什维克和社会革命党人害怕革命一样）。

    “只需要考虑破坏旧的国家机器，用不著探究以往无产阶级革命的具体教训，用不著分析应当用什么来代替和怎样代替要破坏的东西。”----无政府主义者（当然是无政府主义者当中的优秀分子，而不是那些追随克鲁泡特金之流的先生去做资产阶级尾巴的无政府主义者）就是这样议论的；所以他们就采取拚命的策略，而不是为完成具体的任务以大无畏的精神同时考虑到群众运动的实际条件来进行革命的工作。

    马克思教导我们要避免这两种错误，教导我们要以敢于舍身的勇气破坏全部旧的国家机器，同时又教导我们要具体地提问题：看，公社就是通过实行上述种种措施来扩大民主制度和根绝官僚制，得以在数星期内开始建立新的无产阶级的国家机器。我们要学习公社战士的革命勇气，要把他们的实际措施看作是具有实际迫切意义并立即可行的那些措施的一个轮廓，如果沿著这样的道路前进，我们就一定能彻底破坏官僚制。

    彻底破坏官僚制的可能性是有保证的，因为社会主义将缩短工作日，使群众能过新的生活，使大多数居民无一例外地人人都来执行“国家职能”，这也就会使任何国家完全消亡。

    考茨基继续写道：“……群众罢工的任务在任何时候都不能是破坏国家政权，而只能是促使政府在某个问题上让步，或用一个同情无产阶级的政府去代替敌视无产阶级的政府……　可是，在任何时候，在任何条件下，这〈即无产阶级对敌对政府的胜利〉都不能导致国家政权的破坏，而只能引起国家政权内部力量对比的某种变动……　因此，我们政治斗争的目的，和从前一样，仍然是以取得议会多数的办法来夺取国家政权，并且使议会变成政府的主宰。”（第726、727、732页）

    这真是最纯粹最庸俗的机会主义，是口头上承认革命而实际上背弃革命。考茨基的思想仅限于要一个“同情无产阶级的政府”，这与1847年《共产党宣言》宣称“无产阶级组织成为统治阶级”比较起来，是倒退到了庸人思想的地步。

    考茨基只得去同谢德曼、普列汉诺夫和王德威尔得之流实行他所爱好的“统一”了，因为他们都赞成为争取一个“同情无产阶级的”政府而斗争。

    我们却要同这些社会主义的叛徒决裂，要为破坏全部旧的国家机器而斗争，使武装的无产阶级自己成为政府。这二者有莫大的区别。

    考茨基只得成为列金和大卫之流，普列汉诺夫、波特列索夫、策列铁里和切尔诺夫之流的亲密伙伴了，因为他们完全赞同为争取“国家政权内部力量对比的变动”而斗争，为“取得议会多数和争取一个主宰政府的全权议会”而斗争，----这是一个极为崇高的目的，在这个目的下，一切都可以为机会主义者接受，一切都没有超出资产阶级议会制共和国的框子。

    我们却要同机会主义者决裂；整个觉悟的无产阶级将同我们一起进行斗争，不是去争取“力量对比的变动”，而是去推翻资产阶级，破坏资产阶级的议会制，建立公社类型的民主共和国或工兵代表苏维埃共和国，建立无产阶级的革命专政。

--------------------------------------------------------------------------------

    在国际社会主义运动中比考茨基更右的派别，在德国有《社会主义月刊》派（列金、大卫、科尔布以及其他许多人，其中还包括斯堪的纳维亚人斯陶宁格和布兰亭），在法国和比利时有饶勒斯派和王德威尔得，在意大利党内有屠拉梯、特雷维斯以及其他右翼代表，在英国有费边派和“独立党人”（即“独立工党”，实际上始终依附于自由派的党），如此等等。所有这些无论在议会工作中或在党的政论方面都起著很大作用而且往往是主要作用的先生，都公开否认无产阶级专政，实行露骨的机会主义。在这些先生看来，无产阶级“专政”是与民主“矛盾”的！！他们在实质上跟小资产阶级民主派并没有重大的区别。

    鉴于这种情况，我们有理由得出结论：第二国际的绝大多数正式代表已经完全滚到机会主义那边去了。公社的经验不仅被忘记了，而且被歪曲了。他们不仅没有教导工人群众说，工人们应当起来的时候快到了，应当打碎旧的国家机器、代之以新的国家机器从而把自己的政治统治变为对社会进行社会主义改造的基础的时候快到了，----他们不仅没有这样做，反而教导工人群众相反的东西，而他们对“夺取政权”的理解，则给机会主义留下无数的后路。

    当著国家，当著军事机构由于帝国主义竞赛而强化的国家已经变成军事怪物，为著解决究竟由英国还是德国、由这个金融资本还是那个金融资本来统治世界的争执而去屠杀千百万人的时候，在这样的时候歪曲和避而不谈无产阶级革命对国家的态度问题，就不能不产生极大的影响。

--------------------------------------------------------------------------------

手稿上还有下面这一段：

“第　七　章

1905年和1917年俄国革命的经验

    这一章的题目非常大，可以而且应当写几卷书来论述它。这本小册子自然就只能涉及与无产阶级在革命中在对待国家政权方面的任务直接有关的最主要的经验教训了。”（手稿到此中断。）----俄文版编者注


国家与革命第一版跋

    这本小册子是在1917年8、9月间写成的。我当时已经拟定了下一章即第7章《1905年和1917年俄国革命的经验》的提纲。但这一章除了题目以外，我连一行字也没有来得及写，因为1917年十月革命前夜的政治危机“妨碍”了我。对于这种“妨碍”，只有高兴。但是本书第2册（《1905年和1917年俄国革命的经验》）看来只好长时间拖下去了；做出“革命的经验”是会比论述“革命的经验”更愉快、更有益的。

作　者

1917年11月30日于彼得格勒

(任卫东根据人民出版社1995年版《列宁选集》第三卷109-221页输入)


卡尔?马克思(节选)

列宁

1914年11月

马克思的学说

    马克思主义是马克思的观点和学说的体系。马克思是19世纪人类三个最先进国家中的三种主要思潮----德国古典哲学、英国古典政治经济学以及同法国所有革命学说相联系的法国社会主义----的继承者和天才的完成者。马克思的观点极其彻底而严整，这是马克思的对手也承认的，这些观点总起来就构成作为世界各文明国家工人运动的理论和纲领的现代唯物主义和现代科学社会主义。因此，我们在阐述马克思主义的主要内容即马克思的经济学说之前，必须把他的整个世界观作一简略的叙述。

--------------------------------------------------------------------------------

哲学唯物主义

    从1844-1845年马克思的观点形成时起，他就是一个唯物主义者，首先是路?费而巴哈的信奉者，就是到后来他还认为，费而巴哈的弱点仅仅在于他的唯物主义不够彻底和全面。马克思认为费而巴哈的“划时代的”世界历史作用，就在于他坚决同黑格尔的唯心主义决裂，宣扬了唯物主义，这种唯物主义早“在18世纪，特别是在法国，就不仅是反对现存政治制度的斗争，同时是反对现存宗教和神学的斗争，而且还是......反对一切形而上学<意即与“清醒的哲学”相反的“醉熏熏的思辨”>......的斗争”。马克思写道：“在黑格尔看来，思维过程，即他称为观念而甚至把它变成独立主体的思维过程，是现实事务的创造主<创造者、缔造者>......我的看法则相反，观念的东西不外是移入人的头脑并在人的头脑中改造过的物质的东西而已。”

    恩格斯在《反杜林论》一书中完全以马克思的这个唯物主义哲学为依据，并阐述了这个哲学，他写道：“......世界的统一性并不在于它的存在，而在于它的物质性，这种物质性......是由哲学和自然科学的长期的和持续的发展来证明的。......运动是物质的存在方式。无论何时何地，都没有也不可能有没有运动的物质和没有物质的运动。......如果要问：究竟什么是思维和意识，它们是从哪里来的，那么就会发现，它们都是人脑的产物，而人本身是自然界的产物，是在他们的环境中并且和这个环境一起发展起来的；不言而喻，人脑的产物，归根到底亦即自然界的产物，并不同自然界的其他联系相矛盾，而是相适应的。”“黑格尔是唯心主义者，就是说，在他看来，他头脑中的思想不是现实的事物和过程的多少抽象的反映，相反地，在他看来，事物及其发展只是在世界出现以前已经在某个地方存在著的‘观念’的现实化的反映。”

    恩格斯写道：“全部哲学，特别是近代哲学的重大的基本问题，是思维和存在、精神和自然界的关系问题。什么是本原的，是精神，还是自然界？哲学家依照他们如何回答这个问题而分成了两大阵营。凡是断定精神对自然界说来是本原的，从而归根到底承认某种创世说的人组成唯心主义阵营。凡是认为自然界是本原的，则属于唯物主义的各种学派。”在其他任何意义上运用(哲学的)唯心主义和唯物主义这两个概念，都只能造成混乱。马克思不但坚决驳斥了始终这样或那样地同宗教相连的唯心主义，而且坚决驳斥了现时特别流行的休谟观点和康德观点，即形形色色的不可知论、批判主义和实证论。

    特别应当指出马克思关于自由和必然的关系的观点：“必然只是在它没有被了解的时候才是盲目的。自由是对必然的认识。”这也就承认自然界的客观规律性，承认必然向自由的辩证转化。马克思和恩格斯认为，“旧”唯物主义其主要缺点是：(1)这种唯物主义“主要是机械的”唯物主义，它没有考虑到化学和生物学的最新发展；(2)旧唯物主义是非历史的、非辩证的(是反辩证法意义上的形而上学的)，它没有彻底和全面地贯彻发展的观点；(3)他们抽象地理解“人的本质”，而不是把它理解为“一切社会关系的<一定的具体历史条件下的>总和”，所以他们只是“解释”世界，而问题却在于“改变”世界，也就是说，他们不理解“革命实践活动”的意义。

--------------------------------------------------------------------------------

辩证法

    恩格斯写道：“一个伟大的基本思想，即认为世界不是既成事物的集合体，而是过程的集合体，其中各个似乎稳定的事物同它们在我们头脑中的思想映象即概念一样都处在生成和灭亡的不断变化中，----这个伟大的基本思想，特别是从黑格尔以来，已经成了一般人的意识。但是，口头上承认这个思想是一回事，实际上把这个思想分别运用于每一个研究领域，又是一回事。”“在辩证哲学面前，不存在任何最终的东西、绝对的东西、神圣的东西；它指出所有一切事物的暂时性；在它面前，除了生成和灭亡的不断过程、无止境地由低级上升到高级的不断过程，什么都不存在。它本身就是这个过程在思维著的头脑中的反映。”因此，在马克思看来，辩证法就是“关于外部世界和人类思维的运动的一般规律的科学。”

    辩证唯物主义“不再需要任何凌驾于其他科学之上的哲学”。以往的哲学只留下了“关于思维及其规律的学说----形式逻辑和辩证法”。辩证法本身包括认识论的内容，这种认识论应当历史地观察自己的对象，研究并概括认识的起源和发展，从不知到知的转化。

    发展似乎是在重复以往的阶段，但它是以另一种方式重复，是在更高的基础上重复(“否定的否定”)，发展是按所谓螺旋式，而不是直线式进行的；发展是飞跃式的、剧变式的、革命的；“渐进过程的中断”；量转化为质；发展的内因来自对某一物体、或在某一现象范围内或某一社会内发生作用的各种力量和趋势的矛盾或冲突；每种现象的一切方面(而且历史在不断地揭示出新的方面)相互依存，极其密切而不可分割地联系在一起，这种联系形成统一的、有规律的世界运动过程，----这就是辩证法这一内容更丰富的发展学说的若干特征。

--------------------------------------------------------------------------------

唯物主义历史观

    马克思认识到旧唯物主义的不彻底性、不完备性和片面性，确信必须“使关于社会的科学同唯物主义的基础协调起来，并在这个基础上加以改造”。既然唯物主义总是用存在解释意识而不是相反，那么应用于人类社会生活时，唯物主义就要求用社会解释社会意识。

    马克思在《政治经济学批判》序言中，对推广运用于人类社会及其历史的唯物主义的基本原理，作了如下的完整的表述：

    “人们在自己生活的社会生产中发生的同他们的物质生产力的一定发展阶段相适应的生产关系是一定的、必然的、不以他们的意志为转移的。

    这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约著整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系(这只是生产关系的法律用语)发生矛盾。这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。随著经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。在考察这样的变革时，必须时刻把下面两者区别开来：一种是生产的经济条件方面所发生的物质的、可以像自然科学那样精确地确定的变革，一种是人们借以意识到这个冲突并力求把它解决的那些法律的、政治的、宗教的、艺术的或哲学的，简言之，意识形态的形式。

    我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据：相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。”

    发现唯物主义历史观，或者更确切地说，把唯物主义贯彻和推广运用于社会现象领域，消除了以往的历史理论的两个主要缺点。第一，以往的历史理论至多只是考察了人们历史活动的思想动机，而没有研究产生这些动机的原因，没有探索社会关系体系发展的客观规律性，没有把物质生产的发展程度看作这些关系的根源；第二，以往的理论从来忽视居民群众的活动，只有历史唯物主义才第一次使我们能以自然科学的精确性去研究群众生活的社会条件以及这些条件的变更。马克思以前的社会学和历史学，至多是积累了零星收集来的未加分析的事实，描述了历史过程的个别方面。马克思主义则指出了对各种社会经济形态的产生、发展和衰落过程进行全面而周密的研究的途径，因为它考察了所有各种矛盾的趋势的总和，把这些趋向归结为可以准确测定的、社会各阶级的生活和生产的条件，排除了选择某种“主导”思想或解释这种思想时的主观主义和武断态度，揭示了物质生产力的状况是所有一切思想和各种不同趋向的根源。人们自己创造自己的历史，但人们即群众的动机是由什么决定的，各种矛盾的思想或意向间的冲突是由什么引起的，一切人类社会中所有这些冲突的总和是怎样的，构成人们全部历史活动基础的、客观的物质生活的生产条件是怎样的，----马克思对这一切都注意到了，并且指出了科学地研究历史这一极其复杂、充满矛盾而又是有规律的统一过程的途径。

--------------------------------------------------------------------------------

阶级斗争

    某一社会中一些成员的意向同另一些成员的意向相抵触；社会生活充满著矛盾；我们在历史上看到各民族之间，各社会之间，以及各民族、各社会内部的斗争，还看到革命和反动、和平和战争、停滞和迅速发展或衰落等不同时期的更迭，----这些都是人所共知的事实。马克思主义提供了一条指导性的线索，使我们能在这种看来扑朔迷离、一团混乱的状态中发现规律性。这条线索就是阶级斗争的理论。

    只有研究某一社会或某几个社会的全体成员的意向的总和，才能科学地确定这些意向的结果。其所以有各种矛盾的意向，是因为每个社会所分成的各阶级的地位和生活条件不同。马克思在《共产党宣言》中写道：“至今一切社会的历史<恩格斯后来补充说明，原始公社的历史除外>都是阶级斗争的历史。自由民和奴隶、贵族和平民、领主和农奴、行会师傅和帮工，一句话，压迫者和被压迫者，始终处于相互对立的地位，进行不断的、有时隐蔽有时公开的斗争，而每一次斗争的结局是整个社会受到革命改造或者斗争的各阶级同归于尽。......从封建社会的灭亡中产生出来的现代资产阶级社会并没有消灭阶级对立。它只是用新的阶级、新的压迫条件、新的斗争形式代替了旧的。但是，我们的时代，资产阶级时代，却有一个特点：它使阶级对立简单化了。整个社会日益分裂为两大敌对的阵营，分裂为两大相互直接对立的阶级：资产阶级和无产阶级。”从法国大革命以来，欧洲许多国家的历史非常明显地揭示出事变的真实背景，即阶级斗争。法国复辟时代就出现了这样一些历史学家(梯叶里、基佐、米涅、梯也尔)，他们在总结当时的事变时，不能不承认阶级斗争是了解整个法国历史的锁钥。而当今这个时代，即资产阶级取得了完全胜利、设立了代议机构、实行了广泛的(甚至是普遍的)选举制、有了供群众阅读的廉价的日报等等的时代，已经建立起势力强大的、范围不断扩大的工人联合会和企业主同盟等等的时代，更加清楚地(虽然有时是用很片面的、“和平的”、“立宪的”形式)表明，阶级斗争是事变的推动力。马克思的《共产党宣言》中的下面一段话可以向我们表明，马克思怎样要求社会科学根据对现代社会中每个阶级的发展条件的分析对每个阶级所处的地位作出客观的分析：“在当前同资产阶级对立的一切阶级中，只有无产阶级是真正革命的阶级。其余的阶级都随著大工业的发展而日趋没落和灭亡，无产阶级却是大工业本身的产物。中间等级，即小工业家、小商人、手工业者、农民，他们同资产阶级作斗争，都是为了维护他们这种中间等级的生存，以免于灭亡。所以，他们不是革命的，而是保守的。不仅如此，他们甚至是反动的，因为他们力图使历史的车轮倒转。如果说他们是革命的，那是鉴于他们行将转入无产阶级的队伍，这样，他们就不是维护他们目前的利益，而是维护他们将来的利益，他们就离开自己原来的立场，而站到无产阶级的立场上来。”在一系列历史著作中，马克思提供了用唯物主义观点研究历史、分析每个阶级以至一个阶级内部各个集团或阶层所处地位的光辉而深刻的范例，透彻地指出为什么和怎么说“一切阶级斗争都是政治斗争”。我们上面引证的一段话清楚的说明，马克思为了测定历史发展的整个合力，分析了多么纷繁复杂的各种社会关系以及从一个阶级到另一个阶级、从过去到将来的各个过渡阶段。

--------------------------------------------------------------------------------

    使马克思的理论得到最深刻、最全面、最详尽的证明和运用的是他的经济学说。

马克思的经济学说

    马克思在《资本论》序言中写道：“本书的最终目的就是揭示现代社会的经济运动规律。”研究这个历史上一定的社会的生产关系的发生、发展和衰落，就是马克思的经济学说的内容。在资本主义社会里，商品生产占统治地位，所以马克思的分析也就从分析商品入手。

价值

    商品一方面能满足人们的某种需要，另一方面能用来交换其他物品。物的有用性使其具有使用价值。交换价值(简称价值)首先是一定量的一种使用价值同一定量的另一种使用价值相交换的关系或比例。每天的经验都向我们表明，这种亿万次的交换，总是使各种极不相同的互相不可比的使用价值趋于彼此相等。这些在一定社会关系体系内总是可以彼此相等的不同物之间，究竟有什么共同的东西呢？它们之间的共同的东西，就是它们都是劳动产品。人们通过交换产品，使各种极不相同的劳动彼此相等。商品生产是一种社会关系体系，在这种社会关系体系中，各个生产者制造各种不同的产品(社会分工)，而所有这些产品在交换中彼此相等。因此，一切商品的共同的东西，并不是某一生产部门的具体劳动，而是抽象的人类劳动，即一般的人类劳动。表现在全部商品价值总额中的一个社会的全部劳动力，都是同一的人类劳动力，亿万次交换的事实都证明这一点。因此，每一单个商品所表现的只是一定份额的社会必要劳动时间。价值的大小由社会必要劳动量决定，或者说，由生产某种商品即某种使用价值所消耗的社会必要劳动时间决定。“人们在交换中使他们的各种产品彼此相等，也就使他们的各种劳动彼此相等。他们没有意识到这一点，但是他们这样做了。”一位旧经济学家说过，价值是两个人之间的一种关系。不过他还应当补充一句：被物的外壳掩盖著的关系。只有从一定的历史社会形态的社会生产关系体系来看，并且只有从表现在大量的、重复亿万次的交换现象中的关系体系来看，才能了解什么是价值。“作为价值，一切商品都只是一定量的凝固的劳动时间。”

    马克思仔细分析了体现在商品中的劳动二重性以后，就进而分析价值形式和货币。这里，马克思的主要任务是：研究货币价值形式的起源，研究交换发展的历史过程----从个别的偶然的交换行为开始，直到一般价值形式，这时若干不同的商品同一种固定的商品相交换，最后到货币价值形式，这时金成为这种固定的商品，即一般等价物。货币是交换和商品生产发展的最高产物，它把私人劳动的社会性，把由市场联结在一起的各个生产者之间的社会联系遮蔽起来，掩盖起来。马克思极其详细的分析了货币的各种职能，而在这里特别重要的是要看到，抽象的、有时好象是纯粹演绎式的叙述，实际上是再现了交换和商品生产发展史的大量实际材料。“货币是以商品交换发展到一定高度为前提的。货币的各种形式，即单纯的商品等价物，或流通手段，或支付手段、贮藏货币和世界货币，按其中这种或那种职能的不同作用范围和相对占优势的情况，表示社会生产过程的极不相同的阶段。”

--------------------------------------------------------------------------------

剩余价值

    商品生产发展到一定阶段，货币就转化为资本。商品流通的公式是：T(商品)-M(货币)-T(商品)，这就是说，卖出一种商品是为了买进另一种商品。相反，资本的一般公式是M-T-M，这就是说，买是为了卖(带来利润)。马克思把投入周转的货币的原有价值的这种增加叫作剩余价值。货币在资本主义周转中的这种“增殖”，是人所共知的事实。正是这种“增殖”使货币转化为资本，转化为一种特殊的、历史上一定的社会生产关系。剩余价值不能从商品流通中产生，因为商品流通只能是等价物的交换；也不能从加价中产生，因为买主和卖主相互间的盈亏会抵销，而这里说的正是大量的、平均的、社会的现象，而不是个别的现象。为了获得剩余价值，“货币持有者就必须在市场上发现这样一种商品，它的使用价值本身具有成为价值源泉的特殊属性”，它的使用过程同时也是价值的创造过程。这样的商品是存在的。这就是人的劳动力。它的使用就是劳动，而劳动则创造价值。货币所有者按劳动力的价值购买劳动力，而劳动力的价值，和其他任何商品的价值一样，是由生产劳动力所需要的社会必要劳动时间(即工人及其家属的生活费用的价值)决定的。货币所有者购买了劳动力，就有权使用劳动力，即迫使他整天劳动，譬如劳动12个小时。其实工人在6小时(“必要”劳动时间)内就创造出补偿其生活费用的产品，而在其余6小时(“剩余”劳动时间)内则创造出资本家没有付给报酬的“剩余”产品或者说剩余价值。因此，从生产过程来看，必须把资本区分为两部分：一部分是耗费在生产资料(机器、劳动工具、原料等等)上面的不变资本，它的价值(一下子或一部分一部分地)不变地转到成品上去；另一部分是耗费在劳动力上面的可变资本。这种资本的价值不是不变的，而是在劳动过程中有所增加，创造出剩余价值。因此，为了表示资本对劳动力的剥削程度，不应当把剩余价值同全部资本相比，而应当把它只同可变资本相比。这种比例，马克思称作剩余价值率，例如，在上面所举的例子中，它是6/6，即100%。

    资本产生的历史前提是：第一，在一般商品生产发展到比较高的水平的情况下某些人手里积累了一定数量的货币；第二，存在双重意义上“自由的”工人，从他们可以不受任何约束或限制地出卖劳动力来说是自由的，从他们没有土地和任何生产资料来说也是自由的，他们是没有产业的工人，是只能靠出卖劳动力为生的工人“无产者”。

    增加剩余价值可以有两种基本方法：延长工作日(“绝对剩余价值”)和缩短必要劳动时间(“相对剩余价值”)。马克思在分析第一种方法时，展示了工人阶级为缩短工作日而斗争，以及国家政权为延长工作日(14-17世纪)和为缩短工作日(19世纪的工厂立法)而进行干预的壮观情景。《资本论》问世后，世界一切文明国家的工人运动的历史，又提供了成千上万件表明这种情景的新的事实。

    马克思在分析相对剩余价值的生产时，考察了资本主义提高劳动生产率的三个基本历史阶段：(1)简单协作；(2)分工和工场手工业；(3)机器和大工业。

    其次，马克思对资本积累的分析是极其重要和新颖的。资本积累，就是把一部分剩余价值转化为资本，不是用它来满足资本家的个人需要或嗜欲，而是把它投入新的生产。马克思指出，整个先前的古典政治经济学(从亚当?斯密起)的一个错误就在于，它认为剩余价值在转化为资本时全部都用作可变资本。而事实上，剩余价值分为生产资料和可变资本。在资本主义发展和资本主义转变为社会主义的过程中，不变资本部分(在全部资本中)比可变资本部分增长得快，是具有重大意义的。

    资本积累加速机器对工人的排挤，在一极造成富有，在另一极造成贫困，因而产生所谓“劳动后备军”，即工人的“相对过剩”或“资本主义的人口过剩”。这种过剩具有多种多样的形式，并使资本有异常迅速地扩大生产的可能性。这种可能性加上信用制度及生产资料方面的资本积累，也为我们提供了理解生产过剩危机的锁钥，这种危机在资本主义国家里总是周期性的发生，起初平均每隔十年一次，后来则间隔的时间比较长，并且比较不固定。必须把资本主义基础上的资本积累同所谓原始积累区别开来。原始积累是强迫劳动者同生产资料分离，把农民从土地上赶走，侵占公有地，实行殖民制度、国债制度、保护关税制度等等。“原始积累”在一极造成“自由的”无产者，在另一极造成货币所有者即资本家。

    马克思曾用下面的一段名言说明“资本主义积累的历史趋势”：“对直接生产者的剥夺，是用最残酷无情的野蛮手段，在最下流、最龌龊、最卑鄙和最疯狂的贪欲的驱使下完成的。私有者<农民和手工业者>靠自己劳动挣得的私有制，即以各个独立劳动者与其劳动工具和劳动资料相结合为基础的私有制，被资本主义私有制，即以剥削他人的但形式上是自由的劳动力为基础的私有制所排挤。......现在要剥夺的已经不再是独立经营的劳动者，而是剥削许多工人的资本家了。这种剥夺是通过资本主义生产本身的内在规律的作用，即通过资本的集中进行的。一个资本家打倒许多资本家。随著这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日益发展，科学日益被自觉地应用于技术方面，土地日益被有计划地利用，劳动资料日益转化为只能共同使用的劳动资料，一切生产资料因作为结合的社会劳动的生产资料使用而日益节省，各国人民日益被卷入世界市场网，从而资本主义制度日益具有国际的性质。随著那些掠夺和垄断这一转化过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而由资本主义生产过程本身的机制所训练、联合和组织起来的工人阶级的反抗也不断增长。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要敲响了。剥夺者就要被剥夺了。”(《资本论》第1卷)

    其次，马克思在《资本论》第2卷中对社会总资本的再生产的分析，也是极其重要和新颖的。马克思在这里考察的也不是个别现象，而是普遍现象；不是社会经济的零星部分，而是整个社会经济的总和。马克思纠正了古典经济学家的上述错误，将整个社会生产分为两大部类，即(1)生产资料的生产和(2)消费品的生产，并通过他所列举的数字例证详细地考察了在以原有规模再生产的情况下和在积累的情况下社会总资本的流通。《资本论》第3卷所解决的是在价值规律的基础上形成平均利润率的问题。马克思把经济科学推进了一大步，这表现在是根据普遍的经济现象，根据社会经济的全部总和来分析问题，而不是像庸俗政治经济学或现代的“边际效用论”那样，往往只根据个别偶然现象或竞争的表面现象来分析问题。马克思先分析了剩余价值的来源，然后考察了剩余价值之分为利润、利息和地租。利润是剩余价值与投入企业的全部资本之比。“有机构成高”(即不变资本超过可变资本的数额高于社会平均数)的资本所提供的利润率，低于平均利润率。“有机构成低”的资本所提供的利润率，则高于平均利润率。资本之间的竞争，资本从一个部门自由地转入另一个部门，会使上述两种情况下的利润率都趋向于平均。一个社会的全部商品的价值总量是同商品的价格总量相符的，但由于竞争的影响，在各个企业和各个生产部门内，商品不是按其价值，而是按等于所耗费的资本加平均利润的生产价格出卖的。

    这样，价格离开价值和利润平均化这一众所周知的、无可争辩的事实，就被马克思根据价值规律充分证明了，因为全部商品的价值总量是同价格总量相符的。然而价值(社会的)变为价格(个别的)，不是经过简单的直接的途径，而是经过极其复杂的途径，因为很自然，在完全靠市场联系起来的分散的商品生产者的社会中，规律性只能表现为平均的、社会的、普遍的规律性，而不同方向的个别的偏离则相互抵销。

    劳动生产率的提高，表示不变资本比可变资本增长得快。而既然产生剩余价值的只是可变资本，所以利润率(剩余价值与全部资本之比，而不只是与资本的可变部分之比)当然就有下降的趋势。马克思详细分析了这一趋势和阻挡或者说抵销这一趋势的许多情况。现在我们不再转述《资本论》第3卷中论述高利贷资本、商业资本和货币资本的那些引人入胜的章节，只谈最主要的----地租理论。由于土地面积有限，而在资本主义国家中土地又全被各个业主所占有，所以农产品的生产价格不是取决于中等地的生产费用，而是取决于劣等地的生产费用，不是取决于产品运往市场的中等条件，而是取决于产品运往市场的劣等条件。这种生产价格与与优等地(或优等条件下)的生产价格的差别，就产生等差地租或者说级差地租。马克思仔细分析了这种地租，说明它来源于各块土地肥力的差别，来源于土地的投资量的差别，这就完全揭露了李嘉图的错误。李嘉图认为级差地租只是由于从优等地依次向劣等地转移而产生的。实则相反，也有逆向的转移，也有某一类土地转变为别类土地的情况(由于农业技术的进步、城市的发展等等)，所以那个出名的“土地肥力递减规律”是极其错误的，是把资本主义的缺陷、局限性和矛盾归咎于自然界。其次，利润在工业的各个部门乃至整个国民经济的各个部门中平均化的前提，是竞争的完全自由，是资本从一个部门向另一个部门流动的自由。但土地私有制造成垄断，妨碍这种自由流动。由于这种垄断，资本有机构成较低从而个别利润率较高的农产品，就不加入完全自由的利润率平均化过程；土地所有者作为垄断者有可能使价格保持在平均价格之上，而这种垄断价格就产生绝对地租。在资本主义存在的条件下，级差地租是不可能消灭的，而绝对地租却可能消灭，例如在土地国有化的时候，在土地转归国家所有的时候就可能消灭。这种转变会打破私有者的垄断，会导致在农业中更彻底更充分地实行自由竞争。因此----马克思指出----激进派资产者曾在历史上多次提出土地国有化这一资产阶级的进步要求，但资产阶级中大多数人却害怕这个要求，因为这个要求太接近于“触动”当代另一种特别重要和特别“敏感的”垄断，即一般生产资料的垄断。讲到地租史的时候，还必须提到马克思对地租的转化过程所作的分析，即由工役地租转化为产品地租或实物地租，然后转化为货币地租，最后转化为资本主义地租，这时农民已为使用雇佣劳动从事耕作的农业企业主所代替。讲到对“资本主义地租的产生”这种分析时，必须指出马克思关于农业资本主义演进的许多深刻的思想。“不仅在由实物地租转化为货币地租的同时，必然形成一个无产的、为货币而受人雇用的短工阶级，而且甚至在这种转化之前就形成这个阶级。在这个阶级刚刚产生，还只是偶然出现的时期，在那些较富裕的有交租义务的农民中间，必然有那种自己剥削农业雇佣工人的习惯发展起来，正如早在封建时期，就有富裕的农奴自己又拥有农奴一样。因此，他们积累一定的财产并且本人转化为未来资本家的可能性也就逐渐发展起来。从这些旧式的、独立经营的土地占有者中间，也就产生了培植资本主义租佃者的温床，他们的发展，取决于农村以外的资本主义生产的一般发展......”“一部分农村居民的被剥夺和被驱逐，不仅为工业资本游离出工人及其生活资料和劳动工具，同时也建立了国内市场。”而农村居民的贫困和破产，又在为资本造成劳动后备军方面起了作用。在任何资本主义国家中，“一部分农村人口因此经常准备著转入城市人口或制造业人口<即非农业人口>的队伍。相对过剩人口的这一源泉是长流不息的。......农业工人的工资被压到最低限度，他总是有一只脚陷在需要救济的泥潭里”。农民对自己耕种的土地的私有权，是小生产的基础，是小生产繁荣并成为典型形态的条件。但这种小生产只能同狭隘的原始的生产范围和社会范围相容。在资本主义制度下，“农民所受的剥削和工业无产阶级所受的剥削，只是在形式上不同罢了。剥削者是同一个：资本。一个个的资本家通过抵押和高利贷来剥削一个个的农民；资本家阶级通过国家赋税来剥削农民阶级”。“农民的小块土地现在只是使资本家从土地上榨取利润、利息和地租，而让土地所有者自己随便怎样去挣自己的工资的一个借口。”通常农民甚至把一部分工资交给资本主义社会，即交给资本家阶级，自己却下降到“爱尔兰佃农的地步，而这全是在私有者的名义下发生的”。“小块土地所有制占统治地位的国家的谷物价格低于资本主义生产方式的国家的原因之一”何在呢？在于农民把一部分剩余产品白白交给社会(即资本家阶级)。“因此，这种较低的价格<粮食和其他农产品的>是生产者贫穷的结果，而决不是他们的劳动生产率的结果。”在资本主义制度下，小块土地所有制，即小生产的标准形态，不断衰退、毁灭、消亡。“小块土地所有制按其性质来说就排斥社会劳动生产力的发展、劳动的社会形式、资本的社会积聚、大规模的畜牧和科学的不断扩大的应用。高利贷和税收制度必然会到处促使这种所有制没落。资本在土地价格上的支出，势必会夺去用于耕种的资本。生产资料无止境地分散，生产者本身无止境地分离。<合作社，虽能起非常进步的资产阶级的作用，但只能削弱这个趋势，而不能消灭这个趋势；同时不应当忘记，这种合作社对富裕农民的好处很多，对贫苦农民群众的好处则很少，几乎没有，而且合作社本身也会成为雇佣劳动的剥削者。>人力发生巨大的浪费。生产条件日趋恶化和生产资料日益昂贵是小块土地所有制的规律。”资本主义在农业方面，也和在工业方面一样，完全是以“生产者的殉难历史”为代价来改造生产过程的。“农业工人在广大土地上的分散，破坏了他们的反抗力量，而城市工人的集中却增强了他们的反抗力量。在现代的即资本主义的农业中，也和在现代的工业中一样，劳动生产力的提高和劳动量的增大是以劳动力本身的破坏和衰退为代价的。此外，资本主义农业的任何进步，都不仅是掠夺劳动者的技巧的进步，而且是掠夺土地的技巧的进步......因此，资本主义生产发展力社会生产过程的技术和结合，只是由于它同时破坏了一切财富的源泉----土地和工人。”

--------------------------------------------------------------------------------

社会主义

        从上文可以看出，资本主义社会必然要转变为社会主义社会的这个结论，马克思完全是从现代社会的经济的运动规律得出的。劳动社会化通过无数种形式日益迅速地向前发展，在马克思去世后的半个世纪以来，特别明显地表现在大生产与资本家的卡特尔、辛迪加和托拉斯的增长以及金融资本的规模和势力的巨大增长上，----这就是社会主义必然到来的主要物质基础。这个转变的思想上精神上的推动者和实际上的执行者，就是资本主义本身培养的无产阶级。表现于多种多样和内容日益丰富的形式的无产阶级反对资产阶级的斗争，必然要成为以无产阶级夺取政权(“无产阶级专政”)为目标的政治斗争。生产社会化不能不导致生产资料转变为社会所有，导致“剥夺者被剥夺”。劳动生产率大大提高，工作日缩短，完善的集体劳动代替残存的原始的分散的小生产，----这就是这种转变的直接结果。资本主义彻底破坏了农业同工业的联系，但同时又以自己的高度发展准备新的因素来建立这种联系，使工业同农业在自觉运用科学和合理组织集体劳动的基础上，在重新分布人口(既消除农村的荒僻、与世隔绝和不开化状态，也消除大量人口集中在大城市的反常现象)的基础上结合起来。

    现代资本主义的最高形式准备著新的家庭形式，并为妇女的地位和青年一代的教育准备新的条件。在现代社会里，女工和童工的使用，资本主义对父权制家庭的瓦解，必然采取最可怕最痛苦最可憎的形式。但是“由于大工业使妇女、男女少年和儿童在家庭范围以外，在社会地组织起来的生产过程中起著决定性的作用，它也就为家庭和两性关系的更高级的创造了新的经济基础。当然，把基督教日尔曼家庭形式看成绝对的东西，就像把古罗马家庭形式、古希腊家庭形式和东方家庭形式看成绝对的东西一样，都是荒谬的。这些形式依次构成一个历史的发展序列。同样很明白，工人由各种年龄的男女搭配组合而成，尽管在其自发的、野蛮的、资本主义的形式中，也就是在工人为生产过程而存在，不是生产过程为工人而存在的那种形式中，是造成毁灭和奴役的祸根，但在适当条件下，必然会反过来变成人类发展的源泉”。工厂制度使我们看到“未来教育的幼芽......对所有已满一定年龄的儿童来说，就是生产劳动同智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造就全面发展的人的唯一方法”。

    马克思的社会主义把民族问题和国家问题也放在同样的历史的基础上，这就是说不仅仅限于解释过去，而且大胆地预察未来，并勇敢地用实际活动来实现未来。民族是社会发展到资产阶级时代的必然产物和必然形式。工人阶级如果不“把自身组织成为民族”，如果不成为“民族的”，(“虽然完全不是资产阶级所理解的那种意思”)，就不能巩固、成熟和最终形成。但是资本主义的发展，日益打破民族壁垒，消除民族隔绝状态，用阶级对抗代替民族对抗。因此，就发达的资本主义国家来说，“工人没有祖国”，工人至少是各文明国家的工人的“联合的行动”“是无产阶级获得解放的首要条件之一”。这些论断，是不容置疑的真理。国家这个有组织的暴力，是社会发展到一定阶段必然产生的，这时社会已分裂成相互不可调和的阶级，如果没有一种似乎站在社会之上并在一定程度上脱离社会的“权力”，社会就无法存在。国家从阶级矛盾中产生以后，便成为“最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段。因此，古代的国家首先是奴隶主用来镇压奴隶的国家，封建国家是贵族用来镇压农奴的机关，现代的代议制的国家是资本剥削雇佣劳动的工具”。甚至民主共和国这一最自由最进步的资产阶级国家形式，也丝毫不能消除这个事实，而只能改变这个事实的形式(政府和交易所之间的联系，对官吏和报刊的直接或间接的收买，等等)。社会主义将导致阶级消灭，从而也导致国家消灭。恩格斯在《反杜林论》中写道：“国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是‘被废除’的，它是自行消亡的。”“以生产者自由平等的联合体为基础来组织生产的社会，将把全部国家机器放到它应该去的地方，即放到古物陈列馆去，同纺车和青铜斧陈列在一起。”

    最后，关于马克思的社会主义对待那些在剥夺者被剥夺期间还将继续存在的小农的态度问题，必须举出恩格斯表达马克思的思想的一段话：“当我们掌握了国家权力的时候，我们绝不会用暴力去剥夺小农(不论有无报偿，都是一样)，像我们将不得不如此对待大土地占有者那样。我们对于小农的任务，首先是把他们的私人生产和私人占有变为合作社的生产和占有，但不是采用暴力，而是通过示范和为此提供社会帮助。当然，到那时候，我们将有足够的手段，使小农懂得他们本来现在就应该明了的好处。”

--------------------------------------------------------------------------------

无产阶级阶级斗争的策略

早在1844-1845年，马克思就判明了旧唯物主义的根本缺陷之一，就是未能理解革命实践活动的情况和正确评价这一活动的意义，所以，马克思后来在从事理论写作的同时，毕生都十分注意无产阶级阶级斗争的策略问题。马克思正确地认为，唯物主义缺少这一方面，就是不彻底的、片面的、毫无生气的唯物主义。马克思是严格根据他的辩证唯物主义世界观的一切前提确定无产阶级策略的基本任务的。先进阶级只有客观地考虑到某个社会中一切阶级相互关系的全部总和，因而也考虑到该社会发展的客观阶段，考虑到该社会和其他社会之间的相互关系，才能据以制定正确的策略。这就是说，不应当把各个阶级和各个国家看作是静态的，而应当看作是动态的，即不应当看作是处于不动的状态，而应当看作是处于运动之中(运动的规律是从每个阶级存在的经济条件中产生的)。而对运动，不仅要从过去的观点来看，而且要从将来的观点来看，并且不是像“进化论者”那样庸俗地理解，只看到缓慢的变化，而是要辩证的理解：“在这种伟大的发展中，二十年等于一天，虽然以后可能又会有一天等于二十年的时期”。在每个发展阶段，在每一时刻，无产阶级的策略都要考虑到人类历史的这一客观必然的辩证法，一方面要利用政治消沉时代或龟行发展即所谓“和平”龟行发展的时代来发展先进阶级的意识、力量和战斗力，另一方面要把这种利用工作全部引向这个阶级的运动的“最终目的”，并使这个阶级在“一天等于二十年”的伟大日子到来时有能力实际完成各项伟大的任务。

    在这个问题上马克思的两个论点特别重要：一个是在《哲学的贫困》中论述无产阶级的经济斗争和经济组织时提出的，另一个是在《共产党宣言》中论述无产阶级的政治任务时提出的。前一个论点是：“大工业把大批互不相识的人们聚集在一个地方。竞争使他们的利益分裂。但是维护工资这一对付老板的共同利益，使他们在一个共同的反抗思想(组织同盟)下联合起来。......原来孤立的同盟就组成为集团，工人们为抵制经常联合的资本而维护自己的联盟，就比维护工资更为必要。......在这一斗争(真正的内战)中，未来战斗的一切要素在聚集和发展著。达到这一点，同盟就具有政治性质。”这就是经济斗争和工会运动在以后几十年内，在准备无产阶级的力量去进行“未来战斗”的整个长时期内的纲领和策略。在这方面应当注意马克思和恩格斯还有许多论述，他们用英国工人运动的实例说明，工业的“繁荣”怎样引起“收买无产阶级”、使无产阶级放弃斗争的尝试，这种繁荣怎样“起了败坏无产阶级的作用”；英国无产阶级怎样日益“资产阶级化”----“这一所有民族中最资产阶级化的民族(英国)，看来想把事情最终导致这样的地步，即除了资产阶级，还要有资产阶级化的贵族和资产阶级化的无产阶级”；英国无产阶级怎样日益丧失“革命精力”；怎样必须在一个较长的时期内等待“英国工人摆脱资产阶级对他们的明显的腐蚀”；英国工人运动怎样缺乏“老宪章派”的热情；英国工人领袖怎样变成“在激进派资产者和工人之间”的中间类型的人；由于英国拥有垄断地位，而且只要这种垄断地位未被破坏，“不列颠工人也只能是这样”。与工人运动的整个进程(和结局)相联系的经济斗争的策略，在这里是以极其广阔的、全面的、辩证的、真正革命的观点来加以考察的。

    关于政治斗争策略，《共产党宣言》提出了马克思主义的一个基本原理：“共产党人为工人阶级的最近的目的和利益而斗争，但是他们在当前的运动中同时代表运动的未来。”

    下面就是马克思对资产阶级民主革命时代德国资产阶级的阶级状况所作的一个总结性分析(这一分析是唯物主义从运动中并且不是只从运动的过去方面观察社会的榜样)：“......不相信自己，不相信人民，在上层面前嘟囔，在下层面前战栗......害怕世界大风暴......毫无毅力，到处剽窃；......没有首创精神......活像一个受诅咒的老头子，注定要糟蹋健壮人民的最初勃发的青春热情而使其服从于自己晚年的利益......”大约过了20年，马克思在给恩格斯的信中指出，1848年革命失败的原因是，资产阶级宁愿要用奴役换取的平静，而不原看到哪怕只是争取自由的斗争的前景。当1848-1849年革命时代已经结束时，马克思便反对任何以革命为儿戏的做法了，要求人们善于在似乎是“以和平方式”准备著新革命的新阶段进行工作。

    在国际1870年9月9日的那篇著名的宣言中，马克思曾事先提醒法国无产阶级不要举行不合时宜的起义；但当起义终于发生了的时候(1871年)，马克思却以欢欣鼓舞的心情欢呼“冲天”的群众的革命首创精神。从马克思的辩证唯物主义观点看来，在这种形势下，也同在许多其他形势下一样，革命行动的失败对无产阶级斗争的整个进程和结局的为害，要比放弃阵地、不战而降小，因为不战而降会使无产阶级士气沮丧，削弱无产阶级的战斗力。马克思十分重视在政治停滞和资产阶级所容许的合法性占统治地位的时代利用合法斗争手段，所以他在1877-1878年，在反社会党人非常法颁布以后，严厉地斥责了莫斯特的“革命空谈”，但他同样严厉甚至更为严厉地痛斥了当时在正式的社会民主党中一时占上风的机会主义，因为这个党没有立刻表现出坚定性、坚决性、革命性和为对付非常法而转向不合法斗争的决心。


论“左派”幼稚性和小资产阶级性

列宁

1918年5月5日

    “左派共产主义者”小集团的刊物《共产主义者》杂志的出版(1918年4月20日第1版)和他们的“提纲”的发表，有力地证实了我在论苏维埃政权当前任务的那本小册子里所谈到的内容。

    那种有时隐藏在“左的”口号下面来为小资产阶级自由散漫辩护的全部幼稚性，在政治出版物中再也找不到比这更明显的证明了。研究“左派共产主义者”的议论，是有益的和必要的，因为这些议论在当前是有代表性的；它们从反面非常清楚地指明了目前形势的“关键”；它们是有教育意义的，因为在我们面前的是一些不了解形势的人中比较好的人，他们无论在知识方面或在忠诚方面，都远远超过那些犯有同样错误的平庸之辈----左派社会革命党人。

一

    “左派共产主义者”集团，以政治----或想起政治作用的----权威的资格，向我们提出了他们的“目前形势的提纲”。把自己的观点和策略的基本原则连贯地完整地阐述出来，这是马克思主义的好习惯。这种马克思主义的好习惯，有助于揭露我们的“左派”的错误，因为他们一著手进行论证而不是唱高调，就暴露出他们的论据是站不住脚的。

    首先引人注目的，就是字里行间以各种暗示的方式拐弯抹角地提起缔结布列斯特和约是否正确这个老问题。“左派”不敢直接提出这个问题，只是滑稽可笑地东拉西扯，堆砌一个又一个论据，挖空心思编造各种理由，罗列种种“一方面”和“另一方面”，信口开河，废话连篇，毫不理会他们是怎样地自相矛盾。“左派”对于在党代表大会上有12票反对和约这个数字津津乐道，尽管赞成和约的有28票，而对于在苏维埃代表大会的布尔什维克党团内的好几百票中他们得到的票数还不到十分之一这个事实，却讳莫如深。他们制造一种“理论”，说赞成和约的是些“疲惫的、没有固定阶级特性的人”，而反对和约的“是经济上比较有生气和粮食比较有保证的南部地区的工人和农民......”这种说法怎能不令人发笑？他们对全乌克兰苏维埃代表大会赞成和约的表决情况一声不响，对过去反对和约的、俄国的典型小资产阶级的和没有固定阶级特性的政治集团(左派社会革命党)的社会性和阶级性只字不提。用所谓“有科学根据”这种可笑的解释来掩盖自己的破产，来掩盖种种事实，那是一种十分幼稚的伎俩，只要综观一下这些事实，就可以看到，用小资产阶级革命空谈的口号来反对和约的，正是一些没有固定阶级特性的、党内知识分子“头面人物”和上层分子，而赞成和约的正是工人和被剥削农民群众。

    尽管“左派”在战争与和平的问题上提出了上述种种声明和狡辩，但是简单而明显的真理毕竟是掩盖不住的。提纲的作者们不得不承认：“和约的缔结暂时削弱了帝国主义者进行国际勾结的意图”(“左派”的这种说法不确切，不过在这里用不著来谈这些不确切的地方)。“和约的缔结，已经使帝国主义列强之间的搏斗更加剧烈了。”

    这就是事实。这就是具有决定性意义的东西。这就是为什么反对缔结和约的人客观上成了帝国主义者手中的玩物，落入了他们的圈套。因为在包括几国的、力量大到足以战胜国际帝国主义的国际社会主义革命爆发以前，已经在一个国家中(尤其是在一个落后的国家中)获得了胜利的社会主义者的直接使命，不是去同强大的帝国主义作战，而要竭力避免作战，要等待，让帝国主义者相互间的搏斗进一步削弱他们自己，加速其他国家革命的到来。我们的“左派”在1月、2月和3月不懂得这个简单的真理，就是现在，他们还是害怕公开承认这个真理；但是这个真理却透过他们的种种自相矛盾的说法，诸如“一方面不能不承认，另一方面必须承认”等等，而清楚地显示出来。

“左派”在自己的提纲中写道：“在即将到来的春季和夏季里，帝国主义体系必定开始崩溃，即令德帝国主义赢得当前战局的胜利，也只能使这个崩溃延缓一下，但那样就会崩溃得更惨。”

    这种说法尽管看起来好象很有科学性，实际上是更加幼稚，更加不准确。只有小孩子才这样来“理解”科学：似乎科学能够断定在哪一年内，在春季和夏季或秋季和冬季里，“必定”“开始崩溃”。

    想要弄清无法弄清的事情，那是可笑的徒劳之举。任何一个严肃的政治家决不会说一个“体系”的某种崩溃在什么时候“必定开始”(况且，事实上这个体系已经开始崩溃，问题是在各个国家在什么时候爆发)。但是，一个无可争辩的真理透过这种幼稚得可怜的说法日益清楚地显示出来了：在其他比较先进的国家里爆发革命一事，在和约签订以后开始的“喘息时机”已经过了一个月的今天，比一个月或一个半月以前离我们更近了。

    这说明什么呢？

    这说明，主张缔结和约的人是完全正确的，历史已经证明他们是正确的，他们曾向那些崇尚浮夸的人指出：必须善于估计力量的对比，不要在社会主义力量还薄弱、作战时机显然不利于社会主义的时候同帝国主义者作战，便于他们反对社会主义，不要以此帮助帝国主义者。

    但是，我们的“左派”共产主义者(他们也爱自称为“无产阶级的”共产主义者，因为在他们身上无产阶级的东西特别少，小资产阶级的东西特别多)却不善于考虑力量的对比，不善于估计力量的对比。马克思主义和马克思主义策略的关键就在这里，而他们却看不见这个“关键”，只是“傲慢地”说一些空话，例如：

    “......萎靡不振的‘和平心理’在群众中深深地扎根，这是政治形势方面的客观事实......”

    这真是奇谈妙论！经过三年最痛苦最反动的战争以后，由于有了苏维埃政权及其正确的不尚空谈的策略，人民得到了一个很小很小的、很不巩固和很不充分的喘息时机。而“左派”知识分子却像自命不凡的纳尔苏修斯那样神气活现、煞有介事地说：“萎靡不振的〈！！！？？？〉和平心理在群众中〈？？？〉深深地扎根〈！！！〉。”我在党代表大会上说过，“左派”的报纸或杂志的刊名不应该叫《共产主义者》，而应该叫《小贵族》，我这种说法难道不正确吗？

    一个稍微懂得被剥削劳动群众的生活条件和心理的共产主义者，难道可以采取没有固定阶级特性的、充满小贵族情绪的、典型的小资产阶级知识分子的观点，说“和平心理”是“萎靡不振”，而挥舞纸剑倒是“奋发有为”吗？其实我们的“左派”正是在挥舞纸剑，他们回避人所共知的并且为乌克兰战争所再度证明了的事实：被三年残酷的战争弄得精疲力竭的人民，如果得不到喘息时机，就不能继续作战；如果无力在全国范围内组织战争，战争所造成的往往就是小私有者的涣散心理，而不是无产阶级的铁的纪律。我们在《共产主义者》杂志上到处都可以看出，我们的“左派”不懂得无产阶级的铁的纪律以及如何培养这种纪律，他们浸透了没有固定阶级特性的小资产阶级的知识分子的心理。


论“左派”幼稚性和小资产阶级性二

    但是，也许“左派”关于战争的空谈不过是一种幼稚的热情，而且事关过去，因此并没有丝毫政治意义吧？有些人这样为我们的“左派”辩护。但这是不对的。如果希望起政治领导作用，就要善于周密地考虑政治任务，而“左派”由于没有这种能力，就变成一些毫无定见的传播动摇情绪的人，这种动摇情绪在客观上只有一个意义：“左派”以自己的动摇帮助帝国主义者诱使俄罗斯苏维埃共和国去投入对自己显然不利的战斗，帮助帝国主义者把我们拖下陷阱。请听吧：

    “......俄国工人革命如果离开世界革命的道路，一味地避免战斗，在国际资本的进攻面前退却，向‘本国资本’让步，它就不能‘保全自己’。

    从这个观点出发，必须采取坚决的、阶级的、国际的政策；既用言论又用实际行动来进行国际的革命宣传，必须同国际社会主义(而不是同国际资产阶级)加强有机联系......”

    关于这里在国内政策方面所作的攻击，将另外再谈。现在就来看看他们在对外政策方面的这种言词上的狂热(和实际行动中的畏怯)吧。目前每一个不愿意做帝国主义挑拨工具和不愿意落入陷阱的人，应该执行什么策略呢？每个政治家都应该明确地直接地回答这个问题。我们党的回答是众所周知的：目前应该退却，避免作战。我们的“左派”不敢作相反的回答，却放空炮说：“采取坚决的、阶级的、国际的政策”！！

    这是欺骗群众。如果想现在作战，就请直说吧。如果不愿意现在退却，就请直说吧。否则，就你们的客观作用来说，你们就是帝国主义挑拨的工具。而你们的主观“心理”就是发了狂的小资产者的心理，这种小资产者尽管硬充好汉，夸口吹牛，但心里很清楚：无产者实行退却并力求有组织地退却是正确的；无产者考虑到在没有力量的时候应该(在西方和东方帝国主义面前)退却，甚至退到乌拉尔一带，这是正确的，因为在西欧的革命还在酝酿的时期，这是赢得时间的唯一希望，这个革命虽然不是“必定”(不象“左派”空谈的那样)在“春季或夏季”开始，但是它一月比一月更加临近，更加肯定。

    “左派”没有“自己的”政策；他们不敢宣布现在退却是不必要的。他们拐弯抹角，闪烁其词，玩弄字眼，把目前避免作战的问题偷换成“一味”避免作战的问题。他们光是吹肥皂泡，说什么“用实际行动来进行国际的革命宣传”！！这意味著什么呢？这只能意味著：或者是诺兹德列夫习气，或者是发动以推翻国际帝国主义为目的的进攻战，二者必居其一。公开说出这种荒唐的话是不行的，所以“左派”共产主义者不能不用响亮的十足的空谈来作掩护，以逃避一切觉悟的无产者对他们的讥笑；他们以为，粗心的读者也许看不出“用实际行动来进行国际的革命宣传”这句话的真正意义。

    空话连篇，夸夸其谈，这是没有固定阶级特性的小资产阶级知识分子的特性。有组织的无产阶级共产主义者，对于有这种“习性”的人，一定会给以惩罚，大概最轻也要加以嘲笑和撤销其一切负责职务。应该简单明了、直截了当地向群众讲明令人痛苦的真实情况：主战派在德国会再一次占上风(就是说很快就会向我们发动进攻)，德国和日本将根据成文或不成文的协议来共同瓜分我们，扼杀我们，这是可能的，甚至是很可能的。如果我们不愿意听从空喊家的意见，我们的策略就应该是：等待，拖延，避免作战，退却。如果我们丢开空喊家，并且“振奋起来”，建立真正铁的、真正无产阶级的、真正共产主义的纪律，我们就很有希望赢得好几个月的时间，那时，就是退到了乌拉尔(在最坏最坏的情况下)，我们也能使我们的同盟者(国际无产阶级)更加有可能来援助我们。更加有可能“跑完”(用体育用语来讲)从开始爆发革命行动到实行革命之间的距离。

    这样的策略，也只有这样的策略，才能切实加强国际社会主义的一支暂时处于孤立的队伍同其余队伍间的联系；而你们呢，亲爱的“左派共产主义者”，老实说，你们只是在一个响亮词句同另一个响亮词句间“加强有机联系”。这可是一种很不好的“有机联系”啊！

    亲爱的朋友们，我来给你们解释一下，为什么你们会发生这种不幸的事情，这是因为你们对于革命口号背诵得多，死记得多，而思索得却很少。因此你们把“保卫社会主义祖国”这句话加上引号，想必是要表示你们的讥讽，但实际上这个引号正表示出你们的头脑糊涂。你们惯于把“护国主义”看作卑鄙龌龊的东西，你们记住了、背熟了这一点，你们热心地反复背诵这一点，以致你们中间有些人竟然荒谬到以为在帝国主义时代保卫祖国是不能容忍的(实际上，只是在资产阶级所进行的帝国主义的、反动的战争中，保卫祖国才是不能容忍的)。但是你们没有很好考虑：“护国主义”为什么是并且在什么时候才是卑鄙的。

    承认保卫祖国，就是承认战争的合理性和正义性。从什么观点出发来看这种合理性和正义性呢？只有从社会主义无产阶级及其争取自己解放的观点出发；其他的观点，我们是不承认的，如果是剥削者阶级为了巩固自己的阶级统治而进行战争，这就是罪恶的战争，在这种战争中采取“护国主义”就是卑鄙行为，就是背叛社会主义。如果是已经战胜本国资产阶级的无产阶级为了巩固和发展社会主义而进行战争，那么这种战争就是合理的和“神圣的”。

    1917年10月25日以后我们是护国派。我曾十分明确地一再讲过这一点，你们也不敢反驳这一点。正是为了同国际社会主义“加强联系”，就必须保卫社会主义祖国。谁要是对无产阶级已经获得胜利的国家的国防采取轻率的态度，他就是在破坏同国际社会主义的联系。当我们是被压迫阶级的代表时，我们不曾轻率地对待过帝国主义战争中保卫祖国的问题，我们从原则上否认了这种保卫。当我们已成为开始组织社会主义的统治阶级的代表时，我们就要求一切人严肃地对待国防。严肃地对待国防，这就是说要切实备战并精确地估计力量的对比。如果力量显然不够，那么最重要的防御手段就是向腹地退却(谁要是认为这只是临时拿来应急的公式，那么，他可以去读一读伟大的军事著作家之一老克劳塞维茨关于这一点的历史教训的总结)。可是“左派共产主义者”丝毫也不像是懂得力量对比问题的意义。

    过去，我们从原则上反对护国主义，所以我们当时有理由讥笑那些好象是为了社会主义的利益而想“保护”自己祖国的人。现在，我们已经获得做无产阶级护国派的权利，问题的整个提法就根本改变了。我们的责任就是慎重估计各种力量，仔细考虑我们的同盟者(国际无产阶级)是否来得及援助我们。资本的利益，就是要在一切国家工人还没有联合起来(实际上联合起来，即开始革命)以前，把敌人(革命的无产阶级)各个击破。我们的利益，就是要尽一切可能，利用甚至是最小的机会，使决战推迟到整个国际大军的各个革命部队实现这种联合的时候(或者实现了这种联合“之后”)。


论“左派”幼稚性和小资产阶级性三

    现在我们来谈谈我们的“左派共产主义者”在国内政策方面的不幸。读一读他们关于目前形势的提纲中的下列词句，实在令人不禁失笑：

    “......只有实行最坚决的社会化，才能有计划地利用现存的生产资料”......“不是向资产阶级及其小资产阶级知识分子走卒投降，而是要完全打倒资产阶级和彻底粉碎怠工......”

    可爱的“左派共产主义者”，他们的坚决性那么多......而思考力却那么少！所谓“最坚决的社会化”，这是什么意思呢？

    在国有化问题和没收问题上，可以有坚决的或者是不坚决的态度。关键却在于：要从国有化和没收过渡到社会化，即使有世界上最大的“坚决性”也是不够的。我们的“左派”的不幸，就在于他们天真地、幼稚地把“最坚决的......社会化”这些字眼联在一起，从而暴露了他们对问题的关键完全无知，对“目前”形势的关键完全无知。“左派”的不幸，就在于他们没有看到“目前形势”的实质，没有看到从没收(在实行没收时，政治家的主要品质就是坚决性)到社会化(要实行社会化，就要求革命家有另一种品质)的过渡的实质。

    昨天，形势的关键在于尽量坚决地实行国有化，实行没收，打击和打倒资产阶级，粉碎怠工，今天，只有瞎子才看不到，我们已经国有化的，已经没收的，已经打倒的和粉碎的，比我们来得及加以计算的要多。可是社会化和简单的没收不同的地方就在于：实行没收单有“坚决性”就可以了，用不著有正确计算和正确分配的才能，而实行社会化，没有这种才能就不行。

    我们的历史功绩，就是昨天(明天也会如此)在实行没收方面，在打倒资产阶级和粉碎怠工方面，我们是坚决的。如果今天把这一点写入“目前形势的提纲”，就是面向过去而不懂得转向未来。

    “......彻底粉碎怠工......”他们终于找到了一项任务！但是我们这里的怠工已经完全“粉碎”了。我们所缺乏的，完全是另外的东西，即进行计算，盘算一下应该把哪些怠工者安插到哪些地方去，怎样组织自己的力量去实施监督，譬如说，派一个布尔什维克领导人或监督者去监督一百个到我们这里来上班的怠工者，在这种情况下，侈谈“最坚决的社会化”、“完全打倒”、“彻底粉碎”，就是胡说八道。小资产阶级革命家的特点就是不知道打倒、粉碎等等对于社会主义是不够的，只有疯狂反对大私有者的小私有者才认为这样就够了，而无产阶级革命家无论什么时候都不会犯这种错误。

    如果说我们上面所引的话使人不禁失笑，那么“左派共产主义者”的下述发现就简直使人捧腹大笑了，他们发现：苏维埃共和国在“右派布尔什维克的倾向”的影响之下有“演变到国家资本主义去”的危险，这可真要把人吓坏了！而且“左派共产主义者”又是多么卖力地在提纲中、在论文中，到处重复著这一骇人听闻的发现啊......

    但是他们从没有想过，国家资本主义较之我们苏维埃共和国目前的情况，将是一个进步。如果国家资本主义在半年左右能在我国建立起来，那将是一个很大的胜利，那将极其可靠地保证社会主义一年以后在我国最终地巩固起来而立于不败之地。

    我可以想象，“左派共产主义者”将怎样义愤填膺，怒斥这些话，他们将在工人面前给“右派布尔什维克的倾向”以何等“致命的批评”。怎么？在苏维埃社会主义共和国内，向国家资本主义过渡竟会是一个进步？......　这岂不是背叛社会主义吗？

    “左派共产主义者”在经济问题上的错误的根源正是在这里。因此，正是对于这一点，我们应该比较详细地谈一谈。

    第一，“左派共产主义者”不了解，这个使我们有权利和有根据自称为苏维埃社会主义共和国的、从资本主义到社会主义的过渡，究竟是怎样的。

    第二，他们暴露出自己的小资产阶级性，就因为他们看不到小资产阶级自发势力是我国社会主义的主要敌人。

    第三，他们拿出“国家资本主义”来吓人，这就暴露出他们不了解苏维埃国家在经济上与资产阶级国家迥然不同。

    我们来研究一下这三点。

    看来，还没有一个专心研究俄国经济问题的人否认过这种经济的过渡性质。看来，也没有一个共产主义者否认过社会主义苏维埃共和国这个名称是表明苏维埃政权有决心实现向社会主义的过渡，而决不是表明新的经济制度就是社会主义制度。

    那么过渡这个词到底是什么意思呢？它用在经济上是不是说，在这个制度内既有资本主义的也有社会主义的成分、部分和因素呢？谁都承认是这样的，但并不是所有承认这点的人都考虑到：俄国现有各种社会经济结构成分究竟是怎样的。问题的全部关键就在这里。

    现在我们把这些成分列举如下：

    (1)宗法式的，即在很大程度上属于自然经济的农民经济；

    (2)小商品生产(这里包括大多数出卖粮食的农民)；

    (3)私人资本主义；

    (4)国家资本主义；

    (5)社会主义。

    俄国幅员如此辽阔，情况如此复杂，社会经济结构中的所有这些不同的类型都互相错综地交织在一起。特点就在这里。

    试问，占优势的是哪些成分呢？显然，在一个小农国家内，占优势而且不能不占优势的是小资产阶级自发势力；大多数甚至绝大多数耕作者都是小商品生产者。在我国，投机商时此时彼地破坏国家资本主义的外壳(粮食垄断，受监督的企业主和商人，资产阶级合作社工作者)，而投机活动的主要对象是粮食。

    主要的斗争正是在这方面展开。如果用“国家资本主义”等这些经济范畴的术语来说，究竟是谁和谁进行这一斗争呢？按我刚才列举的次序，是第四种成分和第五种成分作斗争吗？当然不是。在这里不是国家资本主义同社会主义作斗争，而是小资产阶级和私人资本主义合在一起，既同国家资本主义又同社会主义作斗争。小资产阶级抗拒任何的国家干涉、计算与监督，不论它是国家资本主义的还是国家社会主义的。这是丝毫不容争辩的事实，“左派共产主义者”在经济问题上的错误的根源就在于不了解这一事实，投机商、奸商、垄断破坏者就是我国“内部的”主要敌人，即反对苏维埃政权的经济措施的敌人。如果说在125年以前，法国小资产者这些最热情、最真诚的革命家想通过处死个别几个“要犯”和发表激昂慷慨的演说来战胜投机商的愿望在当时还情有可原的话，那么，现在某些左派社会革命党人用纯粹的空谈来对待这个问题，就只能引起每个觉悟的革命者的憎恶或厌弃了。我们非常明白，投机活动的经济基础，就是在俄国人数特别众多的小私有者阶层，以及以每一个小资产者作为自己代理人的私人资本主义。我们知道，这种小资产阶级九头蛇的千百万触角，时此时彼地缠住了工人中的个别阶层，投机活动正在取代国家垄断而渗入我国社会经济生活的每个毛孔。

    谁要是看不到这一点，那他就恰恰由于盲目无知而暴露出自己做了小资产阶级偏见的俘虏。我们的“左派共产主义者”就是这样的人，他们在口头上是(当然，他们也深信自己是)小资产阶级的无情的敌人，而在实际上却正好是帮助小资产阶级，正好是为小资产阶级效劳，正好是表现小资产阶级的观点，因为他们要----在1918年4月！！----反对......“国家资本主义”！真是胡闹！

    小资产者手头拥有在战时用“正当”办法，特别是用不正当办法积攒起来的几千几千的小款项。这就是作为投机活动和私人资本主义的基础的典型经济形式。货币是取得社会财富的凭证，千百万小私有者紧紧地握住这种凭证，把它瞒过“国家”的耳目，不相信任何社会主义和共产主义，一心想“躲过”无产阶级的风暴。或者是我们使这些小资产者服从我们的监督和计算(只有把贫民即多数居民或者说半无产者组织在觉悟的无产阶级先锋队的周围，我们才能做到这一点)，或者是这些小资产者必然地、不可避免地推翻我们的工人政权，就象那些正是在这种小私有者土壤上生长起来的拿破仑们和卡芬雅克们推翻了革命一样。问题就是如此。只有左派社会革命党人由于一味空谈所谓“劳动”农民而看不到这个简单而明显的真理，但是有谁会认真地对待这些沉溺于空谈的左派社会革命党人呢？

    存有几千小款项的小资产者是国家资本主义的敌人，他们希望一定要为自己使用这几千小款项，反对贫民，反对任何的国家监督，而这几千几千的小款项加起来就是好多个亿，它们成为破坏我国社会主义建设的投机活动的基础。假定说，一定数目的工人在几天内创造出为数1000的价值。又假定说，由于小投机活动，由于各种盗窃行为，由于小私有者“逃避”苏维埃的法令和条例，这个总数中的200消失了。每一个觉悟的工人都会说：假如我从这1000中拿出300来就能建立起更好的秩序和组织，那我乐意拿出300，而不是200，因为在苏维埃政权下，既然秩序和组织会整顿好，既然小私有者对国家各种垄断的破坏会被彻底粉碎，那么以后减少这种“贡赋”，比如说减到100或50，就会是轻而易举的事。

    这个用简单数字来表示的例子(为了使说明通俗起见，我故意把它尽量简化)说明了当前国家资本主义和社会主义的相互关系，工人掌握著国家政权，他们在法律上有最充分的可能把1000统统“拿到手”，就是说，不让一个戈比落在非社会主义用途上。这种由于政权实际已转到工人手中而产生的法律上的可能性，就是社会主义的因素。

    但小私有者的和私人资本主义的自发势力却通过很多渠道来破坏法律上的规定，暗中投机，破坏苏维埃法令的执行。国家资本主义将是一个巨大的进步，哪怕(我故意用这样的数字作例子，是为了更明显地说明这点)我们付出的代价要比现在大，因为“为了学习”是值得付出代价的，因为这对工人有好处，因为消除无秩序、经济破坏和松懈现象比什么都重要，因为让小私有者的无政府状态继续下去就是最大、最严重的危险，它无疑会葬送我们(如果我们不战胜它的话)，而付给国家资本主义较多的贡赋，不仅不会葬送我们，反会使我们通过最可靠的道路走向社会主义。工人阶级一经学会了怎样保卫国家秩序来反对小私有者的无政府性，一经学会了怎样根据国家资本主义原则来整顿好全国性的大生产组织，那时就会掌握全副王牌(恕我如此来形容)，社会主义的巩固就有了保证。

    国家资本主义在经济上大大高于我国现时的经济，这是第一。

    第二，国家资本主义中没有任何使苏维埃政权感到可怕的东西，因为苏维埃国家是工人和贫民的权力得到保障的国家。“左派共产主义者”不懂得这些无可争辩的真理，没有一点政治经济学头脑的“左派社会革命党人”当然也永远不会懂得这些真理，但是每个马克思主义者却不得不承认这些真理。同左派社会革命党人不值得争论，只要指出他们是空谈家的“可憎的样板”就够了；而和“左派共产主义者”却应该争论，因为这里是马克思主义者犯了错误，而分析他们的错误，可以帮助工人阶级找到正确的道路。


论“左派”幼稚性和小资产阶级性四

    为了把问题说得更清楚，我们首先来举一个最具体的国家资本主义的例子。大家都知道，这个例子就是德国。那里有达到“最新成就”的现代大资本主义技术和服从于容克资产阶级帝国主义的有计划的组织。如果把这些黑体字删掉，不要军阀的、容克的、资产阶级的、帝国主义的国家，同样用国家，然而是另一种社会类型、另一种阶级内容的国家，苏维埃国家，即无产阶级国家来代替，那你们就会得到实现社会主义所需要的全部条件。

    没有建筑在现代科学最新成就基础上的大资本主义技术，没有一个使千百万人在产品的生产和分配中严格遵守统一标准的有计划的国家组织，社会主义就无从设想。我们马克思主义者从来都是这么说的，而对那些甚至连这点都不了解的人(无政府主义者和至少半数的左派社会革命党人)是不值得多费唇舌的。

    同时，无产阶级若不在国家内占统治地位，社会主义也是无从设想的，这也是一个起码的常识。历史(除了孟什维克这类头号蠢人，没有人期待历史会顺利、平静、轻易、简单地产生出“完整的”社会主义来)发展得如此奇特，到1918年竟产生出分成了两半的社会主义，两者紧挨著，正如在国际帝国主义一个蛋壳中两只未来的鸡雏。德国和俄国在1918年最明显地分别体现了具体实现社会主义的两方面的条件：一方面是经济、生产、社会经济条件，另一方面是政治条件。

    如果德国无产阶级革命获得胜利，那它就能轻而易举地一下子击破任何帝国主义的蛋壳(可惜这种蛋壳是由最好的钢材制成的，因此不是任何......鸡雏的力量所能啄破的)，就一定能不经过困难或只经过极小的困难而实现世界社会主义的胜利，当然这里是指全世界历史范围的“困难”，而不是指平常小范围的“困难”。

    如果德国革命迟迟不“诞生”，我们的任务就是要学习德国人的国家资本主义，全力仿效这种国家资本主义，要不惜采用独裁的方法加紧仿效，甚于当年的彼得，他曾不惜用野蛮的斗争手段对付野蛮，以促使野蛮的俄罗斯加紧仿效西欧文化。如果无政府主义者和左派社会革命党人中有人(我不由得想起了卡列林和格耶在中央执行委员会上的发言)竟象纳尔苏修斯那样地议论说，向德帝国主义“学习”不是我们革命家干的事，那么我们只需这样回答：要是认真听信这帮人的意见，革命早就会遭到无可挽救的(也是理所当然的)失败了。

    在俄国目前占优势的正是小资产阶级资本主义，从这种资本主义无论走向国家大资本主义或者走向社会主义，都是经过同一条道路，都是经过同一个中间站，即我们所说的“对产品的生产和分配实行全民的计算和监督”。谁不懂得这一点，谁就会犯不可饶恕的经济错误，他们或者是不了解具体事实，看不到实际存在的事物，不能正视现实，或者是只把“资本主义”和“社会主义”抽象地对立起来，而不研究目前我国这种过渡的具体形式和步骤。顺便说一下，这就是把《新生活报》和《前进报》营垒中的优秀人物弄糊涂的同一个理论错误。这个营垒中最差的和中等的人物，由于秉性愚钝，毫无气节，已被资产阶级吓倒，做了他们的尾巴；而其优秀人物也不了解，社会主义的导师们之所以说从资本主义到社会主义要有一整个过渡时期并不是没有原因的，他们强调新社会诞生时的那种“长久的阵痛”也不是没有缘故的，并且这新社会还是一种抽象的东西，它只有经过一系列建立这个或那个社会主义国家的各种各样的、不尽完善的具体尝试才会成为现实。

    不经过国家资本主义和社会主义所共有的东西(全民的计算和监督)，就不能从俄国现时的经济情况前进，正因为如此，用“向国家资本主义方向演变”(《共产主义者》第1期第8页第1栏)来吓唬别人也吓唬自己，在理论上是荒谬透顶的。这恰恰意味著在思想上“偏离了方向”，离开了“演变”的真正道路，不懂得这条道路；而在实践上，这等于是向小私有者的资本主义倒退。

    我绝不只是现在，而是早在布尔什维克取得政权以前，就对国家资本主义作过“高度的”评价；为了让读者相信这一点，我想从我在1917年9月所写的《大难临头，出路何在？》这本小册子中摘引几段：

    “......试一试用革命民主国家，即用采取革命手段摧毁一切特权、不怕以革命手段实现最完备的民主制度的国家来代替容克资本家的国家，代替地主资本家的国家，那又会怎样呢？那你就会看到，真正革命民主国家中的国家垄断资本主义，必然会是走向社会主义的一个或一些步骤！

    ......因为社会主义无非是从国家资本主义垄断再向前跨进一步。

    ......国家垄断资本主义是社会主义的最充分的物质准备，是社会主义的前阶，是历史阶梯上的一级，在这一级和叫作社会主义的那一级之间，没有任何中间级。”

    请注意，这几段话是在克伦斯基执政时期写的，这里所谈的不是无产阶级专政，不是社会主义国家，而是“革命民主”国家。我们由这一政治阶梯往上登得愈高，我们在苏维埃内把社会主义国家和无产阶级专政体现得愈充分，我们就应该愈不惧怕“国家资本主义”，这难道还不清楚吗？从物质、经济、生产意义上说，我们还没有到达社会主义的“前阶”，而不通过我们尚未到达的这个“前阶”，就不能走进社会主义的大门，这难道还不清楚吗？

    无论从哪方面来看问题，结论只有一个：“左派共产主义者”所谓“国家资本主义”是对我们的威胁的论断，是一个极大的经济错误，它清楚地证明他们完全成了小资产阶级思想的俘虏。


论“左派”幼稚性和小资产阶级性五

    下面这个情况也是极有教益的。

    当我们在中央执行委员会和布哈林同志争论时，他还谈到一个意见：在给专家以高额薪金的问题上，“我们〈显然，这个我们是指“左派共产主义者”〉比列宁要右一些”，因为我们看不出这里有任何违背原则的地方，我们记得马克思说过，在一定条件下，对工人阶级说来，最适当的是“用赎买摆脱这个匪帮”(指资本家匪帮，也就是说，从资产阶级手里赎买土地、工厂及其他生产资料)。

    这个非常值得注意的意见表明：第一，布哈林比左派社会革命党人和无政府主义者高出一筹，他完全不是不可救药地堕入空谈，恰恰相反，他在极力思考从资本主义向社会主义过渡----痛苦而艰难的过渡----的具体困难。

    第二，这个意见更加明显地暴露了布哈林的错误。

    确实如此。让我们深入思考一下马克思的思想吧。

    他指的是上一世纪70年代的英国，是垄断前的资本主义的极盛时代，是当时军阀机构和官僚机构最少的国家，是当时最有可能“和平地”即通过工人向资产阶级“赎买”的办法取得社会主义胜利的国家。所以马克思说：在一定条件下，工人决不拒绝向资产阶级赎买。至于变革的形式、方法和手段，马克思没有束缚自己的手脚，也没有束缚未来的社会主义革命活动家的手脚，他非常懂得在变革时会有怎样多的新问题发生，在变革进程中整个情况会怎样变化，在变革进程中情况会怎样频繁而剧烈地变化。

    在苏维埃俄国，在无产阶级取得政权以后，在剥削者的军事反抗和怠工反抗被镇压下去以后，已经形成某些类似半世纪前在英国可以形成的条件(如果英国当时开始和平地向社会主义过渡的话)，这难道还不明显吗？当时英国有下列种种情况可以保证资本家屈服于工人：(1)工人即无产者在人口中占绝对优势，因为已经没有农民(在70年代的英国已经有一些征象，可以指望社会主义在农业工人中非常迅速地得到成功)；(2)加入工会的无产阶级具有很高的组织程度(当时英国在这方面居世界第一位)；(3)在长期的政治自由发展中受到严格训练的无产阶级具有比较高的文明程度；(4)组织得极好的英国资本家----当时他们是世界各国中最有组织的资本家(现在这个领先地位已经转到德国)----长时期惯于用妥协的方法解决政治和经济问题。就因为这些情况，当时才会产生有可能使英国资本家和平地屈服于英国工人的想法。

    在我国，目前已有某些基本前提(10月的胜利和从10月到今年2月对资本家军事反抗和怠工反抗的镇压)使这种屈服得到保证。在我国，工人即无产者没有在人口中占绝对优势，没有很高的组织程度，胜利的因素是最贫苦的、迅速破产的农民对无产者的支持。最后，在我国，既没有高度的文明，也没有妥协的习惯。如果考虑一下这些具体条件，那就很清楚，我们现在能够而且应该把两种办法结合起来，一方面对不文明的资本家，对那些既不肯接受任何“国家资本主义”，也不想实行任何妥协，继续以投机和收买贫民等方法来破坏苏维埃措施的资本家，无情地加以惩治；另一方面对文明的资本家，对那些肯接受并能实施“国家资本主义”，能精明干练地组织真正以产品供应千百万人的大企业而对无产阶级有益的资本家谋求妥协或向他们实行赎买。

    布哈林是一位学识卓越的马克思主义经济学家。因此他想起马克思曾经十分正确地教导工人说：正是为了易于过渡到社会主义，保存大生产的组织是很重要的；如果(作为一种例外，当时英国是一种例外)将来种种情况迫使资本家和平屈服，在赎买的条件下文明地有组织地转到社会主义，那就给资本家付相当多的钱，向他们赎买，这种思想是完全可以容许的。但是，布哈林错了，因为他没有考虑到俄国目前的具体特点。

    我们目前正处在一种特殊的情况下，就是说，我们俄国无产阶级在政治制度方面，在工人政权的力量方面，比不管什么英国或德国都要先进，但在组织象样的国家资本主义方面，在文明程度方面，在从物质和生产上“实施”社会主义的准备程度方面，却比西欧最落后的国家还要落后。正是由于这种特殊情况，工人们目前有必要对那些最文明、最有才干、最有组织能力、愿意为苏维埃政权服务并且诚心诚意地帮助搞好大的和最大的“国家”生产的资本家实行特殊的“赎买”，这难道还不明白吗？在这种特殊情况下，我们应该竭力避免两种都是小资产阶级性质的错误，这难道还不明白吗？一方面，如果说我们既然承认我国经济“力量”和政治力量不相称，“因而”就不应该夺取政权，那就犯了不可救药的错误。所谓的“套中人”就是这样推论的，他们忘记了，“相称”是永远不会有的，在自然界的发展中，也和在社会的发展中一样，这样的相称都是不可能有的，只有经过多次的尝试----其中每次单独的尝试都会是片面的，都会有某种不相称的毛病----才能从一切国家无产者的革命合作中建立起完整的社会主义。

    另一方面，纵容那些空喊家和清谈家，显然也是错误的，这些人一味陶醉于“鲜明的”革命性，但要从事坚忍不拔、深思熟虑、周密审慎并考虑到各种十分困难的转变的革命工作，他们却无能为力。

    幸而一些革命政党的发展史以及布尔什维主义与它们作斗争的历史给我们留下了各种鲜明的典型，其中左派社会革命党人及无政府主义者充分表现出自己是一种不大好的革命者典型。现在他们歇斯底里地叫嚣，上气不接下气，高喊反对“右派布尔什维克”的“妥协”。但是他们没有能力深入地思考一下，过去那种“妥协”究竟坏在哪里，它为什么理所当然地受到历史和革命进程的谴责。

    克伦斯基时代的妥协把政权交给了帝国主义资产阶级，而政权问题是一切革命的根本问题。1917年10月和11月间一部分布尔什维克主张妥协或者是由于害怕无产阶级取得政权，或者是想不仅同左派社会革命党人之类的“不可靠的同路人”，而且同切尔诺夫分子和孟什维克这些敌人来平等地分掌政权，而这些敌人在驱散立宪会议、无情地消灭鲍加耶夫斯基之流、普遍实行苏维埃制度和进行每一次没收等基本问题上是必然会妨碍我们的。

    现在政权已经由一个政党，由无产阶级政党夺取到手，保持下来，巩固下来，甚至没有“不可靠的同路人”参加。现在已不存在而且也根本不可能存在分掌政权和放弃无产者对资产阶级的专政问题，这时候再说什么妥协，那就等于是鹦鹉学舌，只是简单重复一些背得烂熟但毫不了解其意义的词句。现在，当我们能够而且应该管理国家的时候，我们不吝惜金钱，竭力把那些受过资本主义训练的最文明的人吸引过来，利用他们来对付小私有者的瓦解作用。如果把这说成是“妥协”，那就是根本不理解社会主义建设的经济任务。

    所以，尽管布哈林同志在中央执行委员会上因卡列林和格耶这类人为他“效劳”而马上“感到羞耻”这一点值得赞扬，对于“左派共产主义者”这一派人来说，指出他们政治上的战友是些什么人，仍然是一个重要的提醒。

    例如，1918年4月25日的那一号《劳动旗帜报》----左派社会革命党人的机关报----自豪地宣称：“我党现时的立场与布尔什维主义中的另一派(布哈林、波罗克夫斯基等人)是一致的。”又如，同一天的孟什维克的《前进报》刊登了有点名气的孟什维克伊苏夫的“提纲”：

    “苏维埃政权的政策一开始就与真正的无产阶级性质背道而驰，最近更日益公开地走上与资产阶级妥协的道路，而带有明显的反工人的性质。在工业国有化的幌子下实行培植工业托拉斯的政策，在恢复国家生产力的幌子下企图取消八小时工作制，实行计件工资和泰罗制，搞黑名单和黑籍证。这个政策会使无产阶级丧失经济方面的基本成果，而变成资产阶级任意剥削的牺牲品。”

    说得太妙了，不是吗？

    为了履行那些许诺俄国资本家兼并别国领土的秘密条约而同克伦斯基一起进行帝国主义战争的克伦斯基的朋友们，打算在6月11日解除工人武装的策列铁里的同事们，用响亮的词句掩饰资产阶级统治的李伯尔唐恩之流，就是他们，就是这些人在指责苏维埃政权“与资产阶级妥协”，“培植托拉斯”(即培植“国家资本主义”！)，采用泰罗制。

    说实在的，布尔什维克应该授给伊苏夫一枚奖章，他的提纲作为资产阶级挑拨言论的一个标本应该拿到每一个工人俱乐部和工会去展览。现在，工人们已经认清了李伯尔唐恩之流、策列铁里之流和伊苏夫之流的真面目，已经处处根据实际经验认识了他们，而用心思索一下为什么资产阶级的这些走狗要挑拨工人们来反对采用泰罗制和“培植托拉斯”，这对于工人们是大有益处的。

    觉悟的工人会把李伯尔唐恩先生们和策列铁里先生们的朋友伊苏夫的“提纲”，拿来同“左派共产主义者”的下述提纲作一番仔细的比较：

    “在生产中由于恢复资本家的领导地位，实行劳动纪律并不能真正提高劳动生产率，反而会削弱无产阶级的阶级主动性、积极性和组织性。实行劳动纪律有使工人阶级受奴役的危险，它将不仅激起落后阶层，而且激起无产阶级先锋队的不满。在无产者普遍仇视‘资本家怠工者’的情况下，为了执行这种制度，共产党就势必依靠小资产阶级而不是依靠工人，这就会把自己这个无产阶级政党毁掉。”(《共产主义者》杂志第1期第8页第2栏)

    这是一个最明显的证据，它表明“左派”落入了圈套，受了伊苏夫之流以及其他资本主义奸细的挑拨。这对于工人们是一个很好的教训，工人们知道，正是无产阶级先锋队主张实行劳动纪律，正是小资产阶级拼命破坏这个纪律。象上述的“左派”提纲这样的言论实在是一种奇耻大辱，事实上完全背弃了共产主义，完全转到小资产阶级方面去了。

    “由于恢复资本家的领导地位”，“左派共产主义者”想用这样的话来“辩解”。这种辩解是没有用的，因为第一，苏维埃政权是在设有工人委员或工人委员会的情况下给资本家以“领导地位”的，这些工人委员或工人委员会监督领导人的每一步骤，学习他们的领导经验，不仅能够对他们的命令提出申诉，而且还能够通过苏维埃政权机关来撤换他们。第二，给资本家以“领导地位”，是为了在工作时间内让他们履行职务，而他们的工作条件则是由苏维埃政权规定的，并且要由它来修改和取消。第三，苏维埃政权给资本家以“领导地位”，并不是把他们当作资本家，而是把他们当作领取高额薪金的技术专家或组织者。而且工人们知道得很清楚：真正大型的企业、托拉斯或其他机构的组织者，也和第一流的技术专家一样，百分之九十九是属于资本家阶级的，----可是，我们无产阶级政党，正应该任用他们为劳动过程和生产组织的“领导人”，因为我们没有其他有经验的、熟悉这方面实际工作的人。因为工人们在跨出可能被“左的”词句或小资产阶级自由散漫所迷惑的幼年时期以后，恰恰是要经过资本家对托拉斯的领导，经过大机器生产，经过年周转额达几百万的企业，就是说，只有经过这种生产和企业，才能走向社会主义。工人们不是小资产者。他们不害怕大规模的“国家资本主义”，他们重视这样的国家资本主义，认为这是他们的工具，无产阶级的工具，他们的苏维埃政权将利用这种工具来反对小私有者的瓦解作用和涣散现象。

    只有那些没有固定阶级特性因而也是彻头彻尾小资产阶级的知识分子才不了解这一点。奥新斯基在“左派共产主义者”集团中和在他们的杂志上的表现，就是这种知识分子的典型。他写道：

“......组织和领导企业方面的全部主动权将属于‘托拉斯的组织者’，因为我们不是想教导他们，不是想把他们变成普通的工作人员，而是想向他们学习。”(《共产主义者》第1期第14页第2栏)

    在这段话中所卖弄的讽刺，是针对我说的“向托拉斯的组织者学习社会主义”这句话的。

    在奥新斯基看来，这句话是很可笑的。他想把托拉斯的组织者变成“普通的工作人员”。如果这种言论是出于诗人所描写的“年方十五，不会超过？”......这种年龄的人的口中，那是没有什么值得惊奇的。可是一个马克思主义者，学习过不利用大资本主义所达到的技术和文化成就便不可能实现社会主义这个道理，竟讲出这种话，这就未免叫人有些奇怪了。这里已经没有一点马克思主义。

    不，只有那些懂得不向托拉斯的组织者学习就不能建立或实施社会主义的人，才配称为共产主义者。因为社会主义并不是臆想出来的，而是要靠夺得政权的无产阶级先锋队去掌握和运用托拉斯所造成的东西。我们无产阶级政党，如果不去向资本主义的第一流专家学习组织托拉斯式的即象托拉斯一样的大生产的本领，那便无从获得这种本领。

    如果不是抱著幼稚的目的要“教导”资产阶级知识分子学社会主义，我们是没有什么可以教导他们的。对于他们，不是应该教导，而是应该剥夺(这一点在俄国做得相当“坚决”)，他们的怠工应该粉碎，他们作为一个阶层或集团应该服从苏维埃政权。而我们共产主义者如果不是年幼无知，就应该向他们学习，而且有东西可学，因为无产阶级政党和无产阶级先锋队在办理为千百万人服务的大企业方面没有独立工作的经验。

    俄国优秀的工人是懂得这层道理的。他们已经开始向资本家组织者，向工程师领导者，向技术专家学习了。他们已经开始坚定而谨慎地从比较容易的地方学起，然后再逐渐学习最难的东西。在冶金业和机器制造业中，这件工作进行得比较缓慢，那是因为它比较困难。而纺织工人、烟草工人和制革工人，不象没有固定阶级特性的小资产阶级知识分子那样害怕“国家资本主义”，害怕“向托拉斯的组织者学习”。这些工人在“制革工业总管理局”、“中央纺织工业委员会”这一类中央领导机关内同资本家坐在一起，向他们学习，办理托拉斯，办理“国家资本主义”。而在苏维埃政权下，国家资本主义就是社会主义的前阶，是社会主义取得可靠的胜利的条件。

    俄国先进工人的这种工作是同他们实行劳动纪律方面的工作一起进行的，并且在继续进行，他们并不大吹大擂，到处宣扬(大吹大擂对某些“左派”却是必需的)，而是非常谨慎，循序渐进，汲取实践中的教训。这项艰难的工作，这项实际学习建设大生产的工作，是我们沿著正确道路前进的保证，是俄国的觉悟工人反对小私有者的瓦解作用和涣散现象、反对小资产阶级无纪律现象的保证，是共产主义胜利的保证。


论“左派”幼稚性和小资产阶级性六

    在结束本文时，要作两点说明。

    1918年4月4日我们同“左派共产主义者”争论的时候(见《共产主义者》第1期第4页注释)，我直截了当地向他们提出了一个问题：请解释一下，你们对铁路法令中哪些东西不满意，请拿出你们的修正案来。这是你们这些无产阶级苏维埃领导人的义务，否则你们的言论就只是空谈。

    1918年4月20日《共产主义者》第1期出版了，其中没有一个字讲到“左派共产主义者”认为要如何更改或修正铁路法令。

    “左派共产主义者”的这种沉默就是对自己的谴责。他们只限于用一些暗示性的攻击来反对铁路法令(第1期第8页和第16页)，而对于“既然铁路法令不正确，那么应该怎样修正呢？”这个问题，却没有作任何明确的回答。

    这不用评注就清楚了。对于铁路法令(这个法令是我们的路线即强硬的路线、专政的路线、无产阶级纪律的路线的榜样)所作的这种“批评”，觉悟的工人会把它叫作“伊苏夫式的”批评，或者叫作空谈。

    另一点说明。在《共产主义者》第1期里刊载了布哈林同志称赞我的《国家与革命》这本小册子的书评。尽管布哈林这样的人的评论对我来说很有价值，但是老实说，这个书评的性质暴露了一个可悲的和值得注意的事实：布哈林考察无产阶级专政的任务时是面向过去，而不是面向未来。布哈林注意到了并著重指出了无产阶级革命家和小资产阶级革命家在国家问题上可能有的共同看法。布哈林偏偏“没有注意到”无产阶级革命家区别于小资产阶级革命家的地方。

    布哈林注意到了并著重指出了：应该“打碎”、“炸毁”旧的国家机构，应该“扼杀”资产阶级等等。狂热的小资产者也会愿意这么干的。而从1917年10月到1918年2月，我们的革命大体上已经做到了这一点。

    可是我的小册子里还讲到了连最革命的小资产者都不会愿意做的、觉悟的无产者愿意做而我们革命还没有做到的事情。关于这个任务，明天的任务，布哈林却保持沉默。

    而我对此不保持沉默就更有理由，因为：第一，共产主义者应该更加注意的是明天的任务，而不是昨天的任务；第二，我这本小册子是在布尔什维克夺得政权以前写成的，那时，人们还不能以庸俗的小市民的想法来非难布尔什维克，说什么“是啊，在夺得政权以后，当然要高谈纪律了......”

    “......社会主义将发展为共产主义......因为人们将习惯于遵守公共生活的起码规则，而不需要暴力和服从。”(《国家与革命》第77--78页。可见，在夺得政权以前就已讲到了“起码规则”)

    “......只有在那个时候，民主才开始消亡......”那时“人们也就会逐渐习惯于遵守多少世纪以来人们就知道的、千百年来在一切行为守则上反复谈到的、起码的公共生活规则，而不需要暴力，不需要强制，不需要所谓国家这种实行强制的特殊机构。”(同上，第84页，在夺得政权以前就已讲到了“行为守则”)

    “......共产主义高级发展阶段”(各尽所能、按需分配)“所设想的前提，既不是现在的劳动生产率，也不是现在的庸人，这种庸人正如波米亚洛夫斯基作品中的神学校学生一样，很会无缘无故地糟蹋社会财富的储存和提出不能实现的要求”。(同上，第91页)

    “......在共产主义的高级阶段到来以前，社会主义者要求社会和国家对劳动量和消费量实行极严格的监督......”(同上)

    “......计算和监督，----这就是把共产主义社会第一阶段调整好，使它能正常地运转所必需的主要条件。”(同上，第95页)因此，不仅对“极少数资本家、想保留资本主义恶习的先生们”，而且对那些“深深受到资本主义腐蚀的”工人们(同上，第96页)，对“寄生虫、老爷、骗子等等资本主义传统的保持者”(同上)，都必须做好这种监督。

    值得注意的是，布哈林没有著重指出这一点。

1918年5月5日

(任卫东根据人民出版社1995年版《列宁选集》第三卷511-540页输入)


论我们报纸的性质

列宁

(1918年9月18日或19日)

    现在，老一套的政治鼓动，即政治空谈，占的篇幅太多了，而新生活的建设，建设中的种种事实，占的篇幅太少了。

    有些简单明了、众所周知、群众已经相当清楚的事情，如资产阶级走狗孟什维克卑鄙地背叛、英国和日本为了恢复资本的神圣权利而发动入侵、美国亿万富翁对德国咬牙切齿等等，为什么不用20-10行，而要用200-400行来报道呢？这些事情要报道，这方面的每一个新事实要指出，但不必长篇大论，不要老调重弹；而对那些众所周知的、已有定论的旧政治的新表现，用“电报体”写上几行抨击一下就可以了。

    在“资产阶级的美好的旧时代”，资产阶级报刊决不涉及“最神圣的东西”——私人工厂和私人农场的内幕。这种惯例是符合资产阶级利益的，我们应当坚决抛弃，但我们还没有这样做。我们报纸的面貌还没有改变得符合从资本主义向社会主义过渡的社会的要求。

    少谈些政治。政治已经完全“明朗化了”，它已归结为两个营垒的斗争，即起义的无产阶级和一小撮奴隶主资本家(及其狐群狗党直到孟什维克等等)的斗争。关于这种政治，我再说一遍，可以而且应当谈得十分简短。

    多谈些经济。但经济不是指“泛泛的”议论、学究式的评述、书生的计划以及诸如此类的空话，——可惜所谓经济往往正是这样的空话。不是的，我们需要的经济是指搜集、周密地审核和研究新生活的实际建设中的各种事实。在新经济的建设中，大工厂、农业公社、贫苦农民委员会和地方国民经济委员会是否真有成绩？有哪些成绩？证实了没有？其中有没有虚构、夸大和书生式的许诺(“事情正在就绪”、“计划业已拟就”、“力量已经投入”、“现在可以担保”、“肯定有所改善”，以及诸如此类“我们”特别擅长的油腔滑调)？成绩是怎样取得的？怎样扩大的？

    有些工厂在国有化以后仍然是混乱、散漫、肮脏、捣乱、懒惰的典型，揭发这些落后工厂的黑榜有没有呢？没有。然而这样的工厂是有的。我们不同这些“资本主义传统的保持者”作斗争，就不能尽到自己的职责。只要我们默许这样的工厂存在，我们就不是共产主义者，而成了收破烂的人。我们不善于象资产阶级那样在报纸上进行阶级斗争。请回想一下，资产阶级是怎样出色地在报刊上抨击自己的阶级敌人，怎样讥笑他们，侮辱他们，置他们于死地的。而我们呢？从资本主义到社会主义的过渡时期的阶级斗争，难道不正是要反对那些顽固坚持资本主义传统(习惯)、仍然用老眼光看苏维埃国家(替“它”干活要少些差些，从“它”那里捞钱则多多益善)的极少数工人、工人集团、工人阶层，以捍卫工人阶级的利益吗？即使是在苏维埃印刷所的排字工人中间，在索尔莫夫斯克和普梯洛夫等工厂的工人中间，这样的坏蛋难道还少吗？这样的坏蛋我们抓住了多少？揭露了多少？搞臭了多少？

    报刊对这一切默不作声。即使谈到，也只是官样文章，走走过场，不象一份革命报刊，不象一个阶级实行专政的机关报，尽管这个阶级正在用行动证明，资本家和维护资本主义习惯的寄生虫的反抗将被它的铁拳所粉碎。

    在战争问题上也是这样。我们是否抨击过那些胆小如鼠的将领和敷衍塞责的家伙呢？我们是否在全俄国面前揭露过那些不中用的部队的丑态呢？有一些人毫不中用、玩忽职守、延误军机，本来应该大张旗鼓地把他们清除出军队，我们是否“抓住了”足够数量的这样的坏典型呢？我们没有同干坏事的具体人进行切实的、无情的、真正革命的斗争。我们很少用现实生活各个方面存在的生动具体的事例和典型来教育群众，而这正是报刊在从资本主义到共产主义的过渡时期的主要任务。我们很少注意工厂、农村和连队的日常生活，这里创造的新事物最多，这里最需要关心、报道和公众的批评，最需要抨击坏人坏事，号召学习好人好事。

    少来一些政治空谈。少发一些书生的议论。多深入生活。多注意工农群众怎样在日常工作中实际地创造新事物。多检查检查，看这些新事物中有多少共产主义成分。


论战斗唯物主义的意义

列宁

(1922年3月12日)

    关于《在马克思主义旗帜下》杂志的一般任务，所有要点托洛茨基同志在第1-2期合刊上已经谈过了，而且谈得很好。我只想谈几个问题，把杂志编辑部在第1-2期合刊的发刊词中所宣布的工作内容和工作计划规定得更确切一些。

    这期发刊词说，团结在《在马克思主义旗帜下》杂志周围的不全是共产党员，然而都是彻底的唯物主义者。我认为，共产党员和非共产党员的这种联盟是绝对必要的，而且正确地规定了杂志的任务。如果共产党员(以及所有成功地开始了大革命的革命家)以为单靠革命家的手就能完成革命事业，那将是他们最大最危险的错误之一。恰恰相反，要使任何一件重大的革命工作得到成功，就必须懂得，革命家只能起真正富有生命力的先进阶级的先锋队的作用，必须善于实现这一点。先锋队只有当它不脱离自己领导的群众并真正引导全体群众前进时，才能完成其先锋队的任务。在各种活动领域中，不同非共产党员结成联盟，就根本谈不上什么有成效的共产主义建设。

    《在马克思主义旗帜下》杂志所担负的捍卫唯物主义和马克思主义的工作也是如此。可喜的是俄国先进社会思想中的主要思潮具有坚实的唯物主义传统。且不说格?瓦?普列汉诺夫，只要指出车尔尼雪夫斯基就够了，现代的民粹派(人民社会党人和社会革命党人等)由于一味追随时髦的反动哲学学说，往往离开车尔尼雪夫斯基而倒退，他们被欧洲科学的所谓“最新成就”的假象所迷惑，不能透过这种假象看清它是替资产阶级及偏见和反动性效劳的不同形式。

    无论如何，我们俄国还有——而且在相当长的时期内无疑还会有——非共产党员的唯物主义者，而吸收一切拥护彻底的战斗唯物主义的人来共同反对哲学上的反动，反对所谓“有教养社会”的种种哲学偏见，是我们不可推委的责任。老狄慈根(不要把他同他那自命不凡而实际上毫无成就的著作家儿子混为一谈)曾正确地、中肯地、清楚地表述了马克思主义对盛行于资产阶级国家并受到它们的学者和政论家重视的那些哲学流派的基本看法，他说：当今社会中的哲学教授多半实际上无非是“僧侣主义的有学位的奴仆”。

我们俄国那些喜欢自命为先进人物的知识分子，同他们在其他各国的伙伴们一样，很不喜欢用狄慈根所说的评价来考察问题。他们所以不喜欢这样做，是因为真理的光芒是刺眼的。只要稍微深入思考一下当今那些有教养的人在国家政治、一般经济、日常生活以及其他方面对于占统治地位的资产阶级的依赖，就可以了解狄慈根这句一针见血的评语是绝对正确的。只要回顾一下欧洲各国经常出现的时髦哲学流派中的多数流派，哪怕只回顾一下由于镭的发现而兴起的哲学流派，直到目前正在竭力抓住爱因斯坦学说的哲学流派，就可以知道资产阶级的阶级利益、阶级立场及其对各种宗教的扶持同各种时髦哲学流派的思想内容之间的联系了。

    由此可见，这个要成为战斗唯物主义刊物的杂志，首先应该是一个战斗的刊物，这就是说，要坚定不移地揭露和追击当今一切“僧侣主义的有学位的奴仆”，而不管他们是以官方科学界的代表，还是以“民主主义左派或有社会主义思想的”政论家自命的自由射手的面貌出现。

    其次，这个杂志应该是一个战斗的无神论的刊物。我们有些部门，至少有些国家机关是主管这个工作的。但是，这个工作做得非常软弱无力，非常不能令人满意，看来是受到了我们真正俄罗斯式的(尽管是苏维埃式的)官僚主义这种一般环境的压抑。因此，为了弥补有关国家机关工作的不足，为了改进和活跃这一工作，这个要办成战斗唯物主义刊物的杂志必须不倦地进行无神论的宣传和斗争，这一点是非常重要的。要密切注意用各种文字出版的一切有关文献，把这方面一切多少有些价值的东西翻译出来，或者至少摘要介绍。

    恩格斯早就嘱咐过现代无产阶级的领导者，要把18世纪末战斗的无神论的文献翻译出来，在人民中间广泛传播。我们惭愧的是，直到今天还没有做这件事(这是证明在革命时代夺取政权要比正确地运用这个政权容易得多的许多例子之一)。有时人们用各种“动听的”理由来为我们这种软弱无力、无所作为和笨拙无能进行辩护，例如说18世纪无神论的旧文献已经过时、不科学、很幼稚等等。这种不是掩盖学究气就是掩盖对马克思主义一窍不通的冒充博学的诡辩，是再坏不过了。当然，在18世纪革命家的无神论著作中有不少不科学的和幼稚的地方。但是，谁也不会阻止出版者把这些作品加以删节和附以短跋，指出人类从18世纪末以来对宗教的科学批判所取得的进步，指出有关的最新著作等等。一个马克思主义者如果以为，被整个现代社会置于愚昧无知和囿于偏见这种境地的亿万人民群众(特别是农民和手工业者)只有通过纯粹马克思主义的教育这条直路，才能摆脱愚昧状态，那就是最大的而且是最坏的错误。应该向他们提供各种无神论的宣传材料，告诉他们实际生活各个方面的事实，用各种办法接近他们，以引起他们的兴趣，唤醒他们的宗教迷梦，用种种方法从各方面使他们振作起来，如此等等。

    18世纪老无神论者所写的那些泼辣的、生动的、有才华的政论，机智地公开地抨击了当时盛行的僧侣主义，这些政论在唤醒人们的宗教迷梦方面，往往要比那些文字枯燥无味，几乎完全没有选择适当的事实来加以说明，而仅仅是转述马克思主义的文章要合适千百倍，此类转述充斥我们的出版物，并且常常歪曲(这是无庸讳言的)马克思主义。马克思和恩格斯的所有比较重要的著作我们都有了译本。担心在我国人们不会用马克思和恩格斯的修正意见来补充旧无神论和旧唯物主义，那是没有任何根据的。最重要的事情，也是我们那些貌似马克思主义、实则歪曲马克思主义的共产党员往往忽视的事情，就是要善于唤起最落后的群众自觉地对待宗教问题，自觉地批判宗教。

    另一方面，请看一看当今对宗教作科学批判的代表人物吧。这些有教养的资产阶级代表人物在驳斥宗教偏见时差不多总要“加上”一些自己的见解，从而马上暴露出他们是资产阶级的思想奴隶，是“僧侣主义的有学位的奴仆”。

    举两个例子。罗?尤?维佩尔教授在1918年出版了一本题名《基督教的起源》的小册子(莫斯科法罗斯出版社版)。作者叙述了现代科学的主要成就，但他不仅没有反对教会这种政治组织的武器，即偏见和骗局，不仅回避了这些问题，而且表示了一种简直可笑而反动透顶的奢望：要凌驾于唯心主义和唯物主义这两个“极端”之上。这是为现在占统治地位的资产阶级效劳，而资产阶级则从他们在世界各国劳动者身上榨取到的利润中拿出几亿卢布来扶持宗教。

    德国的著名学者阿尔图尔?德雷夫斯在他的《基督神话》一书中驳斥了宗教偏见和神话，证明根本就没有基督这样一个人，但在该书末尾，他却主张要有一种宗教，不过，是一种革新的、去芜存精的、巧妙的、能够抵抗“日益汹涌的自然主义潮流”的宗教(1910年德文第4版第238页)。德雷夫斯是一个明目张胆的、自觉的反动分子，他公开帮助剥削者用更为卑鄙下流的新的宗教偏见来代替陈旧腐朽的宗教偏见。

    这并不是说，不应该翻译德雷夫斯的东西。这只是说，共产党员和一切彻底的唯物主义者虽然在一定程度上要同资产阶级中的进步分子结成联盟，但是当这些进步分子变成反动的时候，就要坚决地揭露他们。这只是说，不敢同18世纪即资产阶级还是革命阶级时期的资产阶级代表人物结成联盟，就无异是背叛马克思主义和唯物主义，因为我们在同流行的宗教蒙昧主义的斗争中，必须通过某种形式在某种程度上同德雷夫斯们结成“联盟”。

    《在马克思主义旗帜下》杂志要成为战斗唯物主义的刊物，就必须用许多篇幅来进行无神论的宣传，评介有关的著作，纠正我们国家在这方面工作中的大量缺点。特别重要的是要利用那些有许多具体事实和对比来说明现代资产阶级的阶级利益、阶级组织同宗教团体、宗教宣传组织之间的关系的书籍和小册子。

有关北美合众国的一切材料都非常重要，那里宗教同资本之间的正式的、官方的、国家的关系要少一些。然而我们看得更为清楚，所谓“现代民主”(孟什维克、社会革命党人和一部分无政府主义者等对这种民主崇拜得五体投地)，无非是有宣传对资产阶级有利的东西的自由，而对资产阶级有利的，就是宣传最反动的思想、宗教、蒙昧主义以及为剥削者辩护等等。

    我希望这个要成为战斗唯物主义刊物的杂志，能为我国读者登载一些评介无神论书籍的文章，说明哪些著作在哪一方面适合哪些读者，并指出我国已出版哪些书籍(要象样的译本才能算数，但这样的译本还不怎么多)，还应出版哪些书籍。

    战斗唯物主义为了完成应当进行的工作，除了同没有加入共产党的彻底唯物主义者结成联盟以外，同样重要甚至更重要的是同现代自然科学家结成联盟，这些人倾向于唯物主义，敢于捍卫和宣传唯物主义，反对盛行于所谓“有教养社会”的唯心主义和怀疑论的时髦的哲学倾向。

    《在马克思主义旗帜下》杂志第1—2期合刊上登了阿?季米里亚捷夫论爱因斯坦相对论的文章，由此可以期待，这个杂志也能实现这后一种联盟。必须更多地注意这个联盟。必须记住，正因为现代自然科学经历著急剧的变革，所以往往会产生一些大大小小的反动的哲学学派和流派。因此，现在的任务就是要注意自然科学领域最新的革命所提出的种种问题，并吸收自然科学家参加哲学杂志所进行的这一工作，不解决这个任务，战斗唯物主义决不可能是战斗的，也决不可能是唯物主义。季米里亚捷夫在杂志第1期上不得不声明，各国已有一大批资产阶级知识分子抓住了爱因斯坦的理论，而爱因斯坦本人，用季米里亚捷夫的话来说，并没有对唯物主义原理进行任何主动的攻击。这不仅是爱因斯坦一人的遭遇，也是19世纪末以来自然科学的许多大革新家，甚至是多数大革新家的遭遇。

    为了避免不自觉地对待此类现象，我们必须懂得，任何自然科学，任何唯物主义，如果没有坚实的哲学论据，是无法对资产阶级思想的侵袭和资产阶级世界观的复辟坚持斗争的。为了坚持这个斗争，为了把它进行到底并取得完全胜利，自然科学家就应该做一个现代唯物主义者，做一个以马克思为代表的唯物主义的自觉拥护者，也就是说，应当做一个辩证唯物主义者。为了达到这个目的，《在马克思主义旗帜下》杂志的撰稿人就应该组织从唯物主义观点出发对黑格尔辩证法作系统研究，即研究马克思在他的《资本论》及各种历史和政治著作中实际运用的辩证法，马克思把这个辩证法运用得非常成功，现在东方(日本、印度、中国)的新兴阶级，即占世界人口大多数但因其历史上无所作为和历史上沉睡不醒而使欧洲许多先进国家至今仍处于停滞和腐朽状态的数亿人民日益觉醒奋起斗争的事实，新兴民族和新兴阶级日益觉醒的事实，愈来愈证明马克思主义的正确性。

    当然，这样来研究、解释和宣传黑格尔辩证法是非常困难的，因此，这方面的初步尝试不免要犯一些错误。但是，只有什么事也不做的人才不会犯错误。根据马克思怎样运用从唯物主义来理解的黑格尔辩证法的例子，我们能够而且应该从各方面来深入探讨这个辩证法，在杂志上登载黑格尔主要著作的节录，用唯物主义观点加以解释，举马克思运用辩证法的实例，以及现代史尤其是现代帝国主义战争和革命提供得非常之多的经济关系和政治关系方面辩证法的实例予以说明。依我看，《在马克思主义旗帜下》杂志的编辑和撰稿人这个集体应该是一种“黑格尔辩证法唯物主义之友协会”。现代的自然科学家从作了唯物主义解释的黑格尔辩证法中可以找到(只要他们善于去找，只要我们能学会帮助他们)自然科学革命所提出的种种哲学问题的解答，崇拜资产阶级时髦的知识分子在这些哲学问题上往往“跌”反动的泥坑。

    唯物主义如果不给自己提出这样的任务并不断地完成这个任务，它就不能成为战斗的唯物主义。用谢德林的话来说，它与其说是战斗，不如说是挨揍。不这样做，大自然科学家在作哲学结论和概括时，就会和以前一样常常感到束手无策。因为，自然科学进步神速，正处于各个领域都发生深刻的革命性变革的时期，这使得自然科学无论如何离不了哲学结论。

    最后，我举一个例子，这个例子虽然与哲学领域无关，但毕竟属于《在马克思主义旗帜下》杂志也想注意的社会问题领域。

    这个例子表明，当今的伪科学实际上是最鄙陋最卑劣的反动观点的传播者。

    不久以前我收到了“俄国技术协会”第11部出版的第1期《经济学家》杂志(1922年)。这是一位年轻的共产党员寄给我的，他大概还没有时间了解一下这本杂志的内容，就轻率地对这个杂志表示赞许。其实，这个杂志是当代农奴主的刊物(自觉到什么程度，我不知道)，他们当然是披著科学、民主主义等等外衣的。

    有一位叫皮?亚?索罗金的先生在这本杂志上发表了一篇《论战争的影响》的所谓“社会学”研究的洋洋大作。这篇深奥的文章堆满了作者从他本人和他的许多外国师友的“社会学”著作中引来的种种深奥的论据。请看他的高论吧。

    我在第83页上看到：

    “现在彼得格勒每1万起婚姻中，有92．2起离婚，这真是一个惊人的数字，而且每100起离婚中，又有51．1起是结婚不满1年的：其中有11％不满1个月，22％不满2个月，41％不满3—6个月，只有26％是超过6个月的。这些数字表明，现在的合法婚姻，实际上不过是掩盖婚外性关系并使那些‘好色之徒’能够‘合法地’满足自己欲望的一种形式罢了。”(《经济学家》杂志第1期第83页)

    毫无疑问，这位先生以及出版这家杂志并刊登这种议论的俄国技术协会，都是以民主拥护者自居的；当他们听见人家叫他们的真实名字，即叫他们农奴主、反动分子和“僧侣主义的有学位的奴仆”的时候，他们一定会认为这是一种莫大的侮辱。

    任何一个关心这个问题的人，只要稍微注意一下资产阶级国家关于结婚、离婚和非婚生子女的法律以及这方面的实际情况，就会知道现代资产阶级民主制，即使是在所有最民主的资产阶级共和国中，都是以农奴主的态度对待妇女和非婚生子女的。

    当然，这并不妨碍孟什维克、社会革命党人和一部分无政府主义者以及西方一切类似他们的党派继续高喊民主，叫嚷布尔什维克违背民主。事实上，在结婚、离婚和非婚生子女地位这些问题上，正是布尔什维主义革命才是唯一彻底的民主革命。这是一个最直接涉及任何一个国家半数以上的人口利益的问题。尽管在布尔什维主义革命以前已经有过很多次自称为民主革命的资产阶级革命，但是只有布尔什维主义革命才第一次在这方面进行了坚决的斗争，它既反对反动思想和农奴制度，又反对统治阶级和有产阶级通常所表现的假仁假义。

    如果索罗金先生以为每1万起婚姻中有92起离婚是一个惊人的数字，那我们只好认为，索罗金先生若不是在一所同实际生活隔绝得几乎谁也不会相信其存在的修道院里受的教育，那就是这位作者为了讨好反动派和资产阶级而歪曲事实。任何一个稍微了解资产阶级各国社会情况的人都知道，那里事实上离婚(当然是没有得到教会和法律认可的)的实际数字要大得多。俄国在这方面与别国不同的地方，就是它的法律不把假仁假义、妇女及其子女的无权地位奉为天经地义的事情，而是公开地并以国家政权的名义对一切假仁假义和一切无权现象作不懈的斗争。

    马克思主义的杂志还必须对当代这类“有教养的”农奴主作斗争。其中也许有不少人甚至拿我们国家的钱，在我们国家机关里担任教育青少年的职务，虽然他们不配做这种工作，正如人所共知的奸污幼女者不配担任儿童学校的学监一样。

    俄国工人阶级有本领夺得政权，但是还没有学会利用这个政权，否则它早就把这类教员和学术团体的成员客客气气地送到资产阶级“民主”国家里去了。那里才是这类农奴主最适合的地方。

    只要愿意学习，就一定能够学会。