《列宁选集》（四卷合集）

目录

《列宁选集》（第一卷）
 | 凡例
 | 编者的话
 | 说明
 | 什么是“人民之友”以及他们如何攻击社会民主党人？（之一）
 | 什么是“人民之友”以及他们如何攻击社会民主党人？（之二）
 | 弗里德里希·恩格斯
 | 我们拒绝什么遗产？（1897年底）
 | 俄国社会民主党人的任务（1897年底）
 | 俄国资本主义的发展大工业国内市场形成的过程（节选之一）
 | 俄国资本主义的发展大工业国内市场形成的过程（节选之二）
 | 俄国资本主义的发展大工业国内市场形成的过程（节选之三）
 | 非批判的批判（1900年1-3月）
 | 俄国社会民主党人抗议书（1899年8月）
 | 我们的纲领（为《工人报》写的文章）
 | 对华战争（1900年9-10月）
 | 我们运动的迫切任务（1900年11月初）
 | 无政府主义和社会主义（1901年）
 | 无政府主义和社会主义（1901年）
 | 怎么办？（之一）
 | 怎么办？（之二）
 | 怎么办？（之三）
 | 怎么办？（之四）
 | 怎么办？（之五）
 | 我们纲领中的民族问题
 | 进一步，退两步（之一）
 | 进一步，退两步（之二）
 | 社会民主党在民主革命中的两种策略（1905年6-7月）（之一）
 | 社会民主党在民主革命中的两种策略（1905年6-7月）（之二）
 | 社会民主党在民主革命中的两种策略（1905年6-7月）（之三）
 | 社会民主党在民主革命中的两种策略（1905年6-7月）（之四）
 | 社会民主党对农民运动的态度（1905年9月1日〔14日〕）
 | 小资产阶级社会主义和无产阶级社会主义
 | 党的组织和党的出版物
 | 军队和革命
 | 社会主义政党和非党的革命性
 | 莫斯科起义的教训
 | 游击战争
 | 卡·马克思致路·库格曼书信集俄译本序言
 | 《约·菲·贝克尔、约·狄慈根、弗·恩格斯、卡·马克思等致弗·阿·左尔格等书信集》俄译本序言
 | 反对抵制（摘自社会民主党政论家的札记）（之一）
 | 反对抵制（摘自社会民主党政论家的札记）（之二）
 | 《十二年来》文集序言（1907年9月）（之一）
 | 《十二年来》文集序言（1907年9月）（之二）
 | 社会民主党在1905-1907年俄国第一次革命中的土地纲领（节选）
 | 人名索引
《列宁选集》（第二卷）
 | 说明
 | 马克思主义和修正主义
 | 向报告人提十个问题
 | 唯物主义和经验批判主义（之一）
 | 唯物主义和经验批判主义（之二）
 | 唯物主义和经验批判主义（之三）
 | 唯物主义和经验批判主义（之四）
 | 唯物主义和经验批判主义（之五）
 | 唯物主义和经验批判主义（之六）
 | 唯物主义和经验批判主义（之七）
 | 列夫·托尔斯泰是俄国革命的镜子
 | 论工人政党对宗教的态度
 | 取消取消主义
 | 革命的教训
 | 欧洲工人运动中的分歧
 | 论马克思主义历史发展中的几个特点
 | 纪念赫尔岑
 | 中国的民主主义和民粹主义
 | 两种乌托邦
 | 欧仁·鲍狄埃（为纪念他逝世25周年而作）
 | 马克思学说的历史命运
 | 马克思主义的三个来源和三个组成部分
 | 亚洲的觉醒
 | 落后的欧洲和先进的亚洲
 | 论自由主义的和马克思主义的阶级斗争概念
 | 关于民族问题的批评意见（1913年10-12月）
 | 致阿·马·高尔基（1913年11月13日或14日）
 | 论民族自决权（节选）
 | 战争和俄国社会民主党
 | 辩证法的要素（1914年9-12月）
 | 卡尔·马克思（传略和马克思主义概述）（节选）
 | 论大俄罗斯人的民族自豪感
 | 第二国际的破产（1915年5-6月）（之一）
 | 第二国际的破产（1915年5-6月）（之二）
 | 社会主义与战争（俄国社会民主工党对战争的态度）（之一）
 | 社会主义与战争（俄国社会民主工党对战争的态度）（之二）
 | 论欧洲联邦口号
 | 谈谈辩证法问题（1915年）
 | 社会主义革命和民族自决权（提纲）
 | 帝国主义是资本主义的最高阶段（通俗的论述 之一）
 | 帝国主义是资本主义的最高阶段（通俗的论述 之二）
 | 帝国主义是资本主义的最高阶段（通俗的论述 之三）
 | 论尤尼乌斯的小册子（1916年7月）
 | 帝国主义和社会主义运动中的分裂
 | 无产阶级革命的军事纲领
 | 论面目全非的马克思主义和“帝国主义经济主义”（之一）
 | 论面目全非的马克思主义和“帝国主义经济主义”（之二）
 | 致伊·费·阿尔曼德（节选）
 | 人名索引
《列宁选集》（第三卷）
 | 说明
 | 远方来信（1917年3月）
 | 论无产阶级在这次革命中的任务
 | 论两个政权
 | 论策略书
 | 无产阶级在我国革命中的任务（无产阶级政党的行动纲领草案）（之一）
 | 无产阶级在我国革命中的任务（无产阶级政党的行动纲领草案）（之二）
 | 全俄农民第一次代表大会文献
 | 在全俄工兵代表苏维埃第一次代表大会上的讲话
 | 论口号（1917年7月中旬）
 | 革命的教训（1917年7月底）
 | 国家与革命（之一）
 | 国家与革命（之二）
 | 国家与革命（之三）
 | 国家与革命（之四）
 | 革命的任务（1917年9月6日〔19日〕）
 | 大难临头，出路何在？（之一）
 | 大难临头，出路何在？（之二）
 | 马克思主义和起义
 | 布尔什维克能保持国家政权吗？（之一）
 | 布尔什维克能保持国家政权吗？（之二）
 | 局外人的意见（1917年10月8日〔21日〕）
 | 俄国社会民主工党（布）中央委员会1917年10月10日（23日）会议文献
 | 给布尔什维克党党员的信（1917年10月18日〔31日〕）
 | 给中央委员的信
 | 全俄工兵代表苏维埃第二次代表大会文献（1917年10月下旬）
 | 工人监督条例草案（1917年10月26日或27日〔11月8日或9日〕）
 | 俄国社会民主工党（布尔什维克）中央委员会宣言告全体党员及俄国一切劳动阶级书
 | 工人同被剥削劳动农民的联盟给《真理报》编辑部的信
 | 关于立宪会议的提纲（1917年12月11日或12日〔24日或25日〕）
 | 关于实行银行国有化及有关必要措施的法令草案
 | 被旧事物的破灭吓坏了的人们和为新事物而斗争的人们
 | 怎样组织竞赛？
 | 关于消费公社的法令草案
 | 被剥削劳动人民权利宣言
 | 解散立宪会议的法令草案
 | 谈谈不幸的和约问题的历史
 | 全俄工兵农代表苏维埃第三次代表大会文献
 | 社会主义祖国在危急中！
 | 奇谈与怪论
 | 严重的教训与严重的责任（1918年3月5日）
 | 俄共（布）第七次（紧急）代表大会文献（1918年3月）（之一）
 | 俄共（布）第七次（紧急）代表大会文献（1918年3月）（之二）
 | 当前的主要任务
 | 苏维埃政权的当前任务（之一）
 | 苏维埃政权的当前任务（之二）
 | 科学技术工作计划草稿
 | 论“左派”幼稚性和小资产阶级性（1918年5月5日）
 | 关于社会主义社会科学院
 | 在全俄国民经济委员会第一次代表大会上的讲话
 | 预言（1918年6月29日）
 | 给美国工人的信（1918年8月20日）
 | 论我们报纸的性质（1918年9月18日或19日）
 | 在马克思恩格斯纪念碑揭幕典礼上的讲话（1918年11月7日）
 | 在全俄肃反委员会工作人员游艺大会上的讲话（1918年11月7日）
 | 皮季里姆·索罗金的宝贵自供（1918年11月20日）
 | 无产阶级革命和叛徒考茨基（1918年10—11月）
 | 论“民主”和专政（1918年12月23日）
 | 一幅说明大问题的小图画（1918年底或1919年初）
 | 共产国际第一次代表大会文献（1919年3月上旬）
 | 悼念雅·米·斯维尔德洛夫在全俄中央执行委员会紧急会议上的讲话
 | 俄共（布）纲领草案
 | 俄共（布）第八次代表大会文献（1919年3月）（之一）
 | 俄共（布）第八次代表大会文献（1919年3月）（之二）
 | 第三国际及其在历史上的地位（1919年4月15日）
 | 在全俄社会教育第一次代表大会上的讲话（1919年5月）（之一）
 | 在全俄社会教育第一次代表大会上的讲话（1919年5月）（之二）
 | 向匈牙利工人致敬（1919年5月27日）
 | 人名索引
《列宁选集》（第四卷）
 | 说明
 | 伟大的创举
 | 论国家（1919年7月11日）
 | 致阿·马·高尔基
 | 论苏维埃共和国女工运动的任务
 | 工人国家和征收党员周（1919年10月11日）
 | 莫斯科征收党员周的总结和我们的任务（1919年10月21日）
 | 无产阶级专政时代的经济和政治（1919年10月30日）
 | 在全俄东部各民族共产党组织第二次代表大会上的报告（1919年11月22日）
 | 在农业公社和农业劳动组合第一次代表大会上的讲话（1919年12月4日）
 | 在俄共（布）莫斯科市代表会议上关于星期六义务劳动的报告
 | 为战胜邓尼金告乌克兰工农书
 | 在全俄水运工人第三次代表大会上的讲话（1920年3月15日）
 | 俄共（布）第九次代表大会文献（1920年3—4月）
 | 从破坏历来的旧制度到创造新制度（1920年4月8日）
 | 共产主义运动中的“左派”幼稚病（节选 之一）
 | 共产主义运动中的“左派”幼稚病（节选 之二）
 | 共产主义运动中的“左派”幼稚病（节选 之三）
 | 《共产主义》
 | 为共产国际第二次代表大会准备的文件（之一）
 | 为共产国际第二次代表大会准备的文件（之二）
 | 共产国际第二次代表大会文献
 | 青年团的任务（在俄国共产主义青年团第三次代表大会上的讲话）
 | 关于无产阶级文化（1920年10月）
 | 在全俄省、县国民教育局政治教育委员会工作会议上的讲话
 | 在俄共（布）莫斯科组织积极分子大会上关于租让的报告
 | 全俄苏维埃第八次代表大会文献（1920年12月）
 | 同志的错误（1920年12月30日）
 | 再论工会、目前局势及托洛茨基同志和布哈林同志的错误（之一）
 | 再论工会、目前局势及托洛茨基同志和布哈林同志的错误（之二）
 | 论统一的经济计划（1921年2月21日）
 | 俄共（布）第十次代表大会文献（之一）
 | 俄共（布）第十次代表大会文献（之二）
 | 致阿塞拜疆、格鲁吉亚、亚美尼亚、达吉斯坦、哥里共和国的共产党员同志们
 | 论粮食税（新政策的意义及其条件）（之一）
 | 论粮食税（新政策的意义及其条件）（之二）
 | 劳动国防委员会给各地方苏维埃机关的指令草案（节选）
 | 俄共（布）第十次全国代表会议文献（1921年5月下旬）
 | 共产国际第三次代表大会文献（1921年6—7月）
 | 关于“出版自由”*给Γ.米雅斯尼科夫的信
 | 新的时代和新形式的旧错误（1921年8月20日）
 | 关于清党（1921年9月20日）
 | 十月革命四周年（1921年10月14日）
 | 新经济政策和政治教育委员会的任务在全俄政治教育委员会第二次代表大会上的报告
 | 在莫斯科省第七次党代表会议上关于新经济政策的报告
 | 论黄金在目前和在社会主义完全胜利后的作用（1921年11月5日）
 | 关于工会在新经济政策条件下的作用和任务的提纲草案
 | 关于司法人民委员部在新经济政策条件下的任务
 | 政论家札记（1922年2月底）
 | 论战斗唯物主义的意义（1922年3月12日）
 | 俄共（布）第十一次代表大会文献（之一）
 | 俄共（布）第十一次代表大会文献（之二）
 | 论“双重”领导和法制 *给约·维·斯大林并转政治局的信
 | 答《曼彻斯特卫报》记者阿·兰塞姆问
 | 共产国际第四次代表大会文献
 | 在莫斯科苏维埃全会上的讲话
 | 关于对外贸易垄断（1922年12月13日）
 | 给代表大会的信（12月23日）
 | 关于赋予国家计划委员会以立法职能 续记
 | 关于民族或“自治化”问题 续记
 | 日记摘录（1923年1月2日）
 | 论合作社（1923年1月4日和6日）
 | 论我国革命（评尼·苏汉诺夫的札记）
 | 我们怎样改组工农检查院（向党的第十二次代表大会提出的建议）
 | 宁肯少些，但要好些（1923年3月2日）
 | 人名索引
 | 主题索引（第1—4卷）
附录
 | 附录 突破网络封锁
 | 附录 推荐网站
 | 附录 后记

中国历史文献网（www.lswx.org）：代理网址（http://www.proxy-sock.com/）


凡例

1.每篇文献标题下括号内的写作或发表日期是编者加的。1918年2月14日以前俄国通用俄历，此后改用公历。两种历法所标日期，在1900年2月以前相差12天（如俄历为1日，公历为13日），从1900年3月起相差13天。编者加的日期，公历和俄历并用时，俄历在前，公历在后。在国外写的书信的日期均为公历。

2.在引文中尖括号〈〉内的文字和标点符号是列宁加的。

3.卷末注以一篇或一组文献为单位加注。重复出现的注共用一个注码。

4.凡未注明是编者注的脚注为列宁的原注。凡脚注后注明是俄文版编者注的，都是指《列宁全集》俄文第5版编者加的注。

5.《人名索引》条目按汉语拼音字母顺序排列。条头括号内用黑体字排的是真姓名。


编者的话

1960年，《列宁选集》第1版编辑出版。1972年，又在这一版的基础上对所选文章作了部分调整，重新校订了译文，编辑出版了这部选集的第2版。在20年后的今天，《列宁全集》中文第2版60卷已经出齐，现在有必要也有可能重新编辑一部译文更准确、选材更合理、更符合新时期广大读者需要的《列宁选集》。

收入这一版的列宁著作，和前两个版本的《列宁选集》一样，大部分是全文，小部分是节选。这一版在选材上作了适当调整，力求全面准确地反映列宁的思想理论遗产的精华以及他对马克思主义所作的理论贡献，同时又尽可能照顾社会各界广大读者的需要。为了帮助读者掌握马克思主义的精髓，提高实际运用马克思主义的能力，本版选集酌量增收了列宁有关马克思主义方法论的著述。从探索和研究有中国特色的社会主义的需要出发，还较多地增收了反映列宁建设社会主义的理论和实践的文献。

收入本版选集的列宁著作全部采用《列宁全集》中文第2版的新译文。所有文章都按其写作或发表时间顺序排列。

这一版选集仍分为4卷，第1卷选收的是1894-1907年的著作，第2卷是1908-1916年的著作，第3卷是1917-1919年的著作，第4卷是1919-1923年的著作。

每卷正文之前刊有本卷的说明，正文之后附有注释和人名索引。第4卷末尾附有第1-4卷的主题索引。

          中共中央马克思恩格斯

          列宁斯大林著作编译局

                1992年9月


说明

本卷选载列宁1894年至1907年即投身革命初期、建党时期和俄国第一次民主革命时期的著作，共27篇。

列宁开始革命活动是在19世纪80年代末。当时的俄国已经是一个资本主义国家。1861年改革废除了农奴制，推动了俄国资本主义的发展。但由于沙皇专制制度未被触动，农奴制经济关系的残余依然大量存在，俄国的经济发展和社会进步遭到严重的阻碍，它的经济发展水平远远落后于欧洲其他许多国家。随着大工业的发展，工人阶级登上历史舞台。工人与资本家的阶级对抗日趋激烈，工人罢工的规模越来越大。但这时的工人运动还缺乏组织，缺乏科学社会主义思想的指导，基本上是自发的。由于村社解体后农村阶级分化严重，广大农民身受资本主义和农奴制残余的双重剥削。

马克思主义由于以普列汉诺夫为代表的劳动解放社的努力这时已经开始在俄国传播，但其范围只局限于分散的秘密小组，还没有同工人运动结合起来。民粹主义思想在俄国先进工人和倾向革命的知识分子中影响深广。80年代至90年代的自由主义民粹派抛弃了旧民粹主义的革命纲领，走上了与沙皇政府妥协的道路，利用合法刊物攻击马克思主义和俄国马克思主义者。自由主义民粹主义成了妨碍马克思主义和俄国工人运动相结合的主要思想障碍。与此同时，俄国知识界还出现了一种披着马克思主义外衣的资产阶级思潮，即合法马克思主义。它从马克思主义中取出某些能为资产阶级接受的论点，极力颂扬资本主义。

1894年出版的《什么是“人民之友”以及他们如何攻击社会民主党人？》一书，是列宁批驳自由主义民粹派、捍卫马克思主义理论的重要著作。全书分3编，第二编已散失。本卷选收了该书的第一编及第三编的一部分。第一编着重批判了自由主义民粹派的思想领袖米海洛夫斯基的唯心史观和社会学中的主观方法，阐述了历史唯物主义和唯物主义辩证法的基本原理。米海洛夫斯基无视马克思在《〈政治经济学批判〉序言》、《资本论》等著作中对唯物史观基本内容的概括以及在剖析资本主义社会时的实际运用，硬说马克思没有创立历史唯物主义，把唯物辩证法说成是黑格尔的三段式，说科学社会主义的理论依据是靠三段式得出的“历史必然性”，它所以得到广泛传播并不是因为它立足现实，揭示了资本主义社会经济形态产生、发展和灭亡的客观规律，而是因为它向人们许诺了“美好的未来”。列宁为了批驳这些谬论，根据马克思和恩格斯的著作阐述了唯物史观和唯物辩证法的重要原理，着重阐明了构成社会经济形态的生产方式是社会基础的原理，论证了人民群众是历史的创造者，阶级斗争是阶级社会发展的动力，指明了无产阶级的社会地位和历史作用。

第三编节选的部分着重批判自由主义民粹派的策略、经济纲领和政治纲领，阐释了社会民主党人的基本纲领和策略，提出了工农联盟和民主革命转变为社会主义革命的思想。列宁指出，工人阶级是俄国全体被剥削劳动群众的唯一的和天然的代表，是推翻沙皇制度和资产阶级统治的领导力量。社会民主党人应该帮助工人阶级掌握科学社会主义思想，认清历史使命，组织起来，把分散的经济斗争变成自觉的阶级斗争。附录三揭露了自由派和激进派在合法报刊上介绍马克思主义时对马克思主义的阉割和曲解，强调马克思主义理论的科学性和革命性。列宁指出，这一理论对世界各国的社会主义者所具有的不可遏止的吸引力，就在于它把严格的和高度的科学性同革命性结合了起来。

1895年8月5日，世界无产阶级革命导师恩格斯与世长辞。为了悼念这位伟人，列宁撰写了《弗里德里希·恩格斯》一文。列宁在文中扼要叙述了恩格斯的生平及其对科学共产主义和国际共产主义运动所建树的伟大功勋，对恩格斯的历史地位作了全面的科学的评价，指出在马克思逝世之后，恩格斯是整个文明世界中最卓越的学者和现代无产阶级的导师。

自由主义民粹派以60年代革命民主主义思想“遗产”的继承者自居，指责马克思主义者抛弃优秀传统。列宁在《我们拒绝什么遗产？》一文中驳斥了这种攻击，指出民粹派在有关俄国社会生活的许多重要问题上都落后于60年代的启蒙派，而马克思主义者比民粹派更彻底、更忠实地保存“遗产”，并在新的历史条件下使之发扬光大。

俄国资本主义的命运问题是19世纪90年代马克思主义者和自由主义民粹派争论的焦点。这不仅是理论问题，而且更是如何认识俄国国情的问题，因而同俄国革命的前途问题和领导权问题有着密切的关系。民粹派经济学家断定资本主义不可能在俄国得到发展，其理论根据是俄国国内市场日益缩小，国外市场对资本主义发展较晚的俄国来说可望而不可即，资本家无法实现其全部剩余价值。列宁为了批判民粹派的这种错误理论，在《俄国资本主义的发展》这一巨著中全面考察了俄国资本主义发展的过程，详尽分析了俄国的经济结构和社会阶级结构，生动具体地勾画了市场经济在俄国孕育发展的历程，揭示了市场经济早期的发展规律。本卷选收了这部著作的第一章和第八章。第一章是全书的引言，其中阐明了马克思主义政治经济学关于社会分工、关于简单商品生产和简单商品生产变为资本主义商品生产的条件、关于由发展着的资本主义建立国内市场等基本原理。第八章则根据统计资料，从商品流通、工商业人口、雇佣劳动的使用和劳动力国内市场的形成等方面，说明俄国当时国内市场的实际形成过程。《俄国资本主义的发展》是创造性地运用马克思的经济学说研究和解决俄国社会和经济问题的光辉典范，为后来布尔什维克制定纲领和策略提供了可靠的依据。

《俄国资本主义的发展》一书出版后，遭到合法马克思主义者斯克沃尔佐夫的攻击。列宁写了《非批判的批判》一文，驳斥了他的攻击，并批判了合法马克思主义者和集结在伯恩施坦周围的那些修正主义者的错误，指出革命的马克思主义者和修正主义者的区别在于：前者始终想做彻底的马克思主义者，根据情况的变化和各国的特点发展马克思主义的基本原理，进一步研究马克思的辩证唯物主义和政治经济学理论；后者则想抛弃马克思学说中的某些重要方面。

为了在工人群众中开展政治鼓动工作，列宁在1895年建立了彼得堡工人阶级解放斗争协会。这标志着社会主义开始和俄国工人运动相结合。在这个协会的影响下，俄国各地相继成立类似的组织。但是这些组织彼此缺乏联系，没有形成统一的政党。为了建立一个统一的革命的无产阶级政党，列宁一方面继续批判民粹主义和合法马克思主义，努力肃清其消极影响，另一方面积极探索建党的途径，草拟和宣传党的纲领。列宁关于建立新型无产阶级政党的思想逐渐趋于成熟。

列宁于1897年底在流放地写成的《俄国社会民主党人的任务》是专门论述俄国社会民主党人的政治纲领和策略的。列宁在其中阐明了争取社会主义的斗争和争取民主的斗争的区别和联系，指出政治斗争不应当由密谋家而应当由依靠工人阶级的革命政党来进行，强调革命理论对于无产阶级解放斗争的重要意义，第一次提出了“没有革命的理论，就不会有革命的运动”（见本卷第153页）。

1898年春，俄国各地的社会民主主义组织举行第一次代表大会，宣告俄国社会民主工党的成立。但是这次大会没有通过明确的纲领，大会选出的中央领导机构很快遭到沙皇政府的破坏，而地方党组织小组习气浓厚，组织涣散，统一的无产阶级政党并没有真正建立起来。在这种历史条件下，90年代中期出现的经济主义思潮在党内一时占了优势。这一思潮推崇西欧的伯恩施坦主义，迷恋工人运动的自发性，醉心于经济斗争，成了提高无产阶级的阶级觉悟、建立无产阶级革命政党的又一严重障碍。这时正在西伯利亚流放地的列宁挺身而出，与经济派作了旗帜鲜明的斗争。列宁在《俄国社会民主党人抗议书》这篇声讨经济主义的檄文中批驳了经济派对西欧和俄国工人运动的错误分析以及他们提出的纲领，号召俄国社会民主党人同经济主义作坚决的斗争。列宁阐述了马克思主义关于统一的阶级斗争必须把政治斗争和经济斗争结合起来的原理，指出在无产阶级还没有获得政治自由时始终必须把政治斗争放在第一位。列宁还强调指出只有马克思主义理论才能成为工人运动的旗帜，只有独立的工人政党才能成为反对专制制度斗争的坚固堡垒。

《我们的纲领》一文精辟地论述了如何正确对待马克思主义的问题，具有十分重要的理论意义。列宁在文中坚决反对所谓马克思主义不完备和过时了的论调，明确宣布：“我们完全以马克思的理论为依据”；“没有革命理论，就不会有坚强的社会党”（见本卷第273-274页）。同时，他驳斥了修正主义者把坚持马克思主义说成是教条主义的无理攻击，强调必须创造性地对待马克思主义。列宁指出，马克思的理论所提供的只是一般的指导原理，而这些原理在各国的具体应用是各不相同的，这个理论只是给一种科学奠定了基础，马克思主义者如果不愿落后于实际生活，就应当在各方面把这门科学推向前进。

1900年1月列宁流放归来，立即为创办党的机关报、实现他的建党计划而积极活动。经列宁近一年的多方努力，第一张全俄马克思主义的秘密报纸《火星报》终于面世。《我们运动的迫切任务》一文是列宁为《火星报》创刊号撰写的社论。文中再次阐明了党的任务，并在总结了俄国社会民主运动的历史教训后指出，俄国社会民主工党必须把社会主义思想和政治自觉性灌输到无产阶级群众中去，组织一个同自发工人运动有紧密联系的革命政党。

《怎么办？（我们运动中的迫切问题）》一书全面论述了建立新型无产阶级政党的思想。这是列宁对无产阶级政党建设理论的重大贡献。列宁在书中阐明了马克思主义革命理论对于党的建设和工人运动的重要意义，指出作为国际机会主义变种的俄国经济派贬低社会主义意识的作用，贬低党在工人运动中的领导作用。列宁强调没有革命的理论，就不会有革命的运动。列宁分析了工人运动中自发性和自觉性的相互关系，批判经济派崇拜自发性的错误，指出社会主义学说是由革命的社会主义思想家创立的，工人阶级单靠自己的力量只能产生出工联主义意识，工人的社会民主主义意识只能从外面灌输进去。而要做到这一点，必须同资产阶级思想体系进行不调和的斗争。列宁阐述了无产阶级阶级斗争的经济形式和政治形式的相互关系，指出社会民主党领导工人阶级斗争不能局限于经济斗争，而应通过对专制制度的全面揭露来提高工人阶级的政治觉悟，使争取改良的局部斗争服从于争取自由和争取社会主义的整个革命斗争。列宁还阐述了关于无产阶级在资产阶级民主革命中的领导权和工农的革命联盟的思想，指出工人阶级应该领导一般民主运动，但工人阶级政党只有把反封建的民主斗争同反对资本主义的社会主义斗争结合起来，才能成为革命力量的先锋队。列宁论证了建立集中统一的马克思主义政党的必要性，指出俄国的当务之急是建立秘密的、精干的、坚强的革命家组织，这样才能结束革命队伍中思想上的分歧和组织上的混乱。

在筹备俄国社会民主工党第二次代表大会期间，党内就纲领草案中的各种问题展开讨论，民族问题是讨论较多的问题之一。《我们纲领中的民族问题》一文对俄国社会民主党的民族纲领作了论述。列宁指出，社会民主党人无条件地承认各民族争取民族自决的自由的斗争，但这并不意味必须支持任何民族自决的要求，应当使民族自决的要求完全服从于无产阶级阶级斗争的利益。关于党的民族纲领和政策问题，列宁在本版选集第2卷所收的《关于民族问题的批评意见》和《论民族自决权》等著作中作了更为详尽的阐述。

1903年7-8月召开了俄国社会民主工党第二次代表大会。大会通过了统一的纲领和章程，建立了中央机关。在这次会上，机会主义派处于少数派（即孟什维克）地位，而以列宁为首的马克思主义者（即布尔什维克）占了优势。这次大会后布尔什维克同孟什维克在组织问题上继续进行激烈的斗争。孟什维克的分裂和破坏活动造成了党内的严重危机。《进一步，退两步（我们党内的危机）》对第二次代表大会上的分歧演变过程、派别形成的原因和会后斗争的发展情况作了详尽的分析，阐明了布尔什维克和孟什维克两派形成的政治意义，指出这是社会民主党划分为革命派和机会主义派的直接的和必然的继续。本卷选收了这部书（原书由序言、附录和18节构成）的3节。第九节详细分析了这次会上关于党章第一条条文的争论。这场争论集中到一点，就是根据什么组织原则来建设党。布尔什维克主张建立一个集中的、组织严密的、纪律严格的党，而孟什维克要建立的是一个组织涣散、没有定形、成分复杂的党。列宁在第十七节中剖析了组织问题上的机会主义的根本特征及其思想根源，批判了孟什维克鼓吹的无政府主义的自治制，论证了组织统一对于保证党内团结、保证党的工作集中化的重要性。第十八节从哲学的高度总结了在党代表大会上和大会以后党内斗争曲折的辩证的发展过程。党内机会主义派在会后暂时占优势，但列宁深信，革命的社会民主党的原则、无产阶级的组织和党的纪律必定获得完全的胜利。列宁还着重强调指出：“无产阶级在争取政权的斗争中，除了组织，没有别的武器。”（见本卷第526页）

1904年1月开始的日俄战争给俄国人民带来了深重的灾难，而沙皇军队在战争中的惨败又使沙皇专制制度受到极其严重的打击。1905年终于爆发了俄国第一次资产阶级民主革命。在革命运动蓬勃发展时期，科学地分析政治形势，准确地估量阶级力量对比，制定正确的斗争策略，对于无产阶级政党至关重要。1905年4-5月间由布尔什维克倡议召开的俄国社会民主工党第三次代表大会和同时由孟什维克召开的党的工作者第一次全俄代表会议，分别制定了各自的策略。列宁在这两个会议结束后不久写成的《社会民主党在民主革命中的两种策略》一书，从理论上阐明了布尔什维克在第一次俄国革命中的战略和策略，批判了孟什维克的策略。列宁指明了俄国资产阶级民主革命的特点，论述了无产阶级在民主革命中的领导权、无产阶级和农民的联盟、争取民主共和制的途径和方法、资产阶级民主革命同社会主义革命的关系等问题。列宁指出，俄国资产阶级由于所处的阶级地位必然害怕这场革命，思想动摇，力图同沙皇政府妥协，只有在俄国无产阶级这一先进的、唯一彻底革命的阶级领导下，这场革命才能取得彻底的胜利。资产阶级革命进行得越彻底，争取社会主义的斗争才越有保证，因此无产阶级应该而且能够掌握民主革命的领导权。列宁指出，农民能够全心全意地最彻底地拥护民主革命，它是无产阶级的可靠的同盟者，无产阶级只有同农民结成联盟，才能夺取民主革命的胜利。列宁批判了孟什维克反对社会民主党在民主革命中夺取政权和参加临时政府的观点，指出，举行人民武装起义是推翻沙皇制度和建立民主共和制的最重要的手段，组织武装起义的问题已经提上日程，必须武装无产阶级和准备领导起义。列宁认为，民主革命胜利后，必须建立无产阶级和农民的革命民主专政。社会民主党可以而且必须参加实行这种专政的临时政府，但要始终保持自己的阶级独立性。列宁在书中发展了马克思主义关于不断革命的思想，指出民主革命和社会主义革命是既有联系又有区别的两个革命阶段，无产阶级在取得民主革命的胜利后，应不失时机地向社会主义革命过渡。

在1905年革命中农民运动日趋高涨。如何评价和指导农民运动，成了十分紧迫的问题。列宁在《社会民主党对农民的态度》、《小资产阶级社会主义和无产阶级社会主义》等著作中进一步阐释了党的第三次代表大会的有关决议，揭露了社会革命党人对农民运动的性质和意义的歪曲。列宁指出，农民运动追求土地和自由，它是民主革命的必然伴侣，无产阶级政党必须全力支持农民起义，直至没收土地，帮助农民推翻官吏和地主的政权。社会革命党人从民粹派小资产阶级社会主义的观点出发，认为农民运动是社会主义运动；而在马克思主义者看来，农民运动恰恰不是社会主义运动，而是民主主义运动，因为农民运动的完全胜利只会加速和加强资本主义的发展。列宁认为，必须把无产阶级反对资本主义的斗争和农民反对农奴制的斗争联结起来，但决不能混淆这两种性质不同的斗争。

十月全俄政治罢工预示着革命风暴即将来临。为了加强党对迅猛发展的革命运动的领导，列宁立即回国，直接主持布尔什维克中央的工作。他写了《论党的改组》等10多篇文章，连续发表在布尔什维克合法机关报《新生活报》上。本卷所收的《党的组织和党的出版物》、《军队和革命》、《社会主义政党和非党的革命性》就是其中的3篇。列宁在这些文章中分析十月全俄政治罢工后的革命形势和各种社会力量的政治动向，阐明俄国无产阶级新的斗争任务，提出根据形势要求改组党的组织及各方面工作的方针。列宁指出，俄国的陆海军士兵已经觉醒，应当让军队同武装的人民结合起来，只有全民武装才能彻底打倒反动势力；无产阶级在民主革命中必须保持政治上的独立性，无产阶级政党必须坚持鲜明的党性。

在《党的组织和党的出版物》一文中，列宁分析了当时党的报刊宣传状况，提出了党的出版物的原则，论述了党的文字宣传工作在党的整个工作中的地位和作用以及它不同于党的其他工作的特点，阐明了党的宣传机构同党的关系、为党的出版物撰稿的党员作者和党的同情者同党的关系。列宁精辟地分析了写作活动的特点，指出“在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地，有思想和幻想、形式和内容的广阔天地”，最不能搞机械划一，强求一律，少数服从多数，最来不得公式主义（见本卷第664页）。同时，他又着重批判了那种打着“思想创作绝对自由”的旗号，企图摆脱党的领导的无政府主义和个人主义倾向。这篇文章对于社会主义的新闻出版事业和文学艺术事业都有重要的指导意义。

1906年7月，沙皇政府解散了第一届国家杜马，镇压了斯维亚堡等地举行的水兵和士兵起义，革命运动开始走向低潮。列宁在同年7、8月间写的《莫斯科起义的教训》、《游击战争》等文章中，比较全面地总结了1905年12月莫斯科武装起义失败的教训以及在这以后开展起来的游击斗争的经验。列宁提出了马克思主义者在考虑斗争形式问题时应当遵循的两个原则：第一，反对一切抽象公式和学理主义方法，必须估计到随着运动的发展、群众觉悟的提高、经济和政治危机的加剧，群众斗争会产生愈来愈新和愈来愈多的防御和攻击的方式；第二，一定要历史地来考察斗争形式的问题，脱离历史的具体环境来谈这个问题，就是不懂得辩证唯物主义的起码常识。列宁驳斥了普列汉诺夫在十二月武装起义失败后所散布的“本来就用不着拿起武器”的论调，指出本来应该更坚决、更果敢和更富于进攻精神地拿起武器。列宁针对孟什维克对游击活动的攻击指出，革命运动受到破坏，并不是由于游击活动，而是由于党软弱无力。在阶级斗争已经尖锐到发生国内战争的时代，社会民主党的任务就是不仅应当参加这场国内战争，而且应当在这场国内战争中起领导作用。

在《卡·马克思致路·库格曼书信集俄译本序言》中，列宁强调必须向马克思这位无产者的理论家和领袖学习对革命的信心，学习号召工人阶级把自己的直接的革命任务坚持到底的本领，学习那种决不因革命暂时失利而灰心丧气的坚韧不拔的精神。他拿马克思对巴黎公社的评价同孟什维克对俄国1905年革命的态度作对照，充分展示了马克思高度重视群众的历史主动性、不因革命一时失利而消沉的崇高品质，把普列汉诺夫等机会主义知识分子软弱无能、惯于忏悔、厌倦革命的表现揭露得淋漓尽致。

本卷收载的《〈约·菲·贝克尔、约·狄慈根、弗·恩格斯、卡·马克思等致弗·阿·左尔格等书信集〉俄译本序言》是一篇有重要理论意义的文献。列宁在这篇序言中要读者特别注意的是如何科学地对待、正确地学习和运用马克思主义的问题。列宁以马克思和恩格斯区别英美工人运动和德国工人运动的不同情况给予分类指导为例，说明两位革命导师精通唯物主义辩证法，善于针对不同的政治经济条件的具体特点突出问题的不同重点和不同方面，不愧为“针对不同国家的民族工人运动所处的不同阶段给战斗的无产阶级确定任务的典范”（见本卷第710页）。

1907年年中，沙皇政府控制了局势并转入进攻，6月2日逮捕社会民主党杜马党团成员，翌日解散第二届国家杜马，同时颁布新的选举法，进一步限制工农的政治权利，保证地主和大资产阶级对第三届杜马的绝对控制。六三政变标志着第一次俄国革命的结束和斯托雷平反动时期的开始。

在反动势力猖狂进攻，无产阶级大伤元气，革命由高潮转入低潮的形势下，如何对待即将举行的第三届杜马选举的问题，成了当时有争议的策略问题。社会革命党人和部分布尔什维克主张抵制这届杜马的选举。列宁在《反对抵制》一文中批驳了抵制派的论据，阐述了社会民主党应当采取的策略。列宁指出，抵制并不是一种策略方针，而是策略手段，是否采取这种手段完全取决于客观条件。在革命进入高潮并能转入武装起义的情况下，抵制杜马曾是正确的策略。六三政变后，革命正处于低潮，不具备抵制杜马的客观条件，社会民主党应当参加第三届杜马选举，以争取有代表进入这个反动机构，以便利用它来同沙皇政府和立宪民主党进行斗争。马克思主义“要求革命家要善于思考，善于分析采用旧的斗争手段的条件，而不是简单地重复某些口号”（见本卷第750页）。

1905-1907年革命提供了大量有关农民运动、有关农民争取土地的斗争的性质和意义的经验材料。俄国社会民主党需要根据这些经验来修改自己的土地纲领。列宁为此撰写了《社会民主党在1905-1907年俄国第一次革命中的土地纲领》一书。这是列宁关于土地问题的重要著作。本卷节选了该书的《结束语》和列宁在10年后写的《跋》。《结束语》对全书作了简明的总结。列宁指出，土地问题是俄国资产阶级革命的根本问题，它决定了这场革命的民族特点。俄国土地变革的实质是消灭农奴制度的经济支柱--地主土地占有制。消灭农奴制度可能有两条道路：一条是农奴主-地主农场缓慢地转变为容克-资产阶级农场的道路；一条是用暴力来摧毁旧的土地占有制的道路。列宁称前一条为普鲁士式的道路，后一条为美国式的道路。在俄国的具体条件下，要建立起真正自由的农场主经济，必须废除包括地主土地和份地在内的全部土地的“地界”，扫除一切中世纪的土地关系。这种经济必要性使俄国农民群众成了土地国有化的拥护者。无产阶级为了进行社会主义革命，要最坚决地支持一切反对旧制度的斗争，在新兴的资产阶级社会中尽量争取有利于本阶级的一切条件。由此必然得出结论：社会民主党在俄国资产阶级革命中的纲领只能是土地国有化。列宁着重批判了孟什维克提出的土地地方公有化纲领。列宁在后来写的《跋》中进一步指出，土地国有化不仅是资产阶级革命的“最高成就”，而且是走向社会主义的一个步骤。

写于1900年的《对华战争》一文，是列宁论述有关中国问题的最早的一篇文章。列宁满怀对中国人民的深切同情，痛斥沙皇政府参与八国联军、镇压义和团起义、滥杀无辜的血腥罪行，号召俄国工人起来反对沙皇政府的掠夺政策，结束沙皇政府的专制统治。

《〈十二年来〉文集序言》是列宁为当时准备出版的他的著作三卷集《〈十二年来〉文集》写的。序言结合收入文集的各篇著作简明地叙述了俄国马克思主义运动和社会民主党内两派在1895年至1907年间围绕理论问题、党的纲领问题、组织问题、策略问题进行的斗争。列宁指出，合法马克思主义、经济主义和孟什维主义是同一历史趋势的不同表现形式，了解小资产阶级机会主义倾向在不同时期的不同表现形式，对于坚持革命的马克思主义，对于无产阶级在斗争中接受锻炼是十分必要的。《〈十二年来〉文集》所收各篇著作的写作时间跨度与本卷选集大体相当，列宁的这篇序言是指导我们研究这一时期列宁著作的权威性文献。


什么是“人民之友”以及他们如何攻击社会民主党人？（之一）

芬兰Kotka市的列宁塑像

（答《俄国财富》杂志反对马克思主义者的几篇文章）（注：《什么是“人民之友”以及他们如何攻击社会民主党人？（答《俄国财富》杂志反对马克思主义者的几篇文章）》一书于1894年写成（第1编于4月完稿，第2、3编于夏天完稿）。1892-1893年列宁在萨马拉开始为写作此书作准备，他当时曾在萨马拉一个马克思主义小组中作过一些报告，批评自由主义民粹派分子瓦·沃·（瓦·巴·沃龙佐夫）、尼·康·米海洛夫斯基、谢·尼·尤沙柯夫和谢·尼·克里文柯等人。这些报告是《什么是“人民之友”》一书的准备材料。

这部书于1894年在彼得堡、莫斯科、哥尔克等地分编胶印出版，在俄国其他一些城市也传抄和翻印过。在国外，劳动解放社和其他俄国社会民主党人组织也看到过这部著作。

这部书的第1、3两编的胶印本于1923年初在柏林社会民主党档案馆和列宁格勒国立萨尔蒂科夫-谢德林公共图书馆差不多同时发现，《列宁全集》俄文第1、2、3版就是根据1923年发现的胶印本刊印的。1936年发现了新的胶印本，上面有许多显然是列宁所作的文字修改。《列宁全集》俄文第4、5版是根据这个胶印本刊印的，还补上了前几版遗漏的列宁对附录一的统计表的说明。

这部书的第2编至今没有找到。--1。）（节选）

      （1894年春夏）

第一编

《俄国财富》（注：《俄国财富》杂志(《Русское　Богатство》)是俄国科学、文学和政治刊物。1876年创办于莫斯科，同年年中迁至彼得堡。1879年以前为旬刊，以后为月刊。1879年起成为自由主义民粹派的刊物。1892年以后由尼·康·米海洛夫斯基和弗·加·柯罗连科领导，成为自由主义民粹派的中心。在1893年以后的几年中，曾同马克思主义者展开理论上的争论。为该杂志撰稿的也有一些现实主义作家。1914-1917年3月《俄国纪事》为刊名出版。1918年被查封。--1、98、219。）对社会民主党人发动进攻了。这个杂志的头目之一尼·米海洛夫斯基先生，还在去年第10期上就宣布要对“我国所谓的马克思主义者或社会民主党人”进行一场“论战”。随后出现了谢·克里文柯先生的《论文化孤士》一文（第12期）和尼·米海洛夫斯基先生的《文学和生活》一文（1894年《俄国财富》第1期和第2期）。至于杂志本身对我国经济现实的看法，谢·尤沙柯夫先生在《俄国经济发展问题》一文（第11期和第12期）中已作了最充分的叙述。这些先生在他们的杂志上总是以真正“人民之友”的思想和策略的表达者自居，其实他们是社会民主党最凶恶的敌人。现在我们就把这些“人民之友”，把他们对马克思主义的批判、他们的思想、他们的策略仔细考察一下。

尼·米海洛夫斯基先生最注意马克思主义的理论根据，因此专门对唯物主义历史观作了分析。在概略地叙述了阐明这个学说◎第1页◎的大量马克思主义文献的内容以后，米海洛夫斯基先生就用这样一大段话开始了他的批判。

他说：“首先自然产生这样一个问题：马克思在哪一部著作中叙述了自己的唯物主义历史观呢？他的《资本论》给我们提供了一个把逻辑力量同渊博学识、同对全部经济学文献和有关事实的细心研究结合起来的范例。他把那些早被遗忘或现在谁也不知道的经济学理论家搬出来，他对工厂视察员在各种报告中或专家在各种专门委员会上所陈述的证词中极其琐碎的细节也没有忽视；总之，他翻遍了数量惊人的实际材料，一部分用来论证，一部分用来说明他的经济理论。如果说他创立了’崭新的’历史过程观，用新的观点说明了人类的全部过去，总结了至今有过的一切历史哲学理论，那他当然会同样竭尽心力地做到这一点的，也就是说，他会真正重新审查并批判地分析一切关于历史过程的著名理论，研究世界历史的大量事实。同达尔文比较一下--在马克思主义文献中经常作这样的比较--就会更加确信这种看法。达尔文的全部著作是什么呢？就是把堆积如山的实际材料总结为几点概括性的、彼此紧相联系的思想。马克思的相称著作究竟在哪里呢？这样的著作是没有的。不仅马克思没有这样的著作，而且在全部马克思主义文献中也没有这样的著作，虽然这种文献数量很大，传播很广。”

这一大段话清楚地说明人们多么不理解《资本论》和马克思。他们被马克思论述中的巨大论证力量所折服，只得奉承他，称赞他，同时却完全忽视学说的基本内容，若无其事地继续弹着“主观社会学”的老调。由此不禁令人想起考茨基在他的一本论马克思经济学说的著作中所选用的一段很恰当的题词：

谁不称赞克洛普施托克的美名？◎第2页◎

可是，会不会人人都读他的作品？不会。

但愿人们少恭维我们，

阅读我们的作品时多用心！（注：见戈·埃·莱辛《致读者格言诗》。--编者注）

正是这样！米海洛夫斯基先生应当少称赞马克思，多用心阅读他的著作，或者最好是更认真思索自己所读的东西。

米海洛夫斯基先生说，“马克思的《资本论》给我们提供了一个把逻辑力量同渊博学识结合起来的范例”。一个马克思主义者指出：米海洛夫斯基先生的这句话，给我们提供了一个把光辉词句和空洞内容结合起来的范例。这个评语是十分公正的。马克思的这种逻辑力量究竟表现在什么地方呢？它产生了什么样的结果呢？读了米海洛夫斯基先生的上述那一大段话，会以为这全部力量不过是用于最狭义的“经济理论”而已。为了更加渲染马克思表现自己逻辑力量的范围是狭小的，米海洛夫斯基先生还着重指出“极其琐碎的细节”、“细心”、“谁也不知道的理论家”等等。这样一来，似乎马克思对于建立这些理论的方法，并没有提出任何值得一提的实质性的新东西，似乎他使经济学仍然停留在过去经济学家原有的范围以内，并没有将它扩大，并没有对这门科学本身提出“崭新的”见解。然而凡是读过《资本论》的人，都知道这完全不符合事实。由此不禁令人想起米海洛夫斯基先生16年前同一个庸俗的资产阶级先生尤·茹柯夫斯基进行论战时对马克思的评论（注：指尼·康·米海洛夫斯基写的《卡·马克思在尤·茹柯夫斯基先生的法庭上》一文，载于1877年10月《祖国纪事》杂志第10期。--3。）。那时，也许是时代不同，也许是感觉比较新鲜，不管怎样，米海洛夫斯基先生的那篇文章，无论在笔调上或内容上，都是完全不同的。

“‘本书的最终目的就是揭示现代社会的发展规律（注：见《马克思恩格斯选集》第2卷第207页。--编者注）〈原文是◎第3页◎Das ? konomische　Bewegungsgesetz--经济运动规律〉’，卡·马克思曾这样谈到他的《资本论》并严格地坚持了他的主旨”，--1877年米海洛夫斯基先生就是这样评论的。我们更仔细地来考察一下这个批评家也承认是严格地坚持了的主旨吧。这个主旨就是“揭示现代社会的经济发展规律”。

这句话本身就使我们碰到几个需要加以说明的问题。既然马克思以前的所有经济学家都谈论一般社会，为什么马克思却说“现代(modern)”社会呢？他在什么意义上使用“现代”一词，按什么标志来特别划出这个现代社会呢？其次，社会的经济运动规律是什么意思呢？我们总是听见经济学家说：只有财富的生产才完全受经济规律支配，而分配则以政治为转移，以政权和知识界等等对社会的影响如何为转移--而这也就是《俄国财富》所属的那个圈子里的政论家和经济学家们喜爱的思想之一。马克思谈到社会的经济运动规律，并把这个规律叫作Naturgesetz--自然规律，这究竟是什么意思呢？我国如此众多的社会学家写了大堆大堆的著作，说社会现象领域根本不同于自然历史现象领域，因此，研究前者必须采用十分特别的“社会学中的主观方法”。既然如此，那对马克思的话又怎样理解呢？

发生这些疑问是自然的，必然的；当然，只有完全无知的人，才会在谈到《资本论》时回避这些疑问。为了弄清这些问题，我们且先从《资本论》的同一序言中再引一句话，这句话就在上述那句话的稍后几行。

马克思说：“我的观点是：社会经济形态的发展是一种自然历史过程。”（注：见《马克思恩格斯选集》第2卷第208页。--编者注）◎第4页◎

只要把序言里引来的这两句话简单地对照一下，就可以看出《资本论》的基本思想就在于此，而这个思想，正像我们听说的那样，是以罕见的逻辑力量严格地坚持了的。说到这里，我们首先要指出两个情况。马克思说的只是一个“社会经济形态”，即资本主义社会经济形态，也就是他说的，他研究的只是这个形态而不是别的形态的发展规律，这是第一。第二，我们还得指出马克思得出他的结论的方法，这些方法，像我们刚才听到米海洛夫斯基先生所说的那样，就是“对有关事实的细心研究”。

现在我们来分析《资本论》的这一基本思想，它是我们这位主观哲学家如此狡猾地企图加以回避的。社会经济形态这一概念指的究竟是什么呢？怎样才可以而且必须把这种形态的发展看作是自然历史过程呢？这就是现在摆在我们面前的问题。我已经指出，从旧的（对俄国说来不是旧的）经济学家和社会学家的观点看来，社会经济形态这一概念完全是多余的，因为他们谈论的是一般社会，他们同斯宾塞们争论的是一般社会是什么，一般社会的目的和实质是什么等等。在这种议论中，这些主观社会学家所依靠的是如下这类论据：社会的目的是为社会全体成员谋利益，因此，正义要求有一种组织，凡不合乎这种理想的（“社会学应从某种空想开始”，--主观方法的首创者之一米海洛夫斯基先生的这句话绝妙地说明了他们的方法的实质）组织的制度都是不正常的，应该取消的。例如，米海洛夫斯基先生说：“社会学的根本任务是阐明那些使人的本性的这种或那种需要得到满足的社会条件。”可以看出，这位社会学家感兴趣的只是使人的本性得到满足的社会，而完全不是什么社会形态，何况这些社会形态还可能是以少数人奴役多数人这种不合乎“人的本性”的现象为基础的。同样可以看出，在这位社会学家看来，根本谈不上把社会发展看作自然历史过程。（“社会◎第5页◎学家既然认为事物有合乎心愿的，有不合乎心愿的，他就应当找到实现合乎心愿的事物，消除不合乎心愿的事物的条件”，即“找到实现如此这般理想的条件”，--这也是同一个米海洛夫斯基先生说的。）不仅如此，甚至谈不上什么发展，而只能谈由于……由于人们不聪明，不善于很好了解人的本性的要求，不善于找到实现这种合理制度的条件而在历史上发生过的种种违背“心愿”的偏向，“缺陷”。显而易见，马克思关于社会经济形态发展的自然历史过程这一基本思想，从根本上摧毁了这种以社会学自命的幼稚说教。马克思究竟是怎样得出这个基本思想的呢？他做到这一点所用的方法，就是从社会生活的各种领域中划分出经济领域，从一切社会关系中划分出生产关系，即决定其余一切关系的基本的原始的关系。马克思自己曾这样描写过他对这个问题的推论过程：

“为了解决使我苦恼的疑问，我写的第一部著作是对黑格尔法哲学的批判性的分析……　我的研究得出这样一个结果：法的关系正像国家的形式一样，既不能从它们本身来理解，也不能从所谓人类精神的一般发展来理解，相反，它们根源于物质的生活关系，这种物质的生活关系的总和，黑格尔按照18世纪的英国人和法国人的先例，称之为’市民社会’，而对市民社会的解剖应该到政治经济学中去寻求。我研究政治经济学所得到的结果，可以简要地表述如下：人们在自己生活的社会生产中发生一定的……关系，即同他们的物质生产力的一定发展阶段相适应的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段，便同它们一直在其◎第6页◎中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。在考察这样的变革时，必须时刻把下面两者区别开来：一种是生产的经济条件方面所发生的物质的、可以像自然科学那样精确地确定的变革，一种是人们借以意识到这个冲突并力求把它解决的那些法律的、政治的、宗教的、艺术的或哲学的，简言之，意识形态的形式。我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据；相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。……从总体上来探讨的亚细亚的、古代的、封建的和现代的即资产阶级的生产制度可以看作是社会各经济形态历史上演进的几个时代。”（注：参看《马克思恩格斯选集》第2卷第82-83页。--编者注）

社会学中这种唯物主义思想本身已经是天才的思想。当然，这在那时暂且还只是一个假设，但是，是一个第一次使人们有可能以严格的科学态度对待历史问题和社会问题的假设。在这以前，社会学家不善于往下探究像生产关系这样简单和这样原始的关系，而直接着手探讨和研究政治法律形式，一碰到这些形式是由当时人类某种思想产生的事实，就停了下来；这样一来，似乎社会关系是由人们自觉地建立起来的。但这个充分表现在《社会契约论》（注：《社会契约论》是法国启蒙思想家让·雅克·卢梭的主要著作之一，1762年在阿姆斯特丹出版。这本书的中心思想是：人是生而自由平等的，国家只能是自由的人民自由协议的产物，如果自由被强力所剥夺，则人民有权进行革命，用强力夺回自己的自由。卢梭的这部著作对法国大革命产生了巨大的影响，但就其社会观来说是唯心主义的。--7。）思想（这种思想的痕迹，在一切空想社会主义体系中都是很明显的）中的结论，是和一切历史观察完全矛盾的。社会成员把他们生活于其中的社会关系的总和，看作一个由某种原则所贯串的一定的完整的东西，这是从来没有过而且现在也没有的事情；恰恰相反，大◎第7页◎众是不自觉地适应这些关系的，而且根本不了解这些关系是特殊的历史的社会关系，例如人们在其中生活了很多世纪的交换关系，只是在最近才得到了解释。唯物主义继续深入分析，发现了人的这些社会思想本身的起源，也就消除了这个矛盾；因此，唯物主义关于思想进程取决于事物进程的结论，是唯一可与科学的心理学相容的。其次，再从另一方面说，这个假设第一次把社会学提高到科学的水平。在这以前，社会学家在错综复杂的社会现象中总是难于分清重要现象和不重要现象（这就是社会学中主观主义的根源），找不到这种划分的客观标准。唯物主义提供了一个完全客观的标准，它把生产关系划为社会结构，并使人有可能把主观主义者认为不能应用到社会学上来的重复性这个一般科学标准，应用到这些关系上来。当他们还局限于思想的社会关系（即通过人们的意识（注：当然，这里说的始终是社会关系的意识，而不是其他什么关系的意识。）而形成的社会关系）时，他们不能发现各国社会现象中的重复性和常规性，他们的科学至多不过是记载这些现象，收集素材。一分析物质的社会关系（即不通过人们的意识而形成的社会关系：人们在交换产品时彼此发生生产关系，甚至都没有意识到这里存在着社会生产关系），立刻就有可能看出重复性和常规性，把各国制度概括为社会形态这个基本概念。只有这种概括才使人有可能从记载（和从理想的观点来评价）社会现象进而以严格的科学态度去分析社会现象，譬如说，划分出一个资本主义国家和另一个资本主义国家的不同之处，研究一切资本主义国家的共同之处。

最后，第三，这个假设之所以第一次使科学的社会学的出现成为可能，还由于只有把社会关系归结于生产关系，把生产关系归结于生产力的水平，才能有可靠的根据把社会形态的发展看作自然◎第8页◎历史过程。不言而喻，没有这种观点，也就不会有社会科学。（例如，主观主义者虽然承认历史现象的规律性，但不能把这些现象的演进看作自然历史过程，这是因为他们只限于指出人的社会思想和目的，而不善于把这些思想和目的归结于物质的社会关系。）

马克思在40年代提出这个假设后，就着手实际地（请注意这点）研究材料。他从各个社会经济形态中取出一个形态（即商品经济体系）加以研究，并根据大量材料（他花了不下25年的工夫来研究这些材料）对这个形态的活动规律和发展规律作了极其详尽的分析。这个分析仅限于社会成员之间的生产关系。马克思一次也没有利用这些生产关系以外的任何因素来说明问题，同时却使人们有可能看到商品社会经济组织怎样发展，怎样变成资本主义社会经济组织而造成资产阶级和无产阶级这两个对抗的（这已经是在生产关系范围内）阶级，怎样提高社会劳动生产率，从而带进一个与这一资本主义组织本身的基础处于不可调和的矛盾地位的因素。

《资本论》的骨骼就是如此。可是全部问题在于马克思并不以这个骨骼为满足，并不仅以通常意义的“经济理论”为限；虽然他完全用生产关系来说明该社会形态的构成和发展，但又随时随地探究与这种生产关系相适应的上层建筑，使骨骼有血有肉。《资本论》的成就之所以如此之大，是由于“德国经济学家”的这部书使读者看到整个资本主义社会形态是个活生生的形态：有它的日常生活的各个方面，有它的生产关系所固有的阶级对抗的实际社会表现，有维护资本家阶级统治的资产阶级政治上层建筑，有资产阶级的自由平等之类的思想，有资产阶级的家庭关系。现在可以看出，把马克思同达尔文相比是完全恰当的：《资本论》不是别的，正是“把堆积如山的实际材料总结为几点概括性的、彼此紧相联系的思◎第9页◎想”。如果谁读了《资本论》，竟看不出这些概括性的思想，那就怪不得马克思了，因为我们知道，马克思甚至在序言中就已指出这些思想。而且这种比较不仅从外表方面（不知为什么，这一方面使米海洛夫斯基先生特别感兴趣）看是正确的，就是从内容方面看也是正确的。达尔文推翻了那种把动植物物种看作彼此毫无联系的、偶然的、“神造的”、不变的东西的观点，探明了物种的变异性和承续性，第一次把生物学放在完全科学的基础之上。同样，马克思也推翻了那种把社会看作可按长官意志（或者说按社会意志和政府意志，反正都一样）随便改变的、偶然产生和变化的、机械的个人结合体的观点，探明了作为一定生产关系总和的社会经济形态这个概念，探明了这种形态的发展是自然历史过程，从而第一次把社会学放在科学的基础之上。

  现在，自从《资本论》问世以来，唯物主义历史观已经不是假设，而是科学地证明了的原理。在我们还没有看见另一种科学地解释某种社会形态（正是社会形态，而不是什么国家或民族甚至阶级等等的生活方式）的活动和发展的尝试以前，没有看见另一种像唯物主义那样能把“有关事实”整理得井然有序，能对某一社会形态作出严格的科学解释并给以生动描绘的尝试以前，唯物主义历史观始终是社会科学的同义词。唯物主义并不像米海洛夫斯基先生所想的那样，“多半是科学的历史观”，而是唯一科学的历史观。

现在有人读了《资本论》，竟在那里找不到唯物主义，还有比这更可笑的怪事吗！唯物主义在哪里呢？--米海洛夫斯基先生带着实在莫名其妙的神情问道。

他读了《共产党宣言》，竟看不出那里对现代制度（法律制度、政治制度、家庭制度、宗教制度和哲学体系）的解释是唯物主义的，看不出那里甚至对种种社会主义和共产主义理论的批判也是在某◎第10页◎种某种生产关系中寻找并找到这些理论的根源的。

他读了《哲学的贫困》，竟看不出那里对蒲鲁东社会学的剖析，是从唯物主义观点出发的，看不出对蒲鲁东所提出的解决各种历史问题的办法的批判，是从唯物主义原则出发的，看不出作者本人谈到应该在哪里寻找材料来解决这些问题时，总是举出生产关系。

他读了《资本论》，竟看不出这是用唯物主义方法科学地分析一个（而且是最复杂的一个）社会形态的范例，是大家公认的无与伦比的范例。于是他坐下来拼命思索这个深奥的问题：“马克思在哪一部著作中叙述了自己的唯物主义历史观呢？”

凡熟悉马克思的人，都会反问他：马克思在哪一部著作中没有叙述过自己的唯物主义历史观呢？米海洛夫斯基先生大概只有等到某个卡列耶夫的某本玄奥的历史著作在“经济唯物主义”这个条目内，用相应的号码标明马克思的唯物主义著作的时候，才会知道这些著作吧。

而最可笑的是，米海洛夫斯基先生责备马克思，说他没有“重新审查〈原文如此！〉一切关于历史过程的著名理论”。这简直可笑极了。试问这些理论十分之九都是些什么东西呢？都是一些关于什么是社会、什么是进步等等纯粹先验的、独断的、抽象的议论（我有意举出这些合乎米海洛夫斯基先生心意的例子）。要知道，这样的理论，就其存在来说，已是无用的，就其基本方法，就其彻头彻尾的暗淡无光的形而上学性来说，也是无用的。要知道，从什么是社会，什么是进步等问题开始，就等于从末尾开始。既然你连任何一个社会形态都没有研究过，甚至还未能确定这个概念，甚至还未能对任何一种社会关系进行认真的、实际的研究，进行客观的分析，那你怎么能得出关于一般社会和一般进步的概念呢？过去任何一门科学都从形而上学开始，其最明显的标志就是：还不善于着手研◎第11页◎究事实时，总是先验地臆造一些永远没有结果的一般理论。形而上学的化学家还不善于实际研究化学过程时，就臆造什么是化学亲和力的理论。形而上学的生物学家谈论什么是生命，什么是生命力。形而上学的心理学家议论什么是灵魂。这种方法是很荒谬的。不分别说明各种心理过程，就不能谈论灵魂：在这里要想有所进步，就必须抛弃那些什么是灵魂的一般理论和哲学议论，并且能够把说明这种或那种心理过程的事实的研究放在科学的基础上。因此，米海洛夫斯基先生的责备，正好像一个在什么是灵魂这个问题上写了一辈子“学术著作”的形而上学的心理学家，连一个最简单的心理现象都解释不清楚，竟来责备一个科学的心理学家，说他没有重新审查所有关于灵魂的著名理论。他，这个科学的心理学家，抛弃了关于灵魂的哲学理论，直接去研究心理现象的物质基质（神经过程），而且，譬如说，分析并说明了某个或某些心理过程。于是，我们这位形而上学的心理学家读这部著作时，称赞它，说过程描写得很好，事实研究得不错，但是并不满意。这位哲学家听见周围的人说那位学者对心理学有完全新的观点，有科学心理学的特殊方法，就激动起来，怒气冲冲地说：且慢，究竟在哪一部著作中叙述了这个方法呢？这部著作中不是“仅仅有一些事实”吗？其中不是丝毫没有◎第12页◎重新审查“所有关于灵魂的著名哲学理论”吗？这是完全不相称的著作呀！

在形而上学的社会学家看来，《资本论》自然同样是不相称的著作。他看不出什么是社会这种先验的议论毫无用处，不懂得这种方法并不是研究问题和说明问题，不过是把英国商人的资产阶级思想或俄国民主主义者的小市民社会主义理想充作社会概念罢了。正因为如此，这一切历史哲学理论就像肥皂泡一样，一出现就化为乌有，至多不过是当时社会思想和社会关系的征象，丝毫没有促进人们对社会关系，即使是个别的但是现实的（而不是那些“适合人的本性的”）社会关系的理解。马克思在这方面大大前进了一步：他抛弃了所有这些关于一般社会和一般进步的议论，而对一种社会（资本主义社会）和一种进步（资本主义进步）作了科学的分析。米海洛夫斯基先生却责备马克思，说他从头开始，而不从尾开始；从分析事实开始，而不从最终结论开始；从研究个别的、历史上一定的社会关系开始，而不从什么是一般社会关系的一般理论开始！于是他问：“相称的著作究竟在哪里呢？”呵，好一个绝顶聪明的主观社会学家！！

如果我们这位主观哲学家，仅仅是对哪部著作论证过唯物主义这一问题疑惑不解，那也许还是小小的不幸。可是他，尽管在任何地方都没有找到对唯物主义历史观的论证，甚至没有找到对唯物主义历史观的叙述（也许正因为他没有找到），却开始把这个学说从未企求过的东西硬加到它的头上。他引证了布洛斯所说的马克思宣布了一种崭新的历史观的话，便毫不客气地推论下去，说这个理论企求“给人类解释其过去”，说明“人类的全部〈原文如此！！？〉过去”等等。这完全是捏造！这个理论所企求的只是说明资本主义一种社会组织，而不是任何别种社会组织。既然运用唯物主义去分析和说明一种社会形态就取得了这样辉煌的成果，那么，十分自然，历史唯物主义已不再是什么假设，而是经过科学检验的理论了；十分自然，这种方法也必然适用于其余各种社会形态，虽然这些社会形态还没有经过专门的实际研究和详细分析，正像已为充分事实所证实了的种变说思想适用于整个生物学领域一样，虽然对某些动植物物种来说，它们变化的事实还未能确切探明。种变说所企求的完全不是说明“全部”物种形成史，而只是把这种说明的方法提到科学的高度。同样，历史唯物主义也从来没有企求说明◎第13页◎一切，而只企求指出“唯一科学的”（用马克思在《资本论》中的话来说）说明历史的方法。（注：参看《马克思恩格斯全集》第23卷第409-410页脚注(89)。--编者注）根据这一点可以判断，米海洛夫斯基先生所采用的是多么机智、多么郑重、多么体面的论战手法，他首先歪曲马克思，把一些妄诞的企求强加给历史唯物主义，说它企求“说明一切”，企求找到“打开一切历史门户的钥匙”（这种企求当然立即遭到马克思极其辛辣的反驳，见马克思为答复米海洛夫斯基的文章而写的“信”（注：指马克思给《祖国纪事》杂志编辑部的信（见《马克思恩格斯全集》第19卷第126-131页）。这封信是马克思在1877年底读到尼·康·米海洛夫斯基《卡·马克思在尤·茹柯夫斯基先生的法庭上》一文时写的，马克思逝世后由恩格斯抄寄俄国。恩格斯说：“这封信曾以法文原本的手抄本在俄国流传很久，后来译成俄文于1886年发表在日内瓦的《民意导报》上，随后又在俄国国内的报刊上发表过。这封信同所有出自马克思笔下的东西一样，在俄国各界人士中引起极大注意。”（《见马克思恩格斯全集》第22卷第504页）--14。）），接着讥笑他自己所捏造的这种企求，最后，把恩格斯确切的意见（其所以确切，是因为这一次是摘录，而不是转述）引出来，即把唯物主义者所理解的政治经济学“尚有待于创造”、“我们所掌握的有关经济科学的东西，几乎只限于”资本主义社会史（注：见《马克思恩格斯选集》第3卷第189页。--编者注）等语引出来，于是作出这样的结论：“这些话把经济唯物主义的适用范围缩得很小了！”要多么幼稚或多么自以为是的人，才会指望这种戏法不会被人识破呵！首先歪曲马克思，接着讥笑自己的捏造，然后引来确切的意见，便厚颜无耻地宣布这些意见把经济唯物主义的适用范围缩小了！

米海洛夫斯基先生这种讥笑办法究竟是什么样的货色，可从下述例子看出。米海洛夫斯基先生说：“马克思在任何地方都没有论证过它们。”（即没有论证过经济唯物主义的理论根据）“固然，马克思和恩格斯曾打算写一部历史哲学和哲学历史性质的著作，甚至也写成了（1845-1846年），但这部著作（注：指马克思和恩格斯在1845-1846年合写的《德意志意识形态》一书。此书在他们生前未能全部出版，只发表了第2卷的第4章。1932年由联共（布）中央马克思恩格斯列宁研究院第一次用德文全文发表。--14。）从未刊印。恩格斯说：’这部著作的第一部分是阐述唯物主义历史观的；这种阐述只是表明当时我们在经济史方面的知识还多么不够。’（注：见《马克思恩格斯选集》第4卷第208页。--编者注）”于是米海洛夫◎第14页◎斯基先生作出结论说：“由此可见，在’科学社会主义’和经济唯物主义理论的基本要点被发现以及随后在《宣言》中被阐述的时候，据作者之一自己承认，他们做这样一件事情的知识是不够的。”

你看这种批评多么可爱！恩格斯说他们当时的经济“史”的知识不够，因此，他们没有把自己的“一般”哲学历史性质的著作刊印出来。米海洛夫斯基先生把这点曲解成这样，好象“做这样一件事情”，如制定“科学社会主义的基本要点”，即作出《宣言》中对资产阶级制度所作的科学批判，他们的知识是不够的。二者必居其一：或者是米海洛夫斯基先生不懂得概括全部历史哲学的尝试和科学地说明资产阶级制度的尝试之间的差别，或者是他认为马克思和恩格斯当时的知识还不足以批判政治经济学。如果是后一种情况，他就太刻薄了，竟不让我们见识一下他断定这种不足所持的理由以及他自己的更正和补充。马克思恩格斯决定不发表他们的哲学历史著作，而集中全力来科学地分析一种社会组织，这只表明他们有高度的科学诚实态度。米海洛夫斯基先生决定加上几句话来对此加以挖苦，说马克思和恩格斯在阐述自己的观点时自己承认缺乏制定这些观点的知识，这只表明他的论战手法既不证明他聪明，也不证明他体面。

再举一个例子。米海洛夫斯基先生说：“马克思的第二个我--恩格斯，为了论证经济唯物主义这一历史理论，做了更多的工作。他有一部专门的历史著作：《家庭、私有制和国家的起源，就(imAnschluβ)摩尔根的研究成果而作》，这个’就’字真是妙极了。美国人摩尔根的书（注：指路易斯·亨利·摩尔根《古代社会，或人类从蒙昧时代经过野蛮时代到文明时代的发展过程的研究》一书。--编者注），出版在马克思和恩格斯宣布经济唯物主义◎第15页◎原理许多年以后，同经济唯物主义完全无关。”于是他认为“经济唯物主义者附和了”这本书，同时，因为在史前时期没有阶级斗争，他们便对唯物主义历史观的公式加上这样一个“更正”：在劳动生产率极低的原始时代，起首要作用的人自身的生产即子女生产，和物质财富生产同样是决定的要素。

恩格斯说：“摩尔根的伟大功绩，就在于他在……北美印第安人的血族团体中找到了一把解开古代希腊、罗马和德意志历史上那些极为重要而至今尚未解决的哑谜的钥匙。”（注：见《马克思恩格斯选集》第4卷第2页。--编者注）

米海洛夫斯基先生对此宣称：“总之，在40年代末发现并宣布了一个崭新的唯物主义的和真正科学的历史观，这个历史观对历史科学的贡献，同达尔文理论对现代自然科学的贡献一样。”随后米海洛夫斯基先生又重复说，但是这个历史观从未科学地论证过。“它不仅没有经过大量的和多样的实际材料的检验〈《资本论》是”不相称的“著作：其中只有事实和细心研究而已！〉，甚至没有用哪怕是批判和排斥其他历史哲学体系的方法来充分说明过。”恩格斯的《欧根·杜林先生在科学中实行的变革》一书“只是顺便说出的一些机智的尝试”，因此米海洛夫斯基先生认为，这部著作中所涉及的大量重要问题，是可以完全回避的，尽管这些“机智的尝试”很机智地表明了“从空想开始的”社会学的空洞无物，尽管这部著作详细地批判了那种认为政治法律制度决定经济制度的“暴力论”，亦即《俄国财富》的政论家先生们那么热心宣扬的“暴力论”。的确，对一部著作胡诌几句毫无意义的空话，比认真分析哪怕是其中唯物主义地解决了的一个问题，要容易得多；何况这样做又很保险，因为书报检查机关大概永远也不会准许翻译这部书，米海洛夫斯基先◎第16页◎生也就不必为自己的主观哲学担心，可以把这部书叫作机智之作了。

更为突出和更有教益的（为说明人有舌头是为了隐瞒自己的思想，或赋予空洞以思想形式），是他对马克思的《资本论》的评论。“《资本论》中有一些有历史内容的光辉篇页，但是〈这个”但是“妙极了！这甚至不是”但是“，而是有名的”mais“，译成俄语意思是”耳朵不会高过额头“（注：见俄国作家米·叶·萨尔蒂科夫-谢德林的随笔《在国外》。其中写道，1876年春他在法国听到一些法国自由派人士在热烈地谈论大赦巴黎公社战士的问题。他们一致认为大赦是公正而有益的措施，但在结束这个话题时，不约而同地都把食指伸到鼻子前，说了一声’mais’（即’但是’），就再也不说了。于是谢德林恍然大悟：原来法国人所说的’但是’就相当于俄国人所说的’耳朵不会高过额头’，意思是根本不可能有这样的事情。--17、411。）〉这些篇页也是按照此书的主旨，仅限于一个一定的历史时期，它们并不是确立经济唯物主义的基本原理，不过是涉及某类历史现象的经济方面。”换句话说，《资本论》这部专门研究资本主义社会的著作，对这个社会和它的上层建筑作了唯物主义的分析，“但是”米海洛夫斯基先生宁愿回避这个分析：看呀，这里仅仅说到“一个”时期，而他，米海洛夫斯基先生，则想概括一切时期，并且概括到根本不具体谈及任何一个时期。很明显，为了达到这个目的，也就是说，为了概括一切时期而实质上不涉及任何一个时期，就只有一个方法，就是作些“光辉”而空洞的泛泛之谈。在用空话来支吾搪塞的技巧方面，谁也比不上米海洛夫斯基先生。原来只是因为他，马克思，“并不是确立经济唯物主义的基本原理，不过是涉及某类历史现象的经济方面”，所以不值得（单独地）从实质上涉及马克思的著作。多么深奥呀！“不是确立”，只“不过是涉及”！--的确，用空话来抹杀任何一个问题是多么容易呀！例如，既然马克思屡次说明，商品生产者的关系是法治国家公民权利平等和自由契约等等原则的基础，这是什么意思呢？他是以此来确立唯物主义呢，还是“不过是”涉及呢？我们的哲学家以他特有的谦逊，避免作实质性的回答，而直接从他的那些夸夸其谈、言之无物的“机智的尝试”中作出结论。

这个结论如下：“在一种企求阐明世界历史的理论宣布40年以后，古代希腊、罗马和德意志历史对这一理论来说仍然是些不解◎第17页◎之谜，这是不足为奇的；而解开这些哑谜的钥匙，第一，是由一个与经济唯物主义理论完全无关、一点也不知道这个理论的人找到的；第二，是借助非经济因素找到的。’人自身的生产’这一术语，即子女生产，使人觉得有点可笑，而恩格斯却抓住这个术语，以便同经济唯物主义基本公式保持哪怕是字面上的联系。可是，恩格斯不得不承认，人类的生活在许多世纪内都不是按照这个公式形成的。”您，米海洛夫斯基先生的论战手法的确一点也“不足为奇”！这一理论是说，为了“阐明”历史，不要在思想的社会关系中，而要在物质的社会关系中去寻找基础。由于实际材料不够，过去没有可能把这个方法用来分析欧洲上古史的某些极重要的现象，例如氏族组织（注：氏族组织是原始社会的社会组织形式。氏族是基本的社会经济单位，由有血缘关系的亲族组成，内部严禁通婚。若干氏族为一个部落，若干部落结成部落联盟。在氏族组织中，人们适应当时生产力发展的水平，过着原始共产主义的生活：生产资料公有，集体从事生产，产品平均分配，没有阶级，没有剥削。氏族约产生于旧石器时代晚期，最初为母权制，到新石器时代的晚期逐步过渡到父权制。氏族组织随着私有财产的出现和国家的产生而解体。关于氏族组织，可参看马克思的《路易斯·亨·摩尔根〈古代社会〉一书摘要》（见《马克思恩格斯全集》第45卷第328-571页）和恩格斯的《家庭、私有制和国家的起源》（见《马克思恩格斯选集》第4卷第1-175页）。--18。），因此，这个组织仍然是一个谜（注：米海洛夫斯基先生在这里也没有放过机会来讥笑一下：咳，为什么这样，既然有科学的历史观，而古代史却是一个谜！米海洛夫斯基先生，您从任何一本教科书里都可以知道，氏族组织问题是曾引起许多理论来加以说明的最困难的问题之一。）。后来，摩尔根在美洲搜集的丰富材料，使他有可能分析氏族组织的实质，并得出如下的结论：对氏族组织的说明，不要在思想关系（例如法的关系或宗教关系）中，而要在物质关系中去寻找。显然，这件事实光辉地证实了唯物主义方法，如此而已。所以，当米海洛夫斯基先生为了非难这个学说，而首先提到解开最困难的历史之谜的钥匙是由一个与经济唯物主义理论“完全无关”的人找到的时候，我们只能感到惊异，有些人多么不会辨别什么东西是在为自己辩护，什么东西是在痛斥自己。其次，我们的哲学家说，子女生产是非经济因素。可是您究竟在马克思或恩格斯的什么著作中读到他们一定是在谈经济唯物主义呢？他们在说明自己的世界观时，只是把它叫作唯物主义而已。他们的基本思想（在摘自马克思著作的上述引文中也已表达◎第18页◎得十分明确）是把社会关系分成物质的社会关系和思想的社会关系。思想的社会关系不过是物质的社会关系的上层建筑，而物质的社会关系是不以人的意志和意识为转移而形成的，是人维持生存的活动的（结果）形式。马克思在上述引文中说，对政治法律形式的说明要在“物质生活关系”中去寻找。怎么，难道米海洛夫斯基先生以为子女生产关系是思想关系？米海洛夫斯基先生对这一点的解释很独特，值得拿来分析一下。他说：“无论我们怎样玩弄子女生产这个术语，以图在它和经济唯物主义之间建立一种哪怕是字面上的联系，无论它在错综复杂的社会生活现象中怎样同包括经济现象在内的其他现象交织着，但它毕竟有它本身的生理根源和心理根源。〈米海洛夫斯基先生，您这一番子女生产有其生理根源的话，莫非是说给吃奶的孩子听的吗！？您为什么要顾左右而言他呢？〉而这使我们联想到，经济唯物主义的理论家不仅没有弄清楚历史，也没有弄清楚心理学。毫无疑问，氏族联系在文明国家的历史中已经失去它的意义。但关于直接的两性联系和家庭联系，却未必能同样有把握地这样说。固然，它们在整个日益复杂的生活影响下有了很大的变化，可是只要有一定的辩证技巧就可以证明：不仅法律关系，就是经济关系本身也是两性关系和家庭关系的上层建筑。我们不准备研究这一点，不过我们还是要举出遗产制度来说一说。”

我们的哲学家终于有幸由说空话（注：责备唯物主义者没有搞清楚历史，却不试图把唯物主义者对各种历史问题所作的许多唯物主义说明的任何一种拿来分析一下；或者说：本来是可以证明的，但我们不来研究这一点，--的确，像这样的手法，不是说空话又是什么呢？）进而谈到事实了，而这些事实是确定的，可以检验的，是不允许“顾左右而言他”轻易绕过问题实质的。我们且来看看，我们这位批评马克思的批评家是怎样证◎第19页◎明遗产制度是两性关系和家庭关系的上层建筑的。米海洛夫斯基先生说：“作为遗产传下来的，有经济生产的产品〈”经济生产的产品“！！这是多么通达！多么响亮！多么优雅的语言！〉，而遗产制度本身在一定程度内是受经济竞争的事实制约的。可是第一，作为遗产传下来的，还有非物质财富，这表现在关心用父辈精神教育子女上。”总之，子女教育列入了遗产制度！例如俄国民法中有这样一条：“双亲应努力进行家庭教育，培养他们〈子女〉的情操，并促进政府意图之实现。”我们的哲学家莫非把这一点叫作遗产制度吗？“第二，甚至专就经济领域来说，既然没有当作遗产传下来的生产的产品就不可能有遗产制度，那么同样，没有’子女生产’的产品，没有这种产品和与之直接结合着的复杂的紧张的心理，也就不可能有遗产制度。”（咳，请你们注意这句话：复杂的心理与子女生产的产品“结合着”！这简直妙极了！）总之，遗产制度所以是家庭关系和两性关系的上层建筑，是因为没有子女生产就不可能有遗产制！是呀，这真算是发现了新大陆！直到现在，大家都以为子女生产不大能够解释遗产制度，正如饮食的必要性不大能够解释财产制度一样。直到现在，大家都认为：如果说从前俄国在采邑制度（注：采邑制度是一种特殊的封建土地占有制。采邑是封建君主的财产，由君主暂时赐给军中供职人员或宫廷官吏使用。采邑制度的出现是与中央集权的形成和集中的军队的建立分不开的。在俄国，采邑制度出现于15世纪，至16世纪为鼎盛时期。从17世纪起，采邑和世袭领地这两种封建土地占有制之间的区别逐渐消失。在1714年彼得一世颁布关于采邑世袭制法令以后，采邑完全成为贵族地主的私有财产。--20。）鼎盛时代，土地不能继承的话（因为当时土地只是被当作有条件的财产），那么，对这一事实的解释，需要在当时社会组织的特点中去寻找。而米海洛夫斯基先生想必认为，这件事实不过是由于与当时地主的子女生产的产品结合的心理还不够复杂。

我们可以把一句有名的格言改个样子来说：只要把“人民之友”刮一刮，就可以看出资产者的原形。的确，米海洛夫斯基先生这一套关于遗产制度同子女教育、同子女生产心理等等相联系的议论，不就是说遗产制度也同子女教育一样是永恒的、必要的和神圣的吗！固然，米海洛夫斯基先生想替自己留条后路，说“遗产制度在◎第20页◎一定程度内是受经济竞争的事实制约的”，但这无非是想逃避明确回答问题的一种诡计，而且是一种手法拙劣的诡计。既然向我们只字不提遗产对竞争究竟依赖到什么样的“一定程度”，既然丝毫没有说明竞争与遗产制度之间的这个联系究竟是由什么引起的，那我们怎能领会这种意见呢？其实，遗产制度以私有制为前提，而私有制则是随着交换的出现而产生的。已经处在萌芽状态的社会劳动的专业化和产品在市场上的转让是私有制的基础。例如，当原始印第安公社的全体社员还共同制造他们所必需的一切产品的时候，私有制就不可能产生。当分工渗入公社，社员开始各自单独生产某一种产品并把这种产品在市场上出卖的时候，表现商品生产者这种物质上的单独性的私有制就出现了。无论私有制或遗产，都是单独的小家庭（一夫一妻制的家庭）已经形成和交换已在开始发展的那个社会制度的范畴。米海洛夫斯基先生的例子所证明的，恰巧和他所想要证明的相反。

米海洛夫斯基先生还举出一个事实，但这又是一种奇谈怪论！他继续修正唯物主义：“至于氏族联系，那么它们在各文明民族的历史中，确实有一部分已在生产形式影响的光线下褪色了〈又是一个遁词，不过是更加明显的遁词。究竟是什么生产形式呢？一句空话！〉，但还有一部分在它们本身的延续和普遍化中--在民族联系中发展了。”这样说来，民族联系就是氏族联系的延续和普遍化了！米海洛夫斯基先生关于社会历史的观念，显然是从给学生们讲的儿童故事中得来的。按这个陈腐浅陋的道理说来，社会历史是这样的：起初是家庭，这是任何一个社会的细胞（注：这是纯粹的资产阶级观念，因为分散的小家庭，只是在资产阶级制度下才占统治地位；这种家庭，在史前时期是根本没有的。资产者最大的特点，就是把现代制度的特征硬套在一切时代和一切民族身上。），然后家庭发展为◎第21页◎部落，部落又发展为国家。米海洛夫斯基先生郑重其事地重复这种幼稚的胡说，不过是表明（除其他一切外）他甚至连俄国历史的进程也一点都不了解。如果可以说古罗斯（注：指俄国古代的基辅罗斯（9-12世纪初）。--22。）有过氏族生活，那么毫无疑问，在中世纪，在莫斯科皇朝时代（注：即莫斯科国时期（15世纪末-17世纪）。--22。），这些氏族联系便不存在了，就是说，国家完全不是建立在氏族的联合上，而是建立在地域的联合上：地主和寺院接纳了来自各地的农民，而这样组成的村社（注：村社是俄国农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有三分之二的农户和五分之四的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--22、102、164、250、654、780。）

纯粹是地域性的联合。但在当时未必能说已有真正的民族联系：国家分成各个“领地”，其中有一部分甚至是公国，这些公国还保存着从前自治制度的鲜明遗迹、管理的特点，有时候还保存着自己单独的军队（地方贵族是带领自己的军队去作战的）、单独的税界等等。仅仅在近代俄国历史上（大约从17世纪起），这一切区域、领地和公国才真正在事实上融合成一个整体。最可尊敬的米海洛夫斯基先生，这种融合并不是由氏族联系引起的，甚至不是由它的延续和普遍化引起的，而是由各个区域之间日益频繁的交换，由逐渐增长的商品流通，由各个不大的地方市场集中成一个全俄市场引起的。既然这个过程的领导者和主人是商人资本家，所以这种民族联系的建立也就无非是资产阶级联系的建立。米海洛夫斯基先生举出这两件事实，都是自己打自己的耳光，而给予我们的不过是标本的资产阶级的庸俗见解而已，其所以是庸俗见解，是因为他用子女生产及其心理来解释遗产制度，而用氏族联系来解释民族；其所以是资产阶级的，是因为他把历史上一个特定的社会形态（以交换为基础的社会形态）的范畴和上层建筑，当作同子女教育和“直接”两性关系一样普遍的和永恒的范畴。

这里最值得注意的是，我们的主观哲学家一试图由空话转到具体事实，就立刻滚到泥坑里去了。他在这个不很干净的地方，大概感到很舒服：安然坐着，收拾打扮，弄得污泥浊水四溅。例如，他◎第22页◎想推翻历史是一系列阶级斗争事件这一原理，于是便以深思的神情宣称这是“走极端”，他说“马克思所建立的、以进行阶级斗争为目的的国际工人协会，并没有阻止住法德两国工人互相残杀和弄得彼此破产”，据他说，这也就证明唯物主义没有清除“民族自负和民族仇恨的邪魔”。这种断语表明，这位批评家丝毫不懂得工商业资产阶级的非常实际的利益是这种仇恨的主要基础，丝毫不懂得把民族感情当作独立因素来谈，就是掩盖问题的实质。不过，我们已经看出，我们的哲学家对民族有多么深奥的认识。米海洛夫斯基先生只会以纯粹布勒宁式的讥讽态度（注：布勒宁式的讥讽态度指卑劣的论战手法。维·彼·布勒宁是俄国政论家和作家，反动报纸《新时报》的撰稿人。他对一切进步社会思潮的代表人物肆意诽谤。--23。）来对待国际（注：指国际工人协会。

国际工人协会（第一国际）是国际无产阶级的第一个群众性的革命组织，1864年9月28日在伦敦建立。马克思为国际工人协会起草了成立宣言和临时章程等重要文件，规定其任务是：团结各国工人，为完全解放工人阶级并消灭任何阶级统治而斗争。国际工人协会的中央领导机关是总委员会，马克思是总委员会的成员。国际工人协会在马克思和恩格斯的指导下，团结了各国工人阶级，传播了科学社会主义，同蒲鲁东主义、工联主义、拉萨尔主义、巴枯宁主义等各种机会主义流派进行了坚决的斗争。国际工人协会积极支持了1871年的巴黎工人起义。巴黎公社失败后，反动势力猖獗，工人运动处于低潮。1872年海牙代表大会以后，国际工人协会实际上已停止活动。根据马克思的建议，国际工人协会于1876年7月在费城代表会议上正式宣布解散。--23、95、266。），说“马克思是那个诚然已经瓦解但一定会复活的国际工人协会的首脑”。当然，如果像《俄国财富》第2期国内生活栏编者按小市民的庸俗见解所写的那样，把“公平”交换制度看作国际团结的极限，而不懂得无论公平的或不公平的交换始终都以资产阶级的统治为前提和内容，不懂得不消灭以交换为基础的经济组织就不能停止国际冲突，那就不难了解，为什么他一说到国际，就一味嘲笑。那就不难了解，为什么米海洛夫斯基先生怎么也不能接受这样一个简单真理：除非在每一个国家把被压迫者阶级组织团结起来反对压迫者阶级，除非把这些民族的工人组织团结成一支国际工人大军去反对国际资本，是没有办法来消除民族仇恨的。至于说国际没有阻止住工人互相残杀，那只要向米海洛夫斯基先生提醒一下巴黎公社事变就够了，它表现了组织起来的无产阶级对待进行战争的统治阶级的真正态度。

米海洛夫斯基先生在这全部论战中，特别令人愤慨的，正是他的手法。如果他不满意国际的策略，如果他不赞成那些使欧洲工人为之而组织起来的思想，那他至少应当直率而公开地批评这些策略和思想，说明他认为什么策略更适当，什么观点更正确。可是他◎第23页◎并不提出任何明确的异议，只是在汪洋大海的空话中到处插入无聊的嘲笑。怎能不把这叫作污泥浊水呢？尤其是，如果注意到在俄国不允许公开为国际的思想和策略进行辩护，就更不能不把这叫作污泥浊水了。米海洛夫斯基先生和俄国马克思主义者进行论战时所使用的手法也是这样的：他不愿费神去诚实地和确切地表达俄国马克思主义者的任何一个论点，然后给以直率而明确的批评，却宁肯抓住他听来的马克思主义的片断论据加以歪曲。请你们自己判断吧：“马克思太聪明，太博学了，所以他不会以为社会现象的历史必然性和规律性的思想就是他发现的……　这是站在〈马克思主义梯子的〉下级（注：谈到这个无聊的用语时，必须指出：米海洛夫斯基先生特别挑出马克思（他太聪明，太博学，所以我们的批评家不能够直率而公开地批评他的任何一个论点），然后摆出恩格斯（”没有那么多创作才智的人“），再后摆出多少有点独立见解的人，如考茨基，以及其余的马克思主义者。试问这种分法有什么重大意义呢？如果批评家不满意马克思学说的通俗解说者，谁又妨碍他按照马克思学说来纠正他们呢？他丝毫没有这样做。显然，他本想说得俏皮一些，结果却平淡无奇。）的人们所不知道的〈他们不知道”历史必然性的思想并不是马克思发明或发现的新东西，而是早已探明的真理“〉，或者说，他们对历来为探明这个真理所耗费的心血和精力，至多只有一个模糊的概念。”

很明显，这种说法的确能够影响一些初次听到马克思主义的人，批评家在这些人面前也就容易达到自己的目的：曲解、讥笑和“战而胜之”（据说，《俄国财富》编辑部的同事就是这样来评论米海洛夫斯基先生的文章的）。凡是稍微知道马克思的人，都能马上看出这种手法的全部虚伪和浮夸。尽可不同意马克思，但是决不能否认，是马克思万分明确地表述了自己的观点，这些观点对从前的社会主义者来说完全是新东西。新就新在从前的社会主义者为了论◎第24页◎证自己的观点，认为只要指明群众在现代制度下受压迫的事实，只要指明使每个人都可获得自己生产成果的那种制度的优越性，只要指明这个理想制度适合“人的本性”、适合理性道德生活概念等等就足够了。马克思认为不能以这种社会主义为满足。他并不限于评论现代制度，评价和斥责这个制度，他还对这个制度作了科学的解释，把这个在欧洲和非欧洲各个国家表现得不同的现代制度归结为一个共同基础，即资本主义社会形态，并对这个社会形态的活动规律和发展规律作了客观分析（他指明这个制度下的剥削的必然性）。同样，他认为不能满足于伟大的空想社会主义者及其渺小的模仿者即主观社会学家所说的只有社会主义制度才适合人的本性的断语。他以对资本主义制度的这种客观分析，证明了资本主义制度变为社会主义制度的必然性（他究竟怎样证明这一点，米海洛夫斯基先生又怎样反驳这一点，对于这个问题，我们还得回头再说）。这就是马克思主义者经常援引必然性的由来。米海洛夫斯基先生对问题的曲解极为明显：他撇开这个理论的全部实际内容、全部实质，而把问题说成这样，似乎这整个理论归结起来就在于“必然性”一词（“在复杂的实际情况下不能只援引必然性”），似乎这个理论的证据就在于历史必然性是这样要求的。换句话说，他对学说的内容默不作声，只抓住它的名称，他自己竭力使马克思学说变成一枚“磨光了的金币”，现在却又加以讥笑。我们当然不去探究这种讥笑，因为这套把戏我们已经看够了。让他去翻筋斗，以博得布勒宁先生的欢心和满意吧（无怪乎布勒宁先生在《新时报》（注：《新时报》(《Новое　Время》)是俄国报纸，1868-1917年在彼得堡出版。出版人多次更换，政治方向也随之改变。1872-1873年采取进步自由主义的方针。1876-1912年由反动出版家阿·谢·苏沃林掌握，成为俄国最没有原则的报纸。1905年起是黑帮报纸。1917年二月革命后，完全支持资产阶级临时政府的反革命政策，攻击布尔什维克。1917年10月26日（11月8日）被查封。列宁称《新时报》是卖身投靠的报纸的典型。--25、692。）上抚摸了一下米海洛夫斯基先生的头顶（注：指维·彼·布勒宁1894年2月4日在《新时报》上写了一篇题为《批评随笔》的杂文，极力称赞尼·康·米海洛夫斯基对马克思主义者的攻击一事。--25。）），让他向马克思点头哈腰之后又悄悄地向马克思吠叫吧：“马克思同空想主义者和唯心主义者的论战，即使没有这一点”，就是说即使马克思主义者没有重申论战的理由，“也是单方面的”。我们只能把这种伎俩叫作吠叫，因为他◎第25页◎确实没有拿出一个实际的、确定的、经得起检验的异议来反对这场论战，所以（不管我们怎样乐于谈论这个题目，认为这场论战对解决俄国社会主义问题极为重要），我们简直无法回答这种吠叫，而只有耸耸肩膀说：

呵呀，哈巴狗，它敢向大象吠叫，想必是力量不小！（注：出自俄国作家伊·安·克雷洛夫的寓言《象和哈巴狗》。审议讲一只小哈巴狗朝着一只大象狂吠乱叫，无理取闹，以为这样可以使自己毫不费力地成为“大名鼎鼎的好汉”。--26。）

米海洛夫斯基先生在这之后关于历史必然性的议论，也是并不乏味的，因为它总算向我们打开了“我国著名社会学家”（这是米海洛夫斯基先生和瓦·沃·先生一起在我国“文化界”的自由派人士中间博得的称号）的一部分真正的思想行囊。他谈到“历史必然性的思想和个人活动的作用之间的冲突”时说，社会活动家如以活动家自居，那就大错特错了；其实他们是“被动者”，是“被历史必然性的内在规律从神秘的暗窖里牵出来的傀儡”，--据他说，这就是从历史必然性思想得出的结论，因此，他称这个思想是“没有结果的”和“模糊不清的”。也许不是任何一个读者都明白米海洛夫斯基先生从哪里弄来这套傀儡之类的胡说。原来，关于决定论和道德观念之间的冲突、历史必然性和个人作用之间的冲突的思想，正是主观哲学家喜爱的话题之一。关于这个问题，他写了那么一大堆纸张，说了无数的小市民感伤的荒唐话，想把这个冲突解决得使道德观念和个人作用占上风。其实，这里并没有什么冲突，冲突完全是米海洛夫斯基先生因担心（而且是不无根据的）决定论会推翻他所如此酷爱的小市民道德而捏造出来的。决定论思想确认人的行为的必然性，屏弃所谓意志自由的荒唐的神话，但丝毫不消灭人的理性、人的良心以及对人的行动的评价。恰巧相反，只有根据决定论的观点，才能作出严格正确的评价，而不致把什么都推到自由意志上去。同样，历史必然性的思想也丝毫不损害个人在历史上的作用：全部历史正是由那些无疑是活动家的个人的行动构成的。在评◎第26页◎价个人的社会活动时会发生的真正问题是：在什么条件下可以保证这种活动得到成功？有什么保证能使这种活动不致成为孤立的行动而沉没在相反行动的汪洋大海里？这也就是社会民主党人和俄国其他社会主义者解决得各不相同的另一个问题：以实现社会主义制度为目标的活动，应当怎样吸引群众参加才能取得重大的成果？显然，这个问题的解决，直接取决于对俄国社会力量的配置的看法，对构成俄国现实的阶级斗争的看法，--而米海洛夫斯基先生又是只围着问题兜圈子，甚至不打算明确提出这个问题并给以一定的解答。大家知道，社会民主党人解答这个问题时所持的观点是：俄国经济制度是资产阶级社会，要摆脱这个社会只能有一条从资产阶级制度本质中必然产生的出路，这就是无产阶级反对资产阶级的阶级斗争。显然，严肃的批评应当是：或者反对那种认为我国制度是资产阶级制度的观点，或者反对关于这种制度的本质及其发展规律的看法，但米海洛夫斯基先生甚至不想触及这些严肃问题。他宁愿用一些毫无内容的词藻来支吾搪塞，说什么必然性是一个太一般的括弧等等。是的，米海洛夫斯基先生，任何一种思想，假若你把它当干鱼（注：出自俄国作家米·叶·萨尔蒂科夫-谢德林的寓言故事《风干鲤鱼》。在本文中，干鱼被用来比喻没有思想内容的空洞提法。--27。）对待，先把全部内脏剜去，然后摆弄剩下的外壳，那都会成为一个太一般的括弧！这个掩盖现代真正重大而迫切问题的外壳，就是米海洛夫斯基先生所喜爱的领域，因此，他特别傲然自得地强调说，“经济唯物主义忽视或不正确地阐述英雄和大众的问题”。看，关于当前俄国现实是由哪些阶级的斗争和在什么基础上构成的问题，在米海洛夫斯基先生看来想必是一个太一般的问题，于是他避而不谈。可是对于英雄和大众（不管这是工人大众、农民大众、厂主大众或是地主大众）之间存在什么关系的问题，他却极感兴趣。也许这确实是个“有兴趣的”问题，但责备唯物主义者集中全力来解决直接有关劳动阶级解放的问题，那不过◎第27页◎表明自己是个庸人科学的爱好者而已。米海洛夫斯基先生在结束他对唯物主义的“批评”（？）时，又一次企图歪曲事实，颠倒黑白。恩格斯认为《资本论》曾被职业经济学家默然抵制（注：参看《马克思恩格斯选集》第4卷第1页。--编者注），而米海洛夫斯基先生对恩格斯这一看法的正确性表示怀疑（为了证明这种怀疑是有根据的，还举了一个可笑的理由，说德国有许许多多大学！），他说：“马克思想到的决不是这类读者〈工人〉，他对科学界人士也是有所期待的。”这话完全不对，因为马克思十分懂得，很少有可能指望资产阶级科学界人士会持公正的态度和作出科学的批评，所以他在《资本论》第2版跋中对这一点说得非常明确。他在那里说：“《资本论》在德国工人阶级广大范围内迅速得到理解，是对我的劳动的最好的报酬。一个在经济方面站在资产阶级立场上的人……迈尔先生，在普法战争期间发行的一本小册子中说得很对：被认为是德国世袭财产的卓越的理论思维能力(dergroβetheoretischeSi)，已在德国的所谓有教养的阶级中完全消失了，但在德国工人阶级中复活了。”（注：见《马克思恩格斯全集》第23卷第15页。--编者注）

还有一套颠倒黑白的把戏，也是针对唯物主义的，而且完全是按照第一个公式套下来的。“这个理论〈唯物主义理论〉一直没有被科学地论证过和检验过。”命题就是如此，而证据则是：“恩格斯、考茨基和其他某些人的著作中（像在布洛斯的大作里那样）个别具有历史内容的很好篇页，本来没有经济唯物主义商标也行，因为〈请注意”因为“二字！〉实际上〈原文如此！〉这些篇页考虑到了社会生活的全部总和，虽然在这一和弦中经济的弦音占优势。”结论……是：“经济唯物主义在科学上是站不住脚的。”◎第28页◎

又是那套老把戏！为了证明这个理论没有根据，米海洛夫斯基先生首先是曲解它，硬说它荒谬到不愿考虑社会生活的全部总和（其实完全相反，唯物主义者--马克思主义者--是最先提出不仅必须分析社会生活的经济方面而且必须分析社会生活的各个方面这一问题的社会主义者（注：这是在《资本论》和社会民主党人策略中完全明白表示出来而和从前的社会主义者不同的地方。马克思直截了当地提出了不以经济方面为限的要求。1843年马克思在给预备出版的杂志[指《德法年鉴》杂志。

《德法年鉴》杂志(《Deutsch-Franzsische Jahrbücher》)是马克思和阿·卢格合编的德文刊物，1844年在巴黎出版。主要由于马克思和资产阶级激进派卢格之间有原则性的意见分歧，杂志只出了一期双刊号（第1-2期合刊）就停刊了。--29、93。]拟定纲领时写信给卢格说：“社会主义的原则，整个说来，仍然只是……这一方面。我们还应当同样地注意另一方面，即人的理论生活，因而应当把宗教、科学等等当作我们批评的对象。……　正如宗教是人类理论斗争的目录一样，政治国家是人类实际斗争的目录。可见政治国家在自己的形式范围内subspecierei　publicae〔从政治角度〕反映了一切社会斗争，社会需求和社会真理。所以把最特殊的政治问题，例如等级制和代议制之间的区别的问题作为批判的对象，毫不意味着降低hauteurdesprincipes〔原则高度〕，因为这个问题只不过是用政治的言辞来表明人的统治和私有制的统治之间的区别而已。这就是说，批评家不但能够，而且应该接触这些政治问题（在道地的社会主义者看来这些问题是不值得注意的）。”（见《马克思恩格斯全集》第1卷第416-417页。--编者注））），接着又确认，“实际上”唯物主义者用经济“很好地”说明了社会生活的全部总和（这个事实显然击了的作者自己），最后作出结论说，唯物主义“是站不住脚的”。可是，米海洛夫斯基先生，您这套颠倒黑白的把戏倒是很妙地站住脚了！

这就是米海洛夫斯基先生用来“驳斥”唯物主义的一切。我再说一遍，这里没有任何批评，有的只是一堆空洞的妄自尊大的胡说。随便问一下什么人，米海洛夫斯基先生对生产关系是其余一切关系的基础的观点，究竟提出过什么异议呢？他用什么反驳过马克思用唯物主义方法得出的社会形态以及这些形态的自然历史发展过程这一概念的正确性呢？他怎样证明那些即使是他提到的作者对各种历史问题所提出的唯物主义解释是不正确的呢？任何人都◎第29页◎一定会回答说：他没有提出任何异议，没有举出任何反驳的理由，没有指出任何不正确的地方。他只是在那里兜圈子，竭力用空话掩盖问题的实质，并顺便捏造种种无聊的遁词。

当这样一位批评家在《俄国财富》第2期上继续反驳马克思主义的时候，很难指望他会拿出什么像样的东西。全部差别在于他那种颠倒黑白的发明能力已经穷尽，他在开始利用旁人的了。

首先他大谈社会生活的“复杂性”，甚至说伽法尼电学也同经济唯物主义有联系，因为伽法尼的实验对黑格尔也“发生了影响”。真是惊人的机智！这样说来，也可以把米海洛夫斯基先生和中国皇帝联系起来了！这除了说明有人以胡说为乐事，还能得出什么结论呢？！

米海洛夫斯基先生继续说：“事物的历史进程的实质根本不可捉摸，经济唯物主义学说也没有捉摸住，虽然这个学说看来依靠两个基石，一个是生产形式和交换形式具有决定一切的意义的发现，一个是辩证过程的无可争辩性。”

这样看来，唯物主义者所依靠的是辩证过程的“无可争辩性”！就是说，唯物主义者把自己的社会学理论建立在黑格尔的三段式上。我们又听到这种老一套的责难，说马克思主义是黑格尔辩证法，这种责难看来已被批评马克思的资产阶级批评家用得够滥的了。这帮先生不能从实质上对这个学说提出任何反驳，就拼命抓住马克思的表达方式，攻击这个理论的起源，想以此动摇这个理论的根基。米海洛夫斯基先生也毫不客气地采用了这种手法。恩格斯《反杜林论》一书中的一章（注：指弗·恩格斯《反杜林论》第1编第13章《辩证法。否定的否定》，见《马克思恩格斯选集》第3卷第169-183页。--编者注）成了他的借口。恩格斯在反驳攻击马◎第30页◎克思辩证法的杜林时说：马克思从未打算用黑格尔的三段式来“证明”任何事物，马克思只是研究和探讨现实过程，马克思认为理论符合现实是理论的唯一标准。假使说，有时某种社会现象的发展符合肯定--否定--否定的否定这个黑格尔公式，那也没有什么奇怪，因为这在自然界中根本不是罕见的现象。于是恩格斯引证自然历史方面（麦粒的发育）和社会方面的例子，例如起初是原始共产主义，接着是私有制，然后是资本主义的劳动社会化；又如起初是原始唯物主义，然后是唯心主义，最后是科学唯物主义，等等。谁都明白，恩格斯立论的重心在于：唯物主义者的任务是正确地和准确地描绘现实的历史过程；而坚持辩证法，选择例子证明三段式的正确，不过是科学社会主义由以长成的那个黑格尔主义的遗迹，是黑格尔主义表达方式的遗迹罢了。既然已经断然声明，用三段式“证明”任何事物都是荒谬的，说谁也没有打算这样做，那么，“辩证”过程的例子究竟能有什么意义呢？这不过是表露了学说的起源，难道还不明显吗？米海洛夫斯基先生自己也感觉到这一点，他说，不可把理论的起源当作理论的罪过。但是，要在恩格斯这段议论中发现超乎理论起源的东西，那显然就必须证明，至少有一个历史问题，唯物主义者不是根据有关事实，而是借三段式来解决的。米海洛夫斯基先生企图证明过这点吗？丝毫也没有。相反，他自己也不得不承认：“马克思用实际内容把空洞的辩证公式充实到了这种程度，以至可以把这个公式从这个内容上去掉，就像从杯子上去掉盖子一样，并不会改变什么。”（米海洛夫斯基先生在这里把有关未来的问题作为例外，我们在下面还要谈到）既然如此，米海洛夫斯基先生为什么又这样热心地和这个并不改变什么的盖子周旋呢？为什么说唯物主义者所“依靠”的是辩证过程的无可争辩性呢？他为什么在攻击这个盖子时公然撒谎骗人，说他是在攻击科学社◎第31页◎会主义的“基石”之一呢？

我当然不会去探究米海洛夫斯基先生是怎样分析三段式的例子的，我重说一遍，因为这无论对科学唯物主义还是对俄国马克思主义，都没有任何关系。但有一个问题值得注意：米海洛夫斯基先生这样曲解马克思主义者对辩证法的态度，究竟有些什么根据呢？根据有二：第一，米海洛夫斯基先生只知其一，不知其二；第二，米海洛夫斯基先生又玩了（或正确些说，从杜林那里剽窃了）一套歪曲捏造的手法。

关于第一点，米海洛夫斯基先生在读马克思主义文献时，常常碰见社会科学中的“辩证方法”，碰见社会问题范围（谈的也只是这个范围）内的“辩证思维”等等。由于头脑简单（如果只是简单那还好），他以为这个方法就是按黑格尔三段式的规律来解决一切社会学问题。他只要稍微细心一点看问题，就不能不确信这种看法是荒谬的。马克思和恩格斯称之为辩证方法（它与形而上学方法相反）的，不是别的，正是社会学中的科学方法，这个方法把社会看作处在不断发展中的活的机体（而不是机械地结合起来因而可以把各种社会要素随便配搭起来的一种什么东西），要研究这个机体，就必须客观地分析组成该社会形态的生产关系，研究该社会形态的活动规律和发展规律。辩证方法对形而上学方法（社会学中的主观方法无疑也属于这个概念）的态度，我们在下面将尽力以米海洛夫斯基先生自己的议论为例加以说明。现在我们仅仅指出，凡是读过恩格斯（在同杜林的论战中。俄文版：《社会主义从空想到科学的发展》）或马克思（《资本论》中的各条注解和第2版《跋》；《哲学的贫困》）关于辩证方法的定义和叙述的人，都会看出根本没有说到黑格尔的三段式，而全部问题不过是把社会演进看作是社会经济形态发展的自然历史过程。为了证明这一◎第32页◎点，我把《欧洲通报》（注：《欧洲通报》杂志(《Вестник　Европы)是俄国资产阶级自由派的历史、政治和文学刊物，1866年3月-1918年3月在彼得堡出版。1866-1867年为季刊，后改为月刊。先后参加编辑出版工作的有米·马·斯塔秀列维奇和马·马·柯瓦列夫斯基等。--33、119、166。）1872年第5期上描述辩证方法的那一段话（短评：《卡·马克思的政治经济学批判的观点》（注：这篇短评是彼得堡大学教授伊·伊·考夫曼（伊·考-曼）写的。马克思认为它对辩证方法作了恰当的叙述。参看《马克思恩格斯选集》第2卷第215-217页。--33。））全部引来，这段话马克思在《资本论》第2版《跋》中引证过。马克思在《跋》中说，他在《资本论》中应用的方法被人们理解得很差。“德国的评论家当然大叫什么黑格尔的诡辩。”马克思为要更明白地叙述自己的方法，于是摘引了上述短评中描述这个方法的那一段话。短评说：在马克思看来，有一件事情是重要的，那就是要发现他所研究的那些现象的规律，而在他看来，特别重要的是这些现象的变化和发展的规律，这些现象由一种形式过渡到另一种形式、由一种社会关系制度过渡到另一种社会关系制度的规律。所以马克思竭力去做的只是一件事：通过精确的科学研究来证明一定的社会关系制度的必然性，同时尽可能完全地指出那些作为他的出发点和根据的事实。为了这个目的，他只要证明现有制度的必然性，同时证明另一制度不可避免地要从前一制度中生长出来的必然性就完全够了，而不管人们相信或不相信这一点，不管人们意识到或意识不到这一点。马克思把社会运动看作受一定规律支配的自然历史过程，这些规律不仅不以人的意志、意识和意图为转移，反而决定人的意志、意识和意图。（请那些因为人抱有自觉的“目的”，遵循一定的理想，而主张把社会演进从自然历史演进中划分出来的主观主义者先生们注意。）既然意识要素在文化史上只起着这样从属的作用，那么不言而喻，以这个文化为对象的批判，比任何事情更不能以意识的某种形式或某种结果为依据。换句话说，作为这种批判的出发点的不能是观念，而只能是外部客观现象。批判应该是这样的：不是把一定的事实和观念比较对照，而是把它和另一种事实比较对照；对这种批判唯一重要的是，把两种事实尽量精确地研究清楚，使它们在相互关系上表现为不同◎第33页◎的发展阶段，而且特别需要的是同样精确地把一系列已知的状态、它们的连贯性以及不同发展阶段之间的联系研究清楚。马克思所否定的正是这种思想：经济生活规律无论对于过去或现在都是一样的。恰恰相反，每个历史时期都有它自己的规律。经济生活是与生物学其他领域的发展史相类似的现象。旧经济学家不懂得经济规律的性质，他们把经济规律与物理学定律和化学定律相提并论。更深刻的分析表明，各种社会机体和各种动植物机体一样，彼此有很大的不同。马克思认为自己的任务是根据这种观点来研究资本主义的经济组织，因而严格科学地表述了对经济生活的任何精确的研究所应抱的目的。这种研究的科学意义，在于阐明调节这个社会机体的产生、生存、发展和死亡以及这一机体为另一更高的机体所代替的特殊规律（历史规律）。

这就是马克思从报章杂志对《资本论》的无数评论中挑选出来并译成德文的一段对辩证方法的描述，马克思这样做，是因为这段对辩证方法的说明，正如他自己所说，是十分确切的。试问，这里有一句话提到三段式、三分法、辩证过程的无可争辩性等等胡说，即米海洛夫斯基先生用骑士姿态加以攻击的那些胡说吗？马克思紧接着这段描述之后还直截了当地说，他的方法和黑格尔的方法“截然相反”。在黑格尔看来，观念的发展，按照三段式的辩证规律，决定现实的发展。当然，只有在这种场合，才说得上三段式的作用，才说得上辩证过程的无可争辩性。马克思说，在我看来则相反，“观念的东西不过是物质的东西的反映”。因而全部问题归结为“对现存事物及其必然的发展的肯定的理解”：三段式只能起着使庸人们发生兴趣的盖子和外壳（“我卖弄起黑格尔的字眼来了”，--马克思在这个跋里说）的作用。现在要问，如果一个人想批判科学唯物主义的“基石”之一即辩证法，他无所不谈，甚至连蛤蟆和拿破仑都谈◎第34页◎到了，可就是不谈这个辩证法有何内容，不谈社会的发展是否真的是自然历史过程，把社会经济形态看作特殊的社会机体的唯物主义概念是否正确，对这些形态的客观分析的方法是否正确，社会观念是否真的不决定社会发展反而为社会发展所决定等等问题，那么，我们应该怎样评判这个人呢？是否可以说只是由于他不理解呢？

关于第二点。米海洛夫斯基先生这样“批判”辩证法以后，就把这种“借”黑格尔三段式进行论证的办法硬加到马克思头上，并且当然是洋洋得意地攻击这种办法。他说：“关于未来，社会内在规律纯粹是被辩证地提出来的。”（这也就是上文提到的例外。）马克思关于资本主义的发展规律必然使剥夺者被剥夺的论断，带有“纯粹辩证的性质”。马克思关于土地和资本公有的“理想”，“就其必然和毫无疑义来说，纯粹是维系在黑格尔三项式链条的最末一环上的”。

这个论据完全是从杜林那里拿来的，是杜林在他的《国民经济学和社会主义批判史》一书（1879年第3版第486-487页）里运用过的。可是，米海洛夫斯基先生只字不提杜林。话又说回来，也许这套歪曲马克思的手法是他的独出心裁吧？

恩格斯给了杜林一个绝妙的答复，而且他也引述了杜林的批评，所以我们只引恩格斯的答复（注：以下引用的恩格斯的答复，见《反杜林论》第1编第13章（《马克思恩格斯选集》第3卷第169-174页）。引文是列宁亲自译成俄文的。--35。）就可以了。读者一定会看出，这个答复对米海洛夫斯基先生也是完全适用的。

“杜林说：’这一历史概述〈所谓英国原始资本积累的产生〉（注：这个尖括号〈〉中的话是恩格斯加的。--编者注），在马克思的书中比较起来还算是最好的，如果它除了拄学术的拐杖之外不再拄辩证法的拐杖，或许还要好些。由于缺乏较好的和较◎第35页◎明白的方法，黑格尔的否定的否定不得不在这里执行助产婆的职务，因它之助，未来便从过去的怀中产生出来。从16世纪以来通过上述方法实现的个人所有制的消灭，是第一个否定。随之而来的是第二个否定，它被称为否定的否定，因而被称为”个人所有制“的恢复，但这已经是以土地和劳动资料的公有为基础的高级形式了。既然这种新的”个人所有制“在马克思先生那里同时也称为”公有制“，那么这里正表现出黑格尔的更高的统一，在这种统一中，矛盾被扬弃〈aufge hoben--这是黑格尔的专用术语〉，根据这种文字游戏，就是既被克服又被保存。

……这样，剥夺剥夺者，是历史现实在其外部物质条件中的仿佛自动的产物……　未必有一个深思熟虑的人，会凭着否定的否定这一类黑格尔遁词的信誉来确信土地和资本公有的必然性。其实，马克思观念的混混沌沌的杂种，并不会使那些知道从黑格尔辩证法这个科学原理能够得出什么，或者不如说一定能得出谬论来的人感到惊奇。对于不熟悉这些把戏的人，应该明确指出，在黑格尔那里，第一个否定是教义问答中的原罪概念，而第二个否定则是引向赎罪的更高的统一的概念。这种从宗教领域中抄袭来的荒唐类比，当然不能成为事实的逻辑的根据……　马克思先生安于他那既是个人的又是公共的所有制的混沌世界，却叫他的信徒们自己去解这个深奥的辩证法之谜。’杜林先生就是这样说的。

总之，--恩格斯总结说，--马克思不依靠黑格尔的否定的否定，就无法证明社会革命的必然性，证明建立土地公有制和劳动所创造的生产资料的公有制的必然性；他在根据从宗教中抄袭来的这种荒唐类比创造自己的社会主义理论时，得出这样的结论：在未来的社会里，将存在一种既是个人的又是公共的所有制，即黑格◎第36页◎尔的被扬弃的矛盾的更高的统一。（注：这段杜林观点的表述对米海洛夫斯基先生也完全适用，关于这点，他那篇《卡·马克思在尤·茹柯夫斯基先生的法庭上》的论文里还有下述一段可以证明。米海洛夫斯基先生在反驳那位断言马克思是私有制辩护者的茹柯夫斯基先生时，曾指出马克思的这个公式并解说如下：”马克思把黑格尔辩证法中两个尽人皆知的戏法搬到自己的公式中来，第一，这个公式是按黑格尔三段式规律造成的；第二，合题是以对立面（即个人所有制和公有制）的同一为基础的。可见’个人’一词，在这里具有一种特殊的、纯粹假设的，即辩证过程的一个组成部分的意义，而丝毫也不能引为根据。“这是一个怀有最善良愿望的人在俄国公众面前替”热血志士“马克思辩护以反对资产者茹柯夫斯基先生时所说的话。他就是怀着这种善良愿望而把马克思说成这样：马克思把自己对过程的看法建立在”戏法“上面！米海洛夫斯基先生可以从这里吸取一个对他不无益处的教训：做任何一件事情单靠善良愿望都是有点不够的。）

我们先把否定的否定撇在一边，来看看’既是个人的又是公共的所有制’。杜林先生把这叫作’混沌世界’，而且他在这里令人惊奇地确实说对了。但是很遗憾，处于这个’混沌世界’的不是马克思，而又是杜林先生自己。……　他按照黑格尔来纠正马克思，把马克思只字未提的什么所有制的更高的统一硬加给马克思。

马克思是说：’这是否定的否定。这种否定重新建立个人所有制，但这是以资本主义时代的成就，即以自由劳动者的协作以及他们对土地和他们所生产的生产资料的共同占有为基础的。以自己劳动为基础的分散的个人私有制转变为资本主义私有制，同事实上已经以社会化生产为基础的资本主义私有制转变为公有制比较起来，自然是一个长久得多、艰苦得多、困难得多的过程。’这就是一切。可见，靠剥夺剥夺者而建立起来的状态，被称为以土地和劳动者自己创造出来的生产资料的公有制为基础的个人所有制的恢复。对任何一个懂德语的人来说〈懂俄语也一样，米海洛夫斯基先生，因为译文完全准确〉，这就是，公有制包括土地和其他生产资◎第37页◎料，个人所有制包括产品即消费品。为了使甚至六岁的儿童也能明白这一点，马克思在第56页〈俄文版第30页〉（注：见《马克思恩格斯全集》第23卷第95页。--编者注）设想了一个’自由人联合体，他们用公有的生产资料进行劳动，并且自觉地把他们的许多的个人劳动力当作一个社会劳动力来使用’，也就是设想了一个按社会主义原则组织起来的联合体，并且说：’总产品是社会的产品。这些产品的一部分重新用作生产资料。这一部分依旧是社会的。而另一部分则作为生活资料由联合体成员消费。因此，这一部分要在他们之间进行分配。’这些话甚至对杜林先生来说，也是足够清楚的了。

既是个人的又是公共的所有制，这个混乱的杂种，这种从黑格尔辩证法中一定能得出的谬论，这个混沌世界，这个马克思叫他的信徒们自己去解的深奥的辩证法之谜--这又是杜林先生的自由创造和臆想……

那么，--恩格斯继续说，--否定的否定在马克思那里究竟起了什么作用呢？在第791页和以后几页〈俄文版第648页（注：见《马克思恩格斯选集》第2卷第265页。--编者注）及以下各页〉上，马克思概述了前50页〈俄文版前35页〉中所作的关于所谓资本的原始积累的经济研究和历史研究的最后结果。在资本主义时代之前，至少在英国，存在过以劳动者私人占有自己的生产资料为基础的小生产。所谓原始积累，在这里就是剥夺这些直接生产者，即消灭以自己劳动为基础的私有制。这种消灭之所以成为可能，是因为上述的小生产只能同生产和社会的狭隘的、自然产生的界限相容，因而它发展到一定程度就造成消灭它自己的物质基础。这种消灭，这种从个人的分散的生产工具到社会的集中的生产工◎第38页◎具的转化，就构成资本的前史。劳动者一旦转化为无产者，他们的生产资料一旦转化为资本，资本主义生产方式一旦站稳脚跟，劳动的进一步社会化，土地和其他生产资料的进一步转化〈变为资本〉，从而对私有者的进一步的剥夺，都要采取新的形式。’现在要剥夺的已经不再是独立经营的劳动者，而是剥削许多工人的资本家了。这种剥夺是通过资本主义生产本身的内在规律的作用，即通过资本的集中进行的。一个资本家打倒许多资本家。随着这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日益发展，科学日益被自觉地应用于工艺方面，土地日益被有计划地共同利用，劳动工具日益转化为只能共同使用的东西，一切生产资料因作为结合的社会劳动的共同生产资料使用而日益节省。随着那些掠夺和垄断这一转化过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而日益壮大的、由资本主义生产过程的机制本身所训练、联合和组织起来的工人阶级的反抗也不断增长。资本成了和它一起并在它羽翼下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要响了。剥夺者就要被剥夺了。’

现在我请问读者：辩证法的混乱交织和阿拉伯式花纹在哪里呢？使一切差别化为乌有的那种概念的混淆在哪里呢？为信徒创造的辩证法奇迹和仿效黑格尔的逻各斯学说所玩弄的戏法--据杜林说，没有这些东西，马克思就不能自圆其说--在哪里呢？马克思历史地证明并在这里简略地概述：正像以往小生产由于自身的发展而造成消灭自身的条件一样，现在资本主义生产方式也自己造成使自己必然走向灭亡的物质条件。这是一个历史的过程，如◎第39页◎果它同时又是辩证的过程，那么这不是马克思的罪过，尽管这对杜林先生说来好似命中注定的。

马克思只是在作了自己的历史的和经济的证明之后才继续说：’资本主义的生产方式和占有方式，从而资本主义的私有制，是对以自己劳动为基础的个人所有制的第一个否定。对资本主义生产的否定，是它自己由于自然历史过程的必然性而造成的。这是否定的否定’等等（如上面引证过的）。

因此，当马克思把这一过程称为否定的否定时，他并没有想到要以此来证明这一过程是历史地必然的。相反地，在他历史地证明了这一过程部分确已实现，部分还一定会实现以后，他才指出，这还是一个按一定的辩证规律完成的过程。这就是一切。由此可见，杜林先生断定，否定的否定不得不在这里执行助产婆的职务，因它之助，未来便从过去的怀中产生出来，或者断定，马克思要求人们凭着否定的否定的信誉来确信土地和资本的公有的必然性，这些论断又都是杜林先生的纯粹的捏造。”（第125页）

读者可以看出，恩格斯这段驳斥杜林的出色议论，对于米海洛夫斯基先生也是完全适用的，因为米海洛夫斯基先生同样断言，马克思把未来纯粹维系在黑格尔链条的最末一环上，断言对于未来的必然性的信念只能建立在信仰上（注：说到这里，我以为不妨指出：恩格斯的全部解释是载在他谈论麦粒、卢梭学说和其他辩证过程实例的那一章里的。看来只要把这些实例拿来和恩格斯（以及马克思，因为这本著作的手稿预先读给马克思听过）这样明白肯定的声明--根本谈不到用三段式来证明什么东西，或把这三段式的“假设成分”塞到现实过程的描述中，--对照一下，就完全可以明白，责难马克思主义是黑格尔辩证法，是荒谬绝伦的。）。

杜林和米海洛夫斯基先生之间的全部区别，只有下列两小点：◎40◎第一，尽管杜林一说起马克思就怒火万丈，但他毕竟认为必须在他那部《批判史》（注：指杜林《国民经济学和社会主义批判史》。--编者注）的下一节里提到马克思如何在跋（注：指马克思《资本论》第1卷第2版《跋》，见《马克思恩格斯选集》第2卷第210-218页。--编者注）中断然反驳了那种说他是黑格尔主义的责难，而米海洛夫斯基先生对马克思十分明确地说明自己是怎样理解辩证方法的那段话（上面引过的那段话）却避而不谈。

第二，米海洛夫斯基先生的第二个独到之处，是他把全部注意力集中在动词时态的用法上。为什么马克思说到将来的时候使用现在时呢？--我们的哲学家洋洋得意地问道。可敬的批评家，关于这个问题，你可以去查任何一本语法书，它会告诉你，当将来的事情是必不可免和毫无疑义的时候，就要用现在时而不用将来时。但是，究竟为什么这样，为什么它是毫无疑义的呢？--米海洛夫斯基先生惊问道，他想装出非常激动的样子，把歪曲捏造的把戏弥缝起来。马克思对这点也给了十分确定的答复。可以认为这个答复不充分或不正确，但那就必须指明究竟什么地方不正确，为什么不正确，而不是胡诌一通，说这是黑格尔主义。

有一个时候，米海洛夫斯基先生不仅本人知道这个答复是什么，而且还教训过别人。他在1877年写道，茹柯夫斯基先生尽可认为马克思关于未来的理论是一种猜测，但是，他“没有道义上的权利”回避“马克思认为具有重大意义的”劳动社会化问题。呵，当然咯！茹柯夫斯基在1877年没有道义上的权利回避问题，而米海洛夫斯基先生在1894年却有这种道义上的权利了！也许是丘必特可做的，公牛不可做吧？！（注：据罗马神话，雷神丘必特变成一头公牛，拐走了腓尼基王阿革诺耳的女儿欧罗巴。这自然不是所有公牛都能做到的。“丘必特可做的，公牛不可做”一语即由此演变而来。--41。）

在这里我不禁想起曾经发表在《祖国纪事》（注：《祖国纪事》杂志(《Отечественные　Записки》)是俄国刊物，在彼得堡出版。1820-1830年期间登载俄国工业、民族志、历史学等方面的文章。1839年起成为文学和社会政治刊物（月刊）。1839-1846年，由于维·格·别林斯基等人参加该杂志的工作，成为当时最优秀的进步刊物。60年代初采取温和保守的立场。1868年起，由尼·阿·涅克拉索夫、米·叶·萨尔蒂科夫-谢德林、格·扎·叶利谢耶夫主持，成为团结革命民主主义知识分子的中心。1877年涅克拉索夫逝世后，尼·康·米海洛夫斯基加入编辑部，民粹派对这个杂志的影响占了优势。《祖国纪事》杂志不断遭到沙皇政府书报检查机关的迫害。1884年4月被查封。--41、99、170。）上的一则关于对◎第41页◎这个社会化的见解的奇闻。该杂志1883年第7期载有一位局外人（注：尼·康·米海洛夫斯基的笔名。--编者注）先生《给编辑部的信》，这位先生也同米海洛夫斯基先生一样，认为马克思关于未来的“理论”是一种猜测。这位先生说：“其实，在资本主义统治下，劳动的社会形式不过是几百或几千工人在一个场所内磨着，锤着，转着，堆着，填着，拖着，以及还从事许多其他操作。这个制度的一般性质很可拿一句俗话来表示：’人人为自己，上帝为大家。’这谈得上什么劳动的社会形式呢？”

这立刻就可以看出，这个人算是把问题弄清楚了！“劳动的社会形式”“不过是”“在一个场所内做工”！！既然连最优秀的俄国杂志之一都有这种奇怪见解，还居然有人要我们相信《资本论》的理论部分已为科学界所公认。的确，“公认的科学”既不能用稍为像样的东西来反驳《资本论》，于是就恭维它，同时继续表现极其无知，重复着经济学教科书中的陈词滥调。我们必须稍微谈谈这个问题，好让米海洛夫斯基先生知道他按照自己的固定习惯而完全回避了的问题的实质。

资本主义生产使劳动社会化，决不在于人们在一个场所内做工（这只是过程的一小部分），而在于随着资本集中而来的是社会劳动的专业化，每个工业部门的资本家人数的减少，单独的工业部门数目的增多；就是说，在于许多分散的生产过程融合成一个社会生产过程。例如，在手工纺织时代，小生产者自己纺纱并用它来织布，工业部门并不多（纺纱业和织布业合在一起）。一旦资本主义使生产社会化，单独的工业部门的数目就增加起来，纺纱业单独纺纱，织布业单独织布；这种生产单独化和生产集中使机器制造业、煤炭采掘业等等新部门相继出现。在每个现在已更加专业化的工◎第42页◎业部门里，资本家的人数日益减少。这就是说，生产者之间的社会联系日益加强，生产者在结成一个整体。分散的小生产者各人兼干几种操作，所以不大依赖别人：例如一个手工业者自己种亚麻，自己纺麻和织布，几乎是不依赖别人的。正是在这种分散的小商品生产者的制度下（也只是在这种制度下），“人人为自己，上帝为大家”这句俗话，也就是说，市场波动的无政府状态，才是有根据的。当劳动已因资本主义而社会化，情形就完全不同了。织布厂老板依赖纺纱厂老板；后者又依赖种棉花的资本家，依赖机器制造厂老板，依赖煤矿老板等等。结果任何一个资本家离了别的资本家都不行。显然，“人人为自己”这句俗话完全不适用于这样一种制度：这里已经是一人为大家工作，大家为一人工作（上帝已没有立足之地，不管他是作为天空的幻影，还是作为人间的“金犊”（注：据圣经传说，“金犊”是以色列人为了走出埃及而祈求祭司亚伦用黄金铸造的领路之神（见《旧约全书·出埃及记》）。--43。））。制度的性质完全变了。在存在分散的小企业的制度下，其中某个企业停工了，只影响社会少数成员，并未造成普遍的混乱，因而不会引起大家的注意，不会激起社会的干涉。可是，如果一个属于非常专业化的工业部门，而且几乎是为全社会工作但又依赖全社会（为简单起见，我以社会化已达顶点时的情形为例）的大企业停工了，那么，社会其余一切企业都一定会停工，因为它们只能从这个企业取得必需的产品，只有有了这个企业的商品，才能实现自己的全部商品。这样，所有的生产就融合成一个社会生产过程，同时每种生产又由资本家各自经营，以他的意愿为转移，把社会产品归他私人所有。于是生产形式就同占有形式发生不可调和的矛盾，这难道还不清楚吗？后者不能不适应前者，不能不也变成社会的即社会主义的，这难道还不明显吗？而《祖国纪事》的机智的庸人却把一切归结为在一个场所内做工。真是胡说八道！（我所说的只是物质过程，只是生产关系的改变，没有涉及这一过程的社会方面，没有涉及工人的联◎第43页◎合、团结和组织，因为这是派生的现象，第二位的现象。）

我们所以不得不向俄国“民主主义者”解释这种起码的常识，是因为他们全身浸透了小市民思想，除小市民制度外，根本不能想象其他的制度。

我们还是回过来谈米海洛夫斯基先生吧。他拿什么来反驳马克思在作出资本主义发展规律本身使社会主义制度必然到来的结论时所依据的事实和理由呢？他是不是证明了在实际上（在商品的社会经济组织条件下）社会劳动过程不是日益专业化，资本和企业不是日益集中，整个劳动过程不是日益社会化呢？没有，他没有举出任何一个理由来反驳这些事实。他是不是动摇了认为资本主义社会具有一种不能与劳动社会化相容的无政府状态的论点呢？他丝毫没有谈到这一点。他是不是证明过一切资本家的劳动过程联合为一个社会劳动过程的现象能同私有制和平共居呢？是不是能想出除马克思指明的出路外，还可找到其他摆脱矛盾的出路呢？没有，他一个字也没有提到这一点。

他究竟靠什么来进行批评呢？靠颠倒黑白、歪曲捏造，靠无非是耍花招的滔滔不绝的空话。

批评家预先说了一大堆关于历史的三段一贯的步骤的废话，然后煞有介事地质问马克思：“以后又怎样呢？”也就是说，在他所描写的那个过程的最后阶段以后，历史将怎样前进呢？试问，对这种手法又能叫作别的什么呢？请注意，马克思一开始从事写作活动和革命活动，就十分明确地表示过他对社会学理论的要求：社会学理论应当确切地描写现实过程，如此而已（例如参看《共产党宣言》论共产党人的理论标准（注：指《共产党宣言》中提出的下述原理：

“共产党人的理论原理，决不是以这个或那个世界改革家所发明或发现的思想、原则为根据的。

这些原理不过是现存的阶级斗争、我们眼前的历史运动的真实关系的一般表现。”（见《马克思恩格斯选集》第1卷第264页）--44。））。他在《资本论》里极严格地遵守了这个要求，即他给自己提出的任务是科学地分析资本主义社会形态，而当他证明了这个组织在我们眼前的实际发展具有什么样的趋势，◎第44页◎这个组织必然会灭亡而转变为另一更高的组织时，他就结束了自己的分析。而米海洛夫斯基先生避而不谈马克思学说的全部实质，却提出他的“以后又怎样呢？”这个极其愚蠢的问题，并故作高深地补充说：“我应当坦白地承认，我不完全懂得恩格斯的答复。”但是，米海洛夫斯基先生，我们却应当坦白地承认，我们完全懂得这种“批评”的精神和手法！

或者再拿这样一段议论来说吧：“在中世纪，马克思所说的以自己劳动为基础的个人所有制，甚至在经济关系方面，既不是唯一的，也不是主要的因素。除它之外，还有许多其他的东西，但马克思所解释的辩证方法〈莫非是米海洛夫斯基先生所歪曲的辩证方法吗？〉却不主张研究这些东西……　所有这些公式显然不能表现出历史现实的全貌，甚至也不能表现出它的局部情况，而只能满足人们喜欢把任何事物都想象为有它的过去、现在、将来的那种爱好。”米海洛夫斯基先生，甚至您的歪曲捏造的手法也单调得令人作呕！他在马克思的只求表述资本主义现实发展过程的公式（注：马克思所以把中世纪经济制度的其他特征撇开不谈，是因为这些特征属于封建社会形态，而马克思研究的只是资本主义社会形态。资本主义发展过程，按其纯粹状态来说，确实是从分散的小商品生产者的制度和他们的个人劳动所有制开始的（例如在英国）。）里，先偷偷塞进用三段式证明任何东西的意图，然后断定马克思的公式不符合这个由米海洛夫斯基先生强加于它的计划（第三阶段恢复的只是第一阶段的一个方面，而把其余各方面略去了），并随随便便地作出结论说：“这个公式显然不能表现出历史现实的全貌！”

同这样一个甚至不能（用恩格斯评杜林时所用的字眼）破例作出准确引证的人，难道可以进行严肃的论战吗？甚至不打算证明这个公式不对在哪里，就硬要大家相信这个公式“显然”不符合现实，◎第45页◎难道这值得加以反驳吗？

米海洛夫斯基先生不去批评马克思主义观点的实际内容，却就过去、现在和将来三个范畴练习自己的机智。譬如说，恩格斯在反驳杜林先生的“永恒真理”时说，“今天向我们宣扬”三种道德，即基督教封建主义道德、资产阶级道德和无产阶级道德，可见过去、现在和将来都有自己的道德论（注：参看《马克思恩格斯选集》第3卷第132-133页。--编者注）。米海洛夫斯基先生就这一点说道：“我认为历史分期的一切三分法，正是以过去、现在和将来三个范畴为基础的。”多么深奥啊！可是，谁不知道，考察任何一个社会现象的发展过程，总会在这个现象中发现过去的遗迹、现在的基础和将来的萌芽呢？譬如说，难道恩格斯曾想断言道德史（其实他谈的只是“现在”）只限于上述三个阶段吗？难道曾想断言封建主义道德以前没有奴隶制道德，奴隶制道德以前没有原始共产主义公社的道德吗？米海洛夫斯基先生不去认真批评恩格斯用唯物主义观点阐明现代各派道德思想的尝试，却拿最空洞的词藻来款待我们！

米海洛夫斯基先生的“批评”一开始就声明他不知道在哪一部著作里叙述过唯物主义历史观，说到这种“批评”手法，提一下这位作者曾经知道这些著作之一并对它作过比较正确的评价，也许不无益处。1877年米海洛夫斯基先生是这样评《资本论》的：“如果去掉《资本论》的笨重无用的黑格尔辩证法的盖子〈真是咄咄怪事！为什么在1877年”黑格尔辩证法“是”无用的“，而在1894年唯物主义却成了依靠”辩证过程的无可争辩性“呢？〉，那么，不管这部著作其他长处如何，我们也能看出这部著作很好地研究了解决形式和它赖以存在的◎第46页◎物质条件的关系这个总问题所必需的材料，并且为一定的领域很好地提出了这个问题。”所谓“形式和它赖以存在的物质条件的关系”，也就是社会生活诸方面的相互关系问题，思想的社会关系是物质的社会关系的上层建筑的问题，唯物主义学说也就是对这个问题的一定的解决。我们再往下看吧：

“老实说，全部《资本论》〈黑体是我用的〉研究的是一经产生的社会形式怎样日益发展，怎样加强自己的典型特征，怎样使各种发现、发明、生产方式的改进、新的市场和科学本身从属于自己，使之同化，怎样迫使这些东西为自己服务，最后，这个形式又怎样经受不住物质条件的继续变化。”

真是变得叫人吃惊！在1877年，“全部《资本论》”是对一定社会形式的唯物主义的研究（难道唯物主义不正是以物质条件说明社会形式吗？），而在1894年，却甚至不知道在什么地方，在哪部著作里去找这种唯物主义的叙述了！

在1877年，《资本论》是“研究”“这个形式〈即资本主义形式？可不是吗？〉怎样经受不住物质条件的继续变化”（请注意这点！）；而在1894年却变成根本没有任何研究了，资本主义形式经受不住生产力的继续发展的信念“纯粹”维系在“黑格尔三段式的最末一环上”了！在1877年，米海洛夫斯基先生写道：“对于这个社会形式和它赖以存在的物质条件的关系的分析，将永远〈黑体是我用的〉是这位作者的逻辑力量和渊博学识的纪念碑”；而在1894年，他却宣称唯物主义学说在任何时候任何地方都没有经过科学的检验和论证！

真是变得叫人吃惊！这究竟是怎么一回事呢？发生了什么事情呢？

发生了两件事情：第一，70年代的俄国农民社会主义，因为自由具有资产阶级性质而对自由“嗤之以鼻”，曾同那些竭力掩盖俄国生活中的对抗性的“高头大额的自由派”作过斗争，而且幻想过◎第47页◎农民革命，但现在它已经完全变质了，产生了庸俗的小市民的自由主义，这种自由主义认为农民经济的进步潮流给人以“振奋人心的印象”，而忘记了这种潮流带来（和引起）的是农民大批地被剥夺；第二，在1877年，米海洛夫斯基先生以维护“热血志士”（即革命社会主义者）马克思不受自由派批评家的攻击为己任，而且是那样专心致志，竟没有发觉马克思的方法和他自己的方法互不相容。可是有人向他说明了辩证唯物主义和主观社会学之间的这个不可调和的矛盾，--恩格斯的文章和书就说明了这点，俄国社会民主党人也说明了这点（在普列汉诺夫的著作里往往可以看到对米海洛夫斯基先生非常中肯的批评），--而米海洛夫斯基先生却不去认真地重新考虑问题，反而索性放肆起来。他现在不是欢迎马克思（像他在1872年和1877年所表现的那样）（注：指尼·康·米海洛夫斯基当时写的两篇文章：《关于马克思的一本书的俄文版》（1872年4月《祖国纪事》杂志第4期）和《卡·马克思在尤·茹柯夫斯基先生的法庭上》（1877年10月《祖国纪事》杂志第10期）。--48。），而是躲在居心叵测的赞词后面向他乱吠，并且大叫大嚷地反对俄国马克思主义者，因为俄国马克思主义者不愿以“保护经济上的最弱者”为满足，不愿以货栈、农村改良、手工业博览馆和手工业劳动组合等等善良的小市民的进步办法为满足，而仍然想作“热血志士”，主张社会革命，要训练、领导并组织真正革命的社会分子。

讲了这一小段追述往事的插话以后，看来可以把分析米海洛夫斯基先生对马克思理论的“批评”的工作结束了。我们试把批评家的“理由”归纳起来作一总结。

他想要摧毁的学说，第一是依据唯物主义历史观的，第二是依据辩证方法的。

关于第一点，批评家首先说他不知道在哪部著作中叙述过唯物主义。他在任何地方都没有找到这种叙述，于是自己捏造一套什么是唯物主义。为了使人觉得这个唯物主义有过分的企求，他捏造说唯物主义者企求说明人类的全部过去、现在和将来；可是后来，◎第48页◎批评家查阅了马克思主义者原来的声明，发现他们自己认为只是说明了一个社会形态，于是批评家就断定唯物主义者缩小了唯物主义的适用范围，说这样他们就自己打了自己的耳光。为了向人说明制定这个唯物主义的方法，他便捏造说唯物主义者自己都承认他们的知识不足以制定科学社会主义，虽然马克思和恩格斯只是承认（在1845-1846年）对经济史的知识不够，虽然他们从未刊印这部证明他们知识不够的著作。演了这样一些前奏之后，批评家就以如下的批评款待我们：《资本论》被推翻了，因为它只涉及一个时期，而批评家是需要各个时期的；因为《资本论》并不确立经济唯物主义，不过是涉及经济唯物主义。这些论据大概很有份量并且很重要，所以只得承认唯物主义从未被科学地论证过。接着又用这样一件事实来反驳唯物主义，说有一个与这个学说完全无关的人，完全在另外一个国家研究了史前时期，也得出了唯物主义的结论。其次，为了表明把子女生产扯到唯物主义上面去是完全不正确的，表明这不过是玩弄字眼，于是批评家就来证明经济关系是两性关系和家庭关系的上层建筑。这位严肃的批评家在这里为了教训唯物主义者所作的指点，使我们获得了一个深刻的真理：遗产制度非有子女生产不行，复杂的心理是同这子女生产的产品“结合着”的，子女是以父辈的精神来教育的。顺便我们也知道了民族联系就是氏族联系的延续和普遍化。批评家在继续他的关于唯物主义的理论钻研时，察觉到马克思主义者许多论据的内容都是说在资产阶级制度下群众遭受压迫和剥削是“必然”的，这个制度“必然”要转变为社会主义制度，于是他连忙宣称：必然性是个太一般的括弧（如果不说清楚人们究竟认为什么是必然的），因此，马克思主义者是神秘主义者和形而上学者。批评家还说，马克思同唯心主义者的论战是“单方面的”，可是只字不提这些唯心主义者的观点是怎样对◎第49页◎待主观方法的，马克思的辩证唯物主义是怎样对待这些唯心主义者的观点的。

至于马克思主义的第二个基石--辩证方法，那只须这位大胆的批评家一推，就把它推翻了。而且这一下是推得很准的：批评家大卖气力来驳斥似乎用三段式可以证明什么东西的见解，可是闭口不谈辩证方法决不是三段式，不谈它恰恰是社会学中的唯心主义方法和主观主义方法的否定。另一下是专推马克思的：批评家在奋勇的杜林先生的帮助下，把一个不可思议的胡说偷偷加在马克思头上，似乎马克思在用三段式证明资本主义灭亡的必然性，然后批评家就得意洋洋地来攻击这个胡说。

这就是“我国著名社会学家”的辉煌“胜利”的史诗！观察这些胜利，岂不是“大有教益”（布勒宁）吗？

这里还不能不涉及一点，这虽然与对马克思学说的批评没有直接关系，但对弄清楚批评家的理想和他对现实的理解，却是极为重要的。这就是他对西欧工人运动的态度。

上面已经引过米海洛夫斯基先生的说法，他说唯物主义在“科学”上（也许是在德国“人民之友”的科学上吧？）站不住脚，可是米海洛夫斯基先生又说，这个唯物主义“在工人阶级中间确实传播得很快”。米海洛夫斯基先生究竟怎样解释这个事实呢？他说：“至于经济唯物主义在所谓横的方面获得成就，即它以未经批判地检验过的形式广为传播，那么，这种成就并不是侧重于科学方面，而是侧重于未来的远景所确定的日常生活实践方面。”未来的远景所“确定”的实践这一拙劣词句的意思，不外是说唯物主义所以得到传播，不是因为它正确地说明了现实，而是因为它离开这个现实，转到远景方面去了。接着又说：“这种远景对领会它的德国工人阶级所要求的，对热情关心德国工人阶级命运的人们所要求的，既不◎第50页◎是知识，也不是批判的思考。它要求的只是信仰。”换句话说，唯物主义和科学社会主义所以能广为传播，是因为这个学说答应给工人们一个美好的未来！可是，只要稍微知道一点社会主义和西欧工人运动的历史，就可看出这种解释是极端荒谬和虚伪的。谁都知道，科学社会主义其实从未描绘过任何未来的远景，它仅限于分析现代资◎第51页◎产阶级制度，研究资本主义社会组织的发展趋势，如此而已。马克思早在1843年就写道：“我们并不向世界说：’停止斗争吧，你的全部斗争都是无谓之举’，而是给它一个真正的斗争口号。我们只向世界指明它究竟为什么而斗争；而意识则是世界应该具备的东西，不管世界愿意与否”（注：见《马克思恩格斯全集》第1卷第418页。--编者注），并且马克思严格地执行了这个纲领。谁都知道，例如《资本论》这部叙述科学社会主义的主要的和基本的著作，对于未来只是提出一些最一般的暗示，它考察的只是未来的制度所由以长成的那些现有的因素。谁都知道，在未来的远景方面，从前的社会主义者所写的东西多得多，他们极详细地描绘了未来的社会，想以这种制度的美景吸引人类，说那时人们不需要有斗争，那时人们的社会关系不是建立在剥削上，而是建立在合乎人的本性条件的真正进步原则上。尽管有一大批叙述过这种思想的极有才华的人物和坚定不移的社会主义者，然而，只要大机器工业还未把工人无产阶级群众卷入政治生活的漩涡，只要工人无产阶级斗争的真正口号还未发现，他们的理论始终是脱离生活的，他们的纲领始终是脱离人民的政治运动的。发现这个口号的是马克思，是很久以前（1872年）曾被米海洛夫斯基先生评为“不是空想主义者，而是严肃的有时甚至是枯燥的学者”的马克思。马克思发现这个口号，根本不是靠指出什么远景，而是靠科学地分析现代资产阶级制度，说明在这个制度下剥削的必然性，探讨这个制度的发展规律。米海洛夫斯基先生当然可以对《俄国财富》的读者武断说，领会这种分析既不需要知识，也不需要思考，可是，我们已经看出他本人对这种分析所探明的起码真理一窍不通（我们将会看到，他那位经济学家同事更是如此（注：指谢·尼·尤沙柯夫。列宁在《什么是“人民之友”以及他们如何攻击社会民主党人？》一书的第2编里着重批评了这个民粹派分子的政治经济学观点（《列宁全集》第2版第1卷第171页）。--52。）），所以他的这种说法自然只能使人付之一笑。不容置辩的事实是：资本主义大机器工业在什么地方和什么程度上发展起来，工人运动也就在什么地方和什么程度上展开和发展起来；社会主义学说正是在它抛弃了关于合乎人的本性的社会条件的议论，而着手唯物主义地分析现代社会关系并说明现在剥削制度的必然性的时候取得成就的。

米海洛夫斯基先生企图回避唯物主义在工人中间取得成就的真正原因，其手法是对这个学说如何对待“远景”作了与事实真相根本不符的介绍，现在他又开始用最庸俗的小市民的方式来嘲弄西欧工人运动的思想和策略。正如我们所看到的，他实在举不出一个理由来反对马克思关于资本主义制度因劳动社会化而必然转变为社会主义制度的论据，可是他却非常放肆地讥讽说，“无产者大军”正在准备剥夺资本家，“随后任何阶级斗争都会停止，天下就会太平，人间就会幸福”。他，米海洛夫斯基先生，知道一条比这简单得多和正确得多的实现社会主义的道路：只要“人民之友”更详细地指出“明白的和确定不移的”实现“合乎心愿的经济演进”的道路，那时这些人民之友就一定会“被召去”解决“实际经济问题”（见《俄国财富》第11期尤沙柯夫先生《俄国经济发展问题》一文），可是暂时……暂时工人还应当等待一下，应当指望人民之友，不要抱着“没有根据的自信心”来独立进行反对剥削者的斗争。我们这位作者想彻底摧毁这种“没有根据的自信心”，就声色俱厉地痛斥“这个几乎可以容纳在袖珍词典里的科学”。的确，这还了得：科学居然◎第52页◎是只值几文钱的可以放在口袋里的社会民主主义小册子！！有些人只是因为科学教导被剥削者独立进行争取自身解放的斗争，教导他们拒绝任何掩盖阶级对抗并想独揽一切的“人民之友”，才重视科学，因而才用庸人们觉得有失体面的廉价出版物叙述这个科学。请看，这些人盲目自信到了何等地步！如果工人把自己的命运交给“人民之友”，那就会是另一回事了，那时，“人民之友”就会拿出真正的、大部头的、学院式的和庸人的科学给他们看，就会把合乎人的本性的社会组织详细地介绍给他们，只要……工人们同意等待，不抱着这种没有根据的自信心自己起来斗争就行了！

              ----


什么是“人民之友”以及他们如何攻击社会民主党人？（之二）

米海洛夫斯基先生的“批评”的第二部分，已经不是反对马克思的理论，而是专门反对俄国社会民主党人。在谈这一部分以前，我们必须稍微离开一下本题。原来，米海洛夫斯基先生，正如他在批评马克思时不但没有打算确切地叙述马克思的理论，反而完全歪曲了这个理论一样，他对俄国社会民主党人的思想也是肆无忌惮地加以歪曲。必须恢复真相。要做到这一点，最方便的办法是把俄国从前的社会主义者的思想同社会民主党人的思想对照一下。讲到前一种思想时，我且借用一下米海洛夫斯基先生在1892年《俄国思想》（注：《俄国思想》杂志(《Русская　Кысль)是俄国科学、文学和政治刊物（月刊），1880-1918年在莫斯科出版。它起初是同情民粹主义的温和自由派的刊物。1905年革命成为立宪民主党的刊物，由彼·伯·司徒卢威和亚·亚·基泽韦捷尔编辑。--53、211。）第6期上发表的文章，他在这篇文章里也谈到马克思主义（并且--说来会使他惭愧--是以庄重口气谈到的，没有涉及那些只有按布勒宁方式才能在受检查的刊物上谈论的问题，也没有污蔑马克思主义者），并且是同马克思主义对立地--如果不是对立地，至少也是同它平行地--叙述了自己的观点。我当然丝毫不想侮辱米海洛夫斯基先生，就是说，不想把他算作社会主义者，也丝毫不想侮辱俄国社会主义者，把他们和米海洛夫斯基先生同等看待：我只是认为他们和他的论证程序实质上是一样的，差别◎第53页◎只在于信念的坚定、率直和一贯的程度有所不同而已。

米海洛夫斯基先生在叙述《祖国纪事》的思想时写道：“我们向来把土地属于耕作者和劳动工具属于生产者作为道德的政治的理想。”出发点看来是极其善意的，充满了极其善良的愿望……　“我国还存在着的中世纪劳动形式（注：作者在另一地方解释道：”所谓中世纪劳动形式，指的不仅是村社土地占有制、手工业和劳动组合组织。所有这些无疑都是中世纪形式，但土地或生产工具属于劳动者的种种形式也应当算作中世纪形式。“）已大大动摇了，但我们看不出有什么理由来完全取消这些形式，以迎合任何一种学说，不管是自由派的还是非自由派的。”

真是奇怪的议论！要知道，无论什么“劳动形式”，只在它被别的什么形式代替时才会动摇；而我们的这位作者甚至没有（而且他的同道中也没有一个人）打算去分析和说明这些新形式，以及弄清旧形式被这些新形式排挤的原因。更奇怪的是这段议论的第二部分：“我们看不出有什么理由来取消这些形式，以迎合一种学说。”“我们”（即社会主义者，--请看上述附带说明）拥有什么手段来“取消”劳动形式，即改造社会各成员之间的生产关系呢？难道根据一种学说来改造这些关系的想法不是荒谬的吗？我们再听下去：“我们的任务并不是一定要从本民族内部培育出一种’独特的’文明，但也不是要把西方文明连同一切腐蚀它的矛盾整个儿搬到我们这里来：必须尽可能从各处采纳长处，至于长处是自己的或别人的，那已不是原则问题，而是实际上方便不方便的问题。看来，这是这样简单明了，简直没有什么可说的。”的确，这是多么简单呵！从各处“采纳”长处，于是万事大吉！从中世纪形式中“采纳”生产资料归劳动者所有，而从新形式（即资本主义形式）中“采纳”自由、平◎第54页◎等、教育和文化。所以没有什么可说的！社会学中的主观方法在这里了如指掌：社会学从空想--土地属于劳动者所有--开始，并指出实现合乎心愿的事情的条件：从四面八方“采纳”长处。这位哲学家纯粹形而上学地把社会关系看作是这些或那些制度的简单的机械的组合，看作是这些或那些现象的简单的机械的联结。他从这些现象中抽出一种现象，即中世纪形式中土地属于耕作者的现象，以为可以把它移植到任何别的形式中去，就像一所房子上的砖可以砌到另一所房子上一样。但这不是在研究社会关系，而是糟蹋应该研究的材料，因为在现实中这种土地属于耕作者的现象，并非像你所设想的那样单独和独立地存在着，这不过是当时生产关系中的一个环节，这种生产关系就是：土地为大土地占有者即地主所瓜分；地主把这种土地分给农民，以便剥削他们，于是土地好像是实物工资，它为农民提供必需品，使农民能够为地主生产剩余产品；它是一种使农民为地主服劳役的手段。为什么作者没有考察这种生产关系体系，而只抽出一种现象，因而使这种现象完全被歪曲了呢？这是因为作者不善于考察社会问题：他（再说一遍，我把米海洛夫斯基先生的议论只是当作例子，来批评整个俄国社会主义）根本没有打算说明当时的“劳动形式”，把这些形式看作一定的生产关系体系，看作一定的社会形态。用马克思的话来说，他根本不懂得辩证方法，而辩证方法要我们把社会看作活动着和发展着的活的机体。

他根本没有想到旧劳动形式被新劳动形式排挤的原因问题，于是在谈论这些新形式时便重复着完全同样的错误。在他看来，只要指出这些形式“动摇着”土地属于耕作者的制度（总的说来，就是生产者和生产资料分离）并斥责这多么不符合理想就够了。他的议论又是十分荒谬的：他抽出一种现象（土地被剥夺），却没有把它当◎第55页◎作以商品经济为基础的另一种生产关系体系的组成部分，而商品经济则必然引起商品生产者之间的竞争，造成不平等，使一部分人破产和另一部分人发财。他指出了多数人破产的现象，却忽略了少数人发财的现象，从而使自己既不能了解前者，也不能了解后者。

他把这种手法居然还叫作“寻求有血有肉的生活问题的答案”（1894年《俄国财富》第1期），实则恰恰相反，他不能也不愿说明现实和正视现实，于是可耻地避开有产者反对无产者这样的生活问题，而躲入天真的空想领域中去；他把这叫作“寻求理想地处理迫切复杂的现实生活问题的答案”（《俄国财富》第1期），实则他根本没有打算去分析和说明这一真正的现实。

他没有这样做，而是从各个不同的社会形态中毫无意思地抽出个别要素，从中世纪社会形态中抽出这个，从“新”社会形态中抽出那个，如此等等，然后用这些东西给我们臆造了一个乌托邦。显然，建立在这上面的理论，不能不与现实的社会演进相脱离，原因很简单：我们的空想社会主义者不得不在其中生活和活动的，并不是由这儿那儿采纳来的要素构成的社会关系，而是决定农民和富农（善于经营的农夫）、手工业者和包买主、工人和厂主之间关系的社会关系，这些社会关系是我们的空想主义者所完全不了解的。他们想按自己的理想来改造这些他们所不了解的社会关系的企图和努力不能不遭到失败。

在“诞生了俄国马克思主义者”的时候，社会主义问题在俄国的情形，概括说来就是如此。

俄国马克思主义者正是从批评以前的社会主义者的主观方法开始的；他们不以指出和斥责剥削现象为满足，他们力求说明这种现象。他们看见俄国改革后的全部历史是多数人破产和少数人发财的历史，目睹小生产者的大量遭受剥夺与普遍的技术进步同时◎第56页◎存在，发现商品经济在什么地方和什么程度上发展并巩固起来，这两个绝对相反的潮流就在什么地方和什么程度上产生和加强起来，所以他们不能不得出结论说，他们所遇见的是必然使大众遭受剥夺和压迫的资产阶级的（资本主义的）社会经济组织。这一信念直接决定了他们的实践纲领。这个纲领归结起来就是加入无产阶级反对资产阶级的斗争，加入无产者阶级反对有产者阶级的斗争，这个斗争是俄国从最偏僻的乡村到最新式完善的工厂的经济现实的主要内容。怎样加入呢？答案又是由现实本身提示给他们的。资本主义已使主要工业部门达到大机器工业的阶段；它从而使生产社会化了，造成了新制度的物质条件，同时造成了新的社会力量--工厂工人阶级，即城市无产阶级。虽然这个阶级遭受的资产阶级剥削，按经济实质来说，和俄国全体劳动群众遭受的剥削是同样的，但是这个阶级在谋求自身解放这个方面却具有特别有利的条件：它同完全建立在剥削上面的旧社会已经没有丝毫联系；它的劳动条件和生活环境本身就把它组织起来，迫使它开动脑筋，使它有可能走上政治斗争的舞台。社会民主党人自然是把自己的全部注意力和一切希望寄托在这个阶级身上，把自己的纲领归结为发展这个阶级的阶级自觉，把自己的全部活动都用来帮助这个阶级起来进行反对现代制度的直接政治斗争，并吸引俄国全体无产阶级投入这个斗争。

              ----

现在我们来看看米海洛夫斯基先生是怎样攻击社会民主党人的。他用什么来反对他们的理论观点，反对他们的社会主义政治活动？

马克思主义者的理论观点被批评家说成下面的样子：

似乎马克思主义者说过，“真理在于：按照历史必然性的内在◎第57页◎规律，俄国一定会使具有一切内部矛盾和大资本吞并小资本的资本主义生产发展起来，而脱离土地的农夫一定会变成无产者，一定会联合起来，一定会社会化，于是万事大吉，幸运的人类就可坐享其成了”。

请看，马克思主义者对现实的理解同“人民之友”毫无区别，只是对未来的想法有所不同：他们大概完全不注重现在，而只注重“远景”。米海洛夫斯基先生的意思就是这样，这是毫无疑义的，因为他说，马克思主义者“完全相信，他们对未来的预见没有一点空想成分，一切都是按照严格科学的训条衡量过的”；最后说得更加明白：马克思主义者“信仰并信奉抽象历史公式的不可变易性”。

总之，这是对马克思主义者的最陈腐最庸俗的责难，这种责难是所有那些丝毫不能从实质上反驳马克思主义者观点的人早已用过了的。“马克思主义者信奉抽象历史公式的不可变易性”！！

这完全是撒谎和捏造！

从来没有一个马克思主义者在什么地方论证过：俄国“应当有”资本主义，“因为”西欧已经有了资本主义，等等。从来没有一个马克思主义者认为马克思的理论是一种必须普遍遵守的历史哲学公式，是一种超出了对某种社会经济形态的说明的东西。只有主观哲学家米海洛夫斯基先生才会这样不了解马克思，竟然认为马克思准有某种一般哲学的理论；因此他从马克思那里得到了一个十分明确的解答：他是找错人了。从来没有一个马克思主义者不是根据理论符合一定的即俄国的社会经济关系的现实和历史这一点，而是根据别的什么来论证自己的社会民主主义观点的，而且他们也不能根据别的什么来论证自己的这种观点，因为“马克思主义”的创始人马克思自己就十分明确地说过对理论的这种要求，并且以此作为全部学说的基础。◎第58页◎

当然，米海洛夫斯基先生可以任意反驳这些话，说他“亲耳”听到的恰恰是信奉抽象的历史公式。可是，就算米海洛夫斯基先生真从他的交谈者口里听到各种荒谬的胡说，那与我们社会民主党人或其他任何人又有什么相干呢？这除了证明他很幸运地挑中了自己的交谈者，还能证明什么呢？当然，很可能这位机智哲学家的这些机智交谈者自称是马克思主义者、社会民主党人等等，可是，谁不知道现在（这早已被人看出）任何一个坏蛋都喜欢穿上“红”衣服呢？（注：我写这段话是假定米海洛夫斯基先生确实听到有人说过信奉抽象的历史公式，他一点也没有撒谎。但我认为他绝对需要就此附带声明一句：我是人云亦云而已。）如果米海洛夫斯基先生如此明达，竟不能把这种“乔装者”和马克思主义者辨别清楚，或者说，如果他如此深知马克思，竟没有看出马克思十分着重提出的这个衡量他的全部学说的标准（把“我们眼前发生的现象”表述出来），那不过又证明米海洛夫斯基先生并不聪明而已。

不管怎样，他既然在报刊上开始同社会民主党人论战，他就应当针对这样一批社会主义者，他们早已用这个名称，而且只有他们用这个名称，所以决不能把别人同他们混淆起来，而且他们有自己的著作界代表--普列汉诺夫和他的小组（注：指劳动解放社。

劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一切基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表择伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。恩格斯曾给予劳动解放社的活动以高度评价（参看《马克思恩格斯全集》第36卷第301页）。列宁认为劳动解放社的历史意义在于它从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民工党第二次代表大会上宣布解散。--59、148、262、283、494、761。）。如果他这样做了，--显然，任何一个稍微正派的人都应当这样做，--并且读过第一本社会民主主义著作，即普列汉诺夫的《我们的意见分歧》一书，那么，他在头几页上就会看到作者以小组全体成员名义所写的那个毫不含糊的声明：

“我们决不想用一个伟大名字的威望〈即马克思的威望〉来庇护自己的纲领。”米海洛夫斯基先生，您懂俄文吗？您懂得信奉抽象◎第59页◎公式和判断俄国的事情上不靠马克思的任何威望这两者之间的区别吗？

您把有幸偶尔从您的交谈者那里听来的断语，当作马克思主义者的断语，而把社会民主党的一位卓越成员以整个团体名义在刊物上发表的声明置之不理，您懂不懂您这样做是不老实呢？

往下还有更加明确的声明：

普列汉诺夫说：“我再说一遍，在最彻底的马克思主义者之间，在估计当代俄国现实的问题上可能发生意见分歧”；我们的学说是“运用这个科学理论来分析极其错综复杂的社会关系的初次尝试”。

看来，这说得再明白不过了：马克思主义者从马克思的理论中，无疑地只是借用了宝贵的方法，没有这种方法，就不能阐明社会关系，所以他们在评判自己对社会关系的估计时，完全不是以抽象公式之类的胡说为标准，而是以这种估计是否正确和是否同现实相符合为标准的。

或许，你们以为作者在作这样的声明时，实际上所说的是另外一回事吧？但这是不对的。他当时要回答的问题是：“俄国是不是应当经过资本主义发展阶段？”可见这个问题完全不是按马克思主义的方法，而是按我国各种哲学家的主观方法提出的，这些哲学家或者是把长官的政策，或者是把“社会人士”的活动，或者是把“适合人的本性的”社会理想一类的胡说，当作这种应当不应当的标准。现在要问，如果是一个信奉抽象公式的人，那会怎样回答这类问题呢？他大概会谈辩证过程的无可争辩性，马克思理论的一般哲学意义，每个国家经过某某阶段的不可避免性，如此等等。

而普列汉诺夫是怎样回答的呢？

他是像马克思主义者只能回答的那样回答的：◎第60页◎

他把应当不应当这个无聊的、只能使主观主义者发生兴趣的问题完全撇在一边，始终只谈现实的社会经济关系，只谈这些关系的现实演进。因此，他没有直接回答这个提得不正确的问题，而是回答说：“俄国已经走上了资本主义道路。”

米海洛夫斯基先生却装作行家的样子，大谈什么信奉抽象的历史公式、必然性的内在规律等等荒诞无稽的鬼话！而且把这叫作“对社会民主党人的论战”！！

我真不懂，如果他是论战家，那谁又是空吠者呢？！

谈到米海洛夫斯基先生上述那段言论时，还不能不指出：他把社会民主党人的观点叙述成这样，似乎他们认为“俄国一定会使它自己的资本主义生产发展起来”。显然，在这位哲学家看来，俄国还没有“它自己的”资本主义生产。这位作者想必赞成俄国资本主义只包括150万工人的看法，--我们在下面还会碰到我国“人民之友”的这种幼稚思想，他们把其余一切剥削自由劳动的现象不知归到哪里去了。“俄国一定会使具有一切内部矛盾的资本主义生产发展起来，而脱离土地的农夫一定会变成无产者。”真是越说越糟！这样说来，岂不是俄国就没有“内部矛盾”了吗？直截了当地说，也就是没有一小撮资本家对人民大众的剥削了吗？没有大多数居民破产和一小撮人发财了吗？农夫还只是将要脱离土地吗？试问，俄国改革后的全部历史是什么呢？不正是农民大量遭到剥夺，其强度是世所未见的吗？该有多大的勇气才能当众说出这种话来。而米海洛夫斯基先生却有这种勇气说：“马克思谈的是现成的无产阶级和现成的资本主义，而我们还需要创造无产阶级和资本主义。”俄国还需要创造无产阶级？！在俄国，只有在俄国，才能看到群众穷得走投无路，劳动者横遭剥削，它的贫民生活状况往往被拿来同英国相比（而且比得合情合理）；千百万人民忍饥挨饿是经常的现象，而粮◎第61页◎食输出却在日益增加。在这样的俄国，竟没有无产阶级！！

我认为，为了这些经典式的词句，应当给健在的米海洛夫斯基先生建立一座纪念碑！（注：不过，米海洛夫斯基先生在这里也许还要试图抵赖，说他决不是想说俄国根本没有无产阶级，而只是想说俄国没有资本主义的无产阶级吧？是不是？那您为什么不把这一点说出来呢？其实全部问题就在于：俄国无产阶级究竟是资产阶级社会经济组织所特有的无产阶级呢，还是别的什么无产阶级？既然您在整整两篇文章中对这个最关紧要和重大的问题只字不提，宁肯胡说八道，乱扯一通，那又该怪谁呢？）

不过我们在下面还会看到，“人民之友”惯用的策略，就是假装看不见俄国劳动者痛苦不堪的状况，硬说这种状况仅仅有点“不大稳定”，只要“文化界”和政府作些努力，就可以把一切引上正道。这些骑士们以为只要他们闭眼不看劳动群众状况所以不好，并不是因为这个状况“不大稳定”，而是因为劳动群众遭受一小撮剥削者的最无耻的掠夺，只要他们像鸵鸟一样把脑袋藏起来，不看这些剥削者，那么，这些剥削者就会消失。社会民主党人告诉他们，这是不敢正视现实的可耻的怯懦心理。社会民主党人把这一剥削事实作为出发点，并说这一事实只能用俄国社会的资产阶级组织把人民大众分裂为无产阶级和资产阶级来解释，只能用俄罗斯国家这个无非是资产阶级统治机关的阶级性质来解释，因此，唯一出路就是无产阶级对资产阶级进行阶级斗争。当社会民主党人对他们这样说的时候，这些“人民之友”就大哭大叫起来，说社会民主党人想使人民丧失土地！！想破坏我国人民经济组织！！

我们现在来谈谈这至少是不体面的全部“论战”中最令人愤慨的地方，就是米海洛夫斯基先生对社会民主党人的政治活动的“批评”（？）。谁都懂得，社会主义者和鼓动家在工人中间的活动不能在◎第62页◎我国的合法报刊上开诚布公地讨论，受检查的正派报刊在这方面唯一能够做到的就是“保持应有的缄默”。米海洛夫斯基先生忘记了这个起码的规矩，恬不知耻地利用他对读者说话的垄断权来诬蔑社会主义者。

不过，就是不利用合法报刊，也会有办法来对付这个放肆无礼的批评家的！

米海洛夫斯基先生故作天真地说道：“据我所知，俄国马克思主义者可以分为三类：旁观的马克思主义者（他们是过程的旁观者）、消极的马克思主义者（他们只”减轻分娩的痛苦“。他们”对种地的人不感兴趣，而把注意力和希望放在那些已经失去生产资料的人的身上“）和积极的马克思主义者（他们公然主张使农村进一步破产）。”

这是什么话？！俄国马克思主义者是以这样一种对现实的看法为出发点的社会主义者，即他们认为现实是资本主义社会，而摆脱这个社会的唯一出路就是无产阶级对资产阶级进行阶级斗争，这难道批评家先生不知道吗？他究竟用什么办法，根据什么理由，把他们同那种荒唐的庸俗见解混为一谈呢？他有什么权利（当然是道义上的权利）把马克思主义者这个名词用于那些显然不接受马克思主义最起码的基本原理的人，用于那些从来没有在任何地方以一个单独团体的名义发表过意见、从来没有在任何地方提出过任何一种单独纲领的人呢？

米海洛夫斯基先生给自己留下了很多后路，来为这种恶劣手法作辩护。

他用上流社会纨袴子弟的轻浮态度讥讽说：“也许这不是一些真正的马克思主义者，但他们却自认为是并宣布自己是马克思主义者。”在什么地方什么时候宣布的呢？在彼得堡的自由派和激进◎第63页◎派的沙龙里吗？在私人的书信里吗？就算是这样吧。那就请您在自己的沙龙里，在自己的通信中去同他们交谈吧！可是要知道您是在报刊上公开地反对那些在任何时候和任何地方都没有公开（在马克思主义旗帜下）发表过意见的人的。而且您明知道只有一个社会主义革命者团体用这个名称，不能把别的什么人同这个团体混为一谈，您却敢宣称您是在同社会民主党人论战！（注：我现在来谈谈米海洛夫斯基先生举出的一个事实。凡是读过他文章的人都会承认，他把斯克沃尔佐夫先生（《饥荒的经济原因》的作者）也列为“马克思主义者”。可是，这位先生本人并不这样称呼自己。只要对社会民主党人的著作有最起码的了解就可以知道，在社会民主党人看来，这位先生不过是一位极庸俗的资产者罢了。他不懂得，他为之拟订进步方案的社会环境是资产阶级的环境，因此连农民经济中确实可以觉察到的一切“技术改良”，也都是资产阶级的进步，是改善少数人状况而使多数人变成无产者，--既然如此，那他算是什么马克思主义者！他既然不懂得他对之提出方案的国家是一个只能拥护资产阶级和压迫无产阶级的阶级国家，那算是什么马克思主义者！）

米海洛夫斯基先生像一个被揭发了的学生那样躲躲闪闪，拼命向读者证明说：这与我毫不相干，我是“亲耳听到，亲眼看到”的。真是妙极了！我们乐于相信在您眼里除庸人和坏蛋外，没有别的人，但这与我们社会民主党人有什么相干呢？“在现时”，在不仅社会主义的活动，而且任何稍许独立的和正直的社会活动都要招来政治迫害的时候，有一个在这一或那一旗帜（民意主义（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）、马克思主义、或者甚至是立宪主义的旗帜）下真正工作的人，就会有几十个假借这种名义来掩饰其自由派怯懦心理的清淡家，也许还会有几个简直是专谋私利的卑鄙家伙，这谁不知道呢？只有最卑鄙龌龊的家伙，才会把各种肮脏分子玷污了（而且是不声不响地）其中某一派的旗帜这一事实拿来归罪于这一派，这难道还不明白吗？米海洛夫斯基先生的全部叙述从头到尾都是曲解、歪曲和捏造。我们在◎第64页◎上面已经看见，社会民主党人作为出发点的那些“真理”，被他完全歪曲了，被他说成另外一个样子，其实任何一个马克思主义者在任何地方和任何时候都没有那样叙述过，而且也不可能那样叙述。如果他叙述了社会民主党人对俄国现实的真正见解，他就不能不知道：能与这种见解“相适应的”只有一种方法，那就是促进无产阶级的阶级自觉的发展，组织并团结无产阶级进行反对现代制度的政治斗争。可是他还留了一手。他装着受了委屈的样子，伪善地指天誓日，并油滑地说：“我很乐意听到这点，但我不懂你们抗议的是什么。”（他在《俄国财富》第2期上就是这样说的）“你们仔细读读我对消极的马克思主义者的评论，就会知道我是说：从伦理观点看来，没有什么可反驳的。”

这当然不过是再次搬出从前那些可怜的遁词而已。

请你们说说，你们会把这样一个人的行为叫作什么：他说他在批评社会革命民粹派（另外一种民粹派还未出现，--我是拿这样一个时期来说的），同时却说出下面一类的话：

“据我所知，民粹主义者分三类：第一是彻底的民粹主义者，他们完全接受农夫的思想，完全按照农夫的愿望把笞刑和打老婆的风气普遍化，总之是奉行皮鞭刑棍政府的万恶政策，这种政策也曾叫作人民政策；其次是胆怯的民粹主义者，他们并不关心农夫的意见，只是企图通过结社之类的方法，把不合俄国国情的革命运动搬到俄国来，--可是，假如不是道路很滑，容易使胆怯的民粹主义者滚向彻底的民粹主义者或勇敢的民粹主义者的话，从伦理观点看来，是没有什么可反驳的；最后是勇敢的民粹主义者，他们在充分地实现善于经营的农夫的人民理想，因而去耕田种地，以便过十足的富农生活。”一切正派的人当然会把这叫作卑鄙庸俗的嘲弄。假如说这种话的人不能在同一报刊上受到民粹主义者的驳斥，假◎第65页◎如这些民粹主义者的思想至今只是秘密地叙述过，因此，许多人对于这种思想都没有一个确切的了解并容易相信关于民粹主义者的任何一种说法，那么，大家都会同意这种人是……

不过，也许米海洛夫斯基先生自己还没有完全忘记这里应当安上一个什么字眼。

                  ----

然而，已经够了！米海洛夫斯基先生的诸如此类的诽谤还有很多，可是，我不知道还有哪种工作会比在这污泥浊水中折腾，把散在各处的暗示收集起来加以比较，从中找出哪怕是一条稍微像样的反驳意见，更加讨厌，更加徒劳，更加吃力的了。

够了！

            1894年4月

第三编（节选）

…………

当时，在60年代，农奴主的势力已经衰退，他们遭到了虽然不是最后的但终究是决定性的失败，不得不从舞台上销声匿迹了。反之，自由派抬起了头。进步、科学、善良、反对虚伪、人民利益、人民良心、人民力量等等自由主义词句风靡一时，现在，在这特别灰心失望的时刻，我国激进主义的无病呻吟家在他们的沙龙里，我国自由主义的清谈家在他们的纪念宴会上和他们的报章杂志上所呕吐出来的也是这些词句。自由主义者原来很有势力，他们按照自己的方式改造了“新秩序”，--当然还不是完全改造，但终究是在相当程度上改造了“新秩序”。虽然当时俄罗斯也还没有“公开的阶级斗◎第66页◎争的亮光”，但终究比现在亮一些，所以连那些不知阶级斗争为何物、宁愿梦想美好的未来而不愿说明丑恶的现在的劳动阶级思想家，也不能不看到自由主义的后面隐藏着富豪，不能不看到这种新秩序就是资产阶级的秩序。农奴主被逐出舞台，他们没有转移大家对当前更紧迫的问题的注意，没有妨碍大家按新秩序的纯粹（比较起来说）形态来观察新秩序，所以大家才有可能考察这一点。我国当时的民主主义者虽然善于指摘富豪的自由主义，可是不善于了解它和科学地说明它，不善于了解它在我国社会经济的资本主义组织下的必然性，不善于了解这个新的生活方式比旧的农奴制的生活方式进步，不善于了解这个生活方式所产生的无产阶级的革命作用，他们只是“唾弃”这种“自由”和“人道”的秩序，认为资产阶级性是一种偶然现象，期望“人民制度”中间还会出现另一种社会关系。

历史果然向他们昭示了另一种社会关系。没有完全被改革（注：32指俄国1861年废除农奴制的改革。这次改革是由于沙皇政府在军事上遭到失败、财政困难和反对农奴制的农民起义不断高涨而被迫实行的。沙皇亚历山大二世1861年2月19日（3月3日）签署了废除农奴制的宣言，颁布了改革的法令。这次改革共“解放了”2250万地主农民，但是地主土地占有制仍然保存下来。在改革中，农民的土地被宣布为地主的财产，农民只能得到法定数额的份地，并要支付赎金。赎金主要部分由政府以债券形式付给地主，再由农民在49年内偿还政府。根据租略统计，在改革后，贵族拥有土地7150万俄亩，农民则只有3370万俄亩。改革中地主把农民土地割去了1/5，甚至2/5。

在改革中，旧的徭役制经济只是受到破坏，并没有消灭。农民份地中最好的土地以及森林、池塘、牧场等都留在地主手里，使农民难以独立经营。在签订赎买契约以前，农民还对地主负有暂时义务。农民为了赎买土地交纳的赎金，大大超过了地价。仅前地主农民交给政府的赎金就有19亿卢布，而转归农民的土地按市场价格仅值5亿多卢布。这就造成了农民经济的破产，使得大多数农民还像以前一样，受着地主的残酷剥削和奴役。但是，这次改革仍为俄国资本主义经济的发展创造了有利的条件。--67、100、250。）（被农奴主的利益弄得残缺不全的改革）打垮的农奴主已经（暂时）复活起来，清楚地表明了资产阶级关系以外的另一种社会关系是什么东西，并且用一种肆无忌惮、毫无理性和残暴至极的反动行为表明了这种关系，以致我国民主主义者胆怯了，屈膝了，不仅不向前进，把他们那种只善于感觉而不善于了解资产阶级性的幼稚的民主主义改造为社会民主主义，反而倒退到自由派那里去，现在他们竟自夸起来，说“所有严肃正派的报刊”都赞同他们的诉苦声……即我想说的他们的理论和纲领。看来教训是非常发人深思的：旧时社会主义者关于人民生活的特殊方式、人民的社会主义本能、资本主义和资产阶级的偶然性等幻想，已经暴露得十分明显了；看来现在已经可以正视现实并公开承认：俄国除开资产阶级的和过时的农奴制的社会经济关系以外，过去和现在都没有任何其◎第67页◎他的社会经济关系，因此，除了经过工人运动，是不能有别的道路通向社会主义的。可是，这些民主主义者什么也没有学会，于是小市民社会主义的幼稚幻想就让位于小市民进步办法的实际清醒主张了。

现在，这些冒充劳动者利益代表的小市民思想家的理论简直是反动的了。他们抹杀现代俄国社会经济关系的对抗，硬说可以用一般的、照顾到一切人的“振兴”、“改良”等等措施来办妥一切，硬说可以调解和统一。他们所以是反动的，因为他们把我们的国家描绘成一种凌驾于各阶级之上从而适宜于并且能够给被剥削群众以某种重大真诚帮助的东西。

最后，他们所以是反动的，因为他们根本不了解劳动者为了本身的解放必须自己进行斗争，必须进行殊死的斗争。例如，在“人民之友”看来，仿佛他们能独自把一切安排妥贴。工人可以放心。你看，甚至有一个技师也到《俄国财富》编辑部来了，他们几乎完全拟好了一个“把资本主义推行到人民生活中去”的“计划”。社会主义者应该坚决彻底地同一切小市民的思想和理论决裂，--这就是应该从这次进攻中得出来的主要的有益的教训。

请注意，我是说同小市民思想决裂，而不是同“人民之友”及其思想决裂，因为同从未有过联系的东西是说不上决裂的。“人民之友”只是这类小市民社会主义思想流派中的一个流派的代表。我所以在这里作出必须同整个小市民社会主义思想、同整个旧时俄国农民社会主义思想决裂的结论，这是因为被马克思主义的发展吓坏了的旧思想代表人物对马克思主义者展开的这次进攻，推动他们特别充分而突出地把小市民思想描绘了出来。我们把这种思想同现代社会主义、同有关俄国现实的现代资料加以对照，就非常清楚地看到，这种思想已经衰竭到什么程度，它已经丧失了任何完整的理论基础，堕落成了可怜的折中主义，堕落成了最平庸的文化派◎第68页◎机会主义的纲领。有人会说，这不能怪整个旧社会主义思想，而只能怪这些从未被任何人算作社会主义者的先生们；但我觉得这种异议是毫无根据的。我到处竭力指明旧理论的这种堕落的必然性，到处竭力少用一些篇幅来专门批判这些先生，而尽量多用一些篇幅去批判俄国旧社会主义的一般基本原理。如果社会主义者认为我把这些原理叙述得不正确，或不确切，不透彻，那我只好恭请诸位先生，请你们自己把这些原理叙述出来，把这些原理好好地说透彻吧！

老实说，再没有人比社会民主党人更乐于有机会同社会主义者进行论战了。

难道你们以为，我们乐意回答这些先生们的“论战”吗？难道你们以为不是他们公开、坚决而激烈地挑战，我们会来干这种事情吗？

难道你们以为我们不尽力克制自己就能阅读、反复阅读和仔细阅读这种用官场自由主义词藻和小市民说教拼凑而成的令人作呕的东西吗？

要知道，现在只有这班先生在论证和叙述这种思想，那总不能怪我们吧。同时还请注意，我是说必须同小市民的社会主义思想决裂。我们分析过的这种小资产阶级理论无条件是反动的，因为它是作为社会主义理论而出现的。

其实这里丝毫没有社会主义气味，就是说，所有这些理论根本没有说明劳动者受剥削的原因，因而绝对不能有助于劳动者的解放，其实所有这些理论都是反映和拥护小资产阶级利益的；如果我们懂得这一点，那我们就一定会用另一种态度对待它们，就一定会提出这样的问题：工人阶级应该怎样对待小资产阶级及其纲领呢？不注意到小资产阶级的两重性（这种两重性在我们俄国表现得特别厉害，因为这里小资产阶级和大资产阶级之间的对抗发展程度◎第69页◎较低），就无法回答这个问题。它是进步的，因为它提出一般民主主义的要求，就是说，它反对中世纪时代和农奴制度的一切残余；它是反动的，因为它极力保存自己的小资产阶级地位，力图阻止和扭转国家朝着资本主义方向的发展。例如，所谓禁止转让份地（注：份地是指1861年俄国废除农奴制后留给农民的土地。这种土地由村社占有，分配给农民使用，并定期重分。--70、101、782。）一类的反动要求，也和其他许多监护农民的办法一样，通常都是用保护劳动者的漂亮借口作掩护的；而事实上这些要求显然只能使劳动者的状况恶化，同时阻挠他们的解放斗争。必须把小资产阶级纲领的这两个方面严格区别开，所以在否定这些理论具有任何社会主义性质时，在反对它们的反动方面时，不应当忘记这些理论的民主主义部分。现在我用实例说明，为什么马克思主义者对小市民理论的完全否定，不仅不排斥它们纲领中的民主主义，反而要求更加坚持民主主义。前面已经指出小市民社会主义的代表人物在他们的理论中总是利用的三个基本论点：缺少土地，税款过重，受行政机关压迫。

要求铲除这些祸害，根本不是什么社会主义，因为这些祸害丝毫不能说明剥夺和剥削，铲除这些祸害丝毫不会触动资本对劳动的压迫。可是铲除这些祸害，就会清除加重这种压迫的中世纪破烂，使工人易于直接同资本进行斗争，因此，这种举动，作为民主主义的要求，定会得到工人最坚决的支持。一般说来，税款和赋税是只有小资产者才能特别重视的问题，但在我们这里，农民税款在许多方面不过是农奴制的残余：例如，应当立即无条件地废除的赎金（注：赎金指俄国1861年改革后农民为赎取份地每年交纳的款项。按照改革的法令，农民的宅地可以随时赎取，而份地则须经地主与农民自愿协议或地主单方面要求始可赎取。份地的赎价是将每年代役租按6％的年利率加以资本化得出的，例如，每年代役租为6卢布，赎价就是100卢布。所以农民所赎取的在名义上是土地，实际上也包括人身自由在内，赎价远远超过了份地的实际价格。在赎取份地时，农民先付赎价的20-25％（如果地主单方面要求赎地，则农民不付这笔费用），其余75-80％由政府以债券形式付给地主，然后由农民在49年内加利息分年偿还政府。因此赎金实际上成了前地主农民交纳的一种沉重的直接税。由于农民赎取份地的最后限期为1883年，赎金的交纳要到1932年才最后结束。在1905-1907年俄国第一次革命中，沙皇政府慑于农民运动的威力，从1907年1月起废除了赎金。--70、210、348。）就是如此；那些只落到农民和小市民身上而与“贵人”无关的赋税就是如此。社会民主党人始终会支持这种要求：铲除这些造成经济政治停滞的中世纪关系的残余。缺少土地的问题也是如此。我已在前面详细地证明了关于这个问题的叫喊的资产阶级性质。例如，农民改革用割地（注：割地是指俄国1861年改革中农民失去的土地。按照改革的法令，如果地主农民占有的份地超过当地规定的最高标准，或者在保留现有农民份地的情况下地主占有的土地少于该田庄全部可耕地的1/3（草原地区为1/2），就从1861年2月19日以前地主农民享有的份地中割去多出的部分。份地也可以通过农民与地主间的特别协议而缩减。割地通常是最肥沃和收益最大的地块，或农民最不可缺少的地段（割草场、牧场等），这就迫使农民在受盘剥的条件下向地主租用割地。改革时，对皇族农民和国家农民也实行了割地，但割去的部分要小得多。要求归还割地是农民斗争的口号之一，1903年俄国社会民主工党第三次代表大会提出了没收全部地主土地，以代替这一要求。--70、101、773、780。）的办法直接替地主抢劫了农民，直接（夺去◎第70页◎农民土地）和间接（巧妙地隔开份地）地为这一巨大反动势力效了劳，这一点是没有疑问的。所以社会民主党人将最坚决地要求把夺自农民手中的土地立即归还农民，把地主的地产（这个农奴制度和农奴制传统的支柱）剥夺干净。后一种要求与土地国有化相吻合，其中并不含有任何社会主义的东西，因为已在我国形成的农场主关系，在这种情况下只会更迅速更蓬勃地发展起来，但这一要求在民主主义意义上说来是极其重要的，因为它是唯一能够彻底打垮高贵地主的办法。最后，当然只有尤沙柯夫先生和瓦·沃·先生之流才会把农民的无权说成是农民被剥夺和被剥削的原因，但行政机关对农民的压迫不仅是明显的事实，并且不是简单的压迫，而是公然把农民看作“贱民”，认为他们命该受高贵地主的支配，让他们享受一般公民权利（例如迁徙权（注：说到这里，不能不想起现任农业大臣叶尔莫洛夫先生在《歉收和人民的灾难》一书中反对移民时所表现的纯粹俄罗斯式的农奴主的厚颜无耻。他说，从国家观点看来，不能认为移民是合理的，因为欧俄地主还很需要空闲人手。--真的，农民生在世上，不是为了用自己的劳动来养活寄生的地主及其“显贵的”走卒，又是为了什么呢？））只是一种特别的恩惠，任何一个庞巴杜尔（注：庞巴杜尔出自俄国作家米·叶·萨尔蒂科夫-谢德林的讽刺作品《庞巴杜尔先生和庞巴杜尔女士们》。作家在这部作品中借用法国国王路易十五的情妇庞巴杜尔这个名字塑造了俄国官僚阶层的群像。“庞巴杜尔”一词后来成了沙皇政府昏庸横暴、刚愎自用的官吏的通称。--71、470。）都可以把他们当作关在贫民习艺所里的人来摆布。所以社会民主党人无条件地赞同这种要求：完全恢复农民的公民权利，完全废除一切贵族特权，取消官僚对农民的监护，给予农民自治权。

一般说来，俄国共产主义者，马克思主义信徒，比其他任何人都更应该把自己称为社会民主党人，并在自己的活动中始终不应忘记民主主义的巨大重要性。（注：这是很重要的一点。普列汉诺夫说得很对：我国革命家有“两种敌人，一种是还没有完全根除的陈腐偏见，一种是对新纲领的狭隘理解”。见附录三（本卷第81页。--编者注）。）◎第71页◎

俄国中世纪的半农奴制度的残余还异常强而有力（比西欧），它像一副沉重的枷锁套在无产阶级和全体人民身上，阻碍着一切等级和一切阶级的政治思想的发展，所以我们不能不主张反对一切农奴制度即反对专制制度、等级制度、官僚制度的斗争对于工人有巨大的重要性。必须向工人十分详细地指明：这些制度是多么可怕的反动力量，它们在怎样加强资本对劳动的压迫，怎样欺压劳动者，怎样把资本阻滞在它的中世纪形式中，这种形式对劳动的剥削并不亚于现代工业形式，而且给解放斗争增添了极大的困难。工人应当知道，他们不推倒这些反动支柱（注：事实上在治理俄罗斯国家的我国官僚是特别厉害的反动机构，它还不大为我国革命者所注意。这种主要靠平民知识分子补充的官僚，按其出身及其活动的使命和性质来说，都带有浓厚的资产阶级性质，但专制制度和高贵地主的巨大政治特权，却赋予他们特别有害的品质。他们是见风使舵的人，把兼顾地主和资产者的利益看作自己的最高任务。他们是犹杜什卡(犹杜什卡是对犹大的蔑称，是俄国作家米·叶·萨尔蒂科夫-谢德林的长篇小说《戈洛夫廖夫老爷们》中的主要人物波尔菲里·弗拉基米罗维奇·戈洛夫廖夫的绰号。谢德林笔下的犹杜什卡是贪婪、无耻、伪善、阴险、残暴等各种丑恶品质的象征。--72。)，利用自己同农奴主的感情和联系来欺骗工农，借口“保护经济上的弱者”和对他们实行“监护”以免受富农和高利贷者的压迫，而采取各种办法把劳动者压低到“贱民”的地位，使他们受农奴主-地主的宰割，从而更加无法抵御资产阶级的进攻。他们是最危险的伪君子，很有西欧反动专家的经验，巧于用爱人民的词藻来掩饰他们阿拉克切耶夫式的贪欲（阿拉克切耶夫式的贪欲意思是极端的专横和残暴。阿·安·阿拉克切耶夫是俄国沙皇保罗一世和亚历山大一世的权臣，推行反动的警察制度，用极端残暴的手段对付被压迫人民的革命运动和任何要求自由的表现。--72。）。），就根本无法同资产阶级进行有成效的斗争，因为只要这些支柱存在，俄国农村无产阶级（这个阶级的支持是工人阶级取得胜利的必要条件）就永远摆脱不了闭塞无知、担惊受怕的状况，只能作绝望的挣扎，而不能进行明智顽强的抗议和斗争。因此，同激进民主派一道去反对专制制度，反对反动的等级和机构，是工人阶级的直接责任，社会民主党人必须使工人阶级明了这种责任，同时又要时时刻刻使工人阶级记住：反对这一切制度的斗争，只是作为促进反资产阶级斗争的手段才是必要的；工人需要实现一般民主主义要求，只是为了扫清道路，以便战胜劳动者的主要敌人即资本，资本按其本性来说是一种纯粹◎第72页◎民主主义的制度，但它在我们俄国却特别倾向于牺牲自己的民主主义，而同反动派勾结起来压迫工人，更加厉害地阻止工人运动的出现。

以上所述，看来足以说明社会民主党人如何对待专制制度和政治自由，以及他们如何对待近来特别加强起来的、力求把一切革命者的派别“统一”和“联合”起来争取政治自由的思潮了（注：指民权党。

民权党是俄国民主主义知识分子的秘密团体，1893年夏成立。参加创建的有前民意党人奥·瓦·阿普特克曼、安·伊·波格丹诺维奇、亚·瓦·格杰奥诺夫斯基、马·安·纳坦松、尼·谢·丘特切夫等。民权党的宗旨是联合一切反对沙皇制度的力量为实现政治改革而斗争。该党发表过两个纲领性文件：《宣言》和《迫切的问题》。1894年春，民权党的组织被沙皇政府破坏。大多数民权党人后来加入了社会革命党。--73、139、764。）。

这是一个颇为新奇而独特的思潮。

它所以新奇，是因为“联合”的建议不是来自某个集团或某几个纲领明确而且有某些相似的集团。如果是这样，联合问题就会是每一个别场合的问题了，就会是准备统一的各个集团的代表能够解决的具体问题了。那也就不会有特别的“统一”思潮了，但这个思潮是有的，而掀起这个思潮的无非是这样一些人，他们离开了旧立场而没有走上任何新立场，这就是说反专制制度的战士直到现在所依靠的理论显然已在崩溃，因而也使斗争所需要的团结条件和组织条件遭到破坏。这些“统一派”和“联合派”的先生们想必以为创立这样一种理论是最容易的事情，只要把它全部归结为反对专制制度和要求政治自由，至于其余一切社会主义问题和非社会主义问题，可以避开不谈。显然，这种幼稚的错误观点，在一开始进行这类统一的尝试时，就一定会不攻自破。

这种“统一”思潮所以独特，是因为它反映着战斗的革命的民粹主义转变为政治激进民主主义这一过程的最后阶段之一，这个转变（过程）我在上面已经尽力描述过了。一切非社会民主主义的革命集团，只有在制定一个抛弃旧时俄国独特发展论的偏见的、提出民主主义要求的坚定纲领时，才能在上述旗帜下巩固地统一起来。社会民主党人认为创立这样一个民主主义政党当然是有益的前进步骤，而且他们为反对民粹主义所进行的工作会促成这种进◎第73页◎步，有助于根除一切偏见和神话，使社会主义者在马克思主义旗帜下聚集起来，由其余的集团组成一个民主主义政党。

社会民主党人当然不能同这个政党“统一”，因为他们认为工人必须独立地组织成一个单独的工人政党，但是工人对民主主义者反对反动机构的一切斗争，都会极力给以支持。

民粹主义已经堕落为最平庸的小资产阶级激进主义的理论，“人民之友”就是这种堕落的非常明显的例证。我们由此可以看出某些人犯了多么重大的错误，他们只向工人传播同专制制度作斗争的思想，却不同时向工人说明我国社会关系的对抗性（由于这种对抗性，资产阶级思想家也主张政治自由），不同时向工人说明俄国工人的历史使命是为全体劳动人民的解放而斗争。

有些人喜欢责备社会民主党人，说他们似乎要独享马克思的理论，可是又说马克思的经济理论是一切社会主义者都接受的。试问，既然我们俄国劳动者遭受剥削根本不是由于资产阶级的社会经济组织，而是由于缺少土地、税款过重和受行政机关压迫，那么，向工人解释价值形式、资产阶级制度的实质和无产阶级的革命作用，又有什么意思呢？

既然阶级斗争理论甚至不能说明工人对厂主的关系（我国资本主义是由政府人为地培植起来的），那么，向工人（更不必说向那不属于已经形成的工厂工人阶级的“人民”大众了）解释阶级斗争理论，又有什么意思呢？

既然想在我国寻找一条避开资本主义、避开资本主义所造成的无产阶级而通向共产主义的道路，那么，又怎能接受马克思的经济理论及其关于无产阶级具有通过资本主义来组织共产主义的革命作用的结论呢？

显然，在这种情况下号召工人争取政治自由，就等于号召工人◎第74页◎替先进资产阶级火中取栗，因为不能否认（值得注意的是连民粹派和民意党也不否认），政治自由首先是为资产阶级利益服务的，它不能改善工人的状况，它只能……只能改善同这个资产阶级作……斗争的条件。我说这些话是反对这样一些社会主义者的，他们不接受社会民主党人的理论，却在工人中间进行鼓动，因为他们根据经验确信只有在工人中间才可以找到革命分子。这些社会主义者使自己的理论同实践相抵触，犯了极严重的错误：诱使工人抛弃自己的直接任务，即组织社会主义工人政党的任务。（注：必须发动工人同专制制度作斗争的结论可以从两方面得出：或者把工人看作争取社会主义制度的唯一战士，那就得把政治自由看作便利工人斗争的条件之一。社会民主党人就是这样看的。或者把工人单单看作是在现代制度下受苦最深、已经没有什么东西可以丧失并能最坚决地反对专制制度的人。但这也就等于要工人作资产阶级激进派的尾巴，而资产阶级激进派是不愿看见在全体“人民”一致反对专制制度的后面，还存在着资产阶级和无产阶级的对抗的。）

当资产阶级社会的阶级对抗因受农奴制度的压制而完全没有发展起来的时候，当农奴制度激起了全体知识分子一致的抗议和斗争，从而造成一种错觉，似乎我国知识分子具有特别的民主主义，以为自由主义者的思想和社会主义者的思想之间没有深刻分歧的时候，产生上述错误是很自然的。现在，当经济发展已有长足的进步，甚至从前否认俄国有资本主义发展基础的人也承认我国恰恰是走上资本主义发展道路的时候，对这一点已经不可能有任何错觉了。“知识分子”的成分，也和从事物质财富生产的社会成分一样，表现得十分明显：如果说，在后者中间起统治和支配作用的是资本家，那么，在前者中间起主导作用的则是人数日益迅速增加的一帮野心家和资产阶级的奴仆，也就是那些心满意足、毫无梦想、深知本身要求的“知识分子”。我们的激进派和自由派不仅不否◎第75页◎认这一事实，反而极力强调它，煞费苦心地证明它不道德，斥责它，极力想粉碎、耻笑……和消灭它。这种想使资产阶级知识分子因自己的资产阶级性而感到羞惭的天真妄想，正像小市民经济学家想用资产阶级使人民破产，使大众贫困、失业和饥饿（援引“哥哥”的经验）来恐吓我国资产阶级的意图一样，是很可笑的；这样审判资产阶级和他们的思想家，就跟判决把狗鱼投到河里去（注：出自俄国作家伊·安·克雷洛夫的寓言《狗鱼》。狗鱼因危害鱼类而受到审判。胡涂法官听从了和狗鱼狼狈为奸的检察官狐狸的建议，判决把狗鱼投到河里淹死。--76。）一样。除此而外，还有这样一种自由派和激进派“知识分子”，他们滔滔不绝地大谈其进步、科学、真理、人民等等，他们喜欢怀念60年代，说当时没有争执、消沉、灰心和冷淡，大家的心都热中于民主主义。

这些先生由于他们固有的天真，怎么也不愿意了解当时的一致是由当时的物质条件造成的，而这样的条件不会回来了。当时大家都同样受到农奴制度的束缚，其中有积了一点钱而想过快活日子的农奴主的管家，也有仇恨地主老爷勒索、干涉和打断他的经营的善于经营的农夫，也有地主家中的无产仆人，以及被卖给商人去盘剥的破产农夫；当时受到农奴制度压迫的还有商人兼厂主，有工人，有手工业者，有工匠。当时在所有这些人之间只有一种联系，就是他们都敌视农奴制度，而超出这种一致就是最剧烈的经济对抗了。只有完全沉醉于甜蜜梦想的人才会至今还看不见这种已经有了这么大发展的对抗，才会在现实生活要求斗争，要求每个不愿替资产阶级当自愿的或非自愿的走卒的人都站到无产阶级方面来的时候，还在泣求这个一致的时代重新到来。

如果你们不轻信关于“人民利益”的花言巧语，而去深究一下，那就会看出在你们面前的是一些地地道道的小资产阶级思想家，他们梦想用各种天真的进步办法来改善、维持和恢复自己的（他们说是“人民的”）经济，他们绝对不能了解，在现存的生产关系基础上，所有这些进步办法只会日益加深大众的无产阶级化。我们不能◎第76页◎不感谢“人民之友”，因为他们大大帮助了我们认清我国知识分子的阶级性质，从而更证实了马克思主义者关于我国小生产者的小资产阶级性的理论，因为他们必然使那些把俄国社会主义者迷惑了这么久的旧幻想和神话加速破灭。“人民之友”已把这些理论用得又脏又破又烂，使俄国信奉这些理论的社会主义者非要二者择一不可：或者重新审查这些理论，或者将它们完全抛弃，让那些洋洋得意地向全世界宣告富裕农民购置改良农具的先生（他们煞有介事地要你们相信必须欢迎那些在赌桌跟前坐腻了的人）去独自享用。他们不仅这样煞有介事地谈论“人民制度”和“知识分子”，并且还大言不惭地谈论远大的理想和对生活问题的理想提法！……

社会主义的知识分子只有抛弃幻想，在俄国现实的而不是合乎心愿的发展中，在现实的而不是臆想的社会经济关系中去寻找立脚点，才能指望工作获得成效。同时，他们的理论工作的方向应当是具体地研究俄国经济对抗的一切形式，研究它们的联系和一贯发展，凡是这种对抗被政治史、法制特点和传统理论偏见所掩盖的地方，都应把它揭示出来。理论工作应当把我国现实作为一定生产关系的体系给以完备的说明，应当指明劳动者在这个体系下遭受剥削和剥夺的必然性，指明经济发展所昭示的摆脱这个制度的出路。

这种以详细研究俄国历史和现实为基础的理论，应当解答无产阶级急需解答的问题，--如果这种理论合乎科学要求，那么，无产阶级反抗思想的任何觉醒都必然会把这种思想引上社会民主主义的轨道。制定这种理论的工作越有进展，社会民主主义就成长得越快，因为最机灵的现代制度的保护者也没有力量来阻止无产阶级思想的觉醒，其所以没有力量，是因为这个制度本身必然地和不可避免地把生产者剥夺得越来越厉害，使无产阶级和它的后备◎第77页◎军越来越壮大，同时社会财富也在不断增大，生产力大大发展，资本主义造成劳动社会化。虽然制定这种理论还要做很多工作，但社会主义者完成这个工作是有把握的，因为唯物主义，即要求任何纲领都是对现实过程的确切表述的唯一科学方法，已在他们中间传播；因为接受这种思想的社会民主党人已经获得很大的成功，连我国自由派和民主派都大为震惊，于是他们那些厚本的杂志--照一位马克思主义者的说法--也办得不再是枯燥无味的了。

我这样强调社会民主党人理论工作的必要性、重要性和艰巨性，决不是想说，这个工作比实际工作更重要（注：恰恰相反。实际的宣传鼓动工作始终应放在第一位，因为第一，理论工作只是解答实际宣传鼓动工作提出的急需解答的问题；第二，社会民主党人往往由于客观情势所迫，不得不只做理论工作，所以他们非常重视每一可以进行实际工作的机会。），更不是想把后一工作推延到前一工作完成以后。只有“社会学中的主观方法”的崇拜者或空想社会主义的信徒，才会得出这样的结论。当然，如果认为社会主义者的任务是在给国家寻找“另外〈除现实道路而外〉的发展道路”，那么，实际工作也只有在天才的哲学家发现和指明了这“另外的道路”时才有可能进行；反过来说，这种道路一旦被发现和指出来，理论工作就结束了，而那些应当把“祖国”引上“新发现的”“另外的道路”的人的工作也就开始了。可是，如果社会主义者的任务是要做无产阶级的思想领导者，领导无产阶级进行现实斗争，去反对横在一定社会经济发展的现实道路上的现实的真正敌人，那么情形就完全不同了。在这种条件下，理论工作和实际工作就会融合在一起，融合为一个工作，德国社会民主党的老战士李卜克内西把这个工作说得极为中肯，这就是：

      研究，宣传，组织。◎第78页◎

不做上述理论工作，便不能当思想领导者；不根据事业的需要进行这项工作，不在工人中间宣传这个理论的成果并帮助他们组织起来，也不能当思想领导者。

这样提出任务，就能保障社会民主党人避免各种社会主义者团体所常犯的毛病，即避免教条主义和宗派主义。

只要以是否符合社会经济发展的现实过程作为学说的最高的和唯一的标准，那就不会有教条主义：只要把任务归结为协助无产阶级组织起来，因而“知识分子”的作用就是使特殊的知识分子的领导者成为不需要的人物，那就不会有宗派主义。

因此，在马克思主义者中间，尽管对各种理论问题存在着意见分歧，但他们的政治活动方法，自从这一派产生以来，就始终没有改变过，并且一直到现在也没有改变。

社会民主党人的政治活动是要协助俄国工人运动发展和组织起来，把工人运动从目前这种分散的、缺乏指导思想的抗议、“骚动”和罢工的状态，改造成整个俄国工人阶级的有组织的斗争，其目的在于推翻资产阶级制度，剥夺剥夺者，消灭以压迫劳动者为基础的社会制度。作为这种活动的基础的，是马克思主义者的共同信念：俄国工人是俄国全体被剥削劳动群众唯一的和天然的代表（注：代表俄国未来的人是农夫，--农民社会主义的代表，最广义的民粹主义者曾经是这样想的。代表俄国未来的人是工人，--社会民主党人现在是这样想的。在一篇手稿里曾这样表述过马克思主义者的观点。）。

其所以是天然的代表，是因为俄国劳动者所受的剥削，如果把正在灭绝的农奴制经济残余撇开不谈，实质上到处都是资本主义的剥削；不过生产者大众所受的剥削是小规模的、零散的、不发达的，而工厂无产阶级所受的剥削则是大规模的、社会化的、集中的。◎第79页◎在前一场合，这种剥削还被各种中世纪形式、各种政治上、法律上和习俗上的附加成分、各种狡猾手段所蒙蔽，妨碍劳动者和他们的思想家看出压在劳动者身上的制度的实质，妨碍他们看出哪里是出路和怎样才能摆脱这个制度。反之，在后一场合，剥削已经十分发达，并且以赤裸裸的形式表现出来，没有任何扰乱真相的枝节成分。工人们已经不能不看出：是资本在压迫他们，必须同资产阶级这个阶级进行斗争。他们这种目的在于满足最迫切的经济需要以改善本身物质状况的斗争，必然要求他们组织起来，必然会成为不是反对个人而是反对阶级的战争，即反对不仅在工厂里而且到处都在压榨和压迫劳动者的那个阶级的战争。所以工厂工人不过是全体被剥削群众的先进代表；为了使他们在有组织的坚忍不拔的斗争中实现自己的代表作用，根本不必用什么“远景”来引诱他们，只要求简单地向他们说明他们的地位，说明压迫他们的那个体系的政治经济制度，说明阶级对抗在这个体系下的必然性和不可避免性。工厂工人在整个资本主义关系体系中所处的这种地位，使他们成为争取工人阶级解放的唯一战士，因为只有资本主义发展的高级阶段，即大机器工业，才能造成进行这场斗争所必需的物质条件和社会力量。在其余一切地方，在资本主义发展的较低级的形式下，这种物质条件是没有的，因为这里的生产分散为成千上万极小的经济单位（它们在最平均的村社土地占有制形式下仍然是分散的经济单位），被剥削者多半还有一点点产业，因而被束缚在他们所应当反对的资产阶级体系上。这就使得那些能够推翻资本主义的社会力量的发展受到阻碍，遇到困难。分散的单独的小规模的剥削把劳动者束缚在一个地点上，使他们彼此隔绝，使他们无法理解自己的阶级一致性，使他们无法联合起来，因为他们无法了解压迫的原因不在于哪个个人而在于整个经济体系。反之，大资本主义必◎第80页◎然割断工人同旧社会、同一定地点、同一定剥削者的任何联系，使他们联合起来，使他们不得不思考，使他们处在有可能开始进行有组织的斗争的地位。所以，社会民主党人把自己的全部注意力和自己的全部活动都集中在工人阶级身上。当工人阶级的先进代表领会了科学社会主义思想，领会了关于俄国工人的历史使命的思想时，当这些思想得到广泛的传播并在工人中间成立坚固的组织，把他们现时分散的经济战变成自觉的阶级斗争时，俄国工人就会起来率领一切民主分子去推翻专制制度，并引导俄国无产阶级（和全世界无产阶级并肩地）循着公开政治斗争的大道走向胜利的共产主义革命。

完

写于1894年

附录三

我所说的对马克思主义的狭隘理解，是指马克思主义者本身来说的。说到这一点，不能不指出，我国自由派和激进派在合法报刊上叙述马克思主义的时候，简直把马克思主义缩小和曲解得不成样子。这是什么叙述！真难以设想，要怎样糟蹋这个革命学说，才能使它躺到俄国书报检查机关的普罗克鲁斯提斯床上（注：出典于希腊神话。强盗普罗克鲁斯提斯把所有落到他手里的过路客强按在一张特制的床上，身材比床长的就剁去腿脚，比床短的就抻拉身躯。--81。）！我国的政论家却掉以轻心，正在做这类手术：经他们叙述的马克思主义大概就成了这样一种学说，它说明在资本主义制度下，以私有者的劳动为基础的个人所有制，怎样经历着辩证的发展，怎样变为自己的否定，然后又怎样社会化。他们郑重其事地把马克思主义的全部内容纳入这一“公式”，不谈它的社会学方法的一切特点，不谈阶级◎第81页◎斗争学说，不谈研究的直接目的--揭露一切对抗和剥削形式，以帮助无产阶级来推翻这些形式。毫不奇怪，得出的必然是一种这样暗淡和狭隘的东西，以致我们的激进派也要为贫乏的俄国马克思主义者表示惋惜。当然呵！如果在俄国专制制度和俄国反动势力的横行时代，可以完整地、确切地和充分地叙述马克思主义，把马克思主义的结论彻底说出来，那么，俄国的专制制度和反动势力就不成其为专制制度和反动势力了！如果我国的自由派和激进派真的懂得马克思主义（即使是根据德文书刊），他们也许会羞于在受检查的报刊上这样糟蹋马克思主义。既然无法叙述这个理论，你们就免开尊口，或者交代一下，说你们远没有道出全部内容，说你们把最重要的东西都略去了。但为什么只叙述一些片断，却大喊大叫狭隘性呢？

要知道，这样只会闹出只有俄国才能有的笑话来，把一些根本不懂阶级斗争，不懂资本主义社会所固有的必然对抗，不懂这种对抗的发展，不懂无产阶级的革命作用的人算作马克思主义者；甚至把一些直接提出资产阶级方案的人，也算作马克思主义者，只要他们有时也说过“货币经济”及其“必然性”等等一类字眼就行，而承认这些字眼是马克思主义者专用的字眼，是需要有米海洛夫斯基先生那样的机智的。

马克思认为他的理论的全部价值在于这个理论“按其本质来说，它是批判的（注：请注意，马克思在这里说的是唯物主义的批判，他认为只有这种批判才是科学的批判，这种批判就是把政治、法律、社会和习俗等等方面的事实拿来同经济、生产关系体系，以及在一切对抗性社会关系基础上必然形成的各个阶级的利益加以对照。俄国的社会关系是对抗性的关系，这几乎是谁也不能怀疑的。可是还没有人试把这些关系当作根据来进行这种批判。）和革命的”（注：见《马克思恩格斯选集》第2卷第218页。--编者注）。后一性质的确完全地和无条件地◎第82页◎是马克思主义所固有的，因为这个理论公开认为自己的任务就是揭露现代社会的一切对抗和剥削形式，考察它们的演变，证明它们的暂时性和转变为另一种形式的必然性，因而也就帮助无产阶级尽可能迅速地、尽可能容易地消灭任何剥削。这一理论对世界各国社会主义者所具有的不可遏止的吸引力，就在于它把严格的和高度的科学性（它是社会科学的最新成就）同革命性结合起来，并且不仅仅是因为学说的创始人兼有学者和革命家的品质而偶然地结合起来，而是把二者内在地和不可分割地结合在这个理论本身中。实际上，这里直接地提出理论的任务、科学的目的就是帮助被压迫阶级去进行他们已在实际进行的经济斗争。

“我们并不向世界说：’停止斗争吧，你的全部斗争都是无谓之举’，而是给它一个真正的斗争口号。”（注：见《马克思恩格斯全集》第1卷第418页。--编者注）

因而在马克思看来，科学的直接任务就是提出真正的斗争口号，也就是说，善于客观地说明这个斗争是一定生产关系体系的产物，善于了解这一斗争的必然性、它的内容、它的发展进程和条件。要提出“斗争口号”，就必须十分详细地研究这一斗争的每种形式，考察它由一种形式转为另一种形式时的每一步骤，以便善于随时判定局势，不忽略斗争的总性质和总目的--完全地和彻底地消灭任何剥削和任何压迫。

试把“我国著名的”尼·康·米海洛夫斯基在他的“批评”中叙述过和攻击过的那套平庸的胡说，同马克思的“批判的和革命的”理论比较一下，你们就会感到惊异，怎么竟会有人认为自己是“劳动阶级的思想家”，却又只限于……摆弄“磨光了的金币”，--我国政论家抹去马克思理论的全部精华，就把它变成了这样的金币。◎第83页◎

试把那些最初也想做劳动者思想家的我国民粹派的著作，即论述我国整个经济制度的历史和现状，包括农民的历史和现状的著作，同这个理论的要求比较一下，你们就会感到惊异，社会主义者怎么能满足于只是研究和描写灾难并就这种灾难进行说教的理论。农奴制度不是被看作产生了某种剥削、某些对抗阶级、某些政治、法律等等制度的一定经济组织形式，而只是被看作地主的横行霸道和对待农民的不公平。农民改革不是被看作某些经济形式和某些经济阶级的冲突，而是被看作尽管愿望极其善良但错误地“选择了”“不正确道路”的长官的措施。改革后的俄国被说成是偏离正道因而给劳动者带来灾难，而不是有了某种发展的一定的对抗性生产关系体系。

不过，现在这个理论已经信誉扫地，这是不容置疑的，而俄国社会主义者越是迅速了解在现代知识水平上，不可能有马克思主义之外的革命理论，越是迅速集中他们的全部力量来把这个理论在理论上和实践上运用于俄国，革命工作的成功就会越可靠越迅速。

                  ----

为了清楚地说明“人民之友”先生们号召知识分子从文化上影响“人民”来“创立”正常的真正的工业等等，是怎样败坏着现代“俄国贫乏的思想界”，我们且引证那些与我们的思想方式根本不同的人们，即民意党嫡系后裔的“民权党人”所作的评论。请看1894年“民权党”出版的小册子《迫切的问题》。

有一类民粹主义者说：“不管怎样，即使在广泛自由的条件下，俄国也不应该放弃它的足以保证〈！〉劳动者在生产中的独立地位的经济组织。”他们还说：“我们需要的不是政治改革，而是有步骤地、有计划地进行的经济改革。”民权党人给了这类民粹主义者有◎第84页◎力的驳斥之后接着说：

“我们不是资产阶级的辩护人，更不是资产阶级理想的崇拜者，但是假如厄运要人民有所抉择：或者是在地方官热心保护下，实行’有计划的经济改革’，不受资产阶级的侵犯；或者是在政治自由基础上，也就是说，在保证人民能有组织地保护自己利益的条件下，使资产阶级存在，那么，我们认为人民选择后者是绝对有利的。现在我国并没有进行要取消人民的貌似独立的经济组织的’政治改革’，可是存在着到处都照例认为是资产阶级政策的东西，这种政策表现为极粗暴地剥削人民的劳动。现在我国既没有广泛的自由，也没有狭隘的自由，可是存在着各立宪国家的大地主和资本家已不再梦想追求的对等级利益的袒护。现在我国没有’资产阶级议会制度’，社会人士绝对不准参与国家管理，可是存在着要求政府用万里长城来防护自己利益的纳伊杰诺夫、莫罗佐夫、卡兹、别洛夫一流的先生，以及居然要求1俄亩可以得到100卢布无息贷款的’我国忠诚贵族’。他们应邀参加各种委员会，他们讲什么，人们都洗耳恭听，他们的意见在国家经济生活的最重要的问题上起着决定性作用。可是，有谁在什么地方替人民说话呢？不就是那些地方官吗？不是正在为人民筹划成立农业劳动队吗？现在不是有人公然无耻地说，给人民份地只是为了要他们纳税和服役吗？沃洛格达省省长在他的通令中不就是这样说的吗？这位省长不过是表述和大声地说出了专制制度（或者正确些说，官僚专制制度）在自己的政策中必然实行的办法罢了。”

不管民权党人对“人民”（他们想要维护他们的利益）的看法，对“社会”（他们继续认为它是保护劳动利益的值得信任的机关）的看法是怎样的模糊，无论如何不能不承认“民权党”的成立是前进了一步，而前进的方向，是要彻底抛弃“为祖国”寻找“另外的道路”◎第85页◎的错觉和幻想，是要大胆承认现实的道路，并在这种道路的基础上寻找进行革命斗争的成份。这里明白地显露了要成立民主主义政党的意向。我只说“意向”，是因为可惜民权党人并没有始终不渝地贯彻他们的基本观点。他们仍在谈论要同社会主义者联合和结盟，而不愿了解：把工人卷入单纯的政治激进主义运动，不过是使工人知识分子脱离工人群众，使工人运动软弱无力，因为工人运动只有在各方面充分代表工人阶级利益的基础上，在同反资本仆役的政治斗争融合为一体的反资本的经济斗争的基础上，才能是强有力的。他们不愿了解：要达到一切革命分子“联合”的目的，最好是使各种利益的代表人物（注：他们自己也反对相信知识分子的神通广大，他们自己也说必须使人民自己参加斗争。但为此必须把这个斗争同一定的日常利益联系起来，因而必须把各种利益区别开来并将它们分别引入斗争……　如果拿一些只有知识分子才了解的赤裸裸的政治要求来遮掩这些不同的利益，那岂不是又向后倒退，又只限于仅仅是知识分子的斗争吗？而这种斗争的软弱无力是刚才承认过了的。）分别组织起来，并由这个和那个政党在一定的场合采取共同行动。他们现在还把自己的党叫作“社会革命党”（见“民权党”1894年2月19日宣言），虽然他们以纯粹政治改革为限，小心翼翼地回避我国“可恶的”社会主义问题。一个这样热烈号召人们丢掉错觉的党，本来不应该在自己的“宣言”上一开头就给人造成错觉，本来不应该在只有立宪主义的地方谈论社会主义。可是，再说一遍，不注意民权党人是由民意党人而来的，就不能评价民权党人。因此不能不承认，他们用纯粹政治纲领来论证同社会主义无关的纯粹政治斗争，是前进了一步。社会民主党人竭诚希望民权党人获得成功，希望他们的党成长和发展起来，希望他们同那些站在现存经济制度的基地上（注：（即资本主义制度的基地上），而不是站在必须否定这个制度和无情反对这个制度的基地上。），其日常利益真正和民主主义◎第86页◎有着极密切联系的社会分子更加密切地接近起来。

“人民之友”的调和主义的、畏首畏尾的、感伤幻想的民粹主义，将因遭到两面夹攻而无法长久支持下去：一方面是政治激进派攻击他们，因为他们居然对官僚表示信任，不了解政治斗争的绝对必要性；另一方面是社会民主党人攻击他们，因为他们虽然同社会主义毫不相干，根本不懂劳动者受压迫的原因和正在进行的阶级斗争的性质，却企图以几乎是社会主义者的名义出来说话。

1894年胶印出版

选自《列宁全集》第2版第1卷第102-170、249-264和290-296页◎第87页◎


弗里德里希·恩格斯

（1895年9月7日〔19日〕以后）

一盏多么明亮的智慧之灯熄灭了，

一颗多么伟大的心停止跳动了！（注：见尼·阿·涅克拉索夫的诗《纪念杜勃罗留波夫》。--编者注）

1895年新历8月5日（7月24日），弗里德里希·恩格斯在伦敦与世长辞了。在他的朋友卡尔·马克思（1883年逝世）之后，恩格斯是整个文明世界中最卓越的学者和现代无产阶级的导师。自从命运使卡尔·马克思和弗里德里希·恩格斯相遇之后，这两位朋友的毕生工作，就成了他们的共同事业。因此，要了解弗里德里希·恩格斯对无产阶级有什么贡献，就必须清楚地了解马克思的学说和活动对现代工人运动发展的意义。马克思和恩格斯最先指出，工人阶级及其要求是现代经济制度的必然产物，现代经济制度在造成资产阶级的同时，也必然造成并组织无产阶级。他们指出，能使人类摆脱现在所受的灾难的，并不是个别高尚人物善意的尝试，而是组织起来的无产阶级所进行的阶级斗争。马克思和恩格斯在他们的科学著作中，最先说明了社会主义不是幻想家的臆造，而是现代社会生产力发展的最终目标和必然结果。到现在为止的全部有记载的历史都是阶级斗争的历史，都是不断更替地由一些社会阶级统治和战胜另一些社会阶级的历史。这种情形，在阶级斗争◎第88页◎和阶级统治的基础，即私有制和混乱的社会生产消灭以前，将会继续下去。无产阶级的利益要求消灭这种基础，所以有组织的工人自觉进行的阶级斗争，目标就应该对准这种基础。而任何阶级斗争都是政治斗争。

马克思和恩格斯的这些观点，现在已为正在争取自己解放的全体无产阶级所领会，但是当这两位朋友在40年代参加社会主义的宣传和当时的社会运动时，这样的见解还是完全新的东西。当时许多有才能的或无才能的人，正直的或不正直的人，都醉心于争取政治自由的斗争，醉心于反对皇帝、警察和神父的专横暴戾的斗争，而看不见资产阶级利益同无产阶级利益的对立。他们根本没有想到工人能成为独立的社会力量。另一方面，当时有许多幻想家，有时甚至是一些天才人物，都以为只要说服统治者和统治阶级相信现代社会制度是不合理的，就很容易在世界上确立和平和普遍福利。他们幻想不经过斗争就实现社会主义。最后，几乎当时所有的社会主义者和工人阶级的朋友，都认为无产阶级只是一个脓疮，他们怀着恐惧的心情看着这个脓疮如何随着工业的发展而扩大。因此，他们都设法阻止工业和无产阶级的发展，阻止“历史车轮”的前进。与这种害怕无产阶级发展的普遍心理相反，马克思和恩格斯把自己的全部希望寄托在无产阶级的不断增长上。无产者人数愈多，他们这一革命阶级的力量也就愈大，社会主义的实现也就愈是接近，愈有可能。马克思和恩格斯对工人阶级的功绩，可以这样简单地来表达：他们教会了工人阶级自我认识和自我意识，用科学代替了幻想。

正因为如此，恩格斯的名字和生平，是每个工人都应该知道的。正因为如此，我们在这本与我们其他一切出版物一样都是以唤醒俄国工人的阶级自我意识为目的的文集（注：指《工作者》文集。

《工作者》文集(《Работник》)是国外俄国社会民主党人联合会的不定期刊物，由劳动解放社编辑，1896-1899年在日内瓦出版，读者对象为马克思主义工人小组成员。列宁是出版这个文集的发起人。1895年5月，他在瑞士同格·瓦·普列汉诺夫、帕·波·阿克雪里罗得以及劳动解放社的其他成员商谈了出版这个文集的问题。1895年9月回国以后，他又多方设法为这个文集提供物质支援和组织稿件。到1895年12月被捕为止，他除为文集撰写《弗里德里希·恩格斯》一文外，还给文集编辑部寄去了别人写的几篇通讯。这个文集一共出了6期（3册）；另外，还出了附刊《〈工作者〉小报》10期。--89、139。）中，应该简要地叙述◎第89页◎一下现代无产阶级两位伟大导师之一弗里德里希·恩格斯的生平和活动。

恩格斯1820年生于普鲁士王国莱茵省的巴门城。父亲是个工厂主。1838年，由于家庭情况，恩格斯中学还没有毕业，就不得不到不来梅一家商号去当办事员。从事商业并没有妨碍恩格斯对科学和政治的研究。当他还是中学生的时候，就憎恶专制制度和官吏的专横。对哲学的钻研，使他更前进了。当时在德国哲学界占统治地位的是黑格尔学说，于是恩格斯也成了黑格尔的信徒。黑格尔本人虽然崇拜普鲁士专制国家，他以柏林大学教授的身分为这个国家服务，但是黑格尔的学说是革命的。黑格尔对于人类理性和人类权利的信念，以及他的哲学的基本原理--世界是不断变化着发展着的过程，使这位柏林哲学家的那些不愿与现实调和的学生得出了一种想法，即认为同现状、同现存的不公平现象、同流行罪恶进行的斗争，也是基于世界永恒发展规律的。既然一切都是发展着的，既然一些制度不断被另一些制度所代替，那么为什么普鲁士国王或俄国沙皇的专制制度，极少数人靠剥夺绝大多数人发财致富的现象，资产阶级对人民的统治，却会永远延续下去呢？黑格尔的哲学谈论精神和观念的发展，它是唯心主义的哲学。它从精神的发展中推演出自然界、人以及人与人的关系即社会关系的发展。马克思和恩格斯保留了黑格尔关于永恒的发展过程的思想（注：马克思和恩格斯不止一次地指出，他们思想的发展，有很多地方得益于德国的大哲学家，尤其是黑格尔。恩格斯说：“没有德国哲学，也就没有科学社会主义。”（参看《马克思恩格斯选集》第2卷第300页。--编者注）），而抛弃了那种偏执的唯心主义观点；他们面向实际生活之后看到，不能用精神的发展来解释自然界的发展，恰恰相反，要从自然界，从物质◎第90页◎中找到对精神的解释……　与黑格尔和其他黑格尔主义者相反，马克思和恩格斯是唯物主义者。他们用唯物主义观点观察世界和人类，看出一切自然现象都有物质原因作基础，同样，人类社会的发展也是受物质力量即生产力的发展所制约的。生产力的发展决定人们在生产人类必需的产品时彼此所发生的关系。用这种关系才能解释社会生活中的一切现象，人的意向、观念和法律。生产力的发展造成了以私有制为基础的社会关系，但是我们现在看到，生产力的发展又夺走了大多数人的财产，将它集中在极少数人的手中。生产力的发展正在消灭私有制，即现代社会制度的基础，这种发展本身就是朝着社会主义者所抱定的那个目标前进的。社会主义者就是要了解，究竟哪种社会力量因其在现代社会中所处的地位而关心社会主义的实现，并使这种力量意识到它的利益和历史使命。这种力量就是无产阶级。恩格斯是在英国，是在英国工业中心曼彻斯特结识无产阶级的；1842年他迁到这里，在他父亲与人合办的一家商号中供职。在这里，他并不是只坐在工厂的办事处里，他常常到工人栖身的肮脏的住宅区去，亲眼看见工人贫穷困苦的情景。但是，他并不满足于亲身的观察，他还阅读了他所能找得到的在他以前论述英国工人阶级状况的一切著作，仔细研究了他所能看到的一切官方文件。这种研究和观察的成果，就是1845年出版的《英国工人阶级状况》（注：见《马克思恩格斯全集》第2卷第269-587页。--编者注）一书。上面我们已经提到作为《英国工人阶级状况》一书的作者恩格斯的主要功绩。在恩格斯以前有很多人描写过无产阶级的痛苦，并且一再提到必须帮助无产阶级。恩格斯第一个指出，无产阶级不只是一个受苦的阶级，正是它所处的那种低贱的经济地位，无可遏止地推动它前进，迫使它去争取本身◎第91页◎的最终解放。而战斗中的无产阶级是能够自己帮助自己的。工人阶级的政治运动必然会使工人认识到，除了社会主义，他们没有别的出路。另一方面，社会主义只有成为工人阶级的政治斗争的目标时，才会成为一种力量。这就是恩格斯论英国工人阶级状况的一书的基本思想。现在，这些思想已为全体能思考的和正在进行斗争的无产阶级所领会，但在当时却完全是新的。叙述这些思想的著作写得很动人，通篇都是描述英国无产阶级穷苦状况的最确实最惊人的情景。这部著作是对资本主义和资产阶级的极严厉的控诉。它给人的印象是很深的。从此，到处都有人援引恩格斯的这部著作，认为它是对现代无产阶级状况的最好描述。的确，不论在1845年以前或以后，还没有一本书把工人阶级的穷苦状况描述得这么鲜明，这么真实。

恩格斯到英国后才成为社会主义者。他在曼彻斯特同当时英国工人运动的活动家发生联系，并开始在英国社会主义出版物上发表文章。1844年他在回德国的途中路过巴黎时认识了马克思，在此以前他已经和马克思通过信。马克思在巴黎时，受到法国社会主义者和法国生活的影响也成了社会主义者。在这里，两位朋友合写了一本书：《神圣家族，或对批判的批判所做的批判》（注：见《马克思恩格斯全集》第2卷第3-268页。--编者注）。这本书比《英国工人阶级状况》早一年出版，大部分是马克思写的。它奠定了革命唯物主义的社会主义的基础，这种社会主义的主要思想，我们在上面已经叙述过了。“神圣家族”是给哲学家鲍威尔兄弟及其信徒所取的绰号。这班先生鼓吹一种批判，这种批判超越一切现实、超越政党和政治，否认一切实践活动，而只是“批判地”静观周围世界和其中所发生的事情。鲍威尔先生们高傲地把无产阶级说◎第92页◎成是一群没有批判头脑的人。马克思和恩格斯坚决反对这个荒谬而有害的思潮。为了现实的人，即为了受统治阶级和国家践踏的工人，他们要求的不是静观，而是为实现美好的社会制度而斗争。在他们看来，能够进行这种斗争和关心这种斗争的力量当然是无产阶级。还在《神圣家族》一书出版以前，恩格斯就在马克思和卢格两人合编的《德法杂志》（注：指《德法年鉴》杂志。

《德法年鉴》杂志(《Deutsch-Franzsische Jahrbücher》)是马克思和阿·卢格合编的德文刊物，1844年在巴黎出版。主要由于马克思和资产阶级激进派卢格之间有原则性的意见分歧，杂志只出了一期双刊号（第1-2期合刊）就停刊了。--29、93。）上发表了《政治经济学批判大纲》（注：见《马克思恩格斯全集》第1卷第596-625页。--编者注）一文，从社会主义的观点考察了现代经济制度的基本现象，认为那些现象是私有制统治的必然结果。同恩格斯的交往显然促使马克思下决心去研究政治经济学，而马克思的著作使这门科学发生了真正的革命。

1845年到1847年，恩格斯是在布鲁塞尔和巴黎度过的，他一面从事科学研究，同时又在布鲁塞尔和巴黎的德籍工人中间进行实际工作。这时，马克思和恩格斯同秘密的德国“共产主义者同盟” （注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，并对章程第1条作了修改，规定同盟的目的是“推翻资产阶级，建立无产阶级统治，消灭旧的以阶级对立为基础的资产阶级和建立没有阶级、没有私有制的新社会”。大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月公布的《共产党宣言》。同盟的中央委员会设在伦敦，除伦敦外，巴黎、布鲁塞尔、瑞士、德国也有同盟的组织。共产主义者同盟成立不久就投入了德国1848-1849年革命，这次革命的实践完全证实了《共产党宣言》所表述的同盟的观点的正确性。1850年9月15日，同盟中央委员会因策略分歧而分裂，中央多数决定把中央委员会所在地由伦敦迁往科隆。在普鲁士政府策划的陷害共产主义者同盟盟员的科隆共产党人案件判决后，同盟于1852年11月17日宣布解散。同盟在宣传科学社会主义和培养无产阶级革命战士方面起了重要的作用；它的许多盟员后来积极参加了建立国际工人协会的活动。--93、642。）发生了联系，“同盟”委托他们把他们所制定的社会主义基本原理阐述出来。这样就产生了1848年出版的马克思和恩格斯的著名的《共产党宣言》（注：见《马克思恩格斯选集》第1卷第250-286页。--编者注）。这本书篇幅不多，价值却相当于多部巨著：它的精神至今还鼓舞着、推动着文明世界全体有组织的正在进行斗争的无产阶级。

1848年的革命首先在法国爆发，然后蔓延到西欧其他国家，于是马克思和恩格斯就回国了。他们在莱茵普鲁士主编在科隆出版的民主派的《新莱茵报》（注：《新莱茵报》(《Neue Rheinische Zeitung》)是德国和欧洲革命民主派中无产阶级一翼的日报，1848年6月1日-1849年5月19日在科隆出版。马克思任该报的主编，编辑部成员恩格斯、恩·德朗克、斐·沃尔弗、威·沃尔弗、格·维尔特、斐·弗莱里格拉特等都是共产主义者同盟的盟员。该报揭露反动的封建君主派和资产阶级反革命势力，主张彻底解决资产阶级民主革命的任务和用民主共和国的形式统一德国，是当时指导群众革命行动的中心。该报创刊不久，就遭到反动报纸的围攻和政府的迫害，1848年9-10月间一度被查封。1849年5月，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，并对其他编辑进行迫害，该报因此被迫停刊。--93、462、541。）。这两位朋友成了莱茵普鲁士所有革命民主意向的灵魂。他们尽一切可能保卫人民和自由的利益，使之不受反动势力的侵害。大家知道，当时反动势力获得了胜利。《新◎第93页◎莱茵报》被迫停刊，马克思因侨居国外时丧失普鲁士国籍而被驱逐出境，而恩格斯则参加了人民武装起义，在三次战斗中为自由而战，在起义者失败后经瑞士逃往伦敦。

马克思也迁居伦敦。恩格斯不久又到他在40年代服务过的那家曼彻斯特商号去当办事员，后来又成了这家商号的股东。1870年以前他住在曼彻斯特，马克思住在伦敦，但这并没有妨碍他们保持最密切的精神上的联系；他们差不多每天都通信。这两位朋友在通信中交换意见和知识，继续共同创立科学社会主义。1870年恩格斯移居伦敦，直到1883年马克思逝世时为止，他们两人始终过着充满紧张工作的共同精神生活。这种共同的精神生活的成果，在马克思方面，是当代最伟大的政治经济学著作《资本论》，在恩格斯方面，是许多大大小小的作品。马克思致力于分析资本主义经济的复杂现象。恩格斯则在笔调明快、往往是论战性的著作中，根据马克思的唯物主义历史观和经济理论，阐明最一般的科学问题，以及过去和现在的各种现象。从恩格斯的这些著作中，我们举出下面几种：反对杜林的论战性著作（它分析了哲学、自然科学和社会科学中最重大的问题）（注：这是一部内容十分丰富、十分有益的书（指《反杜林论》，见《马克思恩格斯选集》第3卷第45-364页。--94。）。可惜只有概述社会主义发展史的那一小部分译成了俄文（《科学社会主义的发展》（这是恩格斯的《社会主义从空想到科学的发展》一书1892年俄文版使用的书名。恩格斯的这一著作也是由《反杜林论》中的三章编成的。--94。）1892年日内瓦第2版）。），《家庭、私有制和国家的起源》（俄译本1895年圣彼得堡第3版）（注：见《马克思恩格斯选集》第4卷第17-175页。--编者注），《路德维希·费尔巴哈》（俄译本附有格·普列汉诺夫的注释，1892年日内瓦版）（注：见《马克思恩格斯选集》第4卷第207-254页。--编者注），一篇论俄国政府对外政策的文章（注：指恩格斯的《俄国沙皇政府的对外政策》一文（见《马克思恩格斯全集》第22卷第13-57页）。这篇文章是维·维·查苏利奇以劳动解放社的《社会民主党人》评论集编辑部的名义约请恩格斯撰写的，刊载于1890年2月和8月出版的该评论集第1集和第2集。--94。）（俄译文刊登在日内瓦出版的《社会民主党人》（注：《社会民主党人》(《Социал-Лемократ》)是俄国文学政治评论集，由劳动解放社于1890-1892年在伦敦和日内瓦用俄文出版，总共出了4集。第1、2、3集于1890年出版，第4集于1892年出版。参加《社会民主党人》评论集工作有的格·瓦·普列汉诺夫、帕·波·阿克雪里罗得和维·伊·查苏利奇等。这个评论集对于马克思主义在俄国的传播起了很大作用。--94。）第1集和第2集上），几篇关于住宅问题的精彩文章（注：指恩格斯1872-1873年在莱比锡《人民国家报》上发表的三篇文章：《蒲鲁东怎样解决住宅问题》、《资产阶级怎样解决住宅问题》和《再论蒲鲁东和住宅问题》。这几篇文章后来以《论住宅问题》为标题出了单行本（见《马克思恩格斯选集》第2卷第459-550页）。--94。），以及两篇篇幅虽小，但价值极大的论述俄国经济发展的文章（《弗里德里希·恩◎第94页◎格斯论俄国》，维·伊·查苏利奇的俄译本，1894年日内瓦版）（注：指恩格斯1875年写的《论俄国的社会问题》和1894年写的《〈论俄国的社会问题〉跋》（见《马克思恩格斯选集》第2卷第616-629页和《马克思恩格斯全集》第22卷第494-510页）。--95。）。马克思还没有把他那部论述资本的巨著整理完毕就逝世了。可是，这部著作的草稿已经完成，于是恩格斯在他的朋友逝世后就从事整理和出版《资本论》第2卷和第3卷的艰巨工作。1885年他出版了第2卷，1894年出版了第3卷（他没有来得及把第4卷（注：指马克思的著作《剩余价值理论》。列宁按照恩格斯的提法把这部著作称为《资本论》第4卷。恩格斯在《资本论》第2卷序言中写道：“这个手稿的批判部分，除了许多在第2卷和第3卷已经包括的部分之外，我打算保留下来，作为《资本论》第4卷出版。”（见《马克思恩格斯全集》第24卷第4页《剩余价值理论》见《马克思恩格斯全集》第26卷。--95。）整理好）。整理这两卷《资本论》，是一件很费力的工作。奥地利社会民主党人阿德勒说得很对：恩格斯出版《资本论》第2卷和第3卷，就是替他的天才朋友建立了一座庄严宏伟的纪念碑，无意中也把自己的名字不可磨灭地铭刻在上面了。的确，这两卷《资本论》是马克思和恩格斯两人的著作。古老传说中有各种非常动人的友谊故事。欧洲无产阶级可以说，它的科学是由这两位学者和战士创造的，他们的关系超过了古人关于人类友谊的一切最动人的传说。恩格斯总是把自己放在马克思之后，总的说来这是十分公正的。他在写给一位老朋友的信中说：“马克思在世的时候，我拉第二小提琴。”（注：见1884年10月15日恩格斯给贝克尔的信（《马克思恩格斯选集》第4卷第449页）。--编者注）他对在世时的马克思无限热爱，对死后的马克思无限敬仰。这位严峻的战士和严正的思想家，具有一颗深情挚爱的心。

1848-1849年的运动以后，马克思和恩格斯在流亡中并没有只限于从事科学工作。马克思在1864年创立了“国际工人协会”（注：指国际工人协会。

国际工人协会（第一国际）是国际无产阶级的第一个群众性的革命组织，1864年9月28日在伦敦建立。马克思为国际工人协会起草了成立宣言和临时章程等重要文件，规定其任务是：团结各国工人，为完全解放工人阶级并消灭任何阶级统治而斗争。国际工人协会的中央领导机关是总委员会，马克思是总委员会的成员。国际工人协会在马克思和恩格斯的指导下，团结了各国工人阶级，传播了科学社会主义，同蒲鲁东主义、工联主义、拉萨尔主义、巴枯宁主义等各种机会主义流派进行了坚决的斗争。国际工人协会积极支持了1871年的巴黎工人起义。巴黎公社失败后，反动势力猖獗，工人运动处于低潮。1872年海牙代表大会以后，国际工人协会实际上已停止活动。根据马克思的建议，国际工人协会于1876年7月在费城代表会议上正式宣布解散。--23、95、266。），并在整整十年内领导了这个协会。恩格斯也积极地参加了该会的工作。“国际工人协会”依照马克思的意思联合全世界的无产者，它的活动对工人运动的发展起了巨大作用。就是在70年代“国际工人协会”解散后，马克思和恩格斯所起的团结的作用也没有停止。相反，他们作为工人运动精神领导者所起的作用，可以说◎第95页◎是不断增长的，因为工人运动本身也在不断发展。马克思逝世以后，恩格斯一个人继续担任欧洲社会党人的顾问和领导者。无论是受政府迫害但力量仍然不断迅速增长的德国社会党人，或者是落后国家内那些还需仔细考虑斟酌其初步行动的社会党人，如西班牙、罗马尼亚和俄国的社会党人，都同样向恩格斯征求意见，请求指示。他们都从年老恩格斯的知识和经验的丰富宝库中得到教益。

马克思和恩格斯两人都懂俄文，都读俄文书籍，非常关心俄国的情况，以同情的态度注视俄国的革命运动，并一直同俄国的革命者保持联系。他们两人都是由民主主义者变成社会主义者的，所以他们仇恨政治专横的民主情感非常强烈。由于马克思和恩格斯具有这种直接的政治情感、对政治专横与经济压迫之间的联系的深刻理论认识以及丰富的生活经验，所以他们在政治方面异常敏感。因此，俄国少数革命者所进行的反对强大的沙皇政府的英勇斗争，总是得到这两位久经锻炼的革命家最表同情的反响。相反，那种为了虚幻的经济利益而离开争取政治自由这一俄国社会党人最直接最重要的任务的图谋，在他们看来自然是可疑的，他们甚至直截了当地认为这是背叛伟大的社会革命事业。“无产阶级的解放应当是无产阶级自己的事情”（注：参看马克思的《协会临时章程》、《国际工人协会共同章程》和恩格斯的《〈共产党宣言〉1890年德文版序言》（见《马克思恩格斯全集》第16卷第15页、第17卷第475页和《马克思恩格斯选集》第1卷第244页）。--96、284、537。），--这就是马克思和恩格斯经常教导的。而无产阶级要争取经济上的解放，就必须争得一定的政治权利。此外，马克思和恩格斯都清楚地看到，俄国政治革命对于西欧的工人运动也会有巨大的意义。专制的俄国向来是欧洲一切反动势力的堡垒。1870年的战争（注：指1870年的普法战争。--96。）造成了德法之间长期的纷争，使俄国处于一种非常有利的国际地位，这当然只是增加了专制俄国这一反动力量的作用。只有自由的俄国，即既不需要压迫波兰人、芬兰人、德意志人、亚美尼亚人及其他弱小民族，也不需要经常挑拨德法两国关系的俄国，才能使现代欧洲摆脱战争负担而松一口气，◎第96页◎才能削弱欧洲的一切反动势力，加强欧洲工人阶级的力量。因此，恩格斯为了西欧工人运动的胜利，也渴望俄国实现政治自由。俄国的革命者因恩格斯的逝世而失去了最好的朋友。

无产阶级的伟大战士和导师弗里德里希·恩格斯永垂不朽！

载于1896年《工作者》文集第1-2集合刊

选自《列宁全集》第2版第2卷第1-12页◎第97页◎


我们拒绝什么遗产？（1897年底）

在1897年《俄国财富》2第10期上，米海洛夫斯基先生在转述明斯基先生对“辩证唯物论者”的批判时写道：“他〈明斯基先生〉一定知道，这些人根本不愿意与过去有任何继承性的联系，并且坚决拒绝遗产”（第179页），也就是说，拒绝瓦·罗扎诺夫先生1891年在《莫斯科新闻》（注：《莫斯科新闻》(《Московские　Ведомости)是俄国最老的报纸之一，1756年开始由莫斯科大学出版。1842年以前每周出版两次，以后每周出版三次，从1859年起改为日报。1863-1887年，由米·尼·卡特柯夫等担任编辑，宣扬地主和宗教界人士中最反动阶层的观点。1897-1907年由弗·安·格林格穆特任编辑，成为黑帮报纸，鼓吹镇压工人和革命知识分子。1917年10月27日（11月9日）被查封。--98、631。）上郑重拒绝了的“60-70年代的遗产”（第178页）。

在米海洛夫斯基先生对“俄国学生们”（注：这是19世纪90年代马克思主义者的代称。--编者注）的这个批评中，有很多谎话。诚然，米海洛夫斯基先生并不是“俄国学生们拒绝遗产”这种谎话的唯一制造者，也不是这种谎话的第一个制造者，--这种谎话很早就由几乎所有的自由主义民粹派刊物代表者攻击“学生们”时反复说过了。我记得，米海洛夫斯基先生在开始与“学生们”激烈作战时还没有想到这种谎话，别人在他以前就捏造出来了。后来他才认为必须附和这种谎话。“学生们”在俄文书刊中把自己的观点发挥得愈彻底，他们对许多理论问题和实践问题讲得愈周详，则在敌对刊物上就会愈少见到有人切实反驳新派别的基本论点。这些基本论点是：俄国资本主义发展是进步的，民粹派把小生产者理想化是荒谬的，必须到俄国社会各个阶级的物质利益中去寻找对于社会思想流派和法律政治制度的解释。人们不提这些基本论◎第98页◎点，无论过去和现在都宁愿不谈这些基本论点，同时却编造出越来越多的谎言来诋毁新派别。在这类谎话--“拙劣的谎话”中，也有这样一种流行说法，说什么“俄国学生们拒绝遗产”，说什么他们同俄国社会中优秀先进部分的优秀传统脱离了关系，说什么他们割断了民主主义的线索，以及诸如此类的胡说八道。由于这类流言蜚语广为传播，我们不得不对它们详加考察并予以驳斥。为了使我们的论述不致使人觉得毫无根据，我们一开始就从历史和著述方面把两个“农村政论家”作一对比，以说明“遗产”问题。我们附带声明一下：我们的论述只限于经济学和政论方面的问题，在全部“遗产”中只考察这些问题，而把哲学、文学、美学等方面的问题撇开不谈。

一　“遗产”代表之一

30年前，即在1867年，《祖国纪事》杂志（注：《祖国纪事》杂志(《Отечественные　Записки》)是俄国刊物，在彼得堡出版。1820-1830年期间登载俄国工业、民族志、历史学等方面的文章。1839年起成为文学和社会政治刊物（月刊）。1839-1846年，由于维·格·别林斯基等人参加该杂志的工作，成为当时最优秀的进步刊物。60年代初采取温和保守的立场。1868年起，由尼·阿·涅克拉索夫、米·叶·萨尔蒂科夫-谢德林、格·扎·叶利谢耶夫主持，成为团结革命民主主义知识分子的中心。1877年涅克拉索夫逝世后，尼·康·米海洛夫斯基加入编辑部，民粹派对这个杂志的影响占了优势。《祖国纪事》杂志不断遭到沙皇政府书报检查机关的迫害。1884年4月被查封。--41、99、170。）开始刊载斯卡尔金所写的标题为《在穷乡僻壤和在首都》的一些政论性特写。这些特写在1867-1869年这三年当中陆续发表出来。1870年，作者把这些特写收集起来，以同样的标题出了单行本。（注：斯卡尔金《在穷乡僻壤和在首都》1870年圣彼得堡版（共451页）。我们没有可能找到这几年的《祖国纪事》，所以只能利用这个单行本（马克思阅读斯卡尔金的《在穷乡僻壤和在首都》一书时作过摘要（见《马克思恩格斯文库》1948年俄文版第11卷第119-138页）。把马克思的摘要和列宁的《我们拒绝什么遗产？》相对照可以看出，他们对这本书的事实材料和结论的态度是一致的。--99）。）读一读这本现在几乎完全被人忘却了的书，对于我们要探讨的问题即“遗产”代表同民粹派分子和“俄国学生们”的关系问题，是很有益处的。这本书的书名是不确切的。作者自己看到了这一点，所以他在该书的前言中解释说，这本书的主题是“首都”同“乡村”的关系问题，即关于乡村◎第99页◎的政论性特写，他没有打算专门谈论首都。这就是说，他也许打算过，不过认为这不方便：像我所能够的那样去做，我不愿意，像我所愿意的那样去做，我又不能够，--斯卡尔金引证一个希腊作家的话来说明这种不方便。

让我们简短地叙述一下斯卡尔金的观点。

我们从农民改革（注：指俄国1861年废除农奴制的改革。这次改革是由于沙皇政府在军事上遭到失败、财政困难和反对农奴制的农民起义不断高涨而被迫实行的。沙皇亚历山大二世1861年2月19日（3月3日）签署了废除农奴制的宣言，颁布了改革的法令。这次改革共“解放了”2250万地主农民，但是地主土地占有制仍然保存下来。在改革中，农民的土地被宣布为地主的财产，农民只能得到法定数额的份地，并要支付赎金。赎金主要部分由政府以债券形式付给地主，再由农民在49年内偿还政府。根据租略统计，在改革后，贵族拥有土地7150万俄亩，农民则只有3370万俄亩。改革中地主把农民土地割去了1/5，甚至2/5。

在改革中，旧的徭役制经济只是受到破坏，并没有消灭。农民份地中最好的土地以及森林、池塘、牧场等都留在地主手里，使农民难以独立经营。在签订赎买契约以前，农民还对地主负有暂时义务。农民为了赎买土地交纳的赎金，大大超过了地价。仅前地主农民交给政府的赎金就有19亿卢布，而转归农民的土地按市场价格仅值5亿多卢布。这就造成了农民经济的破产，使得大多数农民还像以前一样，受着地主的残酷剥削和奴役。但是，这次改革仍为俄国资本主义经济的发展创造了有利的条件。--67、100、250。）开始谈起，因为直到现在每个愿意叙述自己关于经济学问题和政论问题的一般观点的人，都必定要把这个问题作为起点。在斯卡尔金的书中，农民改革问题占有很大篇幅。斯卡尔金大概是第一个这样的作家，他根据广泛的事实和对整个农村生活的详细考察，系统地表明农民在实行改革后的穷困状况，他们生活恶化的情形，以及他们在经济、法律和生活方面的新的依赖形式，一句话，表明一切从那时以来为许多研究与记述所十分周密而又详尽地指出和证明过的东西。现在这一切真实情况已不是什么新东西了。但在当时它们不仅是新的，而且还引起自由派一帮人的猜疑，因为他们担心：指出这些所谓“改革的缺点”，是否意味着对改革以及对被掩盖着的农奴制的谴责。斯卡尔金的见解所以更加值得注意，还因为作者是改革时期的人（他也许甚至还参加了改革。我们手头没有任何关于斯卡尔金的历史文献资料和传记材料）。因此，他的见解是根据对当时的“首都”和当时的“乡村”的直接观察，而不是根据书斋里对书本材料的研究。

在斯卡尔金对农民改革的见解中，首先使听惯了民粹派关于这个题目的甜言蜜语的现代读者特别注意的，是作者的头脑非常清醒。斯卡尔金在观察改革时一点也不欺骗自己，一点也不把改革理想化，他把改革看作是地主和农民双方之间的一种协定，因为在此以前他们是在某种条件下共同享用土地，而现在他们分开了，与此同时双方的法律地位也改变了。决定分开的方式和每方所得土◎第100页◎地的数量的因素，是双方的利益。这些利益决定了双方的意愿，而哪一方有可能直接参加改革和实际发挥实现改革的各种问题，也就决定了这一方占有优势。斯卡尔金对改革的了解正是如此。关于改革的主要问题，即关于份地（注：份地是指1861年俄国废除农奴制后留给农民的土地。这种土地由村社占有，分配给农民使用，并定期重分。--70、101、782。）和缴款的问题，斯卡尔金谈得特别详细，他在自己的许多特写中屡次谈到这些问题（斯卡尔金的书包括11篇具有独立内容的特写，在形式上很像单篇的农村通信。第一篇特写是1866年写的，最后一篇是1869年写的）。斯卡尔金的书中关于所谓“少地的”农民的说明，对于现代读者来说当然没有什么新颖的地方，但是在60年代末，他的论证则是既新鲜又可贵的。当然，我们不去重述这些论证，我们只指出斯卡尔金在说明现象方面的特点，这个特点使他胜过了民粹派。斯卡尔金不是说“地少”，而是说“农民份地被割去的太多”（第213、214页及其他许多页；参看第三篇特写的标题），说法令所规定的最大份地要少于实有的份地（第257页），并且举出农民对改革的这一方面的非常突出和典型的意见（注：“他〈黑体是原作者用的〉这样割去了我们一部分土地，使我们没有这块割地就活不下去；我们自己的土地被他们的田地从四面八方包围住了，使我们连牲口都赶不出去；现在你还得为份地特别付钱，也要为割地[割地是指俄国1861年改革中农民失去的土地。按照改革的法令，如果地主农民占有的份地超过当地规定的最高标准，或者在保留现有农民份地的情况下地主占有的土地少于该田庄全部可耕地的1/3（草原地区为1/2），就从1861年2月19日以前地主农民享有的份地中割去多出的部分。份地也可以通过农民与地主间的特别协议而缩减。割地通常是最肥沃和收益最大的地块，或农民最不可缺少的地段（割草场、牧场等），这就迫使农民在受盘剥的条件下向地主租用割地。改革时，对皇族农民和国家农民也实行了割地，但割去的部分要小得多。要求归还割地是农民斗争的口号之一，1903年俄国社会民主工党第三次代表大会提出了没收全部地主土地，以代替这一要求。--70、101、773、780。]特别付钱，并且要多少就得付多少。”一个以前缴纳代役租（代役租是农民向地主交纳的实物或货币，也指沙皇政府向国家农民、皇族农民征收的一种税，这种税起初按人口征收，后来改为按土地和手工业收入征收。在农民改革以后，代役租逐渐为赎金所代替。--101。）的有经验和识字的农夫对我说：“这算什么改善生活！加在我们身上的代役租和以前一样，而土地却被割去了一部分。”）。斯卡尔金对这一事实的解释和论证是非常详细、有力的，对于一位非常温和、冷静、按其一般观点来看无疑是资产阶级著作家说来甚至是很激烈的。像斯卡尔金这样一个著作家也这样坚决地谈论这个现象，可见这个现象非常刺目。关于缴款太重，斯卡尔金也谈论得非常坚决和详细，并用大量事实来证明自己的论点。我们在第三篇特写（1867年）的副标题下面读到：“过高◎第101页◎的赋税是他们〈农民〉穷困的主要原因”，而且斯卡尔金指出赋税高于农民种地所得，他引证《税务委员会报告》中关于俄国赋税在上层阶级和下层阶级间的分配材料，原来下层阶级担负了全部赋税的76％，上层阶级只担负了17％，而西欧赋税分配的比例无论在什么地方对于下层阶级都要有利得多。在第七篇特写（1868年）的副标题下我们读到：“过重的货币税是农民贫困的主要原因之一”。作者表明，新的生活条件是如何立刻要求农民出钱、出钱、再出钱，《法令》是如何把废除农奴制需要农民补偿地主这一条规定下来（第252页），代役租的最高数额是如何“根据地主及其管事和村长所提供的原本材料、　即完全任意编造出来的和一点也不可靠的材料而规定的”（第255页）。因此，委员会算出的平均代役租，要高于实际的平均代役租。“农民除缴纳沉重的税款以外，还丧失了几百年来所享用的土地。”（第258页）“如果土地的赎金不是根据代役租的资本化，而是根据土地在解放时期的真正价值来估计，那么赎金就会很容易交付，甚至不需要政府协助，也不需要发行信贷券了。”（第264页）“按照2月19日法令的精神，赎金应当减轻农民的负担和改善农民的生活，实际上却往往使农民受到更大的压迫。”（第269页）我们引证这些话--它们本身并没有多大意思，而且一部分已经陈旧了--是为了表明，一个敌视村社（注：村社是俄国农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有三分之二的农户和五分之四的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--22、102、164、250、654、780。）并在很多问题上像十足的曼彻斯特派（注：曼彻斯特派是19世纪上半叶主张贸易自由和废除限制资本主义发展的法律（如谷物法等）是资产阶级政治经济学中自由贸易主义的拥护者。其活动中心是英国大工业城市曼彻斯特。今曼彻斯特学派的是两个纺织厂主科布顿和布莱特。--102。）分子那样发表意见的著作家，是多么慷慨激昂地为农民的利益说话。指出如下一点很有益处，即民粹派的几乎所有有益而不反动的论点与这位曼彻斯特派分子的论点是完全吻合的。不言而喻，既然斯卡尔金对改革抱有这种观点，那他无论如何也不会像民粹派分子过去和现在那样醉心于把改革甜蜜地理想化，说什么改革批准了人民生产，说它超过了西欧的农民改革，说它把俄国好像变成了一块白板等等。斯卡尔金不仅没有◎第102页◎说也不会说这一类话，而且甚至直接说，我国农民改革比之西欧是在对农民更加不利的条件下实行的，它所带来的好处也少于西欧。斯卡尔金写道：“如果我们问一问自己，那就会直接提出一个问题：为什么农奴解放在我国就不像本世纪头25年在普鲁士和萨克森那样迅速、那样与日俱增地表现出良好结果来呢？”（第221页）“在普鲁士，和在德国各地一样，要赎的不是农民早已依据法律成为其财产的份地，而是农民必须向地主尽的义务。”（第272页）

我们现在从斯卡尔金所评价的改革的经济方面转而来谈法律方面。斯卡尔金坚决反对连环保（注：连环保是每一村社的成员在按照向国家和地主交清捐税和履行义务方面互相负责的制度。这种奴役农民的形式，在俄国废除农奴制后还保存着，直到1906年才最终取消。--103。）、身分证制度以及农民“村社”（和小市民社团）对其成员们的宗法式权力。在第三篇特写中（1867年），他坚决主张废除连环保、人头税和身分证制度，主张必须实行平等的财产税制度，用免费的和无期限的证明来代替身分证。“其他任何一个文明国家都没有在国内实行身分证税的。”（第109页）大家知道，这种税只是在1897年才被废除了。我们在第四篇特写的标题下读到：“村团和城市杜马在发送身分证和征收外出税方面是十分专横的……”“连环保是宽裕的业主和正经的庄稼人必须替游手好闲的人和懒汉拖着的沉重枷锁。”（第126页）对于当时就已经看得出来的农民分化现象，斯卡尔金想以上升者和下降者的个人品质来解释。作者详尽地描写住在圣彼得堡的农民在领取身分证和延长身分证期限方面的困难，并且驳斥一些人的如下异议：“谢天谢地，这一大群无地的农民没有登记要到城市里来，没有使没有不动产的城市居民的人数增加……”（第130页）“野蛮的连环保……”（第131页）……“试问，能否把身处这种地位的人叫作有公民自由权利的人呢？　这不也就是被固定在土地上的农民(glebae adscripti)（注：指古罗马帝国时代被固定在土地上的农民。不管种这些土地怎么亏本，他们也不能离开。--103。）吗？”（第132页）人们把罪过归到农民改革上去。“但是立法把农民从地主的羁绊下面解放出来以后，没有想出什么办法◎第103页◎来使农民摆脱村团和注册处的羁绊，这难道应归罪于农民改革吗？……　农民既不能决定自己居住的地方，又不能选择自己的职业，公民自由的标志何在呢？”（第132页）斯卡尔金十分正确和中肯地把我们的农民称为“定居的无产者”（注：斯卡尔金非常详细地表明了这个定义（无产者）不仅第一部分是正确的，而且第二部分也是正确的。他在自己的特写中把大量篇幅用于对农民的附属地位及其穷困情况的描述，用于对雇农的艰苦状况的描述，用于对《1868年饥荒情况的描述》（第五篇特写的标题），以及用于对农民受盘剥受侮辱的种种表现的描述。就像在90年代一样，在60年代也曾有闭口不谈和否认饥荒的人。斯卡尔金激烈地反对这种人。自然，这里没有必要详细引证关于这个问题的言论。）（第231页）。在第八篇特写（1868年）的标题下我们读到：“把农民束缚在村团中和份地上，就阻碍他们生活的改善……　阻碍外出做零工现象的发展。”“除农民无知和受不断增加的赋税压榨外，阻碍农民生产发展、因而阻碍农民福利提高的原因之一，是农民被束缚在村团中和份地上。把人手束缚在一个地方并用坚固的纽带把土地村社束缚起来，这本身就是对劳动、个人进取心和小土地所有制的发展非常不利的条件。”（第284页）“农民被束缚在份地上和村团中，没有可能把自己的劳动应用到生产效能更高和对自己更有利的地方，他们好像停留在从农奴制度挣脱出来就走了进去的那种拥挤不堪的、像牲畜一样混杂在一起的、不生产什么东西的生活方式中。”（第285页）由此可见，作者是从纯粹资产阶级的观点来考察农民生活的这些问题的，虽然如此（更确切些说：正因为如此），他非常正确地估计了把农民束缚起来对于整个社会发展和农民本身的害处。这个害处（我们补充一句）对于最下层农民，对于农村无产阶级，是特别大的。斯卡尔金很中肯地说道：“法律关心不使农民仍旧没有土地，是很好的，但是不要忘记，农民自身对于这个问题的关心，比任何立◎第104页◎法者都要强烈得多。”（第286页）“农民除被束缚于自己的份地和村团以外，即使临时外出做些零工，也由于连环保和身分证制度而要受到许多限制，支付许多花费。”（第298页）“据我看来，如果采取……一些措施使农民易于离开土地，很多农民就会摆脱当前的困境。”（第294页）在这里斯卡尔金所表示的愿望是与民粹派的种种方案截然相反的，民粹派的那些方案就是要把村社固定下来，禁止转让份地等等。从那时起，许多事实充分证明斯卡尔金是完全正确的：继续把农民束缚在土地上和保持农民村社的等级制的闭塞状态，只能使农村无产阶级的状况恶化，阻碍全国的经济发展，丝毫也不能保卫“定居的无产者”避免最坏的盘剥和依赖地位，避免工资和生活水平下降到最低限度。

从上面的引证中读者已经能够看出，斯卡尔金是反对村社的。他从个人财产、个人进取心等等角度出发反对村社与重分制（第142页及以下各页）。斯卡尔金反驳拥护村社的人说，“古来的习惯法”已经过时了：“在一切国家里，随着农村居民与文明环境的接近，习惯法便丧失其原始的纯洁性，遭到毁损和歪曲。我们这里也可以看到同样的现象，村社的权力渐渐变成豪绅和乡村文书的权力，结果这个权力不但不去保护农民，反而成了束缚他们的沉重的羁绊。”（第143页）--这个意见是非常正确的，它已为30年来的无数事实所证实。斯卡尔金认为，“父权制的家庭，村社的土地占有制，习惯法”，已经被历史无可挽回地判决了。“谁愿意永远给我们留下这些过去几世纪的可敬纪念物，谁就因此证明，他们更善于空想，而不能深入现实和了解不可抵挡的历史进程。”（第162页）斯卡尔金在发表了这个事实上是正确的意见之后，接着又进行了一些带有曼彻斯特派气味的激烈抨击。他在另外一个地方写道：“村社的土地使用制使每个农民陷入对整个村团奴隶般的依赖地位。”◎第105页◎（第222页）这样，斯卡尔金便把从纯粹资产阶级观点对村社的极端仇视与对农民利益的坚定保护结合在一起了。斯卡尔金决没有对村社的仇视与那些主张用暴力消灭村社并强制实行另外的土地占有制度的愚蠢方案结合在一起，--这些方案通常是现代反对村社的人编造出来的，他们主张粗暴地干涉农民生活，并且完全不从农民利益出发来反对村社。相反，斯卡尔金强烈抗议把他算作拥护“用暴力消灭村社土地使用制”（第144页）的人。他写道：“2月19日的法令非常英明地让农民自己……从村社土地使用制过渡到……分户耕种制。的确，除农民自己外，谁也不能真正决定这种过渡要在什么时候实行。”因此，斯卡尔金反对村社，只是由于他认为村社阻碍经济发展，阻碍农民退出村团（注：村团即村社，见注12。--106。）和离开土地，这与“俄国学生们”现在仇视村社的原因是一致的。这种仇视，与捍卫地主自私的利益，与捍卫农奴制度的残余和精神，与捍卫对农民生活的干涉，没有任何共同之处。注意到这个区别很重要，因为现代民粹派习惯于只把《莫斯科新闻》这个阵营看作村社的敌人，而很愿意装作不懂得有另一种对村社的仇视。

斯卡尔金对农民穷困状况的原因的总看法，是认为所有这些原因都在于农奴制度的残余。斯卡尔金描写了1868年的饥荒情况后指出：农奴制度的拥护者幸灾乐祸地谈论着这次饥荒，说饥荒的原因在于农民放荡，在于废除了地主的保护等等。斯卡尔金激烈地反对这些观点。他说：“农民穷困的原因是农奴制度遗留下来的〈第212页〉，而不是废除农奴制度的结果；这是使我国大多数农民处于接近无产阶级的地位的一般原因”；接着斯卡尔金把上述对改革的意见又讲了一遍。攻击分户是荒谬的：“分户虽然给农民的物质利益带来暂时的损失，但它却拯救了农民的个人自由和农民家庭的尊严，即人的最高福利，没有这种福利，任何文明成就都不可能◎第106页◎达到”（第217页）。接着斯卡尔金正确地指出了人们攻击分户的真正原因：“许多地主过分夸大分户所产生的害处，把农民穷困的某些原因所产生的结果都归到分户上面，正如归到酗酒上面一样，而地主们自己却不愿意承认这些原因是由于他们才产生的。”（第218页）有人说，现在人们对农民的贫困大写特写起来，而以前却没有人写过，可见农民的状况是恶化了；斯卡尔金回答这些人说：“要想通过对农民状况的今昔对比来判断农民从地主权力下面解放出来的结果，那就应该在农奴制度统治的情况下，把农民的份地分割得像现在所分割的一样，并且把改革后的一切赋役加在农民身上，然后再来看一看他们怎样忍受这种状况。”（第219页）这是斯卡尔金见解中极其突出和重要的特点，他把农民状况恶化的一切原因都归结为农奴制度的残余，即农奴制度遗留下来的工役（注：工役制是指农民租种地主土地时用给地主干涉来代替交纳地租的制度。它是农奴制的直接残余，而其最主要基础是割地。--107、162、253、779。）、代役租、割地、农民无人身权利和不能更换住所。至于新的社会经济关系制度本身、改革后的经济制度本身可能包含农民贫困的原因，这一点斯卡尔金不仅没有看到，而且也根本不会想到，因为他深信，只要把农奴制度的这一切残余彻底铲除，普遍幸福就会到来。他的观点正好是否定的观点：只要铲除农民自由发展的障碍，只要铲除农奴制度遗留下来的束缚，我们这个美好世界上的一切就会更加美好。斯卡尔金说：“在这里〈即在对待农民方面〉国家政权只有一条路：逐渐地和始终不懈地把那些使我国农民陷入现在这样愚钝和贫困的境地并且不让他们站立起来的原因铲除干净。”（第224页，黑体是我用的）对于那些为“村社”辩护（即主张把农民束缚在村团中或份地上），认为不然就会“产生农村无产阶级”的人，斯卡尔金的答复在这方面是极其值得注意的。斯卡尔金说：“只要我们回想一下我国有多么广阔的土地因为没有人耕种而荒废起来，这个反驳就不攻自破了。如果法律对我国劳动力的自然分配不◎第107页◎加限制，那么在俄国只有那些职业乞丐或者是不可救药的堕落分子和酒鬼才会成为真正的无产者。”（第144页）--这是18世纪经济学者和“启蒙者”的典型观点，他们相信，只要农奴制及其一切残余一废除，就会在大地上建立起普遍幸福的王国。也许民粹派分子会蔑视斯卡尔金，说他不过是一个资产者。不错，斯卡尔金固然是一个资产者，但他是进步的资产阶级思想体系的代表，而民粹派分子的思想体系则是小资产阶级的，在许多方面是反动的。至于农民那些与整个社会发展要求始终一致的实际的和现实的利益，这个“资产者”却比民粹派分子捍卫得更好些！（注：反过来说，凡是我们在民粹派那里遇到的具有进步意义的实际措施，就其内容说来，完全是资产阶级性质的措施，即正好对资本主义发展而不是对其他什么发展有利的措施。只有小资产者才能捏造理论，说扩大农民占有的土地，减少赋税，实行移民，发放信贷，提高技术，整顿销售等等措施，是为什么“人民生产”服务的。）

为了结束对斯卡尔金观点的评述，我们要补充几句。他反对等级制度，主张一切等级只有一个法庭，“在理论上”同情不分等级的乡政权，热烈拥护国民教育、特别是普遍教育，拥护自治和地方自治机关（注：地方自治机关是沙皇政府为使专制制度适应资本主义发展的需要，于1864年颁布条例逐步设立的。按照这个条例，县地方自治会议议员由县地主、城市选民、村社代表三个选民团分别选举，以保证地主在地方自治机关中占优势。省地方自治会议的议员由县地方自治会议选举。地方自治会议的主席由贵族代表担任。地方自治局由地方自治会议选举产生，每届任期三年。地方自治机关在内务大臣和省长监督之下进行活动，他们有权停止它的任何一项决议的执行。沙皇政府只授权地方自治局管理当地经济事务。地方自治局的经费来源于对土地、房屋及工商企业征收的不动产税。从19世纪90年代起，由于供职的知识分子（其中有自由派、民粹派以至社会民主党人）影响增大，地方自治局的活动趋于活跃。地方自治局在发展教育和卫生事业方面作出了一些成绩。地方自治局的经济措施--举办农业展览、设立农事试验站、发展农业信贷等，有利于地主和富农经济的巩固，对贫苦农民并没有什么实际意义。地方自治局所组织的统计工作对研究改革后的俄国经济具有重要意义。到19世纪70年代，设立地方自治机关的行政单位有欧俄34个省和顿河军屯州。到第一次世界大战前，则有欧俄43省。1917年二月革命后，资产阶级临时政府扩大了地方自治机关的权限，并在乡一级设立了地方自治机关，使之成为资产阶级在地方上的支柱。十月革命后，地方自治机关被撤销。--108、207、251、369、632。），拥护广泛的土地信贷、特别是小额信贷，因为农民极其需要购买土地。“曼彻斯特派”在这里又出现了：例如，斯卡尔金说，地方自治局的和城市的银行是“宗法式的或原始的银行形式”，这些银行应当让位于具有“一切优越性”的私人银行（第80页）。提高土地价值，“只能在我们各省的工商业活动十分活跃的情况下才能办到”（第71页）等等。

我们来作总结。就斯卡尔金观点的性质说来，可以把他叫作资产者-启蒙者。他的观点很像18世纪经济学家的观点（当然是经过俄国条件的三棱镜而有相应的折射），而且他把60年代“遗产”的◎第108页◎一般“启蒙”性质表达得相当清楚。像西欧的启蒙者和60年代的大多数著作家一样，斯卡尔金对于农奴制度及其在经济、社会和法律方面的一切产物充满着强烈的仇恨。这是“启蒙者”的第一个特征。俄国的一切启蒙者所共有的第二个特征，就是热烈拥护教育、自治、自由、西欧生活方式和整个俄国全盘欧化。最后，“启蒙者”的第三个特征就是坚持人民群众的利益，主要是农民的利益（农民在启蒙者时代还没有完全解放，或者刚刚得到解放），他们真诚相信农奴制度及其残余一经废除就会有普遍幸福，而且衷心想要促进这一事业。这三个特征就是我们所说的“60年代遗产”的本质。重要的是要着重指出，在这个遗产里没有任何民粹派的东西。俄国有不少著作家，就其观点说来，是符合上述特征的，而且与民粹派根本没有任何共同之处。只要一个著作家的世界观中有上述特征，人们总公认他是“保持了60年代传统”的著作家，完全不管他对民粹主义采取什么态度。当然，谁也不会想到要说，例如，不久前才举行过寿辰庆祝会的米·斯塔秀列维奇先生由于反对民粹派或对民粹派提出的问题采取了冷淡态度，便是“拒绝了遗产”。我们所以拿斯卡尔金作例子（注：也许有人会反驳我们说，斯卡尔金在对村社的敌视态度上和声调上都不是60年代的典型人物。但是这里的问题决不仅仅在于村社。问题在于一切启蒙者所共有的而斯卡尔金也赞同的那些观点。至于他的声调，也许的确不是典型的，因为它是稳健的、温和的、渐进的，等等。难怪恩格斯把斯卡尔金叫作温和的保守分子[温和的保守分子是恩格斯在《论俄国的社会问题》一文中给斯卡尔金的评语（见《马克思恩格斯选集》第2卷第625页脚注）。--109。]。然而如果拿一位具有更典型的声调的遗产代表来考察，那么，第一，由于种种原因这样做会是不方便的，第二，拿他来同现代民粹主义比较，会使人产生误会。（这里说的“具有更典型的声调的遗产代表”是指尼·加·车尔尼雪夫斯基。列宁在谈到19世纪60年代思想遗产时援引斯卡尔金，是出于应付书报检查的考虑。他在1899年1月26日给亚·尼·波特列索夫的信中，对这个问题作了说明。--109。）按我们任务的性质说来，声调（与一句谚语说的相反）不构成音乐，而且因为斯卡尔金的声调不典型，所以他的“音乐”，即他的观点的内容，就更加突出。我们感到兴趣的正是这个内容。我们也只打算在观点的内容方面（决不是在作者的声调方面），把遗产代表和现代民粹派分子作一个比较。），正因为他毫无疑问是“遗产”的代表，同时又是民粹◎第109页◎派捍卫的旧制度的死敌。

我们在上面已经说过，斯卡尔金是一个资产者。关于这个评语，我们在上面已经举出相当多的证明，但是必须附带说明一下，我们往往极端不正确地、狭隘地、反历史地了解这个词，把它（不区分历史时代）同自私地保护少数人的利益联系在一起。不应忘记，在18世纪启蒙者（他们被公认为资产阶级的先驱）写作的时候，在我们的40年代至60年代的启蒙者写作的时候，一切社会问题都归结为与农奴制度及其残余作斗争。新的社会经济关系及其矛盾，当时还处于萌芽状态。因此，资产阶级的思想家在当时并没有表现出任何自私的观念；相反，不论在西欧或俄国，他们完全真诚地相信共同的幸福生活，而且真诚地期望共同的幸福生活，他们确实没有看出（从某种程度上说还不可能看出）从农奴制度产生出来的那个制度中的各种矛盾。难怪斯卡尔金在其书中的一个地方引证了亚当·斯密的话。我们看到，他的观点以及他的论据的性质在许多方面都在重复这位先进资产阶级的伟大思想家的论点。

如果我们把斯卡尔金的实际愿望一方面和现代民粹派分子的观点作比较，另一方面和“俄国学生们”对它们的态度作比较，那么我们就会看到“学生们”将始终支持斯卡尔金的愿望，因为这些愿望代表着进步社会阶级的利益，代表着整个社会在目前道路即资本主义道路上发展的迫切利益。而民粹派对斯卡尔金的这些实际愿望或者对他的问题提法所作的修改都很糟糕，都遭到“学生们”的反对。学生们“攻击”的不是“遗产”（这是荒谬的捏造），而是民粹派分子加到遗产上面的浪漫主义的和小资产阶级的东西。现在我们就来谈谈这些加上去的东西。◎第110页◎

二　民粹派加到“遗产”上的东西

现在我们就从斯卡尔金转到恩格尔哈特吧。他的《农村来信》也是关于农村的政论性质的特写，所以他的书在内容上甚至在形式上都很像斯卡尔金的那本书。恩格尔哈特比斯卡尔金有才能得多，他的农村来信写的也生动得多、形象得多。他这本书里没有像《在穷乡僻壤和在首都》一书的饱学的作者那样的长篇大论，但是却有更多中肯的评述和其他一些形象。无怪乎恩格尔哈特的书在广大读者中受到如此持久的欢迎，并在不久以前还再版过，而斯卡尔金的书则几乎完全被人忘却了，虽然恩格尔哈特的信在《祖国纪事》上开始发表只不过是在斯卡尔金的书出版两年以后。因此，我们根本不需要向读者介绍恩格尔哈特这本书的内容，我们只简要地说明他的观点的两个方面：第一，整个“遗产”所特有的、尤其是恩格尔哈特和斯卡尔金所共有的观点；第二，民粹派所特有的观点。恩格尔哈特已经是一个民粹派分子，但是他的观点中还有这么多一切启蒙者所共有的特点，这么多被现代民粹派所抛弃或改变了的东西，以致很难把他归到哪一边，是归到没有民粹派色彩的整个“遗产”代表一边呢，还是归到民粹派分子一边。

使恩格尔哈特与“遗产”代表相接近的，首先是他那十分清醒的见解，对现实的简单而直接的说明，对一切坏东西--一般是“基础”的坏东西，特别是农民的坏东西--的无情揭露，而把“基础”加以虚伪的理想化和掩饰，则是民粹主义必不可少的组成部分。因此，恩格尔哈特的民粹主义，虽然表现得很微弱和胆怯，但与他以巨大的才能所描绘的农村现实的图景还是发生了直接的尖锐◎第111页◎的矛盾；如果一个经济学家或政论家把恩格尔哈特所举出的材料和观察结果拿来论证自己关于农村的判断（注：附带讲一下：这不仅是非常有意义的和有教益的，而且也是一个经济学家-研究者的完全正当的方法。如果学者们相信调查表的材料，即相信许多往往带有成见，很少了解情况，没有形成自己完整见解，没有搞通自己观点的业主们所写的答复和意见，那么有什么理由不相信一个观察精细，绝对诚实，很好研究了自己所讲的东西的人在整整11年中所收集的材料呢？），那么从这种材料中是不可能得出民粹派的结论的。把农民及其村社理想化，是民粹主义必不可少的组成部分之一，而各种各样的民粹派分子，从瓦·沃·先生起到米海洛夫斯基先生止，都非常卖力地要对“村社”加以理想化和粉饰。恩格尔哈特则丝毫没有进行这种粉饰。与关于我国农民的村社倾向的流行说法相反，与拿这种“村社倾向”来反对城市的个人主义、反对资本主义经济中的竞争现象等等流行做法相反，恩格尔哈特毫不留情地揭露了小农的惊人的个人主义。他详细地表明，我们的“农民在财产问题上是最极端的私有者”（第62页，引自1885年版），他们忍受不了“大伙一起工作”，他们由于狭隘的个人动机和利己打算而仇视这种工作，因为在大伙一起工作的时候，每个人都“怕多干活”（第206页）。这种害怕多干活的情形，简直到了十分可笑的程度（可以说甚至到了令人啼笑皆非的程度），例如，作者说：住在一个房间里、共同操持家务并有亲属关系的一些农妇，每个人只擦自己用过饭的那一小块桌面，或者每个人轮流为自己的婴儿挤牛奶（怕别人把牛奶藏起来），每个人单独给自己的婴儿煮粥。（第323页）恩格尔哈特这样详细地说明了这些特点，用这样多的例子证实了这些特点，因此不能说这些事实是偶然发生的。二者必居其一：或者恩格尔哈特是一个根本不行的和不值得相信的观察者，或者关于我国农夫的村社倾向和村社品质的◎第112页◎奇谈是把从土地占有形式中抽象出来的特点（而且还把从这种土地占有形式中抽象出来的它的国库-行政方面）都搬到经济上去的空洞捏造。恩格尔哈特说明，农夫在其经济活动方面的趋向是当富农：“每个农民都有某种程度上的富农倾向”（第491页），“农民中间充满着富农理想”……“我不止一次地指出：在农民身上个人主义、利己主义、剥削倾向很严重”……“每个人都以当狗鱼而骄傲，并力图吞掉鲫鱼。”农民的趋向决不在于“村社”制度，决不在于“人民生产”，而在于最普通的、为一切资本主义社会所特有的小资产阶级制度。这一点恩格尔哈特作了很好的说明。富裕农民的趋向是做生意（第363页），以粮换工，购买贫穷农夫的劳动力（第457、492页及其他各页），用经济学的语言来说，就是善于经营的农夫变为农村资产阶级，--这是恩格尔哈特作了描写并且十分确凿地证明了的。恩格尔哈特说：“如果农民不转向劳动组合的经济，而是每户单独进行经营，那么即使是在土地很多的条件下，种地的农民当中也会有无土地者和雇农。我还要说，我认为将来农民贫富的差别比现在还要大。虽然是在村社的土地占有制之下，但还会有许多实际上没有土地的雇农与'富人'同时存在。我虽有土地所有权，但是我既没有资本也没有农具来耕种，那么它对于我和我的孩子们又有什么用呢？这等于把土地交给瞎子，向他说，吃吧！”（第370页）“劳动组合的经济”带着一种可悲的讽刺孤零零地呈现在这里，就像一种善良的无罪的愿望，它不仅不是从关于农民的材料中产生出来的，而且甚至是为这些材料所直接驳斥和排除的。

使恩格尔哈特与没有任何民粹派色彩的遗产代表接近的另一个特点，就是他相信农民贫困的主要和根本原因是农奴制度的残余以及它所特有的法规。只要扫除了这些残余和这种法规，事情就好办了。恩格尔哈特对法规持坚决否定的态度，他无情地嘲笑想凭◎第113页◎借上面的法规来造福于农夫的任何企图，他的这种态度与民粹派对“领导阶级的理性和良心、知识和爱国主义”（尤沙柯夫先生在1896年《俄国财富》第12期第106页上的话）的期望，与民粹派关于“组织生产”的空洞计划等等形成了极其尖锐的对立。我们提醒一下：对于在磨房里不准出卖伏特加酒这项关心农夫“利益”的规则，恩格尔哈特进行了多么辛辣的讽刺；对于1880年几个地方自治机关所颁布的不准在8月15日以前种黑麦的强制性决定，--这项决定也是因为考虑到农夫的利益而制订出来的，--他是多么愤怒，说这是坐在书斋里的“学者”对“千百万庄稼汉”的经济的粗暴干涉（第424页）。恩格尔哈特指出了禁止在针叶树林中吸烟，禁止在春天打狗鱼，禁止在“5月”砍白桦树，禁止捣毁鸟窠等等规则和命令，然后讽刺地说道：“……关心农夫始终是知识分子主要操心的事。谁是为自己而生活呢？大家都是为农夫而生活呀！……农夫是愚蠢的，不会处理自己的事情。如果谁也不去关心他们，那他们就会把所有的树林都烧光，把所有的鸟都打死，把所有的鱼都捕光，把土地毁坏，连自己也整个死掉。”（第398页）读者，请您说，这个著作家会不会至少同情一下民粹派分子所喜爱的关于禁止转让份地的法律呢？他会不会像《俄国财富》的一位台柱那样说出上述那一类话来呢？他会不会赞成同一杂志的另一位台柱尼·卡雷舍夫先生责难我们的省地方自治机关（是在90年代呀！）“找不到地方”“为组织农业劳动而进行不断的、大规模的、大量的投资”（注：1896年5月《俄国财富》第5期。卡雷舍夫先生所著关于省地方自治机关在经济措施上的开支一文。第20页。）这种观点呢？

我们再指出一个使恩格尔哈特和斯卡尔金相接近的特点，这◎第114页◎就是恩格尔哈特对许多纯粹资产阶级的愿望和措施所采取的那种不自觉的态度。不是说恩格尔哈特力图粉饰小资产者，捏造出某种借口（类似瓦·沃·先生那样）来反对把这种称号应用到某些企业主身上去，--完全不是。恩格尔哈特是一个实践农业主，他只醉心于经济上的各种进步和改良，根本没有注意到这些改良的社会形式最好不过地推翻了他自己关于资本主义在我国不可能发展的理论。例如，我们回忆一下，他如何醉心于在自己的经济中对工人实行计件工资制（揉麻、脱粒等等）而获得的成绩。恩格尔哈特仿佛也没有料想到，用计件工资代替计时工资是日益发展的资本主义经济所采取的最流行的方法之一，资本主义经济用这个方法可以加强劳动强度和增加额外价值（注：额外价值即剩余价值。列宁在90年代的著作中，常把“额外价值”与“剩余价值”并用，后来就只用“剩余价值”一词。--115、170。）额。再举一个例子。恩格尔哈特嘲笑了《农业报》（注：《农业报》(《Земледельческая　Газета》)是俄国沙皇政府国家产业部（1894年起改为农业和国家产业部）的报纸，1834-1917年在彼得堡出版。起初每周出版两号，1860年起改为每周出版一号，同时每月出版两期附刊《农村小报》。该报主要刊登有关农业的政府法令、经济时评、新闻报道等，在地主和富农阶层中很有影响。--115。）的“停止轮流出租田地，利用雇农劳动组织经济，采用改良的机器、工具、畜种，实行多圃制，改善草地和牧场等等”这一纲领。恩格尔哈特大叫道：“其实这一切不过是老生常谈！”（第128页）。然而恩格尔哈特在自己的经营实践中所实行的正是这个纲领，他正是由于利用雇农劳动组织经济才在自己的经济中取得了技术改进。还有，我们看到，恩格尔哈特是多么直率、多么正确地揭露了善于经营的农夫的真正趋向；但这丝毫也没有妨碍他肯定说：“所需要的不是各种工厂，而是小规模的〈黑体是恩格尔哈特用的〉农村酒坊和油坊”以及其他等等（第336页）。这就是说，“所需要的”是使农村资产阶级向技术性农业生产过渡，--这种过渡无论何时何地都是农业资本主义最重要的征兆之一。这就表明，恩格尔哈特不是一个理论家，而是一个实践农业主。议论不要资本主义也可能进步是一回事，亲自经营是另外一回事。恩格尔哈特既抱定合理组织自己的经济的目的，就为周围环境的力量所迫而不得不采取纯粹资本主义的方法来达到这个目的，并且把自己关于“雇◎第115页◎农”的一切理论上的抽象的疑问搁在一边。斯卡尔金在理论上是作为一个典型的曼彻斯特派分子来发议论的，他既根本看不见自己议论的这种性质，也根本看不见自己的议论是与俄国资本主义演进的需要相适应的。恩格尔哈特在实践中不得不作为一个典型的曼彻斯特派分子来行动，这与他在理论上对资本主义的抗议和他相信祖国将走一条特殊的道路的热望背道而驰。

然而恩格尔哈特确实是这么相信的，因此我们不得不把他叫作民粹派分子。恩格尔哈特已经很清楚地看到了俄国经济发展的真正趋向，并且开始否认这个发展的矛盾。他竭力证明农业资本主义在俄国不可能发展，证明“我国没有雇农”（第556页），--然而他自己却十分详尽地推翻了我国工人工资很高的说法，他自己表明在他那里做工要养活全家的牧工彼得所领得的工资是多么微薄，除了吃饭以外一年只领得6个卢布来“购买油、盐、衣服”（第10页）。“即使这样，人家还很羡慕他，我如果不要他，马上就会有50个人愿意来顶替。”（第11页）恩格尔哈特在指出自己经营的成绩和工人熟练地使用耕犁时洋洋得意地叫喊道：“耕地的究竟是些什么人呢？就是那些愚昧无知、不好好干的俄国农民。”（第225页）

恩格尔哈特虽然用自己的经营和自己对农民个人主义的揭露推翻了关于“村社倾向”的一切幻想，但他却不仅“相信”农民可能向劳动组合经济过渡，而且还表示“确信”事情将来一定会这样，我们俄国人正是要完成这个伟大事业，要采用新的经营方法。“我国经济的独特性或独创性就表现在这里。”（第349页）现实主义者恩格尔哈特变成了浪漫主义者恩格尔哈特，这个浪漫主义者以对未来的“独特性”的“信心”来补偿自己经营方法中和他所观察到的农民经营方法中完全不存在的“独特性”！从这样的信心到恩格◎第116页◎尔哈特身上所具有的（虽然是极个别的）极端民粹主义的特点，到与沙文主义近似的狭隘民族主义（恩格尔哈特在战争问题上对一个地主证明说：“连欧洲我们也能打垮”，“而且欧洲的农夫将会拥护我们”（第387页），甚至到把工役制理想化，其间只有一步之差！是的，恩格尔哈特曾经把自己书中这样多的美好篇章用来描写农民受压制和受侮辱的状况，用来描写农民以劳动作抵押去借贷钱粮而不得不在最坏的人身依附的条件下几乎无偿地给人家劳动的情形。（注：请回忆一下这样一个情景：村长（即地主的管事）在农民自己的麦子熟得快要落地的时候叫他去做工，只要一提不去做工就要在乡里“脱裤子”，农民就不得不去。）--就是这个恩格尔哈特甚至这样说：“如果医生〈这里说的是医生对农村有好处，农村需要医生。--弗·伊·注〉有自己的庄园，农夫可以靠做工来抵偿医药费，那就好了。”（第41页）这用不着解释了。

整个说来，把上述恩格尔哈特世界观中正面的特点（即与没有一点民粹派色彩的“遗产”代表所共有的特点）与反面的特点（即民粹派的特点）加以比较，那么我们应当承认，前者在《农村来信》的作者那里占绝对优势，后者则仿佛是外来的、偶然加进去的、从外面吹进去而与该书的基调不合的东西。

三　“遗产”从与民粹主义的联系中是否得到了好处？

也许读者会问：你们把民粹主义理解为什么东西呢？“遗产”这◎第117页◎个概念包含什么内容，上面已经下过定义，而“民粹主义”这个概念，则还没有下过任何定义。

我们把民粹主义理解为一种观点体系，它包含以下三个特点：(1)认为资本主义在俄国是一种衰落，退步。因此便有“遏止”、“阻止”、“制止”资本主义“破坏”历代基石的意图和愿望以及诸如此类的反动狂叫。(2)认为整个俄国经济制度有独特性，特别是农民及其村社、劳动组合等等有独特性。人们并不认为必须把现代科学所制定的关于各个社会阶级及其冲突的概念应用于俄国经济关系。农民村社被看作是一种比资本主义更高、更好的东西，因此便产生了对“基石”的理想化。在农民中间否认和抹杀任何商品经济和资本主义经济所固有的矛盾，否认这些矛盾与它们在资本主义工农业中的更发展的形式有联系。(3)忽视“知识分子”和全国法律政治制度与一定社会阶级的物质利益有联系。否认这种联系，对这些社会因素不作唯物主义的解释，这就使人把这些因素看作是一种能“把历史拖到另一条路线上去”（瓦·沃·先生）、“越出轨道”（尼·-逊、尤沙柯夫诸位先生）等等的力量。

我们所理解的“民粹主义”就是这样。因此读者可以看到，我们是在广义上使用这个术语的，正如一切“俄国学生们”使用它一样，他们反对的是整个观点体系，而不是这一观点体系的个别代表。当然，这些个别代表之间有差别，有时是不小的差别。这些差别谁也没有忽视。但是，上述世界观方面的特点则是民粹主义一切极不相同的代表，比方说，从……尤佐夫先生起到米海洛夫斯基先生止所共有的。尤佐夫、萨宗诺夫、瓦·沃·和其他先生们，在自己观点中除了上述否定的特点而外，还有其他一些否定的特点，而这些否定的特点，例如米海洛夫斯基先生和现在《俄国财富》的其他撰稿人则是没有的。当然，否定狭义的民粹派分子与一般的民粹派分子之◎第118页◎间的差别是不对的，但是忽视所有一切民粹派分子的基本社会经济观点在上述基本要点方面相一致，那就更不对了。既然“俄国学生们”所驳斥的正是这些基本观点，而不只是离开这些基本观点走到更坏方面去的“可悲的偏向”，那么他们显然完全有权利在广义上使用“民粹主义”这个概念，他们不仅有权利这样做，而且也不能不这样做。

当我们讲到民粹主义上述基本观点的时候，我们应当首先确认，“遗产”与这些观点毫不相干。有许多无庸置疑的“遗产”代表和继承者，他们与民粹主义毫无共同之处，他们根本没有提出资本主义问题。根本不相信俄国和农民村社等等的独特性，根本不认为知识界和法律政治制度是一种能够使历史“越出轨道”的因素。我们在上面拿《欧洲通报》（注：《欧洲通报》杂志(《Вестник　Европы》)是俄国资产阶级自由派的历史、政治和文学刊物，1866年3月-1918年3月在彼得堡出版。1866-1867年为季刊，后改为月刊。先后参加编辑出版工作的有米·马·斯塔秀列维奇和马·马·柯瓦列夫斯基等。--33、119、166。）的出版者兼编辑作例子，可以在别的方面指责他，但决不能责备他破坏了遗产的传统。相反，有些人的观点是符合上述民粹主义基本原则的，并且直接公开地“拒绝遗产”，--至少米海洛夫斯基先生也指出过的那位雅·阿布拉莫夫先生，或者尤佐夫先生都是这样的人。“俄国学生们”所反对的民粹主义，在（以法律用语来说）“发现”遗产的时候，即在60年代，甚至是根本不存在的。当然，民粹主义的胚胎、萌芽，不仅在60年代，而且在40年代甚至更早一些时候就已经有了（注：不妨参看一下杜冈-巴拉诺夫斯基所著《俄国工厂》一书（1898年圣彼得堡版）。），--不过我们现在对民粹主义的历史一点也不感兴趣。我们认为重要的，再说一遍，只是确定：上述意义上的60年代的“遗产”与民粹主义没有任何共同之处，这就是说，就观点的实质说来，它们之间没有共同之处，因为它们提出的问题各不相同。有非民粹派分子的“遗产”继承者，也◎第119页◎有“拒绝遗产的”民粹派分子。当然，也有继承“遗产”或自命为继承“遗产”的民粹派分子。正因为如此，所以我们才谈到遗产与民粹主义的联系，现在我们来看一看这种联系提供了什么东西。

第一，民粹主义比遗产前进了很大一步，因为民粹主义把遗产继承者部分地还不能（在当时）提出，部分地由于他们所固有的狭小眼界而一直都没有提出的问题提到了社会思想界面前来解决。提出这些问题是民粹主义的巨大历史功绩，并且由于民粹主义对这些问题作了（不管是什么样的）解答，从而在进步的俄国社会思想流派中占据先进的地位，这也是十分自然和完全可以理解的。

然而民粹主义对这些问题的解答毫无用处，因为这种解答所根据的是西欧早就抛弃了的落后理论，是对资本主义所进行的浪漫主义的和小资产阶级的批判，是对俄国历史和现实中最重要事实的忽视。当俄国资本主义及其固有的矛盾还不够发展的时候，这种对资本主义的粗浅批判还能站得住。但是民粹主义绝对不能满足俄国资本主义当前的发展，不能满足我们关于俄国经济历史和现实的知识的现状，不能满足当前对社会学理论提出的要求。民粹主义在当时是一种进步现象，因为它第一次提出了资本主义问题，而现在则成为一种反动的和有害的理论，因为它使社会思想发生混乱，助长停滞现象和各种亚洲式的东西。民粹主义对资本主义的批判的反动性质，使现在的民粹主义甚至具有这样一些特点，这些特点使它连那种只限于忠实地保持遗产的世界观都不如。（注：在上面评经济浪漫主义的文章中我已经指出，我们的论敌表现出惊人的近视，他们把反动的、小资产阶级的这些用语理解为论战性抨击，其实这些用语具有完全确定的哲学历史意义。（见《列宁全集》第2版第2卷第185页。--编者注））我们现在力求通过对上述民粹主义世界观的三大特点的逐一分析，来◎第200页◎说明情况确实如此。

第一个特点，就是认为资本主义在俄国是一种衰落，退步。俄国资本主义的问题一提出来，人们很快就弄清楚了我国的经济发展是资本主义性质的，而民粹派分子则宣布这种发展是退步，是错误，是偏离了仿佛为民族全部历史生活所规定的道路，偏离了仿佛为历代基石所视为神圣的道路等等。启蒙者热诚地相信当前的社会发展，民粹派却不相信；启蒙者满怀历史乐观主义和蓬蓬勃勃的精神，民粹派则悲观失望和垂头丧气，因为他们认为，事情愈像现在这样下去，就愈糟糕，新的发展所提出来的任务就愈难完成，于是他们便号召“遏止”和“阻止”这个发展，提出落后便是俄国的幸福这种理论等等。民粹派世界观的这一切特点，不仅与“遗产”毫无共同之处，而且是和它正相抵触的，认为俄国资本主义是“偏离道路”，是衰落等等，就会歪曲俄国整个经济的演进过程，歪曲我们眼前所发生的“更替”现象。民粹派分子一心要遏止和制止资本主义对历代基石的破坏，便干出了历史上惊人的荒唐行为，他们忘记了：在这个资本主义后面，除了同样的剥削，再加上使劳动人民的状况恶化的各种各样的盘剥和人身依附而外，除了社会生产方面、因而社会生活各个领域的因循守旧和停滞不前而外，是没有别的什么东西的。民粹派分子从自己浪漫主义的、小资产阶级的观点出发同资本主义作战，便把任何历史现实主义都抛弃了，总是把资本主义的现实同对前资本主义制度的虚构加以比较。60年代的“遗产”热诚地相信当时社会发展的进步性，把无情的仇恨倾注在旧时代的残余上，确信只要把这些残余扫除干净，一切都会尽如人意，--这个“遗产”不仅与上述民粹派的观点毫不相干，而且是正相抵触的。

民粹主义的第二个特点，就是相信俄国的独特性，把农民和村◎第121页◎社理想化等等。关于俄国的独特性的学说，使民粹派分子抓住西欧的一些过时的理论不放，使他们以惊人的轻率态度对待西欧文化的许多成就；民粹派分子安慰自己说，虽然我们没有文明人类的某些特点，但是“我们命中注定要”向世界表明新的经营方法等等。民粹派分子不仅不把西欧进步思想界对资本主义及其一切现象的分析用之于神圣的俄罗斯，反而竭力想出一些借口不对俄国资本主义作出人们曾对欧洲资本主义作出过的结论，民粹派分子奉承从事这种分析的人，同时……同时却始终心安理得地当这些人毕生所反对的浪漫主义者。一切民粹派分子共同主张的关于俄国独特性的学说，也是不仅与“遗产”毫无共同之处，甚至和它正相抵触。相反，“60年代”力图欧化俄国，相信俄国会吸收全欧的文化，关心把这个文化的各种设施移植到我们这个一点也不独特的土地上来。任何关于俄国独特性的学说，都完全不符合60年代的精神和传统。民粹派对农村的理想化和粉饰，更不符合这个传统。这种虚伪的理想化不顾一切地要把我们的农村看作某种特别的东西，看作某种与前资本主义关系时期任何其他国家的任何其他农村制度根本不同的东西；这种理想化与清醒的、现实主义的遗产的传统处于极端矛盾之中。资本主义愈往前愈深入地发展，任何资本主义商品社会所共有的矛盾在农村中表现得愈厉害，则民粹派分子关于农民的“村社倾向”、“劳动组合心理”这类甜言蜜语与农民分化为农村资产阶级和农村无产阶级这一事实之间的对立就愈来愈尖锐，继续用农民眼光观察事物的民粹派分子就愈加迅速地从感伤的浪漫主义者变成小资产阶级的思想家，因为小生产者在现代社会中正在变成商品生产者。对农村的虚伪的理想化与关于“村社倾向”的浪漫主义的梦想，使民粹派分子对于农民在当前经济发展下的真正需要采取了极其轻率的态度。在理论上尽可以大谈基石的◎第122页◎力量，但是在实践中每个民粹派分子都清楚地感觉到：扫除旧事物的残余，扫除至今还把我国农民从头到脚紧紧束缚住的改革前的制度的残余，正是给资本主义的发展而不是给其他什么发展开辟道路。宁肯停滞，也不要资本主义的进步，--这实质上就是每个民粹派分子对农村的看法，当然，远不是每个民粹派分子都像瓦·沃·先生那样天真直率，敢于公开直接地说出这个意思。“农民被束缚在份地上和村团中，没有可能把自己的劳动应用到生产效能更高和对自己更有利的地方，他们好像停留在从农奴制度挣脱出来就走了进去的那种拥挤不堪的、象牲畜一样混杂在一起的、不生产什么东西的生活方式中。”“遗产”代表之一就是这样从他所特有的“启蒙者”的观点来看问题的。（注：这里指的是斯卡尔金。列宁引用的是他的书中的话（见《在穷乡僻壤和在首都》1870年圣彼得堡版285页）。--123。）“宁肯让农民继续停留在他们因循守旧的宗法式的生活方式中，也不要在农村中给资本主义扫清道路”，--每个民粹派分子实质上就是这样看问题的。事实上，大概没有一个民粹派分子敢于否认农民村社的等级制闭塞状态、连环保、禁止出卖土地和抛弃份地是与现代经济现实、是与现代资本主义商品关系及其发展处于最尖锐的矛盾中。否认这个矛盾是不可能的，但问题的全部实质在于民粹派分子像害怕火一样地害怕这样提出问题，害怕这样把农民的法律状况与经济现实、与当前的经济发展加以对比。民粹派分子顽固地相信并不存在的、由他们浪漫主义地空想出来的没有资本主义的发展，因此……因此他们打算阻止现在这个循着资本主义道路前进的发展。对农民村社的等级制闭塞状态、连环保、农民有权出卖土地和抛弃份地等问题，民粹派分子不仅采取极其谨慎的态度，十分担心“基石”（因循守旧和停滞不前的基石）的命运；不仅如此，民粹派分子甚至堕落到这样卑鄙的地步，竟对警察禁止农民出卖土地的措施表示欢迎。对这样的民粹派分子可以用恩格尔哈特的话来说：“农夫是◎第123页◎愚蠢的，不会处理自己的事情。如果谁也不去关心他们，那他们就会把所有的树林都烧光，把所有的鸟都打死，把所有的鱼都捕光，把土地毁坏，连自己也整个死掉。”民粹派分子在这里已经是直接“拒绝遗产”，变成反动的了。同时请注意一下：随着经济的发展，摧毁农民村社的等级制闭塞状态，日益成为农村无产阶级的迫切需要，然而对于农民资产阶级来说，由此产生的不方便却决不是太大的。“善于经营的农夫”很容易在别的地方租到土地，在别的村庄开设店铺，随时都可以到任何地方去作买卖。但是对于主要靠出卖自己劳动力为生的“农民”来说，被束缚在份地上和村团中，就等于大大地限制了他们的经济活动，就等于不可能找到较有利的雇主，就等于不得不把自己的劳动力出卖给当地总是出价较低并想尽一切盘剥方法的买主。民粹派分子既然沉醉于浪漫主义的梦想，不顾经济的发展而一心要支持和保护基石，于是他们自己便不知不觉地沿着这个斜坡滑了下去，一直滑到那些全心全意渴望保持和巩固“农民与土地的联系”的大地主的身边。只要回忆一下农民村社的这种等级制闭塞状态怎样产生了雇用工人的特殊方法就够了：工厂主和农庄主把自己的管事派到各个农村去，特别是派到欠了很多债的农村去，以便最便宜地雇到工人。幸而农业资本主义的发展，破坏了无产者的“定居生活”（所谓外出做农业零工的作用就是这样），逐渐地以自由雇用来排斥这种盘剥。

民粹派中间的一个普遍现象是把工役理想化，这个事实也同样明显地证实了我们认为现代民粹派理论是有害的这个论点。我们在上面曾经举出了一个例子，说明恩格尔哈特如何犯了一个民粹主义的罪过，竟写出要是能在农村发展工役“那就好了”这样的话来！我们在尤沙柯夫先生著名的农业中学计划中也看到了同样◎第124页◎的情况。（1895年《俄国财富》第5期）（注：见《列宁全集》第2版第2卷第18-24页和第450-479页。--编者注）与恩格尔哈特一同办杂志的瓦·沃·先生，在一些严肃的经济论文中也同样沉醉于这种理想化，他断言：农民战胜了似乎愿意实行资本主义的地主；但糟糕的是农民给地主耕种土地，所得的报酬是从地主那里“租到”土地，--这就是说，他完全恢复了农奴制度下所采用的那种经营方法。这是民粹派分子对我国农业问题持反动态度的最突出例子。你们在每个民粹派分子那里都可以看到这种思想，只不过表达得不那么突出罢了。每个民粹派分子都在讲我国农业中的资本主义的害处和危险，因为，你们瞧，资本主义用雇农来代替独立的农民。资本主义的现实（“雇农”）与关于“独立”农民的虚构是对立的，因为虚构建立在前资本主义时代的农民占有生产资料这一点上，可是却谦虚地闭口不谈占有这些生产资料要付出比这些生产资料的成本多一倍的代价；这些生产资料是为工役服务的；这种“独立”农民的生活水平极低，任何一个资本主义国家都会把他们算作赤贫者；这种“独立”农民除了绝望的贫穷生活和智力迟钝而外，还有前资本主义经济形式所必然带来的人身依附。

民粹主义的第三个特点是忽视“知识分子”和全国法律政治制度与一定社会阶级的物质利益的联系。这个特点与上述两个特点有着不可分割的联系，因为只有在社会学问题上缺乏现实主义才能产生关于俄国资本主义的“错误性”和“越出轨道”的可能性的学说。民粹主义的这个观点也是与60年代的“遗产”和传统没有丝毫联系的，相反，而是与这些传统正相抵触的。从这个观点自然便产生出民粹派分子对于改革前的俄国生活法规的许多残余所持的态度，而这种态度是“遗产”代表者所绝对不能同意的。为了说明这种◎第125页◎态度，让我们利用一下维·伊万诺夫先生在《笨拙的捏造》（1897年9月《新言论》（注：《新言论》杂志(《Новое　Слово》)是俄国科学、文学和政治刊物（月刊），1894-1897年在彼得堡出版。最初是自由主义民粹派刊物。1897年春起，在亚·米·卡尔梅柯娃的参加下，由合法马克思主义者彼·伯·司徒卢威等出版。撰稿人有格·瓦·普列汉诺夫、维·伊·查办利奇和马·高尔基等。杂志刊载过恩格斯的《资本论》第3卷增补和列宁的《评经济浪漫主义》、《论报纸上的一篇短文》等著作。1897年12月被查封。--126、223、763。））一文中所发表的精彩意见。作者讲到博博雷金先生的著名小说《改弦易辙》，并且揭穿他不了解民粹派分子与“学生们”之间的争论。博博雷金先生借自己小说中的主人公，一个民粹派分子的口来斥责“学生们”，说他们梦想建立“具有不堪忍受的专制法规的兵营”。维·伊万诺夫先生就此指出：

“他们〈民粹派分子〉不仅没有把不堪忍受的专制'法规'当作自己论敌的'梦想'来谈论，而且只要他们依然是民粹派分子，就不能而且也不会这样谈论。他们在这方面与'经济唯物主义者'的争论的实质就在于：我们这里所保存下来的旧法规残余，据民粹派分子看来，可以作为法规进一步发展的基础。民粹派分子所以看不见这种旧法规是不堪忍受的，一方面是因为他们以为'农民的灵魂（统一而不可分的灵魂）'正在向法规方面'进化'，另一方面是因为他们确信'知识界'、'社会'或'领导阶级'已经具备或定将具备完美的道德。他们责备经济唯物主义者不去偏爱'法规'，而相反地去偏爱以没有法规为基础的西欧制度。经济唯物主义者的确断言：在自然经济基础上生长起来的旧法规残余，在一个已经转入货币经济的国家里，变得日益'不堪忍受'，因为货币经济无论在全国各个居民阶层的实际状况方面，还是在它们的智力和道德方面，都引起了无数的变化。因此他们深信：产生国家经济生活中有益的新'法规'所必需的条件，不可能从适合于自然经济和农奴制度的法规残余中发展起来，而只能在西欧和美洲先进国家那样广泛和普遍地没有这种旧法规的环境中发展起来。民粹派分子与他们的论敌所争论的'法规'问题就是这样。”（上引书第11-12页）民粹派分子这种对“旧法规残余”的态度，可说是民粹派对“遗产”传统的最明显的背离。正如我们所看见的，这种遗产的代表的特点是对旧法规◎第126页◎的所有一切残余进行坚决无情的谴责。因此，从这一方面看来，“学生们”同60年代的“传统”和“遗产”要比民粹派分子接近得多。

民粹派除了上述非常严重的错误之外，在社会学方面缺乏现实主义这一点，也使得他们在思考和议论社会事务和问题时，采取一种特别的思维方式，这种思维方式可说是知识分子狭隘的自以为是，或者甚至可说是官僚主义的思维。民粹派总是这样议论：“我们”应当给祖国选择什么道路；如果“我们”让祖国走这样的道路，那就会遇到什么样的灾祸；如果我们避开欧洲老婆婆所走的那条危险道路，如果我们既从欧洲又从我们历来的村社制度中“吸收好的东西”，那“我们”就能保证使自己获得什么样的出路，以及其他等等。因此，民粹派分子对于各个根据自己的利益来创造历史的社会阶级的独立趋向采取完全不信任和轻视的态度。因此，民粹派分子以惊人的轻率态度大谈（忘记了他们的周围环境）各种各样空洞的社会计划，从什么“组织农业劳动”起到使我们的“社会”努力于“生产村社化”为止。“历史活动是群众的事业，随着历史活动的深入，必将是群众队伍的扩大”（注：马克思《神圣家族》第120页，别尔托夫的译本，第235页。（见《马克思恩格斯全集》第2卷第104页。--编者注）），--这些话表达了哲学历史理论最深刻最重要的原理之一，对这种哲学历史理论，我们的民粹派分子是无论如何也不愿意了解和不能了解的。随着人们历史创造活动的扩大和深入，作为自觉的历史活动家的人民群众在数量上也必定增多起来。然而民粹派分子在议论一般居民、特别是议论劳动居民时，总是把他们看作是采取某些比较合理的措施的对象，看作是应当听命走这一条或那一条道路的材料，而从来没有把各个居民阶级看作是在既定道路上独立的历史活动家，从来也没有提出◎第127页◎过在既定道路上可以发展（或者相反，可以削弱）这些历史创造者独立和自觉活动的条件这样一个问题。

这样，虽然民粹派比启蒙者的“遗产”前进了一大步，提出了俄国的资本主义问题，但是由于他们的小资产阶级观点以及对资本主义的感伤的批判，他们对这个问题提出的解决办法非常不能令人满意，以致在一系列有关社会生活的最重要问题上民粹派都落后于“启蒙者”。把民粹主义归入我国启蒙者的遗产和传统，归根到底是不好的：改革后的俄国经济发展向俄国社会思想界所提出的那些新问题，民粹派并没有解决，而仅仅在这些问题上发出了一些感伤的和反动的悲叹，至于那些还是由启蒙者所提出来的旧问题，民粹派却用自己的浪漫主义堵塞了解决的道路，从而拖延了这些问题的彻底解决。

四　“启蒙者”、民粹派分子和“学生们”

现在我们可以给我们的上述比较作一总结。我们试图扼要地说明标题中所指出的各个社会思想流派的相互关系。

启蒙者相信当前的社会发展，因为他们看不见它所固有的矛盾。民粹派分子害怕当前的社会发展，因为他们已经看到了这些矛盾。“学生们”相信当前的社会发展，因为他们认为只有这些矛盾充分发展，美好的未来才有保证。因此，第一个派别和最后一个派别都竭力支持、加速和促进循着这条道路往前发展，扫除一切妨碍和阻止这个发展的障碍。相反，民粹派则竭力遏止和阻止这个发展，害怕把资本主义发展的某些障碍消灭掉。第一个派别和最后一个◎第128页◎派别都具有可以叫作历史乐观主义的特点：事情愈是像现在这样快地进行下去，那就愈好。相反，民粹派则自然会陷入历史悲观主义：事情愈是像现在这样进行下去，那就愈糟。“启蒙者”根本没有提出改革后发展的性质问题，仅仅限于向改革前制度的残余作斗争，仅仅限于给俄国的西欧式发展扫清道路这一消极任务。民粹派提出了俄国的资本主义问题，但它是从资本主义具有反动性的观点出发来解决这个问题的，因此不能完全接受启蒙者的遗产：民粹派分子总是反对那些从“文明统一”的观点出发力求使俄国全盘欧化的人。他们之所以反对，不仅是因为他们不能局限于这些人的理想（这样的反对倒是正确的），而是因为他们不愿意在当前的即资本主义的文明的发展方面走得这样远。“学生们”是从资本主义具有进步性的观点出发来解决俄国资本主义问题的，因此他们不仅能够而且应当全部接受启蒙者的遗产，并且从无家产的生产者的观点出发分析了资本主义的矛盾，从而对这个遗产作了补充。启蒙者没有挑出任何一个居民阶级作为自己特别注意的对象，他们不仅一般地谈论人民，甚至一般地谈论民族。民粹派分子希望代表劳动者的利益，然而没有指出现代经济体系中的特定集团；事实上他们总是站在小生产者的观点上，而资本主义则使小生产者变为商品生产者，“学生们”不仅以劳动者的利益为标准，而且还指出了资本主义经济中完全特定的经济集团，即无家产的生产者。第一个派别和最后一个派别在其愿望的内容上与资本主义所创造和发展的那些阶级的利益相适应；民粹主义在其内容上则与小生产者阶级即在其他现代社会阶级中占据中间地位的小资产阶级的利益相适应。因此，民粹主义对“遗产”的矛盾态度，并不是偶然现象，而是民粹派观点内容本身的必然结果。我们曾经看到，启蒙者观点的主要特点之一是热烈追求俄国欧化，而民粹派分子只要依然是民粹派◎第129页◎分子，就无论如何也不能完全同意这种追求。

因此，归根到底我们就得出了我们在上面个别场合曾不止一次指出过的结论：学生们是比民粹派分子彻底得多、忠实得多的遗产保存者。他们不仅不拒绝遗产，相反，他们认为自己最主要的任务之一是驳斥那些浪漫主义的和小资产阶级的顾虑，这些顾虑使民粹派分子在很多十分重要的问题上拒绝接受启蒙者的欧洲理想。当然，“学生们”保存遗产，不同于档案保管员保存旧的文件。保存遗产，还决不等于局限于遗产，所以“学生们”除了捍卫欧洲主义的一般理想而外，还分析了我国资本主义发展所包含的各种矛盾，并从上述特有的观点出发评价了这个发展。

五　米海洛夫斯基先生论“学生们”拒绝遗产

最后我们再回过来谈谈米海洛夫斯基先生并考察一下他对我们关心的问题所作的论断。米海洛夫斯基先生不仅声称这些人（学生们）“根本不愿意与过去有任何继承性的联系，并且坚决拒绝遗产”（上引书第179页），而且还宣称“他们〈同各种极不相同的流派的其他人物一起，连阿布拉莫夫先生、沃伦斯基先生、罗扎诺夫先生也在内〉非常凶恶地攻击遗产”（第180页）。米海洛夫斯基先生讲的是哪一种遗产？是《莫斯科新闻》过去和现在都郑重表示拒绝的60-70年代的遗产（第178页）。

我们已经表明：如果谈的是现代人所承受的“遗产”，那就要区别两种遗产：一种遗产是启蒙者的遗产，是绝对敌视改革前的一切的人的遗产，是拥护欧洲理想和广大群众利益的人的遗产。另一种遗产是民粹派的遗产。我们已经表明，把这两种不同的东西混淆起来是非常错误的，因为任何一个人都知道，过去和现在都有一些人保存了“60年代的传统”并与民粹主义毫无共同之处。米海洛夫斯基先生所发表的种种意见完完全全是以混淆这两种根本不同的遗产为根据的。因为米海洛夫斯基先生不会不知道这个区别，所以他的做法不仅完全肯定是荒唐的，而且是诽谤性的。《莫斯科新闻》是不是专门攻击了民粹主义呢？根本没有：它同样地甚至更厉害地攻击了启蒙者，而与民粹主义格格不入的《欧洲通报》对于它来说，则是和民粹派的《俄国财富》一样的敌人。当然，同那些最坚决地拒绝遗产的民粹派分子，例如同尤佐夫先生，《莫斯科新闻》当然在许多方面是会有意见分歧的，但是它未必会去凶恶地攻击他，而且终究会因为他与愿意保持遗产的民粹派分子不同而称赞他。阿布拉莫夫先生或者沃伦斯基先生是否攻击过民粹主义呢？根本没有。前者本人就是民粹派分子；他们两人都攻击过启蒙者。“俄国学生们”是否攻击过启蒙者呢？他们是否曾经拒绝过嘱咐我们绝对仇视改革前的生活方式及其残余的那种遗产呢？不仅没有攻击过，反而揭露过民粹派分子因对资本主义怀有小资产阶级的恐怖心理而力求支持这些残余中的若干东西的企图。他们是否曾经攻击过把一切欧洲理想遗留给我们的遗产呢？不仅没有攻击过，反而揭露过民粹派分子为代替全欧理想而在许多极其重要的问题上编造各种古怪的蠢话。他们是否曾经攻击过嘱咐我们要关心劳动居民群众利益的那种遗产呢？不仅没有攻击过，反而对民粹派分子进行了如下的揭露：民粹派分子对这些利益的关心是不彻底的（因为他们竭力把农民资产阶级与农村无产阶级混淆起来）；民粹派分子不是意现有的东西，而是幻想也许会有的东西，所以这些关心就变得没有什么用处了；民粹派分子的关心是极端狭隘的，因为他们从来就不◎第131页◎注能够正确地评价使这些人易于或难于获得自己关心自己的可能性的条件（经济条件和其他条件）。

米海洛夫斯基先生可以不同意这些揭露是正确的，而且他既然是个民粹派分子，自然不同意这些揭露。但是，说那些事实上仅仅“凶恶地”攻击了民粹主义的人是“凶恶地”攻击了“60-70年代的遗产”，却不知道他们之所以攻击民粹主义是因为它不能按照这个遗产的精神并且与它毫无矛盾地来解决改革后的历史所提出来的新问题，--说这样的话就是直接歪曲事实。

米海洛夫斯基先生极其可笑地愤慨说，“学生们”很乐意地把“我们”（即《俄国财富》的政论家们）同“民粹派分子”及其他与《俄国财富》无关的人们混为一谈（第180页）。这个想把自己从“民粹派分子”当中划分出来同时却又保存民粹主义一切基本观点的奇怪企图，只能引人发笑。谁都知道，一切“俄国学生”都在广义上使用“民粹派分子”和“民粹主义”这两个名词。至于各个民粹派分子之间有许多不同的色彩，这是谁也不曾忘记和否定的：例如，不论是彼·司徒卢威也好，或恩·别尔托夫也好，他们在自己的著作中不仅没有把尼·米海洛夫斯基先生同瓦·沃·先生“混为一谈”，而且就是同尤沙柯夫先生也没有“混为一谈”，这就是说，没有抹杀他们观点上的差别，没有把一个人的观点硬加在另一个人的身上。彼·伯·司徒卢威甚至直接指出了尤沙柯夫先生的观点与米海洛夫斯基先生的观点的区别。把各种不同的观点混为一谈，这是一回事；把虽然在许多问题的看法上有所不同但在“学生们”所反对的基本和主要论点上意见一致的著作家们概括起来归入一类，这是另一回事。对于“学生们”来说，重要的根本不是指出那些使一位尤佐夫先生与其他民粹派分子有所不同的观点的毫无用处，对于他们来说重要的是驳斥尤佐夫先生、米海洛夫斯基先生以及所有民◎第132页◎粹派分子共同的观点，这就是说，要驳斥他们对俄国资本主义演进的态度，驳斥他们从小生产者观点出发对经济问题和政论性问题的议论，驳斥他们对社会的（或历史的）唯物主义的不理解。这些特点是曾经起过很大历史作用的那一个社会思想流派的共同财产。在这个广大的思想流派中有各种极不相同的色彩，有右翼和左翼，有堕落到民族主义和反犹太主义等等的人，也有未犯这种罪过的人；有对“遗产”的许多遗训抱轻视态度的人，也有尽可能（即在民粹派分子看来是尽可能）捍卫这些遗训的人。没有一个“俄国学生”否认过各种色彩之间的这些区别，米海洛夫斯基先生不能揭露他们中间有任何人把一种色彩的民粹派分子的观点硬加在另一种色彩的民粹派分子身上。但是，既然我们反对的是这一切不同色彩所共有的基本观点，那我们有什么必要去谈论整个流派中的局部差别呢？这真是毫无道理的要求！一些著作家虽然远不是在一切方面都意见一致，但对俄国资本主义、对农民“村社”、对所谓“村团”万能的看法却是一致的。这一点早在“学生们”出现之前很久就在我国书刊中不只一次地指出过了，不仅指出过，而且还赞美为俄国的幸福特征。广义的“民粹主义”一词，也在“学生们”出现之前很久就在我国书刊中使用了。米海洛夫斯基先生不仅在一个杂志社中与“民粹派分子”（狭义的）瓦·沃·先生共事多年，而且和他共同具有上述见解的基本要点。米海洛夫斯基先生虽然在80年代和90年代反对过瓦·沃·先生的个别结论，否认他对抽象社会学领域的探索的正确性，可是无论是在80年代还是在90年代，他都附带声明说，他的批判决不针对瓦·沃·先生的经济著作，他同意这些著作对俄国资本主义的基本看法。因此，现在在发展、巩固和传播民粹主义（广义的）观点方面做了很多工作的《俄国财富》的台柱们，以为只要简单声明一下，说他们不是“民粹派分子”（狭义的），◎第133页◎说他们完全是一种特殊的“伦理社会学学派”，就可以摆脱“俄国学生们”的批判，那么，这样的手法当然只能引起大家对这些如此勇敢同时又如此爱耍外交手腕的人的公正嘲笑。

米海洛夫斯基先生在其论文的第182页上还提出了如下一个反对“学生们”的罕见论据：卡缅斯基先生恶毒地攻击民粹派分子（注：指格·瓦·普列汉诺夫在1897年9月《新言论》杂志第12期上用笔名恩·卡缅斯基发表的《论唯物主义的历史观》一文。--134。）；这原来“证明他生气了，而他是不应该这样的〈原文如此！！〉。我们'主观主义的老头子'和'主观主义的青年'一样，可以允许自己犯这个毛病，而不至于自相矛盾。但是'完全可以因其严峻的客观态度而自豪'〈一个”学生“的话〉的学说，其代表则是另外一种情况”。

这是什么东西呵？！如果人们要求对社会现象的看法要根据对现实和实际发展进行严峻客观的分析，--那就应该由此得出这些人不该生气的结论吗？！这简直是胡说八道，荒唐之极！米海洛夫斯基先生，您是否听说过《资本论》这一名著被公正地认为是社会现象研究中采取严峻客观态度的出色典范之一？许多学者和经济学家认为这一著作的主要的、基本的缺点就在于它的严峻的客观态度。然而在这部罕见的科学著作中你们却能够找到这样多的“热忱”，这样多的反对落后观点代表者、反对作者深信是阻碍社会发展的各社会阶级的代表者的热烈而又激昂的论战性文字。这位作者虽然以严峻的客观态度指明，例如，蒲鲁东的观点是法国小资产者的见解和情绪的自然的、明白的、必然的反映，但是他还是以极大的热情和强烈的愤怒“攻击了”这个小资产阶级思想家。米海洛夫斯基先生是否认为马克思在这里是“自相矛盾”呢？如果某种学说要求每个社会活动家要以严峻的客观态度分析现实以及在这个现实的基础上所形成的各阶级间的关系，那怎么能够由此作出结论，说社会活动家不应当同情这个或那个阶级，说他◎第134页◎“不应该”这样做呢？在这里谈应该不应该，简直是可笑的，因为没有一个活着的人能够不站到这个或那个阶级方面来（既然他已经了解它们的相互关系），能够不为这个或那个阶级的胜利而高兴，为其失败而悲伤，能够不对敌视这个阶级的人和散布落后观点来妨碍这个阶级发展的人表示愤怒，等等，等等。米海洛夫斯基先生所使用的这个微不足道的手法只是表明，他到现在为止对于决定论和宿命论之间有什么区别这个极其起码的问题都没有弄清楚。

米海洛夫斯基先生写道：“'资本正在走来'！这是毫无疑问的，但是〈原文如此！！〉问题在于怎样去迎接它。”（第189页）

米海洛夫斯基先生发现了新大陆，他指出了“俄国学生们”显然根本就没有想过的一个“问题”。“俄国学生们”与民粹派分子可以说根本不是在这个问题上发生了意见分歧！“迎接”俄国发展着的资本主义，只能有两种态度：或者认为它是一种进步现象，或者认为它是一种退步现象；或者认为它是在真正的道路上前进了一步，或者认为它偏离了真正的道路；或者从被资本主义摧毁的小生产者阶级的观点来评价它，或者从资本主义所创造的无家产的生产者阶级的观点来评价它，在这里中间路线是没有的。（注：我们自然不是讲这样一种迎接态度，即根本不认为必须遵循劳动的利益，或者不懂得和弄不清楚“资本主义”一词所表现的概括。不管这里所说的社会思想流派在俄国生活中多么重要，但它们同民粹派分子与其论敌的争论毫不相干，所以不应当把他们牵涉进来。）因此，既然米海洛夫斯基先生驳斥“学生们”所坚持的那种对资本主义的态度的正确性，那就是说，他采取了民粹派的态度，这种态度他在自己以前的文章中多次十分明确地表达过。米海洛夫斯基先生以前和现在都丝毫没有补充和改变自己对这个问题的旧观◎第135页◎点，他仍然像以前一样是一个民粹派分子。根本不是那么一回事！天呀，他可不是民粹派分子！他是“伦理社会学学派”的代表……

米海洛夫斯基先生继续说：“请不要谈资本主义的进一步发展将要带来的〈？〉未来的〈？？〉福利吧。”

米海洛夫斯基先生可不是民粹派分子。他只是完全重复了民粹派分子的错误和他们不正确的议论方法。我们已经向民粹派分子反复讲过多少次：这种“关于未来”的问题的提法是不正确的，因为问题不在于“未来”，而在于前资本主义关系的现实的、已经发生的、具有进步意义的变化，俄国资本主义的发展正在带来的（而不是将要带来的）变化。米海洛夫斯基先生把问题搬到了“未来”，因而实质上就恰好承认“学生们”所反对的论点已经得到证实。他认为下面一点已经得到证实，即在我们眼前所发生的事实中，资本主义的发展实际上并没有给旧的社会经济关系带来任何具有进步意义的变化。这正是民粹派的观点，“俄国学生们”所反对的也正是这个观点，他们证明情形恰好相反。没有一本“俄国学生们”所出版的书不谈到或不指明：在农业中以自由雇佣劳动来代替工役，以工厂工业来代替所谓“手工”工业，是在我们眼前发生的（并且发生得非常快的）现实现象，而根本不只是“未来”现象；这种代替在各方面说来都是一种进步现象，它摧毁着墨守陈规的、长期停滞不前的、分散的小手工生产；它在提高社会劳动生产率，从而创造提高劳动人民生活水平的可能性；它在创造把这种可能性变成必然性的条件，也就是使那些被抛掷到“穷乡僻壤”的“定居的无产者”，使那些无论在肉体上还是在精神上都是定居的无产者变成流动的无产者，使那些盘剥极其残酷，人身依附形式繁多的亚洲劳动形式变成欧洲劳动形式；“欧洲的思◎第136页◎想情感方式，对于顺利使用机器来说，是和蒸汽、煤炭和技术同样必需的〈请注意：必需的。--弗·伊·注〉”（注：这是舒尔采-格弗尼茨在1896年《施穆勒年鉴》[《施穆勒年鉴》(《Schmollers Jahrbuch》)即《德意志帝国立法、行政和国民经济年鉴》(《Jahrbuch Für Gesetzgebung,Verwaltungund　Volkswirtschaftim DeutschenReich》)，是德国政治经济学杂志，1871年创刊，1877年起由德国资产阶级经济学家、讲坛社会主义者弗·霍尔岑多夫和路·布伦坦诺出版，1881年起由古·施穆勒出版。--137。]上发表的论莫斯科-弗拉基米尔的棉纺工业一文中的话。）等等。我们再说一遍，这一切每个“学生”都谈过和证明过，但这一切同米海洛夫斯基先生“及其同志们”大概毫无关系，这一切写出来完全是为了反对与《俄国财富》“无关的”“民粹派分子”。要知道《俄国财富》是一个“伦理社会学学派”，其实质是打着新幌子偷运旧垃圾。

我们在上面已经指出，我们这篇文章的任务是驳斥在自由主义民粹派刊物上十分流行的捏造，说什么“俄国学生们”屏弃了“遗产”，与俄国社会优秀部分的优秀传统断绝了关系，等等。值得指出的是，米海洛夫斯基先生在重复这种陈词滥调时，他所说的实质上同那个与《俄国财富》“无关的”“民粹派分子”瓦·沃·先生所说的一模一样，但后者说的要比他早得多和坚决得多。读者，您是否读过这位作家3年以前即在1894年底在《星期周报》（注：《星期周报》(《Неделя》)是俄国政治和文学报纸，1866-1901年在彼得堡出版。1868-1879年间曾因发表“有害言论”多次被勒令停刊。1880-1890年该报急剧向右转，变成自由主义民粹派的报纸，反对同专制制度作斗争，鼓吹所谓“干小事情”的理论，即号召知识分子放弃革命斗争，从事“平静的文化工作”。--137。）上为答复彼·伯·司徒卢威所著的一本书而发表的那些文章？应当承认，据我看来，您如果没有读过，那也毫无所失。这些文章的基本思想就是：似乎“俄国学生们”割断了贯穿着一切进步的俄国社会思想流派的民主主义的线索。现在，当米海洛夫斯基先生斥责“学生们”背弃了《莫斯科新闻》所恶毒攻击的“遗产”时，他不是在重复着同样的东西吗？只不过在说法上稍微有些不同而已。事实上，正如我们所看见的，从事这种捏造的人是在颠倒是非，他们硬说“学生们”与民粹主义的彻底决裂，就表明他们与俄国社会优秀部分的优秀传统决裂。先生们，事情不是恰恰相反吗？这种决裂不是表◎第137页◎明把民粹主义从这些优秀传统中清洗出去吗？

载于1898年圣彼得堡出版的弗拉基米尔·伊林《经济评论集》

选自《列宁全集》第2版第2卷第384-425页◎第138页◎


俄国社会民主党人的任务（1897年底）

津巴布韦列宁像

*（注：《俄国社会民主党人的任务》这本小册子是1897年底在西伯利亚流放地写的，1898年由劳动解放社在日内瓦首次出版，曾在俄国先进工人中广泛流传。小册子的手稿未找到，现只保存下来手稿的一个转抄本，抄录人不详。1902年和1905年，小册子在日内瓦先后出版了第2版和第3版，列宁为这两版写了序言（见《列宁全集》第2版第6卷第387-392页和第11卷第206-207页）。这本小册子还被编入1907年11月出版的列宁的《十二年来》文集。手稿转抄本和小册子第1版都收了传单《“斗争协会”告彼得堡工人和社会主义者》作为补充，但是1902、1905、1907年的版本没有收这份传单。--139。）

90年代后半期的特点，是在提出和解决俄国革命问题方面呈现异常活跃的气象。新的革命党民权党（注：指民权党。

民权党是俄国民主主义知识分子的秘密团体，1893年夏成立。参加创建的有前民意党人奥·瓦·阿普特克曼、安·伊·波格丹诺维奇、亚·瓦·格杰奥诺夫斯基、马·安·纳坦松、尼·谢·丘特切夫等。民权党的宗旨是联合一切反对沙皇制度的力量为实现政治改革而斗争。该党发表过两个纲领性文件：《宣言》和《迫切的问题》。1894年春，民权党的组织被沙皇政府破坏。大多数民权党人后来加入了社会革命党。--73、139、764。）的出现，社会民主党人的影响和成绩的增长，民意党（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的，1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）内部的发展，所有这一切，都在社会主义的知识分子和工人小组中以及秘密宣传中，引起了对纲领问题的热烈讨论。在秘密宣传中值得指出的有：“民权党”的《迫切的问题》和《宣言》（1894年），《“民意社”快报》（注：《“民意社”快报》(《Летучий　Йисток　“Группы　Народовольцев”》)是俄国革命民粹派组织民意社的刊物，1892-1895年在彼得堡出版，共出了4期。--139。），“俄国社会民主党人联合会”（注：国外俄国社会民主党人联合会是根据劳动解放社的倡议，在全体会员承认劳动解放社纲领的条件下，于1894年在日内瓦成立的。联合会为俄国国内出版书刊，它的出版物全部由劳动解放社负责编辑。1896-1899年联合会出版了不定期刊物《工作者》文集和《〈工作者〉小报》。1898年3月，俄国社会民工党第一次代表大会承认联合会是党的国外代表机关。1898年底，机会主义分子（经济派）在联合会里占了优势。1898年11月，在苏黎世召开的联合会第一次代表大会上，劳动解放社声明，除《工作者》文集以及列宁的《俄国社会民主党人的任务》和《新工厂法》两个小册子外，拒绝为联合会编辑出版物。联合会从1899年4月起出版《工人事业》杂志，由经济派分子担任编辑。1900年4月，在日内瓦举行的联合会的第二次代表大会上，劳动解放社的成员以及与其观点一致的人正式退出联合会，成立了独立的革命组织“社会民主党人”。此后，联合会和《工人事业》杂志就成了经济主义在俄国社会民主党内的代表。1903年，根据俄国社会民主工党第二次代表大会的决议，联合会宣布解散。--139、272、298、765。）在国外出版的《工作者》（注：指《工作者》文集。《工作者》文集(《Работник》)是国外俄国社会民主党人联合会的不定期刊物，由劳动解放社编辑，1896-1899年在日内瓦出版，读者对象为马克思主义工人小组成员。列宁是出版这个文集的发起人。1895年5月，他在瑞士同格·瓦·普列汉诺夫、帕·波·阿克雪里罗得以及劳动解放社的其他成员商谈了出版这个文集的问题。1895年9月回国以后，他又多方设法为这个文集提供物质支援和组织稿件。到1895年12月被捕为止，他除为文集撰写《弗里德里希·恩格斯》一文外，还给文集编辑部寄去了别人写的几篇通讯。这个文集一共出了6期（3册）；另外，还出了附刊《〈工作者〉小报》10期。--89、139。），在俄国国内出版主要供工人阅读的革命小册子的紧张活动，圣彼得堡社会民主党人的“工人阶级解放斗争协会”（注：指彼得堡工人阶级解放斗争协会。彼得堡工人阶级解放斗争协会是列宁于1895年11月创立的，由彼得堡的约20个马克思主义工人小组联合而成，1895年12月定名为“工人阶级解放斗争协会”。协会是俄国无产阶级革命政党的萌芽，实行集中制，有严格的纪律。它的领导机构是中心小组，成员有10多个，其中5人（列宁、格·马·克尔日扎诺夫斯基、瓦·瓦·斯塔尔科夫、阿·亚·瓦涅耶夫和尔·马尔托夫）组成领导核心。协会分设3个区小组。中心小组和区小组通过组织员同70多个工厂保持联系。各工厂有收集情况和传播书刊的组织员，大的工厂则建立了工人小组。协会在俄国第一次实现了社会主义和工人运动的结合，完成了从小组内的马克思主义宣传到群众性政治鼓动的转变。协会领导了1895年和1896年彼得堡工人的罢工，印发了供工人阅读的传单和小册子，并曾筹备出版工人政治报纸《工人事业报》。协会对俄国社会民主主义运动的发展产生了巨大影响，有好几个城市的社会民主党组织以它为榜样，把马克思主义小组统一成为全市性的“工人阶级解放斗争协会”。

协会一成立就遭到沙皇政府的迫害。1895年12月8日（20日）夜间，沙皇政府逮捕了包括列宁在内的协会领导人和工作人员共57人。但是，协会并没有因此而停止活动，它组成了新的领导核心（米·亚·西尔文、斯·伊·拉德琴柯、雅·马·科亚霍夫斯基和马尔托夫）。列宁在狱中继续指导协会的工作。1896年1月沙皇政府再次逮捕协会会员后，协会仍领导了1896年5-6月的彼得堡纺织工人大罢工。1896年8月协会会员又有30人被捕。接二连三的打击使协会的领导成分发生了变化。从1898年下半年起，协会为经济派（由原来协会中的“青年派”演变而成）所掌握。协会的一些没有被捕的老会员继承协会的传统，参加了1898年俄国社会民主工党第一次代表大会的筹备工作。--139、318、763。）在1896年著名的彼得堡罢工（注：指1896年5-6年彼得堡纺织工人大罢工。19世纪90年代，俄国工人运动高涨，1895-1896年间相继爆发大罢工，如1895年雅罗斯拉夫尔纺织工厂的罢工、同年秋季彼得堡托伦顿工厂的罢工和1896年彼得堡纺织工人的大罢工。其中彼得堡纺织工人大罢工的影响最大。这次罢工的起因是工厂主拒绝向工人支付尼古拉二世加冕礼那几天假日的全额工资。罢工从俄罗斯纺纱厂（即卡林金工厂）开始，很快就席卷了所有纺织工厂，并波及机器、橡胶、制糖等工厂，参加者达3万多人。这次罢工是在彼得堡工人阶级解放斗争协会领导下进行的。该会散发了传单和宣言，号召工人起来捍卫自己的权利。罢工的基本要求是：把工作日缩短为101/2小时，提高计件单位，按时发放工资等。列宁称这次罢工为著名的彼得堡工业战争。它第一次推动了彼得堡无产阶级结成广泛阵线向剥削者进行斗争，并促进了全俄工人运动的发展。在这次罢工的压力下，沙皇政府加速了工厂法的修订，于1897年6月2日（14日）颁布了将工业企业和铁路工厂的工作日缩短为111/2小时的法令。--139、160、276、316、761。）时所进行的鼓动工作等等。)

在我们看来，现在（1897年底）最迫切的问题，是社会民主党人的实践活动问题。我们着重指出社会民主党的实践方面，是因为它的理论方面，看来已经渡过了最紧张的时期；当时，它根本不为对手们所了解，又有种种势力力图在新派别一出现时就把它压下去，这是一方面；另一方面，社会民主党则热烈捍卫自己的基本原则。现在，社会民主党人的理论观点，在其主要的与基本的方面，已经充分阐明了。而关于社会民主党的实践方面，关于它的政治纲领，关于它的活动方法，它的策略，却还不能这样说。我们觉得，正是在这些方面，存在着很多误会和隔阂，妨碍着某些革命者与社会◎第139页◎民主党充分接近，这些革命者在理论上已经完全离开民意主义，而在实践上，或是由于客观力量所迫，到工人中间进行宣传鼓动，甚至把自己在工人中间的活动放到阶级斗争的基础上，或者力图把民主主义任务当作全部纲领和全部革命活动的基础。如果我们没有弄错的话，后一评语是适用于目前在俄国与社会民主党人同时活动的两个革命团体，即民意党和民权党的。

因此，我们认为，现在把社会民主党人的实践任务解释清楚，把我们下述看法的根据加以说明是特别适时的：我们认为社会民主党人的纲领是现有三个纲领中最合理的纲领，反对意见多半是由于了解不够。

大家知道，社会民主党人在实践活动方面给自己提出的任务是，领导无产阶级的阶级斗争，并把这一斗争的两种具体表现组织起来：一种是社会主义的表现（反对资本家阶级，目标是破坏阶级制度，组织社会主义社会）；另一种是民主主义的表现（反对专制制度，目标是在俄国争得政治自由，并使俄国政治制度和社会制度民主化）。我们刚才说大家知道。的确，俄国社会民主党人自从作为一个特别的社会革命派别出现时起，就始终十分明确地指出他们这一活动任务，始终强调无产阶级阶级斗争的两种表现与内容，始终坚持他们的社会主义任务与民主主义任务的不可分割的联系，而这一联系在他们所采用的名称上就已清楚地表现出来了。然而直到现在，你们还往往看见，有些社会主义者对于社会民主党人抱着一种极端谬误的观念，责难社会民主党人忽略政治斗争等等。我们现在就来稍微谈谈俄国社会民主党实践活动的这两个方面。

我们从社会主义活动谈起。自从圣彼得堡社会民主党人的“工人阶级解放斗争协会”开始在彼得堡工人中间活动时起，社会民主党在这方面活动的性质，看来应当是十分清楚的。俄国社会民主党◎第140页◎人的社会主义工作，就是在工人中间宣传科学社会主义学说，使工人正确了解现代社会经济制度及其基础与发展，了解俄国社会各个阶级及其相互关系，了解这些阶级相互的斗争，了解工人阶级在这个斗争中的作用，了解工人阶级对于正在没落的阶级和正在发展的阶级、对于资本主义的过去和将来所应采取的态度，了解各国社会民主党和俄国工人阶级的历史任务。同宣传工作紧密相联的，就是在工人中间进行鼓动工作，这个鼓动工作在俄国目前的政治条件和工人群众的发展水平下，自然成为首要的工作。在工人中间进行鼓动工作，这就是说社会民主党人要参加工人阶级的一切自发斗争，参加工人为工作日、工资、劳动条件等等问题而和资本家发生的一切冲突。我们的任务，就是要把自己的活动和工人的实际日常生活问题结合起来，帮助工人理解这些问题，使工人注意到各种极严重的舞弊行为，帮助他们把他们向厂主提出的要求表述得更明确、更切实，提高工人对自身团结的认识，提高作为一个统一的工人阶级，作为全世界无产阶级大军的一部分的全体俄国工人对自己共同利益和共同事业的认识。在工人中间成立小组，使它们与社会民主党人中心小组建立经常的秘密联系，印发工人书刊，组织各工人运动中心地点的通信工作，印发鼓动传单和宣言，训练有经验的鼓动员，--俄国社会民主党的社会主义活动方式大致就是这样。

我们的工作首先和主要是针对城市工厂工人的。俄国社会民主党不应当分散自己的力量，而应当集中力量在工业无产阶级中间进行活动，因为工业无产阶级最能接受社会民主主义思想，在智力上和政治上最发展，并且按其数量以及在国内巨大政治中心的集中程度来说，又是最重要的。因此，在城市工厂工人中间建立坚固的革命组织，是社会民主党首要的迫切任务，现在放弃这个任务◎第141页◎是极不恰当的。然而，我们虽然认为必须集中自己力量在工厂工人中间进行工作，反对分散力量，但我们丝毫无意说，俄国社会民主党可以忽略俄国无产阶级和工人阶级中的其他阶层。根本不是这样。俄国工厂工人的生活条件本身，使他们往往要同那些散布在城市和乡村的、生活条件更恶劣得多的厂外工业无产阶级即手工业者发生十分密切的关系。俄国工厂工人同农村居民也有直接联系（工厂工人往往有家在农村），所以他们也不能不同农村无产阶级即千百万的雇农和日工，以及那些拘守一小块土地，从事工役和寻求各种偶然“外水”，即同样是从事雇佣劳动的破产农民接近。俄国社会民主党人认为，现在把自己的力量派到手工业和农业工人中间去工作，是不合时宜的，但他们决不想忽视这些阶层，而要努力教育先进工人了解手工业者和农业工人的日常生活情形，使这些工人在同无产阶级中比较落后的阶层接近时，把阶级斗争、社会主义的思想以及俄国民主派，特别是俄国无产阶级的政治任务也带给这些阶层。当在城市工厂工人中间还有这么多的工作要做的时候，派遣鼓动员到手工业者和农业工人中去是不实际的，但是社会主义的工人既然有很多机会不知不觉地接触这些人，那就应该善于利用这种机会并了解俄国社会民主党的一般任务。因此，那些责难俄国社会民主党狭隘，说他们因为只注重工厂工人而有意忽视广大劳动群众的人，是极端错误的。恰恰相反，在无产阶级的先进阶层中间进行鼓动，是把整个俄国无产阶级唤醒起来（随着运动的扩大）的最可靠手段。在城市工人中间传播社会主义与阶级斗争的思想，就必然会使这些思想经过比较细小分散的渠道传播开来：为此必须使这些思想在较有锻炼的人们中间扎下较深的根，使俄国工人运动与俄国革命的这个先锋队完全领会。俄国社会民主党运用自己全部力量在工厂工人中间进行活动，同时决定支持俄国◎第142页◎那些在实践上把社会主义工作放到无产阶级阶级斗争基地上来的革命者，但他们毫不隐讳，无论与其他革命派别订立什么样的实际联盟，都不能而且不应当在理论上、纲领上、旗帜上实行妥协或让步。俄国社会民主党人深信，现在只有科学社会主义和阶级斗争的学说，才是革命理论，才能作为革命运动的旗帜，他们将用全力来传播这个学说，使它不受曲解，反对任何想把还年轻的俄国工人运动同那些不确定的学说联系起来的行为。理论的判断证明，而社会民主党人的实践活动则表明：俄国一切社会主义者都应该成为社会民主党人。

现在我们来谈谈社会民主党人的民主主义任务和民主主义工作。我们再说一遍：这个工作与社会主义工作有不可分割的联系。社会民主党人在工人中间进行宣传的时候，不能避开政治问题，并且认为，想避开政治问题或者把它们搁置一边的任何做法，都是极大的错误，都是背离全世界社会民主主义的基本原理的。俄国社会民主党人除了宣传科学社会主义以外，同时还要在工人群众中间广泛宣传民主主义思想，竭力使工人认识专制制度的一切活动表现，专制制度的阶级内容，推翻专制制度的必要性，如果不争得政治自由并使俄国政治社会制度民主化，就不可能为工人事业进行胜利的斗争。社会民主党人根据当前的经济要求在工人中间进行鼓动的时候，把这种鼓动与根据工人阶级当前的政治需要、政治困苦和政治要求进行的鼓动密切联系起来，例如进行鼓动反对那种在每次罢工、每次劳资冲突中都出现的警察压迫，反对对工人，作为俄国公民，特别是作为最受压迫最无权的阶级的工人所实施的权利限制，反对每一个与工人直接接触并使工人阶级明显地感觉到自己处于政治奴隶地位的专制制度的重要人物和走狗。在经济方面，没有一个工人生活问题不可以利用来进行经济鼓动，同样，◎第143页◎在政治方面，也没有一个问题不可以当作政治鼓动的对象。这两种鼓动在社会民主党人的活动中是互为表里，密切联系的。无论经济鼓动或政治鼓动，都是为发展无产阶级的阶级自觉所必需的；无论经济鼓动或政治鼓动，都是为领导俄国工人的阶级斗争所必需的，因为任何阶级斗争都是政治斗争。无论前一种鼓动或后一种鼓动，都能唤起工人觉悟，组织他们，使他们遵守纪律，教育他们进行一致活动并为社会民主主义理想而斗争，因而也就使工人有可能在解决迫切问题和迫切需要方面试验自己的力量，使工人们有可能从敌人方面争得局部的让步，改善自己的经济状况，使资本家不能不考虑有组织的工人的力量，使政府不能不扩大工人的权利和接受工人的要求，使政府在怀有敌对情绪并由坚强的社会民主党组织所领导的工人群众面前经常胆战心惊。

我们已经指明社会主义的与民主主义的宣传和鼓动有不可分割的联系，指明革命工作在这两方面是完全并行的。然而这两种活动和斗争也有重大的差别。这个差别就是，在经济斗争中，无产阶级完全是孤立的，要同时反对地主-贵族和资产阶级，至多也只能得到（而且也远远不是时常都能得到）小资产阶级中间那些趋向于无产阶级的分子的帮助。而在民主主义的政治斗争中，俄国工人阶级却不是孤立的；所有一切持反政府态度的分子、阶层和阶级，都是与它站在一起的，因为他们也仇视专制制度，并且这种或那种形式进行反对专制制度的斗争。在这里与无产阶级站在一起的，还有资产阶级、有教养的阶级、小资产阶级以及受专制制度迫害的民族或宗教和教派等等的持反政府态度的分子。这里自然就发生一个问题：工人阶级对于这些分子应该抱什么态度？其次，工人阶级是否应当与他们联合起来进行反对专制制度的共同斗争？既然一切社会民主党人都认为政治革命在俄国应当先于社会主义革命，那◎第144页◎么岂不是应当与一切持反政府态度的分子联合起来进行反专制制度的斗争，而暂时把社会主义搁置起来，这不是为加强反专制制度的斗争所必需的吗？

我们来分析这两个问题。

工人阶级这个反专制制度的战士对其他一切持反政府态度的社会阶级和集团所采取的态度，早已由著名的《共产党宣言》中所叙述的社会民主主义基本原则十分确切地规定出来了。（注：参看《马克思恩格斯选集》第1卷第284-286页。--编者注）社会民主党人支持进步的社会阶级去反对反动的社会阶级，支持资产阶级去反对那些特权等级土地占有制的代表人物，反对官吏，支持大资产阶级去反对小资产阶级的反动妄想。这种支持并不打算也不要求同非社会民主主义的纲领和原则作任何妥协，这是支持同盟者去反对特定的敌人，而社会民主党人给予这种支持，是为了更快地推翻共同的敌人，但他们并不打算从这些暂时的同盟者那里为自己取得什么，也不会让与什么。社会民主党人支持一切反对现存任何社会制度的革命运动，支持一切被压迫的民族、被迫害的宗教、被贱视的等级等等去争取平等权利。

在宣传方面，社会民主党人对一切持反政府态度的分子的支持，表现在社会民主党人证明专制制度敌视工人事业时，将指明专制制度也敌视其他某些社会集团，将指明在某些问题上，在某些任务上，工人阶级和这些集团是一致的，等等。在鼓动方面，这种支持表现在社会民主党人将利用专制制度警察压迫的每一表现向工人们指明，这种压迫如何落在一切俄国公民头上，尤其是落在特别受压迫的等级、民族、宗教和教派等等的头上，这种压迫如何特别影响到工人阶级。最后，在实践方面，这种支持表现在俄国社会民主◎第145页◎党人决心同其他派别的革命者结成同盟，以便达到某些局部目的，而这种决心已用事实多次证明过了。

这里我们也就谈到第二个问题。社会民主党人指出某些反政府集团与工人之间的一致时，始终要把工人划分出来，始终要解释这种一致的暂时性与相对性，始终要着重指出无产阶级的阶级独立性，因为它可能在明天就成为今天同盟者的敌人。也许有人会对我们说：“指出这点，就会减弱现在所有争取政治自由的战士的力量。”我们回答说：指出这点，只会加强所有争取政治自由的战士的力量。只有那些立足于已被认识的一定阶级的实际利益的战士，才是强而有力的；凡是把这些在现代社会中已经起着主要作用的阶级利益蒙蔽起来，都只会削弱战士的力量。这是第一。第二，在反对专制制度的斗争中，工人阶级应当使自己划分出来，因为只有它才是专制制度的彻底的势不两立的敌人，只有它才不可能和专制制度妥协，只有工人阶级才毫无保留、毫不犹豫、毫不返顾地拥护民主主义。其他一切阶级、集团和阶层，都不是绝对敌视专制制度，他们的民主主义始终是向后返顾的。资产阶级不能不意识到专制制度阻碍工业与社会的发展，但它害怕政治和社会制度完全民主化，随时都能与专制制度结成联盟来反对无产阶级。小资产阶级就其本性来说具有两面性：一方面，它趋向无产阶级与民主主义；另一方面，它又趋向反动阶级，企图阻止历史行程，会折服于专制制度的种种试探和诱惑手段（例如亚历山大三世所实行的“人民政策”（注：指1881-1882年内务大臣尼·巴·伊格纳季耶夫执行的政策。伊格纳季耶夫竭力愚弄自由派，用民主的把戏为亚历山大三世政府的倒行逆施打掩护。他曾召集由大臣们所挑选的“有识之士”（贵族代表、地方自治局主席等）讨论关于降低赎金、调整移民和改革地方行政等问题。他还宣称，沙皇政府将召集僵的代表参与立法活动。所有这些骗人的把戏，都随伊格纳季耶夫的辞职而收场（参看《列宁全集》第2版第5卷第39-46页）。1882年5月，德·安·托尔斯泰接任内务大臣并兼宪兵司令，俄国从此开始了扼杀一切自由思想的反动时期。--146。）），为了巩固自己小私有者的地位而会和统治阶级结成同盟反对无产阶级。有教养的人，整个“知识界”，不能不起来反对专制制度摧残思想和知识的野蛮的警察压迫，但是这个知识界的物质利益把它同专制制度和资产阶级联系起来，使它的态度不彻底，使它为求得官家俸禄，或为分得利润或股息而实行妥协，出卖其反政◎第146页◎府的和革命的狂热。至于被压迫民族和受迫害宗教中间的民主分子，那么谁都知道，谁都看得见，这几类居民内部的阶级矛盾，要比每一类中的各个阶级共同反对专制制度和争取民主制度的一致性深刻得多，强烈得多。只有无产阶级，才能成为--而且按其阶级地位来说不能不成为--彻底的民主主义者，坚决反对专制制度的战士，而不会作任何让步和妥协。只有无产阶级，才能成为争取政治自由与民主制度的先进战士，因为第一，无产阶级受到的政治压迫最厉害，这个阶级的地位不可能有丝毫改变，它既没有接近最高当局的机会，甚至也没有接近官吏的机会，也无法影响社会舆论。第二，只有无产阶级才能彻底实现政治社会制度的民主化，因为实行这种民主化，就会使工人成为这个制度的主人。因此，把工人阶级的民主主义活动与其他各个阶级和集团的民主主义溶合起来，就会削弱民主运动的力量，就会削弱政治斗争，就会使这一斗争不是那样坚决，不是那样彻底，而是比较容易妥协。反过来，把工人阶级作为争取民主制度的先进战士划分出来，就会加强民主运动，加强争取政治自由的斗争，因为工人阶级将带动其他一切民主分子和持反政府态度的分子，将推动自由派去与政治激进派接近，将推动激进派去同当前社会整个政治社会制度坚决断绝关系。我们在上面已经说过，俄国一切社会主义者，都应当成为社会民主党人。我们现在还要补充说：俄国一切真正的和彻底的民主主义者，都应当成为社会民主党人。

让我们举例来说明我们的意思。我们就拿官僚这个专干行政事务并在人民面前处于特权地位的特殊阶层的机关来说，从专制的、半亚洲式的俄国起，到有文化的、自由的、文明的英国止，我们到处都可以看到这种资产阶级社会不可或缺的官僚机关。与俄国的落后性及其专制制度相适应的，是人民在官吏面前完全无权，特◎第147页◎权官僚完全不受监督。在英国，人民对行政机关实行强有力的监督，然而即使在那里，这种监督也远不是完全的，官僚仍然保持着不少特权，他们往往是人民的主人，而不是人民的公仆。即使在英国，我们也看到，有势力的社会集团总是支持官僚特权地位，不让这个机关完全民主化。这是由于什么原因呢？由于这个机关的完全民主化仅仅有利于一个无产阶级；于是连资产阶级最先进的阶层，也维护官吏的某些特权，反对一切官吏由选举产生，反对完全废除资格限制，反对官吏对人民直接负责等等，因为他们感觉到，这种彻底的民主化将被无产阶级利用来反对资产阶级。俄国的情况也是这样。俄国人民中许多各不相同的阶层，都反对专权独断、不对任何人负责、贪赃受贿、野蛮昏愦、过着寄生生活的俄国官吏，可是，除了无产阶级以外，没有一个阶层会容许官吏机构完全民主化，因为其他一切阶层（资产阶级，小资产阶级，整个“知识界”）都与官吏有联系，都与俄国官吏有亲属关系。谁不知道，在神圣的俄罗斯，激进派的知识分子，社会主义者知识分子很容易变为帝国政府的官吏，他们以在官场范围内有所“裨益”而聊以自慰，他们以这种“裨益”来替自己的政治冷淡态度辩护，来替自己向刑棍和皮鞭的政府献媚辩护。只有无产阶级，才绝对敌视专制制度和俄国官吏；只有无产阶级，才与贵族资产阶级社会中的这些机关没有任何联系；只有无产阶级，才能根本敌视并坚决反对它们。

我们证明在社会民主党领导下进行阶级斗争的无产阶级是俄国民主运动的先进战士的时候，竟遇见一种十分流行而又十分奇怪的意见，似乎俄国社会民主党拖延政治任务和政治斗争。我们知道，这种意见与真实情况截然相反。社会民主党的原则曾多次阐述过，而且早在最初的俄国社会民主主义出版物中，即“劳动解放社”（注：指劳动解放社。

劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一切基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表择伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。恩格斯曾给予劳动解放社的活动以高度评价（参看《马克思恩格斯全集》第36卷第301页）。列宁认为劳动解放社的历史意义在于它从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民工党第二次代表大会上宣布解散。--59、148、262、283、494、761。）在国外出版的小册子和书籍中就已经阐述过，为什么有人竟◎第148页◎如此惊人地不了解呢？我们觉得，这一奇怪事实是由于下面三个原因产生的：

第一，是因为旧的革命理论的代表人物根本不懂得社会民主主义的原则，他们拟定纲领和行动计划，总是根据抽象的观念，而不是根据对各个在国内活动、而其相互关系已由历史决定的现实阶级的估计。正因为人们没有用这种现实主义态度来讨论那些支持俄国民主运动的利益，才能发生这种认为俄国社会民主党忽略俄国革命者的民主主义任务的意见。

第二，是因为他们不懂得，把经济问题与政治问题，社会主义活动与民主主义活动结合为一个整体，结合为统一的无产阶级的阶级斗争，这不仅不会削弱，反而会加强民主运动和政治斗争，使它接近人民群众的实际利益，把政治问题从“知识界的狭小书房”拿到街上去，拿到工人和劳动阶级中间去，把关于政治压迫的抽象观念，换成最使无产阶级痛苦的那些政治压迫的实际表现，而社会民主党就是根据这些表现来进行鼓动工作的。俄国激进派分子往往觉得，社会民主党人不直接号召先进工人进行政治斗争，而提出了发展工人运动和组织无产阶级阶级斗争的任务，社会民主党人这样就是从自己的民主主义立场往后退，就是拖延政治斗争。可是，如果这里真有所谓后退，那就不过是法国俗语所说的那种后退：“为要远跳，必须后退！”

第三，误会所以发生，是因为民意党人和民权党人同社会民主党人对于“政治斗争”概念本身的理解，是各不相同的。社会民主党人对于政治斗争有另一种理解，比旧的革命理论代表人物的理解广泛得多。1895年12月9日《“民意社”快报》第4期，就具体证明了这个似乎不近情理的说法。我们衷心欢迎这个刊物，因为它表明在现代民意党人中间进行着一种很有成效的深刻的思◎第149页◎想工作，但是我们不能不指出，彼·拉·拉甫罗夫的《论纲领问题》一文（第19-22页）显然表明老民意党人对于政治斗争有另一种理解（注：在第4期上发表的彼·拉·拉甫罗夫的论文，不过是彼·拉·拉甫罗夫预定在《资料》[指老民意党人小组（彼·拉·拉甫罗夫、尼·谢·鲁萨诺夫等）于1893-1896年在日内瓦出版的《俄国社会革命运动史料》。这部文集原拟出17册，实际出了4编5册。--150。]上发表的那封长信中的“摘录”而已。我们听说，今年（1897年）夏天，在国外发表了彼·拉·拉甫罗夫这封信的全文以及普列汉诺夫的回答。可是我们无法看到这封信，也无法看到这个回答。《“民意社”快报》编辑部曾答应在第5期上发表编辑部对于彼·拉·拉甫罗夫这封信的评论（见第4期第22页第1栏附注），但我们也不知道该期是否已经出版。）。彼·拉·拉甫罗夫谈到民意党人的纲领与社会民主党人的纲领的关系时写道：“……这里有一点而且只有一点是重要的：在专制制度下面，离开组织反对专制制度的革命党，是否有可能组织强大的工人党呢？”（第21页第2栏）；在稍前一点（第1栏）也同样说：“……在专制制度统治下，组织俄国工人党，而不同时组织反对这个专制制度的革命党。”我们完全不懂彼·拉·拉甫罗夫认为十分重要的这些差别。这是怎么一回事？什么叫作“除了反对专制制度的革命党之外的工人党”？？难道工人党本身不是革命党么？难道工人党不反对专制制度么？对于这个奇怪议论，彼·拉·拉甫罗夫的论文用下面这段话来解释：“建立俄国工人党的组织，是要在极残酷的专制制度条件下进行的。如果社会民主党人不同时组织政治密谋（注：黑体是我们用的。）来反对专制制度及其搞这种密谋（注：黑体是我们用的。）的一切条件而能做到这件事情，那么他们的政治纲领当然是俄国社会主义者的适当纲领，因为工人的解放将能用工人自己的力量来实现。然而这是很成问题的，如果不是不可能的话。”（第21页第1栏）原来是这么一回事！民意党人原来认为政治斗争与政治密谋是一回事！必须承认，彼·拉·拉甫罗夫的这些话，真是十分明显地指出了民意党人同社会民主党人在政治斗争策略方面的基本区◎第150页◎别。在民意党人中间，布朗基主义（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。），即密谋主义的传统非常强烈，以致他们只能把政治斗争设想为政治密谋这种形式。社会民主党人却没有这种观点狭隘的毛病；他们不相信密谋，认为密谋的时代早已过去，认为把政治斗争归结为密谋，就是极大地缩小了政治斗争的范围，这是一方面，同时这也意味着选择了最不适宜的斗争手段。谁都明白，彼·拉·拉甫罗夫所说“俄国社会民主党人把西方的活动看成最好的榜样”（第21页第1栏），不过是辩论中的胡言乱语罢了。其实，俄国社会民主党人从来也没有忘记俄国的政治条件，从来也没有梦想在俄国有可能公开建立工人党，从来也没有把争取社会主义的任务与争取政治自由的任务分开。但他们始终认为，这种斗争不应当由密谋家而应当由依靠工人运动的革命党来进行。他们认为反专制制度的斗争不应当是组织密谋，而应当是教育无产阶级，使无产阶级遵守纪律，组织无产阶级，在工人中间进行政治鼓动，痛斥专制制度的一切表现，把警察政府的勇士们统统钉上耻辱柱，迫使这个政府实行让步。难道圣彼得堡“工人阶级解放斗争协会”的活动不正是这样么？难道这个组织不正是依靠工人运动，领导无产阶级阶级斗争即反资本和反专制政府的斗争，而没有组织任何密谋，正是以社会主义斗争和民主主义斗争结合成彼得堡无产阶级不可分割的阶级斗争为其力量泉源的那个革命党的萌芽么？难道“协会”的活动--尽管它活动的时间很短--不是已经证明，社会民主党所领导的无产阶级是政府不得不考虑并急于对它作出让步的巨大政治势力么？1897年6月2日颁布的法令，无论按其匆忙施行或就其本身内容来说，都显然表明这是被迫对无产阶级实行的让步，这是从俄国人民的敌人手中夺得的阵地。虽然这个让步很小，虽然这个阵地不大，可是要知道，争得这个让步的工人阶级组织也并不大，并不坚固，成立不久，没有丰富的经◎第151页◎验和经费：大家知道，“斗争协会”只是在1895-1896年间才成立的，它对工人们的号召，只是通过胶印的和石印的传单。如果这样的组织至少包括了俄国工人运动一些最大的中心（圣彼得堡区，莫斯科-弗拉基米尔区，南俄以及各重要城市，如敖德萨，基辅，萨拉托夫等等），拥有革命机关报，在俄国工人中间享有像“斗争协会”在圣彼得堡工人中间所享有的那种威信，那么这个组织就会成为目前俄国最大的政治因素，成为政府在其全部内外政策中不能不考虑的因素，--这难道可以否认么？一个组织，既领导无产阶级的阶级斗争，加强工人的组织和纪律，帮助工人为自己的经济需要而斗争，又接二连三地从资本手里夺得阵地，在政治上教育工人，不断地和勇往直前地攻击专制制度，消灭每一个使无产阶级感觉到警察政府魔爪的沙皇强盗，这样的组织就会是既适合我国条件的工人党组织，又会是反对专制制度的强大的革命党。预先来谈论这个组织为了给专制制度以决定性打击将采用什么手段，例如，它将采取起义，还是群众性的政治罢工，或者其他进攻手段，--预先来谈论这个问题，并且要在现在来解决这个问题，就会是空洞的学理主义了。这就好像将领们尚未调集军队，动员军队去进攻敌军以前，就预先召集军事会议一样。当无产阶级军队在坚强的社会民主党组织领导下，勇往直前争取自身经济和政治解放的时候，这个军队自己就会给将领们指明行动的手段和方法。那个时候，而且只有到那个时候，才能解决对专制制度实行最后打击的问题，因为问题的解决，正是取决于工人运动的状况，工人运动的广度，运动本身所造成的斗争手段，领导运动的革命组织的素质，其他各种社会分子对无产阶级和对专制制度的态度，国外国内的政治条件，--总而言之，取决于千百种条件，而要预先猜测这些条件，是既不可能又无益处的。◎第152页◎

因此，彼·拉·拉甫罗夫的下面一段议论，也是十分不正确的：

“如果他们〈社会民主党人〉通过这种或那种方式一定要不仅部署工人力量去反对资本，而且还要团结革命分子和革命团体去反对专制制度，那么不管俄国社会民主党人怎样称呼自己，他们事实上是要采纳他们对手即民意党人的纲领。在村社问题、俄国资本主义的命运问题以及经济唯物主义问题上的意见分歧，是对实际事业不太重要的、促进或妨碍在准备主要之点时规定局部任务和局部手段的一些细节而已。”（第21页第1栏）

这种说法，根本就不值一驳，怎么能说在俄国生活和俄国社会发展的各种基本问题上的意见分歧，在理解历史的各种基本问题上的意见分歧，只是牵涉到一些“细节”呢！早已有人说过，没有革命的理论，就不会有革命的运动，而现在未必有再来证明这个真理的必要。阶级斗争的理论，按唯物主义观点来了解俄国历史，按唯物主义观点来估计俄国目前的经济和政治情形，承认必须把革命斗争归结为一定阶级的一定利益，并分析这个阶级同其他阶级的关系等，都是十分重大的革命问题，把这些问题叫作“细节”，是绝顶荒谬的。从革命理论的老手方面听到这种言论，真是出人意料，我们简直要说这是失言。至于上面所引那段话的前半节，它的荒谬无理就更令人惊奇了。报刊上说：俄国社会民主党人只是部署工人力量去反对资本（就是说，只进行经济斗争！），而不同时团结革命分子和革命团体去反对专制制度，--说这种话，或者是不知道，或者是不愿意知道俄国社会民主党人活动的人所共知的事实。或者，也许彼·拉·拉甫罗夫不承认那些在社会民主党人队伍里进行实际工作的人是“革命分子”和“革命团体”吧？！或者（这也许更正确些）他把反专制制度的“斗争”只了解为反专制制度的密谋吧？◎第153页◎（参看第21页第2栏：“……问题是要……组织革命密谋”；黑体是我们用的）。也许彼·拉·拉甫罗夫认为谁不组织政治密谋，谁就是不进行政治斗争吧？我们再说一遍：这种观点完全合乎古老民意主义的古老传统，但它完全不合乎现代的政治斗争概念，也不合乎现代的实际情况。

关于民权党人，我们还要说几句话。在我们看来，彼·拉·拉甫罗夫说得完全对：社会民主党人“把民权党人当作比较直爽的人，并且决心支持他们，但是不与他们溶合起来”（第19页第2栏）；不过要补充一句：是当作比较直爽的民主主义者和只要民权党人以彻底的民主主义者的姿态出现。可惜，这个条件与其说是真实的现在，不如说是所希望的将来。民权党人曾经表示愿意使民主主义任务摆脱民粹主义，并且根本摆脱与“俄国社会主义”的陈腐形式的联系，但他们自己还远未摆脱旧的偏见，远不彻底，因为他们竟把自己仅仅主张政治改革的党称呼为“社会〈？？！〉革命”党（见他们1894年2月19日发表的《宣言》）。《宣言》里说：“民权这一概念包括组织人民生产”（我们只能凭记忆引证），这就证明他们又在偷偷地运用那种民粹主义偏见。所以彼·拉·拉甫罗夫称他们为“戴假面具的政治家”（第20页第2栏），不是完全没有理由的。可是，也许把民权主义看成一种过渡的学说会更正确些，它有不可否认的功劳，就是它以民粹派学说的独特性为耻而与民粹派中最可恶的反动分子公开进行争论，这些分子面对警察式的阶级专制制度竟然说什么人们期望的是经济的改革而不是政治的改革（见“民权”党出版的《迫切的问题》）。如果民权党内除了那些从策略考虑而藏起自己的社会主义旗帜，戴上非社会主义者政治家假面具的（如彼·拉·拉甫罗夫所假设的那样，第20页第2栏）旧时社会主义者而外，确实没有别的人，那么这个党当然是不会有什么前途◎第154页◎的。然而，如果在这个党内也有不戴假面具，而是真正的非社会主义者政治家，非社会主义者民主主义者，那么这个党努力去同我国资产阶级中持反政府态度的分子接近，努力唤醒我国小资产阶级，小商人和小手工业者等等这一阶级的政治自觉，它就会带来不少的好处。这个小资产阶级在西欧各处的民主运动中都起过相当的作用，它在我们俄国改革后的时代，已在文化方面以及其他方面取得特别迅速的成就，它不能不感觉到警察政府进行压迫和恬不知耻地援助大工厂主、金融和工业垄断大王的事实。为此，民权党人必须力求和各个居民阶层接近，不要仍然局限于那个“知识界”，因为“知识界”由于脱离群众实际利益而软弱无力，这是连《迫切的问题》也承认了的。为此，民权党人就要抛弃那种想把各种社会分子融合起来并借口政治任务来排斥社会主义的企图，就要抛弃那种妨碍他们自己与人民中间资产阶级阶层接近的虚伪羞耻，就是说，不要仅仅谈论非社会主义者政治家的纲领，而且还要按照这个纲领去行动，唤醒并发展那些完全不需要社会主义，但日益感到专制制度的压迫和政治自由的必要性的社会集团和阶级的阶级自觉。

              ----

俄国社会民主党还很年轻，刚刚在走出那个以理论问题占主要地位的萌芽状态。它才刚刚开始展开实践活动。其他派别的革命者，已经不得不放下对社会民主理论和纲领的批评，而来批评俄国社会民主党人的实践活动。必须承认，后面这种批评与理论批评大不相同，有可能造出这样可笑的谣言，说圣彼得堡“斗争协会”不是社会民主党的组织。出现这样的谣言本身，也就证明那种指斥社会民主党人忽视政治斗争的流行责难是不正确的。出现这样的谣言本身，也就证明未被社会民主党人理论所说服的许多革命家已经开始被社会民主党人的实践说服了。◎第155页◎

俄国社会民主党还有许许多多刚刚开始的工作要做。俄国工人阶级的觉醒，它对知识、团结、社会主义、反对剥削者和压迫者的自发追求，表现得日益明显、日益广阔。俄国资本主义在最近时期内达到的巨大进展，保证工人运动将会毫不停顿地扩大和深入。我们现在显然正处在资本主义周期的这样一个时期：工业“繁荣”，商业昌盛，工厂全部开工，无数新工厂、新企业、股份公司、铁路建筑等等如雨后春笋般地出现。不是预言家也能预言，不可避免的破产（相当厉害）必定在这种工业“繁荣”以后接踵而来。这种破产将使大批小业主破落，把大批工人抛到失业者的队伍里去，从而在全体工人群众面前尖锐地提出早已摆在每个有觉悟有思想的工人面前的社会主义问题和民主主义问题。俄国社会民主党人应当设法使俄国无产阶级在这个破产到来的时候更有觉悟，更加团结一致，懂得俄国工人阶级的任务，能够回击现在赚得巨额利润而随时都想把亏损转嫁到工人身上的资本家阶级，能够领导俄国民主势力去进行决战，反对那束缚俄国工人和全体俄国人民手脚的警察专制制度。

总之，同志们，干起来吧！不要浪费宝贵的时间！俄国社会民主党人还有很多事情要做：要满足正在觉醒的无产阶级的要求，要组织工人运动，要巩固革命团体及其相互联系，要供给工人们宣传鼓动的书刊，要把散布在俄国各个地方的工人小组与社会民主主义团体统一成为一个社会民主工党！

“斗争协会”告彼得堡工人和社会主义者

彼得堡革命者正处在困难的时期。政府确实是动员了它的全◎第156页◎部力量来镇压产生不久就显示了很大威力的工人运动。政府进行了大规模的逮捕，监狱已有人满之患。乱抓知识分子，不管他们是男是女；逮捕工人，成批地把他们放逐。几乎每天都可以听到消息，说警察政府疯狂地迫害它的敌人，愈来愈多的人遭到牺牲。政府决心不让俄国革命运动的新潮流发展壮大起来。检察长和宪兵们已经在夸耀，说他们把“斗争协会”摧毁了。

这种夸耀完全是谎话。尽管迫害重重，“斗争协会”还是屹然不动。我们非常满意地指出，大规模的逮捕已经发生了自己的作用，它已成为向工人和社会主义者知识分子进行鼓动的有力工具，一批革命者倒下去，另一批新的人又带着新的力量站到为俄国无产阶级和全体俄国人民而战的战士队伍里。斗争不可能没有牺牲。对于沙皇强盗的野蛮迫害，我们镇静地回答说：革命者牺牲了，--但革命必将胜利！

直到目前为止，加紧迫害只不过使“斗争协会”的某些活动暂时削弱，使代办员和鼓动员的人数暂时有所不足。现在正是感到这种暂时的不足，所以我们向一切觉悟的工人和一切愿意贡献自己的力量为革命事业服务的知识分子发出号召。“斗争协会”需要代办员。一切愿意从事任何一种革命活动，哪怕是极小范围内的活动的小组和个人，请把自己的愿望告诉同“斗争协会”有联系的人。（如果有的小组找不到这样的人，可以通过国外“俄国社会民主党人联合会”代为转达。这种情形可能很少。）需要做各种各样工作的人，革命者在革命活动中的分工愈严格，他们对秘密活动的方法和隐蔽的方式考虑得愈周密，他们愈是忘我地埋头于一种细小的、不显著的和局部性的工作，总的事业就愈可靠，宪兵和奸细就愈难发现革命者。政府预先就撒下了密探网，而且不仅对准真正的反政府分子的基地，连那些有可能的和有嫌疑的地方也不放过。政府豢养◎第157页◎一批专事迫害革命者的奴仆，不断扩大和加强他们的活动，并且想出一些新办法，设置一批新的挑拨者，竭力用恫吓、伪造口供、假造签名和假文件等等手段来迫害被捕者。不加强和发展革命的纪律、组织和秘密活动，就不可能同政府进行斗争。而秘密活动首先就要求各个小组和个人实行专业分工，把统一联系工作交给“斗争协会”的为数很少的核心分子。革命工作的分工是十分繁杂的。需要有公开的鼓动员，他们善于向工人宣传，但是又不致因此受到法院的审判；他们要善于只说出甲的意思，使别的人说出乙和丙的意思。需要有散发书刊和传单的人。需要有工人小组的组织者。需要有散在各个工厂而能提供厂内各种情况的通讯员。需要有监视奸细和挑拨者的人。需要有设置秘密住所的人。需要有传递书刊、指示和进行各种联络的人。需要有筹集款项的人。需要在知识界和官吏中间有一批同工人、工厂生活和当局（警察、工厂视察机关等等）有接触的代办员。需要有同俄国和国外各城市进行联络的人。需要有能用各种方法翻印各种书刊的人。需要有保管书刊和其他物品的人，等等，等等。各个小组或个人担负的工作愈细小，就愈有可能深思熟虑地处理这些工作，保证工作不致失败，研究各种秘密工作的细节，采取各种办法麻痹宪兵的警惕性，使他们迷茫混乱，这样，工作的成功就愈有希望，警察和宪兵就愈难追踪革命者以及他们同组织的联系，革命政党就比较容易用他人来代替牺牲的代办员和党员，而不致使整个事业遭到损害。我们知道，实行这种分工是非常困难的事情，其所以困难，是因为这要求每个人都要有极大的耐心，有高度的自我牺牲精神，要求把全副精力贡献给一种不显眼的、单调的工作，它要求和同志们断绝来往，要求革命者把全部生活服从枯燥和严格的规定。但是只有这样，俄国革命实际工作的领导者才有可能用多年的时间从事革命事业的全面准备工◎第158页◎作，实现极其宏伟的事业。我们深信，社会民主党人的自我牺牲精神决不逊于前辈的革命者。我们也知道，按照我们所提出的这种方式，许多献身革命工作的人都将经历一段非常艰苦的准备时期，在这段时间里，“斗争协会”要收集有关这些愿意效劳的个人或小组的必要材料，考验他们适于执行什么使命。不经过这种预先的考验，就不可能在现代的俄国展开革命活动。

为了把这种活动方式推荐给我们的新同志，我们才把我们在长年经验中得出的一点体会介绍出来。我们深信，采取这种方式就能使革命工作的胜利获得最大的保证。

1898年在日内瓦印成单行本

选自《列宁全集》第2版第2卷第426-449页◎第159页◎


俄国资本主义的发展大工业国内市场形成的过程（节选之一）

（1895年底--1899年1月）

*（注：《俄国资本主义的发展（大工业国内市场形成的过程）》一书写于1895年底-1899年1月，这正是列宁因彼得堡工人阶级解放斗争协会案件在彼得堡被捕和被流放到西伯利亚舒申斯克村的时期。为了撰写这一著作，列宁查考了有关俄国经济的全部重要文献，阅读和研究了大量的书刊，包括卷帙浩繁的各种统计资料，仅他在本书中提到和引用的著作就有近600种。这些书籍和资料是列宁在被监禁和流放的困难条件下通过各种渠道、首先是通过亲友的协作收集到的。列宁于1898年8月9日（21日）写完这本书的初稿，然后又进一步加工，于1899年1月30日（2月11日）完成全书的定稿。在撰写过程中，每一章的手稿都经当时流放在米努辛斯克专区的社会民主党人阅读和讨论过。本书的出版事务，列宁委托给当时住在莫斯科的姐姐安·伊·乌里扬诺-叶利扎罗娃。为争取时间，列宁决定采取分批付排的办法。对书的开本、字号和书中统计表的排版等，列宁都从方便读者的角度作了仔细的考虑。他尤其关心校对工作。本书的书名是在出版时确定的。列宁同意把自己原拟的书名作为副标题，同时认为“俄国资本主义的发展”这个题目太大，曾建议用“关于俄国资本主义发展的问题”作书名。1899年3月底，本书在彼得堡出版，署名：弗拉基米尔·伊林。初版印了2400册，很快就销售一空。当时它主要是在社会民主党的知识分子和青年学生中传播，同时也通过宣传员在工人小组中传播。1908年，本书经列宁校阅和补充后出了第2版。本卷翻译所依据的《列宁全集》俄文第5版第3卷以第2版为底本，同时考虑了作者对第1版的所有意见。列宁为第2版所写的序言同第1版序言一起收进了本卷。--160。）

第二版序言（注：《俄国资本主义的发展》第2版于1908年2-3月间出版。在这一版里，列宁根据新的统计资料对本书作了许多补充和修订，主要是：在第2章中增添了分析1896-1900年军马调查总结的一节（第11节）；引用了证明他先前所作的关于俄国资本主义发展的结论的新事实，特别是工厂统计的新材料；分析了1897年人口普查的总结，更全面地揭示了俄国的阶级结构。在这一版里，还总结了同合法马克思主义者在本书所涉及的基本问题上进行的斗争。此外，初版为应付检查而使用的“学生”、“劳动人民的拥护者”等用语，都相应改为“马克思主义者”、“社会主义者”，并且不再用“新理论”这一说法，而直接提马克思著作或马克思主义。据计算，在第2版里共增添了24条脚注，新写了两节，加了一个表，新写了8段正文并对原有文字作了3处大的补充，还作了约75处小的补充和修改。在第2版出版后，列宁对本书的修订仍未停止。列宁在第2版序言的脚注中曾提到，将来修订本书，准备把它分为两卷：第1卷分析革命前的俄国经济，第2卷研究革命的总结和成果。列宁的一系列著作，包括1907年底写成的《社会民主党在1905-1907年第一次俄国革命中的土地纲领》（见《列宁全集》第2版第16卷第185-397页），都是研究1905-1907年革命的总结和成果的。--160。）

本书是在俄国革命的前夜，即在1895-1896年大罢工（注：指1896年5-6年彼得堡纺织工人大罢工。19世纪90年代，俄国工人运动高涨，1895-1896年间相继爆发大罢工，如1895年雅罗斯拉夫尔纺织工厂的罢工、同年秋季彼得堡托伦顿工厂的罢工和1896年彼得堡纺织工人的大罢工。其中彼得堡纺织工人大罢工的影响最大。这次罢工的起因是工厂主拒绝向工人支付尼古拉二世加冕礼那几天假日的全额工资。罢工从俄罗斯纺纱厂（即卡林金工厂）开始，很快就席卷了所有纺织工厂，并波及机器、橡胶、制糖等工厂，参加者达3万多人。这次罢工是在彼得堡工人阶级解放斗争协会领导下进行的。该会散发了传单和宣言，号召工人起来捍卫自己的权利。罢工的基本要求是：把工作日缩短为101/2小时，提高计件单位，按时发放工资等。列宁称这次罢工为著名的彼得堡工业战争。它第一次推动了彼得堡无产阶级结成广泛阵线向剥削者进行斗争，并促进了全俄工人运动的发展。在这次罢工的压力下，沙皇政府加速了工厂法的修订，于1897年6月2日（14日）颁布了将工业企业和铁路工厂的工作日缩短为111/2小时的法令。--139、160、276、316、761。）爆发后一个稍呈沉寂的时期中写成的。当时工人运动似乎平息下去了，实际上却在向广度和深度发展，为1901年的示威运动（注：指1901年遍及俄国各地的罢工和“五一”示威。它们显示了俄国工人运动已由经济罢工发展到政治罢工和示威。在这一年发生的彼得堡奥布霍夫工厂的罢工具有特别重要的意义。由于厂方开除了一些参加“五一”罢工的工人，工人群众于5月7日举行抗议性罢工，提出开除为工人所痛恨的工头等要求。工人们对调来镇压的军警进行了持续三个小时的英勇抵抗，终因力量悬殊而失败。这次斗争创造了俄国无产阶级群众斗争的新形式，史称“奥布霍夫保卫战”。--160。）准备基础。

本书根据对种种统计资料进行的经济学上的研究和批判性的审查，分析了俄国社会经济制度，因而也分析了俄国阶级结构。这个分析，现在已为一切阶级在革命进程中的公开政治行动所证实。无产阶级的领导作用完全显露出来了。无产阶级在历史运动中的力量比它在人口总数中所占的比例大得多这一点也显露出来了。本书论证了这两种现象的经济基础。

其次，革命现在日益显露出农民的两重地位和两重作用。一方面，在贫苦农民空前贫困和破产的情况下，存在着徭役经济的大量残余和农奴制的各种残余，这充分说明了农民革命运动的泉源之深，农民群众革命性的根基之深。另一方面，无论在革命进程中，在各种政党的性质中，或者在许多政治思想流派中，都显现出农民群◎第160页◎众的有内在矛盾的阶级结构，他们的小资产阶级性，他们内部的业主倾向与无产者倾向的对抗性。变穷了的小业主在反革命的资产阶级和革命的无产阶级之间的动摇不定是不可避免的，正如在任何资本主义社会中下述现象是不可避免的一样：为数甚少的小生产者发财致富，“出人头地”，变成资产者，而绝大多数的小生产者不是完全破产变成雇佣工人或赤贫者，就是永远生活在无产阶级状况的边缘。本书论证了农民中这两种倾向的经济基础。

不言而喻，在这种经济基础上的俄国革命，必然是资产阶级革命。马克思主义的这一原理是颠扑不破的。无论什么时候都不能忘记这一原理。无论什么时候都必须把它应用到俄国革命的一切经济和政治问题上去。

但必须善于应用它。只有具体分析各种阶级的地位和利益，才能确定这个真理应用于某一问题上的确切意义。在以普列汉诺夫为首的右翼社会民主党人中间，却时常出现一种相反的推论方法，即他们力图在关于我国革命基本性质的一般真理的单纯逻辑发展中去寻找具体问题的答案，这是把马克思主义庸俗化，并且完全是对辩证唯物主义的嘲弄。例如有些人从关于我国革命性质的一般真理中得出结论说，“资产阶级”在革命中起领导作用，或者说社会主义者必须支持自由主义者；对于这些人，马克思大概会把他一度引用过的海涅的话重复一遍说：“我播下的是龙种，而收获的却是跳蚤。”（注：见《马克思恩格斯全集》第3卷第604页。--编者注）

在目前的经济基础上，俄国革命在客观上可能有两种基本的发展路线和结局。

或者是与农奴制有千丝万缕的联系的旧地主经济保存下来，◎第161页◎慢慢地变成纯粹资本主义的“容克”经济（注：“容克”经济指从封建制演化到资本主义的普鲁士贵族地主经济。容克是德文Junker的音译，即普鲁士的贵族地主阶级。容克从16世纪起就利用农奴劳动经营大庄园经济，并长期垄断普鲁士军政职位，掌握国家领导权。为适应资本主义关系的发展，普鲁士在19世纪前半期进行了一系列改革，主要是：1807年废除了农奴制；1850年3月颁布了新的《调整地主和农民关系法》，允许农民以高额赎金赎免劳役和其他封建义务。通过这些改革，容克不仅获得了大量赎金，而且掠夺了1/3的农民土地；另一方面，广大农民群众则丧失了土地和牲畜，成为半无产者：这就为封建经济转变为资本主义经济创造了条件。在以大地产为基础的容克农场中越来越多地使用雇佣劳动和农业机器，但容克仍保留某些封建特权，包括对自己庄园范围内的农民的审判权。列宁称这种农业资本主义发展道路为普鲁士式的道路。--162。）。从工役制（注：工役制是指农民租种地主土地时用给地主干涉来代替交纳地租的制度。它是农奴制的直接残余，而其最主要基础是割地。--107、162、253、779。）最终过渡到资本主义的基础，是农奴制地主经济的内部改革。国家的整个土地制度将变成资本主义制度，在长时期内还保持着农奴制的特点。或者是革命摧毁旧地主经济，粉碎农奴制的一切残余，首先是大土地占有制。从工役制最终过渡到资本主义的基础，是小农经济的自由发展，这种小农经济由于剥夺地主土地有利于农民而获得了巨大的推动力。整个土地制度将变成资本主义制度，因为农奴制的痕迹消灭得愈彻底，农民的分化就进行得愈迅速。换句话说：或者是保存地主土地占有制的主要部分和旧的“上层建筑”的主要支柱；由此，自由主义君主派的资产者和地主将起主要作用，富裕农民将迅速地转向他们，农民群众状况恶化，他们不仅受到大规模的剥夺，而且还受到某些立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）式的赎买办法的盘剥，反动统治的欺压和愚弄；这种资产阶级革命的遗嘱执行人将是近似十月党人（注：十月党人是俄国十月党的成员。十月党（十月十七日同盟）代表和维护大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派的右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家和莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策，支持政府镇压革命的一切行动，主张用调整租地、组织移民、协助农民退出村社等办法解决土地问题。第一次世界大战期间，它号召支持政府，后来参加了军事工业委员会的活动，曾同立宪民主党等结成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。--162、749、762、783。）那一类型的政治家。或者是摧毁地主土地占有制和相应的旧的“上层建筑”的一切主要支柱；无产阶级和农民群众在动摇的或反革命的资产阶级保持中立的情况下起主要作用；在资本主义基础上，在工人和农民群众处于商品生产下可能具有的最好环境中，生产力得到最迅速和最自由的发展；由此，给工人阶级进一步实现其真正的和根本的社会主义改造任务创造了最有利的条件。当然，这种或那种类型的资本主义演进因素，可能有无限多样的结合，只有不可救药的书呆子，才会单靠引证马克思关于另一历史时代的某一论述，来解决当前发生的独特而复杂的问题。

本书的任务是分析革命前的俄国经济。在革命时代，国家生活发展得如此迅速而急遽，以致在如火如荼的政治斗争中无法确定经济演进的巨大成果。一方面是斯托雷平先生们，另一方面是自由主义者（决不只是类似司徒卢威的立宪民主党人，而是全体立宪民◎第162页◎主党人），都在坚定地、顽强地和一贯地努力按第一种形式完成革命。我们刚刚经历过的1907年6月3日的政变（注：1907年6月3日的政变是指俄国沙皇政府在这一天发动的反动政变，史称六三政变。政变前，沙皇政府保安部门捏造罪名，诬陷社会民主党国家杜马党团准备进行政变。沙皇政府随之要求审判社会民主党杜马代表，并且不待国家杜马调查委员会作出决定，就于6月2日（15日）晚逮捕了他们。6月3日（16日），沙皇政府违反沙皇1905年10月17日宣言中作出的非经国家杜马同意不得颁布法律的诺言，颁布了解散第二届国家杜马和修改国家杜马选举条例的宣言。依照新的选举条例，农民和工人的复选人减少一半（农民复选人由占总数44％减到22％，工人复选人由4％减到2％），而地主和资产阶级的复选人则大大增加（地主和大资产阶级复选人共占总数65％，其中地主复选人占49.4％），这就保证了地主资产阶级的反革命同盟在第三届国家杜马中居统治地位。新的选举条例还剥夺了俄国亚洲部分土著居民以及某些省份的突厥民族的选举权，并削减了民族地区的杜马席位（高加索由29席减为10席，波兰王国由37席减为14席）。六三政变标志着1905-1907年革命的失败和反革命的暂时胜利，斯托雷平反动时期由此开始。--163、729。），标志着反革命的胜利，他们力图保证地主在所谓俄国人民代表机关中占绝对优势。但是，这个“胜利”究竟牢固到什么程度，则是另外的问题，何况争取革命的第二种结局的斗争还在继续进行。不仅是无产阶级，而且广大的农民群众也都比较坚决地、比较一贯地、比较自觉地力争达到这个结局。不管反革命怎样力图公开地使用暴力来窒息直接的群众性斗争，不管立宪民主党人怎样力图用下流和伪善的反革命思想来扑灭直接的群众性斗争，这种斗争总是不顾一切地时而在这里，时而在那里爆发，虽然小资产阶级政治家的上层分子（特别是“人民社会党人”（注：人民社会党人是1906年从俄国社会革命党右翼分裂出来的小资产阶级政党人民社会党的成员。人民社会党的领导人有尼·费·安年斯基、韦·亚·米雅柯金、阿·瓦·彼舍霍诺夫、弗·格·博哥拉兹、谢·雅·叶尔帕季耶夫斯基、瓦·伊·谢美夫斯基等。人民社会党提出“全部国家政权应归人民”，即归从无产者到资产阶级知识分子的全体劳动者，主张对地主土地进行赎买和实行土地国有化，但不触动份地和经营“劳动经济”的私有土地。在俄国1905-1907年革命趋于低潮时，该党赞同立宪民主党的路线。六三政变后，因没有群众基础，实际上处于瓦解状态。二月革命后，该党开始恢复组织。1917年6月，同劳动派合并为劳动人民社会党。这个党代表富农利益，积极支持资产阶级临时政府，十月革命后参加反革命阴谋活动和武装叛乱，1918年后不复存在。--163。）和劳动派（注：劳动派（劳动团）是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并为劳动人民社会党。--163。）），显然沾染上了温和谨慎的市侩或官吏的背叛、莫尔恰林习气（注：莫尔恰林习气意思是阿谀逢迎，奴颜婢膝。莫尔恰林是俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》中的主人公，他热中于功名利禄，一心依附权贵，为了得到赏识和提拔，在上司面前总是唯唯诺诺，寡言少语。--163、750。）和自满这种立宪民主党精神，这种斗争还是在“劳动派”政党（注：“劳动派”政党包括人民社会党、社会革命党、最高纲领派。--163。）即民粹派政党的政策上打上了自己的烙印。

这一斗争的结局如何，俄国革命第一次进攻的最后结果如何，现在还不能断定。因此全面修订本书（注：这种修订可能要求写本书的续篇，要是这样，第1卷就只分析革命前的俄国经济，第2卷研究革命的总结和结果。）的时机还没有到来（而且因为参加工人运动，肩负着党的直接责任，也使我无暇及此）。本书第2版还不能超出评述革命前的俄国经济这一范围。作者只是对文字进行了审查和订正，并以最新的统计材料作了最必要的补充。这些材料是：最近的马匹调查资料、收成的统计资料、1897年全俄人口普查总结、工厂统计的新资料等等。

          作　者

        1907年7月◎第163页◎

第一章　民粹派经济学家的理论错误（注：在《俄国资本主义的发展》第1版（1899年）中，本章标题是《向理论求证》。--164。）

市场是商品经济的范畴，而商品经济在它自身的发展中转化为资本主义经济，并且只有在资本主义经济下才获得完全的统治和普遍的扩展。因此，要弄清楚国内市场的基本理论原理，我们应当从简单商品经济出发来探索它如何逐渐转化为资本主义经济。

一　社会分工

社会分工是商品经济的基础。加工工业与采掘工业分离开来，它们各自再分为一些小的和更小的部门，这些部门以商品形式生产专门的产品，并用以同其他一切生产部门进行交换。这样，商品经济的发展使单独的和独立的生产部门的数量增加。这种发展的趋势是：不仅把每一种产品的生产，甚至把产品的每一部分的生产，都变成专门的生产部门；而且不仅把产品的生产，甚至把产品准备好以供消费的各个工序都变成单独的生产部门。在自然经济下，社会是由许许多多同类的经济单位（父权制的农民家庭、原始村社（注：村社是俄国农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有三分之二的农户和五分之四的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--22、102、164、250、654、780。）、封建领地）组成的，每个这样的单位从事各种经济工作，从采掘各种原料开始，直到最后把这些原料制作得可供消费。在商品经济下，各种不同类的经济单位在建立起来，单独的经济部门的数量日益增多，执行同一经济职能的经济单位的数量日益减少。这种◎第164页◎日益发展的社会分工就是资本主义国内市场建立过程中的关键。马克思说：“……在商品生产及其绝对形态即资本主义生产的基础上……产品之所以成为商品，即成为具有交换价值，具有可以实现的、可以转化为货币的交换价值的使用价值，仅仅因为有其他商品成为它们的等价物，仅仅因为有作为商品和作为价值的其他产品同它们相对立；换句话说，仅仅因为这些产品并不是作为生产者本人的直接生活资料，而是作为商品，即作为只有通过变为交换价值（货币），通过转让才变成使用价值的产品来生产的。由于社会分工，这些商品的市场日益扩大；生产劳动的分工，使它们各自的产品互相变成商品，互相成为等价物，使它们互相成为市场。”（《资本论》第3卷第2部分第177-178页，俄译本第526页。（注：见《马克思恩格斯全集》第25卷第718页。列宁在本书中所引用的《资本论》文字，都取自《资本论》德文版（第1卷，1872年第2版；第2卷，1885年版；第3卷，1894年版）。所有引文都是列宁自己翻译的。这里所说的俄译本是指丹尼尔逊的俄译本。--编者注）黑体是我们用的，以下引文中凡未另行注明者也都是我们用的）

不言而喻，上面所说的加工工业与采掘工业的分离，制造业与农业的分离，使农业本身也变成工业，即变成生产商品的经济部门。把产品的各种加工彼此分离开来，创立了愈来愈多的生产部门的那种专业化过程也出现在农业中，建立了日益专业化的种种农业区域（和农业系统（注：例如，伊·亚·斯捷布特在其《俄国的大田作业原理以及改进大田作业的措施》一书中，按照主要的市场产品来区分农业的经营系统。主要的农业系统有三：(1)大田作业的（按亚·斯克沃尔佐夫先生的说法是谷物的）；(2)畜牧业的（主要的市场产品是畜产品）和(3)工厂的（按亚·斯克沃尔佐夫先生的说法是技术的）；主要的市场产品是经过技术加工的农产品。见亚·斯克沃尔佐夫《蒸汽机运输对农业的影响》1890年华沙版第68页及以下各页。）），不仅引起农产品和工业品之间的交换，而且也引起各种农产品之间的交换。这种商业性的（和资本◎第165页◎主义的）农业的专业化，出现在所有的资本主义国家中，出现在国际分工中，也出现在改革后的俄国，这一点我们将在下面详细叙述。

可见，社会分工是商品经济和资本主义全部发展过程的基础。因此，我国民粹派理论家把这种发展过程说成是人为措施的结果，是“离开道路”的结果等等，极力抹杀俄国社会分工的事实，或者极力削弱这一事实的意义，是十分自然的。瓦·沃·先生在其《俄国农业和工业的分工》（1884年《欧洲通报》（注：《欧洲通报》杂志(《Вестник　Европы》)是俄国资产阶级自由派的历史、政治和文学刊物，1866年3月-1918年3月在彼得堡出版。1866-1867年为季刊，后改为月刊。先后参加编辑出版工作的有米·马·斯塔秀列维奇和马·马·柯瓦列夫斯基等。--33、119、166。）第7期）一文中，“否认了”“社会分工原则在俄国占统治地位”（第347页），宣称我国的社会分工“不是从人民生活深处成长起来的，而是企图从外部硬挤进去”（第338页）。尼·-逊先生在其《论文集》中，关于出售粮食数量的增加发表了如下的议论：“这种现象也许意味着生产的粮食是在全国较平均地分配的，阿尔汉格尔斯克的渔夫现在吃到萨马拉的粮食，而萨马拉的农民则有阿尔汉格尔斯克的鱼佐餐。实际上根本没有这回事。”（《我国改革后的社会经济论文集》1893年圣彼得堡版第37页）没有任何资料，不顾众所周知的事实，就在这里公开断定俄国没有社会分工！民粹派除了否认一切商品经济的基础--社会分工或宣布其为“人为的”以外，就再也没有其他办法来建立俄国资本主义“人为性”的理论了。

二　工业人口增加，农业人口减少

因为在商品经济以前的时代，加工工业同采掘工业结合在一起，而后者是以农业为主，所以，商品经济的发展就是一个个工业部门同农业分离。商品经济不大发达（或完全不发达）的国家的人口，几乎全是农业人口，然而不应该把这理解为居民只从事农业，◎第166页◎因为这只是说，从事农业的居民自己进行农产品的加工，几乎没有交换和分工。因此商品经济的发展也就意味着愈来愈多的人口同农业分离，就是说工业人口增加，农业人口减少。“资本主义生产方式由于它的本性，使农业人口同非农业人口比起来不断减少，因为在工业（狭义的工业）中，不变资本比可变资本的相对增加，是同可变资本的绝对增加结合在一起的，虽然可变资本相对减少了；而在农业中，经营一定土地所需的可变资本则绝对减少；因此，只有在耕种新的土地时，可变资本才会增加，但这又以非农业人口的更大增加为前提。”（《资本论》第3卷第2部分第177页，俄译本第526页）（注：见《马克思恩格斯全集》第25卷第718页。--编者注）总之，没有工商业人口的增加，农业人口的减少，资本主义是不能设想的，并且谁都知道，这种现象在一切资本主义国家中表现得极为明显。未必用得着证明，这种情况对国内市场问题的意义很大，因为它既与工业的演进，也与农业的演进有着密切的联系；工业中心的形成、其数目的增加以及它们对人口的吸引，不能不对整个农村结构产生极深远的影响，不能不引起商业性的和资本主义的农业的发展。尤其值得注意的是这样一个事实：民粹派经济学的代表无论在他们纯理论性的论断中，或者在关于俄国资本主义的论断中，完全忽视了这一规律（关于这一规律在俄国表现的特点，我们将在下面第8章详细论述）。在瓦·沃·先生和尼·-逊先生关于资本主义国内市场的理论中，漏掉了一件实实在在的小事：人口离开农业到工业中去，以及这一事实对农业的影响。（注：我们在《评经济浪漫主义。西斯蒙第和我国的西斯蒙第主义者》（见《列宁全集》第2版第2卷第102-231页。--编者注）一文中已经指出，西欧浪漫主义者和俄国民粹派对工业人口增加问题所抱的态度是一样的。）◎第167页◎

三　小生产者的破产

在此以前，我们研究的是简单商品生产。现在，我们来研究资本主义生产，就是说，假定在我们面前的不是简单商品生产者，而是一方面--生产资料的占有者，另一方面--雇佣工人即劳动力的出卖者。小生产者变成雇佣工人，以其丧失生产资料--土地、劳动工具、作坊等等为前提，就是说以其“贫困化”、“破产”为前提。有一种观点认为，小生产者的破产“使居民的购买力日益缩减”，使资本主义的“国内市场日益缩小”（上引尼·-逊先生的书第185页，和第203、275、287、339-340页及其他各页。在瓦·沃·先生的大多数著作中也有同样的观点）。这里，我们不来谈这个过程在俄国发展的实际资料，这些资料我们将在以后各章详细考察。现在是纯粹从理论上提出问题，就是说提出关于转化为资本主义生产时的一般商品生产的问题。上述两位著作家也是从理论上提出这个问题的，就是说他们只从小生产者破产这一事实断定国内市场的缩小。这种观点是完全错误的，而这种观点所以顽固地残留在我国经济著作中只能解释为民粹派的浪漫主义成见（参看上面注释中所指的文章（注：指《评经济浪漫主义。西斯蒙第和我国的西斯蒙第主义者》一文。--编者注））。他们忘记了，一部分生产者从生产资料中“游离”出来，必然以这些生产资料转入他人手中、变成资本为前提；因而又以下列情况为前提：这些生产资料的新占有者以商品形式生产那些原先归生产者本人消费的产品，就是说扩大国内市场；这些新的占有者在扩大自己生产时，向市场提出对新工具、原料、运输工具等等的需求，以及对消费品的需求（这些新占有者◎第168页◎日益富有，他们的消费就自然增多）。他们忘记了，对市场来说，重要的决不是生产者的生活水平，而是生产者拥有货币；早先主要经营自然经济的宗法式农民，他们生活水平的降低与他们手中货币数目的增加完全相一致，因为这种农民愈破产，他们就愈加不得不出卖自己的劳动力，他们就愈加必须在市场上购买自己的（即使是极有限的）生活资料的更大一部分。“随着一部分农村居民〈从土地上〉的游离，他们以前的生活资料也被游离出来。这些生活资料现在变成可变资本〈用来购买劳动力的资本〉的物质要素。”（《资本论》第1卷第776页）（注：见《马克思恩格斯选集》第2卷第250页。--编者注）“一部分农村居民的被剥夺和被驱逐，不仅为工业资本游离出工人及其生活资料和劳动材料，同时也建立了国内市场。”（同上，第778页）（注：见《马克思恩格斯选集》第2卷第252页。--编者注）因此，从抽象的理论观点来看，在商品经济和资本主义正在发展的社会中，小生产者破产所表明的情况与尼·-逊先生和瓦·沃·先生想从这个破产中作出的结论相反，是国内市场的建立，而不是缩小。如果同一位尼·-逊先生先验地宣称俄国小生产者的破产表明国内市场的缩小，而又引证我们刚才引证的马克思的相反论断（《论文集》第71页和第114页），那么，这只证明这位著作家有引用《资本论》的话来打自己耳光的卓越才能。

四　民粹派关于额外价值不可能实现的理论

现在谈国内市场理论的下一个问题。大家知道，在资本主义生产中，产品的价值分为下列三部分：(1)第一部分补偿不变资本，即◎第169页◎补偿先前是以原料、辅助材料、机器和生产工具等的形式存在的，并且只是在成品的一定部分中再生产出来的价值；(2)第二部分补偿可变资本，即偿付工人的生活费；最后，(3)第三部分是归资本家所有的剩余价值。通常认为（我们照尼·-逊先生和瓦·沃·先生那样来叙述这个问题），头两部分的实现（即找到相当的等价物，在市场上销售）并不困难，因为第一部分用于生产，第二部分用于工人阶级的消费。但是第三部分即剩余价值怎样得到实现呢？它又不可能为资本家全部消费掉！于是我们的经济学家得出了结论：“获得国外市场”是“摆脱”实现额外价值（注：额外价值即剩余价值。列宁在90年代的著作中，常把“额外价值”与“剩余价值”并用，后来就只用“剩余价值”一词。--115、170。）的“困难的出路”。（尼·-逊《论文集》第2篇第15节整节，特别是第205页；瓦·沃·在1883年《祖国纪事》（注：《祖国纪事》杂志(《Отечественные　Записки》)是俄国刊物，在彼得堡出版。1820-1830年期间登载俄国工业、民族志、历史学等方面的文章。1839年起成为文学和社会政治刊物（月刊）。1839-1846年，由于维·格·别林斯基等人参加该杂志的工作，成为当时最优秀的进步刊物。60年代初采取温和保守的立场。1868年起，由尼·阿·涅克拉索夫、米·叶·萨尔蒂科夫-谢德林、格·扎·叶利谢耶夫主持，成为团结革命民主主义知识分子的中心。1877年涅克拉索夫逝世后，尼·康·米海洛夫斯基加入编辑部，民粹派对这个杂志的影响占了优势。《祖国纪事》杂志不断遭到沙皇政府书报检查机关的迫害。1884年4月被查封。--41、99、170。）上发表的《市场的商品供应过剩》一文和《理论经济学概论》1895年圣彼得堡版第179页及以下各页）上述两位著作家认为资本主义国家所以必须有国外市场，是因为资本家不能用别的办法来实现产品。俄国国内市场由于农民破产和没有国外市场无法实现额外价值而日益缩小，而国外市场又是很晚才走上资本主义发展道路的年轻国家可望而不可及的，--请看，仅仅根据先验的（并且在理论上是不正确的）见解，就宣布俄国资本主义没有根基和没有生命力已经得到了证明！

尼·-逊先生论述实现问题时，谈的显然就是马克思关于这个问题的学说（虽然他在自己的《论文集》中讲这个问题的地方没有一个字提到马克思），但是他根本不懂这个学说，并且正像我们马上就能看到的，把这个学说歪曲得面目全非。因此就发生了一件怪事，就是他的观点在本质上完全和瓦·沃·先生的观点相同，而瓦·沃·先生我们决不能责备他“不懂”理论，因为即使怀疑他只懂得一点点理论，就会是极大的不公平。两位作者都那样论述自己的学说，好像他们是第一个讲到这个问题，“靠自己的头脑”使问题◎第170页◎得到了一定的解决；两人神气十足地看也不看旧经济学家关于这个问题的论断，而且两人都重复着被《资本论》第2卷详尽批驳了的旧错误（注：在这里，瓦·沃·先生那种越出一切著作常规的勇气特别惊人。瓦·沃·先生阐述了自己的学说并暴露出对正是论述实现问题的《资本论》第2卷毫无所知，但他立即毫无根据地宣称，他“在自己的体系中所采用的”正是马克思的理论！！（《理论经济学概论》第3篇《生产、分配和消费的资本主义规律〈原文如此！？！〉》第162页））。两位作者把整个产品实现问题归结为额外价值的实现，显然认为不变资本的实现并不困难。这个幼稚的观点包含着一个最严重的错误，民粹派实现学说的其后一切错误都是从这里产生的。事实上，在说明实现问题时，困难正在于说明不变资本的实现。为了得到实现，不变资本必须重新投入生产，而这只有其产品是生产资料的资本才能直接做到。假如补偿资本的不变部分的产品是消费品，那就不可能把它直接投入生产，而必须在制造生产资料和制造消费品的两个社会生产部类之间进行交换。全部困难正在这里，而我们的经济学家却没有看到这种困难。瓦·沃·先生把问题说成这样，好像资本主义生产的目的不是积累，而是消费，他一本正经地说：“落到少数人手里的大量物品，超过了目前发展水平下的机体消费能力〈原文如此！〉”（上引书第149页）；“产品过剩不是因为厂主俭朴和节欲，而是因为人的机体有局限性或者缺乏伸缩性〈！！〉，不能用剩余价值增长的速度来扩大自己的消费能力”（同上，第161页）。尼·-逊先生则竭力把问题说成这样，好像他不认为资本主义生产的目的是消费，好像他注意到了生产资料在实现问题中的作用和意义，但事实上他根本没有弄清楚社会总资本的流通和再生产过程，而被一系列的矛盾搞糊涂了。我们不想详细分析这一切矛盾（尼·-逊先生的《论文集》第203-205页），这◎第171页◎是一件枉费精力的工作（这件工作布尔加柯夫先生（注：不妨提醒现在的读者，布尔加柯夫先生以及下面常常引证的司徒卢威先生和杜冈-巴拉诺夫斯基先生在1899年曾力图成为马克思主义者。现在他们却都顺利地从“马克思的批判家”变成庸俗的资产阶级经济学家了。（第2版注释））在其《论资本主义生产条件下的市场》一书中完成了一部分，见该书1897年莫斯科版第237-245页），况且要证明刚才对尼·-逊先生的论断所作的评价，只要分析一下他所作的最终结论就行了，这个结论是：国外市场是摆脱实现额外价值的困难的出路。尼·-逊先生的这个结论（实质上是简单地重复瓦·沃·先生的结论）很清楚地表明，他既根本不了解资本主义社会中产品的实现（即国内市场的理论），也根本不了解国外市场的作用。事实上，这样把国外市场扯到“实现”问题上来，有没有哪怕是一星半点的道理呢？实现问题就是：如何为每一部分资本主义产品按价值（不变资本、可变资本和额外价值）和按物质形态（生产资料，消费品，其中包括必需品和奢侈品）在市场上找到替换它的另一部分产品。很明显，在这种情况下，应当把对外贸易撇开，因为把对外贸易扯在一起丝毫也不能促进问题的解决，而只会拖延问题的解决，把问题从一国转移到数国。就是这位在对外贸易上找到了“摆脱”实现额外价值的“困难的出路”的尼·-逊先生，例如对工资问题是这样议论的：用直接生产者即工人以工资形式得到的那部分年产品，“能从流通中取得的只是在价值上与工资总额相等的那部分生活资料”（第203页）。试问，我们这位经济学家从哪里知道，这个国家的资本家所生产的生活资料无论从数量和质量上讲，都恰好能够由工资来实现呢？他又从哪里知道在这种情况下可以不要国外市场呢？显然，他是不能知道的，他只是撇开了国外市场问题，因为在议论可变资本的实现◎第172页◎时，重要的是以一部分产品去替换另一部分产品，至于这种替换是在一国内还是在两国内进行，则根本无关紧要。然而讲到额外价值，他却抛开这个必要前提，不去解决问题，而是干脆回避问题，谈论国外市场。产品在国外市场销售本身是要加以说明的，即要找到销售的那部分产品的等价物，找到能够替换销售部分的另一部分资本主义产品。正因为如此，所以马克思说道，在分析实现问题时，要“完全撇开”国外市场即对外贸易，因为“在分析年再生产的产品价值时，把对外贸易引进来，只能把问题搅乱，而对问题本身和问题的解决不会提供任何新的因素”（《资本论》第2卷第469页）（注：见《马克思恩格斯全集》第24卷第528-529页。--编者注）。瓦·沃·先生和尼·-逊先生自以为指出实现额外价值的困难，就对资本主义的矛盾作了深刻的估计。其实，他们对资本主义的矛盾的估计是极为肤浅的，因为如果讲到实现的“困难”，讲到由此而产生的危机等等，就应当承认，这些“困难”决不单单对额外价值，而且对资本主义产品的各个部分都不仅是可能的，并且是必然的。这一种因各生产部门分配的不合比例而引起的困难，不仅在实现额外价值时，而且在实现可变资本和不变资本时，不仅在实现消费品产品时，而且在实现生产资料产品时，都经常发生。没有这种“困难”和危机，资本主义生产，即各个单独的生产者为他们所不知道的世界市场进行的生产，是根本不可能存在的。

五　亚·斯密对资本主义社会中社会总产品的生产和流通的观点以及马克思对这些观点的批判

为了弄清实现的学说，我们应当从亚当·斯密谈起，因为这个◎第173页◎问题的错误理论是他创立的，而在马克思以前的政治经济学中，这种错误理论完全占据统治地位。亚·斯密把商品价格只分成两部分：可变资本（照他的术语是工资）和额外价值（他没有把“利润”和“地租”并在一起，所以实际上他把商品价格总共算成三部分）。（注：亚当·斯密《国民财富的性质和原因的研究》1801年第4版第1卷第75页。第1篇《论劳动生产力提高的原因和劳动产品在国民各阶层间进行分配的自然秩序》，第6章《论商品价格的组成部分》。比比科夫的俄译本（1866年圣彼得堡版）第1卷第171页。）同样，他把全部商品，即社会的全部年产品也分成这样两部分，并把它们直接当作社会两个阶级--工人与资本家（斯密称作企业主和土地所有者）的“收入”。（注：亚当·斯密《国民财富的性质和原因的研究》1801年第4版第1卷第78页，俄译本第1卷第174页。）

他究竟根据什么把价值的第三个组成部分即不变资本抛掉呢？亚当·斯密不可能不看到这一部分，但是他认为这一部分也该归在工资和额外价值中。下面就是他对这个问题的论断：“例如，在谷物的价格中，就有一部分支付土地所有者的地租，另一部分支付在谷物生产上使用的工人和役畜的工资或给养，第三部分支付租地农场主的利润。这三部分看来直接地或最终地构成谷物的全部价格。也许有人以为必须有第四个部分，用来补偿租地农场主的资本，或者说，补偿他的役畜和其他农具的损耗。但是必须考虑到，任何一种农具的价格，例如一匹役马的价格，本身又是由上述三个部分构成”（即地租、利润和工资）。“因此，谷物的价格虽然要补偿马的价格和给养费用，但全部价格仍然直接地或最终地分解为这三个部分：地租、工资和利润。”（注：亚当·斯密《国民财富的性质和原因的研究》1801年第4版第1卷第75-76页，俄译本第1卷第171页。）马克思称斯密这个理论是“令人惊异的”。“他的证明不过是重复同一个论断而已”。（第2卷第366◎第174页◎页）（注：见《马克思恩格斯全集》第24卷第413-414页。--编者注）斯密是在“把我们从本丢推给彼拉多（注：从本丢推给彼拉多意思是推来推去，不解决问题。本丢·彼拉多是罗马帝国驻犹太行省的总督。据《新约全书·路加福音》说，犹太教的当权者判处耶稣死刑，要求彼拉多批准。彼拉多在审问中得知耶稣是加利利人，就命令把他送往加利利的统治者希律那里。希律经过审讯，也无法对耶稣定罪，又把他送回到彼拉多那里。据说”从本丢推给彼拉多“是由”本丢推给希律，希律又推给彼拉多“这句话演化而成的。--175。）”（第2版第1卷第612页）（注：见《马克思恩格斯全集》第23卷第647页。--编者注）。斯密在谈到农具的价格本身分为这三个部分时，忘记加上一句：还有制造这些农具时所使用的那些生产资料的价格。亚·斯密（继他之后的经济学家们也一样）错误地把资本的不变部分从产品价格中排除掉，是同错误地理解资本主义经济中的积累，也就是同错误地理解扩大生产即额外价值之转化为资本有关的。亚·斯密在这里也抛掉了不变资本，认为所积累的即转化为资本的那部分额外价值完全为生产工人所消费，就是说完全用作工资，而事实上，积累的那部分额外价值是用作不变资本（生产工具、原料和辅助材料）加上工资的。马克思在《资本论》第1卷（第7篇《积累过程》第22章《剩余价值转化为资本》第2节《政治经济学关于规模扩大的再生产的错误见解》）中批判了斯密（以及李嘉图、穆勒等）的这个观点，并在那里指出：在第2卷中“将表明，亚·斯密的这个为他的一切后继者所继承的教条，甚至妨碍了政治经济学去了解社会再生产过程的最基本的结构”（第1卷第612页）（注：这里指的是1872年汉堡出版的《资本论》第1卷。在该书以后的版本中，恩格斯删去了这句话。--175。）。亚当·斯密所以犯这个错误，是因为他把产品的价值和新创造的价值混同起来了：新创造的价值确实分为可变资本和额外价值，而产品的价值，则除此而外还包括不变资本。马克思在分析价值时就揭露了这个错误，他确定了创造新价值的抽象劳动和把早先存在的价值在新形态的有用产品中再生产出来的有用的具体劳动之间的区别（注：参看《马克思恩格斯全集》第23卷第225-227页。--编者注）。在解决资本主义社会中的国民收入问题时，阐明社会总资本◎第175页◎的再生产和流通过程是非常必要的。特别值得注意的是：亚·斯密在谈到国民收入这个问题时，已经不能坚持他那个把不变资本从国家总产品中排除掉的错误理论了。“一个大国全体居民的总收入，包括他们的土地和劳动的全部年产品；纯收入是在先扣除固定资本的维持费用，再扣除流动资本的维持费用之后，余下供他们使用的部分，或者说，是他们不占用资本就可以列入消费储备或用于生活必需品、舒适品和享乐品的部分。”（亚·斯密的书第2篇《论储备之本性、积累和使用》第2章，第2卷第18页；俄译本第2卷第21页）这样，亚·斯密把资本从国家总产品中排除掉，断定它分解为工资、利润和地租，即（纯）收入；可是他却把资本包括在社会总收入中，把它同消费品（＝纯收入）分开。马克思就抓住了亚当·斯密的这个矛盾：既然资本不包括在产品中，资本又怎么能包括在收入中呢？（参看《资本论》第2卷第355页）（注：参看《马克思恩格斯全集》第24卷第402-404页。--编者注）在这里，亚当·斯密自己不知不觉地承认了总产品价值的三个组成部分：不仅有可变资本和额外价值，而且还有不变资本。在接下去的议论中，亚当·斯密遇到了另一个在实现论中有巨大意义的极重要的区别。他说：“维持固定资本的全部费用，显然要从社会纯收入中排除掉。无论是为维持有用机器、生产工具和有用建筑物等等所必需的原料，还是为使这些原料转化为适当的形式所必需的劳动的产品，从来都不可能成为社会纯收入的一部分。这种劳动的价格，当然可以是社会纯收入的一部分，因为从事这种劳动的工人，可以把他们工资的全部价值用在他们的直接的消费储备上。”但是在其他各种劳动中，不论是（劳动）“价格”，“或者是”（劳动）“产品”，“都加入这个消费储备；价格加入工人的消费储备，产品则加入另一些人的消费储◎第176页◎备。”（上引亚·斯密的书）这里透露出必须把两种劳动区分开来的想法：一种劳动提供能够加入“纯收入”的消费品；另一种劳动提供“有用机器，生产工具和建筑物等等”，即提供那些决不能加入个人消费的物品。由此，他已经近于承认，要阐明实现问题就绝对必须区分两种消费：个人消费和生产消费（＝投入生产）。纠正了斯密的上述两点错误（从产品价值中抛掉不变资本，把个人消费和生产消费混同起来），才使马克思有可能建立起他的关于资本主义社会中社会产品实现的卓越理论。

至于说到亚当·斯密之后和马克思之前的其他经济学家，他们全都重复了亚当·斯密的错误（注：例如，李嘉图断言：“每个国家的土地和劳动的全部产品都分为三部分：其中一部分用作计件工资，另一部分用作利润，第三部分用作地租。”（《李嘉图全集》季别尔译本1882年圣彼得堡版第221页）），并没有前进一步。因此，在关于收入的种种学说中充满着多么糊涂的观念，这一点，我们还要在下面谈到。在关于是否可能发生整个商品生产过剩的争论中，站在一方的李嘉图、萨伊、穆勒等人和站在另一方的马尔萨斯、西斯蒙第、查默斯、基尔希曼等人，所依据的都是斯密的错误理论，因此，按谢·布尔加柯夫先生公正的评论来说就是：“由于出发点不正确和问题本身的提法不正确，这种争论只会导致空洞的和烦琐的争吵。”（上引书第21页。见杜冈-巴拉诺夫斯基对这些争吵的叙述：《现代英国的工业危机及其原因和对人民生活的影响》1894年圣彼得堡版第377-404页）

六　马克思的实现论

从以上所述自然可以看出，马克思的理论所依据的基本前提◎第177页◎是下面两个原理。第一个原理，资本主义国家的总产品和个别产品一样，是由下面三个部分组成的：(1)不变资本，(2)可变资本，(3)额外价值。对了解马克思的《资本论》第1卷关于资本生产过程的分析的人来说，这个原理是不言而喻的。第二个原理，必须区分资本主义生产的两大部类：第Ⅰ部类是生产资料的生产，即用于生产消费、用于投入生产的物品的生产，不是由人消费而是由资本消费的物品的生产；第Ⅱ部类是消费品的生产，即用于个人消费的物品的生产。“仅仅这一划分，就比早先关于市场理论的一切争吵更有理论意义。”（上引布尔加柯夫的书第27页）于是发生了一个问题：为什么正是在现在，在分析社会资本再生产时，需要把产品按其实物形式作这样的划分，而在分析单个资本的生产和再生产时，却可以不作这样的划分，根本不谈产品的实物形式问题呢？根据什么，我们能把产品的实物形式问题纳入完全建立在产品交换价值上的资本主义经济的理论研究中去呢？问题是：在分析单个资本的生产时，关于产品在哪里和怎样出售，工人在哪里和怎样购买消费品，以及资本家在哪里和怎样购买生产资料的问题被撇开了，因为这个问题无助于这种分析并且与这种分析无关。那时我们所考察的只是各个生产要素的价值和生产的结果问题。而现在的问题正在于：工人和资本家从哪里获得自己的消费品？资本家从哪里获得生产资料？生产出来的产品怎样满足这些需求和怎样使扩大生产成为可能？因而这里不仅是“价值补偿，而且是物质补偿”（Stoffersatz。--《资本论》第2卷第389页）（注：见《马克思恩格斯全集》第24卷第437-438页。--编者注），因此把各种在社会经济过程中起着完全不同作用的产品加以区分，是绝对必要的。

如果注意到这些基本原理，资本主义社会中社会产品的实现◎第178页◎问题就没有什么困难了。首先假定是简单再生产，即生产过程在原有规模上的重复，没有积累。显而易见，第Ⅱ部类的（以消费品形式存在的）可变资本和额外价值，是由本部类的工人和资本家的个人消费来实现的（因为简单再生产的前提就是剩余价值全部消费掉，任何一部分剩余价值都不转化为资本）。其次，以生产资料形式存在的（第Ⅰ部类）可变资本和额外价值，必须交换成供制造生产资料的资本家和工人所需的消费品才能实现。另一方面，以消费品形式存在的（第Ⅱ部类）不变资本，只有交换成生产资料，以便下年度重新投入生产才能实现。这样一来，生产资料中的可变资本和额外价值同消费品中的不变资本进行了交换：生产资料部类中的工人和资本家因而获得生活资料，而消费品部类中的资本家则销售了自己的产品并获得进行新的生产的不变资本。在简单再生产的条件下，这些交换部分应当彼此相等，即生产资料中的可变资本与额外价值之和应该等于消费品中的不变资本。相反，如果假定是规模扩大的再生产，就是说有积累，那么前者就应该大于后者，因为必须有生产资料的多余部分来开始新的生产。不过我们还是回过来谈简单再生产。我们这里还有一部分社会产品没有得到实现，这就是生产资料中的不变资本。它的实现，部分是通过本部类的资本家之间的交换（例如煤和铁的交换，因为其中每一种产品都是生产另一种产品所必需的材料或工具），部分是通过直接投入生产（例如，为在本企业中重新用于采煤而开采的煤，农业中的种子等等）。至于积累，正如我们所知道的，其来源是生产资料的剩余（它们取自本部类资本家的额外价值），这种剩余也要求消费品中的部分额外价值转化为资本。这种追加生产怎样同简单再生产结合的问题，我们认为无须详加考察。我们的任务并不是专门考察实现论，而为了说明民粹派经济学家的错误，为了能对国内市场问题作出一定的◎第179页◎理论结论，上面所说的就已经足够了。（注：参看《资本论》第2卷第3篇（见《马克思恩格斯全集》第24卷第389-397页。--编者注），本篇详细地研究了积累、消费品之分为必需品与奢侈品、货币流通、固定资本的损耗等等。对没有机会阅读《资本论》第2卷的读者，可向他们推荐上引谢·布尔加柯夫先生书中关于马克思的实现论的叙述。布尔加柯夫先生的叙述较米·杜冈-巴拉诺夫斯基先生的叙述（《现代英国的工业危机及其原因和对人民生活的影响》第407-438页）令人满意，因为杜冈-巴拉诺夫斯基先生在制定自己的图式时很不恰当地背离了马克思，并且对马克思的理论说明得不够；布尔加柯夫先生的叙述也较亚·斯克沃尔佐夫先生的叙述（《政治经济学原理》1898年圣彼得堡版第281-295页）令人满意，因为亚·斯克沃尔佐夫先生在关于利润和地租这些十分重要的问题上持有不正确的观点。）

在我们所关心的国内市场问题上，从马克思的实现论中得出的主要结论如下：资本主义生产的扩大，因而也就是国内市场的扩大，与其说是靠消费品，不如说是靠生产资料。换句话说，生产资料的增长超过消费品的增长。事实上我们看到，消费品（第Ⅱ部类）中的不变资本是在同生产资料（第Ⅰ部类）中的可变资本＋额外价值进行交换。但是，按照资本主义生产的一般规律，不变资本比可变资本增长得快。因而，消费品中的不变资本应该比消费品中的可变资本和额外价值增长得快，而生产资料中的不变资本应该增长得最快，它既要超过生产资料中的可变资本（＋额外价值）的增长，也要超过消费品中的不变资本的增长。因此，制造生产资料的社会生产部类应该比制造消费品的社会生产部类增长得快。可见，资本主义国内市场的扩大，在某种程度上并“不依赖”个人消费的增长，而更多地靠生产消费。但是，如果把这种“不依赖性”理解为生产消费完全脱离个人消费，那就错了：前者能够而且也应该比后者增长得快（其“不依赖性”也仅限于此）；但是不言而喻，生产消费最终总是同个人消费相关联的。马克思对这一点说道：“正如我们以前已经◎第180页◎说过的（第2卷第3篇）（注：参看《马克思恩格斯全集》第24卷第470-474、478-484页。--编者注），不变资本和不变资本〈马克思指的是经本部类资本家之间交换而实现的生产资料中的不变资本〉之间会发生不断的流通……　这种流通就它从来不会加入个人的消费来说，首先不以个人消费为转移，但是它最终要受个人消费的限制，因为不变资本的生产，从来不是为了不变资本本身而进行的，而只是因为那些生产个人消费品的生产部门需要更多的不变资本。”（《资本论》第3卷第1部分第289页，俄译本第242页）（注：参看《马克思恩格斯全集》第25卷第341页。--编者注）

这里所谓更多地使用不变资本，不过是用交换价值的术语来表达生产力的高度发展，因为迅速发展的“生产资料”的主要部分，是由大生产和机器工业所需要的材料、机器、工具、建筑物和其他一切装备组成的。因此，资本主义生产在发展社会生产力，创立大生产和机器工业时，其特点就是特别扩大由生产资料所组成的那部分社会财富，这是十分自然的……　“在这里〈即在制造生产资料方面〉，资本主义社会和野蛮人的区别，并不像西尼耳所认为的那样，仿佛野蛮人的特权和特性是有时随便耗费自己的劳动，而不能使他获得任何可以分解为（转化为）收入即消费资料的果实。区别在于：

(a)资本主义社会把它所支配的年劳动大部分用来生产生产资料（即不变资本），而生产资料既不能以工资形式也不能以剩余价值形式分解为收入，而只能作为资本执行职能。

(b)野蛮人在制作弓、箭、石槌、斧子、筐子等等的时候，非常明确地知道，他所花的时间不是用来生产消费资料的，也就是说，◎第181页◎是用来满足他对生产资料的需要的，仅此而已。”（《资本论》第2卷第436页，俄译本第333页）（注：见《马克思恩格斯全集》第24卷第489-490页。--编者注）对自己同生产的关系的这种“明确的认识”，在资本主义社会中则丧失殆尽，因为资本主义社会固有的拜物教把人的社会关系表现为产品关系，因为每一种产品都变成了为不知道的消费者生产和必须在不知道的市场上实现的商品。因为对个别企业主来说，他所生产的物品的种类完全无关紧要（一切产品都提供“收入”），所以这种肤浅的、单个人的观点就被经济理论家用来说明整个社会，并且阻碍了认识资本主义经济中社会总产品的再生产过程。

生产的发展（因而也是国内市场的发展）主要靠生产资料，看来是令人难以置信的，并且显然是有矛盾的。这是真正的“为生产而生产”，就是说生产扩大了，而消费没有相应地扩大。但这不是理论上的矛盾，而是实际生活中的矛盾；这正是一种同资本主义的本性本身和这个社会经济制度的其他矛盾相适应的矛盾。正是这种生产扩大而消费没有相应扩大的现象，才符合于资本主义的历史使命及其特有的社会结构，因为资本主义的历史使命是发展社会生产力，而资本主义特有的社会结构却不让人民群众利用这些技术成就。在资本主义固有的无限制扩大生产的趋向和人民群众有限的消费（所以是有限的，是因为他们处于无产阶级地位）之间，存在着明显的矛盾。马克思在一些原理中也确认了这种矛盾，而民粹派却喜欢用这些原理来论证他们所谓国内市场在缩小、资本主义不先进等等的观点。下面是其中的几个原理：“资本主义生产方式中的矛盾：工人作为商品的买者，对于市场来说是重要的。但是作为他们的商品--劳动力--的卖者，资本主义社会的趋势是◎第182页◎把它的价格限制在最低限度。”（《资本论》第2卷第303页）（注：见《马克思恩格斯全集》第24卷第351页。--编者注）

“……实现……条件……受不同生产部门的比例和社会消费力的限制……　生产力越发展，它就越和消费关系的狭隘基础发生冲突。”（同上，第3卷第1部分第225-226页）（注：见《马克思恩格斯全集》第25卷第272-273页。--编者注）“以广大生产者群众的被剥夺和贫困化为基础的资本价值的保存和增殖，只能在一定的限制以内运动，这些限制不断与资本为它自身的目的而必须使用的并旨在无限制地增加生产，为生产而生产，无条件地发展劳动社会生产力的生产方法相矛盾……　因此，如果说资本主义生产方式是发展物质生产力并且创造同这种生产力相适应的世界市场的历史手段，那么，它同时也是它的这个历史任务和同它相适应的社会生产关系之间的经常的矛盾。”（第3卷第1部分第232页，俄译本第194页）（注：见《马克思恩格斯全集》第25卷第279页。--编者注）“一切真正的危机的最根本的原因，总不外乎群众的贫困和他们的有限的消费，资本主义生产却不顾这种情况而力图发展生产力，好像只有社会的绝对的消费能力才是生产力发展的界限。”（注：有名的[有赫罗斯特拉特名声的（赫罗斯特拉特是公元前4世纪希腊人。据传说，他为了扬名于世，在公元前356年纵火焚毁了被称为世界七大奇观之一的以弗所城阿尔蒂米斯神殿。后来，赫罗斯特拉特的名字成了不择手段追求名声的人的通称。--183、305。]爱·伯恩施坦在其《社会主义的前提》（1899年斯图加特版第67页）中引证的正是这一段。自然，我们这位从马克思主义转到旧资产阶级经济学的机会主义者赶紧声明说，这是马克思的危机论中的矛盾，马克思这种观点“同洛贝尔图斯的危机论没有多大区别”。而事实上，“矛盾”仅存在于下边两个方面之间：一方面是伯恩施坦的自负，另一方面是他的荒谬的折中主义和对马克思理论的不求甚解。伯恩施坦是何等地不懂得实现论，这从他十分可笑的议论中可以看出，似乎剩余产品的大量增长必然是有产者人数的增加（或者是工人生活福利的提高），因为请看，资本家本身及其“仆役”（原文如此！第51-52页）是不能把全部剩余产品都“消费”掉的！！（第2版注释））（第3卷第2部分第21页，俄译本第395页）（注：见《马克思恩格斯全集》第25卷第548页。--编者注）在所有◎第183页◎这些原理中，只不过是确认了上面讲的无限制扩大生产的趋向和有限的消费之间的矛盾而已。（注：杜冈-巴拉诺夫斯基先生的看法是错误的，他认为马克思提出的这些原理同马克思自己对实现的分析相矛盾（1898年《世间》[《世间》杂志(《Мир　Божий》)是俄国文学和科学普及刊物（月刊），1892-1906年在彼得堡出版。先后担任编辑的是维·彼·奥斯特罗戈尔斯基和费·德·巴秋什科夫，实际领导人是安·伊·波格丹诺维奇，撰稿人有米·伊·杜冈-巴拉诺夫斯基、彼·伯·司徒卢威、帕·尼·米留可夫、马·高尔基等。90年代中期，曾站在合法马克思主义立场上同民粹主义作斗争，在民主主义知识分子中颇受欢迎。1898年刊载过列宁对亚·波格丹诺夫的《经济学简明教程》一书的评论。1906-1918年以《现代世界》为刊名继续出版。--184。]第6期第123页《资本主义与市场》一文）。在马克思那里并没有什么矛盾，因为他在分析实现时就已指出了生产消费和个人消费的联系。）如果从《资本论》的这些地方得出结论，说什么马克思不认为资本主义社会有实现额外价值的可能，说什么他用消费不足来解释危机等等，那就是再荒谬不过的了。马克思在分析实现时指出：“不变资本和不变资本之间……的流通最终要受个人消费的限制”（注：见《马克思恩格斯全集》第25卷第341页。--编者注）；但是这个分析也指出了这种“限制”的真正性质，指出了消费品在国内市场形成过程中的作用要比生产资料小些。其次，如果从资本主义的种种矛盾中得出结论说，资本主义是不可能的和不进步的等等，那就是再荒谬不过的了，--这是想逃避不愉快的但却是明显的现实，而躲到虚无缥缈的浪漫主义幻想中去。无限制扩大生产的趋向和有限的消费之间的矛盾并不是资本主义唯一的矛盾，而资本主义没有矛盾就根本不能存在和发展。资本主义的种种矛盾，证明了它的历史暂时性，说明了它瓦解和向高级形态转化的条件和原因，--但这些矛盾决不排除资本主义的可能性，也决不排除它与从前各种社会经济制度相比起来的进步性。（注：参看《评经济浪漫主义。西斯蒙第和我国的西斯蒙第主义者》。（参看《列宁全集》第2版第2卷第102-231页。--编者注）


俄国资本主义的发展大工业国内市场形成的过程（节选之二）

1895年底--1899年1月

*（注：《俄国资本主义的发展（大工业国内市场形成的过程）》一书写于1895年底-1899年1月，这正是列宁因彼得堡工人阶级解放斗争协会案件在彼得堡被捕和被流放到西伯利亚舒申斯克村的时期。为了撰写这一著作，列宁查考了有关俄国经济的全部重要文献，阅读和研究了大量的书刊，包括卷帙浩繁的各种统计资料，仅他在本书中提到和引用的著作就有近600种。这些书籍和资料是列宁在被监禁和流放的困难条件下通过各种渠道、首先是通过亲友的协作收集到的。列宁于1898年8月9日（21日）写完这本书的初稿，然后又进一步加工，于1899年1月30日（2月11日）完成全书的定稿。在撰写过程中，每一章的手稿都经当时流放在米努辛斯克专区的社会民主党人阅读和讨论过。本书的出版事务，列宁委托给当时住在莫斯科的姐姐安·伊·乌里扬诺-叶利扎罗娃。为争取时间，列宁决定采取分批付排的办法。对书的开本、字号和书中统计表的排版等，列宁都从方便读者的角度作了仔细的考虑。他尤其关心校对工作。本书的书名是在出版时确定的。列宁同意把自己原拟的书名作为副标题，同时认为“俄国资本主义的发展”这个题目太大，曾建议用“关于俄国资本主义发展的问题”作书名。1899年3月底，本书在彼得堡出版，署名：弗拉基米尔·伊林。初版印了2400册，很快就销售一空。当时它主要是在社会民主党的知识分子和青年学生中传播，同时也通过痹诠と诵∽橹写ァ?908年，本书经列宁校阅和补充后出了第2版。本卷翻译所依据的《列宁全集》俄文第5版第3卷以第2版为底本，同时考虑了作者对第1版的所有意见。列宁为第2版所写的序言同第1版序言一起收进了本卷。--160。）

七　国民收入论

我们在阐明马克思的实现论的基本原理后，还应当简略地指◎第184页◎出这个实现论在国民“消费”、国民“分配”和国民“收入”等理论中的重大意义。所有这些问题，特别是最后一个问题，至今还是经济学家的真正绊脚石。他们对这个问题谈论和写作得愈多，由亚·斯密的基本错误所产生的糊涂观念也就愈多。我们在这里举几个这种糊涂观念的例子。

例如，值得指出的是，蒲鲁东在实质上重复了同样的错误，只不过把旧理论作了略为不同的表述。他说：

“甲（指一切私有主，即企业主和资本家）用一万法郎开办企业，预先把它付给工人，工人则必须为此而生产产品。甲这样把自己的货币变成商品之后，他必须在生产终了时，例如一年以后，重新把商品变成货币。他把自己的商品卖给谁呢？当然是卖给工人，因为社会上只有两个阶级：一个是企业主，另一个是工人。这些工人用提供自己的劳动产品而获得了满足其生活必需的工资一万法郎，而现在却必须偿付一万多法郎，即还必须偿付甲在年初就指望以利息和其他利润形式取得的附加额。工人只能靠借款来清偿这一万法郎，因此他就陷入日益沉重的债务和贫困之中。于是一定会发生下列两种情况之一：或者工人生产十而只能消费九；或者工人只把自己的工资付还企业主，但是这样，企业主本身就陷入破产和苦难的境地，因为企业主得不到资本的利息，这种利息终究不得不由他自己来偿付。”（迪尔《蒲鲁东传》第2卷第200页，转引自《工业》文集--《政治学辞典》条目选，1896年莫斯科版第101页）

正如读者所看到的，这还是瓦·沃·先生和尼·-逊先生穷于应付的那个困难，即如何实现额外价值。蒲鲁东只不过用略为特殊的形式表述了这个困难。他这种特殊的表述更使我国的民粹派同他接近，因为民粹派正和蒲鲁东一样，认为实现的“困难”正在于实现额外价值（按蒲鲁东的术语是利息或利润），他们没有认识到◎第185页◎自己从旧经济学家那里承袭来的糊涂观念不仅妨碍着阐明额外价值的实现，而且也妨碍着阐明不变资本的实现，就是说，他们的“困难”在于不理解资本主义社会产品的整个实现过程。

马克思对蒲鲁东这个“理论”讽刺地说：

“蒲鲁东提出下面这个狭隘的公式，表明他没有能力理解这一点〈即资本主义社会产品的实现〉，这个公式是：工人不能买回自己的产品，因为产品包括了附加到成本价格上的利息”。（《资本论》第3卷第2部分第379页，俄译本第698页，有错误）（注：见《马克思恩格斯全集》第25卷第954页。--编者注）

马克思引了一个名叫福尔卡德的庸俗经济学家反驳蒲鲁东的一段话，这位福尔卡德“正确地概括了蒲鲁东只是从狭隘的角度提出的那个困难”，他说道，商品价格不仅包含超过工资的余额即利润，而且也包含补偿不变资本的部分。福尔卡德在反驳蒲鲁东时得出结论说：可见，资本家也不能用他的利润买回商品（福尔卡德自己不仅没有解决这个问题，而且也没有理解这个问题）。

同样，洛贝尔图斯对这个问题也没有提供什么。洛贝尔图斯虽然特别强调“地租、资本的利润和工资是收入”（注：洛贝尔图斯-亚格措夫博士《社会问题的研究》1875年柏林版第72页及以下各页。）这一论点，但他自己根本没有弄清“收入”这个概念。他在陈述如果政治经济学遵循“正确的方法”（上引书第26页）其任务将会如何时，也讲到了国民产品的分配：“它〈即真正的”国民经济科学“，--黑体是洛贝尔图斯用的〉应当指出，国民总产品中的一部分如何经常用来补偿生产上使用的或损耗的资本，而另一部分作为国民收入如何用来满足社会及其成员的直接需要。”（同上，第27页）虽然真正的科学应当◎第186页◎指出这一点，可是洛贝尔图斯的“科学”却丝毫也没有指出这一点。读者看到，洛贝尔图斯只是逐字逐句重复亚当·斯密的话，看来他甚至没有觉察到问题正是从这里开始的。什么样的工人“补偿”国民资本？他们的产品怎样实现？关于这些，他只字不提。他把他的理论（这个由我提出来与以往理论相对立的新理论，第32页）概括成几个论点，首先这样开始谈到国民产品的分配：“就产品是收入来说，租〈大家知道，洛贝尔图斯所用的这个术语就是通常说的额外价值〉和工资是产品分解成的部分。”（第33页）这个十分重要的附带条件本来应当使他接触到最本质的问题，因为他刚刚说过，所谓收入是指用来“满足直接需要”的产品。可见，还有不用于个人消费的产品。这些产品该怎样实现呢？但是，洛贝尔图斯在这里没有觉察到这种含糊的地方，并且很快忘记了这个附带条件就径直地谈论“产品分为三部分”（工资、利润和地租）（第49-50页及其他各页）。这样一来，洛贝尔图斯实质上是重复了亚当·斯密的学说及其基本错误，丝毫也没有阐明收入问题。说要提出关于国民产品分配的完整而卓越的新理论的诺言（注：洛贝尔图斯-亚格措夫博士《社会问题的研究》1875年柏林版第32页：“……我不得不给这个关于卓越方法的概述，加上一个与这种卓越方法相适应的至少是关于国民产品分配的完整理论。”）不过是一句空话而已。事实上，洛贝尔图斯并没有把关于这个问题的理论向前推进一步；他在给冯·基尔希曼的第4封社会问题书简（《资本》1884年柏林版）中长篇大论地谈什么货币是否应当列入国民收入，工资来源于资本还是来源于收入，这表明他对“收入”的概念是何等的自相矛盾。恩格斯形容这种议论说：它是“属于经院哲学的范围”（注：因此卡·迪尔说洛贝尔图斯提供了“分配收入的新理论”（《政治学辞典》，《洛贝尔图斯》条，第5卷第448页）是完全错误的。）（《资本论》◎第187页◎第2卷序言第XXI页）（注：见《马克思恩格斯全集》第24卷第23页。--编者注）。

关于国民收入的这种十分糊涂的概念，至今还在经济学家中占着完全的统治地位。例如，赫克纳在《政治学辞典》《危机》一条中（上述文集第81页）讲到资本主义社会产品的实现（第5节《分配》）时，认为卡·亨·劳的论断是“中肯的”，而劳只是重复亚·斯密的错误，把社会总产品分为几种收入。罗·迈耶尔在他写的《收入》一条（同上，第283页及以下各页）中引了阿·瓦格纳（瓦格纳也是重复着亚·斯密的错误）的自相矛盾的定义，并且坦白地承认“把收入和资本区分开来是困难的”，　而“最困难的是区分收益(　Ertrag)　和收入(Einkommen)”。

由此我们看到，过去和现在都在大谈其古典学派（以及马克思）对“分配”和“消费”注意不够的经济学家，丝毫也不能阐明“分配”和“消费”的最主要问题。这也是可以理解的，因为不懂得社会总资本再生产和社会产品各个组成部分补偿的过程，就不可能谈“消费”。这个例子再一次证实，把“分配”和“消费”作为同经济生活中某些独立过程和现象相应的某些独立的科学部门划分出来，是多么荒谬。政治经济学决不是研究“生产”，而是研究人们在生产上的社会关系，生产的社会结构。这些社会关系一经彻底阐明和彻底分析，各个阶级在生产中的地位也就明确了，因而，他们获得的国民消费份额也就明确了。古典政治经济学没有解决而各种各样研究“分配”和“消费”的专家也丝毫没有向前推进一步的问题，由正是直接继承古典学派并对单个资本和社会资本的生产作了彻底分析的那个理论解决了。

单独提出“国民收入”和“国民消费”的问题是绝对得不到解决◎第188页◎的，这只能滋长一些经院式的论断、释义和分类，只有分析了社会总资本的生产过程，这个问题才能完全得到解决。并且，阐明了国民消费对国民产品的关系和如何实现这种产品的每个单独部分以后，这个问题也就不再单独存在。剩下的只是给这些单独部分冠以名称。

“为了避免不必要的困难，必须把总收益(Rohertrag)和纯收益同总收入和纯收入区别开来。

总收益或总产品是再生产出来的全部产品……

总收入是总产品(BruttoproduktsoderRohprodukts)扣除了补偿预付的、并在生产中消费掉的不变资本的价值部分和由这个价值部分计量的产品部分以后，所余下的价值部分和由这个价值部分计量的产品部分。因而，总收入等于工资（或要重新转化为工人收入的产品部分）＋利润＋地租。但是，纯收入却是剩余价值，因而是剩余产品，这种剩余产品是扣除了工资以后所余下的、实际上也就是由资本实现的并与土地所有者瓜分的剩余价值和由这个剩余价值计量的剩余产品。

……如果考察整个社会的收入，那么国民收入是工资加上利润加上地租，也就是总收入。但是，这也只是一种抽象，因为在资本主义生产的基础上，整个社会持有资本主义的观点，认为只有分解为利润和地租的收入才是纯收入。”（第3卷第2部分第375-376页，俄译本第695-696页）（注：见《马克思恩格斯全集》第25卷第950-951页。--编者注）

由此看来，阐明了实现过程，也就弄清了收入问题，解决了阻碍了解这个问题的主要困难：为什么“对一个人来说是收入的东西，对另一个人来说则是资本”（注：见《马克思恩格斯全集》第25卷第955页。--编者注）？为什么由个人消费品构成的并◎第189页◎完全分解为工资、利润和地租的产品还能包括从来不能成为收入的资本的不变部分？《资本论》第2卷第3篇对实现的分析完全解决了这些问题，所以马克思在阐述“收入”问题的《资本论》第3卷最末一篇中，只是给了社会产品各个单独部分以名称和引用了第2卷中的这个分析（注：见《资本论》第3卷第2部分第7篇《收入》第49章《关于生产过程的分析》，俄译本第688-706页（见《马克思恩格斯全集》第25卷第941-963页。--编者注）。马克思在这里也指出了阻碍以前的经济学家了解这个过程的一些情况（第379-382页，俄译本第698-700页（参看《马克思恩格斯全集》第25卷第953-956页。--编者注））。）。

八　为什么资本主义国家必须有国外市场？

对上述资本主义社会的产品实现的理论，可能产生这样一个问题：这个理论是否和资本主义国家不能没有国外市场的原理相矛盾？

必须记住：上面对资本主义社会的产品实现的分析是从没有对外贸易这个假定出发的，这个假定已在上面指出，其必要性也在进行这种分析时说明了。显然，产品的输入和输出只会把事情搅乱，对阐明问题丝毫没有帮助。瓦·沃·先生和尼·-逊先生的错误，就在于他们把国外市场扯来说明额外价值的实现：这样来谈国外市场根本没有说明什么问题，只是掩盖他们的理论错误，这是一方面。另一方面，这使他们能够用这些错误“理论”支吾搪塞，而无须说明俄国资本主义国内市场发展的事实（注：布尔加柯夫先生在上引书中非常正确地指出：“直到现在，依靠农民市场的棉纺织业，还在不断发展，因此，这种国民消费的绝对缩减……”（这正是尼·-逊先生所说的）“……只是在理论上可以想象”。（第214-215页））。对他们来说，“国外◎第190页◎市场”不过是抹杀国内资本主义（因而也抹杀市场）发展的一种遁词，而且是更为方便的遁词，因为它还使他们可以不必去考察那些证明俄国资本主义争夺国外市场的事实（注：沃尔金《沃龙佐夫先生著作中对民粹主义的论证》1896年圣彼得堡版第71-76页。）。

资本主义国家必须有国外市场，决不取决于社会产品（特别是额外价值）的实现规律，而取决于下面几点：第一，资本主义只是超出国家界限的广阔发展的商品流通的结果。因此，没有对外贸易的资本主义国家是不能设想的，而且也没有这样的国家。

正如读者所看到的，这个原因是有历史特性的。民粹派未必能用“资本家不可能消费掉额外价值”的几句陈词滥调来把这个原因支吾过去。这里必须考察--如果他们真想提出国外市场的问题--对外贸易发展史，商品流通发展史。考察了这个历史，当然就不会把资本主义描述成偶然离开道路的现象了。

第二，社会生产各部分之间的比例（按价值和按实物形式），是社会资本再生产理论所必须有的假定，并且事实上只是从一系列经常波动中得出的平均数，--在资本主义社会中，由于为不知道的市场而生产的各个生产者的孤立性，这种相适应经常遭到破坏。彼此互为“市场”的各种生产部门，不是平衡发展，而是互相超越，因此较为发达的生产部门就寻求国外市场。这决不像民粹派喜欢一本正经地断定的那样，意味着“资本主义国家无法实现额外价值”。这只是说各个生产部门的发展不成比例。在国民资本另一种分配的情况下，同样数量的产品就能够在国内实现。但是，要使资本离开一个生产部门转移到另一个生产部门去，这个部门就必须经过危机，因此有什么原因能够阻止受到这种危机威胁的资本家◎第191页◎不去寻求国外市场，不去寻求促进输出的补助费和奖金等等呢？

第三，前资本主义生产方式的规律，是生产过程在原有规模上、原有技术基础上的重复。地主的徭役经济、农民的自然经济和手工业者的手艺生产就是如此。相反，资本主义生产的规律，是生产方式的经常改造和生产规模的无限扩大。在旧的生产方式下，各个经济单位能存在好几世纪，无论在性质上或者在规模上都没有变化，不超出地主的世袭领地、农民的村庄或农村手艺人和小工业者（所谓手工业者）的附近小市场的界限。相反，资本主义企业必然超出村社、地方市场、地区以至国家的界限。因为国家的孤立和闭关自守的状态已被商品流通所破坏，所以每个资本主义生产部门的自然趋向使它必须“寻求国外市场”。

因此，必须寻求国外市场，决不像民粹派经济学家所爱描述的那样，是证明资本主义无力维持下去。完全相反。这种需要明显地表明资本主义进步的历史作用，资本主义破坏了旧时经济体系的孤立和闭关自守的状态（因而也破坏了精神生活和政治生活的狭隘性），把世界上所有的国家联结成统一的经济整体。

我们从这里看到，必须有国外市场的后两个原因也还是历史性的原因。要弄清这些原因，就必须考察各个单独的生产部门，它在国内的发展，它向资本主义生产部门的转化，--一句话，必须研究资本主义在国内发展的事实，而民粹派拿国内市场和国外市场都“不可能”这种毫无价值的（和毫无内容的）空话作掩护，乘机回避这些事实，是不足为怪的。

九　第一章的结论

现在我们把上面分析的那些与国内市场问题直接有关的理论◎第192页◎原理总括一下。

(1)国内市场的建立（即商品生产和资本主义的发展）的基本过程是社会分工。这一分工就是：各种原料加工（以及这一加工的各种工序）都一个个同农业分离，用自己的产品（现在已经是商品）交换农产品的各个独立的生产部门日渐形成。这样，农业本身也变成工业（即商品生产），其内部也发生同样的专业化过程。

(2)从上述原理直接得出的结论，就是一切正在发展的商品经济特别是资本主义经济的一个规律：工业（即非农业）人口比农业人口增长得快，它使愈来愈多的人口脱离农业而转到加工工业中来。

(3)直接生产者同生产资料的分离，即直接生产者的被剥夺，标志着从简单商品生产向资本主义生产的过渡（而且是这一过渡的必要条件），建立了国内市场。国内市场的这种建立过程是从两方面进行的：一方面是小生产者从中“游离”出来的生产资料转化为新占有者手中的资本，用来进行商品生产，因而自身也变成了商品。这样，甚至是这些生产资料的简单再生产现在也需要购买这些生产资料了（以前这些生产资料大部分是以实物形式进行再生产，部分是在家庭中制造的），就是说提供了生产资料的市场。其次，现在用这些生产资料生产出来的产品，也变成了商品。另一方面，这种小生产者的生活资料变成了可变资本的物质要素，即变成了企业主（无论是土地占有者、承包人、木材业者、厂主等都一样）雇用工人所花费的货币额的物质要素。这样，这些生活资料现在也变成了商品，即建立了消费品的国内市场。

(4)如果不弄清楚下面两点，资本主义社会中的产品的实现（因而也包括额外价值的实现）是无法说明的：(1)社会产品，如同个别产品一样，按价值分解为三部分而不是分解为两部分（分解为◎第193页◎不变资本＋可变资本＋额外价值，而不像亚当·斯密和继他之后而在马克思以前的一切政治经济学所教导的那样，只分解为可变资本＋额外价值）；(2)社会产品按其实物形式应当分为两大部类，即生产资料（生产上消费）和消费品（个人消费）。马克思确立了这些基本理论原理，就充分说明了资本主义生产中一般产品，特别是额外价值的实现过程，指出把国外市场扯到实现问题上来是完全错误的。

(5)马克思的实现论又阐明了国民消费和国民收入的问题。

由上述各点自然可以看出，国内市场问题，作为同资本主义发展程度问题无关的个别的独立问题，是完全不存在的。因此，马克思的理论在任何地方和任何时候都不是单独提出这个问题的。国内市场是在商品经济出现的时候出现的；国内市场是由这种商品经济的发展建立的，而社会分工的精细程度决定了它的发展水平；国内市场随着商品经济从产品转到劳动力而日益扩展，而且只有随着劳动力变成商品，资本主义才囊括国家全部生产，主要靠在资本主义社会中占着愈来愈重要地位的生产资料来发展。资本主义的“国内市场”是由发展着的资本主义本身建立的，因为这个资本主义加深了社会分工，并把直接生产者分化为资本家和工人。国内市场的发展程度，就是国内资本主义的发展程度。撇开资本主义的发展程度问题而单独提出国内市场的限度问题（像民粹派经济学家所做的那样），是错误的。

因此，关于俄国资本主义国内市场如何形成的问题，就归结为下面的问题：俄国国民经济的各个方面如何发展，并朝什么方向发展？这些方面之间的联系和相互依存关系如何？

以下各章就是要考察答复这些问题的资料。◎第194页◎

第八章　国内市场的形成

现在我们把前几章中考察过的资料作一总结，并想说明一下国民经济各个部门在其资本主义发展中的相互依存关系。

一　商品流通的增长

大家都知道，商品流通先于商品生产，并且是商品生产产生的条件之一（但不是唯一的条件）。在本书中，我们把自己的任务只限于分析商品生产与资本主义生产的资料，因此不打算详细分析商品流通在改革后的俄国的增长这个重要问题。为了使人对国内市场的增长速度有一个总的认识，只要简短地指出下面这些情况就够了。

俄国的铁路网从1865年的3819公里增长到1890年的29063公里（注：上引《世界经济概述》。在1904年，欧俄（波兰王国、高加索与芬兰也在内）有54　878公里，亚俄有8351公里。（第2版注释）），即增加6倍多。英国迈出这样的一步用了较长的时间（1845年为4082公里，1875年为26819公里，增加了5倍），德国则用了较短的时间（1845年为2143公里，1875年为27981公里，增加了11倍）。每年敷设的铁路俄里数在各个不同的时期变动很大：例如，在1868-1872年这5年中敷设了8806俄里，而在◎第195页◎1878-1882年这5年中只敷设了2221俄里。（注：瓦·米海洛夫斯基《俄国铁路网的发展》，1898年《帝国自由经济学会学报》[《帝国自由经济学会学报》(《Труды　Императорского　Вольного　Экономичекого　Общества》)是俄国帝国自由经济学会的定期刊物，1765-1915年在彼得堡出版。该杂志登载学会的研究结果以及各部门的报告和讨论的速记记录。--196。]第2期。）根据这种变动的幅度，可以判断资本主义需要多么庞大的失业工人后备军，因为资本主义时而扩大对工人的需求，时而又缩小对工人的需求。在俄国铁路建设的发展中，曾经有两个大高涨时期：60年代末（和70年代初）以及90年代后半期。从1865年到1875年，俄国铁路网平均每年增加1500公里，而从1893年到1897年，平均每年增加大约2500公里。

铁路货运量如下：1868年为43900万普特；1873年为111700万普特；1881年为253200万普特；1893年为484600万普特；1896年为614500万普特；1904年为1107200万普特。客运增长的速度也很快：1868年为1040万人；1873年为2270万人；1881年为3440万人；1893年为4940万人；1896年为6　550万人；1904年为12360万人。（注：《军事统计汇编》第511页。尼·-逊先生《论文集》附录。《俄国的生产力》第17编第67页。1898年《财政与工商业通报》（《财政与工商业通报》杂志(《Вестник　Хинансов,　Промышленности　и　Торговли)是沙皇俄国财政部的刊物（周刊），1883年11月-1917年在彼得堡出版，1885年1月前称《财政部政府命令一览》。该杂志刊登政府命令、经济方面的文章和评论、官方统计资料等。--196。）第43期。1905年的《俄罗斯年鉴》1906年圣彼得堡版。）

水路运输的发展如下（全俄的资料）（注：《军事统计汇编》第445页。《俄国的生产力》第17编第42页。1898年《财政与工商业通报》第44期。）：

附图：◎第196页◎

欧俄内河货运量，1881年为89970万普特；1893年为118150万普特；1896年为155300万普特。运费在以上各年为18650万卢布、25720万卢布、29　000万卢布。

俄国的商船队在1868年有汽船51艘，装载量为14300拉斯特（注：拉斯特是俄国在20世纪初以前使用的商船容量单位，等于5.663立方米，重量约为两吨。--编者注），又有帆船700艘，装载量为41800拉斯特，而在1896年则有汽船522艘，装载量为161600拉斯特（注：《军事统计汇编》第758页和《财政部年鉴》第1编第363页。《俄国的生产力》第17编第30页。）。

外海各港口商轮航运业的发展如下：在1856-1860年这5年间，出入的船舶数目平均每年为18901艘，装载量为3783000吨；在1886-1890年，平均每年为23201艘（增加23％），装载量为13845000吨（增加266％）。因此，装载量增加4/3倍。在39年间（从1856年到1894年），装载量增加了4.5倍；如果把俄国船舶和外国船舶区别开来，那么俄国船舶数目在这39年间增加了2.4倍（从823艘增加到2789艘），装载量增加了11.1倍（从112800吨增加到1368000吨），而外国船舶数目增加了16％（从18284艘增加到21160艘），装载量增加了4.3倍（从3448000吨增加到18267000吨）。（注：《俄国的生产力》，俄国对外贸易，第56页及以下各页。）我们指出，出入船舶的装载量在各个年份也有很大的变动（例如，1878年为1300万吨，1881年为860万吨），根据这种变动部分地可以判断对小工、码头工人等等的需求的变动。资本主义在这里也需要这样一大批人的存在，他们始终需要工作，准备一有召唤就着手工作，不管这种工作是多么的不固定。◎第197页◎

对外贸易的发展，从下面的资料可以看出来（注：《俄国的生产力》，俄国对外贸易，第17页。1904年的《俄罗斯年鉴》1905年圣彼得堡版。）：

              俄国居民数目　　　进出口总值　　　　人均对外

年　　代　　　(芬兰除外,　　　　(单位百万　　　　　贸易额

              单位百万)　　　　　纸卢布)　　　　(单位卢布)

1856-1860　　　　69.0　　　　　　314.0　　　　　　　4.55

1861-1865　　　　73.8　　　　　　347.0　　　　　　　4.70

1866-1870　　　　79.4　　　　　　554.2　　　　　　　7.00

1871-1875　　　　86.0　　　　　　831.1　　　　　　　9.66

1876-1880　　　　93.4　　　　　1054.8　　　　　　11.29

1881-1885　　　100.6　　　　　1107.1　　　　　　11.00

1886-1890　　　108.9　　　　　1090.3　　　　　　10.02

1897-1901　　　130.6　　　　　1322.4　　　　　　10.11

下面的资料使人对银行周转和资本积累的数额有一个总的认识。国家银行的放款总额，从1860-1863年的11300万卢布（1864-1868年是17000万卢布）增加到1884-1888年的62000万卢布，而活期存款总额则从1864-1868年的33500万卢布增加到1884-1888年的149500万卢布。（注：《俄国资料汇集》1890年版第109表。）信贷社和信贷所（农业的与工业的）周转额，从1872年的275万卢布（1875年是2180万卢布）增加到1892年的8260万卢布，1903年的18960万卢布。（注：《俄国资料汇集》1896年版第127表。）土地抵押贷款从1889年到1894年增加的数额如下：抵押土地的估价额从139500万卢布增加到182700万卢布，而贷款数额则从79100万卢布增加到104400万卢布。（注：《俄国资料汇集》1896年版第127表。）储金局的业务在80年代与90年代特别发展。1880年，这类储金局有75家，1897年则有4315家（其中有3454家是邮电储金局）。存款，1880年为440万卢布，1897年为27660万卢布。年底存款额，1880年◎第198页◎为900万卢布，1897年为49430万卢布。就资本的年增长额来看，特别显著的是1891年与1892年这两个荒年（5290万卢布与5050万卢布）以及最近两年（1896年为5160万卢布，1897年为6550万卢布）。（注：1898年《财政与工商业通报》第26期。）

最近的资料表明储金局有了更大的发展。在1904年，全俄共有储金局6　557家，存户为510万，存款总额为110550万卢布。附带说一句，在我国，不论是老民粹派，还是社会主义运动中的新机会主义者，都不止一次地发表很天真的言论（说得客气些），说什么储金局的增加是“人民”富裕的标志。因此，把俄国（1904年）与法国（1900年-1901年《劳动局公报》第10号的资料）的这些储金局的存款划分状况作一比较，也许不是多余的。

                            俄　　　　国

存　款　数　目　　　　存款数目　　百分比　　存款总额　　　百分比

                      (单位千)　　　　　　(单位百万卢布)

25卢布以下者　　　　　1870.4　　　38.7　　　　11.2　　　　　1.2

25-100卢布者　　　　　967.7　　　20.0　　　　52.8　　　　　5.4

100-500卢布者　　　　1380.7　　　28.6　　　308.0　　　　31.5

超过500卢布者　　　　　615.5　　　12.7　　　605.4　　　　61.9

      共　　计　　　　4834.3　　　100　　　　977.4　　　　100

                            法　　　　国

存　款　数　目　　　　存款数目　　百分比　　存款总额　　　百分比

                      (单位千)　　　　　　(单位百万法郎)

100法郎以下者　　　　5273.5　　　50.1　　　　143.6　　　　3.3

100-500法郎者　　　　2197.4　　　20.8　　　　493.8　　　　11.4

500-1000法郎者　　　1113.8　　　10.6　　　　720.4　　　　16.6

超过1000法郎者　　　1948.3　　　18.5　　　2979.3　　　　68.7

        共　　计　　10533.0　　　100　　　4337.1　　　　100

这里有多少材料可以用来为民粹派、修正主义者、立宪民主党人辩护啊！值得注意的是，俄国的存款也是根据存户的12类行业◎第199页◎和职业划分的。我们看到，存款最多的是从事农业与乡村手工业的人，达22850万卢布，这些存款增加得特别迅速。乡村正在开化，靠农夫破产去办工业日益变得有利。

还是回到我们眼前的题目吧。我们看到，这些资料证明了商品流通与资本积累的巨大增长。至于国民经济各部门中的投资场所怎样形成，商业资本如何转变为产业资本，即商业资本如何用于生产并在生产参加者之间造成资本主义关系，--这些在上面已经谈过了。

二　工商业人口的增长

我们在上面已经讲过：工业人口因农业人口减少而增加，是任何资本主义社会的必然现象。工业如何循序渐进地同农业分离开来，这也已经考察过了，现在只须把这个问题作一总结。

                      (1)城市的增加

我们所考察的这一过程的最明显的表现，就是城市的增加。改革后时代欧俄（50个省）城市增加的资料如下（注：1863年的数字，引自《俄罗斯帝国统计年鉴》（1866年版第1卷）和《军事统计汇编》。奥伦堡省与乌法省城市人口的数字，是依据城市表改正过的。因此，我国城市人口总计为6105100人，而不是《军事统计汇编》所说的6087100人。1885年的资料，引自《1884-1885年度俄国资料汇集》。1897年的数字，引自1897年1月28日的人口调查（中央统计委员会出版的《1897年俄罗斯帝国第一次人口普查》1897年和1898年圣彼得堡版第1编和第2编）。根据1897年的人口调查，城市的常住人口为11830500人，即12.55％。我们采取的是城市现有人口。应该指出：不能担保1863、1885、1897各年资料是完全同类的和可比的。因此，我们只限于比较最一般的关系并把大城市的资料划分出来。）：◎第200页◎

附图：

由此可见，城市人口的百分比在不断地增长，这就是说，人口离开农业而转向工商业在不断地进行着。（注：“具有农业性质的城市居民点的数目极少，而这些地方的居民数目，与市民总数比起来是非常小的。”（格里戈里耶夫先生的话，见《收成和粮价对俄国国民经济某些方面的影响》第2卷第126页））城市人口比其他人口增长快1倍：从1863年到1897年，全部人口增加了53.3％，农村人口增加了48.5％，而城市人口则增加了97％。在11年（1885-1897年）中间，“流入城市的农村人口的最低数目”，据瓦·米海洛夫斯基先生计算是250万人（注：1897年6月《新言论》第113页。），这就是说，每年有20万人以上。

大工商业中心的城市人口的增加，比整个城市人口的增加要快得多。居民在5万人以上的城市数目，从1863年到1897年，增加了两倍以上（从13个到44个）。在1863年，市民总数之中只有约27％（610万中的170万）集中于这种大中心；在1885年，则约有41％（990万中的410万）（注：格里戈里耶夫先生开列了一个表（上引书第140页），从这个表上可以看出：在1885年，85.6％的城市，其居民皆不到20000人，这些城市的市民占市民总数的38％；12.4％的城市（660个当中的82个），其居民皆不到2000人，这些城市的市民只占市民总数的1.1％（9962000人当中的110000人）。），而在1897年，则已经有一半以上，大约53％（1200万中的640万）。因此，在60年代，城市人口的性质主要是由不很大的城市的人口决定的，而在19世纪90年代，大◎第201页◎城市却取得了完全的优势。14个在1863年是最大的城市的人口，从170万人增加到430万，即增加了153％，而全部城市人口只增加了97％。可见，大工业中心的巨大增长和许多新的中心的形成，是改革后时代的最显著的特点之一。

                        (2)国内移民的意义

我们在上面（第1章第2节）已经指出，理论上得出工业人口由于农业人口减少而增长这一规律，是根据以下的事实：在工业中，可变资本绝对地增加（可变资本的增加，就是工业工人人数和全部工商业人口的增加），而在农业中，“经营一定土地所需的可变资本则绝对减少”。马克思补充说：“因此，在农业中，只有在耕种新的土地时，可变资本才会增加，但这又以非农业人口的更大增加为前提。”（注：见《马克思恩格斯全集》第25卷第718页。--编者注）由此可以看出：只有当我们面前的地区已经住满了人而且全部土地都已被人占用的时候，才能看到纯粹形态的工业人口增加的现象。这个地区的被资本主义从农业中排挤出来的人口没有其他的出路，只有迁移到工业中心去，或者迁移到其他地域去。但是，如果我们面前的那个地区尚未全部土地被人占用，尚未完全住满人，那么，情况就根本不同了。这个地区的人口，从人烟稠密的地方的农业中被排挤出来以后，可以转移到这个地区的人烟稀少的那部分地区去“耕种新的土地”。于是有农业人口的增长，这种增长（在某一时期内）并不比工业人口的增长慢，如果不是更快的话。在这种场合下，我们看见两种不同的过程：(1)资本主义在旧的人烟稠密的地域或这一地域的一部分地区的发展；(2)资本主义在“新的土地”上的发展。第一种过程表现了已经形成的资本主义关◎第202页◎系的进一步发展，第二种过程表现了新地区中新的资本主义关系的形成。第一种过程就是资本主义向深度的发展，第二种过程就是资本主义向广度的发展。显然，把这两种过程混淆起来，就必然会得出关于人口离开农业转向工商业过程的错误认识。

改革后的俄国向我们展现的，正是这两种过程的同时出现。在改革后时代初期，即在60年代，欧俄南部与东部边疆地区是人烟相当稀少的地区，因而俄国中部农业区域的人口就像巨流般地向这里移来。新的土地上新的农业人口的形成，在某种程度内也掩盖了与之平行进行的人口由农业向工业的转移。为了根据城市人口的资料来清楚地说明俄国的这种特点，必须把欧俄的50个省分成几个类别。我们举出1863年和1897年欧俄9个地区的城市人口的资料。（注：见本卷第205页。--编者注）

就我们感兴趣的问题来说，最有意义的是下面3个地区的资料：(1)非农业的工业地区（前两类的11个省，其中有两个首都省）（注：把我们所举出的非农业省同两个首都省列为一类是正确的，两个首都的人口主要由这些省的移民来补充这一事实就证明了这一点。根据1890年12月15日圣彼得堡人口调查，该地共有726000农民与小市民；其中有544000（即3/4）是我们列为第一个地区的11个省的农民与小市民。）。这是人口向其他地区迁移很少的地区。(2)中部农业地区（第3类的13个省）。人口从这个地区移出的非常多，部分是移到前一地区，主要是移到下一地区。(3)农业边疆地区（第4类的9个省）--这是改革后时代的移民地区。从表中可以看到，所有这33个省城市人口的百分比，同整个欧俄城市人口的百分比比较起来，相差甚小。

在第一个地区，即非农业的或工业的地区，我们看到城市人口◎第203页◎百分比增长得特别迅速：从14.1％增长到21.1％。农村人口的增长在这里则很慢，--差不多比整个俄国慢一半。相反，城市人口的增长则大大超过平均数（105％与97％之比）。如果拿俄国同西欧工业国家比较（像我们常常做的那样），那就必须只拿这一地区同西欧工业国家比较，因为只有这一地区是同工业资本主义国家的条件大体相同的。

在第二个地区，即中部农业地区，我们看到另一种情景。城市人口的百分比在这里很低，增长得比平均速度慢些。从1863年到1897年，城市人口与农村人口的增加在这里都比俄国平均增加数低得多。产生这种现象的原因，是由于移民像巨流般地从这一地区去到边疆地区。根据瓦·米海洛夫斯基先生的计算，从1885年到1897年，从这里移出约300万人，即人口总数的1/10强。（注：上引著作第109页。“在西欧现代史中，这个运动是无与伦比的。”（第110-111页））在第三个地区，即边疆地区，我们看到城市人口百分比的增加稍微低于平均增加数（从11.2％增加到13.3％，即100与118之比，而平均增加数则是从9.94％增加到12.76％，即100与128之比）。然而城市人口的增长在这里不仅不比平均数低些，而且比平均数高得多（130％与97％之比）。可见，人口异常急剧地离开农业而转向工业，不过这一点却被农业人口因有移民而大量增加的现象掩盖了：在这一地区内，农村人口增加了87％，而俄国的平均增加数则为48.5％。就个别省份看来，这种人口工业化过程被掩盖的现象还更加明显。例如，在塔夫利达省，1897年城市人口的百分比仍然与1863年一样(19.6%)，而在赫尔松省，这种百分比甚至降低了（从25.9％降到25.4％），虽然这两省城市的增长比首都的增长稍微◎第204页◎

附图：

各类所包括的省份：(I)圣彼得堡与莫斯科；(II)弗拉基米尔、卡卢加、科斯特罗马、下诺夫哥罗德、诺夫哥罗德、普斯科夫、斯摩棱斯克、特维尔与雅罗斯拉夫尔；(III)沃罗涅日、喀山、库尔斯克、奥廖尔、奔萨、波尔塔瓦、梁赞、萨拉托夫、辛比尔斯克、坦波夫、图拉、哈尔科夫与切尔尼戈夫；(IV)阿斯特拉罕、比萨拉比亚、顿河、叶卡捷琳诺斯拉夫、奥伦堡、萨马拉、塔夫利达、赫尔松与乌法；(V)库尔兰、里夫兰与爱斯兰；(VI)维尔纳、维捷布斯克、格罗德诺、科夫诺、明斯克与莫吉廖夫；(VII)沃伦、波多利斯克与基辅；(VIII)维亚特卡与彼尔姆；(IX)阿尔汉格尔斯克、沃洛格达与奥洛涅茨。◎第205页◎慢一些（增加131％与135％，而两个首都省则增加141％）。因此，新的土地上新农业人口的形成，又引起非农业人口的更大的增长。　 (3)工厂村镇和工商业村镇的增长

除了城市以外，具有工业中心性质的，第一是城市近郊，它们并非总与城市算在一起，它们包括日益扩大的大城市周围地区；第二是工厂村镇。这种工业中心（注：见上面第7章第8节和有关第7章的附录三（见《列宁全集》第2版第3卷第475-482页和第557-562页。--编者注））在城市人口百分比极小的工业省内特别多。（注：关于科尔萨克早就指出的这种情况的意义，可参看沃尔金先生正确的评论。（上引书第215-216页））上面所举的各个地区城市人口资料表表明，在9个工业省中，城市人口百分比在1863年为7.3％，在1897年为8.6％。问题在于，这些省的工商业人口，主要并非集中于城市，而是集中于工业村。在弗拉基米尔、科斯特罗马、下诺夫哥罗德及其他各省的“城市”中间，有不少城市的居民人数是不到3000、2000、甚至1000的，而许多“村庄”单是工厂工人就有2000、3000或5000。《雅罗斯拉夫尔省概述》的编者说得对（第2编第191页），在改革后时代，“城市开始更加迅速地增长，同时还有一种新类型的居民点在增长，这是一种介乎城市与乡村之间的中间类型的居民点，即工厂中心”。上面已经举出了关于这些中心的巨大增长以及它们所集中的工厂工人人数的资料。我们看到，这种中心在整个俄国是不少的，不仅在各工业省，而且在南俄都是这样。在乌拉尔，城市人口的百分比最低，在维亚特卡与彼尔姆两省，1863年为3.2％，1897年为4.7％，但是请看下面“城市”人口和工业人口相应数量的例子。在彼尔姆省克拉斯诺乌菲姆斯克县，城市人口为◎第206页◎6400人（1897年），但是根据1888-1891年地方自治局（注：地方自治机关是沙皇政府为使专制制度适应资本主义发展的需要，于1864年颁布条例逐步设立的。按照这个条例，县地方自治会议议员由县地主、城市选民、村社代表三个选民团分别选举，以保证地主在地方自治机关中占优势。省地方自治会议的议员由县地方自治会议选举。地方自治会议的主席由贵族代表担任。地方自治局由地方自治会议选举产生，每届任期三年。地方自治机关在内务大臣和省长监督之下进行活动，他们有权停止它的任何一项决议的执行。沙皇政府只授权地方自治局管理当地经济事务。地方自治局的经费来源于对土地、房屋及工商企业征收的不动产税。从19世纪90年代起，由于供职的知识分子（其中有自由派、民粹派以至社会民主党人）影响增大，地方自治局的活动趋于活跃。地方自治局在发展教育和卫生事业方面作出了一些成绩。地方自治局的经济措施--举办农业展览、设立农事试验站、发展农业信贷等，有利于地主和富农经济的巩固，对贫苦农民并没有什么实际意义。地方自治局所组织的统计工作对研究改革后的俄国经济具有重要意义。到19世纪70年代，设立地方自治机关的行政单位有欧俄34个省和顿河军屯州。到第一次世界大战前，则有欧俄43省。1917年二月革命后，资产阶级临时政府扩大了地方自治机关的权限，并在乡一级设立了地方自治机关，使之成为资产阶级在地方上的支柱。十月革命后，地方自治机关被撤销。--108、207、251、369、632。）人口调查，该县工厂地带的居民为84700人，其中有56000人完全不从事农业，只有5600人主要靠土地取得生活资料。在叶卡捷琳堡县，根据地方自治局人口调查，65000人是无土地的，81000人则只有割草场。这就是说，单是这两个县的城市以外的工业人口，就比全省的城市人口还要多（1897年为195600人！）。

最后，除了工厂村之外，具有工业中心性质的还有工商业村，它们或者居于大手工业地区的首位，或者因为地处河岸或铁路车站附近等等而在改革后时代迅速发展起来。这种村庄的例子，在第6章第2节已经举出了一些，而且我们在那里已经看到，这种村庄和城市一样，把人口从乡村吸引过来，它们的特征就是居民的识字率通常比较高。（注：在俄国，成为很大居民中心的村庄之多，可以根据《军事统计汇编》下列（虽然是陈旧的）资料看出来：欧俄25个省在60年代居民超过2000的村有1334个。其中有108个村，其居民为5000-10000人，有6个村，其居民为10000-15000人；有1个村，其居民为15000-20000人；有1个村，其居民超过20000人。（第169页）不仅在俄国，而且在一切国家，资本主义的发展都引起了未被正式列为城市的新工业中心的形成。“城市与乡村间的差别正在消失：在日益成长的工业城市近旁发生这个现象，是因为工业企业与工人住宅移到了市郊和城市附近；在日益衰落的小城市近旁发生这个现象，是因为这些小城市与周围村庄的日益接近，也因为大工业村的发展……　城市居民区与农村居民区的差别，由于很多过渡区域的形成而正在消灭。统计学早已承认了这点，抛开了关于城市的历史法律概念，而代之以只根据居民人数来区分居民区的统计概念。”（毕歇尔《国民经济的发生》1893年蒂宾根版第296-297页和第303-304页）俄国的统计在这方面也大大落后于欧洲的统计。在德国和法国（《政治家年鉴》第536页和第474页），列入城市的是居民超过2000的居民点；在英国，是城市类型的卫生区域，即也包括工厂村等等。因此，俄国的“城市”人口资料，完全不能和欧洲的相比。）我们再举沃罗涅日省的资料作例子，以便表明把城市的与非城市的工商业居民区加以比较的意义。沃罗涅日省的《汇集》提供了关于该省8个县村庄分类的综合表。这些县里的城市为8个，人口为56149人（1897年）。而在村庄中，有4个村庄◎第207页◎很突出，它们共有9376户，居民达53732人，即比城市大得多。在这些村庄中有商店240家，工业企业404个。总户数中有60％完全不种地，有21％雇人或按对分制种地，有71％既无役畜又无农具，有63％全年购买粮食，有86％从事手工业。把这些中心的全部人口列入工商业人口之内，我们不但没有夸大甚至还减少了工商业人口的数量，因为在这8个县中，共有21956户完全不种地。反正，在我们所举出的农业省份中，城市以外的工商业人口并不比城市中的少。

                    (4)外出做非农业的零工

但是，把工厂村镇和工商业村镇同城市加在一起，也还远没有把俄国全部工业人口包括无遗。流动自由的缺乏，农民村社的等级闭塞状态，完全说明了俄国为什么有这样一个显著的特征，即在俄国，不小的一部分农村人口应当列入工业人口之内，这一部分农村人口靠在工业中心做工而取得生活资料，每年要在这些工业中心度过一部分时光。我们说的是所谓外出做非农业的零工。从官方的观点看来，这些“手工业者”是仅仅赚取“辅助工资”的种地的农民，大多数民粹派经济学的代表人物都老老实实地接受了这个观点。了解上述一切情况以后，这个观点的站不住脚，就不需要再详细地证明了。不管对于这个现象有怎样不同的看法，然而毫无疑问，这个现象反映了人口离开农业而转向工商业。（注：尼·-逊先生完全没有看出俄国人口工业化的过程！瓦·沃·先生看出了这一点并承认道：外出做零工的现象的增长反映了人口的离开农业（《俄国资本主义的命运》第149页）；然而他不但没有把这个过程添入他对于“资本主义的命运”的认识总和中去，而且极力用以下的埋怨来掩盖这个过程，说什么“有些人认为这一切是很自然的〈对于资本主义社会吗？而瓦·沃·先生能想象没有这种现象的资本主义吗？〉，而且差不多是合乎心愿的”（同上）。是合乎心愿的，而且不须加什么“差不多”，瓦·沃·先生！）城市所提供的◎第208页◎关于工业人口人数的概念，由于这个事实而改变到什么程度，可以从下面的例子看出来。在卡卢加省，城市人口的百分比大大低于俄国的平均百分比（8.3％和12.8％之比）。但是，该省1896年的《统计概述》，根据身分证资料，算出了外出工人出外做工的月数。我们看到，总共为1491600个月；以12来除，得出外出人口为124300人，即“约占总人口的11％”（上引书第46页）！把这些人口加到城市人口（1897年为97900人）上去，工业人口的百分比就很大了。

当然，外出做非农业零工的工人，有一部分登记在城市现有人口人数之内，或包括在上述非城市工业中心的人口之内。但只是一部分而已，因为这种人口具有流动性质，各个中心的人口调查很难把他们计算进去；其次，人口普查一般在冬季进行，而大部分手工业工人是在春季离开家庭。下面就是外出做非农业零工的一些主要省份的这方面的资料（注：《1880年和1885年发给莫斯科省农民人口的居民证》。《1897年特维尔省统计年鉴》。日班科夫《1892-1895年斯摩棱斯克省的外出零工》1896年斯摩棱斯克版。日班科夫《1866-1883年的资料说明外出谋生对科斯特罗马省人口迁徙的影响》1887年科斯特罗马版。《普斯科夫省农民的副业》1898年普斯科夫版。莫斯科省百分比的错误，未能加以改正，因为没有绝对数字。科斯特罗马省只有各县的资料，而且只是百分比，因此我们不得不取各县的平均数，于是我们也就把科斯特罗马省的资料单独列出来。根据计算，雅罗斯拉夫尔省的外出工业者中间，全年离家的有68.7％；秋冬两季离家的有12.6％；春夏两季离家的有18.7％。必须指出，雅罗斯拉夫尔省的资料（《雅罗斯拉夫尔省概述》1896年雅罗斯拉夫尔版第2编）是不能与前面的资料比较的，因为它们是根据神父等等的陈述，而不是根据关于身分证的资料。）：

附图：◎第209页◎

各地都是春季发出的身分证最多。因此，暂时离家的工人，大部分未列入城市人口调查之内。（注：大家知道，例如，在圣彼得堡近郊，夏季人口增加极多。）但是，我们有更多的理由把这些临时的市民列为城市人口，而不列为农村人口：“全年或一年大部分时间都依赖在城里做工而获得生活资料的家庭，有更多的根据认为它们的定居点是城市而不是乡村，因为城市保证它们的生存，而乡村只不过有亲属与赋税的联系。”（注：《1896年卡卢加省统计概述》1897年卡卢加版第2篇第18页。）这些赋税的联系直到现在究竟有多大的意义，从下面的事实可以看出来：从外出做零工的科斯特罗马人那里，“业主很少能从它〈土地〉身上取得很小一部分赋税，他们出租土地，常常只是为了让租地人在土地周围筑起篱笆来，而一切赋税则由业主自己缴纳”（德·日班科夫《农妇国》1891年科斯特罗马版第21页）。我们看到，《雅罗斯拉夫尔省概述》（1896年雅罗斯拉夫尔版第2编）一再指出外出的手工业工人这种必须为他们离开农村和放弃份地而偿付赎金（注：赎金指俄国1861年改革后农民为赎取份地每年交纳的款项。按照改革的法令，农民的宅地可以随时赎取，而份地则须经地主与农民自愿协议或地主单方面要求始可赎取。份地的赎价是将每年代役租按6％的年利率加以资本化得出的，例如，每年代役租为6卢布，赎价就是100卢布。所以农民所赎取的在名义上是土地，实际上也包括人身自由在内，赎价远远超过了份地的实际价格。在赎取份地时，农民先付赎价的20-25％（如果地主单方面要求赎地，则农民不付这笔费用），其余75-80％由政府以债券形式付给地主，然后由农民在49年内加利息分年偿还政府。因此赎金实际上成了前地主农民交纳的一种沉重的直接税。由于农民赎取份地的最后限期为1883年，赎金的交纳要到1932年才最后结束。在1905-1907年俄国第一次革命中，沙皇政府慑于农民运动的威力，从1907年1月起废除了赎金。--70、210、348。）的情形。（第28、48、149、150、166页及其他各页）（注：“外出做零工……是把城市的不断发展过程掩盖起来的一种形式……　村社土地占有制，以及俄国财政与行政生活的各种特点，不容许农民像西欧那样容易地转变为市民……　法律的线索维持着他〈外出做零工的工人〉与乡村的联系，但就其职业、习惯和趣味讲来，他实质上完全属于城市了，并且往往把这种联系看作一种负担。”{1896年《俄国思想》[《俄国思想》杂志(《Русская　Кысль》)是俄国科学、文学和政治刊物（月刊），1880-1918年在莫斯科出版。它起初是同情民粹主义的温和自由派的刊物。1905年革命成为立宪民主党的刊物，由彼·伯·司徒卢威和亚·亚·基泽韦捷尔编辑。--53、211。]第11期第227页]这说得很对，但是对于一个政论家来说还不够。为什么作者不坚决主张流动的完全自由，主张农民离开村社的自由呢？我国自由派还怕我国民粹派。他们是用不着怕的。

为了比较，请看一看同情民粹派的日班科夫先生的议论：“到城市去做零工，可以说是防止我们的首都与大城市的剧烈增长以及防止城市与无土地的无产阶级增长的避雷针〈原文如此！〉。不论在卫生方面或社会经济方面，外出谋生的这种影响都应当认为是有益的：只要人民大众没有完全脱离作为外出做零工的工人某种保证〈他们要用金钱才能赎买这种”保证“啊！〉的土地，这些工人就不能成为资本主义生产的盲目工具，同时建立工农业村社的希望也依然保存着”[1890年《法学通报》（《法学通报》杂志(《Юридический　Вестник》)是俄国莫斯科法学会的机关刊物（月刊），1867-1892年在莫斯科出版。先后参加编辑工作的有马·马·柯瓦列夫斯基和谢·安·穆罗姆采夫等。为杂志撰稿的主要是莫斯科大学的自由派教授，在政治上主张进行温和的改革。--211。]第9期第145页}。保存小资产阶级的希望，事实上难道不是有益的吗？至于说到“盲目工具”，那么欧洲的经验以及在俄国所看到的一切事实都表明，这种评语对于与土地和宗法式关系仍然保持着联系的工人，比对于断绝了这种联系的工人，更加适用得多。同一个日班科夫先生的数字与资料表明，外出“到彼得堡谋生的人”，比在某些“森林”县份定居的科斯特罗马人更有知识，更有文化，更开展。）◎第210页◎

外出做非农业零工的工人人数究竟有多少呢？外出做各种零工的工人人数不下500-600万。实际上，在1884年，欧俄所发出的身分证和临时身分证达467万张（注：列·韦辛《外出做零工在俄国农民生活中的意义》。《事业》[《事业》杂志(《Дело》)是俄国学术性文艺月刊，1866-1888年在彼得堡出版。该杂志继承《俄罗斯言论》月刊的进步传统，关注社会问题，反对农奴制残余；在文学艺术上提倡现实主义，反对“纯艺术”论。由于沙皇政府和书刊检查制度的压制，1884年起转为温和的自由派杂志。--211。]1886年第7期和1887年第2期。），而身分证收入从1884年到1894年增加了三分之一以上（由330万卢布增加到450万卢布）。在1897年，整个俄国所发出的身分证和临时身分证为9495700张（其中欧俄50个省占9333200张）。在1898年，为8259900张（欧俄占7809600张）。（注：《1897-1898年缴纳消费税的各种行业和印花税票统计》1900年圣彼得堡版，无定额税管理总署出版。）欧俄过剩的（同当地的需求比较）工人人数，谢·柯罗连科先生计算为630万人。我们在上面已经看到（第3章第9节第174页）（注：见《列宁全集》第2版第3卷第209页。--编者注），11个农业省所发出的身分证数目超过谢·柯罗连科先生的计算（200万对170万）。现在我们可以添◎第211页◎上6个非农业省的资料：柯罗连科先生计算这些省的过剩工人为1287800人，而发出的身分证数目则为1298600张。（注：这6个省份是：莫斯科（1885年的旧资料）、特维尔（1896年）、科斯特罗马（1892年）、斯摩棱斯克（1895年）、卡卢加（1895年）与普斯科夫（1896年）。材料来源如上述。是关于各种外出许可证（男女合计）的资料。）这样，在欧俄17个省（11个黑土地带省和6个非黑土地带省）中，谢·柯罗连科先生计算有300万过剩的（对当地的需求而言）工人。而在90年代，这17个省所发出的身分证和临时身分证为330万张。在1891年，这17个省提供了身分证总收入的52.2％。因此，外出工人人数大概超过了600万。最后，地方自治局统计资料（大部分是陈旧的）使乌瓦罗夫先生作出这样的结论，谢·柯罗连科先生的数字与真实情况相近，而500万外出工人这个数字“是非常可能的”。（注：1896年7月《公共卫生、法医学和实用医学通报》。米·乌瓦罗夫《论外出做零工对俄国卫生状况的影响》。乌瓦罗夫先生汇总了20个省126个县的资料。）

现在试问：外出做非农业零工与外出做农业零工的工人人数究竟有多少呢？尼·-逊先生很大胆和完全错误地断言：“绝大多数的农民外出做零工正是做农业零工。”（《论文集》第16页）尼·-逊先生所引证的查斯拉夫斯基，讲话就谨慎得多，他没有举出任何资料，只限于一般地推测各种工人外出的地区的大小。而尼·-逊先生的铁路客运资料却什么也没有证明，因为非农业工人主要也是在春季离开家庭，他们乘火车的要比农业工人多得多。（注：参看上面第174页（参看《列宁全集》第2版第3卷第209-210页。--编者注）脚注。）相反，我们认为，多数（虽然不是“绝大多数”）外出工人大概是非农业工人。这种看法，第一是根据身分证收入分布资料，第二是根据韦辛先生的资料。弗列罗夫斯基根据1862-1863年度“各◎第213页◎种捐税”收入分布（身分证收入占三分之一强）资料，早就作出了这样的结论：农民外出谋生的最大的运动出自首都省与非农业省。（注：《俄国工人阶级的状况》1869年圣彼得堡版第400页及以下各页。）如果我们拿11个非农业省来看，--我们在前面（这一节的第2点）已经把这些省份合为一个地区，从这些省份外出做零工的绝大多数是非农业工人--那么我们就会看到，这些省份的人口在1885年仅占整个欧俄人口的18.7％（1897年占18.3％），而身分证收入在1885年却占42.9％（1891年占40.7％）。（注：身分证收入的数字，引自1884-1885年度和1896年的《俄国资料汇集》。在1885年，身分证收入在欧俄每1000居民为37卢布，而在11个非农业省份每1000居民则为86卢布。）另外还有许多省也有非农业工人外出，所以我们应该认为，农业工人占外出做零工的工人半数以下。韦辛先生根据各种外出做零工占优势的情况把欧俄38个省（占各种外出许可证总数的90％）加以分类，得出下面的资料（注：本表最后两栏是我们加上的。列入第一类的是阿尔汉格尔斯克、弗拉基米尔、沃洛格达、维亚特卡、卡卢加、科斯特罗马、莫斯科、诺夫哥罗德、彼尔姆、圣彼得堡、特维尔与雅罗斯拉夫尔等省；列入第二类的是喀山、下诺夫哥罗德、梁赞、图拉与斯摩棱斯克等省；列入第三类的是比萨拉比亚、沃伦、沃罗涅日、叶卡捷琳诺斯拉夫、顿河、基辅、库尔斯克、奥伦堡、奥廖尔、奔萨、波多利斯克、波尔塔瓦、萨马拉、萨拉托夫、辛比尔斯克、塔夫利达、坦波夫、乌法、哈尔科夫、赫尔松与切尔尼戈夫等省。应该指出：这种分类有不正确的地方，把外出做农业零工的意义夸大了。斯摩棱斯克、下诺夫哥罗德与图拉3省，应当列入第一类（参看《1896年下诺夫哥罗德省的农业概况》第11章。《1895年图拉省省志》第6篇第10页：外出做零工者人数为188000人，--而谢·柯罗连科先生计算只有50　000剩余工人！--其中北部6个非黑土地带县份有107000外出做零工者）。库尔斯克省应列入第二类（上引谢·柯罗连科的书：7县的外出者大部分是去做手工业零工，其余8个县的只是去做农业零工）。可惜韦辛先生没有提供各省的外出许可证数目资料。）。◎第213页◎

附图

“这些数字表明，外出做零工在第一类中比在第三类中发展得厉害些……　其次，从所引用的数字可以看出，随着所属的类别的不同，外出谋生的期间也各异。外出做非农业零工占优势的地方，外出的期间就长得多。”（1886年《事业》第7期第134页）

最后，上述对缴纳消费税等等的各种行业的统计，使我们能够把发出的居民证数目，按欧俄全部50个省区别开来。对韦辛先生的分类作上述修正，并将1884年未列入的12个省也按这三类区别开来（奥洛涅茨省与普斯科夫省列为第一类；波罗的海沿岸与西北部各省，共9省，列为第二类；阿斯特拉罕省列为第三类），我们就可看到这样的情景：

                                  发出的居民证的总数

省　　　　别　　　　　　　　　　　1897年　　　　1898年（注：顺便讲一讲，这些资料概述的作者（上引书第6章第639页）说明，1898年身分证发出数目减少的原因，是由于歉收和农业机器的推广使夏季工人外出到南部各省的人数减少了。这个说明根本讲不通，因为发出的居民证数目减得最少的是第三类，减得最多的是第一类。1897年与1898年的登记方法可以相比吗？（第2版注释））

一、外出做非农业零工占优势

的17个省…………………　　　4437392　　　3369597

二、过渡性质的12个省………　　　1886733　　　1674231

三、外出做农业零工占优势的

    21个省……………………　　　3009070　　　2765762

    50个省总计　　　　　　　　　9333195　　　7809590◎第214页◎

根据这些数字，外出做零工在第一类中比在第三类中要多得多。

因此，毫无疑问，人口的流动性在俄国非农业地带要比在农业地带大得多。外出做非农业零工的工人人数，应当比外出做农业零工的工人人数多，他们至少有300万人。

一切材料都证明，外出做零工的情况有巨大的与日益加剧的增长。身分证收入从1868年的210万卢布（1866年为175万卢布），增加到1893-1894年度的450万卢布，即增加1倍多。所发出的身分证和临时身分证数目，在莫斯科省从1877年至1885年增加了20％（男的）与53％（女的）；在特维尔省从1893年至1896年增加了5.6％；在卡卢加省从1885年至1895年增加了23％（而外出的月数增加了26％）；在斯摩棱斯克省从1875年的100000增加到1885年的117000，1895年增加到140000；在普斯科夫省从1865-1875年的11716增加到1876年的14944，1896年增加到43765（男的）。在科斯特罗马省，1868年所发出的身分证和临时身分证，每100男子中占23.8，每100妇女中占0.85，而在1880年则占33.1与2.2，等等，等等。

与居民离开农业而转向城市一样，外出做非农业的零工是进步的现象。它把居民从偏僻的、落后的、被历史遗忘的穷乡僻壤拉出来，卷入现代社会生活的漩涡。它提高居民的文化程度（注：日班科夫《1866-1883年的资料说明外出谋生对科斯特罗马省人口迁徙的影响》第36页及以下各页。科斯特罗马省外出零工县份识字男子的百分比为55.9％；在工厂县份为34.9％；在定居（森林）县份为25.8％；识字妇女分别为3.5％，2.0％，1.3％；学生分别为1.44％，1.43％，1.07％。外出零工县份中儿童也有在圣彼得堡读书的。）及觉悟（注：“识字的到彼得堡谋生的人，的确更好地和更自觉地求医治病”（同上，第34页），因此传染病在他们中间不像在“文化很低的”（黑体是原作者用的）乡中那样厉害。），使他◎第215页◎们养成文明的习惯和需要（注：“就生活设备来说，外出零工县份大大超过农业地区和森林地区……　到彼得堡谋生的人的衣服清洁、美观、卫生得多……　儿童们比较清洁，所以他们中间很少看到疥疮和其他皮肤病。”（同上，第39页。参看《1892-1895年斯摩棱斯克省的外出零工》第8页）“外出零工乡村与定居乡村截然不同：住宅、衣服、一切习惯、娱乐，与其说像农民生活，不如说像市民生活。”（《1892-1895年斯摩棱斯克省的外出零工》第3页）在科斯特罗马省外出零工乡里，“你在半数人家中可以看到纸、墨水、铅笔与钢笔”（《农妇国》第67-68页）。）。“头等的动因”，即到彼得堡谋生的人的风度与浮华，吸引农民外出；他们寻找“更好的地方”。“彼得堡的工作与生活被认为比乡村的轻松。”（注：《农妇国》第26-27页和第15页。）“一切乡村居民都被叫作乡下佬；令人奇怪的是，他们毫不认为这个称号是对自己的侮辱，他们自己也这样称呼自己，埋怨父母不把他送到圣彼得堡去读书。不过要附带说明，这些土里土气的乡村居民远不如纯农业地区的乡村居民那样土里土气：他们不自觉地模仿到彼得堡谋生的人的外表与习惯，首都的光辉间接地也投射在他们身上。”（注：《农妇国》第27页。）在雅罗斯拉夫尔省（除了发财的例子），“还有其他原因驱使每个人离开家庭。这就是舆论，那些没有在彼得堡或其他地方居住过而只是从事农业或做某种手艺的人，一辈子都被人称为牧人，这种人很难找到老婆”（《雅罗斯拉夫尔省概述》第2编第118页）。外出到城市去，可以提高农民的公民身分，使他们跳出乡村根深蒂固的宗法式的与人身的依附关系及等级关系的深渊（注：例如，使科斯特罗马农民登记为市民的原因之一，就是“可能的体罚，这种体罚对于衣著华丽的到彼得堡谋生的人比对于土里土气的村民更为可怕”（《农妇国》第58页）。）……　“人民中间个人的自我意识的增长，是助长外出的首要因素。从农奴制依附下的解放，最精干的一部分农村人口早已与城市生活的接触，老早就在雅罗◎第216页◎斯拉夫尔省的农民中间唤起了一种愿望：保卫自己的’我’，从乡村生活条件所注定的贫困与依附状况中解脱出来，过富足的、独立的与受人尊敬的生活……　靠外出做零工生活的农民感到自己自由些，同其他等级的人平等些，因而农村青年日益强烈地渴望到城市去。”（《雅罗斯拉夫尔省概述》第2编第189-190页）

外出到城市，削弱了旧的父权制家庭，使妇女处于比较独立的、与男子平等的地位。“与定居的地区比较起来，索利加利奇与楚赫洛马的家庭”（科斯特罗马省外出做零工之风最盛的两个县），“不仅在家长的宗法权力方面，而且在父母与子女、丈夫与妻子的关系方面都薄弱得多。对于12岁就被送到彼得堡去的儿子，当然不能希望他们如何热爱父母，如何依恋父母的家庭；他们不自觉地变成世界主义者了：’哪里好，哪里就是祖国’”。（注：《农妇国》第88页。）“过惯了不受丈夫支配与帮助的生活的索利加利奇妇女，与农业地带受践踏的农妇完全不同：她们是独立自主的……　殴打虐待老婆在这里是罕见的事情……男女平等差不多在一切地方与一切方面都反映出来。”（注：1890年《法学通报》第9期第142页。）

最后（最后但不是最不重要），外出做非农业零工不仅提高了外出雇佣工人的工资，而且也提高了留在当地的工人的工资。

这个事实的最突出表现，是下面这样一个普遍现象：非农业省份比农业省份的工资高，吸引了农业省份的农业工人。（注：参看第4章第4节（参看《列宁全集》第2版第3卷第238-239页。--编者注）。）下面是卡◎第217页◎卢加省的有趣资料：

    县　　别　　　　外出男性工人　　　　每月的工资(单位卢布)

(以外出做零工的　　　对全体男性　　　　　外出工　　农村年工

  人数为标准)　　　人口的百分比　　　　　业　者

        一、　　　　　　38.7　　　　　　　9.0　　　　5.9

        二、　　　　　　36.3　　　　　　　8.8　　　　5.3

        三、　　　　　　32.7　　　　　　　8.4　　　　4.9

“这些数字完全说明了……下列现象：(1)外出做零工对农业生产中工资的提高有影响，(2)外出做零工吸引走了人口中的优秀力量。”（注：《1896年卡卢加省统计概述》第2篇第48页。）不仅货币工资提高了，而且实际工资也提高了。在100名工人中有60人以上外出做零工的县份内，一个全年雇农的平均工资为69卢布或123普特黑麦；在外出做零工的工人占40-60％的县份内，平均工资为64卢布或125普特黑麦；在外出做零工的工人不到40％的县份内，平均工资为59卢布或116普特黑麦。（注：《1896年卡卢加省统计概述》第1篇第27页。）在这几类县份中，诉说缺乏工人的通讯的百分比是依次降低的：58％-42％-35％。加工工业中的工资高于农业中的工资，“根据很多通讯员先生的评述，手工业促进了农民中间新的需求的发展（茶、印花布、靴、钟表等等），提高了需求的一般水平，于是对工资的提高产生影响”（注：《1896年卡卢加省统计概述》第1篇第41页。）。下面就是一位通讯员的典型评述：工人“始终很缺少，其原因是城市附近的居民被娇养惯了，他们都在铁路工厂做工或在那里做事。卡卢加附近及其市场，经常聚集着四周的居民，他们出卖鸡蛋、牛奶等等，然后在酒馆中狂饮；其原因是所有的人都想多拿钱不干事。当农业工人，被认为是可耻的事情，大家都想到城市去，在那里当无产阶级和游民；乡村则感到缺乏有能力的健康的工人”（注：《1896年卡卢加省统计概述》第1篇第40页。黑体是原作者用的。）。这种对外出做零工的评价，我们有充分理由可以◎第218页◎称之为民粹派的评价。例如，日班科夫先生指出，外出的工人不是过剩的工人，而是由外来的农民所代替的“必要的”工人，他认为，“很明显”，“这种相互代替是很不利的”。（注：《农妇国》第39页和第8页。“这些真正的〈外来的〉农民，是否会以其富裕的生活状况，给与那些不是视土地而是视外出谋生为其生活基础的本地居民以清醒的影响呢？”（第40页）作者叹息道：“然而我们在上面已经举出了相反影响的例子。”这个例子如下。沃洛格达人买了土地，生活过得“很富裕”。“我曾经问过其中的一个人，既然他家里很富裕，为什么还把儿子送到圣彼得堡去？我得到的回答是：’事情是这样，我们并不穷，但是我们这里很土气，他学别人的样，自己也想去受教育，其实他在我们家里已经是一个有学问的人了。’”（第25页）可怜的民粹派呵！甚至富裕的购买土地的农夫-庄稼汉的例子，也不能使那个青年“清醒过来”，他竟要去“受教育”，以逃开“保证其生活的份地”，这怎能不令人伤心呢！）日班科夫先生，对谁很不利呢？“京都的生活使人们养成许多低级的文明习惯，尚奢侈和浮华，白白地〈原文如此！！〉耗费许多金钱”（注：《1866-1883年的资料说明外出谋生对科斯特罗马省人口迁徙的影响》第33页。黑体是原作者用的。）；在这种奢侈等等上的支出大部分是“白费的”（！！）（注：1890年《法学通报》第9期第138页。）。赫尔岑施坦先生直率地悲叹“表面的文明”、“恣意的放荡”、“纵情的欢宴”、“野蛮的酗酒与廉价的荒淫”等等。（注：1887年《俄国思想》不是《俄罗斯通报》（《俄罗斯通报》杂志(《Русский　Вестник》)是俄国文学和政治刊物，1856年由米·尼·卡特柯夫在莫斯科创办，起初为双周刊，1861年起改为月刊。该杂志初期持温和自由派立场，期待自上而下的改革，1862年起变成了反动势力的喉舌。1887年卡特柯夫死后，该杂志曾迁到彼得堡出版，1906年停刊。--219。），而是《俄国思想》第9期第163页。）莫斯科统计学家们从大批外出做零工的事实直接得出这样的结论：必须“采取办法以减少外出谋生的需要”。（注：《1880年和1885年发给莫斯科省农业人口的居民证》第7页。）卡雷舍夫先生谈到外出做零工的问题时说道：“只要把农民土地使用面积增加到足以满足其家庭最主要的〈！〉需要，就可以解决我国国民经济中这个最严重的问题。”（注：1896年《俄国财富》2第7期第18页。这样，“最主要的”需要应由份地去满足，而其余的需要，显然应由从“感到缺乏有能力的健康的工人”的“乡村”中所得到的“当地工资”来满足！）◎第219页◎

这些好心肠的先生们，谁也没有想到，在谈论“解决最严重的问题”之前，必须关心农民流动的完全自由，即放弃土地和退出村社的自由，在国内任何城市公社或村社随意居住（不缴纳“赎”金）的自由！

                          ----

总之，居民离开农业，在俄国表现在城市的发展（这一点部分地被国内移民掩盖了）以及城市近郊、工厂村镇与工商业村镇的发展上，并且也表现在外出做非农业零工的现象上。所有这些在改革后时代已经和正在向纵深和宽广两方面迅速发展的过程，是资本主义发展的必要组成部分，同旧的生活方式比起来，具有很大的进步意义。

三　雇佣劳动使用的增长

在资本主义发展问题上，雇佣劳动的普遍程度差不多具有最大的意义。资本主义是商品生产发展的这样一个阶段，这时劳动力也变成了商品。资本主义的基本趋势是：国民经济的全部劳动力，只有经过企业主的买卖后，才能应用于生产。这个趋势在改革后的俄国是怎样表现的，我们在上面已经尽力详细地考察过了，现在应当把这个问题作一总结。首先把前几章所引证的劳动力出卖者人数的资料计算在一起，然后（在下一节）再叙述劳动力购买者的总数。

全国参加物质财富生产的劳动人口，是劳动力出卖者。据计算，这种人口约有1550万成年男工。（注：《欧俄农村居民经济状况统计资料汇编》（1894年大臣委员会办公厅出版）的数字，为15546618人。这个数字是这样得到的：假设城市人口等于不参加物质财富生产的人口；成年男性农民人口减少了7％（4.5％服兵役，2.5％在村社中服务）。）第2章中曾经指出，下等◎第220页◎农户无非是农村无产阶级；同时曾经指出（第122页脚注（注：参看《列宁全集》第2版第3卷第150页。--编者注）），这种无产阶级出卖劳动力的形式将在下面加以考察。现在把前面列举的各类雇佣工人作一总计：(1)农业雇佣工人，其数目约为350万人（欧俄）。(2)工厂工人、矿业工人和铁路工人，约为150万人。总计职业雇佣工人共500万人。其次，(3)建筑工人，约为100万人。(4)从事木材业（伐木、木材初步加工、运木等等）、挖土、修筑铁路、装卸货物以及工业中心的各种“粗”活的工人。这些工人约为200万人。（注：我们在上面看见，单是木材工人就有200万。从事上述后两种工作的工人人数，应当大于外出做非农业零工的工人总数，因为一部分建筑工人、小工、特别是木材工人，是本地工人，而不是外来工人。我们看见，外出做非农业零工工人人数不下300万人。）(5)被资本家所雇用在家中工作的以及在未列入“工厂工业”的加工工业中做雇佣工作的工人，其人数约为200万。

总计--约有1000万雇佣工人。除去其中大约1/4的女工与童工（注：我们看见，在工厂工业中，妇女与儿童占工人总数1/4强。在采矿工业、建筑业与木材业等等中，妇女与儿童是很少的。相反，在资本主义的家庭劳动中，妇女与儿童大概比男子多些。），还有750万成年男性雇佣工人，即参加物质财富生产的全国成年男性人口的一半左右。（注：为了避免误解起见，我们附带说明一下：我们决不奢望这些数字得到统计上的确切证明。我们只想大概表明一下雇佣劳动形式的多样化和雇佣劳动者人数的众多。）在这一大批雇佣工人中，有一部分已完全与土地断绝关系，专门靠出卖劳动力为生。这里包括绝大多数的工厂工人（无疑也包括绝大多数的矿业工人与铁路工人），其次包括一部分建筑工人、船舶工人与小工；最后，还包括不小一部分资本主义工场手工业工人以及为资本家进行家庭劳动的非农业中心的居民。另外很大一部分雇佣工人尚未与土地断绝关系，他们◎第221页◎的支出一部分是以他们在很小一块土地上生产的农产品来抵补，因而他们形成了我们在第2章中极力详述过的那一类有份地的雇佣工人。前面的叙述已经指出，所有这一大批雇佣工人主要是在改革后的时代出现的，现在还继续迅速地增长着。

重要的是指出我们的结论在资本主义所造成的相对人口过剩（或失业工人后备军人员）问题上的意义。国民经济各部门中雇佣工人总数的资料，特别明显地暴露了民粹派经济学在这个问题上的基本错误。正如我们在另外一个地方（《评论集》第38-42页（注：见《列宁全集》第2版第2卷第146-151页。--编者注））已经指出的，这种错误在于民粹派经济学家（瓦·沃·先生、尼·-逊先生及其他人）大谈资本主义使工人“游离出来”，但不想研究一下俄国资本主义人口过剩的具体形式；其次，在于他们完全不懂得大批后备工人对我国资本主义的存在与发展的必要性。他们凭着对“工厂”工人人数发表几句抱怨的话和进行一些奇怪的算法（注：我们回忆一下尼·-逊先生关于“一小撮”工人的议论以及瓦·沃·先生下面这种真正古典的算法（《理论经济学概论》第131页）。在欧俄50个省中，计有属于农民等级的成年男工15547000人，其中“被资本所联合起来的”为1020000人（工厂工业中的863000人及铁路工人160000人），其余的是“农业人口”。在“加工工业完全资本主义化”之下，“资本主义工厂工业”雇用了两倍的人手（不是7.6％，而是13.3％；其余的86.7％的人口“则依然耕种土地，将在半年内没有工作”）。看来，注解只能削弱经济科学与经济统计的这个出色例子给人造成的印象。），就把资本主义发展的基本条件之一变成了证明资本主义不可能、错误、无根据等等的论据。事实上，如果对小生产者的剥夺没有造成千百万的雇佣工人群众，使他们随时准备一有号召就去满足企业主在农业、木材业与建筑业、商业、加工工业、采矿工业、运输工业等等中最大限度的需求，那么，俄国资本主义永远也不能发◎第222页◎展到目前的高度，而且连一年也不能存在。我们说最大限度的需求，是因为资本主义只能是跳跃式地发展，因而需要出卖劳动力的生产者人数，应当始终高于资本主义对工人的平均需求。我们刚才计算了各类雇佣工人的总数，但是我们这样做决不是想说资本主义能够经常雇用这全部工人。不管我们拿哪类雇佣工人来看，这种经常的雇用在资本主义社会中是没有的，而且也是不可能有的。在千百万流动的与定居的工人中间，有一部分经常留在失业后备军内，这种后备军在危机年代，或在某一区域某种工业衰落的情况下，或在排挤工人的机器生产特别迅速地扩展的情况下，达到很大的数量；有时候则降到最低限度，甚至往往引起个别年份国内个别区域的个别工业部门的企业主抱怨工人“缺乏”。由于完全没有比较可靠的统计资料，即使大致算出通常年份的失业人数，也是不可能的；但是，没有疑问，这个数目应当是很大的，不论是上面多次指出的资本主义工业、商业与农业的巨大波动，或者是地方自治局统计所肯定的下等农户家庭收支中的通常亏空，都证明了这一点。被驱入工业无产阶级与农村无产阶级队伍中的农民人数的增加，以及对雇佣劳动的需求的增加，这是一件事情的两个方面。至于谈到雇佣劳动形式，那么它们在各方面都还被前资本主义制度的残余和设施所缠绕着的资本主义社会中是极其多种多样的。忽视这种多样性，将是重大的错误。谁要像瓦·沃·先生那样认为资本主义“给自己划定了一个容纳100万-150万工人的角落而不超出这个角落”（注：1896年《新言论》(《新言论》杂志(《Новое　Слово》)是俄国科学、文学和政治刊物（月刊），1894-1897年在彼得堡出版。最初是自由主义民粹派刊物。1897年春起，在亚·米·卡尔梅柯娃的参加下，由合法马克思主义者彼·伯·司徒卢威等出版。撰稿人有格·瓦·普列汉诺夫、维·伊·查办利奇和马·高尔基等。杂志刊载过恩格斯的《资本论》第3卷增补和列宁的《评经济浪漫主义》、《论报纸上的一篇短文》等著作。1897年12月被查封。)第6期第21页。），他就会陷入这种错误。这里说的已经不是资本主义，而只是大机器工业。但是，在这里把这150万工人圈定在一个特别的似乎与雇佣劳动其他领域没有任何联系的“角落”里，这是多么随◎第223页◎心所欲和多么不合情理呵！事实上，这种联系是很密切的，为了说明这种联系，只须举出现代经济制度的两个基本特点就够了。第一，货币经济是这种制度的基础。“货币权力”充分表现在工业中与农业中，城市中与乡村中，但是只有在大机器工业中它才得到充分发展，完全排挤了宗法式经济的残余，集中于少数大机关（银行），直接与社会大生产发生联系。第二，劳动力的买卖是现代经济制度的基础。即使拿农业中或工业中的最小的生产者来看，你就会看到，那种既不受人雇又不雇人的生产者是例外的情况。但是，这些关系也只有在大机器工业中才能得到充分发展，才能与以前的经济形式完全分离。因此，某一位民粹派认为极小的“角落”，实际上体现着现代社会关系的精髓，而这个“角落”的人口即无产阶级，才真正是全部被剥削劳动群众唯一的前卫和先锋。（注：如果作相应的改变，那就可以说，大机器工业中的雇佣工人与其余的雇佣工人的关系，就像维伯夫妇所说的英国工联主义者与非工联主义者的关系一样。“工联主义者约占全部人口4％……　据工联计算，在自己队伍中以体力劳动为生的成年男工占20％左右。”但是“工联的成员……照例总是每一部门的一批最优秀的工人。因此，他们对其余工人群众的道德和精神的影响，是同他们的人数完全不能相比的。”（悉·维伯和比·维伯《不列颠工联主义运动史》1895年斯图加特狄茨版第363、365、381页））因此，只有从这个“角落”中所形成的关系的角度去考察整个现代经济制度，才有可能认识清楚各种生产参加者集团之间的基本相互关系，从而考察这种制度的基本发展方向。相反，谁要撇开这一“角落”而从宗法式小生产关系的角度来考察经济现象，那么历史进程就会把他或者变为天真的梦想家，或者变为小资产阶级的和大地主的思想家。

四　劳动力国内市场的形成

为了总括上面叙述中关于这个问题所引证的资料，我们只谈◎第224页◎欧俄工人流动的情况。以业主陈述为基础的农业司出版物（注：《根据业主方面的材料所编的农业统计资料，第5编，从欧俄工农业统计经济概述看地主农场中的自由雇佣劳动和工人的流动》，谢·亚·柯罗连科编，1892年圣彼得堡农业和农村工业司出版。），给我们提供了这种情况。工人流动的情况，使人对劳动力国内市场如何形成有一个总的认识；我们在利用这一出版物的材料时，只是力求把农业工人的流动与非农业工人的流动加以区别，虽然该出版物所附的表明工人流动的地图上并未作出这种区别。

农业工人最主要的流动情况如下：(1)从中部农业省份移到南部和东部边疆地区。(2)从北部黑土地带省份移到南部黑土地带省份，同时从南部黑土地带省份又有工人移到边疆地区（参看第3章第9节和第10节）（注：参看《列宁全集》第2版第3卷第207页和212页。--编者注）。(3)从中部农业省份移到工业省份（参看第4章第4节）（注：参看《列宁全集》第2版第3卷第238-239页。--编者注）。(4)从中部与西南部农业省份移到甜菜种植区域（甚至有一部分加里西亚工人也移到这里）。

非农业工人最主要的流动情况如下：(1)主要从非农业省份、但在很大程度上也从农业省份移到首都与大城市。(2)从上述地区移到弗拉基米尔省、雅罗斯拉夫尔省及其他各省工业地区的工厂中。(3)移到新工业中心或新工业部门，以及非工厂的工业中心和其他区域。这里是指移动到下列各处：(a)西南各省甜菜制糖厂；(b)南部矿业地区；(c)码头工作地区（敖德萨、顿河畔罗斯托夫、里加等等）；(d)弗拉基米尔省及其他各省的泥炭采掘业地区；(e)乌拉尔矿业区；(f)渔业地区（阿斯特拉罕、黑海与亚速海等等）；(g)造船业、航运业、伐木及流送木材等等部门；(h)铁路工作等等部门。◎第225页◎

工人的主要流动情况就是如此，雇主通讯员指出这些流动对于各地工人的雇用条件发生相当重大的影响。为了更清楚地表明这些流动的意义，我们拿工人移出和移入的各个地区的工资资料与之作一对比。我们只举出欧俄28个省，根据工人流动的性质把它们分为6类，于是得到下面的资料（注：其余各省均略去不计，以便不让那些对所研究的问题不能提供任何新东西的资料使叙述复杂起来；况且，这些省份不是与工人主要的、大批的流动无关（乌拉尔、北部），便是有民族学上的和行政法律上的特点（波罗的海沿岸各省、特许犹太居住区各省、白俄罗斯各省等等）。资料取自上面引证过的出版物。工资数字系各省的平均数；夏季日工工资是播种、割草、收获三个时期的平均数。这些区域（第1类--第6类）包括下列各省：(1)塔夫利达、比萨拉比亚与顿河；(2)赫尔松、叶卡捷琳诺斯拉夫、萨马拉、萨拉托夫与奥伦堡；(3)辛比尔斯克、沃罗涅日与哈尔科夫；(4)喀山、奔萨、坦波夫、梁赞、图拉、奥廖尔与库尔斯克；(5)普斯科夫、诺夫哥罗德、卡卢加、科斯特罗马、特维尔与下诺夫哥罗德；(6)圣彼得堡、莫斯科、雅罗斯拉夫尔与弗拉基米尔。）：


俄国资本主义的发展大工业国内市场形成的过程（节选之三）

（1895年底--1899年1月）

*（注：《俄国资本主义的发展（大工业国内市场形成的过程）》一书写于1895年底-1899年1月，这正是列宁因彼得堡工人阶级解放斗争协会案件在彼得堡被捕和被流放到西伯利亚舒申斯克村的时期。为了撰写这一著作，列宁查考了有关俄国经济的全部重要文献，阅读和研究了大量的书刊，包括卷帙浩繁的各种统计资料，仅他在本书中提到和引用的著作就有近600种。这些书籍和资料是列宁在被监禁和流放的困难条件下通过各种渠道、首先是通过亲友的协作收集到的。列宁于1898年8月9日（21日）写完这本书的初稿，然后又进一步加工，于1899年1月30日（2月11日）完成全书的定稿。在撰写过程中，每一章的手稿都经当时流放在米努辛斯克专区的社会民主党人阅读和讨论过。本书的出版事务，列宁委托给当时住在莫斯科的姐姐安·伊·乌里扬诺-叶利扎罗娃。为争取时间，列宁决定采取分批付排的办法。对书的开本、字号和书中统计表的排版等，列宁都从方便读者的角度作了仔细的考虑。他尤其关心校对工作。本书的书名是在出版时确定的。列宁同意把自己原拟的书名作为副标题，同时认为“俄国资本主义的发展”这个题目太大，曾建议用“关于俄国资本主义发展的问题”作书名。1899年3月底，本书在彼得堡出版，署名：弗拉基米尔·伊林。初版印了2400册，很快就销售一空。当时它主要是在社会民主党的知识分子和青年学生中传播，同时也通过宣传员在工人小组中传播。1908年，本书经列宁校阅和补充后出了第2版。本卷翻译所依据的《列宁全集》俄文第5版第3卷以第2版为底本，同时考虑了作者对第1版的所有意见。列宁为第2版所写的序言同第1版序言一起收进了本卷。--160。）　　这个表向我们明显地指出了那个建立劳动力国内市场、从而也建立资本主义国内市场的过程的基础。资本主义关系最发达的两个主要区域，吸引了大量工人。这两个区域就是农业资本主义区域（南部与东部边疆地区）与工业资本主义区域（首都省与工业省）。在人口外移的区域，在中部各农业省，工资是最低的，这些省份不论在工业中还是在农业中资本主义都极不发达（注：于是，农民就大批地离开宗法式经济关系最厉害的、工役制及原始工业形式保存最多的区域，跑到“基础”完全瓦解了的地区去。他们逃离“人民生产”，不听那紧跟在他们后面的“社会”呼声。在这一片呼声中，听得最清楚的有两种声音：“束缚得太少呀！”--这是黑帮分子索巴开维奇（索巴开维奇是俄国作家尼·瓦·果戈理的小说《死魂灵》中的一个地主。他粗暴蛮横，厚颜无耻，嗜财如命，是愚蠢贪婪的农奴主的典型。--226。）的恫吓的叫声；“没有充分保证份地”，--立宪民主党人马尼洛夫（马尼洛夫是俄国作家尼·瓦·果戈理的小说《死魂灵》中的一个地主。他生性怠惰，终日想入非非，崇尚空谈，刻意讲究虚伪客套。意为耽于幻想、无所作为的马尼洛夫精神一语即由此而来。--226、474。）客气地纠正他说。）；在人口移入的区域，各种工作的工资都增高了，货币工资对工资总额的比例也增高了，即货币经济由于排挤自然经济而得到加强。人口移入最多（和工资最高）的区域与人口移出（和工资最低）的区域之间的中◎第226页◎附图：◎第227页◎间区域，则表现出上面已经指出过的工人相互代替的现象：工人移出的数目过多，以致移出的地区发生工人不足的情况，因而从更“低廉”的省份吸收外来工人。

实际上，我们表中所表明的人口从农业向工业的转移（人口的工业化）和工商业农业即资本主义农业的发展（农业的工业化）这两个方面的过程，把上面关于资本主义社会国内市场形成问题的全部叙述总括起来了。资本主义国内市场的建立，是由于资本主义在农业中与工业中的平行发展（注：理论经济学早已确定了这个简单的真理。马克思更不用说了，他曾经直接指出资本主义在农业中的发展是建立“工业资本的国内市场”的过程（《资本论》第2版第1卷第776页（见《马克思恩格斯选集》第2卷第250页。--编者注），第24章第5节）；我们来看看亚当·斯密。在《国民财富的本性和原因的研究》第1篇第11章和第3篇第4章中，他指出了资本主义农业发展的最显著的特点，指出这一过程与城市增长和工业发展的过程是平行的。），是由于一方面形成了农业企业主与工业企业主阶级，另一方面形成了农业雇佣工人与工业雇佣工人阶级。工人流动的主要潮流表明了这种过程的一些主要形式，但还远不是其全部形式；在前面的叙述中已经指出，这种过程的形式在农民经济中与在地主经济中是各不相同的，在商业性农业的不同区域中是各不相同的，在工业资本主义发展的不同阶段是各不相同的，等等。

这一过程被我国民粹派经济学的代表者歪曲和混淆到什么程度，这在尼·-逊先生所著《论文集》第2篇第6节里特别明显地表现出来了，这一节有这样一个特出的标题：《社会生产力的再分配对于农业人口的经济地位的影响》。请看尼·-逊先生是怎样设想这种“再分配”的：“在资本主义……社会中，劳动生产力的每一次提高，都使相应数量的工人被’游离’出来，他们被迫去另谋生◎第228页◎计；然而因为这种事情发生在一切生产部门，这种’游离’遍布整个资本主义社会，所以这些工人除了转向他们暂时还未失掉的生产工具，即转向土地之外，是没有其他出路的……”（第126页）“我国农民并未失掉土地，所以他们就把自己的力量投在土地上。他们失去工厂中的工作或被迫抛弃其家庭副业时，除了加紧耕种土地之外，看不到其他的出路。一切地方自治局统计汇编，都肯定了耕地扩大的事实……”（第128页）

你们瞧，尼·-逊先生知道一种十分特别的资本主义，这种资本主义是任何时候任何地方都不曾有过的，而且是任何一个经济学理论家难以想象的。尼·-逊先生的资本主义不使人口离开农业转向工业，也不把农民分裂为对立的阶级。完全相反。资本主义把工人从工业“游离”出来，而且“他们”只得转向土地，因为“我国农民并未失掉土地”！！这种“理论”在诗意的混乱中把资本主义发展的种种过程独创地“再分配”了一下，而这种“理论”的基础，就是前面叙述中所详细分析过的一般民粹派的笨拙方法：把农民资产阶级与农村无产阶级混淆起来，忽视商业性农业的增长，拿“人民”“手工业”与“资本主义”“工厂工业”分离的童话，来代替对资本主义在工业中的各种循序出现的形式与各种表现的分析。

五　边疆地区的意义。国内市场还是国外市场？

在第1章中已经指出了把资本主义国外市场问题同产品的实现问题联在一起的理论的错误。（第25页（注：参看本卷第190-192页。--编者注）及以下各页）资本主义之所以必须有国外市场，决不是由于产品不能在国内市场实现，而◎第229页◎是由于资本主义不能够在不变的条件下以原有的规模重复同样的生产过程（如像在前资本主义制度下所发生的那样），它必然会引起生产的无限制的增长，而超过原有经济单位的旧的狭隘的界限。在资本主义所固有的发展不平衡的情况下，一个生产部门超过其他生产部门，力求越出旧的经济关系区域的界限。例如，我们拿改革后时代初期的纺织工业来看。这种工业在资本主义关系上有相当高度的发展（工场手工业开始过渡到工厂），完全占领了俄国中部的市场。但是如此迅速增长的大工厂已经不能满足于以前的市场范围；它们开始到更远的地方，到移居新罗西亚、伏尔加左岸东南地区、北高加索以及西伯利亚等地的新的人口中间给自己寻找市场。大工厂力求超出旧市场的界限，这是毫无疑问的。这是否意味着，在这些旧市场的区域内，更大数量的纺织工业产品一般说来就不能消费了呢？这是否意味着，例如，工业省份与中部农业省份一般说来就不能吸收更大数量的工厂产品了呢？不是的。我们知道，农民的分化，商业性农业的增长以及工业人口的增加，过去和现在都继续扩大这个旧区域的国内市场。但是，国内市场的这种扩大却被许多情况（主要是还保留了阻止农业资本主义发展的一些旧制度）所阻止。厂主当然不会等待国民经济其他部门在其资本主义发展上赶上纺织工业。厂主是立即需要市场的，如果国民经济其他方面的落后使旧区域内的市场缩小，那么他们将在其他区域、其他国家或老国家的移民区内去寻找市场。

但什么是政治经济学意义上的移民区呢？上面已经指出，根据马克思的意见，这一概念的基本特征如下：(1)移民容易获得的未被占据的闲地的存在；(2)业已形成的世界分工即世界市场的存在，因而移民区可以专门从事农产品的大宗生产，用以交换现成的工业品，即“在另外的情况下必须由他们自己制造的那些产品”（见◎第230页◎上面第4章第2节第189页脚注（注：见《列宁全集》第2版第3卷第227页。--编者注））。在改革后时代住满了人的欧俄南部与东部边疆地区，正是具有这两个特点，从经济学的意义上说来，它们是欧俄中部的移民区，--这一点已经在另一地方讲过了。（注：“……完全由于它们，由于这些人民生产形式，而且以它们为基础，全部南俄才开发出来并且住上了人。”（尼·-逊先生《论文集》第284页）“人民生产形式”这一概念是多么广泛与丰富呵！它包括了一切应有尽有的东西：宗法式的农业，工役制，原始的手艺，小商品生产，我们在上面关于塔夫利达省和萨马拉省的资料中看见过的（第2章）农民村社内部的典型资本主义关系，以及其他等等。）移民区这个概念更可以应用于其他边疆地区，例如高加索。俄罗斯在经济上“征服”这个地方，比政治上要迟得多，直到现在这种经济上的征服还没有完全结束。在改革后时代，一方面对高加索进行大力开发（注：参看1897年《财政与工商业通报》第21期上彼·谢苗诺夫先生的文章和1897年6月《新言论》上瓦·米海洛夫斯基的文章。），移民广泛开垦土地（特别在北高加索），为出售而生产小麦、烟草等等，并从俄罗斯吸引了大批农村雇佣工人。另一方面，几百年的当地“手工业”遭到排挤，这些当地“手工业”在输入的莫斯科工厂产品的竞争下日益衰落。古老的兵器制造业，在输入的图拉的和比利时的制品的竞争下衰落了，手工制铁业在输入的俄罗斯产品的竞争下衰落了，而对铜、金银、陶土、油脂和碱、皮革等等的手工加工业，也都是如此（注：见《俄国手工工业报告和研究》第2卷中K.哈季索夫的文章和《俄国手工工业调查委员会的报告》第5编中П.奥斯特里亚科夫的文章。）；所有这些产品，俄罗斯工厂都生产得便宜些，它们把自己的产品运到高加索去。角骨杯制造业，由于格鲁吉亚封建制度及其传统性宴会的没落而衰落了。软帽业也因为欧洲式服装代替亚洲式服装而衰落了。装当地酒的皮囊与酒罐制造业也衰落了，因为当地所产的酒首次拿去出卖（使酒桶业◎第231页◎发展起来），并且获得了俄罗斯市场。这样，俄国资本主义把高加索卷入世界商品流通之中，消灭了它的地方特点--昔日宗法式闭塞状态的残余，--为自己的工厂建立了市场。在改革后初期居民稀少的或者与世界经济甚至历史隔绝的山民所居住的地方，已经变成了石油工业者、酒商、小麦与烟草工厂主的地方，而库庞先生（注：库庞先生（库庞是俄文купон的音译，意为息票）是19世纪80-90年代俄国文学作品中用来表示资本和资本家的借喻语。这个词是俄国作家格·伊·乌斯宾斯基在随笔《罪孽深重》中使用开的。--232。）也就无情地把自豪的山民们富有诗意的民族服装脱去，给他们穿上欧洲仆役的制服了（格·乌斯宾斯基）。与高加索的加紧开发及其农业人口急剧增长的过程并行的，还有人口离开农业而转向工业的过程（这一过程被农业人口的增长掩盖了）。高加索的城市人口，从1863年的35万人增加到1897年的90万人左右（高加索全部人口从1851年到1897年增加了95％）。至于在中亚细亚和西伯利亚等地，过去和现在都发生着同样的过程，这点我们就无须赘述了。

这样，自然也就发生一个问题：国内市场与国外市场的界限在什么地方呢？采用国家的政治界限，那是太机械的解决办法，而且这是否是解决办法呢？如果中亚细亚是国内市场，波斯是国外市场，那么把希瓦与布哈拉归在哪一类呢？如果西伯利亚是国内市场，中国是国外市场，那么把满洲归在哪一类呢？这类问题是没有重要意义的。重要的是，资本主义如果不经常扩大其统治范围，如果不开发新的地方并把非资本主义的古老国家卷入世界经济的漩涡，它就不能存在与发展。资本主义的这种特性，在改革后的俄国已经非常充分地表现出来了，并且继续表现出来。

因此，资本主义市场形成的过程表现在两方面：资本主义向深度发展，即资本主义农业与资本主义工业在现有的、一定的、闭关自守的领土内的进一步发展；资本主义向广度发展，即资本主义统治范围扩展到新的领土。根据本书的计划，我们差不多只叙述这个◎第232页◎过程的前一方面，因此我们认为特别必须在这里着重指出，这个过程的另一方面具有非常重大的意义。从资本主义发展的观点对开发边疆地区与扩大俄国领土的过程进行稍微充分的研究，就需要有专门的著作。我们在这里只须指出，由于俄国边疆地区有大量空闲的可供开垦的土地，俄国比其他资本主义国家处于特别有利的情况。（注：正文中指出的情况也有另外的一方面。资本主义在为人久居的旧领土内向深度的发展，由于边疆地区的开发而受到阻碍。资本主义所固有的以及资本主义所产生的各种矛盾的解决，由于资本主义能容易地向广度发展而暂时延缓。例如，最先进的工业形式与半中世纪的农业形式同时存在，无疑是一种矛盾。如果俄国资本主义在改革后初期所占领的领土界限以外没有地方可以扩张，那么资本主义大工业与农村生活古老制度（农民被束缚在土地上等等）之间的这个矛盾，就一定会迅速导致这些制度的完全废除，导致俄国农业资本主义道路的完全扫清。但是，在被开发的边疆地区寻求并找到市场的可能（对于厂主），出外到新土地上去的可能（对于农民），削弱了这个矛盾的尖锐性并延缓了它的解决。不用说，资本主义增长的这种延缓，等于是为它在最近的将来有更大和更广泛的增长作准备。）不必说亚俄，就是在欧俄也有这样的边疆地区，它们由于距离遥远，交通不便，在经济方面同俄罗斯中部的联系还极端薄弱。例如，拿“遥远的北方”--阿尔汉格尔斯克省来看，该省辽阔的土地和自然资源还没有怎样开发。当地主要产品之一木材，直到最近主要是输往英国。因此，从这方面说来，欧俄的这一区域就成为英国的国外市场，而不是俄国的国内市场。过去俄国企业家当然嫉妒英国人，现在铁路敷设到阿尔汉格尔斯克，他们兴高采烈起来，预见到“边疆地区各种工业部门中的精神振奋与企业家的活动了”（注：《俄国的生产力》第20编第12页。）。◎第233页◎

六　资本主义的“使命”

最后，我们还要对著作界称之为资本主义的“使命”问题，即资本主义在俄国经济发展中的历史作用问题作出总结。承认这种作用的进步性，与完全承认资本主义的消极面和黑暗面，与完全承认资本主义所必然具有的那些揭示这一经济制度的历史暂时性的深刻的全面的社会矛盾，是完全一致的（我们在叙述事实的每一阶段上都力求详细指明这一点）。正是民粹派竭尽全力把事情说成这样，仿佛承认资本主义的历史进步性就是充当资本主义的辩护人，正是他们犯了过低估计（有时是抹杀）俄国资本主义最深刻的矛盾的毛病，他们掩盖农民的分化、我国农业演进的资本主义性质、具有份地的农村雇佣工人与手工业雇佣工人阶级的形成，掩盖资本主义最低级最恶劣的形式在著名的“手工”工业中完全占优势的事实。

资本主义的进步的历史作用，可以用两个简短的论点来概括：社会劳动生产力的提高和劳动的社会化。但这两个事实是在国民经济各个部门的各种极不相同的过程中表现出来的。

社会劳动生产力的发展，只有在大机器工业时代才会十分明显地表现出来。在资本主义这个高级阶段以前，还保持着手工生产与原始技术，这种技术的进步纯粹是自发的，极端缓慢的。改革后的时代，在这方面与以前各个俄国历史时代截然不同。浅耕犁与连枷、水磨与手工织布机的俄国，开始迅速地变为犁与脱粒机、蒸汽磨与蒸汽织布机的俄国。资本主义生产所支配的国民经济各个部门，没有一个不曾发生这样完全的技术改革。这种改革的过程，根据资本主义的本质，只能通过一系列的不平衡与不合比例来进行：◎第234页◎繁荣时期被危机时期所代替，一个工业部门的发展引起另一工业部门的衰落，农业的进步在一个区域包括农业的一方面，在另一区域则包括农业的另一方面，工商业的增长超过农业的增长，等等。民粹派著作家的许多错误，都来源于他们企图证明这种不合比例的、跳跃式的、寒热病似的发展不是发展。（注：“我们看一看……即使我们把英国沉入海底并取其地位而代之，资本主义的进一步发展究竟能带给我们什么东西。”（尼·-逊先生《论文集》第210页）英国和美国的棉纺织工业，满足了世界消费的2/3，其所雇用的工人仅有60余万。“由此可见，即使我们获得了最大一部分的世界市场……资本主义也还不能够使用它现在正不断使之丧失职业的全部劳动力。事实上，与几百万整月整月坐着没有事干的农民比较起来，英国和美国的区区60万工人又算得了什么呢。”（第211页）

“以前有历史，现在没有了。”以前，纺织工业中资本主义发展的每一步，都伴随着农民的分化，商业性农业及农业资本主义的增长，人口的离开农业而转入工业，“成百万农民的”转入建筑业、木材业及其他各种非农业的雇佣劳动，大批人口的迁移到边疆地区，以及这些边疆地区的变为资本主义市场。然而这一切都只是以前的事情，现在不再有这类事情了！）

资本主义所造成的社会生产力发展的另一特点，是生产资料（生产消费）的增长远远超过个人消费的增长。我们不止一次地指出了这个现象在农业与工业中是怎样表现出来的。这个特点是从资本主义社会中产品实现的一般规律所产生的，是与这个社会的对抗性质完全适应的。（注：对生产资料的意义的忽视和对“统计”缺乏分析的态度，使尼·-逊先生作出下述经不住任何批判的论断：“……在加工工业部门中，整个〈！〉资本主义生产所产生的新的价值，最多不会超过4-5亿卢布。”（《论文集》第328页）尼·-逊先生以三分税和摊派税的资料作为这个计算的根据，没有想一想这类资料能否包括“加工工业部门中的全部资本主义生产”。此外，他采用了未包括（根据他自己的话）采矿工业的资料，并且只把额外价值与可变资本算作“新价值”。我们的理论家忘记了，在生产个人消费品的工业部门中，不变资本对于社会也是新价值，同制造生产资料的工业部门（采矿工业、建筑业、木材业、铁路建筑等等）中的可变资本与额外价值进行交换。如果尼·-逊先生不把“工厂”工人人数与加工工业中按资本主义方式被雇用的工人总数混淆起来，那么他就会容易看出自己计算的错误。）◎第235页◎

资本主义所造成的劳动社会化，表现在下列过程中。第一，商品生产的增长本身破坏自然经济所固有的小经济单位的分散性，并把小的地方市场结合成为广大的国内市场（然后结合成为世界市场）。为自己的生产变成了为整个社会的生产；资本主义愈高度发展，生产的这种集体性与占有的个人性之间的矛盾就愈剧烈。第二，资本主义在农业中和工业中都造成了空前未有的生产集中以代替过去的生产分散。这是我们所考察的资本主义特点的最明显和最突出的但决非唯一的表现。第三，资本主义排挤人身依附形式，它们是以前的经济制度不可缺少的组成部分。俄国资本主义的进步性，在这方面表现得特别显著，因为生产者的人身依附，在我国不仅曾经存在（在某种程度上现在还继续存在）于农业中，并且还存在于加工工业（使用农奴劳动的“工厂”）、采矿工业及渔业中（注：例如，在俄国渔业主要中心之一的摩尔曼斯克沿岸，“古老的”与真正“万古神圣的”经济关系形式，就是在17世纪已经完全形成而直到最近差不多没有改变的“分成制”（分成制是俄国北方捕捉海兽和鱼类的劳动组合中的经济关系形式。在这种劳动组合里，生产工具属于主人，工人对主人处于依附地位。主人通常分得捕获物的2/3，而工人们只能分得1/3，并且还不得不把自己这一份低价让给主人，由主人用生活用品抵偿。--236。）。“分成制渔工同其主人的关系并不只限于捕鱼的时候；相反，这些关系包括了分成制渔工的一生，他们终身在经济上依附自己的主人。”（《俄国劳动组合材料汇编》1874年圣彼得堡版第2编第33页）幸而资本主义在这个部门中大概“对自己过去的历史抱着轻蔑的态度”。“垄断……正被使用自由雇佣工人捕鱼的资本主义组织所代替。”（《俄国的生产力》第5编第2-4页））等等。与依附的或被奴役的农民的劳动比起来，自由雇佣工人的劳动在国民经济一切部门中是一种进步的现象。第四，资本主义必然造成人口的流动，这种人口流动是以前各种社会经济制度所不需要的，在这些经济制度下也不可能有较大的规模。第五，资本主义不断减少从事农业的人口的比例（在农业中最落后的社会经济关系形式始终占着统治地位），增加大工业中心数目。第六，资本主义社会扩大居民对联盟、联合的需要，并使这些联合具有一种与◎第236页◎以前的各种联合不同的特殊性质。资本主义破坏中世纪社会狭隘的、地方的、等级的联盟，造成剧烈的竞争，同时使整个社会分裂为几个在生产中占着不同地位的人们的大集团，大大促进了每个这样的集团内部的联合。（注：参看《评论集》第91页注脚85；第198页。（见《列宁全集》第2版第2卷第268页和第330-332页。--编者注））第七，上述一切由资本主义所造成的旧经济制度的改变，必然也会引起人们精神面貌的改变。经济发展的跳跃性，生产方式的急剧改革及生产的高度集中，人身依附与宗法关系的一切形式的崩溃，人口的流动，大工业中心的影响等等，--这一切不能不引起生产者性格的深刻改变，而俄国调查者们有关这方面的观察，我们已经指出过了。

我们再来谈谈民粹派经济学。我们曾经不断同这一经济学的代表人物进行论战，现在可以把我们与他们的意见分歧的原因概述如下。第一，民粹派对正在俄国进行的资本主义发展过程的理解，以及他们对俄国资本主义以前的经济关系结构的观念，我们不能不认为是绝对错误的，而且在我们看来，特别重要的是他们忽视农民经济（不论是农业的或手工业的）结构中的资本主义矛盾。其次，至于说到俄国资本主义发展快慢的问题，那么这完全要看把这种发展同什么东西相比较。如果把俄国前资本主义时代同资本主义时代作比较（而这种比较正是正确解决问题所必要的），那就必须承认，在资本主义下，社会经济的发展是非常迅速的。如果把这一发展速度与现代整个技术文化水平之下所能有的发展速度作比较，那就确实必须承认，俄国当前的资本主义发展是缓慢的。它不能不是缓慢的，因为没有一个资本主义国家内残存着这样多的旧制度，这些旧制度与资本主义不相容，阻碍资本主义发展，使生产◎第237页◎者状况无限制地恶化，而生产者“不仅苦于资本主义生产的发展，并且苦于资本主义生产的不发展”（注：见《马克思恩格斯选集》第2卷第206-207页。--编者注）。最后，我们与民粹派的意见分歧的最深刻原因，可以说是对社会经济过程基本观点的不同。在研究社会经济过程时，民粹派通常作这种或那种道德上的结论；他们不把各种生产参加者集团看作是这种或那种生活形式的创造者；他们的目的不是把社会经济关系的全部总和看作是利益不同与历史作用各异的这些集团间的相互关系的结果……　如果本书作者能为阐明这些问题提供若干材料，那么他就可以认为自己的劳动不是白费的了。

1899年3月底印成单行本

选自《列宁全集》第2版第3卷第11-14、17-52和507-553页◎第238页◎


非批判的批判（1900年1-3月）

*（注：《非批判的批判》一文是列宁对合法马克思主义者帕·尼·斯克沃尔佐夫恶意攻击《俄国资本主义的发展》一书所作的答复。列宁于1900年1月他的流放期将满的时候在舒申斯克村开始写这篇文章，而于1900年3月从流放地返回后写完。文章刊登在1900年5月和6月《科学评论》杂志上。它是列宁出国以前在俄国合法刊物上发表的最后一篇文章。--239。）（评1899年《科学评论》（注：《科学评论》杂志(《Научное　Обозрение》)是俄国科学杂志（1903年起是一般文学杂志）。1894-1904年在彼得堡出版。开始为周刊，后必为月刊，杂志刊登各派政论家和科学家的文章，1900年曾把列宁列入撰稿人名单。它曾发表过列宁的《市场理论问题述评》（1898年）、《再论实现论问题》（1899年）、《非批判的批判》（1900年）等著作。--239。）第12期帕·斯克沃尔佐夫先生的论文《商品拜物教》）

“丘必特发怒了”（注：丘必特是罗马神话中最高的天神和司风雨雷电之神，据说他性情暴戾，动辄发火，一动怒就投掷轰雷和闪电。在俄语中，丘必特这个词也用来比喻自高自大、目空一切的人。--239、378。）……　大家早就知道，这种景象是很可笑的，威严的雷神的暴怒实际上只能引人发笑。帕·斯克沃尔佐夫先生再一次证实了这个旧真理，他用了一大堆精选过的“愤怒”词句来攻击我那本论述俄国资本主义国内市场形成过程的书。

              一

斯克沃尔佐夫先生庄严地教训我说：“要叙述整个过程，就必须说明自己对资本主义生产方式的理解，仅仅求证实现论，是完全不必要的。”为什么在一本专门分析国内市场资料的书中，求证国内市场的理论竟是“不必要的”，这始终是我们这位威严的丘必特先生的秘密，他所谓“说明自己的理解”，“是指”……从《资本论》中摘引一些多半与事情不相干的话。“可以责难作者陷入了辩证的〈这是斯克沃尔佐夫先生机智的范例！〉矛盾，即他立意要考察一个问题〈俄国资本主义的国内市场是怎样形成的〉，但在求证理论之后，却得出这个问题完全不存在的结论。”斯克沃尔佐夫先生非常满意他的这种责难，三番五次地加以重复，看不见或不愿看见这种◎第239页◎责难是建立在重大的错误上面的。我在第一章末尾说过：“国内市场问题，作为同资本主义发展程度问题无关的个别的独立问题，是完全不存在的。”（第29页）（注：见本卷第194页。--编者注）怎么，批判家不同意这一点吗？不，他是同意的，因为他在前一页说我的说法是“对的”。既然如此，那么他为什么要大叫大嚷，力图抛弃我的结论中最重要的部分呢？这也始终是一个秘密。在本书论述理论问题的开头一章末尾，我直截了当地指出了我感兴趣的题目：“关于俄国资本主义国内市场如何形成的问题，就归结为下面的问题：俄国国民经济的各个方面如何发展，并朝什么方向发展？这些方面之间的联系和相互依存关系如何？”（第29页）（注：见本卷第194页。--编者注）批判家是否认为这些问题不值得研究呢？不，他宁愿回避我给自己提出的那个题目，而指出了其他一些题目，这些题目丘必特命令我必须进行研究。在他看来，必须“叙述农业和工业中用资本主义方式生产的那一部分产品的再生产和流通，也必须叙述农民独立生产者所生产的那一部分产品的再生产和流通……指出它们之间的关系，即指出上述每一个社会劳动部门中不变资本、可变资本和剩余价值的大小”（第2278页）。要知道这不过是一句响亮而毫无内容的空话！在叙述农业中用资本主义方式生产的产品的再生产和流通以前，必须首先弄清楚农业究竟如何变为资本主义农业并变到什么程度，是在农民那里还是在地主那里，是在这一区域还是在那一区域等等。不弄清楚这一点（我在自己的书中也就要弄清这一点），斯克沃尔佐夫先生所鼓吹的叙述就仍然是些陈词滥调。在谈论工业中用资本主义方式生产的那一部分产品之前，必须首先弄清俄国究竟是什么样的工业在变为资本主义工业并变到什么程度。我整理手工工业一类的资料，也就是想弄清◎第241页◎这一点；威严的批判家对这一切庄严地闭口不谈，而极其郑重地要我踏步不前，要我空谈关于资本主义工业的毫无内容的老调！俄国究竟什么样的农民算是“独立生产者”的问题，也需要切实加以研究，我在自己的书中也正是打算进行这种研究。如果斯克沃尔佐夫先生思考一下这个问题，他就不会这样胡说八道，说什么可以毫不犹豫地把不变资本、可变资本和剩余价值这些范畴搬到“农民独立生产者”经济上面去。一句话，只有在弄清了我指出的问题以后，研究斯克沃尔佐夫先生所提出的题目才有可能。在修正我的问题提法的幌子下，威严的批判家后退了，从分析具体的和有历史特点的现实，后退到简单地抄录马克思的话。

此外，决不能对帕·斯克沃尔佐夫先生以下的攻击不置一词，这个攻击最能说明我们这位批判家的手法。桑巴特教授指出（帕·斯克沃尔佐夫先生说），德国的输出落后于德国工业的发展。帕·斯克沃尔佐夫先生解释道：“这些资料恰好证实了我对市场的理解。”这岂不是很妙吗？斯克沃尔佐夫先生的议论证明了一句名言：风马牛不相及。人们争论实现论，而资本主义却和农奴制一样靠剩余劳动生存！如果这种举世无双的攻击再加上一些威严的吆喝，我们就会看到斯克沃尔佐夫先生“批判”的全貌了。

但是，让读者自己去判断吧：在第2279页和第2280页中，帕·斯克沃尔佐夫先生为了说明我的“不理解”，从第1章的几个地方摘录了一些话，抓住个别词句中的个别字眼，大叫大嚷说：“找到，交换，国内市场的理论，找到替换物，最后是补偿！我不认为这种定义的确切性会证明伊林先生对马克思’出色的’实现论有清楚的理解！？”其实这种批判和车尔尼雪夫斯基曾经嘲笑过的“批判”一模一样；有人拿起一本《乞乞科夫奇遇记》，开始“批判”道：“嚏-嚏-科夫，啊嚏，啊嚏……　啊，真可笑！找到，交换……　我不认◎第241页◎为这是清楚的……”（注：这里是套用尼·加·车尔尼雪夫斯基《俄国文学果戈里时期概观》中的话。车尔尼雪夫斯基抨击当时所谓机智的批评家说，他们的“全部技能往往只是：抓住所评论的书的不正确的文句，然后重述它几遍；如果书的标题不完全恰当，那就连带嘲笑标题；如果可能，就挑选跟标题或作者姓氏音近或义近的词，重述几遍，同时掺和一起……　总之，用这个十分简单的药方，对于《死魂灵》的机智的评论可以写成下面的样子。抄下书的标题《乞乞科夫奇遇记或死魂灵》之后，就干脆这么开始：’嚏！嚏！科夫的发冷（在俄语中”发冷“与”奇遇“谐音），--读者，您不要以为我在打喷嚏，我不过是把果戈里先生新长诗的标题念给您听，这位先生如此写作，只有黑格尔一个人懂得他。……’”--242。）啊，这是多么毁灭性的批判！

我在本书第14页（注：见本卷第178页。--编者注）中说过：按实物形式划分产品，在分析单个资本的生产时，并不必要，但是在分析社会资本的再生产时，是绝对必要的，因为在后一种场合（也只有在后一种场合）所谈的正是产品实物形式的补偿。斯克沃尔佐夫先生硬说我“不理解”马克思，对我的“自由翻译”作了严厉的判决，认为“必须详细地引证《资本论》”（其实引文中所讲的正是我说明过的），猛烈攻击我的这样几句话：“现在”，即在分析社会资本而不是单个资本的再生产时，“问题正在于：工人和资本家从哪里获得自己的消费品？资本家从哪里获得生产资料？生产出来的产品怎样满足这些需求和怎样使扩大生产成为可能？”斯克沃尔佐夫先生把这段话用黑体标出，然后写道：“在我用了黑体的地方，实际上是伊林先生的实现论，而不是马克思的实现论，这种理论和马克思的任何理论都毫无共同之处。”（第2282页）话说得好厉害！但是我们看看论据是什么。论据当然就是从马克思那里引证来的话，其中有这样几句：“他直接摆出〈原文如此！〉（注：顺便谈一下译文。斯克沃尔佐夫先生从我的书中引证了以下一句话：”……好像只有社会的绝对消费能力才是它们〈生产力〉发展的界限“（第19页（见本卷第183页。--编者注）），于是就严厉地训斥我说：”伊林先生……并没有注意译文的不当，而原文却很简单很明白：’als ob nur die absolute Konsumptionsfhigkeit der Gesellschaft ihre Grenze bilde’。“（第2286页）这个（完全正确的）译文有什么不好，批判家没有说明。而要说明他的严格精神，只要把他的译文举出两三行就够了。第2284页：”如果每年正常的再生产表现为已知的数量，那么这也表现为……“（原文为：istdamitauchunterstellt）；第2285页：”问题首先是关于简单再生产。其次将表现为〈原文为：Fernerwirdunterstellt〉不仅是产品按其价值来交换“等等。总之，毫无疑问，善良的斯克沃尔佐夫先生坚信：unterstellen意思是表现，wirdunterstellt是将来时。

至于威严的批判家的文笔，我就不谈了，他甚至用这样的句子来款待读者：”现在资本主义的生产方式等于农业性工业。“（第2293页））的问题是这样的：在生产中消耗的资本怎样按其◎第242页◎价值由每年的产品来代替，这种代替的运动怎样同资本家对剩余价值的消费和工人对工资的消费交织在一起？”结论是：“我认为这已充分表明，伊林先生拿来冒充马克思理论的实现论和马克思的分析毫无共同之处”等等。我只想再问一句：这岂不是很妙吗？我所说的和马克思的引文中所说的，究竟有什么差别呢？这始终是威严的批判家的秘密。只有一点是清楚的：我的致命罪过在于“自由翻译”，或者也许像斯克沃尔佐夫先生在该文另一个地方所说的（第2287页），在于我用“自己的话”叙述马克思。只要稍微想一想吧！用“自己的话”叙述马克思！“真正的”马克思主义在于背诵和引证《资本论》，不管恰当不恰当……就像尼古拉·-逊先生所干的那样。

这里有一个例子可以证实我的后一种意见。我说过，资本主义“只是广泛发展了的商品流通的结果”，在另一地方又说过，“资本主义是商品生产发展的一个阶段，在这个阶段劳动力也变成了商品”。威严的丘必特大发雷霆说，“在什么条件下才出现资本主义……这是每一个稍微识几个字的读者都知道的”（原文如此！），此外，他还说了“伊林先生的资产阶级眼界”以及其他一些使发怒的斯克沃尔佐夫先生的论战增色的妙语。接着就从马克思那里引证了两段话：第一段讲的正是我所讲过的（劳动力的买卖是资本主义生产的基本条件）；第二段讲的是流通方式产生于生产的社会性质，而不是相反（《资本论》第2卷第93页）（注：参看《马克思恩格斯全集》第24卷第133页。--编者注）。斯克沃尔佐夫先生以为他用这最后一段话彻底驳倒了他的论敌。事实上，他用别的问题偷换了我提出的问题，从而证明了他引证不当的本领。我在被指责的地方讲的是什么呢？讲的是资本主义是商品流通的结果，也就◎第243页◎是资本主义生产和商品流通的历史相互关系。而从《资本论》第2卷（专门论述资本流通问题的一卷）引证的一段话讲的是什么呢？是资本主义生产和资本主义流通的关系；马克思在这个地方（第2卷第93页）（注：参看《马克思恩格斯全集》第24卷第132页。--编者注）反对经济学家们把自然经济、货币经济和信用经济作为社会生产运动的三种典型的经济形式对立起来；马克思说，这是不对的，因为货币经济和信用经济只表现了资本主义生产不同发展阶段所固有的流通方式，马克思并在最后批评了这些经济学家的“资产阶级眼界”。斯克沃尔佐夫先生认为，“真正的”马克思主义就是要抓住马克思的最后一句话，反复重述，即使是反对一个没有想谈自然经济、货币经济和信用经济相互关系的论敌，也要这样做。我们让读者自己判断一下：这里究竟是谁“不理解”，哪一种书刊才会有这类攻击。在一阵威严的吆喝声中，斯克沃尔佐夫先生不仅使出了“偷换的一手”，而且完全回避了资本主义生产和商品流通的相互关系问题。这是一个很重要的问题，我在我的书中反复讲过很多次，着重指出了商业资本的历史作用，认为它是资本主义生产的先行者。斯克沃尔佐夫先生对于这一点似乎一点也不反对（从他对这一点避而不谈来判断）。既然如此，那么他针对我的资本主义是商品流通的结果这种说法发出的叫嚣，究竟有什么意思呢？难道商业资本不是表现商业的发展，即没有资本主义生产的商品流通的发展吗？这些问题又始终是发怒的丘必特的秘密。

为了结束斯克沃尔佐夫先生对我那本书的理论部分的“批判”，我还要考察几处《商品拜物教》一文中满篇都是的威严吆喝和重大错误。◎第244页◎

我在书中说：“资本主义国家必须有国外市场，取决于……资本主义只是超出国家界限的广阔发展的商品流通的结果。因此，没有对外贸易的资本主义国家是不能设想的，而且也没有这样的国家。正如读者所看到的，这个原因是有历史特性的。”（第26页）（注：见本卷第191页。--编者注）威严的丘必特“批判”说：“我这个读者并没有看出这个原因有历史特性。这种言论完全没有根据”（第2284页）等等。既然商品流通是资本主义的必然的历史的先行者，那么“这个原因有历史特性”难道还需要说明吗？

对抽象的资本主义理论来说，只存在发达的和完全形成了的资本主义，而资本主义起源的问题是略去不提的。

“伊林先生……为了在资本主义社会中实现产品……而求助于国外市场。”（第2286页）对于读过我的《评论集》和《俄国资本主义的发展》的读者，我就用不着说明这又是用上述手法玩弄的把戏了。这里从马克思那里引证的话是：“……对外贸易仅仅是以使用形式或实物形式不同的物品来替换本国的物品……”（注：见《马克思恩格斯全集》第24卷第528页。--编者注）结论是：“每一个识字的人，除了那些批判地思维的人，都会懂得：马克思所讲的和伊林先生的理论正好是相反的，在国外市场上用不着找到’销售的那部分产品的等价物’，即’能够替换销售部分产品的另一部分资本主义产品’。”（第2284页）啊，高明的斯克沃尔佐夫先生！

“伊林先生撇开资本主义社会的重大特点不谈，因而把它变为有计划的生产（各个生产部门发展的比例性无疑就是生产的计划性），最后在国内顺利地实现了同一数量的产品。”（第2286页）“批◎第245页◎判家”的这种新手法，就是把似乎资本主义能保证经常的比例性这个思想硬加在我的头上。经常的、自觉保持的比例性也许确实是计划性，但这不是“只是从一系列经常波动中得出的平均数”的那种比例性了（我在斯克沃尔佐夫先生引证的地方所说的正是这一点）。我坦率地说：比例性（或适应）是理论上“假定”的，事实上它“经常遭到破坏”，要使一种资本分配由另一种资本分配代替而造成比例性，就“必须经过危机”（所有用了黑体的字，都在斯克沃尔佐夫先生引证的第26页（注：见本卷第191页。--编者注）上）。批判家引证论敌说资本主义必须经过危机来建立经常遭到破坏的比例性的那一页和那一节，却硬说这个论敌把资本主义变为有计划的生产，试问，对于这样的批判家，该作何感想呢？？

              二

现在我们谈谈斯克沃尔佐夫先生文章的第二部分，这一部分是专门批判我那本书中引证和分析的实际资料的。在这里，在斯克沃尔佐夫先生专门研究的问题范围内，我们是否能够遇到一些稍微严肃的批判呢？

社会分工是商品经济的基础和国内市场建立的基本过程，--斯克沃尔佐夫先生引证我的话说，“而单纯的’分工’，大概不是社会分工，是工场手工业的基础……”　批判家这样“滥用讽刺”，暴露了自己连社会分工和作坊内分工的起码差别都不懂：第一种分工造成（在商品经济情况下，--这是我直截了当◎第246页◎地指出的条件，所以斯克沃尔佐夫先生提到印度公社的分工，是和这位作者从马克思那里引证毫不相干的词句的可悲缺点有关）单独的商品生产者，他们独立地和互不依赖地生产各种用以交换的产品。第二种分工并不改变生产者和社会的关系，只改变他们在作坊中的地位。根据这个原因，就我的判断，马克思也有时讲“社会分工”（注：在《资本论》专门论述工场手工业问题的第1卷第12章中单独有一节，标题为：《工场手工业内部的分工和社会内部的分工》，在这一节的开头马克思说道：“现在我们简单地叙述一下工场手工业分工和构成一切商品生产的一般基础的社会分工之间的关系。”（《资本论》第2版第1卷第362页（见《马克思恩格斯全集》第23卷第389页。--编者注））把这句话同我们发怒的丘必特的攻击对照一下，不是很有教益吗？），有时只讲分工。如果斯克沃尔佐夫先生有不同的看法，那他应该阐述和说明自己的意见，但不应该发出威严而无谓的责难。

“分工决不是工场手工业的显著标志，因为工厂中也存在着分工。”

很好，斯克沃尔佐夫先生！但是难道我只拿这个标志来区分工厂和工场手工业吗？如果批判家愿意稍微认真地分析一下我对“工场手工业的显著标志”（这个问题很有意义，决不像乍一看去那样简单）的理解是否正确，那么他能够闭口不谈我在同一节中所说的一段话吗？在那里我直截了当地说：“马克思所认为的工场手工业这一概念的基本标志，我们在其他地方已经（《评论集》第179页（注：见《列宁全集》第2版第2卷第309页。--编者注））列举过了。”（见《列宁全集》第2版第3卷第347页。--编者注）在《评论集》中，分工只是作为许多标志中的一个标志提到的。因此，读了斯克沃尔佐夫先生的文章，对于我的观点，只能得到完全歪曲的概念，而对于批判家自◎第247页◎己的观点，却根本得不到任何概念。

其次。我在那本书中把许多所谓“手工”业列入俄国资本主义工场手工业阶段，如果我没有弄错的话，还是一个创举；我自然决不认为这个问题已经完全解决了（特别是因为我是从某种专门的观点去研究它的）。因此，我预先就期待别人对我的观点提出批评，我有更充分的理由和更大的兴趣这样做，因为俄国的某些马克思主义者已经发表了一些不同的见解（见《俄国资本主义的发展》第437页（注：见《列宁全集》第2版第3卷第505-506页。--编者注）脚注）。帕·斯克沃尔佐夫先生是怎样对待这个问题的呢？他的“批判”就其简短而威严来说，完全可以说是一种高明的教训：不能限于“机械地开列某一生产部门在某些年度的雇佣工人数目和生产总额”（第2278页）。如果这个教训不是指我书中专门论述工厂统计问题的那一部分（斯克沃尔佐夫先生对这一点只字未提），那么它一定是指论工场手工业的那一章，因为这一章多半都是实际资料。怎样才能做到不用这些资料也能解决问题，这个秘密威严的批判家并没有揭示出来，因此我要继续坚持下列意见：宁肯被人指责叙述枯燥，也不愿使读者认为我的观点是根据对《资本论》的“引证”，而不是根据对俄国资料的研究。既然斯克沃尔佐夫先生认为我的计算是“机械地”开列，那是不是说，他认为我在第6章后半部根据这些资料所作的并且在第7章第12节重复过的结论是错误的？是不是说，他不同意这些资料表明了以(1)技术、(2)经济和(3)文化的特殊结构为特征的特殊的手工业结构？威严的丘必特在他的“批判”中对这一点没有说出只言片语，这个“批判”除去恶狠狠的吆喝，毫无内容可言。这未免不足吧，可敬的斯克沃尔佐夫先生！◎第248页◎

现在我们谈谈农民的赋税在商品经济发展中的作用问题。我说过：赋税过去是交换发展的一个重要因素，但是现在商品经济已经站稳了脚根，赋税的这种意义就“远远地退居次要地位”。斯克沃尔佐夫先生对于这一点大肆攻击，使用了一大堆可怜又可怕的词句，如“商品拜物教”、把一切结合起来、“万能”、商品生产的威力等等，但是，唉！有力的词句只不过掩饰威严的批判家无力推翻我所作出的结论。斯克沃尔佐夫先生写道：“甚至伊林先生在许多方面与之相似的考茨基先生”……（不幸的“考茨基先生”竟和“商品拜物主义者”“相似”，这就表明他完全不懂《资本论》并且同被“资产阶级眼界”压服的伊林先生相似了！他挨了“真正的”马克思主义者的一拳能不能恢复过来呢？）……“他也说：农民的实物税变为货币税，提高了农民对货币的需要。”（第2288页）好极了，威严的批判家先生，但这同在农民的货币支出中，赋税同其他各种需要的支出比较起来起了什么作用这个问题毫不相干。这个问题考茨基并没有触及，斯克沃尔佐夫先生再次显露出引证不当的卓越才能。斯克沃尔佐夫先生提出的第二个反驳是：“这个甚至根据家庭收支资料都不能解释的基本问题可以归结为：无马户从哪里拿25个卢布去交税”（斯克沃尔佐夫先生把货币支出的25％，即100个卢布中的25个卢布，干脆改为25个卢布！），“有马户又从哪里拿10个卢布去交税？--决不能归结为：在农民全部货币支出中，赋税占收入〈？〉多大比重”。（第2290页）我劝斯克沃尔佐夫先生去领取优秀发明的专利证吧，因为他发明了一个根本消灭论敌的最新最容易的“科学批判”方法。您的论敌在一本数百页的书里的一页上顺便提出了赋税支出在全部货币支出中所占的比重问题；您只要把这个地方引一下，把别的问题悄悄加在论敌头上，您就能够辉煌地证明论敌是“商品拜物主义者”，这个无赖竟没有想到没有◎第249页◎马的贫苦农民从哪里去拿25个卢布！其次，您对该书谈赋税同收入的比例、收入的构成和来源的其他几页可以撇开不谈，这样还证明了论敌的“资产阶级眼界”。真的，去领个专利证吧，斯克沃尔佐夫先生！

下面还有斯克沃尔佐夫先生怎样利用这种发明的一个例子。我要请读者注意：这种“科学批判”的法宝是独一无二的。

问题还是发生在谈关于农民赋税问题的家庭收支资料的第101页（注：见《列宁全集》第2版第3卷第130-131页。--编者注）上。我指出了赋税在农民的货币支出中的作用之后继续说：“如果我们谈的不是赋税在交换发展中的作用，而是赋税同收入的比例，那么我们可以看到，这种比例是极高的。改革（注：指俄国1861年废除农奴制的改革。这次改革是由于沙皇政府在军事上遭到失败、财政困难和反对农奴制的农民起义不断高涨而被迫实行的。沙皇亚历山大二世1861年2月19日（3月3日）签署了废除农奴制的宣言，颁布了改革的法令。这次改革共”解放了“2250万地主农民，但是地主土地占有制仍然保存下来。在改革中，农民的土地被宣布为地主的财产，农民只能得到法定数额的份地，并要支付赎金。赎金主要部分由政府以债券形式付给地主，再由农民在49年内偿还政府。根据租略统计，在改革后，贵族拥有土地7150万俄亩，农民则只有3370万俄亩。改革中地主把农民土地割去了1/5，甚至2/5。

在改革中，旧的徭役制经济只是受到破坏，并没有消灭。农民份地中最好的土地以及森林、池塘、牧场等都留在地主手里，使农民难以独立经营。在签订赎买契约以前，农民还对地主负有暂时义务。农民为了赎买土地交纳的赎金，大大超过了地价。仅前地主农民交给政府的赎金就有19亿卢布，而转归农民的土地按市场价格仅值5亿多卢布。这就造成了农民经济的破产，使得大多数农民还像以前一样，受着地主的残酷剥削和奴役。但是，这次改革仍为俄国资本主义经济的发展创造了有利的条件。--67、100、250。）前时代的传统如何沉重地压在现在的农民身上，这可以从现存的赋税吞掉了小农甚至有份地的雇农总支出的1/7这一点极明显地看出来。除此以外，赋税在村社（注：村社是俄国农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有三分之二的农户和五分之四的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--22、102、164、250、654、780。）内部的分配也是极不均衡的：农民愈富裕，则赋税在其总支出中所占的比例就愈小。无马户所纳的税同自己的收入比较起来，几乎是多马户的3倍（见上面的支出分配表）……”　每一个读者，只要稍微留心一下他所读的书，自然就会产生下列问题：既然家庭收支表包括的不仅是不同村社的农户，而且甚至是不同县份的农户，那我为什么要说村社内部的赋税分配呢？也许这里分配的不均衡是偶然的，也许这种不均衡是由于不同县份或不同村社（这些县份或村社的农户被用来编制典型的家庭收支表）的每俄亩份地的课税不同？为了消除这种不可避免的不同意见，我在上面那段话后面，紧接着就解释说：“……我们所以说村社内部的赋税分配，是因为如果按每俄亩份地计算各种赋税额，那么它们差不多是均衡的……”　如果批判家想核实这几句话，那他只◎第250页◎要把第96页（注：见《列宁全集》第2版第3卷第126页。--编者注）的表（每一农户的各种赋税额）与第102页（注：见《列宁全集》第2版第3卷第132页。--编者注）的表（每一农户的份地数量）对照一下，就会很容易地相信：的确，根据家庭收支资料看来，虽然这些有家庭收支表的农户属于不同村社甚至不同县份，但每一俄亩份地的各种赋税额差不多是均衡的。

现在大家来欣赏一下批判家先生是用什么手法来消灭自己论敌的。他抓住我用了黑体的关于计算每一俄亩份地的税额的几句话；没有注意到（原文如此！）这几句话仅仅同家庭收支资料有关；硬说这几句话的意思是每俄亩份地的税额在全体俄国农民中差不多是均衡的，他根据这个“结论”得意洋洋地谴责我不熟悉地方自治局（注：地方自治机关是沙皇政府为使专制制度适应资本主义发展的需要，于1864年颁布条例逐步设立的。按照这个条例，县地方自治会议议员由县地主、城市选民、村社代表三个选民团分别选举，以保证地主在地方自治机关中占优势。省地方自治会议的议员由县地方自治会议选举。地方自治会议的主席由贵族代表担任。地方自治局由地方自治会议选举产生，每届任期三年。地方自治机关在内务大臣和省长监督之下进行活动，他们有权停止它的任何一项决议的执行。沙皇政府只授权地方自治局管理当地经济事务。地方自治局的经费来源于对土地、房屋及工商企业征收的不动产税。从19世纪90年代起，由于供职的知识分子（其中有自由派、民粹派以至社会民主党人）影响增大，地方自治局的活动趋于活跃。地方自治局在发展教育和卫生事业方面作出了一些成绩。地方自治局的经济措施--举办农业展览、设立农事试验站、发展农业信贷等，有利于地主和富农经济的巩固，对贫苦农民并没有什么实际意义。地方自治局所组织的统计工作对研究改革后的俄国经济具有重要意义。到19世纪70年代，设立地方自治机关的行政单位有欧俄34个省和顿河军屯州。到第一次世界大战前，则有欧俄43省。1917年二月革命后，资产阶级临时政府扩大了地方自治机关的权限，并在乡一级设立了地方自治机关，使之成为资产阶级在地方上的支柱。十月革命后，地方自治机关被撤销。--108、207、251、369、632。）的统计出版物，并且举出两个表来证明一个（众人皆知的）事实，即在不同的村社、乡、县份内，每俄亩份地的税额是远远不均衡的。耍完这套把戏之后，批判家还补充道：“实际上，在一个得到同样面积份地的村社内部，税额不是差不多均衡，而是完全均衡。全部问题在于：伊林先生不知道他自己谈的是什么样的村社。为了结束伊林先生滥用地方自治局统计资料的情况”等等……（第2292页）　我非常想知道，在科学书刊中能不能找到这类批评的另一个例子。

了解了斯克沃尔佐夫先生用来“证明”我引用的家庭收支资料完全“无用”的手法之后，看来我们可以不提批判家用来对使用家庭收支资料本身表示不满的那些有力的（和无力的）词句了。斯克沃尔佐夫先生要求提供大量的家庭收支资料，他大概又要说一些不相干的话，因为我使用的记述具体农户的材料，从来不是而且也不可能是大量的。有关具体农户家庭收支情况的文献，我在被批判◎第251页◎的那一节一开头就已指出，如果批判家能够补充或修正我所指出的东西，那我自然只有感谢他。但是斯克沃尔佐夫先生善于“批判”，而不涉及问题的本质！我曾经打算根据家庭收支资料和“大量资料”，把没有马的和有一匹马的农户的家庭人口、播种面积、租地数量和牲畜头数的平均数作一比较，来证明家庭收支表的典型性（我的书第102页（注：参看《列宁全集》第2版第3卷第132页。--编者注）），而威严的批判家把这种打算简单地称为“怪事”。什么原因，不知道。也许和一位“批判家”认为乞乞科夫这几个字很可笑的原因是一样的吧？家庭收支表“不是典型的，因为粮食的秋卖春买在沃罗涅日省很少见到，至于在整个俄国”，这种出卖粮食似乎已被尼古·-逊先生证明了。（第2291页）无怪乎伟大的灵魂是互相了解的这句话说得对：“真正的”马克思主义者帕维尔·斯克沃尔佐夫先生，在看到“真正的”马克思主义者尼古拉·-逊先生的论断同地方自治局统计资料之间有矛盾的时候，解决问题毫不含糊，一口咬定是资料不典型，而不是尼古·-逊先生的话不对或太一般。其次，粮食的秋卖春买问题，和我在分析这个问题时完全没有使用过的家庭收支表是否典型的争论，究竟有什么关系呢？

              三

在对偷换手法作了一番费力不讨好的说明以后，终于令人愉快地见到了一个切实的反驳，尽管这个反驳也是用斯克沃尔佐夫先生显然认为极有说服力的威严吆喝（“拜物教”，“完全不理解”）◎第252页◎表述的，尽管关于批判家自己的观点，我们很少看到直接的叙述，而更多要靠推测。斯克沃尔佐夫先生说得非常对，我的观点“像一根红线贯穿着全部著作”。

为了更鲜明地刻画出我们的意见分歧，我要把表达两个对立观点的极端说法对比一下。斯克沃尔佐夫先生大概认为（这至少可以从他的反驳中看出），农民在解放时得到的土地愈少，为此而付出的钱愈多，俄国资本主义的发展就愈迅速。我认为正相反，农民在解放时得到的土地愈多，为此而付出的钱愈少，俄国资本主义的发展就愈迅速、愈广泛、愈自由，人民的生活水平也就愈高，国内市场就愈大，生产中采用机器就愈迅速，总之，俄国的经济发展就会同美国的经济发展愈相似。我只指出两个我认为可以证明上述意见是正确的情况：(1)由于地少税重，在我国很大一部分地区，地主经济中的工役制度有所发展，这是农奴制的直接残余（注：顺便谈谈。这个论点[工役制（工役制是指农民租种地主土地时用给地主干涉来代替交纳地租的制度。它是农奴制的直接残余，而其最主要基础是割地。--107、162、253、779。）是农奴制的残余]是我在自己书里直接提出的。斯克沃尔佐夫先生没有谈到这一点，却抓住我说的工役制实质上是从《罗斯法典》起就保存下来的这句话，大发雷霆：又是从克柳切夫斯基那里来的引文，又是12世纪的国内市场，又是商品拜物教，又断言我认为“商品生产从《罗斯法典》起〈原文如此！〉就是历史上创造奇迹和阐明一切的基础”（原文如此！！）。这显然还是“啊嚏--啊嚏”之类的批判，这种批判我似乎在文章开头谈得已经太多了。），而根本不是资本主义；(2)在我国边疆地区，农奴制根本不存在或者最薄弱，农民受地少、服工役和税重的痛苦最少，那里的农业资本主义也最发达。为了分析“从一种社会形态转到另一种社会形态”的条件，就必须作这样的对比，而斯克沃尔佐夫先生却如此威严而又毫无根据地指责我忽视了这些条件。

斯克沃尔佐夫先生对我国农民经济中发生的经济过程的陈腐透顶的观点，在他关于移民和关于资本主义破坏了中世纪壁垒的◎第253页◎言论中也暴露了出来。我把帕维尔·斯克沃尔佐夫先生同尼古拉·-逊先生作了对照，难道不对吗？他们两人都用一些反对“重视”移民观点的极其简单和一味否定的指责来“解决”移民问题。但是要知道，这种结论只对那些满足于完全抽象的……陈词滥调的最原始的……即“真正的”马克思主义才是适用的。“重视”移民是什么意思呢？如果从本来意义上理解这几个字，那么一个头脑健全、神志清醒的经济学家难道会不重视每年的移民吗？如果从资本主义这个特殊意义上理解这几个字，那么第一，斯克沃尔佐夫先生曲解了我的意思，因为在他所引证的地方我讲的正好相反。第二，一个认为自己的任务是研究俄国的经济结构和经济发展的特点（而不仅是详细引证并且往往是胡乱引证马克思的话）的经济学家，一定要提出这样的问题：移民在俄国究竟发生什么影响？我没有专门研究这个问题，但我在斯克沃尔佐夫先生指出的地方说过，我关于农民分化问题的结论是和古尔维奇先生的结论完全一致的。（注：顺便谈谈古尔维奇先生。这位著作家因著有两部书和为杂志撰稿而闻名于马克思主义著作界。斯克沃尔佐夫先生以蛮横无理和蔑视一切的态度对待这位著作家的“结论”，只不过暴露了他自命不凡而已。）此外，我在该书其他地方也不止一次地谈到过移民问题。也许我这个观点不对，但是斯克沃尔佐夫先生根本没有提出任何修改或补充，完全用威严的吆喝掩盖问题的本质。其次，我的话使斯克沃尔佐夫先生据以断定，“商品拜物主义者现在相信自己物神的创造奇迹的力量了”（原文如此！！）。这真是可以说“消灭了”！然而，最尊贵的批判家先生，您是不是否定我的看法呢？为什么不把您们的真正看法告诉人们，不去分析哪怕一个县的资料呢？要知道这对于专门研究地方自治局统计资料的人是理所当然的！我还要保留◎第254页◎这个意见，不管斯克沃尔佐夫先生使用怎样骇人的字眼（拜物教，创造奇迹的力量），而这些字眼是能把所有的人都吓住的，这一点谁会怀疑呢？（注：我说过：“在资本主义以前，农业在俄国对一些人来说是老爷的事情，是贵族的消遣，而对另一些人来说是义务，是租赋”（见《列宁全集》第2版第3卷第279页。--编者注），斯克沃尔佐夫先生认为从我的这句话看出，“原来整个社会形态，即农奴生产方式，不过是贵族的消遣”。不，斯克沃尔佐夫先生，这还决不是“原来”，因为我在别的地方指出，“农奴制经济乃是某种程度合理的和完美的制度”（第129页（见《列宁全集》第2版第3卷第161页。--编者注）），我在这里只是说明了这种制度的标志中的一个标志。在地主经济中有“贵族的消遣”的因素，凡是记得“农奴制乡村或盘剥性乡村的奥勃洛摩夫（奥勃洛摩夫是俄国作家伊·伊·冈察洛夫的长篇小说《奥勃洛摩夫》的主人公，他是一个怠惰成性、害怕变动、终日耽于幻想、对生活抱消极态度的地主。--255、504、664。）们”（第152页（见《列宁全集》第2版第3卷第189页。--编者注））这类著名典型的人，都会很容易地看到这一点；地方自治局的统计也指出了这一点，“贵族的消遣”这种说法就是统计中提出的（第148页（见《列宁全集》第2版第3卷第185页。--编者注））；甚至俄国农业机器制造业发展中某一时期的资料也证明了这一点：地主竟想从国外雇请工人和订购机器（第130页和第153页（见《列宁全集》第2版第3卷第162页和第191页。--编者注）），这无非是“贵族的消遣”。“何时何地资本主义把世袭领主〈斯克沃尔佐夫先生毫无道理地认为这个范畴只适用于”农奴制形成以前的“时代；它也适用于农奴制时代〉和依附农民转变为从事工业者，可惜伊林先生没有讲到。”（第2293页）关于这一点，我在本书的第2章、第3章，特别是第4章都谈到了，那里谈的正是农业转变为工商企业。很可能，我对这一过程的意见需要补充和修正；我不怀疑一切严肃和内行的批评家都能给予补充和修正，然而可惜斯克沃尔佐夫先生却用简单的威严的吆喝完全掩盖了问题的本质。这未免不足吧！）

最后一个问题，这是可以同斯克沃尔佐夫先生谈谈事情的本质的一个问题，也就是关于农民的地方自治局统计资料的分类问题。斯克沃尔佐夫先生专门研究过地方自治局的统计，如果我们没有弄错的话，现在也还在研究，因此，我们可以期待他发表一些以事实为根据的意见来阐明这个争论不休和极有价值的问题。我说过：“我们一开始就驳斥了按份地的分类法，而一律采用按殷实程度（按役畜；按播种面积）的分类法”；其次，我还指出：在我国地方◎第255页◎自治局统计中极为通用的按份地分类法是完全不中用的，因为实际生活破坏了（村社内部）份地的平均占有，这只要回想一下出租份地、抛弃份地、购买和租种土地、工商企业和雇佣劳动同农业结合这样一些人所共知的不容争辩的事实就够了。“经济统计必须把经营的规模和类型作为分类的根据。”（第60页）（注：见《列宁全集》第2版第3卷第85页。--编者注）斯克沃尔佐夫先生的“批判”如下：“伊林先生不满意农民统计资料的按份地分类法。统计资料的分类法有两种〈原文如此！〉。一种是历史的分类法，这种分类法把每个纳税人拥有同一数量份地的村社〈！〉汇总为一个整体；另一种是事实的分类法，这种分类法把具有同一数量份地的农户汇总为一个整体，不管这些农户属于什么样的村社。历史的分类法所以重要，是因为它清楚地表明了农民是在什么样的条件下完成了从农奴制社会到资本主义社会的过渡……”表明了上面也探讨过的这个题目的其他论点……　“伊林先生提出的分类法完全搞乱了对我国农民从一种社会形态向另一种社会形态过渡的条件的历史理解。伊林先生的提议倒适用于手工业调查〈原文如此！〉，像德国所做的那样。”（第2289页）这就是斯克沃尔佐夫先生对他的专业对象和想“引证”马克思而又无法引证的问题进行的典型的批判。试问：这些关于村社的“历史”分类法的议论，同我说的按户资料分类法有什么相干呢？现代按户资料分类法用什么奇妙的手段可以“完全搞乱”早已查明的关于村社的历史资料呢？要知道，斯克沃尔佐夫先生只是就他背弃历史来说，才有权在这个问题上使用“历史的”这个字眼，因为如果按每个纳税人份地数量进行的村社分类法是属于40年前的历史，那么在我们眼前日益迅速发生的事情也都是历史了。其次，完全不能解释的是，既然任何人都◎第256页◎知道有许多分类法，有按播种面积、按役畜、按劳力、按雇工、按房产以及其他等等的分类法，那么一位研究地方自治局统计并总是以预言家口吻谈一切事物的人，又怎么能写出“分类法有两种”（按份地的村社分类法和按份地的农户分类法）呢？既然争论的问题正在于按份地的分类法是不是事实的分类法，斯克沃尔佐夫先生怎么能这样武断和毫无理由地宣称只有按份地的分类法才是“事实的”分类法呢？我根据许多县份的情况指出：各农户之间的份地分配直到现在比较起来还是十分“平均”的（在不同县份或各类县份，20％的富裕户，占人口26-30％，占份地29-36％），而产业、役畜、播种面积、改良农具等等事实的经济指标的分配，各地毫无例外地都非常不平均。斯克沃尔佐夫先生只是想方设法来批判甚至摧毁我的论点，但一句话也没有触及问题的本质。

当然，我不是一个统计学专家，一点也不妄想去解决分类问题。但是我认为，对于地方自治局统计的基本问题（而按户调查资料的分类方法问题，像我在斯克沃尔佐夫先生引证的地方指出的，正是一个基本问题），有权利甚至有义务讲话的，决不只是一些地方自治局的统计学家，而且还有一切经济学家。不能设想，一个研究俄国实际经济情况的经济学家能够不使用地方自治局的统计资料，因此，如果地方自治局的统计和经济学家的工作各走各的路，那么它们两者都不能获得满意的结果。按份地的分类法不是令人满意的事实的分类法，这一点地方自治局的统计学家们自己也部分地承认了，他们提供了一些按役畜和按播种面积的分类法，这些方法我在自己的书里也采用了。正是在现在，当几乎所有的马克思主义者都特别强调问题的重要性而其他派别的经济学家们也都不否认的时候，重新探讨这个问题就特别必要了。然而斯克沃尔佐夫◎第257页◎先生不是去进行批判，而是发表下面那种冠冕堂皇但是毫无内容的言论：“需要汇总对农民经济的生产和再生产进行详细计算的地方自治局汇编，以便每个想要的人都可以拿到这么一本汇编，来检查伊林先生、波斯特尼柯夫和古尔维奇的’结论’。”（第2292页）是的，当然“需要汇总”，但是要使这些话不流于空谈，要使汇总真正能够回答现代俄国经济制度和这个制度的演进所提出的主要问题，就必须提出和全面讨论关于汇总方法的基本问题，而且这种讨论一定要在整个著作界进行，而不能仅仅在地方自治局的统计学家们中间进行，尤其是不能在某个地方自治机关统计局的四壁之内进行。这个问题我在自己书里已经提出来了，并且试图加以解决。至于解决得是否正确，当然不由我来判断，不过我有权利作出如下结论：不管斯克沃尔佐夫先生怎样威严，但是他对这个问题什么话也没有说出来，而是毫无理由地维护常规惯例，维护1885年就已经陈腐了的观点（见《俄国资本主义的发展》第58页（注：见《列宁全集》第2版第3卷第83-84页。--编者注）脚注2，在那里，我引证了瓦·沃·先生《新型的地方统计出版物》一文，他在文中承认：“必须使数字资料不是同村或村社这种形形色色农民经济类别的聚合体联系起来，而是同这些类别本身联系起来”，我并且提出了一个问题：为什么瓦·沃·先生一次也没有使用过关于这些形形色色类别的资料呢？）。

              ----

最后简单谈一谈“正统思想”，这样做不会是多余的，因为帕·斯克沃尔佐夫先生扮演了“真正的”马克思主义者的角色，这样，尽可能准确地明确我自己的立场（如果可以这样说的话）就成为迫不及待的事情了。我一点也不想把波·阿维洛夫先生同斯克沃尔佐◎第258页◎夫先生相提并论，不过我觉得有必要谈谈前者在同一期《科学评论》上发表的一篇文章中的一个地方。波·阿维洛夫先生在附言的末尾说道：“伊林先生拥护’正统思想’。不过我觉得对于正统思想，也就是单纯地解释马克思，还有许多地方……”（第2308页）我认为我用了黑体的那几个字大概是笔误，因为我完全肯定地说过，我所说的正统思想决不是指单纯地解释马克思。正是在波·阿维洛夫先生所谈的那篇文章里，在“算了吧，还是让我们留’在正统思想的标志下面’吧！”这句话之后，紧接着就说：“我们决不相信：正统思想容许把任何东西奉为信仰，正统思想排斥批判的改造和进一步的发展，正统思想容许用抽象公式掩盖历史问题。如果有正统派的学生犯了这种确实严重的错误，那么责任完全是在这些学生身上，而绝不能归罪于性质正好与此相反的正统思想。”（1899年《科学评论》第8期第1579页（注：见《列宁全集》第2版第4卷第78页。--编者注））可见我直截了当地说过：把某种东西奉为信仰，排斥批判的改造和发展，是严重的错误，然而要改造和发展，“单纯地解释”显然是不够的。拥护所谓“新的批判潮流”的马克思主义者和拥护所谓“正统思想”的马克思主义者之间的意见分歧在于：两者是想在不同的方向上改造和发展马克思主义。一派想始终做彻底的马克思主义者，根据改变了的条件和各国当地的特点来发展马克思主义的基本原理，进一步研究马克思的辩证唯物主义和政治经济学理论；另一派想抛弃马克思学说中若干相当重要的方面，例如，在哲学上不是站在辩证唯物主义方面，而是站在新康德主义（注：新康德主义是资产阶级哲学的一个流派，19世纪60年代产生于德国，19世纪90年代至20世纪20年代特别流行。创始人是奥·李普曼和弗·阿·朗格等人。1865年李普曼首次提出“回到康德那里去”的口号，新康德主义因此而得名。新康德主义因此而得名。新康德主义者从右边批判伊·康德，屏弃康德哲学中的唯物主义因素，而进一步发展它的认识论中的主观唯心主义和不可知论的观点。他们宣称自然科学已证明物质可以归结为抽象的数学公式，因此科学所研究的并不是现实世界，而是数学和逻辑这种“思维结构”，康德的“自在之物”只是人的思维的“极限概念”。他们认为，自然界是“纯粹思维”的产物，在自然界和社会中都不存在客观规律性。新康德主义者攻击科学社会主义，认为社会主义的理论　应是辩证唯物主义和历史唯物主义，而应是康德的伦理学。他们鼓吹所谓“伦理社会主义”，宣布社会主义是人类竭力追求但又无法达到的一种共同生活的“道理理想”。新康德主义曾被爱·伯恩施坦、康·施米特等人利用来“修正”马克思主义。俄国合法马克思主义者彼·伯·司徒卢威、谢·尼·布尔加柯夫是新康德主义的信徒。恩格斯的《路德维希·费尔巴哈和德国古典哲学的终结》和列宁的《马克思主义和修正主义》、《唯物主义和经验批判主义》等著作对新康德主义作了批判（见《马克思恩格斯选集》第4卷第207-254页和本版选集第2卷）。--259。）方面，在政治经济学上是站在那些硬说马克思的某些学说“有片面性”的人们方面，等等。第一种人因此指责第二种人是折中主义，在我看来，这种指责是完全有根据的。第二种人称第◎第259页◎一种人为“正统派”，使用这个用语时决不能忘记，这个用语是论敌在论战中提出来的，“正统派”并不拒绝一般批判，而只是拒绝折中主义者的“批判”（这些人所以有权利称为“批判”的拥护者，只是因为在哲学史上康德及其信徒的学说都被称为“批判主义”、“批判哲学”）。在同一篇文章中，我还提到了一些著作家（第1569页脚注和第1570页脚注（注：参看《列宁全集》第2版第4卷第66-67页。--编者注））。在我看来，他们是彻底地完整地而不是折中主义地发展马克思主义的代表人物，他们对这种发展的贡献，不论在哲学方面，在政治经济学方面或者在历史和政治方面，都比桑巴特或施塔姆勒（注：参看亨·库诺先生（他的论文有一部分译载于1899年的《科学评论》）对施塔姆勒提出的公正评论、Б.李沃夫的《社会规律》（同上）和《科学评论》答应在1900年译载的萨迪·贡特尔先生那篇文章。）要大得不可比拟，但是许多人现在认为简单地重复这两个人的折中主义观点是一大进步。我未必用得着再来说明：折中主义派的代表人物目前已经集结在爱·伯恩施坦周围。关于我自己的“正统思想”问题，我只简短地谈这几点意见，一则因为这和我论文的主题没有直接关系，二则因为我没有可能详尽地发挥第一种人的观点，只能请有兴趣的人去查看德国书刊。在这个问题上，俄国人的争论不过是德国人的争论的反应，不知道德国人的争论，就不能对争论的本质获得十分确切的认识。◎第260页◎（注：在我看来，最近在我国书刊“开始表现出来”的那种“新的”“批判的”思潮正可归结为这种折中主义（参看司徒卢威发表在《生活》[《生活》杂志(《Жизнь》)是俄国文学、科学和政治刊物（月刊），1897-1901年在彼得堡出版。该杂志从1899年起成为合法马克思主义者的机关刊物，实际领导者是弗·亚·波谢，撰稿人有米·伊·杜冈-巴拉诺夫斯基、彼·伯·司徒卢威等。该杂志刊登过列宁的《农业中的资本主义》和《答普·涅日丹诺夫先生》两文。在小说文学栏发表过马·高尔基、安·巴·契柯夫、亚·绥·绥拉菲莫维奇、伊·阿·布宁等的作品。该杂志于1901年6月被沙皇政府查封。1902年4-12月，该杂志由弗·德·邦契-布鲁耶维奇、波谢、维·米·韦利奇金娜等组织的生活社在国外复刊，先后在伦敦和日内瓦出了6期，另外出了《〈生活〉杂志小报》12号和《〈生活〉杂志丛书》若干种。--260。]1899年第10期和1900年第2期上的论文；杜·-巴拉诺夫斯基发表在《科学评论》1899年第5期和1900年第3期上的论文）。前者5年多以前在其《评述》中就开始“表现了”他对折中主义的爱好，而在这一著作发表之后，我们立即着手（承蒙司徒卢威记得住）使公众“睁开眼睛”看看在他的见解中怎样把马克思主义和资产阶级科学混淆起来（这里指列宁自己在《民粹主义的经济内容及其在司徒卢威先生的书中受到的批评（马克思主义在资产阶级著作中的反映）》这篇著作（见《列宁全集》第2版第1卷第297-465页）中对司徒卢威主义即合法马克思主义所作的批判。--261。）。）

（注：所以，奇怪的是听到了司徒卢威这样的话：“干脆闭起眼睛不看对马克思学说进行的所谓〈也许不是所谓吧？--弗·伊·注〉’资产阶级的’批判，而重复和转述马克思学说，现在这不仅是无益的，甚至是有害的。”（《生活》第2期第305页）不仅“干脆闭起眼睛”不看资产阶级科学，甚至不看包括极端反动的学说在内的最荒谬的学说，当然是绝对有害的。这是老生常谈。但是，不是闭起眼睛不看资产阶级科学，而是注意它，利用它，批判地对待它，不放弃自己完整的明确的世界观，这是一回事；匍匐在资产阶级科学面前，重复马克思“有片面性”等等这类具有十分明确意思和意义的词句，这是另一回事。其次，如果说到“重复和转述”，那么重复和转述柏姆-巴维克和维泽尔、桑巴特和施塔姆勒本身，难道先天地比重复和转述马克思更值得注意吗？司徒卢威竟然能够（请注意，在俄国书刊中）发现重复马克思的“害处”（原文如此！），难道过去和现在就没有看出非批判地重复时髦的资产阶级“科学”的时髦修正的害处吗？得出这样的观点和这样不可宽恕地“闭起眼睛不看”现代的“思想动摇”，离开马克思主义是多么遥远啊！司徒卢威在他的文章末尾表示了一个特别的愿望，要我对所谓的“批判”所提出的问题发表意见。我的答复是：目前我特别关心的是哲学中和政治经济学中现代折中主义的思潮问题，我还没有失去将来对这一思潮提出系统分析（列宁在《唯物主义和经验批判主义》一书中对这一思潮作了系统的分析。列宁这部重要哲学著作于1908年写成，1909年在莫斯科出版。--261。（的希望；而追赶折中主义的每一条“基本错误”和“基本矛盾”……我（请尊贵的“批判家”宽恕我！）实在没有兴趣。因此，我暂时只能表示一个相反的愿望：让新的“批判思潮”完全明确地表现出来，不要只作暗示。这一点进行得愈快愈好，因为这样思想混乱就愈少，公众就会愈清楚地认识到马克思主义和对马克思进行资产阶级批判的新“思潮”之间的差别。）

载于1900年5月和6月《科学评论》杂志第5期和第6期

选自《列宁全集》第2版第3卷第563-585页


俄国社会民主党人抗议书（1899年8月）

某地（注：《工人事业》杂志的单行本增加了“（俄国境内）”几个字。--俄文版编者注）17个社会民主党人举行会议，一致通过如下的决议，并决定把它公布，交全体同志讨论

近来，俄国社会民主党人中间出现了一种离开俄国社会民主党基本原则的倾向，即离开由党的创始人和先进战士们--“劳动解放社”（注：指劳动解放社。

劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一切基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表择伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。恩格斯曾给予劳动解放社的活动以高度评价（参看《马克思恩格斯全集》第36卷第301页）。列宁认为劳动解放社的历史意义在于它从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民工党第二次代表大会上宣布解散。--59、148、262、283、494、761。）成员宣布过，又由90年代俄国工人组织的社会民主主义出版物宣布过的原则的倾向。下面所引的《信条》，旨在表明某些（所谓的“青年派”）俄国社会民主党人的基本观点，它试图系统而明确地叙述“新观点”。这个《信条》的全文如下。

西欧存在过行会和工场手工业时期，这深刻地影响了后来的全部历史，特别是社会民主党的历史。资产阶级必须争得自由的形式和力求摆脱束缚生产的行会规章，所以它（资产阶级）就成了革命的因素；它在西欧各国都是从主张liberté,fraternité,égalité，（自由、博爱、平等），从争取自由的政治形式开始活动的。但是，正如俾斯麦所说的，它争得了这种形式，却给了自己的对手即工人阶级一张将来必须兑现的期票。在西欧，工人阶级作为一个阶级，几乎在任何地方都没有争得过民主制度，而只是坐享其成。有人可能会反驳我们，说工人阶级参加过革命。但是从历史上加以考证就会推翻这种意见，因为正当1848年西欧确立宪法的时候，工人阶级还只是城市手工业者，还只是小市◎第262页◎民民主派；工厂无产阶级当时几乎还不存在，而大生产中的无产阶级（如霍普特曼所描写的德国织工，以及里昂的织工），还是一群粗野的人，只会骚动，根本不能提出什么政治要求。1848年的宪法可以直言不讳地说是由资产阶级和小市民、手艺匠争得的。另一方面，工人阶级（手艺匠与手工工场工人，印刷工，织工，钟表匠等等）从中世纪起，就习惯于参加各种组织，参加互助储金会、宗教团体等等。西欧熟练工人中间至今还保持着这种组织精神，这也就使他们同工厂无产阶级有很大的不同，因为要组织工厂无产阶级既很难又很慢，他们只能加入所谓loseOrganisation（临时组织），而不能参加订有规章的永久性组织。这些手工工场的熟练工人就是社会民主党的核心。结果就形成了这样一种局面：一方面，比较容易和完全可能进行政治斗争，另一方面，又有可能把那些在工场手工业时期受到训练的工人吸收来有计划地组织这个斗争。在这种背景下，西欧就形成了理论的和实践的马克思主义。它以议会政治斗争为出发点，其前途（只在表面上近似布朗基主义，成因的性质则完全不同）一方面是夺取政权，另一方面是Zusammenbruch（崩溃）。马克思主义是当时流行的那种实践在理论上的表现，即比经济斗争占优势的政治斗争在理论上的表现。在比利时、法国，特别是在德国，工人组织政治斗争非常容易，而组织经济斗争则感到困难重重，意见纷云。直到现在，经济组织与政治组织比较起来（除开英国不说），仍然异常薄弱，极不稳定，到处都laissentàdésirerquelquechose（尚嫌不足）。在政治斗争的精力尚未消耗殆尽之前，Zusammenbruch曾是一个必要的、起组织作用的Schlagwort（流行提法），它本应起巨大的历史作用。在研究工人运动时所能得出的基本规律就是阻力最小的路线。在西欧，这样的路线就是政治活动，而《共产党宣言》表述出来的那种马克思主义，是运动当时所应采取的最合适不过的形式。但是，由于目前政治活动的精力已经消耗殆尽，政治运动已经搞得过于紧张，以至难以进展，甚至无法进展（近来选票数目增长得很慢，集会的群众情绪冷淡，书报上的论调低沉），另一方面，由于议会活动软弱无力，以及无组织的和几乎无法组织的工厂无产阶级愚昧群众走上舞台，所以，在西欧造成了现在称为伯恩施坦主义的东西，造成了马克思主义的危机。工人运动从《共产党宣言》发表时起到伯恩施坦主义出现时止的发展时期是一种最合事物逻辑的进程，把这全部进程加以细心研究，就能像天文学家那样准确地断定这个“危机”的结局。这里说的当然不是伯恩施坦主义的成败问题，因为这并没有多大意义；这里说的是党内早已逐渐发生的实际活动方面的根本变化。◎第263页◎

这种变化不仅使党更加努力进行经济斗争，巩固经济组织，并且最重要的是促使党改变对其他反对派政党的态度。固执己见的马克思主义，否定一切的马克思主义，原始的马克思主义（对于社会阶级的划分持过分死板的看法），将让位于民主主义的马克思主义，而党在现代社会中的社会地位也就会发生急剧的变化。党将承认社会；党的狭隘小团体的、多半是宗派主义性的任务，将扩大为社会的任务，而它的夺取政权的意图，就会变成适应现代实际情况和根据民主原则改变或改良现代社会的意图，以求最有效最充分地保护劳动阶级的权利（各种各样的权利）。“政治”这一概念的内容，就会扩大得具有真正的社会意义，而目前的一些实际要求就会具有更大的份量，就会引起比以前更大的注意。

从上面关于西欧工人运动发展进程的概述中，不难得出对于俄国的结论。我们这里阻力最小的路线，绝对不在政治活动方面。不堪忍受的政治压迫虽然使人们不得不时常谈到这种压迫，并专心注意这个问题，但是它却始终不会推动人们采取实际行动。在西欧，力量薄弱的那部分工人，一卷入政治活动就在其中成长壮大起来，我国的情形却与此相反，力量薄弱的工人面对很沉重的政治压迫，不仅没有什么实际的办法来同这种压迫作斗争，从而求得本身的发展，而且还经常为这种政治压迫所窒息，甚至发不出纤弱的幼芽。更何况我国工人阶级又不像西欧战士那样具有组织精神的传统，所以我们这里的情景将会十分悲惨，连那些认为每增加一个工厂烟囱就是一件莫大幸事的最乐观的马克思主义者也会感到沮丧。进行经济斗争也很困难，极其困难，但它终究还是可能进行的，并且群众自己也已经在实际进行了。俄国工人既然能在经济斗争中学习如何组织，并能时时刻刻在这个斗争中触及政治制度问题，他们就终究会建立起称得上工人运动形式的一种东西，建立起某个或某些最适合俄国实际情况的组织。现在可以肯定地说，俄国工人运动还处在原始状态中，还没有建立起任何形式。罢工运动有各种各样的组织形式，因此还不能称为俄国运动的固定形式，至于不合法组织，单从数量来看，也是不值得注意的（更不必说这种组织在现时条件下有什么益处了）。

情形就是这样。此外，还有饥荒和农村破产现象助长着破坏罢工的行为，因而也就更难把工人群众的文化水平提到比较过得去的程度……试问，俄国马克思主义者究竟能有什么办法呢？！关于独立工人政党的议论，无非是把他人的任务，把他人的成绩搬到我国土地上来的结果。俄国马克思主义者现在还处在一种可怜的状态。他们现在的实际任务还很渺小，而他们的理论知◎第264页◎识--由于不是用作研究的工具，而是当作活动的公式，--甚至对执行这些渺小的实际任务也没有什么价值。而且，从他人手中接过来的这些公式，从实践的意义来说也是有害的。我国马克思主义者忘记了西欧工人阶级是在已经打扫干净的政治活动场所行动的，因此也就过分藐视了其他一切非工人的社会阶层所进行的激进主义或自由主义反对派的活动。只要有人对带有自由主义政治性质的社会现象稍表关注，正统派马克思主义者就会表示反对，他们忘记了，许多历史条件使我们不能成为西欧那种马克思主义者，而要求我们拿出另一种马克思主义，一种适合俄国条件并且为俄国条件所需要的马克思主义。每个俄国公民都缺乏政治感觉和政治嗅觉，这一点显然不能靠对政治的高谈阔论或者向根本不存在的势力呼吁来求得弥补。政治嗅觉只能用教育来培养，就是说，只有参加俄国的现实生活（尽管它完全不是马克思主义性的）才能得到。在西欧，“否定”曾是（一时）适宜的，在我国就有害了，因为由一个有组织有实力的团体提出否定是一回事，而由没有组织起来的散漫的一群人提出否定，又是另一回事。

俄国马克思主义者的出路只有一条：参加，也就是帮助无产阶级的经济斗争，并且参加自由主义反对派的活动。俄国马克思主义者很早就以“否定者”的身分出现了，这种否定削弱了他本应用在政治激进主义方面的那一份精力。这一切暂时还不可怕，可是，如果阶级公式妨碍俄国知识分子积极参加实际生活，并且使之远离各个反对派集团，结果就会使所有在争取法的形式时只好不同尚未提出政治任务的工人阶级携手合作的那些人受到重大损失。俄国马克思主义知识分子那种以政治空谈来掩盖的政治上的天真，可能使他们上一个大当。

我们不知道是不是会有许多俄国社会民主党人赞成这种观点。但是，无疑总会有人赞成这种思想的。所以我们认为必须坚决反对这种观点，并且告诫全体同志务必防止俄国社会民主党脱离既定路线，这条路线就是组织一个同无产阶级阶级斗争密切联系的、以争取政治自由为当前任务的独立的工人政党。

上面引录的《信条》，第一，是“西欧工人运动发展进程的概述”，第二，是“对于俄国的结论”。

首先，《信条》作者们对于以往西欧工人运动的看法就是完全◎第265页◎不正确的。说西欧工人阶级没有参加过争取政治自由的斗争和政治革命，这是不正确的。宪章运动（注：宪章运动是19世纪30-50年代英国无产阶级争取实行《人民宪章》的革命运动，是世界上第一次广泛的、真正群众性的、政治性的无产阶级革命运动。19世纪30年代，英国工人运动迅速高涨。伦敦工人协会于1836年成立，1837年起草了一份名为《人民宪章》的法案，1838年5月在伦敦公布。宪章提出了六点政治要求：（一）凡年满21岁的男子皆有选举权；（二）实行无记名投票；（三）废除议员候选人的财产资格限制；（四）给当选议员支付薪俸；（五）议会每年改选一次；（六）平均分配选举区域，按选民人数产生代表。1840年7月成立了全国宪章派协会，这是工人运动史上第一个群众性的工人政党。宪章运动出现过三次高潮。三次请愿均被国会否决，运动也遭镇压。但宪章运动终究迫使英国统治阶级作了某些让步，并对欧洲工人运动的发展产生了重大的影响。马克思和恩格斯积极支持宪章运动，同宪章运动的左翼领袖乔·哈尼、厄·琼斯保持联系，并力图使宪章运动朝着社会主义方向发展。--266、749。）的历史，1848年法国、德国和奥地利的革命就是一种反证。“马克思主义是当时流行的那种实践在理论上的表现，即比经济斗争占优势的政治斗争在理论上的表现”这句话，是完全不正确的。恰恰相反，“马克思主义”是正当非政治的社会主义（欧文主义、“傅立叶主义”、“真正的社会主义”（注：“真正的社会主义”，亦称“德国的社会主义”，是19世纪40年代在德国出现的小资产阶级社会主义流派。代表人物有莫·赫斯、卡·格律恩、奥·吕宁、赫·克利盖等。“真正的社会主义者”的理论基础是费尔巴哈的人本主义。他们认为社会主义并不是社会经济发展的结果，而是德国哲学发展的逻辑结论；他们用黑格尔和费尔巴哈的一些范畴对法国空想社会主义进行唯心主义的改造，把社会主义归结为实现真正的人的本质的无谓思辨；他们还把社会主义的要求同政治运动对立起来，拒绝进行政治活动，从小市民的利益出发反对资本主义的发展，反对在德国争取资产阶级的民主自由，而用超阶级的“博爱”和“人性”等道德说教来代替革命的阶级斗争。--266。）等等）流行的时候出现的，所以《共产党宣言》立即出来反对非政治的社会主义。甚至当马克思主义已经具有全副理论武装（《资本论》），并且组织了著名的国际工人协会（注：指国际工人协会。

国际工人协会（第一国际）是国际无产阶级的第一个群众性的革命组织，1864年9月28日在伦敦建立。马克思为国际工人协会起草了成立宣言和临时章程等重要文件，规定其任务是：团结各国工人，为完全解放工人阶级并消灭任何阶级统治而斗争。国际工人协会的中央领导机关是总委员会，马克思是总委员会的成员。国际工人协会在马克思和恩格斯的指导下，团结了各国工人阶级，传播了科学社会主义，同蒲鲁东主义、工联主义、拉萨尔主义、巴枯宁主义等各种机会主义流派进行了坚决的斗争。国际工人协会积极支持了1871年的巴黎工人起义。巴黎公社失败后，反动势力猖獗，工人运动处于低潮。1872年海牙代表大会以后，国际工人协会实际上已停止活动。根据马克思的建议，国际工人协会于1876年7月在费城代表会议上正式宣布解散。--23、95、266。）的时候，政治斗争也绝不是一种流行的实践（当时在英国有狭隘的工联主义，在罗马语国家有无政府主义和蒲鲁东主义（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。它主张建立“人民银行”和“交换银行”，认为它们能帮助工人购置生产资料，使之成为手工业者，并能保证他们“公平地”销售自己的产品。蒲鲁东主义反对任何国家和政府，否定任何权威和法律，宣扬阶级调和，反对政治斗争和暴力革命。马克思在《哲学的贫困》这部著作中，对蒲鲁东主义作了彻底的批判。列宁称蒲鲁东主义为不能领会工人阶级观点的市侩和庸人的痴想。蒲鲁东主义被资产阶级的理论家们广泛地利用来鼓吹阶级调和。--266、289、653、700。））。在德国，拉萨尔的伟大历史功绩，就是他使工人阶级从自由资产阶级的尾巴变成了独立的政党。马克思主义把工人阶级的经济斗争和政治斗争结合成了一个不可分割的整体，所以《信条》作者们企图把这两种斗争形式分开，就是一种最拙劣最可悲地背弃马克思主义的行为。

其次，《信条》作者们对于西欧工人运动的现状以及作为这个运动旗帜的马克思主义理论，也持有完全不正确的见解。谈论“马克思主义的危机”，不过是重复资产阶级下流文人无聊的议论，他们竭力想把社会党人之间发生的任何争论都加以夸大，以促成各社会党的分裂。臭名远扬的“伯恩施坦主义”（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。），按照广大公众特别是《信条》作者们通常所了解的含义来说，就是企图缩小马克思主义的理论，把革命的工人政党变为改良主义者的党，而这种企图理所当然地受到了大多数德国社会民主党人的坚决谴责。在德国社会民主党内，机会主义的派别已经出现过不止一次，但是每次都遭到忠实地恪守革命国际社会民主党原则的党的谴责。我们深信，把机会主义观点搬到俄国来的一切企图，也会遭到绝大多数俄国◎第266页◎社会民主党人同样坚决的回击。

与《信条》作者们所说的相反，也根本谈不到西欧工人政党有什么“实际活动方面的根本变化”，因为马克思主义一开始就承认无产阶级经济斗争的重大意义和必要性，马克思和恩格斯早在40年代就已经驳斥了否认经济斗争的意义的空想社会主义者（注：参看《马克思恩格斯选集》第1卷第154-161页。--编者注）。

过了20年左右，成立了国际工人协会，在1866年日内瓦第一次代表大会上就提出了工会和经济斗争的意义的问题。在这次代表大会的决议中，确切地指明了经济斗争的意义，警告社会党人和工人既不要夸大这种斗争的意义（当时在英国工人中间有过这种表现），也不要对这种斗争的意义估计不足（在法国人和德国人中间，特别是在拉萨尔派（注：拉萨尔派是全德工人联合会的成员，德国小资产阶级社会主义者斐·拉萨尔的拥护者。全德工人联合会在1863年于莱比锡召开的全德工人代表大会上成立，拉萨尔是它的第一任主席。他为联合会制定了纲领和策略基础，规定争取普选权和建立由国家帮助的工人生产合作社为联合会的政治纲领和经济纲领。在实践活动中，拉萨尔派支持奥·俾斯麦的在普鲁士领导下通过王朝战争自上而下统一德国的政策。马克思和恩格斯曾多次尖锐地批判拉萨尔派的理论、策略和组织原则，指出它是德国工人运动中的机会主义派别。--267、714。）中间，有过这种表现）。决议认为在资本主义存在的情况下，工会不仅是合乎规律的现象，而且是必然的现象；认为工会对于组织工人阶级进行反对资本的日常斗争和消灭雇佣劳动，都是非常重要的。决议认为工会不应该仅仅注意“反对资本的直接斗争”，不应该回避工人阶级的一般政治运动和社会运动；工会不应该抱着“狭小的”目的，而应该争取千百万被压迫工人大众普遍的解放。从那时起，各国工人政党已经不止一次提出，将来当然还会不止一次提出一个问题：在某个时候是否应该偏重无产阶级的经济斗争或者偏重无产阶级的政治斗争。但是总的或原则的问题，现在还是同马克思主义原先提出的一样。至于无产阶级的统一的阶级斗争必须把政治斗争和经济斗争结合起来的信念，则早已深入国际社会民主运动的血肉之中了。其次，历史经验又确凿地证明，当无产阶级没有政治自由或者政治权利受到限制的时候，始终必须把政治斗争提到首位。◎第267页◎

工人政党对其他反对派政党的态度更谈不到有什么重大变化。就是在这方面，马克思主义也指明了一个正确的立场，一方面反对夸大政治的意义，反对密谋主义（布朗基主义（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。）等等），另一方面又反对轻视政治，或者把政治缩小为对社会进行机会主义的、改良主义的修补（无政府主义，空想的和小资产阶级的社会主义，国家社会主义（注：国家社会主义是一种企图利用国家权力进行社会改革的资产阶级改良主义思想，主要代表为约·卡·洛贝尔图斯和斐·拉萨尔。洛贝尔图斯主张由普鲁士王朝制定工资标准，实施社会改革，以逐步实现土地和资本的国有化。拉萨尔主张工人依靠国家帮助建立生产合作社，和平地过渡到社会主义。他们抹杀国家的阶级性，企图加强资产阶级国家的统治，麻痹工人阶级的革命意志。国家社会主义的思想对讲坛社会主义有相当大的影响。--268。），教授社会主义等等）。无产阶级应该努力建立独立的工人政党，党的主要目的应该是由无产阶级夺取政权来组织社会主义社会。无产阶级决不应该把其他阶级和政党看作“反动的一帮” （注：指拉萨尔派的一个论点：对工人阶级说来，其他一切阶级只组成反动的一帮。这个论点写入了1875年德国社会主义工人党纲领（哥达纲领）。马克思在《哥达纲领批判》中批判了这个论点（见《马克思恩格斯选集》第3卷第13-15页）。--268。），恰恰相反，它应该参加整个政治生活和社会生活，应该支持进步阶级和进步政党去反对反动阶级和反动政党，应该支持一切反对现存制度的革命运动，应该成为一切被压迫的民族或种族的保护者，成为一切被压制的宗教以及无权的女性等等的保护者。《信条》作者们关于这个问题的议论，只是证明他们力图抹杀无产阶级斗争的阶级性质，用所谓空洞的“承认社会”来削弱这个斗争，把革命的马克思主义降低为一种庸俗的改良主义的思潮。我们深信，绝大多数俄国社会民主党人都会坚决屏弃这种曲解社会民主党的基本原则的观点。由于《信条》作者们关于西欧工人运动的前提不正确，他们得出的“对于俄国的结论”就更不正确了。

硬说俄国工人阶级“尚未提出政治任务”，这只能证明他们对俄国革命运动的无知。1878年成立的“俄国北方工人协会”（注：“俄国北方工人协会”是俄国工人阶级最早的革命政治组织之一，1878年底在彼得堡成立。创建人是钳工维克多·奥布诺尔斯基和木工斯捷潘·哈尔图林。会员和同情者各约200人。协会只吸收工人参加，其活动是秘密的。协会的纲领认为，工人阶级是社会的先进阶级，工人争得政治权利和自由是从剥削制度下解放出来的必要条件。纲领号召俄国工人同其他国家的无产阶级一道进行阶级斗争，并提出协会的最终目的是“推翻国家现行政治制度和经济制度”。这个纲领也还带有民粹主义影响的某些痕迹。协会在彼得堡各工厂进行革命宣传，领导并积极参加无产阶级的罢工斗争。1880年2月15日，它出版了俄国最早的秘密工人报纸《工人曙光报》创刊号。此后不久，报纸的印刷厂被破坏，协会也由于主要成员被捕而停止活动。--268。）和1875年成立的“南俄工人协会”（注：“南俄工人协会”是俄国第一个工人革命政治组织，1875年7月间由革命知识分子叶·奥·扎斯拉夫斯基在敖德萨创立。协会有会员60人，同情者150-200人。协会章程在俄国工人运动史上第一次提到工人反对资本压迫的斗争，指出“只有通过暴力革命”工人的权利才能得到承认，并且和70年代前半期一些民粹主义纲领截然不同，提出了必须进行政治斗争的问题。但是这个章程总的说来还未摆脱民粹主义的世界观。协会成员阅读和传播革命书刊，积极参加组织罢工，并试图在南俄其他工业城市开展协会的活动。协会于1875年底-1876年初被沙皇政府破坏。--268。），就已经在自己的纲领中提出了政治自由的要求。经过80年代的反动时期以后，工人阶级又在90年代不止一次提出同样的要求。他们断定“关于独立工人政党的议论，无非是把他人的任务，把他人的成绩搬到我国土地上来的结果”，这也只能证明他们完全不懂得俄国工人阶级的历史作用和俄国社会民主党的最迫切的任务。《信条》作者们自己提出的纲领，显◎第268页◎然是想使工人阶级“沿着阻力最小的路线”前进，局限于经济斗争，而让“自由主义反对派”在马克思主义者的“参加”下去争取“法的形式”。俄国社会民主党实行这样的纲领，就等于政治上自杀，就等于大大阻碍并降低俄国工人运动和俄国革命运动（我们认为这两个概念是一样的）。仅仅是这样一个纲领能够出现一事，就足以证明俄国社会民主党中的一位先进战士帕·波·阿克雪里罗得所表示的忧虑是多么有根据。他在1897年底谈到有可能出现这种前途：

“工人运动不越出工人和企业主间的纯经济冲突的狭小范围，它本身整个说来也就缺乏政治性质，而无产阶级先进部分在为政治自由斗争的时候，就会追随由所谓知识分子组成的革命小组和派别。”（阿克雪里罗得《论俄国社会民主党人的当前任务和策略问题》1898年日内瓦版第19页）

俄国社会民主党人应该对《信条》所表述的整个思想体系坚决宣战，因为这种思想会直接使上述的前途得以实现。俄国社会民主党人应当极力设法实现帕·波·阿克雪里罗得在下面所说的另一种前途：

“另一种前途就是社会民主党把俄国无产阶级组织成一个独立政党，它在争取自由的时候一方面要同资产阶级革命派（因为（注：以下无手稿。--俄文版编者注）将来会有这种派别）并肩战斗并结成联盟，另一方面要把知识界中最热爱人民的最革命的分子直接吸收到自己的队伍中来，或者引导他们前进。”（同上，第20页）

当帕·波·阿克雪里罗得写这段话的时候，俄国社会民主党人的声明清楚地表明他们绝大多数都是持这种观点的。固然，有一家彼得堡工人报纸，即《工人思想报》（注：《工人思想报》(《Рабочая　Мысль》)是俄国经济派的报纸，1897年10月-1902年12月先后在彼得堡、柏林、华沙和日内瓦等地出版，共出了16号。头几号由“独立工人小组”发行，从第5号起成为彼得堡工人阶级解放斗争协会的机关报。参加该报编辑部的有尼·尼·洛霍夫-奥尔欣、康·米·塔赫塔廖夫、弗·巴·伊万申、阿·亚·雅库波娃等人。该报号召工人阶级为争取狭隘经济利益而斗争。它把经济斗争同政治斗争对立起来，认为政治斗争不在无产阶级任务之内，反对建立马克思主义的无产阶级政党，主张成立工联主义的合法组织。列宁在《俄国社会民主党中的倒退倾向》（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）等著作中批判了《工人思想报》的观点。--269、275、283、306。），好像同意了《信条》作者们的思想，竟令人遗憾地在发刊词（1897年10月创刊号）中发表◎第269页◎了一种根本错误的、同社会民主主义相对立的思想，说“运动的经济基础”可能“由于力求牢记政治理想而模糊起来”。但是同时彼得堡另一家工人报纸，即《圣彼得堡工人小报》（注：《圣彼得堡工人小报》(《С.-Петербургский　Рабчий　Листок》)是俄国彼得堡工人阶级解放斗争协会的秘密报纸。共出过两号：第1号于1897年2月（报上印的是1月）在俄国油印出版，共印300-400份；第2号于同年9月在日内瓦铅印出版。该报提出要把工人阶级的经济斗争同广泛的政治结合起来，并强调必须建立工人政党。--270、319。）（1897年9月第2号），却坚决主张，“只有组织坚强而且人数众多的工人政党，才能推翻专制制度……”，工人“组成强有力的政党”，“就能使自己和整个俄国从一切政治的和经济的压迫下解放出来”。还有一家报纸，即《工人报》（注：《工人报》(《Рабочая　Газета》)是基辅社会民主党人小组的秘密报纸，波·李·埃杰尔曼、巴·卢·图恰普斯基、尼·阿·维格多尔契克等任编辑，在基辅出版。共出过两号：第1号于1897年8月出版；第2号于同年12月出版（报纸上印的日期是11月）。图恰普斯基曾受编辑部委派出国同劳动解放社建立联系，得到了格·瓦·普列汉诺夫等给报纸撰稿的许诺。《工人报》和彼得堡工人阶级解放斗争协会也有联系。《工人报》参与了1898年3月召开的俄国社会民主工党第一次代表大会的筹备工作，并被这次代表大会承认为党的正式机关报。代表大会以后不久，《工人报》的印刷所被警察破获和捣毁，已编好待发排的第3号没能出版。1899年该报试图复刊，没有成功。--270、291。），在第2号（1897年11月）的社论上写道：“反对专制政府，争取政治自由，是俄国工人运动的当前任务。”“俄国工人运动要是成为具有共同名称和严密组织的统一而严密的整体，就会使自己的力量增加十倍……”“各个单独的工人小组应当组成一个共同的政党。”“俄国的工人政党将是社会民主主义的政党。”当时绝大多数俄国社会民主党人都完全赞同《工人报》的这种信念，下面的事实就是证明：1898年春举行的俄国社会民主党人代表大会（注：指俄国社会民主工党第一次代表大会。）成立了“俄国社会民主工党”，发表了党的宣言，并且承认《工人报》为党的正式机关报。可见，《信条》作者们竟从俄国社会民主党已经达到了的、在《俄国社会民主工党宣言》上明文确定了的发展阶段大大倒退了一步。现在，俄国政府的残酷迫害使党的活动暂时削弱，使党的正式机关报停刊，因此，全体俄国社会民主党人的任务就是要竭力使党彻底巩固起来，制定党纲，恢复党的正式机关报。像上面分析过的《信条》那样的纲领竟能出现，这一事实本身就证明现在存在着一种思想动摇，所以我们认为很有必要把《宣言》中所阐述的对于俄国社会民主党有非常重要意义的基本原则着重说明一下。第一，俄国社会民主运动“自始至终都要成为有组织的工人群众的阶级运动”。由此就应该得出结论：社会民主党的座右铭，应当是不仅要帮助工人进行经济斗争，而且要帮助工人进行政治斗争；不仅要针对当前的经济要求进行鼓动，而且要针对一切政◎第270页◎治压迫进行鼓动；不仅要宣传科学社会主义思想，而且要宣传民主主义思想。只有革命马克思主义的理论，才能成为工人阶级运动的旗帜，所以俄国社会民主党应该设法继续发展并且实现这个理论，同时要保卫它，使它不致像许多“时髦理论”（俄国革命的社会民主党的成就已经使马克思主义变成了“时髦”理论了）那样常常被曲解和庸俗化。现在社会民主党应当全力以赴地到工厂工人和矿业工人中去进行活动，同时不应该忘记，随着运动的扩大，一定会有家庭工人、手工业者、农村工人以及千百万破产的饥寒交迫的农民加入它所组织的工人群众的队伍。

第二，“俄国工人阶级应当而且一定能够用自己健壮的肩膀承担起争取政治自由的事业”。社会民主党既然把推翻专制制度作为当前任务，它就应当做争取民主的先进战士，而且仅仅为了这一点也必须从各方面援助俄国居民中所有的民主分子，吸引他们来做自己的同盟者。只有独立的工人政党才能成为反对专制制度斗争的坚固堡垒，其余一切争取政治自由的战士只有同这样一个政党结成同盟并且给它援助才能发挥积极作用。

最后，第三，“作为社会主义运动和社会主义派别的俄国社会民主党，继承俄国以前一切革命运动的事业和传统；社会民主党把争取政治自由当作全党当前任务中最主要的任务，向着老'民意党'（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的”英雄“和消极的”群氓“的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）的光荣活动家早已明确提出的目标前进”。俄国以前一切革命运动的传统，要求社会民主党现在集中全力来组织党，加强党内纪律并发展秘密活动的技术。如果说老“民意党”的活动家在俄国历史上起了巨大的作用，而且当时拥护这些为数不多的英雄的社会阶层十分狭小，运动的旗帜也根本不是革命的理论，那么社会民主党依靠无产阶级的阶级斗争，就一定能成为不可战胜的力量。“俄国无产阶级将摆脱专制制度的桎梏，以便用更大的毅力去继续◎第271页◎同资本主义及资产阶级作斗争，直到社会主义完全胜利。”

我们请俄国一切社会民主党人的团体和一切工人小组都来讨论上面引用的《信条》和我们的决议，并且明确表示自己对这个问题的态度，以便消除各种意见分歧，促进组织和巩固俄国社会民主工党的事业。

各团体和各小组的决议，可以报告国外“俄国社会民主党人联合会”（注：国外俄国社会民主党人联合会是根据劳动解放社的倡议，在全体会员承认劳动解放社纲领的条件下，于1894年在日内瓦成立的。联合会为俄国国内出版书刊，它的出版物全部由劳动解放社负责编辑。1896-1899年联合会出版了不定期刊物《工作者》文集和《〈工作者〉小报》。1898年3月，俄国社会民工党第一次代表大会承认联合会是党的国外代表机关。1898年底，机会主义分子（经济派）在联合会里占了优势。1898年11月，在苏黎世召开的联合会第一次代表大会上，劳动解放社声明，除《工作者》文集以及列宁的《俄国社会民主党人的任务》和《新工厂法》两个小册子外，拒绝为联合会编辑出版物。联合会从1899年4月起出版《工人事业》杂志，由经济派分子担任编辑。1900年4月，在日内瓦举行的联合会的第二次代表大会上，劳动解放社的成员以及与其观点一致的人正式退出联合会，成立了独立的革命组织“社会民主党人”。此后，联合会和《工人事业》杂志就成了经济主义在俄国社会民主党内的代表。1903年，根据俄国社会民主工党第二次代表大会的决议，联合会宣布解散。--139、272、298、765。），该联合会按1898年俄国社会民主党人代表大会决议第10条的规定，是俄国社会民主党的一部分，并且是党的国外代表机关。（注：在《指南》中缺最后一段。--俄文版编者注）

1899年12月在国外印成单行本附于《工人事业》杂志第4-5期合刊

选自《列宁全集》第2版第4卷第144-156页◎第272页◎


我们的纲领（为《工人报》写的文章）

（不早于1899年10月）

*（注：《我们的纲领》是列宁在流放中为《工人报》写的一组文章中的一篇。1899年崩得中央委员会试图恢复《工人报》时，编辑部曾先后建议列宁参加编辑和撰稿。由于《工人报》复刊未成，这组文章当时也就没有发表。--273。）

目前国际社会民主党正处于思想动摇的时期。马克思和恩格斯的学说一向被认为是革命理论的牢固基础，但是，现在到处都有人说这些学说不完备和过时了。凡自称为社会民主党人并且打算出版社会民主党机关报的人，都应该以明确的态度对待这个不仅只是德国社会民主党人才关心的问题。

我们完全以马克思的理论为依据，因为它第一次把社会主义从空想变成科学，给这个科学奠定了巩固的基础，指出了继续发展和详细研究这个科学所应遵循的道路。它揭示了现代资本主义经济的实质，说明了雇用工人、购买劳动力怎样掩盖着一小撮资本家、土地占有者、厂主、矿山主等等对千百万贫苦人民的奴役。它表明了现代资本主义发展的整个过程怎样使小生产逐渐受大生产的排挤，怎样创造条件，使社会主义社会制度成为可能和必然。它教导我们透过那些积习、政治手腕、奥妙的法律和诡辩的学说看出阶级斗争，看出形形色色的有产阶级同广大的贫苦人民、同领导一切贫苦人民的无产阶级的斗争。它说明了革命的社会党的真正任务不是臆造种种改造社会的计划，不是劝导资本家及其走狗改善工人的处境，不是策划密谋，而是组织无产阶级的阶级斗争，领导这一斗争，而斗争的最终目的是由无产阶级夺取政权并组织社会主◎第273页◎义社会。

我们现在要问，那些纠集在德国社会党人伯恩施坦周围、在这一时期大喊大叫要“革新”这个理论的人，究竟对这个理论有什么新的贡献呢？什么也没有，他们并没有把马克思和恩格斯嘱咐我们加以发展的科学推进一步；他们并没有教给无产阶级任何新的斗争方法；他们只是向后退，借用一些落后理论的片言只语，不是向无产阶级宣传斗争的理论，而是宣传让步的理论，宣传对无产阶级的死敌、对无休止地寻找新花招来迫害社会党人的政府和资产阶级政党实行让步的理论。俄国社会民主党创始人和领袖之一的普列汉诺夫，对伯恩施坦的最时髦的“批评”作了无情的批判（注：指格·瓦·普列汉诺夫在《伯恩施坦与唯物主义》和《我们为什么应该感谢他？》两篇文章中对爱·伯恩施坦的批判。--274。），他做得完全正确。现在连德国工人的代表人物也屏弃了伯恩施坦的观点（在汉诺威代表大会上）（注：指德国社会民主党汉诺威代表大会。

德国社会民主党汉诺威代表大会于1899年10月9-14日举行。代表大会就“对党的基本观点和策略的攻击”问题通过决议。关于这一决议的内容，参见注158。--274。）。

我们知道，说这些话会受到百般的责难，有人会大叫大嚷，说我们想把社会党变成一个“正统教徒”会，迫害那些背弃“教条”、具有独立见解等等的“异端分子”。我们熟悉所有这些时髦的刻薄话。不过这些话一点也不正确，也毫无意义。没有革命理论，就不会有坚强的社会党，因为革命理论能使一切社会党人团结起来，他们从革命理论中能取得一切信念，他们能运用革命理论来确定斗争方法和活动方式；维护这个具有起码理解力的人都认为是正确的理论，反对毫无根据的攻击，反对败坏这个理论的企图，这决不等于敌视任何批评。我们决不把马克思的理论看作某种一成不变的和神圣不可侵犯的东西；恰恰相反，我们深信：它只是给一种科学奠定了基础，社会党人如果不愿落后于实际生活，就应当在各方面把这门科学推向前进。我们认为，对于俄国社会党人来说，尤其需要独立地探讨马克思的理论，因为它所提供的只是总的指导原理，而这些原理的应用具体地说，在英国不同于法国，在法国不同于德◎第274页◎国，在德国又不同于俄国。因此我们很愿意在我们的报纸上登载有关理论问题的文章，请全体同志来公开讨论争论之点。

在俄国运用各国社会民主党人共同的纲领时，究竟会产生哪些主要问题呢？我们已经说过，这个纲领的实质就是组织无产阶级的阶级斗争，领导这一斗争，而斗争的最终目的是由无产阶级夺取政权和组织社会主义社会。无产阶级的阶级斗争分为经济斗争（反对个别资本家或个别资本家集团，争取改善工人生活状况）和政治斗争（反对政府，争取扩大民权，即争取民主和争取扩大无产阶级的政治权力）。有些俄国社会民主党人（主办《工人思想报》（注：《工人思想报》(《Рабочая　Мысль》)是俄国经济派的报纸，1897年10月-1902年12月先后在彼得堡、柏林、华沙和日内瓦等地出版，共出了16号。头几号由“独立工人小组”发行，从第5号起成为彼得堡工人阶级解放斗争协会的机关报。参加该报编辑部的有尼·尼·洛霍夫-奥尔欣、康·米·塔赫塔廖夫、弗·巴·伊万申、阿·亚·雅库波娃等人。该报号召工人阶级为争取狭隘经济利益而斗争。它把经济斗争同政治斗争对立起来，认为政治斗争不在无产阶级任务之内，反对建立马克思主义的无产阶级政党，主张成立工联主义的合法组织。列宁在《俄国社会民主党中的倒退倾向》（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）等著作中批判了《工人思想报》的观点。--269、275、283、306。）的那些人大概可以包括在内）认为经济斗争重要得多，而政治斗争则似乎可以推延到比较遥远的将来。这种见解是完全不正确的。所有的社会民主党人都认为必须组织工人阶级的经济斗争，必须在这个基础上到工人中间进行鼓动，即帮助工人去同厂主进行日常斗争，叫他们注意压迫的种种形式和事实，从而向他们说明联合起来的必要性。但是，因为经济斗争而忘掉政治斗争，那就是背弃了全世界社会民主党的基本原则，那就是忘掉了全部工人运动史所教导我们的一切。资产阶级的忠实拥护者和为资产阶级服务的政府的忠实拥护者，甚至不止一次地试图组织纯经济性的工会来引诱工人离开“政治”，离开社会主义。俄国政府也很可能会采取某种类似的办法，因为它总是设法给人民小恩小惠，确切些说，假仁假义地施与人民小恩小惠，目的只是使人民不去考虑自己毫无权利和备受压迫的状况。如果工人不能像德国工人和欧洲其他一切国家（土耳其和俄国除外）工人那样享有自由集会、结社、办报纸、派代表参加人民的集会这些权利，那么任何经济斗争都不能给他们带来持久的改善，甚至不可能大规模地进行任何经济斗争。而要想获得这些权利，就必须进行政治斗争。在俄国，不但工人而且全体公◎第275页◎民都被剥夺了政治权利。俄国是一个专制君主制即无限君主制的国家。沙皇独自颁布法律，任命官吏，监督官吏。因此，看来好像俄国沙皇和沙皇政府不从属于任何阶级，对所有的人都一视同仁。但是实际上所有的官吏都来自有产者阶级，而且都受大资本家的支配。大资本家可以任意驱使各个大臣，可以为所欲为。俄国工人阶级受着双重压迫：他们受资本家和地主的抢劫和掠夺，为了使他们不能反抗，警察还把他们的手脚束缚起来，把他们的嘴堵住，对一切试图维护民权的人进行迫害。每次反对资本家的罢工都会引起军警对工人的袭击。一切经济斗争都必然要变成政治斗争，所以社会民主党应该把这两种斗争紧紧地结合成无产阶级统一的阶级斗争。这种斗争的首要目的应该是争取政治权利，争取政治自由。既然彼得堡一个城市的工人在社会党人的帮助不大的情况下能够很快地迫使政府让步--颁布关于缩短工作日的法令（注：指1896年5-6年彼得堡纺织工人大罢工。19世纪90年代，俄国工人运动高涨，1895-1896年间相继爆发大罢工，如1895年雅罗斯拉夫尔纺织工厂的罢工、同年秋季彼得堡托伦顿工厂的罢工和1896年彼得堡纺织工人的大罢工。其中彼得堡纺织工人大罢工的影响最大。这次罢工的起因是工厂主拒绝向工人支付尼古拉二世加冕礼那几天假日的全额工资。罢工从俄罗斯纺纱厂（即卡林金工厂）开始，很快就席卷了所有纺织工厂，并波及机器、橡胶、制糖等工厂，参加者达3万多人。这次罢工是在彼得堡工人阶级解放斗争协会领导下进行的。该会散发了传单和宣言，号召工人起来捍卫自己的权利。罢工的基本要求是：把工作日缩短为101/2小时，提高计件单位，按时发放工资等。列宁称这次罢工为著名的彼得堡工业战争。它第一次推动了彼得堡无产阶级结成广泛阵线向剥削者进行斗争，并促进了全俄工人运动的发展。在这次罢工的压力下，沙皇政府加速了工厂法的修订，于1897年6月2日（14日）颁布了将工业企业和铁路工厂的工作日缩短为111/2小时的法令。--139、160、276、316、761。），那么整个俄国工人阶级在“俄国社会民主工党”的统一领导下就一定能够通过顽强的斗争获得无比重大的让步。

俄国工人阶级即使得不到其他任何阶级的帮助，也能单独进行经济斗争和政治斗争。但是在政治斗争中工人并不是孤立的。人民毫无权利，强盗官吏横行霸道，也激怒了一切对限制言论自由和思想自由的行为不能容忍的比较正直的知识界人士，激怒了受迫害的波兰人、芬兰人、犹太人和俄国的教派信徒，激怒了受官吏和警察欺压而又无处投诉的小商人、小企业主和小农。所有这些居民集团是无力单独进行坚决的政治斗争的，但是只要工人阶级举起斗争的旗帜，他们就会从各方面向工人阶级伸出援助的手。俄国社会民主党一旦成为一切争民权、争民主的战士的领袖，那它就会是不可战胜的！

这就是我们的基本观点，我们将在我们的报纸上系统而全面◎第276页◎地发挥这些观点。我们深信，这样做我们就能沿着“俄国社会民主工党”的《宣言》（注：指俄国社会民主工党第一次代表大会。

俄国社会民主工党第一次代表大会于1898年3月1-3日（13-15日）在明斯克秘密举行。倡议召开这次代表大会的是列宁领导的彼得堡工人阶级解放斗争协会；早在1895年12月列宁就在狱中草拟了党纲草案，并提出了召开代表大会的主张。由于彼得堡等地的组织遭到警察破坏，这次代表大会的筹备工作主要由基辅的社会民主党组织担任。出席代表大会的有6个组织的9名代表：彼得堡、莫斯科、基辅和叶卡捷琳诺斯拉夫的工人阶级解放斗争协会的代表各1名，基辅《工人报》小组的代表2名，崩得的代表3名。大会通过了把各地斗争协会和崩得合并为统一的俄国社会民主工党的决议。在民族问题上，大会承认每个民族有自决权。大会选出了由彼得堡工人阶级解放斗争协会代表斯·伊·拉德琴柯、基辅《工人报》代表波·李·埃杰尔曼和崩得代表亚·约·克列梅尔三人组成的中央委员会。《工人报》被承认为党的正式机关报。国外俄国社会民主党人联合会被宣布为党的国外代表机关。

中央委员会在会后以大会名义发表了《俄国社会民主工党宣言》。《宣言》宣布了俄国社会民主工党的成立，把争取政治自由和推翻专制制度作为社会民主工党当前的主要任务，把政治斗争和工人运动的总任务结合了起来。宣言指出：俄国工人阶级应当而且一定能够担负起争取政治自由的事业。这是为了实现无产阶级的伟大使命即建立没有人剥削人的社会制度所必须走的第一步。俄国无产阶级将摆脱专制制度的桎梏，用更大的毅力去继续同资本主义和资产阶级作斗争，一直斗争到社会主义全胜为止（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第4-6页）。

这次大会没有制定出党纲和党章，也没有形成中央的统一领导，而且大会闭幕后不久大多数代表和中央委员遭逮捕，所以统一的党实际上没有建立起来。--270、277、286、319、765。）所指引的道路前进。

载于1925年《列宁文集》俄文版第3卷

选自《列宁全集》第2版第4卷第160-164页◎第277页◎


对华战争（1900年9-10月）

俄国正在结束对华战争。动员了许多军区，耗费了亿万卢布，派遣了数以万计的士兵到中国去，打了许多仗，取得了一连串的胜利，--不过，这些胜利与其说是战胜了敌人的正规军，不如说是战胜了中国的起义者，更不如说是战胜了手无寸铁的中国人。水淹和枪杀他们，不惜残杀妇孺，更不用说抢劫皇宫、住宅和商店了。而俄国政府以及奉承它的报纸，却庆祝胜利，欢呼英勇的军队的新战功，欢呼欧洲的文化击败了中国的野蛮，欢呼俄罗斯“文明使者”在远东的新成就。

在这一片欢呼声中，只是听不到千百万劳动人民的先进代表--觉悟工人的声音。但是，这次新的胜利征战的重负，都落在劳动人民的肩上，从他们中间抽人到遥远的地方去，为了弥补庞大的开支，向他们征收了重税。那么，社会党人对于这次战争应该采取什么态度呢？这次战争对谁有利呢？俄国政府的政策的真正意义是什么呢？我们现在试来分析一下这个问题。

我国政府首先想使人相信，它并不是在同中国打仗，它只是在平定暴乱，制服叛乱者，帮助合法的中国政府恢复正常的秩序。虽然没有宣战，但是问题的本质并没有因此而有丝毫改变，因为战争毕竟是在进行。试问，中国人对欧洲人的袭击，这次遭到英国人、法国人、德国人、俄国人和日本人等等疯狂镇压的暴动，究竟是由什◎第278页◎么引起的呢？主战派说，这是由“黄种人敌视白种人”，“中国人仇视欧洲的文化和文明”引起的。是的，中国人的确憎恶欧洲人，然而他们憎恶的是哪一种欧洲人呢？为什么要憎恶呢？中国人憎恶的不是欧洲人民，因为他们之间并无冲突，他们憎恶的是欧洲资本家和唯资本家之命是从的欧洲各国政府。那些到中国来只是为了大发横财的人，那些利用自己吹捧的文明来进行欺骗、掠夺和镇压的人，那些为了取得贩卖毒害人民的鸦片的权利而同中国作战（1856年英法对华的战争）的人，那些利用传教伪善地掩盖掠夺政策的人，中国人难道能不痛恨他们吗？欧洲各国资产阶级政府早就对中国实行这种掠夺政策了，现在俄国专制政府也参加了进去。这种掠夺政策通常叫作殖民政策。凡是资本主义工业发展很快的国家，都要急于找寻殖民地，也就是找寻一些工业不发达、还多少保留着宗法式生活特点的国家，它们可以向那里销售工业品，牟取重利。为了让一小撮资本家大发横财，各国资产阶级政府进行了连年不断的战争，把士兵整团整团地开到有损健康的热带国家去送命，耗费了从人民身上搜刮来的大量钱财，迫使当地居民奋起反抗，或者使他们濒于饿死的境地。我们不妨回忆一下印度土著的抗英起义（注：指1857-1859年印度人民反抗英国殖民者的起义。1857年5月10日，德里东北密拉特城的西帕依部队首先举行起义，随即攻占了德里。不久，印度中部、北部大部分地区的农民、手工业者、城市贫民以及一部分封建主也参加了起义。由于缺乏统一的领导和封建主的背叛，这次起义于1859年在英军镇压下遭到失败。但它仍迫使英国在统治印度的政策方面作了若干让步。--279。）和印度的饥荒，以及现在英国人对布尔人的战争（注：英布战争，亦称布尔战争，指1899年10月-1902年5月英国对布尔人的战争。布尔人是南非荷兰移民的后裔，19世纪建立了德兰士瓦共和国和奥兰治自由邦。为了并吞这两个黄金和钻石矿藏丰富的国家，英国发动了这场战争。由于布尔人战败，这两个国家丧失了独立，1910年被并入英国自治领南非联邦。--279。）。

欧洲资本家贪婪的魔掌现在伸向中国了。俄国政府恐怕是最先伸出魔掌的，但是它现在却扬言自己“毫无私心”。它“毫无私心地”占领了中国旅顺口，并且在俄国军队保护下开始在满洲修筑铁路。欧洲各国政府一个接一个拼命掠夺（所谓“租借”）中国领土，无怪乎出现了瓜分中国的议论。如果按照真实情况，就应当说：欧洲各国政府（最先恐怕是俄国政府）已经开始瓜分中国了。不过它们在开始时不是公开瓜分，而是像贼那样偷偷摸摸进行的。它们盗窃中国，就像盗窃死人的财物一样，一旦这个假死人试图反抗，它们◎第279页◎就像野兽一样猛扑到他身上。它们把一座座村庄烧光，把老百姓赶进黑龙江中活活淹死，枪杀和刺死手无寸铁的居民和他们的妻子儿女。这些基督教徒建立功勋的时候，却大叫大嚷反对野蛮的中国人，说他们竟胆敢触犯文明的欧洲人。俄国专制政府在1900年8月12日致各国的照会中宣称：俄国军队占领牛庄并且开入满洲境内，是临时性措施；采取这些措施，“完全是由于必须击退中国叛民的侵略行动”；“绝对不能说明帝国政府有任何背离自己政策的自私计划”。

帝国政府多么可怜啊！它简直像基督教徒那样毫无私心，人们竟冤枉了它，简直太不公平了！几年以前，它毫无私心地侵占了旅顺口，现在又毫无私心地侵占满洲，毫无私心地把大批承包人、工程师和军官派到与俄国接壤的中国地区，这些人的所作所为引起了以温顺出名的中国人的愤怒。修筑中东铁路，每天只付给中国工人10戈比的生活费，难道这就是俄国毫无私心的表现吗？

但是，我国政府为什么要对中国实行这种疯狂的政策呢？这种政策对谁有利呢？它对一小撮同中国做生意的资本家大亨有利，对一小撮为亚洲市场生产商品的厂主有利，对一小撮现在靠紧急军事订货大发横财的承包人有利（有些生产武器、军需品等等的工厂正在拼命地干，并且增雇成百上千的日工）。这种政策对一小撮身居军政要职的贵族有利。他们所以需要冒险政策，是因为借此可以飞黄腾达，建立“战功”而扬名于世。我国政府为了这一小撮资本家和狡猾的官吏的利益，竟然毫不犹豫地牺牲全国人民的利益。沙皇专制政府这一次也和往常一样，表明自己是甘愿对资本家大亨和贵族卑躬屈膝的昏官政府。

侵略中国对俄国工人阶级和全体劳动人民有什么好处呢？成千上万个家庭因劳动力被拉去打仗而破产，国债和国家开支激增，◎第280页◎捐税加重，剥削工人的资本家的权力扩大，工人的生活状况恶化，农民的死亡有增无减，西伯利亚大闹饥荒，--这就是对华战争能够带来而且已经带来的好处。俄国的一切出版物、一切报刊，都处于奴隶的地位，不得到政府官员的许可，它们就不敢登载任何东西，因此，在对华战争中人民付出了多少代价，我们没有确切的材料，但是，这次战争的费用高达几亿卢布，这是没有疑问的。有消息说，政府按照一项没有公布的指令，一次就拨出军费15000万卢布，而目前的战费开支每三四天就要耗掉100万卢布。政府肆意挥霍钱财，但是给饥饿农民的救济金却一扣再扣，斤斤计较每一个戈比，不愿意把钱用在国民教育上，它和一切富农一样，从官办工厂的工人和邮政机关小职员等等的身上榨取血汗！

财政大臣维特曾宣称，1900年1月1日以前，国库尚存闲置现款25000万卢布，但是现在这笔钱已经没有了，都投入了战争，政府正在发行公债，增加捐税，因财政拮据而缩减必要的开支，停止修筑铁路。沙皇政府面临破产的危险，但它仍然拼命实行侵略政策，这不但需要大量资金，而且有卷入更可怕的战争的危险。进攻中国的欧洲列强，已经在分赃问题上争吵起来了，谁也不能断定这次争吵会怎样收场。

沙皇政府对中国实行的政策不仅侵犯人民的利益，而且还竭力毒害人民群众的政治意识。凡是只靠刺刀才能维持的政府，凡是不得不经常压制或遏止人民愤怒的政府，都早就懂得一个真理：人民的不满是无法消除的，必须设法把这种对政府的不满转移到别人身上去。例如煽起对犹太人的仇恨，卑鄙的报纸中伤犹太人，说犹太工人似乎不像俄国工人那样受资本和警察政府的压迫。目前报刊上又大肆攻击中国人，叫嚣黄种人野蛮，仇视文明，俄国负有开导的使命，说什么俄国士兵去打仗是如何兴高采烈，如此等等。◎第281页◎向政府和大财主摇尾乞怜的记者们，拼命在人民中间煽风点火，挑起对中国的仇恨。但是中国人民从来也没有压迫过俄国人民，因为中国人民也同样遭到俄国人民所遭到的苦难，他们遭受到向饥饿农民横征暴敛和用武力压制一切自由愿望的亚洲式政府的压迫，遭受到侵入中华帝国的资本的压迫。

俄国工人阶级已经开始从人民群众所处的那种政治上的愚昧无知中挣脱出来。因此，一切觉悟的工人就有责任全力起来反对那些煽起民族仇恨和使劳动人民的注意力离开其真正敌人的人。沙皇政府在中国的政策是一种犯罪的政策，它使人民更加贫困，使人民受到更深的毒害和更大的压迫。沙皇政府不仅把我国人民变成奴隶，而且还派他们去镇压那些不愿做奴隶的别国人民（如1849年，俄国军队曾镇压匈牙利革命）。它不仅帮助俄国资本家剥削本国工人，把工人的双手捆起来，使他们不能团结自卫，而且还为了一小撮富人和显贵的利益出兵掠夺别国人民。要想打碎战争强加在劳动人民身上的新的枷锁，唯一的办法就是召开人民代表大会，以结束政府的专制统治，迫使政府不要光照顾宫廷奸党的利益。

载于1900年12月《火星报》创刊号

选自《列宁全集》第2版第4卷第319-323页◎第282页◎


我们运动的迫切任务（1900年11月初）

俄国社会民主党不止一次地声明过，俄国工人政党的当前政治任务应该是推翻专制制度，争取政治自由。这一点在十五六年以前，俄国社会民主党人即“劳动解放社”（注：指劳动解放社。

劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一切基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表择伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。恩格斯曾给予劳动解放社的活动以高度评价（参看《马克思恩格斯全集》第36卷第301页）。列宁认为劳动解放社的历史意义在于它从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民工党第二次代表大会上宣布解散。--59、148、262、283、494、761。）的成员声明过；两年半以前，1898年春，俄国各社会民主主义组织的成员建立了俄国社会民主工党，也作过这一声明。虽然有过不止一次的声明，但是俄国社会民主党的政治任务问题，现在又提到日程上来了。我们运动中有许多人，对上述问题的解答的正确性表示怀疑。他们说经济斗争具有头等重要的意义，他们把无产阶级的政治任务推到次要地位，缩小和限制这些任务，他们甚至声称，要在俄国成立独立的工人政党的言论，只是人云亦云，工人只要进行经济斗争就行了，政治可以让知识分子联合自由派去搞。新信条（臭名远扬的《信条》（注：133《信条》是经济派于1899年写的一个文件。它极其明显地表明了经济派的机会主义观点。《信条》的作者叶·德·库斯柯娃当时是国外俄国社会民主党人联合会成员。

列宁在西伯利亚流放地收到他姐姐安·伊·乌里扬诺娃-叶利扎罗娃从彼得堡寄来的《信条》之后，于1899年8月在米努辛斯克专区叶尔马科夫斯克村召集被流放的马克思主义者开会讨论了经济派的这个文件和他起草的《俄国社会民主党人抗议书》（见本卷第262-272页）。与会者17人一致通过并签署了这个《抗议书》，所以也称17人抗议书。《抗议书》引用了《信条》的全文。--283、305、601。））的这个最近的声明，竟公开认为俄国无产阶级还很幼稚，并且完全否定了社会民主党的纲领。而《工人思想报》（注：《工人思想报》(《Рабочая　Мысль》)是俄国经济派的报纸，1897年10月-1902年12月先后在彼得堡、柏林、华沙和日内瓦等地出版，共出了16号。头几号由“独立工人小组”发行，从第5号起成为彼得堡工人阶级解放斗争协会的机关报。参加该报编辑部的有尼·尼·洛霍夫-奥尔欣、康·米·塔赫塔廖夫、弗·巴·伊万申、阿·亚·雅库波娃等人。该报号召工人阶级为争取狭隘经济利益而斗争。它把经济斗争同政治斗争对立起来，认为政治斗争不在无产阶级任务之内，反对建立马克思主义的无产阶级政党，主张成立工联主义的合法组织。列宁在《俄国社会民主党中的倒退倾向》（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）等著作中批判了《工人思想报》的观点。--269、275、283、306。）（特别是《增刊》（注：《〈工人思想报〉增刊》是经济派报纸《工人思想报》编辑部于1899年9月出版的一本小册子。这本小册子，特别是其中署名尔·姆·的《我国的实际情况》一文，公开散布机会主义观点。列宁在《俄国社会民主党中的倒退倾向》一文（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）中对这本小册子进行了批判。--283、309、601。））所谈的，实质上也是这个意思。俄国社会民主党现在正处于动摇时期、怀疑时期，甚至到了自我否定的程度。一方面，工人运动正在脱离社会主义：有人在帮助工人进行经济斗争，但是有关整个运动的社会主义目的和政治任务，却根本不向工人解释，或解释得很不够。另一方面，社会主义也在脱离工人运动：俄国社会党人又在纷纷议论，说反对政府的斗争应该由知识分子单独进行，因为工人只◎第283页◎能进行经济斗争。

我们认为，这些可悲的现象，是由三种情况造成的。第一，俄国社会民主党人在活动初期，只进行一些小组宣传工作。等到我们转向群众鼓动工作的时候，有时不免陷入另一极端。第二，在活动初期，我们不得不经常同民意党人（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）进行斗争，来保卫我们存在的权利。民意党人把“政治”理解为脱离工人运动的活动，把政治缩小到只进行密谋活动。而社会民主党人在反对这种政治的时候，走上了另一个极端，竟笼统地把政治推到了次要地位。第三，当社会民主党人分散在地方工人小组内进行活动的时候，没有很好地重视，必须组织革命政党来统一各地方小组的一切活动，并正确地安排革命工作。工作分散占优势的情况，自然同经济斗争占优势的情况是有关联的。

上述的一切情况，使大家热中于运动的一个方面。“经济派”（注：经济派是19世纪末-20世纪初俄国社会民主党内的机会主义派别，经济主义的拥护者。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》一书（见本卷第290-458页）从思想上彻底地粉碎了经济主义。--284、291、473、542、762、785。）（如果可以说是一个“派”的话）企图把这种狭隘观点，提高为一种专门的理论，为此他们就企图利用那种打起新的旗帜传播旧的资产阶级思想的时髦的伯恩施坦主义（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。），时髦的“对马克思主义的批评”。这种企图的危险性就是削弱了俄国工人运动同俄国社会民主党这个争取政治自由的先进战士之间的联系。而我们运动的最迫切任务，就是要巩固这种联系。

社会民主党是工人运动和社会主义的结合，它的任务不是消极地为每一阶段的工人运动服务，而是要代表整个运动的利益，给这个运动指出最终目的，指出政治任务，维护它在政治上思想上的独立性。工人运动脱离了社会民主党，就会变得无足轻重，并且必然会堕入资产阶级的泥潭，因为只从事经济斗争，工人阶级就会失去自己的政治独立性，成为其他党派的尾巴，背叛“工人的解放应该是工人自己的事情”（注：参看马克思的《协会临时章程》、《国际工人协会共同章程》和恩格斯的《〈共产党宣言〉1890年德文版序言》（见《马克思恩格斯全集》第16卷第15页、第17卷第475页和《马克思恩格斯选集》第1卷第244页）。--96、284、537。）这一伟大遗训。各国都经历过工人运动和社会主义互不联系、各行其是的时期，这种相互脱节的现象，削弱◎第284页◎了各国的社会主义和工人运动；在所有的国家里，只有社会主义和工人运动相结合，才奠定了二者的牢固基础。但是，每个国家社会主义和工人运动的结合，都是历史地形成的，都经过了独特的道路，都是以地点和时间为转移的。在俄国，社会主义和工人运动结合的必要性，在理论上早就讲过了，但是在实际上，这种结合只是到现在才开始形成。这个形成的过程，是一个非常艰难的过程，因此，在这个过程中出现各种动摇和怀疑，不是什么特别奇怪的事情。

从过去的历史中，我们得出的教训是什么呢？

整个俄国社会主义的历史，决定了社会主义的最迫切任务是反对专制政府，争取政治自由。我国的社会主义运动，可以说是集中在反专制制度的斗争上的。另一方面，历史表明，社会主义思想脱离劳动阶级先进人物的现象，在俄国要比其他国家厉害得多，因此俄国革命运动必然软弱无力。由此自然产生出俄国社会民主党所应该实现的任务：把社会主义思想和政治自觉性灌输到无产阶级群众中去，组织一个和自发工人运动有紧密联系的革命政党。俄国社会民主党在这方面已经做了许多工作。但还有更多的工作要做。随着运动的发展，社会民主党的活动场所会越来越广，工作的方面会越来越多，需要越来越多的搞运动的人集中力量去解决宣传和鼓动的日常需要提出的各种各样的局部任务。这种现象完全是合乎规律的和不可避免的，但是这种现象迫使我们特别注意，要使局部的活动任务和个别的斗争手段不致成为某种独立的东西，要使准备工作不致成为主要的和唯一的工作。

促进工人阶级的政治发展和政治组织，是我们主要的和基本的任务。谁把这个任务推到次要的地位，不使一切局部任务和个别斗争手段从属于这个任务，谁就会走上错误的道路，并给运动带来严重的危害。把这个任务推到次要地位的有两种人：第一种人，他◎第285页◎们号召革命者依靠某些脱离工人运动的密谋小组的力量，去同政府作斗争；第二种人，他们经常缩小政治宣传、政治鼓动和政治组织的内容和范围，他们认为只有在工人生活中的特殊时刻，只有在庄严的场合，用“政治”来款待工人才是可能和适当的，他们过分注意把反对专制制度的政治斗争化为要求专制制度作个别让步，而不太注意把这些要求变成革命工人政党反对专制制度的有计划的坚决的斗争。

“组织起来！”《工人思想报》用各种调子一再向工人这样宣传，“经济派”的一切拥护者也一再向工人这样宣传。我们当然完全同意这个呼吁，但是一定要补充一句：不但要组织互助会、罢工储金会和工人小组，而且要组织政党，组织起来同专制政府和整个资本主义社会进行坚决的斗争。不这样组织起来，无产阶级就不能去进行自觉的阶级斗争，不这样组织起来，工人运动就会软弱无力，只靠一些储金会、工人小组和互助会，工人阶级永远不能完成自己所肩负的伟大历史任务：使自己和全体俄国人民摆脱政治上和经济上的奴隶地位。在历史上，任何一个阶级，如果不推举出自己的善于组织运动和领导运动的政治领袖和先进代表，就不可能取得统治地位。俄国工人阶级已经表明它能够推举出这样的人物，最近五六年来俄国工人所广泛开展的斗争，表明工人阶级中蕴藏着无穷的革命力量。它表明，追求社会主义、追求政治觉醒和政治斗争的工人，不仅没有因为政府的疯狂迫害而减少，而且还增加了。我们的同志在1898年召开的代表大会（注：指俄国社会民主工党第一次代表大会。

俄国社会民主工党第一次代表大会于1898年3月1-3日（13-15日）在明斯克秘密举行。倡议召开这次代表大会的是列宁领导的彼得堡工人阶级解放斗争协会；早在1895年12月列宁就在狱中草拟了党纲草案，并提出了召开代表大会的主张。由于彼得堡等地的组织遭到警察破坏，这次代表大会的筹备工作主要由基辅的社会民主党组织担任。出席代表大会的有6个组织的9名代表：彼得堡、莫斯科、基辅和叶卡捷琳诺斯拉夫的工人阶级解放斗争协会的代表各1名，基辅《工人报》小组的代表2名，崩得的代表3名。大会通过了把各地斗争协会和崩得合并为统一的俄国社会民主工党的决议。在民族问题上，大会承认每个民族有自决权。大会选出了由彼得堡工人阶级解放斗争协会代表斯·伊·拉德琴柯、基辅《工人报》代表波·李·埃杰尔曼和崩得代表亚·约·克列梅尔三人组成的中央委员会。《工人报》被承认为党的正式机关报。国外俄国社会民主党人联合会被宣布为党的国外代表机关。

中央委员会在会后以大会名义发表了《俄国社会民主工党宣言》。《宣言》宣布了俄国社会民主工党的成立，把争取政治自由和推翻专制制度作为社会民主工党当前的主要任务，把政治斗争和工人运动的总任务结合了起来。宣言指出：俄国工人阶级应当而且一定能够担负起争取政治自由的事业。这是为了实现无产阶级的伟大使命即建立没有人剥削人的社会制度所必须走的第一步。俄国无产阶级将摆脱专制制度的桎梏，用更大的毅力去继续同资本主义和资产阶级作斗争，一直斗争到社会主义全胜为止（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第4-6页）。

这次大会没有制定出党纲和党章，也没有形成中央的统一领导，而且大会闭幕后不久大多数代表和中央委员遭逮捕，所以统一的党实际上没有建立起来。--270、277、286、319、765。），正确地提出了任务，不是人云亦云，不是只表达了“知识分子”的憧憬……　我们把党的纲领问题、组织问题和策略问题提到日程上来以后，就应该坚决着手完成这些任务。我们对我们纲领的基本原则的看法，已经讲过了，详细阐述这些原则，不是本文的任务。关于组织问题，我们打算在最◎第286页◎近几号报纸上写一些文章。这是我们最伤脑筋的问题之一。在这方面，我们大大落后于俄国革命运动的老一辈活动家；我们应该坦白承认这一缺点，应该想尽一切方法使我们的活动更加秘密，有系统地宣传活动准则以及蒙蔽宪兵和躲避警察耳目的方法。我们应该培养一些不仅能把晚上的空闲时间贡献给革命，而且能把整个一生贡献给革命的人。我们应该建立一个大的组织，大到可以使我们在各种各样不同的工作之间进行严密的分工。至于策略问题，我们只能在这里谈这样一点：社会民主党不能用某种事先想好的政治斗争的计划或方法来束缚自己的手脚，缩小自己的活动范围。它承认一切斗争手段，只要这些手段同党的现有力量相适应，并且在现有条件下能够使我们取得最大的成绩。有了坚强的组织严密的党，某一次的罢工也能够变成政治示威，变成对政府的一次政治胜利。有了坚强的组织严密的党，个别地区的起义也能够发展成胜利的革命。我们应当记住，为满足个别要求，为取得个别让步而同政府展开的斗争，不过是和敌人的小小接触，不过是小小的前哨战，决战还在后面。我们面对着一座强大的敌人堡垒，从那里向我们发射出雨点般的炮弹和枪弹，夺去了我们的优秀战士的生命。我们一定要夺取这座堡垒。只要我们能够把日益觉醒的无产阶级的一切力量和俄国革命者的一切力量联合成一个党，并能使俄国一切生气勃勃和正直的人都倾向于这个党，我们就一定能够拿下这座堡垒。只有到那个时候，才能实现俄国工人革命家彼得·阿列克谢耶夫的伟大预言：“等到千百万工人群众举起筋肉条条的拳头，士兵刺刀保卫着的专制枷锁就会被粉碎！”（注：工人革命家彼·阿·阿列克谢耶夫的这句话出自他1877年3月10日（22日）在彼得堡沙皇法庭上发表的演说。这篇演说于1877年第一次刊登在伦敦的《前进》杂志上，后来经许多秘密报刊转载，在俄国工人中广为流传，对俄国革命运动产生了巨大影响。--287。）

载于1900年12月《火星报》创刊号

选自《列宁全集》第2版第4卷第333-338页◎第287页◎


无政府主义和社会主义（1901年）

提纲：

(1)无政府主义在产生以来的35-40年中（从巴枯宁和1866年国际代表大会（注：1866年国际代表大会即1866年9月3-8日在日内瓦举行的国际工人协会第一次代表大会。出席大会的共有60名代表，分别代表总委员会和协会各支部以及英国、法国、德国和瑞士的工人团体。大会主席是海·荣克。大会接受了1865年伦敦代表会议提出的、由总委员会制定的议事日程。大会批准了国际工人协会的章程和条例。马克思所写的《临时中央委员会就若干问题给代表的指示》作为总委员会的正式报告在大会上宣读。《指示》很重视工会，不仅把它看作“进行劳资之间的游击式的斗争”的中心，而且看作工人阶级为消灭雇佣劳动制度本身而斗争的组织中心。掌握大会三分之一票数的蒲鲁东主义者反对《指示》，他们就议程的各点提出了自己的广泛纲领，特别是激烈地反对工会。但是总委员会的拥护者在讨论的大多数问题上获得了胜利。--288。）算起是这样。从施蒂纳算起，那还要早很多年）除了讲一些反对剥削的空话以外，再没有提供任何东西。

这类空话已经流行了2000多年。(α)不懂得剥削的根源；(β)不懂得社会在向社会主义发展；(γ)不懂得阶级斗争是实现社会主义的创造力量。

(2)对于剥削的根源的了解。私有制是商品经济的基础。生产资料公有制。无政府主义对此一窍不通。

无政府主义是改头换面的资产阶级个人主义。个人主义是无政府主义整个世界观的基础。

维护小私有制和小农经济。

无所谓多数（注：即无政府主义者否认少数服从多数。--编者注）

否认政权有统一的和组织的力量。

(3)不懂得社会的发展--大生产的作用--从资本主义向社会主义的发展。

（无政府主义是绝望的产物。它是失常的知识分子或游民的心◎第288页◎理状态，而不是无产者的心理状态。）

(4)不懂得无产阶级的阶级斗争。

荒谬地否认资产阶级社会的政治。

不懂得组织和教育工人的作用。

把片面的、割断了联系的手段当作万应灵丹。

(5)在欧洲的现代史中，曾经在罗马语国家盛行一时的无政府主义，提供了什么东西呢？

--没有任何学理、任何革命学说和理论。

--分散工人运动。

--在革命运动的实验中彻底失败（1871年的蒲鲁东主义（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。它主张建立“人民银行”和“交换银行”，认为它们能帮助工人购置生产资料，使之成为手工业者，并能保证他们“公平地”销售自己的产品。蒲鲁东主义反对任何国家和政府，否定任何权威和法律，宣扬阶级调和，反对政治斗争和暴力革命。马克思在《哲学的贫困》这部著作中，对蒲鲁东主义作了彻底的批判。列宁称蒲鲁东主义为不能领会工人阶级观点的市侩和庸人的痴想。蒲鲁东主义被资产阶级的理论家们广泛地利用来鼓吹阶级调和。--266、289、653、700。），1873年的巴枯宁主义（注：巴枯宁主义是以米·亚·巴枯宁为代表的无政府主义思潮，产生于19世纪60年代。巴枯宁主义者是小资产阶级革命性及其特有的极端个人主义的代表，鼓吹个人绝对自由，反对任何权威。他们认为国家是剥削和不平等的根源，要求废除一切国家，实行小生产者公社的完全自治，并把这些公社联合成自由的联邦（按巴枯宁主义者的说法就是实现“社会清算”）。巴枯宁主义者反对马克思主义的社会革命学说，否定工人阶级的一切不直接导致“社会清算”的斗争形式，否认建立独立的工人政党的必要性，而主张由“优秀分子”组成的秘密革命团体去领导群众骚乱。19世纪60年代末和70年代初，巴枯宁主义在当时经济上落后的西班牙、意大利、法国南部和瑞士的小资产阶级和一部分工人中得到传播。在巴枯宁主义影响下，也形成了俄国革命民粹主义的一个派别。1873年，巴枯宁主义在西班牙起义中遭到彻底破产（参看恩格斯的《行动中的巴枯宁主义者》，《马克思恩格斯选集》第2卷第561-579页）。--289。））。

--在否定政治的幌子下使工人阶级服从资产阶级的政治。

载于1936年《无产阶级革命》杂志第7期

选自《列宁全集》第2版第5卷第338-341页◎第289页◎


怎么办？（之一）

我们运动中的迫切问题（注：《怎么办？（我们运动中的迫切问题）》一书的写作工作早在1901年春天就开始了，列宁在《从何着手？》一文中曾预告要出这本书。后来由于情况变化，列宁修改了原定计划，直到1901年秋天才正式撰写。1902年1月列宁写完了这本书，2月撰写了序言。3月10日，《火星报》第18号登出了该书在斯图加特出版的消息。

1902-1903年，《怎么办？》在俄国各地社会民主党组织中广为传播。不少人受了它的影响而成为《火星报》的拥护者。《怎么办？》一书对于俄国工人阶级的革命马克思主义政党的建立，对于列宁火星派在俄国社会民主工党各委员会和组织中、以及以后在1903年党的第二次代表大会上取得胜利，起了特别重大的作用。

《火星报》编辑部的成员对列宁这本书的评价有过分歧，可是这种分歧并没有越出《火星报》编辑部的范围。书中的主要论点，即关于工人运动的自觉因素和自发因素的关系的论点，关于党在无产阶级革命斗争中的领导作用的论点，已写进了俄国社会民主工党纲领草案，而这个纲领草案是由普列汉诺夫起草、经《火星报》编辑部修订并得到全体成员一致同意的。在党的第二次代表大会上，当反火星派（亚·马尔丁诺夫、弗·彼·阿基莫夫）通过批评《怎么办？》来反对《火星报》编辑部所制定的党纲草案时，火星派（包括格·瓦·普列汉诺夫、尔·马尔托夫）都表示赞同列宁的这本书以及它对“自觉因素”即社会民主党在无产阶级革命运动中的作用问题的提法。可是在第二次代表大会以后，当孟什维克开始对旧《火星报》的基本思想进行系统的修正时，普列汉诺夫却承担起“反驳”列宁《怎么办？》一书的观点的任务。1904年，普列汉诺夫在《火星报》上声称他在自发性和自觉性问题上同列宁早就有原则的分歧。1905年3月23日《前进报》第11号发表了瓦·瓦·沃罗夫斯基的文章《蛊惑宣传的产物》，对普列汉诺夫作了答复。这篇文章经列宁校阅、修改和补充过，列宁还给它写了一条很长的脚注（见《列宁全集》第2版第9卷第338页）。

1907年11月，列宁把《怎么办？》收入《十二年来》文集时，删去了第5章第1节《谁因〈从何着手？〉一文而生气了？》，同时增加了5条脚注。他在《〈十二年来〉文集序言》里指出《怎么办？》的写作背景、它的历史作用和意义，并驳斥了孟什维克和资产阶级自由主义阵营中的著作家们对该书的攻击和歪曲（见本卷第765-773页）。--290。）

      （1901年秋--1902年2月）

“……党内斗争给党以力量和生气。党本身模糊不清，界限不明，是党软弱的最大明证。党是靠清洗自己而巩固的……”

（摘自拉萨尔1852年6月24日给马克思的信）

序　言

照作者的原定计划，这本小册子要详细发挥《从何着手？》（1901年5月《火星报》（注：《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇-列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。

《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星派》俄国组织常设局。　 《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制定了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。《火星报》第52号是由普列汉诺夫一人编辑的。1903年11月13日（26日），普列汉诺夫把原来的编辑全部增补进编辑部以后，《火星报》由普列汉诺夫、马尔托夫、阿克雪里罗得、查苏利奇和波特列索夫编辑。因此，从第52号起，《火星报》变成了孟什维克的机关报。人们将第52号以前的《火星报》称为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。

1905年5月第100号以后，普列汉诺夫退出了编辑部。《火星报》于1905年10月停刊，最后一号是第112号。--290、469、529、684、764。）第4号）一文（注：见《列宁全集》第2版第5卷第1-10页。--编者注）中所谈的那些思想。我们应当首先向读者致歉，在那篇文章中许下的诺言（这个诺言在答复许多私人询问和信件时也一再重复过）履行得迟了些。推迟的原因之一，是去年（1901年）6月间曾经试图把所有的国外社会民主党◎第290页◎人组织统一起来141。当时自然要等待这次尝试的结果，因为这次尝试如果成功，我们也许就要从稍微不同的角度来说明《火星报》的组织观点；无论如何，这次尝试成功就有希望很快消除俄国社会民主党内存在两个派别的现象。读者知道，这次尝试以失败告终，而且，正像我们在下面将要竭力证明的那样，《工人事业》（注：《工人事业》杂志(《Рабочее　Дело》)是国外俄国社会民主党人联合会的机关刊物，于1899年4月-1902年2月在日内瓦出版，共出了12期（9册）。该杂志的编辑部设在巴黎，担任编辑的有波·尼·克里切夫斯基、帕·费·捷普洛夫、弗·巴·伊万申和亚·马尔丁诺夫。该杂志支持所谓“批语自由”这一伯恩施坦主义口号，在俄国社会民主党的策略和组织问题上持机会主义的立场。工人事业派宣扬无产阶级政治斗争应服从经济斗争的机会主义思想，崇拜工人运动的自发性，否认党的领导作用。他们还反对列宁关于建立严格集中和秘密的组织的思想，维护所谓“广泛民主”的原则。《工人事业》杂志支持露骨的经济派报纸《工人思想报》；该杂志的编辑之一伊万申参加了这个报纸的编辑工作。在俄国社会民主工党第二次代表大会上，工人事业派是党内机会主义极右派的代表。--291、480。）在第10期上重新转向“经济主义”以后，这次尝试也不能不以失败告终。同这个模糊不清、缺乏明确性、可是却比较顽固并能在各种形式下复活起来的派别作坚决的斗争，已经是绝对必要的事情了。因此，本书的原定计划也就有所改变并且大大地扩充了。

本书的主题，本来应当是《从何着手？》一文中所提出的三个问题，即我们的政治鼓动的性质和主要内容问题，我们的组织任务问题，在各地同时着手建立全俄的战斗组织的计划问题。作者早就关心这些问题，还在筹划《工人报》（注：《工人报》(《Рабочая　Газета》)是基辅社会民主党人小组的秘密报纸，波·李·埃杰尔曼、巴·卢·图恰普斯基、尼·阿·维格多尔契克等任编辑，在基辅出版。共出过两号：第1号于1897年8月出版；第2号于同年12月出版（报纸上印的日期是11月）。图恰普斯基曾受编辑部委派出国同劳动解放社建立联系，得到了格·瓦·普列汉诺夫等给报纸撰稿的许诺。《工人报》和彼得堡工人阶级解放斗争协会也有联系。《工人报》参与了1898年3月召开的俄国社会民主工党第一次代表大会的筹备工作，并被这次代表大会承认为党的正式机关报。代表大会以后不久，《工人报》的印刷所被警察破获和捣毁，已编好待发排的第3号没能出版。1899年该报试图复刊，没有成功。--270、291。）复刊时就曾想在这个报上提出来，不过这次复刊的尝试也没有成功（见第5章）。原来设想在本书中只分析这三个问题，并尽可能正面阐述自己的观点，而不采用或者几乎不采用论战方式，但是由于下面两个原因，这种设想根本无法实现。一方面，“经济主义”比我们设想的要顽强得多（我们用“经济主义”这个词是广义的，在1901年12月《火星报》第12号上发表的《同经济主义的拥护者商榷》一文已经说明了这一点，那篇文章可以说是定出了本书的大纲（注：见《列宁全集》第2版第5卷第324-331页。--编者注））。现在已经很明显，对于解决这三个问题所以存在着各种不同的观点，在很大程度上是由于俄国社会民主党内两个派别的根本对立，而不是由于局部的意见分歧。另一方面，“经济派”（注：经济派是19世纪末-20世纪初俄国社会民主党内的机会主义派别，经济主义的拥护者。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。　 列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》一书（见本卷第290-458页）从思想上彻底地粉碎了经济主义。--284、291、473、542、762、785。）对于《火星报》实际宣传我们的观点表示茫然不解，这显然表明：我们往往简直是各讲各的话；如果我们不从◎第291页◎头讲起，那我们就不可能谈出什么结果；必须作一次尝试，用尽可能通俗的方式，用大量具体的例证，来就我们之间的意见分歧的一切根本之点，向所有的“经济派”作系统的“说明”。于是我就决定作这样一次“说明”的尝试，虽然我明明知道，这会使本书的篇幅大大增加，并且使出版日期推迟，但是除此之外，我看不出有什么别的办法来履行我在《从何着手？》一文中许下的诺言，除了为出版迟缓致歉之外，还要为本书文字修饰方面的很多缺点致歉，因为我不得不非常匆忙地写作，而且经常被其他各种工作所打断。

对上述三个问题的分析，仍然是本书的主题，但是我不得不从两个比较一般的问题谈起：为什么像“批评自由”这样一个“无害的”和“正常的”口号，对我们竟会成为一个真正的战斗的信号？为什么我们甚至在社会民主党对自发的群众运动的作用这个基本问题上都谈不拢？其次，阐述我们对政治鼓动的性质和内容的观点，变成了说明工联主义政治和社会民主主义政治之间的区别；阐述我们对组织任务的观点，变成了说明“经济派”感到满意的手工业方式和我们认为必须建立的革命家组织这两者之间的区别。再次，人们反对全俄政治报“计划”的意见愈没有根据，人们愈不从实质上回答我在《从何着手？》一文中提出的我们怎样才能在各地同时着手建立我们所需要的组织的问题，我就愈要坚持这个“计划”。最后，在本书的结尾部分，我希望指明以下几点：我们已经做了我们所能做到的一切来防止同“经济派”完全决裂，但是这一决裂毕竟是不可避免的了；《工人事业》已经具有一种特别的、甚至可以说是“历史的”作用，因为它最充分和最突出地表现出来的并不是彻底的“经济主义”，而是那种构成俄国社会民主党历史上整整一个时期的特点的混乱和动摇；所以我们同《工人事业》进行的乍看起来◎第292页◎似乎是过分详细的论战也是有意义的，因为不彻底结束这个时期，我们就不能前进。

        尼·列宁

        1902年2月◎第293页◎

一　教条主义和“批评自由”

（一）什么是“批评自由”？

“批评自由”--这无疑是目前最时髦的口号，是各国社会主义者和民主主义者在争论中最常用的口号。乍看起来，很难想象还有什么比争论的一方一再郑重其事地引用批评自由更奇怪的了。难道在先进政党中，有人声言反对欧洲大多数国家用来保障科学自由和科学研究自由的宪法条文吗？凡是在街头巷尾一再听到这个时髦的口号而还没有深入了解争论双方意见分歧的实质的局外人，一定会想：“这里恐怕有问题吧！”“这个口号显然是一种特定用语，像代号一样，用习惯了，几乎成为一种普通名词了。”

其实，谁都知道，现代国际（注：顺便指出：社会主义运动内部不同派别之间的争执，第一次从一国的现象变成了国际的现象，这在现代社会主义运动史上恐怕是唯一的而且也是非常令人欣慰的现象。从前，拉萨尔派和爱森纳赫派（拉萨尔派和爱森纳赫派是19世纪60年代和70年代初期德国工人运动中的两个派别。关于拉萨尔派，拉萨尔派是全德工人联合会的成员，德国小资产阶级社会主义者斐·拉萨尔的拥护者。全德工人联合会在1863年于莱比锡召开的全德工人代表大会上成立，拉萨尔是它的第一任主席。他为联合会制定了纲领和策略基础，规定争取普选权和建立由国家帮助的工人生产合作社为联合会的政治纲领和经济纲领。在实践活动中，拉萨尔派支持奥·俾斯麦的在普鲁士领导下通过王朝战争自上而下统一德国的政策。马克思和恩格斯曾多次尖锐地批判拉萨尔派的理论、策略和组织原则，指出它是德国工人运动中的机会主义派别。

爱森纳赫派是德国社会民主工党的成员。该党是在奥·倍倍尔和威·李卜克内西领导下，于1869年在爱森纳赫代表大会上成立的，曾参加第一国际。由于经常接受马克思和恩格斯的指导，爱森纳赫派执行了比较彻底的革命政策，尤其是在德国统一的问题上一贯坚持民主的和无产阶级的道路。

拉萨尔派和爱森纳赫派于1875年在哥达代表大会上合并为统一的德国社会主义工人党。--294。））之间，盖得派和可能派（注：盖得派和可能派是法国社会主义运动中的两个派别。

盖得派是19世纪80年代至20世纪初法国社会主义运动中以茹·盖得为首的一个革命的马克思主义派别，基本成员是19世纪70年代末期团结在盖得创办的《平等报》周围的进步青年知识分子和先进工人。该派于1879年组成了法国工人党，1880年在勒阿弗尔代表大会上制订了马克思主义纲领。在米勒兰事件上持反对加入资产阶级内阁的立场。1901年与其他反入阁派一起组成法兰西社会党。盖得派为在法国传播马克思主义作出了重要贡献，但它的一些领导人对马克思主义的认识犯有片面性和教条主义的错误。

可能派是19世纪80年代至20世纪初法国社会主义运动中以保·布鲁斯等人为首的机会主义派别。该派起初是法国工人党中改良主义的一翼，1882年法国工人党分裂后称为社会主义革命工人党，1883年改称法国劳动社会联盟。该派否定无产阶级的革命纲领和革命策略，模糊工人运动的社会主义目的，主张把工人阶级的活动限制在资本主义制度下“可能”办到的范围内，因此有“可能派”之称。1902年，可能派同其他一些改良主义派别一起组成了以让·饶勒斯为首的法国社会党。

1905年，法兰西社会党和法国社会党合并，统称法国社会党（工人国际法国支部）。--294、718。）之间，费边派和社会民主党人（注：费边派是英国改良主义组织费边社的成员。费边社于1884年成立。其成员多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称。费边社即以此人名字命名。费边派虽然认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微的改良来逐渐地改造社会，并宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。关于费边派，参看列宁《社会民主党在1905-1907年俄国第一次革命中的土地纲领》和《英国的和平主义和英国的不爱理论》（见《列宁全集》第2版第16卷第322-327页和第26卷第278-284页）。

社会民主党人是指英国社会民主联盟的参加者。社会民主联盟是英国的社会主义组织。这一组织是在民主联盟的基础上于1884年8月成立的。参加联盟的除改良主义者（亨·迈·海德门等）和无政府主义者外，还有一批革命的社会民主党人即马克思主义的拥护者（哈·奎尔奇、汤·曼、爱·艾威林、爱琳娜·马克思等），他们构成了英国社会主义运动的左翼。恩格斯曾尖锐地批评社会民主联盟有教条主义和宗派主义倾向，脱离英国群众性的工人运动并且忽视这一运动的特点。1907年，社会民主联盟改称英国社会民主党。1911年，英国社会民主党与独立工党中的左派一起组成了英国社会党。1920年，社会党的大部分党员参加了创立英国共产党的工作。--294、711、719。）之间，民意党人（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）和社会民主党人之间的争论，始终纯粹是一国内的争论，所反映出来的，纯粹是各国的特征，这些争论可以说是在不同的侧面进行的。而目前（这一点现在已经看得很清楚），英国的费边派，法国的内阁派（注：内阁派，或内阁主义、米勒兰主义是主张社会党人参加资产阶级反动政府的机会主义流派，因法国社会党人亚·艾·米勒兰于1899年参加瓦尔德克-卢梭的资产阶级政府而得名。列宁认为米勒兰主义是一种修正主义和叛卖行为，社会改良主义者参加资产阶级政府必定会充当资本家的傀儡，成为这个政府欺骗群众的工具。--294、492、538。），德国的伯恩施坦派（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。（伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。），俄国的批评派，都成了一家弟兄，他们互相吹捧，彼此学习，一起攻击“教条式的”马克思主义。在这场同社会主义运动内的机会主义进行的第一次真正国际性的搏斗中，国际革命社会民主党也许会大大加强起来，足以结束早已笼罩于欧洲的政治反动局面？）社会民主党中已经形成了两个派◎第294页◎别，这两个派别之间的斗争，有时炽烈起来，火焰腾腾；有时又静息下去，在动人的“休战决议”的灰烬下面阴燃着。对“旧的、教条式的”马克思主义采取“批评”态度的那个“新”派别究竟是怎么一回事，这一点已经相当明确地由伯恩施坦讲出来了，由米勒兰作出样子了。

社会民主党应当从主张社会革命的政党，变成主张社会改良的民主政党。伯恩施坦提出了一大套颇为严整的“新”论据和“新”理由，来为这个政治要求辩护。他否认有可能科学地论证社会主义和根据唯物主义历史观证明社会主义的必要性和必然性；他否认大众日益贫困、日益无产阶级化以及资本主义矛盾日益尖锐化的事实；他宣称“最终目的”这个概念本身就不能成立，并绝对否定无产阶级专政的思想；他否认自由主义和社会主义在原则上的对立；他否认阶级斗争理论，认为这个理论好像不适用于按照多数人意志进行管理的严格意义上的民主的社会，等等。

可见，要求从革命的社会民主主义坚决转向资产阶级的社会改良主义，就免不了会同样坚决地转向用资产阶级观点来批评马克思主义的一切基本思想。既然很久以来，无论在政治讲台上或在大学讲坛上，无论在大量小册子中或在许多学术论文里，都一直在对马克思主义进行这样的批评，既然几十年来，有教养阶级的一代青年，都经常在受这种批评的熏陶，那么，社会民主党中的“新的批评”派一出世就非常完备，好像密纳发从丘必特脑袋里钻出来一样（注：密纳发是罗马神话中的智慧女神，相当于希腊神话中的雅典娜；丘必特是罗马神话中的最高天神，相当于希腊神话中的宙斯。据古罗马神话故事，密纳发从丘必特脑袋里一生下来，就身着盔甲，手执长矛，全副武装。后来，人们常用“像密纳发从丘必特脑袋里钻出来一样”比喻某人或某事从一开始就完美无缺。--295。），就毫不奇怪了。这种思潮，按其内容来说，并不需要什么发展和形成，因为它是直接从资产阶级的书刊上搬到社会主义的书刊上来的。

其次，如果说伯恩施坦的理论批评和政治欲望还有什么人不明白，那么法国人已经设法为“新方法”作了示范。法国在这一次也◎第295页◎没有辜负它历来的名声，即它是“这样一个国家，在那里历史上的阶级斗争，比起其他各国来每一次都达到更加彻底的结局”（恩格斯为马克思的《雾月十八日》一书写的序言）（注：见《马克思恩格斯选集》第1卷第601-602页。--编者注）。法国社会党人并不谈什么理论，而是直接行动起来；法国那种民主制发展程度较高的政治条件，使他们能够立刻转到带来种种后果的“实践的伯恩施坦主义”上去。米勒兰在实行这种实践的伯恩施坦主义方面作出了一个极好的榜样，难怪伯恩施坦和福尔马尔都这么热心地、迫不及待地为米勒兰辩护，对他大加赞赏！的确，既然社会民主党实质上不过是个主张改良的党，并且应当有勇气公开承认这一点，那么社会党人也就不仅有权加入资产阶级内阁，而且甚至应当时时刻刻力求做到这一点。既然民主制实质上就是消灭阶级统治，那么社会党人部长为什么不可以用阶级合作的言词来博得整个资产阶级世界的欢心呢？他为什么不可以甚至在宪兵屠杀工人的行为已经千百次地表明了各阶级民主合作的真谛之后，仍然留在内阁中呢？他又为什么不可以亲自参加欢迎那个目前被法国社会党人恰好叫作绞刑专家、鞭笞专家和流放专家(knouteur,pendeur et déportateur)的沙皇呢？而以社会主义在全世界面前这样备受屈辱和自我抹黑为代价，以败坏工人群众的社会主义意识（而社会主义意识则是保障我们获得胜利的唯一基础）为代价，换得的却是一些实行微小改良的冠冕堂皇的草案，这种改良微小到了极点，甚至比从资产阶级政府那里争取到的还要少！

只要不是故意闭起眼睛，就不会看不到，社会主义运动中的新的“批评”派无非是机会主义的一个新的变种。假使判断人们的时候，不是看他们给自己穿上的漂亮礼服，不是看他们给自己取的动◎第296页◎听的名字，而是看他们的行为怎样，看他们在实际上宣传的是什么，那就可以明白：“批评自由”就是机会主义派在社会民主党内的自由，就是把社会民主党变为主张改良的民主政党的自由，就是把资产阶级思想和资产阶级因素灌输到社会主义运动中来的自由。

自由是个伟大的字眼，但正是在工业自由的旗帜下进行过最具有掠夺性的战争，在劳动自由的旗帜下掠夺过劳动者。现在使用“批评自由”一词，同样也包含着这种内在的虚伪性。假如人们真正确信自己把科学向前推进了，那他们就不会要求新观点同旧观点并列的自由，而会要求用新观点代替旧观点。现在这种“批评自由万岁！”的叫嚷太像那个关于空桶的寓言（注：指俄国作家伊·安·克雷洛夫的寓言《两只桶》。寓言说，有两只桶在路上滚。一只桶里装着酒，稳稳当当地前进。另一只桶是空的，一路上隆隆作响。尽管空桶发出的声音十分响亮，却不像第一只桶那么有份量。--297。）了。

我们紧紧靠在一起，循着艰难险阻的道路紧拉着手前进。我们被敌人四面包围，我们几乎随时都得冒着敌人的炮火前进。我们根据自由通过的决议联合起来，正是为了要同敌人斗争，而不致失足落入旁边的泥潭里。那些呆在泥潭里的人，一开始就责备我们独树一帜，责备我们选定了斗争的道路，而不是调和的道路。现在我们中间有些人竟叫喊起来：我们都到这个泥潭里去吧！当人们开始耻笑他们的时候，他们反驳说：你们这些人多么落后啊！你们怎么好意思否认我们有号召你们走上比较好的道路去的自由！是啊，先生们，你们不仅可以自由地号召，而且可以自由地走到随便什么地方去，哪怕是走到泥潭里去也可以；我们甚至认为你们应有的位置正是在泥潭里，而且我们愿意竭力帮助你们搬到那里去。不过，请你们放开我们的手，不要拉住我们，不要玷污自由这个伟大的字眼，因为我们也可以“自由地”走到我们愿意去的地方，我们不但可以自由地同泥潭作斗争，而且还可以自由地同那些转向泥潭里去的人作斗争！◎第297页◎

（二）“批评自由”的新拥护者

国外“俄国社会民主党人联合会”（注：国外俄国社会民主党人联合会是根据劳动解放社的倡议，在全体会员承认劳动解放社纲领的条件下，于1894年在日内瓦成立的。联合会为俄国国内出版书刊，它的出版物全部由劳动解放社负责编辑。1896-1899年联合会出版了不定期刊物《工作者》文集和《〈工作者〉小报》。1898年3月，俄国社会民工党第一次代表大会承认联合会是党的国外代表机关。1898年底，机会主义分子（经济派）在联合会里占了优势。1898年11月，在苏黎世召开的联合会第一次代表大会上，劳动解放社声明，除《工作者》文集以及列宁的《俄国社会民主党人的任务》和《新工厂法》两个小册子外，拒绝为联合会编辑出版物。联合会从1899年4月起出版《工人事业》杂志，由经济派分子担任编辑。1900年4月，在日内瓦举行的联合会的第二次代表大会上，劳动解放社的成员以及与其观点一致的人正式退出联合会，成立了独立的革命组织“社会民主党人”。此后，联合会和《工人事业》杂志就成了经济主义在俄国社会民主党内的代表。1903年，根据俄国社会民主工党第二次代表大会的决议，联合会宣布解散。--139、272、298、765。）的机关刊物《工人事业》，最近（第10期）郑重其事地提出的正是这个口号（“批评自由”），并且不是把它当作理论原则，而是当作政治要求提出来的，即在回答“能不能把那些在国外活动的社会民主党人组织统一起来”这一问题时提出来的：“要达到牢固的统一，就必须有批评自由。”（第36页）

从这个声明中可以得出两个十分明确的结论：1.《工人事业》维护整个国际社会民主党中的机会主义派；2.《工人事业》要求机会主义在俄国社会民主党内的自由。现在让我们来考察一下这两个结论。《工人事业》“特别”不高兴的，是“《火星报》和《曙光》（注：《曙光》杂志(《Заря》)是俄国马克思主义的科学政治刊物，由《火星报》编辑部编辑，1901-1902年在斯图加特出版，共出了4期（第2、3期为合刊）。杂志宣传马克思主义，批判民粹主义和合法马克思主义、经济主义、伯恩施坦主义等机会主义错误思潮。杂志刊登了列宁的下列文章：《时评》、《地方自治机关的迫害者和自由主义的汉尼拔》、《土地问题和”马克思的批评家“》前4章、《内政评论》和《俄国社会民主党的土地纲领》。--298、628、764。）喜欢预言国际社会民主党中的山岳派和吉伦特派（注：山岳派和吉伦特派是18世纪末法国资产阶级革命时期的两个政治派别。山岳派又称雅各宾派，是法国国民公会中的左翼民主主义集团，以其席位在会场的最高处而得名。该派主张铲除专制制度和封建主义，是当时的革命阶级--资产阶级的最坚决的代表，其领袖是马·罗伯斯比尔、让·保·马拉、若·雅·丹东、路·安·圣茹斯特等。吉伦特派代表共和派的工商业资产阶级和农业资产阶级，主要是外省资产阶级的利益。它的许多领导人是立法议会和国民公会中的吉伦特省代表，所以后世历史学家给它起了这个名称。吉伦特派的领袖是雅·皮·布里索、皮·维·韦尼奥、罗兰夫妇、让·安·孔多塞等。吉伦特派动摇于革命和反革命之间，走同王党勾结的道路，最终变成了反革命力量。列宁称革命的社会民主党人为山岳派，即无产阶级的雅各宾派，而把社会民主党内的机会主义派别称为社会民主党的吉伦特派。在俄国社会民主工党分裂为布尔什维克和孟什维克之后，列宁经常强调指出，孟什维克是工人运动中的吉伦特派。--298、493、564-565。）必将决裂”（注：把革命无产阶级中的两个派别（革命派和机会主义派）比作18世纪革命资产阶级中的两个派别（雅各宾派即“山岳派”，和吉伦特派）的提法，见《火星报》第2号（1901年2月）的社论。这篇社论的作者是普列汉诺夫。无论立宪民主党人[立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。] ）

（注：“无题派”（无题派是指1906年在彼得堡出版的《无题》周刊的组织者和参加者--谢·尼·普罗柯波维奇、叶·德·库斯柯娃、瓦·雅·鲍古查尔斯基、维·韦·波尔土加洛夫、瓦·瓦·希日尼亚科夫等人。无题派是一批原先信奉合法马克思主义和经济主义、后来参加了解放社的俄国资产阶级自由派知识分子，他们公开宣布自己是西欧批判社会主义的拥护者，支持孟什维克和立宪民主党人。列宁称无题派为孟什维克化的立宪民主党人或立宪民主党人化的孟什维克。无题派后来集结左派立宪民主党的《同志报》周围。--298、689、766。）或孟什维克，至今都很爱谈俄国社会民主党中的“雅各宾派”。至于普列汉诺夫第一次提出这个概念来反对社会民主党右翼的事实，现在人们却宁愿默不作声或者……把它忘掉。（这是作者为1907年版加的注释。--编者注）。

《工人事业》编辑波·克里切夫斯基写道：“我们觉得，关于社会民主党队伍中有山岳派和吉伦特派的说法，根本就是一种肤浅的历史类比，它出自马克思主义者的笔下是很奇怪的，因为山岳派和吉伦特派并不是像历史学家-思想家可能认为的那样，代表着不同的气质或思潮，而是代表着不同的阶级或阶层：一方面是中等资产阶级；另一方面是小市民阶层和无产阶级。而现代◎第298页◎社会主义运动中却没有阶级利益的冲突，这整个运动，它的一切〈黑体是波·克里切夫斯基用的〉派别，包括最明显的伯恩施坦派在内，都是站在维护无产阶级的阶级利益的立场上，站在无产阶级争取政治和经济解放的阶级斗争的立场上的。”（第32-33页）

大胆的断语！波·克里切夫斯基是否听见过早已有人指出的那件事实，即正是由于近年来有“学士”阶层广泛参加社会主义运动，伯恩施坦主义才非常迅速地传布开来呢？而主要的是，我们的这位作者究竟根据什么断定说“最明显的伯恩施坦派”也站在无产阶级争取政治和经济解放的阶级斗争的立场上呢？这是不得而知的。他坚决为最明显的伯恩施坦派辩护，却拿不出任何的论据和理由。作者显然以为，他既然是在重复最明显的伯恩施坦派自我表白时所讲的话，那么他的断语也就无须证明了。但是，判断整个派别，竟以该派代表人物自我表白时所讲的话为根据，这难道不是再“肤浅”不过的吗？紧接着的关于党的发展有两种不同的、甚至绝对相反的类型或道路的“说教”（《工人事业》第34-35页），难道不也是再肤浅不过的吗？你看，德国社会民主党人承认充分的批评自由，法国人却不承认，而正是法国人的例子充分表明那种“偏激行为的害处”。

我们对此回答说，正是波·克里切夫斯基的例子表明，那些简直是“按伊洛瓦伊斯基方式”来研究历史（注：指像俄国历史学家德·伊·伊洛瓦伊斯基那样研究历史。伊洛瓦伊斯基把历史主要归结为帝王将相的活动，用种种次要的和偶然的事件来解释历史过程。--299。）的人，有时也自称为马克思主义者。要解释德国社会党为什么统一和法国社会党为什么涣散，完全不必去考察两国历史的特点，不必把军事的半专制制度和共和的议会制的条件加以对比，不必分析巴黎公社和反社会党人非常法（注：反社会党人非常法即《反对社会民主党企图危害治安的法令》，是德国俾斯麦政府从1878年10月起实行的镇压工人运动的反动法令。这个法令规定取缔德国社会民主党和一切进步工人组织，封闭工人刊物，没收社会主义书报，并可不经法律手续把革命者逮捕和驱逐出境。在反社会党人非常法实施期间，有1000多种书刊被查禁，300多个工人组织被解散，2000多人被监禁和驱逐。为适应非法存在的条件，德国社会民主党改造了自己的工作：党的中央机关报《社会民主党人报》在国外出版，党的全国代表大会定期在国外举行，在国内则巩固和发展地下党组织，并利用一切合法机会加强同群众的联系。结果，党的影响进一步增长。在工人运动压力下，反社会党人非常法于1890年10月被废除。--299、715。）的后果，不必把两国的经济生活和经济发展加以比较，不必回顾在“德国社会民主党空前发展”的同时进行了社会主义运动史上空前努力的斗争，不仅反对理论上的错误（米尔柏格、◎第299页◎杜林（注：当恩格斯抨击杜林的时候，德国社会民主党中有相当多的人都是倾向杜林的观点的，人们甚至公开在党代表大会上纷纷责备恩格斯，说他偏激，不肯容忍，用非同志式的态度论战等等。莫斯特等同志提议[在1877年的代表大会（指1877年5月27-29日在哥达举行的德国社会主义工人党代表大会。

这年1-5月，恩格斯在该党中央机关报《前进报》上发表了一组批判欧·杜林的文章（《反杜林论》第1编）。这引起了杜林分子的激烈反对。他们在这次代表大会上企图禁止《前进报》继续发表恩格斯的反对杜林的文章。代表大会没有接受他们的意见，但从实际考虑，决定今后不在《前进报》正刊而在其附刊上继续对各种理论问题展开争论。所以，《反杜林论》第2、3编是在《前进报》附刊上发表的。--300。）上]在《前进报》（《前进报》(《Vorwrts》)是德国社会民主党的中央机关报（日报）。该报于1876年10月在莱比锡创刊，编辑是威·李卜克内西和威·哈森克莱维尔。1878年10月反社会党人非常法颁布后被查禁。1890年10月反社会党人非常法废除后，德国社会民主党哈雷代表大会决定把1884年在柏林创办的《柏林人民报》改名为《前进报》（全称是《前进。柏林人民报》），从1891年1月起作为中央机关报在柏林出版，由威·李卜克内西任主编。恩格斯曾为《前进报》撰稿，帮助它同机会主义的各种表现进行斗争。1895年恩格斯逝世以后，《前进报》逐渐转入党的右翼手中。它支持过俄国的经济派和孟什维克。第一次世界大战期间持社会沙文主义立场。1933年停刊。--300。）上不再登载恩格斯的论文，认为这些论文“绝大多数读者都不感兴趣”；　而瓦尔泰希(Vahlteich)则说登载这些论文使党受到了很大的损害，说杜林对社会民主党也是出了力的：“我们应当为党的利益而利用所有的人。假如教授们要争论，那么《前进报》决不是进行这种争论的场所”（1877年6月6日《前进报》第65号）。你们看，这也是维护“批评自由”的例子，我国那些非常喜欢援引德国人的例子的合法的批评派和不合法的机会主义者，不妨考虑一下这个例子！）、讲坛社会主义者（注：讲坛社会主义者是指德国政治经济学新历史学派的代表人物阿·瓦格纳、古·施穆勒、路·布伦坦诺、威·桑巴特等。19世纪70年代，随着德国资本主义的迅速发展，阶级矛盾日益尖锐，新历史学派的教授们开始在大学讲坛上打着社会主义的幌子鼓吹资产阶级改良主义，以适应资产阶级阻挠马克思主义传播和工人运动发展的需要。他们指责资产阶级自由派忽视劳资问题的解决，资产阶级自由派反过来嘲讽他们那一套为讲坛社会主义。讲坛社会主义者硬说资产阶级国家是超阶级的组织，能够调和敌对的阶级，逐步地实行“社会主义”而不触动资本家的利益。他们把普鲁士政府实施的铁路国有化和俾斯麦策划的国家对烟草和烧酒的专卖都叫作“社会主义”。他们的纲领局限于组织对工人的疾病和不幸事故的保险以及在工厂立法方面采取某些措施，其目的是引诱工人放弃阶级斗争。讲坛社会主义是修正主义的思想来源之一。在俄国，合法马克思主义者宣扬讲坛社会主义的改良主义思想。--300。），而且反对策略上的错误（拉萨尔），如此等等。所有这一切都没有必要！法国人所以争吵是因为他们偏激，德国人所以统一是因为他们都是些乖孩子。

你看，用这种无比深奥的议论就“避开了”把维护伯恩施坦派的言论完全推翻的事实。伯恩施坦派是否站在无产阶级的阶级斗争的立场上，对于这个问题只有历史经验才能给予最后的彻底的解答。因此，在这一点上有最重要意义的正是法国的例子，因为只有法国一个国家的伯恩施坦派曾经在自己的德国同道们的热烈赞助下（而且有几分是在俄国机会主义者的热烈赞助下--参看《工人事业》第2-3期合刊第83-84页），试图独自站稳脚跟。拿法国人“不肯调和”当借口，除了有其“故事性的”（诺兹德列夫式的）（注：此处是借用俄国作家尼·瓦·果戈理的小说《死魂灵》中的话。诺兹德列夫是《死魂灵》中的一个惯于信口开河、吹牛撒谎的无赖地主。他到处招摇撞骗，惹是生非。果戈理称他为“故事性的”人物，因为他每到一处，都要闹出点“故事”来。--300。）意义之外，就不过是企图用气话来掩盖很不愉快的事实罢了。

而且，就连德国人我们也还根本不打算奉送给波·克里切夫斯基及其他许许多多“批评自由”的拥护者。“最明显的伯恩施坦派”所以还能见容于德国党内，只是因为他们服从那个坚决屏弃伯恩施坦的种种“修正”的汉诺威决议（注：158汉诺威决议是指1899年10月9-14日德国社会民主党在汉诺夫举行的代表大会就“对党的基本观点和策略的攻击”问题通过的决议。代表大会之所以讨论这个问题并通过这项专门的决议，是因为以爱·伯恩施坦为首的修正主义者要修改马克思主义理论，并要求重新审查社会民主党的革命政策和策略。奥·倍倍尔就这个问题作了报告。列宁给予这个报告以高度评价（见《列宁全集》第2版第23卷第382-388页）。代表大会以绝对多数票通过了倍倍尔提出的决议。该决议指出：“资产阶级社会的发展至今并未提供任何理由使党放弃或改变自己对它的基本看法。党一如既往立足于阶级斗争，而根据这一点，工人阶级的解放只能是工人阶级本身的事业。因此，党认为工人阶级的历史任务是夺取政权，以便借助于政权，通过生产工具社会化和实行社会主义的生产与交换方式来保障最普遍的幸福生活。”在不拒绝与资产阶级各政党为达到一定的实际目的而进行暂时联合的同时，“党任何时候在自己全部活动中都完全保持独立自主，并把所取得的每一成就只看成是使它接近它的最终目标的一步”。决议最后写道：“党没有任何理由要改变自己的主要要求和基本观点，或改变自己的策略和名称……　党坚决反对模糊或改变党对待现存国家制度、社会制度以及资产阶级政党的态度的一切尝试。”

汉诺威决议虽然否决了修正主义者的要求，但没有对伯恩施坦主义及其代表人物进行有力的批判。这引起了左派社会民主党人（罗·卢森堡等）的不满。伯恩施坦的拥护者也对这个决议投了赞成票。--300。），以及那个尽管措辞婉转、但对伯恩施坦提出了直接警告的吕贝克决议（注：吕贝克决议是指1901年9月22-28日德国社会民主党在吕贝克举行的代表大会通过的决议。这次代表大会最为关注的是同修正主义作斗争的问题。当时修正主义已经最终形成，既有自己的纲领，也有自己的机关刊物（《社会主义月刊》）。修正主义者的首领爱·伯恩施坦在代表大会上发言，要求对马克思主义有“批评自由”。吕贝克代表大会就伯恩施坦问题展开了辩论，并以多数票通过决议，指出：“党代表大会无保留地承认自我批评对于我党在思想上的继续发展是必要的。但是，伯恩施坦同志最近一些年来完全片面地从事这种批评，而对资产阶级社会及其代表却不加批评，这种做法使他处于一种暧昧地位并引起党内大部分同志的不满。”尽管在吕贝克决议中对伯恩施坦提出了直接的警告，但由于多数领袖采取调和主义立场，大会没有在原则上提出修正主义者不得留在社会民主党内的问题。--300。）。至于从德国党的◎第300页◎利益来看，这种婉转的措辞究竟适当到什么程度，在这种场合下坏的和平是否胜过好的争执，这还是可以争论的，简而言之，在评价用哪种方法拒绝伯恩施坦主义才妥当时，可以有不同的意见，但是德国党曾经两次拒绝伯恩施坦主义却是不能否认的事实。所以，认为德国人的例子证实了“最明显的伯恩施坦派是站在无产阶级争取经济和政治解放的阶级斗争的立场上的”这一说法，就是完全不了解有目共睹的现实情况。（注：必须指出，《工人事业》在谈到德国党中的伯恩施坦主义问题时，始终只限于单纯转述事实，完全“不肯”说出自己对这些事实的评价。例如，在第2-3期合刊第66页上讲到斯图加特代表大会（指德国社会民主党斯图加特代表大会。

德国社会民主党斯图加特代表大会于1898年10月3-8日举行。这次代表大会第一次讨论了德国社会民主党内的修正主义问题。侨居国外的爱·伯恩施坦给大会寄来的一份专门声明，为他以前在《新时代》杂志上发表的题为《社会主义问题》的一组文章中的机会主义观点辩护。代表大会宣读了他的这份声明。从代表大会的讨论中看到，反对伯恩施坦的人的意见是不一致的。以奥·倍倍尔、卡·考茨基为首的一部分人害怕党的分裂，力主把反对伯恩施坦主义的原则斗争同小心谨慎的党内策略结合起来；以罗·卢森堡、亚·李·帕尔乌斯为首的一部分人持比较坚决的立场，主张开展广泛深入的辩论，不怕分裂，他们在代表大会上处于少数地位。大会没有就此问题作出任何决议。会后，在该党的报刊上展开了辩论。--301。）时，竟把一切意见分歧都归结为“策略”，并且只是指出绝大多数忠于原先的革命策略。又如在第4-5期合刊第25页及以下各页上，也只不过是把汉诺威代表大会上的发言转述一遍，并把倍倍尔的决议摘引一下；这里又是（也像在第2-3期合刊上一样）把对于伯恩施坦观点的叙述和批评留待“专文”去谈。可笑的是，在第4-5期合刊第33页上说道：“……倍倍尔所阐述的观点赢得了代表大会绝大多数的赞同”，而稍后一点却又说：“……大卫发言拥护伯恩施坦的观点……　他首先就竭力说明……伯恩施坦和他的朋友们毕竟是〈原文如此！〉站在阶级斗争的立场上的……”　这是1899年12月间写的；到1901年9月的时候，《工人事业》大概已经不再相信倍倍尔正确，而把大卫的观点当作自己的观点来重复了！）

不仅如此。正如我们已经讲过的，《工人事业》还向俄国社会民主党要求“批评自由”，并且为伯恩施坦主义辩护。显然它是认为我们这里有人冤枉了我们的“批评派”和伯恩施坦派。究竟是冤枉了什么人呢？是谁冤枉的？在什么地方？什么时候？究竟冤枉的是什么呢？关于这些问题，《工人事业》始终避而不谈，没有一次提起任何一个俄国的批评派和伯恩施坦派！这里我们只能假定，二者必居其一：或者被人冤枉的不是别人，正是《工人事业》自己（可以证明这一点的是，《工人事业》第10期上的两篇文章都只讲《曙光》和《火星报》冤枉了《工人事业》）。如果是这样，那么始终坚决否认自◎第301页◎己同伯恩施坦主义有任何一致之处的《工人事业》，不替“最明显的伯恩施坦派”和批评自由讲点好话，就不能为自己辩护，这种怪事应当怎样解释呢？或者被人冤枉的是某个第三者。那为什么又不肯说出这第三者究竟是谁呢？

由此可见，《工人事业》还在继续玩那种从它一创立就开始的（这一点我们下面再讲）捉迷藏游戏。其次，请注意这第一次实际运用被大肆吹捧的“批评自由”的情况吧。实际上，“批评自由”不仅立刻表现为没有任何批评，而且表现为根本没有独立的见解。正是这个把俄国伯恩施坦主义当作暗疾（照斯塔罗韦尔的中肯的说法（注：斯塔罗韦尔（亚·尼·波特列索夫）在《发生了什么事情？》一文（载于1901年4月《曙光》杂志第1期）中说：“为什么在我们的土地上，马克思主义中的臭名远扬的’改良派’（指伯恩施坦）的怀疑论比在任何地方获得的成就都大？同时为什么在俄罗斯，这种理论的隐蔽的拥护者这么多，公开的拥护者这么少？伯恩施坦主义就像不可告人的暗疾，得了这种病通常是不好大声坦白承认的。”--302。））隐瞒起来的《工人事业》现在却主张，为了治这种病，只要简单地照抄一张专治德国型的这种病的最新德国药方就行了！这不是什么批评自由，而是奴隶式的模仿……甚至更坏，是猴子式的模仿！现代国际机会主义的同一的社会和政治内容，依各国的民族特点而表现为各种不同的形式。在某一个国家里，一批机会主义者早已独树一帜；在另一个国家里，机会主义者忽视理论，而在实践中推行激进社会党人的政策；在第三个国家里，革命政党的一些党员投奔到机会主义营垒中去，他们不是进行维护原则和维护新的策略的公开斗争，而是采取渐渐地、悄悄地、可以说是不受惩罚地败坏自己的党的办法，来力求达到自己的目的；在第四个国家里，同样的倒戈分子，在黑暗的政治奴役之下，在“合法”活动和“不合法”活动的相互关系非常独特的情况下，运用着同样的方法等等。说什么批评自由和伯恩施坦主义自由是俄国社会民主党人统一起来的条件，又不分析俄国伯恩施坦主义究竟表现在什么地方和产生了怎样特殊的结果，这就等于是，说话是为了什么也不说。

那我们就自己来试试，把《工人事业》不愿说出来的（或许是它无法理解的）东西哪怕是简单地说明一下。◎第302页◎

（三）俄国的批评

在我们要考察的这一方面，俄国的基本特点，就是在自发的工人运动一开始产生和先进舆论一开始转向马克思主义时，就有各种显然不同的分子在共同的旗帜下联合起来，反对共同的敌人（陈腐的社会政治世界观）。我们说的是“合法马克思主义”（注：合法马克思主义即司徒卢威主义，是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。合法马克思主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁敏锐地看出合法马克思主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--303、515、547、703、761。）的蜜月时期。一般讲来，这是一种非常独特的现象，要是在80年代或90年代初，谁也不会相信会有发生这种现象的可能。在一个完全没有出版自由的专制制度国家里，在猖獗的政治反动势力对于稍有一点政治上的不满和反抗的苗头都横加迫害的时代，革命的马克思主义的理论忽然在受检查的书刊上打开了一条道路，虽然说明这个理论的语言是伊索式的，但一切“感兴趣的人”都是可以理解的。政府只是习惯于把（革命的）民意主义的理论当作危险的理论，照例没有发觉这一理论的内部演变，而欢迎一切对这个理论的批评。等到政府醒悟过来的时候，等到书报检查官和宪兵这支笨重的队伍侦察到新的敌人而猛扑过来的时候，已经过去不少（照我们俄国的尺度来计算）时间了。在这段时间里，马克思主义的书一本又一本地出版，马克思主义的杂志和报纸相继创办起来，大家都纷纷变成了马克思主义者，人们都来奉承马克思主义者，向马克思主义者献殷勤，出版商因为马克思主义书籍的畅销而兴高采烈。于是，在为这种气氛所迷惑的新起的马克思主义者中间，自然也就出现了不止一个“自命不凡的作家”（注：“自命不凡的作家”是俄国作家阿·马·高尔基的一篇短篇小说的标题。--303。）……

现在，可以平心静气地谈论这个已经过去的时期了。谁都知道，马克思主义所以在我国的书刊上盛行了一个短暂的时期，是因为极端分子同十分温和的分子结成了联盟。实质上，这些温和分子◎第303页◎是资产阶级民主派，而这个结论（由他们往后的“批评”发展明显地证实了）早在“联盟”还完整的时候，就已经有人意识到了。（注：这是指前面刊印的克·土林的一篇反对司徒卢威的文章，该文是根据题目为《马克思主义在资产阶级著作中的反映》的学术讲演写成的。见序言。[列宁在这里指的是他自己写的《民粹主义的经济内容及其在司徒卢威先生的书中受到的批评（马克思主义在资产阶级著作中的反映）》和《〈十二年来〉文集序言》（见《列宁全集》第2版第1卷第297-465页和本卷第761-778页）。1894年秋，列宁在彼得堡革命马克思主义者和合法马克思主义者代表参加的一次讨论会上，作了题为《马克思主义在资产阶级著作中的反映》的报告。上述文章就是在这个报告的基础上于1894年底至1895年初写成的。此文最初用克·土林的笔名刊载于1895年4月出版的《说明我国经济发展状况的资料》文集。1907年底，列宁把这篇文章编入了《十二年来》文集。在《十二年来》文集序言中，列宁说明了这篇文章写作的历史背景和经过。

《说明我国经济发展状况的资料》文集，即下段正文中提到的《俄国经济发展问题的资料》，于1895年4月由公开的印刷所印了2000册。除列宁的上述文章外，文集还收入了格·瓦·普列汉诺夫的《悲观论是经济现实的反映》、《向我们的论敌进一言（俄国著作界的文明史资料）》，彼·伯·司徒卢威的《致我的批评者》以及其他文章。沙皇政府先是禁止该文集发行，一年后又将其没收焚毁。保存下来的仅有100册，在彼得堡等城市的社会民主党人手中秘密传阅。--304。]（这是作者为1907年版加的注释。--编者注））

既然如此，那么以后出现那种“混乱”，是否应当由那些同未来的“批评派”实行过联盟的革命社会民主党人来承担最大的责任呢？从过分死板地观察问题的人那里，有时可以听到这样的问题以及对它的肯定回答。可是这些人是完全不对的。只有那些不信赖自己的人，才会害怕即使是同不可靠的分子结成的暂时联盟，而不结成这样的联盟，无论哪一个政党都是不能存在的。而同合法马克思主义者的联合，是俄国社会民主党初次实行的某种真正的政治联盟。由于结成了这个联盟，我们才极为迅速地战胜了民粹主义并且使马克思主义思想（虽然是在庸俗化的形式下）广泛传播开来。同时，结成这个联盟并不是完全没有任何“条件”的。证据就是1895年被书报检查机关烧掉的马克思主义文集《俄国经济发展问题的资料》。假使同合法马克思主义者在书刊方面的协议可以比作政治联盟，那么这本书也就可以比作政治协定了。

破裂之所以发生，当然不是因为“同盟者”是资产阶级民主派。恰恰相反，这一派正是社会民主党天然的、合适的同盟者，因为这里涉及的是社会民主党的民主任务，而俄国的现状把这方面的任务提到了首要地位。但是这种联盟的必要条件，就是社会党人完全有可能向工人阶级揭示工人阶级利益同资产阶级利益的敌对性。现在大多数合法马克思主义者纷纷倒向的伯恩施坦主义和“批评”派，却要剥夺这种可能性，腐蚀社会主义的意识，把马克思主义庸◎第304页◎俗化，宣传社会矛盾缓和论，硬说社会革命和无产阶级专政的思想是荒谬的思想，把工人运动和阶级斗争缩小为狭隘的工联主义运动，缩小为争取细小的、渐进的改良的“现实主义”斗争。这就完全等于资产阶级民主派否认社会主义运动的独立自主权，从而也就否认它的生存权；这在实践上就是想把刚刚开始的工人运动变成自由派的尾巴。

在这种情况下，破裂自然是必不可免的。可是，俄国的“独特”之处就在于，这个破裂不过是使社会民主党人从大家最容易看到的、传布最广的“合法”书刊上消失。在这种书刊上，“前马克思主义者”巩固了自己的地位，树起了“批评的旗帜”，几乎取得了“谴责”马克思主义的垄断权。“反对正统”、“批评自由万岁”的口号（现在《工人事业》所不断重复的口号），立刻成了时髦的字眼。这种时髦的东西连书报检查官和宪兵也抵挡不了，这有事实为证，例如有名的（有赫罗斯特拉特名声的（注：赫罗斯特拉特是公元前4世纪希腊人。据传说，他为了扬名于世，在公元前356年纵火焚毁了被称为世界七大奇观之一的以弗所城阿尔蒂米斯神殿。后来，赫罗斯特拉特的名字成了不择手段追求名声的人的通称。--183、305。））伯恩施坦的一本书就有三种俄文版本（注：指爱·伯恩施坦的《社会主义的前提和社会民主党的任务》一书。该书于1901年出了三种俄文译本，书名互不相同：(1)《历史唯物主义》，莉·坎采尔译，圣彼得堡知识出版社出版（这个译本在一年内出了两版）；(2)《社会问题》，彼·谢·科甘译，莫斯科康恰洛夫斯基出版社出版；(3)《社会主义问题和社会民主党的任务》，К.Я.布特科夫斯基译，莫斯科叶菲莫夫出版社出版。--305。），又如祖巴托夫也推荐伯恩施坦和普罗柯波维奇先生等人的著作（《火星报》第10号）（注：谢·瓦·祖巴托夫向工人推荐爱·伯恩施坦和谢·尼·普罗柯波维奇的著作一事，是署名“一位原经济主义者”的读者给《火星报》编辑部的信中揭露的。尔·马尔托夫在《再论当前的政治腐蚀》一文（载于1901年11月《火星报》第10号）中，引用了这封信中的材料。--305。）。现在社会民主党人担负着一个本来就很困难、又因纯粹外部的阻碍而变得非常艰巨的任务，这就是同新的思潮作斗争的任务。可是，这个思潮不仅表现在书刊上。在人们转向“批评”的时候，社会民主党的实际工作者则倾心于“经济主义”。

合法的批评和不合法的“经济主义”之间的联系和相互依赖关系是怎样产生和发展起来的，这是个很有意思的问题，值得专门写一篇文章。这里我们只要指出无疑存在着这种联系就够了。臭名远扬的《信条》（注：《信条》是经济派于1899年写的一个文件。它极其明显地表明了经济派的机会主义观点。《信条》的作者叶·德·库斯柯娃当时是国外俄国社会民主党人联合会成员。

列宁在西伯利亚流放地收到他姐姐安·伊·乌里扬诺娃-叶利扎罗娃从彼得堡寄来的《信条》之后，于1899年8月在米努辛斯克专区叶尔马科夫斯克村召集被流放的马克思主义者开会讨论了经济派的这个文件和他起草的《俄国社会民主党人抗议书》（见本卷第262-272页）。与会者17人一致通过并签署了这个《抗议书》，所以也称17人抗议书。《抗议书》引用了《信条》的全文。--283、305、601。）所以博得了那种应有的名声，也正是因为它坦白地表述了这种联系，吐露了“经济主义”的基本政治倾向：让工人去作经济斗争（更确切些说，去作工联主义的斗争，因为工◎第305页◎联主义的斗争也包括一种特殊的工人政治），而让马克思主义的知识分子去同自由派结合起来作政治“斗争”。“在人民中”进行的工联主义工作，是执行这个任务的前半部，合法的批评则是执行这个任务的后半部。这种声明成了反对“经济主义”的极好武器，所以，如果没有《信条》，也值得编造出一篇《信条》来。

《信条》并不是编造出来的，但它的公布没有照顾它的作者们的意愿，也许，甚至是违反它的作者们的意愿的。至少参加过把新“纲领”公布于世（注：指反对《信条》的17人抗议书。本书作者参加过起草这个抗议书的工作（1899年底）。1900年春，抗议书曾同《信条》一起在国外刊印出来。现在从库斯柯娃女士的文章中（仿佛是登在《往事》[《往事》杂志(《Былое》)是俄国历史刊物，主要研究民粹主义和更早的社会运动（十二月党人、彼得拉舍夫斯基派等）的历史。该杂志由弗·李·布尔采夫创办，1900-1904年在伦敦和巴黎出版了6期。1906-1907年，该杂志在彼得堡出版（月刊），编辑是瓦·雅·鲍古查尔斯基和帕·叶·晓戈列夫，布尔采夫也参加编辑工作。1907年该杂志被沙皇政府查封后，为代替杂志第11、12期出版了历史文集《我们的国家》。1908年改出《过去的年代》杂志，1909年改为历史文集《过去》。1908年布尔采夫恢复了《往事》杂志的国外版（巴黎），一直出到1912年。在俄国，《往事》杂志于1917年7月在彼得格勒复刊。十月革命后由晓戈列夫担任编辑继续出版，1926年停刊。--306。]已经知道：《信条》的作者就是她，而当时在国外的“经济派”中起重要作用的是普罗柯波维奇先生。（这是作者为1907年版加的注释。--编者注））的本书作者已经听到一些怨言和责难，说不应该把发言者概述自己观点的草稿复制散发，冠以《信条》的名称，甚至还同一份抗议书一起刊印出来！我们所以要讲到这段情节，是因为它揭示了我们的“经济主义”的那种耐人寻味的特点：害怕公开。这正是整个“经济主义”的特点，而不只是《信条》的作者们的特点，因为表现出这种特点的，有最坦白最真诚地拥护“经济主义”的《工人思想报》（注：《工人思想报》(《Рабочая　Мысль》)是俄国经济派的报纸，1897年10月-1902年12月先后在彼得堡、柏林、华沙和日内瓦等地出版，共出了16号。头几号由“独立工人小组”发行，从第5号起成为彼得堡工人阶级解放斗争协会的机关报。参加该报编辑部的有尼·尼·洛霍夫-奥尔欣、康·米·塔赫塔廖夫、弗·巴·伊万申、阿·亚·雅库波娃等人。该报号召工人阶级为争取狭隘经济利益而斗争。它把经济斗争同政治斗争对立起来，认为政治斗争不在无产阶级任务之内，反对建立马克思主义的无产阶级政党，主张成立工联主义的合法组织。列宁在《俄国社会民主党中的倒退倾向》（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）等著作中批判了《工人思想报》的观点。--269、275、283、306。），有《工人事业》（它因“经济主义的”文件在《指南》（注：指《〈工人事业〉编辑部指南》。这是一本揭露俄国社会民主党人队伍中的机会主义、主要是国外俄国社会民主党人联合会及其机关刊物《工人事业》杂志编辑部的经济主义观点的资料汇编，由格·瓦·普列汉诺夫编辑、写序，劳动解放社于1900年2月在日内瓦出版。--306。）中发表出来而表示愤慨），有基辅委员会（它在两年以前也不愿意让人把它的《宣言书》（注：《宣言书》是基辅委员会在1899年起草的一份传单。这份传单表明了基辅委员会的机会主义观点，其内容有很多地方和经济派的《信条》相同。列宁在《论〈宣言书〉》一文中对这个文件进行了批判（见《列宁全集》第2版第4卷第272-281页）。列宁原打算在征得基辅委员会的同意后把《宣言书》连同他的《论〈宣言书〉》一起发表，但因基辅委员会不赞成而未果。--306。）连同那篇反驳《宣言书》的论文一起登载出来（注：据我们所知，基辅委员会的成员从那时起发生了变化。）），还有许许多多单个的“经济派”分子。

拥护批评自由的人有这种害怕批评的表现，不能单单用不老实来解释（虽然毫无疑问，他们有时也非不老实不可，因为把还◎第306页◎没有巩固的新派别的萌芽暴露出来让敌人攻击是不合算的！）。不，大多数“经济派”确实打心眼里憎恶（并且按“经济主义”的实质来说，他们也应当这样）一切理论上的争论、派别的分歧、广泛的政治问题、把革命家组织起来的方案等等。“让侨居国外的人去干这些事情吧！”--一个相当彻底的“经济派”有一次这样对我说过，而他这句话是代表一种非常流行的（而且又是纯粹工联主义的）观点的：我们的事情就是管我们这个地方的工人运动、工人组织；至于其余的事情，都是学理主义者虚构出来的，正像《火星报》第12号上发表的那封信的作者们和《工人事业》第10期异口同声地所说的那样，都是“夸大思想体系的作用”。

试问，既然俄国的“批评”和俄国的伯恩施坦主义有这样的特点，那么凡是在实际上而不是仅仅在口头上愿意反对机会主义的人，应当担负起什么样的任务呢？第一，应当设法恢复在合法马克思主义时代刚刚开始，而现在又落到不合法的活动家肩上的理论工作；如果没有这样的工作，运动就不能顺利发展。第二，必须积极地同严重腐蚀人们意识的合法的“批评”作斗争。第三，应当积极反对实际运动中的混乱和动摇，要揭穿并且驳斥一切自觉或不自觉地降低我们的纲领和我们的策略的行为。

无论是第一件事、第二件事或第三件事，《工人事业》都没有做过，这是大家都知道的；下面我们将从各方面来详细地说明这个尽人皆知的真实情况。现在我们只想指出，“批评自由”的要求同我们俄国的批评以及俄国的“经济主义”的特点处于怎样一种极端矛盾的状况。其实，看一看“国外俄国社会民主党人联合会”肯定《工人事业》观点的那个决议就行了：

“为了促进社会民主党今后思想上的发展，我们认为在党的书刊上有批评社会民主主义理论的自由是绝对必要的，只要这种批评不同这个理论的阶◎第307页◎级性和革命性相抵触。”（《两个代表大会》第10页）

理由就是：决议的“第一部分同吕贝克党代表大会关于伯恩施坦问题的决议是一致的”……　“联合会派”由于头脑简单，竟未觉察到他们这样抄袭多么清楚地证明了他们的思想贫乏(testimonium paupertatis)！……“但是……决议的第二部分却比吕贝克党代表大会更严格地限制了批评自由”。

这样，“联合会”的决议就是针对俄国伯恩施坦派的了？否则，提吕贝克党代表大会岂不十分荒谬！然而，要说这个决议“严格地限制了批评自由”，那是不正确的。德国人用自己的汉诺威决议逐条拒绝了的，正是伯恩施坦所作的那些修正；而在吕贝克决议中，则对伯恩施坦本人指名提出了警告。而我们的“自由的”仿效者，却对俄国的“批评”和俄国的“经济主义”所特有的任何一种表现都只字不提；既然对这一切闭口不谈，那么空空洞洞地说什么理论的阶级性和革命性，就会给曲解留下更大的余地，特别是“联合会”还不愿把“所谓经济主义”看作机会主义（《两个代表大会》第8页第1条）。但这还只是顺便说说而已。而主要的是，机会主义者和革命社会民主党人的立场，在德国和在俄国是完全相反的。大家知道，在德国，革命社会民主党人主张保存现有的东西，即大家都熟悉的、已经由几十年的经验详细阐明了的原有的纲领和策略。而“批评派”则想加以改变，但由于这个批评派只是一个微不足道的少数，他们的修正主义意图又很怯懦，那就可以理解，为什么多数派只是把“革新主张”干脆否决了事。而在我们俄国，却是批评派和“经济派”主张保存现有的东西。“批评派”希望大家继续把他们看作马克思主义者，并且保证他们所滥用过的“批评自由”（因为他们实际上从来没有承认过任何党◎第308页◎的联系（注：单是缺少公开的党的联系和党的传统这一事实，就构成了俄国和德国的根本差别，这种差别必定会提醒每一个明智的社会党人不要盲目地模仿他人。从下面这个典型例子可以看出“批评自由”在俄国达到了怎样的地步。俄国的批评派布尔加柯夫先生竟谴责奥地利的批评派赫茨说：“赫茨作的结论虽然很有独立精神，但是他在这个问题〈合作社问题〉上，看来毕竟是太受自己党的意见的束缚了，他虽然在细节方面有不同意见，但始终不敢离开总的原则。”（《资本主义和农业》第2卷第287页）一个政治上备受奴役的国家，千分之九百九十九的人口都由于政治上处于奴隶状态和完全不懂党的荣誉和党的联系而堕落到了极点，这样的国家里的臣民，竟傲然地责备一个宪制国家里的公民过于“受党的意见的束缚”！那么，我们的不合法组织就只好去拟订关于批评自由的决议了……），并且我们也没有一个能够“限制”、哪怕是用规劝的方法来“限制”批评自由的为大家公认的党的机关）；“经济派”要革命者承认“现时运动的正当性”（《工人事业》第10期第25页），即承认现存的东西的“合理性”；要“思想家”不要企图使运动“脱离”那条“由各种物质因素和物质环境的相互作用所决定”的道路（《火星报》第12号上所载的《一封信》）；要大家承认只有进行“工人在当前条件下唯一可能进行的”斗争才是适当的，要大家承认只有“工人们目前实际进行的”斗争才是可能的（《〈工人思想报〉增刊》（注：《〈工人思想报〉增刊》是经济派报纸《工人思想报》编辑部于1899年9月出版的一本小册子。这本小册子，特别是其中署名尔·姆·的《我国的实际情况》一文，公开散布机会主义观点。列宁在《俄国社会民主党中的倒退倾向》一文（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）中对这本小册子进行了批判。--283、309、601。）第14页）。相反，我们革命的社会民主党人对于这种崇拜自发性，即崇拜“目前”现有的东西的态度表示不满；我们要求改变近年来所流行的策略，我们声明说，“在统一以前，并且为了统一，首先必须坚决而明确地划清界限”（《火星报》出版声明）（注：见《列宁全集》第2版第4卷第316页。--编者注）。总之，德国人坚持现有的东西，拒绝改变，而我们却要求改变现有的东西，反对崇拜这个现有的东西，反对同它调和。

这一个“小小的”区别，我们的“自由地”抄袭德国人决议的专家们就没有觉察到！◎第309页◎

（四）恩格斯论理论斗争的意义

“教条主义、学理主义”、“党的僵化（由于强制束缚思想而必然受到的惩罚）”，--这就是《工人事业》的那些捍卫“批评自由”的骑士们所拼命攻击的敌人。把这个问题提到日程上来，我们当然极表欢迎，不过我们还主张再提出一个问题：

可是评判者是些什么人呢？

我们面前有两个书刊出版声明：一个是《俄国社会民主党人联合会的定期机关刊物〈工人事业〉的纲领》（《工人事业》第1期单张），另一个是《关于恢复“劳动解放社”出版物的声明》（注：《关于恢复“劳动解放社”出版物的声明》是劳动解放社在1899年10月下旬收到列宁写的《俄国社会民主党人抗议书》之后，于12月由帕·波·阿克雪里罗得起草、格·瓦·普列汉诺夫定稿的一个文件。在这个声明中，劳动解放社表示完全赞同《抗议书》提出的对俄国和国际社会民主党队伍中的机会主义进行坚决斗争的号召。声明于1900年初印成单页发表，并收入《〈工人事业〉编辑部指南》一书的《附录》。声明所阐述的纲领，直到《火星报》和《曙光》杂志出版才得到实现。

关于劳动解放社，见注30。--310。）。两个声明都标明是在1899年发表的，当时“马克思主义的危机”早已显现出来了。而我们看到的又是些什么呢？在第一个声明中，你们丝毫没有指出这个现象，也没有确切说明新的机关刊物对这个问题打算采取的立场。关于理论工作及其在目前的迫切任务问题，无论在这个纲领中，或在1901年“联合会”第三次代表大会（注：国外俄国社会民主党人联合会第三次代表大会于1901年9月下半月在苏黎世举行。这次代表大会的决议表明，机会主义在联合会里取得了最终胜利。大会对1901年六月代表会议决议（俄国社会民主工党各国外组织的原则协议）作了带有明显的机会主义性质的修正和补充。这就预先决定了在这次代表大会几天以后举行的俄国社会民主工党国外组织“统一”代表大会的失败。第三次代表大会还批准了《给〈工人事业〉编辑部的指示》，这个指示只字不提国际社会民主运动和俄国社会民主运动中革命倾向和机会主义倾向的斗争，不提批判修正主义和论证马克思主义革命本质的必要性。--310。）通过的对这个纲领的补充条文中（《两个代表大会》第15-18页），都只字未提。在这整个时期内，《工人事业》编辑部始终都把理论问题搁在一边，虽然这些问题是全世界一切社会民主党人都很关心的问题。

与此相反，另一个声明首先就指出了近年来人们对理论的兴趣减弱的事实，坚决要求“密切注意无产阶级革命运动的理论方面”，并号召大家“无情地批评”我们运动中的“伯恩施坦主义的倾向以及其他反对革命的倾向”。已经出版的几期《曙光》，表明了这个纲领的执行情况。

由此可见，所谓反对思想僵化等等的响亮词句，只不过是用来◎第310页◎掩饰人们对理论思想发展的冷淡和无能。俄国社会民主党人的例子非常明显地说明了全欧洲的普遍现象（这是德国马克思主义者也早已指出的现象）：臭名远扬的批评自由，并不是用一种理论来代替另一种理论，而是自由地抛弃任何完整的和周密的理论，是折中主义和无原则性。凡是稍微了解我国运动的实际情况的人，都不能不看到，随着马克思主义的广泛传播，理论水平有了某种程度的降低。有不少理论修养很差甚至毫无理论修养的人，由于看见运动有实际意义和实际成效而加入了运动。由此可见，《工人事业》得意扬扬地提出马克思的一句名言--“一步实际运动比一打纲领更重要”（注：见《马克思恩格斯选集》第3卷第3页。--编者注），是多么不合时宜。在理论混乱的时代来重复这句话，就如同在看到人家送葬时高喊“但愿你们拉也拉不完！”（注：“但愿你们拉也拉不完！”这句话出自俄罗斯民间故事《十足的傻瓜》。傻瓜伊万努什卡经常说些不合时宜的话，因此而挨揍。一次，他看到农民在脱粒，叫喊道：“你们脱三天，只能脱三粒！”为此他挨了一顿打。傻瓜回家向母亲哭诉，母亲告诉他：“你应该说，但愿你们打也打不完，运也运不完，拉也拉不完！”第二天，傻瓜看到人家送葬，就叫喊道：“但愿你们运也运不完，拉也拉不完！”结果又挨了一顿打。--311、501、583。）一样。而且上面马克思的这句话，是从他评论哥达纲领（注：哥达纲领即德国社会主义工人党纲领。这个纲领是在德国两个社会党--爱森纳赫派和拉萨尔派--于1875年5月在哥达举行的合并代表大会上通过的。哥达纲领比爱森纳赫派的纲领倒退了一步，它是爱森纳赫派不惜一切代价追求合并、向拉萨尔派作了无原则的妥协和让步的产物。纲领宣布党的目的是解放工人阶级和建立社会主义社会，但是回避了社会主义革命和无产阶级夺取政权的问题，并写进了一系列拉萨尔主义的论点，如所谓“铁的工资规律”，所谓对无产阶级说来其他一切阶级都是反动的一帮，工人阶级只有通过普选权和由国家帮助建立生产合作社才能达到自己的目的，应当用一切合法手段建立所谓“自由国家”等。马克思和恩格斯对哥达纲领的草案作了彻底的批判（见《马克思恩格斯选集》第3卷第1-25页），但他们的意见没有被认真考虑。哥达纲领于1891年被爱尔福特纲领代替。--311。）的信里摘引来的，马克思在信里严厉地斥责了人们在说明原则时的折中主义态度。马克思写信给党的领袖们说，如果需要联合，那么为了达到运动的具体目标，可以缔结协定，但是决不能拿原则来做交易，决不要作理论上的“让步”。马克思的意思就是这样，而我们这里却有人假借马克思的名义来竭力贬低理论的意义！

没有革命的理论，就不会有革命的运动。在醉心于最狭隘的实际活动的偏向同时髦的机会主义说教结合在一起的情况下，必须始终坚持这种思想。而对俄国社会民主党来说，由于存在三种时常被人忘记的情况，理论的意义就显得更为重要了。这三种情况就是：第一，我们的党还刚刚在形成，刚刚在确定自己的面貌，同革命思想中有使运动离开正确道路危险的其他派别进行的清算还远没有结束。相反，正是在最近时期，非社会民主党的革命派别显得活◎第311页◎跃起来了（这是阿克雪里罗得早就对“经济派”说过的（注：指帕·波·阿克雪里罗得1898年写的小册子《论俄国社会民主党人的当前任务和策略问题》。他在这本小册子中说，在社会民主党把注意力仅仅集中到纯经济斗争时，那些无法给自己的政治追求找到出路的无产阶级最革命分子就可能像70年代那样去从事恐怖活动，或者去从事任何一种资产阶级民主革命活动。--312。））。在这种条件下，初看起来似乎并“不重要的”错误也可能引起极其可悲的后果；只有目光短浅的人，才会以为进行派别争论和严格区别各派色彩，是一种不适时的或者多余的事情。这种或那种“色彩”的加强，可能决定俄国社会民主党许多许多年的前途。

第二，社会民主主义运动就其本质来说是国际性的运动。这不仅意味着我们应当反对民族沙文主义。这还意味着在年轻的国家里开始的运动，只有在运用别国的经验的条件下才能顺利发展。但是，要运用别国的经验，简单了解这种经验或简单抄袭别国最近的决议是不够的。为此必须善于用批判的态度来看待这种经验，并且独立地加以检验。只要想一想现代工人运动已经有了多么巨大的成长和扩展，就会懂得，为了完成这个任务，需要有多么雄厚的理论力量和多么丰富的政治经验（以及革命经验）。

第三，俄国社会民主党担负的民族任务是世界上任何一个社会党都不曾有过的。我们在下面还要谈到把全体人民从专制制度压迫下解放出来这个任务所赋予我们的种种政治责任和组织责任。现在我们只想指出一点，就是只有以先进理论为指南的党，才能实现先进战士的作用。读者如果想要稍微具体地了解这句话的意思，就请回想一下俄国社会民主主义运动的先驱者赫尔岑、别林斯基、车尔尼雪夫斯基以及70年代的那一批杰出的革命家；就请想想俄国文学现在所获得的世界意义；就请……只要想想这些也就足够了！

现在让我们引证一下恩格斯1874年谈到理论在社会民主主义运动中的意义问题时所发表的意见吧。恩格斯认为，社会民主党的伟大斗争并不是有两种形式（政治的和经济的），像在我国通常认为的那样，而是有三种形式，同这两种斗争并列的还有理论的斗◎第312页◎争。他对实践上和政治上都已经巩固的德国工人运动所作的指示，从现代各种问题和争论的观点来看是非常有教益的，因此我们希望读者不要因为我们从那部早已成了非常罕见的珍本书的《德国农民战争》（注：1875年莱比锡合作出版社第3版。）的序言中，摘引很长一段话而埋怨我们：

“德国工人同欧洲其他各国工人比较起来，有两大优越之处。第一，他们属于欧洲最有理论修养的民族，他们保持了德国那些所谓’有教养的人’几乎完全丧失了的理论感。如果不是先有德国哲学，特别是黑格尔哲学，那么德国科学社会主义，即过去从来没有过的唯一的科学社会主义，就决不可能创立。如果工人没有理论感，那么这个科学社会主义就决不可能像现在这样深入他们的血肉。这个优越之处无限重大，从以下的事实就可以看出：一方面，英国工人运动虽然把各个行业组织得很好，但是前进得很慢，其主要原因之一就是对于一切理论的漠视；另一方面，法国人和比利时人由于原有形式的蒲鲁东主义的传播而发生混乱和动摇，西班牙人和意大利人则由于按巴枯宁不伦不类的模式传播蒲鲁东主义而发生混乱和动摇。第二个优越之处，就是德国人参加工人运动，差不多比各国人都迟。德国的理论上的社会主义永远不会忘记，它是依靠圣西门、傅立叶和欧文这三位思想家而确立起来的。虽然这三位思想家的学说含有十分虚幻和空想的性质，但他们终究是属于一切时代最伟大的智士之列的，他们天才地预示了我们现在已经科学地证明了其正确性的无数真理。同理论上的社会主义一样，德国的实践的工人运动也永远不应当忘记，它是依靠英国和法国的运动而发展起来的，它能够直接利用英国和法国的运动用很高的代价◎第313页◎换来的经验，而在现在避免它们当时往往无法避免的那些错误。如果没有英国工联运动和法国工人政治斗争的榜样，如果没有特别是巴黎公社所给予的那种巨大的推动，我们现在会处在什么境地呢？

必须承认，德国工人以罕见的理解力利用了自己地位的有利之处，自从有工人运动以来，斗争是第一次在其所有三方面--理论方面、政治方面和经济实践方面（反抗资本家）互相配合，互相联系，有计划地进行着。德国工人运动所以强大有力和不可战胜，也正是由于这种可以说是向心的攻击。

一方面由于德国工人具有这种有利的地位，另一方面由于英国工人运动具有岛国的特点，而法国工人运动又受到暴力的镇压，所以现在德国工人是处于无产阶级斗争的前列。事件究竟能让他们把这种光荣地位占据多久，这是不能预言的。但是，可以相信，只要他们还占据这个地位，他们就能很好地执行这个地位赋予他们的种种责任。要做到这一点，就必须在斗争和鼓动的各个方面都加倍努力。特别是领袖们有责任愈来愈透彻地理解种种理论问题，愈来愈多地摆脱那些属于旧世界观的传统词句的影响，而时刻牢记：社会主义自从成为科学以来，就要求人们把它当作科学看待，就是说，要求人们去研究它。必须以高度的热情把由此获得的日益明确的意识传布到工人群众中去，必须日益加强团结党组织和工会组织……

……假使德国工人将来还是这样前进，那么虽然不能说他们一定会走在运动的前列（只是某一个国家的工人走在运动的前列，这并不符合运动的利益），但是一定会在战士的行列中占据一个光荣的地位；而将来如果有意外严重的考验或者伟大的事变要求他们表现出更大的勇气、更大的决心和毅力的时候，他们一定会有充◎第314页◎分的准备。”（注：见《马克思恩格斯选集》第2卷第300-302页。--编者注）

恩格斯的话果然有先见之明。几年之后，德国工人遇到了反社会党人非常法这样意外的严重考验。而德国工人确实是有充分准备地迎接了这次考验，并且胜利地通过了这次考验。

俄国无产阶级将要遇到无比严重的考验，将要同凶猛的怪物作斗争，宪制国家中的非常法同这个怪物比较起来，真是小巫见大巫。历史现在向我们提出的当前任务，是比其他任何一个国家的无产阶级的一切当前任务都更革命的任务。实现这个任务，即摧毁这个不仅是欧洲的同时也是（我们现在可以这样说）亚洲的反动势力的最强大的堡垒，就会使俄国无产阶级成为国际革命无产阶级的先锋队。而我们有理由指望，只要我们能够用我们的先驱者即70年代的革命家那种献身的决心和毅力，来鼓舞我们的比当时更广阔和更深刻千百倍的运动，我们就一定能够获得我们的先驱者在当时已经享有的这个光荣称号。


怎么办？（之二）

二　群众的自发性和社会民主党的自觉性

我们说，必须用70年代的那种献身的决心和毅力，来鼓舞我们的比当时更广阔和更深刻得多的运动。的确，直到现在，似乎还没有人怀疑过：当前运动的力量在于群众（主要是工业无产阶级）的觉醒，而它的弱点却在于身为领导者的革命家缺乏自觉性和首创精神。◎第315页◎

但是，最近有人作出了一个惊人的发现，大有把至今对这个问题的一切流行观点全部推翻之势。作出这个发现的是《工人事业》，它在同《火星报》和《曙光》进行论战的时候，不仅提出局部性的反驳，而且力图把“总的意见分歧”归结到更深的根源上去，即归结为“对自发因素和自觉的’有计划’因素相比哪个意义大，有不同的估计”。《工人事业》提出的指责是：“轻视发展过程中的客观因素或自发因素的意义”（注：1901年9月《工人事业》第10期第17页和第18页。黑体是《工人事业》用的。）。对此我们回答说：即使同《火星报》和《曙光》的论战，只是促使《工人事业》想到这个“总的意见分歧”，而完全没有产生任何其他的结果，那么单是这个结果也就使我们很满意了，因为这句话的含义很深，它把俄国社会民主党人之间当前在理论上和政治上的意见分歧的全部实质都非常清楚地点明了。

正因为如此，自觉性同自发性的关系问题引起了人们极大的普遍的关注，对这个问题应当十分详细地加以讨论。

（一）自发高潮的开始

我们在前一章中已经指出，90年代中期俄国有教养的青年醉心于马克思主义理论是很普遍的。大约同一时期，在有名的1896年彼得堡工业战争（注：指1896年5-6年彼得堡纺织工人大罢工。19世纪90年代，俄国工人运动高涨，1895-1896年间相继爆发大罢工，如1895年雅罗斯拉夫尔纺织工厂的罢工、同年秋季彼得堡托伦顿工厂的罢工和1896年彼得堡纺织工人的大罢工。其中彼得堡纺织工人大罢工的影响最大。这次罢工的起因是工厂主拒绝向工人支付尼古拉二世加冕礼那几天假日的全额工资。罢工从俄罗斯纺纱厂（即卡林金工厂）开始，很快就席卷了所有纺织工厂，并波及机器、橡胶、制糖等工厂，参加者达3万多人。这次罢工是在彼得堡工人阶级解放斗争协会领导下进行的。该会散发了传单和宣言，号召工人起来捍卫自己的权利。罢工的基本要求是：把工作日缩短为101/2小时，提高计件单位，按时发放工资等。列宁称这次罢工为著名的彼得堡工业战争。它第一次推动了彼得堡无产阶级结成广泛阵线向剥削者进行斗争，并促进了全俄工人运动的发展。在这次罢工的压力下，沙皇政府加速了工厂法的修订，于1897年6月2日（14日）颁布了将工业企业和铁路工厂的工作日缩短为111/2小时的法令。--139、160、276、316、761。）之后，工人罢工也带有同样的普遍性。工人罢工遍及全俄，清楚地证明了重新高涨起来的人民运动的深度；假使要说“自发因素”，那么首先当然应当承认，正是这种罢工运动是自发的。但自发性和自发性也有不同。在70年代和60年代（甚至在19世纪上半叶），俄国都发生过罢工，当时还有“自发地”毁坏机器等等的现象。同这些“骚乱”比较起来，90年代的罢工甚至可以称◎第316页◎为“自觉的”罢工了，可见工人运动在这个时期的进步是多么巨大。这就向我们表明：“自发因素”实质上无非是自觉性的萌芽状态。甚至原始的骚乱本身就已表现了自觉性在某种程度上的觉醒，因为工人已经不像历来那样相信压迫他们的那些制度是不可动摇的，而开始……感觉到（我不说是理解到）必须进行集体的反抗，坚决抛弃了奴隶般的顺从长官的态度。但这种行为多半是绝望和报复的表现，还不能说是斗争。90年代的罢工所表现出来的自觉色彩就多得多了，这时已经提出明确的要求，事先考虑什么样的时机较为有利，并且讨论别处发生的一些事件和实例，等等。如果说骚乱不过是被压迫人们的一种反抗，那么有计划的罢工本身就已表现出阶级斗争的萌芽，但也只能说是一种萌芽。这些罢工本身是工联主义的斗争，还不是社会民主主义的斗争；这些罢工标志着工人已经感觉到他们同厂主的对抗，但是工人还没有意识到而且也不可能意识到他们的利益同整个现代的政治制度和社会制度的不可调和的对立，也就是说，他们还没有而且也不可能有社会民主主义的意识。从这个意义上讲，尽管90年代的罢工比起“骚乱”来有了很大的进步，但仍然是纯粹自发的运动。

我们说，工人本来也不可能有社会民主主义的意识。这种意识只能从外面灌输进去，各国的历史都证明：工人阶级单靠自己本身的力量，只能形成工联主义的意识，即确信必须结成工会，必须同厂主斗争，必须向政府争取颁布对工人是必要的某些法律，如此等等。（注：工联主义决不像人们有时认为的那样排斥一切“政治”。工联一向都是进行一定的（但不是社会民主主义的）政治鼓动和斗争的。关于工联主义政治和社会民主主义政治之间的区别，我们将在下一章里加以说明。）而社会主义学说则是从有产阶级的有教养的人即知识分子◎第317页◎创造的哲学理论、历史理论和经济理论中发展起来的。现代科学社会主义的创始人马克思和恩格斯本人，按他们的社会地位来说，也是资产阶级知识分子。俄国的情况也是一样，社会民主党的理论学说也是完全不依赖于工人运动的自发增长而产生的，它的产生是革命的社会主义知识分子的思想发展的自然和必然的结果。到我们现在所讲的这个时期，即到90年代中期，这个学说不仅已经成了“劳动解放社”十分确定的纲领，而且已经把俄国大多数革命青年争取到自己方面来了。

由此可见，当时既有工人群众的自发的觉醒，趋向自觉生活和自觉斗争的觉醒，又有一些用社会民主主义理论武装起来而竭力去接近工人的革命青年。这里特别是指出那个常常被人忘记的（也是不大有人知道的）事实，就是这个时期的第一批社会民主党人，在热心地从事经济鼓动（而且在这方面他们充分注意到了当时还是手抄本的小册子《论鼓动》（注：《论鼓动》这本小册子是阿·约·克列梅尔在1894年写的，经尔·马尔托夫审订。该书起初以手抄本和胶印本的形式流传，后于1896年底在日内瓦出版。帕·波·阿克雪里罗得为它写了序言和跋。该书总结了社会民主党人在维尔诺的工作经验，号召放弃闭塞的小组宣传活动，而转向在工人中间进行群众性的鼓动工作，因此对俄国社会民主党人有很大的影响。但它夸大纯经济斗争的作用和意义，含有经济主义的萌芽。格·瓦·普列汉诺夫在《再论社会主义和政治斗争》一文中对它作了批评性的分析。--318。）中那些真正有益的指示）的同时，不仅没有把经济鼓动当作自己唯一的任务，而且相反，一开始就提出了整个俄国社会民主党的最广泛的历史任务，特别是推翻专制制度的任务。例如，创立了“工人阶级解放斗争协会”（注：指彼得堡工人阶级解放斗争协会。

彼得堡工人阶级解放斗争协会是列宁于1895年11月创立的，由彼得堡的约20个马克思主义工人小组联合而成，1895年12月定名为“工人阶级解放斗争协会”。协会是俄国无产阶级革命政党的萌芽，实行集中制，有严格的纪律。它的领导机构是中心小组，成员有10多个，其中5人（列宁、格·马·克尔日扎诺夫斯基、瓦·瓦·斯塔尔科夫、阿·亚·瓦涅耶夫和尔·马尔托夫）组成领导核心。协会分设3个区小组。中心小组和区小组通过组织员同70多个工厂保持联系。各工厂有收集情况和传播书刊的组织员，大的工厂则建立了工人小组。协会在俄国第一次实现了社会主义和工人运动的结合，完成了从小组内的马克思主义宣传到群众性政治鼓动的转变。协会领导了1895年和1896年彼得堡工人的罢工，印发了供工人阅读的传单和小册子，并曾筹备出版工人政治报纸《工人事业报》。协会对俄国社会民主主义运动的发展产生了巨大影响，有好几个城市的社会民主党组织以它为榜样，把马克思主义小组统一成为全市性的“工人阶级解放斗争协会”。

协会一成立就遭到沙皇政府的迫害。1895年12月8日（20日）夜间，沙皇政府逮捕了包括列宁在内的协会领导人和工作人员共57人。但是，协会并没有因此而停止活动，它组成了新的领导核心（米·亚·西尔文、斯·伊·拉德琴柯、雅·马·科亚霍夫斯基和马尔托夫）。列宁在狱中继续指导协会的工作。1896年1月沙皇政府再次逮捕协会会员后，协会仍领导了1896年5-6月的彼得堡纺织工人大罢工。1896年8月协会会员又有30人被捕。接二连三的打击使协会的领导成分发生了变化。从1898年下半年起，协会为经济派（由原来协会中的“青年派”演变而成）所掌握。协会的一些没有被捕的老会员继承协会的传统，参加了1898年俄国社会民主工党第一次代表大会的筹备工作。--139、318、763。）的那些彼得堡的社会民主党人，早在1895年底就编好了定名为《工人事业报》的创刊号。但是这个准备好要付印的创刊号，在1895年12月8日夜里突然被宪兵从一个会员阿·亚·瓦涅耶夫（注：阿·亚·瓦涅耶夫在拘留所被单独拘禁时得了肺病，于1899年在东西伯利亚去世。所以，我们认为可以把正文中所引证的情况公布出来，对于这些情况的确实性，我们可以担保，因为这些消息是从直接了解并最熟悉阿·亚·瓦涅耶夫的情况的人们那里得来的。）那里搜走了，于是第一次付排的《工人事业报》就没有能够问世。这张报纸的社论（注：这篇社论标题为《告俄国工人》，系列宁所写，至今没有找到。--318。）（也许过个30年，会有一家像《俄国旧事》（注：《俄国旧事》杂志(《Русская　Старина》)是俄国历史刊物（月刊），由米·伊·谢美夫斯基创办，1870-1918年在彼得堡出版。该杂志主要登载俄国国务活动家和文化界人士的回忆录、日记、札记、函件等以及各种文献资料。它是俄国第一家长期刊登俄国革命运动史料的杂志。--318、550。）那样的杂志把它◎第318页◎从警察司档案中找出来）说明了俄国工人阶级的历史任务，并且把争取政治自由作为首要任务。其次，有一篇《我们的大臣们在想些什么？》的文章（注：见《列宁全集》第2版第2卷第65-68页。--编者注），是揭露警察摧残识字运动委员会的；此外，还有许多不仅从彼得堡，并且从俄国其他地方寄来的通讯（如记载雅罗斯拉夫尔省工人流血事件（注：指沙皇政府对雅罗斯拉夫尔纺织厂工人罢工的镇压。这次罢工发生于1895年4-5月。罢工的起因是厂方采用新的计件单价，降低了工人的工资收入。参加罢工的有4000多工人。罢工遭到特地调来的沙皇军队法纳戈里团的镇压，结果工人死1人，伤14人，11人被交付法庭审判。沙皇尼古拉二世在呈交给他的关于雅罗斯拉夫尔纺织厂事件的报告上批道：“感谢法纳戈里团的好汉们在工厂闹风潮期间采取坚定果敢的行动。”--319。）的通讯）。可见，90年代俄国社会民主党人所作的这个所谓“初次尝试”，并不是要办一个狭隘的地方性的报纸，更不是“经济主义”性质的报纸，而是要办一个力求把罢工斗争同反专制制度的革命运动结合起来，并吸引当时一切受反动黑暗政治压迫的人来支持社会民主党的报纸。凡是稍微知道一点当时的运动情况的人都不会怀疑，这样的报纸一定能够既获得首都工人又获得革命知识分子的完全同情，并且会得到极广泛的传播。而这件事没有办成只是证明，当时的社会民主党人由于革命经验和实际修养不够而不能适应形势的迫切要求。《圣彼得堡工人小报》（注：《圣彼得堡工人小报》(《С.-Петербургский　Рабчий　Листок》)是俄国彼得堡工人阶级解放斗争协会的秘密报纸。共出过两号：第1号于1897年2月（报上印的是1月）在俄国油印出版，共印300-400份；第2号于同年9月在日内瓦铅印出版。该报提出要把工人阶级的经济斗争同广泛的政治结合起来，并强调必须建立工人政党。--270、319。）也是如此；《工人报》以及1898年春季成立的俄国社会民主工党所发表的《宣言》（注：指俄国社会民主工党第一次代表大会。

俄国社会民主工党第一次代表大会于1898年3月1-3日（13-15日）在明斯克秘密举行。倡议召开这次代表大会的是列宁领导的彼得堡工人阶级解放斗争协会；早在1895年12月列宁就在狱中草拟了党纲草案，并提出了召开代表大会的主张。由于彼得堡等地的组织遭到警察破坏，这次代表大会的筹备工作主要由基辅的社会民主党组织担任。出席代表大会的有6个组织的9名代表：彼得堡、莫斯科、基辅和叶卡捷琳诺斯拉夫的工人阶级解放斗争协会的代表各1名，基辅《工人报》小组的代表2名，崩得的代表3名。大会通过了把各地斗争协会和崩得合并为统一的俄国社会民主工党的决议。在民族问题上，大会承认每个民族有自决权。大会选出了由彼得堡工人阶级解放斗争协会代表斯·伊·拉德琴柯、基辅《工人报》代表波·李·埃杰尔曼和崩得代表亚·约·克列梅尔三人组成的中央委员会。《工人报》被承认为党的正式机关报。国外俄国社会民主党人联合会被宣布为党的国外代表机关。

中央委员会在会后以大会名义发表了《俄国社会民主工党宣言》。《宣言》宣布了俄国社会民主工党的成立，把争取政治自由和推翻专制制度作为社会民主工党当前的主要任务，把政治斗争和工人运动的总任务结合了起来。宣言指出：俄国工人阶级应当而且一定能够担负起争取政治自由的事业。这是为了实现无产阶级的伟大使命即建立没有人剥削人的社会制度所必须走的第一步。俄国无产阶级将摆脱专制制度的桎梏，用更大的毅力去继续同资本主义和资产阶级作斗争，一直斗争到社会主义全胜为止（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第4-6页）。

这次大会没有制定出党纲和党章，也没有形成中央的统一领导，而且大会闭幕后不久大多数代表和中央委员遭逮捕，所以统一的党实际上没有建立起来。--270、277、286、319、765。）更是如此。当然，我们根本没有想到把这种缺乏修养的情况归罪于当时的活动家。但是，为了利用运动的经验，并且从这个经验中吸取实际的教训，我们必须充分认识各种缺点的原因和意义。因此极为重要的是要明确，一部分（也许甚至是大多数）在1895-1898年间活动的社会民主党人认为，在那个时候，即“自发”运动一开始的时候，就可以提出极其广泛的纲领和战斗策略（注：“《火星报》对90年代末的社会民主党人的活动持否定态度，而忽略了那个时候除了为微小的要求而斗争外没有条件进行别的工作”--“经济派”在他们《给俄国社会民主党机关刊物的一封信》（《火星报》第12号）中这样说道。正文中所援引的事实证明，所谓“没有条件”的说法是同真实情况绝对相反的。不仅在90年代末，即使在90年代中期，除了为微小的要求而斗争外，进行别的工作所需要的一切条件也是完全具备了的，当时只是领导者缺乏足够的修养。“经济派”不公开承认我们这些思想家、我们这些领导者缺乏修养的事实，却想把一切都归咎于“没有条件”，归咎于物质环境的影响，而物质环境决定着运动的道路，任何思想家都不能使运动脱离这条道路。试问，这不是屈从自发性是什么？这不是“思想家”欣赏自己的缺点是什么？），这是完全正确的。至于大多数革命家缺乏◎第319页◎修养，那是很自然的现象，不应引起什么特别的忧虑。既然任务提得正确，既然有不屈不挠地试图实现这些任务的毅力，那么暂时的失利就不过是一种小小的不幸。革命经验和组织才能，是可以学到的东西。只要有养成这些必要品质的愿望就行！只要能认识到缺点就行，因为在革命事业中，认识到缺点就等于改正了一大半！

可是，当这种认识开始变得模糊的时候（这种认识在上面提到的那些活动家中本来是很明确的），当有一部分人，甚至还有社会民主党的一些机关刊物，竟想把缺点推崇为美德，甚至想从理论上论证自己对自发性的屈从和崇拜时，这个小小的不幸可就成了真正的大不幸了。对于这个派别，用“经济主义”这一过于狭隘的概念来说明它的内容是很不确切的，现在是作总结的时候了。

（二）对自发性的崇拜。

《工人思想报》

我们在讲这种对自发性的崇拜在书刊上的种种表现之前，先要指出下面一个很能说明问题的事实（这是我们从上面所说过的那些人那里知道的），根据这个事实多少可以看出，俄国社会民主党内后来的两派之间的纠纷在彼得堡活动的同志们中是怎样产生和发展起来的。1897年初，阿·亚·瓦涅耶夫和他的几个同志，在◎第320页◎流放之前，参加了一次非正式会议（注：非正式会议是指“老年派”即彼得堡工人阶级解放斗争协会的创建人列宁、阿·亚·瓦涅耶夫、格·马·克尔日扎诺夫斯基、尔·马尔托夫等同斗争协会新成员的代表一起于1897年2月26日和3月1日之间在彼得堡斯·伊·拉德琴柯和马尔托夫的住处举行的会议。当时俄国当局允许协会的老成员在赴西伯利亚流放地之前在彼得堡停留三天处理私事，非正式会议就是利用这个时机举行的。会上，“老年派”和“青年派”之间在组织问题和策略问题上发生了严重分歧。但是，曾于1893-1895年参加“老年派”小组的阿·亚·雅库波娃，坚持刚刚产生的经济主义的观点，而“青年派”分子波·伊·哥列夫（戈尔德曼）却支持列宁等“老年派”。列宁后来在康·米·塔赫塔廖夫给《火星报》编辑部的信上加的按语中说：“可见，我的划分的不准确之处就在于，有一个’青年派’分子维护’老年派’，有一个’老年派’分子维护’青年派’。”此信和按语载于1903年5月15日《火星报》第40号。--321。），到会的有“工人阶级解放斗争协会”中的“老年派”会员和“青年派”会员。当时谈的主要是组织问题，也谈了《工人储金会章程》问题，这个章程的定稿发表在《〈工作者〉小报》（注：《〈工作者〉小报》(《Листок《Работника》》)是国外俄国社会民主党人联合会的不定期刊物《工作者》文集的附刊，1896年至1898年在日内瓦出版。共出了10期。第1-8期由劳动解放社编辑。后因联合会大多数成员转向经济主义，劳动解放社拒绝继续编辑联合会的出版物。《〈工作者〉小报》第9-10期合刊由经济派编辑，于1898年11月出版。--321。）第9-10期合刊上（第46页）。在“老年派”（彼得堡的社会民主党人当时开玩笑地把他们叫作“十二月党人”）和一部分“青年派”（他们后来积极参加了《工人思想报》的工作）之间，一下子就暴露出了尖锐的意见分歧，发生了激烈的争论。“青年派”拥护的就是后来发表的那个章程的主要原则。“老年派”说，我们首先需要的决不是这个，而是加强“斗争协会”，使它成为革命家的组织，并且使各种工人储金会以及在青年学生中进行宣传的那些小组等等都受它的领导。显然，争论的人们完全没有想到这个意见分歧就是分道扬镳的开端，恰恰相反，他们认为这是极个别的和偶然的意见分歧。可是这个事实表明，即使在俄国，“经济主义”的产生和泛滥也并不是没有经过同“老年派”社会民主党人的斗争的（现在的“经济派”往往忘记了这一点）。至于这个斗争多半没有留下“文件的”痕迹，唯一的原因是当时进行活动的各个小组的成员变动极其频繁，没有任何继承性，因此意见分歧也就没有用任何文件记载下来。

《工人思想报》的出现把“经济主义”暴露在光天化日之下，但这也不是一下子暴露的。必须具体地设想一下当时俄国许许多多小组的工作条件及其生命的短促（而只有亲身经历过的人，才能具体地想象出这种情况），才能懂得新派别在各个城市里成败的偶然因素是很多的，才能懂得为什么这个“新”派别的拥护者也好，反对者也好，都长时间不能断定，并且简直是根本无法断定，这究竟真是一种特殊的派别呢，或者只是个别人缺乏修养的表现。比如《工人思想报》头几号的胶印版，甚至绝大多数社会民主党◎第321页◎人都完全不知道，而我们现在所以能够引用《工人思想报》创刊号上的社论，只是因为在弗·伊-申的文章（《〈工作者〉小报》第9-10期合刊第47页及以下各页）中转引了这篇社论，而弗·伊-申自然没有放过这个机会来热心地--狂热地--夸奖这个同上面我们所说的各种报纸以及准备出版的报纸大不相同的新报纸。（注：这里顺便提一下：弗·伊-申夸奖《工人思想报》是在1898年11月，当时“经济主义”，特别是在国外，已经完全形成了，就是这位弗·伊-申，很快就成了《工人事业》的一个编辑。而《工人事业》当时却否认俄国社会民主党内存在两派的事实，而且直到现在还在否认这个事实！）而这篇社论却是值得谈一谈的，因为它把《工人思想报》和整个“经济主义”的全部精神都极其明显地表现出来了。

社论指出穿蓝色袖口制服的人（注：181指俄国沙皇政府的警察。--322。）阻止不了工人运动的发展，接着写道：“……工人运动如此富有生命力，是因为工人终于从领导者手里夺回了自己的命运，由自己来掌握了”，并且把这个基本论点进一步作了详细的发挥。其实，领导者（即社会民主党人，“斗争协会”的组织者）可以说是被警察从工人手中夺去的（注：从下面一个明显的事实中，可以看出这种比拟是恰当的。这个事实就是：在“十二月党人”遭到逮捕之后，施吕瑟尔堡大街的工人中间流传着一个消息，说这次遭到破坏是由一个同“十二月党人”的某个外围团体有密切联系的奸细Н.Н.米哈伊洛夫（牙科医生）促成的，于是这些工人非常愤慨，决定要杀死米哈伊洛夫。），但事情却被说成是工人同这些领导者作过斗争而摆脱了他们的束缚！人们不去号召前进，号召巩固革命组织和扩大政治活动，而去号召后退，号召专作工联主义的斗争。说什么“由于力求时刻牢记政治理想而模糊了运动的经济基础”，说什么工人运动的座右铭是“为改善经济状况而斗争”（！），或者说得更好一些，是“工人为工人”。说◎第322页◎什么罢工储金会“对于运动比一百个其他的组织更有价值”（请把1897年10月说的这段话和1897年初“十二月党人”同“青年派”的争论比较一下吧），如此等等。所谓我们应当着重注意的不是工人中间的“精华”，而是“中等水平的”即普通的工人，以及所谓“政治始终是顺从于经济的”（注：这也是从《工人思想报》创刊号的那篇社论中摘录下来的。根据这一点就可以断定，这些“俄国社会民主党中的瓦·沃·”(瓦·沃·是19世纪80-90年代俄国自由主义民粹派思想家瓦·巴·沃龙佐夫的笔名他为陈腐的民粹派思想辩护，到90年代堕落成为否定群众政治斗争的反动分子。列宁所说的“俄国社会民主党中的瓦·沃·”，是指俄国社会民主党中的机会主义思潮的代表--经济派，他们把工人阶级的政治斗争放在次要地位，向工人阶级宣扬原始的狭隘的斗争方法和渺小的斗争目的，因而在工人运动中起反动作用。--323。)的理论修养究竟怎样。当马克思主义者正在书刊上同这位早已因这样理解政治与经济的相互关系而得到了“干反动勾当的能手”这个雅号的真正的瓦·沃·先生作战的时候，这些“俄国社会民主党中的瓦·沃·”却在重复这种把“经济唯物主义”粗暴地庸俗化的论调！）等等之类的话，已经成为一种时髦的论调，并且对许多被吸引到运动里来的青年产生了极大的影响，而这些青年往往只是从合法书刊上的论述中知道马克思主义的一些片断的。

这表明，自觉性完全被自发性压倒了，而这种自发性出自那些重复瓦·沃·先生的“思想”的“社会民主党人”，出自一部分工人，这些工人听信以下的说法：每个卢布工资增加一戈比，要比任何社会主义和任何政治都更加实惠和可贵；工人要进行“斗争，是因为他们知道，斗争不是为了什么未来的后代，而是为了自己本人和自己的儿女”（《工人思想报》创刊号的社论）。这类词句是西欧资产者向来爱用的武器，他们因仇视社会主义而亲自动手（如德国的“社会政治家”希尔施）把英国的工联主义移植到本国土地上来，向工人说，纯粹工会的斗争（注：德国人甚至有“Nur-Gewerkschaftler”这样一个专门名词，意思是：主张“纯粹工会”斗争的人。）就是为了自己本人和自己的儿女，而不是为了什么未来的后代和什么未来的社会主义。而“俄国社会民主党中的瓦·沃·”现在也来重复这些资产阶级的词句了。这里必须指◎第323页◎出三种情况，这些情况对往下分析当前的意见分歧（注：我们强调当前的，是要请这样一些人注意，这些人会伪善地耸耸肩膀说：现在斥责《工人思想报》是很容易的，不过这是早已过去的事了！我们回答当前这些伪君子说：这里指的就是你，只是改了一下名字。关于这些伪君子完全被《工人思想报》的思想所征服的事实，我们将在下面加以证明。）是很有用处的。

第一，我们上面所指出的那种自觉性被自发性压倒的现象，也是自发地发生的。这好像是在玩弄辞藻，但可惜这是一个令人痛心的真实情况！这种现象的发生，并不是由于两种完全相反的观点进行了公开的斗争，一种观点战胜了另一种观点，而是由于“老年派”革命家愈来愈多地被宪兵“夺去”，而“俄国社会民主党中的瓦·沃·”“青年派”愈来愈多地登上舞台。不要说亲身参加过当前俄国运动的人，就是任何闻到过运动气味的人也十分清楚，事实正是这样。然而，我们所以要特别坚持让读者彻底弄清这个众所周知的事实，我们所以要为了明确起见而引用有关第一次付排的《工人事业报》以及1897年初“老年派”同“青年派”争论的材料，是因为有些以自己的“民主主义”相标榜的人，总是利用广大公众（或者很年轻的青年们）不知道这个事实来投机取巧。关于这个问题，我们下面还要讲到。

第二，根据“经济主义”最初在书刊上的表现，我们就可以看见一种极其独特而且最能使我们了解当前社会民主党人队伍中的各种意见分歧的现象，这就是那些主张“纯粹工人运动”的人，崇拜与无产阶级斗争保持最密切的、最“有机的”（《工人事业》的说法）联系的人，反对任何非工人的知识分子（哪怕是社会主义的知识分子）的人，为了替自己的立场辩护，竟不得不采用资产阶级“纯粹工联主义者”的论据。这个事实向我们表明：《工人◎第324页◎思想报》一开始就已经着手（不自觉地）实现《信条》这一纲领。这个事实表明（这是《工人事业》始终不能了解的）：对工人运动自发性的任何崇拜，对“自觉因素”的作用即社会民主党的作用的任何轻视，完全不管轻视者自己愿意与否，都是加强资产阶级思想体系对工人的影响。所有那些说什么“夸大思想体系的作用”（注：《火星报》第12号上发表的“经济派”的来信。），夸大自觉因素的作用（注：《工业事业》第10期。）等等的人，都以为工人只要能够“从领导者手里夺回自己的命运”，纯粹工人运动本身就能够创造出而且一定会创造出一种独立的思想体系。但这是极大的错误。为了补充我们以上所说的话，我们还要引用卡·考茨基谈到奥地利社会民主党的新纲领草案时所说的下面一段十分正确而重要的话（注：《新时代》[《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、费·梅林等国际工人运动的活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。--325、461、511、699、709。]第20年卷(1901-1902)第1册第3期第79页。卡·考茨基谈到的纲领起草委员会的草案，由维也纳代表大会（去年年底）稍加修改后通过（指1901年11月2-6日举行的奥地利社会民主党维也纳代表大会通过的新党纲。1899年的布隆代表大会提出了修改1888年的海因菲尔德纲领以适应已经变化了的奥地利工人阶级的斗争条件的问题。当时成立了一个专门委员会来起草新党纲，主要起草者是维·阿德勒。党纲草案于1901年8月公布。党内对它提出了一系列批评性意见，主要是指责它向伯恩施坦主义让步。卡·考茨基在1901年10月19日《新时代》杂志第3期上发表了列宁在这里引用的文章：《修改奥地利社会民主党纲领》。考茨基把党纲的新旧条文加以对照，主张保留海因菲尔德纲领的原则部分，因为它比较充分和正确地说明了社会民主党对历史发展总过程和工人阶级的任务的看法。阿德勒不同意考茨基的建议。后来这个党纲草案经过维也纳代表大会纲领委员会稍加修改后通过。）。）：

“在我们那些修正主义批评派中，有许多人以为马克思似乎曾经断言经济发展和阶级斗争不仅造成社会主义生产的条件，而且还直接产生认识到社会主义生产是必要的那种意识〈黑体是卡·考·用的〉。于是这些批评派就反驳道，资本主义最发达的英国，对这种意识却是最陌生的。根据草案可以想见：被人用上述方式驳倒的这一冒充正统马克思主义的观点，奥地利纲领的起草委员会也是赞成的。草案上写道：’资本主义的发展愈是使无产阶级的人数增加，无产阶级也就愈是不得不进行反对资本主义的斗争，并且也愈有可能来进行这个斗争。无产阶级就会意识到’社会主义的可能性和必要性。这样一来，社会主义意识就成了无产阶级阶级斗争的必然的直接的结果。但这种观点是完全不正确的。当然，社会主义这种学说，也同无产阶级的阶级斗争一样，根源于现代经济关系，也同无产阶级的阶级斗争一样，是从反对资本主义◎第325页◎所引起的群众的贫穷和困苦的斗争中产生的，但社会主义和阶级斗争是并列地产生的，而不是一个从另一个中产生出来，它们是在不同的前提下产生的。现代社会主义意识，只有在深刻的科学知识的基础上才能产生出来。其实，现代的经济科学，也像现代的技术（举例来说）一样，是社会主义生产的条件，而无产阶级尽管有极其强烈的愿望，却不能创造出现代的经济科学，也不能创造出现代的技术；这两种东西都是从现代社会发展过程中产生出来的。但科学的代表人物并不是无产阶级，而是资产阶级知识分子〈黑体是卡·考·用的〉；现代社会主义也就是从这一阶层的个别人物的头脑中产生的，他们把这个学说传授给才智出众的无产者，反者又在条件许可的地方把它灌输到无产阶级的阶级斗争中去。可见，社会主义意识是一种从外面灌输(vonauβenHineingetragenes)到无产阶级的阶级斗争中去的东西，而不是一种凑飧龆氛凶苑⒌*(urwüchsig)产生出来的东西。因此，旧海因菲尔德纲领说得非常正确：社会民主党的任务就是把认清无产阶级的地位及其任务的这种意识灌输到无产阶级中去〈直译就是：充实无产阶级〉。假使这种意识会自然而然地从阶级斗争中产生出来，那就没有必要这样做了。新草案接受了旧纲领中的这个原理，而把它勉强附加到上面所引的那个原理上去。但是这样一来，道理就讲不通了……”

既然谈不到由工人群众在其运动进程中自己创立的独立的思想体系（注：这当然不是说工人不参加创立思想体系的工作。但他们不是以工人的身分来参加，而是以社会主义理论家的身分、以蒲鲁东和魏特林一类人的身分来参加的，换句话说，只有当他们能在某种程度上掌握他们那个时代的知识并把它向前推进的时候，他们才能在相应的程度上参加这一工作。为了使工人能更多地做到这一点，就必须尽量设法提高全体工人的觉悟水平，就必须使他们不要自己局限于阅读被人为地缩小了的“工人读物”，而要学习愈来愈多地领会一般读物。更正确些说，不是“自己局限于”，而是被局限于，因为工人自己是阅读并且也愿意去阅读那些写给知识分子看的读物的，而只有某些（坏的）知识分子，才认为“对于工人”只要讲讲有关工厂中的情况，反复地咀嚼一些大家早已知道的东西就够了。），那么问题只能是这样：或者是资产阶级的思想体系，或者是社会主义的思想体系。这里中间的东西是没有的（因为人类没有创造过任何“第三种”思想体系，而且在为阶级矛盾所分裂◎第326页◎的社会中，任何时候也不可能有非阶级的或超阶级的思想体系）。因此，对社会主义思想体系的任何轻视和任何脱离，都意味着资产阶级思想体系的加强。人们经常谈论自发性。但工人运动的自发的发展，恰恰导致运动受资产阶级思想体系的支配，恰恰是按照《信条》这一纲领进行的，因为自发的工人运动就是工联主义的、也就是纯粹工会的运动，而工联主义正是意味着工人受资产阶级的思想奴役。因此，我们社会民主党的任务就是要反对自发性，就是要使工人运动脱离这种投到资产阶级羽翼下去的工联主义的自发趋势，而把它吸引到革命的社会民主党的羽翼下来。因此，《火星报》第12号上发表的那封“经济派”的来信的作者们说什么无论最热心的思想家怎样努力，都不能使工人运动脱离那条由物质因素和物质环境的相互作用所决定的道路，就完全等于抛弃社会主义；如果这些作者能够把自己所说的话大胆而透彻地通盘思考一番，正如每个从事写作活动和社会活动的人都应当这样来仔细思考自己的见解一样，那他们就只能“把一双没用的手交叉在空虚的胸前”，而……而把阵地让给司徒卢威之流和普罗柯波维奇之流的先生们，由他们把工人运动拉到“阻力最小的路线上去”，即拉到资产阶级工联主义路线上去，或是把阵地让给祖巴托夫之流的先生们，由他们把工人运动拉到神父加宪兵的“思想体系”的路线上去。

请回忆一下德国的例子吧。拉萨尔对于德国工人运动的历史功绩何在呢？就在于他使这个运动脱离了它自发地走上（在舒尔采-德里奇之类的人的盛情参与下）的那条进步党（注：进步党是普鲁士资产阶级的政党，于1861年6月成立，创始人和领袖为鲁·微耳和、贝·瓦尔德克、赫·舒尔采-德里奇、汉·维·翁鲁等。进步党要求在普鲁士领导下统一德国、召开全德议会、建立对众议院负责的强有力的自由派内阁。1866年10月，进步党中的右翼分裂出去组成民族自由党。1884年，进步党同民族自由党中分裂出来的左翼合并组成德国自由思想党。1893年，该党又分裂成自由思想同盟和自由思想人民党两派。进步党仇视社会主义，把德国社会民主党作为它的主要敌人。为了同社会民主党进行斗争和对工人阶级施加影响，进步党的活动家舒尔采-德里奇、麦·希尔施、弗·敦克尔等人积极进行了建立工会的活动。--327。）的工联主义和合作社主义的道路。为了执行这个任务，所需要的不是谈论什么轻视自发因素，什么策略-过程，什么因素和环境的相互作用等等，而是与此完全不同的做法。为此需要同自发性进行殊死的斗争，也正◎第327页◎是由于许多年来进行了这种斗争，比如说，柏林的工人才由进步党的支柱变成了社会民主党的最好的堡垒之一。这种斗争直到现在也远远没有结束（也许那些根据普罗柯波维奇的著述研究德国运动的历史，根据司徒卢威的著述研究德国运动的哲学的人，会认为斗争已经结束了（注：指1899年在彼得堡出版的谢·尼·普罗柯波维奇的《西欧工人运动。批判性研究的尝试。第1卷。德国和比利时》一书和载于1899年《社会立法和统计学文库》杂志第14卷的彼·伯·司徒卢威的《马克思的社会发展理论》一文以及他为爱·伯恩施坦的《社会主义的前提和社会民主党的任务》、卡·考茨基的《伯恩施坦与社会民主党的纲领》两本书写的书评。普罗柯波维奇在书中企图证明德国和比利时的工人运动缺少进行革命斗争和实行社会民主党的革命政策的条件。司徒卢威在文章中企图驳倒马克思主义理论及其哲学前提，证明社会矛盾越来越不尖锐，否认社会革命和无产阶级专政的必要性。--328。））。直到现在，德国工人阶级可以说还分属于几种思想体系：一部分工人组织在天主教的和君主派的工会中，另一部分工人组织在崇拜英国工联主义的资产阶级分子所创立的希尔施-敦克尔工会（注：希尔施-敦克尔工会是德国改良主义工会组织，1868年由进步党活动家麦·希尔施和弗·敦克尔建立。该工会的组织者们鼓吹劳资利益“和谐”论，认为资本家也可以加入工会，否定罢工斗争的合理性。他们声称：在资本主义社会的范围内，通过国家立法和工会组织的帮助就能使工人摆脱资本的压迫；工会的主要任务是在工人与企业主之间起媒介作用和积累资金。希尔施-敦克尔工会主要从事组织互助储金会和建立文化教育团体的活动。它在德国工人运动中从来不是一支主要力量，直到1897年它的会员不过75000人，而社会民主党的工会会员已达419000人。1933年，希尔施-敦克尔工会的机会主义活动家加入了法西斯的“劳动战线”。--328、623。）中，还有一部分工人则组织在社会民主党的工会中。最后一部分工人比其余两部分工人多得多，但社会民主党的思想体系只是由于同所有其他的思想体系进行了不懈的斗争才获得了这个首位，而且也只有继续进行这种不懈的斗争，才能保持这个首位。

但是读者会问：自发的运动，沿着阻力最小的路线进行的运动，为什么就恰恰会受资产阶级思想体系的控制呢？原因很简单：资产阶级思想体系的渊源比社会主义思想体系久远得多，它经过了更加全面的加工，它拥有的传播工具也多得不能相比（注：人们常常说：工人阶级自发地倾向社会主义。在下述意义上说，这是完全正确的，就是社会主义理论比其他一切理论都更深刻更正确地指明了工人阶级受苦的原因，因此工人也就很容易领会这个理论，只要这个理论本身不屈服于自发性，只要这个理论使自发性受它的支配。通常这是不言而喻的，可是《工人事业》恰恰忘记和曲解了这个不言而喻的道理。工人阶级自发地倾向社会主义，然而最流行的（而且时刻以各种各样的形式复活起来的）资产阶级思想体系，却自发地而又最猖狂地迫使工人接受它。）。所以某一个国家中的社会主义运动愈年轻，也就应当愈积极地同一切巩固非社会主义思想体系的企图作斗争，也就应当愈坚决地告诉工人提防那些叫嚷不要“夸大自觉因素”等等的蹩脚的谋士。“经济派”的来信的作者们和《工人事业》异口同声地攻击运动在幼年时◎第328页◎期所特有的那种不肯容忍的态度。我们回答说：不错，我们的运动确实还处在幼年状态，而为了赶快成长起来，它正应当采取不肯容忍的态度来对待那些用崇拜自发性阻碍运动发展的人。硬把自己装扮成一个早已经历过斗争中的一切重大变故的老年人，这是再可笑、再有害不过的了！

第三，《工人思想报》创刊号向我们表明，“经济主义”这个名称（我们自然不想丢开这个名称，因为这个称呼毕竟已经用惯了）并没有十分确切地表达新派别的实质。《工人思想报》并不完全否认政治斗争，因为在《工人思想报》创刊号所刊载的那个储金会章程中，就谈到要同政府作斗争。不过《工人思想报》以为“政治始终是顺从于经济的”（《工人事业》则用另一种说法来表达这个论点，它在自己的纲领中说：“在俄国，经济斗争和政治斗争比在其他国家更是分不开的”）。假使所谓的政治是指社会民主主义的政治，那么《工人思想报》和《工人事业》的这种说法就是完全不对的。正如我们看到的，工人的经济斗争往往是同资产阶级、教权派等等的政治相联系的（尽管不是分不开的）。假使所谓的政治是指工联主义的政治，即指一切工人普遍地要求由国家采取某些措施来减轻工人的地位所固有的困苦，但不是摆脱这种地位即消灭劳动受资本支配的现象，那么《工人事业》的说法就是对的。这种要求确实是敌视社会主义的英国工联会员以及天主教工人和“祖巴托夫的”工人等等所共有的。有各种各样的政治。可见，《工人思想报》对政治斗争的态度，与其说是否定它，不如说是崇拜它的自发性，崇拜它的不觉悟性。《工人思想报》完全承认从工人运动本身中自发生长出来的政治斗争（正确些说：工人的政治愿望和政治要求），但完全不肯独立地研究一下特殊的社会民主主义的政治，即适合社会主义的一般任务和现代俄国条件的政治。下面我们就要指出，《工人事◎第329页◎业》所犯的错误也是这样。

（三）“自我解放社”

           和《工人事业》（注：指工人阶级自我解放社。工人阶级自我解放社是经济派的一个小组织，1898年秋在彼得堡成立，只存在了几个月。说明该社宗旨的宣言所署日期是1899年3月，载于同年7月在伦敦出版的民粹派刊物《前夕》杂志。该社还公布过它的章程，印发过几份给工人的传单。--330。）

我们这样详细地分析《工人思想报》创刊号上那篇很少有人知道而且现在差不多已被遗忘的社论，是因为它最早而且最明显地表现了一个总的潮流，这个潮流后来又涌现出无数细流。弗·伊-称赞《工人思想报》创刊号及其社论，说它写得“很尖锐，很有斗志”（《〈工作者〉小报》第9-10期合刊第49页），这是完全正确的。每一个坚信自己的意见正确、认为自己提出了某种新主张的人，写起文章来总是“很有斗志”，总是很鲜明地表达自己的观点的。只有那些惯于脚踏两只船的人才会毫无“斗志”，只有这样的人，才会昨天称赞《工人思想报》的斗志，今天却攻击该报论敌的“论战的斗志”。

我们现在且不谈《〈工人思想报〉增刊》（下面谈到各种问题时，我们还得引用这篇最彻底地表达了“经济派”思想的作品），而只简单地谈谈《工人自我解放社宣言》（发表于1899年3月，转载于1899年7月伦敦《前夕》（注：《前夕》杂志(《Накануне》)是俄国民粹派的刊物，由叶·亚·谢列布里亚科夫主编，1899年1月至1902年2月在伦敦用俄文出版，共出版了37期。该杂志宣布一般民主主义观点，敌视马克思主义，特别敌视俄国革命社会民主党。在它的周围集结地一批各种小资产阶级党派的代表人物。--330。）第7期）。这篇宣言的作者们说得很公道，“工人的俄国还刚开始觉醒，刚在那里举目四望并本能地抓住最初碰到的斗争手段”，但是他们也和《工人思想报》一样从这里得出了同一个不正确的结论，忘记了本能性也就是社会主义者应当予以帮助的那种不觉悟性（自发性），忘记了在现代社会里“最初碰到的”斗争手段总会是工联主义的斗争手段，而“最初碰到的”思想体系总会是资产阶级的（工联主义的）思想体系。这些作者也同样不“否认”政治，不过（不过！）他们跟着瓦·沃·先生说，政治是上层建筑，所以“政治鼓动应当是为经济斗争而进行的鼓动的上层建筑，应当在经济斗争的基础上生长起来，并服从于它”。◎第330页◎

至于说到《工人事业》，那么它的活动一开始就是为“经济派”“辩护”的。《工人事业》竟在它的第1期（第141-142页）上公然撒谎，说它“不知道阿克雪里罗得”在他那本有名的小册子（注：《论俄国社会民主党人的当前任务和策略问题》1898年日内瓦版。1897年写给《工人报》的两封信。）里警告“经济派”时“所说的究竟是哪些年青的同志”，但是在同阿克雪里罗得和普列汉诺夫因这种谎话而进行激烈争论的时候，《工人事业》又不得不承认它“是想用迷惑不解的口气来替所有那些比较年青的侨居国外的社会民主党人辩护，以反驳这种不公正的责备”（即阿克雪里罗得责备“经济派”眼界狭小）。（注：这里说的是劳动解放社和《工人事业》杂志的论战。列宁在1897年底在西伯利亚流放地写的《俄国社会民主党人的任务》（见本卷第139-159页），于1898年下半年由劳动解放社在日内瓦出版。帕·波·阿克雪里罗得在给这本小册子写的序言中表示赞同列宁的观点，并指出，不久前到国外来的年轻同志同列宁这本小册子的观点相距甚远。阿克雪里罗得提到的“年轻同志”，是指当时已转向经济主义并在国外俄国社会民主党人联合会中起领导作用的那一批（即后来的工人事业派）。1899年4月，《工人事业》杂志第1期刊登了对《俄国社会民主党人的任务》这本小册子的评论。《工人事业》杂志编辑部在评论中掩饰自己的真实倾向，否认国外俄国社会民主党人联合会的机会主义性质，否认经济派在俄国社会民主党组织中的影响有所增强，断言列宁阐述的观点同该编辑部的纲领完全一致，并说编辑部不知道阿克雪里罗得在小册子的序言中所说的究竟是哪些年轻的同志。

1899年8月，阿克雪里罗得在给《工人事业》杂志的信中驳斥了上述论点。他说：《工人事业》杂志试图证明自己同列宁所阐述的观点一致是完全没有根据的，并且指出，在俄国社会民主党内已经出现了一个转向经济主义的派别（“青年派”），这个派别力图“人为地使俄国社会民主党停留在原始发展阶段上”。

1899年12月，《工人事业》杂志作为单行本刊印了列宁在1899年夏写的《俄国社会民主党人抗议书》（见本卷第262-272页），并加写了编后记。该杂志诡称赞同这一文献，并辩解说《信条》只不过是代表“个别人”的意见，又说担心俄国社会民主党可能向纯粹经济斗争方面发展是没有充分根据的。

1900年2月，劳动解放社出版了格·瓦·普列汉诺夫编的《〈工人事业〉编辑部指南》。书中公布了一系列文件和书信（包括《信条》作者叶·德·库斯柯娃和联合会书记格里申的带有政治性的私人信件），证实在集结于俄国社会民主党人联合会和《工人事业》杂志周围的乔居国外的社会民主党人中间，机会主义分子和经济主义思想实际上占了统治地位。

1900年2-3月，《工人事业》杂志编辑波·尼·克里切夫斯基针对阿克雪里罗得的《信》和普列汉诺夫的《指南》写了编辑部的《回答》，十分明显地暴露了该杂志的机会主义性质。

后来，同《工人事业》杂志的论战转由《火星报》和《曙光》杂志继续进行。--331。）其实，这个责备是很公正的，并且《工人事业》清楚地知道这个责备也落到了它的一位编辑弗·伊-申的头上。我想顺便指出，在上述争论中，在解释我的那本小册子《俄国社会民主党人的任务》（注：见本卷第139-159页。--编者注）时，阿克雪里罗得完全正确，《工人事业》却完全不正确。这本小册子是在1897年，在《工人思想报》还没有出版的时候写的，当时我认为并且有理由认为我上面叙述过的圣彼得堡“斗争协会”最初的方向是占统治地位的方向。至少到1898年上半年为止，这个方向确实是占统治地位的。所以，《工人事业》丝毫没有权利援引我这本小册子来否认“经济主义”的存在和危险，我这本小册子上所阐述的观点已于1897-1898年间在圣彼得堡被“经济主义”观点排挤掉了。（注：《工人事业》在写了头一段谎话（“我们不知道帕·波·阿克雪里罗得所说的究竟是哪些年青的同志”）之后，为了替自己辩护，又在《回答》中写出了第二段谎话：“自从我们写了对《任务》一书的书评以来，俄国某些社会民主党人中已经产生或是较为明确地形成了经济主义片面性的倾向，这种倾向同《任务》一书描绘的我国运动的状况相比，就是后退了一步。”（第9页）1900年出版的《回答》是这样说的。但《工人事业》第1期（即登载有书评的那一期）是在1899年4月出版的。难道“经济主义”1899年才产生出来吗？不，1899年俄国社会民主党人就初次对“经济主义”提出了抗议（即对《信条》的抗议书）（见本卷第262-272页。--编者注）。“经济主义”是在1897年产生的，《工人事业》分明知道这一点，因为弗·伊-早在1898年11月（在《〈工作者〉小报》第9-10期合刊上）就称赞过《工人思想报》了）。

但是，《工人事业》不仅为“经济派”辩护，而且自己也时◎第331页◎常滑到他们的基本错误上去。所以会滑下去，是因为《工人事业》的纲领中有这样一个模棱两可的论点：“我们认为近年来发生的群众性工人运动〈黑体是《工人事业》用的〉是俄国生活中最重要的现象，这个现象基本上将决定联合会的书刊工作的任务〈黑体是我们用的〉和性质。”说群众性运动是最重要的现象，这是无可争辩的。但是整个问题就在于怎样理解这个群众性运动“决定任务”这句话。对于这句话可以有两种理解：或者是理解为崇拜这个运动的自发性，即把社会民主党的作用降低为专替这个工人运动当听差（《工人思想报》、“自我解放社”以及其他的“经济派”就是这样理解的）；或者是理解为群众性运动向我们提出了理论上、政治上和组织上的新任务，这些任务要比群众性运动产生以前可以使我们感到满足的那些任务复杂得多。《工人事业》过去和现在都正是倾向于前一种理解，因为它根本没有明确地讲过任何新任务，而始终都认为，似乎这个“群众性运动”使我们不必去清楚地认识和解决运动所提出的种种任务。为了证明这一点，只要指出下面的事实就够了：《工人事业》认为不可能把推翻专制制度当作群众性工人运动的首要任务，而把这种任务降低为（为了群众性运动的利益）争取实现最近的政治要求的任务（《回答》第25页）。

《工人事业》编辑波·克里切夫斯基发表在第7期上的《俄国◎第332页◎运动中的经济斗争与政治斗争》一文，也重复了同样的错误（注：例如，在这篇文章中，政治斗争中的“阶段论”或“小心翼翼地曲折前进”论是这样论述的：“政治要求按其性质是全俄共同的，但是在最初的时候〈这是在1900年8月写的！〉应当适合于该工人阶层〈原文如此！〉从经济斗争中所获得的经验。只有〈！〉在这种经验的基础上才能够、才应当去进行政治鼓动”等等（第11页）。在第4页上，作者反驳了那种在他看来是毫无理由的、说他们宣传经济主义邪说的斥责，他慷慨激昂地喊道：“试问哪一个社会民主党人不知道，根据马克思和恩格斯的学说，各个阶级的经济利益在历史上起决定作用，所以，无产阶级为自己的经济利益而进行的斗争对它的阶级发展和解放斗争也应当有首要的意义呢？”（黑体是我们用的）这“所以”二字是用得完全不恰当的。根据经济利益起决定作用这一点，决不应当作出经济斗争（等于工会斗争）具有首要意义的结论，因为总的说来，各阶级最重大的、“决定性的”利益只有通过根本的政治改造来满足，具体说来，无产阶级的基本经济利益只能通过无产阶级专政代替资产阶级专政的政治革命来满足。波·克里切夫斯基所重复的是“俄国社会民主党中的瓦·沃·”的议论（即政治服从于经济等等），以及德国社会民主党中的伯恩施坦派的议论（例如沃尔特曼正是用这种议论来证明工人应当首先获得“经济力量”，然后才能考虑政治革命）。），我们暂且不谈这篇文章，而直接来谈《工人事业》第10期。我们当然不准备去分析波·克里切夫斯基和马尔丁诺夫对《曙光》和《火星报》提出的各条反驳意见。我们感兴趣的只是《工人事业》在第10期上所持的原则立场。我们也不想去分析，比如说《工人事业》发现下面两种提法是“绝对矛盾”的这种笑话。一种提法是：

“社会民主党不能用某种事先想好的政治斗争的计划或方法来束缚自己的手脚，缩小自己的活动范围。它承认一切斗争手段，只要这些手段同党的现有力量相适应”等等。（《火星报》创刊号）（注：见本卷第287页。--编者注）另一种提法是：

“没有一个在任何环境和任何时期都善于进行政治斗争的坚强的组织，就谈不到什么系统的、具有坚定原则的和坚持不懈地执行的行动计划，而只有这样的计划才配称为策略。”（《火星报》第◎第333页◎4号）（注：见《列宁全集》第2版第5卷第2页。--编者注）

原则上承认一切斗争手段、一切计划和方法（只要它们是适当的）是一回事，要求在一定的政治局势下遵循一个坚持不懈地执行的计划（如果想谈策略的话）是另一回事；把这两者混为一谈，那就等于把医学上承认各种疗法同要求在医治某种病症时采用一定的疗法混为一谈。可是问题也就在于《工人事业》自己得了我们称之为崇拜自发性的病症，却不愿承认医治这个病症的任何“疗法”。因此它就有了一个了不起的发现：“策略-计划是同马克思主义的基本精神相矛盾的”（第10期第18页），策略是“党的任务随着党的发展而增长的过程”（第11页，黑体是《工人事业》用的）。后面这一句话很有希望成为一句名言，成为《工人事业》这一“派别”的一座不朽的纪念碑。对于“往何处去？”这个问题，指导性的机关刊物所作的回答是：运动是运动的起点同它下面一点之间的距离改变的过程。可是，这种无比深奥的议论并不只是一个笑话（如果是这样，那就不值得特别来讲了），而且是整个派别的纲领，尔·姆·在《〈工人思想报〉增刊》上把这个纲领表述如下：最合适的斗争就是可能进行的斗争，而可能进行的斗争就是目前正在进行的斗争。这正是消极地迁就自发性的极端机会主义派别。

“策略-计划是同马克思主义的基本精神相矛盾的！”这真是对马克思主义的诬蔑，是把马克思主义变得面目全非，正如民粹派在同我们论战时所做的那样。这就是贬低自觉的活动家的首创精神和毅力，而马克思主义却与此相反，它大大推动社会民主党人的首创精神和毅力，给他们开辟最广阔的前景，把“自发地”起来进行斗争的工人阶级千百万人的强大力量交给（假使可以这样说的话）他◎第334页◎们指挥！国际社会民主党的全部历史充满着时而由这个政治领袖时而由那个政治领袖提出的种种计划，证实了某个领袖所持的政治观点和组织观点的远见和正确，暴露了另一个领袖的近视和政治错误。当德国遇到建立帝国、成立帝国国会、赐予普选权这种极大的历史转变时，李卜克内西提出了一个关于社会民主党的政策和整个工作的计划，而施韦泽则提出了另一个计划。当德国社会党人遭到非常法的打击时，莫斯特和哈赛尔曼提出了一个计划，打算干脆号召采用暴力和恐怖手段；赫希柏格、施拉姆以及伯恩施坦（部分参与）则提出另一个计划，他们向社会民主党人宣传说，由于社会民主党人自己过分激烈和过分革命才招来了非常法，所以现在应当以模范行为来求得宽恕；当时那些筹备并出版了秘密机关报（注：指《社会民主党人报》。

《社会民主党人报》(《Der Sozialdemokrat》)是反社会党人法施行期间德国社会民主党的中央机关报（周报）。它的主要领导人是威·李卜克内西。1879年9月-1888年9月在苏黎世出版，1888年10月-1890年9月在伦敦出版。1879年9月-1880年1月格·亨·福尔马尔任编辑，1881-1889年爱·伯恩施坦任编辑。该报虽然在初期存在一些缺点和错误，但在恩格斯持续不断的指导和帮助下，坚持了革命策略，在聚集和组织德国社会民主党的力量方面起了卓越作用。恩格斯曾称赞它是德国党的旗帜。反社会党人法废除后，《社会民主党人报》停刊。--335、716。）的人则提出了第三个计划。在选择道路问题引起的斗争已经结束，历史对所选定的道路的正确性已经下了最后的定论以后过了许多年，回顾往事，发表深奥的议论，说什么党的任务随着党的发展而增长，这当然是容易的。但是在目前这个混乱时期（注：梅林所著《德国社会民主党史》一书中有一章标题为Ein　JahrderVerwirrung（混乱的一年），在这一章内他描写了社会党人在选择适合新环境的“策略-计划”时起先所表现的那种动摇和犹豫。），当俄国的“批评派”和“经济派”把社会民主主义运动降低为工联主义运动，而恐怖派竭力宣扬采取重蹈复辙的“策略-计划”的时候，局限于发表这种深奥的议论，那就等于“证明”自己“思想贫乏”。目前，当许多俄国社会民主党人恰恰缺少首创精神和毅力，当他们缩小“政治宣传、政治鼓动和政治组织的……范围”（注：摘自《火星报》创刊号的社论。（见本卷第286页。--编者注）），当他们缺少更广泛地进行革命工作的“计划”的时候，说什么“策略-计划是同马克思主义的基本精神相矛盾的”，那就不仅是在理论上把马克思主义◎第335页◎庸俗化，而且是在实践上把党拉向后退。

《工人事业》往下又教训我们说：“社会民主党人革命家的任务，只是要以本身自觉的工作来加速客观发展过程，而不是要取消客观发展过程或者以主观计划来代替它。《火星报》在理论上是知道这一切的。但是，由于《火星报》对策略持有一种学理主义的观点，马克思主义关于自觉的革命工作具有重大意义的正确提法，竟使《火星报》在实践上偏向于轻视发展过程中的客观因素或自发因素的意义。”（第18页）

这又是瓦·沃·先生及其伙伴们才会有的一种极大的理论混乱。我们要问问我们的这位哲学家：主观计划的制订者对客观发展过程的“轻视”，可能表现在什么地方呢？显然表现在他会忽略这个客观发展过程正在产生或巩固、毁灭或削弱某些阶级、某些阶层、某些集团、某些民族、某些民族集团等等，从而决定国际上各种力量的政治划分以及各个革命政党的立场，等等。如果是这样，那么这些计划制订者的过错就不是轻视自发因素，反而是轻视自觉因素，因为他缺乏正确了解客观发展过程的“自觉性”。可见，单是谈论什么对自发性和自觉性“相比〈黑体是《工人事业》用的〉哪个意义大的估计”，就已经暴露出完全没有“自觉性”。假如说某些“发展过程中的自发因素”一般是人的意识所能觉察到的，那么对这种自发因素的不正确估计，就等于“轻视自觉因素”。假如说这种因素是人的意识所不能觉察到的，那我们就不知道这种因素，也无法加以谈论了。波·克里切夫斯基所讲的究竟是什么呢？假使他认为《火星报》的“主观计划”是错误的（而他正是宣布这些计划是错误的），那他就应当指明这些计划究竟忽略了哪些客观事实，就应当因这种忽略而责备《火星报》缺乏自觉性，用他的说法，就是“轻视自觉因素”。假使他不满意主观计划，除了援引“轻视自发因素”（！！）之外又没有其他论据，那么他以此只是证明：(1)在理论上，他对马克◎第336页◎思主义的理解也和备受别尔托夫讥笑的卡列耶夫之流和米海洛夫斯基之流一样；(2)在实践上，他完全满足于那些把我们的合法马克思主义者引诱到伯恩施坦主义上去，而把我们的社会民主党人引诱到“经济主义”上去的“发展过程中的自发因素”；并且他对那些无论如何也要使俄国社会民主党脱离“自发”发展道路的人“十分恼火”。

再往下纯粹是些滑稽可笑的话了。“正如人们不管自然科学取得什么成就而还是要用古老的方式繁殖一样，将来新社会制度的出现也会不管社会科学取得什么成就以及自觉的战士如何增加而仍然多半是自发地爆发的结果。”（第19页）有一句老话说得妙：要生儿养女，谁没有智慧？--同样，“现代社会党人”（像纳尔苏修斯·土波雷洛夫（注：这些话引自尔·马尔托夫的一首讽刺诗《现代俄国社会党人之歌》。该诗用纳尔苏修斯·土波雷洛夫（意为骄矜的蠢猪）这一笔名发表于1901年4月《曙光》杂志第1期。诗中嘲笑了经济派的观点及其对自发性的盲目崇拜。--337、502、785。）之类）也有一句话说得妙：要参与新社会制度的自发诞生，谁都有智慧。我们也认为谁都有这种智慧。为了参与，只要在“经济主义”流行时听从“经济主义”，在恐怖主义出现时听从恐怖主义就行了。例如，今年春天，正应当告诫大家不要醉心于恐怖手段的时候，《工人事业》对这个在它看来是“新的”问题感到困惑莫解。现在，过了半年之后，当问题已经不很迫切的时候，它却一方面向我们声明说，“我们认为，社会民主党的任务不能够也不应当是阻止恐怖主义情绪的发展”（《工人事业》第10期第23页），同时又向我们提出代表大会的决议，说“代表大会认为有计划的进攻性的恐怖手段是不合时宜的”（《两个代表大会》第18页）。你看，这话说得多么清楚、多么圆通！我们不去阻止它，但宣布它不合时宜，而且这样宣布的意思是说，“决议”并没有把无计划的和防御性的恐怖手段包括在内。应当承认，这样一个决议很保险，完全可以保证不犯错误，正如一个说话是为了什么也不说的人可以保证不犯错误一样！为了拟定这样一个决议，只要善于做运动的尾巴就行◎第337页◎了。当《火星报》讥笑《工人事业》把恐怖手段问题说成一个新问题时（注：见《列宁全集》第2版第5卷第2页。--编者注），《工人事业》怒气冲冲地指责《火星报》“把一群侨居国外的作家在15年以前提出的那种解决策略问题的办法强加于党的组织，这简直是太狂妄了”（第24页）。的确，预先在理论上解决问题，然后设法说服组织，说服党和群众相信这个解决办法正确，--这是多么狂妄和多么夸大自觉因素啊！（注：同时还不要忘记，“劳动解放社”“在理论上”解决恐怖手段问题时，还总结了以前的革命运动的经验。）如果只是旧调重弹，不拿什么“强加于”人，对于每一次向“经济主义”或向恐怖主义的“转变”都唯命是从，那该多么好呀。《工人事业》甚至对这一伟大的处世秘诀作了概括，责备《火星报》和《曙光》“把自己的纲领同运动对立起来，把自己的纲领当作凌驾于混沌状态之上的神灵”（第29页）。难道社会民主党的作用不正是要成为“神灵”，不仅凌驾于自发运动之上，而且要把这一运动提高到“自己的纲领”的水平上去吗？它的作用当然不是做运动的尾巴，因为，如果做运动的尾巴，那么好则对运动无益，坏则对它极其有害。所谓的《工人事业》不仅追随这种“策略-过程”，而且把它奉为原则，因此，与其把《工人事业》这一派别称为机会主义，倒不如（根据尾巴这个词）称为尾巴主义。而且不能不承认，下定决心要永远做运动的尾巴跟着运动走的人，是永远和绝对不会“轻视发展过程中的自发因素”的。

总之，我们确信，俄国社会民主党内的“新派别”的基本错误就在于崇拜自发性，就在于不了解群众的自发性要求我们社会民主党人表现巨大的自觉性。群众的自发高潮愈增长，运动愈扩大，对◎第338页◎于社会民主党在理论工作、政治工作和组织工作方面表现巨大的自觉性的要求也就愈无比迅速地增长起来。

俄国群众的自发高潮来得这样迅速（并且继续在迅速地发展），以致社会民主党的青年们对于完成这些巨大的任务显得缺乏修养。这种缺乏修养的状况是我们大家的不幸，是全体俄国社会民主党人的不幸。群众的高潮在连续不断地、前后相承地增长和扩大起来，不仅没有在它开始发生的地方停止，而且席卷了新的地区和新的居民阶层（在工人运动的影响下，青年学生、整个知识界以至农民都掀起了风潮）。但是革命家无论在自己的“理论”或自己的活动中，都落后于这个高潮，没有建立起一种连续不断的、前后相承的、能够领导全部运动的组织。

在第一章里，我们已经明确指出，《工人事业》贬低我们的理论任务并“自发地”重复“批评自由”这一时髦口号，因为重复这一口号的人，对了解机会主义者“批评派”的立场和革命派的立场在德国和俄国是完全相反的这一点缺乏“自觉性”。

在下面几章中，我们就要来考察一下，在社会民主党的政治任务方面和组织工作中，这种对自发性的崇拜是怎样表现的。


怎么办？（之三）

三　工联主义的政治和社会民主主义的政治

我们还是从夸奖《工人事业》开始吧。马尔丁诺夫在《工人事业》第10期上，发表了一篇论述同《火星报》的意见分歧的文章，标题为《揭露性的出版物和无产阶级的斗争》。他把这些意见分歧的实质表述如下：“我们不能只限于揭露那个阻碍它〈工人政党〉发展◎第339页◎的制度。我们还应当对无产阶级当前的日常利益作出反应。”（第63页）“……《火星报》……实际上是革命反对派的机关报，它揭露我国的制度，主要是政治制度……　而我们现在和将来都要在同无产阶级斗争保持密切的有机联系的条件下为工人的事业努力。”（同上）对马尔丁诺夫的这种说法，我们不能不表示感谢。这种说法具有重大的普遍意义，因为它实质上决不仅仅是概括了我们同《工人事业》的意见分歧，而且概括了我们同“经济派”在政治斗争问题上的一切意见分歧。我们已经指出过，“经济派”并不绝对否认“政治”，而只是常常从社会民主主义的政治观滑到工联主义的政治观上去。马尔丁诺夫也正是这样滑过去的。因此我们也就同意选择他作为经济派在这个问题上的错误的典型。对于这一选择，无论《〈工人思想报〉增刊》的作者们，还是“自我解放社”宣言的作者们，或《火星报》第12号上所载的那封“经济派”的来信的作者们，都没有理由责备我们，这一点我们往下将予以证明。

（一）政治鼓动和经济派缩小政治鼓动的范围

大家知道，俄国工人经济（注：为了避免误会，我们要说明一下：在以下的论述中，所谓经济斗争（按我们的习惯用词）全都是指“经济实践方面的斗争”，在上述引文中，恩格斯称这种斗争为“对资本家的反抗”，而在各自由国家里则称为工会的、工团的或工联的斗争。）斗争的广泛开展和加强，是同创办揭露经济（工厂方面和职业方面的）情况的“出版物”密切相联的。“传单”的主要内容是揭露工厂中的情况，于是在工人中很快激起了进行揭露的真正热情。工人一看见社会民主党人小组愿意而且◎第340页◎能够给他们提供一种新的传单，来叙述工人的贫困生活、无比艰苦的劳动和无权地位的全部真实情况，他们也就纷纷寄来了工厂通讯。这种“揭露性的出版物”不仅在某一传单所抨击的那个工厂里引起了强烈的反响，而且在所有听到揭露出来的事实的工厂里都引起了强烈的反响。既然各行各业工人的贫困和痛苦有许多共同之处，“叙述工人生活的真实情况”就使所有的人赞赏不已。甚至在最落后的工人中，也产生了一种想“发表文章”的真正热情，一种想用这种萌芽形式的战争去反对建立在掠夺和压迫的基础上的整个现代社会制度的高尚热情。这些“传单”在绝大多数场合下都真正成了一种宣战书，因为这种揭露起了极大的激励作用，使工人一致要求消灭各种令人发指的丑恶现象，并且决心用罢工来支持这种要求。结果，厂主自己也往往宁愿不等战争本身到来就完全承认这些传单所起的宣战书的作用。这种揭露，总是一经出现就变得强大有力，形成强大的道义上的压力。往往只要一有传单出现，就可以使一切要求或部分要求得到满足。总之，经济方面的（工厂方面的）揭露，过去和现在都是经济斗争的重要杠杆。只要还存在着必然会使工人起来自卫的资本主义，这方面的揭露将始终保持这种意义。即使在最先进的欧洲各国，现在也还可以看到，揭露某个落后的“行业”或某个被人遗忘的家庭手工业部门的种种丑恶现象，可以成为唤起阶级意识、开展工会斗争和传播社会主义的起点。（注：我们在本章中所讲的只是政治斗争，较广义的或较狭义的政治斗争。所以我们只顺便指出，《工人事业》非难《火星报》“过分避讳”经济斗争（《两个代表大会》第27页；马尔丁诺夫在他写的《社会民主党和工人阶级》这本小册子中也再三重复过这种非难），这不过是一个笑话而已。如果提出这种非难的先生们把一年来《火星报》上的经济斗争栏的篇幅即使用普特或印张计算一下（这是他们所爱用的方法），并且把它拿来同《工人事业》和《工人思想报》上的经济斗争栏的篇幅的总和比较一下，那他们马上就会看到，他们在这一方面也是落后的。显然，他们意识到了这种简单的真实情况，才迫不得已提出一些清楚表明他们惶惑不安的心情的论据。他们写道：“《火星报》不管愿意不愿意〈！〉，都不得不〈！〉考虑到实际生活的迫切要求，至少〈！！〉也得刊载一些有关工人运动的通讯。”（《两个代表大会》第27页）这真是一个把我们驳得体无完肤的论据！）

近来，绝大多数俄国社会民主党人几乎把全副精力都用在组◎第341页◎织对工厂的揭露这种工作上了。只要回想一下《工人思想报》就可以知道，人们在这种工作上耗费了多少精力，竟忘记了这种活动本身实质上还不是社会民主主义的活动，而只是工联主义的活动。实际上，这种揭露只涉及某个职业的工人同厂主的关系，而得到的结果不过是使出卖劳动力的人学会较有利地出卖这种“商品”，学会在纯粹商业契约的基础上来同买主作斗争。这种揭露可能（在革命家组织适当利用这种揭露的条件下）成为社会民主主义的活动的开端和组成部分，但是也可能（而在崇拜自发性的条件下则一定会）导致“纯粹工会的”斗争和非社会民主主义的工人运动。社会民主党领导工人阶级进行斗争不仅是要争取出卖劳动力的有利条件，而且是要消灭那种迫使穷人卖身给富人的社会制度。社会民主党代表工人阶级，不是就工人阶级同仅仅某一部分企业主的关系而言，而是就工人阶级同现代社会的各个阶级，同国家这个有组织的政治力量的关系而言。由此可见，社会民主党人不但不能局限于经济斗争，而且不能容许把组织经济方面的揭露当作他们的主要活动。我们应当积极地对工人阶级进行政治教育，发展工人阶级的政治意识。现在，当《曙光》和《火星报》向“经济主义”作了第一次冲击之后，这一点已经“是大家都同意的了”（虽然我们在下面就会看◎第342页◎到，有些人只是口头上同意而已）。

试问，政治教育究竟应当有哪些内容呢？能不能局限于宣传工人阶级与专制制度敌对的观念呢？当然不能。只说明工人在政治上受压迫是不够的（正如只向工人说明他们的利益同厂主的利益相对立是不够的一样）。必须利用这种压迫的每一个具体表现来进行鼓动（正如我们已经开始利用经济压迫的具体表现来进行鼓动一样）。既然这种压迫是落在社会的各个不同阶级的身上，既然这种压迫表现在生活和活动的各个不同的方面，包括职业、一般公民、个人、家庭、宗教、科学以及其他等等方面，那么我们如果不负起责任组织对专制制度的全面政治揭露，就不能完成我们发展工人的政治意识的任务，这难道不是显而易见的吗？为了利用压迫的具体表现来进行鼓动，不是应当把这些表现揭露出来吗（正如为了进行经济鼓动，应当把工厂里的舞弊行为揭露出来一样）？

看来，这是很明白的吧？但正是在这里我们可以看到，“大家”只是口头上同意必须全面发展政治意识。正是在这里我们可以看到，例如《工人事业》不仅没有担负起组织（或是提倡组织）全面政治揭露的任务，反而把已经着手实现这个任务的《火星报》拉向后退。请听吧：“工人阶级的政治斗争只是〈恰恰不只是〉最发展、最广泛和最切实的经济斗争形式。”（《工人事业》的纲领，《工人事业》第1期第3页）“现在摆在社会民主党人面前的任务，是要尽量赋予经济斗争本身以政治性质。”（马尔丁诺夫的文章，《工人事业》第10期第42页）“经济斗争是吸引群众参加积极的政治斗争的最普遍适用的手段。”（联合会代表大会决议和“修正案”：《两个代表大会》第11页和第17页）读者可以看到，所有这些论调，从《工人事业》产生时起，直到最近的“给编辑部的指示”为止，始终都贯穿在《工人事业》中，并且这些论调显然都是用同一个观点看待政治鼓◎第343页◎动和政治斗争的。你们可以根据政治鼓动应当服从于经济鼓动这个在一切“经济派”中流行的意见来仔细考察一下这个观点。说经济斗争一般讲来（注：我们所以说“一般讲来”，是因为《工人事业》上所讲的正是全党的一般原则和一般任务。无疑，在实践中，政治有时的确应当服从于经济，但是只有“经济派”才会在准备用于全俄的决议中说到这一点。其实，也有“从一开始”就能够“只在经济基础上”进行政治鼓动的情况，可是《工人事业》终于认为这是“根本不必要”的（《两个代表大会》第11页）。我们在下一章中就要证明，“政治派”和革命家的策略不仅不忽略社会民主党的工联任务，恰恰相反，只有它才能保证这种任务彻底实现。）是吸引群众参加政治斗争的“最普遍适用的手段”，这是否正确呢？完全不正确。各种各样警察压迫和专制暴行的表现，也是同样能“吸引”群众的一种“普遍适用的”手段，而决不是只有那些同经济斗争相联系的表现才是这种手段。地方官横行不法，农民遭受体罚，官吏贪污受贿，警察欺压城市“老百姓”，摧残饥民，压制人民追求光明和知识的愿望，横征暴敛，迫害教派信徒，虐待士兵，侮辱学生和自由派知识分子，--为什么所有这些事实以及千百种诸如此类不是同“经济”斗争直接联系的压迫行为，一般讲来就是进行政治鼓动和吸引群众参加政治斗争的不那么“普遍适用的”手段和缘由呢？恰恰相反，在工人（他们自己或者同他们亲近的人）受无权之苦，受专横和强暴压迫之苦的所有活生生的事例中，警察在工会斗争中进行迫害的事例无疑只占很小一部分。试问为什么要预先缩小政治鼓动的范围，只把一种手段称为“最普遍适用的”手段，而否认社会民主党人同时还应当有其他的一般讲来是同样“普遍适用的”手段呢？

在很久很久以前（一年以前！……），《工人事业》曾经写道：“经过一次罢工，或者最多经过几次罢工以后”，“只要政府出动警察和宪兵”，“当前的政治要求就会成为群众所能理解的要求了”。（1900◎第344页◎年8月第7期第15页）现在联合会已经把这个机会主义的阶段论推翻而向我们表示让步，说“根本不必要从一开始就只在经济基础上进行政治鼓动”（《两个代表大会》第11页）。将来写俄国社会民主主义运动史的人，只要根据“联合会”对自己的那一部分旧的错误见解所作的这一否定，就可以比根据各种长篇大论更清楚地看到，我们的“经济派”把社会主义贬低到怎样的地步了！但联合会该是多么幼稚，竟以为靠放弃一种缩小政治范围的形式就能促使我们去赞同另一种缩小政治范围的形式！如果在这里也说经济斗争必须尽量广泛地进行，也说要始终利用经济斗争来进行政治鼓动，但“根本不必要”认为经济斗争是一种吸引群众参加积极的政治斗争的最普遍适用的手段，这岂不更合乎逻辑吗？

联合会认为用“最普遍适用的手段”这个说法来代替犹太工人联盟（崩得（注：崩得是立陶宛、波兰和俄罗斯犹太工人总联盟的简称，1897年9月在维尔诺成立。参加这个组织的主要是俄国西部各省的犹太手工业者。崩得在成立初期曾进行社会主义宣传，后来在争取废除反犹太人特别法律的斗争过程中滑到了民族主义立场上。在1898年俄国社会民主工党第一次代表大会上，崩得作为只在专门涉及犹太无产阶级的问题上独立的“自治组织”加入了俄国社会民主工党。在1903年俄国社会民主工党第二次代表大会上，崩得分子要求承认崩得是犹太无产阶级的唯一代表。在代表大会否决了这个要求之后，崩得退出了党。在1906年俄国社会民主工党第四次（统一）代表大会后，崩得重新加入了党。崩得从1901年起，是俄国工人运动中民族主义和分离主义的代表。它在党内一贯支持机会主义派别（经济派、孟什维克和取消派），反对布尔什维克。第一次世界大战期间，崩得分子采取社会沙文主义立场。1917年二月革命后，崩得支持资产阶级临时政府。1918-1920年外国武装干涉和国内战争时期，崩得的领导人同反革命势力勾结在一起，而一般的崩得分子则开始转变，主张同苏维埃政权合作。1921年3月崩得自行解散，部分成员加入了俄国共产党（布）。

崩得第四次代表大会于1901年4月通过了关于政治斗争手段的决议，其引言部分有如下的论点：“经济斗争是吸引广大群众参加运动的最好的手段，在经济斗争的基础上应当开展政治鼓动，使之超出经济斗争的范围，但是没有任何必要从一开始就只在经济的基础上进行政治鼓动。”（见《工人事业》杂志第10期第123页）--345、467、489。））第四次代表大会的相应决议中的“最好的手段”的说法是有意义的。我们实在很难说这两个决议中究竟哪一个好些，因为在我们看来，两个都很糟糕。无论联合会或是崩得，都滑到（在某种程度上也许甚至是不自觉的，是受了传统的影响）经济主义即工联主义的政治观上去了。至于这里用的字眼是“最好的”，还是“最普遍适用的”，实质上毫无差别。假使联合会说“在经济基础上的政治鼓动”是最普遍采用的（而不是“适用的”）手段，那么，对于我国社会民主主义运动发展的一定时期来说，这是正确的。也就是说，对于“经济派”，对于1898-1901年间的许多（也许是大多数）实际工作者来说，这是正确的，因为这些做实际工作的“经济派”的确几乎完全是在经济基础上采用（就算他们都采用过！）政治鼓动的。正如我们看到的，《工人思想报》和“自我解放社”都承认甚至推荐过这种政治鼓动！《工人事业》本来应当坚决斥责在进行经济鼓动这种有益的事情时缩小政治斗争范围的有害行为，但它并没有◎第345页◎这样做，反而把最普遍采用的（“经济派”采用的）手段称为最普遍适用的手段！无怪乎当我们把这帮人称为“经济派”的时候，他们也就只好破口大骂我们又是“捏造者”，又是“捣乱者”，又是“圣使”，又是“诽谤者”（注：这是《两个代表大会》一书的原话；该书第31、32、28、30页。）；只好向大家哭诉说，这使他们蒙受奇耻大辱；只好用几乎是发誓赌咒的口吻声明：“现在根本没有一个社会民主党组织犯’经济主义’的错误。”（注：《两个代表大会》第32页。）啊，这些诽谤者，凶恶的政治派！整个“经济主义”不正是他们完全出于仇恨人的心理而故意捏造出来，使人蒙受奇耻大辱的吗？

马尔丁诺夫向社会民主党提出“赋予经济斗争本身以政治性质”的任务，这究竟有什么具体的现实意义呢？经济斗争是工人为争得出卖劳动力的有利条件，为改善工人劳动条件和生活条件而向厂主进行的集体斗争。这种斗争必然是职业性的斗争，因为各种职业的劳动条件极不相同，所以争取改善这些条件的斗争，也就不能不按职业来进行（在西方通过工会，在俄国通过临时工会联合会和传单等等）。因此，赋予“经济斗争本身以政治性质”，就等于力争用“立法和行政措施”（像马尔丁诺夫在他那篇文章的下一页即第43页上所说的那样）来实现这些职业的要求，在这一职业范围内改善劳动条件。所有的工会现在是而且向来都是这样做的。你们只要看一看维伯夫妇这两位造诣很深的学者（和“造诣很深的”机会主义者）的著作（注：指悉·维伯和比·维伯合著的《工业民主》一书。--346。），就可以知道英国的工会很早以前就认识到了并且一直在实现“赋予经济斗争本身以政治性质”的任务，很早以前就为罢工自由，为取消法律上对合作社运动和工会运动的一切限制，为颁布保护妇女和儿童的法律，为制定卫生法和工厂法◎第346页◎来改善劳动条件等等而从事斗争了。

由此可见，“赋予经济斗争本身以政治性质”这句漂亮话，听起来“极端”深奥，“极端”革命，其实却掩盖着那种力求把社会民主主义的政治降低为工联主义的政治的传统意图！他们表面上是要纠正《火星报》的片面性，说《火星报》“把教条的革命化看得高于生活的革命化”（注：《工人事业》第10期第60页。在这里，马尔丁诺夫是用另一种方式来玩弄我们在上面已经描写过的那种把戏，即把“一步实际运动比一打纲领更重要”这一论点应用到我国运动现在的这种混乱状态中来。其实，这只是把伯恩施坦所说的“运动就是一切，最终目的算不了什么”这句臭名远扬的话翻译成俄文罢了。），而实际上却把争取经济改良的斗争当作一种新东西奉送给我们。其实，“赋予经济斗争本身以政治性质”这句话的含义不过是争取经济改良而已。只要马尔丁诺夫仔细分析一下自己所说的那些话的意思，那他自己就可以作出这个简单的结论。马尔丁诺夫拖出了他的一门最大的重炮来反对《火星报》，他说：“我们党能够而且应当向政府提出具体要求，要它实行种种立法和行政措施来反对经济剥削，消除失业，消除饥荒等等。”（《工人事业》第10期第42-43页）具体要求实行种种措施，这难道不正是要求实行社会改良吗？我们现在要再一次问问没有偏见的读者：当工人事业派（恕我使用这个笨拙的流行名词！）提出必须争取经济改良这个论点来表明他们同《火星报》的意见分歧的时候，我们称他们为暗藏的伯恩施坦派，这是不是诬蔑他们呢？

革命的社会民主党过去和现在一直把争取改良的斗争包括在自己的活动范围之内。但是它利用“经济”鼓动，并不仅仅是为了要求政府实行种种措施，而且是（并且首先是）要求政府不再成为专制政府。此外，革命的社会民主党认为有责任不仅根据经济斗争，◎第347页◎而且根据社会政治生活方面的一切现象来向政府提出这个要求。总之，革命的社会民主党使争取改良的斗争服从于争取自由和争取社会主义的革命斗争，就像使局部服从整体一样。而马尔丁诺夫却用另一种形式把阶段论复活起来，力求规定政治斗争必须按所谓经济的道路发展。他在革命高涨时提出所谓争取改良的特殊斗争“任务”，就是把党拉向后退，而助长“经济派的”和自由派的机会主义。

其次，马尔丁诺夫羞羞答答地用“赋予经济斗争本身以政治性质”的漂亮的论点来掩饰争取改良的斗争，而把仅仅是经济的（甚至仅仅是工厂的）改良当作一种特殊的东西提出来。他为什么要这样做，我们不得而知。也许是由于一时疏忽吧？但是，如果他所指的不只是“工厂的”改良，那么我们刚才所引过的他那个论点就会毫无意义了。也许是由于他认为政府只是在经济方面才可能实行和大概会实行“让步”吧？（注：第43页上写道：“当然，如果说我们劝工人向政府提出某些经济要求，那是因为在经济方面，专制政府出于需要而愿意作某些让步。”）如果是这样，那就是一种很奇怪的谬误，因为政府在笞刑、身分证、赎金（注：赎金指俄国1861年改革后农民为赎取份地每年交纳的款项。按照改革的法令，农民的宅地可以随时赎取，而份地则须经地主与农民自愿协议或地主单方面要求始可赎取。份地的赎价是将每年代役租按6％的年利率加以资本化得出的，例如，每年代役租为6卢布，赎价就是100卢布。所以农民所赎取的在名义上是土地，实际上也包括人身自由在内，赎价远远超过了份地的实际价格。在赎取份地时，农民先付赎价的20-25％（如果地主单方面要求赎地，则农民不付这笔费用），其余75-80％由政府以债券形式付给地主，然后由农民在49年内加利息分年偿还政府。因此赎金实际上成了前地主农民交纳的一种沉重的直接税。由于农民赎取份地的最后限期为1883年，赎金的交纳要到1932年才最后结束。在1905-1907年俄国第一次革命中，沙皇政府慑于农民运动的威力，从1907年1月起废除了赎金。--70、210、348。）、教派、书报检查制度等等的立法方面，也是可能作出让步而且经常作出让步的。“经济的”让步（或者假让步），对政府来说，自然是最便宜最有利的，因为它想借此博得工人群众对它的信任。但是，正因为如此，我们社会民主党人无论如何也绝对不应当使人们得出这样一种看法（或产生这样一种误解），以为经济改良对我们更有价值，以为我们正是把这种改良看得特别重要，等等。马尔丁诺夫在解释他上面提出的那些关于立法和行政措施方面的具体要求时说道：“这样的要求，不会成为一种空话，因为这些要求既然能产生某些显著结果，就会获得◎第348页◎工人群众的积极支持……”　我们可不是“经济派”啊！我们不过是像伯恩施坦之流、普罗柯波维奇之流、司徒卢威之流、尔·姆·之流以及诸如此类的先生们一样屈从于那些具体结果的“显著性”而已！我们不过是（同纳尔苏修斯·土波雷洛夫一起）向大家暗示说：凡不“能产生显著结果”的都是“空话”！我们不过是要表明，似乎工人群众不能够（并且同那些把自己的庸俗思想强加于他们的人的愿望相反，没有证明自己能够）积极支持对专制制度的任何反抗，支持那些甚至绝对不能对他们产生任何显著结果的反抗！

就拿马尔丁诺夫本人援引的关于消除失业和饥荒的“种种措施”的例证来说吧。从《工人事业》自己的诺言来看，它正在致力于制定和详细制定“能产生显著结果”的“立法和行政措施方面的具体要求〈以法案的形式吗？〉”，而《火星报》“却始终把教条的革命化看得高于生活的革命化”，极力说明失业同整个资本主义制度有不可分割的联系，警告大家说“饥荒在蔓延”，揭露警察“摧残饥民”的行为和可恶的“暂行苦役条例”；《曙光》则把论述饥荒问题的那一部分《内政评论》（注：见《列宁全集》第2版第5卷第268-286页。--编者注）印成了单行本，作为鼓动的小册子。可是，天哪，这帮狭隘得不可救药的正统派，这帮对“生活本身”的要求置若罔闻的教条主义者又是多么“片面”啊！他们的任何一篇文章都没有提出（这还了得！）任何一个，真是根本没有提出任何一个“能产生显著结果”的“具体要求”！多么可怜的教条主义者啊！应当叫他们到克里切夫斯基之流和马尔丁诺夫之流那里去领教领教，好让他们懂得策略是……发展……而增长的过程，好让他们懂得必须赋予经济斗争本身以政治性质！

“工人同厂主和政府作经济斗争（”同政府作经济斗争“！！），除◎第349页◎了它的直接的革命意义之外，还有一种意义，就是它能使工人经常碰到他们政治上无权的问题。”（马尔丁诺夫的文章，第44页）我们把这段话抄下来，并不是要把上述那些反复说过千百次的东西再重复一次，而是要来特意感谢马尔丁诺夫提出了所谓“工人同厂主和政府作经济斗争”这样一个新鲜而出色的公式。真是妙极了！真是以独到的才能，极其巧妙地抹掉了“经济派”之间的一切局部的意见分歧和细微的差别，而在这里用简单明了的话表明了“经济主义”的全部实质，开始是号召工人作“政治斗争以维护共同的利益，即改善全体工人的状况”（注：《工人思想报》《增刊》第14页。），接着是大谈阶段论，最后是在代表大会决议中说什么“最普遍适用”等等。“同政府作经济斗争”正是工联主义的政治，而工联主义的政治离社会民主主义的政治还很远很远。

（二）谈谈马尔丁诺夫是怎样深化了普列汉诺夫的意见的

有一次，一位同志说：“近来我们社会民主党的罗蒙诺索夫何其多啊！”他指的是，许多倾心于“经济主义”的人都有一种令人惊奇的倾向，总想“凭自己的头脑”发现一些伟大的真理（比如说经济斗争使工人碰到无权的问题），同时又用天生才子不可一世的态度鄙弃所有先前的革命思想和革命运动发展过程已经提供的一切。罗蒙诺索夫式的马尔丁诺夫就是这样的一位天生才子。你们只要瞧瞧他所写的《当前问题》一文，就能看出他怎样“凭自己的头脑”正在接近阿克雪里罗得早就说过的东西（关于阿克雪里罗得，我们的罗蒙诺索夫当然是完全避而不谈的），就能看出他正在开始理◎第350页◎解，例如我们不能忽视资产阶级中某些阶层的反政府态度这种道理（《工人事业》第9期第61、62、71页；参看《工人事业》编辑部对阿克雪里罗得的《回答》，第22、23-24页）等等。但可惜只是“正在接近”和只是“正在开始”，仅此而已，因为他毕竟还根本没有理解阿克雪里罗得的意思，所以还在说什么“同厂主和政府作经济斗争”。三年来（1898-1901年），《工人事业》一直在努力理解阿克雪里罗得的意思，然而--然而毕竟还是没有理解这种意思！可能这也是由于社会民主党“像人类一样”始终只提出自己能够实现的任务吧？

但是，罗蒙诺索夫之流的特色，不仅表现在他们对于许多东西都不知道（这不过是小小的不幸！），并且还表现在他们不认识自己的无知。这才是真正的大不幸，正是这种不幸促使他们马上就来着手“深化”普列汉诺夫的意见。

罗蒙诺索夫式的马尔丁诺夫写道：“自从普列汉诺夫写了这本书〈《俄国社会党人同饥荒作斗争的任务》〉以来，已经过去许多时候了。社会民主党人在10年中间虽然领导了工人阶级的经济斗争……但是他们还没有来得及给党的策略奠定一个广泛的理论基础。现在这个问题成熟了。我们如果愿意奠定这样的理论基础，显然就应当大大深化普列汉诺夫以前阐发过的那些策略原则……　现在，我们确定宣传和鼓动的差别，应当不同于普列汉诺夫〈马尔丁诺夫刚刚引用了普列汉诺夫的话：”宣传员给一个人或几个人提供许多观念，而鼓动员只提供一种或几种观念，但是他把这些观念提供给一大群人“〉。我们认为宣传就是用革命观点来说明整个现存制度或其局部表现，至于在宣传时所用的形式能为几个人还是能为广大群众所接受，那没有什么关系。所谓鼓动，严格讲来〈原文如此！〉，我们却认为是号召群众去采取某些具体行动，是促进无产阶级去对社会生活进行直接的革命的干预。”

我们祝贺俄国的以及国际的社会民主党获得了一套新的、马尔丁诺夫式的、更严格更深奥的术语。直到现在，我们（同普列汉诺夫以及国际工人运动的所有领袖们一起）都认为：例如宣传员讲到◎第351页◎失业问题的时候，就应当解释清楚危机的资本主义本质，指出危机在现代社会中不可避免的原因，说明必须把现代社会改造为社会主义社会等等。总之，他应当提供“许多观念”，多到只有少数人（相对地讲）才能一下子全部领会，完全领会。而鼓动员讲到这个问题时，却只要举出全体听众最熟悉和最明显的例子，比如失业者家里饿死人，贫困加剧等等，并尽力利用大家都知道的这种事实来向“群众”提供富者愈富和贫者愈贫的矛盾是不合理的这样一个观念，竭力激起群众对这种极端不公平现象的不满和愤恨，而让宣传员去全面地说明这种矛盾。因此，宣传员的活动主要是动笔，鼓动员的活动则主要是动口。要求宣传员具备的素质是不同于鼓动员的。例如，我们称考茨基和拉法格为宣传家，而称倍倍尔和盖得为鼓动家。想在实际活动中分出第三个方面或者第三种职能，并把“号召群众去采取某些具体行动”归入这种职能，那就十分荒唐了，因为“号召”作为单独的行为，要么是理论著作、宣传小册子和鼓动演说的自然和必然的补充，要么是一种纯粹执行性质的职能。实际上，可以拿现在德国社会民主党人反对谷物税的斗争来作例子。比如说，理论家写关税政策的研究著作，“号召”为通商条约、为贸易自由而斗争；宣传员在杂志上也这样做，鼓动员在公开演说中也这样做。在这种情况下，群众的“具体行动”就是签名上书帝国国会，要求不增加谷物税。采取这些行动的号召，间接是出自理论家、宣传员和鼓动员，直接是出自那些把签名簿分送到各工厂和各私人住宅去的工人。照“马尔丁诺夫式的术语”来讲，岂不是要把考茨基和倍倍尔两人都称为宣传员，而把分送签名簿的人称为动员吗？

德国人的例子使我想起了一个德语单词：Verballhornung。按俄文直译是：巴尔霍恩式的修正。约翰·巴尔霍恩是16世纪莱比◎第352页◎锡的一个出版商（注：应为吕贝克的一个出版商。--编者注）。他出版了一本识字课本，并且照例也加上了一张画有雄鸡的插图，不过他画的不是通常脚上有距的雄鸡，而是脚上无距的雄鸡，旁边还有两个鸡蛋。课本封面上加了一行字：“约翰·巴尔霍恩修正版”。从那时起，德国人讲到实际上把东西改坏的那种“修正”时，就说是巴尔霍恩式的修正。所以当你看到马尔丁诺夫之流如何“深化”普列汉诺夫的意见时，就不禁想起巴尔霍恩的故事来……

为什么我们的罗蒙诺索夫“发明了”这种糊涂观念呢？他是为了说明，《火星报》“也像普列汉诺夫在15年以前那样，只注意到事情的一方面”（第39页）。“《火星报》至少在目前是偏重宣传任务而忽视鼓动任务。”（第52页）假如我们把后面这个论点从马尔丁诺夫式的语言译成普通人的语言（因为人类还没有来得及接受这种新发明的术语），那就是说《火星报》偏重政治宣传和政治鼓动任务而忽视这样一个任务，即“向政府提出”“能产生某些显著结果”的“立法和行政措施方面的具体要求”（或社会改良的要求，--假如允许把还没有发展到马尔丁诺夫那种水平的旧人类的旧术语再使用一次的话）。请读者把这个论点同下面的一段议论对照对照吧！

“这些纲领〈即革命社会民主党人的纲领〉还有使我们吃惊的地方，就是它们始终偏重工人在议会〈我国现时所没有的议会〉中活动的好处，而完全忽视〈由于这些纲领的革命虚无主义〉工人参加我国现有的厂主工厂事务立法会议工作……或至少参加城市自治机关工作的重要意义……”

这一段议论的作者把罗蒙诺索夫式的马尔丁诺夫凭自己的头脑想出来的那个思想说得稍微直率、明确和坦白了一些。而这位作者就是《〈工人思想报〉增刊》（第15页）上的那位尔·姆·。◎第353页◎

（三）政治揭露和“培养革命积极性”

马尔丁诺夫提出他那个“提高工人群众的积极性”的“理论”来反对《火星报》，实际上就是暴露他竭力想降低这种积极性，因为他把一切“经济派”所崇拜的那种经济斗争说成是激发这种积极性的最好的、特别重要的、“最普遍适用的”手段和表现这种积极性的舞台。这种错误所以特别值得注意，是因为这远不是马尔丁诺夫一个人所特有的。其实，“提高工人群众的积极性”，只有在我们不局限于“在经济基础上的政治鼓动”这个条件下才能够做到。而把政治鼓动扩大到必要程度的基本条件之一，就是组织全面的政治揭露。不进行这样的揭露，就不能培养群众的政治意识和革命积极性。因此，这一类活动是整个国际社会民主党的最重要的职能之一，因为就是政治自由也丝毫不会取消这种揭露，而只会稍微改变一下揭露的方面。例如，德国党正是由于毫不松懈地致力于政治揭露运动，才特别巩固了自己的地位，扩大了自己的影响。当工人还没有学会对各种各样的专横和压迫、暴行和胡作非为（不管这些现象是针对哪些阶级的）作出反应，并且正是从社会民主党的观点，而不是从其他什么观点来作出反应时，工人阶级的意识是不能成为真正的政治意识的。当工人还没有学会根据各种具体的、而且确实是大家关心的（迫切的）政治事实和政治事件来观察其他每一个社会阶级在思想、精神和政治生活中的一切表现时，当工人还没有学会在实践中对一切阶级、阶层和居民集团的活动和生活的各个方面作出唯物主义分析和唯物主义评价时，工人群众的意识是不能成为真正的阶级意识的。谁把工人阶级的注意力、观察力和意识完全或者哪怕是主要集中在工人阶级自己身上，他就不是社会民主党人，因为工人阶级的自我认识是同那种不仅是理论上的……更确◎第354页◎切些说，与其说是理论上的，不如说是根据政治生活经验形成的对于现代社会一切阶级相互关系的十分明确的认识密切联系着的。所以，我们的“经济派”宣扬经济斗争是吸引群众参加政治运动的最普遍适用的手段，按其实际意义来说，是极其有害而且极端反动的。工人要想成为社会民主党人，就应当明确认识地主和神父、大官和农民、学生和游民的经济本性及其社会政治面貌，就应当知道他们的强的方面和弱的方面，就应当善于辨别每个阶级和每个阶层用来掩饰它自私的企图和真正的“心意”的流行词句和种种诡辩，就应当善于辨别哪些制度和法律反映和怎样反映哪些人的利益。而这种“明确的认识”无论在哪一本书里也学不到，要学到它，只有通过生动的场面和及时的揭露，揭露当前我们周围发生的事情，揭露大家按自己的观点在谈论着的或者哪怕是在窃窃私议的东西，揭露由某些事件、某些数字、某些法庭判决词等等反映出来的情况。这种全面的政治揭露，是培养群众革命积极性的必要条件和基本条件。

为什么俄国工人对于警察欺压人民，对于迫害教派信徒和殴打农民，对于书报检查机关的为非作歹，对于虐待士兵，摧残各种最无害的文化事业等等现象，还很少表现出自己的革命积极性呢？是不是因为“经济斗争”没有使他们“碰到”这些事呢？是不是因为这些事对他们很少“能产生”“显著结果”，很少有“好处”呢？不是。我们再说一遍，这种意见不过是想嫁祸于人，把自己的庸俗思想（即伯恩施坦主义）强加于工人群众罢了。我们应当责备我们自己，责备我们还落后于群众运动，责备我们还不能对这一切丑恶现象组织十分普遍、明显而迅速的揭露。假使我们进行了这种工作（我们是应当而且能够进行这种工作的），那么连文化水平最低的工人也会懂得或者感觉到：辱骂和欺压学生、教派信徒、农民和作家的，也就是那种随时随地都在蹂躏和压迫他们的黑暗势力。工人一感◎第355页◎觉到这一点，自己就会愿意而且十分愿意有所反应，就会今天咒骂书报检查官，明天在镇压农民骚乱的省长官邸前游行示威，后天惩治那些干着神圣的宗教裁判所勾当的身穿法衣的宪兵，如此等等。我们还很少、几乎一点也没有把各方面新揭露出来的情况传播到工人群众中去。我们中间有许多人甚至还没有认识到自己的这个责任，而是自发地蹒跚地跟在那种局限于狭隘的工厂生活范围内的“平凡的日常斗争”后面走。在这种情况下，说什么“《火星报》有轻视平凡的日常斗争进程，而偏重宣传光辉的完备的思想的倾向”（马尔丁诺夫的文章，第61页），就等于把党拉向后退，就等于袒护和赞美我们缺乏修养和落后。

至于说号召群众行动起来，那么只要我们进行有力的政治鼓动和生动而鲜明的揭露，就自然会做到的。当场抓住罪犯，立即到处当众加以谴责，这样做本身要比任何“号召”都更有效果，而且往往使得后来根本无法查明，究竟是谁“号召了”群众，究竟是谁提出了某种游行示威计划等等。号召，不是说一般号召，而是说具体号召，那就只有在现场进行，并且只有当时亲身参加的人才能办到。而我们的任务，社会民主党政论家的任务，就是要加深、扩大和加强政治揭露和政治鼓动。

顺便来谈谈“号召”吧。在春季事件以前，就大学生被送去当兵这个对工人来说完全不能产生任何显著结果的问题，号召工人积极加以干预的唯一机关报，就是《火星报》。1月11日关于“183个大学生被送去当兵”这道命令一公布，《火星报》立刻就发表了一篇论述这件事情的文章（2月第2号）（注：见《列宁全集》第2版第4卷第346-351页。--编者注），而且在任何游行示威都还没有开始以前，就已经直接号召“工人帮助大学生”，号召“人民”公开回答政府这种野蛮的挑衅行为。我们要问问大家：马尔丁诺夫关◎第356页◎于“号召”讲得这样多，甚至把“号召”看作一种特别的活动方式，但他对我们上面所讲的这个号召却只字未提，对于这一明显的事实应当怎样和用什么来加以解释呢？既然如此，那么马尔丁诺夫宣称《火星报》片面，说它没有充分“号召”大家去争取实现“能产生显著结果”的要求，这难道不是一种庸俗做法吗？

我们的“经济派”，也包括《工人事业》，所以受欢迎，是因为他们迎合不开展的工人的心理。可是，工人社会民主党人，工人革命家（这种工人的数目是与日俱增的），却会忿然驳斥所有那些争取实现“能产生显著结果”的要求等等的议论，因为他们懂得这不过是重弹每个卢布工资增加一戈比的那种老调而已。这样的工人会向《工人思想报》和《工人事业》的那些谋士们说：先生们，你们在瞎折腾，你们过分热心地干预我们自己也应付得了的事情，却逃避你们自己的真正责任。要知道，你们说社会民主党人的任务是要赋予经济斗争本身以政治性质，这未免太不聪明了；这只是一个开端，而社会民主党人的主要任务并不在这里，因为世界各国，包括俄国在内，警察往往是自己开始赋予经济斗争以政治性质，而工人自己就可以学会了解政府是站在谁的一边。（注：“赋予经济斗争本身以政治性质”这个要求，最突出地表明了在政治活动方面对自发性的崇拜。经济斗争获得政治性质，往往是自发的，即不需要“知识分子这种革命细菌”的干预，不需要自觉的社会民主党人的干预。例如，英国工人的经济斗争获得政治性质，就是根本没有社会党人参与的。社会民主党人的任务并不只限于经济基础上的政治鼓动，他们的任务是要把这种工联主义的政治变为社会民主主义的政治斗争，利用经济斗争给予工人的初步政治意识，把工人提高到社会民主主义政治意识的水平。而马尔丁诺夫之流却不去提高和推进自发产生的政治意识，反而拜倒在自发性面前，唠叨说，--老是令人作呕地唠叨说，经济斗争使工人“碰到”他们政治上无权的问题。先生们，可惜工联主义政治意识的这种自发的觉醒却没有使你们“碰到”你们的社会民主主义任务的问题！）要知道，你们像发现新大◎第357页◎陆似的来鼓吹的那种“工人同厂主和政府作经济斗争”，在俄国的许多穷乡僻壤，正由那些只听说过罢工而几乎完全没有听说过社会主义的工人们自己在进行。要知道，你们总想提出一些能产生显著结果的具体要求来维持我们工人的“积极性”，而这种“积极性”我们已经具备了，并且我们自己在我们日常的、职业性的、细小的工作中，往往不需要知识分子的任何帮助就能提出这些具体要求。但是这样的积极性对我们来说是很不够的；我们并不是一些单靠“经济主义”政治稀粥就能喂饱的小孩子；我们想知道别人所知道的一切，我们想详细了解政治生活的各方面，想积极参加所有各种政治事件。为此就需要知识分子们少讲些我们自己已知道的东西（注：工人对“经济派”说的这番话，决不是我们凭空想出来的。为了证实这一点，我们可以举出两个见证人，他们无疑很熟悉工人运动并且是绝对不想袒护我们这些“教条主义者”的，因为一个见证人是“经济派”（他甚至认为《工人事业》是政治性的机关刊物！），另一个见证人是恐怖派。前一个见证人在《工人事业》第6期上发表了一篇极其真实而生动的文章，标题是《彼得堡的工人运动与社会民主党的实际任务》。他把工人分成三类：(1)自觉的革命家，(2)中间阶层，(3)其余的群众。中间阶层“对政治生活问题往往要比对自己当前的经济利益更感兴趣，因为这种经济利益同一般社会条件的联系大家都早已懂得了……”“大家都尖锐地批评”《工人思想报》说：“你们讲来讲去总是这一套，总是大家早已知道、早已读过的东西”，“而在政治评论栏里又是什么也没有”。（第30-31页）而且就是第三类工人，“这些较为敏感、较为年轻、受酒馆和教会腐蚀较少的工人群众，几乎从来没有获得政治书籍的机会，也在那里乱谈政治生活中的现象，思索学生骚乱的片断消息”等等。而那个恐怖派则写道：“……把本城以外的各个城市的工厂的生活琐事浏览过一两次就再也不看了……　枯燥无味……　在工人的报纸上不谈国家问题……等于把工人当小孩子看待……　工人并不是小孩子。”（革命社会主义自由社出版的《自由》(《自由》杂志(《Свобода》)是俄国革命社会主义自由社的刊物，1901-1902年在瑞士出版，共出了两期。列宁指出：“《自由》杂志是一本十分糟糕的杂志。它的作者（杂志给人的印象是，从头到尾似乎都是一个人写的）妄称该杂志是’为工人’办的通俗读物。但是这不是什么通俗，而是卑劣的哗众取宠。”（见《列宁全集》第2版第5卷第322页）

革命社会主义自由社是叶·奥·捷连斯基（纳杰日丁）于1901年5月创建的。列宁认为该社是一个既没有固定的严肃的思想、纲领、策略和组织，又在群众中毫无根基的集团。除《自由》杂志外，自由社还出版了《革命前夜。理论和策略问题不定期评论》第1期、《评论》第1期和纲领性小册子《俄国革命主义的复活》等。自由社宣传恐怖主义和经济主义，支持彼得堡经济派反对火星派。1903年，自由社停止活动。列宁在《关于“自由社”》一文中对自由社作了专门的评论（见《列宁全集》第2版第7卷第50-51页）。--358。)第69页和第70页）），而多给我们些我们还不知道的，并且是我们自己根据自己工厂方面的经验和“经济方面的”经验永远也不可能知道的东西，即政治知识。这种知识是你们知识分子所能够获得的，你们有责任◎第358页◎比过去多千百倍地供给我们这种知识，并且也不要仅以专著、小册子和文章为限（这些东西--恕我们直率地说！--往往是枯燥无味的），而一定要把目前我国政府和我国统治阶级在实际生活各方面的所作所为都生动地揭露出来。请你们多用些力气来履行你们的这个责任，而少讲些“提高工人群众的积极性”的空话吧。我们的积极性要比你们所想象的高得多；我们能够用公开的街头斗争来支持那些甚至不能产生任何“显著结果”的要求！你们没有资格来给我们“提高”积极性，因为你们自己恰恰就缺乏积极性！先生们，请你们还是少崇拜点自发性，多想想如何提高你们自己的积极性吧！

（四）经济主义和恐怖主义有什么共同之点？

在上面的脚注中，我们已经把偶然趋于一致的一个“经济派”和一个非社会民主党人恐怖派作了对比。不过，一般讲来，在这两种人之间是有一种并非偶然而是必然的内在联系的。关于这种联系，我们以后还要讲到，并且就在谈培养革命积极性的问题时必然要涉及。“经济派”和现代恐怖派有一个共同的根源，这就是崇拜自发性。关于这一点，我们在前一章里已经把它当作一般的现象讲过，现在我们来考察一下它对政治活动和政治斗争方面的影响。乍看起来，我们的断语似乎是不近情理的：一种人强调“平凡的日常斗争”，另一种人号召作单个人的最大的自我牺牲的斗争，看来其间的差别是多么大呀。但是我们的断语并不是不近情理的。“经济派”和恐怖派是各自崇拜自发潮流的一个极端：“经济派”崇拜“纯粹工人运动”的自发性，恐怖派崇拜那些不善于或者没有可能把革◎第359页◎命工作同工人运动结合成一个整体的知识分子的最狂热的愤懑情绪的自发性。凡是不再相信或者从来不相信有这种可能的人，除了采取恐怖手段之外，确实是难以找到别的方式来表示自己的愤懑情绪和革命毅力。由此可见，以上我们所指出的对两个方面的自发性的崇拜，都无非是在开始实现《信条》这一著名的纲领：让工人自己去“同厂主和政府作经济斗争”（请《信条》的作者原谅我们用马尔丁诺夫的话来表达他的意思吧！我们认为我们有理由这样做，因为在《信条》中也说到工人在经济斗争中“碰到政治制度”），而让知识分子靠自己的力量去进行政治斗争，当然，用的是恐怖手段！这是不能不加以坚持的一个完全合乎逻辑和完全不可避免的结论，尽管那些开始实现这个纲领的人自己也没有意识到这个结论的不可避免性。政治活动有自己的逻辑，而不取决于那些怀有最善良的愿望或者号召采取恐怖手段或者号召赋予经济斗争本身以政治性质的人的意识。地狱是由善良的愿望铺成的，而在我们所讲的这种情况下，善良的愿望也无法挽救人们免于自发地滚到“阻力最小的路线”上去，滚到《信条》这种纯粹资产阶级纲领的路线上去。而俄国的许多自由派，无论是公开的自由派还是戴着马克思主义假面具的自由派，都打心眼里同情恐怖手段，并竭力助长目前的恐怖主义情绪，这也不是偶然的。

所以，“革命社会主义自由社”一产生，它就把全面促进工人运动作为自己的任务，但同时又把恐怖手段包括在纲领中，并且力求摆脱所谓社会民主党的束缚，--这一事实再一次证明了帕·波·阿克雪里罗得具有卓越的远见，他早在1897年底就确切地预见到了社会民主党人的动摇所要产生的这种结果（《论当前任务和策略问题》），并且拟定了他那有名的“两个前途”。 （注：帕·波·阿克雪里罗得在1897年12月写给《工人报》的第二封信（已编入《论俄国社会民主党人的当前任务和策略问题》小册子）中，阐述了俄国工人运动今后发展的两种可能的前途：纯粹经济斗争的前途和在一般民主主义运动中无产阶级起领导作用的那种政治斗争的前途。--360。）俄国社会民主党人中间后来发生的一切争论和意见分歧，都已经包含在◎第360页◎这两个前途（注：马尔丁诺夫“认为有另外的更现实的〈？〉二者择一的前途”（《社会民主党和工人阶级》第19页）：“或者是社会民主党负起责任来直接领导无产阶级的经济斗争，用这种方法〈！〉把它转变成革命的阶级斗争……”　所谓“用这种方法”，显然是指直接领导经济斗争。请马尔丁诺夫告诉我们，什么地方见过只是领导工会斗争就可以把工联主义的运动转变成革命的阶级运动呢？他能否想到：要达到这种“转变”，我们就应当积极着手“直接领导”全面的政治鼓动呢？……　“或者就是另外一个前途：社会民主党放弃对工人经济斗争的领导，因而……剪去自己的翅膀……”　照上面所引证的《工人事业》的意思，是《火星报》“放弃”对经济斗争的领导。但是我们已经看到：《火星报》在领导经济斗争方面比《工人事业》所做的多得多，而且它并不以此为限，并不为此而缩小自己的政治任务。）中，就像植物包含在种子里一样。

从上述观点可以清楚地看出，没有顶住“经济主义”的自发性的《工人事业》，也没有顶住恐怖主义的自发性。在这里，把“自由社”提出来为恐怖手段辩护的那种特别的论据拿来谈谈，是很有意思的。它“完全否认”恐怖手段的恐吓作用（《革命主义的复活》第64页），但是，它却推崇这种手段的“激发性作用”。这是很值得注意的，第一，因为这标志着那种使人拘守恐怖手段的一套传统思想（社会民主党以前的思想）瓦解和衰落的一个阶段。承认现在用恐怖手段不能“吓倒”因而也不能瓦解政府，其实也就是完全排斥恐怖手段这一斗争方式，这一由纲领规定的活动范围。第二，这尤其值得注意，因为这是不了解我们“培养群众革命积极性”的迫切任务的一种典型例子。“自由社”宣传恐怖手段是“激发”工人运动、给工人运动以“强有力的推动”的手段。很难想象还有更为明显的自相矛盾的论据了！试问，难道在俄国的实际生活中这种丑恶现象还少，以致需要虚构出一些特殊的“激发性”手段来吗？另一方面，一个人要是连俄国的专横暴虐也没有把他激发起来，也不能把他激发起来，那么他对政府同一小群恐怖派的单独决斗也只会“袖◎第361页◎手旁观”，这难道不是很明显的吗？问题是工人群众已经因俄国实际生活中的种种丑恶现象而非常激动，但我们却不善于把人民激愤之情的一切水滴和细流汇集起来--假使可以这样讲的话--和集中起来；这些水滴和细流是被俄国的实际生活压榨出来的，其数量之大，远远超出我们的想象，而我们正应当把它们汇集成一股巨流。这个任务是能够实现的，工人运动的巨大发展以及上面指出的工人渴望政治书刊的情况都无可争辩地证明了这一点。而无论号召采用恐怖手段，或者号召赋予经济斗争本身以政治性质，都不过是以不同的形式来推卸俄国革命家所应当担负的最迫切的责任，即组织全面的政治鼓动工作。“自由社”想以恐怖手段来代替鼓动，并公开承认：“一旦在群众中进行强有力的鼓动工作，恐怖手段的激发性作用就完结了。”（《革命主义的复活》第68页）这正好说明，无论恐怖派或“经济派”都对群众的革命积极性估计不足，而不顾春季事件（注：指1901年春季开始的大规模的街头游行示威(即1901年2-3月间在彼得堡、莫斯科、基辅、哈尔科夫、喀山、雅罗斯拉夫尔、华沙、比亚韦斯托克、托木斯克、敖德萨和俄国其他城市发生的大学生和工人的大规模政治游行示威、集会和罢工。游行示威和罢工的导火线是当年1月沙皇政府把参加大学生集会的183个基辅大学生送去当兵（参看列宁的《183个大学生被送去当兵》一文，《列宁全集》第2版第4卷第346-351页）。各地游行队伍被沙皇政府派来的警察和哥萨克驱散，游行群众遭到毒打。3月4日（17日）在彼得堡喀山教堂附近广场上举行的游行示威遭到特别残酷的镇压，参加游行示威的数千名大学生和工人中，有数百人受到毒打，其中数人被打死，多人受伤致残。1901年二三月事件证明俄国革命形势日益高涨，工人运动发展到了一个新的阶段，从经济罢工转为政治罢工和游行示威。--362。)。（这是作者为1907年版加的注释。--编者注））已经明显地证实了这种积极性；前者拼命去找人为的“激发性手段”，后者则高谈所谓“具体要求”。可是两者都没有充分注意发挥自己在政治鼓动和组织政治揭露方面的积极性。而这种工作，无论现在或在其他任何时候，都是不能拿别的什么东西来代替的。

（五）工人阶级是争取民主制的先进战士

我们已经看到，进行最广泛的政治鼓动，以及组织全面的政治揭露，是真正的社会民主党的活动中绝对必要和极其迫切需要的◎第362页◎任务。但我们只是根据工人阶级对政治知识和政治教育的最迫切需要作出这个结论的。然而只是这样提问题，就未免过于狭隘，就会忽略一切社会民主党特别是当前俄国社会民主党的一般民主主义任务。为了尽量具体地说明这个道理，我们试从“经济派”最“关切的”方面，即从实践方面来谈这个问题。“大家都同意”必须发展工人阶级的政治意识。但请问怎样来做到这一点呢？为了做到这一点需要什么呢？经济斗争只能使工人“碰到”政府同工人阶级的关系问题，因此我们无论怎样努力来完成“赋予经济斗争本身以政治性质”的任务，也永远不能在这个任务范围内发展工人的政治意识（发展到社会民主主义政治意识的程度），因为这个范围本身就是很狭隘的。马尔丁诺夫的公式对我们来说所以有价值，决不是因为它表明马尔丁诺夫有混淆是非的本事，而是因为它突出地表明了一切“经济派”的基本错误，即认为可以从所谓工人经济斗争内部发展工人的阶级政治意识，也就是认为，仅仅（或哪怕主要是）从经济斗争出发，仅仅（或哪怕主要是）在经济斗争的基础上，就可以发展工人的阶级政治意识。这种看法是根本错误的。正因为“经济派”对我们同他们进行论战很生气，不愿仔细想一想意见分歧的由来，结果就使我们简直互不了解，各讲各的话。

阶级政治意识只能从外面灌输给工人，即只能从经济斗争外面，从工人同厂主的关系范围外面灌输给工人。只有从一切阶级和阶层同国家和政府的关系方面，只有从一切阶级的相互关系方面，才能汲取到这种知识。所以，对于怎么办才能向工人灌输政治知识这个问题，决不能只是作出往往可以使实际工作者，尤其是那些倾心于“经济主义”的实际工作者满意的那种回答，即所谓“到工人中去”。为了向工人灌输政治知识，社会民主党人应当到居民的一切阶级中去，应当派出自己的队伍分赴各个方面。◎第363页◎

我们故意选择这样一个尖锐的说法，故意说得这样简单生硬，并不是因为我们想标新立异，而是为了要“经济派”好好“碰一碰”他们不可饶恕地忽视的任务，“碰一碰”他们不愿了解的工联主义政治和社会民主主义政治之间的区别。所以，请读者不要着急，仔细地把我们的话听完。

就拿近年来最盛行的那种社会民主党人小组为例，来考察一下它的工作吧。这种小组“同工人有联系”并对此心满意足，它只是印发传单来抨击工厂里的胡作非为现象，抨击政府对资本家的袒护行为和警察的暴行；在会议上同工人谈话往往不超出或者几乎不超出这一类题目的范围；对于革命运动史、我国政府对内外政策问题、俄国和欧洲的经济演进问题以及现代社会中各个阶级的地位等等问题，极少作报告和举行座谈；至于有系统地取得并扩大同社会上其他阶级的联系的问题，谁也不去考虑。实际上，这种小组成员心目中的理想人物，多半像是工联书记，而不像是社会党人--政治领袖。要知道，任何一个工联书记，例如英国的工联书记，总是帮助工人进行经济斗争，组织对工厂的揭露，说明那些限制罢工自由、限制设纠察哨（为的是告诉大家该厂工人已经罢工）的自由的法律和措施是不公正的，说明那些属于资产阶级的仲裁人袒护一方，等等。总之，任何一个工联书记，都是搞并且帮助搞“同厂主和政府作经济斗争”的。因此，我们应当始终坚持说：这还不是社会民主主义；社会民主党人的理想不应当是工联书记，而应当是人民的代言人，他们要善于对所有一切专横和压迫的现象作出反应，不管这种现象发生在什么地方，涉及哪一个阶层或哪一个阶级；他们要善于把所有这些现象综合成为一幅警察暴行和资本主义剥削的图画；他们要善于利用每一件小事来向大家说明自己的社会主义信念和自己的民主主义要求，向大家解释无产阶级解◎第364页◎放斗争的世界历史意义。例如，你们可以把罗伯特·奈特（英国最强大的工联之一--锅炉工人联合会著名的书记和领袖）和威廉·李卜克内西这样两位活动家比较一下，可以试一试把马尔丁诺夫形容自己和《火星报》的意见分歧时用的那些对比的词句应用到他们身上去。你们就会看到（下面我就来摘录马尔丁诺夫的文章）：罗·奈特多半是“号召群众去采取某些具体行动”（第39页），而威·李卜克内西则较多的是“用革命精神来说明整个现存制度或其局部表现”（第38-39页）；罗·奈特“规定了无产阶级的当前要求而且指出了实现这些要求的手段”（第41页），而威·李卜克内西虽然也在这样做，但是并不放弃“同时领导各个反政府阶层的积极行动”，“向他们提出积极的行动纲领”（注：例如李卜克内西在普法战争时提出了整个民主派的行动纲领，而1848年时马克思和恩格斯在这方面做得更多。）（第41页）；罗·奈特正是努力于“尽量赋予经济斗争本身以政治性质”（第42页），而且极其善于“向政府提出能产生某些显著结果的具体要求”（第43页），而威·李卜克内西则多半致力于“片面的”“揭露”（第40页）；罗·奈特侧重于“平凡的日常斗争进程”（第61页），而威·李卜克内西则侧重于“宣传光辉的完备的思想”（第61页）；威·李卜克内西把自己所领导的报纸办成了“革命反对派的机关报，它揭露我国的制度，主要是政治制度，因为它们是同各个不同的居民阶层的利益相抵触的”（第63页），而罗·奈特则“在同无产阶级斗争保持密切的有机联系的条件下为工人的事业努力”（第63页）--如果这里所谓保持“密切的有机联系”，就是我们上面通过克里切夫斯基和马尔丁诺夫的例子研究过的那种对自发性的崇拜--并且“缩小了自己的影响的范围”，他当然也和马尔丁诺夫一样，深信自◎第365页◎己“因而就使这种影响复杂化了”（第63页）。总之，你们会看到，实际上马尔丁诺夫是把社会民主主义降低为工联主义，当然，他这样做决不是因为他不愿意社会民主党好，而只是因为他没有下功夫去理解普列汉诺夫的意见，却有些急于去深化普列汉诺夫的意见。

让我们言归正传吧。我们已经讲过，社会民主党人如果不只是口头上主张必须全面发展无产阶级的政治意识，那就应当“到居民的一切阶级中去”。于是就产生了这样一些问题：怎样才能做到这一点呢？我们有没有力量做到这一点呢？有没有在其他一切阶级中进行这种工作的基础呢？这是不是意味着放弃或者导致放弃阶级观点呢？现在我们来谈谈这些问题。

我们应当既以理论家的身分，又以宣传员的身分，既以鼓动员的身分，又以组织者的身分“到居民的一切阶级中去”。社会民主党人的理论工作应当研究各个阶级的社会地位和政治地位的一切特点，这是谁也不怀疑的。但是这方面的工作还做得很少很少，同研究工厂生活特点的工作相比，未免太不相称了。在各个委员会和小组中你们可以看到，有一些人甚至埋头于专门了解某一炼铁生产部门的情况，但是你们几乎找不到例子，说明这些组织的成员（往往因为某种原因而不得不脱离实际工作）在专门收集我国社会生活和政治生活中的某种迫切问题的材料，而这种问题可以作为社会民主党人在其他居民阶层中进行工作的依据。当我们说到现在大多数工人运动的领导人缺乏修养时，也不能不提到这方面的修养问题，因为这也是和“同无产阶级斗争保持密切的有机联系”的“经济主义”见解有联系的。但主要的任务当然是要在一切人民阶层中进行宣传和鼓动。西欧社会民主党人容易执行这种任务，因为那里有各种群众集会，凡是愿意参加的人都可以参加；那里有议会，社会民主党人可以对一切阶级的代表讲话。我国既没有议会，◎第366页◎又没有集会自由，但我们还是善于把那些愿意听社会民主党人讲话的工人召集起来开会。我们也应当善于把居民一切阶级中那些即使只愿意听民主主义者讲话的人召集起来开会。因为谁在实际上忘记“共产党人支持一切革命运动”（注：见《马克思恩格斯选集》第1卷第285页。--编者注），忘记我们因此也就应当向全体人民说明和强调一般民主主义任务，同时一分钟也不隐瞒自己的社会主义信念，那他就不是社会民主党人。谁在实际上忘记社会民主党人在提出、加剧和解决任何一般民主主义问题方面有责任走在大家前头，那他就不是社会民主党人。

没有耐心的读者会插嘴道：“这是大家全都同意的！”而联合会最近一次代表大会所通过的给《工人事业》编辑部的新指示中也直接说到，“社会生活和政治生活中或者直接涉及无产阶级这一独特阶级，或者涉及无产阶级这一作为一切争取自由的革命势力的先锋队的一切现象和事件，都应当利用来进行政治宣传和政治鼓动”（《两个代表大会》第17页；黑体是我们用的）。是的，这些话说得很正确而且说得很好；假使《工人事业》懂得这些话的意思，假使在这些话之外它不说相反的话，那我们就会很满意了。要知道，只是自称为“先锋队”，自称为先进部队是不够的，还要做得使其余一切部队都能看到并且不能不承认我们是走在前面。所以，我们要问问读者：难道其余各“部队”的人都是些傻瓜，竟会单凭我们说是“先锋队”就相信我们吗？不妨具体设想一下这样一种情况。假定有一个社会民主党人忽然跑到俄国有教养的激进派或自由主义立宪派的“队伍”中去说：我们是先锋队，“现在摆在我们面前的任务是要尽量赋予经济斗争本身以政治性质”。那么一个多少有点头脑的激进派或立宪派（在俄国激进派和立宪派中间有头脑的人是很多的）听◎第367页◎了这种话，只会微微一笑，并说（当然只是自言自语，因为他们往往是有经验的外交家）：“瞧，这个’先锋队’可真傻！他甚至不了解，赋予工人经济斗争本身以政治性质是我们的任务，是资产阶级民主派中的先进分子的任务。要知道，我们也像西欧一切资产者一样要使工人卷入政治，不过只是工联主义的政治，而不是社会民主主义的政治。工人阶级的工联主义政治也就是工人阶级的资产阶级政治。而这个’先锋队’对自己的任务的提法正是工联主义政治的提法！因此，甚至就让他们随便把自己叫作社会民主党人吧。说实在的，我又不是小孩子，决不会为了招牌发急！只要他们不受那帮可恶的正统教条主义者的诱惑，只要他们能给那些不自觉地把社会民主党拖到工联主义轨道上去的人留下’批评自由’就行了！”

我们的这位立宪派一旦知道，那些空谈社会民主党是先锋队的社会民主党人在我们的运动几乎完全由自发性所统治的今天，还最害怕“轻视自发因素”，最害怕“轻视平凡的日常斗争进程而偏重宣传光辉的完备的思想”等等，他就会由微笑变为哈哈大笑了！一个“先进”部队居然害怕自觉性超过自发性，居然害怕提出一个使思想不同的人也不得不公认的大胆“计划”！莫非是他们把先锋队和后卫队这两个词搞混了吧？

的确，请你们考虑一下马尔丁诺夫的下面这段议论吧。他在第40页上说，《火星报》的揭露策略是片面的，“不管我们怎样散布对政府不信任和仇恨的种子，但如果不能发展足够的积极的能去推翻政府的社会力量，我们就不能达到目的”。顺便说说，这也还是我们熟悉的关心提高群众的积极性而同时却力求降低自己的积极性的老调。但是现在问题不在这里。马尔丁诺夫在这里当然是指革命力量（“推翻”政府的力量）。但他所得出的结论又是怎样的呢？既然在平时，各社会阶层必然是各行其是，“所以很清楚，我们社会民◎第368页◎主党人当然不能同时领导各个反政府阶层的积极行动，不能向他们提出积极的行动纲领，不能替他们指明应当用哪种方法来经常为本身的利益而斗争……　自由派阶层自己会设法为自己的当前利益进行积极的斗争，而这种斗争就会使他们直接接触到我国的政治制度”（第41页）。由此可见，马尔丁诺夫开始说的是革命力量，是进行积极斗争来推翻专制制度，但马上就扯到工会的力量上来，扯到为当前的利益而进行积极的斗争上来了！当然，我们不能领导学生、自由派及其他人为他们的“当前利益”而斗争，但是，最可敬的“经济派”，我们说的并不是这个问题！我们说的是各社会阶层可能参加而且必须参加推翻专制制度的问题；而对这种“各个反政府阶层的积极行动”，如果我们想做“先锋队”，就不仅能够领导并且一定要领导。至于使我国学生、我国自由派及其他人“直接接触到我国的政治制度”，那么不仅他们自己会设法做到这一点，而且警察本身和专制政府的官吏本身就会首先最努力地设法做到这一点。而“我们”，如果想做先进的民主主义者，就应当设法使那些只对大学现状或者只对地方自治机关（注：地方自治机关是沙皇政府为使专制制度适应资本主义发展的需要，于1864年颁布条例逐步设立的。按照这个条例，县地方自治会议议员由县地主、城市选民、村社代表三个选民团分别选举，以保证地主在地方自治机关中占优势。省地方自治会议的议员由县地方自治会议选举。地方自治会议的主席由贵族代表担任。地方自治局由地方自治会议选举产生，每届任期三年。地方自治机关在内务大臣和省长监督之下进行活动，他们有权停止它的任何一项决议的执行。沙皇政府只授权地方自治局管理当地经济事务。地方自治局的经费来源于对土地、房屋及工商企业征收的不动产税。从19世纪90年代起，由于供职的知识分子（其中有自由派、民粹派以至社会民主党人）影响增大，地方自治局的活动趋于活跃。地方自治局在发展教育和卫生事业方面作出了一些成绩。地方自治局的经济措施--举办农业展览、设立农事试验站、发展农业信贷等，有利于地主和富农经济的巩固，对贫苦农民并没有什么实际意义。地方自治局所组织的统计工作对研究改革后的俄国经济具有重要意义。到19世纪70年代，设立地方自治机关的行政单位有欧俄34个省和顿河军屯州。到第一次世界大战前，则有欧俄43省。1917年二月革命后，资产阶级临时政府扩大了地方自治机关的权限，并在乡一级设立了地方自治机关，使之成为资产阶级在地方上的支柱。十月革命后，地方自治机关被撤销。--108、207、251、369、632。）现状等等表示不满的人碰到整个政治制度不中用的问题。我们应当担负起组织这种在我们党的领导下进行全面政治斗争的任务，使各种各样的反政府阶层都能尽力帮助并且确实尽力帮助这个斗争和这个党。我们应当把社会民主党的实际工作者培养成政治领袖，既善于领导这种全面斗争的一切表现形式，又善于在必要时向激动的学生、不满的地方自治人士、愤怒的教派信徒和受委屈的国民学校教师以及其他各种人“提出积极的行动纲领”。所以马尔丁诺夫所说的“对于这些人，我们只能起一种揭露现存制度的消极作用……　我们只能打消他们对各种政府委员会的种种希望”（黑体是我们用的），是完全不正确的。马尔丁诺夫这样说，就证明他对革命“先锋队”的真正作◎第369页◎用问题一窍不通。如果读者注意到这一点，那就会懂得马尔丁诺夫所说的下面几句结束语的真正含义了：“《火星报》是革命反对派的机关报，它揭露我国的制度，主要是政治制度，因为它们是同各个不同的居民阶层的利益相抵触的。而我们现在和将来都要在同无产阶级斗争保持密切的有机联系的条件下为工人的事业努力。我们缩小了自己的影响范围，因而就使这种影响复杂化了。”（第63页）这个结论的真正含义就是：《火星报》想把工人阶级的工联主义政治（我们的实际工作者由于误解和缺乏修养，或者由于信念而往往局限于这种政治）提高为社会民主主义政治。而《工人事业》则想把社会民主主义政治降低为工联主义政治。并且它还硬要大家相信，这是“在共同事业中完全可以相容的两种立场”（第63页）。啊，多么纯朴天真啊！

我们再讲下去吧。我们有没有力量到居民的一切阶级中去进行自己的宣传和鼓动呢？当然是有的。我们的“经济派”常常想否认这一点，而忽略我们的运动从1894年（大致说来）到1901年间所获得的巨大进步。他们是十足的“尾巴主义者”，往往还保持着运动开始时那个早已过去的时期的观念。当时我们的力量确实非常小，当时理所当然地决意只在工人中进行工作并严厉斥责离开这项工作的一切偏向；当时全部任务就是要使自己在工人阶级中站住脚。现在则已经有巨大的力量加入到运动中来，有教养阶级的年青一代的一切优秀分子都走到我们方面来，在外省各地都有许多参加了运动或者愿意参加运动的人，有许多倾向于社会民主党的人，不得不呆在那里（在1894年，俄国的社会民主党人是屈指可数的）。我们的运动在政治上和组织上的基本缺点之一，就是我们还不善于运用所有这些力量，还不善于给所有的人以适当的工作（关于这一点，我们在下一章里还要详细谈到）。这些力量绝大多数都◎第370页◎完全没有机会“到工人中去”，所以根本就谈不到什么会使力量离开我们的基本事业的危险。但是要供给工人真正的、全面的和生动的政治知识，就需要在一切地方，在一切社会阶层中，在能够了解我国国家机构内幕的各种阵地上都有“自己的人”，即社会民主党人。这样的人不仅在宣传和鼓动方面需要，在组织方面尤其需要。

有没有在居民的一切阶级中进行工作的基础呢？谁看不见这一点，那就说明他自己的觉悟又落后于群众的自发高潮了。工人运动已经促使并且还在促使一部分人产生不满情绪，促使另一部分人指望反政府态度会得到支持，促使第三部分人认识到专制制度无法维持下去和必然崩溃。如果我们不了解我们自己的任务是要利用各种各样不满的表现，是要把所有零星的哪怕是刚露头的抗议聚集起来并且加以引导，那我们就会只是口头上的“政治家”和口头上的社会民主党人（实际上这种情况是很多很多的）。更不用说，千百万劳动农民、家庭手工业者和小手工业者等等总是渴望听到较有才干的社会民主党人的宣讲的。但是，难道可以指出，在居民的某一个阶级中，没有一些人、集团和小组，对无权地位和专横暴虐感到不满，因而容易领会代表最迫切的一般民主主义要求的社会民主党人的宣讲吗？谁想具体了解社会民主党人在居民的一切阶级和阶层中进行的这种政治鼓动，我们就要向他指出，广义的政治揭露就是这种鼓动的主要的（当然不是唯一的）手段。

我在《从何着手？》一文（1901年5月《火星报》第4号）中写道（关于这篇文章，我们以后还要详细谈到）：“我们应当在一切稍有觉悟的人民阶层中激起进行政治揭露的热情。不必因为目前政治揭露的呼声还显得无力、稀少和怯懦而感到不安。其所以如此，并不是因为大家都容忍警察的专横暴虐，而是因为那些能够并且愿意进行揭露的人还没有一个说话的讲坛，还没有热心听讲并且给◎第371页◎讲演人以鼓舞的听众；他们在人民中间还完全看不到那种值得向它控诉’至高无上的’俄国政府的力量……　现在我们已经能够并且应当建立一个全民的揭露沙皇政府的讲坛；--社会民主党的报纸就应当是这样的讲坛。”（注：见《列宁全集》第2版第5卷第7-8页。--编者注）

工人阶级正是政治揭露的理想听众，因为他们首先需要而且最需要全面的和生动的政治知识，因为他们最能把这种知识变成积极的斗争，哪怕这种斗争不能产生任何“显著结果”。而能够成为全民的揭露的讲坛的，只有全俄报纸。“没有政治机关报，在现代欧洲就不能有配称为政治运动的运动”，而俄国在这一点上无疑也是应当归入现代欧洲的。报刊在我国早已成了一种力量，否则政府就不会拿成千上万的卢布来收买它，来津贴形形色色的卡特柯夫之流和美舍尔斯基之流了。秘密报刊冲破书报检查的重重封锁，迫使那些合法的和保守的机关报来公开地谈论它，这在专制的俄国已不是什么新鲜的事了。在70年代，甚至在50年代已经有过这样的事情。但是，愿意阅读秘密报刊，愿意从中学习“怎样活和怎样死”--一个工人给《火星报》（第7号）的信上的话（注：这是彼得堡一个织布工人给《火星报》的信中的话。该信刊登在1901年8月《火星报》第7号《工人运动要闻和工厂来信》栏内。信里说：“……我把《火星报》拿给许多工友看过，结果把这份报纸都弄破了，而这号报纸却是很宝贵的……　这里讲的都是我们的事情，是关于全俄国的事情。这是无法用金钱来估价，用钟点来计算的。当你读到报纸时，你就会知道为什么宪兵和警察害怕我们工人和带领我们前进的那些知识分子了。这些人确实不仅威胁着老板的钱袋，而且威胁着沙皇和厂主……工人群众现在很容易燃烧起来，下面已经在冒烟，只要有一点火星，就会燃成大火。星星之火可以燎原，这话说得真对！……　过去，每次罢工都算是一次大事件，如今每个人都知道光罢工算不得什么，现在大家都知道必须争取自由，用胸膛去争取自由。现在所有的人，不论老少都愿意看书，只是可惜我们没有书。在前一个星期日，我们召集了11个人在一起阅读了《从何着手？》一文，我们直到深夜还没有散。一切都说得多么正确，多么透彻……　我们很想向你们《火星报》写一封信，希望它不仅能教导我们大家应该怎样着手，并且还教导我们大家应该怎样活和怎样死。”--372。）--的人民阶层，现在在广度和深度上都超过过去若干倍。正如经济揭露是向厂主宣战一样，政治揭露就是向政府宣战。这种揭露运动愈广泛和愈有力，为了开战而宣战的那个社会阶级的人数愈多和愈坚决，这种宣战所起的精神作用也就愈大。因此，政治揭露本身就是瓦解敌人制度的一种强有力的手段，就是把敌人的那些偶然的或暂时的同盟者引开的一种手段，就是在专制政权的那些固定参与者中间散布仇恨和猜忌的一种手段。

现在，只有把真正全民的揭露工作组织起来的党，才能成为革◎第372页◎命力量的先锋队。“全民的”这个词含有很丰富的内容。绝大多数非工人阶级出身的揭露者（而为了要做先锋队，就应当吸引别的阶级），都是清醒的政治家和冷静的实干者。他们清楚地知道，甚至“控诉”小官吏都不免有危险，更不要说“控诉”“至高无上的”俄国政府了。所以，只有在看到向我们控诉真能发生作用，看到我们是一种政治力量的时候，他们才会来向我们控诉。我们要想在旁人眼里表现为这样一种力量，就要不断地大力提高我们的自觉性、首创精神和毅力；而要做到这一点，只是给后卫队的理论和实践挂上一块“先锋队”的招牌是不够的。

狂热地崇拜“同无产阶级斗争保持密切的有机联系”的人一定会质问并且已经在质问我们：既然我们应当负责组织真正全民的揭露政府的工作，那么我们运动的阶级性质又表现在什么地方呢？这就表现在这种全民的揭露工作正是由我们社会民主党人来组织的；就表现在进行鼓动时所提出的一切问题始终都要以社会民主主义的精神来加以说明，而决不宽容任何有意或无意地歪曲马克思主义的现象；就表现在进行这种全面的政治鼓动的党把下述各种活动结合成一个不可分的整体：以全体人民的名义向政府施加压力，用革命精神教育无产阶级并保持无产阶级的政治独立性，领导工人阶级的经济斗争，利用工人阶级和剥削者之间自发产生的冲突来把无产阶级中一批又一批的阶层激发起来并吸引到我们的阵营中来！

“经济主义”的最明显的特点之一，就是不了解无产阶级最迫切的要求（从政治鼓动和政治揭露中获得全面的政治教育）同一般民主主义运动的要求是相联系的，甚至是相吻合的。而这种不了解不仅表现于“马尔丁诺夫式的”词句，并且还表现于意思与这些词句相同的那种援引所谓阶级观点的论调。例如，请看《火星报》第◎第373页◎12号上发表的那封“经济派的”来信（注：当时限于篇幅，我们不能在《火星报》上对这封最充分地反映“经济派”观点的信作出详尽的回答。这封信的出现使我们非常高兴，因为责备《火星报》不坚持阶级观点的流言早已从各个不同的方面传到我们这儿来了，而我们只是要寻找适当时机或在这种流行的责备正式出现时给以答复。但在回答攻击的时候，我们惯用的方法不是防御，而是反击。）的作者们关于这一点是怎样说的吧：“《火星报》的这个主要缺点〈夸大思想体系的作用〉也就是它在社会民主党对待各社会阶级和派别的态度这个问题上前后不一致的原因。《火星报》根据理论的推理〈而不是根据”党的任务随着党的发展而增长……“〉，提出关于立即转入反对专制制度的斗争的任务，但是它大概也感觉到，在目前情况下完成这个任务对于工人来说是十分困难的〈不仅感觉到，而且很清楚地知道：工人觉得这个任务并不像那些照看小孩子的”经济派“知识分子所想象的那样困难，因为工人甚至决定为那些--用大名鼎鼎的马尔丁诺夫的语言来说--并不能产生什么”显著结果“的要求而战斗〉，而它又没有耐心等待工人继续积蓄力量来进行这一斗争，所以就开始到自由派和知识分子中间去寻找同盟者……”

是的，我们的确是已经没有任何“耐心”“等待”一切“调和者”早就答应赐给我们的那个幸福时刻，那时我们的“经济派”将不再把自己的落后性推卸到工人身上，不再用什么工人力量不足的话来为自己缺乏毅力辩护了。我们要问问我们的“经济派”：“工人积蓄力量来进行这一斗争”究竟是怎么一回事呢？就是在政治上教育工人，向他们彻底揭露我国万恶的专制制度的一切方面，这不是很明显的吗？正是为了这项工作，我们才需要有“自由派和知识分子中间的同盟者”，需要这些决心同我们一起去揭露当局在政治上对地方自治人士、教师、统计人员和学生等等进攻的同盟者，这不是◎第374页◎很清楚的吗？难道这真是一种什么难以理解的非常“巧妙的把戏”吗？难道帕·波·阿克雪里罗得不是从1897年起就已经向你们反复说明，“俄国社会民主党人在非无产阶级中争取拥护者以及直接或间接的同盟者这个任务，首先而且主要取决于在无产阶级队伍本身中的宣传工作的性质”（注：帕·波·阿克雪里罗得《论俄国社会民主党人的当前任务和策略问题》1898年日内瓦俄文版第16-17页。--编者注）吗？而马尔丁诺夫之流及其他“经济派”仍然认为，起初工人应当用“同厂主和政府作经济斗争”的方法积蓄力量（来实行工联主义的政治），然后才“过渡到”--大概是从工联主义的“培养积极性”“过渡到”社会民主主义的积极性！

“经济派”继续说道：“……《火星报》在寻找同盟者的时候，它常常离开阶级观点，掩饰阶级矛盾，把对政府不满这一共同点放在第一位，尽管各种’同盟者’产生这种不满的原因和不满的程度是很不相同的。如《火星报》对地方自治机关的态度就是这样……”《火星报》似乎“答应给不满足于政府的小恩小惠的贵族以工人阶级的援助，而只字不提这些居民阶层之间的阶级纷争”。读者只要看一看《火星报》第2号和第4号上标题为《专制制度和地方自治机关》的两篇文章（注：指彼·伯·司徒卢威1901年2月和5月在《火星报》第2号和第4号上发表的文章《专制制度和地方自治机关》。《火星报》登载司徒卢威的文章和曙光杂志社刊印财政大臣谢·尤·维特的秘密记事《专制制度和地方自治机关》（附有司徒卢威（尔·恩·斯）写的序言和注释）这两件事之所以可能，是因为《火星报》和《曙光》杂志编辑部同民主反对派自由社的代表司徒卢威于1901年1月达成了共同出版秘密刊物《时评》的协议。这个协议的寿命不长，当年春天就暴露出根本不可能同民主反对派继续合作下去，于是和司徒卢威的联合也就解体了。--375。）（该信作者们所指的想必就是这两篇文章），就可以看到这些文章（注：在这两篇文章之间（在《火星报》第3号上）还登了一篇专论我国农村中的阶级对抗的文章。（见《列宁全集》第2版第4卷第379-386页。--编者注））所谈的，是政府对“等级官僚制地方自治机关的温和鼓动”，对“即使是有产阶级的主动性”所持的态度。文章中说，工人对政府反对地方自治机关的斗争决不能漠不关心，同时号召地方自治人士在革命的社会民主党挺身而出反对政府的时候，抛弃温和的言词而发表强硬和激烈的言论。该信作者们所不同◎第375页◎意的究竟是什么呢？--不得而知。他们是不是以为工人“理解不了”“有产阶级”和“等级官僚制地方自治机关”这些字眼呢？是不是以为推动地方自治人士抛弃温和的言词而发表激烈的言论，就是“夸大思想体系的作用”呢？他们是不是认为工人即使不知道专制政府对地方自治机关所持的态度，也能“积蓄力量”去同专制政府作斗争呢？所有这些还是不得而知。清楚的只有一点，就是该信的作者们对社会民主党的政治任务的认识是很模糊的。这一点从下面他们所说的话中可以更清楚地看出来：“《火星报》对学生运动的态度也是这样”（就是说，也是“掩饰阶级对抗”）。我们大概不应当号召工人用公开的游行示威来表明，暴虐、专横、胡作非为的真正策源地不是学生而是俄国政府（《火星报》第2号（注：见《列宁全集》第2版第4卷第346-351页。--编者注）），反倒应当刊载《工人思想报》式的议论！这种意见竟然是社会民主党人在1901年秋天，在二三月事件之后，在新的学潮的前夜发表的，而新的学潮表明，在这方面发生的反抗专制制度的“自发性”也超过了社会民主党对运动的自觉领导。工人为那些惨遭警察和哥萨克毒打的学生鸣不平的自发趋势，超过了社会民主党组织的自觉活动！

该信的作者们继续说道：“然而在其他一些文章中，《火星报》却又尖锐地斥责一切妥协，比如说，替盖得派的偏激行为辩护。”有人在评论现代社会民主党人中的意见分歧时总是极端自信而轻率地说什么这些意见分歧并不重要，并不能成为分裂的理由，我们劝这些人仔细想想以上这些话的意思吧。有一种人说我们在说明专制制度同各个不同的阶级相敌对方面，在使工人认识各个不同的阶层对专制制度所持的反对态度方面，工作还做得非常少，而另外◎第376页◎有一种人却认为做这个工作就是“妥协”，显然是向“同厂主和政府作经济斗争”这种理论妥协，--试问这两种人能否在同一个组织内顺利地进行工作呢？

我们在谈到农民解放四十周年时说过必须到农村去开展阶级斗争（第3号（注：见《列宁全集》第2版第4卷第379-386页。--编者注）），而在谈到维特秘密记事的时候说过自治制度和专制制度根本不能相容（第4号）；我们在谈到新法令的时候抨击了土地占有者以及替土地占有者服务的政府所实行的农奴制（第8号（注：见《列宁全集》第2版第5卷第77-81页。--编者注）），而对不合法的地方自治人士代表大会表示欢迎，鼓励地方自治人士抛弃卑躬屈膝的请愿运动而去进行斗争（第8号（注：见《列宁全集》第2版第5卷第82-83页。--编者注））；我们鼓励了那些已经开始了解必须进行政治斗争并且已经转而进行政治斗争的学生（第3号），同时又斥责了那些主张“纯粹学生”运动而劝学生不要参加街头游行示威的人所表现的“惊人的无知”（第3号，评2月25日莫斯科大学生执行委员会宣言）；我们揭露了《俄国报》（注：《俄国报》(《Россия》)是温和的自由派报纸，1899-1902年在彼得堡出版。主编是格·彼·萨宗诺夫。该报在资产阶级阶层中销行甚广。1902年1月由于登载亚·瓦·阿姆菲捷阿特罗夫的小品文《奥勃曼诺夫老爷们》而被政府查封。--377。）中那些狡猾的自由派的“毫无意义的幻想”和“伪善的态度”（第5号），同时又指出了政府刑讯室“对安分守己的作家、对老教授和学者以及对著名的自由派地方自治人士横加摧残”的暴行（第5号，《警察对著作界的袭击》一文）（注：指1901年4月《火星报》第3号上的维·伊·查苏利奇的文章《谈谈当前的事件》和《我们的社会生活》栏中的大学生风潮要闻，以及1901年6月《火星报》第5号上的亚·尼·波特列索夫的文章《论毫无意义的幻想》和短评《警察对著作界的袭击》。

“毫无意义的幻想”是1895年沙皇尼古拉二世接见地方自治人士时申斥他们要求扩大地方自治机关权力的用语。--377。）；我们揭穿了“国家对改善工人生活的关心”这一纲领的真正用意，而对所谓“与其等待从下面提出改革要求，不如先就从上面实行改革来防止这种要求”的“宝贵的招供”表示欢迎（第6号（注：见《列宁全集》第2版第5卷第70页。--编者注））；我们鼓励了表示反抗的统计人员（第7号）而斥责了甘当工贼的统计人员（第9号）（注：指1901年8月《火星报》第7号和10月《火星报》第9号分别发表的两篇评论《叶卡捷琳诺斯拉夫地方自治机关中的事件》和《维亚特卡的“工贼”》。--377。）。谁把这个策略看作是抹杀无产阶级的阶级意识，看作是同自由主义◎第377页◎妥协，那也就暴露出他自己完全不懂《信条》这个纲领的真正意义，并且实际上实行的正是这个纲领，而不管他怎样表示拒绝这个纲领！因为他这样就是把社会民主党拉来“同厂主和政府作经济斗争”，屈从于自由主义，而放弃积极干预每个“自由主义”问题和确定社会民主党自己对这个问题的态度的任务。

（六）又是“诽谤者”，又是“捏造者”

读者记得，这两个动听的字眼是《工人事业》在我们责备它“为使工人运动变为资产阶级民主派的工具间接准备基础”时用来回敬我们的。《工人事业》由于头脑简单，竟认为这种责备不过是论战手法，说什么这些凶恶的教条主义者决意用各种各样最难听的话来骂他们。的确，还有什么比做资产阶级民主派的工具更难听的呢？于是他们就用黑体字来刊登“反驳”，说这是“露骨的诽谤”（《两个代表大会》第30页）、“捏造”（第31页）、“故弄玄虚”（第33页）。《工人事业》倒像丘必特（注：丘必特是罗马神话中最高的天神和司风雨雷电之神，据说他性情暴戾，动辄发火，一动怒就投掷轰雷和闪电。在俄语中，丘必特这个词也用来比喻自高自大、目空一切的人。--239、378。）一样（虽然它还不大像丘必特），它所以发怒，正是因为它自己错了；它气急败坏地谩骂，恰巧证明它自己没有仔细思考对方思维过程的能力。其实，只要稍微思考一下，就可以了解，为什么任何崇拜群众运动的自发性的行为，任何把社会民主主义政治降低为工联主义政治的行为，都是为使工人运动变为资产阶级民主派的工具准备基础。自发的工人运动本身只能造成（而且必然造成）工联主义，而工人阶级的工联主义政治也就是工人阶级的资产阶级政治。工人阶级参加政治斗争，甚至参加政治革命，还丝毫不能使它的政治成为社会民主主义政治。《工人事业》是否打算否认这一点呢？它是否打算最终在大家面前公开地直截了当地说出自己对国际社会民主党和俄国社会民主党的迫切问◎第378页◎题的见解呢？不，它从来没有这样打算过，因为它坚决采取一种可以说是“一味抵赖”的手法。我不是我，马不是我的，我不是马车夫。我们不是“经济派”，《工人思想报》不是“经济主义”，俄国根本就没有什么“经济主义”。这是一种十分巧妙和“机灵的”手法，不过这样做也有一点令人不快的地方，就是凡采取这种手法的机关报，人们通常都给它一个“有何吩咐？”（注：“有何吩咐？”原来是沙皇俄国社会中仆人对主人讲话时的用语。俄国作家米·叶·萨尔蒂科夫-谢德林在他的特写《莫尔恰林老爷们》中首次把对专制政府奴颜婢膝的自由派报刊称为《有何吩咐报》。--379。）的雅号。

在《工人事业》看来，资产阶级民主派在俄国根本就是一种“幻影”（《两个代表大会》第32页）（注：这里他们又是以“俄国的具体条件必然推动工人运动走上革命道路”作为论据。他们不愿意了解：工人运动的革命道路也还可能是非社会民主主义的道路！整个西欧资产阶级在专制制度下都“推动过”，都自觉地推动过工人走上革命道路。但我们社会民主党人却不能以此为满足。而且，我们不管是用什么方式把社会民主主义的政治降低为自发的工联主义的政治，我们也就正是帮助了资产阶级民主派。）。这些人真是有福气！他们好像鸵鸟一样，把脑袋藏在翅膀底下，就以为周围的一切都消失了。有许多自由派政论家，他们每月都要向大家唱一次凯歌，说马克思主义垮台了，甚至消灭了；有许多自由派报纸（如《圣彼得堡新闻》（注：《圣彼得堡新闻》(《С.-Петербургские　Ведомости》)是1703年创办的第一家俄国报纸《新闻报》的续刊，1728年起在彼得堡出版。1728-1874年由科学院出版，1875年起改由国民教育部出版。1917年底停刊。--379。）、《俄罗斯新闻》（注：《俄罗斯新闻》(《Русские　Ведомости》)是俄国报纸，1863-1918年在莫斯科出版。它反映自由派地主和资产阶级的观点，主张在俄国实行君主立宪，撰稿人是一些自由派教授。至70年代中期成为俄国影响最大的报纸之一。80-90年代刊登民主主义作家和民粹主义者的文章。1898年和1901年曾经停刊。从1905年起成为右翼立宪民主党人的机关报。1917年二月革命后支持资产阶级临时政府。十月革命后被查封。--379。）及其他许多报纸），它们鼓励自由派把布伦坦诺式的阶级斗争观（注：布伦坦诺式的阶级斗争观是指19世纪70年代德国资产阶级经济学家、讲坛社会主义重要代表人物路·布伦坦诺的改良主义学说，亦即布伦坦诺主义。布伦坦诺鼓吹可以通过工厂立法和组织工会在资本主义范围内克服社会矛盾，实现社会平等，解决工人的问题。列宁指出，布伦坦诺主义是一种承认无产阶级的非革命的“阶级”斗争的自由派资产阶级学说（参看本版选集第3卷第587-588页）。--379、623、703。）和工联主义的政治观传授给工人；有一大批批评马克思主义的批评家，他们的真实倾向已经由《信条》非常明显地表现出来，只有他们写出来的货色才能在全俄到处畅销，通行无阻；非社会民主党的革命派别已经活跃起来，在二三月事件之后尤其如此，--所有这些大概都是一种幻影吧！所有这些都同资产阶级民主派毫不相干吧！

《工人事业》以及发表于《火星报》第12号上的那封“经济派”来信的作者们应当“好好想一想，为什么这次春季事件没有使社会◎第379页◎民主党的威信和声望提高，反而使非社会民主党的革命派别这样活跃起来了呢？”--这是因为我们没有完成自己的使命，工人群众的积极性超过了我们的积极性，我们缺乏有足够修养的革命领导者和组织者，即熟悉各个反政府阶层的情绪，善于领导运动，善于变自发游行示威为政治游行示威，善于加强游行示威的政治性等等的领导者和组织者。在这种情况下，我们的落后性也就必然会被那些比较活跃和比较积极的非社会民主党人的革命者所利用，而工人无论怎样奋不顾身积极地同军警搏斗，无论采取怎样革命的行动，他们终究只会成为支持这些革命者的力量，成为资产阶级民主派的后卫队，而不会成为社会民主主义的先锋队。就拿我们的“经济派”只想仿效其弱点的德国社会民主党来说吧。在德国，没有一次政治事件不是使社会民主党的威信和声望愈来愈高的，这是为什么呢？这是因为社会民主党总是走在大家的前面，用最革命的态度来估计这种事件，支持一切对专横暴虐的抗议。它不用所谓经济斗争一定会使工人碰到他们无权的问题，具体条件必然推动工人运动走上革命道路等等的议论来安慰自己。它干预社会生活和政治生活的一切领域和一切问题，例如关于威廉不批准资产阶级进步党人当市长的问题（我们的“经济派”还没有来得及开导德国人，说这其实就是同自由主义妥协！），关于颁布法令禁止“淫秽”书籍和画册的问题，关于政府对教授人选施加影响的问题以及其他等等问题。他们处处都走在大家的前面，在一切阶级中间激发政治上的不满，唤醒沉睡者，鼓励落后者，提供各方面的材料来提高无产阶级的政治意识和政治积极性。结果，甚至那些社会主义的死敌也不得不对这个先进的政治战士深表敬意；因而，不仅是资产阶级方面的重要文件，甚至官僚和宫廷方面的重要文件，不知怎么也往往会奇迹般地落到《前进报》编辑部的手里。◎第380页◎

这就是对于那种似是而非的“矛盾”的解答，这种“矛盾”大大越过了《工人事业》的理解力，以至它只好高举双手喊道：“故弄玄虚”！的确，你们想想看，我们《工人事业》最重视的是群众性的工人运动（并且这些我们都是用黑体字刊印的！），我们警告大家不要轻视自发因素的意义，我们想赋予经济斗争本身，本身，本身以政治性质，我们想同无产阶级斗争保持密切的有机联系！可是有人说我们是在为使工人运动变为资产阶级民主派的工具准备基础。究竟是谁在这样说呢？原来就是那些同自由主义“妥协”，干预每一个“自由主义的”问题（这是多么不了解“同无产阶级的斗争的有机联系”啊！），对于大学生，甚至（这还了得！）对于地方自治人士也十分注意的人！原来就是那些总想要多花些力量（同“经济派”相比）到各个非无产阶级的阶级中去进行工作的人！这不是“故弄玄虚”是什么？？

可怜的《工人事业》！它能有一天搞明白这个巧妙的把戏吗？


怎么办？（之四）

四　经济派的手工业方式和革命家的组织

我们上面已把《工人事业》说经济斗争是政治鼓动的最普遍适用的手段，说我们目前的任务是赋予经济斗争本身以政治性质等等论调，都一一分析过了。这些论调表明，它们不仅对我们的政治任务，而且对我们的组织任务都持有狭隘的见解。为了“同厂主和政府作经济斗争”，完全不需要有（因而在这种斗争的基础上也不可能产生）一个全俄的集中的组织，即一个能把政治上的反政府态度、抗议和义愤的各种各样的表现都汇合成一个总攻击的组织，一◎第381页◎个由职业革命家组成而由全体人民的真正的政治领袖们领导的组织。这是不言而喻的。任何一个机构的组织，其性质自然而且必然取决于这一机构的活动内容。因此，《工人事业》的上述论调，不仅把政治活动的狭隘性，而且也把组织工作的狭隘性神圣化和合法化了。在这个问题上，《工人事业》一如既往，是一个自觉性屈服于自发性的刊物。而崇拜自发形成的组织形式，不了解我们的组织工作多么狭隘和原始，不了解我们在这一重要方面还是怎样的一些“手工业者”，在我看来，这就是我们运动的真正病症。当然，这不是衰落中的病症，而是成长中的病症。但正是在目前，在自发义愤的浪潮简直要把我们这些运动的领导者和组织者淹没时，特别需要同一切维护落后性的主张，同一切想把这方面的狭隘性合法化的企图进行最不调和的斗争，特别需要促使每一个参加实际工作或仅仅准备进行这种工作的人都对现在我们中间盛行的手工业方式感到不满，并且下最大的决心抛弃它。

（一）什么是手工业方式？

为了回答这个问题，我们可以拿1894-1901年间的一个典型的社会民主党人小组的活动片断来作例子。我们已经讲过，当时的青年学生普遍倾心于马克思主义。自然，他们这样倾心并不仅仅是把马克思主义当作一种理论，甚至与其说是把马克思主义当作理论，不如说是把它当作对于“怎么办？”这一问题的回答，当作向敌人进攻的号召。于是，这些新战士就在装备和训练极差的情况下进军了。在很多场合，他们几乎没有任何装备，没有丝毫训练。他们像种地的庄稼汉那样，只操起一根木棒就去作战。这个学生小组同运动中的老的活动家们毫无联系，同其他地方的甚至本城其他地◎第382页◎区（或其他学校）的小组也毫无联系，丝毫没有把革命工作的各个部分组织起来，根本没有一个较为长期而有步骤的活动计划，就去同工人建立联系，着手工作起来。这个小组逐步地开展了愈来愈广泛的宣传和鼓动，以自己的行动博得了相当广泛的工人阶层的同情，博得了有教养社会的一部分人的同情，他们捐出一些金钱，并且把一批又一批的青年交给“委员会”支配。委员会（或斗争协会）的感召力增长了，它的活动范围扩大了，但它扩大这种活动完全是自发的：那些一年或几个月以前在学生小组中讲过话和解决过“往何处去？”的问题的人，那些同工人建立并保持联系和印发过传单的人，现在已在同其他革命家团体建立联系，设法取得书刊，着手出版地方报纸，开始讲到举行游行示威，最后转向公开的军事行动（而且第一张鼓动传单、第一号报纸或者第一次游行示威，在不同情况下，都可以成为这种公开的军事行动）。通常是这种行动一开始，立刻就会遭到彻底的失败。其所以会立刻遭到彻底的失败，是因为这些军事行动并不是有步骤的、事先考虑好的和逐步准备的一种长期的坚决斗争的计划的结果，而只是按老一套进行的那种小组工作的自发进展；是因为警察局自然差不多总是知道所有那些领导本地运动的、在学生时代已“初露头角的”主要人物，它只是等待对它最合适的时机来围捕他们，而故意让小组充分发展和扩大，以便获得明显的犯罪构成，并且总是故意把自己所知道的几个人留下来“繁殖”（据我所知，我们的人和宪兵都使用这个术语）。我们不能不把这种战争比作一群农民操起木棒去进攻现代的军队。而令人惊奇的是，运动富有生命力，尽管作战的人这样毫无训练，但运动还是扩大起来，发展起来，并且往往获得胜利。固然，从历史的观点看来，装备的简陋在开始的时候不仅是不可避免的，甚至是理所当然的，因为这是广泛地吸收战士的条件之一。但是，重大的◎第383页◎军事行动一旦开始（这种行动实际上从1896年夏季罢工时起就开始了），我们军事组织方面的缺点就愈来愈明显地暴露出来了。政府虽然在一开始表现过慌张，犯了一系列错误（例如向社会诉说社会党人如何行凶作恶，或者把工人从两个首都流放到外省工业中心去），但它很快就适应了新的斗争条件，把自己那些装备精良的奸细、暗探和宪兵队伍布置到适当的地方去。于是大暴行连连发生，牵连的人数众多，地方小组往往被一网打尽，使工人群众简直失去了所有的领导者，使运动带有非常的突变性质，使工作上的任何继承性和连贯性都无法建立起来。地方活动家们异常分散，小组的成员变换无常，人们在理论、政治和组织问题上缺乏修养和眼界狭小，这些都是上述情况的必然结果。在有些地方，由于我们缺乏镇静态度和不能保守秘密，竟使工人根本不相信知识分子而躲开他们：工人说，知识分子太粗心大意，常常遭到破坏！

至于一切有头脑的社会民主党人终于开始感到了这种手工业方式是一种病症，--这是每一个稍微了解一点运动情况的人都知道的。为了使不了解运动情况的读者不致以为运动的特殊阶段或特殊病症是我们故意“虚构”出来的，我们打算引证一下上面已经提到过的那位见证人所说的话。不过请不要因引文太长而埋怨我们。

波一夫在《工人事业》第6期上写道：“如果说，逐渐向更广泛的实际行动的过渡，即直接由俄国工人运动现在所处的总的过渡时期所决定的过渡是一个特点……那么在俄国工人革命这一总的机器中还有另一个同样值得注意的特点。我们所说的就是不仅在彼得堡，而且在全俄各地都感觉到普遍缺少能够进行活动的革命力量（注：所有的黑体都是我们用的。）。由于工人运动普遍活跃，由于工人群众普遍进步，由于罢工事件日益频繁，由于工人的斗争日益采取公开的群众性的形式◎第384页◎而使政府加紧采取迫害、逮捕、流放和驱逐的手段，于是这种缺少优秀的革命力量的情形就愈来愈明显，而且无疑也不能不影响到运动的深度和一般性质。许多罢工都没有受到革命组织有力而直接的影响……　鼓动传单和秘密书刊都感不足……工人小组没有鼓动员……　与此同时，经费也常感短缺。总而言之，工人运动的增长超过了革命组织的增长和发展。现有的革命家人数太少，不能对所有骚动的工人群众都施加影响，不能使所有的骚动多少带一点严密性和组织性……　单个的小组、单个的革命家没有集合起来，没有统一起来，没有组成一个统一的、强有力的、有纪律的、各部分都有计划地发展的组织……”　接着作者说明，旧的小组一遭到破坏马上有新的小组产生出来的事实“只是证明运动富有生命力……而并不是说明已经有足够的完全合格的革命活动家”，然后作者得出结论说：“彼得堡的革命家缺乏实际修养，也反映在他们的工作结果方面。最近的审判案，特别是’自我解放社’和’劳工反资本斗争社’（注：指工人反资本斗争社。

工人反资本斗争社于1899年春在彼得堡成立。它的创建人是维·阿·古托夫斯基（即后来有名的孟什维克叶·马耶夫斯基），成员是一些工人和知识分子。该社同彼得堡工人运动没有牢固的联系，并且存在时间极短，1899年夏即被取缔。该社观点接近经济派。它的一份传单《我们的纲领》中说，沙皇政府就是资本自身，反资本的斗争也就是政治斗争。这份传单是油印的，由于组织瓦解，没有散发出去。--385。）审判案清楚地表明：青年鼓动员不大熟悉本工厂的劳动条件以及进行鼓动的条件，不知道秘密工作的原则，而只是领会了〈领会了吗？〉社会民主党的一般观点，所以只能做四五个月或者五六个月的工作，接着就被捕，而他的被捕往往使整个组织或至少是一部分组织遭到破坏。既然一个团体只能存在几个月，试问它的活动能有成就和效果吗？显然，现有各组织的缺点不能完全归咎于过渡时期……显然，现有组织的成员的数量，主要是质量在这方面起着不小的作用，所以我们社会民主党人的首要任务……就是要在严格挑选成员的条件下把各个组织切实地统一起来。”

（二）手工业方式和经济主义

现在，我们应当来谈谈每个读者大概都自然会产生的一个问题。可不可以说，作为整个运动所固有的成长中的病症的这个手工业方式，同俄国社会民主党内派别之一的“经济主义”是有联系的呢？我们认为是可以这样说的。缺乏实际修养，不善于做组织工作，这确实是我们大家的通病，甚至从一开始就坚持革命的马克思主义观点的人也不例外。当然，谁也不能因为实际工作者缺乏修养这◎第385页◎一点而责备他们。但是，“手工业方式”这个概念，除了表示缺乏修养之外，还有别的含义，即整个革命工作规模狭小，不懂得在这种狭小的工作基础上是不能形成良好的革命家组织的，最后，也是最重要的一点，就是企图为这种狭隘性辩护，把它上升为一种特殊的“理论”，也就是说在这一方面也崇拜自发性。这种企图一露头，无疑就说明手工业方式是同“经济主义”有联系的，就说明我们如果不摆脱一般“经济主义”观点（即对于马克思主义理论、对于社会民主党的作用及其政治任务的狭隘见解），就不能摆脱我们组织工作的狭隘性。这种企图表现在两方面。有些人说，工人群众自己还没有提出革命家“强加于”他们的那些广泛的战斗的政治任务，工人群众还是应当为当前的政治要求而斗争，“同厂主和政府作经济斗争”（注：《工人思想报》和《工人事业》，特别是给普列汉诺夫的《回答》。）（而同群众运动“能够胜任的”这种斗争相适应的，当然就是连最缺乏修养的青年也“能够胜任的”组织）。另一些人则根本不赞成什么“渐进主义”，他们说，可以并且应当“实现政治革命”，但为此完全不必建立什么用坚定而顽强的斗争来教育无产阶级的坚强的革命家组织，只要我们大家操起我们“能够胜任的”和已经用惯的木棒来干就行了。直截了当地说，就是只要我们举行总罢工（注：小册子《谁来实现政治革命？》，载于俄国出版的《无产阶级斗争》文集(《无产阶级斗争》文集第1期是俄国乌拉尔社会民主党小组在1898年出版的。文集的撰稿者站在经济主义的立场上否认成立工人阶级独立政党的必要性，认为用总罢工的方法就能完成政治革命。--386。)。这本小册子基辅委员会也翻印过。），或者只要用“激发性的恐怖手段”来刺激一下“萎靡不振的”工人运动就行了（注：《革命主义的复活》一书和《自由》。）。这两派人，即机会主义者和“革命主义者”，都屈服于盛行的手工业方式，不相信有摆脱它的可能，不了解我们首要的最迫切的实际任务是要建立一个能使政治斗争具有力量、具有稳定性和继承性的革命家组织。◎第386页◎

我们刚才摘引了波一夫的话：“工人运动的增长超过了革命组织的增长和发展”。这种“实地观察者的有价值的报道”（《工人事业》编辑部对波一夫那篇文章的评语），对于我们有双重的价值。它表明，我们认为俄国社会民主党内目前危机的基本原因是领导者（“思想家”、革命家、社会民主党人）落后于群众的自发高潮的这个看法是正确的。它表明，“经济派”来信（《火星报》第12号）的作者们以及波·克里切夫斯基和马尔丁诺夫所谓轻视自发因素和平凡的日常斗争的意义的危险，所谓策略-过程等等的各种论调，正好就是对手工业方式的歌颂和维护。这些人一提到“理论家”这个词就做出一副极端鄙视的怪样子，而把自己对缺乏实际经验和不开展状态的崇拜称为“对实际生活的敏感”，其实他们不过是暴露自己不了解我们最迫切的实际任务而已。他们向那些落伍的人喊道：齐步前进！不要抢先！他们向那些在组织工作中缺乏毅力和首创精神，缺乏广泛而大胆地开展工作的“计划”的人高喊“策略-过程”！我们的主要过失就是降低我们的政治任务和组织任务去适应当前“显著的”“具体的”日常经济斗争的利益，而人们却继续向我们高唱什么要赋予经济斗争本身以政治性质！再说一遍：这种“对实际生活的敏感”，真同民间故事里的那个人物的“敏感”一样，在看到人家送葬时高喊“但愿你们拉也拉不完！”

请你们回忆一下这些才子用无与伦比的、真正是“纳尔苏修斯（注：纳尔苏修斯是古希腊神话中的一个孤芳自赏的美少年。--387、696。）式的”高傲态度来教训普列汉诺夫时所说的一段话吧：“切实的、实际的政治任务，即争取实现政治要求的适当而有成效的实际斗争，根本是〈原文如此！〉工人小组所不能胜任的。”（《〈工人事业〉编辑部的回答》第24页）但是，先生们，有各种各样的小组！在手工业者还没有认识到自己的手工业方式，还没有摆脱这种方式以前，这些“手工业者”小组对于政治任务自然是不能胜任的。如果这些◎第387页◎手工业者甚至还迷恋于自己的手工业方式，如果他们一写到“实际”一词的时候就一定要加上着重标记，以为求实精神要求他们把自己的任务降低到群众中最落后的阶层所了解的水平，那么这些手工业者当然是不可救药的，他们的确是根本不能胜任政治任务的。但像阿列克谢耶夫和梅什金、哈尔图林和热里雅鲍夫这样一些卓越的活动家的小组，却是能够胜任最切实最实际的政治任务的。他们所以能够胜任，正是并且只是因为他们的热烈的宣传能够获得自发觉醒起来的群众的响应，因为他们的沸腾的毅力能够得到革命阶级的毅力的响应和支持。普列汉诺夫做得万分正确，他不仅指出了这个革命阶级，不仅证明了它的自发觉醒的不可避免性和必然性，并且向“工人小组”提出了崇高伟大的政治任务。而你们却想借口从那时起发生的群众运动来降低这个任务，来缩小“工人小组”的毅力和活动范围。这不是手工业者迷恋于自己的手工业方式又是什么呢？你们爱以求实精神自夸，却没有看见俄国每个实际工作者都知道的事实，即在革命事业中不仅小组的毅力，甚至个人的毅力也能创造出多么大的奇迹。也许你们以为在我们的运动中不会有70年代那样的卓越的活动家吧？为什么会这样呢？因为我们缺乏修养吗？但我们正在提高修养，还要继续提高修养，而且一定会具备很好的修养的！固然，不幸的是在“同厂主和政府作经济斗争”的死水上面泛起了一层泡沫，出现了一些对自发性顶礼膜拜、肃然起敬地注视着（照普列汉诺夫的说法）俄国无产阶级的“后背”（注：“后背”一词出自圣经中摩西见耶和华只能看到后背的传说（《旧约全书·出埃及记》第33章）。此处是借用这个典故来形容经济派的尾巴主义特征。--388。）的人。但我们一定能除去这层泡沫。正是现在，遵循真正革命的理论的俄国革命家，他们依靠真正革命的和自发觉醒起来的阶级，终于（终于！）能够直起腰来，尽量施展自己全部的勇士般的力量。为此，只需要使一切想降低我们的政治任务和缩小我们的组织工作规模的企图，在人数众多的实际工作者中间，在人数更多◎第388页◎的、还在学生时代就梦想做实际工作的人中间，都受到嘲笑和鄙视。先生们，放心吧，我们一定能做到这一点！

我在《从何着手？》一文中写过这样一段驳斥《工人事业》的话：“在24小时内可以改变某个专门问题上的鼓动策略，可以改变党组织某一局部工作的策略，可是，要改变自己对于是否在任何时候和任何条件下都需要战斗组织和群众中的政治鼓动这个问题的看法，那不要说在24小时内，即使在24个月内加以改变，也只有那些毫无原则的人才办得到。”（注：见《列宁全集》第2版第5卷第2页。--编者注）《工人事业》回答道：“《火星报》所提出的这个唯一仿佛是属实的罪状是毫无根据的。《工人事业》的读者清楚地知道，我们从一开始，在《火星报》出版以前，就不仅号召进行政治鼓动”……（同时又认为不仅工人小组不能，“而且群众性的工人运动也不能把推翻专制制度当作首要的政治任务”，而只能把争取当前政治要求的斗争当作首要的政治任务，认为“经过一次罢工，或者最多经过几次罢工以后，当前的政治要求就会成为群众所能理解的要求了”）……“并且还从国外运来了自己的出版物，供当时在俄国活动的同志们作唯一的社会民主主义的政治鼓动材料之用”……（顺便指出，你们在这唯一的材料中，不仅最普遍地运用了仅仅在经济斗争基础上进行的政治鼓动，并且竟把这种被缩小了的鼓动看作是“最普遍适用的”手段。先生们，难道你们还不明白，你们这种论据恰巧证明，在只有这种唯一的材料的情况下，就需要有《火星报》出版并且需要有《火星报》来同《工人事业》进行斗争吗？）……　“另一方面，我们的出版工作在事实上准备了党在策略方面的一致”……（是说一致认定策略是党的任务随着党的发展而增长的过程吗？多么宝贵的一致啊！）……“因而也就准备了建立◎第389页◎’战斗组织’的可能；为了建立这样一个组织，联合会做了国外组织一般力所能及的一切”。（《工人事业》第10期第15页）这种逃避问题的说法是徒劳无益的！你们确实做过你们力所能及的一切，我根本也没有想要否认这一点。可是我曾断言并且现在还要断言，你们“力所能及的”范围由于你们目光短浅而被缩小了。至于谈论什么建立“战斗组织”来为“当前的政治要求”而斗争或者来“同厂主和政府作经济斗争”，那就是可笑的了。

但是，假使读者要想看到“经济派”如何迷恋于手工业方式的绝妙例子，那自然应当撇开折中主义的不稳定的《工人事业》，而去看看彻底的坚决的《工人思想报》。尔·姆·在《增刊》第13页上写道：“关于所谓革命知识分子问题，我们现在要讲几句话。固然，革命知识分子已经屡次实际表明自己有’同沙皇制度进行决战’的充分决心。不幸的是，我们遭受政治警察残酷迫害的革命知识分子，把反对这种政治警察的斗争当成了反对专制制度的政治斗争。所以，他们至今还弄不清楚’从什么地方获得力量来同专制制度作斗争？’这样一个问题。”

自发运动的崇拜者（贬义的崇拜者）的这种极为轻视同警察作斗争的态度不是妙极了吗？他甘愿为我们不善于做秘密工作辩护，硬说在自发的群众运动的条件下，同政治警察作斗争实际上对我们来说是不重要的！！赞成这种奇怪结论的人，一定是很少很少的，因为大家都已痛切地感觉到我们革命组织的缺点了。但是，如果有人，例如马尔丁诺夫，对这种结论也不表赞同，那只是因为他不善于或没有勇气来彻底地考虑自己的论点而已。的确，为了执行由群众提出的能产生显著结果的具体要求这样一个“任务”，难道需要特别关心建立什么牢固的、集中的、战斗的革命家组织吗？难道那些丝毫不“同政治警察作斗争”的群众不是也在执行这样的“任务”◎第390页◎吗？况且，如果除了少数领导者之外，没有那些丝毫不能“同政治警察作斗争”的工人（绝大多数的工人）参加，这样的任务难道是能够实现的吗？这样的工人，这些普通的群众，在罢工中，在街头上同军警的斗争中能够表现出巨大的毅力和自我牺牲精神，能够（并且也只有他们才能够）决定我们整个运动的结局，可是，为了同政治警察作斗争，就需要有特别的品质，需要有职业革命家。所以我们不仅要设法使群众“提出”具体的要求，而且要设法使工人群众愈来愈多地“提出”这样的职业革命家。于是我们就接触到了职业革命家的组织同纯粹工人运动的相互关系问题。这个问题虽然在书刊上反映很少，但在我们“政治家”同那些或多或少地倾向于“经济主义”的同志们谈话和争论时却谈得很多。这个问题值得专门谈一下。不过，我们首先还要引一段话来结束我们关于手工业方式同“经济主义”有联系这个见解的说明。

N.N.先生在自己的《答复》中写道：“‘劳动解放社’要求同政府进行直接的斗争，却没有考虑一下这种斗争所需要的物质力量何在，没有指出斗争的道路何在。”这最后几个字作者加上了着重标记，并且对“道路”一词加了这样的注释：“这种情况决不能用保守秘密来解释，因为纲领中说的不是密谋而是群众运动。而群众是不能走秘密道路的。难道能有秘密的罢工吗？难道能有秘密的示威和请愿吗？”（《指南》第59页）作者把斗争的“物质力量”（举行罢工和示威的人）和斗争的“道路”都讲到了，但他还是茫然不知所措，因为他“崇拜”群众运动，即认为群众运动是使我们不必表现革命积极性的东西，而不是应当鼓励和促进我们的革命积极性的东西。罢工对于那些参加罢工以及同罢工有密切关系的人不可能是秘密的。但罢工对于俄国工人群众，却可能还是（而且多半还是）“秘密的”，因为政府总是设法切断外界同罢工者的任何联系，总是◎第391页◎设法使一切罢工消息都传不出去。于是就需要专门“同政治警察作斗争”，这种斗争是永远不能由参加罢工的那样广大的群众来积极进行的。这种斗争应当由那些以革命活动为职业的人“完全按照艺术的规律”来组织。组织这种斗争的工作并不因为群众自发卷入运动而变得不太需要。恰巧相反，正因为如此它就变得更加需要，因为我们社会党人如果不能够防止警察把一切罢工和一切示威变成秘密的（而有时我们自己也没有秘密地准备），那我们就不能完成自己对群众所负的直接责任。我们所以一定能够做到这一点，正是因为自发觉醒起来的群众也会从自己的队伍中选拔出愈来愈多的“职业革命家”（只要我们不想方设法使工人始终在原地踏步不前）。

（三）工人的组织和革命家的组织

假使一个社会民主党人把政治斗争的概念和“同厂主和政府作经济斗争”的概念等同起来，那他自然也就会把“革命家的组织”这个概念或多或少地和“工人的组织”这个概念等同起来。事实上也真是这样，所以在我们谈论组织时，简直就是各讲各的话。例如，我现在还记得我同从前不认识的一位颇为彻底的“经济派”谈话的情形（注：列宁在这里所说的，看来是指他1901年同亚·马尔丁诺夫的第一次会见。马尔丁诺夫在自己的回忆录中描写了这次会见的情形：“我同列宁谈到了纲领，谈到了党的政治任务，谈到了政治策略，我们好像没有任何意见分歧。可是谈话结束时，列宁向我提出一个问题：’那您是怎样看待我的组织计划呢？’当时我马上激动起来：’在这一点上我根本不同意您的意见。我看您的组织计划好像是在建立马其顿人的武装游击队。您建议在党内实行某种军事纪律，但这样的事，不论是在我们俄国还是在西欧，社会民主党人从来没有见到过。’弗拉基米尔·伊里奇眯缝着眼，笑眯眯地回答说：’您只是在这一点上同我不一致，而这一点正是问题的全部实质，这就是说，您我之间再没有什么好谈的了。’我们于是分道扬镳……好多年。”（见亚·马尔丁诺夫《伟大的无产阶级领袖》1924年莫斯科版第8-9页）--392。）。当时我们是在谈《谁来实现政治革命？》这本小册子，我们两人很快地就一致认为这本小册子的基本缺点是忽视了组织问题。我们满以为我们彼此是意见相同的，但是……当继续谈下去的时候才发现，原来我们两个人说的不是一回事。我的对话人责备该书作者忽视了罢工储金会和互助会等等，而我指的却是为“实现”政治革命所必需的革命家组织。在这种意见分歧一暴露之后，往下我就不记得我和这个“经济派”在任何原则问题上有过什么共同的◎第392页◎意见了！我们的意见分歧的根源究竟在哪里呢？就在于“经济派”在组织任务方面也像在政治任务方面一样，总是从社会民主主义滑到工联主义上去。社会民主党的政治斗争要比工人同厂主和政府作经济斗争广泛得多，复杂得多。同样（而且因此），革命的社会民主党的组织也一定要同进行这种斗争的工人组织不一样。第一，工人组织应当是职业的组织；第二，它应当是尽量广泛的组织；第三，它应当是尽量少带秘密性的组织（自然，我在这里以及下文中都只是指专制的俄国而言）。相反，革命家的组织应当包括的首先是并且主要是以革命活动为职业的人（因此，我说是革命家组织，我指的是社会民主党人革命家）。既然这种组织的成员都有这种共同的特征，那么，工人同知识分子之间的任何区别也就应当完全消除，更不用说他们各种不同的职业之间的区别了。这种组织必须是不很广泛的和尽可能秘密的组织。现在我们就来谈谈这三种区别吧。

在有政治自由的国家里，职业组织和政治组织之间的区别也像工联和社会民主党之间的区别一样，是十分明显的。当然，后者同前者的关系，在不同的国家里不免要因历史、法律以及其他种种条件不同而有所不同，这种关系的密切程度和复杂程度等等可能是各不相同的（在我们看来，这种关系应当尽量密切些，尽量简单些），但在自由国家里，工会组织和社会民主党组织是根本不会混同的。在俄国，乍看起来，专制制度的压迫似乎是把社会民主党组织和工会之间的任何区别都消除了，因为任何工会和任何小组都被禁止，因为罢工这一工人经济斗争的主要表现和主要手段，一般被认为是一种刑事罪（有时甚至被认为是政治罪！）。因此，我国的条件一方面很能使那些进行经济斗争的工人“碰到”政治问题，另一方面也使社会民主党人“碰到”会把工联主义和社会民主主义◎第393页◎混为一谈的问题（我们的克里切夫斯基之流、马尔丁诺夫之流及其同伙拼命谈论第一种“碰到”，而没有看到第二种“碰到”）。的确，请你们想象一下那些99％埋头于“同厂主和政府作经济斗争”的人吧。他们当中一部分人在他们活动的整个时期（4-6个月），一次也不会碰到必须建立更复杂的革命家组织的问题；另一部分人大概会“碰到”较为流行的伯恩施坦主义书刊，从中得到“平凡的日常斗争进程”极其重要的信念；最后，还有一部分人也许会沉醉于一种迷人的思想，即要向世人作出一个“同无产阶级斗争保持密切的有机联系”的新榜样，一个工会运动和社会民主主义运动相联系的新榜样。这种人也许认为：一个国家走上资本主义舞台，从而走上工人运动舞台的时间愈晚，社会党人也就愈能参加并帮助工会运动，非社会民主党的工会也就可能而且应当愈少。如果到此为止，那么这个推论是完全正确的，可惜这种人还走得更远，妄想把社会民主主义和工联主义完全融合起来。我们拿《圣彼得堡斗争协会章程》为例就可以马上看出，这种妄想对于我们的组织计划产生了多么有害的影响。

为进行经济斗争而建立的工人组织应当是职业的组织。每个工人社会民主党人都应当尽量帮助这种组织并在其中积极工作。这是对的。但是要求只有社会民主党人才能成为“行业”工会会员，那就完全不符合我们的利益了，因为这会缩小我们影响群众的范围。让每一个了解必须联合起来同厂主和政府作斗争的工人，都来参加行业工会吧。行业工会如果不把一切只要懂得这种起码道理的人都联合起来，如果它们不是一种很广泛的组织，就不能达到行业工会的目的。这种组织愈广泛，我们对它们的影响也就会愈广泛，但这种影响的发生不仅是由于经济斗争的“自发的”发展，而且是由于参加工会的社会党人对同事给以直接的和自觉的推动。但◎第394页◎是，参加组织的成员广泛，也就不可能严守秘密（严守秘密所需要的训练，要比参加经济斗争所需要的多得多）。怎样才能解决既要成员广泛又要严守秘密这种矛盾呢？怎样才能使行业组织尽量少带秘密性呢？要解决这个问题，一般说来，只有两种方法：或者是使行业工会合法化（在某些国家里，先有行业工会的合法化，然后才有社会主义团体和政治团体的合法化），或者是使组织仍旧处于秘密状态，但同时又必须使它非常“自由”，形式不固定，像德国人说的那样是松散的，使秘密性对于广大会员几乎等于零。

在俄国，非社会主义的和非政治的工人团体的合法化已经开始了，并且毫无疑问，我们迅速发展的社会民主主义工人运动的每一步进展，都将加强和鼓励这种合法化的企图，--这种企图主要来自拥护现存制度的人，但一部分也来自工人本身和自由派知识分子。合法化的旗帜已经由瓦西里耶夫之流和祖巴托夫之流打出来了，奥泽罗夫之流和沃尔姆斯之流的先生们也已经答应支持合法化，而且已经给以支持；在工人中间已经有了新潮流的信徒。我们今后也不能不考虑这个潮流。怎样考虑呢？对于这个问题，在社会民主党人中间未必会有两种意见。我们应当坚持不懈地把祖巴托夫之流和瓦西里耶夫之流、宪兵和神父参加这个潮流的一切事实揭露出来，把这些参加者的真正意图讲给工人听。同时我们还应当揭穿自由派活动家在公开的工人集会上演说时会流露出来的一切调和的、“和谐的”论调，不管他们提倡这些论调是由于真心认为阶级和平合作要好些，还是由于想巴结上司，或者只是由于笨拙无能。最后，我们还应当提醒工人，使他们不要落入警察经常设置的圈套中去，因为警察常在这种公开集会上和允许存在的团体内侦查“过激分子”，并企图通过合法组织把奸细也派到不合法的组织里来。

但我们这样做，并不是忘记工人运动合法化归根到底只会使◎第395页◎我们获得好处，而决不会使祖巴托夫之流获得好处。恰恰相反，我们正是要用自己的揭露运动来分清莠草和小麦。关于莠草，我们已经说过了。而所谓小麦，就是吸引更广泛的和最落后的工人阶层来注意社会问题和政治问题，就是使我们革命家摆脱那些实际上是合法性的工作（如散发合法书籍，组织互助会等等），这些工作的发展必然会供给我们愈来愈多的鼓动材料。在这一点上，我们可以而且应当对祖巴托夫之流和奥泽罗夫之流说：先生们！努力干吧，努力干吧！既然你们想设置圈套来陷害工人（无论是用直接挑衅的手段也好，还是用“司徒卢威主义”来“诚实地”腐蚀工人也好），那我们就要设法揭穿你们。既然你们真正前进了一步（虽然表现的形式是极其“小心翼翼地曲折前进”，但终究是前进了一步），那我们就要说：请吧！只有真正扩大，哪怕只是稍微扩大工人的活动范围，那才是真正前进了一步。凡是这样的扩大都会有利于我们，并且会加速合法团体的出现，在这些团体里，不会是奸细抓住社会党人，而是社会党人抓住自己的信仰者。总而言之，现在我们的任务是要清除莠草。我们的任务不是在温室的瓦盆里培植小麦。我们把莠草拔掉，从而清出土地使麦种发育成长。而在阿法纳西·伊万内奇之流和普尔赫丽娅·伊万诺夫娜之流（注：阿法纳西·伊万内奇和普尔赫丽娅·伊凡诺夫娜是俄国作家尼·瓦·果戈理的小说《旧式的地主》中的一对地主老夫妻。他们一辈子住在自己的小庄园里，过着与世隔绝的生活。--396。）从事温室栽培的时候，我们则应当训练出一些既会锄今天的莠草，又会割明天的小麦的人（注：《工人事业》因《火星报》清除莠草而怒气冲冲地攻击《火星报》说：“在《火星报》看来，目前时局中的主要问题不是这些重大的事件（春季事件），而是祖巴托夫的奸细想使工人运动’合法化’的那些可怜的尝试。《火星报》没有看到，这种事实正是表明《火星报》的意见是错误的；这种事实正是证明工人运动已具有使政府感到十分可怕的规模。”（《两个代表大会》第27页）一切都归咎于这帮“对于实际生活的迫切要求熟视无睹的”正统派的“教条主义”。他们硬是不愿意看一尺高的小麦，却一味去同一寸高的莠草作斗争！这难道不是“对俄国工人运动的前途持错误的见解”（同上，第27页）吗？）。◎第396页◎

总之，我们不能用合法化来解决建立尽量少带秘密性和尽量广泛的工会组织的问题（但是，假如祖巴托夫之流和奥泽罗夫之流给我们提供解决这个问题的哪怕是部分的可能性，那我们也会很高兴，为此我们要尽量坚决地同他们斗争！）。因此只有建立秘密的工会组织这条道路可走，而我们应当对于已经走上（这是我们确实知道的）这条道路的工人给以各方面的帮助。工会组织不仅能大大促进经济斗争的发展和加强，并且能大大帮助政治鼓动和革命组织工作。为了得到这种结果，为了把正在开始的工会运动引上社会民主党所希望的轨道，首先必须弄清楚彼得堡的“经济派”几乎已经鼓吹了五年之久的那个组织计划的荒谬性。这个计划既在1897年7月的《工人储金会章程》上（《〈工作者〉小报》第9-10期合刊第46页--转载自《工人思想报》创刊号）作了说明，又在1900年10月的《工人联合会章程》上（曾在圣彼得堡印成传单，《火星报》创刊号上也曾经谈到它）作了说明。这两个章程的主要缺点，就是对广泛的工人组织作了细节方面的规定并且把这种组织同革命家组织混为一谈。我们可以拿比较详尽的第二个章程来看。这个章程共52条，其中有23条是说明组织结构、办事细则以及“工人小组”的权限的，这些小组设在每个工厂内（“每组不超过10人”）并由它们来选举“（工厂）中心小组”。第2条上说：“中心小组应注意本厂所发生的一切事情，并编写本厂大事记。”“中心小组每月向全体会员报告储金出纳情况”（第17条），等等。有10条专讲“区组织”，有19条专讲“工人组织委员会”和“圣彼得堡斗争协会委员会”（由各区以及各“执行组”即“宣传组、外省联络组、国外联络组、贮藏组、出版组和储金组”选出的代表组成）的极为错综复杂的关系。

社会民主党等于负责工人经济斗争的“执行组”！这最清楚不◎第397页◎过地说明“经济派”的思想已经完全离开社会民主主义而滑到工联主义上去，说明他们根本不懂得，社会民主党人首先应当考虑建立一个能够领导无产阶级的全部解放斗争的革命家组织。嘴上说的是“工人阶级的政治解放”，是同“沙皇政府的专横暴虐”作斗争，而写出来的却是这样的组织章程，这就说明他们丝毫不了解社会民主党的真正的政治任务。在50多条章程中间，没有一条证明他们稍微懂得必须在群众中进行最广泛的政治鼓动，来揭露俄国专制制度所有各个方面和俄国各个社会阶级的整个面貌。按照这样的章程，不仅政治的目的，甚至工联的目的也无法实现，因为工联的目的要求按职业组织起来，而在章程里连这一点也根本没有提到。

大概最令人注目的是这整个“体系”的惊人的烦琐，企图在三级选举制下，用千篇一律和琐碎得可笑的条例构成的固定线索，把每个工厂同“委员会”联系起来。在这里，备受“经济主义”狭小眼界限制的思想，又沉溺到充满公事程序和文牍主义的烦琐条文中了。其实，这些条文四分之三当然是永远也不会实行的，而在每个工厂中都设有中心小组的这种“秘密”组织倒使宪兵易于进行广泛破坏。波兰的同志已经经历过大家都热中于普遍设立工人储金会这样一个运动的阶段，但是当他们弄清楚这只能使宪兵获得丰收时，他们就马上放弃了这种思想。假使我们想有广泛的工人组织，同时又不愿意遭到广泛破坏，不愿意使宪兵满意，那我们就应当设法使这些组织完全不具有什么固定的形式。这样，它们能不能执行自己的职能呢？那就看看这些职能吧：“……注意工厂所发生的一切事情，并编写工厂大事记。”（章程第2条）难道这一定要有固定的组织形式吗？难道不组织任何专门的团体而用在秘密报纸上登载通讯的方法就不能把这项工作做得更好吗？“……领导工人为改善他们在工厂内的状况而斗争。”（章程第3条）这也用不着什么固定的◎第398页◎组织形式。工人想提出什么要求，每一个头脑稍微清楚的鼓动员都可以从闲谈中确切地打听出来，而打听出来之后，就可以把这些要求告诉那个狭小的而不是广泛的革命家组织，以便印发相应的传单。“……组织储金会……每一卢布工资交纳两戈比会费”（第9条），--并且每月向全体会员报告储金出纳情况（第17条），把不交会费的会员除名（第10条），等等。在警察看来，这真是再好没有了，因为这样一来，要摸透“工厂中心储金会”的一切秘密，要没收它们的金钱，要逮捕一切优秀分子就容易极了。发行价值一戈比或两戈比的印花，盖上某个（很狭小的很秘密的）组织的图章；或者根本不用印花而实行募捐，在秘密报纸上用某种暗语把捐款帐目公布出来，这岂不是更简便吗？目的同样可以达到，而宪兵要找到线索就困难百倍了。

我本来还可以拿章程作为例子继续进行分析，但是我认为讲得已经够了。一个由最可靠、最有经验、经过最多锻炼的工人组成的人数不多的紧密团结的核心，它在各主要地区都有自己的代表，并且按照严格的秘密工作的一切规则同革命家组织发生联系，这样的核心在群众最广泛的支持下，不必有任何固定的形式也能充分执行工会组织所应当执行的一切职能，并且执行得正像社会民主党所希望的那样。只有采用这种方法，才能使社会民主主义的工会运动不顾一切宪兵的破坏而得到巩固和发展。

有人会反驳我说：一个组织这样松散，根本就没有什么固定的形式，甚至连固定的、经过登记的成员都没有，根本就不配称为组织。也许是这样。我不追求名称。但这种“没有成员的组织”能够做到我们需要做的一切，并且一开始就能够保证我们未来的工联同社会主义发生牢固的联系。谁想在专制制度下建立一个实行选举制、报告制和全体表决制等等的广泛的工人组织，那他简直是一◎第399页◎个不可救药的空想家。

道理很简单：我们如果从扎扎实实建立坚强的革命家组织开始，我们就能保证整个运动的稳定性，就既能实现社会民主主义的目的，又能实现纯粹工联主义的目的。而我们如果从建立那种好像是群众最“容易接受的”（其实是使宪兵最容易破坏的，使革命家最容易被警察逮捕的）广泛的工人组织开始，那我们就两种目的都实现不了，就摆脱不了手工业方式，就只会因自己这样涣散和这样常遭破坏而让祖巴托夫式或奥泽罗夫式的工联成为群众最容易接受的组织。

这种革命家组织的职能究竟是什么呢？关于这一点，我们现在就来详细谈谈。但是，我们首先还要分析一下我们的恐怖派的一段极其典型的议论，他在这里又成了（真是时运不佳！）“经济派”的近邻。在供工人阅读的《自由》（第1期）上，载有一篇题为《组织》的文章，该文的作者想为他那些老相识，伊万诺沃-沃兹涅先斯克的工人“经济派”辩护。

他写道：“群众一声不响，没有觉悟，运动不是从下层发动起来，这是很糟糕的。你们看，学生们离开大学城，各自回家过节或过夏天，于是工人运动也就停顿下来。难道这种从旁推动的工人运动能够成为一种真正的力量吗？哪里能够呢……　它还没有学会用自己的腿走路，专靠人家扶着走。一切事情都是这样：学生各自回家，运动就停止；牛奶一失去精华，立刻就变酸；’委员会’被破坏，当新的委员会还没有建立起来时，又是一片沉寂；至于将要建立起什么样的委员会，还不得而知，--也许同先前的完全不一样：先前的委员会说一套，新成立的委员会又会另说一套。过去和将来之间失掉联系，过去的经验不能为将来所借鉴。这都是由于在深处，在群众中间没有根子；做工作的不是百来个蠢人，而是十来个聪明人。十来个人常常可以一网打尽，但是只要一个组织能够包括广大群众，一切事情都由群众来干，那无论谁怎样想方设法也不能伤害我们的事业了。”（第63页）◎第400页◎

事实描写得倒是对的。我们的手工业方式的情景描绘得倒还不错。但结论却和《工人思想报》一样糊涂，在政治上一样不妥当。这个结论非常糊涂，因为作者把运动在“深处”的“根子”这一哲学的和社会历史的问题，同怎样更好地同宪兵进行斗争的组织技术问题混淆起来了。这个结论在政治上非常不妥当，因为作者并不是拒绝坏的领导者而去找好的领导者，而是想根本拒绝任何领导者而去找“群众”。这是一种想把我们在组织方面拉向后退的企图，正像那种主张用激发性的恐怖手段代替政治鼓动工作的思想在政治方面把我们拉向后退一样。现在我真是感到有点应接不暇，真不知从何着手来分析《自由》奉送给我们的这样一大堆糊涂观念。为了清楚起见，我就先举例来说吧。就拿德国人作例子。他们的组织包括群众，一切事情都是由群众来干，工人运动已经学会用自己的腿走路，我想你们一定不会否认这一点吧？可是，这些数以百万计的群众又是多么重视自己的“十来个”经过考验的政治领袖，多么坚决拥护这些领袖啊！在国会中曾经不止一次听见敌对党的议员讥讽社会党人说：“好样的民主派！你们只是口头上讲工人阶级的运动罢了，实际上出面的总是这帮首领。一年复一年，十年又十年，还是这个倍倍尔，还是这个李卜克内西。你们的那些所谓从工人中选举出来的议员，真是比皇帝册封的官吏还难得调换呢！”这是企图把“群众”与“首领”对立起来，想激发群众的劣根性和虚荣心，想以破坏群众对“十来个聪明人”的信任来使运动失去坚定性和稳定性，但是德国人对这种蛊惑人心的企图只是嗤之以鼻。德国人的政治思想的发展和政治经验的积累已经足以使他们懂得：在现代社会中，假如没有“十来个”富有天才（而天才人物不是成千成百地产生的）、经过考验、受过专业训练和长期教育并且彼此配合得很好的领袖，无论哪个阶级都无法进行坚持不懈的斗争。在德国人自己◎第401页◎的队伍中，也有过一些蛊惑家，他们竭力奉承“几百个蠢人”，把他们抬高到“几十个聪明人”之上，一味赞美群众的“筋肉条条的拳头”，激发他们（像莫斯特和哈赛尔曼那样）去从事轻率的“革命”行动，散布对坚定刚毅的领袖的不信任。德国社会主义运动只是由于它同社会主义运动内部形形色色的蛊惑家不断地进行了毫不调和的斗争，才得到这样的发展和巩固。俄国社会民主党整个危机产生的原因是自发觉醒起来的群众还没有获得有充分修养的、开展的、有经验的领导者，在这样的时候，我们的才子们却像伊万努什卡那样带着深思的神情说：“运动不是从下层发动起来的，这是很糟糕的！”

“学生组成的委员会不中用，因为它不稳定”，--完全正确。但由此应当得出的结论是：需要有职业革命家组成的委员会，至于能把自己培养成为职业革命家的是学生还是工人，这都一样。而你们作出的结论，却是说不应当从旁推动工人运动！你们由于政治上幼稚，竟不知道你们的这种主张只是有利于我们的“经济派”和我们的手工业方式。请问，我们的学生“推动”我们的工人，究竟表现在什么地方呢？唯一的表现就是，学生把他们所具有的一些零星的政治知识和他们所获得的片断的社会主义观念（因为目前学生的主要精神食粮是合法马克思主义，而合法马克思主义只能提供一些起码知识和片断）传授给工人。在我们的运动中，这样的“从旁推动”不是太多，而是太少，少得出奇，少得可怜，因为我们已经过分地热中于闭关自守，过分奴隶般地崇拜那种初步的“工人同厂主和政府作的经济斗争”了。我们职业革命家应当而且一定会百倍努力地来从事这样的“推动”。但正因为你们选用了“从旁推动”这样可恶的字眼，就必然会使工人（至少是那些像你们一样不开展的工人）不信任一切从旁给他们提供政治知识和革命经验的人，使他们对所有这些人都本能地表示抗拒，--这样，你们就成了蛊惑家，◎第402页◎而蛊惑家就是工人阶级的最坏的敌人。

是的，是的！你们不要马上叫喊起来，说我进行论战时采取了“非同志的方法”吧！我根本不想怀疑你们心地纯洁。我已经说过，一个人只因为政治上幼稚，也可以成为蛊惑家。但是我也指出，你们已经堕落到了蛊惑人心的地步。而且我始终都要不停地重复说，蛊惑家就是工人阶级的最坏的敌人。其所以最坏，是因为他们激发群众的劣根性，因为不开展的工人不能识破这些以工人朋友的资格讲话，有时甚至是真心以工人朋友的资格讲话的敌人。其所以最坏，是因为在混乱和动摇的时期，在我们运动刚刚形成的时期，最容易的莫过于蛊惑人心地诱惑群众，而群众只有在经过最痛苦的教训之后才能觉悟到自己的错误。所以，现代俄国社会民主党人当前的口号应当是：进行坚决的斗争，既反对堕落到蛊惑人心的地步的《自由》，又反对堕落到蛊惑人心的地步的《工人事业》（这一点以后还要详细地谈到（注：这里我们仅仅指出：我们谈到“从旁推动”以及《自由》关于组织问题的其他各种议论时所说的一切，是完全适用于包括“工人事业派”在内的一切“经济派”的，因为他们中间一部分人积极宣传和维护这种关于组织问题的观点，另一部分人则滑到这种观点上去了。））。

“捕捉十来个聪明人，要比捕捉百来个蠢人容易些。”这个了不起的真理（对于你们提出这个真理，百来个蠢人总是会拍手叫好的），看来好像是不辩自明的，这只是因为你们在议论时从一个问题跳到了另一个问题上去。你们开始谈论并且继续还在谈论捕捉“委员会”，捕捉“组织”的问题，而现在你们却跳到捕捉运动“在深处”的“根子”这个问题上去了。当然，我们的运动所以无法捕捉，正是因为它在深处有成千上万的根子，但现在所谈的根本不是这一点。就“在深处的根子”这一点来讲，即使现在也无法“捕捉”我们，◎第403页◎尽管我们的手工业方式非常盛行；虽然如此，我们大家都在埋怨，并且不能不埋怨“组织”被捕捉的情况，这种情况破坏了运动中的任何继承性。你们既然已经提出了组织被捕捉的问题，并且不愿离开这个问题，那我就要告诉你们：捕捉十来个聪明人要比捕捉百来个蠢人困难得多。无论你们怎样煽动群众来反对我，说我搞“反民主制”等等，我还是要坚持这个意见。在组织方面，正如我已经屡次讲过的那样，“聪明人”无非是指职业革命家，至于他们是从学生中还是从工人中培养出来的，反正都一样。因此我认为：(1)任何革命运动，如果没有一种稳定的和能够保持继承性的领导者组织，就不能持久；(2)自发地卷入斗争、构成运动的基础和参加到运动中来的群众愈广泛，这种组织也就愈迫切需要，也就应当愈巩固（因为各种蛊惑家诱惑群众中的不开展阶层也愈容易）；(3)这种组织的构成主要应当是以革命活动为职业的人；(4)在专制制度的国家里，我们愈减少这种组织的成员的数量，减少到只包括那些以革命活动为职业并且在同政治警察作斗争的艺术方面受过专业训练的人，这种组织也就会愈难被“捕捉”；(5)而且工人阶级和其他社会阶级中能够参加这个运动并且在运动中积极工作的人数也就会愈多。

请我们的“经济派”、恐怖派和“经济派兼恐怖派”（注：这个名词也许比前面那个名词更适用于《自由》，因为它在《革命主义的复活》中所维护的是恐怖主义，而在我们分析的这篇文章中所维护的却是“经济主义”。事与愿违！--对《自由》，一般可以这样说。天赋很高，愿望很好，结果却是一团糟。所以会一团糟，主要是因为《自由》维护组织的继承性，却不愿意承认革命思想和社会民主主义理论的继承性。极力想使职业革命家复活起来（《革命主义的复活》），为此却又主张：第一，采取激发性的恐怖手段；第二，“把中等工人组织起来”（《自由》第1期第66页及以下各页），使他们尽量少“被人从旁推动”，--这实际上就等于为了让自己的房子暖和而把房子本身拆掉当柴烧了。）来反驳这◎第404页◎几点吧，我现在只想谈谈其中的最后两点。捕捉“十来个聪明人”和捕捉“百来个蠢人”的难易问题，可以归结到我们上面已经分析过的那个问题：在必须严守秘密的条件下，是不是可能存在群众性的组织。我们永远不能使广泛的组织具有高度的秘密性，而没有这样高度的秘密性就谈不到稳定的和保持继承性的反政府的斗争。把所有秘密的职能集中在数量尽量少的职业革命家手里，这并不是说他们将“代替大家动脑筋”，并不是说群众不必积极参加运动。恰恰相反，这些职业革命家将从群众中愈来愈多地涌现出来，因为那时群众就会知道，单是几个学生和几个从事经济斗争的工人集合起来成立一个“委员会”是不够的，还需要用多年的时间把自己培养成职业革命家；那时群众就不会一味为手工业方式“动脑筋”，而会为这种培养工作“动脑筋”了。把组织的秘密职能集中起来，这决不是说要把运动的一切职能集中起来。最广大的群众积极参加秘密书刊工作，不但不会因为“十来个”职业革命家把这方面的秘密职能集中起来而减弱下去，反而会因此而十倍地加强起来。这样，并且也只有这样，我们才能做到使阅读秘密书刊，为秘密书刊撰稿，在某种程度上甚至连散发秘密书刊的工作都几乎不再是秘密的事情，因为警察很快就会懂得，对散发的成千上万份出版物中的每一份都要履行一套司法和行政的公事程序，是很愚蠢的而且是办不到的。不仅报刊如此，而且运动方面的一切职能，直到游行示威为止，也都是如此。经过考验的、所受的严格专业训练不亚于我国警察的“十来个”革命家，把一切秘密工作如准备传单，规定大致的计划，为各城区、各工厂区、各学校指定领导人员等等集中起来，这不但不会使群众最积极最广泛地参加游行示威这件事受到损害，反而会使它得到很大好处（我知道有人会来反驳我，说我的观点“不民主”，我在下面就要详细来答复这个极不聪明的反驳）。革◎第405页◎命家组织把最秘密的职能集中起来，这决不会削弱而只会扩大其他许许多多组织的活动范围和内容，这些组织既然要把广大群众包括在内，就应当是一些形式尽量不固定、秘密性尽量少的组织，如工会、工人自学小组、秘密书刊阅读小组、以及其他一切居民阶层中的社会主义小组和民主主义小组等等。这样的小组、工会和团体必须遍布各地，履行各种不同的职能；但是，如果把这些组织同革命家的组织混为一谈，抹杀这两者之间的界限，使群众中本来已很模糊的一种认识完全消失，也就是使他们忘记要为群众运动“服务”，就需要有一些人专门献身于社会民主党的活动，而且这些人应当坚持不懈地把自己培养成为职业革命家，那就是荒唐和有害的了。

的确，这种认识已经极其模糊了。我们在组织方面的主要过错，就是我们由于自己的手工业方式而败坏了俄国革命家的威信。一个人在理论问题上软弱无力和动摇不定，眼界狭小，用群众的自发性来为自己的萎靡不振辩护，他与其说像人民的代言人，不如说像工联书记，他不善于提出广泛的大胆的计划来使敌人也肃然起敬，而且在自己的专业技巧即同政治警察作斗争方面没有经验，笨手笨脚，--对不起！这样的人决不是革命家，而只是可怜的手工业者。

请任何一个实际工作者都不要埋怨我用这个苛刻的字眼，因为这里讲的是缺乏修养的问题，我用这个字眼首先是指我自己。我曾在一个给自己提出很广泛的包罗万象的任务的小组（注：指列宁领导的彼得堡社会民主党人（“老年派”）小组。以该小组为基础，于1895年建立了彼得堡工人阶级解放斗争协会。--406。）中工作，我们所有参加这个小组的人常常痛切地意识到：在这样一个历史关头，在可以把一句名言（注：指古希腊科学家阿基米得的名言：“给我一个支点，我就能把地球翻转过来。”--406。）改动一下，说“给我们一个革命家组织，我们就能把俄国翻转过来！”的时候，我们却表现出是一些手工业者。后来我愈是经常回想起我当时感到的内疚，就愈是痛恨那些◎第406页◎假社会民主党人，他们用他们的宣传来“玷污革命家的称号”，他们不了解我们的任务不是要为把革命家降低为手工业者辩护，而是要把手工业者提高为革命家。

（四）组织工作的规模

我们在前面听见波-夫说道：“不仅在彼得堡，而且在全俄各地都感觉到缺少能够进行活动的革命力量。”这个事实未必有谁会否认。可是问题就在于怎样来解释这个事实。波-夫写道：

“我们不去说明这种现象的历史原因，而仅仅指出：被长期的政治反动所败坏、被已经发生和正在发生的经济变化搞得分崩离析的社会，从自己队伍里选拔出来胜任革命工作的人实在太少了；工人阶级选拔出一些工人革命家来部分地补充秘密组织的队伍，但这种革命家的人数还不能满足时代的需要。况且，在工厂做11个半小时工的工人，按他的情况来说，多半只能履行鼓动员的职能；至于宣传和组织、运送和翻印秘密书刊、印发传单等等工作的重担，就不免要落在人数极少的知识分子肩上。”（《工人事业》第6期第38-39页）

我们有许多地方不同意波-夫的这种意见，尤其不同意我们加上着重标记的那些话，因为这些话特别突出地表明：波-夫虽然也由于我们的手工业方式而深感痛苦（也像每一个动过点脑筋的实际工作者一样），但他由于受“经济主义”的束缚而不能找到摆脱这种令人不堪忍受的状况的出路。不，社会选拔出来的胜任“工作”的人极多，但我们不善于利用所有这些人。在这方面，我们运动的危急的过渡的状态可以用两句话来表述：没有人，而人又很多。人很多，因为工人阶级和愈来愈多的各种社会阶层都一年比一年◎第407页◎产生出更多的心怀不满、要起来反抗、决心尽力帮助反专制制度的斗争的人，而专制制度的令人不堪忍受的状况虽然还没有被一切人意识到，但已经被愈来愈多的群众日益尖锐地感觉到了。同时又没有人，因为没有领导者，没有政治领袖，没有擅长于组织的人才来进行广泛而且统一的、严整的工作，使每一份力量，即使是最微小的力量都得到运用。“革命组织的增长和发展”不仅落后于工人运动的增长（这是波-夫也承认的），并且落后于人民各阶层中的一般民主主义运动的增长。（顺便提一下，现在波-夫想必会承认这个意见也是对他那个结论的补充吧。）革命工作的规模同运动的广泛的自发基础比较起来实在太狭小了，它受“同厂主和政府作经济斗争”这种可悲的理论的束缚实在太厉害了。但是现在社会民主党人中不仅做政治鼓动工作的人，而且做组织工作的人，也都应当“到居民的一切阶级中去”。（注：例如，近来在军界可以看到民主精神显然活跃起来的现象，这里部分原因是他们愈来愈多地同工人和学生这种“敌人”进行了街头斗争。所以，只要现有力量许可，我们一定要对士兵和军官中的宣传和鼓动，对建立属于我们党的“军事组织”给予严重注意。）未必有任何一个实际工作者会怀疑，社会民主党人是能够把自己的组织工作方面的千百种零星职能分配给属于各种各样的阶级的单个人去担任的。缺少专业化是我们技术上的最大缺点之一，对这个缺点，波-夫非常痛苦而又非常公正地表示了不满。整个事业中的各道“工序”分得愈细，也就愈容易找到能够完成这些工序的人（而且大半是完全不能成为职业革命家的人），警察也就愈难“捕捉”所有这些“干零星工作的人”，愈难借小事捕人来制造“案件”，以抵补国库的“治安”费用。至于那些愿意帮助我们的人的数目，我们在上一章里已指出了五年来这方面所发生的巨大变化。但是另一方面，为了把这一切零星细小的工作◎第408页◎统一起来，为了使运动本身不会因运动职能的分散而分散，为了使履行细小职能的人确信自己的工作是必要的和重要的（没有这种信心，他就根本不会进行工作）（注：我记得有一个同志曾转告我说，有一位愿意帮助并且确实帮助过社会民主党的工厂视察员诉苦说，他不知道他的“情报”是否传给了真正的革命中心，他的帮助究竟有多大的需要，他那种细小的零碎的帮助究竟有多少被利用的机会。当然，每个实际工作者都知道，我们的手工业方式曾经不止一次使我们失去同盟者。能够并且确实会给我们这种从个别说来很“细小”、合起来却极有价值的帮助的，不仅有工厂方面的职员和官吏，而且有邮政、铁路、税关、贵族、僧侣以及任何其他方面的职员和官吏，直到警察和宫廷方面的职员和官吏！假使我们已经有了真正的党，真正的战斗的革命家组织，那我们就不会使所有这些“帮手”去担风险，就不会总是急忙地一定要把他们吸收到“秘密活动”的中心里来，恰恰相反，我们会特别保护他们，甚至会专门培养一批人来担任这样的职能，因为我们知道，很多学生以“帮手”的身分，即以官吏的身分所能给党的好处，要比他们以“短期”革命家的身分所给的更多。但是，我再重复一遍，只有已经充分巩固的、不感到积极力量缺乏的组织，才可以运用这个策略。），总之，为了做到这一切，就需要有经过考验的革命家的坚强组织。在有了这种组织的情况下，这种组织愈秘密，人们对党的力量的信心就会愈坚定，愈普遍，--而大家知道，在战争中最重要的是不仅要使自己的军队相信自己的力量，并且还要使敌人和一切中立分子也相信我们的力量；友好的中立有时可以决定全局。在有了这种建立在稳固的理论基础上并且拥有社会民主党机关报的组织的情况下，就不必害怕大量卷入运动的“局外”人会把运动引入歧途（恰恰相反，正是在现在这种手工业方式盛行的时候，我们看到，倒是有许多社会民主党人趋向于《信条》的路线，他们不过还自以为是社会民主党人罢了）。总而言之，专业化必须以集中化为前提，并且绝对需要有集中化。

波-夫自己虽然出色地描写了专业化的全部必要性，但我们认为他在上述那段议论的后半部却对专业化估计不足。他说工人◎第409页◎出身的革命家人数不足。这话完全正确，所以我们要再一次强调指出：“实地观察者的有价值的报道”完全证实了我们对于当前社会民主党内的危机的原因以及消除这种危机的方法的意见。不仅一般说来革命家落后于群众的自发高潮，甚至工人革命家也落后于工人群众的自发高潮。这个事实甚至从“实践”观点上来看也十分清楚地证明，在讨论我们对工人的义务问题时我们往往被赐予的那种“教育”，不仅是荒谬的，而且在政治上是反动的。这个事实说明，我们首要的最迫切的义务，就是帮助培养出在党的活动方面能够同知识分子革命家具有同等水平的工人革命家（我们所以要强调在党的活动方面，是因为在其他各方面虽然也必须把工人提高到这样的水平，但远不是这样容易，远不是这样迫切）。因此，我们主要是应当注意把工人提高为革命家，而决不是像“经济派”所希望的那样，必须把自己降低为“工人群众”，或是像《自由》所希望的那样，必须降低为“中等工人”（在这方面，《自由》已经升到经济主义“教育”的第二级了）。我决不是否认为工人写通俗读物，为特别落后的工人写特别通俗的（当然不是庸俗的）读物的必要性。但使我感到气愤的是，人们常常把教育同政治问题、同组织问题混在一起。你们这些关心“中等工人”的先生一讲到工人政治或工人组织就想到必须弯下腰来，实际上这毋宁说是对工人的侮辱。你们还是直起腰来谈严肃的问题吧，你们还是把教育交给教育家，而不要把它交给政治家和组织家！难道在知识分子中就没有先进分子、“中等人”和“群众”吗？难道大家不是都认为知识分子也需要通俗读物吗？难道不是有人在写这种读物吗？但是，假定说，一个作者在他写的一篇论大学生或中学生组织问题的文章中，像有什么新发现似的再三说明，必须首先把“中等大学生”组织起来，这样的作者一定会受到讥笑，并◎第410页◎且理应受到讥笑。人们会对他说：假如你在组织方面真有什么见解，那么就请你拿出来给我们看看吧，至于我们中间谁是“中等人”，谁高些，谁低些，到时候我们自己也是弄得清楚的。如果你在组织方面没有自己的见解，那么你硬要谈什么“群众”和“中等人”，就只能是些枯燥无味的玩意儿。你要知道，“政治”问题、“组织”问题，这本身就是很严肃的问题，所以谈这些问题就必须十分严肃。可以而且应当训练工人（以及大学生和中学生），以便有可能同他们来谈这些问题，但你既然谈到了这些问题，那就要作出真正的回答来，而不要倒退，退到“中等人”或“群众”那里去，不要拿一些花言巧语来敷衍塞责。（注：《自由》第1期上所载《组织》一文（第66页）中说：“工人大众将用他们沉重的脚步来支持以俄国劳动界名义提出的一切要求”--“劳动界”这个词一定要大写！该文作者又高喊道：“我一点也不敌视知识分子，但是”……（这就是谢德林把它翻译成“耳朵不会高过额头”的那个但是！）(见俄国作家米·叶·萨尔蒂科夫-谢德林的随笔《在国外》。其中写道，1876年春他在法国听到一些法国自由派人士在热烈地谈论大赦巴黎公社战士的问题。他们一致认为大赦是公正而有益的措施，但在结束这个话题时，不约而同地都把食指伸到鼻子前，说了一声“mais”（即“但是”），就再也不说了。于是谢德林恍然大悟：原来法国人所说的“但是”就相当于俄国人所说的“耳朵不会高过额头”，意思是根本不可能有这样的事情。--17、411。)……“但是当一个人跑来讲许多非常漂亮动听的话，并且因自己的〈他的？〉漂亮和其他可取之处而要求别人接受的时候，我总是感到非常气愤。”（第62页）是的，这也使我“总是感到非常气愤”……）

为了作好充分的准备来从事自己的工作，工人革命家也应当成为职业革命家。因此，波-夫说工人既然在工厂中要做11个半小时的工，所以其他各种革命职能（除鼓动之外）的“重担就不免要落在人数极少的知识分子肩上”，就是不正确的了。完全不是“不免要”这样，而是因为我们落后，因为我们没有意识到我们的义务是要帮助每一个特别有才能的工人变成职业的鼓动员、组织员、宣传员、交通员等等。在这方面，我们简直是在可耻地浪费自己的人才，不会爱惜我们应当精心培育的人才。请看看德国人吧：他们拥有的人才要比我们多一百倍，但是他们非常懂得，并不是经常能从“中等人”中选拔出真正能干的鼓动员等等的。所以他们总是立即设法◎第411页◎为每一个能干的工人创造条件，使他的才能得到充分的发挥和充分的运用。他们使他成为职业鼓动员，鼓励他扩大自己的活动范围，从一个工厂扩大到整个行业，从一个地方扩大到全国。他在自己的职业中获得经验和技能，他扩大自己的眼界和自己的知识，他亲眼看见其他地方和其他政党的卓越的政治领袖，他自己也力求提高到同这些领袖一样的水平，力求做到既了解工人群众，又具备新鲜的社会主义信念，同时也具有无产阶级在同训练有素的大批敌人作顽强斗争时不能没有的专业技能。倍倍尔和奥尔一类的人就是这样并且也只是这样从工人群众中选拔出来的。但是，在有政治自由的国家里多半是自然而然地发生的事情，在我们这里却应当由我们的组织来有步骤地进行。凡是有些才干和“有希望的”工人鼓动员，都不应当在工厂内做11个小时的工。我们应当设法使他靠党的经费来维持生活，使他能够及时地转入秘密状态，使他能随时更换自己的活动地点，否则他就不能获得丰富的经验，不能扩大自己的眼界，不能同宪兵至少周旋几年之久。工人群众的自发高潮愈广愈深，他们所能提拔出来的有才干的人也就愈多，不仅有有才干的鼓动员，而且有有才干的组织员、宣传员以及褒义的“实际工作者”（这样的实际工作者，在我们那些多半带有一点俄国式的懒散和呆板的知识分子中是很少见的）。当我们有了受过专门训练、经过长期教育的工人革命家（当然是“所有各个兵种”的革命家）队伍的时候，世界上任何政治警察都不能战胜这支队伍，因为这支由无限忠于革命的人组成的队伍也一定会获得最广大的工人群众的无限信任。我们真正的过错，就是我们很少“推动”工人走上与“知识分子”共同的、学习革命专业技能的道路，却经常用工人群众和“中等工人”“能够胜任”什么什么的愚蠢议论来把工人拉向后退。◎第412页◎

在这几方面，也像在其他各方面一样，组织工作规模狭小，同缩小我们的理论和我们的政治任务，有明显的和密切的（固然是绝大多数“经济派”和新的实际工作者所不了解的）联系。崇拜自发性使人害怕得连一步也不离开群众“能够胜任的事情”，害怕升到太高出于简单地适应群众目前的直接要求。别害怕，先生们！请记住：我们的组织水平非常低，连我们可能提得太高这种想法都是荒谬的！

（五）“密谋”组织和“民主制”

可是，在我们中间有很多人对“生活的呼声”非常敏感，以至最怕的正是这一点，他们责备持有上述观点的人是“民意主义”，是不懂“民主制”等等。我们必须谈谈这种责备，而对于这种责备，《工人事业》当然也是附和的。

笔者非常清楚地知道；彼得堡的“经济派”早就责备过《工人报》是民意主义（把《工人报》同《工人思想报》比较一下，就会知道这也是可以理解的）。因此，在《火星报》创刊不久，当一个同志对我们说某城的社会民主党人称《火星报》为“民意主义”机关报的时候，我们一点都不感到奇怪。这种责备当然只会使我们感到荣幸。因为，哪一个正派的社会民主党人不曾被“经济派”指责为民意主义呢？

这种责备是由两种误解引起的。第一，在我国，人们很不熟悉革命运动史，竟把凡是主张建立一种向沙皇制度坚决宣战的集中的战斗组织的思想都称之为“民意主义”。但是，70年代革命家所拥有的那种我们大家应当奉为楷模的出色的组织，根本不是民◎第413页◎意党人建立起来的，而是后来分裂为土地平分派和民意党人的那些土地自由派（注：土地自由派是土地和自由社的成员。土地和自由社是俄国民粹派的秘密革命组织，1876年在彼得堡成立，起初称为北方革命民粹主义小组、民粹派协会，1878年底改称土地和自由社（19世纪60年代初出现的一个俄国革命组织也叫土地和自由社）。该社著名活动家有：马·安·和奥·亚·纳坦松夫妇、亚·德·米哈伊洛夫、阿·费·米哈伊洛夫、阿·德·奥博列舍夫、格·瓦·普列汉诺夫、奥·瓦·阿普捷克曼、德·亚·克列缅茨、尼·亚·莫罗佐夫、索·李·佩罗夫斯卡娅等。土地自由派认为俄国可以走非资本主义的特殊发展道路，其基础就是农民村社。他们的纲领提出全部土地归“农村劳动等级”并加以“平均”分配、村社完全自治、“按地方意愿”把帝国分为几个部分等等。土地自由派认为俄国的主要革命力量是农民。他们在坦波夫、沃罗涅日等省进行革命工作，企图发动农民起义来反对沙皇政府。他们还出版和传播革命书刊，参加70年代末彼得堡的一些罢工和游行示威。他们的组织原则是遵守纪律、同志之间互相监督、集中制和保守秘密。由于对农村中革命运动日益感到失望，以及政府迫害的加剧，在土地和自由社内部逐渐形成了主张把恐怖活动作为同沙皇政府进行斗争的主要手段的一派。另一派主张继续采取原来的策略。1879年8月，土地和自由社最终分裂，前者成立了民意党，后者组织了土地平分社。

土地平分派指土地平分社的成员，他们坚持过去的土地和自由社的纲领和策略。主要代表人物有普列汉诺夫、米·罗·波波夫、帕·波·阿克雪里罗得、列·格·捷依奇、雅·瓦·斯特凡诺维奇、维·伊·查苏利奇、奥·瓦·阿普捷克曼、瓦·尼·伊格纳托夫、阿·彼·布拉诺夫等。土地平分派出版了《土地平分》杂志和《种子报》。土地平分社的一部分成员--普列汉诺夫、阿克雪里罗得、查苏利奇、捷依奇和伊格纳托夫后来转向马克思主义，于1883年成立了俄国第一个马克思主义团体劳动解放社，另一部分成员则加入了民意党。到1881年底，土地平分社作为组织不再存在。--414、471、726。）建立起来的。所以，把战斗的革命组织看作民意党人特有的东西，这在历史上和逻辑上都是荒谬的，因为任何革命派别，如果真想作严肃的斗争，就非有这样的组织不行。民意党人的错误并不在于他们极力想把一切心怀不满的人吸收到自己的组织中来，引导这个组织去同专制制度作坚决的斗争。恰恰相反，这正是他们伟大的历史功绩。他们的错误在于他们依靠的理论，实质上并不是革命的理论，又不善于或者不能够把自己的运动同发展着的资本主义社会内部的阶级斗争密切联系起来。只有丝毫不了解马克思主义的人（或者按“司徒卢威主义”来“了解”马克思主义的人）才会认为，群众性的自发工人运动的发生解除了我们建立一个像土地自由派所拥有的那样好的或者还要好得多的革命家组织的责任。恰恰相反，这个运动正是加给了我们这样的责任，因为无产阶级的自发斗争如果没有坚强的革命家组织的领导，就不能成为无产阶级的真正的“阶级斗争”。

第二，有许多人，看来波·克里切夫斯基也包括在内（《工人事业》第10期第18页），对于社会民主党人一向进行的反对用“密谋主义”观点对待政治斗争的论战了解得不正确。当然，我们一向反对，并且始终都要反对把政治斗争缩小为密谋（注：参看《俄国社会民主党人的任务》第21页，驳彼·拉·拉甫罗夫。（见本卷第150-152页。--编者注）），但是，不言而喻，这决不是否认建立坚强的革命组织的必要性。例如在脚注中提到的那本小册子里，除了进行论战来反对把政治斗争归结为密谋之外，还描绘出了（作为社会民主党的理想）一种非常坚强的组织的轮廓，这种组织能够“为了给专制制度以决定性打击”而采取“起◎第414页◎义”以及任何“其他进攻手段”（注：《俄国社会民主党人的任务》第23页。（见本卷第152页。--编者注）这里我们还要顺便举出一个例子，这个例子说明《工人事业》或者是不懂得自己所讲的话，或者是“看风使舵地”改变自己的观点。在《工人事业》第1期上，有一句用黑体刊印的话：“该小册子所阐述的基本思想同《工人事业》编辑部的纲领完全一致。”（第142页）真的吗？群众运动不能以推翻专制制度作为首要任务的观点，同《任务》这本小册子的观点一致吗？“同厂主和政府作经济斗争”的理论同《任务》这本小册子的观点一致吗？阶段论同《任务》这本小册子的观点一致吗？请读者判断一下，像这样独特地了解“一致”这个词的机关报，能否说它有什么原则坚定性呢？）。在专制制度的国家里，这种坚强的革命组织按其形式来说也可以称为“密谋”组织，因为法文的“conspiration”（“秘密活动”）一词相当于俄文的“密谋”，而秘密性是这种组织所绝对必需的。对这种组织来说，秘密性是最必要的条件，其余一切条件（如成员人数、成员的挑选、职能等等），都应当同这一条件相适应。因此，害怕别人责备我们社会民主党人要建立密谋组织，那就未免太幼稚了。这种责备，也像说我们是“民意主义”的那种责备一样，是每个反对“经济主义”的人都应当引以为荣的。

有人会反驳我们说：这样一种把秘密活动的一切线索都集中在自己手里的强有力的严守秘密的组织，这样一种必须集中化的组织，也许会过分轻易地举行过早的进攻，也许会轻率地使运动激化起来，而当时政治不满的增长以及工人阶级怒潮的高涨等等还没有达到有可能而且有必要这样做的地步。对于这一点，我们的回答是：抽象地说，当然不能否认战斗组织可能会去作轻率的战斗，这可能会遭受在另外一种条件下决不是不可避免的失败。但是在这样的问题上决不能只作抽象的推测，因为任何一次战斗抽象地说都有失败的可能性，而除了有组织地准备战斗之外，再没有别的方法可以减少这种可能性。只要我们把问题提到现代俄国条件这◎第415页◎个具体基点上，就会得出一个肯定的结论：正是为了使运动具有稳固性，防止轻率进攻的可能性，才绝对需要一个坚强的革命组织。而现在正是在缺乏这种组织的情况下，在革命运动迅速地自发增长的时候，已经出现了两个相反的极端（它们是应该“殊途同归”的）：一会儿是毫无根据的“经济主义”和稳健的说教，一会儿是同样毫无根据的“激发性的恐怖手段”，即企图“在虽然已发展和加强起来、但还近于开端而不近于结局的运动中，人为地引起运动结束的征兆”（维·查·的文章，《曙光》第2-3期合刊第353页）。《工人事业》的例子表明，现在已经有一些社会民主党人屈从于这两个极端了。这种现象是不奇怪的，所以会有这种现象，除了其他原因之外，还因为“同厂主和政府作经济斗争”永远也不能使革命家感到满意，于是也就始终会时而在这里，时而在那里产生两个相反的极端。只有集中的战斗组织，坚定地实行社会民主党的政策并能满足所谓一切革命本能和革命要求的组织，才能使运动不致举行轻率的进攻而能准备好有把握取得胜利的进攻。

其次，有人还会反驳我们说：这种组织观点是同“民主原则”相抵触的。如果说前面那个责备是俄国的特殊产物，那么这个责备就带有国外的特点。只有国外的组织（“俄国社会民主党人联合会”）除向自己的编辑部发出其他指示外，还能发出下面这样的指示：

“组织原则。为了社会民主党的顺利发展和统一，必须强调、发展和维护社会民主党组织的广泛民主原则，这一点所以特别必要，是因为在我们党内发现了反民主倾向。”（《两个代表大会》第18页）

关于《工人事业》究竟怎样同《火星报》的“反民主倾向”作斗争，我们将在下一章中讲到。现在我们仔细地考察一下“经济派”所提出的这个“原则”。每一个人大概都会同意“广泛民主原则”要包◎第416页◎含以下两个必要条件：第一，完全的公开性；第二，一切职务经过选举。没有公开性而谈民主制是很可笑的，并且这种公开性还要不仅限于对本组织的成员。我们称德国社会党组织为民主的组织，因为在德国社会党内一切都是公开进行的，甚至党代表大会的会议也是公开的；然而一个对所有非组织以内的人严守秘密的组织，谁也不会称之为民主的组织。试问，既然“广泛民主原则”的基本条件对秘密组织来说是无法执行的，那么提出这种原则又有什么意思呢？这样，“广泛原则”只不过是一句响亮的空话。不仅如此，这句空话还证明人们完全不了解目前组织方面的迫切任务。大家知道，在我们这里，在“广大的”革命者中间流行的那种不守秘密的现象是十分严重的。我们已经看到波-夫怎样痛苦地抱怨这一点，他完全正确地要求“严格地选择成员”（《工人事业》第6期第42页）。可是有一些以“对实际生活的敏感”自夸的人，在这种情况下强调的不是必须严守秘密和极其严格地（因而也就是比较狭隘地）选择成员，而是“广泛民主原则”！这真是胡说八道。

关于民主制的第二个标志即选举制，情况也并不见得好些。这个条件在有政治自由的国家中是不成问题的。德国社会民主党的组织章程第1条写道：“凡承认党纲的原则并尽力帮助党的人都可以成为本党党员。”既然整个政治舞台都公开摆在大家面前，就像戏剧舞台摆在观众面前一样，那么一个人承认不承认党纲，帮助党还是反对党，大家都可以从报纸上，从公众集会上看得出来。大家都知道，某个政治活动家起初做过什么，后来又经历过什么变化；他在困难时候表现得怎样，他的品质一般说来又是如何，因此，全体党员自然都能胸中有数地决定是否选举这个活动家来担任党的某种职务。对于党员在政治舞台上的一举一动进行普遍的（真正普遍的）监督，就可以造成一种能起生物学上所谓“适者生存”的作用◎第417页◎的自动机制。完全公开、选举制和普遍监督的“自然选择”作用，能保证每个活动家最后都“各得其所”，担负最适合他的能力的工作，亲身尝到自己的错误的一切后果，并在大家面前证明自己能够认识错误和避免错误。

把这种情况拿到我们专制制度的国家中来试试看吧！要所有“承认党纲的原则并尽力帮助党的人”来监督秘密革命家的一举一动，这在我国是否做得到呢？既然革命家为了工作，必须使“所有的人”中的十分之九都不知道他是什么人，那怎么能要求所有的人来选举这些秘密革命家中的这个人或者那个人呢？只要稍微考虑一下《工人事业》所讲的那些响亮词句的真正意义，就可以知道在黑暗的专制制度下，在流行由宪兵来进行选择的情况下，党组织的“广泛民主制”只是一种毫无意思而且有害的儿戏。说它是一种毫无意思的儿戏，是因为实际上任何一个革命组织从来也没有实行过什么广泛民主制，而且无论它自己多么愿意这样做，也是做不到的。说它是一种有害的儿戏，是因为贯彻“广泛民主原则”的尝试，只会便于警察进行广泛的破坏，永远保持目前盛行的手工业方式，转移实际工作者的视线，使他们放弃把自己培养成职业革命家这种重大的迫切任务，而去拟定关于选举制度的详细的“纸上”章程。只有在国外，由于没有可能找到真正的实际工作来做的人常常聚集在一起，这种“民主制的儿戏”才能在某些地方，特别是在各种小团体中间广泛流行。

《工人事业》所惯用的手段，就是提出在革命事业中实行民主制这种体面的“原则”，为了向读者表明这种手段是毫不体面的，我们还要再找一个见证人。这个见证人就是伦敦《前夕》杂志的编辑叶·谢列布里亚科夫，他非常同情《工人事业》而极端仇视普列汉诺夫和“普列汉诺夫派”。《前夕》在论国外“俄国社会民主党人联合◎第418页◎会”的分裂问题的文章中，曾经坚决地站在《工人事业》一边，用一大堆抱怨的话来攻击普列汉诺夫（注：指Е.拉扎列夫的两篇文章：《俄国社会民主党的分裂》（见1900年4月和5月《前夕》杂志第15期和第16期）和《谈谈一次分裂》（见1900年6月《前夕》杂志第17-18期合刊）。拉扎列夫将格·瓦·普列汉诺夫出版批评“青年派”的《指南》一事说成是“把真诚的、积极的和善良的同志革出社会民主党人教门”。--419。）。因此，这个见证人在这个问题上对我们更有价值。在《前夕》第7期（1899年7月）所载的《论工人自我解放社宣言》一文中，叶·谢列布里亚科夫指出，“在严肃的革命运动中”提出什么“妄自尊大、领袖地位以及所谓阿雷奥帕格（注：阿雷奥帕格是古代雅典的最高司法机关，借喻最高权威的裁判。--419。）”的问题是“不体面的”，他写道：

“梅什金、罗加乔夫、热里雅鲍夫、米哈伊洛夫、佩罗夫斯卡娅、菲格涅尔等人，从来也没有以领袖自居，而且谁也没有选举过他们，没有委任过他们，但他们确实是些领袖，因为无论在宣传时期或在同政府斗争时期，他们都担负最艰巨的工作，总是到最危险的地方去，并且他们的活动也最有成效。他们的领袖地位并不是他们自己要来的，而是周围同志们对他们的智慧、毅力和忠诚表示信任的结果。害怕什么可以独断独行地指挥运动的阿雷奥帕格（如果不害怕，又为什么要写它呢），那就未免太幼稚了。谁会听从它呢？”

我们要问问读者：“阿雷奥帕格”同“反民主倾向”有什么区别呢？很明显，《工人事业》的“体面的”组织原则恰恰是既很幼稚，又不体面。说它幼稚，是因为谁也不会听从“阿雷奥帕格”或者有“反民主倾向”的人，除非“周围同志们对他们的智慧、毅力和忠诚表示信任”。说它不体面，是因为这是一种蛊惑人心的手段，利用一部分人爱慕虚荣，一部分人不熟悉我们运动的实际情况，一部分人缺乏修养和不熟悉革命运动的历史来投机取巧。我们运动中的活动家所应当遵守的唯一严肃的组织原则是：严守秘密，极严格地选择成员，培养职业革命家。只要具备这些品质，就能保证有一种比“民主制”更重要的东西，即革命者之间的充分的同志信任。而这种更重要的东西对我们来说是绝对必要的，因为在我们俄国是根本不可能用普遍的民主监督来代替它的。如果以为无法实行真正“民主的”监督，就会使革命组织的成员成为不受监督的人，那就大错特◎第419页◎错了。他们没有时间去考虑民主制（一些完全相互信任的同志们所构成的狭小的核心内部的民主制）的儿戏形式，但他们非常真切地感觉到自己的责任，并且他们从经验中知道，真正的革命家组织是会用一切办法来清除其中的不良分子的。而且我们还拥有在俄国（以及国际）革命队伍中由来已久的相当普遍的舆论，这种舆论对于一切偏离同志关系（要知道，“民主制”，真正的、不是儿戏式的民主制，正是同志关系这个总的概念的一部分！）的义务的行为，都要予以严厉的谴责。你们要是注意到这一切，那就会知道，这些关于“反民主倾向”的论调和决议散发出来的那种在国外玩弄领袖儿戏的气味，该是多么腐臭啊！

还必须指出，这种论调的另一种根源，即幼稚，也是由于人们对民主这个观念认识不清而造成的。在维伯夫妇论英国工联的书里有一章《原始的民主》是很值得注意的。作者在这里写道，英国工人在他们的工会存在的初期曾认为，民主的必要特征就是要由大家来担负工会管理方面的一切工作：不仅一切问题要由全体会员表决，并且工会的职位也要由全体会员轮流担任。只有通过长期的历史经验，工人才懂得这样一种民主观念是荒唐的，才懂得必须成立代表机关和设置专职人员。只有工会的钱库遭到几次破产，工人才懂得，所交会费和所得津贴之间的比例问题不能单用民主表决来决定，还要征求保险业专家的意见。其次，你们读一读考茨基论议会制度和人民立法的那本书（注：指《议会政治、人民立法和社会民主党》。--编者注），就可以知道马克思主义理论家的结论同“自发地”联合起来的工人的多年实践的教训是相吻合的。考茨基坚决斥责里廷豪森对于民主的原始见解，嘲笑那些借口实行民主而要求“人民的报纸直接由人民编辑”的人，证明为了实◎第420页◎现社会民主党对无产阶级的阶级斗争的领导就必须有专职的新闻工作者和专职的国会议员等等，抨击“无政府主义者和著作家的社会主义”，这些人为了“哗众取宠”而鼓吹直接的人民立法制，他们不懂得在现代社会中很少有采用这种制度的可能。

凡是在我们运动中实际工作过的人都知道，“原始的”民主观点在青年学生和工人群众中广为流行。这种观点也渗透到章程和书刊中去是不足为怪的。伯恩施坦派的“经济派”在自己的章程上写道：“第10条。与整个联合会利益有关的一切事情，都应当由全体会员的多数决定。”恐怖派的“经济派”也重复他们的话：“委员会的决议须经所有小组通过才能生效。”（《自由》第1期第67页）请注意，这种普遍采用全民投票的要求，是作为按选举原则建立整个组织的要求的补充而提出的！当然，我们远没有因此而责备实际工作者的意思，因为他们认识真正民主组织的理论和实践的机会太少了。但是，妄想起领导作用的《工人事业》在这种条件下只限于提出广泛民主原则的决议，我们怎么能够不说这只是“哗众取宠”呢？

（六）地方工作和全俄工作

如果说反对这里所叙述的组织计划，认为这种组织不合乎民主制并带有密谋性质的意见已经证明是毫无根据的，那么，还有一个经常提出的问题也是值得详细探讨的。这就是地方工作和全俄工作的相互关系问题。有人担心：建立集中化的组织，会不会使重心从地方工作转移到全俄工作上去呢？这会不会削弱我们同工人群众的联系的牢固性以及一般地方鼓动工作的稳定性，从而使运动受到损失呢？我们回答说：近年来我们的运动恰恰是由于地方活◎第421页◎动家过分埋头于地方工作而受到损害；因此，把重心稍稍转移到全俄工作上去是绝对必要的；这种转移不会削弱，而会既加强我们的联系的牢固性又加强我们的地方鼓动工作的稳定性。我们就拿中央机关报和地方机关报问题来谈吧，同时请读者不要忘记：我们不过是把报纸工作当作一个例子来说明更广泛更复杂得多的一般革命事业。

在群众运动的第一个时期（1896-1898年），地方活动家曾试图创办全俄的机关报《工人报》；在下一个时期（1898-1900年），运动前进了一大步，但领导者的注意力却完全放在地方机关报的工作上了。假使把所有的地方机关报加在一起，那么大致说来每月只出一号。（注：见《向巴黎代表大会的报告》（这个报告的全称是：《向1900年巴黎国际社会党代表大会作的关于俄国社会民主主义运动的报告》。该报告是《工人事业》杂志编辑部受国外俄国社会民主党人联合会委托起草的，1901年由联合会在日内瓦出版。）第14页：“从那时（1897年）起到1900年春止，在不同的地方总共出版了30号不同的报纸……　平均每个月出版一号以上。”）这难道不是清楚地表明了我们的手工业方式吗？这难道不是明显地说明我们的革命组织落后于运动的自发高潮吗？假使同样多号数的报纸不是由各个分散的地方团体而是由统一的组织来出版，那么我们就不仅可以节省大批人力，并且可以使我们的工作具有大得多的稳定性和继承性。但无论是几乎专为地方机关报积极工作的实际工作者（可惜，直到现在多半还是这样），还是在这个问题上表现出惊人的唐·吉诃德精神（注：唐·吉诃德精神意思是徒怀善良愿望而行为完全脱离实际。唐·吉诃德是西班牙作家米·塞万提斯的同名小说中的主人公。他一心要做一个扶危济困、锄暴安良的游侠骑士，但由于把现实中的一切都幻想成骑士小说中的东西，结果干出了许多荒唐可笑的事情。--422。）的政论家，都往往忽略这个简单的道理。实际工作者通常满足于这样的看法：地方活动家要办全俄报纸是“困难”的（注：这种困难只是表面上的。其实，没有一个地方小组不能积极地担负起全俄的工作的某一职能。“不要说’我不能’，而要说’我不想’。”），有地方报纸总比没有任何报纸要好些。后面这个意见当然是完全正确的，而在承认地方报纸一般是有重要作用和很大好处这一点上，我们并不亚于任何一个实际工◎第422页◎作者。但现在所说的并不是这一点，而是能否摆脱全俄国两年半出版30号地方报纸所明显地反映出来的分散状态和手工业方式。请你们不要只是停留在地方报纸一般有好处这种无庸置辩、但是过于笼统的议论上面，应当也有勇气公开承认两年半的经验所暴露出来的地方报纸的消极方面。这种经验证明：在我国现在的条件下，地方报纸往往在原则上不坚定，在政治上无意义，在消耗革命力量方面代价太高，在技术方面丝毫不能令人满意（我指的当然不是印刷的技术，而是出版的次数和定期性）。所有这些缺点都不是偶然现象，而是分散状态的必然结果，这种分散状态一方面是地方报纸在这个时期中占优势的原因，另一方面它又靠这种优势而得以维持下去。单个的地方组织简直无力保证自己的报纸具有原则上的坚定性和把它提到政治机关报的高度，无力收集和利用充分的材料来说明我国的全部政治生活。在自由国家里，通常主张必须出版许多地方报纸，理由是报纸由地方工人印刷，价格便宜，并且可以更全面更迅速地为当地居民提供消息，而在我们俄国，正像经验所证明的那样，这种理由却成了反对地方报纸的根据。地方报纸在消耗革命力量方面代价太高，出版次数又特别少，其原因很简单：办秘密报纸，无论规模多么小，总要有庞大的秘密机构，而这种机构又需要有工厂大工业，因为在手工作坊中是产生不出这种机构来的。秘密机构的原始性，往往（每个实际工作者都知道许多这样的实例）使警察利用一两号报纸的出版和散发就造成大规模的破坏，结果往往把一切都搞得精光，使我们不得不再从头开始。良好的秘密机构，要求革命家有很好的专业训练和极严格的分工，而这两个要求对于单个的地方组织来说，无论当时力量多么强也是根本办不到的。不要说我们整个运动的总的利益（对工人进行原则坚定的社会主义教育和政治教育），就是专门的地方利益，也不是◎第423页◎地方机关报能够给予更好照顾的。这乍看起来似乎不合情理，但实际上我们上面指出的那两年半的经验已十分确凿地证明了这一点。谁都会承认，假使把出版了30号报纸的全部地方力量都用来办一个报纸，那么这个报纸就会很容易地出60号，甚至100号，因而也会更充分地反映出运动的纯粹地方性质的一切特征。这种创建工作当然是不容易的，但是必须使我们大家都了解这种工作是必要的，必须使每个地方小组都考虑并且积极从事这种工作，不要等待外力的推动，不要迷信地方机关报容易办和接近地方，其实，根据我们的革命工作经验来看，这些优点大都是虚幻的。

所以，那些自以为特别接近实际工作者的政论家实际上对实际工作起着不好的作用，他们看不见这种虚幻性，却用一种极其廉价和极其空洞的议论来支吾搪塞，说什么需要有地方报纸，需要有地区报纸，需要有全俄报纸。当然，一般说来，所有这些都是需要的，但既然是要解决具体的组织问题，也就需要想一想环境和时间的条件。例如，《自由》（第1期第68页）在专门“谈论报纸问题”的时候竟说：“我们觉得，一切稍大的工人聚居地点都应当有本地的工人报纸，不是从别的地方运来而是本地出版的工人报纸。”这难道不是地道的唐·吉诃德精神吗？假使这位政论家不愿意考虑他自己所说的这些话的意思，那就请读者来替他考虑考虑吧：俄国有几十个，甚至几百个“稍大的工人聚居地点”，如果真是每个地方组织都来创办本地的报纸，那就会使我们的手工业方式永世长存了！这种分散状态会使我国的宪兵轻而易举地--不费“稍大的”力气就在地方活动家一开始活动时把他们抓走，而不等他们发展成为真正的革命家！该文作者继续写道：在全俄的报纸上叙述“本城以外的各个城市的”工厂主的卑鄙勾当和“工厂的生活琐事”是没有趣味的，而“奥廖尔人读到奥廖尔本城的消息时，就一点也不◎第424页◎会感到枯燥无味了。他每次知道把谁’骂了一顿’，把谁’揍了一顿’，精神就会振作起来”。（第69页）不错，奥廖尔人是会精神振作起来的，可是我们的这位政论家的思想也未免太“振作”了。这种为舍本逐末习气辩护的态度是否适当呢？--这才是他应当好好考虑一下的问题。在承认工厂揭露工作的必要性和重要性这方面，我们并不亚于任何人，可是要记住，我们现在已经弄到这种地步，甚至彼得堡人读到彼得堡出版的《工人思想报》上的彼得堡通讯时也都感到枯燥无味了。为了在各地进行工厂揭露工作，我们一向都印发传单，并且将来也一直要印发，但是报纸这种出版物，我们应当把它提高，而不应当把它降低到工厂传单的水平。我们在“报纸”上所要揭露的主要不是“琐事”，而是工厂生活中重大的典型的缺点，这种揭露用的是特别突出的事例，所以它们能够使全体工人和所有领导运动的人都感兴趣，能够真正丰富他们的知识，扩大他们的眼界，能够促使新的地区和新的行业的工人觉醒起来。

“其次，在地方报纸上能把工厂主管或其他当局的一切卑鄙勾当立即当场揪住。可是共同的报纸离得很远，等一个消息传到的时候，本地方的人早已把它忘记了：’究竟是什么时候发生的呢？咳，记不起来了！’”（同上）是啊，记不起来了！我们从这同一个材料中知道：两年半出版的30号报纸是在6个城市印行的。这就是说，平均一个城市半年出版一号报纸！即使我们的这位轻率的政论家在自己的设想中把地方工作的效率提高两倍（这对中等城市来说是绝对不正确的，因为在手工业方式范围内是无法大大提高效率的），那么结果也不过是两个月出版一号，也就是说，根本算不了什么“当场揪住”。但是，如果十个地方组织联合起来，派遣自己的代表去积极筹办一个共同的报纸，那就可以把全俄各地发生的一些◎第425页◎并非琐事而是真正突出的典型的丑恶现象每两星期“揪住”一次。这是任何一个熟悉我们各地组织实际情况的人都不会怀疑的。至于要在犯罪的现场揪住敌人，假如说的是正经话而不是哗众取宠，那就根本不是秘密报纸所能做到的事情。这样的事情只有通过暗中散发传单才可以做到，因为要做到在现场揪住的最长期限往往是不超过一两天的（例如普通的短期罢工，或工厂中的格斗，或游行示威等等）。

“工人不仅是在工厂内生活，并且是在城市内生活”，--我们的这位作者继续写道，他用一种连波里斯·克里切夫斯基也自愧不如的彻底性从局部问题上升到了一般问题。于是他就指出城市杜马、城市医院、城市学校等问题，要求工人报纸不要用缄默来回避城市的一般情况。这个要求本身是很好的，但它特别明显地表明人们在谈论地方报纸问题时往往只限于发表空洞、抽象的议论。第一，如果真是“在一切稍大的工人聚居地点”都出版一种辟有《自由》所要求的详细的本城消息专栏的报纸，那么这在我们俄国的条件下，就不免要变成真正的舍本逐末了，不免要削弱人们对于向沙皇专制制度发动全俄革命攻击的重要性的认识，不免要加强一个派别（它责备革命家过多地谈论不存在的议会而过少地谈论现在存在的城市杜马（注：这个意见是《〈工人思想报〉增刊》（1899年9月）上发表的尔·姆·的《我国的实际情况》一文提出的，参看本卷第353页的引文。--426。），这一名言使它声名大振）的幼芽，这种幼芽还很有生命力，现在只是隐藏着或被压抑着，但远没有连根拔除。我们所以说“不免”，是要借以着重指出：《自由》显然并不愿意有这种结果，而愿意有相反的结果。可是，只有善良的愿望是不够的。为了使说明城市情况的工作的方向适应我们的整个工作，首先就要把这个方向全部拟定出来，不仅要通过议论，而且要通过大量实例把这个方向明确地规定下来，使它成为牢固的传统。我们现在还远没有做到这一点，而这一点却首先需要做到，然后才能想到和谈到广泛的地方报刊的问题。◎第426页◎

第二，要真正很好地、很有趣味地描写城市情况，就要很好地了解而不是仅仅从书本上了解这些情况。但具有这些知识的社会民主党人，在全俄几乎根本没有。要在报纸上（而不是在通俗小册子上）谈城市和国家的情况，就需要有新鲜的、各方面的、由能干的人收集并整理过的材料。而为了收集和整理这样的材料，靠那种大家一起管理一切、以全民投票的儿戏作为消遣的原始小组所实行的“原始的民主”，当然是不够的。为此就需要有专门的作家、专门的通讯员组成的大本营；需要有社会民主党人记者组成的大军，这些记者到处建立联系，善于打听到各种各样的“国家机密”（俄国官吏常以知道这些机密自傲，并且随便泄露出去），善于钻到各种各样的“幕后”，--需要有“因职务关系”而必须无孔不入和无所不知的人所组成的大军。我们这个反对任何经济、政治、社会和民族压迫的党，能够而且应当去寻找、召集、训练、动员并调动这支无所不知的人所组成的大军去作战，--但这一切都还是有待于我们去做的事！我们在绝大多数地方不仅在这一方面没有采取任何步骤，甚至常常没有认识到这样做的必要性。如果你们到我们社会民主党的报刊上去找找有关我国外交、军事、教会、市政、金融以及其他等等方面的各种大小事情的生动有趣的论文、通讯和揭露文章，那么你们会发现几乎根本没有，或者说是绝无仅有。（注：正因为如此，甚至那些最好的地方机关报的例子，也可以完全证明我们的观点正确。例如《南方工人报》(《南方工人报》(《Южный　Рабочий》)是社会民主党秘密报纸，1900年1月-1903年4月出版，共出了12号。第1、2号由俄国社会民主工党叶卡捷琳诺斯拉夫委员会出版，以后各号由南方工人社（有叶卡捷琳诺斯拉夫、哈尔科夫等南方城市的俄国社会民主工党组织的代表参加）出版。报纸的印刷所先后设在叶卡捷琳诺斯拉夫、斯摩棱斯克、基什尼奥夫、尼古拉耶夫等城市。参加编辑和撰稿的有伊·克·拉拉扬茨、阿·扎·维连斯基（伊里亚）、奥·阿·科甘（叶尔曼斯基）、В.Н.罗扎诺夫等。《南方工人报》反对经济主义和恐怖主义，但是不同意列宁的在集中制原则基础上建党的计划，而主张建立区域的社会民主党联合组织。在1903年俄国社会民主工党第二次代表大会上，南方工人社的代表采取中派立场。根据这次代表大会的决议，南方工人社被解散，《南方工人报》停刊。--427。)是一个很好的报纸，它在原则坚定性方面完全是无可非议的。但是，它想给予地方运动的东西，由于出版次数很少并且遭到广泛破坏而没有办到。目前党的最迫切的工作，即从原则上提出运动的根本问题和进行全面的政治鼓动，是地方机关报不能胜任的。而《南方工人报》所提供的特别好的东西，如关于矿业主代表大会、关于失业等等问题的文章，却又不是纯粹地方性的材料，不仅南方需要，而且全俄各地都需要。这样的文章在我们社会民主党的所有报刊上都没有见到过。）所以“当一◎第427页◎个人跑来讲许多非常漂亮动听的话”，说什么必须“在一切稍大的工人聚居地点”都出版一个揭露工厂、城市以及国家的丑恶现象的报纸的时候，“我总是感到非常气愤”！

地方报刊比中央报刊占优势，这既可以是贫乏的表现，也可以是富裕的表现。当运动还没有创造出从事大生产的力量时，当运动还拘泥于手工业方式，还几乎完全沉溺于“工厂生活琐事”中的时候，这就是贫乏的表现。而当运动已经完全能够执行全面揭露和全面鼓动的任务，因而除了中央机关报之外，还需要有许多地方机关报的时候，这就会是富裕的表现。现在我们的地方报纸占优势的情况究竟表明什么，让每个人自己去解答吧。而我只是把自己的结论确切地表述出来，以免引起误解。我们的大多数地方组织到现在为止还都是几乎只想到地方机关报，几乎专为地方机关报积极工作。这是不正常的。应当恰恰相反：大多数地方组织主要应当想到全俄机关报，主要应当为全俄机关报工作。在没有做到这一点以前，我们就办不成任何一家多少能够用刊物上的全面鼓动来真正为运动服务的报纸。而如果这一点做到了，必要的中央机关报同必要的地方机关报之间的正常关系也就自然会建立起来。

乍看起来，关于必须把工作重心从地方工作转移到全俄工作上去的结论，似乎不能适用于专门的经济斗争的范围，因为工人在这里的直接敌人是单个的企业主或单个的企业主集团，这些人没有结成组织，丝毫不像我们在政治斗争中的直接敌人俄国政府那样，拥有一个十分集中的、连极琐碎的事情都由统一意志来指挥的纯粹军事组织。

但实际上并不是这样。我们已经多次指出：经济斗争是一种工会斗争，因此它要求按工人的职业而不只是按工人的工作地点◎第428页◎联合起来。我国的企业主愈是迅速地联合成各种公司和辛迪加，工人的这种职业性联合也就愈加迫切需要。我们的分散状态和手工业方式直接妨碍着这种联合，而为了这种联合就必须有能够领导全俄一切工会的全俄统一的革命家组织。我们上面已经讲了为此目的所应当建立的那种组织，现在只想就我们的报刊问题补充几句。

在每个社会民主党报纸上都应当有工会斗争（经济斗争）栏，这未必有谁会怀疑。但是工会运动的发展，也使人不得不想到工会报刊的问题。然而我们觉得，除了极少的例外，在俄国暂时还谈不到工会报纸的问题。这是一种奢侈品，而我们往往连糊口的面包都没有。在我国，适合于秘密工作条件并且现在就很需要的工会报刊形式，应当是工会小册子。在这种小册子里，应当把公开的（注：在这方面，公开的材料特别重要，而我们却特别不善于有系统地收集和利用这些材料。可以毫不夸张地说：单是根据公开的材料，还可以勉强写一本工会小册子，而单是根据秘密材料，就办不到了。我们要从工人那里收集像《工人思想报》印发的那些问题(指《工人思想报》印发的调查表《关于俄国工人阶级状况的问题》（1898年）和小册子《收集俄国工人阶级状况资料问题集》（1899年）。前者列出了17个有关工人劳动生活条件的问题，后者列出了158个。--429。)的秘密材料，就会白白浪费革命家很多力量（在这方面，公开的活动家很容易代替革命家），而且始终得不到好的材料，因为工人往往只知道大工厂中某一部门的情况，差不多总是只知道自己的劳动的经济结果，却不知道自己的劳动的一般条件和定额，所以他们根本无法获得工厂职员、视察员和医生等等所具有的那些知识，无法获得大量散见于零碎的报纸通讯上的和工业、卫生以及地方自治机关等等方面的专门出版物上的那些知识。

我很清楚地记得那个我永远也不会去重复的“初次尝试”。我曾经费了好几个星期的工夫，“寻根究底地”询问一个常到我这里来的工人，要他把他做工的那个大工厂里的一切情形都告诉我。不错，我费了很大的气力，总算勉勉强强写了一篇关于这个工厂（仅仅关于一个工厂！）的文章，可是这个工人在我们谈话结束时有时一面擦汗，一面微笑着说：“回答你的问题，比加班干活还累！”

我们愈是积极进行革命斗争，政府也就愈会被迫承认一部分“工会”工作为合法工作，这样就能解除我们的一部分负担。）和秘密的材料，如有关本行业的劳动◎第429页◎条件，本行业的劳动条件在俄国各地的区别，本行业工人的主要要求，本行业的立法的各种缺点，本行业工人的经济斗争中的突出事件，他们的工会组织的萌芽、现状和需要及其他等等问题的材料，都收集起来，并加以系统整理。这种小册子，第一，能使我们的社会民主党报刊不必登载许多只能引起某一行业工人注意的工会的详细情况；第二，这种小册子能把我们的工会斗争的经验的结果记载下来，能把收集起来的、现在可以说散见于大量的传单和片断通讯中的材料保存下来，并且加以概括；第三，这种小册子能成为鼓动员的一种工作指南，因为劳动条件的变化是比较缓慢的，某一行业的工人的基本要求是非常稳定的（请比较一下1885年莫斯科地区纺织工人的要求和1896年彼得堡地区纺织工人的要求）（注：1885年的罢工运动席卷了俄国弗拉基米尔省、莫斯科省、特维尔省和其他几个工业中心省份的许多纺织企业。其中最著名的是1885年1月7日-17日的莫罗佐夫工厂即尼科利斯科耶纺织厂的罢工。这次罢工是因厂主季·萨·莫罗佐夫对纺织工人残酷剥削以致工人经济状况恶化而引起的。如1882-1884年间工人工资曾被降低五次，对工人的罚款达到了工资额的1/4-1/2。罢工的领导者是先进工人彼·阿·莫伊谢延科、卢·伊·伊万诺夫和瓦·谢·沃尔柯夫。参加罢工的约有8000人。他们要求恢复1881-1882年度的工资标准，最大限度减少罚款并退还部分罚款，偿付罢工期间的工资，调整雇佣条件等。这次罢工遭到沙皇政府的武力镇压。罢工领导者及600多名工人被捕，其中33人受到审判。这次罢工以及相继发生的多次罢工终于迫使沙皇政府于1866年6月3日颁布了罚款法。

关于1896年彼得堡地区纺织工人的罢工及要求，参看注76。--430。），这种要求和需要汇集起来，在若干年内都可以成为在落后的地区或落后的工人阶层中进行经济鼓动的很好的参考材料；一个地区罢工取得胜利的例子，一个地区生活水平较高、劳动条件较好的材料，都能鼓励别的地方的工人去进行一次又一次的斗争；第四，社会民主党如果最先担负起推广工会斗争的责任，从而使俄国工会运动同社会主义的联系巩固起来，它就会同时注意使我们的工联工作在我们社会民主党的全部工作中所占的分量，既不太大，也不太小。地方的组织如果同其他城市中的组织隔离，在这方面就很难甚至几乎不能保持恰如其分的比例（《工人思想报》的例子就说明在这方面能够把工联主义夸大到多么荒唐的地步）。而全俄的革命家组织，由于具有坚定的马克思主义的观点，领导着全部政治斗争，并且有职业鼓动员的大本营，所以在确定这种恰如其分的比例时就决不会感到困难。◎第430页◎


怎么办？（之五）

五　全俄政治报“计划”

波·克里切夫斯基责备我们有“使理论脱离实践而把它变为死教条”的倾向，他写道（《工人事业》第10期第30页）：“《火星报》在这方面的最大错误”就是“它那个全党组织的’计划’”（即《从何着手？》一文（注：见《列宁全集》第2版第5卷第1-10页。--编者注））。马尔丁诺夫也附和他说：“《火星报》有轻视平凡的日常斗争进程的意义而偏重宣传光辉的完备的思想的倾向……结果就在第4号上所载的《从何着手？》一文中提出了党的组织的计划。”（同上，第61页）最后，尔·纳杰日丁近来也出来响应对这个“计划”（引号想必是表示对这个计划的讽刺）表示愤慨的人们。他在我们刚刚收到的《革命前夜》一书（这本书是我们已经熟知的那个“革命社会主义”自由社出版的）中说道：“现在来谈什么由全俄报纸牵线的组织，就是培植脱离实际的思想和脱离实际的工作”（第126页），就是“文人习气”的表现等等。

我们的恐怖派和“平凡的日常斗争进程”的拥护者志同道合，这并不使我们感到奇怪，因为我们在论述政治和组织的那两章里已经考察了他们这种互相接近的根源。但是现在我们也应当指出：尔·纳杰日丁，并且只有他一个人，打算诚心诚意地来研究一下他所不喜欢的这篇文章的思路，打算从实质上来回答这篇文章，而《工人事业》却没有从实质上讲过任何一句话，只是竭力用一大堆◎第431页◎无聊的蛊惑人心的胡言乱语来搞乱问题。于是，无论我们怎样不乐意，也不得不费些时间来首先打扫一下这个奥吉亚斯的牛圈（注：奥吉亚斯的牛圈出典于希腊神话。据说古希腊西部厄利斯的国王奥吉亚斯养牛3000头，30年来牛圈从未打扫，粪便堆积如山。奥吉亚斯的牛圈常被用来比喻藏垢纳污的地方。--432。）。

（一）谁因《从何着手？》

一文而生气了？（注：在《十二年来》文集中，列宁略去了第5章第1节，并加了如下注释：“本版略去了第1节《谁因〈从何着手？〉一文而生气了？》，因为它的内容完全是同《工人事业》和崩得就《火星报》企图’指挥’……的问题进行的论战。在这一节中顺便还谈到，正是崩得自己曾邀请（1898-1899年）《火星报》的成员恢复党的中央机关报和组织’写作实验所’的。”--俄文版编者注）

让我们把《工人事业》用来攻击我们的那一大堆用语和感叹词句摘录一下吧。“不是报纸能够建立党的组织，而是相反……”“一个凌驾于党之上、不受党的监督、因拥有自己的代办员网而离开党独立存在的报纸……”“《火星报》忘记了它自己所属的那个党的实际存在的社会民主党人组织，这岂非咄咄怪事？……”“拥有坚定的原则和相应的计划的那些人，也就是党的实际斗争的最高支配者，他们可以命令党去执行他们的计划……”“这一计划把我们的活跃的和富有生命力的组织都赶入阴间，而想把一个幻想的代办员网呼唤到人世间来……”“《火星报》的计划如果实现，就会把我们这个已在形成起来的俄国社会民主工党的痕迹都一扫而光……”“一个宣传性的机关报成为整个实际革命斗争中不受监督的、专制的立法机关……”“我们的党对于强迫它完全服从一个自主的编辑部这一点应当采取什么态度”，如此等等。

读者从上述这些引文的内容和口气中可以看出，《工人事业》是生气了。但它之所以生气，并不是为了自己，而是为了我们党的◎第432页◎那些组织和委员会，仿佛《火星报》想把它们赶入阴间，甚至把它们的痕迹都要一扫而光。你想，多可怕呀！不过，有一点是很奇怪的。《从何着手？》一文发表于1901年5月，《工人事业》上的那些文章发表于1901年9月，而现在已经是1902年1月中旬了。在这整整五个月里（无论是在9月以前或在9月以后），党内既没有一个委员会，也没有一个组织提出过正式抗议来反对这个想把各个委员会和组织都赶入阴间的恶魔！要知道，在这期间，无论是在《火星报》上，还是在许多其他的地方出版物或非地方出版物上，却发表了几十篇、几百篇来自俄国各地的通讯。为什么要被人家赶入阴间的那些人居然没有觉察到这一点，也没有因此生气，而生气的却是第三者呢？

所以会这样，是因为各个委员会以及其他组织都在从事真正的事业，而不是玩弄什么“民主制”的儿戏。各个委员会都读了《从何着手？》一文，都认为这是想“制定出一定的组织计划，以便能够从各方面着手建立组织”的一种尝试。同时，因为它们都很清楚地知道和看到，这个“各方面”中的任何一方面在没有确认建立组织的必要性和建筑计划的正确性以前，是不会想到要“着手建立”的，所以它们也就自然没有想到要对有人胆敢在《火星报》上说出下面的话而“生气”：“鉴于问题的迫切重要性，我们想提出一个计划草案来请同志们考虑。关于这个计划，我们在准备出版的一本小册子里将作更详细的发挥。”（注：见《列宁全集》第2版第5卷第6页。--编者注）如果同志们采纳这个提请他们考虑的计划，那么他们执行这个计划就不是由于“被迫服从”，而是由于相信它是我们的共同事业所必需的；如果他们不采纳这个计划，那么这个“草案”（这不是个极端狂妄的字眼吗？）就会始终不过是个草◎第433页◎案，--难道这不是每个诚恳地对待问题的人都能理解的事情吗？如果在反对一个计划草案时不只是“大骂”这个计划并劝同志们拒绝这个计划，而且还唆使那些缺乏革命工作经验的人去攻击计划起草人，其理由只是这些起草人竟敢“立法”，竟敢充当“最高支配者”，即竟敢提出一个计划草案，--难道这不是蛊惑人心吗？？如果因为有人想把地方活动家提高到更广泛的见解、任务、计划等等的水平上来而要加以反驳，并不只是由于认为这种见解不正确，而是由于对别人“要”“提高”我们而感到“生气”，--试问，这样我们的党还能够发展，能够前进吗？要知道，尔·纳杰日丁也曾经“大骂”我们的计划，然而他并没有堕落到采用不能单用政治见解幼稚或肤浅来解释的蛊惑手段，他从一开始就坚决排斥所谓“监督党”的罪名。因此，我们可以并且应当从实质上来回答尔·纳杰日丁对于计划所作的批评，而对于《工人事业》，那只能表示鄙视。

但是，我们对一个堕落到叫喊“专制”和“被迫服从”的作者表示鄙视，并不是说我们就不必去澄清这种人带给读者的糊涂观念了。我们现在就可以向大家清楚地表明，这种空谈“广泛民主制”的时髦词句究竟是什么货色。有人责备我们，说我们忽略了各个委员会，说我们希望或试图把它们赶入阴间等等。既然按保密条件，几乎任何一件涉及我们同各个委员会之间的真实关系的事实都不能向读者说明，试问我们该怎么来回答这种责难呢？那些信口提出刻薄的、能够刺激群众的责难的人，居然走到我们前面去了，这只是因为他们肆无忌惮，因为他们无视革命者的责任是必须把自己所保持的、建立的或力图建立的那些关系和联系都小心翼翼地隐蔽起来。当然，我们永远不会在“民主制”方面去同这帮人竞争。至于说到那些对党内的一切事务都不熟悉的读者，那么履行我们对这种读者的义务的唯一办法，就不是叙述现有的和处于形成过程中◎第434页◎的情况，而是叙述一小部分已经过去的、可以当作往事来叙述的情况。

崩得影射我们“擅自称王称霸”（注：《火星报》第8号上俄罗斯和波兰犹太工人总联盟中央委员会对我们论民族问题的文章的答辩。），国外“联合会”责备我们企图把党的痕迹一扫而光。好吧，先生们。我们只要向读者叙述一下过去的四件事实（注：指俄国社会民主工党历史中的下列事实：

第一件事实：1897年夏，彼得堡工人阶级解放斗争协会曾同流放中的列宁商谈出版工人丛书的问题，为此列宁写了正文中提到的两本小册子。这两本小册子于1898年和1899年先后在日内瓦出版。

第二件事实：1898年，被流放在图鲁汉斯克的尔·马尔托夫根据崩得中央委员会的建议写了小册子《俄国的工人事业》，于1899年在日内瓦出版。

第三件事实：1899年，崩得中央委员会同列宁商谈《工人报》复刊的问题。正文中提到的几篇文章就是列宁为准备复刊的《工人报》第3号写的。

第四件事实：1900年初，由俄国社会民主工党叶卡捷琳诺斯拉夫委员会倡议，并得到崩得和国外俄国社会民主党人联合会的支持，曾打算召开俄国社会民主工党第二次代表大会，重建党的中央委员会和恢复出版中央机关报--《工人报》。1900年2月，叶卡捷琳诺斯拉夫委员会委员伊·克·拉拉扬茨赴莫斯科同列宁商谈，他建议正在筹办《火星报》的列宁、马尔托夫和波特列索夫参加代表大会，并负责编辑《工人报》。列宁和劳动解放社的成员都认为召开代表大会为时尚早（见《列宁全集》第2版第4卷第284-285页），但是劳动解放社没有拒绝参加代表大会，而委托列宁代表它出席，并从国外给他寄去了委托书。由于警察在1900年4-5月间进行了大逮捕，代表大会没有开成。前来出席拟于1900年春在斯摩棱斯克举行的代表大会的只有崩得、南方工人社和国外俄国社会民主党人联合会三个组织的代表。

列宁在这里提到的事实，正是按它们实际发生的时间顺序排列的。他在脚注中说“我们故意不按这些事实发生的先后排列”，是出于保密的考虑。--435。），就能使你们心满意足了。

第一件（注：我们故意不按这些事实发生的先后排列。）事实。一个“斗争协会”的几个成员，曾直接参与我们党的成立并直接参与派代表出席党的成立代表大会，他们曾经同《火星报》小组的一个成员商定，要出版一套适应整个运动需要的工人丛书。工人丛书没有出成。但是为这套丛书而写的两本小册子《俄国社会民主党人的任务》和《新工厂法》（注：见本卷第139-159页和《列宁全集》第2版第2卷第333-376页。--编者注）却几经周折而由第三者带到国外去出版了。

第二件事实。崩得中央委员会的几个委员向《火星报》小组的一个成员建议共同成立一个像崩得当时所说的“写作实验所”。同时他们还指出，假如这件事情办不到，那么我们的运动就会大大地后退。谈判的结果是写了《俄国的工人事业》这本小册子（注：顺便说说，这本小册子的作者托我声明一下，说这本小册子也像他以前所写的几本小册子一样是寄给“联合会”的，因为他以为“联合会”出版物的编辑仍是“劳动解放社”（由于某些条件，他在当时，即在1899年2月不可能知道编辑部的变动情况）。这本小册子很快就会由同盟(指俄国革命社会民主党人国外同盟。

俄国革命社会民主党人国外同盟是根据列宁的倡议由《火星报》和《曙光》杂志国外组织同“社会民主党人”组织于1901年10月在瑞士合并组成的。根据章程，同盟是《火星报》组织的国外部，其任务是协助《火星报》和《曙光》杂志的出版和传播，在国外宣传革命的社会民主党的思想，帮助俄国各社会民主党组织培养积极的活动家，向政治流亡者介绍俄国革命进程等。在1903年召开的俄国社会民主工党第二次代表大会上，同盟被承认为享有党的地方委员会权利的唯一国外组织。俄国社会民主工党第二次代表大会以后，孟什维克的势力在同盟内增强，他们于1903年10月召开同盟第二次代表大会，反对布尔什维克。列宁及其拥护者曾退出代表大会。孟什维克把持的同盟通过了同俄国社会民主工党章程相抵触的新章程。从此同盟就成为孟什维主义在国外的主要堡垒，直至1905年同盟撤销为止。--435、469。)再版。）。

第三件事实。崩得中央委员会通过一个外省市镇同《火星报》的一个成员接洽，建议他负责编辑准备复刊的《工人报》，结果当然是获得了同意。后来这一建议有所变动，改成了请他撰稿，因为编◎第435页◎辑部的人员有了新安排。这当然也获得了同意。接着就寄去了以下几篇文章（这几篇文章保存下来了）：《我们的纲领》，内容是直接反对伯恩施坦主义，反对合法书刊和《工人思想报》所表现的转变；《我们的当前任务》（“创办一个能正常出版并同一切地方团体密切联系的党的机关报”；目前盛行的“手工业方式”的弊病）；《迫切的问题》（分析批判那种认为在着手出版共同的机关报以前必须先开展各个地方团体的活动的反对意见；坚持“革命组织”有头等重要意义，坚持必须“使组织、纪律和秘密活动的技术达到最完善的地步”）。（注：见本卷第273-277页和《列宁全集》第2版第4卷第165-174页。--编者注）《工人报》复刊的建议没有实现。于是这几篇文章也就没有发表。

第四件事实。一个委员会的负责筹备我们党的第二次（例行）代表大会的一个委员，把代表大会的程序通知《火星报》小组的一个成员，并推举该小组负责编辑准备复刊的《工人报》。他采取的这个所谓预备步骤，随后又经他本人所属的那个委员会以及崩得中央委员会正式批准；《火星报》小组接到了关于代表大会召开的地点和时间的通知，但是担心由于某些原因不能派遣代表去参加这次代表大会，所以也给代表大会写了一个书面报告。在这个报告里表达了这样的意思：在目前这个十分混乱的时期，我们只选出一个中央委员会不仅解决不了统一问题，而且还会冒损害伟大的建党思想的风险，因为在目前不保密的现象十分流行的情况下一定很快又会全部遭到破坏；所以，第一步工作应当是邀请所有的委员会及其他一切组织来支持恢复起来的共同的机关报，这个机关报将通过实际的联系把所有的委员会真正连在一起，并真正培◎第436页◎养出一个领导整个运动的领导者集团，而一旦这样一个由各委员会所建立的集团充分成长和巩固起来，各委员会和党也就能很容易把它变成中央委员会了。可是，代表大会由于发生一系列的破坏事件而没有召开，这个报告也由于考虑到保密而销毁了，读到这个报告的只有很少几位同志，其中包括一个委员会的几位全权代表。

现在请读者自己来判断一下，像崩得影射我们擅自称王称霸，或《工人事业》硬说我们想把各个委员会赶入阴间，想用传播一个报纸的思想的组织来“代替”党的组织这样一些手法究竟是什么性质。其实，我们正是根据各委员会的再三请求才向它们作报告说必须采取一定的共同工作计划的。我们在寄给《工人报》的文章以及提交党代表大会的报告中详细订出了这个计划，正是为了党的组织，并且我们这样做，也是根据那些在党内极有影响的、担负着倡导恢复（事实上恢复）我们党的责任的人们提出的请求。只是在党组织和我们一同正式恢复党中央机关报的两次尝试都遭到失败以后，我们才认为自己真正有责任创办一个非正式的机关报，以便同志们在作第三次尝试时有相当的实验结果可以参考，而不只是凭空推测。现在这一实验的某些结果已经是有目共睹了，所以全体同志都能判断：我们对自己的责任理解得究竟是否正确；对于那些因不满意被我们指出他们当中有人在“民族”问题上不彻底、有人产生不可容忍的无原则的动摇而力图把不了解近况者引入迷途的人，究竟应当怎样看待。

（二）报纸能不能成为集体的组织者？

《从何着手？》一文的全部关键，就在于提出了这个问题并且给◎第437页◎以肯定的回答。据我们所知，只有尔·纳杰日丁一个人曾经试图从实质上分析这个问题，并证明必须给以否定的回答。我们现在把他的论据全部转引如下：

“……我们很欣赏《火星报》（第4号）提出必须创办全俄报纸的问题，但我们绝对不能同意说这种提法同《从何着手？》一文的标题是符合的。这无疑是一种极重要的工作，但是能为革命时期的战斗组织奠定基础的并不是这种工作，并不是一大批通俗传单，并不是一大堆宣言。必须在各地着手建立强有力的政治组织。我们还没有这种组织，我们过去主要是在有知识的工人中进行工作，而群众几乎只是进行经济斗争。如果不在各地培植起强有力的政治组织，那么即使有办得很好的全俄报纸，又有什么意义呢？烧不灭的荆棘老是在那里燃烧，总烧不完，但是它也不会烧着任何人！《火星报》以为人民一定会在全俄报纸的周围，为创办全俄报纸的事情而集合起来，组织起来。其实，人民在更具体的事情周围会更紧密得多地集合起来和组织起来！这种更具体的事情可以而且应当是普遍创办地方报纸，立刻准备工人的力量去游行示威，由地方组织在失业工人中经常进行工作（经常在他们中间散发传单，召集他们开会，号召他们反抗政府，等等）。我们要在各地着手进行生动的政治工作，而当在这个实际的基础上的统一成为必要的时候，那它就不会是人为的统一，不会是纸上的统一了。要把各地方的工作统一成为全俄的事业，这决不是报纸可以办到的！”（《革命前夜》第54页）

我们在这一大段娓娓动听的议论中加上着重标记的那些地方，最突出地表明该文作者对我们的计划的估计是不正确的，他在这里用来反对《火星报》的全部观点也是不正确的。如果不在各地培植起强有力的政治组织，那么有办得极好的全俄报纸也没有什么意义。--这句话完全正确。但问题就在于除了利用全俄报纸之外，再没有别的方法可以培植起强有力的政治组织。作者忽略了《火星报》在说明它的“计划”以前所作的那个极重要的声明：必须“号召建立革命组织，这一组织不仅在名义上而且在实际上能够统一一切力量，领导运动，即随时准备支持一切抗议和一切发动，并◎第438页◎以此来扩大和巩固可供决战之用的军事力量”。《火星报》继续写道：现在，在二三月事件之后，在原则上大家都会同意这一点了，但我们需要的不是在原则上而是在实际上解决问题，需要的是立刻提出一个明确的建设计划，使大家能够立刻从各方面着手进行这种建设。但人们又把我们拉向后退，使我们不去实际解决问题，而去空谈那个原则上正确的、不容置辩的、伟大的、然而是完全不够的、广大工作人员完全不能理解的真理：“培植强有力的政治组织”！可敬的作者啊，现在问题并不在这里，而在于究竟怎样来培植和培植起这种组织！

“我们过去主要是在有知识的工人中进行工作，而群众几乎只是进行经济斗争”，这种说法是不正确的。这种说法同《自由》上常见的那种把有知识的工人同“群众”对立起来的根本错误的观点倒是一致的。近几年来，我们的所谓有知识的工人也“几乎只是进行经济斗争”。这是一方面。另一方面，只要我们不帮助有知识的工人和知识分子把自己培养成政治斗争的领导者，群众就永远也学不会进行政治斗争；而为了培养出这种领导者，又只有通过经常不断地随时估计我国政治生活的一切方面，估计各个阶级由于各种原因而进行抗议和斗争的一切尝试才能做得到。所以，一方面说“培植政治组织”，同时又把政治报纸的“纸上的事情”同“各地方的生动的政治工作”对立起来，这简直是可笑的！而《火星报》正是要把自己的办报“计划”变成适应于培养这种“战斗决心”的“计划”，来支持失业工人的运动、农民的骚乱、地方自治人士的不满以及“人民对胡作非为的沙皇暴吏的义愤”等等。凡是熟悉运动实际情况的人都知道得很清楚：绝大多数地方组织连想也没有想到过这一点；这里拟定的许多“生动的政治工作”是任何一个组织连一次也没有进行过的；例如，当有人提请大家注意地方自治机关的知识◎第439页◎分子中的不满和反抗情绪在增长时，无论是纳杰日丁（他说，“天哪，这个机关报岂不是为地方自治人士办的吗？”--《革命前夜》第129页），还是“经济派”（《火星报》第12号上发表的那封来信），还是许多实际工作者，都感到惊惶失措，困惑莫解。在这种情况下，也就只能这样来“着手”工作，即首先促使人们想到这一切，促使人们来归纳和综合所有一切风潮和积极斗争的表现。在当前社会民主党的任务被降低的条件下，“生动的政治工作”也只能从生动的政治鼓动着手，而生动的政治鼓动又非有经常出版并且正常发行的全俄报纸不可。

把《火星报》的“计划”看作是“文人习气”的表现的人，完全不懂得计划的实质，竟把提出来作为目前最适当的手段的东西当成了目的。这些人没有用心想一想那两个清楚地说明了这个计划的比喻。《火星报》上说过，创办全俄政治报应当是我们使这个组织（即随时都准备支持一切抗议和一切发动的革命组织）得以不断发展、加深和扩大的一条基线。当石匠建造一座前所未见的巨大建筑物而在不同的位置上砌石头的时候，总要拉一根线来帮助找准砌石头的位置，指明整个工程的最终目标，不仅使每一整块石头而且使每一小块石头都能用得上，使它们相互衔接起来，形成完整而统一的大厦的轮廓，请问，这算不算是“纸上的”事情呢？目前我们党的生活的状况，岂不正是既有石头，又有石匠，但就是缺少一条使大家都能看得见、都可以遵循的引线吗？让他们去叫喊，说我们拉一条引线就是想发号施令吧！先生们，假使我们真想发号施令，那我们就不会写成“《火星报》创刊号”，而会写成“《工人报》第3号”了，正如有些同志曾经劝我们这样做的，并且我们在上面讲的那些事情发生后本来是有充分理由这样做的。但我们并没有这样做，因为我们希望不受束缚地同一切假社会民主党人作不调和的斗争；◎第440页◎我们希望我们的引线（如果这条引线拉得正确的话）受到人们尊重是因为它拉得正确，而不是因为它是由一个正式的机关报拉的。

尔·纳杰日丁教训我们说：“把地方活动统一到中央机关里来的问题，真是在迷宫里兜圈子；要统一，就需要成分的一致，而这种一致本身又只能由某种具有统一作用的东西造成，但这种具有统一作用的东西，又只能是强有力的地方组织的产物，而目前各个地方组织又是并不一致的。”这个真理，也像什么要培植强有力的政治组织的真理一样可敬，一样不容争辩。这个真理同样又是没有意义的。任何问题都可以说是“在迷宫里兜圈子”，因为全部政治生活就是由一串无穷无尽的环节组成的一条无穷无尽的链条。政治家的全部艺术就在于找到并且牢牢抓住那个最不容易从手中被打掉的环节，那个当前最重要而且最能保障掌握它的人去掌握整个链条的环节。（注：克里切夫斯基同志和马尔丁诺夫同志！请你们注意“专制”、“不受监督的权威”、“最高支配权”等等的这种可恶的表现吧。你们看，有人竟想掌握整个链条！！赶快写一份控诉书吧。你们可以用这个现成的主题给《工人事业》第12期写两篇社论了！）假使我们有一大批老练的石匠，能够彼此非常协调地工作，即使不拉引线也能把石头恰到好处地砌在需要的地方（抽象地说来，这并不是不可能的），那么我们也许又可以去掌握另一个环节了。但不幸的是我们现在还没有一批老练的而且能够彼此协调地工作的石匠，石头往往砌得完全不是地方，不是按一条共同的引线来砌，而是乱砌，敌人一吹就倒，好像这不是石头而是沙子。

另一个比喻：“报纸不仅是集体的宣传员和集体的鼓动员，而且是集体的组织者。就后一点来说，可以把报纸比作脚手架，它搭在施工的建筑物周围，显示出建筑物的轮廓，便于各个建筑工人之间的来往，有助于他们分配工作和观察有组织的劳动所获得的总◎第441页◎成绩。”（注：马尔丁诺夫在《工人事业》上引证了这段话的第一句（第10期第62页），就是不引第二句，好像是要借此着重说明他不愿意触及问题的实质或者不能理解这个实质。）这岂不像文人，即脱离实际工作的人在夸大自己的作用吗？脚手架对于住房本身并不需要，它是用次木料搭起来的，使用的时间不长，只要建筑物大体完成，就会扔到炉子里去烧掉。至于革命组织的建筑问题，那么经验证明，有时候即使没有脚手架，也能够把它建筑成功，70年代的情况就是一个证明。但是现在，我们没有脚手架就根本不能建造我们所需要的房屋。

纳杰日丁不同意这一点，他说：“《火星报》以为人民一定会在全俄报纸的周围，为创办全俄报纸的事情而集合起来，组织起来。其实，人民在更具体的事情周围会更紧密得多地集合起来和组织起来！”对的，对的，“在更具体的事情周围会更紧密得多……”　俄国有句谚语说：不要往井里吐痰，你也许要喝水的。但是也有人甘愿喝吐了痰的井水。为了这种更具体的事情，我们那些了不起的合法的“批评马克思主义的批评家”和不合法的《工人思想报》崇拜者，真是什么坏话也说得出口！你看，我们的整个运动已被我们的狭隘眼界、消极态度和怯懦心理压抑到了何等地步，竟有人用什么“在更具体的事情周围会更紧密得多”的传统理由来为这些现象辩护！纳杰日丁自以为对“实际生活”特别敏感，他特别严厉地斥责“脱离实际的”人，责备（自以为很俏皮地责备）《火星报》爱把什么都看作“经济主义”，他自以为比正统派和批评派双方都高明得多，却没有发觉他提出这些论据只是助长了使他感到愤慨的那种狭隘性，没有发觉他喝的正是吐满了痰的井水！假使一个人没有明确的方向，像70年代的革命家那样“自发地”乱搞“激发性的恐怖手◎第442页◎段”，乱搞“土地恐怖手段”，乱敲“警钟”等等，那么，即使他极其诚恳地对狭隘性表示愤慨，极其热烈地想把崇拜狭隘性的人们拯救出来，那也是无济于事的。请看看他认为人民将在其周围“更紧密得多地”集合起来和组织起来的那些“更具体的”事情吧：1.地方报纸；2.准备游行示威；3.在失业工人中进行工作。一眼就可看出，所有这些事情都是完全偶然和随便抓来说说的，因为无论我们怎样来观察这些事情，要把它们看作特别能使人民“集合起来和组织起来”的东西，那是毫无道理的。要知道，就是这位纳杰日丁，在两页以后又说道：“现在我们只需指出一件事实：地方的工作做得非常差，各个委员会甚至没有做到它们所能够做到的十分之一……而现在我们所有的那些应起统一作用的中央组织却只是一种虚构，是革命的文牍主义，是互封领袖的把戏，在强有力的地方组织成长起来以前，情况会一直是这样。”这些话里除了夸张之处，无疑也含有许多痛苦的真理；但是，难道纳杰日丁竟看不见，地方工作做得非常差是同活动家的眼界狭小和活动范围狭小（这种现象在局限于地方组织范围内的活动家缺乏修养的情况下是不可避免的）有联系的吗？难道他也像《自由》上那篇论组织问题的文章的作者一样，忘记了随着转向广泛的地方报刊的工作（从1898年起），“经济主义”和“手工业方式”也特别加强起来的事实吗？即使创办“广泛的地方报刊”能够做得比较令人满意（我们在上面已经指出，除了极个别的特殊情况外，这是不可能做到的），这些地方机关报也还是不能把革命家的一切力量“集合起来和组织起来”去对专制制度发动总攻击，去领导统一的斗争。不要忘记，这里所谈的只是报纸的“集合”作用，组织作用，所以我们也可以请维护分散状态的纳杰日丁回答他自己所提出的那个讽刺性问题：“我们有没有从什么地方得到过20万个革命组织人才这种遗产呢？”其次，决不能把“准◎第443页◎备游行示威”同《火星报》的计划对立起来，因为这个计划正是把最广泛的游行示威当作目标之一；而问题却在于选择实践手段。在这里，纳杰日丁又弄糊涂了，他看不到只有已经“集合起来和组织起来”的军队才能“准备”游行示威（游行示威到目前为止绝大多数都是完全自发地进行的），而我们现在正是不善于去集合和组织。“在失业工人中进行工作”，这也同样是糊涂观念，因为这个工作也是已经动员起来的军队的一种军事行动，而不是动员军队的计划。纳杰日丁在这里怎样忽视我们的分散状态和缺乏“20万个人才”所造成的危害，这从下面的事实中就可以看出。许多人（包括纳杰日丁）责备《火星报》，说它很少登载有关失业工人的消息，说它只是偶尔登载一些农村生活中最平常的现象的通讯。这种责备是正确的，但是《火星报》在这方面真是“无辜的罪人”。我们极力想“把引线拉到”农村去，但是那里几乎根本没有石匠，于是我们只好鼓励每一个即使只能告诉我们一些平常事情的人，希望这样会增加这方面的撰稿人数，而最后总可以教会我们大家来选择真正突出的事实。但是可供学习的材料非常少，如果不把全俄各地获得的材料综合起来，那就完全没有什么可供学习的东西。毫无疑问，多少具有像纳杰日丁那样的鼓动才能和熟悉游民生活的人，是能通过他在失业工人中进行的鼓动来为运动作出无可估量的贡献的，但是这样的人如果不设法把自己的每一步工作都告诉全体俄国同志，从而教育那些大部分还不会从事新的工作的人，给他们做出榜样，那他就是埋没了自己的才能。

现在所有的人毫无例外地都在谈论统一的重要性，都在谈论“集合起来和组织起来”的必要性，但是人们对于究竟应当从何着手和怎样进行统一这件事却往往没有任何明确的观念。想必大家都会同意：如果我们要把一个城市中各单个小组，比如说各区的小◎第444页◎组“统一起来”，那就需要有共同的机构，这就是说，不仅极有“联合会”这个共同的名称，并且要有真正的共同的工作，要互相交换材料、经验和人员，不仅按区来分配任务，而且要按全城各种专业工作分配任务。每个人都会同意，巨大的秘密机构所要花的“本钱”（当然是既指物力又指人力）不是一个区可以支付得了的（假使可以用商业用语来表达的话），同时，专家的才能在这样狭小的场所也是无法施展的。几个城市联合起来的情况也是如此，因为即使是像单个地区这样的场所也显得过分狭窄，而且在我们社会民主主义运动史上已经出现过这样的情况。这一点我们在上面已经用政治鼓动和组织工作方面的例子详细地证明过了。必须，绝对必须而且首先必须扩大这个场所，在经常的共同工作的基础上来建立城市之间的实际联系，因为分散状态压制着人们，使他们“好像是坐井观天”（用寄给《火星报》的一封信的作者的说法），不知道世界上发生了什么事情，不知道向谁去学习，不知道怎样获得经验，怎样满足广泛开展活动的愿望。所以我要继续坚持说：这种实际联系只有依靠共同的报纸才能着手建立，这种报纸作为唯一经常进行工作的全俄事业，把各种各样的工作综合起来，因而推动人们沿着所有的许许多多条通向革命的道路（像条条道路通罗马一样）不断前进。假如我们不只是口头上说愿意统一，那就要使每个地方小组立刻分出比如四分之一的力量来积极参加共同的事业，而报纸立刻就会向它指明（注：附带条件：如果它同情该报的方向，认为参加该报的工作对事业有好处，同时把这种参加了解为不仅是参加文字工作，而且是参加任何革命工作的话。给《工人事业》加的注：在重视事业而不是重视民主制儿戏的革命家看来，在不把“表示同情”同最积极最实际地参加工作分开的革命家看来，这个附带条件是不言而喻的。）这种事业的概况、范围和性质，就会指明，在整个◎第445页◎全俄工作中究竟哪些缺点最突出，什么地方没有进行鼓动，什么地方联系差，在整个这部大机器中有哪些小齿轮是自己这个小组能够修理，或者能拿更好的齿轮来替换的。现在还没有做过工作而只是在找工作做的小组，在开始工作时就能不是以既不知道先前“工业”的发展情况、又不知道这种工业生产方式的概况的单个小作坊手工业者的身分，而是以反映对专制制度举行全面革命总攻击的广泛事业的参加者的身分来从事工作。每个小齿轮修整得愈好，为共同事业干零星工作的人愈多，我们的网也就会愈密，而不可避免的破坏在我们队伍中引起的慌乱也就会愈小。

单是发行报纸的工作（假使这种报纸真是名副其实，即定期出版，不像厚本杂志那样每月只出一次，而是每月出三四次），就能开始把实际的联系建立起来的现在，各城市之间因革命事业的需要而发生联系是极为罕见的，至少也是一种例外；而那时，这种联系就会成为一种常见的事情，自然，它不仅能保证报纸的发行，并且还能保证（这更加重要得多）经验、材料、人员以及经费的交流。组织工作的规模也就会马上扩大许多倍，而且一个地方的成就往往会鼓励在另一个地方活动的同志进一步改进工作，会推动他去利用现成的经验。地方工作就会比现在丰富得多、涉及面广得多：从全俄各地收集起来的政治揭露和经济揭露材料，将为各种职业和各种发展水平的工人提供精神食粮，将为举行各种各样问题的座谈和讲演提供材料和机会，而这些问题往往是合法刊物上的暗示、社会上的议论、政府“羞羞答答的”报道中提出来的。每一次发动，每一次游行示威，都会在全俄各地得到各方面的评价和讨论，都会使大家不愿意落后于别人而要求比别人做得更好（我们社会党人并不笼统反对任何竞赛，任何“竞争”！），自觉地准备那种在第一次是自发地发生的行动，利用当地或当时◎第446页◎的有利条件来改变进攻计划等等。同时，地方工作的这种活跃也就不会造成现在常见的情况，即每举行一次游行示威或每出版一号地方报纸，都会使所有的力量紧张到“拼死拼活的”地步，都会使所有的人去担风险。这是因为一方面，警察机关不知道“根子”在什么地方，想找到“根子”要困难得多；另一方面，经常的共同工作能训练人们习惯于使每一次进攻的力量同整个军队中的这支部队的实力相适应（现在，几乎谁也没有想到过这样做，因为进攻十之八九都是自发的），不仅便于从其他地方“调来”书刊，而且也便于“调来”革命力量。

现在这些力量在狭隘的地方工作上往往消耗殆尽，而那时就有可能并且常常有机会把比较有才干的鼓动员或组织员从甲地调到乙地。人们起初是为了党的事务，用党的经费作短途来往，以后他们就会习惯于完全由党供给，变成职业革命家，把自己培养成为真正的政治领袖。

如果我们真能使所有的或绝大多数的地方委员会、地方团体和小组都来积极从事共同的事业，那么我们在不久的将来就能创办一个周报，每期出版数万份，定期在全俄各地发行。这种报纸就会成为巨大的鼓风机的一部分，这个鼓风机能够使阶级斗争和人民义愤的每一点星星之火，燃成熊熊大火。在这个本身还很平常、还很细微、但是连续进行的真正共同的事业周围，就会经常不断地挑选和训练出一支由久经考验的战士组成的常备军。在这个共同组织的建筑物的脚手架上，很快就会从我们的革命家中间涌现出和提拔出一些社会民主党的热里雅鲍夫，从我们的工人中间涌现出和选拔出一些俄国的倍倍尔，他们会率领已经动员起来的军队，唤起全体人民去铲除俄国的耻辱和祸害。

这就是我们应当幻想的事情！◎第447页◎

“应当幻想！”我写了这几个字之后，不觉吃了一惊。我仿佛是坐在“统一代表大会”的会场里，坐在我对面的是《工人事业》的编辑和撰稿人。这时马尔丁诺夫同志站起来，咄咄逼人地质问我：“请问，如果不事前向党的各个委员会征求意见，自主的编辑部有权去幻想吗？”接着，克里切夫斯基同志站了起来，并且（从哲学上来深化早已深化了普列汉诺夫同志的意见的马尔丁诺夫同志的意见）更加咄咄逼人地接着说：“我进一步问你，如果一个马克思主义者没有忘记，按照马克思的看法，人类总是提出可能实现的任务，没有忘记策略是党的任务随着党的发展而增长的过程，那么从根本上来说，他是不是有权幻想呢？”

想到这种咄咄逼人的问题，我真是不寒而栗，只想找个地方躲起来。我就试试躲在皮萨列夫背后吧。

皮萨列夫在谈到幻想和现实之间的不一致的问题时写道：“有各种各样的不一致。我的幻想可能超过事变的自然进程，也可能完全跑到事变的任何自然进程始终达不到的地方。在前一种情形下，幻想不会带来任何害处；它甚至能支持和加强劳动者的毅力……这种幻想中并没有任何会败坏或者麻痹劳动力的东西。甚至完全相反。如果一个人完全没有这样幻想的能力，如果他不能在有的时候跑到前面去，用自己的想象力来给刚刚开始在他手里形成的作品勾画出完美的图景，那我就真是不能设想，有什么刺激力量会驱使人们在艺术、科学和实际生活方面从事广泛而艰苦的工作，并把它坚持到底……　只要幻想的人真正相信自己的幻想，仔细地观察生活，把自己观察的结果同自己的空中楼阁相比较，并且总是认真地努力实现自己的幻想，那么幻想和现实之间的不一致就不会带来任何害处。只要幻想和生活多少有些联系，那么一切都会顺◎第448页◎利的。”（注：引自德·伊·皮萨列夫的《幼稚想法的失策》一文（见《皮萨列夫全集》1956年俄文版第3卷第147、148、149页）。--编者注）

可惜，这样的幻想在我们的运动中未免太少了。对这种情况应当负最主要责任的，是那些以头脑清醒和“熟悉”“具体情况”自夸的合法批评和不合法“尾巴主义”的代表者。

（三）我们需要什么样式的组织？

读者从上文中可以看到，我们的“策略-计划”是反对立刻号召举行冲击，而要求组织好“对敌人要塞的正规围攻”，换句话说，就是要求用全力来集合、组织和动员常备军。我们由于《工人事业》从“经济主义”跳到高喊冲击（1901年4月在《〈工人事业〉杂志附刊》（注：《〈工人事业〉杂志附刊》(《Листок《Рабочего　Дела》》)是国外俄国社会民主党人联合会机关刊物《工人事业》杂志的不定期附刊，1900年6月-1901年7月在日内瓦出版，共出8期。列宁在《从何着手？》一文中称《工人事业》杂志编辑部是无原则的折中主义派别的巢穴，对《〈工人事业〉杂志附刊》第6期上的文章《历史性的转变》进行了尖锐的批判（见《列宁全集》第2版第5卷第1-10页）。《工人事业》杂志第10期上发表的波·尼·克里切夫斯基的《原则、策略和斗争》一文是对列宁的批判的答复。--449。）第6期上）而嘲笑了它，当然，它也就猛烈攻击我们，说我们是“学理主义”，说我们不懂革命的职责，说我们不该号召大家谨慎从事，等等。当然，这样的责备出自一些毫无原则、只会用深奥的“策略-过程”支吾搪塞的人之口是丝毫不会使我们惊奇的；同样，对坚定的纲领原则和策略原则一概抱着极其高傲的藐视态度的纳杰日丁重复这种责备，也是不会使我们惊奇的。

据说历史是不会重演的。但是纳杰日丁却拼命想使它重演，极力模仿特卡乔夫，大骂“革命文化主义”，高喊什么“敲警钟”，什么特别的“革命前夜的观点”等等。他显然忘记了一句名言：如果说历史事变的原本是一出悲剧，那么它的抄本就只是一出笑剧（注：指马克思的《路易·波拿巴的雾月十八日》一书的下面一段话：“黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次。他忘记补充一点：第一次是作为悲剧出现，第二次是作为笑剧出现。”（见《马克思恩格斯选集》第1卷第603页）--449。）。用特卡乔夫的说教准备起来的、用“吓人的”并且真正吓了人的恐怖手段实行过的夺取政权的尝试，曾经是了不起的，然而小特卡乔夫◎第449页◎的“激发性的”恐怖手段却只能使人觉得可笑，尤其是再加上一个组织中等人的主张，就更显得特别可笑了。

纳杰日丁写道：“假使《火星报》跳出它那文人习气的圈子，它就会看见，这〈像《火星报》第7号上一封工人的来信等等现象〉是一种征兆，它说明很快很快就会有’冲击’开始，所以现在〈原文如此！〉来谈什么由全俄报纸牵线的组织，就是培植脱离实际的思想和脱离实际的工作。”瞧，这是多么令人难以置信的糊涂观念：一方面，主张实行激发性的恐怖手段和“组织中等人”，同时又认为人们在“更具体的事情”如地方报纸的周围会“更紧密得多地”集合起来；另一方面，认为“现在”来谈全俄的组织就是培植脱离实际的思想，更直截了当地说，就是“现在”已经迟了！请问最可敬的尔·纳杰日丁，“普遍创办地方报纸”现在岂不是也迟了吗？请把这一点同《火星报》的观点和策略比较一下吧。《火星报》认为，激发性的恐怖手段不值一提，至于说什么正是要把中等人组织起来和普遍创办地方报纸，这就是替“经济主义”大开方便之门。其实，应当谈统一的全俄革命家的组织，并且一直到真正的而不是纸上的冲击开始以前，谈这个组织都不算迟。

纳杰日丁继续写道：“的确，我们在组织方面的情况非常不妙。《火星报》说我们的军事力量大部分都是志愿兵和起义者，这话完全正确……　你们清醒地估计我们的实力，这很好。但同时你们为什么忘记，群众不是我们的，因此他们不会来向我们请示什么时候开始军事行动，就会’骚乱起来’……　群众自己以自发的破坏力量发动起来，就可能扰乱和排挤我们一直准备、但还没有来得及把极有条理的组织性灌输进去的那个’常备军’。”（黑体是我们用的）

奇怪的逻辑！正因为“群众不是我们的”，所以现在高喊“冲击”是不聪明和不恰当的，因为冲击是常备军的攻击，而不是群众自发的爆发。正因为群众可能扰乱和排挤常备军，所以我们一定要◎第450页◎把“极有条理的组织性灌输”到常备军中去，使自己的工作能“来得及”赶上自发的高潮，因为我们愈能“来得及”灌输这种组织性，就愈能使常备军不被群众所扰乱，而走在群众前面，领导群众。纳杰日丁所以糊涂，是因为他以为这种有条理地组织起来的军队所从事的是一种使它脱离群众的工作，而事实上，它所从事的却正是一种非常全面的无所不包的政治鼓动，也就是一种使群众的自发的破坏力量同革命家组织的自觉的破坏力量接近起来并融为一体的工作。先生们，你们真是嫁祸于人，因为正是由于“自由社”把恐怖手段写在纲领中，这也就是在号召建立恐怖派的组织，而这种组织确实会使我们的军队不去同群众接近，可惜这些群众还不是我们的，可惜他们还不向我们请示或者很少向我们请示什么时候和怎样开始军事行动。

纳杰日丁继续恐吓《火星报》说：“我们会把革命本身也错过去的，就像我们把目前这些突如其来的事件错过去了一样。”把这句话和上面所引的那一段话联系起来，就会使我们很清楚地看到，“自由社”臆想出来的独特的“革命前夜的观点”（注：《革命前夜》第62页。）是很荒谬的。直截了当地说，独特的“观点”无非就是认为“现在”来议论和准备已经迟了。既然如此，那我就要问问最可敬的反对“文人习气”的先生，您为什么要写132页“论述理论问题（注：顺便说说，尔·纳杰日丁在他的”理论问题评论“中，几乎没有拿出半点关于理论问题的东西来，只是说了下面一段从”革命前夜的观点“看来十分奇怪的议论：”在我们所处的时期，伯恩施坦主义就其整体而言已经失去其尖锐性，正像不管是阿达莫维奇先生能够证明司徒卢威先生应当隐退也好，或者相反，司徒卢威先生能够驳倒阿达莫维奇先生而不同意辞职也好，那都是毫无关系的，因为革命的’时刻’到来了。“（第110页）尔·纳杰日丁极端忽视理论，在这里表现得再明显不过了。我们既然已经宣告了”革命前夜“，所以正统派是否能彻底击败批评派，那是”毫无关系“的！！我们的这位才子竟不知道：正是在革命时期我们需要利用同批评派作理论斗争的成果来同他们的实践立场作坚决的斗争！）与策略问题”的文章呢？◎第451页◎您是不是以为出版132000份简单地号召“杀呀！”的传单，就更符合“革命前夜的观点”呢？

最不会把革命错过去的，正是像《火星报》那样把全民政治鼓动放在自己全部纲领、策略和组织工作的首位的人。在全俄各地从事编织以全俄报纸为中心的组织网的那些人，不仅没有把春季的事件错过去，反而使我们能预料到这些事件。《火星报》第13号和第14号上所记载的那些游行示威（注：1901年11-12月，俄国许多城市掀起了得到工人支持的大学生游行示威的浪潮。在下诺夫哥罗德（抗议政府无理驱逐无产阶级作家马克西姆·高尔基）、莫斯科（抗议政府当局禁止举行革命民主主义者、哲学家和文学批评家尼·亚·杜勃罗留波夫逝世四十周年纪念晚会）、叶卡捷琳诺斯拉夫等城市举行了游行示威，在基辅、哈尔科夫、彼得堡等地也发生了大学生集会和学潮。有关这些情况的报道均载于《火星报》1901年12月20日第13号和1902年1月1日第14号《我们的社会生活》栏。列宁的《游行示威开始了》（见《列宁全集》第2版第5卷第333-336页）和格·瓦·普列汉诺夫的《论游行示威》（见《火星报》第14号）专门对此进行了评论。--452。），他们也没有错过。恰恰相反，他们参加了这些游行示威，他们明确意识到自己有义务去帮助群众的自发高潮，同时用报纸来帮助所有的俄国同志去了解这些游行示威并利用它们的经验。只要他们活着，他们就不会把革命错过去的，革命首先和主要是要我们善于进行鼓动，要我们善于支持（以社会民主党的方式支持）一切抗议，善于指导自发的运动，使之既不为朋友的错误所干扰，又不中敌人的诡计！

于是我们就讲到了最后一个理由，这个理由使我们特别坚决主张围绕全俄报纸即通过一齐为共同的报纸而努力的办法来建立组织的计划。只有这样来建立组织，才能确保社会民主党的战斗组织所必需的灵活性，即能够立刻适应各种各样迅速变化的斗争条件，善于“一方面在敌人把全部力量集中于一点的时候避免同这个占绝对优势的敌人公开作战，另一方面又利用这个敌人的迟钝，在他最难料到的地点和时间攻其不备”。（注：《火星报》第4号所载《从何着手？》一文。纳杰日丁写道：“不是站在革命前夜的观点上的革命文化派，是丝毫也不会因长期的工作而感到不安的。”（第62页）关于这一点，我们要指出：假使我们不能制定出一种政治策略和组织计划，以确定很长时期的工作，同时利用这种长期工作的过程，使我们党在任何意外情况下，在事变进程无论怎样加速的情况下，都能坚守自己的岗位，履行自己的职责，那我们就简直会成为可怜的政治冒险家。只有从昨天起自命为社会民主党人的纳杰日丁才会忘记，社会民主党的目的是要根本改造全人类的生活条件，因此社会民主党人决不应当因长期工作的问题而“感到不安”。）专为应付爆发和街头斗◎第452页◎争，或者专为应付“平凡的日常斗争进程”来建立党的组织，那是极大的错误。我们应当时刻进行我们的日常工作，同时又应当时刻准备着应付一切情况，因为爆发时期和平静时期的交替往往是几乎无法预料的，而在可能预料的场合，也不能利用这种预料来改造组织，因为这种交替在专制制度的国家里发生得异常迅速，有时竟会由于沙皇的扬尼恰尔（注：扬尼恰尔是14世纪土耳其的正规步兵，是苏丹专制政府的一支最重要的警察部队，以残酷闻名，1826年被解散。列宁把沙皇的警察叫作扬尼恰尔。--453。）一个晚上的袭击而发生。并且也决不能把革命本身想象为单一的行动（显然，纳杰日丁之流就是这样想象的），而应当看作是比较激烈的爆发和比较沉寂的平静的若干次迅速交替的过程。因此，我们党组织的活动的基本内容，这种活动的中心，应当是不论在最激烈的爆发时期，还是在完全沉寂的平静时期都可能进行又必须进行的工作，这就是阐明实际生活的各方面、深入广大群众并在全俄范围内统一进行的政治鼓动工作。在当前的俄国，没有一个经常出版的全俄报纸，要进行这种工作是不可想象的。在这个报纸周围自然地形成起来的组织，由这个报纸的同事（按这个词的广义来说，即指一切为这个报纸工作的人）构成的组织，就会真能应付一切：从在革命最“低沉”的时期挽救党的名誉、威望和继承性起，一直到准备、决定和实行全民武装起义。

事实上，可以想一想我们时常遇到的在一个地方或几个地方全部遭到破坏的情况。在所有的地方组织缺乏一种共同的经常工作时，这样的破坏事件往往会使工作中断好几个月。如果所有的组织有了一种共同的工作，那么即使遭到最严重的破坏，也只要有两三个有干劲的人进行几个星期的工作，就能使新的青年小组同总的中心取得联系，大家知道，这种青年小组甚至目前也在很迅速地产生；而当这种共同事业虽然遭到破坏，但是大家仍然可以看到它的时候，新的小组就会更加迅速地产生，并且更加迅速地同中心取得联系。◎第453页◎

另一方面，再想一想人民起义。现在大概所有的人都会同意：我们应当考虑起义并且准备起义。但是怎样准备呢？当然不能由中央委员会指定代办员到各地去准备起义！即使我们已经有了中央委员会，那它在俄国目前的条件下采用这种指定办法，也不会得到丝毫结果的。相反，在创办和发行共同的报纸的工作过程中自然形成起来的代办员网（注：咳，真糟糕！我又脱口说出了“代办员”这个刺激马尔丁诺夫之流的民主主义耳朵的可怕名词！我很奇怪，为什么这个名词没有使70年代的卓越的活动家们感到生气而使90年代的手工业者们感到生气呢？我喜欢这个名词，因为它明确地指出了一切代办员都应当尽心竭力为之服务的共同事业；假如必须用另一个名词来代替它，那我也许只会选择“同事”这个名词，只是可惜这个名词会使人感到有点文人习气，并且意思上有点模糊不清。我们所需要的是一个军事化的代办员组织。不过，那些为数甚多的（特别是在国外）、喜欢“互封领袖”的马尔丁诺夫之流，尽可以不说“办护照的代办员”，而说“革命家护照供给事务局总办”等等。），却不需要“坐待”起义的口号，而会进行那种保证它在起义时最可能获得成功的经常性工作。正是这种工作会巩固同最广大的工人群众及一切不满专制制度的阶层的联系，而这对于起义是十分重要的。正是在这种工作的基础上会培养出一种善于正确估计总的政治形势，因而也就善于选择起义的适当时机的能力。正是这种工作会使所有的地方组织都习惯于同时对那些激动整个俄国的同样的政治问题、事件和变故作出反应，并且尽可能有力地、尽可能一致地和适当地对这些“变故”作出回答，而事实上起义也就是全体人民对政府的最有力、最一致和最适当的“回答”。最后，正是这种工作会使全俄各地的所有革命组织都习惯于彼此发生一种能使党在实际上统一起来的最经常而又最秘密的联系，而没有这种联系，就不可能集体讨论起义计划，不可能在起义前夜采取应该严守秘密的必要的准备措施。

总而言之，“全俄政治报计划”不但不是沾染了学理主义和文◎第454页◎人习气的人脱离实际工作的产物（就像那些对它没有很好考虑的人所认为的那样），恰恰相反，它是一个从各方面立刻开始准备起义、同时又丝毫不忘记自己日常的迫切工作的最切实的计划。

结束语

俄国社会民主党的历史，可以明显地分为三个时期。

第一个时期包括大约十年，大致是1884-1894年。这是社会民主党的理论和纲领产生和巩固的时期。当时俄国拥护新派别的人还寥寥无几。社会民主党是在没有工人运动的条件下存在的，它作为一个政党当时还处在胚胎发育的过程中。

第二个时期包括三四年，即1894-1898年。这时，社会民主党已经是作为社会运动，作为人民群众的高潮，作为政党出现了。这是它的童年和少年时期。知识分子普遍地热中于反民粹派的斗争，纷纷到工人中去，工人普遍地热中于罢工，这就像流行病迅速蔓延一样。运动取得了很大的成绩。大多数领导者都是些很年轻的人，远远不到尼·米海洛夫斯基先生认为是一种天然界限的那个“三十五岁的年纪”。因为年轻，他们对实际工作缺乏修养，很快就退出了舞台。但他们的工作范围大都是很广的。他们中间有许多人开始具有革命思想，是同民意党人一样的。他们在青春早期，差不多全都热烈地崇拜过从事恐怖活动的英雄。当时要抛弃这种英雄传统的令人神往的印象，必须进行斗争，而且必须同那些始终忠于“民意党”而深受年轻的社会民主党人敬重的人决裂。斗争迫使人们学习，阅读各种派别的秘密著作，努力研究合法的民粹主义的问题。在这个斗争中训练出来的社会民主党人参◎第455页◎加到工人运动中去，他们“一分钟也”没有忘记启发他们的思想的马克思主义理论以及推翻专制制度的任务。1898年春党的成立，是这一时期社会民主党人所做的最突出的、同时也是最后的一件事情。

第三个时期(1898-?)，我们已经看到，是在1897年就开始准备的，而在1898年完全代替了第二个时期。这是混乱、瓦解和动摇的时期。人在少年时期，嗓子要发生变化。同样，俄国社会民主党在这个时期，嗓子也发生了变化，它发出一种假嗓，这种假嗓一方面出自司徒卢威和普罗柯波维奇、布尔加柯夫和别尔嘉耶夫等先生的著作，另一方面出自弗·伊-申和尔·姆·、波·克里切夫斯基和马尔丁诺夫的著作。但是向四面走散和向后退却的只是领导者，而运动本身还是继续发展，大步向前迈进。无产阶级的斗争把愈来愈多的工人阶层卷进来了，并且扩展到整个俄国，同时，又间接地促使学生以及其他居民阶层中的民主精神活跃起来。但是领导者的自觉性却在广泛的强大的自发高潮面前屈服了；这时在社会民主党人中间占优势的已经是另外一批活动家，他们几乎纯粹是靠“合法”马克思主义的书刊培养出来的，而群众的自发性要求他们具备的自觉性愈高，这样的书刊也就愈显得不足。领导者不仅在理论方面（“批评自由”）和实践方面（“手工业方式”）都落在后面，并且还企图用各种冠冕堂皇的理由来为自己的落后辩护。社会民主主义被合法书刊上的布伦坦诺派和秘密书刊上的尾巴主义者降低为工联主义。《信条》纲领开始实现，特别是在社会民主党人的“手工业方式”使那些非社会民主党的革命派别活跃起来的时候。

因此，假使读者责备我把一个《工人事业》谈得太详细了，那我就要回答说，《工人事业》所以具有“历史”意义，是因为它本身最突◎第456页◎出地反映了这第三个时期的“精神”。（注：我还可用一句德国谚语来回答：Den Sack schlgt　m an, den Esel meint man（打的是麻袋，指的是驴子。--编者注），用俄国谚语说就是：打猫吓媳妇。不仅一个《工人事业》，而且大批的实际工作者和理论家都醉心于时髦的“批评”，在自发性问题上颠三倒四，在对于我们的政治任务和组织任务的理解上离开社会民主主义的观点而陷入工联主义的观点。）真正能够代表混乱和动摇以及无论对“批评”、对“经济主义”或者对恐怖主义都准备让步的，并不是始终一贯的尔·姆·，而正是随风转舵的克里切夫斯基之流和马尔丁诺夫之流。这个时期的特点并不是什么“绝对原则”的崇拜者傲然轻视实践，而是狭隘的实际主义同完全不关心理论的态度相结合。这个时期的英雄们所干的事情，与其说是直接否认“伟大的字眼”，不如说是把它们庸俗化：科学社会主义已经不再是完整的革命理论，而变成了人们“自由地”把各种德国新教科书里的液体掺进去的大杂烩；“阶级斗争”的口号不是推动人们向前去从事日益广泛、日益有力的活动，却成了安慰人心的手段，因为据说“经济斗争是同政治斗争不可分割地联系在一起的”；政党的观念不是号召人们去建立战斗的革命家组织，而是去替某种“革命的文牍主义”和玩弄“民主”形式的儿戏作辩护。

第三个时期什么时候完结，第四个时期什么时候开始（不管怎样，现在已经有许多征兆预示着它的到来），我们还不知道。这里我们已经从历史的领域转入现在的、一部分是将来的领域。但是我们坚信，第四个时期一定会使战斗的马克思主义巩固起来，俄国社会民主党一定会渡过危机而变得更加坚强和更加壮大，机会主义者的后卫队一定会被最革命的阶级的真正的先进部队所“代替”。

作为实现这种“代替”的号召，同时也为了把上述一切加以◎第457页◎归纳，我们对于“怎么办？”这个问题，可以作这样一个简单的回答：

    结束第三个时期。

载于1902年4月1日《火星报》第19号

选自《列宁全集》第2版第6卷第1-173页◎第458页◎


我们纲领中的民族问题

（1903年7月15日〔28日〕）

在党纲草案中，我们提出了建立具有民主宪法的共和国的要求，民主宪法应保证“承认国内各民族有自决权”。许多人觉得我们纲领中的这一要求不够明确，所以在本报第33号上谈到亚美尼亚社会民主党人宣言时，我们对这一条的意义作了如下的说明。社会民主党将永远反对任何用暴力或任何非正义手段从外部影响民族自决的企图。但是，无条件地承认争取民族自决的自由的斗争，这丝毫也不意味着我们必须支持任何民族自决的要求。社会民主党作为无产阶级的政党，其真正的主要的任务不是促进各民族的自决，而是促进每个民族中的无产阶级的自决。我们应当永远无条件地努力使各民族的无产阶级最紧密地联合起来。只有在个别的特殊情况下，我们才能提出并积极支持建立新的阶级国家或者用比较松散的联邦制的统一代替一个国家政治上的完全统一等等要求。（注：见《列宁全集》第2版第7卷第87-90页。--编者注）

我们纲领中对于民族问题的这个解释，招来了波兰社会党（注：波兰社会党是以波兰社会党人巴黎代表大会（1892年11月）确定的纲领方针为基础于1893年成立的。这次代表大会提出了建立独立民主共和国、为争取人民群众的民主权利而斗争的口号，但是没有把这一斗争同俄国、德国和奥匈帝国的革命力量的斗争结合起来。该党右翼领导人约·皮尔苏茨基等认为恢复波兰国家的唯一道路是民族起义，而不是以无产阶级为领导的全俄反对沙皇的革命。从1905年2月起月怼ず唷ね吡写幕⒎选ぱ拧た露鞯任椎淖笈芍鸩皆诘衬谡剂擞攀啤?906年11月召开的波兰社会党第九次代表大会把皮尔苏茨基及其拥护者开除出党，该党遂分裂为两个党：波兰社会党-“左派”和所谓的波兰社会党-“革命派”。波兰社会党-“左派”逐步转到了革命的和国际主义的立场，于1918年12月同波兰王国和立陶宛社会民主党一起建立了波兰共产党。波兰社会党-“革命党”于1909年重新使用波兰社会党的名称，强调通过武装斗争争取波兰独立，但把这一斗争同无产阶级的阶级斗争割裂开来。从第一次世界大战开始起，该党的骨干分子参加了皮尔苏茨基站在奥德帝国主义一边搞的军事政治活动（成立波兰军团）。1918年波兰社会党参加创建独立的资产阶级波兰国家。该党不反对地主资产阶级波兰对苏维埃俄国的武装干涉，并于1920年7月参加了所谓国防联合政府。1926年该党支持皮尔苏茨基发动的政变，同年11月由于拒绝同推行“健全化”的当局合作而成为反对党。--459。）的强烈抗议。在《俄国社会民主党对民族问题的态度》一文（1903年3月《黎明》（注：《黎明》杂志(《Przed　wit》)是波兰政治刊物，由一些波兰社会主义者于1881年创办。1884年起是波兰第一个工人政党“无产阶级”党的机关刊物。1892年起《黎明》杂志被右翼社会党人和民族主义分子所掌握，但偶尔也刊登一些马克思主义者的文章。1893-1899年该杂志是波兰社会党人国外联合会（波兰社会党的国外组织）的机关刊物，1900-1905年是波兰社会党的理论性和争论性机关刊物。1907年起，该杂志是右派波兰社会党（所谓波兰社会党-“革命派”）的机关刊物；1918-1920年是波兰社会党的机关刊物。1920年停刊。1881-1901年《黎明》杂志在国外（日内瓦、利普斯克、伦敦、巴黎）出版，后来在波兰（克拉科夫、华沙、利沃夫）出版。--459。））中，波兰社会党对于这种“令人惊异的”解释，对于我们“神秘的”自决之“模糊不清”表示愤慨，指责我们是学理主◎第459页◎义，是“无政府主义”观点，似乎我们认为“除了彻底消灭资本主义之外，其余什么都与工人无关，因为语言、民族、文化等等都只是资产阶级的虚构”，如此等等。这个论据值得详细地谈一谈，因为它把社会党人中在民族问题上很经常、很普遍的误解几乎暴露无遗了。

我们的解释为什么会这样“令人惊异”呢？为什么会认为它违背了“本”义呢？难道承认民族自决权就得支持任何民族自决的任何要求吗？我们社会民主党人承认一切公民有自由结社的权利，这丝毫不意味着我们必须支持组织任何新的社团，丝毫也不妨碍我们发表意见、进行鼓动，反对不适宜的和不明智的组织某种新的社团的想法。我们甚至承认耶稣会教徒有自由传道的权利，可是我们反对（当然不是用警察手段来反对）耶稣会教徒同无产者结社。《黎明》说：“如果自由自决这个要求能按它的本义来理解（我们至今是这样来理解的），那我们就满意了。”这就十分明显，违背纲领本义的正是波兰社会党。从形式上看来，它的结论之不合逻辑是肯定无疑的。

但是我们不愿只从形式上来检验我们的解释。我们要直截了当地从实质上提出问题：社会民主党应当永远无条件地要求民族独立呢，还是只在某种条件下提出这个要求？这种条件究竟是什么？波兰社会党在解答这个问题时总是赞成无条件地承认民族独立。因此，它对要求建立联邦制的国家制度、主张“完全地无条件地承认民族自决权”（《革命俄国报》（注：《革命俄国报》(《Революционная　Россия》)是俄国社会革命党人的秘密报纸，由社会革命党人联合会于1900年底在俄国出版，创办人为安·亚·阿尔古诺夫。1902年1月-1905年12月，作为社会革命党的正式机关报在日内瓦出版，编辑为米·拉·郭茨和维·米·切尔诺夫。--460、655。）第18号《民族的奴役和革命的社会主义》一文）的俄国社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）脉脉含情，我们就一点也不觉得奇怪了。可惜这只不过是一种资产阶级民主主义的空话，它第一百次、第一千次地表明了所谓社会革命党人的所谓党的本性。波兰社会党经不起这种空话的引诱，受到这种叫嚣的迷惑，这证明它在理论认识和政治活动方面同无产阶级的阶级斗争的联系◎第460页◎是多么薄弱。我们应当使民族自决的要求服从的正是无产阶级阶级斗争的利益。这个条件正是我们对民族问题的提法同资产阶级民主派的提法的区别之所在。资产阶级民主派（以及跟在他们后面亦步亦趋的现代社会党内的机会主义者）以为民主制可以消灭阶级斗争，所以他们抽象地、笼统地、“无条件地”、从“全民”利益的观点、甚至从永恒的绝对的道德原则的观点来提出自己的一切政治要求。社会民主党人无论何时何地都无情地揭露这种资产阶级的幻想，不管它表现为抽象的唯心主义哲学，还是表现为无条件地要求民族独立。

马克思主义者只能有条件地而且只能在上述条件下承认民族独立的要求，这一点如果还需要证明，我们可以援引一位著作家的话，他曾经从马克思主义观点出发卫护过波兰无产者提出的波兰独立要求。1896年，卡尔·考茨基在《波兰完了吗？》一文中写道：“只要波兰无产阶级着手解决波兰问题，他们就不能不主张波兰独立，也不能不欢迎目前在这方面可能采取的每一步骤，因为这种步骤总的说来同正在进行斗争的国际无产阶级的阶级利益是相符的。”

考茨基继续写道：“这个附带条件，无论如何必须加上。民族独立同正在进行斗争的无产阶级的阶级利益并不是完全密不可分的，不应当在任何情况下都无条件地要求民族独立（注：黑体是我们用的。）。马克思和恩格斯曾经十分坚决地主张意大利的统一和解放，可是这并不妨碍他们在1859年反对意大利同拿破仑结成联盟。”（《新时代》（注：《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、费·梅林等国际工人运动的活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。--325、461、511、699、709。）第14年卷第2册第520页）

你们看：考茨基坚决反对无条件地要求民族独立，他不仅坚决◎第461页◎要求在一般的历史基础上提出问题，而且正是要求在阶级基础上提出问题。如果我们研究一下马克思和恩格斯对波兰问题的提法，那就会发现，他们一开始就是这样提出问题的。《新莱茵报》（注：《新莱茵报》(《Neue Rheinische Zeitung》)是德国和欧洲革命民主派中无产阶级一翼的日报，1848年6月1日-1849年5月19日在科隆出版。马克思任该报的主编，编辑部成员恩格斯、恩·德朗克、斐·沃尔弗、威·沃尔弗、格·维尔特、斐·弗莱里格拉特等都是共产主义者同盟的盟员。该报揭露反动的封建君主派和资产阶级反革命势力，主张彻底解决资产阶级民主革命的任务和用民主共和国的形式统一德国，是当时指导群众革命行动的中心。该报创刊不久，就遭到反动报纸的围攻和政府的迫害，1848年9-10月间一度被查封。1849年5月，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，并对其他编辑进行迫害，该报因此被迫停刊。--93、462、541。）曾经用了很大的篇幅来谈波兰问题，它不仅坚决要求波兰独立，而且坚决要求德国为了波兰的自由同俄国作战。然而，马克思同时也抨击过在法兰克福议会（注：法兰克福议会是德国1848年三月革命以后召开的全德国民议会，1848年5月18日在美因河畔法兰克福正式开幕。法兰克福议会的选举由各邦自行办理，代表中资产阶级的自由派占多数。由于自由派的怯懦和动摇以及小资产阶级左派的不坚定和不彻底，法兰克福议会不敢夺取国家最高权力，也没有能建立人民武装来粉碎反革命，以克服德国的分崩离析状态。法兰克福议会从一开始就宣布制定全德宪法为其唯一重要任务。在制宪过程中，代表们竞相发表演说，无休止地空谈和争辩。直至1849年3月27日，议会才通过了帝国宪法，而这时反动势力已在奥地利和普鲁士得胜。法兰克福议会制定的宪法尽管很保守，但毕竟主张德国统一，有些自由主义气味，因此普鲁士、奥地利、巴伐利亚等邦纷纷宣布予以拒绝，并从议会召回自己的代表。留在议会里的小资产阶级左派不敢领导已经兴起的人民群众保卫宪法的斗争，于1849年5月30日把法兰克福议会迁至持中立立场的符腾堡的斯图加特。6月18日，法兰克福议会被符腾堡军队解散。--462、541。）主张波兰自由的卢格，因为他只用“可耻的非正义行为”这类资产阶级民主主义的空话解决波兰问题，而不作任何历史分析。马克思并不是那种最怕在革命的历史关头进行“论战”的革命中的腐儒和庸人。马克思用辛辣的讽刺无情地嘲笑了“人道的”公民卢格，用法国北部压迫南部的例子向他说明，在民主派和无产阶级看来，并不是任何民族压迫在任何时候所引起的独立要求都是正当的。马克思引述了一些特殊的社会条件，由于这些条件，“波兰已经成了俄国、奥地利和普鲁士的革命的部分……甚至波兰小贵族阶级（一部分还站在封建的立场上）也以无比的忘我精神参加民主的土地革命。当德国还在最庸俗的立宪思想和浮夸的哲学思想中徘徊的时候，波兰就已经成了东欧（注：在列宁的引文中是”欧洲“。--编者注）民主的策源地……　只要我们〈德国人〉还在帮助压迫波兰，只要我们还把波兰的一部分拴在德国身上，我们自己就仍然要受俄国和俄国政策的束缚，我们在国内就不能彻底摆脱宗法封建的专制政体。建立民主的波兰是建立民主德国的首要条件。”（注：见《马克思恩格斯全集》第5卷第421-422页和第391页。--编者注）

我们如此详细地摘录了这些话，因为它们生动地表明，国际社会民主党在几乎整个19世纪后半期对波兰问题的提法，是在怎样的历史条件下形成的。忽视从那时以来已经变化了的条件，坚持马◎第462页◎克思主义的旧的答案，那就是只忠于学说的字句，而不是忠于学说的精神，就是只背诵过去的结论，而不善于用马克思主义的研究方法来分析新的政治局势。当时和现在，一个是最后的资产阶级革命运动的时代，一个是在无产阶级革命前夕反动派十分猖獗、各方面力量极其紧张的时代，这两个时代的区别是极其明显的。当时整个波兰，不仅农民而且很多贵族都是革命的。民族解放斗争的传统是如此地有力和深刻，甚至在本国失败之后，波兰的优秀儿女还到处去支援革命阶级，东布罗夫斯基和弗卢勃列夫斯基的英名，同19世纪最伟大的无产阶级运动，同巴黎工人最后一次--我们希望是最后一次--不成功起义，是紧密地联系在一起的。当时，不恢复波兰的独立，民主运动在欧洲确实不可能取得完全的胜利。当时，波兰确实是反对沙皇制度的文明堡垒，是民主运动的先进部队。现在，波兰的统治阶级、德奥的贵族地主、俄国的工业金融大亨，都在充当压迫波兰的各国统治阶级的支持者。而德国和俄国的无产阶级，同英勇地继承了过去革命波兰的伟大传统的波兰无产阶级一起，在为自己的解放而斗争。现在，邻国先进的马克思主义者密切地注视着欧洲政局的发展，对波兰人的英勇斗争充满了同情，不过他们也公开承认：“彼得堡现在已经成为比华沙重要得多的革命中心，俄国革命运动已经比波兰革命运动具有更大的国际意义。”早在1896年，考茨基在赞成波兰社会民主党的纲领中包括恢复波兰的独立要求的时候就有过这样的评语。1902年，梅林考察了1848年以来波兰问题的演进情况，得出了这样的结论：“如果波兰无产阶级要在自己的旗帜上写上恢复波兰的阶级国家（关于这一要求，统治阶级本身连听都不愿意听），那就等于演出历史的滑稽剧：对有产阶级来说这是常有的事（如波兰贵族在1791年就是如此），但是工人阶级却不该堕落到这个地步。如果提出这种反◎第463页◎动的空想，为的是吸引那些对民族的鼓动还能有一定反响的知识分子和小资产阶级阶层，让他们接受无产阶级的鼓动，那么这种空想作为卑鄙的机会主义的表现，更应加倍地受到谴责，这种机会主义为了一时微小的和廉价的成功而牺牲工人阶级的长远利益。

这种利益绝对地要求在三个瓜分波兰的国家中的波兰工人义无反顾地同自己的阶级弟兄并肩战斗。资产阶级革命可以建立自由波兰的时代已经一去不复返了；现在，只有通过一场现代无产阶级将在其中砸碎自己身上锁链的社会革命，波兰才有恢复独立的可能。”

我们完全同意梅林的这个结论。只是要指出：我们在论证时即使不像梅林走得那么远，这个结论也是无懈可击的。毫无疑问，现在波兰问题的情况和50年前根本不同了。但是不能认为现在这种情况是万古不变的。毫无疑问，现在阶级的对抗已经使民族问题远远地退居次要地位了，但是，也不能绝对肯定地说某一个民族问题不会暂时地居于政治戏剧舞台的主要地位，否则就有陷入学理主义的危险。毫无疑问，在资本主义崩溃以前，恢复波兰的独立是不可思议的；但是也不能说绝对没有可能，不能说波兰资产阶级不会在某种情况下站到主张独立这边来，如此等等。俄国的社会民主党决不束缚住自己的手脚。它在自己的纲领中承认民族自决权的时候，把所有的可能性，甚至凡是可能发生的一切情况都估计到了。这个纲领丝毫不排斥波兰无产阶级把建立自由独立的波兰共和国作为自己的口号，尽管这在社会主义以前极少有实现的可能。这个纲领只是要求，真正的社会主义政党不要腐蚀无产阶级的意识，不要掩盖阶级斗争，不要用资产阶级民主主义的空话来诱惑工人阶级，不要破坏现代无产阶级政治斗争的统一。这个条件正是全部关键之所在，只有在这个条件下，我们才承认民族自决。波兰社会党◎第464页◎枉费心机地把事情说成似乎它同德国或俄国的社会民主党人的不同之处，就在于这两国的社会民主党人否认自决权，否认要求建立自由独立的共和国的权利。并非如此，是他们忘掉了阶级观点，用沙文主义掩盖阶级观点，破坏当前政治斗争的统一，--正是这一点，使我们看不出波兰社会党是真正的工人社会民主党。请看波兰社会党通常对问题的提法吧：“……我们只能用波兰脱离俄国的方法来削弱沙皇制度，至于推翻沙皇制度则是俄国同志的事情。”又如：“……专制制度消灭以后，我们只会这样来决定自己的命运：使波兰同俄国脱离。”请看，这种即使从恢复波兰独立的纲领性要求看来也是十分奇怪的逻辑引出了多么奇怪的结论。因为恢复波兰独立是民主演进可能产生的（不过在资产阶级统治之下肯定不会很有保障）结果之一，所以波兰无产阶级不能同俄国无产阶级一起为推翻沙皇制度而斗争，而“只能”用波兰脱离俄国的方法来削弱沙皇制度。因为俄国沙皇制度同德奥等国的资产阶级和政府结成日益紧密的联盟，所以波兰无产阶级就应该削弱同俄国、德国和其他国家的无产阶级（现在波兰无产阶级正和他们在反对同一种压迫）的联盟。这无非是为了迎合资产阶级民主派关于民族独立的见解而牺牲无产阶级最迫切的利益。和我们推翻专制制度的目的不同，波兰社会党所追求的是俄国的四分五裂，而只要经济的发展使一个政治整体的各个部分更加紧密地结合在一起，只要世界各国资产阶级愈来愈齐心地联合起来反对共同的敌人--无产阶级，支持共同的盟友--沙皇，那么俄国的四分五裂在目前和将来都只能是一句空话。然而，目前在这种专制制度压迫下受苦受难的无产阶级力量的四分五裂，这倒是可悲的现实，这是波兰社会党犯错误的直接后果，是波兰社会党崇拜资产阶级民主公式的直接后果。为了假装看不到无产阶级力量的四分五裂，波兰社会党只得堕落◎第465页◎到沙文主义的地步，例如，他们对俄国社会民主党人的观点作了这样的歪曲：“我们〈波兰人〉应当等待社会革命，在这以前应该耐心忍受民族压迫。”这简直是胡说八道。俄国社会民主党人不但从来没有提出过这样的劝告，相反，他们自己在为反对俄国境内的任何民族压迫而斗争，并且号召俄国整个无产阶级来进行这一斗争，他们在自己的纲领中不仅提出语言、民族等等完全平等，而且承认每个民族有自己决定自己命运的权利。在承认这种权利的时候，我们对民族独立要求的支持，是服从于无产阶级斗争的利益的，只有沙文主义者才会把我们的立场解释成俄罗斯人对异族人的不信任，因为实际上，这种立场是由于觉悟的无产者对资产阶级不信任而必然产生的。在波兰社会党看来，民族问题只是“我们”（波兰人）同“他们”（德国人、俄国人等等）的对立。而社会民主党人则把“我们”无产者同“他们”资产阶级的对立放在首位。“我们”无产者多次看到，当革命的无产阶级在资产阶级面前站起来的时候，资产阶级是怎样出卖自由、祖国、语言和民族的利益的。我们看到，在法兰西民族受压迫、受屈辱最厉害的时候，法国的资产阶级如何卖身投靠普鲁士人，民族抵抗政府如何变成了背叛人民的政府，被压迫民族的资产阶级如何召唤压迫民族的兵士来帮助镇压敢于伸手夺取政权的无产者同胞。正因为如此，我们根本不在乎沙文主义和机会主义的攻击，我们要经常地告诉波兰工人：只有同俄国无产阶级结成最亲密无间的联盟，才能满足目前反对专制制度的政治斗争的要求，只有这样的联盟，才能保证政治上和经济上的彻底解放。

我们在波兰问题上所说的话，也完全适用于任何其他民族问题。万恶的专制制度的历史，给我们遗留下了专制制度压迫下各族工人阶级之间的严重隔阂，这种隔阂是反专制制度斗争中极大的弊端、极大的障碍。我们不应当用什么党的独特性或党的“联邦◎第466页◎制”“原则”使这种弊端合法化，把这种怪事神圣化。比较简单省事的办法当然是走阻力最小的道路，各顾各，“各人自扫门前雪”，崩得（注：崩得是立陶宛、波兰和俄罗斯犹太工人总联盟的简称，1897年9月在维尔诺成立。参加这个组织的主要是俄国西部各省的犹太手工业者。崩得在成立初期曾进行社会主义宣传，后来在争取废除反犹太人特别法律的斗争过程中滑到了民族主义立场上。在1898年俄国社会民主工党第一次代表大会上，崩得作为只在专门涉及犹太无产阶级的问题上独立的“自治组织”加入了俄国社会民主工党。在1903年俄国社会民主工党第二次代表大会上，崩得分子要求承认崩得是犹太无产阶级的唯一代表。在代表大会否决了这个要求之后，崩得退出了党。在1906年俄国社会民主工党第四次（统一）代表大会后，崩得重新加入了党。崩得从1901年起，是俄国工人运动中民族主义和分离主义的代表。它在党内一贯支持机会主义派别（经济派、孟什维克和取消派），反对布尔什维克。第一次世界大战期间，崩得分子采取社会沙文主义立场。1917年二月革命后，崩得支持资产阶级临时政府。1918-1920年外国武装干涉和国内战争时期，崩得的领导人同反革命势力勾结在一起，而一般的崩得分子则开始转变，主张同苏维埃政权合作。1921年3月崩得自行解散，部分成员加入了俄国共产党（布）。

崩得第四次代表大会于1901年4月通过了关于政治斗争手段的决议，其引言部分有如下的论点：“经济斗争是吸引广大群众参加运动的最好的手段，在经济斗争的基础上应当开展政治鼓动，使之超出经济斗争的范围，但是没有任何必要从一开始就只在经济的基础上进行政治鼓动。”（见《工人事业》杂志第10期第123页）--345、467、489。）现在就想这样做。我们愈是意识到统一的必要性，愈是坚信没有完全的统一就不能对专制制度发起总攻，集中的斗争组织在我国政治制度下愈是显得必要，我们就愈不能满足于用表面“简单”实际十分虚假的办法来解决问题。既然认识不到隔阂的危害，既然不愿意不惜任何代价彻底消除无产阶级政党阵营内的这种隔阂，那就用不着“联邦制”这种遮羞布了，就不必去解决问题了，因为有“一方”实际上并不想解决问题，既然如此，最好还是让生活经验和实际运动的教训去说服人们：受专制制度压迫的各族无产者反对专制制度、反对日益紧密团结的国际资产阶级的斗争要取得胜利，集中制是必不可少的。

载于1903年7月15日《火星报》第44号

选自《列宁全集》第2版第7卷第218-226页◎第467页◎


进一步，退两步（之一）

（我们党内的危机）（节选）（注：《进一步，退两步（我们党内的危机）》一书于1904年5月在日内瓦出版。它在马克思主义历史上第一次详尽地批判了组织上的机会主义，制定了马克思主义革命政党的组织原则。为了写这本书，列宁在几个月的时间内详细地研究了1904年1月发表的俄国社会民主工党第二次代表大会会议记录和决议、每个代表的发言、大会上所形成的各政治派别、党中央委员会和总委员会的各种文件。从《〈进一步，退两步〉一书材料》（《列宁全集》第2版第8卷第477-496页）中可以看到，列宁写作此书的准备工作是做得非常细致、扎实的。

这本书一出版，就受到孟什维克的恶毒攻击。格·瓦·普列汉诺夫要求中央委员会同列宁的书划清界限。中央委员会里的调和派也曾试图阻止它的印刷和发行。尽管如此，列宁的这部著作仍在俄国先进工人中得到广泛传播。--468。）

              （1904年2-5月）

（九）党章第1条

我们已经列举了在代表大会（注：俄国社会民主工党第二次代表大会于1903年7月17日（30日）-8月10日（23日）召开。7月24日（8月6日）前，代表大会在布鲁塞尔开了13次会议。后因比利时警察将一些代表驱逐出境，代表大会移至伦敦继续开了24次会议。

代表大会是《火星报》筹备的。列宁为代表大会起草了一系列文件，并详细拟订了代表大会的议程和议事规程。

出席代表大会的有43名有表决权的代表，他们代表着26个组织（劳动解放社、《火星报》组织、崩得国外委员会和中央委员会、俄国革命社会民主党人国外同盟、国外俄国社会民主党人联合会以及俄国社会民主党的20个地方委员会和联合会），共有51票（有些代表有两票）。出席代表大会的有发言权的代表共14名。代表大会的成分不一，其中有《火星报》的拥护者，也有《火星报》的反对者以及不坚定的动摇分子。

列宁被选入代表大会常务委员会，主持了多次会议，几乎就所有问题发了言。他还是纲领委员会、章程委员会和代表资格审查委员会的委员。

代表大会要解决的最重要的问题是批准党纲、党章以及选举党的中央领导机关。列宁及其拥护者在大会上同机会主义分子作了坚决的斗争。代表大会否决了机会主义分子要按照西欧各国社会民主党的纲领的精神来修改《火星报》编辑部制定的纲领草案的一切企图。大会先逐条讨论和通过党纲草案，然后由全体代表一致通过了整个纲领（有1票弃权）。在讨论党章时，会上就建党的组织原则问题展开了尖锐的斗争。由于得到反火星派和“泥潭派”（中派）的支持，尔·马尔托夫提出的为不坚定分子入党大开方便之门的党章第1条条文，以微弱的多数票为大会所通过。但是代表大会还是基本上批准了列宁制定的党章。）

（注：大会票数的划分起初是：火星派33票，“泥潭派”（中派）10票，反火星派8票（3名工人事业派分子和5名崩得分子）。在彻底的火星派（列宁派）和“温和的”火星派（马尔托夫派）之间发生分裂后，彻底的火星派暂时处于少数地位。但是，8月5日（18日）7名反火星派分子（2名工人事业派分子和5名崩得分子）因不同意代表大会的决议而退出了大会。在选举中央机关时，得到反火星派分子和“泥潭派”的支持的马尔托夫派（共7人）成为少数派，共有20票（马尔托夫派9票，“泥潭派”10票，反火星派1票），而团结在列宁周围的20名彻底的火星派分子成为多数派，共有24票。列宁及其拥护者在选举中得到了胜利。代表大会选举列宁、马尔托夫和格·瓦·普列汉诺夫为中央机关报《火星报》编辑部成员，格·马·克尔日扎诺夫斯基、弗·威·林格尼克和弗·亚·诺斯科夫为中央委员会委员，普列汉诺夫为党总委员会委员。从此，列宁及其拥护者被称为布尔什维克（俄语多数派一词的音译），而机会主义分子则被称为孟什维克（俄语少数派一词的音译）。

俄国社会民主工党第二次代表大会具有重大的历史意义。列宁说：“布尔什维主义作为一种政治思潮，作为一个政党而存在，是从1903年开始的。”（见本版选集第4卷第135页）--468、613、768。）上引起热烈的有意义的争论的不同条文。这种争论几乎占了两次会议的时间，并且是以两次记名投票结束的（如果我没有记错的话，在整个代表大会期间只举行过八次记名投票，这种记名投票花费时间太多，所以只在特别重要的情况下才采用）。当时涉及的问题无疑是原则问题。代表大会对于争论的兴趣是很大的。所有代表都参加了表决--这是我们代表大会（正如任何一个大的代表大会一样）少有的现象，这也证明，所有参加争论的人都很关心这个问题。

试问，所争论的问题的实质究竟是什么呢？我在代表大会上已经说过，后来又不止一次地重复过：“我决不认为我们的意见分歧（关于党章第1条）是决定党的生死存亡的重大分歧。我们还决不至于因为党章有一条不好的条文而灭亡！”（第250页）（注：见《列宁全集》第2版第7卷第269页。--编者注）这种意见分歧，虽然暴露出原则上的不同色彩，它本身无论如何也不会引起代表大会以后所形成的那种分离（其实，如果老实不客气地说，这◎第468页◎是分裂）。但是，任何一种小的意见分歧，如果有人坚持它，如果把它提到首位，如果硬要去寻找这种分歧的全部来龙去脉，那它就会变成大的意见分歧。任何一种小的意见分歧，如果成为转向某些错误见解的出发点，如果这些错误见解又由于新增加的分歧而同使党分裂的无政府主义行动结合起来，那么这种意见分歧就会有重大的意义了。

这一次也正是这样。党章第1条引起的比较不大的意见分歧，现在竟有了重大的意义，因为正是这种意见分歧成了少数派（特别是在同盟（注：指俄国革命社会民主党人国外同盟。

俄国革命社会民主党人国外同盟是根据列宁的倡议由《火星报》和《曙光》杂志国外组织同“社会民主党人”组织于1901年10月在瑞士合并组成的。根据章程，同盟是《火星报》组织的国外部，其任务是协助《火星报》和《曙光》杂志的出版和传播，在国外宣传革命的社会民主党的思想，帮助俄国各社会民主党组织培养积极的活动家，向政治流亡者介绍俄国革命进程等。在1903年召开的俄国社会民主工党第二次代表大会上，同盟被承认为享有党的地方委员会权利的唯一国外组织。俄国社会民主工党第二次代表大会以后，孟什维克的势力在同盟内增强，他们于1903年10月召开同盟第二次代表大会，反对布尔什维克。列宁及其拥护者曾退出代表大会。孟什维克把持的同盟通过了同俄国社会民主工党章程相抵触的新章程。从此同盟就成为孟什维主义在国外的主要堡垒，直至1905年同盟撤销为止。--435、469。）代表大会上以及后来在新《火星报》（注：《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇-列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。）

（注：《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星派》俄国组织常设局。

《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制定了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。《火星报》第52号是由普列汉诺夫一人编辑的。1903年11月13日（26日），普列汉诺夫把原来的编辑全部增补进编辑部以后，《火星报》由普列汉诺夫、马尔托夫、阿克雪里罗得、查苏利奇和波特列索夫编辑。因此，从第52号起，《火星报》变成了孟什维克的机关报。人们将第52号以前的《火星报》称为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。

1905年5月第100号以后，普列汉诺夫退出了编辑部。《火星报》于1905年10月停刊，最后一号是第112号。--290、469、529、684、764。）上）走向机会主义的深奥思想和无政府主义的空谈的转折点。正是这种意见分歧奠定了火星派少数派同反火星派以及泥潭派（注：泥潭派原来是18世纪法国资产阶级革命中人们给国民公会里的中派集团取的绰号，又译沼泽派，也称平原派，因他们的席位处在会场中较低的地方，故有此称。泥潭派在国民公会中占多数，代表中等工商业资产者的利益。他们没有自己的纲领，在各政治派别的斗争中依违于左派和右派之间，而总是站到当时力量较强者的一边。泥潭派一词后来成了那些动摇不定、企图回避斗争的派别的通称。--469、621。）结成联盟的基础，这个联盟到选举时已经有了确定的形式，不了解这个联盟，就不能了解在中央机关人选问题上发生的主要的根本的分歧。马尔托夫和阿克雪里罗得在党章第1条问题上所犯的小错误，原是我们的罐子上的一个小裂缝（正如我在同盟代表大会上所说的那样）。这个罐子本来可以用绳子打个死结（而不是用绞索，就像在同盟代表大会期间几乎陷于歇斯底里状态的马尔托夫所听错的那样）把它捆紧。也可以竭尽全力扩大裂缝，使它完全破裂。由于热心的马尔托夫分子采取了抵制等等无政府主义的手段，结果出现了后一种情况。关于党章第1条的意见分歧在中央机关选举问题上起了不小的作用，而马尔托夫在这个问题上遭到失败，也就使他走向用粗暴机械的、甚至是无理取闹的（在俄国革命社会民主党人国外同盟代表大会上的发言）手段进行“原则斗争”。

现在，经过这一切事件以后，党章第1条问题就有了重大的意义，所以我们应当确切地认识到代表大会在表决这一条时形成◎第469页◎的派别划分的性质，同时更重要的是，应当确切地认识到在讨论党章第1条时就已经显现或者开始显现出来的那些观点的色彩的真实性质。现在，在读者熟悉的各种事件发生以后，问题的提法已经是这样，究竟是得到阿克雪里罗得拥护的马尔托夫的条文，像我在党代表大会上所说的那样（第333页），反映了他的（或者他们的）不坚定性、动摇性和政治态度模糊，或像普列汉诺夫在同盟代表大会上所指出的那样（同盟记录第102页及其他各页），反映了他（或者他们）倾向于饶勒斯主义和无政府主义呢，还是得到普列汉诺夫拥护的我的条文，反映了我在集中制问题上有官僚主义的、形式主义的、庞巴杜尔（注：庞巴杜尔出自俄国作家米·叶·萨尔蒂科夫-谢德林的讽刺作品《庞巴杜尔先生和庞巴杜尔女士们》。作家在这部作品中借用法国国王路易十五的情妇庞巴杜尔这个名字塑造了俄国官僚阶层的群像。“庞巴杜尔”一词后来成了沙皇政府昏庸横暴、刚愎自用的官吏的通称。--71、470。）式的、非社会民主主义的错误观点呢？是机会主义和无政府主义呢，还是官僚主义和形式主义？--现在，当小的分歧变成大的分歧时，问题的提法已经是这样了。在从实质上讨论那些赞成和反对我的条文的理由时，我们应当注意的正是事态的发展强加给我们大家的，甚至可以说（如果不是有点夸张的话）是由历史进程形成的这种问题的提法。

让我们从分析代表大会的讨论来开始剖析这些理由吧。第一个发言，即叶戈罗夫同志的发言所以值得注意，只是因为他的态度（不明白，我还不明白，我还不知道真理在哪里）很可以说明当时还难以认清这个确实是新的、相当复杂而细致的问题的许多代表的态度。第二个发言，即阿克雪里罗得的发言，立刻从原则上提出问题。这是阿克雪里罗得同志的第一个原则性的发言，其实这就是他在代表大会上的第一次发言，而且很难说他这个谈到有名的“大学教授”的发言是特别成功的。阿克雪里罗得同志说：“我认为，我们必须分清党和组织这两个概念。而这里有人把这两个概念混淆了。这种混淆是危险的。”这就是用来反对我的条文的第一个理由。请◎第470页◎你们仔细看一看这个理由吧。如果我说，党应当是组织（注：“组织”一词通常有两种含义，即广义的和狭义的。狭义的是指人类集体中的，至少是有最低限度确定形式的人类集体中的单个细胞。广义的是指结合成一个整体的这种细胞的总和。例如，海军、陆军和国家，既是许多组织（从该词的狭义来说）的总和，同时又是一种社会组织（从该词的广义来说）。教育主管机关是一个组织（从该词的广义来说），同时它又是由许多组织（从该词的狭义来说）组成的。同样，党也是一个组织，而且应当是一个组织（从该词的广义来说）；同时党又应当是由许多不同的组织（从该词的狭义来说）组成的。所以，阿克雪里罗得同志在谈论划分党和组织这两个概念时，第一，他没有注意到组织一词的广义和狭义的这个区别，第二，他没有发现他自己把有组织的分子和无组织的分子混淆起来了。）的总和（并且不是什么简单的算术式的总和，而是一个整体），那么，这是不是说我把党和组织这两个概念“混淆了”呢？当然不是。我只是以此来十分明确地表示自己的愿望，自己的要求，使作为阶级的先进部队的党成为尽量有组织的，使党只吸收至少能接受最低限度组织性的分子。反之，我的论敌却把有组织的分子和无组织的分子，接受领导的分子和不接受领导的分子，先进的分子和不可救药的落后分子--因为还可救药的落后分子是能够加入组织的--混淆在党内。这样的混淆才真正是危险的。随后，阿克雪里罗得同志援引“从前那些十分秘密的集中的组织”（“土地和自由”社（注：土地自由派是土地和自由社的成员。土地和自由社是俄国民粹派的秘密革命组织，1876年在彼得堡成立，起初称为北方革命民粹主义小组、民粹派协会，1878年底改称土地和自由社（19世纪60年代初出现的一个俄国革命组织也叫土地和自由社）。该社著名活动家有：马·安·和奥·亚·纳坦松夫妇、亚·德·米哈伊洛夫、阿·费·米哈伊洛夫、阿·德·奥博列舍夫、格·瓦·普列汉诺夫、奥·瓦·阿普捷克曼、德·亚·克列缅茨、尼·亚·莫罗佐夫、索·李·佩罗夫斯卡娅等。土地自由派认为俄国可以走非资本主义的特殊发展道路，其基础就是农民村社。他们的纲领提出全部土地归“农村劳动等级”并加以“平均”分配、村社完全自治、“按地方意愿”把帝国分为几个部分等等。土地自由派认为俄国的主要革命力量是农民。他们在坦波夫、沃罗涅日等省进行革命工作，企图发动农民起义来反对沙皇政府。他们还出版和传播革命书刊，参加70年代末彼得堡的一些罢工和游行示威。他们的组织原则是遵守纪律、同志之间互相监督、集中制和保守秘密。由于对农村中革命运动日益感到失望，以及政府迫害的加剧，在土地和自由社内部逐渐形成了主张把恐怖活动作为同沙皇政府进行斗争的主要手段的一派。另一派主张继续采取原来的策略。1879年8月，土地和自由社最终分裂，前者成立了民意党，后者组织了土地平分社。

土地平分派指土地平分社的成员，他们坚持过去的土地和自由社的纲领和策略。主要代表人物有普列汉诺夫、米·罗·波波夫、帕·波·阿克雪里罗得、列·格·捷依奇、雅·瓦·斯特凡诺维奇、维·伊·查苏利奇、奥·瓦·阿普捷克曼、瓦·尼·伊格纳托夫、阿·彼·布拉诺夫等。土地平分派出版了《土地平分》杂志和《种子报》。土地平分社的一部分成员--普列汉诺夫、阿克雪里罗得、查苏利奇、捷依奇和伊格纳托夫后来转向马克思主义，于1883年成立了俄国第一个马克思主义团体劳动解放社，另一部分成员则加入了民意党。到1881年底，土地平分社作为组织不再存在。--414、471、726。）和“民意党”（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。））做例子，说这些组织周围“聚集了许多虽然没有加入组织，却以某种方式帮助它，并被认为是党员的人。……这个原则应当在社会民主党组织内更严格地实行”。于是我们就接触到一个关键问题：“这个原则”，即许可那些不加入任何一个党组织而只是“以某种方式帮助它”的人自称为党员的原则，真的是社会民主党的原则吗？普列汉诺夫对这个问题作了唯一可能的回答，他说：“阿克雪里罗得援引70年代的情况做例子是不正确的。当时有组织严密、纪律良好的中央机关，在它周围有它所成立的各种组织，而在◎第471页◎这些组织以外是一片混乱和无政府状态。这一混乱状态中的分子虽然也自称为党员，对于事业却并没有好处，反而造成了损失。我们不应当仿效70年代的无政府状态，而要避免这种状态。”可见，阿克雪里罗得同志想要冒充为社会民主党的原则的“这个原则”，其实是无政府主义的原则。谁要想推翻这个结论，就必须证明在组织以外有可能实现监督、领导和纪律，就必须证明有必要授予“混乱状态中的分子”以党员称号。拥护马尔托夫同志的条文的人，对于以上两点都没有加以证明，而且也无法加以证明。阿克雪里罗得同志拿了“自认为是社会民主党人并声明这一点的大学教授”做例子。要把这个例子所包含的思想贯彻到底，阿克雪里罗得同志就应当进一步说明：有组织的社会民主党人本身是否承认这位大学教授是社会民主党人？阿克雪里罗得同志既然没有提出这个更进一步的问题，那他就是中途抛弃了自己的论据。的确，二者必居其一：或者是有组织的社会民主党人承认我们所谈的这位大学教授是社会民主党人，那么他们为什么又不把他编到某一个社会民主党组织里面呢？只有把他编进去，这位大学教授的“声明”才会同他的行动相符合，才不致成为空话（大学教授们的声明往往是空话）；或者是有组织的社会民主党人不承认这位大学教授是社会民主党人，那么给这位大学教授以享有光荣而又责任重大的党员称号的权利，就是荒谬的，毫无意义的，而且是有害的。所以，归结起来说，问题正在于是彻底实行组织原则，还是崇尚涣散状态和无政府状态。我们究竟是以已经形成的、已经团结起来的社会民主党人核心--譬如说，已经召开党代表大会并且将扩大和增设各种党组织的社会民主党人核心--为出发点来建设党呢，还是满足于一切帮助党的人都是党员这种聊以自慰的空话？阿克雪里罗得同志接着又说：“我们采纳列宁的条文，就会把虽然不能直接吸收到组织◎第472页◎中，但终究还是党员的那一部分人抛弃掉。”在这里，阿克雪里罗得同志本人十分明显地犯了他想归罪于我的那种混淆概念的错误：他竟把所有帮助党的人都是党员这一点当作既成事实，其实正是这一点引起了争论，而我的论敌还应当来证明这种解释是必要的和有益的。所谓“抛弃”这样一个初看起来似乎可怕的词，究竟有什么内容呢？如果说只有被承认为党组织的那些组织中的成员才能称为党员，那么不能“直接”加入任何一个党组织的人，也还是能在靠近党的非党组织中工作的。因此，所谓抛弃，如果是指取消工作机会，取消参加运动的机会，那是根本谈不上的。相反，我们容纳真正的社会民主党人的党组织愈坚强，党内的动摇性和不坚定性愈少，党对于在它周围的、受它领导的工人群众的影响也就会愈加广泛、全面、巨大和有效。把作为工人阶级先进部队的党同整个阶级混淆起来，显然是绝对不行的。阿克雪里罗得同志说：“当然我们要建立的首先是党的最积极的分子的组织，革命家的组织，但是我们既然是阶级的党，就应当想法不把那些也许并不十分积极然而却自觉靠近这个党的人抛在党外。”他这样说，正是犯了上述把党同整个阶级混淆起来的错误（这种错误是我们的整个机会主义经济派（注：经济派是19世纪末-20世纪初俄国社会民主党内的机会主义派别，经济主义的拥护者。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》一书（见本卷第290-458页）从思想上彻底地粉碎了经济主义。--284、291、473、542、762、785。）的特点）。第一，列为社会民主工党积极部分的，决不单是革命家组织，还有许多被承认为党组织的工人组织。第二，究竟有什么理由，按照什么逻辑，可以根据我们是阶级的党这一事实，就作出结论说不必把加入党的人和靠近党的人区分开来呢？恰恰相反：正因为人们的觉悟程度和积极程度有差别，所以必须区别他们同党的关系的密切程度。我们是阶级的党，因此，几乎整个阶级（而在战争时期，在国内战争年代，甚至是整个阶级）都应当在我们党的领导下行动，都应当尽量紧密地靠近我们党，但是，如果以为在资本主义制度下，不论在什么时候，几乎整个阶级或者整个阶级都能◎第473页◎把自己的觉悟程度和积极程度提高到自己的先进部队即自己的社会民主党的水平，那就是马尼洛夫精神（注：马尼洛夫是俄国作家尼·瓦·果戈理的小说《死魂灵》中的一个地主。他生性怠惰，终日想入非非，崇尚空谈，刻意讲究虚伪客套。意为耽于幻想、无所作为的马尼洛夫精神一语即由此而来。--226、474。）和“尾巴主义”。还没有一个明白事理的社会民主党人怀疑过，在资本主义制度下，连职业的组织（比较原始的、比较容易为落后阶层的觉悟程度接受的组织）也不能包括几乎整个工人阶级或者整个工人阶级。忘记先进部队和倾向于它的所有群众之间的区别，忘记先进部队的经常责任是把愈益广大的阶层提高到这个先进的水平，那只是欺骗自己，无视我们的巨大任务，缩小这些任务。抹杀靠近党的分子和加入党的分子之间的区别，抹杀自觉、积极的分子和帮助党的分子之间的区别，正是这种无视和遗忘的表现。

拿我们是阶级的党作借口来为组织界限模糊辩护，为把有组织和无组织现象混淆起来的观点辩护，就是重复纳杰日丁的错误，因为纳杰日丁“把运动在'深处'的'根子'这一哲学的和社会历史的问题，同……组织技术问题混淆起来了”（《怎么办？》第91页）（注：见本卷第401页。--编者注）。阿克雪里罗得同志首创的这种混淆，后来被拥护马尔托夫同志条文的那些发言人重复了几十次。“党员称号散布得愈广泛愈好”--马尔托夫这样说，但是他没有说明这种名不副实的称号散布得广泛究竟有什么好处。对不加入党组织的党员实行监督不过是一句空话，这能否定得了吗？空话如果广泛散布，那是有害而无益的。“如果每一个罢工者，每一个示威者，在对自己行动负责的情况下，都能宣布自己是党员，那我们只会对此表示高兴。”（第239页）真的吗？每一个罢工者都应当有权宣布自己是党员吗？马尔托夫同志的这个论点一下子就把他的错误弄到了荒谬的地步，他把社会民主主义降低为罢工主义，重蹈阿基莫夫们的覆辙。如果社会◎第474页◎民主党能够领导每一次罢工，我们只会对此表示高兴，因为社会民主党的直接的和责无旁贷的义务就是领导无产阶级的一切表现形式的阶级斗争。而罢工就是这种斗争最深刻最强有力的表现形式之一。但是，如果我们把这种初步的、按实质来说不过是工联主义的斗争形式同全面的自觉的社会民主主义的斗争等同起来，那么我们就会是尾巴主义者了。如果我们给每一个罢工者以“宣布自己是党员”的权利，那么我们就是以机会主义态度使一件分明不真实的事情合法化，因为这样的“宣布”在大多数场合都是不真实的。如果我们想自欺欺人，硬说那些“没有受过训练的”非熟练工人的极广大阶层在资本主义制度下必然是十分涣散、备受压迫、愚昧无知，在这种情况下，每一个罢工者都可以成为社会民主主义者和社会民主党党员，那么我们就是沉湎于马尼洛夫的幻想了。正是根据“罢工者”的例子，可以特别明显地看出力求本着社会民主主义精神领导每一次罢工的革命意向同宣布每一个罢工者为党员的机会主义词句之间的区别。我们是阶级的党，这是就我们在事实上本着社会民主主义精神领导几乎整个或者甚至整个无产阶级来说的，但是，只有阿基莫夫们才能由此作出结论说，我们在提法上应当把党和阶级等同起来。

马尔托夫同志在同一次发言中说，“我不怕密谋组织”，但是，他补充说，“在我看来，密谋组织，只有当它由广泛的社会民主工党围绕着的时候，才是有意义的”（第239页）。为了说得确切些，应当说，只有当它由广泛的社会民主主义工人运动围绕着的时候，才是有意义的。如果马尔托夫同志的论点是以这种形式表达的，那就不仅是不容争辩，而且是不言自明的定论了。我所以要讲到这一点，只是因为以后发言的人把马尔托夫同志的这个不言自明的定论变成非常流行和非常庸俗的论据。说什么列宁想“使党员总数以密谋◎第475页◎者人数为限”。当时作出这个只能令人好笑的结论的有波萨多夫斯基同志以及波波夫同志，而当马尔丁诺夫和阿基莫夫发言附和这个结论时，这个结论的真正性质，即机会主义词句的性质，就充分暴露出来了。目前阿克雪里罗得同志在新《火星报》上又发挥了这个论据，想使读者们了解新编辑部的新的组织观点。还在代表大会讨论党章第1条问题的第1次会议上，我就发现我的论敌想要利用这种廉价的武器，所以我在发言中告诫说：“不要以为党的组织只应当由职业革命家组成。我们需要有不同形式、类别和色彩的极其多种多样的组织，从极狭小极秘密的组织直到非常广泛自由的组织（松散的组织）。”（第240页）（注：见《列宁全集》第2版第7卷第269页。--编者注）这本来是有目共睹、不言自明的真理，所以我当时认为这是不必多谈的。但是，在目前时期，有人在很多很多方面把我们拉向后退，这就使人不得不在这个问题上也“重提旧事”。因此我要从《怎么办？》和《给一位同志的信》中摘录几段话：

“……像阿列克谢耶夫和梅什金、哈尔图林和热里雅鲍夫这样一些卓越的活动家的小组，却是能够胜任最切实最实际的政治任务的。他们所以能够胜任，正是并且只是因为他们的热烈的宣传能够获得自发觉醒起来的群众的响应，因为他们的沸腾的毅力能够得到革命阶级的毅力的响应和支持。”（注：见本卷第388页。--编者注）要成为社会民主党，就必须得到本阶级的支持。不是像马尔托夫同志所想象的那样，党应当去围绕密谋组织，而是革命阶级即无产阶级应当围绕既包括密谋组织又包括非密谋组织的党。

“……为进行经济斗争而建立的工人组织应当是职业的组织。每个工人社会民主党人都应当尽量帮助这种组织并在其中积极工◎第476页◎作……　但是要求只有社会民主党人才能成为行业工会会员，那就完全不符合我们的利益了，因为这会缩小我们影响群众的范围。让每一个了解必须联合起来同厂主和政府作斗争的工人，都来参加行业工会吧。行业工会如果不把一切只要懂得这种起码道理的人都联合起来，如果它们不是一种很广泛的组织，就不能达到行业工会的目的。这种组织愈广泛，我们对它们的影响也就会愈广泛，但这种影响的发生不仅是由于经济斗争的'自发的'发展，而且是由于参加工会的社会党人对同事给以直接的和自觉的推动。”（第86页）（注：见本卷第395页。--编者注）顺便说一下，对于评价关于党章第1条的争论，工会的例子是特别值得注意的。说工会应当在社会民主党组织的“监督和领导下”进行工作，这在社会民主党人中间是不会产生异议的。但是根据这一点就给工会全体会员以“宣布自己”为社会民主党党员的权利，那就是十分荒谬的了，而且势必有两个害处：一方面是缩小工会运动的规模并且削弱工人在工会运动基础上的团结，另一方面，这会把模糊不清和动摇不定的现象带进社会民主党内。德国社会民主党在发生了有名的汉堡泥瓦工做包工活事件（注：这一事件发生在1900年。汉堡的122名泥瓦工组织了“泥瓦工自由工会”，在罢工期间违反泥瓦工工会中央联合会的禁令做包工活。泥瓦工工会汉堡分会向当地社会民主党组织提出了“泥瓦工自由工会”中的社会民主党党员的破坏罢工行为的问题。地方党组织把这一问题转交给社会民主党中央委员会处理。中央委员会指定党的仲裁法庭审理此案。仲裁法庭斥责了“泥瓦工自由工会”中的社会民主党党员的行为，但否决了把他们开除出党的建议。--477。）的具体情况下曾解决过类似的问题。当时社会民主党毫不迟疑地认为工贼行为是社会民主党人所不齿的无耻行为，即认为领导罢工和支援罢工是自己的切身事业，但是同时它又十分坚决地否定了把党的利益和行业工会的利益等同起来、要党对个别工会所采取的个别步骤承担责任的要求。党应当并且将力求把自己的思想灌输到行业工会中去，使工会接受自己的影响，但是，正是为了这种影响，党应当把这些工会中完全是社会民主主义的（加入社会民主党的）人和那些不十分自觉和政治上不十分积极的人区别开◎第477页◎来，而不是像阿克雪里罗得同志所希望的那样，把他们混为一谈。

“……革命家组织把最秘密的职能集中起来，这决不会削弱而只会扩大其他许许多多组织的活动范围和内容，这些组织既然要把广大群众包括在内，就应当是一些形式尽量不固定、秘密性尽量少的组织，如工会、工人自学小组、秘密书刊阅读小组、以及其他一切居民阶层中的社会主义小组和民主主义小组等等。这样的小组、工会和团体必须遍布各地，履行各种不同的职能；但是，如果把这些组织同革命家的组织混为一谈，抹杀这两者之间的界限……那就是荒唐和有害的了。”（第96页）（注：见本卷第405-406页。--编者注）从这种引证中可以看出，马尔托夫同志是多么不合时宜地对我提醒说，革命家组织应当由广泛的工人组织围绕起来。我在《怎么办？》中就已经指出了这一点，而在《给一位同志的信》中更具体地发挥了这个思想。我在这封信中写道，工厂小组“对我们特别重要：运动的全部主要力量就在于各大工厂工人的组织性，因为大工厂里集中的那一部分工人，不但数量上在工人阶级中占优势，而且在影响、觉悟程度和斗争能力方面更占优势。每个工厂都应当成为我们的堡垒……　工厂分委员会应当力求通过各种小组（或代办员）网掌握整个工厂，吸收尽量多的工人参加工作……　所有的小组和分委员会等，都应当是委员会的附属机构或分部。其中一些人将直接申请加入俄国社会民主工党，一经委员会批准就成为党员，（受委员会委托或经委员会同意）担负一定的工作，保证服从党机关的指示，享有党员的权利，可以成为委员会委员的直接候选人，等等。另一些人将不加入俄国社会民主工党，他们是由党员建立的那些小组的成员，或者是与某个◎第478页◎党小组接近的那些小组的成员，等等”（第17-18页）（注：见《列宁全集》第2版第7卷第10页和第12-13页。--编者注）。从我加上着重标记的地方可以特别明显地看出，我的第1条条文的思想在《给一位同志的信》中已经充分表明了。那里直接指出了入党的条件：(1)一定程度的组织性；(2)由党委员会批准。在下一页，我又大致指出什么样的团体和组织，根据什么理由应当（或者不应当）吸收入党：“书刊投递员小组成员必须是俄国社会民主工党的党员，应该认识一定数量的党员和党的负责人。研究职工劳动条件和拟订职工各种要求的小组，其成员不一定必须是俄国社会民主工党的党员。大学生自学小组、军官自学小组和职员自学小组都有一两个党员参加，有时甚至根本不该让人知道他们是党员，等等。”（第18-19页）（注：见《列宁全集》第2版第7卷第10页和第13-14页。--编者注）

请看这又是一种可以说明“光明正大”问题的材料！马尔托夫同志的草案上的条文甚至完全没有讲到党对于各组织的关系，而我几乎在代表大会一年以前就已经指出，一些组织应该包括在党内，另一些组织不应该包括在党内。在《给一位同志的信》里已经很明确地提出我在代表大会上所辩护的那个思想。这一点可以具体表述如下。一般按照组织程度，尤其是按照秘密程度来说，各组织大致可以分为以下几种：(1)革命家组织；(2)尽量广泛和多种多样的工人组织（我只说到工人阶级，当然，在一定条件下，这里也包括其他阶级中的某些分子）。这两种组织就构成为党。其次，(3)靠近党的工人组织；(4)不靠近党，但是事实上服从党的监督和领导的工人组织；(5)工人阶级中没有参加组织的分子，其中一部分--至少在阶级斗争的重大事件中--也是服从社会民主党的领导的。按照我的看法，情况大致就是这样。相反，按照马尔托夫同志的◎第479页◎看法，党的界限是极不明确的，因为“每一个罢工者”都可以“宣布自己是党员”。试问，这种界限模糊有什么好处呢？可以使“称号”广泛散布。它的害处就是会产生一种把党和阶级混淆起来的瓦解组织的思想。

为了说明我们所提出的一般原理，我们还要粗略地看一看代表大会继续讨论党章第1条的情况。布鲁凯尔同志发言（这一点使马尔托夫同志感到满意）赞成我的条文，但是他和我的联盟是跟阿基莫夫同志和马尔托夫的联盟不同的，这只是出于误会。布鲁凯尔同志“不同意整个党章和它的整个精神”（第239页），而他拥护我的条文，是因为他把我的条文看成是《工人事业》（注：《工人事业》杂志(《Рабочее　Дело》)是国外俄国社会民主党人联合会的机关刊物，于1899年4月-1902年2月在日内瓦出版，共出了12期（9册）。该杂志的编辑部设在巴黎，担任编辑的有波·尼·克里切夫斯基、帕·费·捷普洛夫、弗·巴·伊万申和亚·马尔丁诺夫。该杂志支持所谓“批语自由”这一伯恩施坦主义口号，在俄国社会民主党的策略和组织问题上持机会主义的立场。工人事业派宣扬无产阶级政治斗争应服从经济斗争的机会主义思想，崇拜工人运动的自发性，否认党的领导作用。他们还反对列宁关于建立严格集中和秘密的组织的思想，维护所谓“广泛民主”的原则。《工人事业》杂志支持露骨的经济派报纸《工人思想报》；该杂志的编辑之一伊万申参加了这个报纸的编辑工作。在俄国社会民主工党第二次代表大会上，工人事业派是党内机会主义极右派的代表。--291、480。）的拥护者所希望的那种民主制的基础。布鲁凯尔同志当时还没有认识到在政治斗争中有时不得不选择害处较少的办法；布鲁凯尔同志没有觉察到，在我们这样的代表大会上为民主制辩护，是徒劳无益的。阿基莫夫同志就比较精明了。他完全正确地提出问题，认为“马尔托夫同志和列宁同志争论的是哪一种〈条文〉更能达到他们的共同目的”（第252页）。他继续说：“我和布鲁凯尔，想挑选一个比较不能达到这个目的的条文。于是我就挑选了马尔托夫的条文。”阿基莫夫同志又坦率地解释说，他认为“他们的目的〈即普列汉诺夫、马尔托夫和我三个人的目的--建立一个起领导作用的革命家组织〉是实现不了的，而且是有害的”；他像马尔托夫同志（注：不过，马尔丁诺夫同志想同阿基莫夫同志区别开来，他想证明，密谋似乎不等于秘密，在这两个词的差别的后面掩盖着概念上的差别。究竟是什么差别，无论马尔丁诺夫同志或者现在跟着他走的阿克雪里罗得同志都没有加以说明。马尔丁诺夫同志“装出一副样子”，使人感到，似乎我，例如在《怎么办？》中，没有坚决（如在《任务》（见本卷第139-159页。--编者注）中那样）反对“把政治斗争缩小成密谋”。马尔丁诺夫同志想使听众忘记一件事实，就是我当时所反对的那些人认为不需要革命家组织，正如阿基莫夫同志现在认为不需要这种组织一样。）一样，拥护◎第480页◎经济派所谓不必有“革命家组织”的思想。他“完全相信，实际生活终究会闯进我们党组织中来，不管你们是用马尔托夫的条文还是用列宁的条文阻挡它的去路”。本来，这种“尾巴主义的”“实际生活”观点是不值一提的，如果我们没有在马尔托夫同志那里也看到这种观点的话。马尔托夫同志的第二次发言（第245页）一般讲来是很有意思的，所以值得详细分析一番。

马尔托夫同志的第一个理由是说：党组织对于不加入组织的党员的监督是“可以实现的，因为委员会既然委托某人担负某种职务，就有可能考察它”（第245页）。这个论点非常值得注意，因为它可以说是“道破了”马尔托夫的条文究竟是谁需要的，事实上是为谁效劳的：是为知识分子个人效劳呢，还是为工人团体和工人群众效劳。原来，马尔托夫的条文有可能作两种解释：(1)凡是在党的某一个组织的领导下经常亲自协助党的人，都有权“宣布自己”（这是马尔托夫同志本人的话）是党员；(2)每一个党组织都有权承认凡是在它的领导下经常亲自协助党的人是党员。只有第一种解释才真正有可能使“每一个罢工者”自称为党员，所以也只有这种解释才立刻得到了李伯尔们、阿基莫夫们以及马尔丁诺夫们的衷心拥护。但是，这种解释显然是一句空话，因为这样就会把整个工人阶级都包括进去，从而抹杀党和阶级之间的区别；所谓监督和领导“每一个罢工者”，那只能是“象征性地”谈一谈。正因为如此，马尔托夫同志在第二次发言时立刻就倒向第二种解释（不过，顺便说一下，这种解释被代表大会直接否决了，因为代表大会否决了科斯季奇的决议案（注：科斯季奇（米·索·兹博罗夫斯基）决议案所提出的党章第1条条文是：“凡承认党纲、在物质上帮助党并在党的一个组织领导下经常亲自协助党的人，可以作为该组织的党员。”（见《俄国社会民主工党第二次代表大会》1959年俄文版第281页）--481。），第255页），即认为委员会将委托人们担负各种职务并考察其执行情况。这种专门职务当然从来不会委托给工人群众，不会委托给数以千计的无产者（即阿克雪里罗得同志和马尔丁诺夫同志所说的那些无产者），而恰恰是常常委托给阿克雪里罗得◎第481页◎同志所提起的大学教授，委托给李伯尔同志和波波夫同志所关心的中学生（第241页），委托给阿克雪里罗得同志在第二次发言中所提到的革命青年（第242页）。总之，马尔托夫同志的条文要么是一纸空文和空洞的辞藻，要么就多半是而且几乎完全是有利于那些“浸透了资产阶级个人主义”而不愿意加入组织的“知识分子”。马尔托夫的条文在口头上是维护无产阶级广大阶层的利益的，但是事实上却是为那些害怕无产阶级的纪律和组织的资产阶级知识分子的利益效劳。谁也不敢否认，作为现代资本主义社会中特殊阶层的知识分子，他们的特点，一般和整个说来，正是个人主义和不能接受纪律和组织（可以参看一下考茨基论述知识分子的一些著名论文）；这也就是这个社会阶层不如无产阶级的地方；这就是使无产阶级常常感觉到的知识分子意志消沉、动摇不定的一个原因；知识分子的这种特性是同他们通常的生活条件，同他们在很多方面接近于小资产阶级生存条件的谋生条件（单独工作或者在很小的集体里工作等等）有密切联系的。最后，拥护马尔托夫同志条文的那些人恰恰必须拿大学教授和中学生做例子，也不是偶然的！在关于党章第1条的争论中并不像马尔丁诺夫和阿克雪里罗得两位同志所想的那样，是坚决主张广泛进行无产阶级斗争的人反对坚决主张搞激进密谋组织的人，而是拥护资产阶级知识分子个人主义的人同拥护无产阶级组织和纪律的人发生了冲突。

波波夫同志说：“在彼得堡，也像在尼古拉耶夫或敖德萨一样，据这些城市的代表说，到处都有数以十计的散发书刊和进行口头鼓动的工人不能成为组织中的成员。可以把他们编到组织里面，但是不能看作组织中的成员。”（第241页）为什么他们不能成为组织中的成员呢？这始终是波波夫同志的一个秘密。上面我引了《给一位同志的信》中的一段话，正是说明把所有这些工人（是数以百计，◎第482页◎而不是数以十计）编到组织里面是可能的而且是必要的，其中有许许多多这样的组织能够而且应当包括在党内。

马尔托夫同志的第二个理由是说：“列宁认为党内除了党组织以外，再也不能有其他什么组织……”完全对啊！……“反之，我却认为这样的组织应当存在。实际生活在十分迅速地建立和繁殖这些组织，以致我们来不及把它们一一纳入我们职业革命家的战斗组织的体系……”　这个说法在两方面都是不正确的：(1)“实际生活”繁殖真正干练的革命家组织，要比我们所需要的，要比工人运动所要求的少得多；(2)我们党应当是一个不仅包括革命家组织而且包括许许多多工人组织在内的体系……　“列宁认为中央委员会只会批准那些在原则方面完全可靠的组织为党的组织。可是，布鲁凯尔同志清楚地了解，实际生活〈原文如此！〉一定会显示自己的力量，中央委员会为了不致把许多组织抛在党外，就会不管它们是不是完全可靠而一概批准；因此，布鲁凯尔同志也就附和了列宁的意见……”　请看，这真是尾巴主义的“实际生活”观点！当然，如果中央委员会一定要由一些不是按照自己的意见而是按照别人的意见行事的人（见组委会（注：即组织委员会。

组织委员会是在1902年11月2-3日（15-16日）举行的普斯科夫会议上成立的，负责召集俄国社会民主工党第二次代表大会。1902年3月，经济派和崩得分子发起召开的俄国社会民主工党各委员会和组织的比亚韦斯托克代表会议曾选出由《火星报》的费·伊·唐恩、俄国社会民主工党南方各委员会和组织联合会的奥·阿·叶尔曼斯基、崩得中央委员会的К.Я.波尔特诺伊组成的组织委员会。但是代表会议结束不久，它的两名委员就被捕了，因此这个组织委员会事实上并未着手工作。

1902年春天和夏天，列宁在给《火星报》国内组织的成员--彼得堡的伊·伊·拉德琴柯和萨马拉的弗·威·林格尼克的信中，提出了成立新的组织委员会的任务（见《列宁全集》第2版第44卷第220、222、237-240页）。列宁认为，火星派应在组织委员会中起主导作用，同时为保持同比亚韦斯托克代表会议的继承关系，在制止崩得代表企图影响俄国社会民主党事务的条件下，吸收崩得代表加入组织委员会也是必要的。1902年8月2日（15日），由列宁主持，在伦敦召开了一次火星派会议。参加会议的有弗·潘·克拉斯努哈、彼·阿·克拉西科夫和弗·亚·诺斯科夫。这次会议建立了俄国组织委员会的核心。会议决定邀请崩得和当时向《火星报》靠拢的南方工人社派代表参加组织委员会。同时给了组织委员会以增补新的委员的权利。

11月2-3日（15-16日），在普斯科夫举行了社会民主党各组织的代表会议，成立了由俄国社会民主工党彼得堡委员会的克拉斯努哈、《火星报》国内组织的伊·伊·拉德琴柯和南方工人社的叶·雅·列文组成的组织委员会。组织委员会还增补了《火星报》国内组织的克拉西科夫、弗·威·林格尼克、潘·尼·勒柏辛斯基、格·马·克尔日扎诺夫斯基和俄国社会民主工党北方协会的亚·米·斯托帕尼为委员（拉德琴柯、克拉斯努哈和勒柏辛斯基于会议后次日被捕）。会议还通过了（《关于“组织委员会”成立的通告》，该《通告》于1902年12月在俄国印成单页出版。）

（注：崩得没有派代表出席这次会议，在《火星报》发表《关于“组织委员会”成立的通告》后不久，崩得在自己的报纸《最新消息》上发表声明攻击组织委员会。列宁在《论崩得的声明》（见《列宁全集》第2版第7卷第80-86页）一文中，尖锐地批判了崩得的立场。

1903年2月初，在奥廖尔举行了组织委员会的第2次会议。会议决定吸收《火星报》国内组织的罗·萨·哈尔贝施塔特和叶·米·亚历山德罗娃、南方工人社代表В.Н.罗扎诺夫、崩得代表波尔特诺伊参加组织委员会，并批评火星派分子波·伊·戈尔德曼、А.П.多利沃-多布罗沃尔斯基、罗·萨·捷姆利亚奇卡和崩得分子伊·李·艾森施塔特为组织委员会候补委员。会议制定并通过了代表大会章程草案和有权参加代表大会的组织的名单。代表大会章程草案发给各地方委员会进行讨论。结果，在组织委员会列入有权参加代表大会组织名单的16个组织中，表决通过章程草案的全部条文的占三分之二以上；这样，代表大会的章程就得到了各地方组织的通过和批准。组织委员会根据这一章程进一步开展党的第二次代表大会的筹备工作。

列宁在《进一步，退两步》一书中谈到组织委员会的工作时写道：“组委会主要是一个负责召集代表大会的委员会，是一个有意吸收各种色彩的代表（直到崩得为止）组成的委员会；而实际建立党的组织统一工作，则完全由《火星报》组织来负担。”（见《列宁全集》第2版第8卷第274页）。--483。）事件）组成，那“实际生活”就真正会“显示自己的力量”，就是说，党内最落后的分子就会占上风（现在由于党内存在着由落后分子组成的“少数派”，情况正是如此）。但是，无论如何也找不到一个适当的理由能迫使一个干练的中央委员会把那些“不可靠的”分子吸收到党内来。马尔托夫同志拿“实际生活”“繁殖”不可靠的分子作借口，正好十分明显地暴露了他的组织计划的机会主义性质！……他继续说：“而我认为，如果这样的组织〈不完全可靠的组织〉同意接受党纲，接受党的监督，我们可以把它吸收入党，但并不因此就把它变成党的组织。例如，如果某个'独立派'协会决定接受社会民主党的观点和党纲，并加入党，那我就会◎第483页◎认为这是我们党的一个重大胜利，然而这还不是说，我们就把这个协会编入党组织中了……”　请看，马尔托夫的条文竟混乱到什么程度：加入党的非党组织！请看一看他的公式吧：党＝(1)革命家组织，＋(2)被承认是党组织的工人组织，＋(3)没有被承认是党组织的工人组织（多半是“独立派”组织），＋(4)执行各种任务的个人，如大学教授、中学生等等，＋(5)“每一个罢工者”。可以同这个出色的计划相媲美的只有李伯尔同志的下面一段话：“我们的任务不只是要建立一个组织〈！！〉，我们能够并且应当建立一个党。”（第241页）是的，当然我们能够并且应当做到这一点，但是要做到这一点，需要的并不是什么“建立一些组织”的废话，而是向党员直接提出要求，要他们切实地从事建立组织的工作。说是“建立一个党”，而又拥护用“党”这个词来掩盖一切无组织性和一切涣散状态，那就是说空话。

马尔托夫同志说：“我们的条文是表示一种想使革命家组织和群众之间有一系列组织的意图。”恰恰不是这样。马尔托夫的条文恰恰不是表示这种真正必要的意图，因为它并不是促使大家组织起来，不是要求大家组织起来，不是把有组织的东西和无组织的东西区分开来。它只是给大家一个称号（注：马尔托夫同志在同盟代表大会上又提出一个令人好笑的论据来为自己的条文辩护。他说：“我们可以指出，列宁的条文按字面意义来了解，是把中央代办员置于党外，因为这些代办员并不组成一个组织。”（第59页）这个论据在同盟代表大会上曾受到嘲笑，这一点从记录上可以看出来。马尔托夫同志以为他所指出的“困难”，只有中央代办员加入“中央委员会的组织”才能够解决。但是问题不在这里。问题在于马尔托夫同志所引用的例子清楚地表明他完全不了解党章第1条的思想，表明那种纯粹咬文嚼字的批评方式确实值得嘲笑。从形式上说，只要成立一个“中央代办员组织”，起草一个把这个组织编到党内来的决议，那个使马尔托夫同志大伤脑筋的“困难”就会立刻消失。而我提出的党章第1条条文的思想是要促使大家“组织起来！”，是要保证实在的监督和领导。从实质上看，中央代办员应不应当包括在党内这个问题本身就是可笑的。因为对他们的实在的监督，由于他们被任命为代办员，由于他们被留在代办员的职位上，已经有了完全的和绝对的保证。所以，这里根本谈不上把有组织的东西和无组织的东西混为一谈（而这正是马尔托夫同志条文的错误的根源）。马尔托夫同志的条文所以要不得，就是因为它使每一个人，使每一个机会主义者，每一个夸夸其谈的人，每一个“大学教授”和每一个“中学生”都可以宣布自己是党员。这就是马尔托夫同志条文的阿基里斯之踵（阿基里斯之踵意为致命弱点，出典于希腊神话。阿基里斯是希腊英雄珀琉斯和海洋女神忒提斯所生的儿子。他的母亲为了使他和神一样永生不死，在他出生后曾捏着他的脚后跟把他放进冥河的圣水里浸过。他的脚后跟因为没有沾上圣水就成了他唯一可能受到伤害的部位。后来阿基里斯果然被暗箭射中脚后跟而死。--485。），而马尔托夫同志却枉费心机地企图掩饰这个致命弱点，举了一些根本谈不上什么自封为党员、自行宣布为党员的例子。）。说到这里，不能不回想起◎第484页◎阿克雪里罗得同志说过的一段话：“无论用什么命令都不能禁止它们〈革命青年小组等等〉以及个别人自称为社会民主主义者〈十足的真理！〉，甚至自认为是党的一部分……”　这就大错特错了！禁止人家自称为社会民主主义者是不可能的，而且也没有必要，因为这个词直接表示的只是一种信念体系，而不是一定的组织关系。当个别小组和个别人危害党的事业，败坏和瓦解党的组织时，禁止这些小组和个人“自认为是党的一部分”，是可以而且应该的。如果党竟不能“用命令禁止”小组“自认为是”整体的“一部分”，那么说党是个整体，是个政治单位，就太可笑了！如果这样，那又何必规定开除党籍的手续和条件呢？阿克雪里罗得同志显然已经把马尔托夫同志的基本错误弄到了荒谬的地步；他甚至把这个错误发挥成机会主义理论，因为他补充说：“按照列宁的条文，党章第1条是直接同无产阶级社会民主党的实质〈！！〉及其任务根本矛盾的。”（第243页）这恰恰等于说：对党提出的要求高于对阶级的要求，是同无产阶级任务的实质根本矛盾的。怪不得阿基莫夫要竭力拥护这样的理论。

必须公正地指出，阿克雪里罗得同志现在想把这个显然有机会主义倾向的错误条文变成新观点的种子，但是他当时在代表大◎第485页◎会上倒是表示愿意“磋商”，他说：“但是我发觉，我原来敲的是敞开的大门”（我在新《火星报》上也发觉了这一点），“因为列宁同志及其被认为是党的一部分的外层小组表示赞同我的要求。”（不仅外层小组，而且还有各种各样的工人联合会：参看记录第242页斯特拉霍夫同志的发言，以及上面从《怎么办？》和《给一位同志的信》里摘录的一些话）“剩下的还有个别人。但是在这里也是可以磋商的。”我当时回答阿克雪里罗得同志说，一般说来，我并不反对磋商（注：见《列宁全集》第2版第7卷第269页。--编者注），但是我现在应当解释一下，这句话究竟是指什么而言。正是关于个别人，关于所有这些大学教授和中学生等等，我是最不同意作什么让步的。但是，如果引起怀疑的是工人组织问题，那我就会同意（虽然上面我已经证明，这种怀疑是完全没有根据的）给我的第1条条文加上这样一个附注：“凡是接受俄国社会民主工党党纲和党章的工人组织，应当尽量列入党组织。”当然，严格说来，党章应当以法律式的定义为限，这种愿望不适于在党章中规定，而只适于在解释性的注解中、在小册子中加以说明（我已经指出，还在党章制定之前很久，我就在自己的小册子中作过这样的解释了）；但是，这样的附注至少丝毫不会有什么可能导致瓦解组织的错误思想，丝毫不会有马尔托夫条文中显然包含的机会主义的论断（注：在企图论证马尔托夫的条文时必然涌现出来的这些论断中，特别值得提出的是托洛茨基同志的一段话（第248页和第346页），他说：“机会主义是由一些比党章某一条文更复杂的原因造成的〈或者说：由更深刻的原因决定的〉，--它是由资产阶级民主运动和无产阶级二者的相对发展水平引起的……”　但是问题不在于党章条文能造成机会主义，而在于要利用党章条文锻造出比较锐利的武器来反对机会主义。机会主义产生的原因愈深刻，这种武器也就应当愈锐利。因此，以机会主义有“深刻的原因”作理由来为向机会主义敞开大门的条文辩护，那就是十足的尾巴主义。当托洛茨基同志还在反对李伯尔同志时，他了解党章是整体对部分、先进部队对落后部队所表示的“有组织的不信任”；而当托洛茨基同志站到李伯尔同志方面时，他却忘记了这一点，甚至用“复杂的原因”、“无产阶级的发展水平”等等，为我们在组织这种不信任（对机会主义的不信任）方面所表现的软弱和动摇辩护了。）（注：托洛茨基同志的另一个论据是说：“已有某种组织的青年知识分子，是更容易自行列入〈黑体是我用的〉党员名单的。”正是这样。所以，有知识分子模糊不清的毛病的，正是那个甚至容许无组织的分子自行宣布为党员的条文，而不是我的绝对不许人们“自行列入”名单的条文。托洛茨基同志说，中央委员会“不承认”机会主义者的组织，只是因为注意到这些人的性质，但是既然大家都知道这些人的政治面貌，那么他们就没有什么危险，因为可以用全党抵制的办法把他们驱逐出去。这一点只有在必须把某人驱逐出党的情况下才是对的（而且只是对了一半，因为有组织的党不是用抵制的办法而是用表决的办法实行驱逐的）。这一点在很多日常情况下，即在只需要实行监督而绝对不能实行驱逐时，是完全不正确的。中央委员会为了实行监督，可以有意把某一个虽然不完全可靠，但有工作能力的组织在一定条件下接纳到党内来，以便考验它，试图把它引上正确道路，用自己的领导来克服它的局部的偏向，等等。如果根本不允许“自行列入”党员名单，那么这样的接纳是没有危险的。为了能使人公开地和负责地，即在有监督的条件下表达（并讨论）其错误观点和错误策略，这样的接纳往往是有好处的。“但是，如果说法律式的定义应当适合事实上的关系，那么列宁同志的条文就应当被否决。”--托洛茨基同志这样说，但这又是机会主义者的说法。事实上的关系并不是死的，而是有生气的和不断发展的。法律式的定义能适合这些关系的进步发展，但是也能（如果这些定义是坏定义的话）“适合”退化或停滞。后一种情况也就是马尔托夫同志的“情况”。）和◎第486页◎“无政府主义的观念”。

我加了引号的最后一个说法，是巴甫洛维奇同志的。他当时很公正地把承认“不负责任的和自行列名入党的分子”是党员的主张看作无政府主义。巴甫洛维奇同志向李伯尔同志解释我的条文时说，“如果翻译成普通话”，--这个条文就是说：“既然你想做一个党员，就应当也承认组织关系，而且不只是抽象地承认。”这种“翻译”虽然很简单，但是它不仅对于那些各种各样可疑的大学教授和中学生，而且对于最真实的党员，对于上层人物，都不是多余的（正如代表大会以后的事件证明的那样）……　巴甫洛维奇同志同样公正地指出，马尔托夫同志的条文是同马尔托夫同志引证得很不◎第487页◎恰当的那个不容争辩的科学社会主义原理相抵触的。“我们党是不自觉过程的自觉表现者。”正是如此。并且正因为如此，要“每一个罢工者”都能自称为党员是不正确的，因为假使“每次罢工”都不只是强大的阶级本能和必然引向社会革命的阶级斗争的自发表现，而是这个过程的自觉表现，那么……那么，总罢工就不会是无政府主义的空话，那么我们的党就会立刻一下子包括整个工人阶级，因而也就会一下子把整个资产阶级社会消灭掉。为了真正成为自觉的表现者，党应当善于造成一种能保证有相当的觉悟水平并不断提高这个水平的组织关系。巴甫洛维奇同志说：“按照马尔托夫的道路走去，首先就要删掉关于承认党纲的条文，因为要接受党纲，就必须领会和了解这个党纲……　承认党纲是要有相当高的政治觉悟水平才能做到的。”我们从来不容许用任何要求（领会、了解等等）来人为地限制人们支持社会民主党以及参加它所领导的斗争，因为单是参加斗争这一事实本身就能提高觉悟性和组织本能，但是，既然我们结成一个党，以便进行有计划的工作，那我们就应当设法保证这种计划性。

巴甫洛维奇同志关于党纲问题的警告看来不是多余的，这在同一次会议过程中就立即显示出来了。保证马尔托夫同志的条文得以通过（注：投票赞成这个条文的有28票，反对的有22票。八个反火星派分子中有七个人赞成马尔托夫，有一个人赞成我。假如没有机会主义者的帮忙，马尔托夫同志就不能使自己的机会主义条文通过。（马尔托夫同志在同盟代表大会上毫无成效地企图驳倒这件不成问题的事实，不知为什么只指出崩得分子的票数，而把阿基莫夫同志和他的朋友们忘记了，确切些说，只有在这一点可以作为攻击我的证据--布鲁凯尔同志同意我的条文--时，才想起这些人。））的阿基莫夫同志和李伯尔同志立刻就暴露出自己的真正本性，他们要求（第254-255页）对于党纲也只要（为了取得“党◎第488页◎员资格”）抽象地加以承认，即只承认它的“基本原理”就行了。巴甫洛维奇同志指出：“阿基莫夫同志的提议，从马尔托夫同志的观点看来，是完全合乎逻辑的。”可惜，我们从记录中看不出究竟有多少票赞成阿基莫夫的这个提议，--大概不少于七票（五个崩得分子，再加上阿基莫夫和布鲁凯尔）。正因为七个代表退出了代表大会，所以原先在讨论党章第1条时形成的“紧密的多数派”（反火星派分子、“中派”和马尔托夫分子）结果变成了紧密的少数派！正因为七个代表退出了代表大会，主张批准旧编辑部的提议才遭到了失败，《火星报》办报的“继承性”才受到这种似乎惊人的破坏！这奇异的七个人竟是《火星报》的“继承性”的唯一救星和保证，而这七个人就是崩得分子（注：崩得是立陶宛、波兰和俄罗斯犹太工人总联盟的简称，1897年9月在维尔诺成立。参加这个组织的主要是俄国西部各省的犹太手工业者。崩得在成立初期曾进行社会主义宣传，后来在争取废除反犹太人特别法律的斗争过程中滑到了民族主义立场上。在1898年俄国社会民主工党第一次代表大会上，崩得作为只在专门涉及犹太无产阶级的问题上独立的“自治组织”加入了俄国社会民主工党。在1903年俄国社会民主工党第二次代表大会上，崩得分子要求承认崩得是犹太无产阶级的唯一代表。在代表大会否决了这个要求之后，崩得退出了党。在1906年俄国社会民主工党第四次（统一）代表大会后，崩得重新加入了党。崩得从1901年起，是俄国工人运动中民族主义和分离主义的代表。它在党内一贯支持机会主义派别（经济派、孟什维克和取消派），反对布尔什维克。第一次世界大战期间，崩得分子采取社会沙文主义立场。1917年二月革命后，崩得支持资产阶级临时政府。1918-1920年外国武装干涉和国内战争时期，崩得的领导人同反革命势力勾结在一起，而一般的崩得分子则开始转变，主张同苏维埃政权合作。1921年3月崩得自行解散，部分成员加入了俄国共产党（布）。

崩得第四次代表大会于1901年4月通过了关于政治斗争手段的决议，其引言部分有如下的论点：“经济斗争是吸引广大群众参加运动的最好的手段，在经济斗争的基础上应当开展政治鼓动，使之超出经济斗争的范围，但是没有任何必要从一开始就只在经济的基础上进行政治鼓动。”（见《工人事业》杂志第10期第123页）--345、467、489。）以及阿基莫夫和布鲁凯尔，也就是说，正是那些对承认《火星报》为中央机关报的理由投过反对票的代表，而他们的机会主义立场曾经由代表大会肯定地指出过几十次了，并且是由马尔托夫和普列汉诺夫两人在讨论关于缓和第一条有关党纲的提法问题时就肯定地指出过的。反火星派分子捍卫《火星报》的“继承性”！--这就是代表大会以后展开的一出悲喜剧的开端。

表决党章第1条条文时形成的派别划分，也跟语言平等事件暴露的情况完全相同：由于火星派多数派方面有四分之一（大概数目）的票数脱离出去，结果就使“中派”所追随的反火星派有可能取得胜利。当然，这里也有个别的票数破坏了画面的完整性，--在像我们代表大会这样一个大规模的会议上，必然有一部分“野”票偶然地有时跑到这方有时跑到那方，尤其是在讨论党章第1条这样的问题时情况是这样，因为在这个问题上发生意见分歧的实质还刚刚显露出来，许多人简直还来不及把问题弄清楚（因为这个问◎第489页◎题预先没有在书刊上探讨过）。从火星派多数派方面跑出去五票（各有两票表决权的鲁索夫和卡尔斯基以及有一票表决权的连斯基）；同时，又有一个反火星派分子（布鲁凯尔）和三个中派分子（梅德维捷夫、叶戈罗夫和察廖夫）归附到火星派多数派方面；结果多数派共有23票(24-5+4)，比后来进行选举时最终形成的派别划分少一票。反火星派分子使马尔托夫取得了多数，反火星派分子中有七个人赞成马尔托夫，有一个人赞成我（“中派”方面也有七票赞成马尔托夫，三票赞成我）。火星派少数派和反火星派以及“中派”的联盟--即在代表大会快结束时和在代表大会以后组成的紧密的少数派的那个联盟--开始形成起来。马尔托夫和阿克雪里罗得在提出党章第1条条文时，特别是在为这个条文辩护时所犯的无疑是向机会主义和无政府主义迈进了一步的政治错误，由于有代表大会这样一个自由的公开的舞台，立刻和特别明显地暴露出来了，具体表现就是，最不坚定的和最不坚持原则的分子马上发动了他们的全部力量来扩大社会民主党革命派观点中出现的裂缝，或者说缺口。在组织方面公开追求不同目的（见阿基莫夫的发言）的人们共同参加代表大会的事实，立刻就推动了在原则上反对我们的组织计划和反对我们的章程的人去支持马尔托夫同志和阿克雪里罗得同志的错误。在这个问题上也仍然忠实于社会民主党革命派观点的火星派分子竟成了少数。这是一件有重大意义的事实，因为谁如果没有弄清楚这件事实，谁就根本无法了解由于争论党章的细节问题而发生的斗争，也无法了解由于争论中央机关报和中央委员会人选问题而发生的斗争。◎第490页◎

（十七）新《火星报》。组织问题上的机会主义

在剖析新《火星报》的原则立场时，无疑应当把阿克雪里罗得同志的两篇小品文（注：这两篇小品文已收入《〈火星报〉的两年》文集第2册第122页及以下各页（1906年圣彼得堡版）。（这是作者为1907年版加的注释。--编者注））当作基本材料。关于他爱用的那一套字眼的具体意义，我们在上面已经详细地指出来了，因此现在应当竭力撇开这种具体意义，来仔细考察一下迫使“少数派”（根据某种细小的琐碎的论据）得出正是这些而不是什么别的口号的思考过程，探讨一下这些口号的原则意义，而不管它们的来源如何，不管“增补”问题如何。目前我们正处在让步空气浓厚的时候，那就让我们对阿克雪里罗得同志让一下步，“认真地谈谈”他的“理论”吧。

阿克雪里罗得同志的一个基本论点（《火星报》第57号）是，“我们的运动一开始就包含着两种对立的倾向，这两种倾向的互相对抗，不能不随着运动本身的发展而发展，同时又不能不影响这个运动”。这就是说：“在原则上，运动的无产阶级目的〈在俄国〉同西方社会民主党的目的是一样的。”可是，我们这里影响工人群众的却是“对他们说来是异己的社会成分”，即激进知识分子。总之，阿克雪里罗得同志认定，我们党内存在着无产阶级倾向和激进知识分子倾向之间的对抗。

阿克雪里罗得同志在这一点上无疑是正确的。这种对抗是确实存在的（并且不仅在俄国社会民主党一个党内）。而且，大家都知◎第491页◎道，正是这种对抗在很大程度上说明为什么现代社会民主党已经划分成革命的（或正统的）和机会主义的（修正主义、内阁主义（注：内阁派，或内阁主义、米勒兰主义是主张社会党人参加资产阶级反动政府的机会主义流派，因法国社会党人亚·艾·米勒兰于1899年参加瓦尔德克-卢梭的资产阶级政府而得名。列宁认为米勒兰主义是一种修正主义和叛卖行为，社会改良主义者参加资产阶级政府必定会充当资本家的傀儡，成为这个政府欺骗群众的工具。--294、492、538。）、改良主义的）两派，而这种划分也在我们俄国近十年来的运动中充分地显露了出来。同时大家又知道，社会民主党正统派所代表的正是运动中的无产阶级倾向，社会民主党机会主义派所代表的则是民主知识分子倾向。

可是，阿克雪里罗得同志在多少触及这个尽人皆知的事实时，便胆怯地向后退缩了。他没有作任何尝试来认真分析一下，上述这种划分一般在俄国社会民主运动史上，尤其是在我们党代表大会上究竟是怎样表现出来的，虽然阿克雪里罗得同志所写的正是有关代表大会的问题！阿克雪里罗得同志也同新《火星报》整个编辑部一样，对这次代表大会的记录怕得要死。我们了解前面说过的一切之后不会对此表示惊奇，但是，这对一个仿佛在研究我们运动中各种倾向的“理论家”却是一件害怕真相的奇事。阿克雪里罗得同志由于自己的这种特性，避开了关于我们运动中各种倾向的最新最精确的材料，而求救于惬意的幻想。他说：“既然合法马克思主义或半马克思主义给我国自由派提供了一个文坛上的领袖，为什么捉弄人的历史就不能从正统的革命的马克思主义学派中提供一个领袖给革命的资产阶级民主派呢？”（注：帕·波·阿克雪里罗得的这些话出自他的《俄国社会民主党的统一及其任务》一文，其中自由派的文坛领袖是指彼·伯·司徒卢威，资产阶级民主派的领袖是暗指列宁。--492。）关于阿克雪里罗得同志的这种惬意的幻想，我们只能说，如果历史有时是在捉弄人，那么，这并不能替一个分析这种历史的人的捉弄人的思想作辩护。当那位半马克思主义的领袖显露出是一个自由派分子时，那些愿意（和善于）探讨他的“倾向”的人所引证的并不是什么可能有的历史捉弄，而是这位领袖数十种甚至数百种心理和逻辑的表现，是他全部著作的面貌特征，这些特征显出了马克思主义在资产阶级著作中的反映（注：这里说的是合法马克思主义的主要代表人物彼·伯·司徒卢威。1894年秋，列宁在彼得堡革命马克思主义者和合法马克思主义者代表参加的一次讨论会上，作了题为《马克思主义在资产阶级著作中的反映》的报告，批判了司徒卢威同其他合法马克思主义者的观点。这篇报告后来成为他1894年底至1895年初撰写的《民粹主义的经济内容及其在司徒卢威先生的书中受到的批评》一文（见《列宁全集》第2版第1卷第297-465页）的基础。--492。）。既然阿克雪里罗得同志在分析“我们运动中的一般革命◎第492页◎倾向和无产阶级倾向”时，丝毫--确实是丝毫--不能证明并指出他所痛恨的党内正统派的某些代表人物的某些倾向，那他只不过是郑重地证明自己思想贫乏罢了。既然阿克雪里罗得同志只能引证什么可能有的历史捉弄，那么他的事情想必已经是十分不妙了！


进一步，退两步（之二）

阿克雪里罗得同志的另一引证，即关于“雅各宾派”（注：山岳派和吉伦特派是18世纪末法国资产阶级革命时期的两个政治派别。山岳派又称雅各宾派，是法国国民公会中的左翼民主主义集团，以其席位在会场的最高处而得名。该派主张铲除专制制度和封建主义，是当时的革命阶级--资产阶级的最坚决的代表，其领袖是马·罗伯斯比尔、让·保·马拉、若·雅·丹东、路·安·圣茹斯特等。吉伦特派代表共和派的工商业资产阶级和农业资产阶级，主要是外省资产阶级的利益。它的许多领导人是立法议会和国民公会中的吉伦特省代表，所以后世历史学家给它起了这个名称。吉伦特派的领袖是雅·皮·布里索、皮·维·韦尼奥、罗兰夫妇、让·安·孔多塞等。吉伦特派动摇于革命和反革命之间，走同王党勾结的道路，最终变成了反革命力量。列宁称革命的社会民主党人为山岳派，即无产阶级的雅各宾派，而把社会民主党内的机会主义派别称为社会民主党的吉伦特派。在俄国社会民主工党分裂为布尔什维克和孟什维克之后，列宁经常强调指出，孟什维克是工人运动中的吉伦特派。--298、493、564-565。）的引证，是更有教益的。阿克雪里罗得同志大概不会不知道，现代社会民主党分成革命派和机会主义派，早已--并且不仅在俄国--使人有了运用“法国大革命时代的历史比拟”的借口。阿克雪里罗得同志大概不会不知道，现代社会民主党中的吉伦特派（注：山岳派和吉伦特派是18世纪末法国资产阶级革命时期的两个政治派别。山岳派又称雅各宾派，是法国国民公会中的左翼民主主义集团，以其席位在会场的最高处而得名。该派主张铲除专制制度和封建主义，是当时的革命阶级--资产阶级的最坚决的代表，其领袖是马·罗伯斯比尔、让·保·马拉、若·雅·丹东、路·安·圣茹斯特等。吉伦特派代表共和派的工商业资产阶级和农业资产阶级，主要是外省资产阶级的利益。它的许多领导人是立法议会和国民公会中的吉伦特省代表，所以后世历史学家给它起了这个名称。吉伦特派的领袖是雅·皮·布里索、皮·维·韦尼奥、罗兰夫妇、让·安·孔多塞等。吉伦特派动摇于革命和反革命之间，走同王党勾结的道路，最终变成了反革命力量。列宁称革命的社会民主党人为山岳派，即无产阶级的雅各宾派，而把社会民主党内的机会主义派别称为社会民主党的吉伦特派。在俄国社会民主工党分裂为布尔什维克和孟什维克之后，列宁经常强调指出，孟什维克是工人运动中的吉伦特派。--298、493、564-565。）随时随地都在用“雅各宾主义”、“布朗基主义”（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。）之类的词来形容自己的对手。我们不会像阿克雪里罗得同志那样害怕真相，且让我们来翻阅一下我们代表大会的记录，看看这些记录究竟有没有什么材料可供我们分析和检查现在我们所考察的这些倾向和我们所剖析的这种比拟。

第一个例子。在党代表大会上关于党纲的争论。阿基莫夫同志（他“完全赞同”马尔丁诺夫同志的意见）声明：“关于夺取政权〈即关于无产阶级专政〉的一段条文写得跟所有其他各国社会民主党的纲领不同，这种写法有可能被解释成领导组织的作用一定会把受它领导的阶级推到后面去，并使前者同后者隔离开，而且普列汉诺夫就是这样解释的。因此，我们的政治任务也就表述得完全和'民意党'的一样。”（记录第124页）普列汉诺夫同志和其他火星派分子反驳了阿基莫夫同志，指责他这是一种机会主义观点。阿克雪里罗得同志难道看不出，这次争论向我们表明了（是用事实，而不是用想象的历史捉弄）社会民主党内现代雅各宾派和现代吉伦特派的对抗吗？阿克雪里罗得同志所以谈起雅各宾派来，不正是因为他（由于他所犯的错误）已经与社会民主党内的吉伦特派为伍◎第493页◎了吗？

第二个例子。波萨多夫斯基同志认为在“民主原则的绝对价值”这个“基本问题”上存在着“严重的意见分歧”（第169页）。他和普列汉诺夫一起否认民主原则的绝对价值。“中派”或泥潭派首领（叶戈罗夫）和反火星派首领（戈尔德布拉特）坚决反对这种看法，认为普列汉诺夫是在“仿效资产阶级的策略”（第170页），--这正是阿克雪里罗得同志关于正统派同资产阶级倾向的联系的看法，所不同的只是阿克雪里罗得没有把这种看法具体地说出来，而戈尔德布拉特则把它同一定的辩论联系了起来，我们不妨再问一次：阿克雪里罗得同志难道看不出这次争论也向我们具体地（在我们党代表大会上）表明了现代社会民主党内有雅各宾派和吉伦特派相对抗吗？阿克雪里罗得同志所以高喊反对雅各宾派，不正是因为他已经与吉伦特派为伍了吗？

第三个例子。关于党章第1条的争论。究竟是谁在捍卫“我们运动中的无产阶级倾向”，谁在强调说明工人不怕组织，无产者不同情无政府状态，无产者重视“组织起来！”的号召，谁在提醒人们防范那些浸透机会主义思想的资产阶级知识分子呢？是社会民主党中的雅各宾派。究竟是谁在把激进知识分子拉到党里来，谁在念念不忘大学教授和中学生、单干人物和激进青年呢？是吉伦特派分子阿克雪里罗得伙同吉伦特派分子李伯尔。

阿克雪里罗得同志为在我们党代表大会上公开散播的那个加给“劳动解放社”（注：指劳动解放社。劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一切基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表择伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。恩格斯曾给予劳动解放社的活动以高度评价（参看《马克思恩格斯全集》第36卷第301页）。列宁认为劳动解放社的历史意义在于它从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民工党第二次代表大会上宣布解散。--59、148、262、283、494、761。）多数人的“莫须有的机会主义罪名”进行辩护，可是他辩护得多么笨拙啊！他不过是重弹伯恩施坦派（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。）的一些关于雅各宾主义、布朗基主义等等的陈词滥调，从而证实这个罪名有根有据罢了！他高喊什么激进知识分子的危险，无非是为了掩饰他自己在党代表大会上发表的那些念念不忘这种知识分子的◎第494页◎言论。

使用雅各宾主义等等这些“吓人的字眼”，只是暴露出自己有机会主义思想罢了。同已经意识到本阶级利益的无产阶级的组织密切联系在一起的雅各宾派分子，就是革命的社会民主党人。留恋大学教授和中学生，害怕无产阶级专政，迷恋民主要求的绝对价值的吉伦特派分子，就是机会主义者。现在，把政治斗争缩小为密谋活动的思想已经在出版物上被驳斥过几千次了，它早就被实际生活驳倒和排挤掉了，群众性的政治鼓动的根本重要意义已经被阐明和反复地说明了，在这种情况下，只有机会主义者还会认为密谋组织是危险的东西。人们害怕密谋主义即布朗基主义的实际原因，并不是实际运动显露出来的某种特征（像伯恩施坦之流早就枉费心机地力图证明的那样），而是资产阶级知识分子那种在现代社会民主党人中间常常暴露出来的吉伦特派的怯懦心理。最滑稽不过的就是新《火星报》拼命想说出一种新意见（其实这种意见早已有人说过几百次了），即要人们防范40年代和60年代法国革命密谋家的策略（第62号上的社论）（注：列宁指尔·马尔托夫在《火星报》第62号上发表的《我们能这样去准备吗？》一文。该文与拥护多数派的三个乌拉尔委员会论战，反对它们坚持的必须建立严格保守秘密的组织以准备全俄武装起义的观点，认为这是空想和搞密谋活动，是19世纪40年代和60年代法国革命家的策略。--495。）。在即将出版的一号《火星报》上，现代社会民主党中的吉伦特派大概会给我们举出这样一批40年代的法国密谋家，对这些人来说，在工人群众中进行政治鼓动的作用，工人报纸作为党用来影响阶级的基本工具的作用，早已成了背得烂熟的起码常识。

可是，新《火星报》力图在发表新意见的幌子下重提旧事和反复咀嚼起码的常识，这决不是偶然的，而是已经陷到我党机会主义派中去的阿克雪里罗得和马尔托夫所处的地位的必然结果。处于什么样的地位，就得讲什么样的话。所以他们只好重复机会主义词句，只好向后退，以便从遥远的过去找到一点什么理由来替自己的立场辩护，但从代表大会上的斗争来看，从代表大会上形成的党内◎第495页◎各种不同的色彩和派别划分来看，这个立场是无法辩护的。阿克雪里罗得同志除了谈一些阿基莫夫式的关于雅各宾主义和布朗基主义的深奥思想，还发了一些阿基莫夫式的怨言，说不仅“经济派”而且“政治派”也有“片面性”、过分“迷恋”的毛病等等。当你在妄自尊大、自以为比有上述一切片面性和迷恋毛病的人高明的新《火星报》上读到有关这个题目的高谈阔论时，你就会惶惑莫解地自问道：他们在描画什么人的肖像？他们从哪里听过这种对话？（注：他们在描画什么人的肖像？他们从哪里听过这种对话？出自俄国诗人米·尤·莱蒙托夫的对话体诗《编辑、读者与作家》。诗人通过读者对编辑的批评，表达了对当时一些文学作品的不满。列宁借用这句话来嘲讽新《火星报》。--496。）谁不知道俄国社会民主党人分成经济派和政治派的时期早已过去了呢？你们看看党代表大会以前一两年的《火星报》就会知道，反对“经济主义”的斗争还在1902年就平息下去了，完全停止了；就会知道，例如，在1903年7月（第43号），人们就认为“经济主义时代”“已经完全过去了”，经济主义“已经被彻底埋葬了”，认为政治派的迷恋是一种明显的返祖现象。《火星报》新编辑部究竟根据什么理由重新提起这个已经被彻底埋葬了的划分呢？难道我们在代表大会上同阿基莫夫们进行斗争，是因为他们两年以前在《工人事业》上犯的那些错误吗？如果是这样，那我们就成了十足的白痴了。可是，谁都知道我们并没有这样做，我们在代表大会上同阿基莫夫们进行斗争，不是因为他们在《工人事业》上所犯的旧的、已经被彻底埋葬了的错误，而是因为他们在代表大会上发言和表决时犯了新的错误。我们并不是根据他们在《工人事业》上的立场，而是根据他们在代表大会上的立场来判断究竟哪些错误已经真正消除，哪些错误仍然存在，因而有争论的必要。到举行代表大会时，经济派和政治派这种旧的划分已不存在，但是各种机会主义倾向仍然存在，这些倾向曾经在讨论和表决许多问题时表现了出来，并且终于造成党的“多数派”和“少数派”的新划分。问题的全部实质在于，《火星报》新编辑部由于某些很明显的原因力图掩盖这种新的划分◎第496页◎同我们党内当前机会主义的联系，因此也就不得不从新的划分退到旧的划分上去。既然不能说明新的划分的政治起源（或者说，为了表明肯于让步而想掩盖（注：见《火星报》第53号上普列汉诺夫关于“经济主义”的文章。在这篇文章的副题上，大概印错了几个字。“关于第二次党代表大会的几点公开意见”显然应该是“关于同盟代表大会”，也许是“关于增补”。虽然在一定条件下可以对个人的要求作些让步，然而决不容许--不是从庸人观点而是从党的观点来看--把党所关心的一些问题混淆起来，不能把已经开始由正统派方面转到机会主义方面去的马尔托夫和阿克雪里罗得所犯的新错误问题，偷换为今天在纲领和策略的许多问题上也许愿意由机会主义方面转到正统派方面来的马尔丁诺夫们和阿基莫夫们所犯的旧错误（即现在只有新《火星报》才会想起的错误）问题。）这种起源），那就只好去反复咀嚼早已过时的旧划分。尽人皆知，新划分的根据是组织问题上的分歧，这种分歧是由组织原则（党章第1条）的争论开始，而且只有无政府主义者才干得出来的“实践”作为结束。经济派和政治派之间的旧划分的根据主要是策略问题上的分歧。

这种从党内生活的真正是当前迫切的更为复杂的问题退回到早已解决而现在又故意翻腾出来的问题上去的行为，新《火星报》正在竭力用一种只能称为尾巴主义的可笑的深奥思想加以辩护。阿克雪里罗得同志首创的那个贯穿在新《火星报》一切言论中的深奥“思想”，就是认为内容比形式重要，纲领和策略比组织重要，认为“组织的生命力同它所灌输给运动的那种内容的范围和意义成正比”，认为集中制不是“独立自在的东西”，不是“万应灵丹”等等等等。这是多么深奥而伟大的真理啊！纲领的确比策略重要，策略比组织重要。识字课本比词法重要，词法比句法重要，--可是，对于那些在考试句法时没有及格而现在居然因留级而骄傲和自夸的人，又能说些什么呢？阿克雪里罗得同志在组织原则问题上的议论◎第497页◎像一个机会主义者（党章第1条），而在组织中的行动像一个无政府主义者（在同盟代表大会上）。而现在，他又在加深社会民主主义了--他说：葡萄是酸的！（注：葡萄是酸的！一语出自俄国作家伊·安·克雷洛夫的寓言《狐狸和葡萄》。狐狸想吃葡萄够不着，就宽慰自己说：“这葡萄看上去挺好，其实都没熟，全是酸的！”--498。）其实，什么是组织呢？它不过是一种形式罢了；什么是集中制呢？它并不是万应灵丹；什么是句法呢？它并不像词法那样重要，它不过是把各个单词联结起来的一种形式罢了……　《火星报》新编辑部得意地问道：“如果我们说，代表大会制定党纲要比它通过一个无论怎样完善的党章更能促进党的工作的集中化，难道亚历山德罗夫同志会不同意我们的说法？”（第56号的附刊）可以设想，这个经典性的名言将要博得的广泛而持久的历史名声，不会亚于克里切夫斯基同志所说的那句名言：社会民主党也和人类一样，永远只给自己提出可以实现的任务。新《火星报》的这个深奥思想真是与此如出一辙。为什么克里切夫斯基同志的这句话遭到讥笑呢？这是因为他用了一种冒充哲学的庸俗议论来替某一部分社会民主党人在策略问题上的错误辩护，替他们不能正确地提出政治任务辩护。同样，新《火星报》也是用一种所谓党纲比党章重要、党纲问题比组织问题重要的庸俗议论，来替某一部分社会民主党人在组织问题上的错误辩护，替某些同志的那种导致无政府主义空话的知识分子的不坚定性辩护！这难道不是尾巴主义吗？这难道不是因留级而自夸吗？

通过党纲要比通过党章更能促进工作的集中化。这种冒充哲学的庸俗议论散发着多么浓厚的激进知识分子的气味，这种知识分子对资产阶级颓废思想比对社会民主主义要亲近得多！要知道，集中化这个词在这句名言里完全是从象征的意义上理解的。如果说这句话的人不善于或者不愿意思索，那么他们至少也应当回忆一下这个简单的事实：我们和崩得分子共同通过党纲，不仅没有使我们共同的工作集中化，而且也没有使我们避免分裂。在党纲问题◎第498页◎上和在策略问题上的一致是保证党内团结，保证党的工作集中化的必要条件，但只有这个条件还是不够的（天啊！在今天一切概念都弄得混淆不清的时候，一个多么浅显的道理也要人翻来覆去地讲！）。为了保证党内团结，为了保证党的工作集中化，还需要有组织上的统一，而这种统一在一个已经多少超出了家庭式小组范围的党里面，如果没有正式规定的党章，没有少数服从多数，没有部分服从整体，那是不可想象的。当我们在纲领和策略的基本问题上还没有一致时，我们曾直截了当地说，我们是处在一个涣散状态和小组习气盛行的时代，我们曾直截了当地声明，在统一之前必须划清界限，我们当时还没有说到共同组织的形式，只是谈到在纲领和策略方面同机会主义斗争的那些新问题（这在当时确实是些新问题）。现在我们大家都认为，这个斗争已经保证了表述在党纲和党关于策略的决议中的充分的一致；现在我们必须采取下一个步骤，于是我们就在我们大家的同意下采取了这个步骤：我们制定了把一切小组融为一体的统一组织的形式。现在却有人把这些形式破坏了一半，把我们拉向后退，退到无政府主义的行为，退到无政府主义的空话，退到恢复小组来代替党的编辑部，而现在又用什么识字课本比句法更能促使文理通顺来替这种倒退辩护！

三年前在策略问题上盛行一时的尾巴主义哲学，现在又在组织问题上复活了。我们不妨看看新编辑部发表的这样一段议论。亚历山德罗夫同志说：“战斗的社会民主主义方针，在党内应当不单单通过思想斗争，而且通过一定的组织形式来实行。”编辑部教训我们说：“把思想斗争和组织形式这样相提并论，的确不坏。思想斗争是一种过程，而组织形式不过是……形式〈在第56号的附刊第4版第1栏下面确实就是这样说的！〉，这些形式应当包着一种流动的、发展着的内容，即发展着的党的实际工作。”这种说法和那种◎第499页◎说铁弹是铁弹，炸弹是炸弹（注：铁弹是铁弹，炸弹是炸弹出自俄国说书艺人伊·费·哥尔布诺夫讲的故事《在大炮旁》。故事说，两个士兵在大炮旁边议论炮弹。士兵甲认为这门大炮要是装上铁弹就好了，士兵乙却认为要是装上炸弹就更好。两人争论起来，但谁也说不出一个所以然来，其实他们根本不懂得他们谈论的东西。--500。）的笑话毫无二致。思想斗争是一种过程，而组织形式不过是包着内容的形式！问题在于我们的思想斗争是由较高级的形式，即对大家都有约束力的党组织的形式包着呢，还是由过去的涣散状态和小组习气的形式包着。人们把我们从较高级的形式拉回到较原始的形式上去，并且还为此辩护，说什么思想斗争是一种过程，而形式不过是形式。这和克里切夫斯基同志很久以前把我们从策略-计划拉回到策略-过程上去是一模一样的。

我们不妨看一看新《火星报》为了反对那些似乎只顾形式却忽略了内容的人而说的这些关于“无产阶级的自我教育”的大话（第58号的社论）。难道这不是第二号阿基莫夫主义吗？头号阿基莫夫主义常拿“无产阶级斗争”的更“深刻”内容，拿无产阶级的自我教育，来替社会民主党内某一部分知识分子在策略任务的提法上的落后辩护。第二号阿基莫夫主义，现在也用组织不过是形式而整个实质在于无产阶级的自我教育这种同样深奥的理由，来替社会民主党内某一部分知识分子在组织的理论和实践问题上的落后辩护。替小兄弟操心的先生们，无产阶级是不怕组织和纪律的！无产阶级是不会去操心让那些不愿加入组织的大学教授先生和中学生先生因为在党组织的监督下工作，就被承认为党员的。无产阶级由它的全部生活养成的组织性，要比许多知识分子彻底得多。对我们的纲领和我们的策略已经有所认识的无产阶级，是不会用形式不如内容重要的口实来替组织上的落后辩护的。并不是无产阶级，而是我们党内某些知识分子，在组织和纪律方面缺乏自我教育，在敌视和鄙视无政府主义空话方面缺乏自我教育。正如头号阿基莫夫们从前诬蔑无产阶级，说它还没有成熟到进行政治斗争的地步一样，现在第二号阿基莫夫们也在诬蔑无产阶级，说它还没有成熟到组织起来的地步。已经成为自觉的社会民主主义者并感到自己是◎第500页◎党的一员的无产者，也一定会像他从前用十分鄙视的态度斥责策略问题上的尾巴主义那样来斥责组织问题上的尾巴主义。

最后，请看一看新《火星报》的那位“实际工作者”的深奥思想吧。他说：“建立一个能将革命家的活动〈用黑体是为了加深意思〉统一集中起来的'战斗的'集中组织的思想，即使被人正确理解，也只有在有了这种活动的时候才会自然实现〈真是既新颖又聪明〉；组织本身作为一种形式〈注意，听着！〉，只能随着〈这里以及这段引文里其他各处的黑体，都是原作者用的〉构成其内容的革命工作的开展而成长起来。”（第57号）这岂不又一次使我们想起民间故事里的那个看到人家送葬时高喊“但愿你们拉也拉不完”的人物吗？（注：“但愿你们拉也拉不完！”这句话出自俄罗斯民间故事《十足的傻瓜》。傻瓜伊万努什卡经常说些不合时宜的话，因此而挨揍。一次，他看到农民在脱粒，叫喊道：“你们脱三天，只能脱三粒！”为此他挨了一顿打。傻瓜回家向母亲哭诉，母亲告诉他：“你应该说，但愿你们打也打不完，运也运不完，拉也拉不完！”第二天，傻瓜看到人家送葬，就叫喊道：“但愿你们运也运不完，拉也拉不完！”结果又挨了一顿打。--311、501、583。）大概，我们党内没有哪一个实际工作者（不带引号的）不了解：我们活动的形式（即组织）老早就落在内容的后面了，并且落后得太远了；只有党内的伊万努什卡才会向落在后面的人们喊：齐步前进！不要抢先！不妨拿我们党和崩得比较一下。毫无疑义，我们党的工作内容（注：且不必说，我们党的工作内容在代表大会上是按革命社会民主党的精神确定的（在纲领等等中），这只是用斗争的代价换来的，是我们同那些反火星派分子以及在“少数派”内占大多数的泥潭派分子斗争的结果。关于“内容”问题，如把旧《火星报》所出版的6号（第46-51号）同新《火星报》所出版的12号（第52-63号）比较一下，那也是很有趣的。但这只好另外有机会再说了。）要比崩得的工作内容丰富、多样、广泛、深入得多。理论规模更巨大，纲领更成熟，对工人群众（不仅对有组织的手工业者）的影响更广泛更深刻，宣传鼓动工作更多样，在先进分子和普通分子那里的政治工作的脉搏更活跃，在游行示威和总罢工时开展的人民运动更壮阔，在非无产者阶层中进行的活动更有力。可是“形式”怎样呢？我们工作的“形式”同崩得工作的形式比起来竟落后到不能容忍的地步，落后得使每一个对自己党内事务不“袖手◎第501页◎旁观”的人都感到痛心和羞愧。工作的组织比工作的内容落后，是我们的一个弱点，并且远在召开代表大会以前，远在组委会成立以前，就已经是我们的一个弱点了。由于形式不成熟、不牢固，我们无法采取继续前进的重大步骤来发展内容，因而造成了可耻的停滞，力量的浪费，言行的不一。大家都为这种言行不一而大伤脑筋，可是阿克雪里罗得们和新《火星报》的“实际工作者们”，却在这时来鼓吹他们的深奥思想：形式只应当随着内容自然地成长起来！

请看，如果有人想加深谬论并从哲学上替机会主义词句找根据，那么在组织问题（党章第1条）上所犯的小错误就会导致什么样的结果吧。要慢慢地走，要小心翼翼地曲折前进！（注：这些话引自尔·马尔托夫的一首讽刺诗《现代俄国社会党人之歌》。该诗用纳尔苏修斯·土波雷洛夫（意为骄矜的蠢猪）这一笔名发表于1901年4月《曙光》杂志第1期。诗中嘲笑了经济派的观点及其对自发性的盲目崇拜。--337、502、785。）--从前我们就听见有人在策略问题上唱这个调子；现在我们又听见有人在组织问题上唱这个调子。组织问题上的尾巴主义是无政府个人主义者的心理的自然的和必然的产物，只要他开始把自己的（起初也许是偶然的）无政府主义倾向上升为观点的体系，上升为一种特别的原则意见分歧，就会是这种情况。在同盟代表大会上，我们看见了这种无政府主义的开端；在新《火星报》上，我们又看见有人企图把它上升为观点的体系。这种企图十分明显地证实了我们在党代表大会上已经表示过的意见：参加社会民主主义运动的资产阶级知识分子的观点跟意识到本阶级利益的无产者的观点是不同的。例如，新《火星报》的那位“实际工作者”（他的深奥思想我们已经领教过了）揭发我，说我把党想象成一个“大工厂”，厂长就是中央委员会（第57号的附刊）。这位“实际工作者”根本没有料到，他提出来的这个吓人的字眼一下子就暴露出既不了解无产阶级组织的实际工作又不了解无产阶级组织的理论的资产阶级知识分子的心理。工厂在某些人看来不过是一个可怕的怪物，其实工厂是资本主义协作的最高形式，它把无产阶级联合了起来，使它纪律化，教它◎第502页◎学会组织，使它成为其余一切被剥削劳动群众的首脑。马克思主义是由资本主义训练出来的无产阶级的思想体系，正是马克思主义一贯教导那些不坚定的知识分子把工厂的剥削作用（建筑在饿死的威胁上面的纪律）和工厂的组织作用（建筑在由技术高度发达的生产条件联合起来的共同劳动上面的纪律）区别开来。正因为无产阶级在这种工厂“学校”里受过训练，所以它特别容易接受资产阶级知识分子难以接受的纪律和组织。对这种学校怕得要死，对这种学校的组织作用一无所知，这正是那些反映小资产阶级生存条件的思想方法的特点，这种思想方法产生了德国社会民主党人叫作Edelanarchismus的无政府主义，即“贵族式的”无政府主义，我说也可以把它称作老爷式的无政府主义。这种老爷式的无政府主义在俄国虚无主义者身上是特别突出的。党的组织在他们看来是可怕的“工厂”；部分服从整体和少数服从多数在他们看来是“农奴制”（见阿克雪里罗得的小品文），他们一听见在中央领导下实行分工，就发出可悲又可笑的号叫，反对把人们变成“小轮子和小螺丝钉”（在这方面他们认为特别可怕的，就是把编辑变成撰稿人），他们一听见别人提起党的组织章程，就作出一副不屑一顾的样子，轻蔑地说（对“形式主义者”），完全不要章程也可以。

这是难以置信的，但这是事实。马尔托夫同志在《火星报》第58号上就是这样教训我的，并且为了更加使人信服，还从《给一位同志的信》里引了我本人的话。举一些涣散时代的例子，小组时代的例子，来替在党性时代保持和赞美小组习气、无政府状态辩护，这难道不是“老爷式的无政府主义”，这难道不是尾巴主义吗？

为什么从前我们不需要章程呢？因为当时党是由一些彼此没有任何组织联系的单个小组组成的。当时由这一小组转到另一小组，只是个人“自愿”的事情，并没有任何正式规定的整体意志作为◎第503页◎他的行动的准绳。各个小组内部的争论问题不是按照章程，“而是用斗争和退出相威胁”来解决，正如我在《给一位同志的信》（注：见《列宁全集》第2版第7卷第18页。--编者注）里根据许多小组特别是我们六人编辑小组的经验所说的那样。在小组时代，这种现象是自然的和不可避免的，可是谁都没有想到要赞美它，没有认为它是理想的；大家都埋怨过这种涣散状态，大家都为此感到苦恼，渴望把各个零星小组融为一个正式的党组织。现在，这种融合实现了，却有人把我们拉向后退，用冒充最高组织观点的无政府主义的空话来款待我们！在那些过惯了穿着宽大睡衣、趿拉着拖鞋的奥勃洛摩夫（注：奥勃洛摩夫是俄国作家伊·伊·冈察洛夫的长篇小说《奥勃洛摩夫》的主人公，他是一个怠惰成性、害怕变动、终日耽于幻想、对生活抱消极态度的地主。--255、504、664。）式的家庭式小组生活的人们看来，正式章程是太狭隘、太狭窄、太累赘、太低级了，太官僚主义化、太农奴制度化了，太约束思想斗争的自由“过程”了。老爷式的无政府主义不了解，正式章程所以必要，正是为了用广泛的党的联系来代替狭隘的小组联系。一个小组内部或各个小组之间的联系，在过去是不需要规定的，也是无法规定的，因为这种联系是靠朋友关系或盲目的、没有根据的“信任”来维持的。党的联系不能而且也不应当靠这两种东西来维持。党的联系一定要以正式的，即所谓“用官僚主义态度”（在自由散漫的知识分子看来）制定的章程为基础，也只有严格遵守这个章程，才能保证我们摆脱小组的刚愎自用，摆脱小组的任意胡闹，摆脱美其名为思想斗争的自由“过程”的小组争吵。

新《火星报》编辑部打出的一张反对亚历山德罗夫的王牌，就是用教训的口吻指出：“信任是一种微妙的东西，决不能把它钉到人心和脑袋里去。”（第56号的附刊）编辑部不了解，正是提出信任--单纯的信任--这一范畴本身，再一次把它那种老爷式的无政府主义和组织上的尾巴主义暴露了出来。当我还只是一个小组◎第504页◎--无论《火星报》六人编辑小组或《火星报》组织--的成员时，譬如我为了说明我不愿意同某某人在一起工作，我有权拿那种盲目的、没有根据的不信任当作唯一的借口。当我成了一个党员时，我就没有权利只凭感情来表示不信任了，因为我这样做，便给以前小组习气盛行时代的一切任意胡闹和刚愎自用的现象大开方便之门；我有责任用正式的理由，即根据我们的纲领、我们的策略、我们党章中某一项正式规定的原则来说明我为什么“信任”或“不信任”；我就不能只限于盲目的“信任”或“不信任”，而必须承认我自己的决定以及党内任何一部分的一切决定都要对全党负责；我必须遵照正式规定的手续来表示自己的“不信任”，来实现根据这种不信任所得出的观点和愿望。我们已经从盲目“信任”的小组观点，提高到党的观点。党的观点要求我们按照受监督的和正式规定的手续，来表示和检查信任，可是编辑部却把我们拉向后退，并把自己的尾巴主义叫作新的组织观点！

请看，我们的所谓党的编辑部是怎样议论那些可能要求派代表参加编辑部的著作家小组的。时时处处都藐视纪律的老爷式的无政府主义者教训我们说：“我们不会发怒，我们不会叫起纪律来。”假如提出这种要求的是一个明白事理的集团，我们就同它“达成协议”（原文如此！）；不然我们就对它的要求置之一笑。

你看，这该是一种多么高贵的与庸俗的“工厂式的”形式主义针锋相对的态度呀！其实，这只是编辑部赠给党的一套略加修饰的、充满小组习气的辞令，编辑部感到它不是一个党的机关，而是旧时小组的残余。这种立场的内在的虚伪性，必然会产生无政府主义的深奥思想，这种深奥思想把涣散状态推崇为社会民主党组织的原则，同时在口头上又伪善地把这种涣散状态说成是早已过去了的事情。根本不需要什么由上下各级党机关构成的体系，因为在◎第505页◎老爷式的无政府主义看来，这种体系不过是办公室里拟制的司厅科股等等的玩意（见阿克雪里罗得的小品文）；根本不需要什么部分服从整体的原则，根本不需要对党的“达成协议”或划清界限的办法作出“形式主义和官僚主义的”规定，还是让人们去空谈“真正社会民主主义的”组织方法，崇尚旧时的小组争吵吧。

正是在这方面，受过“工厂”训练的无产者可以而且应当来教训无政府个人主义。觉悟的工人早已脱离了害怕同知识分子打交道的幼稚状态。觉悟的工人善于尊重他在知识分子社会民主党人那里发现的比较丰富的知识、比较广阔的政治视野。可是，随着我们真正的政党的形成，觉悟的工人应当学会辨别无产阶级军队的战士的心理和爱说无政府主义空话的资产阶级知识分子的心理，应当学会不仅要求普通党员，而且要求“上层人物”履行党员的义务，应当学会像他很久以前蔑视策略问题上的尾巴主义那样，来蔑视组织问题上的尾巴主义！

新《火星报》在组织问题上的立场的最后一个特点，是同吉伦特主义（注：吉伦特主义即自治制。法国资产阶级革命时期的吉伦特派在国家体制问题上主张各省自治，成立联邦。--506。）和老爷式的无政府主义密切联系在一起的：这就是维护自治制，反对集中制。关于官僚主义和专制的号叫，关于“非火星派分子〈在代表大会上维护自治制的非火星派分子〉受到不应有的忽视”的惋惜，关于有人要求别人“唯命是从”的滑稽喊叫，关于“庞巴杜尔作风”的伤心抱怨等等，正是含有这样的原则的意思（如果有的话（注：这里我也和在本节其他地方一样，把这些号叫的“增补”的意思撇开不谈。））。任何一个党的机会主义派总是维护任何一种落后表现，为它辩护，无论在纲领方面、策略方面或组织方面都是如此。新《火星报》维护组织方面的落后表现（尾巴主义），是同维护自治制密切联系着的。诚然，一般说来，经过旧《火星报》三年来的宣传揭露，自◎第506页◎治制已经名声很坏了，因此新《火星报》公开维护自治制未免还有些害羞；它还硬要我们相信它喜欢集中制，不过它用来证明这一点的，只是集中制这个词用了黑体罢了。其实，只要稍微考察一下新《火星报》的“真正社会民主主义的”（不是无政府主义的吗？）所谓集中制的“原则”，处处都会发现自治制的观点。难道现在不是所有的人都清楚看到阿克雪里罗得和马尔托夫在组织问题上已经转到阿基莫夫那里去了吗？难道他们自己不是用所谓“非火星派分子受到不应有的忽视”这句名言郑重地承认了这一点吗？难道阿基莫夫和他的朋友们在我们党的代表大会上所维护的不是自治制吗？

马尔托夫和阿克雪里罗得在同盟代表大会上所维护的正是自治制（如果不是无政府主义的话），当时他们令人可笑地竭力证明：部分不应当服从整体，部分在决定自己对整体的关系时可以有自治权，确定这种关系的国外同盟章程可以在违反党内多数的意志、违反党中央机关的意志的情况下生效。现在马尔托夫同志在新《火星报》（第60号）上说到中央委员会指定地方委员会委员问题时公开维护的也正是自治制（注：指1904年2月25日《火星报》第60号上刊载的尔·马尔托夫的文章《当务之急》。他在这篇文章中鼓吹党的地方委员会在决定自己的人选的问题上对中央委员会保持“独立性”，并且攻击莫斯科委员会在讨论这个问题时通过的决议：该委员会根据党章第9条服从中央委员会一切命令。--507。）。我不来谈马尔托夫同志在同盟代表大会和现在在新《火星报》上用来维护自治制的那些幼稚的诡辩（注：马尔托夫同志列举党章各项条文时，恰巧遗漏了说明整体对部分的关系的一条：中央委员会“分配全党人力”（第6条）。如果不能把工作人员从一个委员会调到另一个委员会，那还怎么分配人力呢？这样一个浅显的道理还需要加以说明，真叫人感到难为情。），我认为这里重要的是，应当指出他有维护自治制、反对集中制的明显倾向，这种倾向是组织问题上的机会主义所固有的根本特征。

在新《火星报》（第53号）上拿“形式主义和民主主义的原则”（黑体是原作者用的）和“形式主义和官僚主义的原则”相对照，要算是分析官僚主义这个概念的唯一尝试了。这种对照（可惜，这种◎第507页◎对照也像提到非火星派分子时那样没有加以发挥，没有加以阐明），也多少有些道理。官僚主义对民主主义，这也就是集中制对自治制，也就是革命社会民主党的组织原则对社会民主党机会主义派的组织原则。后者力求自下而上地来行动，因此在凡是可能的地方和凡是可能的程度内，都坚决主张实行自治制，主张实行达到（在那些狂热坚持这点的人们那里）无政府主义地步的“民主主义”。前者力求由上层出发，坚决主张扩大中央对于部分的权利和权限。在涣散状态和小组习气盛行的时代，这种上层机关（革命社会民主党力求在组织上由它出发）必然是一个由于自己的活动和自己的革命彻底性而享有极大威信的小组（在我们这里就是《火星报》组织）。在恢复党的真正统一并在这个统一的基础上解散各个过了时的小组的时代，这种上层机关必然是党的代表大会，即党的最高机关；代表大会尽可能把各个积极组织的所有代表团结起来，任命中央机关（它的成分往往使党内的先进分子而不是落后分子比较满意，让党内的革命派而不是机会主义派比较喜欢），使它们成为党的最高机关，直到召开下届代表大会为止。至少在欧洲社会民主党人那里情况是如此，而且这种为无政府主义者所深恶痛绝的惯例在亚洲社会民主党人中间也开始流行起来，虽然流行得很慢，不免要遇到困难，不免要遇到斗争，不免要遇到无谓争吵。

非常值得指出的是，我在上面所谈到的组织问题上的机会主义的这些根本特征（自治制、老爷式的或知识分子的无政府主义、尾巴主义和吉伦特主义），在世界各国社会民主党内，凡是划分为革命派和机会主义派的（试问在什么地方没有这种划分呢？），都可以看到，只是作相应的改变(mutatismutandis)罢了。这种情形最近在德国社会民主党内暴露得特别明显，因为第20号萨克森选区◎第508页◎竞选的失败[所谓格雷事件（注：格雷1903年6月16日曾在第15号萨克森选区里被选为国会议员，但他在德累斯顿代表大会（德国社会民主党德累斯顿代表大会于1903年9月13-20日举行。会议的中心议题是党的策略和同修正主义作斗争的问题。大会批评了爱·伯恩施坦、保·格雷、爱·大卫、沃·海涅等人的修正主义观点，并以压倒多数票（288票对11票）通过了谴责修正主义者力图改变党的以阶级斗争为基础的老策略的决议。但是代表大会没有把修正主义分子开除出党，他们在大会后继续宣传自己的机会主义观点。--509。）以后辞去了议员职务。第20号选区在议员罗森诺死后出现空缺，该区选民又想推举格雷为候选人。党中央执行委员会和萨克森中央鼓动委员会对此表示反对，虽然它们没有权利正式禁止推举格雷为候选人，但是它们终于使格雷放弃了候选人的资格。在这次选举中，社会民主党人遭到了失败。）]把党的组织原则提到日程上来了。由这一事件引起了原则问题，这主要是德国机会主义者推波助澜的结果。格雷（他从前是一个牧师，又是一本不无名气的书《当工厂工人的三个月》的作者，是德累斯顿代表大会上的“主角”之一）本人是一个顽固的机会主义者，于是彻底的德国机会主义者的机关刊物《社会主义月刊》（注：《社会主义月刊》(《Sozialistische Monatshefte》)是德国机会主义者的主要刊物，也是国际修正主义者的刊物之一，1897-1933年在柏林出版。编辑和出版者为右翼社会民主党人约·布洛赫。撰稿人有爱·伯恩施坦、康·施米特、弗·赫茨、爱·大卫、沃·海涅、麦·席佩尔等。第一次世界大战期间，该杂志持社会沙文主义立场。--509。）就立刻来为他“鸣不平”。

纲领上的机会主义，自然是同策略上的机会主义和组织问题上的机会主义相联系的。当时出面陈述“新”观点的是沃尔弗冈·海涅同志。为了向读者说明这个参加社会民主党并带来机会主义思想习气的典型知识分子的面目，只要指出沃尔弗冈·海涅同志是一个比德国的阿基莫夫同志小一点而比德国的叶戈罗夫同志大一点的人物就够了。

沃尔弗冈·海涅同志在《社会主义月刊》上，也像阿克雪里罗得同志在新《火星报》上那样大举进攻。单是文章的标题《对格雷事件的几点民主意见》（《社会主义月刊》4月第4期），就已经很了不起。内容也同样非比寻常。沃·海涅同志反对“侵犯选区自治权”，捍卫“民主原则”，抗议“委任的上司”（即党中央执行委员会）干涉人民自由选举议员。沃·海涅同志教训我们说，问题并不在于一次偶然事件，而在于一种总的倾向，即“党内的官僚主义和集中制倾向”，对这种倾向，据说过去人们就有所觉察，◎第509页◎但是现在变得特别危险了。必须“在原则上承认：党的地方机关是党的生活的体现者”（这是从马尔托夫同志所写的《又一次处在少数地位》这本小册子中抄来的）。不要“习惯于让一切重要政治决定都出自一个中央机关”，党要防备“脱离实际生活的教条政策”（这是从马尔托夫同志在党代表大会上大谈“实际生活一定会显示自己的力量”那篇发言中借用来的）。沃·海涅同志加深自己的论据说：“如果细心观察事物的根源，如果把这次也和任何时候一样起过不小作用的种种个人冲突撇开不谈，那么我们就会看到，这种激烈反对修正主义者的斗争〈黑体是原作者用的，大概是暗示”对修正主义的斗争“和”对修正主义者的斗争“这两个概念的区别吧〉，主要是党内的官方人士对'局外人'〈沃·海涅显然还没有读过那本论反对戒严状态的小册子，因此只好借用一个英国习惯用语：Outsidertum〉不信任，传统对一切异乎寻常的现象不信任，没有个性的机关对一切有个性的东西不信任〈见阿克雪里罗得在同盟代表大会上提出的关于反对压制个人主动性的决议案〉，一句话，就是我们在前面所说明的那种倾向，即党内的官僚主义和集中制倾向。”

“纪律”这个概念在沃·海涅同志的心里所引起的高尚愤怒，并不亚于阿克雪里罗得同志。他写道：“有人指责修正主义者缺乏纪律，是因为他们给《社会主义月刊》写过文章，有人甚至不愿承认这个刊物是社会民主主义的，因为它不受党的监督。单是这种试图缩小'社会民主主义'这一概念的做法，单是这种让人们在应当普遍实行绝对自由的思想生产方面遵守纪律的要求〈请回忆一下所谓思想斗争是一个过程，而组织形式不过是形式的说法〉，就足以证明官僚主义和压制个性的倾向了。”接着沃·海涅又滔滔不绝地百般攻击这种创造“一个包罗万象的、尽量集中化的巨大组织，一◎第510页◎个策略，一个理论”的可恨倾向，攻击“绝对服从”、“盲目服从”的要求，攻击“简单化的集中制”等等，真是一字不差地“模仿阿克雪里罗得”。

沃·海涅所挑起的争论激烈起来了，因为在德国党内这个争论没有掺杂什么由增补问题引起的无谓争吵，因为德国的阿基莫夫们不仅在代表大会上而且经常在专门的机关刊物上暴露自己的面目，所以这次争论很快就变成了对正统思想和修正主义在组织问题上的原则倾向的分析。以革命派（它当然也和我们这里一样被人加上“独裁”和“宗教裁判”等等的可怕罪名）代表之一的资格出面说话的，是卡·考茨基（《新时代》（注：《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、费·梅林等国际工人运动的活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。--325、461、511、699、709。）1904年第28期的《选区和党》--《Wahlkreis und Partei》一文）。他说，沃·海涅的论文“表明整个修正主义派的思想进程”。不仅在德国，而且在法国，在意大利，机会主义者都在竭力维护自治制，力图削弱党的纪律，力图把党的纪律化为乌有，他们的倾向到处都在导向瓦解组织，导向把“民主原则”歪曲为无政府主义。卡·考茨基教训组织问题上的机会主义者说：“民主并不是没有权力，民主并不是无政府状态，民主是群众对他们委任的代表的统治，它不同于冒充人民公仆而实际上是人民统治者的其他权力形式。”卡·考茨基在详细考察了各国机会主义的自治制所起的瓦解组织的作用后指出，正是由于“大批资产阶级分子”（注：卡·考茨基把饶勒斯拿来做例子。这种人愈是倾向于机会主义，他们也就“必然觉得党的纪律对于他们的自由个性是一种不可容许的约束”。）参加社会民主党，才使机会主义、自治制和违反纪律的倾向严重起来，并且一再提醒说，“组织是无产阶级解放自己的武器”，“组织是无产阶级所特有的阶级斗争的◎第511页◎武器”。

德国的机会主义比法意两国的弱些，所以德国的“自治制倾向，暂时还只表现为唱一些反对独裁者和大宗教裁判者，反对开除教籍（注：德语Bastrahl（开除教籍）这个词，可以说是俄语的”戒严状态“和”非常法“的同义语。这是德国机会主义者的“吓人的字眼”。）和追究异端的相当动听的高调，表现为无休止的吹毛求疵和无谓争吵，而对这种吹毛求疵和无谓争吵加以分析，又只会引起无休止的口角”。

俄国党内的机会主义比德国的更弱，所以俄国的自治制倾向所产生的东西，其思想成分更少，“动听的高调”和无谓争吵的成分更多，这原是不足为奇的。

难怪考茨基要作出结论说：“也许，世界各国修正主义在任何其他问题上，都不像在组织问题上表现得那样性质一致，虽然其形态各不相同，色彩互有差异。”在谈到正统思想和修正主义在这方面的基本倾向时，卡·考茨基也用了“吓人的字眼”：官僚主义对(Versus)民主主义。卡·考茨基写道：据说，给党的执行委员会一种权利，让它对各地方选区选择候选人（国会议员候选人）施加影响，就是“无耻地侵犯民主原则，因为民主原则要求全部政治活动自下而上地由群众独立自主地进行，而不是自上而下地用官僚主义的办法进行……　但是，如果说有什么真正民主的原则，那它就是多数应比少数占优势，而不是相反……”任何一个选区选举国会议员都是关系全党的一个重要问题，所以党至少应当经过党所信任的人(Vertrauensmer)对指定候选人施加影响。“如果谁觉得这太官僚主义化或太集中化，他不妨提出由全体党员(Smtliche Parteigenossen)来直接表决候选人。既然这办不到，那就不必抱怨说，这项职能也同其他许多有关全党的职能一样由党◎第512页◎的一个或几个机关来执行，就是缺乏民主精神。”按照德国党的“习惯法”，从前各个选区也是就提出某某人为候选人的问题同党的执行委员会进行“同志式的商议”的。“可是党现在已经太大了，这个不言而喻的习惯法已经不够了。当人们不再承认习惯法为不言而喻的东西时，当这个习惯法规定的内容以及这个习惯法本身的存在都引起争议时，那它就不成其为法了。因而绝对需要精确地规定这个法，把它明文规定下来……”作更加“精确的章程性的规定(statutarische Festlegung)（注：把卡·考茨基这些关于用正式规定的章程性法规代替不言而喻的习惯法的意见，拿来和我们党尤其是编辑部从党代表大会以来所经历的全部”变更“对照一下，是很有教益的。参看维·伊·查苏利奇的发言（在同盟代表大会上，见第66页及以下各页），她未必能领会现在发生的这种变更的全部意义。（指维·伊·查苏利奇在1903年10月28日同盟代表大会第3次会议上的发言。在谈到党的第二次代表大会选举中央机关报编辑部的问题时，她认为，即使编辑部内部有分歧，由党的代表大会来改变编辑部的组成也是不必要的。）），从而加强组织的严格性(grβere Staffheit)”。

这样你们就看到：在另一个环境中也有同样的斗争，即党内机会主义派和革命派在组织问题上的斗争，有同样的冲突，即自治制同集中制的冲突，民主主义同“官僚主义”的冲突，削弱组织和纪律严格性的倾向同加强组织和纪律严格性的倾向的冲突，不坚定的知识分子的心理同坚定的无产者的心理的冲突，知识分子的个人主义同无产阶级的团结精神的冲突。试问，资产阶级民主派--不是捉弄人的历史仅仅私下里许诺有朝一日会指给阿克雪里罗得同志看的那个资产阶级民主派，而是实实在在的资产阶级民主派，它在德国也有一些聪明敏锐的代表人物，并不亚于我国的解放派（注：解放派是俄国自由派资产阶级反对派，因其主要代表资产阶级知识分子和地方自治自由派人士于1902年6月创办《解放》杂志而得名。解放派以《解放》杂志为基础，于1904年1月在彼得堡成立解放社，领导人是伊·伊·彼特龙凯维奇和尼·费·安年斯基。解放社的纲领包括实行立宪君主制和普选制，保护“劳动群众利益”和承认各民族的自决权。1905年革命开始后，它又要求将一部分土地强制转让并分给少地农民、实行八小时工作制。解放社主张参加布里根杜马选举。1905年10月立宪民主党成立以后，解放社停止活动。解放社的左翼没有加入立宪民主党，另外组成了伯恩施坦主义的无题派。--513、531。）先生们，--当时是怎样对待这种冲突的呢？德国的资产阶级民主派马上起来对这个新的争论作出反应，并且也和俄国的资产阶级民主派一样，也和任何时候任何地方的资产阶级民主派一样，竭力◎第513页◎支持社会民主党内的机会主义派。德国交易所资本家的著名的《法兰克福报》（注：《法兰克福报》(《Frankfurter Zeitung》)是德国交易所经纪人的报纸，1856-1943年在美因河畔法兰克福出版。--514、579。）发表了一篇气势汹汹的社论（1904年4月7日《法兰克福报》第97号晚上版），它表明肆无忌惮地抄袭阿克雪里罗得的言论简直已经成了德国报刊的一种流行病。法兰克福交易所的威风凛凛的民主派分子大肆攻击社会民主党内的“专制”、“党内独裁”、“党内首长的专制统治”，攻击打算用来“惩罚整个修正主义”（请回忆一下“莫须有的机会主义罪名”这句话）的“开除教籍”的作法，攻击“盲目服从”、遵守“死板纪律”的要求，攻击“唯命是从”、把党员变成“政治僵尸”（这比讲小螺丝钉和小轮子厉害得多！）的要求。交易所的骑士们看到了社会民主党内的反民主的制度，不禁愤愤不平地说：“请看，任何个人特性，任何个性都要加以取缔，因为它们有产生法国那样的情况，即产生饶勒斯主义和米勒兰主义的危险，辛德曼〈在萨克森社会民主党人代表大会上〉叙述这个问题时就直截了当地这样说过。”

                    ----

总之，如果说新《火星报》关于组织问题的新字眼有什么原则含义，那么毫无疑问，这就是机会主义的含义。证实这个结论的，既有对我们那次分成革命派和机会主义派的党代表大会的全部分析，又有欧洲各国社会民主党的实例，在这些社会民主党内，组织问题上的机会主义也是用同样的倾向和同样的责难表现出来的，并且往往用的是同样的字眼。当然，各国党的民族特点和各国政治条件的不同都会发生相当的影响，因而使得德国机会主义完全不同于法国机会主义，法国机会主义完全不同于意大利机会主义，意大利机会主义完全不同于俄国机会主义。但是，虽然有上述种种条件的差别，所有这些党内的革命派和机会主义派之间的基本划分显然是相同的，机会主义在组织问题上的思想过程和倾向显然是◎第514页◎相同的。（注：现在谁也不会怀疑，俄国社会民主党人过去在策略问题上分成经济派和政治派，同整个国际社会民主党分为机会主义派和革命派是一样的，尽管马尔丁诺夫和阿基莫夫同志同冯·福尔马尔和冯·埃尔姆同志，或同饶勒斯和米勒兰有很大的区别。同样，在组织问题上的基本划分也毫无疑义是相同的，尽管没有政治权利的国家和有政治自由的国家之间的条件大不相同。极其值得注意的是，讲原则的新《火星报》编辑部稍稍涉及了一下考茨基和海涅的争论（第64号），便畏缩地避开了一切机会主义派和一切正统派在组织问题上的原则倾向问题。）由于在我国马克思主义者和我国社会民主党人中间有许多激进知识分子的代表人物，所以由这种知识分子心理产生的机会主义不论过去或现在都必然在各个不同的方面用各种不同的形式表现出来。我们曾经在我们世界观的基本问题上，即在纲领问题上，同机会主义进行了斗争，目的方面的根本分歧不可避免地使那些把我国合法马克思主义（注：合法马克思主义即司徒卢威主义，是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。合法马克思主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁敏锐地看出合法马克思主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--303、515、547、703、761。）弄得声名狼藉的自由派同社会民主党人完全分道扬镳。后来我们在策略问题上同机会主义进行了斗争，我们同克里切夫斯基和阿基莫夫两位同志在这个比较次要问题上的分歧自然只是暂时的，并没有弄到各自成立政党的地步。现在我们应当克服马尔托夫和阿克雪里罗得在组织问题上的机会主义，这些问题同纲领问题和策略问题相比当然更少具有根本意义，但是它们在目前却出现在我们党的生活的前台。

谈到同机会主义作斗争，任何时候都不应当忘记整个现代机会主义在各个方面表现出来的特征：模棱两可，含糊不清，不可捉摸。机会主义者按其本性来说总是回避明确地肯定地提出问题，谋求不偏不倚，在两种互相排斥的观点之间像游蛇一样蜿蜒爬行，力图既“同意”这一观点，又“同意”另一观点，把自己的不同意见归结为小小的修正、怀疑、天真善良的愿望等等。纲领问题上的机会主义者爱德·伯恩施坦同志是“同意”党的革命纲领的，虽然他本来◎第515页◎显然想“根本改良”这个纲领，但是他认为这样做是不合时宜的，是不适当的，还不如阐明“批判”的“一般原则”（主要是用无批判的态度抄袭资产阶级民主派的原则和字眼）来得重要。策略问题上的机会主义者冯·福尔马尔同志也是同意革命社会民主党的老的策略的，也是多半只限于唱唱高调，提出小小的修正，讲几句风凉话，而根本不提出任何明确的“内阁主义的”策略。组织问题上的机会主义者马尔托夫同志和阿克雪里罗得同志，也是直到现在并没有提出什么可以“用章程确定下来的”明确的原则论点，尽管人们一再公开提醒他们这样做；他们本来也愿意，非常愿意“根本改良”我们的组织章程（《火星报》第58号第2版第3栏），但是他们宁愿先来讲“一般组织问题”（因为如果按新《火星报》精神把我们这个不管第1条如何但毕竟是集中制的章程实行一番真正根本的改良，那就必然会导致自治制，可是马尔托夫同志当然甚至在自己面前也不愿意承认自己在原则上是倾向自治制的）。因此，他们在组织问题上的“原则”立场，也就来得五花八门：多半是唱一些所谓专制和官僚主义、所谓盲目服从、小螺丝钉和小轮子等等幼稚的动听的高调，--这种高调是如此幼稚，以致使人很难确定其中所包含的哪些真正是原则的意思，哪些真正是增补问题的意思。可是他们愈陷愈深：他们企图对他们所仇恨的“官僚主义”加以分析并下一个确切的定义，就不可避免地要导向自治制；他们企图“加深”和论证自己的观点，就不可避免地要为落后现象辩护，走向尾巴主义，陷入吉伦特主义的空谈。最后，就出现了无政府主义原则，它是作为唯一的、真正明确的、因而在实践上表现得特别明显的（实践总是走在理论前面的）原则表现出来的。藐视纪律--自治制--无政府主义，这就是我们那个组织上的机会主义时而爬上时而爬下的梯子，它从一个梯级跳到另一个梯级，巧妙地回避明确说出自己的原◎第516页◎则。（注：现在，回想一下党章第1条的争论，就会清楚地看到，马尔托夫同志和阿克雪里罗得同志在党章第1条问题上的错误的发展和加深，必然导向组织上的机会主义。马尔托夫同志的基本思想，即自行列名入党，正是虚伪的“民主主义”，是自下而上建立党的思想。相反，我的思想所以是“官僚主义化的”，就是因为我主张自上而下，由党代表大会到各个党组织来建立党。无论是资产阶级知识分子的心理也好，无论是无政府主义的词句也好，无论是机会主义的、尾巴主义的深奥思想也好，都是在对党章第1条的争论中就显露了出来。马尔托夫同志在《戒严状态》这本小册子（第20页）中说新《火星报》上“开始了思想工作”。这种说法在某种意义上是正确的，因为他和阿克雪里罗得确实是从党章第1条开始把思想按新方向推进的。只是不幸这个新方向是机会主义的方向。他们愈顺着这个方向“工作”下去，他们的这种工作愈脱离增补问题的无谓争吵，他们也就愈陷到泥潭里去。普列汉诺夫同志在党代表大会上已经清楚地看出了这一点，并且他在《不该这么办》一文中又再次警告他们说：我甚至情愿把你们增补进来，只是希望你们不要顺着这条只会走到机会主义和无政府主义去的道路走下去。--但马尔托夫和阿克雪里罗得两人并没有接受这个忠告，他们说：怎么？不顺着这条路走？要赞同列宁所说增补不过是一种无谓争吵的意见吗？绝对不行！我们要向他表明我们是些讲原则的人！--果然表明了。他们已经向大家具体地表明了，如果说他们有什么新的原则，那就是机会主义的原则。）在纲领和策略上的机会主义那里，也可以看到同样的阶梯：藐视“正统思想”、虔诚信仰、狭隘死板--修正主义的“批评”和内阁主义--资产阶级民主。

在一切现代机会主义者尤其是我国少数派的一切著作中发出的那种绵延不断的委屈声调，都是同仇恨纪律的心理有密切联系的。据说，有人在迫害他们，排挤他们，驱逐他们，围困他们，驱策他们。在这些字眼里流露出来的真实心理和政治真相，大概要比编造被驱策者和驱策者（注：指尔·马尔托夫攻击多数派的诙谐性文章《俄国社会民主工党简明宪法（“坚定派”最高章程）》。这个《宪法》作为他的《当务之急》一文的附录发表于1904年1月25日《火星报》第58号。马尔托夫在这个《宪法》中歪曲多数派的组织原则，说什么“党分为驱策者和被驱策者”；“为了利于集中制，驱策者有不同的信任级别，而被驱策者的权利都是平等的”等等。--517。）这种诙谐而动听的笑话的人自己所预料的多得多。的确，拿我们党代表大会的记录来看，就可以看到少数派都是一些在某个时候和因为某件事情在革命社会民主党那儿受到委屈的人。这中间有崩得分子和工人事业派分子，我们让他们“委◎第517页◎屈”得退出了代表大会；这中间有南方工人派分子，他们因为一切组织尤其是他们自己的组织被取消而受到极大的委屈；这中间有马霍夫同志，他每次发言的时候都受到了委屈（因为他每次总要出丑）；最后，这中间还有马尔托夫同志和阿克雪里罗得同志，他们受到的委屈，就是他们因为党章第1条而被加上了“莫须有的机会主义罪名”，就是他们在选举中遭到了失败。所有这些令人伤心的委屈，都不像许多庸人至今想象的那样，是由于什么人说了不可容许的挖苦话，作了激烈的攻讦，进行了狂热的论战，由于什么人粗野地甩门，什么人挥舞拳头进行威胁等等偶然引起的结果，而是由于《火星报》整个三年思想工作必然产生的政治结果。既然我们在这三年中不是光耍耍嘴皮子，而是表示了一种应该转变成行动的信念，所以，我们在代表大会上也就不能不对反火星派和“泥潭派”进行斗争。在我们同站在前列勇敢地进行过斗争的马尔托夫同志一起把这样一大堆人再三地委屈过以后，我们只是稍微把阿克雪里罗得同志和马尔托夫同志委屈一下，他们就受不了了。量转变成了质。发生了否定的否定。所有受到委屈的人忘记了相互间的嫌隙，痛哭流涕地彼此拥抱在一起，并扯起了旗帜，举行“反对列宁主义的起义”（注：这种惊人之语是马尔托夫同志创造的（《戒严状态》第68页）。马尔托夫同志一直想等到他那方面凑够五个人时举行“起义”来反对我一个人。马尔托夫同志所采用的论战手法并不高明，他想用拼命恭维对手的办法来消灭对手。）。

当先进分子起义反对反动分子时，起义是一件大好事。革命派举行起义反对机会主义派，这是很好的。机会主义派举行起义反对革命派，那就是坏事了。

普列汉诺夫同志只得以可以说是战俘的身分参加到这种坏事◎第518页◎中去。他抓住起草支持“多数派”的某些决议的人的个别不恰当的词句，竭力“泄愤出气”，并高声叹息道：“穷得可怜的列宁同志啊！他的正统派拥护者们真是太妙了！”（《火星报》第63号的附刊）

可是，普列汉诺夫同志，如果说我穷得可怜，那么，新《火星报》编辑部就应该是十足的叫花子了。无论我怎样穷，我总还没有落到如此绝对贫困的地步，以致只好闭起眼来不看党代表大会，而到某些地方委员会委员的决议中找材料来锻炼自己的机智。无论我怎样穷，我总比某些人富千百倍，他们的拥护者不是偶而说出一两句不恰当的话，而是在一切问题上，不论在组织问题上也好，在策略问题或纲领问题上也好，都死死抓住同革命社会民主党原则相反的原则不放。无论我怎样穷，我总还没有穷到只好把这样一些拥护者赠给我的颂词向公众隐瞒起来的地步。可是新《火星报》编辑部却不得不这样做。

读者们，你们知道俄国社会民主工党沃罗涅日委员会是个什么样的组织吗？如果你们不知道，可以读一读党代表大会的记录。你们从那里可以看出，这个委员会的方向完全由阿基莫夫和布鲁凯尔两同志表现了出来，这两位同志在代表大会上对我们党的革命派进行过全面的斗争，并且多次被大家--从普列汉诺夫同志起到波波夫同志止--列为机会主义者。正是这个沃罗涅日委员会在它的一月份的传单（1904年1月第12号）上声明说：◎第519页◎

“去年在我们不断发展的党内，发生了一件对于党有重要意义的大事件：举行了俄国社会民主工党第二次代表大会，即由党的组织的代表参加的大会。召集党代表大会本是一件很复杂的事情，而在君主制的条件下更是一件很冒险很困难的事情，因此难怪召集这次代表大会的工作做得很不完善；代表大会本身虽然完全顺利地举行过了，可是并没有满足党对它提出的一切要求。受1902年代表会议委托负责召开代表大会的那些同志被逮捕了，召开代表大会的工作只是由俄国社会民主党内一个派别--火星派--指派的人担任的。许多不属于火星派的社会民主党人组织，都没有被吸收参加代表大会的工作。在某种程度上正是由于这个原因，代表大会制定党纲和党章的任务执行得极不完善，连参加代表大会的人自己也承认，党章里含有'可能引起危险的误解'的重大缺陷。在代表大会上，火星派本身分裂了，我们俄国社会民主工党内许多从前似乎完全接受《火星报》的行动纲领的重要人物，也都意识到该报许多主要由列宁和普列汉诺夫两人所主张的观点不切合实际。虽然他们两个人在代表大会上也占过上风，可是实际生活的力量，实际工作（一切非火星派分子也参加了的实际工作）的要求，很快就纠正了理论家的错误，并且在代表大会以后就作了重大的修正。《火星报》大大地改变了，并且答应细心听取社会民主党一切活动家的要求。这样，虽然代表大会的工作应当由下届代表大会加以审查，而且这些工作连代表大会参加者也认为显然不能令人满意，因此也就不能作为不可改变的决议要党接受，可是代表大会澄清了党内状况，对于党今后的理论工作和组织工作提供了大量的材料，因而对全党的工作来说也是一个大有教益的经验。代表大会通过的决议和制定的党章，将受到一切组织的注意，但是由于它们具有显而易见的不足之处，许多组织都反对只以它们为指南。

沃罗涅日委员会充分理解全党工作的重要性，对有关组织代表大会的一切问题作出了积极的反应。它充分意识到代表大会上发生的事情的重要性，欢迎已经成了中央机关报（主要机关报）的《火星报》所发生的转变。

虽然党内和中央委员会内的状况还不能令我们满意，但是我们相信，困难的建党工作经过共同的努力是会日益改进的。鉴于有许多谣传，沃罗涅日委员会特向同志们声明，根本不存在沃罗涅日委员会退党的问题。沃罗涅日委员会十分了解，像沃罗涅日委员会这样一个工人组织退出俄国社会民主工党，会是一个多么危险的先例，会多么有损于党的声誉，这对那些可能仿效这种先例的工人组织是多么的不利。我们不应当制造新的分裂，而应当坚决努力使一切觉悟的工人和社会主义者统一成一个党。何况第二次代表大会是一个例行的大会，而不是一个成立大会。开除出党只能根据党的裁◎第520页◎决来进行，任何一个组织，甚至连中央委员会也没有权利把某一个社会民主党组织开除出党。况且在第二次代表大会上通过的党章第8条已经规定，任何一个组织都在本地的事务方面享有自治权（自主权），因此沃罗涅日委员会有充分的权利把自己的组织观点贯彻到实际生活中去，贯彻到党内来。”

新《火星报》编辑部在第61号上引证这个传单时，转载了上面这一大段文字的后一部分，即用大号字排印的这一部分；至于前一部分，即用小号字排印的那一部分，编辑部宁愿删去不要。

大概是有些不好意思吧。

（十八）稍微谈谈辩证法。两个变革

只要大体上看一看我们党内危机的发展经过，我们就不难看出，斗争双方的基本成分，除了小小的例外，始终没有改变。这是我们党内革命派和机会主义派之间的斗争。可是，这个斗争经过了各种不同的阶段，而每个想透彻了解在这方面堆积如山的大量文字材料的人，每个想透彻了解那许许多多片断的例证、孤立的引文、个别的责难等等的人，都必须对每个斗争阶段的特点有一确切的认识。

我们可以把彼此显然不同的一些主要阶段列举如下：(1)关于党章第1条问题的争论。这是关于基本组织原则问题的纯思想斗争。我和普列汉诺夫处在少数地位。马尔托夫和阿克雪里罗得提出机会主义条文，投到机会主义者怀抱中去。(2)《火星报》组织由于中央委员会候选人名单问题--是佛敏还是瓦西里耶夫参加五◎第521页◎人小组，是托洛茨基还是特拉温斯基参加三人小组--发生了分裂。我和普列汉诺夫争得了多数（9票对7票），这在某种程度上正是由于我们在党章第1条的问题上占少数。马尔托夫同机会主义者的联盟，用事实证明了组委会事件使我产生的种种担心。(3)继续就党章细节进行争论。机会主义者又来援救马尔托夫。我们又处于少数地位，并为少数在中央机关内的权利而斗争。(4)七个极端机会主义者退出代表大会。我们成了多数并在选举中战胜了联盟（火星派少数派、“泥潭派”以及反火星派的联盟）。马尔托夫和波波夫拒绝接受我们所提出的两个三人小组中的席位。(5)代表大会闭会以后因增补问题而发生无谓争吵。无政府主义行为和无政府主义词句猖獗。“少数派”中最不彻底和最不坚定的分子占上风。(6)普列汉诺夫为了避免分裂而采取了“用温和的手段杀死”的政策。“少数派”占领中央机关报编辑部和总委员会，并且竭力攻击中央委员会。无谓争吵继续充斥一切。(7)对中央委员会的第一次攻击被打退。无谓争吵似乎开始稍微平息下来，这样便有可能比较心平气和地讨论两个纯系思想性质而又使全党极为关心的问题：（一）我们党在第二次代表大会上分成“多数派”和“少数派”从而代替了一切旧的划分这个事实的政治意义和原因何在？（二）新《火星报》在组织问题上的新立场的原则意义何在？每个阶段都有其完全独特的斗争情势和直接的攻击目标；每个阶段都可以说是一个总的战役中的一次战斗。不研究每次战斗的具体情况，就丝毫不能了解我们的斗争。研究了这一点，我们就会明显地看出，发展确实是按着辩证的道路，矛盾的道路行进的：少数变成多数，多数变成少数；各方时而转守为攻，时而转攻为守；思想斗争的出发点（党章第1条）“被否定”，让位给充斥一切的无◎第522页◎谓争吵（注：如何把无谓急吵和原则分歧区分开来这个难题，现在已经自行解决：凡是涉及增补问题的都是无谓争吵；凡是涉及分析代表大会上的斗争，涉及党章第1条问题以及关于向机会主义和无政府主义转变问题的争论的都是原则分歧。），但以后就开始“否定的否定”，我们在各占一个中央机关的情况下勉强同上帝赐予的妻子“和睦相处”，又回到纯思想斗争的出发点上来，但是这个“正题”已由“反题”的一切成果所充实，变成了高一级的合题，这时在党章第1条问题上的孤立的偶然的错误已经发展成为组织问题上的机会主义观点的所谓体系，这时这种现象同我们党的分成革命派和机会主义派这种根本划分的联系已经愈来愈清晰地呈现在大家面前。总而言之，不仅燕麦是按照黑格尔的规律生长的，而且俄国社会民主党人也是按照黑格尔的规律互相斗争的。

可是，无论什么时候都不应当把马克思主义使之用脚立地后接受过来的伟大的黑格尔辩证法，同那种为某些从我党革命派滚向机会主义派的政治活动家的曲折路线进行辩护的庸俗手法混为一谈，不应当把它同那种将各种特定的声明，将同一过程中不同阶段发展的各种特定的因素搅成一团的庸俗态度混为一谈。真正的辩证法并不为个人错误辩护，而是研究不可避免的转变，根据对发展过程的全部具体情况的详尽研究来证明这种转变的不可避免性。辩证法的基本原理是：没有抽象的真理，真理总是具体的……同时也不应当把这个伟大的黑格尔辩证法同那种可以用“脑袋钻不进，就把尾巴塞进去”(mettere la coda dove　non　va il capo)这句意大利谚语来形容的庸俗的处世秘诀混为一谈。

我们党内斗争的辩证发展总起来说可归结为两个变革。党代表大会是一个真正的变革，如马尔托夫同志在他的《又一次处在少◎第523页◎数地位》中所正确指出的那样。少数派里爱说俏皮话的人也说得对，他们说：世界是由革命推动的，所以我们就进行了一次革命！他们在代表大会以后确实进行了一次革命；一般来讲，说世界是由革命推动的，这也是正确的。可是，每次具体革命的具体意义，还不能用这句一般的名言来断定，如果把令人难忘的马霍夫同志的令人难忘的说法换个样子，那么可以说：有的革命类似反动。为了断定一次具体的革命究竟是向前还是向后推动了“世界”（我们党），就必须知道实行变革的实际力量究竟是党内的革命派还是机会主义派，就必须知道鼓舞战士的究竟是革命原则还是机会主义原则。

我们的党代表大会在全部俄国革命运动史上是独一无二的，空前未有的。秘密的革命党第一次从黑暗的地下状态走到光天化日之下，向大家表明了我们党内斗争的整个进程和结局，表明了我们党以及它的每个比较重要的部分在纲领、策略和组织问题上的全部面貌。我们第一次摆脱了小组自由散漫和革命庸俗观念的传统，把几十个极不相同的集团结合在一起，这些集团过去往往是彼此极端敌对，彼此只是由思想力量联系起来的，它们准备（在原则上准备）为了我们第一次实际创立起来的伟大整体--党而牺牲所有一切集团的特点和集团的独立性。可是，在政治上，牺牲并不是轻易作出的，而是经过战斗作出的。由于取消组织而引起的战斗，不可避免地成了异常残酷的战斗。公开的自由斗争的清风变成了狂风。这阵狂风扫除了--扫除得太好了！--所有一切小组的利益、情感和传统的残余，第一次创立了真正党的领导机构。

然而，称呼什么是一回事，而实际上是什么又是一回事。在原则上为了党牺牲小组习气是一回事，而放弃自己的小组又是一回事。清风对那些习惯于腐败的庸俗观念的人，还是太新鲜了。“党没有经得住它自己的第一次代表大会的考验”，像马尔托夫同志在◎第524页◎他的《又一次处在少数地位》中正确地（偶然正确地）指出的那样。为组织被取消而感到的委屈实在太大了。狂风使我们党的巨流底下的全部渣滓重新泛起，这些渣滓为过去的失败进行报复。旧的顽固的小组习气压倒了还很年轻的党性。党内被击溃的机会主义派，由于偶然得到阿基莫夫这一猎获物而加强了自己的力量，又对革命派占了--当然是暂时的--优势。

结果就产生了新《火星报》，这个新《火星报》不得不发展和加深它的编辑们在党的代表大会上所犯的错误。旧《火星报》曾教人学会革命斗争的真理。新《火星报》却教人去学处世秘诀：忍让与和睦相处。旧《火星报》是战斗的正统派的机关报。新《火星报》却使机会主义死灰复燃--主要是在组织问题上。旧《火星报》光荣地遭到了俄国机会主义者和西欧机会主义者的憎恶。新《火星报》“变聪明了”，它很快就会不再以极端机会主义者对它的赞扬为耻了。旧《火星报》一往直前地朝着自己的目标前进，言行一致。新《火星报》，它的立场的内在的虚伪性，必然产生--甚至不以任何人的意志和意识为转移--政治上的伪善。它大骂小组习气，是为了掩护小组习气对党性的胜利。它假惺惺地斥责分裂，似乎除了少数服从多数，可以设想用什么其他手段来防止一个多少有组织的、多少名副其实的党发生分裂。它声明必须考虑革命舆论，同时却隐瞒阿基莫夫们的赞扬，并制造一些卑鄙的谣言来诬蔑我们党内革命派的委员会（注：为了进行这项可爱的事业，甚至已经制定了一种固定不变的格式：据我们的某某通讯员报告，多数派的某某委员会虐待少数派的某某同志。）。这是多么可耻啊！他们把我们的旧《火星报》糟蹋到了何等地步啊！

进一步，退两步……　在个人的生活中，在民族的历史上，在◎第525页◎政党的发展中，都有这种现象。革命的社会民主党的原则，无产阶级的组织和党的纪律，必定获得完全的胜利，怀疑这一点，即使是片刻怀疑，也是一种行同严重犯罪的意志薄弱的表现。我们已经取得了许多成就，我们应当继续努力奋斗，不因遭到挫折而灰心丧气；我们应当坚持斗争，鄙弃那些庸俗的小组争吵的方法，尽一切可能来保卫用极大精力建立起来的全俄一切社会民主党人的统一的党内联系，力求通过顽强而有步骤的工作使全体党员特别是工人充分地自觉地了解党员义务，了解第二次党代表大会上的斗争，了解我们的分歧的一切原因和演变，了解机会主义的严重危害性：机会主义在组织工作方面也像在我们的纲领和我们的策略方面一样无能为力地屈从于资产阶级心理，一样不加批判地接受资产阶级民主派的观点，一样削弱无产阶级的阶级斗争的武器。

无产阶级在争取政权的斗争中，除了组织，没有别的武器。无产阶级被资产阶级世界中居于统治地位的无政府竞争所分散，被那种为资本的强迫劳动所压抑，总是被抛到赤贫、粗野和退化的“底层”，它所以能够成为而且必然会成为不可战胜的力量，就是因为它根据马克思主义原则形成的思想一致是用组织的物质统一来巩固的，这个组织把千百万劳动者团结成一支工人阶级的大军。在这支大军面前，无论是已经衰败的俄国专制政权还是正在衰败的国际资本政权，都是支持不住的。不管有什么曲折和退步，不管现代社会民主党的吉伦特派讲些什么机会主义的空话，不管人们怎样得意地赞美落后的小组习气，不管他们怎样炫耀和喧嚷知识分子的无政府主义，这支大军一定会把自己的队伍日益紧密地团结起来。

1904年在日内瓦印成单行本

选自《列宁全集》第2版第8卷第247-272、379-415页◎第526页◎


社会民主党在民主革命中的两种策略（1905年6-7月）（之一）

*（注：《社会民主党在民主革命中的两种策略》一书是列宁从理论上论证布尔什维克在第一次俄国革命中的战略和策略并批判孟什维克的机会主义策略的重要著作。列宁曾在《十二年来》文集序言中指出，这部著作系统地叙述了同孟什维克的基本策略分歧（见本卷第775-776页）。

这部著作是在俄国社会民主工党第三次代表大会和与这个代表大会同时召开的孟什维克代表会议结束后不久，于1905年6-7月在日内瓦写的。书中的《补充说明》部分（见本卷第618-643页）写于6月21日（7月4日）以后，而《序言》的写作时间则不早于7月13日（26日）。在撰写过程中，列宁曾为它拟过这样的标题：《社会民主党在民主革命中的两种策略（对俄国社会民主工党第三次代表大会的决议和分裂出去的社会民主党人代表会议的决议的看法和评论）》（见《列宁文稿》第12卷第147页）。在刊载于1905年6月20日（7月3日）《无产者报》第6号的《倒退的第三步》一文中，列宁曾预告这本书不久便可与读者见面（见《列宁全集》第2版第10卷第308页）；几个星期以后，7月27日（8月9日）《无产者报》第11号发表了这本书出版的消息。

《社会民主党在民主革命中的两种策略》一书于1905年由俄国社会民主工党中央委员会在日内瓦出版后，当年曾在俄国国内由俄国社会民主工党中央委员会和莫斯科委员会分别翻印。这一著作曾在彼得堡、莫斯科、彼尔姆、喀山、梯弗利斯、巴库等城市秘密流传，许多地下的党小组和工人小组都学习过。1907年2月，沙皇政府的彼得堡出版委员会下令查禁这本书。彼得堡高等法院于同年3月核准了这一禁令，并于12月进一步作出销毁列宁这部著作的决定。

列宁将《社会民主党在民主革命中的两种策略》编入了1907年11月中旬在彼得堡出版的《十二年来》文集，并加了一些新的脚注。《十二年来》文集出版后不久就被沙皇当局没收，但有很大一部分被抢救了出来。

这本书的手稿没有完全保存下来。在《列宁全集》俄文第5版第11卷中，这一著作是按照俄国社会民主工党中央委员会的版本刊印的，并依据保存下来的部分手稿和《十二年来》文集作了核对。--527。）

序　言

在革命时期，人们很难跟上事变的发展，而这些事变为评价各革命政党的策略口号提供了异常丰富的新材料。这本小册子是在敖德萨事变（注：指“波将金公爵号”装甲舰的起义[黑海舰队“波将金公爵号”装甲舰的起义发生于1905年6-7月间。黑海舰队社会民主党组织中央委员会原准备在1905年秋天发动舰队所有舰只同时起义，但是“波将金号”在单独出航进行射击演习期间于1905年6月14日（27日）过早地自发举行了起义。起义的导火线是该舰指挥官下令将带头拒绝吃用臭肉做的菜汤的水兵枪决。在起义中，水兵们杀死了最可恨的军官，但起义领导人、布尔什维克格·尼·瓦库连丘克在搏斗中牺牲。水兵们选出了以阿·尼·马秋申科为首的军舰委员会。6月14日晚，“波将金号”县挂红旗驶到正在举行总罢工的敖德萨。但是敖德萨社会民主党组织联络委员会未能说服“波将金号”的船员们登岸来武装工人并与工人共同行动。该舰船员们只在6月15日（28日）向市当局和军队所在地区开了两炮。6月17日（30日），沙皇政府派来两支舰队，企图迫使“波将金号”投降，或将其击沉，但是这些军舰不肯向“波将金号”开火，而且其中的“常胜者乔治号”还转到革命方向来。6月18日（7月1日），“常胜者乔治号”上的一些军士级技术员叛变，将该舰交给了政府当局。当晚，士气沮丧的“波将金号”偕同所属的第267号雷击舰离开敖德萨驶往罗马尼亚的康斯坦察。6月20日（7月3日），“波将金号”军舰委员会在那里发表了《告文明世界书》和《告欧洲各国书》，表明他们反对沙皇制度的决心。6月22日（7月5日），“波将金号”曾驶到费奥多西亚。由于始终得不到煤和食品的补给，水兵们被迫于6月25日（7月8日）在康斯坦察把军舰交给了罗马尼亚当局。与此同时，“普鲁特号”教练舰于6月19日（7月2日）为支持“波将金号”举行起义，选出了以布尔什维克А.М.彼得罗夫为首的军舰委员会。该舰立即开往敖德萨，但由于“波将金号”已经离开那里而未能与它会合。6月20日（7月3日），没有武器装备的“普鲁特号”被沙皇政府两舰雷击舰扣押。起义的水兵们遭到了沙皇政府的残酷镇压。

俄国社会民主工党中央委员会非常重视“波将金号”的起义。列宁曾委托米·伊·瓦西里耶夫-尤任前往领导起义，但是他没有及时赶到。--527、731。]。（这是作者为1907年版加的注释。--编者注））发生前写成的。我们已经在《无产者报》（注：《无产者报》(《Пролетарий》)是布尔什维克的秘密报纸，是根据党的第三次代表大会决定创办的俄国社会民主工党中央机关报（周报）。1905年5月14日（27日）-11月12日（25日）在日内瓦出版，共出了26号。根据1905年4月27日（5月10日）党的中央全会的决定，列宁被任命为《无产者报》的责任编辑，编委会的委员有瓦·瓦·沃罗夫斯基、阿·瓦·卢那察尔斯基和米·斯·奥里明斯基。参加编辑工作的有：娜·康·克鲁普斯卡娅、维·米·韦利奇金娜、维·阿·卡尔宾斯基、尼·费·纳西莫维奇、伊·阿·泰奥多罗维奇、莉·亚·福季耶娃等。弗·德·邦契-布鲁耶维奇、谢·伊·古谢夫、安·伊·乌里扬诺娃-叶利扎罗娃负责为编辑部收集地方通讯稿。克鲁普斯卡娅和福季耶娃负责编辑部同地方组织和读者的通信联系。《无产者报》继续执行《火星报》的路线，并保持同《前进报》的继承关系。《无产者报》发表了大约90篇列宁的文章和短评，印发了俄国社会民主工党第三次代表大会的材料。该报的发行量达1万份。1905年11月初列宁回俄国后不久停刊，报纸的最后两号是沃罗夫斯基编辑的。--527、644、663、753。）（第9号，《革命教导着人们》）（注：见《列宁全集》第2版第11卷第126-135页。--编者注）上指出，这次事变甚至迫使那些编造出起义-过程论并且不同意宣传临时革命政府的社会民主党人也在事实上转到或开始转向自己的论敌方面。革命无疑是非常迅速、非常深刻地教导着人们，这在和平的政治发展时期看来是不可思议的。而特别重要的是，革命不仅教导着领导者，而且也教导着群众。

毫无疑义，革命会把社会民主主义教给俄国的工人群众。革命会在事实上证明社会民主党的纲领和策略是正确的，它将揭示出各个社会阶级的真实本性，揭示出我国民主派的资产阶级性质和农民的真正趋向；农民具有资产阶级民主主义的革命性，但潜藏在它内部的，并不是“社会化”的思想，而是农民资产阶级和农村无产阶级间的新的阶级斗争。旧民粹派的旧幻想，例如“社会革命◎第527页◎党”（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）纲领草案在俄国资本主义发展问题上、在我国“社会”的民主主义性质问题上、在农民起义完全胜利的意义问题上十分清楚地显示出来的一切幻想，都将被革命的风暴无情地彻底吹散。革命将第一次使各个阶级受到真正的政治洗礼。通过革命，这些阶级将显示出它们的明确的政治面貌，它们不仅会在自己的思想家的纲领和策略口号中，而且会在群众的公开的政治行动中表现它们自己。

革命将教会我们，将教会人民群众，这是毫无疑问的。但是对一个战斗着的政党来说，现在的问题是我们能不能教会革命一些东西？我们能不能利用我们的社会民主主义学说的正确性，利用我们同无产阶级这个唯一彻底革命的阶级的联系，来给革命刻上无产阶级的标记，把革命引导到真正彻底的胜利，不是口头上的而是事实上的胜利，麻痹民主派资产阶级的不稳定性、不彻底性和叛卖性？

我们应当尽一切努力来争取达到这个目的。但是要达到这个目的，一方面需要我们对政治局面有正确的估计，需要我们有正确的策略口号；另一方面，需要工人群众用实际的战斗力量来支持这些口号。我们党的一切组织和团体每天经常进行的全部工作，即宣传、鼓动和组织工作，都是为了加强和扩大同群众的联系。这种工作任何时候都是必要的，但是在革命时期会显得更加必要。在这种时期，工人阶级本能地要奋起进行公开的革命发动，而我们就必须善于正确提出这种发动的任务，然后尽量广泛地使人们熟悉这些任务，了解这些任务。不要忘记，在我们和群众的联系问题上流行的悲观主义，现在特别经常地掩盖着关于无产阶级在革命中的作用问题上的资产阶级观念。毫无疑问，我们在教育和组织工人阶级方面还有许许多多工作要做，但是现在全部问题却在于这种教育工作和组织工作的主要政治重心应当放在什么地方。是放在工会和合法社团方面呢，还是放在武装起义，放在建立革命的军队和革◎第528页◎命的政府方面？这两方面的工作都可以教育和组织工人阶级。当然，这两方面的工作都是必要的。但是在现在，在当前的革命中，全部问题都归结为教育和组织工人阶级的工作重心将放在什么地方，是放在前一方面呢，还是放在后一方面？

革命的结局将取决于工人阶级是成为在攻击专制制度方面强大有力但在政治上软弱无力的资产阶级助手，还是成为人民革命的领导者。资产阶级中的自觉分子非常清楚地觉察到了这一点。因此，《解放》杂志（注：《解放》杂志(《Освобождение》)是俄国自由派资产阶级反对派的机关刊物（双周刊），1902年6月18日（7月1日）-1905年10月5日（18日）先后在斯罗加特和巴黎出版，共出了79期。编辑是彼·伯·司徒卢威。该杂志执行反对革命、反对无产阶级的方针，在资产阶级知识分子和地方自治人士中影响很大。1903年到1904年1月，该杂志筹备成立了俄国自由主义君主派的秘密组织解放社。解放派和立宪派地方自治人士一起构成了1905年10月成立的立宪民主党的核心。--529、677。）就赞扬阿基莫夫主义，即社会民主党内现在把工会和合法社团提到首要地位的“经济主义”。因此，司徒卢威先生就欢迎（《解放》杂志第72期）新火星派中阿基莫夫主义的原则趋向。因此，他就拼命攻击俄国社会民主工党第三次代表大会（注：俄国社会民主工党第三次代表大会于1905年4月12-27日（4月25日-5月10日）在伦敦举行。这次代表大会是布尔什维克筹备的，是在列宁领导下进行的。孟什维克拒绝参加代表大会，而在日内瓦召开了他们的代表会议。

出席代表大会的有38名代表，其中有表决权的代表24名，有发言权的代表14名。出席大会的有表决权的代表分别代表21个俄国社会民主工党的地方委员会、中央委员会和党总委员会（参加党总委员会的中央委员会代表）。列宁作为敖德萨委员会的代表出席代表大会，当选为代表大会主席。

代表大会审议了正在俄国展开的革命的根本问题，确定了无产阶级及其政党的任务。代表大会讨论了下列问题：组织委员会的报告；武装起义；在革命前夕对政府政策的态度；关于临时革命政府；对农民运动的态度；党章；对俄国社会民主工党分裂出去的部分的态度；对各民族社会民主党组织的态度；对自由派的态度；同社会革命党人的实际协议；宣传和鼓动；中央委员会的和各地方委员会代表的工作报告等。列宁就大会讨论的所有主要问题拟了决议草案，在大会上作了关于社会民主党参加临时革命政府的报告和关于支持农民运动的决议的报告，并就武装起义、在革命前夕对政府政策的态度、社会民主党组织内工人和知识分子的关系、党章、关于中央委员会活动的报告等问题作了发言。）

（注：代表大会制定了党在资产阶级民主革命中的战略计划，这就是：要孤立资产阶级，使无产阶级同农民结成联盟，成为革命的领袖和领导者，为争取革命胜利--推翻专制制度、建立民主共和国、消灭农奴制的一切残余--而斗争。从这一战略计划出发，代表大会规定了党的策略路线。大会提出组织武装起义作为党的主要的和刻不容缓的任务。大会指出，在人民武装起义取得胜利后，必须建立临时革命政府来镇压反革命分子的反抗，实现俄国社会民主工党的最低纲领，为向社会主义革命过渡准备条件。

代表大会重新审查了党章，通过了列宁提出的关于党员资本的党章第1条条文，取消了党内两个中央机关（中央委员会和中央机关报）的制度，建立了党的统一的领导中心--中央委员会，明确规定了中央委员会的权力和它同地方委员会的关系。

代表大会谴责了孟什维克的行动和他们在组织问题和策略问题上的机会主义。鉴于《火星报》已落入孟什维克之手并执行了机会主义路线，俄国社会民主工党第三次代表大会委托中央委员会创办新的中央机关报--《无产者报》。代表大会选出了以列宁为首的中央委员会，参加中央委员会的还有亚·亚·波格丹诺夫、列·波·克拉辛、德·西·波斯托洛夫斯基和阿·伊·李可夫。--529、644、754、768。）的决议中所表现的那种可憎的革命狭隘性。

现在，社会民主党的正确的策略口号对领导群众来说具有特别重要的意义。在革命时期贬低原则上坚定的策略口号的意义，是再危险不过了。例如，《火星报》（注：《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇-列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。

《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星派》俄国组织常设局。

《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制定了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。《火星报》第52号是由普列汉诺夫一人编辑的。1903年11月13日（26日），普列汉诺夫把原来的编辑全部增补进编辑部以后，《火星报》由普列汉诺夫、马尔托夫、阿克雪里罗得、查苏利奇和波特列索夫编辑。因此，从第52号起，《火星报》变成了孟什维克的机关报。人们将第52号以前的《火星报》称为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。

1905年5月第100号以后，普列汉诺夫退出了编辑部。《火星报》于1905年10月停刊，最后一号是第112号。--290、469、529、684、764。）第104号已在事实上转到它在社会民主党内的论敌方面，但它同时又轻视走在实际生活前面的、为运动指出前进的（虽然也会遭到一些挫折，犯一些错误等等）道路的那些口号和策略决议的意义。恰恰相反，制定正确的策略决议，这对一个想根据马克思主义的坚定原则来领导无产阶级而不仅是跟在事变后面做尾巴的政党来说，是有巨大意义的。俄国社会民主工党第三次代表大会的决议和党内分裂出去的部分的代表会议（注：俄国社会民主工党第三次代表大会（1905年5月在伦敦举行）只有布尔什维克参加。“代表会议”（同时在日内瓦举行）只有孟什维克参加[指孟什维克日内瓦代表会议。

孟什维克日内瓦代表会议与俄国社会民主工党第三次代表大会同时于1905年4月举行。由于参加的人数很少（只有9个委员会的代表出席），孟什维克宣布自己的这次会议为党的工作者代表会议。代表会议就武装起义、农民中的工作、夺取政权和参加临时政府、对其他革命党派和反对派的态度等问题通过了决议。列宁在《倒退的第三步》、《〈工人论党内分裂〉一书序言》（见《列宁全集》第2版第10卷第299-308页和第11卷第151-157页）等著作中揭露了日内瓦代表会议决议的机会主义性质，并对这些决议作了非常有力的批判。--529、644、754、775。]。在这本小册子里常常把孟什维克称为“新火星派”，因为他们虽然继续出版《火星报》，但他们以自己当时的同道者托洛茨基为代言人宣布过，在旧《火星报》和新《火星报》之间隔着一条鸿沟。（这是作者为1907年版加的注释。--编者注））◎第529页◎的决议，就最确切、最周到、最完全地表达了那些并非由个别著作家偶然说出、而是由社会民主主义无产阶级的负责代表正式通过的策略观点。我们的党比其他一切政党都先进，它有全党通过的精确的纲领。我们的党就是在严格对待自己的策略决议方面，也应当给其他政党做出榜样，以表明我们完全不同于《解放》杂志所表现的民主派资产阶级的机会主义立场，完全不同于社会革命党人的革命空谈，社会革命党人只是在革命时期才忽然想起要提出自己的纲领“草案”，要开始研究他们眼前发生的革命是不是资产阶级革命的问题。

正因为如此，我们才认为革命的社会民主党的最迫切的工作，就是仔细研究俄国社会民主工党第三次代表大会的策略决议和代表会议的策略决议，判明其中偏离马克思主义原则的地方，弄清楚社会民主主义无产阶级在民主革命中的具体任务。这本小册子就是专为这一工作而写的。同时，根据马克思主义的原则和革命的教训来检查我们的策略，这对那些不愿局限于口头的劝说，而想切实造成策略上的一致，从而为俄国社会民主工党全党将来的完全统一奠定基础的人来说，也是必要的。

            尼·列宁

            1905年7月

1.一个迫切的政治问题

在当前革命时期的日程上，摆着一个召集全民立宪会议的问题。这个问题如何解决，意见是不一致的。现在有三种政治趋向。沙皇政府承认有召集人民代表会议的必要，但是无论如何不愿意◎第531页◎让这个代表会议成为全民的和立宪的会议。按报纸所载关于布里根委员会（注：布里根委员会是根据沙皇1905年2月18日（3月3日）诏令设立的特别会议，由内务大臣亚·格·布里根任主席。参加会议的有大地主和反动贵族的代表。会议的任务是拟订召开国家杜马的法令，而在沙皇的这个诏令和同诏令一起公布的沙皇诏书中都提出了完全保存现行法令和竭尽全力巩固沙皇专制制度的任务。布里根委员会拟订的法令经大臣会议审议后，由沙皇亲自主持的在彼得戈夫举行的会议最后批准。1905年8月6日（19日）公布了沙皇的诏书、关于设立国家杜马的法令和杜马选举条例。--531。）工作的消息来看，沙皇政府似乎同意在没有鼓动自由的条件下，按照有严格的资格限制或严格的等级限制的选举制选出一个咨议性会议。社会民主党领导下的革命无产阶级则要求权力完全转归立宪会议，为了实现这个目的，不仅要力争普选权，不仅要力争充分的鼓动自由，而且要立刻推翻沙皇政府，代之以临时革命政府。最后，通过所谓“立宪民主党”（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）领袖们之口来表达自己愿望的自由派资产阶级，并不要求推翻沙皇政府，不提出成立临时政府的口号，不坚持切实保障选举的完全自由和公正，不坚持切实保障代表会议能成为真正全民的和真正立宪的会议。其实，作为“解放派”（注：解放派是俄国自由派资产阶级反对派，因其主要代表资产阶级知识分子和地方自治自由派人士于1902年6月创办《解放》杂志而得名。解放派以《解放》杂志为基础，于1904年1月在彼得堡成立解放社，领导人是伊·伊·彼特龙凯维奇和尼·费·安年斯基。解放社的纲领包括实行立宪君主制和普选制，保护“劳动群众利益”和承认各民族的自决权。1905年革命开始后，它又要求将一部分土地强制转让并分给少地农民、实行八小时工作制。解放社主张参加布里根杜马选举。1905年10月立宪民主党成立以后，解放社停止活动。解放社的左翼没有加入立宪民主党，另外组成了伯恩施坦主义的无题派。--513、531。）唯一重要的社会支柱的自由派资产阶级，正力求在沙皇和革命人民之间达成尽可能和平的交易，并且通过这种交易使它自己即资产阶级获得的权力最多，而使革命的人民即无产阶级和农民获得的权力最少。

这就是目前的政治形势。这就是和现代俄国三种主要社会力量相适应的三种主要政治趋向。至于“解放派”怎样用假民主的词句来掩饰他们那种不彻底的政策，直截了当地说，那种背叛革命、出卖革命的政策，我们已经不止一次地在《无产者报》（第3、4、5号）（注：见《列宁全集》第2版第10卷第245-253、258-264、277-283页。--编者注）上谈过了。现在我们来看看社会民主党人怎样估计目前的任务吧。俄国社会民主工党第三次代表大会和党内分裂出去的部分的“代表会议”最近分别通过的两个决议，便是这方面的最好的材料。这两个决议，究竟哪一个能正确地估计目前的政治形势和正确地规定革命无产阶级的策略，这个问题具有极其重大的意义，任何◎第531页◎一个社会民主党人，只要他愿意自觉地履行他所担负的宣传、鼓动和组织的义务，就应当十分细心地研究这个问题，而完全抛开那些和问题实质无关的考虑。

党的策略是指党的政治行为，或者说，是指党的政治活动的性质、方向和方法。党代表大会通过策略决议，就是要确切规定整个党在新的任务方面或者是针对新的政治形势所应采取的政治行为。这种新的形势是已经在俄国开始的革命、也就是绝大多数人民同沙皇政府的彻底、坚决和公开的决裂造成的。新问题就在于采用什么实际方法来召集真正全民的和真正立宪的会议（在理论上，关于这个会议的问题，社会民主党早已在自己的党纲中先于其他一切政党正式解决了）。既然人民已经和政府决裂，而群众又认识到必须建立新制度，那么以推翻政府为目标的党，就必须考虑用什么样的政府来代替将被推翻的旧政府。于是就产生了关于临时革命政府的新问题。为了给这个问题一个圆满的答复，觉悟的无产阶级的党就应当阐明：第一，临时革命政府在当前发生的革命中，以及在无产阶级的全部斗争中的意义；第二，自己对临时革命政府的态度；第三，社会民主党参加这个政府的明确的条件；第四，从下面，即在这个政府没有社会民主党参加的情况下对这个政府施加压力的条件。只有把这一切问题阐明后，党在这方面的政治行为才会是有原则的、明确的和坚定的。

现在我们就来看看俄国社会民主工党第三次代表大会的决议是怎样解决这些问题的。以下就是这个决议的全文：

“关于临时革命政府的决议

鉴于：

(1)无论是无产阶级的直接利益，或者是无产阶级为社会主义的最终目的而斗争的利益，都要求有尽可能充分的政治自由，因而◎第532页◎也就要求用民主共和制来代替专制的管理形式。

(2)在俄国只有经过胜利的人民起义才有可能实现民主共和制，而成为胜利的人民起义的机关的将是临时革命政府，只有这个政府才能保证充分的竞选鼓动自由，并且按普遍、平等、直接和无记名投票的选举制来召集真正代表民意的立宪会议，

(3)这个民主革命在俄国现存的社会经济制度下不会削弱而会加强资产阶级的统治；资产阶级在一定的时期必然会采取一切手段来尽量夺取俄国无产阶级在革命时期获得的成果，俄国社会民主工党第三次代表大会决定：

（一）必须在工人阶级中广泛地进行宣传，使他们具体了解革命的最可能的进程，具体了解革命发展到一定的时候必然会出现临时革命政府，无产阶级将要求这个政府实现我们的纲领（即最低纲领）所提出的当前的一切政治要求和经济要求；

（二）根据力量对比和其他不能预先准确判定的因素，我们党可以派全权代表参加临时革命政府，以便同一切反革命企图作无情的斗争，捍卫工人阶级的独立利益；

（三）参加临时革命政府的必要条件是：党对自己的全权代表进行严格的监督，并坚定不移地保持社会民主党的独立性，因为社会民主党力求实现彻底的社会主义革命，就这一点说，它同一切资产阶级政党是不可调和地敌对的；

（四）不管社会民主党是否有可能参加临时革命政府，都必须向最广泛的无产阶级群众宣传这样一种思想，即由社会民主党领导的武装起来的无产阶级为了保卫、巩固和扩大革命的成果，必须经常对临时政府施加压力。”◎第533页◎

2.俄国社会民主工党第三次代表大会关于临时革命政府的决议给了我们什么？

从俄国社会民主工党第三次代表大会这个决议的标题就可以看出，决议是完全和专门论述临时革命政府问题的。这就是说，社会民主党人参加临时革命政府是这个问题的一部分。另一方面，这里说的只是临时革命政府，而不是别的什么；因此，这里根本没有涉及“夺取政权”之类的问题。代表大会把后面这个问题以及诸如此类的问题撇开不谈，是不是做得对呢？无疑是对的，因为俄国的政治局势根本没有把这类问题提到日程上来。恰恰相反，全体人民提到日程上来的问题，是推翻专制制度和召集立宪会议。党代表大会应当提出来解决的，并不是某个著作家适时或不适时地涉及的问题，而是那些由于时局和社会发展的客观进程而具有重大政治意义的问题。

在现在的革命中，以及在无产阶级的一般斗争中，临时革命政府有什么意义呢？代表大会的决议解释了这个问题，它一开头就指出，无论从无产阶级的直接利益来看，还是从“社会主义的最终目的”来看，都必须有“尽可能充分的政治自由”。而为了得到充分的政治自由，就必须用民主共和制来代替沙皇专制制度，正如我们的党纲早已认定的那样。在代表大会的决议中强调民主共和制的口号，这在逻辑上和原则上都是必要的，因为无产阶级是先进的民主战士，他们力求争得的正是充分的自由；而且，强调这一点在现在尤其适当，因为在我国，正好是在现在，君主派即所谓立宪“民主”党或“解放”党正打着“民主主义”的旗号进行活动。为了建立共和◎第534页◎制，就绝对要有人民代表的会议，并且必须是全民的（按普遍、平等、直接和无记名投票的选举制选出的）和立宪的会议。这也是代表大会的决议接着就肯定了的。可是，这个决议并不以此为限。为了建立“真正代表民意的”新制度，单是把代表会议叫作立宪会议是不够的。必须使这个会议拥有“立”的权力和力量。考虑到这一点，代表大会的决议也就不以“立宪会议”这个形式上的口号为限，而是补充了唯一能保证这个会议真正执行它的任务的物质条件。指出这种能使口头上的立宪会议变成事实上的立宪会议的条件，是绝对必要的，因为，正如我们已经不止一次地指出过的，以立宪君主党为代表的自由派资产阶级，故意歪曲全民立宪会议的口号，要把这个口号变成一句空话。

在代表大会的决议中说道：只有临时革命政府，而且是成为胜利的人民起义的机关的临时革命政府，才能保证竞选鼓动有充分的自由，才能召集真正代表民意的会议。这个论点是不是正确呢？谁想驳倒这个论点，他就得断定，沙皇政府能够做到不去帮助反动势力，它能够在选举时保持中立，它能够为真正表达民意操心。这样的断言是非常荒谬的，谁也不会公开地替它辩护，但正是我们的解放派在打着自由主义的旗号暗地里偷运这类东西。立宪会议必须有人来召集；选举的自由和公正必须有人来保证；这个会议必须有人赋予它全部力量和权力：只有成为起义机关的革命政府才会诚心诚意地愿意这样做，也只有它才有力量采取一切办法来实现这一点。沙皇政府必然会反对这样做。和沙皇做交易而且完全不依靠人民起义的自由派政府，决不会诚心诚意地愿意这样做，而且即使它极其真诚地愿意这样做，也不能实现这一点。可见，代表大会的决议中所提出来的口号，是唯一正确的和十分彻底的民主的口号。

但是，在估计临时革命政府的意义时，如果忽略了民主革命的◎第535页◎阶级性质，那么这种估计就是不完全的和不正确的。所以决议补充说，革命会加强资产阶级的统治。这在目前的即资本主义的社会经济制度下，是不可避免的。而资产阶级对多少享有一些政治自由的无产阶级的统治一加强起来，就必然会引起这两个阶级为争夺政权而进行拼死的斗争，资产阶级就一定会拼命“夺取无产阶级在革命时期获得的成果”。所以，无产阶级走在最前面领导所有的人为民主制而斗争时，一分钟也不要忘记潜藏在资产阶级民主运动内部的新的矛盾，一分钟也不要忘记新的斗争。

可见，对临时革命政府的意义，在我们所研究的这一部分决议中是估计得很全面的：无论是就它和争取自由、争取共和制的斗争的关系来说，还是就它和立宪会议的关系来说，或者就它和为新的阶级斗争扫清基地的民主革命的关系来说，都完全估计到了。

下一个问题是，无产阶级对临时革命政府的态度一般应当怎样？代表大会的决议在回答这个问题时首先直截了当地建议党在工人阶级中广泛地进行宣传，使他们确信有成立临时革命政府的必要。工人阶级应当认识到这种必要。“民主派”资产阶级不提推翻沙皇政府的问题，而我们却应当把这个问题提到第一位，并坚决主张必须成立临时革命政府。此外，我们还应当给这个政府定出一个适合于当前历史时期的客观条件和无产阶级民主派的任务的行动纲领。这个纲领就是我们党的全部最低纲领，即当前的政治改革和经济改革的纲领。这些改革，一方面，在现存的社会经济关系的基础上是完全可以实现的，另一方面，又是为继续前进，为实现社会主义所必需的。

这样，决议就完全阐明了临时革命政府的性质和目的。按其来源和基本性质来说，这个政府应当是人民起义的机关。按其正式的使命来说，它应当是召集全民立宪会议的工具。按其活动内容来◎第536页◎说，它应当实现无产阶级民主派的最低纲领，因为这是唯一能保障奋起反对专制制度的人民的利益的纲领。

也许有人会反驳说，临时政府是临时性的，不能实行尚未得到全体人民批准的建设性的纲领。这样的反驳只不过是反动派和“专制者”的诡辩而已。不实行任何建设性的纲领，就是容忍腐败的专制制度下的农奴制关系继续存在。能够容忍这种农奴制关系的，只有背叛革命事业的人们的政府，而决不是成为人民起义机关的政府。如果有人以立宪会议可能还不承认集会自由为借口，而主张在立宪会议承认这种自由以前，不要在事实上实现这种自由，那简直是开玩笑！反对临时革命政府立即实现最低纲领，正好就是开的这种玩笑。

最后，我们还要指出，决议为临时革命政府提出的任务是实现最低纲领，这就排除了立即实现最高纲领、为社会主义革命夺取政权这类荒唐的半无政府主义的思想。俄国经济发展的程度（客观条件）和广大无产阶级群众的觉悟程度和组织程度（和客观条件密切联系着的主观条件），都使工人阶级无法立即获得完全的解放。只有最无知的人，才能忽视当前的民主革命的资产阶级性质；只有最幼稚的乐观主义者，才能忘掉工人群众还不大了解社会主义的目的及其实现的方法。而我们大家都确信，工人的解放只能是工人自己的事情（注：参看马克思的《协会临时章程》、《国际工人协会共同章程》和恩格斯的《〈共产党宣言〉1890年德文版序言》（见《马克思恩格斯全集》第16卷第15页、第17卷第475页和《马克思恩格斯选集》第1卷第244页）。--96、284、537。）；如果群众还缺乏觉悟和组织性，还没有在同整个资产阶级的公开的阶级斗争中受到训练和教育，那是根本谈不上社会主义革命的。持无政府主义性质的反对意见的人说我们拖延社会主义革命，对此我们回答说：我们并不是拖延社会主义革命，而是用唯一可能的方法，沿着唯一正确的道路，即沿着民主共和制的道路，向社会主义革命迈出第一步。谁想不经过政治上的民主制度而沿着其他道路走向社会主义，谁就必然会得出一种无论在经济上或是在政治上都是荒谬的和反动的结论。如果某些工人在某个时◎第537页◎候质问我们为什么不实现最高纲领，我们会回答他们说，具有民主主义情绪的人民群众对社会主义还格格不入，阶级矛盾还没有充分发展，无产者还没有组织起来。你们到全国各地去组织起几十万工人吧，你们去争取几百万群众同情我们的纲领吧！你们试着去做做看，而不要光说些听起来很响亮的无政府主义空话，你们马上就会看到，要实现这样的组织任务，要广泛进行这样的社会主义教育，就必须尽可能充分地实现各种民主改革。

我们再往下看。既然我们已经阐明了临时革命政府的意义和无产阶级对它的态度，于是就产生下面这样一个问题：我们是否可以和在什么条件下可以参加这个政府（即从上面行动）？我们又应当怎样从下面行动？决议对这两个问题都作了明确的答复。在决议中毫不含糊地声明说，社会民主党参加临时革命政府（在民主革命时代，在为共和制而斗争的时代），原则上是容许的。我们作出这样的声明，就坚定不移地既和那些对这一问题在原则上持否定态度的无政府主义者划清了界限，又和社会民主党内那些用我们势必要参加这个政府这样的前景来恐吓我们的尾巴主义者（如马尔丁诺夫和新火星派）划清了界限。俄国社会民主工党第三次代表大会作出这样的声明，就坚决地驳斥了新《火星报》的意见：社会民主党人参加临时革命政府是变相的米勒兰主义（注：内阁派，或内阁主义、米勒兰主义是主张社会党人参加资产阶级反动政府的机会主义流派，因法国社会党人亚·艾·米勒兰于1899年参加瓦尔德克-卢梭的资产阶级政府而得名。列宁认为米勒兰主义是一种修正主义和叛卖行为，社会改良主义者参加资产阶级政府必定会充当资本家的傀儡，成为这个政府欺骗群众的工具。--294、492、538。），是对资产阶级制度的尊崇，原则上是不容许的，等等。

但是，说原则上容许，当然还没有解决实际上是否适当的问题。究竟在什么条件下，党代表大会所承认的这种新的斗争方式，即“从上面”斗争的方式，是适当的呢？当然，各种具体条件，如力量对比等等，现在还无从谈起，所以决议自然就不去预先规定这些条件。任何一个有理智的人，都不会在现在就对我们所谈的这个问题作出任何预言。但是我们参加的性质和目的，却是可以而且应当确◎第538页◎定的。决议也就是这样做的，它指出了我们参加的两个目的：(1)同反革命企图作无情的斗争，(2)捍卫工人阶级的独立利益。自由派资产者正开始起劲地谈论反动派的心理（见司徒卢威先生发表于《解放》第71期的那封极有教益的《公开信》），力图吓倒革命的人民，并促使他们对专制制度让步，在这个时候，无产阶级政党提醒人们注意同反革命进行真正的战争的任务，是特别适当的。政治自由和阶级斗争的重大问题归根结底只能靠实力来解决，而我们应当关心的就是准备和组织这种力量，积极使用这种力量，不仅用它来防御，而且还用它来进攻。从巴黎公社时期以来几乎毫不间断地主宰着欧洲的漫长的政治反动时代，使我们过分习惯于只考虑“从下面”行动，使我们过分习惯于只注意防御性的斗争。我们现在无疑地已经进入了一个新的时代，政治动荡和革命的时期已经开始了。在俄国现在所处的这个时期，决不可把自己束缚在陈规旧套当中。必须宣传从上面行动的思想，必须准备采取最坚决的进攻性的行动，必须研究这种行动的条件和形式。代表大会的决议认为这些条件中最主要的有两个：一个是关于社会民主党参加临时革命政府的形式方面的（党对自己的全权代表进行严格的监督），另一个是关于这种参加的性质本身的（一分钟也不忽略完全的社会主义革命的目标）。

这样，决议既从各方面阐明了党采取“从上面”行动这个几乎是前所未有的新斗争方式时的政策，又估计到了我们将来无法从上面行动的那种场合。从下面影响临时革命政府，这是我们在任何场合下都必须做的。要实行这种从下面施加压力的办法，无产阶级就必须武装起来--因为在革命时期，事件会特别迅速地发展为直接的内战--并且必须由社会民主党来领导。无产阶级以武力为后盾来施加压力的目的，是要“保卫、巩固和扩大革命的成果”，◎第539页◎即从无产阶级的利益来看应当以实现我们的全部最低纲领为内容的那些成果。

我们就此结束我们对第三次代表大会关于临时革命政府的决议的简要分析。读者可以看出，这个决议把新问题的意义、无产阶级政党对这个问题的态度以及党从临时革命政府里面和从该政府外面行动的政策都一一阐明了。

现在来看看“代表会议”的相应的决议吧。

3.什么是“革命对沙皇制度的彻底胜利”？

“代表会议”的决议是专门论述“关于夺取政权和参加临时政府”问题的（注：读者把本书第400、403-404、407、431、433-434页上所引各段集中在一起，便可得到这个决议的全文。（这是作者为1907年版加的注释。见本卷第541、546、551、584、588页。--编者注））。我们已经指出，问题的这种提法就包含着一种糊涂观念。一方面，问题提得很狭窄：只谈我们参加临时政府的问题，而不一般地谈党在对待临时革命政府方面的任务。另一方面，又把我们参加民主革命的一个阶段和进行社会主义革命这样两个性质完全不同的问题混为一谈。其实，社会民主党“夺取政权”，如果按这几个字的直接的和通常的含义来说，正好就是社会主义革命，而决不可能是别的什么东西。如果把这几个字理解为不是为社会主义革命夺取政权，而是为民主革命夺取政权，那么，不仅谈参加临时革命政府，而且还一般地谈“夺取政权”，这有什么意思呢？显然，我们的“代表会议派”自己还不大清楚他们究竟应当说什么：是要◎第540页◎说民主革命，还是要说社会主义革命。谁留心过有关这个问题的著作，他就会知道，这种糊涂观念是马尔丁诺夫同志在他那本有名的《两种专政》中开始提出来的，新火星派不乐意提起这一典型的尾巴主义著作中所提供的（早在1月9日事件（注：1905年1月9日事件是沙皇大规模枪杀彼得堡和平请愿工人的事件，史称“流血星期日”。1905年1月3日（16日），彼得堡普梯洛夫工厂爆发了罢工，1月7日（20日）罢工发展成全市总罢工。与俄国保安机关有联系的格·阿·加邦神父怀着挑衅的目的，建议工人列队前往冬宫向沙皇呈递请愿书。在讨论请愿书的工人集会上，布尔什维克进行解释工作，指出无产阶级只有进行革命斗争才能争得自己的权利。但工人对沙皇的信仰还很牢固，因此和平请愿未能被阻止。在这种情况下，布尔什维克通过了参加游行示威的决议。沙皇政府从外地调集4万名士兵和警察加强彼得堡的卫戍部队，并于1月8日（21日）批准了驱散请愿队伍的计划。1月9日（22日），14万工人手执圣像和沙皇像向宫廷广场进发。根据彼得堡总督弗拉基米尔·亚历山德罗维奇大公的命令，军队对手无寸铁的工人和他们的妻子儿女开枪，结果有一千多人被打死，两千多人受伤。沙皇的暴行引起了工人的极大愤怒，当天，彼得堡街头就出现了街垒，工人同军警发生了武装冲突。1月9日成了1905-1907年俄国第一次革命的起点。--541、690、731。）以前）这种问题的提法，但是这一著作对代表会议的思想影响是无可怀疑的。

不过我们暂且不谈这个决议的标题。这个决议的内容，暴露了更深刻得多、更严重得多的错误。下面是这个决议的第一部分：

“革命对沙皇制度的彻底胜利，可能表现为来自胜利的人民起义的临时政府的成立，也可能表现为某个代表机关在人民的直接的革命压力下决定召开全民立宪会议的革命倡议。”

总之，他们是说，革命对沙皇制度的彻底胜利，既可能是胜利的起义，又可能是……代表机关决定召开立宪会议！这是什么意思呢？这该怎么来理解呢？彻底胜利可能表现为“决定”召开立宪会议？？而且这样的“胜利”又和“来自胜利的人民起义的”临时政府的成立相提并论！！代表会议竟没有觉察到，胜利的人民起义和临时政府的成立是表示革命在事实上胜利，而“决定”召开立宪会议是表示革命仅仅在口头上胜利。

孟什维克新火星派的代表会议恰好犯了自由派即解放派经常犯的错误。解放派空谈“立宪”会议，羞答答地闭着眼睛不看力量和政权仍然在沙皇手中的事实，忘记了要“立”就需要有力量来立的道理。代表会议也忘记了，从任何代表的“决定”到这个决定的实现都还有一段很长的距离。代表会议也忘记了，当政权还在沙皇手中的时候，任何代表的任何决定，都会和德国1848年革命史上有名的法兰克福议会（注：法兰克福议会是德国1848年三月革命以后召开的全德国民议会，1848年5月18日在美因河畔法兰克福正式开幕。法兰克福议会的选举由各邦自行办理，代表中资产阶级的自由派占多数。由于自由派的怯懦和动摇以及小资产阶级左派的不坚定和不彻底，法兰克福议会不敢夺取国家最高权力，也没有能建立人民武装来粉碎反革命，以克服德国的分崩离析状态。法兰克福议会从一开始就宣布制定全德宪法为其唯一重要任务。在制宪过程中，代表们竞相发表演说，无休止地空谈和争辩。直至1849年3月27日，议会才通过了帝国宪法，而这时反动势力已在奥地利和普鲁士得胜。法兰克福议会制定的宪法尽管很保守，但毕竟主张德国统一，有些自由主义气味，因此普鲁士、奥地利、巴伐利亚等邦纷纷宣布予以拒绝，并从议会召回自己的代表。留在议会里的小资产阶级左派不敢领导已经兴起的人民群众保卫宪法的斗争，于1849年5月30日把法兰克福议会迁至持中立立场的符腾堡的斯图加特。6月18日，法兰克福议会被符腾堡军队解散。--462、541。）的“决定”一样，成为无聊而可怜的空话。革命无产阶级的代表马克思曾在他主编的《新莱茵报》（注：《新莱茵报》(《Neue Rheinische Zeitung》)是德国和欧洲革命民主派中无产阶级一翼的日报，1848年6月1日-1849年5月19日在科隆出版。马克思任该报的主编，编辑部成员恩格斯、恩·德朗克、斐·沃尔弗、威·沃尔弗、格·维尔特、斐·弗莱里格拉特等都是共产主义者同盟的盟员。该报揭露反动的封建君主派和资产阶级反革命势力，主张彻底解决资产阶级民主革命的任务和用民主共和国的形式统一德国，是当时指导群众革命行动的中心。该报创刊不久，就遭到反动报纸的围攻和政府的迫害，1848年9-10月间一度被查封。1849年5月，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，并对其他编辑进行迫害，该报因此被迫停刊。--93、462、541。）上，非常尖刻◎第541页◎地讥笑了法兰克福的自由主义“解放派”，因为他们说了许多漂亮话，通过了各种各样的民主的“决定”，“立了”各种各样的自由，而事实上却让政权留在国王手中，并没有组织武装斗争去反对掌握在国王手中的武装力量。当法兰克福的解放派还在那里空谈时，国王却抓住了时机，加强了自己的武装力量，于是反革命便依靠实际的力量，把民主派连同他们的一切美妙的“决定”打得落花流水了。

代表会议把正好缺少胜利的决定性条件的局面拿来和彻底胜利等量齐观。承认我们党的共和纲领的社会民主党人怎么能犯这样的错误呢？要了解这一奇怪现象，就必须看看第三次代表大会关于党内分裂出去的部分的决议（注：现在把这个决议的全文引述如下：“代表大会指出，在俄国社会民主工党内，从和’经济主义’作斗争时起直到现在，还保存着一些在不同的程度上和不同的方面同经济主义有血缘关系的色彩，其特征就是一般趋向于降低觉悟成分在无产阶级斗争中的意义而使其服从于自发成分。在组织问题方面，这些色彩的体现者在理论上提出一个和党的按计划规定的工作不相适应的组织-过程原则，在实践上多半是推行一套和党的纪律相违背的办法，要不然就向党内觉悟最低的一部分人鼓吹不顾俄国现实生活的客观条件而广泛应用选举的原则，企图以此破坏目前唯一可能存在的党的联系的基础。在策略问题方面，他们力图缩小党的工作的规模，反对党对自由派资产阶级政党所采取的完全独立的策略，否认我们党可能和宜于担负起组织人民起义的使命，认为我们党无论在什么条件下都不应当参加临时民主革命政府。

代表大会责成全体党员在任何地方都进行坚决的思想斗争，反对这种局部离开革命社会民主党的原则的倾向，但是代表大会同时认为，在某种程度上附和这种观点的人，在下面这个必要的条件下，即在他们承认党代表大会和党章并且完全服从党的纪律的条件下，可以参加党的组织。”（这是作者为1907年版加的注释。--编者注））。决议指出，我们党内还存在着“同’经济主义’有血缘关系的”各种派别。我们的代表会议派（马尔丁诺夫对他们的思想领导确实没有白费）关于革命的论断，和“经济派”（注：经济派是19世纪末-20世纪初俄国社会民主党内的机会主义派别，经济主义的拥护者。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》一书（见本卷第290-458页）从思想上彻底地粉碎了经济主义。--284、291、473、542、762、785。）关于政治斗争或八小时工作制的论断是一模一样的。“经济派”一开口就搬出“阶段论”：(1)为权利而斗争，(2)政治鼓动，◎第542页◎(3)政治斗争；或是(1)十小时工作制，(2)九小时工作制，(3)八小时工作制。这个“策略-过程”引起的结果，是大家都十分了解的。现在，代表会议派建议我们把革命也预先好好地分成几个阶段：(1)沙皇召集代表机关，(2)这个代表机关在“人民”的压力下“决定”召开立宪会议，(3)……关于第三阶段，孟什维克还没有取得一致的意见；他们忘记了：人民的革命压力将碰到沙皇制度的反革命压力，因而不是“决定”不能实现，便是问题又得由人民起义的胜利或失败来决定。代表会议的决议也和“经济派”的下面这种论断完全相同：工人的彻底胜利，可能表现为用革命手段实现八小时工作制，也可能表现为恩赐十小时工作制和“决定”过渡到九小时工作制……　真是一模一样。

也许有人会反驳我们说，决议的制定者并没有想把起义的胜利和沙皇所召集的代表机关的“决定”等量齐观，而只是想预先规定党在前后两种场合下的策略。对此我们的回答是：(1)决议的原文是直截了当地和毫不含糊地把代表机关的决定叫作“革命对沙皇制度的彻底胜利”。也许这是措辞疏忽的结果，也许可以根据记录来纠正它，可是在没有纠正以前，这种措辞只能包含一种思想，而且这种思想完全是解放派的。(2)决议的制定者所陷入的“解放派”的思维进程，在新火星派的其他著作中表现得更是鲜明无比。例如，在梯弗利斯委员会的机关报《社会民主党人报》（注：《社会民主党人报》是格鲁吉亚孟什维克的报纸，1905年4月7日（20日）-11月13日（26日）在梯弗利斯用格鲁吉亚文出版，共出了6号。该报创刊号是作为俄国社会民主工党梯弗利斯委员会机关报出版的，后来该报自称为“高加索社会民主工人组织机关报”。该报由格鲁吉亚孟什维克首领诺·尼·饶尔丹尼亚领导。该报创刊号上刊登的《国民代表会议和我们的策略》一文是饶尔丹尼亚写的。--543。）（用格鲁吉亚文出版；《火星报》第100号曾经称赞过它）上登载的《国民代表会议和我们的策略》一文，竟说什么“选择国民代表会议为我们的活动中心”（我们补充一句，关于召集国民代表会议，我们还连半点确切的消息都不知道！）这一“策略”，比武装起义和成立临时革命政府的“策略”，“对我们更有利”。下面我们还要回过头来谈这篇文章。(3)预先讨论党在革命胜利时和革命失败时、在起义成功时◎第543页◎和起义不能发展成为重大力量时的策略，是一点也不应当反对的。也许沙皇政府能够召集一个代表会议来和自由派资产阶级做交易，第三次代表大会的决议就预见到这一点，所以直截了当地说到“虚伪的政策”，“假民主”，“所谓国民代表会议之类的滑稽可笑的人民代表机关”（注：下面就是这个关于在革命前夕对政府策略的态度的决议的全文：

“鉴于：在当前的革命时期，政府为了保存自己，一面加强通常的、主要是用来对付无产阶级觉悟分子的镇压手段，同时又(1)企图用让步和进行改良的诺言从政治上腐蚀工人阶级，从而引诱工人阶级离开革命斗争；(2)为着同一目的，给自己的虚伪的让步政策披上假民主的外衣，从邀请工人选派代表参加各种委员会和各种咨议会起，一直到成立所谓国民代表会议之类的滑稽可笑的人民代表机关；(3)组织所谓黑帮（注：黑帮是指1905-1907年沙皇俄国警察当局和一些君主派团体为镇压革命运动、杀害进步人士和制造反犹太人暴行而建立的武装暴徒组织。黑帮队伍的主要来源是小资产阶级的反动阶层、店铺老板、无业游民以及刑事犯罪分子等等。为了同黑帮作斗争，革命工人在布尔什维克党的领导下组织了战斗队、自卫队等。

在1905-1917年间，黑帮一词也泛指沙皇俄国反动的君主派团体如俄罗斯人民同盟、米迦勒天使长同盟以及极右的党派和组织。--544、669、690、701、752、780。），并煽动人民中一切反动的、不觉悟的或者被种族仇恨和宗教仇恨所迷惑的分子来反对革命；

俄国社会民主工党第三次代表大会决定责成一切党组织：

（一）揭露政府让步的反动目的，同时在宣传和鼓动工作中，一方面要着重说明这些让步是出于不得已，另一方面又要着重说明专制政府绝对不可能实行可以满足无产阶级需要的改良；

（二）利用竞选鼓动向工人解释政府的这类措施的真实意义，并说明对无产阶级来说必须用革命的方法按普遍、平等、直接和无记名投票的选举制召集立宪会议；

（三）组织无产阶级立刻用革命的方法实现八小时工作制以及工人阶级的其他迫切要求；

（四）组织武装抵抗来反击黑帮以及一切由政府领导的反动分子的进攻。”（这是作者为1907年版加的注释。--编者注））。可是，问题在于这一点不是在关于临时革命政府的决议中说的，因为这和临时革命政府没有关系。如果发生上述情况，就会把起义和成立临时革命政府的问题推迟，就会使问题变样，等等。现在的问题并不在于可能发生各种情况：既可能胜利，也可能失败，既可能走直路，也可能走弯路，而在于社会民主党人决不可以搅乱工人对真正革命道路的认识，决不可以像解放派那样把缺少胜利的基本条件的局面叫作彻底胜利。也许我们连八小时工作制也不是一下子就能得到，而只有经过漫长曲折的道路才能◎第544页◎得到，但是，如果有人竟把无产阶级不能阻止拖延、耽搁、搞交易、叛变和反动这种软弱无力的表现叫作工人的胜利，那么你会怎样说这个人呢？也许俄国的革命将以“立宪流产”结束，如《前进报》（注：日内瓦《前进报》是我们党内布尔什维克部分的机关报，于1905年1月开始出版。从1月至5月，总共出版了18号。从5月起，根据俄国社会民主工党第三次代表大会（这次代表大会于5月在伦敦举行；孟什维克没有参加，他们在日内瓦举行了自己的“代表会议”）的决定，《前进报》停刊，开始出版《无产者报》作为俄国社会民主工党的中央机关报。（这是作者为1907年版加的注释。--编者注））有一次说过的那样，但是，这难道可以为那些在决战前夜把这种流产叫作“对沙皇制度的彻底胜利”的社会民主党人辩护吗？也许在最坏的情况下，我们不仅争取不到共和制，就连宪法也将是一个虚幻的“希波夫式的”宪法（注：“希波夫式的”宪法是指温和自由派分子、地方自治人士右翼领袖德·尼·希波夫制定的国家制度方案。希波夫力图既限制革命规模，又从沙皇政府方面取得某些有利于地方自治机关的让步，因而建议建立附属于沙皇的咨议性代表机关。温和自由派想通过这笔交易蒙骗人民群众，保存君主制度，并使自己获得某些政治权利。--545。），但是，难道这就可以原谅社会民主党人抹杀我们的共和制口号吗？

当然，新火星派还没有走到抹杀这个口号的地步。但是他们的革命精神已经丧失到什么程度，毫无生气的说教已经把他们和当前的战斗任务隔离到什么程度，这从他们在自己的决议中恰巧忘记谈到共和制这一点看得特别清楚！这是难以置信的，然而这是事实。社会民主党的一切口号都在代表会议的各种决议中得到承认、重申、解释和详细说明，甚至由工人按企业选举工长和代表的事情也没有忘记，只是没有在关于临时革命政府的决议中提及共和制。说到人民起义的“胜利”，说到临时政府的成立，而不指出这些“步骤”和行动同争取共和制的关系，这就是说，他们制定决议并不是为了要领导无产阶级的斗争，而是为了跟在无产阶级运动的后面蹒跚而行。

总起来说，决议的第一部分：(1)完全没有从争取共和制和保◎第545页◎证召集真正全民的和真正立宪的会议方面阐明临时革命政府的意义；(2)把正好还缺少真正胜利的基本条件的局面拿来和革命对沙皇制度的彻底胜利等量齐观，这就直接搅乱了无产阶级的民主主义意识。

4.君主制度的铲除和共和制

现在我们来看这个决议的下一部分：

“……无论在哪一种场合下，这样的胜利都将是革命时代的新阶段的开端。

社会发展的客观条件自发地提到这个新阶段面前的任务，就是要在政治上获得获得解放的资产阶级社会内各种成分为实现自身的社会利益和直接占有政权而相互斗争的过程中，彻底铲除整个等级君主制度。

因此，临时政府既要负起责任来完成这个按历史性质是资产阶级革命的任务，就必须调节争取解放的民族内各个对立阶级的相互斗争，就必须不仅推进革命的发展，而且极力反对革命发展中那些危及资本主义制度基础的因素。”

我们把构成决议的一个独立篇章的这一部分分析一下。我们所摘引的这几段论述的基本内容相当于代表大会决议的第三点所叙述的内容。可是，如果把两个决议中的这一部分拿来对照一下，立刻就会明显地看出这两个决议有如下的根本区别。代表大会的决议简略地说明了革命的社会经济基础以后，便把全部注意力转到各阶级为争夺一定的成果而进行的非常确定的斗争上，并且把无产阶级的战斗任务提到第一位。代表会议的决议则冗长地、模糊地、混乱地描写革命的社会经济基础，非常含糊地谈到为一定的成果而进行的斗争，并且根本不提无产阶级的战斗任务。代表会议的◎第546页◎决议说，在社会内各种成分相互斗争的过程中铲除旧制度。而代表大会的决议说，我们无产阶级的党应当铲除旧制度，只有建立起民主共和制才是真正铲除旧制度，我们应当争取这个共和制，我们为这个共和制和充分的自由而斗争，不仅要反对专制制度，而且当资产阶级企图（他们一定会这样做）从我们手中夺取我们的成果时，还要反对资产阶级。代表大会的决议号召一定的阶级为明确的最近目的而斗争。代表会议的决议则谈论各种力量的相互斗争。一个决议表现出积极斗争的心理，另一个决议则表现出消极观望的心理；一个决议里响彻了生气勃勃地行动起来的号召，另一个决议里则充满了死气沉沉的说教。两个决议都说，现在发生的革命对我们说来只是第一步，随后还有第二步。但是一个决议由此作出的结论是：我们必须尽快地走完第一步，必须尽快地结束这一步，争得共和制，无情地粉碎反革命，打下走第二步的基础。另一个决议则可以说是淹没在对第一步的冗长的描写中，而且（恕我说句粗话）一味吮吸着关于第一步的思想。代表大会的决议接受马克思主义的旧的但又万古常新的思想（认为民主革命是资产阶级性质的革命），把它当作引言或首要的前提来作出既为民主革命又为社会主义革命奋斗的先进阶级负有先进任务的结论。代表会议的决议则始终只是停留在引言上，咀嚼着这个引言，并在这个引言上面卖弄聪明。

正是这种区别一直把俄国马克思主义者分为两派：在合法马克思主义（注：合法马克思主义即司徒卢威主义，是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。合法马克思主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁敏锐地看出合法马克思主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--303、515、547、703、761。）流行的那些年代分为说教派和战斗派，在群众运动兴起的时代分为经济派和政治派。“经济派”根据一般阶级斗争、特别是政治斗争有很深的经济根源这一马克思主义的正确前提，作出了奇特的结论：必须转过身去背向政治斗争，阻止它的发展，缩小它的规模，降低它的任务。反之，政治派根据同样的前提作出不同的结论，这就是：现在我们的斗争的根源愈深，我们就应当愈广泛、◎第547页◎愈大胆、愈坚决、愈主动地进行这个斗争。现在在另一种环境中，以另一种形式出现在我们面前的，还是那场争论。民主革命还决不是社会主义革命，民主革命决不是只有穷人才“关心”，民主革命的最深的根源在于整个资产阶级社会的切身的需要和要求，--我们根据这些前提作出结论说，先进的阶级必须更大胆地提出自己的民主主义任务，必须更明白地彻底说清这些任务，提出直接的共和制的口号，宣传必须成立临时革命政府、必须无情地粉碎反革命的思想。而我们的论敌新火星派根据同样的前提却作出这样的结论：不应当彻底说清民主主义的结论，在实践的口号中可以不提共和制，可以不宣传必须成立临时革命政府的思想，可以把召集立宪会议的决定叫作彻底胜利，可以不把同反革命斗争的任务提出来作为我们的行动任务，而是把它淹没在模糊不清的（并且是措辞不当的，如我们马上就会看到的那样）“相互斗争的过程”这一说法中。这不是政治家的语言，而是档案学家的语言！

你愈是仔细地研究新火星派决议中的各个说法，就会愈加明显地看出它的这些基本特点。例如，他们说什么“政治上获得解放的资产阶级社会内各种成分……相互斗争的过程”。我们记起决议所论述的题目（临时革命政府），就要疑惑地问道：既然已经说到相互斗争的过程，怎么又可以绝口不提那些在政治上奴役资产阶级社会的成分呢？代表会议派是不是以为只要他们假定革命取得胜利，这些成分也就消失了呢？这种想法一般说来是荒谬可笑的，具体说来是政治上的极端幼稚，政治上的极端近视。在革命战胜反革命以后，反革命并不会消失，反而必然会更加不顾死活地进行新的斗争。既然我们的决议是分析革命胜利时的任务的，我们就必须特别注意击退反革命进攻的任务（代表大会的决议就是这样做的），而不是把一个战斗的政党的这些当前的、紧迫的、刻不容缓的政治◎第548页◎任务淹没在一般的谈论中，说当前的革命时代过去以后会怎样，在将来有了“政治上获得解放的社会”时会怎样。“经济派”曾经引用政治服从于经济的一般真理，来掩饰自己对刻不容缓的政治任务的不了解，现在新火星派也和他们一样，引用政治上获得解放的社会内部将发生斗争的一般真理，来掩饰自己对从政治上解放这个社会的刻不容缓的革命任务的不了解。

就拿“彻底铲除整个等级君主制度”这句话来说吧。说得明白些，彻底铲除君主制度就是建立民主共和制。但是我们的好心的马尔丁诺夫和他的信徒们认为这样说太简单明了。他们一定要“加深”一下，一定要说得“聪明一些”。结果，一方面是枉费心机，令人可笑；另一方面，所得到的又不是口号而是描写，不是雄壮的前进的号召而是一种忧郁的向后回顾。呈现在我们眼前的，恰恰不是现在马上就要为共和制奋斗的活人，而是一种站在永恒的立场上用早已过时的观点来观察问题的僵硬的木乃伊。

再往下看：“……临时政府既要负起责任来完成这个……资产阶级革命的任务……”　从这里立刻就可看出，我们的代表会议派忽略了摆在无产阶级的政治领导者面前的具体问题。关于临时革命政府的具体问题，在他们的视野里竟被将来有许多政府会完成一般资产阶级革命任务的问题所遮蔽了。如果你们想“用历史的眼光”来观察问题，那么任何一个欧洲国家的例子都会向你们表明，正是许多根本不是“临时性质的”政府完成了资产阶级革命的历史任务，甚至那些战胜了革命的政府都毕竟不得不去完成这个被打败了的革命的历史任务。但是被叫作“临时革命政府”的，决不是你们所说的那种政府，这样的政府是革命时代的政府，它直接代替被推翻了的政府，它所依靠的是人民起义，而不是什么从人民中产生的代表机关。临时革命政府是争取革命立刻胜利、争取立刻粉碎反◎第549页◎革命企图的机关，而决不是完成一般资产阶级革命历史任务的机关。先生们，让将来的历史学家在将来的《俄国旧事》（注：《俄国旧事》杂志(《Русская　Старина》)是俄国历史刊物（月刊），由米·伊·谢美夫斯基创办，1870-1918年在彼得堡出版。该杂志主要登载俄国国务活动家和文化界人士的回忆录、日记、札记、函件等以及各种文献资料。它是俄国第一家长期刊登俄国革命运动史料的杂志。--318、550。）上去确定究竟资产阶级革命的哪些任务是由我们和你们或者由某个政府完成的吧！--这种事就是过30年再去做也还来得及，而现在我们必须拿出为共和制而斗争并促使无产阶级最积极地参加这个斗争的口号和实际指示来。

我们上面所摘录的那部分决议中的最后几个论点，由于同样的原因，也是不能令人满意的。临时政府必须“调节”各个对立阶级的相互斗争一语，是极不妥当的，至少是笨拙的。马克思主义者不应当使用这种自由主义解放派式的说法，因为这种说法会使人们以为可能有这样的政府，它们不是阶级斗争的机关，而是阶级斗争的“调节者”……　政府必须“不仅推进革命的发展，而且极力反对革命发展中那些危及资本主义制度基础的因素”。这个决议借其名义说话的那个无产阶级恰恰就是这样的“因素”！这个决议不是指明无产阶级目前究竟应当怎样“推进革命的发展”（把它推得比立宪派资产阶级想走的更远），不是劝告无产阶级准备好一定的办法，等到资产阶级掉转头来反对革命的成果时，就和资产阶级斗争，而是一般地描写过程，丝毫不谈我们活动的具体任务。新火星派表达自己的思想时所采取的方式，使人联想到马克思（在他的著名的关于费尔巴哈的《提纲》中）对缺乏辩证法思想的旧唯物主义的评语。马克思说，哲学家们只是用不同的方式解释世界，而问题在于改变世界。（注：参看《马克思恩格斯选集》第1卷第19页。--编者注）新火星派也能差强人意地描写和解释眼前的斗争过程，但是完全不能够提出进行这个斗争的正确口号。他们操练很有劲，但是指挥很糟糕，他们忽视那些认识了革命的物质条件并◎第550页◎领导着先进阶级的政党在历史上所能起到和应当起到的积极的领导作用和指导作用，因而降低了唯物主义历史观的意义。

5.应当怎样“把革命推向前进”？

我们把这个决议的下一部分引录出来：

“在这样的条件下，社会民主党在整个革命过程中应当竭力保持这样的地位：使自己最有可能把革命推向前进，不致在和资产阶级政党的不彻底的和自私自利的政策作斗争时束缚住自己的手脚，不致溶化在资产阶级民主派之中。

因此，社会民主党不应当抱定夺取政权或在临时政府中分掌政权的目的，而应当始终如一地做一个持极端革命反对派态度的政党。”

劝告我们占据最有可能把革命推向前进的地位，这使我们感到非常高兴。不过除了这个好心的劝告以外，我们还想得到直接的指示，就是在现在，在当前的政治形势下，在关于召集人民代表会议的传说、猜测、议论和计划层出不穷的时候，社会民主党应当怎样把革命推向前进。不懂得主张人民和沙皇“妥协”这种解放派理论的危险性，把仅仅“决定”召集立宪会议就叫作胜利而不积极宣传必须建立临时革命政府的人，是不是能在现在把革命推向前进呢？不提民主共和制的口号的人，是不是能在现在把革命推向前进呢？这样的人事实上是把革命拉向后退，因为他们在政治实践方面停留在解放派立场的水平上。他们既然在规定党在革命时期的当前的和最近的任务的策略决议中，不提为共和制而斗争的口号，那么他们承认要求用共和制代替专制制度的纲领，这又有什么用呢？其实，解放派的立场，即立宪派资产阶级的立场现在的特征，就是◎第551页◎把决定召集全民立宪会议看作彻底的胜利，而对临时革命政府和对共和制则小心谨慎地保持沉默！要把革命推向前进，也就是说，要使革命超过君主派资产阶级所能把它推到的那个限度，就必须积极提出一些排除资产阶级民主派的“不彻底性”的口号，强调这些口号，把这些口号提到首要地位。这样的口号现在只有两个：(1)临时革命政府，(2)共和制，因为全民立宪会议的口号是君主派资产阶级已经接受了的（见“解放社”的纲领），它所以接受这个口号，正是为了阉割革命，为了不让革命完全胜利，为了使大资产阶级能和沙皇政府做交易。但是我们看到，在这两个唯一能够把革命推向前进的口号中，代表会议把共和制口号完全忘掉了，又把临时革命政府口号直截了当地拿来和解放派的全民立宪会议口号等量齐观，把两者都叫作“革命的彻底胜利”！！

是的，这是一件无可怀疑的事实，我们相信这件事实会成为将来的俄国社会民主运动历史学家的路标。社会民主党人代表会议在1905年5月通过了决议，决议说了一些必须把民主革命推向前进的漂亮话，而事实上却把这个革命拉向后退，事实上并没有超过君主派资产阶级的民主口号。

新火星派喜欢责难我们，说我们忽视无产阶级溶化在资产阶级民主派之中的危险。我们倒很想看看，谁能根据俄国社会民主工党第三次代表大会的决议原文把这个责难证实一下。我们给我们的论敌的回答是：在资产阶级社会中行动的社会民主党，如果不时而在这种场合，时而在那种场合和资产阶级民主派并肩行进，就不能参加政治。在这方面，我们和你们的差别就是：我们和革命共和派资产阶级并肩行进，但不和它打成一片；而你们和自由主义君主派资产阶级并肩行进，也不和它打成一片。实际情况就是如此。


社会民主党在民主革命中的两种策略（1905年6-7月）（之二）

*（注：《社会民主党在民主革命中的两种策略》一书是列宁从理论上论证布尔什维克在第一次俄国革命中的战略和策略并批判孟什维克的机会主义策略的重要著作。列宁曾在《十二年来》文集序言中指出，这部著作系统地叙述了同孟什维克的基本策略分歧（见本卷第775-776页）。

这部著作是在俄国社会民主工党第三次代表大会和与这个代表大会同时召开的孟什维克代表会议结束后不久，于1905年6-7月在日内瓦写的。书中的《补充说明》部分（见本卷第618-643页）写于6月21日（7月4日）以后，而《序言》的写作时间则不早于7月13日（26日）。在撰写过程中，列宁曾为它拟过这样的标题：《社会民主党在民主革命中的两种策略（对俄国社会民主工党第三次代表大会的决议和分裂出去的社会民主党人代表会议的决议的看法和评论）》（见《列宁文稿》第12卷第147页）。在刊载于1905年6月20日（7月3日）《无产者报》第6号的《倒退的第三步》一文中，列宁曾预告这本书不久便可与读者见面（见《列宁全集》第2版第10卷第308页）；几个星期以后，7月27日（8月9日）《无产者报》第11号发表了这本书出版的消息。

《社会民主党在民主革命中的两种策略》一书于1905年由俄国社会民主工党中央委员会在日内瓦出版后，当年曾在俄国国内由俄国社会民主工党中央委员会和莫斯科委员会分别翻印。这一著作曾在彼得堡、莫斯科、彼尔姆、喀山、梯弗利斯、巴库等城市秘密流传，许多地下的党小组和工人小组都学习过。1907年2月，沙皇政府的彼得堡出版委员会下令查禁这本书。彼得堡高等法院于同年3月核准了这一禁令，并于12月进一步作出销毁列宁这部著作的决定。

列宁将《社会民主党在民主革命中的两种策略》编入了1907年11月中旬在彼得堡出版的《十二年来》文集，并加了一些新的脚注。《十二年来》文集出版后不久就被沙皇当局没收，但有很大一部分被抢救了出来。

这本书的手稿没有完全保存下来。在《列宁全集》俄文第5版第11卷中，这一著作是按照俄国社会民主工党中央委员会的版本刊印的，并依据保存下来的部分手稿和《十二年来》文集作了核对。--527。）

你们以代表会议的名义提出的策略口号和“立宪民主”党即君◎第552页◎主派资产阶级政党的口号相吻合，可是你们没有觉察到、没有意识到这种吻合，这样，你们就在实际上成了解放派的尾巴。

我们以俄国社会民主工党第三次代表大会的名义提出的策略口号和民主革命共和派资产阶级的口号相吻合。这样的资产阶级和小资产阶级在俄国还没有形成一个大的人民政党（注：“社会革命党”与其说是这样一个政党的萌芽，不如说是一个恐怖主义的知识分子集团，虽然这个集团所进行的活动的客观意义正好是要实现革命共和派资产阶级的任务。）。可是，只有完全不了解俄国现在的实际情况的人，才会怀疑这样一个党的成分已经存在的事实。我们（在伟大的俄国革命胜利进行的情形下）不仅打算领导已由社会民主党组织起来的无产阶级，而且打算领导这个能够同我们并肩行进的小资产阶级。

代表会议的决议表明代表会议不自觉地把自己降低到自由主义君主派资产阶级的水平。党代表大会的决议却表明代表大会自觉地要把那些能够进行斗争而不会做经纪人的革命民主派分子提高到代表大会的水平。

这种分子在农民中最多。在按政治倾向来划分大的社会集团时，我们可以把革命共和民主派和农民群众看作同一个东西，这是不会有什么大错误的，当然，就像可以把工人阶级同社会民主党看作同一个东西一样，这要加上一些限定语和不言而喻的条件。换句话说，我们也可以把我们的结论表述如下：代表会议在革命时期提出的那些全国性的（注：我们不谈那些用单独的决议说明的只和农民有关的口号。）政治口号，表明代表会议不自觉地把自己降低到地主群众的水平。党代表大会提出的那些全国性的政治口号，却表明代表大会要把农民群众提高到革命的水平。如果有人因为我们作出这种结论而责备我们爱发表怪论，那我们就向他挑战，要◎第553页◎他去推翻下面这个论点：如果我们没有力量把革命进行到底，如果革命以解放派式的“彻底胜利”，即仅仅以沙皇所召集的、只是在开玩笑时才可以叫作立宪会议的代表会议来结束，那么，这就是一个以地主和大资产阶级的成分占优势的革命。反之，如果我们注定要经历一场真正伟大的革命，如果历史在这一次不容许“流产”，如果我们有力量把革命进行到底，进行到彻底的胜利--不是解放派也不是新火星派所说的那种彻底胜利，那么，这就是一个以农民和无产阶级的成分占优势的革命。

也许有人会认为，我们假定革命将以农民和无产阶级的成分占优势，就是不相信当前革命的资产阶级性质。在《火星报》滥用这个概念的情况下，这种看法是很可能产生的。因此，把这个问题拿来分析一下，就完全不是多此一举了。

6.无产阶级在和不彻底的资产阶级作斗争时被束缚住手脚的危险是从哪个方面来的？

马克思主义者绝对相信俄国革命是资产阶级性质的革命。这是什么意思呢？这就是说，那些对俄国来说是势在必行的政治制度方面的民主改革和社会经济方面的改革，就其本身来说，不仅不会摧毁资本主义，不仅不会摧毁资产阶级的统治，反而会第一次为资本主义的广泛而迅速的发展，即欧洲式的而不是亚洲式的发展，真正扫清基地，第一次使资产阶级这个阶级的统治成为可能。社会革命党人不可能了解这个思想，因为他们不懂得商品生产和资本主义生产发展规律的基本常识，他们看不出，即使农民起义完全成◎第554页◎功，即使为着农民的利益和按照农民的愿望重新分配了全部土地（“土地平分”或其他类似办法），也丝毫不会消灭资本主义，反而会促进资本主义发展，加速农民本身的阶级分化。社会革命党人不了解这个真理，这就使他们成为不自觉的小资产阶级思想家。坚持这个真理，对社会民主党说来不仅在理论方面而且在政治实践方面都有重大的意义，因为由此得出的结论是，无产阶级政党在目前的“一般民主主义”运动中必须保持完全的阶级独立性。

但是，绝对不能从这里得出结论，说民主革命（按其社会经济内容来说是资产阶级革命）对无产阶级没有巨大的利益。绝对不能从这里得出结论，说民主革命不能以既主要有利于大资本家、金融巨头和“开明”地主又有利于农民和工人的形式来实现。

新火星派对资产阶级革命这个概念的内容和意义的理解是根本错误的。在他们的议论中经常透露出一种见解，以为资产阶级革命是只能产生有利于资产阶级的结果的革命。其实，这种见解是再错误不过的了。资产阶级革命是不超出资产阶级的即资本主义的社会经济制度范围的革命。资产阶级革命反映资本主义发展的需要，它不仅不会消灭资本主义的基础，反而会扩大并加深这种基础。因此，这个革命不仅代表工人阶级的利益，而且代表整个资产阶级的利益。既然在资本主义制度下资产阶级对工人阶级的统治是不可避免的，那就可以有充分的理由说，资产阶级革命与其说是代表无产阶级的利益，不如说是代表资产阶级的利益。可是，如果认为资产阶级革命完全不代表无产阶级的利益，那就是十分荒谬的想法。这种荒谬想法不是归结为陈旧的民粹主义理论，就是归结为无政府主义的思想，前者认为资产阶级革命同无产阶级的利益是矛盾的，因此我们不需要资产阶级的政治自由，后者认为无产阶级绝对不应当参加资产阶级政治，不应当参加资产阶级革命，不应◎第555页◎当参加资产阶级议会。在理论上，这种想法是忘记了在商品生产的基础上资本主义必不可免地会发展起来这个马克思主义的起码的原理。马克思主义教导我们，以商品生产为基础并且和文明的资本主义国家发生交换关系的社会，在发展到一定的阶段时，自己也必不可免地要走上资本主义的道路。民粹主义者和无政府主义者说什么俄国可以避免资本主义发展，可以不经过在资本主义的基础上和范围内进行阶级斗争的道路，而经过其他道路来跳出或跳过这个资本主义。马克思主义坚决屏弃了他们的这种荒诞言论。

所有这些马克思主义的原理，无论是一般说来还是单就俄国说来，都是已经得到十分详细的证明和反复说明的。而根据这些原理就应当得出下面的结论：除了使资本主义向前发展以外，妄想在任何其他方面替工人阶级寻找出路，都是反动的。在像俄国这样一些国家里，工人阶级与其说是苦于资本主义，不如说是苦于资本主义发展得不够。因此，资本主义的最广泛、最自由、最迅速的发展，同工人阶级有绝对的利害关系。消灭一切妨碍资本主义广泛、自由和迅速发展的旧时代的残余，对工人阶级是绝对有利的。资产阶级革命正是要最坚决地扫除旧时代的残余，即农奴制残余（属于这种残余的不仅有专制制度，而且有君主制度），正是要最充分地保证资本主义获得最广泛、最自由和最迅速的发展。

因此，资产阶级革命对无产阶级是极其有利的。从无产阶级的利益着想，资产阶级革命是绝对必要的。资产阶级革命进行得愈充分，愈坚决，愈彻底，无产阶级为争取社会主义而同资产阶级进行的斗争就愈有保证。只有不懂得科学社会主义的起码常识的人，才会觉得这是一个新的或者是奇怪的、荒诞的结论。而根据这个结论还应当得出下面的原理：从某种意义上说，资产阶级革命对无产阶级要比对资产阶级更加有利。正是从下面这样一种意义上说这个◎第556页◎原理是无可怀疑的：对资产阶级有利的是依靠旧时代的某些残余，例如君主制度、常备军等等来反对无产阶级。对资产阶级有利的是资产阶级革命不过分坚决地扫除旧时代的一切残余，而留下其中的某一些，就是说，要这个革命不十分彻底，不进行到底，不坚决无情。这个思想，社会民主党人时常用稍微不同的说法来表示，这就是资产阶级自己背叛自己，资产阶级出卖自由事业，资产阶级不能实行彻底的民主主义。对资产阶级更有利的是要资产阶级民主方面的种种必要的改革比较缓慢地、渐进地、谨慎地和不坚决地进行，即用改良的办法而不用革命的办法进行；要这些改革对“尊贵的”农奴制设施（如君主制度）尽可能谨慎些；要这些改革尽可能少发扬小百姓即农民特别是工人的革命的主动性、首创精神和毅力，因为不这样的话，工人就会更容易如法国人所说的，“把枪从一个肩膀移到另一个肩膀”，就是说，更容易用资产阶级革命供给他们的武器，用这个革命给予他们的自由，用清除了农奴制的基地上所产生的民主设施，来反对资产阶级本身。

反之，对工人阶级更有利的是要资产阶级民主方面的种种必要的改革恰恰不是经过改良的道路，而是经过革命的道路来实现，因为改良的道路是一条迁延时日的、迟迟不前的、使人民机体的腐烂部分慢慢坏死而引起万般痛苦的道路。由于这一部分的腐烂而首先感到痛苦和感到最大痛苦的是无产阶级和农民。革命的道路是迅速开刀、使无产阶级受到的痛苦最小的道路，是直接切除腐烂部分的道路，是对君主制度以及和君主制度相适应的令人作呕的、卑鄙龌龊的、腐败不堪的、臭气熏天的种种设施让步最少和顾忌最少的道路。

因此，我们的资产阶级自由派的刊物，就不仅仅是由于考虑到书报检查制度，不仅仅是由于畏惧当局，才对可能有革命道路感到◎第557页◎悲哀，才害怕革命，拿革命来恐吓沙皇，设法避免革命，奴颜婢膝、低三下四地乞求实行小得可怜的改良来为改良主义道路打下基础。站在这个立场上的不仅有《俄罗斯新闻》、《祖国之子报》、《我们的生活报》、《现代报》（注：《祖国之子报》(《Сын　Отечества》)是俄国自由派的报纸（日报），1904年11月18日（12月1日）起在彼得堡出版。为该报经常撰稿的有解放派分子和形形色色的民粹派分子。1905年11月15日（28日）起，该报成为社会革命党的机关报。同年12月2日（15日）被查封。

《我们的生活报》(《Наша　Жизнь》)是俄国自由派的报纸（日报），多数撰稿人属于解放社的左翼。1904年11月6日（19日）-1906年7月11日（24日）断断续续地在彼得堡出版。

《现代报》(《Наши　Дни》)是俄国自由派的报纸（日报），1904年12月18日（31日）-1905年2月5日（18日）在彼得堡出版。1905年12月7日（20日）曾复刊，但只出了两号。

关于《俄罗斯新闻》，见注205。--558、677。），并且还有秘密的、不受检查的《解放》杂志。资产阶级在资本主义社会中的阶级地位必然使它在民主革命中表现不彻底。无产阶级的阶级地位却使它成为彻底的民主主义者。资产阶级老是向后看，害怕势必使无产阶级壮大起来的民主进步。无产阶级失去的只是锁链，而它借助于民主制度获得的将是整个世界。（注：见《马克思恩格斯选集》第1卷第285-286页。--编者注）所以，资产阶级革命在实行民主改革方面愈彻底，这个革命就愈少局限于仅仅有利于资产阶级的范围内。资产阶级革命愈彻底，就愈能保证无产阶级和农民在民主革命中获得利益。

马克思主义教导无产者不要避开资产阶级革命，不要对资产阶级革命漠不关心，不要把革命中的领导权交给资产阶级，相反地，要尽最大的努力参加革命，最坚决地为彻底的无产阶级民主主义、为把革命进行到底而奋斗。我们不能跳出俄国革命的资产阶级民主的范围，但是我们能够大大扩展这个范围，我们能够而且应当在这个范围内为无产阶级的利益而奋斗，为无产阶级当前的需要、为争取条件积蓄无产阶级的力量以便将来取得完全胜利而奋斗。有各种各样的资产阶级民主派。拥护参议院、“请求”施行普选制、同时在暗地里偷偷摸摸地就残缺不全的宪法和沙皇政府搞交易的君主派地方自治人士，是资产阶级民主派。拿着武器反对地主和官吏、带着“幼稚的共和主义情绪”提议“驱逐沙皇”（注：见《解放》杂志第71期第337页注2。）的农民，也是资产阶级民主派。资产阶级民主制度有德国那样的，也有英国那样◎第558页◎的；有奥地利那样的，也有美国或瑞士那样的。一个马克思主义者在民主革命时代竟没有看到民主主义的这种程度上的差别，没有看到民主主义各种形式的性质上的区别，却专门“卖弄聪明”，说什么这反正是“资产阶级革命”，反正是“资产阶级革命”的果实，这样的马克思主义者可真是了不起。

我们的新火星派正好就是这样一些目光短浅但还以此自诩的聪明人。正是在必须善于区别共和主义革命派的资产阶级民主和君主主义自由派的资产阶级民主的时候和地方，他们却仅仅局限于谈论革命的资产阶级性质，至于区别不彻底的资产阶级民主主义和彻底的无产阶级民主主义，就更谈不上了。当问题是要在当前的革命中进行民主主义的领导，要强调先进的民主的口号，以区别于司徒卢威先生之流的叛卖性的口号，要直接而明确地指出无产阶级和农民的真正革命斗争的当前任务，以区别于地主和厂主的自由主义经纪人行为的时候，他们却满足于忧郁地谈论“各对立阶级相互斗争的过程”，--他们好像真的变成了“套中人”（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。--559、705、734。）。现在，问题的实质，你们诸位先生所没有看到的问题的实质，就在于我国的革命是以真正的伟大胜利来结束呢，还是仅仅以一种可怜的交易来结束；是要达到无产阶级和农民的革命民主专政呢，还是“倾注全力”去求得一纸自由派希波夫式的宪法！

初看起来，也许会觉得我们提出这个问题是完全离开了我们所讨论的题目。但是仅仅是初看起来才会觉得这样。事实上，这个问题正好就是现在俄国社会民主工党第三次代表大会的社会民主主义策略和新火星派代表会议所规定的策略之间已经十分清楚地显露出来的原则分歧的根源。现在，新火星派在解决对工人政党说来是更复杂、更重要和更迫切得多的问题即工人政党在革命时期的策略问题的时候，重新犯了“经济主义”的错误，结果就不是退两◎第559页◎步而是退三步了。正因为如此，我们必须十分用心地分析上面所提出的问题。

在我们所摘录的新火星派的那部分决议中，指出了社会民主党在和资产阶级不彻底的政策作斗争时有束缚住自己手脚的危险，指出了社会民主党有溶化在资产阶级民主派之中的危险。害怕这种危险发生的思想贯穿在一切典型的新火星派著作中，这个思想就是表现在我们党的分裂中的全部原则立场的真正关键（从这个分裂中的无谓争吵成分完全让位于向“经济主义”转变的成分时起）。我们坦率地承认：这种危险确实存在，而且正是在现在，在俄国革命处于最高潮的时候，这种危险特别严重。我们大家，即社会民主党的理论家或--我宁愿这样称呼自己--政论家，担负着一个刻不容缓的非常重大的任务，就是要弄清这种危险实际上来自哪一方面。因为我们的分歧的根源并不是争论有没有这种危险存在，而是争论这种危险是产生于“少数派”的所谓尾巴主义呢，还是产生于“多数派”的所谓革命主义。

为避免曲解和误会起见，我们首先指出，我们所说的危险不在主观方面，而在客观方面，不在社会民主党在斗争中所采取的形式上的立场方面，而在现在的整个革命斗争的物质结局方面。问题不在于某一部分社会民主党人是否愿意溶化在资产阶级民主派之中，不在于他们是否意识到自己正在被溶化，--现在谈不到这个问题。我们不相信有哪一个社会民主党人会怀着这种愿望，而且问题决不在于愿望。问题也不在于某一部分社会民主党人能否在整个革命过程中保持形式上的独立性、独特性、不依赖于资产阶级民主派的自主的地位。他们可以不仅宣布这种“独立”，而且还在形式上保持这种“独立”，可是结局还可能是他们在和资产阶级的不彻底性作斗争时被束缚住手脚。革命的政治上的最终结局可能是这◎第560页◎样：虽然社会民主党能够保持形式上的“独立性”，虽然社会民主党能够保持组织上的、即党的完全的独特性，但是它在事实上并不独立，并没有力量对事变的进程刻上自己的无产阶级独立性的标记，而且非常软弱，以致总的说来，归根到底，最后，它“溶化”在资产阶级民主派之中终将成为一个历史事实。

这才是真正危险的所在。现在我们就来看看这个危险会来自哪一方面：是如我们所想的那样来自以新《火星报》为代表的社会民主党的右倾呢，还是如新火星派所想的那样来自以“多数派”、《前进报》等等为代表的社会民主党的左倾。

这个问题的答案，如我们已经指出的，取决于各种社会力量的行动客观上是怎样配合的。这些力量的性质在理论上已由马克思主义者对俄国现实的分析所确定，而现在在实践上又由各个集团和各个阶级在革命进程中的公开行动所确定。马克思主义者在我们这个时代以前很久就作出的全部理论分析，以及对革命事态的发展所进行的一切实际观察，都向我们表明，从客观条件看来，俄国革命可能有两种进程和结局。俄国的经济制度和政治制度实行资产阶级民主方面的改革是不可避免和不可排除的。世界上没有一种力量能阻止这种改革。但是，从实现这种改革的现有各种力量的行动的配合中，可能得出这种改革的两种结果或两种形式。二者必居其一：(1)或者结果是“革命对沙皇制度的彻底胜利”；(2)或者是要取得彻底胜利力量不够，结果是沙皇政府和资产阶级中最“不彻底的”、最“自私自利的”分子搞交易。具体的细节和配合情况多种多样，谁也无法预见；但是总的说来，结局不外乎上述两种中的一种。

现在我们把这两种结局考察一下，首先从这两种结局的社会意义方面来考察，其次从社会民主党在前一种结局和后一种结局◎第561页◎中的状况（社会民主党“溶化”或被“束缚住手脚”）来考察。

什么是“革命对沙皇制度的彻底胜利”呢？我们已经看到，新火星派使用这个概念时，连这个概念的最直接的政治意义都不了解。至于这个概念的阶级内容他们就更不了解了。我们马克思主义者，无论如何都不应当像现在许多革命民主主义者（如加邦之类）那样，让自己迷恋于“革命”或“俄国大革命”之类的字眼。我们应当确切地知道，究竟有哪些实在的社会力量反对“沙皇制度”（这是一种完全实在的而且是一切人都完全了解的力量），并且能够对它取得“彻底胜利”。大资产阶级、地主、厂主以及跟着解放派走的“社会人士”不可能是这样的力量。我们知道，他们甚至不愿意彻底胜利。我们知道，他们自己的阶级地位决定了他们不能和沙皇制度作坚决的斗争：他们带着私有财产、资本、土地等过分沉重的镣铐，不能去作坚决的斗争。他们非常需要用沙皇制度及其警察官僚和军事力量来反对无产阶级和农民，所以不能尽力去消灭沙皇制度。不，只有人民，即无产阶级和农民，才是能够取得“对沙皇制度的彻底胜利”的力量，我们是就主要的巨大的力量来说的，并且把农村小资产阶级和城市小资产阶级（也是“人民”）分别算到了这两种力量中去。“革命对沙皇制度的彻底胜利”，就是无产阶级和农民的革命民主专政。这一早已由《前进报》指出过的结论，是我们的新火星派怎么也无法避开的。除此而外，没有任何力量能够取得对沙皇制度的彻底胜利。

这样的胜利正好就是专政，就是说，它必不可免地要依靠军事力量，依靠武装群众，依靠起义，而不是依靠某种用“合法的”、“和平的方法”建立起来的机关。这只能是专政，因为实现无产阶级和农民所迫切需要而且绝对需要的改革，一定会引起地主、大资产者和沙皇制度的拼命反抗。没有专政，就不可能摧毁这种反抗，就不◎第562页◎可能打破反革命的企图。但是，这当然不是社会主义的专政，而是民主主义的专政。它不能触动（如果不经过革命发展中的一系列中间阶段的话）资本主义的基础。它至多只能实行有利于农民的彻底重分土地的办法，实行彻底的和完全的民主主义，直到共和制为止，把一切亚洲式的、奴役性的特征不仅从农村生活中而且从工厂生活中连根铲除，奠定大大改善工人生活状况并提高其生活水平的基础，最后（最后但不是最不重要），把革命烈火烧到欧洲去。这样的胜利还丝毫不会把我国的资产阶级革命变为社会主义革命；民主革命不会直接越出资产阶级社会经济关系的范围；但是这样一种胜利，对俄国和全世界的未来的发展，都有极其重大的意义。除了已经在俄国开始的革命的这种彻底胜利以外，再没有什么东西能把全世界无产阶级的革命毅力提高到这种程度，再没有什么东西能把达到全世界无产阶级完全胜利的道路缩得这样短。

至于这种胜利的可能性如何，那是另一个问题。我们决不对此抱盲目乐观的态度，我们决不忘记这个任务的莫大的困难，但是我们既然去斗争，就应当希望获得胜利，应当善于指出达到这种胜利的真正的道路。能够获得这种胜利的趋势是肯定存在的。的确，我们社会民主党对无产阶级群众的影响还非常非常地不够；农民群众所受到的革命影响还微乎其微；无产阶级，特别是农民，还非常散漫，非常不开展，非常愚昧无知。但是革命能迅速地把人们团结起来，能迅速地使人们受到启发。革命每向前发展一步都能够唤醒群众，并且以不可抗拒的力量把群众吸引到革命的纲领方面来，因为这是唯一能彻底而完全地代表群众真正的切身利益的纲领。

力学的定律告诉我们：作用和反作用相等。在历史上，革命的破坏力量如何，在相当大的程度上也是以自由的趋向所受到的压迫如何厉害和如何长久为转移，以过时的“上层建筑”和现代的新◎第563页◎生力量的矛盾如何深刻为转移。国际政治形势也在许多方面变得对俄国革命最为有利。工人和农民的起义已经爆发，它是零散的、自发的、软弱的，但是它无可争辩地、毫无疑义地证明存在着能作坚决斗争并能达到彻底胜利的力量。

如果这种力量不够，那么沙皇政府就来得及做成现在已经由布里根先生们和司徒卢威先生们两方面准备着的交易。那时，结果就会是一纸残缺不全的宪法，在最坏最坏的情况下，甚至会是对宪法的拙劣可笑的模仿。这也是“资产阶级革命”，不过是流产，是早产儿，是发育不全的低能儿罢了。社会民主党不抱任何幻想，它知道资产阶级有变节的天性，它就是在最暗淡无光的日子，即在“希波夫式的”资产阶级宪法行时的日子，也不会灰心丧气，也不会抛弃自己在对无产阶级进行阶级教育方面所做的顽强的耐心的坚定不移的工作。这样的结局就会同19世纪在欧洲发生的几乎一切民主革命的结局多少有些相似，那时，我们党就会循着困难、艰苦、漫长、但已为我们所熟悉、已为人们所踏平的道路向前发展。

现在要问：在这两种可能的结局中的哪一种结局下，社会民主党在反对不彻底的自私自利的资产阶级时会真正被束缚住手脚，会真正“溶化”或者几乎溶化在资产阶级民主派之中呢？

这个问题只要明确地提出来，就不难马上给以回答。

如果资产阶级竟能通过与沙皇政府搞交易来破坏俄国革命，那时社会民主党在反对不彻底的资产阶级时就会真正被束缚住手脚，那时社会民主党就会“溶化”在资产阶级民主派之中，这就是说，无产阶级将不能对革命刻上自己的显著的标记，不能用无产阶级的方式，或者如马克思曾经说过的，“用平民方式”来消灭沙皇制度。

如果革命能取得彻底的胜利，那时我们就能用雅各宾派（注：山岳派和吉伦特派是18世纪末法国资产阶级革命时期的两个政治派别。山岳派又称雅各宾派，是法国国民公会中的左翼民主主义集团，以其席位在会场的最高处而得名。该派主张铲除专制制度和封建主义，是当时的革命阶级--资产阶级的最坚决的代表，其领袖是马·罗伯斯比尔、让·保·马拉、若·雅·丹东、路·安·圣茹斯特等。吉伦特派代表共和派的工商业资产阶级和农业资产阶级，主要是外省资产阶级的利益。它的许多领导人是立法议会和国民公会中的吉伦特省代表，所以后世历史学家给它起了这个名称。吉伦特派的领袖是雅·皮·布里索、皮·维·韦尼奥、罗兰夫妇、让·安·孔多塞等。吉伦特派动摇于革命和反革命之间，走同王党勾结的道路，最终变成了反革命力量。列宁称革命的社会民主党人为山岳派，即无产阶级的雅各宾派，而把社会民主党内的机会主义派别称为社会民主党的吉伦特派。在俄国社会民主工党分裂为布尔什维克和孟什维克之后，列宁经常强调指出，孟什维克是工人运动中的吉伦特派。--298、493、564-565。）的◎第564页◎方式，或者说，用平民的方式来消灭沙皇制度。马克思于1848年在有名的《新莱茵报》上写道：“全部法兰西的恐怖主义，无非是用来消灭资产阶级的敌人，即消灭专制制度、封建制度以及市侩主义的一种平民方式而已。”（见《马克思遗著》梅林版第3卷第211页）（注：见《马克思恩格斯选集》第1卷第321页。--编者注）那些在民主革命时代用“雅各宾主义”这种吓人的字眼来吓唬俄国社会民主主义工人的人，是否在什么时候思索过马克思这句话的意思呢？

现代俄国社会民主党中的吉伦特派（注：山岳派和吉伦特派是18世纪末法国资产阶级革命时期的两个政治派别。山岳派又称雅各宾派，是法国国民公会中的左翼民主主义集团，以其席位在会场的最高处而得名。该派主张铲除专制制度和封建主义，是当时的革命阶级--资产阶级的最坚决的代表，其领袖是马·罗伯斯比尔、让·保·马拉、若·雅·丹东、路·安·圣茹斯特等。吉伦特派代表共和派的工商业资产阶级和农业资产阶级，主要是外省资产阶级的利益。它的许多领导人是立法议会和国民公会中的吉伦特省代表，所以后世历史学家给它起了这个名称。吉伦特派的领袖是雅·皮·布里索、皮·维·韦尼奥、罗兰夫妇、让·安·孔多塞等。吉伦特派动摇于革命和反革命之间，走同王党勾结的道路，最终变成了反革命力量。列宁称革命的社会民主党人为山岳派，即无产阶级的雅各宾派，而把社会民主党内的机会主义派别称为社会民主党的吉伦特派。在俄国社会民主工党分裂为布尔什维克和孟什维克之后，列宁经常强调指出，孟什维克是工人运动中的吉伦特派。--298、493、564-565。），即新火星派，并没有和解放派打成一片，但是由于他们的口号的性质，他们已经在实际上成了解放派的尾巴。而解放派，即自由派资产阶级的代表，是想用柔和的、改良的办法来消灭专制制度：能让步就让步，不得罪贵族和宫廷；小心谨慎，不打碎任何东西；殷勤周到，彬彬有礼，像绅士们一样戴上洁白的手套（如彼特龙凯维奇先生在血腥的尼古拉接见“人民代表”（？）时戴上的那副从刽子手手上脱下来的手套（注：指1905年6月6日（19日）尼古拉二世接见地方自治人士代表团一事。这个代表团是由1905年5月24-25日（6月6-7日）在莫斯科举行的有贵族代表参加的地方自治局和市杜马的代表会议选出的。代表团向沙皇递交了请愿书，要求召集人民代表会议以便在沙皇的允诺下建立“革新的国家制度”。请愿书既未包括要求普遍、直接、平等和无记名投票的选举权，也避而不提保证选举自由。列宁对这件事的评论，见《资产阶级背叛的头几步》和《戴白手套的“革命家”》两文（《列宁全集》第2版第10卷第277-283页和第284-288页）。--565。），见《无产者报》第5号）。

现代社会民主党中的雅各宾派，即布尔什维克、前进派、代表大会派或者无产者派--我不知道该怎么说--想要用自己的口号，把革命共和派小资产阶级，特别是把农民提高到完全保持着自己的阶级独特性的无产阶级所具有的彻底民主主义的水平。他们要人民即无产阶级和农民“用平民方式”来消灭君主制度和贵族，无情地消灭自由的敌人，用强力镇压敌人的反抗，决不对农奴制度、亚洲式暴政和对人肆意凌辱的万恶余孽作丝毫让步。

这当然不是说我们一定要仿效1793年的雅各宾派，套用他们的观点、纲领、口号和行动方式。完全不是这样。我们的纲领不是◎第565页◎旧的，而是新的纲领，即俄国社会民主工党的最低纲领。我们有新的口号：无产阶级和农民的革命民主专政。如果我们达到革命的真正的胜利，我们还会有新的行动方式，同力求实现完全的社会主义革命的工人阶级政党的性质和目的相适应的行动方式。我们打这样一个比喻只是想说明，20世纪的先进阶级无产阶级的代表，即社会民主党人，也是分成两派（机会主义派和革命派），就像18世纪的先进阶级资产阶级的代表分成两派，即分成吉伦特派和雅各宾派一样。

只有在民主革命取得完全胜利的情况下，无产阶级在和不彻底的资产阶级作斗争时才不会被束缚住手脚；只有在这种情况下，无产阶级才不致“溶化”在资产阶级民主派之中，而会对整个革命都刻上无产阶级的标记，或者说得更正确些，刻上无产阶级和农民的标记。

总而言之，无产阶级要在和不彻底的资产阶级民主派作斗争时不致被束缚住手脚，就应当有充分的觉悟和足够的力量把农民提高到自觉革命的程度，领导农民举行进攻，从而独立实行彻底的无产阶级的民主主义。

新火星派解决得极不妥当的所谓在和不彻底的资产阶级作斗争时有被束缚住手脚的危险的问题就是如此。资产阶级永远是不彻底的。企图拟订一些条件或条款（注：斯塔罗韦尔在他那个被第三次代表大会取消了的决议[指亚·尼·波特列索夫（斯塔罗韦尔）在俄国社会民主工党第二次代表大会上提出并为大会所通过的关于对自由派态度的决议。列宁在《工人民主派和资产阶级民主派》一文中也批评过这个决议（见《列宁全集》第2版第9卷第165-174页）。--566。]中就试图这样做；代表会议在同样不妥当的决议中也试图这样做。），以为履行了这些条件或条款，资产阶级民主派就能被当作并非虚伪的人民之友，那是再幼稚和再白费力气不过的了。只有无产阶级才能成为彻底的民主战士。只有农民群众加入无产阶级的革命斗争，无产阶级才能成为战无◎第566页◎不胜的民主战士。如果无产阶级力量不够，做不到这一点，资产阶级就会成为民主革命的首领并且使这个革命成为不彻底的和自私自利的革命。要防止这种危险，除了实行无产阶级和农民的革命民主专政以外是没有别的办法的。

于是我们就得出一个无可怀疑的结论，即新火星派的策略客观上正是为资产阶级民主派效劳的。鼓吹组织界限模糊，以至于主张实行“全民投票制”，实行协商的原则，使党的出版物脱离党；贬低武装起义的任务；把革命无产阶级的全民政治口号和君主派资产阶级的全民政治口号混淆起来；曲解“革命对沙皇制度的彻底胜利”的条件，--所有这些综合起来，就正好构成了革命时期的尾巴主义政策，这个政策不仅不指出达到胜利的唯一道路，不仅不把人民中的一切革命共和派分子吸引到无产阶级口号下面来，反而把无产阶级引入迷途，瓦解它的队伍，扰乱它的意识，贬低社会民主党的策略。

                    ----

为了证实我们在分析决议的基础上得出的这个结论，我们再从其他方面来考察一下这个问题。首先，我们来看看一个不大聪明但说话坦率的孟什维克是如何在格鲁吉亚《社会民主党人报》上解释新火星派的策略的。其次，我们再看看事实上究竟是谁在当前的政治环境中利用新《火星报》的口号。

7.“把保守派排斥于政府之外”的策略

我们在上面提到过的孟什维克梯弗利斯“委员会”机关报（《社会民主党人报》第1号）上的那篇论文，叫作《国民代表会议和我们◎第567页◎的策略》。该文作者还没有完全忘记我们的纲领，他提出了共和制的口号，但是他谈到策略问题时却说：

“为了达到这个目的（共和制），可以指出两条道路：一条道路是毫不理会政府所召集的国民代表会议，拿着武器去打倒政府，组织革命政府，召集立宪会议；另一条道路是宣布国民代表会议为我们活动的中心，拿着武器来影响它的成分和它的活动，并用强力迫使它宣布自己为立宪会议，或通过它来召集立宪会议。这两种策略是极不相同的。现在我们来看看，究竟哪一种策略对我们更有利。”

看吧，俄国的新火星派分子就是这样叙述后来体现在我们所分析过的那个决议中的思想的。请注意，这是在对马事件（注：指日俄战争期间于1905年5月14-15日（27-28日）在对马岛附近进行的一次大海战。这次海战的结果是俄国第2和第3太平洋舰队被歼灭，俄国在整个战争中的失败完全成为定局。--568。）以前写的，当时布里根“草案”还根本没有出世。当时，甚至连自由派都已失去耐心，并且在合法的刊物上表示不信任的态度，但这位社会民主党新火星派分子却比自由派表现得更为轻信。他宣布国民代表会议“正在召集”，并且非常相信沙皇，竟主张把这个还不存在的国民代表会议（也许是“国家杜马”或“立法咨议会”吧？）当作我们活动的中心。我们的这位梯弗利斯人比代表会议上通过的那个决议的起草人坦白直率，他不是把（他叙述得无比幼稚的）两种“策略”等量齐观，而是宣布第二种策略“更有利”。请听吧：

“第一种策略。大家知道，当前的革命是资产阶级的革命，就是说，它的目标是要把现存制度改变得不仅有利于无产阶级，而且有利于整个资产阶级社会。一切阶级，甚至连资本家自己，都对政府持反对态度。战斗着的无产阶级和战斗着的资产阶级在某种意义上说来是一起行进，一起从不同的方面攻击专制制度的。政府在这里已经完全孤立，得不到社会的同情。因此，要消灭（注：列宁在手稿上加在”消灭“一词后面的”（？？）“已被勾掉。--俄文版编者注）它是很容易的。整个俄国无产阶级的觉悟程度和组织程度还不高，因而还不◎第568页◎能单独实现革命。如果它能够这样做，它就不会去实现资产阶级革命而是去实现无产阶级（社会主义）革命了。所以，我们的利益就是要使政府找不到同盟者，使它不能把反对派分开，不能把资产阶级拉过去而使无产阶级陷于孤立地位……”

总之，无产阶级的利益就是要使沙皇政府不能把资产阶级和无产阶级分开！这个格鲁吉亚机关报竟然不叫作《解放》而叫作《社会民主党人报》，这莫非是弄错了？看吧，这简直是民主革命的举世无双的哲学！在这里我们难道不是亲眼看到这位可怜的梯弗利斯人已被“资产阶级革命”这个概念的说教式的尾巴主义解释彻底弄糊涂了吗？他讨论无产阶级在民主革命中可能陷于孤立的问题，可是忘记了……忘记了一件小事情……忘记了农民！在无产阶级的可能的同盟者中间，他知道并且看中了地方自治人士-地主，却不知道有农民。而这是在高加索啊！那么，我们说新《火星报》的议论表明它不是把革命的农民提高到自己的同盟者的地位，而是把自己降低到君主派资产阶级的水平，--这难道说得不对吗？

“……否则无产阶级的失败和政府的胜利就是不可避免的。这正是专制政府努力争取的。它在国民代表会议中毫无疑问会把贵族、地方自治机关、城市和大学等等资产阶级设施（注：手稿上接着有一段已被勾掉的列宁的话：”贵族、大学等等资产阶级设施！应当再来读读《工人思想报》，好看到这样幼稚庸俗的’马克思主义’！“--俄文版编者注）的代表们拉过去。它会设法用一些微小的让步来笼络他们，从而使他们和自己和解。它用这样的手段把自己巩固起来之后，就会把它的全部力量用来打击已经陷于孤立的工人大众。我们的责任就是要防止这种不幸的结局。但是，难道这是通过第一条道路可以做到的吗？假定我们丝毫不理会国民代表会议而独自着手准备起义，并且有那么一天拿起武器跑到街上去斗争。那时，我们碰到的敌人就会不是一个而是两个，即政府和国◎第569页◎民代表会议。当我们还在作准备的时候，它们已经协商好了（注：手稿上列宁的下面的话已被勾掉：”好个雅各宾主义！竟’准备’起义！“--俄文版编者注），彼此达成了协议，制定了有利于它们的宪法，并且把政权瓜分掉了。这是直接有利于政府的策略，我们应当最坚决地拒绝……”

说得多么坦白啊！必须坚决拒绝准备起义的“策略”，因为政府会“在这个时候”和资产阶级做交易！恐怕就是在最顽固的“经济主义”的旧著作中，也找不到任何近似于这种玷污革命社会民主运动的论调的东西。时而在这里、时而在那里发生的工人和农民的起义和风潮已经是事实。国民代表会议只是布里根的诺言。而梯弗利斯市的《社会民主党人报》却下定决心拒绝准备起义的策略，等候着“影响的中心”，即国民代表会议……

“……反之，第二种策略是要把国民代表会议置于我们的监督之下，不让它按自己的意志行动（注：手稿上列宁的下面的话已被勾掉：”哎呀！真是太太太革命了！“--俄文版编者注），不让它和政府妥协（注：用什么办法去剥夺国民代表会议成员们的意志呢？是用特制的石蕊试纸[石蕊试纸是用石蕊溶液浸过的纸条，可以根据它置入某种溶液后颜色的改变来鉴定该溶液的酸碱性。列宁在这里指的是亚·尼·波特列索夫（斯塔罗韦尔）的所谓石蕊试纸理论。波特列索夫在发表于1904年11月20日（12月3日）《火星报》第78号的《我们的厄运》一文中把普遍、平等、直接和无记名投票的选举权比喻为石蕊试纸，认为可以用它来鉴定某个反对派集团是否属于无产阶级应予支持的民主派。列宁对它的这一观点多次进行了批评。列宁在《工人民主派和资产阶级民主派》一文中说：”司徒卢威先生大笔一挥，在’解放社’的纲领中写上普选权，就使斯塔罗韦尔的有效试剂失了效。就是这位司徒卢威已经不止一次在实际上向我们证明，这些纲领对于自由派只不过是一张纸，不是石蕊试纸，而是一张普通的纸，因为资产阶级民主派可以毫不在乎地今天这样写，明天那样写。“（见《列宁全集》第2版第9卷第172页）列宁指出：”这种理论幼稚已极，只会在无产阶级中间造成混乱，腐蚀无产阶级。“（见《列宁全集》第2版第11卷第195页）]吗？）。

我们支持国民代表会议，是因为它和专制政府作斗争，而当它和专制政府和解的时候，我们就和它作斗争。我们要用强硬的干涉和强力把代表们彼此分开（注：天啊！这是多么”深奥的“策略！没有力量在街上斗争，却可以”用强力“”把代表们分开“。梯弗利斯的同志，请你听着，胡扯也要有个限度……），把激进派拉过来（注：手稿上列宁的下面的话已被勾掉：”可怜的司徒卢威！他可是一个有名的激进派！什么样的命运啊--竟被用强力拉入新火星派……“--俄文版编者注），把保守派排斥于政府之外，从而使整个（注：手稿上列宁的下面的话已被勾掉：”请听啊！请听啊！“--俄文版编者注）国民代表会议走上革命的道路。由于采用这样一种策略，政府就会经常陷于孤立，反对派（注：手稿上列宁的下面的话已被勾掉：”不包括’遭到排斥的’保守派吗？“--俄文版编者注）就会强大，这样，民主制度就容易建立起来。”

好了，好了！现在让人们去说我们夸大新火星派转向最庸◎第570页◎俗的“经济主义”方面的事实吧。这和驰名的杀蝇药粉简直毫无二致：先把苍蝇捉住，然后把药粉撒在它身上，于是苍蝇就杀死了。用强力把国民代表会议的代表们分开，“把保守派排斥于政府之外”，于是整个国民代表会议就会走上革命的道路……根本用不着“雅各宾式的”武装起义，而只要随随便便地、温文尔雅地、用近乎议会的方式来“影响”国民代表会议的成员就行了。

可怜的俄国啊！人们说它总是戴着欧洲早已抛弃了的旧式帽子。我们这里还没有议会，甚至布里根也没有答应设立议会，但议会迷（注：“议会迷”是列宁著作中多次出现过的一个词。列宁用它来形容那种认为议会制度是万能的、议会活动在任何条件下都是政治斗争的唯一的主要的形式的机会主义者。马克思和恩格斯已使用过这个词。例如，马克思在《路易·波拿巴的雾月十八日》里写道：“1848年以来，在全欧洲大陆上流行着一种特殊的病症，即议会迷，染有这样病症的人就变成幻想世界的俘虏，失去一切理智、一切记忆，失去对外界世俗事物的一切理解……”（见《马克思恩格斯选集》第1卷第665页）恩格斯在《德国的革命和反革命》里写道：法兰克福国民议会中的左派“比议会中任何其他派别更深地感染了议会迷这样一种不治之症，这种症候使它的不幸的患者充满了一种庄严的信念，似乎整个世界，它的历史和它的未来，都要由这个很荣幸地得到他们作为议员的代议机关的多数票来支配和决定”（同上，第578页）。--571、722。）却已经要多少就有多少了。

“……这种干涉应当怎样实现呢？首先，我们要求国民代表会议按普遍、平等、直接和无记名投票的选举制召集。在公布（注：是在《火星报》上公布吗？）这种选举手续时，必须以法律规定（注：是由尼古拉来规定吗？）竞选鼓动的充分自由，即集会、言论和出版的自由，规定选举人和被选举人不受侵犯，规定释放一切政治犯。选举日期应当尽可能规定得晚一些，好使我们有充分时间来让人民了解情况和进行准备。既然关于召集国民代表会议的条例是委托内务大臣布里根的委员会去制定，我们就应当去影响这个委员会和它的委员（注：”把保守派排斥于政府之外“的策略原来就是这么一回事！）。如果布里根委员会拒绝满足我们的要求（注：我们既有如此正确而深奥的策略，是决不会发生这种事情的！），而只赋予有产者以代表选举权，我们就应当干涉这种选举，用革命的手段强迫选举人选举先进的候选人，并且在国民代表会议中要求召集立宪会议（注：据《列宁全集》俄文第5版编者注：在列宁的手稿上，下面还有一句被勾掉的话：”’强迫选举’--’用革命手段’！竟有这样的革命的列彼季洛夫精神！“

列彼季洛夫精神意为空口说白话。列彼季洛夫是俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》中的一个丑角。他经常胡说八道，夸夸其谈，尽说些不着边际的空话。--571。）。最后，用各种各样的办法，如示威、罢工以及在必要时举行起义，迫使国民代表会议召集立宪会议或者宣布自己为立宪会议。立宪会议的保卫者应当是武装起来的无产阶级，而它们二者是会一同（注：是武装起来的无产阶级和”被排斥于政府之外的“保守派吗？）走向民主共和制的。

这就是社会民主党的策略，也只有这个策略才能保证我们获得胜利。”◎第571页◎

读者不要以为这一大篇不可思议的谬论只是某个不重要的和没有威望的新火星派分子的习作。不是的，这是在新火星派的一个委员会即梯弗利斯委员会的机关报上说出来的。不仅如此，这篇谬论还受到《火星报》的直接称赞，《火星报》第100号对这个《社会民主党人报》有如下一段评论：

“第1号编得生动而有才气。显然可以看出编者兼作家很有经验和才能……可以肯定地说，这个报纸一定会出色地完成它给自己提出的任务。”

是呀！如果这个任务是要向一切人具体表明新火星派在思想上已经完全腐化，那么这个任务真是“出色地”完成了。谁也不能更加“生动、有才气和有才能地”表现出新火星派已经堕落到自由派资产阶级机会主义的地步。

8.解放派和新火星派

现在，我们来看另一个具体证实新火星派的政治作用的事实。

司徒卢威先生在《怎样认识自己的使命》这篇卓越的、超群出众的、极有教益的论文（《解放》杂志第71期）中，猛烈地攻击我国各极端党派的“纲领的革命主义”。司徒卢威先生对我个人更是特别不满。（注：“和列宁先生及其各位同志先生的革命主义比较起来，倍倍尔以至考茨基的西欧社会民主党的革命主义就成为机会主义了，但是就连这个已经变得温和了的革命主义的基础也已经受到历史冲刷并被彻底摧毁了。”好厉害的攻击。不过司徒卢威先生以为可以把我当作死人来随便诬赖，是徒劳无益的。我只要向司徒卢威先生提出下面这个挑战就够了，这个挑战是他永远不能接受的。试问：我在什么地方和什么时候把“倍倍尔和考茨基的革命主义”叫作机会主义的？我在什么地方和什么时候企图在国际社会民主运动中创立任何一种同倍倍尔和考茨基两人的派别不相同的特别派别呢？究竟在什么地方和什么时候曾经暴露过我同倍倍尔和考茨基两人间的意见分歧，即使是就严重性来说和倍倍尔同考茨基例如在布雷斯劳代表大会上关于土地问题的分歧（指1895年10月6-12日在布雷斯劳举行的德国社会民主党代表大会讨论该党土地纲领草案时发生的意见分歧。土地纲领草案存在着严重的错误，特别是其中有把无产阶级政党变为“全民党”的倾向。除机会主义分子外，奥·倍倍尔和威·李卜克内西也拥护这个草案。在代表大会上，土地纲领草案受到卡·考茨基、克·蔡特金和其他许多社会民主党人的严厉批判。代表大会以158票对63票否决了委员会提出的土地纲领草案。--573。）稍微有点近似的分歧呢？让司徒卢威先生试着来回答这三个问题吧。

而我们要告诉读者：自由派资产阶级随时随地都在运用的手法就是说服他们的本国同道者相信本国的社会民主党人最缺乏理性，而邻国的社会民主党人都是“好孩子”。德国资产阶级曾经几百次地把法国社会党人说成“好孩子”以训诫倍倍尔们和考茨基们。法国资产阶级在不久以前也把倍倍尔说成“好孩子”以训诫法国社会党人。司徒卢威先生，这是老一套的手法！只有小孩和不学无术的人才会上你的圈套。国际革命社会民主党在一切重大的纲领问题和策略问题上的完全一致，是绝对无可争辩的事实。）至于我自己，那我对司徒卢威先生是再满意不过了，因◎第572页◎为在我同新火星派中日渐复活的“经济主义”和“社会革命党人”那种毫无原则的立场进行斗争时，司徒卢威先生是我的最好的同盟者。司徒卢威先生和《解放》杂志怎样在实际上证明了社会革命党人纲领草案中对马克思主义所作的种种“修正”的全部反动性，我们下次有机会时再说。关于司徒卢威先生每次在原则上称赞新火星派总是给我一种诚实、可靠和真正的帮助这一点，我们已经说过多次，（注：请读者回想一下，《不该这么办》这篇论文（《火星报》第52号）曾受到《解放》杂志的十分热闹的欢迎，被认为是向机会主义者让步的一个“重大的转变”。新火星派的原则趋向，《解放》杂志在一篇论俄国社会民主党人分裂问题的短评中特别加以赞扬。关于托洛茨基的小册子《我们的政治任务》，《解放》杂志指出，该书作者的思想同工人事业派分子克里切夫斯基、马尔丁诺夫和阿基莫夫曾经写过和说过的东西是一致的（见《前进报》出版的传单《一个热心效劳的自由派》。《列宁全集》第2版第9卷第55-58页。--编者注）。马尔丁诺夫论两种专政的小册子受到了《解放》杂志的欢迎（见《前进报》第9号的短评。同上，第289-290页。--编者注）。最后，斯塔罗韦尔事后对旧《火星报》的旧口号“先划清界限，然后统一”的抱怨得到了《解放》杂志的特别的同情。）而现在我们还要再说一次。

司徒卢威先生的这篇论文中有许多极有趣的声明，我们在这◎第573页◎里只能顺便指出一下。他打算“不依靠阶级斗争而依靠阶级合作来创立一个俄国民主党”，而“处于社会特权地位的知识界”（如司徒卢威先生用真正上流社会的……奴仆的必恭必敬姿态加以恭维的“文化贵族”之类）就会把“自己的社会地位的重量”（钱包的重量）带到这个“非阶级的”党里面来。司徒卢威先生表示愿意让青年知道，“资产阶级惊慌起来而叛卖了无产阶级和自由事业这种激进主义的滥调”是毫无价值的。（我们衷心欢迎这种愿望。司徒卢威先生攻击这一马克思主义的“滥调”，只会再好不过地证实这个“滥调”的正确。司徒卢威先生，请不要把你这个出色的计划束之高阁吧！）

我们认为，就我们所讨论的问题来说，重要的是指出这个政治上很敏感的和极其善于随机应变的俄国资产阶级代表目前所攻击的究竟是哪些实践口号。第一，是共和主义的口号。司徒卢威先生坚信，这个口号“对人民群众来说是不可理解的和格格不入的”（他忘记补充一句：对资产阶级来说是可以理解的，但对它是不利的！）。我们很想看看，司徒卢威先生从那些参加我们的小组和我们的群众大会的工人方面会得到什么样的答复！或许工人不算人民？那农民呢？用司徒卢威先生的话说，农民有一种“幼稚的共和主义”思想（“驱逐沙皇”），但是自由派资产阶级相信，将来代替幼稚的共和主义的不是自觉的共和主义，而是自觉的君主主义！司徒卢威先生，这要看情况，这还要以情况为转移。无论沙皇政府还是资产阶级，都不能不反对用剥夺地主土地的办法来根本改善农民状况，而工人阶级却不能不在这方面帮助农民。

第二，司徒卢威先生断言，“在国内战争中，进攻的一方总是没有道理的”。这种思想和上面所指出的新火星派的倾向非常相近。我们当然不会说，在国内战争中进攻总是有利的；不，有时候防御◎第574页◎的策略暂时也是必要的。但是，把司徒卢威先生所提出的这样一个论点应用于1905年的俄国，恰好就证实了那一点儿“激进主义的滥调”（“资产阶级惊慌起来而叛卖自由事业”）。现在，谁不愿向专制制度、向反动势力进攻，不准备这种进攻，不宣传这种进攻，他就是徒具革命拥护者的虚名。

司徒卢威先生斥责“秘密活动”和“骚乱”（说这是“小型的起义”）这两个口号。司徒卢威先生对前后两者都表示鄙弃--是从“接近群众”的观点来加以鄙弃的！我们倒要问问司徒卢威先生，他能不能在他认为是一个极端革命主义者的人所写的例如《怎么办？》（注：参看本卷第290-458页。--编者注）这样的著作中指出鼓吹骚乱的言论来？至于说到“秘密活动”，那么像我们和司徒卢威先生之间的区别难道是很大的吗？我们双方不是都办着“不合法的”报纸，并且“秘密地”运到俄国去供给“解放社”或俄国社会民主工党的“秘密”团体吗？我们的工人群众集会经常是“秘密”举行的，--确实是这样。而解放派先生们的会议又是怎样的呢？司徒卢威先生，你在这种可鄙的秘密活动的可鄙的拥护者面前有什么可骄傲自大的呢？

当然，运送武器给工人是需要严守秘密的。司徒卢威先生在这里已经说得比较直率了。请听吧：“至于武装起义或者革命的技术问题（注：手稿上列宁的下面的话已被勾掉：”开始抄袭新《火星报》了。“--俄文版编者注），那只有广泛宣传民主纲领，才能造成全面武装起义的社会心理条件。这样，甚至从我不赞同的观点，即武装起义是当前解放斗争必不可免的结局这样一个观点看来，把民主改革的思想灌输给群众，也是最基本、最必需的事情。”◎第575页◎

司徒卢威先生力图回避问题。他说起义必不可免，而不说起义对保证革命的胜利是必要的。无准备的、自发的、零散的起义已经开始了。谁也不能绝对担保它会发展为统一而完整的人民武装起义，因为这取决于革命力量的情况（只有在斗争中才能完全衡量出来），取决于政府和资产阶级的行为，以及其他许多无法准确估计的情况。关于必不可免的问题，即司徒卢威先生避开正题而加以赘述的绝对相信具体事变必然到来的问题，根本用不着去谈论。如果你愿意成为革命的拥护者，那就应当谈谈起义是否为保证革命胜利所必需，是否必须积极提出起义，进行宣传，并且立刻大力加以准备。司徒卢威先生不会不了解这种区别，例如，他并不用在当前革命过程中必不可免地会获得普选制的问题来掩盖必须实行普选制的问题，前者在政治家看来是一个可以争论但并不迫切的问题，后者在民主派看来却是个无可争论的问题。司徒卢威先生避开必须举行起义的问题，这就表明了自由派资产阶级的政治立场的真相。第一，资产阶级宁愿和专制政府搞交易，而不愿把它粉碎；资产阶级无论如何都想把武装斗争的重担推给工人（这是第二）。这就是司徒卢威先生采取回避问题的态度的真实意义。这就是他从必须举行起义的问题倒退到起义的“社会心理”条件的问题，倒退到预先“宣传”的问题上的原因。1848年法兰克福议会里的资产阶级空谈家在必须给政府的武装力量以反击的时候，在运动使武装斗争“已成为必要”的时候，在纯粹口头说服的办法（在准备时期万分需要的办法）已经变成卑鄙的资产阶级的怠工和怯懦表现的时候，竟埋头于起草决议、宣言和决定，埋头于“广泛的宣传”和准备“社会心理条件”，同样，现在司徒卢威先生也是用空话做护身符来回避起义问题。司徒卢威先生向我们具体表明了许多社会民主党人顽固地闭眼不看的事实，即革命时期和历史上普通的寻常的准备◎第576页◎时期不同的地方，就在于群众的情绪、激愤和信念应当表现于行动，而且确实表现于行动。

庸俗的革命主义不了解言也是行的道理。这个道理肯定地可以用于一般的历史时代或者没有群众的公开政治发动的历史时代，而群众的这种发动不是任何盲动所能替代的，也不是能够人为地造成的。革命家的尾巴主义不了解：当革命的时期已经开始，旧的“上层建筑”已经到处都是裂缝，替自己创造着新的上层建筑的阶级和群众的公开政治发动已经成为事实，国内战争已经爆发的时候，照旧局限于“言”而不提出“行”的直接口号，借口“心理条件”和一般“宣传”而不肯行动起来，就是毫无生机，就是死气沉沉，就是说教，或者说，就是出卖革命和背叛革命。法兰克福的民主派资产阶级空谈家，就是这种背叛行为或这种愚蠢说教的遗臭万年的历史实例。

你们要我们根据俄国社会民主运动的历史来说明庸俗的革命主义和革命家的尾巴主义之间的这个区别吗？我们就来向你们作这样的说明吧。请你们回忆一下1901-1902年这个刚刚过去不久但现在对我们来说似乎已成为一种遥远传说的年代吧。游行示威开始了。庸俗的革命主义叫喊“冲锋”（《工人事业》（注：列宁在这里说的“庸俗的革命主义者叫喊’冲锋’”是指1901年6月《〈工人事业〉附刊》第6期上刊登的《历史性的转变》一文。

关于《工人事业》杂志，见注142。--577。）），分发“血的传单”（我记得仿佛是从柏林发出的），攻击主张通过报纸来进行全俄鼓动的思想，说它是“文人清谈”和书生习气（纳杰日丁）（注：指1901年出版的尔·纳杰日丁（叶·奥·捷连斯基的笔名）的小册子《革命前夜。理论和策略问题不定期评论》。列宁在《怎么办？》一书中对这本小册子进行了尖锐的批评（见本卷第431-432、434、437-455页）。--577。）。反之，革命家的尾巴主义当时却鼓吹“经济斗争是政治鼓动的最好的手段”。革命的社会民主党抱什么态度呢？它抨击了这两个流派。它斥责了轻举妄动的行为和冲锋的喊叫，因为当时大家都清楚地看到或者应当看到，公开的群众发动还是明天的事情。它斥责了尾巴主义，并直接提出了甚至全民武装起义的口号，但不是作为直接的号召（司徒卢威先生当时从我们的言论中是找不到关于“骚乱”◎第577页◎的号召的），而是作为一种必要的结论，作为一种“宣传”（关于这种“宣传”，司徒卢威先生只是在现在才想起来，--我们的可敬的司徒卢威先生，他总是要迟误几年），是为了准备那些由惊慌失措的唯利是图的资产阶级代表人物现在正“愁眉苦脸地和不合时宜地”叨念着的“社会心理条件”。当时，宣传和鼓动，鼓动和宣传，确实是由客观情况提到了首要地位。当时，可以提出（而且已经在《怎么办？》里面提出来了）出版全俄政治报纸作为起义的准备工作的试金石，而这种报纸每周出版一次也是很理想的。当时，不要实行直接的武装发动，而要进行群众性的鼓动，不要轻举妄动，而要准备起义的社会心理条件等口号，是革命社会民主派唯一正确的口号。现在，这些口号已经落在事变后面，运动已经前进了，这些口号已成为废物，成为只适于掩盖解放派的伪善和新火星派的尾巴主义的破衣烂衫了！

也许是我弄错了？也许革命还没有开始？各个阶级的公开的政治发动的时机还没有到来？国内战争还没有发生，因而武器的批判还不应当立刻成为批判的武器的必需的和责无旁贷的后继者、继承者、遗志执行者、未竟事业的完成者？

向自己的周围看看，把头伸出书房向街上看看，就能回答这些问题。难道政府自己不是正在到处大批枪杀手无寸铁的和平公民，从而已经开始了国内战争吗？难道全副武装的黑帮不是作为专制制度的“凭据”而活动的么？难道资产阶级--甚至资产阶级--不是已感觉到有成立民兵的必要吗？难道司徒卢威先生，这位极其温和谨慎的司徒卢威先生，不是在说（唉，不过是为了推托而说说罢了！）“革命行动的公开性质〈看我们现在怎么样！〉现在是对人民群众产生教育作用的最重要的条件之一”吗？

一个有眼可看的人，他就不会不相信革命的拥护者现在应当◎第578页◎提出武装起义的问题。请看那些对群众多少有点影响的自由报刊所发表的关于这个问题的三种提法吧。

第一种提法是俄国社会民主工党第三次代表大会的决议（注：下面是这个决议的全文：

“鉴于：

(1)无产阶级，就其本身的地位而言，是最先进和唯一彻底革命的阶级，因而担负着在俄国一般民主主义革命运动中起领导作用的使命，

(2)目前这个运动已经发展到必须举行武装起义，

(3)无产阶级必然会最积极地参加这一起义，这将决定俄国革命的命运，

(4)社会民主工党不仅在思想上而且在实践中领导无产阶级的斗争，无产阶级只有在社会民主工党的旗帜下团结成统一的和独立的政治力量，才能在这个革命中起领导作用，

(5)只有实现这一作用，才能保证无产阶级获得最有利的条件去反对资产阶级民主俄国的有产阶级，争取社会主义，

俄国社会民主工党第三次代表大会认为，组织无产阶级举行武装起义来直接同专制制度斗争是党在目前革命时期最主要最迫切的任务之一。

因此代表大会责成各级党组织：

（一）通过宣传和鼓动给无产阶级不仅讲清楚即将来临的武装起义的政治意义，而且讲清楚这一起义的组织实践方面的问题；

（二）在宣传鼓动时要说明群众性政治罢工的作用，这种罢工在起义开始时和起义进程中都具有重要意义；

（三）要采取最有力的措施来武装无产阶级以及制定武装起义和直接领导武装起义的计划，必要时应设立由党的工作者组成的专门小组来进行这项工作。”（这是作者为1907年版加的注释。--编者注））中的提法。它认定并且大声宣称一般民主主义革命运动已使武装起义成为必要。组织无产阶级举行起义的问题已经提到日程上来，成为党的极重要的、主要的和必要的任务之一。要求采取最有力的措施来武装无产阶级和保证有可能直接领导起义。

第二种提法是“俄国立宪党人的领袖”（这是欧洲资产阶级一家很有影响的报纸《法兰克福报》（注：《法兰克福报》(《Frankfurter Zeitung》)是德国交易所经纪人的报纸，1856-1943年在美因河畔法兰克福出版。--514、579。）不久前给予司徒卢威先生的称号）或俄国进步资产阶级的领袖在《解放》杂志上发表的那篇原◎第579页◎则性的论文中的提法。他不赞同起义必不可免的意见。秘密活动和骚乱是缺乏理性的革命主义的特殊手段。共和主义是用来吓唬人的。武装起义其实只是一个技术问题，而“最基本、最必需的事情”是广泛宣传和准备社会心理条件。

第三种提法是新火星派代表会议的决议中的提法。我们的任务是准备起义。举行有计划的起义是不可能的，起义的有利条件，是由政府的紊乱、我们的鼓动、我们的组织工作造成的。只有在那时，“技术上的战斗准备工作才能具有比较重要的意义”。

就只是这样吗？就只是这样。无产阶级的新火星派领导者还不知道起义是否已成为必要，他们还不清楚组织无产阶级去进行直接斗争的任务是否已经刻不容缓。没有必要号召采取最有力的措施；更重要得多的（在1905年，而不是在1902年），是大体上说清楚这些措施在什么条件下“才能”具有“比较重要的”意义……

新火星派的同志们，你们现在是否知道你们向马尔丁诺夫主义的转变已把你们引到什么地方去了？你们是否明白你们的政治哲学原来是解放派哲学的旧调重弹？你们是否明白你们已经成了（尽管你们不愿意，尽管你们没有意识到）君主派资产阶级的尾巴？你们现在是否清楚，当你们重弹旧调和提高说教水平的时候，你们竟没有看到--用彼得·司徒卢威那篇令人难忘的论文中的一句令人难忘的话来说--“革命行动的公开性质现在是对人民群众产生教育作用的最重要的条件之一”这样一个事实？


社会民主党在民主革命中的两种策略（1905年6-7月）（之三）

*（注：《社会民主党在民主革命中的两种策略》一书是列宁从理论上论证布尔什维克在第一次俄国革命中的战略和策略并批判孟什维克的机会主义策略的重要著作。列宁曾在《十二年来》文集序言中指出，这部著作系统地叙述了同孟什维克的基本策略分歧（见本卷第775-776页）。

这部著作是在俄国社会民主工党第三次代表大会和与这个代表大会同时召开的孟什维克代表会议结束后不久，于1905年6-7月在日内瓦写的。书中的《补充说明》部分（见本卷第618-643页）写于6月21日（7月4日）以后，而《序言》的写作时间则不早于7月13日（26日）。在撰写过程中，列宁曾为它拟过这样的标题：《社会民主党在民主革命中的两种策略（对俄国社会民主工党第三次代表大会的决议和分裂出去的社会民主党人代表会议的决议的看法和评论）》（见《列宁文稿》第12卷第147页）。在刊载于1905年6月20日（7月3日）《无产者报》第6号的《倒退的第三步》一文中，列宁曾预告这本书不久便可与读者见面（见《列宁全集》第2版第10卷第308页）；几个星期以后，7月27日（8月9日）《无产者报》第11号发表了这本书出版的消息。

《社会民主党在民主革命中的两种策略》一书于1905年由俄国社会民主工党中央委员会在日内瓦出版后，当年曾在俄国国内由俄国社会民主工党中央委员会和莫斯科委员会分别翻印。这一著作曾在彼得堡、莫斯科、彼尔姆、喀山、梯弗利斯、巴库等城市秘密流传，许多地下的党小组和工人小组都学习过。1907年2月，沙皇政府的彼得堡出版委员会下令查禁这本书。彼得堡高等法院于同年3月核准了这一禁令，并于12月进一步作出销毁列宁这部著作的决定。

列宁将《社会民主党在民主革命中的两种策略》编入了1907年11月中旬在彼得堡出版的《十二年来》文集，并加了一些新的脚注。《十二年来》文集出版后不久就被沙皇当局没收，但有很大一部分被抢救了出来。

这本书的手稿没有完全保存下来。在《列宁全集》俄文第5版第11卷中，这一著作是按照俄国社会民主工党中央委员会的版本刊印的，并依据保存下来的部分手稿和《十二年来》文集作了核对。--527。）

9.什么是在革命时期做一个持极端反对派态度的政党？

现在我们再回头来考察关于临时政府的决议。我们已经指出，◎第580页◎新火星派的策略并不是把革命推向前进--虽然他们也许是想用自己的决议来保证把革命推向前进--而是把它拉向后退。我们已经指出，正是这种策略使社会民主党在和不彻底的资产阶级作斗争时被束缚住手脚，并且不能预防溶化在资产阶级民主派之中的危险。从决议的不正确的前提中，自然就得出不正确的结论：“因此，社会民主党不应当抱定夺取政权或在临时政府中分掌政权的目的，而应当始终如一地做一个持极端革命反对派态度的政党。”请看看这个结论的前一半即提出目的的这一半吧。新火星派是否提出革命对沙皇制度的彻底胜利作为社会民主党活动的目的呢？是提出来了。他们不善于正确表述彻底胜利的条件而错误地用了“解放派”的说法，但是他们毕竟提出了上面那个目的。其次，他们是不是把临时政府和起义联系了起来呢？是的，他们直接把这两件事情联系了起来，说临时政府是“来自胜利的人民起义”。最后，他们是否提出领导起义作为自己的目的呢？是的，他们虽然也像司徒卢威先生一样躲躲闪闪，不肯承认起义是必要的和刻不容缓的，但是又和司徒卢威先生不同，他们同时还说“社会民主党力求使它（起义）服从于自己的影响和领导，并利用它来为工人阶级谋利益”。

这岂不是说得头头是道么？我们的目的是使无产阶级群众和非无产阶级群众的起义服从于我们的影响和我们的领导，并利用它来为我们自己谋利益。所以我们的目的是在起义时既领导无产阶级，又领导革命的资产阶级和小资产阶级（“非无产阶级的集团”），就是说，由社会民主党和革命资产阶级“分掌”起义的领导权。我们的目的是使起义胜利，以便成立临时政府（“来自胜利的人民起义的”临时政府）。因此……因此我们不应当抱定夺取政权或在临时革命政府中分掌政权的目的！！◎第581页◎

我们的朋友无论如何都不能自圆其说。他们动摇于司徒卢威先生的观点和革命的社会民主党的观点之间，司徒卢威先生托辞拒绝起义，而革命的社会民主党则号召着手实现这个刻不容缓的任务。他们动摇于无政府主义和马克思主义之间，无政府主义在原则上把任何参加临时革命政府的行为都斥责为背叛无产阶级，而马克思主义则要求在社会民主党对起义能起领导作用的条件下参加临时革命政府（注：见《无产者报》第3号《论临时革命政府》第二篇文章。（《列宁全集》第2版第10卷第232-240页。--编者注））。他们没有任何独立的立场：既不采取司徒卢威先生那种要和沙皇政府搞交易因而必然在起义问题上躲躲闪闪、支吾搪塞的立场，又不采取无政府主义者那种斥责任何“从上面”行动和任何参加资产阶级革命的行为的立场。新火星派把同沙皇政府搞交易和对沙皇制度的胜利混为一谈。他们想参加资产阶级革命。他们比马尔丁诺夫的《两种专政》稍稍前进了一点。他们甚至同意领导人民的起义，但是主张起义胜利后（也许是在起义就要胜利时？）马上放弃领导，即主张不享受胜利的果实，而要把一切果实统统奉送给资产阶级。这就是他们所谓的“利用起义来为工人阶级谋利益”……

用不着再继续分析这个糊涂观念了。倒不如来考察一下用“始终如一地做一个持极端革命反对派态度的政党”这句话表述出来的这个糊涂观念的起源吧。

这句话是我们很熟悉的国际革命社会民主运动的原理之一。这是一个完全正确的原理。它已经成了议会制国家中一切反对修正主义或反对机会主义的人的口头禅。它是大家公认的对“议会迷”，对米勒兰主义，对伯恩施坦主义（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。），对屠拉梯式的意大利改◎第582页◎良主义的一种正当而必要的回击。我们的好心的新火星派把这个很好的原理背得烂熟，并且热心地把它运用得……十分地不恰当。在针对不存在任何议会的情况而写的决议中，竟提出了议会斗争的范畴。“反对派”这个概念是谁也不会认真地谈到起义的那种政治形势的反映和表现，现在却不恰当地搬到起义已经开始而且一切拥护革命的人都想着并说着要领导起义这样的形势中来。正是在革命已经提出必须在起义胜利时从上面行动的问题的时候，竟郑重其事地、大叫大嚷地表示要“始终如一地”像从前那样行动，即仅仅“从下面”行动。

我们的新火星派真是倒霉极了！他们甚至在表述出正确的社会民主主义原理时，也不会正确地运用这个原理。他们没有想到，在革命已经开始的时期，在没有议会的情况下，在国内战争正进行的时候，在起义正爆发的时候，议会斗争的种种概念和术语都会变成自己的反面。他们没有想到，在这样的条件下，修正案是通过游行示威提出的，质询是通过武装起来的公民的进攻行动提出的，反对政府是通过暴力推翻政府来实现的。

正像我国民间故事里那个出名的人物（注：“但愿你们拉也拉不完！”这句话出自俄罗斯民间故事《十足的傻瓜》。傻瓜伊万努什卡经常说些不合时宜的话，因此而挨揍。一次，他看到农民在脱粒，叫喊道：“你们脱三天，只能脱三粒！”为此他挨了一顿打。傻瓜回家向母亲哭诉，母亲告诉他：“你应该说，但愿你们打也打不完，运也运不完，拉也拉不完！”第二天，傻瓜看到人家送葬，就叫喊道：“但愿你们运也运不完，拉也拉不完！”结果又挨了一顿打。--311、501、583。）总是恰巧在不适当的场合重复他的吉利话一样，我们的马尔丁诺夫的信徒也是恰巧在他们自己都认为直接的军事行动已经开始的时候，重复着和平的议会主义的说教。在一开头就提到“革命的彻底胜利”和“人民起义”的决议中，竟煞有介事地提出“持极端反对派态度”的口号，这真是再可笑不过了！诸位先生，请你们想想吧：在起义时期“持极端反对派态度”，这是什么意思？是揭露政府呢，还是推翻政府？是投票反对政府呢，还是在公开的战斗中击败政府的武装力量？是拒绝为政府补充它的国库呢，还是用革命手段来夺取这个国库，以供起义、武装工人和农民以及召集立宪会议之用？诸位先生，你们是否◎第583页◎已经开始了解“持极端反对派态度”这个概念所表现的只是消极的行动，即进行揭露，投票反对，表示拒绝？为什么是这样呢？因为这个概念仅仅和议会斗争有关，而且是在谁也不把“彻底胜利”当作斗争的直接目的提出的时代才使用的。你们是否已经开始了解：从政治上被压迫的人民为了拼命争取胜利而开始全线坚决进攻的时候起，这方面的情形就根本改变了？

工人们现在问我们，是否要努力进行刻不容缓的起义工作？怎样使已经开始的起义获得胜利？怎样利用这个胜利？胜利的时候可以而且应当实现什么纲领？正在加深马克思主义的新火星派回答说：始终如一地做一个持极端革命反对派态度的政党……那么，我们把这些骑士叫作头等庸人，难道不对吗？

10.“革命公社”与无产阶级和农民的革命民主专政

新火星派的代表会议没有保持住新《火星报》所采取的那种无政府主义立场（仅仅“从下面”行动，而不是“既从下面，又从上面”行动）。容许起义而不容许胜利和参加临时革命政府，这未免荒谬得太显眼了。因此，决议就给马尔丁诺夫和马尔托夫对问题的解答加上一些附带条件和限制。我们来看看决议在下一段中叙述的这些附带条件：

“实行这种策略〈”始终如一地做一个持极端革命反对派态度的政党“〉，当然决不是说，专门为了促使起义扩大和政府瓦解，也不宜于在某一个城市，在某一个地区局部地、暂时地夺取政权，成立革命公社。”

既然这样，那就是说，在原则上不仅容许从下面行动，而且容◎第584页◎许从上面行动了。那就是说，尔·马尔托夫发表在《火星报》上（第93号）的那篇有名的杂文中所提出的论点被推翻了，而《前进报》的策略，即不仅要“从下面”行动、而且要“从上面”行动的策略，却被承认为正确的了。

其次，夺取政权（哪怕是局部地、暂时地等等）显然不仅要有社会民主党参加，不仅要有无产阶级参加。这是因为民主革命不只是对无产阶级有利，积极参加这个革命的也不只是无产阶级。这是因为，如该决议一开头所说的那样，起义是“人民的”起义，参加起义的也有“非无产阶级的集团”（这是代表会议派关于起义问题的决议中的说法），即也有资产阶级。这就是说，社会主义者和小资产阶级一起参加临时革命政府的任何行为都是背叛工人阶级这一原则，如《前进报》所希望的那样（注：指列宁在布尔什维克的报纸《前进报》第13号和第14号上发表的两篇文章《社会民主党和临时革命政府》和《无产阶级和农民的革命民主专政》（见《列宁全集》第2版第10卷第1-17页和第18-28页）。--585。），被代表会议抛弃了。“背叛”并不会因为构成背叛的行为是局部的、暂时的、地区性的等等而不成其为背叛。这就是说，把参加临时革命政府和庸俗的饶勒斯主义等量齐观的观点（注：这是尔·马尔托夫提出的。他在1905年3月17日（30日）《火星报》第93号登载的《当务之急。工人政党和作为我们当前任务的“夺取政权”》一文里说，“夺取政权”的任务只有两种可以想象的形式：或者是无产阶级作为阶级去掌握国家，那就走到了“资产阶级革命”的极限，那就是说俄国社会民主党人对俄国无产阶级的历史地位和任务的整个分析是不正确的，那就应该从根本上修改我们的纲领；或者是社会民主党参加革命民主政府，那就不妨现在就同我们将与之一道实现“专政”的社会力量建立政治“联盟”，那就需要马上修改我们的策略原则。因此，“或者是最庸俗的饶勒斯主义，或者是否认当前革命的资产阶级性质”。--585。），如《前进报》所希望的那样，被代表会议抛弃了。政府并不因为它的权力达不到许多城市而只及于一个城市，达不到许多地区而只及于一个地区，而不成其为政府；同样，也不会因为它称作什么而不成其为政府。这样，新《火星报》所企图提供的问题的原则提法，就被代表会议抛弃了。

现在我们来看看，代表会议对它现在已在原则上容许的成立革命政府和参加革命政府的主张所提出的那些限制是否合理。“暂时”(“эпизодический”)这个概念和“临时”(“временный”)这个概念有什么区别，我们不知道。恐怕这里只是在用一个外来的和“新的”词来掩盖缺乏明确的思想这一事实而已。这看起来是说得“深奥一点”，其实只是更加暧昧和糊涂罢了。“宜于”在某个城市或某个地区局部地“夺取政权”，这和参加全国的临时革命政府有什么◎第585页◎区别呢？难道像彼得堡这样发生过1月9日事件的地方不是一个“城市”吗？难道像高加索这样比许多国家都大的地方不是一个地区吗？关于如何对待监狱、警察和国库等等等等的问题（这些曾使新《火星报》为难的问题），甚至在一个城市里，更不用说在一个地区内，在“夺取政权”的时候，不是也会摆在我们面前吗？当然，谁也不会否认，在力量不够的时候，在起义不能完全成功的时候，在起义得不到彻底胜利的时候，是可能有局部的、城市等等的临时革命政府的。但是，先生们，这和问题有什么关系呢？你们自己不是在决议一开头就谈到“革命的彻底胜利”和“胜利的人民起义”吗？？从什么时候起社会民主党人竟把无政府主义者的事情揽到自己身上，竟分散无产阶级的注意力和目标，引导它解决“局部的”问题，而不解决普遍、统一、完整和全面的问题呢？在设想在一个城市“夺取政权”时你们自己谈到“使起义扩大”，那么是否可以认为是扩大到另一个城市中去呢？是否可以希望扩大到一切城市中去呢？先生们，你们的结论和你们的前提一样地靠不住，一样地偶然，一样地矛盾，一样地混乱。俄国社会民主工党第三次代表大会对整个临时革命政府的问题作出了详尽而清楚的回答。这个回答是把一切局部的临时政府也包括在内的。代表会议的回答则人为地随意把问题的一部分划分出来，结果只是回避（但没有成功）整个问题而且造成混乱。

“革命公社”是什么意思呢？这个概念和“临时革命政府”有区别吗？如果有，那么区别在哪里呢？代表会议派先生们自己也不知道。他们的革命思想是混乱不清的，结果就像常见的那样，尽说革命的空话。的确，社会民主党代表的决议中使用“革命公社”这样的字眼，不过是说革命的空话而已。马克思屡次斥责过这种用早已过时的“动听的”名词来遮盖未来的任务的空话。在历史上起过作用◎第586页◎的动听的名词，在这种情形下就会变成空洞而有害的华而不实的东西，变成装饰品。我们必须向工人和全体人民清清楚楚地、毫不含糊地说明：为什么我们要成立临时革命政府？如果在将来，在已经开始的人民起义得到胜利的结局而我们对政权有了决定性的影响时，我们要实现的究竟是一些什么样的改革？这就是摆在政治领导者面前的问题。

俄国社会民主工党第三次代表大会十分明确地回答了这些问题，提出了关于这些改革的完备的纲领，即我们党的最低纲领。而“公社”这个字眼却没有给予任何回答，只是用一种远处的钟声……或空洞的高调来搅乱人们的头脑罢了。我们愈是珍视例如1871年的巴黎公社，就愈加不容许只引用它而不分析它的种种错误和特殊条件。这样做就是重复恩格斯所讥笑过的布朗基派的荒谬做法，布朗基派（在他们的1874年的“宣言”（注：指在伦敦的公社的布朗基派流亡者于1874年发表的纲领。参看恩格斯的《流亡者文献》一文第2节：《公社的布朗基派流亡者的纲领》（见《马克思恩格斯选集》第2卷第579-595页）。

关于布朗基派，见注79。--587。）中）对公社的每个行动都备加崇拜。如果有工人向代表会议派问到决议中提到的这个“革命公社”，代表会议派将怎样回答呢？他们只能说，历史上有个工人政府就是这样称呼的，它不善于分清并且当时也不能分清民主革命成分和社会主义革命成分，把争取共和制的任务和争取社会主义的任务混淆起来，未能解决向凡尔赛实行坚决的军事进攻的任务，犯了不占领法兰西银行的错误，等等。总之，不管你们在回答这个问题时是援引巴黎公社还是援引其他什么公社，你们总会回答说：我们的政府不应当成为这样的政府。不用说，这是个很好的回答！然而这样毫不提及党的实践纲领，不适当地在决议中讲授起历史来，难道这不是说明书呆子的说教和革命者的软弱无能吗？难道这不恰好表露出你们枉费心机要归之于我们的那种错误，即将民主革命和社会主义革命混淆起来（任何一个“公社”都没有把两者辨别清楚）的错误吗？◎第587页◎

临时政府（即不适当地被称为公社的临时政府）的目的被宣布为“专门”扩大起义和瓦解政府。“专门”这个字眼，按其本意说来，就是排除其他一切任务，是主张“只从下面”行动的荒谬理论的复活。这样排除其他任务，仍然是目光短浅和考虑欠周。“革命公社”，即革命政权，即使是在一个城市建立的，也不可避免地要执行（哪怕只是临时地、“局部地、暂时地”执行）一切国家事务；把脑袋藏在翅膀底下，闭眼不看这个问题，就是愚蠢到极点。这个政权要用法律规定八小时工作制，建立工人监督工厂的制度，举办免费的普及教育，实行法官选举制，成立农民委员会，等等，--总而言之，它一定要实行许多改革。把这些改革归结为“促使起义扩大”这样一个概念，就是玩弄字眼，把需要完全弄清楚的问题故意弄得更不清楚。

新火星派决议的结尾部分没有给我们提供什么新材料来批判我们党内复活了的“经济主义”的原则趋向，但是它从某些不同的角度证实了上面所说的话。

下面就是决议的这一部分：

“只有在一种情形下，就是说，只有在革命蔓延到实现社会主义的条件已经相当〈？〉成熟的西欧先进国家去的时候，社会民主党才应当主动地努力夺取政权，并且尽可能长久地把政权保持在自己手里。在这种情形下，俄国革命有限的历史范围就能大大扩大，那时就有可能走上社会主义改革的道路。

社会民主党既以自己在整个革命时期对革命进程中一切轮流更换的政府都保持极端革命反对派的态度，作为自己的策略基础，也就能够作好最充分的准备去利用政府权力，如果政府权力落〈？？〉到它手里来的话。”

这里的基本思想也就是《前进报》屡次表述过的那种思想。《前进报》说过，我们不应当害怕（像马尔丁诺夫那样害怕）社会民主党在民主革命中获得完全胜利，即实现无产阶级和农民的革命民主◎第588页◎专政，因为这样的胜利会使我们有可能把欧洲发动起来，而欧洲的社会主义无产阶级摆脱了资产阶级的桎梏，就会反过来帮助我们实现社会主义革命。但是请你们看看，这个思想经过新火星派的叙述竟被糟蹋成什么样子。我们不准备谈细节问题，不谈所谓政权可能“落”到一个把夺取政权看作有害策略的自觉的政党手里来的荒唐设想，不谈欧洲实现社会主义的条件不是已经达到相当成熟的程度，而是已经完全成熟，也不谈我们的党纲不提任何社会主义改革，而只提社会主义革命。我们现在谈谈《前进报》的思想和代表会议决议的思想之间所存在的主要的和根本的区别。《前进报》向俄国的革命无产阶级指出了积极的任务：在争取民主的斗争中取得胜利，并且利用这个胜利来把革命传布到欧洲。决议却不懂得我们的“彻底胜利”（不是新火星派所谓的“彻底胜利”）和欧洲革命之间的这种联系，因而就不提无产阶级的任务，不提无产阶级胜利的前途，而是谈一般可能中的一种可能：“在革命蔓延……的时候”。《前进报》直接而明确地指出（而且这些意见已经载入俄国社会民主工党第三次代表大会的决议）可以怎样和应当怎样“利用政府权力”来谋取无产阶级的利益，同时考虑到在当前的社会发展阶段上可以立刻实现什么，必须首先实现什么，以作为争取社会主义的民主前提。决议在这里也不可救药地做了事变的尾巴，说“能够作好准备去利用”，但是说不出怎样能够，怎样作好准备，怎样去利用。譬如说，我们不怀疑新火星派“能够作好准备去利用”党内的领导地位，但是问题在于他们对这种利用的尝试和他们的准备，到现在为止，还没有从可能变为现实的希望……

《前进报》确切地指出了“把政权保持在自己手里的”现实“可能性”究竟在哪里：就在于无产阶级和农民的革命民主专政，在于无产阶级和农民联合起来的强大力量能够压倒一切反革命力量，◎第589页◎在于他们二者在民主改革方面的利益必然一致。代表会议的决议在这方面也没有提供任何积极的东西，而只是逃避问题。在俄国，保持政权的可能性要取决于俄国本国社会力量的成分，取决于现在我国正在进行的民主革命的条件。欧洲无产阶级的胜利（而革命传布到欧洲和无产阶级获得胜利，二者之间还有相当的距离）定会引起俄国资产阶级反革命势力的拼命抵抗，--新火星派的决议没有一个字提到这个反革命势力，而俄国社会民主工党第三次代表大会的决议则估计了这个反革命势力的意义。如果我们除无产阶级以外，不能同时依靠农民来争取共和制和民主制，那么“保持政权”这件事情就不会有什么希望。如果这件事情不是没有希望，如果“革命对沙皇制度的彻底胜利”会造成这种可能，那我们就应当指出这种可能，积极地号召把这种可能变为现实，提出实践的口号，不仅用来应付革命传布到欧洲的局面，而且为了要把革命传布到欧洲去。社会民主党中的尾巴主义者提到“俄国革命有限的历史范围”，不过是要掩盖他们对这个民主革命的任务和无产阶级在这个革命中的先进作用了解得很有限而已！

反对“无产阶级和农民的革命民主专政”这个口号的意见之一，就是认为专政要有“统一的意志”（《火星报》第95号），而无产阶级和小资产阶级却不可能有统一的意志。这个反对意见根本不能成立，因为它是以“统一的意志”这一概念的抽象的、“形而上学的”解释为根据的。意志在某一方面统一，而在另一方面不统一，这是常有的事。在社会主义问题上和争取社会主义的斗争中缺乏意志的统一，并不排除在民主主义问题上和争取共和制的斗争中的意志的统一。忘记这一点，就是忘记了民主革命和社会主义革命在逻辑上和历史上的区别。忘记这一点，就是忘记了民主革命的全民性质：既然是“全民的”，也就有“意志的统一”，这正是就这个革命◎第590页◎是实现全民的需要和要求而言。超过民主主义范围，就谈不到无产阶级和农民资产阶级之间的意志的统一。它们之间的阶级斗争是不可避免的，但是在民主共和制的基地上，这个斗争将是为争取社会主义而进行的最深刻、最广泛的人民斗争。无产阶级和农民的革命民主专政，同世界上一切事物一样，有它的过去和未来。它的过去就是专制制度、农奴制度、君主制、特权。在和这种过去作斗争时，在和反革命作斗争时，无产阶级和农民的“意志的统一”是可能的，因为这里有利益的一致。

它的未来就是反对私有制的斗争，雇佣工人反对业主的斗争，争取社会主义的斗争。在这里意志的统一是不可能的。（注：资本主义在自由条件下的更广泛、更迅速的发展，必然使意志的统一很快归于结束，而且反革命势力和反动势力被粉碎得愈快，这种统一就结束得愈快。）在这里，我们所面临的道路就不是从专制制度走向共和制，而是从小资产阶级的民主共和制走向社会主义。

当然，在具体的历史环境中，过去和未来的成分交织在一起，前后两条道路互相交错。雇佣劳动及其反对私有制的斗争在专制制度下也有，甚至在农奴制时代就已经萌芽。但是这丝毫不妨碍我们从逻辑上和历史上把发展过程的几大阶段分开。我们大家都认为资产阶级革命和社会主义革命是截然不同的东西，我们大家都无条件地坚决主张必须把这两种革命极严格地区分开，但是，难道可以否认前后两种革命的个别的、局部的成分在历史上互相交错的事实吗？难道在欧洲民主革命的时代没有许多社会主义运动和争取社会主义的尝试吗？难道欧洲未来的社会主义革命不是还有许许多多民主主义性质的任务要去最终完成吗？

社会民主党人永远不应当而且一分钟也不应当忘记，无产阶◎第591页◎级为了争取社会主义，必然要同最主张民主共和的资产阶级和小资产阶级进行阶级斗争。这是毫无疑问的。这样，社会民主党就绝对必须是一个单独存在的、阶级性十分严格的独立政党。这样，我们和资产阶级“合击”的行动就带有暂时的性质，我们就必须“对同盟者，犹如对敌人一样”进行严格的监视，如此等等。对所有这些也是丝毫不能怀疑的。但是，如果由此得出结论，说可以忘记、忽略或轻视那些对现在来说是迫切的、哪怕只是暂时的和临时的任务，那就是可笑的而且是反动的。和专制制度作斗争是社会主义者的一个临时的和暂时的任务，但是对这个任务的任何忽略或轻视，都等于背叛社会主义和为反动势力效劳。无产阶级和农民的革命民主专政当然只是社会主义者的一个暂时的、临时的任务，但是在民主革命时代忽略这个任务，就简直是反动了。

具体的政治任务要在具体的环境中提出。一切都是相对的，一切都是流动的，一切都是变化的。德国社会民主党没有在纲领中提出共和制的要求。那里的形势使这个问题在实践上很难和社会主义问题分开（虽然在德国问题上，恩格斯在评论1891年的爱尔福特纲领（注：爱尔福特纲领是指1891年10月举行的德国社会民主党爱尔福特代表大会通过的党纲。它取代了1875年的哥达纲领。爱尔福特纲领以马克思主义关于资本主义生产方式必然灭亡和被社会主义生产方式所代替的学说为基础，强调工人阶级必须进行政治斗争，指出了党作为这一斗争的组织者的作用。它是德国社会民主党历史上第一个也是唯一的马克思主义的纲领。但是爱尔福特纲领也有一些缺点，主要是避而不谈无产阶级专政的问题。恩格斯对该党执行委员会制定的纲领草案提出了许多批评意见（见《马克思恩格斯全集》第22卷第263-280页）。代表大会通过的纲领是以《新时代》杂志编辑部的草案为基础的。--592。）草案时，曾警告过不要轻视共和制和争取共和制的斗争的意义！）。在俄国社会民主党中，根本就没有发生过要把共和制的要求从纲领和宣传工作中取消的问题，因为我们这里谈不到共和制问题和社会主义问题有什么不可分的联系。1898年的德国社会民主党人不专门把共和制的问题当作首要问题，是一件很自然的事情，不会使人惊异，也不会引起非难。德国社会民主党人要是在1848年不提共和制问题，那就是直接背叛革命了。抽象的真理是没有的。真理总是具体的。

到一定的时候，对俄国的专制制度的斗争就会结束，俄国的民主革命时代就会成为过去，那时再说什么无产阶级和农民的“意志◎第592页◎的统一”，说什么民主专政等等，就是可笑的了。那时候，我们就会直接想到无产阶级的社会主义专政，并且会更详细地谈论这个专政。现在呢，先进阶级的政党却不能不极力设法取得民主革命对沙皇制度的彻底胜利。而彻底胜利也就不外是无产阶级和农民的革命民主专政。

附注（注：《社会民主党在民主革命中的两种策略》一书第10章的附注是列宁在撰写这本书的过程中写在另外的纸上的。列宁在附注的手稿中注明：“加在第10章中”。但该书第一次出版时和1907年收入《十二年来》文集时都没有加进这个附注。1926年这个附注第一次发表于《列宁文集》俄文版第5卷。《列宁全集》俄文第4版和第5版按照上述列宁意见把这个附注收入了该书的正文，放在第10章的后面。--593。）

(1)请读者回想一下，《火星报》和《前进报》论战时，《火星报》还援引过恩格斯给屠拉梯的一封信。恩格斯在这封信里警告这位意大利改良主义者的（后来的）领袖不要把民主革命和社会主义革命混淆起来。恩格斯在谈到1894年意大利的政治形势时写道，意大利当前的革命将是小资产阶级的民主革命，而不是社会主义革命。（注：参看《马克思恩格斯选集》第4卷第288-292页。--编者注）《火星报》责难《前进报》离开了恩格斯所规定的原则。这种责难是毫无道理的，因为整个说来，《前进报》（第14号）（注：见《列宁全集》第2版第10卷第1-17页。--编者注）完全承认马克思把19世纪革命中三种主要力量区别开来的理论是正确的。按照这个理论，反对旧制度，即反对专制制度、封建制度、农奴制度的，有(1)自由派大资产阶级，(2)激进派小资产阶级，(3)无产阶级。自由派大资产阶级不过是为立宪君主制而斗争，激进派小资产阶级是为民主共和制而斗争，无产阶级是为社会主义革命而斗争。把小资产阶级为完全的民主革命进行的斗争和无产阶级为社会主义革命进行的斗争混淆起来，有使社会主义者遭到政治破产的危险。马克思的这个警告是完全正确的。但是正是由于这个原因，“革命公社”的口号是错误的，因为历史上有过的那些公社恰巧就是把民主革命和社会主义革命混淆起来。反之，我们的口号，即无◎第593页◎产阶级和农民的革命民主专政的口号，能完全保证不犯这个错误。我们的口号无条件地承认不能直接越出纯粹民主革命范围的革命是资产阶级性质的，但是它同时又把当前的这个革命推向前进，努力使它具有一个最有利于无产阶级的形式，因而也就是力求最大限度地利用民主革命，使无产阶级下一步争取社会主义的斗争得以最顺利地进行。

11.俄国社会民主工党第三次代表大会某些决议和“代表会议”某些决议的粗略比较

临时革命政府问题是当前社会民主党策略问题的中心。十分详细地分析代表会议其余各项决议，既没有可能，也没有必要。我们仅限于简略地指出几点，来证实我们在上面已经分析过的俄国社会民主工党第三次代表大会决议和代表会议决议在策略方针上的原则区别。

就拿革命前夕对待政府的策略问题来说吧。你们在俄国社会民主工党第三次代表大会的决议中仍然可以找到这个问题的完整的答案。这个决议估计到特殊时期的各种各样的条件和任务：要揭露政府让步的虚伪性，要利用各种“滑稽可笑的人民代表机关”，要用革命的手段来实现工人阶级的迫切要求（以八小时工作制为首要要求），以及要反击黑帮。在代表会议的决议中，这个问题是分散在几个地方叙述的：“反击黑暗反动势力”，只是在关于对其他政党的态度的决议的引言部分提了一下。参加代表机关选举的问题，是和沙皇政府同资产阶级“妥协”的问题分开考察的。冠有《关于经济◎第594页◎斗争》这个响亮标题的专门决议不是号召用革命手段实现八小时工作制，而只是重复（在说了一堆关于“工人问题在俄国社会生活中占有的中心位置”的响亮而很不聪明的话以后）旧的鼓动口号，即所谓“在法律上规定八小时工作制”。这个口号现在已经不够和落后了，这是十分明显的事实，用不着再来证明。

关于公开的政治活动的问题。第三次代表大会估计到我们的活动即将根本改变的情况。秘密活动和发展秘密机关的工作决不能放弃，放弃这些，就是为警察效劳而且极端有利于政府。但是现在已经不能不考虑公开行动的问题。必须立刻为这种行动准备好适当的形式，因而也就必须为此目的准备好特别的机关--秘密程度较少的机关。必须利用合法的和半合法的社团，使它们尽可能变成俄国未来的公开的社会民主工党的基地。

代表会议在这里也把问题弄得很分散，没有提出任何完整的口号。特别令人感到突然的，是十分可笑地委托组织委员会注意“安置”合法的著作家。关于“使那些以协助工人运动为目的的民主报纸服从自己的影响”的决定是十分荒谬的。我国一切合法的自由派报纸按倾向来说几乎全是“解放派”的报纸，都是以此为目的的。为什么《火星报》编辑部自己不首先执行自己的这个建议，给我们作出一个使《解放》杂志服从于社会民主党影响的榜样呢？他们没有向我们提出利用合法的社团来建立党的基地的口号，而是提出：第一，仅仅涉及“职业”工会的局部性的建议（党员必须参加这些工会），第二，对“革命的工人组织”＝“无定形的组织”＝“革命的工人俱乐部”进行领导的建议。“俱乐部”怎样成了无定形的组织，这些“俱乐部”究竟是什么东西，只有真主才知道。这不是党的最高机关的明确的指令，而是著作家们的一些思想札记和笔记草稿。关于党应当怎样开始把自己的全部工作转到全新的基础上的问题，根本◎第595页◎没有任何完整的说明。

关于“农民问题”，党代表大会和代表会议是以完全不同的方式提出来的。代表大会制定了《对农民运动的态度》的决议。代表会议制定了《关于在农民中的工作》的决议。在前一个决议中，提出的首要任务是为了反沙皇制度斗争的全民利益而领导整个广泛的革命民主运动。在后一个决议中，问题仅仅归结为在一个特别的阶层中“工作”。在前一个决议中，提出的鼓动工作的中心实践口号是立刻组织革命农民委员会来实行一切民主改革。在后一个决议中却说“成立委员会的要求”应当向立宪会议提出。为什么我们一定要等待这个立宪会议呢？它真的会成为立宪的会议吗？如果不预先和同时建立革命农民委员会，立宪会议是否会巩固呢？--所有这些问题，代表会议都忽略过去了。它的一切决议都反映出我们已经考察过的一个总的思想：在资产阶级革命中，我们只应进行自己的专门的工作，而不要希图领导和独立进行整个民主运动。正如“经济派”总是要社会民主党人只进行经济斗争，而让自由派去进行政治斗争一样，新火星派在他们的整个推论过程中也是要我们在资产阶级革命中尽量靠边站，而让资产阶级去积极进行这个革命。

最后，不能不说说双方关于对待其他政党的态度问题的决议。俄国社会民主工党第三次代表大会的决议说的是要揭露资产阶级解放运动的一切局限性和不充分性，而并不那样幼稚地想列举每次代表大会上这种局限性的各种可能的表现并且在好资产者和坏资产者之间划一条分界线。代表会议却重复着斯塔罗韦尔的错误，硬要找出这样一条分界线，发挥其有名的“石蕊试纸”论。斯塔罗韦尔是从一个很好的思想出发：要向资产阶级提出比较严格的条件。他只是忘记了，任何一种想预先把值得赞许、值得与之取得协议等◎第596页◎等的资产阶级民主派和不值得这样做的资产阶级民主派区分开来的企图，都只能得出一种立刻就会被事变的发展所抛弃并且会使无产阶级的阶级意识模糊起来的“公式”。结果就把重心从斗争中的真正一致转移到声明、诺言和口号上去了。斯塔罗韦尔认为“普遍、平等、直接和无记名投票的选举制”就是这种根本性的口号。为时还不到两年，“石蕊试纸”已经证明自己毫不中用，普选制的口号已经被解放派接受过来，但是解放派不仅没有因此而接近社会民主党，反而企图利用这个口号来迷惑工人，引诱工人离开社会主义。

现在，新火星派提出了更“严格的”“条件”，“要求”沙皇制度的敌人“坚韧不拔地和毫不含糊地〈！？〉支持有组织的无产阶级的一切坚决行动”等等，一直到“积极参加人民自我武装的事业”。分界线是划得更远得多了，但是这条分界线又已经陈旧了，一下子就证明了自己毫不中用。比方说，为什么不提出共和制的口号呢？社会民主党人为着“用无情的革命战争来反对等级君主制度的一切基础”，“要求”资产阶级民主派做各种各样的事情，而唯独不要求他们为共和制而斗争，这是怎么回事呢？

提出这个问题并不是有意挑剔，新火星派的错误确实具有最实际的政治意义，“俄国解放联盟”就是证明（见《无产者报》第4号）（注：在1905年6月4日出版的《无产者报》第4号上发表了一篇题为《新的革命工人联合会》的长篇论文（见《列宁全集》第2版第10卷第265-276页。--编者注）。这篇论文转述了这个联盟所发表的宣言的内容，这个联盟采用了“俄国解放联盟”的名称，并且说它的宗旨是通过武装起义来召集立宪会议。其次，在这篇论文中确定了社会民主党人对这种非党的联盟的态度。至于这个联盟的实际情形如何，它在革命中的命运怎样，我们就全不知道了。（这是作者为1907年版加的注释。--编者注））。这些“沙皇制度的敌人”完全能适应新火星派的一切“要◎第597页◎求”。可是我们已经指出，这个“俄国解放联盟”的纲领中（或者在其无纲领的立场中）充满了解放派的精神，解放派是能够很容易地牵着它走的。而代表会议在决议的末尾一段中声称，“社会民主党将照旧像反对虚伪的人民之友一样，反对所有一切打着自由主义的和民主主义的旗帜、但是拒绝真正支持无产阶级革命斗争的政党”。“俄国解放联盟”不仅不拒绝，而且热心地表示愿意给予这种支持。这是否就能担保它的领袖们即使是解放派但却不是“虚伪的人民之友”呢？

由此可见，新火星派预先臆造出一些“条件”，提出一些虚张声势的滑稽可笑的“要求”，这就立刻使他们自己陷于可笑的地位。他们的条件和要求一下子就显得不能适合活生生的现实。他们那种追逐公式的狂热是徒劳的，因为任何公式都不能把资产阶级民主派的虚伪、不彻底以及局限性的各种各样的表现包罗无遗。问题并不在于“石蕊试纸”，并不在于公式，并不在于写印成文的要求，并不在于预先区分开虚伪的“人民之友”和非虚伪的“人民之友”，而是在于斗争中的真正一致，在于社会民主党人对资产阶级民主派每一个“不坚定的”步骤都进行坚持不懈的批评。为了“真正团结一切关心民主改造的社会力量”，并不需要像代表会议那样勤勤恳恳、那样白费力气地规定种种“条款”，而是要善于提出真正革命的口号。要做到这一点，需要的是把革命共和派资产阶级提高到无产阶级水平的口号，而不是把无产阶级任务降低到君主派资产阶级水平的口号。要做到这一点，需要的是尽最大的努力参加起义，而不是用说教的方式来推脱刻不容缓的武装起义的任务。◎第598页◎

12.民主革命的规模是否会因为资产阶级退出而缩小？

上面各节写好以后，我们收到了《火星报》出版的新火星派高加索代表会议的决议。对于写出一个好的结尾(Pourlaboebouche)，我们真是想不出比这更好的材料了。

《火星报》编辑部很公正地指出：“在基本的策略问题上，高加索代表会议也通过了和全俄代表会议〈即新火星派代表会议〉所通过的决议相似的〈老实话！〉决议。”“在社会民主党对临时革命政府的态度问题上，高加索的同志所通过的决议，坚决反对《前进报》集团以及附和它的所谓代表大会代表们所宣传的新方法。”“应该承认代表会议非常恰当地表述了无产阶级政党在资产阶级革命中的策略。”

真的，的确如此。对于新火星派的根本错误，真是谁也不能够比这表述得更“恰当”了。我们现在把这段表述全部抄录下来，先在括弧中指出花朵，然后再指出末尾结出的果实。

下面就是新火星派高加索代表会议关于临时政府的决议：

“代表会议认为自己的任务是要利用革命时机来加深〈当然啦！不过还要加上一句：用马尔丁诺夫精神来加深！〉无产阶级的社会民主主义意识〈只是用来加深意识，而不是用来争取共和制吗？这是对革命的多么”深刻的“见解啊！〉，而为了保证党对正在产生的资产阶级国家制度有最充分的批评自由〈保证共和制不是我们的事情！我们的事情只是保证批评自由。无政府主义的思想产生无政府主义的语言：”资产阶级国家“制度！〉，代表会议反对成立社会民主主义的临时政府，并反对参加这个政府〈请回想一下恩格斯◎第599页◎所引证的、巴枯宁主义者在西班牙革命之前10个月作出的决议，见《无产者报》第3号（注：《无产者报》第3号发表了列宁的《论临时革命政府》一文的第二篇（见《列宁全集》第2版第10卷第232-240页）。列宁在这篇文章中引用了恩格斯的《行动中的巴枯宁主义者。关于1873年夏季西班牙起义的札记》一文（见《马克思恩格斯选集》第2卷第561-579页）。--600。）〉，而认为最适宜的是从外面〈从下面，而不是从上面〉对资产阶级临时政府施加压力，使国家制度达到尽可能的〈？！〉民主化。代表会议认为，社会民主党人成立临时政府或加入这个政府，一方面会使无产阶级广大群众对社会民主党失望而离开这个党，因为社会民主党虽然夺得政权，但是不能满足工人阶级的迫切需要，直到包括实现社会主义〈共和制不是迫切需要！决议起草人竟天真得没有觉察到他们是在用纯粹无政府主义的语言说话，仿佛他们对参加资产阶级革命采取了否定的态度！〉，另一方面会迫使资产阶级退出革命，从而缩小革命的规模。”

这就是症结所在。这就是无政府主义思想和十足的机会主义思想交错（如同在西欧的伯恩施坦派中常见的一样）的地方。请看：不要加入临时政府，因为加入临时政府就会迫使资产阶级退出革命，从而缩小革命的规模！这完全是纯粹而彻底的新火星派哲学：革命是资产阶级的，所以我们应当崇敬资产阶级的庸俗思想，给这种思想让路。如果我们按照--哪怕部分地，哪怕一分钟--我们参加临时政府会迫使资产阶级退出这样一种想法行事，那我们就会因此把革命领导权完全让给资产阶级。我们会因此把无产阶级完全交给资产阶级去支配（虽然还保留了充分的“批评自由”！！），为了使资产阶级不致退出而迫使无产阶级采取温和柔顺的态度。我们会阉割掉无产阶级最迫切的需要，即经济派及其仿效者们从来没有很好地了解的政治需要，为了使资产阶级不致退出而阉割这些需要。我们会完全离开在无产阶级所需要的范围内为实现民主制而进行革命斗争的立场，而转到和资产阶级搞交易的立场，以背叛原则、背叛革命来换取资产阶级的欣然同意（“不致退出”）。

高加索的新火星派在短短的几行文字中就把叛卖革命、变无◎第600页◎产阶级为资产阶级可怜走卒的策略的全部实质表明了。我们在上面从新火星派的错误中看到的倾向现在已经成了一个明确的原则：做君主派资产阶级的尾巴。因为实现共和制会迫使（而且已经迫使--司徒卢威先生就是一例）资产阶级退出，所以要取消争取共和制的斗争。因为无产阶级的任何一个坚决而彻底的民主要求在任何时候、在世界上任何地方都会迫使资产阶级退出，所以工人同志们啊，还是躲在你们的窝里吧，只要从外面行动，可别想为了革命去利用“资产阶级国家”制度的种种工具和手段，给自己保留着“批评自由”就行了。

对“资产阶级革命”这一名词的根本性的错误理解在这里已赤裸裸地暴露出来了。马尔丁诺夫或新火星派对这个名词的“理解”会直接造成把无产阶级事业出卖给资产阶级的结果。

谁忘记了旧时的“经济主义”，谁不去研究它，不去回想它，谁就很难了解现在复活起来的“经济主义”。请回想一下伯恩施坦主义的《信条》（注：《信条》是经济派于1899年写的一个文件。它极其明显地表明了经济派的机会主义观点。《信条》的作者叶·德·库斯柯娃当时是国外俄国社会民主党人联合会成员。

列宁在西伯利亚流放地收到他姐姐安·伊·乌里扬诺娃-叶利扎罗娃从彼得堡寄来的《信条》之后，于1899年8月在米努辛斯克专区叶尔马科夫斯克村召集被流放的马克思主义者开会讨论了经济派的这个文件和他起草的《俄国社会民主党人抗议书》（见本卷第262-272页）。与会者17人一致通过并签署了这个《抗议书》，所以也称17人抗议书。《抗议书》引用了《信条》的全文。--283、305、601。）吧。当时人们从“纯粹无产阶级的”观点和纲领中得出结论说：我们社会民主党人只要经济，只管真正的工人事业，只要批评任何政客手腕的自由，只管真正加深社会民主主义的工作，政治还是让他们自由派去干吧。愿上帝保佑我们别陷入“革命主义”，因为这会迫使资产阶级退出。谁要是全文读了《信条》或《工人思想报》第9号增刊（注：《〈工人思想报〉增刊》是经济派报纸《工人思想报》编辑部于1899年9月出版的一本小册子。这本小册子，特别是其中署名尔·姆·的《我国的实际情况》一文，公开散布机会主义观点。列宁在《俄国社会民主党中的倒退倾向》一文（见《列宁全集》第2版第4卷第209-238页）和《怎么办？》（见本卷第290-458页）中对这本小册子进行了批判。--283、309、601。）（1899年9月），谁就可以看出这一整个的推论过程。

现在还是这一套，只是范围很大，被用来估计整个“伟大的”俄国革命--唉，这个革命事先就已经被正统庸俗主义的理论家们给庸俗化和降低到滑稽可笑的地步了！我们社会民主党人只需要批评自由，加深意识，从外面行动。他们资产阶级却要有行动的自由、从事革命领导（应读作：自由主义领导）的自由和从上面实行◎第601页◎“改良”的自由。

这些把马克思主义庸俗化的人从来没有思索过马克思所说的必须用武器的批判来代替批判的武器的话（注：参看《马克思恩格斯选集》第1卷第9页。--编者注）。他们盗用马克思的名义，其实，他们在草拟策略决议的时候完全是在模仿法兰克福的资产阶级空谈家，这些空谈家自由地批评专制制度，加深民主意识，但是不懂得革命时期是行动的时期，是既从上面又从下面行动的时期。他们把马克思主义变成了空洞的说教，于是就把最坚定、最积极的先进革命阶级的思想变成了这个阶级中最落后的阶层的思想，即那些逃避困难的革命民主主义任务而把这些任务交给司徒卢威先生们去执行的最落后阶层的思想。

资产阶级一旦因社会民主党加入革命政府而退出革命，那就会“缩小革命的规模”。

俄国工人们，听吧：如果革命是由那些不想战胜沙皇制度而只想和它搞交易的、没有被社会民主党人吓退的司徒卢威先生们来进行，革命的规模就会更大。如果我们前面所概述的俄国革命两种可能结局中的前一种结局得以实现，就是说，如果君主派资产阶级和专制政府能在希波夫式的“宪法”上做成交易，革命的规模就会更大！

在指导全党的决议中写出这样可耻的东西或者赞扬这些“恰当的”决议的社会民主党人，已经被那种把马克思主义的活的精神全部腐蚀掉的空洞说教弄得头昏眼花，竟看不出这些决议怎样把他们的其他一切好话都变成了空谈。翻开他们在《火星报》上写的任何一篇文章，甚至翻开我们的鼎鼎大名的马尔丁诺夫所写的那本臭名远扬的小册子，都可以看到关于举行人民起义，把革命进行◎第602页◎到底，力求依靠人民下层来同不彻底的资产阶级斗争一类的言论。但是，当你们接受或者赞扬关于“革命的规模”会因为资产阶级退出而“缩小”的思想时，所有这些好的东西就立刻变成可怜的空谈了。先生们，二者必居其一：或者是我们应当和人民一起去努力实现革命，取得对沙皇制度的完全胜利，而不考虑那个不彻底的、自私自利的、畏首畏尾的资产阶级；或者是我们不容许这种“不考虑”，而惟恐资产阶级“退出”，那我们就是把无产阶级和人民出卖给资产阶级，出卖给不彻底的、自私自利的和畏首畏尾的资产阶级。

请不要曲解我的话。请不要叫喊什么有人指责你们自觉地出卖。不，你们向来都是不自觉地爬往泥潭，而且现在已经爬进了泥潭，正像旧时的“经济派”那样沿着“加深”马克思主义的斜坡不可遏止地、不可逆转地滑到专门从事反对革命的、没有灵魂和没有生气的“卖弄聪明”的地步。

先生们，“革命的规模”取决于哪些实在的社会力量，你们想过这个问题吗？我们不谈国外政治即国际配合方面的力量，虽然这种力量现在发展得很有利于我们，但是我们大家都不去考察它们，而这样做是正确的，因为这里所谈的是俄国内部力量的问题。请看看这些内部的社会力量吧。反对革命的是专制政府、宫廷、警察、官吏、军队和一小撮显贵人物。人民中的义愤愈深，军队就愈不可靠，官吏中的动摇就愈大。其次，资产阶级现在整个说来是赞成革命的，他们热心地谈论自由，愈来愈频繁地以人民的名义、甚至以革命的名义发表意见。（注：在这方面值得注意的是司徒卢威先生给饶勒斯的公开信。这封信不久以前由饶勒斯刊登在《人道报》[《人道报》(《L’Humanité》)是法国日报，由让·饶勒斯于1904年创办。该报最初是法国社会党机关报，在第一次世界大战期间为法国社会党极右翼所掌握，采取了社会沙文主义立场。1918年该报由马·加香领导后，反对法国政府对苏维埃俄国进行武装干涉的帝国主义政策。在法国社会党分裂和法国共产党成立以后，从1920年12月起，该报成了法国共产党中央机关报。--603。]上，由司徒卢威先生刊登在《解放》杂志第72期上。）但是，我们每个马克思主义者都从理论中知◎第603页◎道，并且每日每时都从我国的自由派即地方自治人士和解放派的实例中看到，资产阶级赞成革命是不彻底的，是出于自私自利的动机，是畏首畏尾的。只要资产阶级的自私的狭隘利益得到满足，只要它“离开”彻底的民主主义（而它现在已经在离开彻底的民主主义了！），它就不可避免地会大批转到反革命方面，转到专制制度方面去反对革命，反对人民。剩下的只有“人民”，即无产阶级和农民。只有无产阶级能够坚决走到底，因为它要走的路程远远超过民主革命。因此，无产阶级就站在为共和制而斗争的最前列，它轻蔑地拒绝它所鄙视的那些劝它注意别让资产阶级退出的愚蠢意见。农民中有大批的半无产者，同时有小资产阶级分子。这使得它也不稳定，因而迫使无产阶级团结成为一个具有严格的阶级性的党。但是农民的不稳定和资产阶级的不稳定根本不同，因为农民现在所关心的与其说是无条件地保护私有制，不如说是夺取私有制主要形式之一的地主土地。农民虽然不会因此而成为社会主义者，不会因此而不再成为小资产阶级，但是他们能够成为完全而又极其彻底地拥护民主革命的力量。只要给农民以教育的革命事变进程不因资产阶级叛变和无产阶级失败而过早地中断，农民就必然会成为这样的力量。在上述条件下，农民必然会成为革命和共和制的支柱，因为只有获得了完全胜利的革命才能使农民获得土地改革方面的一切，才能使农民获得他们所希望、所幻想而且是他们真正必需的一切，这里所说的必需，（并不像“社会革命党人”所想象的那样是为了消灭资本主义，而）是为了从半农奴制的泥潭中，从被压抑、被奴役的黑暗的深渊中跳出来，为了在商品经济可能的限度内尽量改善自己的生活条件。

此外，不仅彻底的土地改革，而且农民的一般的和经常的一切利益，都使农民趋向于革命。农民甚至在和无产阶级作斗争时也需◎第604页◎要民主，因为只有民主制度才能准确地体现农民的利益，使他们能够以群众资格，以多数资格取得优势。农民受到的教育愈多（而从对日战争以来，他们迅速地受到教育，其迅速程度是许多惯于只用学校尺度来衡量教育程度的人所想象不到的），他们就会愈彻底、愈坚决地拥护完全的民主革命，因为他们并不像资产阶级那样害怕人民的统治，相反，人民的统治对他们是有利的。农民一开始摆脱幼稚的君主主义，民主共和制就会立刻成为他们的理想，因为惯于做经纪人的资产阶级那种自觉的君主主义（连同参议院等等），对农民来说是要他们照旧处于没有权利、备受压抑和愚昧无知的地位，只不过把这种地位用欧洲宪制的油漆来稍稍涂饰一下而已。

正因为如此，资产阶级这个阶级就自然而然地和必不可免地要寻求自由主义君主派的保护，而农民群众却自然而然地和必不可免地要寻求革命共和派的领导。正因为如此，资产阶级不能把民主革命进行到底，而农民却能够把革命进行到底，我们应当尽一切力量帮助农民这样做。

有人会反驳我说：这用不着证明，这是起码的常识，是一切社会民主党人都非常了解的。不，这是那些居然说革命会因为资产阶级退出而“缩小规模”的人所不了解的。这样的人重复着我们土地纲领中被他们背得烂熟的话，但是不懂得这些话的含义，否则他们就不会害怕无产阶级和农民的革命民主专政这个必然要从整个马克思主义世界观和我们的纲领中产生出来的概念了，否则他们就不会用资产阶级的规模来限制伟大的俄国革命的规模了。这样的人是在用自己的具体的反马克思主义和反革命的决议来推翻自己的抽象的马克思主义的革命词句。

谁真正了解农民在胜利的俄国革命中的作用，谁就不会说革命的规模会因为资产阶级退出而缩小。因为事实上只有当资产阶◎第605页◎级退出，而农民群众以积极革命者的姿态同无产阶级一起行动的时候，俄国革命才会开始具有真正的规模；只有那时，才会有资产阶级民主革命时代可能有的那种真正最广大的革命规模。我们的民主革命要坚决进行到底，就应当依靠那些能够麻痹资产阶级的必不可免的不彻底性的力量（也就是那些恰恰能够“迫使它退出”的力量，《火星报》的高加索信徒们因为认识肤浅而对此感到害怕）。

无产阶级应当把民主革命进行到底，这就要把农民群众联合到自己方面来，以便用强力粉碎专制制度的反抗，并麻痹资产阶级的不稳定性。无产阶级应当实现社会主义革命，这就要把居民中的半无产者群众联合到自己方面来，以便用强力摧毁资产阶级的反抗，并麻痹农民和小资产阶级的不稳定性。这就是无产阶级的任务，而新火星派在他们关于革命规模的一切议论和决议中，却把这些任务看得非常狭隘。

不过不要忘记在谈论革命的“规模”时往往被忽略的一种情况。不要忘记，这里谈的并不是任务方面的困难，而是通过什么道路去求得任务的完成。这里谈的并不是使革命具有强大的和不可战胜的规模是否容易做到，而是应当怎样设法扩大革命的规模。意见分歧所涉及的恰恰是行动的根本性质，是行动的方针。我们着重指出这一点，是因为有些不细心或不诚实的人往往把两个不同的问题混为一谈：一个是关于道路的方向的问题，即从两条不同的道路中选择一条的问题；另一个是在选定的道路上目的是否容易达到或是否能很快达到的问题。

我们在上面完全没有涉及这后一个问题，因为这个问题在我们党内没有引起争论和分歧。但是这个问题本身自然是极其重要的，值得一切社会民主党人给予极大的注意。忘记不仅吸引工人阶◎第606页◎级群众，而且吸引农民群众加入运动这件事情会遇到种种困难，这是一种不可容许的乐观主义。正是这种困难不止一次地断送了把民主革命进行到底的努力，而使不彻底的和自私自利的资产阶级获得最大的胜利：既“获得”一笔借君主制来抵御人民的“资本”，又“保持了”自由主义……或“解放派”的“清白”。但是有困难并不等于无法实现。重要的是相信道路选择得正确，这种信心能百倍地加强革命毅力和革命热情，有了这样的革命毅力和革命热情就能创造出奇迹来。

至于今天的社会民主党人在选择道路的问题上的意见分歧严重到什么程度，只要把高加索新火星派的决议和俄国社会民主工党第三次代表大会的决议比较一下就马上可以看出来。代表大会的决议说：资产阶级是不彻底的，它一定会竭力把我们手里的革命成果抢走。因此，工人同志们，要更加努力地准备斗争，要武装起来，要把农民吸引到自己这方面来。我们决不会不经过战斗而把我们的革命成果让给自私自利的资产阶级。高加索新火星派的决议说：资产阶级是不彻底的，它可能退出革命。因此，工人同志们，请不要考虑参加临时政府，否则资产阶级一定会退出，革命的规模会因此而缩小！

一些人说：你们要把革命推向前进，进行到底，而不要去考虑不彻底的资产阶级会起来反抗或采取消极态度。

另一些人说：你们不要去考虑独立地把革命进行到底，否则不彻底的资产阶级会退出革命。

这难道不是两条根本相反的道路吗？这是两种水火不相容的策略，前一种策略是唯一正确的、革命的社会民主党的策略，而后一种策略实质上纯粹是解放派的策略，这难道不是显而易见的吗？◎第607页◎

13.结论。我们敢不敢胜利？

对俄国社会民主党内的实际情况了解得很肤浅的人，或者不知道我们党内从“经济主义”时期以来的全部斗争历史而从旁判断的人，还往往只是简单地援引任何一个国家的社会民主运动中都有两种自然而然的、必不可免的、彼此完全可以调和的倾向，来说明现在（特别是在第三次代表大会以后）已经明朗化的策略分歧。据说，一方面是特别强调寻常的、目前的、日常的工作，强调必须展开宣传和鼓动，必须准备力量，加深运动等等；另一方面是强调运动的战斗的、一般政治的、革命的任务，指出武装起义的必要，提出革命民主专政和临时革命政府的口号。无论对哪一方面都不应当夸大，不管是在这里还是在那里（不管在世界上哪个地方），都不宜走极端，如此等等。

这类议论中无疑含有一些处世（以及带引号的“政治”）秘诀的廉价真理，但是这种真理往往掩盖着人们对党的迫切紧急需要的无知。就拿俄国社会民主党人中现在的策略分歧来说吧。新火星派谈论策略问题时特别强调日常的普通工作，这件事本身当然还不会造成任何危险，也不会引起策略口号方面的任何分歧。但是，只要把俄国社会民主工党第三次代表大会的决议和代表会议的决议比较一下，这种分歧就一目了然了。

问题究竟在哪里呢？就在于：第一，仅仅笼统地、抽象地指出运动中的两个潮流和各走极端的害处，是不够的。必须具体地弄清，当前的运动在当前的时期有什么弱点，对党来说，现在实际的政治危险究竟在哪里。第二，必须弄清，这些或那些策略口号（也许是缺◎第608页◎乏这些或那些口号），对哪些实在的政治力量有利。你们假如听信新火星派的话，就会得出一种结论，以为社会民主党所面临的危险是抛弃宣传鼓动工作，抛弃经济斗争和对资产阶级民主派的批评，而过分迷恋于军事训练、武装进攻、夺取政权等等。实际上，党所面临的实际危险完全是来自另一方面。凡是稍微熟悉一些运动的情况、仔细地和用心地观察运动的人，都不能不看到新火星派这种恐惧心理的可笑之处。俄国社会民主工党的全部工作已经完全纳入了一个固定不变的范围，这个范围绝对能保证把工作重心集中于宣传和鼓动，集中于飞行集会和群众集会，集中于散发传单和小册子，集中于促进经济斗争和支持经济斗争的口号。没有一个党委员会，没有一个区委员会，没有一个中心会议，没有一个工厂小组不是经常不断地用百分之九十九的心思、力量和时间，去执行所有这些早在90年代后半期就已经确定的职能。只有完全不了解运动情况的人才不知道这一点。只有很幼稚的人或不了解情况的人，才会真正相信新火星派特别郑重其事地重弹的老调。

事实是我们不但没有过分迷恋于起义的任务、一般政治口号、对整个人民革命事业的领导，反而正好是在这方面落后得特别显眼，这是最大的弱点，是能使运动由真正的革命运动蜕化（并且在某些地方已经开始蜕化）为口头的革命运动的实际危险。在完成党的工作的成百成千的组织、团体和小组中，没有一个不是从它产生的时候起就从事于被新《火星报》中的聪明人当作新发现的真理而大谈特谈的那种日常工作。相反，只有很少的一部分团体和小组已经认识到武装起义的任务，已经着手执行这些任务，已经明白必须领导整个反沙皇制度的人民革命，已经明白为了达到这个目的必须提出正是这样的而不是别的先进口号。

我们已经令人难于置信地落在先进的和真正革命的任务后◎第609页◎面，在许多场合下，我们甚至还没有认清这些任务，我们往往没有觉察到革命的资产阶级民主派因为我们在这方面落后而加强起来的事实。但是新《火星报》的作家们完全不顾事变的进程和时势的要求，固执地一再重复说：对旧的不要忘记！对新的不要迷恋！这是代表会议所有一切重要决议中的一个始终不变的基调，而代表大会的各项决议却始终贯穿着这样的思想：确认旧的东西（但是不翻来复去地说它，因为它是已经由出版物、决议和经验解决了和确定了的旧东西），同时又提出新的任务，注意这个新任务，提出新的口号，要求真正革命的社会民主党人立刻为实现这个新口号而工作。

社会民主党在策略方面分成两派的问题，事实上就是如此。革命的时代提出了只有十足的瞎子才看不见的新的任务。一些社会民主党人坚决承认这些任务，并把这些任务提到日程上来：武装起义刻不容缓，要立刻努力地准备它，要记住它是彻底胜利所必需的，要提出共和制、临时政府以及无产阶级和农民的革命民主专政等口号。另一些社会民主党人却往后退缩，踏步不前，不是提出口号而是一味论述引言，不是在确认旧的东西的同时还指出新的东西，而是长篇大论、枯燥无味地翻来复去谈论这种旧东西，制造借口来拒绝新东西，不能确定彻底胜利的条件，不能提出唯一符合于达到完全胜利的愿望的口号。

在我们这里，这种尾巴主义的政治上的结果已经表现出来了。关于俄国社会民主工党“多数派”和革命的资产阶级民主派接近的流言，始终只是流言而已，因为没有一件政治事实，没有一个权威的“布尔什维克”决议，没有一个俄国社会民主工党第三次代表大会的文件可以证实这种流言。然而，以《解放》杂志为代表的机会主义君主派资产阶级却老早就在欢迎新火星派的“原则”趋向，现在◎第610页◎更直接利用他们的水来推动自己的磨，采纳他们的一切字眼和“思想”来反对“秘密活动”和“骚乱”，反对夸大革命的“技术”方面，反对直接提出武装起义的口号，反对提出极端要求的“革命主义”，如此等等。高加索“孟什维克”社会民主党人整个代表会议所通过的决议，以及新《火星报》编辑部赞同这个决议的事实，对这一切作了一个毫不含糊的政治总结：不要让资产阶级因为无产阶级参加革命民主专政而退出啊！这就道破了一切。这就最终确定了把无产阶级变为君主派资产阶级走卒的方针。这就在事实上证明了--不是由某一个人的偶然的声明，而是由整个派别特别赞同的决议证明了新火星派尾巴主义的政治意义。

谁要是好好地想想这些事实，他就会懂得社会民主运动有两个方面和两种趋向这一流行说法的真正意义。试以伯恩施坦派为例在更大范围内来研究一下这两种趋向。伯恩施坦派就是一直在一字不改地硬说，只有他们才了解无产阶级的真正需要，了解发展无产阶级力量、加深全部工作、准备新社会的因素以及进行宣传和鼓动等任务。我们要求公开承认现有的东西！--伯恩施坦这样说，因而也就是推崇没有“最终目的”的“运动”，推崇单一的防御策略，鼓吹“不要让资产阶级退出”的恐惧策略。伯恩施坦派也曾大喊大叫，说革命的社会民主党人在推行“雅各宾主义”，说“著作家”不懂“工人的主动性”，如此等等。其实任何人都知道，革命的社会民主党人连想都没有想过要抛弃日常的细小的工作、准备力量的工作以及其他等等。他们仅仅要求清楚地了解最终目的，明确地提出革命任务；他们是想把半无产者阶层和半小资产者阶层提高到无产阶级的革命水平上来，而不是想把无产阶级的革命水平降低为“不要让资产阶级退出”这种机会主义的考虑。最突出地表现党内知识分子机会主义派和无产阶级革命派之间的这一分歧的可以说◎第611页◎是这样一个问题：dürfen wir siegen？“我们敢不敢胜利？”（注：《我们敢不敢胜利？》是卡·考茨基于1899年9月发表的《伯恩施坦与社会民主党的纲领。反批评》一书第3章第3节的标题。列宁曾把考茨基的这一著作翻译成俄文。1905年，李沃维奇出版社用《考茨基论文集》为名，出版了它的部分章节，没有署译者的名字。1906年该书再版时标明为列宁译。--612。）我们取得胜利是不是容许的？我们取得胜利有没有危险？我们是不是应该争取胜利？初看起来，这个问题很奇怪，但是这个问题已经提了出来，而且必定会提出来，因为机会主义者害怕胜利，恐吓无产阶级，不让它去争取胜利，预言胜利会引起种种不幸，嘲笑直接号召争取胜利的口号。

我们这里也是基本上可以划分为知识分子的机会主义趋向和无产阶级的革命趋向，不过有一个极其重要的区别，就是我们这里所谈的不是社会主义革命，而是民主革命。我们这里也提出了这个初看起来似乎很荒谬的问题：“我们敢不敢胜利？”这个问题是马尔丁诺夫在他的《两种专政》中提出的，他在那本书里预言：如果我们很好地准备起义，并且十分顺利地实现起义，那就会遭到种种不幸。这个问题在新火星派的关于临时革命政府问题的一切文献中都提出过，而且他们总是极力企图把米勒兰参加资产阶级机会主义政府和瓦尔兰参加小资产阶级革命政府（注：指法国工人运动和第一国际的著名活动家路易·欧仁·瓦尔兰于1871年参加巴黎公社委员会一事。--612。）混为一谈，虽然这种企图并没有成功。这个问题由主张“不要让资产阶级退出”的决议确定下来了。尽管考茨基现在冷嘲热讽，说我们在临时革命政府问题上的争论，就像还没有把熊打死就要分熊皮一样，但是这种讥讽只是表明，如果就道听途说的事情发表意见，甚至聪明的和革命的社会民主党人也会陷入窘境的。德国社会民主党还不能很快就打死熊（实现社会主义革命），但是他们关于“敢不敢”打死这只熊的争论已经具有巨大的原则意义和政治实践意义。俄国社会民主党人还不能很快就“打死自己的熊”（实现民主革命），但是我们“敢不敢”打死这只熊的问题，对于俄国的整个未来和俄国社会民主党的未来都有极其重大的意义。没有我们“敢于”胜利的信心，就根本谈不到努力而成功地去聚集军队，领导军队。◎第612页◎

就拿我们的旧“经济派”来说吧。他们也曾大喊大叫，说他们的论敌是密谋家，是雅各宾派（见《工人事业》，特别是第10期，以及马尔丁诺夫在第二次代表大会（注：俄国社会民主工党第二次代表大会于1903年7月17日（30日）-8月10日（23日）召开。7月24日（8月6日）前，代表大会在布鲁塞尔开了13次会议。后因比利时警察将一些代表驱逐出境，代表大会移至伦敦继续开了24次会议。

代表大会是《火星报》筹备的。列宁为代表大会起草了一系列文件，并详细拟订了代表大会的议程和议事规程。

出席代表大会的有43名有表决权的代表，他们代表着26个组织（劳动解放社、《火星报》组织、崩得国外委员会和中央委员会、俄国革命社会民主党人国外同盟、国外俄国社会民主党人联合会以及俄国社会民主党的20个地方委员会和联合会），共有51票（有些代表有两票）。出席代表大会的有发言权的代表共14名。代表大会的成分不一，其中有《火星报》的拥护者，也有《火星报》的反对者以及不坚定的动摇分子。

列宁被选入代表大会常务委员会，主持了多次会议，几乎就所有问题发了言。他还是纲领委员会、章程委员会和代表资格审查委员会的委员。

代表大会要解决的最重要的问题是批准党纲、党章以及选举党的中央领导机关。列宁及其拥护者在大会上同机会主义分子作了坚决的斗争。代表大会否决了机会主义分子要按照西欧各国社会民主党的纲领的精神来修改《火星报》编辑部制定的纲领草案的一切企图。大会先逐条讨论和通过党纲草案，然后由全体代表一致通过了整个纲领（有1票弃权）。在讨论党章时，会上就建党的组织原则问题展开了尖锐的斗争。由于得到反火星派和“泥潭派”（中派）的支持，尔·马尔托夫提出的为不坚定分子入党大开方便之门的党章第1条条文，以微弱的多数票为大会所通过。但是代表大会还是基本上批准了列宁制定的党章。

大会票数的划分起初是：火星派33票，“泥潭派”（中派）10票，反火星派8票（3名工人事业派分子和5名崩得分子）。在彻底的火星派（列宁派）和“温和的”火星派（马尔托夫派）之间发生分裂后，彻底的火星派暂时处于少数地位。但是，8月5日（18日）7名反火星派分子（2名工人事业派分子和5名崩得分子）因不同意代表大会的决议而退出了大会。在选举中央机关时，得到反火星派分子和“泥潭派”的支持的马尔托夫派（共7人）成为少数派，共有20票（马尔托夫派9票，“泥潭派”10票，反火星派1票），而团结在列宁周围的20名彻底的火星派分子成为多数派，共有24票。列宁及其拥护者在选举中得到了胜利。代表大会选举列宁、马尔托夫和格·瓦·普列汉诺夫为中央机关报《火星报》编辑部成员，格·马·克尔日扎诺夫斯基、弗·威·林格尼克和弗·亚·诺斯科夫为中央委员会委员，普列汉诺夫为党总委员会委员。从此，列宁及其拥护者被称为布尔什维克（俄语多数派一词的音译），而机会主义分子则被称为孟什维克（俄语少数派一词的音译）。

俄国社会民主工党第二次代表大会具有重大的历史意义。列宁说：“布尔什维主义作为一种政治思潮，作为一个政党而存在，是从1903年开始的。”（见本版选集第4卷第135页）--468、613、768。）讨论党纲时的发言），说这些人因投身于政治而脱离群众，说这些人忘记了工人运动的基础，无视工人的主动性，等等等等。实际上，这些拥护“工人的主动性”的人，都是些把自己对无产阶级任务的狭隘而庸俗的见解强加于工人的知识分子机会主义者。实际上，谁都可以从旧《火星报》上看到，反对“经济主义”的人并没有放弃或者轻视社会民主党工作的任何一个方面，丝毫没有忘记经济斗争，同时又善于尽可能广泛地提出当前的紧急的政治任务，反对把工人政党变为自由派资产阶级的“经济”附属品。

经济派背熟了政治以经济为基础的原理，把这个原理“理解”为必须把政治斗争降低为经济斗争。新火星派背熟了民主革命按其经济基础说是资产阶级革命的原理，把这个原理“理解”为必须把无产阶级的民主主义任务降低到资产阶级温和立场的水平，降低到不使“资产阶级退出”的限度。“经济派”打着加深工作的幌子，打着工人的主动性和纯粹的阶级政策的幌子，事实上把工人阶级交给了自由派资产阶级政治家去支配，即把党引上一条正是具有这样的客观意义的道路。现在新火星派也打着同样的幌子，事实上是要把无产阶级在民主革命中的利益出卖给资产阶级，即要把党引上一条正是具有这样的客观意义的道路。“经济派”认为领导政治斗争不是社会民主党人的事情，而是自由派分内的事情。新火星派认为积极实现民主革命不是社会民主党人的事情，而是民主派资产阶级分内的事情，因为无产阶级的领导和起最重要作用的参与会使革命的“规模缩小”。

总而言之，新火星派不仅就他们在党的第二次代表大会上的◎第613页◎起源来说是“经济主义”的后裔，而且就他们现在对无产阶级在民主革命中的策略任务的提法来说也是“经济主义”的后裔。他们也是党内的知识分子机会主义派。在组织方面，他们从知识分子的无政府主义个人主义开始，以“破坏-过程”而告终，他们在代表会议所通过的“章程”（注：指1905年孟什维克的日内瓦代表会议通过的《组织章程》。列宁在《倒退的第三步》和《〈工人论党内分裂〉一书序言》（见《列宁全集》第2版第10卷第299-308页和第11卷第151-157页）中也批判了这个章程。--614。）中，明文规定了党的出版物脱离党组织的制度，规定了几乎是四级的间接选举制，规定了波拿巴主义（注：波拿巴主义原来是指法国大革命后拿破仑·波拿巴（拿破仑第一）于1799年在法国建立的军事专政和法国1848年革命失败后于1851年掌握政权的路易·波拿巴（拿破仑第三）的专政，后来则泛指依靠军阀和具有反动情绪的落后的农民阶层、在阶级力量均势不稳定的情况下在相互斗争的各阶级间随机应变的大资产阶级反革命专政。俄国彼·阿·斯托雷平的统治就含有波拿巴主义的性质。--614。）的全民投票制以代替民主的代表制，最后还规定了部分和整体实行“协商”的原则。在党的策略方面，他们也是沿着同样的斜坡滚下去的。他们在“地方自治运动的计划”中，把在地方自治人士面前发表讲话叫作“高级形式的示威”，认为政治舞台上只有两种积极力量（是在1月9日事件前夜！）即政府和资产阶级民主派。他们“加深了”武装起来的迫切任务，把这个直接的实践的口号换成所谓用自我武装的热望武装起来的号召。对武装起义、临时政府、革命民主专政等任务，他们现在都在自己的正式决议中加以曲解和磨掉锋芒。“不要让资产阶级退出”，这就是他们的最后一个决议的结语，它十分清楚地表明了他们那条道路要把党引导到什么地方去。

俄国的民主革命就其社会经济实质来说，是资产阶级的革命。仅仅重复这个正确的马克思主义原理是不够的。要善于理解它，要善于把它应用在政治口号上。总的说来，现代生产关系即资本主义生产关系基础上的全部政治自由都是资产阶级的自由。自由这一要求首先表现了资产阶级的利益。资产阶级的代表人物最先提出了这个要求。资产阶级的拥护者到处都以主人的资格来利用所得到的自由，把它局限在温和谨慎的资产阶级的范围内，在和平时期把它和镇压革命无产阶级的最精巧的手段配合起来，在风暴时期把它和镇压革命无产阶级的野蛮残暴的手段配合起来。

但是，只有骚乱派-民粹派、无政府主义者和“经济派”才能因◎第614页◎此否定或贬低争取自由的斗争。强迫无产阶级接受这种知识分子庸俗学说的企图，往往只能得逞于一时，而且要遭到无产阶级的反抗。无产阶级总是本能地觉察到，政治自由虽然会直接把资产阶级加强起来和组织起来，然而它是无产阶级所需要的东西，是无产阶级最需要的东西。无产阶级拯救自己的道路不是离开阶级斗争，而是发展阶级斗争，扩大阶级斗争的范围，加强阶级斗争的自觉性、组织性和坚定性。谁贬低政治斗争的任务，谁就是把社会民主党人由人民代言人变为工联书记。谁贬低无产阶级在资产阶级民主革命中的任务，谁就是把社会民主党人由人民革命的领袖变为自由工会的头目。

是的，是人民革命。社会民主党过去和现在都有充分的理由反对资产阶级民主派滥用人民一语。它要求人们不要利用这个字眼来掩盖自己对人民内部的阶级对抗的无知。它坚决主张无产阶级的党必须保持完全的阶级独立性。但是它把“人民”分为各个“阶级”，并不是要先进的阶级闭关自守，把自己限制在狭小的范围内，因考虑不让世界的经济主人退出而阉割自己的活动，而是要先进的阶级不沾染中间阶级的不彻底、不稳定和不坚决的毛病，从而能以更大的毅力和更大的热情领导全体人民去为全体人民的事业奋斗。

这就是现在的新火星派常常不理解的道理，他们不是提出民主革命中的积极的政治口号，而只是说教式地重复“阶级的”这个词，把这个词的用法变来变去！

民主革命是资产阶级革命。土地平分或土地与自由的口号，这个在备受压抑、愚昧无知、但渴望光明和幸福的农民群众中流行最广的口号，是资产阶级的口号。但是我们马克思主义者应当知道，除了资产阶级自由和资产阶级进步的道路，没有而且也不可能有◎第615页◎其他道路可以使无产阶级和农民得到真正的自由。我们不应当忘记，现在除了充分的政治自由，除了民主共和制，除了无产阶级和农民的革命民主专政，没有而且也不可能有其他手段可以加速社会主义的到来。作为先进的和唯一革命的阶级的代表，作为毫无保留、毫不犹豫、毫不返顾的革命阶级的代表，我们应当尽可能广泛、尽可能大胆、尽可能主动地向全体人民提出民主革命的任务。贬低这些任务，就是在理论上使马克思主义变得面目全非，就是对马克思主义的庸俗的歪曲，而在政治实践上是让一定会避开彻底实现革命这个任务的资产阶级去支配革命事业。在到达革命完全胜利的道路上，困难是很大的。如果无产阶级的代表做了他们力所能及的一切，而他们的一切努力都因反动势力的抵抗、资产阶级的背叛和群众的愚昧无知而失败，那谁也不能谴责他们。可是，如果社会民主党因害怕胜利，因考虑不让资产阶级退出而削弱民主革命的革命力量，削弱革命热情，那所有的人，首先是觉悟的无产阶级，都是要谴责它的。

革命是历史的火车头，--马克思这样说过。（注：参看《马克思恩格斯选集》第1卷第474页。--编者注）革命是被压迫者和被剥削者的盛大节日。人民群众在任何时候都不能像在革命时期这样以新社会制度的积极创造者的身分出现。在这样的时期，人民能够作出从市侩的渐进主义的狭小尺度看来是不可思议的奇迹。但是，在这样的时候，革命政党的领导者也必须更广泛、更大胆地提出任务，使他们的口号始终走在群众的革命主动性的前面，成为他们的灯塔，向他们表明我们的民主主义理想和社会主义理想的无比宏伟和无比壮丽，向他们指出达到完全的无条件的彻底胜利的最近最直的道路。让“解放派”资产阶级的机会主义者们因害◎第616页◎怕革命、害怕走直路而去臆造迂回曲折的妥协道路吧。如果我们将被迫沿着这样的道路慢慢地拖着步子走，那我们也能在细小的日常工作中尽自己的责任。但是，首先让无情的斗争来解决选择道路的问题吧。如果我们不利用群众这种盛大节日的活力及其革命热情来为直接而坚决的道路无情地奋不顾身地斗争，我们就会成为背叛革命和出卖革命的人。让资产阶级的机会主义者们心惊胆战地去考虑将来的反动吧。工人既不会为反动势力要实行恐怖手段的思想所吓倒，也不会为资产阶级要退出的思想所吓倒。工人并不期待做交易，并不乞求小恩小惠，他们力求无情地粉碎反动势力，即实现无产阶级和农民的革命民主专政。

不用说，在风暴时期，比起自由主义缓慢进步的风平浪静的“航行”时期，即工人阶级忍着痛苦让剥削者们慢慢榨取自己的血汗的时期，我们的党的航船遇到的危险会更多。不用说，革命民主专政的任务要比“持极端反对派态度”和单纯议会斗争的任务困难千倍，复杂千倍。但是，谁要在当前的革命时期故意选择平稳的航行和安全的“反对派”的道路，那最好是请他暂时放下社会民主党的工作，请他去等待革命结束，等待盛大节日过去，等待寻常的生活重新开始，那时，他那种寻常的狭小的尺度就不会显得这样令人作呕地不协调，就不会这样丑恶地歪曲先进阶级的任务。

领导全体人民特别是农民来为充分的自由，为彻底的民主革命，为共和制奋斗奋！领导一切被剥削的劳动者来为社会主义奋斗！革命无产阶级的政策实际上就应当是这样；工人政党在革命时期应当用来贯彻和决定每一个策略问题和每一个实际步骤的阶级口号就是这样。◎第617页◎

补充说明　再论解放派，

再论新火星派

《解放》杂志第71-72期和《火星报》第102-103号，给我们在本书第8节中所讨论的问题提供了异常丰富的新材料。我们在这里决不可能把所有这些丰富的材料都利用起来，我们只谈谈最主要的：第一，《解放》杂志称赞社会民主党内的哪一种“现实主义”，它为什么要称赞这种“现实主义”；第二，革命和专政这两个概念的相互关系。

一　资产阶级自由派的现实主义者为什么称赞社会民主党内的“现实主义者”？

《俄国社会民主党内的分裂》和《理智的胜利》这两篇文章（《解放》杂志第72期），是自由派资产阶级的代表人物对社会民主党作的判断，这个判断对觉悟的无产者说来是非常宝贵的。应当向每个社会民主党人大力推荐这两篇文章，让他们从头到尾读一遍，并且仔细考虑其中的每一句话（注：手稿上下面的话已被勾掉：“社会民主党人的（所有现代敌人中的）最可恶的、最强大的（在现代社会中）和最机智的敌人作出的判断，是使社会民主党人本身受到政治教育的最宝贵的材料。”--俄文版编者注）。我们先把这两篇文章的主要论点转抄如下：◎第618页◎

“对局外人来说，--《解放》杂志说道，--要弄清使社会民主党分裂为两派的意见分歧的真实政治意义是相当困难的。说’多数派’是更激进的和直线式的，而’少数派’则为了事业的利益容许作某些妥协，这并不完全确切，无论如何不是一个全面的评语。至少，少数派也许比列宁派更热心地遵守马克思主义正统思想的传统教条。我们觉得下面这样的评语更加确切。’多数派’的基本政治情绪是抽象的革命主义，骚乱主义，趋向于不择手段地在人民群众中发动起义并以人民群众的名义来立刻夺取政权；这就使’列宁派’和社会革命党人在一定程度上接近起来，用俄国全民革命的思想排挤掉他们意识中的阶级斗争的思想；’列宁派’虽然在实践上屏弃了社会民主党学说中的许多狭隘成分，但是同时又浸透了革命主义的狭隘性，除了准备立刻起义以外，他们拒绝进行任何其他实际工作，原则上蔑视一切合法的和半合法的鼓动工作，蔑视一切实际有益的同其他反对派别的妥协。与此相反，少数派虽然固守着马克思主义的教条，但是同时也保存了马克思主义世界观的现实主义成分。这一派的基本思想是把’无产阶级’的利益和资产阶级的利益对立起来。但是另一方面，又能以现实态度清醒地--当然是在社会民主党不可动摇的教条所要求的一定限度内--考虑无产阶级的斗争，清楚地认识到这个斗争的一切具体条件和任务。两派都不是充分彻底地贯彻自己的基本观点，因为它们在自己的思想政治创作活动中受到社会民主党教义问答的严格公式的拘束，这些公式妨碍’列宁派’成为至少像某些社会革命党人那样的直线式的骚乱派，同时这些公式又妨碍’火星派’成为工人阶级现实政治运动的实际领导者。”

《解放》杂志的著作家接着引述了几个主要决议的内容，同时就这些决议发表了几点具体意见来说明他的总的“思想”。他说，和第三次代表大会比较起来，“少数派代表会议是用完全不同的态度对待武装起义的”。“由于对武装起义的态度不同”，关于临时政府的决议也就互不相同。“同样的意见分歧在对工会的态度上也暴露出来了。’列宁派’在他们的决议中一句话也没有提到在政治上教育工人阶级和组织工人阶级的这个最重要的出发点。反之，少数派却制定了很郑重的决议。”在对自由派的态度方面，据说两派意见一致，但是第三次代表大会“几乎逐字逐句地重复了第二次代表大会根据普列汉诺夫提案通过的关于对自由派的态度的决议，并否决了同一个代表大会根据斯塔罗韦尔提案通过的对自由派比较友善的决议”。代表大会和代表会议双方关于农民运动问题的决议虽然大体相同，“但是’多数派’更强调用革命手段没◎第619页◎收地主等人的土地的思想，而’少数派’却想把要求实行国家和行政方面的民主改良当作鼓动工作的基础”。

最后，《解放》杂志从《火星报》第100号上引证了孟什维克的一个决议，其主要条文是：“鉴于现在单靠地下工作已不能保证群众充分地参加党的生活，而且还在某种程度上使群众和党这个秘密组织对立起来，所以党必须对工人在合法基础上进行的工会斗争加以领导，并且把这个斗争和社会民主主义任务紧紧地联系起来。”《解放》杂志在评论这个决议时喊道：“我们热烈欢迎这个决议，它是理智的胜利，是社会民主党内一部分人有了策略上的省悟的表现。”

现在读者已经看到了《解放》杂志的一切重要判断。如果以为这些判断符合客观真理，那当然是极端错误的。从这些判断中，任何一个社会民主党人都不难随时发现错误。如果忘记所有这些判断都浸透了自由派资产阶级的利益和观点，忘记这些判断从头到尾充满了这种性质的偏袒和成见，那就是幼稚。这些判断反映社会民主党的观点，正如凹镜或凸镜反映物体一样。但是，如果忘记，这些资产阶级的歪曲的判断归根到底反映资产阶级的真正利益，而资产阶级作为一个阶级无疑能够正确了解社会民主党内哪些趋向对它--资产阶级--有利，和它亲近，和它有血缘关系，为它所喜爱，哪些趋向对它有害，和它疏远，和它不相容，为它所嫌恶，--如果忘记这一点，那就更加错误了。资产阶级的哲学家或资产阶级的政论家，永远不能正确了解社会民主党，无论是孟什维克的社会民主党还是布尔什维克的社会民主党。但是，如果他是一个多少明白一些事理的政论家，那么他的阶级本能就不会欺骗他，他总是能够从实质上正确了解社会民主党内这个或那个派别对资产阶级的意义，尽管他会作出歪曲的说明。因此，我们的敌人的阶级本能，他所作的阶级判断，在任何时候都值得每一个觉悟的无产者予以极大的注意。◎第620页◎

那么，俄国资产阶级的阶级本能借解放派之口向我们说了些什么呢？

它十分明确地表示它对新火星派的趋向满意，称赞新火星派的现实主义、头脑清醒、理智的胜利、决议的郑重、策略上的省悟、讲求实际等等，同时它又十分明确地表示它对第三次代表大会的趋向不满意，斥责第三次代表大会的狭隘性、革命主义、骚乱主义、否定实际有益的妥协等等。资产阶级的阶级本能恰巧使它觉察到我们的书刊中用最准确的材料再三证明过的事情，即新火星派是现代俄国社会民主党内的机会主义派，而他们的反对者是现代俄国社会民主党内的革命派。自由派不能不同情前者的趋向，也不能不斥责后者的趋向。自由派是资产阶级的思想家，他们非常了解，对资产阶级有利的是工人阶级的“讲求实际、头脑清醒和态度郑重”，即事实上把它的活动场所限制在资本主义、改良和工会斗争等等的范围内。对资产阶级危险而可怕的是无产阶级的“革命主义的狭隘性”，是无产阶级为了自己的阶级任务而努力争当俄国全民革命的领导者。


社会民主党在民主革命中的两种策略（1905年6-7月）（之四）

*（注：《社会民主党在民主革命中的两种策略》一书是列宁从理论上论证布尔什维克在第一次俄国革命中的战略和策略并批判孟什维克的机会主义策略的重要著作。列宁曾在《十二年来》文集序言中指出，这部著作系统地叙述了同孟什维克的基本策略分歧（见本卷第775-776页）。

这部著作是在俄国社会民主工党第三次代表大会和与这个代表大会同时召开的孟什维克代表会议结束后不久，于1905年6-7月在日内瓦写的。书中的《补充说明》部分（见本卷第618-643页）写于6月21日（7月4日）以后，而《序言》的写作时间则不早于7月13日（26日）。在撰写过程中，列宁曾为它拟过这样的标题：《社会民主党在民主革命中的两种策略（对俄国社会民主工党第三次代表大会的决议和分裂出去的社会民主党人代表会议的决议的看法和评论）》（见《列宁文稿》第12卷第147页）。在刊载于1905年6月20日（7月3日）《无产者报》第6号的《倒退的第三步》一文中，列宁曾预告这本书不久便可与读者见面（见《列宁全集》第2版第10卷第308页）；几个星期以后，7月27日（8月9日）《无产者报》第11号发表了这本书出版的消息。

《社会民主党在民主革命中的两种策略》一书于1905年由俄国社会民主工党中央委员会在日内瓦出版后，当年曾在俄国国内由俄国社会民主工党中央委员会和莫斯科委员会分别翻印。这一著作曾在彼得堡、莫斯科、彼尔姆、喀山、梯弗利斯、巴库等城市秘密流传，许多地下的党小组和工人小组都学习过。1907年2月，沙皇政府的彼得堡出版委员会下令查禁这本书。彼得堡高等法院于同年3月核准了这一禁令，并于12月进一步作出销毁列宁这部著作的决定。

列宁将《社会民主党在民主革命中的两种策略》编入了1907年11月中旬在彼得堡出版的《十二年来》文集，并加了一些新的脚注。《十二年来》文集出版后不久就被沙皇当局没收，但有很大一部分被抢救了出来。

这本书的手稿没有完全保存下来。在《列宁全集》俄文第5版第11卷中，这一著作是按照俄国社会民主工党中央委员会的版本刊印的，并依据保存下来的部分手稿和《十二年来》文集作了核对。--527。）

“现实主义”这个名词在解放派心目中的含义确实是这样的，这从《解放》杂志和司徒卢威先生过去对这个名词的用法中也可以看出来。《火星报》自己也不能不承认解放派的“现实主义”有这样的含义。例如，请回想一下《火星报》第73-74号附刊上那篇题为《是时候了！》的文章吧。该文作者（他一贯地体现了俄国社会民主工党第二次代表大会上的“泥潭派”（注：泥潭派原来是18世纪法国资产阶级革命中人们给国民公会里的中派集团取的绰号，又译沼泽派，也称平原派，因他们的席位处在会场中较低的地方，故有此称。泥潭派在国民公会中占多数，代表中等工商业资产者的利益。他们没有自己的纲领，在各政治派别的斗争中依违于左派和右派之间，而总是站到当时力量较强者的一边。泥潭派一词后来成了那些动摇不定、企图回避斗争的派别的通称。--469、621。）的观点）坦率地表示了自己的意见，认为“阿基莫夫在代表大会上所起的作用与其说是机会主义真正代表者的作用，不如说是机会主义幽灵的作用”。《火星报》编辑部不得不立刻来纠正《是时候了！》一文作者的说法，它在附注中宣称：◎第621页◎

“我们不能同意这个意见。阿基莫夫同志在纲领问题上的观点具有明显的机会主义标记，这是《解放》杂志的批评家也承认的。这位批评家在该杂志最近一期上说，阿基莫夫同志归附于’现实主义的’--应读作：修正主义的--派别。”（注：手稿上接着有如下的说明：“（参看《前进报》出版的传单《一个热心效劳的自由派》）”（《列宁全集》第2版第9卷第55-58页。--编者注）。--俄文版编者注）

可见，《火星报》自己十分清楚，解放派的“现实主义”就是机会主义，而不是别的什么东西。《火星报》现在在攻击“自由派的现实主义”（《火星报》第102号）时，丝毫不提自由派称赞过它的现实主义的事实，这是因为这种称赞比任何斥责都要辛辣。这种称赞（《解放》杂志的这种称赞不是偶然的而且也不是第一次）实际上证明了自由派的现实主义和社会民主党人的“现实主义”（应读作：机会主义）趋向，即新火星派因其整个策略立场的错误而在他们的每一个决议中显示出来的那种趋向，是有血缘关系的。

其实，俄国资产阶级已经完全暴露了它在“全民”革命中的不彻底和自私自利--既暴露于司徒卢威先生的议论中，又暴露于大批自由派报纸的全部论调和内容中，还暴露于大批地方自治人士、大批知识分子以及所有一切站在特鲁别茨科伊、彼特龙凯维奇、罗季切夫等等先生们一边的人们的政治言论的性质上。资产阶级当然并不总是清楚地了解，但是总的说来，凭着自己的阶级嗅觉却能很好地领悟到：一方面，无产阶级和“人民”对资产阶级的革命是有用的，就是说，可以把他们当作炮灰，当作摧毁专制制度的攻城槌；但是另一方面，如果无产阶级和革命农民取得“对沙皇制度的彻底胜利”并且把民主革命进行到底，那对它又是非常危险的。因此，资产阶级就尽一切力量来使无产阶级满足于在革命中起“微◎第622页◎弱的”作用，使无产阶级清醒些、实际些、现实些，使无产阶级的活动以“不要让资产阶级退出”的原则为标准。

有学识的资产者非常清楚，工人运动是他们摆脱不了的。因此，他们绝不反对工人运动，绝不反对无产阶级的阶级斗争；不，他们甚至极力赞美罢工自由，赞美文明的阶级斗争，把工人运动和阶级斗争了解为布伦坦诺式或希尔施-敦克尔式的东西。换句话说，他们完全愿意把罢工和结社的自由（事实上是工人自己差不多已经争得的自由）“奉送给”工人，只要工人抛弃“骚乱主义”，抛弃“狭隘的革命主义”，不再仇视“实际有益的妥协”，不再追求和渴望给“俄国全民革命”刻上自己的阶级斗争的标记，刻上无产阶级彻底性、无产阶级坚决性、“平民雅各宾主义”的标记。因此，有学识的资产者在全国各地千方百计通过书籍（注：参看普罗柯波维奇《俄国工人问题》一书。）、报告、演说、谈话等等拼命劝导工人要有（资产阶级的）清醒头脑，要（像自由派那样）讲求实际，要抱（机会主义的）现实主义态度，要进行（布伦坦诺式的）阶级斗争（注：布伦坦诺式的阶级斗争观是指19世纪70年代德国资产阶级经济学家、讲坛社会主义重要代表人物路·布伦坦诺的改良主义学说，亦即布伦坦诺主义。布伦坦诺鼓吹可以通过工厂立法和组织工会在资本主义范围内克服社会矛盾，实现社会平等，解决工人的问题。列宁指出，布伦坦诺主义是一种承认无产阶级的非革命的“阶级”斗争的自由派资产阶级学说（参看本版选集第3卷第587-588页）。--379、623、703。），要办（希尔施-敦克尔式的）工会（注：希尔施-敦克尔工会是德国改良主义工会组织，1868年由进步党活动家麦·希尔施和弗·敦克尔建立。该工会的组织者们鼓吹劳资利益“和谐”论，认为资本家也可以加入工会，否定罢工斗争的合理性。他们声称：在资本主义社会的范围内，通过国家立法和工会组织的帮助就能使工人摆脱资本的压迫；工会的主要任务是在工人与企业主之间起媒介作用和积累资金。希尔施-敦克尔工会主要从事组织互助储金会和建立文化教育团体的活动。它在德国工人运动中从来不是一支主要力量，直到1897年它的会员不过75000人，而社会民主党的工会会员已达419000人。1933年，希尔施-敦克尔工会的机会主义活动家加入了法西斯的“劳动战线”。--328、623。），如此等等。后两个口号对“立宪民主”党或“解放”党的资产者们特别方便，因为它们在表面上和马克思主义的口号是一致的，因为只要稍加省略，稍加曲解，就很容易把它们和社会民主主义的口号混淆起来，有时甚至很容易用它们来冒充社会民主主义的口号。例如，合法的自由派报纸《黎明报》（注：《黎明报》(《Рассвет》)是俄国自由派的合法报纸（日报），1905年3月1日（14日）-11月29日（12月12日）在彼得堡出版。--623。）（关于它，我们以后还要和《无产者报》的读者们详细谈谈）往往说出关于阶级斗争、无产阶级可能被资产阶级欺骗、工人运动、无产阶级主动性等等这样一些非常“大胆的”话，使那些漫不经心的读者和觉悟不高的工人很容易把该报的“社会民主主义”当作真货看待。实际上，这是按资产阶级精神伪造社会民主主义的◎第623页◎把戏，是用机会主义来歪曲和曲解阶级斗争概念的伎俩。

这一整套规模巨大的（按其影响群众的广度来说）偷天换日的资产阶级把戏，归根到底是企图把工人运动化为主要是工会运动，使工人运动远远地离开独立的（即革命的、以实现民主专政为目标的）政策，“用阶级斗争的思想来排挤掉工人意识中的俄国全民革命的思想”。

读者可以看到，我们把《解放》杂志的公式颠倒过来了。这是个绝妙的公式，它非常清楚地表明了对无产阶级在民主革命中的作用问题的两种观点，一种是资产阶级的观点，另一种是社会民主党的观点。资产阶级想叫无产阶级只进行工会运动，从而“用（布伦坦诺式的）阶级斗争的思想来排挤掉工人意识中的俄国全民革命的思想”，--这和伯恩施坦派《信条》起草人用“纯粹工人”运动的思想来排挤掉工人意识中的政治斗争的思想完全相同。反之，社会民主党想把无产阶级的阶级斗争发展为无产阶级以领导者身分参加俄国全民革命，即把这个革命进行到实现无产阶级和农民的民主专政。

资产阶级对无产阶级说道，我国的革命是全民的革命，因此你们既然是个特殊的阶级，就应当只限于进行自己的阶级斗争，就应当为了“理智”而把自己的主要注意力集中在工会和使工会合法化上面，就应当恰好是把这些工会看作“在政治上教育和组织你们自己的最重要的出发点”，就应当在革命时期制定一些多半是像新火星派的决议那样的“郑重的”决议，就应当爱惜那些“对自由派比较友善的”决议，就应当选择那些想要成为“工人阶级现实政治运动的实际领导者”的人来领导，就应当“保存马克思主义世界观的现实主义成分”（如果你们不幸已被这种“不科学的”教义问答的“严格公式”所沾染的话）。◎第624页◎

社会民主党对无产阶级说道，我国的革命是全民的革命，因此，你们既然是最先进的和唯一彻底革命的阶级，就不仅要最积极地参加这个革命，而且要力求领导这个革命，因此你们不应当局限在被狭隘地了解为主要是工会运动的那种阶级斗争的范围内，相反，应当竭力扩大你们的阶级斗争的范围和内容，一直到不仅包括俄国当前的全民民主革命的一切任务，而且包括以后的社会主义革命的任务。因此，在不忽视工会运动，不拒绝利用任何一点合法活动的机会的同时，你们应当在革命时期把实行武装起义、建立革命军队和革命政府的任务提到第一位，把这当作取得人民对沙皇制度的完全胜利、争得民主共和制和真正的政治自由的唯一道路。

至于新火星派的决议因“路线”错误而在这个问题上采取了多么不彻底的、不一贯的、因而自然是资产阶级所喜爱的立场，就不用多说了。

二　马尔丁诺夫同志又来“加深”问题了

现在我们来谈谈马尔丁诺夫发表在《火星报》第102号和第103号上的文章。马尔丁诺夫企图证明我们把许多从恩格斯和马克思的著作中摘引出来的话解释得不正确而他却解释得正确，对于这种企图，不用说，我们是不会去反驳的。这种企图是很不严肃的，马尔丁诺夫的遁词是一望而知的，问题是很明显的，如果再加以分析，就没有什么意思了。任何一个用心的读者，都会很容易识破马尔丁诺夫的这个不很巧妙的全线退却的诡计，何况《无产者报》一部分撰稿人准备的恩格斯所著《行动中的巴枯宁主义者》和马克思所著《共产主义者同盟执行委员会的通告》（1850年3月）的全译本，很快就要出版了（注：恩格斯的《行动中的巴枯宁主义者。关于1873年夏季西班牙起义的札记》一文（见《马克思恩格斯选集》第2卷第561-579页）的俄译文经列宁校订后，于1905年由俄国社会民主工党中央委员会在日内瓦印成单行本，1906年在彼得堡翻印。

正文中说的《共产主义者同盟执行委员会的通告》是指马克思和恩格斯合著的《中央委员会告共产主义者同盟书》（见《马克思恩格斯选集》第1卷第381-392页）。《告同盟书》经恩格斯校订，于1885年作为附录收入马克思的《揭露科隆共产党人案件》一书的德文版。1906年，彼得堡铁锤出版社出版了《揭露科隆共产党人案件》一书（包括《告同盟书》这篇附录）的俄译本。--625。）。只要从马尔丁诺夫的文章中引证◎第625页◎一段话，就足以使读者看清马尔丁诺夫的退却。

马尔丁诺夫在《火星报》第103号上说，《火星报》“承认成立临时政府是发展革命的可能而适当的途径之一，否认社会民主党人参加资产阶级临时政府是适当的，正是为了要在将来完全占有国家机器来实行社会主义革命”。换句话说，《火星报》现在已经承认，它的一切恐惧--怕革命政府必须对国库和银行负责，怕把“监狱”拿到自己手里来会有危险而且还怕拿不到自己手里来等等，都是荒诞不经的。《火星报》只是照旧糊里糊涂，把民主专政和社会主义专政混为一谈。为了掩护退却，糊涂是不可避免的。

但是在新《火星报》的糊涂虫中间，马尔丁诺夫表现最为突出，他是个头号的糊涂虫，甚至可以说是个才能出众的糊涂虫。他每次大卖气力“加深”问题而把问题弄糊涂时，几乎总是同时“想出”一些新的公式，把他所采取的立场的全部虚伪性暴露无遗。请回想一下，他在“经济主义”时代是如何“加深”普列汉诺夫，如何独出心裁地创造了“对厂主和政府作经济斗争”的公式的。在经济派的全部著作中，很难找到能比这个公式更恰当地表明这一派的全部虚伪性的说法。现在也是如此。马尔丁诺夫很热心地替新《火星报》效劳，并且几乎是一说话就为我们评价新火星派的虚伪立场提供一些出色的新材料。他在第102号上说列宁“悄悄地调换了革命和专政的概念”（第3版第2栏）。

实际上，新火星派加给我们的一切罪名都可以归结为这个罪名。而我们是多么感谢马尔丁诺夫加给我们这样一个罪名啊！他提出这样一个罪名，就在我们和新火星派的斗争中给了我们一种十分宝贵的帮助！我们真要请求《火星报》编辑部更多地让马尔丁诺夫出来反对我们，“加深”他们对《无产者报》的攻击，并且“真正有原则地”表述这些攻击，因为马尔丁诺夫愈是努力要说得有原则◎第626页◎些，就愈是说得糟糕，就愈加清楚地暴露出新火星派的破绽，就愈加成功地对自己和自己的朋友们作个有教益的解剖，使人们看到新《火星报》的原则如何被引到荒谬绝伦的地步(reductioadabsurdum)。

《前进报》和《无产者报》“调换了”革命和专政的概念。《火星报》不愿这样“调换”。最可敬的马尔丁诺夫同志，事情正是这样！您无意中说出了一个非常真实的情况。您用新的说法证实了我们的论点：《火星报》是在做革命的尾巴，它竟像解放派那样表述革命的任务，而《前进报》和《无产者报》则提出了要把民主革命引向前进的口号。

马尔丁诺夫同志，您不懂得这一点吗？因为这个问题很重要，我们不妨费点气力来给您作一番详尽的解释。

民主革命的资产阶级性质的表现之一，就是许多完全以承认私有制和商品经济为立足点而不能越出这个范围的社会阶级、集团和阶层，都迫于形势而不得不承认专制制度和整个农奴制度已不适用，都附和要求自由的呼声。而为“社会”所要求、为地主和资本家滔滔不绝的言词（仅仅是言词！）所维护的这种自由所具有的资产阶级性质，却愈来愈明显地暴露出来了。与此同时，工人争取自由的斗争和资产阶级争取自由的斗争之间、无产阶级的民主主义和自由派的民主主义之间的根本区别，也愈来愈清楚了。工人阶级和它的觉悟的代表勇往直前，把这个斗争推向前进，不仅不怕把这个斗争进行到底，而且力求远远地越过民主革命所能达到的最终点。资产阶级是不彻底的和自私自利的，它只是不完全地和虚伪地接受自由的口号。无论怎样企图用特别的线条，用特别拟订的“条款”（如斯塔罗韦尔决议或代表会议派决议中的那些条款）来定出一个界限，借以鉴定资产阶级的自由之友的这种虚伪态度，或者◎第627页◎说资产阶级的自由之友的这种出卖自由的行为，都必然是注定要失败的，因为处在两堆火（专制制度和无产阶级）中间的资产阶级能千方百计地改变自己的立场和口号，能看风使舵，时而稍微偏左，时而稍微偏右，经常讨价还价，施展经纪人的本领。无产阶级民主主义的任务不是臆造这种僵死的“条款”，而是不倦地评价不断发展的政治局势，揭露资产阶级不断表现出来的、难以预料的不彻底性和叛变。

请回想一下司徒卢威先生在秘密报刊上发表政治言论的历史，回想一下社会民主党和他交战的历史，这样就会清清楚楚地看到，为无产阶级民主主义而奋斗的社会民主党是怎样实现这些任务的。司徒卢威先生开始是提出纯粹希波夫式的口号：“权利与拥有权力的地方自治机关”（见我发表在《曙光》杂志（注：《曙光》杂志(《Заря》)是俄国马克思主义的科学政治刊物，由《火星报》编辑部编辑，1901-1902年在斯图加特出版，共出了4期（第2、3期为合刊）。杂志宣传马克思主义，批判民粹主义和合法马克思主义、经济主义、伯恩施坦主义等机会主义错误思潮。杂志刊登了列宁的下列文章：《时评》、《地方自治机关的迫害者和自由主义的汉尼拔》、《土地问题和“马克思的批评家”》前4章、《内政评论》和《俄国社会民主党的土地纲领》。--298、628、764。）上的文章：《地方自治机关的迫害者和自由主义的汉尼拔》（注：见《列宁全集》第2版第5卷第18-64页。--编者注））。社会民主党揭露了他，并且推动他提出明确的立宪主义纲领。当这种“推动”因革命事变进展特别迅速而发生了作用时，斗争就指向民主主义的下一个问题：不仅要有宪法，而且一定要有普遍、直接、平等和无记名投票的选举制。当我们从“敌军”那里“占领了”这个新阵地的时候（即“解放社”已接受普选制的时候），我们就更向前逼进，指明两院制的伪善和虚假，指明解放派没有完全承认普选制，并且以他们的君主主义立场为例证来揭露他们的民主主义所具有的经纪人的性质，或者换句话说，揭露这些解放派钱袋英雄廉价出卖伟大俄国革命的利益的企图。

最后，专制政府冥顽不化，国内战争大踏步前进，君主派使俄国陷入绝境，这些已开始使最保守的脑袋开窍了。革命已成为事◎第628页◎实。现在已经不是只有革命家才承认革命的时候了。专制政府事实上已经在腐烂，而且就在大家的眼前腐烂下去。正如一个自由派（格列杰斯库尔先生）在合法刊物上公正地指出的那样，已经形成了事实上不服从这个政府的局面。专制制度虽然表面上还很强大，但是它实际上已软弱无力；日益发展的革命事变已经开始把这个活生生腐烂着的寄生机体干脆推到一边去。自由派资产者不得不以事实上正在形成的现有关系为立足点来进行活动（或者更正确些说，进行政治投机），开始觉得必须承认革命。他们这样做，并不是因为他们是革命家，而尽管他们不是革命家，他们也得这样做。他们这样做是迫不得已，是违反自己的意愿的，他们愤怒地看着革命取得进展，而责怪专制政府太革命，因为这个专制政府不愿妥协，而想作殊死斗争。他们是天生的买卖人，仇恨斗争，仇恨革命，但是客观形势迫使他们站到革命的基地上来，因为他们没有其他的立足之地。

我们在观看一场很有教益而又非常滑稽可笑的演出。资产阶级自由主义的娼妓企图穿上革命的外衣。解放派，--且慢发笑，先生们！--解放派开始代表革命说话了！解放派开始要我们相信他们“不怕革命”（司徒卢威先生语，见《解放》杂志第72期）！！！解放派已表示要“领导革命”！！！

这是一个非常值得注意的现象，它不仅标志着资产阶级自由主义的进步，而且更标志着革命运动的实际成就方面的进步：这个革命运动已经迫使人们对它表示承认。甚至资产阶级也开始感到站在革命的基地上是比较有利的，可见专制制度已被动摇到什么程度了。可是，另一方面，这个证明整个运动已上升到新的更高阶段的现象，又向我们提出一些也是新的、也是更高的任务。不管资产阶级某个思想家个人是否诚实，资产阶级对革命的承认不可能是真心诚意的。资产阶级不会不把自私自利和不彻底性、小商人习◎第629页◎气和卑鄙的反动诡计，随身带到运动的这个更高的阶段中来。现在，为了贯彻我们的纲领和发展我们的纲领，我们应当另行规定革命的当前的具体任务。昨天足够的东西，今天已经不够了。昨天，把要求承认革命作为先进的民主口号也许是足够的。现在，它已经不够了。革命甚至已经迫使司徒卢威先生对它表示承认。现在，要求于先进阶级的，是确切规定这个革命的刻不容缓的迫切任务的内容本身。司徒卢威先生们虽然承认革命，但是立刻就一次又一次地露出马脚，又唱起陈词滥调，说什么可能达到和平的结局，说尼古拉将召请解放派先生们上台执政，如此等等。解放派先生们承认革命，目的是要比较安全地阉割这个革命，出卖这个革命。现在，我们应当向无产阶级和全体人民指出，只提革命这个口号是不够的，必须清楚而毫不含糊地、彻底而坚决地把革命的内容本身确定下来。而能够这样确定革命内容的就是那个唯一能够正确表明革命“彻底胜利”的口号：无产阶级和农民的革命民主专政。

滥用字眼是政治方面最普通的现象。例如，一再地自称为“社会主义者”的就有英国资产阶级自由派（哈科特说：“现在我们大家都是社会主义者”--“Weallaresocialistsnow”），还有俾斯麦的信徒和教皇莱奥十三世的朋友。“革命”一语也完全可以被人们滥用，而当运动发展到一定阶段的时候，这种滥用是不可避免的。当司徒卢威先生以革命的名义说起话来的时候，我们不由得想起了梯也尔。在二月革命（注：指1848年法国二月革命。1848年2月24日法国人民推翻了法国路易-菲力浦王朝。--630。）前几天，这个侏儒怪物，这个资产阶级政治叛变行为的理想代表人物，就嗅到了人民风暴即将来临的气息。于是他在议会讲台上宣称他属于革命党！（见马克思的《法兰西内战》（注：见《马克思恩格斯选集》第2卷第353-404页。--编者注））解放派转到革命党方面来的政治意义和梯也尔的这种“转◎第630页◎变”是完全相同的。当俄国的梯也尔们开始说他们属于革命党的时候，这就表明革命这一口号已经不够了，已经什么也不能说明，任何任务都不能确定了，因为革命已经成为事实，而各色各样的人都纷纷拥向革命方面来了。

从马克思主义观点来看，革命究竟是什么意思呢？这就是用暴力打碎陈旧的政治上层建筑，即打碎那种由于同新的生产关系发生矛盾而到一定的时候就要瓦解的上层建筑。现在，专制制度同资本主义俄国的整个结构的矛盾，同资本主义俄国向资产阶级民主方面发展的一切需要的矛盾，愈是长久地勉强被保持下去，它就愈加强烈地促使专制制度瓦解。上层建筑已经到处都是裂缝，经受不住强攻，日益削弱下去了。人民不得不通过各个阶级和各个集团的代表自己来为自己建造新的上层建筑。到了一定的发展阶段，旧的上层建筑的毫无用处就成为尽人皆知的事实。革命已经是大家都承认的了。现在的任务是确定究竟应该由哪些阶级来建造新的上层建筑和用什么样的方式来建造。要不确定这一点，革命这一口号在目前就是一个空洞的毫无内容的口号，因为专制制度的虚弱无力使得大公们和《莫斯科新闻》（注：《莫斯科新闻》(《Московские　Ведомости》)是俄国最老的报纸之一，1756年开始由莫斯科大学出版。1842年以前每周出版两次，以后每周出版三次，从1859年起改为日报。1863-1887年，由米·尼·卡特柯夫等担任编辑，宣扬地主和宗教界人士中最反动阶层的观点。1897-1907年由弗·安·格林格穆特任编辑，成为黑帮报纸，鼓吹镇压工人和革命知识分子。1917年10月27日（11月9日）被查封。--98、631。）也变成“革命者”了！要不确定这一点，那就根本谈不到先进阶级的先进的民主主义任务。而用来确定这一点的就是无产阶级和农民的民主专政的口号。这个口号既能确定新上层建筑的新“建筑者”可能而且应当依靠哪些阶级，又能确定这一上层建筑是什么性质（和社会主义专政不同的“民主”专政）和采取什么建筑方式（实行专政，即用暴力镇压暴力的抵抗，武装人民中的革命阶级）。现在，谁不承认这个革命民主专政的口号，不承认建立革命军队、革命政府和革命农民委员会的口号，那他不是根本不了解革命的任务，没有能力确定当前形势所提出的新的和更高的革命任务，就是滥用“革命”这一口号来欺骗人民，出◎第631页◎卖革命。

马尔丁诺夫同志和他的那班朋友属于前一种情况。司徒卢威先生和整个“立宪民主”地方自治派属于后一种情况。

马尔丁诺夫同志真是又机灵又精明，正好是在革命的发展要求人们用专政的口号来确定革命任务的时候，他却责备别人“调换”革命和专政的概念！马尔丁诺夫同志事实上又不幸做了尾巴，在上上阶段上搁了浅，结果竟停留在解放派的水平上，因为目前适合于解放派的政治立场，即适合于自由主义君主派资产阶级的利益的，正是承认“革命”（口头上的革命），而不愿承认无产阶级和农民的民主专政（即事实上的革命）。自由派资产阶级现在通过司徒卢威先生表示赞成革命。觉悟的无产阶级通过革命的社会民主党人要求实行无产阶级和农民的专政。这时，新《火星报》的一位聪明人又来介入这场争论，喊道：可别“调换”革命和专政的概念呀！看，新火星派的虚伪立场注定要使他们永远做解放派的尾巴，难道不是这样吗？（注：以上4段正文（即从开头是“滥用字眼是政治方面最普通的现象”那一段起）在《社会民主党在民主革命中的两种策略》一书1905年版本中和在收入该著作的1907年《十二年来》文集中都没有刊载。1940年4月22日《真理报》第112号第一次发表了这几段文字。在《列宁全集》俄文第4版和第5版中，这几段正文是按手稿刊印的。--632。）

我们已经指出，解放派在承认民主主义方面是一步一步上升的（这里有社会民主党的鼓励推动作用）。起初，我们和他们争论的问题是：希波夫主义（权利与拥有权力的地方自治机关（注：地方自治机关是沙皇政府为使专制制度适应资本主义发展的需要，于1864年颁布条例逐步设立的。按照这个条例，县地方自治会议议员由县地主、城市选民、村社代表三个选民团分别选举，以保证地主在地方自治机关中占优势。省地方自治会议的议员由县地方自治会议选举。地方自治会议的主席由贵族代表担任。地方自治局由地方自治会议选举产生，每届任期三年。地方自治机关在内务大臣和省长监督之下进行活动，他们有权停止它的任何一项决议的执行。沙皇政府只授权地方自治局管理当地经济事务。地方自治局的经费来源于对土地、房屋及工商企业征收的不动产税。从19世纪90年代起，由于供职的知识分子（其中有自由派、民粹派以至社会民主党人）影响增大，地方自治局的活动趋于活跃。地方自治局在发展教育和卫生事业方面作出了一些成绩。地方自治局的经济措施--举办农业展览、设立农事试验站、发展农业信贷等，有利于地主和富农经济的巩固，对贫苦农民并没有什么实际意义。地方自治局所组织的统计工作对研究改革后的俄国经济具有重要意义。到19世纪70年代，设立地方自治机关的行政单位有欧俄34个省和顿河军屯州。到第一次世界大战前，则有欧俄43省。1917年二月革命后，资产阶级临时政府扩大了地方自治机关的权限，并在乡一级设立了地方自治机关，使之成为资产阶级在地方上的支柱。十月革命后，地方自治机关被撤销。--108、207、251、369、632。））呢，还是立宪主义？后来是：有限制的选举呢，还是普选制？再后来是：承认革命呢，还是去和专制政府做经纪人的交易？最后，现在是：承认革命而不要无产阶级和农民的专政呢，还是承认这两个阶级在民主革命中的专政要求？很可能解放派先生们（无论是现在的解放派或者是他们在资产阶级民主派左翼中的继承者，反正都是一样）还会上升一步，就是说，很可能过一些时候（也许是在马尔丁诺夫同志也上升一步的时候）也承认专政的口号。如果俄国的革命顺利地前进并且获得彻底的胜利，这甚至是不可避免的事情。那时，社会民◎第632页◎主党的立场又将怎样呢？现在这个革命的完全胜利就是民主革命的终结和为社会主义革命而坚决斗争的开始。今天的农民的要求一得到满足，反动势力一被完全粉碎，民主共和制一争取到手，资产阶级的、甚至小资产阶级的革命性就将全部完结，而无产阶级争取社会主义的真正的斗争就会开始。民主革命实现得愈完全，这个新的斗争就会开展得愈迅速，愈广泛，愈纯粹，愈坚决。“民主”专政这个口号表明现在这个革命的历史的局限性，表明在新制度的基地上为争取工人阶级完全摆脱任何压迫和任何剥削而进行新斗争的必然性。换句话说，当民主派资产阶级或小资产阶级再上升一步的时候，当不仅革命成为事实，而且革命的完全胜利也成为事实的时候，我们就会用无产阶级社会主义专政的口号，即完全的社会主义革命的口号，来“调换”（也许是在将来的新的马尔丁诺夫们的恐怖的号叫声中）民主专政的口号。

三　庸俗的资产阶级专政观和马克思的专政观

梅林出版了1848年马克思在《新莱茵报》上发表的论文集，他在论文集的说明中说，资产阶级书刊还对《新莱茵报》提出过如下指责，说它要求“立刻实行专政，以此作为实现民主的唯一手段”（《马克思遗著》第3卷第53页）（注：列宁引自弗·梅林编《卡·马克思、弗·恩格斯和斐·拉萨尔遗著选》第3卷引言（见该书1902年斯图加特版第53页）。这本书的俄文版于1926年出版，书名是：《弗·梅林收集的卡·马克思和弗·恩格斯在1848-1850年德国革命时代所写的随笔和论文》。

下面在本卷第639-640页上，列宁引用了梅林的同一篇引言（同上，第81-82页）。--633。）。从庸俗的资产阶级观点看来，专政和民主这两个概念是互相排斥的。资产者不懂阶级斗争的理论，看惯了政治舞台上各个资产阶级小集团之间的无谓争吵，认为专政就是废除一切自由和一切民主保障，就是恣意横行，就是滥用权力以谋专政者个人的利益。实质上，我们的马尔丁诺夫正表现了这种庸俗的资产阶级观点，他在新《火星报》上的那篇“新讨伐”文◎第633页◎章的结语中说，《前进报》和《无产者报》所以偏爱专政这个口号，是因为列宁“很想碰碰运气”（《火星报》第103号第3版第2栏）。这个绝妙的解释完全可以和资产阶级指责《新莱茵报》鼓吹专政的说法相媲美。可见，马克思也被揭发为调换革命和专政的概念，--不过不是为社会民主党人所揭发，而是为资产阶级民主派所揭发！为了向马尔丁诺夫说清阶级专政的概念和个人专政的区别，以及民主专政的任务和社会主义专政的任务的区别，谈一谈《新莱茵报》的观点也许不是无益的。

1848年9月14日的《新莱茵报》写道：“在革命之后，任何临时性的国家机构都需要专政，并且需要强有力的专政。我们一开始就指责康普豪森〈1848年3月18日以后的内阁首脑〉没有实行专政，指责他没有马上粉碎和清除旧制度的残余。正当康普豪森先生陶醉于立宪的幻想时，被打垮的政党〈即反动的政党〉却在官僚机构中和军队中巩固他们的阵地，甚至敢于在各处展开公开的斗争。”（注：见《马克思恩格斯选集》第1卷第308页。--编者注）

梅林说得很对：这段话把《新莱茵报》在几篇长篇论文中所作的关于康普豪森内阁的详细论述归纳成扼要的几点。马克思的这段话告诉了我们些什么呢？它告诉我们，临时革命政府必须实行专政（规避专政口号的《火星报》无论如何不能理解这一点）；它告诉我们，这个专政的任务就是消灭旧制度的残余（我们上面已经说过，这恰恰是俄国社会民主工党第三次代表大会关于同反革命斗争的决议中所清楚地指出的，而且是代表会议的决议所忽略的）。最后，第三，从这段话中可以看出，马克思因为资产阶级民主派在革命和公开内战时期迷恋于“立宪的幻想”而痛斥了他们。从1848◎第634页◎年6月6日《新莱茵报》的论文中可以特别明显地看出这段话的含义。马克思写道：“制宪国民议会首先应该是具有革命积极性的积极的议会。而法兰克福议会却像小学生作作业似的在议会制度上兜圈子，对各邦政府的行动听之任之。就算这个学术会议在充分讨论之后能够制定最好的议事日程和最好的宪法吧。但是，如果德国各邦政府在这个时候已经把刺刀提到议事日程上来，那么，最好的议事日程和最好的宪法又有什么用呢？”（注：见《马克思恩格斯全集》第5卷第45页。--编者注）

专政这个口号的含义就是如此。由此可以看出，马克思会怎样对待那些把“决定召开立宪会议”叫作彻底胜利或者号召“始终如一地做一个持极端革命反对派态度的政党”的决议！

各国人民生活中的重大问题，只有用强力才能解决。反动阶级通常都是自己首先使用暴力，发动内战，“把刺刀提到议事日程上来”，俄国专制制度就这样做过，而且从1月9日起在全国各地还继续不断地这样做。既然已经形成这样的局面，既然刺刀已经真正摆在政治日程上的首要地位，既然起义已经成了必要的和刻不容缓的事情，那么立宪幻想和像小学生作作业似的在议会制度上兜圈子，就只能起掩饰资产阶级出卖革命，掩饰资产阶级“退出”革命的作用。这时，真正革命的阶级所应当提出的正是专政的口号。

关于这个专政的任务的问题，马克思在《新莱茵报》上还写道：“国民议会本来应该以专政的办法反对腐朽政府的反动企图，这样它就能在人民的舆论中取得强大的力量，在这种力量面前所有的刺刀……都会碰得粉碎。……这个议会不是引导德国人民或者接受德国人民的引导，而是废话连篇，使人民感到厌倦。”（注：见《马克思恩格斯全集》第5卷第46页。--编者注）按马克思◎第635页◎的意见，国民议会应当“消除德国现存制度中一切和人民主权的原则相抵触的东西”，然后“巩固议会的革命基础，保护革命所夺得的人民主权不受任何侵犯”（注：见《马克思恩格斯全集》第5卷第14页。--编者注）。

可见，马克思在1848年向革命政府或专政提出的任务，按内容来说，首先就是实行民主革命：抵御反革命势力，在事实上消除一切和人民专制相抵触的东西。这正好就是革命民主专政。

还有，按马克思的意见，当时有哪些阶级能够而且应当实现这个任务（把人民专制的原则真正贯彻到底，并打退反革命的袭击）呢？马克思说的是“人民”。但是我们知道，马克思一向都是无情地反对那些认为“人民”是一致的、认为人民内部没有阶级斗争的小资产阶级幻想。马克思在使用“人民”一语时，并没有用它来抹煞各个阶级之间的差别，而是用它来概括那些能够把革命进行到底的一定的成分。

在柏林无产阶级3月18日的胜利（注：1948年3月18日柏林无产阶级和革命群众举行起义，同普鲁士反动政府的军队展开了街垒战，普鲁士资产阶级民主革命从这一天开始。--636。）以后，--《新莱茵报》写道，--革命产生了两方面的结果：“一方面是人民有了武装，获得了结社的权利，实际上争得了主权；另一方面是保存了君主制，成立了康普豪森-汉泽曼内阁，即代表大资产阶级的政府。这样，革命就有了两种必然会背道而驰的结果。人民胜利了；他们争得了无疑是具有民主性质的自由，但是直接的统治权并没有转到他们的手中，而落入了大资产阶级的手中。总而言之，革命没有进行到底。人民让大资产阶级的代表去组阁，而这些大资产阶级的代表却向旧普鲁士的贵族和官僚建议结盟，立即表明了他们的意图。加入内阁的有阿尔宁、卡尼茨和施韦林。

一开始就反对革命的大资产阶级，由于害怕人民，即害怕工人◎第636页◎和民主派资产阶级，同反动派订立了攻守同盟”（黑体是我们用的）。（注：见《马克思恩格斯全集》第5卷第72-73页。--编者注）

总之，要取得革命的彻底胜利，不仅“决定召开立宪会议”很不够，甚至真正召集立宪会议也还是很不够！　甚至在武装斗争中得到局部的胜利（柏林工人1848年3月18日对军队的胜利）以后，革命也还可能“没有完成”，“没有进行到底”。革命是否进行到底，究竟取决于什么呢？取决于直接统治权究竟转到谁的手里：是转到彼特龙凯维奇和罗季切夫之流，即转到康普豪森和汉泽曼之流的手里，还是转到人民，即工人和民主派资产阶级的手里。在前一种场合下，资产阶级拥有政权，而无产阶级有“批评的自由”，有“始终如一地做一个持极端革命反对派态度的政党”的自由。革命一胜利，资产阶级立刻就会和反动势力结成联盟（譬如说，如果彼得堡的工人在和军队进行的巷战中仅仅获得局部的胜利，而让彼特龙凯维奇之流的先生们去成立政府，那么这种情形在俄国也是免不了要发生的）。在后一种场合下就有可能实现革命民主专政，即革命的完全胜利。

现在还需要更确切地断定，马克思拿来和工人合在一起统称为人民而与大资产阶级相对立的那个“民主派资产阶级”(demokratischeBürgerschaft)究竟是指的什么？

对于这个问题，1848年7月29日《新莱茵报》一篇文章中的下面的话给了明白的回答：“……1848年的德国革命只不过是对1789年法国革命的讽刺。

1789年8月4日，攻占巴士底狱后三个星期，法国人民在一天之内就战胜了一切封建义务。◎第637页◎

1848年7月11日，三月街垒战后四个月，封建义务战胜了德国人民。TesteGierkecumHansemao。（注：”见证人就是吉尔克先生和汉泽曼先生。“汉泽曼是大资产阶级政党的阁员（相当于俄国的特鲁别茨科伊或罗季切夫等等）。吉尔克是汉泽曼内阁中的农业大臣，他拟订了一个”大胆的“草案，表面上似乎是要”无偿地“”废除封建义务“，实际上只是废除一些无关紧要的小的义务，而把较重大的义务保存下来，或实行赎买。吉尔克先生很像俄国的卡布鲁柯夫、曼努伊洛夫、赫尔岑施坦一类与农夫为友的资产阶级自由派先生们，他们愿意”扩大农民占有的土地“，但是不愿意得罪地主。）

1789年的法国资产阶级一分钟也没有抛开自己的同盟者--农民。资产阶级知道：它的统治的基础就是消灭农村中的封建制度，就是创立自由的占有土地的(grundbesitzenden)农民阶级。

1848年的德国资产阶级毫无良心地出卖这些农民，出卖自己的天然的同盟者，可是农民与它骨肉相连，没有农民，它就无力反对贵族。

保存封建权利，在（虚幻的）赎买的幌子下批准这些权利，--这就是1848年德国革命的结果。真是雷声大雨点小。”（注：见《马克思恩格斯全集》第5卷第331页。--编者注）

这是些很有教益的话，这些话告诉我们四个重要的原理：(1)没有完成的德国革命和已经完成的法国革命的不同之处，就在于德国资产阶级不仅是背叛了民主主义，而且特别是背叛了农民。(2)完全实现民主革命的基础是建立自由的农民阶级。(3)建立这样一个阶级，就是废除封建义务，消灭封建制度，但这还决不是社会主义革命。(4)农民是资产阶级即民主派资产阶级的“天然的”同盟者，没有这种同盟者，资产阶级就“无力”反对反动势力。◎第638页◎

只要根据具体的民族特点作相应的改变，只要把封建制度改成农奴制度，所有这些原理就完全适用于1905年的俄国了。毫无疑问，当我们从马克思所阐明的德国经验中吸取教训时，我们所能得出的保证革命彻底胜利的口号就只能是无产阶级和农民的革命民主专政。毫无疑问，马克思在1848年拿来和那些进行反抗的反动势力及叛变的资产阶级相对立的“人民”，其主要组成部分就是无产阶级和农民。毫无疑问，在我们俄国，自由派资产阶级和解放派先生们也在背叛农民，而且将来还会背叛农民，就是说，他们会用假的改良来敷衍了事，会在地主和农民决战的时候站到地主方面去。只有无产阶级能够在这个斗争中彻底支持农民。最后，毫无疑问，在我们俄国，农民斗争的成功，即全部土地转归农民所有，也将意味着完全的民主革命，也是进行到底的革命的社会支柱，但决不是社会主义革命，也决不是小资产阶级思想家即社会革命党人所说的“社会化”。农民起义的成功，民主革命的胜利，只会为在民主共和制的基地上真正而坚决地进行争取社会主义的斗争扫清道路。农民是土地占有者阶级，他们在这个斗争中，也会像资产阶级现在在争取民主的斗争中一样地扮演叛卖的、不稳定的角色。忘记这一点就是忘记社会主义，就是在无产阶级的真正利益和任务问题上自欺欺人。

为了详尽地说明马克思在1848年的观点，必须指出当时德国社会民主党（或无产阶级的共产党，如果用当时的话说）和现代俄国社会民主党之间的一个本质的区别。我们听听梅林是怎样说的：

“《新莱茵报》是作为’民主派的机关报’出现在政治舞台上的。不能不看到贯穿在它的一切文章中的那条基本线索。但是它的直接目标，与其说是保护无产阶级的利益，反对资产阶级的利◎第639页◎益，不如说是保护资产阶级革命的利益，反对专制制度和封建制度。在该报的各栏很少有专门讨论革命时期工人运动问题的材料，虽然不应当忘记，和它同时并存的还有每星期出版两次的莫尔和沙佩尔两人编辑的一个专门的科隆工人联合会机关报（注：指《科隆工人联合会会刊》。

《科隆工人联合会会刊》(《Zeitungdes Arbeiter-VereineszuKln》)报头下标有”自由、博爱、劳动“字样，是科隆工人联合会的机关报。该报报道科隆工人联合会和莱茵省其他工人联合会的活动，1848年4-10月出版，共出了40号。7月以前由安·哥特沙克主编，7月以后由约·莫尔主编，两人都是共产主义者同盟的盟员。《科隆工人联合会会刊》停刊后，科隆工人联合会从1848年10月26日起以《自由、博爱、劳动》的名称重新在科隆出版报纸。这个报纸出版到1849年6月24日（中间于1848年年底停刊，1849年2月8日复刊），共出了32号。--640。）。无论如何，很使当代读者注意的，是《新莱茵报》很少注意当时的德国工人运动，虽然当时德国工人运动中一位最能干的活动家斯特凡·波尔恩曾在巴黎和布鲁塞尔两地向马克思和恩格斯学习过，而且1848年还在柏林为他们的报纸写通讯。波尔恩在他的《回忆录》中说，马克思和恩格斯从来没有向他说过一句话，表示他们不赞同他在工人中进行的鼓动工作。可是，根据恩格斯后来的声明，可以推想，他们至少是不满意这种鼓动工作的方法。他们的不满是有根据的，因为波尔恩曾经不得不对德国大多数地区中还完全没有发展的无产阶级阶级意识作了许多让步，作了许多从《共产党宣言》的观点看来完全经不起批驳的让步。他们的不满又是没有根据的，因为波尔恩毕竟还是把他领导的鼓动工作保持在相当高的水平上……　毫无疑问，马克思和恩格斯认为工人阶级的最重要的利益首先是尽量推进资产阶级革命，这从历史上看、从政治上看都是正确的……　虽然如此，但是有一件事实卓越地证明了工人运动的起码的本能能够纠正最天才的思想家的观念，这就是他们在1849年4月主张成立专门的工人组织，并且决定参加特别是由易北河以东（东普鲁士）的无产阶级准备召集的工人代表大会。”（注：参看《马克思恩格斯全集》第6卷第509、697、698、703-704页。--编者注）

可见，只是在1849年4月，在革命报纸出版了几乎一年以后◎第640页◎（《新莱茵报》是从1848年6月1日开始出版的），马克思和恩格斯才主张成立专门的工人组织！在此以前，他们只办了一个和独立工人政党在组织上没有任何联系的“民主派的机关报”！这件事实，这件从我们现在的观点看来是骇人听闻的和不可思议的事实，清楚地向我们表明，当时的德国社会民主工人政党和现在的俄国社会民主工人政党之间有多么大的差别。这件事实向我们表明，在德国民主革命中所显露出来的运动的无产阶级特征和无产阶级潮流要少得多（因为德国1848年在经济方面和在政治方面还落后--国家没有统一）。这在评价马克思当时和不久以后关于必须独立组织无产阶级政党的多次声明时，是不应当忘记的（例如普列汉诺夫就忘记了这一点（注：括号中的话在以前各版中都被略去了。--俄文版编者注））。马克思只是根据民主革命的经验，几乎经过了一年才实际作出这个结论来，可见德国当时的整个气氛充满了多么浓厚的市侩性、小资产阶级性。对我们来说，这个结论是早就从国际社会民主运动半世纪的经验中得到的坚固的成果，而我们就是根据这个成果开始组织俄国社会民主工党的。例如，在我们这里根本谈不上无产阶级的革命报纸会站在无产阶级的社会民主党之外，根本谈不上这种报纸哪怕有片刻会作为“民主派的机关报”出现。

可是，在马克思和斯特凡·波尔恩之间刚刚开始显露出来的那种对立，在我们这里却以成熟得多的形式存在着，而且我国革命民主巨流中的无产阶级潮流愈是强大，这种对立就愈厉害。梅林说马克思和恩格斯对斯特凡·波尔恩的鼓动工作可能不满时，话说得太缓和，太闪烁其词了。请看恩格斯在1885年写的评论波尔恩的一段话（引自《揭露科隆共产党人案件》1885年苏黎世版序言）：◎第641页◎

共产主义者同盟（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，并对章程第1条作了修改，规定同盟的目的是“推翻资产阶级，建立无产阶级统治，消灭旧的以阶级对立为基础的资产阶级和建立没有阶级、没有私有制的新社会”。大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月公布的《共产党宣言》。同盟的中央委员会设在伦敦，除伦敦外，巴黎、布鲁塞尔、瑞士、德国也有同盟的组织。共产主义者同盟成立不久就投入了德国1848-1849年革命，这次革命的实践完全证实了《共产党宣言》所表述的同盟的观点的正确性。1850年9月15日，同盟中央委员会因策略分歧而分裂，中央多数决定把中央委员会所在地由伦敦迁往科隆。在普鲁士政府策划的陷害共产主义者同盟盟员的科隆共产党人案件判决后，同盟于1852年11月17日宣布解散。同盟在宣传科学社会主义和培养无产阶级革命战士方面起了重要的作用；它的许多盟员后来积极参加了建立国际工人协会的活动。--93、642。）的盟员到处领导极端民主运动，这就证明同盟是革命活动的最好的学校。“曾在布鲁塞尔和巴黎作为同盟盟员积极活动的排字工人斯特凡·波尔恩，在柏林建立了’工人兄弟会’(Arbeiterverbrüderung)（注：工人兄弟会是共产主义者同盟盟员、德国排字工人斯·波尔恩于1848年在柏林建立的德国工人和手工业者的组织。波尔恩是德国工人运动中改良主义派别的代表之一，他把工人兄弟会的活动限制在组织经济罢工和争取实现有利于手工业者的狭隘的行会性质的措施（给小生产者贷款和组织合作社等）的范围内。工人兄弟会的纲领是片断的被曲解的《共产党宣言》的思想和路易·勃朗及皮·约·蒲鲁东的小资产阶级学说的混合物。在1848-1849年革命时期，工人兄弟会站在无产阶级政治运动之外，但它的一些地方分会积极参加了革命斗争。1849年春，马克思和恩格斯曾打算在筹建无产阶级政党的过程中利用工人兄弟会的组织。1850年，工人兄弟会被政府查禁，但是它的若干分会还继续存在了许多年。--642。），这个组织有过很广泛的发展，并且一直存在到1850年。波尔恩是一个有才能的青年，但是他太急于作为政治活动家出来活动。他竟和各色各样的坏家伙(KretiundPlethi)’称兄道弟’起来，只图在自己周围纠合一群人。他完全不是一个能统一各种矛盾意向、澄清混乱状况的人物。因此，他那个兄弟会所发表的正式文件往往混乱不堪，竟把《共产党宣言》的观点同行会习气和行会愿望、同路易·勃朗和蒲鲁东的观点的残屑碎片、同拥护保护关税政策的立场等等混杂在一起；一句话，这些人想讨好一切人(Allenallessein)。他们特别致力于组织罢工，组织工会和生产合作社，却忘记了首要任务是通过政治上的胜利先取得一个唯一能够牢固地、可靠地实现这些东西的活动场所〈黑体是我们用的〉。所以，当反动势力的胜利迫使这个兄弟会的首脑们感到必须直接参加革命斗争的时候，原先集合在他们周围的落后群众就自然而然地离开了他们。波尔恩参加了1849年5月德累斯顿的起义（注：德累斯顿起义于1849年5月3日开始。爆发这次起义的原因是萨克森国王拒绝承认法兰克福议会制定的帝国宪法，并任命极端反动分子钦斯基担任首相。工人和手工业者在这次起义的街垒战中起了主要作用，资产阶级和小资产阶级则几乎没有参加斗争。起义于5月8日遭到政府军队和开抵萨克森的普鲁士军队的镇压。德累斯顿起义是保卫帝国宪法斗争的开端。这一斗争于1849年5-7月期间在德国南部和西部进行，以民主力量的失败告终。--642。），侥幸得免于死。但是，工人兄弟会则对无产阶级的伟大政治运动采取袖手旁观的态度，成为一个孤独自在的团体，在很大程度上只是在纸上存在，它的作用小到极点，所以直到1850年反动派才觉得必须取缔它，而它的分会则经过许多年以后才被取缔。真姓是布特尔米尔希（注：我在本书第1版中翻译恩格斯的这一段话时犯了一个错误，不是把Buttermilch（酸牛奶。--编者注）一字看作专有名词，而是把它看成了普通名词。这个错误当然使孟什维克们极为高兴。柯尔佐夫写文章说我”加深了恩格斯“（该文曾转载在《两年来》文集中），普列汉诺夫现在还在《同志报》上提起这个错误[指格·瓦·普列汉诺夫的《这可能吗？》一文。该文刊载于1907年9月26日（10月9日）《同志报》第381号。

《同志报》(《Товарищ》)是俄国资产阶级报纸（日报），1906年3月15日（28日）-1907年12月30日（1908年1月12日）在彼得堡出版。该报打着”无党派“的招牌，实际上是左派立宪民主党人的机关报。参加该报工作的有谢·尼·普罗柯波维奇和叶·德·库斯柯娃。孟什维克也为该报撰稿。--643、742、766。]，总而言之，他们找到一种绝妙的借口来抹煞1848年德国的工人运动中有两种趋向存在的问题，一种是波尔恩（我们的”经济派“的亲属）的趋向，另一种是马克思主义的趋向。利用论敌的错误--即使是关于波尔恩的姓氏问题的错误，本来是非常自然的事情。但是利用纠正译文的手段来抹煞有两种策略存在这一问题的本质，这就是害怕涉及争论的实质。（这是作者为1907年版加的注释。--编者注））的波尔恩没有成为政治活动家，而成◎第642页◎了瑞士的一个小小的教授，他不再把马克思著作译成行会语言，而是把温和的勒南的作品译成甜腻的德语。”（注：见《马克思恩格斯选集》第4卷第200-201页。--编者注）

恩格斯就是这样评价社会民主党在民主革命中的两种策略的！

我们的新火星派也是狂热地追求“经济主义”，甚至因为自己“省悟”而博得君主派资产阶级的赞扬。他们也是把各色各样的人纠合在自己周围，奉承“经济派”，用“主动性”、“民主主义”和“自治”等等口号来拉拢落后群众。他们的工会也是往往只存在于他们那个赫列斯塔科夫（注：赫列斯塔科夫是俄国作家尼·瓦·果戈里的喜剧《钦差大臣》中的主角。他是一个恬不知耻、肆无忌惮地吹牛撒谎的骗子手。--643。）式的新《火星报》上。他们的口号和决议暴露出他们同样不了解“无产阶级伟大政治运动”的任务。

1905年7月由俄国社会民主工党中央委员会在日内瓦印成单行本

选自《列宁全集》第2版第11卷第1-124页◎第643页◎


社会民主党对农民运动的态度（1905年9月1日〔14日〕）

农民运动在俄国现今的民主革命中的巨大意义，所有的社会民主党报刊都已经阐述过很多次了。大家知道，俄国社会民主工党第三次代表大会（注：俄国社会民主工党第三次代表大会于1905年4月12-27日（4月25日-5月10日）在伦敦举行。这次代表大会是布尔什维克筹备的，是在列宁领导下进行的。孟什维克拒绝参加代表大会，而在日内瓦召开了他们的代表会议。

出席代表大会的有38名代表，其中有表决权的代表24名，有发言权的代表14名。出席大会的有表决权的代表分别代表21个俄国社会民主工党的地方委员会、中央委员会和党总委员会（参加党总委员会的中央委员会代表）。列宁作为敖德萨委员会的代表出席代表大会，当选为代表大会主席。

代表大会审议了正在俄国展开的革命的根本问题，确定了无产阶级及其政党的任务。代表大会讨论了下列问题：组织委员会的报告；武装起义；在革命前夕对政府政策的态度；关于临时革命政府；对农民运动的态度；党章；对俄国社会民主工党分裂出去的部分的态度；对各民族社会民主党组织的态度；对自由派的态度；同社会革命党人的实际协议；宣传和鼓动；中央委员会的和各地方委员会代表的工作报告等。列宁就大会讨论的所有主要问题拟了决议草案，在大会上作了关于社会民主党参加临时革命政府的报告和关于支持农民运动的决议的报告，并就武装起义、在革命前夕对政府政策的态度、社会民主党组织内工人和知识分子的关系、党章、关于中央委员会活动的报告等问题作了发言。）

（注：代表大会制定了党在资产阶级民主革命中的战略计划，这就是：要孤立资产阶级，使无产阶级同农民结成联盟，成为革命的领袖和领导者，为争取革命胜利--推翻专制制度、建立民主共和国、消灭农奴制的一切残余--而斗争。从这一战略计划出发，代表大会规定了党的策略路线。大会提出组织武装起义作为党的主要的和刻不容缓的任务。大会指出，在人民武装起义取得胜利后，必须建立临时革命政府来镇压反革命分子的反抗，实现俄国社会民主工党的最低纲领，为向社会主义革命过渡准备条件。

代表大会重新审查了党章，通过了列宁提出的关于党员资本的党章第1条条文，取消了党内两个中央机关（中央委员会和中央机关报）的制度，建立了党的统一的领导中心--中央委员会，明确规定了中央委员会的权力和它同地方委员会的关系。

代表大会谴责了孟什维克的行动和他们在组织问题和策略问题上的机会主义。鉴于《火星报》已落入孟什维克之手并执行了机会主义路线，俄国社会民主工党第三次代表大会委托中央委员会创办新的中央机关报--《无产者报》。代表大会选出了以列宁为首的中央委员会，参加中央委员会的还有亚·亚·波格丹诺夫、列·波·克拉辛、德·西·波斯托洛夫斯基和阿·伊·李可夫。--529、644、754、768。）就这个问题通过了专门的决议，以便更加确切地规定和统一整个觉悟的无产阶级政党对目前农民运动所采取的行动。虽然这个决议是预先准备好了的（第一个草案刊登在今年3月10日（23日）《前进报》（注：《前进报》(《Вперед》)是第一个布尔什维克报纸，俄国社会民主工党多数派委员会常务局的机关报（周报），1904年12月22日（1905年1月4日）-1905年5月5日（18日）在日内瓦出版，共出了18号。列宁是该报的领导者，《前进报》这一名称也是他提出的。该报编辑部的成员是列宁、瓦·瓦·沃罗夫斯基、米·斯·奥里明斯基和阿·瓦·卢那察尔斯基。娜·康·克鲁普斯卡娅任编辑部秘书，负责全部通信工作。列宁在《俄国社会民主工党分裂简况》一文中写道：“《前进报》的方针就是旧《火星报》的方针。《前进报》为了捍卫旧《火星报》正在同新《火星报》进行坚决的斗争。”（见《列宁全集》第2版第9卷第217页)《前进报》发表过列宁的40多篇文章，而评论1905年1月9日事件和俄国革命开始的第4、5两号报纸几乎完全是列宁编写的。《前进报》创刊后，很快就博得了各地党委会的同情，被承认为它们的机关报。《前进报》在反对孟什维克、创建新型政党、筹备召开俄国社会民主工党第三次代表大会方面起了卓越作用。第三次代表大会决定委托中央委员会创办名为《无产者报》的新的中央机关报，《前进报》因此停办。--644。）第11号上（注：见《列宁全集》第2版第9卷第328-329页。--编者注）），虽然这个决议曾由力求把俄国社会民主党全党已经确定了的观点表述出来的党代表大会仔细修改过，它还是引起了在国内工作的许多同志的疑虑。萨拉托夫委员会一致认为这个决议不能接受（见《无产者报》（注：《无产者报》(《Пролетарий》)是布尔什维克的秘密报纸，是根据党的第三次代表大会决定创办的俄国社会民主工党中央机关报（周报）。1905年5月14日（27日）-11月12日（25日）在日内瓦出版，共出了26号。根据1905年4月27日（5月10日）党的中央全会的决定，列宁被任命为《无产者报》的责任编辑，编委会的委员有瓦·瓦·沃罗夫斯基、阿·瓦·卢那察尔斯基和米·斯·奥里明斯基。参加编辑工作的有：娜·康·克鲁普斯卡娅、维·米·韦利奇金娜、维·阿·卡尔宾斯基、尼·费·纳西莫维奇、伊·阿·泰奥多罗维奇、莉·亚·福季耶娃等。弗·德·邦契-布鲁耶维奇、谢·伊·古谢夫、安·伊·乌里扬诺娃-叶利扎罗娃负责为编辑部收集地方通讯稿。克鲁普斯卡娅和福季耶娃负责编辑部同地方组织和读者的通信联系。《无产者报》继续执行《火星报》的路线，并保持同《前进报》的继承关系。《无产者报》发表了大约90篇列宁的文章和短评，印发了俄国社会民主工党第三次代表大会的材料。该报的发行量达1万份。1905年11月初列宁回俄国后不久停刊，报纸的最后两号是沃罗夫斯基编辑的。--527、644、663、753。）第10号）。我们当时就表示希望他们能对这种看法作出解释，可惜这个愿望至今未能实现。我们只知道，萨拉托夫委员会认为新火星派代表会议（注：指孟什维克日内瓦代表会议。

孟什维克日内瓦代表会议与俄国社会民主工党第三次代表大会同时于1905年4月举行。由于参加的人数很少（只有9个委员会的代表出席），孟什维克宣布自己的这次会议为党的工作者代表会议。代表会议就武装起义、农民中的工作、夺取政权和参加临时政府、对其他革命党派和反对派的态度等问题通过了决议。列宁在《倒退的第三步》、《〈工人论党内分裂〉一书序言》（见《列宁全集》第2版第10卷第299-308页和第11卷第151-157页）等著作中揭露了日内瓦代表会议决议的机会主义性质，并对这些决议作了非常有力的批判。--529、644、754、775。）关于土地问题的决议也是不能接受的，可见，它所不满意的是这两个决议共同的地方，而不是它们不同的地方。

我们收到的莫斯科一位同志的来信（用胶版印成传单），是关于这个问题的新材料。现在把这封信全文转录如下：◎第644页◎

            给中央委员会和在农村工作的同志的公开信

同志们！莫斯科委员会的郊区组织已经在农民中间直接开始工作了。由于缺乏组织这种工作的经验，由于我国中部的农村有其特殊的条件，由于第三次代表大会的决议对这一问题的指示不够明确，以及在定期刊物和一般刊物上几乎完全没有农村工作的参考材料，所以我们不得不请求中央给我们寄来原则性和实践性的详细指示，并请求各位从事同样工作的同志，把你们从经验中得到的实际材料告诉我们。

我们认为有必要把我们阅读第三次代表大会《关于对农民运动的态度》的决议时所产生的疑虑，以及我们已经开始在我们农村实行的组织计划告诉你们。

“（一）在广泛的各阶层人民中间宣传社会民主党的任务就是最坚决地支持农民所采取的能够改善他们状况的一切革命措施，包括没收地主、官府、教会、寺院和皇族的土地。”（见俄国社会民主工党第三次代表大会决议）

这一条首先就没有说清楚，党组织将要怎样进行和应该怎样进行宣传。为了进行宣传，首先就要有一个同宣传对象十分接近的组织。农村无产阶级所组成的委员会是否就是这样的组织，或者可能还有其他进行口头宣传和文字宣传的组织方法。这是一个没有解决的问题。

关于坚决支持的诺言也是如此。支持，而且还是坚决支持，这也只有在当地有了组织以后才能办到。关于“坚决支持”的问题，我们总觉得是极其模糊的。社会民主党能不能支持没收那些用集约方法经营、采用机器和种植贵重作物的地主土地呢？把这样的土地转交给小资产阶级私有者--不管改善他们的状况是多么重要--就这种经济的资本主义发展来说，会是倒退一步。所以我们认为，我们既是社会民主党人，就应当在这个关于“支持”的条文里加上如下的保留条件：“如果把这些土地没收来交归农民（小资产阶级）所有的办法将是这些土地上的这种经济发展的更高形式的话。”

其次：

“（四）力求把农村无产阶级独立地组织起来，并使他们在社会民主党的旗帜下同城市无产阶级融合在一起，使他们的代表加入农民委员会。”◎第645页◎

引起怀疑的是本条中最后一句话。问题在于“农民协会”一类的资产阶级民主主义组织和社会革命党人一类的反动的空想主义的组织，是在自己的旗帜下把农民中间的资产阶级分子和无产阶级分子一同组织起来的。我们使农村无产阶级组织的代表参加这样的“农民”委员会，就会自相矛盾，就会和我们对于联盟问题等等的观点相矛盾。

我们觉得这里必须作些修正，而且是很重大的修正。

这就是我们对第三次代表大会决议的一些共同的意见。希望尽可能迅速和尽可能详细地加以研究。

至于说在我们郊区组织中建立“农村”组织的计划，我们则要在第三次代表大会的决议根本没有提及的那种条件下进行工作。首先必须指出，我们活动的区域--莫斯科省以及与它接壤的邻省各县--主要是从事工业的区域，手工业不太发达，专门从事农业的居民为数甚少。这里有拥有10000-15000名工人的大工厂，也有散处于偏僻乡村的、拥有500-1000名工人的小工厂。有人会认为，在这样的条件下，社会民主党在这里一定能够为自己找到最适宜的基地，但是实际情况表明，这种肤浅的设想是经不起批评的。虽然某些工厂已存在了40-50年之久，但是直到现在，我们的“无产阶级”绝大多数还没有和土地断绝关系。“农村”把无产阶级束缚得很紧，以致“纯粹”无产阶级在集体劳动过程中所造成的一切心理条件和其他条件，在我们的无产阶级中间并未发展起来。我们的“无产者”的农业，是一种混杂的形式。工厂的织工雇用雇农去耕种他的一小块土地。他的妻子（如果她不在工厂中工作）、儿女、老人、残废人也在这块土地上工作，而当他自己老了，残废了或者因狂暴或可疑的行为而被逐出工厂的时候，也要到这里来工作。这样的“无产者”很难叫作无产者。他们按经济地位来说是赤贫者，按意识形态来说是小资产者。他们毫无知识，思想保守。“黑帮”分子就是从他们中间招募来的。但是最近他们也开始觉醒起来了。我们以“纯粹的”无产阶级为据点，把这些愚昧的群众从千百年的睡梦中唤醒，而且做得不是没有成绩的。据点正在增加，有的地方正在巩固起来，无论工厂或农村中的赤贫者都渐渐受到我们的影响，接受我们的思想。我们认为在非“纯粹”无产者群众中间建立组织，不会是不正统的。我们没有别的群众，如果我们坚持正统原则，只组织农村“无产阶级”，那我们就得解散我们的组织和我们邻区的组织。我们知道，我们对于那种渴望没收被地主荒废了的耕地和其他土地以及渴望没收僧侣们不能好好经营的土地的心理，是很难反对的。我们知道，资产阶级民主派，从“民主主义君◎第646页◎主”派（在鲁扎县有这样的派别）起，直到“农民”协会止，都会和我们争着去影响“赤贫者”，但是我们要武装后者去反动前者。我们要利用郊区内所有的社会民主党的力量，无论是知识分子的或者是无产阶级工人的力量，来建立和巩固我们的由“赤贫者”组成的社会民主党委员会。我们将按下面的计划来进行工作。在每个县城或大的工业中心，我们都要建立直属郊区组织的县小组委员会。县委员会在它的辖区内，除建立工厂委员会外，还要建立“农民”委员会。为了保密起见，这种委员会的人数不应该很多，其成员应该是最富于革命精神和最能干的赤贫农民。在既有工厂又有农民的地方，必须把两者组织在一个分组委员会中。

这样的委员会首先应当明确地认清当地的情形：（一）土地关系：1.农民份地、租地、土地占有形式（村社占有、个体农户占有等等）。2.周围的土地：(a)何人所有；(b)多少土地；(c)农民同这些土地的关系；(d)使用这些土地的条件：(1)工役。(2)为租用“割地”而交纳过高的租金等等；(e)欠富农和地主等等的债务。（二）各种赋税，农民土地和地主土地课税的高度。（三）外出做零工和手工业，身分证，有无冬季雇佣等等。（四）当地的工厂，那里的劳动条件：1.工资，2.工作时间，3.行政当局的态度，4.居住条件等等。（五）行政当局：地方官、乡长、录事、乡审判官、乡警官、神父。（六）地方自治机关：农民代表、自治机关所属的教员和医生、图书馆、学校、茶馆。（七）乡会：成分及其主管事宜。（八）组织：“农民协会”、社会革命党人、社会民主党人。

社会民主党农民委员会了解到这些材料后，必须在乡会上根据各种不正常现象作出决议。同时，这种委员会还应该在群众中间加紧宣传社会民主党的思想，组织各种小组、飞行集会、群众集会，散发传单和书刊，给党募集经费，并通过县小组去和郊区组织取得联系。

只要我们能够建立许多这样的委员会，社会民主党的成功就有了保证。

                                    郊区组织员

我们当然不会去拟订这位同志所说的那种实践性的详细指示，这是当地工作人员和担任实际领导工作的俄国中央机关的事情。我们打算利用莫斯科同志的这封内容丰富的来信说明一下第三次代表大会的决议和党的迫切任务。从信里可以看到，第三次代表大会的决议所引起的疑虑，只有一部分是由于理论上发生怀疑◎第647页◎而引起的。引起这种疑虑的另一个原因，是一个新的、先前没有发生过的问题，即“革命农民委员会”和在农民中工作的“社会民主党委员会”的相互关系的问题。单是这一问题的提出，就证明社会民主党在农民中的工作已经前进了一大步。现在提到日程上来的，已经是一些比较细小的问题，是一些由于“农村”鼓动的实际需要而产生的问题--现在这种鼓动已开始加强并且具有固定的形式。写信人不止一次地忘记，他责备代表大会的决议不明确，其实他是在寻求党的代表大会没有提出而且也不能提出的那种问题的答案。

例如，写信人说，“只有”在当地建立了组织，才能宣传我们的思想和支持农民运动，这个意见是不完全正确的。当然，这种组织是我们很希望有的，而且在工作扩大的情形下是必须有的，但是上面所讲的那种工作，即使在没有这种组织的地方，也是可以进行而且必须进行的。甚至我们只是在城市无产阶级中间进行活动时，我们也不应该忽视农民问题，而应该宣传第三次代表大会代表整个觉悟的无产阶级政党所作的声明，即我们支持农民起义。必须通过书刊，通过工人，通过特别的组织等等使农民知道这一点。必须使农民知道社会民主主义无产阶级坚决支持他们，直到没收土地（即无偿地剥夺私有者的土地）。

写信人在这里提出了一个理论问题：是否应该用特别的保留条件来限制把没收来的大地产变为“农民的小资产阶级的财产”的做法。不过，写信人提出这个保留条件，就恣意缩小了第三次代表大会决议的意义。决议没有一句话提到社会民主党应该支持把没收来的土地交归小资产阶级私有者掌握的问题。决议上说：我们支持农民，“直到没收土地”，即直到无偿地夺取土地，但是夺来的土地应该交给谁的问题，决议根本没有去解决。代表大会把这个问题◎第648页◎留作悬案并不是偶然的：从《前进报》（第11、12、15号）的一些文章（注：见《列宁全集》第2版第9卷第324-329、339-343页和第10卷第42-56页。--编者注）中可以看到，事先解决这个问题是不明智的。例如，在那里说过，在民主共和国的条件下，社会民主党不能发誓拒绝土地国有化从而在这个问题上束缚住自己的手脚。

事实上，我们和小资产阶级的社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）不同，我们认为，现在最重要的是农民起义的革命民主方面，以及把农村无产阶级单独组织成为阶级政党的问题。现在，问题的实质并不在于制定“土地平分”或土地国有化的空洞计划，而在于农民要认识到并且在实际上去用革命手段摧毁旧制度。因此，社会革命党人强调“社会化”等等，而我们则强调革命农民委员会，我们说，没有革命农民委员会，一切改革都是空的。有了它们，并且依靠它们，农民起义才能取得胜利。

我们应当极力帮助农民起义，直到没收土地，--然而决不是直到制定种种小资产阶级的空洞计划。当农民运动是革命民主运动的时候，我们是支持它的。当它一旦变为反动的、反无产阶级的运动的时候，我们就准备（现在立刻就准备）同它作斗争。马克思主义的全部实质就在于提出这一双重任务，只有不了解马克思主义的人，才会简化这一双重任务，或者把它压缩为单一的、简单的任务。

让我们举个具体的例子。假定农民起义胜利了。革命农民委员会和临时革命政府（它在某种程度上正是依靠这些委员会的）可以随便怎样没收大地产。我们是主张没收的，这一点我们已经声明过了。但是我们那时将主张把没收的土地交给谁呢？在这里我们◎第649页◎并没有束缚住自己的手脚，而且永远也不会用写信人轻率地提出的那一类主张来束缚住自己的手脚。写信人忘记了，在第三次代表大会的那个决议中说的是“肃清农民运动的革命民主主义内容中的任何反动成分”，这是第一；第二，必须“在一切场合和一切情况下独立组织农村无产阶级”。这就是我们的指示。农民运动中任何时候都会有反动成分，我们要预先向这种成分宣战。农村无产阶级和农民资产阶级的阶级对抗是不可避免的，我们要预先把它揭示出来，把它说清楚，并准备迎接这个对抗所引起的斗争。把没收的土地交给谁和怎样交给的问题，很可能成为引起这场斗争的一个缘由。我们并不掩盖这个问题，并不许诺什么平均分配、“社会化”等等，而是说，那时我们还要斗争，仍然要斗争，在新的战场上联合另一些同盟者去斗争，那时我们一定是和农村无产阶级，和整个工人阶级一起去反对农民资产阶级。在实践上，在奴役性的、农奴制的大地产占优势而实现大规模社会主义生产的物质条件尚未具备的地方，可能是把土地转归小私有农民阶级掌握；而在民主革命完全胜利的条件下，可能是实行国有化；也可能是把巨大的资本主义地产转交给工人协会，因为我们将立刻由民主革命开始向社会主义革命过渡，并且正是按照我们的力量，按照有觉悟有组织的无产阶级的力量开始向社会主义革命过渡。我们主张不断革命。我们决不半途而废。我们不立即许下各种各样的“社会化”的诺言，正是因为我们知道实现这个任务的真正的条件，我们并不掩盖现在正在农民内部成熟起来的新的阶级斗争，而是要揭示这个斗争。

我们起初是彻底地、用一切办法支持一般农民反对地主，直到没收地主的土地，然后（甚至不是然后，而是同时）我们支持无产阶级反对一般农民。现在就来计算革命（民主革命）后“第二天”农民◎第650页◎内部力量的组合，那是无谓的空想。我们决不陷入冒险主义，决不违背自己的科学良心，决不追求廉价的声誉，我们能够说而且必须说的只有一点，就是我们将用全部力量去帮助全体农民实现民主革命，从而使我们无产阶级的党更容易尽快地过渡到新的更高的任务即社会主义革命。我们并不许诺从现在农民起义的胜利中会产生什么协调、什么均等、什么“社会化”；恰巧相反，我们“许诺”新的斗争、新的不平等，以及我们所力求实现的新的革命。我们的学说并不像社会革命党人的天花乱坠的话语那样“甜蜜”，谁要是希望别人只拿甜水给他喝，那就请他到社会革命党人那里去吧；我们会向这样的人说：请便吧。

我们认为，这个马克思主义观点也解答了关于委员会的问题。我们认为，社会民主党的农民委员会是不应该有的，因为如果是社会民主党的，就不会只是农民的（注：手稿上接着有如下的话：“也绝不会专门是农民的”。--俄文版编者注）；如果是农民的，就不会纯粹是无产阶级的，不会是社会民主党的。很多人爱把这两件事混为一谈，我们可不是这样的人。凡是有可能的地方，我们都力求组织我们自己的委员会，社会民主工党的委员会。加入这些委员会的有农民，有赤贫者，有知识分子，有娼妓（不久前，一个工人写信来问我们，为什么不到娼妓中间去进行鼓动），有士兵，有教员，有工人，--总而言之，有全体社会民主党人，但没有一个不是社会民主党人的人。这些委员会将从各方面广泛开展社会民主党的工作，同时又力求把农村无产阶级专门和单独组织起来，因为社会民主党是无产阶级的阶级政党。认为把没有完全清除各种旧残余的无产阶级组织起来是“不正统”的，那就是极大的错误，我们很希望是这样：信上谈到这个问题的地方只是出于误解。城市工业无产阶级◎第651页◎必然是我们社会民主工党的基本核心，但是我们应当像我们党纲所说的那样，把一切被剥削劳动者：手工业者、赤贫者、乞丐、仆役、游民以及娼妓，都毫无例外地吸引到我们党的周围，教育他们，组织他们，--当然是在一个绝对必要的条件下，就是要他们归附社会民主党，而不是社会民主党归附他们，要他们转到无产阶级的观点上来，而不是无产阶级转到他们的观点上去。

读者会问：那么革命农民委员还有什么用呢？是不是说不需要革命农民委员会呢？不，需要的。我们的理想是要在农村各地都成立纯社会民主党的委员会，然后让它们和农民中的一切革命民主主义分子、集团以及小组缔结协定来组织革命农民委员会。这和社会民主工党在城市中保持独立并为了起义而与一切革命民主主义分子结成联盟的情形完全相似。（注：手稿上接着有如下的话：“农民运动是农民起义的开端。”--俄文版编者注）我们主张农民起义。我们坚决反对把各种不同的阶级成员和各种不同的政党混淆起来，融合在一起。我们主张，为了起义，社会民主党应该推动全体革命民主派，帮助他们全体组织起来，和他们肩并肩地--但是不和他们融合在一起--在城市进行街垒战，在农村去反对地主和警察。

城市和农村反对专制制度的起义万岁！当前革命中整个革命民主派的先进部队--革命社会民主党万岁！

载于1905年9月1日（14日）《无产者报》第16号

选自《列宁全集》第2版第11卷第217-225页◎第652页◎


小资产阶级社会主义和无产阶级社会主义

（1905年10月25日〔11月7日〕）

*（注：《小资产阶级社会主义和无产阶级社会主义》一文在1905年11月10日《新生活报》第9号上转载时，稍有删节。列宁为撰写这篇文章而对1905年9月15日《革命俄国报》第75号社论《正统马克思主义者和农民问题》作的摘录和批注，见《列宁全集》俄文版第5卷第433-434页。--653。）

在欧洲，在各种社会主义学说中间，马克思主义现在已经取得了完全的统治，而争取实现社会主义制度的斗争，几乎完全是各国社会民主党领导的工人阶级的斗争。但是以马克思主义学说为基础的无产阶级社会主义的这个完全的统治，并不是一下子就巩固起来的，而只是在同各种落后的学说如小资产阶级社会主义、无政府主义等等作了长期斗争以后，才巩固起来的。大约30年以前，马克思主义就是在德国也还没有取得统治地位，当时在德国占优势的，老实说，是介于小资产阶级社会主义和无产阶级社会主义之间的过渡的、混合的、折中的见解。而在罗马语国家，如法国、西班牙、比利时，在先进工人中最流行的学说是蒲鲁东主义（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。它主张建立“人民银行”和“交换银行”，认为它们能帮助工人购置生产资料，使之成为手工业者-266、289、653、700。）、布朗基主义（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。）、无政府主义，这些学说所反映的显然是小资产者的观点而不是无产者的观点。

究竟是什么原因使马克思主义恰恰在最近几十年获得了这个迅速的和完全的胜利呢？现代社会在经济方面和政治方面的全部发展，革命运动和被压迫阶级的斗争的全部经验，都日益证实马克思主义观点的正确性。小资产阶级的衰落，必定要使一切小资产阶级的偏见迟早归于灭亡，而资本主义的发展和资本主义社会内部阶级斗争的尖锐化，则替无产阶级社会主义的思想作了最好的◎第653页◎宣传。

在俄国，各种落后的社会主义学说之所以根深蒂固，自然是由于俄国落后的缘故。最近25年来的全部俄国革命思想史，就是马克思主义同小资产阶级民粹派社会主义作斗争的历史。如果说，俄国工人运动的迅速发展和惊人成就已经使马克思主义在俄国也得到了胜利，那么，另一方面，无可怀疑的革命的农民运动的发展--特别是1902年著名的小俄罗斯农民起义（注：指1902年3月底-4月初波尔塔瓦和哈尔科夫两省的农民起义。这次起义席卷了拥有15万人口的165个村庄，是20世纪初俄国第一次大匠农民运动。起义的原因是：这两省的农民的生活状况原来就极端困苦，遇到1901年歉收引起的饥荒，到1902年春季更加恶化。农民们群起夺取地主庄园中储存的粮食和饲料。受到农民袭击的地主庄园，在波尔塔瓦省有56个，在哈尔科夫省有24个。农民还要求重新分地。沙皇政府派军队镇压起义农民。许多农民遭杀害。许多村子的农民人人被鞭打。成百的农民被判处不同刑期的监禁。农民还被迫赔偿地主80万卢布“损失”。列宁在《告贫苦农民》这本小册子中分析了这次农民运动的性质和失败的原因（见《列宁全集》第2版第7卷第170-171页）。

小俄罗斯是沙皇俄国在官方文件中对乌克兰的称呼，十月革命后已废弃不用。--654。）以后--则使衰落了的民粹主义又稍微活跃起来。用欧洲时髦的机会主义（修正主义、伯恩施坦主义（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。）、对马克思的批判）粉刷一新的陈旧的民粹主义，就是所谓社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）的全部固有的思想行装。所以在马克思主义者同纯粹的民粹派以及同社会革命党人的争论中，农民问题都占中心地位。

民粹主义在一定程度上曾是一种完整的系统的学说。它否认资本主义在俄国的统治；否认工厂工人作为整个无产阶级的先进战士的作用；否认政治革命和资产阶级的政治自由的意义；鼓吹立刻从小农经济的农民村社（注：村社是俄国农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有三分之二的农户和五分之四的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--22、102、164、250、654、780。）出发来实行社会主义革命。这种完整的学说现在只剩下一些残枝败叶了，但是为了自觉地弄清楚现在的争论，为了不使这些争论成为互相谩骂，我们必须时刻注意我国的社会革命党人之所以迷误的一个总的和根本的民粹主义的根源。

民粹派认为，俄国将来的主人是农夫。这种看法是由迷信村社的社会主义性和不相信资本主义的命运所必然产生的。马克思主义者认为，俄国将来的主人是工人，而俄国农业和工业中资本主义的发展，愈来愈证实了他们看法的正确性。在俄国，工人运动已经成为不可否认的事实了，而关于农民运动，民粹主义和马克思主义之间的全部分歧，直到现在为止都表现在他们对这个运动的不同◎第654页◎的看法上。在民粹派看来，农民运动正好驳倒了马克思主义；它正好意味着是一种直接的社会主义革命的运动；它恰恰不承认任何资产阶级的政治自由；它恰恰不是以大经济，而是以小经济为出发点的。总而言之，在民粹派看来，农民运动就是真正的和直接的社会主义运动。民粹派对农民村社的迷信以及民粹派的无政府主义，完全说明了他们得出这些结论的必然性。

在马克思主义者看来，农民运动恰恰不是社会主义运动，而是民主主义运动。农民运动在俄国也像过去在其他国家一样，是民主革命的必然伴侣，而民主革命就其社会经济内容来说是资产阶级革命。农民运动绝不反对资产阶级制度的基础，不反对商品经济，不反对资本。正好相反，它反对农村中的各种旧的、农奴制的、前资本主义的关系，反对农奴制一切残余的主要支柱--地主土地所有制。因此，这种农民运动的完全胜利不会铲除资本主义，恰恰相反，它将给资本主义的发展造成更广泛的基础，加速和加强纯粹资本主义的发展。农民起义的完全胜利，只能造成资产阶级民主共和国的支柱，在这个共和国内，无产阶级将第一次开展纯粹反对资产阶级的斗争。

所以，这里就有两种正好相反的看法，凡是想要弄清社会革命党人同社会民主党人之间的原则分歧的人都应当清楚地了解这两种看法。一种看法认为农民运动是社会主义运动，另一种看法认为农民运动是资产阶级民主主义运动。从这里可以看出，我们的社会革命党人千百遍地反复说（例如参看《革命俄国报》（注：《革命俄国报》(《Революционная　Россия》)是俄国社会革命党人的秘密报纸，由社会革命党人联合会于1900年底在俄国出版，创办人为安·亚·阿尔古诺夫。1902年1月-1905年12月，作为社会革命党的正式机关报在日内瓦出版，编辑为米·拉·郭茨和维·米·切尔诺夫。--460、655。）第75号）什么正统的马克思主义者曾经“忽视”（根本不理会）农民问题，这表明他们是多么无知。要反对这种十分无知的说法，只有一个方法：反复讲述一些最浅显的道理，把民粹派旧有的一贯看法说清楚，一百遍一千遍地指出真正的分歧既不在于愿意或者不愿意顾及农民◎第655页◎问题，也不在于承认或者忽视农民问题，而是在于对俄国当前的农民运动和当前的农民问题有不同的估计。说马克思主义者“忽视”俄国的农民问题的人，首先就是十分无知的，因为俄国马克思主义者一切主要的著作，从普列汉诺夫的《我们的意见分歧》（这本书在20多年以前就出版了）起，主要就是说明民粹派对俄国农民问题的看法是错误的。第二，谁说马克思主义者“忽视”农民问题，这就证明他企图逃避充分估计真正的原则性的意见分歧：当前的农民运动是不是资产阶级民主主义运动？这种运动按其客观意义来说是不是反对农奴制的残余？

社会革命党人从来没有、而且永远也不可能对这个问题作出明确的回答，因为他们糊涂透顶，分不清旧民粹派对俄国农民问题的看法和现代马克思主义者对俄国农民问题的看法。马克思主义者所以把社会革命党人叫作抱有小资产阶级观点的人（小资产阶级思想家），也正是因为他们对农民运动的估计不能摆脱民粹派的小资产阶级幻想和空想。

因此，我们不得不再来重复最浅显的道理。当前俄国的农民运动所追求的是什么呢？土地和自由。这个运动的完全的胜利将有什么意义呢？如果它获得了自由，就会推翻地主和官吏在管理国家方面的统治。如果它获得了土地，就会把地主的土地转交给农民。最充分的自由和最彻底的对地主的剥夺（夺去地主的土地）是否会消灭商品经济呢？不，不会消灭。最充分的自由和最彻底的对地主的剥夺，是否会消灭农户在村社土地上或在“社会化的”土地上的个体经营呢？不，不会消灭。最充分的自由和最彻底的对地主的剥夺，是否会消除拥有许多牛马的富裕农民和雇农、日工之间，即农民资产阶级和农村无产阶级之间的鸿沟呢？不，不会消除。恰恰相反，上层等级（地主）被粉碎和消灭得愈彻底，资产阶级和无产阶级◎第656页◎之间的阶级对峙也就愈深刻。农民起义的完全胜利将有怎样的客观意义呢？这个胜利将会彻底消灭农奴制的一切残余，但是决不会消灭资产阶级的经营方式，不会消灭资本主义，不会消灭社会划分为阶级、划分为富人和穷人、划分为资产阶级和无产阶级的现象。为什么当前的农民运动是资产阶级民主主义的运动呢？因为它消灭官吏和地主的政权，建立民主的社会制度，并不改变这个民主社会的资产阶级基础，并不消灭资本的统治。觉悟的工人、社会主义者对于当前的农民运动应当抱什么样的态度呢？他们应当支持这个运动，最积极地彻底地帮助农民把官吏和地主的政权完全推翻。但是他们同时应当（注：手稿上在“应当”之后还有“不倦地”一词。--俄文版编者注）向农民解释，单是推翻官吏和地主的政权还不够。在推翻这个政权的同时，还应当为消灭资本的权力，消灭资产阶级的权力作准备，而要做到这一点，必须立即宣传完全社会主义的即马克思主义的学说，并且联合、团结和组织农村无产者去同农民资产阶级以及整个俄国资产阶级作斗争。觉悟的工人能不能因为社会主义的斗争而忘掉民主主义的斗争，或者因为民主主义的斗争而忘掉社会主义的斗争呢？不能，觉悟的工人之所以把自己称作社会民主主义者，正是因为他们懂得这两种斗争的相互关系。他们知道，除了经过民主主义，经过政治自由以外，没有其他通向社会主义的道路。因此，他们为了要达到最终的目的社会主义，就力求完全而彻底地实现民主主义。为什么民主主义斗争的条件和社会主义斗争的条件是不一样的呢？因为在这两种斗争中，工人的同盟者必定是不同的。民主主义斗争是工人同一部分资产阶级，特别是同小资产阶级一起进行的；而社会主义斗争则是工人反对整个资产阶级的斗争。反对官吏和地主的斗争，可以而且应当同全体◎第657页◎农民，甚至同富裕农民、中等农民一起进行。而反对资产阶级的斗争，同样也是反对富裕农民的斗争，却只能同农村无产阶级一起才能可靠地进行。

如果我们回想一下马克思主义这些起码的真理（这些真理是社会革命党人始终不愿去研究的），我们就很容易评价社会革命党人对马克思主义的下列“最新的”反驳意见了。

《革命俄国报》（第75号）喊道：“为什么非得先支持全体农民去反对地主，然后（也就是同时）支持无产阶级去反对全体农民，而不是立即支持无产阶级去反对地主，这与马克思主义有什么相干，只有天晓得。”

这是最原始、最幼稚的无政府主义的观点。许多世纪以来，甚至几千年以来，人类就有过“立即”消灭所有一切剥削的愿望。但是，在全世界千百万被剥削者联合起来进行彻底的、坚决的、全面的斗争，以争取按照资本主义社会自身的发展方向来改变这个社会以前，这样的愿望只是愿望而已。只是当马克思的科学社会主义把改变现状的渴望同一定阶级的斗争联系起来的时候，社会主义的愿望才变成了千百万人争取社会主义的斗争。离开阶级斗争，社会主义就是空话或者幼稚的幻想。而在我们俄国，眼前摆着两种不同的社会力量的两种不同的斗争。无产阶级在一切存在着资本主义生产关系的地方（告诉我们的社会革命党人，甚至在农民村社内，即他们认为是完全“社会化的”土地上，这种生产关系也是存在的）进行反对资产阶级的斗争。作为小土地占有者阶层，即小资产者阶层的农民进行反对一切农奴制残余、反对官吏和地主的斗争。只有完全不懂政治经济学和世界革命史的人，才会看不见这两种性质不同的社会战争。用“立即”这种字眼蒙住眼睛不看这两种战争的区别，就等于把脑袋藏在翅膀底下，不肯对现实作任何分析。◎第658页◎

社会革命党人已经失去了旧民粹主义观点的完整性，他们甚至连民粹派本身的学说中的许多东西都忘记了。在同一号的《革命俄国报》上还写道：“列宁先生在帮助农民剥夺地主的同时，不自觉地对小资产阶级经济在多少已经有所发展的资本主义农业形态的废墟上的建立起了促进作用。从正统马克思主义的观点来看，这岂不是后退一步吗？”

先生们，你们该知道点羞耻吧！你们竟然把你们的瓦·沃·先生忘了！查看一下他的《资本主义的命运》、尼古拉·-逊先生的《论文集》以及你们的哲人们的其他著作吧。那时你们就会记起俄国的地主经济包含有资本主义的和农奴制的特点。那时你们便会知道还有工役制这种徭役制的直接残余的存在。假使你们再去看看像马克思的《资本论》第3卷这种正统的马克思主义著作，那你们就会明白，除非经过小资产阶级的农民经济，徭役制经济无论在什么地方都没有而且也不能发展和变为资本主义经济。为了诋毁马克思主义，你们使用的是极其平常的、早已被人揭穿了的方法：你们硬把大资本主义经济可以直接代替大的徭役制经济这种滑稽的简单化的看法强加给马克思主义！你们说，地主的收成比农民的高，所以剥夺地主是后退一步。这种议论只应当出自中学四年级学生之口。先生们！请想一想吧，在农奴制度崩溃的时候，把收成低的农民土地从收成高的地主土地中分开来，岂不是“后退一步”吗？

现代的俄国地主经济包含有资本主义的和农奴制的特点。现在农民同地主的斗争，按其客观意义来说，就是农民同农奴制残余的斗争。但是如果企图把一切单个的情况都列举出来，把每一单个的情况都加以衡量，用药房的天平毫厘不差地确定哪里是农奴制的终点，哪里是纯粹的资本主义的起点，这就是把你们自己固有的学究气硬加在马克思主义者身上。我们不可能计算出，从小商人那◎第659页◎里买来的用品的价格中，哪一部分是劳动价值构成的，哪一部分是欺诈等等构成的。先生们，这是不是可以说，劳动价值论应当被抛弃呢？

现代的地主经济包含有资本主义的和农奴制的特点。只有学究先生才能从这里作出结论说，我们的义务就是把每一单个的情况下的每一个细小的特点都按它的某种社会性质加以衡量、计算并一一记录下来。只有空想家才能从这里作出结论说，我们“用不着”区别两种性质不同的社会战争。实际上，从这里只能作出唯一的一个结论：我们在自己的纲领中和自己的策略中，应当把反对资本主义的纯粹无产阶级的斗争和反对农奴制的一般民主主义的（和一般农民的）斗争联结起来。

在现代的半农奴制地主经济中，资本主义的特点发展得愈明显，立即独立组织农村无产阶级的必要性也就愈加迫切，因为在上述情况下，不管实行什么样的没收，纯粹资本主义的或纯粹无产阶级的对抗性都会愈加迅速地暴露出来。在地主经济中资本主义的特点愈突出，民主主义的没收就愈能迅速地推动真正的争取社会主义的斗争的发展，也就是说，借助于“社会化”这种字眼把民主革命虚假地理想化就愈加危险。这就是从地主经济中的资本主义和农奴制混在一起的事实中得出的结论。

所以，要把纯粹无产阶级的斗争同一般农民的斗争联结起来，但是不要把这两种斗争混淆起来。要支持一般民主主义的和一般农民的斗争，但是绝不同这种非阶级的斗争合流，绝不用社会化这类虚假的字眼把它理想化，一分钟也不忘记把城市和农村的无产阶级组织成为完全独立的、阶级的社会民主党。这个党彻底支持最坚决的民主主义，但是它决不受那种想在商品经济下造成“平均制”的反动幻想和尝试所迷惑，从而离开革命的道路。农民同地主◎第660页◎的斗争现在是革命的，没收地主的土地在目前经济和政治的演进时期从各方面来说都是革命的，我们支持这种革命的民主主义的措施。不过，把这种措施称为“社会化”，欺骗自己欺骗人民，说什么在商品经济下有“平均”使用土地的可能，那可是一种反动的小资产阶级空想，这个美名只好让反动的社会主义者去独享了。

载于1905年10月25日（11月7日）《无产者报》第24号

选自《列宁全集》第2版第12卷第37-45页◎第661页◎


党的组织和党的出版物

（1905年11月13日〔26日〕）

十月革命（注：指1905年10月发生的全俄政治罢工。十月总罢工是1905-1907年革命的最重要阶段之一。莫斯科九月罢工是十月全俄总罢工的前奏，而铁路员工的罢工在促成全俄总罢工方面则起了重要作用。1905年10月6日（19日），在一些铁路线的布尔什维克组织的代表决定共同举行罢工后，俄国社会民主工党莫斯科委员会号召莫斯科铁路枢纽各线从10月7日（20日）正午起实行总罢工，全俄铁路工会中央常务局支持这一罢工。到10月17日（30日），铁路罢工已发展成为总罢工。10月11日（24日）莫斯科全市进入总罢工，彼得堡及其他工业城市也相继开始总罢工。在全俄总罢工中，参加罢工的人数达200万以上。在各大城市，工厂、交通运输部分、发电厂、邮电系统、机关、商店、学校都停止了工作。十月罢工的口号是：推翻专制制度、积极抵抗布里根杜马、召集立宪会议和建立民主共和国。十月罢工扫除了布里根杜马，迫使沙皇于10月17日（30日）颁布了允许给予“公民自由”和召开“立宪”杜马的宣言。罢工显示了无产阶级运动的力量和声势，推动了农村和军队中革命斗争的展开。在十月罢工中，彼得堡及其他一些城市出现了工人代表苏维埃。十月总罢工持续了十多天。莫斯科的罢工于10月22日（11月3日）结束，国内其他大多数地区的罢工和铁路罢工到10月25日（11月7日）停止。十月罢工是十二月武装起义的序幕。关于十月罢工，参看列宁《全俄政治罢工》一文（见《列宁全集》第2版第12卷第1-4页）。--662、676、690。）以后在俄国造成的社会民主党工作的新条件，使党的出版物问题提到日程上来了。非法报刊和合法报刊的区别，这个农奴制专制俄国时代的可悲的遗迹，正在开始消失。它还没有灭绝。还远远没有灭绝。我们首席大臣的伪善的政府还在胡作非为，以致《工人代表苏维埃消息报》（注：《工人代表苏维埃消息报》(《Известия　Совета　Рабочих　Депутатов》)是彼得堡工人代表苏维埃的正式机关报，1905年10月17日（30日）-12月14日（27日）出版。该报带有提供苏维埃活动消息的公报的性质，没有固定的编辑部，稿件由苏维埃成员编写，自行在合法的印刷所里印刷，印数达40000份。报纸共出10号，第11号在印刷所被警察查抄，没有散发出去。--662。）还在“非法地”出版，但是，政府愚蠢地企图“禁止”它所无法阻止的事情，除了给政府带来耻辱、带来道义上新的打击以外，是不会有什么结果的。

当存在着非法报刊和合法报刊的区别的时候，党的报刊和非党报刊的问题解决得非常简单而又非常虚假，很不正常。一切非法的报刊都是党的报刊，它们由各个组织出版，由那些同党的实际工作者团体有某种联系的团体主办。一切合法的报刊都是非党的报刊（因为党派属性是不准许有的），但又都“倾向”于这个或那个政党。畸形的联合、不正常的“同居”和虚假的掩饰是不可避免的；有些人没有成熟到具有党的观点，实际上还不是党的人，他们认识肤浅或者思想畏缩，另一些人想表达党的观点，出于无奈而吞吞吐吐，这两种情况混杂在一起了。

伊索式的笔调，写作上的屈从，奴隶的语言，思想上的农奴制--这个该诅咒的时代！无产阶级结束了这种使俄国一切有生气的和新鲜的事物都感到窒息的丑恶现象。但是无产阶级暂时为俄◎第662页◎国只争得了一半的自由。

革命还没有完成。沙皇制度已经没有力量战胜革命，而革命也还没有力量战胜沙皇制度。我们生活在这样的时候，到处都看得到公开的、诚实的、直率的、彻底的党性和秘密的、隐蔽的、“外交式的”、支吾搪塞的“合法性”之间的这种反常的结合。这种反常的结合也反映在我们的报纸上：不管古契柯夫先生如何嘲讽社会民主党的专横，说它禁止刊印自由派资产阶级的温和报纸，但事实终究是事实，俄国社会民主工党中央机关报《无产者报》（注：《无产者报》(《Пролетарий》)是布尔什维克的秘密报纸，是根据党的第三次代表大会决定创办的俄国社会民主工党中央机关报（周报）。1905年5月14日（27日）-11月12日（25日）在日内瓦出版，共出了26号。根据1905年4月27日（5月10日）党的中央全会的决定，列宁被任命为《无产者报》的责任编辑，编委会的委员有瓦·瓦·沃罗夫斯基、阿·瓦·卢那察尔斯基和米·斯·奥里明斯基。参加编辑工作的有：娜·康·克鲁普斯卡娅、维·米·韦利奇金娜、维·阿·卡尔宾斯基、尼·费·纳西莫维奇、伊·阿·泰奥多罗维奇、莉·亚·福季耶娃等。弗·德·邦契-布鲁耶维奇、谢·伊·古谢夫、安·伊·乌里扬诺娃-叶利扎罗娃负责为编辑部收集地方通讯稿。克鲁普斯卡娅和福季耶娃负责编辑部同地方组织和读者的通信联系。《无产者报》继续执行《火星报》的路线，并保持同《前进报》的继承关系。《无产者报》发表了大约90篇列宁的文章和短评，印发了俄国社会民主工党第三次代表大会的材料。该报的发行量达1万份。1905年11月初列宁回俄国后不久停刊，报纸的最后两号是沃罗夫斯基编辑的。--527、644、663、753。），仍然被摈斥在警察横行的专制俄国的大门之外。

不管怎样，已经完成了一半的革命，迫使我们大家立即着手新的工作安排。出版物现在有十分之九可以成为，甚至可以“合法地”成为党的出版物。出版物应当成为党的出版物。与资产阶级的习气相反，与资产阶级企业主的即商人的报刊相反，与资产阶级写作上的名位主义和个人主义、“老爷式的无政府主义”和唯利是图相反，社会主义无产阶级应当提出党的出版物的原则，发展这个原则，并且尽可能以完备和完整的形式实现这个原则。

党的出版物的这个原则是什么呢？这不只是说，对于社会主义无产阶级，写作事业不能是个人或集团的赚钱工具，而且根本不能是与无产阶级总的事业无关的个人事业。无党性的写作者滚开！超人的写作者滚开！写作事业应当成为整个无产阶级事业的一部分，成为由整个工人阶级的整个觉悟的先锋队所开动的一部巨大的社会民主主义机器的“齿轮和螺丝钉”。写作事业应当成为社会民主党有组织的、有计划的、统一的党的工作的一个组成部分。

德国俗语说：“任何比喻都是有缺陷的。”我把写作事业比作螺丝钉，把生气勃勃的运动比作机器也是有缺陷的。也许，甚至会有一些歇斯底里的知识分子对这种比喻大叫大嚷，说这样就把自由◎第663页◎的思想斗争、批评的自由、创作的自由等等贬低了、僵化了、“官僚主义化了”。实质上，这种叫嚷只能是资产阶级知识分子个人主义的表现。无可争论，写作事业最不能作机械划一，强求一律，少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地，有思想和幻想、形式和内容的广阔天地。这一切都是无可争论的，可是这一切只证明，无产阶级的党的事业中写作事业这一部分，不能同无产阶级的党的事业的其他部分刻板地等同起来。这一切决没有推翻那个在资产阶级和资产阶级民主派看来是格格不入的和奇怪的原理，即写作事业无论如何必须成为同其他部分紧密联系着的社会民主党工作的一部分。报纸应当成为各个党组织的机关报。写作者一定要参加到各个党组织中去。出版社和发行所、书店和阅览室、图书馆和各种书报营业报，都应当成为党的机构，向党报告工作情况。有组织的社会主义无产阶级，应当注视这一切工作，监督这一切工作，把生气勃勃的无产阶级事业的生气勃勃的精神，带到这一切工作中去，无一例外，从而使“作家管写，读者管读”这个俄国古老的、半奥勃洛摩夫（注：奥勃洛摩夫是俄国作家伊·伊·冈察洛夫的长篇小说《奥勃洛摩夫》的主人公，他是一个怠惰成性、害怕变动、终日耽于幻想、对生活抱消极态度的地主。--255、504、664。）式的、半商业性的原则完全没有立足之地。

自然，我们不是说，被亚洲式的书报检查制度和欧洲的资产阶级所玷污了的写作事业的这种改造，一下子就能完成。我们决不是宣传某种划一的体制或者宣传用几个决定来完成任务。不，在这个领域里是最来不得公式主义的。问题在于使我们全党，使俄国整个觉悟的社会民主主义无产阶级，都认识到这个新任务，明确地提出这个新任务，到处着手完成这个新任务。摆脱了农奴制的书报检查制度的束缚以后，我们不愿意而且也不会去当写作上的资产阶级买卖关系的俘虏。我们要创办自由的报刊而且我们一定会创办起来，所谓自由的报刊是指它不仅摆脱了警察的压迫，而且摆脱了资◎第664页◎本，摆脱了名位主义，甚至也摆脱了资产阶级无政府主义的个人主义。

最后这一句话似乎是奇谈怪论或是对读者的嘲弄。怎么！也许某个热烈拥护自由的知识分子会叫喊起来。怎么！你们想使创作这样精致的个人事业服从于集体！你们想使工人们用多数票来解决科学、哲学、美学的问题！你们否认绝对个人的思想创作的绝对自由！

安静些，先生们！第一，这里说的是党的出版物和它应受党的监督。每个人都有自由写他所愿意写的一切，说他所愿意说的一切，不受任何限制。但是每个自由的团体（包括党在内），同样也有自由赶走利用党的招牌来鼓吹反党观点的人。言论和出版应当有充分的自由。但是结社也应当有充分的自由。为了言论自由，我应该给你完全的权利让你随心所欲地叫喊、扯谎和写作。但是，为了结社的自由，你必须给我权利同那些说这说那的人结成联盟或者分手。党是自愿的联盟，假如它不清洗那些宣传反党观点的党员，它就不可避免地会瓦解，首先在思想上瓦解，然后在物质上瓦解。确定党的观点和反党观点的界限的，是党纲，是党的策略决议和党章，最后是国际社会民主党，各国的无产阶级自愿联盟的全部经验，无产阶级经常把某些不十分彻底的、不完全是纯粹马克思主义的、不十分正确的分子或流派吸收到自己党内来，但也经常地定期“清洗”自己的党。拥护资产阶级“批评自由”的先生们，在我们党内，也要这样做，因为现在我们的党立即会成为群众性的党，现在我们处在急剧向公开组织转变的时刻，现在必然有许多不彻底的人（从马克思主义观点看来），也许甚至有某些基督教徒，也许甚至有某些神秘主义者会参加我们的党。我们有结实的胃，我们是坚如磐石的马克思主义者。我们将消化这些不彻底的人。党内的思想◎第665页◎自由和批评自由永远不会使我们忘记人们有结合成叫作党的自由团体的自由。

第二，资产阶级个人主义者先生们，我们应当告诉你们，你们那些关于绝对自由的言论不过是一种伪善而已。在以金钱势力为基础的社会中，在广大劳动者一贫如洗而一小撮富人过着寄生生活的社会中，不可能有实际的和真正的“自由”。作家先生，你能离开你的资产阶级出版家而自由吗？你能离开那些要求你作诲淫的小说（注：《新生活报》上显然误印为“врамках”，按意思应为“вроманах”。--俄文版编者注）和图画、用卖淫来“补充”“神圣”舞台艺术的资产阶级公众而自由吗？要知道这种绝对自由是资产阶级的或者说是无政府主义的空话（因为无政府主义作为世界观是改头换面的资产阶级思想）。生活在社会中却要离开社会而自由，这是不可能的。资产阶级的作家、画家和女演员的自由，不过是他们依赖钱袋、依赖收买和依赖豢养的一种假面具（或一种伪装）罢了。

我们社会主义者揭露这种伪善行为，摘掉这种假招牌，不是为了要有非阶级的文学和艺术（这只有在社会主义的没有阶级的社会中才有可能），而是为了要用真正自由的、公开同无产阶级相联系的写作，去对抗伪装自由的、事实上同资产阶级相联系的写作。

这将是自由的写作，因为把一批又一批新生力量吸引到写作队伍中来的，不是私利贪欲，也不是名誉地位，而是社会主义思想和对劳动人民的同情。这将是自由的写作，因为它不是为饱食终日的贵妇人服务，不是为百无聊赖、胖得发愁的“一万个上层分子”服务，而是为千千万万劳动人民，为这些国家的精华、国家的力量、国家的未来服务。这将是自由的写作，它要用社会主义无产阶级的经◎第666页◎验和生气勃勃的工作去丰富人类革命思想的最新成就，它要使过去的经验（从原始空想的社会主义发展而成的科学社会主义）和现在的经验（工人同志们当前的斗争）之间经常发生相互作用。

动手干吧，同志们！我们面前摆着一个困难的然而是伟大的和容易收到成效的新任务：组织同社会民主主义工人运动紧密而不可分割地联系着的、广大的、多方面的、多种多样的写作事业。全部社会民主主义出版物都应当成为党的出版物。一切报纸、杂志、出版社等等都应当立即着手改组工作，以便造成这样的局面，使它们都能以这种或那种方式完全参加到这些或那些党组织中去。只有这样，“社会民主主义的”出版物才会名副其实。只有这样，它才能尽到自己的职责。只有这样，它即使在资产阶级社会范围内也能摆脱资产阶级的奴役，同真正先进的、彻底革命的阶级的运动汇合起来。

载于1905年11月13日《新生活报》第12号

选自《列宁全集》第2版第12卷第92-97页◎第667页◎


军队和革命

（1905年11月15日〔28日〕）

塞瓦斯托波尔的起义（注：塞瓦斯托波尔的起义是1905年11月11日（24日）自发地爆发的。起义的直接起因是舰队指挥人员企图惩处曾参加10月份塞瓦斯托波尔群众集会的水兵和士兵。参加起义的有水兵、土兵和工人2000余人。

社会民主党组织力图使这次过早发生的起义有组织地进行。11月12日（25日），由社会民主党军事组织成员、布尔什维克亚·伊·格拉德科夫、尼·格·安东年科、谢·彼·恰斯尼克等领导的“奥恰科夫号”巡洋舰和“潘捷莱蒙号”（原“波将金号”）装甲舰的船员参加了起义队伍。起义者选出的水兵、士兵、工人代表苏维埃向沙皇政府提出召开立宪会议、建立共和国、实行八小时工作制、缩短服役期限、改善军队服役条件等要求。整个起义的领导人是中尉彼·彼·施米特。

布尔什维克力图引导起义走武装斗争的道路。但是苏维埃采取的消极防御策略使沙皇政府得以向塞瓦斯托波尔调集军队并利用未参加起义的部队来镇压起义。舰队司令发出的要起义者投降的最后通牒为起义者拒绝后，11月15日（28日）双方发生交火。由于力量悬殊，当天傍晚起义被镇压了下去。有2000余人被逮捕，300多名起义者受到军事法庭的审判。施米特、格拉德科夫、安东年科和恰斯尼克被判处死刑。关于塞瓦斯托波尔起义，还可参看列宁的《天平在摆动》一文（见《列宁全集》第2版第12卷第106-107页）。--668。）日益扩大。事情已临近总的解决了。为自由而斗争的海陆军士兵甩开了长官。秩序井然。政府重演喀琅施塔得事件的卑鄙的阴谋（注：在1905年10月发生的喀琅施塔得起义中，起义者缺少集中的组织，也未能建立起革命的纪律。这种状况被警察当局和以喀琅施塔得的约翰神父为首的黑帮分子所利用。他们组织了一帮流氓和刑事犯罪分子抢劫酒库、商店和住宅，而起义者中的不坚定分子也参加了他们的行列。觉悟的水兵和士兵试图制止这种暴行而未能成功。--668。）未能得逞，未能挑起任何残杀暴行。舰队拒绝开往海面，并且威胁着城市，如果当局企图镇压起义者的话。曾因“大胆”扬言要用武器保卫10月17日宣言（注：10月17日宣言是指1905年10月17日（30日）沙皇尼古拉二世迫于革命运动高涨的形势而颁布的《关于完善国家制度的宣言》。宣言是由被任命为大臣会议主席的谢·尤·维特起草的，其主要内容是许诺“赐予”居民以“公民自由的坚实基础”，即人身不可侵犯和信仰、言论、集会、结社等自由；“视可能”吸收被剥夺选举权的阶层的居民（主要是工人和城市知识分子）参加国家杜马选举；承认国家杜马是立法机关，任何法律不经它的同意不能生效。宣言颁布后，沙皇政府又相应采取以下措施：实行最高执行权力集中化；将德·费·特列波夫免职，由彼·尼·杜尔诺沃代替亚·格·布里根为内务大臣；宣布大赦政治犯；废除对报刊的预先检查；制定新的选举法。在把革命运动镇压下去以后，沙皇政府很快就背弃了自己在宣言中宣布的诺言。--668。）所许诺的自由而被撤职的海军中尉施米特，接受了“奥恰科夫号”舰的指挥职务。据《俄罗斯报》（注：《俄罗斯报》(《Русь》)是俄国自由派资产阶级的日报，1903年12月在彼得堡创刊。该报的编辑兼出版者是阿·阿·苏沃林。在1905年革命时期，《俄罗斯报》接近立宪民主党，但是采取更加温和的立场。1905年12月2日（15日）被查封。以后曾用《俄罗斯报》、《评论报》、《二十世纪报》、《眼睛报》、《新俄罗斯报》等名称断断续续地出版。--668。）报道，今天（15日）是规定海军士兵缴械的期限的最后一天了。

因此，我们正处在决定性关头的前夕。最近几天（也许几小时）就能看出，是起义者获得全胜，还是他们被镇压下去，或者签订某种协定。无论如何，塞瓦斯托波尔事件标志着军队中旧的奴隶制度（即把士兵变成武装机器，把他们变成镇压任何自由意愿的工具的制度）已经完全破产了。

俄国军队（像在1849年那样）到国外去镇压革命（注：指沙皇尼古拉一世派军队参加镇压欧洲各国革命的民族解放运动一事。1848年沙皇出兵罗马尼亚、波兰、波罗的海沿岸地区、第聂伯河右岸乌克兰地区，并向奥地利皇帝提供600万卢布的巨额贷款，以镇压意大利民族解放运动。1849年，沙皇军队帮助奥地利皇帝镇压了匈牙利革命。--668。）的那种时代，已经一去不复返了。现在军队已经坚决屏弃了专制制度。军队还并不都是革命的。陆海军士兵的政治觉悟还很低。但重要的是他们已经觉醒了，在士兵当中开始了自己的运动，自由精神已经渗入了各地的营房。俄国营房往往比任何监狱还恶劣；任何地方也不会像营房这样压制和压迫个性；任何地方也不会有这种触目皆是◎第668页◎的折磨人、毒打人和凌辱人的现象。现在这种营房也变成了革命的策源地。

塞瓦斯托波尔事件不是孤立的，也不是偶然的。我们不谈海陆军中以往的那些直接起义的企图。我们只拿彼得堡的火星同塞瓦斯托波尔的大火比较一下。我们回想一下现在彼得堡各部队士兵提出的要求（这些要求本报昨天已经登载了）。这一张要求的清单是一个多么出色的文件啊！它是多么清楚地表明，奴隶般的军队在变成革命的军队。现在有什么力量能够阻挡这类要求在一切海陆军中扩散呢？

彼得堡的士兵想要改善衣、食、住的条件，增加饷银，缩短服役期限和每日操练时间。但是，在他们的要求中还有大部分是只有作为公民的士兵才能提出的。有权穿着军装“同所有公民一样”参加一切会议；有权在营房中阅读和保存一切报纸；信仰自由；各民族一律平等；完全取消一切在营房以外对上级的敬礼；取消勤务兵；取消军事法庭并且把一切军事法庭的案件交给一般民事法庭；有权提出集体控告；有权在长官稍有打人的意图时就实行自卫。以上就是彼得堡士兵的最主要的要求。

这些要求表明，绝大部分军队同争取自由的塞瓦斯托波尔起义者是一致的。

这些要求表明，专制制度的奴仆们的所谓军队中立，所谓必须使军队不问政治等论调都是虚伪的，是不能指望得到士兵的丝毫同情的。

军队不可能而且也不应当保持中立。使军队不问政治，这是资产阶级和沙皇政府的伪善的奴仆们的口号，实际上他们一向都把军队拖入反动的政治中，把俄国士兵变成黑帮（注：黑帮是指1905-1907年沙皇俄国警察当局和一些君主派团体为镇压革命运动、杀害进步人士和制造反犹太人暴行而建立的武装暴徒组织。黑帮队伍的主要来源是小资产阶级的反动阶层、店铺老板、无业游民以及刑事犯罪分子等等。为了同黑帮作斗争，革命工人在布尔什维克党的领导下组织了战斗队、自卫队等。

在1905-1917年间，黑帮一词也泛指沙皇俄国反动的君主派团体如俄罗斯人民同盟、米迦勒天使长同盟以及极右的党派和组织。--544、669、690、701、752、780。）的奴仆和警察的帮凶。不能置身于争取自由的全民斗争之外。谁对这个斗争漠不◎第669页◎关心，谁就是支持警察政府胡作非为，这个政府许诺自由不过是在嘲弄自由罢了。

作为公民的士兵提出的要求，就是社会民主党的要求，是一切革命政党的要求，是觉悟工人的要求。加入自由的支持者的行列，转到人民方面来，这是自由事业获得胜利和士兵要求得以实现的保证。

但是，为了真正彻底地和牢靠地实现这些要求，必须再前进一小步。应当把那些饱受万恶的营房苦役折磨的士兵的一切个别愿望集中起来，形成一个完整的要求。把这些要求集中起来就是：取消常备军，代之以全民武装。

在各个地方以及一切国家里，常备军与其说是用来对付外部敌人，不如说是用来对付内部敌人的。常备军到处都成了反动势力的工具，成了资本用来反对劳动的奴仆，成了扼杀人民自由的刽子手。在我国伟大的解放革命中，我们不要停留在一些局部要求上。我们要铲除祸根。要根本取消常备军。让军队同武装的人民相结合，让士兵把自己的军事知识带给人民，取消营房而代之以自由的军事学校。如果武装的人民消灭了军阀，把所有的士兵变成公民，把一切能够拿起武器的公民变成士兵，如果俄国自由的砥柱是这样的武装的人民，那么世界上就没有任何力量敢来侵犯自由的俄国。

西欧的经验已经证明常备军是十分反动的。军事科学已经证明民兵制是完全可以实现的，民兵无论在防御战或者进攻战中都能够胜任地完成军事任务。让假仁假义的或者多情善感的资产阶级去幻想废除武装吧。当世界上还存在着被压迫者和被剥削者的时候，我们必须争取的不是废除武装，而是全民武装。只有全民武装才能充分保障自由。只有全民武装才能彻底打倒反动势力。只◎第670页◎有在实现这种改革的条件下，千百万劳动者才能真正享有自由，而不是一小撮剥削者独自享受自由。

载于1905年11月16日《新生活报》第14号

选自《列宁全集》第2版第12卷第102-105页◎第671页◎


社会主义政党和非党的革命性

（1905年11月26日和12月2日〔12月9日和15日〕）

                        一

俄国的革命运动迅速地涉及到愈来愈广泛的居民阶层，因而许多非党组织相继建立。对人们要求联合的呼声的镇压和迫害愈长久，这种要求也就愈强烈。各式各样往往没有固定形式的组织经常产生，它们的性质也是非常独特的，这里的组织不像欧洲的组织那样有明显的范围。工会带有政治性质。政治斗争同经济斗争结合在一起（例如罢工），形成了种种临时性的或者比较固定的组织的联合形式。

这种现象有什么意义呢？社会民主党对待这种现象应当采取什么态度呢？

严格的党性是阶级斗争高度发展的伴随现象和产物。反过来说，为了进行公开而广泛的阶级斗争，必须发展严格的党性。因此，觉悟的无产阶级的政党--社会民主党，完全应该随时同非党性作斗争，坚持不懈地为建立一个原则坚定的、紧密团结的社会主义工人政党而努力。资本主义的发展愈是使全体人民日益深刻地划分成各个阶级，使各阶级之间的矛盾尖锐化，这项工作在群众中的成效也就愈大。

俄国目前的革命产生了而且正在产生许多非党组织，这是完◎第672页◎全可以理解的。这个革命就其社会经济内容来说是民主革命，即资产阶级革命。这个革命是要推翻专制农奴制度，把资产阶级制度从这种制度下解放出来，从而实现资产阶级社会中的一切阶级的要求，从这个意义上来说，这个革命是全民革命。当然，这并不是说，我国革命不是阶级的革命；当然不是这么说。但是，这个革命的矛头是指向从资产阶级社会的观点来看已经过时和就要过时的那些阶级和等级的，因为它们同资产阶级社会格格不入，阻碍这个社会的发展。既然国家的全部经济生活在它的一切基本特征上已是资产阶级式的，既然绝大多数居民实际上都已经在资产阶级的条件下生活，那么反革命分子自然是区区少数，同“人民”比较起来确实是“一小撮”。因此，资产阶级革命的阶级性质必然表现为资产阶级社会中一切阶级同专制制度和农奴制度作斗争的“全民的”、初看起来是非阶级的性质。

俄国的资产阶级革命时代的特点，像其他国家的一样，是资本主义社会的阶级矛盾比较不发展。诚然，现在俄国资本主义的发展程度远远超过了1848年的德国，更不要说1789年的法国了。但是毫无疑问，在我国，“文明”和野蛮、欧洲方式和鞑靼方式、资本主义和农奴制的矛盾在很大程度上掩盖了纯粹资本主义的矛盾，就是说，首先应该实现的要求是促进资本主义的发展，替资本主义清除封建残余，既改善无产阶级的、也改善资产阶级的生活和斗争的条件。

其实，如果仔细看一看现在俄国每个工厂、每个办公室、每个团队、每个巡逻队、每个教区、每个学校等等提出的无数要求、委托和申诉，我们就会很容易地看出，其中绝大多数纯粹是“文明的”（如果可以这样说的话）要求。我想指出，这本来不是特殊的阶级要求，而是起码的法律上的要求，这些要求并不破坏资本主义，反而◎第673页◎会使资本主义走上欧洲方式的道路，会使资本主义摆脱粗暴、野蛮、贿赂以及其他“俄国”农奴制的残余。实质上，无产阶级的要求在大多数场合下也仅限于这样一些在资本主义范围内完全可以实现的改革。俄国无产阶级目前的迫切要求不是破坏资本主义，而是为它扫清道路，促进和加强它的发展。

不言而喻，无产阶级在资本主义社会中的特殊地位，使得工人的社会主义倾向、他们同社会主义政党的联合，在运动的最初阶段就自发地表现出来了，但是真正的社会主义要求还没有提出来，提到日程上的只是工人在政治上的民主要求以及在经济上属于资本主义范围内的经济要求。甚至可以说，无产阶级是在最低纲领范围内，而不是在最高纲领范围内进行革命的。至于农民这个在数量上占压倒优势的广大居民，就更不用说了。他们的“最高纲领”、他们的最终目的并没有超出资本主义的范围，在全部土地转交给全体农民和全体人民的情况下，资本主义会更广泛地更蓬勃地发展起来。今天的农民革命就是资产阶级革命，--不管这个说法在我们那些小市民社会主义的温情的骑士的温情的耳朵听来是多么“逆耳”。

当前的革命的上述性质使一些非党组织相继产生，这是十分自然的。在这种情况下，整个运动必然具有表面上非党性的迹象，即非党性的外表，当然只是外表而已。对“人道的”文明生活的要求、对联合的要求、对保护自己的尊严以及人权和公民权的要求，笼罩了一切，联合了一切阶级，大大地超过了任何党性，激励着还远远不能提到党性高度的人们。由于对当前的、必需的起码的权利和改良的迫切需要，对以后的一切事情的想法和考虑都推迟了。对当前的斗争的热中（这是必要的和合理的，否则就不可能取得斗争的胜利），使人们把这些当前的起码的目的理想化，把它们描绘得◎第674页◎十全十美，甚至有时给它们披上幻想的外衣；普通的民主主义，即普通的资产阶级民主主义被当作社会主义，被列入社会主义“范畴”。一切的一切都似乎是“非党的”；一切的一切都似乎构成一个“解放的”（实际上，是解放整个资产阶级社会的）运动；一切的一切，特别是由于社会主义无产阶级在民主主义斗争中的先进作用，都带有轻微的“社会主义”的味道。

在这种条件下，非党性的思想不能不暂时取得某些胜利。非党性不能不成为一个时髦的口号，因为时髦就是毫无办法地跟在实际生活后面做尾巴，而最“一般的”政治上的表面现象就是非党的组织，非党的民主主义，非党的罢工主义，非党的革命性。

现在试问，各阶级的拥护者、代表人物应当如何对待非党性这一事实，如何对待非党性这种思想呢？应当不是指主观上，而是指客观上，即不是指必须如何对待这个问题，而是指由于不同的阶级利益和阶级观点，必然形成对待这个事实的某种态度。

                        二

正像我们已经指出的，非党性是我国革命的资产阶级性质的产物（或者也可以说是：表现）。资产阶级不能不倾向于非党性，因为在为资产阶级社会的自由而进行斗争的人们当中，没有政党就意味着没有反对这个资产阶级社会本身的新的斗争。谁进行“非党性的”争取自由的斗争，谁就或者是不了解自由的资产阶级性质，或者是把这个资产阶级制度神圣化，或者是把反对资产阶级制度的斗争，把“改善”这个制度的工作推迟到希腊的卡连德日（注：希腊的卡连德日意为没有限期。古罗马历法把每月初一称为卡连德日（亦译朔日）。罗马人偿还债务、履行契约等都以卡连德日为限期。希腊历法中根本没有卡连德日。因此，延缓到希腊的卡连德日，就等于说无限期地推迟，永无实现之日。--675。）。反过来说，谁自觉地或不自觉地站在资产阶级制度方面，谁就不能不倾向于非党性的思想。

在以阶级划分为基础的社会中，敌对阶级之间的斗争在一定的发展阶段上势必变成政治斗争。各阶级政治斗争的最严整、最完全和最明显的表现就是各政党的斗争。非党性就是对各政党的斗争漠不关心。但是，这种漠不关心并不等于保持中立，也不等于拒绝斗争，因为在阶级斗争中不可能有中立者，在资本主义社会中不可能“拒绝”参加产品或劳动力的交换。而交换必然产生经济斗争，随之而来的就是政治斗争。因此，对斗争漠不关心，实际上决不是回避斗争，拒绝斗争或者保持中立。漠不关心是默默地支持强者。支持统治者。在十月革命（注：指1905年10月发生的全俄政治罢工。十月总罢工是1905-1907年革命的最重要阶段之一。莫斯科九月罢工是十月全俄总罢工的前奏，而铁路员工的罢工在促成全俄总罢工方面则起了重要作用。1905年10月6日（19日），在一些铁路线的布尔什维克组织的代表决定共同举行罢工后，俄国社会民主工党莫斯科委员会号召莫斯科铁路枢纽各线从10月7日（20日）正午起实行总罢工，全俄铁路工会中央常务局支持这一罢工。到10月17日（30日），铁路罢工已发展成为总罢工。10月11日（24日）莫斯科全市进入总罢工，彼得堡及其他工业城市也相继开始总罢工。在全俄总罢工中，参加罢工的人数达200万以上。在各大城市，工厂、交通运输部分、发电厂、邮电系统、机关、商店、学校都停止了工作。十月罢工的口号是：推翻专制制度、积极抵抗布里根杜马、召集立宪会议和建立民主共和国。十月罢工扫除了布里根杜马，迫使沙皇于10月17日（30日）颁布了允许给予“公民自由”和召开“立宪”杜马的宣言。罢工显示了无产阶级运动的力量和声势，推动了农村和军队中革命斗争的展开。在十月罢工中，彼得堡及其他一些城市出现了工人代表苏维埃。十月总罢工持续了十多天。莫斯科的罢工于10月22日（11月3日）结束，国内其他大多数地区的罢工和铁路罢工到10月25日（11月7日）停止。十月罢工是十二月武装起义的序幕。关于十月罢工，参看列宁《全俄政治罢工》一文（见《列宁全集》第2版第12卷第1-4页）。--662、676、690。）时期，在俄国的专制政府垮台以前，谁对专制政府漠不关心，谁就是默默地支持专制政府。在现代的欧洲，谁对资产阶级的统治漠不关心，谁就是默默地支持资产阶级。谁对争取自由的斗争具有资产阶级性质这一观点漠不关心，谁就是默默地支持资产阶级在这个斗争中的统治地位，支持资产阶级在正在诞生的自由俄国中的统治地位。政治上的冷淡态度就是政治上的满足。饱食者对一小块面包是“冷淡”和“漠不关心”的，饥饿者在一小块面包问题上永远是“有党性的”。对一小块面包“冷淡和漠不关心”，并不是说这个人不需要面包，而是说这个人从来不愁面包，从未缺少面包，是说他牢牢地依附于饱食者的“政党”。在资产阶级社会中，非党性无非是对饱食者政党、统治者政党、剥削者政党采取的态度的一种虚伪、隐蔽和消极的表现。

非党性是资产阶级思想。党性是社会主义思想。这个原理总的来说适用于整个资产阶级社会。当然，必须善于把这个普遍真理运用于个别的具体问题和具体场合。但是，在整个资产阶级社会都起来反对农奴制和专制制度的时候，忘记这个真理就等于实际上根本拒绝对资产阶级社会进行社会主义的批判。◎第676页◎

俄国革命虽然还处在发展的开始阶段，但是已经提供了不少的材料证明上述的一般看法的正确性。只有社会民主党，觉悟的无产阶级的政党，才是一贯坚持严格的党性的。我们的自由派，资产阶级观点的代表，不能够容忍社会主义的党性，不想听到阶级斗争，这只要回想一下不久以前罗季切夫先生的演说就够了，这个人已经上百次地重复国外《解放》杂志（注：《解放》杂志(《Освобождение》)是俄国自由派资产阶级反对派的机关刊物（双周刊），1902年6月18日（7月1日）-1905年10月5日（18日）先后在斯罗加特和巴黎出版，共出了79期。编辑是彼·伯·司徒卢威。该杂志执行反对革命、反对无产阶级的方针，在资产阶级知识分子和地方自治人士中影响很大。1903年到1904年1月，该杂志筹备成立了俄国自由主义君主派的秘密组织解放社。解放派和立宪派地方自治人士一起构成了1905年10月成立的立宪民主党的核心。--529、677。）和俄国自由派的无数附属机关报所再三重复的东西。最后，俄国各色各样的“激进分子”--从《我们的生活报》（注：《祖国之子报》(《Сын　Отечества》)是俄国自由派的报纸（日报），1904年11月18日（12月1日）起在彼得堡出版。为该报经常撰稿的有解放派分子和形形色色的民粹派分子。1905年11月15日（28日）起，该报成为社会革命党的机关报。同年12月2日（15日）被查封。

《我们的生活报》(《Наша　Жизнь》)是俄国自由派的报纸（日报），多数撰稿人属于解放社的左翼。1904年11月6日（19日）-1906年7月11日（24日）断断续续地在彼得堡出版。

《现代报》(《Наши　Дни》)是俄国自由派的报纸（日报），1904年12月18日（31日）-1905年2月5日（18日）在彼得堡出版。1905年12月7日（20日）曾复刊，但只出了两号。

关于《俄罗斯新闻》，见注205。--558、677。）、“激进民主派”（注：激进民主派是俄国的一个小资产阶级组织，1905年11月成立。该派采取介乎立宪民主党和孟什维克之间的立场，曾出版过一号《激进报》。该派提出过民主共和国的要求，但也容忍内阁对议会负责的立宪君主制。在土地问题上，该派主张无偿没收国家、皇室、皇族、寺院和教会的土地，而对私有主土地的没收则给予最低限度的补偿。1906年初激进民主派组织瓦解，其成员加入了半立宪民主党的刊物《无题》周刊和《同志报》。--677。）到“社会革命党人”（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）为止--的观点鲜明地表现了中间阶级即小资产阶级的思想意识。在土地问题上，就是说，在“社会化”（无须资本社会化的土地社会化）的口号中最明显地表现出，社会革命党人把社会主义和民主主义混为一谈了。大家还知道，他们对资产阶级的激进主义能够容忍，而对社会民主主义的党性思想却不能容忍。

在我们的文章中没有分析俄国各种自由派和激进派的纲领和策略是怎样反映出各阶级的利益的。这里我们只是顺便提一提这个值得注意的问题，现在我们应当谈一谈关于我党对待非党组织的态度的实际政治结论。

社会主义者可不可以参加非党组织呢？如果可以，那么在什么条件下可以参加呢？在这种组织中应当采取怎样的策略呢？

对于第一个问题不能绝对地和原则地回答说：不可以。如果说，无论在什么情况下社会主义者都不能参加非党的（即或多或少自觉的或不自觉的资产阶级的）组织，那是不正确的。在民主革命时代，拒绝参加非党组织，在一定的场合下就等于拒绝参加民主革命。但是毫无疑问，社会主义者必须把这些“一定的场合”限制在狭小的范围内，他们只有在严格规定的、严格限制的条件下才能够参加。这是因为，如果非党组织的成立，正像我们所说的，是由于阶级◎第677页◎斗争不太发展，那么，从另一方面来说，严格的党性则是使阶级斗争成为自觉的、明确的、有原则的斗争的条件之一。

保持无产阶级政党在思想上和政治上的独立性，是社会主义者的始终不渝和绝对必须履行的义务。谁不履行这个义务，谁就实际上不再是社会主义者，不管他的“社会主义”（口头上的社会主义）信仰是多么真诚。对社会主义者来说，参加非党组织仅仅作为一种例外才是允许的。而参加非党组织的目的、性质、条件等等都应当完全服从于一个基本任务：准备和组织社会主义无产阶级自觉地领导社会主义革命。

形势可能迫使我们参加非党组织，特别是在民主革命时代，尤其是在无产阶级起杰出作用的这样的民主革命时代。例如，为了向没有明确的民主主义思想的听众宣传社会主义，或者为了社会主义者和革命民主派对反革命势力进行共同的斗争，参加非党组织可能是必要的。在第一种情况下，参加非党组织是贯彻自己的观点的一种手段；在第二种情况下，是为了达到一定的革命目的而缔结的战斗协定。在这两种情况下，参加都只能是暂时的。在这两种情况下，只有在充分保证工人政党的独立性的条件下，以及在被派到非党的联合会或委员会中“当代表”的党员和党组接受全党的绝对监督和领导的条件下，才能够参加。

当我们党的活动处于秘密状态的时候，实行这种监督和领导是有巨大的、往往几乎是不可克服的困难的。现在，当党愈来愈公开进行活动的时候，可能而且应该最广泛地实行这种监督和领导，不仅受党的“上层”的监督和领导，而且要受党的“下层”，受全体加入党的有组织的工人的监督和领导。就社会民主党人在非党的联合会或委员会中的活动提出报告，就这一活动的条件和任务提出报告，一切党组织就这一活动作出决议，这些都应当作为工人政党◎第678页◎的日常活动。只有全党实际参加来指导这一活动，才能够切实地使真正社会主义的活动同一般的民主主义的活动明显地区别开来。

我们在非党的联合会中应当采取怎样的策略呢？第一，利用一切可能性进行独立的联系，宣传我们的全部社会主义纲领。第二，从最坚决彻底实现民主革命的观点出发，确定目前的最近的政治任务，提出民主革命中的政治口号，提出进行斗争的革命民主派（不同于做交易的自由主义民主派）所应当实现的改革的“纲领”。

只有在这种情况下，才可以让我们的党员参加今天由工人建立、明天由农民建立、后天由士兵等等建立的非党的革命组织，并在其中起到良好的作用。只有在这种情况下，我们才能够完成工人政党在资产阶级革命中的双重任务：把民主革命进行到底，扩充和加强社会主义无产阶级的骨干力量，社会主义无产阶级需要获得自由，以便进行推翻资本统治的无情斗争。

载于1905年11月26日和12月2日《新生活报》第22号和第27号

选自《列宁全集》第2版第12卷第123-130页◎第679页◎


莫斯科起义的教训

（1906年8月29日〔9月11日〕）

《1905年12月的莫斯科》（1906年莫斯科版）一书（注：《1905年12月的莫斯科》是孟什维克选辑的一本资料汇编，1906年在莫斯科出版。--680。）的问世，是再及时不过了。吸取十二月起义的经验，是工人政党的迫切任务。可惜的是，就像一桶蜜里掺了一勺焦油，这本书材料十分令人感兴趣（尽管不完备），但是结论却作得非常草率，非常庸俗。关于这些结论，我们以后专门来讲（注：见《列宁全集》第2版第13卷第383-387页。--编者注），现在只谈一谈目前最迫切的政治问题，谈谈莫斯科起义的教训。

莫斯科十二月运动的主要斗争形式是和平的罢工和示威。绝大多数工人群众积极参加的只是这两种形式的斗争。然而，正是莫斯科十二月行动清楚地表明，总罢工作为独立的和主要的斗争形式已经过时，运动正以不可遏止的自发力量冲破这种狭隘的框子，产生起义这种最高的斗争形式。

一切革命政党，莫斯科的一切工会，在宣布罢工时就已经意识到，甚至感觉到，罢工必然会变成起义。12月6日，工人代表苏维埃曾作出决定，“要努力使罢工变成武装起义”。但是，事实上一切组织对这件事都没有准备好，甚至战斗队联合委员会（注：战斗队联合委员会是为了反对黑帮斗争的需要于1905年10月底在莫斯科成立的，存在到十二月武装起义时期。派代表参加战斗队联合委员会的有分别隶属于俄国社会民主工党莫斯科委员会、社会民主党莫斯科小组、社会革命党莫斯科委员会的各党派战斗队以及“自由区战斗队”、“大学战斗队”、“印刷业战斗队”和“高加索战斗队”。在联合委员会中，社会革命党人和孟什维克占多数。在十二月武装起义时期，战斗队联合委员会跟不上形势，未能起到起义的作战参谋部的作用680。）谈到（12月9日！）起义时也好像是在谈什么遥远的事情，因此巷战发生时它当然毫无所知，没有参加。各个组织都没有能够跟上运动的发展◎第680页◎和规模。

罢工发展为起义，首先是由10月以后形成的客观条件促成的。举行总罢工已经不能使政府措手不及了，政府已经把准备采取军事行动的反革命势力组织起来了。无论10月以后的俄国革命的总的进程或莫斯科12月期间一系列事件的发展，都惊人地证实了马克思的一个深刻原理：革命向前进展是由于它产生了一个团结而坚强的反革命，也就是说，革命迫使敌人采取愈来愈极端的防御手段，因而它自己也在掌握愈来愈强有力的进攻手段（注：参看《马克思恩格斯全集》第7卷第11页。--编者注）。

12月7日和8日这两天，群众举行了和平罢工、和平示威。8日晚上，阿克瓦留姆花园被包围（注：1905年12月8日（21日）晚，沙皇军警包围了座落在莫斯科凯旋门花园广场上的“阿克瓦留姆”花园。当时在花园的剧场里正在举行群众大会。工人战斗队挺身保卫大会，使流血事件得以避免。但是大会参加者从大门走出时，遭到了搜查和殴打，有37人被捕。--681。）。9日白天，龙骑兵在斯特拉斯特纳亚广场屠杀群众，晚上菲德列尔学校被捣毁（注：莫斯科清水塘畔的菲德列尔学校是一所实科学校，1905年由该校校董兼校长И.И.菲德列尔交给各革命党派使用，成为各党举行集会的固定场所。1905年12月9日（22日）晚，沙皇军队包围了菲德列尔学校。当时这里正开大会，与会者多数是战斗队队员，他们拒绝投降并在会场周围筑起了防御工事。军队用大炮轰击这座建筑，结果死伤30多人，120人被捕。--681。）。民情鼎沸。街上无组织的人群完全是自发地但又犹犹豫豫地在构筑第一批街垒。

10日，开始向街垒和街上的人群进行炮击。构筑街垒已经不再犹豫不决了，已经不是个别的情况，而是大批地在构筑。全城的民众都涌上街头；全城的主要中心地区都布满了街垒。战斗队员同军队进行了好几天顽强的游击战，这种游击战使军队疲惫不堪，杜巴索夫不得不乞求援兵。直到12月15日，政府军队才完全占优势，17日谢苗诺夫团才把普列斯尼亚区这个最后的起义据点攻破。

由罢工和示威进而构筑个别街垒。由构筑个别街垒进而构筑大批街垒并同军队进行巷战。无产阶级的群众性的斗争走到了各种组织的前面，由罢工发展成了起义。这是俄国革命在1905年12月取得的最伟大的历史成果，这个成果也同从前的一切成果一样，◎第681页◎是用极大的牺牲作代价换来的。运动从政治总罢工发展到了最高的阶段。它迫使反动派采取极端的抵抗手段，因而使革命也采取极端的进攻手段的时机大大提前到来。反动派炮击街垒、房屋和街上的人群以后，已经再也无路可走了。革命则除了组织莫斯科的战斗队以外，还有别的道路可走，无论在广度或深度方面都有很多很多的道路可走。革命从十二月事件以后又大大前进了。革命危机的基础已经更加广阔得多，这时刀锋必须磨得更加锐利了。

无产阶级比他们的领导者更快地感觉到了要求由罢工转为起义的客观斗争条件的变化。这时也同以往任何时候一样，实践走到了理论的前面。和平的罢工和示威很快就不再能满足工人的要求了，工人们问道：下一步怎么办？他们要求采取更积极的行动。构筑街垒的指示下达到各区很迟，当时中心地区已经在构筑街垒了。工人成群结队地在干这件事，但是他们对此还不满足，他们又问道：下一步又怎么办？他们要求积极行动。我们这些社会民主主义无产阶级的领导者在十二月事件中，很像一个这样的将领，他把自己的兵力部署得非常荒谬，以致他指挥的大部分队伍都没有能积极参加战斗。工人群众曾经想方设法要得到关于采取积极的群众性行动的指示，可是没有得到。

由此可见，普列汉诺夫的那个得到一切机会主义者支持的观点是再近视不过的了。他认为，本来就用不着举行那次不合时宜的罢工，“本来就用不着拿起武器”（注：这句话出自格·瓦·普列汉诺夫的《再论我们的处境（给Ф.同志的信）》一文（载于1905年12月《社会民主党人日志》第4期）。普列汉诺夫在这篇文章里说：“不合时宜地发动起来的政治罢工导致了莫斯科、索尔莫沃、巴赫穆特等地的武装起义。在这些起义中我们的无产阶级表现得强大、勇敢和具有献身精神。但是他们的力量总还不足以取得胜利。这种情况本来是不难预见到的。因此本来就用不着拿起武器。”（见《普列汉诺夫全集》1926年俄文版第15卷第12页）--682、703。）。正好相反，本来应该更坚决、更果敢和更富于进攻精神地拿起武器，本来应该向群众说明不能单靠和平罢工，必须进行英勇无畏和毫不留情的武装斗争。因此现在我们也就应当公开地大声承认举行政治罢工是不够的了，应当在最广大的群众中鼓动武装起义，而不要用任何“预备阶段”来掩盖这个问题，一点也不要模糊这个问题。向群众隐瞒必须进行你死◎第682页◎我活的流血的歼灭性的战争这个未来行动的直接任务，就是既欺骗自己，又欺骗人民。

十二月事件的第一个教训就是如此。另一个教训是关于起义的性质、起义的方式、军队转变到人民方面来的条件。在我们党的右翼中，对这种转变有一种很流行的极其片面的看法。说什么同现代军队进行斗争是不行的，需要使军队成为革命的军队。当然，假使革命不成为群众性的，假使革命没有波及军队，那也就根本谈不上什么严重的斗争。当然，对军队进行工作是必要的。但是，决不能把军队的这种转变设想成一种什么简单的、一蹴而就的事，它是说服和自觉的结果。莫斯科起义清楚地向我们指出了这种看法的呆板和僵化。其实，在一切真正的人民运动中，军队的动摇是不可避免的，一到革命斗争尖锐化的时候，就会引起真正的争夺军队的斗争。莫斯科起义向我们表明的正是反动派和革命力量之间为争取军队而进行的最激烈最残酷的斗争。杜巴索夫自己说过，在莫斯科15000人的军队中，只有5000人是可靠的。政府为了控制动摇分子而无所不用其极：说服他们，诱惑他们，用发给表和钱等等收买他们，用伏特加灌醉他们，欺骗他们，威吓他们，把他们禁闭在营房里，解除他们的武装，通过告密和暴力把那些被认为最不可靠的士兵从他们里面抓出来。所以，我们应该有勇气直截了当地公开承认，我们在这方面落在政府的后面了。我们未能利用我们所拥有的力量，来积极、大胆、机智、主动地争取动摇的军队，而政府却这样做了，并且取得了成效。我们已经着手在思想上“影响”军队，而且今后还要更加坚持不懈地这样做。但是，如果我们忘记在起义的时刻还需要进行实际具体的斗争来争取军队，那我们就会成为可怜的书呆子。

莫斯科的无产阶级在十二月的日子里给了我们从思想上“影◎第683页◎响”军队的卓越教训。例如，12月8日在斯特拉斯特纳亚广场上，有一大群人把哥萨克军队团团围住，同军队混合在一起，同他们联欢，结果使他们撤回去了。还有一个例子，10日那天在普列斯尼亚区，在上万人的人群中，有两个青年女工打着红旗向哥萨克军队迎面走去，她们大声喊道：“打死我们吧！我们宁死也不交出旗帜！”这时哥萨克军队不知所措，只好在人群高呼“哥萨克万岁！”声中疾驰而去。这些英勇无畏的范例，应该永远铭记在无产阶级的心里。

但是，请看看我们落后于杜巴索夫的例子吧。12月9日，有些士兵唱着马赛曲沿着谢尔普霍夫街行进，去同起义者会合。工人们派代表去会见他们。这时马拉霍夫也亲自骑马拼命向他们那里疾驰。工人们来迟了，而马拉霍夫却及时赶到了。他发表了激昂慷慨的演说，把那些士兵说得动摇了，随后又用龙骑兵包围了他们，把他们送回营房禁闭起来。马拉霍夫及时赶到了，而我们却没有及时赶到，虽然在两天之内已经有15万人响应了我们的号召，他们本来能够并且应当在街道上组织巡逻的。马拉霍夫用龙骑兵包围了士兵，而我们却没有用掷弹队包围马拉霍夫们。我们当时能够而且应当做到这一点，何况社会民主党的报刊早已（旧《火星报》（注：《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇-列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。

《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星派》俄国组织常设局。

《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制定了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。）

（注：根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。《火星报》第52号是由普列汉诺夫一人编辑的。1903年11月13日（26日），普列汉诺夫把原来的编辑全部增补进编辑部以后，《火星报》由普列汉诺夫、马尔托夫、阿克雪里罗得、查苏利奇和波特列索夫编辑。因此，从第52号起，《火星报》变成了孟什维克的机关报。人们将第52号以前的《火星报》称为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。

1905年5月第100号以后，普列汉诺夫退出了编辑部。《火星报》于1905年10月停刊，最后一号是第112号。--290、469、529、684、764。））指出，在起义时我们的责任就是毫不留情地消灭民政长官和军事长官。显然，在涅斯维日兵营前，在克鲁季茨基兵营前，在无产阶级试图让叶卡捷琳诺斯拉夫团“撤走”时，在派代表到亚历山德罗夫工兵队去时，在派往莫斯科的罗斯托夫炮兵中途撤回去时，在解除科洛姆纳工兵的武装时，等等，都曾大致重复过谢尔普霍夫街发生的情况。我们在起义的时刻，没有能够很好地完成争取动摇的军队的任务。

十二月事件还明显地证实了马克思的另一个深刻的、被机会主义者遗忘了的原理。马克思写道，起义是一种艺术，这种艺术的◎第684页◎主要准则就是要万分勇敢，一往直前地坚决进攻。（注：见恩格斯《德国的革命和反革命》一书第17节《起义》（《马克思恩格斯选集》第1卷第585-586页）。

《德国的革命和反革命》原是一组论述德国1848-1849年革命的文章。1851年8月初，《纽约每日论坛报》向马克思约稿。马克思因忙于经济学研究工作，转请恩格斯为该报写一些关于德国革命的文章。恩格斯在写这些文章时利用了《新莱茵报》和马克思向他提供的一些补充材料，并经常同马克思交换意见。文章寄发之前，也都经马克思看过。文章发表时署名马克思。马克思恩格斯在世时，这些文章没有重新出版过。以后出版的一些单行本也都用马克思的名义。直到1913年马克思和恩格斯的来往书信发表后，才知道这组文章是恩格斯写的。--685。）我们没有充分领会这一真理。我们自己没有充分学习这种艺术，学习这个无论如何都要实行进攻的准则，也没有把它教给群众。现在，我们应当竭力弥补我们的缺陷。仅仅根据人们对政治口号的态度来划分派别是不够的，还必须根据人们对武装起义的态度来划分派别。谁反对武装起义，谁不为武装起义作准备，就应该毫不留情地把他从革命队伍中驱逐出去，驱逐到革命敌人那里去，驱逐到叛徒或懦夫那里去，因为事态发展的力量和斗争局势将迫使我们按照这一标志来分清敌友的日子已经不远了。我们应该鼓吹的不是消极情绪，不是单纯的“等待”军队“倒戈”；不，我们应当大声疾呼：必须拿起武器，大胆地进攻和出击，同时必须消灭敌方的长官，为争取动摇的军队进行最果敢的斗争。

莫斯科起义给我们的第三个伟大教训，是关于起义的战术和起义力量的组织。战术是由军事技术水平决定的，--这个真理，恩格斯曾反复向马克思主义者作过通俗而详尽的解释（注：恩格斯在他的许多著作中，特别是在《反杜林论》第2编第3章《暴力论（续）》（见《马克思恩格斯选集》第3卷第205-213页）中发挥了这个论点。--685。）。现在，军事技术已经不是19世纪中叶那样的了。用人群抵挡大炮，用左轮手枪防守街垒，是愚蠢的。考茨基说得对，他说，在莫斯科起义以后，应该重新审查一下恩格斯的结论了，因为莫斯科起义推出了“新的街垒战术”（注：关于这个问题，列宁在《俄国革命和无产阶级的任务》一文中更详细地谈到过（见《列宁全集》第2版第12卷第188-199页）。--685。）。这个战术就是游击战争的战术。这种战术所要求的组织，是一些机动的、人数很少的队伍，可以由十人、三人甚至两人组成。现在我们常常会遇到这样一些社会民主党人，他们一听到什么五人小组或三人小组，就嘻嘻一笑。但是，这种嘻嘻一笑，不过是回避现代军事技术条件下巷战所提出的战术和组织的新问题的一种最廉价的办法。先生们，你们仔细读一读关于莫斯科起义的记述，就会明白“五人小组”和“新的街垒战术”问题有什么联系了。◎第685页◎

莫斯科起义推出了这个新战术，但是远没有加以发展，远没有在多少广泛一些的、真正群众性的范围内加以运用。当时战斗队员太少，工人群众没有接到大胆出击的口号，也没有实行这个口号，游击队的性质还过于千篇一律，它们的武器和它们的活动方法还不够多，它们领导群众的本领几乎没有发挥出来。我们应当弥补这一切缺陷，而且只要我们学习莫斯科的经验，把这一经验推广到群众中去，鼓励群众自己发挥创造精神，去进一步发展这个经验，我们就一定能够弥补这一切缺陷。而俄国各地在十二月事件以后几乎不断发生的游击战争和群众性的恐怖行动，一定会有助于教会群众在起义时采取正确的战术。社会民主党应当承认并且在自己的战术中采取这种群众性的恐怖行动，当然要加以组织，加以监督，使它服从工人运动和总的革命斗争的利益和条件，要毫不留情地消灭和铲除败坏这种游击战争的“游民”行为。莫斯科人在起义的日子里，拉脱维亚人在著名的拉脱维亚共和国的日子里就曾非常高明地、无情地惩罚过这种行为（注：1905年11月底-12月初，拉脱维亚的图库姆斯、塔利先和其他地方曾爆发武装起义；文茨皮尔斯、鲁延、马兹萨拉察、萨尔杜斯和坎达瓦等地的政权转到了起义者手中。--685。）。

最近时期军事技术又有了新的进步。在对日战争中出现了手榴弹。兵工厂已制造自动步枪出售了。这两种武器都已开始成功地在俄国革命中采用，但还远远没有被广泛采用。我们能够而且应当利用日益完善的技术，教会工人队大批制造炸弹，帮助工人队和我们的战斗队储存炸药、导火管和自动步枪。如果工人群众参加城市起义，如果向敌人大规模出击，如果进行坚决巧妙的斗争来争取那些自从杜马解散以后，自从斯维亚堡和喀琅施塔得事件（注：斯维亚堡事件是指1906年7月17日（30日）深夜开始的赫尔辛福斯附近的斯维亚堡要塞的起义。这次起义在很大程度上是由于社会革命党人的挑动而过早地自发爆发的。俄国社会民主工党彼得堡委员会获悉斯维亚堡可能爆发武装起义的消息后，曾于7月16日通过了列宁起草的决定，试图说服群众推迟行动（见《列宁全集》第2版第13卷第324-327页）。布尔什维克在确信自发行动已不能制止之后，便领导了起义。俄国社会民主工党军事组织的两名布尔什维克阿·彼·叶梅利亚诺夫少尉和叶·李·科汉斯基少尉担任起义的领导人。积极参加起义的有7个炮兵连（共有10个）。起义者提出了推翻专制政府、给人民以自由、把土地交给农民等口号。芬兰工人曾举行罢工支持起义。起义坚持了三天，终于因为准备不足，在7月20日（8月2日）被镇压了下去。起义参加者被交付法庭审判。43人被判处死刑，数百人被送去服苦役或被监禁。

喀琅施塔得事件是指1906年7月19日（8月1日）爆发的喀琅施塔得水兵和士兵的起义。1906年春天和夏天，喀琅施塔得的布尔什维克在俄国社会民主工党彼得堡委员会的直接领导下，一直在进行武装起义的准备。1906年7月9日（22日），俄国社会民主工党军事和工人组织大部分成员被捕，使武装起义的准备受到影响，但是准备工作并未停止。7月18日（31日），斯维亚堡起义的消息传来，在喀琅施塔得积极活动的社会革命党人主张立即起义，布尔什维克鉴于起义的准备尚未完成而表示反对。可是在劝阻群众推迟行动已不可能时，布尔什维克根据彼得堡委员会的指示把领导士兵和水兵的起义的任务担当起来。1906年7月19日（8月1日）夜24时左右，按照规定的信号，地雷连、工兵连、电雷连的士兵（1000余人）与海军第1和第2总队的水兵（约6000人）几乎同时展开了斗争。部分武装的工人（约400人）也参加了起义。但是政府通过奸细已侦知起义的日期并预先做好了镇压起义的准备，社会革命党的瓦解组织的活动也阻碍了起义的顺利进行。到7月20日（8月2日）晨，起义就被镇压下去了。起义参加者有3000多人被捕（其中有80名非军人）。根据战地法庭判决，36人被枪决，130人服苦役，1251人被判处不同期限的监禁。

俄国社会民主工党彼得堡委员会于7月20日（8月2日）通过了关于举行政治总罢工来支持喀琅施塔得、斯维亚堡起义的决定。在得知起义已被镇压下去的消息后，取消了这一决定。--686。）以后愈发动摇的军队，如果保证农村参加总的斗争，在下次全俄武装起义中胜利就一定会属于我们！

让我们吸取俄国革命伟大事件中的教训，更广泛地开展我们的工作，更勇敢地提出我们的任务吧！我们的工作是以正确估计当◎第686页◎前各阶级的利益和全民发展的需要为基础的。围绕推翻沙皇政权、由革命政府召集立宪会议这一口号，我们正在团结并将继续团结愈来愈多的无产阶级群众、农民和军队。提高群众的觉悟，现在也同过去任何时候一样，仍然是我们全部工作的基础和主要内容。然而不要忘记，除了这个一般的、经常的、基本的任务以外，俄国当前所处的局势还加上了一些特殊的专门的任务。我们不要做书呆子和庸人，我们不要用一些关于我们在任何条件下和任何时候都有永远不变的责任的空洞借口，来推脱当前的这些特殊任务，推脱当前这种斗争形式的专门任务。

我们要记住，伟大的群众性的斗争就要到来了。这将是武装起义。它应当尽可能同时发动。群众应当知道，他们是在投入一场武装的、流血的、你死我活的斗争。应当在群众中发扬视死如归的精神，以确保斗争的胜利。向敌人进攻应当是最果敢的；应当成为群众口号的是出击，而不是防守，他们的任务就是毫不留情地消灭敌人；进行斗争的组织应当是机动的灵活的；要把军队中的动摇分子卷到积极的斗争中来。觉悟的无产阶级的政党应当履行它在这一伟大斗争中的职责。

载于1906年8月29日《无产者报》第2号

选自《列宁全集》第2版第13卷第365-372页◎第687页◎


游击战争

（1906年9月30日〔10月13日〕）

游击活动问题引起我们党和工人群众的极大兴趣。我们已经不止一次顺便谈到这个问题，现在打算把我们的观点作一次比较完整的叙述，这是我们曾经说过的（注：见《列宁全集》第2版第13卷第361页。--编者注）。

                    一

让我们从头说起吧。每个马克思主义者对于考察斗争形式问题，应当提出些什么基本要求呢？第一，马克思主义同一切原始形式的社会主义不同，它不把运动限于某一种固定的斗争形式。它承认各种各样的斗争形式，并且不是“臆造”这些形式，而只是对运动进程中自然而然产生的革命阶级的斗争形式加以概括、组织，并使其带有自觉性。马克思主义同任何抽象公式、任何学理主义方法是绝对不相容的，它要求细心对待进行中的群众斗争，因为群众斗争随着运动的发展，随着群众觉悟的提高，随着经济危机和政治危机的加剧，会产生愈来愈新和愈来愈多的防御和攻击的方式。因此，马克思主义决不拒绝任何斗争形式。马克思主义决不局限于只是◎第688页◎在当前可能的和已有的斗争形式，它认为，随着当前社会局势的变化，必然会出现新的、为这个时期的活动家所不知道的斗争形式。马克思主义在这方面可以说是向群众的实践学习的，决不奢望用书斋里的“分类学家”臆造的斗争形式来教导群众。例如，考茨基在考察社会革命的形式时说：我们知道，即将到来的危机会给我们带来我们现在还预见不到的新的斗争形式。

第二，马克思主义要求我们一定要历史地来考察斗争形式的问题。脱离历史的具体环境来谈这个问题，就是不懂得辩证唯物主义的起码常识。在经济演进的各个不同时期，由于政治、民族文化、风俗习惯等等条件各不相同，也就有各种不同的斗争形式提到首位，成为主要的斗争形式，而各种次要的附带的斗争形式，也就随之发生变化。不详细考察某个运动在它的某一发展阶段的具体环境，要想对一定的斗争手段问题作肯定或否定的回答，就等于完全抛弃马克思主义的立脚点。

这就是我们应当遵守的两个基本理论原理。在西欧，马克思主义的历史给我们提供了无数证实上述原理的例证。欧洲社会民主党人认为议会制度和工会运动是目前主要的斗争形式，但是，他们同俄国立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）和无题派（注：无题派是指1906年在彼得堡出版的《无题》周刊的组织者和参加者--谢·尼·普罗柯波维奇、叶·德·库斯柯娃、瓦·雅·鲍古查尔斯基、维·韦·波尔土加洛夫、瓦·瓦·希日尼亚科夫等人。无题派是一批原先信奉合法马克思主义和经济主义、后来参加了解放社的俄国资产阶级自由派知识分子，他们公开宣布自己是西欧批判社会主义的拥护者，支持孟什维克和立宪民主党人。列宁称无题派为孟什维克化的立宪民主党人或立宪民主党人化的孟什维克。无题派后来集结左派立宪民主党的《同志报》周围。--298、689、766。）之类的自由派资产者的意见相反，过去承认过起义，并且在将来局势发生变化的时候，还是完全准备承认起义的。70年代，社会民主党不承认总罢工是解决社会问题的万应灵丹，不承认它是通过非政治途径能立即推翻资产阶级的手段，但是，社会民主党现在完全承认群众性的政治罢工（特别是有了1905年俄国革命的经验以后）是一种在一定条件下必要的斗争手段。社会民主党承认过19世纪40年代的街垒斗争，以后又根据19世纪末的一定情况把它否定了，而在有了莫斯科的经验以后，又表示完全愿意修改这种否定街垒斗争的观点，承认这种斗◎第689页◎争是适当的，因为莫斯科的经验，用考茨基的话来说，提供了新的街垒战术。

                     二

我们既已确定了马克思主义的一般原理，现在就来考察一下俄国革命。我们先回忆一下俄国革命所提出的各种斗争形式的历史发展。起初是工人的经济罢工（1896-1900年），接着是工人和学生的政治示威（1901-1902年），农民骚乱（1902年），以各种形式同游行示威结合在一起的群众性政治罢工的兴起（1902年罗斯托夫的罢工（注：1902年11月2日（15日），罗斯托夫市铁路工厂锅炉车间为抗议厂方克扣工资开始罢工。11月4日（17日），俄国社会民主工党顿河区委员会发出传单，号召全体铁路工厂工人参加罢工，并提出了实行九小时工作制、提高工资、取消罚款、开除最令人痛恨的工长等要求。11月6-7日（19-20日）罢工扩展到了全市，并发展成为政治罢工。工人们在市外的一个小山谷里连续举行群众大会。11月11日（24日），警察和哥萨克袭击了集会的罢工工人，死6人，伤17人。罢工工人群众大会仍继续开了两个星期。罢工坚持到11月26日（12月9日）始被迫停止，同一天俄国社会民主工党顿河区委员会印发了传单《告全俄公民书》。这次罢工震动了全俄国，在西欧各国也引起了反响。--690、775。），1903年夏季罢工（注：指1903年夏天外高加索和乌克兰的政治总罢工。这次罢工由巴库开始。7月1日（14日），比比-埃巴特石油公司和巴库公司的机械厂工人率先罢工。到7月6日（19日）罢工发展成总罢工。工人向企业主提出实行八小时工作制、允许因参加政治活动而被开除的工人上工、开除工人所憎恨的管理人员和工长、提高工资、废除加班和计件工资制等要求。工人们表现得很有组织，十分坚定，甚至在企业主答应作出部分让步时也没有停止罢工。企业主依靠军队镇压了罢工。7月9日（22日），工人们被迫复工。

梯弗利斯的印刷工人、屠宰工人和面包工人在得到巴库罢工的消息后，于7月12日（25日）开始罢工。根据俄国社会民主工党梯弗利斯委员会的号召，7月14日（27日）所有的工厂工人和手工业工人都停止了工作。俄国社会民主工党梯弗利斯委员会同各工厂的工人代表协商后制定了罢工工人的共同要求。军队开进了梯弗利斯，工人与哥萨克发生了冲突。到7月21日，政府使用军队摧毁了罢工。

7月17日（30日），巴统所有工厂的工人停止了工作。铁路工人和港口装卸工人也加入了罢工的行列。这次罢工持续到7月23日（8月5日）。在游行示威时工人同警察、哥萨克发生了冲突。

外高加索的总罢工在乌克兰几个大城市得到了响应。7月4日（17日）敖德萨大火车站和铁路工厂工人开始罢工，以抗议锅炉车间的一名工人被非法开除。当地的港口工人、采石场工人、水泥厂工人、软木厂工人、麻纺厂工人和其他一些工厂企业的工人很快都加入了罢工的行列。城市运输、发电厂、煤气厂、面包房和商业企业的工人也都停止了工作。这次罢工一直持续到7月23日（8月5日）。

伊丽莎白格勒、刻赤、基辅、叶卡捷琳诺斯拉夫、尼古拉耶夫等城市的工人也举行了罢工，来声援巴库、梯弗利斯、敖德萨以及其他城市的罢工工人。

发生在俄国南部的这场政治罢工是在各地俄国社会民主工党委员会领导下进行的，参加罢工的工人达20多万。这场罢工对提高俄国工人的阶级意识起了重大的作用，是1905-1907年俄国第一次革命的前兆。--690、775。），1905年1月9日事件（注：1905年1月9日事件是沙皇大规模枪杀彼得堡和平请愿工人的事件，史称“流血星期日”。1905年1月3日（16日），彼得堡普梯洛夫工厂爆发了罢工，1月7日（20日）罢工发展成全市总罢工。与俄国保安机关有联系的格·阿·加邦神父怀着挑衅的目的，建议工人列队前往冬宫向沙皇呈递请愿书。在讨论请愿书的工人集会上，布尔什维克进行解释工作，指出无产阶级只有进行革命斗争才能争得自己的权利。但工人对沙皇的信仰还很牢固，因此和平请愿未能被阻止。在这种情况下，布尔什维克通过了参加游行示威的决议。沙皇政府从外地调集4万名士兵和警察加强彼得堡的卫戍部队，并于1月8日（21日）批准了驱散请愿队伍的计划。1月9日（22日），14万工人手执圣像和沙皇像向宫廷广场进发。根据彼得堡总督弗拉基米尔·亚历山德罗维奇大公的命令，军队对手无寸铁的工人和他们的妻子儿女开枪，结果有一千多人被打死，两千多人受伤。沙皇的暴行引起了工人的极大愤怒，当天，彼得堡街头就出现了街垒，工人同军警发生了武装冲突。1月9日成了1905-1907年俄国第一次革命的起点。--541、690、731。））。全俄政治罢工连同局部的街垒斗争（1905年10月）（注：指1905年10月发生的全俄政治罢工。十月总罢工是1905-1907年革命的最重要阶段之一。莫斯科九月罢工是十月全俄总罢工的前奏，而铁路员工的罢工在促成全俄总罢工方面则起了重要作用。1905年10月6日（19日），在一些铁路线的布尔什维克组织的代表决定共同举行罢工后，俄国社会民主工党莫斯科委员会号召莫斯科铁路枢纽各线从10月7日（20日）正午起实行总罢工，全俄铁路工会中央常务局支持这一罢工。到10月17日（30日），铁路罢工已发展成为总罢工。10月11日（24日）莫斯科全市进入总罢工，彼得堡及其他工业城市也相继开始总罢工。在全俄总罢工中，参加罢工的人数达200万以上。在各大城市，工厂、交通运输部分、发电厂、邮电系统、机关、商店、学校都停止了工作。十月罢工的口号是：推翻专制制度、积极抵抗布里根杜马、召集立宪会议和建立民主共和国。十月罢工扫除了布里根杜马，迫使沙皇于10月17日（30日）颁布了允许给予“公民自由”和召开“立宪”杜马的宣言。罢工显示了无产阶级运动的力量和声势，推动了农村和军队中革命斗争的展开。在十月罢工中，彼得堡及其他一些城市出现了工人代表苏维埃。十月总罢工持续了十多天。莫斯科的罢工于10月22日（11月3日）结束，国内其他大多数地区的罢工和铁路罢工到10月25日（11月7日）停止。十月罢工是十二月武装起义的序幕。关于十月罢工，参看列宁《全俄政治罢工》一文（见《列宁全集》第2版第12卷第1-4页）。--662、676、690。），群众性的街垒斗争和武装起义（1905年12月），和平的议会斗争（1906年4-6月），军队的局部起义（1905年6月-1906年7月），农民的局部起义（1905年秋-1906年秋）。

从一般斗争形式来看，截至1906年秋天为止，情况就是这样。专制制度采取的“报复”斗争形式，就是从1903年春天的基什尼奥夫事件起到1906年秋天的谢德尔采事件（注：基什尼奥夫事件是指1903年4月在基什尼奥夫发生的大规模蹂躏犹太人的血腥事件。这一暴行是由沙皇政府内务大臣、宪兵司令维·康·普列韦策划的，其目的是诱使群众离开日益高涨的革命运动。在这一事件中死伤者有几百人，被抢劫和捣毁的住房和店铺上千座。

谢德尔采事件是指1906年8月底发生在谢德尔采市的反犹太人大暴行。在这一事件中，该市遭到枪炮轰击，死伤者达数百人。--690。）止的黑帮（注：黑帮是指1905-1907年沙皇俄国警察当局和一些君主派团体为镇压革命运动、杀害进步人士和制造反犹太人暴行而建立的武装暴徒组织。黑帮队伍的主要来源是小资产阶级的反动阶层、店铺老板、无业游民以及刑事犯罪分子等等。为了同黑帮作斗争，革命工人在布尔什维克党的领导下组织了战斗队、自卫队等。

在1905-1917年间，黑帮一词也泛指沙皇俄国反动的君主派团体如俄罗斯人民同盟、米迦勒天使长同盟以及极右的党派和组织。--544、669、690、701、752、780。）大暴行。在这整个时期，策划黑帮大暴行和屠杀犹太人、大学生、革命者以及觉悟工人的办法变本加厉，日益精巧，除了收买无知之徒施行暴力而外，还动用了黑帮军队，甚至在农村和城镇使用大炮，派遣讨伐队和讨伐列车等等。

这就是情况的基本背景。在这个背景上也就呈现出本文所要研究和评价的那一现象，当然这是一种局部的、次要的、附带的现象。这一现象究竟是什么呢？它具有哪些形式？它产生的原因是◎第690页◎什么？是在什么时候产生的，扩展到了什么程度？它在革命总进程中有什么意义？它同社会民主党所组织所领导的工人阶级斗争的关系怎样？这就是现在我们勾画了这种情况的一般背景以后所要分析的一些问题。

我们所关心的这一现象是一种武装斗争。这个斗争是由个别人和一小群人进行的。其中一部分人参加了革命组织，一部分人（在俄国某些地方是大部分人）没有参加任何革命组织。武装斗争有两种不同的、必须加以严格区分的目的：第一，这种斗争的目的，是要刺杀个别人物，军警长官和他们的下属；第二，是要没收政府的和私人的钱财。没收来的钱财一部分交给党，一部分专门购置武器和准备起义，还有一部分用来维持进行上述斗争的人的生活。剥夺来的大笔款项（高加索20多万卢布，莫斯科875000卢布）（注：这里说的是发生在高加索和莫斯科的两次较大的剥夺事件。高加索剥夺事件发生在梯弗利斯省的杜舍季市。1906年4月12日（25日）夜，身着士兵服装的6名武装人员，冒充卫兵进入该市地方国库，夺取了315000卢布。莫斯科剥夺事件是社会革命党人干的，发生于1906年3月7日（20日）。这一天，大约有20名武装人员解除了莫斯科商人互贷协会银行守卫队的武装，夺取了875000卢布。--691。），首先交给革命政党；剥夺来的小笔款项，首先，有时甚至完全用来维持“剥夺者”的生活。这种斗争形式，显然只是在1906年，即十二月起义以后，才广泛地发展和流行起来。尖锐到发生武装斗争程度的政治危机，特别是农村和城市的贫困、饥饿和失业的加剧，是引起这种斗争的重要原因之一。无业游民、流氓分子和无政府主义者集团，把这种斗争形式看作是主要的，甚至是唯一的社会斗争形式。专制制度采取的“报复”斗争形式，就是宣布戒严状态，动员新的部队，施行黑帮大暴行（谢德尔采事件），设立战地法庭（注：战地法庭是沙皇政府为镇压革命运动而设立的非常法庭。沙皇俄国大臣会议于1906年8月19日（9月1日）制定了战地法庭条例。该条例规定，在宣布戒严或处于非常警卫状态的地方设立战地法庭。设立战地法庭之权属于总督、在实施非常警卫时被授予全部行政权力的“长官”或其他有同等权力的人员，由他们确定设立战地法庭的地点，并向警备司令、驻军司令或港口司令提出相应的要求。战地法庭由主席1人（将校级军官）和成员4人（陆军或海军军官）组成。开庭时禁止旁听，被告人不得委托他人辩护，也不得上诉。战地法庭的判决一般是死刑，宣判后立即生效，并且必须在一昼夜内执行。--691。）。

                       三

通常对这种斗争的评价可以归结如下：这是无政府主义、布朗◎第691页◎基主义（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。）、旧时的恐怖手段，是脱离群众的个人行动，这种行动会使工人风纪败坏，使广大居民同工人疏远，瓦解运动，危害革命。人们可以从报纸上每天报道的事件中随便找出一些例子，来证实这种评价。

但是这些例子有说服力吗？为了检验这一点，我们不妨看看这种斗争形式最发展的地方，即拉脱维亚边疆区。请看，《新时报》（注：《新时报》(《Новое　Время》)是俄国报纸，1868-1917年在彼得堡出版。出版人多次更换，政治方向也随之改变。1872-1873年采取进步自由主义的方针。1876-1912年由反动出版家阿·谢·苏沃林掌握，成为俄国最没有原则的报纸。1905年起是黑帮报纸。1917年二月革命后，完全支持资产阶级临时政府的反革命政策，攻击布尔什维克。1917年10月26日（11月8日）被查封。列宁称《新时报》是卖身投靠的报纸的典型。--25、692。）（9月9日和12日）对拉脱维亚社会民主党人的活动是怎样发泄不满的吧。拉脱维亚社会民主工党（注：拉脱维亚社会民主工党是1904年6月在该党的第一次代表大会上成立的。1905年6月召开第二次代表大会，通过党纲。1905年该党领导了工人的革命行动，并训练群众准备武装起义。在1906年俄国社会民主工党第四次（统一）代表大会上，拉脱维亚社会民主工党作为地区组织加入俄国社会民主工党。代表大会后改称拉脱维亚边疆区社会民主党。--692。）（它是俄国社会民主工党的一部分）所办的报纸（注：指《斗争报》。

《斗争报》(《Zih　a》、《Cia》)是拉脱维亚社会民主党的秘密的中央机关报，1904年3月创刊。1909年8月以前在里加出版（经常中断），以后在国外出版。该报刊登过列宁1910年为该报出版100号而写的祝贺文章以及列宁起草的一些党的文件。该报撰稿人中有拉脱维亚共产党的组织者彼·伊·斯图契卡、拉脱维亚人民诗人扬·莱尼斯等。1917年4月起，《斗争报》成为合法报纸，先后在彼得堡、里加和其他城市出版。1919年8月起，因反革命在拉脱维亚暂时得势而再次在里加秘密出版。1940年6月，苏维埃政权在拉脱维亚取得胜利后，该报成为拉脱维亚共产党中央委员会和拉脱维亚苏维埃社会主义共和国最高苏维埃的机关报。--692。），通常发行3万份。在通告栏内，公布了每个正直的人都有责任加以消灭的奸细的名单。帮助警察局的人被宣布为“革命的敌人”，应当处以死刑，并没收其财产。居民向社会民主党捐款必须索取盖有印章的收条。党的最近账目中载明，在全年48000卢布收入中，有5600卢布是利巴瓦支部用剥夺手段得来购置武器的。《新时报》自然暴跳如雷，反对这种“革命立法”，反对这个“可怕的政府”。

谁也不敢贸然把拉脱维亚社会民主党人的这种活动，说成是一种无政府主义、布朗基主义、恐怖主义。为什么不敢呢？因为这里显然可以看出，新的斗争形式是同12月发生过而且现在又在酝酿的起义有联系的。就整个俄国来说，这种联系还不十分明显，但是这种联系是存在的。至于“游击”斗争是在12月以后才开展起来，这种斗争不仅同经济危机尖锐化有联系，而且同政治危机尖锐化有联系，这些都是没有疑问的。旧时的俄国恐怖主义是知识分子密谋家所干的事情；现在的游击斗争通常是由工人战斗队员或者就是失业工人进行的。布朗基主义和无政府主义是那些喜欢死板公式的人容易想到的，但是在像拉脱维亚边疆区这样明显的起义环境里，这种用滥了的标签显然是不适用的。◎第692页◎

从拉脱维亚社会民主党人的例子显然可以看出，在我国如此常用的、不把游击战争同起义环境联系起来的分析方法，是完全不正确的、非科学的、非历史的。应该注意到这个环境，考虑到两次大规模起义行动之间的间隔时期的种种特点，应当了解这时必然会产生怎样的斗争形式，而不是用立宪民主党人和新时报派惯用的无政府主义、抢掠、游民行为等这套字眼来敷衍了事！

有人说，游击活动会破坏我们的工作。我们不妨把这种议论拿来同1905年12月以后的环境，同黑帮大暴行和戒严状态的时代对照一下。在这样的时代，究竟是什么最能破坏运动呢？是不抵抗，还是进行有组织的游击斗争？我们可以把俄国中部同俄国西部边区即波兰和拉脱维亚边疆区比较一下。毫无疑问，游击斗争在西部边区开展得更广泛，发展得更迅速。同样毫无疑问，革命运动，特别是社会民主运动，在俄国中部要比俄国西部边区一带受到的破坏更大。当然，我们决不想由此得出结论说，波兰和拉脱维亚的社会民主运动所受到的破坏较小是因为进行了游击战争。不是的。由此只应得出结论说，1906年俄国社会民主工人运动受到破坏的事实不能归咎于游击战争。

人们谈到这一点的时候，往往以民族条件的特点为借口，但是这种借口特别明显地暴露了目前流行的论据的不足。既然问题在于民族条件，那就是说，问题不在于无政府主义、布朗基主义、恐怖主义这些全俄范围和甚至专门是俄罗斯范围的过失，而在于某种别的缘故。先生们，请你们具体地分析一下这个某种别的缘故吧！那时你们就会知道，民族压迫或民族对抗是说明不了什么问题的，因为这在西部边区一带始终都是存在的，而游击斗争只是当前历史时期的产物。有许多地方，虽有民族压迫和民族对抗，但是没有游击斗争，而游击斗争有时是在没有任何民族压迫的情况下发展◎第693页◎起来的。只要具体分析问题，就会知道问题不在于民族压迫，而在于起义的条件。游击斗争是群众运动事实上已经达到起义地步，以及国内战争中两“大战役”间的一段较长的间隔时期内不可避免的一种斗争形式。

运动受到破坏，并不是由于游击活动，而是由于党软弱无力，不善于掌握这种活动。所以我们俄罗斯人通常一方面咒骂游击行动，一方面又去进行确实使党受到破坏的那种秘密的偶然的没有组织的游击活动。我们不能了解产生这种斗争的历史条件，也就不能消除它的不好的方面。然而斗争却在进行着。这种斗争是由强大的经济原因和政治原因引起的。我们不能排除这些原因，也就不能排除这种斗争。我们埋怨游击斗争，其实就是埋怨我们党在起义方面的软弱无力。

以上我们关于运动受到破坏的问题所谈的一切，也适用于风纪败坏的问题。使风纪败坏的，不是游击战争，而是游击行动缺乏组织性，缺乏秩序，缺乏党性。对游击行动的斥责和诅咒，丝毫也不能使我们摆脱这种极明显的风纪败坏，因为这种斥责和诅咒绝对不能阻止深刻的经济原因和政治原因所引起的现象。有人会反驳说，我们不能阻止反常的、会败坏风纪的现象，但这也不能成为党应该采取反常的、会败坏风纪的斗争手段的理由。但是这种反驳纯属自由派资产阶级的说法，而不是马克思主义的说法，因为马克思主义者决不能把国内战争，或者作为国内战争形式之一的游击战争，笼统地看成反常的、会败坏风纪的现象。马克思主义者是主张阶级斗争的，而不是主张社会和平的。在尖锐的经济危机和政治危机的一定时期，阶级斗争就会径直发展成为国内战争，即两部分人之间的武装斗争。在这样的时期，马克思主义者应该坚持国内战争的观点。从马克思主义的观点来看，对国内战争作任何道义上的谴◎第694页◎责，都是完全不能容许的。

在国内战争时代，无产阶级政党的理想，就是要成为战斗的党。这是绝对无疑的。我们完全可以假定，就国内战争而言，可以证明而且也可能证明国内战争的某种形式在某个时候是不适当的。我们完全承认可以根据军事上的适当与否来批评国内战争的各种不同形式，而且我们绝对同意在这种问题上的最后发言权属于各个地方的社会民主党的实际工作者。可是我们根据马克思主义的原则，绝对主张不要用一些什么无政府主义、布朗基主义和恐怖主义的老生常谈来回避对国内战争条件的分析，绝对主张在讨论社会民主党应否参加游击战争问题时，不要拿某个波兰社会党组织在某个时候采用过的毫无意义的游击活动方式来吓唬人（注：关于波兰社会党某个组织在某个时期采用过的毫无意义的游击行动方式，可参看《关于波兰社会党的游击行动》一文（见《列宁全集》第2版第13卷第388页）。

关于波兰社会党，见注231。--695。）。

对于所谓游击战争会使运动受到破坏的借口，我们应该批判地对待。采用任何一种新的斗争形式，都会遇到新的危险，遭到新的牺牲，因而不免会使对这种新的斗争形式准备不足的组织受到“破坏”。我们以前的宣传员小组曾因转向鼓动而受到破坏。后来，我们的委员会也因转向游行示威而受到破坏。任何战争中的任何一次军事行动，都会使作战队伍受到某种破坏。但是决不能由此得出结论说，不应当作战。由此应当得出的结论是，应该学会作战。如此而已。

某些社会民主党人骄傲自满地说，我们不是无政府主义者，不是小偷，不是土匪，我们高于这一切，我们反对游击战争。当我听到这类话的时候，我便自问道：这些人明白他们说的是什么吗？现在黑帮政府正在全国各地同居民展开武装冲突和搏斗。这种现象在目前的革命发展阶段上，是绝对不可避免的。居民自发地、无组织地--因此也就往往采取不能奏效的坏形式--同样用武装冲突◎第695页◎和袭击来对付这种现象。我明白，由于我们组织的软弱无力和准备不足，在某个地方和某个时候，我们可能放弃党对这种自发斗争的领导。我明白，这个问题应当由当地的实际工作者来解决，改造软弱无力的和准备不足的组织是一件不容易的事情。可是，社会民主党的理论家或政论家不但不对这种准备不足感到痛心，反而用一种骄傲自满的态度、纳尔苏修斯（注：纳尔苏修斯是古希腊神话中的一个孤芳自赏的美少年。--387、696。）式的得意神情重复他在少年时代背诵的那些关于无政府主义、布朗基主义和恐怖主义的词句。当我看到这种情形的时候，我就不禁要为世界上最革命的学说遭到诋毁而难过。

有人说，游击战争会使觉悟的无产阶级堕落到不可救药的无赖流氓的地步。这是对的。但是由此得出的结论只能是：无产阶级的政党无论什么时候都不能把游击战争当作唯一的、甚至是主要的斗争手段；这种手段应当服从于其他的斗争手段，应当配合主要的斗争手段；应当经过社会主义的教育影响和组织影响变成一种高尚的手段。没有后面这个条件，在资产阶级社会里进行斗争的一切手段，确实是一切手段，都会把无产阶级弄到那些高于或低于它的非无产者阶层的地步，如果听其自然发展下去，那就会散漫放荡，腐化堕落。听其自然发展的罢工，往往会堕落为工人同厂主相妥协以对付消费者的“同盟”。议会会堕落为妓院，由一伙资产阶级政客拿“人民自由”、“自由主义”、“民主”、共和主义、反教权主义、社会主义以及其他种种畅销货来做批发和零售的交易。报纸会堕落为廉价的皮条客，堕落为腐蚀群众、无耻迎合群氓卑鄙本能的工具，等等，等等。社会民主党不知道有什么万能的斗争手段，不知道有什么能用万里长城把无产阶级同稍高于或稍低于它的各个阶层隔绝起来的手段。社会民主党在不同的时代采用不同的手段，并且始终为采用这种手段规定了严格确定的思想上和◎第696页◎组织上的条件。（注：有人往往责备社会民主党内的布尔什维克对游击行动持轻浮偏颇的态度。因此，在这里不妨指出，在关于游击活动的决议草案（见《党内消息报》[《党内消息报》(《Партийные　Известия》)是俄国社会民主工党统一的中央委员会的秘密机关报，党的第四次（统一）代表大会召开前夕在彼得堡出版。该报编辑部是由布尔什维克机关报（《无产者报》）和孟什维克机关报（新《火星报》的同等数量的编辑人员组成的。代表布尔什维克参加编辑部的是弗·亚·巴扎罗夫、瓦·瓦·沃罗夫斯基和阿·瓦·卢那察尔斯基，代表孟什维克参加的是费·伊·唐恩、尔·马尔托夫和亚·马尔丁诺夫。该报共出了两号。第1号于1906年2月7日出版，刊登了列宁的《俄国的目前形势和工人政党的策略》；第2号于1906年3月20日出版，刊登了列宁的《俄国革命和无产阶级的任务》。在这一号上还刊登了布尔什维克和孟什维克各自提交统一代表大会的策略纲领。俄国社会民主工党第四次（统一）代表大会后，布尔什维克和孟什维克都出版了自己的报纸，《党内消息报》遂停刊。--697。]第2号和列宁的关于代表大会的报告[指《关于俄国社会民主工党统一代表大会的报告（给彼得堡工人的信）》（见《列宁全集》第2版第13卷第1-65页）。

俄国社会民主工党第四次（统一）代表大会于1906年4月10-25日（4月23日-5月8日）在斯德哥尔摩举行。出席这次代表大会的有112名有表决权的代表和22名有发言权的代表。他们代表了俄国社会民主工党的62个组织。参加大会有发言权的波兰王国和立陶宛社会民主党、拉脱维亚社会民主党和崩得的代表各3名，乌克兰社会民主工党、芬兰工人党的代表各1名。此外，还有保加利亚社会民主工党的代表1名。加上特邀代表和来宾，共有157人参加大会。

为了召开这次代表大会，1905年底布尔什维克和孟什维克两派领导机构组成了统一的中央委员会。在两个月的时间里，各地党组织讨论两派分别制定的纲领，并按300名党员产生1名代表的比例进行代表大会代表的选举。由于布尔什维克占优势的工业中心的许多党组织遭摧残而严重削弱，因此代表大会的组成并未反映党内真正的力量对比。在112张表决票中，布尔什维克拥有46票，孟什维克则拥有62票，而且拥有少数几票的调和派在基本问题上也是附和孟什维克的。）

（注：代表大会讨论了修改土地纲领、对目前形势的估计和无产阶级的阶级任务、对国家杜马的态度、武装起义、游击行动、与各民族的社会民主党的统一、党的章程等问题。列宁就土地问题、当前形势问题和对国家杜马的态度问题作了报告，就武装起义问题以及其他问题发了言，参加了党章起草委员会。

大会是在激烈斗争中进行的。在修改土地纲领问题上提出了三种纲领：列宁的土地国有化纲领，一部分布尔什维克的分配土地纲领和孟什维克的土地地方公有化纲领。代表大会以多数票批准了孟什维克的土地地方公有化纲领，但在布尔什维克的压力下对这一纲领作了一些修改。大会还批准了孟什维克的关于国家杜马的决议案和武装起义的决议案，大会未经讨论通过了关于工会的决议和关于对农民运动的态度的决议。代表大会通过了同波兰和立陶宛社会民主党以及同拉脱维亚社会民主工党统一的决定。这两个党作为地区性组织加入俄国社会民主工党，在该地区各民主无产阶级中进行工作。大会还确定了同崩得统一的条件。在代表大会批准的新党章中，关于党员资格的第1条采用了列宁的条文，但在党的中央委员会和中央机关报的相互关系问题上仍保留了两个中央机关并存的局面。

代表大会选出了由7名孟什维克和3名布尔什维克组成的中央委员会和由5名孟什维克组成的中央机关报编辑部。--697、739、768。]）里，拥护游击活动的那部分布尔什维克曾经提出他们承认游击活动的如下条件：决不容许“剥夺”私有财产；不提倡“剥夺”官家财产，而只在受党监督并把款项用于起义需要的条件下，才容许这样做。对政府暴吏和积极的黑帮提倡用恐怖式的游击活动，然而必须遵守下列条件：(1)要顾及到广大群众的情绪；(2)要注意到当地工人运动的条件；(3)要设法使无产阶级不要无谓地耗费力量。统一代表大会通过的决议和这个草案实际不同的地方，只在于不容许“剥夺”官家财产。）

                      四

俄国革命同欧洲资产阶级革命相比，特点是斗争形式繁多。考茨基在一定程度上预见到了这一点，他在1902年说过，将来的革命（他补充说，也许俄国例外），与其说是人民和政府之间的斗争，不如说是两部分人之间的斗争。我们看到，在俄国，这第二种斗争显然要比在西方的资产阶级革命中发展得更广。我国革命的敌人在人民中间为数不多，但是随着斗争的尖锐化，他们日益组织起来，并且得到了资产阶级中反动阶层的支持。因此，在这样的时代，在发生全民政治罢工的时代，起义也就不能采取那种只适用于间隔时期很短和地区很小的单独行动的旧形式，这是十分自然的，也是不可避免的。因此，起义采取遍及全国的长期的国内战争这种更高的更复杂的形式，即采取两部分人之间的武装斗争形式，这也是十分自然的和不可避免的。这样的战争，只能是连续发生的几次间隔时期较长的大战役和大量的、在这些间隔时期内发生的小冲突。◎第697页◎既然这样--而这是确定无疑的--社会民主党也就绝对应该提出自己的任务：建立能够在这些大战役中也能够尽量在这些小冲突中最大限度地领导群众的组织。在阶级斗争已经尖锐到发生国内战争这个时代，社会民主党的任务就是不仅应当参加这场国内战争，而且应当在这场国内战争中起领导作用。社会民主党应当培养和训练自己的组织，使它们能够真正成为交战的一方，不错过任何一个打击敌人力量的机会。

不用说，这是一个困难的任务。它不是一下子就能完成的。正如在国内战争进程中全体人民都在斗争中重新受到教育和进行学习一样，我们的各级组织也应当受到教育，应当根据实际经验进行改造，以适应这个任务。

我们一点也不想硬要实际工作者接受什么杜撰的斗争形式，甚至也不想在书斋里解决某种游击战争形式在俄国国内战争的总进程中的作用问题。我们决不想把具体估计某种游击行动的问题，看作是社会民主党的方针问题。但是，我们认为自己的任务就是尽量帮助大家从理论上正确估计实际生活所提出的新的斗争形式，就是毫不留情地反对各种死板公式和偏见，因为它们妨碍觉悟工人正确地提出这一新的困难问题并正确地解决这一问题。

载于1906年9月30日《无产者报》第5号

选自《列宁全集》第2版第14卷第1-12页◎第698页◎


卡·马克思致路·库格曼书信集俄译本序言

（1907年2月5日〔18日〕）

现在我们把德国社会民主党《新时代》周刊（注：《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、费·梅林等国际工人运动的活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。--325、461、511、699、709。）上发表的马克思给库格曼的信，全部汇集成册出版，目的是想使俄国读者更好地了解马克思和马克思主义。马克思在通信中对他自己的私事谈得很多，这是理所当然的。对于写传记的人来说，这些材料都是异常宝贵的。但是对于广大读者，特别是对于俄国工人阶级来说，这些书信内包含着理论和政治材料的那些地方，却更加重要得多。正是在我国，在目前的革命时代，细心研究马克思对工人运动和世界政治的各种问题的直接评论材料，是特别富有教益的。《新时代》杂志编辑部说得完全对：“认识那些在大变革时代形成其思想和意志的人物的面貌，就能提高我们自己。”在1907年，俄国社会党人更是加倍需要有这种认识，因为他们从这种认识中间可以得到许多极宝贵的指示，从而了解他们在本国所经历的一切革命中的直接任务。俄国现在正处于“大变革”的时代。马克思在相当动荡的19世纪60年代所采取的政策，在很多情况下是社会民主党人在目前俄国革命中采取的政策的直接榜样。

因此，我们现在只是简单地提一下马克思书信中理论上特别重要的地方，而比较详细地谈谈他作为无产阶级的代表所采取的革命政策。◎第699页◎

从更全面和更深刻地弄懂马克思主义的观点来看，特别值得注意的是他在1868年7月11日写的一封信（第42页及以下各页）（注：见《马克思恩格斯选集》第4卷第368-369页。--编者注）。马克思在这封信里通过反驳庸俗经济学家的方式，非常清晰地说明了自己对所谓“劳动”价值论的见解。马克思把素养较差的《资本论》读者会很自然产生、因而被庸俗的“教授式的”资产阶级“科学”的代表人物百般利用的那些反对马克思价值论的意见，作了一个简单扼要而又异常透彻的分析。这里马克思指出了他怎样说明和应当怎样说明价值规律。他以最通常的反对意见为例，说明了他自己所运用的方法。他阐明了价值论这样一个（似乎是）纯粹抽象的理论问题同那些要求“把缺乏思想的混乱永远保持下去”的“统治阶级利益”之间的联系。我希望，凡是开始研究马克思和阅读《资本论》的人，在钻研《资本论》最难懂的头几章的时候，能把我们上面提到的那封信反复地读一读。

书信中另外一些在理论上特别有意思的地方，就是马克思对于各个作家的评论。马克思的这些评论写得非常生动，充满热情，可以看到他对一切重大思潮都全神贯注地进行考察分析。当你读到这些评论的时候，就会觉得自己好像是在亲自聆听这位天才思想家讲话一样。除了那些顺便谈到的对于狄慈根的评论以外，特别值得读者注意的是他对蒲鲁东派（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。它主张建立“人民银行”和“交换银行”，认为它们能帮助工人购置生产资料，使之成为手工业者，并能保证他们“公平地”销售自己的产品。蒲鲁东主义反对任何国家和政府，否定任何权威和法律，宣扬阶级调和，反对政治斗争和暴力革命。马克思在《哲学的贫困》这部著作中，对蒲鲁东主义作了彻底的批判。列宁称蒲鲁东主义为不能领会工人阶级观点的市侩和庸人的痴想。蒲鲁东主义被资产阶级的理论家们广泛地利用来鼓吹阶级调和。--266、289、653、700。）的评论（第17页）。只是轻轻几笔就把那些在社会大动荡时期投靠“无产阶级”，但不能领会工人阶级的观点，不能刻苦认真地在无产阶级组织“行列中间”进行工作的资产阶级的“优秀的”知识青年描绘得惟妙惟肖。（注：见《马克思恩格斯选集》第4卷第360-361页。--编者注）◎第700页◎

对杜林的评论（第35页）（注：见《马克思恩格斯选集》第4卷第365-366页。--编者注）好像是预示了恩格斯（同马克思一起）在9年以后所写的有名的《反杜林论》一书的内容。这本书有策杰尔包姆的俄译本，可惜这个译本翻译得很糟，不仅有许多遗漏，而且有不少错误。信里还有对杜能的一段评论，其中也牵涉到李嘉图的地租论。（注：见《马克思恩格斯选集》第4卷第365-366页。--编者注）马克思早在1868年就坚决驳斥了“李嘉图的错误”，而在1894年出版的《资本论》第3卷中则已把这些错误彻底驳倒了。但是，直到现在，从我国十足资产阶级的、甚至是“黑帮”（注：黑帮是指1905-1907年沙皇俄国警察当局和一些君主派团体为镇压革命运动、杀害进步人士和制造反犹太人暴行而建立的武装暴徒组织。黑帮队伍的主要来源是小资产阶级的反动阶层、店铺老板、无业游民以及刑事犯罪分子等等。为了同黑帮作斗争，革命工人在布尔什维克党的领导下组织了战斗队、自卫队等。

在1905-1917年间，黑帮一词也泛指沙皇俄国反动的君主派团体如俄罗斯人民同盟、米迦勒天使长同盟以及极右的党派和组织。--544、669、690、701、752、780。）的布尔加柯夫先生起，直到“准正统派”马斯洛夫，所有这些修正主义者都仍然在重复这些错误。

还值得注意的是对于毕希纳的评论，其中谈到他的庸俗唯物主义和从朗格著作（“教授式的”资产阶级哲学的正常的依据！）中抄来的“肤浅的废话”（第48页）（注：见《马克思恩格斯全集》第32卷第567页。--编者注）。

现在我们来谈谈马克思的革命政策。我们俄国社会民主党人中居然流行着一种对马克思主义的市侩观念，以为具有特殊斗争方式和无产阶级的特殊任务的革命时期是变态，而“宪制”和“极端反对派”却是常规。当今世界上无论哪一个国家也没有像俄国那样发生这样深刻的革命危机，同时无论哪一个国家也没有对革命采取这样怀疑和庸俗态度的“马克思主义者”（降低马克思主义，把马克思主义庸俗化）。我们这里的人总是从革命内容是资产阶级的这一事实得出肤浅的结论，认为资产阶级是革命的动力，而无产阶级在这个革命中则负担次要的、附属的任务，认为无产阶级不能领导这个革命！◎第701页◎

马克思在他给库格曼的书信中是多么有力地揭穿了这种对马克思主义的肤浅看法呀！拿1866年4月6日写的一封信来说吧。马克思当时已经完成了他的主要著作。在他写这封信的14年前，他已经最后作出了对于德国1848年革命的估价。（注：马克思主义奠基人对1848-1849年德国革命的一些最重大问题的观点，是在恩格斯的著作《德国的革命和反革命》（见《马克思恩格斯选集》第1卷第500-597页）中阐述的。关于这部著作，参见注318。--702。）1850年，他自己否定了自己在1848年认为社会主义革命即将到来的社会主义幻想（注：见《马克思恩格斯全集》第7卷第512-514页。--编者注）。在1866年，他刚开始看见新的政治危机在日益增长的时候，便写道：

“我们的庸人〈指德国自由派资产者〉终究会了解到，如果没有一次推翻哈布斯堡和霍亨索伦王朝的革命，结果又会引起一场三十年战争……”（第13-14页）（注：见《马克思恩格斯全集》第31卷第518页。--编者注）

这里丝毫也没有幻想即将到来的革命（这次革命是从上面发生的，而不是像马克思所期待的那样从下面发生的）会推翻资产阶级和资本主义。这里十分明确地指出，这个革命只是推翻普鲁士和奥地利的君主制度。而他对这个资产阶级革命具有多么大的信心啊！这位了解资产阶级革命对社会主义运动的发展有巨大作用的无产阶级战士充满着多么强烈的革命热情啊！

过了三年，在拿破仑帝国崩溃的前夜，马克思指出法国发生了“非常有趣的”社会运动，他非常高兴地说道，“巴黎人为了准备去从事即将到来的新的革命斗争，又在细心研究他们不久前的革命历史经验了”。马克思描写了在评价这段历史时揭示出来的阶级斗争以后，得出结论说（第56页）：“整个历史的魔女之锅就沸腾起来了！什么时候我们那里〈德国〉也会这样呢！”（注：见《马克思恩格斯全集》第32卷第584-585页。--编者注）◎第702页◎

这正是俄国知识分子马克思主义者应该向马克思学习的地方。他们因怀疑论而软弱无能，因书呆子气而麻木不仁，他们惯于念忏悔词，很快就厌倦革命，像盼望节日似的盼望葬送革命，渴望用宪法条文来代替革命。他们应该向无产者的这位理论家和领袖学习对革命的信心，学习号召工人阶级把自己的直接的革命任务坚持到底的本领，学习那种决不因革命暂时失利而灰心丧气的坚韧不拔的精神。

马克思主义的学究们以为这全是伦理的空谈，全是浪漫主义，缺乏现实主义！不，先生们，这是革命理论和革命政策的结合，不把这两者结合起来，马克思主义就会变成布伦坦诺主义（注：布伦坦诺式的阶级斗争观是指19世纪70年代德国资产阶级经济学家、讲坛社会主义重要代表人物路·布伦坦诺的改良主义学说，亦即布伦坦诺主义。布伦坦诺鼓吹可以通过工厂立法和组织工会在资本主义范围内克服社会矛盾，实现社会平等，解决工人的问题。列宁指出，布伦坦诺主义是一种承认无产阶级的非革命的“阶级”斗争的自由派资产阶级学说（参看本版选集第3卷第587-588页）。--379、623、703。）、司徒卢威主义（注：合法马克思主义即司徒卢威主义，是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。合法马克思主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁敏锐地看出合法马克思主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--303、515、547、703、761。）和桑巴特主义（注：桑巴特主义是自由派资产阶级的一个思想流派，因德国资产阶级庸俗经济学家威·桑巴特得名。桑巴特在其活动初期是个涂上了薄薄一层马克思主义色彩的社会自由主义的活动家，后来成为资本主义的辩护士。列宁曾指出，桑巴特之流“利用马克思的术语，引证马克思的个别论点，伪造马克思主义，从而用布伦坦诺主义偷换了马克思主义”（见《列宁全集》第2版第12卷第303页。）。--703。）。马克思的学说把阶级斗争的理论和实践结成一个不可分割的整体。因此，谁把冷静地肯定客观情况的理论曲解为替现状辩护，以至于尽快地使自己去适应每次革命的暂时低潮，尽快地抛弃“革命幻想”而去从事“现实主义的”小事，那他就不是马克思主义者。

马克思就是在那些仿佛最平静的、如他所形容的“田园诗般的”时期，或如《新时代》杂志编者所说的“死水一潭的沉闷”时期，也能够觉察到革命即将临近，而启发无产阶级去认识他们所担负的先进的革命任务。而我们俄国那些把马克思庸俗化的知识分子，却在最革命的时期教导无产阶级采取消极的政策，采取“随波逐流”、悄悄支持时髦的自由主义政党的最不稳定分子的政策！

马克思对公社的评价是他给库格曼的书信中的精华。拿这种评价来和俄国社会民主党右翼所采用的手段对照一下，是特别有益的。普列汉诺夫在1905年12月以后，灰心丧气地喊道：“本来就用不着拿起武器。”（注：这句话出自格·瓦·普列汉诺夫的《再论我们的处境（给Ф.同志的信）》一文（载于1905年12月《社会民主党人日志》第4期）。普列汉诺夫在这篇文章里说：“不合时宜地发动起来的政治罢工导致了莫斯科、索尔莫沃、巴赫穆特等地的武装起义。在这些起义中我们的无产阶级表现得强大、勇敢和具有献身精神。但是他们的力量总还不足以取得胜利。这种情况本来是不难预见到的。因此本来就用不着拿起武器。”（见《普列汉诺夫全集》1926年俄文版第15卷第12页）--682、703。）他居然还把自己同马克思相比，说马克思在1870年也曾阻止过革命。◎第703页◎

是的，马克思也曾阻止过革命。但请看看，普列汉诺夫所作的这种比拟，正好表明普列汉诺夫和马克思有天渊之别。

在1905年11月，即第一次俄国革命高潮的一个月以前，普列汉诺夫不但没有坚决警告过无产阶级，反而公开说必须学会掌握武器，必须武装起来。（注：1905年11月，格·瓦·普列汉诺夫在《我们的处境》一文中写道：“只是得到左轮手枪或匕首是不够的，还需要学会使用它们。70年代的革命家们这方面是行家，我们的同志们还远不及他们。我们必须尽快填补自己革命教育中的这一空白。善于使用武器应成为我们中间拥有武器者理所当然地自豪的事情和尚未得到武器者羡慕的事情。”（见《普列汉诺夫全集》1926年俄文版第13卷第352页）--704。）而一个月以后，当斗争已经爆发的时候，普列汉诺夫却又毫不分析这次斗争的意义、分析这次斗争在整个事变进程中的作用以及同以前斗争形式的联系，就马上扮作一个悔罪的知识分子说道：“本来就用不着拿起武器。”

1870年9月，即在公社成立半年以前，马克思已在有名的国际宣言（注：指马克思在1870年9月6-9日写的《国际工人协会总委员会关于普法战争的第二篇宣言》（见《马克思恩格斯选集》第2卷第343-352页）。--704。）中直接警告过法国工人，说实行起义是蠢举。他事前就揭露了以为1792年的运动可能再现的民族主义幻想。他不是事后，而是好几个月以前就说过“用不着拿起武器”。

当他自己在九月声明中认为毫无希望的这件事情在1871年3月开始实现的时候，他又采取了怎样的态度呢？马克思是否利用这一点（像普列汉诺夫利用十二月事件那样）来专门“挖苦”自己的对手，即那些领导了公社的蒲鲁东派和布朗基派（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。）呢？他是否像一位女训导员那样唠叨说，我曾经讲过，我曾经警告过你们，而现在你们看，你们的浪漫主义，你们的革命狂想，搞出了什么名堂呢？他是否也像普列汉诺夫教训十二月起义的战士那样，用什么“本来就用不着拿起武器”这类自鸣得意的庸人的说教来教训公社活动家呢？

不。马克思在1871年4月12日给库格曼写了一封热情洋溢的信（注：见《马克思恩格斯选集》第4卷第392-393页。--编者注），我们希望每个俄国社会民主党人，每个识字的俄国工人都把这封信当作座右铭。◎第704页◎

马克思在1870年9月把起义说成是蠢举，但到了1871年4月，当他看见人民的群众运动已经起来的时候，他就以参加者的态度，对这个标志着具有世界历史意义的革命运动前进一大步的伟大事变表示莫大的关切。

他当时说，这是要打破官僚军事机器的尝试，而不是简简单单把这个机器从一些人的手里转到另一些人的手里。他讴歌蒲鲁东派和布朗基派所领导的巴黎“英勇的”工人。他当时写道：“这些巴黎人，具有何等的灵活性，何等的历史主动性，何等的自我牺牲精神！”（第88页）……“历史上还没有过这种英勇奋斗的范例”。

马克思最重视的是群众的历史主动性。要是我们俄国社会民主党人从马克思身上学到怎样来估计俄国工人和农民在1905年10月和12月所表现的历史主动性，那该多好啊！

一方面是半年前就预见到失败的一位深思熟虑的思想家竭力推崇群众的历史主动性，另一方面是毫无生气的麻木不仁的迂腐说法：“本来就用不着拿起武器！”这岂不是一个天上，一个地下吗？

马克思当时虽然流亡在伦敦，但他却以他特有的全部热情对待这一群众斗争，并且作为这一斗争的参加者来批评那些“奋不顾身的”、“冲天的”巴黎人所采取的直接步骤。

现在俄国马克思主义者中那些在1906-1907年大骂革命浪漫主义的“现实主义的”聪明才子们，在当时不知会怎样讥笑马克思！他们看到这位唯物主义者和经济学家，这位空想的敌人赞扬冲天的“尝试”时，不知会怎样嘲笑他呢！那些套中人（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。--559、705、734。）看到这种所谓暴动意图和空想主义等等，看到对冲天的运动所作的这种估价时，不知会怎样掉泪、冷笑或表示怜悯！

而马克思丝毫没有像绝顶聪明的鮈鱼（注：绝顶联盟的鮈鱼出典于米·叶·萨尔蒂科夫-谢德林的同名讽刺故事。故事说，一条鮈鱼感到处处有丧生的危险，便常常东躲西藏，提心吊胆地度日，而却自以为绝顶聪明。--705。）那样害怕讨论革命斗争最高形式的技术问题。他讨论的正是起义的技术问题。是防◎第705页◎御，还是进攻呢？--他写道。好像军事行动就在伦敦附近发生似的。接着他自己解答说：一定要进攻，“本来是应该立刻向凡尔赛进军的……”

这是在1871年4月，在伟大的流血的五月的几个星期前写的……

一个是当起义者开始了冲天的“蠢举”（这话是1870年9月说的）时说，“本来是应该立刻向凡尔赛进军的”。

另一个是当在1905年12月必须用武力来抵抗敌人夺取我们已经赢得的自由的初次侵犯时说：“本来就用不着拿起武器”……

是啊，难怪普列汉诺夫把自己同马克思相比！

马克思继续从技术上提出批评说：“第二个错误是中央委员会〈请注意，这是军事指挥机关，是指国民自卫军中央委员会〉过早地放弃了自己的权力……”

马克思善于警告领导者不要举行尚未成熟的起义。但他对待冲天的无产阶级，却是以实际的顾问，以群众斗争的参加者的姿态出现的，因为群众不管布朗基和蒲鲁东的荒谬理论和错误怎样，终究把整个运动提到了更高的阶段。

他当时写道：“不管怎样，即使巴黎的这次起义会被旧社会的豺狼、瘟猪和下贱的走狗们镇压下去，它还是我们党从巴黎六月起义以来最光荣的业绩。”

马克思没有向无产阶级隐讳公社所犯的任何一个错误，他为这一业绩而写的一部著作，至今还是“冲天的”斗争的最好的指南，同时也是自由派和激进派的“瘟猪”最害怕的东西。（注：见《马克思恩格斯选集》第2卷第353-404页。--编者注）

普列汉诺夫为十二月事件写的一部“著作”，却几乎成了立宪◎第706页◎民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）的福音书。

是啊，难怪普列汉诺夫把自己同马克思相比。

库格曼在写给马克思的回信中，大概是表示怀疑，认为事情没有希望，说必须采取现实主义态度而不要采取浪漫主义态度，--至少他是拿公社，即拿起义同巴黎1849年6月13日的和平示威相比较。

马克思立刻（1871年4月17日）对库格曼作了严厉的驳斥。

他写道：“如果斗争只是在有极顺利的成功机会的条件下才着手进行，那么创造世界历史未免就太容易了。”

马克思在1870年9月把起义叫作蠢举。但一旦群众举行了起义，马克思就愿意同他们一起前进，同他们一起在斗争过程中学习，而不是打官腔，教训他们。他懂得，谁想事先绝对确切地估计成功的机会，谁就是有意欺骗，或者是不可救药的书呆子气。他最重视的是工人阶级英勇地奋不顾身地积极地创造世界历史。马克思观察世界历史，是从正在创造历史，但无法事先绝对准确地估计成功机会的那些人们的观点出发的，而不是从瞎说“本来容易预见到……本来就用不着拿起……”等等的小市民知识分子的观点出发的。

同时，马克思能够理解到历史上常有这种情形，即群众进行殊死的斗争甚至是为了一件没有胜利希望的事业，但对于进一步教育这些群众，对于训练这些群众去作下一次斗争却是必需的。

我们现在那些冒牌马克思主义者喜欢滥引马克思的话，只愿仿效他估计已往而不愿仿效他创造未来，他们完全不能理解，甚至根本反对问题的这种提法。普列汉诺夫在1905年12月后开始“阻止……”时，根本就没有想到问题的这种提法。

而马克思正是提出了这个问题，同时丝毫也没有忘记自己在◎第707页◎1870年9月认为起义是蠢举这一事实。

他写道：“资产阶级的凡尔赛恶棍们要巴黎人抉择：或是接受挑战，或是不战而降。工人阶级在后一场合下的消沉，是比无论多少领导者遭到牺牲更严重得多的不幸。”（注：见《马克思恩格斯选集》第4卷第394页。--编者注）

我们对于马克思在给库格曼的信中教给我们的真正无产阶级政策的教训的简短介绍就到此结束。

俄国工人阶级已一度证明，并且还将不断证明，它有“冲天的”本领。

                  1907年2月5日

载于1907年由新杜马出版社在彼得堡出版的小册子

选自《列宁全集》第2版第14卷第373-382页◎第708页◎


《约·菲·贝克尔、约·狄慈根、弗·恩格斯、卡·马克思等致弗·阿·左尔格等书信集》俄译本序言

（1907年4月6日〔19日〕）

现在介绍给俄国读者的这一部马克思、恩格斯、狄慈根、贝克尔以及19世纪国际工人运动其他领袖的书信集，对我国先进的马克思主义文献是一种必不可少的补充。

我们不打算详谈这些书信对于社会主义运动史以及对于全面阐明马克思、恩格斯的活动的重要意义，因为这是无须说明的。我们只想指出一点，这就是，要了解这些书信，就必须熟悉论述国际史的基本著作（见耶克的《国际》俄译本，知识出版社出版），熟悉论述德国和美国工人运动史的基本著作（见弗·梅林的《德国社会民主党史》和莫里斯·希尔奎特的《美国社会主义史》）等等。

我们也不打算对这部书信集的内容作概括的叙述，以及对这些书信所涉及的各个历史时期加以评论。　这一点梅林在他的《与左尔格通信集》（《新时代》（注：《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、费·梅林等国际工人运动的活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。--325、461、511、699、709。）第25年卷第1册和第2册）一文中已经出色地做到了，出版者大概会把它附在本书后面，或者以俄文单行本形式发行。（注：弗·梅林的《与左尔格通信集》一文没有收进本书的这一版。--709。）

在我们所处的革命时代，对俄国社会党人具有特殊价值的东◎第709页◎西，乃是战斗的无产阶级从了解马克思和恩格斯将近30年（1867-1895年）的私人交往的活动中应当得出的那些教训。因此，我国社会民主主义的文献最初尝试向读者介绍马克思和恩格斯给左尔格书信的时候，也正是俄国革命中社会民主党的策略方面的“迫切”问题被提出来的时候（普列汉诺夫的《现代生活》（注：《现代生活》杂志(《Современная　Жизнь》)是俄国孟什维克的刊物，1906年4月-1907年3月在莫斯科出版。为杂志撰稿的除格·瓦·普列汉诺夫外还有尔·马尔托夫、帕·波·阿克雪里罗得等人。--710。），孟什维克的《评论》（注：《评论》文集(《Отклики》)是孟什维克的刊物，1906-1907年在彼得堡出版，共出了3集。第1集以《评论》为书名，另外两集以《〈评论〉社刊》为书名。为文集撰稿的有尔·马尔托夫、费·唐恩、德·柯尔佐夫等。--310。）），这是毫不奇怪的。现在我们要请读者注意的，也就是对本书信集中那些从俄国工人政党目前任务来看特别重要的地方所作的评论。

马克思和恩格斯在信中谈得最多的是英美两国和德国工人运动中的迫切问题。这是可以理解的，因为他们是德国人，当时住在英国，而且又是同他们那位住在美国的同志通信。对于法国工人运动的问题，特别是巴黎公社的问题，马克思在给德国社会民主党人库格曼的信（注：见《马克思致库格曼医生书信集》，俄译本由尼·列宁编辑并作序。1907年圣彼得堡版（序言见本卷第699-708页。--编者注）。）中谈得最多，也最详细。

把马克思和恩格斯有关英美工人运动的言论同有关德国工人运动的言论比较一下，是大有教益的。如果注意到在德国和英美两国，资本主义处于不同的发展阶段以及资产阶级这个阶级在各该国家全部政治生活中的统治形式各不相同这一事实，那么这种比较的意义就更大了。从科学的角度看，我们在这里可以看到唯物主义辩证法的典范，看到善于针对不同的政治经济条件的具体特点把问题的不同重点和不同方面提到首位加以强调的本领。从工人政党实际的政策和策略的角度看，我们在这里可以看到《共产党宣言》的作者针对不同国家的民族工人运动所处的不同阶段给战斗的无产阶级确定任务的典范。◎第710页◎

马克思和恩格斯在谈到英美社会主义运动时，特别尖锐地批评它脱离了工人运动。在马克思和恩格斯评论英国“社会民主联盟”（注：费边派是英国改良主义组织费边社的成员。费边社于1884年成立。其成员多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称。费边社即以此人名字命名。费边派虽然认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微的改良来逐渐地改造社会，并宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。关于费边派，参看列宁《社会民主党在1905-1907年俄国第一次革命中的土地纲领》和《英国的和平主义和英国的不爱理论》（见《列宁全集》第2版第16卷第322-327页和第26卷第278-284页）。

社会民主党人是指英国社会民主联盟的参加者。社会民主联盟是英国的社会主义组织。这一组织是在民主联盟的基础上于1884年8月成立的。参加联盟的除改良主义者（亨·迈·海德门等）和无政府主义者外，还有一批革命的社会民主党人即马克思主义的拥护者（哈·奎尔奇、汤·曼、爱·艾威林、爱琳娜·马克思等），他们构成了英国社会主义运动的左翼。恩格斯曾尖锐地批评社会民主联盟有教条主义和宗派主义倾向，脱离英国群众性的工人运动并且忽视这一运动的特点。1907年，社会民主联盟改称英国社会民主党。1911年，英国社会民主党与独立工党中的左派一起组成了英国社会党。1920年，社会党的大部分党员参加了创立英国共产党的工作。--294、711、719。）(Social-DemocraticFederation)和美国社会主义者的大量言论中，始终贯穿着的是责备他们把马克思主义变成了教条，变成了“刻板的(starre)正统思想”，责备他们把马克思主义看成“教条而不是行动的指南”（注：见《马克思恩格斯全集》第36卷第566页。--编者注），责备他们不善于适应在他们周围发生的、理论上虽然很弱但生命力很旺盛、气势很磅礴的群众性工人运动。恩格斯在1887年1月27日的信里感慨地说：“如果我们在1864-1873年间坚持只和那些公开承认我们纲领的人合作，那么我们现在会处于什么境地呢？”（注：见《马克思恩格斯全集》第36卷第585页。--编者注）在这封信以前的一封信里（1886年12月28日），恩格斯谈到亨利·乔治思想对美国工人阶级的影响问题时写道：

“一两百万工人在明年11月投票拥护真正的(”bonafide“)工人政党，在目前来说，要比十万人投票拥护一个在理论上十全十美的纲领更有价值得多。”（注：见《马克思恩格斯全集》第36卷第576页。--编者注）

这是很值得注意的一段话。我们这里有一些社会民主党人急忙引用这段话来为召开“工人代表大会”（注：指非党工人代表大会。

关于召开非党“工人代表大会”的思想是帕·波·阿克雪里罗得于1905年夏首次提出的，得到了其他孟什维克的支持。这一思想概括起来说就是召开各种工人组织代表大会，在这个代表大会上建立社会民主党人、社会革命党人和无政府主义者都参加的合法的“广泛工人政党”。俄国社会民主工党第五次（伦敦）代表大会专门就工人代表大会和非党工人组织问题通过了一项决议，指出孟什维克召开工人代表大会的思想“实质上要导致以长期性的非党工人组织代替社会民主党，而工人代表大会的宣传和组织准备工作必不可免地会导致党的瓦解，并促使广大工人群众接受资产阶级民主派的影响”（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第208页）。与布尔什维克一起反对召开“工人代表大会”的有波兰和拉脱维亚社会民主党人。列宁对孟什维克召开“工人代表大会”思想的批判，见《革命界的小市民习气》、《孟什维主义的危机》、《知识分子斗士反对知识分子的统治》、《气得晕头转向（关于工人代表大会问题）》（《列宁全集》第2版第14卷第43-53页和第147-171页，第15卷第165-168页和第243-256页）等文。--711、774。）的主张或建立拉林的“广泛的工人党”一类的主张辩护。我们要问问这些急于“引用”恩格斯的话的人，你们为什么不用这一段话为“左派联盟”辩护呢？这几封被引证的信是在美国工人投票选举亨利·乔治的那个时期写的。威士涅威茨基夫人--一位嫁给俄国人的美国人，翻译过恩格斯的著作--当时请求恩格斯（这可以从恩格斯给她的回信中看◎第711页◎出）把亨·乔治狠狠批评一顿。恩格斯回信说（1886年12月28日），这样做的时机还没有来到，最好是让工人政党根据不完全纯正的纲领开始形成起来。然后，工人自己就会明白问题在哪里，就会“从本身的错误中学习”。而妨害“工人政党在全国范围内巩固起来（不管根据什么样的纲领）的举动，我都认为是巨大的错误”（注：见《马克思恩格斯选集》第4卷第458-459页。--编者注）。

至于亨·乔治的思想从社会主义观点来看是完全荒谬的反动的这一点，恩格斯自然非常清楚，而且不止一次地指出过。在给左尔格的书信中，马克思1881年6月20日的一封信很值得注意，在这封信里，他对亨利·乔治作了评价，说他是激进资产阶级的思想家。马克思当时写道：“亨·乔治在理论方面是非常落后的(totalarrière)。”（注：见《马克思恩格斯全集》第35卷第191页。--编者注）但恩格斯并不怕同这位货真价实的反动社会主义者一起去参加选举，只是要有人善于事先向群众说明“他们自己的错误会造成什么后果”（恩格斯1886年11月29日的信）（注：见《马克思恩格斯选集》第4卷第457页。--编者注）。

恩格斯在同一封信中谈到当时美国工人的一个组织“劳动骑士”（注：劳动骑士即高尚的劳动骑士团，是美国的群众性工人组织，在美国工人运动的发展中起过重要作用。该团是缝衣工人尤·斯蒂芬斯等人于1869年在费拉德尔菲亚建立的，起初是一个秘密团体。该团最早试图把美国工人阶级在全国范围内组织起来，它联合不分民族的各工种工人，主要是非熟练工人，另外也吸收了一些非无产阶级的和小资产阶级的分子。该团的纲领带有浓厚的拉萨尔主义色彩，曾提出以建立合作社组织、推行合作的工业体系来代替工资制度，并要求实行土地改革。该团于1878年转入公开活动，以后逐步成为美国最有影响的工人组织。1874年仅有成员1万人，1886年已有成员70万人以上。在此期间，该团组织过几次成功的罢工。1886年以后，该团领导人走上否定阶级斗争的道路，该团的影响急剧降低，1893年成员减少到7万人。19世纪末，该团实际上已不存在。--712。）(KnightsofLabor)时说：“'劳动骑士'的最大的弱点〈直译是：腐败的地方，faulste〉就是他们在政治上的中立态度……　每一个新参加运动的国家所采取的第一个重大步骤，始终是把工人组织成独立的政党，不管怎样组织起来，只要它是一个真正的工人政党就行。”（注：见《马克思恩格斯选集》第4卷第456页。--编者注）

显然，这里一点也找不到可以替从社会民主党跳到非党工人代表大会等等主张作辩护的东西。而任何一个不愿意被恩格斯指责为把马克思主义贬低成“教条”、“正统思想”和“宗派主义”等等◎第712页◎的人，则应当从这里认识到有时候必须同激进的“反动社会主义者”一起搞选举运动。

但是最重要的，当然不是谈论美俄两国的这些对比（我们提到这些，只是为了回答论敌），而是要分析英美工人运动的基本特点。这些特点就是：无产阶级没有比较重大的全国性的民主任务；无产阶级还完全受资产阶级政治的支配；一小撮社会主义者由于宗派主义立场而脱离了无产阶级；社会主义者在选举中丝毫不受工人群众欢迎等等。谁要是忘记了这些基本条件而从“美俄两国的对比”中得出一些广泛的结论，那就暴露出他自己极其肤浅。

恩格斯所以强调在这种条件下要成立工人的经济组织，是因为当时已经非常稳固地建立起来的民主制度向无产阶级提出了纯粹社会主义的任务。

恩格斯所以强调成立一个即令是纲领欠妥的独立工人政党的重要性，是因为当时所说的那两个国家中的工人根本就没有什么政治独立性，他们在政治上过去和现在多半是跟着资产阶级走的。

如果企图把从这种论述中得出的结论应用到如下的国家或历史时期，在这些国家或历史时期中，无产阶级比自由派资产者更早成立了自己的党，无产阶级根本没有投票选举资产阶级政客的传统，直接摆在面前的不是社会主义任务而是资产阶级民主任务，--如果企图这样做，那就是对马克思历史方法的嘲弄。

如果我们把恩格斯对英美两国运动的评论和对德国运动的评论对照一下，读者就会更加明了我们的意思。

对德国运动的评论在本书信集中也很多，并且非常值得注意。所有这些评论贯穿着完全不同的另一种思想：要谨防工人政党中◎第713页◎的“右翼”，要向社会民主党中的机会主义无情地（有时是猛烈地，如马克思在1877-1879年间所做的那样）开战。

我们先从书信中引证一些论述来证实这一点，然后再来作出评价。

这里首先必须指出卡·马克思对赫希柏格之流的评论。弗·梅林在他的《与左尔格通信集》一文中竭力缓和马克思以及后来恩格斯对机会主义者的抨击，而且做得我们认为有点过分。例如，在谈到赫希柏格之流的时候，梅林固执己见，认为马克思对拉萨尔和拉萨尔派（注：拉萨尔派是全德工人联合会的成员，德国小资产阶级社会主义者斐·拉萨尔的拥护者。全德工人联合会在1863年于莱比锡召开的全德工人代表大会上成立，拉萨尔是它的第一任主席。他为联合会制定了纲领和策略基础，规定争取普选权和建立由国家帮助的工人生产合作社为联合会的政治纲领和经济纲领。在实践活动中，拉萨尔派支持奥·俾斯麦的在普鲁士领导下通过王朝战争自上而下统一德国的政策。马克思和恩格斯曾多次尖锐地批判拉萨尔派的理论、策略和组织原则，指出它是德国工人运动中的机会主义派别。--267、714。）的评价不正确。但是我们再说一遍，这里我们认为重要的，并不是从历史上来评价马克思对于某些社会主义者的抨击是否正确或者是否过分，而是马克思对于整个社会主义运动中某些派别所作的原则性的评价。

马克思抱怨德国社会民主党人同拉萨尔派和杜林妥协（1877年10月19日的信），同时也指责“同一帮不成熟的大学生和过分聪明的博士〈德语”博士“是相当于我国”副博士“和”大学优等毕业生“的一种学位〉妥协，这些人想使社会主义有一个'更高的、理想的'转变，就是说，想用关于正义、自由、平等和博爱(fraternité)的女神的现代神话来代替它的唯物主义的基础（这种基础要求一个人在运用它以前认真地客观地研究它）。《未来》杂志（注：《未来》杂志(《Die Zukunft》)是一些德国社会民主党党员办的社会改良主义的杂志，1877年10月-1878年11月在柏林出版。社会慈善家卡·赫希柏格是该杂志的出版者。卡·施拉姆和爱·伯恩施坦是该杂志的撰稿人。马克思和恩格斯尖锐地批评了该杂志的方向。--714。）的出版人赫希柏格博士先生是这种倾向的一个代表者，他已经'捐资'入党，--就算他怀有'最高贵的'意图，但是，我不理会任何'意图'。世界上很难找到一种比他的《未来》杂志的纲领更可悲、更'谦逊地自负'的东西了”（第70封信）（注：见《马克思恩格斯全集》第34卷第281页。--编者注）。

在过了将近两年以后（1879年9月19日）写的另一封信里，◎第714页◎马克思驳斥了那种说他和恩格斯支持约·莫斯特的谣言，并向左尔格详细说明了他对德国社会民主党中的机会主义者的态度。《未来》杂志是赫希柏格、施拉姆、爱·伯恩施坦三人主办的。马克思和恩格斯曾经拒绝参加这种刊物的工作，可是当谈到由同一个赫希柏格参加并提供经费创办一种新的党的机关刊物问题时，马克思和恩格斯首先要求接受他们所指定的主笔希尔施去监督这个“由博士、大学生和讲坛社会主义者拼成的大杂烩”，然后又直接向倍倍尔、李卜克内西和社会民主党的其他领袖们发出一个通知，警告他们说：如果赫希柏格、施拉姆、伯恩施坦不改变自己的路线，那他们就要公开反对“这种糟蹋〈Verluderung--这个词的意思在德语中还要厉害些〉党和理论的行为”。（注：见《马克思恩格斯全集》第34卷第388、390页。--编者注）

当时德国社会民主党正处于像梅林在他的《党史》中所说的《混乱的一年》(《EinJahrderVerwirrung》)。在“非常法”（注：反社会党人非常法即《反对社会民主党企图危害治安的法令》，是德国俾斯麦政府从1878年10月起实行的镇压工人运动的反动法令。这个法令规定取缔德国社会民主党和一切进步工人组织，封闭工人刊物，没收社会主义书报，并可不经法律手续把革命者逮捕和驱逐出境。在反社会党人非常法实施期间，有1000多种书刊被查禁，300多个工人组织被解散，2000多人被监禁和驱逐。为适应非法存在的条件，德国社会民主党改造了自己的工作：党的中央机关报《社会民主党人报》在国外出版，党的全国代表大会定期在国外举行，在国内则巩固和发展地下党组织，并利用一切合法机会加强同群众的联系。结果，党的影响进一步增长。在工人运动压力下，反社会党人非常法于1890年10月被废除。--299、715。）颁布以后，党并没有立刻找到正确的道路，最初还迷恋于莫斯特的无政府主义和赫希柏格之流的机会主义。马克思当时在谈到赫希柏格时写道：“这些家伙在理论上一窍不通，在实践上毫不中用，他们想把社会主义（他们是按照大学的处方来炮制社会主义的），主要是想把社会民主党弄得温和一些，把工人开导一下，或者像他们所说的，向工人注入'启蒙因素'，可是他们自己只有一些一知半解的糊涂观念。他们首先想提高党在小市民心目中的声望。这不过是些可怜的反革命空谈家。”（注：见《马克思恩格斯全集》第34卷第389页。--编者注）

马克思所进行的“猛烈的”进攻，使机会主义者退却以至……销声匿迹了。马克思在1879年11月19日的一封信里通知说，赫◎第715页◎希柏格已被排除于编辑委员会之外，而党的所有有名望的领袖如倍倍尔、李卜克内西、白拉克等人都已屏弃了他的那种思想。（注：见《马克思恩格斯全集》第34卷第400页。文中提到的信的日期应为1879年11月14日。--编者注）社会民主党的机关报《社会民主党人报》（注：指《社会民主党人报》。

《社会民主党人报》(《Der Sozialdemokrat》)是反社会党人法施行期间德国社会民主党的中央机关报（周报）。它的主要领导人是威·李卜克内西。1879年9月-1888年9月在苏黎世出版，1888年10月-1890年9月在伦敦出版。1879年9月-1880年1月格·亨·福尔马尔任编辑，1881-1889年爱·伯恩施坦任编辑。该报虽然在初期存在一些缺点和错误，但在恩格斯持续不断的指导和帮助下，坚持了革命策略，在聚集和组织德国社会民主党的力量方面起了卓越作用。恩格斯曾称赞它是德国党的旗帜。反社会党人法废除后，《社会民主党人报》停刊。--335、716。）已经由当时站在党的革命派方面的福尔马尔担任编辑。　又过了一年（1880年11月5日），马克思说，他和恩格斯经常同这个《社会民主党人报》的“可悲的”(miserabel)办报方针进行斗争，并且往往斗争得很激烈(“wobei'softscharfhergeht”)。李卜克内西1880年曾到过马克思那里，并保证一切方面都将“改善”。（注：见《马克思恩格斯全集》第34卷第449页。--编者注）

和平恢复了，战争还没有一点迹象。赫希柏格隐退了，伯恩施坦成了革命的社会民主党人……至少是到1895年恩格斯逝世的时候止。

1882年6月20日，恩格斯写信给左尔格，说这一斗争已成往事：“一般说来，德国的情况非常好。虽然，党内著作家先生们曾经企图使党发生反动的转变，但是他们可耻地失败了：社会主义的工人处处受到的侮辱，使他们普遍地比三年前更加革命了。……这班先生〈党内著作家〉当时极力想用温良恭顺、卑躬屈膝的办法，乞求取消反社会党人法，因为这项法令剥夺了他们的稿费收入。只要这个法令一旦被取消，就一定会发生公开的分裂，而菲勒克、赫希柏格……之流就会形成一个独立的右翼；在他们还没有最后垮台以前，可以间或同他们进行谈判。这种意见我们在反社会党人法刚一颁布时就说过了，当时赫希柏格和施拉姆在《年鉴》（注：《年鉴》即《社会科学和社会政治年鉴》(《Jahrbuch　für Sozialwissenschaftund Sozialpolitik》)是社会改良派的杂志，1879-1881年由卡·赫希柏格（用笔名路·李希特尔）在苏黎世出版。共出了3卷。这里谈到的文章题为《德国社会主义运动的回顾（批判性的格言）》，刊登于《年鉴》第1卷。--716。）上发表了一篇可耻到了极点的文章，评论过去党的活动，并要求党采取比较文◎第716页◎雅礼让〈原文是”jebildetes“，不是gebildetes。恩格斯这里是指德国著作家的柏林口音〉的做法。”（注：见《马克思恩格斯全集》第35卷第327-328页。--编者注）

1882年对伯恩施坦派（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。）所作的这种预言，在1898年以及后来的年代已被光辉地证实了。

从那时起，特别是从马克思逝世以后，可以毫不夸大地说，恩格斯始终不渝地在“过分地矫正”被德国机会主义者所歪曲的路线。

1884年底。恩格斯斥责了德国社会民主党帝国国会议员投票拥护航运补助金（注：1884年底，德国首相奥·俾斯麦为推行殖民掠夺政策，要求帝国国会批准发给轮船公司补助金，以便开辟通往亚洲东部、澳洲和非洲的定期航线。以奥·倍倍尔和威·李卜克内西为首的社会民主党党团左翼反对发放航运补助金，而以伊·奥尔、约·亨·威·狄茨等为首的党团的右翼多数，在帝国国会就这个问题正式辩论以前，就主张向轮船公司发放补助金。1885年3月，在帝国国会讨论这个问题时，社会民主党党团右翼投票赞成开辟通往亚洲东部和澳洲的航线，同时以政府接受它的一些要求，包括新的船只只在德国造船厂建造，作为它同意俾斯麦提案的条件。只是在帝国国会否决了这一要求后，整个党团才投票反对政府的提案。党团多数的行为引起了《社会民主党人报》和一些社会民主党组织的强烈反对。争论极为激烈，几乎造成党的分裂。恩格斯给了社会民主党党团右翼的机会主义立场以坚决批评（参看《马克思恩格斯全集》第36卷第258-259、259-260、265、289、314-315、321页）。--717。）（“Dampfersubvention”，见梅林的《党史》）时所表现的那种“市侩偏见”。恩格斯写信给左尔格说，他不得不为此写很多信（见1884年12月31日的信）。

1885年。恩格斯在评述航运补助金案全部经过时写道（6月3日）：“事情几乎弄到分裂的地步。”社会民主党议员的“小市民欲望”是“多么巨大”。恩格斯说：“小资产阶级的社会主义派别，在德国这样的国家里是不可避免的。”（注：见《马克思恩格斯全集》第36卷第321页。--编者注）

1887年。左尔格写信给恩格斯说，党选举菲勒克之类的人（赫希柏格式的社会民主党人）为国会议员，只会使自己丢脸。恩格斯在回信中辩解说，没有别的办法，工人政党无法找到参加国会的理想人选。“右翼的先生们知道，他们之所以被容忍，只是因为有反社会党人法；一旦党重新获得行动自由，他们就会立即被驱逐出去。”并且一般说来，最好是“党比自己的议会英雄们好，而不要与此相反”（1887年3月3日）。恩格斯抱怨说，李卜克内西是一个调和分子，他总是用空话来掩盖分歧。但是事情一旦弄到分裂的地步，在◎第717页◎决定关头，他是会同我们站在一起的。（注：见《马克思恩格斯全集》第36卷第608-609页。--编者注）

1889年。在巴黎举行了两个国际社会民主党代表大会（注：两个国际社会民主党代表大会是指1889年7月14-20日在巴黎召开的第二国际第一次代表大会和法国可能派与英国社会民主联盟同时在那里召开的代表大会。

第二国际第一次代表大会是根据法国社会党人的倡议，在其他许多国家的社会党人支持下召开的。以法国可能派和英国社会民主联盟为首的机会主义分子企图把筹备和召开代表大会的工作抓到自己手里，从而使自己成为国际工人运动的领袖。恩格斯坚决反对他们的这种企图，并积极地参加了代表大会的筹备工作。恩格斯在揭露机会主义者的阴谋时，尖锐地批评了德国社会民主党领袖们对待可能派的调和主义态度，同时也批评了法国社会党人在策略上的错误。这次代表大会讨论的主要问题是国际工人立法问题。在就该问题通过的决议中指出，工人们不仅要进行经济斗争，还要进行政治斗争，他们必须建立无产阶级的社会主义政党，把党的工作和工会的工作结合起来。代表大会还通过了八小时工作制和每天庆祝五一国际劳动节的决议。代表大会没有通过建立第二国际的正式决议，但实际上是第二国际的成立代表大会。

可能派及其拥护者召开的代表大会实际上没有取得什么成果。--718。）。机会主义者（以法国的可能派（注：盖得派和可能派是法国社会主义运动中的两个派别。

盖得派是19世纪80年代至20世纪初法国社会主义运动中以茹·盖得为首的一个革命的马克思主义派别，基本成员是19世纪70年代末期团结在盖得创办的《平等报》周围的进步青年知识分子和先进工人。该派于1879年组成了法国工人党，1880年在勒阿弗尔代表大会上制订了马克思主义纲领。在米勒兰事件上持反对加入资产阶级内阁的立场。1901年与其他反入阁派一起组成法兰西社会党。盖得派为在法国传播马克思主义作出了重要贡献，但它的一些领导人对马克思主义的认识犯有片面性和教条主义的错误。

可能派是19世纪80年代至20世纪初法国社会主义运动中以保·布鲁斯等人为首的机会主义派别。该派起初是法国工人党中改良主义的一翼，1882年法国工人党分裂后称为社会主义革命工人党，1883年改称法国劳动社会联盟。该派否定无产阶级的革命纲领和革命策略，模糊工人运动的社会主义目的，主张把工人阶级的活动限制在资本主义制度下“可能”办到的范围内，因此有“可能派”之称。1902年，可能派同其他一些改良主义派别一起组成了以让·饶勒斯为首的法国社会党。

1905年，法兰西社会党和法国社会党合并，统称法国社会党（工人国际法国支部）。--294、718。）为首）同革命的社会民主党人分裂了，恩格斯（他当时已经68岁）像一个少年一样投入战斗。有许多书信（从1889年1月12日至同年7月20日）都是谈同机会主义者的斗争的。当时不仅机会主义者受到了抨击，而且李卜克内西和倍倍尔等德国人也因为他们的调和态度而受到了抨击。

恩格斯在1889年1月12日写道：可能派已经卖身投靠政府。他还揭露了英国“社会民主联盟”(S.D.F.)成员同可能派的联盟。（注：参看《马克思恩格斯全集》第37卷第128-129页。--编者注）“为了这个该死的代表大会，我东奔西走，写许多信，没有功夫做别的事。”（1889年5月11日）恩格斯气忿地说，可能派奔走张罗，而我们的人却在睡大觉。现在连奥尔和席佩尔都要求我们去参加可能派的代表大会。但是这“终于”使李卜克内西睁开了眼睛。（注：见《马克思恩格斯全集》第37卷第193页。--编者注）恩格斯和伯恩施坦共同写了反对机会主义者的小册子（由伯恩施坦署名，但是恩格斯称它们为“我们的小册子”）（注：指《1889年国际工人代表大会。答〈正义报〉》和《1889年国际工人代表大会。Ⅱ.答〈社会民主联盟宣言〉》两文（见《马克思恩格斯全集》第21卷第573-585、591-612页）。--718。）。

“除社会民主联盟外，可能派在整个欧洲没有得到一个社会主义组织的拥护〈1889年6月8日〉。所以他们只得回到非社会主义的工联方面去。”（请我国崇拜广泛的工人党和工人代表大会等等的人们注意！）“从美国来参加他们大会的只有一个劳动骑士的代表。”对手还是在同巴枯宁派作斗争中遇到的那个。“只是无政府主义者的旗帜已经换成了可能派的旗帜：同样是向资产阶级出卖原则，以换取小小的让步，主要是为几个领导人谋取一些肥缺（市参◎第718页◎议员、劳动介绍所的领导人员等等）。”布鲁斯（可能派的领袖）和海德门（同可能派联合起来的社会民主联盟的领袖）正在攻击“权威的马克思主义”，企图组成一个“新国际的核心”。

“你简直想象不到德国人幼稚到何等地步。我连向倍倍尔说明问题所在，也花了很大力气”（1889年6月8日）。（注：见《马克思恩格斯全集》第37卷第222页和第223页。--编者注）当两个代表大会已经开过，当革命社会民主党人在数量上超过可能派（可能派当时同工联主义者、社会民主联盟以及部分奥地利人等等联合起来了）的时候，恩格斯简直高兴极了。（1889年7月17日）（注：参看《马克思恩格斯全集》第37卷第241-243页。--编者注）他高兴的是李卜克内西等人的调和主义方案和提案都宣告失败了。（1889年7月20日）“我们那些多愁善感的调和主义者极力主张友爱和睦，结果遭到屁股上挨了一脚的报应。也许这会把他们的病医好一些时候。”（注：见《马克思恩格斯全集》第37卷第245页。--编者注）

……梅林说得对（《与左尔格通信集》），马克思和恩格斯不爱讲什么“客气”：“他们每次打人从不怎么犹豫，但每次挨打也从不叫苦。”恩格斯有一次写道：“如果以为他们的那些小针头能够刺穿我这一层又老又厚的硬皮，那他们就错了。”（注：见《马克思恩格斯全集》第37卷第57页。--编者注）梅林在谈到马克思和恩格斯时写道：他们希望别人也养成他们那种不为情感所动的性格。

1893年。把“费边派”（注：费边派是英国改良主义组织费边社的成员。费边社于1884年成立。其成员多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称。费边社即以此人名字命名。费边派虽然认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微的改良来逐渐地改造社会，并宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。关于费边派，参看列宁《社会民主党在1905-1907年俄国第一次革命中的土地纲领》和《英国的和平主义和英国的不爱理论》（见《列宁全集》第2版第16卷第322-327页和第26卷第278-284页）。

社会民主党人是指英国社会民主联盟的参加者。社会民主联盟是英国的社会主义组织。这一组织是在民主联盟的基础上于1884年8月成立的。参加联盟的除改良主义者（亨·迈·海德门等）和无政府主义者外，还有一批革命的社会民主党人即马克思主义的拥护者（哈·奎尔奇、汤·曼、爱·艾威林、爱琳娜·马克思等），他们构成了英国社会主义运动的左翼。恩格斯曾尖锐地批评社会民主联盟有教条主义和宗派主义倾向，脱离英国群众性的工人运动并且忽视这一运动的特点。1907年，社会民主联盟改称英国社会民主党。1911年，英国社会民主党与独立工党中的左派一起组成了英国社会党。1920年，社会党的大部分党员参加了创立英国共产党的工作。--294、711、719。）鞭打了一顿，这是……谴责伯恩施坦派的时候自然要做的事（要知道，伯恩施坦在英国“费边派”那里“培养”他的机会主义不是没有道理的）。“在伦敦这里，费边派是一伙野心家，不过他们有相当清醒的头脑，懂得社会变革必不可免，◎第719页◎但是他们又不肯把这个艰巨的事业交给粗鲁的无产阶级单独去做，所以他们惯于自己出来领导无产阶级。害怕革命，这就是他们的基本原则。他们多半是'有教养的人'。他们的社会主义是地方公有社会主义：生产资料不应当归国家所有，而应当归公社所有，至少是在开头应该这样做。他们把自己的社会主义描述为资产阶级自由主义的一种极端的但又是不可避免的结果，因此就产生了他们的策略：不是把自由党人当作敌人来坚决地进行斗争，而是推动他们作出社会主义的结论，也就是哄骗他们，'用社会主义渗透自由主义'，不是拿社会主义候选人去同自由党人相对抗，而是要把他们塞给自由党人……也就是用欺骗手段使他们当选。他们这样做不是使自己受欺骗和受愚弄，就是欺骗社会主义，这当然是他们所不了解的。

费边派除了出版各种各样的恶劣作品外，还尽力出版了一些好的宣传品，这是英国人在这方面所出版的最好的东西。但是当他们一回到他们的特殊策略--抹煞阶级斗争时，那就糟糕了。他们所以疯狂地仇视马克思和我们大家，就是因为我们主张阶级斗争。

费边派当然有许多资产阶级信徒，所以'也有钱'。……”（注：见《马克思恩格斯选集》第4卷第498页。--编者注）

对社会民主党内的知识分子机会主义派的经典评价

1894年。农民问题。恩格斯在1894年11月10日写道：“在大陆上，随着运动的日益发展，渴望获得更大成就的心理也在加强，而名副其实的猎取农民的活动就风行起来了。起初，法国人通过拉◎第720页◎法格在南特不仅声明说：直接加速小农的破产，这不是我们的事情，这一点资本主义会替我们操心；而且还说：必须直接保护小农，使他们不受国库、高利贷者和大地主剥削。但是这一点我们无论如何是不能赞同的，因为第一，这是愚蠢的；第二，这也是不可能的。接着，福尔马尔又在法兰克福发表演说，他打算收买全体农民，但是他在上巴伐利亚要收买的农民，不是莱茵河流域被债务压得喘不过气来的小农，而是中农，甚至是剥削雇农和大批地买卖牲口和粮食的大农。除非我们放弃一切原则，否则是不能同意这一点的。”（注：见《马克思恩格斯选集》第4卷第510-511页。--编者注）

1894年12月4日：“……巴伐利亚人变得非常机会主义的了，并且几乎成了普通的人民政党（我指的是大多数领袖和许多新入党的人）；在巴伐利亚邦议会中，他们投票赞成整个预算，特别是福尔马尔在农民中间进行鼓动，其目的不是为了吸引雇农，而是为了吸引上巴伐利亚的大农，这些人占有土地25-80英亩（10-30公顷），就是说非使用雇工不可。……”（注：见《马克思恩格斯全集》第39卷第318页。--编者注）

可见，马克思和恩格斯十多年来始终不渝地在对德国社会民主党内的机会主义作斗争，批评社会主义运动中的知识分子庸俗习气和市侩习气。这是一个极重要的事实。一般人都知道德国社会民主党被看作实行无产阶级马克思主义政策和策略的模范，但是不知道马克思主义创始人怎样经常不断地同该党“右翼”（恩格斯的说法）作斗争。恩格斯逝世不久，这种斗争就从秘密转向公开了，这不是偶然的。这是德国社会民主党数十年历史发展的必然结果。

现在，我们可以十分清楚地看出，在恩格斯（以及马克思）所作◎第721页◎的劝告、指示、纠正、威胁和教导中，贯穿着两条路线。对于英美社会主义者，他们总是坚持不懈地号召同工人运动打成一片，铲除自己组织中的狭隘的顽固的宗派主义精神。对于德国社会民主党人，他们总是坚持不懈地教导不要陷入庸俗习气、“议会迷”（注：“议会迷”是列宁著作中多次出现过的一个词。列宁用它来形容那种认为议会制度是万能的、议会活动在任何条件下都是政治斗争的唯一的主要的形式的机会主义者。马克思和恩格斯已使用过这个词。例如，马克思在《路易·波拿巴的雾月十八日》里写道：“1848年以来，在全欧洲大陆上流行着一种特殊的病症，即议会迷，染有这样病症的人就变成幻想世界的俘虏，失去一切理智、一切记忆，失去对外界世俗事物的一切理解……”（见《马克思恩格斯选集》第1卷第665页）恩格斯在《德国的革命和反革命》里写道：法兰克福国民议会中的左派“比议会中任何其他派别更深地感染了议会迷这样一种不治之症，这种症候使它的不幸的患者充满了一种庄严的信念，似乎整个世界，它的历史和它的未来，都要由这个很荣幸地得到他们作为议员的代议机关的多数票来支配和决定”（同上，第578页）。--571、722。）（马克思在1879年9月19日信里使用的说法）（注：见《马克思恩格斯全集》第34卷第391页。--编者注）和市侩知识分子机会主义的泥坑。

我国社会民主党中的长舌妇喋喋不休地谈论前一种劝告，而闭口不谈后一种劝告，这难道不值得玩味吗？在评论马克思和恩格斯书信时所表现的这种片面性，难道不是我们俄国某些社会民主党人的……“片面性”的明证吗？

现在，当国际工人运动出现严重动荡和动摇的征兆的时候，当机会主义、“议会迷”和庸俗改良主义的极端表现引起完全相反的革命工团主义的极端表现的时候，马克思和恩格斯“纠正”英美社会主义运动和德国社会主义运动时所采取的总路线就获得了特别重要的意义。

在根本没有社会民主工党、根本没有社会民主党的代表参加议会、不论在选举中或报刊上都根本看不到一贯的坚定的社会民主主义政策的国家里，马克思和恩格斯就教导社会党人无论如何要打破狭隘的宗派圈子，参加到工人运动中去，以便使无产阶级在政治上振作起来，因为在19世纪最后三分之一的年代里，无产阶级不论在英国或美国都几乎没有表现出任何政治独立性。这两个国家的政治舞台--在几乎完全没有资产阶级民主性的历史任务的条件下--完全被趾高气扬的资产阶级占据着，被这个在欺骗、腐蚀和收买工人的手腕上举世无双的资产阶级占据着。◎第722页◎

如果谁认为马克思和恩格斯对英美工人运动的劝告可以简单地直接地应用到俄国来，那他运用马克思主义就不是为了弄清马克思主义的方法，不是为了研究各特定国家工人运动的具体历史特点，而是为了打知识分子的、派别组织的小算盘。

相反，在资产阶级民主革命还没有完成、过去和现在都被“以议会形式粉饰门面的军事专制”（马克思在他的《哥达纲领批判》中使用的说法）（注：见《马克思恩格斯选集》第3卷第21-22页。--编者注）统治着、无产阶级早已参加政治生活并实行社会民主主义政策的国家，马克思和恩格斯最怕的是用议会活动来限制和用庸人观点来缩小工人运动的任务和规模。

在俄国资产阶级民主革命时代，我们尤其应当把马克思主义的这一方面加以强调，提到首位，因为我国自由派资产阶级广大的、“出色的”、富有的报刊正用各种办法向无产阶级鼓吹邻邦德国工人运动“模范的”忠顺态度和合法的议会活动，鼓吹它如何温文尔雅。

背叛俄国革命的资产阶级分子制造这种别有用心的谎言，并不是出于偶然，也不是由于立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）营垒中某些过去的大臣或未来的大臣品德败坏。他们这样做是出于俄国自由派地主和自由派资产者的根本的经济利益。俄国一切社会党人在同这种谎话、这种“愚化群众”（“Massenverdummung”--恩格斯1886年11月29日信中使用的说法）（注：见《马克思恩格斯选集》第4卷第457页。--编者注）的行为作斗争中，都应当把马克思和恩格斯的书信当作必不可少的武器。

自由派资产者制造的别有用心的谎言，要人民相信德国社会民主党人举止如何“文雅”。德国社会民主党人的领袖、马克思主义◎第723页◎理论的创始人则告诉我们说：

“法国人的革命言论和行动，使菲勒克分子及其同伙〈即德国社会民主党国会党团中的社会民主党人机会主义分子〉的哀鸣显得更加丑恶了〈这里是指法国众议院里工人政党的形成和德卡泽维尔工人罢工（注：德卡泽维尔工人罢工是指法国阿韦龙省德卡泽维尔市2000名矿工的自发罢工，从1886年1月开始到6月结束，持续了5个月。罢工是由于劳动条件不堪忍受和阿韦龙矿业公司的资本家残酷剥削工人引起的。罢工开始时，工人打死了拒绝听取工人要求的矿长瓦特兰。政府把军队开进德卡泽维尔，这在法国引起了更大的风潮。在巴黎和各省举行了许多抗议集会。茹·盖得和保·拉法格在巴黎的集会上发言抗议政府和企业主的行为。社会党报纸《人民呼声报》和《强硬派报》开展了支持罢工者的签名运动。在法国众议院讨论德卡泽维尔罢工问题时，资产阶级议员，其中包括激进派，支持政府镇压罢工工人。原来参加激进派的工人议员因此脱离了激进派，在众议院中组成了独立的工人党团。恩格斯密切地注视着法国这一事态的发展，认为”法国无产阶级在议院中的这第一次勇敢的独立行动“具有重要意义（见《马克思恩格斯全集》第36卷第438页）。--724。）迫使法国激进党人离开法国无产阶级一事〉。在最近关于反社会党人法的辩论中，就只有倍倍尔和李卜克内西发了言，他们两人都讲得很好。有了这样的辩论，我们又能在上流社会出头露面了，而这种情况在过去是不常有的。特别是在德国人派了这么多庸人参加帝国国会（不过这也难免）以后，有人出来同他们争夺一下领导权，一般说来是件好事。德国在平静时期一切都变得庸俗了。在这种时候，法国竞争的刺激是绝对必要的……”（1886年4月29日的信）（注：见《马克思恩格斯全集》第36卷第471页。--编者注）

这就是深受德国社会民主党思想影响的俄国社会民主工党应当好好吸取的教训。给予我们这种教训的，并不是19世纪两位最伟大人物的书信中的个别词句，而是他们对无产阶级国际经验所作的批评的全部精神和全部内容，这种批评是同志式的、坦率的，绝无外交辞令，决不使用心计。

至于这种精神在马克思和恩格斯的全部书信中究竟贯穿到什么程度，还可以从下面一些虽属较为局部性的但是极能说明问题的言论中看出来。

1889年，英国开始了由没有受过训练的不熟练的普通工人（煤气工人、码头工人等）进行的年轻的、生气勃勃的、充满新的革命精神的运动。恩格斯对这件事特别高兴。马克思的女儿“杜西”◎第724页◎(Tussy)当时在这些工人中间进行鼓动工作，恩格斯对她极为夸奖。1889年12月7日他从伦敦写信说：“这里最可恶的，就是那种已经深入工人肺腑的资产阶级式的'体面'。社会分成大家公认的许多等级，其中每一个等级都有自己的自尊心，但同时还有一种生来就对比自己'更好'、'更高'的等级表示尊敬的心理；这种东西已经存在这样久和这样根深蒂固，以致资产者要搞欺骗还相当容易。例如，我绝不相信约翰·白恩士(Burns)在本阶级中享有的声望会比他在曼宁红衣主教、市长和一般资产者那里的声望更使他感到自豪。秦平(Champion)（退伍的中尉）在多年以前就同资产阶级分子、主要是保守派分子串通一气，而他在教会的教士会议上却鼓吹社会主义等等。连我认为是他们中间最优秀的人物汤姆·曼(Ma)也喜欢谈他将同市长大人共进早餐。只要把他们同法国人比较一下，你就会知道革命有多么良好的影响。”（注：见《马克思恩格斯选集》第4卷第468页。--编者注）

这段话是用不着解释的。

再举一个例子。1891年，欧洲出现了战争危险。恩格斯当时常常同倍倍尔通信讨论这件事，他们一致认为，如果德国受到俄国侵犯，德国社会党人就要同俄国人及其同盟者进行殊死的战斗，不管这些同盟者是谁。“德国如被扼杀，我们也会和它一起同归于尽。若是发生有利的转变，斗争就会异常激烈，那时德国只有采取革命的手段才能站住脚，因而我们很可能不得不掌握政权，演一次1793年。”（1891年10月24日）（注：见《马克思恩格斯全集》第38卷第181页。--编者注）

请那些向全世界大喊大叫，说俄国工人政党在1905年所设想的“雅各宾式的”远景不合社会民主主义原则的机会主义者们听听◎第725页◎吧！恩格斯直截了当地向倍倍尔指出，社会民主党人有可能不得不参加临时政府。

马克思和恩格斯既然对社会民主工党的任务有这样的看法，他们对俄国革命及其伟大的世界意义充满了极其乐观的信心，就是十分自然的了。从这本书信集中，可以看出他们将近二十年来始终这样热情地期待着俄国的革命。

拿马克思1877年9月27日的一封信来看。东方的危机（注：指1877-1878年的俄土战争。俄国在这次战争中取得了胜利。战后，原在奥斯曼帝国统治下的罗马尼亚、塞尔维亚和门的内哥罗正式独立，保加利亚获得自治。土耳其把巴统、卡尔斯和阿尔达汉割让给俄国，把塞浦路斯岛割让给英国。奥匈帝国暂时占领波斯尼亚和黑塞哥维那。土耳其向俄国赔款8亿法郎。--726。）使马克思非常高兴。“俄国早已站在变革的门前，为此所必需的一切因素都已成熟了。由于土耳其好汉……打击了……　变革的爆发将提前许多年。按照一般规则(‘secundum　artem’)，变革将从立宪的把戏开始，接着就会有一场绝妙的热闹事(il　y　auraunbeautapage)。要是老天爷不特别苛待我们，我们该能活到这个胜利的日子吧。”（注：见《马克思恩格斯全集》第34卷第275页。--编者注）（马克思当时59岁）

老天没有让而且看来也不可能让马克思活到“这个胜利的日子”。但是“立宪的把戏”被他说中了，他的话就像是昨天针对俄国第一、二两届杜马（注：第一届国家杜马，亦称维特杜马，因为第一届国家杜马是根据沙皇政府大臣会议主席谢·尤维特制定的条例于1906年4月27日（5月10日）召开的。

在1905年十月全俄政治罢工的冲击下，沙皇尼古拉二世被迫发表了10月17日宣言，宣布召开具有立法职能的国家杜马以代替被革命风暴扫除掉的布里根咨议性杜马，指望以此分化和削弱革命运动，把国家引上和平的君主立宪的发展道路。1905年12月11日，沙皇政府公布了《关于修改国家杜马选举条例的命令》，这一命令原封不动地保留了为选举布里根杜马而制定的以财产资格和阶级不平等为基础的选举制度，只是在原来的三个选民团--土地占有者（地主）选民团、城市（资产阶级）选民团、农民选民团--之外，新增了工人选民团。就分得的复选人数额来说，各选民团的权利不是平等的。地主的1票相当于城市资产阶级的3票、农民的15票、工人的45票。选举不是普遍的，全体妇女、不满25岁的青年、游牧民族、军人、学生、小企业（50人以下的企业）的工人、短工、小手工业者、没有土地的农民都被剥夺了选举权。选举也不是直接的。一般是两级选举制，而为工人规定了三级选举制，为农民规定了四级选举制。

十二月起义失败后，沙皇政府一再限制曾经宣布过的杜马的权力。1906年2月20日的诏书给了国务会议以批准或否决国家杜马所通过的法案的权力。1906年4月23日（5月6日）又颁布了经尼古拉二世批准的《国家根本法》，将国家政策的最重要问题置于杜马管辖之外。

第一届国家杜马选举于1906年2-3月举行。布尔什维克宣布抵制，但是没有能达到搞垮这次选举的目的。当杜马最终召集起来时，列宁要求利用杜马来进行革命的宣传鼓动并揭露杜马的本质，指出它是人民代表机关的拙劣伪造品。）

（注：第一届国家杜马共有代表478人。主席是立宪民主党人谢·安·穆罗姆采夫。第一届国家杜马讨论过人身不可侵犯、废除死刑、信仰和集会自由、公民权利平等等问题，但是在这届国家杜马中占中心地位的问题是土地问题。在杜马会议上提出的土地纲领主要有两个：一个是立宪民主党人于5月8日（21日）提出的由42名代表签署的法案，它力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地；另一个是劳动派于5月23日（6月5日）提出的《104人法案》，它要求建立全民地产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动份额平均使用土地。

第一届国家杜马尽管很软弱，它的决议尽管很不彻底，但仍不符合政府的愿望。1906年7月9日（22日）沙皇政府解散了第一届国家杜马。

第二届杜马（第二届国家杜马）于1907年2月20日（3月5日）召开，共有代表518人。主席是立宪民主党人费·亚·戈洛文。尽管当时俄国革命处于低潮时期，而且杜马选举是间接的、不平等的，但由于各政党间的界限比第一届国家杜马时期更为明显，群众的阶级觉悟较前提高，以及布尔什维克参加了选举，所以第二届国家杜马中左派力量有所加强。按政治集团来分，第二届国家杜马的组成是：右派即君主派和十月党54名，立宪民主党和靠近它的党派99名，各民族代表76名，无党派人士50名，哥萨克集团17名，人民社会党16名，社会革命党37名，劳动派104名，社会民主党65名。

同第一届国家杜马一样，第二届国家杜马的中心议题是土地问题。右派和十月党人捍卫1906年11月9日斯托雷平关于土地改革的法令。立宪民主党人大大删削了自己的土地法案，把强制土地的成分降到最低限度。劳动派在土地问题上仍然采取在第一届杜马中采取的立场。孟什维克占多数的社会民主党党团提出了土地地方公有化法案，布尔什维克则捍卫全部土地国有化纲领。除土地问题外，第二届国家杜马还讨论了预算、对饥民和失业工人的救济、大赦等问题。在第二届国家杜马中，布尔什维克执行与劳动派建立“左派联盟”的策略，孟什维克则执行支持立宪民主党人的机会主义策略。

沙皇政府在弄清革命力量不强之后，便决定驱散杜马。1907年6月3日（16日）沙皇政府发动政变，解散了第二届杜马。--726、733、741、765、782。）说的。要知道，告诫人民防止“立宪的把戏”，正是自由派和机会主义者非常痛恨的那个抵制策略的“灵魂”……

再看看马克思1880年11月5日的一封信。由于《资本论》在俄国大受欢迎（注：指1872年由格·亚·洛帕廷和尼·弗·丹尼尔逊合译的第一个《资本论》俄译本的出版。这也是《资本论》第一次被译成外文。随着《资本论》的出版，70年代在《祖国纪事》、《欧洲通报》等俄国合法杂志上展开了关于《资本论》的广泛辩论。俄国著名的政论家和学者都参加了这场辩论。70年代的革命青年秘密小组和秘密报刊也对《资本论》表现了极大的兴趣。--726。），他感到十分高兴，并站在民意党人（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）一边反对当时刚刚产生的土地平分派（注：土地自由派是土地和自由社的成员。土地和自由社是俄国民粹派的秘密革命组织，1876年在彼得堡成立，起初称为北方革命民粹主义小组、民粹派协会，1878年底改称土地和自由社（19世纪60年代初出现的一个俄国革命组织也叫土地和自由社）。该社著名活动家有：马·安·和奥·亚·纳坦松夫妇、亚·德·米哈伊洛夫、阿·费·米哈伊洛夫、阿·德·奥博列舍夫、格·瓦·普列汉诺夫、奥·瓦·阿普捷克曼、德·亚·克列缅茨、尼·亚·莫罗佐夫、索·李·佩罗夫斯卡娅等。土地自由派认为俄国可以走非资本主义的特殊发展道路，其基础就是农民村社。他们的纲领提出全部土地归“农村劳动等级”并加以“平均”分配、村社完全自治、“按地方意愿”把帝国分为几个部分等等。土地自由派认为俄国的主要革命力量是农民。他们在坦波夫、沃罗涅日等省进行革命工作，企图发动农民起义来反对沙皇政府。他们还出版和传播革命书刊，参加70年代末彼得堡的一些罢工和游行示威。他们的组织原则是遵守纪律、同志之间互相监督、集中制和保守秘密。由于对农村中革命运动日益感到失望，以及政府迫害的加剧，在土地和自由社内部逐渐形成了主张把恐怖活动作为同沙皇政府进行斗争的主要手段的一派。另一派主张继续采取原来的策略。1879年8月，土地和自由社最终分裂，前者成立了民意党，后者组织了土地平分社。

土地平分派指土地平分社的成员，他们坚持过去的土地和自由社的纲领和策略。主要代表人物有普列汉诺夫、米·罗·波波夫、帕·波·阿克雪里罗得、列·格·捷依奇、雅·瓦·斯特凡诺维奇、维·伊·查苏利奇、奥·瓦·阿普捷克曼、瓦·尼·伊格纳托夫、阿·彼·布拉诺夫等。土地平分派出版了《土地平分》杂志和《种子报》。土地平分社的一部分成员--普列汉诺夫、阿克雪里罗得、查苏利奇、捷依奇和伊格纳托夫后来转向马克思主义，于1883年成立了俄国第一个马克思主义团体劳动解放社，另一部分成员则加入了民意党。到1881年底，土地平分社作为组织不再存在。--414、471、726。）。马克思准确地看出了土地平分派观点中的无政府主义成分（他当时不知道而且也不可能知道民粹派-土地平分派后来会变成社会民主党人），并且用尖刻的讥讽词句猛烈地抨击了土地平分派：

“这些先生反对一切政治革命行动。俄国应当一个筋斗就翻进◎第726页◎无政府主义、共产主义、无神论的千年王国中去。他们现在就用令人讨厌的学理主义为翻这种筋斗作准备，而这种学理主义的所谓原则，是由已故的巴枯宁首创而流行起来的。”（注：见《马克思恩格斯全集》第34卷第453页。--编者注）

由此可以想见，马克思会怎样估计社会民主党的“政治革命行动”对于1905年和以后年代的俄国的重要意义了（注：顺便谈一下，我记得是普列汉诺夫还是维·伊·查苏利奇1900-1903年期间对我说过，恩格斯曾给普列汉诺夫写过一封信，谈到了《我们的意见分歧》和俄国当前革命的性质。我们很想知道是否确实有过这样一封信，它是否还保存着，现在是否应该把它公布出来。（恩格斯在1885年4月23日给维·伊·查苏利奇的信中谈到了普列汉诺夫的《我们的意见分歧》一书和俄国将发生的革命的性质（见《马克思恩格斯全集》第36卷第300-305页）。这封信第一次发表于1925年出版的《劳动解放社》文集第3集。））。

再看看恩格斯1887年4月6日的一封信。“而俄国看来会发生危机。最近的几次谋刺（注：最近的几次谋刺是指1887年3月以列宁的哥哥亚·伊·乌里扬诺夫为首的一批民意党人在彼得堡谋刺沙皇亚历山大三世的事件以及当时流传甚广的关于在加契纳将发生新的谋刺事件的传闻。--727。）使一切都陷入混乱……”（注：见《马克思恩格斯全集》第36卷第622-623页。--编者注）1887年4月9日的信上也这样说：“军队中充满了心怀不满的从事密谋活动的军官〈恩格斯当时对民意党人的革命斗争印象很深，他把希望寄托在军官身上，还看不到俄国士兵和水兵在18年后极其光辉地表现出来的革命性〉。……我不认为这种局面能拖到年底……　　只要俄国一干起来(”losgeht“)，那就太好了！”（注：见《马克思恩格斯全集》第36卷第624-625页。--编者注）

1887年4月23日的一封信说：“在德国，一个迫害接着一个迫害〈迫害社会党人〉。看样子，俾斯麦想准备好一切，以便俄国一旦爆发革命（现在看来，这也许只是几个月内的事），德国也会立即干起来(‘losgeschlagenwerden’)。”（注：见《马克思恩格斯全集》第36卷第629页。--编者注）

事实证明，这几个月很长很长。毫无疑问，肯定会有一些庸人要皱眉蹙额，严厉指责恩格斯的“革命主义”，或者取宽容态度，对这位亡命国外的老革命家的陈旧的空想一笑置之。◎第727页◎

是的，马克思和恩格斯在估计革命时机很快到来这一点上，在希望革命（例如1848年的德国革命）获得胜利这一点上，在相信德意志“共和国”很快成立这一点上（“为共和国捐躯”，--恩格斯回忆他1848-1849年期间参加维护帝国宪法的运动的情绪时这样称呼那个时代（注：恩格斯写的《德国维护帝国宪法的运动》中的一章题为《为共和国捐躯！》（见《马克思恩格斯全集》第7卷第190-235页）。--728。）），有很多错误，常常犯错误。他们在1871年也犯了错误--当时他们一心一意想“把法国南部发动起来，他们〈贝克尔写的是‘我们’，这是指他自己和他的亲密朋友，见1871年7月21日的第14封信〉为此而牺牲了一个人所能牺牲的一切，冒了一个人所能冒的一切危险……”在同一封信里还说：“如果我们能在三四月间多筹集一些钱，我们也许就能把整个法国南部发动起来，使巴黎公社得到挽救。”（第29页）但是两位伟大的革命思想家在努力提高（并且确实提高了）全世界无产阶级的水平，使他们摆脱日常的琐碎的任务时所犯的这种错误，同官气十足的自由派在宣扬、喊叫和诉说他们的谬论（说革命是无谓忙碌，革命斗争是徒劳，反革命的“立宪”幻想妙不可言）时所表现的平庸智慧比较起来，要千倍地高尚，千倍地伟大，千倍地有历史价值，千倍地正确……

俄国工人阶级一定能用他们充满错误的革命行动来争得自由，推动欧洲前进。让那些在革命方面没有行动的庸人以没有错误而自夸吧。

                  尼·列宁

                1907年4月6日

载于1907年圣彼得堡出版的《约·菲·贝克尔、约·狄慈根、弗·恩格斯、卡·马克思等致弗·阿·左尔格等书信集》一书

选自《列宁全集》第2版第15卷第196-216页◎第728页◎


反对抵制（摘自社会民主党政论家的札记）（之一）

（1907年6月26日〔7月9日〕）

不久以前举行了教师代表大会（注：指1907年6月19-24日（7月2-7日）在芬兰举行的全俄教师联合会第四次代表大会。出席这次代表大会的代表中有社会革命党人50名、社会民主党人23名、无党派人士18名，他们代表了大约2000名有组织的俄国教师。代表大会通过了联合会的章程，并讨论了关于第三届杜马的选举、关于同其他职业性联合会的关系、关于对当前地方自治机关的态度、关于教师职业保障和互助等问题。会议期间，社会民主党人代表和社会革命党人代表展开了激烈的思想交锋。

全俄教师联合会成立于1905年4月，当时称全俄教师和国民教育活动家联合会。联合会章程第1条规定，它除了为改善教师物质生活状况进行斗争外，还为争取学校自由而斗争。它既是教师工会，同时又是为争取学校自由而斗争的政治团体。因此列宁称它为政治性的职业联合会。--729。），与会的大多数人都是受社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）影响的，大会在社会革命党的一位知名代表的直接参与下，通过了关于抵制第三届杜马（注：第三届杜马（第三届国家杜马）是根据1907年6月3日（16日）沙皇解散第二届杜马时颁布的新的选举条例在当年秋天选举、当年11月1日（14日）召开的，存在到1912年6月9日（22日）。这届杜马共有代表442人，先后任主席的有尼·阿·霍米亚科夫、亚·伊·古契柯夫（1910年3月起）和米·弗·罗将柯（1911年起），他们都是十月党人。这届杜马按其成分来说是黑帮-十月党人的杜马，是沙皇政府对俄国革命力量实行反革命的暴力和镇压政策的驯服工具。这届杜马的442名代表中，有右派147名，十月党人154名，立陶宛-白俄罗斯集团7名，波兰代表联盟11名，进步派28名，穆斯林集团8名，立宪民主党人54名，劳动派14名，社会民主党人19名，因此它有两个反革命的多数：黑帮-十月党人多数和十月党人-立宪民主党人多数。沙皇政府利用前一多数来保证推行斯托雷平的土地政策；在工人问题上采取强硬政策，对少数民族采取露骨的大国主义政策；而利用后一多数来通过微小的让步即用改良的办法诱使群众脱离革命。

第三届杜马全面支持沙皇政府在六三政变后的内外政策。它拨巨款给警察、宪兵、法院、监狱等部门，并通过了一个大大扩大了军队员额的兵役法案。第三届杜马的反动性在工人立法上表现得尤为明显，它把几个有关工人保险问题的法案搁置了3年，直到1911年在新的革命高潮到来的形势下才予以批准，但保险条件比1903年法案的规定还要苛刻。1912年3月5日（18日），杜马工人委员会否决了罢工自由法案，甚至不许把它提交杜马会议讨论。在土地问题上，第三届杜马完全支持斯托雷平的土地法，于1910年批准了以1906年11月9日（22日）法令为基础的土地法，而拒绝讨论农民代表提出的一切关于把土地分配给无地和少地农民的提案。在少数民族问题上，它积极支持沙皇政府的俄罗斯化政策，通过一连串的法律进一步限制少数民族的基本权利。在对外政策方面，它主张沙皇政府积极干涉巴尔干各国的内政，破坏东方各国的民族解放运动和革命。

第三届国家杜马的社会民主党党团，尽管工作条件极为恶劣，人数不多，在初其活动中犯过一些错误，但是在列宁的批评和帮助下，工作有所加强，在揭露第三届杜马的反人民政策和对无产阶级和农民进行政治教育等方面都做了大量的工作。--729、786。）的决议。社会民主党人教师和俄国社会民主工党的代表（注：出席全俄教师联合会第四次代表大会的俄国社会民主工党的代表是尼·亚·罗日柯夫。--729。）一起在表决时弃权，因为他们认为这类问题必须由党的代表大会或代表会议来决定，而不应该由非党的政治性的职业联合会来决定。

抵制第三届杜马的问题，就这样作为当前的革命策略问题而出现了。虽然我们还没有看到社会革命党的正式决定，也没有看到社会革命党的文件，但是从该党代表在上述代表大会上的发言来看，社会革命党对这个问题已经作了决定。在社会民主党内，这个问题已经提出并且正在讨论。

社会革命党究竟用什么理由来为自己的决定辩解呢？教师代表大会的决议实际上讲到了第三届杜马毫不中用，搞六三政变（注：1907年6月3日的政变是指俄国沙皇政府在这一天发动的反动政变，史称六三政变。政变前，沙皇政府保安部门捏造罪名，诬陷社会民主党国家杜马党团准备进行政变。沙皇政府随之要求审判社会民主党杜马代表，并且不待国家杜马调查委员会作出决定，就于6月2日（15日）晚逮捕了他们。6月3日（16日），沙皇政府违反沙皇1905年10月17日宣言中作出的非经国家杜马同意不得颁布法律的诺言，颁布了解散第二届国家杜马和修改国家杜马选举条例的宣言。依照新的选举条例，农民和工人的复选人减少一半（农民复选人由占总数44％减到22％，工人复选人由4％减到2％），而地主和资产阶级的复选人则大大增加（地主和大资产阶级复选人共占总数65％，其中地主复选人占49.4％），这就保证了地主资产阶级的反革命同盟在第三届国家杜马中居统治地位。新的选举条例还剥夺了俄国亚洲部分土著居民以及某些省份的突厥民族的选举权，并削减了民族地区的杜马席位（高加索由29席减为10席，波兰王国由37席减为14席）。六三政变标志着1905-1907年革命的失败和反革命的暂时胜利，斯托雷平反动时期由此开始。--163、729。）的政府是反动的和反革命的，新的选举法是地主性质的，等等，等等（注：下面是这个决议的原文：“鉴于：(1)作为召集第三届国家杜马的依据的新选举法剥夺了劳动群众在此以前所享有的、花了很大代价才取得的一点起码的选举权；(2)该选举法为了居民中最反动的特权阶层的利益竟公然粗暴地强奸民意；(3)第三届杜马，按其选举的方法和组成来说，是反动政变的结果；(4)政府是要利用人民群众参加杜马选举这一点来说明人民承认政变，--全俄教师和国民教育活动家联合会第四次代表大会决定：(1)拒绝同第三届杜马及其各个机构建立任何联系；(2)不以组织名义直接或间接地参加选举；(3)以组织名义广泛宣传本决议中所表明的对第三届国家杜马及杜马选举的看法。”）。他们的论据是这样提的：由于第三届杜马极端反动，采取抵◎第729页◎制这样的斗争手段或口号自然是完全必要和合理的。每一个社会民主党人都看得很清楚，这样的论断是不足取的，因为这里根本没有对可以实行抵制的历史条件作分析。社会民主党人从马克思主义的立场出发，认为实行抵制不取决于某一机关的反动程度如何，而是如俄国革命经验现在也已经表明的那样，取决于实行称作抵制的这一特殊手段的特殊斗争条件是否存在。谁如果不考虑我国革命两年来的经验，不仔细研究这种经验就来谈论抵制，那就只好说这种人是太健忘了，而且什么也没有学到。现在我们就是试图从分析这个经验来着手研究一下抵制问题。

                一

抵制布里根杜马（注：布里根杜马是指沙皇政府计划在1906年1月前召开的咨议性国家杜马。1905年8月6日（19日）沙皇颁布了有关设立国家杜马的诏书。与此同时，还颁布了《关于设立国家杜马的法令》和《国家杜马选举条例》。因为这些文件是由内务大臣亚·格·布里根任主席的委员会受沙皇之托起草的，所以这个拟成立的国家杜马被人们称作布里根杜马。根据这些文件规定，在布里根杜马选举中，只有地主、资本家和农民户主有选举权。居民的大多数包括工人、贫苦农民、雇农、民主主义知识分子都被剥夺了选举权。妇女、军人、学生、未满25岁的人和许多被压迫民族被排除在选举之外。杜马只能作为沙皇属下的咨议性机构讨论某些问题，无权通过任何法律。列宁写道，布里根杜马“是对’人民代表机关’的最无耻的嘲弄”（见《列宁全集》第2版第11卷第175页）。布尔什维克号召工人和农民积极抵制布里根杜马，孟什维克则主张在杜马选举中同自由派资产阶级合作。布里根杜马还没有来得及进行选举，1905年十月全俄政治罢工就迫使沙皇颁布了10月17日宣言，保证召开立法杜马。这样，布里根杜马没有召开就被革命风暴扫除了，抵制策略获得了成功。关于布里根杜马的问题，可参看列宁的《宪法交易》、《抵制布里根杜马和起义》、《沙皇与人民和人民与沙皇的一致》、《做君主派资产阶级的尾巴，还是做革命无产阶级和农民的领袖？》（见《列宁全集》第2版第10卷第67-71页，第11卷160-167、172-180、188-199页）等文。--730、776。）无疑是我国革命在实行抵制方面最重要的经验。况且这次抵制还获得了最完全、最直接的成功。所以我们的首要任务是研究抵制布里根杜马的历史条件。

在研究这个问题时，首先会看到两点。第一，抵制布里根杜马是一场反对我国革命转上（即使是暂时地转上）君主立宪道路的斗争。第二，这次抵制是在最广泛、最普遍、最强大、最急剧的革命高潮的形势下进行的。◎第730页◎

我们来谈谈第一点。对某一机关的任何抵制都不是在该机关范围内进行的斗争，而是反对该机关的产生，或者说得广一点，是反对该机关变为现实的斗争。所以，谁要像普列汉诺夫及其他许多孟什维克那样，以马克思主义者必须利用代表机关这种空泛的论断来反对抵制，那就只能暴露出他们的可笑的学理主义。这样来谈论问题，无异于再三重复无可争辩的真理以回避所争论的问题的实质。马克思主义者应该利用代表机关，这是无可争辩的。但是能不能因此就得出结论说，马克思主义者在一定条件下只能赞成在某个机关的范围内进行的斗争，而不能赞成反对建立这个机关的斗争呢？不，得不出这样的结论，因为这种空泛的论断只有在不可能进行反对这类机关产生的斗争的情况下才适用。所以在抵制问题上争论的焦点就在于有没有可能来进行反对这类机关产生的斗争。普列汉诺夫之流自己提出的那些反对抵制的论据，暴露了他们并不懂得问题之所在。

其次，如果说对某一机关的任何抵制都不是在该机关范围内进行的斗争，而是反对建立该机关的斗争，那么抵制布里根杜马同时也是反对建立整套君主立宪类型的机关的斗争。1905年清楚地表明，存在着进行总罢工（1月9日（注：1905年1月9日事件是沙皇大规模枪杀彼得堡和平请愿工人的事件，史称“流血星期日”。1905年1月3日（16日），彼得堡普梯洛夫工厂爆发了罢工，1月7日（20日）罢工发展成全市总罢工。与俄国保安机关有联系的格·阿·加邦神父怀着挑衅的目的，建议工人列队前往冬宫向沙皇呈递请愿书。在讨论请愿书的工人集会上，布尔什维克进行解释工作，指出无产阶级只有进行革命斗争才能争得自己的权利。但工人对沙皇的信仰还很牢固，因此和平请愿未能被阻止。在这种情况下，布尔什维克通过了参加游行示威的决议。沙皇政府从外地调集4万名士兵和警察加强彼得堡的卫戍部队，并于1月8日（21日）批准了驱散请愿队伍的计划。1月9日（22日），14万工人手执圣像和沙皇像向宫廷广场进发。根据彼得堡总督弗拉基米尔·亚历山德罗维奇大公的命令，军队对手无寸铁的工人和他们的妻子儿女开枪，结果有一千多人被打死，两千多人受伤。沙皇的暴行引起了工人的极大愤怒，当天，彼得堡街头就出现了街垒，工人同军警发生了武装冲突。1月9日成了1905-1907年俄国第一次革命的起点。--541、690、731。）以后的罢工浪潮）和军队起义（“波将金号”）（注：黑海舰队“波将金公爵号”装甲舰的起义发生于1905年6-7月间。黑海舰队社会民主党组织中央委员会原准备在1905年秋天发动舰队所有舰只同时起义，但是“波将金号”在单独出航进行射击演习期间于1905年6月14日（27日）过早地自发举行了起义。起义的导火线是该舰指挥官下令将带头拒绝吃用臭肉做的菜汤的水兵枪决。在起义中，水兵们杀死了最可恨的军官，但起义领导人、布尔什维克格·尼·瓦库连丘克在搏斗中牺牲。水兵们选出了以阿·尼·马秋申科为首的军舰委员会。6月14日晚，“波将金号”县挂红旗驶到正在举行总罢工的敖德萨。但是敖德萨社会民主党组织联络委员会未能说服“波将金号”的船员们登岸来武装工人并与工人共同行动。该舰船员们只在6月15日（28日）向市当局和军队所在地区开了两炮。6月17日（30日），沙皇政府派来两支舰队，企图迫使“波将金号”投降，或将其击沉，但是这些军舰不肯向“波将金号”开火，而且其中的“常胜者乔治号”还转到革命方向来。6月18日（7月1日），“常胜者乔治号”上的一些军士级技术员叛变，将该舰交给了政府当局。当晚，士气沮丧的“波将金号”偕同所属的第267号雷击舰离开敖德萨驶往罗马尼亚的康斯坦察。6月20日（7月3日），“波将金号”军舰委员会在那里发表了《告文明世界书》和《告欧洲各国书》，表明他们反对沙皇制度的决心。6月22日（7月5日），“波将金号”曾驶到费奥多西亚。由于始终得不到煤和食品的补给，水兵们被迫于6月25日（7月8日）在康斯坦察把军舰交给了罗马尼亚当局。与此同时，“普鲁特号”教练舰于6月19日（7月2日）为支持“波将金号”举行起义，选出了以布尔什维克А.М.彼得罗夫为首的军舰委员会。该舰立即开往敖德萨，但由于“波将金号”已经离开那里而未能与它会合。6月20日（7月3日），没有武器装备的“普鲁特号”被沙皇政府两舰雷击舰扣押。起义的水兵们遭到了沙皇政府的残酷镇压。

俄国社会民主工党中央委员会非常重视“波将金号”的起义。列宁曾委托米·伊·瓦西里耶夫-尤任前往领导起义，但是他没有及时赶到。--527、731。）这种直接的群众斗争的可能性。也就是说，群众的直接的革命斗争是事实。另一方面，企图把运动从革命（就最直接最狭窄的意义而言）道路引上君主立宪道路的8月6日的法令（注：8月6日的法令是指沙皇政府1905年8月6日（19日）颁布的关于设立国家杜马的法令。(布里根杜马是指沙皇政府计划在1906年1月前召开的咨议性国家杜马。1905年8月6日（19日）沙皇颁布了有关设立国家杜马的诏书。与此同时，还颁布了《关于设立国家杜马的法令》和《国家杜马选举条例》。因为这些文件是由内务大臣亚·格·布里根任主席的委员会受沙皇之托起草的，所以这个拟成立的国家杜马被人们称作布里根杜马。根据这些文件规定，在布里根杜马选举中，只有地主、资本家和农民户主有选举权。居民的大多数包括工人、贫苦农民、雇农、民主主义知识分子都被剥夺了选举权。妇女、军人、学生、未满25岁的人和许多被压迫民族被排除在选举之外。杜马只能作为沙皇属下的咨议性机构讨论某些问题，无权通过任何法律。列宁写道，布里根杜马“是对’人民代表机关’的最无耻的嘲弄”（见《列宁全集》第2版第11卷第175页）。布尔什维克号召工人和农民积极抵制布里根杜马，孟什维克则主张在杜马选举中同自由派资产阶级合作。布里根杜马还没有来得及进行选举，1905年十月全俄政治罢工就迫使沙皇颁布了10月17日宣言，保证召开立法杜马。这样，布里根杜马没有召开就被革命风暴扫除了，抵制策略获得了成功。关于布里根杜马的问题，可参看列宁的《宪法交易》、《抵制布里根杜马和起义》、《沙皇与人民和人民与沙皇的一致》、《做君主派资产阶级的尾巴，还是做革命无产阶级和农民的领袖？》（见《列宁全集》第2版第10卷第67-71页，第11卷160-167、172-180、188-199页）等文。)。--731。）也是事实。群众的直接的革命斗争道路和君主立宪道路之间的斗争，在客观上是不可避免的。可以说，当时需要对革命下一步发展的道路作出选择，并且决定这个选择的当然不是这些或那些集团的意志，而是各革命阶级和各反革命阶级的力量。而力量又只有在斗争中才能衡量和考验。抵制布里根杜马的口号也就是坚持◎第731页◎直接的革命斗争道路反对立宪君主制道路的斗争口号。当然，在立宪君主制道路上也可能有斗争，不但可能有，而且还不可避免有斗争。在君主立宪的范围内也可能继续进行革命并酝酿新的革命高潮；在君主立宪的范围内，革命的社会民主党也可能进行斗争，而且一定要进行斗争--阿克雪里罗得和普列汉诺夫在1905年曾经非常热心但非常不合时宜地论证过的这个最起码的真理，现在仍然不失为真理。可是当时历史提出的并不是这个问题，阿克雪里罗得或普列汉诺夫的议论都是“文不对题”，换句话说，他们是用从新版德国社会民主主义教科书中找出的问题来代替历史提出的让斗争着的各种力量解决的问题。当时，出现一场选择下一步斗争道路的斗争是历史的必然。是由旧政权召集俄国第一个代表机关，从而在一定的时间内（时间也许很短，也许较长）把革命引上君主立宪的道路呢，还是由人民以直接的冲击去扫除（或者至少动摇）旧政权，使它不能把革命引上君主立宪的道路，从而保证（也是在或长或短的时间内）群众的直接的革命斗争的道路？这正是阿克雪里罗得和普列汉诺夫当时没有察觉到的问题，而1905年秋天，历史却把这个问题向俄国各革命阶级提了出来。社会民主党对积极抵制的宣传，就是提出这个问题的一种方式，就是无产阶级政党自觉地提出这个问题的一种方式，就是提出一个为选择斗争道路而斗争的口号。

宣传积极抵制的布尔什维克正确地理解了历史客观地提出的问题。1905年10-12月斗争实际上是一场选择斗争道路的斗争。这场斗争起伏很大：起初革命人民占了上风，使旧政权不可能立即把革命引上君主立宪的轨道，扫除了警察自由派类型的代表机关，建立了纯革命类型的代表机关，即工人代表苏维埃，等等。10-12月时期是群众最自由、主动精神最充分、工人运动发展得最广泛最◎第732页◎迅速的时期，因为当时人民的冲击清除了君主立宪的机关、法律和种种障碍，因为出现了一个“政权空白时期”--旧政权已被削弱，而人民的革命新政权（工农兵代表苏维埃等）还没有强大到足以完全代替旧政权。十二月斗争的结果却相反：旧政权胜利了，击退了人民的冲击，保住了自己的阵地。但是不言而喻，当时还没有理由认为这个胜利是决定性的胜利。1905年十二月起义得到了继续，表现为1906年夏天爆发了一连串分散的、局部的军队起义和罢工。抵制维特杜马（注：第一届国家杜马，亦称维特杜马，因为第一届国家杜马是根据沙皇政府大臣会议主席谢·尤维特制定的条例于1906年4月27日（5月10日）召开的。

在1905年十月全俄政治罢工的冲击下，沙皇尼古拉二世被迫发表了10月17日宣言，宣布召开具有立法职能的国家杜马以代替被革命风暴扫除掉的布里根咨议性杜马，指望以此分化和削弱革命运动，把国家引上和平的君主立宪的发展道路。1905年12月11日，沙皇政府公布了《关于修改国家杜马选举条例的命令》，这一命令原封不动地保留了为选举布里根杜马而制定的以财产资格和阶级不平等为基础的选举制度，只是在原来的三个选民团--土地占有者（地主）选民团、城市（资产阶级）选民团、农民选民团--之外，新增了工人选民团。就分得的复选人数额来说，各选民团的权利不是平等的。地主的1票相当于城市资产阶级的3票、农民的15票、工人的45票。选举不是普遍的，全体妇女、不满25岁的青年、游牧民族、军人、学生、小企业（50人以下的企业）的工人、短工、小手工业者、没有土地的农民都被剥夺了选举权。选举也不是直接的。一般是两级选举制，而为工人规定了三级选举制，为农民规定了四级选举制。

十二月起义失败后，沙皇政府一再限制曾经宣布过的杜马的权力。1906年2月20日的诏书给了国务会议以批准或否决国家杜马所通过的法案的权力。1906年4月23日（5月6日）又颁布了经尼古拉二世批准的《国家根本法》，将国家政策的最重要问题置于杜马管辖之外。

第一届国家杜马选举于1906年2-3月举行。布尔什维克宣布抵制，但是没有能达到搞垮这次选举的目的。当杜马最终召集起来时，列宁要求利用杜马来进行革命的宣传鼓动并揭露杜马的本质，指出它是人民代表机关的拙劣伪造品。

第一届国家杜马共有代表478人。主席是立宪民主党人谢·安·穆罗姆采夫。第一届国家杜马讨论过人身不可侵犯、废除死刑、信仰和集会自由、公民权利平等等问题，但是在这届国家杜马中占中心地位的问题是土地问题。在杜马会议上提出的土地纲领主要有两个：一个是立宪民主党人于5月8日（21日）提出的由42名代表签署的法案，它力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地；另一个是劳动派于5月23日（6月5日）提出的《104人法案》，它要求建立全民地产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动份额平均使用土地。）

（注：第一届国家杜马尽管很软弱，它的决议尽管很不彻底，但仍不符合政府的愿望。1906年7月9日（22日）沙皇政府解散了第一届国家杜马。

第二届杜马（第二届国家杜马）于1907年2月20日（3月5日）召开，共有代表518人。主席是立宪民主党人费·亚·戈洛文。尽管当时俄国革命处于低潮时期，而且杜马选举是间接的、不平等的，但由于各政党间的界限比第一届国家杜马时期更为明显，群众的阶级觉悟较前提高，以及布尔什维克参加了选举，所以第二届国家杜马中左派力量有所加强。按政治集团来分，第二届国家杜马的组成是：右派即君主派和十月党54名，立宪民主党和靠近它的党派99名，各民族代表76名，无党派人士50名，哥萨克集团17名，人民社会党16名，社会革命党37名，劳动派104名，社会民主党65名。

同第一届国家杜马一样，第二届国家杜马的中心议题是土地问题。右派和十月党人捍卫1906年11月9日斯托雷平关于土地改革的法令。立宪民主党人大大删削了自己的土地法案，把强制土地的成分降到最低限度。劳动派在土地问题上仍然采取在第一届杜马中采取的立场。孟什维克占多数的社会民主党党团提出了土地地方公有化法案，布尔什维克则捍卫全部土地国有化纲领。除土地问题外，第二届国家杜马还讨论了预算、对饥民和失业工人的救济、大赦等问题。在第二届国家杜马中，布尔什维克执行与劳动派建立“左派联盟”的策略，孟什维克则执行支持立宪民主党人的机会主义策略。

沙皇政府在弄清革命力量不强之后，便决定驱散杜马。1907年6月3日（16日）沙皇政府发动政变，解散了第二届杜马。--726、733、741、765、782。）的口号是为把这些起义集中和联合起来而斗争的口号。

所以，研究俄国革命抵制布里根杜马的经验得出的第一个结论是：抵制的客观根据是一场由历史提到日程上来的决定下一步发展道路形式的斗争，是一场决定由旧政权还是由新的自发的人民政权来召开俄国第一次代表会议的斗争，是一场决定走直接的革命道路还是（在一定时间内）走君主立宪道路的斗争。

因此，过去在书刊中常常出现而在讨论本题时又一再提出的一个问题就是所谓抵制口号简单、明了和“走直线”的问题，以及是选择直接发展道路还是曲折发展道路的问题。直接推翻或者至少削弱旧政权，由人民直接建立新的政权机关，这无疑是一条最直接的道路，它对人民最有利，但是也需要为之付出极大的力量。在力量占压倒优势时，用直接的正面攻击也能取得胜利。在力量不足时，就可能需要走迂回的道路，需要等待时机、曲折行进、实行退却等等。当然，君主立宪的道路一点也不排斥革命，这条道路也在间接地酝酿并发展革命的因素，不过这条道路要漫长一些，曲折一些。

在所有孟什维克的书刊中，尤其是1905年（10月以前）的书刊中，都贯穿着对布尔什维克的责难和劝导，责难他们“走直线”，◎第733页◎劝导他们必须重视历史发展的曲折道路。孟什维克书刊的这个特征也是一种空谈的例证，他们好像在说什么马吃燕麦、伏尔加河流入里海（注：“马吃燕麦、伏尔加河流入里海”一语出自俄国作家安·巴·契诃夫的短篇小说《文学教师》。小说描写一个名叫伊波利特·伊波利特奇的史地教师，他平时沉默寡言，而一开口总是说些诸如“人不吃东西就不能生存”之类的人所共知的“大道理”。“马吃燕麦、伏尔加河流入里海”是他临终时说的一句话，后来常被人们引用来譬喻空话、废话和老生常谈。--734。），用这种再三重复无可争辩的事实的办法来混淆所争论的问题的实质。历史通常都是循着曲折的道路发展的，马克思主义者必须善于重视历史的极其复杂奇特的曲折道路，这是无可争辩的。但是，当历史本身提出是选择直接道路还是曲折道路这个问题让斗争着的各种力量去解决的时候，再三重复无可争辩的东西就丝毫无助于解决马克思主义者该怎么办的问题。在发生这种情况的时刻或时期，用空谈历史通常的曲折性的办法来支吾搪塞，那就等于变成套中人（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。--559、705、734。），一门心思地去琢磨马吃燕麦这样一个人所共知的事情。而革命时期正好多半是这样的历史时期，即斗争着的各种社会力量的冲突要在相对短的时间内解决国家在一个相对说来很长的时期内是走直接发展道路还是走曲折发展道路的问题。重视曲折的道路是必要的，但这绝不排斥马克思主义者应该在群众的历史的决定关头善于向群众解释走直接道路的好处，应该善于帮助群众为选择直接的道路而斗争，善于提出这种斗争的口号等等。所以只有不可救药的庸人和非常愚蠢的学究才会在否定直接道路而确定曲折道路的决定性的历史性战斗结束以后，讥笑那些为直接道路斗争到底的人。这正像特赖奇克之流的德国警察的御用历史学家讥笑1848年马克思提出的革命口号和所走的革命直线一样。

马克思主义对历史的曲折道路的态度，实际上同它对妥协的态度是一样的。历史的任何曲折转变都是妥协，是已经没有足够的力量彻底否定新事物的旧事物同还没有足够的力量彻底推翻旧事物的新事物之间的妥协。马克思主义并不拒绝妥协，马克思主义认为必须利用妥协，但这决不排斥马克思主义作为活跃的经常起作◎第734页◎用的历史力量去全力进行反对妥协的斗争。谁弄不明白这个似乎矛盾的道理，那他就是对马克思主义一窍不通。

恩格斯有一次在一篇论公社布朗基派（注：布朗基主义是19世纪法国工人运动中的革命冒险主义的思潮，以路·奥·布朗基为代表。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。马克思和列宁高度评价布朗基主义者的革命精神，同时坚决批判他们的密谋策略，指出：布朗基主义企图不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制，是完全错误的。--151、268、493、653、692、704、735。）流亡者的宣言（注：这篇论文编入德文文集《〈人民国家报〉国际问题论文集》（《Internationales ausdem 《Volksstaat》》）。俄译本：《〈人民国家报〉论文集》知识出版社版。）（1874年）的文章中非常清楚生动、简明扼要地表明了马克思主义对妥协的态度。公社布朗基派流亡者在他们的宣言中写道，他们不容许任何妥协。恩格斯嘲笑这个宣言，他说，问题不在于拒绝利用形势注定我们实行的妥协（或者是：形势强迫我们实行的妥协--因为无法查对原文，只能凭记忆引用，谨向读者致歉），问题在于明确地意识到无产阶级的真正的革命目的，善于在各种形势下通过曲折道路和妥协来追求这些目的（注：见《马克思恩格斯选集》第2卷第592-594页。--编者注）。

只有从这个角度出发，才能对向群众提出的抵制口号的简单、直接和明了的特点加以评价。这个口号的上述一切特点之所以好，并不是因为这些特点本身好，而只是因为这个口号所适应的客观形势中存在着为选择直接发展道路或曲折发展道路而斗争的条件。在布里根杜马时期，这个口号之所以是工人政党的正确的和唯一革命的口号，并不是因为它是最简单、最直接和最明了的口号，而是因为当时的历史条件向工人政党提出了参加争取简单的直接的革命道路、反对曲折的君主立宪道路的斗争这样一个任务。

试问，究竟根据什么标准，说当时存在着这些特殊的历史条件呢？究竟根据什么主要的标志，说客观形势的特点使简单、直接、明了的口号没有成为空话，而成了唯一适合实际斗争的口号呢？我们现在就来谈这个问题。◎第735页◎

                二

在回顾一场已经结束的斗争（至少直接形式的斗争已经结束）时，根据那个时期各种不同的和相互矛盾的标志和征兆，得出一个总的结论，自然是最容易不过了。斗争的结局一举解决了所有的问题，并且轻而易举地消除了一切怀疑。但是我们现在必须确定各种有助于弄清斗争前的局势的标志，因为我们想把历史的经验教训运用到第三届杜马的问题上。上面我们已经指出，最广泛、最普遍、最强大、最急剧的革命高潮是1905年抵制得到成功的条件。现在应该研究，第一，特别强大的斗争高潮同抵制有什么关系；第二，特别强大的高潮有些什么特征和显著的标志。

我们已经指出，对某一机关的抵制并不是在该机关的范围内进行的斗争，而是反对该机关产生的斗争。任何这样的机关只能从已经存在的即旧的政权中产生。这就是说，抵制是一种斗争手段，用来直接推翻旧政权，或者在冲击力量还不足以推翻旧政权时至少用来削弱这个政权，使它不能创立这个机关，不能利用这个机关（注：本文所说的都是积极抵制，即不是简单地不参加旧政权设置的各种机关，而是向旧政权进行冲击。应该向没有读过抵制布里根杜马时期社会民主党的书刊的读者提一提：社会民主党人当时公开讲积极的抵制，坚决提倡积极抵制，反对消极抵制，甚至坚决把积极抵制同武装起义结合起来。）。所以，抵制要获得成功，就需要同旧政权进行直接的斗争，需要举行反对旧政权的起义，需要在许多场合下让群众起来抗拒当局的命令（这种群众的抗拒是发动起义的条件之一）。抵制就是拒绝承认旧政权，当然不是口头上拒绝，而是行动上拒绝，也就是说，◎第736页◎不是只表现在各组织的呼吁或口号上，而是表现在人民群众的某些运动上，如不断违反旧政权的法律，不断建立新的、非法的、但实际上存在的机关，等等，等等。这样，抵制同广泛的革命高潮之间的关系就很明显了：抵制是最坚决的斗争手段，它要否定的并不是某个机关的组织形式，而是该机关的存在本身。抵制是向旧政权的直接宣战，是向旧政权的直接攻击。没有广泛的革命高潮，没有到处越出旧的合法范围的群众骚动，就根本谈不上抵制的成功。

在谈到1905年秋季高潮的特征和标志时，我们不难看出，当时的情况是革命展开不间断的群众性的进攻，不断攻击敌人并迫使敌人退却。镇压不但没有使运动削弱，反而使它更加扩大了。1月9日以后发生了大规模的罢工浪潮、罗兹的街垒战（注：罗兹的街垒战是指1905年6月9-11日（22-24日）波兰罗兹市工人的起义。1905年5-6月，在素称工人波兰心脏的罗兹市出现了罢工浪潮。6月8日（21日），参加游行示威的群众遭枪杀。6月9日（22日），在波兰王国和立陶宛社会民主党罗兹委员会号召下，全市举行了政治总罢工。工人们自发地同军警发生武装冲突，全市修筑了约50处街垒。经过三天激烈战斗，起义终于被沙皇军队镇压下去，起义者死伤约1200人。--737。）、“波将金号”的起义。在出版、结社、教育等方面，旧政权所规定的合法范围到处都在不断地被冲破，冲破这种范围的绝不只是“革命者”，而且还有普通人，因为旧政权确实已被削弱，确实已经老朽得失去了控制能力。高潮力量的特别显著和准确无误的（从革命组织的角度来看）标志，就是革命者提出的口号不仅不是毫无反响，而是完全落后于生活了。不论是1月9日的事件，还是以后的群众性罢工和“波将金号”的起义，都走到了革命者直接号召的前头。在1905年，群众对革命者发出的任何一个号召从来没有持消极态度，没有默不作声，没有拒绝参加斗争。在这样的情况下，抵制是对一触即发的气氛的自然的补充。当时这个口号根本不是什么“凭空虚构”，它只是准确而忠实地表达了勇往直前、走向直接冲击的高潮。恰恰相反，搞“凭空虚构”的却是我们的那些孟什维克，他们回避革命高潮，迷恋于沙皇在宣言上或8月6日的法令上许下的空洞诺言，对转上立宪君主制轨道的诺言信以为真。孟什维克（和帕尔乌斯）当初制定自己的策略时所根据的不是最广泛、最强大和最急剧的革◎第737页◎命高潮这一事实，而是沙皇的向立宪君主制转变的诺言！难怪这类策略成了既可笑又可怜的机会主义。难怪孟什维克凡是谈到抵制时，总是竭力不去分析抵制布里根杜马这一革命中最重大的抵制经验。但是光承认孟什维克在革命策略上的这个也许是最大的错误是不够的。还应该清楚地认识到，产生这个错误的根源就在于不了解使革命高潮成为现实而使向立宪君主制转变成为空洞的警察式诺言的那种客观情况。孟什维克所以犯错误，并不是因为他们对待问题主观上没有革命情绪，而是因为这些可怜的革命者思想上落后于客观革命形势。孟什维克犯错误的这两个原因是很容易混淆的，但是作为一个马克思主义者，混淆这些原因就是不能容许的了。

                三

抵制同俄国革命某一时期的特殊历史条件的关系，还应从另一方面加以研究。1905年秋季和1906年春季社会民主党的抵制运动的政治内容是什么呢？这个运动的内容，当然不是重复抵制这个字眼或者号召不要参加选举。号召不顾专制制度所要求的迂回曲折的道路而进行直接的冲击，也还不是抵制运动的全部内容。上述问题甚至不能和反对立宪幻想的斗争等量齐观，后者才是整个抵制鼓动工作的中心。这一斗争真正是抵制的活的灵魂。想一想抵制派的讲话和他们的全部鼓动工作，看一看抵制派的最重要的决议，那你就会深信这样的论点是多么正确。

孟什维克从来不懂得抵制的这个方面。他们总是觉得，在立宪刚开始的时期就同立宪幻想作斗争是荒唐的、无意义的，是“无政◎第738页◎府主义”。孟什维克的这种观点在斯德哥尔摩代表大会（注：指《关于俄国社会民主工党统一代表大会的报告（给彼得堡工人的信）》（见《列宁全集》第2版第13卷第1-65页）。

俄国社会民主工党第四次（统一）代表大会于1906年4月10-25日（4月23日-5月8日）在斯德哥尔摩举行。出席这次代表大会的有112名有表决权的代表和22名有发言权的代表。他们代表了俄国社会民主工党的62个组织。参加大会有发言权的波兰王国和立陶宛社会民主党、拉脱维亚社会民主党和崩得的代表各3名，乌克兰社会民主工党、芬兰工人党的代表各1名。此外，还有保加利亚社会民主工党的代表1名。加上特邀代表和来宾，共有157人参加大会。

为了召开这次代表大会，1905年底布尔什维克和孟什维克两派领导机构组成了统一的中央委员会。在两个月的时间里，各地党组织讨论两派分别制定的纲领，并按300名党员产生1名代表的比例进行代表大会代表的选举。由于布尔什维克占优势的工业中心的许多党组织遭摧残而严重削弱，因此代表大会的组成并未反映党内真正的力量对比。在112张表决票中，布尔什维克拥有46票，孟什维克则拥有62票，而且拥有少数几票的调和派在基本问题上也是附和孟什维克的。

代表大会讨论了修改土地纲领、对目前形势的估计和无产阶级的阶级任务、对国家杜马的态度、武装起义、游击行动、与各民族的社会民主党的统一、党的章程等问题。列宁就土地问题、当前形势问题和对国家杜马的态度问题作了报告，就武装起义问题以及其他问题发了言，参加了党章起草委员会。）

（注：大会是在激烈斗争中进行的。在修改土地纲领问题上提出了三种纲领：列宁的土地国有化纲领，一部分布尔什维克的分配土地纲领和孟什维克的土地地方公有化纲领。代表大会以多数票批准了孟什维克的土地地方公有化纲领，但在布尔什维克的压力下对这一纲领作了一些修改。大会还批准了孟什维克的关于国家杜马的决议案和武装起义的决议案，大会未经讨论通过了关于工会的决议和关于对农民运动的态度的决议。代表大会通过了同波兰和立陶宛社会民主党以及同拉脱维亚社会民主工党统一的决定。这两个党作为地区性组织加入俄国社会民主工党，在该地区各民主无产阶级中进行工作。大会还确定了同崩得统一的条件。在代表大会批准的新党章中，关于党员资格的第1条采用了列宁的条文，但在党的中央委员会和中央机关报的相互关系问题上仍保留了两个中央机关并存的局面。

代表大会选出了由7名孟什维克和3名布尔什维克组成的中央委员会和由5名孟什维克组成的中央机关报编辑部。--697、739、768。）上的一些发言中，我记得特别是在普列汉诺夫的发言中已经说得很清楚，至于孟什维克的书刊就更不用说了。

乍一看，孟什维克就像一个人洋洋得意地教训他人说马吃燕麦一样，他们在这个问题上的立场确实似乎是无懈可击的。在立宪刚开始的时期就宣布同立宪幻想作斗争！难道这不是无政府主义吗？难道这不是荒唐之极吗？

他们在发这些议论时堂而皇之地提到一些简单的常识，从而把问题庸俗化了，这是由于他们绝口不谈俄国革命的特殊时期，将抵制布里根杜马置诸脑后，泛泛地把我国过去和将来的整个革命看作产生立宪的革命，而不去研究我国革命所经过的道路的具体阶段。这就是普列汉诺夫之类的人大谈辩证唯物主义方法而又违反辩证唯物主义方法的一个例证。

是的，我国的资产阶级革命，整个说来，也像任何资产阶级革命一样，归根到底就是一个建立立宪制度的过程，如此而已。这是公认的道理。这个公认的道理可以用来揭露某种资产阶级民主派的纲领、理论、策略等等的冒牌社会主义的步调。可是在这样一些问题上，例如：在资产阶级革命时期，工人政党应该把国家引向怎样的立宪制度；在革命的某些时期，工人政党到底应当怎样为争取特定的（即共和制的）立宪制度而斗争--在这些问题上，你能够从这个公认的道理中吸取有用的东西吗？不能。阿克雪里罗得和普列汉诺夫所特别喜爱的这个公认的道理在这些问题上很难给你什么启发，正如马吃燕麦这个信念在你选择合适的马和学会骑马这个问题上很难给你启发一样。

布尔什维克在1905年和1906年初曾经说过，同立宪幻想作斗争应该成为当时的口号，因为正是在这个时期，客观形势提出了◎第739页◎一个让斗争着的各种社会力量去解决的问题：在下一步将要取得胜利的是直接的道路，即进行直接的革命斗争和革命在充分民主的基础上直接建立代表机关的道路呢，还是迂回曲折的道路，即君主立宪和“杜马”类型的警察式“立宪”（带引号的！）机关的道路。

这个问题确实是客观形势提出来的呢，还是布尔什维克瞎扯理论、“凭空虚构”的？对这个问题，俄国革命的历史现在已经作出了回答。

1905年的十月斗争就是反对革命转上君主立宪制轨道的斗争。10-12月时期就是实现无产阶级的、真正民主的、广泛的、勇敢的、自由的立宪的时期，这种立宪真正表现了人民的意志，而与杜巴索夫和斯托雷平立宪制时期的假立宪迥然不同。开展争取真正民主的（即存在于完全肃清旧政权以及与之有关的一切丑恶东西的基础上的）立宪的革命斗争，就要求最坚决地反对用警察式君主立宪制来诱惑人民。而社会民主党内反对抵制的人却怎么也弄不懂这个并不复杂的道理。

现在我们可以非常清楚地看出俄国革命发展的两个时期。高潮时期（1905年）和低潮时期（1906-1907年）。在第一个时期，人民的主动精神发挥得最充分，居民中所有阶级的自由而广泛的组织都得到最大的发展，出版有最充分的自由，人民最不理会旧政权，最无视它的机关和命令--当时这一切都是在没有那种得到官僚承认的、用正式规章或条例体现出来的立宪的情况下实现的。接着，在第二个时期，人民的主动精神、组织性、出版自由等等都很不发达并不断低落，--这时存在着由杜巴索夫和斯托雷平之流炮制、为杜巴索夫和斯托雷平之流承认并由杜巴索夫和斯托雷平之流来维护的天知道的“立宪制”。

现在，过去的一切已经昭然若揭，一目了然，大概没有哪个学◎第740页◎究敢于否认无产阶级所进行的反对事态转上立宪君主制轨道的革命斗争的合理性和必要性，否认反对立宪幻想的斗争的合理性和必要性了。

现在恐怕任何一个稍有头脑的历史学家都会把1905年到1907年秋天的俄国革命过程划分为这样两个时期：“反立宪的”（如果可以这样表述的话）高潮时期和“立宪的”低潮时期，即人民抛开警察式（君主）立宪去争取和实现自由的时期和君主“立宪制”压制人民自由的时期。

现在，立宪幻想的时期，即第一届和第二届杜马（注：第一届国家杜马，亦称维特杜马，因为第一届国家杜马是根据沙皇政府大臣会议主席谢·尤维特制定的条例于1906年4月27日（5月10日）召开的。

在1905年十月全俄政治罢工的冲击下，沙皇尼古拉二世被迫发表了10月17日宣言，宣布召开具有立法职能的国家杜马以代替被革命风暴扫除掉的布里根咨议性杜马，指望以此分化和削弱革命运动，把国家引上和平的君主立宪的发展道路。1905年12月11日，沙皇政府公布了《关于修改国家杜马选举条例的命令》，这一命令原封不动地保留了为选举布里根杜马而制定的以财产资格和阶级不平等为基础的选举制度，只是在原来的三个选民团--土地占有者（地主）选民团、城市（资产阶级）选民团、农民选民团--之外，新增了工人选民团。就分得的复选人数额来说，各选民团的权利不是平等的。地主的1票相当于城市资产阶级的3票、农民的15票、工人的45票。选举不是普遍的，全体妇女、不满25岁的青年、游牧民族、军人、学生、小企业（50人以下的企业）的工人、短工、小手工业者、没有土地的农民都被剥夺了选举权。选举也不是直接的。一般是两级选举制，而为工人规定了三级选举制，为农民规定了四级选举制。

十二月起义失败后，沙皇政府一再限制曾经宣布过的杜马的权力。1906年2月20日的诏书给了国务会议以批准或否决国家杜马所通过的法案的权力。1906年4月23日（5月6日）又颁布了经尼古拉二世批准的《国家根本法》，将国家政策的最重要问题置于杜马管辖之外。）

（注：第一届国家杜马选举于1906年2-3月举行。布尔什维克宣布抵制，但是没有能达到搞垮这次选举的目的。当杜马最终召集起来时，列宁要求利用杜马来进行革命的宣传鼓动并揭露杜马的本质，指出它是人民代表机关的拙劣伪造品。

第一届国家杜马共有代表478人。主席是立宪民主党人谢·安·穆罗姆采夫。第一届国家杜马讨论过人身不可侵犯、废除死刑、信仰和集会自由、公民权利平等等问题，但是在这届国家杜马中占中心地位的问题是土地问题。在杜马会议上提出的土地纲领主要有两个：一个是立宪民主党人于5月8日（21日）提出的由42名代表签署的法案，它力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地；另一个是劳动派于5月23日（6月5日）提出的《104人法案》，它要求建立全民地产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动份额平均使用土地。

第一届国家杜马尽管很软弱，它的决议尽管很不彻底，但仍不符合政府的愿望。1906年7月9日（22日）沙皇政府解散了第一届国家杜马。

第二届杜马（第二届国家杜马）于1907年2月20日（3月5日）召开，共有代表518人。主席是立宪民主党人费·亚·戈洛文。尽管当时俄国革命处于低潮时期，而且杜马选举是间接的、不平等的，但由于各政党间的界限比第一届国家杜马时期更为明显，群众的阶级觉悟较前提高，以及布尔什维克参加了选举，所以第二届国家杜马中左派力量有所加强。按政治集团来分，第二届国家杜马的组成是：右派即君主派和十月党54名，立宪民主党和靠近它的党派99名，各民族代表76名，无党派人士50名，哥萨克集团17名，人民社会党16名，社会革命党37名，劳动派104名，社会民主党65名。）　 （注： 同第一届国家杜马一样，第二届国家杜马的中心议题是土地问题。右派和十月党人捍卫1906年11月9日斯托雷平关于土地改革的法令。立宪民主党人大大删削了自己的土地法案，把强制土地的成分降到最低限度。劳动派在土地问题上仍然采取在第一届杜马中采取的立场。孟什维克占多数的社会民主党党团提出了土地地方公有化法案，布尔什维克则捍卫全部土地国有化纲领。除土地问题外，第二届国家杜马还讨论了预算、对饥民和失业工人的救济、大赦等问题。在第二届国家杜马中，布尔什维克执行与劳动派建立“左派联盟”的策略，孟什维克则执行支持立宪民主党人的机会主义策略。

沙皇政府在弄清革命力量不强之后，便决定驱散杜马。1907年6月3日（16日）沙皇政府发动政变，解散了第二届杜马。--726、733、741、765、782。）时期，我们已经看得清清楚楚，所以弄清当时革命的社会民主党人反对立宪幻想的斗争的意义已经不是什么难事了。可是在当时，即在1905年和1906年初，无论资产阶级阵营中的自由派还是无产阶级阵营中的孟什维克，都不明白这一点。

而第一届和第二届杜马时期，从一切意义上来说，从一切方面来说，都是立宪幻想的时期。这一时期没有违反过“任何法律非经国家杜马承认均不得生效”这个庄严的诺言。就是说，立宪制存在于纸面上，并且不断使所有俄国立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）奴才的心灵深受感动。在这个时期，杜巴索夫和斯托雷平都实验了、检验了、试行了俄国的立宪制，竭力使它适应于旧的专制制度。杜巴索夫先生和斯托雷平先生似乎是这个时期最强有力的人物，他们千方百计地努力使“幻想”成为现实。幻想终究是幻想。历史完全证实了革命的社会民主党的口号是正确的。然而，不仅是杜巴索夫和斯托雷平之流试图实现“立宪制”，不仅是立宪民主党奴才们颂扬立宪制，奴颜婢膝地大费唇舌（类似第一届杜马中的罗季切夫先生），证明说君主是没有责任的，说如果认为君主应对大暴行负责，那就是大逆不道。不，不仅他们这些人是这样，而且广大的人民群众在这个时期◎第741页◎中无疑也在不同程度上相信“立宪制”，相信杜马，而不听社会民主党的警告。

可以说，俄国革命中的立宪幻想时期是全国迷恋于资产阶级偶像的时期，就像西欧一些国家有时迷恋于资产阶级民族主义、反犹太主义、沙文主义等偶像一样。社会民主党的功劳在于：只有它没有受资产阶级的愚弄，只有它在立宪幻想时期始终举着同立宪幻想作斗争的旗帜。

                ----


反对抵制（摘自社会民主党政论家的札记）（之二）

（1907年6月26日〔7月9日〕）

那么试问，到底为什么抵制是反对立宪幻想的特殊的斗争手段呢？

抵制有一个特点，使得任何一个马克思主义者乍一看到这个特点都会立即不由自主地对抵制产生反感。抵制选举就是放弃议会活动，这就不免使人觉得是一种消极的拒绝、放弃和回避。专门仿效德国的帕尔乌斯就是这样看问题的，他在1905年秋天气势汹汹然而一无所得地咆哮了一番，企图证明积极的抵制终究是个坏东西，因为它毕竟还是抵制……　至今从革命中什么也没有学到而且愈来愈向自由派演化的马尔托夫也是这样看问题的，他在《同志报》（注：指格·瓦·普列汉诺夫的《这可能吗？》一文。该文刊载于1907年9月26日（10月9日）《同志报》第381号。

《同志报》(《Товарищ》)是俄国资产阶级报纸（日报），1906年3月15日（28日）-1907年12月30日（1908年1月12日）在彼得堡出版。该报打着“无党派”的招牌，实际上是左派立宪民主党人的机关报。参加该报工作的有谢·尼·普罗柯波维奇和叶·德·库斯柯娃。孟什维克也为该报撰稿。--643、742、766。）上的一篇近作，证明他甚至不会像一个革命的社会民主党人应该做的那样来提问题。

但是抵制的这个可说最使马克思主义者反感的特点，是完全可以用产生抵制这种斗争手段的时代所具有的特点来说明的。第一届君主杜马，即布里根杜马，是诱使人民脱离革命的诱饵。这种诱饵是一个穿着立宪外衣的假人。人人都不免要上当。有的是出于阶级的私利，有的是由于考虑不周，结果都上了布里根杜马的当，后来又上了维特杜马的当。所有的人都着了迷，所有的人都深信不疑。参加选举并不是平常地简单地履行普通的公民义务。参◎第742页◎加选举就是为君主立宪上台举行庆典。参加选举就是从直接革命道路向君主立宪道路转变。

社会民主党在这样的时候不得不全力以赴、大张旗鼓地发出抗议和警告。这也就意味着拒绝参加选举，不仅自己不参加而且号召人民也不参加，发出向旧政权冲击的呐喊，而不是在旧政权建立的机关的范围内进行活动。全民对“立宪”君主制这一资产阶级警察偶像的迷恋，要求作为无产阶级政党的社会民主党向全民“表明”自己反对和揭露这个偶像的观点，全力开展斗争以反对建立成为这种偶像的化身的机关。

这一切都说明，不仅是获得直接成功的对布里根杜马的抵制，而且连看来已经失败的对维特杜马的抵制，在历史上都有充分的根据。现在可以看出，为什么说这只是表面上的失败，为什么社会民主党要始终不渝地坚持反对我国革命向立宪君主制转变。这一转变实际上就是转向绝路。君主立宪的幻想原来不过是一种前奏或幌子，一种点缀，一种用来转移视线、好让旧政权为废除这种“立宪制”作准备的东西……

我们已经说过，社会民主党要始终不渝地坚持反对用“立宪制”来压制自由。“始终不渝”是什么意思呢？就是要坚持到社会民主党所反对的机关违反社会民主党的意志而成为事实时为止，坚持到俄国革命向君主立宪的转变这一革命低潮、革命失败的必然标志（在一定时间内）违反社会民主党的意志而成为事实时为止。立宪幻想的时期是妥协的一次尝试。我们曾经竭尽全力同妥协进行斗争，我们不得不进行这场斗争。但既然形势违反我们的意志，无视我们的努力，使我们的斗争以失败告终，从而把妥协强加于我们，那我们就只好参加第二届杜马，只好考虑妥协。至于要妥协多久，那自然是另外一个问题了。◎第743页◎

综上所述，对抵制第三届杜马应该得出怎样的结论呢？也许应该得出这样的结论：在立宪幻想时期开始时必须实行的抵制，在这个时期结束时也是必要的？这是“类比社会学”式的“卖弄聪明”，而不是严肃的结论。抵制在俄国革命开始时所具有的那种内容，现在已经不可能有了。现在既不能警告人民防止立宪幻想，也不能开展反对革命转上立宪君主制绝路的斗争。抵制中原来的那种活的灵魂不可能再有了。即使要实行抵制，它无论如何只能具有另一种意义，无论如何只会具有另一种政治内容。

此外，我们所研究的抵制的历史特点，还提供了一个反对抵制第三届杜马的理由。在向立宪转变的初期，全国的注意力不可避免地集中到杜马上去了。我们曾以抵制来反对，而且也不得不以抵制来反对把注意力集中到绝路上去，反对这种由于愚昧无知、觉悟不高、软弱无力或出于反革命私利而产生的迷恋。现在，对任何杜马或者对第三届杜马不仅没有什么全国性的迷恋，甚至连稍微广泛一点的迷恋也没有。从这方面来说实行抵制就没有必要了。

                  四

所以，实行抵制的条件无疑应从当时的客观形势中去找。从这个观点出发来把1907年秋季和1905年秋季的形势作一比较，就不能不得出一个结论：我们现在宣布抵制是没有根据的。无论从直接的革命道路和“曲折”的立宪君主制道路之间的相互关系来看，无论从群众性的高潮来看，无论从同立宪幻想作斗争的特殊任务来看，目前的形势都和两年以前截然不同。◎第744页◎

当时历史向君主立宪的转变不过是警察的许诺。而现在这个转变已经成为事实。不愿坦率承认这个事实，是一种可笑的害怕真理的表现。但是，如果从承认这一事实得出俄国革命已经结束的结论，那就错了。不，现在还没有根据作这个结论。当客观形势决定要为直接的革命发展道路而斗争时，马克思主义者就必须进行这种斗争，但是，我们再说一遍，这并不是说我们就不应该考虑实际上已经确定下来的曲折的转变了。从这一方面来说，俄国革命的进程已经完全确定下来了。在革命初期，出现了短暂的、然而非常广泛又极其迅速的高潮；后来，从1905年十二月起义开始，则是极其缓慢又持续不断的低潮。开始是群众的直接革命斗争的时期，后来是向君主立宪转变的时期。

这是不是说后来的这次转变就是最终的转变呢？是不是说革命已经结束而“立宪”时期已经来到了呢？是不是说等待新高潮、为新高潮作准备没有根据了呢？是不是说应该抛弃我们纲领的共和性质了呢？

绝对不是。只有那些自由派庸人，例如我国那些一味以随手拈来的论据为奴颜婢膝的行为辩解的立宪民主党人，才会得出这样的结论。不能这样说。这只是说，为了全面维护我们的整个纲领和我们的全部革命观点，我们应该使直接的号召适合当前的客观形势。我们要宣传革命的必然性，经常不断并始终不渝地在各方面积聚燃料，为了这些目的而小心爱护和扶持我国革命最好时期的革命传统，肃清这个传统中的自由派寄生虫的影响，同时，我们也不要放弃在向君主立宪日常转变过程中进行日常工作。我们要做的就是这些。我们应该为掀起新的广泛的高潮作准备，但是不问情况硬要提出抵制的口号，就没有任何根据了。

我们已经说过，抵制只有作为积极的抵制在当前的俄国才有◎第745页◎一定的意义。这就是说，不是消极地拒绝参加选举，而是为了直接冲击的任务不去理睬选举。从这个意义上说，抵制就必然等于号召实行最有力、最坚决的进攻。没有广泛、普遍的高潮，这样的号召就没有意义，可是目前有没有广泛、普遍的高潮呢？当然没有。

说到“号召”，那么现在的形势和1905年秋天的形势在这方面的差别是特别明显的。我们已经指出，当时在整整一年中，对于号召，群众从来没有默不作声。群众的攻势跑到组织的号召的前头去了。现在我们正处在革命的停顿时期，许多号召始终得不到群众的响应。例如，1906年初扫除维特杜马的号召，1906年夏季第一届杜马解散后举行起义的号召，为抗议第二届杜马的解散及1907年六三政变而进行斗争的号召，都是这样。拿我们的中央委员会关于最近这些行动的通报（注：指俄国社会民主工党中央委员会就六三政变问题发出的第一封《给各党组织的信》。信中说：“无产阶级和代表它的利益的革命社会民主党对政府的横暴行为不能不予以回答和抗议。”俄国社会民主工党中央委员会没有宣布立即采取行动，而是号召各党组织“支持正在掀起的群众运动，使之进行到底；在有把握得到广大群众的积极而坚决的支持的地方，要立即发起运动，并把情况报告中央委员会”。--746。）来说吧。你们可以看到在这个通报中公开号召用各地条件所允许的形式进行斗争（游行示威、罢工、同专制制度的武装力量作公开的斗争）。这是口头的号召。1907年6月基辅和黑海舰队的武装起义（注：这里说的基辅起义是指沙皇军队第41谢连金步兵团和第21工兵营1907年6月4日夜在基辅举行的武装起义。当时社会革命党和俄国社会民主工党在这些部队里都有较强的力量。第二届国家杜马被解散的消除传来后，社会革命党军事组织召开会议决定举行起义。俄国社会民主工党基辅军事组织委员会不赞成起义，但在起义已不可能制止时也决定参加。这一起义很快就被扑灭了。

这里说的黑海舰队起义可能是指1907年5月底黑海舰队实习分舰队水兵起义未果一事。1907年5月22日，实习分舰队由塞瓦斯托波尔港起锚驶往坚德拉湾。在发现水兵有发动起义迹象后，分舰队奉命立即返航，于5月28日回到塞瓦斯托波尔港。随后有数十名水兵以鼓动起义的罪名被逮捕并交付军事法庭审判。--746。）是用行动发出的号召。无论哪一种号召都没有得到群众性的响应。既然反动势力对革命最露骨和最直接的冲击--解散两届杜马和发动政变--在当时都没有引起高潮，那么现在有什么根据要以宣布抵制的形式立即再次发出号召呢？现在的客观形势使“宣布”抵制有成为空喊的危险，这不是很清楚吗？当斗争风起云涌，席卷各地的时候，“宣布”抵制是合理的和必要的，发出战斗的号召是革命无产阶级的责任。但是这样的斗争既不是可以凭空虚构的，也不是单凭一声呐喊就能触发的。既然我们根据较直接的原因试着提出来的许多战斗号召都没有什么结果，我们自然就应该为“宣布”口号寻找有力的根据，因为如果没有实现战斗号召的条件，宣布这种口号是没有意义的。◎第746页◎

谁要想使社会民主主义的无产阶级深信抵制口号是正确的，他就不应该只迷恋于一些曾经起过伟大而光荣的革命作用的铿锵的话语，而应该仔细想想可以采用这类口号的客观条件，并且应该懂得，提出这种口号，就意味着已经间接假定存在着出现广泛的、普遍的、强大的、急剧的革命高潮的条件。但是在我们当前这样的时期，在革命暂时停顿的时期，无论如何也不能间接假定有这样的条件。我们自己和整个工人阶级都必须直接而明确地认识并弄清条件。否则，就有可能成为爱唱高调的人，这样唱高调或者是由于不明白这些高调的真正含义，或者是由于不敢如实说出真相。

                  五

抵制是俄国革命中事变迭起的英勇时期的优良革命传统之一。前面我们说过，我们的任务之一就是小心爱护这些传统，扶持这些传统，肃清其中自由派（和机会主义）寄生虫的影响。我们必须对这个任务稍加分析，以便正确地确定任务的内容并消除很可能产生的曲解和误解。

马克思主义和其他一切社会主义理论的不同之处在于，它出色地把以下两方面结合起来：既以完全科学的冷静态度去分析客观形势和演进的客观进程，又非常坚决地承认群众（当然，还有善于摸索到并建立起同某些阶级的联系的个人、团体、组织、政党）的革命毅力、革命创造性、革命首创精神的意义。从马克思的全部历史观点出发，必然会对人类发展的革命时期给予高度的评价，因为正是在这样的时期，所谓和平发展时期慢慢积累起来的许多矛盾◎第747页◎才能够解决。正是在这样的时期，各个不同的阶级在确定社会生活形式方面的直接作用才得到最有力的表现，而后来长期以更新了的生产关系基础为依托的政治“上层建筑”的基本方面才得以建立。而且，马克思和自由派资产阶级的理论家不同，他并不认为这样的时期是脱离了“正常的”道路，是“社会病态”的表现，是过激和谬误的可悲的结果，他认为这是人类社会历史中最有生气、最重要、最本质、最具有决定性的关头。马克思和恩格斯参加1848-1849年的群众革命斗争的时期，是他们一生活动中最令人瞩目的中心点。他们从这一中心点出发来判定各国的工人运动和民主运动的成败。他们为了最明白最清楚地判定各个不同阶级的内在本性及其倾向也总是回过来研究这一中心点。他们总是从当年的革命时期出发来评价后来出现的较小的政治派别、政治组织、政治任务和政治冲突。像桑巴特这样的自由派思想领袖对马克思的活动和著作的这一特点恨之入骨，把它说成是“流亡者怨气的表现”，决不是没有缘故的。警察式资产阶级的大学中的学蠹们把马克思和恩格斯的整个革命世界观的最不可分割的组成部分归结为他们的流亡生活中的个人怨气和个人困苦的表现，这原是不足为奇的！

马克思在一封好像是给库格曼的信中，曾经附带提出了一个从我们现在所讨论的问题来看很能说明问题、特别有意思的见解。他指出，德国的反动派成功地把对1848年革命时期的回忆和这一时期的传统从人民的意识中几乎完全抹掉。（注：参看《马克思恩格斯全集》第32卷第584页。--编者注）这里，反动派和无产阶级政党在对待本国的革命传统的问题上各自所担负的任务恰成鲜明的对照。反动派的任务是抹掉这些传统，把革命说成是“丧失◎第748页◎理智的自发势力”（这是司徒卢威对德文“das tolle Jahr”的译法，德文本意为“丧失理智的一年”，是德国警察式资产阶级的历史学家们以至德国大学的历史学教授们形容1848年的用语）。反动派的任务是迫使人民忘掉革命时期所产生的丰富多采的斗争方式、组织形式、思想和口号。愚蠢地赞美英国小市民的维伯夫妇力图把宪章运动（注：宪章运动是19世纪30-50年代英国无产阶级争取实行《人民宪章》的革命运动，是世界上第一次广泛的、真正群众性的、政治性的无产阶级革命运动。19世纪30年代，英国工人运动迅速高涨。伦敦工人协会于1836年成立，1837年起草了一份名为《人民宪章》的法案，1838年5月在伦敦公布。宪章提出了六点政治要求：（一）凡年满21岁的男子皆有选举权；（二）实行无记名投票；（三）废除议员候选人的财产资格限制；（四）给当选议员支付薪俸；（五）议会每年改选一次；（六）平均分配选举区域，按选民人数产生代表。1840年7月成立了全国宪章派协会，这是工人运动史上第一个群众性的工人政党。宪章运动出现过三次高潮。三次请愿均被国会否决，运动也遭镇压。但宪章运动终究迫使英国统治阶级作了某些让步，并对欧洲工人运动的发展产生了重大的影响。马克思和恩格斯积极支持宪章运动，同宪章运动的左翼领袖乔·哈尼、厄·琼斯保持联系，并力图使宪章运动朝着社会主义方向发展。--266、749。）这个英国工人运动的革命时期说成不过是傻呵呵的幼稚，是“幼年的罪孽”（注：“幼年的罪孽”一语出自《旧约全书·约伯记》，意指年轻时由于幼稚而犯的错误和过失。--749。），是不值一提的天真，是偶然的反常的越轨。而德国的资产阶级历史学家也是这样藐视德国的1848年。反动派对法国大革命的态度也是如此。这场大革命至今还遭到强烈的敌视，这证明它对人类至今还具有深远而有力的影响。我国的反革命的英雄们，尤其是像司徒卢威、米留可夫、基泽韦捷尔以及诸如此类的昨天的“民主主义者”，在卑鄙地诬蔑俄国革命的革命传统时也是这样争先恐后。自从无产阶级的直接的群众斗争赢得了为旧政权的自由派奴才们赞不绝口的一点点自由到现在还不到两年，而在我国的政论界，已经形成了一个自称为自由主义的（！！）大流派，它在立宪民主党的报刊的扶持下，专门把我国的革命、革命斗争方法、革命口号、革命传统说成是某种低级的、原始的、幼稚的、自发的、疯狂的……甚至罪恶的东西……在这方面，从米留可夫到卡梅尚斯基，中间可说是只有一步之差！而反动派的业绩，即起初把人民从工农代表苏维埃赶到杜巴索夫-斯托雷平杜马中去，现在又把他们赶到十月党人（注：十月党人是俄国十月党的成员。十月党（十月十七日同盟）代表和维护大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派的右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家和莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策，支持政府镇压革命的一切行动，主张用调整租地、组织移民、协助农民退出村社等办法解决土地问题。第一次世界大战期间，它号召支持政府，后来参加了军事工业委员会的活动，曾同立宪民主党等结成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。--162、749、762、783。）杜马中去的业绩，反过来却被俄国自由派英雄们当成是“俄国立宪意识成长的过程”。

俄国社会民主党无疑有责任极其仔细而全面地研究我国的革命，普遍向群众介绍革命的斗争方式和组织形式等等，应巩固人民中的革命传统，使群众深信唯有通过革命斗争才能多少得到一点重大而持久的改善，应始终如一地彻底揭发那些沾沾自喜的自由◎第749页◎派的卑鄙行径，因为这些人用“立宪的”卑躬屈膝、背叛变节行为和莫尔恰林习气（注：莫尔恰林习气意思是阿谀逢迎，奴颜婢膝。莫尔恰林是俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》中的主人公，他热中于功名利禄，一心依附权贵，为了得到赏识和提拔，在上司面前总是唯唯诺诺，寡言少语。--163、750。）把社会搞得乌烟瘴气。在争取自由的历史上，十月罢工或十二月起义中的一天，比起立宪民主党人在杜马中奴颜婢膝地高谈没有责任的君主、高谈君主立宪制度的几个月来，其意义始终要大上一百倍。我们必须注意--除了我们谁也不会注意--使人民对于这些充满生气、内容丰富、意义伟大和果实丰硕的日子的了解，比对于令人窒息的“立宪”以及巴拉莱金（注：巴拉莱金是俄国作家米·叶·萨尔蒂科夫-谢林的讽刺作品《温和谨慎的人们》和《现代牧歌》中的人物，一个包揽词讼、颠倒黑白的律师，自由主义空谈家、冒险家和撒谎家。巴拉莱金这个名字后来成为空谈、撒谎、投机取巧、出卖原则的代名词。--750。）和莫尔恰林们崭露头角的那几个月的了解要仔细得多，详尽得多，具体得多，因为在斯托雷平及其书报检查机关的宪兵们的蓄意纵容下，我国自由派政党的机关报和无党派的“民主主义的”（呸！呸！）报刊正在卖力地大肆渲染那几个月。

毫无疑问，许多人之所以同情抵制，正是因为革命家令人钦佩地努力维护以往的优良的革命传统，用勇敢、公开、坚决的斗争的火花使现时沉闷的日常生活的一潭死水重现生机。可是正因为我们珍视这种爱护革命传统的态度，我们才应该坚决反对这样一种观点，即以为采用了特定历史时期的一个口号，就能促使这个时期的基本条件重新出现。维护革命的传统，善于利用这些传统来进行经常的宣传鼓动，来向群众介绍对旧社会直接采取攻势应该具备的条件--这是一回事；把一个口号从过去使它产生并获得成功的全部条件中抽出来加以重复，并在根本不同的条件下去运用--则是另一回事。

马克思高度重视革命的传统，严厉抨击对革命传统的叛卖和庸俗的态度，而同时要求革命家要善于思考，善于分析采用旧的斗争手段的条件，而不是简单地重复某些口号。1792年法国的“民族”传统也许永远是某些革命斗争手段的典范，然而马克思却于1870年在著名的第一国际《宣言》中，提醒法国无产阶级不要错误◎第750页◎地在另一时期的条件下搬用这些传统。（注：指马克思在《国际工人协会总委员会关于普法战争的第二篇宣言》中对法国工人的下述忠告：“在目前的危机中，当敌人几乎已经在敲巴黎城门的时候，一切推翻新政府的企图都将是绝望的蠢举。法国工人应该执行自己的公民职责，但同时他们不应当为1792年的民族回忆所迷惑，就像法国农民曾经为第一帝国的民族回忆所欺骗那样。”（见《马克思恩格斯选集》第2卷第350页）。--751。）

我国的情况也是如此。我们应该研究实行抵制的条件，我们应该向群众灌输这样的思想：在革命高潮时期抵制是完全合理的、有时是必不可少的手段（不管那些枉费心机地滥用马克思名字的学究说些什么）。但是现在是否存在这个高潮，是否存在宣布抵制的这个基本条件，这个问题应当善于独立地提出来，并且在认真分析材料的基础上加以解决。我们的责任就是在力所能及的范围内为这样的高潮的到来作准备，并在适当的时机不拒绝实行抵制，可是，如果认为总可以用抵制的口号来对付任何糟糕的或非常糟糕的代表机关，那就是绝对错误的了。

只要看一看那些为在“自由日子”里实行抵制进行辩解和论证的理由，你就会立即知道，在现在的形势下简单地搬用这些论据是不行的。

1905年和1906年初，我们在主张抵制时曾经说过，参加选举会挫伤士气，会把阵地让给敌人，会把革命的人民引入歧途，会使沙皇政府容易同反革命资产阶级达成协议等等。这些论据的基本前提是什么呢？这个前提并不是任何时候都能明白地说出来的，但任何时候都能意会到，在当时这是不言而喻的。这个前提就是不经过任何“立宪的”渠道而寻求直接表现并且已经直接表现出来的群众的充沛的革命毅力。这个前提就是革命势力不断地向反动势力进攻。敌人为了削弱对他们的全面冲击会故意交出阵地，如果我们因占领和防守这些阵地而削弱对他们的进攻，那我们就是犯罪。如果没有这种基本前提而硬搬这些论据，你就会立即感到你的整个“音乐”走了调，基调不对头。

企图借口第二届杜马和第三届杜马不同来为抵制辩护，这也是徒然的。认为立宪民主党人（他们在第二届杜马中把人民完全出◎第751页◎卖给了黑帮（注：黑帮是指1905-1907年沙皇俄国警察当局和一些君主派团体为镇压革命运动、杀害进步人士和制造反犹太人暴行而建立的武装暴徒组织。黑帮队伍的主要来源是小资产阶级的反动阶层、店铺老板、无业游民以及刑事犯罪分子等等。为了同黑帮作斗争，革命工人在布尔什维克党的领导下组织了战斗队、自卫队等。

在1905-1917年间，黑帮一词也泛指沙皇俄国反动的君主派团体如俄罗斯人民同盟、米迦勒天使长同盟以及极右的党派和组织。--544、669、690、701、752、780。）分子）同十月党人有重大的和根本的区别，认为被六三政变所中断的臭名远扬的“立宪制”多少有些现实意义--所有这一切与其说符合革命的社会民主党的精神，倒不如说更符合庸俗民主主义的精神。我们总是一而再、再而三地说，第一届和第二届杜马的“立宪制”不过是海市蜃楼，立宪民主党人的空谈不过是转移人们的视线，以掩盖他们的十月党人的本质，杜马这种机构根本不是能满足无产阶级和农民要求的手段。对我们来说，1907年六三政变是1905年十二月失败的自然的和必然的结果。我们从来没有对“杜马”立宪制的好处“入迷”，我们也不会因为涂脂抹粉的、用罗季切夫的空话加以美化的反动变为露骨的、公开的、粗暴的反动而感到特别的失望。这后一种反动倒可能是一个好得多的手段，它能使一切鲁莽的自由派傻瓜以及被他们引入歧途的各类居民清醒过来……

只要把孟什维克关于国家杜马的斯德哥尔摩决议同布尔什维克关于国家杜马的伦敦决议（注：指俄国社会民主工党第四次（统一）代表大会《关于对国家杜马的态度的决议》和第五次代表大会《关于国家杜马的决议》。前者是根据孟什维克提出的草案通过的，后者则是根据布尔什维克提出的草案通过的（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社第1分册第153-155、209-210页）--752。）比较一下，就可以看出，前一个决议舞文弄墨，言之无物，尽唱些有关杜马意义的高调，因肩负杜马工作重任而趾高气扬。后一个决议则简单扼要，严谨朴实。前一个决议充满着小市民由于社会民主党同立宪（“来自人民的新政权”以及诸如此类的官方炮制的谎言）相结合而洋洋得意的情绪。后一个决议则可以大致转述如下：既然万恶的反革命势力把我们赶入这个万恶的畜栏，我们在那里也要为革命的利益工作，不叫苦，也不吹嘘。

还在直接的革命斗争时期，孟什维克就拥护杜马，反对抵制，他们可以说曾经向人民许过愿，说杜马将是一种革命的工具。可是他们许的这个愿是完全落空了。而我们布尔什维克，如果说曾许过什么愿的话，那么我们只是作了这样的保证：杜马是反革命的产物，不能指望它会办出什么真正的好事。迄今为止，我们的观点已◎第752页◎经得到了很好的证明，可以担保说，这种观点还将从以后的事件中得到证明。不根据新的材料来“修改”和沿用10-12月的战略，俄国就决不会有自由。

因此，如果有人对我说，第三届杜马不能像第二届杜马那样加以利用，也不能向群众说清参加这届杜马的必要性，那我就要回答说，要是“利用”指的是孟什维克侈谈的所谓杜马是革命的工具等等，那当然是不能利用的。可是连前两届杜马事实上也都不过是通往十月党人杜马的阶梯，而我们还是利用过这两届杜马来达到简单而微不足道的（注：参看1905年《无产者报》(《无产者报》(《Пролетарий》)是布尔什维克的秘密报纸，是根据党的第三次代表大会决定创办的俄国社会民主工党中央机关报（周报）。1905年5月14日（27日）-11月12日（25日）在日内瓦出版，共出了26号。根据1905年4月27日（5月10日）党的中央全会的决定，列宁被任命为《无产者报》的责任编辑，编委会的委员有瓦·瓦·沃罗夫斯基、阿·瓦·卢那察尔斯基和米·斯·奥里明斯基。参加编辑工作的有：娜·康·克鲁普斯卡娅、维·米·韦利奇金娜、维·阿·卡尔宾斯基、尼·费·纳西莫维奇、伊·阿·泰奥多罗维奇、莉·亚·福季耶娃等。弗·德·邦契-布鲁耶维奇、谢·伊·古谢夫、安·伊·乌里扬诺娃-叶利扎罗娃负责为编辑部收集地方通讯稿。克鲁普斯卡娅和福季耶娃负责编辑部同地方组织和读者的通信联系。《无产者报》继续执行《火星报》的路线，并保持同《前进报》的继承关系。《无产者报》发表了大约90篇列宁的文章和短评，印发了俄国社会民主工党第三次代表大会的材料。该报的发行量达1万份。1905年11月初列宁回俄国后不久停刊，报纸的最后两号是沃罗夫斯基编辑的。日内瓦出版）关于抵制布里根杜马的文章（见《列宁全集》第2版第11卷第160-167页。--编者注），该文指出：我们并不笼统地拒绝利用杜马，但是现在我们要解决我们当前的另外一个课题--为争取直接的革命道路而斗争。还可参看1906年《无产者报》[《无产者报》(《Пролетарий》)是俄国布尔什维克的秘密报纸，于1906年8月21日（9月3日）-1909年11月28日（12月11日）出版，共出了50号。该报由列宁主编，在不同时期参加编辑部的有亚·亚·波格丹诺夫、约·彼·戈尔登贝格、约·费·杜勃洛文斯基等。《无产者报》的头20号是在维堡排版送纸型到彼得堡印刷的，但为保密起见报上印的是在莫斯科出版。由于秘密报刊出版困难，从21号起移至国外出版（第21-40号在日内瓦、第41-50号在巴黎出版）。）（注：《无产者报》是作为俄国社会民主工党莫斯科委员会和彼得堡委员会的机关报出版的，在头20号中有些号还同时作为莫斯科郊区委员会、彼尔姆委员会、库尔斯克委员会和喀山委员会的机关报出版，但它实际上是布尔什维克的中央机关报。该报共发表了100多篇列宁的文章和短评。《无产者报》第46号附刊上发表了1909年6月在巴黎举行的《无产者报》扩大编辑部会议的文件。在斯托雷平反动时期，《无产者报》在保存和巩固布尔什维克组织方面起了卓越的作用。根据俄国社会民主工党中央委员会1910年一月全体会议的决议，《无产者报》停刊。--753。]（俄国出版）第1号上的文章《论抵制》（见《列宁全集》第2版第13卷第336-343页。--编者注），这篇文章强调，杜马工作所带来的好处是微不足道的。）目的（宣传和鼓动，批判和向群众阐明当前发生的事情），为了这个目的，我们总是会利用那些坏透了的代表机关的。在杜马中发表演说绝不会引起“革命”，利用杜马进行宣传绝没有什么特殊，但社会民主党从这两方面得到的好处，并不比从书刊上发表的文章或在其他会议上发表的演说中得到的好处少，而有时还要多些。

我们也应该同样简单明了地向群众说明我们参加十月党人杜马的原因。由于1905年12月的失败，由于1906-1907年“挽回”这次失败的尝试没有成功，反动派必然要，而且以后还要不断地把我们赶进愈来愈糟的冒牌立宪机关。我们要随时随地坚持我们的信念，宣传我们的观点，并且总是反复地说，只要旧政权还存在，只要它还没有连根拔掉，我们就不能指望它办什么好事。我们要为新◎第753页◎的高潮创造条件，而在这个高潮到来以前，同时也为了这个高潮的到来，我们必须更顽强地工作，不要提出只是在高潮的条件下才有意义的口号。

如果把抵制看作是使无产阶级和一部分革命的资产阶级民主派同自由派和反动派对立起来的一种策略方针，那也是错误的。抵制并不是一种策略方针，而是适用于特殊条件的一种特殊的斗争手段。把布尔什维主义同“抵制主义”混为一谈，正如把布尔什维主义同“战斗主义”混为一谈一样，都是错误的。1905年春在伦敦召开的布尔什维克第三次代表大会（注：俄国社会民主工党第三次代表大会于1905年4月12-27日（4月25日-5月10日）在伦敦举行。这次代表大会是布尔什维克筹备的，是在列宁领导下进行的。孟什维克拒绝参加代表大会，而在日内瓦召开了他们的代表会议。

出席代表大会的有38名代表，其中有表决权的代表24名，有发言权的代表14名。出席大会的有表决权的代表分别代表21个俄国社会民主工党的地方委员会、中央委员会和党总委员会（参加党总委员会的中央委员会代表）。列宁作为敖德萨委员会的代表出席代表大会，当选为代表大会主席。

代表大会审议了正在俄国展开的革命的根本问题，确定了无产阶级及其政党的任务。代表大会讨论了下列问题：组织委员会的报告；武装起义；在革命前夕对政府政策的态度；关于临时革命政府；对农民运动的态度；党章；对俄国社会民主工党分裂出去的部分的态度；对各民族社会民主党组织的态度；对自由派的态度；同社会革命党人的实际协议；宣传和鼓动；中央委员会的和各地方委员会代表的工作报告等。列宁就大会讨论的所有主要问题拟了决议草案，在大会上作了关于社会民主党参加临时革命政府的报告和关于支持农民运动的决议的报告，并就武装起义、在革命前夕对政府政策的态度、社会民主党组织内工人和知识分子的关系、党章、关于中央委员会活动的报告等问题作了发言。）

（注：代表大会制定了党在资产阶级民主革命中的战略计划，这就是：要孤立资产阶级，使无产阶级同农民结成联盟，成为革命的领袖和领导者，为争取革命胜利--推翻专制制度、建立民主共和国、消灭农奴制的一切残余--而斗争。从这一战略计划出发，代表大会规定了党的策略路线。大会提出组织武装起义作为党的主要的和刻不容缓的任务。大会指出，在人民武装起义取得胜利后，必须建立临时革命政府来镇压反革命分子的反抗，实现俄国社会民主工党的最低纲领，为向社会主义革命过渡准备条件。

代表大会重新审查了党章，通过了列宁提出的关于党员资本的党章第1条条文，取消了党内两个中央机关（中央委员会和中央机关报）的制度，建立了党的统一的领导中心--中央委员会，明确规定了中央委员会的权力和它同地方委员会的关系。

代表大会谴责了孟什维克的行动和他们在组织问题和策略问题上的机会主义。鉴于《火星报》已落入孟什维克之手并执行了机会主义路线，俄国社会民主工党第三次代表大会委托中央委员会创办新的中央机关报--《无产者报》。代表大会选出了以列宁为首的中央委员会，参加中央委员会的还有亚·亚·波格丹诺夫、列·波·克拉辛、德·西·波斯托洛夫斯基和阿·伊·李可夫。--529、644、754、768。）和在日内瓦召开的孟什维克代表会议（注：指孟什维克日内瓦代表会议。

孟什维克日内瓦代表会议与俄国社会民主工党第三次代表大会同时于1905年4月举行。由于参加的人数很少（只有9个委员会的代表出席），孟什维克宣布自己的这次会议为党的工作者代表会议。代表会议就武装起义、农民中的工作、夺取政权和参加临时政府、对其他革命党派和反对派的态度等问题通过了决议。列宁在《倒退的第三步》、《〈工人论党内分裂〉一书序言》（见《列宁全集》第2版第10卷第299-308页和第11卷第151-157页）等著作中揭露了日内瓦代表会议决议的机会主义性质，并对这些决议作了非常有力的批判。--529、644、754、775。）分别通过的两个具有原则区别的决议，已经充分说明并体现了孟什维克策略方针和布尔什维克策略方针的区别。当时没有谈到、而且也不可能谈到抵制或“战斗主义”。无论在第二届杜马选举中（当时我们不是抵制派），还是在第二届杜马中，我们的策略方针都与孟什维克的策略方针截然不同，这是人所共知的。这两种策略方针在一切斗争的方法和手段上，在每一个斗争场合都有分歧，但是绝没有形成任何特殊的、为某种策略方针所特有的斗争方法。因此，如果用革命对第一届或第二届杜马的期望的破灭，即“合法的”、“强有力的”、“持久的”和“真正的”立宪制的破产，来证明抵制第三届杜马是正确的，或者由此提出这种抵制，那么这就是一种糟透了的孟什维主义。

                  六

我们把主张抵制的最有力的和唯一符合马克思主义的论据放在最后来研究。没有广泛的革命高潮，积极的抵制就没有意义。就◎第754页◎算是这样吧。可是广泛的高潮是从不广泛的高潮发展而来的。现在已经有某种高潮的标志。我们应该提出抵制的口号，因为这个口号能保持、发展并扩大正在开始的高潮。

在我看来，这是一个多少能够清楚地说明社会民主党人中间为什么有赞成抵制的倾向的基本论据。同时，那些最接近直接的无产阶级工作的同志，看问题不是从按一定的类型“确定的”论据出发，而是从他们同工人群众的接触中所得到的印象的总和出发的。

我国革命发展长期停顿的原因问题，似乎是社会民主党两派至今还没有发生过分歧的不多几个问题之一。“无产阶级没有恢复元气”，这就是原因。的确，10-12月的斗争几乎完全是由无产阶级一个阶级承担的。只有无产阶级一个阶级经常地、有组织地、不间断地在为全民族而奋斗。在无产阶级占人口比例最小（与欧洲各国相比）的国家中，无产阶级会因进行这样的斗争而弄得精疲力竭，这是不足为怪的。况且，在12月以后，正是无产阶级受到了反动的政府和反动的资产阶级联合势力的猛烈攻击，而且此后不断地受到这种猛烈攻击。在一年半的时间里，警察的迫害和处决使无产阶级人数锐减，而一连串的同盟歇业--从“惩罚性地”关闭官办工厂到资本家以阴谋对付工人--使工人群众的贫困达到了空前未有的地步。而现在，有些社会民主党的工作者说，在群众中已经出现了情绪高涨和无产阶级积蓄力量的标志。对这个不十分明确、不易完全捉摸到的印象作补充的还有一个更有力的论据：在某些工业部门中确实出现了复苏。对工人的需求的增长，必然会加强罢工运动。工人必将设法弥补他们在受迫害和同盟歇业时期所遭到的巨大损失，至少也得弥补一部分。最后，第三个论据也是最有力的论据，就是现在指出的并不是没有把握的、仅仅预期可能发生的罢工运动，而是各工人组织已经决定举行的一次最大的罢工。1◎第755页◎万纺织工人的代表们早在1907年初就曾讨论过自己的处境，并拟订了加强这个工业部门的工会的措施。第二次来开会的，已经是2万纺织工人的代表了，他们决定在1907年7月举行纺织工人的总罢工。直接卷入这次运动的工人会有40万。这次运动是从莫斯科地区，即俄国最大的工人运动中心和最大的工商业中心开始的。正是在莫斯科，而且也只有在莫斯科，群众性的工人运动才最有希望成为具有决定性政治意义的广泛的人民运动。而纺织工人是所有工人群众中报酬最低、思想最落后、参加前几次工人运动最少、同农民的联系最密切的部分。这些工人的主动精神可以说明，卷入这次运动的无产阶级阶层将比过去广泛得多。而罢工运动同群众革命高潮之间是有联系的，这在俄国革命史上，已经不止一次地得到了证明。

社会民主党的直接责任就是要全神贯注、全力以赴地推进这一运动。这方面的工作同十月党人杜马的选举比较起来，无疑具有首要的意义。应该使群众确信，必须把这一罢工运动变成对专制制度的全面和广泛的冲击。抵制的口号就意味着把注意力从杜马转移到直接的群众斗争上来。抵制的口号就意味着使新的运动充满政治的和革命的内容。

某些确信必须抵制第三届杜马的社会民主党人，他们的思路大致就是如此。这是赞成抵制的论据，它无疑是符合马克思主义的，而同一味重复脱离特殊的历史条件的口号毫无共同之处。

然而，不管这个论据多么有力，在我看来，它终究还不足以使我们立即接受抵制的口号。这个论据所强调的东西，对曾经思考过我国革命教训的俄国社会民主党人说来本来是不容置疑的，这就是：我们不能拒绝实行抵制，我们应该准备在适当时机提出这个口号，我们对抵制这个问题的提法，同自由主义的、庸俗空虚的、◎第756页◎没有任何革命内容的提法--规避还是不规避（注：见前社会民主党刊物的撰稿人、现自由派报纸撰稿人尔·马尔托夫在《同志报》上提出的典型的自由主义论断。）？--毫无共同之处。

我们姑且把社会民主党内拥护抵制的人所说的工人情绪的变化、工业的复苏和纺织工人的七月罢工，全都当作是已经得到证实和完全符合事实的吧。

从这一切可以得出什么结论呢？我们看到某种具有革命意义的局部的高潮正开始出现。（注：有人认为，纺织工人的罢工是一种使工会运动脱离革命运动的新式的运动。但是对这种观点我们可以不去理睬，因为第一，从悲观方面去解释一切复杂的现象的征兆，可以说是一种危险的方法，常常会把许多没有完全“在马鞍上坐稳的”社会民主党人引上歧途；其次，如果纺织工人的罢工具有这些特点，那么我们社会民主党人无疑应该竭力为消除这些特点而斗争。一旦我们斗争成功，问题必将会像我们所提的那样。）我们应不应该全力以赴地支持并发展这个高潮，竭力使它成为普遍的革命高潮，然后再变成一种进攻性的运动呢？当然应该。在社会民主党人中（也许只有为《同志报》撰稿的人除外）对此是不会有分歧意见的。但是在目前，在局部的高潮刚刚开始，在它还没有最后成为普遍的高潮以前，为了使运动向前发展，是否需要提出抵制的口号呢？这个口号是否能够促进当前运动的发展呢？这是另外一个问题，我认为对这个问题只能作否定的回答。

要把局部的高潮发展成为普遍的高潮，可以而且应该提出直接的论据和口号，而不必涉及对第三届杜马的态度。12月以后事态的发展，完全证实了社会民主党人对君主立宪的作用、对直接斗争的必要性的看法。我们要说，公民们，要是你们不愿意俄国的民主事业像1905年12月以后立宪民主党人先生们把持民主运动时◎第757页◎期那样每况愈下、一落千丈的话，那就请你们来支持刚刚开始的工人运动的高潮，支持直接的群众斗争吧。离开直接的群众斗争，俄国的自由就没有也不可能有保证。

这样的鼓动无疑将是完全彻底的革命的社会民主党的鼓动。是否一定还要补充说：公民们，你们不要相信第三届杜马，要学习我们社会民主党人，用抵制杜马来表示我们的抗议！

在当前情况下，作这样的补充不仅没有必要，甚至可以说是荒唐可笑的。其实本来就没有人相信第三届杜马，也就是说，那些能够促进民主运动的居民阶层，过去无疑普遍地迷恋于第一届杜马，热中于在俄国建立立宪机关（只要是立宪的，不管什么样的都行）的最初的尝试，现在却不迷恋于、也不可能迷恋于第三届杜马这个立宪机关了。

1905年和1906年初广大居民的注意力都集中在第一个代表机关上，即使它是建立在君主立宪的基础上的。这是事实。社会民主党人当时必须反对这种代表机关，而且要用最明确的态度表示反对。

现在情况不同了，当前的特征不是迷恋于第一个“议会”，不是相信杜马，而是对高潮缺乏信心。

在这样的情况下过早提出抵制的口号，丝毫不能加强运动，不能消除运动中的实际障碍。不仅如此，这样做甚至还有削弱我们的鼓动力量的危险，因为抵制是一个与已经形成的高潮同时出现的口号，而现在最糟糕的是广大的居民对高潮缺乏信心，看不见高潮的力量。

首先应该注意使这个高潮的力量在实际上得到证实，过后我们什么时候都来得及提出间接反映这种力量的口号。不过也还有◎第758页◎一个问题：为了开展进攻性的革命运动，是否需要提出特别的口号来转移对……第三届杜马的注意。也许没有必要。为了不去注意某个重要的和确实能够使没有经验的、还没有见过议会的群众迷恋的东西，也许有必要抵制这个不应该去注意的东西。但是为了不去注意完全不能使当今民主主义或半民主主义群众迷恋的机关，就不一定要宣布实行抵制。现在关键不在于抵制，而在于直接努力把局部的高潮变为普遍的高潮，把工会运动变为革命的运动，把对同盟歇业的防御变为对反动派的进攻。

                  七

我们来简要地归纳一下。抵制的口号是特殊的历史时期的产物。1905年和1906年初的客观形势提出了一个让斗争着的各种社会力量来解决的问题，即选择下一步发展道路的问题：走直接革命的道路还是向君主立宪转变。在抵制方面进行鼓动的内容主要是同立宪幻想作斗争。广泛的、普遍的、急剧的和强大的革命高潮是抵制成功的条件。

从所有这几个方面来看，1907年秋季以前的形势说明完全不必提出这样的口号，也没有理由提出这样的口号。

我们在继续进行准备选举的日常工作、不事先拒绝参加最反动的代表机关的同时，应该把全部宣传鼓动都用来向人民说明十二月失败同接踵而来的对自由的摧残和对立宪制的亵渎之间的联系。我们应该使群众坚信，不进行直接的群众斗争，这样的亵渎势必继续下去并且会变本加厉。

在出现高潮、迫切需要提出抵制的口号时，我们决不拒绝采用◎第759页◎这个口号，目前我们则应竭尽全力，通过直接的影响，把工人运动的一些局部的高潮发展成为普遍的、广泛的、革命的和对整个反动派、对反动派基石进攻的运动。

              1907年6月26日

载于1907年7月底圣彼得堡出版的《论抵制第三届杜马》小册子

选自《列宁全集》第2版第16卷第1-33页◎第760页◎


《十二年来》文集序言（1907年9月）（之一）

*（注：这是列宁为种子出版社出版的他的《十二年来》文集写的序言。按种子出版社的计划，《十二年来》文集应出3卷，但实际上只出了第1卷和第2卷第1分册。

《十二年来》文集第1卷于1907年11月中旬出版（封面上印的是1908年）。这一卷不久即被没收，但有很大一部分被抢救出来，并继续秘密流传。第1卷包括下列著作：《民粹主义的经济内容及其在司徒卢威先生的书中受到的批评》、《俄国社会民主党人的任务》、《地方自治机关的迫害者和自由主义的汉尼拔》、《怎么办？》、《进一步，退两步》、《地方自治运动和〈火星报〉的计划》以及《社会民主党在民主革命中的两种策略》。

预定编入第2卷的是关于土地问题的著作。鉴于沙皇政府书报检查机关的迫害，第2卷改称《土地问题》文集而不再用《十二年来》文集这一书名。第2卷分两册出版，第1分册于1908年初问世，收有《评经济浪漫主义》、《1894-1895年度彼尔姆省手工业调查以及“手工”工业中的一般问题》以及《土地问题和“马克思的批评家”》（第1-11章）。第2分册是列宁刚刚写成而尚未发表的著作《社会民主党在1905-1907年俄国第一次革命中的土地纲领》。这一分册未能问世，在印刷厂就被警方没收并销毁了。

第3卷也因当局的查禁未能出版。按计划，编入该卷的将是列宁在《火星报》、《前进报》、《无产者报》、《新生活报》等布尔什维克机关报上发表过的一些纲领性和论战性文章。--761。）

推荐给读者的这本文集，收集了1895-1905年这一时期的文章和小册子。这些著作都是论述俄国社会民主党的纲领问题、策略问题和组织问题的。在同俄国马克思主义思潮的右翼所作的斗争中，这些问题经常不断地被提出来进行研究。

起初，这场斗争是在纯理论领域中进行的，针对的是我国90年代合法马克思主义（注：合法马克思主义即司徒卢威主义，是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。合法马克思主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁敏锐地看出合法马克思主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--303、515、547、703、761。）的主要代表司徒卢威先生。1894年底和1895年初是我国合法的政论界发生急剧转变的时期。当时马克思主义首次在我国政论文章中出现，介绍马克思主义的，不仅有在国外的“劳动解放社”（注：指劳动解放社。

劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一切基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表择伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。恩格斯曾给予劳动解放社的活动以高度评价（参看《马克思恩格斯全集》第36卷第301页）。列宁认为劳动解放社的历史意义在于它从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民工党第二次代表大会上宣布解散。--59、148、262、283、494、761。）活动家，而且有在俄国的社会民主党人。著作界的活跃景象和马克思主义者同当时几乎完全主宰着进步著作界的民粹派老首领（如尼·康·米海洛夫斯基）所进行的激烈论战，是俄国大规模工人运动高涨的先声。俄国马克思主义者的写作活动是无产阶级奋起斗争，即1896年举行的有名的彼得堡罢工（注：指1896年5-6年彼得堡纺织工人大罢工。19世纪90年代，俄国工人运动高涨，1895-1896年间相继爆发大罢工，如1895年雅罗斯拉夫尔纺织工厂的罢工、同年秋季彼得堡托伦顿工厂的罢工和1896年彼得堡纺织工人的大罢工。其中彼得堡纺织工人大罢工的影响最大。这次罢工的起因是工厂主拒绝向工人支付尼古拉二世加冕礼那几天假日的全额工资。罢工从俄罗斯纺纱厂（即卡林金工厂）开始，很快就席卷了所有纺织工厂，并波及机器、橡胶、制糖等工厂，参加者达3万多人。这次罢工是在彼得堡工人阶级解放斗争协会领导下进行的。该会散发了传单和宣言，号召工人起来捍卫自己的权利。罢工的基本要求是：把工作日缩短为101/2小时，提高计件单位，按时发放工资等。列宁称这次罢工为著名的彼得堡工业战争。它第一次推动了彼得堡无产阶级结成广泛阵线向剥削者进行斗争，并促进了全俄工人运动的发展。在这次罢工的压力下，沙皇政府加速了工厂法的修订，于1897年6月2日（14日）颁布了将工业企业和铁路工厂的工作日缩短为111/2小时的法令。--139、160、276、316、761。）的直接序幕。这些罢工为我们整个革命中最强大的因素即后来持续高涨的工人运动开辟了新纪元。

当时的写作条件迫使社会民主党人使用伊索式的语言，而且只限于谈那些同实践和政治相距很远的最一般的原理。这种情况使得各种各样的马克思主义者在反对民粹主义的斗争中特别容易结成联盟。进行这一斗争的除了国外的和国内的社会民主党人，还◎第761页◎有司徒卢威先生、布尔加柯夫先生、杜冈-巴拉诺夫斯基先生、别尔嘉耶夫先生等人。这些人都是资产阶级民主主义者，他们同民粹派决裂，就是从小市民社会主义（或者说农民社会主义）转到资产阶级自由主义，而不是像我们那样转到无产阶级社会主义。

现在，俄国革命的历史，其中包括立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）的历史，尤其是司徒卢威先生的演变（几乎演变成十月党（注：十月党人是俄国十月党的成员。十月党（十月十七日同盟）代表和维护大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派的右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家和莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策，支持政府镇压革命的一切行动，主张用调整租地、组织移民、协助农民退出村社等办法解决土地问题。第一次世界大战期间，它号召支持政府，后来参加了军事工业委员会的活动，曾同立宪民主党等结成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。--162、749、762、783。）），使这个道理不言自明了，使它成了政论界人人皆知的普通常识。但在当时，即1894-1895年期间，还只能根据某个著作家稍稍偏离马克思主义的行为来证明这个道理，那时这个常识还刚开始被了解。因此，现在把我本人反驳司徒卢威先生的文章（《民粹主义的经济内容及其在司徒卢威先生的书中受到的批评》（注：见《列宁全集》第2版第1卷第297-465页。--编者注），该文署名克·土林，载于被书报检查机关烧毁的《〈俄国经济发展问题的资料〉文集》（注：《〈俄国经济发展问题的资料〉文集》即《说明我国经济发展状况的资料》文集，见注164。--762。）1895年圣彼得堡版）重新全文发表，有三个目的。第一，由于读者已经读过司徒卢威先生的著作和民粹派在1894-1895年反对马克思主义者的文章，所以对司徒卢威先生的观点进行批评就是有意义的。第二，革命的社会民主党人在和司徒卢威先生共同反对民粹派的同时就向他提出的警告，对于回答那些一再指责我们同这些先生结成联盟的人，对于评价司徒卢威先生的引人注目的政治生涯，也都是有意义的。第三，过去同司徒卢威进行的在很多方面已经过时的论战，可以作为大有教益的借鉴。这个借鉴表明了理论上不调和的论战在实践上和政治上的价值。革命的社会民主党人无数次受到指责，他们被说成过分热中于同“经济派”（注：经济派是19世纪末-20世纪初俄国社会民主党内的机会主义派别，经济主义的拥护者。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》一书（见本卷第290-458页）从思想上彻底地粉碎了经济主义。--284、291、473、542、762、785。）、伯恩施坦派（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是对伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。--266、284、294、494、582、654、717、762。）、孟什维克进行这样的论战。现在这些指责在社会民主党内部的“调和派”和党外的半社会主义“同情者”中间很有市场。我◎第762页◎们这里有人非常喜欢这样说：俄国人，其中包括社会民主党人，尤其是布尔什维克，过分热中于论战和分裂。我们这里有人还喜欢忘掉这样一点：人们过分热中从社会主义跳到自由主义，这是资本主义国家的条件，其中包括俄国资产阶级革命的条件，尤其是我国知识分子的生活条件和活动条件的产物。从这个角度来看看十年以前的情况，看看在理论上同“司徒卢威主义”当时已有哪些分歧，以及哪些不大（初看起来不大）的分歧造成了各政党在政治上的彻底分野，引起了在议会中、在许多报刊上和民众集会等场合的无情斗争，是很有好处的。

谈到反驳司徒卢威先生的这篇文章，我还应当指出，这篇文章的基础就是1894年秋天我在一个人数不多的、当时的马克思主义者的小组里所作的报告。在当时彼得堡进行工作的一批社会民主党人（一年后他们建立了“工人阶级解放斗争协会”（注：指彼得堡工人阶级解放斗争协会。

彼得堡工人阶级解放斗争协会是列宁于1895年11月创立的，由彼得堡的约20个马克思主义工人小组联合而成，1895年12月定名为“工人阶级解放斗争协会”。协会是俄国无产阶级革命政党的萌芽，实行集中制，有严格的纪律。它的领导机构是中心小组，成员有10多个，其中5人（列宁、格·马·克尔日扎诺夫斯基、瓦·瓦·斯塔尔科夫、阿·亚·瓦涅耶夫和尔·马尔托夫）组成领导核心。协会分设3个区小组。中心小组和区小组通过组织员同70多个工厂保持联系。各工厂有收集情况和传播书刊的组织员，大的工厂则建立了工人小组。协会在俄国第一次实现了社会主义和工人运动的结合，完成了从小组内的马克思主义宣传到群众性政治鼓动的转变。协会领导了1895年和1896年彼得堡工人的罢工，印发了供工人阅读的传单和小册子，并曾筹备出版工人政治报纸《工人事业报》。协会对俄国社会民主主义运动的发展产生了巨大影响，有好几个城市的社会民主党组织以它为榜样，把马克思主义小组统一成为全市性的“工人阶级解放斗争协会”。

协会一成立就遭到沙皇政府的迫害。1895年12月8日（20日）夜间，沙皇政府逮捕了包括列宁在内的协会领导人和工作人员共57人。但是，协会并没有因此而停止活动，它组成了新的领导核心（米·亚·西尔文、斯·伊·拉德琴柯、雅·马·科亚霍夫斯基和马尔托夫）。列宁在狱中继续指导协会的工作。1896年1月沙皇政府再次逮捕协会会员后，协会仍领导了1896年5-6月的彼得堡纺织工人大罢工。1896年8月协会会员又有30人被捕。接二连三的打击使协会的领导成分发生了变化。从1898年下半年起，协会为经济派（由原来协会中的“青年派”演变而成）所掌握。协会的一些没有被捕的老会员继承协会的传统，参加了1898年俄国社会民主工党第一次代表大会的筹备工作。--139、318、763。））中，参加这个小组的有斯塔·、拉·和我。当时的合法马克思主义著作家参加这个小组的有彼·伯·司徒卢威、亚·尼·波特列索夫和克·。在这个小组里，我作了一次报告，题目是：《马克思主义在资产阶级著作中的反映》。从题目可以看出，这次同司徒卢威的论战，比1895年春发表的那篇文章尖锐得多和明确得多（就社会民主主义的结论来说）。那篇文章里讲得比较温和，一方面是考虑到书报检查制度，另一方面是为了要同合法马克思主义结成“联盟”共同反对民粹主义。当时彼得堡的社会民主党人把司徒卢威先生“往左推”的做法，并不是毫无效果的，司徒卢威先生发表在被烧毁的文集（1895年）中的文章和发表在《新言论》杂志68（1897年）上的某些文章，清楚地证明了这一点。

此外，在读1895年反驳司徒卢威先生的文章时必须注意到，这篇文章在很多方面是后来的经济著作（特别是《资本主义的发◎第763页◎展》）的纲要。末了，我要提请读者注意这篇文章的最后几页，在这几页中，着重指出了民粹派作为一个正处于资产阶级革命前夜的国家里的革命民主派别的积极的（在马克思主义者看来）特征和方面。这里从理论上对一些论点作了阐述，这些论点在过了十二三年以后的第二届杜马选举时的“左派联盟”和“左派联盟”的策略中，都在实践上和政治上得到了反映。反对无产阶级和农民的革命民主专政这一思想并坚持绝对不容许建立左派联盟的那部分孟什维克，在这方面背叛了《曙光》杂志（注：《曙光》杂志(《Заря》)是俄国马克思主义的科学政治刊物，由《火星报》编辑部编辑，1901-1902年在斯图加特出版，共出了4期（第2、3期为合刊）。杂志宣传马克思主义，批判民粹主义和合法马克思主义、经济主义、伯恩施坦主义等机会主义错误思潮。杂志刊登了列宁的下列文章：《时评》、《地方自治机关的迫害者和自由主义的汉尼拔》、《土地问题和“马克思的批评家”》前4章、《内政评论》和《俄国社会民主党的土地纲领》。--298、628、764。）和旧《火星报》（注：《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇-列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。

《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星派》俄国组织常设局。

《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制定了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。《火星报》第52号是由普列汉诺夫一人编辑的。1903年11月13日（26日），普列汉诺夫把原来的编辑全部增补进编辑部以后，《火星报》由普列汉诺夫、马尔托夫、阿克雪里罗得、查苏利奇和波特列索夫编辑。因此，从第52号起，《火星报》变成了孟什维克的机关报。人们将第52号以前的《火星报》称为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。

1905年5月第100号以后，普列汉诺夫退出了编辑部。《火星报》于1905年10月停刊，最后一号是第112号。--290、469、529、684、764。）所竭力维护的革命的社会民主党人的极其重要的老传统。不言而喻，有条件有限制地允许实行“左派联盟”的策略，必然还是以马克思主义在理论上对于民粹主义的那些基本看法为依据的。

紧接着反驳司徒卢威的文章（1894-1895年）之后，是1897年底根据社会民主党人1895年在彼得堡的工作经验写的《俄国社会民主党人的任务》一文（注：见本卷第139-159页。--编者注）。那些在本文集所收的其他文章和小册子中以同社会民主党右翼论战的方式阐述的观点，在这本小册子中则是以正面方式阐述的。这里重印了《任务》一文的几篇序言，以便指明这篇文章同我们党发展的各个不同时期的联系（例如，阿克雪里罗得写的序言着重指出这本小册子同反对“经济主义”斗争的联系，而1902年的序言则着重指出民意党人（注：民意主义指民意党的学说和主张。

民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧毁下，民意党在1881年以后就瓦解了。--64、139、271、284、294、471、726、764。）和民权党人（注：指民权党。

民权党是俄国民主主义知识分子的秘密团体，1893年夏成立。参加创建的有前民意党人奥·瓦·阿普特克曼、安·伊·波格丹诺维奇、亚·瓦·格杰奥诺夫斯基、马·安·纳坦松、尼·谢·丘特切夫等。民权党的宗旨是联合一切反对沙皇制度的力量为实现政治改革而斗争。该党发表过两个纲领性文件：《宣言》和《迫切的问题》。1894年春，民权党的组织被沙皇政府破坏。大多数民权党人后来加入了社会革命党。--73、139、764。）的演变）。

《地方自治机关的迫害者和自由主义的汉尼拔》（注：见《列宁全集》第2版第5卷第18-64页。--编者注）一文于1901年发表在国外出版的《曙光》杂志上。这篇文章可以说是勾销了社会民主党人同司徒卢威这个政治家的联系。1895年人们就警告过◎第764页◎他，并谨慎地同他这样一个盟友保持距离。1901年又向他这个连纯民主的要求都不能比较彻底地加以坚持的自由派分子宣战。

1895年，即西欧出现“伯恩施坦主义”、而俄国许多“进步”著作家同马克思主义彻底决裂的前几年，我就指出司徒卢威先生是一个不可靠的马克思主义者，社会民主党人应该同他划清界限。1901年，即立宪民主党在俄国革命中出现和该党在第一届和第二届杜马（注：第一届国家杜马，亦称维特杜马，因为第一届国家杜马是根据沙皇政府大臣会议主席谢·尤维特制定的条例于1906年4月27日（5月10日）召开的。

在1905年十月全俄政治罢工的冲击下，沙皇尼古拉二世被迫发表了10月17日宣言，宣布召开具有立法职能的国家杜马以代替被革命风暴扫除掉的布里根咨议性杜马，指望以此分化和削弱革命运动，把国家引上和平的君主立宪的发展道路。1905年12月11日，沙皇政府公布了《关于修改国家杜马选举条例的命令》，这一命令原封不动地保留了为选举布里根杜马而制定的以财产资格和阶级不平等为基础的选举制度，只是在原来的三个选民团--土地占有者（地主）选民团、城市（资产阶级）选民团、农民选民团--之外，新增了工人选民团。就分得的复选人数额来说，各选民团的权利不是平等的。地主的1票相当于城市资产阶级的3票、农民的15票、工人的45票。选举不是普遍的，全体妇女、不满25岁的青年、游牧民族、军人、学生、小企业（50人以下的企业）的工人、短工、小手工业者、没有土地的农民都被剥夺了选举权。选举也不是直接的。一般是两级选举制，而为工人规定了三级选举制，为农民规定了四级选举制。

十二月起义失败后，沙皇政府一再限制曾经宣布过的杜马的权力。1906年2月20日的诏书给了国务会议以批准或否决国家杜马所通过的法案的权力。1906年4月23日（5月6日）又颁布了经尼古拉二世批准的《国家根本法》，将国家政策的最重要问题置于杜马管辖之外。

第一届国家杜马选举于1906年2-3月举行。布尔什维克宣布抵制，但是没有能达到搞垮这次选举的目的。当杜马最终召集起来时，列宁要求利用杜马来进行革命的宣传鼓动并揭露杜马的本质，指出它是人民代表机关的拙劣伪造品。

第一届国家杜马共有代表478人。主席是立宪民主党人谢·安·穆罗姆采夫。第一届国家杜马讨论过人身不可侵犯、废除死刑、信仰和集会自由、公民权利平等等问题，但是在这届国家杜马中占中心地位的问题是土地问题。在杜马会议上提出的土地纲领主要有两个：一个是立宪民主党人于5月8日（21日）提出的由42名代表签署的法案，它力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地；另一个是劳动派于5月23日（6月5日）提出的《104人法案》，它要求建立全民地产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动份额平均使用土地。）

（注：第一届国家杜马尽管很软弱，它的决议尽管很不彻底，但仍不符合政府的愿望。1906年7月9日（22日）沙皇政府解散了第一届国家杜马。

第二届杜马（第二届国家杜马）于1907年2月20日（3月5日）召开，共有代表518人。主席是立宪民主党人费·亚·戈洛文。尽管当时俄国革命处于低潮时期，而且杜马选举是间接的、不平等的，但由于各政党间的界限比第一届国家杜马时期更为明显，群众的阶级觉悟较前提高，以及布尔什维克参加了选举，所以第二届国家杜马中左派力量有所加强。按政治集团来分，第二届国家杜马的组成是：右派即君主派和十月党54名，立宪民主党和靠近它的党派99名，各民族代表76名，无党派人士50名，哥萨克集团17名，人民社会党16名，社会革命党37名，劳动派104名，社会民主党65名。

同第一届国家杜马一样，第二届国家杜马的中心议题是土地问题。右派和十月党人捍卫1906年11月9日斯托雷平关于土地改革的法令。立宪民主党人大大删削了自己的土地法案，把强制土地的成分降到最低限度。劳动派在土地问题上仍然采取在第一届杜马中采取的立场。孟什维克占多数的社会民主党党团提出了土地地方公有化法案，布尔什维克则捍卫全部土地国有化纲领。除土地问题外，第二届国家杜马还讨论了预算、对饥民和失业工人的救济、大赦等问题。在第二届国家杜马中，布尔什维克执行与劳动派建立“左派联盟”的策略，孟什维克则执行支持立宪民主党人的机会主义策略。

沙皇政府在弄清革命力量不强之后，便决定驱散杜马。1907年6月3日（16日）沙皇政府发动政变，解散了第二届杜马。--726、733、741、765、782。）中政治上遭到惨败的前几年，我就指出了那些后来在1905-1907年间的群众政治活动和政治行动中表现出的俄国资产阶级自由主义的特征。《自由主义的汉尼拔》一文批评的是一个自由派分子的错误论调，这个批评对于今天我国革命中最大的自由派政党的政策也几乎完全适用。有些人总以为我们布尔什维克在1905-1907年间同立宪幻想和立宪民主党进行无情斗争违背了社会民主党人对自由派的老政策，《自由主义的汉尼拔》这篇文章可以给这些人指明他们的错误。布尔什维克仍然忠于革命的社会民主党的传统，并未受资产阶级狂热的影响，这种狂热在“立宪的曲折道路”时代受到自由派的支持，并且一度模糊了我们党右翼的意识。

接下来是《怎么办？》（注：见本卷第290-458页。--编者注），这本小册子是1902年初在国外出版的。书中所批评的已经不是著作界的右翼，而是社会民主党组织中的右翼了。1898年召开了社会民主党人第一次代表大会（注：指俄国社会民主工党第一次代表大会。

俄国社会民主工党第一次代表大会于1898年3月1-3日（13-15日）在明斯克秘密举行。倡议召开这次代表大会的是列宁领导的彼得堡工人阶级解放斗争协会；早在1895年12月列宁就在狱中草拟了党纲草案，并提出了召开代表大会的主张。由于彼得堡等地的组织遭到警察破坏，这次代表大会的筹备工作主要由基辅的社会民主党组织担任。出席代表大会的有6个组织的9名代表：彼得堡、莫斯科、基辅和叶卡捷琳诺斯拉夫的工人阶级解放斗争协会的代表各1名，基辅《工人报》小组的代表2名，崩得的代表3名。大会通过了把各地斗争协会和崩得合并为统一的俄国社会民主工党的决议。在民族问题上，大会承认每个民族有自决权。大会选出了由彼得堡工人阶级解放斗争协会代表斯·伊·拉德琴柯、基辅《工人报》代表波·李·埃杰尔曼和崩得代表亚·约·克列梅尔三人组成的中央委员会。《工人报》被承认为党的正式机关报。国外俄国社会民主党人联合会被宣布为党的国外代表机关。

中央委员会在会后以大会名义发表了《俄国社会民主工党宣言》。《宣言》宣布了俄国社会民主工党的成立，把争取政治自由和推翻专制制度作为社会民主工党当前的主要任务，把政治斗争和工人运动的总任务结合了起来。宣言指出：俄国工人阶级应当而且一定能够担负起争取政治自由的事业。这是为了实现无产阶级的伟大使命即建立没有人剥削人的社会制度所必须走的第一步。俄国无产阶级将摆脱专制制度的桎梏，用更大的毅力去继续同资本主义和资产阶级作斗争，一直斗争到社会主义全胜为止（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第4-6页）。

这次大会没有制定出党纲和党章，也没有形成中央的统一领导，而且大会闭幕后不久大多数代表和中央委员遭逮捕，所以统一的党实际上没有建立起来。--270、277、286、319、765。），这次大会上成立了俄国社会民主工党。国外的“俄国社会民主党人联合会”（注：国外俄国社会民主党人联合会是根据劳动解放社的倡议，在全体会员承认劳动解放社纲领的条件下，于1894年在日内瓦成立的。联合会为俄国国内出版书刊，它的出版物全部由劳动解放社负责编辑。1896-1899年联合会出版了不定期刊物《工作者》文集和《〈工作者〉小报》。1898年3月，俄国社会民工党第一次代表大会承认联合会是党的国外代表机关。1898年底，机会主义分子（经济派）在联合会里占了优势。1898年11月，在苏黎世召开的联合会第一次代表大会上，劳动解放社声明，除《工作者》文集以及列宁的《俄国社会民主党人的任务》和《新工厂法》两个小册子外，拒绝为联合会编辑出版物。联合会从1899年4月起出版《工人事业》杂志，由经济派分子担任编辑。1900年4月，在日内瓦举行的联合会的第二次代表大会上，劳动解放社的成员以及与其观点一致的人正式退出联合会，成立了独立的革命组织“社会民主党人”。此后，联合会和《工人事业》杂志就成了经济主义在俄国社会民主党内的代表。1903年，根据俄国社会民主工党第二次代表大会的决议，联合会宣布解散。--139、272、298、765。），其中也包括“劳动解放社”，成了党的国外组织。但是党的中央机关被警察所摧毁，没能恢复。党的统一实际上并不存在，那只不过是一种想法，一项指示。由于对罢工运动和经济斗争的迷恋，◎第765页◎当时便产生了社会民主党内的机会主义的特殊形式，即所谓“经济主义”。当《火星报》小组1900年底开始在国外进行活动时，由此产生的分裂就已经成为事实。1900年春，普列汉诺夫退出在国外的“俄国社会民主党人联合会”，单独成立了一个组织--“社会民主党人”（注：“社会民主党人”这个革命组织是国外俄国社会民主党人联合会分裂以后由劳动解放社成员以及与其观点一致的人于1900年5月成立的。该组织在号召书里宣布它的宗旨是扶持俄国无产阶级中的社会主义运动并同企图修正马克思主义的形形色色机会主义作斗争。该组织出版了《共产党宣言》和马克思、恩格斯的其他一些著作的俄译本以及格·瓦·普列汉诺夫等人的几本小册子。1901年10月，根据列宁的倡议，“社会民主党人”革命组织同《火星报》和《曙光》杂志的国外组织合并为俄国革命社会民主党人国外同盟。--766。）。

《火星报》开始工作时，表面上同这两个派别无关，实际上是同普列汉诺夫派一起反对“联合会”。合并的尝试（1901年6月在苏黎世举行的“联合会”和“社会民主党人”代表大会）没有成功（注：1901年春天和夏天，由斗争社倡议和从中斡旋，俄国社会民主工党各国外组织（国外俄国社会民主党人联合会、崩得国外委员会、“社会民主党人”组织、《火星报》和《曙光》杂志国外部等）举行　了关于协议和统一的谈判。为了筹备召开实现统一的代表大会，上述各组织的代表于1901年6月在日内瓦举行了一次会议，通称六月代表会议或日内瓦代表会议。这次会议通过了一项决议，认为必须在《火星报》的革命原则基础上团结俄国社会民主主义力量和统一社会民主工党各国外组织，并谴责了经济主义、伯恩施坦主义、米勒兰主义等形形色色的机会主义表现。但是国外俄国社会民主党人联合会及其机关刊物《工人事业》杂志在代表会议以后却加紧宣扬机会主义。这突出地表现在1901年9月《工人事业》杂志第10期刊登的波·尼·克里切夫斯基的《原则、策略和斗争》和亚·马尔丁诺夫的《揭露性的刊物和无产阶级的斗争》两篇文章以及联合会第三次代表大会对六月代表会议决议的修正和补充上。在这种情况下，火星派和工人事业派的统一已不可能。

俄国社会民主工党国外组织“统一”代表大会于1901年9月21日-22日（10月4-5日）在瑞士苏黎世举行。列宁（化名“弗雷”）参加了这次代表大会，并在会上发言揭露了联合会背弃六月代表会议决议的言行（见《列宁全集》第2版第5卷第245-249页）。在代表大会宣布了联合会第三次代表大会对六月代表会议决议所作的修正和补充之后，《火星报》和《曙光》杂志组织以及“社会民主党人”组织的代表便宣读了一项特别声明，指出代表大会的机会主义多数不能保证政治坚定性，随即退出了代表大会。--291、766。）。《怎么办？》这本小册子系统地阐述了意见分歧的原因和《火星报》的策略及组织活动的性质。

《怎么办？》这本小册子经常被布尔什维克目前的论敌孟什维克以及资产阶级自由主义阵营中的著作家（立宪民主党人、《同志报》（注：指格·瓦·普列汉诺夫的《这可能吗？》一文。该文刊载于1907年9月26日（10月9日）《同志报》第381号。

《同志报》(《Товарищ》)是俄国资产阶级报纸（日报），1906年3月15日（28日）-1907年12月30日（1908年1月12日）在彼得堡出版。该报打着“无党派”的招牌，实际上是左派立宪民主党人的机关报。参加该报工作的有谢·尼·普罗柯波维奇和叶·德·库斯柯娃。孟什维克也为该报撰稿。--643、742、766。）中的“无题派”（注：无题派是指1906年在彼得堡出版的《无题》周刊的组织者和参加者--谢·尼·普罗柯波维奇、叶·德·库斯柯娃、瓦·雅·鲍古查尔斯基、维·韦·波尔土加洛夫、瓦·瓦·希日尼亚科夫等人。无题派是一批原先信奉合法马克思主义和经济主义、后来参加了解放社的俄国资产阶级自由派知识分子，他们公开宣布自己是西欧批判社会主义的拥护者，支持孟什维克和立宪民主党人。列宁称无题派为孟什维克化的立宪民主党人或立宪民主党人化的孟什维克。无题派后来集结左派立宪民主党的《同志报》周围。--298、689、766。）等）提到。所以，我重印这本小册子时，只是将它稍加删节，省去一些有关组织问题的细节或论战中的零碎意见。关于这本小册子内容的实质，必须提请现在的读者注意以下几点。

目前同《怎么办？》这本小册子进行论战的人所犯的主要错误，就在于他们把这一著作同一定的历史背景、同那个在我们党的发展中早已成为过去的一定时期完全割裂开来了。例如，帕尔乌斯就明显地犯了这个错误（更不用说为数众多的孟什维克了），他在这本小册子出版多年以后写文章说，这本小册子中关于建立职业革命家组织这一思想是不正确的或者是夸大其词的。

今天，这种意见简直让人觉得可笑，因为人们似乎想把我们党的发展中的整整一个时期一笔抹杀，想把当时必须为之斗争、而现在早已巩固下来并且业已完成使命的成果一笔抹杀。

今天来说《火星报》夸大了（在1901年和1902年！）建立职业◎第766页◎革命家组织这一思想，这等于是在日俄战争以后责难日本人，说他们夸大了俄国的兵力，说他们在战前对同这支兵力作战过于操心。当时日本人为了取得胜利，必须集中全部力量来对付俄国可能动员的最大数量的兵力。遗憾的是，现在有许多人是站在一旁评论我们的党，他们不了解情况，看不到建立职业革命家组织这一思想现在已经获得完全的胜利。但是当时如果不把这一思想提到首要地位，不“夸大其词地”向妨碍实现这一思想的人讲清楚这一思想，那么这一胜利是不可能取得的。

《怎么办？》一书是1901年和1902年火星派的策略、火星派的组织政策的总结。确切地说，是一份地地道道的“总结”。谁要是费神去读一读1901年和1902年的《火星报》，他肯定会确信这一点（注：本书第3卷（指《十二年来》文集第3卷。出版这一卷的计划没有能够实现。--767。）将转载《火星报》在这几年中刊载过的最重要的文章。）。谁要是评论这部总结却又不知道火星派同当时占优势的“经济主义”的斗争，不理解这场斗争，那他就是信口开河。《火星报》为建立职业革命家组织进行了斗争，在1901年和1902年斗争得特别坚决，打败了当时占优势的“经济主义”，在1903年最终建立起这个组织，虽然后来火星派发生了分裂，虽然在狂飙突进时期遭到过种种风浪，但是《火星报》还是保持住了这个组织，在整个俄国革命期间保持住了这个组织，从1901-1902年到1907年，始终保存了这个组织。

现在，争取建立这个组织的斗争早已结束，种子播下了，谷物成熟了，收割完毕了，这时有人居然出来宣称：“建立职业革命家组织这一思想被夸大了！”这不是很可笑吗？

只要把整个革命前的时期和革命这最初的两年半（1905-1907年）作一个总的回顾，只要把我们社会民主党在这一时期所◎第767页◎表现的团结性、组织性和政策的继承性同其他政党比较一下，那你一定会承认，在这方面我们党比其他所有的政党，比立宪民主党、社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成的。成立时的领导人有马·安·纳坦松、叶·康·布列什柯-布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼等，正式机关报是《革命俄国报》（1901-1904年）和《俄国革命通报》杂志（1901-1905年）。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，其右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--460、528、649、654、677、729、768。）等等优越，这是毫无疑义的。社会民主党在革命前就制定了为全体党员正式承认的社会民主党纲领，在对纲领进行修改时并没有因为纲领而发生分裂。社会民主党尽管后来发生了分裂，但是它在1903-1907年（正式是在1905-1906年）仍然为公众提供了关于党内情况的最充分的资料（党的第二次全国代表大会（注：俄国社会民主工党第二次代表大会于1903年7月17日（30日）-8月10日（23日）召开。7月24日（8月6日）前，代表大会在布鲁塞尔开了13次会议。后因比利时警察将一些代表驱逐出境，代表大会移至伦敦继续开了24次会议。

代表大会是《火星报》筹备的。列宁为代表大会起草了一系列文件，并详细拟订了代表大会的议程和议事规程。

出席代表大会的有43名有表决权的代表，他们代表着26个组织（劳动解放社、《火星报》组织、崩得国外委员会和中央委员会、俄国革命社会民主党人国外同盟、国外俄国社会民主党人联合会以及俄国社会民主党的20个地方委员会和联合会），共有51票（有些代表有两票）。出席代表大会的有发言权的代表共14名。代表大会的成分不一，其中有《火星报》的拥护者，也有《火星报》的反对者以及不坚定的动摇分子。

列宁被选入代表大会常务委员会，主持了多次会议，几乎就所有问题发了言。他还是纲领委员会、章程委员会和代表资格审查委员会的委员。

代表大会要解决的最重要的问题是批准党纲、党章以及选举党的中央领导机关。列宁及其拥护者在大会上同机会主义分子作了坚决的斗争。代表大会否决了机会主义分子要按照西欧各国社会民主党的纲领的精神来修改《火星报》编辑部制定的纲领草案的一切企图。大会先逐条讨论和通过党纲草案，然后由全体代表一致通过了整个纲领（有1票弃权）。在讨论党章时，会上就建党的组织原则问题展开了尖锐的斗争。由于得到反火星派和“泥潭派”（中派）的支持，尔·马尔托夫提出的为不坚定分子入党大开方便之门的党章第1条条文，以微弱的多数票为大会所通过。但是代表大会还是基本上批准了列宁制定的党章。）

（注：大会票数的划分起初是：火星派33票，“泥潭派”（中派）10票，反火星派8票（3名工人事业派分子和5名崩得分子）。在彻底的火星派（列宁派）和“温和的”火星派（马尔托夫派）之间发生分裂后，彻底的火星派暂时处于少数地位。但是，8月5日（18日）7名反火星派分子（2名工人事业派分子和5名崩得分子）因不同意代表大会的决议而退出了大会。在选举中央机关时，得到反火星派分子和“泥潭派”的支持的马尔托夫派（共7人）成为少数派，共有20票（马尔托夫派9票，“泥潭派”10票，反火星派1票），而团结在列宁周围的20名彻底的火星派分子成为多数派，共有24票。列宁及其拥护者在选举中得到了胜利。代表大会选举列宁、马尔托夫和格·瓦·普列汉诺夫为中央机关报《火星报》编辑部成员，格·马·克尔日扎诺夫斯基、弗·威·林格尼克和弗·亚·诺斯科夫为中央委员会委员，普列汉诺夫为党总委员会委员。从此，列宁及其拥护者被称为布尔什维克（俄语多数派一词的音译），而机会主义分子则被称为孟什维克（俄语少数派一词的音译）。

俄国社会民主工党第二次代表大会具有重大的历史意义。列宁说：“布尔什维主义作为一种政治思潮，作为一个政党而存在，是从1903年开始的。”（见本版选集第4卷第135页）--468、613、768。）、布尔什维克的第三次代表大会（注：俄国社会民主工党第三次代表大会于1905年4月12-27日（4月25日-5月10日）在伦敦举行。这次代表大会是布尔什维克筹备的，是在列宁领导下进行的。孟什维克拒绝参加代表大会，而在日内瓦召开了他们的代表会议。

出席代表大会的有38名代表，其中有表决权的代表24名，有发言权的代表14名。出席大会的有表决权的代表分别代表21个俄国社会民主工党的地方委员会、中央委员会和党总委员会（参加党总委员会的中央委员会代表）。列宁作为敖德萨委员会的代表出席代表大会，当选为代表大会主席。

代表大会审议了正在俄国展开的革命的根本问题，确定了无产阶级及其政党的任务。代表大会讨论了下列问题：组织委员会的报告；武装起义；在革命前夕对政府政策的态度；关于临时革命政府；对农民运动的态度；党章；对俄国社会民主工党分裂出去的部分的态度；对各民族社会民主党组织的态度；对自由派的态度；同社会革命党人的实际协议；宣传和鼓动；中央委员会的和各地方委员会代表的工作报告等。列宁就大会讨论的所有主要问题拟了决议草案，在大会上作了关于社会民主党参加临时革命政府的报告和关于支持农民运动的决议的报告，并就武装起义、在革命前夕对政府政策的态度、社会民主党组织内工人和知识分子的关系、党章、关于中央委员会活动的报告等问题作了发言。）

（注：代表大会制定了党在资产阶级民主革命中的战略计划，这就是：要孤立资产阶级，使无产阶级同农民结成联盟，成为革命的领袖和领导者，为争取革命胜利--推翻专制制度、建立民主共和国、消灭农奴制的一切残余--而斗争。从这一战略计划出发，代表大会规定了党的策略路线。大会提出组织武装起义作为党的主要的和刻不容缓的任务。大会指出，在人民武装起义取得胜利后，必须建立临时革命政府来镇压反革命分子的反抗，实现俄国社会民主工党的最低纲领，为向社会主义革命过渡准备条件。

代表大会重新审查了党章，通过了列宁提出的关于党员资本的党章第1条条文，取消了党内两个中央机关（中央委员会和中央机关报）的制度，建立了党的统一的领导中心--中央委员会，明确规定了中央委员会的权力和它同地方委员会的关系。

代表大会谴责了孟什维克的行动和他们在组织问题和策略问题上的机会主义。鉴于《火星报》已落入孟什维克之手并执行了机会主义路线，俄国社会民主工党第三次代表大会委托中央委员会创办新的中央机关报--《无产者报》。代表大会选出了以列宁为首的中央委员会，参加中央委员会的还有亚·亚·波格丹诺夫、列·波·克拉辛、德·西·波斯托洛夫斯基和阿·伊·李可夫。--529、644、754、768。）、第四次统一代表大会即斯德哥尔摩代表大会（注：指《关于俄国社会民主工党统一代表大会的报告（给彼得堡工人的信）》（见《列宁全集》第2版第13卷第1-65页）。

俄国社会民主工党第四次（统一）代表大会于1906年4月10-25日（4月23日-5月8日）在斯德哥尔摩举行。出席这次代表大会的有112名有表决权的代表和22名有发言权的代表。他们代表了俄国社会民主工党的62个组织。参加大会有发言权的波兰王国和立陶宛社会民主党、拉脱维亚社会民主党和崩得的代表各3名，乌克兰社会民主工党、芬兰工人党的代表各1名。此外，还有保加利亚社会民主工党的代表1名。加上特邀代表和来宾，共有157人参加大会。

为了召开这次代表大会，1905年底布尔什维克和孟什维克两派领导机构组成了统一的中央委员会。在两个月的时间里，各地党组织讨论两派分别制定的纲领，并按300名党员产生1名代表的比例进行代表大会代表的选举。由于布尔什维克占优势的工业中心的许多党组织遭摧残而严重削弱，因此代表大会的组成并未反映党内真正的力量对比。在112张表决票中，布尔什维克拥有46票，孟什维克则拥有62票，而且拥有少数几票的调和派在基本问题上也是附和孟什维克的。）

（注：代表大会讨论了修改土地纲领、对目前形势的估计和无产阶级的阶级任务、对国家杜马的态度、武装起义、游击行动、与各民族的社会民主党的统一、党的章程等问题。列宁就土地问题、当前形势问题和对国家杜马的态度问题作了报告，就武装起义问题以及其他问题发了言，参加了党章起草委员会。

大会是在激烈斗争中进行的。在修改土地纲领问题上提出了三种纲领：列宁的土地国有化纲领，一部分布尔什维克的分配土地纲领和孟什维克的土地地方公有化纲领。代表大会以多数票批准了孟什维克的土地地方公有化纲领，但在布尔什维克的压力下对这一纲领作了一些修改。大会还批准了孟什维克的关于国家杜马的决议案和武装起义的决议案，大会未经讨论通过了关于工会的决议和关于对农民运动的态度的决议。代表大会通过了同波兰和立陶宛社会民主党以及同拉脱维亚社会民主工党统一的决定。这两个党作为地区性组织加入俄国社会民主工党，在该地区各民主无产阶级中进行工作。大会还确定了同崩得统一的条件。在代表大会批准的新党章中，关于党员资格的第1条采用了列宁的条文，但在党的中央委员会和中央机关报的相互关系问题上仍保留了两个中央机关并存的局面。

代表大会选出了由7名孟什维克和3名布尔什维克组成的中央委员会和由5名孟什维克组成的中央机关报编辑部。--697、739、768。）的记录）。社会民主党尽管后来发生了分裂，但它还是比其他各政党更早地利用了昙花一现的自由时期，来建立一个公开组织的理想的民主制度：实行选举制和按有组织的党员人数选举代表大会的代表。这是无论社会革命党还是立宪民主党至今都还没有做到的，虽然立宪民主党是一个几乎合法的、组织得最好的资产阶级政党，它的经费比我们多得多，利用报刊的自由和公开存在的可能性也比我们大得多。有各个政党参加的第二届杜马的选举，难道不是很明显地证明了我们党和我们杜马党团在组织上的团结要比其他任何政党都强吗？

试问，我们党的这种高度的团结、巩固、稳定是由谁来实现，谁来实施的呢？是由主要在《火星报》参加下建立起来的职业革命家组织实现的。凡是清楚我们党的历史、亲身参加过党的建设的人，只要看一看我党任何一个派别的代表组成，例如出席伦敦代表大会（注：伦敦代表大会即俄国社会民主工党第五次代表大会，于1907年4月30日-5月19日（5月13日-6月1日）在伦敦召开。出席这次代表大会的代表有342名，代表约15万名党员，其中有表决权的代表303名，有发言权的代表39名。在有表决权的代表中，有布尔什维克89名，孟什维克88名，崩得代表55名，波兰王国和立陶宛社会民主党代表45名，拉脱维亚边疆区社会民主党代表26名。列宁作为卡马河上游地区（乌拉尔）党组织的代表参加了代表大会并被选入了主席团。马·高尔基作为有发言权的代表参加了代表大会。

布尔什维克在代表大会上得到了波兰王国和立陶宛社会民主党及拉脱维亚边疆区社会民主党的代表的支持。布尔什维克用革命的纲领团结了他们，因而在代表大会上获得了多数，取得了革命的马克思主义路线的胜利。在一切基本问题上，代表大会都通过了布尔什维克的决议案。布尔什维克的策略被确定为全党的统一的策略。关于对资产阶级政党态度的问题通过了列宁起草的决议。这一决议对所有非无产阶级政党都作了布尔什维主义的评价，并规定了革命社会民主党对它们的策略。代表大会通过的关于国家杜马的决议，规定了社会民主党在杜马中的各项任务，指出社会民主党在杜马内的活动应该服从杜马外的活动，应该首先把杜马作为揭露专制制度和资产阶级妥协政策以及宣传党的革命纲领的讲坛。代表大会就“工人代表大会”问题通过的决议是以列宁为代表大会的决议草案《关于非党工人组织和无产阶级中的无政府工团主义派别》为基础写成的。在《工人和党》决议中，代表大会批驳了工会“中立”的机会主义理论，认为必须做到党对工会实行思想上和政治上的领导。代表大会通过了新的党章。按照修改过的党章，在代表大会上只选举中央委员会，中央机关报编辑部由中央委员会任命，并在中央委员会监督下工作。党章规定定期召开党的会议来讨论党内生活中最重要的问题。


《十二年来》文集序言（1907年9月）（之二）

*（注：这是列宁为种子出版社出版的他的《十二年来》文集写的序言。按种子出版社的计划，《十二年来》文集应出3卷，但实际上只出了第1卷和第2卷第1分册。

《十二年来》文集第1卷于1907年11月中旬出版（封面上印的是1908年）。这一卷不久即被没收，但有很大一部分被抢救出来，并继续秘密流传。第1卷包括下列著作：《民粹主义的经济内容及其在司徒卢威先生的书中受到的批评》、《俄国社会民主党人的任务》、《地方自治机关的迫害者和自由主义的汉尼拔》、《怎么办？》、《进一步，退两步》、《地方自治运动和〈火星报〉的计划》以及《社会民主党在民主革命中的两种策略》。

预定编入第2卷的是关于土地问题的著作。鉴于沙皇政府书报检查机关的迫害，第2卷改称《土地问题》文集而不再用《十二年来》文集这一书名。第2卷分两册出版，第1分册于1908年初问世，收有《评经济浪漫主义》、《1894-1895年度彼尔姆省手工业调查以及“手工”工业中的一般问题》以及《土地问题和“马克思的批评家”》（第1-11章）。第2分册是列宁刚刚写成而尚未发表的著作《社会民主党在1905-1907年俄国第一次革命中的土地纲领》。这一分册未能问世，在印刷厂就被警方没收并销毁了。

第3卷也因当局的查禁未能出版。按计划，编入该卷的将是列宁在《火星报》、《前进报》、《无产者报》、《新生活报》等布尔什维克机关报上发表过的一些纲领性和论战性文章。--761。）

代表大会选出了由布尔什维克5人、孟什维克4人、波兰社会民主党2人和拉脱维亚社会民主党1人组成的中央委员会（另外3名中央委员由崩得和拉脱维亚边疆区社会民主党在代表大会后选派）。鉴于新的中央委员会成分不一，中央的领导不可靠，在代表大会结束时布尔什维克在自己的会议上成立了以列宁为首的布尔什维克的中央，《无产者报》编辑部也加入布尔什维克中央。--768。）的各派别的代表组成，他就会相信这一点，并且会马上看出其中有一批比其他党员更尽心竭力地培育了我们党的老骨干。当然，取得这一成就的基本条件是：由于客观的经济原因，在资本主义社会的所有阶级中，工人阶级（它的优秀分子建立了社会民主党）最有组织能力。没有这一条件，建立职业革命家组织就是一种◎第768页◎儿戏，就是冒险行为，就是一个空招牌，所以《怎么办？》这本小册子再三强调：它所主张建立的组织只有同“真正革命的和自发地起来斗争的阶级”相结合才是有意义的。但是无产阶级联合成为阶级这一客观上极强的能力，是通过活生生的人来实现的，是只有通过一定的组织形式来实现的。在我国的历史条件下，在1900-1905年的俄国，除火星派组织外，其他任何组织都不能建立像现在已经建立起来的这样一个社会民主工党。职业革命家完成了他们在俄国无产阶级社会主义运动史中的使命。任何力量现在都破坏不了这个早已突破1902-1905年“小组”这种小框框的事业。有人埋怨那些当初只有通过斗争才能保证正确完成战斗任务的人夸大了战斗任务，任何这样的事后埋怨都抹杀不了既得成果的意义。

我刚才提到了旧《火星报》（从1903年底第51号起，《火星报》转向孟什维主义，并且宣称：“在旧《火星报》和新《火星报》之间有一道鸿沟，”--这是孟什维克的《火星报》编辑部所赞许的托洛茨基的小册子中说的一句话）的小组这种小框框的问题。关于这种小组习气，必须向现在的读者解释一下。无论在《怎么办？》这本小册子中还是在随后的《进一步，退两步》（注：见《列宁全集》第2版第8卷第197-425页。--编者注）这本小册子中，读者都会看到国外小组之间所进行的激烈的、有时是狂暴而残酷的斗争。毫无疑问，这一斗争有许多令人不快的地方。毫无疑问，这场小组斗争是在这个国家的工人运动还很年轻、还不成熟时才有可能出现的现象。毫无疑问，俄国当代工人运动的当代活动家，必须同小组习气的种种传统断绝关系，必须忘掉和抛弃小组生活与小组纠纷的许多琐事，以便加紧完成社会民主党当前的任务。只有吸收无产阶级分子来扩大党，并且同公开的群众活动结合起来，才能消除过去◎第769页◎遗留下来的一切不适合当前任务的小组习气的痕迹。布尔什维克曾在1905年11月的《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国布尔什维克的第一个合法报纸，实际上是俄国社会民主工党的中央机关报。1905年10月27日（11月9日）-12月3日（16日）在彼得堡出版。从1905年11月第9号起，该报由列宁直接领导。参加编辑部的有：列宁、弗·亚·巴扎罗夫、亚·亚·波格丹诺夫、瓦·瓦·沃罗夫斯基、米·斯·奥里明斯基、阿·瓦·卢那察尔斯基和彼·彼·鲁勉采夫。马·高尔基参加了《新生活报》的工作，并且在物质上给予了很大的帮助。《新生活报》发表过列宁的14篇文章。该报遭到沙皇政府当局多次迫害，在28号中有15号被没收。1905年12月2日该报被政府当局封闭。最后一号即第28号是秘密出版的。--770。）上宣布，一旦有了公开活动的条件就立即向工人政党的民主组织过渡（注：见《列宁全集》第2版第12卷第77-87页。--编者注），这个过渡实质上就是同旧日小组习气中的过时的东西断然决裂……

是的，正是“同过时的东西决裂”，因为一味责难小组习气是不够的，还必须善于了解它在过去那个时期的独特条件下所起的作用。当时小组是必不可少的，它们起了积极的作用。在一个专制制度的国家里，特别是在俄国革命运动的整个历史所造成的那种条件下，社会主义工人政党只能由小组发展而来。小组这种狭窄的、封闭的、几乎总是建立在个人友谊基础上的极少数人的结合，是俄国社会主义运动和工人运动发展中必经的阶段。随着这一运动的发展，才出现了把这些小组联合起来、建立小组之间的牢固联系和保持继承性的任务。要完成这一任务，就不能不在专制制度“所能顾及的范围以外”，也就是在国外建立稳固的作战基地。国外小组就是这样出于需要而产生的。各国外小组之间还没有联系，俄国党对它们还没有权威，因此，它们在对当前运动的基本任务的理解上，也就是在对究竟应当如何建立一个作战基地、从哪一方面来促进全党的建设这个问题的理解上，必然会发生分歧。在这种条件下，这些小组之间的斗争就是不可避免的了。现在我们回顾过去，可以清楚地看到，究竟哪一个小组确实可以起到作战基地的作用。但是当时各个小组刚刚开始活动，这点谁也说不清，只有通过斗争才能解决争论。记得后来帕尔乌斯曾经指责旧《火星报》进行残酷的小组斗争，他在事后鼓吹调和主义的政策。不过事后这样说说容易，而这样说，也正暴露了他对当时情况的无知。首先，当时没有任◎第770页◎何标准来衡量这个或那个小组的力量和重要性。许多小组徒有虚名，现在已被人忘掉，但当时它们却想通过斗争来证明自己有存在的权利。其次，各小组之间的分歧，是在于如何进行在当时还是新的工作。我当时就指出（在《怎么办？》里），分歧看来似乎很小，但实际上却有很大的意义，因为在新的工作开始的时候，在社会民主运动开始的时候，确定这一工作和这一运动的总的性质，对于宣传、鼓动和组织工作将产生极大的影响。后来社会民主党人之间的一切争论所涉及的，都是工人政党在某一情况下应该怎样进行政治活动的问题。而当时所涉及的，是确定任何社会民主主义政策的最一般的原则和最根本的任务。

小组活动完成了自己的使命，现在当然已经过时了。但是小组活动所以过时，正是因为而且仅仅因为小组斗争以最尖锐的方式提出了社会民主党的一些主要问题，并且以不可调和的革命精神解决了这些问题，从而为广泛的党的工作奠定了牢固的基础。

著作界曾就《怎么办？》一书提出一些枝节问题，我现在只谈以下两个问题。1904年，在《进一步，退两步》小册子刚出版不久，普列汉诺夫曾经在《火星报》上声明他在自发性和自觉性问题上同我有原则分歧。我既没有对他的这个声明作答（如果不算日内瓦的《前进报》上的一个附注（注：指列宁为1905年3月10日（23日）《前进报》第11号上的瓦·瓦·沃罗夫斯基的文章《蛊惑宣传的产物》加的附注（见《列宁全集》第2版第9卷第338页）。

关于《前进报》，见注301。--771。）的话），也没有对孟什维克书刊上出现的许多重复这一内容的文章作答，我没有作答，是因为普列汉诺夫的批评显然是在吹毛求疵，断章取义，抓住我个别的表述得不完全恰当或不完全确切的说法，完全无视小册子的总的内容和整个精神。《怎么办？》是在1902年3月出版的。党纲草案（由普列汉诺夫起草并经《火星报》编辑部修改过）是在1902年6月或7月发表的。这个草案中关于自发性和自觉性的关系的表述，是得到《火星报》编辑部的一致同意的（普列汉诺夫同我在纲领问题上的争论◎第771页◎是在编辑部内部进行的，但是争论的正好不是这个问题，而是关于大生产排挤小生产以及对无产阶级以至劳动阶级的观点要作区分的问题，在前一个问题上，我要求表述得比普列汉诺夫更明确些，在后一个问题上，我主张给党的纯无产阶级性质下一个更严格的定义）。

因此，根本谈不到纲领草案和《怎么办？》之间在这个问题上有什么原则区别。在第二次代表大会上（1903年8月），当时的“经济派”马尔丁诺夫曾反驳我们在纲领中所表述的对自发性和自觉性的看法。如我在《进一步，退两步》这本小册子中强调指出的那样，所有火星派分子都反对马尔丁诺夫（注：见《列宁全集》第2版第8卷第219-221页。--编者注）。由此可见，意见分歧实际上是发生在火星派和经济派之间，而经济派所攻击的正是《怎么办？》和纲领草案中共同的东西。我在第二次代表大会上也没有特意想把我在《怎么办？》中所作的表述当作一种构成特殊原则的“纲领性的”东西。相反，我使用的是后来常常被引用的矫枉过正的说法。我说在《怎么办？》中我是把经济派弄弯了的棍子直过来（见1904年日内瓦版《1903年俄国社会民主工党第二次代表大会记录》）。正因为我们使劲把弯的直过来，我们的“棍子”将永远是最直的（注：见《列宁全集》第2版第7卷第253页。--编者注）。

这些话的意思是很清楚的：《怎么办？》是用论战方式来纠正“经济主义”，因此离开小册子的这个任务来看它的内容是不对的。这里要指出：普列汉诺夫反驳《怎么办？》的文章并没有收入新《火星报》的文集（《两年》），所以我现在不去谈普列汉诺夫的论据，只是向现在的读者说明一下问题的实质，因为他们会发现孟什维克◎第772页◎的许多著作都提到过这个问题。

其次要指出的是关于经济斗争和工会问题。我对这个问题的观点常常被著作界曲解。因此必须强调指出，《怎么办？》中有许多篇幅是用来阐述经济斗争和工会的重大意义的。比如说，我当时曾经主张工会中立。同我的论敌的种种断言相反，从那时起，无论在小册子中或在报纸文章中，我都没有改过口。只是俄国社会民主工党伦敦代表大会和斯图加特国际社会党代表大会（注：斯图加特国际社会党代表大会（第二国际第七次代表大会）于1907年8月18-24日举行。出席代表大会的有来自25个国家的886名社会党和工会的代表。

俄国代表团包括社会民主党人37名、社会革命党人21名和工会代表7名。俄国代表团共有20张表决票。参加这次代表大会的布尔什维克代表有列宁、亚·亚·波格丹诺夫、约·彼·戈尔登贝格（梅什科夫斯基）、波·米·克努尼扬茨、马·马·李维诺夫、阿·瓦·卢那察尔斯基、尼·亚·谢马什柯、米·格·茨哈卡雅等人。列宁是第一次出席第二国际的代表大会。

大会审议了下列问题：军国主义和国际冲突；政党和工会的相互关系；殖民地问题；工人的侨居；妇女选举权。

在代表大会期间，列宁为团结国际社会党的左派力量做了大量工作，同机会主义者进行了坚决的斗争。代表大会的主要工作是在起草代表大会决议的各委员会中进行的。列宁参加了军国主义和国际冲突问题委员会的工作。在这个委员会讨论奥·倍倍尔提出的决议案时，列宁同罗·卢森堡和尔·马尔托夫一起对它提出了许多原则性的修改意见。其中最重要的是对决议案的最后一段的修改意见。修改意见末尾提出的著名论点还为1910年哥本哈根代表大会所重申并写进了1912年巴塞尔代表大会的决议。列宁在1916年12月写的一篇关于对倍倍尔这一决议案的修改的短文中谈到了这一修改意见提出的经过（见《列宁全集》第2版第28卷第301页）。

列宁在两篇题为《斯图加特国际社会党代表大会》的文章中对这次代表大会各项决议起草和通过过程中的主要争论以及这次代表大会的意义作了扼要的介绍和评述（见《列宁全集》第2版第16卷第66-75、79-85页）。--773。），才使我得出结论：在原则上坚持工会中立的主张是不行的。工会要同党密切接近--这是唯一正确的原则。竭力使工会同党接近并且同党联系在一起--这应该是我们的政策，而且必须在我们的一切宣传、鼓动和组织工作中坚决地加以贯彻，既不追求我们的政策得到别人简单的“承认”，也不把思想不一致的人逐出工会。

《进一步，退两步》这本小册子是1904年夏天在日内瓦出版的。它叙述了孟什维克和布尔什维克之间在第二次代表大会（1903年8月）上开始出现的分裂的第一阶段。我把这个小册子删去了将近一半，因为关于组织问题斗争的细节，特别是关于党中央机关人选问题上的斗争细节，现在的读者绝对不会感兴趣，实际上也是应予忘记的。我认为，这里重要的是对第二次代表大会上有关策略观点和其他观点的斗争的分析以及反对孟什维克组织观点的那场论战。要了解孟什维主义和布尔什维主义这两个对工人政党在我国革命中的全部活动产生深刻影响的派别，就必须弄清这两点。

在社会民主党第二次代表大会上的许多争论中，我要指出的是关于土地纲领的争论。事实清楚地证明，我们当时的纲领（归还割地（注：割地是指俄国1861年改革中农民失去的土地。按照改革的法令，如果地主农民占有的份地超过当地规定的最高标准，或者在保留现有农民份地的情况下地主占有的土地少于该田庄全部可耕地的1/3（草原地区为1/2），就从1861年2月19日以前地主农民享有的份地中割去多出的部分。份地也可以通过农民与地主间的特别协议而缩减。割地通常是最肥沃和收益最大的地块，或农民最不可缺少的地段（割草场、牧场等），这就迫使农民在受盘剥的条件下向地主租用割地。改革时，对皇族农民和国家农民也实行了割地，但割去的部分要小得多。要求归还割地是农民斗争的口号之一，1903年俄国社会民主工党第三次代表大会提出了没收全部地主土地，以代替这一要求。--70、101、773、780。））是过分狭窄了，低估了革命民主主义农民运动的力量--◎第773页◎关于这一点我将在本书第2卷（注：见《列宁全集》第2版第16卷第221-223页。--编者注）中去详谈。这里重要的是要强调指出：就连这样一个过分狭窄的土地纲领，当时社会民主党的右翼也觉得太广泛了。马尔丁诺夫和其他“经济派分子”反对这个纲领，理由是它似乎走得太远了！由此可见，旧《火星报》反对“经济主义”的整个斗争，即反对缩小和贬低社会民主党的政策的整个性质的斗争，具有多么重大的实际意义。

当时（1904年上半年）同孟什维克的意见分歧只限于组织问题。我曾把孟什维克的立场说成“组织问题上的机会主义”。帕·波·阿克雪里罗得反对这个说法，他在给考茨基的信里写道：“我智力低下，不能理解’组织问题上的机会主义’是什么东西，它是作为一种独立的、跟纲领观点和策略观点没有有机联系的东西提出来的。”（1904年6月6日给考茨基的信，收入新《火星报》的《两年》文集第2卷第149页）

组织观点上的机会主义同策略观点上的机会主义之间有什么有机的联系，孟什维主义在1905-1907年的全部历史已经作了充分的说明。至于说到“组织问题上的机会主义”这个“不可理解的东西”，那么实际生活已经非常出色地证实了我的评价，这是我自己也没有预料到的。只要提一下孟什维克切列万宁的例子就够了，连他现在也不得不承认（见他关于1907年俄国社会民主工党伦敦代表大会的小册子）阿克雪里罗得的组织计划（臭名远扬的“工人代表大会”（注：指非党工人代表大会。

关于召开非党“工人代表大会”的思想是帕·波·阿克雪里罗得于1905年夏首次提出的，得到了其他孟什维克的支持。这一思想概括起来说就是召开各种工人组织代表大会，在这个代表大会上建立社会民主党人、社会革命党人和无政府主义者都参加的合法的“广泛工人政党”。俄国社会民主工党第五次（伦敦）代表大会专门就工人代表大会和非党工人组织问题通过了一项决议，指出孟什维克召开工人代表大会的思想“实质上要导致以长期性的非党工人组织代替社会民主党，而工人代表大会的宣传和组织准备工作必不可免地会导致党的瓦解，并促使广大工人群众接受资产阶级民主派的影响”（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第208页）。与布尔什维克一起反对召开“工人代表大会”的有波兰和拉脱维亚社会民主党人。列宁对孟什维克召开“工人代表大会”思想的批判，见《革命界的小市民习气》、《孟什维主义的危机》、《知识分子斗士反对知识分子的统治》、《气得晕头转向（关于工人代表大会问题）》（《列宁全集》第2版第14卷第43-53页和第147-171页，第15卷第165-168页和第243-256页）等文。--711、774。）等等）只会造成危害无产阶级事业的分裂。不仅如此，这个孟什维克切列万宁在小册子中还说普列汉诺夫在伦敦曾经不得不在孟什维克派内部反对“组织上的无政府主义”。所以，既然切列万宁和普列汉诺夫在1907年都不得不承认有影响的孟什维克◎第774页◎有“组织上的无政府主义”，那么我在1904年反对“组织问题上的机会主义”就不是徒劳之举了。

孟什维克从组织上的机会主义发展到了策略上的机会主义。《地方自治运动和〈火星报〉的计划》（注：见《列宁全集》第2版第9卷第59-78页。--编者注）这本小册子（1904年底，大概是11月或12月在日内瓦出版）就指出了他们在这条道路上所走的第一步。在现在的书刊中往往可以遇到这样一种看法，说在地方自治运动问题上的意见分歧是由于布尔什维克认为向地方自治人士示威不会有任何好处而引起的。读者可以看出，这种看法是完全错误的。意见分歧的产生，是因为孟什维克当时大谈什么不要引起自由派的恐慌，尤其是因为1902年罗斯托夫罢工（注：1902年11月2日（15日），罗斯托夫市铁路工厂锅炉车间为抗议厂方克扣工资开始罢工。11月4日（17日），俄国社会民主工党顿河区委员会发出传单，号召全体铁路工厂工人参加罢工，并提出了实行九小时工作制、提高工资、取消罚款、开除最令人痛恨的工长等要求。11月6-7日（19-20日）罢工扩展到了全市，并发展成为政治罢工。工人们在市外的一个小山谷里连续举行群众大会。11月11日（24日），警察和哥萨克袭击了集会的罢工工人，死6人，伤17人。罢工工人群众大会仍继续开了两个星期。罢工坚持到11月26日（12月9日）始被迫停止，同一天俄国社会民主工党顿河区委员会印发了传单《告全俄公民书》。这次罢工震动了全俄国，在西欧各国也引起了反响。--690、775。）、1903年夏季罢工和街垒战（注：指1903年夏天外高加索和乌克兰的政治总罢工。这次罢工由巴库开始。7月1日（14日），比比-埃巴特石油公司和巴库公司的机械厂工人率先罢工。到7月6日（19日）罢工发展成总罢工。工人向企业主提出实行八小时工作制、允许因参加政治活动而被开除的工人上工、开除工人所憎恨的管理人员和工长、提高工资、废除加班和计件工资制等要求。工人们表现得很有组织，十分坚定，甚至在企业主答应作出部分让步时也没有停止罢工。企业主依靠军队镇压了罢工。7月9日（22日），工人们被迫复工。

梯弗利斯的印刷工人、屠宰工人和面包工人在得到巴库罢工的消息后，于7月12日（25日）开始罢工。根据俄国社会民主工党梯弗利斯委员会的号召，7月14日（27日）所有的工厂工人和手工业工人都停止了工作。俄国社会民主工党梯弗利斯委员会同各工厂的工人代表协商后制定了罢工工人的共同要求。军队开进了梯弗利斯，工人与哥萨克发生了冲突。到7月21日，政府使用军队摧毁了罢工。

7月17日（30日），巴统所有工厂的工人停止了工作。铁路工人和港口装卸工人也加入了罢工的行列。这次罢工持续到7月23日（8月5日）。在游行示威时工人同警察、哥萨克发生了冲突。

外高加索的总罢工在乌克兰几个大城市得到了响应。7月4日（17日）敖德萨大火车站和铁路工厂工人开始罢工，以抗议锅炉车间的一名工人被非法开除。当地的港口工人、采石场工人、水泥厂工人、软木厂工人、麻纺厂工人和其他一些工厂企业的工人很快都加入了罢工的行列。城市运输、发电厂、煤气厂、面包房和商业企业的工人也都停止了工作。这次罢工一直持续到7月23日（8月5日）。

伊丽莎白格勒、刻赤、基辅、叶卡捷琳诺斯拉夫、尼古拉耶夫等城市的工人也举行了罢工，来声援巴库、梯弗利斯、敖德萨以及其他城市的罢工工人。

发生在俄国南部的这场政治罢工是在各地俄国社会民主工党委员会领导下进行的，参加罢工的工人达20多万。这场罢工对提高俄国工人的阶级意识起了重大的作用，是1905-1907年俄国第一次革命的前兆。--690、775。）发生之后，也就是在1905年1月9日的前夕，孟什维克把向地方自治人士的示威吹捧成了示威运动的最高形式。我们对孟什维克的“地方自治运动计划”的这个评价，已经由布尔什维克的《前进报》第1号（1905年1月在日内瓦出版）上的一篇评论这个问题的小品文的标题表达出来了，那个标题是：《无产者的漂亮示威和某些知识分子的拙劣议论》（注：见《列宁全集》第2版第9卷第117-122页。--编者注）。

收入本文集的最后一本小册子《社会民主党在民主革命中的两种策略》（注：见本卷第527-643页。--编者注），是1905年夏天在日内瓦出版的。该小册子系统地叙述了同孟什维克的基本策略分歧。春天在伦敦召开的“俄国社会民主工党第三次代表大会”（布尔什维克）的决议和孟什维克在日内瓦召开的代表会议（注：指孟什维克日内瓦代表会议。

孟什维克日内瓦代表会议与俄国社会民主工党第三次代表大会同时于1905年4月举行。由于参加的人数很少（只有9个委员会的代表出席），孟什维克宣布自己的这次会议为党的工作者代表会议。代表会议就武装起义、农民中的工作、夺取政权和参加临时政府、对其他革命党派和反对派的态度等问题通过了决议。列宁在《倒退的第三步》、《〈工人论党内分裂〉一书序言》（见《列宁全集》第2版第10卷第299-308页和第11卷第151-157页）等著作中揭露了日内瓦代表会议决议的机会主义性质，并对这些决议作了非常有力的批判。--529、644、754、775。）的决议把这些分歧完全固定下来了，并且使它们变成了从无产阶级的任务着眼对我国整个资产阶级革命所作◎第775页◎的估计上的根本分歧。布尔什维克向无产阶级指出，应在民主革命中担任领袖。孟什维克则把无产阶级的作用归结为担当“极端反对派”的任务。布尔什维克从正面肯定了革命的阶级性质和阶级意义，说胜利的革命就是“无产阶级和农民的革命民主专政”。孟什维克总是把资产阶级革命的概念解释得极不正确，以至认为无产阶级在革命中要安于充当从属和依附于资产阶级的角色。

谁都知道这些原则性的意见分歧是怎样反映到实践活动上来的。布尔什维克抵制布里根杜马（注：布里根杜马是指沙皇政府计划在1906年1月前召开的咨议性国家杜马。1905年8月6日（19日）沙皇颁布了有关设立国家杜马的诏书。与此同时，还颁布了《关于设立国家杜马的法令》和《国家杜马选举条例》。因为这些文件是由内务大臣亚·格·布里根任主席的委员会受沙皇之托起草的，所以这个拟成立的国家杜马被人们称作布里根杜马。根据这些文件规定，在布里根杜马选举中，只有地主、资本家和农民户主有选举权。居民的大多数包括工人、贫苦农民、雇农、民主主义知识分子都被剥夺了选举权。妇女、军人、学生、未满25岁的人和许多被压迫民族被排除在选举之外。杜马只能作为沙皇属下的咨议性机构讨论某些问题，无权通过任何法律。列宁写道，布里根杜马“是对’人民代表机关’的最无耻的嘲弄”（见《列宁全集》第2版第11卷第175页）。布尔什维克号召工人和农民积极抵制布里根杜马，孟什维克则主张在杜马选举中同自由派资产阶级合作。布里根杜马还没有来得及进行选举，1905年十月全俄政治罢工就迫使沙皇颁布了10月17日宣言，保证召开立法杜马。这样，布里根杜马没有召开就被革命风暴扫除了，抵制策略获得了成功。关于布里根杜马的问题，可参看列宁的《宪法交易》、《抵制布里根杜马和起义》、《沙皇与人民和人民与沙皇的一致》、《做君主派资产阶级的尾巴，还是做革命无产阶级和农民的领袖？》（见《列宁全集》第2版第10卷第67-71页，第11卷160-167、172-180、188-199页）等文。--730、776。），孟什维克则动摇不定。布尔什维克抵制维特杜马，孟什维克也动摇不定，他们号召参加选举，但不参加选举杜马代表（注：指孟什维克在第一届国家杜马（即维特杜马）选举中提出的半抵制策略。孟什维克不同意布尔什维克的坚决抵制选举的策略，而提出社会民主党除不参加最后阶段选举外其余各个阶段选举都参加的口号，也就是说，社会民主党参加初选人和复选人的选举，而不参加杜马代表的选举。--776。）。孟什维克在第一届杜马中支持立宪民主党内阁和立宪民主党的政策，而布尔什维克则坚决地揭露立宪幻想和立宪民主党的反革命性，同时宣传建立“左派执行委员会”的主张（注：布尔什维克提出建立“杜马左派集团执行委员会”的口号，其目的是要在杜马中保证贯彻工人代表的独立的阶级路线、对农民代表的活动进行领导和使之不受立宪民主党的影响。孟什维克反对这个口号，而提出建立“全国反对派”即工人代表和农民代表支持立宪民主党人的口号。孟什维克把立宪民主党人同社会民主党人、社会革命党人和劳动派相提并论，全都算作左派。

1906年7月第一届杜马解散以后，“左派执行委员会”实际上以社会民主党的杜马党团为中心已经组织起来。在“左派执行委员会”倡议下发表了下面3个文件：社会民主党杜马党团委员会和劳动团委员会签署的《告陆海军书》，全俄农民协会、俄国社会民主工党中央委员会、社会革命党中央委员会、全俄铁路工会和全俄教师联合会签署的《告全国农民书》，以及俄国社会民主工党、社会革命党、波兰社会党、崩得签署的《告全体人民书》。这三个文件号召人民进行反政府的革命斗争，并提出了召开立宪会议的口号。--776。）。再往后，在选举第二届杜马时布尔什维克主张建立左派联盟，而孟什维克则号召同立宪民主党人结成联盟，如此等等。

现在，俄国革命中的“立宪民主党时期”（这是1906年3月出版的《立宪民主党人的胜利和工人政党的任务》这本小册子中的说法）（注：见《列宁全集》第2版第12卷第242-319页。--编者注）看来已经结束了。立宪民主党人的反革命性已被完全揭穿。立宪民主党人自己开始承认他们一直是反对革命的，司徒卢威先生也坦率地倾吐了立宪民主党的自由主义衷肠。觉悟的无产阶级现在愈是仔细地回顾这整个立宪民主党时期，回顾这整个“立宪的曲折道路”，就会愈加清楚地看到，布尔什维克事先对这个时期和对立宪民主党的实质所作的评价是完全正确的，孟什维克确实执行了错误的政策，这一政策的客观作用就是用使无产阶级受资产阶级自由主义支配的政策来代替独立的无产阶级政策。◎第776页◎

如果对12年以来（1895-1907年）俄国马克思主义运动和俄国社会民主党内两派的斗争作一个总的回顾，那就不能不得出这样的结论：“合法马克思主义”、“经济主义”和“孟什维主义”是同一个历史趋势的不同的表现形式。司徒卢威先生之流的“合法马克思主义”（1894年）是马克思主义在资产阶级著作中的反映。“经济主义”作为1897年和随后几年的社会民主主义运动中的一个特殊派别，实际上实现了资产阶级自由派的“信条”：工人进行经济斗争，自由派进行政治斗争。孟什维主义不仅是著作界的一个流派，不仅是社会民主主义运动中的一个派别，而且是一个派别组织，它在俄国革命的第一个时期（1905-1907年）所执行的，实际上是使无产阶级受资产阶级自由主义支配的特殊政策（注：对党的第二次代表大会上各种派别和流派之间斗争的分析（见1904年出版的小册子《进一步，退两步》），无可争辩地证明了1897年和随后几年的“经济主义”同“孟什维主义”有直接的联系。关于社会民主党内的“经济主义”同1895-1897年的“合法马克思主义”或“司徒卢威主义”有联系这一点，我在《怎么办？》（1902年）一书中已经指出了。合法马克思主义、经济主义、孟什维主义不仅有思想上的联系，而且有直接的历史继承关系。）。

在一切资本主义国家里，无产阶级必然通过许多过渡环节同它的右邻--小资产阶级联系在一起。在一切工人政党中，必然要形成明显程度不同的右翼，这个右翼在观点、策略和组织“路线”上表现出小资产阶级机会主义倾向。在俄国这样的小资产阶级国家里，在资产阶级革命时期，在年轻的社会民主工党成立的初期，这些倾向不能不比欧洲的任何地方表现得突出得多、明确得多和鲜明得多。了解一下这种倾向在俄国社会民主党的不同发展时期的不同表现形式，对于巩固革命的马克思主义，对于俄国工人阶级在◎第777页◎自己的解放斗争中得到锻炼，是十分必要的。

              1907年9月

载于1907年11月圣彼得堡种子出版社出版的《十二年来》文集

选自《列宁全集》第2版第16卷第86-105页◎第778页◎


社会民主党在1905-1907年俄国第一次革命中的土地纲领（节选）

墨西哥城壁画 Detail from the Man, Controller of the Universe mural in Mexico City, painted in 1934

（1907年11-12月）

*（注：《社会民主党在1905-1907年俄国第一次革命中的土地纲领》一书写于1907年11-12月间。列宁在1907年12月初给米·谢·克德罗夫的信、1908年1月14日和22日之间给格·阿·阿列克辛斯基的信以及1908年2月17日给玛·伊·乌里扬诺娃的信中，分别谈到了这部著作的写作计划、具体内容和撰写进度等情况（见《列宁全集》第2版第45卷第146-147、154页和第53卷第302-303页）。这部著作在1908年被收入《十二年来》文集第2卷第2分册，但在印刷厂里就被警察没收和销毁了，只保存下来一本，而且缺了最后几页。1908年7月23日（8月5日）的《无产者报》第33号以《彼得·马斯洛夫是怎样修改卡尔·马克思的草稿的》为题发表了该书第3章的第2节和第3节。

1917年，彼得格勒生活与知识出版社用《社会民主党在1905-1907年俄国第一次革命中的土地纲领》这一书名再版此书时，列宁在《结束语》最后缺页处，即在“改良主义的道路就是建立容克-资产阶级俄国的道路，其必要的前提是保存旧土地占有制的基础，”（见本卷第783页）这段文字之后补写了如下几句：“对农民群众缓慢地、有步骤地、极残酷地施行暴力。革命的道路就是建立农民资产阶级俄国的道路，其必要的前提是破坏一切旧土地占有制、废除土地私有制。”

后来在日内瓦的社会民主党档案库发现了列宁这部著作的手稿，标题是《第一次俄国革命的土地问题（论修改俄国社会民主党的土地纲领）》。1924年，《无产阶级革命》杂志第5期首次按手稿发表了《结束语》全文。在《列宁全集》俄文第5版第16卷中，这部著作是按手稿刊印的，并根据此书1917年版作了核对，《跋》是按1917年版刊印的。--779。）

结束语

土地问题是俄国资产阶级革命的根本问题，它决定了这场革命的民族特点。

这个问题的实质，是农民为了消灭地主土地占有制，为了消灭俄国农业制度中以至俄国整个社会政治制度中的农奴制残余而进行斗争。

欧俄1050万农户共拥有7500万俄亩土地。3万个大地主（主要是出身贵族的，也有一部分是暴发户）每户有500俄亩以上，总共拥有7000万俄亩土地。这就是基本的背景。这就是农奴主-地主在俄国农业制度中以至整个俄国国家和俄国生活中占统治地位的基本条件。大地产占有者是经济意义上的农奴主：他们的土地占有制的基础是农奴制历史造成的，是名门贵族数百年来掠夺土地的历史造成的。他们目前的经营方式的基础是工役制（注：工役制是指农民租种地主土地时用给地主干涉来代替交纳地租的制度。它是农奴制的直接残余，而其最主要基础是割地。--107、162、253、779。）（即徭役制的直接残余），是一种利用农民的农具、利用无数种盘剥小农的◎第779页◎形式（如冬季雇佣制、年租、对分制地租、工役租以及利用债务、割地（注：割地是指俄国1861年改革中农民失去的土地。按照改革的法令，如果地主农民占有的份地超过当地规定的最高标准，或者在保留现有农民份地的情况下地主占有的土地少于该田庄全部可耕地的1/3（草原地区为1/2），就从1861年2月19日以前地主农民享有的份地中割去多出的部分。份地也可以通过农民与地主间的特别协议而缩减。割地通常是最肥沃和收益最大的地块，或农民最不可缺少的地段（割草场、牧场等），这就迫使农民在受盘剥的条件下向地主租用割地。改革时，对皇族农民和国家农民也实行了割地，但割去的部分要小得多。要求归还割地是农民斗争的口号之一，1903年俄国社会民主工党第三次代表大会提出了没收全部地主土地，以代替这一要求。--70、101、773、780。）、森林、草地、饮马场等等来进行盘剥）的经济。最近半个世纪以来俄国的资本主义已大大向前发展了，农业方面再要保存农奴制度已经是绝对不可能了，消灭农奴制度的斗争已采取暴力性危机即全国规模的革命的形式。但是，在资产阶级国家里消灭农奴制可能有两条道路。

第一条消灭农奴制的道路，就是农奴主-地主农场缓慢地转变为容克-资产阶级农场，大批农民变成单身无靠的农民和雇农，用暴力保持群众贫穷的生活水平，同时分化出一小撮大农，也就是资本主义必然要在农民中间造成的资产阶级大农。黑帮（注：黑帮是指1905-1907年沙皇俄国警察当局和一些君主派团体为镇压革命运动、杀害进步人士和制造反犹太人暴行而建立的武装暴徒组织。黑帮队伍的主要来源是小资产阶级的反动阶层、店铺老板、无业游民以及刑事犯罪分子等等。为了同黑帮作斗争，革命工人在布尔什维克党的领导下组织了战斗队、自卫队等。

在1905-1917年间，黑帮一词也泛指沙皇俄国反动的君主派团体如俄罗斯人民同盟、米迦勒天使长同盟以及极右的党派和组织。--544、669、690、701、752、780。）地主及其大臣斯托雷平正是走的这条道路。他们已经认识到，如果不用暴力来摧毁陈腐不堪的中世纪的土地占有形式，就不能为俄国的发展扫清道路。因此，他们大胆采取了这种有利于地主的摧毁手段。他们抛弃了不久以前还常见的官僚和地主对半封建式的村社（注：村社是俄国农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有三分之二的农户和五分之四的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--22、102、164、250、654、780。）的同情。他们避开一切“符合宪法的”法律，以便用暴力来摧毁村社。他们给富农以完全的行动自由，让他们去掠夺农民群众，去摧毁原来的土地占有制，使成千上万的农户破产；他们让有钱人去“任意洗劫”中世纪的农村。他们为了维持本阶级的统治只能这样做，因为他们已经意识到必须适应资本主义的发展，而不是同它作斗争。而他们为了维持自己的统治，就只能联合“暴发户”，联合拉祖瓦耶夫和科卢帕耶夫（注：拉祖瓦耶夫和科卢帕耶夫是俄国作家米·叶·萨尔蒂科夫-谢德林的特写作品《蒙列波避难所》中的人物。他们都是俄国1861年农民改革后出现的新兴资产者的典型。--780。）这班人去反对农民群众。他们别无出路，只有向科卢帕耶夫们大声疾呼：发财吧！发财吧！我们让你们有一本万利的发财机会，只要你们在这种新的情况下帮助我们挽救我们政权的基础！为了走这条发展道路，就必须对农民群众和无产阶级连续不断地、有步骤地、毫无顾忌地施用暴力。于是反革命地主就急忙在各方面组织这种暴力。◎第780页◎

第二条发展道路，我们称之为美国式的资本主义发展道路，以别于第一条道路，普鲁士式的道路。第二条道路也要求用暴力来摧毁旧的土地占有制，只有俄国自由派这些愚钝的小市民，才会梦想俄国的极其尖锐的危机有可能毫无痛苦地和平地结束。

但是，这种必要的和不可避免的摧毁也可能有利于农民群众而不是有利于一小撮地主。一大批自由的农场主可能成为资本主义发展的基础而根本不要什么地主经济，因为地主经济整个说来在经济上是反动的，而农场经济的因素通过我国以前的经济发展历史已经在农民中形成了。沿着这条资本主义发展的道路，我国的资本主义一定会随着国内市场大规模的扩大，全体居民的生活水平、干劲、主动精神和文化水平的提高而更广泛、更自由、更迅速地发展起来。俄国有辽阔的待垦土地，由于俄国内地的农民群众遭受农奴制的压迫，由于对土地政策采取了农奴主-官僚式的态度，这些土地极难得到利用，但是这些土地为深入而广泛地大规模发展农业和提高生产提供了经济基础。

这样的发展道路不只是需要消灭地主土地占有制。这是因为农奴主-地主的统治数百年来在国内整个土地占有制上都留下了自己的烙印，不仅在农民的份地上，而且在比较自由的边疆地区的移民的地产上也留下了这种烙印：贯穿专制政府的移民政策的是顽固的官吏进行的亚洲式的干涉，他们妨碍移民自由定居，把新的土地关系弄得非常混乱，把俄国中部农奴制官僚主义的毒素散布到俄国的边疆地区（注：亚·考夫曼先生在《移民与垦殖》（1905年圣彼得堡版）一书中提供了移民政策史的概况。作者是个十足的“自由主义者”，他对于农奴主的官僚制度是极为尊重的。）。在俄国，不仅地主土地占有制是中世纪式◎第781页◎的，而且农民份地占有制也是中世纪式的。这种占有制极其混乱。它把农民分为无数细小的中世纪式的类别和等级。它反映出数百年来中央和地方政权粗暴干涉农民土地关系的历史。它像把人赶入犹太人居住区那样，强迫农民参加具有纳税性质的中世纪式的小团体，参加共同占有份地的团体即村社。而俄国的经济发展实际上就是要使农民摆脱这种中世纪的状况，经济发展的结果，一方面造成份地（注：份地是指1861年俄国废除农奴制后留给农民的土地。这种土地由村社占有，分配给农民使用，并定期重分。--70、101、782。）的出租和撂荒现象，另一方面，又会把占有制形式极不相同的小块土地，把农民自己所有的份地、租来的份地、买来的私有土地、租来的地主土地、租来的官地等等凑在一起，建立未来的自由的农场主（或容克俄国的未来的大农）经济。

要在俄国建立起真正自由的农场主经济，必须“废除”全部土地--无论是地主的土地还是份地--的“地界”。必须摧毁一切中世纪的土地占有制，必须为自由的业主经营自由的土地铲除一切土地方面的特权。必须尽最大的可能保证自由交换土地、自由迁居、自由扩大地块，建立新的自由的协作社来代替陈旧的带纳税性质的村社。必须把一切土地上的中世纪垃圾全部“清扫”。

体现这种经济必要性的，就是土地国有化，废除土地私有制，将全部土地转归国家所有，就是完全摆脱农村中的农奴制度。正是这种经济必要性使俄国农民群众成了土地国有化的拥护者。大多数小私有农民在1905年农民协会代表大会（注：农民协会（全俄农民协会）是俄国1905年革命中产生的群众性的革命民主主义政治组织，于1905年7月31日-8月1日（8月13-14日）在莫斯科举行了成立大会。据1905年10-12月的统计，协会在欧俄有470个乡级和村级组织，会员约20万人。根据该协会成立大会和1905年11月6-10日（19-23日）举行的第二次代表大会通过的决议，协会的纲领性要求是：实现政治自由和在普选基础上立即召开立宪会议，支持抵制第一届国家杜马；废除土地私有制，由农民选出的委员会将土地分配给自力耕作的农民使用，同意对一部分私有土地给以补偿。农民协会曾与彼得堡工人代表苏维埃合作，它的地方组织在农民起义地区起了革命委员会的作用。农民协会从一开始就遭到警察镇压，1907年初被解散。--782。）上，在1906年第一届杜马中和在1907年第二届杜马（注：第一届国家杜马，亦称维特杜马，因为第一届国家杜马是根据沙皇政府大臣会议主席谢·尤维特制定的条例于1906年4月27日（5月10日）召开的。

在1905年十月全俄政治罢工的冲击下，沙皇尼古拉二世被迫发表了10月17日宣言，宣布召开具有立法职能的国家杜马以代替被革命风暴扫除掉的布里根咨议性杜马，指望以此分化和削弱革命运动，把国家引上和平的君主立宪的发展道路。1905年12月11日，沙皇政府公布了《关于修改国家杜马选举条例的命令》，这一命令原封不动地保留了为选举布里根杜马而制定的以财产资格和阶级不平等为基础的选举制度，只是在原来的三个选民团--土地占有者（地主）选民团、城市（资产阶级）选民团、农民选民团--之外，新增了工人选民团。就分得的复选人数额来说，各选民团的权利不是平等的。地主的1票相当于城市资产阶级的3票、农民的15票、工人的45票。选举不是普遍的，全体妇女、不满25岁的青年、游牧民族、军人、学生、小企业（50人以下的企业）的工人、短工、小手工业者、没有土地的农民都被剥夺了选举权。选举也不是直接的。一般是两级选举制，而为工人规定了三级选举制，为农民规定了四级选举制。

十二月起义失败后，沙皇政府一再限制曾经宣布过的杜马的权力。1906年2月20日的诏书给了国务会议以批准或否决国家杜马所通过的法案的权力。1906年4月23日（5月6日）又颁布了经尼古拉二世批准的《国家根本法》，将国家政策的最重要问题置于杜马管辖之外。

第一届国家杜马选举于1906年2-3月举行。布尔什维克宣布抵制，但是没有能达到搞垮这次选举的目的。当杜马最终召集起来时，列宁要求利用杜马来进行革命的宣传鼓动并揭露杜马的本质，指出它是人民代表机关的拙劣伪造品。

第一届国家杜马共有代表478人。主席是立宪民主党人谢·安·穆罗姆采夫。第一届国家杜马讨论过人身不可侵犯、废除死刑、信仰和集会自由、公民权利平等等问题，但是在这届国家杜马中占中心地位的问题是土地问题。在杜马会议上提出的土地纲领主要有两个：一个是立宪民主党人于5月8日（21日）提出的由42名代表签署的法案，它力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地；另一个是劳动派于5月23日（6月5日）提出的《104人法案》，它要求建立全民地产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动份额平均使用土地。）

（注：第一届国家杜马尽管很软弱，它的决议尽管很不彻底，但仍不符合政府的愿望。1906年7月9日（22日）沙皇政府解散了第一届国家杜马。

第二届杜马（第二届国家杜马）于1907年2月20日（3月5日）召开，共有代表518人。主席是立宪民主党人费·亚·戈洛文。尽管当时俄国革命处于低潮时期，而且杜马选举是间接的、不平等的，但由于各政党间的界限比第一届国家杜马时期更为明显，群众的阶级觉悟较前提高，以及布尔什维克参加了选举，所以第二届国家杜马中左派力量有所加强。按政治集团来分，第二届国家杜马的组成是：右派即君主派和十月党54名，立宪民主党和靠近它的党派99名，各民族代表76名，无党派人士50名，哥萨克集团17名，人民社会党16名，社会革命党37名，劳动派104名，社会民主党65名。

同第一届国家杜马一样，第二届国家杜马的中心议题是土地问题。右派和十月党人捍卫1906年11月9日斯托雷平关于土地改革的法令。立宪民主党人大大删削了自己的土地法案，把强制土地的成分降到最低限度。劳动派在土地问题上仍然采取在第一届杜马中采取的立场。孟什维克占多数的社会民主党党团提出了土地地方公有化法案，布尔什维克则捍卫全部土地国有化纲领。除土地问题外，第二届国家杜马还讨论了预算、对饥民和失业工人的救济、大赦等问题。在第二届国家杜马中，布尔什维克执行与劳动派建立“左派联盟”的策略，孟什维克则执行支持立宪民主党人的机会主义策略。

沙皇政府在弄清革命力量不强之后，便决定驱散杜马。1907年6月3日（16日）沙皇政府发动政变，解散了第二届杜马。--726、733、741、765、782。）中，即在整个革命第一个时期中，始终表示赞成国有化。他们之所以赞成国有化，并不是因为“村社”在他们中间培育出了什么特殊的“萌芽”，培育出了什么特殊的、非资产阶级的“劳动原则”。恰恰相反，他们之所以赞成土地国有，是因为实际生活要求他们摆脱中世纪式的村社和中世纪式◎第782页◎的份地占有制。他们之所以赞成国有化，并不是因为他们想要建立或者能够建立社会主义的农业，而是因为他们过去和现在都想要建立而且能够建立真正资产阶级的小农业，也就是在最大程度上摆脱一切农奴制传统的小农业。

由此可见，在俄国革命中斗争着的各阶级对土地私有制问题持不同的态度，并不是什么偶然现象，也不是由于受了哪一种理论的影响（如有些目光短浅的人所认为的那样）。这种不同的态度，完全取决于俄国资本主义发展的条件以及资本主义在当前这个发展时期提出的要求。全体黑帮地主、整个反革命资产阶级（包括十月党人（注：十月党人是俄国十月党的成员。十月党（十月十七日同盟）代表和维护大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派的右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家和莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策，支持政府镇压革命的一切行动，主张用调整租地、组织移民、协助农民退出村社等办法解决土地问题。第一次世界大战期间，它号召支持政府，后来参加了军事工业委员会的活动，曾同立宪民主党等结成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。--162、749、762、783。）和立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将国家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责任的反对派”。第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”。该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--162、298、531、689、707、723、741、762、783。）在内）都拥护土地私有制。全体农民和整个无产阶级则反对土地私有制。改良主义的道路就是建立容克-资产阶级俄国的道路，其必要的前提是保存旧土地占有制的基础，并且使这种基础适应资本主义，而这一适应过程是缓慢的，对多数居民来说是痛苦的。革命的道路是真正推翻旧制度的道路，它必然要求消灭俄国一切旧的土地占有形式以及全部旧的政治机构，以建立自己的经济基础。俄国革命第一个时期的经验已经彻底证明：俄国革命只有作为农民土地革命才能获得胜利，而土地革命不实行土地国有化是不能全部完成其历史使命的。

社会民主党作为国际无产阶级的政党，作为争取在全世界实现社会主义的政党，当然不能把自己和任何资产阶级革命的任何时期联结在一起，不能把自己的命运同某一资产阶级革命的某种结局联结在一起。无论结局怎样，我们都应当是独立的、纯粹无产阶级的政党，应当坚定不移地领导劳动群众去实现他们的伟大的社会主义目标。因此，我们根本不能担保资产阶级革命的一切成果都永远巩固，因为资产阶级革命的一切成果的不巩固和内部的矛盾是资产阶级革命本身内在的固有的现象。“臆造”“防止复辟的保◎第783页◎证”不过是糊涂的表现。我们的任务只有一个：为了团结无产阶级进行社会主义革命，要最坚决地支持一切反对旧制度的斗争，在新兴的资产阶级社会中尽量争取有利于无产阶级的一切条件。由此必然得出结论：我们社会民主党在俄国资产阶级革命中的纲领只能是土地国有化。正如我党纲领的任何其他部分一样，我们应该把土地国有化同政治改革的一定形式和一定阶段联系起来，因为政治变革和土地变革的规模不可能不一样。正如我党纲领任何其他部分一样，我们应该把土地国有化同小资产阶级的幻想、同官僚知识分子关于“土地份额”的废话、同巩固村社或平均使用土地这类反动的空话严格地区别开来。无产阶级的利益需要的不是为某一资产阶级变革臆造出特殊口号、特殊“计划”或“体系”，而只需要彻底地表明这一变革的客观条件，清除对经济上不可抗拒的客观条件的幻想和空想。土地国有化不仅是彻底消灭农业中的中世纪制度的唯一方式，而且是在资本主义制度下可能有的最好的土地制度。

俄国社会民主党人所以暂时拒绝这个正确的土地纲领，有三个原因。第一，俄国“地方公有化”的倡导者彼·马斯洛夫“修改了”马克思的理论，屏弃了绝对地租理论，翻新了半陈腐的资产阶级学说，即关于土地肥力递减规律和这一规律同地租理论的联系等等的学说。否认绝对地租就等于根本否认土地私有制在资本主义制度下的经济意义，结果必然会歪曲马克思主义对于国有化的观点。第二，俄国社会民主党人还没有具体看到农民革命的开始，他们对这场革命的可能性不能不持谨慎的态度，因为要取得这场革命的胜利确实需要有许多特别有利的条件，需要有群众特别高涨的革命觉悟、革命劲头和革命首倡精神。俄国马克思主义者没有现成的经验，并且认为不能臆造出资产阶级的运动，他们自然就不◎第784页◎可能在革命开始以前提出正确的土地纲领。然而，他们却犯了如下错误：甚至在革命开始以后他们也没有把马克思的理论运用于俄国的特殊情况（马克思和恩格斯一直教导我们说，我们的理论不是教条，而是行动的指南（注：见恩格斯1886年11月29日给弗·阿·左尔格的信。恩格斯在信中批评德国一些社会民主党人不懂马克思主义革命理论，而“用学理主义和教条主义的态度去对待它，认为只要把它背得烂熟，就足以应付一切。对他们来说，这是教条，而不是行动的指南”（见《马克思恩格斯选集》第4卷第456页）。--785。）），却毫无批判地重复别人在不同条件下、在另一个时代运用马克思的理论所得出的结论。例如，德国社会民主党人没有采纳马克思要求实行土地国有化的一切旧纲领，这本来是一件很自然的事，因为德国已经彻底成为一个容克-资产阶级的国家，那里在资产阶级制度基础上产生的一切运动都已经成为过去，那里没有而且也不可能有什么拥护国有化的人民运动。由于容克-资产阶级分子占优势，国有化计划实际上变成了一种玩物，甚至变成了容克掠夺群众的工具。德国人拒绝谈论什么国有化，这是对的，但是把这个结论搬到俄国来（其实，我国那些看不出地方公有化思想同马斯洛夫修改马克思理论有什么联系的孟什维克正是这样做的），那就是不善于思考各个具体的社会民主党在其历史发展的特殊时期的任务。

第三，地方公有化纲领明显地表现出孟什维主义在俄国资产阶级革命中的整个错误的策略方针，即不了解只有“无产阶级和农民的联盟”（注：考茨基在《社会革命》一书第2版中就是这样说的。）才能保证这一革命的胜利。不了解无产阶级在资产阶级革命中的领导作用，力图使无产阶级袖手旁观，使它去适应不彻底的革命结局，把它从领袖变为自由派资产阶级的帮手（其实是替自由派资产阶级当粗工和奴仆）。“工人们，不要迷恋吧，要适应情况，慢慢前进”--纳尔苏修斯·土波雷洛夫针对“经济派”（注：经济派是19世纪末-20世纪初俄国社会民主党内的机会主义派别，经济主义的拥护者。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》一书（见本卷第290-458页）从思想上彻底地粉碎了经济主义。--284、291、473、542、762、785。）（即俄国社会民主工党中第一批机会主义者）说的这句话（注：这些话引自尔·马尔托夫的一首讽刺诗《现代俄国社会党人之歌》。该诗用纳尔苏修斯·土波雷洛夫（意为骄矜的蠢猪）这一笔名发表于1901年4月《曙光》杂志第1期。诗中嘲笑了经济派的观点及其对自发性的盲目崇拜。--337、502、785。），充分表达了我党现行土地纲领的精神。◎第785页◎

我们同小资产阶级社会主义的“迷恋倾向”进行斗争，不应该缩小而应该扩大革命的规模和无产阶级所规定的革命任务。我们不应当鼓励“地方主义”，不管这种思想在小资产阶级的落后阶层或享受特权的农民（哥萨克）中间有多么严重。我们不应当鼓励各民族彼此隔绝。不，我们应当向农民讲清楚统一对于胜利的意义，应当提出口号，使运动的范围扩大而不是缩小，将资产阶级革命不能圆满完成归咎于资产阶级的落后，而不是归咎于无产阶级的考虑不周。我们不应使自己的纲领去“适应”“地方的”民主制，不应臆造那种在不民主的中央政权下不可能实现的荒谬的农村“地方公有社会主义”，不应用小市民社会主义的改良去迎合资产阶级革命，而应使群众的注意力集中于资产阶级革命获得胜利的真正条件，使他们了解到，要保证这种胜利不但需要有地方的民主制，而且一定要有“中央的”民主制，即国家中央政权的民主制，--不只是一般的民主制，而且一定要是最完全最高级形式的民主制，因为没有这样的民主制，俄国的农民土地革命就会成为空想的（就这个词的科学意义来说）革命。

不要认为在当前这种历史时刻，当黑帮死硬派在第三届杜马（注：第三届杜马（第三届国家杜马）是根据1907年6月3日（16日）沙皇解散第二届杜马时颁布的新的选举条例在当年秋天选举、当年11月1日（14日）召开的，存在到1912年6月9日（22日）。这届杜马共有代表442人，先后任主席的有尼·阿·霍米亚科夫、亚·伊·古契柯夫（1910年3月起）和米·弗·罗将柯（1911年起），他们都是十月党人。这届杜马按其成分来说是黑帮-十月党人的杜马，是沙皇政府对俄国革命力量实行反革命的暴力和镇压政策的驯服工具。这届杜马的442名代表中，有右派147名，十月党人154名，立陶宛-白俄罗斯集团7名，波兰代表联盟11名，进步派28名，穆斯林集团8名，立宪民主党人54名，劳动派14名，社会民主党人19名，因此它有两个反革命的多数：黑帮-十月党人多数和十月党人-立宪民主党人多数。沙皇政府利用前一多数来保证推行斯托雷平的土地政策；在工人问题上采取强硬政策，对少数民族采取露骨的大国主义政策；而利用后一多数来通过微小的让步即用改良的办法诱使群众脱离革命。

第三届杜马全面支持沙皇政府在六三政变后的内外政策。它拨巨款给警察、宪兵、法院、监狱等部门，并通过了一个大大扩大了军队员额的兵役法案。第三届杜马的反动性在工人立法上表现得尤为明显，它把几个有关工人保险问题的法案搁置了3年，直到1911年在新的革命高潮到来的形势下才予以批准，但保险条件比1903年法案的规定还要苛刻。1912年3月5日（18日），杜马工人委员会否决了罢工自由法案，甚至不许把它提交杜马会议讨论。在土地问题上，第三届杜马完全支持斯托雷平的土地法，于1910年批准了以1906年11月9日（22日）法令为基础的土地法，而拒绝讨论农民代表提出的一切关于把土地分配给无地和少地农民的提案。在少数民族问题上，它积极支持沙皇政府的俄罗斯化政策，通过一连串的法律进一步限制少数民族的基本权利。在对外政策方面，它主张沙皇政府积极干涉巴尔干各国的内政，破坏东方各国的民族解放运动和革命。

第三届国家杜马的社会民主党党团，尽管工作条件极为恶劣，人数不多，在初其活动中犯过一些错误，但是在列宁的批评和帮助下，工作有所加强，在揭露第三届杜马的反人民政策和对无产阶级和农民进行政治教育等方面都做了大量的工作。--729、786。）中疯狂叫嚣，反革命势力猖狂到了极点，反动势力对革命者、尤其对第二届杜马中的社会民主党代表野蛮地进行政治报复的时候，“不宜于”提出“广泛的”土地纲领。这种想法是同那些加入或赞成俄国社会民主党的广大的小市民知识分子的背叛变节、灰心丧气、四分五裂、颓废堕落一脉相承的。把这些垃圾从工人政党中彻底清除出去，只会有利于无产阶级。反动势力愈猖獗，实际上它就愈是阻碍必然的经济发展，就愈是有效地促进民主运动更大规模的高涨。所以，我们应该利用现在群众行动暂时沉寂的时期，有批判地对大革命的经验进行研究，进行检验，去掉其中的糟粕，并且◎第786页◎把这种经验交给群众作为未来斗争的指南。

        1907年11-12月

1908年由彼得堡种子出版社印成单行本

1917年由彼得堡生活和知识出版社第二次印成单行本

选自《列宁全集》第2版第16卷第387-395页◎第787页◎

跋（注：这篇《跋》是列宁在1917年《社会民主党在1905-1907年俄国第一次革命中的土地纲领》一书出版时写的。--788。）

本书写于1907年年底。1908年在彼得堡印好后，被沙皇书报检查机关抄获销毁了。保全下来的只有一本，书末还缺了几页（本版第269页以后的几页），这个结尾是现在补写的。

目前，革命提出的俄国的土地问题已经比1905-1907年间要广泛、深刻、尖锐得多了。我希望，了解我党在第一次革命中的纲领的历史，会有助于大家更正确地了解现在革命的任务。

特别要着重指出一点，就是战争使各交战国遭到空前的灾祸，但同时它又大大地加速了资本主义的发展，使垄断资本主义向国家垄断资本主义转化，以致无论是无产阶级还是革命的小资产阶级民主派都不能把自己的活动局限于资本主义范围之内了。

实际生活已经超出了这种范围，已经把在全国范围内调节生产和分配、实行普遍劳动义务制、强迫辛迪加化（合并成为联合组织）等等提到日程上来了。

在这样的情况下，土地纲领中的土地国有化问题也必然要有另一种提法。这就是说，土地国有化不仅是资产阶级革命的“最高成就”，而且是走向社会主义的一个步骤。不采取这样的步骤，就不能消除战争的灾祸。

领导贫苦农民的无产阶级，一方面必须把工作重心从农民代表苏维埃转到农业工人代表苏维埃上来，另一方面必须要求把地主田庄的耕畜和农具收归国有，并在这些田庄上成立由农业工人代表苏维埃监督的示范农场。

这里我当然不可能详细论述这些极其重要的问题了，只好请◎第788页◎关心这些问题的读者去阅读目前出版的布尔什维克的书刊和我的两本小册子：《论策略书》（注：见本版选集第3卷第23-36页。--编者注）和《无产阶级在我国革命中的任务（无产阶级政党的行动纲领草案）》（注：见本版选集第3卷第37-71页。--编者注）。

              作　者

            1917年9月28日

1917年载于《社会民主党在1905-1907年俄国第一次革命中的土地纲领》一书

选自《列宁全集》第2版第16卷第396-397页◎第789页◎


人名索引

              A

阿布拉莫夫，雅柯夫·瓦西里耶维奇(Абрамов,Яков　Васильевич1858-1906)--俄国政论家和小说家，自由主义民粹派分子。--119、130、131。

阿德勒，维克多(Adler,Victor1852-1918)--奥地利社会民主党创建人和领袖之一。早年是资产阶级激进派，19世纪80年代参加工人运动。曾与恩格斯会晤并同他保持通信联系。恩格斯逝世后不久转向改良主义。--95。

阿尔宁-楚科，亨利希·亚历山大(Arnim-Suckow,　Heinrich　Alexander1798-1861)--普鲁士男爵，在德国实行普鲁士君主制统治的狂热拥护者。1848年3-6月任康普豪森内阁的外交大臣。--636。

阿基莫夫（马赫诺韦茨），弗拉基米尔·彼得罗维奇(Акимов(Махновец),Владимир　Петрович1872-1921)--俄国社会民主党人，经济派代表人物。19世纪90年代中期加入彼得堡民意社。曾是国外俄国社会民主党人联合会的领导人之一；为经济主义思想辩护，反对劳动解放社，后又反对《火星报》。1903年代表联合会出席了俄国社会民主工党第二次代表大会，是反火星派分子，会后成为孟什维克极右翼代表。--474-475、476、480、481、485、488、489、490、493、496、497、500、507、509、511、515、519、525、573、621-622。

阿克雪里罗得，帕维尔·波里索维奇(Аксельрод,ПавелБорисович1850-1928)--俄国孟什维克领渲弧?883年参与创建劳动解放社。1900年起是《火星报》和《曙光》杂志编辑部成员。在俄国社会民主工党第二次代表大会是《火星报》编辑部有发言权的代表，属火星派少数派，会后成为孟什维主义的思想家。1905年提出召开广泛的工人代表大会的反马克思主义主张。--269、312、331、350-351、360、375、469、470、471、472、473、474、476、477-478、480、481、482、485、486、490、492、495、496、497、503、(Bismarck,OttoEduardLeopold1815-1898)--普鲁士首相兼外交大臣（1862年起），推行铁血政策，建立起以普鲁士为霸主的统一的德意志帝国。1871-1890年任德意志帝国首相，维护地主和大资产阶级的利益，镇压工人运动。--630、727。

比比科夫，彼得·阿列克谢耶维奇(Бибиков,Петр　Алексеевич1832-1875)--俄国翻译家和政论家，翻译出版了亚·斯密、托·罗·马尔萨斯和阿·布朗基等人的著作共13卷。--174。

彼特龙凯维奇，伊万·伊里奇(Петрункевич,Иван　Ильич1843-1928)--俄国地主，解放社的组织者和主席(1904-1905)，立宪民主党创建人之一。1904-1905年地方自治人士代表大会的参加者。彼特龙凯维奇的社会活动是自由派资产阶级在政治上对专制制度奴颜婢膝的典型表现。--565、622、637。

毕希纳，弗里德里希·卡尔·克里斯蒂安·路德维希(Büchner,　FriedrichKarlChristianLudwig1824-1899)--德国生理学家和哲学家，庸俗唯物主义主要代表之一，资产阶级改良主义者。认为自然科学是世界观的基础，但不重视辩证法，力图复活机械论的自然观和社会观。-701。

毕歇尔，卡尔(Bücher,Karl1847-1930)--德国经济学家，国民经济史学家，政治经济学中新历史学派的代表人物。--207。

别尔嘉耶夫，尼古拉·亚历山德罗维奇(Бердяев,　Николай　Александрович1874-1948)--俄国唯心主义哲学家和神秘主义者。1905年加入立宪民主党。在早期著作中倾向合法马克思主义，用新康德主义修正马克思的学说，后来公开反对马克思主义。--456、762。

别尔托夫--见普列汉诺夫，格·瓦·。

别尔托夫，恩·--见普列汉诺夫，格·瓦·。

别林斯基，维萨里昂·格里戈里耶维奇(Белинский,　Виссарион　Григорьевич1811-1848)--俄国革命民主主义者，文学批评家和政论家，唯物主义哲学家。--312。

波-夫--见萨文柯夫，波·维·。

波波夫--见罗扎诺夫，B.H.。

  波尔恩，斯特凡（西蒙·布特尔米尔希）(Born,　Stephan　(SimonButtermilch)1824-1898)--德国工人运动中改良主义倾向的代表人物之一。1845年参加工人运动，1846年底去巴黎，不久与恩格斯相识，参加了共产主义者同盟。德国1848年革命爆发后来到柏林。曾参加1849年5月德累斯顿起义。--640、641、642、643。

波萨多夫斯基--见曼德尔贝格，维·叶·。

波特列索夫，亚历山大·尼古拉耶维奇（斯塔罗韦尔）(Потресов,Александр　Николаевич(Старовер)　1869-1934)--俄国孟什维克领袖之一。1896年加入彼得堡工人阶级解放斗争协会。参与创办《火星报》和《曙光》杂志。1903年在党的第二次代表大会上是《火星报》编辑部有发言权的代表，属火星派少数派，会后是孟什维克刊物的主要撰稿人和领导人。--302、566、574、596、597、627、763。

勃朗，路易(Blanc,Louis1811-1882)--法国小资产阶级社会主义者，历史学家。1848年二月革命期间参加临时政府，领导所谓研究工人问题的卢森堡委员会，推行妥协政策，诱使工人放弃革命斗争。对巴黎公社抱敌视态度。否认资本主义制度下阶级矛盾的不可调和性，反对无产阶级革命，主张同资产阶级妥协，幻想依靠资产阶级国家帮助建立工人生产协作社来改造资本主义社会。--642。

博博雷金，彼得·德米特里耶维奇(Боборыкин,Петр　Дмитриевич1836-1921)--俄国作家。他的长篇小说《改弦易辙》(1897)歪曲地反映了民粹派分子和马克思主义者之间的斗争，引起了进步舆论界的公正抗议。--126。

柏姆-巴维克，欧根·冯　(Bnm-Bawerk,Eugenvon1851-1914)--奥地利经济学家，奥地利学派的代表人物。系统地论证了边际效用价值论，企图推翻马克思的劳动价值论。--261。

伯恩施坦，爱德华(Bernstein,Eduard1850-1932)--德国社会民主党和第二国际右翼领袖之一，修正主义的鼻祖。1879年在《社会科学和社会政治年鉴》上发表了同赫希柏格和施拉姆合写的《德国社会主义运动的回顾》一文，指责党的革命策略，主张放弃革命斗争，鼓吹露骨的机会主义和投降主义观点，呼吁工人阶级同资产阶级结盟并依附于资产阶级，受到马克思和恩格斯的严厉批评。1881-1890年任党的中央机关报《社会民主党人报》编辑。从90年代中期起完全同马克思主义决裂。1899年发表《社会主义的前提和社会民主党的任务》一书，从经济、政治和哲学方面对马克思主义的理论和策略作了全面的修正。--183、260、274、295、296、300、301、305、308、335、347、349、495、515、611、715、716、718。

布尔加柯夫，谢尔盖·尼古拉耶维奇(Булгаков,Сергей　Николаевич1871-1944)--俄国经济学家、哲学家和神学家。19世纪90年代是合法马克思主义者，后来成了“马克思的批评家”。他修正马克思关于土地问题的学说，企图证明小农经济稳固并优于资本主义大经济，用土地肥力递减规律来解释人民群众的贫困化。主要著作有《论资本主义生产条件下的市场》(1897)、《资本主义和农业》(1900)、《经济哲学》(1912)等。--172、177、178、180、190、309、456、701、762。

布朗基，路易·奥古斯特(Blanqui,Louis-Auguste1805-1881)--法国革命家，空想共产主义的代表人物。他憎恨资本主义制度，但不懂得组织工人革命政党和依靠广大群众的重要意义，认为只靠少数人密谋，组织暴动，即可推翻旧社会，建立新社会。--706。

布勒宁，维克多·彼得罗维奇(Буренин,Виктор　Петрович1841-1926)--俄国政论家，诗人。1876年加入反动的《新时报》编辑部，成为新时派无耻文人的首领。对一切进步社会思潮的代表人物肆意诽谤，造谣诬蔑。列宁经常用布勒宁的名字来刻画卑鄙的论战手法。--23、25、50、53。

布里根，亚历山大·格里戈里耶维奇(Булыгин,　Александр　Григорьевич1851-1919)--俄国大地主。1905年1月20日就任内务大臣。同年2月起奉沙皇之命主持起草关于召开咨议性国家杜马的法案，以期平息国内日益增长的革命热潮。但布里根杜马在革命的冲击下未能召开。--564、568、570、571。

布鲁凯尔--见马赫诺韦茨，莉·彼·。

布鲁斯，保尔·路易·玛丽(Brousse,PauiLouisMarie1844-1912)--法国社会党人，社会改良主义思想家。侨居国外期间结识了米·亚·巴枯宁，追随无政府主义派。1880年回到法国，加入工人党，在党内狂热地反对马克思主义派，成为可能派的思想家和领袖之一。--719。

布洛斯，威廉(Blos,Wilhelm1849-1927)--德国历史学家和政论家。1872年加入德国社会民主党，1872-1874年为《人民国家报》编辑之一。70年代末加入社会民主党右翼。--13。

布特尔米尔希--见波尔恩，斯·。

                              C

策杰尔包姆--见马尔托夫，尔·。

察廖夫--见洛克尔曼，亚·萨·。

查默斯，托马斯(Chalmers,Thomas1780-1847)--英国经济学家，牧师。马克思称他为“新教大主教”，“最狂热的马尔萨斯主义者之一”。--177。

查斯拉夫斯基，瓦西里·伊万诺维奇(Чаславский,　Василий　Иванович1834-1878)--俄国统计学家，国家产业部统计局编辑。著有《外出做农业零工与农民迁徙的关系》。--212。

查苏利奇，维拉·伊万诺夫娜（维·查·；伊万诺夫，维·）(Засулич,Вера　Ивановна(В.З.,Иванов,В.)1849-1919)--俄国民粹主义运动和社会民主主义运动活动家。1883年参与创建劳动解放社。80-90年代曾翻译了马克思和恩格斯的一些著作。1900年起是《火星报》和《曙光》杂志编辑部成员。俄国社会民主工党第二次代表大会后成为孟什维克领袖之一，参加孟什维克的《火星报》编辑部。--95、126、416、513、727。

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(Чернышевский,　Николай　Гаврилович1828-1889)--俄国革命民主主义者和空想社会主义者，作家，文学评论家；俄国社会民主主义先驱之一，俄国19世纪60年代革命运动的领袖和思想鼓舞者。--241、312。

                              D

达尔文，查理·罗伯特(Darwin,CharlesRobert1809-1882)--英国博物学家，进化论的奠基人。--9-10。

大卫，爱德华(David,Eduard1863-1930)--德国社会民主党右翼领袖之一，经济学家。公开修正马克思主义关于土地问题的学说，否认资本主义经济规律在农业中的作用。1903年出版《社会主义和农业》一书，宣扬小农经济稳固，维护所谓土地肥力递减规律。--301。

丹尼尔逊，尼古拉·弗兰策维奇（尼·-逊；尼古·-逊；尼古拉·-逊）(Даниельсон,Николай　Хранцевич　(Н.-он,Ник.-он,Николай-он)1844-1918)--俄国经济学家，政论家，自由主义民粹派理论家。他的政治活动反映了民粹派从对沙皇制度进行革命斗争转向与之妥协的演变。接替格·亚·洛帕廷续译马克思的《资本论》第一卷（1872年初版），以后又译出第二卷(1885)和第三卷(1896)。在翻译该书期间同马克思和恩格斯有过书信往来。但不了解马克思主义的实质，认为马克思主义理论不适用于俄国，资本主义在俄国没有发展前途；主张保存村社土地所有制，维护小农和手工业经济。--118、166、167、168、169、170-173、185、190、196、208、212、222、228、229、231、235、243、252、254、659。

迪尔，卡尔(Diehl,Karl1864-1943)--德国经济学家，教授，政治经济学中社会学派的信徒。认为法决定经济范畴的形式，而经济范畴的内容则是由自然规律决定的，是永恒不变的。--185、187。

狄慈根，约琴夫(Dietzgen,Joseph1828-1888)--德国社会民主党人，哲学家。在哲学上独立地得出了辩证唯物主义的结论，马克思、恩格斯、列宁对狄慈根的哲学观点给予高度评价，但同时也指出了他的错误。--700、709。

东布罗夫斯基，雅罗斯拉夫(D　browski,Jaroslaw1836-1871)--波兰革命家，1871年巴黎公社将领。--463。

杜马索夫，费多尔·瓦西里耶维奇(Дубасов,Хедор　Васильевич1845-1912)--沙俄海军上将(1906)，副官长，沙皇反动势力的魁首之一。1905年11月-1906年7月任莫斯科总督，是镇压莫斯科十二月武装起义的策划者。1906年起为国务会议成员。--681、683、684、740、741。

杜冈-巴拉诺夫斯基，米哈伊尔·伊万诺维奇(Туган-Барановский,Михаил　Иванович1865-1919)--俄国经济学家和历史学家。19世纪90年代是合法马克思主义的代表人物。20世纪初起公开维护资本主义，修正马克思主义的基本原理，成了“马克思的批评家”。--119、172、177、180、184、260、762。

杜林，欧根·卡尔(Dühring,EugenKarl1833-1921)--德国哲学家和经济学家。19世纪70年代起以“社会主义改革家”自居，反对马克思主义，妄图创立新的理论体系。在哲学上把唯心主义、庸俗唯物主义和实证论混合在一起；在政治经济学方面反对马克思的劳动价值学说和剩余价值学说；在社会主义理论方面以资产阶级改良主义精神阐述自己的社会主义体系，反对科学社会主义。--31、32、35、36、37、38-41、45、46、50、300、701、714。

杜能，约翰·亨利希(Thünen,JohaHeinrich1783-1850)--德国经济学家，农业经济专家，大地主。--701。

杜西--见马克思-艾威林，爱·。

                                E

恩格尔哈特，亚历山大·尼古拉耶维奇(Энгельгардт,　Александр　Николаевич1832-1893)--俄国政论家，农业化学家，民粹主义者。所写《农村来信》先发表于《祖国纪事》杂志，1882年出单行本。--111-117、123、124、125。

恩格斯，弗里德里希(Engels,Friedrich1820-1895)--科学共产主义创始人之一，世界无产阶级的领袖和导师，马克思的亲密战友。--14-16、18、24、28、30、31、32、35-36、38、40、45、46、48、49、88-97、109、187、267、273、274、296、300、310、312、315、318、333、340、365、461、462、587、592、593、599、625、640、641、642、643、685、701、710-728、735、748、785。

尔·姆·(P.M.)--《我国的实际情况》一文的作者。该文毫不掩饰地宣扬经济派的机会主义观点。--334、349、353、390、456、457。

                              F

菲勒克，路易(Viereck,Louis1851-1921)--德国社会民主党人，欧·杜林的信徒。在反社会党人非常法施行期间是党的右翼领袖之一。1884-1887年为帝国国会议员，在国会中推行机会主义政策。--716、717、724。

费尔巴哈，路德维希·安德列亚斯(Feuerbach,Ludwig　Andreas　1804-1872)--德国唯物主义哲学家和无神论者，德国古典哲学代表人物之一，德国资产阶级最激进的民主主义阶层的思想家。费尔巴哈的唯物主义是马克思主义哲学的理论来源之一。--550。

佛敏--见克罗赫马尔，维·尼·。

福尔卡德，欧仁(Forcade,Eugene1820-1869)--法国政论家，庸俗经济学家。--186。

福尔马尔，格奥尔格·亨利希(Vollmar,GeorgHeinrich1850-1922)--德国社会民主党机会主义派领袖之一，新闻工作者。1879-1880年任党的中央机关报《社会民主党人报》编辑。1881年起多次当选帝国国会议员和巴伐利亚邦议会议员。建议把党的活动局限在争取改良的斗争上，号召同资产阶级合作，同政府妥协，反对阶级斗争尖锐化，鼓吹“国家社会主义”的优越性。--296、515、516、716、721。

弗·伊---见伊万申，弗·巴·。

弗·伊-申--见伊万申，弗·巴·。

弗列罗夫斯基，恩·（别尔维，瓦西里·瓦西里耶维奇）(Хлеровский,Н.(Берви,Василий　Васильевич　1829-1918)--俄国经济学家和社会学家，俄国空想社会主义的代表人物。19世纪60年代末出版《俄国工人阶级的状况》(1869)，得到马克思的高度评价。--212。

弗卢勃列夫斯基，瓦列里(Wróblewski,Walery1836-1908)--波兰革命家，1871年巴黎公社将领。--463。

傅立叶，沙尔(Fourier,Charles1772-1837)--法国空想社会主义者。--313。

                                G

盖得，茹尔（巴季尔，马蒂约）(Guesde,Jules(Basile,Mathien)　1845-1922)--法国工人党创建人之一，第二国际的组织者和领袖之一。--352。

戈尔德布拉特--见麦迭姆，弗·达·。

格雷，保尔(Ghre,Paul1864-1928)--德国政论家。为了了解工人的贫困状况，在开姆尼茨一家工厂劳动了三个月，根据亲身的体验写了《三个月的工人生活》一书(1891)。1901年参加社会民主党，追随党内修正主义右翼。1903年当选为国会议员。--509。

格里戈里耶夫，瓦西里·尼古拉耶维奇(Григорьев,　Василий　Николаевич1852-1925)--俄国统计学家，经济学家，民粹派政论家。--201。

格列杰斯库尔，尼古拉·安德列耶维奇（Гредескул,Николай　Андреевич生于1864年）--俄国法学家和政论家，教授，立宪民主党人。1905年参加《世界报》的出版工作，同年12月该报因发表“反政府”性质的文章被查封。--629。

贡特尔，萨迪（施陶丁格尔，弗兰茨）(Gunter,Sadi(Staudinger,Franz))--德国社会民主党理论刊物《新时代》杂志的撰稿人，《历史唯物主义和实用唯心主义》一文的作者。--260。

古尔维奇，伊萨克·阿道福维奇(Гурвич,Исаак　Адольфович1860-1924)--俄国经济学家。他的著作《农民向西伯利亚的迁移》，特别是《俄国农村的经济状况》(1892)，得到列宁的高度评价。--254。

古契柯夫，亚历山大·伊万诺维奇(Гучков,АлександрИванович1862-1936)--俄国大资本家，十月党的组织者和领袖。1905-1907年革命期间支持政府残酷镇压工农。--663。

              H

哈布斯堡王朝(Habsburger)--神圣罗马帝国（1273-1806，有间断）、西班牙王国(1516-1700)、奥地利帝国(1804-1867)和奥匈帝国(1867-1918)的王朝。--702。

哈尔图林，斯捷潘·尼古拉耶维奇(Фалтурин,Степан　Николаевич1857-1882)--俄国最早的工人革命家之一。19世纪70年代中期参加工人运动。1878年组织俄国北方工人协会，1879年秋加入民意党。--388、476。

哈季索夫，К.(Фатисов,К.--《俄国手工工业报告和研究》第二卷（1894年圣彼得堡版）所载《外高加索边疆区的手工业（1891年报告）》一文的作者。--231。

哈科特，威廉·乔治·格兰维尔·维纳布尔斯·弗农(Harcourt,　WilliamGeorgeGranvilleVenablesVernon1827-1904)--英国自由党人。1873年起担任政府负责职务：副检查总长(1873-1874)、内政大臣(1880-1885)和财政大臣(1886、1892-1894)。1894-1898年是下院自由党领袖。--630。

哈赛尔曼，威廉（Hasselma,Wilhelm生于1844年）--德国社会民主党人。1878年反社会党人非常法颁布后是无政府主义集团领导人之一。--335、402。

海德门，亨利·迈尔斯(Hyndman,HenryMayers1842-1921)--英国社会党人。1881年创建民主联盟（1884年改组为社会民主联盟），担任领导职务，直至1892年。曾企图同法国可能派一起夺取1889年巴黎国际工人代表大会的领导权，但未能得逞。1900-1910年是社会党国际局成员。--719。

海涅，亨利希(Heine,Heinrich1797-1856)--德国诗人和作家。--161。

海涅，沃尔弗冈(Heine,Wolfgang1861-1944)--德国右派社会民主党人。1898年被选入帝国国会，但不久因拒绝参加社会民主党人组织的政治游行而被撤销当选证书。曾为《社会主义月刊》杂志撰稿。他的修正主义观点经常受到倍倍尔、梅林等人的严厉批判。--509、510、511、515。

汉泽曼，戴维·尤斯图斯(Hansema,DavidJustus1790-1864)--德国大资本家，莱茵省自由派资产阶级领袖之一。1848年3-9月在康普豪森和奥尔斯瓦特内阁中任普鲁士财政大臣，奉行同反动君主派妥协的政策。汉泽曼在奥尔斯瓦特内阁中虽然只担任财政大臣职务，但实际上起了领导作用，这届政府是作为“汉泽曼政府”而载入史册的。--637、638。

赫茨，弗里德里希·奥托（Hertz,FriedrichOtto生于1878年）--奥地利经济学家，社会民主党人。--309。

赫尔岑，亚历山大·伊万诺维奇(Герцен,Александр　Иванович1812-1870)--俄国革命民主主义者，作家和哲学家。--312。

赫尔岑施坦，米哈伊尔·雅柯夫列维奇(Герценштейн,　Михаил　Яковлевич1859-1906)--俄国经济学家，立宪民主党领袖之一和该党土地问题理论家。--219、638。

赫克纳，亨利希(Herkner,Heinrich1863-1932)--德国经济学家，柏林大学教授。--188。

赫希柏格，卡尔(Hchberg,Karl1853-1885)--德国著作家，社会改良主义者。1876年加入社会民主党，曾出版《未来》杂志(1877-1878)、《社会科学和社会政治年鉴》(1879-1881)和《政治经济研究》(1879-1882)。反社会党人非常法通过后，1879年在《社会科学和社会政治年鉴》上发表了同施拉姆和伯恩施坦合写的《德国社会主义运动的回顾》一文，指责党的革命策略，主张放弃革命斗争，鼓吹露骨的机会主义和投降主义观点，呼吁工人阶级同资产阶级结盟并依附于资产阶级，受到马克思和恩格斯的严厉批评。--335、714、715-716、717。

黑格尔，乔治·威廉·弗里德里希(Hegel,GeorgWilhelmFriegrich　1770-1831)--德国哲学家，客观唯心主义者，德国古典哲学的主要代表。--6、30、31、32、33-35、35-36、36-37、38-40、46、47、90-91、313、523。

霍亨索伦王朝(Hohenzollen)--勃兰登堡选帝侯世家(1415-1701)、普鲁士王朝(1701-1918)和德意志皇朝(1871-1918)。--702。

                              J

基尔希曼，尤利乌斯·赫尔曼(Kirchma,JuliusHerma1802-1884)--德国哲学家和政论家，国家社会主义理论家洛贝尔图斯的志同道合者。--177、187。

基泽韦捷尔，亚历山大·亚历山德罗维奇(Кизеветтер,　Александр　Александрович1866-1933)--俄国历史学家和政论家，立宪民主党活动家。在历史和政论著作中诬蔑1905-1907年革命。--749。

吉尔克，奥托(Gierke,Otto1841-1921)--普鲁士汉泽曼政府的农业大臣(1848)，普鲁士议员。--638。

季别尔，尼古拉·伊万诺维奇(Зибер,Николай　Иванович1844-1888)--俄国经济学家。1881年在伦敦结识马克思和恩格斯。他是马克思经济学说在俄国最早的传播者和捍卫者之一，但是不理解马克思学说的革命的批判精神。--177。

加邦，格奥尔吉·阿波罗诺维奇(Гапон,Георгий　Аполлонович1870-1906)--俄国神父，沙皇保安机关奸细。1903年在警察司授意下在彼得堡工人中成立了一个祖巴托夫式的组织--圣彼得堡俄国工厂工人大会。1905年1月9日挑动彼得堡工人列队前往冬宫，向沙皇请愿，结果工人惨遭屠杀，他本人躲藏起来，逃往国外。同年秋回国，接受保安处任务，妄图潜入社会革命党的战斗组织。阴谋败露后被工人战斗队员绞死。--562。

伽法尼，路易吉(Galvani,Luigi1737-1798)--意大利解剖学家和生理学家，电学创始人之一，电生理学的奠基人。--30。

局外人--见米海洛夫斯基，尼·康·。

                              K

卡布鲁柯夫，尼古拉·阿列克谢耶维奇(Каблуков,　Николай　Алексеевич1849-1919)--俄国经济学家和统计学家，民粹主义者。在著述中宣扬小农经济稳固，把村社理想化，认为它是防止农民分化的一种形式，反对马克思主义的阶级斗争学说。--638。

卡尔斯基--见托普里泽，季·亚·。

卡拉法季，德米特里·巴甫洛维奇（马霍夫）(Калафати,　Дмитрий　Павлович　(Махов)1871-1940)--俄国社会民主党人。俄国社会民主工党第二次代表大会上持中派立场，会后成为孟什维克。--518、524。

卡雷舍夫，尼古拉·亚历山德罗维奇(Карышев,НиколайАлександрович1855-1905)--俄国经济学家和统计学家。曾为《俄国财富》等报刊撰稿。主要研究俄国农民经济问题。--114、219。

卡列耶夫，尼古拉·伊万诺维奇(Кареев,Николай　Иванович1850-1913)--俄国历史学家。在方法论上是典型的唯心主义折中主义者，在政治上属于改革后一代的自由派，主张立宪，拥护社会改革。19世纪90年代起反对马克思主义，把它等同于“经济唯物主义”。--11、337。

卡梅尚斯基，П.К.(Камышанский,П.К.)--俄国彼得堡高等法院检察官，第二届国家杜马社会民主党党团案件的起诉人。--749。

卡缅斯基--见普列汉诺夫，格·瓦·。

卡尼茨，奥古斯特(Kanitz,August1783-1852)--普鲁士将军，反动贵族和官僚的代表人物。1848年5-6月任康普豪森内阁的陆军大臣。--636。

卡特柯夫，米哈伊尔·尼基福罗维奇(Катков,Михаил　Никифорович1818-1887)--俄国地主，政论家。开始政治活动时是温和的贵族自由派的拥护者。60年代初转入反动营垒，1863-1887年编辑和出版《莫斯科新闻》，该报从1863年起成了君主派反动势力的喉舌。--372。

  凯利-威士涅威茨基夫人，弗洛伦斯(Kelley　-Wischnewetzky,Florence1859-1932)--美国社会主义者，后转到改良主义立场。曾将恩格斯的《英国工人阶级状况》一书译成英文；主要研究工人立法和社会政治问题。--711-712。

康普豪森，卢道夫(Camphausen,Ludolf1803-1890)--普鲁士银行家，莱茵省自由派资产阶级领袖之一。1848年3月29日-6月20日任普鲁士首相，奉行同反动君主派妥协的政策。--634、637。

考茨基，卡尔(Kautsky,Karl1854-1938)--德国社会民主党和第二国际的领袖和主要理论家之一。从19世纪80年代到20世纪初写过一些宣传和解释马克思主义的著作。1883-1917年任德国社会民主党理论刊物《新时代》杂志主编。曾参与起草1891年德国社会民主党纲领（爱尔福特纲领）。--2-3、24、28、249、325-326、352、420、461、463、482、511、512、513、515、572-573、612、685、689、690、774。

考夫曼，亚历山大·阿尔卡季耶维奇(Кауфман,　Александр　Аркадьевич1864-1919)--俄国经济学家和统计学家，立宪民主党的组织者和领袖之一。曾参与制定立宪民主党的土地改革草案。列宁在使用考夫曼的某些统计著作的同时，对他宣扬农民和地主之间的阶级和平给予尖锐的批评。--781。

柯尔佐夫，德·（金兹堡，波里斯·阿布拉莫维奇）(Кольцов,Д.(Гинзбург,Борис　Абрамович1863-1920)--俄国社会民主党人。俄国社会民主工党第二次代表大会后是孟什维克骨干分子，为一些孟什维克报刊（《社会民主党人报》、《开端报》等）撰稿。--642。

柯罗连科，谢尔盖·亚历山德罗维奇(Короленко,　СергеиАлександрович)--俄国统计学家，经济学家。1889-1892年受国家产业部的委托，撰著《从欧俄工农业统计经济概述看地主农场中的自由雇佣劳动和工人的流动》一书。--211、212、213、225。

科尔萨克，亚历山大·卡济米罗维奇(Корсак,АлександрКазимирович　1832-1874)--俄国经济学家、历史学家和政论家。--206。

科斯季奇--见兹博罗夫斯基，米·索·。

克·--见克拉松，罗·爱·。

克尔日扎诺夫斯基，格列勃·马克西米利安诺维奇（特拉温斯基）(Кржижановский,Глеб　Максимилианович　(Травинский)1872-1959)--1893年加入俄国社会民主工党。俄国社会民主工党第二次代表大会上缺席当选为中央委员。--522。

克拉松，罗伯特·爱德华多维奇（克·）(Классон,Роберт　Эдуардович　(К.)　1868-1926)--19世纪90年代为俄国合法马克思主义者，参加过彼得堡马克思主义小组。--763。

克拉西科夫，彼得·阿纳尼耶维奇（巴甫洛维奇）(Красиков,　Петр　Ананьевич　(Павлович)1870-1939)--1892年加入俄国社会民主工党。1903年在党的第二次代表大会上属火星派多数派，同列宁、普列汉诺夫一起进入大会常务委员会。--487-489。

克里切夫斯基，波里斯·尼古拉耶维奇(Кричевский,　Борис　Николаевич1866-1919)--俄国社会民主党人，政论家，经济派领袖之一。1899年任《工人事业》杂志的编辑，在杂志上宣扬伯恩施坦主义观点。--299、300、332、333、336、349、365、387、393、414、426、431、441、448、456、457、498、500、515、573。

克里文柯，谢尔盖·尼古拉耶维奇(Кривенко,Сергей　Николаевич1847-1906)--俄国政论家，自由主义民粹派代表人物。1891-1895年任自由主义民粹派杂志《俄国财富》的编辑。--1。

克柳切夫斯基，瓦西里·奥西波维奇(Ключевский,　Василий　Осипович1841-1911)--俄国历史学家，俄国资产阶级历史编纂学的代表人物，莫斯科大学教授，彼得堡科学院院士，立宪民主党人。他的著作把唯心主义同庸俗唯物主义成分结合在一起，带有折中主义的性质。--253。

克罗赫马尔，维克多·尼古拉耶维奇（佛敏）(Крохмаль,　Виктор　Николаевич　(Хомин)1873-1933)--俄国社会民主党人，孟什维克。1903年俄国社会民主工党第二次代表大会上属火星派少数派。--522。

克努尼扬茨，波格丹·米尔扎江诺维奇（鲁索夫）(Кнунянц,　Богдан　Мирзаджанович　(Русов)1878-1911)--俄国社会民主党人，布尔什维克。1903年俄国社会民主工党第二次代表大会上属火星派多数派。--490。

库格曼，路德维希(Kugelma,Ludwig1830-1902)--德国社会民主党人，马克思和恩格斯的朋友。曾协助马克思出版和传播《资本论》。1862-1974年间经常和马克思通信，反映德国情况。马克思给库格曼的信1902年第一次发表于德国《新时代》杂志，1907年被译成俄文出版，并附有列宁的序言。--699-708、710、748。

库诺，亨利希(Cunow,Heinrich1862-1936)--德国社会民主党的理论家，历史学家、社会学家和民族志学家。早年倾向马克思主义，后成为修正主义者。--260。

库斯柯娃，叶卡捷琳娜·德米特里耶夫娜(Кускова,　Екатерина　Дмитриевна1869-1958)--俄国政论家，经济派代表人物。1899年所写的经济派的纲领性文件--《信条》，受到以列宁为首的一批俄国马克思主义者的严厉批判。--306。

                              L

拉·--见拉德琴柯，斯·伊·。

拉德琴柯，斯捷潘·伊万诺维奇（拉·）(Радченко,　Степан　Иванович　(Р.)1868-1911)--1890年参加俄国社会民主主义运动，在彼得堡工人小组中担任宣传员。1895年参与组织彼得堡工人阶级解放斗争协会，是协会的领导核心成员。--764。

拉法格，保尔(Lafargue,Paul1842-1911)--法国工人党和第二国际的创建人之一，马克思的女儿劳拉的丈夫。马克思主义的理论家和宣传家，在政治经济学、哲学、历史、语言学等方面宣传和捍卫马克思主义思想，但在理论问题上有某些缺点和错误。--352、720-721。

拉甫罗夫，彼得·拉甫罗维奇(Лавров,Петр　Лаврович1823-1900)--俄国革命民粹主义理论家，哲学家，政论家，社会学家。作为社会学主观学派的代表，否决社会发展的客观规律，把人类的进步视为“具有批判头脑的个人”活动的结果，被认为是民粹主义“英雄”和“群氓”理论的精神始祖。--150-151、153-154、414。

拉林，尤·（卢里叶，米哈伊尔·亚历山德罗维奇）(Ларин,Ю.(Лурье,Михаил　Александрович1882-1932)--1900年参加俄国民主主义运动。维护孟什维克的土地地方公有化纲领，支持召开“工人代表大会”的机会主义思想。--711。

拉萨尔，斐迪南(Lassalle,Ferdinand1825-1864)--德国小资产阶级社会主义者，德国工人运动中的一个机会主义变种--拉萨尔主义的鼻祖。19世纪60年代初曾帮助德国工人摆脱资产阶级影响，参与创建全德工人联合会，当选为联合会主席(1863)。联合会的建立对德国工人运动具有积极意义，但是拉萨尔把它引上了机会主义道路。拉萨尔宣传超阶级的观点，认为国家是由个人统一和结合成的一个道德的整体，它的宗旨是教育和推动人类走向自由。他主张，只要争取到普选权，就可以使普鲁士王国变成“新生的民主国家”。这个国家可以拨款帮助工人建立生产合作社，使工人获得解放。曾同俾斯麦勾结并支持他的阴谋以普鲁士为霸主自上而下统一德国的政策。马克思、恩格斯、列宁深刻地批判了拉萨尔主义。--266、290、300、327、714。

莱奥十三世（文钦佐·卓阿基诺·佩奇）(LeoXIII(VincenzoGioacchinoPecci)1810-1903)--罗马教皇（1878年当选）。他力图使天主教适应资产阶级社会的状况并恢复罗马教廷的政治作用。反对社会主义思想和工人运动，要求联合一切反动势力并在教会的领导和监督下在各个国家建立强大的天主教政党、工贼工会和其他组织。--630。

朗格，弗里德里希·阿尔伯特(Lange,FriedrichAlbert1828-1875)--德国哲学家和经济学家，新康德主义创始人之一。--701。

劳，卡尔·亨利希(Rau,KarlHeinrich1792-1870)--德国经济学家，亚当·斯密和大卫·李嘉图的信徒。1822年起任海德堡大学政治经济学教授。主要著作是《政治经济学教程》（三卷本，1826-1837）。--188。

勒南，厄内斯特·约瑟夫(Renan,ErnestJoseph1823-1892)--法国宗教史学家，唯心主义哲学家，1879年起为法兰西科学院院士。以基督教早期传播史方面的著作闻名。主要著作有《基督教起源史》(1863-1883)、《耶稣生平》(1863)、《以色列民族史》（五卷本，1887-1893)等。在政治上公开反对民主主义和1871年的巴黎公社。--643。

李伯尔（戈尔德曼），米哈伊尔·伊萨科维奇(Либер(Гольдман),Михаил　Исаакович1880-1937)--崩得和孟什维克领袖之一。1898年起为社会民主党人，1902年起为崩得中央委员。1903年率领崩得代表团出席俄国社会民主工党第二次代表大会，在会上采取极右的反火星派立场，会后成为孟什维克。--481、482、484、487、488、494。

李卜克内西，威廉(Liebknecht,Wilhelm1826-1900)--德国社会民主党的创建人和领袖之一，马克思和恩格斯的朋友和战友。第一国际成立后，成为国际的革命思想的热心宣传者和国际的德国支部的组织者之一。1869年与奥·倍倍尔共同创建了德国社会民主工党（爱森纳赫派），任党的中央机关报《人民国家报》编辑。1875年积极促成爱森纳赫派和拉萨尔派的合并。在反社会党人非常法施行期间是地下党领导人之一。1890年起任党的中央机关报《前进报》的主编，直至逝世。他是第二国际的组织者之一。马克思和恩格斯高度评价他的活动，同时批评了他的某些调和主义性质的错误。--335、365、401、715、716、717、718、719、720、724。

李嘉图，大卫(Ricardo,David1772-1823)--英国经济学家，资产阶级古典政治经济学的完成者。--175、177、701。

李沃夫，Б.(Львов,Б.)--《社会规律（社会学绪论初探）》的作者，该著作作为附录发表于1899年《科学评论》杂志第2、3、5、7、9、10和11期--260。

里廷豪森，莫里茨(Rittinghausen,Moritz1814-1890）--德国小资产阶级民主主义者。在他的著作《国营工业的组织》(1848)和《直接的人民立法》(1850)中，暴露出对于民主的原始见解。考茨基在《议会制度、人民立法和社会民主主义》(1893)一书中批评了这两本书。--420。

连斯基--见维连斯基，列·谢·。

列文，叶弗列姆·雅柯夫列维奇（叶戈罗夫）（Левин,　ЕфремЯ　ковлевич　(Егоров)　生于1873年）--俄国社会民主党人。1903年代表南方工人社出席俄国社会民主工党第二次代表大会，持中派立场，会后成为孟什维克。--470、490、494、509。

林格尼克，弗里德里希·威廉莫维奇（瓦西里耶夫）(Ленгник,　Хридрих　Вильгельмович　(Васильев)　1873-1936)--1893年参加俄国社会民主主义。在1903年俄国社会民主工党第二次代表大会上被缺席选入党中央委员会和党总委员会。--522。

卢格，阿尔诺德(Ruge,Arnold1802-1880)--德国政论家，青年黑格尔派，资产阶级激进派。1844年同马克思一起在巴黎出版《德法年鉴》，不久与马克思分道扬镳。1866年后成为民族自由党人，拥护俾斯麦，写文章支持以普鲁士为霸主统一德国。--29、93、462。

卢梭，让·雅克(Rousseau,Jean-Jacques1712-1778)--法国启蒙思想家，哲学家，教育学家，文学家。他的《论人类不平等的起源和基础》(1755)一书认为不平等的产生既是进步，又是退步，被恩格斯誉为“辩证法的杰作”，这本书也包含着对经济在社会发展中起决定性作用的猜测。--40。

鲁索夫--见克努尼扬茨，波·米·。

罗季切夫，费多尔·伊兹迈洛维奇(Родичев,Хедор　Измаилович1853-1932)--俄国地主和地方自治活动家，立宪民主党领袖之一，该党中央委员。1904-1905年地方自治人士代表大会的参加者。第一至第四届国家杜马代表。--622、637、638、677、741、752。

罗蒙诺索夫，米哈伊尔·瓦西里耶维奇(Ломоносов,　Михаил　Васильевич　1711-1765)--俄国学者，唯物主义思想家，现代自然科学的创始人之一，奠定现代俄罗斯文学语言基础的诗人。--350、351、353。

罗森诺，埃米尔(Rosenow,Emil1871-1904)--德国社会民主党人，新闻工作者。1898-1903年为帝国国会议员。--509。

罗扎诺夫，瓦西里·瓦西里耶维奇（Розанов,Василий　Васильевич1856-1919)--俄国宗教哲学家，文艺批评家和政论家。19世纪90年代末起是晚期斯拉夫派记者。--98、130。

罗扎诺夫，В.Н.（波波夫）(Розанов,В.Н.(Попов)1876-1939)--俄国社会民主党人。1903年代表南方工人社出席俄国社会民主工党第二次代表大会，持中派立场，会后成为孟什维克骨干分子。--476、482、519、522。

洛贝尔图斯-亚格措夫，约翰·卡尔(Rodbertus-Jagetzow,Joha　Karl1805-1875)--德国经济学家，国家社会主义理论家，资产阶级化的普鲁士贵族利益的表达者，大地主。认为劳动和资本的矛盾可以通过普鲁士容克王朝实行的一系列改革得到解决。由于不了解剩余价值产生的根源和资本主义基本矛盾的实质，认为经济危机的原因在于人民群众的消费不足。认为地租是由于农业中不存在原料的耗费而形成的超额收入。--183、186-187。

洛克尔曼，亚历山大·萨莫伊洛维奇（察廖夫）(Локерман,　АлександрСамойлович　(Царёв)1880-1937)--俄国社会民主党人。在1903年俄国社会民主工党第二次代表大会上是顿河区委员会的代表，持中派立场，会后成为孟什维克。--490。

                                M

马尔丁诺夫，亚历山大（皮凯尔，亚历山大·萨莫伊洛维奇）(Мартынов,Александр(ПиккерАлександр　Самойлович)1865-1935)）--俄国经济派领袖之一，孟什维克活动家，后为共产党员。1900年侨居国外，参加经济派的《工人事业》杂志编辑部，反对列宁的《火星派》。在俄国社会民主工党第二次代表大会上是国外俄国社会民主党人联合会的代表，反火星派分子，后成为孟什维克。--333、339、340、341、343、346、347、348、349、350、351-352、353、354、356、357、360、361、363、365、366、368、369、370、374、375、387、390、393、431、441、448、454、456、457、476、480、481、482、493、497、515、538、541、542、549、573、580、582、583、584、588、599、601、602、612、613、625-633、634、772、774。

马尔萨斯，托马斯·罗伯特(Malthus,ThomasRobert1766-1834)--英国经济学家，英国资产阶级庸俗政治经济学的创始人之一。--177。

马尔托夫，尔·（策杰尔包姆，尤利·奥西波维奇；纳尔苏修斯·土波雷洛夫）(Мартов,Л.(Цедербаум,Юлий　Осипович,Нарцис　Тупорылов)1873-1923)--俄国孟什维克领袖之一。1900年参与创办《火星报》，为该报编辑部成员。在俄国社会民主工党第二次代表大会上，领导机会主义少数派，反对列宁的建党原则；从那时起成为孟什维克中央机关的领导成员和孟什维克报刊的编辑。曾参加党的第五次（伦敦）代表大会的工作。--337、349、387、469、470、472、474、475、476、478、479-490、495、497、503、507、510、515、516、517、518、521、522、523、524、584、701、742、756、785。

马赫诺韦茨，莉迪娅·彼得罗夫娜（布鲁凯尔）(Махновец,　Лидия　Петровна　(Брукэр)1876-1965)--俄国经济派代表人物。曾在俄国社会民主工党沃罗涅日委员会起领导作用。在1903年党的第二次代表大会上是反火星派分子。--480、483、488、489、490、519。

马霍夫--见卡拉法季，德·巴·。

马卡久布，马尔克·绍洛维奇（“实际工作者”）（Макадзюб,Марк　Саулович　(Практик)生于1876年）--俄国社会民主党人，孟什维克。在俄国社会民主工党第二次代表大会上是克里木联合会的代表，属火星派少数派。--501-502。

马克思，卡尔(Marx,Karl1818-1883)--科学共产主义的创始人，世界无产阶级的领袖和导师。--2-6、9-13、14-19、24-25、28-31、32、33-36、37-45、48-50、51-52、53、55、58-60、74、82-83、88-96、127、134、161、162、169、170、171、173、174-177、177-184、186、188、190、194、202、228、241、242、243、244、245、246、247、254、256、259、261、267、273、274、290、296、311、318、333、365、448、461、462、541、550、564、565、586、593、602、616、625、630、633-643、654、658、659、684、699-708、709-728、734、747、748、750、784、785。

马克思-艾威林，爱琳娜（杜西）(Marx-Aveling,Eleanor(Tussy)　1855-1898)--英国社会主义同盟(1884)和英国独立工党(1893)的创建人之一，马克思的小女儿。马克思逝世后，在恩格斯的直接领导下积极参加非熟练工人的群众运动，是1889年伦敦码头工人大罢工的组织者之一。--724。

马拉霍夫，尼古拉·尼古拉耶维奇（Малахов,Николай　Николаевич　生于1827年）--沙俄将军。1905年2月-1906年1月任莫斯科军区司令；是奉沙皇政府命令镇压1905年莫斯科十二月武装起义的罪魁之一。--684。

马斯洛夫，彼得·巴甫洛维奇(Маслов,Петр　Павлович　1867-1946)--俄国经济学家，社会民主党人。写有一些土地问题著作，修正马克思主义政治经济学原理。--702、784、785。

麦迭姆（格林贝格），弗拉基米尔·达维多维奇（戈尔德布拉特）(Медем(Гринберг),Владимир　Давидович(Гольдблат)1879-1923)--崩得领袖之一。1903年起为崩得国外委员会委员，代表该委员会出席了俄国社会民主工党第二次代表大会；在会上是反火星派分子。--494。

迈尔，齐格蒙特(Mayer,Sigmund)--维也纳的企业家，《维也纳的社会问题》(1871)一书的作者。--28。

迈耶尔，罗伯特(Meyer,Robert1855-1914)--奥地利经济学家，维也纳大学教授。主要著作是《收入的实质》(1887)。--188。

曼，汤姆(Ma,Tom1856-1941)--1885年加入英国社会民主联盟。80年代末积极参加新工联运动，领导过多次罢工。1893年参与创建独立工党，属该党左翼。--725。

曼德尔贝格，维克多·叶夫谢耶维奇（波萨多夫斯基）（Мандельберг,Виктор　Евсеевич　(Посадовский)生于1870上）--俄国社会民主党人。在俄国社会民主工党第二次代表大会上是西伯利亚联合会的代表，属火星派少数派，会后成为孟什维克。--476、494。

曼宁，亨利·爱德华(Maing,HenryDeward1808-1892)--英国教士，1851年改信天主教，英国天主教会的首脑，1868年起为威斯敏斯特大主教，1875年起为红衣主教；以竭诚维护教皇的参政权而闻名。--725。

曼努伊洛夫，亚历山大·阿波罗诺维奇(Мануилов,　Александр　Аполлонович1861-1929)--俄国经济学家，教授。19世纪90年代是自由主义民粹派分子，后来成为立宪民主党人，任该党中央委员。所拟订的土地改革方案是立宪民主党土地纲领的基础。--638。

梅德维捷夫--见尼古拉耶夫，列·弗·。

梅林，弗兰茨(Mehring,Franz1846-1919)--德国社会民主党左翼领袖和理论家之一，历史学家和政论家，德国共产党创建人之一。曾担任党的理论刊物《新时代》杂志的固定撰稿人和编辑。　主要著作有《德国社会民主党史》(1897-1898)、《马克思传》(1918)等。--335、463、464、633、634、639、641、709、714、715、717、719。

梅什金，伊波利特·尼基季奇(Мышкин,Ипполит　Никитич1848-1885)--俄国民粹派革命家。1873年在莫斯科开办一家印刷所，秘密刊印禁书。他是“一百九十三人案件”的主要被告之一，1877年11月15日在法庭上发表了热情洋溢的演说。--388、476。

美舍尔斯基，弗拉基米尔·彼得罗维奇(Мещерский,　Владимир　Петрович1839-1914)--俄罗斯政论家，公爵。曾在警察局和内务部供职。1860年起为《俄罗斯通报》和《莫斯科新闻》撰稿。1872-1914年出版黑帮刊物《公民》杂志，1903年创办反动刊物《慈善》和《友好的话》杂志，得到沙皇政府大量资助。在这些报刊上，不仅反对政府向工人作任何让步，而且反对政府向自由派资产阶级作任何让步。--372。

米尔柏格，阿尔图尔(Mülberger,Authur1847-1907)--德国小资产阶级政论家，蒲鲁东主义者。曾为赫希柏格出版的机会主义的《未来》杂志撰稿，写过一些关于法国和德国社会思想史方面的著作，攻击马克思主义。--299。

米哈伊洛夫，Н.Н.(Михайлов,Н.Н.1870-1905)--俄国奸细。由于他的告密，1895年12月列宁和彼得堡工人阶级解放斗争协会中的其他老年派会员被捕。1902年起为警察司官员，1905年在克里木被社会革命党人杀死。--322。

米海洛夫斯基，尼古拉·康斯坦丁诺维奇（局外人）(Михайловский,Николай　Константинович　(Посторонний)1842-1904)--俄国自由主义民粹派理论家，政论家，文艺批评家，实证论哲学家，社会学主观学派代表人物。1892年起任《俄国财富》杂志编辑，在该杂志上与俄国马克思主义者进行激烈的论战。--1-87、98、112、118、119、130-138、337、455、761。

米海洛夫斯基，瓦西里·格里戈里耶维奇(Михайловский,　Василий　Григорьевич生于1871年）--俄国统计学家。--196、201、204、231。

米勒兰，亚历山大·艾蒂安(Milerand,Alexandretiee1859-1943)--法国社会党和第二国际的机会主义代表人物。1885年起多次当选议员。原属资产阶级激进派。90年代初参加法国社会主义运动，领导运动中的机会主义派。1899年参加瓦尔德克-卢梭内阁，任工商业部长，同镇压巴黎公社的刽子手加利费合作；这是有史以来社会党人第一次参加资产阶级政府，列宁把这个行动斥之为“实践的伯恩施坦主义”。--295、296、515、612。

米留可夫，帕维尔·尼古拉耶维奇(Милюков,Павел　Николаевич1859-1943)--俄国帝国主义资产阶级思想家，历史学家和政论家。1902年起为资产阶级自由派的《解放》杂志撰稿。1905年10月参与创建立宪民主党，后任该党中央委员会主席和中央机关报《言语报》编辑。--749。

明斯基，尼·（维连金，尼古拉·马克西莫维奇）(Минский,Н.(Виленкин,Николай　Максимович1855-1937)--俄国诗人，作家。在早期作品中反映了19世纪80年代知识分子的没落情绪；后为颓废派。--98。

摩尔根，路易斯·亨利(Morgan,LewisHenry1818-1881)--美国民族学家，原始社会史学家，他通过对美国印第安人以及世界其他一些地区土著居民的社会制度和生活习俗的长期研究，根据丰富的实际材料，论证了作为原始公社制度基本形式的氏族的发展学说，发现了人类早期的社会组织原则及其发展组织规律，为科学地理解原始社会的历史奠定了基础。马克思、恩格斯对摩尔根的巨大贡献给予很高的评价。--15-16、18。

莫斯特，约翰·约瑟夫(Most,JohaJoseph1846-1906)--德国社会民主党人，后为无政府主义者。在理论上拥护杜林，在政治上信奉“用行动做宣传”的无政府主义思想，认为可以立刻进行无产阶级革命。1878年反社会党人非常法颁布后流亡伦敦，1879年出版无政府主义的《自由》周报，号召工人进行个人恐怖活动，认为这是最有效的革命斗争手段。--300、335、402、715。

穆勒，约翰·斯图亚特(Mill,JohnStuart1806-1873)--英国哲学家，经济学家，逻辑学家，实证论代表人物。在经济学上追随古典学派，但比李嘉图倒退一步，用生产费用论代替劳动价值论。企图用节欲论来解释资本家的利润。主张通过分配关系的改革实现社会改良。--175、177。

                              N

拿破仑第一（波拿巴）(NapoléonI(Bonaparte)1769-1821)--法国皇帝(1804-1814、1815)。--34。

纳尔苏修斯·土波雷洛夫--见马尔托夫，尔·。

纳杰日丁，尔·（捷连斯基，叶甫盖尼·奥西波维奇）(Надеждин,Л.(Зеленский,Евгений　Осипович1877-1905)--早年是俄国民粹派分子。　在《自由》杂志上以及在他写的《革命前夜》(1901)、《俄国革命主义的复活》(1901)等小册子中支持经济派，同时宣扬恐怖活动是“唤起群众”的有效手段；反对列宁的《火星报》。--431、434、437-438、440、441、442、443、444、449、450、451、453、474、577。

奈特，罗伯特(Knight,Robert)--英国工会运动活动家，古典工联主义的典型代表。他把同企业主的斗争局限于要求改善工人的物质生活状况，认为达到这一目标的主要手段是和平解决冲突，同企业主达成协议。--365。

尼·-逊--见丹尼尔逊，尼·弗·。

尼古·-逊--见丹尼尔逊，尼·弗·。

尼古拉·-逊--见丹尼尔逊，尼·弗·。

尼古拉二世（罗曼诺夫；“血腥的尼古拉”）(НиколайⅡ(Романов,“Николай　кровавый”)　1868-1918)-俄国最后一个皇帝，亚历山大三世的儿子。1894年即位，1917年二月革命时被推翻。--565、571。

尼古拉耶夫，列昂尼德·弗拉基米罗维奇（梅德维捷夫）（Николаев,Леонид　Владимирович　(Медведев)生于1866年）--俄国社会民主党人。1903年在俄国社会民主工党第二次代表大会上是哈尔科夫委员会的代表，持中派立场，会后成为孟什维克。--490。

                O

欧文，罗伯特(Owen,Robert1771-1858)--英国空想社会主义者。他尖锐地抨击资本主义私有制，首先提出工人有权享有自己的全部劳动产品，但认为社会不平等的主要原因在于教育不够普及，以为通过普及知识就能消除社会矛盾。同情无产阶级，但不主张工人进行政治斗争。--313。

                                P

帕尔乌斯，（格尔方德，亚历山大·李沃维奇(Парвус(Гельфанд,　Александр　Львович)1869-1924)--生于俄国，19世纪80年代移居外国。20世纪初参加俄国社会民主工党的工作，为《火星报》撰稿。1905年回到俄国，为孟什维克的《开端报》撰稿；提出反马克思主义的“不断革命论”，鼓吹参加布里根杜马，坚持同立宪民主党人之流搞交易的策略。--737、744、766、770。

皮萨列夫，德米特里·伊万诺维奇(Писарев,Дмитрий　Иванович1840-1868)--俄国革命民主主义者，政论家，文艺批评家，唯物主义哲学家。--448-449。

蒲鲁东，皮埃尔·约瑟夫(Proudhon,Pirre-Joseph1809-1865)--法国政论家，经济学家，社会学家，小资产阶级思想家，无政府主义创始人之一。1840年出版《什么是财产？》一书，从小资产阶级立场出发批判大资本主义所有制，幻想使小私有制永世长存。主张由专门的人民银行发放无息贷款，帮助工人购置生产资料，使他们成为手工业者，再由专门的交换银行保证劳动者“公平地”销售自己的劳动产品，而同时又不触动生产工具和生产资料资本主义所有制。认为国家是阶级矛盾的主要根源，提出和平“消灭国家”的空想主义方案，对政治斗争持否定态度。--11、134、185、186、326、642、706。

普列汉诺夫，格奥尔吉·瓦连廷诺维奇（别尔托夫；别尔托夫，恩·；卡缅斯基；沃尔金；沃尔金，阿·）(Плеханов,Георгий　Валентинович(Бельтов,Бельтов,Н.,Каменский,Волгин,Волгин,А.)(1856-1918)--俄国早期的马克思主义理论家，1883年在日内瓦创建俄国第一个马克思主义团体--劳动解放社。翻译和介绍了马克思和恩格斯的许多著作，对马克思主义在俄国的传播起了重要作用；写过不少优秀的马克思主义著作，批判民粹主义、合法马克思主义、经济主义、伯恩施坦主义、马赫主义。20世纪初是《火星报》和《曙光》杂志编辑部成员。曾参与制定俄国社会民主工党纲领草案和参加党的第二次代表大会的筹备工作。在代表大会上属火星派多数派，会后逐渐转向孟什维克。1905-1907年革命时期反对列宁的民主革命的策略，后来在孟什维克和布尔什维克之间摇摆。--48、59-60、94、127、132、134、150、161、191、206、274、298、331、337、350-354、366、387、388、418、419、448、470、471、480、489、493、494、497、547、518、522、626、641、643、656、682、703、704、706、707、710、727、731、732、739、766、771、772、774。

普罗柯波维奇，谢尔盖·尼古拉耶维奇(N.N.)(Прокопович,Сергей　Николаевич(N.N.)1871-1955)--俄国经济学家和政论家。曾参加国外俄国社会民主党人联合会，是经济派的著作代表人物，伯恩施坦主义在俄国最早的传播者之一。--305、306、327、328、349、391、456、623。

                                Q

乔治，亨利(George,Henry1839-1897)--美国经济学家和社会活动家。对乔治的评价可参看马克思1881年6月20日致左尔格的信和恩格斯给《英国工人阶级状况》美国版所写的序言。--711、712。

切列万宁，涅·（利普金，费多尔·安德列耶维奇）(Череванин,Н.(Липкин,Хедор　Андреевич)1868-1938)--俄国政论家，“马克思的批评家”，后为孟什维克领袖之一，取消派分子。--774。

秦平，亨利·海德(Champion,HenryHyde1859-1928)--英国社会改良主义者，年轻时当过军官。曾加入社会民主联盟，1887年因在选举中与保守党人勾结被开除出联盟。--725。

                                R

饶勒斯，让(Jaurès,Jean1859-1914)--法国社会党领袖，历史学家和哲学家。原属资产阶级共和派，90年代初开始转向社会主义。1899年竭力为亚·米勒兰参加资产阶级政府的行为辩护。1902年与可能派、阿列曼派等组成改良主义的法国社会党。1904年创办《人道报》。1905年法国社会党同盖得领导的法兰西社会党合并后，成为统一的法国社会党的主要领导人。--511、515、604。

热里雅鲍夫，安德列·伊万诺维奇(Желябов,Андрей　Иванович1851-1881)--俄国民意党的组织者和领袖。他在民粹派中是最早认识到必须同沙皇专制制度进行政治斗争的人之一。他是天才的组织家，曾力图把一切不满沙皇政府的人联合在民意党周围。在他的倡议下，俄国创办了第一家工人报纸《工人报》。--388、447、476。

日班科夫，德米特里·尼古拉耶维奇(Жбанков,Дмитрий　Николаевич1853-1932)--俄国医生，地方自治局卫生事业活动家。--209、210、211、215、219。

茹柯夫斯基，尤利·加拉克季昂诺维奇(Жуковский,Юлий　Галактионович1833-1907)--俄国经济学家和政论家，社会思想史学家。1877年在《欧洲通报》第9期上发表《卡尔·马克思和他的〈资本论〉一书》一文，恶毒攻击马克思主义，在俄国引起了一场激烈论战。他的经济著作是各家经济理论的折中杂凑。--3、37、41。

                                S

萨尔蒂科夫-谢德林，米哈伊尔·叶夫格拉福维奇（谢德林）(Салтыков-Щедрин,Михаил　Евграфович　(Щедрин)1826-1889)--俄国讽刺作家，革命民主主义者。--411。

萨文柯夫，波里斯·维克多罗维奇（波-夫）(Савинков,　Борис　Викторович　(Б-в)1879-1925)--俄国社会革命党领袖之一，作家。接近经济派-工人思想派，为《工人事业》杂志撰稿。--384-385、386、407、408、409、411、417。

萨伊，让·巴蒂斯特(Say,Jean-Baptiste1767-1832)--法国经济学家，庸俗政治经济学早期代表人物之一。--177。

萨宗诺夫，格奥尔吉·彼得罗维奇（Сазонов,Георгий　Петрович生于1857年）--俄国自由主义民粹派代表人物，列宁称之为警察民粹派分子。写有《禁止农民出让土地与国家经济纲领的关系》(1889)、《村社能否存在？》(1894)等著作。--118。

桑巴特，威纳尔(Sombart,Werner1863-1941)--德国经济学家和社会学家。他的早期著作受到马克思主义的影响，后来反对历史唯物主义和马克思的经济学说，否认社会发展的一般规律，强调精神的决定性作用，把资本主义描绘成一种协调的经济体系。--241、260、261、748。

圣西门，昂利·克洛德(Saint-Simon,HenriClaude1760-1825)--法国空想社会主义者。--313。

施蒂纳，麦克斯（施米特，卡斯帕尔）(Stirner,Max(Schmidt,Kaspar)1806-1856)--德国唯心主义哲学家，青年黑格尔派代表人物之一，唯我论者，无政府主义先驱。--288。

施拉姆，卡尔·奥古斯特(Schramm,KarlAugust)--德国经济学家，社会改良主义者。1879年在《社会科学和社会政治年鉴》上发表了同赫希柏格和伯恩施坦合写的《德国社会主义运动的回顾》一文，指责党的革命策略，主张放弃革命斗争，鼓吹露骨的机会主义和投降主义观点，呼吁工人阶级同资产阶级结盟并依附于资产阶级，受到马克思和恩格斯的严厉批评。--335、715、716。

施米特，彼得·彼得罗维奇(Шмидт,Петр　　Петрович1867-1906)--俄国黑海舰队中尉，革命民主主义者。1905年11月塞瓦斯托波尔起义时，是起义的军事领导人，指挥“奥恰柯夫号”巡洋舰，升起红旗，宣布自己为舰队司令。起义失败后被枪决。--668。

施塔姆勒，鲁道夫(Stammler,Rudolf1856-1938)--德国法学家和哲学家，新康德主义者。社会观点接近讲坛社会主义者。--260、261。

施韦林，马克西米利安(Schwerin,Maximilian1804-1872)--普鲁士政治活动家，反动贵族和官僚的代表人物。1848年3-6月在康普豪森内阁中任宗教、教育和卫生事务大臣。--636。

施韦泽，约翰·巴蒂斯特(Schweitzer,JohaBaptist1834-1875)--德国工人运动活动家，拉萨尔派代表人物之一。1867起任全德工人联合会主席。执行与普鲁士政府妥协的拉萨尔主义的机会主义路线，支持俾斯麦的阴谋以普鲁士为霸主自上而下统一德国的政策。--335。

“实际工作者”--见马卡久布，马·绍·。

舒尔采-德里奇，赫尔曼(Schulze-Delitzsch,Herma1808-1883)--德国庸俗经济学家和政治活动家。19世纪60年代是进步党领袖之一。1849年起在德国工人和手工业者中间开展成立合作社和信贷所的活动，认为这是摆脱贫困的唯一道路。--327。

舒尔采-格弗尼茨，格尔哈特(Schulze-Gaevernitz,Gerhart1864-1943)--德国经济学家，讲坛社会主义者。试图论证在资本主义社会里有可能确立改善所有各阶级（资本家、工人和农民）状况的社会和平的“社会和谐”。把垄断资本、大银行的统治看作是“有组织的资本主义”。--137。

斯宾塞，赫伯特(Spencer,Herbert1820-1903)--英国哲学家，社会学家。实证论的代表，社会有机体论的创始人。认为社会和国家如同生物一样是由简单到复杂的不断发展进化的有机体，社会的阶级构成以及各种行政机构的设置犹如执行不同功能的各种生物器官，适者生存的规律也适用于社会。--5。

斯捷布特，伊万·亚历山德罗维奇(Стебут,Иван　Александрович1833-1923)--俄国农学家。写有许多农业方面的著作。--165。

斯卡尔金，（叶列涅夫，费多尔·巴甫洛维奇）(Скалдин,　Еленев,Хедор　Павлович)1827-1902)--俄国作家，政论家。60年代是资产阶级自由派代表人物，曾为《祖国纪事》杂志撰稿。--99-110、111、114、116。

斯克沃尔佐夫，帕维尔·尼古拉耶维奇(Скворцов,Павел　Ииколаевич)--俄国统计学家，合法马克思主义者。19世纪80年代和90年代在《法学通报》和《科学评论》杂志上发表文章。--239-261。

斯克沃尔佐夫，亚历山大·伊万诺维奇(Скворцов,　Александр　Иванович　1848-1914)--俄国经济学家，农学家。主要著作有《蒸汽机运输对农业的影响》(1890)、《经济述评》(1894)、《政治经济学原理》(1898)等。--64、165、180。

斯密，亚当(Smith,Adam1723-1790)--英国经济学家和哲学家，资产阶级古典政治经济学理论体系的创立者。--110、173-177、185、187、188、194、228。

斯塔·-见斯塔尔科夫，瓦·瓦·。

斯塔尔科夫，瓦西里·瓦西里耶维奇（斯塔·）(Старков,　Василий　Васильевич(Ст.)　1869-1925)--1890年加入彼得堡工艺学院学生马克思主义小组，1895年参与彼得堡工人阶级解放斗争协会，是协会的中心小组成员。--763。

斯塔罗韦尔--见波特列索夫，亚·尼·。

斯塔秀列维奇，米哈伊尔·马特维耶维奇(Стасюлевич,　Михаил　Матвеевич1826-1911)--俄国历史学家，政论家，温和资产阶级自由派代表人物。1866-1908年出版和编辑《欧洲通报》杂志。--109。

斯特拉霍夫--见塔赫塔廖夫，康·米·。

斯托雷平，彼得·阿尔卡季耶维奇(Столыпин,Петр　Аркадьевич1862-1911)--俄国大地主。1906-1911年任大臣会议主席兼内务大臣。1907年发动“六三政变”，解散第二届国家杜马，颁布新选举法以保证地主、资产阶级在杜马中占统治地位，残酷镇压革命运动，大规模实施死刑，开始了“斯托雷平反动时期”。实行土地改革，以培植富农作为沙皇专制制度在农村中的支柱。--162、740、741、750、780。

司徒卢威，彼得·伯恩哈多维奇(Струве,Петр　Бернгардович1870-1944)--俄国经济学家，哲学家，政论家，合法马克思主义主要代表人物。1902年起编辑自由派资产阶级刊物《解放》杂志。1903年起是解放社的领袖之一。1905年起是立宪民主党中央委员，领导该党右翼。1907年当选为第二届国家杜马代表。--132、137、162、172、260、261、304、327、328、349、456、529、539、559、564、570、572、573、574、575、576、577、578、579、580、581、582、601、602、603、621、622、628、629、630、632、748、749、761、762、763、764、766、777。

                              T

塔赫塔廖夫，康斯坦丁·米哈伊洛维奇（斯特拉霍夫）(Тахтарев,Константин　Михайлович　(Страхов)1871-1925)--1893年参加俄国社会民主主义运动。是1903年俄国社会民主工党第二次代表大会有发言权的代表，会后同情孟什维克，不久脱党。--486。

特卡乔夫，彼得·尼基提奇(Ткачев,Петр　　Никитич1844-1886)--俄国革命民粹派思想家，政论家和文艺批评家。领导革命民粹派中接近布朗基主义的派别。他认为政治斗争是革命的必要前提，但对人民群众的决定作用估计不足；主张由少数革命者组织密谋团体和采用恐怖手段去夺取政权，建立新国家，实行有益于人民的革命改革，而人民只须坐享其成。他错误地认为，专制国家在俄国没有社会基础，也不代表任何阶级的利益。--449。

特拉温斯基--见克尔日扎诺夫斯基，格·马·。

特赖奇克，亨利希(Treitschke,Heinrich1834-1896)--德国历史学家和政论家，普鲁士主义、沙文主义和种族主义的思想家和宣传家。1886年起为普鲁士国家历史编纂官。--734。

特鲁别茨科伊，谢尔盖·尼古拉耶维奇(Трубецкой,　Сергей　Ииколаевич1862-1905)--俄国宗教哲学家，公爵。就其政治观点来说是自由派分子，力图通过制定一部温和的宪法来巩固沙皇制度。1905年作为地方自治人士代表团的成员晋谒了尼古拉二世，并在沙皇面前发表了纲领性的演说。--622、638。

梯也尔，阿道夫(Thiers,Adolphe1797-1877)--法国国务活动家，历史学家。七月王朝时期历任参事院院长、内政大臣、外交大臣和首相。第二共和国时期是反革命保皇派的秩序党的领袖之一。1870年9月4日第二帝国垮台后，成为资产阶级“国防政府”实际领导人之一，1871年2月就任政府首脑。内战爆发后逃往凡尔赛，勾结普鲁士军队血腥镇压巴黎公社。1871-1873年任第三共和国总统。--630、631。

屠拉梯，菲力浦(Turati,Filippo1857-1932)--意大利社会党创建人之一，该党右翼改良派领袖。1896-1926年为议员，领导意大利社会党议会党团。推行无产阶级同资产阶级合作的政策。--583、593。

托洛茨基（勃朗施坦），列夫·达维多维奇(Троцкий(Бронштейн),Лев　Давидович1879-1940)--1897年加入俄国社会民主工党。在党的第二次代表大会上是西伯利亚联合会的代表，属火星派少数派。1905年同亚·帕尔乌斯一起提出和鼓吹反马克思主义的“不断革命论”。--486、487、522、529、573、769。

拉普里泽，季奥米德·亚历山德罗维奇（卡尔斯基）(Топуридзе,Диомид　Александрович　（Карский)　1871-1942)--俄国社会民主党人。在俄国社会民主工党第二次代表大会上是梯弗利斯委员会的代表，属火星派多数派，但表现动摇，大会结束时又赞同火星派少数派。会后成为孟什维克。--490。

              W

瓦·沃·--见沃龙佐夫，瓦·巴·。

瓦尔兰，路易·欧仁(Varlin,Louis-Eugene1839-1871)--法国巴黎公社主要领导人之一，左派蒲鲁东主义者。1871年3月18日参与领导巴黎无产阶级起义。3月26日当选为巴黎公社委员。--612。

瓦尔泰希，卡尔·尤利乌斯(Vahlteich,KarlJulius1839-1915)--德国右派社会民主党人。全德工人联合会的创建人之一和第一任书记。他反对拉萨尔向普鲁士反动派献媚，并反对拉萨尔在联合会内实行独裁的企图，1864年2月与拉萨尔决裂，后参加爱森纳赫派。1874-1878年为帝国国会议员。--300。

瓦格纳，阿道夫(Wagner,Adolf1835-1917)--德国经济学家，政治经济学和财政学教授，新历史学派和讲坛社会主义的代表人物。在其导师洛贝尔图斯和历史学派的影响下，强调经济生活受法律条件（如私有权制度）支配，要求加强国家在经济方面的作用。--188。

瓦涅耶夫，阿纳托利·亚历山德罗维奇(Ванеев,　Анатолий　Александрович1872-1899)--俄国社会民主党人。1895年参与组织和领导彼得堡工人阶级解放斗争协会，在工人社会民主主义小组中担任宣传员，曾主持《工人事业报》出版的技术准备工作。因斗争协会案件与列宁等人同时被捕，1897年流放东西伯利亚。--318、320。

瓦西里耶夫--见林格尼克，弗·威·。

瓦西里耶夫，尼基塔·瓦西里耶维奇（Васильев,　НикитаВасильевич生于1855年）--沙俄宪兵上校。1900起任明斯克省宪兵局局长，拥护祖巴托夫的“警察社会主义”。--395。

威廉二世（霍亨索伦）(WelhelmⅡ(Hohenzollern)1859-1941)--德国皇帝和普鲁士国王（1888-1918年）。--380。

威士涅威茨基夫人--见凯利-威士涅威茨基夫人，弗·。

韦辛，列昂尼德·巴甫洛维奇(Весин,Леонид　Павлович1850-1895)--俄国政论家，在财政部任职。写过不少有关俄国工厂工业和外出做零工的文章。--211、212、213、214。

维·查·--见查苏利奇，维·伊·。

维伯，比阿特里萨(Webb,Beatrice1858-1943)--英国经济学家和社会活动家，悉尼·维伯的妻子。曾在伦敦一些企业中研究工人劳动条件，担任一些关于失业和妇女地位问题的政府委员会的委员。--224、346、420、749。

维伯，悉尼·詹姆斯(Webb,SidneyJames1859-1947)--英国经济学家和社会活动家，工联主义和所谓费边社会主义的理论家，费边社的创建人和领导人之一。--224、346、420、749。

维连斯基，列昂尼德·谢苗诺维奇（连斯基）(Виленский,　Леонид　Семенович　(Ленский)1880-1950)--1899年加入俄国社会民主工党基辅委员会宣传员小组。1903年在党的第二次代表大会上是叶卡捷琳诺斯拉夫委员会的代表，属火星派多数派，会后成为布尔什维克。--490。

维特，谢尔盖·尤利耶维奇(Витте,Сергей　Юльевич1849-1915)--俄国交通大臣（1892年2-8月），财政大臣（1892-1903年）。--281、377。

维泽尔，弗里德里希(Wieser,Friedrich1851-1926)--奥地利经济学家，奥地利学派的代表人物。首先提出“边际效用”一词，并与柏姆-巴维克共同发展边际效用价值论，企图推翻马克思的劳动价值论。--261。

魏特林，威廉(Weitling,Wilhelm1808-1871)--德国空想平均共产主义理论家。马克思和恩格斯曾高度评价魏特林的著述和宣传活动，认为它是德国无产阶级第一次独立的理论运动，但在魏特林主义成了发展工人运动的障碍时，也给它严厉的批评。--326。

沃尔金--见普列汉诺夫，格·瓦·。

沃尔金，阿·--见普列汉诺夫，格·瓦·。

沃尔姆斯，阿尔丰斯·埃内斯托维奇(Вормс,Альфонс　Эрнестович1868-1937)--俄国法学家，自由派分子。1901-1902年在祖巴托夫的机械工人互助协会的大会上作过讲演。写有农民法和民法方面的著作。--395。

沃尔特曼，路德维希(Woltma,Ludwig1871-1907)--德国社会学家和人类学家。他认为工人运动的主要任务是进行经济斗争。--333。

沃龙佐夫，瓦西里·巴甫洛维奇（瓦·沃·）(Воронцов,　Василий　Павлович　(В.В.)1847-1918)--俄国经济学家，社会学家，政论家，自由主义民粹派思想家。曾为《俄国财富》、《欧洲通报》等杂志撰稿。认为俄国没有发展资本主义的条件，俄国工业的形成是政府保护政策的结果；把农民村社理想化，力图找到一种维护小资产者不受资本主义发展之害的手段。19世纪90年代发表文章反对俄国马克思主义者，鼓吹同沙皇政府和解。--26、71、112、115、118~123、125、132、133、137、166、167、168-169、170-173、185、190、208、222、223、258、323、324、330、333、336、659。

沃伦斯基，阿基姆（弗列克谢尔，阿基姆·李沃维奇）(Волынский,Аким　（Хлексер,Аким　Львович1863-1926)--俄国艺术学家和文艺批评家。宣扬为艺术而艺术的理论，是《北方通报》杂志的领导人之一。--130、131。

乌斯宾斯基，格列勃·伊万诺维奇(Усценский,Глеб　Иванович1843-1902)--俄国作家和政论家，革命民主主义者。在他的作品中，描写了城市贫民和农民贫困、无权和被压迫的境遇。他违背自己的民粹主义观点，真实地表现了农村资本主义关系的发展、宗法制农村生活基础的崩溃和村社的瓦解。--232。

乌瓦罗夫，米哈伊尔·谢苗诺维奇(Уваров,Михаил　Семенович)--1896年《公共卫生、法医学和实用医学通报》杂志7月号所载《论外出做零工对俄国卫生状况的影响》一文的作者。--212。

                              X

西尼尔，纳索·威廉(Senior,NassauWilliam1790-1864)--英国庸俗经济学家。倡导“节欲论”并极力反对缩短工作日。马克思在《资本论》第一卷中批判了他在1837年发表的小册子《关于工厂法对棉纺织业的影响的书信》。--181。西斯蒙第，让·沙尔·莱奥纳尔·西蒙德·德(Sismondi,Jean-Charles-LeonardSimondede1773-1842)--瑞士经济学家和历史学家，法国资产阶级古典政治经济学的完成者和小资产阶级政治经济学--经济浪漫主义的奠基人。活动初期属于古典学派，后来转变为小资产阶级社会主义者。--177。

希尔奎特，莫里斯(Hillquit,Morris1869-1933)--美国社会党创建人之一。起初追随马克思主义，后来倒向改良主义和机会主义。--709。

希尔施，麦克斯(Hirsch,Max1832-1905)--德国经济学家和政论家，资产阶级进步党活动家。1868年访问英国后，同弗·敦克尔一起创建了几个改良主义的工会（所谓希尔施-敦克尔工会）。在他的著作中宣扬劳资“和谐”思想，反对无产阶级的革命策略，维护改良主义。--323、716。

席佩尔，麦克斯（Schippel,Max1859-1928)--德国经济学家和政论家，1886年起为社会民主党人。--718。

谢德林--见萨尔蒂科夫-谢德林，米·叶·。

谢列布里亚科夫，叶斯佩尔·亚历山德罗维奇(Серебряков,　Еспер　Александрович1854-1921)--俄国民粹派革命家。1879年加入民意党。1899-1902年在伦敦出版《前夕》杂志。--418、419。

谢苗诺夫（谢苗诺夫-天山斯基），彼得·彼得罗维奇(Семенов　(Семенов-Тян-Шанский,Петр　Петрович)1827-1914)--俄国地理学家和统计学家，彼得堡科学院和艺术研究院名誉院士。--231。

血腥的尼古拉--见尼古拉二世。

                                Y

亚历山大三世（罗曼诺夫）(АлексадрⅢ(Романов)1845-1894)--俄国皇帝(1881-1894)。--146。

亚历山德罗夫(Александров)--《组织问题（给编辑部的信）》一文（载于1904年1月1日《火星报》第56号附刊）的作者。--498、499、504。

耶克，古斯塔夫(Jaeckh,Gustav1866-1907)--德国新闻工作者，社会民主党人。1901年起任德国社会民主党左翼机关报《莱比锡人民报》编辑。《国际》一书的作者，该书俄译本曾多次再版。--709。

叶尔莫洛夫，阿列克谢·谢尔盖耶维奇(Ермолов,Алексей　Сергеевич1846-1917)--俄国沙皇政府官员。1892年出版《歉收和人民的灾难》一书，为沙皇政府的农业政策辩护。1894-1905年任农业和国家产业大臣。--71。

叶戈罗夫--见列文，叶·雅·。

伊洛瓦伊斯基，德米特里·伊万诺维奇(Иловайский,　Дмитрий　Иванович1832-1920)--俄国历史学家和政论家。把历史主要归结为帝王将相的活动，用种种次要的和偶然的情况来解释历史过程。--299。

伊万诺夫，维·--见查苏利奇，维·伊·。

伊万申，弗拉基米尔·巴甫洛维奇（弗·伊-；弗·伊-申）(Иваншин,Владимир　Павлович　(В.Н-ъ,　В.　Н-н)1869-1904)--俄国社会民主党人，经济派领袖之一，统计学家。他是国外俄国社会民主党人联合会机关刊物《工人事业》杂志的编辑，同时又与彼得堡经济派的《工人思想报》保持密切联系。他在自己的文章中把工人的直接经济利益同社会民主党的政治任务对立起来。--322、330、331、332、456。

尤沙柯夫，谢尔盖·尼古拉耶维奇(Южаков,Сергей　Ииколаевич1849-1910)--俄国政论家和社会学家，自由主义民粹派思想家。1894-1898年任《俄国财富》杂志编委，参加民粹派同马克思主义者的论战。--1、52、71、114、118、124、132。

尤佐夫（卡布利茨，约瑟夫·伊万诺维奇）(Юзов(Каблиц,　Иосиф　Иванович1848-1893)--俄国民粹派政论家。80-90年代成为自由主义民粹派思想家。在一系列问题上同公开的反动分子相一致，在民粹派中持极右立场。--118、119、131、132。

                                Z

兹博罗夫斯基，米哈伊尔·索洛蒙诺维奇（科斯季奇）(Зборовский,Михаил　Соломонович　(Костич)1879-1935)--俄国社会民主党人，孟什维克。1903年在俄国社会民主工党第二次代表大会上是敖德萨委员会的代表，属火星派少数派。--481。

祖巴托夫，谢尔盖·瓦西里耶维奇(Зубатов,Сергей　Васильевич1864-1917)--沙俄宪兵上校，“警察社会主义”（祖巴托夫主义）的炮制者和鼓吹者。1896-1902年任莫斯科保安处处长，组织政治侦察网，建立密探别动队，破坏革命组织。1901-1903年组织警方办的工会--莫斯科机械工人互助协会和圣彼得堡市俄国工厂工人大会等，诱使工人脱离革命斗争。--305、327、329、395、396、397、400。

左尔格，弗里德里希·阿道夫(Sorge,FriedrichAdolph1828-1906)--马克思和恩格斯的学生和战友。生于德国，参加过德国1848-1849年革命。1852年移居美国。在美国积极宣传马克思主义。第一国际成立后，积极参加国际的活动，是第一国际美国各支部的组织者。1872-1874年任第一国际总委员会总书记。左尔格与马克思、恩格斯长期保持通信联系。晚年整理出版了他与马克思、恩格斯等人的书信集。1907年书信集俄译本出版，并附有列宁的序言。--709-728。

                        ----

N.N.--见普罗柯波维奇，谢·尼·。

参加本版选集选材工作的有：林基洲、岑鼎山、何宏江、丁世俊、杨祝华、郭值京、江显藩、刘彦章、李永全、项国兰、高晓惠。

参加本卷编辑和资料编写工作的有：何宏江（编辑、说明）、高晓惠（注释）、王丽华（人名索引）。


说明

本卷选载列宁1908年至1916年即俄国斯托雷平反动时期、革命重新高涨时期以及第一次世界大战前半期的著作，共37篇。

俄国1905-1907年资产阶级民主革命失败后，以斯托雷平为大臣会议主席的沙皇专制政府，疯狂地向革命人民反攻倒算，夺走人民在政治经济方面争得的胜利成果，残酷镇压革命党人和工农群众。俄国社会民主工党的各级组织以及党领导的工会等群众合法团体遭到严重破坏，它们的领导人成批被捕，党员和工会会员人数急剧下降。面对反动派的疯狂进攻，革命的一些“同路人”陷入悲观和动摇，甚至公然背弃革命。

孟什维克中的取消派否认无产阶级在资产阶级民主革命中的领导权，而且宣称俄国的资产阶级民主革命已经结束，专制制度已经转变为资产阶级君主制，民主革命的任务可以从上面来完成，即寄希望沙皇政府来完成。他们主张放弃党的革命纲领和策略，取消党的秘密组织和秘密工作，不惜以任何代价求得党的合法存在。取消派在工人运动内部推行资产阶级自由派的政策。列宁称取消派是“斯托雷平工党”。

在布尔什维克内部则出现了一个形左实右的小资产阶级知识分子派别--召回派。他们认为资产阶级民主革命阶段已经过去，再也不会有新的民主革命。他们无视革命转入低潮的客观形势，还在重复革命高潮时期的口号，要求召回党在杜马中的代表，停止党在一切合法和半合法团体中的工作，号召立即举行武装起义，进行无产阶级革命。召回派的活动同样威胁着党的存在，党一旦放弃合法斗争的机会，必然变成脱离群众的小宗派，党作为无产阶级先锋队应起的领导作用也就无从谈起。因此，列宁称召回主义是“来自左面的取消主义。”

以列宁为首的布尔什维克认真总结俄国第一次革命的经验教训，客观地分析革命失败后的政治形势、各种阶级力量的政治动向以及俄国社会的基本矛盾，指出引起革命的经济社会原因并没有消失，革命的三大任务，即推翻专制制度、消灭大地主土地所有制、实行八小时工作制的任务并没有完成，因此新的革命不可避免。列宁同取消派和召回派进行不懈的斗争，为克服党内的政治危机和组织危机做了大量工作。他根据形势的变化制定了有秩序退却的策略方针，尽力保存和巩固党的秘密组织，指导党团利用杜马讲坛揭露专制制度，宣传党的主张，教育人民群众。布尔什维克在极其艰难的条件下把合法工作和秘密工作结合起来，千方百计集聚力量，团结教育广大干部和群众，尽力挽回取消派和召回派造成的损失。

革命的失败不仅带来政治上的动摇和背叛、组织上的涣散和瓦解，也导致了思想上的倒退和混乱。这一时期，正如列宁所说，“追求哲学唯心主义的倾向加强了；神秘主义成了掩盖反革命情绪的外衣”（见本版选集第4卷第138页）。形形色色的唯心主义泛滥，对马克思主义的“批评”成为时髦。一批马克思主义的公开敌人和哲学修正主义者成了经验批判主义即马赫主义的狂热鼓吹者。神秘主义的腐朽思想披上了“寻神说”和“造神说”的新装。

俄国社会民主党内的经济主义、孟什维主义、取消主义、召回主义等机会主义思潮，以及思想领域的马赫主义、神秘主义等哲学唯心主义流派，都是国际修正主义思潮在俄国的反映。

卷首的《马克思主义和修正主义》一文是列宁系统批判国际修正主义思潮的重要文献。列宁在文中回顾了马克思主义创立以来60年的战斗历程，揭示了修正主义在哲学、政治经济学和政治领域对马克思主义基本原理的修正，概括了修正主义的基本特征，剖析了产生修正主义的阶级根源。列宁科学地预见到马克思主义对修正主义的思想斗争将是“无产阶级所进行的伟大革命战斗的序幕”（见本卷第9页）。

为了批判马赫主义等唯心主义哲学，揭露哲学修正主义对马克思主义的歪曲，在哲学上总结和概括19世纪末20世纪初自然科学的新成果，捍卫和发展马克思主义哲学，列宁进行了大量的科学研究工作。他深入研究马克思、恩格斯及其他唯物主义哲学家的著作。为了准确把握论敌的论点，他阅读了大量马赫主义者及其唯心主义理论前辈的著作。为了掌握现代哲学和自然科学的第一手材料，他特地从日内瓦前往伦敦，在英国博物馆阅览室钻研有关新文献。他前后用了8个月时间写成了《唯物主义和经验批判主义》这部哲学专著，出色地完成了当时历史所赋予的任务。列宁在书中回击了马赫主义对马克思主义的进攻，澄清了俄国社会民主党内的思想混乱；在捍卫马克思主义哲学的过程中，在总结当时革命斗争新经验和自然科学新成就的基础上系统地阐述了辩证唯物主义和历史唯物主义的一些基本原理，着重阐发了辩证唯物主义认识论的一些重要原则。这部著作是马克思主义哲学发展到列宁阶段的代表作之一。本版选集因篇幅所限对该书作了适当的删节，书中最重要的章节都予保留，不致影响读者对该书基本内容的了解。

列宁把马克思主义哲学视为工人阶级认识和改造世界的伟大思想武器，对哲学一直怀有浓厚的兴趣。1914年爆发了世界帝国主义战争，国际工人运动发生了重大的分化改组，和平发展时期积累起来的机会主义转化为社会沙文主义。面对国际政治风云的变幻和错综复杂的矛盾，马克思主义者只有运用唯物主义辩证法才能把时代特征、形势和矛盾分析清楚，才能指明新历史环境下无产阶级革命的前途，制定出正确的革命战略和策略。因此列宁在1914-1915年间把研究哲学的重点放在唯物主义辩证法上面。在研究过程中，列宁写下了大量笔记。本卷收录了列宁在作黑格尔《逻辑学》一书摘要时所表述的《辩证法的要素》以及稍后所写的《谈谈辩证法》一文。列宁在这两篇言简意赅、内涵丰富的文献中表述了辩证法的16要素及其相互关系，概括和论证了对立统一规律是辩证法的实质和核心。这些笔记反映了列宁为发展唯物主义辩证法这门科学所进行的创造性的探索，字里行间闪烁着深邃的哲学智慧的光芒。

为了捍卫马克思主义基本原理，反对修正主义的歪曲，为了向广大党员和工人群众宣传马克思主义，列宁在1910-1914年间写了《论马克思主义历史发展的几个特点》、《马克思学说的历史命运》、《马克思主义的三个来源和三个组成部分》、《卡尔·马克思》等著作。列宁在这些文章中概要介绍马克思的生平，阐述马克思主义的三个思想来源及其三个组成部分的基本内容，记述马克思主义在其生命途程中每走一步都得经过战斗的历史命运，着重阐明马克思主义具有革命性、科学性、开放性、创造性的特点，强调马克思主义学说不是教条，而是行动的指南。列宁的这几篇著作合在一起，可以说是博大精深的马克思主义科学理论体系的导论。

《论工人政党对宗教的态度》一文阐明了马克思主义的宗教观、工人政党对待宗教及信教者的态度。列宁指出，“宗教是人民的鸦片”这句马克思的名言是马克思主义在宗教问题上的全部世界观的基石。宗教的产生、宗教信仰的存在有其社会根源，反对宗教的斗争应同旨在消灭这种社会根源的阶级运动联系起来，无神论的宣传应该服从党的基本任务。在对待宗教的态度问题上，应该坚持辩证唯物主义立场，不但要敢于斗争，更要善于斗争，划清马克思主义同无政府主义和机会主义的界限。列宁在这篇文章和1913年11月13日或14日《致阿·马·高尔基》的信中，还尖锐地批判了卢那察尔斯基等人宣扬的造神说。列宁指出，社会民主党内的著作家提出“社会主义是宗教”这一论点，是离开社会主义而转到宗教的一种方式。针对高尔基主张以造神说代替寻神说的错误，列宁直率地批评说，寻神说同造神说等等的差别丝毫不比黄鬼同蓝鬼的差别大；宣扬这种纯洁的、精神上的、创造出来的神的观念，就是拿最甜蜜的、用糖衣和各种彩色纸包裹着的毒药来诱惑人们的灵魂。

沙皇俄国是一个幅员辽阔的多民族国家，俄罗斯民族居于压迫民族地位，被压迫的“异族人”占全国人口57％。专制制度的黑暗统治把俄国变成“各族人民的牢狱”。制定和贯彻符合俄国民族关系特点、符合无产阶级阶级斗争利益的民族纲领和政策，是无产阶级政党团结各族人民反对共同敌人--专制制度，完成民主革命和社会主义革命的必要条件。列宁在《关于民族问题的批评意见》、《论民族自决权》、《论大俄罗斯人的民族自豪感》等著作中，全面分析俄国的民族关系和民族问题的具体特点，对布尔什维克的民族纲领和民族政策作了科学论证。列宁首次揭示了资本主义时期民族关系发展的两种历史趋势：一是民族觉醒，反对一切民族压迫，建立民族国家；二是民族间的各种交往日益发展和频繁，民族隔阂逐渐消除，经济、政治、科学等领域的国际统一逐渐形成。列宁认为，这两种趋势都是资本主义的世界性规律，都是进步的。但是资本主义无法克服这两种趋势之间的矛盾。布尔什维克的民族纲领正是考虑到这两种趋势，一方面坚决维护民族平等，不容许任何民族特权存在；另一方面坚决维护国际主义原则，反对任何形式的资产阶级民族主义对无产阶级的毒害。列宁还精辟地阐明了民族自豪感即爱国主义同国际主义的一致性。

在存在压迫民族和被压迫民族的条件下，民族平等的核心是民族自决权问题。列宁认为，如果没有这种权利，压迫民族承认民族平等就仍然是假的。因此，他坚决维护民族自决权，批判“民族文化自治”的理论以及用各种借口否定民族自决权的错误观点，同时，他又强调指出，不允许把民族自决权问题同某一民族实行分离是否适宜的问题混淆起来；后一问题应当从整个社会发展的利益和争取社会主义的阶级斗争的利益出发，完全独立地逐个加以解决。

在《关于民族问题的批评意见》一文中，列宁还阐述了中央集权制和民族区域自治的问题，论证了集中制国家较之小民族国家的优越性。马克思主义者所主张的集中制是民主集中制而不是官僚主义的集中制。这种集中制不仅不排斥地方自治和民族区域自治，而且要求实行这种自治。

民族问题在帝国主义时代同殖民地问题密切相关。列宁的《社会主义革命和民族自决权（提纲）》是阐述殖民地问题的纲领性文献。他在提纲中指出，帝国主义时代最本质的现象是民族分为压迫民族和被压迫民族。压迫民族的无产阶级应当要求受本民族压迫的殖民地和民族有政治分离的自由，否则无产阶级国际主义就会始终是一句空话；被压迫民族的社会党人必须特别维护和实行被压迫民族工人与压迫民族工人的统一，否则就不可能捍卫住无产阶级的独立政策以及它同其他国家无产阶级的阶级团结。社会主义的目的不只是要消灭人类分为许多小国的现象，消灭一切民族隔绝状态，不只是要使各民族接近，而且要使各民族融合。但是，正如人类只有经过被压迫阶级专政的过渡时期才能导致阶级的消灭一样，人类只有经过所有被压迫民族完全解放的过渡时期，即他们有分离自由的过渡时期，才能导致各民族的必然融合。

在帝国主义时代，民族自决是否能够实现，民族解放战争是否可能发生和取胜，争取民主（包括民族自决权）的斗争会不会遮盖和妨碍社会主义革命，诸如此类的问题深深地困扰着某些甚至是革命的社会党人。列宁在《论尤尼乌斯的小册子》、《论面目全非的马克思主义和'帝国主义经济主义'》等著作中详尽地阐明了马克思主义者在这些问题上的立场，对罗莎·卢森堡的错误进行同志式的批评，对布尔什维克内部出现的以布哈林、皮达可夫等人为代表的帝国主义经济主义倾向作了深入的剖析和尖锐的批判。列宁特别注意他们在问题提法和论述中所犯的方法论错误，反复强调“马克思的辩证法要求对每一特殊的历史情况进行具体的分析”（见本卷第700页）。从背得烂熟的抽象概念出发，进行纯粹的逻辑推理，必然得出糊涂透顶的结论，把马克思主义歪曲得面目全非。针对新历史条件下的经济派否定争取政治民主的斗争、把它同社会主义革命对立起来的错误，列宁阐述了民主与社会主义的关系。他明确指出，“没有民主，就不可能有社会主义。”（见本卷第782页）无产阶级不通过争取民主的斗争为社会主义革命作好准备，就不能实行这个革命；胜利了的社会主义不实行充分的民主，就不能保持它所取得的胜利，不能引导人类走向国家的消亡。列宁在批判帝国主义经济主义的文章中还提出了每个民族走向社会主义都会有自己的特点的英明预断。他说，一切民族都将走向社会主义，这是不可避免的，但是一切民族的走法却不会完全一样，在民主的形式和无产阶级专政的形态上，在社会生活各方面的社会主义改造的速度上，每个民族都会有自己的特点。

列宁认为，殖民地、半殖民地的民族民主革命运动是世界无产阶级强大的同盟军。他以兴奋的心情密切关注中国和亚洲民族民主运动的兴起。在《中国的民主主义和民粹主义》、《亚洲的觉醒》、《落后的欧洲和先进的亚洲》等文章中，列宁高度评价中国辛亥革命，称颂亚洲各国兴起的民主革命运动，指出“亚洲的觉醒和欧洲先进无产阶级夺取政权的斗争的开始，标志着20世纪初所开创的全世界历史的一个新阶段。”（见本卷第316页）列宁赞扬中国民主革命先行者孙中山具有革命民主主义的崇高精神和英雄气概，称孙中山的革命纲领是“带有建立共和制要求的完整的民主主义”，反映了“真正伟大的人民的真正伟大的思想”（见本卷第291页）。在充分肯定孙中山纲领的反封建的进步性和彻底性的同时，列宁也指出其主观社会主义的空想成分。

俄国度过了三年的反动时期，革命运动开始复苏。为了迎接新的革命高潮，布尔什维克尽力克服取消派、托洛茨基派、前进派造成的党内危机。一方面，在组织上大力巩固和整顿党的组织，维护党在马克思主义基础上的统一；在机会主义派别不仅破坏党的统一而且自外于党的情况下，1912年党的布拉格代表会议不得不果断地把机会主义分子清除出党。另一方面，为了贯彻适应新形势的革命的政治路线，必须同取消派宣扬的机会主义、改良主义作不妥协的斗争。这场斗争是同反对国际工人运动中日益泛滥的机会主义、改良主义思潮的斗争结合进行的。在《欧洲工人运动中的分歧》、《论自由主义的和马克思主义的阶级斗争概念》、《马克思主义和改良主义》等著作中，列宁对工人运动中背离马克思主义的两大流派--机会主义和无政府主义作了剖析，阐明了机会主义的阶级根源和思想根源，以及工人运动中产生策略分歧的主要原因。列宁揭露取消派对马克思主义的阶级斗争概念的阉割和歪曲，指出：只有当阶级斗争涉及政治中最本质的东西即国家政权时，才是充分发达的阶级斗争。列宁还阐明了改良与革命的关系，马克思主义者对待改良的态度以及在这个问题上同无政府主义者和改良主义者的区别。

资本主义发展到垄断资本主义，即帝国主义阶段，它固有的各种矛盾进一步扩大和激化；资本主义发展不平衡的规律使国际资本力量对比发生变化，原来的均势遭到破坏；争夺资源、争夺资本市场、重新瓜分世界的斗争愈演愈烈，1914年8月终于爆发和第一次世界帝国主义大战。

如何看待这场战争的性质，社会党人对战争应持什么态度，要不要利用战争造成的革命形势加速无产阶级革命进程，这些问题成了俄国和国际工人运动中马克思主义和机会主义、无产阶级国际主义和社会沙文主义斗争的焦点。收入本卷的《战争和俄国社会民主党》、《第二国际的破产》、《社会主义与战争》等著作，揭示帝国主义战争的性质和根源，指出它的政治内容和经济目的，发展了马克思主义的战争论；提出并论证“变帝国主义战争为国内战争”等口号，阐明了无产阶级政党在战争条件下革命的行动路线；批判露骨的和隐蔽的社会沙文主义，特别是考茨基主义，清算第二国际机会主义领导的背叛行径，为联合各国左派力量、重建国际奠定了思想政治基础。

列宁在本世纪初就注意到资本主义的某些新现象，指出了垄断资本主义的某些特征。大战爆发后，为了说明这场战争的阶级性质和当时的世界政治，必须研究帝国主义的经济实质这个基本问题，因此列宁集中精力对帝国主义作了深入全面系统的研究，完成了《帝国主义是资本主义的最高阶段》这一名著，创立了帝国主义理论，丰富和发展了马克思主义的经济学。为了写这部专著，列宁查考了数百种文献资料，做了大量笔记。书中根据无可争辩的资产阶级统计资料和各国资产阶级学者的著作，对大战前全世界资本主义经济在其国际相互关系上的总的情况作了科学的说明。列宁根据马克思主义的基本原理，总结了《资本论》问世后半个世纪内资本主义的新发展，指出资本主义已经发展到一个新的阶段--帝国主义阶段。他运用历史和逻辑统一的方法考察了资本主义垄断形成和发展的过程，把资本主义的新变化概括为五个基本特征，并在此基础上给帝国主义下了科学的定义：“帝国主义是发展到垄断组织和金融资本的统治已经确立、资本输出具有突出意义、国际托拉斯开始瓜分世界、一些最大的资本主义国家已经把世界全部领土瓜分完毕这一阶段的资本主义。”（见本卷第651页）列宁深入剖析了考茨基的帝国主义定义，批判了他把帝国主义的政治和经济割裂开来的错误以及他所提出的“超帝国主义”理论。列宁认为，帝国主义最深厚的经济基础是垄断，而垄断必然产生停滞和腐朽的趋向。但是，这种垄断是从资本主义生长起来的，并且处于资本主义、商品生产和竞争的一般环境之中，同这种一般环境始终有无法解决的矛盾。在资本主义制度下，垄断决不能完全地、长久地排除竞争，特别是世界市场上的竞争。垄断和竞争同在，腐朽的趋势和迅速发展的趋势并存。列宁指出：在帝国主义时代，某些工业部门，某些资产阶级阶层，某些国家，不同程度地时而表现出这种趋势，时而表现出那种趋势；整个来说，资本主义的发展比从前要快得多，只是发展更加不平衡罢了。列宁根据对帝国主义的经济实质的全部论述，得出了关于帝国主义的历史地位的结论：帝国主义是过渡的资本主义，或者更确切些说，是垂死的资本主义。在1920年写的该书法文版和德文版序言中，列宁用更加明确的语言把这一结论表述为“帝国主义是无产阶级社会革命的前夜”。

在研究帝国主义的过程中，列宁发现了资本主义经济、政治发展不平衡的规律。他在本卷《论欧洲联邦口号》一文中首次指出了资本主义的这个绝对规律，并由此得出结论：社会主义可能首先在少数甚至在单独一个资本主义国家内获得胜利。列宁在一年后写的《无产阶级革命的军事纲领》一文中进一步发挥了这一结论，指出“社会主义不能在所有国家内同时获得胜利。它将首先在一个或者几个国家内获得胜利”（见本卷第722页）。列宁在新的历史条件下得出的这个不同于马克思恩格斯预断的结论，已被实践所证明。这是列宁对社会主义革命理论的划时代的新贡献。

本卷收录了列宁在不同年代写的纪念俄国伟大作家列夫·托尔斯泰、革命民主主义作家赫尔岑、法国工人诗人鲍狄埃的三篇文章。列宁在这些文章中运用马克思主义的观点和方法，对这三位作家、诗人的作品和思想作了鞭辟入里的分析，对他们的历史地位作了实事求是的评价。

列宁为纪念托尔斯泰80寿辰写的《列夫·托尔斯泰是俄国革命的镜子》一文指出，托尔斯泰作为一个天才的艺术家，不仅创作了无与伦比的俄国生活的图画，而且创作了世界文学中第一流的作品。同时列宁又如实地指出了他观点中的矛盾。他一方面无情地批判资本主义的剥削，揭露政府的暴虐以及法庭和国家管理机关的滑稽剧，暴露财富的增加和文明的成就同工人群众的穷困、野蛮和痛苦的加剧之间极其深刻的矛盾；另一方面却又疯狂地宣传“不用暴力抵抗邪恶”。他以最清醒的现实主义撕下一切假面具；同时却鼓吹宗教，力求让有道德信念的神父代替有官职的神父。列宁认为，托尔斯泰观点中的矛盾是19世纪最后30多年俄国实际生活所处的矛盾条件的表现，是反映农民在俄国革命中的历史活动所处的矛盾条件的一面镜子，是俄国农民起义的弱点和缺陷的一面镜子。

列宁为纪念赫尔岑诞生100周年而作的《纪念赫尔岑》一文，阐明了这位作家在为俄国革命作准备方面所起的伟大作用，对他曲折的一生作了恰如其分的评价。列宁认为，赫尔岑是19世纪上半叶贵族地主出身的俄国第一代革命民主派的代表，是一位杰出的思想家。他已经走到辩证唯物主义跟前，可是在历史唯物主义前面停住了。因此，他在1848年革命失败后一度陷入怀疑论和悲观论，他的“社会主义”幻想（实质上是资产阶级民主主义幻想）破灭了。当他在60年代看到了俄国内部革命的人民时，他就无畏地站到革命民主派方面来反对自由派，举起伟大的斗争旗帜来反对沙皇制度。在他临终前一年，他的视线已转向马克思领导的国际，转向团结“劳工世界”的国际。

《欧仁·鲍狄埃》是列宁为纪念他逝世25周年而作的。列宁在文中介绍了这位法国工人诗人、巴黎公社委员贫寒的一生、革命战斗的一生，称颂他创作的《国际歌》是全世界无产阶级的歌，他是一位最伟大的用歌作为工具的宣传家。

最后值得一提的是收在卷末的列宁1916年11月30日《致伊·费·阿尔曼德》一信的节录。列宁在信中提出了如何正确对待马克思主义原理的问题。他写道：“马克思主义的全部精神，它的整个体系，要求人们对每一个原理都要(α)历史地，(β)都要同其他原理联系起来，(γ)都要同具体的历史经验联系起来加以考察。”（见本卷第785页）列宁一生中遇到新情况、新问题，总要向马克思请教，对马克思主义又始终采取这种唯一科学的态度。这正是我们应该向列宁学习的马克思主义的正确学风。


马克思主义和修正主义

北爱尔兰贝尔法斯特列宁像

（1908年4月3日〔16日〕以前）

*（注：《马克思主义和修正主义》一文最初发表于《卡尔·马克思(1818-1883)》文集，署名弗拉·伊林。文集是为纪念马克思逝世25周年而编的，由克德罗夫出版社于1908年10月在彼得堡出版。除列宁的这篇文章外，文集还收有尤·涅夫佐罗夫的《卡·马克思的生平和活动》、尼·罗日柯夫的《卡尔·马克思和阶级斗争》、弗·巴扎罗夫的《论马克思主义的哲学基础问题》、罗·卢森堡的《纪念卡·马克思》、格·季诺维也夫的《马克思和恩格斯》、尤·加米涅夫的《从民主主义到社会主义》、普·奥尔洛夫斯基的《论俄国马克思主义的历史》、米·塔甘斯基的《马克思论俄国》等文。--1。）

有一句著名的格言说：几何公理要是触犯了人们的利益，那也一定会遭到反驳的。自然史理论触犯了神学的陈腐偏见，引起了并且直到现在还在引起最激烈的斗争。马克思的学说直接为教育和组织现代社会的先进阶级服务，指出这一阶级的任务，并且证明现代制度由于经济的发展必然要被新的制度所代替，因此这一学说在其生命的途程中每走一步都得经过战斗，也就不足为奇了。

官方教授按官方意图讲授资产阶级的科学和哲学，是为了愚弄那些出身于有产阶级的青年，为了“训练”他们去反对内外敌人，关于这种科学和哲学没有什么可说的。这种科学对马克思主义连听都不愿听，就宣布马克思主义已经被驳倒，已经被消灭。无论是借驳斥社会主义来猎取名利的青年学者，或者是死抱住各种陈腐“体系”的遗教不放的龙钟老朽，都同样卖力地攻击马克思。马克思主义的发展、马克思主义思想在工人阶级中的传播和扎根，必然使资产阶级对马克思主义的这种攻击更加频繁，更加剧烈，而马克思主义每次被官方的科学“消灭”之后，却愈加巩固，愈加坚强，愈加生气勃勃了。

就是在那些同工人阶级的斗争有联系而且主要在无产阶级中间流传的学说中，马克思主义也远远不是一下子就巩固了自己的地位的。马克思主义在它存在的头半个世纪中（从19世纪40年代◎第1页◎起）一直在同那些与它根本敌对的理论进行斗争。在40年代前5年，马克思和恩格斯清算了站在哲学唯心主义立场上的激进青年黑格尔派（注：青年黑格尔派也称黑格尔左派，是德国的一个唯心主义哲学派别，产生于19世纪30-40年代，是当时德国资产阶级激进派的思想代表。主要代表人物有阿·卢格、布·鲍威尔、戴·施特劳斯、麦·施蒂纳等。马克思和恩格斯在《神圣家族》、《德意志意识形态》等著作中批判了青年黑格尔派。--2。）。40年代末，在经济学说方面进行了反对蒲鲁东主义（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。蒲鲁东反对任何国家和政府，否定任何权威和法律，宣扬阶级调和，反对政治斗争和暴力革命。马克思在《哲学的贫困》这部著作中，对蒲鲁东主义作了彻底批判。列宁称蒲鲁东主义为不能领会工人阶级观点的市侩和庸人的痴想。蒲鲁东主义思想被资产阶级的理论家们广泛利用来鼓吹阶级调和。--2、553。）的斗争。50年代完成了这个斗争，批判了在狂风暴雨的1848年显露过头角的党派和学说。60年代，斗争从一般的理论方面转移到更接近于直接工人运动的方面：从国际中清除巴枯宁主义（注：巴枯宁主义是以米·亚·巴枯宁为代表的无政府主义思潮，产生于19世纪60年代。巴枯宁主义者是小资产阶级革命性及其特有的极端个人主义的代表，鼓吹个人绝对自由，反对任何权威。他们认为国家是剥削和不平等的根源，要求废除一切国家，实行小生产者公社的完全自治，并把这些公社联合成自由的联邦（按巴枯宁主义者的说法就是实现“社会清算”）。巴枯宁主义者反对马克思主义的社会革命学说，否定工人阶级的一切不直接导致“社会清算”的斗争形式，否认建立独立的工人政党的必要性，而主张由“优秀分子”组成的秘密革命团体去领导群众骚乱。19世纪60年代末和70年代初，巴枯宁主义在当时经济上落后的西班牙、意大利、法国南部和瑞士的小资产阶级和一部分工人中得到传播。在巴枯宁主义影响下，也形成了俄国革命民粹主义的一个派别。

1868年，巴枯宁在日内瓦建立了无政府主义者的国际组织--社会主义民主同盟。在同盟申请加入第一国际遭到拒绝以后，巴枯宁主义者采取对国际总委员会的决定阳奉阴违的办法，表面上宣布解散这个组织，而实际却继续保留，并于1869年3月以国际日内瓦支部的名义把它弄进了国际。巴枯宁主义者利用社会主义民主同盟的组织在国际内部进行了大量分裂和破坏活动，力图夺取国际总委员会的领导权，受到马克思恩格斯的揭露和批判。1872年9月2-7日举行的第一国际海牙代表大会把巴枯宁和另一位巴枯宁派首领詹·吉约姆开除出国际。19世纪最后25年间，巴枯宁主义者蜕化成了脱离群众的小宗派。--2、417。）。70年代初在德国名噪一时的是蒲鲁东主义者米尔柏格，70年代末则是实证论者杜林。但是他们两人对无产阶级的影响都已经微不足道了。马克思主义已经绝对地战胜了工人运动中的其他一切思想体系。

到上一世纪90年代，这一胜利大体上完成了。甚至在蒲鲁东主义传统保持得最久的罗马语各国（注：指法国、西班牙、意大利等西南欧国家。--2、255。），工人政党实际上也把自己的纲领和策略建立在马克思主义的基础上。重新恢复起来的国际工人运动组织，即定期举行的国际代表大会，几乎没有经过什么斗争就立即在一切重大问题方面都站到马克思主义立场上来了。但是，在马克思主义把一切比较完整的、同马克思主义相敌对的学说排挤出去以后，这些学说所表现的倾向就开始给自己另找出路。斗争的形式和起因改变了，但是斗争还在继续。马克思主义创立以后的第二个50年（从19世纪90年代起）一开始就是同马克思主义内部的一个反马克思主义派别进行斗争。

这个派别因前正统的马克思主义者伯恩施坦而得名，因为伯恩施坦叫嚣得最厉害，最完整地表达了对马克思学说的修正，对马克思学说的修改，即修正主义。甚至在俄国这样一个由于经济落后，由于被农奴制残余所蹂躏的农民占人口大多数而非马克思主义的社会主义自然会支持得最久的国家里，这个非马克思主义的社会主义也清清楚楚地在我们眼前转变成修正主义了。我们的社◎第2页◎会民粹派无论在土地问题上（全部土地地方公有化的纲领），或者在纲领和策略的一般问题上，都不断地用对马克思学说的种种“修正”来代替他们的自成系统而同马克思主义根本敌对的旧体系的那些日益消亡、日趋没落的残余。

马克思主义以前的社会主义被击溃了。它已经不是站在自己独立的基地上而是站在马克思主义这一共同基地上，作为修正主义来继续斗争了。现在我们来看看修正主义的思想内容究竟怎样。

在哲学方面，修正主义跟在资产阶级教授的“科学”的屁股后面跑。教授们“回到康德那里去”，修正主义就跟在新康德主义者（注：新康德主义是在复活康德哲学的口号下宣扬主观唯心主义的资产阶级哲学流派，19世纪中叶产生于德国。这一流派的创始人是奥·李普曼和弗·阿·朗格。1865年李普曼出版了《康德及其追随者》一书。该书每一章都以“回到康德那里去！”的口号结束。他还提出纠正康德承认“自在之物”这一“根本错误”。朗格则企图用生理学来论证不可知论。新康德主义后来形成两大学派：马堡学派（赫·柯亨、保·格·纳托尔普等）和弗赖堡学派（威·文德尔班、亨·李凯尔特等）。前者企图利用自然科学的成就，特别是利用数学方法向物理学的渗透，来论证唯心主义，后者则把社会科学与自然科学对立起来，宣称历史现象有严格的独特性，不受任何规律性的支配。两个学派都用科学的逻辑根据问题来取代哲学的基本问题。新康德主义者从右边批判康德，宣布“自在之物”是认识所趋向的“极限概念”。他们否认物质世界的客观存在，认为认识的对象并不是自然界和社会的规律性，而仅仅是意识的现象。新康德主义的不可知论不是“羞羞答答的唯物主义”，而是唯心主义的变种，断言科学没有力量认识和改变现实。新康德主义者公开反对马克思主义，用“伦理社会主义”来对抗马克思主义。他们依据自己的认识论，宣布社会主义是人类竭力追求但不可能达到的“道德理想”。新康德主义曾被爱·伯恩施坦、康·施米特等人利用来修正马克思主义。俄国的合法马克思主义者企图把新康德主义同马克思主义结合起来。格·瓦·普列汉诺夫、保·拉法格和弗·梅林都批判对马克思主义所作的新康德主义的修正。列宁揭露了新康德主义的反动实质并指出了它同其他资产阶级哲学流派（内在论者、马赫主义、实用主义等等）的联系。--3、28。）后面蹒跚而行。教授们重复神父们已经说过一千遍的、反对哲学唯物主义的滥调，修正主义者就带着傲慢的微笑嘟哝着（同最新出版的手册一字不差），说唯物主义早已被“驳倒”了。教授们轻蔑地把黑格尔视作一条“死狗”（注：参看《马克思恩格斯全集》第23卷第24页。--编者注），耸肩鄙视辩证法，而自己却又宣扬一种比黑格尔唯心主义还要浅薄和庸俗一千倍的唯心主义；修正主义者就跟着他们爬到从哲学上把科学庸俗化的泥潭里面去，用“简单的”（和平静的）“演进”去代替“狡猾的”（和革命的）辩证法。教授们拿他们那些唯心主义的和“批判的”体系去适应占统治地位的中世纪“哲学”（即神学），以酬报官家给的俸禄，修正主义者就向他们靠拢，竭力把宗教变成“私人的事情”，不是对现代国家来说而是对先进阶级的政党来说的“私人的事情”。

对马克思学说的这种“修正”的真正的阶级意义是什么，这无须加以说明，因为这是不说自明的。我们仅仅指出，在国际社会民主党中，普列汉诺夫是从彻底的辩证唯物主义观点批判过修正主义者在这方面大肆散播的庸俗不堪的滥调的唯一马克思主义者。◎第3页◎坚决地着重指出这一点现在尤其必要，因为现在有些人极其错误地企图以批判普列汉诺夫在策略上的机会主义为幌子来偷运陈腐反动的哲学垃圾（注：见波格丹诺夫、巴扎罗夫等人合著的《关于马克思主义哲学的论丛》（《关于马克思主义哲学的论丛》是一本哲学论文集，收载了7篇论文：弗·亚·巴扎罗夫的《现代的神秘主义和实在论》、雅·亚·别尔曼的《论辩证法》、阿·瓦·卢那察尔斯基的《无神论》、帕·索·尤什凯维奇的《从经验符号论观点看现代唯能论》、亚·亚·波格丹诺夫的《偶像之国和马克思主义哲学》、О.И.格尔方德的《狄慈根的哲学和现代实证论》、谢·亚·苏沃洛夫的《社会哲学的基础》。该书于1908年由种子出版社在彼得堡出版。--4、11、12。）。分析这本书不是本文的任务，我现在只声明一点：在最近的将来，我要写几篇论文或专门写一本小册子来说明，本文中关于新康德派修正主义者所说的一切，实质上也适用于这些“新的”新休谟派和新贝克莱派修正主义者。（见《本卷第12-240页。--编者注））。

谈到政治经济学，首先应当指出，修正主义者在这一方面所作的“修正”更广泛详细得多，他们竭力用“经济发展的新材料”来影响公众。他们说，集中和大生产排挤小生产的过程，在农业方面根本没有发生，而在商业和工业方面也进行得极其缓慢。他们说，现在危机已经比较少见、比较微弱了，卡特尔和托拉斯大概会给资本提供根本消除危机的可能。他们说，资本主义正在走向崩溃的“崩溃论”是站不住脚的，因为阶级矛盾有减弱和缓和的趋势。最后他们说，就连马克思的价值理论也不妨按照柏姆-巴维克的观点来加以纠正。

在这些问题上同修正主义者的斗争，正像20年前恩格斯同杜林的论战一样，使国际社会主义运动的理论思想有了颇见成效的活跃。人们用事实和统计数字分析了修正主义者的论据，证明了修正主义者一贯地粉饰现代小生产。不仅在工业中，而且在农业中，大生产在技术方面和经营方面都比小生产占优势的事实，由无可辩驳的材料证实了。但是在农业中，商品生产的发展要弱得多，而现代的统计学家和经济学家通常都不大善于特别注意那些表明农业愈来愈卷入世界经济交换的农业专业部门（有时甚至是专门的作业）。在自然经济的废墟上，小生产是靠营养不断恶化，经常挨◎第4页◎饿，延长工作日，家畜质量及其饲养情况恶化，总之，是靠手工业生产用来对抗资本主义工场手工业的那些手段来维持的。科学和技术每前进一步，都必不可免地、毫不留情地破坏资本主义社会内的小生产的基础，而社会主义经济学的任务是研究这一过程所表现的往往是错综复杂的一切形式，是向小生产者证明，他们在资本主义制度下不可能支持下去，农民经济在资本主义制度下没有出路，农民必须接受无产者的观点。从学术上来说，修正主义者在这个问题上的毛病，是他们对一些片面抽出的事实作肤浅的概括，而没有把它们同整个资本主义制度联系起来看；从政治上来说，他们的毛病就是不管有意还是无意，势必号召农民或推动农民去接受业主的观点（即资产阶级的观点），而不是推动他们去接受革命无产者的观点。

在危机论和崩溃论方面，修正主义的情况更糟。只有在极短促的时间内，只有最近视的人，才会在几年的工业高涨和繁荣的影响下，想要改造马克思学说的原理。现实很快就向修正主义者表明，危机的时代并没有过去：在繁荣之后，接着就来了危机。各个危机的形式、次序和情景是改变了，但是危机仍然是资本主义制度的不可避免的组成部分。卡特尔和托拉斯把生产联合起来了，但是大家都看到，它们同时又使生产的无政府状态变本加厉，使无产阶级的生活更加没有保障，资本的压迫更加严重，从而使阶级矛盾尖锐到空前的程度。最新的巨型托拉斯恰恰特别清楚、特别广泛地表明资本主义正在走向崩溃，不管这是指一次次政治危机和经济危机，还是指整个资本主义制度的完全崩溃。不久前美国的金融危机，全欧洲失业人数惊人的增加，更不用说有许多迹象预示快要到来的工业危机，--这一切使大家都忘记了修正主义者不久以前的“理论”，似乎连许多修正主义者自己也忘记了。但是这种知识分子的◎第5页◎不坚定性给工人阶级的教训，是不应当忘记的。

关于价值理论，要说的只有一点，就是除了一些柏姆-巴维克式的异常模糊的暗示和叹息，修正主义者在这方面根本没有拿出什么东西来，所以对学术思想的发展也没有留下任何痕迹。

在政治方面，修正主义确实想修正马克思主义的基础，即阶级斗争学说。他们说，政治自由、民主和普选权正在消灭阶级斗争的根据，并且使《共产党宣言》里的工人没有祖国（注：见《马克思恩格斯选集》第1卷第270页。--编者注）这个旧原理变得不正确了。他们说，在民主制度下，既然是“多数人的意志”起支配作用，那就不能把国家看作阶级统治的机关，也不能拒绝同进步的社会改良派资产阶级实行联合去反对反动派。

毫无疑义，修正主义者的这些反对意见，是一个相当严整的观点体系，即大家早已知道的自由派资产阶级的观点体系。自由派总是说，资产阶级议会制度正在消灭阶级和阶级的划分，因为一切公民都毫无差别地拥有投票的权利，参与国家事务的权利。19世纪下半叶的全部欧洲史和20世纪初的全部俄国革命史，都很清楚地表明这种观点是多么荒谬。在“民主制的”资本主义的自由下，经济上的差别并没有缩小，而是日益扩大，日益加深。议会制度并没有消除最民主的资产阶级共和国作为阶级压迫机关的本质，而是不断暴露这种本质。议会制度有助于教育和组织比先前积极参加政治事变的人多得多的广大居民群众，但是这不会消除危机和政治革命，只会在这种革命发生时使国内战争达到最激烈的程度。1871年春天的巴黎事变和1905年冬天的俄国事变，已经再明显不过地表明这种激烈的情况是必然要到来的。法国资产阶级连一秒钟都没有犹豫，立刻就同全民族的敌人，同蹂躏其祖国的外国军队勾结◎第6页◎起来镇压无产阶级运动。谁不懂得议会制度和资产阶级民主制度的不可避免的内在的辩证法会导致比先前更激烈地用群众的暴力去解决争执，那他就永远不能在这种议会制度的基地上去进行坚持原则的宣传鼓动工作，真正培养工人群众去胜利地参加这种“争执”。在西欧同社会改良主义自由派、在俄国革命中同自由主义改良派（立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。））实行联合、妥协和联盟的经验，令人信服地表明这种妥协只能模糊群众的意识，因为这种妥协不是提高，而是降低群众斗争的真实意义，把正在斗争的人同最不能斗争、最动摇、最容易叛变的人拴在一起。法国的米勒兰主义（注：米勒兰主义是社会党人参加资产阶级反动政府的一种机会主义策略，因法国社会党人亚·艾·米勒兰于1899年参加瓦尔德克－卢梭的资产阶级政府而得名。列宁称米勒兰这种行为为“实践的伯恩施坦主义”（见本版选集第1卷第295页）。--7。）是在真正全国的广大范围内运用修正主义政治策略的最大尝试，它给修正主义作了一个使全世界无产阶级永远不会忘记的实际评价。

修正主义对社会主义运动的最终目的所抱的态度，是它的经济倾向和政治倾向的自然补充。“运动就是一切，最终目的算不了什么”，伯恩施坦的这句风行一时的话，要比许多长篇大论更能表明修正主义的实质。临时应付，迁就眼前的事变，迁就微小的政治变动，忘记无产阶级的根本利益，忘记整个资本主义制度、整个资本主义演进的基本特点，为了实际的或假想的一时的利益而牺牲无产阶级的根本利益，--这就是修正主义的政策。从这一政策的实质可以清楚地知道这一政策可能采取各种各样的形式，而每一个稍微“新颖的”问题、每一次稍微出人意料和没有预见到的局势变动（即使这种变动只是在极小的程度上和最短的时期内改变了发展的基本路线），都不可避免地要引起某种形式的修正主义。

修正主义的不可避免，决定于它在现代社会中的阶级根源。修正主义是国际现象。每一个稍有见识、稍有头脑的社会主义者都丝毫不会怀疑：德国正统派和伯恩施坦派、法国盖得派（注：盖得派是19世纪80年代至20世纪初法国社会主义运动中以茹·盖得为首的一个派别，基本成员是19世纪70年代末期团结在盖得创办的《平等报》周围的进步青年知识分子和先进工人。1879年组成了法国工人党。1880年在勒阿弗尔代表大会上制定了马克思主义纲领。在米勒兰事件上持反对加入资产阶级内阁的立场。1901年与其他反入阁派一起组成法兰西社会党。1905年法兰西社会党与饶勒斯派的法国社会党合并为统一的法国社会党（工人国际法国支部）。第一次世界大战爆发后，盖得和相当大一部分盖得派分子转到了社会沙文主义方面，盖得、马·桑巴参加了法国政府。1920年，以马·加香为首的一部分左翼盖得派分子在建立法国共产党方面起了重要作用。--7、486。）和饶勒斯派（注：饶勒斯派是19世纪末20世纪初法国社会主义运动中以让·饶勒斯为首的右翼改良派。饶勒斯派对马克思主义基本原理持修正态度，认为社会主义的胜利不会通过无产阶级同资产阶级的阶级斗争而取得，这一胜利将是民主主义思想繁荣的结果。他们还赞同蒲鲁东主义关于合作社的主张，认为在资本主义条件下合作社的发展有助于逐渐向社会主义过渡。在米勒兰事件上，饶勒斯派竭力为亚·艾·米勒兰参加资产阶级内阁的背叛行为辩护。1902年，饶勒斯派成立了改良主义的法国社会党。1905年该党和盖得派的法兰西社会党合并成统一的法国社会党（工人国际法国支部）。第一次世界大战期间，在法国社会党领导中占优势的饶勒斯派采取了社会沙文主义立场，公开支持帝国主义战争。--7、486。）（现在尤其是布鲁斯派（注：布鲁斯派是19世纪80年代至20世纪初法国社会主义运动中以保·布鲁斯等人为首的机会主义派别。该派起初是法国工人党中改良主义的一翼，1882年法国工人党分裂后称为社会主义革命工人党，1883年改称法国劳动社会联盟。该派否定无产阶级的革命纲领和革命策略，模糊工人运动的社会主义目的，主张把工人阶级的活动限制在资本主义制度下“可能”办到的范围内，因此也被称为可能派。1902年，布鲁斯派同其他一些改良主义派别一起组成了以让·饶勒斯为首的法国社会党。

1905年，法兰西社会党和法国社会党合并，统称法国社会党（工人国际法国支部）。--7。））、英国社会民主联盟（注：英国社会民主联盟(S.D.F.)是英国的社会主义组织。这一组织是在民主联盟的基础上于1884年8月成立的。参加联盟的除改良主义者（亨·迈·海德门等）和无政府主义者外，还有一批革命的社会民主党人即马克思主义的拥护者（哈·奎尔奇、汤·曼、爱·艾威林、爱琳娜·马克思等），他们构成了英国社会主义运动的左翼。恩格斯曾尖锐地批评社会民主联盟有教条主义和宗派主义倾向，脱离英国群众性的工人运动并且忽视这一运动的特点。1907年，社会民主联盟改称英国社会民主党。1911年，英国社会民主党与独立工党中的左派一起组成了英国社会党。1920年，社会党的大部分党员参加创立英国共产党的工作。--7。）和独立工◎第7页◎党（注：独立工党是英国改良主义政党，1893年1月成立。领导人有凯尔－哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。列宁称它是始终依附资产阶级的机会主义政党。1900年，该党作为集体党员加入工党。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。--7、492、539、727。）、比利时布鲁凯尔和王德威尔得、意大利整体派（注：整体派是20世纪初意大利社会党内的一个派别，整体社会主义的拥护者，其领袖是恩·费里。整体派在一些问题上同持机会主义立场的改良主义派进行了斗争。--8。）和改良派、俄国布尔什维克和孟什维克的关系实质上到处都一样，虽然按所有这些国家的现状来说，民族条件和历史因素极不相同。当前国际社会主义运动内部的“分化”，在世界上不同的国家里现在实质上已经是按同一条路线进行的，这表明比30-40年前有了一个巨大的进步，因为那时在不同的国家里相互斗争的是统一的国际社会主义运动内部的不同类型的倾向。现在在罗马语各国出现的“革命工团主义”（注：革命工团主义是19世纪末在一系列西欧国家工人运动中出现的一种小资产阶级半无政府主义思潮。工团主义者否认工人阶级进行政治斗争的必要性，否认党的领导作用和无产阶级专政。他们认为，工会（工团）只要组织工人举行总罢工而不必进行革命，就能推翻资本主义，把生产的管理掌握在自己手里。列宁曾指出：“在西欧，革命工团主义在许多国家里是机会主义、改良主义和议会迷的直接的和必然的产物。”（见《列宁全集》第2版第16卷第181页）--8。）这种“来自左面的修正主义”也趋附马克思主义，同时又对它加以“纠正”：意大利的拉布里奥拉、法国的拉葛德尔总是不求助于过去被人误解的马克思学说，而求助于现在被人正确理解的马克思学说。

我们在这里不可能分析这种修正主义的思想内容，它还远不如机会主义的修正主义那样成熟，还没有国际化，还没有经受过同任何一国社会党的实际的大搏斗。因此，我们在这里只分析上述那种“来自右面的修正主义”。

为什么修正主义在资本主义社会中是不可避免的呢？为什么它的根源比民族特点的差别和资本主义发展程度的差别还要深呢？因为在任何资本主义国家里，在无产阶级身旁总是有广泛的小资产者阶层，即小业主阶层。资本主义过去是从小生产中产生的，现在也还在不断地从小生产中产生出来。资本主义必然要重新产生许多“中间阶层”（工厂附属物，如家庭劳动以及适应大工业如自行车工业和汽车工业的需要而散布在全国的小作坊等等）。这些新的小生产者同样必然要被重新抛入无产阶级的队伍。十分自然，小资产阶级世界观也就会不断渗入广大工人政党的队伍。十分自然，情况只能如此，而且一直到无产阶级革命发生急剧变化的时候还会如此，因为，那种认为必须在大多数人口“完全”无产阶级化以后◎第8页◎才能实现无产阶级革命的想法，是极其错误的。目前我们往往只是在思想领域经历的事情，即同理论上修正马克思学说的人进行的争论，目前在实践上只是在工人运动某些局部问题上暴露出来的事情，即同修正主义者的策略分歧，以及由此而发生的分裂，在将来无产阶级革命发生时工人阶级还一定会在大得无可比拟的规模上再次经历到，因为无产阶级革命将使一切争论问题尖锐化，将把一切分歧都集中到对决定群众的行动有最直接意义的几点上，将迫使人们在斗争高潮中分清敌友，抛开坏的同盟者，以便给敌人以决定性的打击。

19世纪末革命马克思主义对修正主义的思想斗争，只是不顾小市民的种种动摇和弱点而向着本阶级事业的完全胜利迈进的无产阶级所进行的伟大革命战斗的序幕。

载于1908年圣彼得堡出版的《卡尔·马克思(1818-1883)》文集

选自《列宁全集》第2版第17卷第11-19页。◎第9页◎


向报告人提十个问题

（注：《向报告人提十个问题》是1908年5月上半月列宁在伦敦写的一份提纲。）

1908年5月，列宁为撰写《唯物主义和经验批判主义》一书，由日内瓦前往伦敦查阅当代哲学和自然科学文献。在哲学上持马赫主义立场的亚·亚·波格丹诺夫，阿·瓦·卢那察尔斯基等人乘机积极活动起来，他们借口批判“普列汉诺夫学派的唯物主义”来修正马克思主义哲学，企图证明布尔什维主义的哲学是波格丹诺夫发明的经验一元论这个马赫主义的变种，而不是辩证唯物主义。为了宣传他们的观点，波格丹诺夫定于1908年5月15日（28日）在日内瓦作题为《一个哲学学派的奇遇》的哲学报告。列宁获悉这些情况后，写了这份提纲寄给布尔什维克中央和《无产者报》编辑部的成员约·费·杜勃洛文斯基，供他在波格丹诺夫的哲学报告会上发言使用。

杜勃洛文斯基根据列宁的提纲在报告会上尖锐地批判了波格丹诺夫和卢那察尔斯基等人的观点，宣布布尔什维主义与经验一元论毫无共同之处，造神说与辩证唯物主义根本不相容。他在准备发言时略去了列宁提纲中的第7个问题，并对第2、3、10个问题作了部分修改。--10。

（1908年5月15日〔28日〕以前）

1.报告人是否承认马克思主义哲学是辩证唯物主义？

如果不承认，那么他为什么一次也不去分析恩格斯关于这一点的无数言论？

如果承认，那么为什么马赫主义者把他们对辩证唯物主义的“修正”叫作“马克思主义哲学”？

2.报告人是否承认：恩格斯把哲学体系基本上分为唯物主义和唯心主义，把近代哲学中的休谟路线看作是介于两者之间、动摇于两者之间的中间派，称这条路线为“不可知论”并说康德主义是不可知论的变种？（注：见《马克思恩格斯全集》第21卷第316-317页。--编者注）

3.报告人是否承认辩证唯物主义认识论的基础是承认外部世界及其在人脑中的反映？

4.报告人是否承认恩格斯关于“自在之物”转化为“为我之物”的论断是正确的？（注：见《马克思恩格斯全集》第22卷第344-346页、第21卷第318-320页。--编者注）

5.报告人是否承认恩格斯的“世界的真正的统一性是在于它的物质性”（《反杜林论》1886年第2版第1编第4节《世界模式◎第10页◎论》第28页）（注：见《马克思恩格斯全集》第20卷第48页。--编者注）这个论断是正确的？

6.报告人是否承认恩格斯的“没有运动的物质和没有物质的运动是同样不可想象的”（《反杜林论》1886年第2版第6节《自然哲学。天体演化学，物理学，化学》第45页）（注：见《马克思恩格斯全集》第20卷第65页。--编者注）这个论断是正确的？

7.报告人是否承认因果性、必然性、规律性等等观念是自然界、现实世界的规律在人脑中的反映？或者恩格斯这样说（《反杜林论》第3节《先验主义》第20-21页和第11节《自由和必然》第103-104页）（注：见《马克思恩格斯全集》第20卷第37-39页和第125-126页。--编者注）是不正确的。

8.报告人是否知道，马赫曾经表示他赞同内在论学派的首领舒佩的观点，甚至还把自己最后的一本主要哲学著作献给舒佩（注：指恩·马赫的《认识与谬误。研究心理学概要》一书，书前题有“献给威廉·舒佩以表示诚挚的敬意”的字样。该书于1905年在莱比锡第一次出版。

威廉·舒佩是内在论学派的主要代表。列宁对内在论学派的评论，见《列宁全集》第2版第18卷第216-226页。--11。）？马赫这样地附和僧侣主义的维护者、哲学上露骨的反动分子舒佩的露骨的唯心主义哲学，报告人怎样解释？

9.报告人的昨天的同志（根据《论丛》（注：《关于马克思主义哲学的论丛》是一本哲学论文集，收载了7篇论文：弗·亚·巴扎罗夫的《现代的神秘主义和实在论》、雅·亚·别尔曼的《论辩证法》、阿·瓦·卢那察尔斯基的《无神论》、帕·索·尤什凯维奇的《从经验符号论观点看现代唯能论》、亚·亚·波格丹诺夫的《偶像之国和马克思主义哲学》、О.И.格尔方德的《狄慈根的哲学和现代实证论》、谢·亚·苏沃洛夫的《社会哲学的基础》。该书于1908年由种子出版社在彼得堡出版。--4、11、12。））、孟什维克尤什凯维奇今天（跟着拉赫美托夫）宣称波格丹诺夫是唯心主义者（注：见帕·索·尤什凯维奇的《唯物主义和批判实在论。论马克思主义中的哲学派别》一书中的一章：《亚·波格丹诺夫的经验一元论》。该书于1908年由种子出版社在彼得堡出版。--11。），报告人为什么对这件“怪事”避而不谈？报告人是否知道，彼得楚尔特在最近的一本著作（注：指约·彼得楚尔特的《从实证论观点来看世界问题》一书。--11。）中把马赫的许多门徒列入唯心主义者？

10.报告人是否确认这样的事实：马赫主义和布尔什维主义毫无共同之处；列宁不止一次地反对过马赫主义（注：关于这个问题，可参看列宁1908年2月12日（25日）给马·高尔基的信（见《列宁全集》第2版第45卷第178-185页）。--11。）；孟什维克尤什凯维奇和瓦连廷诺夫都是“纯粹的”经验批判主义者？

载于1925年《列宁文集》俄文版第3卷

选自《列宁全集》第2版第18卷第1-2页◎第11页◎


唯物主义和经验批判主义（之一）

对一种反动哲学的批判（节选）（注：《唯物主义和经验批判主义（对一种反动哲学的批判）》一书是列宁1908年2-10月在日内瓦和伦敦写的，1909年5月由莫斯科环节出版社出版，署名弗拉·伊林。这部著作的手稿和准备材料，至今没有找到。

本书是针对当时俄国知识界出现的一股修正马克思主义哲学的思潮而写的。早在1906年秋，列宁读了亚·亚·波格丹诺夫的《经验一元论》第3卷以后，就曾写了一封长达三个笔记本的关于哲学问题的信，并打算用《一个普通马克思主义者的哲学札记》为标题把它刊印出来（此信至今没有被发现）。1908年初，俄国马赫主义者出版了一批书，特别是出版了《关于马克思主义哲学的论丛》一书，对辩证唯物主义公开进行修正。列宁读后异常愤慨，决定写一批文章或专门的小册子来批评这些新休谟主义和新贝克莱主义的修正主义者（参看列宁1908年2月12日（25日）给高尔基的信和《马克思主义和修正主义》一文，见《列宁全集》第2版第45卷第178-185页和本卷第11-19页）。尽管列宁当时忙于《无产者报》的出版和其他党的工作，但他仍以巨大精力投入哲学的研究，并着手《唯物主义和经验批判主义》一书的写作。列宁主要是在日内瓦各图书馆从事研究和写作，而为了详细了解当代哲学和自然科学文献，还于1908年5月前往伦敦，在英国博物馆工作了一个月。1908年9月底，《唯物主义和经验批判主义》一书基本完稿，只有《第四章第1节的补充。尼·加·车尔尼雪夫斯基是从哪一边批判康德主义的？》和一条关于埃里希·贝歇尔的《精密自然科学的哲学前提》的脚注（见《列宁全集》第2版第18卷第376-379页和第304页）是在以后补写的。《唯物主义和经验批判主义》一书是巨大研究工作的结晶，据查考，书中引用的不同作者的著作达300多种，其中一部分还是散见于各种杂志上的文章。）

（注：这部书的手稿迄今下落不明，但据克鲁姆比尤格尔回忆，该书初版对手稿几乎未作改动。该书是在阿·谢·苏沃林印刷厂排印的，列宁的姐姐安·伊·乌里扬诺娃－叶利扎罗娃担任校对，斯克沃尔佐夫－斯捷潘诺夫也参加了校对。列宁亲自看了这本书的校样。1909年5月，《唯物主义和经验批判主义》一书出版，印数为2000册。

《唯物主义和经验批判主义》一书出版后，受到马克思主义者的积极评价。1909年10月8日《新时代》杂志刊登了这本书出版的消息。1909年12月斯大林在给《无产者报》编辑部的信中把这本书称作是“一部独特的马克思主义哲学（认识论）原理集成”。1909年6月瓦·瓦·沃罗夫斯基在《敖德萨评论报》上发表的一篇短评中指出，这部著作“对俄国来说具有特别的价值”。至于格·瓦·普列汉诺夫，据弗·菲·哥林说，他“对这本书反应很好，尽管他在书中被狠狠地刺了一下”。

十月革命后，《唯物主义和经验批判主义》一书于1920年在俄国首次再版，印数为3万册。列宁的这部著作后来在全世界传播很广。我国于20世纪30年代初出版了它的第一个中文译本，以后又相继出版了多种中文译本。--12。）

（1908年2-10月）

第一版序言

许多想当马克思主义者的著作家，今年在我们这里对马克思主义哲学进行了真正的讨伐。不到半年就出版了四本书，这四本书主要是并且几乎完全是攻击辩证唯物主义的。其中，首先是1908年在圣彼得堡出版的巴扎罗夫、波格丹诺夫、卢那察尔斯基、别尔曼、格尔方德、尤什凯维奇、苏沃洛夫的论文集《关于〈？应当说是：反对〉马克思主义哲学的论丛》（注：《关于马克思主义哲学的论丛》是一本哲学论文集，收载了7篇论文：弗·亚·巴扎罗夫的《现代的神秘主义和实在论》、雅·亚·别尔曼的《论辩证法》、阿·瓦·卢那察尔斯基的《无神论》、帕·索·尤什凯维奇的《从经验符号论观点看现代唯能论》、亚·亚·波格丹诺夫的《偶像之国和马克思主义哲学》、О.И.格尔方德的《狄慈根的哲学和现代实证论》、谢·亚·苏沃洛夫的《社会哲学的基础》。该书于1908年由种子出版社在彼得堡出版。--4、11、12。），其次是尤什凯维奇的《唯物主义和批判实在论》、别尔曼的《从现代认识论来看辩证法》和瓦连廷诺夫的《马克思主义的哲学体系》。

所有这些人都不会不知道，马克思和恩格斯几十次地把自己的哲学观点叫作辩证唯物主义。然而所有这些因敌视辩证唯物主义而联合起来的人（尽管政治观点截然不同）在哲学上又自命为马克思主义者！别尔曼说，恩格斯的辩证法是“神秘主义”。恩格斯的观点“过时了”，--巴扎罗夫随便一说，好像这是不言而喻的。唯物主义看来被我们的勇士们驳倒了，他们自豪地引证“现代认识◎第12页◎论”，引证“最新哲学”（或“最新实证论”），引证“现代自然科学的哲学”，或者甚至引证“20世纪的自然科学的哲学”。我们的这些要把辩证唯物主义消灭的人，以所有这些所谓最新的学说为依据，竟肆无忌惮地谈起公开的信仰主义信仰主义是一种以信仰代替知识或一般地赋予信仰以一定意义的学说。（注：信仰主义与僧侣主义含义相同。本书使用这个词的由来如下：列宁在1908年11月8日给姐姐安·伊·乌里扬诺娃－叶利扎罗娃的信中写道：“……如果书报检查机关的检查很严格，可以把各处的’僧侣主义’一词都改为’信仰主义’，并在注解中加以说明（”信仰主义是一种以信仰代替知识或一般地赋予信仰以一定意义的学说“）。”（见《列宁全集》第2版第53卷第172号文献）列宁还曾建议用一个专门术语“萨满主义”来代替僧侣主义，但乌里扬诺娃－叶利扎罗娃不赞成，她在1909年1月27日的信中写道：“改’萨满主义’已经晚了。再说这个词难道好一些吗？”（同上，第275注）从《唯物主义和经验批判主义》一书的第1版中可以看到，“僧侣主义”一词大都改成了“信仰主义”，但也有些地方没有改。信中所提到的注释加在俄文第1版序言里，以后各版都保留未动。--13。）来了（卢那察尔斯基最为明显，但决不只是他一个人！（注：这里说的是在俄国1905-1907年革命失败后俄国社会民主工党内一部分知识分子中产生的一种宗教哲学思潮--造神说。这一思潮的主要代表人物是阿·瓦·卢那察尔斯基、弗·亚·巴扎罗夫等人。造神派主张把马克思主义和宗教调和起来，使科学社会主义带有宗教信仰的性质，鼓吹创立一种“无神的”新宗教，即“劳动宗教”。他们认为马克思主义的整个哲学就是宗教哲学，社会民主运动本身是“新的伟大的宗教力量”，无产者应成为“新宗教的代表”。马·高尔基也曾一度追随造神派。

1909年6月召开的《无产者报》扩大编辑部会议谴责了造神说，指出它是一种背离马克思主义原理的思潮，声明布尔什维克派同这种对科学社会主义的歪曲毫无共同之处。列宁在《唯物主义和经验批判主义》一书以及1908年2-4月、1913年11-12月间给高尔基的信（见《列宁全集》第2版第18、45、46卷）中揭露了造神说的反马克思主义本质。--13、254、260。）），可是到了要对马克思和恩格斯明确表态时，他们的全部勇气和对自己信念的任何尊重都立即消失了。在事实上，他们完全背弃了辩证唯物主义即马克思主义。在口头上，他们却百般狡辩，企图避开问题的实质，掩饰他们的背弃行为，用某一个唯物主义者来代替整个唯物主义，根本不去直接分析马克思和恩格斯的无数唯物主义言论。按照一位马克思主义者的公正说法，这真是“跪着造反”。这是典型的哲学上的修正主义，因为只有修正主义者违背马克思主义的基本观点，而又不敢或者是没有能力公开、直率、坚决、明确地“清算”被他们抛弃的观点，才获得了这种不好的名声。正统派在反对马克思的过时见解（例如梅林反对某些历史论点（注：看来是指弗·梅林给马克思和恩格斯发表在《新莱茵报》和《新莱茵报。政治经济评论》上的文章所写的注释（见《马克思和恩格斯在德国革命时代（1848-1850年）》文集1926年俄文版第3-86、287-289、293-307、511-512页）。梅林在1902年（即过50多年以后）注释马克思和恩格斯的这些文章时，指出其中的一些论点没有得到历史的证实。例如他说：“1850年2月，马克思和恩格斯曾预料巴黎无产阶级会举行起义，或者反动的东方大国会侵犯法国的首都，1850年4月，他们曾预料新的商业危机会到来，这两次他们都大错特错了。”--13。））时，总是把话说得非常明确、非常详细，从来没有人在这类论著中找到过一点模棱两可的地方。

不过，在《“关于”马克思主义哲学的论丛》中也有一句近似真理的话。那句话是卢那察尔斯基说的：“也许我们〈显然就是《论丛》的全体撰稿人〉错了，但我们是在探索。”（第161页）这句话的前半句包含着绝对真理，后半句包含着相对真理，这一点我将在本书中力求详尽地指出来。现在我只指出一点：如果我们的哲学家不是用马克思主义的名义，而是用几个“正在探索的”马克思主义者的名义讲话，那么，他们对自己和对马克思主义就显得尊重些了。

至于我自己，也是哲学上的一个“探索者”。这就是说，我在本◎第13页◎书中给自己提出的任务是：探索那些在马克思主义的幌子下发表一种非常混乱、含糊而又反动的言论的人是在什么地方失足的。

              作　者

        1908年9月◎第14页◎

第二版序言

本版除了个别文字上的修改，和第一版没有什么不同。尽管这是一本和俄国“马赫主义者”进行论战的著作，可是我希望，它作为一本介绍马克思主义哲学即辩证唯物主义以及介绍从自然科学的最新发现中所得出的哲学结论的参考书，将有所裨益。至于亚·亚·波格丹诺夫的一些近作，我没有机会阅读，书末附载的弗·伊·涅夫斯基同志的文章提出了必要的意见（注：指弗·伊·涅夫斯基的《辩证唯物主义和僵死反动派的哲学》一文（见《列宁全集》第2版第18卷第381-395页）。这篇文章是涅夫斯基受列宁委托而写的，曾作为附录载入《唯物主义和经验批判主义》一书第2版（1920年）。《列宁全集》俄文第2、3版第13卷《附录》也收载了此文，但《列宁全集》俄文第4版和第5版均未收载。涅夫斯基当时是斯维尔德洛夫共产主义大学校长。--15。）。弗·伊·涅夫斯基同志不仅是一位宣传家，而且特别是一位党校工作者，因此，他有充分的可能确信，亚·亚·波格丹诺夫在“无产阶级文化”（注：“无产阶级文化”是亚·亚·波格丹诺夫早在1909年提出的一种错误理论，基本主张是无产阶级必须创造一种和旧文化完全对立的“自己的”文化，首先是“自己的”哲学。这一理论，波格丹诺夫及其拥护者曾在意大利的卡普里岛（1909年）和博洛尼亚（1910-1911年）为俄国工人开办的学校里加以散布。十月社会主义革命胜利后，波格丹诺夫及其拥护者继续鼓吹这种观点，并通过无产阶级文化协会的活动加以贯彻。他们否认以往的文化遗产的意义，企图通过脱离实际生活的“实验室的道路”来创造“纯粹无产阶级的”文化。波格丹诺夫口头上承认马克思主义，实际上鼓吹马赫主义这种主观唯心主义哲学。

列宁对无产阶级文化协会的思想家们的反马克思主义观点进行了始终不渝的斗争。他在《关于无产阶级文化》这一决议草案中写道：“马克思主义这一革命无产阶级的思想体系赢得了世界历史性的意义，是因为它并没有抛弃资产阶级时代最宝贵的成就，相反却吸收和改造了两千多年来人类思想和文化发展中一切有价值的东西，只有在这个基础上，按照这个方向，在无产阶级专政（这是无产阶级反对一切剥削的最后的斗争）的实际经验的鼓舞下继续进行工作，才能认为是发展真正的无产阶级文化。”（见《列宁全集》第2版第39卷第332页）--15。）的幌子下贩运资产阶级的反动的观点。

              尼·列宁

            1920年9月2日◎第15页◎

代绪论

某些“马克思主义者”在1908年和某些唯心主义者在1710年是怎样驳斥唯物主义的

凡是多少读过一些哲学著作的人都应该知道，未必能找到一个不直接或间接地驳斥唯物主义的现代哲学（以及神学）教授。他们曾经一百次、一千次地宣告唯物主义已被驳倒，可是直到现在，他们还在一百零一次、一千零一次地继续驳斥它。我们的修正主义者全都在驳斥唯物主义，同时又装出一副样子，好像他们驳斥的本来只是唯物主义者普列汉诺夫，而不是唯物主义者恩格斯，不是唯物主义者费尔巴哈，不是约·狄慈根的唯物主义观点，并且他们是从“最新的”“现代的”实证论（注：实证论是19世纪30年代产生于法国的哲学流派，是对18世纪法国唯物主义和无神论的反动。实证论者自命为“科学的哲学家”，只承认“实证的”、“确实的”事实，实际是只承认主观经验，认为科学只是主观经验的描写。实证论的创始人奥·孔德把实证论等同于科学的思维，而科学思维的任务，在他看来，就是描述和简化经验材料的联系。孔德反对神学，但同时又认为必须有“新的宗教”。他把所有承认客观现实的存在和可知性的理论都宣布为“形而上学”，企图证明实证论既“高于”唯物主义也“高于”唯心主义。实证论在英国传播甚广，其主要代表人物是约·斯·穆勒和赫·斯宾塞。穆勒的著作突出地表现了实证论哲学的经验主义，表现了这一哲学拒绝对现实作哲学的解释。斯宾塞用大量自然科学材料来论证实证论。他认为进化是万物的最高法则，但他形而上学地理解进化，否认自然和社会中质的飞跃的可能性，认为进化的目标是确立普遍的“力量均衡”。在社会学方面斯宾塞主张“社会有机论”，宣称各个社会集团类似生物机体的不同器官，各自担任严格规定的职能，而为社会的不平等作辩护。在19世纪下半叶，实证论在欧洲其他国家和美洲也相当流行。

恩·马赫和理·阿芬那留斯的经验批判主义是实证论的进一步发展。马赫主义者同早期实证论者有所不同的是更露骨地宣扬主观唯心主义。他们的共同点是反对唯物主义，主张一种“摆脱了形而上学”（即摆脱了唯物主义）的“纯粹经验”的哲学。

20世纪20年代产生的新实证论是实证论发展的新阶段。新实证论宣称哲学的基本问题是“妄命题”，而哲学科学的任务只是对科学语言作“句法的”和“语义的”分析。--16。）、自然科学等等角度来驳斥唯物主义的。我不引证他们的话了，谁只要愿意，都可以从前面提到的著作中引证几百段话。我只提一提巴扎罗夫、波格丹诺夫、尤什凯维奇、瓦连廷诺夫、切尔诺夫（注：维·切尔诺夫《哲学和社会学论文集》1907年莫斯科版。作者像巴扎罗夫之流一样，是阿芬那留斯的热诚的信徒和辩证唯物主义的敌人。）以及其他马赫主义者用来攻击唯物主义的那些论据。马赫主义者这个名词比较简短，而且在俄国的著作中已经通用，我将到处把它作为“经验批判主义者”的同义语来使用。恩斯特·马赫是现在最有名望的经验批判主义的代表，这在哲◎第16页◎学著作中是公认的（注：例如，见理查·赫尼格斯瓦尔德博士《休谟关于外部世界的实在性的学说》1904年柏林版第26页。）；至于波格丹诺夫和尤什凯维奇同“纯粹的”马赫主义背离之处则完全是次要的，这一点将在后面说明。

这些人对我们说，唯物主义者承认某种不可想象的和不可认识的东西--“自在之物”，即“经验之外的”、我们认识之外的物质。唯物主义者由于承认彼岸的、在“经验”和认识范围之外的某种东西而陷入了真正的神秘主义。当唯物主义者说什么物质作用于我们的感官而产生感觉的时候，他们是以“未知的东西”、“无”作为基础的，因为他们自己就声明我们的感觉是认识的唯一泉源。唯物主义者陷入了“康德主义”（普列汉诺夫就是这样，他承认“自在之物”即在我们意识之外的物的存在），他们把世界“二重化”，宣扬“二元论”，因为他们认为在现象后面还有自在之物，在直接的感觉材料后面还有某种其他的东西、某种物神、“偶像”、绝对者、“形而上学”的泉源、宗教的孪生兄弟（如巴扎罗夫所说的“神圣的物质”）。

这就是上述那些著作家用各种不同的调子一再重复的马赫主义者反对唯物主义的论据。

为了考证这些论据是不是新颖的，它们是不是真的只反对一个“陷入康德主义”的俄国唯物主义者，我们来详细地引证一下一个老牌唯心主义者乔治·贝克莱的著作。由于马赫主义者不正确地陈述了马赫和贝克莱的关系以及贝克莱的哲学路线的实质，而我们在后面又不得不屡次提到贝克莱及其哲学流派，所以在这篇绪论中作这种历史考证就更有必要了。◎第17页◎

1710年出版的乔治·贝克莱主教的一本以《人类知识原理》（注：乔治·贝克莱《人类知识原理》，《贝克莱全集》1871年牛津版第1卷，亚·弗雷泽编，有俄译本。）为书名的著作，开头就是下面这一段论述：“每个观察人类认识的客体的人都看得清楚：这些客体或者是感官真正感知的观念(ideas)，或者是我们观察人心的情感和活动而获得的观念，或者是借助于记忆和想象而形成的观念……　凭着视觉，我获得光和色的观念，获得它们的强弱浓淡和不同种类的观念。凭着触觉，我感知硬和软、热和冷、运动和阻力……　嗅觉使我闻到气味，味觉使我尝到滋味，听觉使我听到声音……　人们观察到一些不同的观念彼此结合在一起，于是就用一个名称来标志它们，称它们为某物。例如，人们观察到一定的颜色、滋味、气味、形状、硬度结合在一起(togotogether)，就认为这是一个独特的东西，并用苹果这个名称标志它；另外一些观念的集合(collectionsofideas)构成了石头、树木、书本以及诸如此类的感性实物……”（第1节）

这就是贝克莱那本著作的第1节的内容。我们必须记住，贝克莱是把“硬、软、热、冷、颜色、滋味、气味”等等作为他的哲学的基础的。在贝克莱看来，物是“观念的集合”，而他所说的“观念”正是上面列举的那些质或感觉，而不是抽象的思想。

贝克莱继续说道，除了这些“观念或认识的客体”之外，还有一种感知它们的东西，即“心、精神、灵魂或自我”（第2节）。这位哲学家作出结论说，不言而喻，“观念”不能存在于感知它们的心之外。只要想一想“存在”这个词的意思就会确信这一点。“当我说我写字的桌子存在着，这就是说，我看到它而且感觉到它；如果我走出我的书房，我说桌子存在，意思是说，如果我在我的书房里，我可以感◎第18页◎知它……”　贝克莱在他的著作的第3节里是这样说的，并且就在这里开始和那些被他称为唯物主义者的人论战（第18、19节以及其他各节）。他说，我完全不能理解，怎么能撇开人对物的感知来谈物的绝对存在呢？存在就是被感知（their，即物的esseispercipi，第3节，--这是哲学史教科书中常常引用的贝克莱的一句名言）。“在人们中间奇怪地流行着这样一种见解：房屋、山岳、江河，一句话，一切感性实物都有一种自然的或实在的存在，这种存在不同于理性所感知的那种存在。”（第4节）贝克莱说，这个见解是一个“明显的矛盾”。“因为，上面所说的那些客体若不是我们凭感官感知的物，那究竟是什么呢？我们所感知的若不是我们自己的观念或感觉(ideasorsensations)，那又是什么呢？认为任何观念、感觉或它们的组合能够不被感知而存在着，这岂不是非常荒谬吗？”（第4节）

贝克莱现在把观念的集合换成了感觉的组合这个在他看来是含义相同的说法，责备唯物主义者“荒谬”，竟想更进一步去找出这种复合……即这种感觉的组合的某个泉源。在第5节里，他责备唯物主义者玩弄抽象，因为在贝克莱看来，把感觉和客体分开，就是空洞的抽象。他在第5节末尾说道：“事实上，客体和感觉是同一个东西(arethesamething)，因而不能把一个从另一个中抽象出来。”（这句话在第2版里删掉了）贝克莱写道：“你们说，观念可以是那些存在于心外的、以一种无思维的实体形式存在的物的复写或反映(resemblances)。我回答说，观念只能和观念相像，不能和任何别的东西相像，一种颜色或形状只能和另一种颜色或形状相像，不能和任何别的东西相像……　我要问，我们能不能感知这些设想的原物或外在物（我们的观念似乎是它们的影象或表象）呢？◎第19页◎如果能够，那就是说，它们是观念，我们没有向前跨进一步（注：此处列宁引用的俄译文与原文英文有出入，英文为：wehavegainedourpoint。按英文可译为：”我们达到了目的“，或”我们有道理“，或”我们取得了胜利“。--编者注）；如果你们说不能，那么我就要找随便哪一位问一问，说颜色同某种看不见的东西相像，硬和软同某种不能触觉到的东西相像，等等，有没有意义。”（第8节）

读者可以看出，在关于物离开它们对我们的作用是否能够存在于我们之外这个问题上，巴扎罗夫用来反对普列汉诺夫的那些“论据”，和贝克莱用来反对他没有提名道姓的唯物主义者的那些论据没有丝毫差别。贝克莱认为，关于“物质或有形实体”的存在（第9节）的思想是如此“矛盾”，如此“荒谬”，实在用不着浪费时间去驳斥它。他说道：“但是，由于物质存在这个教义(tenet)看来在哲学家们的心中已经根深蒂固，而且又引出这样多有害的结论，所以，我宁肯让人说我罗嗦和讨厌，也不能对任何有助于彻底揭露和根除这种偏见的东西略而不谈。”（第9节）

我们马上就会看到贝克莱说的是些什么样的有害的结论。让我们首先把他用来反对唯物主义者的理论论据讲完吧。贝克莱在否定客体的“绝对”存在即物在人类认识之外的存在时，直截了当地说明他的敌人的观点是承认“自在之物”。在第24节里，贝克莱加上着重标记写道，他所驳斥的那种看法承认“自在的感性客体(objectsinthemselves)或心外的感性客体的绝对存在”（上引书第167-168页）。在这里，哲学观点的两条基本路线被直率、清楚、明确地描绘出来了。这一点是古典哲学著作家不同于当代“新”体系的制造者的地方。唯物主义承认“自在客体”或心外客体，认为观◎第20页◎念和感觉是这些客体的复写或反映。与此相反的学说（唯心主义）认为：客体不存在于“心外”；客体是“感觉的组合”。

这是在1710年即在伊曼努尔·康德诞生前14年写的，而我们的马赫主义者却根据所谓“最新的”哲学发现了：承认“自在之物”，这是唯物主义受到康德主义的感染或歪曲的结果！马赫主义者的“新”发现，是他们对基本哲学派别的历史惊人无知的结果。

他们的其次一个“新”思想是：“物质”或“实体”的概念是旧的非批判观点的残余。你们看到了没有，马赫和阿芬那留斯把哲学思想向前推进了，使分析更深刻了，把这些“绝对者”、“不变的实质”等等消除了。你们只要看一看贝克莱的著作，查考一下这类说法的出处，就会看得出这类说法不过是自命不凡的虚构。贝克莱十分肯定地说，物质是“nonentity”（不存在的实质，第68节），物质是无（第80节）。贝克莱嘲笑唯物主义者说：“如果你们愿意的话，你们可以在别人使用’无’这个词的意义上使用’物质’一词。”（上引书第196-197页）贝克莱说，起初人们相信颜色、气味等等“是确实存在的”，后来抛弃了这种见解，承认它们只是依赖于我们的感觉而存在的。但是，那些旧的错误概念没有彻底消除；其残余就是“实体”这个概念（第73节），也就是贝克莱主教在1710年彻底揭露的那种“偏见”（第195页）！1908年在我们这里竟有这样一些滑稽人物，他们真的相信阿芬那留斯、彼得楚尔特和马赫之流，以为只是“最新的实证论”和“最新的自然科学”才彻底消除了这些“形而上学的”概念。

就是这些滑稽人物（波格丹诺夫也在内）硬要读者相信：正是新哲学说明了在老是遭到驳斥的唯物主义者的学说中存在着“世界二重化”的错误，因为他们谈论人的意识对存在于人的意识之外的物的某种“反映”。关于这个“二重化”，上面提到的那些著作家们◎第21页◎写下了无数动情的话。不知是由于健忘还是由于无知，他们没有补充说，这些新发现早在1710年就已经被发现了。

贝克莱写道：“我们对它们〈观念或物〉的认识被弄得异常模糊、异常混乱，而且由于设想感性客体有二重(twofold)存在，即一个是心智的或心内的存在，一个是实在的、心外的〈即意识之外的〉存在，因而陷入非常危险的谬误。”于是贝克莱嘲笑起那种认为能够思维不可想象的东西的“荒谬”见解来了！“荒谬”的根源当然在于区分“物”和“观念”（第87节），在于“设想有外部客体”。就是这个根源产生了对物神和偶像的信仰，这一点贝克莱在1710年就发现了，而波格丹诺夫在1908年又发现了。贝克莱说：“物质或未被感知的物体的存在不仅是无神论者和宿命论者的主要支柱，而且也是各色各样的偶像崇拜所依据的原则。”（第94节）

在这里，我们就接触到了从关于外部世界的存在的“荒谬”学说中得出的“有害”结论，这些结论使得贝克莱主教不仅从理论上驳斥这个学说，而且把这个学说的信奉者当作敌人大肆攻击。他说：“无神论的和反宗教的一切渎神体系是建立在物质学说或有形实体学说的基础上的……　物质的实体对于各时代的无神论者是一个多么伟大的朋友，这是用不着说的。他们的一切怪异体系之依存于物质的实体，是如此明显、如此必要，以致一旦把这个基石抽掉，整个建筑物就一定倒塌。因此，我们不必特别注意无神论者的各个可怜宗派的荒谬学说。”（上引书第92节第203-204页）

“物质一旦被逐出自然界，就会带走很多怀疑论的和渎神的看法，带走无数的争论和纠缠不清的问题〈马赫在19世纪70年代发现的”思维经济原则“！1876年阿芬那留斯发现的”哲学--按照费力最小的原则对世界的思维“！〉，这些争论和问题使神学家和哲◎第22页◎学家如坐针毡。物质使人类费了那么多无谓的劳动（注：此处列宁引用的俄译文与原文英文有出入，按英文应译为：”这些争论和问题使神学家和哲学家如坐针毡，使人类费了那么多无谓的劳动“。--编者注），因此，即使我们提出来反驳物质的那些论据没有被认为是有充分说服力的（而我则认为它们是十分清楚的），我还是相信，真理、和平和宗教之友都有理由希望这些论据被认为是这样的。”（第96节）

贝克莱主教在直言不讳地议论，傻里傻气地议论！现在，同样的一些主张把“物质”“经济地”赶出哲学的思想却具有狡猾得多的、被“新”术语弄得更混乱得多的形式，使得幼稚的人把这些思想当作“最新的”哲学！

但是，贝克莱不只是直言不讳地说出他的哲学倾向，他也竭力掩盖他的哲学的唯心主义真面目，把它说成没有荒谬见解的并为“常识”所能接受的。他本能地保护自己，使他的哲学不被人责难为现在所谓的主观唯心主义和唯我论。他说，我们的哲学“没有使我们失去自然界中的任何一物”（第34节）。自然界依然存在着，实物和幻想的区别也依然存在着，不过“两者同样地都存在于意识中”。“我决不对我们通过感觉或思考能够认识到的任何一物的存在提出异议。我用眼睛看到的和用手摸到的那些物是存在的，是真实存在的，这一点我毫不怀疑。我们否定其存在的唯一的物，是哲学家们〈黑体是贝克莱用的〉叫作物质或有形实体的东西。否定它，不会给其余的人类带来任何损害；我敢说，没有它，他们任何时候都不会感到若有所失……　无神论者的确会需要这个徒有其名的幽灵来作为他们不信神的根据……”

这个思想在第37节里表达得更清楚。贝克莱在这一节里对于责难他的哲学取消了有形实体这一点回答道：“如果在通常的◎第23页◎(vulgar)意义上把实体这个词理解为广延性、硬度、重量之类感性的质的组合，那就不能责难我取消了有形实体。但是，如果从哲学的意义上来理解实体这个词，就是说把它理解为〈存在于〉意识之外的偶性或质的基础，那么，只要对于根本不存在、甚至在想象中也不存在的东西说得上取消的话，我就真的承认我取消了它。”

怪不得英国哲学家弗雷泽这个唯心主义者、贝克莱主义的信徒（他出版过贝克莱的著作并附上了自己写的注释），把贝克莱的学说叫作“自然实在论”（上引书第X页）。这个有趣的术语是一定要提出来的，因为它的确表现出贝克莱想冒充实在论的意图。在以后的叙述中，我们会多次碰到一些“最新的”“实证论者”用另一种形式，用另一套字眼重复着同样的把戏或伪装。贝克莱没有否定实物的存在！贝克莱没有违反全人类的公意！贝克莱“只是”否定哲学家们的一种学说，即否定一种认识论，这种认识论认真地坚决地以承认外部世界及其在人们意识中的反映为其一切论断的基础。贝克莱没有否定过去和现在始终立足于（多半是不自觉地）这种唯物主义认识论之上的自然科学。我们在第59节里读到：“根据我们关于各种观念在我们的意识中共存和相继出现的经验〈贝克莱-“纯粹经验”的哲学〉（注：弗雷泽在他的序言里坚决认为，贝克莱和洛克一样，都是“只诉诸经验”（第117页）。）……我们能够正确地判断：如果我们处在和现在所处的极不相同的环境中，我们会感觉到的〈或者说，我们会看到的〉是什么。这就是对自然界的认识。这种认识〈听呀！〉能够保持它的意义和可靠性，并同上面所说的完全一致。”

让我们把外部世界、自然界看作是神在我们心中所唤起的“感觉的组合”吧！承认这一点吧！不要在意识之外，在人之外去探索◎第24页◎这些感觉的“基础”吧！这样我将在我的唯心主义认识论的范围内承认全部自然科学，承认它的结论的全部意义和可靠性。为了我的结论有利于“和平和宗教”，我需要的正是这个范围，而且只是这个范围。这就是贝克莱的思想。这个正确地表达了唯心主义哲学的本质及其社会意义的思想，我们以后在谈到马赫主义对自然科学的态度时还会碰到。

现在我们要指出最新实证论者和批判实在论者帕·尤什凯维奇在20世纪从贝克莱主教那里剽窃来的另一个最新发现。这个发现就是“经验符号论”。亚·弗雷泽说，贝克莱的“心爱的理论”就是“普遍自然符号论”（上引书第190页）或“自然符号论”(Matural Symbolism)。如果这些话不是出现在1871年出版的书中，那么就会怀疑英国哲学家、信仰主义者弗雷泽是在剽窃现代数学家兼物理学家彭加勒和俄国“马克思主义者”尤什凯维奇！

贝克莱主教用如下的话说明了他的那个使弗雷泽狂喜的理论：

“观念的联系〈不要忘记，在贝克莱看来，观念和物是同一个东西〉不是表示因果关系，它只是表示记号或符号同所标志的物的关系。”（第65节）“由此可见，一些物，从促成或帮助产生结果的原因范畴方面去看(underthe　notionofacause)，是完全不可解释的，并且会把我们引入极大的荒谬，如果把它们只看作使我们获得知识的记号或符号，那它们就能够很自然地得到解释……”（第66节）当然，在贝克莱和弗雷泽看来，利用这些“经验符号”使我们获得知识的不是别人，而是神。在贝克莱的理论中，符号论在认识论上的意义就在于：符号论应当代替那种“妄想以有形的原因来说明物”的“学说”（第66节）。

在因果性问题上，在我们面前有两个哲学派别。一个“妄想以◎第25页◎有形的原因来说明物”，显然它是和贝克莱主教所驳倒的“荒谬的”“物质学说”有关的。另一个把“原因概念”归结为（神）用来“使我们获得知识”的“记号或符号”概念。在分析马赫主义和辩证唯物主义对这个问题的态度时，我们就会遇到这两个穿上了20世纪时装的派别。

其次，关于实在性问题还必须指出，贝克莱不承认物存在于意识之外，但却力图找出一个区别实在和虚假的标准。他在第36节中说道，人心所随意唤起的那些“观念”和人们通过感官感知的另一些观念比较起来，是模糊的、微弱的、不稳定的。后一类观念是按照自然界的一定规则或规律印入人们心中的，这类观念本身证明有一个比人心更有力更有智慧的心在起作用。人们说，这类观念比前一类观念有更多的实在性；这就是说，它们更明确、更有秩序、更清晰，它们不是感知它们的心所虚构的……“在另一个地方（第84节），贝克莱力图把实在的概念和许多人同时对同一些感觉的感知联系起来。例如，假定有人告诉我们说水变成了酒，如何解决这是否实在的问题呢？”如果所有在座的人都看到了酒，闻到了酒香，喝了酒，尝到了酒味，并感觉到喝酒以后的效果，那么在我看来，就不能怀疑这个酒的实在性了。弗雷泽又加以解释：“不同的人同时对同一些感性观念的感知，不同于个别人或单个人对想象的东西和情感的意识，这种感知在这里可看作对这类感性观念的实在性的验证。”

由此可见，不能把贝克莱的主观唯心主义理解为：似乎他忽视个人的知觉和集体的知觉之间的区别。恰恰相反，他企图靠这个区别来确立实在性的标准。贝克莱从神对人心的作用中引出“观念”，这样他就接近了客观唯心主义：世界不是我的表象，而是一个至高无上的精神原因的结果，这个精神原因既创造“自然规律”，也创造◎第26页◎那些把“比较实在的”观念和不大实在的观念区分开来的规律等等。

贝克莱在他的另一著作《希勒斯和斐洛诺斯的三篇对话》（1713年）中，力图用异常通俗的形式说明他的观点。他是这样说明他的学说和唯物主义学说的对立的：

“我也像你们〈唯物主义者〉一样肯定地说，既然外界有某种东西影响我们，我们就应该承认外界〈在我们之外〉存在着一种力量，一种属于和我们不同的存在物的力量。可是这个强有力的存在物究竟是什么，在这个问题上我们就有了分歧。我肯定说它是精神，你们则肯定说它是物质，或者是我所不知道的（我可以补充一句，也是你们所不知道的）第三种东西……”（上引书第335页）

弗雷泽评述道：“全部问题的关键就在这里。在唯物主义者看来，感性现象是由物质实体或某种谁也不知道的’第三种东西’引起的；在贝克莱看来，感性现象是由理性的意志引起的；在休谟和实证论者看来，感性现象的起源是绝对不知道的，我们只能按照习惯用归纳的方法把它们当作事实概括起来。”

在这里，英国的贝克莱主义者弗雷泽从他的彻底唯心主义的观点出发，接触到唯物主义者恩格斯非常清楚地说明了的最基本的哲学“路线”。恩格斯在他的《路德维希·费尔巴哈》一书中把哲学家分为“两大阵营”：唯物主义者和唯心主义者。同弗雷泽比较起来，恩格斯注意了这两个派别的更发展、更多样、内容更丰富的理论，认为两个派别之间的基本差别就在于：在唯物主义者看来，自然界是第一性的，精神是第二性的；在唯心主义者看来则相反。恩格斯把休谟和康德的信徒放在这两者之间，称他们为不可知论者，因为他们否认认识世界的可能性，或者至少是否认彻底认识世界◎第27页◎的可能性（注：见《马克思恩格斯选集》第4卷第221页。--编者注）。在《路·费尔巴哈》中，恩格斯只是对休谟的信徒（就是那些被弗雷泽称为“实证论者”而他们自己也喜欢以此自称的人）使用了不可知论者这个术语，而在《论历史唯物主义》一文中，恩格斯就直接讲到“新康德主义的不可知论者”（注：见《马克思恩格斯选集》第3卷第387页。--编者注）的观点，把新康德主义（注：新康德主义是在复活康德哲学的口号下宣扬主观唯心主义的资产阶级哲学流派，19世纪中叶产生于德国。这一流派的创始人是奥·李普曼和弗·阿·朗格。1865年李普曼出版了《康德及其追随者》一书。该书每一章都以“回到康德那里去！”的口号结束。他还提出纠正康德承认“自在之物”这一“根本错误”。朗格则企图用生理学来论证不可知论。新康德主义后来形成两大学派：马堡学派（赫·柯亨、保·格·纳托尔普等）和弗赖堡学派（威·文德尔班、亨·李凯尔特等）。前者企图利用自然科学的成就，特别是利用数学方法向物理学的渗透，来论证唯心主义，后者则把社会科学与自然科学对立起来，宣称历史现象有严格的独特性，不受任何规律性的支配。两个学派都用科学的逻辑根据问题来取代哲学的基本问题。新康德主义者从右边批判康德，宣布“自在之物”是认识所趋向的“极限概念”。他们否认物质世界的客观存在，认为认识的对象并不是自然界和社会的规律性，而仅仅是意识的现象。新康德主义的不可知论不是“羞羞答答的唯物主义”，而是唯心主义的变种，断言科学没有力量认识和改变现实。新康德主义者公开反对马克思主义，用“伦理社会主义”来对抗马克思主义。他们依据自己的认识论，宣布社会主义是人类竭力追求但不可能达到的“道德理想”。新康德主义曾被爱·伯恩施坦、康·施米特等人利用来修正马克思主义。俄国的合法马克思主义者企图把新康德主义同马克思主义结合起来。格·瓦·普列汉诺夫、保·拉法格和弗·梅林都批判对马克思主义所作的新康德主义的修正。列宁揭露了新康德主义的反动实质并指出了它同其他资产阶级哲学流派（内在论者、马赫主义、实用主义等等）的联系。--3、28。）看作不可知论的变种（注：弗·恩格斯《论历史唯物主义》，载于《新时代》杂志《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。第11年卷(1892-1893)第1册第1期第18页。德译文是恩格斯自己从英文译出来的。在《历史唯物主义》文集中的俄译文（1908年圣彼得堡版第167页）不精确。）。

在这里，我们不能详述恩格斯的这个非常正确而又深刻的论断（被马赫主义者不知羞耻地忽视了的论断）。这点我们以后再详细地谈。现在我们只指出这个马克思主义的术语，只指出两个极端即彻底的唯物主义者和彻底的唯心主义者对基本哲学派别的看法相吻合。为了举例说明这些派别（在以后的叙述中我们不得不常常提到它们），我们简略地讲一讲和贝克莱走着不同道路的18世纪大哲学家们的看法。

请看休谟在《人类理性研究》一书的怀疑论哲学那一章（第12章）中的论述：“人们为自然本能或偏见所驱使，喜欢相信自己的感觉；我们总是不加思索地，甚至在思索之前，就设想有一个外部世界(externaluniverse)，它不依赖于我们的知觉，而且即使在我们和其他一切有感觉的创造物都不存在了或被消灭了的时候，它也会存在着，这可以说是很明显的。连动物也为类似的见解所支配，在它们的一切意图、计划和行动中都保持着这种对外部客体的信仰……　但是一切人的这种普遍的最初的见解很快就被最粗浅的(slightest)哲学摧毁了。这种哲学教导我们说：除映象或知觉之◎第28页◎外，任何东西都不能呈现于我们心中；感官只不过是这些映象输入进来的入口(inlets)，它们不能在心和客体之间建立任何直接的关系(intercourse)。我们离桌子远一些，我们所看到的桌子好像就小一些。可是，不依赖我们而存在的实在的桌子并没有变化。因此，呈现于我们心中的只不过是桌子的映象(image)。这些显然是理性的指示。任何一个能思考的人从来都不会怀疑：当我们说’这张桌子’和’这棵树’　　的时候所指的那些东西(existences)，不外是我们心中的知觉……　用什么论据可以证明：我们心中的知觉一定是由那些虽和这些知觉相似（如果这是可能的）然而又完全不同的外在物引起的，而不是由心本身的能力，或者是由某种看不见的、无人知道的精神的作用，或者是由我们更加无从知道的一种别的原因产生的呢？……　这个问题怎样才能解决呢？当然，也像其他一切类似的问题一样，由经验来解决。可是经验在这里却沉默了，而且也不能不沉默。我们心中从来只有知觉，而没有任何其他的东西，并且无论如何也不会获得有关知觉和客体的关系的任何经验。因此，设想有这种关系，是没有任何逻辑根据的。为了证明我们感觉的真实性而乞援于上帝的真实性，无疑是兜一个很出人意料的圈子……　我们如果怀疑外部世界，我们就失掉了可以用来证明那个上帝的存在的一切论据。”（注：大卫·休谟《人类理性研究》（论文集）1822年伦敦版第2卷第150-153页。）

休谟在《人性论》第4篇第2章《对于感觉的怀疑论》中也讲了同样的话。“我们的知觉是我们的唯一对象。”（雷努维埃和毕雍的法译本，1878年版第281页）休谟所谓的怀疑论，是指不用物、精神等等的作用来说明感觉，即一方面不用外部世界的作用来说明知觉，另一方面不用神或未知的精神的作用来说明知觉。休谟著作◎第29页◎的法译本序言的作者、一个同马赫相近的派别的哲学家（我们在下面会看到）毕雍(F.Pillon)说得对：在休谟看来，主体和客体都是“各种不同知觉的群”，都是“意识的要素，印象、观念等等”；问题应当只在于“这些要素的类集和组合”（注：《休谟的心理学。人性论……》，沙·雷努维埃和弗·毕雍合译，1878年巴黎版序言第X页。）。同样地，英国的休谟主义者、“不可知论”这个确切名词的创造者赫胥黎，在他的一本论述休谟的书中也着重指出：休谟把“感觉”看作“原初的、不可分解的意识状态”，但是，在应当以客体对人的作用还是以心的创造力来说明感觉的起源这个问题上，休谟不是十分彻底的。“他〈休谟〉认为实在论和唯物主义是同样可能的假说。”（注：托·赫胥黎《休谟》1879年伦敦版第74页。）休谟没有超出感觉的范围。“红色和蓝色，玫瑰香，这些都是简单的知觉……　一朵红玫瑰给我们一种复杂的知觉(complex　impression)，这种复杂的知觉可以分解为红色、玫瑰香等等简单的知觉。”（同上，第64-65页）休谟既容许“唯物主义立场”，也容许“唯心主义立场”（第82页）：“知觉的集合”可能是费希特的“自我”所产生的，也可能是某种实在的东西(realsomething)的“模写，甚至是符号”。赫胥黎是这样解释休谟的。

至于说到唯物主义者，请看百科全书派（注：百科全书派是18世纪法国的一批启蒙思想家，因出版《百科全书》（全称是《百科全书或科学、艺术和工艺详解词典》，共35卷，1751-1780年出版）而得名。德·狄德罗是该派的组织者和领导者，让·勒·达兰贝尔是狄德罗的最亲密的助手。保·昂·迪·霍尔巴赫、克·阿·爱尔维修、伏尔泰等积极参加了《百科全书》的出版工作。让·雅·卢梭参与了头几卷的编纂。《百科全书》的撰稿人包括各个知识领域的专家，其中有博物学家乔·路·勒·布丰和路·让·玛·多邦通，经济学家安·罗·雅·杜尔哥和弗·魁奈，工程师布朗热，医生保·约·巴尔泰斯，林学家勒鲁瓦，诗人和哲学家让·弗·圣朗贝尔等。这些人尽管在学术上和政治上持有不同的观点，但都坚决反对封建主义、教会、经院哲学以及封建等级制度，而积极反对唯心主义哲学的唯物主义者在他们中间起着主导作用。他们是革命资产阶级的思想家，为18世纪末法国资产阶级革命作了思想准备。恩格斯指出：“法国的唯物主义者没有把他们的批评局限于宗教信仰问题；他们把批评扩大到他们所遇到的每一个科学传统或政治设施；而为了证明他们的学说可以普遍应用，他们选择了最简便的道路：在他们因以得名的巨著《百科全书》中，他们大胆地把这一学说应用于所有的知识对象。这样，唯物主义就以其两种形式中的这种或那种形式--公开的唯物主义或自然神论，成了法国一切有教养的青年的信条。”（见《马克思恩格斯全集》第22卷第352页）--30、250。）的首领狄德罗对贝克莱的批评：“那些只承认自身的存在和自身中交替出现的感觉的存在，而不承认其他任何东西的哲学家，叫作唯心主义者。这种怪诞的体系，在我看来，只有瞎子才会创造出来！这种体系虽然荒谬之至，可是最难驳倒，说起来真是人类智慧的耻辱、哲学的耻辱。”（注：《狄德罗全集》，J·阿塞扎编，1875年巴黎版第1卷第304页。）狄德罗非常接近现代唯物主义的看法（认为单靠论据和三◎第30页◎段论法不足以驳倒唯心主义，这里的问题不在于理论上的论证），他指出唯心主义者贝克莱的前提和感觉论者孔狄亚克的前提的相似之处。在他看来，孔狄亚克本应驳斥贝克莱，以免从感觉是我们知识的唯一泉源这个观点中作出那种荒谬的结论来。

在《达兰贝尔和狄德罗的谈话》中，狄德罗这样叙述自己的哲学观点：“……假定钢琴有感觉能力和记忆，请你告诉我，难道它自己不会把你在它的键盘上弹出的曲调重弹一下吗？我们就是赋有感觉能力和记忆的乐器。我们的感官就是键盘，我们周围的自然界弹它，它自己也常常弹自己。依我看来，这就是和你我具有同样结构的钢琴中所发生的一切。”达兰贝尔回答说，这样的钢琴还要有获取食物和生出小钢琴的能力。狄德罗答辩道，这是毫无疑问的。就拿蛋来说吧。“就是这个蛋推翻了一切神学教义和地上的一切神庙。这个蛋是什么东西呢？在胚胎注入以前，它是一块没有感觉的东西。在胚胎注入以后，它又是什么东西呢？还是一块没有感觉的东西，因为这个胚胎也还只是一种呆滞的、混沌的液体。这块东西是怎样变成另一种组织，变成有感觉能力的，变成有生命的呢？依靠热。什么产生热呢？运动。”从蛋中孵出来的动物有你所有的一切情感，能做出你所做的一切动作。“你是不是要和笛卡儿一样断言，这是一架单纯的模仿机器？可是小孩们会笑你，而哲学家们会答复你说，如果这是一架机器，那么你也是同样的一架机器。如果你承认这些动物和你之间只有机体组织上的差异，那你就表明自己是有常识、有理智的，你是对的。但是人家会由此得出反对你的结论，就是：一种按照一定方式组成的呆滞的物质，浸染上另一种呆滞的物质，加上热和运动，就产生出感觉能力、生命、记忆、意识、情感和思维。”狄德罗接着说道，两者必居其一：或者设想蛋中有某种“隐藏的要素”，它是在一定发育阶段上不知怎样地钻入蛋中的，◎第31页◎它是否占据空间，它是物质的还是特意创造出来的，我们不知道。这种看法是违反常识的，会导致矛盾和荒谬。或者只好作出“一个能说明一切的简单假定，就是：感觉能力是物质的普遍特性或者是物质机体组织的产物”。达兰贝尔反驳说，这个假定是承认一种在本质上和物质不相容的质。狄德罗回答道：

“既然你不知道一切东西的本质，不知道物质的本质，也不知道感觉的本质，那你怎么会知道感觉能力在本质上是和物质不相容的呢？难道你更了解运动的本性、运动在某一物体中的存在、运动从一个物体向另一个物体的转移吗？”达兰贝尔：“虽然我既不知道感觉的本性，也不知道物质的本性，可是我看到感觉能力是一种单纯的、单一的、不可分的质，是一种和可分的主体或基质(supp?t)不相容的质。”狄德罗：“这是形而上学的、神学的胡扯！怎么？难道你没有看见物质的一切质，它的能被我们感觉到的一切形式，在本质上都是不可分的吗？不可入性是不能有多少之分的。圆的物体的一半是有的，但是不能有圆的一半……　如果你是一个物理学家，当你看到一个结果产生出来的时候，你就会承认这个结果是产生出来的，虽然你还不能说明原因和结果的联系。如果你是遵循逻辑的，你就不要抛弃一个现有的并能说明一切的原因，而去提出另外一个不可了解的、和结果的联系更难理解的、造成无数困难而解决不了任何困难的原因。”达兰贝尔：“如果我抛弃这个原因呢？”狄德罗：“在宇宙中，在人身上，在动物身上，只有一个实体。手风琴是木制的，人是肉做的。黄雀是肉做的，音乐家是一种结构不同的肉做的；可是无论哪一个都有同一的起源、同一的构造，都有同一的机能和同一的目的。”达兰贝尔：“你的两架钢琴之间的声音的一致是怎样建立起来的呢？”狄德罗：“……有感觉能力的乐器或动物根据经验知道：在发出某种声音之后，就会有某种结果在它身◎第32页◎外发生；别的像它一样有感觉的乐器或别的动物就会走近它或离开它，向它要什么或给它什么，伤害它或抚爱它。所有这些结果在它的记忆里和在别的动物的记忆里都同一定的声音联结着。请你注意，在人们的交往中，除了声音和动作，再没有什么别的。为了认识我的体系的全部力量，还请你注意，这个体系也遇到贝克莱为否认物体存在而提出的那个不可克服的困难。有过一个发疯的时刻，有感觉的钢琴以为它是世界上仅有的一架钢琴，宇宙的全部和谐都发生在它身上。”（注：《狄德罗全集》，J·阿塞扎编，1875年巴黎版第2卷第114-118页。）

这是在1769年写的。我们的不长的历史考证就到此结束吧！在分析“最新实证论”的时候，我们还会不止一次地遇到“发疯的钢琴”和在人的内部发生的宇宙和谐。

现在我们只作出一个结论：“最新的”马赫主义者提出来反对唯物主义者的论据，没有一个，的确没有一个是贝克莱主教没有提出过的。

当作一个笑柄，我们提一提这些马赫主义者中间的一位瓦连廷诺夫。他模糊地觉得他的立场是错误的，便竭力把他和贝克莱的血缘关系的“痕迹掩盖起来”，而又做得非常可笑。在他的著作的第150页上，我们读到：“……人们每当说到马赫时就拉上贝克莱，我们要问，是指的哪一个贝克莱呢？是那个一贯地自称为〈瓦连廷诺夫想说是被认为〉唯我论者的贝克莱呢，还是那个为神的直接降临和神意辩护的贝克莱？一般说来〈？〉，是那个攻击无神论的、谈论哲理的主教贝克莱呢，还是那个深思熟虑的◎第33页◎分析家贝克莱？马赫同唯我论者和宗教形而上学说教者贝克莱的确没有任何共同之处。”瓦连廷诺夫糊涂了，他自己也弄不明白他为什么要维护“深思熟虑的分析家”、唯心主义者贝克莱而反对唯物主义者狄德罗。狄德罗把基本的哲学派别鲜明地对立起来。瓦连廷诺夫把它们混淆起来，同时还可笑地安慰我们，他写道：“马赫和贝克莱的唯心主义观点的’接近’即使是确实的，我们也不认为是哲学上的罪过。”（第149页）把哲学上的两个不可调和的基本派别混淆起来，这算什么“罪过”呢？这正是马赫和阿芬那留斯的全部大睿大智。现在我们就来分析这种大睿大智。◎第34页◎

第一章　经验批判主义的认识论和辩证唯物主义的认识论（一）

1.感觉和感觉的复合

马赫和阿芬那留斯在他们的早期哲学著作中，直言不讳地、简单明了地叙述了他们的认识论的基本前提。我们现在就来看看这些著作，至于这些著作家后来所作的修正和删改，则留到以后论述时再去分析。

马赫在1872年写道：“科学的任务只能是：(1)研究表象之间的联系的规律（心理学）；(2)揭示感觉之间的联系的规律（物理学）；(3)阐明感觉和表象之间的联系的规律（心理物理学）。”（注：恩·马赫《功的守恒定律的历史和根源》（1871年11月15日在波希米亚皇家科学学会上的讲演）1872年布拉格版第57-58页。）这是十分清楚的。

物理学的对象是感觉之间的联系，而不是物或物体（我们的感觉就是它们的映象）之间的联系。1883年，马赫在他的《力学》（注：即《力学发展的历史评述》。--编者注）一书中重复同样的思想：“感觉不是’物的符号’，而’物’倒是具有相对稳定性的感觉复合的思想符号。世界的真正要素不是物（物◎第35页◎体），而是颜色、声音、压力、空间、时间（即我们通常称为感觉的东西）。”（注：恩·马赫《力学发展的历史评述》1897年莱比锡第3版第473页。）

关于“要素”这个名词，这个经过12年“思考”的成果，我们在下面再讲。现在我们要指出的是：马赫在这里直截了当地承认物或物体是感觉的复合，十分明确地把自己的哲学观点同一种相反的、认为感觉是物的“符号”（确切些说，物的映象或反映）的理论对立起来。这后一种理论就是哲学唯物主义。例如，唯物主义者弗里德里希·恩格斯，马克思的这位有名的合作者和马克思主义的奠基人，就经常毫无例外地在自己的著作中谈到物及其在思想上的模写或反映(Gedanken-Abbilder)，不言而喻，这些思想上的模写不是由别的，而是由感觉产生的。看起来，凡谈论“马克思主义哲学”的人，尤其是以这种哲学的名义著书立说的人，都应当知道“马克思主义哲学”的这个基本观点。但是，我们的马赫主义者却造成了异乎寻常的混乱，因此我们不得不把众所周知的东西再重复一下。翻开《反杜林论》第1节，我们就可以读到：“……事物及其在思想上的反映……”（注：弗·恩格斯《欧根·杜林先生在科学中实行的变革》1904年斯图加特第5版第6页（见《马克思恩格斯选集》第3卷第63页。--编者注）。）或者翻开哲学编第1节，那里写道：“思维从什么地方获得这些原则〈指一切认识的基本原则〉呢？从自身中吗？不……　思维永远不能从自身中，而只能从外部世界中汲取和引出存在的形式。……　原则不是研究的出发点〈而在想作一个唯物主义者可又不能彻底贯彻唯物主义的杜林那里则相反〉，而是它的最终结果；这些原则不是被应用于自然界和人类历史，而是从它们中抽象出来的；不是自然界和人类去适应原则，而是原则只有在适合◎第36页◎于自然界和历史的情况下才是正确的。这是对事物的唯一唯物主义的观点，而杜林的相反的观点是唯心主义的观点，它把现实的相互关系头足倒置了，从思想中……来构造现实世界……”（同上，第21页）（注：见《马克思恩格斯选集》第3卷第73-74页。--编者注）我们再重复一遍：恩格斯到处都毫无例外地贯彻这个“唯一唯物主义的观点”，只要看到杜林稍微从唯物主义退向唯心主义，就毫不留情地加以抨击。任何人只要略为留心地读一读《反杜林论》和《路德维希·费尔巴哈》，就会看到许许多多的例子，其中恩格斯讲到物及其在人的头脑中，在我们的意识、思维中的模写等等。恩格斯并没有说感觉或表象是物的“符号”，因为彻底的唯物主义在这里应该用“映象”、画像或反映来代替“符号”，关于这点我们将在适当的地方加以详尽的说明。我们现在谈的完全不是唯物主义的这种或那种说法，而是唯物主义和唯心主义的对立，哲学上两条基本路线的区别。从物到感觉和思想呢，还是从思想和感觉到物？恩格斯坚持第一条路线，即唯物主义的路线。马赫坚持第二条路线，即唯心主义的路线。任何狡辩、任何诡辩（我们还会遇到许许多多这样的狡辩和诡辩）都不能抹杀一个明显的无可争辩的事实：恩·马赫关于物即感觉的复合的学说，是主观唯心主义，是贝克莱主义的简单的重复。如果物体像马赫所说的是“感觉的复合”，或者像贝克莱所说的是“感觉的组合”，那么由此必然会得出一个结论：整个世界只不过是我的表象而已。从这个前提出发，除了自己以外，就不能承认别人的存在，这是最纯粹的唯我论。不管马赫、阿芬那留斯、彼得楚尔特之流怎样宣布他们同唯我论无关，但事实上，如果他们不陷入惊人的逻辑谬误，就不可能摆脱唯我论。为了更清楚地说明马赫主义哲学的这个基本要素，我们再从马赫的著作中◎第37页◎作一些引证。下面就是引自《感觉的分析》（科特利亚尔的俄译本，1907年莫斯科斯基尔蒙特出版社版）的一个例证：

“我们面前有一个具有尖端S的物体。当我们碰到尖端，使它和我们的身体接触的时候，我们就感到刺痛。我们可以看见尖端，而不感觉刺痛。但是当我们感觉刺痛时，我们就会发现尖端。因此，看得见的尖端是一个恒定的核心，而刺痛是一种偶然现象，视情况不同，它可能和核心联系着，也可能不和核心联系着。由于类似现象的经常重复，最后人们习惯于把物体的一切特性看作是从这些恒定的核心中发出并通过我们身体的中介而传给自我的’作用’；我们就把这些’作用’叫作’感觉’……”（第20页）

换句话说，人们“习惯于”坚持唯物主义的观点，把感觉看作物体、物、自然界作用于我们感官的结果。这个“习惯”对哲学唯心主义者是有害的（然而是整个人类和全部自然科学所具有的！），马赫非常讨厌它，于是就去摧毁它：

“……但是，这些核心因此便失去它们的全部感性内容，成为赤裸裸的抽象符号了……”

最可敬的教授先生，这是陈词滥调啊！这是在逐字逐句地重复贝克莱所说的物质是赤裸裸的抽象符号这句话啊！实际上，赤裸裸的正是恩斯特·马赫，因为，他既然不承认客观的、不依赖于我们而存在的实在是“感性内容”，那么在他那里就只剩下一个“赤裸裸的抽象的”自我，一个必须大写并加上着重标记的自我，也就是“一架发了疯的、以为世界上只有自己才存在的钢琴”。既然外部世界不是我们感觉的“感性内容”，那么除了这个发表空洞“哲学”怪论的赤裸裸的自我以外，就什么也没有了。真是一个愚蠢的毫无结果的勾当！

“……因而，说世界仅仅由我们的感觉构成，这是正确的。但这◎第39页◎样一来，我们所知道的也就仅仅是我们的感觉了，而关于那些核心以及它们之间的相互作用（这种相互作用的产物只是感觉）的假定，就是完全没有意义的和多余的了。这样的观点仅仅对不彻底的实在论或不彻底的批判主义来说才是好的。”

我们把马赫的“反形而上学的意见”的第6节全部抄下来了。这些话完全是从贝克莱那里剽窃来的。除“我们感觉到的仅仅是自己的感觉”这一点以外，没有丝毫创见，没有一点思想的闪光。从这里只能得出一个结论：“世界仅仅由我的感觉构成。”马赫用“我们的”这个字眼来代替“我的”这个字眼，是不合理的。就在这一个字眼上，马赫暴露出了他所谴责别人的那种“不彻底性”。因为，如果关于外部世界的“假定”，关于针不依赖于我而存在以及我的身体和针尖之间发生相互作用的假定是“没有意义的”，如果所有这些假定的确都是“没有意义的和多余的”，那么关于别人是存在着的这一“假定”就首先是没有意义的和多余的了。存在的只是自我，而其余的一切人，也和整个外部世界一样，都属于没有意义的“核心”之列。从这个观点出发，就不能说“我们的”感觉了，可是马赫却这样说了，这只是表明他的惊人的不彻底性。这只是证明：他的哲学是连他本人也不相信的没有意义的空话。

下面的例子特别明显地说明马赫的不彻底性和思想混乱。就在《感觉的分析》的第11章第6节里，我们读到：“假使正当我感觉着什么东西的时候，我自己或别的什么人能用一切物理的和化学的方法来观察我的头脑，那就可以确定一定种类的感觉和有机体中所发生的哪些过程有联系……”（第197页）

好极了！这不是说我们的感觉和整个有机体中、特别是我们头脑中所发生的一定过程有联系吗？是的，马赫十分肯定地作出了这种“假定”，因为从自然科学的观点出发，不作出这种“假定”是困难的。但是对不起，这正是我们这位哲学家宣布为多余的和没有意义的关于“核心以及它们之间的相互作用”的“假定”！经验批判主义者对我们说，物体是感觉的复合；马赫硬要我们相信，如果超出这一点，认为感觉是物体作用于我们感官的结果，那就是形而上学，就是没有意义的多余的假定等等，这和贝克莱如出一辙。但头脑是物体。就是说，头脑也不过是感觉的复合。结果是，我（我也无非是感觉的复合）依靠感觉的复合去感觉感觉的复合。多妙的哲学！先宣布感觉是“世界的真正要素”，并在这上面建立“独出心裁的”贝克莱主义，然后又偷运相反的观点，说感觉是和有机体中的一定过程有联系的。这些“过程”是否跟“有机体”和外部世界之间的物质交换有联系呢？如果某一有机体的感觉不向该有机体提供关于这个外部世界的客观正确的表象，这种物质交换能够发生吗？

马赫没有给自己提出这些麻烦的问题，而是机械地把贝克莱主义的一些片断言论和自发地站在唯物主义认识论立场上的自然科学的见解掺杂在一起……　马赫在同一节里写道：“有时候人们也提出’物质’（无机的）是否也有感觉的问题……”　这不是说有机物质具有感觉是不成问题了吗？这不是说感觉并非什么第一性的东西，而是物质的一种特性吗？马赫越过了贝克莱主义的一切荒谬之处！……他说：“从普通的、广泛流行的物理学观念出发，这个问题是十分自然的，因为按照这种物理学观念，物质是直接的、无疑地存在着的实在的东西，一切有机物和无机物都是由它构成的……”我们要好好记住马赫的这个确实有价值的自供：普通的、广泛流行的物理学观念认为物质是直接的实在，而且只有这种实在的一个变种（有机物质）才具有明显表现出来的感觉特性……　马赫继续写道：“那么在这样的场合下，感觉应当是在物质所构成的大厦中不知怎么地突然产生的，或者应当是存在于所谓这个大厦◎第40页◎的基础本身中。从我们的观点看来，这个问题根本是荒谬的。对我们来说，物质不是第一性的东西。这种第一性的东西只是要素（要素在某种确定的意义上叫作感觉）……”

这样说来，感觉是第一性的东西了，尽管它只和有机物质中的一定过程有“联系”！当马赫说这种荒唐话时，仿佛是在责难唯物主义（“普通的、广泛流行的物理学观念”），说它没有解决感觉是从哪里“产生出来”的问题。这是信仰主义者及其娄罗们“驳斥”唯物主义的例证。难道有什么其他哲学观点能够在解决问题所需的材料还没有充分收集起来的时候就“解决”问题吗？马赫自己在同一节中不是也说过这样的话吗？他说：“当这个任务〈即解决”感觉在有机界里扩展的范围究竟有多大“的问题〉在任何一个特殊场合下都还没有得到解决时，要解决这个问题是不可能的。”

由此可见，唯物主义和“马赫主义”的区别，在这个问题上可以归结如下：唯物主义和自然科学完全一致，认为物质是第一性的东西，意识、思维、感觉是第二性的东西，因为以明显形式表现出来的感觉只和物质的高级形式（有机物质）有联系，而“在物质大厦本身的基础中”只能假定有一种和感觉相似的能力。例如，著名的德国自然科学家恩斯特·海克尔、英国生物学家劳埃德·摩根等人的假定就是这样，至于我们上面所讲的狄德罗的猜测就更不用说了。马赫主义坚持相反的、唯心主义的观点，于是就马上陷入荒谬之中。因为，第一，它不顾感觉只和按一定方式组成的物质的一定过程相联系这一事实，把感觉当作第一性的东西；第二，除了那个大写的自我之外，它假定存在着其他生物和其他“复合”，这就破坏了物体是感觉的复合这一基本前提。

“要素”这个字眼被许多天真的人看成（我们以后会看到）一种新东西、一种发现，其实“要素”是一个什么也不能说明的术语，它◎第41页◎只是把问题弄糊涂，只是造成一种假象，似乎问题已经解决或者向前推进了一步。这种假象所以虚妄，是因为：对于那种看来完全没有感觉的物质，跟那种由同样原子（或电子）构成但却具有明显表现出来的感觉能力的物质如何发生联系的问题，我们还需要研究再研究。唯物主义明确地把这个尚未解决的问题提出来，从而促进这一问题的解决，推动人们去作进一步的实验研究。马赫主义，即一种混乱的唯心主义，却用“要素”这个空洞的狡辩的辞令把问题弄糊涂，使它离开正确的途径。

下面的一段话引自马赫的最后一部带有综合性和结论性的哲学著作，这段话表明了这种唯心主义怪论的全部虚伪性。在《认识和谬误》中，我们读到：“用感觉即心理要素构成(aufzubauen)任何物理要素，是没有任何困难的，但不能设想(istkeineM?glichkeitabzusehen)，任何心理体验怎么可以由现代物理学所使用的要素即质量和运动（处在仅仅对这门特殊科学有用的那种僵化状态--Starrheit--的要素）构成(darstellen)。”（注：恩·马赫《认识和谬误》1906年第2版第12页注释。）

关于许多现代自然科学家的概念的僵化，关于他们的形而上学的（按马克思主义对这个词的理解，即反辩证法的）观点，恩格斯曾经不止一次十分明确地讲到过。我们在下面就会看到，马赫正是在这点上走入了歧途，因为他不懂得或者不知道相对主义和辩证法之间的关系。但是现在所说的不是这个问题。对于我们说来，重要的是要在这里指出：尽管马赫使用了混乱的、似乎是新的术语，但他的唯心主义表现得非常明显。你们看，由感觉即心理要素构成任何物理要素，是没有任何困难的！是的，这样的构成当然是没有困难的，因为这是纯粹字面上的构成，是偷运信仰主义的空洞的经◎第42页◎院哲学。因此，马赫把他的著作献给内在论者，而最反动的哲学唯心主义的信徒内在论者又来拥抱马赫，这就不足为奇了。恩斯特·马赫的“最新实证论”只是迟了约200年，因为贝克莱早已充分地表明：“由感觉即心理要素”所能“构成”的不是别的，只是唯我论。至于说到唯物主义（马赫虽然没有直截了当和明确地把它叫作“敌人”，然而在这里也把自己的观点和它对立起来），我们从狄德罗的例子中就已经看到唯物主义者的真正观点了。这种观点不在于从物质的运动中引出感觉或者把感觉归结为物质的运动，而在于承认感觉是运动着的物质的一种特性。恩格斯在这个问题上坚持狄德罗的观点。顺便提一下，恩格斯所以和“庸俗”唯物主义者福格特、毕希纳、摩莱肖特划清界限，就是因为他们迷惑于这样一种观点，似乎大脑分泌思想正如肝脏分泌胆汁一样。而经常把自己的观点和唯物主义对立起来的马赫，当然也会完全像其他一切御用哲学的御用教授一样，无视一切伟大的唯物主义者--狄德罗、费尔巴哈、马克思和恩格斯。

为了说明阿芬那留斯的最初的和基本的观点，我们要谈一谈1876年出版的他的第一部独立的哲学著作：《哲学--按照费力最小的原则对世界的思维》（《纯粹经验批判绪论》）。波格丹诺夫在他的《经验一元论》（1905年第2版第1卷第9页注释）中说道：“在马赫的观点的发展中，哲学唯心主义是出发点，而阿芬那留斯的特点则在于他一开始就有实在论的色彩。”波格丹诺夫所以这样说，是因为他信了马赫的话，见《感觉的分析》俄译本第288页。但是波格丹诺夫枉然相信了马赫，他的论断也就完全违反了事实的真相。相反地，阿芬那留斯的唯心主义在上述1876年的著作中表现得非常明显，连阿芬那留斯本人在1891年也不得不承认这点。阿芬那留斯在《人的世界概念》的序言中说：“谁读了我的第一部有◎第43页◎系统的著作《哲学--按照费力最小的原则对世界的思维》，谁马上就会推测到：我是企图首先从唯心主义的观点去阐明《纯粹经验批判》一书中的问题的”（《人的世界概念》1891年版序言第Ⅸ页），但是“哲学唯心主义的无效”，使我“怀疑我以前所走的道路的正确性”（第Ⅹ页）。在哲学文献中，阿芬那留斯的这个唯心主义出发点是大家所公认的。从法国著作家中，我可以举出科韦拉尔特，他说阿芬那留斯在《绪论》（注：即《纯粹经验批判绪论》。--编者注）中的哲学观点是“一元论唯心主义”（注：弗·万科韦拉尔特《经验批判主义》，载于1907年2月《新经院哲学评论》杂志[《新经院哲学评论》杂志(《RevueNéo-Scolastique》)是一种神学哲学刊物，1894年由比利时天主教的高等哲学学院在卢万创办，首任编辑是枢机主教德·约·梅西耶。1946年起改称《卢万哲学评论》。--44。]第51页。）；从德国著作家中，我可以举出阿芬那留斯的学生鲁道夫·维利，他说：“阿芬那留斯在青年时代，特别是在他的1876年的著作中，完全处在所谓认识论唯心主义的影响之下(ganzimBae)。”（注：鲁道夫·维利《反对学院智慧。哲学批判》1905年慕尼黑版第170页。）

如果否认阿芬那留斯的《绪论》中的唯心主义，那的确是可笑的，因为他在那里直言不讳地说：“只有感觉才能被设想为存在着的东西。”（德文第2版第10页和第65页，引文中的黑体都是我用的）阿芬那留斯自己就是这样来叙述他的著作第116节的内容的。这一节的全文如下：“存在着的东西(dasSeiende)被认为是有感觉能力的实体；实体消失了〈你们看，设想’实体’不存在，设想什么外部世界都不存在，是’更经济些’，’费力更小些’！〉……而感觉依然存在。因此我们应当把存在着的东西设想为感觉，在它的基础中没有感觉以外的任何东西(nichtsEmpfindungsloses)。”

于是，感觉可以不要“实体”而存在，也就是说，思想可以不要头脑而存在！难道真的会有替这种无头脑的哲学作辩护的哲学家吗？有的，理查·阿芬那留斯教授就是其中的一个。关于这样的辩◎第44页◎护，尽管正常的人很难认真地去对待它，但我们却不能不稍微谈一谈。下面就是阿芬那留斯在同书第89-90节中的议论：

“……运动引起感觉这个论点，仅仅是以一种假象的经验为根据的。这种包括知觉这一行为在内的经验似乎就在于：感觉是由于传来的运动（刺激）并在其他物质条件（例如血液）的协助下而在某种实体（大脑）中产生的。尽管这个产生过程从来也没有人直接(selbst)体验过，但是为了使设想的经验成为各部分都是真实的经验，至少必须用经验的证据来证明：那种似乎由传来的运动在某一实体中所引起的感觉，不是早就以某种形式存在于这个实体中的；因此，只能把感觉的出现理解为传来的运动的一种创造作用。于是，只有证明在现在出现感觉的地方以前没有任何感觉，甚至没有最低级的感觉，才能确定这样一个事实，这个事实表示某种创造作用，因而同其余的全部经验相矛盾，并且根本改变其余的全部自然观(Naturanschauung)。但是任何经验都没有提供这样的证明，而且任何经验都不能提供这样的证明；相反地，实体在具有感觉之前的那种根本没有感觉的状态，只不过是一种假说而已。这样的假说不是使我们的认识简单明白，而是使我们的认识复杂模糊。

如果这种所谓的经验（即感觉似乎是通过传来的运动而在实体中产生的，而实体从这时起才开始具有感觉）在仔细的考察下原来只是假象的经验，那么，或许在残存的经验内容中还有足够的材料可以肯定感觉至少相对地起源于运动的条件，就是说，可以肯定现有的然而是潜伏的、或者最低级的、或者因其他原因而没有被我们意识到的感觉，由于传来的运动而解放出来了，或者上升了，或者被意识到了。然而，这一点残存的经验内容也只是一种假象。假使我们用一种理想的观察方法去探究从运动着的实体A中发出并经过一系列媒介中心而传达到有感觉能力的实体B的运动，那◎第45页◎么我们至多能发现实体B中的感觉在接受传达到的运动的同时便发展或上升起来，但是我们不会发现这是由于运动而产生的……”

我们特意把阿芬那留斯驳斥唯物主义的这段话全部摘录下来，使读者可以看到“最新的”经验批判主义哲学在玩弄着多么可怜的诡辩。我们现在把唯心主义者阿芬那留斯的议论和波格丹诺夫的唯物主义的议论……比较一下，就算是对波格丹诺夫背叛唯物主义的一个惩罚吧！

在很久很久以前，整整9年以前，当波格丹诺夫一半是“自然科学的唯物主义者”（即绝大多数现代自然科学家自发地主张的唯物主义认识论的拥护者），只有一半被糊涂人奥斯特瓦尔德弄得糊里糊涂的时候，他写道：“从古代到现在，记述心理学一直把意识的事实分为三类：感觉和表象的领域、情感的领域以及冲动的领域……　属于第一类的是外部世界或内部世界的现象在意识中如实出现的映象……　这样的映象，如果是直接由与它相符合的外部现象经过外部感觉器官引起的，就叫作’感觉’。”（注：亚·波格丹诺夫《自然史观的基本要素》1899年圣彼得堡版第216页。）稍后几页写道：“感觉……在意识中的产生，是通过外部感觉器官传来的外部环境的某种刺激的结果。”（第222页）又写道：“感觉是意识生活的基础，是意识和外部世界的直接联系。”（第240页）“在感觉过程的每一步上，都发生着外部刺激力向意识事实的转化。”（第133页）甚至在1905年，当波格丹诺夫在奥斯特瓦尔德和马赫的善意的协助下，在哲学上已经从唯物主义观点转到唯心主义观点时，他（由于健忘！）还在《经验一元论》中写道：“大家知道，外部刺激力在神经末梢器官中变为’电报’形式的神经流，这种形式的神经流虽然还◎第46页◎没有得到充分的研究，但丝毫没有神秘性。这样的刺激力首先到达分布在神经节、脊髓、皮质下神经中枢等所谓’低级’中枢里面的神经原。”（1905年第2版第1卷第118页）

任何一个没有被教授哲学弄糊涂的自然科学家，也和任何一个唯物主义者一样，都认为感觉的确是意识和外部世界的直接联系，是外部刺激力向意识事实的转化。这种转化每个人都看到过千百万次，而且的确到处都可以看得到。唯心主义哲学的诡辩就在于：它把感觉不是看作意识和外部世界的联系，而是看作隔离意识和外部世界的屏障、墙壁；不是看作同感觉相符合的外部现象的映象，而是看作“唯一存在的东西”。阿芬那留斯只是把这种早已被贝克莱主教用滥了的旧诡辩在形式上略微改变了一下。既然我们还不知道我们每分钟所看到的感觉和按一定方式组成的物质之间的联系的一切条件，因此我们承认只有感觉才是存在着的，阿芬那留斯的诡辩就是如此。

为了结束对经验批判主义的基本的唯心主义前提的评述，我们简略地提一下这一哲学流派在英国和法国的代表。关于英国人卡尔·毕尔生，马赫直言不讳地说：“我和他的认识论的(erketniskritischen)观点在一切主要点上是一致的。”（《力学》上引版本第Ⅸ页）卡·毕尔生也表示他和马赫是一致的。（注：卡尔·毕尔生《科学入门》1900年伦敦第2版第326页。）在毕尔生看来，“实物”就是“感性知觉”(senseimpressions)。他宣称，凡是承认在感性知觉之外有物的存在的，都是形而上学。毕尔生最坚决地攻击唯物主义（尽管他既不知道费尔巴哈，也不知道马克思和恩格斯）；他的论据与上面所分析过的没有什么差别。但是，毕尔生却一点也不想冒充唯物主义者（这是俄国马赫主义者的特长），他如此地◎第47页◎……不谨慎，竟不替自己的哲学想出“新的”称号，而直截了当地宣布他和马赫的观点都是“唯心主义的”（上引版本第326页）！毕尔生认为自己的家谱是直接从贝克莱和休谟那里续来的。我们在下文中将不止一次地看到，毕尔生的哲学按其完整性和思考的周密性来说，大大地超过了马赫的哲学。

马赫特地表示自己是同法国物理学家皮·杜恒和昂利·彭加勒一致的（注：《感觉的分析》第4页。参看《认识和谬误》第2版序言。）。关于这些著作家的特别混乱的和不彻底的哲学观点，我们在论新物理学的那一章中再讲。这里我们只须指出：彭加勒认为物是“感觉群”（注：昂利·彭加勒《科学的价值》1905年巴黎版，有俄译本，散见各处。），而杜恒也顺便说过类似的观点（注：参看皮·杜恒《物理学理论及其对象和构造》1906年巴黎版第6、10页。）。

现在我们来研究马赫和阿芬那留斯在承认他们的最初观点的唯心主义性质之后，又怎样在以后的著作中修改这些观点。


唯物主义和经验批判主义（之二）

2.“世界要素的发现”

苏黎世大学的讲师弗里德里希·阿德勒曾用这个标题写了一篇关于马赫的文章；他几乎是德国唯一想用马赫主义来补充马克思的著作家。（注：弗里德里希·W.阿德勒《世界要素的发现（为庆祝恩·马赫七十寿辰而作）》，载于1908年2月《斗争》杂志[《斗争》杂志(《DerKampf》)是奥地利社会民主党的机关刊物（月刊），1907-1934年在维也纳出版。该杂志持机会主义的中派立场。担任过该杂志编辑的有：奥·鲍威尔、阿·布劳恩、卡·伦纳、弗·阿德勒等。--48。]第5期，英译文载于1908年4月《国际社会主义评论》杂志[《国际社会主义评论》杂志(《TheInternationalSocialist　Review》)是美国的一种刊物（月刊），1900-1918年在芝加哥出版。--48。]第10期。这位阿德勒的一篇文章[指弗·阿德勒的《辩证唯物主义和经验批判主义。（弗里德里希·恩格斯）》一文。该文载于《历史唯物主义》文集（1908年圣彼得堡版）。--48。]译成俄文，载于《历史唯物主义》文集。）我们应当为这位天真的讲师说句公道话，他本想好心好意地帮马赫主义的忙，结果反而弄巧成拙。问题至少是提得明确而尖锐的：马赫是真的“发现了世界要素”吗？如果是真的，那么，◎第48页◎当然只有十分落后和无知的人才会直到现在还要当唯物主义者。或者，这个发现只是马赫对旧的哲学谬误的重复吗？

我们知道，1872年的马赫和1876年的阿芬那留斯都抱着纯粹唯心主义的观点，在他们看来，世界就是我们的感觉。1883年，马赫的《力学》出版了，他在第一版的序言中恰好引证了阿芬那留斯的《绪论》，对那些和自己的哲学“非常接近的”(sehrverwandte)思想表示欢迎。下面就是这本《力学》中关于要素的议论：“全部自然科学只能描写(nachbildenundvorbilden)我们通常称为感觉的那些要素的复合。这里所说的是这些要素的联系。A（热）和B（火光）的联系属于物理学，A和N（神经）的联系属于生理学。这两种联系不是单独存在的，而是一起存在的。我们只能暂时撇开这种或那种联系。因此，连那些看来是纯粹力学的过程也总是生理学的过程。”（上引书德文版第499页）在《感觉的分析》里也有同样的议论：“……凡是把’感觉’、’感觉的复合’这两个名词和’要素’、’要素的复合’这两个名词同时并用，或是用前者来代替后者的地方，必须经常注意：只有在这种联系上〈即在A、B、C同K、L、M的联系上，也就是说，在”通常称为物体的复合“同”我们称为我们身体的复合“的联系上〉，在这种关系上，在这种函数的依存关系上，要素才是感觉。在另一种函数的依存关系上，它们同时又是物理对象。”（俄译本第23页和第17页）“例如，当我们注意到颜色对照明颜色的光源（其他颜色、热、空间等）的依存关系时，颜色就是物理对象。但是，当我们注意到颜色对视网膜（要素K、L、M……）的依存关系时，它就是心理对象、感觉。”（同上，第24页）

这样一来，世界要素的发现就在于：

(1)把一切存在的东西都说成是感觉；◎第49页◎

(2)把感觉叫作要素；

(3)把要素分为物理的东西和心理的东西，后者依赖于人的神经，一般说依赖于人的机体，而前者不依赖于它们；

(4)把物理要素的联系和心理要素的联系说成不是彼此单独存在的；它们只是一起存在的；

(5)只能把这种或那种联系暂时撇开；

(6)把“新”理论说成是没有“片面性”的。（注：马赫在《感觉的分析》一书中说：“人们通常把要素叫作感觉。但由于在感觉这个名称下已经有着一种片面的理论，所以我们宁肯简单地讲要素。”（第27-28页））

这里的确没有片面性，然而却有彼此对立的哲学观点的杂乱混合。既然你们只是从感觉出发，那么你们用“要素”这个字眼就无法克服你们的唯心主义的“片面性”，而只是把问题弄糊涂，胆怯地躲开你们自己的理论。你们口头上在消除物理的东西和心理的东西之间的对立（注：“自我与世界的对立、感觉或现象与物的对立消失了，一切只归结为要素的结合。”（《感觉的分析》第21页））、唯物主义（它认为自然界、物质是第一性的）和唯心主义（它认为精神、意识、感觉是第一性的）之间的对立，你们实际上又马上放弃自己的基本前提，重新恢复这种对立，偷偷地恢复这种对立！因为，如果要素是感觉，那么你们连一秒钟也没有权利认为“要素”是不依赖于我的神经、我的意识而存在的。既然你们承认这种不依赖于我的神经、我的感觉的物理对象，这种只是通过对我的视网膜的作用而产生感觉的物理对象，那么，你们就是可耻地离开你们的“片面的”唯心主义而转到“片面的”唯物主义的观点上来了！如果颜色仅仅在依存于视网膜时才是感觉（如自然科学迫使你们承认的那样），那么，这就是说，光线落到视网膜上才引起颜色◎第50页◎的感觉；这就是说，在我们之外，不依赖于我们和我们的意识而存在着物质的运动，例如，存在着一定长度和一定速度的以太波，它们作用于视网膜，使人产生这种或那种颜色的感觉。自然科学也正是这样看的。它用存在于人的视网膜之外的、在人之外和不依赖于人的光波的不同长度来说明这种或那种颜色的不同感觉。这也就是唯物主义：物质作用于我们的感官而引起感觉。感觉依赖于大脑、神经、视网膜等等，也就是说，依赖于按一定方式组成的物质。物质的存在不依赖于感觉。物质是第一性的。感觉、思想、意识是按特殊方式组成的物质的高级产物。这就是一般唯物主义的观点，特别是马克思和恩格斯的观点。马赫和阿芬那留斯通过“要素”这个字眼悄悄地偷运唯物主义；这个字眼似乎可以把他们的理论从主观唯心主义的“片面性”中解脱出来，似乎可以容许他们承认心理的东西依赖于视网膜、神经等等，而物理的东西则不依赖于人的机体。事实上，玩弄“要素”这个字眼，当然是一种最可怜的诡辩，因为唯物主义者在读马赫和阿芬那留斯的著作时，马上就会提出一个问题：“要素”是什么呢？以为造出一个新字眼就可以躲开哲学上的基本派别，那真是童稚之见。或者像一切经验批判主义者，如马赫、阿芬那留斯、彼得楚尔特（注：约瑟夫·彼得楚尔特《纯粹经验哲学引论》1900年莱比锡版第1卷第113页：“所谓要素，就是感觉，即通常所谓的简单的不能再分解的知觉(Wahrnehmungen)。”）等等所说的那样，“要素”是感觉，那么，先生们，你们的哲学就是妄图用一个比较“客观的”术语来掩饰唯我论真面目的唯心主义。或者“要素”不是感觉，那么你们的这个“新”字眼就根本没有什么意思，这不过是讲些无聊的空话，装腔作势而已。◎第51页◎

例如，拿彼得楚尔特来说吧，按俄国第一个也是最大的一个经验批判主义者弗·列谢维奇的评价，他是经验批判主义的权威（注：弗·列谢维奇《什么是科学的〈应读作时髦的、教授的、折中主义的〉哲学？》1891年圣彼得堡版第229页和第247页。）。他把要素规定为感觉，并在上述著作第2卷里说道：“在’感觉是世界要素’这个命题中，必须防止把’感觉’这个词看作仅仅是指一种主观的、因而是虚无缥缈的、把通常的世界图景变为幻影(verflüchtigendes)的东西。”（注：彼得楚尔特的书1904年莱比锡版第2卷第329页。）

谁害什么病，谁就老谈这种病！彼得楚尔特感觉到：假使认为感觉是世界要素，那么世界就会“消散”(verflüchtigtsich)，或者变成幻影。好心肠的彼得楚尔特以为只要附带声明一下，不要把感觉看作只是主观的东西，这样就可以解决问题了！难道这不是可笑的诡辩吗？难道事情会因为我们把感觉“看作”感觉或者竭力扩大这个词的含义而有所改变吗？难道人的感觉同具有正常机能的神经、视网膜、大脑等等相联系的事实，外部世界不依赖于我们感觉而存在的事实就会因此消失吗？如果你们不想用一些狡辩来支吾搪塞，如果你们真想“防止”主观主义和唯我论，那么你们首先应该防止你们哲学的唯心主义的基本前提；应该用唯物主义路线（从外部世界到感觉）来代替你们哲学的唯心主义路线（从感觉到外部世界）；应该抛弃“要素”这个空洞的、混乱的饰词，而干脆说颜色是物理对象作用于视网膜的结果，也就是说，感觉是物质作用于我们的感官的结果。

我们再拿阿芬那留斯来说吧。在“要素”的问题上，他的最后的（而且对于理解他的哲学大概也是最重要的）一本著作《关于心理◎第52页◎学对象的概念的考察》（注：理·阿芬那留斯《关于心理学对象的概念的考察》，载于《科学的哲学季刊》[《科学的哲学季刊》(《Viertel jahrsschriftfür wissenschaftliche Philosophie》)是经验批判主义者（马赫主义者）的杂志，1876-1916年在莱比锡出版（1902年起改名为《科学的哲学和社会学季刊》）。理·阿芬那留斯是该杂志的创办者和编辑。1896年阿芬那留斯逝世后，由恩·马赫协助出版。杂志的撰稿人有威·冯特、阿·黎尔、威·舒佩等。--53。]第18卷（1894年）和第19卷（1895年）。）提供了最有价值的材料。作者在这里还列了一个非常“醒目的”图表（第18卷第410页），我们把它的主要部分抄录如下：

                                            “要素、要素的复合：

一、物或属于物的东西………………………………有形物。

二、思想或属于思想的东西

    (Gedankenhaftes)………………………………无形物、记忆和幻想。”

请把这个表同马赫在对“要素”作了一切说明之后所说的（《感觉的分析》第33页）“不是物体引起感觉，而是要素的复合（感觉的复合）构成物体”这句话对照一下。你们看，这就是克服了唯心主义和唯物主义的片面性的“世界要素的发现”！起初他们硬要我们相信：“要素”是一种新东西，它同时既是物理的又是心理的东西，可是后来他们又偷偷地作了一点修正：用“最新实证论”关于物的要素和思想的要素的学说来代替粗陋的唯物主义对物质（物体、物）与心理的东西（感觉、记忆、幻想）的区分。阿德勒（弗里茨）并没有从“世界要素的发现”中得到多少好处！

1906年波格丹诺夫在反驳普列汉诺夫时写道：“……我不能承认自己在哲学上是一个马赫主义者。在总的哲学观点上，我从马赫那里采纳◎第53页◎的只有一点，即关于经验要素对’物理的东西’和’心理的东西’的中立性的观念、关于这两种特性仅仅依赖于经验的联系的观念。”（《经验一元论》1906年圣彼得堡版第3卷第XLI页）这正如一个信教的人说：我不能承认自己是一个教徒，因为我从教徒那里采纳的“只有一点”，即信仰上帝。波格丹诺夫从马赫那里采纳的“只有一点”，而这一点也就是马赫主义的基本错误，就是整个这种哲学的基本错误。波格丹诺夫自以为他和经验批判主义的差异有很重要的意义，但事实上这种差异完全是次要的，它没有超出马赫所赞成的以及赞成马赫的各个经验批判主义者之间的细小的、局部的、个别的差异的范围（关于这点下面再详细地谈）。因此，当波格丹诺夫看到别人把他同马赫主义者混为一谈而愤愤不平的时候，只是暴露出他不了解唯物主义同他自己和其他一切马赫主义者的共同点之间的根本差别。重要的不是波格丹诺夫如何发展或修改了马赫主义，或者把马赫主义如何弄糟了。重要的是他抛弃了唯物主义的观点，因而使自己不可避免地陷于混乱，走上唯心主义的歧途。

我们看到，波格丹诺夫在1899年的观点是正确的，当时他写道：“我直接看到的、在我面前的人的形象，就是感觉。”（注：《自然史观的基本要素》第216页，参看上面的引文。）波格丹诺夫没有化费精力去批判自己的这个旧观点。他盲目地相信马赫的话，并且跟着他重复说：经验的“要素”对于物理的东西和心理的东西是中立的。波格丹诺夫在《经验一元论》第1卷（第2版第90页）里写道：“正如最新实证哲学所阐明的那样，心理经验的要素和任何经验的要素都是同一的，因为它们是和物理经验的要素同一的。”又如他在1906年写道（第3卷第XX页）：“至于说到’唯心主义’，难道仅仅根据承认’物理经验’的要素跟’心理经验’的要素或基本感觉是同一的这一点（这简直是一个无庸置疑的事实），就可以说这是唯心主义吗？”

波格丹诺夫在哲学上的一切厄运的真正根源，他和一切马赫主义者的共同的根源，就在这里。当他们承认“物理经验的要素”◎第54页◎（即物理的东西、外部世界、物质）和感觉是同一的时候，我们可以而且应该说这是唯心主义，因为这无非是贝克莱主义。这里连一点最新哲学、实证哲学或无庸置疑的事实的影子也没有，这里只有陈旧不堪的唯心主义的诡辩。假使问一问波格丹诺夫，他怎样能够证明物理的东西和感觉同一这个“无庸置疑的事实”，那么你们连一个论据也听不到，你们只能听到唯心主义者的老调：我感觉到的仅仅是自己的感觉；“自我意识的陈述”（die Aussagedes Selbstbewuβtseins--阿芬那留斯的《绪论》德文第2版第93节第56页）；或者“在我们的经验中〈这个经验表明”我们是有感觉的实体“〉，感觉比实体性更为可靠”（同上，第91节第55页）；如此等等。波格丹诺夫（相信了马赫）把反动的哲学谬论当作“无庸置疑的事实”，因为在实际上他没有举出而且也举不出一个事实来驳倒感觉是外部世界的映象的观点，即波格丹诺夫1899年所同意的并且至今仍为自然科学所同意的观点。物理学家马赫在他的哲学的谬误中完全离开了“现代自然科学”，波格丹诺夫所没有注意到的这一重要情况，我们在以后还要详细地谈到。

促使波格丹诺夫如此迅速地从自然科学家的唯物主义跳到马赫的混乱的唯心主义去的情况之一，就是阿芬那留斯关于经验的依存系列和独立系列的学说（奥斯特瓦尔德的影响不算在内）。波格丹诺夫自己在《经验一元论》第1卷里这样叙述这个问题：“只要经验材料依存于某个神经系统的状态，它们就构成某个人的心理世界；只要经验材料超出这种依存关系，我们面前就出现物理世界。因此，阿芬那留斯称呼经验的这两个领域为经验的依存系列和独立系列。”（第18页）

糟糕的是，这种关于独立（即不依赖于人的感觉的）“系列”的学说，就是偷运唯物主义，从主张物体是感觉的复合，感觉和物理◎第55页◎“要素”“同一”的哲学观点看来，这种偷运是非法的、放肆的、折中主义的。因为，你们既然承认光源和光波不依赖于人和人的意识而存在，承认颜色依赖于这些光波对视网膜的作用，那么你们实际上就持有唯物主义观点了，并且把唯心主义的一切“无庸置疑的事实”连同一切“感觉的复合”、最新实证论所发现的要素以及诸如此类的胡说，都彻底摧毁了。

糟糕的是，波格丹诺夫（和所有的俄国马赫主义者一起）没有深刻研究马赫和阿芬那留斯的最初的唯心主义观点，没有认清他们的基本的唯心主义前提，因而也就忽略了他们后来想偷运唯物主义这一企图的非法性和折中性。但是，正如马赫和阿芬那留斯的最初的唯心主义在哲学文献中为大家所公认一样，后来经验批判主义力图转向唯物主义，也为大家所公认。我们上面引证过的法国著作家科韦拉尔特，在阿芬那留斯的《绪论》里看到“一元论唯心主义”，在《纯粹经验批判》(1888-1890)里看到“绝对实在论”，而在《人的世界概念》(1891)里看到“说明”这种转变的企图。应当指出：在这里，实在论这个术语是在与唯心主义相反的意义上使用的。我照恩格斯那样，在这个意义上只使用唯物主义这个词，并且认为这是唯一正确的术语，这特别是因为“实在论”这个词已经被实证论者和其他动摇于唯物主义和唯心主义之间的糊涂人玷污了。这里只要指出一点就够了，即科韦拉尔特所指的是下面这个无庸置疑的事实：在《绪论》(1876)中，阿芬那留斯认为感觉是唯一的存在物，而把“实体”（按照“思维经济”的原则！）取消了；在《纯粹经验批判》中，物理的东西被看作是独立系列，而心理的东西（因而也包括感觉）被看作是依存系列。

阿芬那留斯的门徒鲁道夫·维利同样承认：阿芬那留斯在1876年“完全”是一个唯心主义者，后来他把这个学说同“素朴实◎第56页◎在论”“调和”(Ausgleich)起来（上引著作，同上），也就是说，同人类认为外部世界不依赖于我们意识而存在的这种自发的、不自觉的唯物主义观点“调和”起来。

《经验批判主义的创始人阿芬那留斯》一书的作者奥斯卡尔·艾瓦德说：这种哲学把互相矛盾的唯心主义的和“实在论的”（应当说：唯物主义的）要素（不是马赫主义者所说的要素，而是一般人所说的要素）结合于自身。例如：“绝对的〈考察〉会使素朴实在论永世长存；相对的〈考察〉会宣称绝无仅有的唯心主义永恒不变。”（注：奥斯卡尔·艾瓦德《经验批判主义的创始人理查·阿芬那留斯》1905年柏林版第66页。）阿芬那留斯所谓的绝对的考察，相当于马赫所说的我们身体之外的“要素”的联系，而相对的考察则相当于马赫所说的依存于我们身体的“要素”的联系。

但是在这方面使我们特别感到兴趣的是冯特的意见，他自己也像上述的大多数著作家一样，抱着混乱的唯心主义观点，可是他几乎比谁都更仔细地研究了经验批判主义。关于这点，帕·尤什凯维奇说了这样的话：“有趣的是，冯特认为经验批判主义是最新型的唯物主义的最科学形式”（注：帕·尤什凯维奇《唯物主义和批判实在论》1908年圣彼得堡版第15页。），也就是说，是那类认为精神是肉体过程的机能的唯物主义者（再补充一句，即冯特称之为站在斯宾诺莎主义（注：斯宾诺莎主义是17世纪荷兰唯物主义哲学家巴·斯宾诺莎的理论体系。斯宾诺莎认为，世上万物都是统一的无所不包的实体的表现（样态）。这种实体在时间上是永恒的，在空间上是无限的。它是自身原因，等同于“神或自然界”。实体的本质通过无数的质即属性表现出来，其中最重要的属性是广延性和思维。因果性是自然界各个现象相互联系的形式，是各个物体的直接相互作用，而各个物体的始因是实体。实体的一切样态，包括人在内，其活动完全是必然的。由于思维是普遍实体的属性之一，因此观念的联系和秩序同事物的联系和秩序在原则上是相同的，人认识世界的可能性是无限的。他认为认识有三种形式，即感性认识、知性认识和理性直觉认识，其中最可靠的是理性直觉认识。他还认为人的自由就在于对自然界的必然性和自己心灵的激情的认识。

斯宾诺莎主义不仅是唯物主义的也是无神论的一种形式。但是它把自然界等同于神，从而对神学作出了让步。它的唯物主义带有机械论的性质。斯宾诺莎主义的局限性是由当时的知识水平和荷兰资产阶级的局限性所决定的。后来，围绕着斯宾诺莎的哲学遗产展开了激烈的思想斗争，这一斗争延续到今天。唯心主义哲学力图歪曲斯宾诺莎主义的唯物主义实质。--58。）和绝对唯物主义之间的人们（注：威·冯特《论素朴实在论和批判实在论》，载于1897年《哲学研究》杂志[《哲学研究》杂志(《Philosophische Studien》)是德国唯心主义派别的杂志，主要研究心理学问题。1881-1903年由威·麦·冯特在莱比锡出版。1905年起改名为《心理学研究》杂志。--58。]第13卷第334页。））的学说的最科学形式。

说威·冯特的意见非常有趣是对的，但在这里最“有趣的”还是尤什凯维奇先生对他所论述的哲学书籍和哲学论文的态度。这是我们的马赫主义者对待问题的态度的一个典型例子。果戈理小◎第57页◎说中的彼特鲁什卡（注：彼特鲁什卡是俄国作家尼·瓦·果戈理的小说《死魂灵》中的主角乞乞科夫的跟丁。他爱看书，但不想了解书的内容，只对字母总会拼出字来感兴趣。--58。）常常读书，发现字母总会拼成词这一点是有趣的。尤什凯维奇先生读了冯特的书，发现冯特谴责阿芬那留斯搞唯物主义这一点是“有趣的”。如果冯特错了，为什么不驳斥呢？如果他没有错，为什么不说明唯物主义和经验批判主义的对立呢？尤什凯维奇先生发现唯心主义者冯特所说的话是“有趣的”，可是这位马赫主义者认为把问题搞清楚则完全是浪费精力（大概是由于“思维经济”的原则）……

问题在于，尤什凯维奇只向读者说冯特谴责阿芬那留斯搞唯物主义，而闭口不谈冯特认为经验批判主义的一些方面是唯物主义，另一些方面是唯心主义，而二者之间的联系则是人为的，这样他就完全歪曲了事实。这位绅士或者是根本不懂得他所读的东西，或者是一心想通过冯特把自己吹嘘一番：瞧，连御用的教授们也认为我们不是什么糊涂人，而是唯物主义者。

冯特的上述论文是一本厚书（共300多页），它首先对内在论学派，然后对经验批判主义者作了极详尽的分析。为什么冯特把这两个学派联结在一起呢？因为他认为这两个学派是近亲，我们在下面将会看到，这个看法无疑是公正的，马赫、阿芬那留斯、彼得楚尔特和内在论者都赞同这个看法。冯特在上述论文第一部分里指出：内在论者是唯心主义者、主观主义者、信仰主义的信徒。这个看法，我们在下面会看到，也是完全公正的，不过冯特在说明这一看法时不必要地卖弄教授的博学，用了无用的微词妙语并加上多余的保留条件，这是因为冯特本人也是一个唯心主义者和信仰主义者。他责难内在论者，不是因为他们是唯心主义者和信仰主义的信徒，而是因为在他看来他们不正确地推论出这些大原则。往下，在论文的第二部分和第三部分里，冯特专门探讨经验批判主义。他在这里十分明确地指出：经验批判主义的一些非常重要的理论原理（对“经◎第58页◎验”的理解和“原则同格”，关于后者我们在下面再谈）和内在论者的主张是一致的（经验批判主义哲学和内在论哲学是一致的，冯特的论文第382页）。阿芬那留斯的其他理论原理是从唯物主义那里剽窃来的，所以整个讲来，经验批判主义是一种“五花八门的混合物”（bunte Mischung，上述论文第57页），其中“不同的组成部分是彼此完全没有联系的”（ansicheinanderv?lligheterogensind，第56页）。

冯特主要是把阿芬那留斯的“独立的生命系列”学说当作阿芬那留斯和马赫的混合物中的唯物主义成分。他说（上述论文第64页）：如果你们从“C系统”（极喜欢学究式地玩弄新名词的阿芬那留斯以此称呼人脑或整个神经系统）出发，如果你们认为心理的东西是大脑的机能，那么这个“C系统”就是“形而上学的实体”，而你们的学说就是唯物主义。必须指出，许多唯心主义者和一切不可知论者（康德主义者和休谟主义者包括在内）都骂唯物主义者是形而上学者，因为在他们看来，承认外部世界不依赖于人的意识而存在，就是超出经验的范围。关于形而上学这个术语以及为什么从马克思主义观点来看这个术语是完全错误的，我们将在适当的地方加以论述。现在我们认为重要的是指出：阿芬那留斯关于“独立”系列的主张（马赫也有同样的主张，不过用的字眼不同而已），根据哲学上不同党派即不同派别的哲学家的一致公认，恰恰是从唯物主义那里剽窃来的。如果你们从一切存在着的东西都是感觉或者物体是感觉的复合这点出发，那么你们不破坏你们的一切基本前提、“你们的”全部哲学，就不能得出以下的结论：物理的东西不依赖于我们的意识而存在，感觉是按一定方式组成的物质的机能。马赫和阿芬那留斯在他们的哲学中所以把唯心主义的基本前提和唯物主义的个别结论混在一起，这正是因为他们的理论是恩格斯以应有◎第59页◎的鄙视称之为“折中主义残羹剩汁”（注：见《马克思恩格斯选集》第4卷第208页。--编者注）的典型（注：见1888年2月写的《路德维希·费尔巴哈》序言。恩格斯的这些话是针对整个德国教授哲学讲的。那些想当马克思主义者的马赫主义者，不能了解恩格斯的这一思想的意义和内容，他们有时用一种可怜的借口来掩饰自己，说“恩格斯还不知道马赫”（弗里茨·阿德勒的论文，见《历史唯物主义》文集第370页）。这种意见的根据是什么呢？是根据恩格斯没有引证马赫和阿芬那留斯的话吗？别的根据是没有的，而这个根据是毫无用处的。因为恩格斯在这里没有提到任何一个折中主义者的姓名，至于从1876年起就编辑出版“科学的”哲学季刊的阿芬那留斯，恩格斯未必不知道。）。

在马赫的最后一部哲学著作《认识和谬误》（1906年第2版）中，这种折中主义特别触目。我们已经看到，马赫在那里宣称：“用感觉即心理要素构成任何物理要素，　　是没有任何困难的。　　”而在同书中我们又读到：“在U〈＝Umgrenzung，即”我们肉体的空间界限“，第8页〉之外的依存关系，是最广义的物理学。”（第4节第323页）“要纯粹地获得(reinerhalten)这种依存关系，就必须尽可能地排除观察者的影响，即U之内的要素的影响。”（同上）是的，是的。起初山雀扬言要把大海烧干（注：出自俄国作家伊·安·克雷洛夫的寓言《山雀》。寓言说，山雀飞到海边，扬言要把大海烧干。山雀的吹牛，惹得满城风雨；大家纷纷来到海边，眼巴巴地看大海怎样燃烧起来。但是结果什么也没有发生。--60。），就是说，要用心理要素构成物理要素，而后来却说物理要素处在“我们肉体之内的”心理要素的界限之外！多妙的哲学！

还有一个例子：“理想(vollkommenes)气体、理想液体、理想弹性体是不存在的。物理学家知道他的假说只是近似地符合事实，随意地把事实简单化；物理学家知道这个不能消除的偏差。”（第30节第418页）

这里所说的是什么样的偏差(Abweichung)呢？是什么离开什么的偏差呢？是思想（物理学理论）离开事实的偏差。那么思想、观念是什么呢？观念是“感觉的痕迹”（第9页）。而事实是什么呢？事◎第60页◎实是“感觉的复合”。这样说来，感觉的痕迹离开感觉的复合的偏差是不能消除的。

这是什么意思呢？这就是说，马赫忘记了他自己的理论，他在开始谈论物理学的各种问题时，谈得干脆，不耍唯心主义花招，就是说，唯物地谈论。一切“感觉的复合”和这全部贝克莱主义的奥秘都飞到九霄云外去了。物理学家的理论原来是在我们之外和不依赖于我们而存在的物体、液体、气体的反映，而且这个反映当然是近似的，可是把这种近似或简单化叫作“随意的”，那是不正确的。在这里，实际上马赫对感觉的看法，恰恰和没有被贝克莱和休谟的弟子们“清洗过的”全部自然科学一样，也就是说，把感觉看作外部世界的映象。马赫自己的理论是主观唯心主义，可是当他需要客观性的因素时，就毫不客气地把相反的即唯物主义的认识论的前提放到自己的议论中去。哲学上的彻底的唯心主义者和彻底的反动分子爱德华·哈特曼，同情马赫的反对唯物主义的斗争，在说到马赫的哲学立场是“素朴实在论和绝对幻想主义的混合物(Nichtunterscheidung)”（注：爱德华·冯·哈特曼《现代物理学的世界观》1902年莱比锡版第219页。）时，他很接近真理。这个说法是正确的。关于物体是感觉的复合等等的学说，是绝对幻想主义，也就是唯我论，因为从这个观点出发，整个世界只不过是我的幻想。而我们在上面所引证的马赫的议论，也和他的其他许多片断的议论一样，是所谓的“素朴实在论”，即不自觉地自发地从自然科学家那里接受过来的唯物主义认识论。

阿芬那留斯和追随他的教授们，企图用“原则同格”的理论来掩饰这种混合。我们马上就要考察这个理论，但我们先得把责难阿芬那留斯搞唯物主义的问题了结一下。尤什凯维奇先生只觉得他◎第61页◎所不了解的冯特的意见非常有趣，但却没有兴趣亲自去弄清楚或者不屑于告诉读者：阿芬那留斯的最亲近的弟子和继承者是怎样对待这个责难的。但是，如果我们关心马克思的哲学即唯物主义哲学如何对待经验批判主义的哲学，这一点对于弄清问题是必要的。此外，如果说马赫主义是一团糟的东西，是唯物主义和唯心主义的混合物，那么重要的是要知道，当御用的唯心主义者由于这个思潮对唯物主义作了让步而把它推开的时候，这个思潮究竟流向（如果可以这样说的话）什么地方。

阿芬那留斯的两个最道地的正统的弟子约·彼得楚尔特和弗·卡斯坦宁答复了冯特。彼得楚尔特高傲而愤懑地驳斥了那种诬蔑这位德国教授搞唯物主义的责难，并且引证了……你们猜，他引证了什么？……引证了阿芬那留斯的那部据说把实体概念消灭了的著作--《绪论》！多么方便的理论，既可以把纯粹唯心主义的著作同它联系起来，也可以把任意拿来的唯物主义前提同它联系起来！彼得楚尔特写道：阿芬那留斯的《纯粹经验批判》，当然和这个学说（即唯物主义）不矛盾，可是它和截然相反的、唯灵论的学说也不矛盾（注：约·彼得楚尔特《纯粹经验哲学引论》第1卷第351、352页。）。绝妙的辩护！这正是恩格斯所说的折中主义残羹剩汁。波格丹诺夫不肯承认自己是马赫主义者，而要别人承认他（在哲学上）是马克思主义者，却步了彼得楚尔特的后尘。他认为：“经验批判主义……无论和唯物主义，无论和唯灵论，无论和任何形而上学都没有关系”（注：《经验一元论》第2版第1卷第21页。），“真理……不在两个冲突着的派别〈唯物主义和唯灵论〉间的’中庸之道’中，而在二者之外”（注：《经验一元论》第2版第1卷第93页。）。其实，波格丹诺◎第62页◎夫认为是真理的东西，是一团糟的东西，是在唯物主义和唯心主义之间的动摇。

卡斯坦宁在反驳冯特时写道：他根本反对“塞进(Unterschiebung)唯物主义因素”，“这一因素是与纯粹经验批判完全不相容的”（注：弗·卡斯坦宁《经验批判主义--兼答威·冯特的论文》，　载于《科学的哲学季刊》第22年卷(1898)第73页和第213页。）。“经验批判主义，在对概念的内容的关系上，主要是(χατ’?ξοχ?υ)怀疑论。”这种对马赫主义的中立性的强调多少包含有一点真理：马赫和阿芬那留斯对他们最初的唯心主义的修正，完全可以归结为他们对唯物主义作了不彻底的让步。贝克莱的彻底的观点有时候被休谟的观点代替了。贝克莱认为外部世界就是我的感觉，休谟则把我的感觉之外是否有什么东西存在的问题取消了。而这个不可知论的观点注定要动摇于唯物主义和唯心主义之间。

3.原则同格和“素朴实在论”

阿芬那留斯的原则同格说，是在他的《人的世界概念》和《考察》（注：即《关于心理学对象的概念的考察》。--编者注）这两本书中阐述的。后一著作写得较晚，阿芬那留斯在这部著作中强调指出：这里的讲法的确有些不同，但跟《纯粹经验批判》和《人的世界概念》里讲的没有什么不同，都是一样的（《考察》，载于1894年上引杂志第137页）。这个学说的本质，就是关于“我们的自我(desIch)和环境的不可分割的(unaufl?sliche)同格”（即相互关联）的原理（第146页）。阿芬那留斯在这里又说：“用哲学的话◎第63页◎来讲，可以说是’自我和非我’”。前者和后者，我们的自我和环境，“总是被我们一起发现的　(immer　einZusammen-Vorgefundenes)”。“对见到的东西〈或我们所发现的东西：des Vorgefundenen〉的任何完全的描述，都不能只包括’环境’而没有某个自我(ohneeinIch)（这个环境就是这个自我的环境），至少不能没有那个描述我们所发现的东西〈或见到的东西：das Vorgefundene〉的自我。”（第146页）这里自我叫作同格的中心项，环境叫作同格的对立项(Gegenglied)。（见《人的世界概念》1905年第2版第83-84页，第148节及以下各节）

阿芬那留斯妄想用这个学说来表示他承认所谓素朴实在论的全部价值，即一切不去思考自己以及环境、外部世界是否存在的人们的那种普通的、非哲学的、素朴的观点的全部价值。马赫表示自己和阿芬那留斯是一致的，同时又竭力把自己装扮成“素朴实在论”的保护人（《感觉的分析》第39页）。俄国的马赫主义者，没有一个例外，都相信马赫和阿芬那留斯，以为他们真的在保护“素朴实在论”：承认自我，承认环境，你们还要什么呢？

为了弄清楚最高度的真实的素朴性究竟在谁一边，我们稍为讲得远一些。下面是某哲学家和一个读者的通俗对话：

“读者：物的体系应该是存在着的〈根据普通哲学的见解〉，意识应该是由物产生的。”

“哲学家：现在你是在随着职业哲学家说话……而不是根据普通常识和现实意识说话……

告诉我，并且在回答之前好好地想一想：是否有某个物不跟你对该物的意识在一起，或者说不通过对该物的意识而出现在你的心里或面前呢？……”

“读者：如果我好好地想一想，我应该同意你的意见。”◎第64页◎

“哲学家：现在你是说自己的话了，说自己的实话和真心话了。切不可超出你自己的范围，切不可超出你所能理解〈或把握〉的东西。你所能理解的就是意识和〈黑体是哲学家用的〉物，物和意识；或者说得更确切些，不是二者中的哪一个，而是那种后来才分解为这二者的东西，那种绝对的主体-客体和客体-主体。”

这就是经验批判主义的原则同格的全部实质，就是最新实证论对“素朴实在论”的最新式的保护的全部实质！“不可分割的”同格的思想在这里叙述得十分清楚，并且正是从这样一种看法出发来叙述的：仿佛这是真正保护没有被“职业哲学家”卖弄聪明所歪曲的普通人的观点。但这段对话是从1801年出版的主观唯心主义的古典代表约翰·戈特利布·费希特的著作中引来的（注：约翰·戈特利布·费希特《向广大读者所作的有关最新哲学真正本质的明白报道--强使读者了解的一个尝试》1801年柏林版第178-180页。）。

在我们所考察的马赫和阿芬那留斯的学说中，除了重弹主观唯心主义的老调外，没有任何别的东西。他们妄想凌驾于唯物主义和唯心主义之上，取消从物到意识和从意识到物这两种观点之间的对立，这是换了新装的费希特主义的痴心妄想。费希特也以为：他把“自我”和“环境”、意识和物“不可分割地”联系起来了；他用人不能超出自己的范围这种说法把问题“解决了”。换句话说，这是在重复贝克莱的论据：我感觉到的仅仅是自己的感觉，我没有权利假定在我的感觉之外有“自在客体”。贝克莱在1710年，费希特在1801年，阿芬那留斯在1891-1894年所使用的不同表达方式，丝毫没有改变问题的本质，即主观唯心主义的基本哲学路线。世界是我的感觉；非我是由我们的自我来“设定”（创造、产生）的；物和意识是不可分割地联系着的；我们的自我和环境的不可分割的同格◎第65页◎是经验批判主义的原则同格，--所有这一切都是同一个论点，都是同样的破烂货色，只不过挂上了略加粉饰或重新油漆过的招牌而已。

援用那种似乎受到这类哲学保护的“素朴实在论”，是最不值钱的诡辩。任何没有进过疯人院或向唯心主义哲学家领教过的正常人的“素朴实在论”，都承认物、环境、世界是不依赖于我们的感觉、我们的意识、我们的自我和任何人而存在着。正是这个经验（不是马赫主义所理解的，而是一般人所理解的经验）使我们坚信，不依赖于我们而存在着的是其他的人，而不是我的高、低、黄、硬等等感觉的单纯复合。正是这个经验使我们深信，物、世界、环境是不依赖于我们而存在的。我们的感觉、我们的意识只是外部世界的映象；不言而喻，没有被反映者，就不能有反映，但是被反映者是不依赖于反映者而存在的。唯物主义自觉地把人类的“素朴的”信念作为自己的认识论的基础。

这样地评价“原则同格”，是不是由于唯物主义对马赫主义怀有偏见呢？完全不是。有一些哲学专家，他们对唯物主义没有任何偏袒，甚至还憎恨唯物主义和信奉某种唯心主义体系，但都一致认为阿芬那留斯之流的原则同格是主观唯心主义。例如，冯特（他的有趣的意见是为尤什凯维奇先生所不了解的）直截了当地说：根据阿芬那留斯的理论，似乎没有某个自我、观察者或描述者，就不可能有对我们见到的或发现的东西的完全的描述，这种理论就是“错误地把现实经验的内容和对这种内容的反思混为一谈”。冯特说，自然科学完全舍弃任何观察者。“这种舍弃所以可能，只是因为，关于必须在每一经验内容中看出　　　〈hinzudenken，直译为：设想出〉感受着经验的个人这一观点，完全是没有经验根据的假定，是由于错误地把现实经验的内容和对这种内容的反思混为一谈而得出来的◎第66页◎假定，而经验批判主义哲学和内在论哲学是一致地同意这个观点的。”（上引论文第382页）因为对阿芬那留斯表示热烈赞许（我们将在下面看到）的内在论者（舒佩、雷姆克、勒克列尔、舒伯特－索尔登），恰恰是从主体和客体有“不可分割的”联系这一思想出发的。而威·冯特在分析阿芬那留斯之前详细地指出：内在论哲学只不过是贝克莱主义的“变形”；不管内在论者怎样否认和贝克莱的关系，但字面的差别实际上掩盖不了“哲学学说的更深刻的内容”，即贝克莱主义或费希特主义（注：上引论文C节：《内在论哲学和贝克莱的唯心主义》第373、375页，参看第386页和第407页。关于从这一观点出发必然会陷入唯我论这点，见第381页。）。

英国著作家诺曼·斯密斯在分析阿芬那留斯的《纯粹经验哲学》的时候，以更直率得多、更果断得多的方式说明了这个结论：“大多数读过阿芬那留斯的《人的世界概念》一书的人，大概都会同意：不管他的批判〈对唯心主义的批判〉有多大的说服力，但他的实证成果却完全是虚幻的。如果我们试将阿芬那留斯的经验理论按照人们所要介绍的那样解释成真正实在论的(genuinelyrealistic)理论，那么这种理论就不能获得任何明确的说明：它的全部意义只在于否定那据说是它所反驳的主观主义。但是，当我们把阿芬那留斯的术语翻译成比较普通的话时，我们就会发现这套把戏的真正根源在什么地方。阿芬那留斯着重攻击那个对他本人的理论来说是致命的弱点〈即唯心主义的弱点〉，从而使人们不去注意他的立场的弱点。”（注：诺曼·斯密斯《阿芬那留斯的纯粹经验哲学》，载于1906年《思想》杂志[《思想》杂志(《Mind》)是英国的唯心主义派别的刊物（月刊），研究哲学和心理学问题，1876年起先后在伦敦和爱丁堡出版。该杂志的第一任编辑是罗伯逊教授。--67。]第15卷第27-28页。）在阿芬那留斯的全部议论中，’经验’(experience)这个术语的含糊不清很好地帮了他的忙。这个术语有时候◎第67页◎指经验着的人（注：此处俄译文与英文有出入，英文为：　 Sometime sit means experiencing。英文experiencing不是指“经验着的人”，而是指“经验”、“体验”这种行为。--编者注），有时候指被经验的东西；当说到我们的自我(of the self)的本性的时候，强调的是后一种含义。’经验’这个术语的这两种含义实际上是和他的绝对考察和相对考察的重要划分〈我在上面已经指出阿芬那留斯的这种划分的意义〉一致的；在他的哲学中，就是这两种观点事实上也没有调和起来。因为当他假定经验在观念上被思想所补充〈对环境的完全的描述在观念上被关于观察着的自我的思想所补充〉这一前提是合理的时候，他就不能把这一假定和他自己关于离开对我们的自我(to the self)的关系什么都不存在的论断结合起来。在观念上补充这种实在--这是我们在把物质的物体分解为我们感觉不到的要素时所得到的实在〈这里的要素是指自然科学所发现的物质的要素，如原子、电子等，而不是指马赫和阿芬那留斯所臆造的要素〉，或者是从关于人类出现以前的地球的描述中所得到的实在--严格说来，这不是补充经验，而是补充我们所经验的东西。这只是补充阿芬那留斯所认为是不可分割的同格的两项中的一项。这不仅把我们引向从来没有经验过的〈不曾是经验的对象的，has not been experienced〉东西，而且还把我们引向我们这样的生物永远也不能经验到的东西。但是’经验’这个术语的含糊不清，在这里正好帮了阿芬那留斯的忙。阿芬那留斯说，思想就像感性知觉一样是真正的(genuine)经验形态，这样他就回到了主观唯心主义的陈旧不堪的(time-worn)论据上，即思想和实在是不可分割的，因为实在只有在思想中才能被感知，而思想则以思想者的存在为前提。因此，阿芬那留斯的实证议◎第68页◎论的最终结果，并不是什么独创地、精辟地恢复实在论，而只是以最粗陋的(crudest)形式恢复主观唯心主义。（第29页）

完全重复着费希特错误的阿芬那留斯所耍的把戏，在这里被精彩地揭穿了。只要我们一开始研究一定的具体问题，如关于地球先于人、先于任何有感觉的生物而存在的问题时，立刻就会发现：用“经验”这个字眼来消除唯物主义（斯密斯把它叫作实在论是枉然的）和唯心主义之间的对立的那种滥调，完全是神话。关于这一点我们马上就要加以详细的讨论。现在我们要指出：撕破阿芬那留斯及其伪“实在论”的假面具的，不仅有他的理论上的对手诺·斯密斯，而且还有曾经热烈欢迎《人的世界概念》的出版并认为它是素朴实在论的确证的内在论者威·舒佩（注：见威·舒佩致理·阿芬那留斯的公开信，载于1893年《科学的哲学季刊》第17卷第364-388页。）。问题在于：威·舒佩完全赞同这样的“实在论”，即阿芬那留斯所伪造的唯物主义。他在给阿芬那留斯的信中写道，我一直希望和您ho ch verehrter Herr College（最尊敬的同行先生）有同样的权利主张这样的“实在论”，因为有人诬蔑我这个内在论者，似乎我是主观唯心主义者。“最尊敬的同行先生，我的思维概念……与您的’纯粹经验的理论’是非常合拍的(vertr?gtsichvortrefflich)。”（第384页）实际上只有我们的自我（das I ch，即抽象的、费希特的自我意识，离开头脑的思想）才给予“同格的两项以联系和不可分割性”。舒佩在给阿芬那留斯的信中写道：“您默默地把您想要排除的东西定为前提。”（第388页）很难说是谁在更有力地撕破卖弄玄虚的阿芬那留斯的假面具，--是直率地明确地反驳他的斯密斯呢，还是热烈赞扬他的最后一部著作的舒佩？哲学上威廉·舒佩的接吻，并不比政治上彼◎第69页◎得·司徒卢威或缅施科夫先生的接吻好一些。

称赞马赫没有向唯物主义屈服的奥·艾瓦德，也以同样的方式讲到原则同格：“如果宣称中心项与对立项的相互关连是不能回避的认识论的必然性，那么，不管用怎样醒目的大字在招牌上标着’经验批判主义’，这仍意味着抱有与绝对唯心主义毫无差别的观点〈绝对唯心主义这个术语是不正确的，应当说是主观唯心主义，因为，黑格尔的绝对唯心主义和没有人的地球、自然界、物理世界的存在是相容的，它认为自然界只是绝对观念的’异在’〉。相反地，如果不一贯坚持这个同格而承认对立项的独立性，那么，一切形而上学的可能性，特别是倒向超越的实在论一边的可能性就会立刻显现出来。”（上引著作第56-57页）

以艾瓦德为笔名的弗里德兰德先生把唯物主义叫作形而上学和超越的实在论。他本人拥护唯心主义的一个变种，因而完全赞同马赫主义者和康德主义者，认为唯物主义是形而上学，“是最粗野的彻头彻尾的形而上学”（第134页）。讲到唯物主义的“超越”和形而上学性，他把巴扎罗夫以及我们的一切马赫主义者的观点是一致的，关于这点我们以后还要专门论述。这里重要的是要再一次指出：这个想凌驾于唯心主义和唯物主义之上的伪学者的奢望实际上是怎样幻灭的，以及问题是怎样尖锐地不可调和地提出来的。“承认对立项的独立性”，就意味着（如果把喜欢装腔作势的阿芬那留斯的矫揉造作的语言翻译成普通人的语言）承认自然界、外部世界是不依赖于人的意识和感觉的，而这就是唯物主义。把认识论建立在客体和人的感觉有不可分割的联系这一前提上（“感觉的复合”＝物体；“世界要素”在心理和物理方面是同一的；阿芬那留斯的原则同格等等），就必然会陷入唯心主义。这是一个简单的必然的真理，只要我们稍加注意，就容易透过阿芬那留斯、舒佩、艾瓦德◎第70页◎和其他人的成堆晦涩难懂的、故意把问题弄模糊并使广大读者畏避哲学的、伪学者的术语，而发现这个真理。

阿芬那留斯的理论与“素朴实在论”的“调和”，最后甚至引起了他的弟子们的怀疑。例如，鲁·维利说：对于所谓阿芬那留斯达到了“素朴实在论”这个流行的说法，我们必须有保留地去理解。“素朴实在论作为教条来说，无非是对存在于人之外的(auβerpers?nliche)、可感触的自在之物的信仰。”（注：鲁·维利《反对学院智慧》（即《反对学院智慧。哲学批判》。--编者注）第170页。）换句话说，在维利看来，真正同“素朴实在论”有着真实而非虚构的一致性的唯一的认识论，就是唯物主义！当然，维利是反对唯物主义的。但是他不得不承认：阿芬那留斯在《人的世界概念》一书中，“用了一系列复杂的和部分是十分牵强的辅助概念和中介概念”（第171页）去恢复“经验”的统一、“自我”和环境的统一。《人的世界概念》这本著作是对阿芬那留斯的最初的唯心主义的一种反动，它“完全带有在合乎常识的素朴实在论和学院哲学的认识论唯心主义之间搞调和(eines Ausgleiches)的性质。但是，说到这样的调和能够恢复经验〈维利把它叫作Grunderfahrung，即根本经验，又是一个新名词！〉的统一和完整，那我不敢断言”（第170页）。

真是一个有价值的自供！阿芬那留斯的“经验”不能调和唯心主义和唯物主义。看来，维利否定经验的学院哲学，是为了用加倍混乱的“根本”经验的哲学来代替它……◎第71页◎

第二章　经验批判主义的认识论和辩证唯物主义的认识论（二）

1.“自在之物”或维·切尔诺夫对弗·恩格斯的驳斥

关于“自在之物”，我们的马赫主义者写了好多东西，如果把它们收集在一起，真是堆积如山。“自在之物”对于波格丹诺夫和瓦连廷诺夫，巴扎罗夫和切尔诺夫，别尔曼和尤什凯维奇来说，真是个怪物。他们对“自在之物”用尽了“恶言秽语”，使尽了冷嘲热讽。为了这个倒霉的“自在之物”，他们究竟同谁战斗呢？在这里，俄国的马赫主义哲学家就按政党分化了。一切想当马克思主义者的马赫主义者都攻击普列汉诺夫的“自在之物”，谴责他糊涂和陷入康德主义，谴责他背弃恩格斯（关于前一个谴责，我们把它放到第四章里去讲；关于后一个谴责，我们就在这里谈）。民粹派分子、马克思主义的死敌、马赫主义者维·切尔诺夫先生，为了“自在之物”直接攻击恩格斯。

这一次，由于维克多·切尔诺夫先生公开地仇视马克思主义，因而他同在党派上是我们的同志而在哲学上是我们的反对派的那些人比较起来，是较有原则的论敌（注：根据列宁书信可以证明，手稿上是“较诚实的论敌”。在《唯物主义和经验批判主义》第1版准备付印时，安·伊·乌里扬诺娃－叶利扎罗娃把这几个字改作“较有原则的论敌”。列宁不赞成这样改，他在1909年2月27日（3月12日）写信给姐姐说：“凡是斥责波格丹诺夫、卢那察尔斯基一伙的地方，请丝毫也不要缓和。缓和是不行的。很遗憾，你把切尔诺夫同他们比起来是一个’较诚实的’论敌这句话勾掉了。这样语气就变了，同我的谴责的整个精神不符。关键问题在于：我们的马赫主义者都是马克思主义哲学方面的不诚实的、卑怯的敌人。”（见《列宁全集》第2版第53卷第342页）--72。），承认这一点令人羞愧，可是隐瞒它却是罪过。因为只有不干净的心地（也许再加上对唯物主义◎第72页◎的无知？）才会使那些想当马克思主义者的马赫主义者圆滑地撇开恩格斯，根本不理费尔巴哈，而专门围着普列汉诺夫兜圈子。这正是纠缠，正是无聊而又琐碎的吵闹，正是对恩格斯的学生吹毛求疵，而对老师的见解却胆怯地避免作直接分析。由于我们这个简略评述的任务是要指出马赫主义的反动性以及马克思和恩格斯的唯物主义的正确性，因此我们不谈那些想当马克思主义者的马赫主义者同普列汉诺夫的吵闹，而直接谈论经验批判主义者维·切尔诺夫先生所驳斥的恩格斯。在切尔诺夫的《哲学和社会学论文集》（1907年莫斯科版，这本论文集中的文章除少数几篇之外，都是在1900年以前写的）里，有一篇题为《马克思主义和先验哲学》的文章，它一开始就企图把马克思和恩格斯对立起来，谴责恩格斯的学说是“素朴的独断的唯物主义”，是“最粗陋的唯物的独断主义”（第29、32页）。维·切尔诺夫先生说，恩格斯反对康德的自在之物和休谟的哲学路线的议论就是“充分的”例证。我们就从这个议论谈起吧。

恩格斯在他的《路德维希·费尔巴哈》中宣布唯物主义和唯心主义是哲学上的基本派别。唯物主义认为自然界是第一性的，精神是第二性的，它把存在放在第一位，把思维放在第二位。唯心主义却相反。恩格斯把唯心主义和唯物主义的“各种学派”的哲学家所分成的“两大阵营”之间的这一根本区别提到首要地位，并且直截了当地谴责在别的意义上使用唯心主义和唯物主义这两个名词的那些人的“混乱”。

恩格斯说：“全部哲学的最高问题”，“全部哲学，特别是近代哲学的重大的基本问题”是“思维对存在、精神对自然界的关系问题”。恩格斯根据这个基本问题把哲学家划分为“两大阵营”，接着他又指出，哲学的基本问题“还有另一个方面”，这就是：“我们关于◎第73页◎我们周围世界的思想对这个世界本身的关系是怎样的？我们的思维能不能认识现实世界？我们能不能在我们关于现实世界的表象和概念中正确地反映现实？”（注：弗·恩格斯《路·费尔巴哈》德文第4版第15页（见《马克思恩格斯选集》第4卷第219-220页。--编者注）。1905年日内瓦俄译本第12-13页。维·切尔诺夫先生把Spiegelbild译作“镜中的反映”，责怪普列汉诺夫“以十分无力的方式”表达恩格斯的理论，因为在他的俄译本里只说“反映”，而不说“镜中的反映”。这是吹毛求疵。Spiegelbild这个词在德文里也只是当作Abbild（反映、模写、映象。--编者注）来使用的。）

恩格斯说：“绝大多数哲学家对这个问题都作了肯定的回答”，他在这里所指的不仅是所有的唯物主义者，而且也包括最彻底的唯心主义者，例如，绝对唯心主义者黑格尔。黑格尔认为现实世界是某种永恒的“绝对观念”的体现，而且人类精神在正确地认识现实世界的时候，就在现实世界中并通过现实世界认识“绝对观念”。

“但是，此外〈即除了唯物主义者和彻底的唯心主义者之外〉，还有其他一些哲学家否认认识世界的可能性，或者至少是否认彻底认识世界的可能性。在近代哲学家中，休谟和康德就属于这一类，而他们在哲学的发展上是起过很重要的作用的……”（注：见《马克思恩格斯选集》第4卷第221页。--编者注）

维·切尔诺夫先生在引了恩格斯的这些话之后，就拼命加以攻击。他给“康德”这个名词作了以下的注释：

“在1888年，把康德、特别是休谟这样的哲学家叫作’近代’哲学家，是相当奇怪的。在那个时候，听到柯亨、朗格、黎尔、拉斯、李普曼、戈林等人的名字更自然一些。看来，恩格斯在’近代’哲学方面不怎么行。”（第33页注释2）

维·切尔诺夫先生是始终如一的。不论在经济问题上还是在哲学问题上，他都跟屠格涅夫小说里的伏罗希洛夫（注：伏罗希洛夫是俄国作家伊·谢·屠格涅夫的长篇小说《烟》中的人物，是自诩渊博的书呆子和空谈家的典型。列宁在《土地问题和“马克思的批评家”》一文里也曾用这个形象来嘲笑维·米·切尔诺夫。他说：“大家还记得《烟》里面那位曾到国外游历过的年轻的俄国大学讲师吗？他平时总是一声不吭，但有时心血来潮，又滔滔不绝地一连说出几十个、几百个大大小小的学者和名流的名字。我们这位博学多识的切尔诺夫先生同伏罗希洛夫一模一样，他把不学无术的考茨基彻底消灭掉了。”（见《列宁全集》第2版第5卷第129-130页）--74。）一样，简单◎第74页◎地抬出一些“学者的”名字，一会儿用来消灭不学无术的考茨基（注：弗·伊林《土地问题》1908年圣彼得堡版第1册第195页（见《列宁全集》第2版第5卷第130页。--编者注）。），一会儿用来消灭无知的恩格斯！但不幸的是，所有这些被切尔诺夫先生提到的权威，就是恩格斯在《路·费尔巴哈》的同一页上讲到的那些新康德主义者，恩格斯把他们看作是企图使早已被驳倒的康德和休谟学说的僵尸重新复活的理论上的反动分子。好样儿的切尔诺夫先生不懂得，恩格斯在自己的议论中所要驳斥的正是这些（在马赫主义看来是）权威的糊涂教授们！

恩格斯指出，黑格尔已经提出了反对休谟和康德的“决定性的”论据，费尔巴哈在这些论据上补充了一些与其说深刻不如说机智的见解，接着恩格斯继续说道：

“对这些以及其他一切哲学上的怪论〈或谬论，Schrullen〉的最令人信服的驳斥是实践，即实验和工业。既然我们自己能够制造出某一自然过程，按照它的条件把它生产出来，并使它为我们的目的服务，从而证明我们对这一过程的理解是正确的，那么康德的不可捉摸的〈或不可理解的，unfaβbaren--这个重要的词在普列汉诺夫的译文里和维·切尔诺夫先生的译文里都漏掉了〉’自在之物’就完结了。动植物体内所产生的化学物质，在有机化学开始把它们一一制造出来以前，一直是这种’自在之物’；一旦把它们制造出来，’自在之物’就变成’为我之物’了，例如茜草的色素--茜素，我们已经不再从地里的茜草根中取得，而是用便宜得多、简单得多的方法从煤焦油里提炼出来了。”（上引书第16页）（注：见《马克思恩格斯选集》第4卷第221-222页。--编者注）

维·切尔诺夫先生引完这段议论，就完全控制不住自己了，他◎第75页◎要彻底消灭可怜的恩格斯。请听：“可以’用便宜得多、简单得多的方法’从煤焦油里提炼出茜素（注：茜素是一种红色有机染料，原先是从茜草根中提取的。1868年，德国化学家卡·格雷贝和卡·泰·李卜曼用化学方法取得了茜素。1869年1月11日，他们在德国化学学会会议上宣读了人工合成茜素的报告。人工合成茜素的原料是蒽醌。蒽醌由蒽经硝酸、铬酸或空气氧化而成。蒽含于煤焦油中，在270°-400℃的温度下可以分解出来。--76。），这当然是任何新康德主义者都不会觉得奇怪的。但是，在提炼茜素的同时可以用同样便宜的方法从同样的煤焦油里提炼出对’自在之物’的驳斥，这真是个了不起的闻所未闻的发现，当然，这样看的不仅是新康德主义者。”

“显然，恩格斯知道了康德认为’自在之物’是不可认识的，于是他就把这个定理改成逆定理，断言一切未被认识的东西都是自在之物……”（第33页）

马赫主义者先生，请你听着，胡扯也要有个限度！你是在大庭广众面前歪曲上面引证的恩格斯的那段话，甚至你不懂得这儿说的是什么，就想去“捣毁”它！

第一，说恩格斯“提炼出对自在之物的驳斥”，这是不对的。恩格斯曾经直截了当地明确地说过：他驳斥康德的不可捉摸的（或不可认识的）自在之物。切尔诺夫先生把恩格斯关于物不依赖于我们的意识而存在的唯物主义观点搞乱了。第二，如果康德的定理说自在之物是不可认识的，那么“逆”定理应当说不可认识的东西是自在之物。切尔诺夫先生却用未被认识的代替了不可认识的，他不理解由于这样一代替，他又把恩格斯的唯物主义观点搞乱和歪曲了！

维·切尔诺夫先生被他自己所奉为指导者的那些御用哲学的反动分子弄得糊里糊涂，他根本不了解自己所引用的例子便大叫大嚷地反对恩格斯。我们不妨向这位马赫主义的代表说清楚，问题究竟在什么地方。

恩格斯直截了当地明确地说，他既反对休谟，又反对康德。但是休谟根本不谈什么“不可认识的自在之物”。那么这两个哲学家有什么共同之点呢？共同之点就是：他们都把“现象”和显现者、感觉和被感觉者、为我之物和“自在之物”根本分开。但是，休谟根本◎第76页◎不愿意承认“自在之物”，他认为关于“自在之物”的思想本身在哲学上就是不可容许的，是“形而上学”（像休谟主义者和康德主义者所说的那样）。而康德则承认“自在之物”的存在，不过宣称它是“不可认识的”，它和现象有原则区别，它属于另一个根本不同的领域，即属于知识不能达到而信仰却能发现的“彼岸”(Jenseits)领域。

恩格斯的反驳的实质是什么呢？昨天我们不知道煤焦油里有茜素，今天我们知道了。（注：《科学的哲学季刊》(《Vierteljahrsschriftfürwissenschaftliche Philosophie》)是经验批判主义者（马赫主义者）的杂志，1876-1916年在莱比锡出版（1902年起改名为《科学的哲学和社会学季刊》）。理·阿芬那留斯是该杂志的创办者和编辑。1896年阿芬那留斯逝世后，由恩·马赫协助出版。杂志的撰稿人有威·冯特、阿·黎尔、威·舒佩等。--53。）试问，昨天煤焦油里有没有茜素呢？

当然有。对这点表示任何怀疑，就是嘲弄现代自然科学。

既然这样，那么由此就可以得出三个重要的认识论的结论：

(1)物是不依赖于我们的意识，不依赖于我们的感觉而在我们之外存在着的。因为，茜素昨天就存在于煤焦油中，这是无可怀疑的；同样，我们昨天关于这个存在还一无所知，我们还没有从这茜素方面得到任何感觉，这也是无可怀疑的。

(2)在现象和自在之物之间决没有而且也不可能有任何原则的差别。差别仅仅存在于已经认识的东西和尚未认识的东西之间。所谓二者之间有着特殊界限，所谓自在之物在现象的“彼岸”（康德），或者说可以而且应该用一种哲学屏障把我们同关于某一部分尚未认识但存在于我们之外的世界的问题隔离开来（休谟），--所有这些哲学的臆说都是废话、怪论(Schrulle)、狡辩、捏造。

(3)在认识论上和在科学的其他一切领域中一样，我们应该辩证地思考，也就是说，不要以为我们的认识是一成不变的，而要去分析怎样从不知到知，怎样从不完全的不确切的知到比较完全比较确切的知。

只要你们抱着人的认识是由不知发展起来的这一观点，你们就会看到：千百万个类似在煤焦油中发现茜素那样简单的例子，千百万次从科学技术史中以及从所有人和每个人的日常生活中得来◎第77页◎的观察，都在向人表明“自在之物”转化为“为我之物”；都在表明，当我们的感官受到来自外部的某些对象的刺激时，“现象”就产生，当某种障碍物使得我们所明明知道是存在着的对象不可能对我们的感官发生作用时，“现象”就消失。由此可以得出唯一的和不可避免的结论：对象、物、物体是在我们之外、不依赖于我们而存在着的，我们的感觉是外部世界的映象。这个结论是由一切人在生动的人类实践中作出来的，唯物主义自觉地把这个结论作为自己认识论的基础。与此相反的马赫的理论（物体是感觉的复合）是可鄙的唯心主义胡说。而切尔诺夫先生在他对恩格斯的“分析”中再一次暴露出他的伏罗希洛夫式的品质：恩格斯举的简单例子在他看来竟是“奇怪而又幼稚的”！他认为只有学究的臆说才是哲学，他不能区别教授的折中主义和彻底的唯物主义认识论。

至于切尔诺夫先生往后的全部议论，我们没有可能，也没有必要去分析它们，因为它们都是同样狂妄的胡说（譬如他说：原子在唯物主义者看来是自在之物！）。我们只须指出一个和我们题目有关的（并且看来迷惑了某些人的）对马克思的议论：马克思似乎跟恩格斯不同。这里讲的是马克思关于费尔巴哈的提纲第2条以及普列汉诺夫对此岸性(Diesseitigkeit)这个词的译法。

下面就是提纲第2条：

“人的思维是否具有对象的真理性，这并不是一个理论的问题，而是一个实践的问题。人应该在实践中证明自己思维的真理性，即自己思维的现实性和力量，亦即自己思维的此岸性。关于离开实践的思维是否具有现实性的争论，是一个纯粹经院哲学的问题。”◎第78页◎（注：见《马克思恩格斯选集》第1卷第16页。--编者注）

普列汉诺夫不是译成“证明思维的此岸性”（直译），而是译成证明思维“不是停留在现象的此岸”。于是维·切尔诺夫先生就大叫大嚷地说：“恩格斯和马克思的矛盾被异常简单地排除了”，“结果马克思似乎和恩格斯一样，也肯定了自在之物的可知性和思维的彼岸性了”（上述著作第34页注释）。

请同这位每说一句话就增加好多糊涂思想的伏罗希洛夫打一次交道吧！维克多·切尔诺夫先生，如果你不知道一切唯物主义者都承认自在之物的可知性，这就是无知。维克多·切尔诺夫先生，如果你跳过这一条的第一句话，不想一想思维的“对象的真理性”(gegenst?ndliche Wahrheit)无非是指思维所真实反映的对象（＝“自在之物”）的存在，这就是无知或极端的马虎。维克多·切尔诺夫先生，如果你断言似乎可以从普列汉诺夫的转述（普列汉诺夫只是转述而不是翻译）中“得出结论说”，马克思拥护思维的彼岸性，这也是无知。因为只有休谟主义者和康德主义者才使人的思维停留在“现象的此岸”。一切唯物主义者，其中包括贝克莱主教所攻击的17世纪的唯物主义者（见《代绪论》），都认为“现象”是“为我之物”，或者是“自在客体”的复写。当然，那些想知道马克思的原文的人是不一定需要普列汉诺夫的自由转述的，但是必须细心推敲马克思的言论，而不应该伏罗希洛夫式地卖弄聪明。

有一种情况指出来是有意思的：我们发现一些自称社会主义者的人不愿意或不能够细心推敲马克思的《提纲》，而一些资产阶级著作家、哲学专家，有时候倒比较认真。我知道这样一个著作家，他研究费尔巴哈的哲学并且为此还探讨了马克思的《提纲》。这个著作家就是阿尔伯·莱维，他在自己写的有关费尔巴哈的著作的第2部分第3章里专门研究了费尔巴哈对马克思的影◎第79页◎响（注：阿尔伯·莱维《费尔巴哈的哲学及其对德国著作界的影响》1904年巴黎版第249-338页（费尔巴哈对马克思的影响）；第290-298页（对《提纲》的分析）。）。我们不谈莱维是否在每一个地方都正确地解释费尔巴哈以及他如何用通常的资产阶级观点去批判马克思，我们只举出他对马克思的著名《提纲》的哲学内容的评价。关于提纲的第1条，阿·莱维说道：“一方面，马克思和一切以往的唯物主义以及费尔巴哈都承认，同我们关于物的表象相符合的是我们之外的实在的单独的（独立的，distincts）客体……”

读者可以看到，阿尔伯·莱维一下子就清楚了：承认我们表象与之“相符合的”我们之外的实在的客体，不仅是马克思主义的唯物主义的基本立场，而且是任何唯物主义、“一切以往的”唯物主义的基本立场。这种关于整个唯物主义的起码知识，只有俄国的马赫主义者才不知道。莱维继续说道：

“……另一方面，马克思认为遗憾的是：唯物主义曾经让唯心主义去评价能动力〈即人的实践〉的作用。”“马克思认为：应该把这些能动力从唯心主义手中夺过来，也把它们引入唯物主义的体系，但是，当然必须把唯心主义不能承认的那种实在的和感性的特性给予这些能动力。所以马克思的思想是这样的：正像同我们表象相符合的是我们之外的实在的客体一样，同我们的现象的活动相符合的是我们之外的实在的活动、物的活动。从这个意义上来讲，人类不仅是通过理论认识而且还通过实践活动参加到绝对物中去；这样，整个人类活动就获得了一种使它可以同理论并驾齐驱的价值和尊严。革命的活动从此就获得形而上学的意义……”

阿·莱维是一个教授。而一个循规蹈矩的教授不会不骂唯物主义者是形而上学者。在唯心主义、休谟主义和康德主义的教授们◎第80页◎看来，任何唯物主义都是“形而上学”，因为它在现象（为我之物）之外还看到我们之外的实在；因此，当阿·莱维说马克思认为同人类的“现象的活动”相符合的是“物的活动”，即人类的实践不仅具有（休谟主义和康德主义所谓的）现象的意义而且还具有客观实在的意义的时候，他的话在本质上是正确的。实践标准在马赫和马克思那里有着完全不同的意义，我们在适当地方（第6节）将详细地加以说明。“人类参加到绝对物中去”，这就是说：人的认识反映绝对真理（见下面第5节），人类的实践检验我们的表象，确证其中与绝对真理相符合的东西。阿·莱维继续说道：

“……马克思谈到这点时，自然会遭到批驳。他承认自在之物是存在的，而我们的理论是人对自在之物的翻译。他就不能避开通常的反驳：究竟什么东西向你保证这种翻译是正确的呢？什么东西证明人的思想给你提供客观真理呢？对于这种反驳，马克思在提纲第2条中作了答复。”（第291页）

读者可以看到，阿·莱维一分钟也没有怀疑马克思承认自在之物的存在！


唯物主义和经验批判主义（之三）

4.有没有客观真理？

波格丹诺夫宣称：“在我看来，马克思主义包括对任何真理的绝对客观性的否定，对任何永恒真理的否定。”（《经验一元论》第3卷第Ⅳ-Ⅴ页）什么叫绝对客观性呢？波格丹诺夫在同一个地方说，“永恒真理”就是“具有绝对意义的客观真理”，他只同意承认“仅仅在某一时代范围内的客观真理”。

在这里显然是把下面两个问题搞混了：(1)有没有客观真理？就是说，在人的表象中能否有不依赖于主体、不依赖于人、不依赖◎第81页◎于人类的内容？(2)如果有客观真理，那么表现客观真理的人的表象能否立即地、完全地、无条件地、绝对地表现它，或者只能近似地、相对地表现它？这第二个问题是关于绝对真理和相对真理的相互关系问题。

波格丹诺夫明确地、直截了当地回答了第二个问题，他根本否认绝对真理，并且因恩格斯承认绝对真理而非难恩格斯搞折中主义。关于亚·波格丹诺夫发现恩格斯搞折中主义这一点，我们在后面另行论述。现在我们来谈谈第一个问题。关于这个问题，波格丹诺夫虽然没有直接说到，但回答也是否定的。因为，否定人的某些表象中的相对性因素，可以不否定客观真理；但是否定绝对真理，就不可能不否定客观真理的存在。

稍后，波格丹诺夫在第Ⅸ页上写道：“……别尔托夫所理解的客观真理的标准是没有的；真理是思想形式--人类经验的组织形式……”

这里和“别尔托夫的理解”毫无关系，因为这里谈的是哲学的基本问题中的一个问题，而根本不涉及别尔托夫。这和真理的标准也毫无关系，关于真理的标准要另行论述，不应该把这个问题和有没有客观真理的问题混为一谈。波格丹诺夫对后一问题的否定的回答是明显的：如果真理只是思想形式，那就是说，不会有不依赖于主体、不依赖于人类的真理了，因为除了人类的思想以外，我们和波格丹诺夫都不知道别的什么思想。从波格丹诺夫的后半句话来看，他的否定的回答就更加明显了：如果真理是人类经验的形式，那就是说，不会有不依赖于人类的真理，不会有客观真理了。

波格丹诺夫对客观真理的否定，就是不可知论和主观主义。这种否定的荒谬，即使从前面所举的一个自然科学真理的例子来看，也是显而易见的。自然科学关于地球存在于人类之前的论断是真◎第82页◎理，对于这一点，自然科学是不容许怀疑的。这一点和唯物主义的认识论是完全符合的：被反映者不依赖于反映者而存在（外部世界不依赖于意识而存在）是唯物主义的基本前提。自然科学关于地球存在于人类之前的论断，是客观真理。自然科学的这个原理同马赫主义者的哲学以及他们的真理学说，是不可调和的：如果真理是人类经验的组织形式，那么地球存在于任何人类经验之外的论断就不可能是真理了。

但是不仅如此。如果真理只是人类经验的组织形式，那么天主教的教义也可以说是真理了。因为，天主教毫无疑问地是“人类经验的组织形式”。波格丹诺夫本人也感觉到了他的理论的这种惊人的谬误，我们来看看他怎样企图从他所陷入的泥坑中爬出来，倒是非常有趣的。

我们在《经验一元论》第1卷里读到：“客观性的基础应该是在集体经验的范围内。我们称之为客观的，是这样一些经验材料，它们对于我们和别人都具有同样的切身意义，不仅我们可以根据它们来毫无矛盾地组织自己的活动，而且我们深信，别人为了不陷于矛盾也应该以它们为根据。物理世界的客观性就在于：它不是对我一个人，而是对所有的人说来都是存在的〈不对！它是不依赖于”所有的人“而存在的〉，并且我深信，它对于所有的人，就像对于我一样，具有同样确定的意义。物理系列的客观性就是它的普遍意义。”（第25页，黑体是波格丹诺夫用的）“我们在自己的经验中所遇见的那些物理物体的客观性，归根到底是确立在不同人的意见的相互检证和一致的基础上的。总之，物理世界是社会地一致起来的、社会地协调起来的经验，一句话，是社会地组织起来的经验。”（第36页，黑体是波格丹诺夫用的）

这是根本错误的唯心主义的定义；物理世界是不依赖于人类◎第83页◎和人类经验而存在的；在不可能有人类经验的任何“社会性”和任何“组织”的时候，物理世界就已经存在了，等等。关于这些我们不再重复了。现在我们从另一方面来揭穿马赫主义哲学：它给客观性下这样的定义，就会使宗教教义也适合这个定义了，因为宗教教义无疑地也具有“普遍意义”等等。再听一听波格丹诺夫往下说吧！“我们再一次提醒读者：’客观’经验决不是’社会’经验……　社会经验远非都是社会地组织起来的，它总包含着各种各样的矛盾，因而它的某些部分和其他一些部分是不一致的。鬼神可以存在于某个民族或民族中某个集团（例如农民）的社会经验范围之内，但还不能因此就把它们包括在社会地组织起来的或客观的经验之内，因为它们和其余的集体经验不协调，并且不能列入这种经验的组织形式中，例如，因果性的链条中。”（第45页）

波格丹诺夫自己“不把”关于鬼神等等的社会经验“包括”在客观经验之内，我们当然是很高兴的。但是，以否定信仰主义的精神来作出的这种善意修正，丝毫没有改正波格丹诺夫的整个立场的根本错误。波格丹诺夫给客观性和物理世界所下的定义无疑是站不住脚的，因为宗教教义比科学学说具有更大的“普遍意义”，人类的大部分至今还信奉宗教教义。天主教由于许多世纪的发展已经是“社会地组织起来、协调起来和一致起来的”；它无可争辩地可以“列入”“因果性的链条”中，因为宗教的产生不是无缘无故的，在现代条件下宗教得到人民群众的信奉，决不是偶然的，而哲学教授们迎合宗教的意旨，也是完全“合乎规律的”。如果说这种无疑具有普遍意义的和无疑高度组织起来的社会宗教的经验与科学的“经验”“不协调”，那么就是说，二者之间存在着原则的根本的差别，而波格丹诺夫在否认客观真理时却把这种差别抹杀了。无论波格丹诺夫怎样“修正”，说信仰主义或僧侣主义是和科学不协调的，然而有◎第84页◎一个事实毕竟是无可怀疑的，即波格丹诺夫对客观真理的否定是和信仰主义完全“协调”的。现代信仰主义决不否认科学；它只否认科学的“过分的奢望”，即对客观真理的奢望。如果客观真理存在着（如唯物主义者所认为的那样），如果只有那在人类“经验”中反映外部世界的自然科学才能给我们提供客观真理，那么一切信仰主义就无条件地被否定了。如果没有客观真理，真理（也包括科学真理）只是人类经验的组织形式，那么，这就是承认僧侣主义的基本前提，替僧侣主义大开方便之门，为宗教经验的“组织形式”开拓地盘。

试问：这种对客观真理的否定，是出自不肯承认自己是马赫主义者的波格丹诺夫本人呢，还是出自马赫和阿芬那留斯的学说的基本原理？对这个问题的回答只能是后者。如果世界上只存在着感觉（1876年阿芬那留斯是这样说的），如果物体是感觉的复合（马赫在《感觉的分析》中是这样说的），那么就很明显，在我们面前的就是哲学主观主义，它不可避免地会导致对客观真理的否定。如果把感觉叫作“要素”，这种“要素”在一种联系上构成物理的东西，在另一种联系上构成心理的东西，那么正如我们所看到的那样，经验批判主义的基本出发点并没有因此被否定，而只是被搞乱。阿芬那留斯和马赫都承认感觉是我们知识的泉源。因此，他们都抱着经验论（一切知识来自经验）或感觉论（一切知识来自感觉）的观点。但是，这种观点只会导致唯心主义和唯物主义这两个基本哲学派别之间的差别，而不会排除它们之间的差别，不管你们给这种观点套上什么“新”字眼（“要素”）的服饰。无论唯我论者即主观唯心主义者还是唯物主义者，都可以承认感觉是我们知识的泉源。贝克莱和狄德罗都渊源于洛克。认识论的第一个前提无疑地就是：感觉是我们知识的唯一泉源。马赫承认了第一个前提，但是搞乱了第二个◎第85页◎重要前提：人通过感觉感知的是客观实在，或者说客观实在是人的感觉的泉源。从感觉出发，可以沿着主观主义的路线走向唯我论（“物体是感觉的复合或组合”），也可以沿着客观主义的路线走向唯物主义（感觉是物体、外部世界的映象）。在第一种观点（不可知论，或者更进一步说，主观唯心主义）看来，客观真理是不会有的。在第二种观点（唯物主义）看来，承认客观真理是最要紧的。这个哲学上的老问题，即关于两种倾向的问题，或者说得更确切些，关于从经验论和感觉论的前提中得出两种可能的结论的问题，马赫并没有解决，也没有排除或超越，他只是玩弄“要素”这类名词，把问题搞乱。波格丹诺夫否定客观真理，这是整个马赫主义的必然结果，而不是离开马赫主义。

恩格斯在他的《路·费尔巴哈》中，把休谟和康德叫作“否认认识世界的可能性，或者至少是否认彻底认识世界的可能性”的哲学家。因而恩格斯提到首要地位的是休谟和康德的共同点，而不是他们的分歧点。同时他又指出：“对驳斥这一〈休谟的和康德的〉观点具有决定性的东西，已经由黑格尔说过了。”（德文第4版第15-16页）（注：见《马克思恩格斯选集》第4卷第221页。--编者注）因此，指出黑格尔讲的下面一段话，在我看来不是没有意思的。黑格尔在宣称唯物主义是“彻底的经验论体系”时写道：“在经验论看来，外部东西(das?uβerliche)总是真实的；即使经验论容许某种超感觉的东西，那也否认这种超感觉的东西的可知性(solldocheineErketnisdesselben(d.　h.　　desübersilichen)nichtstattfindenk?en)，经验论认为必须完全遵循属于知觉的东西(dasderWahrnehmungAngeh?rige)。而这个基本前提经过彻底的发展(Durchführung)，便产生了后来所谓的唯物主义。在◎第86页◎这种唯物主义看来，物质本身是真实的客观的东西(daswahrhaftObjektive)。”（注：黑格尔《哲学全书缩写本》，《黑格尔全集》1843年版第6卷第83页，参看第122页。）

一切知识来自经验、感觉、知觉。这是对的。但试问：“属于知觉”的，也就是说，作为知觉的泉源的是客观实在吗？如果你回答说是，那你就是唯物主义者。如果你回答说不是，那你就是不彻底的，你不可避免地会陷入主观主义，陷入不可知论；不论你是否认自在之物的可知性和时间、空间、因果性的客观性（像康德那样），还是不容许关于自在之物的思想（像休谟那样），反正都一样。在这种情况下，你的经验论、经验哲学的不彻底性就在于：你否定经验中的客观内容，否定经验认识中的客观真理。

康德和休谟路线的维护者（马赫和阿芬那留斯包括在休谟路线的维护者之内，因为他们不是纯粹的贝克莱主义者）把我们唯物主义者叫作“形而上学者”，因为我们承认我们在经验中感知的客观实在，承认我们感觉的客观的、不依赖于人的泉源。我们唯物主义者，继恩格斯之后，把康德主义者和休谟主义者叫作不可知论者，因为他们否定客观实在是我们感觉的泉源。不可知论者这个词来自希腊文：在希腊文里α是不的意思，gnosis是知的意思。不可知论者说：我不知道是否有我们的感觉所反映、模写的客观实在；我宣布，要知道这点是不可能的（见上面恩格斯关于不可知论者的立场的叙述）。因此，不可知论者就否定客观真理，并且小市民式地、庸俗地、卑怯地容忍有关鬼神、天主教圣徒以及诸如此类东西的教义。马赫和阿芬那留斯自命不凡地提出“新”术语、所谓“新”观点，实际上却是糊涂地混乱地重复不可知论者的回答：一方面，物◎第87页◎体是感觉的复合（纯粹的主观主义、纯粹的贝克莱主义），另一方面，如果把感觉改名为要素，那就可以设想它们是不依赖于我们的感官而存在的！

马赫主义者喜欢唱这样一种高调：他们是完全相信我们感官的提示的哲学家，他们认为世界确实像显现在我们面前的那样，是充满着声音、颜色等等的，而唯物主义者认为世界是死的，世界没有声音和颜色，它本身和它的显现不同，等等。例如，约·彼得楚尔特在他的《纯粹经验哲学引论》和《从实证论观点来看世界问题》(1906)里面唱的都是这类高调。维克多·切尔诺夫先生对这一“新”思想称赞不已，他跟着彼得楚尔特喋喋不休地重复这种论调。其实，马赫主义者是主观主义者和不可知论者，因为他们不充分相信我们感官的提示，不彻底贯彻感觉论。他们不承认客观的、不依赖于人的实在是我们感觉的泉源。他们不把感觉看作是这个客观实在的正确摄影，因而直接和自然科学发生矛盾，为信仰主义大开方便之门。相反地，唯物主义者认为世界比它的显现更丰富、更生动、更多样化，因为科学每向前发展一步，就会发现它的新的方面。唯物主义者认为我们的感觉是唯一的和最终的客观实在的映象，所谓最终的，并不是说客观实在已经被彻底认识了，而是说除了它，没有而且也不能有别的客观实在。这种观点不仅坚决地堵塞了通向一切信仰主义的大门，而且也堵塞了通向教授的经院哲学的大门。这种经院哲学不是把客观实在看作我们感觉的泉源，而是用成套臆造的字眼来“推演出”客观的这一概念，认为客观的就是具有普遍意义的、社会地组织起来的，等等，它不能够而且也往往不愿意把客观真理和关于鬼神的教义分开。

马赫主义者对“独断主义者”即唯物主义者的“陈腐”观点轻蔑地耸耸肩膀，因为唯物主义者坚持着似乎已被“最新科学”和“最新◎第88页◎实证论”驳倒了的物质概念。关于物质构造的新物理学理论，我们将另行论述。但是，像马赫主义者那样把关于物质的某种构造的理论和认识论的范畴混淆起来，把关于物质的新类型（例如电子）的新特性问题和认识论的老问题，即关于我们知识的泉源、客观真理的存在等等问题混淆起来，这是完全不能容许的。有人对我们说，马赫“发现了世界要素”：红、绿、硬、软、响、长等等。我们要问：当人看见红，感觉到硬等等的时候，人感知的是不是客观实在呢？这个老而又老的哲学问题被马赫搞乱了。如果你们认为人感知的不是客观实在，那么你们就必然和马赫一起陷入主观主义和不可知论，你们就理所当然地受到内在论者即哲学上的缅施科夫式人物的拥抱。如果你们认为人感知的是客观实在，那么就需要有一个关于这种客观实在的哲学概念，而这个概念很早很早以前就制定出来了，这个概念就是物质。物质是标志客观实在的哲学范畴，这种客观实在是人通过感觉感知的，它不依赖于我们的感觉而存在，为我们的感觉所复写、摄影、反映。因此，如果说这个概念会“陈腐”，就是小孩子的糊涂话，就是无聊地重复时髦的反动哲学的论据。在两千年的哲学发展过程中，唯心主义和唯物主义的斗争难道会陈腐吗？哲学上柏拉图的和德谟克利特的倾向或路线的斗争难道会陈腐吗？宗教和科学的斗争难道会陈腐吗？否定客观真理和承认客观真理的斗争难道会陈腐吗？超感觉知识的维护者和反对者的斗争难道会陈腐吗？

接受或抛弃物质概念这一问题，是人对他的感官的提示是否相信的问题，是关于我们认识的泉源的问题。这一问题从一开始有哲学起就被提出来讨论了，教授小丑们可以千方百计地把这个问题改头换面，但是它正如视觉、触觉、听觉和嗅觉是否是人的认识的泉源这个问题一样，是不会陈腐的。认为我们的感觉是外部世界◎第89页◎的映象；承认客观真理；坚持唯物主义认识论的观点，--这都是一回事。为了说明这一点，我只引证费尔巴哈以及两本哲学入门书里的话，以便读者可以看清楚，这是一个多么起码的问题。

路·费尔巴哈写道：“否认感觉是客观救世主的福音、通告(Verkündung)，这多么无聊。”（注：《费尔巴哈全集》1866年版第10卷第194-195页。）你们可以看到，这是稀奇古怪的术语，然而却是一条十分鲜明的哲学路线：感觉给人揭示客观真理。“我的感觉是主观的，可是它的基础〈或原因，Grund〉是客观的。”（第195页）请把这句话同上面引证过的那段话比较一下，在那段话里费尔巴哈说过，唯物主义是从感性世界，即最终的(ausgemachte)客观真理出发的。

在弗兰克的《哲学辞典》（注：《哲学辞典》1875年巴黎版。）中，我们读到这样的话：感觉论是“把认识归于感觉，从感觉的经验中”引出我们的一切观念的学说。感觉论分为主观的感觉论（怀疑论（注：怀疑论是对客观世界和客观真理是否存在和能否认识表示怀疑的唯心主义哲学派别，产生于公元前4-3世纪古希腊奴隶制发生危机的时代，其创始人是皮浪，最著名的代表是埃奈西德穆和塞克斯都－恩披里柯。古代怀疑论者从感觉论的前提出发，得出不可知论的结论。他们把感觉的主观性绝对化，认为人不能超出他自己的感觉范围，不能确定哪一种感觉是真的。他们宣称，对每一事物都可以有两种互相排斥的意见，即肯定和否定，因而我们关于事物的知识是不可靠的。他们要人们拒绝认识，对事物漠不关心，说这样就可以从怀疑中解脱出来，而达到心灵恬静即“无感”的境界。

在文艺复兴时代，法国哲学家米·蒙台涅、皮·沙朗和皮·培尔曾利用怀疑论来反对中世纪的经院哲学和教会。照马克思的说法，培尔“用怀疑论摧毁了形而上学，从而为在法国掌握唯物主义和健全理智的哲学打下了基础”，并宣告“无神论社会的来临”（见《马克思恩格斯全集》第2卷第162页）。相反，法国哲学家和数学家布·帕斯卡却用怀疑论反对理性认识，维护基督教。

18世纪，怀疑论在大卫·休谟和伊·康德的不可知论中得到复活，戈·恩·舒尔采则试图使古代怀疑论现代化。新怀疑论十分明确地声称达到科学认识是不可能的。马赫主义者、新康德主义者和19世纪中至20世纪初的其他唯心主义哲学流派都利用怀疑论的论据。--90、557。）和贝克莱主义）、道德的感觉论（伊壁鸠鲁主义（注：伊壁鸠鲁主义是公元前4-3世纪古希腊唯物主义哲学家伊壁鸠鲁及其门徒的学说。伊壁鸠鲁把哲学分为物理学、准则学（关于认识的学说）和伦理学。物理学的出发点是承认世界的物质统一性。伊壁鸠鲁发展了德谟克利特的原子说，认为自然界中只存在原子和虚空。原子不仅在大小和形状上有差异，而且在重量上也不相同。原子由于自身的重量而产生运动。原子在虚空中的运动形式是直线下降，但由于自身内部的原因而发生偏斜，因而发生原子的互相碰撞和粘附，这就是物质形成的开端。伊壁鸠鲁曾提出灵魂物质性的学说，认为灵魂是“散布在整个机体上的极薄的物体”。

伊壁鸠鲁在认识论上是唯物主义感觉论者。他继承和发展了德谟克利特的影象说，认为发自物体的极其细微的影象通过感觉器官而进入人的心灵，“一切感官都是真理的报道者”；“概念依赖于感性知觉”，是感觉多次重复的结果。他还认为感性知觉本身就是真理的标准，而谬误的根源则在于个别感觉的偶然性，或者过于匆忙地下判断。

伊壁鸠鲁认为哲学的目的是追求人的幸福，使人摆脱痛苦，得到快乐。但所谓快乐并不是指“放荡者的快乐或肉体享受的快乐”，而是指“身体的无痛苦和灵魂的无纷扰”。他用原子论唯物主义的原理证明，人不应当对神和死亡恐惧。这种思想带有无神论的性质。--90。））和客观的感觉论。“客观的感觉论是唯物主义，因为在唯物主义者看来，物质或物体是能够作用于我们感官(atteindrenossens)的唯一客体。”

施韦格勒在他的《哲学史》中说：“既然感觉论断言只有依靠感官才能感知真理或存在物，那么只要〈指18世纪末的法国哲学〉客观地表述这个原理，我们就可以得出一个唯物主义的论点：只有感性的东西是存在着的；除了物质的存在，没有别的存在。”（注：阿尔伯特·施韦格勒博士《哲学史纲要》第15版第194页。）

这就是写进教科书的一些起码的真理，而我们的马赫主义者却把它们忘记了。◎第90页◎

5.绝对真理和相对真理，或论亚·波格丹诺夫所发现的恩格斯的折中主义

波格丹诺夫的这一发现写在1906年《经验一元论》第3卷的序言中。波格丹诺夫写道：“恩格斯在《反杜林论》里所说的意思，同我刚才所说明的真理相对性的意思差不多”（第Ⅴ页），就是指否定一切永恒真理，“否定任何真理的绝对客观性”。“恩格斯的错误就在于不坚决果断，就在于他透过自己的全部讥讽言论，流露出对某些尽管是可怜的’永恒真理’的承认。”（第Ⅷ页）“在这里，只有不彻底性才会容许像恩格斯所作的那些折中主义的保留……”（第Ⅸ页）现在我们来举出波格丹诺夫如何反驳恩格斯的折中主义的一个例子。为了向杜林说明，凡是奢望在历史科学中发现永恒真理的人会局限于哪些东西，会满足于哪些“陈词滥调”(Plattheiten)，恩格斯在《反杜林论》（论“永恒真理”这一章）里说到“拿破仑死于1821年5月5日”。于是波格丹诺夫反驳恩格斯说：“这是什么’真理’啊？它有什么’永恒的’呢？确证对于我们这一代大概已经没有任何现实意义的个别关系，这不能作为任何活动的出发点，而且也不会引导我们到达任何地方。”（第Ⅸ页）他在第Ⅷ页上还说：“难道’陈词滥调’可以叫作’真理’吗？难道’陈词滥调’是真理吗？真理就是经验的生动的组织形式。它在我们的活动中引导我们到达某个地方，它在生活斗争中提供支撑点。”

从这两段引文中可以很明显地看出：波格丹诺夫不是在反驳恩格斯，而是在唱高调。如果你不能断定“拿破仑死于1821年5月5日”这个命题是错误的或是不确切的，那么你就得承认它是真◎第91页◎理。如果你不能断定它在将来会被推翻，那么你就得承认这个真理是永恒的。把真理是“经验的生动的组织形式”这类词句叫作反驳，这就是用一堆无聊的话来冒充哲学。地球具有地质学所叙述的历史呢，还是在七天内被创造出来的（注：这里说的是上帝创造世界的神话，见圣经《旧约全书。创世记》第1-2章。--92。）呢？难道能够用“引导”我们到达某个地方的“生动的”（这是什么意思？）真理等等词句来回避这个问题吗？难道关于地球历史和人类历史的知识“没有现实意义”吗？这只是波格丹诺夫用来掩饰他退却的冠冕堂皇的胡言乱语。因为，他在证明恩格斯对永恒真理的承认就是折中主义的时候，既没有推翻拿破仑确实死于1821年5月5日的事实，也没有驳倒那个认为这一真理将来会被推翻的见解是个荒谬见解的论点，而只是用响亮的词句来回避问题，这样的做法就是一种退却。

恩格斯所举的这个例子是非常浅显的，关于这类永恒的、绝对的、只有疯子才会怀疑的真理（正像恩格斯在举“巴黎在法国”这个例子时所说的），任何人都能轻而易举地想出几十个例子。为什么恩格斯在这里要讲到这些“陈词滥调”呢？因为他是要驳斥和嘲笑不会在绝对真理和相对真理的关系问题上应用辩证法的、独断的、形而上学的唯物主义者杜林。当一个唯物主义者，就要承认感官给我们揭示的客观真理。承认客观的即不依赖于人和人类的真理，也就是这样或那样地承认绝对真理。正是这个“这样或那样”，就把形而上学唯物主义者杜林同辩证唯物主义者恩格斯区别开来了。在一般科学、特别是历史科学的最复杂的问题上，杜林到处滥用最后真理、终极真理、永恒真理这些字眼。恩格斯嘲笑了他，回答说：当然，永恒真理是有的，但是在简单的事物上用大字眼(gewaltige　Worte)是不聪明的。为了向前推进唯物主义，必须停止对“永恒真理”这个字眼的庸俗的玩弄，必须善于辩证地提出和解决绝对真理和相对真理的关系问题。正是由于这个缘故，30年前在杜林和恩◎第92页◎格斯之间展开了斗争。而波格丹诺夫却假装“没有看到”恩格斯在同一章中对绝对真理和相对真理的问题所作的说明，波格丹诺夫由于恩格斯承认了对一切唯物主义来说都是最起码的论点，就想尽办法非难恩格斯搞“折中主义”。他这样做，只是再一次暴露了他无论对唯物主义还是对辩证法都绝对无知。

恩格斯在《反杜林论》中上述那章（第1编第9章）的开头写道：“我们却遇到了这样一个问题：人的认识的产物究竟能否具有至上的意义和无条件的真理权(Anspruch)，如果能，那么是哪些产物能这样。”（德文第5版第79页）恩格斯对这个问题的解答如下：

“思维的至上性是在一系列非常不至上地思维着的人们中实现的；拥有无条件的真理权的那种认识是在一系列相对的谬误中实现的；二者〈绝对真理的认识和至上的思维〉都只有通过人类生活的无限延续才能完全实现。

在这里，我们又遇到在上面已经遇到过的矛盾：一方面，人的思维的性质必然被看作是绝对的，另一方面，人的思维又是在完全有限地思维着的个人中实现的。这个矛盾只有在至少对我们说来实际上是无止境的人类世代更迭中才能得到解决。从这个意义来说，人的思维是至上的，同样又是不至上的，它的认识能力是无限的，同样又是有限的。按它的本性〈或构造，Anlage〉、使命、可能和历史的终极目的来说，是至上的和无限的；按它的个别实现和每次的现实来说，又是不至上的和有限的。”（第81页）◎第93页◎（注：参看维·切尔诺夫的话，上引著作第64页及以下几页。马赫主义者切尔诺夫先生完全站在不愿意承认自己是马赫主义者的波格丹诺夫的立场上。他们的不同之处在于：波格丹诺夫竭力掩饰他和恩格斯的分歧，认为这是偶然的，等等；而切尔诺夫则觉得，这是既同唯物主义又同辩证法进行斗争的问题。）

恩格斯继续说道：“永恒真理的情况也是一样。”（注：见《马克思恩格斯选集》第3卷第125-126页。--编者注）

这个论断，对于一切马赫主义者所强调的相对主义问题，即我们知识的相对性原则的问题，是极端重要的。马赫主义者都坚决认为他们是相对主义者，但是，俄国马赫主义者在重复德国人的话的时候，却害怕或不能直截了当地明白地提出相对主义和辩证法的关系问题。在波格丹诺夫（以及一切马赫主义者）看来，承认我们知识的相对性，就是根本不承认绝对真理。在恩格斯看来，绝对真理是由相对真理构成的。波格丹诺夫是相对主义者。恩格斯是辩证论者。下面是恩格斯在《反杜林论》同一章中讲的另一段同样重要的话：

“真理和谬误，正如一切在两极对立中运动的逻辑范畴一样，只是在非常有限的领域内才具有绝对的意义；这一点我们刚才已经看到了，即使是杜林先生，只要他稍微知道一点正是说明一切两极对立的不充分性的辩证法的初步知识〈辩证法的基本前提〉，他也会知道这一点的。只要我们在上面指出的狭窄的领域之外应用真理和谬误的对立，这种对立就变成相对的，因而对精确的科学的表达方式来说就是无用的；但是，如果我们企图在这一领域之外把这种对立当作绝对有效的东西来应用，那我们就会完全遭到失败；对立的两极都向自己的对立面转化，就是说，真理变成谬误，谬误变成真理。”（第86页）（注：见《马克思恩格斯选集》第3卷第134页。--编者注）接着恩格斯举了波义耳定律（气体的体积同它所受的压力成反比）作为例子。这个定律所包含的“一粟真理”只有在一定界限内才是绝对真理。这个定律“只是近似的”真理。◎第94页◎

因此，人类思维按其本性是能够给我们提供并且正在提供由相对真理的总和所构成的绝对真理的。科学发展的每一阶段，都在给绝对真理这一总和增添新的一粟，可是每一科学原理的真理的界限都是相对的，它随着知识的增加时而扩张、时而缩小。约·狄慈根在《漫游》（注：即《一个社会主义者在认识论领域中的漫游》。--编者注）中说：“我们可以看到、听到、嗅到、触到绝对真理，无疑地也可以认识绝对真理，但它并不全部进入(gehtnichtauf)认识中。”（第195页）“不言而喻，图像不能穷尽对象，画家落后于他的模特儿……　图像怎么能够和它的模特儿’一致’呢？只是近似地一致。”（第197页）“我们只能相对地认识自然界和它的各个部分；因为每一个部分，虽然只是自然界的一个相对的部分，然而却具有绝对物的本性，具有认识所不可穷尽的自在的自然整体(desNaturganzenansich)的本性……　我们究竟怎样知道在自然现象背后，在相对真理背后，存在着不完全显露在人面前的普遍的、无限的、绝对的自然呢？……这种知识是从哪儿来的呢？它是天赋的，是同意识一起为我们所秉赋的。”（第198页）最后这句话是狄慈根的不确切的说法之一，这些不确切的说法使得马克思在给库格曼的一封信中指出：狄慈根的观点中存在着混乱。（注：参看《马克思恩格斯全集》第32卷第567页。--编者注）只有抓住这类不正确的地方，才能谈论不同于辩证唯物主义的狄慈根的特殊哲学。但是狄慈根自己在同一页上就改正了，他说：“虽然我说，关于无限的、绝对的真理的知识是天赋的，它是独一无二的唯一的先于经验的知识，但是这种天赋知识还是由经验证实的。”（第198页）

从恩格斯和狄慈根的所有这些言论中可以清楚地看出：在辩◎第95页◎证唯物主义看来，相对真理和绝对真理之间没有不可逾越的鸿沟。波格丹诺夫完全不懂得这点，他竟然说出了这样的话：“它〈旧唯物主义的世界观〉希望成为对于事物本质的绝对客观的认识〈黑体是波格丹诺夫用的〉，因而同任何思想体系的历史条件的制约性不能相容。”（《经验一元论》第3卷第Ⅳ页）从现代唯物主义即马克思主义的观点来看，我们的知识向客观的、绝对的真理接近的界限是受历史条件制约的，但是这个真理的存在是无条件的，我们向这个真理的接近也是无条件的。图画的轮廓是受历史条件制约的，而这幅图画描绘客观地存在着的模特儿，这是无条件的。在我们认识事物本质的过程中，我们什么时候和在什么条件下进到发现煤焦油中的茜素或发现原子中的电子，这是受历史条件制约的；然而，每一个这样的发现都意味着“绝对客观的认识”前进一步，这是无条件的。一句话，任何思想体系都是受历史条件制约的，可是，任何科学的思想体系（例如不同于宗教的思想体系）都和客观真理、绝对自然相符合，这是无条件的。你们会说：相对真理和绝对真理的这种区分是不确定的。我告诉你们：这种区分正是这样“不确定”，以便阻止科学变为恶劣的教条，变为某种僵死的凝固不变的东西；但同时它又是这样“确定”，以便最坚决果断地同信仰主义和不可知论划清界限，同哲学唯心主义以及休谟和康德的信徒们的诡辩划清界限。这里是有你们没有看到的界限，而且由于你们没有看到这个界限，你们滚入了反动哲学的泥坑。这就是辩证唯物主义和相对主义的界限。

马赫、阿芬那留斯和彼得楚尔特宣称：我们是相对主义者。切尔诺夫先生和一些想当马克思主义者的俄国马赫主义者也随声附和地说：我们是相对主义者。是的，切尔诺夫先生和马赫主义者同志们，你们的错误正在这里。因为，把相对主义作为认识论的基础，◎第96页◎就必然使自己不是陷入绝对怀疑论、不可知论和诡辩，就是陷入主观主义。作为认识论基础的相对主义，不仅承认我们知识的相对性，并且还否定任何为我们的相对认识所逐渐接近的、不依赖于人类而存在的、客观的准绳或模特儿。从赤裸裸的相对主义的观点出发，可以证明任何诡辩都是正确的，可以认为拿破仑是否死于1821年5月5日这件事是“有条件的”，可以纯粹为了人或人类的“方便”，在承认科学思想体系（它在一方面是“方便”的）的同时，又承认宗教思想体系（它在另一方面也是很“方便”的），等等。

辩证法，正如黑格尔早已说明的那样，包含着相对主义、否定、怀疑论的因素，可是它并不归结为相对主义。马克思和恩格斯的唯物主义辩证法无疑地包含着相对主义，可是它并不归结为相对主义，这就是说，它不是在否定客观真理的意义上，而是在我们的知识向客观真理接近的界限受历史条件制约的意义上，承认我们一切知识的相对性。

波格丹诺夫加上着重标记写道：“彻底的马克思主义不承认”像永恒真理“这样的独断主义和静力学”（《经验一元论》第3卷第Ⅸ页）。这是一句糊涂话。如果世界是永恒地运动着和发展着的物质（像马克思主义者所认为的那样），这种物质为不断发展着的人的意识所反映，那么这同“静力学”有什么关系呢？这里谈的根本不是物的不变的本质，也不是不变的意识，而是反映自然界的意识和意识所反映的自然界之间的符合。在这个问题上，而且仅仅在这个问题上，“独断主义”这个术语具有特殊的、独特的哲学风味，它是唯心主义者和不可知论者在反对唯物主义者时所爱用的字眼，这一点我们从相当“老的”唯物主义者费尔巴哈举的例子中已经看到过了。总之，从臭名昭彰的“最新实证论”的观点出发对唯物主义所进行的一切反驳，都是陈词滥调。◎第97页◎

6.认识论中的实践标准

我们已经看到，马克思在1845年，恩格斯在1888年和1892年，都把实践标准作为唯物主义认识论的基础。（注：指马克思的《关于费尔巴哈的提纲》（1845年），恩格斯的《路德维希·费尔巴哈和德国古典哲学的终结》（1888年）和《〈社会主义从空想到科学的发展〉英文版导言》（1892年）（见《马克思恩格斯全集》第3卷第3-6页、第21卷第301-353页和第22卷第334-361页）。--98。）马克思在关于费尔巴哈的提纲第2条里说：离开实践提出“人的思维是否具有对象的〈即客观的〉真理性”的问题，是经院哲学。恩格斯重复说：对康德和休谟的不可知论以及其他哲学怪论(Schrullen)的最有力的驳斥就是实践。他反驳不可知论者说：“我们的行动的成功证明我们的知觉是和知觉到的事物的对象〈客观〉本性相符合的(übereinstimmung)。”（注：参看《马克思恩格斯选集》第1卷第16页；第4卷第221页；第3卷第387页。--编者注）

请把马赫关于实践标准的言论和上面的言论对比一下。“在日常的思维和谈话中，通常把假象、错觉同现实对立起来。把一支铅笔举在我们面前的空气中，我们看见它是直的；把它斜放在水里，我们看见它是弯的。在后一种情况下，人们说：’铅笔好像是弯的，但实际上是直的。’可是我们有什么理由把一个事实说成是现实，而把另一个事实贬斥为错觉呢？……当我们犯着在非常情况下仍然期待通常现象的到来这种自然错误时，那么我们的期待当然是会落空的。但事实在这点上是没有过失的。在这种情况下谈错觉，从实践的观点看来是有意义的，从科学的观点看来却是毫无意义的。世界是否真的存在着或者它只是我们的像梦一样的错觉，这个常常引起争论的问题，从科学的观点看来同样是毫无意义的。但是，就连最荒唐的梦也是一个事实，它同任何其他事实比较起来并◎第98页◎不逊色。”（《感觉的分析》第18-19页）

真的，不仅荒唐的梦是事实，而且荒唐的哲学也是事实。只要知道了恩斯特·马赫的哲学，对这点就不可能有什么怀疑。马赫是一个登峰造极的诡辩论者，他把对人们的谬误、人类的种种“荒唐的梦”（如相信鬼神之类）的科学史的和心理学的研究，同真理和“荒唐”在认识论上的区分混淆起来了。这正好像一位经济学家说：西尼耳所谓资本家的全部利润是由工人的“最后一小时”的劳动所创造的理论（注：指英国庸俗经济学家纳·威·西尼耳为反对缩短工作日而编造的“理论”。他在《关于工厂法对棉纺织业的影响的书信》（1837年伦敦版）这本小册子中声称，工厂的全部纯利润是由最后一小时提供的；劳动时间每天缩短1小时，纯利润就会消失。马克思在《资本论》中批判了西尼耳的这种谬论（见《马克思恩格斯全集》第23卷第251-256页）。--99。）和马克思的理论同样都是事实，至于哪一种理论反映客观真理以及哪一种理论表现资产阶级的偏见和资产阶级教授们的卖身求荣的问题，从科学的观点看来是没有意义的。制革匠约·狄慈根认为科学的即唯物主义的认识论是“反对宗教信仰的万能武器”（《短篇哲学著作集》（注：《短篇哲学著作集》　于1903年由狄茨出版社在斯图加特出版，共收入约·狄慈根1870-1878年发表在德国《人民国家报》和《前进报》上的7篇文章，还收入了他在1887年出版的一本小册子《一个社会主义者在认识论领域中的漫游》。

列宁在《短篇哲学著作集》一书上作了许多批注，其中很大一部分是在写作《唯物主义和经验批判主义》期间作的（见《列宁全集》第2版第55卷）。--99。）第55页），而正教授恩斯特·马赫却认为，唯物主义认识论和主观唯心主义认识论的差别，“从科学的观点看来是没有意义的”！科学在唯物主义反对唯心主义和宗教的斗争中是无党性的，这不仅是马赫一个人所喜爱的思想，而且是现代所有的资产阶级教授们所喜爱的思想，这些教授，按照约·狄慈根的公正的说法，就是“用生造的唯心主义来愚弄人民的有学位的奴仆”（同上，第53页）。

恩·马赫把每个人用来区别错觉和现实的实践标准置于科学的界限、认识论的界限之外，这正是这种生造的教授唯心主义。马克思和恩格斯都说过，人类的实践证明唯物主义认识论的正确性，并且把那些想离开实践来解决认识论的基本问题的尝试称为“经院哲学”和“哲学怪论”。但马赫认为，实践是一回事，而认识论完全是另外一回事；人们可以把它们并列在一起，不用前者来制约后者。马赫在他的最后一本著作《认识和谬误》中说：“认识是生物学上有用的(f?rderndes)心理体验。”（德文第2版第115页）“只有成◎第99页◎功才能把认识和谬误区别开来。”（第116页）“概念是物理学的作业假说。”（第143页）我们俄国的那些想当马克思主义者的马赫主义者，天真到了惊人的地步，他们竟把马赫的这些话当作他接近马克思主义的证明。但是，马赫在这里接近马克思主义，就像俾斯麦接近工人运动或叶夫洛吉主教接近民主主义一样。在马赫那里，这些论点是和他的唯心主义的认识论并列在一起的，但是它们并不决定在认识论上选择哪一条确定的路线。认识只有在它反映不以人为转移的客观真理时，才能成为生物学上有用的认识，成为对人的实践、生命的保存、种的保存有用的认识。在唯物主义者看来，人类实践的“成功”证明着我们的表象同我们所感知的事物的客观本性相符合。在唯我论者看来，“成功”是我在实践中所需要的一切，而实践是可以同认识论分开来考察的。马克思主义者说：如果把实践标准作为认识论的基础，那么我们就必然得出唯物主义。马赫说：就算实践是唯物主义的，但理论却完全是另外一回事。

马赫在《感觉的分析》中写道：“在实践方面，我们在从事某种活动时不能缺少自我这个观念，正如我们在伸手拿一个东西时不能缺少物体这个观念一样。在生理学方面，我们经常是一个利己主义者和唯物主义者，正如我们经常看到日出一样。但是在理论方面，我们决不应该坚持这种看法。”（第284-285页）

这里说到利己主义，真是牛头不对马嘴，因为它根本不是认识论的范畴。这里和表面看到的太阳环绕地球的运行也毫不相干，因为，我们用来作为认识论的标准的实践应当也包括天文学上的观察、发现等等的实践。剩下来的只是马赫的有价值的供状：人们在自己的实践中完全地唯一地以唯物主义的认识论为指导。至于在“理论方面”逃避唯物主义认识论的尝试，只不过是表现着马赫的学究式的经院哲学的倾向和生造的唯心主义的倾向罢了。◎第100页◎

为了给不可知论和唯心主义扫清地盘，竭力想把实践作为一种在认识论上不值得研究的东西加以排除，这毫不新鲜，我们可以从下面一个德国古典哲学史上的例子看出。在康德与费希特之间有一个戈·恩·舒尔采（在哲学史上叫作舒尔采－埃奈西德穆）。他公开拥护哲学上的怀疑论路线，自称为休谟（以及古代哲学家皮浪和塞克斯都）的追随者。他坚决否认任何自在之物和客观认识的可能性，坚决要求我们不要超出“经验”、感觉之外，同时他也预见到了来自另一阵营的反驳：“既然怀疑论者在参加实际生活时承认客观对象的真实性是无可怀疑的，并且依据这点进行活动和承认真理的标准，那么他自己的这种行为就是对他的怀疑论的最好的和最明白的驳斥。”（注：戈·恩·舒尔采《埃奈西德穆或关于耶拿的赖因霍尔德教授先生提出的基础哲学的原理》1792年版第253页。）舒尔采愤慨地回答说：“这类论据只是对于小民百姓(P?bel)才是有用的”（第254页），因为“我的怀疑论并不涉及到日常生活的事情，而只是停留在哲学的范围之内”（第255页）。

主观唯心主义者费希特，同样也希望在唯心主义哲学的范围内给这样一种实在论留个地盘，“这种实在论是我们每个人、甚至最坚决的唯心主义者在行动时都不能回避的(sichaufdringt)，也就是承认对象是完全不依赖于我们，在我们之外存在的”（《费希特全集》第1卷第455页）。

马赫的最新实证论并不比舒尔采和费希特高明多少！作为一个笑柄，我们要指出：在这个问题上，巴扎罗夫还是以为除普列汉诺夫以外世界上再没有别人了，再没有比猫更凶的野兽了。巴扎罗夫嘲笑“普列汉诺夫的获生的跳跃的哲学”（《论丛》第69页）（注：指弗·亚·巴扎罗夫在《现代的神秘主义和实在论》一文中提出的论点：“马赫、阿芬那留斯和其他许多人用来作为认识论基础的’费力最小’原则……无疑是认识论中的’马克思主义’倾向。在这点上，完全不是马克思主义者的马赫和阿芬那留斯比真正的马克思主义者格·瓦·普列汉诺夫的获生的跳跃的认识论更靠近马克思。”（见《关于马克思主义哲学的论丛》1908年俄文版第69页）--101。），的确，普列汉诺夫曾经写过这样拙劣的词句，说什么“信仰”外部世界◎第101页◎的存在就是“哲学的不可避免的获生的跳跃(saltovitale)”（《〈路·费尔巴哈〉注释》第111页）。“信仰”这个字眼，是重复休谟的，虽然加上了引号，但暴露了普列汉诺夫用语的混乱，这是毫无疑问的。可是为什么要找普列汉诺夫呢？？为什么巴扎罗夫不举其他的唯物主义者，哪怕是费尔巴哈呢？仅仅是因为他不知道费尔巴哈吗？但无知并不是论据。费尔巴哈和马克思、恩格斯一样，在认识论的基本问题上也向实践作了在舒尔采、费希特和马赫看来是不能容许的“跳跃”。在批判唯心主义的时候，费尔巴哈引证了费希特的一段典型的话来说明唯心主义的实质，这段话绝妙地击中了整个马赫主义的要害。费希特写道：“你所以认为物是现实的，是存在于你之外的，只是因为你看到它们、听到它们、触到它们。但是视、触、听都只是感觉……　你感觉的不是对象，而只是你自己的感觉。”（《费尔巴哈全集》第10卷第185页）费尔巴哈反驳说：人不是抽象的自我，他不是男人，就是女人，可以把世界是否是感觉的问题同别人是我的感觉还是像我们在实践中的关系所证明的那样不是我的感觉这一问题同等看待。“唯心主义的根本错误就在于：它只是从理论的角度提出并解决世界的客观性或主观性、现实性或非现实性的问题。”（同上，第189页）费尔巴哈把人类实践的总和当作认识论的基础。他说：当然唯心主义者在实践中也承认我们的自我和他人的你的实在性。不过在唯心主义者看来，“这是一种只适合于生活而不适合于思辨的观点。但是，这种和生活矛盾的思辨，把死的观点、脱离了肉体的灵魂的观点当作真理的观点的思辨，是僵死的、虚伪的思辨”（第192页）。我们要感觉，首先就得呼吸；没有空气，没有食物和饮料，我们就不能生存。

“愤怒的唯心主义者大叫大嚷地说：这样说来，在研究世界的观念性或实在性的问题时要讨论饮食问题吗？多么卑下！在哲学◎第102页◎和神学的讲坛上竭力谩骂科学的唯物主义，而在公共餐桌上却醉心于最粗俗的唯物主义，这多么有失体统啊！”（第195页）费尔巴哈大声说：把主观感觉和客观世界同等看待，“就等于把遗精和生孩子同等看待”（第198页）。

这种评语虽然不十分文雅，却击中了宣称感性表象也就是存在于我们之外的现实的那些哲学家的要害。

生活、实践的观点，应该是认识论的首要的和基本的观点。这种观点必然会导致唯物主义，而把教授的经院哲学的无数臆说一脚踢开。当然，在这里不要忘记：实践标准实质上决不能完全地证实或驳倒人类的任何表象。这个标准也是这样的“不确定”，以便不让人的知识变成“绝对”，同时它又是这样的确定，以便同唯心主义和不可知论的一切变种进行无情的斗争。如果我们的实践所证实的是唯一的、最终的、客观的真理，那么，因此就得承认：坚持唯物主义观点的科学的道路是走向这种真理的唯一的道路。例如，波格丹诺夫同意承认马克思的货币流通理论只是在“我们的时代”才具有客观真理性，而把那种认为这个理论具有“超历史的客观的”真理性的见解叫作“独断主义”（《经验一元论》第3卷第Ⅶ页）。这又是一个糊涂观点。这个理论和实践的符合，是不能被将来任何情况所改变的，原因很简单，正如拿破仑死于1821年5月5日这个真理是永恒的一样。但是，实践标准即一切资本主义国家近几十年来的发展进程所证明为客观真理的，是马克思的整个社会经济理论，而不是其中的某一部分、某一表述等等，因此很明显，在这里说什么马克思主义者的“独断主义”，就是向资产阶级经济学作不可宽恕的让步。从马克思的理论是客观真理这一为马克思主义者所同意的见解出发，所能得出的唯一结论就是：沿着马克思的理论的道路前进，我们将愈来愈接近客观真理（但决不会穷尽它）；而◎第103页◎沿着任何其他的道路前进，除了混乱和谬误之外，我们什么也得不到。

第三章　辩证唯物主义的认识论和经验批判主义的认识论（三）

1.什么是物质？什么是经验？

唯心主义者，不可知论者，其中也包括马赫主义者，经常拿第一个问题追问唯物主义者，唯物主义者经常拿第二个问题追问马赫主义者。我们来分析一下这是怎么一回事。

关于物质的问题，阿芬那留斯说道：

“在清洗过的’完全经验’内部没有’物理的东西’，即没有形而上学地绝对地理解的’物质’，因为这样理解的’物质’只是一种抽象，也就是一切中心项都被抽象掉的对立项的总和。正如在原则同格中，也就是说，在’完全经验’中，没有中心项的对立项是不可设想的(undenkbar)一样，形而上学地绝对地理解的’物质’是完全没有意义的东西(Unding)。”（《关于心理学对象的概念的考察》，载于上述杂志第2页第119节）

从这段莫名其妙的话中可以看出一点：阿芬那留斯把物理的东西或物质叫作绝对物和形而上学，因为根据他的原则同格（或者用新的说法：“完全经验”）的理论，对立项和中心项是分不开的，环境和自我是分不开的，非我和自我是分不开的（如约·戈·费希特◎第105页◎所说的）。这种理论是改头换面的主观唯心主义，关于这一点我们已在有关地方说过了。阿芬那留斯对“物质”的抨击的性质十分明显：唯心主义者否认物理的东西的存在是不以心理为转移的，所以不接受哲学给这种存在制定的概念。至于物质是“物理的东西”（即人最熟悉的、直接感知的东西，除了疯人院里的疯子，谁也不会怀疑它的存在），这一点阿芬那留斯并不否认，他只是要求接受“他的”关于环境和自我有不可分割的联系的理论。

马赫把这个思想表达得比较简单，没有用哲学上的遁词饰语：“我们称之为物质的东西，只是要素（”感觉“）的一定的有规律的联系。”（《感觉的分析》第265页）马赫以为，他提出这样一个论断，就会使普通的世界观发生“根本的变革”。其实这是用“要素”这个字眼掩盖了真面目的老朽不堪的主观唯心主义。

最后，疯狂地攻击唯物主义的英国马赫主义者毕尔生说道：“从科学的观点来看，不能反对把某些比较恒久的感性知觉群加以分类，把它们集合在一起而称之为物质。这样我们就很接近约·斯·穆勒的定义：物质是感觉的恒久可能性。但是这样的物质定义完全不同于如下的定义：物质是运动着的东西。”（《科学入门》1900年第2版第249页）这里没有用“要素”这块遮羞布，唯心主义者直接向不可知论者伸出了手。

读者可以看到，经验批判主义的创始人的这一切论述，完全是在思维对存在、感觉对物理东西的关系这个认识论的老问题上兜圈子。要有俄国马赫主义者的无比天真才能在这里看到某种和“最新自然科学”或“最新实证论”多少有点关系的东西。所有我们提到的哲学家都是用唯心主义的基本哲学路线代替唯物主义的基本哲学路线（从存在到思维、从物质到感觉），只是有的质直明言，有的吞吞吐吐。他们否认物质，也就是否认我们感觉的外部的、客观的◎第106页◎泉源，否认和我们感觉相符合的客观实在，这是大家早已熟知的他们对认识论问题的解答。相反地，对唯心主义者和不可知论者所否定的那条哲学路线的承认，是以如下的定义表达的：物质是作用于我们的感官而引起感觉的东西；物质是我们通过感觉感知的客观实在，等等。

波格丹诺夫胆怯地避开恩格斯，装作只跟别尔托夫争辩，对上述定义表示愤慨，因为，你们要知道，这类定义“原来是简单地重复”（《经验一元论》第3卷第ⅩⅥ页）下面的“公式”（我们的“马克思主义者”忘记了加上：恩格斯的公式）：对哲学上的一个派别说来，物质是第一性的，精神是第二性的；对另一个派别说来，则恰恰相反。所有的俄国马赫主义者都喜出望外地重复波格丹诺夫的“驳斥”！可是这些人稍微想一想就会明白，对于认识论的这两个根本概念，除了指出它们之中哪一个是第一性的，不可能，实质上不可能再下别的定义。下“定义”是什么意思呢？这首先就是把某一个概念放在另一个更广泛的概念里。例如，当我下定义说驴是动物的时候，我是把“驴”这个概念放在更广泛的概念里。现在试问，在认识论所能使用的概念中，有没有比存在和思维、物质和感觉、物理的东西和心理的东西这些概念更广泛的概念呢？没有。这是些极为广泛的、最为广泛的概念，其实（如果撇开术语上经常可能发生的变化）认识论直到现在还没有超出它们。只有欺诈或极端愚蠢才会要求给这两个极其广泛的概念“系列”下一个不是“简单地重复”二者之中哪一个是第一性的“定义”。就拿上面所引的三种关于物质的论断来说吧！这三种论断归结起来是什么意思呢？归结起来就是：这些哲学家是从心理的东西或自我到物理的东西或环境，也就是从中心项到对立项，或者从感觉到物质，或者从感性知觉到物质。实际上，阿芬那留斯、马赫和毕尔生除了表明他们的哲学路线◎第107页◎的倾向以外，能不能给这些基本概念下什么别的“定义”呢？对于什么是自我，什么是感觉，什么是感性知觉，他们是不是能下别的定义，能下什么更特别的定义呢？只要清楚地提出问题就可以了解，当马赫主义者要求唯物主义者给物质下的定义不再重复物质、自然界、存在、物理的东西是第一性的，而精神、意识、感觉、心理的东西是第二性的时候，他们是在说些多么荒唐绝顶的话。

顺便说一下，马克思和恩格斯的天才也表现在：他们蔑视学究式地玩弄新奇的名词、古怪的术语、狡猾的“主义”，而直截了当地说，哲学上有唯物主义路线和唯心主义路线，在两者之间有各式各样的不可知论。劳神费力寻找哲学上的“新”观点，正如劳神费力创造“新”价值论、“新”地租论等等一样，是精神上贫乏的表现。

关于阿芬那留斯，他的门徒卡斯坦宁说，他在一次私人谈话中表示：“我既不知道物理的东西，也不知道心理的东西，只知道第三种东西。”有一位著作家指出，阿芬那留斯没有提出这个第三种东西的概念。彼得楚尔特回答说：“我们知道他为什么不能提出这样的概念。　　　　　因为第三种东西没有对立概念〈Gegenbegriff，相关概念〉……　什么是第三种东西这个问题提得不合逻辑。”（《纯粹经验哲学引论》第2卷第329页）不可能给这个概念下定义，这一点彼得楚尔特是懂得的。但是他不懂得，援用“第三种东西”不过是一种狡辩，因为我们每个人都知道什么是物理的东西，什么是心理的东西，可是目前谁也不知道什么是“第三种东西”。阿芬那留斯只是用这种狡辩掩盖痕迹，事实上他在宣称自我是第一性的（中心项），自然界（环境）是第二性的（对立项）。

当然，就是物质和意识的对立，也只是在非常有限的范围内才有绝对的意义，在这里，仅仅在承认什么是第一性的和什么是第二性的这个认识论的基本问题的范围内才有绝对的意义。超出这个◎第108页◎范围，这种对立无疑是相对的。

现在我们来看一看在经验批判主义哲学里是怎样使用“经验”一词的。《纯粹经验批判》一书的第1节叙述了如下的“假设”：“我们环境的任何构成部分都和个人处在这样一种关系中：如果前者呈现，那么后者就申述自己的经验，说某某东西是我从经验中知道的，某某东西是经验；或说某某东西是从经验中产生的，是依赖于经验的。”（俄译本第1页）这样，经验还是由自我和环境这两个概念来确定的，可是关于二者有“不可分割的”联系的“学说”暂时收藏起来了。再往下读：“纯粹经验的综合概念”，“就是作为这样一种申述的经验的综合概念，在这种申述的所有构成部分中，只有我们环境的构成部分才是这种申述的前提”（第1-2页）。如果认为环境是不依赖于人的“申述”或“言表”而存在着的，那么就有可能唯物地解释经验了！“纯粹经验的分析概念”，“就是作为这样一种申述的经验的分析概念，在这种申述中没有掺入任何非经验的东西，因而这种申述本身不外就是经验”（第2页）。经验就是经验。竟有人把这种冒牌学者的胡说当作真正的深奥思想！

必须再补充几点：阿芬那留斯在《纯粹经验批判》第2卷里把“经验”看作是心理的东西的一种“特殊状态”；他把经验分为物的价值(sachhafteWerte)和思想的价值(gedankenhafteWerte)；“广义的经验”包含思想的价值；“完全经验”被视为和原则同格是同一的（《考察》）。一句话，“想怎么说，就怎么说”。“经验”掩盖哲学上的唯物主义路线和唯心主义路线，使二者的混同神圣化。我们的马赫主义者轻信地把“纯粹经验”当作真的，可是在哲学著作中，各种派别的代表都一致指出阿芬那留斯滥用这个概念。阿·黎尔写道：“什么是纯粹经验，在阿芬那留斯的书中仍然是含糊不清的。他说’纯粹经验是一种没有掺入任何非经验的东西的经验’，这显然是◎第109页◎在兜圈子。”（《系统哲学》1907年莱比锡版第102页）冯特写道，阿芬那留斯的纯粹经验有时是指任何一种幻想，有时是指具有“物性”的言表（《哲学研究》杂志第13卷第92-93页）。阿芬那留斯把经验这个概念扩大了（第382页）。科韦拉尔特写道：“整个这种哲学的意义取决于经验和纯粹经验这两个术语的精确定义。阿芬那留斯没有下这样的精确定义。”（《新经院哲学评论》杂志1907年2月号第61页）诺曼·斯密斯说道：阿芬那留斯在反唯心主义的幌子下偷运唯心主义的时候，“经验这个术语的含糊不清很好地帮了他的忙”（《思想》杂志第15卷第29页）。

“我郑重声明，我的哲学的真谛和灵魂在于：人除了经验以外什么也没有；人所要获得的一切，只有通过经验才能获得……”这岂不是一位狂热的纯粹经验的哲学家吗？讲这段话的人是主观唯心主义者约·戈·费希特（《向广大读者所作的有关最新哲学真正本质的明白报道》第12页）。我们从哲学史中知道，对经验概念的解释，使古典的唯物主义者和古典的唯心主义者划分开来了。目前，各式各样的教授哲学都以侈谈“经验”来掩饰它们的反动性。一切内在论者都援用经验。马赫在他的《认识和谬误》一书第2版序言里对威·耶鲁萨伦姆教授的一本书称赞不已。在那本书中我们读到：“承认神的原初存在，和任何经验都不矛盾。”（《批判的唯心主义和纯粹的逻辑》第222页）

我们只能怜惜那些相信阿芬那留斯之流的人，他们以为靠“经验”一词就可以超越唯物主义和唯心主义的“陈旧”差别。瓦连廷诺夫和尤什凯维奇责备同纯粹马赫主义略有分歧的波格丹诺夫滥用了“经验”一词，这些先生在这里只是暴露出自己的无知。波格丹诺夫在这一点上“没有过错”，因为他只是盲目地接受了马赫和阿芬那留斯的糊涂观念。当他说“意识和直接心理经验是同一概念”◎第110页◎（《经验一元论》第2卷第53页），物质“不是经验”，而是“引出一切已知物的未知物”（《经验一元论》第3卷第ⅩⅢ页），这时候他是在唯心地解释经验。当然，他不是第一个（注：在英国，贝尔福特·巴克斯同志老早就这样做了。不久以前，一位评论巴克斯的著作《实在的根源》的法国评论家辛辣地对他说：“经验不过是意识的代用语”，你就公开地做一个唯心主义者吧！（1907年《哲学评论》杂志[《哲学评论》杂志(《RevuedePhilosophie》)是法国的唯心主义刊物，由佩奥布创办，1900-1939年在巴黎出版。--111。]第10期第399页））但也不是最后一个用“经验”这个字眼来建立唯心主义体系的人。当他驳斥反动的哲学家们，说那些想超出经验界限的尝试事实上“只会导致空洞的抽象和矛盾的映象，而这些抽象和映象的一切要素毕竟是从经验中取得的”（第1卷第48页），这时候他把在人之外、不依赖于人的意识而存在的东西同人的意识的空洞抽象对立起来，就是说，他是在唯物地解释经验。

完全同样地，马赫以唯心主义为出发点（物体是感觉或“要素”的复合），却常常不由自主地对“经验”一词作唯物主义的解释。他在《力学》一书（1897年德文第3版第14页）中说道：“不要从自身中推究哲理(nicht　aus　unsherausphilosophieren)，而要从经验中推究。”在这里，他把经验同从自身中推究哲理对立起来，就是说，他把经验解释为某种客观的、人从外界得到的东西，他是在唯物地解释经验。还有一个例子：“我们在自然界里观察到的东西，虽然我们还不理解，还没有加以分析，但是已经印入我们的表象，以后这些表象在最一般、最稳定的(st?rksten)特征上模仿(nachahmen)自然过程。这种经验就成为永远在我们手边的财宝(Schatz)……”（同上，第27页）在这里自然界被看作是第一性的，感觉和经验被看作是派生的。如果马赫在认识论的基本问题上始终坚持这种观点，他就会使人类摆脱许多愚蠢的唯心主义的“复合”。第三个例◎第111页◎子：“思想和经验的密切结合创立了现代自然科学。经验产生思想。思想经过进一步的精炼，又来和经验相比较”，等等（《认识和谬误》第200页）。马赫的特殊“哲学”在这里被抛弃了，这位作者自发地转到唯物地看待经验的自然科学家的普通观点上去了。

总结：马赫主义者用来建立自己体系的“经验”一词，老早就在掩盖各种唯心主义体系了，现在它又被阿芬那留斯之流用来由唯心主义立场转到唯物主义立场或由唯物主义立场转到唯心主义立场的折中主义效劳了。这个概念的各种不同的“定义”，只是表现着被恩格斯十分鲜明地揭示出的哲学上的两条基本路线。

2.普列汉诺夫对“经验”概念的错误理解

普列汉诺夫在给《路·费尔巴哈》（1905年版）写的序言第Ⅹ-Ⅺ页上说道：

“一位德国著作家说，在经验批判主义看来，经验只是研究的对象，决不是认识的手段。如果真是这样，那么把经验批判主义和唯物主义对立起来就没有意义了，关于经验批判主义负有代替唯物主义的使命的议论也就是十分空洞无谓的了。”

这全是糊涂思想。

阿芬那留斯的最“正统的”继承者之一弗·卡斯坦宁在一篇关于经验批判主义的文章（给冯特的答复）中说道：“从《纯粹经验批判》一书来看，经验不是认识的手段，而只是研究的对象。”（注：《科学的哲学季刊》第22年卷(1898)第45页。）照普列汉诺夫的说法，把弗·卡斯坦宁的观点和唯物主义对立起来就没有意义了！◎第112页◎

弗·卡斯坦宁几乎逐字逐句地转述阿芬那留斯◎第113页◎的话。阿芬那留斯在他的《考察》一书中，坚决把自己对经验的理解同“占统治地位的、实质上完全是形而上学的认识论”对经验的看法对立起来；他认为经验是我们见到的东西，是我们发现的东西(dasVorgefundene)，后者认为经验是“认识的手段”（上引书第401页）。彼得楚尔特在他的《纯粹经验哲学引论》（第1卷第170页）中也跟随阿芬那留斯说同样的话。照普列汉诺夫的说法，把卡斯坦宁、阿芬那留斯和彼得楚尔特的观点同唯物主义对立起来就没有意义了！不是普列汉诺夫没有“读完”卡斯坦宁及其同伴的著作，就是他从第三手引用了“一位德国著作家”的话。

最著名的经验批判主义者们的这个为普列汉诺夫所不了解的论断究竟是什么意思呢？卡斯坦宁本来想说：阿芬那留斯在他的《纯粹经验批判》一书中把经验，即一切“人的言表”，当作研究的对象。卡斯坦宁说（上引论文，第50页）：阿芬那留斯不是在这里研究这些言表是不是实在的，或者它们是否和幽灵有关系；他只是把人的各式各样的言表，不论是唯心主义的还是唯物主义的，都聚集起来，加以系统化，从形式上进行分类（第53页），而没有深入问题的本质。卡斯坦宁称这种观点“主要是怀疑论”（第213页），他是完全正确的。卡斯坦宁还在这篇文章里保护他的亲爱的老师，驳斥了冯特说他的老师是唯物主义者那个可耻的（在一位德国教授看来）责难。哪里，我们算是什么唯物主义者！--这就是卡斯坦宁反驳的用意，--即使我们谈到“经验”，那也决不是指通常所说的那种导致或者可能导致唯物主义的经验，而是指我们所研究的、人们当作经验“说出”的一切东西。卡斯坦宁和阿芬那留斯认为把经验看作认识的手段的观点是唯物主义观点（这也许是最平常的，然而如同我们从费希特的例子中所看到的，这毕竟是不对的）。阿芬那留斯同那种不理会嵌入说和同格说而坚决认为脑是思想器官的“占统治地位的”“形而上学”划清界限。阿芬那留斯认为我们所发现的东西或见到的东西(dasVorgefundene)正是自我和环境的不可分割的联系。这种看法导致对“经验”作混乱的唯心主义的解释。

总之，在“经验”这个字眼下，毫无疑问，既可隐藏哲学上的唯物主义路线，也可隐藏唯心主义路线，同样既可隐藏休谟主义路线，也可隐藏康德主义路线，但是不论把经验规定为研究的对象（注：也许普列汉诺夫以为卡斯坦宁说的是“不依赖于认识而存在的认识对象”，而不是“研究的对象”？如果是这样，这倒的确是唯物主义。但是，不论卡斯坦宁，或者任何一个熟悉经验批判主义的人，都没有说过而且也不可能说出这样的话。），还是规定为认识的手段，都还没有解决这方面的任何问题。而卡斯坦宁专门对冯特的驳斥，同经验批判主义和唯物主义的对立问题毫无关系。

作为一个笑柄，我们要指出，波格丹诺夫和瓦连廷诺夫在这个问题上给普列汉诺夫的答复表现了同样的无知。波格丹诺夫说：“还不十分明白”（第3卷第Ⅺ页），“经验批判主义者的事情是弄清楚这种说法和接受或不接受条件”。多么有利的立场：我并不是马赫主义者，所以我没有义务去弄清楚某一个阿芬那留斯或卡斯坦宁所说的经验是什么意思！波格丹诺夫想利用马赫主义（以及马赫主义关于“经验”的糊涂观念），可是他不愿意对这种糊涂观念负责。

“纯粹的”经验批判主义者瓦连廷诺夫抄下了普列汉诺夫的那一段话，并且当众跳起了康康舞（注：康康舞是法国的一种下流舞蹈，19世纪30年代出现在巴黎的大众舞会上，后来流行于咖啡馆舞台。--114。），他讥笑普列汉诺夫没有说出作者的名字，没有说明问题的所在（上引书第108-109页）。但是这位经验批判主义哲学家自己对于问题的本质一个字也没有回答，◎第114页◎虽然他承认曾把普列汉诺夫的那段话“至少反复读了三遍”（显然，他什么也不了解）。瞧，这就是马赫主义者！

3.自然界中的因果性和必然性

因果性问题对于确定任何一种最新“主义”的哲学路线都具有特别重要的意义，因此我们应当稍微详细地谈谈这个问题。

我们先从唯物主义认识论对这个问题的说明谈起。路·费尔巴哈的观点，在前面提到的他对鲁·海姆的反驳中讲得特别清楚。

“海姆说，’在他（费尔巴哈）的著作中，自然界和人类理性是完全分开的，它们之间有一条双方都不能逾越的鸿沟’。海姆是根据我的《宗教的本质》第48节提出这个谴责的。我在这一节中说过：’自然界只有通过自然界本身才能被理解；自然界的必然性不是人类的或逻辑的必然性，也不是形而上学的或数学的必然性；自然界是唯一的这样一种存在物，对于它是不应当，也不能够运用任何人类尺度的，尽管为了使自然界能够为我们理解，我们也拿自然现象同类似的人类现象相比，甚至把人类的用语和概念（如秩序、目的、规律等）用于自然界，而且按照我们语言的性质也必须把它们用于自然界。’这是什么意思呢？是不是我想说，自然界中没有任何秩序，比方说，秋去可以夏来，春去可以冬来，冬去可以秋来呢？是不是我想说，自然界中没有目的，比方说，肺和空气之间，光和眼睛之间，声音和耳朵之间没有任何适应呢？是不是我想说，自然界中没有规律，比方说，地球时而按椭圆形运转，时而按圆形运转，时而一年环绕太阳一周，时而一刻钟环绕太阳一周呢？这是多么荒谬啊！我在这段话里究竟想说什么呢？无非是把属于自然界的东西同属于人的东西区别开来；在这段话里没有说自然界中任何真实的东◎第115页◎西都跟秩序、目的、规律这些词和观念不相符合，这段话只是否认思想和存在是同一的，否认秩序等等之存在于自然界就像存在于人的头脑或感觉中一样。秩序、目的、规律不外是一些词，人用这些词把自然界的事物翻译成自己的语言，以便了解这些事物；这些词不是没有意义的，不是没有客观内容的(nichtsi-d.h.gegenstandloseWorte)；但是，我还是应当把原文和译文区别开来。人理解秩序、目的、规律这些词是有些随意的。

有神论根据自然界的秩序、合目的性、规律性的偶然性公然断定它们是任意产生的，断定有一个和自然界不同的存在物，这个存在物把秩序、合目的性、规律性加给本身(ansich)就是混乱的(dissolute)、没有任何规定性的自然界。有神论者的理性……是和自然界相矛盾的理性，是绝对不了解自然界本质的理性。有神论者的理性把自然界分成两个存在物，一个是物质的，另一个是形式的或精神的。”（《费尔巴哈全集》1903年版第7卷第518-520页）

由此可见，费尔巴哈承认自然界的客观规律性，承认被人类的秩序、规律等等观念仅仅近似正确地反映着的客观因果性。费尔巴哈承认自然界的客观规律性，同他承认我们意识所反映的外部世界、对象、物体、物的客观实在性是分不开的。费尔巴哈的观点是彻底的唯物主义观点。而所有其他的观点，说得更确切些，因果性问题上的另外一条哲学路线，即否认自然界的客观规律性、因果性、必然性，被费尔巴哈公允地列为信仰主义的派别。因为事实上很明显，因果性问题上的主观主义路线，即不从外部客观世界中而从意识、理性、逻辑等等中引出自然界的秩序和必然性，不仅把人类理性和自然界分离开来，不仅把前者和后者对立起来，并且把自然界作为理性的一部分，而不是把理性看作自然界的一小部分。因果性问题上的主观主义路线就是哲学唯心主义（无论是休谟的还是康◎第116页◎德的因果论，都是它的变种），也就是或多或少减弱了的、冲淡了的信仰主义。承认自然界的客观规律性和这个规律性在人脑中的近似正确的反映，就是唯物主义。

至于说到恩格斯，如果我没有弄错，他当时用不着专门在因果性问题上以他的唯物主义观点去反对其他派别。对他来说没有这种必要，因为他在关于整个外部世界的客观实在性这个更根本的问题上已经十分明确地同一切不可知论者划清了界限。但是，谁要是稍微认真地读过恩格斯学著作，就一定会明白，恩格斯不容许对自然界的客观规律性、因果性、必然性的存在有丝毫怀疑。我们只要举几个例子就够了。恩格斯在《反杜林论》第1章里说道：“为了认识这些细节〈或世界现象总画面的个别方面〉，我们不得不把它们从自然的(natürlich)或历史的联系中抽出来，从它们的特性、它们的特殊的原因和结果等等方面来逐个地加以研究。”（第5-6页）这种自然联系即自然现象的联系是客观存在着的，这是很明显的。恩格斯特别强调用辩证观点来看原因和结果：“原因和结果这两个观念，只有在应用于个别场合时才有其本来的意义；可是只要我们把这种个别场合放在它和世界整体的总联系中来考察，这两个观念就汇合在一起，融化在普遍相互作用的观念中，在这种相互作用中，原因和结果经常交换位置；在此时或此地是结果，在彼时或彼地就成了原因，反之亦然。”（第8页）因此，人的因果概念总是把自然现象的客观联系稍许简单化了，只是近似地反映这种联系，人为地把一个统一的世界过程的某些方面孤立起来。恩格斯说，如果我们注意到思维和意识是“人脑的产物，而人本身是自然界的产物”，那么我们发现思维规律和自然规律相符合，就是完全可以理解的。很明显，“人脑的产物，归根到底亦即自然界的产物，并不同自然界的其他联系(Naturzusammenhang)相矛盾，而◎第117页◎是相适应的”（第22页）（注：见《马克思恩格斯选集》第3卷第60、62、74-75页。--编者注）。世界现象的自然的、客观的联系是存在着的，这是毫无疑问的。恩格斯经常讲到“自然界的规律”、“自然界的必然性”(Naturnotwendigkeiten)，他认为没有必要特别解释这些众所周知的唯物主义原理。

在《路德维希·费尔巴哈》里，我们同样可以读到：“外部世界和人类思维的运动的一般规律在本质上是同一的，但是在表现上是不同的，这是因为人的头脑可以自觉地应用这些规律，而在自然界中这些规律是不自觉地、以外部必然性的形式、在无穷无尽的表面的偶然性中为自己开辟道路的，而且到现在为止在人类历史上多半也是如此。”（第38页）恩格斯责备旧的自然哲学“用理想的、幻想的联系来代替尚未知道的现实的联系〈自然现象的〉”（第42页）（注：见《马克思恩格斯选集》第4卷第239、242页。--编者注）。十分明显，恩格斯承认自然界的客观规律性、因果性、必然性，同时着重指出我们人类用某些概念对这个规律性所作的近似的反映具有相对性。

在讲到约·狄慈根的时候，我们首先应当从我们的马赫主义者歪曲事实的无数例子中举出一个例子。《“关于”马克思主义哲学的论丛》的作者之一格尔方德先生告诉我们：“狄慈根的世界观的基本点可以归结为如下论点：’……(9)我们加给物的因果依存关系实际上并不包含在物本身中’。”（第248页）这完全是胡说。格尔方德先生本人的见解是唯物主义和不可知论的真正杂烩。他肆意歪曲约·狄慈根的观点。的确，从约·狄慈根那里可以找出不少糊涂观念、不确切之处和错误，这些东西使马赫主义者称快，使一切唯物主义者不能不承认约·狄慈根是一位不十分彻底的哲◎第118页◎学家。但是，硬说唯物主义者约·狄慈根根本否认唯物主义的因果观，这也只有格尔方德之流，只有俄国的马赫主义者们才干得出来。

约·狄慈根在他的著作《人脑活动的本质》（1903年德文版）中说道：“客观的科学的认识，不是通过信仰或思辨，而是通过经验，通过归纳去寻找自己的原因，不是在经验之前而是在经验之后去寻找原因。自然科学不是在现象之外或现象之后，而是在现象之中或通过现象去寻找原因。”（第94-95页）“原因是思维能力的产物。然而它们不是思维能力的纯粹产物，而是由思维能力和感性材料结合起来产生的。感性材料给这样产生的原因提供客观存在。正如我们要求真理是客观现象的真理一样，我们也要求原因是现实的，要求它是某个客观结果的原因。”（第98-99页）“物的原因就是物的联系。”（第100页）

由此可见，格尔方德先生提出的论断是和实际情况截然相反的。约·狄慈根所阐述的唯物主义世界观承认“物本身中”含有“因果依存性”。为了制造马赫主义的杂烩，格尔方德先生需要把因果性问题上的唯物主义路线和唯心主义路线混淆起来。


唯物主义和经验批判主义（之四）

我们现在就来谈谈这第二条路线。

阿芬那留斯在他的第一部著作《哲学--按照费力最小的原则对世界的思维》中清楚地说明了他的哲学在这个问题上的出发点。我们在第81节里读到：“我们既然感觉不到〈没有在经验中认识到：erfahren〉某种引起运动的力量，也就感觉不到任何运动的必然性……　我们所感觉到(erfahren)的一切，始终只是一个现象跟着一个现象。”这是最纯粹的休谟观点：感觉、经验丝毫没有告诉我们任何必然性。断言（根据“思维经济”的原则）感觉是唯一存在的哲学家，不能得出任何别的结论。我们往下读到：“既然因果性◎第119页◎的观念要求力量和必然性或强制作为决定结果的不可分割的组成部分，所以因果性的观念也就和它们一起完蛋。”（第82节）“必然性是表示期待结果的或然率的程度。”（第83节，论题）

这是因果性问题上的十分明确的主观主义。只要稍微彻底一点，那么，不承认客观实在是我们感觉的泉源，就不能得出别的结论。

拿马赫来说吧！我们在关于“因果性和说明”的专门一章（《热学原理》1900年第2版第432-439页）中读到：“休谟〈对因果性概念〉的批判仍然有效。”康德和休谟对因果性问题的解答是各不相同的（其他哲学家，马赫不予理会！）；“我们赞成”休谟的解答。“除了逻辑的必然性〈黑体是马赫用的〉，任何其他的必然性，例如物理的必然性，都是不存在的。”这正是费尔巴哈十分坚决地反对的一种观点。马赫从来没有想到要否认他和休谟的血缘关系。只有俄国的马赫主义者们才会断言休谟的不可知论同马克思和恩格斯的唯物主义是“可以结合的”。我们在马赫的《力学》里读到：“在自然界中，既没有原因，也没有结果。”（1897年第3版第474页）“我不止一次地说过：因果律的一切形式都是从主观意向(Trieben)中产生的；对自然界说来，并没有同这些形式相适应的必然性。”（第495页）

在这里应当指出，我们的俄国马赫主义者幼稚得惊人，他们用关于因果律的这种或那种说法的问题来代替关于因果律的一切论断上的唯物主义趋向或唯心主义趋向的问题。他们相信了德国的经验批判主义教授们，以为只要说“函数关系”，那就是“最新实证论”的发现，那就会摆脱类似“必然性”、“规律”等等说法的“拜物教”。当然，这纯粹是无稽之谈，冯特完全有理由嘲笑这种一点也没有改变问题实质的字眼更换（上引论文，载于《哲学研究》第383页◎第120页◎和第388页）。马赫自己也说到因果律的“一切形式”，并在《认识和谬误》（第2版第278页）中作了一个很明白的声明：只有在能够用可测的量来表达研究的结果时，函数概念才能够更精确地表达“要素的依存性”，但是这甚至在化学那样的科学中也只能够部分地做到。大概，在我们那些轻信教授们发现的马赫主义者看来，费尔巴哈（不必说恩格斯了）不知道秩序、规律性等等概念在一定条件下可以用数学上规定的函数关系来表达！

划分哲学派别的真正重要的认识论问题，并不在于我们对因果联系的记述精确到什么程度，这些记述是否能用精确的数学公式来表达，而在于：我们对这些联系的认识的泉源是自然界的客观规律性，还是我们心的特性即心所固有的认识某些先验真理等等的能力。正是这个问题把唯物主义者费尔巴哈、马克思、恩格斯同不可知论者（休谟主义者）阿芬那留斯、马赫断然分开了。

马赫（如果责备他始终如一，那就错了）在他的著作的一些地方常常“忘记”他同休谟的一致，“忘记”他的主观主义的因果论，而“只是”以一个自然科学家的态度，也就是说以自发的唯物主义观点谈论问题。例如，我们在《力学》中读到：“自然界教导我们在自然现象中发现均一性。”（法译本第182页）如果我们在自然现象中发现均一性，那是不是说这个均一性是客观地、在我们心之外存在着呢？不是的。关于自然界的均一性这个问题，马赫却说出这样一些话：“推动我们把那些只观察了一半的事实在思想中加以充实的力量，是联想。这种力量由于不断重复而加强起来。于是我们就觉得它是一种不依赖于我们的意志和个别事实的力量，是一种既指导思想也〈黑体是马赫用的〉指导事实并且作为支配二者的规律而使它们相互符合的力量。至于我们认为自己能借助于这种规律而作出预言，这仅仅〈！〉证明我们环境的充分的均一性，但决不证明我◎第121页◎们的预言实现的必然性。”（《热学》（注：即《热学原理》。--编者注）第383页）

这样说来，可以而且应当在环境即自然界的均一性以外去寻找某种必然性！到哪儿去寻找，这是唯心主义哲学的秘密，这种哲学害怕承认人的认识能力不过是对自然界的反映。马赫在他的最后一部著作《认识和谬误》里甚至断定自然规律是“对期待的限制”（第2版第450页及以下各页）！唯我论又显形了。

我们来看看这个哲学派别的其他著作家的立场。英国人卡尔·毕尔生以他特有的明确性表示：“科学的规律与其说是外部世界的事实，不如说是人心的产物。”（《科学入门》第2版第36页）“凡是把自然界说成人的主宰(sovereign)的诗人和唯物主义者，都太健忘了：他们为之惊叹的自然现象的秩序和复杂性，最低限度也像人本身的记忆和思想一样，是人的认识能力的产物。”（第185页）“自然规律的广括性质应当归功于人心的独创性。”（同上）第3章第4节这样写道：“人是自然规律的创造者。”“人把规律给予自然界这一说法要比自然界把规律给予人这一相反的说法有意义得多”，虽然这位尊贵的教授痛苦地承认，这后一种（唯物主义的）观点，“不幸现在太流行了”（第87页）。第4章是论述因果性问题的，其中第11节表述了毕尔生的论点：“必然性属于概念的世界，不属于知觉的世界。”应当指出，对毕尔生说来，知觉或感性印象“也就是”存在于我们之外的现实。“在一定知觉系列不断重复时具有的均一性中，即在知觉的常规中，没有任何内在必然性；可是知觉常规的存在是思维者存在的必要条件。因此，必然性包含在思维者的本性中，而不包含在知觉本身中；必然性是认识能力的产物。”（第139页）◎第122页◎

我们的这位马赫主义者（恩·马赫“本人”曾一再表示和他完全一致）就这样顺利地达到了纯粹康德主义的唯心主义：人把规律给予自然界，而不是自然界把规律给予人！问题不在于重复康德的先验性学说，因为这一点所决定的不是哲学上的唯心主义路线，而是这条路线的一个特殊说法。问题在于：理性、思维、意识在这里是第一性的，自然界是第二性的。理性并非自然界的一小部分、它的最高产物之一、它的过程的反映，而自然界倒是理性的一小部分。理性便这样自然而然地从普通的、单纯的、谁都知道的人的理性扩张成像约·狄慈根所说的“无限的”、神秘的、神的理性。“人把规律给予自然界”这个康德主义－马赫主义的公式是信仰主义的公式。如果我们的马赫主义者在恩格斯的书中读到唯物主义的基本特征是把自然界而不是把精神当作第一性，因而就非常惊异，这只是表明他们在分辨真正重要的哲学派别同教授们的故弄玄虚、咬文嚼字方面无能到了什么地步。

约·彼得楚尔特在他的两卷集著作中阐述和发挥了阿芬那留斯的理论，他可以说是反动的马赫主义经院哲学的最好的典范。他郑重其事地说：“直到今天，在休谟死后的150年，实体性和因果性仍旧麻痹着思维的勇气。”（《纯粹经验哲学引论》第1卷第31页）当然，唯我论者比任何人都“更有勇气”，他们发现了没有有机物质的感觉、没有头脑的思想、没有客观规律性的自然界！“我们还没有提到的关于因果性的最后一个说法，即事件的必然性或自然界的必然性，在自身中包含着一种模糊的神秘的东西”--“拜物教”、“拟人观”等等的观念（第32页和第34页）。可怜的神秘主义者费尔巴哈、马克思和恩格斯！他们一直在谈论着自然界的必然性，而且还把休谟路线的拥护者叫作理论上的反动派……　彼得楚尔特是超出一切“拟人观”的。他发现了伟大的“一义性规律”，这个规律◎第123页◎消除了一切模糊性、一切“拜物教”的痕迹，如此等等。就以力的平行四边形为例（第35页）。我们不能“证明”它，应当承认它是“经验的事实”。我们不能假定物体受到同样的撞击而有各种不同的运动。“我们不能容许自然界的这种不规定性和任意性；我们应当向它要求规定性和规律性。”（第35页）是的，是的！我们向自然界要求规律性。资产阶级向它的教授们要求反动性。“我们的思维向自然界要求规定性，而自然界总是服从这个要求的，我们甚至可以看出在某种意义上它不得不服从这个要求。”（第36页）当物体在AB线上受到撞击时，为什么它向C运动，而不向D或F等等方向运动呢？

附图：

“为什么自然界不从无数其他可能的方向中选择一个方向呢？”（第37页）因为这些方向是“多义的”，而约瑟夫·彼得楚尔特的伟大的经验批判主义的发现要求一义性。

“经验批判主义者们”以诸如此类不可名状的谬论充塞着好几十页篇幅！

“……我们一再指出，我们的原理不是从个别经验的总和中汲取力量的，相反地，我们要求自然界承认它(seineGeltung)。事实上，这个原理在还没有成为规律之前，对我们来说就已经是我们对待现实的原则即公设了。它可以说是先验地、不依赖于任何个别经验而发生作用的。乍看起来，纯粹经验哲学不应当宣传先验的真◎第124页◎理，从而回到最空洞的形而上学去。但它所说的先验只是逻辑的先验，不是心理的先验，也不是形而上学的先验。”（第40页）当然，如果把先验叫作逻辑的先验，那么这种观念的一切反动性就会因此而消失，并且它会上升到“最新实证论”的高峰！

约·彼得楚尔特接着教训我们说：不可能有心理现象的一义规定性，因为幻想的作用、伟大发明家的意义等等在这里造成了例外，而自然规律或精神规律是不容许有“任何例外”的（第65页）。我们面前是一位十足的形而上学者，他对偶然和必然之间的差别的相对性一无所知。

彼得楚尔特继续说：也许人们会引用历史事件的或诗歌中人物性格发展的动因来反驳我吧？“如果我们仔细看一看，我们就会看到并没有这样的一义性。对任何一个历史事件或任何一出戏剧，我们都可以设想，其中的人物在同样的心理条件下会有不同的行动。”（第73页）“不但在心理的领域中没有一义性，而且我们有理由要求在现实中也没有一义性〈黑体是彼得楚尔特用的〉。我们的学说就是这样提高到……公设的地位……即提高到任何以前的经验的必要条件的地位、逻辑的先验的地位。”（黑体是彼得楚尔特用的，第76页）

彼得楚尔特在他的《引论》（注：即《纯粹经验哲学引论》。--编者注）两卷集和1906年出版的小册子《从实证论观点来看世界问题》中继续使用这个“逻辑的先验”。（注：约·彼得楚尔特《从实证论观点来看世界问题》1906年莱比锡版第130页：“即使从经验论的观点来看，也可以有逻辑的先验，因为对于我们环境的经验的〈erfahrungsm?βig，在经验中感知的〉恒久性来说，因果性是逻辑的先验。”）我们看到的是卓越的经验批判主义者的第二个例子。他不露声色地滚到康德主义那边，并用换汤不换药的办法宣扬最反动的学说。◎第125页◎这并不是偶然的，因为马赫和阿芬那留斯的因果说根本就是唯心主义的谎话，这是无论用多么响亮的有关“实证论”的词句也掩盖不了的。休谟和康德在因果论上的差别是次要的、不可知论者之间的差别，他们在基本点上是一致的：他们都否认自然界的客观规律性。这就注定他们必然得出某些唯心主义的结论。比起约·彼得楚尔特稍微有点“良心”的经验批判主义者鲁道夫·维利，由于自己和内在论者有血缘关系而感到羞惭，例如，他不同意彼得楚尔特的全部“一义性”理论，认为它除了“逻辑的形式主义”，什么也没有提供。然而鲁·维利是否因为屏弃了彼得楚尔特就使自己的立场有所改进呢？一点也没有。因为他屏弃康德的不可知论，完全是为了拥护休谟的不可知论。他写道：“我们从休谟的时代起就早已知道’必然性’不是’超越的’，而是纯粹逻辑的标记(Merkmal)，或者像我很乐意说的并且我已经说过的，是纯粹语言上的(sprachlich)标记。”（鲁·维利《反对学院智慧》1905年慕尼黑版第91页；参看第173、175页）

不可知论者把我们对必然性的唯物主义观点叫作“超越的”观点，因为从维利并不反对而只是加以清洗的康德主义和休谟主义的“学院智慧”来看，凡是承认我们在经验中感知的客观实在，都是非法的“超越”。

在属于我们所研究的哲学派别的法国著作家中，昂利·彭加勒这位伟大的物理学家和渺小的哲学家常常误入同一条不可知论的道路。帕·尤什凯维奇当然把他的错误宣称为最新实证论的最新成就。这种实证论“最新”到这样的程度，以至还需要加上一个新“论”：经验符号论。在彭加勒看来（在论新物理学的一章中将会谈到他的全部见解），自然规律是人为了“方便”而创造的符号、约定。“唯一真正的客观实在是世界的内部和谐”，并且彭加勒把具有普◎第126页◎遍意义的、大多数人或所有的人都承认的东西叫作客观的东西（注：昂利·彭加勒《科学的价值》1905年巴黎版第7、9页，有俄译本。），也就是说，他像一切马赫主义者一样纯粹主观主义地取消客观真理，而关于“和谐”是不是存在于我们之外的问题，他断然说：“毫无疑问，不是。”十分明显，新术语一点也没有改变不可知论的陈旧不堪的哲学路线，因为彭加勒的“独创的”理论的本质就是否认（虽然他远不彻底）自然界的客观实在性和客观规律性。因此，很自然，和那些把旧错误的新说法当作最新发现的俄国马赫主义者不同，德国康德主义者欢迎这样的观点，认为这是在哲学的根本问题上转到他们一边，转到不可知论一边。我们在康德主义者菲力浦·弗兰克的著作中读到：“法国数学家昂利·彭加勒维护这样的观点：理论自然科学的许多最一般的原理（惯性定律、能量守恒定律等等），往往很难说它们的起源是经验的还是先验的，实际上，它们既不属于前者，也不属于后者，纯粹是一些以人的意愿为转移的约定的前提。”这位康德主义者喜不自胜地说：“这样一来，最新自然哲学就出乎意料地复活了批判唯心主义的基本思想，那就是：经验只不过充实人生来就有的框架而已……”（注：1907年《自然哲学年鉴》[《自然哲学年鉴》(《AalenderNaturphilosophie》)是德国的实证论派别的杂志，1901-1921年由威·弗·奥斯特瓦尔德在莱比锡出版，撰稿人中有恩·马赫、保·福尔克曼、哈·赫夫丁等。--127。]第6卷第443、447页。）

我们举这个例子是要让读者清楚地知道我们的尤什凯维奇之流天真到了什么程度。他们把一种什么“符号论”当作真正的新货色，可是稍微有点学识的哲学家们却直截了当地说：这是转到批判唯心主义的观点上去了！因为这种观点的实质并不一定在于重复康德的说法，而是在于承认康德和休谟共同的基本思想：否认自然界的客观规律性，从主体、从人的意识中而不是从自然界中引出某些“经验的条件”，引出某些原则、公设、前提。恩格斯说得对，实质◎第127页◎不在于一个哲学家归附于唯物主义或唯心主义的许多学派中的哪一派，而在于他把自然界、外部世界、运动着的物质看作第一性的呢，还是把精神、理性、意识等等看作第一性的。（注：见《马克思恩格斯选集》第4卷第219-220页。--编者注）

有学识的康德主义者埃·路加对马赫主义在这个问题上不同于其他哲学路线的特征也提出了评述。在因果性问题上，“马赫完全附和休谟”（注：埃·路加《认识问题和马赫的〈感觉的分析〉》，载于《康德研究》杂志[《康德研究》杂志(《Kantstudien》)是德国新康德主义者的刊物，由汉·费英格创办，1897-1944年先后在汉堡、柏林、科隆出版（有间断），1954年复刊。解释和研究康德哲学著作的文章在该杂志上占有大量篇幅。新康德主义者和其他唯心主义派别的代表人物都给这个杂志撰稿。--128。]第8卷第409页。）。“保·福尔克曼从自然过程的必然性中引出思维的必然性。这个观点承认必然性的事实，它同马赫相反而和康德一致；但是福尔克曼又和康德相反，认为必然性的泉源不是在思维中，而是在自然过程中。”（第424页）

保·福尔克曼是一位物理学家，写过许多有关认识论问题的著作。他也像极大多数自然科学家一样，倾向于唯物主义--虽然是一种不彻底的、懦怯的、含糊的唯物主义。承认自然界的必然性，并从其中引出思维的必然性，这是唯物主义。从思维中引出必然性、因果性、规律性等等，这是唯心主义。上述引文中唯一不确切的地方，是认为马赫对一切必然性一概否定。我们已经看到，无论是马赫，或者是坚决离开唯物主义而不可避免地滚向唯心主义的整个经验批判主义派别，都不是这样的。

关于俄国马赫主义者，我们还要专门说几句话。他们想当马克思主义者，他们都“读过”恩格斯坚决把唯物主义和休谟的派别区分开来的论述，他们不会不从马赫本人或任何一个稍许熟悉马赫哲学的人那里听说马赫和阿芬那留斯是遵循休谟路线的，但是他们在因果性问题上对休谟主义和唯物主义都尽量一声不响！支配◎第128页◎他们的是十足的糊涂思想。举几个例子来说吧！帕·尤什凯维奇先生宣扬“新”经验符号论。无论是“所谓纯粹经验的材料，如蓝色、坚硬等感觉”，或者是“所谓纯粹理性的创造，如契玛拉（注：契玛拉是希腊神话中的一只狮头、羊身、蛇尾的怪兽。它口喷烈焰，形状丑陋可怕，经常从山洞里出来攫食人兽，烧毁庄稼，后为希腊英雄柏勒洛丰杀死。契玛拉常被人们用来比喻奇怪的、非现实的东西，或荒诞不经、不切实际的幻想。--129。）或象棋游戏”，都是“经验符号”（《论丛》第179页）。“认识是充满了经验符号的，它在发展中走向愈来愈高度符号化的经验符号。”“所谓自然规律……就是这些经验符号。”（同上）“所谓真正的实在、自在的存在，就是我们知识所力求达到的那个无限大的〈尤什凯维奇先生真是一个非常博学的人！〉终极的符号体系。”（第188页）“作为我们认识的基础的”“知觉流”是“非理性的”、“非逻辑的”（第187、194页）。能量“就像时间、空间、质量以及其他自然科学的基本概念一样，不能说是物、实体：能量是常数，是经验符号，它像其他经验符号一样，暂时地满足人要把理性、逻各斯导入非理性的知觉流这个基本要求”（第209页）。

我们面前是一个穿着用斑驳陆离、刺人眼目的“最新”术语作成的小丑服装的主观唯心主义者。在他看来，外部世界、自然界和自然规律都是我们认识的符号。知觉流是没有理性、秩序、规律性的，是我们的认识把理性导入其中的。天体是人类认识的符号，地球也在其内。尽管自然科学教导我们说，地球在人类和有机物质可能出现以前就早已存在了，而我们却把这一切都改了（注：这里是借用法国作家让·巴·莫里哀的喜剧《打出来的医生》中的一句台词。在该剧中，一个樵夫冒充医生给财主女儿治病，竟把心脏和肝脏的位置说颠倒了。在事情败露之后，他又说什么“以前确是心在左面，肝在右面，不过我们把这一切都改了”。--129。）！行星运动的秩序是我们给予的，是我们认识的产物。当尤什凯维奇先生感到人类理性被这种哲学扩张为自然界的创造主、缔造者时，便在理性旁边写上“逻各斯”，即抽象的理性--这不是一般的理性，而是特殊的理性；这不是人脑的机能，而是一种先于任何头脑而存在的东西、一种神灵的东西。“最新实证论”的最新成就，就是费尔巴哈早已揭露过的那个陈旧的信仰主义公式。

我们来看一下亚·波格丹诺夫吧！1899年，当他还是一个半◎第129页◎唯物主义者，由于受到一位很有名的化学家但也是很糊涂的哲学家威廉·奥斯特瓦尔德的影响而刚刚开始动摇时，他写道：“现象的普遍因果联系，是人类认识的最终的也是最好的产物；它是普遍的规律，它是那些（用一个哲学家的话来说）由人类理性加给自然界的规律中的最高的规律。”（《自然史观的基本要素》第41页）

天晓得波格丹诺夫的这段话那时候是从谁那里引来的。但是事实上，这位“马克思主义者”轻信地加以复述的“一个哲学家的话”就是康德的话。这真是一件不愉快的事情！更不愉快的是：这甚至不能“单纯”用奥斯特瓦尔德的影响来解释。

1904年，波格丹诺夫已经丢开了自然科学的唯物主义和奥斯特瓦尔德，他写道：“……现代实证论认为因果律仅仅是从认识上把许多现象联结成连续系列的一种方法，仅仅是使经验协调的一种形式。”（《社会心理学》第207页）这种现代实证论就是否认存在于一切“认识”和一切人以前和以外的自然界的客观必然性的不可知论，关于这一点，波格丹诺夫或者是一无所知，或者是知而不言。他完全相信德国教授们称为“现代实证论”的东西。最后，在1905年，当波格丹诺夫经过了上述几个阶段和经验批判主义阶段而处在“经验一元论”阶段时，他写道：“规律决不属于经验的范围……规律不是在经验中得出的，而是思维创造出来用以组织经验、和谐地把经验协调成严整的统一体的一种手段。”（《经验一元论》第1卷第40页）“规律是认识的抽象；正如心理学的规律很少具有心理性质一样，物理学的规律很少具有物理性质。”（同上）

这么说来，秋去冬来，冬去春来的规律不是我们在经验中得出的，而是思维创造出来的一种用以组织、协调、调合的手段……波格丹诺夫同志，组织、协调、调合什么和什么啊？

“经验一元论之所以能成立，只是因为认识积极地协调经验，◎第130页◎排除经验的无数矛盾，为经验创造普遍的组织形式，以派生的、有秩序的关系世界代替原始的、混乱的要素世界。”（第57页）这是不对的。似乎认识能够“创造”普遍的形式，能够以秩序代替原始的混乱等等，这种思想是唯心主义哲学的思想。世界是物质的有规律的运动，而我们的认识是自然界的最高产物，只能反映这个规律性。

总结：我们的马赫主义者盲目地相信“最新的”反动教授们，重复着康德和休谟在因果性问题上的不可知论的错误，他们既看不到这些学说同马克思主义即唯物主义处于怎样的绝对矛盾中，也看不到这些学说怎样沿着斜坡滚向唯心主义。

4.“思维经济原则”和“世界的统一性”问题

“马赫、阿芬那留斯和其他许多人用来作为认识论基础的’费力最小’原则……无疑是认识论中的’马克思主义’倾向。”

弗·巴扎罗夫在《论丛》第69页中就是这样讲的。

马克思的学说中有“经济”。马赫的学说中也有“经济”。二者之间有丝毫联系吗，这真的是“无疑”的吗？

正如我们所看到的，阿芬那留斯的著作《哲学--按照费力最小的原则对世界的思维》(1876)是这样运用这个“原则”的：为了“思维经济”，宣布只有感觉才是存在的。也是为了思维经济，宣布因果性和“实体”（教授先生们“为了显示自己了不起”（注：巴扎罗夫是俄国作家伊·谢·屠格涅夫的长篇小说《父与子》（1862年）中的主人公。作为俄国19世纪60年代的民主主义知识分子，巴扎罗夫痛恨贵族的风尚和习俗。他戳穿了贵族富孀阿金佐娃夫人的虚伪做作，指出她对她根本瞧不起的贵族姨妈--一个地位很高的贵族老处女--礼数周到，殷勤备至，只是为了抬高自己的身价，显示自己了不起。--131。），喜欢用这个名词来代替更确切明白的名词：物质）“都被废弃了”，也就是说，感觉成了没有物质的感觉，思想成了没有头脑的思想。这种十足的谬论是企图在新的伪装下偷运主观唯心主义。这部关于声名狼藉的“思维经济”问题的主要著作正具有这种性质，这一点正如我们所看到的，在哲学文献上已被公认。如果我们的马赫主义者没有看◎第131页◎出藏在“新”幌子下的主观唯心主义，这倒是怪事。

马赫在《感觉的分析》（俄译本第49页）里还引证过他在1872年就这个问题所写的著作。我们知道，这部著作也贯穿着纯粹主观主义的观点，把世界归结为感觉。可见，把这个著名“原则”引入哲学的这两部主要著作都贯穿着唯心主义！为什么这样说呢？因为，如果真的把思维经济原则当作“认识论的基础”，那么这个原则只能导致主观唯心主义，不能导致其他任何东西。只要我们把这样荒谬的概念搬入认识论，那么不用说，“设想”只有我和我的感觉存在着，是最“经济”不过的了。

“设想”原子是不可分的“经济些”呢，还是“设想”原子是由正电子和负电子构成的“经济些”？设想俄国资产阶级革命是自由派进行的“经济些”呢，还是设想它是反对自由派的“经济些”？只要提出问题，就可以看出在这里使用“思维经济”这个范畴是荒谬的、主观主义的。人的思维在正确地反映客观真理的时候才是“经济的”，而实践、实验、工业是衡量这个正确性的标准。只有在否认客观实在，即否认马克思主义基础的情况下，才会一本正经地谈论认识论中的思维经济！

如果看一看马赫的晚期著作，我们就会发现，他对这个著名原则的说明往往是等于对这个原则的完全否定。例如，马赫在《热学》里又重谈他心爱的关于科学的“经济本性”的思想（德文第2版第366页）。但是，他立即就补充说，我们不是为经济而经济（第366页；第391页重述）：“科学经济的目的是提供一幅尽可能全面的……静止的……世界图景”（第366页）。既然这样，那么“经济原则”不仅被排除于认识论的基础之外，而且实际上完全被排除于认识论之外。说科学的目的是提供一幅正确的（这同静止毫无关系）世界图景，这就是重复唯物主义的论点。这样说，就是承认世界对◎第132页◎于我们的认识来说是客观实在，模特儿对于画像来说是客观实在。就此看来，思维的经济性只不过是一个用来代替正确性的笨拙的极其可笑的字眼。马赫在这里，像平常一样，又弄糊涂了，而马赫主义者模仿并推崇糊涂思想！

在《认识和谬误》一书的《研究方法的实例》一章中，我们读到：

“‘全面而又极简单的记述’（基尔希霍夫，1874年）；’对真实事物的经济描写’（马赫，1872年）；’思维和存在的符合以及各种思想过程的相互符合’（格拉斯曼，1844年），--这一切都大同小异地表达同一个思想。”

这难道不是典型的糊涂思想吗？竟把“思维经济”（马赫在1872年从中推出只有感觉是存在着的，后来他自己也不得不承认这是唯心主义的观点）同数学家格拉斯曼关于思维和存在必然相符合这一纯粹唯物主义的见解相提并论！竟把“思维经济”同对客观实在（对它的存在基尔希霍夫从未想到要怀疑）的极简单的记述相提并论！

这样运用“思维经济”原则不过是马赫的可笑的哲学动摇的一个范例。如果除掉那些怪话或错误(lapsus)，“思维经济原则”的唯心主义性质就是确定无疑的了。例如，康德主义者赫尼格斯瓦尔德在和马赫的哲学进行论战时，就欢迎马赫的“经济原则”，认为它接近于“康德主义的思想领域”（理查·赫尼格斯瓦尔德博士《马赫哲学批判》1903年柏林版第27页）。事实上，如果不承认我们通过感觉感知的客观实在，那么“经济原则”不是从主体中得出的，又是从哪里得出的呢？感觉当然不包含任何“经济”。这就是说，思维提供一种在感觉中所没有的东西！这就是说，“经济原则”不是从经验（＝感觉）中得出的，而是先于一切经验的，它像康德的范畴一样，构成经验的逻辑条件。赫尼格斯瓦尔德从《感觉的分析》一书中引◎第133页◎用了下面一段话：“我们可以按照我们本身的肉体均衡和精神均衡，推论出自然界中所发生的过程的均衡、一义规定性和同类性。”（俄译本第281页）的确，这种论点的主观唯心主义性质，马赫跟谈论先验主义的彼得楚尔特的相近，都是无庸置疑的。

唯心主义者冯特根据这个“思维经济原则”，很恰当地把马赫叫作“翻了一个面的康德”（《系统哲学》1907年莱比锡版第128页）。在康德那里是先验和经验。在马赫那里则是经验和先验，因为思维经济原则在马赫那里实质上是先验的（第130页）。联系(Verknüpfung)或者存在于物中，作为“自然界的客观规律（这是马赫坚决否认的），或者是主观的记述原则”（第130页）。经济原则在马赫那里是主观的，并且作为一个可以有各种意义的目的论原则，不知道是从何处降到世上(kommtwieausderPistolegeschossen)（第131页）。你们看，哲学术语的专家们并不像我们的马赫主义者那样天真，凭空就肯相信一个“新”名词可以消除主观主义和客观主义、唯心主义和唯物主义之间的对立。

最后，我们再提一下英国哲学家詹姆斯·华德。他干脆自称是唯灵论的一元论者。他不同马赫争论，相反地，我们将在下面看到，他利用物理学上的整个马赫主义思潮来反对唯物主义。他明确地说，“简便标准”在马赫那里“主要是主观的东西，而不是客观的东西”（《自然主义和不可知论》第3版第1卷第82页）。

思维经济原则作为认识论的基础，很合德国康德主义者和英国唯灵论者的心意，对于这一点，只要看过上述的一切，就不会觉得奇怪了。至于那些想当马克思主义者的人使唯物主义者马克思的政治经济学和马赫的认识论经济学靠拢起来，这纯粹是滑稽的事情。

在这里略谈一下“世界的统一性”问题是适宜的。在这个问题◎第134页◎上，帕·尤什凯维奇先生千百次明显地表现出了我们的马赫主义者所造成的那种极端混乱。恩格斯在《反杜林论》里反驳杜林从思维的统一性中推论出世界的统一性时说道：“世界的真正的统一性是在于它的物质性，而这种物质性不是魔术师的三两句话所能证明的，而是由哲学和自然科学的长期的和持续的发展来证明的。”（第31页）（注：见《马克思恩格斯选集》第3卷第83页。--编者注）尤什凯维奇先生引用了这一段话并“加以反驳”：“这里首先不明白的是：’世界的统一性是在于它的物质性’这个说法究竟是什么意思。”（上引书第52页）

这不是挺有意思吗？这个人公开乱谈马克思主义的哲学，为的是声明自己“不明白”唯物主义的最基本的原理！恩格斯以杜林为例指出：稍微彻底一点的哲学，都会或者从思维中推论出世界的统一性--那样它就毫无力量反对唯灵论和信仰主义（《反杜林论》第30页）（注：见《马克思恩格斯选集》第3卷第81-82页。--编者注），它的论据也必然会是些骗人的话；或者从存在于我们之外的、在认识论上早就叫作物质的并为自然科学研究的客观实在中推论出世界的统一性。跟一个“不明白”这种事情的人进行认真的讨论是毫无益处的，因为他在这里说“不明白”，是为了用骗人的话来回避对恩格斯的十分清楚的唯物主义原理作实质性的答复，同时他重复纯粹杜林式的谬论，说什么“关于存在的原则同类性和联系性的基本公设”（尤什凯维奇，上引书第51页），说什么公设就是“原理”，“如果认为原理是从经验中推出来的，那就不确切了，因为只有把原理作为研究的基础，才可能有科学的经验”（同上）。这完全是胡说八道，因为这个人只要对印出来的文字稍加重视，就会看出下述思想一般说来具有唯心主义性质，具体说来具有◎第135页◎康德主义性质，这个思想就是：似乎有这样的原理，它们不是从经验中得出的，而且没有它们就不可能有经验。从各种书籍中找来的、和唯物主义者狄慈根的一些明显错误拼凑在一起的连篇累牍的空话，这就是尤什凯维奇先生们的“哲学”。

我们最好看一看一位严肃的经验批判主义者约瑟夫·彼得楚尔特关于世界统一性问题的论断。他的《引论》第2卷第29节的题目是：《对认识领域中统一(einheitlich)的追求。一切事物的一义性的公设》。下面是他的几段典型的论断：“……只有在统一性中找得到这样的自然目的，任何思维都超不出这个目的，所以，如果思维估计到有关领域内的一切事实，那么它就能在这个目的内达到安定。”（第79页）“……自然界决不总是适应统一性的要求，这是毫无疑问的。虽然如此，目前自然界在许多场合下已在满足安定的要求，这也是毫无疑问的。并且根据我们过去的一切研究来看，应当认为极可能的是：将来自然界在一切场合下都会满足这个要求。因此，把实际的精神状态描述为对稳定状态的追求要比描述为对统一性的追求更为确切……　稳定状态的原则更深邃一些……　海克尔建议把原始生物界同植物界和动物界并列，这是一种不适当的解决办法，因为这个建议造成两种新困难来代替以前的一种困难。以前是植物和动物之间的界限有疑问，而现在既不能把原始生物同植物截然区分开，又不能把它们同动物截然区分开……　很明显，这种状态不是最终的(endgültig)状态。无论如何必须消除概念的这种模棱两可性，如果没有别的办法，最后即使采用专家经服从多数的表决而取得一致意见的方法也行。”（第80-81页）

看来已经够了吧？经验批判主义者彼得楚尔特丝毫也不比杜林好，这是很明显的。但是对于论敌也应当公正：彼得楚尔特至少具有科学良心，他在每部著作中都毅然决然地批驳唯物主义这个◎第136页◎哲学派别。至少他没有卑贱到冒充唯物主义和声明“不明白”基本哲学派别起码差别的地步。

5.空间和时间

唯物主义既然承认客观实在即运动着的物质不依赖于我们的意识而存在，也就必然要承认时间和空间的客观实在性。这首先就和康德主义不同。康德主义在这个问题上是站在唯心主义方面的，它认为时间和空间不是客观实在，而是人的直观形式。派别极不相同的著作家、稍微彻底一些的思想家都非常清楚地认识到两条基本哲学路线在这个问题上也有根本的分歧。我们先从唯物主义者谈起。

费尔巴哈说道：“空间和时间不是现象的简单形式，而是存在的……根本条件(Wesensbedingungen)。”（《费尔巴哈全集》第2卷第332页）费尔巴哈承认我们通过感觉认识到的感性世界是客观实在，自然也就否认现象论（如马赫会自称的）或不可知论（如恩格斯所说的）的时空观。正如物或物体不是简单的现象，不是感觉的复合，而是作用于我们感官的客观实在一样，空间和时间也不是现象的简单形式，而是存在的客观实在形式。世界上除了运动着的物质，什么也没有，而运动着的物质只能在空间和时间中运动。人类的时空观念是相对的，但绝对真理是由这些相对的观念构成的；这些相对的观念在发展中走向绝对真理，接近绝对真理。正如关于物质的构造和运动形式的科学知识的可变性并没有推翻外部世界的客观实在性一样，人类的时空观念的可变性也没有推翻空间和时间的客观实在性。

恩格斯在揭露不彻底的糊涂的唯物主义者杜林时，抓住他的◎第137页◎地方正是：他只谈时间概念的变化（这对于各种极不相同的哲学派别中多少有些名气的现代哲学家来说是无可争辩的问题），躲躲闪闪地不明确回答下面的问题：空间或时间是实在的还是观念的？我们的相对的时空观念是不是接近存在的客观实在形式？或者它们只是发展着的、组织起来的、协调起来的和如此等等的人类思想的产物？这就是而且唯有这才是真正划分根本哲学派别的认识论基本问题。恩格斯写道：“什么概念在杜林先生的脑子里变化着，这和我们毫不相干。这里所说的，不是时间概念，而是杜林先生决不可能这样轻易地〈就是说用概念的可变性这类词句〉摆脱掉的现实的时间。”（《反杜林论》德文第5版第41页）（注：见《马克思恩格斯选集》第3卷第91页。--编者注）

看来，这非常清楚，就连尤什凯维奇先生们也都能了解问题的本质吧？恩格斯提出了大家公认的、一切唯物主义者都十分明了的关于时间的现实性即客观实在性的原理来反对杜林。他说，光凭谈论时空概念的变化是回避不了直接承认或否认这个原理的。这并不是说，恩格斯否认对我们的时空概念的变化和发展进行研究的必要性和科学意义，而是说，我们要彻底解决认识论问题，即关于整个人类知识的泉源和意义的问题。多少有些见识的哲学唯心主义者（恩格斯在说到唯心主义者的时候，指的是古典哲学的天才的彻底的唯心主义者）容易承认我们的时空概念是发展的，例如，认为发展着的时空概念接近于绝对的时空观念等等，但他仍然是唯心主义者。如果不坚决地、明确地承认我们的发展着的时空概念反映着客观实在的时间和空间，不承认它们在这里也和在一般场合一样接近客观真理，那么就不可能把敌视一切信仰主义和一切唯心主义的哲学观点坚持到底。◎第138页◎

恩格斯教训杜林说：“一切存在的基本形式是空间和时间，时间以外的存在和空间以外的存在，同样是非常荒诞的事情。”（同上）（注：见《马克思恩格斯选集》第3卷第91页。--编者注）

为什么恩格斯要在前半句话里几乎一字不差地重复费尔巴哈的话，而在后半句话里提起费尔巴哈同有神论这种非常荒诞的事情所进行的卓有成效的斗争呢？因为，从恩格斯这本著作的同一章里可以看到，要是杜林不时而依恃世界的“终极原因”，时而依恃“第一次推动”（恩格斯说，这是神这个概念的另一种说法），他就不能够使自己的哲学自圆其说。也许，杜林想当一个唯物主义者和无神论者的诚意并不亚于我们那些想当马克思主义者的马赫主义者，可是他没有能够把那种确实可以使唯心主义和有神论的荒诞事情失去任何立足之地的哲学观点贯彻到底。既然杜林不承认，至少不是明确地承认（因为杜林在这个问题上动摇和糊涂）时间和空间的客观实在性，他也就不是偶然地而是必然地沿着斜坡一直滚到“终极原因”和“第一次推动”中去，因为他使自己失去了防止超出时间和空间界限的客观标准。既然时间和空间只是概念，那么创造它们的人类就有权利超出它们的界限，资产阶级教授们就有权利由于保卫这种超越的合法性、由于直接或间接地维护中世纪的“荒诞事情”而从反动政府领取薪金了。

恩格斯曾经向杜林指出，否认时间和空间的客观实在性，在理论上就是糊涂的哲学思想，在实践上就是向信仰主义投降或对它束手无策。

现在看一看“最新实证论”有关这个问题的“学说”吧！在马赫的著作里，我们读到：

“空间和时间是感觉系列的调整了的〈或者协◎第139页◎调了的，wohlgeordnete〉体系。”（《力学》德文第3版第498页）这是很明显的唯心主义谬论，它是从物体是感觉的复合这个学说中必然产生出来的。不是具有感觉的人存在于空间和时间中，而是空间和时间存在于人里面，依赖于人，为人所产生。这就是从马赫的著作中得出的结论。马赫感到自己在滚向唯心主义，于是就“抗拒”，提出一大堆保留条件，并且像杜林一样把问题淹没在关于我们的时空概念的可变性、相对性等等冗长的议论中（着重参看《认识和谬误》）。但是，这没有挽救他，而且也挽救不了他，因为只有承认了空间和时间的客观实在性，才能真正克服在这个问题上的唯心主义立场。而这是马赫无论如何也不愿意干的。他根据相对主义的原则建立时间和空间的认识论，仅此而已。实质上，这样的构造只能导致主观唯心主义。这一点我们在谈到绝对真理和相对真理的时候就已经说明了。

马赫为了抵制从他的前提中必然得出的唯心主义结论，便反驳康德，坚持说空间概念起源于经验（《认识和谬误》德文第2版第350、385页）。但是，如果我们没有在经验中感知客观实在（像马赫告诫的那样），那么这样反驳康德就一点也没有抛弃康德和马赫的共同的不可知论立场。如果空间概念是我们从经验中获得的，但不是我们以外的客观实在的反映，那么马赫的理论仍旧是唯心主义的。在人和人的经验出现以前，自然界就存在于以百万年计算的时间中，这一点就证明这种唯心主义理论是荒谬的。

马赫写道：“在生理学方面，时间和空间是判定方位的感觉，它们同感性的感觉一起决定着生物学上合目的的适应反应的发出(Ausl?sung)。在物理学方面，时间和空间是物理要素的相互依存关系。”（同上，第434页）

相对主义者马赫只限于从各个方面考察时间概念！他也像杜◎第140页◎林一样踏步不前。如果说“要素”是感觉，那么物理要素的相互依存关系就不能存在于人以外、人出现以前、有机物质出现以前。如果说时间和空间的感觉能够使人具有生物学上合目的地判定方位能力，那也只有在这些感觉反映了人以外的客观实在的条件下才能作到，因为，假如人的感觉没有使人对环境具有客观的正确的观念，人对环境就不能有生物学上的适应。关于空间和时间的学说是同对认识论的基本问题的解答密切联系着的。这个基本问题就是：我们的感觉是物体和物的映象呢，还是物体是我们的感觉的复合。马赫只是在这两种解答之间无所适从。

马赫说道，在现代物理学中保持着牛顿对绝对时间和绝对空间的观点（第442-444页），即对本来的时间和空间的观点。他接着说，这种观点在“我们”看来是毫无意义的（他显然没有想到世界上还有唯物主义者和唯物主义认识论）。但是在实践中这种观点是无害的(unsch?dlich)（第442页），因而它在长时期内没有受到批判。

关于唯物主义观点无害的这种天真说法，使马赫露出了马脚！首先，说唯心主义者“很久”没有批判这种观点，是不确实的；马赫简直无视唯心主义认识论和唯物主义认识论在这个问题上的斗争；他回避直截明了地叙述这两种观点。其次，马赫承认他所反驳的唯物主义观点是“无害”的，实质上也就是承认它们是正确的。因为不正确的东西怎么能够在许多世纪以来都是无害的呢？马赫曾经向之递送秋波的实践标准到哪儿去了？唯物主义关于时间和空间的客观实在性的观点之所以是“无害的”，只是因为自然科学没有超出时间和空间的界限，即没有超出物质世界的界限，而把这件事让给反动哲学的教授们去做了。这种“无害”也就是正确。

“有害的”是马赫对空间和时间的唯心主义观点。因为，第一，◎第141页◎它向信仰主义敞开了大门；第二，它引诱马赫本人作出反动的结论。例如，马赫在1872年写道：“不必去设想化学元素是在三维空间中的。”（《功的守恒定律》（注：即《功的守恒定律的历史和根源》。--编者注）第29页，第55页重述）这样做，就是“作茧自缚。正如没有任何必要从音调的一定高度上去设想纯粹思维的东西(dasbloβGedachte)一样，也没有任何必要从空间上即从可以看到和触摸到的东西上去设想纯粹思维的东西”（第27页）。“直到现在还没有建立起令人满意的电学理论，这也许是由于总想用三维空间的分子过程来说明电的现象的缘故。”（第30页）

根据马赫在1872年公开维护的那种直率的没有被搞乱的马赫主义观点，无庸置疑地会作出如下的论断：如果人们感觉不到分子、原子，一句话，感觉不到化学元素，那么，这就是说化学元素是“纯粹思维的东西(dasbloβGedachte)”。既然如此，既然空间和时间没有客观实在的意义，那么很明显，大可不必从空间上去设想原子！让物理学和化学以物质在其中运动的三维空间来“自缚”吧，--可是为了说明电，却可以在非三维空间中寻找它的元素！

尽管马赫在1906年重述过这个谬论（《认识和谬误》第2版第418页），我们的马赫主义者还是小心翼翼地回避了它。这是可以理解的，因为不这样，他们就必须直截了当地提出唯物主义和唯心主义对空间的看法问题，不能支吾搪塞，不能有任何“调和”这个对立的企图。同样可以理解的是，在70年代，当马赫还默默无闻，甚至“正统派的物理学家”都拒绝刊登他的论文的时候，内在论学派的首领之一安东·冯·勒克列尔就不遗余力地抓住马赫的这个论断，说它出色地否认了唯物主义，承认了唯心主义。因为，那时候勒克列尔还没有发明或者说还没有从舒佩、舒伯特－索尔登或约·雷◎第142页◎姆克那里剽窃到“内在论学派”这个“新的”称号，而是坦率地自称为批判唯心主义者（注：安东·冯·勒克列尔《从贝克莱和康德对认识的批判来看现代自然科学的实在论》1879年布拉格版。）。这位信仰主义的毫不掩饰的维护者在自己的哲学著作中公开宣扬信仰主义，他一看到马赫的那些话，就立刻宣称马赫是个伟大的哲学家、“最好的革命者”（第252页）；他这样做是完全对的。马赫的论断是从自然科学阵营向信仰主义阵营的转移。不论在1872年或在1906年，自然科学都曾经在三维空间中探求，而且现在还在探求和发现（至少在摸索）电的原子即电子。自然科学毫不怀疑它所研究的物质只存在于三维空间中，因而这个物质的粒子虽然小到我们不能看见，也“必定”存在于同一个三维空间中。从1872年起，30多年来科学在物质构造问题上获得了巨大的辉煌的成就，唯物主义对空间和时间的看法一直是“无害的”，也就是说跟过去一样，和自然科学是一致的，而马赫之流所持的相反的看法却是对信仰主义的“有害的”投降。

马赫在他的《力学》里维护那些研究设想出来的n维空间问题的数学家，使他们不致于因为从他们的研究中得出“怪异的”结论而遭到谴责。这种维护无疑是完全正当的，但是请看一看马赫是站在什么样的认识论立场上维护他们的。马赫说道，现代数学提出了n维空间，即设想出来的空间这个十分重要而有用的问题，可是只有三维空间才是“现实的”(einwirklicherFall)（第3版第483-485页）。因此，“由于不知道把地狱安放在什么地方而感到为难的许多神学家”以及一些降神术者想从第四维空间得到好处，那是白费心思。（同上）

很好！马赫不愿意加入神学家和降神术者的队伍。但是他在◎第143页◎自己的认识论中怎样和他们划清界限呢？他说，只有三维空间才是现实的！如果你不承认空间和时间具有客观实在性，那又怎么能防范神学家及其同伙呢？原来，当你需要摆脱降神术者的时候，你就采用不声不响地剽窃唯物主义的方法。因为，唯物主义者既然承认现实世界、我们感觉到的物质是客观实在，也就有权利由此得出结论说，任何超出时间和空间界限的人类臆想，不管它的目的怎样，都不是现实的。而你们呢，马赫主义者先生们，当你们和唯物主义进行斗争的时候，你们就否认“现实”具有客观实在性，可是当你们要同彻底的、毫无顾忌的、公开的唯心主义进行斗争的时候，你们又偷运这个客观实在性！如果在时间和空间的相对的概念里除了相对性之外没有任何东西，如果这些相对的概念所反映的客观（＝既不依存于单个人，也不依存于全人类的）实在并不存在，那么为什么人类，为什么人类的大多数不能有时间和空间以外的存在物的概念呢？如果马赫有权在三维空间以外探求电的原子或一般原子，那么为什么人类的大多数无权在三维空间以外探求原子或道德基础呢？

马赫在同一本书中写道：“还没有过借助第四维来接生的产科大夫。”

绝妙的论据，但是，只有对那些认为实践是证实客观真理、证实我们感性世界的客观实在性的标准的人们来说，才是绝妙的论据。如果我们的感觉给我们提供不依赖于我们而存在的外部世界的客观真实的映象，那么这种援引产科大夫、援引整个人类实践的论据是适用的。但是这样一来，整个马赫主义这个哲学派别就毫不中用了。

马赫在提到自己1872年的著作时继续写道：“我希望没有人会用我在这个问题上所想、所说和所写的东西替任何鬼神之说辩◎第144页◎护(　die　Kosten　einerSpukgeschichtebestreiten)。”

不能希望拿破仑不是死于1821年5月5日。当马赫主义已经为内在论者服务而且还在服务的时候，不能希望它不为“鬼神之说”服务！

我们将会在下面看到，马赫主义还不只是替内在论者服务。哲学唯心主义不过是隐蔽起来的、修饰过的鬼神之说。请看一看这个哲学流派的那些不大像德国经验批判主义代表那样矫饰的法国代表和英国代表吧！彭加勒说，时空概念是相对的，因而（对于非唯物主义者来说的确是“因而”）“不是自然界把它们〈这些概念〉给予〈或强加于，impose〉我们，而是我们把它们给予自然界，因为我们认为它们是方便的”（上引书第6页）。这不是证明德国康德主义者兴高采烈是有道理的吗？这不是证实了恩格斯的话吗？恩格斯说，彻底的哲学学说必须或者把自然界当作第一性的，或者把人的思维当作第一性的。

英国马赫主义者卡尔·毕尔生的见解是十分明确的。他说道：“我们不能断定空间和时间是实际存在的；它们不是存在于物中，而是存在于我们感知物的方式(ourmode)中。”（上引书第184页）这是直率的毫不掩饰的唯心主义。“时间像空间一样，是人的认识能力这部大的分类机器用来整理(arranges)它的材料的方式〈plans，直译：方案〉之一。”（同上）卡·毕尔生照例是用确切明白的提纲形式叙述的最后结论如下：“空间和时间不是现象世界(phenomenalworld)的实在性，而是我们感知物的方式〈样式，modes〉。它们既不是无限大的，也不是无限可分的，按其本质来说(essentially)，它们是受我们知觉的内容限制的。”（第191页，关于空间和时间的第5章的结论）

唯物主义的这位认真而诚实的敌人毕尔生（我们再重复一遍，◎第145页◎马赫一再表示他和毕尔生完全一致，而毕尔生也坦率地说他和马赫一致）没有给自己的哲学另造特别的招牌，而是毫不隐讳地说出他的哲学路线渊源于两位古典哲学家：休谟和康德（第192页）！

如果说在俄国有一些天真的人相信马赫主义在空间和时间问题上提出了“新”的解答，那么在英国的文献里却可以看到，自然科学家和唯心主义哲学家对马赫主义者卡·毕尔生的态度一开始就十分明确。例如，请看生物学家劳埃德·摩根的批评：“自然科学本身认为现象世界是存在于观察者的心以外的，是不依赖于观察者的心的”，而毕尔生教授则是站在“唯心主义立场上”的（注：1892年《自然科学》杂志[《自然科学》杂志(《NaturalScience》)是一种评述科学新进展的刊物（月刊），1892-1899年在伦敦出版。--146。]第1卷第300页。）。“依我看来，作为科学的自然科学有充分根据来说明空间和时间是纯粹客观的范畴。我认为，生物学家有权研究有机体在空间的分布，地质学家有权研究有机体在时间上的分布，而不必向读者解释，这里讲的只是感性知觉、积累起来的感性知觉、知觉的某些形式。也许这一切都是很好的，可是在物理学和生物学中却是不适当的。”（第304页）劳埃德·摩根是恩格斯叫作“羞羞答答的唯物主义”的那种不可知论的代表，不管这种哲学具有怎样的“调和”倾向，可是要把毕尔生的观点和自然科学调和起来毕竟是不可能的。另一位批评家说道，在毕尔生那里，“起初心存在于空间中，后来空间存在于心中”（注：J.麦·本特利论毕尔生，载于1897年9月《哲学评论》杂志[《哲学评论》杂志(《ThePhilosophicalReview》)是美国唯心主义派别的刊物（双月刊），由舒尔曼创办，1892年起出版。--146。]第6卷第5期。第523页。）。卡·毕尔生的拥护者莱尔(R.J.Ryle)回答道：“与康德的名字联系在一起的时空学说，是从贝克莱主教以来关于人类认识的唯心主义理论的最重要的肯定的成就，这是不容怀疑的。毕尔生的《科学入门》的最显著的特点之一就是：在这本书里，我们也许是◎第146页◎第一次在英国学者的著作里看到对康德学说的基本真理的完全承认，对康德学说所作的简短而明晰的说明……”（注：雷·约·莱尔论毕尔生，载于1892年8月《自然科学》杂志第6期第454页。）

可见，在英国，无论是马赫主义者自己，或者是自然科学家营垒中反对他们的人，或者是哲学专家营垒中拥护他们的人，都丝毫没有怀疑马赫关于时间和空间问题的学说具有唯心主义性质。“看不出”这一点的只有几个想当马克思主义者的俄国著作家。

例如，弗·巴扎罗夫在《论丛》第67页上写道：“恩格斯的许多个别观点，比方说，他关于’纯粹的’空间和时间的观念，现在已经陈旧了。”

当然啦！唯物主义者恩格斯的观点陈旧了，而唯心主义者毕尔生和糊涂的唯心主义者马赫的观点是最新的！这里最可笑的是巴扎罗夫甚至毫不怀疑：对于空间和时间的看法，即对空间和时间的客观实在性的承认或否认，可以归入“个别观点”，而和这位著作家在下一句话里所说的“世界观的出发点”相对立。这就是恩格斯在谈到19世纪80年代德国哲学时常说的“折中主义残羹剩汁”的一个鲜明例子。因为，把马克思和恩格斯的唯物主义世界观的“出发点”同他们关于时间和空间的客观实在性的“个别观点”对立起来，就像把马克思的经济学说的“出发点”同他关于剩余价值的“个别观点”对立起来一样，是荒谬绝伦的。把恩格斯关于时间和空间的客观实在性的学说同他关于“自在之物”转化为“为我之物”的学说分开来，同他对客观真理和绝对真理的承认（就是承认我们通过感觉感知的客观实在）分开来，同他对自然界的客观规律性、因果性、必然性的承认分开来，这就等于把完整的哲学变为杂烩。巴扎罗夫像一切马赫主义者一样糊涂，他把人类的时空概念的可变性，即这◎第147页◎些概念的纯粹相对的性质，同下列事实的不变性混淆起来，这个事实就是：人和自然界只存在于时间和空间中，僧侣们所创造的、为人类中无知而又受压制的群众的臆想所支持的时间和空间以外的存在物，是一种病态的幻想，是哲学唯心主义的谬论，是不良社会制度的不良产物。关于物质的构造、食物的化学成分、原子和电子的科学学说会陈旧，并且正在日益陈旧；但是，人不能拿思想当饭吃、不能单靠精神恋爱生育孩子这一真理是不会陈旧的。否定时间和空间的客观实在性的哲学，正如否定上述真理一样，是荒诞的、内部腐朽的、虚伪的。唯心主义者和不可知论者的花招，正如伪君子鼓吹精神恋爱一样，整个说来是伪善的！

为了举例说明我们的时空概念的相对性同唯物主义和唯心主义两条路线在这个问题上的绝对的（在认识论范围内）对立二者之间的差别，我还要引证一位很老的而且是十足的“经验批判主义者”即休谟主义者舒尔采－埃奈西德穆在1792年写的一段有代表性的话：

“如果从我们之内的表象和思想的特性推论出’我们之外的物’的特性”，那么，“空间和时间就是某种在我们以外的实在的东西、真实存在着的东西，因为只有在现存的(vorhandenen)空间中才能想象物体的存在，只有在现存的时间中才能想象变化的存在”。（上引书第100页）

一点也不错！休谟的追随者舒尔采虽然坚决地批驳唯物主义并且丝毫也不向它让步，但是他在1792年对空间和时间问题同我们以外的客观实在问题的关系所作的描述，正好和唯物主义者恩格斯在1894年对这种关系所作的描述相同（恩格斯在《反杜林论》的最后一篇序言上注明的日期是1894年5月23日）。这并不是说，100年来，我们的时空观念没有改变，没有收集到大量有关这◎第148页◎些观念的发展的新材料（伏罗希洛夫式的人物切尔诺夫和伏罗希洛夫式的人物瓦连廷诺夫在所谓驳斥恩格斯的时候所提到的材料）；这是说，不管我们的马赫主义者卖弄什么“新”名称，唯物主义和不可知论这两条基本哲学路线之间的相互关系是不会改变的。

除了一些“新”名称，波格丹诺夫也没有给唯心主义和不可知论的旧哲学增添任何东西。当他重复赫林和马赫关于生理学空间和几何学空间的差别或者感性知觉的空间和抽象空间的差别的论述时（《经验一元论》第1卷第26页），他完全是在重复杜林的错误。人究竟怎样依靠各种感官感知空间，抽象的空间概念又怎样通过长期的历史发展从这些知觉中形成起来，这是一个问题；不依赖于人类的客观实在同人类的这些知觉和这些概念是否符合，这完全是另外一个问题。虽然后一个问题是唯一的哲学问题，但是波格丹诺夫由于对前一个问题进行了一大堆详细的研究而“看不出”这后一个问题，所以他不能明确地用恩格斯的唯物主义来反对马赫的糊涂观念。

时间像空间一样，“是各种人的经验的社会一致的形式”（同上，第34页），它们的“客观性”就在于“具有普遍意义”（同上）。

这完全是骗人的话。宗教也是具有普遍意义的，因为它表现出人类大多数的经验的社会一致。但是，任何客观实在都和宗教的教义（例如，关于地球的过去和世界的创造的教义）不相符合。科学学说认为，地球存在于任何社会性出现以前、人类出现以前、有机物质出现以前，存在于一定的时间内和一定的（对其他行星说来）空间内。客观实在和这种科学学说（虽然，像宗教发展的每一阶段是相对的一样，它在科学发展的每一阶段上也是相对的）是相符合的。在波格丹诺夫看来，空间和时间的各种形式适应人们的经验和人们的认识能力。事实上，恰好相反，我们的“经验”和我们的认识◎第149页◎日益正确而深刻地反映着客观的空间和时间，并日益适应它们。

6.自由和必然

阿·卢那察尔斯基在《论丛》第140-141页上引证了恩格斯在《反杜林论》里有关这个问题的论述，并且完全同意恩格斯在这部著作的“惊人的一页”（注：卢那察尔斯基说：“……宗教经济学的惊人的一页。我这样说，不免会引起不信教的读者的微笑。”卢那察尔斯基同志，不管你的用意多么好，你对宗教的谄媚所引起的不是微笑，而是憎恶[在《唯物主义和经验批判主义》第1版里，此处印的是：“引起的不只是微笑。”列宁在1909年3月21日给姐姐安·伊·乌里扬诺娃－叶利扎罗娃的信中指出此处应为：引起的“不是微笑，而是憎恶”，并要求务必把这一点列入勘误表（见《列宁全集》第2版第53卷第185号文献）。此书第1版所附的《重要勘误表》包括了这一更正。--150。]。）中对这个问题所作的“异常明晰确切的”评述。

这里的确有很多惊人的地方。而最“惊人的”是：无论阿·卢那察尔斯基，或者其他一群想当马克思主义者的马赫主义者，都“没有看出”恩格斯关于自由和必然的论述在认识论上的意义。他们读也读过，抄也抄过，可是什么都不了解。

恩格斯说：“黑格尔第一个正确地叙述了自由和必然之间的关系。在他看来，自由是对必然的认识。’必然只是在它没有被了解的时候才是盲目的。’自由不在于幻想中摆脱自然规律而独立，而在于认识这些规律，从而能够有计划地使自然规律为一定的目的服务。这无论对外部自然界的规律，或对支配人本身的肉体存在和精神存在的规律来说，都是一样的。这两类规律，我们最多只能在观念中而不能在现实中把它们互相分开。因此，意志自由只是借助于对事物的认识来作出决定的那种能力。因此，人对一定问题的判断愈是自由，这个判断的内容所具有的必然性就愈大……自由是在于根据对自然界的必然性(Naturnotwendigkeiten)的认识来◎第150页◎支配我们自己和外部自然界……”（德文第5版第112-113页）（注：见《马克思恩格斯选集》第3卷第153-154页。--编者注）

我们来分析一下这一整段论述是以哪些认识论的前提为根据的。

第一，恩格斯在他的论述中一开始就承认自然规律、外部自然界的规律、自然界的必然性，就是说，承认马赫、阿芬那留斯、彼得楚尔特之流叫作“形而上学”的一切东西。如果卢那察尔斯基愿意好好地想一想恩格斯的“惊人的”论述，就不可能不看到唯物主义认识论同不可知论和唯心主义之间的基本区别，后二者否认自然界的规律性或者宣称它只是“逻辑的”等等。

第二，恩格斯没有生造自由和必然的“定义”，即反动教授（如阿芬那留斯）和他们的门徒（如波格丹诺夫）所最感兴趣的那些经院式的定义。恩格斯一方面考察人的认识和意志，另一方面也考察自然界的必然性，他没有提出任何规定、任何定义，只是说，自然界的必然性是第一性的，而人的意志和意识是第二性的。后者不可避免地、必然地要适应前者；恩格斯认为这是不言而喻的，他无须多费唇舌来说明自己的观点。只有俄国的马赫主义者才会埋怨恩格斯给唯物主义所下的一般定义（自然界是第一性的，意识是第二性的；请回想波格丹诺夫在这一点上的“困惑莫解”！），同时又认为恩格斯对这个一般的基本的定义的一次个别应用是“惊人的”，是“异常确切的”！

第三，恩格斯并不怀疑有“盲目的必然性”。他承认存在尚未被人认识的必然性。这从上面所引的那段话里可以看得再清楚不过了。但是从马赫主义者的观点看来，人怎么能够知道他所不知道的东西是存在的呢？◎第151页◎怎么能够知道尚未被认识的必然性是存在的呢？这难道不是“神秘主义”，不是“形而上学”，不是承认“物神”和“偶像”，不是“康德主义的不可认识的自在之物”吗？如果马赫主义者细想一下，他们就不会看不出，恩格斯关于物的客观本性的可知性和关于“自在之物”转化为“为我之物”的论点，同他关于盲目的、尚未被认识的必然性的论点是完全一致的。每一个个别人的意识的发展和全人类的集体知识的发展在每一步上都向我们表明：尚未被认识的“自在之物”在转化为已被认识的“为我之物”，盲目的、尚未被认识的必然性、“自在的必然性”在转化为已被认识的“为我的必然性”。从认识论上说，这两种转化完全没有什么差别，因为在这两种情况下，基本观点是一个，都是唯物主义观点，都承认外部世界的客观实在性和外部自然界的规律，并且认为这个世界和这些规律对人来说是完全可以认识的，但又是永远认识不完的。我们不知道气象中的自然界的必然性，所以就不可避免地成为气候的奴隶。但是，虽然我们不知道这个必然性，我们却知道它是存在的。这种知识是从什么地方得来的呢？它同物存在于我们的意识之外并且不以我们的意识为转移这种知识同出一源，就是说，从我们知识的发展中得来的。我们知识的发展千百万次地告诉每一个人，当对象作用于我们感官的时候，不知就变为知，相反地，当这种作用的可能性消失的时候，知就变为不知。

第四，在上面所引的论述中，恩格斯显然运用了哲学上“获生的跳跃”方法，就是说，作了从理论到实践的跳跃。我们的马赫主义者所追随的那些博学的（又是愚蠢的）哲学教授中间，从来没有一个人会容许自己作出这种对“纯科学”的代表说来是可耻的跳跃。对他们说来，要想尽办法狡猾地用文字来捏造“定义”的认识论是一回事，而实践却完全是另外一回事。对恩格斯说来，整个活生生的人类实践是深入到认识论本身之中的，它提供真理的客观标准。◎第152页◎当我们不知道自然规律的时候，自然规律是在我们的认识之外独立地存在着并起着作用，使我们成为“盲目的必然性”的奴隶。一经我们认识了这种不依赖于我们的意志和我们的意识而起着作用的（如马克思千百次反复说过的那样）规律，我们就成为自然界的主人。在人类实践中表现出来的对自然界的统治是自然现象和自然过程在人脑中客观正确的反映的结果，它证明这一反映（在实践向我们表明的范围内）是客观的、绝对的、永恒的真理。

我们得出的结论是什么呢？在恩格斯的论述中，每一步，几乎每一句话、每一个论点，都完全是而且纯粹是建立在辩证唯物主义的认识论上的，建立在正面驳斥马赫主义关于物体是感觉的复合、关于“要素”、关于“感性表象和存在于我们之外的现实一致”等等全部胡说的那些前提上的。马赫主义者对这些满不在乎，他们抛弃唯物主义，重复着（像别尔曼那样）关于辩证法的陈腐的混话，同时又热烈地欢迎辩证唯物主义的一次应用！他们从折中主义残羹剩汁里获得自己的哲学，并且继续用这种东西款待读者。他们从马赫那里取出一点不可知论和唯心主义，再从马克思那里取出一点辩证唯物主义，把它们拼凑起来，于是含含糊糊地说这种杂烩是马克思主义的发展。他们认为，如果马赫、阿芬那留斯、彼得楚尔特以及他们的其他一切权威对黑格尔和马克思怎样解决这个问题（关于自由和必然）丝毫不了解，那纯粹是偶然的事情，那不过是他们没有读过某一本书的某一页罢了，决不是因为这些“权威”过去和现在对19世纪哲学的真正的进步完全无知，决不是因为他们过去和现在都是哲学上的蒙昧主义者。

请看这种蒙昧主义者之一、维也纳大学最正式的哲学教授恩斯特·马赫的论述：

“决定论的立场正确还是非决定论的立场正确，这是无法证明◎第153页◎的。只有至善至美的科学或者证明其不可能有的科学才能解决这个问题。这里的问题是：我们在考察事物时使用(manheranbringt)什么样的前提，要看我们究竟把多大的主观成分(subjektivesGewicht)归于以往研究的成败。但是在进行研究时，每个思想家在理论上必然是一个决定论者。”（《认识和谬误》德文第2版第282-283页）

用心地把纯粹的理论同实践割裂开来，这难道不是蒙昧主义吗？把决定论局限于“研究”的领域，而在道德、社会活动的领域中，在除开“研究”以外的其他一切领域中，问题则由“主观的”评定来解决，这难道不是蒙昧主义吗？这位博学的学究说，我在书房里是一个决定论者；可是，关于哲学家要关心建立在决定论上的、包括理论和实践在内的完整的世界观这一点，却根本不谈。马赫之所以胡说，是因为他在理论上完全不明白自由和必然的关系问题。

“……任何一个新发现都暴露了我们知识的不足，都显示出至今尚未被看出的依赖性残余……”（第283页）　妙极了！这个“残余”就是我们的认识日益深刻反映的“自在之物”吗？完全不是这样：“……由此可见，在理论上维护极端的决定论的人，在实践上必定仍旧是一个非决定论者……”（第283页）　瞧，分配得多好（注：马赫在《力学》中说道：“人们的宗教见解纯属私人的事情，只要他们不想强迫别人相信它们，不想把它们应用到属于其他领域的问题上去。”（法译本第434页））：理论是教授们的事，实践是神学家们的事！或者：理论上是客观主义（即“羞羞答答的”唯物主义），实践上是“社会学中的主观方法”（注：“社会学中的主观方法”是一种反科学的唯心主义的历史研究方法。这种方法否定社会发展的客观规律性，把历史归结为“杰出人物”的任意活动。19世纪30-40年代，社会学中的主观主义学派的代表人物是德国青年黑格尔派的布·鲍威尔、戴·施特劳斯、麦·施蒂纳等人。他们把人民说成是“没有批判能力的群氓”，只能盲目追随“有批判头脑的个人”。马克思和恩格斯在《神圣家族》、《德意志意识形态》等著作中深刻而全面地批判了青年黑格尔派的观点。在19世纪下半叶的俄国，社会学中的主观方法的代表是彼·拉·拉甫罗夫和自由主义民粹派尼·康·米海洛夫斯基等人。列宁在《什么是“人民之友”以及他们如何攻击社会民主党人？》一文（见本版选集第1卷第1-66页）中批判了民粹派的主观社会学。--154。）。俄国的小市民思想家，民粹派，从列谢维奇到切尔诺夫，都同情这种庸俗的哲学，这是不足为奇的。至于那些想当马克思主义◎第154页◎者的人竟迷恋这类胡说，羞羞答答地掩饰马赫的特别荒谬的结论，这就是十分可悲的了。

但是在意志问题上，马赫没有停留在糊涂思想和不彻底的不可知论上，而是走得远多了……　我们在《力学》一书中读到：“我们的饥饿感觉同硫酸对锌的亲和力本质上没有差别，我们的意志同石头对它的垫基的压力也没有多大差别。”“这样〈就是说，抱这种观点〉就发现我们更接近自然界，而不需要把人分解成一堆不可理解的云雾似的原子，或者使世界成为精神结合物的体系。”（法译本第434页）这样一来，就不需要唯物主义（“云雾似的原子”或电子，即承认物质世界的客观实在性）了，也不需要那种承认世界是精神的“异在”的唯心主义了。但是承认世界就是意志的唯心主义还是可以有的！我们不仅超出唯物主义，而且超出“某一位”黑格尔的唯心主义，但是我们可以向叔本华式的唯心主义打情骂俏！只要有人一提到马赫接近哲学唯心主义，我们的马赫主义者就装出一副无辜受辱的样子，可是又认为对这个棘手的问题最好来个默不作声。但实际上，在哲学文献中，很难找到一篇叙述马赫观点的文章不指出他倾向于意志的形而上学(Willensmetaphysik)，即倾向于唯意志论的唯心主义。尤·鲍曼指出了这一点（注：1898年《系统哲学文库》[《系统哲学文库》(《ArchivfürsystematischePhilosophie》)是德国的唯心主义派别的杂志《哲学文库》的两个独立的分刊之一，1895-1931年在柏林出版，第一任编辑是保·格·纳托尔普。1925年起改名为《系统哲学和社会学文库》。该杂志用德文、法文、英文和意大利文刊载各国哲学思想代表人物的文章。--155。]第4卷第2期第63页，关于马赫的哲学观点的论文。），而对鲍曼进行驳斥的马赫主义者汉·克莱因佩特也没有反驳这一点，反而说，马赫当然“接近康德和贝克莱甚于接近在自然科学中占统治地位的形而上学经验论”（即自发的唯物主义；同上，第6卷第87页）。埃·贝歇尔也指出了这一点。他说，如果马赫在一些地方承认唯意志论的形而上学，在另一些地方又否认它，这只是证明他用语随◎第155页◎便；事实上马赫无疑是接近于唯意志论的形而上学的（注：埃里希·贝歇尔《恩·马赫的哲学观点》，载于1905年《哲学评论》杂志第14卷第5期第536、546、547、548页。）。路加也承认有这种形而上学（即唯心主义）和“现象学”（即不可知论）的混合物（注：埃·路加《认识问题和马赫的〈感觉的分析〉》，载于1903年《康德研究》杂志第8卷第400页。）。威·冯特也指出了这一点（注：《系统哲学》1907年莱比锡版第131页。）。宇伯威格-海因策的近代哲学史教程也断定，马赫是一位“并非同唯意志论的唯心主义无关的”现象论者（注：《哲学史概论》1903年柏林第9版第4卷第250页。）。

总而言之，除了俄国马赫主义者，谁都很清楚马赫的折中主义和他的唯心主义倾向。◎第156页◎


唯物主义和经验批判主义（之五）

第四章　作为经验批判主义的战友和继承者的哲学唯心主义者

到目前为止，我们对经验批判主义单独作了考察。现在我们应当看一看它的历史发展，看一看它同其他哲学派别的联系和相互关系。这里首先要提出的是马赫和阿芬那留斯对康德的关系问题。

1.从左边和从右边对康德主义的批判

马赫和阿芬那留斯都是在19世纪70年代出现于哲学舞台的，当时德国教授中间的时髦口号是：“回到康德那里去！”这两位经验批判主义创始人在他们的哲学发展上正是从康德那里出发的。马赫写道：“我应当万分感激地承认，正是他的〈康德的〉批判唯心主义作了我的全部批判思维的出发点。但是我没有能够始终忠实于它。我很快又回到贝克莱的观点上来了”，后来“又得出了和休谟的观点相近的观点……　现在我还是认为贝克莱和休谟是比康德彻底得多的思想家”。（《感觉的分析》第292页）

可见，马赫十分明确地承认：他是从康德开始的，以后走上了贝克莱和休谟的路线。再看一看阿芬那留斯吧。

阿芬那留斯在他的《〈纯粹经验批判〉绪论》(1876)一书的前言里就已指出：《纯粹经验批判》这几个字表明了他对康德的《纯粹理◎第157页◎性批判》的态度，“而且当然是”同康德“对立的态度”（1876年版第Ⅳ页）。阿芬那留斯究竟在什么问题上和康德对立呢？在阿芬那留斯看来，康德没有充分地“清洗经验”。阿芬那留斯在他的《绪论》（第56、72节及其他许多节）里论述的就是这种“对经验的清洗”。阿芬那留斯要“清洗掉”康德的经验学说中的什么东西呢？首先是先验主义。他在第56节里说道：“关于是否应当从经验的内容中排除’理性的先验概念’这种多余的东西，从而首先造成纯粹经验的问题，据我所知，是第一次在这里提出来的。”我们已经看到，阿芬那留斯就是这样“清洗掉”康德主义对必然性和因果性的承认的。

其次，阿芬那留斯要清洗掉康德主义对实体的承认（第95节），即对自在之物的承认，因为，在他看来，这个自在之物“不是存在于现实经验的材料中，而是由思维输送到这种材料中去的”。

现在我们可以看到：阿芬那留斯给自己的哲学路线所下的这一定义和马赫的定义是完全一致的，不同的只是在表达上过于矫揉造作。但是首先必须指出：阿芬那留斯说他在1876年第一次提出了“清洗经验”的问题，即清洗掉康德学说中的先验主义和对自在之物的承认的问题，这是公然撒谎。事实上，在德国古典哲学的发展过程中，在康德之后就立即出现了对康德主义的批判，这种批判和阿芬那留斯的批判正好是同一方向。在德国古典哲学里，代表这种方向的是休谟的不可知论的信徒舒尔采－埃奈西德穆和贝克莱主义即主观唯心主义的信徒约·戈·费希特。1792年舒尔采－埃奈西德穆批判康德，就是因为康德承认先验主义（上引书第56、141页及其他许多页）和自在之物。舒尔采说道，我们这些怀疑论者或休谟的信徒屏弃超出“一切经验界限”的自在之物（第57页）。我们屏弃客观的知识（第25页）；我们否认空间和时间真实地存在于我们之外（第100页）；我们否认在经验中有必然性（第112页）、◎第158页◎因果性、力，等等（第113页）。决不能认为它们具有“在我们表象以外的实在性”（第114页）。康德“独断地”证明先验性，他说，既然我们不能用别的方法来思维，那就是说先验的思维规律是存在的。舒尔采回答康德说：“这个论据在哲学上老早就被用来证明存在于我们表象以外的东西的客观本性了。”（第141页）这样推论下去，就会认为自在之物具有因果性（第142页）。“经验从来没有告诉过我们(wirerfahreiemals)，客观对象作用于我们就产生表象。”康德也完全没有证明，为什么“必须承认这种存在于我们理性以外的东西就是不同于我们的感觉(Gemüt)的自在之物。感觉可以被设想为我们全部认识的唯一基础”（第265页）。康德的纯粹理性批判“把任何认识都开始于客观对象对我们感觉(Gemüt)器官的作用这一前提作为他的论断的基础，可是后来它又对这个前提的真理性和实在性提出异议”（第266页）。康德无论在哪一点上都没有驳倒唯心主义者贝克莱（第268-272页）。

由此可见，休谟主义者舒尔采屏弃康德关于自在之物的学说，认为它不彻底，对唯物主义作了让步，即对下述“独断主义”的论断作了让步：我们通过感觉感知的是客观实在，或者换句话说，我们的表象是由客观的（不依赖于我们意识的）对象作用于我们的感官而产生的。不可知论者舒尔采责备不可知论者康德，因为康德对自在之物的承认是和不可知论相矛盾的，并且会导向唯物主义。主观唯心主义者费希特也这样批判康德，不过更坚决些。他说：康德承认不依赖于我们的自我的自在之物，这是“实在论”（《费希特全集》第1卷第483页）；康德“没有明确地”把“实在论”同“唯心主义”区别开来。费希特认为康德和康德主义者的惊人的不彻底性就在于他们承认自在之物是“客观实在的基础”（第480页），因此他们便陷入和批判唯心主义相矛盾的境地。费希特向那些用实在论解释◎第159页◎康德的人大叫大嚷说：“在你们那里，地在象上，象在地上。你们的自在之物只不过是思想而已，但却作用于我们的自我！”（第483页）

可见，阿芬那留斯以为他“第一次”从康德的“经验中清洗掉”先验主义和自在之物，从而创立了哲学上的“新”派别，那就大错而特错了。事实上他是在继续休谟和贝克莱、舒尔采－埃奈西德穆和约·戈·费希特的旧路线。阿芬那留斯以为他在全面地“清洗经验”。事实上他不过是从不可知论中清洗掉康德主义。他不是反对康德的不可知论（不可知论就是否认我们通过感觉感知的客观实在），而是主张更纯粹的不可知论，主张排除康德的那个和不可知论相矛盾的假定：自在之物是存在的，虽然它们是不可认识的、心智的、彼岸的；必然性和因果性是存在的，虽然它们是先验的，是存在于思维中而不是存在于客观现实中。他不像唯物主义者那样从左边同康德进行斗争，而是像怀疑论者和唯心主义者那样从右边同康德进行斗争。他自以为前进了，实际上他后退了，退到库诺·费舍在谈到舒尔采－埃奈西德穆时曾确切地表述过的批判康德的纲领上去了。费舍说：“剔除纯粹理性〈即先验主义〉的纯粹理性批判就是怀疑论。剔除自在之物的纯粹理性批判就是贝克莱的唯心主义。”（《近代哲学史》1869年德文版第5卷第115页）

现在我们接触到我国的整个“马赫狂”（即俄国马赫主义者向恩格斯和马克思的整个进攻）的最有趣的插曲之一。波格丹诺夫和巴扎罗夫、尤什凯维奇和瓦连廷诺夫用千百种调子吹嘘的他们的最新发现就是：普列汉诺夫作了一次“倒霉的尝试，想用妥协的、勉强可以认识的自在之物来调和恩格斯和康德的学说”（《论丛》第67页及其他许多页）。我们的马赫主义者的这个发现向我们暴露出，他们思想的极度混乱，他们对康德和德国古典哲学全部发展过◎第160页◎程的惊人无知，真是达到无以复加的地步。

康德哲学的基本特征是调和唯物主义和唯心主义，使二者妥协，使不同的相互对立的哲学派别结合在一个体系中。当康德承认在我们之外有某种东西、某种自在之物同我们表象相符合的时候，他是唯物主义者；当康德宣称这个自在之物是不可认识的、超验的、彼岸的时候，他是唯心主义者。康德在承认经验、感觉是我们知识的唯一泉源时，他就把自己的哲学引向感觉论，并且通过感觉论，在一定的条件下又引向唯物主义。康德在承认空间、时间、因果性等等的先验性时，他就把自己的哲学引向唯心主义。由于康德的这种不彻底性，不论是彻底的唯物主义者，或是彻底的唯心主义者（以及“纯粹的”不可知论者即休谟主义者），都同他进行了无情的斗争。唯物主义者责备康德的唯心主义，驳斥他的体系的唯心主义特征，证明自在之物是可知的、此岸的，证明自在之物和现象之间没有原则的差别，证明不应当从先验的思维规律中而应当从客观现实中引出因果性等等。不可知论者和唯心主义者责备康德承认自在之物，认为这是向唯物主义，向“实在论”或“素朴实在论”让步。此外，不可知论者不仅抛弃了自在之物，也抛弃了先验主义，而唯心主义者则要求不仅从纯粹思想中彻底地引出先验的直观形式，而且彻底地引出整个世界（把人的思维扩张为抽象的自我或“绝对观念”、普遍意志等等）。我们的马赫主义者“没有发觉”他们是把那些从怀疑论和唯心主义的观点去批判康德的人们奉为自己的老师的，因而看见一些怪人从完全相反的观点去批判康德，驳斥康德体系中哪怕是一点点的不可知论（怀疑论）和唯心主义的因素，证明自在之物是客观实在的、完全可以认识的、此岸的，证明它同现象没有什么原则差别并且在人的个体意识和人类的集体意识发展的每一步上都在转化为现象，他们就悲观失望，不胜伤感。他◎第161页◎们喊叫道：天呀！这是把唯物主义和康德主义生拉硬扯地混合起来了！

当我读到我们的马赫主义者要人家相信他们对康德的批判比某些老朽的唯物主义者彻底得多、坚决得多的时候，我总觉得好象普利什凯维奇走进了我们中间，他大喊大叫：我对立宪民主党人（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。）的批判要比你们这些马克思主义者先生们彻底得多、坚决得多！当然啦，普利什凯维奇先生，政治上彻底的人能够而且永远会从完全相反的观点去批判立宪民主党人，可是毕竟不应该忘记：你们批判立宪民主党人，是因为他们是过分的民主派，而我们批判立宪民主党人，却是因为他们是不够格的民主派。马赫主义者批判康德，是因为他是过分的唯物主义者，而我们批判康德，却是因为他是不够格的唯物主义者。马赫主义者从右边批判康德，而我们从左边批判康德。

在德国古典哲学史上，休谟主义者舒尔采和主观唯心主义者费希特是前一种批判的典型。我们已经看到，他们极力排除康德主义的“实在论”因素。正如舒尔采和费希特批判康德本人那样，休谟主义的经验批判主义者和主观唯心主义的内在论者也批判了19世纪后半期的德国新康德主义者。休谟和贝克莱的那条路线用新词句略微改扮一下又出现了。马赫和阿芬那留斯谴责康德，不是因为他对自在之物的看法不够实在、不够唯物，而是因为他承认有自在之物；不是因为他拒绝从客观现实中引出自然界的因果性和必然性，而是因为他一般地承认任何因果性和必然性（也许纯粹“逻辑的”因果性和必然性除外）。内在论者和经验批判主义者的步调是一致的，他们也从休谟和贝克莱的观点去批判康德。例如，1879年勒克列尔就在他那本吹捧马赫是位卓绝的哲学家的著作中谴责康德的“不彻底性和对实在论的顺从(Coivenz)”，这表现在“庸◎第162页◎俗实在论的名词残渣(Residuum)”，即“自在之物”这个概念上（《……现代自然科学的实在论》（注：即《从贝克莱和康德对认识的批判来看现代自然科学的实在论》。--编者注）第9页）。“为了说得更厉害些”，勒克列尔把唯物主义叫作庸俗实在论。勒克列尔写道：“我们认为应当把康德理论中一切倾向于庸俗实在论(realismusvulgaris)的组成部分都除掉，因为在唯心主义看来，它们是不彻底的，是杂种的(zwitterhaft)产物。”（第41页）康德学说中的“不彻底性和矛盾”是“因唯心主义的批判主义与实在论的独断主义的未被排除的残渣混合起来(Verquickung)”而产生的（第170页）。勒克列尔把唯物主义叫作实在论的独断主义。

另一位内在论者约翰奈斯·雷姆克谴责康德用自在之物在自己和贝克莱之间筑起一个实在论的屏障（约翰奈斯·雷姆克《世界是知觉和概念》1880年柏林版第9页）。“康德的哲学活动实质上具有论战的性质：他自己的哲学通过自在之物和德国的唯理论〈即和18世纪的旧信仰主义〉对立，通过纯粹的直观和英国的经验论对立。”（第25页）“我想把康德的自在之物比作一个安置在陷阱上面的活动机关，这个小东西看起来是不伤人的，是没有危险的，可是你一踩上去，就会意外地掉进自在世界的深渊。”（第27页）原来马赫和阿芬那留斯的战友内在论者不喜欢康德，是因为康德在某些方面接近唯物主义的“深渊”！

现在请看几个从左边批判康德的典型。费尔巴哈谴责康德，不是因为他的“实在论”，而是因为他的唯心主义；费尔巴哈把康德的体系叫作“经验论基础上的唯心主义”（《费尔巴哈全集》第2卷第296页）。

请看费尔巴哈对康德所作的特别重要的评论。“康德说：’如果◎第163页◎我们把我们感觉的对象看作是单纯的现象（我们应当这样看），那么这样我们就承认现象的基础是自在之物，虽然我们不知道自在之物本身是怎样构成的，只知道它的现象，就是说，只知道这个未知物影响(affiziert)我们感官的那个方式。所以，我们的理性由于承认现象的存在，也就承认自在之物的存在；就这一点而论，我们可以说，设想这种作为现象基础的本质，即纯粹想象的本质，不但是容许的，而且是必要的’……”　费尔巴哈从康德的文章中选出这样一段话来加以批判。康德在这一段话里认为自在之物不过是想象的物，即想象的本质，而不是实在。费尔巴哈说：“……因此，感觉的对象、经验的对象，对于理性来说是单纯的现象，而不是真理……　要知道，想象的本质对理性来说并不是现实的客体！康德哲学是主体和客体、本质和实存、思维和存在之间的矛盾。在这里，本质归于理性，实存归于感觉。没有本质的实存〈即没有客观实在性的现象的实存〉是单纯的现象，即感性的物；没有实存的本质，是想象的本质、本体；我们可以而且应当想象它们，可是它们缺少实存--至少对我们来说缺少客观性；它们是自在之物，是真正的物，但是它们不是现实的物……　使真理和现实分开，使现实和真理分开，这是多么矛盾啊！”（《费尔巴哈全集》第2卷第302-303页）费尔巴哈谴责康德，不是因为他承认自在之物，而是因为他不承认自在之物的现实性即客观实在性，因为他认为自在之物是单纯的思想、“想象的本质”，而不是“具有实存的本质”即实在的、实际存在着的本质。费尔巴哈谴责康德，是因为他离开了唯物主义。

费尔巴哈在1858年3月26日给博林的信中写道：“康德哲学是一种矛盾，它不可避免地要走向费希特的唯心主义或感觉论”；前一个结论“是属于过去的”，后一个结论“是属于现在和将来的”（上引格律恩的书第2卷第49页）。我们已经看到，费尔巴哈是维◎第164页◎护客观的感觉论即唯物主义的。从康德那里再转到不可知论和唯心主义，转到休谟和贝克莱那里，即使在费尔巴哈看来，也无疑是反动的。费尔巴哈的热心的信徒阿尔布雷希特·劳接受了费尔巴哈的优点，也接受了费尔巴哈的那些被马克思、恩格斯克服了的缺点，他完全按照他的老师的精神去批判康德，说：“康德哲学有二重性〈模棱两可性〉。它既是唯物主义，又是唯心主义。理解康德哲学实质的关键就在于它的这种二重性。作为一个唯物主义者或经验论者，康德不得不承认我们之外的物的存在(Wesenheit)。可是作为一个唯心主义者，他不能摆脱这种偏见：灵魂是某种和感性的物完全不同的东西。存在着现实的物和理解这些物的人的精神。这个精神究竟是怎样接近和它完全不同的物呢？康德托辞如下：精神具有某些先验的认识，借助这些认识，物必定像显现给精神那样地显现出来。因此，我们按照自己对物的理解去理解物，这是我们的创造。因为生存在我们身上的精神不外是神的精神，并且像神从无中创造出世界那样，人的精神也从物中创造出一种并非物本身所具有的东西。这样，康德便保证了现实的物作为’自在之物’而存在。康德需要灵魂，因为在他看来，灵魂不死是道德的公设。先生们〈这是劳对新康德主义者，特别是对伪造《唯物主义史》的糊涂人阿·朗格说的〉，’自在之物’是康德的唯心主义借以区别于贝克莱的唯心主义的东西，它架起了一座从唯心主义通向唯物主义的桥梁。这就是我对康德哲学的批判，谁能驳斥这个批判，就请驳斥吧……　对唯物主义者说来，把先验的认识和’自在之物’区别开来完全是多余的，因为唯物主义者在任何地方都没有把自然界中的恒久联系割断，都没有把物质和精神看作彼此根本不同的东西，而是认为它们只不过是同一东西的两个方面，因此不需要用什么特◎第165页◎别巧妙的方法来使精神接近物。”（注：阿尔布雷希特·劳《路德维希·费尔巴哈的哲学，现代自然科学和哲学批判》1882年莱比锡版第87-89页。）

其次，我们看到，恩格斯谴责康德，是因为康德是不可知论者，而不是因为他离开了彻底的不可知论。恩格斯的学生拉法格在1900年曾这样反驳康德主义者（当时沙尔·拉波波特也在内）：

“……在19世纪初期，我们的资产阶级结束了革命性的破坏事业之后，便开始否定他们的伏尔泰主义哲学。被夏多勃里昂涂上了(peinturlurait)浪漫主义色彩的天主教又行时了；百科全书派的宣传家们被罗伯斯比尔送上了断头台，而塞巴斯蒂安·迈尔西埃为了彻底击溃百科全书派的唯物主义则输入了康德的唯心主义。

在历史上将被称为资产阶级世纪的19世纪末期，知识分子企图借助康德哲学来粉碎马克思和恩格斯的唯物主义。这个反动的运动开始于德国--这样说并不是想冒犯我们那些想把全部荣誉都归于自己学派的创立者马隆的整体社会主义者。事实上，马隆本人属于赫希柏格、伯恩施坦以及杜林的其他门徒那一学派，这些人是在苏黎世开始对马克思主义进行改良的〈拉法格说的是上一世纪70年代后半期德国社会主义运动中有名的思想运动（注：指19世纪70年代后半期在德国社会民主党内形成的机会主义思潮，其主要代表是卡·赫希柏格、爱·伯恩施坦和卡·奥·施拉姆，他们都受杜林思想的影响。伯恩施坦和路·菲勒克、约·莫斯特等人一起在德国社会民主党的队伍中积极散布欧·杜林的折中主义观点。赫希柏格号召把社会主义变成为以”正义感“为基础的”全人类的“运动，既包括被压迫者，也包括”上层阶级“的代表。菲勒克在柏林倡议建立了”摩尔俱乐部“，在该俱乐部中杜林思想占支配地位，其宗旨是吸引”有教养的人“接受”社会主义“，争取工人同资产阶级实行阶级合作。在1878年反社会党人非常法实施后，”摩尔俱乐部“的领导人转移到了苏黎世。在苏黎世创办德国社会民主党中央机关报的问题上，特别明显地表现了赫希柏格集团的机会主义性质。他们认为报纸不应贯彻执行党的政策，而只应进行社会主义理想的抽象宣传。

1879年7月，赫希柏格编的《社会科学和社会政治年鉴》杂志刊登了《德国社会主义运动的回顾》一文，作者是赫希柏格、施拉姆和伯恩施坦（”苏黎世三人团“）。他们在文章中指责党由于攻击资产阶级而招来了非常法，要求党同资产阶级结成联盟并服从资产阶级，认为工人阶级不能靠自己的力量解放自己。马克思恩格斯发表了著名的《通告信》，对他们进行了严厉批评（见《马克思恩格斯全集》第19卷第182-190页）。1880年8月，德国社会民主党在瑞士召开的第一次秘密代表会议，决定撤销”苏黎世三人团“担任的党报编辑职务。赫希柏格和施拉姆后来退出了工人运动。伯恩施坦则暂时停止宣传机会主义，并成为德国社会民主党的领袖之一。1895年恩格斯逝世后不久，伯恩施坦便公开修正马克思主义。他提出的”运动就是一切，最终目的算不了什么“这一机会主义口号，实际上是1879年那篇文章的基本论点的进一步发展。--166。）〉。应当预料到：在饶勒斯、富尼埃以及我们的知识分子用熟了康德的术语以后，也会把康德呈献给我们的……　当拉波波特硬说马克思认为’存在着观念和实在的同一性’的时候，他是错误的。首先，我们从来也不使用这样的形而上学用语。观念像客体一样，也是实在的，它是客体在头脑中的反映……　为了使那些需要了解资产阶级哲学的同志们开开心(récréer)，我想说明一下这个引起唯灵论思想家们如此浓厚兴趣的有名的问题究竟是怎么一回事。◎第166页◎

一个吃着香肠、每天收入5个法郎的工人很明白：他被老板掠夺，他吃的是猪肉；老板是强盗，香肠好吃而且对身体有营养。资产阶级的诡辩家（不管他叫皮浪也好，叫休谟或者康德也好，反正都一样）说道：完全不是这样，工人的这种看法是他个人的看法，也就是主观的看法；他可以有同样的理由认为，老板是他的恩人，香肠是由剁碎的肉皮作成的，因为他不可能认识自在之物……

问题提得不对，它的困难也就在这里……　为了认识客体，人首先必须检验他的感觉是不是欺骗他……　化学家向前迈进了一步，他们深入到物体内部，分析了物体，把物体分解为元素，然后作了相反的处理，即进行综合，用元素再组成物体。从人能够用这些元素制造出东西来供自己使用的那个时候起，正如恩格斯所说的，人就可以认为他认识了自在之物。如果基督教徒的上帝真的存在而且创造了世界，他所作的也不会多于这些。”（注：保尔·拉法格《马克思的唯物主义和康德的唯心主义》，载于1900年2月25日《社会主义者报》[《社会主义者报》(《Le　Socialiste》)是法国报纸（周报），1885年由茹·盖得在巴黎创办。最初是法国工人党的理论机关报。1902-1905年是法兰西社会党的机关报，1905年起成为法国社会党的机关报。该报刊载过马克思和恩格斯的一些著作摘录，19世纪末-20世纪初发表过法国和国际工人运动的著名活动家（保·拉法格、威·李卜克内西、克·蔡特金、格·瓦·普列汉诺夫等人）的文章和书信。1915年停刊。--167。]。）

我们引用这样长的一段话，是为了说明拉法格怎样理解恩格斯，以及他怎样从左边批判康德。他不是批判康德主义和休谟主义不同的那些方面，而是批判康德和休谟共同的那些方面；不是批判康德承认自在之物，而是批判康德对于自在之物的看法不够唯物。

最后，卡·考茨基在他的《伦理学》（注：即《伦理学和唯物史观》。--编者注）里，也是从与休谟主义和贝克莱主义完全相反的观点去批判康德的。他这样来反对康德的认识论：“我看见绿的、红的、白的东西，这是根据我的视力。但是，绿的东西不同于红的东西，这证明在我以外存在着某种东西，证明物之间确实存在着差别……　一个个空间观念和时间观念向我表◎第167页◎明的物本身之间的相互关系和差别……是外部世界的真实的相互关系和差别；它们不为我的认识能力的性质所决定……在这种情况下〈如果康德关于时间和空间的观念性的学说是正确的话〉，我们就一点也不能知道我们之外的世界，甚至不能知道它是存在着的。”（俄译本第33-34页）

可见，费尔巴哈、马克思、恩格斯的整个学派，从康德那里向左走，走向完全否定一切唯心主义和一切不可知论。而我们的马赫主义者却跟着哲学上的反动派别走，跟着以休谟主义和贝克莱主义的观点去批判康德的马赫和阿芬那留斯走。当然，跟哪一个思想反动的人走都可以，这是每个公民尤其是每个知识分子的神圣权利。但是，如果在哲学上同马克思主义基础已经彻底决裂的人，后来又开始支吾不清，颠倒是非，闪烁其词，硬说他们在哲学上“也是”马克思主义者，硬说他们和马克思“差不多”是一致的，只是对马克思学说稍稍作了“补充”，那么，这实在是令人十分厌恶的。

5.亚·波格丹诺夫的“经验一元论”

波格丹诺夫关于自己写道：“直到现在，我个人在著作界只知道一个经验一元论者，此人就是亚·波格丹诺夫。我倒很了解他，并且能够保证他的观点完全适合自然界对于精神是第一性的这一神圣的公式。这就是说，他把一切存在着的东西看作是发展的一根不断的链条，这根链条最底下的环节消失在要素的混沌世界里，而我们所知道的上面的环节是人们的经验〈黑体是波格丹诺夫用的〉，即心理经验和更高一层的物理经验，并且这种经验和从其中产生出来的认识都符合于通常称之为精神的东西。”（《经验一元论》第3卷第Ⅻ页◎第168页◎）

波格丹诺夫在这里把我们所熟知的恩格斯的原理叫作“神圣的”公式来加以讥笑，但又巧妙地避开了恩格斯！我们同恩格斯没有分歧，根本没有……

可是请大家更仔细地看一看波格丹诺夫自己对他的标榜一时的“经验一元论”和“代换说”所作的这段概述吧。波格丹诺夫把物理世界叫作人们的经验，宣称在发展的链条上，物理经验要比心理经验“更高一层”。这真是荒谬绝伦！而这种荒谬正是一切唯心主义哲学所特有的。如果波格丹诺夫把这样的“体系”也归入唯物主义，说什么他也认为自然界是第一性的，精神是第二性的，那简直是滑稽。如果这样应用恩格斯的定义，那么连黑格尔也是唯物主义者了，因为，在黑格尔那里也是心理经验（名为绝对观念）在先，然后是“更高一层”的物理世界，即自然界，最后才是人的认识，人是通过自然界认识绝对观念的。任何一个唯心主义者也不会在这种含义上否认自然界的第一性，因为实际上这不是第一性，实际上自然界不是被看作直接存在的东西，不是被看作认识论的出发点。实际上还要通过“心理的东西”的抽象概念这一漫长的行程才转到自然界。不论这些抽象概念叫作绝对观念、普遍的自我，还是叫作世界意志或其他等等，都一样。这些名称只是用来区分唯心主义变种的，而这些变种多得不可胜数。唯心主义的实质在于：把心理的东西作为最初的出发点；从心理的东西引出自然界，然后再从自然界引出普通的人的意识。因此，这种最初的“心理的东西”始终是把冲淡了的神学掩盖起来的僵死的抽象概念。例如，任何人都知道什么是人的观念，但是脱离了人的和在人出现以前的观念、抽象的观念、绝对观念，却是唯心主义者黑格尔的神学的虚构。任何人都知道什么是人的感觉，但是脱离了人的、在人出现以前的感觉，却是胡说、僵死的抽象概念、唯心主义的谬论。波格丹诺夫在编造下面◎第169页◎的阶梯时炮制的正是这种唯心主义的谬论：

(1)“要素”的混沌世界（我们知道，要素这个名词除了感觉，不包含任何其他的人的概念）；

(2)人们的心理经验；

(3)人们的物理经验；

(4)“从这种经验中产生出来的认识”。

与人脱离的（人的）感觉是没有的。这就是说，第一层梯级是僵死的唯心主义的抽象概念。实质上，我们在这里看到的并不是大家所熟悉的、通常的人的感觉，而是某种臆造的、不属于任何人的感觉，一般感觉，神的感觉，正如在黑格尔那里通常的人的观念一旦与人和人脑分开就成了神的观念一样。

第一层梯级滚开吧。

第二层梯级也滚开吧。因为，任何人都不知道，自然科学也不知道物理的东西以前的心理的东西（而波格丹诺夫认为第二层梯级先于第三层梯级）。物理世界在心理的东西出现以前就已存在，心理的东西是最高形式的有机物质的最高产物。波格丹诺夫的第二层梯级也是僵死的抽象概念，是没有头脑的思想，是与人分开的人的理性。

只有完全抛弃前两层梯级，也只有这样，我们才能获得一幅真正同自然科学和唯物主义相符合的世界图景。这就是：(1)物理世界是不依赖于人的意识而存在的，它在人出现以前、在任何“人们的经验”产生以前早就存在；(2)心理的东西、意识等等是物质（即物理的东西）的最高产物，是叫作人脑的这样一块特别复杂的物质的机能。

波格丹诺夫写道：“代换的领域是和物理现象的领域相合的；用不着以任何东西代换心理现象，因为它们是直接的复合。”（第◎第170页◎ⅩⅩⅩⅨ页）

这就是唯心主义，因为心理的东西，即意识、表象、感觉等等，被认为是直接的东西，而物理的东西是从其中引出来的，是代换它的。费希特说，世界是我们的自我所创造的非我。黑格尔说，世界是绝对观念。叔本华说，世界是意志。内在论者雷姆克说，世界是概念和表象。内在论者舒佩说，存在是意识。波格丹诺夫说，物理的东西是心理的东西的代换。只有瞎子才看不出这些不同的说法所包含的相同的唯心主义实质。

波格丹诺夫在《经验一元论》第1卷第128-129页写道：“让我们向自己提这样一个问题：什么是’生物’，譬如说，什么是’人’？”他回答道：“‘人’首先是’直接体验’的一定复合”。请注意“首先”二字！“然后，在经验的进一步发展中，’人’对自己和别人来说才是其他许多物理物体中的一个物理物体。”

这完全是胡说的“复合”，它只适宜于推出灵魂不死或神的观念等等。人首先是直接体验的复合，而在进一步发展中才是物理物体！这就是说，有脱离了物理物体的、在物理物体出现以前的“直接体验”。真可惜，我们的正教中学还没有讲授这种卓绝的哲学；在那里，它的全部价值是会受到珍视的。

“……我们承认，物理自然界本身是那些具有直接性质的复合（其中也包括心理同格）所派生的东西〈黑体是波格丹诺夫用的〉；物理自然界是这种复合在其他的、与它们相似的、不过是最复杂类型的复合中（在生物的社会地组织起来的经验中）的反映。”（第146页）

凡是说物理自然界本身是派生的东西的哲学，就是最纯粹的僧侣主义哲学。它的这种性质决不会因为波格丹诺夫本人极力否认一切宗教而有所改变。杜林也是一个无神论者；他甚至提议在他◎第171页◎的“共同社会的”制度里禁止宗教。尽管这样，恩格斯完全正确地指出，杜林的“体系”如果没有宗教便不能自圆其说。（注：参看《马克思恩格斯全集》第20卷第341-343页。--编者注）波格丹诺夫也完全是这样，不过有一个重大的差别：上面引的一段话不是偶然的自相矛盾，而是他的“经验一元论”和他的全部“代换说”的本质。如果自然界是派生的，那么不用说，它只是由某种比自然界更巨大、更丰富、更广阔、更有力的东西派◎第172页◎生出来的，只是由某种存在着的东西派生出来的，因为要“派生”自然界，就必须有一个不依赖于自然界而存在的东西。这就是说，有某种存在于自然界以外、并且能派生出自然界的东西。用俄国话说，这种东西叫作神。唯心主义哲学家总是想方设法改变神这个名称，使它更抽象，更模糊，同时（为了显得更真实）更接近于“心理的东西”，如“直接的复合”、无须证明的直接存在的东西。绝对观念，普遍精神，世界意志，心理的东西对物理的东西的“普遍代换”，--这些都是同一个观念，只是说法不同而已。任何人都知道，而且自然科学也在研究，观念、精神、意志、心理的东西是进行正常活动的人脑的机能；把这种机能同按一定方式组成的物质分开，把这种机能变为普遍的抽象概念，用这个抽象概念“代换”整个物理自然界，这是哲学唯心主义的妄想，这是对自然科学的嘲弄。

唯物主义说，“生物的社会地组织起来的经验”是由物理自然界派生出来的，是物理自然界长期发展的结果，是从没有而且也不可能有社会性、组织性、经验和生物的那种状态的物理自然界中发展出来的。唯心主义说，物理自然界是由生物的这种经验派生出来的。唯心主义这样说，就是把自然界和神相提并论（如果不是使自然界隶属于神）。因为神无疑是由生物的社会地组织起来的经验派生出来的。不管怎样考察波格丹诺夫的哲学，除了反动的混乱思想，它没有任何别的内容。

波格丹诺夫以为谈论社会地组织经验，就是“认识上的社会主义”（第3卷第ⅩⅩⅩⅣ页）。这真是痴人说梦。如果这样解释社会主义，那么耶稣会士（注：耶稣会士即耶稣会的会员。耶稣会是天主教修会之一，1534年由西班牙人依纳爵·罗耀拉创立于巴黎，1540年经罗马教皇保罗三世批准。耶稣会是天主教内顽固反对宗教改革运动的主要集团。--173。）也是“认识上的社会主义”的热诚的信徒了，因为他们的认识论的出发点，就是神这个“社会地组织起来的经验”。无疑地，天主教也是社会地组织起来的经验，不过它反映的不是客观真理（为波格丹诺夫所否定而为科学所反映的客观真理），而是一定的社会阶级利用人民的愚昧无知。

何必提耶稣会士呢！我们在马赫所心爱的内在论者那里完全可以找到波格丹诺夫的“认识上的社会主义”。勒克列尔认为自然界是“人类”的意识（《……实在论》第55页），决不是个别人的意识。这种费希特主义的认识上的社会主义，你要多少，资产阶级的哲学家就可以给多少。舒佩也强调dasgenerische,　dasgattungsm?βigeMomentdesBewusstseins（参看《科学的哲学季刊》第17卷第379-380页），即认识中共同的、类的要素。以为用人类的意识代替个人的意识，或者用社会地组织起来的经验代替一个人的经验，哲学唯心主义便会消失，这等于以为用股份公司代替一个资本家，资本主义便会消失一样。

我们俄国的马赫主义者尤什凯维奇和瓦连廷诺夫跟着唯物主义者拉赫美托夫说，波格丹诺夫是唯心主义者（同时又简直像流氓似地大骂拉赫美托夫）。但是他们不会想一想这种唯心主义是从哪里来的。在他们看来，波格丹诺夫是一个单独的现象，是一种偶然的情况，是个别的例子。这是不正确的。波格丹诺夫个人可以认为他发明了“独创的”体系，可是只要把他和上述的马赫的学生们比较一下，就可以看出这种看法的错误。波格丹诺夫和科内利乌斯之◎第173页◎间的差别，比科内利乌斯和卡鲁斯之间的差别小得多。波格丹诺夫和卡鲁斯之间的差别，又比卡鲁斯和齐亨之间的差别小些（当然是从哲学体系方面来看，而不是从反动结论的自觉性方面来看），等等。波格丹诺夫不过是那种证明马赫主义向唯心主义发展的“社会地组织起来的经验”的表现之一。如果在波格丹诺夫的老师马赫的学说中没有贝克莱主义的……“要素”，世界上就不会出现波格丹诺夫（当然指的仅仅是哲学家的波格丹诺夫）。我想象不出对波格丹诺夫还有比下述做法更“可怕的报复”（注：“可怕的报复”是俄国作家尼·瓦·果戈理的一篇小说的篇名。小说中说的是哥萨克英雄丹尼洛·布鲁尔巴施阴魂报仇的故事。“可怕的报复”一语后来被人们广泛使用，但多带有讽刺和戏谑意味。--174。）：把他的《经验一元论》翻译成德文，并送给勒克列尔和舒伯特－索尔登、科内利乌斯和克莱因佩特、卡鲁斯和毕雍（雷努维埃的法国合作者和学生）去评论。马赫的这些人所共知的战友和部分地公开的追随者会用接吻来欢迎这个“代换说”，这恐怕会比他们的议论更能说明问题。

但是，如果把波格丹诺夫的哲学看作是已经完成的和一成不变的体系，也未必正确。从1899年到1908年这九年中间，波格丹诺夫在哲学中的漫游经过了四个阶段。最初他是一个“自然科学的”（即半自觉的、自发地忠于自然科学精神的）唯物主义者。《自然史观的基本要素》这本书就带有这个阶段的鲜明的痕迹。第二个阶段是上一世纪90年代末流行的奥斯特瓦尔德的“唯能论”的阶段，也就是在某些地方陷入唯心主义的混乱的不可知论的阶段。波格丹诺夫从奥斯特瓦尔德（奥斯特瓦尔德的《自然哲学讲演录》一书的封面题词是：“献给恩·马赫”）那里转向了马赫，也就是说他采用了像马赫的全部哲学一样不彻底的、糊涂的主观唯心主义的基本前提。第四个阶段是：企图清除马赫主义的若干矛盾，创立一种类似客观唯心主义的东西。“普遍代换说”表明波格丹诺夫从他的出发点起差不多转了一个180度的大弯。比起先前的几个阶段，波格丹诺夫哲学的这个阶段离辩证唯物主义更远还是更近呢？如果◎第174页◎他停留在一个地方，当然是更远了。如果他继续顺着九年来走的那条曲线前进，那么就更近了。现在他只需要认真地前进一步，就是说，只需要普遍抛弃他的普遍代换说说，就可以重新转到唯物主义。因为，就像(silicetparvacomponeremagnis！--如果可以以小比大的话）黑格尔的“绝对观念”把康德的唯心主义的一切矛盾和费希特主义的一切弱点集中起来一样，这个普遍代换说把不彻底的唯心主义的一切过失和彻底的主观唯心主义的一切弱点集中起来，编成了一条中国式的辫子。以前费尔巴哈只要认真地前进一步，就是说，只要普遍抛弃、完全根除绝对观念，即黑格尔的“代换”物理自然界的“心理的东西”，就可以重新转到唯物主义。费尔巴哈剪掉了哲学唯心主义的中国式的辫子，也就是说，他把自然界当作基础，而没有任何的“代换”。

过些时候我们就会看到马赫派的唯心主义的中国式的辫子是否还会长期留下去。

7.对杜林的两种批判

我们还要指出马赫主义者对唯物主义的难于置信的歪曲中的一个特点。瓦连廷诺夫想用和毕希纳对比的方法来打垮马克思主义者。他不顾恩格斯已和毕希纳异常清楚地划清了界限，硬说毕希纳有许多同普列汉诺夫相似的地方。波格丹诺夫则从另一方面对待这个问题，仿佛他是在维护那种“不知何故常常被人们轻蔑地谈论的”“自然科学家的唯物主义”（《经验一元论》第3卷第Ⅹ页）。瓦连廷诺夫和波格丹诺夫在这里糊涂极了。马克思和恩格斯总是“轻蔑地谈论”不好的社会主义者，但是应当从中看出：他们的本意是要求正确的科学的社会主义学说，而不是要求从社会主义飞到◎第175页◎资产阶级观点上去。马克思和恩格斯总是斥责不好的（而且主要是反辩证法的）唯物主义，但他们是从更高级、更发展的辩证唯物主义的观点，而不是从休谟主义或贝克莱主义的观点加以斥责的。马克思、恩格斯和狄慈根谈论不好的唯物主义者，是重视他们，希望纠正他们的错误；而对于休谟主义者和贝克莱主义者、马赫和阿芬那留斯，他们连谈都不谈，只给这整个派别下一个更轻蔑的评语。因此，我们的马赫主义者在提到霍尔巴赫一伙、毕希纳一伙等等时所作的无数鬼脸怪相，完全是想蒙蔽大家，掩盖整个马赫主义对一般唯物主义原理的背离，害怕直截了当地同恩格斯论争。

恩格斯在他的《路德维希·费尔巴哈》第2章的后面对18世纪的法国唯物主义以及毕希纳、福格特和摩莱肖特作了评论，没有比这说得更清楚的了。只要不想歪曲恩格斯，就不可能不了解他。恩格斯在这一章里阐明唯物主义的一切学派同唯心主义者的整个营垒、同一切康德主义者和休谟主义者的基本区别时说道：马克思和我是唯物主义者。恩格斯责备费尔巴哈有几分怯懦和轻率，这表现在：费尔巴哈在某些地方由于某个唯物主义学派的错误而屏弃了一般唯物主义。恩格斯说，费尔巴哈“不应该(durftenicht)把这些巡回传教士〈毕希纳及其一伙〉的学说同一般唯物主义混淆起来”（第21页）（注：见《马克思恩格斯选集》第4卷第226页。--编者注）。只有那些由于背诵和迷信德国反动教授们的学说而失灵了的头脑，才会不了解恩格斯对费尔巴哈的这种责备的性质。

恩格斯异常明白地说，毕希纳及其一伙“丝毫没有越出他们的老师们〈即18世纪的唯物主义者〉的这个范围”而前进一步。恩格斯责备毕希纳一伙，就是因为这一点，而且仅仅是因为这一点；不◎第176页◎是因为他们的唯物主义（像不学无术之徒所想的那样），而是因为他们没有推进唯物主义，“在进一步发展〈唯物主义的〉理论方面，他们实际上什么事也没有做”。恩格斯责备毕希纳一伙，仅仅是因为这一点。就在这里，恩格斯逐一地列举了18世纪法国唯物主义者的三个基本的“局限性”(Beschr?nktheit)。马克思和恩格斯摆脱了这些局限性，可是毕希纳一伙没有摆脱得了。第一个局限性是：旧唯物主义者的观点是“机械的”，这就是说，他们“仅仅运用力学的尺度来衡量化学过程和有机过程”（第19页）。我们将在下一章里看到，由于不懂得恩格斯的这句话，某些人是怎样经过新物理学而陷入唯心主义的。恩格斯批驳机械唯物主义的原因，是和“最新”唯心主义（亦即马赫主义）派别的物理学家们责难它的原因不同的。第二个局限性是：旧唯物主义者观点的形而上学性，即他们的“反辩证法的哲学思维方法”。这个局限性完全为我们的马赫主义者和毕希纳一伙所共有，正如我们看到的，我们的马赫主义者对于恩格斯在认识论上应用辩证法（例如，绝对真理和相对真理）丝毫不理解。第三个局限性是：“上半截”即在社会科学领域内保持着唯心主义，不懂得历史唯物主义。

恩格斯在列举并透彻地阐明了这三个“局限性”之后（第19-21页），紧接着补充说，毕希纳一伙并没有越出“这个范围”(überdieseSchranken)。

只是因为这三点，只是在这个范围内，恩格斯批驳了18世纪的唯物主义，也批驳了毕希纳一伙的学说！在唯物主义的其余一切更基本的问题上（被马赫主义者歪曲了的），马克思和恩格斯同所有这些旧唯物主义者之间没有而且也不可能有任何差别。把这个十分清楚的问题弄得混乱不清的完全是俄国马赫主义者，因为在他们的西欧的导师和同道者看来，马赫一伙的路线和全体唯物主◎第177页◎义者的路线之间的根本差异是有目共睹的。我们的马赫主义者需要把这个问题弄得混乱不清，以便把自己脱离马克思主义而转入资产阶级哲学阵营说成是对马克思主义的“小小修正”！

就拿杜林来说吧。很难想象有比恩格斯对他的评论更轻蔑的了。可是请看一看，在恩格斯批判杜林的同时，称赞马赫的“革命哲学”的勒克列尔，是怎样批判同一个杜林的。在勒克列尔看来，杜林是唯物主义的“极左派”，这派人“毫不掩饰地宣称感觉以及意识和理性的各种表现，都是动物机体的分泌物、机能、高级产物、总效果等”（《……实在论》1879年版第23-24页）。

恩格斯是因为这一点批判杜林的吗？不是。在这一点上，他和杜林也像和其他一切唯物主义者一样，是完全一致的。他是从正相反的观点批判杜林的，是因为杜林的唯物主义不彻底，是因为杜林具有给信仰主义留下空子的唯心主义的奇思妙想。

“自然界本身在具有表象的生物之内起作用，也在它之外起作用，以便合乎规律地产生相互联系的观点，创造关于物的进程的必要知识。”勒克列尔引用了杜林的这几句话并疯狂地攻击这种观点的唯物主义，攻击这种唯物主义的“最粗陋的形而上学”、“自我欺骗”等等，等等（第160页和第161-163页）。

恩格斯是因为这一点批判杜林的吗？不是。他嘲笑任何的夸张，可是在承认意识所反映的自然界的客观规律性这一点上，恩格斯和杜林，也像和其他一切唯物主义者一致一样，是完全一致的。“思维是其余一切现实的高级形态……”

“哲学的基本前提是：物质的现实世界独立存在于这个世界所产生的并认识这个世界的意识现象群之外，不同于这种意识现象群。”勒克列尔引用了杜林的这几句话以及杜林对康德等人的一连串抨击，责备杜林有“形而上学”（第218-222页），责备他承认“形而上学的教条◎第178页◎”等等。

恩格斯是因为这一点批判杜林的吗？不是。世界不依赖于意识而存在着，康德主义者、休谟主义者、贝克莱主义者等等对这个真理的任何背离都是错误的，--在这两点上，恩格斯和杜林，也像和其他一切唯物主义者一致一样，是完全一致的。如果恩格斯看到了勒克列尔和马赫是从哪一方面手携手地去批判杜林的，他就会用比他用在杜林身上的更加轻蔑百倍的话来骂这两个哲学上的反动分子！在勒克列尔看来，杜林是有害的实在论和唯物主义的化身（再参看《一元论的认识论概论》1882年版第45页）。马赫的老师和战友威·舒佩在1878年责备杜林的“荒谬的实在论”(Traumrealismus)（注：威廉·舒佩博士《认识论的逻辑》1878年波恩版第56页。），以报复杜林给一切唯心主义者加上“荒谬的唯心主义”这个名称。在恩格斯看来，恰恰相反：杜林是一个不够坚定、明确、彻底的唯物主义者。

马克思、恩格斯和约·狄慈根出现于哲学舞台上，都是当唯物主义在所有先进知识分子中间、特别是在工人中间已经占居优势的时候。因此，马克思和恩格斯把自己的全部注意力集中于：不是重复旧的东西，而是认真地在理论上发展唯物主义，把唯物主义应用于历史，就是说，修盖好唯物主义哲学这所建筑物的上层，这是理所当然的。他们在认识论领域中只限于改正费尔巴哈的错误，讥笑唯物主义者杜林的庸俗，批判毕希纳的错误（参看约·狄慈根的著作），强调这些在工人中间影响广名声大的著作家所特别缺少的东西，即辩证法，这是理所当然的。马克思、恩格斯和约·狄慈根并不担心叫卖者在几十种出版物中所叫卖的那些唯物主义的起码真理，而是把全部注意力集中于：不让这些起码真理庸俗化、过于简◎第179页◎单化，导致思想僵化（“下半截是唯物主义，上半截是唯心主义”），导致忘却黑格尔的辩证法这个唯心主义体系的宝贵成果--毕希纳之流和杜林之流（以及勒克列尔、马赫、阿芬那留斯等等）一群雄鸡所不能从绝对唯心主义粪堆中啄出的这颗珍珠（注：此处是借用俄国作家伊·安·克雷洛夫的寓言《公鸡和珍珠》。寓言说，一只公鸡在粪堆上发现一颗珍珠，但它不知道珍珠的价值，却说这玩意儿还不如麦粒能填肚子。--180。）。

只要稍微具体地想一想恩格斯和约·狄慈根的哲学著作产生时的这些历史条件，就会完全明白为什么他们反对把唯物主义的起码真理庸俗化，甚于维护这些真理。马克思和恩格斯反对把政治民主的基本要求庸俗化，也甚于维护这些要求。

只有哲学反动分子的门徒们才会“看不出”这种情况，才会向读者把事情说成似乎马克思和恩格斯不懂得做一个唯物主义者是怎么一回事。◎第180页◎

第五章　最近的自然科学革命和哲学唯心主义

一年前，《新时代》杂志（1906-1907年第52期）登载了约瑟夫·狄奈－德涅斯的一篇题为《马克思主义和最近的自然科学革命》的论文。这篇论文的缺点在于：它忽视了从“新”物理学中得出的并且是我们现在特别感兴趣的认识论结论。但是，正是这个缺点使我们对这位作者的观点和结论特别感兴趣。像本书的作者一样，约瑟夫·狄奈－德涅斯所持的观点，就是我们的马赫主义者极其轻视的最“普通的马克思主义者”的观点。例如，尤什凯维奇先生写道：“自称为辩证唯物主义者的，通常是一般的、普通的马克思主义者。”（他的书（注：指帕·索·尤什凯维奇《唯物主义和批判实在论》一书（1908年圣彼得堡版）。--181。）第1页）就是约·狄奈－德涅斯这样一个普通的马克思主义者，把自然科学特别是物理学中的最新发现（X射线、柏克勒尔射线、镭（注：1895年，德国物理学家威·孔·伦琴发现了一种能穿透普通光不能透过的介质的短波电磁幅射，即X射线（也称伦琴射线）。

1896年，法国物理学家安·昂·柏克勒尔在研究不同荧光物体对照相底片的作用时，发现铀盐能在黑暗中对照相底片发生作用。柏克勒尔的进一步实验证明，这种作用是由一种不同于伦琴射线的新的幅射引起的。这种射线被称为柏克勒尔射线。铀的放射性的发现是科学实验中认识放射性的开端。

1898年，出生于波兰而在法国工作的物理学家居里夫人和他的丈夫法国物理学家比·居里发现了钋和镭这两种天然放射性元素，其中镭的射线比铀强200多万倍。

X射线、柏克勒尔射线和镭的发现奠定了原子物理学发展的基础。--181。）等等）直接同恩格斯的《反杜林论》作了比较。这种比较使他得出了什么样的结论呢？约·狄奈－德涅斯写道：“在自然科学的各种极不相同的领域里都获得了新知识，所有这些新知识归结起来就是恩格斯想要提到首位的一点：在自然界中’没有任何不可调和的对立，没有任何强制规定的分界线和差别’；既然在自然界中有对立和差别，那么它们的固定性和绝对性只是我们加到自然界中去的。”例如，人们发现了光和电只是同一自然力的表现。（注：这一发现是英国物理学家詹·克·麦克斯韦作出的。麦克斯韦在迈·法拉第工作的基础上，总结了19世纪中叶以前对电磁现象的研究成果，建立了电磁场的理论。依据这一理论，电磁场的变化是以光速传播的。1865年，麦克斯韦根据自己的研究，得出光的本质是电磁波的结论。1887年，德国物理学家亨·鲁·赫兹用实验证明了电磁波的存在，从而证实了麦克斯韦关于光是电磁波的结论。--181。）化学亲和力归结为电的过程已日益成为可能。不可破坏的、◎第181页◎不可分解的化学元素被发现是可以破坏的、可以分解的，这样的化学元素的数目继续不断地增多，真好像是在跟世界的统一性开玩笑似的。镭元素已经能变成氦元素了。（注：英国物理学家欧·卢瑟福和化学家弗·索迪在研究放射性的基础上于1902年秋提出了放射性元素的嬗变理论。按照这一理论，放射性原子是不稳定的，它们自发地放射出射线和能量，而衰变成另一种放射性原子，直至成为稳定的原子。英国化学家威·拉姆塞在1895年从钇铀矿中分离出氦，1903年又证明氦这种最轻的惰性气体是在镭的放射性衰变中不断放出的。1908年卢瑟福通过实验测出镭以及其他放射性元素放射出的α粒子有两个正电荷，是双重电离的氦原子。--182。）“就像一切自然力都可以归结为一种力一样，一切自然物也可以归结为一种物质。”（黑体是约·狄奈－德涅斯用的）作者在援引一位著作家认为原子只是以太（注：以太原来是古希腊哲学家设想的一种介质，17世纪被人们重新提出，用来解释光的传播和电磁、引力的相互作用等现象。依照当时说法，光像声波一样是一种机械的弹性波，因此它的传播也必须有一种弹性介质作媒介；而依照光在传播中的性质，这种介质必须无所不在，没有质量，绝对静止。这种介质就是以太。电磁和引力作用则是以太中的特殊的机械作用。以太说在19世纪以至20世纪初仍为人们普遍接受。但它既同科学新发现的事实相矛盾，又没有得到实验的证实。随着相对论的创立和对场的进一步研究，人们发现光（电磁波）的传播和一切相互作用的传递都通过各种场，而不通过机械介质，因此以太作为一种陈旧概念就不再使用。--182。）的凝结这个见解时惊叹道：“多么辉煌地证实了恩格斯的名言：运动是物质的存在形式。”“自然界的一切现象都是运动，它们之间的差别仅仅在于：我们人所感知的是这种运动的各种不同形式……　事实正如恩格斯所说的那样。自然界完全和历史一样，是受辩证的运动规律支配的。”

另一方面，只要拿起马赫主义的著作或关于马赫主义的著作，就一定会看到，它们自命不凡地引证了新物理学，而这种新物理学据说把唯物主义驳倒了，云云。这些引证是不是有根据，那是另一个问题。但是，新物理学，确切些说，新物理学中的一定学派跟马赫主义和现代唯心主义哲学的其他变种有联系，这却是丝毫不容怀疑的。像普列汉诺夫那样，忽视这种联系来研究马赫主义，就是嘲弄辩证唯物主义的精神，也就是为了恩格斯的某个词句而牺牲恩格斯的方法。恩格斯直率地说：“甚至随着自然科学〈姑且不谈人类历史〉领域中每一个划时代的发现，唯物主义也必然要改变自己的形式。”（《路·费尔巴哈》德文版第19页）（注：见《马克思恩格斯选集》第4卷第224页。--编者注）因此，对恩格斯的唯物主义的“形式”的修正，对他的自然哲学论点的修正，不但不含有任何通常所理解的“修正主义的东西”，相反地，这正是马克思主义所必然要求的。我们谴责马赫主义者的决不是这样的修改，而是他们的纯粹修正主义的手法：他们在批判唯物主义的形式的幌子下改◎第182页◎变唯物主义的实质，他们采纳反动的资产阶级哲学的基本论点，又毫不打算直接、公开、断然地反驳恩格斯在这个问题上所作的像“没有物质的运动……是不可想象的”（《反杜林论》第50页）（注：见《马克思恩格斯选集》第3卷第99页。--编者注）这样无疑是极端重要的论断。

不言而喻，在研究现代物理学家的一个学派和哲学唯心主义的复活的联系这一问题时，我们决不想涉及专门的物理学理论。我们感兴趣的只是从一些明确的论点和尽人皆知的发现中得出的认识论结论。这些认识论结论是很自然地得出的，以致许多物理学家都已经提到它们。不仅如此，在物理学家当中已经有了各种不同的派别，并且在这个基础上正在形成某些学派。因此，我们的任务仅限于清楚地说明：这些派别分歧的实质何在，它们和哲学基本路线的关系如何。

1.现代物理学的危机

著名的法国物理学家昂利·彭加勒在他的《科学的价值》一书中说，物理学有发生“严重危机的迹象”，并且专用一章来论述这个危机（第8章，参看第171页）。这个危机不只是“伟大的革命者--镭”推翻了能量守恒原理，而且“所有其他的原理也遭到危险”（第180页）。例如，拉瓦锡原理或质量守恒原理被物质的电子论推翻了。根据这种理论，原子是由一些带有正电或负电的极微小的粒子组成的，这些粒子叫作电子，它们“浸入我们称之为以太的介质中”。物理学家的实验提供出计算电子的运动速度及其质量（或者电子的质量对它的电荷的比例）的数据。电子的运动速度证明是可◎第183页◎以和光速（每秒30万公里）相比较的，例如，它达到光速的1/3。在这样的条件下，根据首先克服电子本身的惯性、其次克服以太的惯性的必要，必须注意电子的双重质量。第一种质量将是电子的实在的或力学的质量，第二种质量将是“表现以太的惯性的电动力学的质量”。现在，第一种质量证明等于零。电子的全部质量，至少是负电子的全部质量，按其起源来说，完全是电动力学的质量。质量在消失。力学的基础被破坏。牛顿的原理即作用和反作用相等的原理被推翻，等等。（注：列宁在这里援引的法国物理学家昂·彭加勒对质量概念的论述是符合当时物理学发展水平的。随着电子的发现而来的电子理论的发展，使解释电子质量的性质有了可能。英国物理学家约·约·汤姆孙曾提出一个假说，根据这个假说，电子自身的质量是由其电磁场的能量决定的（即电子的惯性有赖于场的惯性）；于是引进了电子的电磁质量这一概念，这种质量依赖于电子运动的速度；而电子的力学质量，就像任何其他粒子的力学质量一样，被认为是不变的。研究电子电磁质量对速度依赖关系的实验本来应该发现力学质量的存在，但是瓦·考夫曼在1901-1902年进行的这种实验却意外地证明，电子的整个质量具有电磁的性质。由此得出了电子的力学质量消失的结论，而在以前力学质量被视为物质的不可分离的属性。这就成了种种所谓“物质在消失”的哲学思辨的根据。物理学的进一步发展（相对论）证明，力学质量也依赖于运动的速度，不能把电子的质量完全归结为电磁质量。--184。）

彭加勒说，摆在我们面前的是物理学旧原理的“废墟”，是“原理的普遍毁灭”。他同时声明说：不错，所有上述同原理有出入的地方都属于无穷小量--很可能有我们还不知道的对推翻旧定律起着相反作用的另外的无穷小量--而且镭也很稀少，但是不管怎样，“怀疑时期”已经到来了。我们已经看到作者从这个“怀疑时期”中得出的认识论结论：“不是自然界把空间和时间的概念（注：按彭加勒的原著，’时间和空间的概念’应为’时间和空间的框架(cadre)’。--编者注）给予〈或强加于〉我们，而是我们把这些概念给予自然界”；“凡不是思想的东西，都是纯粹的无”。这是唯心主义的结论。最基本的原理的被推翻证明（彭加勒的思想过程就是这样）：这些原理不是什么自然界的复写、映象，不是人的意识之外的某种东西的模写，而是人的意识的产物。彭加勒没有彻底发挥这些结论，他对这个问题的哲学方面没有多大兴趣。法国的哲学问题著作家阿贝尔·莱伊在自己的《现代物理学家的物理学理论》（AbelRey.《Lathéoriedelaphysiquechezlesphysicienscontemporains》1907年巴黎F.阿尔康出版社版）一书中非常详细地论述了这一方面。的确，作者本人◎第184页◎是一个实证论者，就是说，是一个糊涂人和半马赫主义者，但是在这里，这一点甚至还有某些方便之处，因为不能怀疑他想“诽谤”我们的马赫主义者的偶像。在讲到概念的确切哲学定义，尤其是讲到唯物主义的时候，我们不能相信莱伊，因为他也是一个教授，作为一个教授，他对唯物主义者怀着无比轻蔑的态度（而且他以对唯物主义认识论极端无知著称）。不用说，对这样一些“科学大师”来说，什么马克思或恩格斯全不放在眼里。但是莱伊仔细地、一般讲来是诚实地引用了有关这个问题的非常丰富的文献，其中不仅有法国的，而且有英国的和德国的（特别是奥斯特瓦尔德和马赫的），所以我们将常常利用他的这部著作。

这位作者说：一般哲学家以及那些出于某种动机想全面批判科学的人，现在都特别注意物理学。“他们在讨论物理学知识的界限和价值的时候，实质上是在批判实证科学的合理性，批判认识客体的可能性。”（第Ⅰ-Ⅱ页）他们从“现代物理学的危机”中急于作出怀疑论的结论（第14页）。这个危机的实质究竟是什么呢？在19世纪前60多年中，物理学家们在一切根本问题上彼此是一致的。“他们相信对自然界的纯粹力学的解释；他们认为物理学只是比较复杂的力学，即分子力学。他们只是在把物理学归结为力学的方法问题上，在机械论的细节问题上有分歧。”“现在，物理化学的科学展示给我们的景况看来是完全相反的。严重的分歧代替了从前的一致，而且这种分歧不是在细节上，而是在基本的、主导的思想上。如果说每一个学者都有自己的特殊倾向是言过其实，那么毕竟必须确认，像艺术一样，科学特别是物理学也有很多学派，它们的结论常常是分歧的，有时候简直是彼此敌对的……

由此可以看出，所谓现代物理学的危机的含意是什么和范围多广。◎第185页◎

直到19世纪中叶，传统物理学认为，只要使物理学延续下去就足以达到物质的形而上学。这种物理学使自己的理论具有了本体论的意义。这些理论完全是机械论的。传统机械论〈莱伊是在特殊意义上使用这个词的，他指的是把物理学归结为力学的观点的体系〉就这样超越经验结果，超出经验结果的范围，提供了对物质世界的实在的认识。这不是对经验的假定说法，而是教条……”（第16页）

我们在这里必须打断一下这位可敬的“实证论者”。很清楚，他是在给我们描述传统物理学的唯物主义哲学，可是不愿意说出魔鬼（即唯物主义）的名字。在休谟主义者看来，唯物主义一定是形而上学、教条、超出经验范围的东西等等。休谟主义者莱伊不懂得唯物主义，所以对辩证法、对辩证唯物主义同恩格斯所说的形而上学唯物主义之间的区别也就一点不了解。因此，如对绝对真理和相对真理的相互关系，莱伊完全不明白。

“……19世纪下半叶对传统机械论所作的批判破坏了机械论的这个本体论实在性的前提。在这种批判的基础上，确立了对物理学的一种哲学的看法，这种看法在19世纪末几乎成为哲学上的传统的看法。依据这种看法，科学不过是符号的公式，是作记号〈标记，repérage，创造记号、标志、符号〉的方法。由于这些作记号的方法因学派的不同而各异，于是人们很快就作出结论说：被作上记号的东西，只是人为了标记（为了符号化）而事先创造出来(fa?oé)的东西。科学成了爱好者的艺术品，成了功利主义者的艺术品。这些看法自然就被普遍解释为对科学的可能性的否定。只要不曲解科学二字的意义，那么，科学若是纯粹人造的作用于自然界的手段，若是单纯的功利主义的技术，它就没有权利被称为科学。说科学只能是人造的作用手段，而不能是任何别的东西，这就是否定真◎第186页◎正的科学。

传统机械论的破产，确切些说，它所受到的批判，造成了如下的论点：科学也破产了。人们根据不可能原封不动地保持传统机械论这一点，断定不可能有科学。”（第16-17页）

于是作者提出了一个问题：“现代的物理学危机是科学发展中的一个暂时的外部的偶然事件呢，还是科学突然开倒车并且完全离开了它一向所走的道路？……”

“……如果在历史上实际起过解放者作用的那些物理化学科学在这样一次危机中遭到毁灭，如果这次危机使它们只具有在技术上有用的处方的价值，而使它们失去在认识自然界方面的一切意义，那么，无论在逻辑上或在思想史上都一定会发生根本的变革。物理学失去一切教育价值；物理学所代表的实证科学的精神成为虚伪的危险的精神。”科学所能提供的只是实用的处方，而不是真实的知识。“对实在的东西的认识，要用其他方法去寻求……要走另外一条道路，要把认为是被科学夺去了的东西归还给主观直觉，归还给对实在的神秘感觉，一句话，归还给神秘的东西。”（第19页）

作为一个实证论者，作者认为这样的观点是错误的，认为物理学的危机是暂时的。莱伊怎样清洗马赫、彭加勒及其伙伴们的这些结论，我们将在下面看到。现在我们只来查明“危机”的事实和它的意义。从我们引证的莱伊最后几句话里可以清楚地看出，是哪些反动分子利用了这种危机并使它尖锐化的。莱伊在他的著作的序言里直率地说：“19世纪末期的信仰主义的和反理智主义的运动”力图“以现代物理学的一般精神为依据”（第Ⅱ页）。在法国，凡是把信仰置于理性之上的人都被称为信仰主义者（来自拉丁文fides，信仰）。否认理性的权力或要求的学说被称为反理智主义。因此，◎第187页◎在哲学方面，“现代物理学的危机”的实质就在于：旧物理学认为自己的理论是“对物质世界的实在的认识”，就是说，是对客观实在的反映。物理学中的新思潮认为理论只是供实践用的符号、记号、标记，就是说，它否定不依赖于我们的意识并为我们的意识所反映的客观实在的存在。如果莱伊使用正确的哲学用语，他就一定会这样说：为旧物理学自发地接受的唯物主义认识论被唯心主义的和不可知论的认识论代替了，不管唯心主义者和不可知论者的意愿如何，信仰主义利用了这种代替。

但是，莱伊并没有认为这种构成危机的代替似乎是所有的新物理学家反对所有的旧物理学家。他没有这样想。他指出，根据现代物理学家的认识论倾向，他们可分为三个学派：唯能论或概念论（conceptuelle--从纯概念一词来的）学派；绝大多数物理学家现在继续支持的机械论或新机械论学派；介于这两种学派之间的批判学派。马赫和杜恒属于第一个学派；昂利·彭加勒属于第三个学派；旧物理学家基尔希霍夫、赫尔姆霍茨、汤姆森（开尔文勋爵）、麦克斯韦以及现代物理学家拉摩、洛仑茨等人属于第二个学派。这两条基本路线（因为第三条路线不是独立的路线，而是中间的路线）的实质何在，从莱伊下面的话中可以看出：

“传统机械论建立了物质世界的体系。”它的物质构造学说所根据的是“质上相同的和同一的元素”，并且这些元素应当看作是“不变的、不可入的”等等。物理学“用实在的材料和实在的水泥建造了实在的建筑物。物理学家掌握了物质的元素、它们发生作用的原因和方式，以及它们发生作用的实在的规律”（第33-38页）。“这种对物理学的看法的改变主要在于：抛弃了理论的本体论价值而特别强调物理学的现象论的意义。”概念论的观点从事“纯粹的抽象”，“探求那种尽可能排除物质假说的、纯粹抽象的理论”。“能◎第188页◎量的概念已成为新物理学的基础(substructure)。所以概念论物理学多半可以叫作唯能论物理学”，虽然这个名称对于像马赫这样的概念论物理学的代表是不适合的（第46页）。

莱伊把唯能论和马赫主义混为一谈当然是不完全正确的，同样，硬说新机械论学派尽管同概念论者有着十分深刻的分歧，也会得出对物理学的现象论的看法（第48页），这也是不完全正确的。莱伊的“新”术语并没有把问题弄清楚，反而把问题弄模糊了。但是为了让读者知道“实证论者”对物理学危机的看法，我们又不能撇开“新”术语。就问题的实质来说，“新”学派和旧观点的对立，正像读者会深信的那样，是同前面援引过的克莱因佩特对赫尔姆霍茨的批判完全一致的。莱伊在转述不同物理学家的观点时，在自己的叙述中反映出那些物理学家的哲学观点是十分含糊、动摇不定的。现代物理学危机的实质就是：旧定律和基本原理被推翻，意识之外的客观实在被抛弃，这就是说，唯物主义被唯心主义和不可知论代替了。“物质消失了”这句话可以表达出在许多个别问题上的基本的、典型的困难，即造成这种危机的困难。现在我们就来谈一谈这个困难。


唯物主义和经验批判主义（之六）

2.“物质消失了”

在现代物理学家对最新发现的论述中，我们的确可以看到这样的话。例如，在路·乌尔维格的《科学的进化》一书中，论述物质的新理论那一章的标题是：《物质存在吗？》他在那一章里说道：“原子在非物质化，物质在消失。”（注：路·乌尔维格《科学的进化》1908年巴黎A.科兰出版社版第63、87、88页。参看他的论文《物理学家关于物质的观念》，载于1908年《心理学年鉴》[《心理学年鉴》(《L’AéePsychologique》)是法国的一种心理学刊物，1895年起在巴黎出版。它的出版者起初是阿·比纳，后来是昂·皮埃龙。--190。]。）为了看看马赫主义者怎样轻易地◎第189页◎由此作出根本的哲学结论，我们且看一下瓦连廷诺夫吧。他写道：“对世界的科学说明’只有在唯物主义中’才能得到确实可靠的论据，这种说法不过是一种虚构，而且是一种荒谬的虚构。”（第67页）他把著名的意大利物理学家奥古斯托·里希当作这种荒谬虚构的破坏者举了出来，因为里希说：电子论“与其说是电的理论，不如说是物质的理论；新体系不过是用电代替了物质”（奥古斯托·里希《现代的物理现象理论》1905年莱比锡版第131页，有俄译本）。瓦连廷诺夫先生引用了这些话（第64页）后就大叫：

“为什么奥古斯托·里希竟敢这样侮辱神圣的物质呢？也许因为他是唯我论者、唯心主义者、资产阶级的批判主义者、某种经验一元论者、或者比这更坏的什么人吧？”

这种在瓦连廷诺夫先生看来是对唯物主义者的极端恶毒的谴责，正表明他在哲学唯物主义问题上十分幼稚无知。哲学唯心主义和“物质的消失”之间的真正联系何在，瓦连廷诺夫先生是绝对不了解的。他跟着现代物理学家所说的那种“物质的消失”，同唯物主义和唯心主义在认识论上的区分没有关系。为了弄清楚这一点，我们举出一位最彻底的、最明显的马赫主义者卡尔·毕尔生来说吧。在他看来，物理世界是一些感性知觉群。他用下图来说明“我们对物理世界的认识模型”，并声明，这个图没有注意大小的比例（《科学入门》第282页）：

附图：◎第190页◎

卡·毕尔生为了使他的图简化，完全抛开了以太和电或正电子和负电子的比例关系问题。但是这并不重要。重要的是，毕尔生的唯心主义观点把“物体”当作感性知觉，至于这些物体由粒子构成，粒子由分子构成等等，涉及的是物理世界模型中的变化，而同物体是感觉的符号还是感觉是物体的映象这个问题丝毫无关。唯物主义和唯心主义是按照如何解答我们认识的泉源问题即认识（和一般“心理的东西”）同物理世界的关系问题而区分开来的，至于物质的构造问题即原子和电子问题，那是一个只同这个“物理世界”有关的问题。当物理学家说“物质在消失”的时候，他们是想说，自然科学从来都是把它对物理世界的一切研究归结为物质、电、以太这三个终极的概念，而现在却只剩下后两个概念了，因为物质已经能够归结为电，原子已经能够解释为类似无限小的太阳系的东西，在这个无限小的太阳系中，负电子以一定的（正如我们所看到过的，极大的）速度环绕着正电子转动（注：这里说的是当时的原子结构概念，带有推测的性质。随着物理学的进步，以后人们对原子结构的认识有了很大的发展。1911年，英国物理学家欧·卢瑟福根据用α粒子射击重金属箔的实验的结果，首次提出原子行星模型。按照这一模型，原子质量的大部分集中在一个带有正电荷的原子核中；每个原子有若干电子，其数量与其原子序数相等，这些电子沿圆形或椭圆形的轨道绕原子核运动，就像行星绕太阳运动那样。1913年，丹麦物理学家尼·玻尔根据原子行星模型用经典运动规律和德国物理学家麦·卡·恩·路·普朗克的量子概念阐明了原子结构，提出了玻尔理论。按照这一理论，电子是循着许多分立的圆形轨道绕原子核运动的，在不同轨道上的电子各有确定的能量；当电子从外层轨道跳向内层轨道时便发射光子。后来电子沿轨道运动的概念被证明是不正确的，而为量子力学的几率分布概念所代替。依照这一概念，原子中的各个电子都处在各自的一定能量状态中；电子的能量愈大，它与核的平均距离就愈远；原子中的各个电子按其能量大小分布在不同距离的几个“壳层”中，而每一“壳层”容纳的电子数量是有限的。原子核则由核子（带正电的质子和不带电的中子）组成。根据现在的理解，正电子是电子的反粒子。它带的电量与电子相同，但符号相反。它的质量也与电子相同。正电子与电子相逢就发生湮灭而一起转变为两个光子。因此，在通常情况下正电子不能经久存在。正电子是英国物理学家保·狄拉克于1928年在理论上预言，而为美国物理学家卡·安德逊于1932年在宇宙射线实验中发现的。--191。）。因此，物理世界可以归结为两三种元素（因为，正如物理学家贝拉所说的，正电子和负电子构成“两种在本质上不同的物质”，--莱伊的上引著作第294-295页），而不是几十种元素。因此，自然科学正导向“物质的统一”（同上）（注：参看奥利弗·洛治《论电子》1906年巴黎版第159页：“物质的电的理论”，即认为电是“基本实体”的学说，“差不多从理论上达到了哲学家一向追求的东西，即物质的统一”。并参看奥古斯托·里希《关于物质的构造》1908年莱比锡版；约·约·汤姆森《物质微粒论》1907年伦敦版；保·朗之万《电子物理学》，载于1905年《科学总评》杂志[《科学总评》杂志即《理论科学和实用科学总评》杂志(《Revuegénéraledessciencespuresetappliquées》)，是法国的自然科学刊物（双周刊），1890年起在巴黎出版。创办者是路·奥利维耶。--191。]第257-276页。），这就是把很多人弄糊涂了的那些关于物质消失、电代替物质等等的言论的实际内容。“物质在消失”这句话的意思是说：至今我们认识物质所达到的那个界限正在消失，我们的知识正在深化；那些从前看来是绝对的、不变的、原本的物质特性（不可入性、◎第191页◎惯性、质量（注：这里是指力学质量。在经典物理学中，它被认为是物质的永恒不变的特性。关于质量概念的变化，参看注73。--192。）等等）正在消失，现在它们显现出是相对的、仅为物质的某些状态所固有的。因为物质的唯一“特性”就是：它是客观实在，它存在于我们的意识之外。哲学唯物主义是同承认这个特性分不开的。

一般马赫主义和马赫主义新物理学的错误在于：它们忽视了哲学唯物主义的这个基础，忽视了形而上学唯物主义和辩证唯物主义的差别。承认某些不变的要素、“物的不变的实质”等等，并不是唯物主义，而是形而上学的即反辩证法的唯物主义。因此，约·狄慈根着重指出：“科学的对象是无穷无尽的”，不仅无限大的东西，连“最小的原子”也是不可度量的、认识不完的、不可穷尽的，因为“自然界在它的各个部分中都是无始无终的”（《短篇哲学著作集》第229-230页）。因此，恩格斯举了在煤焦油中发现茜素的例子来批判机械唯物主义。为了从唯一正确的即辩证唯物主义的观点提出问题，我们要问：电子、以太等等，是不是作为客观实在而存在于人的意识之外呢？对这个问题，自然科学家一定会毫不踌躇地给予回答，并且总是回答说是的，正如他们毫不踌躇地承认自然界在人和有机物质出现以前就已存在一样。问题就这样得出了有利于唯物主义的解答，因为物质这个概念，正如我们已经讲过的，在认识论上指的只是不依赖于人的意识而存在并且为人的意识所反映的客观实在，而不是任何别的东西。

但是，辩证唯物主义坚持认为：任何关于物质构造及其特性的科学原理都具有近似的、相对的性质；自然界中没有绝对的界限；运动着的物质会从一种状态转化为在我们看来似乎和它不可调和的另一种状态；等等。不管没有重量的以太变成有重量的物质和有重量的物质变成没有重量的以太，从“常识”看来是多么稀奇；不管电子除了电磁的质量外再没有任何其他的质量，是多么“奇怪”；不◎第193页◎管力学的运动规律只适用于自然现象的一个领域并且服从于更深刻的电磁现象规律，是多么奇异，等等，--这一切不过是再一次证实了辩证唯物主义。新物理学陷入唯心主义，主要就是因为物理学家不懂得辩证法。他们反对形而上学（是恩格斯所说的形而上学，不是实证论者即休谟主义者所说的形而上学）的唯物主义，反对它的片面的“机械性”，可是同时把小孩子和水一起从澡盆里泼出去了。他们在否定物质的至今已知的元素和特性的不变性时，竟滑到否定物质，即否定物理世界的客观实在性。他们在否定一些最重要的和基本的规律的绝对性质时，竟滑到否定自然界中的一切客观规律性，宣称自然规律是单纯的约定、“对期待的限制”、“逻辑的必然性”等等。他们在坚持我们知识的近似的、相对的性质时，竟滑到否定不依赖于认识并为这个认识所近似真实地、相对正确地反映的客体。诸如此类，不一而足。

波格丹诺夫在1899年关于“物的不变的实质”的议论，瓦连廷诺夫和尤什凯维奇关于“实体”的议论等等，也都是不懂得辩证法的结果。从恩格斯的观点看来，不变的只有一点，那就是：人的意识（在有人的意识的时候）反映着不依赖于它而存在和发展的外部世界。而空洞的教授哲学所描述的任何其他的“不变性”、任何其他的“实质”、任何“绝对的实体”，在马克思和恩格斯看来，都是不存在的。物的“实质”或“实体”也是相对的；它们表现的只是人对客体的认识的深化。既然这种深化昨天还没有超过原子，今天还没有超过电子和以太，所以辩证唯物主义坚持认为，日益发展的人类科学在认识自然界上的这一切里程碑都具有暂时的、相对的、近似的性质。电子和原子一样，也是不可穷尽的，自然界是无限的，而且它无限地存在着。正是绝对地无条件地承认自然界存在于人的意识和感觉之外这一点，才把辩证唯物主义同相对主义的不可知论和唯心主义区别开来。

我们举两个例子来说明新物理学是怎样无意识地自发地动摇于辩证唯物主义和“现象论”之间的。辩证唯物主义始终是资产阶级学者所不懂得的，“现象论”不可避免地会得出主观主义的（进而会直接得出信仰主义的）结论。

正是那个奥古斯托·里希（瓦连廷诺夫先生没有能够就自己感兴趣的唯物主义问题向他请教），在他的一本书的绪论里写道：“电子或电原子究竟是什么东西，直到现在还是一个秘密；但是尽管这样，新理论大概注定会随着时间的推移而获得不小的哲学意义，因为它将会取得关于有重量物质的结构的崭新前提，并且力求把外部世界的一切现象归之于一个共同的起源。

从现代的实证论和功利主义的倾向来看，这样的好处也许是不重要的。理论可以首先被认为是一种便于整理和排列事实的手段，是一种指导人们去进一步探索现象的手段。但是，如果说从前人们对人类精神的能力大概过于信任，把掌握万物的最终原因看得过于容易，那么现在却有一种陷入相反的错误的趋向。”（上引书第3页）

为什么里希在这里要跟实证论和功利主义的倾向划清界限呢？因为，他虽然看来没有任何一定的哲学观点，却自发地坚持外部世界的实在性，坚持承认新理论不仅仅是“方便的手段”（彭加勒），不仅仅是“经验符号”（尤什凯维奇），不仅仅是“经验的协调”（波格丹诺夫）和其他诸如此类的主观主义怪论，而是对客观实在的认识的更进一步。如果这位物理学家懂得辩证唯物主义，他对于同旧形而上学唯物主义相反的错误所下的判断，也许就会成为正确哲学的出发点。但是这些人所处的整个环境，使他们厌弃马克思和恩格斯，把他们投入庸俗的御用哲学的怀抱。◎第194页◎

莱伊对辩证法也是一窍不通的。但是他也不得不确认，在现代物理学家中间有“机械论”（即唯物主义）传统的继承者。他说：走“机械论”这条路的，不只是基尔希霍夫、赫兹、波尔茨曼、麦克斯韦、赫尔姆霍茨和开尔文勋爵。“那些继洛仑茨和拉摩之后制定物质的电的理论，宣称质量是运动的函数而否认质量守恒的人，都是纯粹的机械论者，并且从某种观点看来，他们是任何人都比不了的机械论者，是机械论最新成就(l’aboutissant)的代表。所有这些人都是机械论者，因为他们都以实在的运动为出发点。”（黑体是莱伊用的，第290-291页）

“……如果洛仑茨、拉摩和朗之万(Langevin)的新假说被实验证实了，并且为物理学体系确立了十分稳固的基础，那么现代力学的定律依存于电磁学的定律就会是毫无疑问的；力学的定律就会成为特殊的情况，并且会被限制在严格规定的界限之内。质量守恒和我们的惯性原理就会只对物体的中等速度有效，所谓’中等的’这一术语是对我们的感觉和构成我们的普通经验的现象来说的。力学的全面改造就会成为必要的，因而作为一个体系的物理学的全面改造也会成为必要的了。

这是不是说放弃了机械论呢？决不是。纯粹机械论的传统将会继续保存，机械论将会循着它的发展的正常道路前进。”（第295页）

“电子物理学虽然应该列入按总的精神来说是机械论的理论中，但是它力图把自己的体系加给整个物理学。虽然这种电子物理学的基本原理不是取自力学，而是取自电学的实验材料，可是按其精神却是机械论的。因为，(1)它使用形象的(figurés)、物质的元素来表示物理的性质及其规律；它是用知觉的术语表达的。(2)虽然它没有把物理现象看作力学现象的特殊情况，但是却把力学现◎第195页◎象看作物理现象的特殊情况。因此，力学的规律依然和物理学的规律有着直接的联系；力学的概念依然是和物理化学的概念同属一类的概念。在传统的机械论中，这些概念是比较缓慢的运动的模写(calqués)。这种运动因为是唯一已知的并且可以直接观察的，所以就被看作是……一切可能有的运动的典型。新的实验证明，必须扩大我们关于可能有的运动的观念。传统力学依然是完整无缺的，但是它已经只能应用于比较缓慢的运动……　对于高速度，则有另外一些运动规律。物质归结为电粒子，即原子的终极元素……(3)运动，空间中的位移，依然是物理学理论的唯一形象的(figuré)元素。(4)最后，对于物理学、对于物理学的方法、对于物理学的理论以及它们和经验的关系的看法，仍然和机械论的看法，和文艺复兴时代以来的物理学的理论是绝对同一的。从物理学的总的精神来看，这个见解比其他一切见解高出一筹。”（第46-47页）

我一大段一大段地全文摘录莱伊的文章，是因为，莱伊总是不敢提“唯物主义的形而上学”，不这样引证就不能说明他的主张。但是不管莱伊和他所讲到的物理学家们怎样发誓不提唯物主义，然而力学是缓慢的实在运动的模写，新物理学是极迅速的实在运动的模写，毕竟还是不容置疑的。承认理论是模写，是客观实在的近似的复写，这就是唯物主义。当莱伊说在新物理学家中间有一种“对概念论〈马赫主义〉学派和唯能论学派的反动”的时候，当他把电子理论的物理学家们看作是这种反动的代表的时候（第46页），就最好不过地证实了下述事实：实质上，斗争是在唯物主义倾向和唯心主义倾向之间进行的。这是我们求之不得的。只是不要忘记，除了一切有学识的市侩们对唯物主义的一般偏见之外，在最杰出的理论家们身上也表现出对辩证法的完全无知。◎第196页◎

3.没有物质的运动可以想象吗？

哲学唯心主义利用新物理学或由新物理学得出唯心主义结论，这不是由于发现了新种类的物质和力、物质和运动，而是由于企图想象没有物质的运动。对这种企图，我们的马赫主义者不作实质性的分析。他们不愿理睬恩格斯的“没有物质的运动是不可想象的”（注：见《马克思恩格斯选集》第3卷第99页。--编者注）这一论断。约·狄慈根早在1869年就在他的《人脑活动的本质》一书中说出了与恩格斯相同的思想。不错，他还带着他所常有的那种想“调和”唯物主义和唯心主义的糊涂意图。我们暂且撇开这种意图不谈，因为这种意图在很大程度上是由于狄慈根同毕希纳的反辩证法的唯物主义进行论争而产生的。现在来看一看狄慈根本人对我们所关心的问题的说法吧。狄慈根说：“唯心主义者想要没有特殊的一般，没有物质的精神，没有物质的力，没有经验或没有材料的科学，没有相对的绝对。”（《人脑活动的本质》1903年版第108页）这样，狄慈根就把那种使运动和物质分离、使力和物质分离的意向同唯心主义联系起来，同那种使思想和大脑分离的意向并列起来。狄慈根接着说：“喜欢离开自己的归纳科学而转向哲学思辨的李比希，在唯心主义的意义上说道：力是不能看见的。”（第109页）“唯灵论者或唯心主义者相信力具有精神的即虚幻的、不可说明的本质。”（第110页）“力和物质的对立，正如唯心主义和唯物主义的对立一样，早已有之。”（第111页）“当然，没有物质的力是没有的，没有力的物质也是没有的。没有力的物质和没有物质的力都是无稽之谈。如果唯心主义自然科学家相信力是非物质的◎第197页◎存在，那么在这一点上他们就不是自然科学家，而是……看到幽灵的人。”（第114页）

我们由此看到，40年前也有自然科学家认为没有物质的运动是可以想象的，而狄慈根说他们“在这一点上”是看到幽灵的人。哲学唯心主义同物质和运动的分离、同物质和力的脱离之间的联系究竟在什么地方呢？想象没有物质的运动实际上不是“更经济些”吗？

让我们设想这样一个彻底的唯心主义者，假定他抱有这样的观点：整个世界是我的感觉或我的表象等等（如果说的是“不属于任何人的”感觉或表象，那么因此改变的不过是哲学唯心主义的一个形式，而不是它的实质）。唯心主义者也不想否认世界是运动，就是说，是我的思想、表象、感觉的运动。至于什么在运动，唯心主义者拒绝回答，并认为这是荒谬的问题，因为只有我的感觉在交替变换，只有我的表象在消失和出现，仅此而已。在我之外什么也没有。“在运动着”--这就够了。再想象不出更“经济的”思维了。如果唯我论者把自己的观点贯彻到底，那么，任何证明、任何三段论法和任何定义都驳不倒他。

唯物主义者和唯心主义哲学信徒的基本区别在于：唯物主义者把感觉、知觉、表象，总之，把人的意识看作是客观实在的映象。世界是为我们的意识所反映的这个客观实在的运动。和表象、知觉等等的运动相符合的是在我之外的物质的运动。物质概念，除了表示我们通过感觉感知的客观实在之外，不表示任何其他东西。因此，使运动和物质分离，就等于使思维和客观实在分离，使我的感觉和外部世界分离，也就是转到唯心主义方面去。通常使用的否定物质和承认没有物质的运动的手法是：不提物质对思想的关系。事情被说成仿佛这种关系并不存在，而实际上这种关系正被偷运进◎第198页◎来；议论开始时，这种关系是不说出来的，以后却以比较不易觉察的方式突然出现。

有人向我们说物质消失了，想由此作出认识论上的结论。我们要问，那么，思想还存在吗？如果它不存在，如果它随着物质的消失而消失了，如果表象和感觉随着脑髓和神经系统的消失而消失了，那就是说，一切都消失了，连作为某种“思想”（或者还说不上是一种思想）标本的你们的议论也消失了！如果它存在，如果设想思想（表象、感觉等等）并没有随着物质的消失而消失，那就是说，你们悄悄地转到哲学唯心主义观点上去了。那些为了“经济”而要想象没有物质的运动的人们向来就是这样，因为只要他们议论下去，他们就默默地承认了在物质消失之后思想还存在。而这就是说，一种非常简单的，或者说非常复杂的哲学唯心主义被当成基础了。如果公开地把问题归结为唯我论（我存在着，整个世界只是我的感觉），那就是非常简单的哲学唯心主义；如果用僵死的抽象概念，即用不属于任何人的思想、不属于任何人的表象、不属于任何人的感觉、一般的思想（绝对观念、普遍意志等等）、作为不确定的“要素”的感觉、代换整个物理自然界的“心理的东西”等等，来代替活人的思想、表象、感觉，那就是非常复杂的哲学唯心主义。哲学唯心主义的变种可能有1000种色调，并且随时可以创造出第1001种色调来。而这个第1001种的小体系（例如，经验一元论）和其余体系的差别，对于它的创造者说来，也许是重要的。在唯物主义看来，这些差别完全是不重要的。重要的是出发点。重要的是：想象没有物质的运动的这种意图偷运着和物质分离的思想，而这就是哲学唯心主义。

因此，例如英国马赫主义者卡尔·毕尔生，一个最明显、最彻底、最厌恶支吾其词的马赫主义者，在他的著作专论“物质”的第7◎第199页◎章开头一节就直截了当地用了一个很说明问题的标题：《万物都在运动--但只在概念中运动》(《Allthingsmove-butonlyinconception》)。他说：“对于知觉的领域说来，什么在运动以及它为什么运动，这是一个无聊的问题(”itisidletoask“)。”（《科学入门》第243页）

因此，波格丹诺夫的哲学厄运其实在他认识马赫以前就开始了，就是说从他相信伟大的化学家和渺小的哲学家奥斯特瓦尔德的话，以为可以想象没有物质的运动的时候就开始了。谈一谈波格丹诺夫的哲学发展过程中的这个早已是陈迹的插曲是很适当的，尤其是因为在讲到哲学唯心主义和新物理学的某些派别的联系时，不能避而不谈奥斯特瓦尔德的“唯能论”。

波格丹诺夫在1899年写道：“我们已经说过，19世纪没有完全解决关于’物的不变的实质’这一问题。这种实质以’物质’为名，甚至在本世纪最先进的思想家的世界观中，还起着显著的作用……”（《自然史观的基本要素》第38页）

我们说过，这是糊涂思想。这里是把承认外部世界的客观实在性，承认在我们意识之外存在着永恒运动着和永恒变化着的物质，同承认物的不变的实质混淆起来了。不能认为波格丹诺夫在1899年没有把马克思和恩格斯列入“先进的思想家”。但是，他显然不懂辩证唯物主义。

“……人们通常还是把自然过程区分为两个方面：物质和它的运动。不能说物质概念已经非常清楚了。对于什么是物质的问题，不容易提出令人满意的答复。有人给物质下定义，说是’感觉的原因’，或’感觉的恒久可能性’；但是，这里显然把物质和运动混淆起来了……”

很明显，波格丹诺夫的议论是不正确的。这不仅是因为他把唯◎第200页◎物主义对感觉的客观泉源的承认（用感觉的原因这几个字含糊地表述的）同穆勒所谓物质是感觉的恒久可能性这个不可知论的定义混淆起来了。这里的根本错误是：作者刚要接触到感觉的客观泉源是否存在的问题时，却中途抛开这个问题，而跳到关于没有运动的物质是否存在的问题上去了。唯心主义者可以认为世界是我们感觉（即使是“社会地组织起来的”、高度“协调起来的”感觉）的运动；唯物主义者则认为世界是我们感觉的客观泉源的运动，即我们感觉的客观模型的运动。形而上学的即反辩证法的唯物主义者可以承认没有运动的物质的存在（即使是暂时的、在“第一次推动”之前的……存在）；辩证唯物主义者则不仅认为运动是物质的不可分离的特性，而且还批驳对运动的简单化的看法等等。

“……’物质是运动着的东西’，这样的定义也许是最精确的了；但是这正如我们说物质是句子的主语，’运动着’是句子的谓语一样，是毫无内容的。可是问题也许在于：在静力学时代，人们惯于一定把某个坚实的东西、某种’对象’看成是主语，而像’运动’这种不适合静力学思维的东西，他们只同意当作谓语，当作’物质’的一种属性看待。”

这倒有点像阿基莫夫对火星派（注：火星派即《火星报》的拥护者。

《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇－列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。

《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星报》俄国组织常设局。

《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制订了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。从第52号起，《火星报》变成了孟什维克的机关报。人们称这以前的《火星报》为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。--201、543。）的责难：在火星派的纲领中无产阶级一词没有用主格出现过！（注：指经济派分子弗·彼·阿基莫夫在俄国社会民主工党第二次代表大会第九次会议（1903年7月22日（8月4日））上的发言。阿基莫夫在发言中批评《火星报》编辑部提出的党纲草案说：在讲党的任务的段落里“党和无产阶级这两个概念是完全分离和对立的，前者是积极活动的主体，后者则是党施加影响的消极人群。因此在草案的句子中党一词总是以主语出现，而无产阶级一词则以补语出现。”（见《俄国社会民主工党第二次代表大会。记录》1959年俄文版第127页）阿基莫夫认为，这就表现出了一种使党脱离无产阶级利益的倾向。--201。）说世界是运动着的物质，或者说世界是物质的运动，问题并不会因此而改变。

“相信物质的人说：’……要知道，能量应该有承担者呀！’奥斯特瓦尔德问得有道理：’为什么呢？难道自然界一定要由主语和谓语构成吗？’”（第39页）

这个在1899年深得波格丹诺夫欢心的奥斯特瓦尔德的回答，不过是诡辩而已。我们可以反问奥斯特瓦尔德：难道我们的判断一定要由电子和以太构成吗？事实上，在思想上把作为“主语”的物质◎第201页◎从“自然界”中排除掉，这就是默认思想是哲学上的“主语”（即某种第一性的、原初的、不依赖于物质的东西）。被排除掉的不是主语，而是感觉的客观泉源，因此感觉变成了“主语”，就是说，不管以后怎样改扮感觉这个词，哲学变成了贝克莱主义哲学。奥斯特瓦尔德含糊地使用“能量”一词，企图以此躲避不可避免的哲学上的抉择（唯物主义或唯心主义），然而正是他的这种企图再一次证明了诸如此类的诡计都是枉费心机的。如果能量是运动，那你们只是把困难从主语移到了谓语，只是把是不是物质在运动的问题改变为能量是不是物质的问题。能量的转化是在我的意识之外、不依赖于人和人类而发生的呢，或者这只是观念、符号、约定的记号等等？“唯能论”哲学，这种用“新”术语来掩饰认识论上的旧错误的企图，在这个问题上彻底破产了。

请看几个说明唯能论者奥斯特瓦尔德如何混乱的例子。他在《自然哲学讲演录》一书的序言中说：“如何把物质和精神这两个概念结合起来的旧困难，如果通过把这两个概念归入能量概念而被简单地自然而然地排除掉，那是一个很大的收获。”（注：威廉·奥斯特瓦尔德《自然哲学讲演录》1902年莱比锡第2版第Ⅷ页。）这不是收获，而是损失，因为按照唯物主义的方向还是按照唯心主义的方向进行认识论的研究（奥斯特瓦尔德并没有清楚地意识到，他所提出的正是认识论的问题，而不是化学的问题！）这个问题，不会由于滥用“能量”一词而得到解决，反而会混乱起来。当然，如果把物质和精神“归入”能量这个概念，对立无疑会从字面上消除，但是鬼神学说的荒谬却不会由于我们称它为“唯能论的”学说而消失。在奥斯特瓦尔德的《讲演录》第394页上有这样的话：“一切外界现象都可以描述为能量之间的过程，其原因非常简单：我们意识的过程本身就◎第202页◎是能量的过程本身就是能量的过程，并把自己的这种特性传给(aufpragen)一切外部经验。”这是纯粹的唯心主义：不是我们的思想反映外部世界中的能量的转化，而是外部世界反映我们的意识的“特性”！美国哲学家希本针对奥斯特瓦尔德讲演录中的这一段话和其他类似的话，非常恰当地说，奥斯特瓦尔德“在这里穿着康德主义的服装出现”：一切外界现象的可解释性竟会从我们智慧的特性中得出来！（注：约·格·希本《唯能论及其哲学意义》，载于1903年4月《一元论者》杂志[《一元论者》杂志(《TheMonist》)是美国的唯心主义派别的哲学刊物，1890-1936年由保·卡鲁斯在芝加哥出版。--203。]第13卷第3期第329-330页。）希本说道：“很明显，如果我们给能量这个最基本的概念这样下定义，使它还包含心理现象，那么这就已经不是科学界所承认的，甚至也不是唯能论者本人所承认的单纯的能量概念了。”自然科学把能量的转化看作是不依赖于人的意识和人类经验的客观过程，即唯物地看能量的转化。就是在奥斯特瓦尔德本人的著作中，在许多场合下，甚至可能在绝大多数场合下，能量也是指物质的运动。

因此也就出现了一种怪现象：奥斯特瓦尔德的学生波格丹诺夫成了马赫的学生以后，就开始责备奥斯特瓦尔德，这并不是因为奥斯特瓦尔德没有彻底地坚持唯物主义的能量观点，而是因为他承认唯物主义的能量观点（有时候甚至把它作为基础）。唯物主义者批判奥斯特瓦尔德，是因为他陷入唯心主义，是因为他企图调和唯物主义和唯心主义。波格丹诺夫从唯心主义的观点来批判奥斯特瓦尔德，他在1906年写道：“……奥斯特瓦尔德的敌视原子论而在其他方面却和旧唯物主义非常接近的唯能论，曾引起我最热烈的同情。可是不久我就看出了他的自然哲学的重大矛盾：他多次强调能量概念的纯方法论的意义，但自己在许多场合下却不坚持这一点。在他那里，能量常常从经验事实间的相互关系的纯粹符号变◎第203页◎为经验的实体，即变为世界的物质……”（《经验一元论》第3卷第ⅩⅥ-ⅩⅦ页）

能量是纯粹的符号！波格丹诺夫此后便可以随意和“经验符号论者”尤什凯维奇，和“纯粹马赫主义者”、经验批判主义者等去争论了。在唯物主义者看来，这将是信黄鬼的人和信绿鬼的人之间的争论。因为，重要的不是波格丹诺夫和其他马赫主义者的差别，而是他们的共同点：唯心地解释“经验”和“能量”，否认客观实在。可是人的经验就是对客观实在的适应，唯一科学的“方法论”和科学的“唯能论”就是客观实在的模写。

“世界的材料对于它〈奥斯特瓦尔德的唯能论〉是无足轻重的；旧唯物主义也好，泛心论〈即哲学唯心主义？〉也好，都是和它完全相容的……”（第ⅩⅦ页）波格丹诺夫离开混乱的唯能论，不是沿着唯物主义的道路，而是沿着唯心主义的道路走的……　“如果能量被认为是实体，那么这就是减去了绝对原子的旧唯物主义，即在存在物的连续性方面作过修正的唯物主义。”（同上）是的，波格丹诺夫离开“旧”唯物主义即自然科学家的形而上学唯物主义，不是走向辩证唯物主义（他在1906年仍像在1899年一样不懂得辩证唯物主义），而是走向唯心主义和信仰主义，因为没有一个现代信仰主义的有教养的代表、没有一个内在论者、没有一个“新批判主义者”等等会反对能量的“方法论的”概念，会反对把能量解释为“经验事实间的相互关系的纯粹符号”。就拿保·卡鲁斯（这个人的面貌，我们在上面已经十分熟悉）来说吧。你们会看到，这个马赫主义者完全是波格丹诺夫式地批判奥斯特瓦尔德的，他写道：“唯物主义和唯能论无疑都属于同一范畴。”（1907年《一元论者》杂志第17卷第4期第536页）“唯物主义对我们的启发是很少的，因为它只告诉我们，一切是物质，物体是物质，思想不过是物质的机能。而◎第204页◎奥斯特瓦尔德教授的唯能论一点也不高明，因为它对我们说，物质是能量，心灵不过是能量的因素。”（第533页）

奥斯特瓦尔德的唯能论是一个很好的例子，它说明“新”术语怎样很快地时髦起来，以及怎样很快地被发现：表达方式的稍微改变，丝毫也没有取消哲学的基本问题和哲学的基本派别。如同“经验”等术语一样，“唯能论”的术语也可以用来表达唯物主义和唯心主义（当然，彻底的程度是不一样的）。唯能论物理学是那些想象没有物质的运动的新唯心主义尝试的泉源，这种尝试是由于以前认为不可分解的物质粒子的分解和以前没见过的物质运动形式的发现而产生的。

8.“物理学”唯心主义的实质和意义

我们已经看到，在英国、德国和法国的著作中都提出了关于从最新物理学中得出的认识论结论的问题，并且从各种不同的观点展开了讨论。丝毫用不着怀疑，我们面前有一种国际性的思潮，它不以某一哲学体系为转移，而是由哲学之外的某些一般原因所产生的。上面对各种材料的概述，无疑地表明了马赫主义是和新物理学“有联系”的，同时也表明了我们的马赫主义者所散播的关于这一联系的看法是根本不正确的。不论在哲学上或在物理学上，我们的马赫主义者都是盲目地赶时髦，不能够根据自己的马克思主义观点对某些思潮作一个总的概述，并对它们的地位作出评价。

关于马赫哲学是“20世纪自然科学的哲学”、“自然科学的最新哲学”、“最新的自然科学的实证论”等等（波格丹诺夫在《感觉的分析》序言第Ⅳ、Ⅻ页里这样讲过；参看尤什凯维奇、瓦连廷诺夫一伙人的同一说法）的一切空泛议论充满了双重的虚伪。因为◎第205页◎第一，马赫主义在思想上只和现代自然科学的一个门类中的一个学派有联系。第二，这也是主要的一点，在马赫主义中，和这个学派有联系的，不是使马赫主义同其他一切唯心主义哲学的流派和体系相区别的东西，而是马赫主义和整个哲学唯心主义共有的东西。只要看一看我们所考察的整个思潮，就会毫不怀疑这个论点的正确性。就拿这个学派的物理学家德国人马赫、法国人昂利·彭加勒、比利时人皮·杜恒、英国人卡·毕尔生来说吧。正如他们每一个人都十分正确地承认的，他们之间有许多共同点，他们有同一基础和同一倾向，但是他们的共同点不包括整个经验批判主义学说，特别是不包括马赫关于“世界要素”的学说。后三个物理学家甚至都不知道这两种学说。他们之间的共同点“只有”一个：哲学唯心主义。他们都毫无例外地、比较自觉地、比较坚决地倾向于它。拿那些以新物理学的这个学派为依据的、极力在认识论上加以论证和发展的哲学家来说吧。你们在这里又会看见德国的内在论者，马赫的门徒，法国的新批判主义者和唯心主义者，英国的唯灵论者，俄国的洛帕廷，还有唯一的经验一元论者亚·波格丹诺夫。他们之间的共同点只有一个，就是：他们都比较自觉地、比较坚决地贯彻哲学唯心主义，不过在贯彻过程中，有的是急急忙忙地倾向信仰主义，有的则对信仰主义怀着个人的厌恶（亚·波格丹诺夫）。

我们所考察的新物理学的这个学派的基本思想，是否认我们通过感觉感知的并为我们的理论所反映的客观实在，或者是怀疑这种实在的存在。在这里，这个学派离开了被公认为在物理学家中间占统治地位的唯物主义（它被不确切地称为实在论、新机械论、物质运动论；物理学家本人一点没有自觉地去发展它），是作为“物理学”唯心主义的学派而离开唯物主义的。

要说明“物理学”唯心主义这个听起来很古怪的术语，必须提◎第206页◎一提最新哲学和最新自然科学的历史上的一段插曲。1866年，路·费尔巴哈攻击著名的最新生理学的创始者约翰奈斯·弥勒，并把他列入“生理学唯心主义者”（《费尔巴哈全集》第10卷第197页）。这个生理学家的唯心主义在于：他从我们感官同感觉的关系上研究感官机制的功用，例如，他指出光的感觉是由对眼睛的各种不同的刺激引起的，他想由此否定我们的感觉是客观实在的映象。路·费尔巴哈非常准确地抓住了自然科学家的一个学派的这种“生理学唯心主义”的倾向，即用唯心主义观点解释某些生理学成果的倾向。生理学和哲学唯心主义，主要是和康德派哲学唯心主义的“联系”，后来很长时间被反动哲学利用了。弗·阿·朗格曾以生理学为王牌来维护康德主义的唯心主义，驳斥唯物主义；而内在论者（亚·波格丹诺夫竟错误地把他们归入介于马赫和康德之间的路线）中的约·雷姆克却在1882年特别起来反对用生理学虚伪地证实康德主义（注：约翰奈斯·雷姆克《哲学和康德主义》1882年爱森纳赫版第15页及以下各页。）。那个时期许多大生理学家追求唯心主义和康德主义，正如现在许多大物理学家追求哲学唯心主义一样，这是不容争辩的。“物理学”唯心主义，即19世纪末和20世纪初物理学家的一个学派的唯心主义，既没有“驳倒”唯物主义，也没有证实唯心主义（或经验批判主义）和自然科学的联系，这正如弗·阿·朗格和“生理学”唯心主义者曾经枉费心机一样。在这两种场合下，自然科学一个门类中的一个自然科学家学派所显露的转向反动哲学的倾向，是暂时的曲折，是科学史上暂时的疾病期，是多半由于已经确定的旧概念骤然崩溃而引起的发育上的疾病。

正如我们在上面已经指出的，现代“物理学”唯心主义和现代◎第207页◎物理学危机的联系是公认的。阿·莱伊写道：“怀疑论批判用来反对现代物理学的论据，实质上可以归结为一切怀疑论者的一个著名论据：意见分歧〈物理学家中间的〉。”他与其说是指怀疑论者，毋宁说是指像布吕纳蒂埃尔那样的信仰主义的公开信奉者。但是这些分歧“没有对物理学的客观性提出任何反证”。“物理学的历史同任何历史一样，可以划分为几个大的时期，各个时期都以理论的不同形式、不同概貌为特征……　只要有一个由于确证了当时还不知道或者估计不足的某一重要事实而影响到物理学各个部分的发现一出现，物理学的整个面貌就改变了，新的时期就开始了。在牛顿的发现以后，在焦耳-迈尔和卡诺-克劳胥斯的发现以后，都有过这种情形。看来，在发现放射性以后，也在发生同样的情形……经过一段必要的时间后，观察事件的历史学家，会很容易地在当代人只看到冲突、矛盾、分裂成各种学派的地方，看到一种不断的进化。看来，物理学近年来所经历的危机，也是属于这类情况的（不管哲学的批判根据这个危机作出什么结论）。这是伟大的新发现所引起的典型的发育上的危机(crisedecroissance)。不容争辩，危机会引起物理学的改革（没有这点就不会有进化和进步），可是这种改革不会改变科学精神。”（上引书第370-372页）

调和者莱伊极力要把现代物理学的一切学派联合起来反对信仰主义！这是好心肠的虚伪，然而终究是虚伪，因为马赫-彭加勒-毕尔生学派倾向于唯心主义（即精致的信仰主义），是不容争辩的。与不同于信仰主义精神的“科学精神”的基础相联系的、并为莱伊所热烈拥护的那个物理学的客观性，无非是唯物主义的“羞羞答答的”表述方式。物理学的唯物主义基本精神，正如整个现代自然科学的唯物主义基本精神一样，将克服所有一切危机，但是必须以辩证唯物主义去代替形而上学唯物主义。◎第208页◎

现代物理学的危机就在于它不再公开地、断然地、坚定不移地承认它的理论的客观价值，--调和者莱伊常常力图掩盖这一点，但是事实胜于一切调和的企图。莱伊写道：“数学家习惯于研究这样一种科学，它的对象至少从表面看来是学者的智慧所创造的，或者说，它的研究工作无论如何不涉及具体现象，因此他们对物理学就形成了一种过于抽象的看法。他们力图使物理学接近数学，把数学的一般理论搬用于物理学……　一切实验家都指出，数学精神侵入(invasion)物理学的判断方法和对物理学的理解中去了。对物理学的客观性的怀疑和思想动摇，达到客观性所走的弯路以及那些必须克服的障碍，往往不就是由于这种影响（并不因为它有时隐蔽而就失去效力）而产生的吗？……”（第227页）

这说得好极了！在物理学的客观性问题上的“思想动摇”，就是时髦的“物理学”唯心主义的实质。

“……数学的抽象虚构，似乎在物理的实在和数学家们为理解关于这个实在的科学而使用的方法之间设置了一重屏障。数学家们模糊地感觉到物理学的客观性……　当他们着手研究物理学的时候首先希望自己是客观的，他们力求依靠实在并固守这个据点，可是旧日的习惯在起作用。所以，一直到唯能论这种想比旧的机械论物理学更扎实地和更少用假说来构想世界，力图模写(décalquer)感性世界而不是重建感性世界的理论，我们总是在同数学家们的理论打交道……　数学家们曾经用一切办法拯救物理学的客观性，因为他们十分清楚地知道，没有客观性就谈不上物理学……　但是他们的理论的复杂性，他们所走的弯路，给人留下了一种笨拙的感觉。这未免过于做作，太牵强附会，矫揉造作(édifié)；实验家在这里感觉不到那种不断和物理的实在接触时所产生的自发的信赖……　实质上，这就是一切物理学家--这些◎第209页◎人首先是物理学家（他们是不可胜数的），或者仅仅是物理学家--所说的话，这就是整个新机械论学派所说的话……　物理学的危机在于数学精神征服了物理学。在19世纪，物理学的进步和数学的进步使这两门科学密切地接近了……　理论物理学变成了数学物理学……　于是形式物理学即数学物理学的时期开始了；这种物理学成为纯粹数学的物理学了，它已不是物理学的一个门类，而是数学的一个门类。数学家过去已习惯于使用那种成为自己工作的唯一材料的概念（纯逻辑）要素，觉得自己受到那些他认为不大顺从的粗糙的物质要素的约束，在这个新阶段上，他们不能不尽量地把这些物质要素抽象掉，把它们想象为完全非物质的、纯逻辑的，或者甚至根本无视它们。作为实在的、客观的材料的要素，即作为物理要素的要素，完全消失了。剩下的仅仅是微分方程式所表示的形式关系……　只要数学家不为自己头脑的这种创造性的工作所愚弄……就会看到理论物理学和经验的联系；但是初看起来，以及对于没有基本知识的人说来，大概会觉得这是随意构造理论……　概念、纯概念代替实在的要素……　这样，由于理论物理学采用了数学形式，便历史地说明了……物理学的微恙(lemalaise)、危机及其表面上同客观事实的脱离。”（第228-232页）

这就是产生“物理学”唯心主义的第一个原因。反动的意向是科学的进步本身所产生的。自然科学的辉煌成就，它向那些运动规律可以用数学来处理的同类的单纯的物质要素的接近，使数学家忘记了物质。“物质在消失”，只剩下一些方程式。在新的发展阶段上，仿佛是通过新的方式得到了旧的康德主义的观念：理性把规律强加于自然界。正如我们所看到的，非常欣赏新物理学的唯心主义精神的赫尔曼·柯亨，竟鼓吹在中学教授高等数学，以便把我们的唯物主义时代正在排除的唯心主义精神灌输给中学生（阿·朗格◎第210页◎《唯物主义史》1896年第5版第2卷第XLIX页）。当然，这是反动分子的痴心妄想；事实上，除了少数专家对唯心主义的极短暂的迷恋以外，这里什么都没有，而且也不可能有。但非常值得注意的是：有教养的资产阶级的代表们像快淹死的人想抓住一根稻草来救命一样，企图用多么巧妙的手段来人为地为那种由于无知、闭塞和资本主义矛盾所造成的荒诞不经现象而在下层人民群众中产生的信仰主义保持或寻找地盘。

产生“物理学”唯心主义的另一个原因，是相对主义的原理，即我们知识的相对性的原理。这个原理在旧理论急剧崩溃的时期以特殊力量强使物理学家接受；在不懂得辩证法的情况下，这个原理必然导致唯心主义。

关于相对主义和辩证法的相互关系这个问题，对于说明马赫主义的理论厄运，几乎是最重要的问题。例如，莱伊像一切欧洲实证论者一样，不懂得马克思的辩证法。他仅仅在唯心主义哲学思辨的意义上使用辩证法这个词。因此，虽然他感觉到新物理学在相对主义上失足，可是他仍然绝望地挣扎着，企图把相对主义区分为适度的和过分的。当然，“过分的相对主义纵然不是在实践上，也是在逻辑上近似真正的怀疑论”（第215页），但是，要知道，在彭加勒那里，没有这种“过分的”相对主义。真了不起，像秤药那样多秤一些或少秤一些相对主义，就可以改善马赫主义的境况！

实际上，关于相对主义问题在理论上唯一正确的提法，是马克思和恩格斯的唯物主义辩证法指出来的，所以不懂得唯物主义辩证法，就必然会从相对主义走到哲学唯心主义。单是不了解这一点，就足以使别尔曼先生的《从现代认识论来看辩证法》这本荒谬的小册子失去任何意义，因为别尔曼先生关于他所完全不懂得的辩证法只是重复了陈词滥调。我们已经看到，一切马赫主义者在认◎第211页◎识论上的每一步都暴露出同样的无知。

物理学的一切旧真理，包括那些被认为是不容争辩和不可动摇的旧真理在内，都是相对真理，--这就是说，任何不依赖于人类的客观真理是不会有的。不仅整个马赫主义，而且整个“物理学”唯心主义都是这样断定的。绝对真理是由发展中的相对真理的总和构成的；相对真理是不依赖于人类而存在的客体的相对正确的反映；这些反映愈来愈正确；每一个科学真理尽管有相对性，其中都含有绝对真理的成分，--这一切论点，对于所有钻研过恩格斯的《反杜林论》的人来说是不言而喻的，而对于“现代”认识论来说却是无法理解的。

像马赫特别推荐的皮·杜恒的《物理学理论》（注：皮·杜恒《物理学理论及其对象和构造》，1906年巴黎版。）或斯塔洛的《现代物理学的概念和理论》（注：约·伯·斯塔洛《现代物理学的概念和理论》，1882年伦敦版。有法译本和德译本。）这一类著作，非常明显地表明：这些“物理学”唯心主义者最重视的是证明我们知识的相对性，而实质上他们动摇于唯心主义和辩证唯物主义之间。这两个处于不同的时代并且从不同的观点研究问题的作者（杜恒是专业的物理学家，他在物理学方面工作了20年；斯塔洛以前是正统的黑格尔主义者，后来却又因他在1848年出版了一本按照老年黑格尔派（注：老年黑格尔派又称黑格尔右派，是19世纪30-40年代黑格尔学派解体后形成的派别之一，代表人物是安·加布勒、赫·欣里希斯、卡·罗森克兰茨等。老年黑格尔派在哲学上承袭了黑格尔的唯心主义体系，抛弃了他的辩证法，利用他关于宗教和哲学同一的论点，把黑格尔哲学解释为神学的唯理论形式；在政治上拥护封建等级制度，把普鲁士王国看作是“世界理性”的体现，反对资产阶级提出的关于信仰自由和政教分立的民主要求。--212。）的精神写出的有关自然哲学的著作而感到羞惭），都极力攻击原子论-机械论的自然观。他们证明这种自然观是有局限性的，证明不能认为这种自然观是我们知识的界限，证明那些持这种自然观的著作家们的许多概念是僵化的。旧唯物主义的这种缺点是不容怀疑的；不了解一切科学理论的相对性，不懂得辩证法，夸大机械论的观◎第212页◎点，这都是恩格斯责备旧唯物主义者的地方。但是恩格斯能够（与斯塔洛不同）抛弃黑格尔的唯心主义，并且了解黑格尔辩证法的天才的真理的内核。恩格斯是为了辩证唯物主义，而不是为了那陷入主观主义的相对主义而屏弃旧的形而上学唯物主义的。例如，斯塔洛说：“机械论的理论以及一切形而上学的理论，把局部的、观念的、也许是纯粹假设的属性群或个别属性实体化，把它们说成是各种各样的客观实在。”（第150页）如果你们不拒绝承认客观实在，并且攻击反辩证法的形而上学，那么这是对的。斯塔洛并没有认识清楚这一点。他不了解唯物主义辩证法，因而常常经过相对主义滚入主观主义和唯心主义。

杜恒也是一样。他费了莫大的力气，从物理学史上引用了许多在马赫的书中也常常可以看到的那种有趣的、有价值的例子来证明“物理学的任何一个规律都是暂时的和相对的，因为它们是近似的”（第280页）。马克思主义者在读到关于这个问题的冗长议论时会这样想：这个人在敲着敞开的大门！但是杜恒、斯塔洛、马赫和彭加勒的不幸就在于他们没有看见大门已经被辩证唯物主义打开了。他们由于不能对相对主义提出正确的表述，便从相对主义滚向唯心主义。杜恒写道：“其实，物理学的规律既不是真的，也不是假的，而是近似的。”（第274页）这个“而是”，就已经开始虚伪，开始抹杀近似地反映客体的（即接近于客观真理的）科学理论和任意的、幻想的、纯粹假设的理论（例如，宗教理论或象棋理论）之间的界限。

这种虚伪竟使杜恒宣称：“物质的实在”是否和感性现象相符合这一问题是形而上学（第10页），因此取消关于实在的问题吧，我们的概念和假说不过是符号（signes，第26页）、“任意的”（第27页）构造等等。从这里只走一步就达到唯心主义，就达到皮埃尔◎第213页◎·杜恒先生按照康德主义的精神所宣扬的“信仰者的物理学”（莱伊的书第162页；参看第160页）。而好心肠的阿德勒（弗里茨）--也是一个想当马克思主义者的马赫主义者！--所想出的最聪明的办法是这样地“改正”杜恒的理论：杜恒所排除的“隐藏在现象后面的实在，只是作为理论对象的实在，而不是作为现实对象的实在”（注：杜恒著作的德译本的《译者前言》，1908年莱比锡J.巴特出版社版。）。这是我们早就熟悉的根据休谟和贝克莱的观点对康德主义的批判。

但是皮·杜恒说不上有什么自觉的康德主义。他不过是也像马赫那样摇摆不定，不知道使自己的相对主义依据什么。在好多地方，他非常接近辩证唯物主义。他说，我们知道的声音“是在同我们发生关系时的那种声音，而不是在发声物体中本来那样的声音。声学理论使我们可以认识这种实在，而我们的感觉从这种实在中发现的只是外在的和表面的东西。声学理论告诉我们，在我们的知觉只是把握着我们称之为声音的那种表面现象的地方，确实有一种很小的、很迅速的周期运动”等等（第7页）。物体不是感觉的符号，而感觉却是物体的符号（更确切些说是映象）。“物理学的发展引起了不停地提供材料的自然界和不停地进行认识的理性之间的不间断的斗争”（第32页）--自然界正如它的极微小的粒子（包括电子在内）一样是无限的，可是理性把“自在之物”转化为“为我之物”也同样是无限的。“实在和物理学规律之间的斗争将无限地延续下去；实在迟早会对物理学表述的每个规律予以无情的驳斥--用事实加以驳斥；可是物理学将不断地修正、改变、丰富被驳斥的规律。”（第290页）只要作者坚持这个客观实在不依赖于人类而存在，那么这就是对辩证唯物主义的十分正确的阐述。“……物理学◎第214页◎的理论不是今天方便明天就不适用的纯粹人造的体系；它是实验方法所不能直接〈直译是：面对面地--faceàface〉观察的那些实在的愈来愈合乎自然的分类，愈来愈清楚的反映。”（第445页）

马赫主义者杜恒在最后一句话里向康德主义的唯心主义递送秋波：似乎给“实验方法”以外的方法开辟了一条小路，似乎我们不能径直地、直接地、面对面地认识“自在之物”。但是，如果说物理学的理论愈来愈合乎自然，那就是说，这个理论所“反映”的“自然”、实在，是不依赖于我们的意识而存在着的，--这正是辩证唯物主义的观点。


唯物主义和经验批判主义（之七）

总之，今天的“物理学”唯心主义，正如昨天的“生理学”唯心主义一样，不过是意味着自然科学一个门类里的一个自然科学家学派，由于没有能够直接地和立即地从形而上学的唯物主义上升到辩证唯物主义而滚入了反动的哲学（注：著名的化学家威廉·拉姆赛说道：“常常有人问我：难道电不是一种振动吗？怎样才能用微小的粒子或微粒的移动来说明无线电报呢？对此回答如下：电是物；它就是〈黑体是拉姆赛用的〉这些极小的微粒，但是当这些微粒离开某一物体时，一种像光波一样的波就通过以太散播开来，而无线电报使用的就是这种波。”（威廉·拉姆赛《传记性的和化学的论文集》1908年伦敦版第126页）拉姆赛叙述了镭转化为氦之后指出：“至少有一种所谓的元素现在不能再看作是最终物质了；它本身正转化为更简单的物质形式。”（第160页）“负电是物质的一种特殊形式，这几乎是毫无疑问的了；而正电是一种失去负电的物质，也就是说，是减去这种带电物质的物质。”（第176页）“什么是电？从前人们以为有两种电：正电和负电。当时是不可能回答这个问题的。但是，最近的研究证明，过去一向叫作负电的东西，确实(really)是一种实体。事实上负电的粒子的相对重量已经测定；这种粒子约等于氢原子质量的七百分之一……　电的原子叫作电子。”（第196页）如果我们的那些以哲学题目著书立说的马赫主义者们会动脑筋，那么他们就会了解，“物质在消失”、“物质归结为电”等等说法，不过是下述真理在认识论上的一种无力的表现：能够发现物质的新形式、物质运动的新形式，并把旧形式归结为这些新形式，等等。）。现代物理学正在走这一步，◎第215页◎而且一定会走这一步，但它不是笔直地而是曲折地，不是自觉地而是自发地走向自然科学的唯一正确的方法和唯一正确的哲学；它不是清楚地看见自己的“终极目的”，而是在摸索中接近这个目的；它动摇着，有时候甚至倒退。现代物理学是在临产中。它正在生产辩证唯物主义。分娩是痛苦的。除了生下一个活生生的、有生命力的生物，它还必然会产出一些死东西，一些应当扔到垃圾堆里去的废物。整个物理学唯心主义、整个经验批判主义哲学以及经验符号论、经验一元论等等，都是这一类废物。◎第216页◎

第六章　经验批判主义和历史唯物主义

俄国的马赫主义者，如我们已经看到的，分为两个阵营：一个就是维·切尔诺夫先生和《俄国财富》杂志（注：《俄国财富》杂志(《РусскоеБогатство》)是俄国科学、文学和政治刊物。1876年创办于莫斯科，同年年中迁至彼得堡。1879年以前为旬刊，以后为月刊。1879年起成为自由主义民粹派的刊物。1892年以后由尼·康·米海洛夫斯基和弗·加·柯罗连科领导，成为自由主义民粹派的中心，在其周围聚集了一批后来成为社会革命党、人民社会党和历届国家杜马中的劳动派的著名成员的政论家。在1893年以后的几年中，曾同马克思主义者展开理论上的争论。1906年成为人民社会党的机关刊物。1914-1917年3月以《俄国纪事》为刊名出版。1918年被查封。--217、400。）的撰稿者，他们不论在哲学或历史方面都是辩证唯物主义的彻底的始终如一的反对者；另一个就是我们在这里最感兴趣的那一伙马赫主义者，他们想当马克思主义者并且千方百计地向读者保证：马赫主义跟马克思和恩格斯的历史唯物主义是可以相容的。但是，这些保证大部分仅仅是保证而已：没有任何一个想当马克思主义者的马赫主义者曾打算稍微系统地去阐述经验批判主义的创始人在社会科学中的真实倾向。我们来简略地谈谈这个问题。先谈载入文献中的德国经验批判主义者的言论，然后再谈他们的俄国弟子们的言论。

2.波格丹诺夫怎样修正和“发展”马克思的学说

波格丹诺夫在他的《自然界和社会中的生命的发展》(1902)这篇论文中（见《社会心理学》第35页及以下各页），引证了“最伟大的社会学家”马克思在《批判》一书的序言（注：即《〈政治经济学批判〉序言》（见《马克思恩格斯选集》第2卷第81-85页）。--编者注）里阐明历史唯物主义基本原理的那段著名的话。波格丹诺夫在引证马克思的这段话以◎第217页◎后说：“历史一元论的旧公式，虽然在基本上还是正确的，可是已经不能完全使我们满意了。”（第37页）因此，作者想从这个理论的基本原理出发，去修正或发展这个理论。下面就是作者的主要的结论：

“我们已经指出：社会形态属于广泛的类即生物学适应的类。但是，我们并没有因此就确定了社会形态的范围；为了确定这个范围，不仅要确定类，而且要确定种……　人们在生存斗争中，只有借助于意识才能结合起来，没有意识就没有交往。因此，形形色色的社会生活都是意识-心理的生活……　社会性和意识性是不可分离的。社会存在和社会意识，按这两个词的确切的含义来说，是同一的。”（第50、51页，黑体是波格丹诺夫用的）

这个结论与马克思主义毫无共同之处，这一点已由正统派指出了（《哲学论文集》1906年圣彼得堡版第183页及以前几页）。但是波格丹诺夫仅仅用谩骂来回敬她，挑剔引文中的错误，说原文本来是“按这两个词的确切的含义”，而正统派却引成了“按完全的含义”。错误是有的，作者完全有权利加以纠正，但抓住这点大叫“曲解”、“偷换”等等（《经验一元论》第3卷第XLIV页），这不过是用抱怨的话来模糊分歧的实质而已。不管波格丹诺夫替“社会存在”和“社会意识”这两个词想出了怎样“确切的”含义，有一点却是无庸置疑的，这就是：我们所引的他的那个论点是错误的。社会存在和社会意识不是同一的，这正如一般存在和一般意识不是同一的一样。人们进行交往时，是作为有意识的生物进行的，但由此决不能得出结论说，社会意识和社会存在是同一的。在一切稍微复杂的社会形态中，特别是在资本主义的社会形态中，人们在交往时并没有意识到这是在形成什么样的社会关系，这些社会关系又是按照什么样的规律发展的，等等。例如，一个农民在出售谷物时，他就和◎第218页◎世界市场上的世界谷物生产者发生“交往”，可是他没有意识到这一点，也没有意识到从交换中形成什么样的社会关系。社会意识反映社会存在，这就是马克思的学说。反映可能是对被反映者的近似正确的复写，可是如果说它们是同一的，那就荒谬了。意识总是反映存在的，这是整个唯物主义的一般原理。看不到这个原理与社会意识反映社会存在这一历史唯物主义的原理有着直接的和不可分割的联系，这是不可能的。

波格丹诺夫企图“按照马克思的基本原理的精神”来悄悄地修正和发展马克思的学说，这显然是按照唯心主义的精神来歪曲这些唯物主义的基本原理。想否认这一点是可笑的。让我们回想一下巴扎罗夫对经验批判主义的说明（不是对经验一元论的说明，怎么可能呢！要知道在这些“体系”之间有着很大很大的差别呀！）：“感性表象也就是存在于我们之外的现实。”这是露骨的唯心主义，是露骨的意识和存在的同一论。我们再回想一下内在论者威·舒佩（他像巴扎罗夫之流一样拼命地赌咒发誓，说他不是唯心主义者，并且也像波格丹诺夫一样坚决地声明他的用语有特别“确切的”含义）的公式：“存在就是意识。”现在请把这个公式和内在论者舒伯特－索尔登对马克思的历史唯物主义的驳斥对比一下。舒伯特－索尔登是这样说的：“任何物质的生产过程，总是它的观察者的一种意识过程……　在认识论上，外部生产过程不是第一性的(prius)，而主体或诸主体才是第一性的；换句话说，甚至纯粹物质的生产过程也不能引导〈我们〉脱离意识的普遍联系(Bewuβtseinszusammenhangs)。”（见上引书《人类的幸福和社会问题》第293页和第295-296页）

波格丹诺夫可以随心所欲地诅咒唯物主义者，说他们“歪曲了他的思想”，可是任何诅咒都不能改变简单明了的事实。“经验一元◎第219页◎论者”波格丹诺夫所谓的按照马克思的精神对马克思学说的修正和发展，跟唯心主义者和认识论上的唯我论者舒伯特－索尔登对马克思的驳斥，没有任何本质上的差别。波格丹诺夫硬说自己不是唯心主义者；舒伯特－索尔登硬说自己是实在论者（巴扎罗夫甚至相信这一点）。在我们这时代，哲学家不能不宣称自己是“实在论者”、“唯心主义的敌人”。马赫主义者先生们，现在是应该懂得这点的时候了！

内在论者、经验批判主义者和经验一元论者，在枝节问题上、在唯心主义的一些说法上相互争论着，而我们则根本否定他们三者所共有的一切哲学基础。就算波格丹诺夫在接受马克思的一切结论时最好心好意地宣传着社会存在和社会意识的“同一”，但我们还是要说：波格丹诺夫减去“经验一元论”（更确切些说，减去马赫主义），才等于马克思主义者。因为这种社会存在和社会意识的同一论，是十足的胡言乱语，是绝对反动的理论。如果有个别的人把这种理论跟马克思主义，跟马克思主义者的行为调和起来，那么我们应该承认这些人比他们的理论要好些，但决不能说这种对马克思主义的惊人的理论上的歪曲是正当的。

波格丹诺夫把自己的理论跟马克思的结论调和起来，为这些结论牺牲了起码的彻底性。在世界经济中，每一个生产者都意识到自己给生产技术带来了某种变化，每一个货主都意识到他在用一些产品交换另一些产品，但是这些生产者和货主都没有意识到，他们这样做是在改变着社会存在。在资本主义的世界经济中，即使有70个马克思也不能够把握住所有这些错综复杂的变化的总和；至多是发现这些变化的规律，在主要的基本的方面指出这些变化及其历史发展的客观的逻辑。所谓客观的，并不是指有意识的生物的社会（即人的社会）能够不依赖于有意识的生物的存在而存在和发◎第220页◎展（波格丹诺夫在自己的“理论”中所强调的仅仅是这些废话），而是指社会存在不依赖于人们的社会意识。你们过日子、经营事业、生儿育女、生产物品、交换产品等等，这些事实形成事件的客观必然的链条、发展的链条，这个链条不依赖于你们的社会意识，永远也不会为社会意识所完全把握。人类的最高任务，就是从一般的和基本的特征上把握经济演进（社会存在的演进）的这个客观逻辑，以便使自己的社会意识以及一切资本主义国家的先进阶级的意识尽可能清楚地、明确地、批判地与它相适应。

波格丹诺夫承认这一切。这说明什么呢？这说明：他的“社会存在和社会意识同一”论，事实上被他抛弃了，成了空洞的经院哲学的附属品，成了像“普遍代换说”或“要素”说、“嵌入”说以及其他一切马赫主义谬论那样空洞的、僵死的、无用的东西。但是“僵死的东西抓住了活的东西”。僵死的经院哲学的附属品违反波格丹诺夫的意志并且不依赖于他的意识，把他的哲学变成了替舒伯特－索尔登分子以及其他反动分子服务的工具，这些反动分子在几百个教授讲坛上用几千种调子把这种僵死的东西当作活的东西来宣传，以便反对活的东西，窒息活的东西。波格丹诺夫本人是一切反动派、特别是资产阶级反动派的死敌。但波格丹诺夫的“代换”说与“社会存在和社会意识同一”论，却为这些反动派服务。这是可悲的事实，然而的确是事实。

一般唯物主义认为客观真实的存在（物质）不依赖于人类的意识、感觉、经验等等。历史唯物主义认为社会存在不依赖于人类的社会意识。在这两种场合下，意识都不过是存在的反映，至多也只是存在的近似正确的（恰当的、十分确切的）反映。在这个由一整块钢铸成的马克思主义哲学中，决不可去掉任何一个基本前提、任何一个重要部分，不然就会离开客观真理，就会落入资产阶级反动谬◎第221页◎论的怀抱。

下面还有几个例子可以说明僵死的哲学唯心主义怎样抓住了活的马克思主义者波格丹诺夫。

波格丹诺夫在1901年所著的《什么是唯心主义？》（同上，第11页及以下各页）一文中写道：“我们得出这样的结论：无论在人们对进步的见解是一致的地方或是不一致的地方，进步观念的基本含义始终只有一个，即意识生活的不断增长的完满与和谐。进步概念的客观内容就是如此……　如果现在把我们所得出的进步观念在心理学上的表现和以前阐明的生物学上的表现〈”生物学上的所谓进步就是生命总数的增长“，第14页〉对照一下，我们就不难深信：前者是和后者完全一致的，而且可以从后者中引伸出来……由于社会生活归根到底就是社会成员的心理生活，所以进步观念的内容在这里也还是生活的完满与和谐的不断增长，只要加上’人们的社会生活’这几个字就行了。当然，社会进步的观念从来没有而且也不可能有任何其他的内容。”（第16页）

“我们发现……唯心主义表现着人的心灵中社会性较多的情绪对社会性较少的情绪的胜利；进步的理想是社会进步的趋向在唯心主义心理中的反映。”（第32页）

不用说，在这一套生物学和社会学的玩意中没有丝毫马克思主义。在斯宾塞和米海洛夫斯基那里，我们可以随便发现许多毫不逊色的定义，这些定义除了说明作者的“一片好心”以外，什么也没有说明，而且表明作者完全不懂“什么是唯心主义”和什么是唯物主义。

在《经验一元论》第3卷中，在1906年写的《社会选择》（方法的基础）这篇文章中，作者一开始就驳斥“朗格、费里、沃尔特曼及其他许多人的折中主义的社会生物学的企图”（第1页），而在第◎第222页◎15页上提出了下述的“研究”结论：“我们可以把唯能论和社会选择的基本联系表述如下：

社会选择的每一活动，就是与它有关的社会复合的能量的增加或减少。在前一种场合我们看到的是’肯定的选择’，在后一种场合我们看到的是’否定的选择’。”（黑体是原作者用的）

像这种难以形容的谬论竟然冒充马克思主义！难道还能想象出比罗列这些在社会科学领域中毫无意义而且也不会有什么意义的生物学和唯能论的名词更无益、更死板、更烦琐的事情吗？这里没有一点具体的经济研究的影子，也没有一点马克思的方法、辩证方法以及唯物主义世界观的迹象，只有定义的编造，以及把这些定义硬套到马克思主义的现成结论上去的企图。“资本主义社会生产力的迅速增长，无疑地是社会整体的能量的增长……”--这句话的后半句，无疑地只是用一些毫无内容的术语重复前半句，这些术语看起来好像是使问题“深刻化”了，事实上却跟朗格之流的折中主义的生物社会学的企图没有丝毫区别！--“但是，这个过程的不和谐的性质，导致它以’危机’、生产力的巨大浪费、能量的急剧减少而告终：肯定的选择被否定的选择代替了”（第18页）。

你们看，这不是朗格吗？在危机的现成结论上只是贴上生物学的和唯能论的标签，既没有补充一点具体材料，也没有说明危机的性质。这一切都是出于一片好意，因为作者想证实和加深马克思的结论，但实际上他却用枯燥不堪的僵死的经院哲学来冲淡马克思的结论。在这里，“马克思主义的东西”只不过是众所周知的结论的重复而已，至于对这种结论的全部“新的”论证，全部“社会唯能论”（第34页）和“社会选择”，都不过是名词的堆砌，对马克思主义的十足嘲弄而已。

波格丹诺夫所从事的决不是马克思主义的研究，而是给这种◎第223页◎研究早已获得的成果换上一件生物学术语和唯能论术语的新装。这全部企图自始至终都是无济于事的，因为像“选择”、能量的“同化和异化”、能量的平衡等等概念，如果应用于社会科学的领域，就成为空洞的词句。事实上，依靠这些概念是不能对社会现象作任何研究，不能对社会科学的方法作任何说明的。再没有什么事情比给危机、革命、阶级斗争等等现象贴上“唯能论的”或“生物社会学的”标签更容易了，然而，也再没有什么事情比这种勾当更无益、更烦琐和更死板了。问题不在于波格丹诺夫在这里企图把他的全部或者“几乎”全部的成果和结论塞给马克思（我们已经看到他在社会存在和社会意识的关系问题上所作的“修正”），而是在于他所采用的这种方法，即“社会唯能论”的方法完全是虚伪的，是跟朗格的方法毫无区别的。

马克思在1870年6月27日给库格曼的信里这样写道：“朗格先生（在《论工人问题……》（注：即《工人问题对现在和将来的意义》。--编者注）第2版中）对我大加赞扬，但目的只是为了抬高他自己。事情是这样的，朗格先生有一个伟大的发现：全部历史可以纳入一个唯一的伟大的自然规律。这个自然规律就是’Struggleforlife’，即’生存斗争’这一句话（达尔文的说法这样应用就变成了一句空话），而这句话的内容就是马尔萨斯的人口律，或者更确切些说，人口过剩律。这样一来，就可以不去分析’生存斗争’如何在各种不同的社会形态中历史地表现出来，而只要把每一个具体的斗争都变成’生存斗争’这句话，并且把这句话变成马尔萨斯关于’人口的狂想’就行了。必须承认，这对于那些华而不实、假冒科学、高傲无知和思想懒惰的人说来倒是一种很有说服力◎第224页◎的方法。”（注：见《马克思恩格斯全集》第32卷第671-672页）。--编者注）

马克思对朗格的批判的基础，不在于朗格特意把马尔萨斯主义（注：马尔萨斯主义是指英国资产阶级庸俗经济学家托·罗·马尔萨斯创立的反科学的人口理论。这一理论通过臆造的“人口自然规律”，把资本主义制度下劳动群众的贫困归咎于人口增长快于生活资料的增长。马尔萨斯在《人口原理》一书（1798年）中说，人口按几何级数增长(1、2、4、8、16……)，而生活资料只能按算术级数增长(1、2、3、4、5……)。马克思揭示了马尔萨斯主义的反动实质，称它为“……资产阶级对无产阶级的最公开的宣战”（见《马克思恩格斯全集》第2卷第572页）。列宁在批判这种人口理论时指出：“人类的增殖条件直接决定于各种不同的社会机体的结构，因此应当分别研究每个社会机体的人口规律，不应当不管历史上有各种不同的社会结构形式而去’抽象地’研究人口规律。”（见《列宁全集》第2版第1卷第414页）--225。）硬搬进社会学，而在于把生物学的概念笼统地搬用于社会科学的领域，就变成空话。不论这样的搬用是出于“善良的”目的或者是为了巩固错误的社会学结论，空话始终是空话。波格丹诺夫的“社会唯能论”，他加在马克思主义上面的社会选择学说，正是这样的空话。

正如马赫和阿芬那留斯在认识论上并没有发展唯心主义而是在旧的唯心主义的错误上增添一些自命不凡的胡诌瞎说的术语（“要素”、“原则同格”、“嵌入”等等）一样，经验批判主义在社会学上即使最诚挚地同情马克思主义的结论，但还是以自命不凡的空洞浮夸的唯能论的和生物学的词句曲解历史唯物主义。

现代俄国的马赫主义（更确切些说，在一部分社会民主党人中间的马赫主义的流行病）的历史特点是由下述情况造成的。费尔巴哈“下半截是唯物主义者，上半截是唯心主义者”，毕希纳、福格特、摩莱肖特和杜林等人在一定程度上也是这样，不过有一个本质上的差别，所有这些哲学家和费尔巴哈比较起来，都是一些侏儒和可怜的庸才。

马克思和恩格斯的学说是从费尔巴哈那里产生出来的，是在与庸才们的斗争中发展起来的，自然他们所特别注意的是修盖好唯物主义哲学的上层，也就是说，他们所特别注意的不是唯物主义认识论，而是唯物主义历史观。因此，马克思和恩格斯在他们的著作中特别强调的是辩证唯物主义，而不是辩证唯物主义，特别坚持的是历史唯物主义，而不是历史唯物主义。我们那些想当马克思主◎第225页◎义者的马赫主义者是在与此完全不同的历史时期接近马克思主义的，这时候资产阶级哲学已经专门从事认识论的研究了，并且片面地歪曲地接受了辩证法的若干组成部分（例如，相对主义），把主要的注意力集中于保护或恢复下半截的唯心主义，而不是集中于保护或恢复上半截的唯心主义。至少，一般实证论特别是马赫主义是在更多地从事对认识论的巧妙的伪造，冒充唯物主义，用似乎是唯物主义的术语来掩盖唯心主义，而对历史哲学却注意得比较少。我们的马赫主义者不理解马克思主义，因为他们可以说是从另一个方面接近马克思主义的，他们接受了--有时候与其说是接受了还不如说是背诵了--马克思的经济理论和历史理论，但并没有弄清楚它们的基础，即哲学唯物主义。因此，应当把波格丹诺夫这一流人叫作颠倒过来的俄国的毕希纳分子和杜林分子。他们想在上半截成为唯物主义者，但他们却不能摆脱下半截的混乱的唯心主义！在波格丹诺夫那里，“上半截”是历史唯物主义，诚然，是庸俗的、被唯心主义严重地糟蹋了的历史唯物主义；“下半截”是唯心主义，是用马克思主义的术语、马克思主义的词句装饰打扮起来的唯心主义。“社会地组织起来的经验”、“集体的劳动过程”等等，这一切都是马克思主义的字眼，然而这一切仅仅是一些掩饰唯心主义哲学的字眼，这种唯心主义哲学宣称物是“要素”－感觉的复合，外部世界是人类的“经验”或“经验符号”，物理自然界是“心理的东西”的“派生物”，等等。

日益巧妙地伪造马克思主义，日益巧妙地把各种反唯物主义的学说装扮成马克思主义，这就是现代修正主义在政治经济学上、策略问题上和一般哲学（认识论和社会学）上表现出来的特征。◎第226页◎

4.哲学上的党派和哲学上的无头脑者

我们还须要考察一下马赫主义对宗教的关系问题。但是这个问题扩大成了哲学上究竟有没有党派以及哲学上的无党性有什么意义的问题。

在以上的整个叙述过程中，在我们所涉及的每个认识论问题上，在新物理学所提出的每个哲学问题上，我们探究了唯物主义和唯心主义的斗争。透过许多新奇的诡辩言词和学究气十足的烦琐语句，我们总是毫无例外地看到，在解决哲学问题上有两条基本路线、两个基本派别。是否把自然界、物质、物理的东西、外部世界看作第一性的东西，而把意识、精神、感觉（用现今流行的术语来说，即经验）、心理的东西等等看作第二性的东西，这是一个实际上仍然把哲学家划分为两大阵营的根本问题。这方面的成千上万的错误和糊涂观念的根源就在于：人们在各种术语、定义、烦琐辞令、诡辩字眼等等的外表下，忽略了这两个基本倾向（例如，波格丹诺夫不愿意承认自己的唯心主义，因为他所采用的不是“自然界”和“精神”这类“形而上学的”概念，而是物理的东西和心理的东西这类“经验的”概念。字眼改变了啊！）。

马克思和恩格斯的天才正是在于：他们在很长时期内，在差不多半个世纪里，发展了唯物主义，向前推进了哲学上的一个基本派别。他们不是踏步不前，只重复那些已经解决了的认识论问题，而是把同样的唯物主义彻底地贯彻（而且表明了应当如何贯彻）在社会科学的领域中，他们把胡言乱语、冠冕堂皇的谬论以及想在哲学上“发现”“新”路线和找出“新”方向等等的无数尝试当作垃圾毫不留情地清除掉。这类尝试的胡诌瞎说的性质，玩弄哲学上新“主◎第227页◎义”的烦琐把戏，用诡辩辞令混淆问题的实质，不能了解和看清认识论上两个基本派别的斗争，--这一切正是马克思和恩格斯在其毕生活动中所抨击和痛斥的。

我们刚才说，差不多有半个世纪。其实早在1843年，当马克思刚刚成为马克思，即刚刚成为科学社会主义的创始人，成为比以往一切形式的唯物主义无比丰富和彻底的现代唯物主义的创始人的时候，他就已经异常明确地指出了哲学上的根本路线。卡·格律恩曾引用过马克思在1843年10月20日写给费尔巴哈的信（注：在列宁引用的卡·格律恩的书中，马克思给路德维希·费尔巴哈的这封信是1843年10月20日写的。实际上，这封信写于1843年10月3日（见《马克思恩格斯全集》第27卷第443-446页）。--228。），马克思在这封信里请费尔巴哈为《德法年鉴》（注：《德法年鉴》(《Deutsch-Franz?sischeJahrbücher》)是马克思和阿·卢格合编的德文刊物，1844年在巴黎出版。主要由于马克思和资产阶级激进派卢格之间有原则性的意见分歧，杂志只出了一期双刊号（第1-2期合刊）就停刊了。这一期《德法年鉴》载有马克思的《论犹太人问题》和《黑格尔法哲学批判导言》，恩格斯的《国民经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（见《马克思恩格斯全集》第1卷第419-451、452-467、596-625、626-655页）。这些著作标志着马克思和恩格斯最终转向唯物主义和共产主义。--228、415。）写一篇反对谢林的文章。马克思写道：这位谢林是个无聊的吹牛大王，他妄想包罗和超越一切已往的哲学派别。“谢林向法国的浪漫主义者和神秘主义者说：我把哲学和神学结合起来了。向法国的唯物主义者说：我把肉体和观念结合起来了。向法国的怀疑论者说：我把独断主义摧毁了。”（注：卡尔·格律恩《路德维希·费尔巴哈的书简、遗稿及其哲学的发展的评述》1874年莱比锡版第1卷第361页。）马克思在当时就已经看出，不管“怀疑论者”叫作休谟主义者或康德主义者（在20世纪，或者叫作马赫主义者），他们都大声叫嚷反对唯物主义的和唯心主义的“独断主义”；他没有被千百种不足道的哲学体系中的任何一个体系所迷惑，而能够经过费尔巴哈直接走上反唯心主义的唯物主义道路。过了30年，马克思在《资本论》第1卷第2版的跋（注：见《马克思恩格斯全集》第23卷第14-25页。--编者注）中，同样明确地把他的唯物主义跟黑格尔的唯心主义，即最彻底最发展的唯心主义对立起来，同时轻蔑地抛开孔德的“实证论”，把当时的一些哲学家称为可怜的模仿者，他们自以为消灭了黑格尔，而事实上却是重犯了黑格尔以前的康德◎第228页◎和休谟的错误。马克思在1870年6月27日给库格曼的信（注：见《马克思恩格斯全集》第32卷第672页。--编者注）中也轻蔑地斥责“毕希纳、朗格、杜林、费希纳等人”，因为他们不能理解黑格尔的辩证法，并且还对他采取轻视的态度（注：关于实证论者比斯利(Beesley)，马克思在1870年12月13日的信中写道：“比斯利教授是一个孔德主义者，因此不能不抛出各种各样的怪论(crotchets)。”（见《马克思恩格斯全集》第33卷第167页。--编者注）请把这一点同1892年恩格斯对赫胥黎之流的实证论者的评价（见《马克思恩格斯选集》第3卷第392-395页。--编者注）比较一下。）。最后，如果把马克思在《资本论》和其他著作中的一些哲学言论考察一下，那么你们就会看到一个始终不变的主旨：坚持唯物主义，轻蔑地嘲笑一切模糊问题的伎俩、一切糊涂观念和一切向唯心主义的退却。马克思的全部哲学言论，都是以说明这二者的根本对立为中心的，但从教授哲学的观点看来，这种“狭隘性”和“片面性”也就是马克思的全部哲学言论的缺点之所在。事实上，鄙弃这些调和唯物主义和唯心主义的无聊的伎俩，正是沿着十分明确的哲学道路前进的马克思的最伟大的功绩。

和马克思完全一致并同马克思密切合作的恩格斯，在自己的一切哲学著作中，在一切问题上都简单明白地把唯物主义路线跟唯心主义路线对立起来。不论在1878年、1888年或1892年（注：指恩格斯的《反杜林论》（1878年）、《路德维希·费尔巴哈和德国古典哲学的终结》（1888年）和《〈社会主义从空想到科学的发展〉英文版导言》（1892年）（见《马克思恩格斯全集》第20卷第7-351页、第21卷第301-353页和第22卷第334-361页）。--229。），他对于“超越”唯物主义和唯心主义的“片面性”而创立新路线（如创立什么“实证论”、“实在论”或其他教授的骗人理论）的无数煞费苦心的企图，一概表示轻视。恩格斯同杜林的全部斗争始终是在彻底贯彻唯物主义这个口号下进行的。恩格斯谴责唯物主义者杜林用空洞的字眼来混淆问题的实质，谴责他夸夸其谈，采用向唯心主义让步和转到唯心主义立场上去的论断方法。在《反杜林论》的每一◎第229页◎节中都是这样提出问题的：不是彻底的唯物主义，就是哲学唯心主义的谎言和糊涂观点。只有头脑被反动教授哲学腐蚀了的人才会看不见这种提法。直到1894年恩格斯给《反杜林论》的最后增订版写最后一篇序言的时候，他还是继续探究新的哲学和新的自然科学，还是像以前那样坚持自己的明确坚定的立场，把大大小小新体系的垃圾清除掉。

关于恩格斯探究过新哲学这一点可以从《路德维希·费尔巴哈》中看出来。他在1888年写的序言中甚至提到德国古典哲学在英国和斯堪的纳维亚各国复活的现象，而对于当时占统治地位的新康德主义和休谟主义，他除了表示极端的轻蔑之外什么话也没有说（不论在序言里或该书正文里）。很明显，恩格斯在看到德国和英国的时髦哲学重复黑格尔以前的康德主义和休谟主义的旧错误时，甚至认为转向黑格尔（注：转向黑格尔是19世纪下半叶英国、美国和斯堪的纳维亚国家资产阶级哲学发展中的一个突出趋向。在英国，这种趋向是从1865年詹·哈·斯特林的《黑格尔的秘密》一书问世开始的。在垄断前资本主义转变为帝国主义时期，经验论哲学（耶·边沁、约·斯·穆勒、赫·斯宾塞）及其伦理个人主义的原则已经不符合英国资产阶级保守派的利益。黑格尔的绝对唯心主义具有从理论上论证宗教的广泛可能，因而引起了英国资产阶级思想家们的注意。于是一个称为“英国黑格尔派”的派别便应运而起，其代表人物是托·格林、爱·凯尔德和约·凯尔德兄弟、弗·布拉德莱等。他们极力反对唯物主义和自然科学，特别是反对达尔文主义。“英国黑格尔派”利用黑格尔学说的保守方面，抛弃它的唯理论和发展思想。黑格尔的辩证法被用来为不可知论作辩护。例如布拉德莱从人的思维的矛盾性质得出结论说，思维只在现象领域运动，因为存在的真正本质是不矛盾的、和谐的、绝对的。在社会学领域，“英国黑格尔派”论证建立强有力的中央集权国家的必要性，认为公民的利益要完全服从于这一国家。

在斯堪的纳维亚国家，黑格尔哲学的影响在19世纪下半叶也增强了。瑞典哲学家约·雅·波列留斯试图复活黑格尔主义，把它同占统治地位的主观唯心主义哲学（克·雅·博斯特隆、西·里宾格等）对立起来。挪威的黑格尔右派马·雅·蒙拉德、格·威·林格等用神秘主义精神解释黑格尔哲学，而背离它的唯理论，并企图使科学服从于宗教。--230。）（在英国和斯堪的纳维亚各国）也会是有好处的，他希望这位大唯心主义者和大辩证论者能帮助人们看出浅薄的唯心主义的和形而上学的谬误。

恩格斯没有详细考察德国新康德主义和英国休谟主义的许许多多小流派，而根本否定它们的背弃唯物主义的基本立场。恩格斯宣称这两个学派的整个倾向是“在科学上开倒车”。那么，对于这些新康德主义者和休谟主义者（例如他们之中的赫胥黎，恩格斯是不可能不知道的）的无疑地是“实证论”的倾向，如果用流行的术语来说，无疑地是“实在论的”倾向，恩格斯是怎样评价的呢？恩格斯宣称：曾经迷惑过并且还在迷惑着无数糊涂人的那种“实证论”和“实在论”，至多也不过是暗中偷运唯物主义而当众对它谩骂和拒绝的一种庸俗手段！（注：参看《马克思恩格斯选集》第4卷第222页。--编者注）只要稍微想一想恩格斯对托·赫胥黎这样一位◎第230页◎最大的自然科学家，这样一位比马赫、阿芬那留斯之流更讲实在论的实在论者和更讲实证论的实证论者所作的这种评价，就可以懂得恩格斯会怎样鄙视现在的一小撮沉溺于“最新实证论”或“最新实在论”等等的马克思主义者。

马克思和恩格斯在哲学上自始至终都是有党性的，他们善于发现一切“最新”流派对唯物主义的背弃，对唯心主义和信仰主义的纵容。因此他们对赫胥黎的评价完全是从彻底坚持唯物主义的观点出发的。因此他们责备费尔巴哈没有把唯物主义贯彻到底，责备他因个别唯物主义者犯有错误而拒绝唯物主义，责备他同宗教作斗争是为了革新宗教或创立新宗教，责备他在社会学上不能摆脱唯心主义的空话而成为唯物主义者。

约·狄慈根不管在阐述辩证唯物主义时曾犯过一些什么样的局部性的错误，但他充分重视并接受了他的导师的这个最伟大和最宝贵的传统。约·狄慈根由于发表一些欠妥的违背唯物主义的言论而犯了许多错误，可是他从来没有企图在原则上脱离唯物主义而独树“新的”旗帜，在紧要关头他总是毅然决然地声明：我是唯物主义者，我的哲学是唯物主义哲学。我们的约瑟夫·狄慈根公正地说道：“在一切党派之中，最可鄙的就是中间党派……　正如政治上各党派日益集成两个阵营一样……科学也正在划分为两个基本集团(Generalklassen)：一边是形而上学者（注：这又是一个欠妥的、不确切的说法，不应当用”形而上学者“，而应当用”唯心主义者“。约·狄慈根本人在其他地方是把形而上学者和辩证论者对立起来的。），另一边是物理学家或唯物主义者。名目繁多的中间分子和调和派的骗子，如唯灵论者、感觉论者、实在论者等等，在他们的路途上一会儿卷入这个潮流，一会儿又卷入那个潮流。我们要求坚决性，我们要求明确性。反◎第231页◎动的蒙昧主义者(Retraitebl?ser（注：直译是：吹倒退号的人。--编者注））称自己为唯心主义者（注：请注意，约·狄慈根已经改正了错误，并且更确切地说明了谁是唯物主义的敌对派。），而所有那些竭力把人类理智从形而上学的荒诞思想中解放出来的人应当称为唯物主义者……　如果我们把这两个党派比作固体和液体，那么中间就是一摊糊状的东西。”（注：见他在1876年写的论文《社会民主党的哲学》，载于《短篇哲学著作集》1903年版第135页。）

正是如此！包括“实证论者”、马赫主义者等在内的“实在论者”等等，就是这样一种讨厌的糊状的东西，就是哲学上的可鄙的中间党派，它在每一个问题上都把唯物主义派别和唯心主义派别混淆起来。在哲学上企图超出这两个基本派别，这不过是玩弄“调和派的骗人把戏”而已。

唯心主义哲学的“科学的僧侣主义”，不过是通向公开的僧侣主义的前阶，这一点在约·狄慈根看来是毫无疑义的。他写道：“科学的僧侣主义极力想帮助宗教的僧侣主义。”（上引书第51页）“尤其是认识论的领域，对人类精神的无知”，是这两种僧侣主义在其中“产卵”的“虱巢(Lausgrube)”。约·狄慈根眼里的哲学教授是“高谈’理想财富’、用生造的(geschraubter)唯心主义来愚弄人民的有学位的奴仆”（第53页）。“正如魔鬼是上帝的死对头一样，唯物主义者是僧侣教授(Kathederpfaffen)的死对头。”唯物主义认识论是“反对宗教信仰的万能武器”（第55页），它不仅反对“僧侣所宣传的那种人所共知的、正式的、普通的宗教，而且反对沉醉的(benebelter)唯心主义者所宣传的清洗过的高尚的教授宗教”（第58页）。◎第232页◎

在狄慈根看来，自由思想的教授们的“不彻底性”还比不上“宗教的诚实”（第60页），因为在后一种情况下，还“有一个体系”，还有不把理论跟实践分开的完整的人。对于教授先生们说来，“哲学不是科学，而是防御社会民主党的手段”（第107页）。“那些自称为哲学家的教授和讲师，尽管主张自由思想，但总是或多或少地沉溺于偏见和神秘主义……他们形成了一个反对社会民主党的……反动集团。”（第108页）“为了循着正确道路前进而不致被任何宗教的和哲学的谬论(Welsch)所迷惑，必须研究错误道路中的错误道路(derHolzwegderHolzwege)，即研究哲学。”（第103页）

现在我们从哲学的党派观点来看一看马赫、阿芬那留斯以及他们的学派。这些先生们以无党性自夸；如果说他们有什么死对头，那么只有一个，只有……唯物主义者。在一切马赫主义者的一切著作中，像一根红线那样贯穿着一种愚蠢奢望：“凌驾”于唯物主义和唯心主义之上、超越它们之间“陈旧的”对立。而事实上这帮人每时每刻都在陷入唯心主义，同唯物主义进行不断的和始终不渝的斗争。像阿芬那留斯这类人精心制造出来的认识论的怪论，不过是教授们的虚构，创立“自己的”哲学小宗派的企图而已。其实，在现代社会的各种思想和派别互相斗争的总的形势下，这些认识论的诡计所起的客观作用却只有一个，就是给唯心主义和信仰主义扫清道路，替它们忠实服务。因此，华德之流的英国唯灵论者、赞扬马赫攻击唯物主义的法国新批判主义者以及德国的内在论者，都拼命地抓住这个小小的经验批判主义者学派，这实在不是偶然的！约·狄慈根所谓的“信仰主义的有学位的奴仆”这一说法，正是击◎第233页◎中了马赫、阿芬那留斯以及他们的整个学派的要害。（注：还可以举出一个例子来说明马赫主义事实上正在为那些广泛流行的反动资产阶级哲学流派所利用。在最新的美国哲学中，“最时髦的东西”可以说是“实用主义”[实用主义是帝国主义时代资产阶级哲学（主要是美国哲学）的一个主观唯心主义派别，19世纪70年代末产生于美国，取代了曾占统治地位的宗教哲学。实用主义的主要论点是查·皮尔斯在1878年提出的。19世纪末至20世纪初，通过威·詹姆斯和斐·席勒的著作，实用主义形成了独立的哲学流派；约·杜威的工具主义是实用主义的进一步发展。

实用主义者认为哲学的中心问题是获得符合真理的知识，但是他们却完全歪曲了真理的概念。皮尔斯把认识看作是获得信念的纯粹心理过程。詹姆斯则拿“有用”、成功、有利等概念来取代作为现实在意识中的正确反映的真理概念。在他看来，任何概念，包括宗教概念在内，是不是真理，就看它们是否有用。杜威走得更远，他宣布所有科学理论、道德原则、社会设施都只是个人达到自己目的的“工具”。实用主义者认为知识的“真理性”（即有用性）的标准是经验。他们所谓的经验并不是人的社会实践，而是个人体验。他们把这种经验看作是唯一的实在，而宣布物质和精神这两个概念已经“陈旧”。实用主义者象马赫主义者一样，企图创立哲学中的“第三条路线”，超越唯物主义和唯心主义，而实际上坚持的还是唯心主义。实用主义用“多元论”的观点来反对唯物主义一元论，认为宇宙中没有任何内部联系和规律性，而是像一种可以由个人按自己的方式、根据自己的个人体验来拼装的镶嵌画。根据当前需要，实用主义认为可以对同一事实作出不同的甚至矛盾的解释；它宣称不需要任何彻底性，只要对一个人有利，他既可以是决定论者，也可以是非决定论者，既可以承认神的存在，也可以否认神的存在。）

（注：实用主义曾经在美国广泛传播，几乎成了美国的官方哲学。从20世纪40年代开始，实用主义作为统一的独立的哲学派别在美国的地位开始下降，但它的基本精神仍起作用。实用主义在英国、意大利、德国、法国等国也在不同时期有过支持者。--234。]了（“实用主义”来自希腊文pragma--行为、行动，即行动哲学）。在哲学杂志上谈论得最多的恐怕也要算是实用主义了。实用主义既嘲笑唯物主义的形而上学，也嘲笑唯心主义的形而上学；它宣扬经验而且仅仅宣扬经验；认为实践是唯一的标准；依靠一般实证论思潮，特别是依靠奥斯特瓦尔德、马赫、毕尔生、彭加勒、杜恒，依靠科学不是“实在的绝对复写”的说法；并且……极其顺利地从这一切中推演出上帝，这是为了实践的目的，而且仅仅为了实践，这里没有任何形而上学，也没有丝毫超越经验界限（参看威廉·詹姆斯《实用主义。某些旧思想方法的新名称》1907年纽约和伦敦版，特别是第57和第106页）。从唯物主义的观点看来，马赫主义和实用主义之间的差别，就像经验批判主义和经验一元论之间的差别一样，是微不足道的和极不重要的。请比较一下波格丹诺夫的真理定义和实用主义者的真理定义：“在实用主义者看来，真理就是经验中的各种特定作业价值(working-values)的类概念。”（同上，第68页））

企图“调和”马赫主义和马克思主义的俄国马赫主义者的不幸就在于：他们相信反动的哲学教授，他们既然相信了，也就沿着斜坡滚下去了。他们企图发展和补充马克思学说的那些手法是很不高明的。他们读了奥斯特瓦尔德的著作，就相信奥斯特瓦尔德，转述奥斯特瓦尔德的话，说这就是马克思主义。他们读了马赫的著作，就相信马赫，转述马赫的话，说这就是马克思主义。他们读了彭加勒的著作，就相信彭加勒，转述彭加勒的话，说这就是马克思主义！这些教授们虽然在化学、历史、物理学等专门领域内能够写出极有价值的著作，可是一旦谈到哲学问题的时候，他们中间任何一个人所说的任何一句话都不可相信。为什么呢？其原因正如政治经济学教授虽然在实际材料的专门的研究方面能够写出极有价值的著作，可是一旦说到政治经济学的一般理论时，他们中间任何一个人所说的任何一句话都不可相信一样。因为在现代社会中，政治◎第234页◎经济学正像认识论一样，是一门有党性的科学。总的说来，经济学教授们不过是资产阶级手下的有学问的帮办；而哲学教授们不过是神学家手下的有学问的帮办。

无论在哲学上或经济学上，马克思主◎第235页◎义者的任务就是要善于汲取和改造这些“帮办”所获得的成就（例如，在研究新的经济现象时，如果不利用这些帮办的著作，就不能前进一步），并且要善于消除它们的反动倾向，善于贯彻自己的路线，同敌视我们的各种力量和阶级的整个路线作斗争。而我们的那些奴颜婢膝地追随反动教授哲学的马赫主义者就是不善于作到这一点。卢那察尔斯基代表《论丛》的作者们写道：“也许我们错了，但我们是在探索。”其实，不是你们在探索，而是别人在探索你们，不幸的地方就在这里！不是你们根据你们的即马克思主义的观点（因为你们想当马克思主义者）去探讨资产阶级时髦哲学的每一转变，而是这种时髦哲学在探寻你们，把它的那些适合唯心主义胃口的新花样塞给你们，今天是奥斯特瓦尔德的花样，明天是马赫的花样，后天又是彭加勒的花样。你们所天真地信仰的那些愚蠢的“理论”把戏（例如“唯能论”、“要素”、“嵌入”等等），始终没有超出狭隘的小学派的圈子，但这些把戏的思想倾向和社会倾向却立刻被华德分子、新批判主义者、内在论者、洛帕廷分子、实用主义者所抓住，并且尽着自己应尽的职责。经验批判主义和“物理学”唯心主义的迷恋，正像对新康德主义和“生理学”唯心主义的迷恋一样，很快就会消逝，而信仰主义却从每一次这样的迷恋中得到好处，并千方百计地变换自己的花招，以利于哲学唯心主义。

对宗教的态度和对自然科学的态度，最好地说明了资产阶级反动派确实为了本阶级的利益而在利用经验批判主义。

我们来看一看前一个问题吧！卢那察尔斯基在反对马克思主义哲学的那部集体著作中谈到了“人类最高潜在力的神化”、“宗教的无神论”（注：《论丛》第157、159页。这位作者在《国外周报》[《国外周报》(《GazetteEtrangère》)是俄国侨民报纸，1908年3月16日-4月13日在日内瓦出版，共出了4号。报纸主要报道侨民的生活，也刊登有关俄国国内和国外事件的材料。该报第2号曾刊登1908年3月18日列宁在日内瓦国际大会上作的报告《公社的教训》。该报也刊登过亚·亚·波格丹诺夫、阿·瓦·卢那察尔斯基等人宣传“造神说”和马赫主义的文章。

列宁的引语摘自卢那察尔斯基的《简论现代俄国文学》（载于《国外周报》第2、3号。--236。]上曾谈到“宗教意义上的科学社会主义”（第3号第5页），而在《教育》杂志[《教育》杂志(《Образование》)是俄国一种合法的文学、科普和社会政治性刊物（月刊），1892-1909年在彼得堡出版。初期由瓦·德·西波夫斯基和瓦·瓦·西波夫斯基主编，从1896年起由亚·雅·奥斯特罗戈尔斯基负责编辑。在1902-1908年间，该杂志刊载过社会民主党人的文章。--236。]上（1908年第1期第164页）又公然写道：“新的宗教在我心中早已成熟了……”）等等，你们以为这是偶然的吗？如果你们以为这是偶然的，那么只是因为俄国的马赫主义者没有把欧洲的整个马赫主义思潮及其对宗教的态度正确地告诉读者。这个思潮对宗教的态度不仅跟马克思、恩格斯、约·狄慈根，甚至跟费尔巴哈的态度毫不相同，而且根本相反。例如，彼得楚尔特说经验批判主义“无论与有神论或无神论都不矛盾”（《纯粹经验哲学引论》第1卷第351页），马赫说“宗教的见解是私人的事情”（法译本第434页），而科内利乌斯（他极力赞扬马赫，马赫也极力赞扬他）、卡鲁斯以及一切内在论者则宣传露骨的信仰主义、鼓吹露骨的黑帮思想。哲学家在这个问题上保守中立，就是向信仰主义卑躬屈膝，而马赫和阿芬那留斯没有超出而且也不能超出中立态度，这是由他们的认识论的出发点所决定的。

只要你们否定我们通过感觉感知的客观实在，你们就失去了任何反对信仰主义的武器，因为你们已经陷入不可知论或主观主义，而这正是信仰主义所需要的。如果说感性世界就是客观实在，那么其他的任何“实在”或冒牌实在（请回想一下，巴扎罗夫曾相信那些把神说成是“实在概念”的内在论者的“实在论”），就没有立足的余地了。如果说世界是运动着的物质，那么我们可以而且应该从这个运动、即这个物质的运动的无限错综复杂的表现来对物质进行无止境的研究；在物质之外，在每一个人所熟悉的“物理的”外部世界之外，不可能有任何东西存在。对唯物主义的仇视，对唯物主◎第236页◎义者的种种诽谤，所有这一切在文明的民主的欧洲都是司空见惯的，而且直到今天还依然如此。而俄国的马赫主义者在大众面前把这一切掩盖起来，他们甚至一次也没有打算把马赫、阿芬那留斯、彼得楚尔特之流攻击唯物主义的胡言乱语同费尔巴哈、马克思、恩格斯、约·狄慈根维护唯物主义的言论简单地对比一下。

但是“掩盖”马赫和阿芬那留斯同信仰主义的关系，是无济于事的。事实是抹杀不掉的。这些反动教授由于华德、新批判主义者、舒佩、舒伯特－索尔登、勒克列尔、实用主义者等等同他们亲吻而遭到的奇耻大辱，是世界上任何办法都不能洗刷干净的。现在列举的这些身为哲学家和教授的人物的影响之大，他们的思想在“有教养的”即资产阶级的人士中间传播之广，他们写的专门著作之多，都比马赫和阿芬那留斯的那个小小的专门学派要胜过十倍。这个小小的学派该为谁服务，就为谁服务；该被怎样利用，就被怎样利用。

卢那察尔斯基说出的可耻言论，并不是什么例外，而是俄国和德国的经验批判主义的产物。我们决不能用作者的“善良意图”、他的话的“特殊含义”来为这些可耻言论辩护。如果他的话里有直接的、普通的、即纯粹信仰主义的含义，那么我们就不会再同作者交谈了，因为，大概没有一个马克思主义者会认为这些言论不使阿纳托利·卢那察尔斯基和彼得·司徒卢威完全站在一个立场上。如果不是这样（而且的确还不是这样），那么这完全是因为我们看到了“特殊”含义，并且在还有可能实行同志式的斗争的时候同他进行斗争。卢那察尔斯基的言论之所以可耻，就是因为他居然把这些言论和他的“善良的”意图联系起来了。他的“理论”之所以有害，就是因为这种理论为了实现善良的意图竟采用这样的手段或作出这样的结论。糟糕的是：所谓“善良的”意图，至多也不过是卡尔普、彼得、西多尔的主观的事情而已，至于这类言论的社会意义却是绝对◎第237页◎肯定的、无可争辩的，并且是任何的声明和解释所不能削弱的。

只有瞎子才看不出，在卢那察尔斯基的“人类最高潜在力的神化”和波格丹诺夫的心理东西对整个物理自然界的“普遍代换”之间有着思想上的血缘关系。这是同一种思想，不过前者主要是用美学观点来表达的，而后者主要是用认识论观点来表达的。“代换说”默默地从另一个方面来处理问题，它把“心理的东西”跟人分割开来，用无限扩大了的、抽象的、神化了的、僵死的、“一般心理的东西”来代换整个物理自然界，这样就把“人类最高潜在力”神化了。而尤什凯维奇的导入“非理性的知觉流”的“逻各斯”又怎样呢？

一爪落网，全身被缚。我们的马赫主义者全都落到了唯心主义即冲淡了的精巧的信仰主义的网里去了；从他们认为“感觉”不是外部世界的映象而是特殊“要素”的时候起，他们就落网了。如果不承认那种认为人的意识反映客观实在的外部世界的唯物主义理论，就必然会主张不属于任何人的感觉，不属于任何人的心理，不属于任何人的精神，不属于任何人的意志。◎第238页◎

结　论

马克思主义者应该从以下四个角度来评价经验批判主义。

第一，首先必须把这种哲学的理论基础和辩证唯物主义的理论基础加以比较。本书前三章所作的这种比较，从认识论问题的各方面揭露了用新的怪论、字眼和花招来掩饰唯心主义和不可知论旧错误的经验批判主义的十足反动性。只有那些根本不懂得什么是一般哲学唯物主义，什么是马克思和恩格斯的辩证方法的人，才会侈谈经验批判主义和马克思主义的“结合”。

第二，必须确定经验批判主义这个哲学专家们的小学派在现代其他哲学学派中的地位。马赫和阿芬那留斯都是从康德开始，可是他们并没有从他走向唯物主义，而是朝着相反的方向走向休谟和贝克莱。阿芬那留斯以为自己全盘地“清洗经验”，其实他只是把康德主义从不可知论中清洗出去。马赫和阿芬那留斯的整个学派愈来愈明确地走向唯心主义，它和最反动的唯心主义学派之一，即所谓内在论派密切结合起来了。

第三，必须注意到，马赫主义与现代自然科学的一个门类中的一个学派有着无可怀疑的联系。一般自然科学家以及物理学这一特别门类中的自然科学家，极大多数都始终不渝地站在唯物主义方面。但是也有少数新物理学家，在近年来伟大发现所引起的旧理论的崩溃的影响下，在特别明显地表明我们知识的相对性的新物理学危机的影响下，由于不懂得辩证法，就经过相对主义而陷入了唯心主义。现今流行的物理学唯心主义，就像不久以前流行过的生◎第239页◎理学唯心主义一样，是一种反动的并且使人一时迷惑的东西。

第四，在经验批判主义认识论的烦琐语句后面，不能不看到哲学上的党派斗争，这种斗争归根到底表现着现代社会中敌对阶级的倾向和思想体系。最新的哲学像在2000年前一样，也是有党性的。唯物主义和唯心主义按实质来说，是两个斗争着的党派，而这种实质被冒牌学者的新名词或愚蠢的无党性所掩盖。唯心主义不过是信仰主义的一种精巧圆滑的形态，信仰主义全副武装，它拥有庞大的组织，继续不断地影响群众，并利用哲学思想上的最微小的动摇来为自己服务。经验批判主义的客观的、阶级的作用完全是在于替信仰主义者效劳，帮助他们反对一般唯物主义，特别是反对历史唯物主义。

1909年5月由莫斯科环节出版社印成单行本

选自《列宁全集》第2版第18卷第5-70、95-104、122-212、235-242、250-255、262-287、316-328、337-346、351-363、374-375页◎第240页◎


列夫·托尔斯泰是俄国革命的镜子

（1908年9月11日〔24日〕）

把这位伟大艺术家的名字同他显然不理解、显然避开的革命联系在一起，初看起来，会觉得奇怪和勉强。分明不能正确反映现象的东西，怎么能叫作镜子呢？然而我国的革命是一个非常复杂的现象；在直接进行革命、参加革命的群众当中，各社会阶层的许多人也显然不理解正在发生的事情，也避开了事变进程向他们提出的真正具有历史意义的任务。如果我们看到的是一位真正伟大的艺术家，那么他在自己的作品中至少会反映出革命的某些本质的方面。

俄国的合法报刊登满了祝贺托尔斯泰80寿辰的文章、书信和简讯，可是很少注意从俄国革命的性质、革命的动力这个角度去分析他的作品。所有这些报刊都充满了伪善，简直令人作呕。有官方的和自由派的两种伪善。前一种是卖身投靠的无耻文人露骨的伪善，他们昨天还奉命攻击列·托尔斯泰，今天却奉命在托尔斯泰身上寻找爱国主义，力求在欧洲面前遵守礼节。这班无耻文人写了文章有赏钱，这是人人都知道的；他们欺骗不了任何人。自由派的伪善则巧妙得多，因而也有害得多、危险得多。请听《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。--241、365、389。）的那些立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。）的巴拉莱金之流吧。他们对托尔斯泰的同情是最充分和最热烈的了。其实，有关这位“伟大的寻神派”的那种装腔作势的言论和冠冕堂皇的空谈不过是十足的虚伪，因为俄国的自由◎第241页◎派既不相信托尔斯泰的上帝，也不赞成托尔斯泰对现行制度的批判。他们攀附这个极有声望的名字，是为了增加自己的政治资本，是为了扮演全国反对派领袖的角色。他们极力用吵吵嚷嚷的空谈来淹没人们要求对下列问题作直截了当答复的呼声：“托尔斯泰主义”的显著矛盾是由什么造成的，这些矛盾表现了我国革命中的哪些缺陷和弱点？

托尔斯泰的作品、观点、学说、学派中的矛盾的确是显著的。一方面，是一个天才的艺术家，不仅创作了无与伦比的俄国生活的图画，而且创作了世界文学中第一流的作品；另一方面，是一个发狂地信仰基督的地主。一方面，他对社会上的撒谎和虚伪提出了非常有力的、直率的、真诚的抗议；另一方面，是一个“托尔斯泰主义者”，即一个颓唐的、歇斯底里的可怜虫，所谓俄国的知识分子，这种人当众拍着胸脯说：“我卑鄙，我下流，可是我在进行道德上的自我修身；我再也不吃肉了，我现在只吃米粉饼子。”一方面，无情地批判了资本主义的剥削，揭露了政府的暴虐以及法庭和国家管理机关的滑稽剧，暴露了财富的增加和文明的成就同工人群众的穷困、野蛮和痛苦的加剧之间极其深刻的矛盾；另一方面，疯狂地鼓吹“不”用暴力“抵抗邪恶”。一方面，是最清醒的现实主义，撕下了一切假面具；另一方面，鼓吹世界上最卑鄙龌龊的东西之一，即宗教，力求让有道德信念的神父代替有官职的神父，这就是说，培养一种最精巧的因而是特别恶劣的僧侣主义。真可以说：

    你又贫穷，你又富饶，

    你又强大，你又衰弱，

    --俄罗斯母亲！（注：引自尼·阿·涅克拉索夫的长诗《谁在俄罗斯能过好日子》（见《涅克拉索夫作品集》1950年俄文版第241页）。--242。）

托尔斯泰处在这样的矛盾中，绝对不能理解工人运动和工人运动在争取社会主义的斗争中所起的作用，而且也绝对不能理解◎第242页◎俄国的革命，这是不言而喻的。但是托尔斯泰的观点和学说中的矛盾并不是偶然的，而是19世纪最后30多年俄国实际生活所处的矛盾条件的表现。昨天刚从农奴制度下解放出来的宗法式的农村，简直在遭受资本和国库的洗劫。农民经济和农民生活的旧基础，那些确实保持了许多世纪的旧基础，正在异常迅速地遭到破坏。对托尔斯泰观点中的矛盾，不应该从现代工人运动和现代社会主义的角度去评价（这样评价当然是必要的，然而是不够的），而应该从那种对正在兴起的资本主义的抗议，对群众破产和丧失土地的抗议（俄国有宗法式的农村，就一定会有这种抗议）的角度去评价。作为一个发明救世新术的先知，托尔斯泰是可笑的，所以国内外的那些偏偏想把他学说中最弱的一面变成一种教义的“托尔斯泰主义者”是十分可怜的。作为俄国千百万农民在俄国资产阶级革命快要到来的时候的思想和情绪的表现者，托尔斯泰是伟大的。托尔斯泰富于独创性，因为他的全部观点，总的说来，恰恰表现了我国革命是农民资产阶级革命的特点。从这个角度来看，托尔斯泰观点中的矛盾，的确是一面反映农民在我国革命中的历史活动所处的矛盾条件的境子。一方面，几百年来农奴制的压迫和改革以后几十年来的加速破产，积下了无数的仇恨、愤怒和生死搏斗的决心。要求彻底铲除官办的教会，打倒地主和地主政府，消灭一切旧的土地占有形式和占有制度，清扫土地，建立一种自由平等的小农的社会生活来代替警察式的阶级国家，--这种愿望像一根红线贯穿着农民在我国革命中的每一个历史步骤，而且毫无疑问，托尔斯泰作品的思想内容，与其说符合于抽象的“基督教无政府主义”（这有时被人们看作是他的观点“体系”），不如说更符合于农民的这种愿望。

另一方面，追求新的社会生活方式的农民，是用很不自觉的、宗法式的、宗教狂的态度来看待下列问题的：这种社会生活应当是◎第243页◎什么样子，要进行什么样的斗争才能给自己争得自由，在这个斗争中他们能有什么样的领导者，资产阶级和资产阶级知识分子对于农民革命的利益采取什么样的态度，为什么要消灭地主土地占有制就必须用暴力推翻沙皇政权？农民过去的全部生活教会他们憎恨老爷和官吏，但是没有教会而且也不可能教会他们到什么地方去寻找所有这些问题的答案。在我国革命中，有一小部分农民是真正进行过斗争的，并且也为了这个目的多少组织起来了；有极小一部分人曾经拿起武器来打击自己的敌人，消灭沙皇的奴仆和地主的庇护者。大部分农民则是哭泣、祈祷、空谈和梦想，写请愿书和派“请愿代表”。这真是完全符合列夫·尼古拉耶维奇·托尔斯泰的精神！在这种情况下总是有这种事情的，像托尔斯泰那样不问政治，像托尔斯泰那样逃避政治，对政治不感兴趣，对政治不理解，结果只有少数农民跟着觉悟的革命的无产阶级走，大多数农民则成了无原则的、卑躬屈节的资产阶级知识分子的俘虏，而这些被称为立宪民主党人的知识分子，从劳动派（注：劳动派是指劳动团的成员。劳动团是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并。--244、271、286、291、297、530。）的集会中出来跑到斯托雷平的前厅哀告央求，讨价还价，促使讲和，答应调解，最后还是被士兵的皮靴踢了出来。托尔斯泰的思想是我国农民起义的弱点和缺陷的一面镜子，是宗法式农村的软弱和“善于经营的农夫”迟钝胆小的反映。

就拿1905-1906年的士兵起义来说吧。我国革命中的这些战士的社会成分是农民和无产阶级兼而有之。无产阶级占少数；因此军队中的运动，丝毫没有表现出像那些只要一挥手就马上会成为社会民主党人的无产阶级所表现出来的那种全国团结一致的精神和党性觉悟。另一方面，认为士兵起义失败的原因是缺乏军官的领导，这种见解是再错误没有了。相反，从民意党（注：民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国主要革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日（13日）刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧残下，民意党在1881年以后就瓦解了。列宁批判了民意党人的乌托邦式的纲领，但十分敬重他们同沙皇制度英勇斗争的精神。--244、289。）时期以来，革命的巨大进步正好表现在：拿起武器来反对上司的，是那些以自己的独◎第244页◎立精神使自由派地主和自由派军官丧魂落魄的“灰色畜生”（注：指穿灰色军服的沙俄士兵。--245。）。士兵对农民的事情非常同情；只要一提起土地，他们的眼睛就会发亮。军队中的权力不止一次落到了士兵群众的手里，但是他们几乎没有坚决地利用这种权力；士兵们动摇不定；过了几天甚至几个小时，在他们杀了某个可恨的军官之后，就把其余拘禁起来的军官释放了，同当局进行谈判，然后站着让人枪毙，躺下让人鞭笞，重新套上枷锁，--这一切都完全符合列夫·尼古拉耶维奇·托尔斯泰的精神！

托尔斯泰反映了强烈的仇恨、已经成熟的对美好生活的向往和摆脱过去的愿望，同时也反映了耽于幻想、缺乏政治素养、革命意志不坚定这种不成熟性。历史条件和经济条件既说明发生群众革命斗争的必然性，也说明他们缺乏斗争的准备，像托尔斯泰那样对邪恶不抵抗；而这种不抵抗是第一次革命运动失败的极重要的原因。

常言道：战败的军队会很好地学习。当然，把革命阶级比作军队，只有在极有限的意义上是正确的。资本主义的发展每时每刻都在改变和加强那些推动千百万农民进行革命民主主义斗争的条件，这些农民由于仇恨地主－农奴主和他们的政府而团结起来了。就是在农民中间，交换的增长、市场统治和货币权力的加强，也正在一步一步排除宗法式的旧东西和宗法式的托尔斯泰思想。但是，最初几年的革命和最初几次群众革命斗争的失败，毫无疑问得到了一种收获，即群众以前那种软弱性和散漫性遭受了致命的打击。分界线更加清楚了。各阶级、各政党彼此划清了界限。在斯托雷平教训的敲打下，在革命社会民主党人坚持不渝的鼓动下，不仅从社会主义无产阶级中，甚至从民主主义的农民群众中，也必然会涌现出锻炼得愈来愈好、能够愈来愈少重犯我国托尔斯泰主义历史罪◎第245页◎过的战士！

载于1908年9月11日（24日）《无产者报》第35号

选自《列宁全集》第2版第17卷第181-188页◎第246页◎


论工人政党对宗教的态度

（1909年5月13日〔26日〕）

苏尔科夫代表在国家杜马讨论正教院（注：正教院是俄国管理正教事务的最高国家机关，建立于1721年，当时称圣执政正教院，与参议院的地位相等。正教院管理的事项有：纯粹宗教性质的事务（解释教义、安排宗教仪式和祈祷等），教会行政和经济事项（任免教会负责人员、管理教会财产等），宗教法庭事项（镇压异教徒和分裂派教徒、管理宗教监狱、检查宗教书刊、审理神职人员案件等）。正教院成员由沙皇从高级宗教人士中任命，另外从世俗人士中任命正教院总监对正教院的活动进行监督。十月革命后，苏维埃政权撤销了正教院。正教院后来作为纯教会机构重新建立，是莫斯科和全俄总主教下的咨询机关。--247。）预算案时的发言，以及下面刊登的我们杜马党团讨论这篇发言稿的材料，提出了一个恰巧在目前是非常重要的和特别迫切的问题（注：指俄国第三届国家杜马代表社会民主党人彼·伊·苏尔科夫在1909年4月14日（27日）的杜马会议上讨论正教院预算案时的发言。1909年5月13日（20日）《无产者报》第42号《党内通讯》栏刊登的《社会民主党杜马党团内就社会民主党对宗教的态度问题的讨论》一文，引用了杜马党团讨论苏尔科夫发言稿的材料。--247。）。凡是同宗教有关的一切，目前无疑已经引起“社会”各界人士的注意，使接近工人运动的知识分子、甚至某些工人群众感到兴趣。社会民主党当然应该表明自己对于宗教的态度。

社会民主党的整个世界观是以科学社会主义即马克思主义为基础的。马克思和恩格斯曾多次声明，马克思主义的哲学基础是辩证唯物主义，它完全继承了法国18世纪和德国19世纪上半叶费尔巴哈的唯物主义历史传统，即绝对无神论的、坚决反对一切宗教的唯物主义的历史传统。我们要指出，恩格斯的《反杜林论》（马克思看过该书的手稿），通篇都是揭露唯物主义者和无神论者杜林没有坚持唯物主义，给宗教和宗教哲学留下了后路。必须指出，恩格斯在论路德维希·费尔巴哈的著作中责备费尔巴哈，说他反对宗教不是为了消灭宗教而是为了革新宗教，为了创造出一种新的、“高尚的”宗教等等。宗教是人民的鸦片（注：见《马克思恩格斯选集》第1卷第2页。--编者注），--马克思的这一句名言是马克思主义在宗教问题上的全部世界观的基石。马克思主义◎第247页◎始终认为现代所有的宗教和教会、各式各样的宗教团体，都是资产阶级反动派用来捍卫剥削制度、麻醉工人阶级的机构。

但是，恩格斯同时也多次谴责那些想比社会民主党人“更左”或“更革命”的人，谴责他们企图在工人政党的纲领里规定直接承认无神论，即向宗教宣战。1874年，恩格斯谈到当时侨居伦敦的公社布朗基派流亡者发表的著名宣言时，认为他们大声疾呼向宗教宣战是一种愚蠢的举动，指出这样宣战是提高人们对宗教的兴趣、妨碍宗教真正消亡的最好手段。恩格斯斥责布朗基派不了解只有工人群众的阶级斗争从各方面吸引了最广大的无产阶级群众参加自觉的革命的社会实践，才能真正把被压迫的群众从宗教的压迫下解放出来，因此宣布工人政党的政治任务是同宗教作战，不过是无政府主义的空谈而已。（注：参看《马克思恩格斯选集》第2卷第587-595页。--编者注）1877年恩格斯在《反杜林论》一书中无情地斥责哲学家杜林对唯心主义和宗教所作的让步，即使是些微的让步，但也同样严厉地斥责杜林提出的在社会主义社会中禁止宗教存在这一似乎是革命的主张。恩格斯说，这样向宗教宣战，就是“比俾斯麦本人还要俾斯麦”，即重蹈俾斯麦反教权派斗争这一蠢举的覆辙（臭名远扬的“文化斗争”，Kulturkampf，就是俾斯麦在19世纪70年代用警察手段迫害天主教，反对德国天主教的党，即反对“中央”党的斗争）。俾斯麦的这场斗争，只是巩固了天主教徒的好战的教权主义，只是危害了真正的文化事业，因为他不是把政治上的分野提到首位，而是把宗教上的分野提到首位，使工人阶级和民主派的某些阶层忽视革命的阶级斗争的迫切任务而去重视最表面的、资产阶级虚伪的反教权主义运动。恩格斯痛斥了妄想做超革命家的杜林，说他想用另一种方式来重复俾斯麦的蠢举，同时◎第248页◎恩格斯要求工人政党耐心地去组织和教育无产阶级，使宗教渐渐消亡，而不要冒险地在政治上对宗教作战。（注：参看《马克思恩格斯选集》第3卷第354-356页。--编者注）这个观点已经被德国社会民主党人完全接受，例如德国社会民主党主张给耶稣会士以自由，主张允许他们进入德国国境，主张取消对付这种或那种宗教的任何警察手段。“宣布宗教为私人的事情”--这是爱尔福特纲领（1891年）（注：爱尔福特纲领是指1891年10月举行的德国社会民主党爱尔福特代表大会通过的党纲。它取代了1875年的哥达纲领。爱尔福特纲领以马克思主义关于资本主义生产方式必然灭亡和被社会主义生产方式所代替的学说为基础，强调工人阶级必须进行政治斗争，指出了党作为这一斗争的领导者的作用。它是德国社会民主党历史上第一个也是唯一的马克思主义的纲领。但是爱尔福特纲领也有一些缺点，主要是避而不谈无产阶级专政的问题。恩格斯对该党执行委员会制定的纲领草案提出了许多批评意见（见《马克思恩格斯全集》第22卷第263-280页）。代表大会通过的纲领是以《新时代》杂志编辑部的草案为基础的。--249、755。）的一个著名论点，它确定了社会民主党的上述政治策略。

这个策略现在竟然成为陈规，竟然产生了一种对马克思主义的新的歪曲，使它走向反面，成了机会主义。有人把爱尔福特纲领的这一论点说成这样，似乎我们社会民主党人，我们的党，认为宗教是私人的事情，对于我们社会民主党人来说，对于我们党来说，宗教是私人的事情。在19世纪90年代，恩格斯没有同这种机会主义观点进行直接的论战，但是他认为必须坚决反对这种观点，不过不是用论战的方式而是采用正面叙述的方式。就是说，当时恩格斯有意地着重声明，社会民主党认为宗教对于国家来说是私人的事情，但是对于社会民主党本身、对于马克思主义、对于工人政党来说决不是私人的事情。（注：参看《马克思恩格斯选集》第2卷第331页。--编者注）

从外表上看来，马克思和恩格斯对宗教问题表示意见的经过就是如此。那些轻率看待马克思主义的人，那些不善于或不愿意动脑筋的人，觉得这种经过只是表明马克思主义荒谬地自相矛盾和摇摆不定：一方面主张“彻底的”无神论，另一方面又“宽容”宗教，这是多么混乱的思想；一方面主张同上帝进行最最革命的战争，另一方面怯懦地想“迁就”信教的工人，怕把他们吓跑等等，这是多么◎第249页◎“没有原则”的动摇。在无政府主义空谈家的著作中，这种攻击马克思主义的说法是可以找到不少的。

可是，只要稍微能认真一些看待马克思主义，考虑马克思主义的哲学原理和国际社会民主党的经验，就能很容易地看出，马克思主义对待宗教的策略是十分严谨的，是经过马克思和恩格斯周密考虑的；在迂腐或无知的人看来是动摇的表现，其实都是从辩证唯物主义中得出来的直接的和必然的结论。如果认为马克思主义对宗教采取似乎是“温和”的态度是出于所谓“策略上的”考虑，是为了“不要把人吓跑”等等，那就大错特错了。相反，马克思主义在这个问题上的政治路线，也是同它的哲学原理有密切关系的。

马克思主义是唯物主义。正因为如此，它同18世纪百科全书派30的唯物主义或费尔巴哈的唯物主义一样，也毫不留情地反对宗教。这是没有疑问的。但是，马克思和恩格斯的辩证唯物主义比百科全书派和费尔巴哈更进一步，它把唯物主义哲学应用到历史领域，应用到社会科学领域。我们应当同宗教作斗争。这是整个唯物主义的起码原则，因而也是马克思主义的起码原则。但是，马克思主义不是停留在起码原则上的唯物主义。马克思主义更前进了一步。它认为必须善于同宗教作斗争，为此应当用唯物主义观点来说明群众中的信仰和宗教的根源。同宗教作斗争不应该局限于抽象的思想宣传，不能把它归结为这样的宣传；而应该把这一斗争同目的在于消灭产生宗教的社会根源的阶级运动的具体实践联系起来。为什么宗教在城市无产阶级的落后阶层中，在广大的半无产阶级阶层中，以及在农民群众中能够保持它的影响呢？资产阶级进步派、激进派或资产阶级唯物主义者回答说，这是由于人民的愚昧无知。由此得出结论说：打倒宗教，无神论万岁，传播无神论观点是我们的主要任务。马克思主义者说：这话不对。这是一种肤浅的、资◎第250页◎产阶级狭隘的文化主义观点。这种观点不够深刻，不是用唯物主义的观点而是用唯心主义的观点来说明宗教的根源。在现代资本主义国家里，这种根源主要是社会的根源。劳动群众受到社会的压制，面对时时刻刻给普通劳动人民带来最可怕的灾难、最残酷的折磨的资本主义（比战争、地震等任何非常事件带来的灾难和折磨多一千倍）捉摸不定的力量，他们觉得似乎毫无办法，--这就是目前宗教最深刻的根源。“恐惧创造神”。（注：这句话出自古罗马诗人普·帕·斯塔齐乌斯的史诗《忒拜战纪》。--251。）现代宗教的根源就是对资本的捉摸不定的力量的恐惧，而这种力量确实是捉摸不定的，因为人民群众不能预见到它，它使无产者和小业主在生活中随时随地都可能遭到，而且正在遭到“突如其来的”、“出人意料的”、“偶然发生的”破产和毁灭，使他们变成乞丐，变成穷光蛋，变成娼妓，甚至活活饿死。凡是不愿一直留在预备班的唯物主义者，都应当首先而且特别注意这种根源。只要受资本主义苦役制度压迫、受资本主义的捉摸不定的破坏势力摆布的群众自己还没有学会团结一致地、有组织地、有计划地、自觉地反对宗教的这种根源，反对任何形式的资本统治，那么无论什么启蒙书籍都不能使这些群众不信仰宗教。

由此是否可以说，反宗教的启蒙书籍是有害的或多余的呢？不是的。决不能得出这样的结论。应当说，社会民主党宣传无神论，必须服从社会民主党的基本任务：发展被剥削群众反对剥削者的阶级斗争。

一个对辩证唯物主义的原理即马克思和恩格斯哲学的原理没有深入思考过的人，也许不能理解（至少是不能一下子理解）这条原则。怎么会这样呢？为什么进行思想宣传，宣扬某种思想，同维持了数千年之久的这一文化和进步的敌人（即宗教）作斗争，要服从阶级斗争，即服从在经济政治方面实现一定的实际目标的斗◎第251页◎争呢？

这种反对意见也是一种流行的反对马克思主义的意见，这证明反驳者完全不懂得马克思的辩证法。使这种反驳者感到不安的矛盾，是实际生活中的实际矛盾，即辩证的矛盾，而不是字面上的、臆造出来的矛盾。谁认为在理论上宣传无神论，即破除某些无产阶级群众的宗教信仰，同这些群众阶级斗争的成效、进程和条件之间有一种绝对的、不可逾越的界限，那他就不是辩证地看问题，就是把可以移动的、相对的界限看作绝对的界限，就是硬把活的现实中的不可分割的东西加以分割。举个例子来说吧。假定某个地方和某个工业部门的无产阶级分为两部分，一部分是先进的，是相当觉悟的社会民主党人，他们当然是无神论者，另一部分则是相当落后的，他们同农村和农民还保持着联系，他们信仰上帝，常到教堂里去，甚至直接受本地某一个建立基督教工会的司祭的影响。再假定这个地方的经济斗争引起了罢工。马克思主义者应该首先考虑使罢工运动得到成功，应当坚决反对在这场斗争中把工人分成无神论者和基督教徒，应当坚决反对这样的划分。在这种情况下，宣传无神论就是多余的和有害的，这倒并不是出于不要把落后群众吓跑，不要在选举时落选等庸俗考虑，而是从实际推进阶级斗争这一点出发的，因为在现代资本主义社会环境中，阶级斗争能把信基督教的工人吸引到社会民主党和无神论这方面来，而且比枯燥地宣传无神论还要有效一百倍。在这样的时候和这样的环境中，宣传无神论，就只能有利于神父，因为他们恰恰最愿意用信不信上帝这一标准来划分工人，以代替是否参加罢工这一标准。无政府主义者鼓吹在任何情况下都要对上帝开战，实际上是帮助了神父和资产阶级（正如无政府主义者实际上始终在帮助资产阶级一样）。马克思主义者应当是唯物主义者，即宗教的敌人，但是他们应当是辩证唯◎第252页◎物主义者，就是说，他们不应当抽象地对待反宗教斗争问题，他们进行这一斗争不应当立足于抽象的、纯粹理论的、始终不变的宣传，而应当具体地、立足于当前实际上所进行的、对广大群众教育最大最有效的阶级斗争。马克思主义者应该善于估计整个具体情况，随时看清无政府主义同机会主义的界限（这个界限是相对的，是可以移动、可以改变的，但它确实是存在的），既不陷入无政府主义者那种抽象的、口头上的、其实是空洞的“革命主义”，也不陷入小资产者或自由派知识分子那种庸俗观念和机会主义，不要像他们那样害怕同宗教作斗争，忘记自己的这种任务，容忍对上帝的信仰，不从阶级斗争的利益出发，而是打小算盘：不得罪人，不排斥人，不吓唬人，遵循聪明绝顶的处世之道：“你活，也让别人活”，如此等等。

凡是同社会民主党对宗教的态度有关的具体问题，都应该根据上述观点来解决。例如，经常有人提出这样的问题：司祭能不能成为社会民主党党员。人们通常根据欧洲各社会民主党的经验对这一问题作无条件的、肯定的回答。但是这种经验并不仅仅是把马克思主义学说应用于工人运动的结果，而且也是由西欧特殊的历史条件决定的；这种条件在俄国并不存在（关于这种条件，我们到下面再谈），所以在这个问题上无条件的肯定的回答在我国是不正确的。不能一成不变地在任何情况下都宣布说司祭不能成为社会民主党党员，但是也不能一成不变地提出相反的规定。如果有一个司祭愿意到我们这里来共同进行政治工作，真心诚意地完成党的工作，不反对党纲，那我们就可以吸收他加入社会民主党，因为在这样的条件下，我们党纲的精神和基本原则同这个司祭的宗教信念的矛盾，也许只是关系到他一个人的矛盾，只是他个人的矛盾，而一个政治组织要用考试的方法来检验自己成员所持的观点是否◎第253页◎同党纲矛盾，那是办不到的。当然，这种情况即使在欧洲也是极其少有的，在俄国则更是难以想象了。如果这位司祭加入社会民主党之后，竟在党内积极宣传宗教观点，以此作为他主要的甚至是唯一的工作，那么党当然应该把他开除出自己的队伍。我们不仅应当容许，而且应当特别注意吸收所有信仰上帝的工人加入社会民主党，我们当然反对任何侮辱他们宗教信念的行为，但是我们吸收他们是要用我们党纲的精神来教育他们，而不是要他们来积极反对党纲。我们容许党内自由发表意见，但是以自由结合原则所容许的一定范围为限，因为我们没有义务同积极宣传被党内多数人屏弃的观点的人携手并进。

再举一个例子：假定有的社会民主党党员声明“社会主义是我的宗教”，并且宣传与此相应的观点，对这种党员能不能在任何情况下都一概加以申斥呢？不能这样做。这种声明确实背离了马克思主义（因而也就背离了社会主义），但是这种背离的意义和所谓的比重在不同环境下可能是不相同的。如果一个鼓动员或一个在对工人群众讲话的人，为了说得明白一点，为了给自己的解释开一个头，为了用不开展的群众最熟悉的字眼更具体地说明自己的观点，而说了这样一句话，这是一回事。如果一个著作家开始宣扬“造神说”（注：这里说的是在俄国1905-1907年革命失败后俄国社会民主工党内一部分知识分子中产生的一种宗教哲学思潮--造神说。这一思潮的主要代表人物是阿·瓦·卢那察尔斯基、弗·亚·巴扎罗夫等人。造神派主张把马克思主义和宗教调和起来，使科学社会主义带有宗教信仰的性质，鼓吹创立一种“无神的”新宗教，即“劳动宗教”。他们认为马克思主义的整个哲学就是宗教哲学，社会民主运动本身是“新的伟大的宗教力量”，无产者应成为“新宗教的代表”。马·高尔基也曾一度追随造神派。1909年6月召开的《无产者报》扩大编辑部会议谴责了造神说，指出它是一种背离马克思主义原理的思潮，声明布尔什维克派同这种对科学社会主义的歪曲毫无共同之处。列宁在《唯物主义和经验批判主义》一书以及1908年2-4月、1913年11-12月间给高尔基的信（见《列宁全集》第2版第18、45、46卷）中揭露了造神说的反马克思主义本质。--13、254、260。）或造神社会主义（就像我们的卢那察尔斯基及其同伙那样），那是另一回事。在前一种情况下，提出申斥就是吹毛求疵，甚至是过分地限制鼓动员的自由，限制他运用“教育手段”来施加影响的自由，而在后一种情况下，党的申斥却是必须而且应该的。“社会主义是宗教”这一论点，对某些人来说，是从宗教转到社会主义的一种方式，而对另一些人来说，则是离开社会主义而转到宗教的一种方式。

现在来谈谈哪些条件使“宣布宗教为私人的事情”这一论点在◎第254页◎西欧遭到了机会主义者的歪曲。当然，这里是有产生机会主义的一般原因的影响，如为了眼前的利益而牺牲工人运动根本的利益。无产阶级政党要求国家把宗教宣布为私人的事情，但决不认为同人民的鸦片作斗争，同宗教迷信等等作斗争的问题是“私人的事情”。机会主义者把情况歪曲成似乎社会民主党认为宗教是私人的事情！

但是除了常见的机会主义歪曲（对于这种歪曲，我们的杜马党团在讨论有关宗教问题的发言时完全没有加以说明）而外，还有一些特殊的历史条件使欧洲的社会民主党人对宗教问题采取了目前这种可以说是过分冷漠的态度。这些条件分两种：第一，反宗教的斗争是革命资产阶级的历史任务，在西欧，资产阶级民主派在他们自己的革命时代，或者说在他们自己冲击封建制度和中世纪制度的时代已经在相当大的程度上完成了（或着手完成）这个任务。无论在法国或德国都有资产阶级反宗教斗争的传统，这个斗争在社会主义运动以前很久就开始了（百科全书派、费尔巴哈）。在俄国，由于我国资产阶级民主革命的条件，这个任务几乎完全落到了工人阶级的肩上。同欧洲比较起来，我国小资产阶级的（民粹主义的）民主派在这方面做的事情并不是（像《路标》（注：《路标》是俄国立宪民主党政论家的文集，1909年在莫斯科出版，收有尼·亚·别尔嘉耶夫、谢·尼·布尔加柯夫、米·奥·格尔申宗、亚·索·伊兹哥耶夫、波·亚·基斯嘉科夫斯基、彼·伯·司徒卢威和谢·路·弗兰克等人的论述俄国知识分子的文章。在这些文章里，路标派妄图诋毁俄国解放运动的革命民主主义传统，贬低维·格·别林斯基、尼·亚·杜勃罗留波夫、尼·加·车尔尼雪夫斯基、德·伊·皮萨列夫等人的观点和活动。他们诬蔑1905年的革命运动，感谢沙皇政府“用自己的刺刀和牢狱”把资产阶级“从人民的狂暴中”拯救了出来。列宁在《论〈路标〉》一文中对立宪民主党黑帮分子的这一文集作了批判分析和政治评价（见《列宁全集》第2版第19卷第167-176页）。列宁把《路标》文集的纲领在哲学方面和政论方面同黑帮报纸《莫斯科新闻》的纲领相比拟，称该文集为自由派叛变行为的百科全书，是泼向民主派的一大股反动污水。--255。）中的那些新出现的黑帮立宪民主党人（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。）或立宪民主党人黑帮所想的那样）太多了，而是太少了。

另一方面，资产阶级反宗教斗争的传统在欧洲已造成了无政府主义对于这一斗争所作的纯粹资产阶级的歪曲，而无政府主义者，正如马克思主义者早已屡次说明的，虽然非常“猛烈地”攻击资产阶级，但是他们还是站在资产阶级世界观的立场上。罗马语各国（注：指法国、西班牙、意大利等西南欧国家。--2、255。）的无政府主义者和布朗基主义者（注：布朗基主义者是19世纪法国工人运动中由杰出的革命家路·奥·布朗基领导的一个派别。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，而主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。列宁指出，布朗基主义者期待不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制。--255。），德国的莫斯特（附带说一句，他曾经是杜林的门生）之流，奥地利80年代的无政府主义者，◎第255页◎在反宗教斗争中使革命的空谈达到登峰造极的地步。难怪现在欧洲社会民主党人要矫枉过正，把无政府主义者弄弯了的棍子弄直。这是可以理解的，在某种程度上说是理所当然的，但是我们俄国社会民主党人要是忘记西欧的特殊历史条件，那是不行的。

第二，在西欧，自从民族资产阶级革命结束以后，自从实现了比较完全的信教自由以后，反宗教的民主斗争问题在历史上已被资产阶级民主派反社会主义的斗争排挤到次要的地位，所以资产阶级政府往往故意对教权主义举行假自由主义的“讨伐”，转移群众对社会主义的注意力。德国的文化斗争以及法国资产阶级共和派的反教权主义斗争，都带有这种性质。资产阶级的反教权主义运动，是转移工人群众对社会主义的注意力的手段，--这就是目前西欧社会民主党人对反宗教斗争普遍采取“冷漠”态度的根源。这同样是可以理解的，也是理所当然的，因为社会民主党人的确应该使反宗教斗争服从争取社会主义的斗争，以对抗资产阶级和俾斯麦分子的反教权主义运动。

俄国的情况就完全不同了。无产阶级是我国资产阶级民主革命的领袖。无产阶级政党应当成为反对一切中世纪制度的斗争的思想领袖，这一斗争还包括反对陈腐的、官方的宗教，反对任何革新宗教、重新建立或用另一种方式建立宗教的尝试等等。因此，如果说当德国社会民主党人把工人政党要求国家宣布宗教为私人的事情的主张偷换成宣布宗教对社会民主党人和社会民主党本身来说也是私人的事情时，恩格斯纠正这种机会主义的方式还比较温和，那么俄国机会主义者仿效德国人的这种歪曲，就应该受到恩格斯严厉一百倍的斥责。

我们的党团在杜马讲坛上声明宗教是人民的鸦片，这样做是完全正确的，这就开创了一个先例，俄国社会民主党人每次对宗教◎第256页◎问题发表意见时都应当以此为基点。是不是还应该更进一步，把无神论的结论发挥得更详细呢？我们认为不必。这样做会使无产阶级政党有夸大反宗教斗争意义的危险；这样做会抹杀资产阶级反宗教斗争同社会党人反宗教斗争之间的界限。社会民主党党团在黑帮杜马中应该完成的第一件事情，已经光荣地完成了。

第二件事情，也许是社会民主党人最重要的事情，就是说明教会和僧侣支持黑帮政府、支持资产阶级反对工人阶级的阶级作用，这一任务也光荣地完成了。当然，关于这个问题还可以说得很多，今后社会民主党人谈这个问题还会对苏尔科夫同志的发言作补充，但是这篇发言毕竟是很出色的，我们党的直接任务就是要各级党组织广泛宣传这篇发言。

第三件事情，就是要十分详尽地说明经常被德国机会主义者歪曲的“宣布宗教为私人的事情”这一原理的正确含义。遗憾的是苏尔科夫同志没有这样做。尤其令人遗憾的是，在党团过去的活动中，别洛乌索夫同志在这个问题上犯过错误（已被《无产者报》（注：《无产者报》(《Пролетарий》)是俄国布尔什维克的秘密报纸，于1906年8月21日（9月3日）-1909年11月28日（12月11日）出版，共出了50号。该报由列宁主编，在不同时期参加编辑部的有亚·亚·波格丹诺夫、约·彼·戈尔登贝格、约·费·杜勃洛文斯基等。《无产者报》的头20号是在维堡排版送纸型到彼得堡印刷的，为保密起见，报上印的是在莫斯科出版。由于秘密报刊出版困难，从第21号起移至国外出版（第21-40号在日内瓦，第41-50号在巴黎出版）。《无产者报》是作为俄国社会民主工党莫斯科委员会和彼得堡委员会的机关报出版的，在头20号中有些号还同时作为莫斯科郊区委员会、彼尔姆委员会、库尔斯克委员会和喀山委员会的机关报出版，但它实际上是布尔什维克的中央机关报。该报共发表了100多篇列宁的文章和短评。《无产者报》第46号附刊上发表了1909年6月在巴黎举行的《无产者报》扩大编辑部会议的文件。在斯托雷平反动时期，《无产者报》在保存和巩固布尔什维克组织方面起了卓越的作用。根据俄国社会民主工党中央委员会1910年一月全体会议的决议，《无产者报》停刊。--257、259。）及时指出）（注：指捷·奥·别洛乌索夫1908年3月22日（4月4日）在第三届国家杜马讨论正教院预算案时提出的转入下一议程的动议。他在动议中承认宗教是“每个个人的私事”。1908年4月2日（15日）《无产者报》第28号的社论中曾指出别洛乌索夫的措辞是错误的。--257。）。党团内的讨论情况表明，党团争论无神论问题，却没有正确说明宣布宗教为私人的事情这一著名的要求。我们不会把整个党团所犯的这个错误都推在苏尔科夫同志一个人身上。不仅如此。我们公开承认这是全党的过错，因为我们党对这个问题解释不够，没有让社会民主党人充分认识到恩格斯批评德国机会主义者的意思。党团内的讨论情况证明，这正是由于对问题了解得不清楚，而决不是不愿意考虑马克思的学说，所以我们深信，党团在以后发言时一定会纠正这一错误。

我们再说一遍，总的说来，苏尔科夫同志的发言是很出色的，各级党组织应当广泛加以宣传。党团对这篇发言的讨论，证明党团在兢兢业业地履行它的社会民主党的职责。不过我们希望报道党◎第257页◎团内部讨论情况的通讯能更经常地在党的报刊上发表，使党团同党的关系更加密切，使党能了解党团所进行的艰巨的工作，使党和党团的活动在思想上趋于一致。

载于1909年5月13日（26日）《无产者报》第45号

选自《列宁全集》第2版第17卷第388-401页◎第258页◎


取消取消主义

（1909年7月11日〔24日〕）

读者在这一号《无产者报》（注：《无产者报》(《Пролетарий》)是俄国布尔什维克的秘密报纸，于1906年8月21日（9月3日）-1909年11月28日（12月11日）出版，共出了50号。该报由列宁主编，在不同时期参加编辑部的有亚·亚·波格丹诺夫、约·彼·戈尔登贝格、约·费·杜勃洛文斯基等。《无产者报》的头20号是在维堡排版送纸型到彼得堡印刷的，为保密起见，报上印的是在莫斯科出版。由于秘密报刊出版困难，从第21号起移至国外出版（第21-40号在日内瓦，第41-50号在巴黎出版）。《无产者报》是作为俄国社会民主工党莫斯科委员会和彼得堡委员会的机关报出版的，在头20号中有些号还同时作为莫斯科郊区委员会、彼尔姆委员会、库尔斯克委员会和喀山委员会的机关报出版，但它实际上是布尔什维克的中央机关报。该报共发表了100多篇列宁的文章和短评。《无产者报》第46号附刊上发表了1909年6月在巴黎举行的《无产者报》扩大编辑部会议的文件。在斯托雷平反动时期，《无产者报》在保存和巩固布尔什维克组织方面起了卓越的作用。根据俄国社会民主工党中央委员会1910年一月全体会议的决议，《无产者报》停刊。--257、259。）的特别附刊中，可以看到关于布尔什维克会议（注：指《无产者报》扩大编辑部会议。

《无产者报》扩大编辑部会议于1909年6月8-17日（21-30日）在巴黎举行。参加会议的有《无产者报》“小型”编辑部成员列宁、格·叶·季诺维也夫、列·波·加米涅夫、亚·亚·波格丹诺夫，俄国社会民主工党中央委员会委员、候补委员约·彼·戈尔登贝格、约·费·杜勃洛文斯基（这两人也是“小型”编辑部成员）、阿·伊·李可夫、维·康·塔拉图塔、维·列·尚采尔，布尔什维克地方组织代表米·巴·托姆斯基（彼得堡）、弗·米·舒利亚季科夫（莫斯科地区）、尼·阿·斯克雷普尼克（乌拉尔）。出席会议的还有娜·康·克鲁普斯卡娅、阿·伊·柳比莫夫、俄国社会民主工党中央委员会俄国局秘书亚·巴·哥卢勃科夫、第三届国家杜马代表尼·古·波列塔耶夫。这次会议实际上是有地方代表参加的布尔什维克中央的一次全体会议。

会议是根据列宁的倡议召开的，并且是在他的领导下进行的。会议注意的中心是关于召回派和最后通牒派问题，这两派的代表是波格丹诺夫（马克西莫夫）和尚采尔（马拉）。在一些问题上他们得到舒利亚季科夫（多纳特）的支持。季诺维也夫、加米涅夫、李可夫和托姆斯基在一系列问题上采取了调和主义立场。

会议讨论了以下问题：关于召回主义和最后通牒主义；关于社会民主党内的造神说倾向；关于马克西莫夫就《走的不是一条路》一文（载于《无产者报》第42号）提出的抗议；关于在党的其他方面的工作中对杜马活动的态度；布尔什维克在党内的任务；关于在卡普里岛创办的党校；关于布尔什维克的代表会议；关于离开党单独召开布尔什维克代表大会或布尔什维克代表会议的鼓动；关于马克西莫夫分裂出去的问题。）

（注：会议坚决谴责了召回主义和最后通牒主义，号召所有布尔什维克同它们作不调和的斗争。会议也坚决谴责了造神说这种背离马克思主义原理的思潮，并责成《无产者报》编辑部同一切修正马克思主义哲学的表现进行斗争。会议谴责了召回派和造神派建立派别性的卡普里党校的行为。会议确认布尔什维克中央同孟什维克护党派接近的路线的正确性。会议提醒布尔什维克不要进行召开“纯布尔什维克代表大会”的鼓动，因为这客观上将导致党的分裂。会议号召不停止同取消主义和修正主义的斗争，同时主张同党的所有组成部分接近，加速召开全党的代表会议和代表大会。由于波格丹诺夫拒绝服从会议决议，《无产者报》编辑部宣布不再对他的政治活动负责任，这实际上意味着把他从布尔什维克的队伍中开除出去。会议决议重申了俄国社会民主工党第五次代表大会关于利用国家杜马讲坛的性质和目的的决议，强调必须把工人阶级的所有合法的和半合法的组织变成由党的秘密支部领导的进行社会民主主义的宣传、鼓动和组织工作的据点。会议还通过了改组布尔什维克中央的决定，在决定中规定了中央的新的结构和任务。--259。）的报道和会议通过的决议全文（注：见《列宁全集》第2版第19卷第1-9页和第31-40页。--编者注）。在这篇文章中，我们打算从我们派别的角度和整个俄国社会民主工党的角度来谈一谈如何估计这次会议的意义和会上发生的一小部分布尔什维克分裂出去的问题。

大约从1907年六三政变（注：六三政变（1907年6月3日（16日）的政变）是俄国沙皇政府发动的一次反动政变。政变前，沙皇政府的保安部门捏造罪名，诬陷社会民主党国家杜马党团准备进行政变。沙皇政府随之要求审判社会民主党杜马代表，并且不待国家杜马调查委员会作出决定，就于1907年6月2日（15日）逮捕了他们。6月3日（16日），沙皇政府违反沙皇1905年10月17日宣言中作出的非经国家杜马同意政府不得颁布法律的诺言，颁布了解散第二届国家杜马和修改国家杜马选举条例的宣言。依照新的选举条例，农民和工人的复选人减少一半（农民复选人由占总数44％减到22％，工人复选人由4％减到2％），而地主和资产阶级的复选人则大大增加（地主和大资产阶级复选人共占总数65％，其中地主复选人占49.4％），这就保证了地主资产阶级的反革命同盟在第三届国家杜马中居统治地位。新的选举条例还剥夺了俄国亚洲部分土著居民以及某些省份的突厥民族的选举权，并削减了民族地区的杜马席位（高加索由29席减为10席，波兰王国由37席减为14席）。六三政变标志着1905-1907年革命的失败和反革命的暂时胜利，斯托雷平反动时期由此开始。--259、267。）起到现在为止的最近两年，是俄国革命史上以及俄国工人运动和俄国社会民主工党发展中发生急剧转变和严重危机的时期。1908年12月俄国社会民主工党的全国代表会议（注：指俄国社会民主工党第五次全国代表会议。

俄国社会民主工党第五次全国代表会议于1908年12月21-27日（1909年1月3-9日）在巴黎举行。出席代表会议的有24名代表，其中有表决权的代表16名。列宁作为俄国社会民主工党中央委员会的代表出席代表会议，有发言权。代表会议的议程包括：俄国社会民主工党中央委员会、波兰社会民主党中央委员会、崩得中央委员会以及一些大的党组织的工作报告；目前政治形势和党的任务；关于社会民主党杜马党团；因政治情况变化而发生的组织问题；地方上各民族组织的统一；国外事务。

在代表会议上，布尔什维克就所有问题同孟什维克取消派进行了不调和的斗争，也同布尔什维克队伍中的召回派进行了斗争，并取得了重大的胜利。代表会议在关于工作报告的决议里，根据列宁的提议建议中央委员会维护党的统一，并号召同一切取消俄国社会民主工党而代之以不定形的合法联合体的企图进行坚决的斗争。由于代表会议须规定党在反动年代条件下的策略路线，讨论目前形势和党的任务就具有特别重要的意义。孟什维克企图撤销这一议程未能得逞。会议听取了列宁作的《关于目前形势和党的任务的报告》（报告稿没有保存下来，但其主要思想已由列宁写入《走上大路》一文，见《列宁全集》第2版第17卷第329-339页），并稍作修改通过了列宁提出的决议案。代表会议通过了布尔什维克关于党团活动的决议案，对党团活动进行了批评，同时也指出了纠正党团工作的具体措施。在组织问题上代表会议也通过了布尔什维克的决议案，其中指出党应当特别注意建立和巩固秘密的党组织，而同时利用各种各样的合法团体在群众中进行工作。在关于地方上各民族组织统一的问题上，代表会议否定了崩得所维护的联邦制原则。此外，代表会议也否决了孟什维克关于把中央委员会移到国内、取消中央委员会国外局以及把中央机关报移到国内等建议。

俄国社会民主工党第五次全国代表会议的意义在于它把党引上了大路，是在反革命胜利后俄国工人运动发展中的一个转折点。--259。），对目前的政治形势、革命运动的状况及其前途、工人阶级政党当前的任务等问题作了总结。这次代表会议的决议是党的可靠的财富，孟什维克机会主义者拼命想批评这些决议，只不过特别明显地暴露了他们的“批评”是软弱无力的，对在这些决议中剖析过的问题根本提不出任何有道理的、完整的和有系统的东西。

但是，党的代表会议给予我们的还不止这一点。这次代表会议在党的生活中起了极重要的作用：它指出在孟什维克和布尔什维克这两派中都产生了新的思想派别。可以毫不夸大地说，不管是在革命到来以前，还是在革命期间，整个党的历史中充满了这些派别◎第259页◎的斗争。因此，新的思想派别是党内生活中一种非常重要的现象，所有社会民主党人都应当仔细思考，理解和领会这种现象，以便能自觉地对待新形势下的新问题。

这些新的思想派别的出现，简单说来，就是在党的两个处于两极的派别中都出现了取消主义，都出现了反对取消主义的斗争。孟什维克中的取消主义在1908年12月以前就十分明显地暴露出来了，但是当时同它进行斗争的差不多都是其他的派别（布尔什维克、波兰和拉脱维亚的社会民主党人以及一部分崩得分子）。孟什维克护党派，即孟什维克反取消主义派，作为一个派别当时刚开始形成，还没有比较一致的和公开的行动。而在布尔什维克里面，两部分人面目分明并且公开行动了：一部分是占绝大多数的正统布尔什维克，他们坚决反对召回主义，并且把自己的主张贯彻到代表会议的全部决议中，另一部分是占少数的“召回派”（注：召回派是1908年在布尔什维克中间出现的一种机会主义集团，首领是亚·亚·波格丹诺夫，主要代表人物有格·阿·阿列克辛斯基、安·弗·索柯洛夫（斯·沃尔斯基）、阿·瓦·卢那察尔斯基、马·尼·利亚多夫等。召回派以革命词句作掩护要求从第三届国家杜马中召回俄国社会民主党的代表，并停止在合法和半合法组织中进行工作，宣称在反动条件下党只应进行不合法的工作。召回派的变种最后通牒派则主张向社会民主党杜马党团提出最后通牒，要求党团必须无条件服从党中央委员会的决定，否则即将社会民主党杜马代表召回。召回派的政策使党脱离群众，把党变成为没有能力聚集力量迎接新的革命高潮的宗派组织。

同召回派的斗争是从1908年春天开始的。1908年3-4月在讨论第三届国家杜马社会民主党党团头5个月工作总结时，莫斯科的一些区通过了召回派的决议。5月，在莫斯科市党代表会议上，召回派提出的决议案仅以18票对14票被否决。1908年6月4日（17日）《无产者报》第31号上发表了莫斯科党代表会议的材料，并根据列宁的建议从这一号起开始讨论对杜马和社会民主党杜马党团的态度问题。与此同时，在各个党组织的内部都同召回派展开了斗争。1908年秋，在彼得堡党组织选举出席第五次全国代表会议的代表时，召回派和最后通牒派制定了一个特别纲领，作为彼得堡委员会扩大会议的决议案。由于这个决议案在各个党组织得不到广泛支持，召回派才未敢在代表会议上公开提出自己的特别纲领。在代表会议以后，根据列宁的意见，《无产者报》登载了召回派的这个纲领。列宁并写了一系列文章，对召回主义进行批判。）

（注：召回派的领袖人物波格丹诺夫和卢那察尔斯基还同孟什维克取消派尼·瓦连廷诺夫、帕·索·尤什凯维奇一起在报刊上攻击马克思主义理论基础--辩证唯物主义和历史唯物主义。卢那察尔斯基并宣扬必须建立新的宗教，把社会主义同宗教结合起来。

1909年，召回派、最后通牒派和造神派组成发起小组，在意大利卡普里岛创办了一所实际上是反党派别中心的党校。1909年6月，《无产者报》扩大编辑部会议通过决议，指出“布尔什维主义作为俄国社会民主工党中的一个派别，同召回主义和最后通牒主义毫无共同之处”，并号召布尔什维克同这些违背革命马克思主义的反党派别进行最坚决的斗争。在这次会议上，召回派的鼓舞者波格丹诺夫被开除出布尔什维克的队伍。--260、282。），他们作为一个单独的集团来为自己的观点辩护，不止一次地得到摇摆于他们和正统布尔什维克之间的“最后通牒派”的支持。召回派（还有最后通牒派，因为他们正在滚向召回派）是变相的孟◎第260页◎什维克，是新型的取消派，关于这一点，在《无产者报》上已经不止一次地谈过和说明过了（着重参看第39、42、44号（注：见《列宁全集》第2版第17卷第266-282、340-343、367-379页。--编者注））。总之，在孟什维克方面，取消派占绝大多数，而护党派分子对他们的抗议和斗争刚刚开始；在布尔什维克方面，少数召回派公开活动，正统派则占完全的优势，这就是俄国社会民主工党十二月全国代表会议上所表明的党内状况。

什么是取消主义？为什么会产生取消主义？为什么召回派（和造神派（注：这里说的是在俄国1905-1907年革命失败后俄国社会民主工党内一部分知识分子中产生的一种宗教哲学思潮--造神说。这一思潮的主要代表人物是阿·瓦·卢那察尔斯基、弗·亚·巴扎罗夫等人。造神派主张把马克思主义和宗教调和起来，使科学社会主义带有宗教信仰的性质，鼓吹创立一种“无神的”新宗教，即“劳动宗教”。他们认为马克思主义的整个哲学就是宗教哲学，社会民主运动本身是“新的伟大的宗教力量”，无产者应成为“新宗教的代表”。马·高尔基也曾一度追随造神派。

1909年6月召开的《无产者报》扩大编辑部会议谴责了造神说，指出它是一种背离马克思主义原理的思潮，声明布尔什维克派同这种对科学社会主义的歪曲毫无共同之处。列宁在《唯物主义和经验批判主义》一书以及1908年2-4月、1913年11-12月间给高尔基的信（见《列宁全集》第2版第18、45、46卷）中揭露了造神说的反马克思主义本质。--13、254、260。），关于他们，我们下面再来谈谈）也是取消派，是变相的孟什维克？一句话，我们党内出现新的思想派别有什么社会意义，有什么社会作用呢？

狭义的取消主义，孟什维克的取消主义，从思想上来说就是否认社会主义无产阶级的革命阶级斗争，特别是否认无产阶级在我国资产阶级民主革命中的领导权。这种否认采取的形式当然各种各样，其自觉、激烈、彻底的程度各有不同。可以拿切列万宁和波特列索夫来作例子。前者对无产阶级在革命中的作用所作的估计，使得《社会民主党人呼声报》（注：《社会民主党人呼声报》(《ГолосСоцИал-Демократа》)是俄国孟什维克的国外机关报，1908年2月-1911年12月先后在日内瓦和巴黎出版，共出了26号（另外还于1911年6月-1912年7月出了《〈社会民主党人呼声报〉小报》6号）。该报编辑是：帕·波·阿克雪里罗得、费·伊·唐恩、尔·马尔托夫、亚·马尔丁诺夫和格·瓦·普列汉诺夫。《社会民主党人呼声报》从创刊号起就维护取消派的立场，为他们的反党活动辩护。普列汉诺夫于1908年12月与该报实际决裂，1909年5月13日正式退出该报编辑部。此后该报就彻底成为取消派的思想中心。--261。）整个编辑部还在内部（也就是普列汉诺夫和马尔托夫、唐恩、阿克雪里罗得、马尔丁诺夫）发生分裂以前，就不得不同切列万宁脱离了关系，虽然这件事该报编辑部做得极不体面：这就是它在《前进报》（注：《前进报》(《Vorw?rts》)是德国社会民主党的中央机关报（日报）。该报于1876年10月在莱比锡创刊，编辑是威·李卜克内西和威·哈森克莱维尔。1878年10月反社会党人非常法颁布后被查禁。1890年10月反社会党人非常法废除后，德国社会民主党哈雷代表大会决定把1884年在柏林创办的《柏林人民报》改名为《前进报》（全称是《前进。柏林人民报》），从1891年1月起作为党中央机关报在柏林出版，由威·李卜克内西任主编。恩格斯曾为《前进报》撰稿，帮助它同机会主义的各种表现进行斗争。1895年恩格斯逝世以后，《前进报》逐渐转入党的右翼手中。它支持过俄国的经济派和孟什维克。第一次世界大战期间持社会沙文主义立场。1933年停刊。--261、488。）上向德国人宣布同这位彻底的取消派脱离关系（注：指费·伊·唐恩以《社会民主党人呼声报》编辑部的名义在1908年7月1日《前进报》第151号上就涅·切列万宁的《革命中的无产阶级》一书发表的声明。--261。），而不在《社会民主党人呼声报》上向俄国读者发表自己的声明！波特列索夫在《20世纪初俄国的社会运动》（注：《20世纪初俄国的社会运动》是孟什维克的文集，由尔·马尔托夫、彼·巴·马斯洛夫和亚·尼·波特列索夫编辑，彼得堡公益出版社于1909-1914年出版。原计划出5卷，实际上出了4卷。格·瓦·普列汉诺夫起初曾参加编辑部，后因不同意把波特列索夫的取消主义文章《革命前时期社会政治思想的演变》编入第1卷而于1908年秋退出。--261。）中写过一篇文章，非常成功地取消了关于无产阶级在俄国革命中的领导权的思想，以致普列汉诺夫退出了取消派的编辑委员会。

在组织上，取消主义就是否认秘密社会民主党的必要性，因而要脱离俄国社会民主工党，退出党，在合法的报刊上，在合法的工人组织、工会、合作社和有工人代表参加的代表大会上反对党，等等。近两年来，俄国任何一个党组织的历史上这样的孟什维克取消主义的例子是不胜枚举的。我们曾经指出过（刊登在《无产者报》第42号上，后来《1908年12月俄国社会民主工党全国代表会议》这本小册子作了转载），担任中央委员的孟什维克企图直接破坏党中央委员会，使这个机构不起作用，这就是一个特别明显的取消主义的例子。参加最近这次党代表会议的“高加索代表团”（注：“高加索代表团”是指参加俄国社会民主工党第五次全国代表会议的孟什维克取消派代表帕·波·阿克雪里罗得、费·伊·唐恩和诺·维·拉米什维里。他们都持高加索区域委员会的委托书，故有此称。--261。）完全是由侨居国外的人组成的，党中央委员会确认（1908年初）《社会民主党人呼声报》编辑部是一个独立的著作家团体，同目前在俄国活动◎第261页◎的一切组织没有任何关系，这可以说是在俄国的孟什维克秘密组织几乎完全瓦解的标志。

所有这些取消主义的表现，孟什维克都没有加以总结。一方面是他们有意隐瞒这些表现，另一方面是他们自己也糊里糊涂，不清楚某些事实的意义，被一些琐碎小事、意外事件和人身攻击弄得不知所措，不会概括也不懂得当前所发生的事情的意义。

这个意义就在于，在资产阶级革命时期，在发生危机、瓦解和崩溃的情况下，工人政党中的机会主义派不可避免地不是完全成为取消派，便是做取消派的俘虏。在资产阶级革命时期，不可避免地有一些小资产阶级同路人（德语称为Mitl?ufer）参加无产阶级政党，他们最不能领会无产阶级的理论和策略，最不能在发生崩溃的时期坚持下去，最倾向于彻底推行机会主义。瓦解一发生，大批孟什维克知识分子和孟什维克著作家实际上就投向了自由派。知识分子脱党而去，所以孟什维克的组织垮得最厉害。那些真心同情无产阶级和无产阶级的阶级斗争、赞同无产阶级的革命理论的孟什维克（而这样的孟什维克总是有的，他们为自己在革命中的机会主义辩解，理由是他们希望能估计到一切形势的变动和一切复杂的历史道路的曲折），“又一次成了少数”，成了孟什维克派中的少数，他们没有决心同取消派进行斗争，没有力量卓有成效地进行这场斗争。可是，机会主义同路人愈来愈走向自由主义，以致普列汉诺夫无法容忍波特列索夫，《社会民主党人呼声报》无法容忍切列万宁，莫斯科的孟什维克工人无法容忍孟什维克知识分子，等等。孟什维克护党派，即孟什维克正统马克思主义者开始分化出来，既然他们走向党，那就势必走向布尔什维克。我们的任务就是要理解这种形势，千方百计地处处尽量把取消派和孟什维克护党派分子分开，同后者接近，不过这不是要抹杀原则分歧，而是为了使真正◎第262页◎统一的工人政党团结起来，党内的意见分歧不应该妨碍共同的工作、共同的冲击、共同的斗争。

但是，无产阶级的小资产阶级同路人是不是仅仅孟什维克派才有呢？不是的。我们在《无产者报》第39号（注：见《列宁全集》第2版第17卷第266-282页。--编者注）上已经指出，这种同路人在布尔什维克中也有，彻底的召回派的整个论证方法，他们论证“新的”策略的尝试的整个性质就证明了这一点。在群众性的工人政党中，无论那一个比较大的派别，实际上在资产阶级革命时期都不能避免或多或少要吸收一些各种色彩的“同路人”。这种现象甚至在彻底完成了资产阶级革命的最发达的资本主义国家中，也是不可避免的，因为无产阶级总是同各式各样的小资产阶级阶层接触，总是不断从这些阶层中补充兵员。这种现象毫不反常，毫不可怕，只是无产阶级政党要善于改造这些异己分子，制服他们，而不是被他们制服，善于及时认识到谁是真正的异己分子，而且认识到在某种条件下，必须同他们明确地和公开地划清界限。俄国社会民主工党的两派在这方面的区别正是在于：孟什维克成了取消派（即“同路人”）的俘虏（在孟什维克自己的队伍中，俄国国内的莫斯科孟什维克拥护者以及国外同波特列索夫和《社会民主党人呼声报》分道扬镳的普列汉诺夫，都证明了这一点），而在布尔什维克当中，主张召回主义和造神说的取消派分子一开始就是极少数，一开始就不能为害，随后也就被抛开了。

召回主义是变相的孟什维主义，它也必然导致取消主义，只是形式略有不同，这一点是不容怀疑的。当然，这里谈的不是个人，也不是个别集团，而是这个派别的客观趋势，因为这个派别不再仅仅是反映一种情绪，而是企图形成一个特殊派别。布尔什维克在革命◎第263页◎前就十分明确地声明过，第一，他们并不想在社会主义运动中建立一个特殊派别，而是想把整个国际的、革命的、正统马克思主义的社会民主党的基本原则运用于我国革命的新情况；第二，即使在斗争以后，在现有的一切革命的可能性已不再存在以后，历史迫使我们沿着“专制立宪”的道路缓步而行，布尔什维克也能在最艰难、最缓慢、最平淡的日常工作中尽到自己的职责。任何一个细心一点的读者都能在1905年出版的社会民主党人的文献中找到这些声明。这些声明有重大的意义，因为这是整个布尔什维克派作出的保证，是自觉选择的道路。为了履行对无产阶级的保证，必须对在自由时期（甚至出现了一种“自由时期的社会民主党人”）加入社会民主党的人，对主要是被口号的坚决性、革命性和“引人注目”所吸引的人，对缺乏坚毅精神，只能在革命节日，不能在反革命得势时期坚持斗争的人，不断进行锤炼和教育。其中一部分人已经逐渐习惯了无产阶级的工作，掌握了马克思主义世界观。另一部分人只是死记了几个口号，却没有领会，他们一味重复陈词滥调，而不善于根据变化了的情况运用革命社会民主党策略的旧原则。那些想抵制第三届杜马（注：第三届杜马（第三届国家杜马）是根据1907年6月3日（16日）沙皇解散第二届杜马时颁布的新的选举条例在当年秋天选举、当年11月1日（14日）召开的，存在到1912年6月9日（22日）。这届杜马共有代表442人，先后任主席的有尼·阿·霍米亚科夫、亚·伊·古契柯夫（1910年3月起）和米·弗·罗将柯（1911年起），他们都是十月党人。这届杜马按其成分来说是黑帮-十月党人的杜马，是沙皇政府对俄国革命力量实行反革命的暴力和镇压政策的驯服工具。这届杜马的442名代表中，有右派147名，十月党人154名，立陶宛-白俄罗斯集团7名，波兰代表联盟11名，进步派28名，穆斯林集团8名，立宪民主党人54名，劳动派14名，社会民主党人19名。

第三届杜马全面支持沙皇政府在六三政变后的内外政策。它拨巨款给警察、宪兵、法院、监狱等部门，并通过了一个大大扩大了军队员额的兵役法案。第三届杜马的反动性在工人立法上表现得尤为明显，它把几个有关工人保险问题的法案搁置了3年，直到1911年在新的革命高潮到来的形势下才予以批准，但保险条件比1903年法案的规定还要苛刻。1912年3月5日（18日），杜马工人委员会否决了罢工自由法案，甚至不许把它提交杜马会议讨论。在土地问题上，第三届杜马完全支持斯托雷平的土地法，于1910年批准了以1906年11月9日（22日）法令为基础的土地法，而拒绝讨论农民代表提出的一切关于把土地分配给无地和少地农民的提案。在少数民族问题上，它积极支持沙皇政府的俄罗斯化政策，通过一连串的法律进一步限制少数民族的基本权利。在对外政策方面，它主张沙皇政府积极干涉巴尔干各国的内政，破坏东方各国的民族解放运动和革命。

第三届国家杜马的社会民主党党团，尽管工作条件极为恶劣，人数不多，在初期活动中犯过一些错误，但是在列宁的批评和帮助下，工作有所加强，在揭露第三届杜马的反人民政策和对无产阶级和农民进行政治教育等方面都做了大量的工作。--264。）的人的演变鲜明而生动地说明了这两部分人的命运。1907年6月，主张抵制第三届杜马的人在布尔什维克派中占多数。但是，《无产者报》坚定不移地执行了反对抵制的路线。生活检验了这条路线，一年之后，“召回派”在从前的“抵制主义”的堡垒莫斯科组织的布尔什维克中变成了少数（1908年夏是14票对18票）。又过一年，布尔什维克派在全面和反复地讲清了召回主义的错误以后（最近召开的布尔什维克会议（注：见《列宁全集》第2版第19卷第1-40页。--编者注）的意义就在于此），终于彻底取消了召回主义和滚向召回主义的最后通牒主义，彻底取消◎第264页◎了这种特殊形式的取消主义。

但愿人们不要因此责备我们制造“新的分裂”。在关于我们的会议的报道中，我们详尽地说明了我们的任务和我们的态度。我们用尽了一切可能和一切办法去说服有不同意见的同志，我们花了一年半以上的时间做这方面的工作。但是，我们作为一个派别，即作为党内思想一致者的团体，在基本问题上如果不一致，是不能进行工作的。从派别分裂出去并不等于从党分裂出去。从我们派别分裂出去的人丝毫没有丧失在党内工作的可能性。或者他们仍旧是“野的”，即处于派别之外，那党的整个工作情况会把他们卷进来；或者他们企图建立一个新的派别（如果他们想坚持和发展自己的具有特殊色彩的观点和策略，那是他们的权利），全党很快就会清楚地看到这些趋势的实际表现，对于这些趋势的思想意义，我们在上面已经尽力作了估价。

布尔什维克必须领导党。要领导，就要知道路，就不要再动摇，不要再花费时间去说服动摇分子，去同有不同意见的人进行派别内的斗争。召回主义和滚向召回主义的最后通牒主义同当前形势要求革命的社会民主党人去做的工作是不相容的。我们在革命时期学会了“讲法语”，就是说，学会尽量向运动提出一切能推动人们前进的口号，加强群众直接斗争的威力，扩大这一斗争的规模。现在，在出现停滞、反动和瓦解的时候，我们必须学会“讲德语”，就是说，学会缓慢地（在新的高涨没有到来以前非这样做不可）、不断地和顽强地行动，一步一步地前进，一点一点地争取胜利。谁感到这种工作枯燥乏味，谁不懂得在这条道路上、在这条道路的拐弯处也必须坚持和发展社会民主党策略的革命原则，谁就是徒具马克思主义者的虚名。

不坚决取消取消主义，我们党就不能前进。但是，取消主义不◎第265页◎只是包括孟什维克的公开的取消主义和他们的机会主义的策略。它还包括变相的孟什维主义。它还包括召回主义和最后通牒主义，因为它们反对党执行反映时局特点的当前任务，这个任务就是利用杜马讲坛并把工人阶级的各种各样的半合法组织和合法组织建成据点。它包括造神说和为根本脱离马克思主义原理的造神说倾向所作的辩护。它还包括不了解布尔什维克在党内的任务--在1906-1907年，任务是推翻那个不依靠党的多数的孟什维克中央委员会（不仅波兰人和拉脱维亚人，甚至崩得分子当时也没有支持清一色孟什维克的中央委员会），而现在，任务是耐心教育护党派分子，团结他们，建立一个真正统一的巩固的无产阶级政党。布尔什维克在1903-1905年和1906-1907年，已经同反党分子进行了不调和的斗争，为党扫清基地。布尔什维克现在应该建设成党，把派别建设成党，利用经过派别斗争所取得的阵地来建设党。

这就是我们派别根据当前政治局势和整个俄国社会民主工党的总的情况提出的任务。最近的布尔什维克会议的决议又一次特别详细地重申并阐发了这些任务。为了进行新的斗争，队伍已经整顿好了。对变化了的情况已经考虑到了。道路已经选定了。沿着这条道路前进，革命的俄国社会民主工党很快就会成为任何反动势力也不能动摇的力量，成为我国下一次革命运动中参加斗争的各阶级人民的领导力量（注：不久以前，《社会民主党人呼声报》第15号和《崩得评论》[《崩得评论》(《ОткликиБунда》)是崩得国外委员会的机关刊物（不定期），1909年3月-1911年2月在日内瓦出版，共出了5期。--266。]）第2号出版了。上面又是一大堆取消主义的精彩例子，这些例子需要在下一号《无产者报》上用专文来分析和评价。

载于1909年7月11日（24日）《无产者报》第46号

选自《列宁全集》第2版第19卷第41-49页◎第266页◎


革命的教训

（1910年10月30日〔11月12日〕）

从1905年10月俄国工人阶级给沙皇专制制度第一次强大打击到现在，已经有五年了。无产阶级在那些伟大的日子里，发动了千百万劳动者起来进行反对压迫者的斗争。无产阶级在1905年的几个月之内就争得了工人等了数十年、“上司”还是没有赐给的那些改善。无产阶级为全俄人民争得了（虽然只是暂时地争得了）俄国从来没有过的出版、集会和结社的自由。它从自己的前进道路上扫除了冒牌的布里根杜马（注：布里根杜马即沙皇政府宣布要在1906年1月中旬前召开的咨议性国家杜马。1905年8月6日（19日）沙皇颁布了有关设立国家杜马的诏书，与此同时，还颁布了《关于设立国家杜马的法令》和《国家杜马选举条例》。这些文件是由内务大臣亚·格·布里根任主席的特别委员会受沙皇之托起草的。根据这些文件的规定，在杜马选举中，只有地主、资本家和农民户主有选举权。居民的大多数--工人、贫苦农民、雇农、民主主义知识分子被剥夺了选举权。妇女、军人、学生、未满25岁的人和许多被压迫民族都被排除在选举之外。杜马只能作为沙皇属下的咨议性机构讨论某些问题，无权通过任何法律。布尔什维克号召工人和农民积极抵制布里根杜马。孟什维克则认为可以参加杜马选举并主张同自由派资产阶级合作。1905年十月全俄政治罢工迫使沙皇颁布10月17日宣言，保证召开立法杜马。这样布里根杜马没有召开就被革命风暴扫除了。--267、479。），迫使沙皇颁布了立宪宣言，并且一举造成了非由代表机关管理俄国不可的定局。

无产阶级所争得的伟大胜利并不是彻底的胜利，因为沙皇政权尚未被推翻。十二月起义以失败告终，于是沙皇专制政府就在工人阶级的进攻逐步减弱，群众斗争逐步减弱的时候把工人阶级的胜利果实相继夺走了。1906年工人的罢工、农民和士兵的骚动，虽然比1905年减弱了许多，但终究还是很强大的。在第一届杜马（注：第一届国家杜马（维持杜马）是根据沙皇政府大臣会议主席谢·尤·维特制定的条例于1906年4月27日（5月10日）召开的，共有代表478名，其中立宪民主党人占1/3强。主席是立宪民主党人谢·安·穆罗姆采夫。布尔什维克抵制了这一届杜马的选举。第一届国家杜马的中心议题是土地问题。立宪民主党人于5月8日（21日）向杜马提出了由42名代表签署的法案，力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地。劳动派于5月23日（6月5日）提出了以“104人法案”著称的土地法案，要求建立全民土地资产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动土地份额平均使用土地。沙皇政府于6月20日（7月3日）发表声明，断然表示地主土地所有制不可动摇，并于7月9日（22日）宣布解散第一届国家杜马。--267、401。）时期，人民的斗争又发展了起来，于是沙皇解散了第一届杜马，但不敢马上修改选举法。1907年工人的斗争更加减弱了，这时沙皇解散了第二届杜马（注：第二届杜马（第二届国家杜马）是1907年2月20日（3月5日）召开的，共有代表518人。主席是立宪民主党人费·亚·戈洛文。尽管当时俄国革命处于低潮时期，而且杜马选举是间接的、不平等的，但由于各政党间的界限比第一届杜马时期更为明显，群众的阶级觉悟较前提高，以及布尔什维克参加了选举，所以第二届国家杜马中左派力量有所加强。同第一届国家杜马一样，第二届国家杜马的中心议题是土地问题。右派和十月党人捍卫1906年11月9日斯托雷平关于土地改革的法令。立宪民主党人大大删削了自己的土地法案，把强制转让土地的成分降到最低限度。劳动派在土地问题上仍然采取在第一届杜马中采取的立场。孟什维克占多数的社会民主党党团提出了土地地方公有草案，布尔什维克则捍卫全部土地国有化的纲领。除土地问题外，第二届国家杜马还讨论了预算、对饥民和失业工人的救济、大赦等问题。在第二届国家杜马中，布尔什维克执行与劳动派建立“左派联盟”的策略，孟什维克则执行支持立宪民主党人的机会主义策略。1907年6月3日（16日）沙皇政府发动政变，解散了第二届国家杜马。--267。），举行了政变（1907年6月3日）（注：六三政变（1907年6月3日（16日）的政变）是俄国沙皇政府发动的一次反动政变。政变前，沙皇政府的保安部门捏造罪名，诬陷社会民主党国家杜马党团准备进行政变。沙皇政府随之要求审判社会民主党杜马代表，并且不待国家杜马调查委员会作出决定，就于1907年6月2日（15日）逮捕了他们。6月3日（16日），沙皇政府违反沙皇1905年10月17日宣言中作出的非经国家杜马同意政府不得颁布法律的诺言，颁布了解散第二届国家杜马和修改国家杜马选举条例的宣言。依照新的选举条例，农民和工人的复选人减少一半（农民复选人由占总数44％减到22％，工人复选人由4％减到2％），而地主和资产阶级的复选人则大大增加（地主和大资产阶级复选人共占总数65％，其中地主复选人占49.4％），这就保证了地主资产阶级的反革命同盟在第三届国家杜马中居统治地位。新的选举条例还剥夺了俄国亚洲部分土著居民以及某些省份的突厥民族的选举权，并削减了民族地区的杜马席位（高加索由29席减为10席，波兰王国由37席减为14席）。六三政变标志着1905-1907年革命的失败和反革命的暂时胜利，斯托雷平反动时期由此开始。--259、267。）；沙皇违背了他所许下的非经杜马同意决不颁布法律的一切冠冕堂皇的诺言，修改了选举法，使地主和资本家、黑帮政党及其走狗在杜马中能够稳占多数。◎第267页◎

革命的胜利也好，失败也好，都给了俄国人民以伟大的历史教训。在纪念1905年五周年之际，我们要力求弄清楚这些教训的主要内容。

第一个而且是主要的教训是：只有群众的革命斗争，才能使工人生活和国家管理真正有所改善。无论有教养的人们怎样“同情”工人，无论单枪匹马的恐怖分子怎样英勇斗争，都不能摧毁沙皇专制制度和资本家的无限权力。只有工人自己起来斗争，只有千百万群众共同斗争才能做到这一点，而只要这个斗争一减弱，工人所争得的成果立刻就要被夺走。俄国革命证实了工人国际歌中的一段歌词：

    “从来就没有什么救世主，

    也不靠神仙皇帝；

    要创造人类的幸福，

    全靠我们自己。”

第二个教训是：仅仅摧毁或限制沙皇政权是不够的，必须把它消灭。沙皇政权不消灭，沙皇作出的让步总是不可靠的。沙皇在革命进攻加强的时候就作些让步，进攻减弱的时候他就把这些让步统统收回。只有争得民主共和国，推翻沙皇政权，政权归于人民，才能使俄国摆脱官吏的暴力和专横，摆脱黑帮－十月党人（注：十月党人是俄国十月党的成员。十月党（十月十七日同盟）代表和维护大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派的右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家和莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策。第一次世界大战期间，它曾号召支持政府，后来参加了军事工业委员会的活动，同立宪民主党等组成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。--268、389。）杜马，摆脱农村中地主及其走狗的无限权力。如果说现在，也就是在革命后，农民和工人的灾难比以往更加深重的话，那么这就是当时革命力量薄弱，沙皇政权没有被推翻种下的苦果。1905年，在此之后的头两届杜马的召开及其被解散，都给人民许多教益，首先教会了他们要用共同斗争来实现政治要求。人民觉醒起来参与政治生活，开始是要求专制政府让步：要沙皇召集杜马，要沙皇撤换大臣，要沙皇“赐予”普选权。但是专制政府没有作出这种让步，也不可能作出◎第268页◎这种让步。专制政府用刺刀回答了请求让步的行动。于是人民开始认识到必须进行斗争反对专制政权。现在斯托雷平和老爷黑帮杜马，可以说是更加有力地把这种观念灌进农民的脑袋里。他们正在灌而且一定会灌进去。

沙皇专制制度本身也从革命中吸取了教训。它已经知道不能指靠农民对沙皇的信任了。现在它和黑帮地主以及十月党工厂主结成联盟来巩固自己的政权。现在要推翻沙皇专制制度，就要有比1905年强大得多的革命群众斗争的进攻。

这种强大得多的进攻是否可能呢？要回答这个问题，我们就要谈谈第三个而且是最主要的革命教训。这个教训就是：我们已经看到俄国人民中的各阶级是怎样行动的。在1905年以前，有很多人以为全体人民都同样追求自由，都想得到同样的自由；至少是当时大多数人都没有清楚地认识到俄国人民中的各阶级对争取自由的斗争所持的态度是各不相同的，并且它们所争取的自由也是各不相同的。革命吹散了迷雾。1905年底，以及第一届和第二届杜马时期，俄国社会的一切阶级都公开登台了。他们实际上是公开亮相，亮出了他们的真实意图，他们究竟能为什么而斗争，他们斗争的实力、顽强精神和能量究竟有多大。

工厂工人即工业无产阶级，同专制制度进行了最坚决最顽强的斗争。无产阶级1月9日（注：指1905年1月9日流血事件。与俄国保安机关有联系的格·阿·加邦神父怀着挑衅的目的，建议工人于1月9日列队前往冬宫向沙皇呈递请愿书。在请愿那天，沙皇命令军队对手无寸铁的工人和他们的妻子儿女开枪，结果有1000多人被打死，2000多人受伤。沙皇的暴行引起了工人的极大愤怒，当天彼得堡街头就出现了街垒，工人同军警发生了武装冲突。1月9日成了1905-1907年第一次俄国革命的起点。--269、504。）开始了革命，举行了群众性罢工。无产阶级发动了1905年12月武装起义，奋起保护了惨遭枪杀、鞭笞拷打的农民，从而将这场斗争进行到底。1905年罢工工人约300万（如加上铁路员工、邮政职工等等大概有400万人），1906年--100万，1907年--75万。这样强大的罢工运动在世界上还未曾有过。俄国无产阶级表明，在革命危机真正成熟起来的时候，工人群众中蕴藏着多么巨大的力量。世界上最大的1905年罢工浪◎第269页◎潮还远远没有消耗尽无产阶级的全部战斗力。例如在莫斯科工厂区，567000工厂工人罢工54万人次，而在彼得堡工厂区，30万工厂工人罢工达100万人次。可见，莫斯科区的工人还远远没有发挥出像彼得堡工人那样的顽强斗争精神。在里夫兰省（里加市）5万工人罢工达25万人次，就是说，每个工人1905年平均罢工5次以上。目前全俄工厂工人、矿工和铁路工人起码有300万，而且人数逐年都在增加，如果运动有1905年里加那样强大，那他们就能派出1500万人次的罢工大军。

任何沙皇政权也经不起这样的进攻。但是，谁都知道，这样的进攻不可能按照社会党人或先进工人的愿望人为地呼之即出。这样的进攻只有当全国都卷进危机、风潮迭起、爆发革命的时候才可能出现。要为这种进攻作好准备，就必须把最落后的工人阶层都吸引到斗争中来，必须长年累月地进行顽强的、广泛的、坚持不懈的宣传鼓动工作和组织工作，建立并巩固无产阶级的各种团体和组织。

俄国工人阶级的斗争实力是居于俄国人民的其余一切阶级之首的。工人本身的生活条件使工人具备了斗争能力，并推动他们去进行斗争。资本把大批工人集中在大城市，把他们团结在一起，训练他们同心协力。工人经常与他们的主要敌人资本家阶级发生直接冲突。在同这个敌人斗争的过程中，工人也逐渐成为社会主义者，从而认识到必须彻底改造整个社会，必须彻底消灭一切贫困和一切压迫。工人逐渐成为社会主义者，他们奋不顾身地同阻挡他们前进的一切障碍作斗争，首先是反对沙皇政权和农奴主－地主。

农民在革命中也起来同地主，同政府作斗争，但是他们的斗争力量太弱了。据统计，工厂工人参加过革命斗争即罢工的占多数（达到3/5），而农民参加过革命斗争的无疑只占少数，大概不超过1/5◎第270页◎或1/4。农民斗争不够顽强，比较分散，不够自觉，往往仍然指望慈父沙皇发善心。实际上，1905年和1906年农民只是把沙皇和地主吓唬了一下。应该消灭他们，而不是吓唬他们，把他们的政府--沙皇政府连根拔掉。现在，斯托雷平和地主黑帮杜马竭力把富农培植成为新的地主－独立农庄主，作为沙皇和黑帮的同盟者。但是，沙皇和杜马愈是帮助富农掠夺农民群众，农民群众的觉悟就愈提高，而他们对沙皇的信任（农奴制下奴隶的信任，闭塞无知的人们的信任），也就愈少。农村中农业工人一年比一年多，他们除了与城市工人结成联盟共同斗争外找不到别的自救办法。农村中遭到破产、一贫如洗、忍饥挨饿的农民一年比一年多，--一旦城市无产阶级发动起来，这些农民中就会有千百万人更坚决地、更齐心协力地起来同沙皇和地主作斗争。

自由派资产阶级，即自由派地主、工厂主、律师和教授等等，也参加过革命。他们成立了“人民自由”党（立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。））。他们在自己的报纸上向人民大许其愿，高喊自由。他们在第一届和第二届杜马中占有多数代表席位。他们许诺“用和平手段”去争取自由，而责备工农的革命斗争。农民和许多农民代表（“劳动派”）（注：劳动派是指劳动团的成员。劳动团是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并。--244、271、286、291、297、530。）相信了这种许诺，驯服地跟着自由派走，而对无产阶级的革命斗争采取回避态度。这是农民（和许多城里人）在革命时期所犯的一个极大错误。自由派一只手帮助（即使如此，也是很少有的）争取自由的斗争，而将另一只手始终伸给沙皇，向沙皇保证要保持并巩固他的政权，使农民同地主和解，“安抚”“好闹事的”工人。

当革命进入同沙皇决战，进入1905年十二月起义的时候，自由派就全体一致地卑鄙地背叛了人民的自由，离开了斗争。沙皇专制政府利用自由派这种背叛人民自由的行为，利用对自由派高度信任的农民的无知，击溃了起义的工人。当无产阶级被击溃之后，◎第271页◎任何杜马，立宪民主党的任何甜言蜜语，他们的任何许诺都拦不住沙皇去消灭残留的一点点自由，去恢复专制制度和恢复农奴主－地主的无限权力。

自由派受了骗。农民获得了沉痛然而有益的教训。当广大人民群众还信任自由派，还相信可能同沙皇政权“讲和”，回避工人的革命斗争的时候，在俄国是不会有自由的。当城市无产阶级群众起来斗争，推开那些动摇和叛变的自由派，领导农业工人和破产农民前进的时候，世界上便没有任何力量能够阻挡俄国自由的到来。

俄国无产阶级一定会奋起进行这种斗争，一定会重新来领导革命，俄国全部经济状况以及革命年代的全部经验就是保证。

五年前，无产阶级给予沙皇专制制度第一次打击。俄国人民见到了第一道自由的曙光。现在，沙皇专制制度又重整旗鼓，农奴主又卷土重来，作威作福，工人和农民依然处处横遭暴力蹂躏，到处可以看到当局亚洲式的专横跋扈和人民惨遭凌辱。然而沉痛的教训是不会不起作用的。俄国人民已经不是1905年以前的人民了。无产阶级已经对他们进行了斗争训练。无产阶级将带领他们走向胜利。

载于1910年10月30日（11月12日）《工人报》第1号

选自《列宁全集》第2版第19卷第406-413页◎第272页◎


欧洲工人运动中的分歧

（1910年12月16日〔29日〕）

一

欧美现代工人运动中的基本的策略分歧，归结起来就是同背离实际上已经成为这个运动中的主导理论的马克思主义的两大流派作斗争。这两个流派就是修正主义（机会主义、改良主义）和无政府主义（无政府工团主义、无政府社会主义）。在半个多世纪的大规模工人运动的历史上，这两种背离工人运动中起主导作用的马克思主义理论和马克思主义策略的倾向，在一切文明国家里，是以各种不同的形式和各种不同的色彩表现出来的。

单从这个事实就可以看出，这两种倾向不是偶然出现的，也不是由某些个别人或集团的错误造成的，甚至也不是由民族特点或民族传统的影响等等造成的。应该有一些由一切资本主义国家的经济制度和发展性质所决定的、经常产生这两种倾向的根本原因。去年出版的荷兰马克思主义者安东·潘涅库克所著《工人运动中的策略分歧》(AntonPaekoek.《DietaktischenDifferenzen　in　derArbeiterbewegung》.Hamburg,ErdmaDubber,1909)这本小册子，是用科学态度研究这些原因的一次很有意义的尝试。下面我们就要向读者介绍潘涅库克所作出的那些不能不认为是完全正确的结论。◎第273页◎

工人运动的发展这个事实本身，是周期性地产生策略分歧的最深刻的原因之一。如果不是根据某种虚幻的理想的标准来衡量工人运动，而是把这一运动看成是一些普通人的实际运动，那就会很清楚，一批批“新兵”被吸收进来，一个个新的劳动群众阶层被卷入运动，就必然会引起理论和策略方面的动摇，重犯旧错误，暂时回复到陈旧观念和陈旧方法上去等等。为了“训练”新兵，每个国家中的工人运动，都要周期性地耗费或多或少的精力、注意力和时间。

其次，资本主义发展的速度，在不同的国家和不同的国民经济部门是不一样的。在大工业最发达的条件下，工人阶级和它的思想家领会马克思主义最容易、最迅速、最完整、最扎实。落后的或发展上落后的经济关系，往往使那些拥护工人运动的人只能领会马克思主义的某些方面，只能领会新世界观的个别部分或个别口号和要求，而不能坚决与资产阶级世界观的特别是资产阶级民主主义世界观的一切传统决裂。

再其次，处在矛盾中的并通过矛盾来实现的社会发展的辩证性质，是经常引起分歧的根源。资本主义是进步的，因为它消灭了旧的生产方式，发展了生产力，而同时，在它发展到一定阶段，又阻碍生产力的提高。资本主义一方面培养和组织工人，加强他们的纪律性，另一方面又压制和压迫工人，使他们走向退化和贫穷等等。资本主义本身造就了自己的掘墓人，本身创造了新制度的因素，而同时，如果没有“飞跃”，这些单个的因素便丝毫不能改变总的局面，不能触动资本的统治。马克思主义即辩证唯物主义理论，善于把握住实际生活中的、资本主义和工人运动实际历史中的这些矛盾。但群众当然是从生活中学习而不是从书本上学习的，因此个别人或集团常常把资本主义发展的这种或那种特点、这个或那个“教训”加以夸大，发展成片面的理论和片面的策略体系。◎第274页◎

资产阶级的思想家，那些自由派和民主派，不懂得马克思主义，不懂得现代工人运动，所以他们经常从一个荒谬的极端跳到另一个荒谬的极端。他们一会儿说一切都是由于心怀叵测的人“挑唆”一个阶级反对另一个阶级的结果，一会儿又以工人政党是“和平的改良政党”来自我安慰。应当认为无政府工团主义和改良主义都是这种资产阶级世界观及其影响的直接产物，因为无政府工团主义和改良主义都只抓住工人运动中的某一方面，把片面观点发展为理论，把工人运动中形成工人阶级在某一时期或某种条件下活动的特点的那些趋向或特征说成是相互排斥的东西。而实际生活和实际历史本身却包含这些各不相同的趋向，正好像自然界的生命和发展一样，既包含缓慢的演进，也包含迅速的飞跃即渐进过程的中断。

修正主义者认为，所有关于“飞跃”、关于工人运动同整个旧社会根本对立的议论，都是空话。他们认为改良就是局部实现社会主义。无政府工团主义者拒绝“细小的工作”，特别是拒绝利用议会讲坛。其实，这种策略就是坐等“伟大日子”的到来，而不善于聚集力量，来创造伟大的事变。无论前者还是后者都阻碍了这样一件最重要最迫切的事情：把工人团结成为规模巨大、坚强有力、很好地发挥作用的、能够在任何条件下都很好地发挥作用的组织，团结成为坚持阶级斗争精神、明确认识自己的目标、树立真正马克思主义世界观的组织。

为了避免可能发生的误会，我们要稍微离开本题附带说明一下，潘涅库克仅仅引用了西欧各国特别是德国和法国历史中的例子来说明自己的分析，而根本没有提到俄国。即使有时觉得他是在暗示俄国，那只是因为我们这里也出现某些背离马克思主义策略的基本趋向，虽然俄国在文化、生活方式以及历史和经济各方面都◎第275页◎与西欧大不相同。

最后，引起工人运动参加者彼此分歧的一个非常重要的原因，就是统治阶级特别是资产阶级的策略的改变。如果资产阶级的策略始终是一个样子，或者至少始终是一个类型，那工人阶级就能很快学会同样用一个样子或者一个类型的策略去对付它了。其实，世界各国的资产阶级都必然要规定出两种管理方式，两种保护自己利益和捍卫自己统治的斗争方法，并且这两种方法时而交替使用，时而以不同的方式结合在一起。第一种方法就是暴力的方法，拒绝对工人运动作任何让步的方法，维护一切陈旧腐败制度的方法，毫不妥协地反对改良的方法。这就是保守主义政策的实质，这种政策在西欧各国愈来愈不成其为土地占有者阶级的政策，而成为整个资产阶级政策的一个变种了。第二种方法就是“自由主义的”方法，即采取扩大政治权利、实行改良、让步等等措施的方法。

资产阶级从一种方法转而采用另一种方法，并不是由于个别人用心险恶的算计，也不是由于什么偶然的原因，而是由于它本身地位的根本矛盾性。正常的资本主义社会要顺利发展下去，就不能没有稳固的代表制度，就不能不给予在“文化”方面必然有较高要求的人民以一定的政治权利。这种一定程度的文化要求是资本主义生产方式本身连同它的高度技术、复杂性、灵活性、能动性以及全世界竞争的飞速发展等等条件所造成的。因此，资产阶级在策略方面的动摇，从暴力方式向所谓让步方式的转变，是一切欧洲国家最近半个世纪以来历史的特点，而各个不同的国家在一定时期内又总是主要采用某一种方法。例如英国在19世纪60年代和70年代是采用资产阶级“自由主义”政策的典型国家，而德国在70年代和80年代则始终采取暴力方法等等。

当这种方法盛行于德国的时候，对这种资产阶级管理方式的◎第276页◎片面反应，就是无政府工团主义的发展，或者按当时的说法是工人运动中的无政府主义的发展（90年代初的“青年派”（注：青年派是德国社会民主党内的一个小资产阶级的半无政府主义反对派，产生于1890年。核心成员是一些大学生和年轻的著作家，主要领导人有麦克斯·席佩尔、布鲁诺·维勒、保尔·康普夫麦尔、保尔·恩斯特等。青年派奉行“左”倾机会主义，否定议会斗争和改良性的立法活动，反对党的集中制领导，反对党同其他阶级和政党在一定条件下结成联盟。恩格斯同青年派进行了斗争。当青年派机关报《萨克森工人报》企图宣布恩格斯和反对派意见一致的时候，恩格斯给了他们有力回击，指出他们的理论观点是“被歪曲得面目全非的’马克思主义’”（见《马克思恩格斯全集》第22卷第81页）。1891年10月，德国社会民主党爱尔福特代表大会把青年派的一部分领导人开除出党，从此结束了青年派在党内的活动。--277。），80年代初的约翰·莫斯特）。1890年转而采取了“让步”，这种转变照例对工人运动更加危险，因为它引起了一种同样片面的、对资产阶级“改良运动”的反应，即引起了工人运动中的机会主义。潘涅库克说：“资产阶级自由主义政策的积极的实际的目的就是把工人引入歧途，在工人中间制造分裂，把工人的政策变成软弱的、始终是软弱的和昙花一现的所谓改良运动的一种软弱的附属品。”

资产阶级利用“自由主义”政策，往往能在一定时期达到自己的目的，潘涅库克正确地指出，这种政策是一种“更加狡猾的”政策。一部分工人，一部分工人代表，有时被表面上的让步所欺骗。于是修正主义者就宣布阶级斗争学说已经“过时”，或者开始实行实际上抛弃阶级斗争的政策。资产阶级策略的曲折变化，使修正主义在工人运动中猖獗起来，往往把工人运动内部的分歧引向公开的分裂。

所有上述一类原因，在工人运动内部，在无产阶级内部，引起了策略上的分歧。况且，在无产阶级与那些同它关系密切的小资产者阶层（包括农民在内）之间，并没有隔着而且也不可能隔着一道万里长城。个别人、个别集团和阶层从小资产阶级转到无产阶级方面来，自然也就不能不引起无产阶级本身策略方面的动摇。

各国工人运动的经验，帮助我们根据具体实践问题来理解马克思主义策略的实质，帮助比较年轻的国家更清楚地认识背离马克思主义的倾向的真正阶级意义，并比较顺利地去同这些背离倾向作斗争。

载于1910年12月16日《明星报》第1号

选自《列宁全集》第2版第20卷第63-70页◎第277页◎


论马克思主义历史发展中的几个特点

（1910年12月23日〔1911年1月5日〕）

恩格斯在谈到他本人和他那位著名的朋友时说过：我们的学说不是教条，而是行动的指南（注：参看《马克思恩格斯全集》第36卷第566、576页。--278。）。这个经典性的论点异常鲜明有力地强调了马克思主义的往往被人忽视的那一方面。而忽视那一方面，就会把马克思主义变成一种片面的、畸形的、僵死的东西，就会抽掉马克思主义的活的灵魂，就会破坏它的根本的理论基础--辩证法即关于包罗万象和充满矛盾的历史发展的学说，就会破坏马克思主义同时代的一定实际任务，即可能随着每一次新的历史转变而改变的一定实际任务之间的联系。

正是现在，在那些关心马克思主义在俄国的命运的人们中间，往往有一些人恰恰忽视了马克思主义的这一方面。然而谁都知道，俄国近年来发生的急剧变化异常迅速、异常剧烈地改变了形势，改变了迫切地、直接地决定着行动条件，因而也决定着行动任务的社会政治形势。当然我所说的并不是总的基本的任务，只要各阶级间的根本的对比关系没有改变，这样的任务是不会随着历史出现转折而改变的。非常明显，俄国经济（不仅是经济）演进的总趋势，也像俄国社会各个阶级间的根本的对比关系一样，近几年，比如说近六年来并没有改变。◎第278页◎

但是在这一时期，因为具体的社会政治形势改变了，迫切的直接行动的任务也有了极大的改变，因此，马克思主义这一活的学说的各个不同方面也就不能不分别提到首要地位。

为了说明这个意思，我们且看看近六年来具体的社会政治形势发生了什么变化。我们马上就可以很明显地看到这个时期划分为两个三年，前三年大约在1907年夏季结束，后三年大约在1910年夏季结束。从纯理论的角度来看，前三年的特征是俄国国家制度的基本特点发生了迅速的变化，而且这些变化的进展很不平衡，向两边摆动的幅度很大。“上层建筑”的这些变化的社会经济基础，就是俄国社会的各个阶级在各个不同舞台上的活动（杜马内外的活动、出版、结社、集会等等），这些活动的形式之公开，力量之雄厚，规模之巨大，在历史上是罕见的。

反之，后三年的特征（我们再说一遍，这里也是只从纯理论的“社会学的”角度来看）则是演进十分缓慢，几乎等于停滞不动。在国家制度方面没有发生任何比较显著的变化。前一时期各个阶级展开各种公开的和多方面的活动的“舞台”，现在大多数都完全没有或者几乎完全没有这种活动了。

这两个时期的相同之处在于：俄国的演进在前后两个时期都仍旧是先前的、资本主义的演进。这种经济演进同现存的许多中世纪的封建制度之间的矛盾并没有消除，这个矛盾还是同从前一样，并没有因为某种局部的资产阶级的内容渗入这些或那些个别制度而缓和，反而更加尖锐了。

这两个时期的不同之处在于：前一时期摆在历史活动的舞台最前面的问题，是上述那些迅速的、不平衡的变化究竟会引起什么结果。由于俄国的演进具有资本主义的性质，这些变化的内容也就不能不是资产阶级的。但是有各种各样的资产阶级。采取某种温◎第279页◎和的自由主义立场的中等资产阶级和大资产阶级，由于自身的阶级地位而害怕剧烈的变化，力求在土地制度和政治的“上层建筑”方面保存大量旧制度的残余。农村小资产阶级是同“自食其力”的农民交织在一起的，因此它不能不力求实现另一种资产阶级的改革，给一切中世纪的旧东西保留的余地要少得多。雇佣工人既然自觉地对待自己周围所发生的一切，就不能不对这两种不同趋向的冲突采取明确的态度，因为这两种不同的趋向虽然都仍没有超出资产阶级制度的范围，但是它们所决定的资产阶级制度的形式及其发展速度和进步影响所波及的广度是完全不同的。

可见在过去的三年，通常称作策略问题的那些问题被提到马克思主义的首要地位并不是偶然的，而是必然的。形形色色的路标派分子（注：路标派是指俄国立宪民主党的著名政论家、反革命自由派资产阶级的代表人物尼·亚·别尔嘉耶夫、谢·尼·布尔加柯夫、米·奥·格尔申宗、亚·索·伊兹哥耶夫、波·亚·基斯嘉科夫斯基、彼·伯·司徒卢威和谢·路·弗兰克。1909年春，他们把自己的论述俄国知识分子的一批文章编成文集在莫斯科出版，取名为《路标》，路标派这一名称即由此而来。关于《路标》文集，见第100注。--280。）认为，由这些问题所引起的争论和分歧，似乎是“知识分子的”争论，是“争取对不成熟的无产阶级施加影响的斗争”，是“知识分子适应无产阶级”的表现，没有再比这种意见更其错误的了。恰恰相反，正因为无产阶级已经成熟，它才不能对俄国整个资产阶级发展中的两种不同趋向的冲突采取漠不关心的态度，这个阶级的思想家才不能不提出适应（直接地或间接地适应，正面地或反面地反映）这两种不同趋向的理论公式。

在后三年，俄国资产阶级发展中的两种不同趋向的冲突没有成为迫切问题，因为这两种趋向都被“死硬派”压下去了，被推到了后面，被逼了回去，被暂时湮没了。中世纪的死硬派不仅挤满了舞台的最前面，而且使资产阶级社会的最广大阶层的内心充满了路标派的情绪，充满了沮丧心情和脱离革命的思想。这时呈现出来的不是改革旧制度的两种方式的冲突，而是对任何改革的丧失信心、“顺从”和“悔罪”的心情、对反社会学说的迷恋、神秘主义的风行等等。◎第280页◎

这种异常剧烈的变化，既不是偶然的现象，也不单是“外界”压力的结果。前一个时期使那些几辈子、几世纪以来一直不关心政治问题、不过问政治问题的居民阶层受到了极其剧烈的震动，这就自然而然地、不可避免地要产生“重新估计一切价值”，重新研究各种基本问题，重新注意理论，注意基本常识和初步知识的趋向。千百万人骤然从长梦中觉醒过来，一下子碰到许多极其重要的问题，他们不能在这个高度长久地坚持下去，他们不能不停顿一下，不能不回头去研究基本问题，不能不作一番新的准备工作，这有助于“消化”那些极其深刻的教训，使无比广大的群众能够更坚决、更自觉、更自信、更坚定地再向前进。

历史发展的辩证法就是这样：前一时期的迫切任务是在国内生活的各方面实现直接改革，后一时期的迫切任务是总结经验，使更广大的阶层掌握这种经验，使这种经验深入到所谓底层，深入到各阶级的落后群众中去。

正因为马克思主义不是死的教条，不是什么一成不变的学说，而是活的行动指南，所以它就不能不反映社会生活条件的异常剧烈的变化。这种变化的反映就是深刻的瓦解、混乱、各种各样的动摇，总而言之，就是马克思主义运动的极端严重的内部危机。坚决地反对这种瓦解，为捍卫马克思主义基础而进行坚决顽强的斗争，又成为当前的迫切任务了。在规定自己的任务时不能离开马克思主义的那些阶级的最广大阶层，在前一时期极片面地、极反常地领会了马克思主义，死记硬背了某些“口号”和某些策略问题的答案，而并不理解这些答案中的马克思主义的准则。在社会生活各方面“重新估计一切价值”，结果就引起了对马克思主义的最抽象和最一般的哲学基本原理的“修正”。带着各种唯心主义色彩的资产阶级哲学的影响，表现在马克思主义者中间的马赫主义（注：马赫主义即经验批判主义，是一种主观唯心主义的哲学流派，19世纪末-20世纪初在西欧广泛流行，创始人是奥地利物理学家、哲学家恩斯特·马赫和德国哲学家理查·阿芬那留斯。在斯托雷平反动年代，俄国社会民主党内有一部分知识分子接受经验批判主义的影响，出现了一些马赫主义者，其代表人物是孟什维克中的尼·瓦连廷诺夫、帕·索·尤什凯维奇和布尔什维克中的弗·亚·巴扎罗夫、亚·亚·波格丹诺夫、阿·瓦·卢那察尔斯基等人。俄国马赫主义者以发展马克思主义为幌子，实际上在修正马克思主义哲学原理。列宁在《唯物主义和经验批判主义》一书中揭露了经验批判主义的反动实质。--281。）的流行病◎第281页◎上。重复那些背得烂熟、但并不理解、也没有经过思考的“口号”，结果就使得空谈盛行，这种空谈实际上完全是非马克思主义的小资产阶级思潮：如露骨的或者羞羞答答的“召回主义”（注：召回派是1908年在布尔什维克中间出现的一种机会主义集团，首领是亚·亚·波格丹诺夫，主要代表人物有格·阿·阿列克辛斯基、安·弗·索柯洛夫（斯·沃尔斯基）、阿·瓦·卢那察尔斯基、马·尼·利亚多夫等。召回派以革命词句作掩护要求从第三届国家杜马中召回俄国社会民主党的代表，并停止在合法和半合法组织中进行工作，宣称在反动条件下党只应进行不合法的工作。召回派的变种最后通牒派则主张向社会民主党杜马党团提出最后通牒，要求党团必须无条件服从党中央委员会的决定，否则即将社会民主党杜马代表召回。召回派的政策使党脱离群众，把党变成为没有能力聚集力量迎接新的革命高潮的宗派组织。

同召回派的斗争是从1908年春天开始的。1908年3-4月在讨论第三届国家杜马社会民主党党团头5个月工作总结时，莫斯科的一些区通过了召回派的决议。5月，在莫斯科市党代表会议上，召回派提出的决议案仅以18票对14票被否决。1908年6月4日（17日）《无产者报》第31号上发表了莫斯科党代表会议的材料，并根据列宁的建议从这一号起开始讨论对杜马和社会民主党杜马党团的态度问题。与此同时，在各个党组织的内部都同召回派展开了斗争。1908年秋，在彼得堡党组织选举出席第五次全国代表会议的代表时，召回派和最后通牒派制定了一个特别纲领，作为彼得堡委员会扩大会议的决议案。由于这个决议案在各个党组织得不到广泛支持，召回派才未敢在代表会议上公开提出自己的特别纲领。在代表会议以后，根据列宁的意见，《无产者报》登载了召回派的这个纲领。列宁并写了一系列文章，对召回主义进行批判。

召回派的领袖人物波格丹诺夫和卢那察尔斯基还同孟什维克取消派尼·瓦连廷诺夫、帕·索·尤什凯维奇一起在报刊上攻击马克思主义理论基础--辩证唯物主义和历史唯物主义。卢那察尔斯基并宣扬必须建立新的宗教，把社会主义同宗教结合起来。

1909年，召回派、最后通牒派和造神派组成发起小组，在意大利卡普里岛创办了一所实际上是反党派别中心的党校。1909年6月，《无产者报》扩大编辑部会议通过决议，指出“布尔什维主义作为俄国社会民主工党中的一个派别，同召回主义和最后通牒主义毫无共同之处”，并号召布尔什维克同这些违背革命马克思主义的反党派别进行最坚决的斗争。在这次会议上，召回派的鼓舞者波格丹诺夫被开除出布尔什维克的队伍。--260、282。），又如把召回主义认为是马克思主义的“一种合理的色彩”。

另一方面，遍及资产阶级最广大阶层的路标主义精神和脱离革命的思想，也渗透到力图把马克思主义的理论与实践纳入“温和谨慎”的轨道的那个思潮中去了。马克思主义在这里所剩下的已经只是用来掩盖浸透了自由主义精神的关于“等级制度”和“领导权”等等议论的词句了。

本文的目的当然不是研究这些议论。仅仅指出这些议论，就足以说明前面讲到的马克思主义运动经受的危机的深重，以及这种危机同现在整个社会经济形势的联系。对这种危机所引起的问题避而不谈是不行的。企图用空谈来回避这些问题，是最有害的、最无原则的。现在，由于资产阶级的影响遍及马克思主义运动中的各种各样的“同路人”，使马克思主义的理论基础和基本原理受到了来自截然相反的各方面的曲解，因此团结一切意识到危机的深重和克服危机的必要性的马克思主义者来共同捍卫马克思主义的理论基础和基本原理，是再重要不过的了。

前三年唤起了广大阶层自觉地投入社会生活，这些阶层往往是现在才第一次开始真正认识马克思主义。针对这种情况，资产阶级的刊物炮制了比过去多得多的荒谬言论，而且散布得也更加广泛。在这种条件下，马克思主义运动中的瓦解是特别危险的。因此，弄明白目前必然发生这种瓦解的原因，并且团结起来同这种瓦解进行彻底的斗争，的的确确是马克思主义者的时代任务。

载于1910年12月23日《明星报》第2号

选自《列宁全集》第2版第20卷第84-89页◎第282页◎


纪念赫尔岑

（1912年4月25日〔5月8日〕）

赫尔岑诞生一百周年了。全俄国的自由派都在纪念他，可是又小心翼翼地回避重大的社会主义问题，费尽心机地掩盖革命家赫尔岑与自由主义者的不同之处。右派报刊也在悼念赫尔岑，但是撒谎骗人，硬说赫尔岑晚年放弃了革命。至于侨居国外的自由派和民粹派纪念赫尔岑的言论，则满篇都是漂亮的空话。

工人的政党应当纪念赫尔岑，当然不是为了讲些庸俗的颂词，而是为了阐明自己的任务，为了阐明这位在为俄国革命作准备方面起了伟大作用的作家的真正历史地位。

赫尔岑是属于19世纪上半叶贵族地主革命家那一代的人物。俄国贵族中间产生了比龙和阿拉克切耶夫之流，产生了无数“酗酒的军官、闹事的无赖、嗜赌成性的败类、集市上的好汉、养猎犬的阔少、寻衅打架的暴徒、掌笞刑的打手、淫棍”以及温情的马尼洛夫（注：马尼洛夫是俄国作家尼·瓦·果戈理的小说《死魂灵》中的一个地主，他生性怠惰，终日想入非非，崇尚空谈，刻意地讲究虚伪客套。后人常用马尼洛夫来形容耽于幻想的人物。--283。）之流。赫尔岑写道：“但是在他们中间，也出现了12月14日的人物（注：指十二月党人。

十二月党人是俄国贵族革命家，因领导1825年12月14日（26日）的彼得堡卫戍部队武装起义而得名。在起义前，十二月党人建立了三个秘密团体：1821年成立的由尼·米·穆拉维约夫领导的、总部设在彼得堡的北方协会；同年在乌克兰第二集团军驻防区成立的由帕·伊·佩斯捷利领导的南方协会；1823年成立的由安·伊·和彼·伊·波里索夫兄弟领导的斯拉夫人联合会。这三个集团的纲领都要求废除农奴制和限制沙皇专制。但是十二月党人害怕发生广泛的人民起义，因而企图通过没有人民群众参加的军事政变来实现自己的要求。1825年12月14日（26日），在向新沙皇尼古拉一世宣誓的当天上午，北方协会成员率领约3000名同情十二月党人的士兵开进彼得堡参议院广场。他们计划用武力阻止参议院和国务会议向新沙皇宣誓，并迫使参议员签署告俄国人民的革命宣言，宣布推翻政府、废除农奴制、取消兵役义务、实现公民自由和召开立宪会议。但十二月党人的计划未能实现，因为尼古拉一世还在黎明以前，就使参议院和国务会议举行了宣誓。尼古拉一世并把忠于他的军队调到广场，包围了起义者，下令发射霰弹。当天傍晚起义被镇压了下去。据政府发表的显系缩小了的数字，在参议院广场有70多名”叛乱者“被打死。南方协会成员领导的切尔尼戈夫团于1825年12月29日（1826年1月10日）在乌克兰举行起义，也于1826年1月3日（15日）被沙皇军队镇压下去。

沙皇政府残酷惩处起义者，十二月党人的著名领导者佩斯捷利、谢·伊·穆拉维约夫－阿波斯托尔、孔·费·雷列耶夫、米·巴·别斯图热夫－留明和彼·格·卡霍夫斯基于1826年7月13日（25日）被绞死，121名十二月党人被流放西伯利亚，数百名军官和4000名士兵被捕并受到惩罚。十二月党人起义对后来的俄国革命运动产生了很大影响。--283、450。），出现了像罗慕洛和瑞穆斯（注：罗慕洛和瑞穆斯是罗马神话中的人物，西尔维亚和战神马尔斯结合而生的一对孪生兄弟。他们生下不久被国王阿穆利乌斯投入台伯河，但河水把这对婴儿漂到岸边。战神马尔斯派一只母狼把他们带入山洞，用狼奶喂养他们。他们长大后体格健壮，膂力过人，性格刚强，见义勇为，深得人民的爱戴。两人中的罗慕洛是罗马城的建造者。--283。）那样由兽乳养大的一大群英雄……　这是一些从头到脚用纯钢铸成的勇士，是一些顶天立地的战士，他们自觉地赴汤蹈火，以求唤醒年轻的一代走向新的生活，并洗净在专横暴虐和奴颜婢膝的环境中出生的子弟身上的污垢。”（注：引自亚·伊·赫尔岑《终结和开始》（见《赫尔岑文集》1959年莫斯科版第16卷第171页）。--283。）

赫尔岑就是这些子弟中的一个。十二月党人的起义唤醒了他，◎第283页◎并且把他“洗净”了。他在19世纪40年代农奴制的俄国，竟能达到当时最伟大的思想家的水平。他领会了黑格尔的辩证法。他懂得辩证法是“革命的代数学”。他超过黑格尔，跟着费尔巴哈走向了唯物主义。1844年写的《自然研究书简》（第一封信。--《经验和唯心主义》），向我们表明，这位思想家甚至在今天也比无数现代经验论的自然科学家和一大群现时的哲学家即唯心主义者和半唯心主义者高出一头。赫尔岑已经走到辩证唯物主义跟前，可是在历史唯物主义前面停住了。

正因为赫尔岑这样“停住”了，所以他在1848年革命失败之后精神上崩溃了。赫尔岑当时已经离开俄国，亲眼目睹了这场革命。当时他是一个民主主义者、革命家、社会主义者。但是，他的“社会主义”是盛行于1848年时代而被六月事件彻底粉碎了的无数资产阶级和小资产阶级社会主义形式和变种的一种。其实，这根本不是社会主义，而是一种温情的词句，是资产阶级民主派以及尚未脱离其影响的无产阶级用来表示他们当时的革命性的一种善良的愿望。

1848年以后，赫尔岑的精神崩溃，他的十足的怀疑论和悲观论，是社会主义运动中的资产阶级幻想的破产。赫尔岑的精神悲剧，是资产阶级民主派的革命性已在消亡（在欧洲）而社会主义无产阶级的革命性尚未成熟这样一个具有世界历史意义的时代的产物和反映。这是现在那些用华丽词藻大谈赫尔岑的怀疑论来掩盖自己反革命性并大唱俄国自由派高调的骑士们不理解而且也无法理解的。在这些出卖了1905年俄国革命、根本不再想到革命家的伟大称号的骑士们那里，怀疑论就是从民主派到自由派，到趋炎附势、卑鄙龌龊、穷凶极恶的自由派的转化形式，这种自由派在1848年枪杀过工人，恢复过已被摧毁的皇朝，向拿破仑第三鼓过掌，正是这种自由派遭到过赫尔岑的咒骂，尽管他还没有识破他们的阶◎第284页◎级本质。

在赫尔岑那里，怀疑论是从“超阶级的”资产阶级民主主义幻想到无产阶级严峻的、不屈不挠的、无往不克的阶级斗争的转化形式。赫尔岑在1869年即逝世前一年写给巴枯宁的几封《致老友书》就是证明。赫尔岑与无政府主义者巴枯宁决裂了。诚然，赫尔岑把这种决裂还只是看作策略上的意见分歧，而不是看作相信本阶级定会胜利的无产者的世界观同绝望的小资产者的世界观之间的一道鸿沟。诚然，赫尔岑在这里又重复了旧的资产阶级民主主义的词句，说什么社会主义应当“向工人和雇主、农民和小市民同样作宣传”。但是，赫尔岑与巴枯宁决裂时，他的视线并不是转向自由主义，而是转向国际（注：指国际工人协会。

国际工人协会（第一国际）是国际无产阶级的第一个群众性的革命组织，1864年9月28日在伦敦建立。马克思为国际工人协会起草了成立宣言和临时章程等重要文件，规定其任务是：团结各国工人，为完全解放工人阶级并消灭任何阶级统治而斗争。国际工人协会的中央领导机关是总委员会，马克思是总委员会的成员。国际工人协会在马克思和恩格斯的指导下，团结了各国工人阶级，传播了科学社会主义，同蒲鲁东主义、工联主义、拉萨尔主义、巴枯宁主义等各种机会主义流派进行了坚决的斗争。国际工人协会积极支持了1871年的巴黎工人起义。巴黎公社失败后，反动势力猖獗，工人运动处于低潮。1872年海牙代表大会以后，国际工人协会实际上已停止活动。根据马克思的建议，国际工人协会于1876年7月在费城代表会议上正式宣布解散。--285。），转向马克思所领导的国际，转向已经开始“集合”无产阶级“队伍”、团结“抛弃了不劳而获者的世界”的那个“劳工世界”的国际！（注：参看亚·伊·赫尔岑《致老友书》（第4封和第2封信）（《赫尔岑文集》1960年莫斯科版第20卷下册第593、582页）。--285。）

                          ─────

赫尔岑既然不理解1848年整个运动的以及马克思以前各种形式的社会主义的资产阶级民主主义实质，也就更加无法理解俄国革命的资产阶级性质。赫尔岑是“俄国”社会主义即“民粹主义”的创始人。赫尔岑把农民连带土地的解放，把村社（注：俄国的村社是农民共同使用土地的形式，其特点是在实行强制性的统一轮作的前提下，将耕地分给农户使用，森林、牧场则共同使用，不得分割。村社内实行连环保的制度。村社的土地定期重分，农民无权放弃土地和买卖土地。村社管理机构由选举产生。俄国村社从远古即已存在，在历史发展过程中逐渐成为俄国封建制度的基础。沙皇政府和地主利用村社对农民进行监视和掠夺，向农民榨取赋税，逼迫他们服徭役。

村社问题在俄国曾引起热烈争论，发表了大量有关的经济学文献。民粹派认为村社是俄国向社会主义发展的特殊道路的保证。他们企图证明俄国的村社农民是稳固的，村社能够保护农民，防止资本主义关系侵入他们的生活。早在19世纪80年代，格·瓦·普列汉诺夫就已指出民粹派的村社社会主义的幻想是站不住脚的。到了90年代，列宁粉碎了民粹派的理论，用大量的事实和统计材料说明资本主义关系在俄国农村是怎样发展的，资本是怎样侵入宗法制的村社，把农民分解为富农与贫苦农民这两个对抗阶级的。

在1905-1907年革命中，村社曾被农民用作革命斗争的工具。地主和沙皇政府对村社的政策在这时发生了变化。1906年11月9日，沙皇政府大臣会议主席彼·阿·斯托雷平颁布了摧毁村社、培植富农的土地法令，允许农民退出村社和出卖份地。这项法令颁布后的9年中，有200多万农户退出了村社。但是，村社并未被彻底消灭，到1916年底，欧俄仍有2/3的农户和4/5的份地在村社里。村社在十月革命以后还存在很久，直到全盘集体化后才最终消失。--285。）土地占有制和农民的“土地权”思想看作“社会主义”，他把他在这一方面的得意想法反复发挥了无数次。

其实，赫尔岑的这一学说，也像一切俄国民粹主义--一直到现时的“社会革命党人”（注：社会革命党是俄国最大的小资产阶级政党，于1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成。成立时的领导人有马·安·纳坦松、叶·康·布列什柯－布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，该党的右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。十月革命后，社会革命党人公开进行反苏维埃的活动。在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--285、408、468、530、581。）的褪了色的民粹主义--一样，是没有一点社会主义气味的。它也像西欧“1848年的社会主义”的各种形式一样，是一种表示俄国的资产阶级农民民主派的革命性的温情的词句和善良的愿望。1861年农民得到的土地愈多，得到的土地愈便宜，农奴主－地主的权力也就会被破坏得愈厉害，俄国资本主◎第285页◎义的发展也就会愈迅速，愈自由，愈广泛。“土地权”和“平分土地”的思想，无非是为了完全推翻地主权力和完全消灭地主土地占有制而斗争的农民追求平等的革命愿望的表现而已。

1905年的革命完全证明了这一点：一方面，无产阶级创立了社会民主工党，完全独立地领导了革命斗争；另一方面，革命农民（“劳动派”（注：劳动派是指劳动团的成员。劳动团是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并。--244、271、286、291、297、530。）和“农民协会”（注：农民协会（全俄农民协会）是俄国1905年革命中产生的群众性的革命民主主义政治组织，于1905年7月31日-8月1日（8月13-14日）在莫斯科举行了成立大会。据1905年10-12月的统计，协会在欧俄有470个乡级和村级组织，会员约20万人。协会的纲领性要求是：实现政治自由和在普选基础上立即召开立宪会议，支持抵制第一届国家杜马；废除土地私有制，由农民选出的委员会将土地分配给自力耕作的农民使用，同意对一部分私有土地给以补偿。农民协会曾与彼得堡工人代表苏维埃合作，它的地方组织在农民起义地区起了革命委员会的作用。农民协会从一开始就遭到警察镇压，1907年初被解散。--286、291。））力求用各种方式消灭地主土地占有制，直到“废除土地私有制”，他们正是以业主的身分，以小农场主的身分进行斗争的。

现在争论什么土地权的“社会主义性”等等，这只能模糊和掩盖真正重要而严肃的历史问题，即自由派资产阶级和革命农民在俄国资产阶级革命中利益的区别问题，换句话说，就是关于这场革命中自由主义倾向和民主主义倾向、“妥协主义”（君主主义）倾向和共和主义倾向的问题。如果我们是看问题的实质，而不是看词句，如果我们是把阶级斗争当作“理论”和学说的基础来研究，而不是相反的话，那么，赫尔岑的《钟声》杂志（注：《钟声》杂志(《Колокол》)是亚·伊·赫尔岑和尼·普·奥格辽夫在国外（1857-1865年在伦敦、1865-1867年在日内瓦）出版的俄国革命刊物，最初为月刊，后来为不定期刊，共出了245期。该刊印数达2500份，在俄国国内传播甚广。《钟声》杂志除刊登赫尔岑和奥格辽夫的文章外，还刊载各种材料和消息，报道俄国人民的生活状况和社会斗争，揭露沙皇当局的秘密计划和营私舞弊行为。《钟声》杂志最初阶段的纲领以赫尔岑创立的俄国农民社会主义理论为基础，极力鼓吹解放农民，提出废除书报检查制度和肉刑等民主主义要求。但它也有自由主义倾向，对沙皇抱有幻想。1861年农民改革以后，《钟声》杂志便坚决站到革命民主派一边，登载赫尔岑和奥格辽夫尖锐谴责农民改革的文章以及俄国地下革命组织的传单、文件等。《钟声》杂志编辑部协助创立了土地和自由社，积极支持1863-1864年的波兰起义，从而与自由派最终决裂。--286。）所提出的正是这个问题。

赫尔岑在国外创办了自由的俄文刊物，这是他的伟大功绩。《北极星》（注：《北极星》(《ПолярнаяЗвезда》)是一种文学政治文集，1855-1862年由亚·伊·赫尔岑创办的自由俄罗斯印刷所在伦敦出版，最后一集于1868年在日内瓦出版，共出了8集。前3集由赫尔岑主编，后几集由赫尔岑和尼·普·奥格辽夫主编。赫尔岑把文集取名为《北极星》并在文集封面上印了五位被判处死刑的十二月党人的画像，都意在强调他和十二月党人的革命继承关系（十二月党人亚·亚·别斯图热夫和孔·费·雷列耶夫曾在1823-1825年出版了一种叫作《北极星》的文学丛刊）。《北极星》文集刊登了大量有关十二月党人的资料、被检查机关查禁的亚·谢·普希金、雷列耶夫、米·尤·莱蒙托夫的诗，维·格·别林斯基致尼·瓦·果戈理的信，赫尔岑的文章和回忆录《往事与随想》，奥格辽夫的文章和诗等。《北极星》对俄国进步文学和社会思想的发展起了重要的作用。--286。）发扬了十二月党人的传统。《钟声》杂志（1857-1867年）极力鼓吹农民的解放。奴隶般的沉默被打破了。

但是，赫尔岑是地主贵族中的人。他在1847年离开了俄国，他没有看见革命的人民，也就不可能相信革命的人民。由此就产生了他对“上层”发出的自由主义呼吁。由此就出现了他在《钟声》杂志上写给绞刑手亚历山大二世的无数封充满甜言蜜语的书信，这些信现在读起来不能不令人厌恶。车尔尼雪夫斯基、杜勃罗留波夫、谢尔诺－索洛维耶维奇是新的一代平民知识分子革命家的代表，他们责备赫尔岑从民主主义向自由主义的这种退却，这是万分正确的。可是，说句公道话，尽管赫尔岑在民主主义和自由主义之间动◎第286页◎摇不定，民主主义毕竟还是在他身上占了上风。

当卡维林这个极其卑鄙无耻的自由派代表人物--他先前正是由于《钟声》杂志带有自由主义倾向而大加赞赏--反对立宪，攻击革命鼓动，反对“暴力”，反对号召使用暴力，开始宣传忍耐时，赫尔岑就同这位自由派的哲人决裂了。赫尔岑抨击了卡维林为了“替玩弄自由主义手腕的政府暗中策划”而写的那篇“空洞的、荒谬的、有害的杂文”，抨击了卡维林硬说“俄国人民蠢笨如牛，政府则聪明绝顶”的那些“充满政治感伤的格言”。《钟声》杂志发表过一篇以《祭文》为题的文章，这篇文章痛斥了“那些把自己高傲而浅薄的思想编成一整套陈腐谬论的教授，那些一度表现仁慈宽厚、后来看见健全的青年不理会他们的腐败思想就勃然大怒的退职教授”（注：引自尼·普·奥格辽夫《祭文》（《奥格辽夫社会政治和哲学著作选》1952年莫斯科版第1卷第654页）。--287。）。卡维林一看到这种描绘，就知道说的是他。

当车尔尼雪夫斯基被捕时，卑鄙的自由主义者卡维林写道：“逮捕并不使我感到愤慨……　革命政党认为可以采取一切有效的手段来推翻政府，而政府也就可以采取一切手段来自卫。”赫尔岑在谈到审判车尔尼雪夫斯基的时候，正好答复了这位立宪民主党人：“这里有一些可怜的人，草芥不如的人，软骨头，却说不应当咒骂这一伙统治我们的强盗和恶棍。”（注：引自亚·伊·赫尔岑《尼·加·车尔尼雪夫斯基》（《赫尔岑文集》1959年莫斯科版第18卷第221页）。--287。）

当自由主义者屠格涅夫私人上书亚历山大二世，表示忠于皇朝，并且捐了两个金币来慰劳那些因镇压波兰起义（注：指波兰1863-1864年起义。这次反对沙皇专制制度的起义，是由波兰王国的封建农奴制的危机和社会矛盾、民族矛盾的加剧而引起的。领导起义的是代表小贵族和小资产阶级利益的“红党”所组织的中央民族委员会。它同俄国革命组织土地和自由社中央委员会以及在伦敦的《钟声》杂志出版人建立了联系。它的纲领包含有波兰民族独立、一切男子不分宗教和出身一律平等、农民耕种的土地不付赎金完全归农民所有、废除徭役、国家出资给地主以补偿等要求。起义从1863年1月22日向俄军数十个据点发动攻击开始，很快席卷了波兰王国和立陶宛，并波及白俄罗斯和乌克兰部分地区。参加起义的有手工业者、工人、大学生、贵族知识分子、部分农民和宗教界人士等各阶层的居民。代表大土地贵族和大资产阶级利益的“白党”担心自己在社会上声誉扫地，也一度参加了斗争，并攫取了领导权。马克思对波兰起义极为重视，曾参与组织国际军团，支援起义。1864年5月，起义被沙皇军队镇压下去，数万名波兰爱国者被杀害、囚禁和流放西伯利亚。但是，起义迫使沙皇政府于1864年3月颁布了关于在波兰王国解放农奴的法令，因而在波兰历史上具有划时代的意义。--287。）而受伤的士兵时，《钟声》杂志就发表了一篇文章，说“有一位白发苍苍的圣女马格达琳娜（男性）上书皇上，陈诉她夜不成眠，焦虑皇上不知道她诚心忏悔”（注：引自亚·伊·赫尔岑《流言蜚语、烟黑、炭渣及其他》（《赫尔岑文集》1959年莫斯科版第18卷第35页）。--287。）。屠格涅夫也是一看就知道说的是他。

当整个一群俄国自由派的乌合之众由于赫尔岑为波兰辩护而纷纷离开他时，当整个“有教养的社会”弃绝了《钟声》杂志时，赫尔岑并没有张皇失措。他继续捍卫波兰的自由，痛斥亚历山大二世手◎第287页◎下的镇压者、刽子手、绞刑手。赫尔岑挽救了俄国民主派的名誉。他写信给屠格涅夫说：“我们挽救了俄国人的名誉，因此才遭到占多数的奴才们的非难。”（注：引自亚·伊·赫尔岑1864年3月10日写的《给伊·谢·屠格涅夫的信》（《赫尔岑文集》1963年莫斯科版第27卷下册第455页）。--288。）

当有消息说一个农奴打死了一个侮辱他的未婚妻的地主时，赫尔岑就在《钟声》杂志上补充说：“干得好！”当听说沙皇政府准备派遣军官去进行“和平的”“解放”时，赫尔岑写道：“如果有一个聪明的上校带着他的队伍，不是去绞杀农民，而是去归附农民，那他就会登上罗曼诺夫王朝的宝座。”（注：引自《赫尔岑文集》1958年莫斯科版第14卷第233和411页。--288。）当雷特尔恩上校不愿做刽子手的帮凶而在华沙自杀时（1860年），赫尔岑写道：“如果要开枪，那就应该把枪口对准那些下令枪杀手无寸铁的人的将军们。”（注：见《赫尔岑文集》1958年莫斯科版第15卷第85和344页。--288。）当别兹德纳村的50个农民被杀死，而他们的首领安东·彼得罗夫也被处以极刑时（注：指喀山省斯帕斯基县别兹德纳村农民起义。关于废除农奴制的条件的1861年2月19日宣言和条例的颁布，引起了农民的失望和愤怒。他们不相信宣读的条例文本是真的，认为地主和官吏把真正的宣言和条例藏起来了。1861年春，在许多省都发生了农民骚动，而以别兹德纳村农民的暴动规模最大。领导这次运动的是别兹德纳村青年农民安东·彼得罗夫。在他的号召下，农民拒绝服徭役，拒绝向地主交纳代役租，拒绝在确定份地数量和义务范围的“规约”上签字，抢夺地主仓库里的粮食。骚动波及到喀山省斯帕斯基、奇斯托波尔、拉伊舍沃三县以及相邻的萨马拉省和辛比尔斯克省各县共75个村庄。别兹德纳村起义遭到了残酷的镇压。1861年4月12日（24日），根据阿普拉克辛将军的命令，向4000名手无寸铁的农民群众开枪，据官方报告，被打死和因伤而死的共91人，伤350人以上。4月19日（5月1日），安东·彼得罗夫被枪决。交付军事法庭审判的16个农民中，5个被判处笞刑和不同期限的监禁。别兹德纳惨案在俄国社会各进步阶层中引起了广泛的反响。亚·伊·赫尔岑在《钟声》杂志上对别兹德纳惨案作了详细报道。--288。）（1861年4月12日），赫尔岑在《钟声》杂志上写道：

“啊，俄罗斯大地上的劳动者和受苦的人，但愿我的话能够传入你们的耳鼓！……我要教导你们鄙视彼得堡的正教院和德意志血统的沙皇派来管你们的那些神父……　你们恨地主，恨官吏，怕他们，这完全是对的；但是你们还相信沙皇和主教……　不要相信他们吧。沙皇是跟他们一道的，他们都是沙皇手下的人。你们现在认识他了，你们是别兹德纳村被杀少年的父兄，你们是奔萨城被杀老人的子弟……　你们的神父也同你们一样无知，也同你们一样贫穷……　为了你们而在喀山城遇害的安东（不是安东主教，而是别兹德纳村的安东）就是这样的一个人……　你们的这些圣徒的尸体不会作出48种奇迹，向他们祷告也不会治好牙痛；但是，你们时刻纪念着他们，这就能创造出一种奇迹--获得解放。”（注：引自亚·伊·赫尔岑《愚腐的主教、陈腐的政府和被欺骗的人民》（《赫尔岑文集》1958年莫斯科版第15卷第135-138页）。--288。）

由此可见，那些藏身于奴才式的“合法”刊物中的自由派，只颂扬赫尔岑的弱点而隐瞒他的优点，这种对赫尔岑的诬蔑该是多么卑鄙无耻。赫尔岑不能在40年代的俄国内部看见革命的人民，这并不是他的过错，而是他的不幸。当他在60年代看见了革命的人◎第288页◎民时，他就无畏地站到革命民主派方面来反对自由派了。他进行斗争是为了使人民战胜沙皇制度，而不是为了使自由派资产阶级去勾结地主沙皇。他举起了革命的旗帜。

                        ─────

我们纪念赫尔岑时，清楚地看到先后在俄国革命中活动的三代人物、三个阶级。起初是贵族和地主，十二月党人和赫尔岑。这些革命者的圈子是狭小的。他们同人民的距离非常远。但是，他们的事业没有落空。十二月党人唤醒了赫尔岑。赫尔岑开展了革命鼓动。

响应、扩大、巩固和加强了这种革命鼓动的，是平民知识分子革命家，从车尔尼雪夫斯基到“民意党”（注：民意党是俄国土地和自由社分裂后产生的革命民粹派组织，于1879年8月建立。主要领导人是安·伊·热里雅鲍夫、亚·德·米哈伊洛夫、米·费·弗罗连柯、尼·亚·莫罗佐夫、维·尼·菲格涅尔、亚·亚·克维亚特科夫斯基、索·李·佩罗夫斯卡娅等。该党主张推翻专制制度，在其纲领中提出了广泛的民主改革的要求，如召开立宪会议，实现普选权，设置常设人民代表机关，实行言论、信仰、出版、集会等自由和广泛的村社自治，给人民以土地，给被压迫民族以自决权，用人民武装代替常备军等。但是民意党人把民主革命的任务和社会主义革命的任务混为一谈，认为在俄国可以超越资本主义，经过农民革命走向社会主义，并且认为俄国主要革命力量不是工人阶级而是农民。民意党人从积极的“英雄”和消极的“群氓”的错误理论出发，采取个人恐怖的活动方式，把暗杀沙皇政府的个别代表人物作为推翻沙皇专制制度的主要手段。他们在1881年3月1日（13日）刺杀了沙皇亚历山大二世。由于理论上、策略上和斗争方法上的错误，在沙皇政府的严重摧残下，民意党在1881年以后就瓦解了。列宁批判了民意党人的乌托邦式的纲领，但十分敬重他们同沙皇制度英勇斗争的精神。--244、289。）的英雄们。战士的圈子扩大了，他们同人民的联系密切起来了。赫尔岑称他们是“未来风暴中的年轻航海长”。但是，这还不是风暴本身。

风暴是群众自身的运动。无产阶级这个唯一彻底革命的阶级，起来领导群众了，并且第一次唤起了千百万农民进行公开的革命斗争。第一次风暴是在1905年。第二次风暴正在我们眼前开始扩展。

无产阶级纪念赫尔岑时，以他为榜样来学习了解革命理论的伟大意义；学习了解，对革命的无限忠心和向人民进行的革命宣传，即使在播种与收获相隔几十年的时候也决不会白费；学习判定各阶级在俄国革命和国际革命中的作用。吸取了这些教训的无产阶级，一定会给自己开拓一条与全世界社会主义工人自由联合的道路，粉碎沙皇君主制恶棍，而赫尔岑就是通过向群众发表自由的俄罗斯言论，举起伟大的斗争旗帜来反对这个恶棍的第一人。

载于1912年4月25日（5月8日）《社会民主党人报》第26号

选自《列宁全集》第2版第21卷第261-268页◎第289页◎


中国的民主主义和民粹主义

（1912年7月15日〔28日〕）

中华民国临时大总统孙中山的一篇文章（注：指孙中山《中国革命的社会意义》一文（见《孙中山全集》1982年中华书局版第2卷第324-326页）。该文是孙中山1912年4月1日《在南京中国同盟会会员饯别会的演说》的前半部分，译成法文后载于同年7月11日《人民报》，又从法文转译成俄文，同列宁的《中国的民主主义和民粹主义》一文一起载于1912年7月15日（28日）《涅瓦明星报》第17号。--290。）（我们是从布鲁塞尔的社会主义报纸《人民报》（注：《人民报》(《LePeuple》)是比利时工人党的中央机关报（日报），1885年起在布鲁塞尔出版。在比利时工人党改称为比利时社会党后，是比利时社会党的机关报。--290。）上转载来的）使我们俄国人非常感兴趣。

俗话说：旁观者清。孙中山是一位非常有意思的“旁观”者，因为他虽然是个受过欧洲教育的人，但是显然完全不了解俄国。可是这位受过欧洲教育的人，这位代表已经争得了共和制度的、战斗的和胜利的中国民主派的人，在完全不管俄国、不管俄国经验和俄国文献的情况下，提出了一些纯粹俄国的问题。这位先进的中国民主主义者简直象一个俄国人那样发表议论。他同俄国民粹主义者十分相似，以至基本思想和许多说法都完全相同。

旁观者清。伟大的中国民主派的纲领（孙中山的文章正是这样的纲领），迫使我们，同时也给了我们一个方便的机会再一次根据新的世界事态来研究亚洲现代资产阶级革命中民主主义和民粹主义的相互关系问题。这是俄国在从1905年开始的俄国革命时期所面临的最重大的问题之一。从中华民国临时大总统的纲领中，特别是把这个纲领同俄国、土耳其、波斯和中国的革命事态的发展对照一下，就可以看出不仅俄国面临这个问题，整个亚洲也面临这个问题。俄国在许多重要方面无疑是一个亚洲国家，而且是一个最野蛮的、中世纪式的、丢人地落后的亚洲国家。◎第290页◎

俄国资产阶级民主派，从它的早期的单枪匹马的先驱者贵族赫尔岑起到它的群众性的代表--1905年农民协会（注：农民协会（全俄农民协会）是俄国1905年革命中产生的群众性的革命民主主义政治组织，于1905年7月31日-8月1日（8月13-14日）在莫斯科举行了成立大会。据1905年10-12月的统计，协会在欧俄有470个乡级和村级组织，会员约20万人。协会的纲领性要求是：实现政治自由和在普选基础上立即召开立宪会议，支持抵制第一届国家杜马；废除土地私有制，由农民选出的委员会将土地分配给自力耕作的农民使用，同意对一部分私有土地给以补偿。农民协会曾与彼得堡工人代表苏维埃合作，它的地方组织在农民起义地区起了革命委员会的作用。农民协会从一开始就遭到警察镇压，1907年初被解散。--286、291。）会员和1906-1912年的头三届杜马中的劳动派（注：劳动派是指劳动团的成员。劳动团是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并。--244、271、286、291、297、530。）代表止，都具有民粹主义色彩。现在我们看到，中国资产阶级民主派也具有完全同样的民粹主义色彩。这里我们试就孙中山的例子来考察一下，目前已经完全卷入全世界资本主义文明潮流的几万万人的深刻革命运动所产生的思想的“社会意义”究竟在什么地方。

孙中山的纲领的字里行间都充满了战斗的、真诚的民主主义。它充分认识到“种族”革命的不足，丝毫没有忽视政治问题，或者说，丝毫没有轻视政治自由或容许中国专制制度与中国“社会改革”、中国立宪改革等等并存的思想。这是带有建立共和制度要求的完整的民主主义。它直接提出群众生活状况及群众斗争问题，热烈地同情被剥削劳动者，相信他们是正义的和有力量的。

我们现在看到的是真正伟大的人民的真正伟大的思想；这样的人民不仅会为自己历来的奴隶地位而痛心，不仅会向往自由和平等，而且会同中国历来的压迫者作斗争。

人们自然可以把亚洲这个野蛮的、死气沉沉的中国的共和国临时大总统与欧美各先进文明国家的共和国总统比较一下。那里的共和国总统都是受资产阶级操纵的生意人、是他们的代理人或傀儡，而那里的资产阶级则已经腐朽透顶，从头到脚都沾满了污垢和鲜血--不是国王和皇帝的鲜血，而是为了进步和文明在罢工中被枪杀的工人们的鲜血。那里的总统是资产阶级的代表，那里的资产阶级则早已抛弃了青年时代的一切理想，已经完全变得寡廉鲜耻了，已经完全把自己出卖给百万富翁、亿万富翁和资产阶级化了的封建主等等了。

这位亚洲的共和国临时大总统则是充满着崇高精神和英雄气◎第291页◎概的革命的民主主义者，这种精神和气概是一个向上发展而不是衰落下去的阶级所固有的；这个阶级不惧怕未来，而是相信未来，奋不顾身地为未来而斗争；这个阶级憎恨过去，善于抛弃过去时代的麻木不仁和窒息一切生命的腐朽东西，决不为了维护自己的特权而硬要保存和恢复过去的时代。

这是怎么一回事呢？这是不是说唯物主义的西方已经腐朽了，只有神秘的、富有宗教色彩的东方才光芒四射呢？不，恰恰相反。这是说，东方已完全走上了西方的道路，今后还会有几万万人为争取西方已经实现的理想而斗争。西方资产阶级已经腐朽了，在它面前已经站着它的掘墓人--无产阶级。在亚洲却还有能够代表真诚的、战斗的、彻底的民主派的资产阶级，他们不愧为法国18世纪末叶的伟大宣传家和伟大活动家的同志。

这个还能从事历史上进步事业的亚洲资产阶级的主要代表或主要社会支柱是农民。农民旁边还有一个自由派资产阶级，它的活动家如袁世凯之流最善于变节：他们昨天害怕皇帝，匍伏在他面前；后来看到了革命民主派的力量，感觉到革命民主派就要取得胜利时，就背叛了皇帝；明天则可能为了同某个老的或新的“立宪”皇帝勾结而出卖民主派。

没有真诚的民主主义的高涨，中国人民就不可能摆脱历来的奴隶地位而求得真正的解放，只有这种高涨才能激发劳动群众，使他们创造奇迹。在孙中山的纲领的每一句话中都可以看出这种高涨。

但是在这位中国民粹主义者那里，这种战斗的民主主义思想首先是同社会主义空想、同使中国避免走资本主义道路即防止资本主义的愿望结合在一起的，其次是同宣传和实行激进的土地改革的计划结合在一起的。后面这两种思想政治倾向正是构成具有◎第292页◎独特含义的（即不同于民主主义的、超出民主主义的）民粹主义的因素。

这两种倾向是怎样产生的？它们的意义如何？

如果没有群众的革命情绪的蓬勃高涨，中国民主派不可能推翻中国的旧制度，不可能争得共和制度。这种高涨以对劳动群众生活状况的最真挚的同情和对他们的压迫者及剥削者的最强烈憎恨为前提，同时又反过来产生这种同情和憎恨。先进的中国人，所有经历过这种高涨的中国人，从欧美吸收了解放思想，但在欧美，提到日程上的问题已经是摆脱资产阶级而求得解放，即实行社会主义的问题。由此必然产生中国民主派对社会主义的同情，产生他们的主观社会主义。

他们在主观上是社会主义者，因为他们反对对群众的压迫和剥削。但是中国这个落后的、农业的、半封建国家的客观条件，在将近5亿人民的生活日程上，只提出了这种压迫和这种剥削的一定的历史独特形式--封建制度。农业生活方式和自然经济占统治地位是封建制度的基础；以这种或那种方式把中国农民束缚在土地上，这是他们受封建剥削的根源；这种剥削的政治代表就是封建主，以皇帝为整个制度首脑的封建主整体和单个的封建主。

因此，这位中国民主主义者的主观社会主义思想和纲领，事实上仅仅是“改变不动产的全部法权根据”的纲领，仅仅是消灭封建剥削的纲领。

孙中山的民粹主义的实质，他的进步的、战斗的、革命的资产阶级民主主义土地改革纲领以及他的所谓社会主义理论的实质就在这里。

从学理上来说，这个理论是小资产阶级反动“社会主义者”的理论。这是因为认为在中国可以“防止”资本主义，认为中国既然落◎第293页◎后就比较容易实行“社会革命”等等的看法，都是极其反动的空想。孙中山可以说是以其独特的少女般的天真粉碎了自己反动的民粹主义理论，承认了生活迫使他承认的东西：“中国处在大规模的工业〈即资本主义〉发展的前夜”，中国“商业〈即资本主义〉也将大规模地发展起来”，“再过50年，我们将有许多上海”，即拥有几百万人口的资本家发财和无产阶级贫困的中心城市。

试问，孙中山有没有用自己反动的经济理论来捍卫真正反动的土地纲领呢？这是问题的全部关键所在，是最重要的一点，被掐头去尾和被阉割的自由派假马克思主义面对这个问题往往不知所措。

没有，--问题也就在这里。中国社会关系的辩证法就在于：中国的民主主义者真挚地同情欧洲的社会主义，把它改造成为反动的理论，并根据这种“防止”资本主义的反动理论制定纯粹资本主义的、十足资本主义的土地纲领！

孙中山在文章的开头谈得如此娓娓动听而又如此含糊其辞的“经济革命”归结起来究竟是什么呢？

就是把地租转交给国家，即通过亨利·乔治式的某种单一税来实行土地国有化。孙中山所提出和鼓吹的“经济革命”，决没有其他实际的东西。

穷乡僻壤的地价与上海的地价的差别，是地租量上的差别。地价是资本化的地租。使地产“价值的增殖额”成为“人民的财产”，也就是说把地租即土地所有权交给国家，或者说使土地国有化。

在资本主义范围内实行这种改革有没有可能呢？不但有可能，而且是最纯粹、最彻底、最完善的资本主义。马克思在《哲学的贫困》中指出了这一点，在《资本论》第3卷中详尽地证明了这一点，在《剩余价值理论》中与洛贝尔图斯论战时非常清楚地发挥了这◎第294页◎一点。（注：见《马克思恩格斯选集》第1卷第144-154页；《马克思恩格斯全集》第25卷第904-917页和第26卷第2册第163-176页。--编者注）

土地国有化能够消灭绝对地租，只保留级差地租。按照马克思的学说，土地国有化就是：尽量铲除农业中的中世纪式的垄断和中世纪关系，使土地买卖有最大的自由，使农业最容易适应市场。历史的讽刺在于：民粹派为了“防止”农业中的“资本主义”，竟然实行一种土地纲领，它的彻底实现会使农业中的资本主义得到最迅速发展。

是什么经济上的必要性使得最先进的资产阶级民主主义土地纲领能够在亚洲一个最落后的农民国家中得到推行呢？是把各种形式各种表现的封建主义摧毁的必要性。

中国愈落在欧洲和日本的后面，就愈有四分五裂和民族解体的危险。只有革命人民群众的英雄主义才能“振兴”中国，才能在政治方面建立中华民国，在土地方面实行国有化以保证资本主义最迅速的发展。

能不能做到这一点，能做到什么程度，--这是另一个问题。不同的国家通过自己的资产阶级革命所实现的政治方面和土地方面的民主主义，在程度上是不同的，而且情况是错综复杂的。这要看国际形势和中国各种社会力量的对比而定。看来皇帝大概会把封建主、官僚、僧侣联合起来，准备复辟。刚刚从自由主义君主派变成自由主义共和派（能长久吗？）的资产阶级代表袁世凯，将在君主制和革命之间实行随风倒的政策。以孙中山为代表的革命的资产阶级民主派，正在发挥农民群众在政治改革和土地改革方面的高度主动性、坚定性和果断精神，从中正确地寻找“振兴”中国的◎第295页◎道路。

最后，由于在中国将出现更多的上海，中国无产阶级也将日益成长起来。它一定会建立这样或那样的中国社会民主工党，而这个党在批判孙中山的小资产阶级空想和反动观点时，大概会细心地挑选出他的政治纲领和土地纲领中的革命民主主义内核，并加以保护和发展。

载于1912年7月15日《涅瓦明星报》第17号

选自《列宁全集》第2版第21卷第426-432页◎第296页◎


两种乌托邦

（1912年10月5日〔18日〕以前）

乌托邦是一个希腊语词，在希腊文中，“o?”意为“没有”，“τσποs”意为“地方”。乌托邦的意思是没有的地方，是空想、虚构和神话。

政治上的乌托邦就是一种无论现在和将来都决不能实现的愿望，是一种不以社会力量为依托，也不以阶级政治力量的成长和发展为支撑的愿望。

一个国家的自由愈少，公开的阶级斗争愈弱，群众的文化程度愈低，政治上的乌托邦通常也愈容易产生，而且保持的时间也愈久。

在现代俄国，有两种政治乌托邦最根深蒂固，并且由于具有诱惑力而对群众发生了相当的影响。这就是自由派的乌托邦和民粹派的乌托邦。

自由派的乌托邦，就是妄想用和平的、和谐的办法，不得罪任何人，不赶走普利什凯维奇之流，不经过激烈的彻底的阶级斗争，就能够在俄国，在俄国的政治自由方面，在广大劳动人民的地位方面，得到某些重大的改善。这是一个自由的俄国同普利什凯维奇之流和睦相处的乌托邦。

民粹派的乌托邦，就是民粹派知识分子和劳动派（注：劳动派是指劳动团的成员。劳动团是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并。--244、271、286、291、297、530。）农民所抱的幻想，他们以为可以用公平地重分全部土地的办法来消除资本◎第297页◎的权力和统治，消除雇佣奴隶制，或者以为在资本的统治下，在金钱的支配下，在商品生产的条件下，也可以维持“公平的”、“平均的”土地分配制度。

这两种乌托邦是怎样产生的呢？为什么在现代俄国相当根深蒂固呢？

这两种乌托邦的产生反映了这样一些阶级的利益，它们进行反对旧制度、反对农奴制、反对政治压迫，一句话，“反对普利什凯维奇之流”的斗争，而在这种斗争中，它们又没有取得独立的地位。乌托邦、幻想，就是这种不独立性，这种软弱性的产物。沉迷于幻想是弱者的命运。

自由派资产阶级，尤其是自由派资产阶级知识分子，不能不追求自由和法制，因为没有自由和法制，资产阶级的统治就不彻底，不完整，没有保证。但是资产阶级害怕群众运动甚于害怕反动势力。因此，自由派在政治上就表现出惊人的、不可思议的软弱和十足的无能。因此，自由派的全部政策永远是模棱两可、虚伪不堪、假仁假义、躲躲闪闪的，他们必须玩弄民主的把戏才能把群众争取过去，同时他们又极端反对民主，极端仇视群众运动，仇视群众的创举和首倡精神，仇视他们那种如马克思形容19世纪欧洲一次群众运动时所说的“冲天”的气魄（注：见《马克思恩格斯选集》第4卷第393页。--编者注）。

自由派的乌托邦是俄国政治解放事业中的软弱无能的乌托邦，是那些唯利是图，想同普利什凯维奇之流“和平”分享特权并把这种高贵的愿望诡称为俄国民主派“和平”胜利论的富豪们的乌托邦。自由派的乌托邦是这样一种幻想，既要战胜普利什凯维奇之流而又不使他们遭受伤害，既要摧毁他们而又不使他们感到痛苦。很◎第298页◎明显，这种乌托邦之所以有害，不仅由于它是乌托邦，而且由于它腐蚀群众的民主主义意识。相信这种乌托邦的群众，永远也不会争得自由；这样的群众不配享受自由；这样的群众完全应该受普利什凯维奇之流的嘲弄。

民粹派和劳动派的乌托邦，是处在资本家和雇佣工人之间的小业主的一种试图不通过阶级斗争而消灭雇佣奴隶制的幻想。当经济解放问题也如现时政治解放问题这样成为俄国当前的迫切问题的时候，民粹派的乌托邦的害处就不亚于自由派的乌托邦的了。

但是，现在俄国所处的时代还是资产阶级改革的时代，而不是无产阶级改革的时代；彻底成熟了的问题不是无产阶级经济解放的问题，而是政治自由即（就其实质来说）充分的资产阶级自由的问题。

即使在后面这个问题上，民粹派的乌托邦也起着一种特殊的历史作用。这种乌托邦在重分土地应有（和将有）什么经济结果的问题上虽然是一种空想，但是它却是农民群众，即在资产阶级农奴制的现代俄国占人口多数的群众的波澜壮阔的民主主义高涨的产物和征兆（在纯粹资产阶级的俄国，也象在纯粹资产阶级的欧洲一样，农民是不会占人口多数的）。

自由派的乌托邦腐蚀群众的民主主义意识。民粹派的乌托邦则腐蚀群众的社会主义意识，但它却是群众民主主义高涨的产物和征兆，甚至在某种程度上是这种高涨的表现。

民粹派和劳动派在俄国土地问题上，用来作为反对资本主义的手段的是，他们提出并推行最彻底最坚决的资本主义办法。这就是历史的辩证法。重分土地的“平均制”是乌托邦，但是重分土地必须与一切旧的，即地主的、份地的、“官家的”土地占有制完全决裂，这却是最需要的、经济上进步的、对于俄国这样的国家最迫切的资◎第299页◎产阶级民主主义的办法。

应该记住恩格斯的名言：

“在经济学的形式上是错误的东西，在世界历史上却可以是正确的。”（注：见《马克思恩格斯全集》第21卷第209页。--编者注）

恩格斯的这个深刻论断是针对空想社会主义说的：这种社会主义在经济学的形式上是“错误的”。这种社会主义所以是“错误的”，因为它认为从交换规律的观点来看，有剩余价值是不公平的。资产阶级政治经济学的理论家反对这种社会主义，在经济学的形式上则是正确的，因为由交换规律产生剩余价值是完全“自然的”，完全“公平的”。

但是，空想社会主义在世界历史上却是正确的，因为它是由资本主义产生的那个阶级的征兆、表现和先声；现在，在20世纪初，这个阶级已成长为能够消灭资本主义并且正在为此坚决奋斗的巨大力量。

在评价俄国的（也许不仅是俄国一国的，而且是在20世纪发生资产阶级革命的许多亚洲国家的）现代民粹派或劳动派的乌托邦的时候，必须记住恩格斯的这个深刻论断。

民粹派的民主主义在经济学的形式上是错误的，而在历史上却是正确的；这种民主主义作为社会主义乌托邦是错误的，但是，作为农民群众的特殊的、有历史局限性的民主主义斗争的表现，却是正确的，因为这种斗争是资产阶级改革不可或缺的因素，同时是这一改革获得全胜的条件。

自由派的乌托邦教农民群众放弃斗争。民粹派的乌托邦则反映了农民群众斗争的愿望，答应胜利以后让他们享受千万种福利，◎第300页◎尽管这种胜利实际上只能给他们一百种福利。但是，世世代代处在闻所未闻的黑暗、匮乏、贫困、肮脏、被遗弃、被欺压的境遇中的奋起斗争的千百万民众，把可能得到的胜利果实夸大十倍，这难道不是很自然的吗？

自由派的乌托邦是对新剥削者企图与旧剥削者分享特权的这种私欲的掩饰。民粹派的乌托邦是千百万小资产阶级劳动者要求根本消灭封建旧剥削者的愿望的反映，也是他们要把资本主义新剥削者“一并”消灭掉的虚幻的冀望。

      ─────

很明显，马克思主义者反对一切乌托邦，应当坚持本阶级的独立性。这个阶级之所以能够奋不顾身地反对封建制度，正是因为它丝毫没有“落入”那种使资产阶级不可能彻底反对封建主，而且往往同封建主结成联盟的私有制的“网”。而农民“落入了”小商品生产的“网”；他们在顺利的历史情况下，能够做到完全消灭封建制度，但他们永远在资产阶级与无产阶级之间，自由主义与马克思主义之间摇摆不定，却不是偶然的，而是必然的。

很明显，马克思主义者应当剔除民粹派乌托邦中的糟粕，细心剥取它所包含的农民群众的真诚的、坚决的、战斗的民主主义的健康而宝贵的内核。

从19世纪80年代老的马克思主义著作中，可以看到为取得这种宝贵的民主主义内核一贯所作的努力。总有一天，历史学家会系统地研究这种努力，并且考察出这种努力同20世纪前10年内被称为“布尔什维主义”的那种思潮的联系。

载于1924年《生活》杂志第1期

选自《列宁全集》第2版第22卷第129-134页◎第301页◎


欧仁·鲍狄埃（为纪念他逝世25周年而作）

（1913年1月3日〔16日〕）

去年，1912年11月，是法国的工人诗人欧仁·鲍狄埃，即著名的无产阶级的《国际歌》（“起来，饥寒交迫的奴隶……”）的作者逝世25周年。

这首歌已经译成欧洲各种文字，而且不仅仅是欧洲文字。一个有觉悟的工人，不管他来到哪个国家，不管命运把他抛到哪里，不管他怎样感到自己是异邦人，言语不通，举目无亲，远离祖国，--他都可以凭《国际歌》的熟悉的曲调，给自己找到同志和朋友。

世界各国的工人相继唱起自己的先进战士、无产者诗人的这首歌，并且使这首歌成了全世界无产阶级的歌。

世界各国的工人现在都在纪念欧仁·鲍狄埃。他的妻子和女儿还活着，但都过着贫困的生活，就象《国际歌》的作者一生所过的一样。他在1816年10月4日生于巴黎。他创作他的第一首歌的时候才14岁，这首歌叫作《自由万岁！》。　1848年，他作为一个街垒斗士参加了工人反对资产阶级的伟大战斗。

鲍狄埃出身于贫穷的家庭，他一生中一直是一个穷人、一个无产者、起先靠包装箱子，后来靠绘制印花布图样维持生活。

从1840年起，他就用自己的战斗诗歌对法国生活中所发生的◎第302页◎一切重大事件作出反应，唤起落后的人们的觉悟，号召工人团结一致，鞭笞法国的资产阶级和资产阶级政府。

在伟大的巴黎公社（1871年）时期，鲍狄埃被选为公社委员。在3600张选票中，他得了3352票。他参与了第一个无产阶级政府--公社所采取的一切措施。

公社失败后，鲍狄埃被迫逃到了英国和美国。著名的《国际歌》就是他在1871年6月，也可以说，是在流血的五月失败之后的第二天写成的……

公社被镇压了……但是鲍狄埃的《国际歌》却把它的思想传遍了全世界，在今天公社比任何时候都更有活力。

1876年，在流亡中，鲍狄埃写了一首长诗《美国工人致法国工人》。在这首长诗中，他描绘了在资本主义压迫下的工人生活，描绘了他们的贫困，他们的苦役劳动，他们遭受的剥削，以及他们对自己的事业的未来的胜利所抱的坚定信念。

公社失败以后过了9年鲍狄埃才回到法国，回来后立即参加了“工人党”（注：指法国工人党。

法国工人党是茹·盖得及其支持者根据1879年10月马赛举行的工人代表大会的决议建立的法国第一个马克思主义政党，这次代表大会通过了党的章程。1880年5月，盖得赴伦敦同马克思、恩格斯和保·拉法格一起制定了法国工人党的纲领草案。纲领分为理论部分和实践部分（最低纲领）。纲领的理论部分是马克思起草的（见《马克思恩格斯全集》第19卷第264页）。1880年11月召开的勒阿弗尔代表大会通过了这个纲领，并正式成立法国工人党。法国工人党后来与一些团体联合组成法兰西社会党。--303。）。1884年他的第一卷诗集出版了。1887年出版了第二卷，题名为《革命歌集》。

这位工人诗人的其他一些歌，是在他死后才出版的。

1887年11月8日，巴黎的工人把欧仁·鲍狄埃的遗体送到拉雪兹神父墓地，在那里埋葬着被枪杀的公社战士。警察大打出手，抢走红旗。无数群众参加了这次没有宗教仪式的葬礼。四面八方都在高呼：“鲍狄埃万岁！”

鲍狄埃是在贫困中死去的。但是，他在自己的身后留下了一个真正非人工所建造的纪念碑。他是一位最伟大的用歌作为工具的宣传家。当他创作他的第一首歌的时候，工人中社会主义者最多不过几十人。而现在知道欧仁·鲍狄埃这首具有历史意义的歌的，却◎第303页◎有千百万无产者……

载于1913年1月3日《真理报》第2号

选自《列宁全集》第2版第22卷第291-293页◎第304页◎


马克思学说的历史命运

（注：《马克思学说的历史命运》一文是为纪念马克思逝世三十周年而写的，发表于1913年3月1日（14日）《真理报》第50号。--305。）（1913年3月1日〔14日〕）

马克思学说中的主要的一点，就是阐明了无产阶级作为社会主义社会创造者的世界历史作用。自马克思阐述这个学说以后，全世界的事态发展是不是已经证实了这个学说呢？

马克思首次提出这个学说是在1844年。马克思恩格斯合著的，于1848年问世的《共产党宣言》，已对这个学说作了完整的、系统的、至今仍然是最好的阐述。从这时起，世界历史显然分为三个主要时期：(1)从1848年革命到巴黎公社（1871年）；(2)从巴黎公社到俄国革命（1905年）；(3)从这次俄国革命至今。

现在我们来考察一下马克思学说在每个时期的命运。

一

在第一个时期的开头，马克思学说决不是占统治地位的。它不过是无数社会主义派别或思潮中的一个而已。当时占统治地位的，是那些基本上同我国民粹主义相似的社会主义：它们不懂得历史运动的唯物主义原理，不能分别说明资本主义社会中每个阶级的作用和意义，并且用各种貌似社会主义的关于“人民”、“正义”、“权利”等等的词句来掩盖各种民主变革的资产阶级实质。◎第305页◎

1848年革命给了马克思以前的所有这些喧嚣一时、五花八门的社会主义形式以致命的打击。各国的革命使社会各阶级在行动中显露出自己的面目。共和派资产阶级在巴黎1848年6月的那些日子里枪杀工人，最终证明只有无产阶级具有社会主义本性。自由派资产阶级害怕这个阶级的独立行动，比害怕任何反动势力还要厉害百倍。怯懦的自由派在反动势力面前摇尾乞怜。农民以废除封建残余为满足，转而支持现存秩序，只是间或动摇于工人民主派和资产阶级自由派之间。一切关于非阶级的社会主义和非阶级的政治的学说，都是胡说八道。

巴黎公社（1871年）最终结束了资产阶级变革的这一发展过程；只是靠无产阶级的英勇，共和制这种最明显地表现出阶级关系的国家组织形式才得以巩固下来。

在欧洲所有的其他国家，比较错综复杂和不那么彻底的发展过程也导致同样的资产阶级社会的形成。到第一个时期（1848-1871年）即风暴和革命时期的末尾，马克思以前的社会主义已奄奄一息。独立的无产阶级政党--第一国际（1864-1872年）和德国社会民主党诞生了。

二

第二个时期（1872-1904年）同第一个时期的区别，就是它带有“和平”性质，没有发生革命。西方结束了资产阶级革命。东方还没有成熟到实现这种革命的程度。

西方进入了为未来变革的时代作“和平”准备的阶段。到处都在形成就其主要成分来说是无产阶级的社会主义政党，这些政党◎第306页◎学习利用资产阶级议会制，创办自己的日报，建立自己的教育机构、自己的工会和自己的合作社。马克思学说获得了完全的胜利，并且广泛传播开来。挑选和集结无产阶级的力量、使无产阶级作好迎接未来战斗的准备的过程，正在缓慢而持续地向前发展。

马克思主义在理论上的胜利，逼得它的敌人装扮成马克思主义者，历史的辩证法就是如此。内里腐朽的自由派，试图在社会主义的机会主义形态下复活起来。他们把为伟大的战斗准备力量的时期解释成放弃这种战斗。他们把改善奴隶的生活状况以便去同雇佣奴隶制作斗争解释成奴隶们为了几文钱而出卖自己的自由权。他们怯懦地宣扬“社会和平”（即同奴隶制讲和平），宣扬背弃阶级斗争，等等。在社会党人议员中间，在工人运动的各种官员以及知识分子“同情者”中间，他们有很多信徒。

三

当机会主义者还在对“社会和平”赞不绝口，还在对实行“民主制”可以避免风暴赞不绝口的时候，极大的世界风暴的新的发源地已在亚洲出现。继俄国革命之后，发生了土耳其、波斯和中国的革命。我们现在正处在这些风暴以及它们“反过来影响”欧洲的时代。不管各种“文明”豺狼现在切齿痛恨的伟大的中华民国的命运如何，世界上的任何力量也不能恢复亚洲的旧的农奴制度，不能铲除亚洲式和半亚洲式国家中的人民群众的英勇的民主精神。

有些人不注意群众斗争进行准备和得以发展的条件，看到欧洲反资本主义的决战长时间地推迟，就陷入绝望和无政府主义。现在我们看到，这种无政府主义的绝望是多么近视，多么懦弱。◎第307页◎

八亿人民的亚洲投入了为实现和欧洲相同的理想的斗争，从这个事实中应当得到的不是绝望，而是振奋。

亚洲各国的革命同样向我们揭示了自由派的毫无气节和卑鄙无耻，民主派群众独立行动的特殊意义，无产阶级和一切资产阶级之间分明的界限。有了欧亚两洲的经验，谁若还说什么非阶级的政治和非阶级的社会主义，谁就只配关在笼子里，和澳洲袋鼠一起供人观赏。

欧洲也跟着亚洲行动起来了，不过不是按照亚洲的方式。1872-1904年的“和平”时期已经一去不复返了。物价的飞涨和托拉斯的压榨已使经济斗争空前尖锐化，这甚至使那些受自由派腐蚀最深的英国工人也行动起来了。就是在德国这个最“顽固的”资产阶级容克国家里，政治危机也在迅速成熟。疯狂的扩充军备和帝国主义政策，使得目前欧洲的“社会和平”活像一桶火药。而一切资产阶级政党的解体和无产阶级的成熟的过程正在持续地进行。

自马克思主义出现以后，世界历史的这三大时期中的每一个时期，都使它获得了新的证明和新的胜利。但是，即将来临的历史时期，定会使马克思主义这个无产阶级的学说获得更大的胜利。

载于1913年3月1日《真理报》第50号

选自《列宁全集》第2版第23卷第1-4页◎第308页◎


马克思主义的三个来源和三个组成部分

（注：《马克思主义的三个来源和三个组成部分》一文是为纪念马克思逝世三十周年而写的，发表于1913年3月《启蒙》杂志第3期。--309。）

（1913年3月）

马克思学说在整个文明世界中引起全部资产阶级科学（官方科学和自由派科学）极大的仇视和憎恨，这种科学把马克思主义看作某种“有害的宗派”。也不能期望有别的态度，因为建筑在阶级斗争上的社会是不可能有“公正的”社会科学的。全部官方的和自由派的科学都这样或那样地为雇佣奴隶制辩护，而马克思主义则对这种奴隶制宣布了无情的战争。期望在雇佣奴隶制的社会里有公正的科学，正像期望厂主在应不应该减少资本利润来增加工人工资的问题上会采取公正态度一样，是愚蠢可笑的。

不仅如此，哲学史和社会科学史都十分清楚地表明：马克思主义同“宗派主义”毫无相似之处，它绝不是离开世界文明发展大道而产生的一种故步自封、僵化不变的学说。恰恰相反，马克思的全部天才正是在于他回答了人类先进思想已经提出的种种问题。他的学说的产生正是哲学、政治经济学和社会主义极伟大的代表人物的学说的直接继续。

马克思学说具有无限力量，就是因为它正确。它完备而严密，它给人们提供了决不同任何迷信、任何反动势力、任何为资产阶级压迫所作的辩护相妥协的完整的世界观。马克思学说是人类在19◎第309页◎世纪所创造的优秀成果--德国的哲学、英国的政治经济学和法国的社会主义的当然继承者。

现在我们就来简短地说明一下马克思主义的这三个来源以及它的三个组成部分。

一

马克思主义的哲学就是唯物主义。在欧洲全部近代史中，特别是18世纪末叶，在同一切中世纪废物，同农奴制和农奴制思想展开决战的法国，唯物主义成了唯一彻底的哲学，它忠于一切自然科学学说，仇视迷信、伪善行为及其他等等。因此，民主的敌人便竭尽全力来“驳倒”、败坏和诋毁唯物主义，维护那些不管怎样总是为宗教辩护或支持宗教的各种哲学唯心主义。

马克思和恩格斯最坚决地捍卫了哲学唯物主义，并且多次说明，一切离开这个基础的倾向都是极端错误的。在恩格斯的著作《路德维希·费尔巴哈》和《反杜林论》里最明确最详尽地阐述了他们的观点，这两部著作同《共产党宣言》一样，都是每个觉悟工人必读的书籍。

但是，马克思并没有停止在18世纪的唯物主义上，而是把哲学向前推进了。他用德国古典哲学的成果，特别是用黑格尔体系（它又导致了费尔巴哈的唯物主义）的成果丰富了哲学。这些成果中主要的就是辩证法，即最完备最深刻最无片面性的关于发展的学说，这种学说认为反映永恒发展的物质的人类知识是相对的。不管那些“重新”回到陈腐的唯心主义那里去的资产阶级哲学家的学说怎样说，自然科学的最新发现，如镭、电子、元素转化，都出色地◎第310页◎证实了马克思的辩证唯物主义。

马克思加深和发展了哲学唯物主义，而且把它贯彻到底，把它对自然界的认识推广到对人类社会的认识。马克思的历史唯物主义是科学思想中的最大成果。过去在历史观和政治观方面占支配地位的那种混乱和随意性，被一种极其完整严密的科学理论所代替，这种科学理论说明，由于生产力的发展，如何从一种社会生活结构中发展出另一种更高级的结构，例如从农奴制中生长出资本主义。

正如人的认识反映不依赖于它而存在的自然界即发展着的物质那样，人的社会认识（即哲学、宗教、政治等等的不同观点和学说）反映社会的经济制度。政治设施（注：原文为“учреждение”，是指和一定理论观点相适应的制度、组织和机构。--编者注）是经济基础的上层建筑。我们看到，例如现代欧洲各国的各种政治形式，都是为巩固资产阶级对无产阶级的统治服务的。

马克思的哲学是完备的哲学唯物主义，它把伟大的认识工具给了人类，特别是给了工人阶级。

二

马克思认为经济制度是政治上层建筑借以树立起来的基础，所以他特别注意研究这个经济制度。马克思的主要著作《资本论》就是专门研究现代社会即资本主义社会的经济制度的。

马克思以前的古典经济学是在最发达的资本主义国家英国形◎第311页◎成的。亚当·斯密和大卫·李嘉图通过对经济制度的研究奠定了劳动价值论的基础。马克思继续了他们的事业。他严密地论证了并且彻底地发展了这个理论。他证明：任何一个商品的价值，都是由生产这个商品所消耗的社会必要劳动时间的数量决定的。

凡是资产阶级经济学家看到物与物之间的关系（商品交换商品）的地方，马克思都揭示了人与人之间的关系。商品交换表现着各个生产者之间通过市场发生的联系。货币意味着这一联系愈来愈密切，把各个生产者的全部经济生活不可分割地联结成一个整体。资本意味着这一联系进一步发展：人的劳动力变成了商品。雇佣工人把自己的劳动力出卖给土地、工厂和劳动工具的占有者。工人用工作日的一部分来抵偿维持本人及其家庭生活的开支（工资），工作日的另一部分则是无报酬地劳动，为资本家创造剩余价值，这也就是利润的来源，资本家阶级财富的来源。

剩余价值学说是马克思经济理论的基石。

工人的劳动所创造的资本压迫工人，使小业主破产，造成失业大军。大生产在工业中的胜利是一眼就能看到的，但是在农业中我们也看到同样的现象：资本主义大农业的优势日益扩大，采用机器愈来愈广泛，农民经济纷纷落入货币资本的绞索，由于技术落后而日益衰败和破产。在农业方面，小生产的衰败的形式虽然不同，但是它的衰败也是无可争辩的事实。

资本打击小生产，同时使劳动生产率不断提高，并且造成大资本家同盟的垄断地位。生产本身日益社会化，使几十万以至几百万工人联结成一个有条不紊的经济机体，而共同劳动的产品却被一小撮资本家所占有。生产的无政府状态愈来愈严重，危机日益加深，争夺市场的斗争愈来愈疯狂，人民群众的生活愈来愈没有保障。◎第312页◎

资本主义制度在使工人愈来愈依赖资本的同时，创造着联合劳动的伟大力量。

马克思考察了资本主义的发展过程，从商品经济的最初萌芽，从简单的交换一直到资本主义的高级形式，到大生产。

一切资本主义国家（无论老的或新的）的经验，使工人中一年比一年多的人清楚地看到了马克思这一学说的正确性。

资本主义在全世界获得了胜利，但是这一胜利不过是劳动对资本的胜利的前阶。

三

当农奴制被推翻，“自由”资本主义社会出现的时候，一下子就暴露出这种自由意味着压迫和剥削劳动者的一种新制度。于是反映这种压迫和反对这种压迫的各种社会主义学说就立刻产生了。但是最初的社会主义是空想社会主义。这种社会主义批判资本主义社会，谴责它，咒骂它，幻想消灭它，臆想较好的制度，劝富人相信剥削是不道德的。

但是空想社会主义没有能够指出真正的出路。它既不会阐明资本主义制度下雇佣奴隶制的本质，又不会发现资本主义发展的规律，也不会找到能够成为新社会的创造者的社会力量。

然而，在欧洲各国，特别是在法国，导致封建制度即农奴制崩溃的汹涌澎湃的革命，却日益明显地揭示了阶级斗争是整个发展的基础和动力。

战胜农奴主阶级而赢得政治自由，没有一次不遇到拼命的反抗。没有一个资本主义国家，不是经过资本主义社会各阶级间你死◎第313页◎我活的斗争，才在比较自由和民主的基础上建立起来。

马克思的天才就在于他最先从这里得出了全世界历史所提示的结论，并且彻底地贯彻了这个结论。这个结论就是阶级斗争学说。

只要人们还没有学会透过任何有关道德、宗教、政治和社会的言论、声明、诺言，揭示出这些或那些阶级的利益，那他们始终是而且会永远是政治上受人欺骗和自己欺骗自己的愚蠢的牺牲品。只要那些主张改良和改善的人还不懂得，任何一个旧设施，不管它怎样荒谬和腐败，都由某些统治阶级的势力在支撑着，那他们总是会受旧事物拥护者的愚弄。要粉碎这些阶级的反抗，只有一个办法，就是必须在我们所处的社会中找出一种力量，教育它和组织它去进行斗争，这种力量可以（而且按它的社会地位来说应当）成为能够除旧立新的力量。

只有马克思的哲学唯物主义，才给无产阶级指明了如何摆脱一切被压迫阶级至今深受其害的精神奴役的出路。只有马克思的经济理论，才阐明了无产阶级在整个资本主义制度中的真正地位。

在全世界，从美洲到日本，从瑞典到南非，无产阶级的独立组织正在不断增加。无产阶级一面进行阶级斗争，一面受到启发和教育，他们逐渐摆脱资产阶级社会的偏见，日益紧密地团结起来并且学习怎样衡量自己的成绩，他们正在锻炼自己的力量并且在不可遏止地成长壮大。

载于1913年3月《启蒙》杂志第3期

选自《列宁全集》第2版第23卷第41-48页◎第314页◎


亚洲的觉醒

（1913年5月7日〔20日〕）

中国不是早就被公认为是长期完全停滞的国家的典型吗？但是现在中国的政治生活沸腾起来了，社会运动和民主主义高潮正在汹涌澎湃地发展。继俄国1905年的运动之后，民主革命席卷了整个亚洲--席卷了土耳其、波斯、中国。在英属印度，动乱也在加剧。

值得注意的是：革命民主运动现在又遍及荷属印度（注：即印度尼西亚。--编者注），即爪哇岛及其他荷属殖民地，人口共达4000万。

这个民主运动的代表者：第一是爪哇的人民群众，他们在伊斯兰教旗帜下掀起了民族主义运动；第二是资本主义在已经习惯了当地风土人情的欧洲人中间培养的当地知识分子，这些欧洲人主张荷属印度独立；第三是爪哇和其他岛上的数量很多的华侨，他们从本国带来了革命运动。

荷兰马克思主义者万拉维斯泰因在描述荷属印度的这种觉醒时指出，荷兰政府历来的暴政与专横现在正遭到土著居民群众的坚决反击和抗议。

革命前夕常见的现象出现了：各种社团和政党以惊人的速度在产生。政府加以禁止，但却激起更大的怒火，激起运动更加蓬勃◎第315页◎的发展。例如，不久前荷兰政府解散了“印度党”（注：“印度党”即“东印度党”，是印度尼西亚的印尼－欧洲人（印度尼西亚人和欧洲人混血种）的政党，于1912年组成。因其纲领中反映了要求独立的愿望，成立后立即被荷兰殖民者所取缔。--316。），因为该党的章程和纲领提出了争取独立的要求。荷兰的“杰尔席莫尔达”（注：杰尔席莫尔达是俄国作家尼·瓦·果戈理的喜剧《钦差大臣》中的一个愚蠢粗野、动辄用拳头打人的警察，这里用作警察专制制度的代名词。--316。）（顺便说说，教权派和自由派都是赞成他们的，因为欧洲自由主义已经腐朽了！）认为这是想脱离荷兰的罪恶要求！当然，被解散了的政党在改换了名称之后又恢复了活动。

在爪哇，产生了土著人的民族协会（注：指印度尼西亚的伊斯兰教联盟。该联盟于1912年成立，前身为“伊斯兰商业联合会”。第一次世界大战前夕，联盟发展成为反对殖民统治的群众性组织。--316。），这个协会已有8万名会员，并组织了群众大会。民主运动的发展是不可遏止的。

世界资本主义和俄国1905年的运动终于唤醒了亚洲。几万万受压制的、由于处于中世纪的停滞状态而变得粗野的人民觉醒过来了，他们走向新生活，为争取人的起码权利、为争取民主而斗争。

世界各先进国家的工人以关切、兴奋的心情注视着全球各地各种形式的世界解放运动的这种气势磅礴的发展。被工人运动的力量吓坏了的欧洲资产阶级，投到反动势力、军阀、僧侣主义和蒙昧主义的怀抱里去了。但是，欧洲各国的无产阶级以及亚洲各国年轻的、对自己力量充满信心、对群众充满信任的民主派，正在起来代替这些气息尚存但已日趋腐朽的资产阶级。

亚洲的觉醒和欧洲先进无产阶级夺取政权斗争的开始，标志着20世纪初所开创的全世界历史的一个新阶段。

载于1913年5月7日《真理报》第103号

选自《列宁全集》第2版第23卷第160-161页◎第316页◎


落后的欧洲和先进的亚洲

（1913年5月10日〔23日〕）

把标题中的这两个词组作对比，似乎是不合情理的。谁不知道欧洲先进，亚洲落后呢？但是用作本文标题的这两个词组却包含着一个辛辣的真理。

技术十分发达、文化丰富全面、实行立宪、文明又先进的欧洲，已经进入这样一个历史时期，这时当权的资产阶级由于惧怕日益成长壮大的无产阶级而支持一切落后的、垂死的、中世纪的东西。正在衰朽的资产阶级与一切已经衰朽的和正在衰朽的势力联合起来，以求保存摇摇欲坠的雇佣奴隶制。

在先进的欧洲，当权的是支持一切落后东西的资产阶级。当今欧洲之所以先进，并不是由于资产阶级的存在，而是由于不顾资产阶级的反对，因为只有无产阶级才能使争取美好未来的百万大军日益壮大起来，只有它才能保持和传播对落后、野蛮、特权、奴隶制和人侮辱人现象的无情的仇视心理。

在“先进的”欧洲，只有无产阶级才是先进的阶级。而活着的资产阶级甘愿干一切野蛮、残暴和罪恶的勾当，以维护垂死的资本主义奴隶制。

欧洲资产阶级为了金融经纪人和资本家骗子的自私目的而支持亚洲的反动势力，这可以说是整个欧洲资产阶级已经腐朽的一个最明显不过的例子。◎第317页◎

在亚洲，强大的民主运动到处都在发展、扩大和加强。那里的资产阶级还在同人民一起反对反动势力。数亿人正在觉醒起来，追求生活，追求光明，追求自由。这个世界性的运动使一切懂得只有通过民主才能达到集体主义的觉悟工人多么欢欣鼓舞！一切真诚的民主主义者对年轻的亚洲是多么同情！

而“先进的”欧洲呢？它掠夺中国，帮助中国那些反对民主和自由的人！

请看一笔很简单而又很有教益的帐吧。为了反对中国的民主派，已经签订向中国提供一笔新借款的契约，因为“欧洲”支持准备实行军事独裁的袁世凯。为什么它要支持袁世凯呢？因为这是一笔有利可图的生意。借款数目将近25000万卢布，但要按100卢布折合84卢布的行市计算。这就是说，“欧洲”资产者实际付给中国人21000万卢布；而他们向公众则要去22500万卢布。你看，在几星期内，一下子就赚得1500万卢布的纯利！这岂不确实是一笔很大的“纯”利吗？

要是中国人民不承认这笔借款呢？中国不是建立了共和制而国会中的多数又反对这笔借款吗？

啊，那时“先进的”欧洲就会大喊什么“文明”、“秩序”、“文化”和“祖国”！那时它就会出动大炮，并与那个冒险家、卖国贼、反动势力的朋友袁世凯勾结起来扼杀“落后的”亚洲的共和制！

整个欧洲的当权势力，整个欧洲的资产阶级，都是与中国的一切反动势力和中世纪势力勾结在一起的。

但整个年轻的亚洲，即亚洲数亿劳动者，却有着一切文明国家里的无产阶级做他们的可靠的同盟者。世界上没有任何力量能阻止无产阶级的胜利，而这一胜利一定能把欧洲各国人民和亚洲各◎第318页◎国人民都解放出来。

载于1913年5月18日《真理报》第113号

选自《列宁全集》第2版第23卷第165-167页◎第319页◎


论自由主义的和马克思主义的阶级斗争概念

    短　评

（1913年5月）

取消派分子（注：取消派是俄国1905-1907年革命失败后在孟什维克中出现的一个派别。他们背弃党纲上的革命要求和党的革命口号，企图取消秘密的无产阶级政党，主张成立一个在合法范围内活动的“公开的工人党”，因而被称为取消派。1912年布拉格代表会议把取消派清除出党。--320、328、369、457、669。）阿·叶尔曼斯基在《我们的曙光》杂志（注：《我们的曙光》杂志(《НашаЗаря》)是俄国孟什维克取消派的合法的社会政治刊物（月刊），1910年1月-1914年9月在彼得堡出版。领导人是亚·尼·波特列索夫，撰稿人有帕·波·阿克雪里罗得、费·伊·唐恩、尔·马尔托夫、亚·马尔丁诺夫等。围绕着《我们的曙光》杂志形成了俄国取消派中心。第一次世界大战一开始，该杂志就采取了社会沙文主义立场。--320、492、524。）上用大量恶狠狠的话猛烈攻击我对他（和古什卡）在大工商业资产阶级的政治作用问题上的观点的批评（《启蒙》杂志（注：《启蒙》杂志(《Просвещение》)是俄国布尔什维克的合法的社会政治和文学月刊，1911年12月-1914年6月在彼得堡出版，共出了27期。该杂志是根据列宁的倡议，为代替被沙皇政府封闭的布尔什维克刊物--在莫斯科出版的《思想》杂志而创办的，受以列宁为首的国外编辑委员会的领导。出版杂志的实际工作，由俄国国内的编辑委员会负责。在不同时期参加国内编辑委员会的有：安·伊·乌里扬诺娃－叶利扎罗娃、列·米·米哈伊洛夫、米·斯·奥里明斯基、A.A.里亚比宁、马·亚·萨韦利耶夫、尼·阿·斯克雷普尼克等。从1913年起，《启蒙》杂志文艺部由马·高尔基领导。《启蒙》杂志作为布尔什维克机关刊物，曾同取消派、召回派、托洛茨基分子和资产阶级民族主义者进行过斗争，登过列宁的28篇文章。第一次世界大战前夕，《启蒙》杂志被沙皇政府封闭。1917年秋复刊后，只出了一期（双刊号），登载了列宁的《布尔什维克能保持国家政权吗？》和《论修改党纲》两篇著作。--320、351、369。）第5-7期合刊）（注：见《列宁全集》第2版第21卷第294-311页。--编者注）。

叶尔曼斯基先生破口大骂，并且一再回顾以前对他的“侮辱”（包括对1907年在圣彼得堡分裂社会民主党组织遭到失败的唐恩先生及其同伙的“侮辱”在内），力图以此来掩盖问题的真正实质。

但是我们仍然不允许叶尔曼斯基先生以回顾取消派不该受到的侮辱和失败来掩盖目前争论的实质，因为目前的争论涉及一个很重要的原则问题。这个问题经常被人们用各种不同的理由一再提出来。

这就是用自由主义伪造马克思主义，以自由派的观点偷换马克思主义的、革命的阶级斗争观点的问题。这是马克思主义者与取消派分子进行的全部争论的思想基础，我们将不厌其烦地把它阐◎第320页◎述清楚。

阿·叶尔曼斯基先生写道：

“'马克思主义者'伊林无论如何也不同意我〈叶尔曼斯基〉在自己的文章中把工业组织的活动看成是'在全国范围内（甚至部分地是在国际范围内）'进行的阶级斗争。为什么呢？因为这里'缺少全民性的和全国性的东西的基本特征：国家政权的机构'……”（《我们的曙光》杂志第55页）

这就是那个阿·叶尔曼斯基对问题实质的论述。他用尽一切可能做到的和不可能做到的办法来回避这个实质！不管他怎样责备我歪曲他的观点，骂我罪该万死，不管他怎样兜圈子，甚至以回顾1907年的分裂来“掩盖”自己，但是真理毕竟要占上风。

总之，我的论点是清楚的：全民性的东西的基本特征是国家政权的机构。

我的愤怒的论敌，您不赞同这一观点吗？您不认为这是唯一的马克思主义观点吗？

那么您为什么不直截了当地说出这一点呢？您为什么不提出正确的观点来反对错误的观点呢？按照您的意见，断定全民性的东西的基本特征是国家政权的机构，这只不过是引号里的马克思主义，那么，您为什么不反驳我的错误，不一清二楚地、毫不含糊地说出您对马克思主义的理解呢？

我们引用阿·叶尔曼斯基先生的紧接着上述引文的一段议论，读者就会得到对这些问题的清楚的答案。

“伊林希望俄国的大资产阶级以另外的方式进行阶级斗争，希望它一定要改变整个国家制度。伊林希望这样，但是资产阶级不希望这样--而这一点当然也就是'取消派分子'叶尔曼斯基的过错，因为他以'自由主义的阶级斗争概念偷换马克思的阶级斗争概念'。”

这就是叶尔曼斯基先生这段议论的全文，这段议论能让人当◎第321页◎场看到这个回避问题的取消派分子的真面目。

这明摆着是回避问题。

我指出的全民性的东西的“基本特征”对不对呢？

阿·叶尔曼斯基先生本人不得不承认，我指出的正是问题的实质。

而阿·叶尔曼斯基先生意识到自己已经被捉住，于是对这个问题避不作答！

“被捉住的”叶尔曼斯基先生为了避开我所指出的基本特征是否正确的问题，就从这个问题跳到伊林“希望”什么和资产阶级“希望”什么的问题上去。但是，不管叶尔曼斯基先生跳得多么勇敢，跳得多么不顾死活，还是掩盖不住他已被捉住这一事实。

我的可爱的论敌，既然我们是在争论阶级斗争概念，这同“希望”又有什么关系呢？！您自己本来应当承认：我是在斥责您以自由主义的概念偷换马克思主义的概念，我是在指出一个马克思主义概念的“基本特征”，按照这个概念，全民的阶级斗争包括国家政权的机构这个内容。

阿·叶尔曼斯基先生虽然气势汹汹，也不过是一个笨拙的论战家，因为他用自己本身的例子清楚地说明了取消主义特别是他叶尔曼斯基的错误同自由主义的阶级斗争概念的联系！

阶级斗争问题是马克思主义最根本的问题之一。因此，正是应该详细地谈谈阶级斗争概念。

一切阶级斗争都是政治斗争。（注：参看《马克思恩格斯选集》第1卷第260页。--编者注）大家知道，对马克思的这句深刻的话，那些受自由主义思想奴役的机会主义者作了错误的理解，并且竭力作出歪曲的解释。例如，取消派的老大哥们“经济派”就属◎第322页◎于机会主义者之列。“经济派”认为，阶级之间的任何冲突都是政治斗争。因此，“经济派”承认为争取每个卢布增加5戈比的斗争是“阶级斗争”，却不愿看到更高级的、更发达的、全民族的为政治而进行的阶级斗争。因此，“经济派”只承认萌芽状态的阶级斗争，而不承认更发达的阶级斗争。换句话说，“经济派”只承认阶级斗争中那些从自由派资产阶级的观点看来最能容忍的东西，而拒绝比自由派更进一步，拒绝承认更高级的、自由派所不能接受的阶级斗争。“经济派”就这样逐渐变成了自由主义的工人政治家。“经济派”就这样背弃了马克思主义的、革命的阶级斗争概念。

其次，仅仅认为，只有阶级斗争发展到政治领域，它才是真正的、彻底的、发达的阶级斗争，那还是不够的。这是因为，在政治中既可能只涉及细小的枝节问题，也可能深入一些，直到涉及基本的东西。马克思主义认为，只有当阶级斗争不仅发展到政治领域，而且还涉及政治中最本质的东西即国家政权的机构时，那才是充分发达的、“全民族的”阶级斗争。

与此相反，当工人运动稍微巩固起来的时候，自由派已经不敢否认阶级斗争，但是力图缩小、削减、阉割阶级斗争的概念。自由派也准备承认政治领域内的阶级斗争，但是有一个条件，就是在这个领域内不包括国家政权的机构。是资产阶级的哪些阶级利益造成了这种对阶级斗争概念的自由主义的歪曲，这是不难理解的。

叶尔曼斯基先生在转述温和谨慎的官员古什卡的著作时与他一唱一和，竟没有看出（还是不愿看到？）对阶级斗争概念的自由主义的阉割，这时，我向叶尔曼斯基先生指出了他的这一根本的带有理论性的和一般原则性的过错。阿·叶尔曼斯基先生就大为生气，骂起人来，由于无法驳倒我的意见，他只能支吾搪塞，躲躲闪闪。

原来阿·叶尔曼斯基先生是一个十分笨拙的论战家，这时他◎第323页◎已原形毕露！他写道：“伊林希望这样，但是资产阶级不希望这样。”现在我们才明白，无产阶级的（马克思主义的）观点和资产阶级的（自由主义的）观点的哪些特点造成了“希望”上的这种差异。

资产阶级“希望”削减阶级斗争，歪曲并缩小阶级斗争概念，磨钝它的锋芒。无产阶级“希望”这一骗局被揭穿。马克思主义者希望，那些以马克思主义的名义来谈论资产阶级的阶级斗争的人，能揭露资产阶级的阶级斗争概念的狭隘性，而且是出于私利的狭隘性；希望他们不只是引证数字，不只是为“巨大的”数字而高兴。自由派则“希望”这样来评价资产阶级及其阶级斗争：对这一斗争的狭隘性保持缄默，对这一斗争没有包括“基本的”和最重要的东西保持缄默。

阿·叶尔曼斯基先生是在以自由派的观点议论那些有趣的、但为古什卡先生缺乏思想地或盲目地统计出来的数字时被人捉住的。显然，这点一被揭穿，阿·叶尔曼斯基先生除了骂人和支吾搪塞以外，就别无办法了。

现在让我们从上面引用的阿·叶尔曼斯基的文章的话继续往下引：

“显然，事实上这里只有伊林一个人用自己的评定，同时还用〈！！〉法国大革命历史中作为学生学习样板的死板公式来偷换对事物的真实情况的研究。”

阿·叶尔曼斯基先生如此乱搅和，以至愈来愈无情地“毁灭”自己！他还没有发觉，这个对法国大革命的“死板公式”的愤怒攻击使他的自由主义暴露无遗！

亲爱的叶尔曼斯基先生，您该懂得（不管取消派是多么难以理解），如果不用马克思主义的观点来评定、评价事物的真实情况，而是用自由派的观点或者用反动的观点等来作评定和评价，那就无◎第324页◎法进行“对事物的真实情况的研究”！

叶尔曼斯基先生，您过去和现在都是用自由派的观点来评定善良的官员古什卡的“研究”的，而我却是用马克思主义的观点来评定的。全部实质就在于此。您的批判的分析在国家政权的机构问题面前停住了，这样您就证明了您的阶级斗争概念的自由主义局限性。

需要证明的正是这一点。

您对法国大革命的“死板公式”的攻击使您露出了马脚，因为任何人都会懂得，问题不在于死板公式，也不在于法国的样板，比如当时在“死板公式和样板”的条件下，并没有发生也不可能发生大规模的罢工，特别是政治性的罢工。

问题在于：您成为取消派分子之后，已经不会运用革命的观点来评价社会事件了。问题的症结就在这里！马克思决不用18世纪末的“死板公式和样板”来限制自己的思想，他总是运用革命的观点，评价（善良的叶尔曼斯基先生，要是您喜欢用更富于“学术味的”字眼，那就用“评定”吧！）阶级斗争时总是极其深刻，总是剖析它是否涉及“基本的”东西，总是无情地抨击任何怯懦的思想和任何掩盖没有得到充分发展的、被阉割的、被私利歪曲了的阶级斗争的行径。

18世纪末的阶级斗争向我们表明，它是怎样变成政治性的斗争的，它是怎样达到真正“全民族的”形式的。从那时起，资本主义和无产阶级都有了巨大的发展。旧时期的“死板公式”并没有阻止任何人去研究比如我在上面已经部分地提到的新的斗争形式。

但是，马克思主义者的观点总是要求深刻的而不是肤浅的“评价”，总是揭露自由派的歪曲、闪烁其词、胆怯的掩饰等等的贫乏。

我们向阿·叶尔曼斯基先生致意，因为他以忘我的精神十分◎第325页◎精采地说明，取消派由于丧失了用革命观点观察社会现象的能力，是怎样以自由主义的阶级斗争概念偷换马克思主义的阶级斗争概念的。

载于1913年5月《启蒙》杂志第5期

选自《列宁全集》第2版第23卷第246-252页◎第326页◎


关于民族问题的批评意见（1913年10-12月）

*（注：《关于民族问题的批评意见》一文写于1913年10-12月，并于同年11月7日（20日）、12月7日（20日）、12月23日（1914年1月5日）发表在布尔什维克的合法刊物《启蒙》杂志第10、11、12期上。

在写这篇文章之前，列宁曾于1913年夏在瑞士的苏黎世、日内瓦、洛桑和伯尔尼等城市作过关于民族问题的专题报告，并于1913年秋在有党的工作者参加的俄国社会民主工党中央委员会波罗宁会议上作了关于民族问题的长篇报告。--331。）

在俄国社会生活诸问题中，民族问题目前已经很突出，这是显而易见的。无论是反动派的民族主义气焰嚣张，还是反革命资产阶级自由派转向民族主义（特别是转向大俄罗斯民族主义，其次是转向波兰、犹太、乌克兰以及其他的民族主义），甚至各个不同“民族的”（也就是非大俄罗斯的）社会民主党人中民族主义的动摇思想日趋严重，发展到违反党纲的地步，--这一切都绝对要求我们比以往更加关注民族问题。

本文的目的，就是专门对马克思主义者和也是马克思主义者在民族问题上的这些涉及纲领的动摇思想从总的方面进行研究。我在《北方真理报》（注：《北方真理报》是《真理报》在1913年8月1日（14日）-9月7日（20日）期间使用的名称。《真理报》用这个名称共出了31号。

《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。在不同时期参加《真理报》编辑部工作的有斯大林、雅·米·斯维尔德洛夫、尼·尼·巴图林、维·米·莫洛托夫、米·斯·奥里明斯基、康·斯·叶列梅耶夫、米·伊·加里宁、尼·伊·波德沃伊斯基、马·亚·萨韦利耶夫、尼·阿·斯克雷普尼克、马·康·穆拉诺夫等。第四届国家杜马的布尔什维克代表积极参加了《真理报》的工作。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。--328、331、389、545。）第29号上（1913年9月5日《自由派和民主派对语言问题的态度》）（注：见《列宁全集》第2版第23卷第447-450页。--编者注）谈过自由派在民族问题上的机会主义。犹太机会主义报纸《时报》（注：《时报》(《DiZait》)是崩得的机关报（周报），1912年12月20日（1913年1月2日）-1914年5月5日（18日）用依地文在彼得堡出版。--331、402。）发表的弗·李普曼先生的文章，对我这篇文章进行抨击。另一方面，乌克兰的机会主义分子列夫·尤尔凯维奇先生也批评了俄国马克思主义者的民族问题纲领（1913年《钟声》杂志（注：《钟声》杂志(《Дзвiн》)是合法的资产阶级民族主义刊物（月刊），倾向孟什维克，1913年1月-1914年在基辅用乌克兰文出版，共出了18期。参加该杂志工作的有В.П.列文斯基、弗·基·温尼琴柯、列·尤尔凯维奇（雷巴尔卡）、德·顿佐夫、西·瓦·佩特留拉、格·阿·阿列克辛斯基、帕·波·阿克雪里罗得、列·达·托洛茨基等人。第一次世界大战爆发后停刊。--331。）第7-8期合刊）。这两位著作家提到的问题很多，要回答他们，就非得涉及我们这个题目的各个方面不可。因此，我感到最方便的办法就是先转载《北方真理报》的那篇文章。◎第331页◎

1.自由派和民主派对语言问题的态度

许多报纸都不止一次地提到高加索总督的报告。这个报告的特点并不在于它的黑帮反动主张，而在于它的羞羞答答的“自由主义”。顺便提一下，总督表示反对人为的俄罗斯化，即反对非俄罗斯民族俄罗斯化。高加索非俄罗斯民族的代表自己就在竭力教儿童讲俄语，例如，在不一定要教俄语的亚美尼亚教会学校里就有这种情形。

俄国发行最广的自由派报纸之一《俄罗斯言论报》（注：《俄罗斯言论报》(《РусскоеСлово》)是俄国报纸（日报），1895年起在莫斯科出版（第1号为试刊号，于1894年出版）。该报表面上是无党派报纸，实际上持资产阶级自由派立场。二月革命后完全支持资产阶级临时政府，并曾拥护科尔尼洛夫叛乱，是一家公开的反革命报纸。1917年十月革命后不久被查封，其印刷厂被没收。1918年1月起，该报曾一度以《新言论报》和《我们的言论报》的名称出版。1918年7月最终被查封。--332。）（第198号）指出了这一点，并且作了一个公正的结论：在俄国，俄语之所以遭到敌视，“完全是”由于“人为地”（应当说：强制地）推广俄语“引起的”。

该报写道：“用不着为俄语的命运担心，它自己会得到全俄国的承认。”这说得很对，因为经济流转的需要总是要使居住在一个国家内的各民族（只要他们愿意居住在一起）学习多数人使用的语言。俄国的制度愈民主，资本主义的发展就会愈有力、愈迅速、愈广泛，经济流转的需要就会愈迫切地推动各个民族去学习最便于共同的贸易往来的语言。

但是自由派报纸很快就自己打自己的嘴巴，证明它的自由主义不彻底。

该报写道：“就是反对俄罗斯化的人里面也未必会有人反对像俄国这样大的国家应当有一种全国通用的语言，而这种语言……只能是俄语。”

逻辑正好相反！瑞士没有一种全国通用的语言，而是有三种语◎第332页◎言--德语、法语和意大利语，但是小小的瑞士并没有因此吃亏，反而得到了好处。在瑞士居民中，德意志人占70％（在俄国，大俄罗斯人占43％），法兰西人占22％（在俄国，乌克兰人占17％），意大利人占7％（在俄国，波兰人占6％，白俄罗斯人占4.5％）。在瑞士，意大利人在联邦议会经常讲法语，这并不是由于某种野蛮的警察法（在瑞士没有这种法律）强迫他们这样做，而纯粹是由于民主国家的文明公民自己愿意使用多数人都懂得的语言。法语之所以没有引起意大利人的仇视，是因为它是一个自由的、文明的民族的语言，而不是靠令人厌恶的警察措施强迫别人接受的语言。

为什么民族成分复杂得多而又极端落后的“庞大的”俄国却一定要保留一种语言的特权，从而妨碍自己的发展呢？自由派先生们，情况不是正好相反吗？如果俄国想赶上欧洲，它不是应当尽量迅速、彻底、坚决地取消一切特权吗？

如果取消一切特权，如果不再强迫使用一种语言，那么所有的斯拉夫人就会很快而且很容易地学会相互了解，就不用担心在全国议会里使用不同的语言发言这一“可怕的”主张。经济流转的需要本身自然会确定一个国家的哪种语言使用起来对多数人的贸易往来有好处。由于这种确定是各民族的居民自愿接受的，因而它会更加巩固，而且民主制实行得愈彻底，资本主义因此发展得愈迅速，这种确定也就会愈加迅速、愈加广泛。

自由派对待语言问题也像对待所有的政治问题一样，活像一个虚伪的小商人，一只手（公开地）伸给民主派，另一只手（在背后）却伸给农奴主和警察。自由派分子高喊：我们反对特权；但在背后却向农奴主时而要求这种特权，时而要求那种特权。

一切自由派资产阶级的民族主义都是这样的，不仅大俄罗斯的民族主义（它是最坏的，因为它带有强制性，并且同普利什凯维◎第333页◎奇之流有着血缘关系）是这样，波兰的、犹太的、乌克兰的、格鲁吉亚的以及一切其他的民族主义也是这样。无论在奥地利还是在俄国，一切民族的资产阶级都高喊“民族文化”这个口号，实际上是在分裂工人，削弱民主派，同农奴主大做出卖人民权利和人民自由的交易。

工人民主派的口号不是“民族文化”，而是民主主义的和全世界工人运动的各民族共同的文化。让资产阶级用各种“良好的”民族纲领去欺骗人民吧。觉悟的工人将这样回答他们：解决民族问题的办法只有一个（如果说在资本主义世界，在追逐金钱、互相争吵和人剥削人的世界，民族问题能够解决的话），那就是实行彻底的民主主义。

证据是：西欧的瑞士是一个具有古老文化的国家，东欧的芬兰是一个具有新兴文化的国家。

工人民主派的民族纲领是：绝不允许任何一个民族，任何一种语言享有任何特权；采取完全自由和民主的办法解决各民族的政治自决问题，即各民族的国家分离权问题；颁布一种全国性的法律，规定凡是赋予某一民族任何特权、破坏民族平等或侵犯少数民族权利的措施（地方自治机关的、城市的、村社的等等），都是非法的和无效的，同时国家的每一个公民都有权要求取消这种违反宪法的措施，都有权要求给予采取这种措施的人以刑事处分。

各民族的资产阶级政党由于语言问题以及其他问题而争吵不休，工人民主派则反对这样争吵，要求在一切工人组织中，即在工会组织、合作社组织、消费合作社组织、教育组织以及其他一切组织中，各民族的工人无条件地统一，并且完全打成一片，以对抗各种资产阶级的民族主义。只有这样的统一，这样的打成一片，才能捍卫民主，捍卫工人的利益而反对资本（资本已经成为而且愈来愈◎第334页◎成为国际资本），捍卫人类向不容许任何特权、任何剥削现象的新的生活制度发展的利益。

2.“民族文化”

读者看到，《北方真理报》上的那篇文章通过一个实例即通过全国性的语言问题阐明了自由派资产阶级的不彻底性和机会主义，说明了自由派资产阶级在民族问题上有一只手伸给农奴主和警察。谁都知道，除了全国通用的语言问题外，在其他一系列类似的问题上，自由派资产阶级的表现也很阴险、虚伪和愚蠢（甚至从自由派的利益来看也是如此）。

由此可以得出什么结论呢？结论是：任何自由派资产阶级的民族主义，都会在工人中起严重的腐蚀作用，都会使自由的事业和无产阶级阶级斗争的事业遭受极大的损失。尤其危险的是，资产阶级的（以及资产阶级－农奴主的）趋向是以“民族文化”的口号作掩护的。黑帮和教权派以及一切民族的资产者，都在大俄罗斯的、波兰的、犹太的、乌克兰的等等民族文化的幌子下，干反动肮脏的勾当。

如果用马克思主义的观点，即用阶级斗争的观点来观察现代的民族生活，如果把口号同阶级利益和阶级政策加以对照而不是同空洞的“一般原则”、高调和空话加以对照，那么事实就是如此。

民族文化的口号是资产阶级的（而且常常是黑帮－教权派的）骗局。我们的口号是民主主义的和全世界工人运动的各民族共同的文化。

于是崩得分子（注：崩得（立陶宛、波兰和俄罗斯犹太工人总联盟的简称）于1897年9月在维尔诺成立。参加这个组织的主要是俄国西部各省的犹太手工业者。崩得在成立初期曾进行社会主义宣传，后来在争取废除反犹太特别法律的斗争过程中滑到了民族主义立场上。在1898年俄国社会民主工党第一次代表大会上，崩得作为只在专门涉及犹太无产阶级的问题上独立的“自治组织”，加入了俄国社会民主工党。在1903年俄国社会民主工党第二次代表大会上，崩得分子要求承认崩得是犹太无产阶级的唯一代表。在代表大会否决了这个要求之后，崩得退出了党。在1906年俄国社会民主工党第四次（统一）代表大会后崩得重新加入了党。从1901年起，崩得是俄国工人运动中民族主义和分离主义的代表。它在党内一贯支持机会主义派别（经济派、孟什维克和取消派），反对布尔什维克。第一次世界大战期间，崩得分子采取社会沙文主义立场。1917年二月革命后，崩得支持资产阶级临时政府。1918-1920年外国武装干涉和国内战争时期，崩得的领导人同反革命势力勾结在一起，而一般的崩得分子则开始转变，主张同苏维埃政权合作。1921年3月崩得自行解散，部分成员加入俄国共产党（布）。--335、369、454。）李普曼先生失去克制而大打出手，写了一大段杀气腾腾的话对我大肆攻击：◎第335页◎

“凡是对民族问题略知一二的人，都知道各民族共同的(интернациональная)文化并不是非民族的(иннациональная)（注：Интер--在……之间；ин--非；интернациональный--各民族间的，国际的；иннациональный--非民族的，非国民的，无民族的，无国民的。）文化（没有民族形式的文化）；非民族的文化，即既不应当是俄罗斯的，也不应当是犹太的，更不应当是波兰的，而只应当是纯粹的文化，这种非民族的文化是荒谬的；超越民族的思想只有适合工人的语言、适合工人生活的具体民族条件，才能成为工人阶级所亲近的思想；工人对自己的民族文化状况及其发展不应当漠不关心，因为通过民族文化，而且只有通过民族文化，工人才有可能参加'民主主义的和全世界工人运动的各民族共同的文化'。这是大家早已知道的，然而对这一切，弗·伊·却不愿意知道……”

请仔细考虑考虑这个典型的崩得分子用来驳倒我提出的马克思主义的论点的议论吧。崩得分子先生非常自信，俨然以“了解民族问题”的人自居，把常见的资产阶级观点当作“大家早已知道的”真理奉献给我们。

是的，亲爱的崩得分子，各民族共同的文化不是非民族的。谁也没有否认过这一点。谁也没有宣布过什么既不是波兰的，也不是犹太的，更不是俄罗斯等等的“纯粹”文化，可见你说了一大堆废话只不过是想转移读者的注意力，想用空话来掩盖事情的本质。

每个民族文化，都有一些民主主义的和社会主义的即使是不发达的文化成分，因为每个民族都有被剥削劳动群众，他们的生活条件必然会产生民主主义的和社会主义的意识形态。但是每个民族也都有资产阶级的文化（大多数还是黑帮的和教权派的），而且这不仅表现为一些“成分”，而表现为占统治地位的文化。因此，笼统说的“民族文化”就是地主、神父、资产阶级的文化。崩得分子避而不谈这个对马克思主义者来说是最起码的基本的道理，而“大谈”其空话，这实际上就是反对揭露和阐明阶级鸿沟，把阶级鸿沟◎第336页◎掩盖起来，使读者看不清楚。实际上，崩得分子和资产者的表现一样，因为资产者的整个利益要求散布对超阶级的民族文化的信仰。

我们提出“民主主义的和全世界工人运动的各民族共同的文化”这个口号，只是从每一个民族的文化中抽出民主主义和社会主义的成分，我们抽出这些成分只是并且绝对是为了对抗每个民族的资产阶级文化、资产阶级民族主义。任何一个民主主义者，特别是任何一个马克思主义者，都不会否认语言平等，不会否认用母语同“本民族的”资产阶级进行论战、向“本民族的”农民和小市民宣传反教权派的思想或反资产阶级的思想的必要性，这是用不着多说的，但是崩得分子却用这些无可争辩的道理来掩盖争论的问题，也就是掩盖问题的实质。

问题在于：马克思主义者可否直接或间接提出民族文化的口号呢，还是说必须“适应”各地方和各民族的特点，用各种语言宣传工人的国际主义口号以反对民族文化这一口号。

“民族文化”这个口号的含义，不取决于这位知识分子的诺言或他想“说明”这个口号“是指通过它来推行各民族共同的文化”的善良愿望。这样看问题就是幼稚的主观主义。民族文化这个口号的含义，取决于这个国家同世界各国各阶级的客观相互关系。资产阶级的民族文化就是一个事实（而且我还要重说一遍，资产阶级到处都在同地主和神父勾结）。气焰嚣张的资产阶级民族主义麻醉、愚弄和分化工人，使工人听任资产阶级摆布，--这就是当代的基本事实。

谁想为无产阶级服务，谁就应当联合各民族工人，不屈不挠地同“自己的”和别人的资产阶级民族主义作斗争。谁拥护民族文化的口号，谁就只能与民族主义市侩为伍，而不能与马克思主义者为伍。◎第337页◎

举个具体例子。大俄罗斯的马克思主义者能采纳大俄罗斯的民族文化这个口号吗？不能。这样的人应当请他到民族主义者那儿去，而不应让他呆在马克思主义者当中。我们的任务是同占统治地位的、黑帮和资产阶级的大俄罗斯民族文化作斗争，完全用国际主义精神并通过同别国的工人结成最紧密的联盟，来培植那些在我国民主工人运动史上出现的幼苗。你的任务是同本国的大俄罗斯的地主和资产者作斗争，反对他们的“文化”，“适应”普利什凯维奇和司徒卢威之流的特点为国际主义而斗争，不是去鼓吹民族文化这一口号，不是让这个口号畅行无阻。

对于最受压迫最受欺凌的民族--犹太民族来说同样如此。犹太的民族文化，这是拉比和资产者的口号，是我们敌人的口号。但是犹太的文化中和犹太人的全部历史中还有别的成分。全世界1050万犹太人中，有一半多一点居住在落后的、半野蛮的加里西亚和俄国境内，这两个国家用暴力把犹太人置于帮会地位。另一半居住在文明世界，那里的犹太人没有帮会式的隔绝。那里犹太文化明显地表现出具有世界进步意义的伟大特征：它的国际主义，它对时代的先进运动的同情（犹太人参加民主运动和无产阶级运动的百分比，任何地方都高于犹太人在居民中所占的百分比）。

谁直接或间接地提出犹太“民族文化”的口号，谁（不管他的愿望多么好）就是无产阶级的敌人，谁就在维护犹太的旧的和帮会的一套，谁就是拉比和资产者的帮凶。相反，犹太的马克思主义者已经同俄罗斯、立陶宛、乌克兰以及其他民族的工人在跨民族的马克思主义组织之中打成一片，并且为建立工人运动的各民族共同的文化作出自己的贡献（既用俄语又用依地语），也正是这些犹太人不顾崩得的分离主义，继承了犹太人的优良传统，同时反对“民族文化”这一口号。◎第338页◎

资产阶级的民族主义和无产阶级的国际主义--这是两个不可调和的敌对口号，这两个同整个资本主义世界的两大阶级营垒相适应的口号，代表着民族问题上的两种政策（也是两种世界观）。崩得分子维护民族文化这一口号，并且根据这个口号制定出所谓“民族文化自治”的一揽子计划和实践纲领，因此，他们实际上充当了向工人传播资产阶级民族主义的人。

3.民族主义的吓人字眼--“同化”

同化（注：字面的意思是同类化，一律化。）问题，即失去民族特点，变成另一个民族的问题，清楚地表明了崩得分子及其同道者的民族主义动摇思想所产生的后果。

李普曼先生正确地转述和重复了崩得分子惯用的论据，更确切些说，转述和重复了崩得分子的手法，他把本国的各民族工人必须在统一的工人组织之中统一和打成一片的这个要求（见上面提到的《北方真理报》刊载的那篇文章的最后一段）叫作“同化的陈词滥调”。

关于《北方真理报》那篇文章的结尾，弗·李普曼先生说：“因此，要是有人问你属于哪个民族，工人就应该回答说：我是社会民主党人。”

我们的崩得分子认为这种说法俏皮极了。其实，这种立意反对彻底民主主义和马克思主义口号的俏皮话和关于“同化”的叫嚣，正是他们的彻底自我揭露。◎第339页◎

发展中的资本主义在民族问题上有两种历史趋势。民族生活和民族运动的觉醒，反对一切民族压迫的斗争，民族国家的建立，这是其一。各民族彼此间各种交往的发展和日益频繁，民族隔阂的消除，资本、一般经济生活、政治、科学等等的国际统一的形成，这是其二。

这两种趋势都是资本主义的世界性规律。第一种趋势在资本主义发展初期是占主导地位的，第二种趋势标志着资本主义已经成熟，正在向社会主义社会转化。马克思主义者的民族纲领考虑到这两种趋势，因而首先要维护民族平等和语言平等，不允许在这方面存在任何特权（同时维护民族自决权，关于这一点下面还要专门谈），其次要维护国际主义原则，毫不妥协地反对资产阶级民族主义（哪怕是最精致的）毒害无产阶级。

试问，我们的崩得分子向苍天高喊反对“同化”，他指的究竟是什么呢？这里他不会是指对民族采取暴力和某个民族应享有特权，因为“同化”二字在这里根本不适合；因为所有的马克思主义者，不论是个人还是正式的统一整体，都非常明确而毫不含糊地斥责过哪怕是最轻微的民族暴力、压迫和不平等现象；还因为那篇遭到崩得分子攻击的《北方真理报》的文章，也十分坚决地阐明了这个一般的马克思主义思想。

不。这里含糊其辞是不行的。李普曼先生在斥责“同化”时，他指的既不是暴力，也不是不平等，更不是特权。那么同化这一概念，除了一切暴力和一切不平等现象外，还有没有什么实际的东西呢？

当然有。还有消除民族隔阂、消灭民族差别、使各民族同化等等具有世界历史意义的资本主义趋势，这种趋势每过10年就显得更加强大，并且是使资本主义向社会主义转化的最大推动力之一。

谁不承认和不维护民族平等和语言平等，不同一切民族压迫◎第340页◎或不平等现象作斗争，谁就不是马克思主义者，甚至也不是民主主义者。这是毫无疑问的。但是，大骂其他民族的马克思主义者主张“同化”，这样的假马克思主义者实际上不过是民族主义的市侩而已，这也是毫无疑问的。所有的崩得分子以及（我们就要看到的）列·尤尔凯维奇和顿佐夫先生之流的乌克兰民族社会党人，都属于这类不值得尊敬的人物之列。

为了具体说清楚这些民族主义市侩的观点的十足反动性，我们引证三种材料。

反对俄国正统派马克思主义者的“同化”喊得最厉害的是俄国的犹太民族主义者，特别是其中的崩得分子。不过，从上面引证的材料可以看到，全世界1050万犹太人中，约一半人生活在文明世界里，处在“同化”最多的条件下；只有俄国和加里西亚的被蹂躏的、无权的、受普利什凯维奇之流（俄国和波兰的）压迫的不幸的犹太人，才生活在“同化”最少、隔绝得最厉害，甚至还有“犹太区”（注：“犹太区”是沙皇俄国当局在18世纪末规定的可以允许犹太人定居的区域，包括俄罗斯帝国西部15个省，以及高加索和中亚细亚的一些地区，1917年二月革命后被废除。--341。）、“百分比限额”（注：“百分比限额”是指沙皇政府从1887年起实行的限制中等学校和高等学校录取犹太人学生的办法。根据规定，在所谓“犹太区”内，中等学校和高等学校录取的犹太人学生不得超过学生总数的10％，在“犹太区”外限定在5％以内，在莫斯科和彼得堡限定在3％以内。--341。）以及其他普利什凯维奇式的种种好处的条件下。

卡·考茨基和奥·鲍威尔说，文明世界的犹太人不是一个民族，他们被同化得最厉害。加里西亚和俄国的犹太人不是一个民族，很遗憾，他们（不是由于他们的过错，而是由于普利什凯维奇之流的过错）在这里还是帮会。这就是那些完全了解犹太人历史并且考虑到上述种种事实的人所作的无可争辩的论断。

这些事实究竟说明了什么呢？说明只有犹太的反动市侩才会高喊反对“同化”，他们想使历史的车轮倒转，想让历史不要从俄国和加里西亚的制度走向巴黎和纽约的制度，而是想让历史开倒车。

在世界历史上享有盛名的犹太优秀人物，其中出现过全世界民主主义和社会主义的先进领袖，他们从未高喊过反对同化。只有◎第341页◎那些肃然起敬地注视犹太人“后背”（注：“后背”一词出自圣经中摩西见耶和华只能看到后背的传说（见《旧约全书·出埃及记》第33章）。--342。）的人才高喊反对同化。

在现代先进的资本主义条件下，民族同化过程的规模一般究竟有多大，以北美合众国的移民材料为例就可以得出一个大致的概念。1891-1900这10年，欧洲有370万人去那里，而1901-1909这9年，就有720万人。根据1900年的统计调查，合众国有1000多万外国人。而纽约州活像一个磨掉民族差别的磨坊，根据这份统计调查，这里有78000多奥地利人，136000英国人，20　000法国人，480000德国人，37000匈牙利人，425000爱尔兰人，182000意大利人，70000波兰人，166000俄国移民（大部分是犹太人），43000瑞典人等等。在纽约州以巨大的国际规模发生的过程，现在也在每个大城市和工厂区发生了。

谁没有陷进民族主义偏见，谁就不会不把资本主义的民族同化过程看作是极其伟大的历史进步，看作是对各个偏僻角落的民族保守状态的破坏，对俄国这样的落后国家来说尤其如此。

就拿俄国和大俄罗斯人对乌克兰人的态度来说吧。自然，任何一个民主主义者，马克思主义者就更不用说了，都会坚决反对骇人听闻的对乌克兰人的侮辱，都会要求保证他们享有完全平等的权利。但是，如果削弱目前存在的乌克兰无产阶级同大俄罗斯无产阶级在一国范围内的联系和联盟，那就是直接背叛社会主义，甚至从乌克兰人的资产阶级的“民族任务”来看，这也是愚蠢的政策。

列夫·尤尔凯维奇先生，自称也是“马克思主义者”（不幸的马克思！），他就是推行这种愚蠢政策的榜样。尤尔凯维奇先生写道：1906年索柯洛夫斯基（巴索克）和卢卡舍维奇（图恰普斯基）断言，乌克兰的无产阶级已经完全俄罗斯化了，因此它不需要另立组织。尤尔凯维奇先生根本不打算举出任何一件涉及问题实质的事实，而是抓住这一点对他们二人进行攻击，完全以最低级、愚蠢和反动◎第342页◎的民族主义精神，歇斯底里地狂叫什么这是“民族的消极性”，是“对民族的背弃”，扬言这些人“分裂了〈！！〉乌克兰的马克思主义者”等等。尤尔凯维奇先生硬说，现在我们这里，尽管“工人的乌克兰民族意识增强了”，但是有“民族意识的”工人还是少数，多数人“仍然处于俄罗斯文化的影响下”。这位民族主义的市侩大声疾呼，我们的任务“不是跟着群众走，而是率领群众前进，向他们说明民族的任务（民族事业）”（《钟声》杂志第89页）。

尤尔凯维奇先生的所有这些议论完全是资产阶级民族主义的议论。但是，甚至在资产阶级民族主义者（他们中一些人想使乌克兰获得完全平等和自治，另一些人想建立一个独立的乌克兰国家）看来，这种议论也是不值一驳的。反对乌克兰人谋求解放的意愿的是大俄罗斯和波兰的地主阶级以及这两个民族的资产阶级。什么样的社会力量有能力抵抗这些阶级呢？20世纪的头10年已经作出实际的回答，只有率领民主主义农民的工人阶级才是这种社会力量。如果真正的民主力量获得胜利，民族暴力就不可能存在，而尤尔凯维奇先生则竭力分裂这种真正的民主力量，从而削弱它，因此他不仅背叛了民主派的利益，而且背叛了本民族即乌克兰的利益。只有大俄罗斯和乌克兰的无产者统一行动，才可能有自由的乌克兰，没有这种统一行动，就根本谈不上这一点。

然而，马克思主义者并不受资产阶级民族观点的限制。在南部即乌克兰，已有好几十年十分清楚地显示出较快的经济发展过程，乌克兰把数以几万、几十万计的大俄罗斯农民和工人吸引到资本主义农场、矿山和城市中去了。在这些地方，大俄罗斯的无产阶级和乌克兰的无产阶级“同化”的事实是无可置疑的。而这一事实肯定是进步的。资本主义把大俄罗斯或乌克兰愚蠢、保守、死守在穷乡僻壤的不开化的庄稼汉变为流动的无产者，这些无产者的生活◎第343页◎条件既打破了大俄罗斯特有的民族狭隘性，也打破了乌克兰特有的民族狭隘性。假定说，大俄罗斯和乌克兰之间以后要划国界，但是即使在这种情况下，大俄罗斯工人和乌克兰工人“同化”的历史进步性也是不容置疑的，这和美国的民族界限的磨掉有其进步性一样。乌克兰和大俄罗斯愈自由，资本主义的发展就会愈广泛愈迅速，那么资本主义将会更加有力地把国内各地区的各民族工人和各邻国（如果俄罗斯成了乌克兰的邻国的话）的劳动群众吸引到城市、矿山和工厂里去。

列夫·尤尔凯维奇先生的所作所为，活像是一个十足的资产者，而且是一个狭隘愚蠢、鼠目寸光的资产者即市侩，他为了乌克兰的民族事业的一时成就而将两个民族的无产阶级彼此交往、联合、同化的利益置之脑后。资产阶级民族主义者和跟着他们跑的尤尔凯维奇和顿佐夫先生之流可怜的马克思主义者说，首先是民族的事业，然后才是无产阶级的事业。而我们说，首先是无产阶级的事业，因为它不仅能保证劳动的长远根本利益和人类的利益，而且能保证民主派的利益，而没有民主，无论是自治的乌克兰，还是独立的乌克兰，都是不可思议的。

最后，在尤尔凯维奇先生层出不穷的关于民族主义的奇谈怪论中，还应当指出下面一点。他说，乌克兰工人中有民族意识的是少数，“多数人仍然处于俄国文化的影响下”(бiльшiстьперебувае　щепiд　впливомросiйсько?культури)。

在谈到无产阶级时，这种把整个乌克兰文化同整个大俄罗斯文化对立起来的做法，就是对无产阶级利益的最无耻的背叛，为资产阶级民族主义效劳。

我们要告诉一切民族的社会党人：每一个现代民族中，都有两个民族。每一种民族文化中，都有两种民族文化。一种是普利什凯◎第344页◎维奇、古契柯夫和司徒卢威之流的大俄罗斯文化，但是还有一种是以车尔尼雪夫斯基和普列汉诺夫的名字为代表的大俄罗斯文化。乌克兰同德国、法国、英国和犹太人等等一样，也有这样两种文化。如果说多数乌克兰工人处于大俄罗斯文化的影响下，那么我们就确凿地知道了，除了大俄罗斯神父的和资产阶级的文化思想外，还有大俄罗斯的民主派和社会民主党的思想在产生影响。乌克兰的马克思主义者在同前一种“文化”作斗争时，总是要把后一种文化区别开来，并且要告诉自己的工人们：“必须用全力抓住、利用、巩固一切机会，同大俄罗斯的觉悟工人相交往，阅读他们的书刊，了解他们的思想，乌克兰的工人运动的根本利益和大俄罗斯的工人运动的根本利益都要求这样做。”

一个乌克兰的马克思主义者对大俄罗斯压迫者的仇恨是完全合情合理的，但是如果忘乎所以，以致对大俄罗斯工人的无产阶级文化和无产阶级事业也仇恨起来，哪怕只有一点儿，哪怕仅仅采取疏远态度，那么这个马克思主义者也就会滚入资产阶级民族主义的泥潭。如果一个大俄罗斯的马克思主义者哪怕只是一分钟忘记了乌克兰人对于完全平等的要求，或者忘记了他们享有建立独立国家的权利，那么他同样也会滚入民族主义的泥潭，并且不仅会滚入资产阶级民族主义的泥潭，而且还会滚入黑帮民族主义的泥潭。

只要大俄罗斯和乌克兰的工人生活在一个国家里，他们就应该一同通过组织上最紧密的统一和打成一片，维护无产阶级运动共同的文化或各民族共同的文化，以绝对宽容的态度对待用何种语言进行宣传的问题和在这种宣传中如何照顾一些纯地方的或纯民族的特点问题。这就是马克思主义的绝对要求。任何鼓吹把一个民族的工人同另一个民族的工人分离开来的论调，任何攻击马克思主义的“同化”的言论，任何在涉及无产阶级的问题时把某个◎第345页◎民族文化当作整体同另一个据说是整体的民族文化相对立等等的行为，都是资产阶级民族主义，应该与之作无情的斗争。

4.“民族文化自治”（注：民族文化自治是奥地利社会民主党人奥·鲍威尔和卡·伦纳制定的资产阶级民族主义的解决民族问题的纲领。俄国孟什维克取消派和崩得分子都提出过民族文化自治的要求。列宁对民族文化自治的批判，另见《论“民族文化”自治》（《列宁全集》第2版第24卷第180-184页）、《论民族自决权》（同上，第25卷第223-285页）等著作。斯大林的《马克思主义和民族问题》一文（见《斯大林全集》第2卷第289-358页）也批判了民族文化自治。--346、528、565。）

“民族文化”这个口号问题对于马克思主义者之所以意义重大，不仅是因为它决定了我们在民族问题上的整个宣传鼓动工作的思想内容不同于资产阶级的宣传，而且还因为臭名远扬的民族文化自治的一整套纲领是以这个口号为依据的。

这个纲领主要的、根本的缺陷，就在于它竭力要实现最精致、最绝对、最彻底的民族主义。这个纲领的实质是：每一个公民都登记加入某一个民族，每一个民族就是一个法律上的整体，有权强迫自己的成员纳税，有本民族的议会（国会），有本民族的“国务大臣”（大臣）。

这种思想用到民族问题上，正如蒲鲁东思想用到资本主义上一样。不是消灭资本主义及其基础--商品生产，而是清除这个基础的各种弊端和赘瘤等等；不是消灭交换和交换价值，而相反，是“确立”交换价值，使之成为普遍的、绝对的、“公正的”、没有波动、没有危机、也没有弊端的东西。--这就是蒲鲁东思想。

蒲鲁东是小资产阶级，他的理论把交换和商品生产绝对化，把它当作宝贝，而“民族文化自治”的理论和纲领也是小资产阶级的，同样是把资产阶级民族主义绝对化，把它当作宝贝，清除其中的暴力、不公正等等现象。

马克思主义同民族主义是不能调和的，即使它是最“公正的”、“纯洁的”、精致的和文明的民族主义。马克思主义提出以国际主义◎第346页◎代替一切民族主义，这就是各民族通过高度统一而达到融合，我们亲眼看到，每修筑一俄里铁路，建立一个国际托拉斯，建立一个国际工人协会（就其经济活动来说，以及就其宗旨和意向来说是国际性的），这种融合都在加强。

民族原则在资产阶级社会中有其历史的必然性，因此，马克思主义者重视这个社会，完全承认民族运动的历史合理性。然而，不要把这种承认变成替民族主义辩护，因此应该极严格地仅限于承认这些运动中的进步东西，因此不能因为这种承认而让资产阶级思想模糊了无产阶级意识。

群众从封建沉睡状态中觉醒，反对一切民族压迫，为争取人民主权、争取民族主权而斗争，这是进步。因此，在民族问题的各个方面维护最坚决最彻底的民主主义是马克思主义者的义不容辞的责任。这项任务多半是消极的。可是无产阶级不能超出这项任务去支持民族主义，因为超出这项任务就属于力图巩固民族主义的资产阶级的“积极”活动了。

冲破一切封建桎梏，打倒一切民族压迫，取消一个民族或一种语言的一切特权，这是无产阶级这个民主力量的义不容辞的责任，是正在为民族纠纷所掩盖和妨碍的无产阶级阶级斗争的绝对利益。然而，超出这些受一定历史范围的严格限制的界限去协助资产阶级的民族主义，就是背叛无产阶级而站到资产阶级方面去了。这里有一条界线，这条界线往往是很细微的，而崩得分子和乌克兰民族社会党人却把它全忘光了。

反对一切民族压迫的斗争是绝对正确的。为一切民族发展，为笼统的“民族文化”而斗争是绝对不正确的。全世界资本主义社会的经济发展给我们提供了一些没有充分发展的民族运动的实例，提供了一些由若干小民族组成大民族或损害某些小民族而组成大◎第347页◎民族的实例，也提供了一些民族同化的实例。资产阶级民族主义的原则是笼统的民族发展，由此而产生了资产阶级民族主义的局限性，由此而产生了难解难分的民族纠纷。无产阶级不仅不维护每个民族的民族发展，相反，还提醒群众不要抱这种幻想，无产阶级维护资本主义流转的最充分的自由，欢迎民族的一切同化，只要同化不是强制性的或者依靠特权进行的。

在某种“公正”划定的范围内巩固民族主义，“确立”民族主义，借助于专门的国家机关牢固而长期地隔离一切民族，--这就是民族文化自治的思想基础和内容。这种思想是彻头彻尾资产阶级的，是彻头彻尾虚伪的。无产阶级不能支持任何巩固民族主义的做法，相反，它支持一切有助于消灭民族差别、消除民族隔阂的措施，支持一切促进各民族间日益紧密的联系和促进各民族打成一片的措施。不这样做就站到反动的民族主义市侩一边去了。

奥地利社会民主党人在他们的布隆代表大会（注：指1899年9月24-29日在布隆（现捷克斯洛伐克布尔诺）举行的奥地利社会民主党代表大会。代表大会的中心议题是民族问题。在代表大会上提出了反映不同观点的两个决议案：一个是总的说来主张民族区域自治的党中央委员会的决议案；另一个是主张超地域的民族文化自治的南方斯拉夫社会民主党委员会的决议案。代表大会一致否决了民族文化自治纲领，通过了一个承认在奥地利国家范围内的民族自治的妥协决议（参看《列宁全集》第2版第24卷第339-341页《关于奥地利和俄国民族纲领的历史》一文）。--348、382。）上（1899年）讨论民族文化自治草案时，几乎没有注意对这个草案从理论上加以评价。然而，值得指出的是，当时提出了以下两个反对这一纲领的论据：(1)它会加强教权主义；(2)“它导致的后果就是使沙文主义永世长存，把沙文主义搬进每一个小团体，每一个小组”（见布隆代表大会正式德文记录第92页。这个记录有犹太民族主义政党“犹太社会主义工人党”（注：犹太社会主义工人党是俄国的小资产阶级民族主义组织，成立于1906年。该党的纲领基础是要求犹太人民族自治，即建立有全权决定俄国犹太人政治制度问题的超地域的犹太议会（因此该党亦称议会派）。犹太社会主义工人党在思想上同社会革命党人接近，并同他们一起反对俄国社会民主工党。--348。）出版的俄文译本）。

毫无疑问，目前世界各国，一般含义的“民族文化”即学校等等，都处于教权派和资产阶级沙文主义者的绝对影响下。崩得分子为“民族文化”自治进行辩护，说民族的确立会使民族内部的阶级斗争成为不带任何不相干的意图的纯粹斗争，这是很明显很可笑的诡辩。在任何资本主义社会中，重大的阶级斗争都首先是在经济和政治领域内进行的。把教育部门从这个领域分出来，首先，这是◎第348页◎一种荒谬的空想，因为要学校（以及笼统的“民族文化”）脱离经济和政治是不行的；其次，正是资本主义国家的经济和政治生活每走一步都迫使消除荒谬陈腐的民族隔阂和偏见，而把学校教育这一类事业分出来恰恰会保持、加剧、加强“纯粹的”教权主义和“纯粹的”资产阶级沙文主义。

在股份公司里，不同民族的资本家坐在一起，不分彼此。在工厂里，不同民族的工人在一起工作。当发生任何真正严肃而深刻的政治问题时，人们是按阶级而不是按民族来进行组合的。使教育这一类事业“不受国家管理”交给各个民族管理，恰恰是企图把社会生活的可以说是最高的意识形态领域同使各民族打成一片的经济分开，在意识形态这一领域中，对“纯粹”民族文化的存在或教权主义和沙文主义在民族中的培植都是极为有利的。

“超地域的”（非地域的，同某一民族所居住的地域无关的）或“民族文化的”自治计划付诸实施，只能意味着以民族划线分割教育事业，即分民族办教育事业。只要清楚地想想著名的崩得计划的这种真正本质，就足以了解这个计划的十足反动性了，即使从民主派的观点来看这个计划也是极其反动的，更不用说从无产阶级争取实现社会主义的阶级斗争的观点来看了。

只要举出学校教育“民族化”的一个例子和一个草案，就可以清楚地说明问题的实质。北美合众国在全部生活中直到现在仍然划分为北方诸州和南方诸州；前者自由传统和反对奴隶主斗争的传统最多，后者奴隶占有制的传统最多，经济上压制黑人、文化上歧视黑人（黑人中44％是文盲，白人中6％是文盲）等等对黑人迫害的残余现象仍然存在。因此，在北方诸州，黑人和白人是合校上课的。在南方则有专门的--“民族的”或种族的，怎么称呼都行--黑人学校。看来，这倒是学校“民族化”的唯一实例。◎第349页◎

东欧有一个国家直到现在还有可能发生类似贝利斯案件（注：贝利斯案件是沙皇政府和黑帮分子迫害俄国一个砖厂的营业员犹太人门·捷·贝利斯的冤案。贝利斯被控出于宗教仪式的目的杀害了信基督教的俄国男孩A.尤辛斯基，而真正的杀人犯却在司法大臣伊·格·舍格洛维托夫的庇护下逍遥法外。贝利斯案件的侦查工作从1911年持续到1913年。黑帮分子企图利用贝利斯案件进攻民主力量，并策动政变。俄国先进的知识分子以及一些外国社会活动家则仗义执言，为贝利斯辩护。1913年9-10月在基辅对贝利斯案件进行审判。俄国许多城市举行了抗议罢工。布尔什维克还作好准备，一旦贝利斯被判刑，就在彼得堡举行总罢工。贝利斯终于被宣告无罪。--350。）的事情，那里的犹太人被普利什凯维奇先生们贬到比黑人还不如的地位。这个国家的内阁不久前拟了一个犹太学校民族化的草案。值得庆幸的是，这个反动的空想未必能够实现，奥地利的小资产者的空想也是如此，这些人对实现彻底的民主主义、对终止民族纠纷已经绝望了，于是就在学校教育方面给各民族重重设防，使各民族不会因为分校而发生纠纷……然而各民族之间却“确定地”要发生一种“民族文化”反对另一种“民族文化”的永无休止的纠纷。

奥地利的民族文化自治在很大程度上是著作家杜撰出来的，奥地利的社会民主党人自己都没有把它当真。但是俄国所有的犹太资产阶级政党和各民族的一些市侩机会主义分子，例如崩得分子、高加索的取消派以及俄国各民族左派民粹派政党代表会议（注：指1907年4月16-20日在芬兰举行的俄国各民族社会主义政党代表会议。出席代表会议的有社会革命党和各民族内与社会革命党相近的政党的代表。代表会议通过了关于每年召开一次各民族社会主义政党代表大会、关于组织专门的秘书处来执行会议的决议、关于各民族社会主义政党之间的相互关系和创办秘书处的定期机关刊物等决议。《1907年4月16-20日俄国各民族社会主义政党代表会议记录》于1908年由圣彼得堡议会出版社出版。--350。），却都把它纳入了纲领。（顺便说一下，这个代表会议在1907年召开，代表会议的决议是在俄国社会革命党和波兰社会爱国派、波兰社会党（注：这里说的波兰社会党是指波兰社会党-“革命派”（弗腊克派）（见《列宁全集》第2版第24卷第341页）。

波兰社会党是以波兰社会党人巴黎代表大会（1892年11月）确定的纲领方针为基础于1893年成立的。这次代表大会提出了建立独立民主共和国、为争取人民群众的民主权利而斗争的口号，但是没有把这一斗争同俄国、德国和奥匈帝国的革命力量的斗争结合起来。该党右翼领导人约·皮尔苏茨基等认为恢复波兰国家的唯一道路是民族起义而不是以无产阶级为领导的全俄反对沙皇的革命。从1905年2月起，以马·亨·瓦列茨基、费·雅·柯恩等为首的左派逐步在该党内占了优势。他们反对皮尔苏茨基分子的民族主义及其恐怖主义和密谋策略，认为只有在全俄革命运动胜利基础上才能解决波兰劳动人民的民族解放和社会解放问题。1906年11月在维也纳召开的波兰社会党第九次代表大会把皮尔苏茨基及其拥护者开除出党，该党遂分裂为两个党：波兰社会党-“左派”和所谓的波兰社会党-“革命派”。）

（注：波兰社会党-“左派”主张同全俄工人运动密切合作，可是它力图把波兰和俄国工人运动中除民族主义派别外的所有派别机械地联合起来。在1908-1910年期间，它主要通过工会、文教团体等合法组织进行活动。它不接受孟什维克的在反对专制制度斗争中领导权属于资产阶级的论点，可是与孟什维克合作，支持他们反对第四届国家杜马中的布尔什维克代表。第一次世界大战爆发后，该党持国际主义立场，参加了1915年的齐美尔瓦尔德会议和1916年的昆塔尔会议。该党欢迎俄国十月革命。1918年12月，该党同波兰王国和立陶宛社会民主党一起建立了波兰共产党。

波兰社会党-“革命派”于1909年重新使用波兰社会党的名称，强调通过武装斗争争取波兰独立，但把这一斗争同无产阶级的阶级斗争割裂开来。从第一次世界大战开始起，该党的骨干分子参加了皮尔苏茨基站在奥德帝国主义一边搞的军事政治活动（成立波兰军团）。在战争期间，以皮尔苏茨基为首的一批领导骨干脱离该党。1917年俄国二月革命后，该党转而对德奥占领者采取反对立场，开展争取建立独立的民主共和国和进行社会改革的斗争。1918年波兰社会党参加创建独立的资产阶级波兰国家，1919年同原普鲁士占领区的波兰社会党和原奥地利占领区的加里西亚和西里西亚波兰社会民主党合并。该党不反对地主资产阶级波兰对苏维埃俄国的武装干涉，并于1920年7月参加了所谓国防联合政府。1926年该党支持皮尔苏茨基发动的政变，同年11月由于拒绝同推行“健全化”的当局合作而成为反对党。--350、764。）弃权的情况下通过的。弃权--这是社会革命党人和波兰社会党人在涉及民族纲领方面的最重要的原则问题上所采用的一种极其典型的方法！）在奥地利，正是“民族文化自治”的最主要的理论家奥托·鲍威尔在自己的书中，用专门一章来论证对犹太人不能提出这个纲领。而在俄国，正是所有的犹太资产阶级政党及其应声虫崩得采纳了这个纲领（注：崩得分子常常激动万分地否认所有的犹太资产阶级政党都采纳了“民族文化自治”的事实，这是可以理解的。这一事实彻底揭露了崩得所起的真正作用。崩得分子之一马宁先生在《光线报》[《光线报》(《Луч》)是俄国孟什维克取消派的合法报纸（日报），1912年9月16日（29日）-1913年7月5日（18日）在彼得堡出版，共出了237号。该报主要靠自由派捐款维持。对该报实行思想领导的是组成原国外取消派机关报《社会民主党人呼声报》编辑部的尔·马尔托夫、阿克雪里罗得、亚·马尔丁诺夫和唐恩。该报反对布尔什维克的革命策略，鼓吹建立所谓“公开党”的机会主义口号，反对工人的革命的群众性罢工，企图修正党纲的最重要的论点。列宁称该报是叛徒的机关报。）

（注：1913年7月11日（24日）起，《光线报》依次改用《现代生活报》、《新工人报》、《北方工人报》和《我们的工人报》等名称出版。--351、545。]上试图重申其否认，恩·斯科宾则对他进行了彻底的揭露[见《启蒙》杂志（《启蒙》杂志(《Просвещение》)是俄国布尔什维克的合法的社会政治和文学月刊，1911年12月-1914年6月在彼得堡出版，共出了27期。该杂志是根据列宁的倡议，为代替被沙皇政府封闭的布尔什维克刊物--在莫斯科出版的《思想》杂志而创办的，受以列宁为首的国外编辑委员会的领导。出版杂志的实际工作，由俄国国内的编辑委员会负责。在不同时期参加国内编辑委员会的有：安·伊·乌里扬诺娃－叶利扎罗娃、列·米·米哈伊洛夫、米·斯·奥里明斯基、A.A.里亚比宁、马·亚·萨韦利耶夫、尼·阿·斯克雷普尼克等。从1913年起，《启蒙》杂志文艺部由马·高尔基领导。《启蒙》杂志作为布尔什维克机关刊物，曾同取消派、召回派、托洛茨基分子和资产阶级民族主义者进行过斗争，登过列宁的28篇文章。第一次世界大战前夕，《启蒙》杂志被沙皇政府封闭。1917年秋复刊后，只出了一期（双刊号），登载了列宁的《布尔什维克能保持国家政权吗？》和《论修改党纲》两篇著作。--320、351、369。）第3期]。但是列夫·尤尔凯维奇先生在《钟声》杂志上（1913年第7-8期合刊第92页）引用《启蒙》杂志（第3期第78页）上恩·斯科宾关于“崩得分子同所有的犹太资产阶级政党和集团一起，早就维护民族文化自治”这段话时，竟加以歪曲，删去了这句话中的“崩得分子”几个字，并以“民族权利”一语偷换了“民族文化自治”一语，对此，我们只能感到惊奇！！列夫·尤尔凯维奇先生不仅是一个民族主义者，不仅是一个对社会民主党的历史和它的纲领极其无知的人，而且是一个为了维护崩得利益而干脆捏造引文的人。崩得和尤尔凯维奇先生们的情况不妙啊！）。这说明什么呢？这就是说，历史用另一个国家的政治实践揭露了鲍威尔的荒谬杜撰，同样，俄罗斯的伯恩施坦分子（司徒卢威、杜冈－巴拉诺夫斯基、别尔嘉耶夫之流）也用自己从马◎第350页◎克思主义向自由主义的迅速演变的事实揭露了德国伯恩施坦派（注：伯恩施坦派是国际工人运动中的修正主义派别，产生于19世纪末20世纪初。爱·伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是伯恩施坦派思想体系的全面阐述。伯恩施坦派在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦派得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦派的有合法马克思主义者、经济派等。--351、486。）的实际思想内容。

无论是奥地利的社会民主党人，还是俄国的社会民主党人，都没有把“民族文化”自治纳入自己的纲领。然而，一个最落后的国家里的犹太资产阶级政党和许多冒牌的社会主义市侩集团却采纳了它，以便用精致的形式把资产阶级民族主义思想灌输到工人中去。这个事实本身很清楚地说明了问题。

既然我们已经谈到了奥地利关于民族问题的纲领，那就不能不恢复常常被崩得分子所歪曲的真相。在布隆代表大会上曾经提出一个纯粹的“民族文化自治”纲领。这是南方斯拉夫社会民主党的纲领，这个纲领的第2条说：“居住在奥地利的每一个民族，不论其成员所居住的地域，组成一个自治团体，完全独立地管理本民族的（语言的和文化的）一切事务。”维护这个纲领的不仅有克里斯坦，而且还有颇具威信的埃伦博根。但是这个纲领被否决了，没有一票赞成。大会所通过的纲领是拥护地域原则的，即主张不建立任何“与民族成员的居住地域无关”的民族集团。

已通过的纲领的第3条写道：“同一个民族所居住的各自治区◎第351页◎域共同组成统一的民族联盟，完全按自治原则来处理本民族的事务。”（参看1913年《启蒙》杂志第4期第28页（注：这里指的是发表在《启蒙》杂志上的斯大林的《马克思主义和民族问题》一文。该文第4章引用了奥地利社会民主党布隆代表大会通过的民族纲领的条文（见《斯大林全集》第2卷第316-317页）。参看注135。--352。））显然，这个折中的纲领也是不正确的。我们举个例子来说明。萨拉托夫省的德意志移民村社、里加或罗兹城郊的德意志工人区和彼得堡附近的德意志人的居住区等等合起来组成俄国境内的德意志人“统一民族联盟”。显然，社会民主党人不能要求干这种事，不能巩固这种联盟，虽然他们当然丝毫不否认在这个国家成立任何联盟的自由，包括成立任何民族的任何村社联盟的自由。但是，按国家法律把俄国各地的和各阶级中的德意志人等单独组成统一的德意志民族联盟，这种事只有神父、资产者、市侩等等人才会干，社会民主党人是决不干的。

5.民族平等和少数民族的权利

俄国的机会主义者在讨论民族问题时最惯用的手法，就是以奥地利作例子。我在《北方真理报》（注：见本卷第332-335页。--编者注）（《启蒙》杂志第10期第96-98页）上发表的那篇遭到机会主义分子攻击（谢姆柯夫斯基先生在《新工人报》（注：《新工人报》(《НоваяРабочаяГазета》)是俄国孟什维克取消派的合法报纸（日报），1913年8月8日（21日）-1914年1月23日（2月5日）代替《现代生活报》在彼得堡出版，共出了136号。《新工人报》的实际编辑是费·伊·唐恩。--352、369。）上，李普曼先生在《时报》上）的文章中肯定地说：既然在资本主义世界民族问题一般地说有解决的可能，那就只有一种解决办法，这就是实行彻底的民主主义。为了证明这一点，我顺便举了瑞士的例子。

上面提到的那两个机会主义分子都不喜欢这个例子，都企图驳倒这个例子或缩小其意义。据说，考茨基曾经说瑞士是个例外，◎第352页◎说瑞士有完全独特的分权制，有独特的历史，有独特的地理条件，说那里操外国语的居民居住分散，情况非常特殊等等，等等。

所有这些说法都不过是企图回避论争的实质罢了。当然，瑞士不是一个单一民族的国家，从这层意义上来说，它是个例外。但是奥地利和俄国也属于这样的例外（或落后，--考茨基补充说）。当然，在瑞士，正是独特的、不寻常的、历史形成的条件和生活条件，才保证了它比那些同它接壤的多数欧洲邻国有更多的民主。

可是，既然我们所谈的是一个应该借鉴的榜样，那为什么要说这番话呢？在现代条件下，那些已经根据彻底的民主原则建立了某种机构的国家，在全世界来说都是例外。我们在自己的纲领中，难道因此就不该坚持一切机构都应实行彻底的民主主义吗？

瑞士的特点在于它的历史、它的地理条件和其他条件。俄国的特点在于资产阶级革命时代从未有过的无产阶级的力量和国家的各方面都非常落后，这种落后客观上要求必须冒着种种失利和失败的危险，特别迅速、特别坚决地向前迈进。

我们是以无产阶级的观点为依据来制定民族纲领的；从什么时候起选个榜样必须选坏的而不该选好的？

在资本主义条件下，只有在彻底实行民主主义的国家里才能实现民族和平（既然一般地说是有可能实现的），这在任何情况下难道不都是不可争辩、不可反驳的事实吗？

既然这是无可争辩的，那么机会主义分子坚持要以奥地利而不以瑞士为例，就是地道的立宪民主党人的手法，因为立宪民主党人总是抄袭欧洲的坏宪制，而不是抄袭好宪制。

瑞士通行三种国语，然而法律草案在付诸全民投票时，是用五种文字刊印的，也就是除了用三种国语外，还用了两种“罗马语族的”方言。根据1900年的调查，在瑞士的3315443个居民中有◎第353页◎38651人操这两种方言，即占1％强。军队中军官和士官“享有用母语同士兵讲话的最大自由”。在格劳宾登和瓦利斯两个州（各有居民10万多一点），这两种方言是完全平等的（注：见勒内·昂利《瑞士与语言问题》1907年伯尔尼版。）。

试问，我们是应该宣传并且维护一个先进国家的这种生动的经验呢，还是应该从奥地利人那里抄袭世界上任何地方都没有试验过的（奥地利人自己也还没有采纳的）像“超地域自治”一类的杜撰出来的东西呢？

鼓吹这种杜撰出来的东西就是鼓吹按民族分校，就是鼓吹非常有害的观点。而瑞士的经验表明，在整个国家实行彻底（仍然是相对而言）民主主义的条件下保证高度的（相对而言）民族和平，在实践上是可能的并且已经实现了。

对这个问题有研究的人们说：“瑞士不存在东欧那样的民族问题。这个词汇（民族问题）在这里甚至都无人知哓……　瑞士的民族斗争早在1797-1803年间就终止了。”（注：见爱·布洛赫尔《瑞士的民族》1910年柏林版。）

这就是说，法国大革命时代不仅用最民主的方式解决了从封建制度向资本主义制度过渡的一些首要问题，同时还顺便地“解决了”民族问题。

俄国境内有的县份甚至一个县的一部分的20万居民中就有4万人操两种方言并且希望在本地区享有使用语言方面的完全平等，现在就让谢姆柯夫斯基和李普曼之流先生们以及其他机会主义分子去试试作出论断，说这个“唯独瑞士的”解决办法不适合于这些地方吧！

宣传民族和语言的完全平等，就可以把每个民族的彻底的民◎第354页◎主分子（即只是无产者）单独分出来，可以不按民族，而是根据他们对一般国家制度进行深入和重大改善的愿望把他们联合起来。反之，宣传“民族文化自治”（尽管个别人和个别集团出于好意），就是离间民族，并且实际上是促使一个民族的工人同该民族的资产阶级接近（所有的犹太资产阶级政党都采纳了这个“民族文化自治”）。

保障少数民族权利同完全平等的原则是分不开的。我在《北方真理报》上发表的那篇文章，对这个原则的表述几乎同马克思主义者后来召开的会议作出的更确切的正式决定的表述完全一样。这个决定要求“宪法中还要加一条基本法律条款，宣布任何一个民族不得享有特权、不得侵犯少数民族的权利”。

李普曼先生试图嘲笑这个提法，他问道：“怎样才能知道什么是少数民族的权利呢？”民族学校使用“自己的教学大纲”的权利，是否属于这些权利之列呢？少数民族要有多大才有权设自己的法官，自己的官员，开办使用母语的学校呢？李普曼先生想从这些问题中作出必须要有“积极的”民族纲领的结论。

其实，这些问题清楚地表明，我们这个崩得分子用所谓细节问题的争论作掩护，正在偷运着多么反动的货色。

在自己的民族学校里有“自己的教学大纲”！……　可亲的民族社会党人，马克思主义者有一个共同的学校教学大纲，比方说，大纲要求实施绝对的世俗教育。马克思主义的观点认为，在一个民主国家里，任何地方任何时候都不允许背离这个共同的大纲（至于用某些“地方性的”课程、语言等等作补充的问题，可由当地居民决定）。可是，根据使教育事业“不受国家管理”而交给各民族管理的原则，我们工人就得允许各“民族”在我们的民主国家中把人民的钱财花在办教权派的学校上！李普曼先生自己不知不觉清楚地说◎第355页◎明了“民族文化自治”的反动性！

“少数民族要有多大？”这一点连崩得分子心爱的奥地利纲领也没有确定，这个纲领说（比我们的更简短更不清楚）：“对于少数民族的权利，帝国议会将颁布一项特别法律加以保障。”（布隆纲领第4条）

这究竟是什么样的法律？为什么谁也没有提出这个问题来质问奥地利社会民主党人呢？这个法律究竟应该保证什么样的少数民族有什么样的权利呢？

因为一切明白事理的人都懂得，纲领中规定细节问题是不适当的，也是不可能的。纲领只能确定一些基本原则。这里所说的基本原则在奥地利人那里是不言而喻的，俄国的马克思主义者最近举行的一次会议所通过的决定也直接表述了这条原则。这条原则就是不容许存在任何民族特权和任何民族不平等。

为了给崩得分子解释清楚问题，我们举一个具体例子。根据1911年1月18日的学校普查材料，圣彼得堡市国民“教育”部所属的初等学校有学生48076人。其中犹太学生396人，也就是说，不到1％。其次，罗马尼亚学生2人、格鲁吉亚学生1人、亚美尼亚学生3人等等（注：列宁引用的这个材料摘自统计汇编《1911年1月18日进行的帝国初等学校一日普查。第1编，第2册，圣彼得堡学区。阿尔汉格尔斯克省、沃洛格达省、诺夫哥罗德省、奥洛涅茨省、普斯科夫省和圣彼得堡省》1913年圣彼得堡版第72页。--356。）。能不能制定一个包罗这些各种各样的关系和条件的“积极的”民族纲领呢？（自然，在俄国，彼得堡还远不是民族成分最“复杂的”城市。）看来，连崩得分子这样的研究民族“微妙问题”的专家也制定不出这样的纲领。

然而，如果在国家宪法中有一项规定不得侵犯少数民族权利的基本法律条款，那么任何一个公民都可以要求废除这样的命令，例如，规定不得用公费雇专门教员讲授犹太语、犹太史等等的命令，或者规定不向犹太、亚美尼亚、罗马尼亚孩子乃至一个格鲁吉亚孩子提供公家场所听课的命令。在平等的基础上满足少数◎第356页◎民族的一切合理公正的愿望决不是什么不可能的事，而且谁也不会说，宣传平等是有害的。相反，宣传按民族分校，例如，宣传在彼得堡专门为犹太孩子办犹太学校，那就是绝对有害的，而且为所有的少数民族，为一两个或两三个孩子办民族学校简直是不可能的。

其次，在任何一项全国性的法律中，都不可能规定究竟什么样的少数民族才有权开办专门学校或聘请讲授补充课程的专门教员等等。

相反，关于民族平等的全国性的法律，完全可以在各地区议会、各城市、各地方自治机关、各村社等等的专门法令和决定中，详细地加以规定并加以发展。

6.中央集权制和自治

李普曼先生在自己的反驳意见中写道：

“以我国的立陶宛、波罗的海边疆区、波兰、沃伦、俄国南部等地为例，--你们到处都可以发现杂居的居民；没有一个城市没有一个大的少数民族。不管分权制实行得怎样广泛，到处（主要在城市公社中）都可以发现各种不同的民族居住在一起，正是民主主义把少数民族完全交给多数民族支配。然而，大家知道，弗·伊·是反对瑞士联邦实行的那种国家联邦制和无限分权制的。试问，他为什么要举瑞士作例子呢？”

我为什么举瑞士作例子，上面已经说明了。同时也说明了，保障少数民族权利的问题，只有在不背离平等原则的彻底的民主国家中，通过颁布全国性的法律才有可能得到解决。可是在上面的一段引文中，李普曼先生还重复了一条最流行的（也是最不正确的）◎第357页◎反对意见（或者怀疑意见），这种意见通常是用来反对马克思主义的民族纲领的，因此值得加以分析。

当然，马克思主义者是反对联邦制和分权制的，原因很简单，资本主义为了自身的发展要求有尽可能大尽可能集中的国家。在其他条件相同的情况下，觉悟的无产阶级将始终坚持建立更大的国家。它将始终反对中世纪的部落制度，始终欢迎各个大地域在经济上尽可能达到紧密的团结，因为只有在这样的地域上，无产阶级反对资产阶级的斗争才能广泛地开展起来。

资本主义生产力广泛而迅速的发展，要求有广阔的、联合和统一成为国家的地域，只有在这样的地域里，资产者阶级，还有和它必然同时存在的死对头无产者阶级，才能各自团结起来，消灭一切古老的、中世纪的、等级的、狭隘地方性的、小民族的、宗教信仰的以及其他的隔阂。

关于民族自决权，即关于民族享有分离和成立独立的民族国家的权利，我们还要专门来谈。（注：见本卷第369-402页。--编者注）但是，在各种不同的民族组成一个统一的国家的情况下，并且正是由于这种情况，马克思主义者是决不会主张实行任何联邦制原则，也不会主张实行任何分权制的。中央集权制的大国是从中世纪的分散状态向将来全世界社会主义的统一迈出的巨大的历史性的一步，除了通过这样的国家（同资本主义紧密相联的）外，没有也不可能有别的通向社会主义的道路。

然而，决不能忘记，我们维护集中制只是维护民主集中制。在这方面，所有的市侩和民族主义市侩（包括已故的德拉哥马诺夫），把问题搅乱了，这就不得不一次又一次地花时间来进行◎第358页◎澄清。

民主集中制不仅不排斥地方自治以及有独特的经济和生活条件、民族成分等等的区域自治，相反，它必须既要求地方自治，也要求区域自治。我们这里人们总是把集中制同专横和官僚主义混为一谈。俄国的历史自然会引起这种混淆，然而这对马克思主义者来说，仍然是绝对不能允许的。

举个具体例子就足以说明这个问题。

罗莎·卢森堡在她的长篇文章《民族问题和自治》（注：《社会民主党评论》杂志[《社会民主党评论》杂志(《Przeglad Socjaldemokratyczny》)是波兰社会民主党人在罗·卢森堡积极参加下办的刊物，于1902-1904年、1908-1910年在克拉科夫出版。--359、372。]1908年和1909年克拉科夫版。）中犯有许多可笑的错误（下面将要谈到），其中一个错误特别可笑，这就是她试图说明自治的要求只适用于波兰。

然而，请先看看她是怎样给自治下定义的。

罗莎·卢森堡承认（她既然是一个马克思主义者，当然必须承认），一切对资本主义社会来说最重要的和重大的经济问题和政治问题，决不应该由各区域的自治议会掌管，而只能由全国性的中央议会掌管。属于这类问题的有：关税政策、工商法、交通和联络工具（铁路、邮局、电报、电话等）、军队、税制、民法（注：罗莎·卢森堡在发挥自己的思想时谈得很细，例如，她还谈到（而且谈得很对）离婚法（上述杂志第12期第162页）。）和刑法、教育的一般原则（例如，关于绝对的世俗教育、关于普及教育、关于最低教学大纲、关于学校的民主制度等等的法律）、劳动保护法、政治自由法（结社权）等等，等等。

根据全国性的立法，由自治议会掌管的是纯粹地方性的、区域性的或纯粹民族方面的问题。罗莎·卢森堡在发挥这个思想时也谈得十分详细（甚至过于详细），她指出了例如建设地方铁路（第◎第359页◎12期第149页）、地方公路（第14-15期合刊第376页）等等。

非常明显，如果不保证每一个在经济和生活上有较大特点并且民族成分不同等等的区域享有这样的自治，那么现代真正的民主国家就不可能设想了。资本主义发展所必需的集中制原则，不仅不会因为实行这样的（地方的和区域的）自治而遭到破坏，反而会因此能够民主地而不是官僚主义地得到贯彻。没有这种既促进资本集中、生产力发展，又促进资产阶级及无产阶级在全国范围内的团结的自治，那么，资本主义广泛、自由和迅速的发展就是不可能的，或者至少会有极大的阻力。这是因为，对纯粹地方性的（区域的、民族的等等）问题实行官僚主义的干预，是经济和政治发展的最大障碍之一，特别是在大的、重要的、根本性的问题上实行集中制的障碍之一。

因此，当读到我们杰出的罗莎·卢森堡非常严肃地用“纯粹马克思主义的”词句来竭力证明自治要求只适用于波兰，而且只是作为一种例外的时候，是很难叫人不发笑的！自然，这里并没有一点对“自己教区”的爱国主义，这里只有“实际的”考虑……例如对立陶宛的考虑。

罗莎·卢森堡以维尔纳、科夫诺、格罗德诺和苏瓦乌基四省为例，力求使读者（也使她自己）相信，这些省份居住的“主要”是立陶宛人，她还把这些省份的居民加在一起，结果是立陶宛人占全体居民的23％，如果再把日穆奇人（注：日穆奇人是俄罗斯人和波兰人对居住在立陶宛西部的古立陶宛部落热迈特人的称呼。--360。）同立陶宛人加在一起，则占居民的31％，就是说不到1/3。结论自然就是关于立陶宛自治的想法是“无根据和人为的”（第10期第807页）。

凡是了解我们俄国官方统计方面存在的人所共知的缺点的读者，立刻就会发现罗莎·卢森堡的错误。为什么要以立陶宛人只占百分之零点二(0.2%)的格罗德诺省为例呢？为什么要以整个维尔◎第360页◎纳省而不是只以该省的立陶宛人在居民中占多数的特罗基一县为例呢？为什么要以整个苏瓦乌基省为例，确定立陶宛人占该省居民的52％，而不以该省一些立陶宛人居住的县份，即以7个县中立陶宛人占居民72％的5个县为例呢？

在说明现代资本主义的条件和要求时，不用“现代的”，不用“资本主义的”行政区划，而用俄国中世纪的、农奴制的、官方官僚制的行政区划，而且用的是最粗线条的行政区划形式（用省而不是用县），这是很可笑的。非常明显，不废除这些区划，不代之以真正“现代的”区划、真正符合资本主义的而不是官家的、不是官僚制度的、不是守旧势力的、不是地主的、不是神父的要求的区划，那么就谈不上在俄国进行什么比较认真的地方改革，同时，现代资本主义的要求，无疑会包括居民的民族成分要尽可能统一的这项要求，因为民族性、语言统一对于完全控制国内市场和经济流转的完全自由是一个重要因素。

崩得分子麦迭姆重犯罗莎·卢森堡的这个明显的错误，他想证明的不是波兰的那些“例外”特征，而是民族地域自治原则行不通（崩得分子是拥护民族超地域自治的！），这实在令人惊奇。我们的崩得分子和取消派分子搜集了全世界各国、各民族的社会民主党人的一切错误和一切机会主义的动摇思想，并且囊括的一定是全世界社会民主党中最坏的东西：从崩得分子和取消派分子的著述中摘录的只言片语凑在一起就能组成一个标准的社会民主主义垃圾博物馆。

麦迭姆用教训的口吻说：区域自治对于区域和“边疆区”是适合的，而对于拥有50万到200万居民、面积相当于一个省的拉脱维亚、爱沙尼亚等这样的州就不适合了。“这就不是区域自治，而是普通的地方自治……　在这种地方自治之上必须建立真正的区域◎第361页◎自治……”同时这位作者还斥责了对旧的省和县的“破坏”。（注：弗·麦迭姆《关于俄国民族问题的提法》，1912年《欧洲通报》杂志[《欧洲通报》杂志(《ВестникЕвропы》)是俄国资产阶级自由派的历史、政治和文学刊物，1866年3月-1918年3月在彼得堡出版，1866-1867年为季刊，后改为月刊。先后参加编辑出版工作的有米·马·斯塔秀列维奇、马·马·柯瓦列夫斯基等。--362。]第8期和第9期。）

事实上，保留中世纪的、农奴制的、官方行政的区划就是“破坏”和损害现代资本主义条件。只有满脑子是这种区划精神的人，才会“故作博学的专家的姿态”，动脑筋把“地方自治”同“区域自治”对立起来，考虑什么按照死板公式大区域应推行“区域自治”，小区域应推行地方自治。现代资本主义完全不需要这些官僚死板公式。为什么不仅不可能成立拥有50万居民的民族自治州，甚至拥有5万居民的民族自治州也不可能，为什么这一类的州在合适的情况下，在经济流转需要的情况下，不能采取各种不同的方式同毗邻的大大小小的州联合成统一的自治“边疆区”，--这一切始终是崩得分子麦迭姆的一个秘密。

我们要指出，社会民主党布隆民族纲领完全立足于民族地域自治，它提出“废除历代的皇朝封地”，而把奥地利划成若干“以民族为界”的州（布隆纲领第2条）。我们是不想走这么远的。毫无疑义，统一的居民民族成分，是实现自由的、广泛的、真正现代化的商业周转的最可靠的因素之一。毫无疑义，任何一个马克思主义者甚至任何一个坚定的民主主义者，都不会去保护奥地利的皇朝封地和俄罗斯的省和县（后者不像奥地利皇朝封地那样糟糕，但毕竟还是很糟糕的），都不会否认必须尽可能地用按居民的民族成分划分区域的办法来代替这些旧的划分办法。最后，毫无疑义，建立拥有清一色的、统一的民族成分的自治州，哪怕是最小的自治州，对于消灭一切民族压迫都是极其重要的，而且散居全国各地甚至世界各地的这个民族的成员都会“倾向”这些州，同它们交往，同它们组◎第362页◎成各种自由联盟。所有这一切都是无可争辩的，只有从顽固的官僚主义观点出发，才会对这一切提出异议。

居民的民族成分是极重要的经济因素之一，但它不是唯一的，在其他诸因素中也不是最重要的。例如，城市在资本主义制度下起着极其重要的经济作用，但是任何地方的城市，波兰的也好，立陶宛的也好，乌克兰的也好，大俄罗斯等地的也好，居民的民族成分都是十分复杂的。由于考虑“民族”因素而把城市同那些经济上倾向城市的乡村和州分割开来，这是荒谬的，也是不可思议的。因此，马克思主义者不应当完全绝对地以“民族地域”原则为立足点。

因此，俄国马克思主义者在最近一次会议上所规定的解决问题的办法，比奥地利的办法要正确得多。这个会议在民族问题上提出了如下的原则：

“……必须实行广泛的区域自治”（当然，不是指波兰一地，而是指俄国各个区域）“和完全民主的地方自治，并且根据当地居民自己对经济条件和生活条件、居民民族成分等等的估计，确定地方自治地区和区域自治地区的区划”（注：见《列宁全集》第2版第24卷第61页。--编者注）（不是按照现在的省界、县界等）。

这里是把居民的民族成分和其他条件（首先是经济条件，其次是生活条件等等）相提并论的，这些条件应该作为确定与现代资本主义相适应而不是与官场习气和亚洲式的野蛮状态相适应的新区划的根据。只有当地居民才能够完全准确地“估计”所有这些条件，而国家的中央议会将根据这种估计来确定自治区域的区划和自治议会的管辖范围。◎第363页◎

我们还要研究一下民族自决权的问题。在这个问题上，各民族的一大帮机会主义分子--既有取消派分子谢姆柯夫斯基，也有崩得分子李普曼，还有乌克兰民族社会党人尤尔凯维奇--都在“推广”罗莎·卢森堡的错误。下一篇文章，我们将专门探讨这个被这“一大帮”搅得特别混乱的问题（注：这里列宁说的是他准备写的《论民族自决权》一文。该文写于1914年2-5月，载于1914年4-6月《启蒙》杂志第4、5、6期（节选见本卷第369-402页）。--364。）。

载于1913年11月和12月《启蒙》杂志第10、11、12期

选自《列宁全集》第2版第24卷第120-154页◎第364页◎


致阿·马·高尔基（1913年11月13日或14日）

亲爱的阿·马·：

您这是干的什么事呀？简直糟透了，真的！

昨天我从《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。--241、365、389。）上读了您对袒护陀思妥耶夫斯基的“叫嚣”的回答（注：马·高尔基在1913年9月22日《俄罗斯言论报》第219号发表了《论卡拉玛卓夫气质》一文，以抗议莫斯科艺术剧院把费·米·陀思妥耶夫斯基的反动小说《魔鬼》改编成剧本。由于资产阶级报刊袒护陀思妥耶夫斯基，高尔基又在1913年10月27日《俄罗斯言论报》第248号上发表了题为《再论卡拉玛卓夫气质》的答辩文章。

高尔基的这篇文章被摘录转载于10月28日（11月10日）《言语报》第295号，但缺少列宁在信中全文抄录的最后一段。次日，取消派《新工人报》第69号全文转载了高尔基的这篇文章。--365。），本来感到很高兴，今天取消派的报纸来了，却登出了《言语报》上您的文章中所缺少的一段话。

这段话是这样的：

“至于'寻神说'，应当暂时〈仅仅是暂时吗？〉搁下，那是一种徒劳无益的事：没放东西的地方，没什么可找。没有播种，就不会有收获。你们没有神，你们还〈还！〉没有把它创造出来。神，不是找出来的，而是创造出来的；生活不能虚构，而是创造的。”

原来，您反对“寻神说”仅仅是“暂时”的！！原来，您反对“寻神说”仅仅是为了要用造神说代替它！！

瞧，您竟写出这样的东西来，这岂不是太糟糕了吗？

寻神说同造神说、建神说或者创神说等等的差别，丝毫不比黄鬼同蓝鬼的差别大。谈寻神说不是为了反对一切的鬼神，不是为了反对任何思想上的奸尸（信仰任何神都是奸尸，即使是最纯洁的、最理想的、不是寻来而是创造出来的神，也是如此），而是要蓝鬼不要黄鬼，这比根本不谈还要坏一百倍。

在最自由的国家里，也就是完全不适合以“民主、人民、舆论和科学”作号召的国家里，--在那些国家（美国、瑞士等等）里，人们◎第365页◎正是特别热心地用这种纯洁的、精神上的、创造出来的神的观念来麻痹人民和工人。这正是因为，任何宗教观念，任何神的观念，甚至任何对神的谄媚，都是民主派资产阶级能特别容忍地（甚至往往是心甘情愿地）予以接受的无法形容的下流货色，--正因为如此，这是最危险的下流货色，是最可恶的“传染病”。群众识破千百万种罪恶、坏事、暴行和肉体的传染病，比识破精巧的、精神上的、用最漂亮的“思想”外衣装扮起来的神的观念要容易得多，因而前者的危害性比后者也就小得多。奸污少女的天主教神父（我刚才偶然在一张德文报纸上读到这件事）对于“民主制”的危害，比不穿袈裟的神父，比不相信拙劣宗教的神父，比宣传建神和创神的、有思想修养的、民主主义的神父要小得多。这是因为揭露、谴责和赶走前一种神父是容易的，而赶走后一种神父就不能这样简单，揭穿他们要困难一千倍，没有一个“脆弱的和可悲地动摇的”庸人会同意“谴责”他们。

您知道小市民的（你说俄国的，为什么是俄国的呢？意大利的就好些吗？？）灵魂的“脆弱性和可悲的动摇性”，但您却拿最甜蜜的、用糖衣和各种彩色纸巧妙地包裹着的毒药来诱惑这种灵魂！！

真的，这太糟糕了。

“我们这里代替自我批评的自我侮辱已经够多的了。”

可是，造神说难道不就是一种最坏的自我侮辱吗？？一切从事造神的人，甚至只是容许这种做法的人，都是在以最坏的方式侮辱自己，他们所从事的不是“实际活动”，而恰巧是自我直观，自我欣赏，而且，这种人“直观”的是自“我”身上种种被造神说所神化了的最肮脏、最愚蠢、最富有奴才气的特点。

不从个人角度而从社会角度来看，一切造神说都正是愚蠢的小市民和脆弱的庸人的心爱的自我直观，是“悲观疲惫的”庸人和◎第366页◎小资产者在幻想中“自我侮辱”的那种心爱的自我直观（您关于灵魂的说法很正确，只是不应当说“俄国的”，而应当说小市民的，因为无论犹太的、意大利的、英国的，都是同一个鬼，卑鄙的小市民在任何地方都同样丑恶，而在思想上奸尸的“民主派小市民”则加倍丑恶）。

我一边读您的文章，一边反复思索为什么您竟会出现这种笔误，然而不得其解。怎么回事呢？是您自己也不赞成的那篇《忏悔》（注：《忏悔》是马·高尔基1908年写的一部中篇小说，受造神说影响比较严重。--367。）的残余表现？？是它的余波？？

或者是由于另外的原因，例如是您想离开无产阶级的观点而去迁就一般民主派的观点这种不成功的尝试？也许是为了同“一般民主派”谈话您故意像同孩子说话那样奶声奶气（请原谅我的措辞）？也许是“为了”向庸人们作“通俗的说明”，您想暂时容忍他的或者他们的（庸人的）偏见？？

但是，要知道，无论从哪种意义和哪个方面来说，这种做法都是不正确的！

我在前面写过，在民主国家里，一个无产阶级作家以“民主、人民、舆论和科学”作号召，是完全不适当的。在我们俄国又怎样呢？？这种号召也不完全适当，因为它在某种程度上也迎合了庸人的偏见。对某种笼统得模糊不清的号召，在我国，甚至《俄国思想》杂志（注：《俄国思想》杂志(《РусскаяМысль》)是俄国科学、文学和政治刊物（月刊），1880-1918年在莫斯科出版。它起初是同情民粹主义的温和自由派的刊物。1905年革命后成为立宪民主党右翼的刊物，由彼·伯·司徒卢威和亚·亚·基泽韦捷尔编辑，宣传民族主义、“路标主义”、僧侣主义，维护地主所有制。--367、379。）的伊兹哥耶夫也会举双手表示赞成。为什么要提出这类口号呢？？这类口号您倒是可以很好地同伊兹哥耶夫主义区分开来，可是读者做不到。为什么要给读者蒙上一层民主的薄纱，而不去明确地区分小市民（脆弱的、可悲地动摇的、疲惫的、悲观的、自我直观的、直观神的、造神的、姑息神的、自我侮辱的、糊里糊涂的无政府主义的（这个词真妙！！）等等，等等）

--和无产者（他们善于做真正的精神奋发的人；善于把资产◎第367页◎阶级的“科学和舆论”同自己的“科学和舆论”，资产阶级民主同无产阶级民主区分开来）呢？

您为什么要做这种事呢？

真叫人难受。

          您的　弗·伊·

附言：挂号寄出的长篇小说，收到没有？

的确，您要认真地治疗一下，这样冬天就能动身而不致得感冒（冬天感冒很危险）。又及。

    您的　弗·乌里扬诺夫

从克拉科夫发往卡普里岛（意大利）

载于1924年3月2日《真理报》第51号

选自《列宁全集》第2版第46卷第360-363页。◎第368页◎


论民族自决权（节选）

（1914年2-5月）

俄国马克思主义者纲领中关于民族自决权的第9条，近来引起了（我们在《启蒙》杂志（注：《启蒙》杂志(《Просвещение》)是俄国布尔什维克的合法的社会政治和文学月刊，1911年12月-1914年6月在彼得堡出版，共出了27期。该杂志是根据列宁的倡议，为代替被沙皇政府封闭的布尔什维克刊物--在莫斯科出版的《思想》杂志而创办的，受以列宁为首的国外编辑委员会的领导。出版杂志的实际工作，由俄国国内的编辑委员会负责。在不同时期参加国内编辑委员会的有：安·伊·乌里扬诺娃－叶利扎罗娃、列·米·米哈伊洛夫、米·斯·奥里明斯基、A.A.里亚比宁、马·亚·萨韦利耶夫、尼·阿·斯克雷普尼克等。从1913年起，《启蒙》杂志文艺部由马·高尔基领导。《启蒙》杂志作为布尔什维克机关刊物，曾同取消派、召回派、托洛茨基分子和资产阶级民族主义者进行过斗争，登过列宁的28篇文章。第一次世界大战前夕，《启蒙》杂志被沙皇政府封闭。1917年秋复刊后，只出了一期（双刊号），登载了列宁的《布尔什维克能保持国家政权吗？》和《论修改党纲》两篇著作。--320、351、369。）上已经指出了这一点（注：见本卷第331-364页。--编者注））机会主义者的大举进攻。俄国取消派分子（注：取消派是俄国1905-1907年革命失败后在孟什维克中出现的一个派别。他们背弃党纲上的革命要求和党的革命口号，企图取消秘密的无产阶级政党，主张成立一个在合法范围内活动的“公开的工人党”，因而被称为取消派。1912年布拉格代表会议把取消派清除出党。--320、328、369、457、669。）谢姆柯夫斯基在彼得堡取消派报纸（注：《新工人报》(《НоваяРабочаяГазета》)是俄国孟什维克取消派的合法报纸（日报），1913年8月8日（21日）-1914年1月23日（2月5日）代替《现代生活报》在彼得堡出版，共出了136号。《新工人报》的实际编辑是费·伊·唐恩。--352、369。）上，崩得分子（注：崩得（立陶宛、波兰和俄罗斯犹太工人总联盟的简称）于1897年9月在维尔诺成立。参加这个组织的主要是俄国西部各省的犹太手工业者。崩得在成立初期曾进行社会主义宣传，后来在争取废除反犹太特别法律的斗争过程中滑到了民族主义立场上。在1898年俄国社会民主工党第一次代表大会上，崩得作为只在专门涉及犹太无产阶级的问题上独立的“自治组织”，加入了俄国社会民主工党。在1903年俄国社会民主工党第二次代表大会上，崩得分子要求承认崩得是犹太无产阶级的唯一代表。在代表大会否决了这个要求之后，崩得退出了党。在1906年俄国社会民主工党第四次（统一）代表大会后崩得重新加入了党。从1901年起，崩得是俄国工人运动中民族主义和分离主义的代表。它在党内一贯支持机会主义派别（经济派、孟什维克和取消派），反对布尔什维克。第一次世界大战期间，崩得分子采取社会沙文主义立场。1917年二月革命后，崩得支持资产阶级临时政府。1918-1920年外国武装干涉和国内战争时期，崩得的领导人同反革命势力勾结在一起，而一般的崩得分子则开始转变，主张同苏维埃政权合作。1921年3月崩得自行解散，部分成员加入俄国共产党（布）。--335、369、454。）李普曼和乌克兰民族社会党人尤尔凯维奇分别在自己的机关刊物上，极力攻击这一条，用极端轻蔑的态度鄙视这一条。机会主义对我们马克思主义纲领进行这种“十二个民族的侵犯”（注：“十二个民族的侵犯”原来是指1812年拿破仑第一对俄国的进攻。据说拿破仑当时统率着一支民族成分十分复杂、操12种不同语言的军队。这里是借喻机会主义各派对马克思主义纲领的一致打击。--369。），无疑同现在的各种民族主义偏向有密切联系。因此，我们认为详细地分析一下这个问题是切合时宜的。不过我们要指出，上述的机会主义者中，没有一个人拿出过什么独立的论据：他们都只是重复罗莎·卢森堡在1908-1909年间用波兰文写的一篇长文《民族问题和自治》的论点。所以我们在本文中要对罗莎·卢森堡的“新奇”论据给予最多的注意。

1.什么是民族自决？

要用马克思主义观点来研究所谓自决，首先自然就得提出这◎第369页◎个问题。应当怎样理解自决？是从权利的各种“一般概念”得出的法律定义中去寻找答案呢，还是从对民族运动所作的历史－经济的研究中去寻找答案？

谢姆柯夫斯基、李普曼和尤尔凯维奇之流的先生们甚至没有想到要提出这个问题，只是借嘲笑马克思主义纲领“不清楚”来敷衍了事，由于头脑简单，看来他们甚至还不知道民族自决问题不仅在1903年通过的俄国党纲中谈到了，而且在1896年伦敦国际代表大会决议中也谈到了（我将要在适当地方详细谈到这一点）。这些都是不足为奇的。使人感到非常奇怪的是，曾多次宣称这一条似乎太抽象、太形而上学的罗莎·卢森堡，自己却犯了这种抽象和形而上学的错误。正是罗莎·卢森堡老是泛泛地谈论民族自决（甚至非常可笑地空谈怎样去认识民族意志），而从来没有明确地提出这样的问题：事情的本质究竟是在于法律的定义，还是在于全世界民族运动的经验？

明确提出这个马克思主义者不能回避的问题，立刻就会把罗莎·卢森堡的论据驳倒十分之九。民族运动并不是首先在俄国发生，也不是俄国一国特有的现象。在全世界，资本主义彻底战胜封建主义的时代是同民族运动联系在一起的。这种运动的经济基础就是：为了使商品生产获得完全胜利，资产阶级必须夺得国内市场，必须使操同一种语言的人所居住的地域用国家形式统一起来，同时清除阻碍这种语言发展和阻碍把这种语言用文字固定下来的一切障碍。语言是人类最重要的交际手段；语言的统一和无阻碍的发展，是实现真正自由广泛的、适应现代资本主义的商业周转的最重要条件之一，是使居民自由广泛地按各个阶级组合的最重要条件之一，最后，是使市场同一切大大小小的业主、卖主和买主密切联系起来的条件。◎第370页◎

因此，建立最能满足现代资本主义这些要求的民族国家，是一切民族运动的趋势（趋向）。最深刻的经济因素推动人们来实现这一点，因此民族国家对于整个西欧，甚至对于整个文明世界，都是资本主义时期典型的正常的国家形式。

因此，如果我们要懂得民族自决的意义，不是去玩弄法律上的定义，“杜撰”抽象的定义，而是去研究民族运动的历史－经济条件，那就必然得出如下结论：所谓民族自决，就是民族脱离异族集合体的国家分离，就是成立独立的民族国家。

至于为什么只能把自决权理解为作为单独的国家生存的权利，而作别的理解是不正确的，这还有其他一些理由，我们下面再谈。现在我们要谈的是，罗莎·卢森堡如何企图“避开”成立民族国家的趋向是有深刻经济原因的这个必然的结论。

考茨基的小册子《民族性和国际性》（《新时代》杂志（注：《新时代》杂志(《DieNeueZeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。）1907-1908年卷第1期附刊，俄译文载于1908年里加出版的《科学思想》杂志（注：《科学思想》杂志(《НаучнаяМысль》)是俄国孟什维克派的刊物，1908年在里加出版。--371。）），罗莎·卢森堡是很熟悉的。她知道，考茨基（注：1916年，列宁在准备再版本文时，在此处加了一条注释：“请读者不要忘记，考茨基在1909年以前，在出版他那本卓越的小册子《通向政权的道路》以前，曾经是机会主义的敌人，他转而维护机会主义只是1910-1911年的事，到1914-1916年才变得异常坚决。”--俄文版编者注）在这本小册子的第4节里详细地分析了民族国家问题，并且得出结论说，奥托·鲍威尔“低估了建立民族国家趋向的力量”（见上引小册子第23页）。罗莎·卢森堡自己引用了考茨基的话：“民族国家是最适合现代的〈即资本主义的、文明的、经济上进步的，不同于中世纪的、前资本主义等等时代的〉条件的国家形式，是使国家能最容易完成其任务〈即保证资本主义最自由、广泛、迅速发展的任务〉的国家形式。”这里应当再补充考茨基的一个更确切的结论，这个结论◎第371页◎就是：民族复杂的国家（即不同于民族国家的所谓多民族国家）“由于这样或那样的原因，仍然是内部结构不正常或者说发育不完全的〈落后的〉国家”。不言而喻，考茨基所说的不正常，完全是指还不能做到最适应发展中的资本主义的要求。

现在我们要问：罗莎·卢森堡对考茨基的这些历史－经济的结论，究竟采取了什么态度呢？这些结论正确不正确呢？是考茨基的历史－经济理论正确，还是鲍威尔的那个基本上是心理学的理论正确？鲍威尔的明显的“民族机会主义”，他的民族文化自治的主张，他对民族主义的迷恋（如考茨基所说“有时强调民族因素”），他“过分夸大民族因素而完全忘记国际因素”（考茨基），这一切同他低估建立民族国家这一趋向的力量有什么联系呢？

罗莎·卢森堡甚至没有提出这个问题。她没有看出这种联系。她没有仔细地考虑鲍威尔理论观点的整体。她甚至完全没有把民族问题上的历史－经济理论同心理学理论加以对比。她只是对考茨基提出了如下的反驳意见。

“……这种'最好的'民族国家只是一个抽象概念，在理论上加以发挥和在理论上加以维护倒很容易，但是不符合实际。”（1908年《社会民主党评论》（注：《社会民主党评论》杂志(《PrzegladSocjaldemokratyczny》)是波兰社会民主党人在罗·卢森堡积极参加下办的刊物，于1902-1904年、1908-1910年在克拉科夫出版。--359、372。）第6期第499页）

罗莎·卢森堡为了证实这个大胆的意见，接着就大发议论说，资本主义列强的发展和帝国主义，使小民族的“自决权”成为虚幻的东西。她大声疾呼地说：“对那些形式上独立的门的内哥罗人、保加利亚人、罗马尼亚人、塞尔维亚人、希腊人来说，甚至在一定程度上对瑞士人来说，能够真正谈到'自决'吗？他们的独立不就是'欧洲音乐会'上政治斗争和外交把戏的产物吗？！”（第500页）最适合条件的，“并不是考茨基所认定的民族国家，而是强盗国家”。然后她就列举了几十个数字，说明英法等国所属殖民地面积的大小。◎第372页◎

看了这些议论，不能不对作者不通事理的本领表示惊奇！摆出一付了不起的架势教训考茨基，说什么小国在经济上依赖大国，说什么资产阶级国家为了用强盗手段征服其他民族而互相斗争，说什么存在着帝国主义和殖民地，这是一种可笑的幼稚的卖弄聪明的行为，因为所有这些都和问题毫不相干。不仅小国，就是俄国这样的国家在经济上也完全依赖“富裕的”资产阶级国家的帝国主义金融资本势力。不仅巴尔干的几个蕞尔小国，就连19世纪的美国在经济上也曾经是欧洲的殖民地，这一点马克思在《资本论》里就已经说过了（注：见《马克思恩格斯全集》第23卷第833页。--编者注）。所有这些，考茨基和每个马克思主义者当然都十分清楚，但是同民族运动和民族国家问题是牛头不对马嘴。

罗莎·卢森堡用资产阶级社会中的民族经济独立自主问题偷换了民族政治自决，即民族国家独立问题。这种聪明的做法，正像一个人在讨论议会（即人民代表会议）在资产阶级国家内应拥有最高权力这个纲领要求时，竟扯到大资本在资产阶级国家任何一种制度下都拥有最高权力这种十分正确的见解一样。

毫无疑问，世界上人口最多的亚洲，大部分或者处于“列强”殖民地的地位，或者是一些极不独立和备受民族压迫的国家。可是，这种尽人皆知的情况难道能够丝毫动摇下面一件无可争辩的事实吗？这就是在亚洲只有日本，也就是说，只有这个独立的民族国家才造成了能够最充分地发展商品生产，能够最自由、广泛、迅速地发展资本主义的条件。这个国家是资产阶级国家，因此它自己已在压迫其他民族和奴役殖民地了；我们不知道，亚洲是否来得及在资本主义崩溃以前，也像欧洲那样形成独立的民族国家的体系。但是有一点是无可争辩的，这就是资本主义唤醒了亚洲，在那里也到处◎第373页◎都激起了民族运动，这些运动的趋势就是要在亚洲建立民族国家，也只有这样的国家才能保证资本主义的发展有最好的条件。亚洲的实例证实了考茨基的观点，而推翻了罗莎·卢森堡的观点。

巴尔干各国的实例也推翻了她的观点，因为现在大家都看到，在巴尔干保证资本主义发展的最好的条件，正是随着在这个半岛上建立独立的民族国家才形成起来的。

所以，无论是全体先进文明人类的实例也好，巴尔干的实例也好，亚洲的实例也好，都同罗莎·卢森堡所说的相反，而证明考茨基的论点绝对正确：民族国家是资本主义的通例和“常规”，而民族复杂的国家是一种落后状态或者是一种例外。从民族关系方面来看，民族国家无疑是保证资本主义发展的最好的条件。这当然不是说，这种国家在资产阶级关系基础上能够排除民族剥削和民族压迫。这只是说，马克思主义者不能忽视那些产生建立民族国家趋向的强大的经济因素。这就是说，从历史－经济的观点看来，马克思主义者的纲领中所谈的“民族自决”，除政治自决，即国家独立、建立民族国家以外，不可能有什么别的意义。

至于从马克思主义的观点，即无产阶级的阶级观点看来，究竟在什么条件下，才能支持“民族国家”这个资产阶级民主要求，下面将要详细地谈到。现在，我们只是阐明一下“自决”这一概念的定义，不过还应当指出，罗莎·卢森堡是知道这个概念（“民族国家”）的内涵的，而拥护她的那些机会主义者，如李普曼、谢姆柯夫斯基、尤尔凯维奇之流，连这一点也不知道！◎第374页◎

2.历史的具体的问题提法

在分析任何一个社会问题时，马克思主义理论的绝对要求，就是要把问题提到一定的历史范围之内；此外，如果谈到某一国家（例如，谈到这个国家的民族纲领），那就要估计到在同一历史时代这个国家不同于其他各国的具体特点。

如果把马克思主义的这个绝对要求应用到我们现在这个问题上来，那应该怎么办呢？

首先必须把从民族运动的角度来看根本不同的两个资本主义时代严格区别开来。一个时代是封建制度和专制制度崩溃的时代，是资产阶级民主制的社会和国家形成的时代，当时民族运动第一次成为群众性的运动，它通过报刊和参加代表机关等等途径，以不同方式把一切阶级的居民卷入了政治。另一个时代，就是我们所处的各资本主义国家已经完全形成、宪制早已确立、无产阶级同资产阶级的对抗大大发展的时代，这个时代可以叫作资本主义崩溃的前夜。

前一时代的典型现象，就是由于争取政治自由，特别是民族权利的斗争的开展，民族运动方兴未艾，人数最多、最“难发动的”居民阶层--农民投入这个运动。后一时代的典型现象，就是没有群众性的资产阶级民主运动，这时发达的资本主义使完全卷入商业周转的各个民族日益接近，杂居在一起，而把跨民族联合起来的资本同跨民族的工人运动的对抗提到第一位。

当然，这两个时代没有被一堵墙隔开，而是由许多过渡环节联系在一起；同时各个国家在民族的发展速度、居◎第375页◎民的民族成分、居民的分布等等方面仍各不相同。如果不估计到所有这些一般历史条件和具体国家条件，就根本无法着手考察某个国家的马克思主义者的民族纲领。

正是在这里，我们发现了罗莎·卢森堡的议论中最大的弱点。她拼命用一套反对我们纲领第9条的“厉害”字眼来点缀自己的文章，喋喋不休地说它“笼统”、“死板”，是“形而上学的空谈”等等。这位著作家既然如此高明地斥责形而上学的观点（按照马克思的理解，就是反辩证法的观点）和空洞抽象的观点，我们自然也就应该期待她给我们作出一个用具体的历史的方法研究问题的榜样。这里所说的是在一个特定的时代--20世纪初和一个特定的国家--俄国的马克思主义者的民族纲领。罗莎·卢森堡想必应当这样提出问题：俄国究竟处在什么历史时代？这个国家在这个时代的民族问题和民族运动究竟有哪些具体特点？

可是罗莎·卢森堡丝毫没有谈到这一点！民族问题在这个历史时代的俄国究竟是什么问题，俄国在这方面究竟具有哪些特点，--在她的文章里根本找不到对这个问题的分析！

文章告诉我们：巴尔干的民族问题跟爱尔兰的不同；马克思怎样估计1848年具体环境下的波兰人和捷克人的民族运动（整页都是引证马克思的话）；恩格斯怎样估计瑞士林区各州反对奥地利的斗争以及1315年的莫尔加滕战役（整页都是摘引恩格斯的话和考茨基的有关评注）；拉萨尔认为16世纪德国农民战争是反动的，等等。

这些意见和引证谈不上有什么新颖之处，但不管怎么样，对读者来说，再次回顾一下马克思、恩格斯和拉萨尔用什么方法分析各国的具体历史问题，还是颇有兴味的。只要重读一下从马克思和恩格斯那里摘录来的那些大有教益的话，就会十分明显地看到罗◎第376页◎莎·卢森堡把自己置于何等可笑的境地了。她娓娓动听又怒气冲冲地鼓吹必须用具体的历史的方法分析各个时代各个国家的民族问题，但是她丝毫没有打算确定一下，20世纪初的俄国究竟是处在资本主义发展的什么历史阶段，这个国家的民族问题究竟有哪些特点。罗莎·卢森堡举出一些别人怎样用马克思主义方法分析问题的例子，好像是故意在强调：善良的愿望往往铺成地狱，好心的忠告往往被用来掩饰不愿意或不善于实际运用这些忠告。

请看一个大有教益的对照。罗莎·卢森堡在反对波兰独立的口号时，引用了她在1898年所写的一篇证明“波兰工业发展”迅速是由于能向俄国推销工厂产品的著作。不用说，从这里丝毫也不能得出什么有关自决权问题的结论，这只不过证明旧的贵族波兰已经消失，如此等等。但罗莎·卢森堡总是悄悄地把笔锋一转，得出这样一种结论，说什么促使俄国同波兰结合的诸因素中，现代资本主义关系的纯经济的因素现在已经占了优势。

可是，我们的罗莎一谈到自治问题时，尽管她的文章标题叫《民族问题和自治》，是泛指的论题，她却开始证明唯独波兰王国应该有自治权（见1913年《启蒙》杂志第12期上关于这个问题的评论（注：见本卷第331-364页。--编者注））。为了证明波兰应有自治权，罗莎·卢森堡剖析了俄国国家制度的各种特征，显然既有经济的，也有政治的，既有生活习俗的，也有社会学方面的特征，认为它具有构成“亚洲式的专制制度”这一概念的全部特征（《社会民主党评论》第12期第137页）。

大家知道，如果在一个国家的经济中纯属宗法制的特征，即前资本主义的特征还占优势，商品经济极不发达，阶级分化还极不明显，那么上述那种国家制度就具有极大的牢固性。如果在国家制度◎第377页◎显然带有前资本主义性质的国家里，存在着一个资本主义发展迅速的按民族划分的区域，那么这种资本主义的发展愈迅速，它同前资本主义的国家制度之间的矛盾也就愈厉害，这个先进区域脱离整体的可能性也就愈大，因为联结这个区域和整体的不是“现代资本主义的”关系，而是“亚洲式的专制制度的”关系。

可见，罗莎·卢森堡甚至在俄国政权的社会结构同资产阶级波兰作对比的问题上，也完全不能自圆其说。至于俄国民族运动的具体历史特点问题，她甚至根本没有提出来。

这个问题我们必须分析一下。

3.俄国民族问题的具体特点和俄国的资产阶级民主改革

“……虽然'民族自决权'原则有伸缩性，纯粹是老生常谈，显然不但适用于俄国的各个民族，而且同样适用于德国和奥地利、瑞士和瑞典、美洲和澳洲的各个民族，但是我们在当今任何一个社会党的纲领内，都找不到这个原则……”（《社会民主党评论》第6期第483页）

罗莎·卢森堡开始攻击马克思主义纲领第9条时就是这样写的。她说纲领的这一条“纯粹是老生常谈”，要我们接受这种见解，而她自己恰巧是犯了这种错误，因为她竟可笑地大胆地宣称这一条“显然同样适用于”俄德等等国家。

我们的回答是：罗莎·卢森堡显然下决心要使自己的文章成为供中学生做习题用的逻辑错误大全，因为她的这一论断完全是胡说八道，完全是对历史的具体的问题提法的嘲笑。

如果不是像小孩子那样，而是像马克思主义者那样来解释马◎第378页◎克思主义的纲领，那就不难看出，这个纲领是同资产阶级民主民族运动有关的。既然如此（而且无疑是如此），那么，这个纲领“显然”“笼统地”适用于一切有资产阶级民主民族运动的场合，是一种“老生常谈”等等。罗莎·卢森堡只要稍加思索，也显然会得出结论说，我们的纲领仅仅适用于确有民族运动存在的场合。

罗莎·卢森堡只要把这些明显的道理思索一下，就会很容易地知道，她说的话是多么荒谬。她责难我们提出的是“老生常谈”，她用来反驳我们的论据是：在没有资产阶级民主民族运动的国家的纲领里没有民族自决的条文。好一个聪明绝顶的论据啊！

把各个国家的政治经济的发展情况加以比较，把各个国家的马克思主义纲领也加以比较，从马克思主义观点看来，具有极大的意义，因为各现代国家无疑具有共同的资本主义本性和共同的发展规律。可是，这样的比较必须作得适当。这里有一个起码的条件，就是要弄清所比较的各个国家的历史发展时期是否可比。例如，只有十分无知的人，才会把俄国马克思主义者的土地纲领拿去同西欧的土地纲领“作比较”（如叶·特鲁别茨科伊公爵在《俄国思想》杂志（注：《俄国思想》杂志(《РусскаяМысль》)是俄国科学、文学和政治刊物（月刊），1880-1918年在莫斯科出版。它起初是同情民粹主义的温和自由派的刊物。1905年革命后成为立宪民主党右翼的刊物，由彼·伯·司徒卢威和亚·亚·基泽韦捷尔编辑，宣传民族主义、“路标主义”、僧侣主义，维护地主所有制。--367、379。）上所作的那样），因为我们的纲领所回答的是资产阶级民主的土地改革问题，而西欧各国根本谈不到这样的改革。

民族问题也是这样。这个问题在西欧大多数国家里早已解决了。在西欧各国的纲领里寻找并不存在的问题的答案，这是可笑的。这里罗莎·卢森堡恰恰忽视了最主要的一点：资产阶级民主改革早已完成的国家和没有完成的国家之间的区别。

这种区别正是全部关键的所在。由于罗莎·卢森堡完全忽视了这种区别，她那篇宏论也就成了一套空洞无物的老生常谈了。

在西欧大陆上，资产阶级民主革命时代所包括的是一段相当确定的时期，大致是从1789年到1871年。这个时代恰恰是民族运◎第379页◎动以及建立民族国家的时代。这个时代结束后，西欧便形成了资产阶级国家的体系，这些国家通常都是单一民族国家。因此，现在到西欧社会党人纲领里去寻找民族自决权，就是不懂得马克思主义的起码常识。

在东欧和亚洲，资产阶级民主革命时代是在1905年才开始的。俄国、波斯、土耳其和中国的革命，巴尔干的战争，就是我们这个时代我们“东方”所发生的一连串有世界意义的事变。只有瞎子才不能从这一串事变中看出一系列资产阶级民主民族运动的兴起，看出建立民族独立的和单一民族的国家的趋向。正是因为而且仅仅是因为俄国及其邻邦处在这个时代，所以我们需要在我们的纲领上提出民族自决权这一条。

我们不妨从上面引自罗莎·卢森堡论文的那段话往下再摘一句：

她写道：“……特别是在民族成分非常复杂的国家中进行活动并且认为民族问题对党具有头等意义的那个党的纲领里，即奥地利社会民主党的纲领里，并没有包含民族自决权的原则。”（同上）

总之，她“特别”想拿奥地利的例子来说服读者。那就让我们从具体的历史的观点来看看，举这个例子是否很有道理。

第一，我们要提出资产阶级民主革命是否完成这个基本问题。奥地利的资产阶级民主革命是1848年开始，1867年完成的。从那时起到现在差不多经历了半个世纪，那里始终是由大体上已经建立的资产阶级宪制统治着，而合法的工人政党也就是根据这个宪制公开进行活动的。

因此，就奥地利发展的内部条件来说（即从整个奥地利资本主义发展，特别是奥地利各个民族资本主义发展来看），并没有产生飞跃的因素，而伴随这种飞跃的现象之一，则可能是建立独立的民◎第380页◎族国家。罗莎·卢森堡在进行比较时，设定俄国在这一点上处于同样的条件，于是她不仅作了这种根本不符合事实的、反历史的假设，而且不由自主地滑到取消主义立场上去了。

第二，奥地利各民族的相互关系和俄国各民族的相互关系完全不同，这对于我们所讨论的问题具有特别重大的意义。奥地利不仅是一个长期来以德意志人占优势的国家，而且奥地利的德意志人还曾经怀有想做整个德意志民族霸主的野心。对老生常谈、死板公式、抽象概念等等如此讨厌的……罗莎·卢森堡，也许肯赏脸回想一下，这种“野心”已经被1866年的战争粉碎了。在奥地利占统治地位的民族--德意志人竟留在1871年最终建成的独立的德意志国家外面了。另一方面，匈牙利人建立独立的民族国家的尝试，早在1849年就被俄国农奴制的军队粉碎了。

于是就造成了一种非常特殊的局面：匈牙利人和捷克人恰恰不倾向于脱离奥地利，而是倾向于保持奥地利的完整，其目的正是为了保持民族独立，以免完全被那些更残暴更强悍的邻国破坏掉！由于这种特殊情况，奥地利便形成两个中心的（二元的）国家，而现在又变成三个中心的（三元的：德意志人、匈牙利人、斯拉夫人）国家。

俄国同这种情形有哪点相似的地方呢？我们这里的“异族人”是否因为怕受到更坏的民族压迫而情愿同大俄罗斯人联合呢？

只要提出这个问题，就足以看出在民族自决问题上拿俄国同奥地利来比较，是多么荒谬、多么死板、多么愚昧了。

在民族问题上，俄国所具有的特殊条件恰恰同我们在奥地利看到的相反。俄国是以一个民族即以大俄罗斯民族为中心的国家。大俄罗斯人占据着广袤的连片地区，人口约有7000万。这个民族国家的特点是：第一，“异族人”（总计占全国人口多数，即57％）恰◎第381页◎恰是住在边疆地区；第二，这些异族人所受的压迫比在邻国（并且不仅是在欧洲的邻国）要厉害得多；第三，这些居住在边疆地区的被压迫民族往往有一些同族人住在国界的另一边，他们享有较多的民族独立（只要提一下住在俄国西部和南部边界以外的芬兰人、瑞典人、波兰人、乌克兰人、罗马尼亚人就够了）；第四，“异族”边疆地区的资本主义发展程度和一般文化水平，往往高于国家的中部地区。最后，我们看到，正是在毗邻的亚洲国家资产阶级革命和民族运动的阶段已经开始，这种革命和运动部分地蔓延到了俄国境内的那些同血统的民族。

可见，正是由于俄国民族问题的这些具体的历史特点，我们在当前所处的时代承认民族自决权，具有特别迫切的意义。

况且，就是从单纯事实方面来看，罗莎·卢森堡断定奥地利社会民主党纲领不承认民族自决权，也与实际不符。只要打开通过民族纲领的布隆代表大会（注：指1899年9月24-29日在布隆（现捷克斯洛伐克布尔诺）举行的奥地利社会民主党代表大会。代表大会的中心议题是民族问题。在代表大会上提出了反映不同观点的两个决议案：一个是总的说来主张民族区域自治的党中央委员会的决议案；另一个是主张超地域的民族文化自治的南方斯拉夫社会民主党委员会的决议案。代表大会一致否决了民族文化自治纲领，通过了一个承认在奥地利国家范围内的民族自治的妥协决议（参看《列宁全集》第2版第24卷第339-341页《关于奥地利和俄国民族纲领的历史》一文）。--348、382。）的记录，我们就可以看到，当时罗辛族社会民主党人甘凯维奇代表整个乌克兰（罗辛人）代表团（记录第85页），波兰社会民主党人雷盖尔代表整个波兰代表团（记录第108页）都声明，这两个民族的奥地利社会民主党人已经把他们本民族要求民族统一、自由和独立的愿望，列在自己的要求之内了。可见，奥地利社会民主党虽然没有在自己的纲领里直接提出民族自决权，但是它完全容许党的某些部分提出民族独立的要求。事实上这当然就是承认民族自决权！可见，罗莎·卢森堡把奥地利拿来作论据，实际上是在各方面反驳了罗莎·卢森堡自己。◎第382页◎

4.民族问题上的“实际主义”

机会主义者特别喜欢接过罗莎·卢森堡这样一个论据：我们纲领的第9条没有包含一点“实际的东西”。罗莎·卢森堡自己也非常欣赏这个论据，我们在她的这篇文章中可以看到有时在一页之内一连把这个“口号”重复了8次。

她写道，第9条“对于无产阶级的日常政策没有提供任何实际的指示，对于民族问题没有提供任何实际的解决办法”。

她的这个论据还有这样的表述：第9条不是言之无物，就是要求必须支持一切民族要求。我们现在就来探讨一下这个论据。

在民族问题上要求“实际”是什么意思呢？

或者是指支持一切民族要求；或者是指对每个民族分离的问题作出“是或否”的回答；或者是指民族要求能无条件地立即“实现”。

我们就来探讨一下要求“实际”的这三种可能的含义。

在一切民族运动开始时很自然地充当运动首领（领导者）的资产阶级，把支持一切民族要求称为实际的事情。但是无产阶级在民族问题上的政策（在其他问题上也一样），只有在一定的方向上支持资产阶级，而永远不同资产阶级的政策完全一致。工人阶级只是为了民族和睦（这是资产阶级不能完全做到的，只有在完全民主化的时候才能实现），为了平等，为了创造最好的阶级斗争环境，才支持资产阶级。因此，无产者恰恰是为了反对资产阶级的实际主义才提出了民族问题上的原则性政策，始终只是有条件地支持资产阶级。任何资产阶级在民族问题上都希望本民族享有种种特权，或者◎第383页◎为本民族谋取特殊利益；这就叫作“实际”。无产阶级反对任何特权，反对任何特殊。要无产阶级讲“实际主义”，就等于迁就资产阶级，陷入机会主义。

对每个民族分离的问题都要作出“是或否”的回答吗？这似乎是一个很“实际的”要求。其实它在理论上是荒谬的、形而上学的，在实践上是让无产阶级服从资产阶级政策。资产阶级总是把自己的民族要求提到第一位，而且是无条件地提出来的。无产阶级认为民族要求服从阶级斗争的利益。资产阶级民主革命究竟是以该民族分离还是以该民族取得同其他民族平等的地位而告终，这在理论上是不能预先担保的；无产阶级认为重要的，是在这两种情况下都要保证本阶级的发展；资产阶级认为重要的，是阻碍这种发展，把无产阶级发展的任务推到“本”民族的任务后面去。因此，无产阶级就只提出所谓消极的要求，即要求承认自决权，而不向任何一个民族担保，不向任何一个民族答应提供损害其他民族利益的任何东西。

就算这是不“实际”吧，但这在事实上能最可靠地保证用尽可能民主的办法解决问题；无产阶级只需要有这种保证，而每一民族的资产阶级则需要保证自己的利益，不管其他民族的处境如何（不管它们可能受到什么损害）。

资产阶级最关心的是某项要求是否“能实现”，--因此就产生了同其他民族的资产阶级勾结而损害无产阶级利益的永远不变的政策。而对无产阶级重要的是巩固本阶级来反对资产阶级，用彻底的民主和社会主义的精神教育群众。

让机会主义者去说这不“实际”吧，但这是唯一实际的保证，是违背封建主和民族主义资产阶级的意愿争取最大限度的民族平等和民族和睦的保证。◎第384页◎

在每个民族的民族主义资产阶级看来，无产者在民族问题方面的全部任务都是“不实际的”，因为无产者仇视任何民族主义，而要求“抽象的”平等，要求根本取消任何特权。罗莎·卢森堡不懂得这一点，糊里糊涂地赞美实际主义，这恰巧是为机会主义者，特别是为向大俄罗斯民族主义作机会主义让步大开方便之门。

为什么说是向大俄罗斯民族主义让步呢？因为大俄罗斯民族在俄国是压迫民族，而民族问题上的机会主义在被压迫民族中和压迫民族中的表现自然是各不相同的。

被压迫民族的资产阶级借口自己的要求合乎“实际”而号召无产阶级无条件地支持它的要求。最实际的莫过于直接说个“是”字，赞成某一个民族的分离，而不是赞成一切民族的分离权！

无产阶级反对这种实际主义。它承认各民族平等，承认各民族都有成立民族国家的平等权利，同时又把各民族无产者之间的联合看得高于一切，提得高于一切，从工人的阶级斗争着眼来估计一切民族要求，一切民族的分离。实际主义的口号，实际上只是盲从资产阶级要求的口号。

有人对我们说：你们赞成民族分离权，就是赞成被压迫民族的资产阶级民族主义。说这种话的有罗莎·卢森堡，附和她的有机会主义者谢姆柯夫斯基，--顺便说一下，他是在取消派报纸上就这个问题鼓吹取消派思想的唯一代表！

我们的回答是：不，在这里，正是资产阶级看重“实际的”解决，而工人看重在原则上划清两种倾向。在被压迫民族的资产阶级反对压迫民族这一点上，我们在任何时候、任何场合都加以支持，而且比任何人都更坚决，因为我们反对压迫是最大胆最彻底的。当被压迫民族的资产阶级权力主张自己的资产阶级民族主义时，我们就要反对。我们反对压迫民族的特权和暴力，同时丝毫也不纵容被◎第385页◎压迫民族谋求特权。

如果我们不提出和不宣传分离权的口号，那就不仅是帮助了压迫民族的资产阶级，而且是帮助了压迫民族的封建主和专制制度。考茨基早就提出这个论据来反对罗莎·卢森堡，而这个论据是无可争辩的。罗莎·卢森堡因害怕“帮助”波兰民族主义资产阶级而否定俄国马克思主义者纲领中提出的分离权，实际上就是帮助了大俄罗斯黑帮。她实际上是助长机会主义容忍大俄罗斯人的特权（甚至是比特权更坏的东西）的态度。

罗莎·卢森堡醉心于反对波兰民族主义，却忘记了大俄罗斯人的民族主义，而这个民族主义在目前恰恰是最可怕的，恰恰是资产阶级色彩较少而封建色彩较浓，恰恰是民主运动和无产阶级斗争的主要障碍。每个被压迫民族的资产阶级民族主义，都有反对压迫的一般民主主义内容，而我们无条件支持的正是这种内容，同时要严格地区分出谋求本民族特殊地位的趋向，反对波兰资产者压迫犹太人的趋向，等等。

这在资产者和小市民看来是“不实际的”。但这是民族问题上唯一实际的、原则性的、真正有助于民主、自由和无产阶级联合的政策。

承认一切民族都有分离权；从消除任何不平等、任何特权和任何特殊地位着眼，来评价每一个关于分离的具体问题。

让我们看看压迫民族的地位。压迫其他民族的民族能不能获得解放呢？不能。大俄罗斯居民（注：巴黎有一位名叫列·弗拉·的人，认为这是一个非马克思主义的用词。这位列·弗拉·是可笑的“superklug”（译成有讽刺意味的词，就是“自作聪明的”）。这个“自作聪明的”列·弗拉·大概打算写一部怎样从我们的最低纲领中（根据阶级斗争观点！）剔除“居民”、“民族”等等字眼的研究著作。）要获得解放，就必须反对这种压◎第386页◎迫。镇压被压迫民族运动的漫长历史，数百年的历史，“上层”阶级对这种镇压的不断宣传，造成了大俄罗斯民族的种种偏见，成了大俄罗斯民族本身解放事业的莫大障碍。

大俄罗斯黑帮有意支持和煽动这种偏见。大俄罗斯资产阶级容忍或迎合这种偏见。大俄罗斯无产阶级不同这种偏见进行不断的斗争，就不能实现自己的目的，就不能替自己扫清走向解放的道路。

建立独立自主的民族国家，在俄国暂时还只是大俄罗斯民族的特权。我们，大俄罗斯无产者，不维护任何特权，当然也就不维护这种特权。我们在这个国家的土地上进行斗争，要把这个国家的各民族工人联合起来，我们不能保证民族的发展一定要经过某条道路，我们要经过一切可能的道路走向我们的阶级目标。

可是，不同一切民族主义进行斗争，不捍卫各民族的平等，就不可能走向这一目标。例如，乌克兰能不能组成独立国家，这要以千百种预先不得而知的因素为转移。我们不想凭空“猜测”，但坚决拥护这一毫无疑问的原则：乌克兰有成立这种国家的权利。我们尊重这种权利，我们不赞成大俄罗斯人有统治乌克兰人的特权，我们教育群众承认这种权利，否认任何一个民族享有国家特权。

在资产阶级革命时代一切国家都经历过的那种飞跃中，为了建立民族国家的权利而发生冲突和斗争是可能的，而且是很有可能的。我们无产者预先就宣布我们反对大俄罗斯人的特权，并且依照这个方针来进行自己的全部宣传鼓动工作。

罗莎·卢森堡因追求“实际主义”而忽略了大俄罗斯无产阶级和其他民族的无产阶级的主要实际任务，即进行日常宣传鼓动，反对任何国家特权和民族特权，主张一切民族有成立自己的民族国家的同等权利；这种任务是我们在民族问题上的主要（在目前）任◎第387页◎务，因为只有这样，我们才能捍卫住民主运动的利益和一切民族的一切无产者平等联合的利益。

让大俄罗斯人中的压迫者和被压迫民族的资产阶级（二者都要求明确地回答是或否，都责难社会民主党人的态度“不明确”）去说这种宣传“不实际”吧。其实，正是这种宣传，只有这种宣传，才能保证对群众进行真正民主主义和真正社会主义的教育。也只有这种宣传，才能保证俄国在它仍是一个多民族的国家时，有最大的民族和睦的可能，一旦出现分离为各民族国家的问题，又能保证最和平地（并且对无产阶级的阶级斗争最无损害地）实行这种分离。

为了更具体地说明民族问题上这个唯一的无产阶级政策，我们现在研究一下大俄罗斯自由派对“民族自决”的态度和挪威同瑞典分离的实例。

5.自由派资产阶级和社会党机会主义分子对于民族问题的态度

我们已经看到，罗莎·卢森堡当作一张主要“王牌”用来反对俄国马克思主义者纲领的就是如下这个论据：承认自决权等于支持被压迫民族的资产阶级民族主义。另一方面，罗莎·卢森堡说，如果把这种权利理解为只是反对一切民族压迫，那么在纲领上就不需要专门列这一条，因为社会民主党是根本反对任何民族暴力和不平等的。

第一个论据，正如考茨基差不多在20年前就不容争辩地指出过的那样，是把自己的民族主义嫁祸于人，因为罗莎·卢森堡害怕被压迫民族的资产阶级民族主义，而在行动上却替大俄罗斯黑帮◎第388页◎民族主义张目！第二个论据实质上是胆怯地回避这样一个问题：承认民族平等是不是包括承认分离权？如果包括，那就是说，罗莎·卢森堡承认我们党纲第9条在原则上是正确的。如果不包括，那就是说她不承认民族平等。在这里，回避问题和支吾搪塞是无济于事的！

然而对于上述的以及一切与此类似的论据的最好检验方法，就是研究社会各阶级对这个问题的态度。对马克思主义者来说必须进行这种检验。必须从客观情况出发，必须考察各阶级彼此对于这一条文的态度。罗莎·卢森堡没有这样做，因而正好犯了她枉费心机地企图加在论敌头上的形而上学、抽象、老生常谈、笼统等等的错误。

这里所说的是俄国马克思主义者的纲领，即俄国各民族的马克思主义者的纲领。应不应该考察一下俄国各统治阶级的立场呢？

“官僚”（恕我们用了这个不确切的字眼）和贵族联合会之类的封建地主的立场，是人所共知的。他们对民族平等和自决权，都采取了绝对否定的态度。他们的口号是从农奴制度时代拿来的旧口号--专制、正教、民族，他们所谓的民族只是指大俄罗斯民族。甚至乌克兰人也被宣布为“异族人”，连他们的母语也受到压制。

我们来看看“被召来”参加政权的俄国资产阶级吧，固然它在政权中所占的地位很有限，但总算是参加了政权，参加了“六三”立法和行政体制。十月党人（注：十月党人是俄国十月党的成员。十月党（十月十七日同盟）代表和维护大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派的右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家和莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策。第一次世界大战期间，它曾号召支持政府，后来参加了军事工业委员会的活动，同立宪民主党等组成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。--268、389。）在这个问题上实际上跟着右派走，这是用不着多说的。可惜，某些马克思主义者对于大俄罗斯自由派资产阶级，即进步党人（注：进步党人是俄国进步党的成员。该党是大资产阶级和按资本主义方式经营的地主的民族主义自由派政党，成立于1912年11月，它的核心是由和平革新党人和民主改革党人组成的第三届国家杜马中的“进步派”，创建人有纺织工厂主亚·伊·柯诺瓦洛夫、地方自治人士伊·尼·叶弗列莫夫、格·叶·李沃夫等。该党纲领要点是：制订温和的宪法，实行细微的改革，建立责任内阁即对杜马负责的政府，镇压革命运动。列宁指出，进步党人按成分和思想体系来说是十月党人同立宪民主党人的混合物，这个党将成为“真正的”资本主义资产阶级的政党。

第一次世界大战期间，进步党人支持沙皇政府，倡议成立军事工业委员会。1915年夏，进步党同其他地主资产阶级政党联合组成“进步同盟”，后于1916年退出。1917年二月革命后，进步党的一些首领加入了国家杜马临时委员会，后又加入了资产阶级临时政府。但这时进步党本身实际上已经瓦解。十月革命胜利后，进步党前首领积极反对苏维埃政权。--389、471。）和立宪民主党人（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。）的立场注意得太少了。然而，谁不研究这个立场，不仔细考察这个立场，那他在讨论民族自决权时就必然会犯抽象和武断的错误。

去年《真理报》（注：《北方真理报》是《真理报》在1913年8月1日（14日）-9月7日（20日）期间使用的名称。《真理报》用这个名称共出了31号。

《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。在不同时期参加《真理报》编辑部工作的有斯大林、雅·米·斯维尔德洛夫、尼·尼·巴图林、维·米·莫洛托夫、米·斯·奥里明斯基、康·斯·叶列梅耶夫、米·伊·加里宁、尼·伊·波德沃伊斯基、马·亚·萨韦利耶夫、尼·阿·斯克雷普尼克、马·康·穆拉诺夫等。第四届国家杜马的布尔什维克代表积极参加了《真理报》的工作。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。--328、331、389、545。）同《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。--241、365、389。）进行了论战，这个立宪民主党◎第389页◎的主要机关报虽然非常巧于玩弄外交辞令以逃避直接回答“不愉快的”问题，但终究被迫作了一些宝贵的自供。这场风波是1913年夏天在利沃夫召集的全乌克兰学生代表大会（注：指1913年6月19-22日（7月2-5日）在利沃夫举行的全乌克兰大学生第二次代表大会。代表大会安排在伟大的乌克兰作家、学者、社会活动家、革命民主主义者伊万·弗兰科的纪念日举行。俄国的乌克兰大学生代表也参加了代表大会的工作。会上乌克兰社会民主党人德·顿佐夫作了《乌克兰青年和民族的现状》的报告。他坚持乌克兰独立这一口号。--390。）引起的。首屈一指的“乌克兰问题专家”或者说《言语报》乌克兰问题撰稿人莫吉梁斯基先生发表了一篇文章，用许多最厉害的骂人字眼（“梦呓”、“冒险主义”等等）攻击乌克兰分立（分离）的主张，攻击民族社会党人顿佐夫所鼓吹而为上述代表大会所赞同的这个主张。

《工人真理报》（注：《工人真理报》(《РабочаяПравда》)是俄国布尔什维克党的中央机关报，1913年7月13日（26日）-8月1日（14日）代替被沙皇政府查封的《真理报》在彼得堡出版，共出了17号。

关于《真理报》见注155。--390。）丝毫也不赞同顿佐夫先生的意见，直截了当地指出他是个民族社会党人，说许多乌克兰马克思主义者都不同意他的看法，但还是声明说，《言语报》的论调，或者更确切些说，《言语报》对于问题的原则提法，对一个大俄罗斯的民主派或愿意当民主派的人来说，是极不得体的，是不能容许的。（注：见《列宁全集》第2版第23卷第354-355页。--编者注）《言语报》可以直接反驳顿佐夫之流的先生们，但是一个自命为民主派的大俄罗斯人的机关报竟忘记分离自由和分离权，那是根本不能容许的。

过了几个月，莫吉梁斯基先生在利沃夫出版的乌克兰文报纸《道路报》（注：《道路报》(《Шляхи》)是乌克兰大学生联合会的机关报，持民族主义立场，1913年4月-1914年3月在利沃夫用乌克兰文出版。--390。）上读到了顿佐夫先生的反驳意见，其中顺便提到“《言语报》的沙文主义攻讦只有在俄国社会民主党报刊上受到了应有的指摘〈是痛斥吧？〉”，于是莫吉梁斯基先生便在《言语报》第331号上发表了一篇“解释”文章。莫吉梁斯基先生的“解释”就是一连三次重复说：“批评顿佐夫先生所提出的办法”，“与否认民族自决权毫无共同之处”。

莫吉梁斯基先生写道：“应当指出，'民族自决权'也不是什么不容批评的偶像〈听啊！！〉：民族生活的不良条件能引起民族自决问题上的不良倾向，而揭穿这种不良倾向并不就是否认民族自决权。”◎第390页◎

可见，自由派关于“偶像”的论调，是完全同罗莎·卢森堡的论调合拍的。显然，莫吉梁斯基先生是想回避直接回答一个问题：他究竟承认不承认政治自决权，即分离权？

于是，《无产阶级真理报》（注：《无产阶级真理报》(《ПролетарскаяПравда》)是俄国布尔什维克党的中央机关报，1913年12月7日（20日）-1914年1月21日（2月3日）代替被沙皇政府查封的《真理报》在彼得堡出版，共出了34号。--391。）（1913年12月11日第4号）便向莫吉梁斯基先生和立宪民主党直截了当地提出了这个问题。（注：见《列宁全集》第2版第24卷第217-219页。--编者注）

当时《言语报》（第340号）就发表了一篇未署名的即编辑部的正式声明，来回答这个问题，其内容可归纳为下列三点：

(1)立宪民主党纲领第11条，直接地和明确地谈到了民族“自由文化自决权”。

(2)《言语报》断言，《无产阶级真理报》把自决同分立主义，即同某个民族的分离“彻底混淆了”。

(3)“立宪民主党人确实从来也没有拥护过脱离俄国的'民族分离'权。”（见1913年12月20日《无产阶级真理报》第12号上所载《民族自由主义和民族自决权》一文（注：见《列宁全集》第2版第24卷第259-261页。--编者注））

我们先来看看《言语报》声明中的第二点。它向谢姆柯夫斯基之流、李普曼之流、尤尔凯维奇之流及其他机会主义者先生们明确地指出，他们大喊大叫，说什么“自决”的含义“不清楚”或“不明确”，实际上，即根据俄国各阶级相互关系和阶级斗争的客观情况来看，只是简单地重复自由主义君主派资产阶级的言论而已！

当时《无产阶级真理报》向《言语报》的那些高明的“立宪民主党人”先生们提出了三个问题：(1)他们是不是否认在全部国际民主运动史上，特别是从19世纪中叶以来，民族自决始终都正是被理解为政治自决，即成立独立民族国家的权利呢？(2)他们是不是◎第391页◎否认1896年的伦敦国际社会党代表大会的著名决议也是指这种意思呢？(3)他们是不是否认普列汉诺夫早在1902年谈到自决问题时，就把自决理解为政治自决呢？--当《无产阶级真理报》提出这三个问题时，立宪民主党人先生们便哑口无言了！！

他们一句话也没有回答，因为他们无言可答。他们不得不默默承认《无产阶级真理报》绝对正确。

自由派大喊大叫，说什么“自决”这个概念不清楚，说社会民主党把自决同分离主义“彻底混淆了”等等，这不过是力图搅乱问题，不愿承认民主派共同确认的原则而已。谢姆柯夫斯基、李普曼和尤尔凯维奇之流的先生们如果不是这样愚昧无知，就会羞于用自由派口吻来向工人说话了。

让我们继续说下去吧。《无产阶级真理报》迫使《言语报》不得不承认，立宪民主党纲领上所谈的“文化”自决，恰恰就是否认政治自决的意思。

“立宪民主党人确实从来也没有拥护过脱离俄国的'民族分离'权”，--《无产阶级真理报》把《言语报》上的这些话当作我国立宪民主党人“恭顺”的范例，介绍给《新时报》（注：《新时报》(《НовоеВремя》)是俄国报纸，1868-1917年在彼得堡出版。出版人多次更换，政治方向也随之改变。1872-1873年采取进步自由主义的方针。1876-1912年由反动出版家阿·谢·苏沃林掌握，成为俄国最没有原则的报纸。1905年起是黑帮报纸。1917年二月革命后，完全支持资产阶级临时政府的反革命政策，攻击布尔什维克。1917年10月26日（11月8日）被查封。列宁称《新时报》是卖身投靠的报纸的典型。--392。）和《庶民报》（注：《庶民报》(《Земщина》)是俄国黑帮报纸（日报），国家杜马极右派代表的机关报，1909年6月-1917年2月在彼得堡出版。--392。）看，是不无原因的。《新时报》在第13563号上，当然没有放过机会来骂骂“犹太鬼子”，还向立宪民主党人说了各种挖苦的话，但是同时也声明：

“在社会民主党人看来是政治常识公理的东西〈即承认民族自决权，分离权〉，现在甚至在立宪民主党人中间也开始引起非议。”

立宪民主党人声明他们“从来也没有拥护过脱离俄国的民族分离权”，于是就在原则上站到同《新时报》完全一样的立场上去了。这也就是立宪民主党人的民族自由主义的基本原则之一，也是◎第392页◎导致他们同普利什凯维奇之流接近，在政治思想上和政治实践上依附于普利什凯维奇之流的基本原则之一。《无产阶级真理报》写道：“立宪民主党人先生们学过历史，所以很清楚，在实际中运用普利什凯维奇之流的'抓走和不准'（注：”抓走和不准“出自俄国作家格·伊·乌斯宾斯基的特写《岗亭》。书中的主人公梅穆列佐夫是俄国某县城的岗警。在沙皇军队的野蛮训练下，他丧失了人的一切优良天性，”抓走“和”不准“成了他的口头禅。梅穆列佐夫这个形象是沙皇专制警察制度的化身。--393。）这种古已有之的权利往往会导致什么样的--说得婉转些--'类似大暴行的'行动。”立宪民主党人很清楚普利什凯维奇之流的无限权力的封建根源和性质，但他们还是完全拥护这个阶级所建立的关系和国界。立宪民主党人先生们很清楚，这个阶级所建立或所确定的关系和国界有很多是非欧洲式的，反欧洲式的（要不是听起来像是无端蔑视日本人和中国人，那我们就会说是亚洲式的）东西，但他们还是认为这些关系和国界是一个不可逾越的极限。

这也就是迎合普利什凯维奇之流，向他们卑躬屈节，唯恐动摇他们的地位，保卫他们不受人民运动的攻击，不受民主运动的攻击。《无产阶级真理报》写道：“实际上这是迎合了农奴主的利益，迎合了统治民族最坏的民族主义偏见，而不是同这种偏见进行不断的斗争。”

立宪民主党人熟悉历史，并且奢望成为民主派，所以不敢明说（连试一试也不敢），现在已经成为东欧和亚洲特征的民主运动，力求按文明资本主义国家模样改造东欧和亚洲的民主运动，必定保持封建时代，即普利什凯维奇之流具有无限权力而资产阶级和小资产阶级的广大阶层毫无权利的时代所确定的国界。

《无产阶级真理报》同《言语报》的论战中所提出的问题，决不只是什么文字上的问题，而是一个当前迫切的实际政治问题，1914年3月23-25日举行的最近那次立宪民主党代表会议也证明了这一点。《言语报》（1914年3月26日第83号）关于这次代表会议的正式报道中说：◎第393页◎

“民族问题也讨论得特别热烈。得到尼·维·涅克拉索夫和亚·米·科柳巴金支持的基辅代表指出，民族问题是正在成熟的巨大因素，必须比以前更坚决地欢迎这个因素。可是〈这个”可是“恰恰同谢德林所说的那个”但是“，即”耳朵不会高过额头，不会的“一语（注：见俄国作家米·叶·萨尔蒂科夫－谢德林的随笔《在国外》。其中写道，1876年春他在法国听到一些法国自由派人士热烈地谈论大赦巴黎公社战士的问题。他们一致认为大赦是公正而有益的措施，但在结束这个话题时，不约而同地都把食指伸到鼻子前，说了一声”mais“（即”但是“），就再也不说了。于是谢德林恍然大悟：原来法国人所说的”但是“就等于俄国谚语”耳朵不会高过额头“，意思是根本不可能有这样的事情。--394。）相合〉费·费·科科什金指出，无论是纲领或过去的政治经验，都要求我们十分谨慎地对待'民族政治自决'这一'有伸缩性的原则'。”

立宪民主党代表会议上的这段极其精彩的言论，值得一切马克思主义者和一切民主主义者密切注意。（顺便指出，《基辅思想报》（注：《基辅思想报》(《КиевскаяМысль》)是俄国资产阶级民主派的政治文学报纸（日报），1906-1918年在基辅出版。1915年以前，该报每周出版插图附刊一份；1917年起出晨刊和晚刊。该报的编辑是А.尼古拉耶夫和И.塔尔诺夫斯基。参加该报工作的社会民主党人主要是孟什维克，其中有亚·马尔丁诺夫、列·达·托洛茨基等。在第一次世界大战中，该报采取护国主义立场。--394。）显然非常知情并且无疑是正确转述了科科什金先生的意思，这家报纸补充说，科科什金特别指出过国家“瓦解”的危险，当然，这是对论敌的一种警告。）

《言语报》的正式报道是用极圆滑的外交笔调写成的，为的是尽可能少撩起幕布，尽可能多地掩盖内情。但是从这篇报道中大体上还是可以看出立宪民主党代表会议上所发生的事情。熟悉乌克兰情况的自由派资产者代表和“左派”立宪民主党人所提出的，正是民族政治自决的问题。否则，科科什金先生就用不着号召“谨慎对待”这一“公式”了。

在立宪民主党人纲领（参加立宪民主党代表会议的代表当然知道这个纲领）上所写的，恰巧不是政治自决，而是“文化”自决。可见，科科什金先生是捍卫这个纲领而反对乌克兰代表和左派立宪民主党人的，是捍卫“文化”自决而反对“政治”自决的。非常明显，科科什金先生表示反对“政治”自决，指出“国家瓦解”的危险，把“政治自决”原则称为“有伸缩性的”（与罗莎·卢森堡的论调完全合拍！），也就是捍卫大俄罗斯的◎第394页◎民族自由主义，而反对立宪民主党内比较“左倾”或比较民主的分子，反对乌克兰资产阶级。

科科什金先生在立宪民主党代表会议上获得胜利了，这从《言语报》的报道里露了马脚的“可是”二字就可以看出来。大俄罗斯的民族自由主义在立宪民主党人中获得胜利了。难道这种胜利还不能促使俄国马克思主义者中间那些开始和立宪民主党人一样也害怕“民族政治自决这一有伸缩性的原则”的糊涂虫醒悟过来吗？

“可是”，我们现在要从问题的实质看看科科什金先生的思路。科科什金先生援引“过去的政治经验”（显然是指1905年的经验，当时大俄罗斯资产阶级害怕失去自己的民族特权，又以自己的这种恐惧吓坏了立宪民主党），指出“国家瓦解”的危险，这就表明他十分清楚政治自决就是指分离权和成立独立民族国家的权利，不可能有什么别的意思。试问，从民主派的观点，特别是从无产阶级的阶级斗争的观点来看，究竟应当怎样看待科科什金先生的这种忧虑呢？

科科什金先生硬要我们相信，承认分离权就会增加“国家瓦解”的危险。这是遵循“抓走和不准”这一格言的警察梅姆列佐夫的观点。而从一般民主派观点来看，恰巧相反，承认分离权就会减少“国家瓦解”的危险。

科科什金先生的论调和民族主义者一模一样。民族主义者在他们最近一次代表大会上猛烈攻击了乌克兰的“马泽帕分子”。萨文科先生一伙惊呼，乌克兰运动有减弱乌克兰同俄国联系的危险，因为奥地利正利用亲乌克兰政策来加强乌克兰人同奥地利的联系！！令人不解的是，为什么俄国不能用萨文科先生们怪罪于奥地利的那种方法，即让乌克兰人有使用母语、实行自治和成立自治议会等等自由的方法，去试一试“加强”乌克兰人同俄国的联系呢？

萨文科先生们的论调和科科什金先生们的论调完全相同，而且从单纯逻辑方面来看，也同样可笑，同样荒谬。乌克兰民族在某一国家内享有的自由愈多，乌克兰民族同这一国家的联系也就会愈加牢固，这不是很明显的吗？看来，只有断然抛弃民主主义的一◎第395页◎切前提，才能否认这种起码的真理。试问，对一个民族来说，还能有比分离的自由，比成立独立民族国家的自由更大的民族自由吗？

为了更进一步说明这个被自由派（以及那些因为头脑简单而附和他们的人）弄糊涂了的问题，我们举一个最简单的例子。就拿离婚问题来说吧。罗莎·卢森堡在她的论文中写道，中央集权的民主国家虽然完全可以容许个别部分实行自治，但是它应当把一切最重要的立法工作，其中包括有关离婚的立法工作，留归中央议会处理。这样关心用民主国家的中央政权来保障离婚自由，是完全可以理解的。反动派反对离婚自由，号召大家要“谨慎对待”，而且大喊大叫，说离婚自由就意味着“家庭瓦解”。而民主派认为，反动派是虚伪的，实际上他们在维护警察和官僚的无限权力，维护男性的特权以及对女性最沉重的压迫；实际上离婚自由并不意味着家庭关系“瓦解”，反而会使这种关系在文明社会中唯一可能的和稳固的民主基础上巩固起来。

指责拥护自决自由即分离自由的人是在鼓励分离主义，正像指责拥护离婚自由的人是在鼓励破坏家庭关系一样愚蠢，一样虚伪。在资产阶级社会里，只有拥护资产阶级婚姻所赖以维持的特权和买卖性的人，才会反对离婚自由，同样地，在资本主义国家中，否认民族自决即民族分离自由，只能意味着拥护统治民族的特权和警察的治国方式，而损害民主的治国方式。

毫无疑义，资本主义社会的各种关系所造成的政客习气，有时也使议员或政论家极端轻率地，甚至简直荒谬地空谈某个民族的分离问题。可是，只有反动派才会被这种空谈所吓倒（或者假装被吓倒）。凡是拥护民主观点，即主张由居民群众解决国家问题的人，都很清楚，政客的空谈和群众的解决问题“有很长的距离”。居民群众根据日常的生活经验，十分清楚地理上和经济上联系的意义，大◎第396页◎市场和大国家的优点，因此，只有当民族压迫和民族摩擦使共同生活完全不堪忍受，并且阻碍一切经济关系时，他们才会赞成分离。而在这种情况下，资本主义发展的利益和阶级斗争自由的利益恰恰是要求分离的。

总之，无论从哪一方面来看，科科什金先生的论调都是极其荒谬的，都是对民主原则的嘲笑。但是这些论调也有某种逻辑，那就是大俄罗斯资产阶级阶级利益的逻辑。科科什金先生同立宪民主党的大多数人一样，也是这个资产阶级钱袋的奴仆。他维护资产阶级的一切特权，特别是它的国家特权；他同普利什凯维奇并肩携手，一起维护这些特权，不过普利什凯维奇更相信农奴制的棍棒，而科科什金之流知道这根棍棒已被1905年折裂而大受损伤，所以更多地指望使用资产阶级愚弄群众的手段，例如用“国家瓦解”这个魔影来恫吓小市民和农民，用“人民自由”同历史基础相结合的词句来欺骗他们，等等。

自由派敌视民族政治自决原则的实际阶级意义只有一个，这就是民族自由主义，就是维护大俄罗斯资产阶级的国家特权。而俄国马克思主义者中间的机会主义者，即取消派分子谢姆柯夫斯基、崩得分子李普曼、乌克兰小资产者尤尔凯维奇等，正是在目前，在六三体制时代极力反对民族自决权，他们实际上完全是跟着民族自由主义跑，而用民族自由主义思想来腐蚀工人阶级。

工人阶级及其反资本主义斗争的利益，要求各民族的工人最充分最紧密地团结一致，要求反击任何民族的资产阶级的民族主义政策。所以社会民主党如果否认自决权，即否认被压迫民族的分离权，或支持被压迫民族资产阶级所提出的一切民族要求，都会背离无产阶级政策的任务，而使工人服从于资产阶级政策。在雇佣工人看来，不管谁是主要的剥削者，是大俄罗斯资产阶级还是异族◎第397页◎资产阶级，是波兰资产阶级还是犹太资产阶级，诸如此类，都是一样。在意识到本阶级利益的雇佣工人看来，大俄罗斯资本家的国家特权也好，波兰资本家或乌克兰资本家说他们一旦拥有国家特权就会在人间建立天堂的诺言也好，都是无足轻重的。无论是在统一的多民族国家中，或是在一个个的民族国家中，资本主义总是在向前发展，并且会继续向前发展。

在任何情况下，雇佣工人仍是剥削的对象，因此，反对剥削的斗争要有成效，无产阶级就必须不依赖民族主义，必须在各民族资产阶级争霸的斗争中保持所谓完全中立。任何民族的无产阶级只要稍微拥护“本”民族资产阶级的特权，都必然会引起另一民族的无产阶级对它的不信任，都会削弱各民族工人之间的阶级团结，都会把工人拆散而使资产阶级称快。否认自决权或分离权，在实践上就必然是拥护统治民族的特权。

10.结束语

现在让我们来总结一下。

从整个马克思主义理论看来，自决权问题并没有什么困难的地方。无论是1896年伦敦大会的决议也好，无论是自决权只能理解为分离权也好，无论是组织独立民族国家是一切资产阶级民主革命的趋势也好，严格地说都不可能有什么争议。

在某种程度上造成困难的情况是，俄国境内被压迫民族的无产阶级同压迫民族的无产阶级正在并肩奋斗，而且应当并肩奋斗。我们的任务就是要坚持无产阶级争取社会主义的阶级斗争的统一，抵抗一切资产阶级的和黑帮的民族主义影响。在被压迫民族中间，无产阶级组成独立政党的过程，有时要同该民族的民族主义作◎第398页◎非常激烈的斗争，致使一些人看不清远景，忘记了压迫民族的民族主义。

但是，看不清远景这种现象只能是暂时的。各民族无产者共同斗争的经验非常清楚地表明，我们不应当从“克拉科夫的”观点，而应当从全俄的观点来提出政治问题。而在全俄政治中占统治地位的是普利什凯维奇和科科什金之流。他们的思想影响极大，他们对异族人的迫害（因为异族人拥护“分立主义”，存有分离的念头）在杜马、学校、教会、营房以及千百种报纸中得到广泛宣传和实施。正是这种大俄罗斯民族主义的毒素毒化了全俄国的政治空气。一个民族奴役其他民族而使反动势力在全俄巩固起来，那是这个民族的不幸。怀念1849年和1863年仍是一种在起作用的政治传统，如果没有规模很大的风暴发生，这种传统还会在几十年的长时期内阻碍一切民主运动，特别是社会民主主义运动。

毫无疑问，不管被压迫民族（而被压迫民族的“不幸”，有时就在于人民群众被“本”民族解放的思想所迷惑）中某些马克思主义者的观点有时看起来多么合乎情理，但在实际上，从俄国阶级力量的客观对比来看，拒绝维护自决权就等于最凶恶的机会主义；就等于拿科科什金之流的思想来腐蚀无产阶级。而这种思想，实质上也就是普利什凯维奇之流的思想和政策。

因此，如果说罗莎·卢森堡的观点作为波兰的、“克拉科夫的”一种特殊的狭隘观点（注：不难理解，全俄马克思主义者，首先是大俄罗斯马克思主义者承认民族分离权，决不排斥某个被压迫民族的马克思主义者去宣传反对分离，正像承认离婚权并不排斥在某种场合宣传反对离婚一样。所以我们认为，波兰马克思主义者中一定会有愈来愈多的人嘲笑谢姆柯夫斯基和托洛茨基现在正在“挑起的”那种并不存在的“矛盾”。）起初还情有可原，那么到了现在，当民族主◎第399页◎义，首先是政府的大俄罗斯民族主义到处盛行的时候，当这种民族主义在左右政治的时候，这种狭隘观点就不能原谅了。实际上，现在一切民族中的机会主义者都抓住了这种狭隘观点，他们躲避“急风暴雨”和“飞跃”的思想，认为资产阶级民主革命已经终结，并且追随科科什金之流的自由主义。

大俄罗斯民族主义，也同任何民族主义一样，会经历几个不同的阶段，这要看资产阶级国家内部哪些阶级占首要地位。1905年以前，我们几乎只知道有民族主义反动派。革命以后，我国就产生了民族主义自由派。

事实上我国的十月党人和立宪民主党人（科科什金），即当代整个资产阶级，也都是站在这个立场上的。

往后必然会产生大俄罗斯的民族主义民主派。“人民社会”党（注：人民社会党人是1906年从俄国社会革命党右翼分裂出来的小资产阶级政党人民社会党的成员。人民社会党的领导人有尼·费·安年斯基、韦·亚·米雅柯金、阿·瓦·彼舍霍诺夫、弗·格·博哥拉兹、谢·雅·叶尔帕季耶夫斯基、瓦·伊·谢美夫斯基等。该党赞同立宪民主党的路线。六三政变后，该党因没有群众基础，实际上处于瓦解状态。1917年二月革命后恢复组织。该党代表富农利益，积极支持资产阶级临时政府，十月革命后参加反革命阴谋活动和武装叛乱，1918年后不复存在。--400。）创始人之一彼舍霍诺夫先生，在1906年《俄国财富》杂志（注：《俄国财富》杂志(《РусскоеБогатство》)是俄国科学、文学和政治刊物。1876年创办于莫斯科，同年年中迁至彼得堡。1879年以前为旬刊，以后为月刊。1879年起成为自由主义民粹派的刊物。1892年以后由尼·康·米海洛夫斯基和弗·加·柯罗连科领导，成为自由主义民粹派的中心，在其周围聚集了一批后来成为社会革命党、人民社会党和历届国家杜马中的劳动派的著名成员的政论家。在1893年以后的几年中，曾同马克思主义者展开理论上的争论。1906年成为人民社会党的机关刊物。1914-1917年3月以《俄国纪事》为刊名出版。1918年被查封。--217、400。）8月号上号召人们谨慎对待农夫的民族主义偏见的时候，就表达了这种观点。不管人家怎样诬蔑我们布尔什维克，说我们把农夫“理想化”了，可是我们总是而且以后还要继续把农夫的理智和农夫的偏见，农夫反对普利什凯维奇的民主主义立场同农夫想跟神父和地主调和的倾向严格地区别开来。

无产阶级民主派现在就应当考虑到大俄罗斯农民的民族主义（考虑的意思不是对它让步，而是要同它作斗争），而且将在相当长的时期内大概也要考虑到这一点。（注：波兰民族主义先由贵族民族主义变成资产阶级民族主义，然后又变成农民民族主义，如能探讨一下这一过程，那是很有趣的。路德维希·伯恩哈德在他写的《普鲁士的波兰人》（《Das　　polnischeGemeinwesenimpreussischenStaat》，有俄译本）一书中，自己站在德国的科科什金的立场上，却描写了一种非常值得注意的现象：德国的波兰人组织了一种“农民共和国”，这就是波兰农民的各种合作社和其他种种团体都紧密团结起来，为民族、为宗教、为“波兰人的”领土而斗争。德国人的压迫使波兰人团结起来了，使他们形成了一个单独的团体，并且还把波兰贵族、波兰资产者和波兰农民群众中间的民族主义思想相继激发起来了（特别是1873年德国人开始禁止在学校里使用波兰文以后）。在俄国也有这种趋向，而且不仅关系到一个波兰。）1905年以后表现得十分明显的◎第400页◎被压迫民族的民族主义（只要提一下第一届杜马（注：第一届国家杜马（维持杜马）是根据沙皇政府大臣会议主席谢·尤·维特制定的条例于1906年4月27日（5月10日）召开的，共有代表478名，其中立宪民主党人占1/3强。主席是立宪民主党人谢·安·穆罗姆采夫。布尔什维克抵制了这一届杜马的选举。

第一届国家杜马的中心议题是土地问题。立宪民主党人于5月8日（21日）向杜马提出了由42名代表签署的法案，力图保持地主土地所有制，只允许通过“按公平价格”赎买的办法来强制地主转让主要用农民的耕畜和农具耕种的或已出租的土地。劳动派于5月23日（6月5日）提出了以“104人法案”著称的土地法案，要求建立全民土地资产，把超过劳动土地份额的地主土地及其他私有土地收归国有，按劳动土地份额平均使用土地。沙皇政府于6月20日（7月3日）发表声明，断然表示地主土地所有制不可动摇，并于7月9日（22日）宣布解散第一届国家杜马。--267、401。）中的“自治联邦派”，乌克兰运动和穆斯林运动的发展等等就行了），必然会使城乡大俄罗斯小资产阶级的民族主义加强起来。俄国的民主改革进行得愈慢，各民族资产阶级的民族迫害和撕杀也就会愈顽强，愈粗暴，愈残酷。同时，俄国普利什凯维奇之流的特殊反动性，将会在某些被压迫民族（它们在邻国有时享有大得多的自由）中间，引起（并加强）“分立主义”趋向。

这种实际情况就使俄国无产阶级负有双重的，或者更确切些说，负有两方面的任务：一方面要反对一切民族主义，首先是反对大俄罗斯民族主义；不仅要一般地承认各民族完全平等，而且要承认建立国家方面的平等，即承认民族自决权，民族分离权；另一方面，正是为了同一切民族的各种民族主义进行有成效的斗争，必须坚持无产阶级斗争和无产阶级组织的统一，不管资产阶级如何力求造成民族隔绝，必须使各无产阶级组织极紧密地结成一个跨民族的共同体。

各民族完全平等，各民族享有自决权，各民族工人打成一片，--这就是马克思主义教给工人的民族纲领，全世界经验和俄国经验教给工人的民族纲领。

                        ─────

在本文已经排好版以后，我收到了《我们的工人报》（注：《我们的工人报》(《НашаРабочаяГазета》)是俄国孟什维克取消派的合法报纸（日报），1914年5月3日（16日）-7月在彼得堡出版。--401。）第3号，在这份报纸上弗拉·科索夫斯基先生谈到承认一切民族有自◎第401页◎决权，他写道：

“这个条文是从第一次党代表大会（1898年）决议中机械地抄袭来的，而第一次党代表大会又是从国际社会党代表大会决议中搬来的。从当时的争论中可以看出，1903年代表大会对于这个条文，正是按照社会党国际所赋予它的那种意思来解释的，即解释为政治自决，民族在政治独立方面的自决。民族自决这一原则既然是指领土独立权而言，也就根本不涉及在某一国家机体内部如何调整那些不能或不愿退出现有国家的民族之间的关系问题。”

可见，弗拉·科索夫斯基先生手头是有1903年第二次代表大会的记录的，并且很清楚自决这一概念的真正的（而且是唯一的）含义。而崩得《时报》（注：《时报》(《DiZait》)是崩得的机关报（周报），1912年12月20日（1913年1月2日）-1914年5月5日（18日）用依地文在彼得堡出版。--331、402。）编辑部曾经让李普曼先生嘲讽纲领并宣称纲领不清楚。请把这两件事实对照一下吧！！崩得分子先生们的那种“党的”风气真是奇怪得很……　至于科索夫斯基为什么硬说代表大会通过自决条文是机械的抄袭，那就只有“真主知道”了。常常有这样一些人，他们只是“想要反驳”，至于反驳什么，怎样反驳，为什么要反驳，为了什么目的而反驳，那他们是根本不清楚的。

载于1914年4-6月《启蒙》杂志第4、5、6期

选自《列宁全集》第2版第25卷第223-253、281-285页◎第402页◎


战争和俄国社会民主党

（1914年9月28日〔10月11日〕以前）

（注：《战争和俄国社会民主党》是以俄国社会民主工党中央委员会名义发表的第一个表明布尔什维克党对待已爆发的帝国主义世界大战的态度的正式宣言，刊载于1914年11月1日俄国社会民主工党中央机关报《社会民主党人报》第33号，在俄国国内和国外得到广泛传播。1915年2月出版的俄国社会民主工党彼得堡委员会的报纸《无产者呼声报》创刊号全文刊载了这一宣言。宣言还曾作为阐述俄国社会民主工党对待战争的态度的正式文件寄给了社会党国际局以及英国、德国、法国、瑞典和瑞士的一些社会党报纸和中立国社会党人代表会议。1914年11月13日，瑞士社会民主党纳沙泰尔州组织机关报《哨兵报》第265号摘要发表了这篇宣言。--403。）

各国的政府和资产阶级政党准备了几十年的欧洲大战终于爆发了。军备的扩张，在各先进国家资本主义发展的最新阶段即帝国主义阶段争夺市场斗争的极端尖锐化，以及最落后的各东欧君主国的王朝利益，都不可避免要导致而且已经导致了这场战争。强占别国领土，征服其他国家；打垮竞争的国家并掠夺其财富；转移劳动群众对俄、德、英等国国内政治危机的注意力；分裂工人，用民族主义愚弄工人，消灭他们的先锋队，以削弱无产阶级的革命运动--这就是当前这场战争唯一真实的内容、作用和意义。

社会民主党的责任，首先是揭露这场战争的这种真实意义，无情地揭穿统治阶级即地主和资产阶级为了替战争辩护而散布的谎言、诡辩和“爱国主义的”花言巧语。

一个参战国集团为首的是德国资产阶级。它愚弄工人阶级和劳动群众，硬说它进行战争是为了保卫祖国、自由和文化，是为了解放受沙皇政府压迫的各族人民，是为了摧毁反动的沙皇制度。而实际上正是这个充当以威廉二世为首的普鲁士容克的走狗的资产阶级，一直是沙皇政府最忠实的盟友和俄国工农革命运动的敌人。实际上，不管战争的结局如何，这个资产阶级都将同容克一道去全力支持沙皇君主政府反对俄国革命。

实际上德国资产阶级向塞尔维亚发动了强盗式的进攻，企图◎第403页◎征服塞尔维亚和扼杀南方斯拉夫人的民族革命，同时把自己的主要兵力用来进攻比利时和法国这两个较自由的国家，以便掠夺较富有的竞争者。德国资产阶级一直在散布一种神话，说它所进行的是防御性战争，实际上它选择了它认为是进行战争最有利的时机来使用其经过改进的最新军事技术装备，抢在了俄法两国实现它们已经计划好、已经决定要实行的更新军备之前。

另一个参战国集团为首的是英法资产阶级。它们愚弄工人阶级和劳动群众，硬说它们进行战争是为了保卫祖国、自由和文化，反对德国的军国主义和专制制度。而实际上英法资产阶级早就在用亿万巨款雇用和训练欧洲最反动最野蛮的君主政府--俄国沙皇政府的军队去进攻德国。

实际上英法资产阶级作战的目的是夺取德国的殖民地，打垮这个经济发展更为迅速的竞争国。为了达到这个高尚的目的，这两个“先进的”、“民主的”国家正在帮助野蛮的沙皇政府进一步扼杀波兰、乌克兰等，进一步镇压俄国的革命。

两个参战国集团在战争中都在掠夺，都表现出野蛮和无限残暴，谁也丝毫不比对手逊色，但是，为了愚弄无产阶级，为了转移他们对唯一真正的解放战争，即既反对“自己”国家的也反对“别人”国家的资产阶级的国内战争的注意力--为了这个崇高的目的，各国资产阶级都在用爱国主义的虚伪言词极力地宣扬为“自己”国家进行战争的意义，硬说他们竭力战胜对方，并不是为了掠夺和侵占领土，而是为了“解放”除自己本国人民以外的所有其他各国人民。

但是，各国的政府和资产阶级愈是拼命地设法分裂工人，唆使他们自相残杀，愈是穷凶极恶地为了这个崇高的目的而实施戒严和战时书报检查（这一切即使是在目前，在战争时期，也主要是为◎第404页◎了迫害“国内”敌人，其次才是为了对付国外敌人），觉悟的无产阶级就愈是要刻不容缓地负起责任，维护自己的阶级团结，捍卫自己的国际主义，坚持自己的社会主义信念，反对各国“爱国主义的”资产阶级集团的猖獗的沙文主义。如果觉悟的工人放弃这项任务，那就是放弃自己对自由和民主的一切追求，更不要说对社会主义的追求了。

我们不得不以极其难过的心情指出，欧洲最主要的一些国家的社会党，没有执行自己的这项任务，而这些党的领袖们的行为，特别是德国党的领袖们的行为，已经近乎对社会主义事业的直接背叛了。在这一具有重大的世界历史意义的关头，当今的第二社会主义国际（1889-1914年）的大多数领袖力图以民族主义来偷换社会主义。由于他们的这种行为，这些国家的工人政党不但没有起来反对政府的罪恶行径，反而号召工人阶级使自己的立场同帝国主义政府的立场一致起来。国际的领袖们背叛了社会主义，他们投票赞成军事拨款，重复“自己”国家的资产阶级沙文主义（“爱国主义”）口号，为战争辩护，参加交战国的资产阶级内阁，等等。当代欧洲最有影响的社会党领袖和最有影响的社会党报刊所持的观点，都是资产阶级沙文主义和自由主义的观点，而决不是社会主义的观点。对于这样玷污社会主义首先应该负责的是德国社会民主党人，因为他们是第二国际最强大和最有影响的党。（注：1914年8月4日，社会民主党党团和资产阶级代表在帝国国会中一起投票赞成给帝国政府以50亿军事拨款，从而支持了威廉二世的帝国主义政策。后来查明，在国会开会前社会民主党党团讨论这个问题的时候，左派社会民主党人曾反对给政府提供军事拨款，但是他们屈服于社会民主党党团机会主义者多数的决定，在表决时投了赞成票。--405。）但是也不能说法国的社会党人是正确的，因为他们接受了资产阶级政府的部长席位，（注：1914年8月4日，法国社会党人在议会中一致同意军事拨款，赞成戒严和实行战时书报检查，即禁止罢工、集会等等。8月底社会党人茹·盖得和马·桑巴，稍后还有阿·托马参加法兰西帝国政府（进入国防部）。在各部以及各城市自治机关中社会党人和工会领导人也积极支持资产阶级打这场战争。--405。）而这个资产阶级正是当年出卖自己的祖国、同俾斯麦勾结起来镇压公社的资产阶级。

德国和奥地利的社会民主党人试图为自己支持战争的行为辩护，说他们这样做似乎是在反对俄国沙皇政府。我们俄国社会民主党人声明，我们认为这种辩护纯粹是诡辩。在我国，近几年来重新◎第405页◎掀起了强大的反对沙皇政府的革命运动。俄国工人阶级始终走在这一运动的前列。近几年来成百万人参加的政治罢工，提出了推翻沙皇制度、建立民主共和国的口号。就在大战前夕，当法兰西共和国总统彭加勒访问尼古拉二世的时候，他在彼得堡的街头可以亲眼看到俄国工人筑起的街垒。为了使全人类摆脱沙皇君主制度这一耻辱，俄国无产阶级从来不惜作出任何牺牲。但是我们必须指出：如果说有什么东西在某种条件下可以推迟沙皇制度的灭亡，可以帮助沙皇制度反对俄国的整个民主派的话，那就是目前的战争；因为这场战争是拿英、法、俄等国资产阶级的钱袋来为沙皇制度的反动目的服务的。如果说有什么东西可以阻挠俄国工人阶级反对沙皇制度的革命斗争的话，那就是俄国沙文主义报刊不断地举出来让我们仿效的德国和奥地利社会民主党领袖们的行为。

就假定德国社会民主党的力量小到不得不放弃任何革命活动的程度，那么，即使在这种情况下，它也决不能参加沙文主义阵营，也决不能采取那些使意大利社会党人完全有理由说德国社会民主党的领袖们玷污了无产阶级国际的旗帜的步骤。

我们的党，俄国社会民主工党，已经蒙受而且还将蒙受战争所造成的巨大牺牲。我们的一切合法的工人报刊都被取缔。大多数工会被查禁，我们的许多同志被逮捕和流放。但是，我们的议会代表团--国家杜马中的俄国社会民主党工人党团--认为自己的不可推卸的社会主义职责是，不投票赞成军事拨款，甚至退出杜马会议厅以表示更强烈的抗议（注：战争开始时，第四届国家杜马中的布尔什维克党团曾谋求同杜马中的孟什维克代表和劳动派代表采取共同的反战行动。同劳动派未能达成协议。同孟什维克党团则制定了共同的反对战争的宣言。1914年7月26日（8月8日），第四届国家杜马召开紧急会议讨论批准军事拨款问题。会上宣读了布尔什维克党团和孟什维克党团共同制定的宣言。在表决军事拨款问题时，布尔什维克党团拒绝投票赞成军事拨款，并退出了杜马会议厅。孟什维克党团采取了同样的行动。--406。）；认为自己的职责是谴责欧洲各国政府的政策是帝国主义政策。不管沙皇政府的压迫如何变本加厉，俄国社会民主党工人党员已经印发了第一批秘密的反战号召书（注：指俄国社会民主工党彼得堡委员会在战争爆发后不久印发的一些反对帝国主义战争的秘密传单。--406。），履行了对民主运动和国际的职责。

如果说以德国社会民主党少数派和中立国优秀的社会民主党◎第406页◎人为代表的革命的社会民主党人，因第二国际的这种破产而感到莫大的耻辱，如果说英法两国都有一些社会党人发出了反对大多数社会民主党内的沙文主义的呼声，如果说譬如以德国《社会主义月刊》(《SozialistischeMonatshefte》)（注：《社会主义月刊》(《SozialistischeMonatshefte》)是德国机会主义者的主要刊物，也是国际修正主义的刊物之一。1897-1933年在柏林出版。编辑和出版者为右翼社会民主党人约·布洛赫。第一次世界大战期间，该杂志持社会沙文主义立场。--407、492、536。）为代表的、早已站在民族主义自由派立场上的机会主义者，正在完全理所当然地为自己战胜欧洲社会主义而欢欣鼓舞，那么，最能给无产阶级帮倒忙的，莫过于那些动摇于机会主义和革命的社会民主主义之间的人（德国社会民主党内的“中派”之类），这些人极力闭口不谈第二国际的破产，或者用外交辞令来加以掩饰。

相反，应当公开承认这种破产，并了解破产的原因，以便能够建立起各国工人新的更巩固的社会主义团结。

机会主义者撕毁了斯图加特（注：斯图加特国际社会党代表大会（第二国际第七次代表大会）于1907年8月18-24日举行。出席代表大会的有来自25个国家的886名社会党和工会的代表。俄国社会民主工党派了37名代表。布尔什维克代表团由列宁、亚·亚·波格丹诺夫、约·彼·戈尔登贝格、波·米·克努尼扬茨、马·马·李维诺夫、阿·瓦·卢那察尔斯基、尼·亚·谢马什柯、米·格·茨哈卡雅等人组成。

代表大会审议了下列问题：军国主义和国际冲突；政党和工会的相互关系；殖民地问题；工人的侨居；妇女选举权。

在代表大会期间，列宁为团结国际社会民主党的左派力量做了大量工作，同机会主义者进行了坚决的斗争。代表大会的主要工作是在起草代表大会决议的各个委员会中进行的。列宁参加了军国主义和国际冲突问题委员会的工作。通过同奥·倍倍尔的直接谈判，列宁同罗·卢森堡和尔·马尔托夫对倍倍尔的决议草案作了如下具有历史意义的修改，提出：“如果战争……爆发了的话，他们（指各国工人阶级及其在议会中的代表。--编者）的责任是……竭尽全力利用战争引起的经济和政治危机唤醒各阶层人民的政治觉悟和加速推翻资产阶级的统治。”这一决议案作了一些文字修改后被代表大会一致通过。--407、454。）、哥本哈根（注：哥本哈根国际社会党代表大会（第二国际第八次代表大会）于1910年8月28日-9月3日举行。出席代表大会的有来自33个国家的896名代表。代表俄国社会民主工党出席代表大会的有列宁、格·瓦·普列汉诺夫、亚·米·柯伦泰、阿·瓦·卢那察尔斯基等。

代表大会的主要议题是：反对军国主义与战争、合作社与党的关系、国际团结和工会运动的统一等问题。代表大会选出了5个委员会，列宁参加了合作社问题委员会的工作。为了团结各国革命的马克思主义者，列宁倡议召开了出席大会的各国左派社会民主党人的会议。

代表大会通过的《仲裁法庭与裁军》这一决议重申了斯图加特代表大会的决议，要求各国社会党人利用战争引起的经济和政治危机来推翻资产阶级。决议还责成各国社会党及其议员在议会中提出下列要求：必须把各国间的一切冲突提交国际仲裁法庭解决；普遍裁军；取消秘密外交；主张各民族都有自治权并保护它们不受战争侵略和暴力镇压。决议号召各国工人反对战争的威胁。--407。）和巴塞尔代表大会（注：巴塞尔国际社会党代表大会于1912年11月24-25日举行。这是第二国际在巴尔干战争爆发、世界大战危险日益迫近的形势下召开的非常代表大会。出席代表大会的有来自25个国家的555名代表，俄国社会民主工党的代表有6名。

代表大会只讨论了一个问题，即反对军国主义与战争威胁问题。在代表大会召开的当天，来自巴登、阿尔萨斯和瑞士各地的工人及与会代表在巴塞尔明斯特教堂举行了声势浩大的反战集会。11月25日，代表大会一致通过了《国际局势和社会民主党反对战争危险的统一行动》决议，德文本称《国际关于目前形势的宣言》，即著名的巴塞尔宣言。宣言谴责了各国资产阶级政府的备战活动，揭露了正在酝酿的帝国主义战争的侵略目的，号召全世界工人积极展开反对帝国主义战争的斗争，并建议社会党人在帝国主义战争爆发时，利用战争造成的经济和政治危机，来进行社会主义革命。--407、454、518、579、728。）的决议，这些决议责成各国社会党人在任何条件下都要反对沙文主义，责成社会党人要以加紧宣传国内战争和社会革命来回答资产阶级和各国政府挑起的任何战争。第二国际的破产是在那个已经过去了的（所谓“和平的”）历史时代的特点的基础上发展起来并于近几年在国际中取得了实际统治地位的机会主义的破产。机会主义者早就在为这一破产准备条件了：他们否定社会主义革命而代之以资产阶级改良主义；他们否定阶级斗争及其在一定时机转变为国内战争的必然性，而鼓吹阶级合作；他们在爱国主义和保卫祖国的幌子下鼓吹资产阶级沙文主义，而忽视或否定《共产党宣言》中早已阐明的一条社会主义的基本真理，即工人没有祖国；（注：见《马克思恩格斯选集》第1卷第270页。--编者注）他们在同军国主义的斗争中局限于感伤主义的小市民观点，而不承认所有国家的无产者必须以革命战争来反对所有国家的资◎第407页◎产阶级；他们把必须利用资产阶级的议会制度和资产阶级所容许的合法性变成盲目崇拜这种合法性，而忘记了在危机时代必须有秘密的组织形式和鼓动形式。在目前的危机时期，作为机会主义天然的“补充”的无政府工团主义思潮（同样是资产阶级的，同样与无产阶级观点即马克思主义观点相敌对的），其特征是同样恬不知耻、自鸣得意地重复沙文主义口号。

如果不坚决同机会主义决裂，如果不向群众说明机会主义彻底失败的必然性，那就不可能完成社会主义运动在现时期的各项任务，就不可能实现工人真正的国际团结。

每个国家社会民主党人的首要任务，应当是同本国的沙文主义作斗争。在俄国，这种沙文主义已经完全支配了资产阶级自由派（“立宪民主党人”（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。））和部分民粹派直到社会革命党人（注：社会革命党是俄国最大的小资产阶级政党，于1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成。成立时的领导人有马·安·纳坦松、叶·康·布列什柯－布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，该党的右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。十月革命后，社会革命党人公开进行反苏维埃的活动。在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--285、408、468、530、581。）和“右派”社会民主党人的思想。（特别要痛斥像叶·斯米尔诺夫、彼·马斯洛夫和格·普列汉诺夫等所发表的、得到资产阶级“爱国主义”报刊赞同和被它们广泛利用的沙文主义言论。）

在现时情况下，从国际无产阶级的观点来看，无法断定两个参战国集团哪一个集团战败对社会主义为害最小。但是，我们俄国社会民主党人坚信，从俄国各民族的工人阶级和劳动群众的观点来看，沙皇君主政府这个压迫欧亚两洲的民族和人口数量最多的、最反动最野蛮的政府战败为害最小。

欧洲社会民主党人当前的政治口号应当是建立共和制的欧洲联邦。但是，与只要能把无产阶级卷入沙文主义大潮流什么事情都可以“答应”的资产阶级不同，社会民主党人将要阐明：如果不提以革命推翻德、奥、俄三国的君主制度，这个口号便完全是欺骗性的和毫无意义的。

由于俄国最落后，由于它还没有完成资产阶级革命，这个国家◎第408页◎的社会民主党人的任务仍然是实现彻底的民主改革所要求的三个基本条件：建立民主共和国（其中一切民族都享有充分的平等和自决权）、没收地主土地、实行八小时工作制。但是在一切先进国家，战争已把社会主义革命的口号提到日程上来。压在无产阶级肩上的战争负担愈沉重，无产阶级在当今的“爱国主义的”野蛮行为（它是在大资本主义所造成的巨大技术成就的条件下发生的）带来的灾祸过去以后重建欧洲时应当起的作用愈积极，这一口号就愈是显得迫切。资产阶级正利用战时法律来封住无产阶级的嘴，这就向无产阶级提出一项任务--必须创立秘密的鼓动形式和组织形式。让机会主义者不惜用背叛自己信念的代价去“保全”合法组织吧，革命的社会民主党人要利用工人阶级在组织方面的素养和联系，去创立适应于危机时代的为社会主义而斗争的秘密形式，使工人不是同自己国家的沙文主义资产阶级，而是同各国的工人团结起来。无产阶级的国际没有灭亡，也不会灭亡。工人群众定将冲破一切障碍创立一个新的国际。机会主义目前的胜利是不会长久的。战争造成的牺牲愈大，工人群众就会愈加看清机会主义者背叛工人事业的行为，愈加认清把枪口转向各自国家的政府和资产阶级的必要性。

变当前的帝国主义战争为国内战争，是唯一正确的无产阶级口号，这个口号是公社的经验所启示的，是巴塞尔决议（1912年）所规定的，也是在分析高度发达的资产阶级国家之间的帝国主义战争的各种条件后得出的。既然战争已经成为事实，那么，不管这种转变在某一时刻会遇到多大困难，社会党人也决不放弃在这方面进行经常不断的、坚定不移的、始终不渝的准备工作。

只有沿着这条道路，无产阶级才能摆脱依附沙文主义资产阶级的地位，才能以不同的形式比较迅速地迈出坚定的步伐，走向各◎第409页◎民族的真正自由，走向社会主义。

工人们在反对各国资产阶级沙文主义和资产阶级爱国主义的斗争中的国际团结万岁！

清除了机会主义的无产阶级国际万岁！

俄国社会民主工党中央委员会

载于1914年11月1日《社会民主党人报》第33号

选自《列宁全集》第2版第26卷第12-19页◎第410页◎


辩证法的要素（1914年9-12月）

(1)考察的客观性（不是实例，不是枝节之论，而是自在之物本身）。

    ×

(2)这个事物对其他事物的多种多样的关系的全部总和。

(3)这个事物（或现象）的发展、它自身的运动、它自身的生命。

(4)这个事物中的内在矛盾的倾向（和方面）。

(5)事物（现象等等）是对立面的总和与统一。

(6)这些对立面、矛盾的趋向等等的斗争或展开。

(7)分析和综合的结合，--各个部分的分解和所有这些部分的总和、总计。

(8)每个事物（现象等等）的关系不仅是多种多样的，并且是一般的、普遍的。每◎第411页◎个事物（现象、过程等等）是和其他的每个事物联系着的。

(9)不仅是对立面的统一，而且是每个规定、质、特征、方面、特性向每个他者［向自己的对立面？］的过渡。

(10)揭示新的方面、关系等等的无限过程。

(11)人对事物、现象、过程等等的认识深化的无限过程，从现象到本质、从不甚深刻的本质到更深刻的本质；

(12)从并存到因果性以及从联系和相互依存的一个形式到另一个更深刻更一般的形式（注：在列宁的手稿中，(11)和(12)原来是一条，后来列宁把该条的后半部分单列为(12)，两条之间用分号断开。此处是按手稿翻译的（见《列宁全集》第2版第55卷第192页和第193页之间的插页）。--412。）。

(13)在高级阶段重复低级阶段的某些特征、特性等等，并且

(14)仿佛是向旧东西的复归（否定的否定）。

(15)内容对形式以及形式对内容的斗争。抛弃形式、改造内容。

(16)从量到质和从质到量的过渡。（15和16是9的实例）

可以把辩证法简要地规定为关于对立面的统一的学说。这样就会抓住辩证法的核，可是这需要发挥和说明。

载于1929年《列宁文集》俄文版第9卷

选自《列宁全集》第2版第55卷第190-192页◎第412页◎


卡尔·马克思（传略和马克思主义概述）（节选）

（1914年11月）

（注：《卡尔·马克思（传略和马克思主义概述）》一文是列宁为当时在俄国颇为驰名的《格拉纳特百科词典》写的一个词条。列宁于1914年春在加里西亚的波罗宁着手撰写这一词条（1918年单行本的序言中误为写于1913年，见《列宁全集》第2版第26卷第47页），后因忙于党的工作和《真理报》的工作而不得不中途搁笔。直到1914年9月他移居伯尔尼以后，才又重新动笔。整个词条于11月初完稿，11月4日（17日）寄给了编辑部。1915年出版的《格拉纳特百科词典》（第7版）第28卷刊载了这一词条，署名为：弗·伊林。在书报检查的条件下，编辑部未刊出原稿中的《社会主义》和《无产阶级阶级斗争的策略》两节，并对原文作了某些修改。词条附有《马克思主义书目》。1918年，波涛出版社根据《格拉纳特百科词典》的词条出版了《卡尔·马克思》一文的单行本，但没有附《马克思主义书目》。《卡尔·马克思》一文的全文于1925年第一次按手稿发表在俄共（布）中央列宁研究院出版的列宁《论马克思恩格斯及马克思主义》文集中。--413。）

序　言

现在用单行本出版的《卡尔·马克思》一文，是我在1913年（根据我的记忆）为格拉纳特词典写的。原来文末附有相当详细的、多半是外文的、论述马克思的书目。这个书目没有编进本版。其次，词典编辑部考虑到书报检查，又把本文结尾阐述马克思的革命策略的部分删去了。可惜在这里我无法把结尾部分再加进去，因为原稿留在克拉科夫或瑞士我的某些文稿中。我只记得，在文章的结尾部分，我还引用了1856年4月16日马克思给恩格斯的信中的两句话：“德国的全部问题将取决于是否有可能由某种再版的农民战争来支持无产阶级革命。如果那样就太好了。”（注：见《马克思恩格斯选集》第4卷第334页。--编者注）这就是我们的孟什维克从1905年起就没有能理解的地方，而现在，他们已完全背叛社会主义而投到资产阶级方面去了。

        尼·列宁

1918年5月14日于莫斯科◎第413页◎

马克思，卡尔　1818年公历5月5日生于特里尔城（莱茵普鲁士）。他的父亲是一位律师，犹太人，1824年加入新教。这个家庭是富裕的，有教养的，但不是革命的。马克思在特里尔中学毕业后，先后入波恩和柏林的大学攻读法学，但他研究得最多的是历史和哲学。1841年大学毕业时提交了一篇论伊壁鸠鲁哲学的学位论文。马克思就其当时的观点来说，还是一个黑格尔唯心主义者。在柏林，他加入过“左派黑格尔派”（布鲁诺·鲍威尔等人）的圈子，这派人想从黑格尔哲学中作出无神论的和革命的结论。

大学毕业后，马克思迁居波恩，打算当教授。但是当时政府实行反动政策，1832年撤销路德维希·费尔巴哈的教授职务，1836年又拒绝让费尔巴哈进大学讲课，1841年又剥夺青年教授布鲁诺·鲍威尔在波恩的讲学资格，这样就迫使马克思放弃了当学者的前程。当时左派黑格尔派的观点在德国发展很快。路德维希·费尔巴哈，特别是从1836年起，开始批判神学，转向唯物主义，到1841年，唯物主义在他的思想中已经完全占了上风（《基督教的本质》）；他的另一著作《未来哲学原理》于1843年问世。后来，恩格斯在谈到费尔巴哈的这些著作时写道：这些书的“解放作用，只有亲身体验过的人才能想象得到”。“我们〈即左派黑格尔派，包括马克思〉一时都成为费尔巴哈派了。”（注：见《马克思恩格斯选集》第4卷第218页。--编者注）这时，一些同左派黑格尔派接近◎第414页◎的莱茵激进派资产者，在科隆创办了一个反对派的报纸《莱茵报》（注：《莱茵报》即《莱茵政治、商业和工业日报》(《RheinischeZeitungfürPolitik,HandelundGewerbe》)，是对普鲁士专制政体怀有反对情绪的莱茵省资产阶级人士创办的日报，1842年1月1日-1843年3月31日在科隆出版。马克思从1842年4月起为该报撰稿，同年10月任该报编辑。在马克思担任编辑后，该报日益明显地具有革命民主主义的性质。1843年1月19日，普鲁士政府决定于1843年4月1日封闭《莱茵报》，而在此以前则对它实行特别严格的检查。鉴于该报股东企图使报纸改取温和态度，以取得政府的宽容，马克思于1843年3月17日声明退出该报编辑部。--415。）（1842年1月1日创刊）。马克思和布鲁诺·鲍威尔被聘为主要撰稿人。1842年10月，马克思担任该报主编，并从波恩迁居科隆。该报在马克思的编辑下，革命民主倾向愈来愈明确。所以政府起初对该报进行双重的，甚至是三重的检查，后来，在1843年1月1日决定干脆将其查封。马克思被迫在查封之前辞职，但该报并没有因此而得救，终于在1843年3月被查封。马克思在《莱茵报》上发表的主要文章，除后面列举的（见书目（注：见《列宁全集》第2版第26卷第83-95页，本版选集未收入。--编者注））以外，恩格斯还曾提到论摩泽尔河谷酿造葡萄酒的农民的状况一文（注：指马克思的《摩泽尔记者的辩护》一文（见《马克思恩格斯全集》第1卷第210-243页）。--415。）。办报工作使马克思感到自己的政治经济学知识不够，于是他发奋研究这门科学。

1843年，马克思在克罗伊茨纳赫同童年时代的女友燕妮·冯·威斯特华伦结婚。马克思还在大学读书时就同她订了婚。燕妮出身于一个反动的普鲁士贵族家庭。她的哥哥曾在1850-1858年这个最反动的时期任普鲁士内务大臣。1843年秋，马克思赴巴黎，此行的目的是和阿尔诺德·卢格（1802-1880年；左派黑格尔派，1825-1830年被监禁，1848年以后流亡国外；1866-1870年以后成为俾斯麦主义者）一起在国外创办一种激进的杂志。这个《德法年鉴》杂志（注：《德法年鉴》(《Deutsch-Franz?sischeJahrbücher》)是马克思和阿·卢格合编的德文刊物，1844年在巴黎出版。主要由于马克思和资产阶级激进派卢格之间有原则性的意见分歧，杂志只出了一期双刊号（第1-2期合刊）就停刊了。这一期《德法年鉴》载有马克思的《论犹太人问题》和《黑格尔法哲学批判导言》，恩格斯的《国民经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（见《马克思恩格斯全集》第1卷第419-451、452-467、596-625、626-655页）。这些著作标志着马克思和恩格斯最终转向唯物主义和共产主义。--228、415。）只出了第1期。其所以停刊，是因为在德国秘密发行困难，加上马克思同卢格意见不合。马克思在这个杂志上发表的文章表明他已经是一个革命家。他主张“对现存的一切进行无情的批判”，尤其是“武器的批判”（注：见《马克思恩格斯全集》第1卷第416页和《马克思恩格斯选集》第1卷第9页。--编者注）；他诉诸群众，诉诸无产阶级。

1844年9月，弗里德里希·恩格斯曾到巴黎小住数日，他从◎第415页◎这时起便成为马克思最亲密的朋友。他们两人一起极其热情地投入当时巴黎各革命团体的沸腾生活（蒲鲁东的学说当时特别有影响，马克思于1847年在《哲学的贫困》中对它进行了彻底的清算），并在同各种小资产阶级的社会主义学说进行的尖锐斗争中创立了革命的无产阶级社会主义或者说共产主义（马克思主义）的理论和策略（见后面的书目所载的马克思在1844-1848年这一时期的著作）。1845年，在普鲁士政府的坚决要求下，马克思作为一个危险的革命分子而被驱逐出巴黎。此后他迁居布鲁塞尔。1847年春，马克思和恩格斯加入秘密宣传团体“共产主义者同盟”（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，并对章程第1条作了修改，规定同盟的目的是“推翻资产阶级，建立无产阶级统治，消灭旧的以阶级对立为基础的资产阶级社会和建立没有阶级、没有私有制的新社会”。大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月公布的《共产党宣言》。同盟的中央委员会设在伦敦，除伦敦外，巴黎、布鲁塞尔、瑞士、德国也有同盟的组织。共产主义者同盟成立不久就投入了德国1848-1849年革命，这次革命的实践完全证实了《共产党宣言》所表述的同盟的观点的正确性。1850年9月15日，同盟中央委员会因策略分歧而分裂，中央多数决定把中央委员会所在地由伦敦改为科隆。在普鲁士政府策划的陷害共产主义者同盟盟员的科隆共产党人案件判决后，同盟于1852年11月17日宣布解散。同盟在宣传科学社会主义和培养无产阶级革命战士方面起了重要的作用；它的许多盟员后来积极参加了建立国际工人协会的活动。--416。），参加了该同盟的第二次代表大会（1847年11月在伦敦举行）并起了突出的作用，他们受大会委托起草了1848年2月发表的著名的《共产党宣言》。这部著作以天才的透彻而鲜明的语言描述了新的世界观，即把社会生活领域也包括在内的彻底的唯物主义、作为最全面最深刻的发展学说的辩证法、以及关于阶级斗争和共产主义新社会创造者无产阶级肩负的世界历史性的革命使命的理论。

1848年二月革命（注：指1848年法国二月革命。--416。）爆发时，马克思被驱逐出比利时。他重返巴黎，并于三月革命（注：指1848年奥地利和普鲁士三月革命。--416。）后，又从巴黎回到德国科隆。1848年6月1日至1849年5月19日，在科隆出版了《新莱茵报》（注：《新莱茵报》(《NeueRheinischeZeitung》)是德国和欧洲革命民主派中无产阶级一翼的日报，1848年6月1日-1849年5月19日在科隆出版。马克思任该报的主编，编辑部成员恩格斯、恩·德朗克、斐·沃尔弗、威·沃尔弗、格·维尔特、斐·弗莱里格拉特等都是共产主义者同盟的盟员。该报揭露反动的封建君主派和资产阶级反革命势力，主张彻底解决资产阶级民主革命的任务和用民主共和国的形式统一德国，是当时指导群众革命行动的中心。该报创刊不久，就遭到反动报纸的围攻和政府的迫害，1848年9-10月间一度被查封。1849年5月，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，并对其他编辑进行迫害，该报因此被迫停刊。--416。）；马克思任该报主编。1848-1849年的革命事态的发展极好地证实了新的理论，后来世界各国所有的无产阶级运动和民主运动也同样证实了这一理论。得胜的反革命势力起初将马克思提交法庭审判（1849年2月9日宣告无罪），以后又把他驱逐出德国（1849年5月16日）。马克思先到巴黎，在1849年6月13日游行示威（注：指1849年6月13日法国小资产阶级政党山岳党在巴黎组织的游行示威。法国总统路易·波拿巴为了取得天主教会对他的支持，公然出兵协助罗马教皇镇压意大利革命。山岳党遂在立法议会弹劾总统和内阁违宪，因为1848年宪法禁止使用法国军队去反对别国人民的自由。弹劾案被立法议会内的秩序党多数所否决。这次游行示威就是为此而举行的。秩序党内阁下令军队驱散了这次游行示威，并在这以后开始迫害民主主义者，其中包括外侨。--416。）后又被驱逐出巴黎，此后他移居伦敦，直到去世。

流亡生活极端困苦，这一点从马克思同恩格斯的通信（1913年出版）（注：指1913年在斯图加特出版的德文版《弗里德里希·恩格斯和卡尔·马克思通信集（1844-1883年）》，共4卷。通信集收入了马克思和恩格斯的书信1500封，是他们的理论遗产的重要组成部分。通信集还提供了这两位科学共产主义创始人的大量珍贵的生平资料和反映他们的组织活动和理论创作的丰富材料。列宁深入地研究了这部通信集，摘记了其中300封信的要点，摘抄了15封具有重要理论意义的信，并为一部分摘要编了名目索引。根据列宁笔记编成的《〈马克思和恩格斯通信集〉（1844-1883年）提要》，已收入《列宁全集》第2版，列为第58卷。--416。）中可以特别清楚地看出。马克思及其一家饱受贫困的◎第416页◎折磨。如果不是恩格斯牺牲自己而不断给予资助，马克思不但无法写成《资本论》，而且势必会死于贫困。此外，当时占优势的小资产阶级和所有非无产阶级的社会主义学说和思潮，迫使马克思经常进行无情的斗争，有时还要反驳各种穷凶极恶的人身攻击（《福格特先生》（注：《福格特先生》这部抨击性著作是马克思对路易·波拿巴雇用的密探卡尔·福格特写的诽谤性小册子《我对〈总汇报〉的诉讼》的答复（见《马克思恩格斯全集》第14卷第397-754页）。--417。））。马克思竭力避开流亡者的圈子，写了一些历史著作（见书目）来详细阐述自己的唯物主义理论，并主要致力于政治经济学的研究。马克思通过《政治经济学批判》（1859年出版）和《资本论》（1867年出版第1卷）这两部著作，使这门科学发生了一场革命（见后面马克思的学说）。

50年代末和60年代民主运动复兴时期，马克思又投入实际活动。1864年（9月28日），在伦敦成立了有名的第一国际，即“国际工人协会”。马克思是这个协会的灵魂，协会的第一个《宣言》（注：指《国际工人协会成立宣言》（见《马克思恩格斯全集》第16卷第5-14页）。--417。）以及许多决议、声明和公告都出自他的手笔。马克思把各个国家的工人运动统一起来，竭力把各种非无产阶级的即马克思主义以前的社会主义（马志尼、蒲鲁东、巴枯宁、英国的自由派工联主义、德国拉萨尔右倾分子等等）纳入共同行动的轨道，并同所有这些派别和学派的理论进行斗争，从而为各个国家的工人阶级制订了统一的无产阶级斗争策略。在1871年巴黎公社--马克思对它曾经作过极其深刻、准确、出色而有影响的、革命的分析（1871年的《法兰西内战》）--失败之后，在巴枯宁分子（注：巴枯宁主义是以米·亚·巴枯宁为代表的无政府主义思潮，产生于19世纪60年代。巴枯宁主义者是小资产阶级革命性及其特有的极端个人主义的代表，鼓吹个人绝对自由，反对任何权威。他们认为国家是剥削和不平等的根源，要求废除一切国家，实行小生产者公社的完全自治，并把这些公社联合成自由的联邦（按巴枯宁主义者的说法就是实现“社会清算”）。巴枯宁主义者反对马克思主义的社会革命学说，否定工人阶级的一切不直接导致“社会清算”的斗争形式，否认建立独立的工人政党的必要性，而主张由“优秀分子”组成的秘密革命团体去领导群众骚乱。19世纪60年代末和70年代初，巴枯宁主义在当时经济上落后的西班牙、意大利、法国南部和瑞士的小资产阶级和一部分工人中得到传播。在巴枯宁主义影响下，也形成了俄国革命民粹主义的一个派别。1868年，巴枯宁在日内瓦建立了无政府主义者的国际组织--社会主义民主同盟。在同盟申请加入第一国际遭到拒绝以后，巴枯宁主义者采取对国际总委员会的决定阳奉阴违的办法，表面上宣布解散这个组织，而实际却继续保留，并于1869年3月以国际日内瓦支部的名义把它弄进了国际。巴枯宁主义者利用社会主义民主同盟的组织在国际内部进行了大量分裂和破坏活动，力图夺取国际总委员会的领导权，受到马克思恩格斯的揭露和批判。1872年9月2-7日举行的第一国际海牙代表大会把巴枯宁和另一位巴枯宁派首领詹·吉约姆开除出国际。19世纪最后25年间，巴枯宁主义者蜕化成了脱离群众的小宗派。--2、417。）使第一国际分裂之后，第一国际已无法在欧洲继续存在。在海牙国际代表大会（1872年）（注：指第一国际海牙代表大会。第一国际海牙代表大会（即国际工人协会第五次代表大会）于1872年9月2-7日举行。出席大会的有15个全国性组织的65名代表。马克思和恩格斯亲自参加了这次代表大会。这次代表大会是在马克思主义者同无政府主义者进行激烈斗争的形势下召开的。代表大会的主要议程是关于总委员会的权力和关于无产阶级的政治活动这两个问题。大会通过了关于扩大总委员会的权力、关于总委员会会址迁往纽约、关于巴枯宁派秘密组织社会主义民主同盟的活动等问题的决议。这些决议大部分是马克思和恩格斯起草的。代表大会就无产阶级的政治活动这个问题通过的决议指出，无产阶级的伟大任务就是夺取政权，无产阶级应当组织政党，以保证社会革命的胜利和达到消灭阶级的最终目的。大会从理论上、组织上揭露和清算了巴枯宁派反对无产阶级革命、破坏国际工人运动的种种活动，并把该派首领米·亚·巴枯宁和詹·吉约姆开除出国际。海牙代表大会的决议标志着马克思主义对无政府主义者的小资产阶级世界观的胜利，为后来建立各国工人阶级独立的政党奠定了基础。--417。）以后，马克思把国际总委员会移至纽约。第一国际完成了自己的历史使命，随之而来的是世界各国工人运动空前大发展的时代，即工人运动向广度发展，以各个民族国家为基地建立群众性的社会主义工人政党的时代。

在第一国际中的紧张工作和更为紧张的理论研究活动，完全◎第417页◎损坏了马克思的健康。他继续进行改造政治经济学和完成《资本论》的工作，为此大量收集新的资料，学习好几种语言（例如俄语），可是疾病使他没有能够写完《资本论》。

1881年12月2日，马克思的妻子去世。1883年3月14日，马克思静静地长眠于他的安乐椅中。他被安葬于伦敦的海格特公墓，安息在妻子的身边。马克思的子女，有几个由于当时家境十分贫困，在童年时便死于伦敦。三个女儿爱琳娜、劳拉、燕妮，分别嫁给了英国和法国的社会主义者艾威林、拉法格、龙格。燕妮的儿子是法国社会党党员。

马克思的学说

马克思主义是马克思的观点和学说的体系。马克思是19世纪人类三个最先进国家中的三种主要思潮--德国古典哲学、英国古典政治经济学以及同法国所有革命学说相联系的法国社会主义--的继承者和天才的完成者。马克思的观点极其彻底而严整，这是马克思的对手也承认的，这些观点总起来就构成作为世界各文明国家工人运动的理论和纲领的现代唯物主义和现代科学社会主义。因此，我们在阐述马克思主义的主要内容即马克思的经济学说之前，必须把他的整个世界观作一简略的叙述。

哲学唯物主义

从1844-1845年马克思的观点形成时起，他就是一个唯物主义者，首先是路·费尔巴哈的信奉者，就是到后来他还认为，费尔巴哈的弱点仅仅在于他的唯物主义不够彻底和全面。马克思认为◎第418页◎费尔巴哈的“划时代的”世界历史作用，就在于他坚决同黑格尔的唯心主义决裂，宣扬了唯物主义，这种唯物主义早“在18世纪，特别是在法国，就不仅是反对现存政治制度的斗争，同时是反对现存宗教和神学的斗争，而且还是……反对一切形而上学〈意即与”清醒的哲学“相反的”醉熏熏的思辨“〉……的斗争”（《遗著》中的《神圣家族》）（注：见《马克思恩格斯全集》第2卷第159页。--编者注）。马克思写道：“在黑格尔看来，思维过程，即他称为观念而甚至把它变成独立主体的思维过程，是现实事物的创造主〈创造者、缔造者〉……　我的看法则相反，观念的东西不外是移入人的头脑并在人的头脑中改造过的物质的东西而已。”（《资本论》第1卷第2版跋（注：见《马克思恩格斯全集》第23卷第24页。--编者注））弗·恩格斯在《反杜林论》一书（见该书，马克思看过该书的手稿）中完全以马克思的这个唯物主义哲学为依据，并阐述了这个哲学，他写道：“……世界的统一性并不在于它的存在，而在于它的物质性，这种物质性……是由哲学和自然科学的长期的和持续的发展来证明的。……运动是物质的存在方式。无论何时何地，都没有也不可能有没有运动的物质和没有物质的运动。……如果要问：究竟什么是思维和意识，它们是从哪里来的，那么就会发现，它们都是人脑的产物，而人本身是自然界的产物，是在他们的环境中并且和这个环境一起发展起来的；不言而喻，人脑的产物，归根到底亦即自然界的产物，并不同自然界的其他联系相矛盾，而是相适应的。”“黑格尔是唯心主义者，就是说，在他看来，他头脑中的思想不是现实的事物和过程的多少抽象的反映〈Abbilder，意即映象，恩格斯有时还称为”印象“〉，相反地，在他看来，事物及其发展只是在世界出现以前已经在某个地方存在着的'观◎第419页◎念'的现实化的反映。”（注：见《马克思恩格斯选集》第3卷第83、98-99、74-75、64页。--编者注）弗·恩格斯在叙述自己和马克思对费尔巴哈哲学的看法的《路德维希·费尔巴哈》一书中（此书付排前，恩格斯重新阅读了他和马克思于1844-1845年写的论述黑格尔、费尔巴哈和唯物主义历史观的原稿）写道：“全部哲学，特别是近代哲学的重大的基本问题，是思维和存在、精神和自然界的关系问题。……什么是本原的，是精神，还是自然界？……哲学家依照他们如何回答这个问题而分成了两大阵营。凡是断定精神对自然界说来是本原的，从而归根到底承认某种创世说的人……组成唯心主义阵营。凡是认为自然界是本原的，则属于唯物主义的各种学派。”（注：见《马克思恩格斯选集》第4卷第219页和第220页。--编者注）在其他任何意义上运用（哲学的）唯心主义和唯物主义这两个概念，都只能造成混乱。马克思不但坚决驳斥了始终这样或那样地同宗教相连的唯心主义，而且坚决驳斥了现时特别流行的休谟观点和康德观点，即形形色色的不可知论、批判主义和实证论，认为这类哲学是对唯心主义的一种“反动的”让步，充其量是“把当众拒绝的唯物主义又羞羞答答地暗中接受过来”（注：见《马克思恩格斯选集》第4卷第222页。--编者注）。关于这个问题，除上面已指出的马克思和恩格斯的著作以外，还可参看1868年12月12日马克思给恩格斯的信。在这封信中，马克思谈到了著名博物学家托·赫胥黎发表的比通常“更具有唯物主义精神的”演讲，谈到了他认为“当我们真正观察和思考的时候，我们永远也不能脱离唯物主义”，但同时又斥责赫胥黎为不可知论、为休谟主义留下了“后路”。（注：见《马克思恩格斯全集》第32卷第213页。--编者注）特别应当指出马克思关于自由与必然的关系的观点：“必然只是在它没有被了解的时候才是盲目的。自由是对必然的认◎第420页◎识。”（恩格斯《反杜林论》）（注：见《马克思恩格斯选集》第3卷第153页。--编者注）这也就是承认自然界的客观规律性，承认必然向自由的辩证转化（如同尚未认识但可以认识的“自在之物”向“为我之物”转化，“物的本质”向“现象”转化一样）。马克思和恩格斯认为，“旧”唯物主义，包括费尔巴哈的唯物主义在内（更不要说毕希纳、福格特、摩莱肖特的“庸俗”唯物主义了），其主要缺点是：(1)这种唯物主义“主要是机械的”唯物主义，它没有考虑到化学和生物学（现在还应加上物质的电学理论）的最新发展；(2)旧唯物主义是非历史的、非辩证的（是反辩证法意义上的形而上学的），它没有彻底和全面地贯彻发展的观点；(3)他们抽象地理解“人的本质”，而不是把它理解为“一切社会关系的〈一定的具体历史条件下的〉总和”，所以他们只是“解释”世界，而问题却在于“改变”世界，也就是说，他们不理解“革命实践活动”的意义（注：见《马克思恩格斯选集》第1卷第16-19页。--编者注）。

辩证法

马克思和恩格斯认为，黑格尔辩证法这个最全面、最富有内容、最深刻的发展学说，是德国古典哲学的最大成就。他们认为，任何其他关于发展的原理、进化的原理的说法，都是片面的、内容贫乏的，只能把自然界和社会的实际发展过程（往往伴有飞跃、剧变、革命）弄得残缺不全。“可以说唯有马克思和我拯救了自觉的辩证法〈使其不致与包括黑格尔主义在内的唯心主义同被粉碎〉并且把它转为唯物主义的自然观。”“自然界是检验辩证法的试金石，而且我们必须说，现代自然科学为这种检验提供了极其丰富的〈这是在镭、电子和元素转化等等发现以前写的！〉、与日俱增的材料，并从◎第421页◎而证明了，自然界的一切归根到底是辩证地而不是形而上学地发生的。”（注：见《马克思恩格斯选集》第3卷第51页和第62页。--编者注）

恩格斯写道：“一个伟大的基本思想，即认为世界不是既成事物的集合体，而是过程的集合体，其中各个似乎稳定的事物同它们在我们头脑中的思想映象即概念一样都处在生成和灭亡的不断变化中，--这个伟大的基本思想，特别是从黑格尔以来，已经成了一般人的意识，以致它在这种一般形式中未必会遭到反对了。但是，口头上承认这个思想是一回事，实际上把这个思想分别运用于每一个研究领域，又是一回事。”“在辩证哲学面前，不存在任何最终的东西、绝对的东西、神圣的东西；它指出所有一切事物的暂时性；在它面前，除了生成和灭亡的不断过程、无止境地由低级上升到高级的不断过程，什么都不存在。它本身就是这个过程在思维着的头脑中的反映。”因此，在马克思看来，辩证法就是“关于外部世界和人类思维的运动的一般规律的科学”。（注：见《马克思恩格斯选集》第4卷第239-240、213、239页。--编者注）

马克思接受并发展了黑格尔哲学的这一革命的方面。辩证唯物主义“不再需要任何凌驾于其他科学之上的哲学”。以往的哲学只留下了“关于思维及其规律的学说--形式逻辑和辩证法”。（注：见《马克思恩格斯选集》第3卷第65页。--编者注）而辩证法，按照马克思的理解，同样也根据黑格尔的看法，其本身包括现在称之为认识论的内容，这种认识论同样应当历史地观察自己的对象，研究并概括认识的起源和发展，从不知到知的转化。

现在，发展观念，进化观念，几乎完全深入社会的意识，但不是通过黑格尔哲学，而是通过另外的途径。不过，这个观念，按马克思◎第422页◎和恩格斯依据黑格尔哲学而作的表述，要比一般流行的进化观念全面得多，丰富得多。发展似乎是在重复以往的阶段，但它是以另一种方式重复，是在更高的基础上重复（“否定的否定”），发展是按所谓螺旋式，而不是按直线式进行的；发展是飞跃式的、剧变式的、革命的；“渐进过程的中断”；量转化为质；发展的内因来自对某一物体、或在某一现象范围内或某一社会内发生作用的各种力量和趋势的矛盾或冲突；每种现象的一切方面（而且历史在不断地揭示出新的方面）相互依存，极其密切而不可分割地联系在一起，这种联系形成统一的、有规律的世界运动过程，--这就是辩证法这一内容更丰富的（与通常的相比）发展学说的若干特征。（参看马克思1868年1月8日给恩格斯的信，其中嘲笑施泰因的“死板的三分法”，认为把三分法同唯物主义辩证法混为一谈是荒谬的（注：见《马克思恩格斯全集》第32卷第10页。--编者注）。）

唯物主义历史观

马克思认识到旧唯物主义的不彻底性、不完备性和片面性，确信必须“使关于社会的科学同唯物主义的基础协调起来，并在这个基础上加以改造”（注：见《马克思恩格斯选集》第4卷第226页。--编者注）。既然唯物主义总是用存在解释意识而不是相反，那么应用于人类社会生活时，唯物主义就要求用社会存在解释社会意识。马克思在《资本论》第1卷中说：“工艺学会揭示出人对自然的能动关系，人的生活的直接生产过程，以及人的社会生活条件和由此产生的精神观念的直接生产过程。”（注：见《马克思恩格斯全集》第23卷第410页。--编者注）马克思在《政治经济学批判》序言中，对推广运用于人类社会及其历史的唯物主义的◎第423页◎基本原理，作了如下的完整的表述：

“人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适应的生产关系。

这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。在考察这样的变革时，必须时刻把下面两者区别开来：一种是生产的经济条件方面所发生的物质的、可以像自然科学那样精确地确定的变革，一种是人们借以意识到这个冲突并力求把它解决的那些法律的、政治的、宗教的、艺术的或哲学的，简言之，意识形态的形式。

我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据；相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。……”“大体说来，亚细亚的、古代的、封建的和现代资产阶级的生产方式可以看作是经济的社会形态演进的几个时代。”（注：见《马克思恩格斯选集》第2卷第82-83页。--编者注）（参看马克思1866年7月7日给恩格斯的信中的简短表◎第424页◎述：“我们的关于生产资料决定劳动组织的理论。”（注：见《马克思恩格斯全集》第31卷第236页。--编者注））

发现唯物主义历史观，或者更确切地说，把唯物主义贯彻和推广运用于社会现象领域，消除了以往的历史理论的两个主要缺点。第一，以往的历史理论至多只是考察了人们历史活动的思想动机，而没有研究产生这些动机的原因，没有探索社会关系体系发展的客观规律性，没有把物质生产的发展程度看作这些关系的根源；第二，以往的理论从来忽视居民群众的活动，只有历史唯物主义才第一次使我们能以自然科学的精确性去研究群众生活的社会条件以及这些条件的变更。马克思以前的“社会学”和历史学，至多是积累了零星收集来的未加分析的事实，描述了历史过程的个别方面。马克思主义则指出了对各种社会经济形态的产生、发展和衰落过程进行全面而周密的研究的途径，因为它考察了所有各种矛盾的趋向的总和，把这些趋向归结为可以准确测定的、社会各阶级的生活和生产的条件，排除了选择某种“主导”思想或解释这种思想时的主观主义和武断态度，揭示了物质生产力的状况是所有一切思想和各种不同趋向的根源。人们自己创造自己的历史，但人们即群众的动机是由什么决定的，各种矛盾的思想或意向间的冲突是由什么引起的，一切人类社会中所有这些冲突的总和是怎样的，构成人们全部历史活动基础的、客观的物质生活的生产条件是怎样的，这些条件的发展规律是怎样的，--马克思对这一切都注意到了，并且指出了科学地研究历史这一极其复杂、充满矛盾而又是有规律的统一过程的途径。◎第425页◎

阶级斗争

某一社会中一些成员的意向同另一些成员的意向相抵触；社会生活充满着矛盾；我们在历史上看到各民族之间，各社会之间，以及各民族、各社会内部的斗争，还看到革命和反动、和平和战争、停滞和迅速发展或衰落等不同时期的更迭，--这些都是人所共知的事实。马克思主义提供了一条指导性的线索，使我们能在这种看来扑朔迷离、一团混乱的状态中发现规律性。这条线索就是阶级斗争的理论。只有研究某一社会或某几个社会的全体成员的意向的总和，才能科学地确定这些意向的结果。其所以有各种矛盾的意向，是因为每个社会所分成的各阶级的地位和生活条件不同。马克思在《共产党宣言》中写道：“至今一切社会的历史〈恩格斯后来补充说明，原始公社的历史除外〉都是阶级斗争的历史。自由民和奴隶，贵族和平民，领主和农奴，行会师傅和帮工，一句话，压迫者和被压迫者，始终处于相互对立的地位，进行不断的、有时隐蔽有时公开的斗争，而每一次斗争的结局都是整个社会受到革命改造或者斗争的各阶级同归于尽。……从封建社会的灭亡中产生出来的现代资产阶级社会并没有消灭阶级对立。它只是用新的阶级、新的压迫条件、新的斗争形式代替了旧的。但是，我们的时代，资产阶级时代，却有一个特点：它使阶级对立简单化了。整个社会日益分裂为两大敌对的阵营，分裂为两大相互直接对立的阶级：资产阶级和无产阶级。”（注：见《马克思恩格斯选集》第1卷第250-251页。--编者注）从法国大革命以来，欧洲许多国家的历史非常明显地揭示出事变的这种真实背景，即阶级斗争。法国复辟时代就出现了这样一些历史学家（梯叶里、基佐、米涅、梯也尔），他们在总结当◎第426页◎时的事变时，不能不承认阶级斗争是了解整个法国历史的锁钥。而当今这个时代，即资产阶级取得了完全胜利、设立了代议机构、实行了广泛的（甚至是普遍的）选举制、有了供群众阅读的廉价的日报等等的时代，已经建立起势力强大的、范围不断扩大的工人联合会和企业主同盟等等的时代，更加清楚地（虽然有时是用很片面的、“和平的”、“立宪的”形式）表明，阶级斗争是事变的推动力。马克思的《共产党宣言》中的下面一段话可以向我们表明，马克思怎样要求社会科学根据对现代社会中每个阶级的发展条件的分析对每个阶级所处的地位作出客观的分析：“在当前同资产阶级对立的一切阶级中，只有无产阶级是真正革命的阶级。其余的阶级都随着大工业的发展而日趋没落和灭亡，无产阶级却是大工业本身的产物。中间等级，即小工业家、小商人、手工业者、农民，他们同资产阶级作斗争，都是为了维护他们这种中间等级的生存，以免于灭亡。所以，他们不是革命的，而是保守的。不仅如此，他们甚至是反动的，因为他们力图使历史的车轮倒转。如果说他们是革命的，那是鉴于他们行将转入无产阶级的队伍，这样，他们就不是维护他们目前的利益，而是维护他们将来的利益，他们就离开自己原来的立场，而站到无产阶级的立场上来。”（注：见《马克思恩格斯选集》第1卷第261-262页。--编者注）在一系列历史著作中（见书目），马克思提供了用唯物主义观点研究历史、分析每个阶级以至一个阶级内部各个集团或阶层所处地位的光辉而深刻的范例，透彻地指明为什么和怎么说“一切阶级斗争都是政治斗争”（注：见《马克思恩格斯选集》第1卷第260页。--编者注）。我们上面引证的一段话清楚地说明，马克思为了测定历史发展的整个合力，分析了多么纷繁复杂的各种社会关系以及从一个阶级到另◎第427页◎一个阶级、从过去到将来的各个过渡阶段。

使马克思的理论得到最深刻、最全面、最详尽的证明和运用的是他的经济学说。

马克思的经济学说

马克思在《资本论》序言中写道：“本书的最终目的就是揭示现代社会〈即资本主义社会，资产阶级社会〉的经济运动规律。”（注：见《马克思恩格斯选集》第2卷第207页。--编者注）研究这个历史上一定的社会的生产关系的发生、发展和衰落，就是马克思的经济学说的内容。在资本主义社会里，商品生产占统治地位，所以马克思的分析也就从分析商品入手。

价　值

商品是这样一种物，一方面，它能满足人们的某种需要，另一方面，它能用来交换别种物。物的有用性使物成为使用价值。交换价值（或简称价值）首先是一定量的一种使用价值同一定量的另一种使用价值相交换的关系或比例。每天的经验都向我们表明，这种亿万次的交换，总是使各种极不相同的互相不可比的使用价值趋于彼此相等。这些在一定社会关系体系内总是可以彼此相等的不同物之间，究竟有什么共同的东西呢？它们之间的共同的东西，就是它们都是劳动产品。人们通过交换产品，使各种极不相同的劳动彼此相等。商品生产是一种社会关系体系，在这种社会关系体系中，各个生产者制造各种不同的产品（社会分工），而所有这些产品在交换中彼此相等。因此，一切商品的共同的东西，并不是某一生◎第428页◎产部门的具体劳动，并不是某一种类的劳动，而是抽象的人类劳动，即一般的人类劳动。表现在全部商品价值总额中的一个社会的全部劳动力，都是同一的人类劳动力，亿万次交换的事实都证明这一点。因此，每一单个商品所表现的只是一定份额的社会必要劳动时间。价值的大小由社会必要劳动量决定，或者说，由生产某种商品即某种使用价值所消耗的社会必要劳动时间决定。“人们在交换中使他们的各种产品彼此相等，也就使他们的各种劳动彼此相等。他们没有意识到这一点，但是他们这样做了。”（注：见《马克思恩格斯全集》第23卷第90-91页。--编者注）一位旧经济学家（注：指18世纪意大利资产阶级经济学家斐迪南多·加利阿尼。--429。）说过，价值是两个人之间的一种关系。不过他还应当补充一句：被物的外壳掩盖着的关系。只有从一定的历史社会形态的社会生产关系体系来看，并且只有从表现在大量的、重复亿万次的交换现象中的关系体系来看，才能了解什么是价值。“作为价值，一切商品都只是一定量的凝固的劳动时间。”（注：见《马克思恩格斯全集》第23卷第53页。--编者注）马克思仔细分析了体现在商品中的劳动二重性以后，就进而分析价值形式和货币。这里，马克思的主要任务是：研究货币价值形式的起源，研究交换发展的历史过程--从个别的偶然的交换行为（“简单的、个别的或偶然的价值形式”（注：见《马克思恩格斯全集》第23卷第62页。--编者注）：一定量的一种商品同一定量的另一种商品相交换）开始，直到一般价值形式，这时若干不同的商品同一种固定的商品相交换，最后到货币价值形式，这时金成为这种固定的商品，即一般等价物。货币是交换和商品生产发展的最高产物，它把私人劳动的社会性，把由市场联结在一起的各个生产者之间的社会联系遮蔽起来，掩盖起来。马克思极其详细地分析了货币的各种职能；而在这里（也如同在《资本论》开头的两章中一样）特别重要的是要看到，◎第429页◎抽象的、有时好像是纯粹演绎式的叙述，实际上是再现了交换和商品生产发展史的大量实际材料。“货币是以商品交换发展到一定高度为前提的。货币的各种形式，即单纯的商品等价物，或流通手段，或支付手段、贮藏货币和世界货币，按其中这种或那种职能的不同作用范围和相对占优势的情况，表示社会生产过程的极不相同的阶段。”（《资本论》第1卷）（注：见《马克思恩格斯全集》第23卷第193页。--编者注）

剩余价值

商品生产发展到一定阶段，货币就转化为资本。商品流通的公式是：T（商品）--Д（货币）--T（商品），这就是说，卖出一种商品是为了买进另一种商品。相反，资本的一般公式是Д--T--Д，这就是说，买是为了卖（带来利润）。马克思把投入周转的货币的原有价值的这种增加叫作剩余价值。货币在资本主义周转中的这种“增殖”，是人所共知的事实。正是这种“增殖”使货币转化为资本，转化为一种特殊的、历史上一定的社会生产关系。剩余价值不能从商品流通中产生，因为商品流通只能是等价物的交换；也不能从加价中产生，因为买主和卖主相互间的盈亏会抵销，而这里说的正是大量的、平均的、社会的现象，而不是个别的现象。为了获得剩余价值，“货币所有者就必须在市场上发现这样一种商品，它的使用价值本身具有成为价值源泉的特殊属性”（注：见《马克思恩格斯全集》第23卷第190页。--编者注），它的使用过程同时也是价值的创造过程。这样的商品是存在的。这就是人的劳动力。它的使用就是劳动，而劳动则创造价值。货币所有者按劳动力的价值购买劳动力，而劳动力的价值，和其他任何商品的价值一样，是◎第430页◎由生产劳动力所需要的社会必要劳动时间（即工人及其家属的生活费用的价值）决定的。货币所有者购买了劳动力，就有权使用劳动力，即迫使他整天劳动，譬如说劳动12个小时。其实工人在6小时（“必要”劳动时间）内就创造出补偿其生活费用的产品，而在其余6小时（“剩余”劳动时间）内则创造出资本家没有付给报酬的“剩余”产品或者说剩余价值。因此，从生产过程来看，必须把资本区分为两部分：一部分是耗费在生产资料（机器、劳动工具、原料等等）上面的不变资本，它的价值（一下子或者一部分一部分地）不变地转到成品上去；另一部分是耗费在劳动力上面的可变资本。这种资本的价值不是不变的，而是在劳动过程中有所增加，创造出剩余价值。因此，为了表示资本对劳动力的剥削程度，不应当把剩余价值同全部资本相比，而应当把它只同可变资本相比。这种比例，马克思称作剩余价值率，例如，在上面所举的例子中，它是6/6，即100％。

资本产生的历史前提是：第一，在一般商品生产发展到比较高的水平的情况下某些人手里积累了一定数量的货币；第二，存在双重意义上“自由的”工人，从他们可以不受任何约束或限制地出卖劳动力来说是自由的，从他们没有土地和任何生产资料来说也是自由的，他们是没有产业的工人，是只能靠出卖劳动力为生的工人“无产者”。

增加剩余价值可以有两种基本方法：延长工作日（“绝对剩余价值”）和缩短必要劳动时间（“相对剩余价值”）。马克思在分析第一种方法时，展示了工人阶级为缩短工作日而斗争，以及国家政权为延长工作日（14-17世纪）和为缩短工作日（19世纪的工厂立法）而进行干预的壮观情景。《资本论》问世后，世界一切文明国家的工人运动的历史，又提供了成千成万件表明这种情景的新的◎第431页◎事实。

马克思在分析相对剩余价值的生产时，考察了资本主义提高劳动生产率的三个基本历史阶段：(1)简单协作；(2)分工和工场手工业；(3)机器和大工业。马克思在这里对资本主义发展的各种基本的典型的特征揭示得多么深刻，从对俄国的所谓“手工”工业的考察提供了足以说明这三个阶段的前两个阶段的极其丰富的材料这一点就可以看出。而马克思在1867年所描写的大机器工业的革命作用，从那时到现在这半个世纪中在许多“新”国家（俄国、日本等等）里也都显示了出来。

其次，马克思对资本积累的分析是极其重要和新颖的。资本积累，就是把一部分剩余价值转化为资本，不是用它来满足资本家的个人需要或嗜欲，而是把它投入新的生产。马克思指出，整个先前的古典政治经济学（从亚当·斯密起）的一个错误就在于，它认为剩余价值在转化为资本时全部都用作可变资本。而事实上，剩余价值分为生产资料和可变资本。在资本主义发展和资本主义转变为社会主义的过程中，不变资本部分（在全部资本中）比可变资本部分增长得快，是具有重大意义的。

资本积累加速机器对工人的排挤，在一极造成富有，在另一极造成贫困，因而产生所谓“劳动后备军”，即工人的“相对过剩”或“资本主义的人口过剩”。这种过剩具有多种多样的形式，并使资本有异常迅速地扩大生产的可能性。这种可能性加上信用制度及生产资料方面的资本积累，也为我们提供了理解生产过剩危机的锁钥，这种危机在资本主义国家里总是周期性地发生，起初平均每隔十年一次，后来则间隔的时间比较长，而且比较不固定。必须把资本主义基础上的资本积累同所谓原始积累区别开来。原始积累是强迫劳动者同生产资料分离，把农民从土地上赶走，侵占公有地，◎第432页◎实行殖民制度、国债制度、保护关税制度等等。“原始积累”在一极造成“自由的”无产者，在另一极造成货币所有者即资本家。

马克思曾用下面的一段名言说明“资本主义积累的历史趋势”：“对直接生产者的剥夺，是用最残酷无情的野蛮手段，在最下流、最龌龊、最卑鄙和最疯狂的贪欲的驱使下完成的。私有者〈农民和手工业者〉靠自己劳动挣得的私有制，即以各个独立劳动者与其劳动工具和劳动资料相结合为基础的私有制，被资本主义私有制，即以剥削他人的但形式上是自由的劳动力为基础的私有制所排挤。……现在要剥夺的已经不再是独立经营的劳动者，而是剥削许多工人的资本家了。这种剥夺是通过资本主义生产本身的内在规律的作用，即通过资本的集中进行的。一个资本家打倒许多资本家。随着这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日益发展，科学日益被自觉地应用于技术方面，土地日益被有计划地利用，劳动资料日益转化为只能共同使用的劳动资料，一切生产资料因作为结合的社会劳动的生产资料使用而日益节省，各国人民日益被卷入世界市场网，从而资本主义制度日益具有国际的性质。随着那些掠夺和垄断这一转化过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而由资本主义生产过程本身的机制所训练、联合和组织起来的工人阶级的反抗也不断增长。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要响了。剥夺者就要被剥夺了。”（《资本论》第1卷）（注：见《马克思恩格斯选集》第2卷第266-267页。--编者注）◎第433页◎

其次，马克思在《资本论》第2卷中对社会总资本的再生产的分析，也是极其重要和新颖的。马克思在这里考察的也不是个别现象，而是普遍现象；不是社会经济的零星部分，而是整个社会经济的总和。马克思纠正了古典经济学家的上述错误，将整个社会生产分为两大部类，即（Ⅰ）生产资料的生产和（Ⅱ）消费品的生产，并通过他所列举的数字例证详细地考察了在以原有规模再生产的情况下和在积累的情况下社会总资本的流通。《资本论》第3卷所解决的是在价值规律的基础上形成平均利润率的问题。马克思把经济科学推进了一大步，这表现在他是根据普遍的经济现象，根据社会经济的全部总和来分析问题，而不是像庸俗政治经济学或现代的“边际效用论”那样，往往只根据个别偶然现象或竞争的表面现象来分析问题。马克思先分析了剩余价值的来源，然后考察了剩余价值之分为利润、利息和地租。利润（注：看来是笔误，应是“利润率”。--编者注）是剩余价值与投入企业的全部资本之比。“有机构成高”（即不变资本超过可变资本的数额高于社会平均数）的资本所提供的利润率，低于平均利润率。“有机构成低”的资本所提供的利润率，则高于平均利润率。资本之间的竞争，资本从一个部门自由地转入另一个部门，会使上述两种情况下的利润率都趋向平均。一个社会的全部商品的价值总量是同商品的价格总量相符的，但由于竞争的影响，在各个企业和各个生产部门内，商品不是按其价值，而是按等于所耗费的资本加平均利润的生产价格出卖的。

这样，价格离开价值和利润平均化这一众所周知的、无可争辩的事实，就被马克思根据价值规律充分说明了，因为全部商品的价值总量是同价格总量相符的。然而价值（社会的）变为价格（个别◎第434页◎的），不是经过简单的直接的途径，而是经过极其复杂的途径，因为很自然，在完全靠市场联系起来的分散的商品生产者的社会中，规律性只能表现为平均的、社会的、普遍的规律性，而不同方向的个别的偏离则相互抵销。

劳动生产率的提高，表示不变资本比可变资本增长得快。而既然产生剩余价值的只是可变资本，所以利润率（剩余价值与全部资本之比，而不只是与资本的可变部分之比）当然就有下降的趋势。马克思详细分析了这一趋势和阻挡或者说抵销这一趋势的许多情况。现在我们不再转述《资本论》第3卷中论述高利贷资本、商业资本和货币资本的那些引人入胜的章节，只谈最主要的--地租理论。由于土地面积有限，而在资本主义国家中土地又全被各个业主所占有，所以农产品的生产价格不是取决于中等地的生产费用，而是取决于劣等地的生产费用，不是取决于产品运往市场的中等条件，而是取决于产品运往市场的劣等条件。这种生产价格与优等地（或优等条件下）的生产价格的差别，就产生等差地租或者说级差地租。马克思仔细分析了这种地租，说明它来源于各块土地肥力的差别，来源于土地的投资量的差别，这就完全揭露了（并见《剩余价值理论》，那里对洛贝尔图斯的批评特别值得注意）李嘉图的错误。李嘉图认为级差地租只是由于从优等地依次向劣等地转移而产生的。实则相反，也有逆向的转移，也有某一类土地转变为别类土地的情况（由于农业技术的进步、城市的发展等等），所以那个出名的“土地肥力递减规律”是极其错误的，是把资本主义的缺陷、局限性和矛盾归咎于自然界。其次，利润在工业的各个部门乃至整个国民经济的各个部门中平均化的前提，是竞争的完全自由，是资本从一个部门向另一个部门流动的自由。但土地私有制造成垄断，妨碍这种自由流动。由于这种垄断，资本有机构成较低从而个别利润率较◎第435页◎高的农业的产品，就不加入完全自由的利润率平均化过程；土地所有者作为垄断者有可能使价格保持在平均价格之上，而这种垄断价格就产生绝对地租。在资本主义存在的条件下，级差地租是不可能消灭的，而绝对地租却可能消灭，例如在土地国有化的时候，在土地转归国家所有的时候就可能消灭。这种转变会打破私有者的垄断，会导致在农业中更彻底更充分地实行自由竞争。因此--马克思指出--激进派资产者曾在历史上多次提出土地国有化这一资产阶级的进步要求，但资产阶级中大多数人却害怕这个要求，因为这个要求太接近于“触动”当代另一种特别重要和特别“敏感的”垄断，即一般生产资料的垄断。（马克思在1862年8月2日给恩格斯的信中，特别通俗简明地叙述了自己关于资本平均利润和绝对地租的理论。见《通信集》第3卷第77-81页。并参看1862年8月9日的信，同上，第86-87页。）（注：见《马克思恩格斯全集》第30卷第266-270、276-277页。--编者注）讲到地租史的时候，还必须提到马克思对地租的转化过程所作的分析，即由工役地租（农民用自己的劳动在地主的土地上创造剩余产品）转化为产品地租或实物地租（农民在自己的土地上生产剩余产品，因受“经济外的强制”而将剩余产品交给地主），然后转化为货币地租（也是一种实物地租，即由于商品生产的发展而转化为货币，在旧日罗斯称“代役租”），最后转化为资本主义地租，这时农民已为使用雇佣劳动从事耕作的农业企业主所代替。讲到对“资本主义地租的产生”的这种分析时，必须指出马克思关于农业资本主义演进的许多深刻的（对像俄国这样一些落后的国家有特别重要意义的）思想。“不仅在由实物地租转化为货币地租的同时，必然形成一个无产的、为货币而受人雇用的短工阶级，而且甚至在这种转化之前就形成这个阶级。在这个◎第436页◎阶级刚刚产生，还只是偶然出现的时期，在那些较富裕的有交租义务的农民中间，必然有那种自己剥削农业雇佣工人的习惯发展起来，正如早在封建时期，就有富裕的农奴自己又拥有农奴一样。因此，他们积累一定的财产并且本人转化为未来资本家的可能性也就逐渐发展起来。从这些旧式的、独立经营的土地占有者中间，也就产生了培植资本主义租佃者的温床，他们的发展，取决于农村以外的资本主义生产的一般发展……”（《资本论》第3卷下册第332页）（注：见《马克思恩格斯全集》第25卷第900页。--编者注）“一部分农村居民的被剥夺和被驱逐，不仅为工业资本游离出工人及其生活资料和劳动工具，同时也建立了国内市场。”（《资本论》第2版第1卷第778页）（注：见《马克思恩格斯选集》第2卷第252页。--编者注）而农村居民的贫困和破产，又在为资本造成劳动后备军方面起了作用。在任何资本主义国家中，“一部分农村人口因此经常准备着转入城市人口或制造业人口〈即非农业人口〉的队伍。相对过剩人口的这一源泉是长流不息的。……农业工人的工资被压到最低限度，他总是有一只脚陷在需要救济的泥潭里”（《资本论》第2版第1卷第668页）（注：见《马克思恩格斯全集》第23卷第704-705页。--编者注）。农民对自己耕种的土地的私有权，是小生产的基础，是小生产繁荣并成为典型形态的条件。但这种小生产只能同狭隘的原始的生产范围和社会范围相容。在资本主义制度下，“农民所受的剥削和工业无产阶级所受的剥削，只是在形式上不同罢了。剥削者是同一个：资本。一个个的资本家通过抵押和高利贷来剥削一个个的农民；资本家阶级通过国家赋税来剥削农民阶级”（《法兰西阶级斗争》）（注：见《马克思恩格斯选集》第1卷第474页。--编者注）。“农民的小块土地现在只是使资本家从土地上榨取利润、利息和地租，而◎第437页◎让土地所有者自己随便怎样去挣自己的工资的一个借口。”（《雾月十八日》）（注：见《马克思恩格斯选集》第1卷第696页。--编者注）通常农民甚至把一部分工资交给资本主义社会，即交给资本家阶级，自己却下降到“爱尔兰佃农的地步，而这全是在私有者的名义下发生的”（《法兰西阶级斗争》）（注：见《马克思恩格斯选集》第1卷第473页。--编者注）。“小块土地所有制占统治地位的国家的谷物价格低于资本主义生产方式的国家的原因之一”（《资本论》第3卷下册第340页）（注：见《马克思恩格斯全集》第25卷第909页。--编者注）何在呢？在于农民把一部分剩余产品白白交给社会（即资本家阶级）。“因此，这种较低的价格〈粮食和其他农产品的〉是生产者贫穷的结果，而决不是他们的劳动生产率的结果。”（《资本论》第3卷下册第340页）（注：见《马克思恩格斯全集》第25卷第909页。--编者注）在资本主义制度下，小块土地所有制，即小生产的标准形态，不断衰退、毁灭、消亡。“小块土地所有制按其性质来说就排斥社会劳动生产力的发展、劳动的社会形式、资本的社会积聚、大规模的畜牧和科学的不断扩大的应用。高利贷和税收制度必然会到处促使这种所有制没落。资本在土地价格上的支出，势必夺去用于耕种的资本。生产资料无止境地分散，生产者本身无止境地分离。〈合作社，即小农协作社，虽能起非常进步的资产阶级的作用，但只能削弱这个趋势，而不能消灭这个趋势；同时不应当忘记，这种合作社对富裕农民的好处很多，对贫苦农民群众的好处则很少，几乎没有，而且协作社本身也会成为雇佣劳动的剥削者。〉人力发生巨大的浪费。生产条件日趋恶化和生产资料日益昂贵是小块土地所有制的规律。”（注：见《马克思恩格斯全集》第25卷第910页。--编者注）资本主义在农业方面，也和在工业方面一样，完全是以“生◎第438页◎产者的殉难历史”（注：见《马克思恩格斯全集》第23卷第552页。--编者注）为代价来改造生产过程的。“农业工人在广大土地上的分散，破坏了他们的反抗力量，而城市工人的集中却增强了他们的反抗力量。在现代的即资本主义的农业中，也和在现代的工业中一样，劳动生产力的提高和劳动量的增大是以劳动力本身的破坏和衰退为代价的。此外，资本主义农业的任何进步，都不仅是掠夺劳动者的技巧的进步，而且是掠夺土地的技巧的进步……因此，资本主义生产发展了社会生产过程的技术和结合，只是由于它同时破坏了一切财富的源泉--土地和工人。”（《资本论》第1卷第13章末）（注：见《马克思恩格斯全集》第23卷第552-553页。--编者注）

社会主义

从上文可以看出，资本主义社会必然要转变为社会主义社会这个结论，马克思完全是从现代社会的经济的运动规律得出的。劳动社会化通过无数种形式日益迅速地向前发展，在马克思去世后的半个世纪以来，特别明显地表现在大生产与资本家的卡特尔、辛迪加和托拉斯的增长以及金融资本的规模和势力的巨大增长上，--这就是社会主义必然到来的主要物质基础。这个转变的思想上精神上的推动者和实际上的执行者，就是资本主义本身培养的无产阶级。表现于多种多样和内容日益丰富的形式的无产阶级反对资产阶级的斗争，必然要成为以无产阶级夺取政权（“无产阶级专政”）为目标的政治斗争。生产社会化不能不导致生产资料转变为社会所有，导致“剥夺者被剥夺”。劳动生产率大大提高，工作◎第439页◎日缩短，完善的集体劳动代替残存的原始的分散的小生产，--这就是这种转变的直接结果。资本主义彻底破坏了农业同工业的联系，但同时又以自己的高度发展准备新的因素来建立这种联系，使工业同农业在自觉运用科学和合理组织集体劳动的基础上，在重新分布人口（既消除农村的荒僻、与世隔绝和不开化状态，也消除大量人口集中在大城市的反常现象）的基础上结合起来。现代资本主义的最高形式准备着新的家庭形式，并为妇女的地位和青年一代的教育准备新的条件。在现代社会里，女工和童工的使用，资本主义对父权制家庭的瓦解，必然采取最可怕最痛苦最可憎的形式。但是“由于大工业使妇女、男女少年和儿童在家庭范围以外，在社会地组织起来的生产过程中起着决定性的作用，它也就为家庭和两性关系的更高级的形式创造了新的经济基础。当然，把基督教日耳曼家庭形式看成绝对的东西，就像把古罗马家庭形式、古希腊家庭形式和东方家庭形式看成绝对的东西一样，都是荒谬的。这些形式依次构成一个历史的发展序列。同样很明白，工人由各种年龄的男女搭配组合而成，尽管在其自发的、野蛮的、资本主义的形式中，也就是在工人为生产过程而存在，不是生产过程为工人而存在的那种形式中，是造成毁灭和奴役的祸根，但在适当的条件下，必然会反过来变成人类发展的源泉”（《资本论》第1卷第13章末）（注：见《马克思恩格斯全集》第23卷第536-537页。--编者注）。工厂制度使我们看到“未来教育的幼芽……对所有已满一定年龄的儿童来说，就是生产劳动同智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造就全面发展的人的唯一方法”（同上）（注：见《马克思恩格斯全集》第23卷第530页。--编者注）。马克思的社会主义把民族问题和国家问题也放在同样的历◎第440页◎史的基础上，这就是说不仅仅限于解释过去，而且大胆地预察未来，并勇敢地用实际活动来实现未来。民族是社会发展到资产阶级时代的必然产物和必然形式。工人阶级如果不“把自身组织成为民族”，如果不成为“民族的”（“虽然完全不是资产阶级所理解的那种意思”）（注：见《马克思恩格斯选集》第1卷第270页。--编者注），就不能巩固、成熟和最终形成。但是资本主义的发展，日益打破民族壁垒，消除民族隔绝状态，用阶级对抗代替民族对抗。因此，就发达的资本主义国家来说，“工人没有祖国”，工人至少是各文明国家的工人的“联合的行动”“是无产阶级获得解放的首要条件之一”（《共产党宣言》）（注：见《马克思恩格斯选集》第1卷第270页。--编者注）。这些论断，是不容置疑的真理。国家这个有组织的暴力，是社会发展到一定阶段必然产生的，这时社会已分裂成相互不可调和的阶级，如果没有一种似乎站在社会之上并在一定程度上脱离社会的“权力”，社会就无法存在。国家从阶级矛盾中产生后，便成为“最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段。因此，古代的国家首先是奴隶主用来镇压奴隶的国家，封建国家是贵族用来镇压农奴……的机关，现代的代议制的国家是资本剥削雇佣劳动的工具”（恩格斯《家庭、私有制和国家的起源》，这里恩格斯叙述了自己的和马克思的观点）（注：见《马克思恩格斯选集》第4卷第168页。--编者注）。甚至民主共和国这一最自由最进步的资产阶级国家形式，也丝毫不能消除这个事实，而只能改变这个事实的形式（政府和交易所之间的联系，对官吏和报刊的直接或间接的收买，等等）。社会主义将导致阶级消灭，从而也导致国家消灭。恩格◎第441页◎斯在《反杜林论》中写道：“国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预将先后在各个领域中成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是'被废除'的，它是自行消亡的。”（注：见《马克思恩格斯选集》第3卷第320页。--编者注）“以生产者自由平等的联合体为基础……来组织生产的社会，将把全部国家机器放到它应该去的地方，即放到古物陈列馆去，同纺车和青铜斧陈列在一起。”（恩格斯《家庭、私有制和国家的起源》）（注：见《马克思恩格斯选集》第4卷第170页。--编者注）

最后，关于马克思的社会主义对待那些在剥夺者被剥夺时期还将继续存在的小农的态度问题，必须举出恩格斯表达马克思的思想的一段话：“当我们掌握了国家权力的时候，我们绝不会用暴力去剥夺小农（不论有无报偿，都是一样），像我们将不得不如此对待大土地占有者那样。我们对于小农的任务，首先是把他们的私人生产和私人占有变为合作社的生产和占有，但不是采用暴力，而是通过示范和为此提供社会帮助。当然，到那时候，我们将有足够的手段，使小农懂得他们本来现在就应该明了的好处。”（恩格斯《西方土地问题》，阿列克谢耶娃出版的版本第17页，俄译本有错误。原文载于《新时代》杂志29。）（注：《西方土地问题》即《法德农民问题》，引文见《马克思恩格斯选集》第4卷第310页。--编者注）◎第442页◎

无产阶级阶级斗争的策略

早在1844-1845年，马克思就判明了旧唯物主义的根本缺陷之一，就是未能理解革命实践活动的情况和正确评价这一活动的意义，所以，马克思后来在从事理论写作的同时，毕生都十分注意无产阶级阶级斗争的策略问题。马克思的全部著作，特别是1913年出版的四卷本马克思和恩格斯通信集，都在这方面提供了大量的材料。这些材料还远远没有收齐，没有汇集在一起，没有加以研究和整理。因此，我们在这里只能作一个最一般最简短的评介，着重说明，马克思正确地认为，唯物主义缺少这一方面，就是不彻底的、片面的、毫无生气的唯物主义。马克思是严格根据他的辩证唯物主义世界观的一切前提确定无产阶级策略的基本任务的。先进阶级只有客观地考虑到某个社会中一切阶级相互关系的全部总和，因而也考虑到该社会发展的客观阶段，考虑到该社会和其他社会之间的相互关系，才能据以制定正确的策略。这就是说，不应当把各个阶级和各个国家看作是静态的，而应当看作是动态的，即不应当看作是处于不动的状态，而应当看作是处于运动之中（运动的规律是从每个阶级的存在的经济条件中产生的）。而对运动，不仅要从过去的观点来看，而且要从将来的观点来看，并且不是像“进化论者”那样庸俗地理解，只看到缓慢的变化，而是要辩证地理解：“在这种伟大的发展中，二十年等于一天，虽然以后可能又会有一天等于二十年的时期”--马克思在给恩格斯的信中这样写道（《通信集》第3卷第127页）（注：见《马克思恩格斯选集》第4卷第348页。--编者注）。在每个发展阶段，在每一时刻，无◎第443页◎产阶级的策略都要考虑到人类历史的这一客观必然的辩证法，一方面要利用政治消沉时代或龟行发展即所谓“和平”龟行发展的时代来发展先进阶级的意识、力量和战斗力，另一方面要把这种利用工作全部引向这个阶级的运动的“最终目的”，并使这个阶级在“一天等于二十年”的伟大日子到来时有能力实际完成各项伟大的任务。在这个问题上马克思的两个论点特别重要：一个是在《哲学的贫困》中论述无产阶级的经济斗争和经济组织时提出的，另一个是在《共产党宣言》中论述无产阶级的政治任务时提出的。前一个论点是：“大工业把大批互不相识的人们聚集在一个地方。竞争使他们的利益分裂。但是维护工资这一对付老板的共同利益，使他们在一个共同的反抗思想（组织同盟）下联合起来。……原来孤立的同盟就组成为集团，工人们为抵制经常联合的资本而维护自己的联盟，就比维护工资更为必要。……在这一斗争（真正的内战）中，未来战斗的一切要素在聚集和发展着。达到这一点，同盟就具有政治性质。”（注：见《马克思恩格斯选集》第1卷第159页。--编者注）这就是经济斗争和工会运动在以后几十年内，在准备无产阶级的力量去进行“未来战斗”的整个长时期内的纲领和策略。在这方面应当注意马克思和恩格斯还有许多论述，他们用英国工人运动的实例说明，工业的“繁荣”怎样引起“收买无产阶级”（《马克思和恩格斯通信集》第1卷第136页）（注：见《马克思恩格斯全集》第27卷第201页。--编者注）、使无产阶级放弃斗争的尝试，这种繁荣怎样“起了败坏无产阶级的作用”（第2卷第218页）（注：见《马克思恩格斯全集》第29卷第225页。--编者注）；英国无产阶级怎样日益“资产阶级化”--“这一所有民族中最资产阶级化的民族〈英国〉，看来想把事情最终导致这样的地◎第444页◎步，即除了资产阶级，还要有资产阶级化的贵族和资产阶级化的无产阶级”（第2卷第290页）（注：见《马克思恩格斯选集》第4卷第338页。--编者注）；英国无产阶级怎样日益丧失“革命精力”（第3卷第124页）（注：见《马克思恩格斯全集》第30卷第334页。--编者注）；怎样必须在一个较长的时期内等待“英国工人摆脱资产阶级对他们的明显的腐蚀”（第3卷第127页）（注：见《马克思恩格斯全集》第4卷第348页。--编者注）；英国工人运动怎样缺乏“老宪章派（注：宪章主义者是宪章运动的参加者。宪章运动是19世纪30-50年代英国无产阶级争取实行《人民宪章》的革命运动，是世界上第一次广泛的、真正群众性的、政治性的无产阶级革命运动。19世纪30年代，英国工人运动迅速高涨。伦敦工人协会于1836年成立，1837年起草了一份名为《人民宪章》的法案，1838年5月在伦敦公布。宪章提出了六点政治要求：（一）凡年满21岁的男子皆有选举权；（二）实行无记名投票；（三）废除议员候选人的财产资格限制；（四）给当选议员支付薪俸；（五）议会每年改选一次；（六）平均分配选举区域，按选民人数产生代表。1840年7月成立了全国宪章派协会，这是工人运动史上第一个群众性的工人政党。宪章运动出现过三次高潮。三次请愿均被议会否决，运动也遭镇压。但宪章运动终究迫使英国统治阶级作了某些让步，并对欧洲工人运动的发展产生了重大的影响。马克思和恩格斯积极支持宪章运动，同宪章运动的左翼领袖乔·哈尼、厄·琼斯保持联系，并力图使宪章运动朝着社会主义方向发展。--445。）的热情”（1866年；第3卷第305页）（注：见《马克思恩格斯全集》第31卷第199页。--编者注）；英国工人领袖怎样在变成“在激进派资产者和工人之间”的中间类型的人（关于侯里欧克，第4卷第209页）（注：见《马克思恩格斯全集》第32卷第376页。--编者注）；由于英国拥有垄断地位，而且只要这种垄断地位未被破坏，“不列颠工人也只能是这样”（第4卷第433页）（注：见《马克思恩格斯全集》第35卷第19页。--编者注）。与工人运动的整个进程（和结局）相联系的经济斗争的策略，在这里是以极其广阔的、全面的、辩证的、真正革命的观点来加以考察的。

关于政治斗争策略，《共产党宣言》提出了马克思主义的一个基本原理：“共产党人为工人阶级的最近的目的和利益而斗争，但是他们在当前的运动中同时代表运动的未来。”（注：见《马克思恩格斯选集》第1卷第284页。--编者注）因此，马克思在1848年支持了波兰主张“土地革命”的政党，　即“发动过1846年克拉科夫起义（注：克拉科夫起义是指1846年2月在波兰克拉科夫爆发的争取民族解放和民主的起义。这次起义是以波兰民主协会为首的各民族解放组织所策划的全波起义的一个部分。起义者于1846年2月20日占领了克拉科夫市，2月22日成立了波兰共和国国民政府。该政府发表宣言，号召全国人民起来反对俄、普、奥三个占领国，宣布废除封建义务，并许诺土地归农民所有而不用交纳赎金。这次起义在沙皇俄国和奥地利的联合打击下很快遭到失败，克拉科夫于3月3日失陷。马克思在克拉科夫起义两周年纪念大会上的演说中指出：”克拉科夫革命把民族问题和民主问题以及被压迫阶级的解放看作一回事，这就给整个欧洲作出了光辉的榜样。“（见《马克思恩格斯全集》第4卷第537页）--445。）的政党”（注：见《马克思恩格斯选集》第1卷第285页。--编者注）。马克思在1848-1849年支持了德国的极端革命民主派，而且以后也从没有收回他当时关于策略问题所说的话。马克思认为德国资产阶级“一开始就蓄意背叛人民〈资产阶级当时只有同农民联合，才能完全实现它的任务〉，而与旧社会◎第445页◎的戴皇冠的代表人物妥协”（注：见《马克思恩格斯选集》第1卷第322页。--编者注）。下面就是马克思对资产阶级民主革命时代德国资产阶级的阶级状况所作的一个总结性的分析（这一分析是唯物主义从运动中并且不是只从运动的过去方面观察社会的榜样）：“……不相信自己，不相信人民，在上层面前嘟囔，在下层面前战栗……害怕世界大风暴……毫无毅力，到处剽窃；……没有首创精神……活像一个受诅咒的老头子，注定要糟蹋健壮人民的最初勃发的青春热情而使其服从于自己晚年的利益……”（载于1848年《新莱茵报》，见《遗著》第3卷第212页）（注：见《马克思恩格斯选集》第1卷第323页。--编者注）大约过了20年，马克思在给恩格斯的信（第3卷第224页）（注：见《马克思恩格斯全集》第31卷第69页。--编者注）中指出，1848年革命失败的原因是，资产阶级宁愿要用奴役换取的平静，而不愿看到哪怕只是争取自由的斗争的前景。当1848-1849年革命时代已经结束时，马克思便反对任何以革命为儿戏的做法了（反对沙佩尔和维利希），要求人们善于在似乎是“以和平方式”准备着新革命的新阶段进行工作。马克思当时要求人们以怎样的精神进行这项工作，这可以从他对德国在1856年这一最黑暗的反动年代的形势所作的估计中看出：“德国的全部问题将取决于是否有可能由某种再版的农民战争来支持无产阶级革命。”（《马克思和恩格斯通信集》第2卷第108页）（注：见《马克思恩格斯全集》第4卷第334页。--编者注）在德国的民主革命（资产阶级革命）还没有完成时，在社会主义无产阶级的策略方面，马克思一直是把全部注意力集中在发挥农民的民主力量上面。马克思当时所以认为拉萨尔“客观上是为普鲁士人的利益而背叛整个工人运动”（第3卷第210◎第446页◎页）（注：见《马克思恩格斯全集》第31卷第48页。--编者注），其原因之一就是拉萨尔纵容了地主和普鲁士民族主义。1865年，恩格斯在一封给马克思的信中就他们将在报刊上共同发表的意见同马克思交换看法时写道：“在一个农业占优势的国家里，代表工业无产阶级说话时只攻击资产阶级，而一字不提大封建贵族对农村无产阶级的宗法式的'凭棍棒维持的剥削'，这是卑鄙的。”（第3卷第217页）（注：见《马克思恩格斯全集》第31卷第58页。--编者注）1864-1870年间，当德国完成资产阶级民主革命的时期，即普鲁士和奥地利的剥削阶级为以这种或那种方式从上面完成这个革命而斗争的时期即将结束时，马克思不仅斥责过同俾斯麦勾搭的拉萨尔，而且纠正过陷入“亲奥主义”和拥护分立主义的李卜克内西；马克思当时要求实行革命策略：对俾斯麦和亲奥派同样地进行无情的斗争，不迁就“胜利者”普鲁士容克，而不顾普鲁士军事胜利所造成的状况立刻恢复反对容克的革命斗争（《马克思和恩格斯通信集》第3卷第134、136、147、179、204、210、215、418、437、440-441页）（注：见《马克思恩格斯全集》第30卷第351、353、370、419页和第31卷第40、48、55、376、408、418页。--编者注）。在国际1870年9月9日的那篇著名的宣言中，马克思曾事先提醒法国无产阶级不要举行不合时宜的起义（注：见《马克思恩格斯全集》第17卷第285-294页。--编者注）；但当起义终于发生了的时候（1871年），马克思却以欢欣鼓舞的心情欢呼“冲天”的群众的革命首创精神（马克思给库格曼的信）（注：见《马克思恩格斯全集》第33卷第207页。--编者注）。从马克思的辩证唯物主义观点看来，在这种形势下，也同在许多其他形势下一样，革命行动的失败对无产阶级斗争的整个进程和结局的为害，要比放弃阵地、不战而降小，因为不战而◎第447页◎降会使无产阶级士气沮丧，削弱无产阶级的战斗力。马克思十分重视在政治停滞和资产阶级所容许的合法性占统治地位的时代利用合法斗争手段，所以他在1877-1878年，在反社会党人非常法（注：反社会党人非常法即《反对社会民主党企图危害社会治安的法令》，是德国俾斯麦政府从1878年10月起实行的镇压工人运动的反动法令。这个法令规定取缔德国社会民主党和一切进步工人组织，封闭工人刊物，没收社会主义书报，并可不经法律手续把革命者逮捕和驱逐出境。在反社会党人非常法实施期间，有1000多种书刊被查禁，300多个工人组织被解散，2000多人被监禁和驱逐。在工人运动压力下，反社会党人非常法于1890年10月被废除。--448。）颁布以后，严厉地斥责了莫斯特的“革命空谈”，但他同样严厉甚至更为严厉地痛斥了当时在正式的社会民主党中一时占上风的机会主义，因为这个党没有立刻表现出坚定性、坚决性、革命性和为对付非常法而转向不合法斗争的决心（《马克思和恩格斯通信集》第4卷第397、404、418、422、424页（注：见《马克思恩格斯全集》第34卷第54-55、64-65、89-90、101-102、105页。--编者注），并参看给左尔格的信）。

载于1915年《格拉纳特百科词典》第7版第28卷（有删节）；序言载于1918年莫斯科波涛出版社出版的《卡尔·马克思》一书

选自《列宁全集》第2版第26卷第47-82页◎第448页◎


论大俄罗斯人的民族自豪感

（1914年11月29日〔12月12日〕）

现在，关于民族，关于祖国，说的、议论的、叫喊的实在太多了！英国自由派和激进派的大臣，法国无数“先进的”政论家（他们实际上和反动的政论家毫无二致），俄国许许多多官方的、立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。）的和进步党（注：进步党人是俄国进步党的成员。该党是大资产阶级和按资本主义方式经营的地主的民族主义自由派政党，成立于1912年11月，它的核心是由和平革新党人和民主改革党人组成的第三届国家杜马中的“进步派”，创建人有纺织工厂主亚·伊·柯诺瓦洛夫、地方自治人士伊·尼·叶弗列莫夫、格·叶·李沃夫等。该党纲领要点是：制订温和的宪法，实行细微的改革，建立责任内阁即对杜马负责的政府，镇压革命运动。列宁指出，进步党人按成分和思想体系来说是十月党人同立宪民主党人的混合物，这个党将成为“真正的”资本主义资产阶级的政党。

第一次世界大战期间，进步党人支持沙皇政府，倡议成立军事工业委员会。1915年夏，进步党同其他地主资产阶级政党联合组成“进步同盟”，后于1916年退出。1917年二月革命后，进步党的一些首领加入了国家杜马临时委员会，后又加入了资产阶级临时政府。但这时进步党本身实际上已经瓦解。十月革命胜利后，进步党前首领积极反对苏维埃政权。--389、471。）的（直到某些民粹派的和“马克思主义的”）文痞，都异口同声地赞美“祖国”的自由和独立，赞美民族独立原则的伟大。他们当中谁是卖身求荣、歌颂刽子手尼古拉·罗曼诺夫或者歌颂黑人和印度居民的蹂躏者的无耻之徒，谁是因为愚蠢无知或没有气节而“随波逐流”的庸俗市侩，真叫人无法分辨。不过，分辨这一点也没有多大意义。我们现在所看到的，是一个很广很深的思潮，这个思潮的根源同大国民族的地主资本家老爷们的利益有着极其密切的联系。为了宣传有利于这些阶级的思想，每年要花费成千上万的金钱。这副磨盘真不小，推动磨盘的水流来自四面八方：从顽固的沙文主义者缅施科夫起，直到由于机会主义思想或者由于没有气节而成了沙文主义者的普列汉诺夫和马斯洛夫、鲁巴诺维奇和斯米尔诺夫、克鲁泡特金和布尔采夫为止。

让我们，大俄罗斯社会民主党人，也来明确一下自己对这一思潮的态度。我们作为位于欧洲最东部和亚洲很大一部分地区的一个大国民族的成员，是绝不应当忘记民族问题的巨大意义的，--特别是在这个被公正地称之为“各族人民的牢狱”（注：“各族人民的牢狱”这句话源出于法国作家和旅行家阿道夫·德·居斯蒂纳所著《1839年的俄国》一书。书中说：“这个帝国虽然幅员辽阔，其实却是一座牢狱，牢门的钥匙握在皇帝手中。”--449。）的国家里，特◎第449页◎别是当资本主义在欧洲最东部和亚洲正在唤醒许许多多“新的”大小民族的时候，特别是在沙皇君主政府驱使千百万大俄罗斯人和“异族人”拿起武器，按照贵族联合会（注：贵族联合会是农奴主－地主的反革命组织，于1906年5月在各省贵族协会第一次代表大会上成立，存在到1917年10月。成立该组织的主要目的是维护君主专制制度，维护大地主土地占有制和贵族特权。贵族联合会的领导人是阿·亚·鲍勃凌斯基伯爵、Н.Х.卡萨特金－罗斯托夫斯基公爵、Д.А.奥尔苏菲耶夫伯爵、弗·米·普利什凯维奇等人。列宁称贵族联合会为“农奴主联合会”。贵族联合会的许多成员参加了国务会议和黑帮组织的领导中心。--450。）的利益和古契柯夫们以及克列斯托夫尼科夫、多尔戈鲁科夫、库特列尔、罗季切夫们的利益去“解决”一系列民族问题的时刻。

我们，大俄罗斯的觉悟的无产者，是不是根本没有民族自豪感呢？当然不是！我们爱自己的语言和自己的祖国，我们正竭尽全力把祖国的劳动群众（即祖国十分之九的居民）的觉悟提高到民主主义者和社会主义者的程度。我们看到沙皇刽子手、贵族和资本家蹂躏、压迫和侮辱我们美好的祖国感到无比痛心。而使我们感到自豪的是，这些暴行在我们中间，在大俄罗斯人中间引起了反抗；在这些人中间产生了拉吉舍夫、十二月党人（注：指十二月党人。

十二月党人是俄国贵族革命家，因领导1825年12月14日（26日）的彼得堡卫戍部队武装起义而得名。在起义前，十二月党人建立了三个秘密团体：1821年成立的由尼·米·穆拉维约夫领导的、总部设在彼得堡的北方协会；同年在乌克兰第二集团军驻防区成立的由帕·伊·佩斯捷利领导的南方协会；1823年成立的由安·伊·和彼·伊·波里索夫兄弟领导的斯拉夫人联合会。这三个集团的纲领都要求废除农奴制和限制沙皇专制。但是十二月党人害怕发生广泛的人民起义，因而企图通过没有人民群众参加的军事政变来实现自己的要求。1825年12月14日（26日），在向新沙皇尼古拉一世宣誓的当天上午，北方协会成员率领约3000名同情十二月党人的士兵开进彼得堡参议院广场。他们计划用武力阻止参议院和国务会议向新沙皇宣誓，并迫使参议员签署告俄国人民的革命宣言，宣布推翻政府、废除农奴制、取消兵役义务、实现公民自由和召开立宪会议。但十二月党人的计划未能实现，因为尼古拉一世还在黎明以前，就使参议院和国务会议举行了宣誓。尼古拉一世并把忠于他的军队调到广场，包围了起义者，下令发射霰弹。当天傍晚起义被镇压了下去。据政府发表的显系缩小了的数字，在参议院广场有70多名“叛乱者”被打死。南方协会成员领导的切尔尼戈夫团于1825年12月29日（1826年1月10日）在乌克兰举行起义，也于1826年1月3日（15日）被沙皇军队镇压下去。

沙皇政府残酷惩处起义者，十二月党人的著名领导者佩斯捷利、谢·伊·穆拉维约夫－阿波斯托尔、孔·费·雷列耶夫、米·巴·别斯图热夫－留明和彼·格·卡霍夫斯基于1826年7月13日（25日）被绞死，121名十二月党人被流放西伯利亚，数百名军官和4000名士兵被捕并受到惩罚。十二月党人起义对后来的俄国革命运动产生了很大影响。--283、450。）、70年代的平民知识分子革命家；大俄罗斯工人阶级在1905年创立了一个强大的群众性的革命政党；同时，大俄罗斯农夫开始成为民主主义者，开始打倒神父和地主。

我们记得，献身于革命事业的大俄罗斯民主主义者车尔尼雪夫斯基在半个世纪以前说过：“可怜的民族，奴隶的民族，上上下下都是奴隶。”（注：列宁引自尼·加·车尔尼雪夫斯基的小说《序幕》（见《车尔尼雪夫斯基全集》（15卷集）1949年莫斯科版第13卷第197页）。--450。）大俄罗斯人中的公开的和不公开的奴隶（沙皇君主制度的奴隶）是不喜欢想起这些话的。然而我们认为，这些话表达了他对祖国的真正的爱，这种爱使他因大俄罗斯民众缺乏革命精神而忧心忡忡。当时，这种革命精神确实还没有。现在，这种革命精神也还不多，但毕竟是有了。我们满怀民族自豪感，因为大俄罗斯民族也造就了革命阶级，也证明了它能给人类提供为自由和为社会主义而斗争的伟大榜样，而不只是大暴行，大批的绞架和刑讯室，普遍的饥荒，以及对神父、沙皇、地主和资本家十足的奴颜婢膝。◎第450页◎

我们满怀民族自豪感，正因为这样，我们特别痛恨自己奴隶般的过去（过去地主贵族为了扼杀匈牙利、波兰、波斯和中国的自由，经常驱使农夫去打仗）和自己奴隶般的现在，因为现在这些地主在资本家协助下又驱使我们去打仗，去扼杀波兰和乌克兰，镇压波斯和中国的民主运动，加强那玷污我们大俄罗斯民族声誉的罗曼诺夫、鲍勃凌斯基和普利什凯维奇们这帮恶棍的势力。谁都不会因为生下来是奴隶而有罪；但是，如果一个奴隶不但不去追求自己的自由，反而为自己的奴隶地位进行辩护和粉饰（例如，把扼杀波兰和乌克兰等等叫作大俄罗斯人的“保卫祖国”），那他就是理应受到憎恨、鄙视和唾弃的下贱奴才了。

19世纪彻底的民主派的最伟大的代表、革命无产阶级的导师马克思和恩格斯说过：“压迫其他民族的民族是不能获得解放的。”（注：见《马克思恩格斯选集》第2卷第586页。--编者注）所以我们满怀民族自豪感的大俄罗斯工人，希望大俄罗斯无论如何要成为一个自由的和独立自主的、民主的、共和的、足以自豪的国家，按照平等这一人道的原则，而不是按照败坏伟大民族声誉的农奴制特权的原则对待邻国。正因为我们抱有这样的希望，所以我们说：20世纪在欧洲（即使是在欧洲的最东部）“保卫祖国”的唯一办法，就是用一切革命手段反对自己祖国的君主制度、地主和资本家，反对我们祖国的这些最可恶的敌人；大俄罗斯人“保卫祖国”，只能是希望沙皇政府在一切战争中遭到失败，这对十分之九的大俄罗斯居民为害最小，因为沙皇政府不仅在经济上和政治上压迫这十分之九的居民，而且还使他们腐化堕落，寡廉鲜耻，让他们习惯于压迫异族人民，习惯于用一些貌似爱国的虚伪言词来掩饰自己可耻的行为。◎第451页◎

也许有人会反驳我们说，除沙皇制度以外，已经有另一种历史力量在它的卵翼下诞生和壮大起来，这就是大俄罗斯的资本主义，它起着进步的作用，把一些广大的地区在经济上集中化，连为一体。但是，这种反驳并不能为我们的社会沙文主义者辩解，反而会更有力地证明他们的过错，--这些人只配称作沙皇和普利什凯维奇的社会主义者（就像马克思称拉萨尔派（注：拉萨尔派是全德工人联合会的成员，德国小资产阶级社会主义者斐·拉萨尔的拥护者。全德工人联合会在1863年于莱比锡召开的全德工人代表大会上成立，拉萨尔是它的第一任主席。他为联合会制定了纲领和策略基础，规定争取普选权和建立由国家帮助的工人生产合作社为联合会的政治纲领和经济纲领。在实践活动中，拉萨尔派支持奥·俾斯麦的在普鲁士领导下通过王朝战争自上而下统一德国的政策。马克思和恩格斯曾多次尖锐地批判拉萨尔派的理论、策略和组织原则，指出它是德国工人运动中的机会主义派别。--452。）为普鲁士王国政府的社会主义者那样（注：参看《马克思恩格斯全集》第16卷第88页。--编者注））。姑且假定，历史解决问题的办法将有利于大俄罗斯的大国资本主义而不利于许许多多小民族。这不是不可能的，因为资本的全部历史就是暴力和掠夺、血腥和污秽的历史。我们也绝不是无条件地主张小民族独立；如果其他条件相同，我们当然拥护集中制，反对小市民的联邦制理想。但是，即使在这种情况下，第一，我们，民主主义者（更不要说社会主义者了），也不能帮助罗曼诺夫-鲍勃凌斯基-普利什凯维奇去扼杀乌克兰等等。俾斯麦依照自己的方式，依照容克的方式完成了一项历史上进步的事业，但是，如果哪个“马克思主义者”打算根据这一点来证明社会党人应当帮助俾斯麦，那这个“马克思主义者”就未免太出色了！何况俾斯麦是通过把分散的、受其他民族压迫的德意志人联合在一起，促进了经济的发展。而大俄罗斯的经济繁荣和迅速发展，却要求在我们国内消除大俄罗斯人对其他民族的压迫，--这个差别往往被我们那些崇拜真正俄国的准俾斯麦的人所忘怀。

第二，如果历史解决问题的办法将有利于大俄罗斯的大国资本主义，那么，由此得出的结论应当是：大俄罗斯无产阶级这一由资本主义造就的共产主义革命的主要动力的社会主义作用将更加巨大。而为了进行无产阶级革命，必须长期地用最充分的民族平等◎第452页◎和友爱的精神教育工人。因此，正是从大俄罗斯无产阶级的利益出发，必须长期教育群众，使他们以最坚决、最彻底、最勇敢、最革命的态度去捍卫一切受大俄罗斯人压迫的民族的完全平等和自决的权利。大俄罗斯人的民族自豪感（不是奴才心目中的那种自豪感）的利益是同大俄罗斯（以及其他一切民族）无产者的社会主义利益一致的。马克思永远是我们学习的榜样，他在英国住了几十年，已经成了半个英国人，但是，为了英国工人社会主义运动的利益，他仍然要求保障爱尔兰的自由和民族独立。

我们俄国土生土长的社会沙文主义者普列汉诺夫等人，在我们所谈的后一种设想的情况下，不仅会成为自己的祖国--自由民主的大俄罗斯的叛徒，而且会成为俄国各民族无产阶级的兄弟团结即社会主义事业的叛徒。

载于1914年12月12日《社会民主党人报》第35号

选自《列宁全集》第2版第26卷第108-112页◎第453页◎


第二国际的破产（1915年5-6月）（之一）

对于第二国际的破产，人们有时单从形式方面去理解，认为是交战国社会党之间的国际联系的中断，国际代表会议和社会党国际局会议的无法召开，等等。持这种观点的，有中立小国的某些社会党人，大概甚至还有这些国家的大多数正式的党，以及机会主义者和他们的辩护人。在俄国报刊上，弗·科索夫斯基先生以值得深深感谢的坦率态度在崩得（注：崩得（立陶宛、波兰和俄罗斯犹太工人总联盟的简称）于1897年9月在维尔诺成立。参加这个组织的主要是俄国西部各省的犹太手工业者。崩得在成立初期曾进行社会主义宣传，后来在争取废除反犹太特别法律的斗争过程中滑到了民族主义立场上。在1898年俄国社会民主工党第一次代表大会上，崩得作为只在专门涉及犹太无产阶级的问题上独立的“自治组织”，加入了俄国社会民主工党。在1903年俄国社会民主工党第二次代表大会上，崩得分子要求承认崩得是犹太无产阶级的唯一代表。在代表大会否决了这个要求之后，崩得退出了党。在1906年俄国社会民主工党第四次（统一）代表大会后崩得重新加入了党。从1901年起，崩得是俄国工人运动中民族主义和分离主义的代表。它在党内一贯支持机会主义派别（经济派、孟什维克和取消派），反对布尔什维克。第一次世界大战期间，崩得分子采取社会沙文主义立场。1917年二月革命后，崩得支持资产阶级临时政府。1918-1920年外国武装干涉和国内战争时期，崩得的领导人同反革命势力勾结在一起，而一般的崩得分子则开始转变，主张同苏维埃政权合作。1921年3月崩得自行解散，部分成员加入俄国共产党（布）。--335、369、454。）的《新闻小报》（注：《新闻小报》即《崩得国外组织新闻小报》(《ИнформационныйЛистокЗаграничнойОрганизацииБунда》)是崩得的报纸，1911年6月-1916年6月在日内瓦出版，共出了11号。该报后来改名为《崩得国外委员会公报》继续出版。--454。）第8号上出来维护这种看法，而《新闻小报》的编辑部连一个字都没有表示不同意这位作者的意见。可以预料，科索夫斯基先生这样维护民族主义，以致为德国社会民主党人投票赞成军事拨款的行为辩护，定将促使许多工人彻底认清崩得的资产阶级民族主义本质。

对于觉悟的工人来说，社会主义是一种庄严的信念，而不是便于掩饰各种小市民调和派和民族主义反对派意图的东西。觉悟的工人认为，国际的破产就是大多数正式社会民主党令人触目惊心地背叛了自己的信念，背叛了自己在斯图加特国际代表大会（注：斯图加特国际社会党代表大会（第二国际第七次代表大会）于1907年8月18-24日举行。出席代表大会的有来自25个国家的886名社会党和工会的代表。俄国社会民主工党派了37名代表。布尔什维克代表团由列宁、亚·亚·波格丹诺夫、约·彼·戈尔登贝格、波·米·克努尼扬茨、马·马·李维诺夫、阿·瓦·卢那察尔斯基、尼·亚·谢马什柯、米·格·茨哈卡雅等人组成。

代表大会审议了下列问题：军国主义和国际冲突；政党和工会的相互关系；殖民地问题；工人的侨居；妇女选举权。

在代表大会期间，列宁为团结国际社会民主党的左派力量做了大量工作，同机会主义者进行了坚决的斗争。代表大会的主要工作是在起草代表大会决议的各个委员会中进行的。列宁参加了军国主义和国际冲突问题委员会的工作。通过同奥·倍倍尔的直接谈判，列宁同罗·卢森堡和尔·马尔托夫对倍倍尔的决议草案作了如下具有历史意义的修改，提出：“如果战争……爆发了的话，他们（指各国工人阶级及其在议会中的代表。--编者）的责任是……竭尽全力利用战争引起的经济和政治危机唤醒各阶层人民的政治觉悟和加速推翻资产阶级的统治。”这一决议案作了一些文字修改后被代表大会一致通过。--407、454。）和巴塞尔国际代表大会（注：巴塞尔国际社会党代表大会于1912年11月24-25日举行。这是第二国际在巴尔干战争爆发、世界大战危险日益迫近的形势下召开的非常代表大会。出席代表大会的有来自25个国家的555名代表，俄国社会民主工党的代表有6名。

代表大会只讨论了一个问题，即反对军国主义与战争威胁问题。在代表大会召开的当天，来自巴登、阿尔萨斯和瑞士各地的工人及与会代表在巴塞尔明斯特教堂举行了声势浩大的反战集会。11月25日，代表大会一致通过了《国际局势和社会民主党反对战争危险的统一行动》决议，德文本称《国际关于目前形势的宣言》，即著名的巴塞尔宣言。宣言谴责了各国资产阶级政府的备战活动，揭露了正在酝酿的帝国主义战争的侵略目的，号召全世界工人积极展开反对帝国主义战争的斗争，并建议社会党人在帝国主义战争爆发时，利用战争造成的经济和政治危机，来进行社会主义革命。--407、454、518、579、728。）上的演说、决议等等中所作的最庄严的声明。只有那些不愿意看到这种背叛，认为看到这种背叛对自己没有好处的人，才会看不到这种背叛。如果以科学的态度，也就是从现代社会各阶级之间的关系这个角度来说明问题的话，我们就应当说，大多数社会民主党，首先是它们中间为首的、第二国际中最大◎第454页◎和最有影响的德国党，已经倒向自己的总参谋部、自己的政府、自己的资产阶级方面而反对无产阶级了。这是具有世界历史意义的事件，所以，不能不对它尽量全面地加以分析。人们早就认为，战争虽然会造成种种灾祸和苦难，但也会带来相当大的好处：战争会无情地暴露、揭穿和破坏人类制度中许多腐朽、过时和僵死的东西。1914-1915年的欧洲大战也开始给人类带来明显好处：它向文明国家的先进阶级表明，在他们的政党身上一种令人恶心的脓疮已经成熟，从某处还散发出一股难闻的尸臭。

一

欧洲主要的社会党是否确实背叛了自己的一切信念和任务呢？这一点，不管是叛徒自己，还是那些确切知道--或者模糊地猜测到--自己将不得不同叛徒友好和和解的人，当然都是不喜欢谈论的。但是，不管第二国际的各种“权威”或他们在俄国社会民主党人中的同伙会感到多么不愉快，我们还是应当正视现实，直言不讳，向工人说明真相。

有没有可以说明社会党在战前和在预测这次战争的时候是怎样看待自己的任务和策略的事实材料呢？无疑是有的。这就是1912年巴塞尔国际社会党代表大会的决议。我们现在把它和同年召开的德国社会民主党开姆尼茨代表大会的决议（注：指德国社会民主党开姆尼茨代表大会于1912年9月20日通过的关于帝国主义和社会党人对战争的态度的决议。该决议谴责帝国主义政策，强调争取和平的重要性。决议指出：“虽然只有通过铲除资本主义经济方式才能彻底消灭帝国主义这个资本主义经济方式的产物，但不能放弃任何旨在减少其一般性危险作用的工作。党代表大会决心尽一切可能促成各民族之间的谅解和保卫和平。党代表大会要求通过国际协定来结束军备竞赛，因为它威胁和平，给人类带来可怕的灾难。……党代表大会希望，党员同志要全力以赴、孜孜不倦地为扩大觉悟了的无产阶级的政治、工会和合作社组织而奋斗，以便更强有力地反对专横跋扈的帝国主义，直到它被打倒为止。无产阶级的任务就是使已经发展到最高阶段的资本主义过渡到社会主义社会，以保障各国人民的持久和平、独立和自由。”--455、583。）一起翻印出来，让大家回忆一下“已被忘记的”社会主义“言论”。前一个决议总结了各国大量的反战宣传鼓动文献，最确切而全面地、最庄严而正式地阐述了社会党人对战争的观点和策略。在昨天的国际和今天的社会沙文主义的权威中，无论是海德门或盖得，无论是考茨基或◎第455页◎普列汉诺夫，没有一个敢向自己的读者提起这个决议，他们不是对决议只字不提，就是引用（象考茨基那样）其中次要的地方，而回避其全部重要内容；单是这一事实，就不能不叫作背叛。起先通过了最“左的”最革命的决议，后来又最无耻地忘记或抛弃这些决议，这是国际破产最明显的表现之一，同时又是一个最明显的证据，证明今天只有那些无比幼稚、简直就是异想天开地想使以往的虚伪永世长存的人，才会相信单靠一些决议就可以“纠正”社会主义运动，“矫正它的路线”。

可以说就在昨天，当海德门在战前转到维护帝国主义的时候，所有“正派的”社会党人都认为他是个疯子，没有一个人不是用轻蔑的口气来谈论他。可是现在，各国最著名的社会民主党领袖全都完全滚到海德门的立场上去了，他们之间只是在色彩和秉性方面稍有差异而已。因此，对于像《我们的言论报》（注：《我们的言论报》(《НашеСлово》)是孟什维克的报纸（日报），1915年1月-1916年9月在巴黎出版，以代替被查封的《呼声报》。--456、549。）的作家们这样的人，我们无论如何也无法用在议会里使用的那种比较文雅的词句来评价和刻画他们的公民勇气，因为他们用轻蔑的笔调描写海德门“先生”，而用恭敬的（或者说谄媚的？）态度谈论--或者说避而不谈--考茨基“同志”。难道这种态度能够同尊重社会主义、尊重自己的整个信念相容吗？既然你们肯定海德门的沙文主义是虚伪的和极端有害的，那么，难道不应该把批评和攻击的矛头指向这种观点的更有影响、更加危险的辩护人考茨基吗？

最近，盖得分子沙尔·迪马在他的《我们希望什么样的和平》这本小册子里，可以说是最为详尽地表达了盖得的观点。这位“茹尔·盖得办公厅主任”（在这本小册子的扉页上他是这样署名的）“引用”的当然是社会党人过去的充满爱国主义精神的声明（德国社会沙文主义者大卫在其最近那本谈论保卫祖国的小册子中也在引用这类声明（注：指爱·大卫的小册子《社会民主党和保卫祖国》（1915年柏林版）。--456。）），而不是巴塞尔宣言！对于这个宣言，普列汉诺◎第456页◎夫也默不作声，却洋洋得意地宣扬沙文主义的庸俗观点。考茨基也和普列汉诺夫一样，在引用巴塞尔宣言时略去了其中所有革命的地方（即其全部重要内容！），--大概是借口书报检查机关禁止……　警察和军事当局通过书报检查来禁止谈论阶级斗争和革命，这倒“正好”帮了社会主义叛徒们的忙！

也许，巴塞尔宣言不过是一个丝毫没有直接涉及当前这场具体战争的确切的历史内容和策略内容的空洞的宣言吧？

正好相反。巴塞尔决议比起其他决议来，恰恰是空话较少而具体内容较多。巴塞尔决议谈的正是这场已经发生的战争，正是1914-1915年爆发的这场帝国主义的冲突。奥地利和塞尔维亚为争夺巴尔干，奥地利和意大利为争夺阿尔巴尼亚等地，英国和德国为争夺市场和殖民地，俄国和土耳其等国为争夺亚美尼亚和君士坦丁堡而发生的种种冲突，--这就是巴塞尔决议在预言目前这场战争时所谈的内容。巴塞尔决议正是针对目前“欧洲列强”间的战争时指出，“丝毫不能以任何人民的利益作为借口来为”这场战争“辩护”！

然而，普列汉诺夫和考茨基--我们就拿这两个最典型的、我们最熟悉的（一个用俄文写作，另一个的著作已由取消派译成俄文）、有威望的社会党人来看--现在却在寻找（在阿克雪里罗得的帮助下）各种“人民的”（或者确切些说，从资产阶级街头小报上抄来的所谓老百姓的）“理由”来为战争辩护，他们作出博学的样子，搬出大量经过歪曲的马克思的话，援引1813年和1870年的战争（普列汉诺夫）或1854-1871年、1876-1877年、1897年的战争（考茨基）的“实例”，--说实在的，只有那些没有丝毫社会主义信念、没有一点社会主义良心的人，才会“认真”对待这些理由，才会不把它们称之为闻所未闻的狡诈、伪善和对社会主义的糟蹋！让德◎第457页◎国党的执行委员会因梅林和罗莎·卢森堡的新杂志（《国际》（注：《国际》杂志(《DieInternationale》)是罗·卢森堡和弗·梅林创办的关于马克思主义实践与理论问题的刊物。该杂志第1期于1915年4月出版，刊载了卢森堡的《国际的重建》、梅林的《我们的导师和党机关的政策》、克·蔡特金的《为了和平》及其他文章。这期杂志在杜塞尔多夫印刷，印了9000份。杂志纸型曾寄给伯尔尼的罗·格里姆，由他翻印向瑞士及其他国家传播。该杂志于1918年德国十一月革命之后复刊。希·特勒上台后作为非法刊物继续秘密出版，至1939年停刊。

在《国际》杂志周围的德国左派社会民主党人于1916年组成了国际派，即斯巴达克派。国际派和“德国国际社会党人”在第一次世界大战期间同为德国社会民主党内的左翼反对派。--458、538、689。））如实地评价了考茨基而咒骂它吧，让王德威尔得、普列汉诺夫和海德门之流在“三协约国”（注：三协约国（三国协约）是指与德、奥、意三国同盟相对立的英、法、俄三国帝国主义联盟。这个联盟的建立，始于1891-1893年缔结法俄同盟，中经1904年签订英法协定，而由1907年签订英俄协定最终完成。在第一次世界大战期间先后有美、日、意等20多个国家加入协约国。--458。）警察的帮助下用同样的方法去对待自己的对手吧。--我们只须用翻印巴塞尔宣言来回答他们，因为这个宣言能使人们看清这些领袖的转变，--这种转变只能称之为叛变。

巴塞尔决议所谈的不是在欧洲曾经发生过的、在1789-1871年这一时代甚至是具有典型性的那种民族战争，人民战争，也不是社会民主党人从来没有反对过的革命战争，而是目前的这场战争，即在“资本帝国主义”和“王朝利益”的基础上，在两个参战大国集团即奥德集团和英法俄集团都奉行“侵略政策”的基础上发生的战争。普列汉诺夫和考茨基之流公然欺骗工人，他们重复各国资产阶级为了一己的利益而编造的谎言--资产阶级竭力把这场帝国主义的、争夺殖民地的、掠夺性的战争描绘成人民的、防御性的（对于任何一方都是防御性的）战争--并从历史上寻找非帝国主义战争的先例来为这场战争辩护。

关于这次战争的帝国主义的、掠夺的、反无产阶级的性质问题，早已越出纯理论问题的阶段了。帝国主义就其所有主要特征而言，在理论上已被确定为垂死的、衰朽的、腐朽的资产阶级为瓜分世界和奴役“弱小”民族而进行的斗争；这些结论在所有国家的社会党人的大量报刊上已经成千遍地重复过；我们“盟国”的代表法国人德莱齐在《行将到来的战争》（1911年出版！）这本小册子里已经通俗地说明：这次战争从法国资产阶级方面来说也是掠夺性的。不仅如此。各国无产阶级政党的代表已经在巴塞尔一致地正式地声明，他们确信行将到来的战争只能是帝国主义性质的战争，并由此作出了策略上的结论。因此，所谓民族策略和国际策略的区别还◎第458页◎没有得到充分讨论（参看《我们的言论报》第87号和第90号上阿克雪里罗得最近的谈话）等等，这些论调都是应该断然加以驳斥的诡辩。这是诡辩，因为对帝国主义作全面的科学的研究是一回事（这种研究才刚刚开始，它实质上是没有止境的，就像任何科学都没有止境一样），而已经在社会民主党的成百万份报纸上和国际的决议中阐明了的、社会党反对资本帝国主义的策略原则是另一回事。社会党不是争论俱乐部，而是战斗的无产阶级的组织，所以当某些分队转到敌人方面去的时候，我们就应当称他们为叛徒，斥之为叛徒，而决不要“轻信”那些假话，说什么对帝国主义的理解“并不是所有的人都一样”，说沙文主义者考茨基和沙文主义者库诺都能够在这方面写出一本又一本的书，说问题“还没有得到充分讨论”等等，等等。对于资本主义掠夺性的一切表现，以及它的历史发展和民族特点中的一切细节的研究，是永远也不会完结的；在细节问题上，学者们（尤其是学究们）是永远不会停止争论的。“根据这一点”就不向资本主义进行社会主义的斗争，就不去反对背叛了这一斗争的人，那是可笑的，--而考茨基、库诺和阿克雪里罗得等人不正是要我们这样做吗？

在战争爆发后的今天，谁也不敢试试，剖析一下巴塞尔决议并证明它是不对的！

二

但是，真诚的社会党人当初也许是预见到战争会造成革命形势才赞成巴塞尔决议的，而后来的事态推翻了他们的想法，革命已不可能发生，是吗？◎第459页◎

库诺（在《党破产了吗？》这本小册子和许多文章中）正是企图用这种诡辩来替自己转向资产阶级阵营的行为作辩护的；而且我们看到，以考茨基为首的几乎所有的社会沙文主义者都通过暗示的形式提出了类似的“论据”。库诺断言，革命的希望已成幻想，而马克思主义者是不能死抱住幻想不放的。可是这个司徒卢威主义者（注：司徒卢威主义者即合法马克思主义者，司徒卢威主义是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。司徒卢威主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁锐敏地看出司徒卢威主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--460、523。）却一个字也没有提到所有在巴塞尔宣言上签过字的人抱有“幻想”，而是装作一个非常高尚的人，竭力把事情都推到潘涅库克和拉狄克这类极左派身上！

现在我们就从实质上考察一下所谓巴塞尔宣言的作者曾真诚地预期革命会来临，但后来的事态推翻了他们的想法这种论调吧。巴塞尔宣言说：(1)战争将造成经济和政治的危机；(2)工人将认为自己参加战争是一种罪恶，是“为了资本家的利润，为了王朝的野心，为了履行秘密外交协定而互相残杀”的犯罪行为；战争将激起工人的“憎恨和愤慨”；(3)社会党人的责任是利用上述危机和工人的上述情绪来“唤起人民和加速资本主义的崩溃”；(4)任何一个“政府”要发动战争，就不能不“对自身造成危险”；(5)各国政府“害怕无产阶级革命”；(6)各国政府“应当回想一下”巴黎公社（即国内战争）和俄国1905年的革命，等等。所有这一切都是非常明确的思想；它们没有保证说革命必将发生；这里的重点是准确说明事实和趋势。谁根据这些思想和论断就说预期的革命的到来已成幻想，谁就暴露了他对待革命采取的不是马克思主义的态度，而是司徒卢威主义的、警察加叛徒的态度。

在马克思主义者看来，毫无疑问，没有革命形势，就不可能发生革命，而且并不是任何革命形势都会引起革命。一般说来，革命形势的特征是什么呢？如果我们举出下面三个主要特征，大概是不会错的：(1)统治阶级已经不可能照旧不变地维持自己的统治；◎第460页◎“上层”的这种或那种危机，统治阶级在政治上的危机，给被压迫阶级不满和愤慨的迸发造成突破口。要使革命到来，单是“下层不愿”照旧生活下去通常是不够的，还需要“上层不能”照旧生活下去。(2)被压迫阶级的贫困和苦难超乎寻常地加剧。(3)由于上述原因，群众积极性大大提高，这些群众在“和平”时期忍气吞声地受人掠夺，而在风暴时期，无论整个危机的环境，还是“上层”本身，都促使他们投身于独立的历史性行动。

没有这些不仅不以各个集团和政党的意志、而且也不以各个阶级的意志为转移的客观变化，革命通常是不可能的。这些客观变化的总和就叫作革命形势。这种形势在1905年的俄国，在西欧各个革命时代都曾有过；但是，这种形势在上一世纪60年代的德国，在1859-1861年和1879-1880年的俄国也曾有过，当时却没有发生革命。为什么呢？因为不是任何革命形势都会产生革命，只有在上述客观变化再加上主观变化的形势下才会产生革命，即必须再加上革命阶级能够发动足以摧毁（或打垮）旧政府的强大的革命群众行动，因为这种旧政府，如果不去“推”它，即使在危机时代也决不会“倒”的。

这就是马克思主义对革命的观点，这种观点已多次为一切马克思主义者所发挥而且被公认为无可争辩的了，而对于我们俄国人来说，这种观点已经特别明显地为1905年的经验所证实了。试问，1912年巴塞尔宣言在这方面所预料的是什么，在1914-1915年到来的又是什么？

当时所预料的是革命形势，它被简略地表述为“经济和政治危机”。这一革命形势是否到来了呢？毫无疑问，到来了。社会沙文主义者伦施（他在维护沙文主义方面要比库诺、考茨基和普列汉诺夫等这些伪君子表现得更直率，更露骨，更诚实）甚至这样说：“我◎第461页◎们正经历着一场特殊的革命”（他的小册子《德国社会民主党和战争》1915年柏林版第6页）。政治危机已经存在：任何一个政府也不敢担保明天会怎样，任何一个政府也摆脱不了财政破产、割让领土、被逐出自己国家（就像比利时政府被逐出比利时一样）的危险。所有的政府都坐在火山口上，所有的政府都自己在要求群众表现出主动性和英勇精神。欧洲的整个政治制度已被震撼，恐怕谁都不会否认我们已进入了（并且日益深入--我是在意大利宣战这天写到这一点的）巨大政治动荡的时代。如果说考茨基在宣战两个月之后（1914年10月2日在《新时代》杂志（注：《新时代》杂志(《DieNeueZeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。）上）竟说什么“政府从来没有像在战争开始时这样强大，各政党从来没有像在战争开始时这样软弱”，这不过是考茨基为了讨好休特古姆们和其他机会主义者而伪造历史科学的例证之一。政府从来没有像战时这样需要统治阶级各政党意见一致，这样需要被压迫阶级“驯顺地”服从这种统治。这是第一；第二，即使“在战争开始时”，特别是在预期迅速取得胜利的国家内，政府仿佛具有无限威力，全世界也从来没有任何一个人会把对革命形势的期待仅仅同战争“开始”时的情况联系起来，更不会把“仿佛如何”和实际如何等同起来。

至于说欧洲大战将无比残酷，这是大家都已经知道、看到和承认的。战争的经验愈来愈证实这一点。战争正在扩大。欧洲的政治基础日益动摇。群众处于极端的困苦之中，政府、资产阶级和机会主义者为隐瞒这种困苦状态而作的种种努力，愈来愈多地遭到失败。某些资本家集团从战争中获得了空前的惊人的高额利润。各种矛盾非常尖锐。群众内心忿忿不平，闭塞愚昧的阶层模糊地期待着友善的（“民主的”）和平，“下层”中开始发出怨声--这一切都已存在。而战争拖得愈久，打得愈激烈，各国政府本身就愈是会鼓励而且一定会鼓励群众的积极性，号召他们作出非凡的努力和自◎第462页◎我牺牲。这次战争的经验，也和历史上任何一次危机、人们的生活中的任何一次大灾难和任何一次转折的经验一样，使一些人茫然失措，意志消沉，却使另一些人受到教育和锻炼。而且大体说来，从整个世界历史来看，除某些国家衰落和灭亡的个别情况外，后者的数量和力量要比前者更大。

缔结和约不仅不能“立刻”中止这一切灾难和各种矛盾的这种极度尖锐化，相反，在许多方面会使最落后的民众都能更加深切地感到和特别明显地看到这些灾难。

总之，革命形势在欧洲大多数先进国家和列强中已经存在。在这方面，巴塞尔宣言的预见完全得到了证实。如果像库诺、普列汉诺夫和考茨基等人那样直接或间接地否认这个事实或者不谈这个事实，那就是当面撒谎，欺骗工人阶级，为资产阶级效劳。在《社会民主党人报》（注：《社会民主党人报》(《Социал-Демократ》)是俄国社会民主党秘密发行的中央机关报。1908年2月在俄国创刊，第2-32号（1909年2月-1913年12月）在巴黎出版，第33-58号（1914年11月-1917年1月）在日内瓦出版，总共出了58号，其中5号有附刊。根据俄国社会民主工党第五次代表大会选出的中央委员会的决定，该报编辑部由布尔什维克、孟什维克和波兰社会民主党人的代表组成。实际上该报的领导者是列宁。1911年6月孟什维克尔·马尔托夫和费·伊·唐恩退出编辑部。同年12月起《社会民主党人报》由列宁主编。该报先后刊登过列宁的80多篇文章和短评。在反动年代和新的革命高涨年代（1907-1914年），该报同取消派、召回派和托洛茨基分子进行了斗争，宣传了布尔什维克的路线，加强了党的统一和党与群众的联系。第一次世界大战期间，该报同国际机会主义、民族主义和沙文主义展开了斗争，反对帝国主义战争，团结了各国坚持国际主义立场的社会民主党人，宣传了布尔什维克在战争、和平和革命等问题上提出的口号，联合并加强了党的力量。该报在俄国国内和国外传播很广，影响很大。--463、551、706。）（第34、40、41号）上，我们曾引用一些材料，说明那些害怕革命的人，那些基督教的小市民牧师、总参谋部、百万富翁们的报纸，都不得不承认，革命形势的种种征兆已经存在于欧洲。（注：见《列宁全集》第2版第26卷第96-97、182-183、206-208页。--编者注）

这种形势是否能长久地持续下去，还会尖锐到什么程度？它是否会引起革命？这些我们不知道，而且谁也不可能知道。只有先进阶级--无产阶级革命情绪的发展及其向革命行动转变的经验才能告诉我们。这里根本谈不上什么“幻想”，也谈不上什么幻想被推翻的问题，因为，任何一个社会党人在任何地方和任何时候都没有保证过，正是目前这次（而不是下一次）战争，正是现在的（而不是明天的）革命形势将产生革命。这里所谈的是一切社会党人的不可推委的和最基本的任务，即向群众揭示革命形势的存在，说明革命◎第463页◎形势的广度和深度，唤起无产阶级的革命意识和革命决心，帮助无产阶级转向革命行动，并建立适应革命形势需要的、进行这方面工作的组织。

任何一个有影响的和负责的社会党人在任何时候都没有敢怀疑以上这些就是各国社会党的任务；巴塞尔宣言并没有散布和抱有丝毫“幻想”，它所谈的也正是社会党人的这个任务，即唤起人民，“激励”人民（而不是像普列汉诺夫、阿克雪里罗得和考茨基那样用沙文主义麻痹人民），“利用”危机来“加速”资本主义的崩溃，效法公社和1905年10月-12月的榜样（注：指俄国第一次资产阶级民主革命期间的1905年十月全俄政治罢工和十二月武装起义。

十月全俄政治罢工是这次革命的最重要阶段之一。参加罢工的人数达200万以上。在各大城市，工厂、交通运输部门、发电厂、邮电系统、机关、商店、学校都停止了工作。十月罢工的口号是：推翻专制制度、积极抵制布里根杜马、召集立宪会议和建立民主共和国。十月罢工扫除了布里根杜马，迫使沙皇于10月17日（30日）颁布了允诺给予“公民自由”和召开“立法”杜马的宣言。罢工显示了无产阶级运动的力量和声势，推动了农村和军队中革命斗争的展开。在十月罢工中，彼得格勒及其他一些城市出现了工人代表苏维埃。十月罢工是十二月武装起义的序幕。关于十月罢工，参看列宁《全俄政治罢工》一文（见《列宁全集》第2版第12卷第1-4页）。

十二月武装起义是俄国第一次革命的最高点。1905年12月5日（18日），布尔什维克莫斯科市代表会议表达工人的意志，决定宣布总罢工并随即开始武装斗争。次日，布尔什维克领导的莫斯科苏维埃全体会议，通过了同样的决议。12月7日（20日），政治总罢工开始。12月10日（23日）罢工转为武装起义。起义的中心是普列斯尼亚区、莫斯科河南岸区、罗戈日－西蒙诺沃区和喀山铁路区。武装斗争持续了9天，莫斯科工人奋不顾身地进行战斗。但由于起义者缺乏武装斗争的经验、武器不足、同军队的联系不够、打防御战而没有打进攻战以及起义一开始布尔什维克莫斯科委员会的领导人员就遭逮捕等原因，莫斯科起义终于在沙皇政府从其他城市调来军队进行镇压之后遭到失败。1905年12月-1906年1月，继莫斯科之后俄国还有许多城市和地区举行了武装起义。这些零星分散的起义也都遭到了沙皇政府的残酷镇压。关于十二月武装起义，参看列宁《莫斯科起义的教训》一文（见本版选集第1卷第680-687页）。--464。）。当今的各个党不执行自己的这个任务，这就表明它们已经叛变，它们在政治上已经死亡，它们已经放弃自己的作用，它们已经倒向资产阶级。

三

但是，第二国际最有名的代表和领袖们背叛了社会主义这种事怎么会发生的呢？这个问题下面再详细谈，现在先考察一下“从理论上”为这种背叛辩护的言论。下面我们试就社会沙文主义的一些主要理论作一评述。普列汉诺夫（他主要是重复英法沙文主义者海德门及其新信徒的论据）和考茨基（他提出的论据要“精致”得多，表面看起来理论上要充实得多）可以算是这些理论的代表。

在这些理论中，最浅薄的恐怕就是“祸首”论了：人家进攻了我们，我们进行自卫；无产阶级的利益要求对欧洲和平的破坏者进行反击。这是各国政府的声明和全世界所有资产阶级报刊和黄色报刊的滥调的翻版。连如此陈腐庸俗的论调，普列汉诺夫也要狡猾地引用“辩证法”（这是这位著作家惯用的手法）来粉饰一番，说什么◎第464页◎为了估计当前的具体形势，首先须要找出祸首，予以惩罚；至于其他一切问题，则留待另一种形势到来时再去解决（见普列汉诺夫的小册子《论战争》1914年巴黎版；并见阿克雪里罗得在《呼声报》（注：《呼声报》(《Голос》)是孟什维克的报纸（日报），1914年9月-1915年1月在巴黎出版，头5号用《我们的呼声报》的名称。列·达·托洛茨基在该报起领导作用。参加该报工作的也有几个前布尔什维克。该报采取中派立场。1915年1月《呼声报》被法国政府查封，接替它出版的是《我们的言论报》。--465、781。）第86号和第87号上对这种论调的重复）。在用诡辩术偷换辩证法这一崇高事业中，普列汉诺夫打破了纪录。这位诡辩家任意抽出某一个“论据”，而黑格尔早就正确地说过：人们完全可以替世上的一切找出“论据”。辩证法要求从发展中去全面研究某个社会现象，要求把外部的、表面的东西归结于基本的动力，归结于生产力的发展和阶级斗争。普列汉诺夫抽出德国社会民主党报刊上的一句话，说德国人自己在战前就承认奥地利和德国是祸首，--这就够了。至于俄国社会党人多次揭露沙皇政府对加里西亚、亚美尼亚等地的侵略计划，普列汉诺夫却只字不提。对于经济史和外交史，哪怕是最近30年来的，他也一点都没有涉及，而这段历史确凿地证明：目前参战的大国集团，双方都是以侵占殖民地，掠夺别国的领土，排挤更有成就的竞争者并使其破产，作为他们政策的主要轴心。（注：一位不惜假装为社会主义者的英国和平主义者布雷斯福德所著《钢和金的战争》一书（19年伦敦版；书内标明的日期是1914年3月！），是一本很有教益的书。作者十分清楚地意识到，民族问题一般说来已不占突出地位，已经解决了（第35页），现在的问题不在这里，“现代外交的典型问题”（第36页）是巴格达铁路[巴格达铁路是20世纪初人们对连接博斯普鲁斯海峡和波斯湾的铁路线（全长约2400公里）的通称。德国帝国主义为了向中近东扩张，从19世纪末就开始谋求修建这条铁路。1898年，德皇威廉二世为此亲自访问了土耳其首都伊斯坦布尔。1903年德国同土耳其正式签订了关于修建从科尼亚经巴格达到巴士拉的铁路的协定。这条铁路建成后可以把柏林、伊斯坦布尔、巴格达联系起来，使德国的势力延伸到波斯湾。这不仅威胁着英国在印度和埃及的殖民统治地位，而且同俄国在高加索和中亚的利益发生矛盾。因此，英俄法三国结成同盟来反对德国。这条铁路到第一次世界大战爆发时尚未建成，它是由英法两国的公司于1934-1941年最后修建完成的。--465、623。]、供给这条铁路的铁轨、摩洛哥的矿山等等。作者很正确地认为，“现代欧洲外交史上最耐人寻味的事件”之一，　就是法国的爱国主义者和英国的帝国主义者一起反对凯约（在1911年和1913年）想同德国在共同瓜分殖民地势力范围和允许德国证券在巴黎交易所流通的协议的基础上讲和的企图。英国和法国的资产阶级阻止了这种协议（第38-40页）。帝国主义的目的就是要向较弱的国家输出资本（第74页）。）（注：英国依靠这种资本而获得的利润在1899年是9000-10000万英镑（吉芬），在1909年是14000万英镑（佩什），我们得补充一下：劳合-乔治在不久前的一次演说中把利润算成2亿英镑，将近20亿卢布。卑鄙的伎俩，收买土耳其贵族的活动，替自己的子弟在印度和埃及觅取肥缺--这就是事情的实质（第85-87页）。一小撮人从扩张军备和战争中大发其财，拥护他们的是社会和金融家，而跟着拥护和平的人走的则是分散的民众（第93页）。一个今天还在高谈什么和平和裁军的和平主义者，明天就会成为完全依附于军火承包商的政党的党员（第161页）。如果三协约国占上风，它们就会夺取摩洛哥并瓜分波斯，三国同盟将会夺取的黎波里，巩固自己在波斯尼亚的地位，征服土耳其（第167页）。伦敦和巴黎在1906年3月借给了俄国数十亿的贷款，帮助沙皇政府镇压解放运动（第225-228页）；英国现在正帮助俄国扼杀波斯（第229页）。俄国已经燃起了巴尔干的战火（第230页）。--这一切都不是什么新鲜事情，难道不对吗？难道这一切都不是人所共知并为全世界社会民主党报纸重复过一千次的吗？一个英国的资产者在大战前夕就已经清清楚楚地看到这点了。而在上述这些简单的人所共知的事实面前，普列汉诺夫和波特列索夫关于德国负有罪责的理论，考茨基关于在资本主义制度下有实现裁军和持久和平的“前景”的理论，是多么不成体统的废话，多么使人难以忍受的伪善，多么娓娓动听的谎言啊！）◎第465页◎

辩证法（普列汉诺夫为了取悦于资产阶级而无耻地将它歪曲了）的基本原理运用在战争上就是：“战争不过是政治通过另一种〈即暴力的〉手段的继续”。这是军事史问题的伟大著作家之一、思想上曾从黑格尔受到教益的克劳塞维茨所下的定义（注：卡尔·冯·克劳塞维茨《论战争》，《克劳塞维茨全集》第1卷第28页。参看第3卷第139-140页：“大家都知道，战争只是由政府之间和民族之间的政治关系引起的；但是人们往往都以为，战争一开始，这些关系就告中断，随之产生一种完全不同的、只受自身规律支配的状态。我们的看法相反：战争无非是政治关系在另一种手段介入的情况下的继续。”）。而这正是马克思和恩格斯始终坚持的观点，他们把每次战争都看作是有关列强（及其内部各阶级）在当时的政治的继续。

普列汉诺夫的拙劣的沙文主义与考茨基的比较精致的、心平气和的、动听的沙文主义所持的理论立场，是完全相同的。考茨基在颂扬各国社会党人倒向“自己的”资本家的行动时说道：

大家都有权利和义务保卫自己的祖国；真正的国际主义就在于承认各国社会党人（包括同我国交战的国家的社会党人）都有这种权利……（见1914◎第466页◎年10月2日《新时代》杂志和该作者的其他文章）

这种无与伦比的论调是对社会主义的极端庸俗的嘲弄，回答这种嘲弄的最好的办法就是定制一枚奖章，一面有威廉二世和尼古拉二世的肖像，另一面有普列汉诺夫和考茨基的肖像。要知道，真正的国际主义就是要确认：为了“保卫祖国”，法国工人应当向德国工人开枪，德国工人应当向法国工人开枪！

但是，假如我们细心地研究一下考茨基这种论调的理论前提，那么我们就一定会发现，这正是克劳塞维茨在大约80年以前所嘲笑的观点：战争一开始，各个民族和各个阶级之间历史地形成的政治关系就会中断，随之产生一种完全不同的状态！这时，“只有”进攻者和防御者，“只有”对“祖国的敌人”的抵抗！帝国主义列强对占世界人口一半以上的许多民族的压迫，这些帝国主义国家的资产阶级之间为分赃而进行的竞争，资本分裂和镇压工人运动的意图--这一切都一下子从普列汉诺夫和考茨基的视野中消失了，虽然他们自己在战前数十年中所描述的正是这种“政治”。

这两位社会沙文主义领袖还歪曲引用马克思和恩格斯的话作为自己的“王牌”论据：普列汉诺夫回忆起1813年普鲁士民族战争和1870年德国民族战争，考茨基则作出最博学的样子证明说，马克思解决过在1854-1855年、1859年、1870-1871年的战争中哪一方（即哪一国的资产阶级）获胜比较有利的问题，一些马克思主义者还解决过1876-1877年和1897年的战争中的同样问题。一切诡辩家向来都爱采取这样的手法：引用一些情况分明完全不同的例子作为论据。他们向我们举出的以前的战争，都是历时多年的资产阶级民族运动，即反对异族压迫和反对专制制度（土耳其和俄国的）的运动的“政治的继续”。那时，除了哪一国的资产阶级获胜比较有利这个问题，不可能有任何其他的问题；马克思主义者可以◎第467页◎预先号召各国人民进行这类战争，燃起民族的仇恨，正如马克思在1848年和1848年以后曾经号召去俄国作战那样，正如恩格斯在1859年曾经燃起德国人对他们的压迫者拿破仑第三和俄国沙皇制度的民族仇恨那样。（注：顺便说一下，加尔德宁先生在《生活报》[《生活报》(《Жизнь》)是社会革命党的报纸，于1915年3月在巴黎开始出版，以代替当时被查封的《思想报》。该报后来迁到日内瓦出版，1916年1月停刊。--468。]上说，马克思在1848年曾经赞成进行一场革命战争来反对欧洲那些事实上已证明是反革命的民族，即“斯拉夫人，特别是俄罗斯人”，这是“革命的沙文主义”，但毕竟还是沙文主义。对马克思的这种指责，只不过是再次证明这个“左派”社会革命党人[社会革命党是俄国最大的小资产阶级政党，于1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成。成立时的领导人有马·安·纳坦松、叶·康·布列什柯－布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。）

（注：在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，该党的右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。十月革命后，社会革命党人公开进行反苏维埃的活动。在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--285、408、468、530、581。]的机会主义（或十足的轻率，--更正确些应当说是：和十足的轻率）罢了。我们，马克思主义者，过去和现在始终赞成进行革命战争来反对反革命的民族。例如，如果社会主义1920年在美洲或欧洲取得胜利，假定那时候日本和中国促使本国的俾斯麦分子来反对我们（哪怕起初是在外交上反对），那我们就要赞成向它们进行一场进攻性的革命战争。加尔德宁先生，您觉得这很奇怪吧？那您就是罗普申一类的革命家了！）

把与封建制度和专制制度进行斗争的“政治的继续”，即把正在争取解放的资产阶级的“政治的继续”，同已经衰朽的，即帝国主义的，即掠夺了全世界的、反动的、联合封建主来镇压无产阶级的资产阶级的“政治的继续”相提并论，这就等于是把长度同重量相提并论。这就像是把罗伯斯比尔、加里波第、热里雅鲍夫这样的“资产阶级代表”同米勒兰、萨兰德拉、古契柯夫这样的“资产阶级代表”相提并论。如果不对伟大的资产阶级革命家抱至深的敬意，就不能算是一个马克思主义者，因为这些革命家具有世界历史所赋予的权利，来代表曾经通过反对封建制度的斗争使新兴民族的千百万人民走向文明生活的资产阶级“祖国”讲话。同时，如果不对普列汉诺夫和考茨基的诡辩抱鄙视的态度，也不能算是一个马克思主义者，因为他们明明看到德国帝国主义者在扼杀比利时，看到英、法、俄、意等国的帝国主义者在勾结起来掠夺奥地利和土耳其，◎第468页◎却高谈什么“保卫祖国”。

社会沙文主义还有一个“马克思主义”理论：社会主义是以资本主义的迅速发展为基础的；我的国家的胜利会加速国内资本主义的发展，因而也就会加速社会主义的到来；我的国家的失败会阻碍国内经济的发展，因而也就会阻碍社会主义的到来。发挥这种司徒卢威主义理论的，在我国有普列汉诺夫，在德国有伦施等人。考茨基反对这种拙劣的理论，反对公开维护这种理论的伦施，也反对暗中坚持这种理论的库诺，可是他反对的目的，仅仅是要在更精致更狡猾的沙文主义理论的基础上，把各国社会沙文主义者调和起来。

我们不必花许多时间来分析这种拙劣的理论。司徒卢威的《评述》一书是在1894年出版的，20年来，俄国社会民主党人已经非常熟悉有教养的俄国资产者的这种“手法”，熟悉他们怎样披着清除了革命性的“马克思主义”的外衣来贯彻自己的观点和愿望。最近的事态特别明显地表明，司徒卢威主义不仅是俄国的而且也是国际的资产阶级理论家的一种意图，他们妄想“用温和的手段”杀死马克思主义，用拥抱，用仿佛承认马克思主义中除了“煽动性的”、“蛊惑性的”、“布朗基式空想主义的”方面以外的“一切”“真正科学的”方面和成分这种手段来杀死马克思主义。换句话说，采取马克思主义中为自由派资产阶级所能接受的一切东西，直到争取改良的斗争，直到阶级斗争（不要无产阶级专政），直到“笼统地”承认“社会主义的理想”，承认资本主义要被一种“新制度”所代替，而“唯独”抛弃马克思主义的活的灵魂，“唯独”抛弃它的革命性。

马克思主义是无产阶级解放运动的理论。因此很清楚，觉悟的工人必须密切注意以司徒卢威主义偷换马克思主义的过程。这个过程的动力数量很多，形式也很多。现在我们只指出主要的三种：◎第469页◎(1)科学的发展在提供愈来愈多的材料，证明马克思是正确的。因此要同他进行斗争就不得不加以伪装，不是去公开反对马克思主义的原理，而是假装承认它，却用诡辩来阉割它的内容，把马克思主义变为对资产阶级无害的神圣的“偶像”。(2)机会主义在社会民主党党内的发展，在支持对马克思主义的这种“改造”，使它能够为对机会主义作出各种让步进行辩护。(3)帝国主义时期是压迫其他一切民族的享有特权的“大”民族瓜分世界的时期。从这种特权和压迫中得来的赃物，无疑会一星半点落到小资产阶级的某些阶层和工人阶级的贵族和官僚手中。这些阶层在无产阶级和劳动群众中只占极少数，他们倾心于“司徒卢威主义”，因为司徒卢威主义可以为他们联合“自己”国家的资产阶级反对各民族被压迫群众的行为辩护。关于这一点，我们在下面论述国际破产的原因时还要谈到。

四

一种最精致的、用科学观点和国际观点精心伪装起来的社会沙文主义理论，就是考茨基提出的“超帝国主义”理论。下面就是他本人对这个理论所作的最明白、最确切和最新的说明：

“英国保护主义运动的削弱，美国关税的降低，裁军的意图，战前几年法德两国资本输出的锐减，以及各金融资本集团日益紧密的国际交织--所有这一切都使我考虑到：现在的帝国主义的政策会不会被一种新的超帝国主义的政策所取代，这种新的超帝国主义的政策，将以实行国际联合的金融资本共同剥削世界来代替各国金融资本的相互斗争。不管怎样，资本主义的这样一个新阶段是可以设想的。至于它能否实现，现在还没有足够的前提对此作出判断。”（1915年4月30日《新时代》杂志第5期第144页）

“……目前这场战争的进程及其结局可能在这方面具有决定的意义。它◎第470页◎可能使金融资本家之间的民族仇恨也达到极点，使军备和军备竞赛的意图加强起来，使第二次世界大战成为必不可免，从而完全毁掉超帝国主义的嫩芽。到那时，我在《取得政权的道路》这本小册子中所作的预见，将在极大程度上得到实现，阶级矛盾的尖锐化以及与之俱来的资本主义的道义上的衰亡〈直译是”经营失败，Abwirtschaftung“，破产〉都将大为发展……〈应当指出，考茨基用这种精心雕琢的词儿所指的不过是”无产阶级和金融资本之间的中间阶层“，即”知识分子，小资产者，甚至小资本家“对于资本主义的”敌视“而已〉……　但战争也可能有另一种结局。它可能使超帝国主义的嫩芽茁壮起来。战争的教训〈请注意这一点！〉可能加速在和平时期要等很久才能达到的那种发展。如果事情发展到这种地步，即发展到各国之间达成协议，发展到实现裁军和持久和平的地步，那么战前曾使资本主义道义上日益衰亡的那些最坏的原因，就可能会消失。”资本主义的新的阶段自然会给无产阶级带来“新的灾难”，“也许是更大的灾难”，但是“超帝国主义”“暂时”“可能在资本主义的范围内造成一个带来新的希望和新的期待的纪元”（第145页）。

他用什么办法从这个“理论”中得出为社会沙文主义辩护的根据呢？

他用了下述这样一个对“理论家”来说是相当奇怪的办法：

德国左派社会民主党人说：帝国主义以及它所产生的战争不是偶然现象，而是金融资本已占统治地位的资本主义的必然产物。因此必须转向群众的革命斗争，因为比较和平地发展的时代已经一去不复返了。“右派”社会民主党人则露骨地宣称：既然帝国主义是“必然的”，那我们也应当成为帝国主义者。考茨基扮演“中派”的角色，在两者之间进行调和：

他在《民族国家、帝国主义国家和国家联盟》这本小册子（1915年纽伦堡版）中写道：“极左派”想用社会主义同不可避免的帝国主义“对立起来”，就是说，“不仅要宣传社会主义（我们在半个世纪以来一直在针对各种形式的资本主义统治进行这种宣传），而且想立刻实现社会主义。这看来是很激进的，然而只能把那些不相信能立刻在行动上实现社会主义的人统统推到帝国主义阵营中去”（第17页，黑体是我们用的）。◎第471页◎

考茨基说什么立刻实现社会主义，这是利用在德国--特别是在战时书报检查的条件下--不可能谈论革命行动的机会，“实现”断章取义。考茨基很清楚，左派是要求党立刻进行宣传并准备革命行动，而绝不是“立刻在行动上实现社会主义”。

左派根据帝国主义的必然性，得出革命行动必然性的结论。考茨基却用“超帝国主义论”为机会主义者辩护，把事情描绘成这样：仿佛机会主义者根本没有转到资产阶级方面去，而只是“不相信”能立刻实现社会主义，期待着在我们面前“可能出现”裁军和持久和平的新“纪元”。这种“理论”可以归结而且也只能归结如下：考茨基是借助对资本主义的和平新纪元的希望，来为机会主义者和各国正式的社会民主党违背巴塞尔决议的庄严声明而在目前风暴时期倒向资产阶级和放弃革命策略（即无产阶级策略）的行为辩护！

请注意，考茨基在这里不仅没有说明，什么样的情况和条件会产生而且必定产生这个新阶段，恰恰相反，他坦率地承认：就连这个新阶段“能否实现”的问题，我也还不能作出判断。确实，让我们看看考茨基所指出的那些走向新纪元的“趋势”吧。令人惊讶的是，作者竟把“裁军的意图”也算作是经济事实！这就是说，他想在天真的小市民空谈和幻想的掩护下回避那些同矛盾和缓论丝毫不相容的确凿事实。考茨基的“超帝国主义”（顺便提一下，这个词根本表达不出他所要说的意思）是指资本主义矛盾的大大和缓。据说：“英国和美国的保护主义削弱了。”但这里哪有一点点走向新纪元的趋势呢？美国那种走到了极端的保护主义是削弱了，但保护主义却仍然存在，正像英属殖民地给英国的特权即优惠税率仍然存在一样。让我们回想一下，从前的“和平的”资本主义时代被当今帝国主义时代所代替的基础是什么，基础就是自由竞争已让位于资本家的垄断同盟，整个地球已被瓜分完毕。显然，这两件事实（和因素）都◎第472页◎确实具有世界意义，因为，只有当资本能够畅行无阻地扩大殖民地和夺取非洲等地的无主的土地，而资本的集中还很薄弱，垄断企业即庞大到能够控制整个一个工业部门的企业还没有产生时，自由贸易与和平竞争才是可能的和必然的。这种垄断企业的产生和发展（这个过程在英国和美国大概都还没有停止吧？就连考茨基也未必敢否认战争加速和加剧了这个过程）使以往的自由竞争成为不可能了，破坏了这种竞争立足的基础，而对世界的瓜分又迫使资本家从和平扩张转到用武装斗争来重新瓜分殖民地和势力范围。如果认为两个国家中的保护主义的削弱就会使这种情况有所改变，那就太可笑了。

再来看看几年来两个国家资本输出的减少问题。根据统计，例如根据1912年哈尔姆斯的统计，法国和德国这两个国家，各自在国外的资本约为350亿马克（约170亿卢布），而英国一个国家就比它们多一倍以上（注：见伯恩哈德·哈尔姆斯《世界经济问题》1912年耶拿版。乔治·佩什《大不列颠在各殖民地……的投资》，载于1910-1911年《皇家统计学会杂志》[《皇家统计学会杂志》(《Journal　of　the　Royal　Statistical Society》)是英国杂志，1838年起在伦敦出版。--473、627。]第74卷第167页。劳合－乔治在1915年初的一次演说中估计英国在国外的资本是40亿英镑，即约800亿马克。）。在资本主义制度下，资本输出的增长从来不是而且也不可能是平衡的。至于资本积累的削弱，或国内市场的容量由于例如群众生活状况的大大改善而大为改变，那是考茨基连提也不会提的。在这种条件下，从两个国家几年来资本输出减少的事实中，无论如何不能得出新纪元到来的结论。

“金融资本集团日益紧密的国际交织”。这是唯一真正普遍的和确凿无疑的趋势，它不是近几年来才有的，也不是两个国家才有的，而是全世界的、整个资本主义的趋势。但是为什么这个趋势一定会产生裁减军备的意图，而不是以往那种扩张军备的意图呢？我◎第473页◎们可以举任何一个世界著名的“大炮”公司（和生产任何军事装备的公司）为例。就拿阿姆斯特朗公司来说吧。不久以前英国《经济学家》杂志（注：《经济学家》杂志(《TheEconomist》)是英国的政治和经济问题刊物（周刊），1843年在伦敦创刊。该刊是伦敦西蒂的喉舌。--474。）（1915年5月1日）报道说，该公司的利润从1905-1906年度的606　000英镑（约600万卢布）提高到1913年的856000英镑和1914年的94万英镑（900万卢布）。这里金融资本的交织甚为密切，并且在日益增强；德国资本家“参与了”这家英国公司的事务；英国一些公司为奥地利制造潜水艇等等。国际上互相交织的资本正在做扩张军备和战争的大好生意。谁要以为各国资本联合和交织成统一的国际整体就可以产生裁减军备的经济趋势，谁就等于用希望阶级矛盾和缓的善良的小市民愿望去代替阶级矛盾的实际上的尖锐化。

五

考茨基以一种十足的庸人的态度来谈战争的“教训”，他把这些教训说成是对战争灾难的一种精神恐惧。例如，他在《民族国家……》这本小册子里写道：

“无庸置疑，也无须证明，最迫切地关心世界和平和裁减军备的阶层是存在的。小资产者和小农，甚至许多资本家和知识分子并不能从帝国主义中得益，对这些阶层来说，战争和扩张军备带来的祸害会大于可能获得的利益。”（第21页）

这是在1915年2月写的！事实说明，一切有产阶级，直到小资产者和“知识分子”，都已纷纷站到帝国主义者一边，而考茨基却和套中人（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。--474。）一样，做出一副异乎寻常的洋洋自得的神态，用一些甜言蜜语来抹杀这些事实。他不是根据小资产阶级的行动，而是根据◎第474页◎某些小资产者的言论来判断小资产阶级的利益，尽管这些言论不断地为他们的行动所推翻。这正和不是以资产阶级的行动而是以那些赌咒发誓说现存制度充满基督教理想的资产阶级牧师的博爱言词来判断整个资产阶级的“利益”完全一样。考茨基运用马克思主义时所采取的方法是抽去它的一切内容，只留下具有某种超自然、超世俗的意义的“利益”一词，因为它所指的不是现实的经济，而是关于普遍幸福的天真愿望。

马克思主义是根据日常生活中千万件事实所表现的阶级矛盾和阶级斗争来判断“利益”的。小资产阶级幻想和高谈矛盾的和缓，并提出“论据”说，矛盾的尖锐化会招致“不良的后果”。帝国主义就是有产阶级各阶层屈服于金融资本，就是五六个“大”国（其中多数现在都参加战争）瓜分世界。大国瓜分世界意味着，它们的一切有产阶层都从占有殖民地和势力范围中获得利益，都从压迫其他民族、因自己属于“大”国和压迫民族而身居大有收益的职位和享有特权中获得利益。（注：恩·舒尔采说，到1915年，全世界的有价证券（包括国家的和市政的公债、工商业公司的典契和股票等等在内）总值是7320亿法郎。在这个数目中，英国占1300亿法郎，美国占1150亿法郎，法国占1000亿法郎，德国占750亿法郎，--这就是说，这4个大国共占4200亿法郎，即占总数的一半以上。由此可见，超过其他各国并对其他国家进行压迫和掠夺的那些领先的大国民族，获得了多么大的利益和特权（恩斯特·舒尔采博士《在俄国的法国资本》，　载于1915年柏林出版的《金融文汇》第32年卷第127页）。对于大国民族来说，“保卫祖国”就是保卫掠夺其他民族而获得赃物的权利。俄国的帝国主义，如所周知，资本的色彩较淡，可是军事封建的色彩却较浓。）

现在已不能像过去那样在资本主义平稳发展和逐步向新的国家扩展的比较平静、文明、和平的环境中生活了，因为另一个时代已经到来。金融资本可以把某一个国家排挤出而且必将排挤出大◎第475页◎国的行列，夺走其殖民地和势力范围（对英国开战的德国就在这样威胁着英国），夺走小资产阶级所享有的“大国的”特权和额外的收入。这是已由战争证明了的事实。这是早已得到公认的、同一个考茨基在《取得政权的道路》那本小册子中也承认过的那些矛盾尖锐化的实际结果。

而现在，当争夺大国特权的武装斗争已成为事实的时候，考茨基却规劝资本家和小资产阶级说，战争是可怕的事情，裁军才是好事，这和基督教牧师在布道的讲坛上规劝资本家说，博爱是上帝的教诲、是灵魂的归依、是文明的道德规范如出一辙，其结果也一模一样。考茨基称之为导致“超帝国主义”的经济趋势的那些东西，实际上正是小资产阶级希望金融家不要去为非作歹的规劝。

靠资本输出吗？但是，输出到独立国家（如美国）去的资本已多于输出到殖民地去的资本。靠抢夺殖民地吗？但是，殖民地已全部被抢完而且几乎都在争取解放：“印度可能不再是英国的领地，而它作为一个完整的帝国，将永远不会落在另一个外国的统治之下。”（上引小册子第49页）“任何一个工业资本主义国家想使自己成为不靠国外供应原料的殖民帝国的任何企图，都一定会使所有其他资本主义国家联合起来反对它，把它卷入无尽头的消耗战，不让它接近自己的目的。这种政策肯定会导致这个国家整个经济生活的破产。”（第72-73页）

这难道不是像庸人那样规劝金融家放弃帝国主义吗？用破产来恐吓资本家，就等于劝交易所经纪人不要到交易所去做投机买卖，因为“许多人都是这样倾家荡产的”。资本就是靠同它竞争的资本家和同它竞争的国家的破产获利，以实现更高程度的积聚，因此，经济竞争即在经济上促使对手破产的斗争愈尖锐、回旋余地愈“狭窄”，资本家就愈是力求辅之以军事手段来促使对手破产。向土◎第476页◎耳其之类的地区输出资本，可以像向殖民地和附属国输出资本那样十分有利，因为在这种情况下金融家比向自由的、独立的、文明的国家如美国输出资本要多获两倍的利润。这样的地区剩下的愈少，为控制和瓜分土耳其、中国等国的斗争就愈加剧烈。关于金融资本和帝国主义时代的经济理论就是这样告诉我们的。事实也是这样告诉我们的。而考茨基却把一切都变为庸俗的小市民的“说教”，说什么用不着大发脾气，更用不着为瓜分土耳其或抢夺印度而大动干戈，因为“反正长不了”，所以最好还是让资本主义和平地发展……　自然，用增加工资的办法来发展资本主义和扩大市场，那就更好了：这是完全“可以设想的”。按这种精神来劝导金融家，便成了牧师布道的一个最适当的题目……　好心的考茨基几乎完全说服了和劝住了德国金融家：用不着为争夺殖民地而同英国兵戎相见，因为这些殖民地反正很快就要获得解放！……

从1872年到1912年，英国对埃及的进出口额，比英国总的进出口额增长得慢。于是“马克思主义者”考茨基就进行说教：“我们没有任何根据认为，不用武力占领埃及而依靠单纯的经济因素的作用，英国同埃及的贸易就会增长得慢些。”（第72页）“资本扩张的意图”“不通过帝国主义的暴力方法，而通过和平的民主能够实现得最好”。（第70页）

这是多么严肃的、科学的、“马克思主义的”分析呀！考茨基出色地“修正了”这段不合理的历史，并“证明”说，当初英国人完全不必从法国人手中夺取埃及，德国金融家也根本用不着发动战争，进军土耳其和采取其他的措施来把英国人赶出埃及！所有这些都是误会，只不过是一场误会，只是因为英国人还没有领悟到：不对埃及采用暴力，而转向（为了按考茨基的办法扩大资本的输出！）“和平的民主”才是“最好的”方法◎第477页◎……

“如果资产阶级自由贸易派认为，自由贸易能完全消除资本主义所引起的经济矛盾，这当然只能是他们的幻想。无论是自由贸易，还是民主制都不能消除这些矛盾。但是，我们大家关切的是，这些矛盾能用劳动群众遭受痛苦和牺牲最少的斗争形式来消除”（第73页）……

天哪，行行好吧！天哪，饶恕我吧！拉萨尔曾经问道：什么是庸人？他引了一位诗人的名言回答说：“庸人是一根空肠子，充满恐惧和希望，乞求上帝发慈悲。”（注：出自德国诗人约·沃·歌德格言诗集《酬唱集》中的《悭吝》一诗。在这首诗里，歌德劝诫年轻人不要犹豫不决，不要成为灵魂空虚的怯懦的庸人。--478。）考茨基把马克思主义糟蹋到了骇人听闻的地步，他成了不折不扣的牧师。这位牧师在规劝资本家转向和平的民主，并且说这是辩证法：假如起先有过自由贸易，后来又有垄断和帝国主义，那么为什么就不能有“超帝国主义”，就不能再有自由贸易呢？这位牧师在安慰被压迫的群众，把这个“超帝国主义”说得天花乱坠，尽管这位牧师甚至还不敢说这个东西能否“实现”！有些人维护宗教的理由是宗教可以安慰人，费尔巴哈正确地向他们指出了这种安慰的反动作用，他说：谁要是安慰奴隶，而不去发动他们起来反对奴隶制，谁就是在为奴隶主帮忙。

所有一切压迫阶级，为了维持自己的统治，都需要两种社会职能：一种是刽子手的职能，另一种是牧师的职能。刽子手的任务是镇压被压迫者的反抗和暴乱。牧师的使命是安慰被压迫者，给他们描绘一幅在保存阶级统治的条件下减少苦难和牺牲的前景（这做起来特别方便，只要不担保这种前景一定能“实现”……），从而使他们顺从这种统治，使他们放弃革命行动，打消他们的革命热情，破坏他们的革命决心。考茨基把马克思主义歪曲成了最恶劣最笨拙的反革命理论，歪曲成了最龌龊的僧侣主义。

1909年，考茨基在他的《取得政权的道路》这本小册子中承认资本主义矛盾在尖锐化（这一点谁都没有驳倒过而且是无法驳倒◎第478页◎的），承认战争和革命的时代即新的“革命时期”的临近。他说，这不会是“过早的”革命，并且说，即使在战斗开始以前不能否认也有失败的可能，但是不考虑到起义有胜利的可能，那就是“直接背叛我们的事业”。

战争到来了。矛盾变得更加尖锐了。群众处于水深火热之中。战争在持续下去，战场在日益扩大。考茨基正在一本又一本地写他的小册子，他驯服地遵从书报检查官的意旨，在小册子中不引用关于掠夺领土和战争的惨祸、关于军火商大发横财、关于物价高涨、关于被动员的工人遭受“军事奴役”等等方面的材料，却一味安慰无产阶级，--援引资产阶级还是革命和进步的阶级的那个时期，即“马克思本人”曾希望这个或那个国家的资产阶级获胜的那个时期的战争作为例子，用一行行一栏栏的数字来证明资本主义“可以”不要殖民地和掠夺，不要战争和扩张军备，证明“和平的民主”更为可取。考茨基不敢否认群众的苦难加剧和革命形势眼看就要真正到来的事实（这一点谈不得呀！书报检查机关不允许……），于是向资产阶级和机会主义者献媚，描绘出一幅会使人们“遭受牺牲和痛苦少”的新阶段的斗争形式的“前景”（他不担保这种前景一定能“实现”）……　弗·梅林和罗莎·卢森堡由于这一点而称考茨基为娼妓是完全正确的。

1905年8月，俄国曾出现过革命形势。为了“安慰”愤懑的群众，沙皇答应召开布里根杜马（注：布里根杜马即沙皇政府宣布要在1906年1月中旬前召开的咨议性国家杜马。1905年8月6日（19日）沙皇颁布了有关设立国家杜马的诏书，与此同时，还颁布了《关于设立国家杜马的法令》和《国家杜马选举条例》。这些文件是由内务大臣亚·格·布里根任主席的特别委员会受沙皇之托起草的。根据这些文件的规定，在杜马选举中，只有地主、资本家和农民户主有选举权。居民的大多数--工人、贫苦农民、雇农、民主主义知识分子被剥夺了选举权。妇女、军人、学生、未满25岁的人和许多被压迫民族都被排除在选举之外。杜马只能作为沙皇属下的咨议性机构讨论某些问题，无权通过任何法律。布尔什维克号召工人和农民积极抵制布里根杜马。孟什维克则认为可以参加杜马选举并主张同自由派资产阶级合作。1905年十月全俄政治罢工迫使沙皇颁布10月17日宣言，保证召开立法杜马。这样布里根杜马没有召开就被革命风暴扫除了。--267、479。）。如果说可以把金融家放弃扩张军备以及他们彼此间达成“持久和平的”协议叫作“超帝国主义”的话，那么布里根的立法咨议制度也就可以叫作“超专制制度”了。我们暂且假定，“交织”在几百个大企业中的成百个世界上最大的金融家，明天会答应各国人民在战后裁军（我们暂且作这种假定，以◎第479页◎便探究从考茨基的拙劣的理论中可以得出哪些政治结论）。即使在这种情况下，劝告无产阶级放弃革命行动，也是对无产阶级的直接背叛，因为没有革命行动，一切诺言、一切美好的前景只能是空中楼阁。

战争不仅给资本家阶级带来了巨额利润，带来了进行新的掠夺（掠夺土耳其、中国等等）、接受价值数十亿的新订货、放出新的利息更高的债款等的灿烂前景。不仅如此，它还给资本家阶级带来很大的政治利益，因为它分裂和腐蚀了无产阶级。考茨基正在助长这一腐蚀，他为了同“自己”国家的机会主义者休特古姆们实行统一而赞美战斗的无产者的这种国际分裂！可是竟有人还不了解，老党统一的口号意味着一国的无产阶级同自己国家的资产阶级的“统一”和各国无产阶级的分裂……


第二国际的破产（1915年5-6月）（之二）

六

当上面这段文章写完时，5月28日出版的一期《新时代》杂志（第9期）上发表了考茨基关于“社会民主党破产”的总结性的议论（他的一篇驳斥库诺的文章的第7节）。考茨基把他维护社会沙文主义的一切旧的诡辩和一个新的诡辩加在一起，并且自己作了如下的总结：

“有一种非常荒谬的说法：似乎这场战争是纯粹帝国主义性质的，似乎在战争到来时只能作如下的选择：要么是帝国主义，要么是社会主义，似乎德国的、法国的、往往还有英国的社会党和无产阶级群众，对事情不加思考，只听到一小撮议员的一声号召，就投入了帝国主义的怀抱，背叛了社会主义，从而导致史无前例的破产。”◎第480页◎

这是一个新的诡辩和对工人的新的欺骗：这场战争--请注意！--不是“纯粹”帝国主义性质的！

在当前这场战争的性质和意义的问题上，考茨基的动摇简直令人吃惊，这位党的领袖总是小心翼翼地躲开巴塞尔和开姆尼茨代表大会的明确的正式的声明，就像小偷躲开他刚刚偷过东西的地方一样。考茨基在1915年2月写的《民族国家……》这本小册子中曾经断言，这场战争“归根到底还是帝国主义性质的”（第64页）。现在却作了新的保留：不是纯粹帝国主义性质的。请问，还有别的什么性质呢？

原来还带有民族的性质！考茨基是借助下面这种“普列汉诺夫式的”所谓辩证法得出这种令人惊奇的结论的：

“当前这场战争不仅是帝国主义的产物，而且也是俄国革命的产物。”他，考茨基，早在1904年就预见到，俄国革命将使泛斯拉夫主义以新的形式复活起来，“民主的俄国必然会强烈地激起奥地利和土耳其统治下的斯拉夫人争取民族独立的愿望……　那时波兰问题也将尖锐起来……　那时奥地利就会崩溃，因为目前把彼此趋向分离的分子束缚起来的那个铁箍将随着沙皇制度的崩溃而断裂”（上面的最后一句话是现在考茨基自己从他1904年的文章中引来的）……　“俄国革命……给了东方的民族要求以新的强有力的推动，使得在欧洲问题之外又加上了亚洲问题。所有这些问题在当前这场战争中都正在强烈地表现出来，对于人民群众（也包括无产阶级群众）的情绪具有决定性的意义，而在统治阶级中占优势的则是帝国主义的倾向。”（第273页；黑体是我们用的）

这是糟蹋马克思主义的又一个范例！因为“民主的俄国”会激起东欧各民族追求自由的愿望（这是无可争辩的），所以当前这场战争，虽然不会使任何一个民族得到解放，而不管谁胜谁负都会使许多民族遭到奴役，那也不是“纯粹”帝国主义性质的战争。因为“沙皇制度的崩溃”将意味着奥地利由于其民族结构的不民主而瓦◎第481页◎解，所以暂时巩固起来的反革命的沙皇政府掠夺奥地利，使奥地利各民族遭受更加惨重的压迫，就使得“当前这场战争”不具有纯粹帝国主义的性质，而在某种程度上具有民族的性质。因为“统治阶级”利用所谓这场帝国主义战争具有民族目的的童话来欺骗愚昧的小市民和闭塞麻木的农民，所以一个学者，“马克思主义”的权威，第二国际的代表，就有权用下述“提法”使群众容忍这种欺骗行为：统治阶级有帝国主义的倾向，而“人民”和无产阶级群众有“民族的”要求。

辩证法变成了最卑鄙最下贱的诡辩术！

当前这场战争的民族因素仅仅表现在塞尔维亚反对奥地利的战争（这一点在我们党的伯尔尼会议的决议中已经指出过（注：见《列宁全集》第2版第26卷第164页。--编者注））。只有在塞尔维亚和在塞尔维亚人那里，我们才看到进行多年的、有几百万“人民群众”参加的民族解放运动，而当前塞尔维亚反对奥地利的战争就是这一运动的“继续”。假定这个战争是孤立的，就是说它同全欧的战争，同英、俄等国的自私的掠夺的目的没有关系，那么一切社会党人都应当希望塞尔维亚的资产阶级获胜--这就是从当前的战争的民族因素中得出的唯一正确的、绝对必需的结论。可是，现在为奥地利的资产者、教权派和将军们效劳的诡辩家考茨基，恰恰没有作出这个结论！

其次，马克思的辩证法，作为关于发展的科学方法的最高成就，恰恰不容许对事物作孤立的即片面的和歪曲的考察。塞奥战争这一民族因素对这场欧洲大战是没有而且也不可能有任何重要意义的。如果德国获胜，它就会灭亡比利时，就会再灭亡波兰的一部分，可能还有法国的一部分等等。如果俄国获胜，它就会灭亡加里◎第482页◎西亚，就会再灭亡波兰的一部分以及亚美尼亚等等。如果“不分胜负”，那么以往的民族压迫就会继续存在。对于塞尔维亚来说，即对于当前这场战争的百分之一左右的参加者来说，战争是资产阶级解放运动的“政治◎第483页◎的继续”。对于百分之九十九的参加者来说，战争是帝国主义资产阶级，即只能腐蚀各民族而不能解放各民族的已经衰朽的资产阶级的政治的继续。三协约国“解放”塞尔维亚，其实是在把塞尔维亚的自由出卖给意大利帝国主义，以换取它对掠夺奥地利的帮助。

这一切是众所周知的，而考茨基为了替机会主义者辩护，竟无耻地加以歪曲了。无论在自然界或社会中，“纯粹的”现象是没有而且也不可能有的，--马克思的辩证法就是这样教导我们的，它向我们指出，纯粹这个概念本身就是人的认识的一种狭隘性、片面性，表明人的认识不能彻底把握事物的全部复杂性。世界上没有而且也不可能有“纯粹的”资本主义，而总是有封建主义的、小市民的或其他的东西掺杂其间。因此，当帝国主义者分明用“民族的”词句来掩盖赤裸裸的掠夺的目的，肆无忌惮地欺骗“人民群众”的时候，有人却说战争不是“纯粹”帝国主义性质的，这种人不是愚蠢透顶的学究，就是吹毛求疵者和骗子。问题的整个实质就在于考茨基在帮助帝国主义者欺骗人民，他说，“对于人民群众（也包括无产阶级群众）具有决定性的意义的”是民族问题，而对于统治阶级来说则是“帝国主义的倾向”（第273页），同时他还援引了“极为纷繁复杂的现实”（第274页）这个似乎是辩证的论据来“充实”这一论点。毫无疑问，现实是极为纷繁复杂的，这是颠扑不破的真理！但同样毫无疑问的是，在这种极为纷繁复杂的现实中有两股主要的和根本的潮流：这场战争的客观内容是帝国主义的“政治的继续”，即“列强”的已经衰朽的资产阶级（和他们的政府）掠夺其他民族的“政治的继续”，而“主观的”占主导地位的思想则是为了愚弄群众而散布的“民族的”词句。

考茨基一再重复一种陈腐的诡辩，说什么“左派”把事情描绘成“在战争到来时”只能作如下的选择：要么是帝国主义，要么是社会主义。这种诡辩我们已经分析过了。这是无耻的故意曲解，因为考茨基很清楚，左派所提出的是另外的选择：要么是党参加帝国主义的掠夺和欺骗，要么是宣传和准备革命行动。而且考茨基还知道，只是书报检查机关保护了他，才使德国的“左派”无法揭穿他那些为了逢迎休特古姆之流而散布的无稽之谈。

至于说到“无产阶级群众”和“一小撮议员”的关系问题，考茨基在这里提出一个陈腐不堪的反驳意见：

“我们不谈德国人，免得为自己辩护；可是谁会郑重地断言，像瓦扬和盖得、海德门和普列汉诺夫这样的人，在一天之内就成了帝国主义者而背叛了社会主义呢们先不谈议员和’领导机关’……〈这里考茨基显然是暗指罗莎·卢森堡和弗·梅林的《国际》杂志，因为这家杂志对领导机关的政策，即对德国社会民主党的正式的领导，如它的中央--”执行委员会“，它的国会党团等等的政策表现出理所当然的轻蔑〉……可是谁又敢断言，只要一小撮议员下一道命令，就能使400万觉悟的德国无产者在24小时之内一起向右转，去反对他们从前所追求的目标呢？如果确实如此，那么这件事所证明的当然就不仅是我们党的可怕的破产，而且也是群众〈黑体是考茨基用的〉的可怕的破产了。假如群众真是这样一群无主见的傻瓜，那我们就可以让人家来埋葬我们了。”（第274页）

政治上和学术上的最高权威卡尔·考茨基，已经用自己的行为和一整套可怜的遁词把自己埋葬了。谁不了解这一点甚至感觉不到这一点，谁在社会主义方面就毫无希望；正因为这样，梅林和罗莎·卢森堡以及他们的拥护者在《国际》杂志上把考茨基之流当作最卑鄙的人物来对待，是做得唯一正确的。◎第484页◎

不妨想一想：当初能够多少自由地（就是说不至于立即被捕入狱，不会有被枪毙的危险）表示自己对战争的态度的，只有“一小撮议员”（他们有权自由地投票，他们完全可以投反对票--即使在俄国也不会因为投反对票而遭到殴打和迫害，甚至逮捕），一小撮官吏及记者等。现在考茨基却慷慨地把这个社会阶层的叛变和无主见推到群众身上，而正是这位考茨基多年来数十次地写文章谈到这个阶层同机会主义的策略和思想之间的联系！一般科学研究、特别是马克思辩证法的一条首要的最根本的准则，就是要求著作家去考察社会主义运动中的两个派别（即大声疾呼地唤醒人们反对叛变的派别和不认为有叛变的派别）之间现在的斗争同过去整整数十年的斗争的联系。考茨基关于这一点却没有提到，甚至根本不想提出派别和思潮的问题。过去有过一些思潮，现在再也没有了！现在只有奴性十足的人一向当作王牌来使用的那些“权威”的鼎鼎大名了。因此，可以特别方便地互相援引，并以互相包庇的原则友好地掩盖自己的“罪过”。尔·马尔托夫在伯尔尼的一次讲演会上惊呼：既然盖得、普列汉诺夫、考茨基都……那怎么能说这是机会主义呢！（见《社会民主党人报》第36号）阿克雪里罗得写道（《呼声报》第86号和第87号）：指责像盖得这样的人是机会主义者，应当格外慎重。考茨基也在柏林随声附和道：我不打算为自己辩护，但是……瓦扬和盖得、海德门和普列汉诺夫！杜鹃恭维公鸡是因为公鸡恭维了杜鹃。（注：出典于俄国作家伊·安·克雷洛夫的寓言《杜鹃和公鸡》。寓言说，公鸡和杜鹃互相吹捧对方的歌喉如何美妙。杜鹃为什么厚着脸皮夸奖公鸡，就因为公鸡夸奖了它。列宁借用这一寓言讽刺第二国际的领袖们互相标榜，互相包庇。--485。）考茨基像奴仆一样献殷勤，甚至去吻海德门的手，把他描绘成只是在昨天才投身到帝国主义那里去。可是，在同一家《新时代》杂志和全世界数十家社会民主党的报纸上，关于海德门的帝国主义，已经谈论多年了！如果考茨基有兴趣认真研究一下他提到的这些人物的政治履历，那他就一定会想起：在这些人的履历中不是有一◎第485页◎些特征和事件足以表明，他们倒向帝国主义不是“一天之内”而是几十年内酿成的结果吗？瓦扬没有当过饶勒斯派（注：饶勒斯派是19世纪末20世纪初法国社会主义运动中以让·饶勒斯为首的右翼改良派。饶勒斯派对马克思主义基本原理持修正态度，认为社会主义的胜利不会通过无产阶级同资产阶级的阶级斗争而取得，这一胜利将是民主主义思想繁荣的结果。他们还赞同蒲鲁东主义关于合作社的主张，认为在资本主义条件下合作社的发展有助于逐渐向社会主义过渡。在米勒兰事件上，饶勒斯派竭力为亚·艾·米勒兰参加资产阶级内阁的背叛行为辩护。1902年，饶勒斯派成立了改良主义的法国社会党。1905年该党和盖得派的法兰西社会党合并成统一的法国社会党（工人国际法国支部）。第一次世界大战期间，在法国社会党领导中占优势的饶勒斯派采取了社会沙文主义立场，公开支持帝国主义战争。--7、486。）的俘虏吗？普列汉诺夫没有当过孟什维克和取消派的俘虏吗？盖得派（注：盖得派是19世纪80年代至20世纪初法国社会主义运动中以茹·盖得为首的一个派别，基本成员是19世纪70年代末期团结在盖得创办的《平等报》周围的进步青年知识分子和先进工人。1879年组成了法国工人党。1880年在勒阿弗尔代表大会上制定了马克思主义纲领。在米勒兰事件上持反对加入资产阶级内阁的立场。1901年与其他反入阁派一起组成法兰西社会党。1905年法兰西社会党与饶勒斯派的法国社会党合并为统一的法国社会党（工人国际法国支部）。第一次世界大战爆发后，盖得和相当大一部分盖得派分子转到了社会沙文主义方面，盖得、马·桑巴参加了法国政府。1920年，以马·加香为首的一部分左翼盖得派分子在建立法国共产党方面起了重要作用。--7、486。）不是在典型的死气沉沉、庸碌无能、对任何一个重要问题都没有独立见解的盖得派的《社会主义》杂志（注：《社会主义》杂志(《LeSocialisme》)是法国社会党人茹·盖得创办和主编的刊物，1907年至1914年6月在巴黎出版。--486。）上当众死亡了吗？在米勒兰主义问题（注：1900年9月23-27日第二国际在巴黎举行的第五次代表大会上讨论过米勒兰主义问题。代表大会通过了卡·考茨基提出的调和主义决议，其中说：“个别社会党人参加资产阶级政府，不能认为是夺取政权的正常开端”，而只能认为是由于特别重要的情况“迫不得已采取的暂时性的特殊手段”。法国社会党人和其他国家的社会党人就利用这一条为他们在第一次世界大战期间参加帝国主义资产阶级政府辩护。

关于米勒兰主义。--486。）上，在开始同伯恩施坦主义（注：伯恩施坦派是国际工人运动中的修正主义派别，产生于19世纪末20世纪初。爱·伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是伯恩施坦派思想体系的全面阐述。伯恩施坦派在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦派得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦派的有合法马克思主义者、经济派等。--351、486。）作斗争的时候，以及在其他方面，考茨基本人（我们给那些十分恰当地把考茨基同海德门及普列汉诺夫相提并论的人作个补充）没有表现出无主见吗？

但是，他丝毫也没有兴趣以科学态度去研究这些领袖的履历。他甚至也不打算考察一下，这些领袖现在是用他们自己的论据，还是捡起机会主义者和资产者的论据来为他们自己辩护？这些领袖的行为所以具有重大的政治意义是因为他们自己有特殊的影响，还是因为他们附和了别人的、真正“有影响的”、得到军事机构支持的派别即资产阶级派别？考茨基根本就没有着手研究这一问题；他唯一的兴趣，就是蒙蔽群众，用权威的鼎鼎大名来震聋群众的耳朵，不让他们明确地提出有争论的问题并全面地加以研究。（注：考茨基举出瓦扬和盖得、海德门和普列汉诺夫，还有另一方面的意思。像伦施和亨尼施之类的明目张胆的帝国主义者（更不用说机会主义者了）。他们举出海德门和普列汉诺夫，就是为了替自己的政策作辩护。他们是有权举出这些人的。他们说他们与海德门和普列汉诺夫所采取的实际上是相同的政策，这是事实。然而，考茨基却是以轻蔑的口吻谈论伦施和亨尼施这些已经投靠帝国主义的激进派的。考茨基很感谢上帝，因为他不像这些税吏（这里是借用圣经《新约全书·路加福音》第18章的话，其中说：“有两个人上殿里去祷告：一个是法利赛人，一个是税吏。法利赛人站着，自言自语地祷告说：’上帝啊，我感谢你，我不像别人，勒索，不义，奸淫，也不像这个税吏。……’”　法利赛人在圣经中被认为是伪善者。--486。），他不同意他们，他仍然是个革命者--这可不是闹着玩的！可是事实上，考茨基的立场同他们是一样的。满嘴甜言蜜语的假仁假义的沙文主义者考茨基，要比呆头呆脑的沙文主义者大卫和海涅、伦施和亨尼施可恶得多。）

“……400万群众按照一小撮议员的命令一起向右转……”

这里没有一个字是正确的。德国党组织中的群众不是400万，◎第486页◎而是0万，况且代表这个群众组织（也像任何组织一样）的统一意志的，只是它的统一的政治中心，即背叛了社会主义的“一小撮人”。当时人们是向这一小撮人征询意见、号召进行投票表决的；只有他们能够投票表决，能够写文章等等。而群众却无人征询他们的意见。不仅不允许他们投票表决，而且把他们驱散和赶走，这完全不是“按照”一小撮议员的“命令”，而是按照军事当局的命令。军事机构现实地存在着，这个机构里面没有领袖叛变的事，它把“群众”一个个地叫来，向他们提出最后通牒：要么去当兵（按照你的领袖们的劝告），要么被枪毙。群众无法有组织地行动，因为他们早先成立的组织，即以列金、考茨基和谢德曼之流的“一小撮人”为代表的组织，已经出卖了群众，而建立一个新的组织还需要时间，需要有抛弃陈旧的、腐朽的、过时的组织的决心。

考茨基竭力想击败自己的对手--左派，硬把一些荒唐的东西加在他们身上，说他们是这样提出问题的：为了“回答”战争，“群众”应当“在24小时之内”制造出一个革命，实行“社会主义”，以反对帝国主义，否则“群众”就是表现出“无主见和叛变”。这纯粹是胡说，资产阶级和警察用他们编撰的文理不通的小册子“打击”革命者的时候，向来就是借助于这种胡说的，而现在考茨基却拿它来炫耀。考茨基的左派对手知道得很清楚，革命是不能“制造出来”的，革命是从客观上（即不以政党和阶级的意志为转移）已经成熟了的危机和历史转折中发展起来的，没有组织的群众是不会有统一意志的，同中央集权的国家的强大的、实行恐怖的军事机构作斗争，是困难而长期的事情。领袖在紧急关头实行叛变时，群众是什么也不能制造出来的；而这“一小撮”领袖却完全能够并且应该投票反对军事拨款，反对“国内和平”，反对为战争辩护，公开主张自己的◎第487页◎政府失败，建立一个国际机构以宣传战壕联欢，创办秘密报刊（注：顺便说一下，为此完全没有必要把所有的社会民主党报纸都停办，用这种办法来回答不许写阶级仇恨和阶级斗争的禁令。像《前进报》[《前进报》(《Vorw?rts》)是德国社会民主党的中央机关报（日报）。该报于1876年10月在莱比锡创刊，编辑是威·李卜克内西和威·哈森克莱维尔。1878年10月反社会党人非常法颁布后被查禁。1890年10月反社会党人非常法废除后，德国社会民主党哈雷代表大会决定把1884年在柏林创办的《柏林人民报》改名为《前进报》（全称是《前进。柏林人民报》），从1891年1月起作为党中央机关报在柏林出版，由威·李卜克内西任主编。恩格斯曾为《前进报》撰稿，帮助它同机会主义的各种表现进行斗争。1895年恩格斯逝世以后，《前进报》逐渐转入党的右翼手中。它支持过俄国的经济派和孟什维克。第一次世界大战期间持社会沙文主义立场。1933年停刊。--261、488。]那样接受不写这类内容的条件，是卑鄙和怯懦的表现。《前进报》由于这样做而在政治上死亡了。尔·马尔托夫的这句话是说对了。但是我们可以保留公开的报纸，只要我们声明这些报纸不是党的也不是社会民主主义的，它们只是为一部分工人的技术性需要服务的即非政治性的报纸。可以有评价战争的秘密的社会民主党的报刊，也可以有不作这种评价的公开的工人报刊，它不说谎话，但也不谈真情，--为什么不可以这样呢？）以宣传过渡到革命行动的必要性，等等。

考茨基知道得很清楚，德国的“左派”所指的正是这样的行动，或者确切些说，类似的行动，但他们在实行战时书报检查的条件下无法直接地公开地谈论这些行动。不惜一切代价为机会主义者辩护的愿望，使考茨基干出了前所未有的卑鄙勾当：他躲在战时书报检查官的背后，把明显的胡说硬加在左派头上，相信书报检查官会保护他不被揭穿。

七

考茨基耍尽各种手腕，故意避开一个学术上和政治上的重要问题，以此博得机会主义者的无限欢心，这个问题就是：第二国际最有名的代表人物是怎么会背叛社会主义的呢？

当然，我们不应当从某些权威的个人履历的角度来提出这个问题。将来为他们写传记的人研究问题应当包括这个方面，但是社会主义运动现在所关心的绝不是这一点，而是要研究社会沙文主义思潮的历史根源、条件、意义和力量。(1)社会沙文主义是从哪◎第488页◎里来的？(2)什么东西给了它力量？(3)怎样同它作斗争？只有这样来提出问题才是严肃的，而把目标转移到“个人”身上，实际上不过是回避问题，耍弄诡辩家的手腕。

要回答头一个问题，就必须研究一下：第一，社会沙文主义的思想政治内容是否同社会主义运动中原先的某种思潮有联系？第二，从事实上的政治划分来看，社会党人现在分为社会沙文主义的反对者和拥护者，这种划分同历史上原先的划分有什么关系？

所谓社会沙文主义，我们是指肯定在当前这场帝国主义战争中保卫祖国的思想，为社会党人在这场战争中同“自己”国家的资产阶级和政府实行联合作辩护，拒绝宣传和支持无产阶级反对“自己”国家的资产阶级的革命行动，等等。十分明显，社会沙文主义的基本思想政治内容同机会主义的基本原则是完全一致的。它们属于同一种思潮。社会沙文主义是机会主义在1914-1915年的战争环境中的产物。机会主义的主要内容就是阶级合作的思想。战争使这种思想发展到了顶点，并且把在促成这种思想的一般的因素和起因中又加进了一系列特殊的因素和起因，用特殊的威胁和暴力迫使普通的分散的群众同资产阶级实行合作。这种情况自然使拥护机会主义的人增多，这种情况也充分说明为什么许多昨天的激进派倒向这个阵营。

机会主义就是为着极少数工人的暂时利益而牺牲群众的根本利益，换句话说，就是一部分工人同资产阶级联合起来反对无产阶级群众。战争使这种联合具有特别突出和强制的性质。机会主义是在数十年的过程中，由资本主义发展的这样一个时代的各种特点产生的，在这个时代，享有特权的工人阶层的比较安定和文明的生活，使这些工人“资产阶级化了”，使他们从本国资本的利润中分得一点油水，使他们感受不到破产的贫困的大众的灾难、痛苦和革◎第489页◎命情绪。帝国主义战争就是这种情况的直接继续和顶点，因为这是为维护大国民族的特权、重新瓜分殖民地和加强对其他民族的统治而进行的战争。保住和巩固自己的即小市民“上层”或工人阶级贵族（和官僚）的特权地位，这就是小资产阶级机会主义的希望和与此相适应的策略在战争时期的自然的继续，这就是当代社会帝国主义的经济基础。（注：试举几个例子来说明帝国主义者和资产者多么重视“大国的”民族特权对于分裂工人、引诱他们离开社会主义的意义。英国帝国主义者柳卡斯在《大罗马和大不列颠》（1912年牛津版）一书中，承认在现代的不列颠帝国中有色人种没有充分的权利（第96-97页），并且指出：“在我们的帝国中，当白种工人和有色人种工人一起工作的时候，他们之间并不是同等的关系，白种工人倒像是有色人种工人的监工。”（第98页）--反社会民主党人帝国联盟的前任书记埃尔温·贝尔格尔在《战争爆发后的社会民主党》（1915年版）这本小册子中，赞扬了社会民主党人的行为，并且声称他们应当成为“纯粹的工人政党”（第43页），即“本民族的”、“德国的工人政党”（第45页），而不要有“国际主义的空想的”、“革命的”思想（第44页）。--德国帝国主义者萨尔托里乌斯·冯·瓦尔特斯豪森在论述国外投资的一本著作中（1907年版）（指萨尔托里乌斯·冯·瓦尔特斯豪森的《国外投资的国民经济制度》一书（1907年柏林版）。--490。），指责德国社会民主党人忽视“民族福利”（第438页），即抢夺殖民地，而称赞英国工人讲“现实主义”，例如，称赞他们反对外来移民。--德国外交官吕多费尔在一本论述世界政治的主要特征的书（指库·里茨勒尔（即吕多费尔）的《当代世界政治的主要特征》一书（1913年柏林版）。--490。）中强调了一个人所共知的事实，即资本的国际化丝毫也不能消除各国资本为争夺权势、争夺“股票的多数”而进行的激烈的斗争（第161页），而且指出，这场激烈的斗争把工人也卷了进去（第175页）。书上注明的日期是1913年10月，当时作者很明白地谈到：“资本的利益”（第157页）是现代战争的起因，“民族趋势”的问题正在成为社会主义的“难题”（第176页），各国政府用不着害怕社会民主党人的国际主义的游行示威了（第177页），因为社会民主党人事实上已经愈来愈成为民族的了（第103、110、176页）。如果国际社会主义能使工人摆脱民族的影响，那么它就会取得胜利，因为单靠暴力是无济于事的，但是，如果民族感情占了上风，它就会遭到失败（第173-174页）。）自然，习惯的力量，比较“和平的”演进所养成的墨守成规，民族偏见，对于形势的急剧转折的恐惧和怀疑，--这一切都曾作为附加的因素使机会主义以及用假话加以◎第490页◎掩饰的同机会主义的怯懦的调和（借口所谓同机会主义调和只是暂时的，只是由于特殊的原因和理由）得到加强。战争改变了数十年来所形成的机会主义的面貌，把它提到了一个更高的发展阶段，使它的流派数量更多，种类更加五花八门，使它的信徒的队伍扩大了，用许多新的诡辩丰富了他们的论据，可以说是使许多新的支流和小溪同机会主义的主流汇合起来，但主流并没有消失，而是相反。

社会沙文主义就是熟透了的机会主义，以致这个资产阶级脓疮已经不可能再像从前那样留在社会党的内部了。

不愿意正视社会沙文主义同机会主义的最密切的不可分割的联系的人，抓住个别情况和“特殊案例”，说什么某某机会主义者成了国际主义者，而某某激进派分子倒成了沙文主义者。但是，这一点在各种思潮的发展的问题上根本不是什么郑重的论据。第一，工人运动中的沙文主义和机会主义的经济基础是相同的，即无产阶级和小市民中从“自己”国家的资本的特权中分享一点油水的少数上层分子联合起来反对无产者群众，反对全体被压迫的劳动群众。第二，两种思潮的思想政治内容也相同。第三，第二国际时代（1889-1914年）社会党人分为机会主义派和革命派的旧的划分，大体上是与现在分为沙文主义者和国际主义者的新的划分相一致的。

为了认识刚才提到的这个论点的正确性，应当记住一条原则：在社会科学中（如同在整个科学中一样），研究的是大量的现象，而不是个别的情况。就拿德国、英国、俄国、意大利、荷兰、瑞典、保加利亚、瑞士、法国和比利时这10个欧洲国家来说吧。在前8个国家中，社会党人的新的划分（按国际主义）是与旧的划分（按机会主义）相一致的：在德国，机会主义的堡垒《社会主义月刊》杂志◎第491页◎(《Sozialistische Monatshefte》)（注：《社会主义月刊》(《Sozialistische Monatshefte》)是德国机会主义者的主要刊物，也是国际修正主义的刊物之一。1897-1933年在柏林出版。编辑和出版者为右翼社会民主党人约·布洛赫。第一次世界大战期间，该杂志持社会沙文主义立场。--407、492、536。）已经成了沙文主义的堡垒。国际主义的思想得到极左派的支持。在英国，英国社会党（注：英国社会党是由英国社会民主党和其他一些社会主义团体合并组成的，1911年在曼彻斯特成立。英国社会党是马克思主义的政治组织，但是由于带有宗派倾向，并且党员人数不多，因此未能在群众中展开广泛的宣传活动。第一次世界大战前夕和大战期间，在党内国际主义派（威·加拉赫、约·马克林、阿·英克平、费·罗特施坦等）同以亨·海德门为首的社会沙文主义派之间展开了激烈的斗争。但是在国际主义派内部也有一些不彻底分子，他们在一系列问题上采取中派立场。1916年2月英国社会党的一部分活动家创办的《号召报》对团结国际主义派起了重要作用。1916年4月在索尔福德召开的英国社会党年会上，以马克林、英克平为首的多数代表谴责了海德门及其追随者的立场，迫使他们退出了党。该党从1916年起是工党的集体党员。1919年加入了共产国际。该党左翼是创建英国共产党的主要发起者。1920年该党的绝大多数地方组织加入了英国共产党。--492、540。）内国际主义者约占3/7（根据最近的统计，赞成一项国际主义决议的有66票，反对的有84票），而机会主义者的联盟（工党（注：英国工党成立于1900年，起初称工人代表委员会，由工联、独立工党和费边社等组织联合组成，目的是把工人代表选入议会。1906年改称工党。工党的领导机关执行委员会同工联总理事会、合作党执行委员会共同组成所谓全国劳动委员会。工党成立初期就成分来说是工人的政党（后来有大批小资产阶级分子加入），但就思想和政策来说是一个机会主义的组织。该党领导人从党成立时起就采取同资产阶级实行阶级合作的路线。第一次世界大战期间，工党领导机构多数人持沙文主义立场，工党领袖阿·韩德逊等参加了王国联合政府。--492。）＋费边派（注：1884年成立的英国改良主义组织费边社的成员，多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称，费边社即以此人名字为名。费边派虽认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微改良来逐渐改造社会，宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。--492、570、670。）＋独立工党（注：独立工党是英国改良主义政党，1893年1月成立。领导人有凯尔－哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。列宁称它是始终依附资产阶级的机会主义政党。1900年，该党作为集体党员加入工党。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。--7、492、539、727。））中国际主义者不到1/7（注：人们通常只拿“独立工党”来同“英国社会党”作比较。这是不对的。不应当看组织形式，而要看实质。拿日报来说吧：日报有两种，一种是英国社会党的《每日先驱报》[《每日先驱报》(《The Daily Herald》)是英国社会党的机关报，1912年4月起在伦敦出版。从1922年起该报成为工党的机关报。--492。]，另一种是机会主义联盟的《每日公民报》[《每日公民报》(《The Daily Citizen》)是英国工党、费边社和独立工党的机会主义联盟的机关报（日报），1912-1915年在伦敦和曼彻斯特出版。--492。]。这两种日报是进行实际的宣传、鼓动和组织工作的。）。在俄国，机会主义者的基本核心--取消派的《我们的曙光》杂志（注：《我们的曙光》杂志(《НашаЗаря》)是俄国孟什维克取消派的合法的社会政治刊物（月刊），1910年1月-1914年9月在彼得堡出版。领导人是亚·尼·波特列索夫，撰稿人有帕·波·阿克雪里罗得、费·伊·唐恩、尔·马尔托夫、亚·马尔丁诺夫等。围绕着《我们的曙光》杂志形成了俄国取消派中心。第一次世界大战一开始，该杂志就采取了社会沙文主义立场。--320、492、524。）成了沙文主义者的基本核心。普列汉诺夫和阿列克辛斯基虽然叫喊得比较厉害，但是我们即使根据1910-1914年这5年的经验也可以知道，他们是没有能力在俄国群众中间进行系统的宣传的。俄国国际主义者的基本核心是“真理派”（注：指布尔什维克。布尔什维克创办合法日报《真理报》。关于《真理报》，见注155。--492。）和俄国社会民主党工人党团，他们是1912年1月重新建立了党的先进工人的代表。

在意大利，比索拉蒂之流的纯粹机会主义的党（注：指意大利社会党。

意大利社会党于1892年8月在热那亚代表大会上成立，最初叫意大利劳动党，1893年改称意大利劳动社会党，1895年开始称意大利社会党。从该党成立起，党内的革命派就同机会主义派进行着尖锐的思想斗争。1912年在艾米利亚雷焦代表大会上，改良主义分子伊·博诺米、莱·比索拉蒂等被开除出党。从第一次世界大战爆发到1915年5月意大利参战，意大利社会党一直反对战争，提出了“反对战争，赞成中立！”的口号。1914年12月，拥护资产阶级帝国主义政策、主张战争的叛徒集团（贝·墨索里尼等）被开除出党。意大利社会党人曾于1914年同瑞士社会党人一起在卢加诺召开了联合代表会议，并积极参加了齐美尔瓦尔德（1915年）和昆塔尔（1916年）国际社会党代表会议。但是，意大利社会党基本上采取中派立场。1916年底意大利社会党在党内改良派的影响下走上了社会和平主义的道路。--492。），已经成了沙文主义的党。代表国际主义的是工人的党。工人群众都拥护这个党；机会主义者、议员、小资产者则拥护沙文主义。在意大利，人们能够在几个月的时间内自由地进行了选择，而选择的结果并不是偶然的，是与普通无产者和小资产阶级各阶层的阶级地位的差别相吻合的。

在荷兰，特鲁尔斯特拉的机会主义政党对沙文主义一概采取调和态度（不要被如下情况所迷惑：荷兰的小资产者同大资产者一样，特别憎恨最可能“吞掉”他们的德国）。培养出彻底的、忠诚的、热忱的和信念坚定的国际主义者的则是以哥尔特和潘涅库克为首的马克思主义政党。在瑞典，机会主义者的领袖布兰亭，对于人们◎第492页◎斥责德国社会党人为叛徒这件事大发雷霆，而左派领袖霍格伦却宣称，在他的支持者中间，有些人正是这样看的（见《社会民主党人报》第36号）。在保加利亚，反对机会主义的“紧密派”（注：紧密派即保加利亚社会民主工党（紧密社会党人），因主张建立紧密团结的党而得名，1903年保加利亚社会民主工党分裂后成立。紧密派的创始人和领袖是季·布拉戈耶夫，后来的领导人为格·约·基尔科夫、格·米·季米特洛夫、瓦·彼·柯拉罗夫等。在第一次世界大战期间，紧密派反对帝国主义战争。1919年，紧密派加入了共产国际并创建了保加利亚共产党。--493、540。）在自己的机关刊物（《新时代》杂志（注：《新时代》杂志(《Ново　Време》)是保加利亚社会民主党中的革命派--紧密派的科学理论刊物，1897年在普罗夫迪夫创刊，后来迁到索非亚出版。1903年起是保加利亚社会民主工党（紧密社会党人）的机关刊物。该杂志的创办人和编辑是季·布拉戈耶夫。杂志曾于1916年2月停刊，1919年复刊。1923年被保加利亚政府查封。自1947年起，《新时代》杂志成为保加利亚共产党中央委员会的理论月刊。--493。））上撰文斥责德国社会民主党人“干了坏事”。在瑞士，机会主义者格雷利希的支持者乐于为德国社会民主党人辩护（见他们的机关报--苏黎世的《民权报》（注：《民权报》(《Volksrecht》)是瑞士社会民主党、苏黎世州社会民主党组织和苏黎世工人联合会的机关报（日报），1898年在苏黎世创刊。在第一次世界大战期间，该报刊登过一些有关工人运动的消息和齐美尔瓦尔德左派的文章。--493、730。）），而激进得多的罗·格里姆的支持者则把伯尔尼的报纸（《伯尔尼哨兵报》（注：《伯尔尼哨兵报》(《BernerTagwacht》)是瑞士社会民主党的机关报，于1893年在伯尔尼创刊。1909-1918年，罗·格里姆任该报主编。第一次世界大战初期，该报发表过卡·李卜克内西、弗·梅林及其他左派社会民主党人的文章。从1917年起，该报公开支持社会沙文主义者。--493、730。））变成了德国左派的机关报。10个国家中只有法国和比利时两个国家例外，然而我们看到，就在这两个国家里，其实也不是没有国际主义者，只是国际主义者（部分地是由于完全可以理解的原因）力量过于薄弱，受到压制；我们不要忘记，瓦扬自己在《人道报》（注：《人道报》(《L’Humanité》)是法国日报，由让·饶勒斯于1904年创办。该报起初是法国社会党的机关报，在第一次世界大战期间为法国社会党极右翼所掌握，采取了社会沙文主义立场。1918年该报由马·加香领导后，反对法国政府武装干涉苏维埃俄国的帝国主义政策。在法国社会党分裂和法国共产党成立后，从1920年12月起，该报成了法国共产党中央机关报。--493、540。）上也承认，他从自己的读者那里收到过许多具有国际主义思想的信，但是这些信他一封也没有全文发表！

总的说来，就思潮和流派而言，不能不承认，正是欧洲社会主义运动中的机会主义派背叛了社会主义，倒向了沙文主义。机会主义派在正式的党中的那种力量，那种貌似的强大从何而来？考茨基是很善于提出历史问题的，特别是在谈到古罗马之类的同实际生活离得比较远的事情时更是如此，可是现在，当事情涉及他本人的时候，却假惺惺地装作他不明白这是怎么回事。但是事情是最明显不过的。给了机会主义者和沙文主义者以巨大力量的是他们同资产阶级、政府和总参谋部的联盟。在我们俄国，人们常常忘记这一点，常常这样看问题：机会主义者是社会党的一部分，在社会党内一向就有而且将来还会有处于两个极端的派别，问题只在于避免“走极端”，等等，等等，--一切庸人的箴言录中都是这样抄写的。

实际上，机会主义者在形式上属于工人政党这一情况，丝毫也不能抹杀这样一个事实：机会主义者在客观上是资产阶级的政治◎第493页◎队伍，是资产阶级影响的传播者，是资产阶级在工人运动中的代理人。当像赫罗斯特拉特（注：赫罗斯特拉特是公元前4世纪希腊人。据传说，他为了扬名于世，在公元前356年纵火焚毁了被称为世界七大奇观之一的以弗所城阿尔蒂米斯神殿。后来，赫罗斯特拉特的名字成了不择手段追求名声的人的通称。--494。）一样出名的机会主义者休特古姆明显地昭示了这个社会的、阶级的真理的时候，许多好心肠的人都惊叹不止。法国社会党人和普列汉诺夫也指责起休特古姆来，--可是王德威尔得、桑巴和普列汉诺夫如果照一照镜子，那么在镜子中看到的正是休特古姆，只是民族面貌稍微不同罢了。赞扬考茨基而又为考茨基所赞扬的德国中央委员们（“执行委员会”）也急忙谨慎、谦虚和客气地声明（没有指休特古姆的名），他们“不同意”休特古姆的路线。

这是可笑的，因为事实证明，在德国社会民主党的实际政策中，在关键时刻，一个休特古姆的力量要胜过一百个哈阿兹和考茨基（正如一家《我们的曙光》杂志的力量要胜过害怕同它分裂的布鲁塞尔联盟（注：布鲁塞尔联盟（七三联盟）是反对布尔什维克的联盟，由取消派、托洛茨基分子、前进派、普列汉诺夫派、崩得分子和高加索区域委员会的代表在布鲁塞尔“统一”会议结束后组成。

布鲁塞尔“统一”会议是根据社会党国际局1913年十二月会议的决定于1914年7月3-5日（16-18日）召开的。按照这个决定，召开会议是为了就恢复俄国社会民主工党统一的可能性问题“交换意见”。但是，早在1914年夏天，社会党国际局主席埃·王德威尔得访问彼得堡时，就同取消派的首领们商定：社会党国际局将不是充当调停者，而是充当布尔什维克和孟什维克之间分歧的仲裁人。列宁和布尔什维克知道，布鲁塞尔会议所追求的真正目的是要取消布尔什维克党，但是考虑到布尔什维克如拒绝参加，将会使俄国工人无法理解，因此还是派出了俄国社会民主工党中央委员会的代表团。代表团由伊·费·阿尔曼德（彼得罗娃）、米·费·弗拉基米尔斯基（卡姆斯基）和伊·费·波波夫（巴甫洛夫）三人组成。列宁当时住在波罗宁，同代表团保持着最密切的联系。他指示代表团要采取进攻的立场，要牢牢记住社会党国际局是调停者，而不是法官，这是十二月会议决议宣布了的，谁也别想把别人意志强加于布尔什维克派代表参加布

鲁塞尔会议的除俄国社会民主工党中央委员会外，还有10个团体和派别。会议充满着尖锐斗争，不得不把已通过的议程搁置一边。机会主义分子对列宁拟定的条件进行恶毒攻击。普列汉诺夫说这不是实现统一的条件，而是“新刑法条文”。王德威尔得声称，即使这些条件在俄国得到赞同，国际也不允许付诸实施。考茨基以社会党国际局的名义提出了关于俄国社会民主工党统一的决议案，断言俄国社会民主党内不存在妨碍统一的任何重大分歧。由于通过决议一事已超出会议的权限，布尔什维克和拉脱维亚社会民主党人拒绝参加表决。但社会党国际局的决议案仍以多数票通过。布尔什维克拒绝服从布鲁塞尔会议决议。

布鲁塞尔联盟没有存在多久就瓦解了。--494、548。）的所有各个流派一样）。

为什么呢？就是因为在休特古姆背后有一个大国的资产阶级、政府和总参谋部。它们千方百计地支持休特古姆的政策，而对休特古姆的反对者的政策却用尽一切办法，直到监禁和枪杀，来加以阻挠。休特古姆的声音可以通过千百万份资产阶级报纸传播出去（正像王德威尔得、桑巴和普列汉诺夫的声音一样），而休特古姆的反对者的声音却不能通过合法的报刊为人们所听到，因为有战时书报检查存在！

大家都同意，机会主义不是偶然现象，不是个别人物的罪孽、过错和叛变，而是整个历史时代的社会产物。但是对这一真理的意义并不是所有的人都好好想过的。机会主义是由合法主义培育起来的。1889-1914年时代的工人政党利用资产阶级所容许的合法性是应该的。而当危机到来时，就必须转向秘密工作（要实行这种转变，必须有极大的毅力和决心，还要有各种军事计谋）。要阻止这◎第494页◎一转变，只要一个休特古姆就够了，因为，用历史哲学的语言来说，整个“旧世界”都支持休特古姆，--因为，用实际政治的语言来说，休特古姆会把资产阶级的阶级敌人的一切作战计划泄露给资产阶级，过去一向如此，将来也会永远如此。

事实上，德国社会民主党全党（法国和其他一些国家的社会民主党也是这样）所做的只是休特古姆喜欢的事情，或休特古姆能够容忍的事情。别的事情一概不能合法地去做。德国社会民主党内所有正当的、真正社会主义的活动都是违背它的中央机关的意见，背着它的中央委员会和中央机关报进行的，都是违反组织纪律进行的，都是用派别活动形式以一个新党的匿名的新的中央机关的名义进行的。今年5月31日《伯尔尼哨兵报》上登载的德国“左派”的匿名的呼吁书（注：指卡·李卜克内西写的呼吁书《主要敌人在本国！》。该呼吁书刊登于1915年5月31日《伯尔尼哨兵报》第123号，标题是《强有力的警告》。--495。）就是一个例子。事实上，一个新的党正在发展、巩固和组织起来，就是真正工人的、真正革命的社会民主党，而不是列金、休特古姆、考茨基、哈阿兹、谢德曼之流的旧的腐朽的民族主义自由派的党。（注：有历史意义的8月4日投票之前所发生的事件，是非常典型的。正式的党用官场式的谎言掩盖了这一事件，说多数作出了决定，说大家一致投了赞成票。但是施特勒贝尔在《国际》杂志上揭穿了这一谎言，道出了真情。当时社会民主党党团分裂为两派，他们都准备好了最后通牒，即派别性的、分裂性的决定。一派是机会主义者，约30人，他们决定在任何情况下都要投赞成票，另一派是左派，约15人，他们决定（不太坚决）投反对票。当没有任何坚定立场的“中派”即“泥潭派”同机会主义者一起投票时，左派遭到了彻底的失败，于是……就服从了！说德国社会民主党是“统一的”，这纯粹是谎话，它实际上掩盖了左派不得不服从机会主义者的最后通牒的真相。）

所以，机会主义者莫尼托尔在保守的《普鲁士年鉴》（注：《普鲁士年鉴》(《Preussische Jahrbücher》)是德国保守派的政治历史和文学月刊，1858-1935年在柏林出版。--495、541。）上无意中泄露了一个深刻的历史真理，他说，假如现在的社会民主党向右转了，对于机会主义者（应读作：资产阶级）反倒有害，因为那样◎第495页◎工人就会离开这个党了。机会主义者（和资产阶级）所需要的正是目前这样的党，即把右派和左派联合起来的、以考茨基为正式代表的党，因为考茨基善于用圆滑的和“纯粹马克思主义的”辞令把宇宙万物调和起来。口头上是社会主义和革命精神，这是说给人民群众，说给工人听的；行动上是休特古姆主义，即在出现任何严重危机的时刻投靠资产阶级。我们说任何危机，是因为不仅在战争的情况下，而且在每次发生严重的政治罢工时，无论是“封建的”德国，还是“自由的议会制的”英国或法国，都会立刻以各种名义实行戒严。这一点是任何一个头脑健全、神志清醒的人都不会怀疑的。

上面提出的如何同社会沙文主义作斗争的问题，由此就可以得到解答了。社会沙文主义是这样一种机会主义，它经过比较“和平的”资本主义的漫长时期已经如此成熟，如此巩固，如此厚颜无耻，它在思想上政治上已经如此明确，同资产阶级和政府的关系已经如此密切，以致人们再也不能容忍这样的派别在社会民主工党内部继续存在了。如果说在外省的小城市的平坦的人行道上行走穿薄底软鞋还可以将就的话，那么在翻山越岭的时候就非穿有铁钉的厚底鞋不可了。欧洲的社会主义运动已经越过了局限于狭隘民族范围的比较和平的阶段。它随着1914-1915年的战争而进入了革命行动的阶段，因此同机会主义彻底决裂，把它从工人政党内部清除出去的时机，无疑已经成熟。

当然，这样规定社会主义运动在世界范围内发展的新时代向社会主义运动提出的任务，从中还不能直接看出，在各个国家，工人的革命的社会民主党从小资产阶级机会主义政党中分离出来的过程究竟会有多快，究竟会采取何种形式。但是从这里可以看出：必须清楚地认识到这种分离是不可避免的，而工人政党的全部政策必须以此作为出发点。1914-1915年这场战争是个非常巨大的◎第496页◎历史转折，使人们不能再像从前那样对待机会主义。已经发生的事情不能变成没有发生的事情，机会主义者在危机时刻成了工人政党内那些投到资产阶级方面去的分子的核心这个事实，既不能从工人的意识中，也不能从资产阶级的经验中以及整个当代的政治成就中抹掉。从整个欧洲来说，机会主义在战前可以说是处于少年时代。随着战争的爆发，它已经完全长大成人了，不能重新回到“天真烂漫”的少年时代了。由议员、新闻记者、工人运动的官吏、享受特权的职员和无产阶级的某些阶层所构成的整个社会阶层已经成熟了，这个阶层已经同自己国家的资产阶级长合在一起了，而资产阶级也完全能看清它的价值并加以“利用”了。既不能使历史的车轮倒转，也不能使它停住，--我们能够而且应当做的，就是勇往直前，从预备性的、合法的、做了机会主义俘虏的工人阶级组织，变为革命的、能够不限于合法活动的、能够不受机会主义叛变的危害的无产阶级组织，发动无产阶级“为政权而斗争”、为推翻资产阶级而斗争的无产阶级的革命组织。

由此可见，那些用怎样对待盖得、普列汉诺夫、考茨基等第二国际最有名的权威这一问题，来模糊自己的意识和工人的意识的人，对事物的看法是多么不正确。事实上，这里并不存在任何问题。如果这些人理解不了新的任务，那他们就只好站到一边去，或者像现在这样做机会主义者的俘虏。如果这些人能够摆脱“俘虏”的处境，那么他们要回到革命者的阵营未必会碰到什么政治上的阻难。想以个别人的作用问题来代替各种派别的斗争以及工人运动的时代的更迭问题，无论如何是荒谬的。◎第497页◎

八

工人阶级的合法的群众性组织，也许是第二国际时代社会党的一个最重要的特征。在德国党内，这些组织曾是最有力量的，所以1914-1915年这场战争在这里造成了最急剧的转变，提出了最尖锐的问题。很显然，要转向革命的行动，警察就会解散合法的组织，而旧的党，从列金起到考茨基都包括在内，为了保存现有的合法组织而牺牲了无产阶级的革命目标。不管怎样否认这一点，事实终究是事实。他们为了保存现行治安法所允许的组织，为了这碗红豆汤（注：出典于圣经《旧约全书·创世记》第25章。故事说，一天，雅各熬红豆汤，其兄以扫打猎回来，累得昏了，求雅各给他汤喝。雅各说，须把你的长子名分让给我。以扫就起了誓，出卖了自己的长子权。这个典故常被用来比喻因小失大。--498。），而出卖了无产阶级进行革命的权利。

就拿德国社会民主党工会领袖卡尔·列金的《为什么工会的官员应当更多地参加党内生活？》（1915年柏林版）这本小册子来说吧。这是作者1915年1月27日在工会运动官员会议上所作的报告。列金在他的报告中宣读了而且在小册子中也转载了一个十分值得注意的文件，这个文件在其他场合战时书报检查机关是绝对不会通过的。这个所谓“为下巴尼姆区〈柏林近郊〉讲演人提供的资料”的文件，阐述了德国左派社会民主党人的观点，表示了他们对党的抗议。文件中说，革命的社会民主党人没有预见到、也没有可能预见到下面的一个因素：

“德国社会民主党和工会的全部有组织的力量竟会站到进行战争的政府的一边，这全部力量竟会被用来压制群众的革命劲头。”（列金的小册子第34页）

这是千真万确的。这个文件中的下面这样一个论断也是正确的：◎第498页◎

“8月4日社会民主党党团的投票表明，另一种观点，尽管它已深深植根于群众之中，也只有不受经过考验的党的领导，只有违背党的机关的意志，只有在克服党和工会的反抗的条件下，才能得到贯彻。”（同上）

这也是千真万确的。

“如果8月4日社会民主党党团履行了自己的职责，那么组织从外表看可能会被消灭，但其精神会继续存在，这种精神在实行非常法期间曾经鼓舞了党并且帮助了党去克服一切困难。”（同上）

列金在自己的小册子中提到，他召集来听他的报告的那一伙“领袖们”，即那些被称为工会领导人、官员的人，听到上面这些话哄堂大笑起来。在危机的时刻可以而且应当建立秘密的（像在非常法时期那样的）革命组织--这一思想在他们看来是可笑的。而列金这条资产阶级最忠实的看家狗还拍着胸脯叫嚷说：

“这显然是无政府主义的思想：破坏组织，以便让群众去解决问题。我毫不怀疑，这是无政府主义的思想。”

“说得对！”--自称为工人阶级社会民主党组织的领袖的资产阶级奴仆们齐声喊道。（同上，第37页）

这个场面是颇有教益的。这些人竟被资产阶级所容许的合法性弄得如此腐败和神智不清，他们甚至不能理解必须有另一种组织即秘密组织来领导革命斗争的思想。他们竟至于认为似乎得到警察许可而存在的合法组织是一个不可逾越的极限，似乎在危机时刻完全可以保存这种组织作为领导机构！请看，这就是机会主义的生动的辩证法：合法组织的单纯发展，愚蠢而诚实的庸人单纯记流水帐的习惯，使得这些诚实的小市民在危机时刻成了奸细、叛徒，成了群众革命劲头的扼杀者。这不是偶然现象。向革命组织过渡是必要的，已经改变了的历史情况要求这样做，无产阶级革命行动的时代要求这样做，但是这种过渡只有越过旧领袖即革命劲头◎第499页◎的扼杀者，越过旧的党即摧毁这个党，才能实现。

反革命的小市民自然会嚎叫：“无政府主义！”正如机会主义者爱·大卫在责骂卡尔·李卜克内西时曾经嚎叫“无政府主义”一样。看来，在德国，只有那些被机会主义者责骂为无政府主义者的领袖，才仍然是忠诚的社会党人。……

我们可以拿现代的军队为例。它是组织的一个好榜样。这种组织好就好在它灵活，同时能使千百万人具有统一的意志。今天，这千百万人还坐在自己家里，分散在全国各地，明天一声动员令下，他们就会集合在指定的地点。今天他们还趴在战壕里，有时一连几个月，明天他们又会以另一种方式去冲锋陷阵。今天他们奇迹般地避开枪林弹雨，明天他们又会在短兵相接中创造奇迹。今天他们的先头部队在地下埋设地雷，明天他们又按照空中飞行员的指示向前推进几十里。有着同一目标、受同一意志鼓舞的千百万人，为适应不断变化的形势和斗争的需要而不断改变他们的交往方式和行动方式，改变他们的活动地点和活动方法，改变他们的工具和武器，--这才是真正的组织。

工人阶级反对资产阶级的斗争也是这样。如果今天还不具备革命形势，还不具备足以引起群众的激愤、提高他们的积极性的条件，今天交给你的是选票，你就拿过来，好好地筹划，用它来打击自己的敌人，而不是用来把那些怕坐监牢而抓住安乐椅不放的人送到议会中去享受肥缺。如果明天你被剥夺了选票，而有人把步枪或精良的最新式的速射炮给你，那你就把这些用于杀人和破坏的武器接过来，不要去理睬那些害怕战争的感伤主义者的嘟囔抱怨；世界上还有很多很多东西必须用火与铁来消灭，这样，工人阶级才能获得解放；如果群众中愤恨和绝望的情绪日益强烈，如果具备了革命的形势，那就着手建立新的组织，使用这些十分有用的用◎第500页◎于杀人和破坏的武器来对付自己的政府和自己的资产阶级。

不用说，这是不容易的。这须要进行艰巨的准备工作。这须要付出重大的牺牲。这是一种新的组织形式和斗争形式，我们同样必须学会，而不经过错误和挫折是学不到本事的。这种阶级斗争的形式同参加选举之间的关系，犹如冲锋同演习、行军或趴战壕之间的关系。在历史上，这种斗争形式被提到日程上来并不是常有的事；但它的意义和它的影响将延续几十年之久。我们可以而且必须采取这种斗争方式的那几天，会等于其他历史时代的几个二十年。

……拿卡·考茨基同卡·列金对照一下吧。

卡·考茨基写道：“当党还小的时候，任何反对战争的抗议，在宣传上所起的作用都相当于一次勇敢的行动。……最近俄国和塞尔维亚同志的行为就受到了普遍的赞扬。党愈是强大，在它的各项决议的动机中宣传上的考虑和对实际后果的估计就愈是错综地交织在一起，给这两种动机以同等的重视就愈是困难，而这两者是不可偏废的。因此，我们愈是强大，在每次出现新的复杂的形势时我们中间就愈是容易发生分歧。”（《国际观点和战争》第30页）

考茨基的这种议论同列金的议论不同的地方，仅仅在于它的虚伪和怯懦。考茨基事实上是支持和袒护列金之流背弃革命活动的卑鄙行为的，不过，他这样做的时候是偷偷摸摸地，不明确表示意见，用种种暗示来敷衍，只是不断地既向列金鞠躬，也向俄国人的革命行为致敬。这种对待革命者的态度，我们俄国人只是在自由派那里才经常看到：自由派时刻准备承认革命者的“勇敢”，但同时他们丝毫也不肯放弃自己的极端机会主义的策略。有自尊心的革命者决不会接受考茨基的这种“赞扬”，他们一定会愤怒地唾弃对问题的这种提法。如果当时不存在革命形势，如果当时没有必要宣传革命行动，那么，俄国人和塞尔维亚人的行为就是不妥当的，他们的策略就是不正确的。但愿列金和考茨基这样的骑士们至少有◎第501页◎勇气来得出自己的看法，但愿他们把它直率地谈出来。

如果说俄国和塞尔维亚的社会党人的策略值得“赞扬”，那么为德国、法国等“强大的”党的与此相反的策略作辩护就是一种不能容许的行为，犯罪的行为。考茨基故意用“实际后果”这个含混不清的用语掩盖了一个简单的事实，即这些强大的党当时都害怕政府解散它们的组织，没收它们的经费，逮捕它们的领袖。这就是说，考茨基是用革命策略会引起令人不快的“实际后果”这一理由来为背叛社会主义的行为辩护的。难道这不是糟蹋马克思主义吗？

据说，有一位8月4日投票赞成军事拨款的社会民主党议员在柏林的一次工人集会上说：不然我们就会被逮捕起来。而当时工人们大声回答他说：“啊，那又有什么不好呢？”

假如没有别的信号向德国和法国工人群众传达革命情绪和必须准备革命行动的思想，那么，一个议员因敢于讲话而被捕这件事，就会起很好的作用，成为要求各国无产者团结起来进行革命工作的一个号召。要达到这种团结并不是轻而易举的事；因此，站得高、能看到政治全局的议员就更应当带头做起了。

不仅在战时，而且无疑在任何政治形势尖锐化的时刻（更不用说群众起来采取某些革命行动的时刻了），最自由的资产阶级国家的政府也总是要用解散合法组织、没收经费和逮捕领袖以及诸如此类的“实际后果”来进行威胁的。那该怎么办呢？能像考茨基那样以此为理由去为机会主义者辩护吗？但这样做就无异于赞美把社会民主党变成民族主义自由派工人政党的行为。

对于社会党人，结论只能有一个：“欧洲”各党的纯合法主义、唯合法主义已经过时了，帝国主义以前那个阶段的资本主义的发展，已经使这种合法主义变成资产阶级的工人政策的基础了。必须建立秘密的基地，即秘密的组织和秘密的社会民主党的工作，作为◎第502页◎合法活动的补充，同时也不放弃任何一个合法的阵地。至于怎样做到这一点，只要我们愿意走这条路，只要我们意识到必须走这条路，那经验会告诉我们的。俄国的革命的社会民主党人在1912-1914年已经证明，这个任务是可以完成的。在法庭上比别人表现得更加坚定并被沙皇政府放逐到西伯利亚去的工人代表穆拉诺夫清楚地表明，除能当部长的（从韩德逊、桑巴、王德威尔得到休特古姆和谢德曼，这后两个人也完全“能当部长”，只是人家没有让他们由门厅再往里走罢了！）议会活动外，还有非法的和革命的议会活动。让科索夫斯基和波特列索夫之流去赞赏或容忍奴才们的“欧洲式的”议会活动吧，我们还是要不厌其烦地反复告诉工人说，像这样的合法活动，像列金、考茨基和谢德曼之流的这样的社会民主党只应该受到鄙视。

九

现在我们来作一个总结。

第二国际破产的最突出的表现，就是欧洲大多数正式的社会民主党令人触目惊心地背叛了自己的信念，背叛了自己在斯图加特和巴塞尔大会上通过的庄严的决议。但是，这种意味着机会主义完全得胜、意味着社会民主党变成了民族主义自由派工人政党的破产，正是第二国际整个历史时代（19世纪末到20世纪初）的产物。这个时代--从西欧完成资产阶级的和民族的革命开始向社会主义革命过渡的时代--的客观条件产生并培育了机会主义。这个时期，我们在欧洲的一些国家中看到工人运动和社会主义运动的分裂，这种分裂总的说来正是由于机会主义而发生的（英国、◎第503页◎意大利、荷兰、保加利亚、俄国）；我们在欧洲的另一些国家中看到各个派别之间由于同样的原因进行了长期顽强的斗争（德国、法国、比利时、瑞典、瑞士）。这场大战所造成的危机，揭开了帷幕，打破了常规，割破了早已熟透了的脓疮，表明了机会主义所扮演的真正角色就是资产阶级的同盟者。因此，在组织上把这种成分从工人政党中彻底清除出去，已经不可避免了。帝国主义时代不容许在一个党内同时存在革命无产阶级的先进分子和工人阶级中由于“自己”民族的“大国”地位的特权而分享一点油水的半小市民式贵族。说机会主义是不走“极端”的统一的党中的“合法派别”，这种旧理论现在已成为对工人的最大的欺骗和妨害工人运动的最大的障碍了。会使自己立刻失去工人群众的露骨的机会主义，不像这种中庸理论这么可怕和有害，因为后者用马克思主义的词句来为机会主义的行为辩护，用种种诡辩来证明革命行动不合时宜，等等。这个理论的最著名的代表和第二国际的最著名的权威考茨基，已经表明自己是头号伪君子和糟蹋马克思主义的能手。在拥有百万党员的德国党内，凡是多少忠诚、多少有觉悟和多少革命的社会民主党人，无不愤懑地唾弃这种为休特古姆和谢德曼之流所热情维护的“权威”。

无产阶级群众（他们的旧领导层大概有将近十分之九的人已经投靠了资产阶级）在沙文主义猖獗的情况下，在戒严和战时书报检查的压力下，处于四分五裂和束手无策的境地。但是战争所造成的日益扩大、日益深化的客观革命形势，正在不可避免地引起革命的情绪，正在锻炼和教育一切最优秀、最有觉悟的无产者。像俄国1905年初由“加邦请愿事件”（注：指1905年1月9日流血事件。与俄国保安机关有联系的格·阿·加邦神父怀着挑衅的目的，建议工人于1月9日列队前往冬宫向沙皇呈递请愿书。在请愿那天，沙皇命令军队对手无寸铁的工人和他们的妻子儿女开枪，结果有1000多人被打死，2000多人受伤。沙皇的暴行引起了工人的极大愤怒，当天彼得堡街头就出现了街垒，工人同军警发生了武装冲突。1月9日成了1905-1907年第一次俄国革命的起点。--269、504。）引起的那种群众情绪的急遽转变，在今天不仅是有可能发生，而且可能性愈来愈大；当时俄国在几个月里，有时甚至在几个星期里就从落后的无产阶级阶层中涌现出◎第504页◎跟着无产阶级革命先锋队前进的百万大军。我们不可能知道，在这次战争之后不久或在战争期间是否会爆发强大的革命运动等等，但不管怎么样，只有按照这个方向进行的工作，才称得上是社会主义的工作。国内战争的口号是能够概括和指导这一工作的口号，是能够促使一切愿意帮助无产阶级进行革命斗争反对自己的政府和自己的资产阶级的人联合和团结起来的口号。

在俄国，革命社会民主主义无产阶级分子同小资产阶级机会主义分子的彻底分裂，是由工人运动的全部历史准备好了的。一些人无视这个历史，激昂慷慨地反对“派别活动”，因而无法理解俄国无产阶级政党是在同各种机会主义进行的多年斗争中形成的这一实际的建党过程，这种人是在给工人运动大帮倒忙。在参加目前这场战争的所有“大”国当中，俄国是在最近经历了革命的唯一的国家。尽管无产阶级在这次革命中起了决定性作用，革命的资产阶级内容不能不造成工人运动中资产阶级派别同无产阶级派别的分裂。俄国社会民主党作为一个同群众性的工人运动有联系的组织（而不像1883-1894年那样仅仅是一种思潮）已存在了大约20年（1894-1914年），在这整个时期中，无产阶级革命派别同小资产阶级机会主义派别一直在进行着斗争。1894-1902年这个时期的“经济主义”（注：经济主义是19世纪末-20世纪初俄国社会民主党内的机会主义思潮，是国际机会主义的俄国变种。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。

经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否认向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本版选集第1卷第261-271页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》（同上，第289-457页）一书，从思想上彻底地粉碎了经济主义。--505、543、733。），无疑是属于后一种派别。它的思想体系中的许多论据和特征--“司徒卢威式地”歪曲马克思主义，用“群众”作借口来为机会主义辩护等等--同现在考茨基、库诺和普列汉诺夫等人的庸俗化了的马克思主义极为相似。提醒现在这一代社会民主党人，让他们能看到过去的《工人思想报》（注：《工人思想报》(《РабочаяМысль》)是俄国社会民主党内的机会主义派别经济派的报纸，1897年10月-1902年12月先后在彼得堡、柏林、华沙和日内瓦等地出版，共出了16号。头几号由“独立工人小组”发行，从第5号起成为彼得堡工人阶级解放斗争协会的机关报。参加该报编辑部的有尼·尼·洛霍夫·奥尔欣、康·米·塔赫塔廖夫、弗·巴·伊万申、阿·亚·雅库波娃等人。该报号召工人阶级为争取狭隘经济利益而斗争。它把经济斗争同政治斗争对立起来，认为政治斗争不在无产阶级任务之内，反对建立马克思主义的无产阶级政党，主张成立工联主义的合法组织。--505。）和《工人事业》杂志（注：《工人事业》杂志(《РабочееДело》)是俄国社会民主党内的机会主义派别经济派的不定期杂志，国外俄国社会民主党人联合会的机关刊物，1899年4月-1902年2月在日内瓦出版，共出了12期（9册）。它的编辑部设在巴黎，担任编辑的有波·尼·克里切夫斯基、帕·费·捷普洛夫、弗·巴·伊万申和亚·马尔丁诺夫。该杂志支持所谓“批评自由”这一伯恩施坦主义口号，在俄国社会民主党的策略和组织问题上持机会主义立场。--505。）同现在的考茨基的类似之处，是大有好处的。

以后一个时期（1903-1908年）的“孟什维主义”，不仅在思想上而且在组织上是“经济主义”的直接继承者。在俄国革命时期，它◎第505页◎所奉行的策略，客观上等于让无产阶级依附自由派资产阶级，反映了小资产阶级机会主义的倾向。再往后一个时期（1908-1914年），孟什维主义思潮的主流产生了取消主义，当时这个思潮的阶级作用变得非常明显，就连孟什维主义的优秀代表也不断地反对《我们的曙光》集团的政策。而就是这个最近五六年来唯一在群众中不断进行活动来反对工人阶级的革命马克思主义政党的派别，在1914-1915年的战争中成了社会沙文主义派！而且这种现象是发生在专制制度依然存在、资产阶级革命还远未完成、百分之四十三的居民还压迫着大多数“异”族的这样一个国家里。小资产阶级的某些阶层特别是知识分子以及极少数工人贵族能够“享受”“自己”民族的“大国”地位特权的这种“欧洲”式的发展，在俄国也不能不表现出来。

俄国工人阶级和俄国社会民主工党的整个历史为他们实行“国际主义的”、即真正革命的和彻底革命的策略做好了准备。

                            ─────

附言：这篇文章排完字的时候，报上发表了考茨基和哈阿兹同伯恩施坦的联名“宣言”（注：指爱·伯恩施坦、胡·哈阿兹和卡·考茨基的联名宣言《当务之急》。该宣言发表于1915年6月19日《莱比锡人民报》第139号，俄译文发表于1915年6月25日《我们的言论报》第123号。--506。）。他们看到群众在向左转，于是便准备同左派“讲和”，当然，讲和的代价是同休特古姆们保持“和好”。真不愧为娼妓！

载于1915年9月《共产党人》杂志（日内瓦）第1-2期合刊

选自《列宁全集》第2版第26卷第223-277页◎第506页◎


社会主义与战争（俄国社会民主工党对战争的态度）（之一）

（1915年7-8月）

*（注：《社会主义与战争（俄国社会民主工党对战争的态度）》这本小册子写于1915年7-8月，即国际社会党第一次代表会议（齐美尔瓦尔德会议）召开的前夕。小册子是列宁和格·叶·季诺维也夫合写的，列宁撰写了小册子的主要部分（第1章和第3、4章的一部分），并且审订了全书。小册子还在书末作为附录收载了俄国社会民主工党中央委员会的宣言《战争和俄国社会民主党》、在《社会民主党人报》发表的列宁的《俄国社会民主工党国外支部代表会议》和这次代表会议的决议以及有党的工作者参加的俄国社会民主工党中央委员会波罗宁会议通过的关于民族问题的决议。

《社会主义与战争（俄国社会民主工党对战争的态度）》最初于1915年8月用俄文和德文出版，并且散发给了参加齐美尔瓦尔德会议的代表。齐美尔瓦尔德会议以后，小册子又在法国用法文出版，并在挪威左派社会民主党人的机关刊物上用挪威文全文发表。列宁还曾多次尝试用英文在美国出版，但未能实现。1917年十月革命后，《社会主义与战争（俄国社会民主工党对战争的态度）》由彼得格勒工人红军代表苏维埃于1918年在彼得格勒出版。--507。）

初版（国外版）序言

战争已经进行一年了。我们党在战争刚一开始时就在中央委员会的宣言中确定了对这次战争的态度。中央委员会的宣言是在1914年9月拟定，1914年11月1日在我党中央机关报《社会民主党人报》（注：见本卷第403-410页。--编者注）第33号上发表的（事先曾分发给各中央委员和我们党在俄国国内的负责代表，并征得他们同意）。以后在第40号（1915年3月29日）上又刊载了伯尔尼代表会议的决议（注：见《列宁全集》第2版第26卷，第163-169页。--编者注），这些决议更准确地阐述了我们的原则和我们的策略。

目前俄国群众的革命情绪在显著地增长。在其他国家里，尽管大多数已经站到自己的政府和自己的资产阶级一边的正式的社会民主党在压制无产阶级的革命要求，还是到处都可以看到群众革命情绪增长的迹象。在这种情况下，非常需要出版一本小册子，总结一下社会民主党对这场战争的策略。在全文刊印上述党的文件的时候，我们对这些文件作了一些简要的说明，尽量考虑到文献中◎第507页◎和党的会议上提出过的赞成资产阶级策略或无产阶级策略的一切主要论据。◎第508页◎

第二版序言

这本小册子是在1915年夏天齐美尔瓦尔德代表会议（注：齐美尔瓦尔德代表会议即国际社会党第一次代表会议，于1915年9月5-8日在瑞士齐美尔瓦尔德举行。这次会议是根据意大利和瑞士社会党人的倡议召开的。出席会议的有德国、法国、意大利、俄国、波兰、罗马尼亚、保加利亚、瑞典、挪威、荷兰、瑞士等11个欧洲国家的38名代表。大多数代表持中派立场。第二国际的两个最大的党德国社会民主党和法国社会党没有正式派代表参加会议。在出席会议的俄国代表中，列宁和格·叶·季诺维也夫代表俄国社会民主工党中央委员会，帕·波·阿克雪里罗得和尔·马尔托夫代表孟什维克的俄国社会民主工党组织委员会，维·米·切尔诺夫和马·安·纳坦松代表社会革命党。会上，以列宁为首的革命的国际主义者同以格·累德堡为首的考茨基主义多数派展开了尖锐的斗争。会议通过了专门委员会起草的宣言--《告欧洲无产者书》。代表会议多数派否决了左派提出的关于战争和社会民主党人的任务的决议草案和宣言草案。但是，由于列宁的坚持，在会议通过的宣言中还是写进了一些革命马克思主义的基本论点。会议还通过了德法两国代表团的共同宣言，通过了对战争牺牲者和因政治活动而遭受迫害的战士表示同情的决议，选举了齐美尔瓦尔德联盟的领导机关--国际社会党委员会。--509、573、727。）召开前夕写成的。小册子还用德文和法文出版过，并译成挪威文在挪威社会民主主义青年团机关报上全文发表过。小册子的德文版是秘密运到德国的柏林、莱比锡、不来梅及其他城市，由齐美尔瓦尔德左派的拥护者和卡尔·李卜克内西派在当地秘密散发的。法文版是在巴黎秘密印刷，由法国的齐美尔瓦尔德派在当地散发的。俄文版传到俄国的份数非常有限，因此在莫斯科，工人们采用了手抄的办法。

现在我们把这本小册子作为文件全文重印出来。读者应该时刻记住，小册子是在1915年8月写成的。而读到涉及俄国的地方，尤其要记住这一点，记住俄国当时还是沙皇的俄国，罗曼诺夫的俄国……◎第509页◎

第一章　社会主义的原则和1914-1915年的战争

社会党人对战争的态度

社会党人一向谴责各民族之间的战争，认为这是一种野蛮的和残暴的行为。但是我们对战争的态度，同资产阶级和平主义者（和平的拥护者和鼓吹者）和无政府主义者有原则的区别。我们和资产阶级和平主义者不同的是，我们懂得战争和国内阶级斗争有必然的联系，懂得不消灭阶级，不建立社会主义，就不可能消灭战争，再就是我们完全承认国内战争即被压迫阶级反对压迫阶级--奴隶反对奴隶主、农奴反对地主、雇佣工人反对资产阶级--的战争是合理的、进步的和必要的。我们马克思主义者既不同于和平主义者也不同于无政府主义者的是，我们认为必须历史地（从马克思的辩证唯物主义观点）分别地研究每次战争。历史上多次发生过这样的战争，它们虽然像任何战争一样不可避免地带来种种惨祸、暴行、灾难和痛苦，但是它们却是进步的战争，也就是说，它们由于帮助破坏了特别有害的和反动的制度（如专制制度或农奴制），破坏了欧洲最野蛮的专制政体（土耳其的和俄国的）而有利于人类的发展。因此，对目前这场战争，必须研究它的历史特点。

近代战争的历史类型

法国大革命开辟了人类历史的新时代。从那时起到巴黎公社◎第510页◎为止，从1789年起到1871年为止，战争的类型之一是具有资产阶级进步性的、民族解放性质的战争。换句话说，这些战争的主要内容和历史意义在于推翻专制制度和封建制度，摧毁这些制度，推翻异族压迫。因此这些战争是进步的战争，在这样的战争中，一切正直的、革命的民主主义者以及一切社会党人，总是希望对推翻或摧毁封建制度、专制制度和异族压迫的极端有害的基础起了促进作用的那个国家（即那个国家的资产阶级）取得胜利。例如，在法国的历次革命战争中，有过法国人掠夺和侵占他国领土的因素，但是这丝毫没有改变这些战争的根本历史意义，因为这些战争破坏或震撼了整个旧农奴制欧洲的封建制度和专制制度。在普法战争中，德国掠夺过法国，但是这并没有改变这次战争的根本历史意义，因为这次战争使数千万德国人民摆脱了封建割据状态，摆脱了俄国沙皇和拿破仑第三这两个专制君主的压迫。

进攻性战争和防御性战争的区别

1789-1871年这个时代留下了深刻的痕迹和革命的回忆。在推翻封建制度、专制制度和异族压迫以前，根本谈不上无产阶级争取社会主义的斗争的发展。社会党人就这种时代的战争所说的“防御性”战争的合理性，一向就是指这些目标，即对中世纪制度和农奴制度的革命。社会党人所说的“防御性”战争，向来就是指这个意义上的“正义的”战争（威·李卜克内西有一次就用过这个用语）（注：指威·李卜克内西在1891年德国社会民主党爱尔福特代表大会上的发言。--511。）。社会党人过去和现在都只是在这个意义上承认“保卫祖国”或“防御性”战争是合理的、进步的和正义的。譬如说，假如明天摩洛哥向法国宣战，印度向英国宣战，波斯或中国向俄国宣战等等，这些战争就都是“正义的”、“防御性的”战争，而不管是谁首先◎第511页◎发动进攻。任何一个社会党人都会希望被压迫的、附属的、主权不完整的国家战胜压迫者、奴隶主和掠夺者的“大”国。

但是假定说，一个拥有100个奴隶的奴隶主，为了更“公平地”重分奴隶，而和一个拥有200个奴隶的奴隶主开战。显然，在这种场合使用“防御性”战争或“保卫祖国”的概念，从历史上说是一种伪造，实际上不过是狡猾的奴隶主对平民百姓、小市民和愚昧无知的人的欺骗。现在的帝国主义资产阶级在当前这场奴隶主之间为巩固和加强奴隶制而进行的战争中，就是这样利用“民族”观念和保卫祖国的概念来欺骗人民的。

目前的战争是帝国主义战争

几乎所有的人都承认，目前这场战争是帝国主义战争；但是这一概念在大多数情况下被人们所歪曲，他们不是单方面地加以运用，就是寻找借口说这场战争还可能具有资产阶级进步的、民族解放的意义。帝国主义是资本主义发展的最高阶段，这个阶段只是在20世纪才达到的。过去，不建立民族国家，资本主义就不能推翻封建主义，然而现在，旧的民族国家已经束缚资本主义的发展了。资本主义使集中发展到这样的程度，以致整个整个的工业部门都掌握在辛迪加、托拉斯这些资本家亿万富翁的同盟手中，几乎整个地球已被这些“资本大王”所瓜分，他们或者采取占有殖民地的形式，或者用金融剥削的千万条绳索紧紧缠绕住其他国家。自由贸易和竞争已经被追求垄断、抢夺投资场所和原料输出地等等的意向所代替。帝国主义的资本主义，已经由原先反封建主义斗争中的民族解放者，变为最大的民族压迫者了。资本主义已经由进步变为反动，它使生产力发展到了这种程度，以致使人类面临这样的抉择：◎第512页◎要么过渡到社会主义，要么一连几年、甚至几十年地经受“大”国之间为勉强维持资本主义（以殖民地、垄断、特权和各种各样的民族压迫作为手段）而进行的武装斗争。

最大的奴隶主之间为保存和

巩固奴隶制而进行的战争

为了说明帝国主义的意义，我们把所谓“大”国（即在大规模的掠夺中卓有成效者）瓜分世界的一些确切数字列举如下：

奴隶主“大”国瓜分世界的情况

附图：

从上表可以看出，在1789-1871年间大多曾率领其他民族为◎第513页◎争取自由而斗争的民族，今天，在1876年以后，由于它们的资本主义的高度发展和“过度成熟”，已经变为全球大多数居民和民族的压迫者和奴役者。从1876年起到1914年止，6个“大”国抢占了2500万平方公里的土地，即抢占了比整个欧洲大一倍半的面积！6个大国奴役着5亿以上（52300万）的殖民地居民。这些“大”国平均每4个人奴役着“它们的”殖民地的5个居民。同时大家知道，殖民地是用火与剑抢夺来的，殖民地居民受着野蛮的虐待，他们遭受着各式各样的剥削（如资本输出、租借等、商品销售中的欺骗行径、对“统治”民族当局的强制服从，等等）。英法资产阶级欺骗人民说，他们是为了各民族和比利时的自由而战，实际上他们是为了保存他们抢夺来的大量殖民地而战。只要英国人和法国人肯把自己的殖民地“公平合理地”分给德国帝国主义者一些，德国帝国主义者就会立刻退出比利时等地。目前形势的一个特点就是，在这场战争中，殖民地的命运取决于大陆上的战争。从资产阶级的公平和民族自由（或民族生存权）的观点来看，德国反对英国和法国无疑是对的，因为它殖民地“分得少”，它的敌人所压迫的民族比它所压迫的要多得多，而在它的盟友奥地利那里，被压迫的斯拉夫人享有的自由无疑比在沙皇俄国这个名副其实的“各族人民的牢狱”里享有的自由多些。但是德国本身并不是在为解放其他民族，而是在为压迫其他民族而战。社会党人决不应当帮助一个较年轻较强壮的强盗（德国）去抢劫那些较老的因吃得过多而撑坏了肚子的强盗。社会党人应当利用强盗之间的斗争，去把他们统统打倒。为此，社会党人应当首先向人民说明真相，也就是说，指出这场战争从三种意义上说是奴隶主为巩固奴隶制而进行的战争。第一，这是一场要通过更“公平地”瓜分从而更“和睦地”剥削殖民地来加强对殖民地的奴役的战争；第二，这是一场要在“大”国国内巩固对异族的压迫的◎第514页◎战争，因为无论奥地利或俄国（俄国比奥地利要厉害得多，糟糕得多）都是专靠这种压迫来维持，并且靠战争来加强这种压迫的；第三，这是一场要巩固雇佣奴隶制并延长其寿命的战争，因为无产阶级已被分裂，已被压制下去，资本家则得到各种好处：发战争财，煽起民族偏见，强化反动势力，--目前这种反动势力在一切国家里，甚至在最自由的、共和制最完善的国家里也开始抬头了。

“战争是政治通过另一种手段

〈暴力手段〉的继续”

这是论述军事问题最深刻的著作家之一克劳塞维茨的一句名言（注：引自卡·克劳塞维茨《论战争和用兵的遗著》第1卷第1编第1章第24节。--515。）。马克思主义者一向公正地把这一论点看作考察任何一场战争的意义的理论基础。马克思和恩格斯一向就是从这个观点出发来考察各种战争的。

用这个观点来考察当前这场战争就会看到，英、法、德、意、奥、俄这些国家的政府和统治阶级几十年来，几乎半个世纪以来一直在推行掠夺殖民地、压迫其他民族、镇压工人运动的政治。当前这场战争所继续的，正是这种政治，也只能是这种政治。尤其是在奥地利和俄国，无论平时的政治还是战时的政治都是奴役其他民族，而不是解放其他民族。相反，在中国、波斯、印度和其他附属国里，近几十年来我们所看到的是一种唤起千百万人争取民族生存、摆脱反动“大”国压迫的政治。在这种历史基础上进行的战争，即使在今天也可以是具有资产阶级进步性的、民族解放的战争。

只要把目前这场战争看作各“大”国及其国内的主要阶级所推行的政治的继续，就可以立刻看出，那种认为在这场战争中可以为“保卫祖国”的思想辩护的看法是极端反历史的、骗人的和虚伪的。◎第515页◎

比利时的例子

三协约国（现在是四协约国（注：意大利于1915年退出同盟国而加入协约国，使三协约国成为四协约国。三协约国见注235。--516。））的社会沙文主义者（在俄国是普列汉诺夫及其一伙）最爱援引比利时的例子。可是这个例子正好说明他们错了。德帝国主义者无耻地破坏了比利时的中立，这和其他交战国随时随地所做的一样，只要需要就践踏一切条约和义务。我们姑且假定，一切愿意遵守国际条约的国家都向德国宣战，要求德国撤出比利时并赔偿它的损失。假如是这样，社会党人当然会站在德国的敌人一边。可是问题恰恰在于“三协约国（或四协约国）”并不是为了比利时而进行战争的。这是人所共知的，只有伪君子才会隐瞒这一点。英国正在抢夺德国的殖民地和土耳其，俄国正在抢夺加里西亚和土耳其，法国在力争得到阿尔萨斯－洛林、甚至莱茵河左岸地区；同意大利签订了分赃条约（瓜分阿尔巴尼亚和小亚细亚）；同保加利亚和罗马尼亚正在进行一笔交易，同样是为了分赃。在各国现在的政府所进行的目前这场战争的条件下，不帮助扼杀奥地利或土耳其等，就不能帮助比利时！这跟“保卫祖国”有什么关系呢？？这正是帝国主义战争的特点，正是历史上已经过了时的反动资产阶级的政府间为压迫其他民族而进行的战争的特点。谁为参加这场战争辩护，谁就是要使帝国主义对各民族的压迫永世长存。谁宣传要利用各国政府目前的困难来为社会革命而斗争，谁就是在维护真正是一切民族的真正的自由，因为这种自由只有在社会主义制度下才能实现。◎第516页◎

俄国在为什么而战？

在俄国，最新型的资本帝国主义已经在沙皇政府对波斯、满洲和蒙古的政策中充分显露了身手，但是总的说来，在俄国占优势的还是军事封建帝国主义。世界上没有一个地方像在俄国那样对国内的多数居民进行这样的压迫：大俄罗斯人只占人口的43％，即不到一半，而其余一切民族都被当作异族看待，没有任何权利。在俄国的17000万人口中，有近1亿的居民遭受压迫，没有权利。沙皇政府进行战争是为了夺取加里西亚并彻底扼杀乌克兰人的自由，是为了夺取亚美尼亚和君士坦丁堡等地。沙皇政府把这场战争看作是转移人们对国内日益增长的不满情绪的注意力和镇压日益高涨的革命运动的一种手段。现在，俄国平均每两个大俄罗斯人压迫着两三个无权的“异族人”。沙皇政府还力图通过这场战争增加俄国所压迫的民族的数量，巩固对他们的压迫，从而破坏大俄罗斯人本身争取自由的斗争。既然有可能对其他民族进行压迫和掠夺，经济停滞就会持续下去，因为在这种情况下往往是以对“异族人”的半封建的剥削作为收入来源，而不是靠发展生产力。因此，从俄国方面来说，这场战争就具有特别反动和反民族解放的性质。

什么是社会沙文主义？

社会沙文主义就是在当前这场战争中为“保卫祖国”的思想辩护。从这一思想进一步得出的结论就是，在战时放弃阶级斗争，投票赞成军事拨款，等等。实际上社会沙文主义者所推行的是反无产阶级的资产阶级政策，因为他们实际上不是在反对异族压迫这个◎第517页◎意义上主张“保卫祖国”，而是维护这些或那些“大”国掠夺殖民地和压迫其他民族的“权利”。社会沙文主义者重复资产阶级欺骗人民的鬼话，似乎这场战争是为了保卫各民族的自由和生存而进行的，这样他们就投到资产阶级方面而反对无产阶级了。在社会沙文主义者中间，有人为某一参战大国集团的政府和资产阶级辩护和粉饰，也有人像考茨基那样，认为所有交战大国的社会党人都有同样的权利“保卫祖国”。社会沙文主义既然实际上是在维护“自己的”（或任何国家的）帝国主义资产阶级的特权、优越地位、掠夺和暴力，也就完全背叛了一切社会主义信念和巴塞尔国际社会党代表大会208的决议。

巴塞尔宣言

1912年在巴塞尔一致通过的关于战争的宣言，正是指1914年爆发的英德两国及双方现在的盟国之间进行的战争。宣言明确宣布，对于以大国的帝国主义掠夺政策为基础、“为了资本家的利润和王朝的利益”而进行的这种战争，是不能以任何人民的利益作为借口来为它辩护的。宣言明确宣布，战争“对各国政府”（毫无例外）是危险的，指出各国政府都害怕“无产阶级革命”，非常明确地举了1871年公社和1905年10月至12月事件即革命和国内战争的例子。因此，巴塞尔宣言正是针对当前这场战争制定了各国工人在国际范围内进行反对自己的政府的革命斗争策略，制定了无产阶级革命的策略。巴塞尔宣言重申斯图加特决议的主张，认为战争一旦爆发，社会党人就应当利用战争造成的“经济和政治危机”来“加速资本主义的崩溃”，也就是利用战争给各国政府造成的困难和群众的愤慨来进行社会主义革命。◎第518页◎

社会沙文主义者的政策，他们用资产阶级解放的观点为这场战争辩护，他们主张“保卫祖国”，投票赞成军事拨款，参加内阁等等，等等，是对社会主义的直接背叛；正如我们在下面将要看到的，这种背叛之所以发生，完全是由于机会主义和民族主义自由派的工人政策已经在欧洲的大多数党内取得了胜利。

歪曲地援引马克思和恩格斯

俄国的社会沙文主义者（以普列汉诺夫为首）援引马克思在1870年的战争中的策略；德国的社会沙文主义者（伦施、大卫之流一类的人）援引恩格斯1891年的言论：一旦同俄法两国发生战争，德国社会党人有义务保卫祖国（注：参看《马克思恩格斯全集》第22卷第293-298页。--编者注）；最后，那些想使国际沙文主义调和并合法化的考茨基一类的社会沙文主义者说，马克思和恩格斯虽然谴责战争，可是从1854-1855年到1870-1871年和1876-1877年，每当战争终于爆发的时候，他们总是站在交战的某一方。

凡此种种引证都是对马克思和恩格斯的观点的令人愤慨的歪曲，是为了讨好资产阶级和机会主义者，就像吉约姆一伙的无政府主义者的著作歪曲马克思和恩格斯的观点来为无政府主义辩护一样。1870-1871年的战争，从德国方面来说，在战胜拿破仑第三之前，是具有进步历史意义的，因为拿破仑第三和沙皇一道，多年来一直压迫德国，使德国一直处于封建割据状态。但是战争一转变为对法国的掠夺（兼并阿尔萨斯和洛林），马克思和恩格斯就坚决地谴责了德国人。而且在这次战争一开始，马克思和恩格斯就赞同倍倍尔和李卜克内西拒绝投票赞成拨款，劝告社会民主党人不要同◎第519页◎资产阶级同流合污，而要捍卫无产阶级的独立的阶级利益。把对这一具有资产阶级进步性和民族解放意义的战争的评价套用到当前的帝国主义战争上来，这是对真理的嘲弄。至于1854-1855年的战争以及19世纪的一切战争，情况就更是如此，因为当时既没有现代的帝国主义，又没有实现社会主义的成熟的客观条件，在所有交战国内也没有群众性的社会主义政党，也就是恰恰没有巴塞尔宣言针对大国间的战争据以制定“无产阶级革命”策略的那些条件。

谁现在只援引马克思对资产阶级进步时代的战争的态度，而忘记马克思的“工人没有祖国”（注：见《马克思恩格斯选集》第1卷第270页。--编者注）这句恰恰是适用于资产阶级反动和衰亡时代、适用于社会主义革命时代的话，谁就是无耻地歪曲马克思，就是在用资产阶级的观点偷换社会主义的观点。

第二国际的破产

1912年，全世界社会党人在巴塞尔庄严宣告，他们认为即将到来的欧洲大战是各国政府“罪恶的”和最反动的行为，它必然引起反对资本主义的革命，从而势必加速资本主义的崩溃。战争爆发了，危机到来了。可是大多数社会民主党不实行革命的策略，却实行了反动的策略，站到自己的政府和自己的资产阶级方面去了。这种背叛社会主义的行为意味着第二（1889-1914年）国际的破产。我们应当弄清引起这种破产的原因，弄清产生社会沙文主义的原因，以及社会沙文主义的力量从何而来。◎第520页◎

社会沙文主义是登峰造极的机会主义

在第二国际存在的整个时期内，每个社会民主党内都进行着革命派和机会主义派的斗争。这一斗争在许多国家里引起了分裂（英国、意大利、荷兰、保加利亚）。任何一个马克思主义者都深信不疑：机会主义代表着工人运动中的资产阶级政策，代表着小资产阶级的利益，代表着一小部分资产阶级化了的工人同“自己的”资产阶级结成的联盟的利益，而反对无产者群众、被压迫群众的利益。

19世纪末的客观条件特别加强了机会主义的力量，使利用资产阶级所容许的合法性变成了崇拜这种合法性，在工人阶级中间造成了一个人数不多的官僚和贵族阶层，把许多小资产阶级“同路人”吸引到社会民主党的队伍中来。

战争加速了发展进程，使机会主义变成了社会沙文主义，使机会主义者同资产阶级的秘密联盟变成了公开的联盟。同时军事当局到处实行戒严，压制工人群众，工人群众原来的领袖几乎全部倒向资产阶级。

机会主义和社会沙文主义的经济基础是同一个，那就是人数很少的特权工人阶层和小资产阶级的利益。这些人所捍卫的是自己的特权地位，是从“自己”国家的资产阶级靠掠夺其他民族、靠它的大国优越地位等等而攫取的利润中分得一点油水的“权利”。

机会主义和社会沙文主义的思想政治内容是同一个，那就是用阶级合作代替阶级斗争，放弃革命的斗争手段，帮助“自己的”政府摆脱困境，而不是利用它的困难推进革命。如果从总体上来观察一下欧洲国家，如果不是注重个别人物（哪怕是最有威望的人物），那么就可以发现，恰恰是机会主义派别成了社会沙文主义的主要◎第521页◎支柱，而从革命者的阵营中几乎到处都比较一贯地发出了对这个派别的抗议。如果以1907年斯图加特国际社会党代表大会上的派别划分情况为例，那么就可以发现，国际马克思主义是反对帝国主义的，而国际机会主义当时就已经是拥护帝国主义的了。

同机会主义者统一就是工人同“自己”

国家的资产阶级结成联盟，就是分裂

国际的革命工人阶级

在过去，在大战以前，机会主义虽然往往被看作是一种“偏向”和“极端”，但仍然被认为是社会民主党的一个合法的组成部分。战争表明将来不可能再是这样了。机会主义已经“成熟”，已经充分地起到了资产阶级在工人运动中的特使的作用。同机会主义者保持统一已成为十足的伪善，德国社会民主党就是一个例子。在一切重要场合（例如8月4日的投票）机会主义者都要提出自己的最后通牒，而实现这种通牒则靠他们同资产阶级的千丝万缕的联系，靠他们在工会理事会等机构里面的多数。现在同机会主义者保持统一，实际上就是让工人阶级服从“自己”国家的资产阶级，就是同资产阶级结成联盟来压迫其他民族和争夺大国特权，就是分裂所有国家的革命无产阶级。

不管在某些场合同在许多组织中占优势的机会主义者作斗争会多么困难，不管把机会主义者清除出工人政党的过程在各个国家里会多么不同，这个过程是不可避免的，而且必将取得成果。改良主义的社会主义正在死亡；正在复兴的社会主义，按照法裔社会党人保尔·果雷的恰当说法，“将是革命的、不调和的和敢于造反的”（注：1915年3月11日瑞士社会党人保·果雷在瑞士洛桑作了题为《正在死亡的社会主义和必将复兴的社会主义》的专题报告。当年，他把报告印成了小册子。详见列宁的《一位法裔社会党人诚实的呼声》（《列宁全集》第2版第27卷第10-18页）一文。--522。）。◎第522页◎

“考茨基主义”

考茨基这位第二国际最有威望的人物，是一个从口头上承认马克思主义弄到实际上把马克思主义变成“司徒卢威主义”（注：司徒卢威主义者即合法马克思主义者，司徒卢威主义是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。司徒卢威主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁锐敏地看出司徒卢威主义是国际修正主义的萌芽，它必然要发展成为资产阶级的民族自由主义。--460、523。）或“布伦坦诺主义”（注：布伦坦诺主义是德国资产阶级经济学家路·布伦坦诺所倡导的改良主义学说。布伦坦诺是德国资产阶级政治经济学中的讲坛社会主义学派的主要代表人物之一。他鼓吹通过工人立法和组织工会就可以在资本主义范围内克服社会矛盾。列宁称布伦坦诺主义是一种承认无产阶级的非革命的“阶级”斗争的自由派资产阶级学说。--522。）的最典型最鲜明的例子。我们看到普列汉诺夫也是这样一个例子。他们用明显的诡辩阉割马克思主义的活生生的革命的灵魂，他们承认马克思主义中的一切，就是不承认革命的斗争手段，不承认要为采用这种斗争手段进行宣传和准备并用这种精神教育群众。考茨基把以下两者无原则地“调和”起来：一方面是社会沙文主义的基本思想--承认在这场战争中保卫祖国，另一方面是对左派作外交式的表面的让步，如在投票表决军事拨款时弃权，在口头上承认自己采取反对派立场等等。1909年考茨基写了一整本书来论述革命时代的逼近和战争同革命的联系，1912年考茨基在要求利用即将到来的战争进行革命的巴塞尔宣言上签了字，现在他却千方百计地替社会沙文主义辩护和粉饰，并像普列汉诺夫一样，与资产阶级同流合污，讥笑一切革命意图，讥笑一切直接进行革命斗争的步骤。

工人阶级不进行无情的战斗，来反对这种叛徒行径、这种没有气节、向机会主义献媚、从理论上把马克思主义空前庸俗化的行为，便不能实现它的世界革命的使命。考茨基主义不是偶然现象，而是第二国际各种矛盾的社会产物，是既要在口头上忠实于马克思主义又要在实际上屈服于机会主义的社会产物。

“考茨基主义”的这种根本的虚伪性，在不同的国家里有不同的表现形式。在荷兰，罗兰－霍尔斯特虽然拒绝保卫祖国的思想，却坚持同机会主义者的政党的统一。在俄国，托洛茨基虽然也拒绝这◎第523页◎种思想，却同样坚持同机会主义和沙文主义的《我们的曙光》153集团的统一。在罗马尼亚，拉柯夫斯基虽然把机会主义看作国际破产的祸首而向它宣战，同时却又欣然承认保卫祖国的思想是合理的。所有这一切，都是荷兰马克思主义者（哥尔特、潘涅库克）曾经称之为“消极的激进主义”的祸害的表现，这种祸害的实质就是在理论上用折中主义代替革命的马克思主义，在实践中对机会主义俯首帖耳或者说软弱无能。

马克思主义者的口号--革命的

社会民主党的口号

战争无疑造成了最尖锐的危机，空前加剧了群众的灾难。这场战争的反动性质，各国资产阶级为了以“民族”观念掩饰其掠夺目的而编造出的无耻谎言，这一切在客观的革命形势下正在不可避免地激起群众的革命情绪。我们的责任，就是帮助他们充分意识到这种情绪，加深和发展这种情绪。能够正确地表达这个任务的只有一个口号：变帝国主义战争为国内战争。战时任何彻底的阶级斗争，任何认真执行的“群众行动”的策略，都必然引向这一步。我们无法知道，触发一场强大的革命运动的将是列强之间的第一次帝国主义战争，还是第二次帝国主义战争，它将发生在战争期间，还是发生在战后，但是不管怎样，我们义不容辞的责任，就是要朝着这个方向去一贯地和不屈不挠地进行工作。

巴塞尔宣言直接举了巴黎公社即变政府间的战争为国内战争的例子。半个世纪以前，无产阶级力量还太弱，社会主义的客观条件还没有成熟，所有交战国内的革命运动还不能相互配合和相互促进；一部分巴黎工人迷恋于“民族观念”（1792年的传统），这是马克思当时就指出的他们的小资产阶级软弱性的表现，也是公社◎第524页◎失败的原因之一。从公社失败以来已经过去半个世纪了，能够削弱当时革命的那些条件已经消失，在今天，如果一个社会党人甘心拒绝以巴黎公社战士的精神去从事活动，那是不可宽恕的。

战壕联欢的例子

所有交战国的资产阶级报纸都报道了各交战国士兵甚至在战壕内联欢的事例。军事当局（德国和英国的）所颁布的严禁这种联欢的命令证明，各国政府和资产阶级认为这种联欢有重大的意义。既然在西欧各国社会民主党的上层中机会主义完全占统治地位和社会民主党的一切报刊、第二国际的所有权威都支持社会沙文主义的情况下，还能发生联欢的事例，这就向我们表明，只要朝这个方向坚持不懈地进行工作，哪怕只有所有交战国的左派社会党人进行工作，那么缩短目前这场罪恶的、反动的和奴隶主的战争，组织国际的革命运动，是非常可能的。

秘密组织的意义

全世界最有名的一些无政府主义者，在这场战争中都因其社会沙文主义而出了丑（同普列汉诺夫和考茨基一样），其出丑的程度并不亚于机会主义者。这场战争的一个有益的结果无疑是：它将把机会主义和无政府主义一齐打垮。

社会民主党在任何场合，在任何情况下，都不应当拒绝利用哪怕是最小的合法机会来组织群众和宣传社会主义，但是必须屏弃◎第525页◎崇拜合法性的思想。恩格斯写道：“资产者老爷们，你们先开枪吧！”（注：见恩格斯《德国的社会主义》（《马克思恩格斯全集》第22卷第292页）。--编者注）在这里恩格斯正是暗示要进行国内战争，暗示在资产阶级破坏合法性以后我们必须破坏合法性。危机表明，在所有的国家里，甚至在最自由的国家里，资产阶级都在破坏合法性，因此不建立秘密组织来宣传、讨论、评价和准备各种革命斗争手段，就不能把群众引向革命。例如在德国，社会党人所做的一切堂堂正正的事情，都是违背卑鄙的机会主义和伪善的“考茨基主义”的意愿的，而且都是秘密进行的。在英国，印发号召人们不去参军的传单，就要被送去服苦役。

认为当一个社会民主党人而可以否认秘密的宣传方式，可以在合法报刊上嘲笑这些方式，那就是背叛社会主义。

关于“自己的”政府在帝国主义战争中的失败

主张自己的政府在这场战争中胜利的人和主张“不胜不败”口号的人，同样都是站在社会沙文主义立场上。革命的阶级在反动的战争中不能不希望自己的政府失败，不能不看到自己的政府在军事上的失利会使它更易于被推翻。资产者相信由各国政府发动的战争也必定会作为各国政府间的战争告终，并且希望能这样。只有他们才会认为，要所有交战国的社会党人都主张所有“自己的”政府失败的想法，是“可笑的”和“荒谬的”。其实，正是这种主张才符合每个觉悟工人内心的想法，符合我们为变帝国主义战争为国内◎第526页◎战争而进行的活动的要求。

毫无疑问，一部分英国、德国和俄国的社会党人所进行的认真的反战宣传，“削弱了”这些国家的政府的“军事力量”，但这种宣传正是社会党人的一大功绩。社会党人应当向群众说明：他们没有别的生路，只有用革命推翻“自己的”政府；他们应当正是为了这个目的而利用这些政府在目前这场战争中的困难。

关于和平主义与和平口号

群众要求和平的情绪，往往反映他们已经开始对战争发出抗议，表示愤慨，开始认识到战争的反动性质。利用这种情绪，是一切社会民主党人的责任。他们应当最热情地参加在这个基础上产生的一切运动和一切游行示威。但是他们不能欺骗人民，不能传布这样一种思想：似乎不进行革命运动也可以实现没有兼并、没有民族压迫、没有掠夺、不含现在的各国政府和统治阶级之间的新战争萌芽的和平。这样欺骗人民，只会有利于各交战国政府的秘密外交和它们的反革命计划。谁希望得到持久的和民主的和平，谁就应该拥护反对政府和资产阶级的国内战争。

关于民族自决权

资产阶级在这场战争中用来欺骗人民的一个最常见的手段，就是用“民族解放”的观念来掩盖战争的掠夺目的。英国人答应给比利时自由，德国人答应给波兰自由，等等。实际上，正如我们所看到的，这是一场世界大多数民族的压迫者为巩固和扩大这种压迫而进行的战争。◎第527页◎

社会党人不同一切民族压迫作斗争，就不能达到自己的伟大目的。因此，他们必须要求各压迫国家（特别是所谓“大”国）的社会民主党承认和维护各被压迫民族的自决权，而且是政治上的自决权，即政治分离权。大国的或拥有殖民地的民族的社会党人如果不维护这种权利，那就是沙文主义者。

维护这种权利不但不会鼓励形成小国家，相反，这会促使更自由更大胆因而更广泛更普遍地形成更有利于群众和更适合经济发展的大国家和国家联盟。

另一方面，被压迫民族的社会党人则应当无条件地为被压迫民族和压迫民族的工人的完全的（包括组织上的）统一而斗争。主张一个民族同另一民族在法律上分离的思想（鲍威尔和伦纳的所谓“民族文化自治”（注：民族文化自治是奥地利社会民主党人奥·鲍威尔和卡·伦纳制定的资产阶级民族主义的解决民族问题的纲领。俄国孟什维克取消派和崩得分子都提出过民族文化自治的要求。列宁对民族文化自治的批判，另见《论“民族文化”自治》（《列宁全集》第2版第24卷第180-184页）、《论民族自决权》（同上，第25卷第223-285页）等著作。斯大林的《马克思主义和民族问题》一文（见《斯大林全集》第2卷第289-358页）也批判了民族文化自治。--346、528、565。））是一种反动的思想。

帝国主义是少数“大”国不断加紧压迫全世界各民族的时代，因此，不承认民族自决权，就不可能为反帝的国际社会主义革命而斗争。“压迫其他民族的民族是不能获得解放的。”（马克思和恩格斯语）（注：见《马克思恩格斯选集》第2卷第586页。--编者注）无产阶级如果容许“本”民族对其他民族采取一点点暴力行为，它就不成其为社会主义的无产阶级。◎第528页◎

第二章　俄国的阶级和政党资产阶级和战争

俄国政府有一点是不落后于它的欧洲伙伴的：它也能够像它们那样大规模地欺骗“自己的”人民。无比庞大的撒谎和欺骗机器在俄国也开动了起来，其目的就是用沙文主义毒害群众，就是要造成一种印象，似乎沙皇政府是在进行一场“正义的”战争，是在无私地保卫“斯拉夫同胞”等等。

地主阶级和工商业资产阶级的上层分子热烈支持沙皇政府的黩武政策。他们理所当然地在期待着能从瓜分土耳其和奥地利的遗产中得到巨大的物质利益和特权。他们已经在一系列会议上预先设想了沙皇军队获胜时大量金钱源源流入他们口袋的情景。而且反动派十分清楚地懂得，如果说有什么能够推迟罗曼诺夫王朝的崩溃和延缓新的革命在俄国爆发的话，那只能是一场使沙皇获胜的对外战争。

城市“中等”资产阶级、资产阶级知识分子和自由职业者等广大阶层，也沾染了沙文主义，至少在战争开始时是如此。俄国自由派资产阶级的政党立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路，主张俄国实行立宪君主制和资产阶级的自由。在土地问题上，它主张将官家、皇室、皇族和寺院的土地分给无地和少地的农民；私有土地部分地转让，并且按“公平”价格给予补偿；解决土地问题的土地委员会由同等数量的地主和农民组成，并由官员充当他们之间的调解人。1906年春，它曾同政府进行参加内阁的秘密谈判，后来在国家杜马中自命为“负责的反对派”。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--7、162、241、255、271、389、408、449、529。），完全地和无条件地支持沙皇政府。立宪民主党在对外政策方面早就是政府党了。沙皇外交已经不止一次用来进行大规模政治欺骗的泛斯拉夫主义，已经成为立宪民主党人的正式的思想体系了。俄国的自由派已经退化为民族◎第529页◎主义自由派。它正在与黑帮进行“爱国主义”竞赛，任何时候都乐于投票拥护军国主义、海上霸权主义等等。在上一世纪70年代，德国“自由思想”自由派陷于瓦解，从中分离出一个民族主义自由派政党。目前在俄国自由派阵营内也发生了类似的现象。俄国的自由派资产阶级彻底地走上了反革命的道路。俄国社会民主工党对这一问题的看法已得到充分的证实，我们的机会主义者认为俄国的自由派仍然是俄国革命的动力，他们的这种观点已被实际生活所粉碎。

统治集团在资产阶级报刊和僧侣等等的协助下，在农民中也煽起了沙文主义情绪。但是随着士兵从战场不断返回，农村中的情绪无疑会变得不利于沙皇君主政府。同农民有联系的各资产阶级民主派政党没有能抵挡住沙文主义的浪潮。劳动派（注：劳动派是指劳动团的成员。劳动团是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。领导人是阿·费·阿拉季因、斯·瓦·阿尼金等。劳动派要求废除一切等级限制和民族限制，实行自治机关的民主化，用普选制选举国家杜马。劳动派的土地纲领要求建立由官地、皇族土地、皇室土地、寺院土地以及超过劳动土地份额的私有土地组成的全民地产，由农民普选产生的地方土地委员会负责进行土地改革，这反映了全体农民的土地要求，但它同时又容许赎买土地，则是符合富裕农民阶层利益的。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。布尔什维克党支持劳动派的符合农民利益的社会经济要求，同时批评它在政治上的不坚定，可是劳动派始终没有成为彻底革命的农民组织。六三政变后，劳动派在地方上停止了活动。第一次世界大战期间，劳动派多数采取了沙文主义立场。二月革命后，它于1917年6月与人民社会党合并。--244、271、286、291、297、530。）在国家杜马中拒绝投票赞成军事拨款。可是，通过自己的领袖克伦斯基的口，他们却发表了一篇对君主政府特别有利的“爱国”宣言。“民粹派”的所有合法报刊总的说来都尾随自由派。甚至资产阶级民主派的左翼即加入了社会党国际局（注：社会党国际局是第二国际的常设的执行和通讯机关，根据1900年巴黎代表大会的决议成立，设在布鲁塞尔。社会党国际局由各国社会党代表组成。执行主席是埃·王德威尔得，书记是卡·胡斯曼。俄国社会民主党人参加社会党国际局的代表是格·瓦·普列汉诺夫和波·尼·克里切夫斯基。从1905年10月起，列宁代表俄国社会民主工党参加社会党国际局。1914年6月，根据列宁的建议，马·马·李维诺夫被任命为社会党国际局俄国代表。社会党国际局在第一次世界大战开始后实际上不再存在。--530。）的所谓社会革命党（注：社会革命党是俄国最大的小资产阶级政党，于1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成。成立时的领导人有马·安·纳坦松、叶·康·布列什柯－布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，该党的右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。十月革命后，社会革命党人公开进行反苏维埃的活动。在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--285、408、468、530、581。），也顺应了这个潮流。该党驻社会党国际局的代表鲁巴诺维奇先生，已经作为一个公开的社会沙文主义者出面了。在“协约国”社会党人伦敦代表会议（注：协约国社会党伦敦代表会议于1915年2月14日召开。出席代表会议的有英、法、比、俄四国的社会沙文主义派和和平主义派的代表：英国独立工党的詹·凯尔－哈第、詹·拉·麦克唐纳等，英国社会党、工党、费边社的代表；法国社会党的马·桑巴、爱·瓦扬、让·龙格、阿·托马、阿·孔佩尔－莫雷尔，法国劳动总联合会的莱·茹奥；比利时社会党的埃·王德威尔得等；俄国社会革命党的维·米·切尔诺夫、马·安·纳坦松（博勃罗夫）、伊·阿·鲁巴诺维奇。伊·米·马伊斯基代表孟什维克组织委员会出席了代表会议。

列入代表会议议程的问题有：(1)民族权利问题；(2)殖民地问题；(3)保障未来和平问题。

布尔什维克未被邀请参加代表会议。但是，李维诺夫受列宁委托为宣读俄国社会民主工党中央委员会的宣言而出席了代表会议。这篇宣言是以列宁拟定的草案为基础写成的。宣言要求社会党人退出资产阶级政府，同帝国主义者彻底决裂，坚决反对帝国主义政府，谴责投票赞成军事拨款的行为。在李维诺夫宣读宣言过程中，会议主席打断了他的发言并取消了他的发言权，声称会议宗旨不是批评各个党。李维诺夫交了一份书面宣言给主席团以后退出了代表会议。这篇宣言后来刊登于1915年3月29日俄国社会民主工党中央机关报《社会民主党人报》第40号。列宁对这次代表会议的评论，见《关于伦敦代表会议》和《谈伦敦代表会议》两文（《列宁全集》第2版第26卷第160-162页和第179-181页）。--530。）上，这个党有半数代表投票赞成一项沙文主义的决议（另一半代表弃权）。沙文主义者在社会革命党人的秘密刊物（《新闻报》（注：《新闻报》(《Новости》)是俄国社会革命党人的报纸（日报），1914年8月-1915年5月在巴黎出版。--530。）等等）中占有优势。“来自资产阶级”的革命者，即同工人阶级没有联系的资产阶级革命者，在这场战争中遭到了极其严重的破产。克鲁泡特金、布尔采夫和鲁巴诺维奇的可悲的命运是非常值得深思的。◎第530页◎

工人阶级和战争

俄国唯一没有沾染上沙文主义的阶级是无产阶级。战争开始时发生的个别过火行动只牵涉工人中最愚昧无知的阶层。工人参加莫斯科反对德国人的粗暴行动一事被过分夸大了。整个说来，俄国工人阶级对沙文主义是有免疫力的。

这种情况可以从国内的革命形势和俄国无产阶级的一般生活条件中得到解释。

1912-1914年标志着俄国新的巨大的革命高潮的开始。我们又一次亲眼看到了一场举世无双的伟大的罢工运动。1913年参加群众性革命罢工的人数，按最低估计有150万人，1914年则超过了200万人，接近1905年的水平。战争前夜，彼得堡的形势已发展到发生了首批街垒战的地步。

秘密的俄国社会民主工党履行了自己对国际的义务。国际主义的旗帜在它的手中从未动摇过。我们党早就在组织上同机会主义集团和机会主义分子决裂了。机会主义和“不惜任何代价的合法主义”没有成为我们党的脚镣。这种情况帮助了我们党去履行革命的义务，正像同比索拉蒂的机会主义党决裂帮助了意大利的同志一样。

我国的总的形势不容许“社会党的”机会主义在工人群众中盛行。在俄国，我们在知识分子和小资产阶级等中间可以看到形形色色的机会主义和改良主义。然而它们对政治上积极的工人阶层的影响却很小。工人和职员的特权阶层在我国力量非常微弱。在我们这里没有形成对合法性的盲目崇拜。战前，取消派（阿克雪里罗得、波特列索夫、切列万宁和马斯洛夫等领导的机会主义政党）在◎第531页◎工人群众中没有得到任何真正的支持。第四届国家杜马的所有6名工人代表，都反对取消主义。彼得格勒和莫斯科的合法工人报纸的发行份数和捐款情况无可置辩地证明，五分之四的觉悟工人是反对机会主义和取消主义的。

战争爆发后，沙皇政府逮捕和放逐了成千的先进工人--我们的秘密的俄国社会民主工党的党员。这种情况，再加上国内实行戒严、我们的报纸被封闭等等，使运动受到了阻碍。然而我们党的秘密革命工作依然继续进行着。我们党的委员会在彼得格勒出版了秘密报纸《无产者呼声报》（注：《无产者呼声报》(《ⅡролетарскийГолос》)是俄国社会民主工党彼得堡委员会的秘密机关报，1915年2月-1916年12月在彼得格勒出版，共出了4号。最后一号被警察没收，抢救出来的只有为数不多的几份。该报创刊号曾刊登俄国社会民主工党中央委员会的宣言《战争和俄国社会民主党》。--532。）。

国外出版的中央机关报《社会民主党人报》的文章在彼得格勒翻印出来，并送往各省。出版了各种秘密传单，有的甚至散发到兵营中去。在城郊的各个僻静地方，工人举行秘密集会。最近在彼得格勒爆发了五金工人的大罢工。我们的彼得格勒委员会就这些罢工事件印发了几篇告工人书。

俄国社会民主党国家杜马工人党团和战争

1913年在社会民主党的国家杜马代表中间发生了分裂。一方是齐赫泽领导的7名拥护机会主义的代表。他们是由7个非无产阶级省份选出的，这7个省计有214000工人。另一方有6名代表，他们全部是由俄国工业最发达的中心地区的工人选民团选出的，这些地区计有1008000工人。

引起分歧的主要问题是：实行革命的马克思主义策略，还是实行机会主义的改良主义策略。实际上分歧主要表现在议会以外的群众工作方面。在俄国，如果进行这项工作的人想要坚持革命立场的话，那他就必须秘密地进行。齐赫泽党团（注：齐赫泽党团是指以尼·谢·齐赫泽为首的俄国第四届国家杜马中的孟什维克党团。在第一次世界大战期间，该党团采取中派立场，实际上全面支持俄国社会沙文主义者。列宁对齐赫泽党团的机会主义路线的批判，见《组织委员会和齐赫泽党团有自己的路线吗？》（见《列宁全集》第2版第27卷第270-275页）、《齐赫泽党团及其作用》（同上，第28卷第296-300页）等文。--532、717。）仍然是反对秘密工◎第532页◎作的取消派的最忠实的同盟者，它在同工人的一切谈话中和在一切会议上，都袒护取消派。由此就发生了分裂。6名代表组成了俄国社会民主党工人党团。一年来的工作无可争辩地表明，俄国的绝大多数工人是拥护这个党团的。

战争爆发时，分歧表现得非常明显。齐赫泽党团局限于议会活动。它没有投票赞成军事拨款，因为它要是投赞成票就会引起工人对它的极大的愤慨。（我们已经看到，在俄国甚至小资产阶级劳动派也没有投票赞成军事拨款。）但是它也没有对社会沙文主义提出过异议。

贯彻我们党的政治路线的俄国社会民主党工人党团采取了与此不同的做法。它深入到工人阶级中间去进行反战工作，它向俄国广大的无产者群众进行了反帝国主义宣传。

这个党团赢得了工人的热烈拥护，这使政府大为惊慌，它不得不公然违犯自己颁布的法律，逮捕了我们的代表同志并判处他们终身流放西伯利亚。沙皇政府在逮捕我们的同志的第一个正式文告中写道：

“社会民主主义团体的某些成员在这方面采取了一种非常特殊的立场，他们的活动的目的，是要通过用秘密传单和口头宣传进行的反战鼓动来动摇俄国的军事力量。”

对王德威尔得提出的“暂时”停止反对沙皇政府的斗争这一人所共知的号召，只有我们党通过中央委员会作了否定的答复。现在从沙皇驻比利时公使库达舍夫公爵的证词中已经得知，这个号召不是王德威尔得一个人起草的，而是同这位沙皇公使一起拟定的。取消派的领导核心赞同王德威尔得，在报纸上正式宣称它“在自己的活动中不抵制战争”。

沙皇政府首先指控我们的代表同志说，他们在工人中宣传了◎第533页◎这个对王德威尔得的否定的答复。

沙皇检察官涅纳罗科莫夫先生在审判中举出德国和法国社会党人作为我们的同志的榜样。他说：“德国的社会民主党人投票赞成军事拨款，成了政府的朋友。德国的社会民主党人这样做了，然而俄国社会民主党的愁容骑士们却没有这样做……　比利时和法国的社会党人一起都忘记了自己同其他阶级的纷争，忘记了党派纠纷，毫不犹豫地站到了旗帜下面。”他说，可是俄国社会民主党工人党团的成员们却遵照党中央委员会的指示，并没有这样做……

这次审判向人们展示了我们党在无产阶级群众中广泛地进行秘密反战宣传的动人图景。当然，沙皇法庭“查出来的”远远不是我们的同志们在这方面的全部活动。但是仅仅所查出的活动已经说明，我们在短短的几个月里做了多么大量的工作。

在审判中，宣读了我们的一些小组和委员会所散发的反对战争和拥护国际主义策略的秘密号召书。俄国社会民主党工人党团的成员和全俄国的觉悟工人都有联系，并且尽力去帮助他们用马克思主义的观点评价这场战争。

哈尔科夫省工人的杜马代表穆拉诺夫同志在法庭上说：

“我知道，我被人民派到国家杜马里来不是为了坐杜马的安乐椅，我到过许多地方，去了解工人阶级的情绪。”他在法庭上承认，他担负了我党秘密鼓动员的任务，并在乌拉尔的上伊谢季工厂和其他地方组织过工人委员会。这次审判说明，俄国社会民主党工人党团的成员在战争爆发后，为了进行宣传而几乎走遍了全俄国，说明穆拉诺夫、彼得罗夫斯基、巴达耶夫等人组织了许多次工人大会，在会上通过了反对战争的决议，等等。

沙皇政府用死刑恫吓被告。因此，他们在法庭上并不是都表现得像穆拉诺夫同志那样勇敢。他们竭力使沙皇检察官难于给他们◎第534页◎定罪。这一点现在正被俄国的社会沙文主义者卑鄙地用来掩盖问题的实质：工人阶级究竟需要什么样的议会活动？

休特古姆和海涅、桑巴和瓦扬、比索拉蒂和墨索里尼、齐赫泽和普列汉诺夫都承认议会活动。我们俄国社会民主党工人党团的同志们也承认议会活动，同沙文主义者决裂的保加利亚和意大利的同志也承认议会活动。议会活动有各种各样。一些人利用议会舞台是要讨好自己的政府，或者至多不过像齐赫泽党团那样自居清白。另一些人利用议会活动，则是为了做彻底的革命者，为了在最困难的情况下也要履行自己作为社会党人和国际主义者的职责。一些人的议会活动使他们坐上部长的安乐椅，另一些人的议会活动则使他们坐监牢，被流放，服苦役。一些人在为资产阶级服务，另一些人则在为无产阶级服务。一些人是社会帝国主义者，另一些人则是革命的马克思主义者。


社会主义与战争（俄国社会民主工党对战争的态度）（之二）

（1915年7-8月）

*（注：《社会主义与战争（俄国社会民主工党对战争的态度）》这本小册子写于1915年7-8月，即国际社会党第一次代表会议（齐美尔瓦尔德会议）召开的前夕。小册子是列宁和格·叶·季诺维也夫合写的，列宁撰写了小册子的主要部分（第1章和第3、4章的一部分），并且审订了全书。小册子还在书末作为附录收载了俄国社会民主工党中央委员会的宣言《战争和俄国社会民主党》、在《社会民主党人报》发表的列宁的《俄国社会民主工党国外支部代表会议》和这次代表会议的决议以及有党的工作者参加的俄国社会民主工党中央委员会波罗宁会议通过的关于民族问题的决议。

《社会主义与战争（俄国社会民主工党对战争的态度）》最初于1915年8月用俄文和德文出版，并且散发给了参加齐美尔瓦尔德会议的代表。齐美尔瓦尔德会议以后，小册子又在法国用法文出版，并在挪威左派社会民主党人的机关刊物上用挪威文全文发表。列宁还曾多次尝试用英文在美国出版，但未能实现。1917年十月革命后，《社会主义与战争（俄国社会民主工党对战争的态度）》由彼得格勒工人红军代表苏维埃于1918年在彼得格勒出版。--507。）

第三章　重建国际

应当怎样重建国际呢？不过，先要谈一谈不应当怎样重建国际。

社会沙文主义者和“中派”的方法

哦，一切国家的社会沙文主义者都是伟大的“国际主义者”！战争一爆发，他们就为国际操尽了心。一方面他们要人相信：说国际◎第535页◎破产，这是“夸大其词”，实际上并没有发生什么了不起的事情。请听考茨基是怎样说的。他说：国际不过是“和平时期的工具”，这个工具在战时自然就显得有些力不从心了。（注：考茨基的这段话及下页第一段中的话均引自他的小册子《国际观点和战争》（载于1915年《我们的事业》杂志第1、2期）。--536。）另一方面，各国的社会沙文主义者找到了一个摆脱现状的非常简单的方法，--而最重要的是，这是一个国际的方法。这个方法确实不复杂：只需要等待战争结束，而在战争结束以前，各国的社会党人应当保卫自己的“祖国”和支持“自己的”政府。到战争结束以后，则应当互相“赦免”，承认大家做得都正确，承认在和平时期我们应当像兄弟一样和睦相处，而在战时我们就应当恪守某项某项决议，号召德国工人消灭自己的法国兄弟，号召法国工人消灭自己的德国兄弟。

在这一点上，考茨基、普列汉诺夫、维克多·阿德勒以及海涅是完全一致的。维克多·阿德勒写道，“在我们度过这个艰难的时期之后，我们首先要做到的，就是不要彼此斤斤计较”。（注：列宁引自维·阿德勒《希望的闪光》一文（载于1915年2月14日奥地利社会民主党中央机关报《工人报》（第45号））。--536。）考茨基断言，“直到现在为止，任何一方严肃的社会党人都没有认为人们必须为”国际的命运“担忧”。普列汉诺夫说，“握沾有无辜被杀害者的鲜血的〈德国社会民主党人的〉手是不愉快的”。但是他又立即提出“赦免”，他写道，“使感情服从理智在这里将是完全适当的。为了自己的伟大事业，国际应当接受即使是事后表示的懊悔”。海涅在《社会主义月刊》（注：《社会主义月刊》(《SozialistischeMonatshefte》)是德国机会主义者的主要刊物，也是国际修正主义的刊物之一。1897-1933年在柏林出版。编辑和出版者为右翼社会民主党人约·布洛赫。第一次世界大战期间，该杂志持社会沙文主义立场。--407、492、536。）中称王德威尔得的行为是“勇敢的和不屈不挠的”，说他是德国左派的榜样。（注：列宁引自沃·海涅《德国社会民主党在德国人民中》一文（载于1915年7月8日《社会主义月刊》（第13期））。--536。）

总之，当战争结束时，只要任命一个由考茨基、普列汉诺夫、王德威尔得和阿德勒组成的委员会，转眼间就会拟定出一个合乎互相赦免精神的“一致同意的”决议。争端就将圆满地被掩盖起来。他们将不是帮助工人去了解已经发生过的事情，而是要用有名无实的纸上的“统一”去欺骗工人。于是各国的社会沙文主义者和伪君子的联合，就将被说成是国际的重建。◎第536页◎

无庸讳言：如此“重建”的危险性是非常大的。各国的社会沙文主义者都同样愿意这样做。他们都同样不希望他们国家的工人群众能够弄清这样一个问题：是社会主义还是民族主义。他们都同样愿意互相掩饰罪过。除“国际”伪善专家考茨基所提出的办法之外，他们谁也提不出任何别的办法。

然而，对于这种危险性，人们几乎没有认识。战争爆发一年以来，我们看到许多重建国际联系的尝试。我们不打算谈伦敦和维也纳的代表会议（注：指德国和奥匈帝国社会民主党人于1915年4月在维也纳举行的代表会议。这次会议赞同德、奥社会民主党的领导为战争辩护的社会沙文主义立场，并且声称这同工人争取和平的斗争中的国际团结并不矛盾。--537。），当时那些态度明确的沙文主义者聚在一起，是为了帮助自己“祖国”的总参谋部和资产阶级。我们要谈的是卢加诺（注：卢加诺代表会议是指1914年9月27日在瑞士卢加诺召开的意大利和瑞士两国社会党人联合代表会议，参加这次联合代表会议的有意大利社会党人扎·塞拉蒂、康·拉查理、奥·莫尔加利、菲·屠拉梯、维·莫迪利扬尼、安·巴拉巴诺娃等和瑞士社会民主党人罗·格里姆、保·普夫吕格尔等。这是在第一次世界大战期间召开的第一次试图恢复国际联系的社会党人代表会议。

卢加诺代表会议的决议采纳了列宁关于战争的提纲中的一些论点。但是会议没有支持布尔什维克关于变帝国主义战争为国内战争和使“自己的”政府在战争中失败的口号，不赞成同社会沙文主义者彻底决裂。代表会议号召社会党人采取各种办法，反对把战争继续扩大到其他国家，并委托瑞士社会民主党执行委员会和意大利社会党执行委员会一起筹备召开中立国社会党人代表大会来讨论国际局势。--537。）和哥本哈根的代表会议（注：哥本哈根代表会议即1915年1月17-18日在哥本哈根举行的中立国社会党人代表会议。出席这次会议的有瑞典、挪威、丹麦和荷兰社会党的代表。会议通过一个决议，建议中立国的社会民主党议员敦促本国政府在交战国之间充当调停人和加速恢复和平。--537。）、　国际妇女代表会议（注：国际妇女社会党人代表会议于1915年3月26-28日在瑞士伯尔尼举行。这次代表会议是根据《女工》杂志国外组织的倡议，在当时担任妇女社会党人国际局主席的克拉拉·蔡特金的直接参与下召开的。出席会议的有来自英国、德国、荷兰、法国、波兰、俄国、瑞士的妇女组织的29名代表。代表会议的全部筹备工作是由伊·费·阿尔曼德、娜·康·克鲁普斯卡娅等在列宁领导下进行的。列宁还为会议起草了决议草案（见《列宁全集》第2版第26卷第220-222页）。

但是代表会议的多数代表受中派影响，她们不讨论战争所引起的社会主义的总任务，而只限于讨论蔡特金的《关于妇女社会党人维护和平的国际行动》的报告。这个问题的决议案是蔡特金在英国和荷兰代表参与下起草的，具有中派主义性质。会议通过了这个决议，而否决了俄国社会民主工党中央委员会的代表提出的列宁起草的决议草案。--537。）和国际青年代表会议（注：国际社会主义青年代表会议于1915年4月4-6日在伯尔尼举行。出席代表会议的有保加利亚、德国、荷兰、丹麦、意大利、挪威、波兰、俄国、瑞士、瑞典共10个国家的青年组织的代表。代表会议的主要议题是战争和社会主义青年组织的任务。代表会议是在中派分子罗·格里姆的影响下组织和筹备的。

为了利用代表会议来团结青年国际主义分子，俄国社会民主工党中央委员会派伊·萨法罗夫参加代表会议。俄国社会民主工党中央委员会代表团把一份包含有布尔什维克关于战争问题的基本论点的决议草案提交会议审查。这一草案是根据列宁为国际妇女社会党人代表会议写的决议草案（见《列宁全集》第2版第26卷第220-222页）拟的。但是代表会议没有通过这个决议，而通过了根据中派的精神写的决议。

代表会议选出了社会主义青年国际局，通过了关于出版社会主义青年的国际机关刊物《青年国际》杂志的决议，并决定每年庆祝国际青年节。--537。）。这些会议都具有良好的愿望。但是它们完全没有看到上述的危险性。它们没有制定出一条国际主义者的战斗路线。它们没有向无产阶级指出社会沙文主义者“重建”国际的方法对于无产阶级的危险性。它们至多不过重复一下旧的决议，而没有向工人指出，如果不进行反对社会沙文主义者的斗争，社会主义事业是没有希望的。它们至多是在原地踏步。

反对派内部的情况

毫无疑问，一切国际主义者最关心的是德国社会民主党反对派内部的情况。曾是第二国际中最强有力的、居领导地位的正式的德国社会民主党，给了这一国际工人组织一个最沉重的打击。但是在德国社会民主党中还有一个最强有力的反对派。在欧洲的大党中，是德国社会民主党内那些仍然忠于社会主义旗帜的同志们首先发出了响亮的抗议声。我们高兴地读了《光线》杂志（注：《光线》杂志(《Lichtsrahlen》)是德国社会民主党人左派集团--“德国国际社会党人”的机关刊物（月刊），1913-1921年在柏林不定期出版。尤·博尔夏特任该杂志主编，参加杂志工作的还有安·潘涅库克、安·伊·巴拉巴诺娃等人。--537。）和《国际》杂志（注：《国际》杂志(《DieInternationale》)是罗·卢森堡和弗·梅林创办的关于马克思主义实践与理论问题的刊物。该杂志第1期于1915年4月出版，刊载了卢森堡的《国际的重建》、梅林的《我们的导师和党机关的政策》、克·蔡特金的《为了和平》及其他文章。这期杂志在杜塞尔多夫印刷，印了9000份。杂志纸型曾寄给伯尔尼的罗·格里姆，由他翻印向瑞士及其他国家传播。该杂志于1918年德国十一月革命之后复刊。希·特勒上台后作为非法刊物继续秘密出版，至1939年停刊。

在《国际》杂志周围的德国左派社会民主党人于1916年组成了国际派，即斯巴达克派。国际派和“德国国际社会党人”在第一次世界大战期间同为德国社会民主党内的左翼反对派。--458、538、689。）。我们更高兴地听说，在德国，人们在散发秘密的革命呼吁◎第537页◎书，例如《主要敌人在本国》这样的呼吁书。这说明在德国工人中还保持着社会主义精神，在德国还有能够坚持革命的马克思主义的人。

德国社会民主党内部最明显地反映了当今社会主义运动中的分裂。我们在这里可以十分清楚地看到三个派别：机会主义的沙文主义者，他们的堕落和叛变，在任何其他国家都没有达到像在德国那样的程度；考茨基的“中派”，他们在这里除了充当机会主义者的奴仆，根本没有能力扮演任何别的角色；左派，它是德国的唯一的社会民主派。

我们最关心的当然是德国左派的情况。我们把德国左派看作我们的同志，看作一切国际主义者的希望。

他们的情况怎样呢？

《国际》杂志说得很对，德国的左派还处于动荡之中，还将发生巨大的重新组合，他们的内部有比较坚定的分子，也有不够坚定的分子。

不言而喻，我们俄国国际主义者丝毫也不想干涉我们的德国左派同志的内部事务。我们知道，只有他们自己才完全有权根据时间和地点的条件来确定自己反对机会主义者的斗争方法。我们认为，我们的权利和义务仅仅是开诚布公地说明我们对情况的看法。

我们深信《国际》杂志的社论的作者说得十分正确，他断言，考茨基的“中派”比公开的社会沙文主义更有害于马克思主义事业。现在谁抹杀意见分歧，现在谁假借马克思主义的名义向工人宣传考茨基主义所宣传的东西，谁就是在麻痹工人，就比直截了当地提出问题而使工人不得不自己去辨别是非的休特古姆和海涅之流更为有害。

考茨基和哈阿兹最近竟同“领导机关”对抗起来，这样做是迷◎第538页◎惑不了任何人的。他们和谢德曼分子之间的分歧不是原则性的分歧。一些人认为，兴登堡和马肯森已经胜利了，因此现在已经可以放手抗议兼并了。另一些人认为，兴登堡和马肯森还没有胜利，因此应当“坚持到底”。

考茨基派反对“领导机关”的斗争只是做给别人看的，他们这样做只是为了能够在战争发生后对工人掩饰原则性的争论，用一千零一个以模模糊糊的“左的”精神起草的冗长的决议把问题掩盖起来。而起草这样的决议，第二国际的外交家们都是能手。

十分明显，德国反对派在反对“领导机关”的困难斗争中，也应当利用考茨基派的这种非原则性的对抗。但是，检验任何一个国际主义者的试金石，应当仍然是看他是否对新考茨基主义持否定态度。只有反对考茨基主义，只有懂得即使在自己的领袖实行假转变之后“中派”在原则问题上仍然是沙文主义者和机会主义者的盟友的人，才是真正的国际主义者。

我们对国际中所有的动摇分子持何种态度，是至关重要的问题。这些分子--主要是带有和平主义色彩的社会党人--在中立国和在某些交战国中都有（例如在英国有独立工党（注：独立工党是英国改良主义政党，1893年1月成立。领导人有凯尔－哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。列宁称它是始终依附资产阶级的机会主义政党。1900年，该党作为集体党员加入工党。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。--7、492、539、727。））。这些分子可以成为我们的同路人。和他们搞好关系来反对社会沙文主义者是必要的。但是必须记住，他们仅仅是同路人，他们在重建国际的主要和根本的问题上不会拥护我们而会反对我们，他们会拥护考茨基、谢德曼、王德威尔得和桑巴。在国际会议上我们决不能把自己的纲领局限在这些分子所能接受的范围内。否则我们自己就会成为动摇不定的和平主义者的俘虏。例如，在伯尔尼国际妇女代表会议上就是这样。持克拉拉·蔡特金同志的观点的德国代表团，在这次会议上实际上起了“中派”的作用。这次妇女代表会议所谈的，仅仅是特鲁尔斯特拉的荷兰机会主义党的代表和独立工党(I.◎第539页◎L.P.)的代表所能接受的东西。我们不要忘记，在“协约国”沙文主义者伦敦代表会议上，独立工党曾投票赞成王德威尔得的决议案。我们对独立工党在战时对英国政府所作的英勇斗争表示最大的敬意。但是我们知道，这个党过去和现在都不是站在马克思主义的立场上。而我们认为，社会民主党内的反对派当前的首要任务就是：举起革命的马克思主义的旗帜，坚决而明确地向工人说明我们是怎样看待帝国主义战争的，提出群众革命行动的口号，即把帝国主义战争时代变为国内战争时代的起点。

不管怎样，在许多国家里都有革命的社会民主党人。在德国、俄国、斯堪的纳维亚（霍格伦同志所代表的有影响的一派）、巴尔干（保加利亚的“紧密派”（注：紧密派即保加利亚社会民主工党（紧密社会党人），因主张建立紧密团结的党而得名，1903年保加利亚社会民主工党分裂后成立。紧密派的创始人和领袖是季·布拉戈耶夫，后来的领导人为格·约·基尔科夫、格·米·季米特洛夫、瓦·彼·柯拉罗夫等。在第一次世界大战期间，紧密派反对帝国主义战争。1919年，紧密派加入了共产国际并创建了保加利亚共产党。--493、540。））、意大利、英国（英国社会党（注：英国社会党是由英国社会民主党和其他一些社会主义团体合并组成的，1911年在曼彻斯特成立。英国社会党是马克思主义的政治组织，但是由于带有宗派倾向，并且党员人数不多，因此未能在群众中展开广泛的宣传活动。第一次世界大战前夕和大战期间，在党内国际主义派（威·加拉赫、约·马克林、阿·英克平、费·罗特施坦等）同以亨·海德门为首的社会沙文主义派之间展开了激烈的斗争。但是在国际主义派内部也有一些不彻底分子，他们在一系列问题上采取中派立场。1916年2月英国社会党的一部分活动家创办的《号召报》对团结国际主义派起了重要作用。1916年4月在索尔福德召开的英国社会党年会上，以马克林、英克平为首的多数代表谴责了海德门及其追随者的立场，迫使他们退出了党。该党从1916年起是工党的集体党员。1919年加入了共产国际。该党左翼是创建英国共产党的主要发起者。1920年该党的绝大多数地方组织加入了英国共产党。--492、540。）的一部分）、法国（瓦扬自己在《人道报》（注：《人道报》(《L’Humanité》)是法国日报，由让·饶勒斯于1904年创办。该报起初是法国社会党的机关报，在第一次世界大战期间为法国社会党极右翼所掌握，采取了社会沙文主义立场。1918年该报由马·加香领导后，反对法国政府武装干涉苏维埃俄国的帝国主义政策。在法国社会党分裂和法国共产党成立后，从1920年12月起，该报成了法国共产党中央机关报。--493、540。）上也承认，他收到过许多国际主义者的抗议信，但是这些信他一封也没有全文发表）以及荷兰（论坛派（注：论坛派是1907-1918年荷兰左派社会民主党人的称谓，因办有《论坛报》而得名。领导人为戴·怀恩科普、赫·哥尔特、安·潘涅库克、罕·罗兰－霍尔斯特等。1907-1909年，论坛派是荷兰社会民主工党内的左翼反对派，反对该党领导人的机会主义。1909年2月，《论坛报》编辑怀恩科普等人被荷兰社会民主工党开除。同年3月，论坛派成立了荷兰社会民主党。在第一次世界大战期间，论坛派基本上持国际主义立场，但在民族自决问题上持错误观点，个别领导人在同机会主义与和平主义斗争中不够彻底，受到过列宁的批评。1918年11月，论坛派创建了荷兰共产党。--540。））等国家中，都有这样的人。团结这些马克思主义分子（不管起初他们的数量多么少），以他们的名义让人们回忆回忆现在已被忘记的真正社会主义的言论，号召各国工人同沙文主义者决裂并站到原来的马克思主义的旗帜下--这就是当前的任务。

到目前为止，一些制定出所谓“行动”纲领的会议，只是比较完全或不够完全地宣布了纯粹和平主义的纲领。马克思主义不是和平主义。争取尽速终止战争是必要的。然而，只有在号召进行革命斗争的情况下，要求“和平”才具有无产阶级的意义。不进行一系列的革命，所谓民主的和平只能是小市民的空想。真正的行动纲领只能是马克思主义的纲领，因为只有这种纲领能够完全而清楚地向群众解答所发生的事情，阐明什么是帝国主义以及如何同它作斗争，公开声明机会主义已使第二国际破产，公开号召建立一个没有机会主义者参加的反对机会主义者的马克思主义的国际。只有那◎第540页◎种足以表明我们相信自己、相信马克思主义并宣布要同机会主义作殊死斗争的纲领，才能保证我们迟早赢得真正无产阶级群众的同情。

俄国社会民主工党和第三国际

俄国社会民主工党早就同党内的机会主义者决裂了。现在俄国的机会主义者又变成了沙文主义者。这只能使我们更加相信，为了社会主义的利益同机会主义者决裂是必要的。我们确信，今天社会民主党人同社会沙文主义者之间的分歧，丝毫不亚于过去社会民主党人和无政府主义者决裂时社会党人同后者之间的分歧。机会主义者莫尼托尔在《普鲁士年鉴》（注：《普鲁士年鉴》(《PreussischeJahrbücher》)是德国保守派的政治历史和文学月刊，1858-1935年在柏林出版。--495、541。）上说得很对，目前的统一有利于机会主义者和资产阶级，因为它迫使左派服从沙文主义者，妨碍工人弄清争论的实质，妨碍工人建立自己的真正工人的、真正社会主义的政党。我们深信，在目前情况下革命者的首要职责，就是同机会主义者和沙文主义者决裂，这恰恰像过去为了尽快教育落后工人并把他们吸引到社会民主党的队伍中来而必须同黄色分子、反犹太主义者和自由派工会等决裂一样。

我们认为，第三国际就应当建立在这样的革命基础上。对我们党来说，不存在同社会沙文主义者决裂是否合适的问题。对我们党来说这个问题已经彻底解决了。对我们党来说，现在存在的只是能否在最近时期在国际范围内实现这一决裂的问题。

十分明显，要创立一个国际的马克思主义的组织，就必须在各个国家里都准备建立独立的马克思主义的政党。德国这个工人运动历史最悠久、工人运动力量最强大的国家，是举足轻重的。最近的将来会表明，创立一个新的马克思主义的国际的条件是否已经◎第541页◎成熟。如果已经成熟，我们党一定会高兴地参加这样一个清除了机会主义和沙文主义的第三国际。如果没有成熟，这就表明，为了完成这种清除工作，还需要一个稍长的发展过程。那么我们党就将成为旧国际内的极端的反对派，直到在各个国家里都具备一定的条件，使我们可以建立一个以革命的马克思主义为基础的国际工人协会为止。

我们不知道而且也不可能知道最近几年在国际舞台上会有怎样的发展。但是我们确切知道并且确信不疑的是，我们党将朝着上述方向在我们的国家内，在我们的无产阶级中间不懈地工作，并将通过我们日常的全部工作建立起马克思主义国际的俄国支部。

在我们俄国，公开的社会沙文主义者和“中派”集团也不乏其例。这些人将反对建立一个马克思主义的国际。我们知道，普列汉诺夫是和休特古姆站在同一基本立场上的，并且现在已经向休特古姆伸出亲善之手。我们知道，阿克雪里罗得领导的所谓“组织委员会”（注：组织委员会（简称组委会）是1912年在取消派的八月代表会议上成立的俄国孟什维克的领导中心。第一次世界大战期间，组委会采取了社会沙文主义立场，站在沙皇政府方面为战争辩护。组委会先后出版过《我们的曙光》、《我们的事业》、《事业》、《工人晨报》、《晨报》等报刊。1917年8月孟什维克党选出中央委员会以后，组委会的职能即告终止。除了在俄国国内活动的组委会外，在国外还有一个组委会国外书记处。这个书记处由帕·波·阿克雪里罗得、伊·谢·阿斯特罗夫－波韦斯、尔·马尔托夫、亚·萨·马尔丁诺夫和谢·尤·谢姆柯夫斯基组成，持和中派相近的立场，实际上支持俄国的社会沙文主义者。书记处的机关刊物是《俄国社会民主工党组织委员会国外书记处通报》，1915年2月-1917年3月在日内瓦出版，共出了10号。--542、697、707。）正在鼓吹俄国土地上的考茨基主义。这些人借口工人阶级的统一，鼓吹同机会主义者统一，并通过机会主义者同资产阶级统一。但是我们所知道的关于当前俄国工人运动的全部情况可以使我们完全相信，有觉悟的俄国无产阶级将一如既往地同我们党站在一起。

第四章　俄国社会民主党分裂的历史及其现状

上述俄国社会民主工党对战争的策略，是俄国社会民主党30年来◎第542页◎的发展的必然结果。不深入研究我们党的历史，就不能正确了解这一策略和我国社会民主党的现状。因此，在这里我们也必须向读者提醒党的历史中的一些主要事实。

社会民主党作为一种思想派别，产生于1883年。那时，“劳动解放社”（注：劳动解放社是俄国第一个马克思主义团体，由格·瓦·普列汉诺夫和维·伊·查苏利奇、帕·波·阿克雪里罗得、列·格·捷依奇、瓦·尼·伊格纳托夫于1883年8月在日内瓦建立。劳动解放社把马克思主义创始人的许多重要著作译成俄文，在国外出版后秘密运到俄国，这对马克思主义在俄国的传播起了巨大的作用。普列汉诺夫当时写的《社会主义与政治斗争》、《我们的意见分歧》、《论一元论历史观之发展》等著作有力地批判了民粹主义，用马克思主义的观点分析了俄国社会的现实和俄国革命的一些基本问题。普列汉诺夫起草的劳动解放社的两个纲领草案--1883年的《社会民主主义的劳动解放社纲领》和1885年的《俄国社会民主党人纲领草案》，对于俄国社会民主党的建立具有重要意义，后一个纲领草案的理论部分包含了马克思主义政党纲领的基本成分。劳动解放社在团结俄国社会民主党的力量方面也做了许多工作。它还积极参加社会民主党人的国际活动，和德、法、英等国的社会民主党都有接触。劳动解放社以普列汉诺夫为代表对伯恩施坦主义进行了积极的斗争，在反对俄国的经济派方面也起了重要作用。列宁认为劳动解放社的历史意义在于从理论上为俄国社会民主党奠定了基础，向着工人运动迈出了第一步；劳动解放社的主要缺点是：它没有和工人运动结合起来，它的成员对俄国资本主义发展的特点缺乏具体分析，对建立不同于第二国际各党的新型政党的特殊任务缺乏认识等。劳动解放社于1903年8月在俄国社会民主工党第二次代表大会上宣布解散。--543。）在国外第一次针对俄国的情况系统地阐述了社会民主党的观点。在90年代以前，社会民主派一直是一个和俄国群众性工人运动没有联系的思想派别。90年代初期社会运动的高涨、工人的风潮和罢工运动，使社会民主党成为同工人阶级的斗争（经济的和政治的斗争）有密切联系的积极的政治力量。也就是从这时起，社会民主党开始分裂为“经济派”（注：经济主义是19世纪末-20世纪初俄国社会民主党内的机会主义思潮，是国际机会主义的俄国变种。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。

经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否认向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本版选集第1卷第261-271页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》（同上，第289-457页）一书，从思想上彻底地粉碎了经济主义。--505、543、733。）和“火星派”（注：火星派即《火星报》的拥护者。

《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。编辑部的秘书起初是因·格·斯米多维奇－列曼，1901年4月起由娜·康·克鲁普斯卡娅担任。列宁实际上是《火星报》的主编和领导者。他在《火星报》上发表了许多文章，阐述有关党的建设和俄国无产阶级的阶级斗争的基本问题，并评论国际生活中的重大事件。

《火星报》在国外出版后，秘密运往俄国翻印和传播。《火星报》成了团结党的力量、聚集和培养党的干部的中心。在俄国许多城市成立了俄国社会民主工党列宁火星派的小组和委员会。1902年1月在萨马拉举行了火星派代表大会，建立了《火星报》俄国组织常设局。

《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制订了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

根据俄国社会民主工党第二次代表大会的决议，《火星报》编辑部改由列宁、普列汉诺夫、马尔托夫三人组成。但是马尔托夫坚持保留原来的六人编辑部，拒绝参加新的编辑部，因此《火星报》第46-51号是由列宁和普列汉诺夫二人编辑的。后来普列汉诺夫转到了孟什维主义的立场上，要求把原来的编辑都吸收进编辑部，列宁不同意这样做，于1903年10月19日（11月1日）退出了编辑部。从第52号起，《火星报》变成了孟什维克的机关报。人们称这以前的《火星报》为旧《火星报》，而把孟什维克的《火星报》称为新《火星报》。--201、543。）。

“经济派”和旧《火星报》

（1894-1903年）

“经济主义”是俄国社会民主党内的一种机会主义思潮。它的政治实质可归结为如下这样一个纲领：“工人进行经济斗争，自由派进行政治斗争。”它的主要理论基础是所谓的“合法马克思主义”或“司徒卢威主义”，这种主义所“承认”的是完全抹掉了任何革命性而合乎自由派资产阶级需要的“马克思主义”。“经济派”借口俄国工人群众落后，希望“和群众一道前进”，而把工人运动的任务和范围局限为进行经济斗争和在政治上支持自由派，他们没有给自己提出独立的政治任务和任何革命任务。

旧《火星报》（1900-1903年）为捍卫革命的社会民主党的原则，胜利地进行了反对“经济主义”的斗争。觉悟的无产阶级中的一切优秀分子都站到了《火星报》方面。社会民主党在革命前的几年内提出了一项最彻底的和不妥协的纲领。1905年革命期间的阶级斗争和群众的行动证明了这个纲领是正确的。“经济派”迁就群众◎第543页◎的落后性。《火星报》则培养了能领导群众前进的工人先锋队。社会沙文主义者目前所持的论据（必须考虑群众，帝国主义的进步性，革命者的“幻想”，等等），全部都是经济派曾经提出过的。早在20年前，俄国社会民主党就见到过机会主义者把马克思主义改造成“司徒卢威主义”这种事情了。

孟什维主义和布尔什维主义

（1903-1908年）

资产阶级民主革命时期使社会民主党内发生了新的派别斗争，这个斗争是过去的斗争的直接继续。“经济主义”变成了“孟什维主义”。捍卫旧《火星报》的革命策略的斗争则产生了“布尔什维主义”。

在急风暴雨般的1905-1907年，孟什维主义是受自由派资产者支持的、在工人运动中传播自由派资产阶级倾向的机会主义派别。孟什维主义的实质就是使工人阶级的斗争适应自由派的需要。与此相反，布尔什维主义提出社会民主主义工人的任务是：不顾自由派的动摇和背叛，发动民主主义的农民进行革命斗争。而工人群众，如孟什维克自己也屡次承认的那样，在革命时期的所有重大行动中都是跟着布尔什维克走的。

1905年革命考验、加强、深化和锻炼了俄国社会民主党的彻底革命的策略。各阶级和各党派的公开行动，不止一次地暴露了社会民主党内的机会主义（“孟什维主义”）和自由派之间的联系。

马克思主义和取消主义

（1908-1914年）

反革命时期以完全新的形式又把社会民主党内的机会主义策◎第544页◎略和革命策略的问题提上了日程。孟什维主义中的主流派不顾它的许多优秀分子的反对，掀起一股取消主义思潮，即放弃争取在俄国实行另一次革命的斗争，放弃秘密组织和秘密活动，轻蔑地嘲笑“地下组织”，嘲笑共和国的口号等等。《我们的曙光》杂志的合法著作家集团（波特列索夫先生、切列万宁先生等）形成了一个独立于原有的社会民主党之外的核心，这个核心得到了想使工人放弃革命斗争的俄国自由派资产阶级的百般支持、吹捧和宠爱。

1912年俄国社会民主工党一月代表会议（注：一月代表会议即俄国社会民主工党第六次全国代表会议，于1912年1月5-17日（18-30日）在布拉格举行，也称布拉格代表会议。这次代表会议有20多个党组织，即几乎所有在俄国进行活动的组织的代表参加，实际上起了代表大会的作用。列宁领导了代表会议的工作，在会议上作了关于目前形势和党的任务的报告和关于社会党国际局的工作的报告，起草了所有重要问题的决议案。会议肯定俄国新的革命高涨已经开始，规定了党在新的条件下的政治路线和策略。代表会议宣布取消派的所作所为已使他们自己完全置身于党外，决定把他们清除出党。代表会议谴责了国外反党集团--孟什维克呼声派、前进派和托洛茨基分子的活动，认为必须在国外建立一个在中央委员会监督和领导下进行协助党的工作的统一的党组织。代表会议还通过了关于党的工作的性质和组织形式的决议，批准了列宁提出的党的组织章程草案。代表会议恢复了党，选出了中央委员会并由它重新建立了领导国内党组织实际工作的机关--中央委员会俄国局。这次会议对俄国社会民主工党这一新型政党的进一步发展，对巩固党的统一具有决定性意义。关于一月代表会议，参看《列宁全集》第2版第21卷《俄国社会民主工党第六次（布拉格）全国代表会议文献》。--545。）把这个机会主义集团开除出党，并且不顾许多国外的大小集团的疯狂反对，恢复了党。在两年多（1912年初至1914年中）的时间里，两个社会民主党进行了顽强的斗争。一个是1912年1月选出的中央委员会，另一个是“组织委员会”。后者拒不承认一月代表会议，并企图按另一种方式即通过与《我们的曙光》集团保持统一去恢复党。两种工人日报（《真理报》（注：《北方真理报》是《真理报》在1913年8月1日（14日）-9月7日（20日）期间使用的名称。《真理报》用这个名称共出了31号。

《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。在不同时期参加《真理报》编辑部工作的有斯大林、雅·米·斯维尔德洛夫、尼·尼·巴图林、维·米·莫洛托夫、米·斯·奥里明斯基、康·斯·叶列梅耶夫、米·伊·加里宁、尼·伊·波德沃伊斯基、马·亚·萨韦利耶夫、尼·阿·斯克雷普尼克、马·康·穆拉诺夫等。第四届国家杜马的布尔什维克代表积极参加了《真理报》的工作。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。--328、331、389、545。）和《光线报》（注：《光线报》(《Луч》)是俄国孟什维克取消派的合法报纸（日报），1912年9月16日（29日）-1913年7月5日（18日）在彼得堡出版，共出了237号。该报主要靠自由派捐款维持。对该报实行思想领导的是组成原国外取消派机关报《社会民主党人呼声报》编辑部的尔·马尔托夫、阿克雪里罗得、亚·马尔丁诺夫和唐恩。该报反对布尔什维克的革命策略，鼓吹建立所谓“公开党”的机会主义口号，反对工人的革命的群众性罢工，企图修正党纲的最重要的论点。列宁称该报是叛徒的机关报。

1913年7月11日（24日）起，《光线报》依次改用《现代生活报》、《新工人报》、《北方工人报》和《我们的工人报》等名称出版。--351、545。）以及它们的后继者）之间和第四届国家杜马中的两个社会民主党党团（真理派或马克思主义者的“俄国社会民主党工人党团”和以齐赫泽为首的取消派的“社会民主党党团”）之间也进行了顽强的斗争。

“真理派”始终忠于党的革命传统，支持开始高涨的工人运动（特别在1912年春季以后），把合法组织和秘密组织、报刊和鼓动结合起来，从而把觉悟的工人阶级的绝大多数团结到自己的周围；而取消派--它作为一支政治力量只是通过《我们的曙光》集团进行活动--则依靠自由派资产阶级分子的全面支持。

工人团体对两党报纸的公开捐款，是适合俄国当时条件的（同时是唯一可以公开实行的、人人都可以自由核查的）交纳社会民主党党费的形式，它清楚地证明了“真理派”（马克思主义者）的力量和影响的泉源是无产阶级，而取消派（以及他们的“组织委员会”）◎第545页◎的力量和影响的泉源是资产阶级自由派。下面就是关于这些捐款的简要材料，　这些材料详尽地刊载在《马克思主义和取消主义》（注：指《马克思主义和取消主义。关于现代工人运动的基本问题的论文集。第2册》一书，该书于1914年7月由党的波涛出版社出版。文集收载了列宁和其他一些人的反对取消派的文章。此处列宁是指他写的《工人阶级和工人报刊》和《工人对在国家杜马中成立俄国社会民主党工人党团的反应》两篇文章，其中载有关于工人捐款的详细材料（见《列宁全集》第2版第25卷第304-312页和第418-426页）。--546。）一书中，并摘要登载在1914年7月21日的德国社会民主党报纸《莱比锡人民报》（注：《莱比锡人民报》(《LeipzigerVolkszeitung》)是德国社会民主党的报纸（日报），1894-1933年出版。该报最初属于该党左翼，弗·梅林和罗·卢森堡曾多年担任它的编辑。1917-1922年是德国独立社会民主党的机关报，1922年以后成为右翼社会民主党人的机关报。--546。）上。

1914年1月1日至5月13日，分别捐款给彼得堡马克思主义者的（真理派的）日报和取消派的日报的捐款次数和捐款总额如下：

              真　理　派　　　　　　取　消　派

        捐款　　　捐款总额　　　捐款　　　捐款总额

        次数　　（单位卢布）　　次数　　（单位卢布）工人团体……2873　　　　18934　　　671　　　　5296非工人团体……713　　　　2650　　　453　　　　6760

由此可见，到1914年，我们党已经把俄国五分之四的觉悟工人团结在革命的社会民主党的策略的周围。1913年全年，工人团体给真理派捐款2181次，给取消派捐款661次。1913年1月1日至1914年5月13日，工人团体给“真理派”（即我们党）捐款5054次，给取消派捐款1332次，即占20.8％。

马克思主义和社会沙文主义

（1914-1915年）

1914-1915年的欧洲大战，使欧洲各国社会民主党人以及俄国社会民主党人有可能在这场世界范围的危机中检验自己的策略。这场奴隶主之间的战争的反动性和掠夺性，从沙皇政府方面看，要比从其他各国政府方面看更加明显得多。尽管如此，取消派的主要集团（在俄国，除了我们党，它是唯一有重大影响的集团，因为它和自由派有广泛的联系）还是转向了社会沙文主义！这个《我◎第546页◎们的曙光》集团在相当长的一个时期内独占合法地位，在群众中鼓吹什么“不抵制战争”、希望三协约国（现在是四协约国）获胜、谴责德国帝国主义犯了“滔天罪行”等等。自1903年以来，普列汉诺夫曾多次表现出毫无政治气节，曾多次转向机会主义者，现在他更加坚决地采取了这种立场，从而博得俄国所有资产阶级报刊的称赞。普列汉诺夫已经堕落到宣称沙皇政府进行的战争是正义的，并在意大利的官方报纸上发表谈话，极力怂恿意大利参战！！

这就完全证明，我们对取消主义的评价和把取消派的主要集团开除出党的做法是正确的。现在取消派的现实纲领和他们的方针的现实意义不仅在于一般的机会主义，而且在于他们维护大俄罗斯地主和资产阶级的大国的特权和优越地位。这是执行民族主义自由派的工人政策的方针。这是一部分激进派小资产者、极少数特权工人同“自己”国家的资产阶级一道反对无产阶级群众的联盟。

俄国社会民主党的现状

前面我们已经说过，无论取消派，无论某些国外集团（普列汉诺夫的、阿列克辛斯基的、托洛茨基的，等等），或所谓“民族的”（即非大俄罗斯的）社会民主党人，都不承认我们的1912年一月代表会议。我们挨了数不清的咒骂，其中最常听到的罪名就是“盗用名义”和“分裂主义”。我们对此的回答就是举出经得起客观检查的确凿数字，证明我们党团结了俄国五分之四的觉悟工人。如果考虑到在反革命时代进行秘密活动的各种困难，这个数目就不算小了。

如果说在俄国不清除《我们的曙光》集团就可以在社会民主主义的策略基础上达到“统一”，那么，为什么我们的为数众多的反对◎第547页◎者甚至在他们彼此之间都没有实现统一呢？自1912年1月到现在，已经过去整整三年半了，在这整个时期内，我们的反对者虽然很想建立一个与我们相对立的社会民主党，但是始终没有能够建立起来。这个事实为我们党作了最好的辩护。

同我们党进行斗争的各社会民主派别的整个历史，是一部崩溃和瓦解的历史。在1912年3月它们曾经一致“联合起来”咒骂我们。然而到1912年8月，当反对我们的所谓“八月联盟”（注：指1912年8月12-20日（8月25日-9月2日）在维也纳召开的取消派代表会议。在代表会议上成立了反党的八月联盟，倡议者是列·达·托洛茨基。出席这次代表会议的代表共29名，29人中只有3人来自俄国国内，其余都是同地方工作没有直接联系的侨民。普列汉诺夫派--孟什维克护党派拒绝出席这一会议。前进派代表出席后很快就退出了。代表会议通过的纲领没有提出成立民主共和国和没收地主土地的口号，没有提出民族自决权的要求，而仅仅提出了宪法改革、全权杜马、修订土地立法、结社自由、“民族文化自治”等自由派的要求。八月联盟还号召取消秘密的革命党。代表会议选出了试图与俄国社会民主工党中央委员会抗衡的组织委员会，但它在俄国国内只得到少数取消派小组、《光线报》和孟什维克七人团的承认。八月联盟成立后只经过一年多的时间就瓦解了。--328、548。）建立起来的时候，它们就开始分崩离析了。一部分派别脱离了它们。它们无法建立起一个党和中央委员会。它们只建立了一个组织委员会“以恢复统一”。但事实上这个组织委员会不过是俄国取消派集团的一个不中用的掩蔽物。在1912-1914年俄国工人运动和群众罢工异常高涨的整个时期内，整个“八月联盟”中只有《我们的曙光》集团是能够在群众中进行工作的唯一集团，这个集团的力量来源于它和自由派的联系。1914年初，拉脱维亚社会民主党人正式退出了“八月联盟”（波兰社会民主党人没有参加这个联盟），联盟的领袖之一托洛茨基则非正式地退出了联盟，又建立了他自己单独的集团。1914年7月的布鲁塞尔代表会议在社会党国际局执行委员会、考茨基和王德威尔得的参加下建立了所谓“布鲁塞尔联盟”（注：布鲁塞尔联盟（七三联盟）是反对布尔什维克的联盟，由取消派、托洛茨基分子、前进派、普列汉诺夫派、崩得分子和高加索区域委员会的代表在布鲁塞尔“统一”会议结束后组成。

布鲁塞尔“统一”会议是根据社会党国际局1913年十二月会议的决定于1914年7月3-5日（16-18日）召开的。按照这个决定，召开会议是为了就恢复俄国社会民主工党统一的可能性问题“交换意见”。但是，早在1914年夏天，社会党国际局主席埃·王德威尔得访问彼得堡时，就同取消派的首领们商定：社会党国际局将不是充当调停者，而是充当布尔什维克和孟什维克之间分歧的仲裁人。列宁和布尔什维克知道，布鲁塞尔会议所追求的真正目的是要取消布尔什维克党，但是考虑到布尔什维克如拒绝参加，将会使俄国工人无法理解，因此还是派出了俄国社会民主工党中央委员会的代表团。代表团由伊·费·阿尔曼德（彼得罗娃）、米·费·弗拉基米尔斯基（卡姆斯基）和伊·费·波波夫（巴甫洛夫）三人组成。列宁当时住在波罗宁，同代表团保持着最密切的联系。他指示代表团要采取进攻的立场，要牢牢记住社会党国际局是调停者，而不是法官，这是十二月会议决议宣布了的，谁也别想把别人意志强加于布尔什维克派代表参加布

鲁塞尔会议的除俄国社会民主工党中央委员会外，还有10个团体和派别。会议充满着尖锐斗争，不得不把已通过的议程搁置一边。机会主义分子对列宁拟定的条件进行恶毒攻击。普列汉诺夫说这不是实现统一的条件，而是“新刑法条文”。王德威尔得声称，即使这些条件在俄国得到赞同，国际也不允许付诸实施。考茨基以社会党国际局的名义提出了关于俄国社会民主工党统一的决议案，断言俄国社会民主党内不存在妨碍统一的任何重大分歧。由于通过决议一事已超出会议的权限，布尔什维克和拉脱维亚社会民主党人拒绝参加表决。但社会党国际局的决议案仍以多数票通过。布尔什维克拒绝服从布鲁塞尔会议决议。

布鲁塞尔联盟没有存在多久就瓦解了。--494、548。）来反对我们，拉脱维亚人没有参加这个联盟，波兰社会民主党人（反对派）也立即脱离了这个联盟。这个联盟在战争爆发后便瓦解了。《我们的曙光》杂志、普列汉诺夫、阿列克辛斯基以及高加索社会民主党领袖阿恩，都成为公开的社会沙文主义者，鼓吹最好让德国失败。组织委员会和崩得庇护社会沙文主义者，维护社会沙文主义原则。齐赫泽党团虽然投票反对军事拨款（在俄国，甚至连资产阶级民主派劳动派都投票反对军事拨款），但仍然是《我们的曙光》杂志的忠实盟友。我们的极端的社会沙文主义者普列汉诺夫◎第548页◎和阿列克辛斯基之流对齐赫泽党团十分满意。在巴黎，创办了《我们的言论报》（其前身是《呼声报》），其主要参加者是马尔托夫和托洛茨基，他们想把空泛地捍卫国际主义和要求同《我们的曙光》杂志、组织委员会或齐赫泽党团无条件地统一这两者结合起来。这个报纸在出版了250号以后，自己不得不承认已经解体：编辑部的一部分人倾向我们党，马尔托夫仍然忠于组织委员会，这个委员会公开谴责《我们的言论报》（注：《我们的言论报》(《НашеСлово》)是孟什维克的报纸（日报），1915年1月-1916年9月在巴黎出版，以代替被查封的《呼声报》。--456、549。）犯了“无政府主义”（正如德国的机会主义者大卫之流、《国际通讯》杂志（注：《国际通讯》杂志(《InternationaleKorrespondenz》)是德国社会沙文主义者的周刊。1914年9月底-1918年10月1日在柏林出版。--549。）、列金之流指责李卜克内西同志犯了无政府主义一样）；托洛茨基宣称和组织委员会决裂，但又愿意和齐赫泽党团一道走。下面就是齐赫泽党团的一位领袖阐述的该党团的纲领和策略。契恒凯里1915年在奉行普列汉诺夫和阿列克辛斯基的方针的《现代世界》杂志（注：《现代世界》杂志(《СовременныйМир》)是俄国文学、科学和政治刊物（月刊），1906年10月-1918年在彼得堡出版，编辑为尼·伊·约尔丹斯基等人。孟什维克格·瓦·普列汉诺夫、费·伊·唐恩、尔·马尔托夫等积极参加了该杂志的工作。　布尔什维克在同普列汉诺夫派联盟期间以及在1914年初曾为该杂志撰稿。在第一次世界大战期间，《现代世界》杂志成了社会沙文主义者的刊物。--549。）第5期上写道：

“说德国社会民主党本来能够制止自己国家的军事行动而没有这样做，这是暗地希望该党不仅让自己，而且让自己的祖国断送在街垒上，或者是拿无政府主义的望远镜观察近在咫尺的事物。”（注：1915年《现代世界》杂志第5期第148页。托洛茨基在不久前宣称，他认为自己的任务是提高齐赫泽党团在国际中的威信。毫无疑问，契恒凯里也将同样卖力气地去提高托洛茨基在国际中的威信……）

短短几句话将社会沙文主义的实质表达得淋漓尽致：既是在原则上为主张在这场战争中“保卫祖国”的思想辩护，又是嘲笑--在战时书报检查官的允许下--宣传和准备革命的行动。问题根本不在于德国社会民主党当时能否制止战争，也不在于革命者究竟能否担保革命胜利。问题在于：是当一个名副其实的社会主义者，还是真要“断送”在帝国主义资产阶级的怀抱里。◎第549页◎

我们党的任务

俄国社会民主党是在我国资产阶级民主革命（1905年）前产生，并在这次革命和尔后的反革命时期壮大起来的。俄国的落后使我国出现异常多的形形色色的小资产阶级机会主义派别，而马克思主义在欧洲的影响和各国合法的社会民主党在战前的巩固，则使我国一些典型的自由派几乎完全拜倒在“合理的”、“欧洲式的”（非革命的）、“合法的”“马克思主义”理论和社会民主党的脚下。俄国工人阶级不得不在同形形色色的机会主义的30年的坚决斗争中形成自己的政党。世界大战的过程使欧洲的机会主义遭到了可耻的破产，而使我们的民族主义自由派和社会沙文主义取消派的联盟得到了巩固；这使我们更加确信，我们党在今后也必须沿着我们原来的彻底革命的道路前进。

1915年8月在日内瓦由《社会民主党人报》编辑部印成单行本；

第2版序言载于1918年出版的小册子

选自《列宁全集》第2版第26卷第319-363页◎第550页◎


论欧洲联邦口号

（1915年8月10日〔23日〕）

我们在《社会民主党人报》（注：《社会民主党人报》(《Социал-Демократ》)是俄国社会民主党秘密发行的中央机关报。1908年2月在俄国创刊，第2-32号（1909年2月-1913年12月）在巴黎出版，第33-58号（1914年11月-1917年1月）在日内瓦出版，总共出了58号，其中5号有附刊。根据俄国社会民主工党第五次代表大会选出的中央委员会的决定，该报编辑部由布尔什维克、孟什维克和波兰社会民主党人的代表组成。实际上该报的领导者是列宁。1911年6月孟什维克尔·马尔托夫和费·伊·唐恩退出编辑部。同年12月起《社会民主党人报》由列宁主编。该报先后刊登过列宁的80多篇文章和短评。在反动年代和新的革命高涨年代（1907-1914年），该报同取消派、召回派和托洛茨基分子进行了斗争，宣传了布尔什维克的路线，加强了党的统一和党与群众的联系。第一次世界大战期间，该报同国际机会主义、民族主义和沙文主义展开了斗争，反对帝国主义战争，团结了各国坚持国际主义立场的社会民主党人，宣传了布尔什维克在战争、和平和革命等问题上提出的口号，联合并加强了党的力量。该报在俄国国内和国外传播很广，影响很大。--463、551、706。）第40号上曾报道说，我们党的国外支部代表会议决定把“欧洲联邦”口号问题推迟到报刊上讨论了这个问题的经济方面之后再来解决。（注：见《列宁全集》第2版第26卷第163页。--编者注）

我们的代表会议上就这个问题进行的争论，只涉及政治一个方面。其部分原因也许是因为中央委员会的宣言把这个口号直截了当地表述为政治口号（宣言说：“当前的政治口号……”），同时，宣言不但提出了共和制的欧洲联邦，而且还特地着重指出，“如果不提以革命推翻德、奥、俄三国的君主制度”，这个口号便是毫无意义的和欺骗性的。（注：见本卷第408页。--编者注）

在对这个口号作政治评价的范围内反对这样提出问题，例如，认为这个口号会模糊或削弱……社会主义革命口号，那是完全错误的。真正民主的政治改革，尤其是政治革命，无论何时，无论在何种情形和何种条件下，都不会模糊或削弱社会主义革命口号。相反，它们总是在促使社会主义革命早日到来，为它扩展基础，吸引更多的小资产阶级和半无产阶级群众参加社会主义斗争。另一方面，政治革命在社会主义革命的过程中是必不可免的，不能把社会◎第551页◎主义革命看作是一次行动，而要把它看作是一个充满剧烈的政治和经济动荡、最尖锐的阶级斗争、国内战争、革命和反革命的时代。

但是，如果说同以革命推翻欧洲三国最反动的君主制度（以俄国君主制度为首）联系起来提出的共和制的欧洲联邦这一口号，作为一个政治口号是无懈可击的，那么这里还有一个极其重要的问题，就是这一口号的经济内容和经济意义问题。从帝国主义的经济条件来看，即从“先进的”和“文明的”殖民大国的输出资本和瓜分世界这一点来看，欧洲联邦在资本主义制度下不是无法实现的，便是反动的。

资本已经变成国际的和垄断的资本。世界已经被少数几个大国即依靠大规模掠夺和压迫其他民族而强盛起来的国家瓜分完毕。欧洲四个大国英、法、俄、德，共有25000-30000万人口和将近700万平方公里土地，而它们所占领的殖民地却有近5亿（49450万）人口和6460万平方公里土地，即差不多占全球面积的一半（全球面积除两极地区外，共有13300万平方公里）。此外还有亚洲三个国家，即中国、土耳其、波斯，现在正遭到日、俄、英、法这四个进行“解放”战争的强盗的分割。亚洲这三个可以称之为半殖民地（其实它们现在十分之九已经是殖民地）的国家，共有人口36000万，土地1450万平方公里（也就是说差不多等于全欧洲面积的一倍半）。

其次，英、法、德三国在国外的投资不下700亿卢布。保证从这笔相当可观的款项上每年能够得到30亿卢布以上的“正当”收益的，是百万富翁们的全国委员会即所谓的政府。这些委员会拥有陆军和海军，把“亿万富翁”的子弟“安置”在殖民地和半殖民地充当总督、领事、大使、各种官员、牧师和其他吸血虫。◎第552页◎

在资本主义发展到最高程度的时代，少数几个大国对地球上将近10亿人口的掠夺，就是这样组织的。在资本主义制度下，也只能这样组织。能够放弃殖民地，放弃“势力范围”，放弃资本输出吗？谁这样想，谁就是把自己降低到牧师的水平，这些牧师每礼拜天都向富人宣扬基督教的崇高教义，劝他们周济穷人……每年如果不能拿出几十亿卢布，至少也拿出几百卢布。

在资本主义制度下建立欧洲联邦，就等于缔结瓜分殖民地的协定。可是在资本主义制度下，除了实力以外，不可能根据别的基础、别的原则进行瓜分。一个亿万富翁只能“按资本”所占比例同别人瓜分资本主义国家的“国民收入”（而且还要多一点，要让最大的资本得到比它应得的更多）。资本主义就是生产资料的私有制和生产的无政府状态。鼓吹在这样的基础上“公平地”分配收入，便是蒲鲁东主义（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。蒲鲁东反对任何国家和政府，否定任何权威和法律，宣扬阶级调和，反对政治斗争和暴力革命。马克思在《哲学的贫困》这部著作中，对蒲鲁东主义作了彻底批判。列宁称蒲鲁东主义为不能领会工人阶级观点的市侩和庸人的痴想。蒲鲁东主义思想被资产阶级的理论家们广泛利用来鼓吹阶级调和。--2、553。），便是小市民和庸人的痴想。瓜分只能“按实力”进行。而实力是随着经济发展的进程而变化的。1871年以后，德国实力的增强要比英法快两三倍；日本要比俄国快十来倍。而要测定一个资本主义国家的真正实力，除了战争以外，没有也不可能有别的办法。战争同私有制的基础并不矛盾，而是这些基础的直接的和必然的发展。在资本主义制度下，各个经济部门和各个国家在经济上是不可能平衡发展的。在资本主义制度下，除工业中的危机和政治中的战争以外，没有别的办法可以恢复经常遭到破坏的均势。

当然，资本家之间和大国之间缔结暂时的协定是可能的。在这个意义上说，建立欧洲联邦，作为欧洲资本家之间的协定，也是可能的……协定的内容是什么呢？仅仅是共同镇压欧洲社会主义运动，共同保卫已经抢得的殖民地，不让他们被日本和美国夺走，因为这两个国家对于当前这种瓜分殖民地的状况感到极端委屈，而它们近半个世纪以来实力增强之快，远非落后的、君主制的、已经◎第553页◎开始老朽的欧洲所能比拟。与美国相比，欧洲整个说来意味着经济上的停滞。在现代经济基础上，即在资本主义制度下，建立欧洲联邦就等于把反动势力组织起来去阻碍美国的更为迅速的发展。民主事业和社会主义事业仅仅同欧洲相联系的时代，已经一去不复返了。

在共产主义的彻底胜利使一切国家包括民主国家完全消失以前，世界联邦（而不是欧洲联邦）是同社会主义相联系的、各民族实行联合并共享自由的国家形式。然而，把世界联邦口号当作一个独立的口号未必是正确的，第一，因为它是和社会主义交融在一起的；第二，因为它会造成一种曲解，以为社会主义不可能在一个国家内获得胜利，并且会使人曲解这样的国家和其余国家之间的关系。

经济和政治发展的不平衡是资本主义的绝对规律。由此就应得出结论：社会主义可能首先在少数甚至在单独一个资本主义国家内获得胜利。这个国家的获得胜利的无产阶级既然剥夺了资本家并在本国组织了社会主义生产，就会奋起同其余的资本主义世界抗衡，把其他国家的被压迫阶级吸引到自己方面来，在这些国家中发动反对资本家的起义，必要时甚至用武力去反对各剥削阶级及其国家。无产阶级推翻资产阶级而获得胜利的社会所采取的政治形式将是民主共和国，它将日益集中该民族或各该民族的无产阶级的力量同还没有转向社会主义的国家作斗争。没有无产阶级这一被压迫阶级的专政，便不可能消灭阶级。没有各社会主义共和国对各落后国家的比较长期而顽强的斗争，便不可能有各民族在社会主义下的自由联合。

正是基于这些考虑，并根据在俄国社会民主工党国外支部代表会议上以及在会议以后对这个问题的反复讨论，中央机关报编◎第554页◎辑部得出如下的结论：欧洲联邦口号是不正确的。

载于1915年8月23日《社会民主党人报》第44号

选自《列宁全集》第2版第26卷第364-368页◎第555页◎


谈谈辩证法问题（1915年）

*（注：《谈谈辩证法问题》一文写在《哲学》笔记本中，在《拉萨尔〈赫拉克利特的哲学〉一书摘要》和《亚里士多德〈形而上学〉一书摘要》之间，由于其中有引自《形而上学》的引文，所以有理由认为它是在列宁读过亚里士多德的这一著作以后写的。因此，《谈谈辩证法问题》是1914-1915年列宁研究哲学问题的独特总结。列宁在这篇文章中分析了对立面的统一和斗争的辩证规律，形而上学的和辩证的发展观；分析了绝对和相对，抽象和具体，一般、特殊和个别，逻辑和历史等等范畴；揭示了认识过程的辩证性质；指出了唯心主义的认识论根源和阶级根源。--556。）

统一物之分为两个部分以及对它的矛盾着的部分的认识（参看拉萨尔的《赫拉克利特》一书第3篇（《论认识》）开头所引的斐洛关于赫拉克利特的一段话（注：见《列宁全集》第2版第55卷第300页。--编者注）），是辩证法的实质（是辩证法的“本质”之一，是它的基本的特点或特征之一，甚至可说是它的基本的特点或特征）。黑格尔也正是这样提问题的（亚里士多德在其著作《形而上学》中经常为此绞尽脑汁，并跟赫拉克利特即跟赫拉克利特的思想作斗争（注：见列宁《亚里士多德〈形而上学〉一书摘要》（见《列宁全集》第2版第55卷第313页）。--编者注））。

辩证法内容的这一方面的正确性必须由科学史来检验。对于辩证法的这一方面，通常（例如在普列汉诺夫那里）没有予以足够的注意：对立面的同一被当作实例的总和［“例如种子”；“例如原始共产主义”。恩格斯也这样做过。但这是“为了通俗化”……］，而不是当作认识的规律（以及客观世界的规律）。

在数学中，＋和－，微分和积分。

在力学中，作用和反作用。

在物理学中，正电和负电。

在化学中，原子的化合和分解。◎第556页◎

在社会科学中，阶级斗争。

对立面的同一（它们的“统一”，也许这样说更正确些？虽然同一和统一这两个术语的差别在这里并不特别重要。在一定意义上二者都是正确的），就是承认（发现）自然界的（也包括精神的和社会的）一切现象和过程具有矛盾着的、相互排斥的、对立的倾向。要认识在“自己运动”中、自生发展中和蓬勃生活中的世界一切过程，就要把这些过程当作对立面的统一来认识。发展是对立面的“斗争”。有两种基本的（或两种可能的？或两种在历史上常见的？）发展（进化）观点：认为发展是减少和增加，是重复；以及认为发展是对立面的统一（统一物之分为两个互相排斥的对立面以及它们之间的相互关系）。

按第一种运动观点，自己运动，它的动力、它的泉源、它的动因都被忽视了（或者这个泉源被移到外部--移到上帝、主体等等那里去了）；按第二种观点，主要的注意力正是放在认识“自己”运动的泉源上。

第一种观点是僵死的、平庸的、枯燥的。第二种观点是活生生的。只有第二种观点才提供理解一切现存事物的“自己运动”的钥匙，才提供理解“飞跃”、“渐进过程的中断”、“向对立面的转化”、旧东西的消灭和新东西的产生的钥匙。

对立面的统一（一致、同一、均势）是有条件的、暂时的、易逝的、相对的。相互排斥的对立面的斗争是绝对的，正如发展、运动是绝对的一样。

注意：顺便说一下，主观主义（怀疑论（注：怀疑论是对客观世界和客观真理是否存在和能否认识表示怀疑的唯心主义哲学派别，产生于公元前4-3世纪古希腊奴隶制发生危机的时代，其创始人是皮浪，最著名的代表是埃奈西德穆和塞克斯都－恩披里柯。古代怀疑论者从感觉论的前提出发，得出不可知论的结论。他们把感觉的主观性绝对化，认为人不能超出他自己的感觉范围，不能确定哪一种感觉是真的。他们宣称，对每一事物都可以有两种互相排斥的意见，即肯定和否定，因而我们关于事物的知识是不可靠的。他们要人们拒绝认识，对事物漠不关心，说这样就可以从怀疑中解脱出来，而达到心灵恬静即“无感”的境界。

在文艺复兴时代，法国哲学家米·蒙台涅、皮·沙朗和皮·培尔曾利用怀疑论来反对中世纪的经院哲学和教会。照马克思的说法，培尔“用怀疑论摧毁了形而上学，从而为在法国掌握唯物主义和健全理智的哲学打下了基础”，并宣告“无神论社会的来临”（见《马克思恩格斯全集》第2卷第162页）。相反，法国哲学家和数学家布·帕斯卡却用怀疑论反对理性认识，维护基督教。

18世纪，怀疑论在大卫·休谟和伊·康德的不可知论中得到复活，戈·恩·舒尔采则试图使古代怀疑论现代化。新怀疑论十分明确地声称达到科学认识是不可能的。马赫主义者、新康德主义者和19世纪中至20世纪初的其他唯心主义哲学流派都利用怀疑论的论据。--90、557。）和诡辩论等等）和辩证法的区别在于：在（客观）辩证法中，相对和绝对的差别也是相对的。对于客观辩证法说来，相对中有绝对。对于主观主义和诡辩论说来，相对只是相对，因而排斥绝对。◎第557页◎

马克思在《资本论》中首先分析资产阶级社会（商品社会）里最简单、最普通、最基本、最常见、最平凡、碰到过亿万次的关系：商品交换。这一分析从这个最简单的现象中（从资产阶级社会的这个“细胞”中）揭示出现代社会的一切矛盾（或一切矛盾的萌芽）。往后的叙述向我们表明这些矛盾和这个社会--在这个社会的各个部分的总和中、从这个社会的开始到终结--的发展（既是生长又是运动）。

一般辩证法的阐述（以及研究）方法也应当如此（因为资产阶级社会的辩证法在马克思看来只是辩证法的局部情况）。从最简单、最普通、最常见的等等东西开始；从任何一个命题开始，如树叶是绿的，伊万是人，茹奇卡是狗（注：伊万是俄国最常见的人名。茹奇卡是俄语中看家狗的常用名字。--558。）等等。在这里（正如黑格尔天才地指出过的）就已经有辩证法：个别就是一般（参看亚里士多德《形而上学》，施韦格勒译，第2卷第40页，第3篇第4章第8-9节：“因为当然不能设想：在个别的房屋之外还存在着一般房屋。”--“ονγàραυ(ε?ημευειυα?τωαοιχιαυπαρà　τà(τιυà(οιχ?α(.”）。这就是说，对立面（个别跟一般相对立）是同一的：个别一定与一般相联而存在。一般只能在个别中存在，只能通过个别而存在。任何个别（不论怎样）都是一般。任何一般都是个别的（一部分，或一方面，或本质）。任何一般只是大致地包括一切个别事物。任何个别都不能完全地包括在一般之中，如此等等。任何个别经过千万次的过渡而与另一类的个别（事物、现象、过程）相联系，如此等等。这里已经有自然界的必然性、客观联系等概念的因素、胚芽了。这里已经有偶然和必然、现象和本质，因为我们在说伊万是人，茹奇卡是狗，这是树叶等等时，就把许多特征作为偶然的东西抛掉，把本质和现象分开，并把二者对立起来。

可见，在任何一个命题中，很像在一个“单位”（“细胞”）中一◎第558页◎样，都可以（而且应当）发现辩证法一切要素的胚芽，这就表明辩证法本来是人类的全部认识所固有的。而自然科学则向我们揭明（这又是要用任何极简单的实例来揭明）客观自然界也具有同样的性质，揭明个别向一般的转变，偶然向必然的转变，对立面的过渡、转化、相互联系。辩证法也就是（黑格尔和）马克思主义的认识论：正是问题的这一“方面”（这不是问题的一个“方面”，而是问题的实质）普列汉诺夫没有注意到，至于其他的马克思主义者就更不用说了。

不论是黑格尔（见《逻辑学》），不论是自然科学中现代的“认识论者”、折中主义者、黑格尔主义的敌人（他不懂黑格尔主义！）保尔·福尔克曼（参看他的《认识论原理》第……页（注：此处见保·福尔克曼的《自然科学的认识论原理及其与当代精神生活的联系》一书第2版第35页。列宁关于该书的札记，见《列宁全集》第2版第55卷第343-344页。列宁在作黑格尔《哲学史讲演录》摘要时，也指出了类似的地方（同上，第207页和第219-220页）。--559。））都把认识看作一串圆圈。

哲学上的“圆圈”：［是否一定要以人物的年代先后为顺序呢？

                                                          不！］

古代：从德谟克利特到柏拉图以及赫拉克利特的辩证法。

文艺复兴时代：　笛卡儿对伽桑狄（斯宾诺莎？）。

近代：霍尔巴赫--黑格尔（经过贝克莱、休谟、康德）

      黑格尔--费尔巴哈--马克思。

辩证法是活生生的、多方面的（方面的数目永远增加着的）认识，其中包含着无数的各式各样观察现实、接近现实的成分（包含着从每个成分发展成整体的哲学体系），--这就是它比起“形而上学的”唯物主义来所具有的无比丰富的内容，而形而上学的唯物主义的根本缺陷就是不能把辩证法应用于反映论，应用于认识的◎第559页◎过程和发展。

从粗陋的、简单的、形而上学的唯物主义的观点看来，哲学唯心主义不过是胡说。相反地，从辩证唯物主义的观点看来，哲学唯心主义是把认识的某一特征、某一方面、某一侧面，片面地、夸大地、überschwengliches（狄慈根）（注：überschwenglich可译为“过分的”、“过度的”、“无限的”、“过火”等等。这个词是约·狄慈根在分析绝对真理和相对真理、物质和精神等等之间的关系时使用的一个字眼（例如，见《列宁全集》第2版第55卷第419-420、423页）。列宁也在自己的一些著作中使用它来揭示对概念的辩证法的唯物主义的理解。例如，在《唯物主义和经验批判主义》中，列宁发展了恩格斯对哲学基本问题所作的表述，他写道：“狄慈根在《漫游》中重复说，物质这个概念也应当包括思想。这是胡涂思想。因为这样一来，狄慈根自己所坚持的那种物质和精神、唯物主义和唯心主义在认识论上的对立就会失去意义。至于说到这种对立不应当是’无限的’、夸大的、形而上学的，这是不容争辩的（强调这一点是辩证唯物主义者狄慈根的巨大功绩）。这种相对对立的绝对必要性和绝对真理性的界限，正是确定认识论研究的方向的界限。如果在这些界限之外，把物质和精神即物理的东西和心理的东西的对立当作绝对的对立，那就是极大的错误。”（见《列宁全集》第2版第18卷第257页）列宁在《共产主义运动中的“左派”幼稚病》中也谈到真理的辩证性质（同上，第39卷第42页）。--560。）发展（膨胀、扩大）为脱离了物质、脱离了自然的、神化了的绝对。唯心主义就是僧侣主义。这是对的。但（“更确切些”和“除此而外”）哲学唯心主义是经过人的无限复杂的（辩证的）认识的一个成分而通向僧侣主义的道路。

人的认识不是直线（也就是说，不是沿着直线进行的），而是无限地近似于一串圆圈、近似于螺旋的曲线。这一曲线的任何一个片断、碎片、小段都能被变成（被片面地变成）独立的完整的直线，而这条直线能把人们（如果只见树木不见森林的话）引到泥坑里去，引到僧侣主义那里去（在那里统治阶级的阶级利益就会把它巩固起来）。直线性和片面性，死板和僵化，主观主义和主观盲目性就是唯心主义的认识论根源。而僧侣主义（＝哲学唯心主义）当然有认识论的根源，它不是没有根基的，它无疑是一朵无实花，然而却是生长在活生生的、结果实的、真实的、强大的、全能的、客观的、绝对的人类认识这棵活树上的一朵无实花。

载于1925年《布尔什维克》杂志第5-6期合刊

选自《列宁全集》第2版第55卷第305-311页◎第560页◎


社会主义革命和民族自决权（提纲）

（1916年1-2月）

1.帝国主义、社会主义和被压迫民族的解放

帝国主义是资本主义发展的最高阶段。在各先进国家里，资本的发展超出了民族国家的范围，用垄断代替了竞争，从而创造了能够实现社会主义的一切客观前提。因此，在西欧和美国，无产阶级推翻资本主义政府、剥夺资产阶级的革命斗争已经提上日程。帝国主义把群众推向这种斗争，因为它使阶级矛盾大大加剧，无论在经济方面或政治方面都使群众的处境日趋恶化--在经济方面，是托拉斯的建立和物价高涨；在政治方面，是军国主义发展，战争频繁，反动势力加强，民族压迫和对殖民地的掠夺不断加剧和扩大。取得胜利的社会主义必将实现充分的民主，因而，不但要使各民族完全平等，而且要实现被压迫民族的自决权，即政治上的自由分离权。任何社会主义政党，如果不能在目前和在革命时期以及革命胜利以后，用自己的全部行动证明它们将做到解放被奴役的民族并在自由结盟的基础上--没有分离自由，自由结盟就是一句谎话--建立同它们的关系，那就是背叛社会主义。

当然，民主也是一种国家形式，它将随着国家的消失而消失，◎第561页◎但那只是在取得最终胜利和彻底得到巩固的社会主义向完全的共产主义过渡时候的事。

2.社会主义革命和争取民主的斗争

社会主义革命不是一次行动，不是一条战线上的一次会战，而是充满着激烈的阶级冲突的整整一个时代，是在一切战线上，也就是说，在经济和政治的一切问题上进行的一系列的会战，这些会战只有通过剥夺资产阶级才能完成。如果认为争取民主的斗争会使无产阶级脱离社会主义革命，或者会掩盖、遮挡住社会主义革命等等，那是根本错误的。相反，正像不实现充分的民主，社会主义就不能胜利一样，无产阶级不为民主而进行全面的彻底的革命的斗争，就不能作好战胜资产阶级的准备。

如果从民主纲领中删去一条，例如删去民族自决这一条，借口这一条在帝国主义时代似乎“不能实现”，或者说是“一种虚幻”，那同样是错误的。民族自决权在资本主义范围内不能实现的论断，可以从绝对的、经济的意义上来理解，也可以从相对的、政治的意义上来理解。

在第一种场合，这个论断在理论上是根本错误的。第一，从这个意义上来讲，在资本主义制度下，诸如劳动货币或消灭危机等等，是不能实现的。但如果认为民族自决也同样不能实现，那就完全不对了。第二，即使只举1905年挪威从瑞典分离的例子，也足以驳倒认为民族自决在这个意义上“不能实现”的论断。第三，如果德国和英国稍微改变一下政治上和战略上的相互关系，则今天或明天成立波兰、印度等新国家是完全“可以实现”的，否认这一点是可◎第562页◎笑的。第四，金融资本为谋求向外扩张，会“自由”收买和贿赂最自由的民主共和的政府以及任何一个国家哪怕是“独立”国家的由选举产生的官吏。金融资本的统治，也和任何资本的统治一样，是政治民主方面的任何改革所不能消灭的；而自决则完全是属于政治民主方面的。但是，政治民主作为阶级压迫和阶级斗争的更自由、更广泛和更明显的形式，它的作用是这种金融资本的统治根本无法消除的。因此，从经济意义上来说，关于政治民主的某一种要求在资本主义制度下“不能实现”的一切说法，归结起来，就是在理论上对资本主义和整个政治民主的一般的、基本的关系作了不正确的判定。

在第二种场合，这个论断是不完全和不确切的。因为不单是民族自决权，就是一切根本的政治民主要求，在帝国主义时代，如果说它们“可以实现”，那也只能是不充分地、残缺不全地得到实现，而且是罕见的例外（如1905年挪威从瑞典分离）。一切革命的社会民主党人提出的立即解放殖民地的要求，在资本主义制度下，不经过多次革命，也是“不能实现”的。然而，社会民主党绝不因此而拒绝为实现这一切要求立即进行最坚决的斗争，因为拒绝这种斗争只会有利于资产阶级和反动势力；恰恰相反，必须用革命的而不是改良的方式表述并且实现这一切要求；不要局限于资产阶级所容许的合法的框框，而要打破这个框框；不要满足于议会中的演讲和口头抗议，而要发动群众积极行动起来，扩大和加强争取实现任何根本的民主要求的斗争，直到无产阶级向资产阶级发起直接的冲击，也就是说，直到进行社会主义革命，剥夺资产阶级。社会主义革命不但可以因大罢工、街头游行示威、饥民骚乱、军队起义或殖民地暴动而爆发，也可以因德雷福斯案件（注：德雷福斯案件是指1894年法国总参谋部尉级军官犹太人阿·德雷福斯被法国军界反动集团诬控为德国间谍而被军事法庭判处终身服苦役一事。法国反动集团利用这一案件煽动反犹太主义和沙文主义，攻击共和制和民主自由。在事实证明德雷福斯无罪后，当局仍坚决拒绝重审，引起广大群众强烈不满。法国社会党人和资产阶级民主派进步人士（包括埃·左拉、让·饶勒斯、阿·法朗士等）发动了声势浩大的要求重审这一案件的运动。在社会舆论压力下，1899年瓦尔德克－卢梭政府撤销了德雷福斯案件，由共和国总统赦免了德雷福斯。但直到1906年7月，德雷福斯才被上诉法庭确认无罪，恢复了军职。--563。）或萨韦纳事件（注：萨韦纳事件发生在阿尔萨斯的萨韦纳市。1913年11月，由于一个普鲁士军官粗暴侮辱阿尔萨斯人，该市爆发了当地居民（大多数是法国人）反对普鲁士军阀压迫的怒潮。--563。）之类的任何政治危机，或者因就被压迫民族的分离问题举行的全民投票等等而爆发。◎第563页◎

帝国主义时代民族压迫的加剧不会使社会民主党放弃为争取民族分离自由而进行的“空想的”（像资产阶级所说的那样）斗争，而是相反，会使社会民主党加紧利用正是在这种基础上产生的各种冲突，作为发动群众性行动和反资产阶级的革命行动的导火线。

3.自决权的意义和它同联邦制的关系

民族自决权只是一种政治意义上的独立权，即在政治上从压迫民族自由分离的权利。具体说来，这种政治民主要求，就是有鼓动分离的充分自由，以及由要求分离的民族通过全民投票来决定分离问题。因此，这种政治民主要求并不就等于要求分离、分裂、建立小国，它只是反对任何民族压迫的斗争的彻底表现。一个国家的民主制度愈接近充分的分离自由，在实际上要求分离的愿望也就愈少愈弱，因为无论从经济发展或群众利益来看，大国的好处是不容置疑的，而且这些好处会随着资本主义的发展而日益增多。承认自决并不等于承认联邦制这个原则。可以坚决反对这个原则而拥护民主集中制，但是，与其存在民族不平等，不如建立联邦制，作为实行充分的民主集中制的唯一道路。主张集中制的马克思正是从这种观点出发，宁愿爱尔兰和英国结成联邦，而不愿爱尔兰受英国人的暴力支配。（注：参看《马克思恩格斯全集》第31卷第381页和第405页（《马克思恩格斯选集》第4卷第363页）。--编者注）

社会主义的目的不只是要消灭人类分为许多小国的现象，消灭一切民族隔绝状态，不只是要使各民族接近，而且要使各民族融合。正因为要达到这个目的，我们一方面应当向群众说明伦纳和◎第564页◎奥·鲍威尔的所谓“民族文化自治”（注：民族文化自治是奥地利社会民主党人奥·鲍威尔和卡·伦纳制定的资产阶级民族主义的解决民族问题的纲领。俄国孟什维克取消派和崩得分子都提出过民族文化自治的要求。列宁对民族文化自治的批判，另见《论“民族文化”自治》（《列宁全集》第2版第24卷第180-184页）、《论民族自决权》（同上，第25卷第223-285页）等著作。斯大林的《马克思主义和民族问题》一文（见《斯大林全集》第2卷第289-358页）也批判了民族文化自治。--346、528、565。）这个主张的反动性，另一方面应当要求解放被压迫民族，不是说一些泛泛的、模棱两可的言词，不是唱一些内容空洞的高调，不是把这个问题“搁置起来”，到实现社会主义的时候再解决，而是明白确切地规定政治纲领，并且在政治纲领中要特别考虑到压迫民族的社会党人的伪善和胆怯。正如人类只有经过被压迫阶级专政的过渡时期才能导致阶级的消灭一样，人类只有经过所有被压迫民族完全解放的过渡时期，即他们有分离自由的过渡时期，才能导致各民族的必然融合。

4.对民族自决问题的无产阶级的革命的提法

不仅民族自决这个要求，就是我们最低民主纲领中的所有各点，早在17世纪和18世纪就已经由小资产阶级提出来了。而且小资产阶级直到现在还在空想地提出这一切，因为他们看不见民主制度下的阶级斗争和这种斗争的激化，相信“和平的”资本主义。那种欺骗人民的并且为考茨基分子所维护的、在帝国主义时代建立各平等民族和平联盟的主张，就是这样的空想。同这种小市民的机会主义的空想相反，社会民主党的纲领应当指出帝国主义时代基本的、最本质的和必然的现象：民族分为压迫民族和被压迫民族。

压迫民族的无产阶级不能只限于发表一些泛泛的、千篇一律的、任何一个和平主义的资产者都会加以重复的反对兼并、赞成一般民族平等的言词。对于帝国主义资产阶级感到特别“不愉快的”问题，即以民族压迫为基础的国家疆界问题，无产阶级不能回避，不能默不作声。无产阶级不能不反对把被压迫民族强制地留在一个国家的疆界以内，这也就是说，要为自决权而斗争。无产阶级应◎第565页◎当要求受“它的”民族压迫的殖民地和民族有政治分离的自由。否则无产阶级的国际主义就会始终是一句空话，被压迫民族的工人和压迫民族的工人之间的信任和阶级团结都将无从谈起，那些维护民族自决、却闭口不提受“他们自己的”民族压迫并被强制地留在“他们自己”国家内的民族的改良主义者和考茨基主义者的假面具就始终不会被揭穿。

另一方面，被压迫民族的社会党人必须特别维护和实行被压迫民族的工人与压迫民族的工人的充分的无条件的（包括组织上的）统一。否则在资产阶级的种种诡计、背叛和欺骗下，就不可能捍卫住无产阶级的独立政策和它同其他国家无产阶级的阶级团结。因为被压迫民族的资产阶级经常把民族解放的口号变成欺骗工人的手段：在对内政策上，它利用这些口号去同统治民族的资产阶级达成反动的协议（如在奥地利和俄国的波兰人同反动势力勾结起来，压迫犹太人和乌克兰人）；在对外政策上，它竭力同相互对垒的帝国主义大国之一相勾结，来实现自己的掠夺目的（巴尔干小国政策等等）。

争取民族自由、反对某一帝国主义大国的斗争，在某种情况下可能被另一“大”国利用来达到它的同样的帝国主义目的，这种情况并不能使社会民主党拒绝承认民族自决权，正像资产阶级屡次利用共和制口号来达到政治欺骗和金融掠夺的目的（例如在罗马语国家），并不能使社会民主党人放弃共和制的主张一样。（注：不用说，如果认为从自决权中似乎会得出“保卫祖国”的结论，因而否认民族自决权，那是很可笑的。社会沙文主义者在1914-1916年间也同样有理由，即同样不严肃地拿民主派的任何一个要求（如拿它的共和制要求）和反对民族压迫的任何一种提法作借口，为“保卫祖国”辩护。马克思主义肯定在欧洲某些战争中，例如，在法国大革命或加里波第战争中保卫祖国，而否定在1914-1916年的帝国主义战争中保卫祖国，这两种结论都是在分析每次战争的具体历史特点后得出的，而决不是从什么“一般原则”或者从纲领的某一条文中得出的。）◎第566页◎

5.民族问题上的马克思主义和蒲鲁东主义

同小资产阶级民主派相反，马克思认为一切民主要求，毫无例外，都不是绝对的东西，而是资产阶级领导的人民群众反封建制斗争的历史表现。在这些要求中，每一项要求在某种情况下都能成为或者会成为资产阶级欺骗工人的工具。在这方面，把政治民主要求之一，即民族自决单独挑出来，同其余的要求对立起来，这在理论上是根本不对的。在实践上，无产阶级只有使自己争取一切民主要求（包括共和制的要求）的斗争服从于自己推翻资产阶级的革命斗争，才能保持住自己的独立。

另一方面，同那些借口“为了社会革命”而“否定”民族问题的蒲鲁东主义者相反，马克思主要着眼于各先进国家无产阶级阶级斗争的利益，而始终把压迫其他民族的民族是不能获得解放的（注：见《马克思恩格斯选集》第2卷第586页。--编者注）这个国际主义和社会主义的根本原则放在第一位。正是从德国工人革命运动的利益出发，马克思在1848年要求德国民主派一旦获得胜利以后宣布和实现受德国人压迫的各国人民的自由。（注：这一论点是恩格斯在《布拉格起义》一文中提出的（见《马克思恩格斯全集》第5卷第95页）。列宁从弗·梅林出版的《卡·马克思、弗·恩格斯和斐·拉萨尔的遗著》一书中引用了这一论点，而该书没有注明《布拉格起义》一文的作者是谁。--567。）正是从英国工人革命斗争着想，马克思在1869年要求爱尔兰从英国分离，他并且补充说：“即使分离以后还会成立联邦”（注：见《马克思恩格斯全集》第31卷第381页，第32卷第398-399、625-626页。--编者注）。马克思正是通过提出这样的要求，真正用国际主义精神教育了英国工人。正是◎第567页◎这样，他做到了用解决这个历史任务的革命方法来抵制机会主义者，抵制直到今天已经过了半个世纪还没有实现爱尔兰“改良”的资产阶级改良主义。正是这样，马克思做到了与叫嚷小民族的分离自由是空想的、不能实现的，叫嚷不但经济集中而且政治集中都是进步的那些资本辩护士针锋相对，不是从帝国主义的角度来坚持这种集中是进步的，坚持各民族不是在暴力的基础上，而是在所有国家的无产者自由联盟的基础上的接近。正是这样，马克思做到了在解决民族问题方面也用群众的革命行动抵制那种口头承认而且往往是假装承认民族平等和民族自决的态度。1914-1916年的帝国主义战争以及它所暴露出来的机会主义者和考茨基分子的伪善的奥吉亚斯牛圈（注：奥吉亚斯牛圈出典于希腊神话。据说古希腊西部厄利斯的国王奥吉亚斯养牛3000头，30年来牛圈从未打扫，粪便堆积如山。奥吉亚斯的牛圈常被用来比喻藏垢纳污的地方。--568。），鲜明地证实了马克思这个政策的正确性，这个政策应当成为所有先进国家的榜样，因为现在每个先进国家都在压迫其他民族。（注：常常有人借口马克思对某些民族（如1848年的捷克人）的民族运动持否定态度，来否认根据马克思主义观点必须承认民族自决，例如，最近德国的沙文主义者伦施在《钟声》杂志[《钟声》杂志(《DieGlocke》)是德国社会民主党党员、社会沙文主义者亚·李·帕尔乌斯办的刊物（双周刊），1915-1925年先后在慕尼黑和柏林出版。--568。]第8期和第9期上就是这样说的。但这是不对的，因为在1848年，从历史上和政治上都有理由把民族分为“反动的”民族和革命民主的民族。马克思反对前者而维护后者[这里说的是恩格斯的《民主的泛斯拉夫主义》一文（见《马克思恩格斯全集》第6卷第322-342页）。列宁是从弗·梅林出版的《卡·马克思、弗·恩格斯和斐·拉萨尔的遗著》中引用这篇文章的，而该书没有注明这篇文章的作者是谁。--568。]，这是对的。自决权是一种民主要求，它自然应当服从总的民主利益。在1848年和以后的年代，总的民主利益首先就是同沙皇制度作斗争。）

6.三类国家对民族自决的态度

在这方面，应当把国家分为三大类：

第一，西欧的先进资本主义国家和美国。资产阶级进步的民族◎第568页◎运动在这里早已结束。这些“大”民族每一个都在压迫殖民地的和本国的其他民族。这些统治民族的无产阶级的任务，和19世纪英国无产阶级对爱尔兰的任务是一样的。（注：在某些没有参加1914-1916年战争的小国，如荷兰和瑞士，资产阶级竭力利用“民族自决”的口号为参加帝国主义战争辩护。这是促使这些国家的社会民主党人否定自决的原因之一。人们维护无产阶级的正确政策，即否定在帝国主义战争中“保卫祖国”，但用的论据不正确。结果，在理论上歪曲了马克思主义，而在实践上则表现出某种小民族的狭隘性，忘记了被“大国”民族奴役的各民族的亿万居民。哥尔特同志在他的《帝国主义、大战和社会民主党》这本出色的小册子中，不正确地否定了民族自决的原则，但是他正确地运用了这个原则，因为他要求荷属印度立即实行“政治的和民族的独立”，并且揭露了拒绝提出这个要求并为这个要求而斗争的荷兰机会主义者。）

第二，欧洲东部：奥地利、巴尔干、特别是俄国。在这里，20世纪使资产阶级民主民族运动特别发展起来，使民族斗争特别尖锐起来。这些国家的无产阶级如果不坚持民族自决权，它无论在完成本国资产阶级民主改革方面或帮助其他国家的社会主义革命方面的任务都是不能完成的。在这里，特别困难而又特别重要的任务，就是把压迫民族的工人和被压迫民族的工人的阶级斗争汇合起来。

第三，中国、波斯、土耳其等半殖民地国家和所有殖民地。这些地方的人口共达10亿。在这里，资产阶级民主运动有的刚刚开始，有的远未完成。社会党人不但应当要求无条件地、无代价地立即解放殖民地，--而这个要求在政治上的表现正是承认自决权；社会党人还应当最坚决地支持这些国家的资产阶级民主的民族解放运动中最革命的分子，帮助他们的起义--如有机会，还要帮助他们的革命战争--，反对压迫他们的帝国主义列强。◎第569页◎

7.社会沙文主义和民族自决

帝国主义时代和1914-1916年的战争，特别提出了在各先进国家反对沙文主义和民族主义的斗争任务。社会沙文主义者，也就是说，那些把“保卫祖国”这个概念应用于反动的帝国主义战争并以此粉饰这场战争的机会主义者和考茨基分子，在民族自决问题上可以分为两大类。

一类是相当露骨的资产阶级奴仆，他们借口帝国主义和政治集中是进步的而赞成兼并，否认自决权，说它是空想的、虚幻的、小资产阶级的，等等。属于这一类的，有德国的库诺、帕尔乌斯和极端机会主义者，英国的一部分费边派（注：费边派是1884年成立的英国改良主义组织费边社的成员，多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称，费边社即以此人名字为名。费边派虽认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微改良来逐渐改造社会，宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。--492、570、670。）和工联（注：工联即英国及其自治领的工会。工联成员作为集体党员加入工党。在第一次世界大战期间，工联领导人大多数持社会沙文主义立场。工联思想家们否认建立无产阶级革命政党的必要性，实际上把工人政党的作用等同于工联的议会代表团。--570。）领袖，俄国的机会主义者谢姆柯夫斯基、李普曼、尤尔凯维奇等。

另一类是考茨基分子，其中也包括王德威尔得、列诺得尔及英法等国的许多和平主义者，他们主张同前一类人讲统一，而且在实践上和他们完全一致，他们维护自决权纯粹是口头上的和伪善的，因为他们认为要求政治分离自由是“非分的”（“zuvielverlangt”，这是考茨基在1915年5月21日《新时代》杂志（注：《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。）上用的字眼），他们不坚持压迫民族的社会党人必须采取革命的策略，反而抹杀他们的革命义务，为他们的机会主义辩护，帮助他们欺骗人民，对于把没有充分权利的民族强制地留在本国版图内的国家疆界问题，他们恰恰避而不谈，等等。

这两类人同样都是机会主义者，他们糟蹋马克思主义，根本理解不了马克思用爱尔兰的例子说明的策略的理论意义和现实迫切性。◎第570页◎

至于讲到兼并，这个问题由于战争而变得特别迫切了。但是，什么是兼并呢？不难理解，反对兼并，要么就是归结为承认民族自决，要么就是停留在主张维护现状和敌视一切暴力、甚至革命的暴力的和平主义言词上。这种言词根本是虚伪的，是同马克思主义不相容的。

8.无产阶级在最近将来的具体任务

社会主义革命可能在最近的将来爆发。在这种情况下，无产阶级将面临的刻不容缓的任务，就是夺取政权、剥夺银行和实行其他专政措施。资产阶级，特别是费边派和考茨基分子类型的知识分子，在这种时刻将会千方百计地破坏和阻止革命，强使革命止于有限的民主目标。在无产者已经开始冲击资产阶级政权基础的情况下，如果说一切纯民主要求都会在某种意义上起阻碍革命的作用的话，那么，在社会主义革命中，宣布和实现一切被压迫民族的自由（也就是它们的自决权）却非常迫切需要，就像1848年德国的或1905年俄国的资产阶级民主革命为获得胜利而迫切需要它一样。

然而，爆发社会主义革命，也许还要经过5年、10年或者更多的时间。当务之急是要对群众进行革命教育，使社会沙文主义者和机会主义者无法留在工人政党内，使他们不能取得1914-1916年这样的胜利。社会党人应当向群众说明：如果英国社会党人不要求各殖民地和爱尔兰有分离的自由；德国社会党人不要求殖民地、阿尔萨斯人、丹麦人和波兰人有分离的自由，不把直接的革命宣传和群众性的革命行动也扩大到反对民族压迫的斗争方面去，不利用萨韦纳这类事件在压迫民族的无产阶级中进行最广泛的秘密宣◎第571页◎传、举行街头游行示威和组织群众性的革命行动；俄国社会党人不要求芬兰、波兰、乌克兰等有分离的自由，如此等等，--这样的社会党人的言行就同沙文主义者一模一样，就同沾满了血污的帝国主义君主政府和帝国主义资产阶级的奴仆毫无二致。

9.俄国社会民主党和波兰社会民主党及第二国际对自决的态度

俄国革命的社会民主党人和波兰社会民主党人在自决问题上的意见分歧，早在1903年的代表大会（注：指俄国社会民主工党第二次代表大会。

俄国社会民主工党第二次代表大会于1903年7月17日（30日）-8月10日（23日）先后在布鲁塞尔和伦敦举行。代表大会是《火星报》筹备的。列宁为代表大会起草了一系列文件，并详细拟定了代表大会的议程和议事规程。

出席代表大会的有43名有表决权的代表，有发言权的代表共14名。代表大会的成分不一，其中有《火星报》的拥护者，也有《火星报》的反对者以及不坚定的动摇分子。

列宁被选入代表大会常务委员会，主持了多次会议，几乎就所有问题发了言。他还是纲领委员会、章程委员会和代表资格审查委员会的委员。

代表大会要解决的最重要的问题是批准党纲、党章以及选举党的中央领导机关。列宁及其拥护者在大会上同机会主义分子作了坚决的斗争。代表大会否决了机会主义分子要按照西欧各国社会民主党的纲领的精神来修改《火星报》编辑部制定的纲领草案的一切企图。大会先逐条讨论和通过党纲草案，然后由全体代表一致通过了整个纲领（有1票弃权）。在讨论党章时，会上就建党的组织原则问题展开了尖锐的斗争。由于得到反火星派和“泥潭派”（中派）的支持，尔·马尔托夫提出的为不坚定分子入党大开方便之门的党章第1条条文，以微弱的多数票为大会所通过。但是代表大会还是基本上批准了列宁制定的党章。

在选举中央机关时，得到反火星派分子和“泥潭派”的支持的马尔托夫派（共7人）成为少数派，共有20票（马尔托夫派9票，“泥潭派”10票，反火星派1票），而团结在列宁周围的20名彻底的火星派分子成为多数派，共有24票。列宁及其拥护者在选举中得到了胜利。从此，列宁及其拥护者被称为布尔什维克（俄语多数派一词的音译），而机会主义分子则被称为孟什维克（俄语少数派一词的音译）。

俄国社会民主工党第二次代表大会具有重大的历史意义。列宁说：“布尔什维主义作为一种政治思潮，作为一个政党而存在，是从1903年开始的。”（见本版选集第4卷第135页）--572。）上就表面化了。这次大会通过了俄国社会民主工党纲领，并且不顾波兰社会民主党代表团的反对，把承认民族自决权的第9条列入了这个纲领。此后，波兰社会民主党人从来没有以党的名义再提议把第9条从我们党的纲领中删掉，或代以其他条文。

在俄国，被压迫民族占全国人口57％以上，总数超过1亿人；这些民族多半居住在边区；这些民族的一部分在文化上高于大俄罗斯人。在俄国，政治制度的特点是特别野蛮，具有中世纪性质，资产阶级民主革命还没有完成。因此，在俄国，为了完成自己民主主义的和社会主义的任务，社会民主党必须承认受沙皇制度压迫的民族有从俄国自由分离的权利。我们党在1912年1月重建后，在1913年通过了一项决议（注：指列宁起草并由1913年9月23日-10月1日（10月6-14日）在波罗宁举行的有党的工作者参加的俄国社会民主工党中央委员会会议通过的关于民族问题的决议（见《列宁全集》第2版第24卷第60-62页和《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第405-407页）。--572。），这项决议再次肯定了自决权，并且对其具体含义作了如上的解释。1914-1916年大俄罗斯沙文主义在资产阶级中间和机会主义社会党人（鲁巴诺维奇、普列汉诺夫和《我们的事业》杂志（注：《我们的事业》杂志(《НашеДело》)是俄国孟什维克取消派和社会沙文主义者的主要刊物（月刊），1915年1月起在彼得格勒出版，以代替1914年10月被查封的《我们的曙光》杂志，共出了6期。--572、717。）等等）中间的猖獗，更加促使我们坚持这个要求，并且认为否定这个要求的人实际上就是在支持大俄罗斯沙◎第572页◎文主义和沙皇制度。我们党声明，它对这种反对自决权的言行决不承担任何责任。

波兰社会民主党在民族问题上的立场的最新表述（波兰社会民主党在齐美尔瓦尔德代表会议（注：齐美尔瓦尔德代表会议即国际社会党第一次代表会议，于1915年9月5-8日在瑞士齐美尔瓦尔德举行。这次会议是根据意大利和瑞士社会党人的倡议召开的。出席会议的有德国、法国、意大利、俄国、波兰、罗马尼亚、保加利亚、瑞典、挪威、荷兰、瑞士等11个欧洲国家的38名代表。大多数代表持中派立场。第二国际的两个最大的党德国社会民主党和法国社会党没有正式派代表参加会议。在出席会议的俄国代表中，列宁和格·叶·季诺维也夫代表俄国社会民主工党中央委员会，帕·波·阿克雪里罗得和尔·马尔托夫代表孟什维克的俄国社会民主工党组织委员会，维·米·切尔诺夫和马·安·纳坦松代表社会革命党。会上，以列宁为首的革命的国际主义者同以格·累德堡为首的考茨基主义多数派展开了尖锐的斗争。会议通过了专门委员会起草的宣言--《告欧洲无产者书》。代表会议多数派否决了左派提出的关于战争和社会民主党人的任务的决议草案和宣言草案。但是，由于列宁的坚持，在会议通过的宣言中还是写进了一些革命马克思主义的基本论点。会议还通过了德法两国代表团的共同宣言，通过了对战争牺牲者和因政治活动而遭受迫害的战士表示同情的决议，选举了齐美尔瓦尔德联盟的领导机关--国际社会党委员会。--509、573、727。）上的宣言）包含下列一些思想：

这个宣言痛斥德国政府和其他国家政府把“波兰地区”看作将要到来的赔偿赌博中的抵押品，“剥夺波兰人民自己决定自己命运的可能”。“波兰社会民主党坚决而严正地提出抗议，反对重新瓜分，反对把一个完整的国家肢解成几部分……”　宣言斥责那些把……“解放被压迫民族的事业”交给霍亨索伦王朝的社会党人。宣言深信只有参加这一即将到来的革命国际无产阶级的斗争，争取社会主义的斗争，“才能打碎民族压迫的枷锁和消灭一切形式的异国统治，保证波兰人民能够在各民族的联盟中作为平等的一员获得全面的自由发展”。宣言认为这场战争“对波兰人”来说是“双重的骨肉相残的战争”（1915年9月27日国际社会党委员会公报（注：国际社会党委员会(I.S.K.)是齐美尔瓦尔德联盟的执行机构，在1915年9月5-8日举行的国际社会党第一次代表会议（齐美尔瓦尔德会议）上成立。组成委员会的是中派分子罗·格里姆、奥·莫尔加利、沙·奈恩以及担任译员的安·伊·巴拉巴诺娃。委员会设在伯尔尼。齐美尔瓦尔德代表会议之后不久，根据格里姆的建议，成立了国际社会党扩大委员会，参加扩大委员会的是同意齐美尔瓦尔德会议决议的各党的代表。代表俄国社会民主工党中央委员会参加扩大委员会的是列宁、伊·费·阿尔曼德和格·叶·季诺维也夫。

《伯尔尼国际社会党委员会。公报》(《Internationale　SozialistischeKomissionzuBern.Bulletin》)是国际社会党委员会的机关报，于1915年9月-1917年1月在伯尔尼用德、法、英三种文字出版，共出了6号。--573、742。）第2号第15页；俄译文见《国际和战争》文集第97页）。

这些论点同承认民族自决权并没有什么实质上的区别，只不过它们的政治措辞比第二国际的大多数纲领和决议更加含糊不清。如果尝试用确切的政治措辞来表达这些思想并确定它们适用于资本主义制度还是只适用于社会主义制度，那就会更清楚地表明波兰社会民主党人否认民族自决是错误的。

1896年伦敦国际社会党代表大会承认民族自决的决议（注：1896年伦敦国际社会党代表大会（第二国际第四次代表大会）通过的承认民族自决的决议说：“代表大会宣布，它主张一切民族有完全的自决权，它同情现在受到军事的、民族的或其他的专制制度压迫的一切国家的工人；大会号召所有这些国家的工人加入全世界有觉悟的工人队伍，以便和他们一起为打倒国际资本主义、实现国际社会民主党的目标而斗争。”列宁在《论民族自决权》一文中分析了这个决议（见《列宁全集》第2版第25卷第259-263页）。--573。），应当根据上述各条作一些补充，指出：(1)这一要求在帝国主义时代特别迫切；(2)一切政治民主要求（其中包括这一要求）都有政治条件和阶级内容；(3)必须区分压迫民族的社会民主党人和被压迫民族的社会民主党人的具体任务；(4)机会主义者和考茨基分◎第573页◎子承认自决是不彻底的，纯粹口头上的，因而从政治意义上来说是伪善的；(5)社会民主党人，尤其是大国民族（大俄罗斯人、英美人、德国人、法国人、意大利人、日本人等等）的社会民主党人，如不维护受“他们的”民族压迫的那些殖民地和民族的分离自由，实际上就是和沙文主义者一致；(6)必须使争取实现这一要求和一切根本的政治民主要求的斗争，服从于推翻资产阶级政府和实现社会主义的直接的群众革命斗争。

把某些小民族的观点，尤其是波兰社会民主党人（他们反对波兰资产阶级用民族主义口号欺骗人民，结果却走到了错误地否定自决的地步）的观点搬到第二国际中来，在理论上是错误的，是用蒲鲁东主义代替马克思主义，而在实践上则意味着不由自主地支持大国民族的最危险的沙文主义和机会主义。

  俄国社会民主工党中央机关报

  《社会民主党人报》编辑部

附言：在刚刚出版的1916年3月3日的《新时代》杂志上，考茨基公开向最肮脏的德意志沙文主义的代表奥斯特尔利茨伸出基督徒的和解之手。但为了向兴登堡和威廉二世效劳，却承认俄属波兰有这种自由，考茨基否认哈布斯堡王朝的奥地利的被压迫民族有分离自由，这是考茨基主义自我揭露的再好不过的事例！

载于1916年4月《先驱》杂志第2期

选自《列宁全集》第2版第27卷第254-268页◎第574页◎


帝国主义是资本主义的最高阶段（通俗的论述 之一）

哥本哈根列宁像

A Lenin statue is placed at Arbejdermuseet in Copenhagen

（1916年1-6月）

*（注：《帝国主义是资本主义的最高阶段（通俗的论述）》一书是列宁在1916年上半年写的。根据马·高尔基的倡议，1915年12月在彼得格勒成立的孤帆出版社准备出版一套题为《战前和战时的欧洲》的通俗丛书，并委托在巴黎的米·尼·波克罗夫斯基编辑这套丛书。波克罗夫斯基约请列宁撰写这套丛书中带导言性质即关于帝国主义的一种，列宁接受了这一建议。

列宁很早就注意到了资本主义发展中的新现象。他在1895-1913年写的一系列著作中都揭示和分析了帝国主义时代所具有的个别特征。他还非常注意论述资本主义的最新书籍的出版。第一次世界大战爆发后，出于领导革命斗争的需要，他从1915年中开始，在伯尔尼集中力量认真研究有关帝国主义的问题。他从148本书籍（德文书106本，法文书23本，英文书17本和俄文译本两本）和刊登在49种不同的期刊（德文34种，法文7种，英文8种）上的232篇文章（德文206篇，法文13篇，英文13篇）中作了共约50个印张的摘录、提要、笔记等等（这些资料于1939年用《关于帝国主义的笔记》的书名在苏联首次出版，见《列宁全集》第2版第54卷）。列宁研究、检验和科学地分析了浩瀚的实际资料，为写作《帝国主义是资本主义的最高阶段》一书作了准备。

1916年1月，列宁在伯尔尼开始撰写《帝国主义是资本主义的最高阶段》一书。2月列宁移居苏黎世，继续研究帝国主义问题和撰写此书。他除了利用苏黎世州立图书馆的藏书外，还从其他城市借阅一些书籍。1916年6月19日（7月2日）《帝国主义是资本主义的最高阶段》一书完稿，列宁把手稿挂号寄给了波克罗夫斯基。）

（注：高尔基在1916年9月29日给波克罗夫斯基的信里说，列宁的这本书“的确很出色”，可单独出版。然而孤帆出版社编辑部中的孟什维克却对列宁的书稿作了不少修改，如删去了对卡·考茨基和尔·马尔托夫的尖锐批评，把列宁原用的“发展成为”一词（资本主义发展成为帝国主义）改为“变成”，“反动性”一词（“超帝国主义”论的反动性）改为“落后性”等等。1916年11月，《年鉴》以《最新资本主义》这一书名刊登了该书的出版预告。1917年中这本书用《帝国主义是资本主义的最新阶段（通俗的论述）》的书名在彼得格勒出版，书中附有列宁回国后于1917年4月26日写的序言。列宁1920年7月为本书法文版和德文版写的序言，对本书内容作了一些重要的概括和补充。

1935年，本书首次以《帝国主义是资本主义的最高阶段》为书名并按照列宁手稿全文刊印于《列宁全集》俄文第2、3版第19卷。

在我国，《帝国主义是资本主义的最高阶段》一书早在1925年2月就出版过以《帝国主义浅说》为书名的中译文单行本。--575。）

序　言

现在献给读者的这本小册子，是1916年春天我在苏黎世写成的。在那里的工作条件下，我自然感到法文和英文的参考书有些不足，俄文参考书尤其缺乏。但是，论述帝国主义的一本主要英文著作，即约·阿·霍布森的书（注：指英国经济学家约·阿·霍布森的《帝国主义》一书。该书于1902年在伦敦出版，列宁曾于1904年翻译过。列宁在《关于帝国主义的笔记》中对它作了详细的分析和摘录（见《列宁全集》第2版第54卷第450-484页），指出该书“一般说来是有益的，特别有益的是它有助于揭露考茨基主义在这一问题上的主要虚伪之处”（同上，第105页）。列宁在利用霍布森这部著作中的大量事实材料的同时，批判了他的改良主义的结论和暗中维护帝国主义的企图。--575。），我还是利用了的，而且我认为是给了它应得的重视。

我写这本小册子的时候，是考虑到沙皇政府的书报检查的。因此，我不但要极严格地限制自己只作理论上的、特别是经济上的分析，而且在表述关于政治方面的几点必要的意见时，不得不极其谨慎，不得不用暗示的方法，用沙皇政府迫使一切革命者提笔写作“合法”著作时不得不采用的那种伊索式的--可恶的伊索式的--语言。

在目前这种自由的日子里，重读小册子里这些因顾虑沙皇政府的书报检查而说得走了样的、吞吞吐吐的、好像被铁钳子钳住了似的地方，真是感到十分难受。在谈到帝国主义是社会主义革命的前夜，谈到社会沙文主义（口头上的社会主义，实际上的沙文主义）◎第575页◎完全背叛了社会主义、完全转到资产阶级方面，谈到工人运动的这种分裂是同帝国主义的客观条件相联系的等等问题时，我不得不用一种“奴隶的”语言，现在，只好请关心这类问题的读者去看我那些即将重新刊印的1914-1917年间在国外写的论文。这里要特别指出的是第119-120页（注：见本卷第682页。--编者注）上的一段文字。当时为了用书报检查通得过的形式向读者说明，资本家以及转到资本家方面的社会沙文主义者（考茨基同他们进行的斗争是很不彻底的）怎样无耻地在兼并问题上撒谎，怎样无耻地掩饰自己的资本家的兼并政策，我不得不拿……日本做例子！细心的读者不难把日本换成俄国，把朝鲜换成芬兰、波兰、库尔兰、乌克兰、希瓦、布哈拉、爱斯兰和其他非大俄罗斯人居住的地区。

我希望我这本小册子能有助于理解帝国主义的经济实质这个基本经济问题，不研究这个问题，就根本不会懂得如何去认识现在的战争和现在的政治。0

作　者

  1917年4月26日于彼得格勒◎第576页◎

法文版和德文版序言（注：《帝国主义是资本主义的最高阶段》一书德文版于1921年出版，法文版于1923年出版。这篇专为法文版和德文版写的序言先以《帝国主义和资本主义》为题刊载于1921年10月《共产国际》杂志第18期。--577。）　一

我在俄文版序言里说过，1916年写这本小册子的时候，是考虑到沙皇政府的书报检查的。现在我不可能把全文改写一遍，而且改写也未必适当，因为本书的主要任务，无论过去或现在，都是根据无可争辩的资产阶级统计的综合材料和各国资产阶级学者的自白，来说明20世纪初期，即第一次世界帝国主义大战前夜，全世界资本主义经济在其国际相互关系上的总的情况。

不改写对于先进资本主义国家的许多共产党人来说，在某种程度上甚至不无益处，因为他们根据这本被沙皇书报检查机关认为合法的书的例子可以看到，甚至像在目前的美国或在法国，在不久以前几乎所有的共产党人都被逮捕之后，还是有可能和有必要利用共产党人还保有的一点点合法机会，来揭露社会和平主义观点和“世界民主”幻想的极端虚伪性。而在这篇序言中，我只想对这本经过检查的书作一些最必要的补充。　二

本书证明，1914-1918年的战争，从双方来说，都是帝国主义的（即侵略的、掠夺的、强盗的）战争，都是为了瓜分世界，为了瓜分和重新瓜分殖民地、金融资本的“势力范围”等等而进行的战争。

要知道，能够证明战争的真实社会性质，确切些说，证明战争◎第577页◎的真实阶级性质的，自然不是战争的外交史，而是对所有交战大国统治阶级的客观情况的分析。为了说明这种客观情况，应当利用的，不是一些例子和个别的材料（社会生活现象极其复杂，随时都可以找到任何数量的例子或个别的材料来证实任何一个论点），而必须是关于所有交战大国和全世界的经济生活基础的材料的总和。

我在说明1876年和1914年瓜分世界的情况（第6章）以及说明1890年和1913年瓜分世界铁路的情况（第7章）时所引用的，正是这样一些驳不倒的综合材料。铁路是资本主义工业最主要的部门即煤炭工业和钢铁工业的结果，是世界贸易和资产阶级民主文明发展的结果和最显著的标志。本书前几章说明了铁路是怎样同大生产，同垄断组织，同辛迪加、卡特尔、托拉斯、银行，同金融寡头联系在一起的。铁路网的分布，这种分布的不平衡，铁路网发展的不平衡，是全世界现代资本主义即垄断资本主义造成的结果。这种结果表明，只要生产资料私有制还存在，在上述这样的经济基础上，帝国主义战争是绝对不可避免的。

建筑铁路似乎是一种普通的、自然的、民主的、文化的、传播文明的事业。在那些由于粉饰资本主义奴隶制而得到报酬的资产阶级教授看来，在小资产阶级庸人看来，建筑铁路就是这么一回事。实际上，资本主义的线索象千丝万缕的密网，把这种事业同整个生产资料私有制连结在一起，把这种建筑事业变成对10亿人（殖民地加半殖民地），即占世界人口半数以上的附属国人民，以及对“文明”国家资本的雇佣奴隶进行压迫的工具。

以小业主的劳动为基础的私有制，自由竞争，民主，--所有这些被资本家及其报刊用来欺骗工农的口号，都早已成为过去的东西。资本主义已成为极少数“先进”国对世界上绝大多数居民实◎第578页◎行殖民压迫和金融扼杀的世界体系。瓜分这种“赃物”的是两三个世界上最强大的全身武装的强盗（美、英、日），他们把全世界卷入他们为瓜分自己的赃物而进行的战争。　三

君主制的德国强迫签订的布列斯特－里托夫斯克和约（注：布列斯特－里托夫斯克和约是1918年3月3日苏维埃俄国在布列斯特－里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。1918年11月13日，德国爆发革命后，全俄中央执行委员会宣布废除布列斯特和约。--579。），以及后来美、法这些“民主的”共和国和“自由的”英国强迫签订的更残暴得多、卑鄙得多的凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯－洛林归还法国；萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的、掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。--579。），给人类做了一件天大的好事，它们把帝国主义雇用的文丐，把那些虽然自称为和平主义者和社会主义者，但是却歌颂“威尔逊主义”（注：威尔逊主义指美国总统伍·威尔逊（1913-1921年）的一套用资产阶级和平主义和改良主义装扮起来的反动的对内对外政策。1913年威尔逊就任总统以后，进行了一些无损于资产阶级根本利益的“改革”，实行了关税法、累进所得税法、反托拉斯法等等，同时残酷地镇压工人运动。第一次世界大战爆发后，他一方面发表“中立”宣言和“没有胜利的和平”的演说，另一方面加紧向拉丁美洲扩张。1917年美国参战后，他又叫嚷“以战争拯救世界民主”。1918年1月8日，他提出了所谓“十四点”和平纲领。在巴黎和会上，他参与制定了掠夺性的凡尔赛和约，并积极支持日本帝国主义侵略中国的要求。列宁在共产国际第二次代表大会上所作的《关于国际形势和共产国际基本任务的报告》中谈到了威尔逊主义的实质和威尔逊政策的破产（见《列宁全集》第2版第39卷第212-213页）。--579。），硬说在帝国主义条件下可能得到和平和改良的反动小市民，全都揭穿了。

英德两个金融强盗集团争夺赃物的战争留下的几千万尸体和残废者，以及上述这两个“和约”，空前迅速地唤醒了千百万受资产阶级压迫、蹂躏、欺骗、愚弄的民众。于是，在战争造成的全世界的经济破坏的基础上，世界革命危机日益发展，这个危机不管会经过多么长久而艰苦的周折，最后必将以无产阶级革命和这一革命的胜利而告终。

第二国际的巴塞尔宣言（注：巴塞尔国际社会党代表大会于1912年11月24-25日举行。这是第二国际在巴尔干战争爆发、世界大战危险日益迫近的形势下召开的非常代表大会。出席代表大会的有来自25个国家的555名代表，俄国社会民主工党的代表有6名。

代表大会只讨论了一个问题，即反对军国主义与战争威胁问题。在代表大会召开的当天，来自巴登、阿尔萨斯和瑞士各地的工人及与会代表在巴塞尔明斯特教堂举行了声势浩大的反战集会。11月25日，代表大会一致通过了《国际局势和社会民主党反对战争危险的统一行动》决议，德文本称《国际关于目前形势的宣言》，即著名的巴塞尔宣言。宣言谴责了各国资产阶级政府的备战活动，揭露了正在酝酿的帝国主义战争的侵略目的，号召全世界工人积极展开反对帝国主义战争的斗争，并建议社会党人在帝国主义战争爆发时，利用战争造成的经济和政治危机，来进行社会主义革命。--407、454、518、579、728。）在1912年所估计的正是1914年爆发的这样的战争，而不是一般战争（有各种各样的战争，也有革命的战争），--这个宣言现在仍是一个历史见证，它彻底揭露了第二国际英雄们的可耻破产和叛变行为。

因此，我现在把这篇宣言转载在本版的附录里，并且再次请读者注意：这篇宣言中确切、明白、直接地谈到这场即将到来的战争和无产阶级革命之间的联系的那些地方，第二国际的英雄们总是想方设法避开，就像小偷躲避他偷过东西的地方一样。◎第579页◎　四

本书特别注意批判“考茨基主义”这一国际思潮，在世界各国代表这一思潮的是第二国际的“最有名的理论家”和领袖（在奥地利是奥托·鲍威尔及其一伙，在英国是拉姆赛·麦克唐纳等人，在法国是阿尔伯·托马等等，等等），以及一大批社会党人、改良主义者、和平主义者、资产阶级民主派和神父。

这个思潮，一方面是第二国际瓦解、腐烂的结果，另一方面是由于整个生活环境而被资产阶级偏见和民主偏见所俘虏的小资产者的意识形态的必然产物。

考茨基及其同伙的这类观点，正好完全背弃了这位著作家在几十年里，特别是在同社会主义运动中的机会主义（伯恩施坦、米勒兰、海德门、龚帕斯等人的机会主义）作斗争时所捍卫的那些马克思主义的革命原理。因此，现在“考茨基派”在全世界都同极端机会主义者（通过第二国际即黄色国际（注：指伯尔尼国际。

伯尔尼国际是持社会沙文主义、机会主义和中派主义立场的各国社会民主党的首领们在1919年2月伯尔尼代表会议上成立的联盟。伯尔尼国际的领袖是卡·亚·布兰亭、卡·考茨基、爱·伯恩施坦、皮·列诺得尔等。他们力图恢复已于1914年瓦解的第二国际，阻挠革命和共产主义运动的发展，防止成立共产国际。他们敌视苏维埃俄国的无产阶级专政，颂扬资产阶级民主。1921年2月，德国独立社会民主党、奥地利社会民主党、法国社会党、英国独立工党等退出伯尔尼国际，成立了维也纳国际（第二半国际）。1923年5月，在革命斗争浪潮开始低落的形势下，伯尔尼国际同维也纳国际合并成为社会主义工人国际。--580。））和资产阶级政府（通过有社会党人参加的资产阶级联合政府）在政治实践上联合起来，这并不是偶然的。

在全世界日益发展的一般无产阶级革命运动，特别是共产主义运动，不能不分析和揭露“考茨基主义”的理论错误。所以要这样做，尤其是因为和平主义和一般“民主主义”在全世界还十分流行，这些思潮虽然丝毫不想冒充马克思主义，但是完全同考茨基及其一伙一样，也在掩饰帝国主义矛盾的深刻性和帝国主义产生革命危机的必然性。所以，无产阶级的政党必须同这些思潮作斗争，把受资产阶级愚弄的小业主和程度不同地处在小资产阶级生活条件下的千百万劳动者从资产阶级那里争取过来。◎第580页◎　五

关于第八章--《资本主义的寄生性和腐朽》，有必要说几句话。在本书正文中已经指出：过去是“马克思主义者”、现在是考茨基的战友和“德国独立社会民主党”（注：德国独立社会民主党是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并协助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。--581。）的资产阶级改良主义政策主要代表人之一的希法亭，在这个问题上，比露骨的和平主义者和改良主义者英国人霍布森还后退了一步。现在，整个工人运动的国际性的分裂已经完全暴露出来了（第二国际和第三国际）。这两派之间的武装斗争和国内战争的事实也同样暴露出来了：在俄国，孟什维克和“社会革命党人”（注：社会革命党是俄国最大的小资产阶级政党，于1901年底-1902年初由南方社会革命党、社会革命党人联合会、老民意党人小组、社会主义土地同盟等民粹派团体联合而成。成立时的领导人有马·安·纳坦松、叶·康·布列什柯－布列什柯夫斯卡娅、尼·谢·鲁萨诺夫、维·米·切尔诺夫、米·拉·郭茨、格·安·格尔舒尼。社会革命党人的理论观点是民粹主义和修正主义思想的折中混合物。他们否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。为了进行恐怖活动，该党建立了秘密的事实上脱离该党中央的战斗组织。

在1905-1907年俄国第一次革命中，社会革命党曾在农村开展焚烧地主庄园、夺取地主财产的所谓“土地恐怖”运动，并同其他政党一起参加武装起义和游击战，但也曾同资产阶级的解放社签订协议。在国家杜马中，该党动摇于社会民主党和立宪民主党之间。该党内部的不统一造成了1906年的分裂，该党的右翼和极左翼分别组成了人民社会党和最高纲领派社会革命党人联合会。在斯托雷平反动时期，社会革命党经历了思想上、组织上的严重危机。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。1917年二月革命后，社会革命党积极支持资产阶级临时政府，七月事变时期公开转向资产阶级方面。十月革命后，社会革命党人公开进行反苏维埃的活动。在国内战争时期进行反对苏维埃政权的武装斗争，对共产党和苏维埃政权的领导人实行个人恐怖。内战结束后，他们在“没有共产党人参加的苏维埃”的口号下组织了一系列叛乱。1922年，社会革命党彻底瓦解。--285、408、468、530、581。）支持高尔察克和邓尼金，反对布尔什维克；在德国，谢德曼分子和诺斯克及其一伙同资产阶级一起反对斯巴达克派（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，于第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年该派曾出版秘密刊物《政治书信》，署名斯巴达克，斯巴达克派这一名称就是由此而来的。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组成为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。--581、689、721、742。）；在芬兰、波兰以及匈牙利等国也是如此。这个有世界历史意义的现象的经济基础是什么呢？

就是资本主义的寄生性和腐朽，而这是资本主义的最高历史阶段即帝国主义所特有的。正如本书所证明的，资本主义现在已经划分出极少数特别富强的国家（其人口不到世界人口的1/10，即使按最“慷慨”和最夸大的计算，也不到1/5），它们专靠“剪息票”来掠夺全世界。根据战前的价格和战前资产阶级的统计，资本输出的收入每年有80-100亿法郎。现在当然更多得多了。

很明显，这种大量的超额利润（因为它是在资本家从“自己”国家工人身上榨取的利润之外得来的）可以用来收买工人领袖和工人贵族这个上层。那些“先进”国家的资本家也确实在收买他们，用直接的和间接的、公开的和隐蔽的办法千方百计地收买他们。

这个资产阶级化了的工人阶层即“工人贵族”阶层，这个按生活方式、工资数额和整个世界观说来已经完全小市民化的工人阶◎第581页◎层，是第二国际的主要支柱，现在则是资产阶级的主要社会支柱（不是军事支柱）。因为这是资产阶级在工人运动中的真正代理人，是资本家阶级的工人帮办(labor　lieutenants　of　thecapitalistclass)，是改良主义和沙文主义的真正传播者。在无产阶级同资产阶级的国内战争中，他们有不少人必然会站在资产阶级方面，站在“凡尔赛派”（注：凡尔赛派是指法国1871年巴黎公社起义胜利后在凡尔赛成立的以阿·梯也尔为首的反革命资产阶级政府的拥护者。凡尔赛派对公社战士实行极为残酷的镇压，是巴黎公社最凶狠的敌人。1871年后，凡尔赛派一词成了灭绝人性的反革命派的同义语。--582。）方面来反对“公社战士”。

如果不懂得这个现象的经济根源，如果不充分认识这个现象的政治意义和社会意义，那么，在解决共产主义运动和即将到来的社会革命的实践任务方面，就会一步也不能前进。

帝国主义是无产阶级社会革命的前夜。从1917年起，这已经在全世界范围内得到了证实。

                尼·列宁

            1920年7月6日◎第582页◎

在最近15-20年中，特别是在美西战争（1898年）（注：美西战争是指1898年美国对西班牙发动的战争。1898年4月，在古巴摆脱西班牙殖民统治的起义取得决定性胜利时，美国借口其战舰“缅因号”在哈瓦那港口被炸沉而对西班牙宣战，向西属殖民地发动进攻。7月，西班牙战败求和，12月在巴黎签订和约。西班牙将其殖民地菲律宾、关岛、波多黎各割让给美国。古巴形式上取得独立，实际上成为美国的保护国。列宁称这场战争为重新瓜分世界的第一次帝国主义战争。--583、705。）和英布战争（1899-1902年）（注：英布战争亦称布尔战争，是指1899年10月-1902年5月英国对布尔人的战争。布尔人是南非荷兰移民的后裔，19世纪建立了德兰士瓦共和国和奥兰治自由邦。为了并吞这两个黄金和钻石矿藏丰富的国家，英国发动了这场战争。由于布尔人战败，这两个国家丧失了独立，1910年被并入英国自治领南非联邦。--583、705。）之后，新旧两大陆出版的经济学著作以及政治学著作，愈来愈多地用“帝国主义”这个概念来说明我们所处时代的特征了。1902年，在伦敦和纽约出版了英国经济学家约·阿·霍布森的《帝国主义》一书。作者所持的是资产阶级社会改良主义与和平主义的观点，这同过去的马克思主义者卡·考茨基今天的立场实质上是一样的，但是，他对帝国主义的基本经济特点和政治特点作了一个很好很详尽的说明。1910年，在维也纳出版了奥地利马克思主义者鲁道夫·希法亭的《金融资本》一书（注：列宁在《帝国主义是资本主义的最高阶段》和《关于帝国主义的笔记》中，不止一次地引用过鲁·希法亭的《金融资本》一书。列宁在肯定这本书对帝国主义的理论分析的同时，也批评了作者在帝国主义的一些重要问题上的非马克思主义的论点和结论（参看《列宁全集》第2版第54卷第369-375、694-695页）。--583。）（俄译本1912年在莫斯科出版）。虽然作者在货币理论问题上有错误，并且书中有某种把马克思主义同机会主义调和起来的倾向，但是这本书对“资本主义发展的最新阶段”（希法亭这本书的副标题）作了一个极有价值的理论分析。实质上，近年来关于帝国主义问题的论述，特别是报刊上有关这个问题的大量文章中所谈的，以及各种决议，如1912年秋的开姆尼茨（注：指德国社会民主党开姆尼茨代表大会于1912年9月20日通过的关于帝国主义和社会党人对战争的态度的决议。该决议谴责帝国主义政策，强调争取和平的重要性。决议指出：“虽然只有通过铲除资本主义经济方式才能彻底消灭帝国主义这个资本主义经济方式的产物，但不能放弃任何旨在减少其一般性危险作用的工作。党代表大会决心尽一切可能促成各民族之间的谅解和保卫和平。党代表大会要求通过国际协定来结束军备竞赛，因为它威胁和平，给人类带来可怕的灾难。……党代表大会希望，党员同志要全力以赴、孜孜不倦地为扩大觉悟了的无产阶级的政治、工会和合作社组织而奋斗，以便更强有力地反对专横跋扈的帝国主义，直到它被打倒为止。无产阶级的任务就是使已经发展到最高阶段的资本主义过渡到社会主义社会，以保障各国人民的持久和平、独立和自由。”--455、583。）和巴塞尔两次代表大会的决议中所谈的，恐怕都没有超出这两位作者所阐述的，确切些说，所总结的那些思想的范围……

下面，我们准备对帝国主义的基本经济特点的联系和相互关系，作一个简要的、尽量通俗的阐述。至于非经济方面的问题，我们就不谈了，尽管这还是值得一谈的。所引资料的出处及其他注释并◎第583页◎不是所有的读者都感兴趣的，所以放在本书的最后。（注：在本选集中，这些已分别移至当页正文下面作为脚注。--编者注）

一　生产集中和垄断

资本主义最典型的特点之一，就是工业蓬勃发展，生产集中于愈来愈大的企业的过程进行得非常迅速。现代工业调查提供了说明这一过程的最完备最确切的材料。

例如在德国，每1000个工业企业中，雇用工人50人以上的大企业，1882年有3个，1895年有6个，1907年有9个。每100个工人中，这些企业的工人分别占22人、30人、37人。但是生产集中的程度要比工人集中的程度大得多，因为在大企业中劳动的生产率要高得多。蒸汽机和电动机的材料可以说明这一点。拿德国所谓广义的工业（包括商业和交通运输业等在内）来说，情况如下：在3265　623个企业中，大企业有30588个，只占0.9％。在1440万工人中，它们的工人占570万，即占39.4％；在880万蒸汽马力中，它们占有660万马力，即占75.3％；在150万千瓦电力中，它们占有120万千瓦，即占77.2％。

不到1％的企业，竟占有总数3/4以上的蒸汽力和电力！而297万个小企业（雇佣工人不超过5人的），即占总数91％的企业，却只占有7％的蒸汽力和电力！几万个最大的企业就是一切，数百万个小企业算不了什么。

德国在1907年雇用工人1000人和1000人以上的企业，有586个。它们的工人几乎占总数的1/10（138万），它们的蒸汽力和电◎第584页◎力几乎占总数的1/3（32％）。（注：数字是根据1911年《德意志帝国年鉴》[《德意志帝国年鉴》即《德意志帝国立法、行政和国民经济年鉴》(《Aalendes　Deutschen　Reichs　für　Gesetzgebung,Verwaltung　und Volkswirtschaft》)是德国杂志，1868-1931年先后在慕尼黑、莱比锡和柏林出版。--585。]察恩的文章综合的。）下面我们可以看到，货币资本和银行使极少数最大企业的这种优势变成更强大的而且是名副其实的压倒优势，就是说，几百万中小“业主”，甚至一部分大“业主”，实际上完全受几百个金融富豪的奴役。

在另一个现代资本主义先进国家北美合众国，生产集中发展得更加迅猛。美国统计把狭义的工业单独列出，并且按全年产值的多少把这种企业分成几类。1904年，产值在100万美元和100万美元以上的最大的企业有1900个（占企业总数216180个的0.9％），它们有140万工人（占工人总数550万的25.6％），产值为56亿美元（占总产值148亿美元的38％）。5年之后，即1909年，相应的数字如下：3060个企业（占企业总数268491个的1.1％），有200万工人（占工人总数660万的30.5％），产值为90亿美元（占总产值207亿美元的43.8％）。（注：《美国统计汇编（1912年）》第202页。）

美国所有企业的全部产值，差不多有一半掌握在仅占企业总数百分之一的企业手里！而这3000个大型企业包括258个工业部门。由此可见，集中发展到一定阶段，可以说就自然而然地走到垄断。因为几十个大型企业彼此之间容易达成协议；另一方面，正是企业的规模巨大造成了竞争的困难，产生了垄断的趋势。这种从竞争到垄断的转变，不说是最新资本主义经济中最重要的现象，也是最重要的现象之一，所以我们必须比较详细地谈一下。但是，我们首先应当消除一个可能产生的误会。

美国的统计材料说：在250个工业部门中有3000个大型企业。似乎每个部门只有12个规模最大的企业。◎第585页◎

但事实上并非如此。并不是每个工业部门都有大企业；另一方面，资本主义发展到了最高阶段，有一个极重要的特点，就是所谓联合制，即把不同的工业部门联合在一个企业中，这些部门或者是依次对原料进行加工（如把矿石炼成生铁，把生铁炼成钢，可能还用钢制造各种成品），或者是一个部门对另一个部门起辅助作用（如加工下脚料或副产品，生产包装用品，等等）。

希法亭写道：“联合制把各种行情拉平，从而保证联合企业有更稳定的利润率。第二，联合制导致贸易的消除。第三，联合制使技术改进有可能实现，因而与'单纯'企业〈即没有联合的企业〉相比，能够得到更多的利润。第四，联合制使联合企业的地位比'单纯'企业巩固，使它在原料跌价赶不上成品跌价的严重萧条〈营业呆滞，危机〉时期的竞争中得到加强。”（注：《金融资本》俄译本第286-287页。）

德国资产阶级经济学家海曼写了一部描述德国钢铁工业中“混合”（即联合）企业的专著，他说：“单纯企业由于原料价格高、成品价格低而纷纷倒闭”。结果是：

“一方面剩下几个采煤量达几百万吨的大煤业公司，它们紧密地组成一个煤业辛迪加；其次，是同它们有密切联系的、组成钢铁辛迪加的一些大铸钢厂。这些大型企业每年生产40万吨〈一吨等于60普特〉钢，采掘大量的矿石和煤炭，生产钢制品，有1万个住在工厂区集体宿舍中的工人，有的还有自己专用的铁路和港口。这种大型企业是德国钢铁工业的典型代表。而且集中还在不断地发展。某些企业愈来愈大；同一工业部门或不同工业部门的企业结合为大型企业的愈来愈多，而且有柏林的6家大银行作它们的靠山和指挥者。德国采矿工业确切地证实了卡尔·马克思关于集中的◎第586页◎学说是正确的；诚然，这里指的是用保护性的关税和运费率来保护采矿工业的国家。德国采矿工业已经成熟到可以被剥夺的地步了。”（注：汉斯·吉德翁·海曼《德国大钢铁工业中的混合企业》1904年斯图加特版第256、278-279页。）

这就是一个诚实的（这是一个例外）资产阶级经济学家势必得出的结论。必须指出，他把德国似乎看得很特殊，因为德国工业受到高额保护关税的保护。但是这种情况只能加速集中，加速企业家垄断同盟卡特尔、辛迪加等等的形成。特别重要的是，在自由贸易的国家英国，集中同样导致垄断，尽管时间稍晚，形式也许有所不同。请看赫尔曼·莱维教授根据大不列颠经济发展材料写的专著《垄断组织--卡特尔和托拉斯》中的一段话：

“在大不列颠，正是企业的巨大规模和高度技术水平包含着垄断的趋势。一方面，由于集中的结果，对每一企业必须投入大量资本，因此，新企业在必要资本额方面面临着愈来愈高的要求，这就使新企业难以出现。另一方面（我们认为这一点更重要），每个新企业要想同集中所造成的那些大型企业并驾齐驱，就必须生产大量的过剩产品，而这些产品只有在需求异常增加的时候才能有利地销售出去，否则这种产品过剩就会使价格跌到无论对新工厂或各垄断同盟都不利的程度。”英国和那些有保护关税促进卡特尔化的国家不同，在这里，企业家垄断同盟卡特尔和托拉斯，多半是在互相竞争的主要企业的数目缩减到“一两打”的时候才产生的。“集中对产生大工业垄断组织的影响，在这里表现得十分明显。”（注：赫尔曼·莱维《垄断组织--卡特尔和托拉斯》1909年耶拿版第286、290、298页。）

在半个世纪以前马克思写《资本论》的时候，绝大多数经济学◎第587页◎家都认为自由竞争是一种“自然规律”。官方学者曾经力图用缄默这种阴谋手段来扼杀马克思的著作，因为马克思对资本主义所作的理论和历史的分析，证明了自由竞争产生生产集中，而生产集中发展到一定阶段就导致垄断。现在，垄断已经成了事实。经济学家们正在写大堆大堆的著作，叙述垄断的某些表现，同时却继续齐声宣告：“马克思主义被驳倒了。”但是，英国有句谚语说得好：事实是顽强的东西，不管你愿意不愿意，你都得重视事实。事实证明：某些资本主义国家之间的差别，例如实行保护主义还是实行自由贸易，只能在垄断组织的形式上或产生的时间上引起一些非本质的差别，而生产集中产生垄断，则是现阶段资本主义发展的一般的和基本的规律。

对于欧洲，可以相当精确地确定新资本主义最终代替旧资本主义的时间是20世纪初。在最近出版的一本关于“垄断组织的形成”的历史的综合性著作中，我们看到有下面几段话：

“我们可以从1860年以前的时代里举出资本主义垄断组织的个别例子；从这些例子可以看出现在极常见的那些形式的萌芽；但是这一切无疑还是卡特尔的史前时期。现代垄断组织的真正开始，最早也不过是19世纪60年代的事。垄断组织的第一个大发展时期，是从19世纪70年代国际性的工业萧条开始，一直延续到19世纪90年代初期。”“如果从欧洲范围来看，60年代和70年代是自由竞争发展的顶点。当时，英国建成了它的那种旧式资本主义组织。在德国，这种组织同手工业和家庭工业展开了坚决的斗争，开始建立自己的存在形式。”

“大转变是从1873年的崩溃时期，确切些说，是从崩溃后的萧条时期开始的；这次萧条在欧洲经济史上持续了22年，只是在80年代初稍有间断，并在1889年左右出现过异常猛烈然而为时甚短◎第588页◎的高涨。”“在1889-1890年短促的高涨期间，人们大力组织卡特尔来利用行情。轻率的政策使价格比没有卡特尔时提高得更快更厉害，结果所有这些卡特尔差不多全都不光彩地埋葬在'崩溃这座坟墓'里了。后来又经过了5年不景气和价格低落的时期，但是这时笼罩在工业界的已经不是从前那种情绪了。人们已经不把萧条看成什么当然的事情，而认为它不过是有利的新行情到来之前的一种间歇。

于是卡特尔运动进入了第二个时期。卡特尔已经不是暂时的现象，而成了全部经济生活的基础之一。它占领一个又一个的工业部门，而首先是占领原料加工部门。早在19世纪90年代初，在组织焦炭辛迪加（后来的煤业辛迪加就是仿照它建立的）时，卡特尔就创造了后来基本上再没有发展的组织卡特尔的技术。19世纪末的巨大高涨和1900-1903年的危机，至少在采矿和钢铁工业方面，都是第一次完全在卡特尔的标志下发生的。当时人们还觉得这是一种新现象，而现在社会上则普遍认为，经济生活的重大方面通常不受自由竞争的支配，是一种不言而喻的事情了。”（注：泰·福格尔施泰因《资本主义工业的金融组织和垄断组织的形成》，见《社会经济概论》1914年蒂宾根版第6部分。参看同一作者所著《英美钢铁工业和纺织工业的组织形式》1910年莱比锡版第1卷。）

综上所述，对垄断组织的历史可以作如下的概括：(1)19世纪60年代和70年代是自由竞争发展的顶点即最高阶段。这时垄断组织还只是一种不明显的萌芽。(2)1873年危机之后，卡特尔有一段很长的发展时期，但卡特尔在当时还是一种例外，还不稳固，还是一种暂时现象。(3)19世纪末的高涨和1900-1903年的危机。这时卡特尔成了全部经济生活的基础之一。资本主义转化◎第589页◎为帝国主义。

卡特尔彼此商定销售条件和支付期限等等。它们彼此划分销售地区。它们规定所生产的产品的数量。它们确定价格。它们在各个企业之间分配利润，等等。

德国的卡特尔在1896年约有250个，在1905年有385个，参加卡特尔的企业约有12000个（注：里塞尔博士《德国大银行及其随着德国整个经济发展而来的集中》1912年第4版第149页；罗·利夫曼《卡特尔与托拉斯以及国民经济组织今后的发展》1910年第2版第25页。）。但是，大家都承认，这是缩小了的数字。从上面引用的1907年的德国工业统计材料可以看出，单是这12000个最大的企业，就集中了大约占总数一半以上的蒸汽力和电力。北美合众国的托拉斯在1900年是185个，在1907年是250个。美国的统计把所有的工业企业分为属于个人的和属于合伙商行、公司的。后者在1904年占企业总数的23.6％，在1909年占25.9％，即1/4以上。这些企业的工人，在1904年占工人总数的70.6％，在1909年占75.6％，即3/4；产值分别是109亿美元和163亿美元，即占总产值的73.7％和79％。

一个工业部门的生产总量，往往有十分之七八集中在卡特尔和托拉斯手中。莱茵-威斯特伐利亚煤业辛迪加在1893年成立时，集中了该地区总采煤量的86.7％，到1910年则已经达到95.4％（注：弗里茨·克斯特纳博士《强迫加入组织。卡特尔与局外人斗争情况的研究》1912年柏林版第11页。）。这样造成的垄断，保证获得巨额的收入，并导致组成规模极大的技术生产单位。美国著名的煤油托拉斯（美孚油公司），是1900年成立的。“它的资本是15000万美元。当时发行了1亿美元的普通股票和10600万美元的优先股票。1900-1907年，每年支付的优先◎第590页◎股票的股息分别为：48％、48％、45％、44％、36％、40％、40％、40％，共计36700万美元。1882-1907年的纯利为88900万美元，其中60600万付股息，其余的作为后备资本。”（注：罗·利夫曼《参与和投资公司。对现代资本主义和有价证券业的研究》1909年耶拿第1版第212页。）“钢铁托拉斯（美国钢铁公司）所有企业的职工，在1907年达210180人。德国采矿工业中最大的企业盖尔森基兴矿业公司(Gelsenkirchener Bergwerksgesellschaft)在1908年有46048名职工。”（注：罗·利夫曼《参与和投资公司。对现代资本主义和有价证券业的研究》1909年耶拿第1版第218页。）钢铁托拉斯在1902年就生产了900万吨钢（注：齐·契尔施基博士《卡特尔与托拉斯》1903年格丁根版第13页。）。它的钢产量在1901年占美国全部钢产量的66.3％，在1908年占56.1％（注：泰·福格尔施泰因《组织形式》第275页。）。它的矿石开采量，在1901年占43.9％，在1908年占46.3％。

美国政府专门委员会关于托拉斯的报告中说：“它比竞争者优越，是因为它的企业规模大，技术装备优良。烟草托拉斯从创办的时候起，就竭力在各方面大规模地采用机器来代替手工劳动。为此目的，它收买了与烟草加工多少有关的一切发明专利权，在这方面花费了巨额款项。有许多发明起初是不适用的，必须经过在托拉斯供职的工程师的改进。在1906年年底设立了两个分公司，专门收买发明专利权。为了同一目的，托拉斯又设立了自己的铸造厂、机器厂和修理厂。设在布鲁克莱恩的一个这样的工厂有大约300名工人；这个厂对有关生产纸烟、小雪茄、鼻烟、包装用的锡纸和烟盒等等的发明进行试验，在这里还对各种发明进行改进。”（注：《专门委员会委员关于烟草工业联合公司的报告》1909年华盛顿版第266页。--引自保尔·塔弗尔博士《北美托拉斯及其对技术进步的影响》一书，1913年斯图加特版第48页。）“其他托◎第591页◎拉斯也雇有所谓技术开发工程师(developpingengineers)，他们的任务就是发明新的生产方法，进行技术改良的试验。钢铁托拉斯给那些在提高技术或减少费用方面有发明创造的工程师和工人以高额奖金。”（注：《专门委员会委员关于烟草工业联合公司的报告》1909年华盛顿版第266页。--引自保尔·塔弗尔博士《北美托拉斯及其对技术进步的影响》一书，1913年斯图加特版第48-49页。）

德国的大工业，例如近几十年来获得巨大发展的化学工业，也是这样组织技术改良工作的。到1908年，生产集中的过程已经在这个工业中造成了两大“集团”，它们也都按自己的方式逐步走向垄断。起初，这两个集团都是由两对大工厂组成的“双边联盟”，各有资本2000-2100万马克：一对是美因河畔赫希斯特的前行东……颜料厂和美因河畔法兰克福的卡塞拉公司；另一对是路德维希港苯胺苏打厂和爱北斐特的前拜尔公司。后来，一个集团在1905年，另一个集团在1908年，又各同另一个大工厂达成了协议。结果构成了两个“三边联盟”，各有资本4000-5000万马克，而且这两个“联盟”已经开始“接近”，“商定”价格等等。（注：里塞尔的上述著作第3版第547页及以下各页。据报纸报道（1916年6月），新近又成立了一个把德国整个化学工业联合起来的大型托拉斯。）

竞争转化为垄断。生产的社会化有了巨大的进展。就连技术发明和技术改进的过程也社会化了。

从前是各个业主自由竞争，他们是分散的，彼此毫不了解，他们进行生产都是为了在情况不明的市场上去销售，现在则完全不同了。集中已经达到了这样的程度，可以对本国的，甚至像下面所说的，对许多国家以至全世界所有的原料来源（例如蕴藏铁矿的土地）作出大致的估计。现在不但进行这样的估计，而且这些来源完全操纵在一些大垄断同盟的手里。这些同盟对市场的容量也进行◎第592页◎大致的估计，并且根据协议“瓜分”这些市场。它们垄断熟练的劳动力，雇用最好的工程师，霸占交通线路和交通工具，如美国的铁路、欧美的轮船公司。帝国主义阶段的资本主义紧紧接近最全面的生产社会化，它不顾资本家的愿望与意识，可以说是把他们拖进一种从完全的竞争自由向完全的社会化过渡的新的社会秩序。

生产社会化了，但是占有仍然是私人的。社会化的生产资料仍旧是少数人的私有财产。在形式上被承认的自由竞争的一般架子依然存在，而少数垄断者对其余居民的压迫却更加百倍地沉重、显著和令人难以忍受了。

德国经济学家克斯特纳写了一本专论“卡特尔与局外人斗争情况”的著作，所谓“局外人”，就是未加入卡特尔的企业家。他给这本著作取名为《强迫加入组织》，其实，如果不粉饰资本主义，就应当说是强迫服从垄断者同盟。单是看看垄断者同盟为了这种“组织”而采取的种种现代的、最新的、文明的斗争手段，也是大有教益的。这些手段有：(1)剥夺原料（“……强迫加入卡特尔的主要手段之一”）；(2)用“同盟”方法剥夺劳动力（即资本家和工会订立合同，使工会只接受卡特尔化企业的工作）；(3)剥夺运输；(4)剥夺销路；(5)同买主订立合同，使他们只同卡特尔发生买卖关系；(6)有计划地压低价格（为了使“局外人”即不服从垄断者的企业破产，不惜耗费巨资，在一段时间内按低于成本的价格出售商品。在汽油工业中就有过这样的例子：把价格从40马克压到22马克，差不多压低了一半！）；(7)剥夺信贷；(8)宣布抵制。

现在已经不是小企业同大企业、技术落后的企业同技术先进的企业进行竞争。现在已经是垄断者在扼杀那些不屈服于垄断、不屈服于垄断的压迫和摆布的企业了。下面就是这一过程在一位资产阶级经济学家意识中的反映。◎第593页◎

克斯特纳写道：“甚至在纯粹经济的活动方面，也在发生某种转变，原先意义上的商业活动转变为投机组织者的活动。获得最大成就的，不是最善于根据自己的技术和商业经验来判断购买者需要，找到并且可以说是'开发'潜在需求的商人，而是那些善于预先估计到，或者哪怕只是嗅到组织上的发展，嗅到某些企业与银行可能发生某种联系的投机天才〈？！〉……”

译成普通人的语言，这就是说：资本主义已经发展到这样的程度，商品生产虽然依旧“占统治地位”，依旧被看作全部经济的基础，但实际上已经被破坏了，大部分利润都被那些干金融勾当的“天才”拿去了。这种金融勾当和欺骗行为的基础是生产社会化，人类历尽艰辛所达到的生产社会化这一巨大进步，却造福于……投机者。下面我们会看到，那些对资本帝国主义作小市民式的反动批评的人，怎样“根据这一点”而梦想开倒车，恢复“自由的”、“和平的”、“诚实的”竞争。

克斯特纳说：“由卡特尔的组成引起的价格长期上涨，至今还只出现在最重要的生产资料方面，特别是煤、铁和钾碱等方面，而在成品方面则从来没有过。随之而来的收益的增加，同样也只限于生产生产资料的工业。对此还要作一点补充：原料（而不是半成品）加工工业不仅因组成卡特尔而获得高额利润，使那些进一步加工半成品的工业受到损失，而且它还取得了对这一工业的一定的统治关系，这是自由竞争时代所没有的。”（注：克斯特纳的上述著作第254页。）

我们作了着重标记的几个字，说明了问题的实质，这个实质是资产阶级经济学家很不愿意而且很少承认的，也是以卡·考茨基为首的当代的机会主义辩护士所竭力支吾搪塞、避而不谈的。统治◎第594页◎关系和由此产生的强制，正是“资本主义发展的最新阶段”的典型现象，正是势力极大的经济垄断组织的形成所必然引起而且已经引起的结果。

我们再举一个说明卡特尔如何经营的例子。凡是可以把全部或主要的原料产地抓在手里的地方，卡特尔的产生和垄断组织的形成就特别容易。但是，如果以为在无法霸占原料产地的其他工业部门中不会产生垄断组织，那就错了。水泥工业的原料是到处都有的。但是在德国，就连这个工业也高度卡特尔化了。水泥厂联合成了区域性的辛迪加，如南德辛迪加、莱茵-威斯特伐利亚辛迪加等等。规定了垄断价格：成本为180马克的一车皮水泥，售价竟达230-280马克！企业支付12-16％的股息，而且不要忘记，现代的投机“天才”除分得股息之外，还能使大量的利润滚进自己的腰包。为了从如此盈利的工业部门中排除竞争，垄断者甚至使用各种诡计：散布谣言，说水泥工业情况很坏；在报上登匿名广告说，“资本家们！当心，别在水泥业投资！”；最后是收买没有参加辛迪加的“局外人”的企业，付给他们6万、8万至15万马克的“出让费”（注：路·埃施韦格《水泥》，见1909年《银行》杂志[《银行》杂志(《DieBank》)是德国金融家的刊物，1908-1943年在柏林出版。--595。]第1期第115页及以下各页。）。垄断组织在一切地方用一切办法为自己开辟道路，从偿付“微薄的”出让费起，直到像美国那样“使用”炸药对付竞争者为止。

用卡特尔消除危机是拼命为资本主义涂脂抹粉的资产阶级经济学家的无稽之谈。相反，在几个工业部门中形成的垄断，使整个资本主义生产所特有的混乱现象更加厉害，更加严重。作为一般资本主义特点的农业和工业发展不相适应的现象，变得更加严重了。卡特尔化程度最高的所谓重工业，尤其是煤铁工业的特权地位，使其余工业部门“更加严重地缺乏计划性”，正如论述“德国大银行与工业的关系”的最佳著作之一的作者耶德尔斯所承认的那样（注：耶德尔斯《德国大银行与◎第595页◎工业的关系，特别是与冶金工业的关系》[列宁在《关于帝国主义的笔记》中对奥·耶德尔斯《德国大银行与工业的关系，特别是与冶金工业的关系》一书作了详细的评述（见《列宁全集》第2版第54卷第156-171页）。--596。]1905年莱比锡版第271页。）。

资本主义的无耻的辩护士利夫曼说：“国民经济愈发展，就愈是转向更带冒险性的企业或国外的企业，转向需要长时间才能发展的企业，或者转向那些只有地方意义的企业。”（注：利夫曼《参与和投资公司》第434页。）冒险性的增大，归根到底是同资本的大量增加有关，资本可以说是漫溢出来而流向国外，如此等等。同时，技术的加速发展，又使国民经济各部门不相适应的因素、混乱和危机的因素日益增加。同一个利夫曼不得不承认说：“大概在不久的将来，人类又会碰到技术方面的一些也会影响到国民经济组织的大变革”……如电力、航空……　“在发生这种根本性的经济变动的时候，通常而且照例会有很厉害的投机事业发展起来……”（注：利夫曼《参与和投资公司》第465-466页。）

危机（各种各样的危机，最常见的是经济危机，但不是只有经济危机）又大大加强了集中和垄断的趋势。我们知道，1900年的危机，是现代垄断组织史上的转折点。关于这次危机的意义，耶德尔斯有一段非常值得注意的论断：

“遭到1900年危机的，除了各主要工业部门的大型企业以外，还有许多在今天说来结构上已经过时了的'单纯'企业〈即没有联合起来的企业〉，它们是乘着工业高涨的浪头浮上来的。价格的跌落，需求的减少，使这些'单纯'企业陷于灾难的境地，这种情况，大型的联合企业或者根本没有遇到过，或者仅仅在极短的时期内碰到过。因此，1900年的危机引起的工业集中，其程度远远超过了1873年的危机。1873年的危机虽然也起了一种淘汰作用，使一些◎第596页◎较好的企业保存下来，但是在当时的技术水平下，这种淘汰并没有能够使那些顺利地度过危机的企业获得垄断地位。长期地占据这种垄断地位的，是现在的钢铁工业和电力工业中的大型企业（因为它们的技术复杂，组织分布很广，资本雄厚），而且垄断程度很高；其次是机器制造业以及冶金工业、交通运输业等某些部门的企业，不过垄断程度较低。”（注：耶德尔斯的著作第108页。）

垄断正是“资本主义发展的最新阶段”的最新成就。但是，如果我们不注意到银行的作用，那我们对于现代垄断组织的实际力量和意义的认识，就会是极不充分、极不完全和极其不足的。

二　银行和银行的新作用

银行基本的和原来的业务是在支付中起中介作用。这样，银行就把不活动的货币资本变为活动的即生利的资本，把各种各样的货币收入汇集起来交给资本家阶级支配。

随着银行业的发展及其集中于少数机构，银行就由中介人的普通角色发展成为势力极大的垄断者，它们支配着所有资本家和小业主的几乎全部的货币资本，以及本国和许多国家的大部分生产资料和原料产地。为数众多的普通中介人成为极少数垄断者的这种转变，是资本主义发展成为资本帝国主义的基本过程之一，因此，我们应当首先来谈一谈银行业的集中。

在1907-1908年度，德国所有资本在100万马克以上的股份银行，共有存款70亿马克；到1912-1913年度，已达98亿马克。◎第597页◎5年中增加了40％，而且这新增加的28亿马克中，有275000万马克属于57家资本在1000万马克以上的银行。存款在大小银行中的分配情形如下（注：阿尔弗勒德·兰斯堡《五年来的德国银行业》，见1913年《银行》杂志第8期第728页。）：

            在存款总额中所占的百分比

                      其余48家　　　115家资本在　　资本不到

            柏　林　　资本在　　　100-1000万　　　100

            9　家　　1000万马克　　马克的银行　　　马克的

            大银行　　以上的银行　　　　　　　　　　小银行1907-8年度……　47　　　　　32.5　　　　　16.5　　　　　41912-3年度……　49　　　　　　36　　　　　　12　　　　　3

小银行被大银行排挤，大银行当中仅仅9家银行就差不多集中了所有存款的一半。但是，这里还有许多情况没有考虑进去，例如有许多小银行实际上成了大银行的分行，等等。关于这些下面就要讲到。

据舒尔采－格弗尼茨计算，1913年底，存款总额约为100亿马克，而柏林9家大银行就占了51亿马克。（注：列宁在《关于帝国主义的笔记》中对格·舒尔采－格弗尼茨的《德国信用银行》和《20世纪初的不列颠帝国主义和英国自由贸易》两本书作了批判性评述（见《列宁全集》第2版第54卷第37-55、496-512页）。--598。）这位作者不仅注意到存款，而且注意到全部银行资本，他写道：“1909年年底，柏林9家大银行及其附属银行，支配着113亿马克，即约占德国银行资本总额的83％。德意志银行(DeutscheBank)及其附属银行支配着约30亿马克，与普鲁士国有铁路管理局同为旧大陆上资本聚集最多、而且分权程度很高的企业。”（注：舒尔采－格弗尼茨《德国信用银行》，见《社会经济概论》1915年蒂宾根版第12页和第137页。）

我们在提到“附属”银行的地方用了着重标记，因为这是最新资本主义集中的最重要的特点之一。大企业，尤其是大银行，不仅◎第598页◎直接吞并小企业，而且通过“参与”它们的资本、购买或交换股票，通过债务关系体系等等来“联合”它们，征服它们，吸收它们加入“自己的”集团，用术语说，就是加入自己的康采恩。利夫曼教授写了一本500页的大“著作”，描述现代的参与和投资公司（注：罗·利夫曼《参与和投资公司。对现代资本主义和有价证券业的研究》1909年耶拿第1版第212页。），可惜，这本书里给那些往往未经消化的原始材料加上了十分低劣的“理论”推断。（注：列宁在《关于帝国主义的笔记》中对罗·利夫曼《参与和投资公司。对现代资本主义和有价证券业的研究》一书作了批判性分析（见《列宁全集》第2版第54卷第414-423页）。--599。）关于这种“参与”制在集中方面造成的结果怎样，说得最清楚的是银行“活动家”里塞尔那本论德国大银行的著作（注：列宁利用了雅·里塞尔《德国大银行及其随着德国整个经济发展而来的集中》的两个版本：1910年耶拿版和1912年耶拿版。在《关于帝国主义的笔记》中，列宁详细分析了该书中历年的实际材料（见《列宁全集》第2版第54卷第382-412页）。--599。）。但是，在引用他的材料之前，我们先举一个“参与”制的具体例子。

德意志银行集团，在所有大银行集团当中，不说是最大的集团，也是最大的集团之一。要弄清楚把这一集团所有的银行联系在一起的主要线索，应当区分第一级、第二级和第三级的“参与”，或者说是第一级、第二级和第三级的依附（比较小的银行对德意志银行的依附）。具体情况如下（注：阿尔弗勒德·兰斯堡《德国银行业中的参与制》，见1910年《银行》杂志第1期第500页。）：

附图：

在“间或”隶属于德意志银行的8家“第一级依附”的银行中，有3家国外银行：一家是奥地利的（维也纳的联营银行--◎第599页◎Bankverein），两家是俄国的（西伯利亚商业银行和俄国对外贸易银行）。直接和间接地、全部和局部地加入德意志银行集团的，共有87家银行，这个集团所支配的资本，包括自己的和他人的，共有20-30亿马克。

一家银行既然领导着这样一个集团，并且同其他6家稍小一点的银行达成协议，来办理公债之类的特别巨大、特别有利的金融业务，那么很明显，这家银行已经不仅仅扮演“中介人”的角色，而成了极少数垄断者的同盟。

从下面我们简略地摘引的里塞尔的统计材料可以看出，正是在19世纪末和20世纪初，德国银行业的集中发展得多么迅速：

                柏林6家大银行拥有的机构年份　　　在德国的　　存款部和　　始终参与的　　机构总数（注：在原统计材料中，本栏数字是4类机构数字的总和，而列宁在本表中只列举了3类机构的数字。参看《列宁全集》第2版第54卷第389页。--600。）

      分　　行　　兑换所　　德国股份银行1895……　　16　　　　　14　　　　　　1　　　　　　　421900……　　21　　　　　40　　　　　　8　　　　　　　801911……　　104　　　　　276　　　　　63　　　　　　450

我们看到，银行渠道的密网扩展得多么迅速，它布满全国，集中所有的资本和货币收入，把成千上万分散的经济变成一个统一的全国性的资本主义经济，并进而变成世界性的资本主义经济。舒尔采－格弗尼茨在上面那段引文中代表现代资产阶级政治经济学所说的那个“分权”，实际上却是愈来愈多的从前比较“独立的”、确切些说是地方性的同外界隔绝的经济单位，隶属于一个统一的中心。其实，这是集权，是垄断巨头的作用、意义和实力的加强。

在比较老的资本主义国家中，这种“银行网”更密。英国，包括爱尔兰，1910年所有银行的分行共有7151个。其中4家大银行各有400个以上的分行（447个至689个），另外还有4家大银行各有200多个分行，11家银行各有100多个分行。◎第600页◎

法国三家最大的银行里昂信贷银行、国民贴现银行和总公司（注：总公司在我国亦称法国兴业银行。--601。）的业务和分行网发展的情形如下（注：欧根·考夫曼《法国银行业》1911年蒂宾根版第356页和第362页。）：

                                          资　本　额

          分　行　和　部　所　数　目

                                        （单位百万法郎）

          在地方上　　在巴黎　　共计　　自有的　　他人的1870年……　　　　47　　　　17　　　64　　　200　　　4271890年……　　　192　　　　66　　　258　　　265　　12451909年……　　1033　　　196　　1229　　　887　　4363

为了说明现代大银行“联系”的特点，里塞尔引用了德国和全世界最大的银行之一贴现公司(Disconto-Gesellschaft)（它的资本在1914年已经达到3亿马克）收发信件的统计数字：

                          信　件　数　目

                    收到的　　　　　　发出的1852年…………　　　　　6135　　　　　　62921870年…………　　　　　85800　　　　　　875131900年…………　　　　533102　　　　　626043

巴黎大银行里昂信贷银行的帐户数目：在1875年是28535个，而在1912年就增加到633539个。（注：让·莱斯居尔《法国储蓄业》1914年巴黎版第52页。）

这些简单的数字，也许比长篇大论更能清楚地表明：随着资本的集中和银行周转额的增加，银行的作用根本改变了。分散的资本家合成了一个集体的资本家。银行为某些资本家办理往来帐，似乎是在从事一种纯粹技术性的、完全辅助性的业务。而当这种业务的范围扩展到很大的时候，极少数垄断者就控制整个资本主义社会的工商业业务，就能通过银行的联系，通过往来帐及其他金融业务，首先确切地了解各个资本家的业务状况，然后加以监督，用扩◎第601页◎大或减少、便利或阻难信贷的办法来影响他们，以至最后完全决定他们的命运，决定他们的收入，夺去他们的资本，或者使他们有可能迅速而大量地增加资本等等。

我们刚才谈到柏林的贴现公司有3亿马克的资本。贴现公司资本增加的经过，是柏林两家最大的银行--德意志银行和贴现公司争夺霸权斗争中的一幕。在1870年，德意志银行还是一家新银行，资本只有1500万马克，贴现公司有3000万马克。在1908年，前者有资本2亿，后者有资本17000万。到1914年，前者的资本增加到25000万，后者因为同另一家第一流的大银行沙夫豪森联合银行合并，资本就增加到了3亿。当然，在进行这种争夺霸权的斗争的同时，这两家银行也订立愈来愈频繁、愈来愈巩固的“协定”。这种发展的进程，使得那些在观察经济问题时决不越出最温和、最谨慎的资产阶级改良主义范围的银行专家，也不得不作出如下的结论。

德国的《银行》杂志就贴现公司资本增加到3亿马克这一点写道：“其他银行也会跟着走上这条道路的，现在在经济上统治着德国的300人，将会逐渐减到50人、25人甚至更少一些。不要以为最新的集中运动将仅限于银行业。各个银行间的紧密联系，自然会使这些银行所保护的工业家的辛迪加也接近起来……　会有一天，我们一觉醒来，将惊奇地发现我们面前尽是托拉斯，到那时我们必须以国家垄断来代替私人垄断。然而，除了听凭事情自由发展、让股票稍稍加速这种发展以外，我们实在是没有什么别的可以责备自己的。”（注：阿·兰斯堡《一家有3亿资本的银行》，见1914年《银行》杂志第1期第426页。）

这段话是资产阶级政论界束手无策的典型表现，而资产阶级◎第602页◎学术界不同的地方，就在于后者不那么坦率，力图掩饰事情的本质，让人只见树木，不见森林。看见集中的后果而感觉“惊奇”，“责备”资本主义德国的政府或资本主义的“社会”（“我们”），害怕采用股票会“加速”集中，例如德国的一个“卡特尔问题”专家契尔施基就害怕美国托拉斯，“宁愿”要德国的卡特尔，因为德国的卡特尔似乎“不会像托拉斯那样过分地加速技术和经济的进步”（注：齐·契尔施基的上述著作第128页。），--这难道不是束手无策的表现吗？

但是，事实终归是事实。德国没有托拉斯，“只”有卡特尔，但统治德国的，不超过300个资本巨头。而且这些巨头的人数还在不断地减少。在任何情况下，在一切资本主义国家，不管有什么样不同的银行法，银行总是大大地加强并加速资本集中和垄断组织形成的过程。

半个世纪以前马克思就在《资本论》里写过：“银行制度造成了社会范围的公共簿记和生产资料的公共的分配的形式，但只是形式而已。”（俄译本第3卷下册第144页（注：见《马克思恩格斯全集》第25卷第686页。--编者注））我们所引用的关于银行资本的增长、关于最大银行的分支机构数目及其帐户数目的增加等材料，都具体地让我们看到了整个资本家阶级的这种“公共簿记”，而且不仅是资本家阶级的“公共簿记”，因为银行所收集的（即使是暂时收集的），是各种各样的货币收入，其中也有小业主的，也有职员的，也有极少数上层工人的。“生产资料的公共的分配”，从形式上看来，是从现代银行中生长出来的；这种最大的银行在法国不过3家到6家，在德国有6家到8家，它们支配着几十亿几十亿的款额。但是，生产资料的这种分配，就其内容来说，决不是“公共◎第603页◎的”，而是私人的，也就是说，是符合大资本（首先是最大的、垄断的资本）的利益的，因为大资本正是在民众挨饿，农业的整个发展无可救药地落后于工业的发展，工业中“重工业”向其他一切工业部门收取贡赋的条件下活动的。

在资本主义经济社会化方面，储金局和邮政机构开始同银行竞争，它们是更加“分权”的，也就是说，它们把更多的地区、更多的偏僻地方和更广大的居民群众纳入自己的势力范围。下面是美国的一个委员会收集的对比银行和储金局存款增加情况的统计材料（注：美国全国金融委员会的材料，见1910年《银行》杂志第2期第1200页。）：

                      存款（单位十亿马克）

              英　国　　　　　法　国　　　　　　德　国

          银行　储金局　　银行　储金局　银行　信贷协　储金局

          存款　存款　　存款　存款　　存款　会存款　存款1880年…………　8.4　1.6　　　　?　　0.9　　0.5　　0.4　　2.61888年…………12.4　2.0　　　1.5　　2.1　　1.1　　0.4　　4.51908年…………23.2　4.2　　　3.7　　4.2　　7.1　　2.2　　13.9

储金局为了支付4％和4.25％的存款利息，就必须给自己的资本找到“有利的”投资场所，如从事票据、抵押等业务。银行和储金局之间的界限“日益消失”。例如波鸿和爱尔福特的商会，就要求“禁止”储金局经营票据贴现之类的“纯”银行业务，要求限制邮政机构经营“银行”业务（注：美国全国金融委员会的材料，见1913年《银行》杂志第811、1022页；1914年第713页。）。银行大王好像是在担心国家垄断会不会从意料不到的地方悄悄地钻到他们身旁。不过，这种担心当然没有超出可以说是一个办事处的两个科长之间的竞争。因为储金局的几十亿资本，实际上归根到底是由同一些银行资本巨头们支配的，◎第604页◎这是一方面；另一方面，在资本主义社会里，国家的垄断不过是提高和保证某个工业部门快要破产的百万富翁的收入的一种手段罢了。

自由竞争占统治地位的旧资本主义，被垄断占统治地位的新资本主义所替代，还表现在交易所作用的降低上面。《银行》杂志写道：“交易所早已不再是必要的流通中介人了，它过去曾经是，因为过去银行还不能把发行的大部分有价证券推销到自己的顾客中间去。”（注：1914年《银行》杂志第1期第316页。）

“'任何银行都是交易所'，--这是一句现代的名言。银行愈大，银行业的集中愈有进展，这句名言所包含的真理也愈多。”（注：奥斯卡尔·施蒂利希博士《货币银行业》1907年柏林版第169页。）“从前，在70年代，象年轻人那样放荡的交易所〈这是对1873年交易所的崩溃（注：1873年交易所的崩溃发生在这年上半年。19世纪70年代，信用扩张、滥设投机公司以及交易所投机达到空前规模。在工业以及商业都出现了世界经济危机的明显征兆的情况下，交易所投机还在继续发展。于是灾难终于在1873年5月9日降临到维也纳交易所。24小时之内，股票贬值好几亿，破产的公司数目惊人。这一灾难随即蔓延到德国和其他一些国家。恩格斯曾对这一事件作过评述（见《马克思恩格斯全集》第19卷第193页）。--605。），对滥设投机公司的丑事（注：滥设投机公司的丑事指19世纪70年代初德国加紧创办股份公司的热潮。根据1871年法兰克福和约，德国从法国得到赔款50亿金法郎。德国资本家为了趁机牟取暴利，就在各地纷纷开设股份公司和银行企业，进行投机活动。从1871年下半年到1874年之间就成立了857个股份公司，等于前20年所建立的公司总数的4倍。恩格斯描述当时的情况说：”人们滥设股份公司或两合公司、银行、土地信用和动产信用机构、铁路建筑公司、各种工厂、造船厂、以土地和建筑物进行投机的公司以及其他表面上叫作工业企业而实际上进行最可耻的投机活动的事业。……过度的投机活动最终造成了普遍的崩溃。“（见《马克思恩格斯全集》第19卷第193页）--605。）等等所作的一种”微妙的“暗示〉，开辟了德国的工业化时代，而现在银行和工业已经能'独立应付'了。我国大银行对交易所的统治……正表明德国是一个十分有组织的工业国。如果说这样就缩小了自动起作用的经济规律的作用范围，而大大扩大了通过银行进行有意识的调节的范围，那么少数领导人在国民经济方面所负的责任也就因此而大大加重了。”（注：舒尔采－格弗尼茨《德国信用银行》，见《社会经济概论》1915年蒂宾根版第101页。）--德国教授舒尔采－格弗尼茨就是这样写的，这位教授是德国帝国主义的辩护士，是各国帝国主义者眼中的权威，他力图抹杀一件“小事情”，即这种通过银行进行的“有意识的调节”，就是由极少数“十分有组织的”垄断者对大众的掠夺。资产阶级教授的任务不是暴露全部内幕，不是揭穿银行垄断者的种种勾当，而◎第605页◎是加以粉饰。

一位更有威望的经济学家和银行“活动家”里塞尔也完全一样，他用一些言之无物的空话来回避无可否认的事实：“交易所正在愈来愈失去为整个经济和有价证券流通所绝对必需的性能，即不仅作为汇集到它那里的各种经济运动的最准确的测量器，而且作为对这些经济运动几乎自动起作用的调节器。”（注：里塞尔的上述著作第4版第629页。）

换句话说，旧的资本主义，即绝对需要交易所作为自己的调节器的自由竞争的资本主义，正在成为过去。代替它的是新的资本主义，这种新的资本主义带有某种过渡性事物、某种自由竞争和垄断混合物的鲜明特征。人们自然要问，这种最新的资本主义是在向哪里“过渡”呢？但这个问题资产阶级学者是不敢提出的。

“在30年前，不属于'工人'体力劳动范围以内的经济工作，9/10都是由自由竞争的企业家来做的。现在，这种经济上的脑力工作9/10都是由职员们来担任了。在这一发展中处于领先地位的是银行业。”（注：舒尔采－格弗尼茨《德国信用银行》，见《社会经济概论》1915年蒂宾根版第151页。）舒尔采－格弗尼茨的这种供认，使人们又再次触及这样一个问题：最新的资本主义，即帝国主义阶段的资本主义，究竟是向哪里去的过渡呢？---

在少数几个经过集中过程而仍然在整个资本主义经济中处于领先地位的银行中间，达成垄断协议、组织银行托拉斯的倾向自然愈来愈明显，愈来愈强烈。美国现在已经不是9家，而是2家最大的银行，即亿万富翁洛克菲勒和摩根的银行，控制着110亿马克的资本（注：1912年《银行》杂志第1期第435页。）。在德国，我们上面指出的贴现公司吞并沙夫豪森联合银行◎第606页◎的事实，引起了代表交易所利益的《法兰克福报》（注：《法兰克福报》(《FrankfurterZeitung》)是德国交易所经纪人的报纸（日报），1856-1943年在美因河畔法兰克福出版。--607。）如下的一段评论：

“随着银行的日益集中，只能向愈来愈少的机构请求贷款了，这就使大工业更加依赖于少数几个银行集团。在工业同金融界联系密切的情况下，需要银行资本的那些工业公司活动的自由受到了限制。因此，大工业带着错综复杂的感情看待银行的日益托拉斯化〈联合成或转变为托拉斯〉；的确，我们已经多次看到各大银行康采恩之间开始达成某种限制竞争的协议。”（注：转引自舒尔采－格弗尼茨的著作，见《社会经济概论》第155页。）

银行业发展的最新成就还是垄断。

说到银行和工业的密切联系，那么，正是在这一方面，银行的新作用恐怕表现得最明显。银行给某个企业主贴现票据，给他开立往来帐户等等，这些业务单独地来看，一点也没有减少这个企业主的独立性，银行也没有越出普通的中介人作用的范围。可是，如果这些业务愈来愈频繁、愈来愈加强，如果银行把大量资本“收集”在自己手里，如果办理某个企业的往来帐使银行能够愈来愈详细和充分地了解它的顾客的经济状况（事实上也确实如此），那么，结果就是工业资本家愈来愈完全依赖于银行。

同时，银行同最大的工商业企业之间的所谓人事结合也发展起来，双方通过占有股票，通过银行和工商业企业的经理互任对方的监事（或董事），而日益融合起来。德国经济学家耶德尔斯搜集了关于这种形式的资本集中和企业集中的极为详细的材料。柏林6家最大的银行由经理做代表，参加了344个工业公司，又由董事做代表，参加了407个公司，一共参加了751个公司。它们在289个公司中各有两个监事，或者占据了监事长的位置。在这些工商业公◎第608页◎司中，有各种各样的行业，如保险业、交通运输业、饭馆、戏院、工艺美术业等等。另一方面，在这6家银行的监事会中（在1910年）有51个最大的工业家，其中有克虏伯公司的经理、大轮船公司汉堡-美洲包裹投递股份公司(Hamburg--Amerika)的经理等等。在1895-1910年间，这6家银行中的每一家银行都参加了替数百个（281个至419个）工业公司发行股票和债券的工作（注：耶德尔斯的上述著作和里塞尔的上述著作。）。

除银行同工业的“人事结合”以外，还有这些或那些公司同政府的“人事结合”。耶德尔斯写道：“它们自愿把监事职位让给有声望的人物和过去的政府官吏，这些人可以使公司在同当局打交道的时候得到不少方便〈！！〉……”　“在大银行的监事会里，常有国会议员或柏林市议会的议员。”


帝国主义是资本主义的最高阶段（通俗的论述 之二）

（1916年1-6月）

*（注：《帝国主义是资本主义的最高阶段（通俗的论述）》一书是列宁在1916年上半年写的。根据马·高尔基的倡议，1915年12月在彼得格勒成立的孤帆出版社准备出版一套题为《战前和战时的欧洲》的通俗丛书，并委托在巴黎的米·尼·波克罗夫斯基编辑这套丛书。波克罗夫斯基约请列宁撰写这套丛书中带导言性质即关于帝国主义的一种，列宁接受了这一建议。

列宁很早就注意到了资本主义发展中的新现象。他在1895-1913年写的一系列著作中都揭示和分析了帝国主义时代所具有的个别特征。他还非常注意论述资本主义的最新书籍的出版。第一次世界大战爆发后，出于领导革命斗争的需要，他从1915年中开始，在伯尔尼集中力量认真研究有关帝国主义的问题。他从148本书籍（德文书106本，法文书23本，英文书17本和俄文译本两本）和刊登在49种不同的期刊（德文34种，法文7种，英文8种）上的232篇文章（德文206篇，法文13篇，英文13篇）中作了共约50个印张的摘录、提要、笔记等等（这些资料于1939年用《关于帝国主义的笔记》的书名在苏联首次出版，见《列宁全集》第2版第54卷）。列宁研究、检验和科学地分析了浩瀚的实际资料，为写作《帝国主义是资本主义的最高阶段》一书作了准备。

1916年1月，列宁在伯尔尼开始撰写《帝国主义是资本主义的最高阶段》一书。2月列宁移居苏黎世，继续研究帝国主义问题和撰写此书。他除了利用苏黎世州立图书馆的藏书外，还从其他城市借阅一些书籍。1916年6月19日（7月2日）《帝国主义是资本主义的最高阶段》一书完稿，列宁把手稿挂号寄给了波克罗夫斯基。）

（注：高尔基在1916年9月29日给波克罗夫斯基的信里说，列宁的这本书“的确很出色”，可单独出版。然而孤帆出版社编辑部中的孟什维克却对列宁的书稿作了不少修改，如删去了对卡·考茨基和尔·马尔托夫的尖锐批评，把列宁原用的“发展成为”一词（资本主义发展成为帝国主义）改为“变成”，“反动性”一词（“超帝国主义”论的反动性）改为“落后性”等等。1916年11月，《年鉴》以《最新资本主义》这一书名刊登了该书的出版预告。1917年中这本书用《帝国主义是资本主义的最新阶段（通俗的论述）》的书名在彼得格勒出版，书中附有列宁回国后于1917年4月26日写的序言。列宁1920年7月为本书法文版和德文版写的序言，对本书内容作了一些重要的概括和补充。

1935年，本书首次以《帝国主义是资本主义的最高阶段》为书名并按照列宁手稿全文刊印于《列宁全集》俄文第2、3版第19卷。

在我国，《帝国主义是资本主义的最高阶段》一书早在1925年2月就出版过以《帝国主义浅说》为书名的中译文单行本。--575。）

可见，所谓大资本主义垄断组织正在通过一切“自然的”和“超自然的”途径十分迅速地创立和发展起来。现代资本主义社会中几百个金融大王之间的某种分工正在有步骤地形成：

“除了某些大工业家活动范围的这种扩大〈如加入银行董事会等等〉以及地方银行经理分别专管某一工业区以外，大银行领导人的专业化也有所加强。这样的专业化，只有在整个银行企业的规模很大，尤其是在银行同工业的联系很广的时候，才能设想。这种分工是在两个方面进行的：一方面，把联系整个工业界的事情交给一个经理去做，作为他的专职；另一方面，每个经理都负责监督几个企业或几组在行业上、利益上彼此相近的企业〈资本主义已经发展到可以有组织地监督各个企业的程度了〉。某个经理专门管德国工业，甚至专门管德国西部的工业〈德国西部是德国工业最发达的区域〉，另一些经理则专门负责同外国和外国工业联系，了解工业家◎第608页◎等等的个人的情况，掌管交易所业务等等。此外，银行的每个经理又往往专管某个地方或某个工业部门：有的主要是在电力公司监事会里工作，有的是在化学工厂、啤酒厂或制糖厂里工作，有的是在少数几个孤立的企业中工作，同时又参加保险公司监事会……总而言之，在大银行里，随着银行业务的扩大和业务种类的增多，领导人的分工无疑也就更加细密，其目的（和结果）是使他们稍微超出纯银行业务的范围，使他们对工业的一般问题以及各个工业部门的特殊问题更有判断力，更加懂行，培养他们在银行势力所及的工业部门中进行活动的能力。除了这一套办法以外，银行还竭力挑选熟悉工业的人物，挑选企业家、过去的官吏、特别是在铁路和采矿部门中工作过的官吏，来参加本银行的监事会”等等。（注：耶德尔斯的上述著作第156-157页。）

在法国银行业里，也有这一类的机构，不过形式稍微有点不同。例如，法国三家最大的银行之一里昂信贷银行，设立了一个专门的金融情报收集部(servicedesétudesfinancières)。在那里工作的经常有50多个工程师、统计学家、经济学家和法学家等等。这个机构每年耗资60-70万法郎。它下面又分8个科：有的科专门收集工业企业情报，有的研究一般统计，有的研究铁路和轮船公司，有的研究证券，有的研究财务报告等等。（注：欧·考夫曼关于法国银行的文章，见1909年《银行》杂志第2期第851页及以下各页。）

这样，一方面是银行资本和工业资本日益融合，或者用尼·伊·布哈林的很恰当的说法，日益长合在一起，另一方面是银行发展成为具有真正“包罗一切的性质”的机构。我们认为有必要引用在这方面最有研究的作家耶德尔斯对这个问题的准确的说法：◎第609页◎

“我们考察了全部工业联系，结果发现那些为工业工作的金融机构具有包罗一切的性质。大银行同其他形式的银行相反，同某些著作中提出的银行应当专门从事某一方面业务或某一工业部门工作，以免丧失立脚点这样的要求相反，力求在尽可能不同的地区和行业同工业企业发生联系，力求消除各个地方或各个工业部门因各个企业历史情况不同而形成的资本分配不均现象。”　“一种趋势是使银行同工业的联系成为普遍的现象，另一种趋势是使这种联系更加巩固和加强；这两种趋势在六大银行中虽然没有完全实现，但是已经在同样程度上大规模地实现了。”

在工商界经常听到有人抱怨银行的“恐怖主义”。既然大银行像下面的例子所表明的那样“发号施令”，那么听到这样的抱怨也就不奇怪了。1901年11月19日，柏林所谓D字银行（4家最大银行的名称都是以字母D开头的）之一，给西北德-中德水泥辛迪加管理处写了这样一封信：“兹阅贵处本月18日在某报上登载的通知，我们不得不考虑到贵辛迪加定于本月30日召开的全体大会，可能通过一些改革贵企业而为敝行所不能接受的决议。因此我们深感遗憾，不得不停发贵辛迪加所享有的贷款……　但如此次大会不通过敝行不能接受的决议，并向敝行提出将来也不通过这种决议的相应保证，敝行仍愿就给予贵辛迪加以新的贷款问题举行谈判。”（注：奥斯卡尔·施蒂利希博士《货币银行业》1907年柏林版第147页。）

其实，这也是小资本对大资本的压迫发出的抱怨，不过这里列入“小”资本的是整整一个辛迪加罢了！大小资本之间过去的那种斗争，又在一个新的、高得多的发展阶段上重演了。当然，拥有亿万巨资的大银行企业，也能用从前远不能相比的办法来推动技术的◎第610页◎进步。例如，银行设立了各种专门的技术研究会，研究成果当然只能由“友好的”工业企业来享用。这一类机构有电气铁路问题研究会、中央科学技术研究所等等。

大银行的领导人自己不会看不到，国民经济中正在出现一些新的情况，但是他们在这些情况面前束手无策。

耶德尔斯写道：“凡是近几年来注意大银行经理和监事人选变更情形的人，都不会不觉察到，权力逐渐转到了一些认为积极干预工业的总的发展是大银行必要的、愈来愈迫切的任务的人物手中，于是这些人和老的银行经理在业务方面，往往也在个人方面意见愈来愈分歧。实质的问题是：银行这种信贷机构会不会因为干预工业生产过程而受到损失，会不会因为从事这种同信贷中介作用毫不相干的业务，从事这种会使它比从前更受工业行情的盲目支配的业务，而牺牲掉自己的稳固的原则和可靠的利润。许多老的银行领导人都说会这样。但是，大部分年轻的领导人却认为积极干预工业问题是必然的，正像随着现代大工业的出现必然会产生大银行和最新的工业银行业一样。双方的意见只有一点相同，就是大家都认为大银行的新业务还没有什么固定的原则和具体的目的。”（注：耶德尔斯的上述著作第183-184页。）

旧资本主义已经过时了。新资本主义是向某方面的过渡。想找到什么“固定的原则和具体的目的”来“调和”垄断和自由竞争，当然是办不到的事情。实践家的自白，听起来和舒尔采－格弗尼茨、利夫曼之流的“理论家”的颂扬完全不同，这些资本主义的辩护士是在用官场口吻颂扬“有组织的”资本主义的美妙。

大银行的“新业务”究竟是什么时候完全确立起来的，--对于这个重要问题，我们可以从耶德尔斯那里找到相当确切的答案：◎第611页◎

“工业企业间的联系及其新的内容、新的形式、新的机构即既集权又分权的大银行，成为国民经济的有代表性的现象，大概不会早于19世纪90年代；在某种意义上，甚至可以把这个起点推到1897年，当时许多企业实行了大'合并'，从而根据银行的工业政策第一次采用了分权组织的新形式。也许还可以把这个起点推到更晚一些的时候，因为只有1900年的危机才大大加速了工业和银行业的集中过程，巩固了这个过程，第一次把同工业的关系变成大银行的真正垄断，并大大地密切了和加强了这种关系。”（注：耶德尔斯的上述著作第181页。）

总之，20世纪是从旧资本主义到新资本主义，从一般资本统治到金融资本统治的转折点。

三　金融资本和金融寡头

希法亭写道：“愈来愈多的工业资本不属于使用这种资本的工业家了。工业家只有通过银行才能取得对资本的支配权，对于工业家来说，银行代表这种资本的所有者。另一方面，银行也必须把自己愈来愈多的资本固定在工业上。因此，银行愈来愈变成工业资本家。通过这种方式实际上变成了工业资本的银行资本，即货币形式的资本，我把它叫作金融资本。”“金融资本就是由银行支配而由工业家运用的资本。”（注：鲁·希法亭《金融资本》1912年莫斯科版第338-339页。）

这个定义不完全的地方，就在于它没有指出最重要的因素之一，即生产和资本的集中发展到了会导致而且已经导致垄断的高度。但是，在希法亭的整个叙述中，尤其是在我摘引这个定义的这◎第612页◎一章的前两章里，着重指出了资本主义垄断组织的作用。

生产的集中；从集中生长起来的垄断；银行和工业日益融合或者说长合在一起，--这就是金融资本产生的历史和这一概念的内容。

现在我们应当来叙述一下，在商品生产和私有制的一般环境里，资本主义垄断组织的“经营”怎样必然变为金融寡头的统治。应当指出，德国（而且不只是德国）资产阶级学术界的代表人物，如里塞尔、舒尔采－格弗尼茨、利夫曼等人，完全是帝国主义和金融资本的辩护士。对于寡头形成的“内幕”，寡头所采用的手段，寡头所获得的“正当和不正当”收入的数量，寡头和议会的联系等等，他们不是去揭露，而是加以掩盖和粉饰。他们避开这些“棘手的问题”，只讲一些堂皇而含糊的词句，号召银行经理们拿出“责任心”，赞扬普鲁士官员们的“尽职精神”，煞有介事地分析那些根本无关紧要的“监督”法案、“管理”法案的细枝末节，玩弄无谓的理论游戏，例如利夫曼教授居然写出了这样一个“科学的”定义：“……商业是收集财富、保管财富、把财富供人支配的一种经营活动”（注：罗·利夫曼的上述著作第476页。）（着重号和黑体是该教授著作中原有的）……　这样说来，商业在不知交换为何物的原始人那里就已经有了，而且在社会主义社会也将存在下去！

但是，有关金融寡头骇人听闻的统治的骇人听闻的事实是太触目惊心了，所以在一切资本主义国家，无论是美国、法国或德国，都出现了这样一些著作，这些著作虽然抱着资产阶级的观点，但毕竟还是对金融寡头作了近乎真实的描述和批评，当然是小市民式的批评。

应当作为主要之点提出来的是前面已经简略谈到的“参与◎第613页◎制”。德国经济学家海曼大概是第一个注意到了这一点，请看他是怎样描述问题的实质的：

“领导人控制着总公司〈直译是”母亲公司“〉，总公司统治着依赖于它的公司〈”女儿公司“〉，后者又统治着'孙女公司'，如此等等。这样，拥有不太多的资本，就可以统治巨大的生产部门。事实上，拥有50％的资本，往往就能控制整个股份公司，所以，一个领导人只要拥有100万资本，就能控制各孙女公司的800万资本。如果这样'交织'下去，那么拥有100万资本就能控制1600万、3200万以至更多的资本。”（注：汉斯·吉德翁·海曼《德国大钢铁工业中的混合企业》1904年斯图加特版第268-269页。）

其实经验证明，只要占有40％的股票就能操纵一个股份公司的业务（注：利夫曼《参与和投资公司》第1版第258页。），因为总有一部分分散的小股东实际上根本没有可能参加股东大会等等。虽然资产阶级的诡辩家和机会主义的“也是社会民主党人”都期望（或者要别人相信他们期望）股票占有的“民主化”会造成“资本的民主化”，会加强小生产的作用和意义等等，可是实际上它不过是加强金融寡头实力的一种手段而已。因此，在比较先进的或比较老、比较“有经验的”资本主义国家里，法律准许发行票额较小的股票。德国法律不准许发行1000马克以下的股票，所以德国金融巨头看见英国法律准许发行一英镑（等于20马克，约合10卢布）的股票，就很羡慕。1900年6月7日，德国最大的工业家和“金融大王”之一西门子，在帝国国会中声称：“一英镑的股票是不列颠帝国主义的基础。”（注：舒尔采－格弗尼茨的话，见《社会经济概论》第5部分第2册第110页。）这个商人对于什么是帝国主义这一问题的理解，同那位被认为是俄国马克思主义创始人的不光彩◎第614页◎的作家（注：指格·瓦·普列汉诺夫。普列汉诺夫关于帝国主义问题的看法见他的《论战争》文集，该文集于大战期间在彼得格勒出版。--615。）比起来，显然要深刻得多，“马克思主义”得多，那位作家竟把帝国主义看成是某个民族的劣根性……

但是，“参与制”不仅使垄断者的权力大大增加，而且还使他们可以不受惩罚地、为所欲为地干一些见不得人的龌龊勾当，可以盘剥公众，因为母亲公司的领导人在形式上，在法律上对女儿公司是不担负责任的，女儿公司算是“独立的”，但是一切事情都可以通过女儿公司去“实施”。下面是我们从1914年德国《银行》杂志5月号抄下来的一个例子：

“卡塞尔的弹簧钢股份公司在几年以前算是德国最赚钱的企业之一。后来因为管理得很糟糕，股息从15％跌到0％。原来，董事会没有通知股东就出借了600万马克给自己的一个女儿公司哈西亚，而哈西亚的名义资本只有几十万马克。这笔几乎比母亲公司的股份资本大两倍的借款，根本没有记入母亲公司的资产负债表；在法律上，这样的隐瞒是完全合法的，而且可以隐瞒整整两年，因为这样做并不违反任何一条商业法。以负责人的资格在这种虚假的资产负债表上签字的监事长，至今仍旧是卡塞尔商会的会长。这笔借款被发现是个错误〈错误这两个字，作者应当加上引号〉，知道底细的人开始把'弹簧钢'的股票脱手而使股票价格几乎下跌了100％，在这以后很久，股东们才知道有借款给哈西亚公司这回事……

这个在股份公司里极常见的、在资产负债表上玩弄平衡把戏的典型例子，向我们说明为什么股份公司董事会干起冒险勾当来，心里要比私人企业家轻松得多。编制资产负债表的最新技术，不但使董事会能够把所干的冒险勾当瞒过普通的股东，而且使主要的当事人在冒险失败的时候，能够用及时出卖股票的办法来推卸责任，而私人企业家却要用自己的性命来为自己所做的一切事情◎第615页◎负责……

许多股份公司的资产负债表，就跟中世纪一种有名的隐迹稿本一样，要先把上面写的字迹擦掉，才能发现下面的字迹，看出原稿的真实内容。”（隐迹稿本是涂掉原来的字迹、写上别的内容的一种羊皮稿本。）

“最简单、因而也是最常用的一种把资产负债表弄得令人捉摸不透的办法，是成立女儿公司或合并女儿公司，把一个统一的企业分成几部分。从各种合法的或非法的目的看来，这种办法的好处是十分明显的，所以现在不采用这种办法的大公司简直是一种例外。”（注：路·埃施韦格《女儿公司》，见1914年《银行》杂志第1期第545页。）

作者举出了著名的电气总公司（即A.E.G.，这个公司我们以后还要讲到），作为极广泛地采用这种办法的最大垄断公司的例子。据1912年的计算，这个公司参与了175-200个公司，自然也就统治了这些公司，总共掌握了大约15亿马克的资本。（注：库尔特·海尼希《电力托拉斯之路》，见1912年《新时代》杂志(《新时代》杂志(《DieNeueZeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。)第30年卷第2册第484页。）

好心的--即怀有维护和粉饰资本主义的好心的--教授和官员们用来吸引公众注意的种种有关监督、公布资产负债表、规定一定的资产负债表格式、设立监察机构等等的条例，在这里根本不能起什么作用。因为私有财产是神圣的，谁也不能禁止股票的买卖、交换和典押等等。

“参与制”在俄国大银行里发展到怎样的程度，可以根据欧·阿加德提供的材料作出判断。阿加德曾在俄华银行（注：俄华银行以及它同北方银行合并后成立的俄亚银行过去在我国都被称为“华俄道胜银行”。--616。）任职15年，他在1914年5月出版了一本书，书名不十分贴切，叫作《大银行与◎第616页◎世界市场》（注：欧·阿加德《大银行与世界市场。从大银行对俄国国民经济和德俄两国关系的影响来看大银行在世界市场上的经济作用和政治作用》1914年柏林版。）。作者把俄国大银行分为两大类：(a)“参与制”下的银行，(b)“独立的”银行，然而他把“独立”任意地解释为不依附于国外银行。作者又把第一类分为三小类：(1)德国参与的，(2)英国参与的，(3)法国参与的，即指分别属于这三个国家的最大的国外银行的“参与”和统治。作者把银行资本分为“生产性”的投资（投入工商业的）和“投机性”的投资（投入交易所业务和金融业务的），他抱着他那种小资产阶级改良主义的观点，认为在保存资本主义的条件下，似乎可以把第一种投资和第二种投资分开，并且消除第二种投资。

作者提供的材料如下：

各银行的资产（根据1913年10-11月的表报）

（单位百万卢布）

附图：◎第617页◎

从这些材料看来，在近40亿卢布的大银行“活动”资本当中，有3/4以上，即30多亿卢布属于实际上是作为国外银行的女儿公司的那些银行；它们主要是巴黎的银行（著名的三大银行：巴黎联合银行、巴黎荷兰银行、总公司）和柏林的银行（特别是德意志银行和贴现公司）。俄国两家最大的银行俄罗斯银行（俄国对外贸易银行）和国际银行（圣彼得堡国际商业银行），在1906-1912年间，把资本由4400万卢布增加到9800万卢布，把准备金由1500万卢布增加到3900万卢布，“其中有3/4是德国的资本”；前一家银行属于柏林德意志银行的康采恩，后一家银行属于柏林贴现公司的康采恩。善良的阿加德对于柏林的银行握有大部分股票而使俄国股东软弱无力，感到十分愤慨。自然，输出资本的国家总是捞到油水，例如柏林的德意志银行，在柏林发行西伯利亚商业银行的股票，把这些股票压存了一年，然后以193％的行情，即几乎高一倍的行情售出，“赚了”约600万卢布的利润，这就是希法亭所说的“创业利润”。

据该书作者计算，彼得堡各最大银行的全部“实力”为823500万卢布，即将近82.5亿；同时作者又把各个国外银行的“参与”，确切些说，各个国外银行的统治，划分如下：法国银行占55％，英国银行占10％，德国银行占35％。据作者计算，在这823500万职能资本当中，有368700万，即40％以上用于各辛迪加，即煤业公司、五金公司、石油工业辛迪加、冶金工业辛迪加、水泥工业辛迪加。可见，由于资本主义垄断组织的形成而造成的银行资本和工业资本的融合，在俄国也有了长足的进展。（注：由于《帝国主义是资本主义的最高阶段》一书是准备作为合法读物在沙皇俄国出版的，所以书中对俄国帝国主义的分析比较简略。在《关于帝国主义的笔记》中，列宁除了使用欧·阿加德的《大银行与世界市场。从大银行对俄国国民经济和德俄两国关系的影响来看大银行在世界市场上的经济作用和政治作用》一书外，还利用了A.H.扎克《俄国工业中的德国人和德国资本》和B.伊施哈尼安《俄国国民经济中的外国成分》这两本书中的资料（见《列宁全集》第2版第54卷第106-127、264-266、291-292页）。此外，《关于帝国主义的笔记》中还包含有其他大量论述俄国垄断资本主义的材料和列宁对俄国帝国主义各个方面的评价。--618。）

集中在少数人手里并且享有实际垄断权的金融资本，由于创办企业、发行有价证券、办理公债等等而获得大量的、愈来愈多的利润，巩固了金融寡头的统治，替垄断者向整个社会征收贡赋。下◎第618页◎面是希法亭从美国托拉斯“经营”的无数实例中举出的一个例子：1887年哈夫迈耶把15个小公司合并起来，成立了一个糖业托拉斯。这些小公司的资本总额为650万美元，而这个托拉斯的资本，按美国的说法，是“掺了水”的，竟估定为5000万美元。这种“过度资本化”是预计到了将来的垄断利润的，正像美国的钢铁托拉斯预计到将来的垄断利润，就购买愈来愈多的蕴藏铁矿的土地一样。果然，这个糖业托拉斯规定了垄断价格，获得了巨额的收入，竟能为“掺水”7倍的资本支付10％的股息，也就是为创办托拉斯时实际投入的资本支付将近70％的股息！到1909年，这个托拉斯的资本为9000万美元。在22年内，资本增加了十倍以上。

法国的“金融寡头”的统治（《反对法国金融寡头》--利西斯一本名著的标题，1908年出了第5版），只是在形式上稍有不同。4家最大的银行在发行有价证券方面享有不是相对的垄断权，而是“绝对的垄断权”。事实上这是“大银行托拉斯”。垄断保证它们从发行证券获得垄断利润。在借债时，债务国所得到的通常不超过总额的90％；10％被银行和其他中介人拿去了。银行从4亿法郎的中俄债券中得到8％的利润，从8亿法郎的俄国债券（1904年）中得到10％的利润，从6250万法郎的摩洛哥债券（1904年）中得到18.75％的利润。资本主义的发展是从小规模的高利贷资本开始，而以大规模的高利贷资本结束。利西斯说：“法国人是欧洲的高利贷者。”全部经济生活条件都由于资本主义的这种蜕化而发生深刻的变化。在人口、工商业和海运都发生停滞的情况下，“国家”却可以靠放高利贷发财。“代表800万法郎资本的50个人，能够支配4家银行的20亿法郎。”我们谈过的“参与”制度，也造成同样的结果：最大银行之一的总公司(　SociéteGénérale)为女儿公司埃及精糖厂发行了64000张债券。发行的行情是150％，就是说，银行在◎第619页◎每一个卢布上赚了50个戈比。后来发现这个女儿公司的股息是虚拟的，这样就使“公众”损失了9000万至1亿法郎；“总公司有一个经理是精糖厂的董事”。难怪这位作者不得不作出结论说：“法兰西共和国是金融君主国”；“金融寡头统治一切，既控制着报刊，又控制着政府”。（注：利西斯《反对法国金融寡头》1908年巴黎第5版第11、12、26、39、40、48页。）

作为金融资本主要业务之一的有价证券发行业，赢利极大，对于金融寡头的发展和巩固起着重大的作用。德国的《银行》杂志写道：“在发行外国债券的时候担任中介人，能够获得很高的利润，国内没有任何一种生意能够获得哪怕是同它相近的利润。”（注：1913年《银行》杂志第7期第630页。）

“没有任何一种银行业务能够获得象发行业务那么高的利润。”根据《德国经济学家》杂志的材料，发行工业企业证券的利润每年平均如下：

    1895年--38.6％　　　　1898年--67.7％

    1896年--36.1％　　　　1899年--66.9％

    1897年--66.7％　　　　1900年--55.2％

“在1891-1900年的10年间，仅靠发行德国工业证券'赚到'的钱就有10亿以上。”（注：施蒂利希的上述著作第143页和威·桑巴特《19世纪的德国国民经济》1909年第2版第526页，附录8。）

在工业高涨时期，金融资本获得巨额利润，而在衰落时期，小企业和不稳固的企业纷纷倒闭，大银行就“参与”贱价收买这些企业，或者“参与”有利可图的“整理”和“改组”。在“整理”亏本的企业时，“把股份资本降低，也就是按照比较小的资本额来分配收入，以后就按照这个资本额来计算收入。如果收入降低到零，就吸收新的◎第620页◎资本，这种新资本同收入比较少的旧资本结合起来，就能获得相当多的收入。”希法亭又补充道：“而且，所有这些整理和改组，对于银行有双重的意义：第一，这是有利可图的业务；第二，这是使经济拮据的公司依附于自己的好机会。”（注：《金融资本》第172页。）

请看下面的例子。多特蒙德的联合矿业股份公司，是在1872年创办的。发行的股份资本将近4000万马克，而在第一个年度获得12％的股息时，股票行情就涨到170％。金融资本捞到了油水，稍稍地赚了那么2800万马克。在创办这个公司的时候，起主要作用的就是那个把资本很顺利地增加到3亿马克的德国最大的银行贴现公司。后来联合公司的股息降到了零。股东们只好同意“冲销”资本，也就是损失一部分资本，以免全部资本损失。经过多次“整理”，在30年中，联合公司的帐簿上消失了7300多万马克。“现在，这个公司原先的股东们手里的股票价值，只有票面价值的5％了”（注：施蒂利希的上述著作第138页和利夫曼的上述著作第51页。），而银行在每一次“整理”中却总是“赚钱”。

拿发展得很快的大城市近郊的土地来做投机生意，也是金融资本的一种特别盈利的业务。在这方面，银行的垄断同地租的垄断、也同交通运输业的垄断结合起来了，因为地价的上涨，以及土地能不能有利地分块出售等等，首先取决于同市中心的交通是否方便，而掌握交通运输业的，是通过参与制和分配经理职务同这些银行联系起来的大公司。结果就形成了《银行》杂志的撰稿人、专门研究土地买卖和抵押等业务的德国作家路·埃施韦格称作“泥潭”的局面：买卖城郊土地的狂热投机，建筑公司的倒闭（如柏林的波斯瓦-克诺尔公司的倒闭，这个公司靠了“最大最可靠的”德意志◎第621页◎银行(DeutscheBank)的帮助，弄到了1亿马克的巨款，而这家银行当然是通过“参与”制暗地里在背后进行了活动，结果银行“总共”损失了1200万马克就脱身了），以及从空头的建筑公司那里一无所得的小业主和工人们的破产，同“廉洁的”柏林警察局和行政当局勾结起来把持颁发土地证和市议会建筑许可证的勾当，等等。（注：路·埃施韦格《泥潭》，见1913年《银行》杂志第952页；同上，1912年第1期第223页及以下各页。）

欧洲的教授和善良的资产者一向装腔作势地对之表示痛心疾首的“美国风气”，在金融资本时代简直成了各国各大城市流行的风气。

1914年初，在柏林传说要组织一个“运输业托拉斯”，即由柏林的城市电气铁路公司、有轨电车公司和公共汽车公司这三个运输企业组成一个“利益共同体”。《银行》杂志写道：“当公共汽车公司的大部分股票转到其他两个运输公司手里的消息传出时，我们就知道有这种打算了。……完全可以相信，抱着这种目的的人希望通过统一调整运输业来节省一些费用，最终能使公众从中得到些好处。但是这个问题复杂化了，因为站在这个正在创建的运输业托拉斯背后的是这样一些银行，它们可以任意使自己所垄断的交通运输业服从自己的土地买卖的利益。只要回想一下下面这件事情，就会相信这种推测是十分自然的：在创办城市电气铁路公司的时候，鼓励创办该公司的那家大银行的利益就已经渗透进来了。就是说，这个运输企业的利益和土地买卖的利益交织在一起了。因为这条铁路的东线要经过银行的土地，当该路的建设已经有保证时，银◎第622页◎行就把这些土地卖出去，使自己和几个合伙人获得了巨额的利润……”（注：《运输业托拉斯》，见1914年《银行》杂志第1期第89页。）

垄断既然已经形成，而且操纵着几十亿资本，它就绝对不可避免地要渗透到社会生活的各个方面去，而不管政治制度或其他任何“细节”如何。在德国经济著作中，通常是阿谀地赞美普鲁士官员的廉洁，而影射法国的巴拿马案件（注：法国的巴拿马案件是指法兰西第三共和国时期的一个大的贪污贿赂案。1879年法国为开凿穿过巴拿马地峡的运河而成立了巴拿马运河公司，由苏伊士运河建筑师费·莱塞普斯任董事长。1881年工程开工，由于管理不善和贪污舞弊，公司发生资金困难。公司负责人乃向政府和有关人员行贿，以进行股票投机。1888年公司破产，几十万股票持有者在经济上受到重大损失。1893年议会大选前，这一贿赂事件被揭露，受贿者有总理、部长、议员等多人，结果引起了一场政治风潮。为掩盖真相，法国政府匆忙宣告被控的官员和议员无罪，只有一些次要人物被判罪。1894年该公司改组；1903年公司把运河开凿权卖给了美国。后来“巴拿马案件”一词就成了官商勾结进行诈骗的代名词。--623、705。）或美国政界的贿赂风气。但是事实是，甚至专论德国银行业务的资产阶级书刊，也不得不经常谈到远远越出纯银行业务范围的事情，例如，针对官员们愈来愈多地转到银行去服务这件事，谈到了“钻进银行的欲望”：“暗地里想在贝伦街〈柏林街名，德意志银行的所在地〉钻营一个肥缺的官员，他们的廉洁情况究竟怎样呢？”（注：《钻进银行的欲望》，见1909年《银行》杂志第1期第79页。）《银行》杂志出版人阿尔弗勒德·兰斯堡在1909年写了《曲意逢迎的经济影响》一文，其中谈到威廉二世的巴勒斯坦之行，以及“此行的直接结果，即巴格达铁路（注：巴格达铁路是20世纪初人们对连接博斯普鲁斯海峡和波斯湾的铁路线（全长约2400公里）的通称。德国帝国主义为了向中近东扩张，从19世纪末就开始谋求修建这条铁路。1898年，德皇威廉二世为此亲自访问了土耳其首都伊斯坦布尔。1903年德国同土耳其正式签订了关于修建从科尼亚经巴格达到巴士拉的铁路的协定。这条铁路建成后可以把柏林、伊斯坦布尔、巴格达联系起来，使德国的势力延伸到波斯湾。这不仅威胁着英国在印度和埃及的殖民统治地位，而且同俄国在高加索和中亚的利益发生矛盾。因此，英俄法三国结成同盟来反对德国。这条铁路到第一次世界大战爆发时尚未建成，它是由英法两国的公司于1934-1941年最后修建完成的。--465、623。）的建筑，这一不幸的'德意志进取精神的大事件'，对于德国受'包围'一事应负的责任，比我们所犯的一切政治错误应负的责任还要大”（所谓“包围”是指爱德华七世力图孤立德国、用帝国主义的反德同盟圈来包围德国的政策）（注：《钻进银行的欲望》，见1909年《银行》杂志第1期第301页。）。我们已经提过的这个杂志的撰稿人埃施韦格，在1911年写了一篇《财阀和官吏》的文章，揭露了一位德国官员弗尔克尔的事情。弗尔克尔当过卡特尔问题委员会的委员，并且很卖力气，不久以后他却在最大的卡特尔--钢铁辛迪加中得到了一个肥缺。这类决非偶然的事情，迫使这位资产阶级作家不得不承认说，“德国宪法所保证的经济自由，在经济生活的许多方◎第623页◎面，已经成了失去内容的空话”，在现有的财阀统治下，“即使有最广泛的政治自由，也不能使我们免于变成非自由民的民族”（注：1911年《银行》杂志第2期第825页；1913年第2期第962页。）。

说到俄国，我们只举一个例子：几年以前，所有的报纸都登载过一个消息，说信用局局长达维多夫辞去了政府的职务，到一家大银行任职去了，按照合同，他在几年里所得的薪俸将超过100万卢布。信用局是个“统一全国所有信用机关业务”的机关，它给了首都各银行总数达8-10亿卢布的津贴。（注：欧·阿加德的上述著作第202页。）---

资本主义的一般特性，就是资本的占有同资本在生产中的运用相分离，货币资本同工业资本或者说生产资本相分离，全靠货币资本的收入为生的食利者同企业家及一切直接参与运用资本的人相分离。帝国主义，或者说金融资本的统治，是资本主义的最高阶段，这时候，这种分离达到了极大的程度。金融资本对其他一切形式的资本的优势，意味着食利者和金融寡头占统治地位，意味着少数拥有金融“实力”的国家处于和其余一切国家不同的特殊地位。至于这一过程进行到了怎样的程度，可以根据发行各种有价证券的统计材料来判断。

  阿·奈马尔克在《国际统计研究所公报》（注：《国际统计研究所公报》[《国际统计研究所公报》(《Bulletindel’ Institut Internationalde Statistique》)于1885-1912年在海牙出版。--624。]1912年海牙版第19卷第2册。第2栏关于各个小国家的材料，大致是按1902年的数目增加20％计算出来的。）上发表了关于全世界发行证券的最详尽最完备的对照材料，后来这些材料曾屡次被经济学著作分别引用过。（注：列宁在《关于帝国主义的笔记》中将阿·奈马尔克在《国际统计研究所公报》上列举的有关全世界的证券发行和各国占有有价证券的资料同他引自瓦·措林格尔《国际有价证券转移对照表》中的资料加以比较和核对，并作出了自己的计算（见《列宁全集》第2版第54卷第140-146页和第430-431页）。--624。）现将4个10年中的总计分列如下：

    10年证券发行额（单位十亿法郎）1871-1880年……………………………………………………………………76.11881-1890年……………………………………………………………………64.5◎第624页◎1891-1900年…………………………………………………………………100.41901-1910年…………………………………………………………………197.8

在19世纪70年代，全世界证券发行总额增加了，特别是由于普法战争以及德国战后滥设投机公司时期发行债券而增加了。大体说来，在19世纪最后3个10年里，增加的速度比较起来还不算太快，直到20世纪的头10年才大为增加，10年之内差不多增加了一倍。可见，20世纪初，不仅在我们已经说过的垄断组织（卡特尔、辛迪加、托拉斯）的发展方面，而且在金融资本的增长方面，都是一个转折时期。

据奈马尔克计算，1910年全世界有价证券的总额大约是8150亿法郎。他大致地减去了重复的数字，使这个数额缩小到5750亿至6000亿法郎。下面是这个数额在各国分布的情形（这里取的总额是6000亿）：

    1910年有价证券数额（单位十亿法郎）

附图：

从这些数字一下子就可以看出，4个最富的资本主义国家是多么突出，它们各有约1000亿至1500亿法郎的有价证券。在这4个国家中有两个是最老的、殖民地最多的（这一点我们以下就要说到）资本主义国家--英国和法国，其余两个是在发展速度上和资◎第625页◎本主义垄断组织在生产中的普及程度上领先的资本主义国家--美国和德国。这4个国家一共有4790亿法郎，约占全世界金融资本的80％。世界上其他各国，差不多都是这样或那样地成为这4个国家、这4个国际银行家、这4个世界金融资本的“台柱”的债务人和进贡者了。

现在，我们应当特别谈一下，资本输出在形成金融资本的依附和联系的国际网方面所起的作用。

四　资本输出

对自由竞争占完全统治地位的旧资本主义来说，典型的是商品输出。对垄断占统治地位的最新资本主义来说，典型的则是资本输出。

资本主义是发展到最高阶段的商品生产，这时劳动力也成了商品。国内交换尤其是国际交换的发展，是资本主义的具有代表性的特征。在资本主义制度下，各个企业、各个工业部门和各个国家的发展必然是不平衡的，跳跃式的。起先，英国早于别国成为资本主义国家，到19世纪中叶，英国实行自由贸易，力图成为“世界工厂”，由它供给各国成品，这些国家则供给它原料作为交换。但是英国的这种垄断，在19世纪最后的25年已经被打破了，因为当时有许多国家用“保护”关税来自卫，发展成为独立的资本主义国家。临近20世纪时，我们看到已经形成了另一种垄断：第一，所有发达的资本主义国家都有了资本家的垄断同盟；第二，少数积累了巨额资本的最富的国家处于垄断地位。在先进的国家里出现了大量的“过剩资本”。◎第626页◎

假如资本主义能发展现在到处都远远落后于工业的农业，假如资本主义能提高在技术获得惊人进步的情况下仍然到处是半饥半饱、乞丐一般的人民大众的生活水平，那当然就不会有什么过剩资本了。用小资产阶级观点批评资本主义的人就常常提出这种“论据”。但是这样一来，资本主义就不成其为资本主义了，因为发展的不平衡和民众半饥半饱的生活水平，是这种生产方式的根本的、必然的条件和前提。只要资本主义还是资本主义，过剩的资本就不会用来提高本国民众的生活水平（因为这样会降低资本家的利润），而会输出国外，输出到落后的国家去，以提高利润。在这些落后国家里，利润通常都是很高的，因为那里资本少，地价比较贱，工资低，原料也便宜。其所以有输出资本的可能，是因为许多落后的国家已经卷入世界资本主义的流转，主要的铁路线已经建成或已经开始兴建，发展工业的起码条件已有保证等等。其所以有输出资本的必要，是因为在少数国家中资本主义“已经过度成熟”，“有利可图的”投资场所已经不够了（在农业不发达和群众贫困的条件下）。

下面是三个主要国家国外投资的大概数目（注：霍布森《帝国主义》1902年伦敦版第58页；里塞尔的上述著作第395页和第404页；保·阿恩特的文章，见1916年《世界经济文汇》[《世界经济文汇》(《Welt wirtschaftliches Archiv》)是德国基尔大学世界经济研究所的刊物，1913年起在耶拿出版。--627。]第7卷第35页；奈马尔克的文章，见公报；希法亭《金融资本》第492页；劳合－乔治1915年5月4日在下院的演说，见1915年5月5日《每日电讯》[《每日电讯》(《TheDailyTelegraph》)是英国报纸（日报），1855年在伦敦创刊，起初是自由派的报纸，从19世纪80年代起成为保守派的报纸。1937年同《晨邮报》合并成为《每日电讯与晨邮报》。--627。]；伯·哈尔姆斯《世界经济问题》1912年耶拿版第235页及其他各页；齐格蒙德·施尔德尔博士《世界经济发展趋势》1912年柏林版第1卷第150页；乔治·佩什《大不列颠……的投资》，见《皇家统计学会杂志》[《皇家统计学会杂志》(《Journal　of　the　Royal　StatisticalSociety》)是英国杂志，1838年起在伦敦出版。--473、627。]第74卷(1910-1911)第167页及以下各页；乔治·迪乌里奇《德国银行在国外的扩张及其同德国经济发展的联系》1909年巴黎版第84页。）：◎第627页◎

              国外投资（单位十亿法郎）

年　份　　　　　　英国　　　　法国　　　　德国1862…………………　　3.6　　　　-　　　　　-1872…………………　　　15　　10(1869年)　　　-1882…………………　　　22　　15(1880年)　　　?1893…………………　　　42　　20(1890年)　　　?1902…………………　　　62　　27-37　　　　12.51914…………………　75-100　60　　　　　　44

由此可见，资本输出是在20世纪初期才大大发展起来的。在大战前夜，3个主要国家的国外投资已经达到1750-2000亿法郎。按5％的低利率计算，这笔款额的收入一年可达80-100亿法郎。这就是帝国主义压迫和剥削世界上大多数民族和国家的坚实基础，这就是极少数最富国家的资本主义寄生性的坚实基础！

这种国外投资在各国之间怎样分配，投在什么地方，对于这个问题只能作一个大概的回答，不过这个大概的回答也能说明现代帝国主义的某些一般的相互关系和联系：

        国外投资在世界各洲分布的大概情况（1910年前后）

                    英国　　　　法国　　　　德国

                            （单位十亿马克）　　　　　　共计欧洲……………………　　　4　　　　　23　　　　　18　　　　　45美洲……………………　　37　　　　　4　　　　　10　　　　　51亚洲、非洲、澳洲……　　29　　　　　8　　　　　7　　　　　44

    总　　计……　　70　　　　　35　　　　　35　　　　140

在英国，占第一位的是它的殖民地，它在美洲也有广大的殖民地（例如加拿大），在亚洲等地就更不必说了。英国资本的大量输出，同大量的殖民地有最密切的联系。关于殖民地对帝国主义的意义，我们以后还要讲到。法国的情况不同。它的国外投资主要是在◎第628页◎欧洲，首先是在俄国（不下100亿法郎），并且多半是借贷资本即公债，而不是对工业企业的投资。法国帝国主义与英国殖民帝国主义不同，可以叫作高利贷帝国主义。德国又是另一种情况，它的殖民地不多，它的国外投资在欧美两洲之间分布得最平均。

资本输出在那些输入资本的国家中对资本主义的发展发生影响，大大加速这种发展。因此，如果说资本输出会在某种程度上引起输出国发展上的一些停滞，那也一定会有扩大和加深资本主义在全世界的进一步发展作为补偿的。

输出资本的国家几乎总有可能获得一定的“利益”，这种利益的性质也就说明了金融资本和垄断组织的时代的特性。例如柏林的《银行》杂志在1913年10月写道：

“在国际的资本市场上，近来正在上演一出可以和阿里斯托芬的作品相媲美的喜剧。国外的很多国家，从西班牙到巴尔干，从俄国到阿根廷、巴西和中国，都在公开或秘密地向巨大的货币市场要求贷款，有时还要求得十分急迫。现在货币市场上的情况并不怎么美妙，政治前景也未可乐观。但是没有一个货币市场敢于拒绝贷款，唯恐邻居抢先同意贷款而换得某种报酬。在缔结这种国际契约时，债权人几乎总要占点便宜：获得贸易条约上的让步，开设煤站，建设港口，得到利益丰厚的租让，接受大炮定货。”（注：1913年《银行》杂志第2期第1024-1025页。）

金融资本造成了垄断组织的时代。而垄断组织则到处实行垄断的原则：利用“联系”来订立有利的契约，以代替开放的市场上的竞争。最常见的是，规定拿一部分贷款来购买债权国的产品，尤其是军用品、轮船等等，作为贷款的条件。法国在最近20年中（1890-1910年）常常采用这种手段。资本输出成了鼓励商品输出◎第629页◎的手段。在这种情况下，特别大的企业之间订立的契约，按照施尔德尔“婉转的”说法（注：施尔德尔的上述著作第346、350、371页。），往往“接近于收买”。德国的克虏伯、法国的施奈德、英国的阿姆斯特朗，就是同大银行和政府关系密切、在缔结债约时不容易“撇开”的公司的典型。

法国贷款给俄国的时候，在1905年9月16日缔结的贸易条约上“压了”一下俄国，使俄国直到1917年为止作出相当的让步；在1911年8月19日同日本缔结贸易条约时，也是如此。奥地利同塞尔维亚的关税战争从1906年开始，一直继续到1911年，中间只有7个月的休战，这次关税战争部分是由奥地利和法国在供应塞尔维亚军用物资方面的竞争引起的。1912年1月，保尔·德沙内尔在议会里说，法国公司在1908-1911年间供给塞尔维亚的军用物资，价值达4500万法郎。

奥匈帝国驻圣保罗（巴西）领事在报告中说：“巴西修筑铁路，大部分用的是法、比、英、德的资本；这些国家在办理有关修筑铁路的金融业务时已规定由它们供应铁路建筑材料。”

这样，金融资本的密网可以说确实是布满了全世界。在这方面起了很大作用的，是设在殖民地的银行及其分行。德国帝国主义者看到“老的”殖民国家在这方面特别“成功”，真是羡慕之至。在1904年，英国有50家殖民地银行和2　279个分行（1910年有72家银行和5449个分行），法国有20家殖民地银行和136个分行，荷兰有16家殖民地银行和68个分行，而德国“总共只有”13家殖民地银行和70个分行。（注：里塞尔的上述著作第4版第375页和迪乌里奇的上述著作第283页。）美国资本家则羡慕英德两国的资本家，他们在1915年诉苦说：“在南美，5家德国银行有40个分行，5家英◎第630页◎国银行有70个分行……　最近25年来，英德两国在阿根廷、巴西和乌拉圭投资约40亿美元，从而支配了这3个国家全部贸易的46％。”（注：1915年5月《美国政治和社会科学学院年刊》[《美国政治和社会科学学院年刊》(《TheAalsof　the　AmericanAcademyofPoliticalandSocialScience》)是美国杂志，1890年起在费拉德尔菲亚出版。--631。]第59卷第301页。在这卷第331页上又写着：据著名的统计学家佩什在最近一期的金融周报《统计学家报》[《统计学家报》(《TheStatist》)是英国保守派的经济和政治问题周报，1878年起在伦敦出版。--631。]上的计算，英、德、法、比、荷5国输出的资本总额是400亿美元，等于2000亿法郎。）

输出资本的国家已经把世界瓜分了，那是就瓜分一词的转义而言的。但是，金融资本还导致对世界的直接的瓜分。

五　资本家同盟瓜分世界

资本家的垄断同盟卡特尔、辛迪加、托拉斯，首先瓜分国内市场，把本国的生产差不多完全掌握在自己手里。但是在资本主义制度下，国内市场必然是同国外市场相联系的。资本主义早已造成了世界市场。所以随着资本输出的增加，随着最大垄断同盟的国外联系、殖民地联系和“势力范围”的极力扩大，这些垄断同盟就“自然地”走向达成世界性的协议，形成国际卡特尔。

这是全世界资本和生产集中的一个新的、比过去高得多的阶段。我们来看看这种超级垄断是怎样生长起来的。

电力工业是最能代表最新技术成就，代表19世纪末、20世纪初的资本主义的一个工业部门。它在美国和德国这两个最先进的新兴资本主义国家里最发达。在德国，1900年的危机对这个部门集中程度的提高发生了特别巨大的影响。在此之前已经同工业相当紧密地长合在一起的银行，在这个危机时期极大地加速和加深◎第631页◎了较小企业的毁灭和它们被大企业吞并的过程。耶德尔斯写道：“银行停止援助的正是那些最需要援助的企业，这样就使那些同银行联系不够密切的公司，起初虽有蓬勃的发展，后来却遭到了无法挽救的破产。”（注：耶德尔斯的上述著作第232页。）

结果，在1900年以后，集中有了长足的进展。1900年以前，电力工业中有七八个“集团”，每个集团都由几个公司组成（总共有28个公司），这些集团背后各有2至11家银行。到1908-1912年时，所有这些集团已合并成两个甚至一个集团了。这个过程如下：

电力工业中的集团

附图：

这样生长起来的著名的电气总公司(A.E.G.)统治着175-200个公司（通过“参与”制度），总共支配着约15亿马克的资本。单是它在国外的直接代表机构就有34个，其中有12个是股份公司，分设在10多个国家中。早在1904年，德国电力工业在国外的投资就有23300万马克，其中有6200万投在俄国。不言而喻，这个电气总公司是一个大型的“联合”企业，单是它的制造公司就有16个，制造各种各样的产品，从电缆和绝缘体，直到汽车和飞行器为止。

但是，欧洲的集中也就是美国集中过程的一个组成部分。当时◎第632页◎的情况如下：

附图：

于是形成了两个电力“大国”。海尼希在他的《电力托拉斯之路》一文中写道：“世界上没有一个完全不依赖它们的电力公司。”关于这两个“托拉斯”的周转额和企业规模，下列数字可以使我们得到某种（远非完整的）概念：

                商品周转额　　　职员人数　　　　纯利

              （单位百万马克）　　　　　　　（单位百万马克）美国的通用电气公司

                1907年：252　　　28000　　　　　35.4　(G.E.C.)…………　1910年：298　　　32000　　　　　45.6德国的电气总公司

                1907年：216　　　30700　　　　　14.5　(A.E.C.)…………　1911年：362　　　60800　　　　　21.7

1907年，美德两国的托拉斯订立了瓜分世界的协定。竞争消除了。通用电气公司(G.E.C.)“获得了”美国和加拿大，电气总公司(A.E.G.)“分得了”德国、奥地利、俄国、荷兰、丹麦、瑞士、土耳其和巴尔干。还就女儿公司渗入新的工业部门和“新的”即尚未正式被瓜分的国家问题，订立了单独的（当然是秘密的）协定。此外还规定要互相交换发明和试验结果。（注：里塞尔的上述著作；迪乌里奇的上述著作；第239页；库尔特·海尼希的上述文章。）

这种实际上是统一的世界性托拉斯，支配着几十亿资本，在世◎第633页◎界各地有“分支机构”、代表机构、代办处以及种种联系等等，要同这种托拉斯竞争，自然是十分困难的。但是，这两个强大的托拉斯瓜分世界的事实，当然并不排除对世界的重新瓜分，如果实力对比由于发展不平衡、战争、崩溃等等而发生变化的话。

煤油工业提供了企图实行这种重新瓜分，为重新瓜分而斗争的一个大有教益的例子。

耶德尔斯在1905年写道：“世界的煤油市场直到现在还被两大金融集团分占着：一个是洛克菲勒的美国煤油托拉斯（美孚油公司），一个是俄国巴库油田的老板路特希尔德和诺贝尔。这两个集团彼此有密切的联系，但是几年以来，它们的垄断地位一直受到五大敌人的威胁”（注：耶德尔斯的著作第192-193页。）：(1)美国石油资源的枯竭；(2)巴库的曼塔舍夫公司的竞争；(3)奥地利的石油资源；(4)罗马尼亚的石油资源；(5)海外的石油资源，特别是荷兰殖民地的石油资源（极富足的塞缪尔公司和壳牌公司，它们同英国资本也有联系）。后面三个地区的企业是同最大的德意志银行为首的那些德国大银行有联系的。这些银行为了拥有“自己的”据点而有计划地独自发展煤油工业，例如在罗马尼亚。在罗马尼亚的煤油工业中，1907年有外国资本18500万法郎，其中德国资本占7　400万。（注：迪乌里奇的著作第245-246页。）

斗争开始了，这个斗争在经济著作中就叫作“瓜分世界”的斗争。一方面，洛克菲勒的煤油托拉斯想夺取一切，就在荷兰本土办了一个女儿公司，收买荷属印度（注：即今印度尼西亚。--编者注）的石油资源，想以此来打击自己的主要敌人--英荷壳牌托拉斯。另一方面，德意志银行和其他柏◎第634页◎林银行力求把罗马尼亚“保持”在“自己手里”，使罗马尼亚同俄国联合起来反对洛克菲勒。洛克菲勒拥有大得多的资本，又拥有运输煤油和供应煤油给消费者的出色的组织。斗争的结果势必是德意志银行完全失败，它果然在1907年完全失败了，这时德意志银行只有两条出路：或者是放弃自己的“煤油利益”，损失数百万；或者是屈服。结果德意志银行选择了后者，同煤油托拉斯订立了一项对自己很不利的合同。按照这项合同，德意志银行保证“不做任何损害美国利益的事情”，但同时又规定，如果德国通过国家煤油垄断法，这项合同即告失效。

于是一出“煤油喜剧”开演了。德国金融大王之一、德意志银行的经理冯·格温纳，通过自己的私人秘书施陶斯发动了一场主张煤油垄断的宣传。这家最大的柏林银行的整个庞大机构、一切广泛的“联系”都开动起来了，报刊上一片声嘶力竭的反对美国托拉斯“压制”的“爱国主义”叫喊声。1911年3月15日，帝国国会几乎是一致地通过了请政府制定煤油垄断法案的决议。政府欣然接受了这个“受众人欢迎的”主张。于是，德意志银行旨在欺骗它的美国对手并用国家垄断来振兴自己业务的这场赌博，好像是已经赢了。德国煤油大王已经做着一种获得不亚于俄国糖厂主的大量利润的美梦……　但是，第一，德国各大银行在分赃上彼此发生了争吵，贴现公司揭露了德意志银行的自私自利；第二，政府害怕同洛克菲勒斗争，因为德国是否能不通过洛克菲勒而获得煤油，还很成问题（罗马尼亚的生产率不高）；第三，1913年，正赶上德国要拨款10亿来准备战争。垄断法案搁下来了。斗争的结果是，洛克菲勒的煤油托拉斯暂时获得了胜利。

柏林的《银行》杂志关于这点写道，德国只有实行电力垄断，用水力发出廉价的电力，才能同煤油托拉斯斗争。这个杂志又说：但◎第635页◎是，“电力垄断只有在生产者需要的时候才会实现，也就是说，只有在下一次电力工业大崩溃逼近、各私营电力工业康采恩现在在各处修建的已经从市政府和国家等等方面获得了某些垄断权的那些成本高的大电站不能获利的时候，才会实现。到那时候就只好使用水力；但是用水力发出廉价的电力也不能靠国家出钱来办，还是要交给'受国家监督的私人垄断组织'去经营，因为私营工业已经订立了许多契约……争得了巨额的补偿……　以前钾碱的垄断是如此，现在煤油的垄断是如此，将来电力的垄断也是如此。我们那些被美妙的原则迷住了国家社会主义者，现在总该明白：德国的垄断组织从来没有抱定过这样的目的，也没有达到过这样的结果，即为消费者带来好处或者哪怕是交给国家一部分企业利润，它们仅仅是为了用国家的钱来振兴快要破产的私营工业罢了。”（注：1912年《银行》杂志第2期第629、1036页；1913年第1期第388页。）

德国资产阶级经济学家不得不作出这种宝贵的供认。这里我们清楚地看到，在金融资本时代，私人垄断组织和国家垄断组织是交织在一起的，实际上这两种垄断组织都不过是最大的垄断者之间为瓜分世界而进行的帝国主义斗争中的一些环节而已。

在商轮航运业中，集中的巨大发展也引起了对世界的瓜分。德国形成了两个最大的公司，即汉堡-美洲包裹投递股份公司和北德劳埃德公司，它们各有资本2亿马克（股票和债券），各有价值18500-18900万马克的轮船。另一方面，美国在1903年1月1日成立了所谓摩根托拉斯，即国际商轮公司，由美英两国的9个轮船公司合并而成，拥有资本12000万美元（48000万马克）。就在1903年，两家德国大公司和这个美英托拉斯签订了一项为瓜分利润而瓜分世界的合同。德国的公司在英美之间的航线上退出了竞◎第636页◎争。合同明确地规定了哪些港口“归”谁“使用”，并且设立了一个共同的监察委员会等等。合同期定为20年，同时规定了一个附带条款：一旦发生战争，该合同即告废止。（注：里塞尔的上述著作第125页。）

国际钢轨卡特尔形成的历史，也是大有教益的。早在1884年工业极为衰落的时候，英国、比利时、德国三国的钢轨制造厂就作过组织这种卡特尔的第一次尝试。它们议定不在缔约各国的国内市场上竞争，国外市场则按下列比例瓜分：英国占66％，德国占27％，比利时占7％。印度完全归英国。对于一个没有参加缔结协议的英国公司，它们就合力进攻，其耗费由出售总额中拿出一部分来补偿。但是到了1886年，有两个英国公司退出了同盟，这个同盟也就瓦解了。值得注意的是，在后来几次工业高涨时期，始终没有达成过协议。

1904年初，德国成立了钢铁辛迪加。1904年11月，国际钢轨卡特尔又按下列比例恢复起来了：英国占53.5％；德国占28.83％；比利时占17.67％。后来法国也加入了，它在第一、第二、第三年中所占份额分别为4.8％、5.8％、6.4％，这是在100％以外，即以104.8％等等为基数的。1905年，又有美国的钢铁托拉斯（钢铁公司）加入，随后奥地利和西班牙也加入了。福格尔施泰因在1910年写道：“现在，地面已经分完了，于是那些大用户，首先是国营铁路--既然世界已经被瓜分完毕而没有照顾它们的利益--，就可以像诗人一样生活在丘必特的天宫里了。”（注：福格尔施泰因《组织形式》第100页。）

还要提一提1909年成立的国际锌业辛迪加，它把生产量在德、比、法、西、英五国的工厂集团之间作了明确的分配；还有国际◎第637页◎火药托拉斯，用利夫曼的话来说，它是“德国所有炸药厂的最新式的紧密同盟，后来这些炸药厂与法美两国用同样的方法组织起来的代那买特炸药工厂一起，可以说是共同瓜分了整个世界”（注：利夫曼《卡特尔与托拉斯》第2版第161页。）。

据利夫曼统计，德国所参加的国际卡特尔，在1897年共有将近40个，到1910年就已经接近100个了。

有些资产阶级作家（现在卡·考茨基也加入了他们的行列，他完全背叛了像他在1909年所采取的那种马克思主义的立场）认为，国际卡特尔作为资本国际化的最突出的表现之一，给人们带来了在资本主义制度下各民族间实现和平的希望。这种意见在理论上是十分荒谬的，在实践上则是一种诡辩，是用欺骗的手段为最恶劣的机会主义辩护。国际卡特尔表明了现在资本主义垄断组织已经发展到怎样的程度，资本家同盟是为了什么而互相斗争。后面这一点是最重要的，只有它才能向我们说明当前发生的事情的历史经济意义，因为斗争的形式由于各种比较局部的和暂时的原因，可能发生变化，而且经常在发生变化，但是，只要阶级存在，斗争的实质，斗争的阶级内容，是始终不会改变的。很明显，掩饰现代经济斗争的内容（瓜分世界），而强调这个斗争的这种或那种形式，这是符合比如说德国资产阶级的利益的（考茨基在理论见解方面实质上已经转到德国资产阶级那边去了，这点我们以后还要说到）。考茨基也犯了同样的错误。这里所说的当然不是德国资产阶级，而是全世界的资产阶级。资本家瓜分世界，并不是因为他们的心肠特别狠毒，而是因为集中已经达到这样的阶段，使他们不得不走上这条获取利润的道路；而且他们是“按资本”、“按实力”来瓜分世界的，在商品生产和资本主义制度下也不可能有其他的瓜分方法。实力则◎第638页◎是随经济和政治的发展而变化的；要了解当前发生的事情，就必须知道哪些问题要由实力的变化来解决，至于这些变化是“纯粹”经济的变化，还是非经济的（例如军事的）变化，却是次要的问题，丝毫不能改变对于资本主义最新时代的基本观点。拿资本家同盟互相进行斗争和订立契约的形式（今天是和平的，明天是非和平的，后天又是非和平的）问题来偷换斗争和协议的内容问题，就等于堕落成诡辩家。

最新资本主义时代向我们表明，资本家同盟之间在从经济上瓜分世界的基础上形成了一定的关系，而与此同时，与此相联系，各个政治同盟、各个国家之间在从领土上瓜分世界、争夺殖民地、“争夺经济领土”的基础上也形成了一定的关系。

六　大国瓜分世界

地理学家亚·苏潘在他的一本论述“欧洲殖民地的扩展”的书（注：亚·苏潘《欧洲殖民地的扩展》1906年版第254页。）中，对19世纪末的这种扩展情况，作了如下简短的总结：

    属于欧洲殖民大国（包括美国在内）的土地面积所占的百分比

                1876年　　　1900年　　　增减数在非洲……………　　　10.8%　　　90.4%　　　+79.6%在波利尼西亚……　　　56.8%　　　98.9%　　　+42.1%在亚洲……………　　　51.5%　　　56.6%　　　　+5.1%在澳洲……………　　100.0%　　100.0%　　　　　-在美洲……………　　　27.5%　　　27.2%　　　　-0.3%

苏潘得出结论说：“可见，这个时期的特点是瓜分非洲和波利尼西亚。”因为在亚洲和美洲，无主的土地，即不属于任何国家的土◎第639页◎地已经没有了，所以应当扩大苏潘的结论，应当说，我们所考察的这个时期的特点是世界瓜分完毕。所谓完毕，并不是说不可能重新瓜分了--相反，重新瓜分是可能的，并且是不可避免的--，而是说在资本主义各国的殖民政策之下，我们这个行星上无主的土地都被霸占完了。世界已第一次被瓜分完毕，所以以后只能是重新瓜分，也就是从一个“主人”转归另一个“主人”，而不是从无主的变为“有主的”。

可见，我们是处在一个同“资本主义发展的最新阶段”即金融资本密切联系的世界殖民政策的特殊时代。因此，首先必须较详细地研究一下实际材料，以便尽量确切地弄清楚这个时代和先前各个时代有什么不同，现在的情况究竟怎样。这里，首先就产生了两个事实问题：殖民政策的加强，争夺殖民地斗争的尖锐化，是不是恰好在金融资本时代出现的，在这方面，现在世界瓜分的情况究竟怎样。

美国作家莫里斯在他写的一本关于殖民史的著作中（注：亨利·C.莫里斯《殖民史》1900年纽约版第2卷第88页；第1卷第419页；第2卷第304页。），对英、法、德三国在19世纪各个时期的殖民地面积的材料作了归纳。（注：列宁在《关于帝国主义的笔记》中摘引了亨·C.莫里斯的《从上古到今日的殖民史》一书中的统计资料，认为该书汇集的统计材料很有趣。列宁根据该书提供的资料，计算出了说明各资本主义大国的殖民地占有情况的具体数字（见《列宁全集》第2版第54卷第268-275页）。--640。）现在把他所得出的结果简单列表如下：

            殖　民　地　面　积

            英　　　国　　　　法　　　国　　　德　　　国

          面积　　人口　　　面积　　人口　　面积　　人口

年　份　(单位百万　(单位　(单位百万　(单位　(单位百万　(单位

        平方英里)　百万)　平方英里)　百万)　平方英里)　百万)1815-1830年　　?　　　126.4　　0.02　　　0.5　　-　　　　-

1860年　　2.5　　　145.1　　0.2　　　3.4　　-　　　　-

1880年　　7.7　　　267.9　　0.7　　　7.5　　-　　　　-

1899年　　9.3　　　309.0　　3.7　　　56.4　　1.0　　　14.7◎第640页◎

英国特别加紧夺取殖民地是在1860-1880年这个时期，而且在19世纪最后20年还在大量地夺取。法德两国加紧夺取殖民地也正是在这20年间。我们在上面已经看到，垄断前的资本主义，即自由竞争占统治的资本主义，发展到顶点的时期是19世纪60年代和70年代。现在我们又看到，正是在这个时期以后，开始了夺取殖民地的大“高潮”，瓜分世界领土的斗争达到了极其尖锐的程度。所以，毫无疑问，资本主义向垄断资本主义阶段的过渡，即向金融资本的过渡，是同瓜分世界的斗争的尖锐化联系着的。

霍布森在论述帝国主义的著作中，把1884-1900年这个时期划为欧洲主要国家加紧“扩张”（扩大领土）的时期。据他计算，在这个时期，英国夺得了370万平方英里的土地和5700万人口，法国360万平方英里的土地和3650万人口，德国100万平方英里的土地和1470万人口，比利时90万平方英里的土地和3　000万人口，葡萄牙80万平方英里的土地和900万人口。在19世纪末，特别是自19世纪80年代以来，各资本主义国家拼命争夺殖民地，已是外交史和对外政策史上众所周知的事实。

在1840-1860年英国自由竞争最兴盛的时期，英国居于领导地位的资产阶级政治家是反对殖民政策的，他们认为殖民地的解放和完全脱离英国，是一件不可避免而且有益的事情。麦·贝尔在1898年发表的一篇论述“现代英国帝国主义”的文章（注：1898年《新时代》杂志第16年卷第1册第302页。）中指出，在1852年的时候，像迪斯累里这样一个一般说来是倾向于帝国主义的英国政治家，尚且说过：“殖民地是吊在我们脖子上的磨盘。”而到19世纪末，成为英国风云人物的，已经是公开鼓吹帝国主义、肆无忌惮地实行帝国主义政策的塞西尔·罗得斯和约瑟夫·张伯◎第641页◎伦了！

值得注意的是，这些居于领导地位的英国资产阶级政治家当时就清楚地看到现代帝国主义的所谓纯粹经济根源和社会政治根源之间的联系。张伯伦鼓吹帝国主义是“正确、明智和经济的政策”，他特别举出目前英国在世界市场上遇到的来自德国、美国、比利时的竞争。资本家说，挽救的办法是实行垄断，于是就创办卡特尔、辛迪加、托拉斯。资产阶级的政治领袖随声附和说，挽救的办法是实行垄断，于是就急急忙忙地去夺取世界上尚未瓜分的土地。据塞西尔·罗得斯的密友新闻记者斯特德说，1895年罗得斯曾经同他谈到自己的帝国主义的主张，罗得斯说：“我昨天在伦敦东头〈工人区〉参加了一个失业工人的集会。我在那里听到了一片狂叫'面包，面包！'的喊声。在回家的路上，我反复思考着看到的情景，结果我比以前更相信帝国主义的重要了……　我的一个宿愿就是解决社会问题，就是说，为了使联合王国4000万居民免遭流血的内战，我们这些殖民主义政治家应当占领新的土地，来安置过剩的人口，为工厂和矿山生产的商品找到新的销售地区。我常常说，帝国就是吃饭问题。要是你不希望发生内战，你就应当成为帝国主义者。”（注：1898年《新时代》杂志第16年卷第1册第304页。）

百万富翁、金融大王、英布战争的罪魁塞西尔·罗得斯在1895年就是这样讲的。他对帝国主义的辩护只是比较粗俗，比较肆无忌惮，而实质上和马斯洛夫、休特古姆、波特列索夫、大卫诸先生以及那位俄国马克思主义创始人（注：指格·瓦·普列汉诺夫。--642。）等等的“理论”并没有什么不同。塞西尔·罗得斯是个比较诚实一点的社会沙文主义者……

为了对世界领土的瓜分情况和近几十年来这方面的变化作一◎第642页◎个尽可能确切的描述，我们要利用苏潘在上述那部关于世界各大国殖民地问题的著作中提供的综合材料。苏潘选的是1876年和1900年，我们则选用1876年（这一年选得很恰当，因为正是到这个时候，垄断前阶段的西欧资本主义的发展，整个说来可以算是完成了）和1914年（用许布纳尔的《地理统计表》上的比较新的数字来代替苏潘的数字）。苏潘只列出了殖民地；我们认为，把关于非殖民国家和半殖民地的简略数字补充进去，对描绘瓜分世界的全貌是有益的。我们把波斯、中国和土耳其列入半殖民地，其中第一个国家差不多已经完全变成了殖民地，第二个和第三个国家正在变成殖民地。（注：列宁对亚·苏潘的资料和奥·许布纳尔的《地理统计表》的详细分析，见《列宁全集》第2版第54卷第322-336页。--643。）

结果如下：

大国的殖民地

附图：

我们从这里清楚看到在19世纪和20世纪之交世界被瓜分“完毕”的情况。1876年以后，殖民地有极大的扩张：6个最大的大◎第643页◎国的殖民地增加了一半以上，由4000万平方公里增加到6500万平方公里，增加了2500万平方公里，比各宗主国的面积（1650万）多一半。有3个大国在1876年根本没有殖民地，另一个大国法国，当时也差不多没有。到1914年，这4个大国获得的殖民地面积为1410万平方公里，即大致比欧洲面积还大一半，这些殖民地的人口差不多有1亿。殖民地的扩张是非常不平衡的。例如拿面积和人口都相差不远的法、德、日三国来比较，就可以看出，法国的殖民地（按面积来说）几乎比德日两国殖民地的总和多两倍。不过在我们所谈的这个时代的初期，法国金融资本的数量大概也比德日两国的总和多几倍。除纯粹的经济条件而外，地理和其他条件也在这些经济条件的基础上影响到殖民地的大小。近几十年来，在大工业、交换和金融资本的压力下，世界的均等化，即各国经济条件与生活条件的平均化，虽然进展得很快，但差别还是不小的。在上述6个国家中，我们看到，一方面有年轻的进步非常快的资本主义国家（美、德、日），另一方面有近来进步比前面几国慢得多的老的资本主义国家（法、英），另外还有一个经济上最落后的国家（俄国），这个国家的现代资本帝国主义可以说是被前资本主义关系的密网紧紧缠绕着。

除大国的殖民地以外，我们还列进了小国的小块殖民地。这些殖民地可以说是可能发生而且极可能发生的对殖民地的“重新瓜分”的最近目标。这些小国能够保持自己的殖民地，主要是因为大国之间存在着利益上的对立，存在着摩擦等等，妨碍了它们达到分赃的协议。至于“半殖民地”国家，它们是自然界和社会一切领域常见的过渡形式的例子。金融资本是一种存在于一切经济关系和一切国际关系中的巨大力量，可以说是起决定作用的力量，它甚至能够支配而且实际上已经支配着一些政治上完全独立的国家；这种◎第644页◎例子我们马上就要讲到。不过，对金融资本最“方便”最有利的当然是使从属的国家和民族丧失政治独立这样的支配。半殖民地国家是这方面的“中间”形式的典型。显然，在金融资本时代，当世界上其他地方已经瓜分完毕的时候，争夺这些半附属国的斗争也就必然特别尖锐起来。

殖民政策和帝国主义在资本主义最新阶段以前，甚至在资本主义以前就已经有了。以奴隶制为基础的罗马就推行过殖民政策，实行过帝国主义。但是，“泛泛地”谈论帝国主义而忘记或忽视社会经济形态的根本区别，必然会变成最空洞的废话或吹嘘，就像把“大罗马和大不列颠”相提并论那样（注：查·普·卢卡斯《大罗马和大不列颠》1912年牛津版，或克罗美尔伯爵《古代帝国主义和现代帝国主义》1910年伦敦版。）。就是资本主义过去各阶段的资本主义殖民政策，同金融资本的殖民政策也是有重大差别的。

最新资本主义的基本特点是最大企业家的垄断同盟的统治。当这种垄断组织独自霸占了所有原料产地的时候，它们就巩固无比了。我们已经看到，资本家国际同盟怎样拼命地致力于剥夺对方进行竞争的一切可能，收买譬如蕴藏铁矿的土地或石油资源等等。只有占领殖民地，才能充分保证垄断组织自如地应付同竞争者的斗争中的各种意外事件，包括对方打算用国家垄断法来实行自卫这样的意外事件。资本主义愈发达，原料愈感缺乏，竞争和追逐全世界原料产地的斗争愈尖锐，抢占殖民地的斗争也就愈激烈。

施尔德尔写道：“可以作出一个在某些人看来也许是怪诞不经的论断，就是说，城市人口和工业人口的增长，在较近的将来与其说会遇到食品缺乏的障碍，远不如说会遇到工业原料缺乏的障碍。”例如木材（它变得日益昂贵）、皮革和纺织工业原料，都愈来愈◎第645页◎缺乏。“工业家同盟企图在整个世界经济的范围内造成农业和工业的平衡；1904年几个主要工业国家的棉纺业工厂主同盟成立的国际同盟就是一个例子；后来在1910年，欧洲麻纺业厂主同盟也仿照它成立了一个同盟。”（注：施尔德尔的上述著作第38-42页。）

当然，资产阶级改良主义者，其中尤其是现在的考茨基主义者，总是企图贬低这种事实的意义，说不用“代价很大而且很危险的”殖民政策就“可以”在自由市场上取得原料，说“简单地”改善一下一般农业的条件就“可以”大大增加原料的供应。但是，这样说就成了替帝国主义辩护，替帝国主义涂脂抹粉，因为这样说就是忘记了最新资本主义的主要特点--垄断。自由市场愈来愈成为过去的事情，垄断性的辛迪加和托拉斯一天天地缩小自由市场，而“简单地”改善一下农业条件，就得改善民众的处境，提高工资，减少利润。可是，除了在甜蜜的改良主义者的幻想里，哪里会有能够关心民众的处境而不关心夺取殖民地的托拉斯呢？

对于金融资本来说，不仅已经发现的原料产地，而且可能有原料的地方，都是有意义的，因为当代技术发展异常迅速，今天无用的土地，要是明天找到新的方法（为了这个目的，大银行可以配备工程师和农艺师等等去进行专门的考察），要是投入大量资本，就会变成有用的土地。矿藏的勘探，加工和利用各种原料的新方法等等，也是如此。因此，金融资本必然力图扩大经济领土，甚至一般领土。托拉斯估计到将来“可能获得的”（而不是现有的）利润，估计到将来垄断的结果，把自己的财产按高一两倍的估价资本化；同样，金融资本也估计到可能获得的原料产地，唯恐在争夺世界上尚未瓜分的最后几块土地或重新瓜分已经瓜分了的一些土地的疯狂斗◎第646页◎争中落后于他人，总想尽量夺取更多的土地，不管这是一些什么样的土地，不管这些土地在什么地方，也不管采取什么手段。

英国资本家用尽一切办法竭力在自己的殖民地埃及发展棉花生产（1904年埃及的230万公顷耕地中，就有60万公顷，即1/4以上用来种植棉花），俄国资本家在自己的殖民地土耳其斯坦也这样做，因为这样他们就能较容易地打败外国的竞争者，较容易地垄断原料产地，成立一个实行“联合”生产、包揽棉花种植和加工的各个阶段的、更经济更盈利的纺织业托拉斯。

资本输出的利益也同样地在推动人们去夺取殖民地，因为在殖民地市场上，更容易（有时甚至只有在那里才可能）用垄断的手段排除竞争者，保证由自己来供应，巩固相应的“联系”等等。

在金融资本的基础上生长起来的非经济的上层建筑，即金融资本的政策和意识形态，加强了夺取殖民地的趋向。希法亭说得很对：“金融资本要的不是自由，而是统治。”有一个法国资产阶级作家好像是在发挥和补充上述塞西尔·罗得斯的思想（注：见本卷第642页。--编者注），他写道，现代殖民政策除经济原因外，还应当加上社会原因：“愈来愈艰难的生活不仅压迫着工人群众，而且压迫着中间阶级，因此在一切老的文明国家中都积下了'一种危及社会安定的急躁、愤怒和憎恨的情绪；应当为脱离一定阶级常轨的力量找到应用的场所，应当给它在国外找到出路，以免在国内发生爆炸'。”（注：瓦尔《法国在殖民地》，转引自昂利·吕西埃《大洋洲的瓜分》1905年巴黎版第165页。）

既然谈到资本帝国主义时代的殖民政策，那就必须指出，金融资本和同它相适应的国际政策，即归根到底是大国为了在经济上◎第647页◎和政治上瓜分世界而斗争的国际政策，造成了许多过渡的国家依附形式。这个时代的典型的国家形式不仅有两大类国家，即殖民地占有国和殖民地，而且有各种形式的附属国，它们在政治上、形式上是独立的，实际上却被金融和外交方面的依附关系的罗网缠绕着。上面我们已经说过一种形式--半殖民地。而阿根廷这样的国家则是另一种形式的典型。

舒尔采－格弗尼茨在一本论不列颠帝国主义的著作中写道：“南美，特别是阿根廷，在金融上如此依附于伦敦，应当说是几乎成了英国的商业殖民地。”（注：舒尔采－格弗尼茨《20世纪初的不列颠帝国主义和英国自由贸易》1906年莱比锡版第318页，以及萨尔托里乌斯·冯·瓦尔特斯豪森《国外投资的国民经济制度》1907年柏林版第46页。）施尔德尔根据奥匈帝国驻布宜诺斯艾利斯的领事1909年的报告，确定英国在阿根廷的投资有875000万法郎。不难设想，由于这笔投资，英国金融资本及其忠实“友人”英国外交，同阿根廷资产阶级，同阿根廷整个经济政治生活的领导人物有着多么巩固的联系。

葡萄牙的例子向我们表明了政治上独立而金融上和外交上不独立的另一种稍微不同的形式。葡萄牙是个独立的主权国家，但是实际上从西班牙王位继承战争（1701-1714年）起，这200多年来它始终处在英国的保护之下，英国为了加强它在反对自己的敌人西班牙和法国的斗争中的地位，保护了葡萄牙及其殖民地。英国以此换得了商业上的利益，换得了向葡萄牙及其殖民地输出商品、尤其是输出资本的优惠条件，换得了使用葡萄牙的港口、岛屿、电缆等等的便利。（注：施尔德尔的上述著作第1卷第160-161页。）某些大国和小国之间的这种关系过去一向就有，但是在资本帝国主义时代，这种关系成了普遍的制度，成了“瓜分世◎第648页◎界”的全部关系中的一部分，成了世界金融资本活动中的环节。

为了结束关于瓜分世界问题的讨论，我们还要指出下面一点。不但美西战争以后的美国著作和英布战争以后的英国著作，在19世纪末和20世纪初十分公开而明确地提出了这个问题，不但最“忌妒地”注视着“不列颠帝国主义”的德国著作经常在估计这个事实，而且在法国资产阶级著作中，就资产阶级可以达到的程度来说，问题也提得相当明确而广泛。让我们来引证历史学家德里奥的一段话，他在《19世纪末的政治问题和社会问题》一书中论述“大国与瓜分世界”的一章里写道：“近年来世界上所有未被占据的地方，除了中国以外，都被欧洲和北美的大国占据了。在这个基础上已经发生了某些冲突和势力变动，这一切预示着最近的将来会有更可怕的爆发。因为大家都得急急忙忙地干：凡是没有及时得到一份的国家，就可能永远得不到它的一份，永远不能参加对世界的大规模开拓，而这将是下一世纪即20世纪最重要的事实之一。所以近来全欧洲和美国都充满了殖民扩张和'帝国主义'的狂热，'帝国主义'成了19世纪末最突出的特点。”作者又补充说：“在这种瓜分世界的情况下，在这种疯狂追逐地球上的宝藏和巨大市场的角斗中，这个世纪即19世纪建立起来的各个帝国之间的力量对比，是与建立这些帝国的民族在欧洲所占的地位完全不相称的。在欧洲占优势的大国，即欧洲命运的主宰者，并非在全世界也占有同样的优势。因为强大的殖民实力和占有尚未查明的财富的希望，显然会反过来影响欧洲大国的力量对比，所以殖民地问题（也可以说是”帝国主义“）这个已经改变了欧洲本身政治局面的问题，一定还会日甚一日地改变这个局面。”（注：J.爱·德里奥《政治问题和社会问题》1900年巴黎版第299页。）◎第649页◎


帝国主义是资本主义的最高阶段（通俗的论述 之三）

（1916年1-6月）

*（注：《帝国主义是资本主义的最高阶段（通俗的论述）》一书是列宁在1916年上半年写的。根据马·高尔基的倡议，1915年12月在彼得格勒成立的孤帆出版社准备出版一套题为《战前和战时的欧洲》的通俗丛书，并委托在巴黎的米·尼·波克罗夫斯基编辑这套丛书。波克罗夫斯基约请列宁撰写这套丛书中带导言性质即关于帝国主义的一种，列宁接受了这一建议。

列宁很早就注意到了资本主义发展中的新现象。他在1895-1913年写的一系列著作中都揭示和分析了帝国主义时代所具有的个别特征。他还非常注意论述资本主义的最新书籍的出版。第一次世界大战爆发后，出于领导革命斗争的需要，他从1915年中开始，在伯尔尼集中力量认真研究有关帝国主义的问题。他从148本书籍（德文书106本，法文书23本，英文书17本和俄文译本两本）和刊登在49种不同的期刊（德文34种，法文7种，英文8种）上的232篇文章（德文206篇，法文13篇，英文13篇）中作了共约50个印张的摘录、提要、笔记等等（这些资料于1939年用《关于帝国主义的笔记》的书名在苏联首次出版，见《列宁全集》第2版第54卷）。列宁研究、检验和科学地分析了浩瀚的实际资料，为写作《帝国主义是资本主义的最高阶段》一书作了准备。

1916年1月，列宁在伯尔尼开始撰写《帝国主义是资本主义的最高阶段》一书。2月列宁移居苏黎世，继续研究帝国主义问题和撰写此书。他除了利用苏黎世州立图书馆的藏书外，还从其他城市借阅一些书籍。1916年6月19日（7月2日）《帝国主义是资本主义的最高阶段》一书完稿，列宁把手稿挂号寄给了波克罗夫斯基。）

（注：高尔基在1916年9月29日给波克罗夫斯基的信里说，列宁的这本书“的确很出色”，可单独出版。然而孤帆出版社编辑部中的孟什维克却对列宁的书稿作了不少修改，如删去了对卡·考茨基和尔·马尔托夫的尖锐批评，把列宁原用的“发展成为”一词（资本主义发展成为帝国主义）改为“变成”，“反动性”一词（“超帝国主义”论的反动性）改为“落后性”等等。1916年11月，《年鉴》以《最新资本主义》这一书名刊登了该书的出版预告。1917年中这本书用《帝国主义是资本主义的最新阶段（通俗的论述）》的书名在彼得格勒出版，书中附有列宁回国后于1917年4月26日写的序言。列宁1920年7月为本书法文版和德文版写的序言，对本书内容作了一些重要的概括和补充。

1935年，本书首次以《帝国主义是资本主义的最高阶段》为书名并按照列宁手稿全文刊印于《列宁全集》俄文第2、3版第19卷。

在我国，《帝国主义是资本主义的最高阶段》一书早在1925年2月就出版过以《帝国主义浅说》为书名的中译文单行本。--575。）

七　帝国主义是资本主义的特殊阶段

现在我们应当试作一个总结，把以上关于帝国主义的论述归纳一下。帝国主义是作为一般资本主义基本特性的发展和直接继续而生长起来的。但是，只有在资本主义发展到一定的、很高的阶段，资本主义的某些基本特性开始转化成自己的对立面，从资本主义到更高级的社会经济结构的过渡时代的特点已经全面形成和暴露出来的时候，资本主义才变成了资本帝国主义。在这一过程中，经济上的基本事实，就是资本主义的自由竞争为资本主义的垄断所代替。自由竞争是资本主义和一般商品生产的基本特性；垄断是自由竞争的直接对立面，但是我们眼看着自由竞争开始转化为垄断：自由竞争造成大生产，排挤小生产，又用更大的生产来代替大生产，使生产和资本的集中达到这样的程度，以致从中产生了并且还在产生着垄断，即卡特尔、辛迪加、托拉斯以及同它们相融合的十来家支配着几十亿资金的银行的资本。同时，从自由竞争中生长起来的垄断并不消除自由竞争，而是凌驾于这种竞争之上，与之并存，因而产生许多特别尖锐特别剧烈的矛盾、摩擦和冲突。垄断是从资本主义到更高级的制度的过渡。

如果必须给帝国主义下一个尽量简短的定义，那就应当说，帝国主义是资本主义的垄断阶段。这样的定义能包括最主要之点，因为一方面，金融资本就是和工业家垄断同盟的资本融合起来的少数垄断性的最大银行的银行资本；另一方面，瓜分世界，就是由无阻碍地向未被任何一个资本主义大国占据的地区推行的殖民政策，过渡到垄断地占有已经瓜分完了的世界领土的殖民政策。◎第650页◎

过于简短的定义虽然方便（因为它概括了主要之点），但是要从中分别推导出应当下定义的现象的那些最重要的特点，这样的定义毕竟是不够的。因此，如果不忘记所有定义都只有有条件的、相对的意义，永远也不能包括充分发展的现象一切方面的联系，就应当给帝国主义下这样一个定义，其中要包括帝国主义的如下五个基本特征：(1)生产和资本的集中发展到这样高的程度，以致造成了在经济生活中起决定作用的垄断组织；(2)银行资本和工业资本已经融合起来，在这个“金融资本的”基础上形成了金融寡头；(3)和商品输出不同的资本输出具有特别重要的意义；(4)瓜分世界的资本家国际垄断同盟已经形成；(5)最大资本主义大国已把世界上的领土瓜分完毕。帝国主义是发展到垄断组织和金融资本的统治已经确立、资本输出具有突出意义、国际托拉斯开始瓜分世界、一些最大的资本主义国家已把世界全部领土瓜分完毕这一阶段的资本主义。

下面我们还会看到，如果不仅注意到基本的、纯粹经济的概念（上述定义就只限于这些概念），而且注意到现阶段的资本主义同一般资本主义相比所占的历史地位，或者注意到帝国主义同工人运动中两个主要派别的关系，那就可以而且应当给帝国主义另外下一个定义。现在先必须指出，帝国主义，按上述意义来了解，无疑是资本主义发展的一个特殊阶段。为了使读者对于帝国主义有一个有充分根据的了解，我们故意尽量多引用了一些不得不承认最新资本主义经济中十分确凿的事实的资产阶级经济学家所发表的意见。为了同一目的，我们又引用了一些详细的统计材料，从中可以看出银行资本等究竟发展到了怎样的程度，看出量转化为质，发达的资本主义转化为帝国主义，究竟表现在什么地方。不用说，自然界和社会里的一切界限当然都是有条件的、变动的，如果去争论◎第651页◎帝国主义究竟在哪一年或哪一个10年“最终”确立，那是荒唐的。

但是，我们不得不在帝国主义的定义问题上，首先同所谓第二国际时代（1889-1914年这25年间）主要的马克思主义理论家卡·考茨基进行争论。在1915年，甚至早在1914年11月，考茨基就十分坚决地反对我们给帝国主义下的定义所表述的基本思想，他说不应当把帝国主义了解为一个经济上的“时期”或阶段，而应当了解为一种政策，即金融资本“比较爱好的”政策；不应当把帝国主义和“现代资本主义”“等同起来”；如果把帝国主义了解为“现代资本主义的一切现象”（卡特尔、保护主义、金融家的统治、殖民政策），那么帝国主义是资本主义所必需的这个问题就成了“最乏味的同义反复”，因为那样的话，“帝国主义就自然是资本主义生存所必需的了”，等等。为了最确切地表述考茨基的思想，我们引用他给帝国主义所下的定义，这个定义是直接反对我们所阐述的那些思想的实质的（因为，考茨基早已知道，多年来贯彻类似思想的德国马克思主义者阵营中所提出的反驳，正是马克思主义的一个派别所提出的反驳）。

考茨基的定义说：

“帝国主义是高度发达的工业资本主义的产物。帝国主义就是每个工业资本主义民族力图吞并或征服愈来愈多的农业〈黑体是考茨基用的〉区域，而不管那里居住的是什么民族。”（注：1914年《新时代》杂志第32年卷第2册（1914年9月11日）第909页；参看1915年第2册第107页及以下各页。）

这个定义是根本要不得的，因为它片面地，也就是任意地单单强调了一个民族问题（虽然这个问题无论就其本身还是就其对帝国主义的关系来说，都是极其重要的），任意地和错误地把这个问◎第652页◎题单单同兼并其他民族的那些国家的工业资本联系起来，又同样任意地和错误地突出了对农业区域的兼并。

帝国主义就是力图兼并，--考茨基的定义的政治方面归结起来就是这样。这是对的，但是极不完全，因为在政治方面，帝国主义是力图使用暴力和实行反动。不过在这里我们要研究的是考茨基本人纳入他的定义中的经济方面。考茨基定义的错误是十分明显的。帝国主义的特点，恰好不是工业资本而是金融资本。在法国，恰好是在工业资本削弱的情况下金融资本特别迅速的发展，从上一世纪80年代开始使兼并政策（殖民政策）极度加强起来，这并不是偶然的。帝国主义的特点恰好不只是力图兼并农业区域，甚至还力图兼并工业极发达的区域（德国对比利时的野心，法国对洛林的野心），因为第一，世界已经瓜分完了，在重新瓜分的时候，就不得不把手伸向任何一块土地；第二，帝国主义的重要特点，是几个大国争夺霸权，即争夺领土，其目的与其说是直接为了自己，不如说是为了削弱对方，破坏对方的霸权（比利时作为反英据点对德国来说特别重要，巴格达作为反德据点对英国来说也一样重要，如此等等）。

考茨基特地搬出、并且屡次搬出英国人来，似乎英国人确定的帝国主义一词的纯粹政治含义，是和他考茨基的意思相符的。现在就来看看英国人霍布森在他1902年出版的《帝国主义》一书中是怎样写的：

“新帝国主义和老帝国主义不同的地方在于：第一，一个日益强盛的帝国的野心，被几个互相竞争的帝国的理论和实践所代替，其中每个帝国都同样渴望政治扩张和贪图商业利益；第二，金融利◎第653页◎益或投资利益统治着商业利益。”（注：霍布森《帝国主义》1902年伦敦版第324页。）

我们看到，考茨基笼统地搬出英国人来，是绝对没有事实根据的（他要搬的话，也只能是搬出那些庸俗的英国帝国主义者或帝国主义的公开辩护士）。我们看到，考茨基标榜自己在继续维护马克思主义，实际上比社会自由主义者霍布森还后退了一步，因为霍布森还比较正确地估计到现代帝国主义的两个“历史的具体的”（考茨基的定义恰好是对历史的具体性的嘲弄！）特点：(1)几个帝国主义互相竞争；(2)金融家比商人占优势。如果主要是工业国兼并农业国的问题，那就把商人抬上首要地位了。

考茨基的定义不仅是错误的和非马克思主义的，而且还成了全面背离马克思主义理论和马克思主义实践的那一整套观点的基础，这一点以后还要讲到。考茨基挑起的那种字面上的争论，即资本主义的最新阶段应当叫作帝国主义还是叫作金融资本阶段，是毫无意义的争论。随便你怎样叫都是一样。关键在于考茨基把帝国主义的政治同它的经济割裂开了，把兼并解释为金融资本“比较爱好的”政策，并且拿同一金融资本基础上的另一种似乎可能有的资产阶级政策和它对立。照这样说来，经济上的垄断是可以同政治上的非垄断、非暴力、非掠夺的行动方式相容的。照这样说来，瓜分世界领土（这种瓜分恰巧是在金融资本时代完成的并成了最大的资本主义国家现在互相竞争的特殊形式的基础）也是可以同非帝国主义的政策相容的。这样一来，就不是暴露资本主义最新阶段最根本的矛盾的深刻性，而是掩饰、缓和这些矛盾；这样一来，就不是马克思主义，而是资产阶级改良主义。

考茨基同德国的一个帝国主义和兼并政策的辩护士库诺争论◎第654页◎过。库诺笨拙而又无耻地推论说：帝国主义是现代资本主义；资本主义的发展是不可避免的和进步的，所以帝国主义也是进步的，所以必须跪在帝国主义面前歌功颂德！这种话就像民粹派在1894-1895年讽刺俄国马克思主义者的时候所说的那些话，说什么如果马克思主义者认为资本主义在俄国是不可避免的和进步的，那么他们就应当开起酒馆来培植资本主义。考茨基反驳库诺说：不对，帝国主义并不是现代资本主义，而只是现代资本主义政策的形式之一，我们可以而且应当同这种政策作斗争，同帝国主义，同兼并等等作斗争。

这种反驳好像很有道理，实际上却等于更巧妙更隐蔽地（因此是更危险地）宣传同帝国主义调和，因为同托拉斯和银行的政策“作斗争”而不触动托拉斯和银行的经济基础，那就不过是资产阶级的改良主义与和平主义，不过是一种善良而天真的愿望而已。不是充分暴露矛盾的深刻性，而是回避存在的矛盾，忘掉其中最重要的矛盾，--这就是考茨基的理论，它同马克思主义毫无共同之点。显然，这种“理论”只能用来维护同库诺之流保持统一的思想！

考茨基写道：“从纯粹经济的观点看来，资本主义不是不可能再经历一个新的阶段，即把卡特尔政策应用到对外政策上的超帝国主义的阶段”（注：1914年《新时代》杂志第32年卷第2册（1914年9月11日）第921页；参看1915年第2册第107页及以下各页。），也就是全世界各帝国主义彼此联合而不是互相斗争的阶段，在资本主义制度下停止战争的阶段，“实行国际联合的金融资本共同剥削世界”的阶段（注：1915年《新时代》杂志第1册（1915年4月30日）第144页。）。

关于这个“超帝国主义论”，我们以后还要谈到，以便详细地说◎第655页◎明这个理论背弃马克思主义到了何等彻底而无可挽回的地步。现在，按照本书的总的计划，我们要看一看有关这个问题的确切的经济材料。“从纯粹经济的观点看来”，这个“超帝国主义”究竟是可能实现的呢，还是超等废话？

如果纯粹经济的观点指的是一种“纯粹的”抽象概念，那么，说到底只能归结为这样一个论点：发展的趋势是走向垄断组织，因而也就是走向一个全世界的垄断组织，走向一个全世界的托拉斯。这是不容争辩的，不过也是毫无内容的，就好像说：“发展的趋势”是走向在实验室里生产食物。在这个意义上，超帝国主义“论”就如同什么“超农业论”一样是荒唐的。

如果谈金融资本时代的“纯粹经济”条件，是指20世纪初这个历史的具体时代，那么对于“超帝国主义”这种僵死的抽象概念（它完全是为了一个最反动的目的，就是使人不去注意现有矛盾的深刻性）的最好回答，就是拿现代世界经济的具体经济现实同它加以对比。考茨基关于超帝国主义的毫无内容的议论还鼓舞了那种十分错误的、为帝国主义辩护士助长声势的思想，似乎金融资本的统治是在削弱世界经济内部的不平衡和矛盾，其实金融资本的统治是在加剧这种不平衡和矛盾。（注：列宁在《关于帝国主义的笔记》中对卡·考茨基及其他考茨基分子关于帝国主义的观点作了批判性分析（见《列宁全集》第2版第54卷第105-106、193-195、285-291页）。--656。）

理·卡尔韦尔在他写的《世界经济导论》（注：理·卡尔韦尔《世界经济导论》1906年柏林版。）这本小册子里，对可以具体说明19世纪和20世纪之交世界经济内部相互关系的最重要的纯粹经济材料，作了归纳的尝试。他把整个世界分为5个“主要经济区域”：(1)中欧区（除俄国和英国以外的整个欧洲）；(2)不列颠区；(3)俄国区；(4)东亚区；(5)美洲区。同时他把殖民地列入所属国的“区域”内，而“撇开了”少数没有按上述区域划◎第656页◎分的国家，例如亚洲的波斯、阿富汗和阿拉伯，非洲的摩洛哥和阿比西尼亚等等。

现在把他所列出的这些区域的经济材料摘录如下：

                                      贸　易　　　工　　业世界主要　　面积　人口　交通运输业　(进出口煤炭　生铁棉纺织业经济区域　　　　　　　　　铁路　商船　　共计)　产量　产量纱锭数目

      (单位

      百万平　(单位(单位　(单位　(单位十(单位百　　　(单位

      方公里)百万)千公里)百万吨)亿马克)万吨)　　　　百万)(1)中欧区　　27.6　388　　204　　8　　　41　　　251　15　　26

      (23.6)①(146)①(2)不列颠区　28.9　398　　140　　11　　　25　　　249　9　　51

      (28.6)①(355)①(3)俄国区　　22　　131　　63　　1　　　　3　　　16　3　　7(4)东亚区　　12　　389　　　8　　1　　　　2　　　　8　0.02　2(5)美洲区　　30　　148　　379　　6　　　14　　　245　14　19

（注：括号里是殖民地的面积和人口。）

我们看到，有三个区域是资本主义高度发达（交通运输业、贸易和工业都十分发达）的区域，即中欧区、不列颠区和美洲区。其中德、英、美三国是统治着世界的国家。它们相互间的帝国主义竞争和斗争是非常尖锐的，因为德国的地区很小，殖民地又少，而“中欧区”的形成还有待于将来，现时它正在殊死的斗争中逐渐产生。目前整个欧洲的特征是政治上分散。相反，在不列颠区和美洲区，政治上却高度集中，但是它们之间又有极大的差别：前者有广大的殖民地，后者的殖民地却十分少。在殖民地，资本主义刚刚开始发展。争夺南美的斗争愈来愈尖锐。

有两个区域是资本主义不发达的区域，即俄国区和东亚区。前者人口密度极小，后者极大；前者政治上很集中，后者不集中。瓜分中国才刚刚开始，日美等国争夺中国的斗争愈来愈激烈。◎第657页◎

请把考茨基关于“和平的”超帝国主义那种愚蠢可笑的胡说，拿来同经济政治条件极不相同、各国发展速度等等极不一致、各帝国主义国家间存在着疯狂斗争的实际情形比较一下吧。难道这不是吓坏了的小市民想逃避可怕的现实的反动企图吗？难道被考茨基当作“超帝国主义”的胚胎的国际卡特尔（正像“可以”把在实验室里生产片剂说成是超农业的胚胎一样），不就是向我们表明瓜分世界和重新瓜分世界、由和平瓜分转为非和平瓜分、再由非和平瓜分转为和平瓜分的一个例子吗？难道从前同德国一起（例如在国际钢轨辛迪加或国际商轮航运业托拉斯里）和平地瓜分过整个世界的美国和其他国家的金融资本，现在不是在按照以完全非和平的方式改变着的新的实力对比重新瓜分世界吗？

金融资本和托拉斯不是削弱而是加强了世界经济各个部分在发展速度上的差异。既然实力对比发生了变化，那么在资本主义制度下，除了用实力来解决矛盾，还有什么别的办法呢？在铁路的统计中，我们可以看到说明整个世界经济中资本主义和金融资本发展速度不同的非常准确的材料。（注：1915年《德意志帝国统计年鉴》[《德意志帝国统计年鉴》(《Statistisches　Jahrbuch　für　dasDeutscheReich》)是德国杂志，1880-1941年在柏林出版。--658。]；1892年《铁路业文汇》[《铁路业文汇》(《ArchivfürEisenbahnwesen》)是德国公共工程部机关刊物，1878-1943年在柏林出版。--658。]；关于1890年各国殖民地间铁路分布方面的某些详细情形，只能作一个大致的估计[从《关于帝国主义的笔记》引用的材料中可以看出，列宁如何根据各方面的资料收集和整理了1890年和1913年不同国家（大国、独立国和半独立国、殖民地）铁路网发展的详尽数字（见《列宁全集》第2版第54卷第536-544、545-550页）。他将这一研究的结果概括在两张简表之中（见本卷第658-659页）。--658。]。）在帝国主义发展的最近几十年中，铁路长度变更的情形如下：

附图：◎第658页◎

可见，铁路发展得最快的是殖民地和亚美两洲的独立国（以及）。大家知道，这里是由四五个最大的资本主义国家的金融资本统治着一切，支配着一切。在殖民地及亚美两洲其他国家建筑20万公里的新铁路，这意味着在特别有利的条件下，在收入有特别的保证、铸钢厂可以获得厚利定货等等的条件下，新投入400多亿马克的资本。

资本主义在殖民地和海外国家发展得最快。在这些国家中出现了新的帝国主义大国（如日本）。全世界帝国主义之间的斗争尖锐起来了。金融资本从特别盈利的殖民地企业和海外企业得到的贡款日益增加。在瓜分这种“赃物”的时候，有极大一部分落到了那些在生产力发展的速度上并不是常常占第一位的国家手里。各最大的强国及其殖民地的铁路总长度如下：

                                        （单位千公里）

                                1890年　1913年美国……………………………　　　　　268　　　413　　+145不列颠帝国……………………　　　　　107　　　208　　+101俄国……………………………　　　　　　32　　　78　　+46德国……………………………　　　　　　43　　　68　　+25法国……………………………　　　　　　41　　　63　　+22

5个大国共计……………　　　　　　491　　　830　　+339

可见，将近80％的铁路集中在5个最大的强国手中，但是这些铁路的所有权的集中程度，金融资本的集中程度，还要高得多，例如美、俄及其他国家铁路的大量股票和债券都属于英法两国的百万富翁。

英国靠自己的殖民地，把“自己的”铁路网增加了10万公里，比德国增加的多3倍。但是，谁都知道，这一时期德国生产力的发◎第659页◎展，特别是煤炭和钢铁生产的发展，其速度之快是英国无法比拟的，更不必说法国和俄国了。1892年，德国的生铁产量为490万吨，英国为680万吨；但是到1912年，已经是1760万吨比900万吨，也就是说，德国永远地超过英国了！（注：并参看埃德加·克勒芒德《不列颠帝国同德意志帝国的经济关系》，该文载于1914年7月《皇家统计学会杂志》第777页及以下各页。）试问，在资本主义基础上，要消除生产力发展和资本积累同金融资本对殖民地和“势力范围”的瓜分这两者之间不相适应的状况，除了用战争以外，还能有什么其他办法呢？

八　资本主义的寄生性和腐朽

现在我们还要来研究一下帝国主义的另一个非常重要的方面，大多数关于帝国主义的论述，对这个方面往往认识不足。马克思主义者希法亭的缺点之一，就是他在这一点上比非马克思主义者霍布森还后退了一步。我们说的就是帝国主义所特有的寄生性。

我们已经看到，帝国主义最深厚的经济基础就是垄断。这是资本主义的垄断，也就是说，这种垄断是从资本主义生长起来并且处在资本主义、商品生产和竞争的一般环境里，同这种一般环境始终有无法解决的矛盾。尽管如此，这种垄断还是同任何垄断一样，必然产生停滞和腐朽的趋向。在规定了（即使是暂时地）垄断价格的范围内，技术进步因而也是其他一切进步的动因，前进的动因，就在一定程度上消失了；其次在经济上也就有可能人为地阻碍技术进步。例如，美国有个姓欧文斯的发明了一种能引起制瓶业革命的◎第660页◎制瓶机。德国制瓶工厂主的卡特尔收买了欧文斯的发明专利权，可是却把这个发明束之高阁，阻碍它的应用。当然，在资本主义制度下，垄断决不能完全地、长久地排除世界市场上的竞争（这也是超帝国主义论荒谬的原因之一）。用改良技术的办法可能降低生产费用和提高利润，这种可能性当然是促进着各种变化的。但是垄断所固有的停滞和腐朽的趋势仍旧在发生作用，而且在某些工业部门，在某些国家，在一定的时期，这种趋势还占上风。

垄断地占有特别广大、富饶或地理位置方便的殖民地，也起着同样的作用。

其次，帝国主义就是货币资本大量聚集于少数国家，其数额，如我们看到的，分别达到1000-1500亿法郎（有价证券）。于是，以“剪息票”为生，根本不参与任何企业经营、终日游手好闲的食利者阶级，确切些说，食利者阶层，就大大地增长起来。帝国主义最重要的经济基础之一--资本输出，更加使食利者阶层完完全全脱离了生产，给那种靠剥削几个海外国家和殖民地的劳动为生的整个国家打上了寄生性的烙印。

霍布森写道：“在1893年，不列颠在国外的投资，约占联合王国财富总额的15％。”（注：霍布森的书第59、62页。）我们要指出，到1915年，这种资本又增加了大约一倍半。霍布森又说：“侵略性的帝国主义，要纳税人付出很高代价，对于工商业者来说殊少价值，……然而对于寻找投资场所的资本家〈在英语里，这个概念是用”investor“一词来表示的，意即”投资者“，食利者〉，却是大量利润的来源。”“据统计学家吉芬计算，1899年大不列颠从全部对外贸易和殖民地贸易（输入和输出）得到的全部年收入是1800万英镑〈约合17000万卢布〉，这是按◎第661页◎贸易总额8亿英镑的2.5％推算出来的。”尽管这个数目不小，它却不能说明大不列颠侵略性的帝国主义。能够说明它的是9000-10000万英镑从“投资”得到的收入，也就是食利者阶层的收入。

在世界上“贸易”最发达的国家，食利者的收入竟比对外贸易的收入高4倍！这就是帝国主义和帝国主义寄生性的实质。

因此，“食利国”(Rentnerstaat)或高利贷国这一概念，就成了论述帝国主义的经济著作中通用的概念。世界分为极少数高利贷国和极大多数债务国。舒尔采－格弗尼茨写道：“在国外投资中占第一位的，是对政治上附属的或结盟的国家的投资：英国贷款给埃及、日本、中国和南美。在必要时，英国的海军就充当法警。英国的政治力量保护着英国，防止债务人造反。”（注：舒尔采－格弗尼茨《不列颠帝国主义》第320页及其他各页。）萨尔托里乌斯·冯·瓦尔特斯豪森在他所著的《国外投资的国民经济制度》一书中，把荷兰当作“食利国”的典型，并且说现在英国和法国也正在成为这样的国家。（注：萨·冯·瓦尔特斯豪森《国外投资的国民经济制度》1907年柏林版第4册。）施尔德尔认为英国、法国、德国、比利时和瑞士这5个工业国家，是“明显的债权国”。他没有把荷兰算进去，只是因为荷兰“工业不大发达”（注：施尔德尔的著作第393页。）。而美国仅仅是美洲的债权人。

舒尔采－格弗尼茨写道：“英国逐渐由工业国变成债权国。虽然工业生产和工业品出口有了绝对的增加，但是，利息、股息和发行证券、担任中介、进行投机等方面的收入，在整个国民经济中的相对意义愈来愈大了。依我看来，这个事实正是帝国主义繁荣的经济基础。债权人和债务人之间的关系，要比卖主和买主之间的关系更◎第662页◎巩固些。”（注：舒尔采－格弗尼茨《不列颠帝国主义》第122页。）关于德国的情形，柏林的《银行》杂志出版人阿·兰斯堡1911年在他的《德国是食利国》一文中写了如下一段话：“德国人喜欢讥笑法国人显露出来的那种渴望变为食利者的倾向。但是他们忘记了，就资产阶级来说，德国的情况同法国是愈来愈相像了。”（注：1911年《银行》杂志第1期第10-11页。）

食利国是寄生腐朽的资本主义的国家，这不能不影响到这种国家的一切社会政治条件，尤其是影响到工人运动的两个主要派别。为了尽量把这一点说清楚，我们还是引用霍布森的话。他是一个最“可靠的”证人，因为谁也不会疑心他偏袒“马克思主义的正统思想”；另一方面他又是英国人，很了解这个殖民地最广大、金融资本最雄厚、帝国主义经验最丰富的国家的情况。

霍布森在对英布战争的印象很鲜明的情况下，描述了帝国主义同“金融家”利益的联系，以及“金融家”从承包、供应等业务获得的利润增加的情形，他说：“资本家是这一明显的寄生性政策的指挥者；但是同一动机对工人中间的特殊阶层也起作用。在很多城市中，最重要的工业部门都要依靠政府的定货；冶金工业和造船工业中心的帝国主义，也在不小的程度上可以归因于这个事实。”这位作者认为，有两种情况削弱了旧帝国的力量：(1)“经济寄生性”；(2)用附属国的人民编成军队。“第一种情况是经济寄生习气，这种习气使得统治国利用占领地、殖民地和附属国来达到本国统治阶级发财致富的目的，来收买本国下层阶级，使他们安分守己。”我们要补充一句：为了在经济上有可能进行这样的收买，不管收买的形式如何，都必须有垄断高额利润。◎第663页◎

关于第二种情况，霍布森写道：“帝国主义盲目症的最奇怪的症候之一，就是大不列颠、法国等帝国主义国家走上这条道路时所抱的那种漫不经心的态度。在这方面走得最远的是大不列颠。我们征服印度帝国的大部分战斗都是我们用土著人编成的军队进行的；在印度和近来在埃及，庞大的常备军是由英国人担任指挥的；我们征服非洲的各次战争，除了征服南部非洲的以外，几乎都是由土著人替我们进行的。”

瓜分中国的前景，使霍布森作出了这样一种经济上的估计：“到那时，西欧大部分地区的面貌和性质，都将同现在有些国家的部分地区，如英格兰南部、里夫耶拉以及意大利和瑞士那些游人最盛、富人最多的地方一样，也会有极少数从远东取得股息和年金的富豪贵族，连同一批人数稍多的家臣和商人，为数更多的家仆以及从事运输和易腐坏产品最后加工的工人。主要的骨干工业部门就会消失，而大批的食品和半成品会作为贡品由亚非两洲源源而来。”“西方国家更广泛的同盟，即欧洲大国联邦向我们展示的前途就是，这个联邦不仅不会推进全世界的文明事业，反而有造成西方寄生性的巨大危险：产生出这样一批先进的工业国家，这些国家的上层阶级从亚非两洲获得巨额的贡款，并且利用这种贡款来豢养大批驯服的家臣，他们不再从事大宗的农产品和工业品的生产，而是替个人服务，或者在新的金融贵族监督下从事次要的工业劳动。让那些漠视这种理论〈应当说：前途〉、认为这个理论不值得研究的人，去思考一下已经处于这种状态的目前英格兰南部各区的经济条件和社会条件吧。让他们想一想，一旦中国受这种金融家、'投资者'及其政治方面和工商业方面的职员的经济控制，使他们能从这个世界上所知道的最大的潜在富源汲取利润，以便在欧洲消费，这套方式将会扩展到怎样巨大的程度。当然，情况是极为复杂的，世◎第664页◎界上各种力量的变化也难以逆料，所以不能很有把握地对未来作出某种唯一的预测。但是，现在支配着西欧帝国主义的那些势力，是在向着这个方向发展的。如果这些势力不遇到什么抵抗，不被引上另一个方面，它们就确实会朝着完成这一过程的方向努力。”（注：霍布森的著作第103、205、144、335、386页。）

作者说得完全对：如果帝国主义的力量不遇到抵抗，它就确实会走向这种结局。这里对于目前帝国主义情况下的“欧洲联邦”的意义，作了正确的估计。要补充的只有一点，就是在工人运动内部，目前在大多数国家暂时获得胜利的机会主义者，也是经常地一贯地朝着这个方向“努力”的。帝国主义意味着瓜分世界而不只是剥削中国一个国家，意味着极少数最富的国家享有垄断高额利润，所以，它们在经济上就有可能去收买无产阶级的上层，从而培植、形成和巩固机会主义。不过不要把反对帝国主义、特别是反对机会主义的那些力量忘掉，这些力量，社会自由主义者霍布森自然是看不到的。

德国机会主义者格尔哈德·希尔德布兰德过去因为替帝国主义辩护而被开除出党，现在满可以充当德国所谓“社会民主”党的领袖，他给霍布森作了一个很好的补充，鼓吹“西欧联邦”（俄国除外），以便“共同”行动……反对非洲黑人、反对“大伊斯兰教运动”，以便维持“强大的陆海军”，对付“中日联盟”（注：格尔哈德·希尔德布兰德《工业统治地位和工业社会主义的动摇》1910年版第229页及以下各页。），等等。

舒尔采－格弗尼茨对“不列颠帝国主义”的描绘，向我们揭示了同样的寄生性特征。从1865年到1898年，英国的国民收入增加了大约1倍，而这一时期“来自国外”的收入却增加了8倍。如果说帝◎第665页◎国主义的“功劳”是“教育黑人去劳动”（不用强制手段是不行的……），那么帝国主义的“危险”就在于，“欧洲将把体力劳动，起初把农业劳动和矿业劳动，然后把比较笨重的工业劳动，推给有色人种去干，自己则安然地当食利者，也许这样就为有色人种的经济解放以及后来的政治解放作好了准备”。

在英国，愈来愈多的土地不再用于农业生产，而成了专供富人运动作乐的场所。人们谈到苏格兰这个最贵族化的、用作打猎和其他运动的地方时，都说“它是靠自己的过去和卡内基先生〈美国亿万富翁〉生活的”。英国每年单是花在赛马和猎狐上面的费用，就有1400万英镑（约合13000万卢布）。英国食利者的人数约有100万。从事生产的人口的百分比日益下降：

                          主要工业部门的　　工人在人口总数中

              英国人口　　　工人人数　　　　　所占的百分比

                      (单　位　百　万)1851年……　　　　17.9　　　　　　4.1　　　　　　　　　23%1901年……　　　　32.5　　　　　　4.9　　　　　　　　　15%

这位研究“20世纪初的不列颠帝国主义”的资产阶级学者谈到英国工人阶级的时候，不得不经常把工人“上层”和“真正的无产阶级下层”加以区别。上层中间有大批人参加合作社、工会、体育团体和许多教派。选举权是同这个阶层的地位相适应的，这种选举权在英国“还有相当多的限制，以排除真正的无产阶级下层”！！为了粉饰英国工人阶级的状况，人们通常只谈论在无产阶级中占少数的这个上层，例如，“失业问题主要是涉及伦敦和无产阶级下层，这个下层是政治家们很少重视的……”（注：舒尔采－格弗尼茨《不列颠帝国主义》第301页。）　应当说资产阶级政客和◎第666页◎“社会党人”机会主义者们很少重视。

从帝国主义国家移往国外的人数逐渐减少，从比较落后的、工资比较低的国家移入帝国主义国家的人数（流入的工人和移民）却逐渐增加，这也是与上面描述的一系列现象有关的帝国主义特点之一。据霍布森说，英国移往国外的人数从1884年起开始减少：1884年有242000人，而1900年只有169000人。德国移往国外的人数，在1881-1890年的10年中达到了最高峰，有1453000人，但是在后来的两个10年里，又减少到544000人和341000人。同时，从奥、意、俄及其他国家移入德国的工人却增加了。根据1907年的人口调查，德国有1342294个外国人，其中产业工人有440800人，农业工人有257329人。（注：《德意志帝国统计》第211卷。）法国的采矿工业工人“很大一部分”是外国人--波兰人、意大利人和西班牙人（注：亨盖尔《法国的投资》1913年斯图加特版。）。在美国，从东欧和南欧移入的侨民做工资最低的工作，在升为监工和做工资最高的工作的工人中，美国工人所占的百分比最大。（注：古尔维奇《移民与劳动》1913年纽约版。）帝国主义有一种趋势，就是在工人中间也分化出一些特权阶层，并且使他们脱离广大的无产阶级群众。

必须指出：在英国，帝国主义分裂工人、加强工人中间的机会主义、造成工人运动在一段时间内腐化的这种趋势，在19世纪末和20世纪初以前很久，就已经表现出来了。因为英国从19世纪中叶起，就具备了帝国主义的两大特点：拥有广大的殖民地；在世界市场上占垄断地位。马克思和恩格斯在几十年中一直密切注视着工人运动中的机会主义和英国资本主义的帝国主义特点之间的这◎第667页◎种联系。例如，恩格斯在1858年10月7日给马克思的信中说：“英国无产阶级实际上日益资产阶级化了，因而这一所有民族中最资产阶级化的民族，看来想把事情最终导致这样的地步，即除了资产阶级，还要有资产阶级化的贵族和资产阶级化的无产阶级。自然，对一个剥削全世界的民族来说，这在某种程度上是有道理的。”（注：见《马克思恩格斯选集》第4卷第338页。--编者注）过了将近1/4世纪，恩格斯又在1881年8月11日写的信里说到了“被中产阶级收买了的，或至少是领取中产阶级报酬的人所领导的最坏的英国工联”。恩格斯在1882年9月12日给考茨基的信（注：见《马克思恩格斯全集》第35卷第351-354页。--编者注）中又说：“您问我：英国工人对殖民政策的想法如何？这和他们对一般政策的想法一样。这里没有工人政党，有的只是保守党和自由激进党，而工人十分安然地同他们共享英国的殖民地垄断权和英国在世界市场上的垄断权。”（注：《马克思和恩格斯通信集》第2卷第290页；第4卷第433页（见《马克思恩格斯全集》第29卷第344-345页；第35卷第18页。--编者注）。卡·考茨基《社会主义与殖民政策》1907年柏林版第79页；这本小册子是考茨基在很早很早以前，当他还是马克思主义者的时候写的。）（恩格斯在1892年为《英国工人阶级状况》第2版所写的序言中，也叙述了同样的看法。（注：见《马克思恩格斯选集》第4卷第271-287页。--编者注））

这里已经把原因和后果明白地指出来了。原因是：(1)这个国家剥削全世界；(2)它在世界市场上占有垄断地位；(3)它拥有殖民地垄断权。后果是：(1)英国一部分无产阶级已经资产阶级化了；(2)英国一部分无产阶级受那些被资产阶级收买或至少是领取资产阶级报酬的人领导。在20世纪初，帝国主义完成了极少数国家对世界的瓜分，其中每个国家现在都剥削着（指榨取超额利润）“全世界”的一部分，只是比英国在1858年剥削的地方稍小一◎第668页◎点；每一个国家都由于托拉斯、卡特尔、金融资本以及债权人对债务人的关系等等而在世界市场上占有垄断地位；每个国家都在一定程度上拥有殖民地垄断权（我们已经看到，　世界上7500万平方公里的全部殖民地中，有6500万平方公里，即86％集中在6个大国手里；有6100万平方公里，即81％集中在3个大国手里）。

现在局势的特点在于形成了以下这些经济政治条件：帝国主义已经从萌芽状态生长为统治的体系，资本主义垄断组织在国民经济和政治中居于首要地位，世界已经瓜分完毕；另一方面我们看到，作为整个20世纪初期特征的已经不是英国独占垄断权，而是少数帝国主义大国为分占垄断权而斗争。这些经济政治条件，不能不使机会主义同工人运动总的根本的利益更加不可调和。现在，机会主义已经不能像在19世纪后半期的英国那样，在一个国家的工人运动里取得完全胜利达几十年之久，但是它在许多国家里已经成熟，已经过度成熟，已经腐烂，并且作为社会沙文主义而同资产阶级的政策完全融合起来了。（注：波特列索夫之流、契恒凯里之流、马斯洛夫之流等等先生们所代表的俄国社会沙文主义，无论是它的公开形式，或是它的隐蔽形式（如齐赫泽、斯柯别列夫、阿克雪里罗得、马尔托夫等先生），都是从机会主义的俄国变种即从取消主义（取消派是俄国1905-1907年革命失败后在孟什维克中出现的一个派别。他们背弃党纲上的革命要求和党的革命口号，企图取消秘密的无产阶级政党，主张成立一个在合法范围内活动的“公开的工人党”，因而被称为取消派。1912年布拉格代表会议把取消派清除出党。--320、328、369、457、669。）生长起来的。）

九　对帝国主义的批评

这里所说的对帝国主义的批评是指广义的批评，是指社会各阶级根据自己的一般意识形态对帝国主义政策所采取的态度。◎第669页◎

集中在少数人手里的大量金融资本，建立了非常广泛而细密的关系和联系网，从而不仅控制了大批中小资本家，而且控制了大批最小的资本家和小业主，这是一方面；另一方面，同另一些国家的金融家集团为瓜分世界和统治其他国家而进行着尖锐的斗争，--这一切使所有的有产阶级全都转到帝国主义方面去了。“普遍”迷恋于帝国主义的前途，疯狂地捍卫帝国主义，千方百计地美化帝国主义，--这就是当代的标志。帝国主义的意识形态也渗透到工人阶级里面去了。工人阶级和其他阶级之间并没有隔着一道万里长城。德国现在的所谓“社会民主”党的领袖，被人们公正地称为“社会帝国主义者”，即口头上的社会主义者，实际上的帝国主义者，而霍布森早在1902年，就已经指出英国存在着属于机会主义“费边社”（注：费边派是1884年成立的英国改良主义组织费边社的成员，多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称，费边社即以此人名字为名。费边派虽认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微改良来逐渐改造社会，宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。--492、570、670。）的“费边帝国主义者”了。

资产阶级的学者和政论家替帝国主义辩护，通常都是采用比较隐蔽的方式，掩盖帝国主义的完全统治和帝国主义的深刻根源，竭力把局部的东西和次要的细节放在主要的地位，拼命用一些根本无关紧要的“改良”计划，诸如由警察监督托拉斯或银行等等，来转移人们对实质问题的注意。至于那些肆无忌惮的露骨的帝国主义者的言论却比较少见，这些人倒敢于承认改良帝国主义的基本特性的想法是荒谬的。

举个例子来说吧。一些德国帝国主义者在《世界经济文汇》这一刊物中，力图考察殖民地的民族解放运动，当然特别是那些非德属殖民地的民族解放运动。他们提到了印度的风潮和抗议运动，纳塔尔（南部非洲）的运动，荷属印度的运动等等。其中有人在评论一家英国刊物有关亚、非、欧三洲受外国统治的各民族代表于1910年6月28-30日举行的从属民族和种族代表会议的报道时，对会议上的演说作了这样的评价，他说：“据称，必须同帝国主义作斗◎第670页◎争；统治国应当承认从属民族的独立权；国际法庭应当监督大国同弱小民族订立的条约的履行。除了表示这些天真的愿望以外，代表会议并没有继续前进。我们看不出他们对下面这个真理有丝毫的了解：帝国主义同目前形式的资本主义有不可分割的联系，所以〈！！〉同帝国主义作直接的斗争是没有希望的，除非仅限于反对某些特别可恶的过火现象。”（注：《世界经济文汇》杂志第2卷第193页。）因为用改良主义的方法修改帝国主义的基础不过是一种欺骗，是一种“天真的愿望”，因为被压迫民族的资产阶级代表没有“继续”前进，所以压迫民族的资产阶级代表就“继续”后退了，后退到在标榜“科学性”的幌子下向帝国主义卑躬屈膝的地步。这也是一种“逻辑”！

能不能用改良主义的方法改变帝国主义的基础？是前进，去进一步加剧和加深帝国主义所产生的种种矛盾呢，还是后退，去缓和这些矛盾？这些问题是对帝国主义批评的根本问题。帝国主义在政治上的特点，是由金融寡头的压迫和自由竞争的消除引起的全面的反动和民族压迫的加强，所以在20世纪初期，几乎在所有帝国主义国家中都出现了反对帝国主义的小资产阶级民主派反对派。考茨基以及考茨基主义这一广泛的国际思潮背离马克思主义的地方，就在于考茨基不仅没有设法、没有能够使自己同这个经济上根本反动的小资产阶级改良主义反对派对立起来，反而在实践上和它同流合污。

1898年对西班牙的帝国主义战争，在美国引起了“反帝国主义者”，即资产阶级民主派的最后的莫希干人（注：最后的莫希干人一语源出美国作家詹·菲·库伯的小说《最后一个莫希干人》。小说描写北美印第安土著中的莫希干人在欧洲殖民主义者奴役和欺骗下最终灭绝的故事。后来人们常用“最后的莫希干人”来比喻某一社会集团或某一组织、派别的最后的代表人物。--671。）的反对。他们把这次战争叫作“罪恶的”战争，认为兼并别国土地是违背宪法的，认为对菲律宾土著人领袖阿奎纳多的行为是“沙文主义者的欺骗”（先◎第671页◎答应阿奎纳多给菲律宾以自由，后来又派美国军队登陆，兼并了菲律宾），并且引用了林肯的话：“白人自己治理自己是自治；白人自己治理自己同时又治理别人，就不是自治而是专制。”（注：约·帕图叶《美国帝国主义》1904年第戎版第272页。）但是，既然这全部批评都不敢承认帝国主义同托拉斯、也就是同资本主义的基础有不可分割的联系，不敢同大资本主义及其发展所造成的力量站在一起，那么这种批评就始终是一种“天真的愿望”。

霍布森批评帝国主义的时候所采取的基本立场也是如此。霍布森否认“帝国主义的不可避免性”，呼吁必须“提高”居民的“消费能力”（在资本主义制度下！），比考茨基还早。用小资产阶级的观点批评帝国主义，批评银行支配一切，批评金融寡头等等的，还有我们屡次引用过的阿加德、阿·兰斯堡、路·埃施韦格，在法国作家中有《英国与帝国主义》这本肤浅的书（1900年出版）的作者维克多·贝拉尔。所有这些人丝毫不想冒充马克思主义者，他们用自由竞争和民主来反对帝国主义，谴责势必引起冲突和战争的建筑巴格达铁路的计划，表示了维护和平的“天真的愿望”等等。最后还有从事国际证券发行统计的阿·奈马尔克，他在1912年计算出“国际”有价证券数达几千亿法郎的时候，不禁叫了起来：“难道可以设想和平会受到破坏吗？……有了这样大的数字，还会去冒险挑起战争吗？”（注：《国际统计研究所公报》第19卷第2册第225页。）

资产阶级经济学家这样天真，倒没有什么奇怪，而且他们显得这样天真，“郑重其事地”谈论帝国主义制度下的和平，对他们反而是有利的。可是考茨基在1914年、1915年、1916年也采取了这种资产阶级改良主义的观点，硬说在和平问题上，“大家〈帝国主义◎第672页◎者、所谓社会党人和社会和平主义者〉意见都是一致的”，试问他还有一点马克思主义的气味吗？这不是分析和揭露帝国主义矛盾的深刻性，而不过是抱着一种改良主义的“天真的愿望”，想撇开这些矛盾，回避这些矛盾。

下面是考茨基从经济上对帝国主义进行批评的典型例子。他举出1872年和1912年英国对埃及进出口的统计材料，看到这方面的进出口额比英国总的进出口额增长得慢。于是考茨基得出结论说：“我们没有任何根据认为，不用武力占领埃及而依靠单纯的经济因素的作用，英国同埃及的贸易就会增长得慢些。”“资本扩张的意图”“不通过帝国主义的暴力方法，而通过和平的民主能够实现得最好”。（注：考茨基《民族国家、帝国主义国家和国家联盟》1915年纽伦堡版第72页和第70页。）

考茨基的这个论断，被他的俄国随从（也是俄国的一个为社会沙文主义者打掩护的人）斯佩克塔托尔先生用各种各样的调子重弹过的论断，是考茨基主义对帝国主义的批评的基础，所以我们必须较详细地谈一谈。我们从引证希法亭的言论开始，因为考茨基曾经多次（包括1915年4月那次在内）声称，希法亭的结论是“所有社会党人理论家一致同意的”。

希法亭写道：“无产阶级不应当用自由贸易时代的和敌视国家的那种已经落后的政策去反对向前发展了的资本主义政策。无产阶级对金融资本的经济政策的回答，对帝国主义的回答，不可能是贸易自由，而只能是社会主义。现在无产阶级政策的目的不可能是恢复自由竞争这样的理想（这种理想现在已经变成反动的理想◎第673页◎了），而只能是通过消除资本主义来彻底消灭竞争。”（注：《金融资本》第567页。）

考茨基维护对金融资本时代来说是“反动的理想”，维护“和平的民主”和“单纯的经济因素的作用”，从而背离了马克思主义，因为这个理想在客观上是开倒车，是从垄断资本主义倒退到非垄断资本主义，是一种改良主义的骗局。

如果不用武力占领，如果没有帝国主义，没有金融资本，那么英国同埃及（或者同其他殖民地或半殖民地）的贸易“就会增长得”快些。这是什么意思？这是不是说，如果自由竞争没有受到任何垄断的限制，没有受到金融资本的“联系”或压迫（这也是垄断）的限制，没有受到某些国家垄断地占有殖民地的限制，那么资本主义就会发展得快些呢？

考茨基的论断不可能有别的意思，而这个“意思”却是毫无意思的。就假定会这样，如果没有任何垄断，自由竞争会使资本主义和贸易发展得更快些。但是，要知道贸易和资本主义发展得愈快，产生垄断的生产和资本的集中就愈是加强。况且垄断已经产生了，恰好是从自由竞争中产生出来的！即使现在垄断开始延缓发展，这也不能成为主张自由竞争的论据，因为在产生垄断以后自由竞争就不可能了。

不管你怎样把考茨基的论断翻来复去地看，这里面除了反动性和资产阶级改良主义以外，没有任何别的东西。

即使把这种论断修改一下，像斯佩克塔托尔说的那样，现在英属殖民地同英国的贸易，比英属殖民地同其他国家的贸易发展得慢些，--这也挽救不了考茨基。因为打击英国的也是垄断，也是帝国主义，不过是其他国家的（美国的、德国的）垄断和帝国主义。◎第674页◎大家知道，卡特尔导致了一种新型的、独特的保护关税，它所保护的（这一点恩格斯在《资本论》第3卷上就已经指出来了（注：见《马克思恩格斯全集》第25卷第137-138页。--编者注））恰好是那些可供出口的物品。其次，大家知道，卡特尔和金融资本有一套“按倾销价格输出”的做法，也就是英国人所说的“抛售”的做法：卡特尔在国内按垄断的高价出卖产品，而在国外却按极低廉的价格销售，以便打倒自己的竞争者，把自己的生产扩大到最大限度等等。即使同英属殖民地的贸易，德国比英国发展得快些，那也只能证明德国帝国主义比英国帝国主义更新、更强大、更有组织、水平更高，而决不能证明自由贸易的“优越”，因为这里并不是自由贸易同保护主义或殖民地附属关系作斗争，而是一个帝国主义同另一个帝国主义、一个垄断组织同另一个垄断组织、一个金融资本同另一个金融资本作斗争。德国帝国主义对英国帝国主义的优势，比殖民地疆界的屏障或保护关税的壁垒更厉害。如果由此得出主张自由贸易与“和平的民主”的“论据”，那是庸俗的，是忘掉帝国主义的基本特点和特性，是用小市民的改良主义来代替马克思主义。

有趣的是，甚至资产阶级经济学家阿·兰斯堡，虽然也同考茨基一样对帝国主义作了小市民式的批评，但是他对贸易统计材料毕竟作了比较科学的整理。他并不是随便拿一个国家，也不是单拿一个殖民地来同其余国家比较，而是拿一个帝国主义国家的两种输出作比较：第一种是对在金融上依附于它、向它借钱的国家的输出，第二种是对在金融上独立的国家的输出。结果如下：◎第675页◎

            德国的输出（单位百万马克）

                                  1889年　1908年　增加的百分数

          罗马尼亚………………　　48.2　　70.8　　　　+47%

          葡萄牙………………　　19.0　　32.8　　　　+73%　对在金融上　阿根廷………………　　60.7　　147.0　　　+143%依附于德国的　巴　　西………………　　48.7　　84.5　　　　+73%　国家的输入　智　　利………………　　28.3　　52.4　　　+85.%

          土耳其………………　　29.9　　64.0　　　+144%

            总　计………………　　234.8　　451.5　　　　+92%

          大不列颠………………　　651.8　　997.4　　　　+53%对在金融上　　法　　国………………　　210.2　　437.9　　　+108%　不依附于　　比利时………………　　137.2　　322.8　　　+135%　德国的国　　瑞　　士………………　　177.4　　401.1　　　+127%　家的输出　　澳大利亚………………　　21.2　　64.5　　　+205%

          荷属印度………………　　　8.8　　40.7　　　+363%

            总　计………………　1206.2　2264.4　　　　+87%

兰斯堡没有作总结，所以他令人奇怪地没有察觉：如果这些数字能够证明什么的话，那只能证明他自己不对，因为对在金融上不独立的国家的输出，毕竟要比对在金融上独立的国家的输出增加得快些，虽然快得并不多（我们把“如果”两字加上着重标记，是因为兰斯堡的统计还是很不完全的）。

兰斯堡在考察输出和贷款的关系时写道：

“在1890-91年度，罗马尼亚通过几家德国银行签订了一项债约。其实在前几年，这些德国银行就已经在提供这笔贷款了。这笔贷款主要是用来向德国购买铁路材料的。1891年德国对罗马尼亚的输出是5500万马克。下一年就降到3940万马克；以后断断续续地下降，到1900年一直降到2540万马克。直到最近几年，因为◎第676页◎有了两笔新的贷款，才又达到了1891年的水平。

德国对葡萄牙的输出，由于1888-89年度的贷款而增加到2　110万马克（1890年），在以后两年内，又降到1620万马克和740万马克，直到1903年才达到原先的水平。

德国同阿根廷贸易的材料更为明显。由于1888年和1890年的两次贷款，德国对阿根廷的输出在1889年达到了6070万马克。两年后，输出只有1860万马克，还不到过去的1/3。直到1901年，才达到并超过1889年的水平，这是同发行新的国家债券和市政债券，同出资兴建电力厂以及其他信贷业务有关的。

德国对智利的输出，由于1889年的贷款，增加到4520万马克（1892年），一年后降到了2250万马克。1906年通过德国几家银行签订了一项新的债约以后，输出又增加到8470万马克（1907年），而到1908年又降到了5240万马克。”（注：1909年《银行》杂志第2期第819页及以下各页。）

兰斯堡从这些事实中得出了一种可笑的小市民说教：同贷款相联系的输出是多么不稳定、不均衡；把资本输出国外而不用来“自然地”、“和谐地”发展本国工业，是多么不好；办理外国债券时，克虏伯要付出几百万的酬金，代价是多么“巨大”，等等。但是事实清楚地说明：输出的增加，恰好是同金融资本的骗人勾当相联系的，金融资本并不关心什么资产阶级的说教，它要从一头牛身上剥下两张皮来：第一张皮是从贷款取得的利润，第二张皮是在同一笔贷款被用来购买克虏伯的产品或钢铁辛迪加的铁路材料等等时取得的利润。

再说一遍，我们决不认为兰斯堡的统计是完备的，但是必须加以引用，因为它比考茨基和斯佩克塔托尔的统计科学一些，因为兰◎第678页◎斯堡提供了对待问题的正确方法。要议论金融资本在输出等等方面的作用，就要善于着重地、专门地说明输出同金融家骗人勾当的联系，同卡特尔产品的销售等等的联系。简单地拿殖民地同非殖民地比较，拿一个帝国主义同另一个帝国主义比较，拿一个半殖民地或殖民地（如埃及）同其余一切国家比较，那就正是回避和掩饰问题的实质。

考茨基在理论上对帝国主义进行的批评，其所以同马克思主义毫无共同之点，其所以只能用来鼓吹同机会主义者和社会沙文主义者保持和平和统一，就是因为这种批评恰恰回避和掩饰了帝国主义最深刻、最根本的矛盾：垄断同与之并存的自由竞争的矛盾，金融资本的庞大“业务”（以及巨额利润）同自由市场上“诚实的”买卖的矛盾，卡特尔、托拉斯同没有卡特尔化的工业的矛盾等等。

考茨基胡诌出来的那个臭名昭著的“超帝国主义”论，也具有完全相同的反动性质。请把考茨基在1915年关于这个问题的论断同霍布森在1902年的论断比较一下。

考茨基说：“……现在的帝国主义的政策会不会被一种新的超帝国主义的政策所取代，这种新的超帝国主义的政策，将以实行国际联合的金融资本共同剥削世界来代替各国金融资本的相互斗争。不管怎样，资本主义的这样一个新阶段是可以设想的。至于它能否实现，现在还没有足够的前提对此作出判断。”（注：1915年4月30日《新时代》杂志第144页。）

霍布森说：“基督教在各自占有若干未开化的属地的少数大联邦帝国里已经根深蒂固了，很多人觉得基督教正是现代趋势的最合理的发展，并且是这样一种发展，它最有希望在国际帝国主义的◎第678页◎巩固的基础上达到永久的和平。”

被考茨基叫作帝国主义的东西，也就是霍布森比他早13年叫作国际帝国主义的那个东西。除了用一个拉丁语词头代替另一个词头，编造出一个深奥的新词以外，考茨基的“科学”见解的唯一的进步，就是企图把霍布森所描写的东西，实质上是英国牧师的伪善言词，冒充为马克思主义。在英布战争以后，英国牧师这一高贵等级把主要力量用来安慰那些在南部非洲作战丧失了不少生命，并且为保证英国金融家有更高的利润而交纳了更高捐税的英国小市民和工人，这本来是很自然的。除了说帝国主义并不那么坏，说它很快就要成为能够保障永久和平的国际（或超）帝国主义，还能有什么更好的安慰呢？不管英国的牧师或甜蜜的考茨基抱着什么样的善良意图，考茨基的“理论”的客观即真正的社会意义只有一个，就是拿资本主义制度下可能达到永久和平的希望，对群众进行最反动的安慰，其方法就是使人们不去注意现代的尖锐矛盾和尖锐问题，而去注意某种所谓新的将来的“超帝国主义”的虚假前途。在考茨基的“马克思主义”理论里，除了对群众的欺骗以外，没有任何别的东西。

其实只要同那些人人皆知的不容争辩的事实好好对比一下，就会清楚地知道，考茨基硬要德国工人（和各国工人）相信的那种前途是多么虚假。拿印度、印度支那和中国来说吧。谁都知道，这三个共有6-7亿人口的殖民地和半殖民地的国家，是受英、法、日、美等几个帝国主义大国的金融资本剥削的。假定这些帝国主义国家组成了几个彼此敌对的联盟，以保持或扩大它们在上述亚洲国家中的领地、利益和“势力范围”，这将是一些“国际帝国主义的”或“超帝国主义的”联盟。假定所有帝国主义大国组成一个联盟来“和平”瓜分上述亚洲国家，这将是一种“实行国际联合的金融资◎第679页◎本”。在20世纪的历史上就有这种联盟的实际例子，如列强共同对付中国（注：指八国联军镇压中国义和团起义和帝国主义列强强迫清政府签订辛丑条约（辛丑议定书）。该条约于1901年9月7日由清政府全权代表奕劻和李鸿章同英、美、俄、德、日、奥、法、意、西、荷、比11个国家的代表在北京签订。--680。）就是这样。试问，在保存着资本主义的条件下（考茨基正是以这样的条件为前提的），“可以设想”这些联盟不是暂时的联盟吗？“可以设想”这些联盟会消除各种各样的摩擦、冲突和斗争吗？

只要明确地提出问题，就不能不给以否定的回答。因为在资本主义制度下，瓜分势力范围、利益和殖民地等等，除了以瓜分者的实力，也就是以整个经济、金融、军事等等的实力为根据外，不可能设想有其他的根据。而这些瓜分者的实力的变化又各不相同，因为在资本主义制度下，各个企业、各个托拉斯、各个工业部门、各个国家的发展不可能是平衡的。如果拿半个世纪以前德国的资本主义实力同当时英国的实力相比，那时德国还小得可怜；日本同俄国相比，也是如此。是否“可以设想”一二十年之后，帝国主义大国的实力对比依然没有变化呢？绝对不可以。

所以，资本主义现实中的（而不是英国牧师或德国“马克思主义者”考茨基的庸俗的小市民幻想中的）“国际帝国主义的”或“超帝国主义的”联盟，不管形式如何，不管是一个帝国主义联盟去反对另一个帝国主义联盟，还是所有帝国主义大国结成一个总联盟，都不可避免地只会是两次战争之间的“喘息”。和平的联盟准备着战争，同时它又是从战争中生长出来的，两者互相制约，在世界经济和世界政治的帝国主义联系和相互关系这个同一基础上，形成和平斗争形式与非和平斗争形式的彼此交替。聪明绝顶的考茨基为了安定工人，使他们同投到资产阶级方面去的社会沙文主义者调和，就把一条链子上的这一环节同另一环节割开，把今天所有大国为了“安定”中国（请回忆一下对义和团起义的镇压）而结成的和平的（而且是超帝国主义的，甚至是超而又超的帝国主义的）联盟，同明天的、非和平的冲突割开，而这种非和平的冲突，又准备着后◎第680页◎天“和平的”总联盟来瓜分譬如说土耳其，如此等等。考茨基不提帝国主义和平时期同帝国主义战争时期之间的活生生的联系，而把僵死的抽象概念献给工人，是为了使工人同他们那些僵死的领袖调和。

美国人希尔在他的《欧洲国际关系发展中的外交史》一书序言中，把现代外交史分为以下几个时期：(1)革命时代；(2)立宪运动；(3)当今的“商业帝国主义”时代（注：戴维·杰恩·希尔《欧洲国际关系发展中的外交史》第1卷第Ⅹ页。）。另一个作家则把1870年以来的大不列颠“世界政策”史分为四个时期：(1)第一个亚洲时期（反对俄国在中亚朝印度方向扩张）；(2)非洲时期（大约在1885-1902年），为了瓜分非洲而同法国斗争（1898年的“法索达”事件（注：指1898年9月英、法两国殖民军队在法索达（位于苏丹南部，现名科多克）武装对峙的事件。这一冲突是由英、法两国争夺非洲殖民地的斗争引起的。英国为巩固自己在埃及的统治，以最后通牒方式要求法军撤离法索达。法国因处境不利，又恐在对英作战时德国乘机进攻，被迫于1899年3月21日同英国签订了放弃尼罗河上游的协定，但它也取得了乍得湖和过去双方一直有争议的瓦达伊地区作为补偿。--681。），--差一点同法国作战）；(3)第二个亚洲时期（与日本缔约反对俄国）；(4)“欧洲”时期，主要是反对德国（注：施尔德尔的上述著作第178页。）。早在1905年，银行“活动家”里塞尔就说过：“政治前哨战是在金融的基础上开展起来的。”他指出，法国金融资本在意大利进行活动，为法意两国的政治联盟作了准备；德英两国为了争夺波斯以及所有欧洲国家的资本为了贷款给中国而展开了斗争，等等。这就是“超帝国主义的”和平联盟同普通帝国主义的冲突有不可分割的联系的活生生的现实。

考茨基掩盖帝国主义的最深刻的矛盾，就必然会美化帝国主义，这在他对帝国主义政治特性的批评中也表现出来了。帝国主义是金融资本和垄断组织的时代，金融资本和垄断组织到处都带有统治的趋向而不是自由的趋向。这种趋势的结果，就是在一切政治制度下都发生全面的反动，这方面的矛盾也极端尖锐化。民族压◎第681页◎迫、兼并的趋向即破坏民族独立的趋向（因为兼并正是破坏民族自决）也变本加厉了。希法亭很正确地指出了帝国主义和民族压迫加剧之间的联系，他写道：“在新开辟的地区，输入的资本加深了各种矛盾，引起那些有了民族自觉的人民对外来者的愈来愈强烈的反抗；这种反抗很容易发展成为反对外国资本的危险行动。旧的社会关系发生了根本的变革，各'史外民族'千年来的农村闭塞状态日益被破坏，他们正被卷到资本主义的漩涡中去。资本主义本身在逐渐地为被征服者提供解放的手段和方法。于是他们也就提出了欧洲民族曾经认为是至高无上的目标：建立统一的民族国家，作为争取经济自由和文化自由的手段。这种独立运动，使欧洲资本在它那些最有价值的、最有光辉前途的经营地区受到威胁；因此，欧洲资本只有不断地增加自己的兵力，才能维持自己的统治。”（注：《金融资本》第487页。）

对此还要补充的是，帝国主义不仅在新开辟的地区，而且在原有地区也实行兼并，加紧民族压迫，因而也使反抗加剧起来。考茨基表示反对帝国主义加强政治上的反动，然而他不去说明在帝国主义时代决不能同机会主义者统一这个变得十分迫切的问题。他表示反对兼并，然而采取的却是毫不触犯机会主义者、最容易为机会主义者接受的方式。他是直接对德国听众说话的，然而他恰恰把最重要、最有现实意义的事实，例如德国兼并阿尔萨斯－洛林的事实掩盖起来。为了评价考茨基的这种“思想倾向”，我们来举一个例子。假定日本人指责美国人兼并菲律宾，试问会不会有很多人相信这是因为他根本反对兼并，而不是因为他自己想要兼并菲律宾呢？是不是应当承认，只有日本人起来反对日本兼并朝鲜，要求朝鲜有从日本分离的自由，才能认为这种反对兼并的“斗争”是真挚的，政◎第682页◎治上是诚实的呢？

考茨基对帝国主义的理论分析，以及他在经济上和政治上对帝国主义的批评，都始终贯穿着一种同马克思主义绝不相容的、掩饰和缓和最根本矛盾的精神，一种尽力把欧洲工人运动中同机会主义的正在破裂的统一保持下去的意图。

十　帝国主义的历史地位

我们已经看到，帝国主义就其经济实质来说，是垄断资本主义。这就决定了帝国主义的历史地位，因为在自由竞争的基础上、而且正是从自由竞争中生长起来的垄断，是从资本主义社会经济结构向更高级的结构的过渡。必须特别指出能够说明我们研究的这个时代的垄断的四种主要形式，或垄断资本主义的四种主要表现。

第一，垄断是从发展到很高阶段的生产集中生长起来的。这指的是资本家的垄断同盟卡特尔、辛迪加、托拉斯。我们看到，这些垄断同盟在现代经济生活中起着多么大的作用。到20世纪初，它们已经在各先进国家取得了完全的优势。如果说，最先走上卡特尔化道路的，是那些实行高额保护关税制的国家（德国和美国），那么实行自由贸易制的英国也同样表明了垄断由生产集中产生这个基本事实，不过稍微迟一点罢了。

第二，垄断导致加紧抢占最重要的原料产地，尤其是资本主义社会的基础工业部门，即卡特尔化程度最高的工业部门，如煤炭工业和钢铁工业所需要的原料产地。垄断地占有最重要的原料产地，大大加强了大资本的权力，加剧了卡特尔化的工业和没有卡特尔◎第683页◎化的工业之间的矛盾。

第三，垄断是从银行生长起来的。银行已经由普通的中介企业变成了金融资本的垄断者。在任何一个最先进的资本主义国家中，为数不过三五家的最大银行实行工业资本同银行资本的“人事结合”，集中支配着占全国资本和货币收入很大部分的几十亿几十亿资金。金融寡头给现代资产阶级社会中所有一切经济机构和政治机构罩上了一层依附关系的密网，--这就是这种垄断的最突出的表现。

第四，垄断是从殖民政策生长起来的。在殖民政策的无数“旧的”动机以外，金融资本又增加了争夺原料产地、争夺资本输出、争夺“势力范围”（即进行有利的交易、取得租让、取得垄断利润等等的范围）直到争夺一般经济领土的动机。例如，当欧洲大国在非洲的殖民地占非洲面积十分之一的时候（那还是1876年的情况），殖民政策可以用非垄断的方式，用所谓“自由占领”土地的方式发展。但是，当非洲十分之九的面积已经被占领（到1900年时）、全世界已经瓜分完毕的时候，一个垄断地占有殖民地、因而使瓜分世界和重新瓜分世界的斗争特别尖锐起来的时代就不可避免地到来了。

垄断资本主义使资本主义的一切矛盾尖锐到什么程度，这是大家都知道的。只要指出物价高涨和卡特尔的压迫就够了。这种矛盾的尖锐化，是从全世界金融资本取得最终胜利时开始的过渡历史时期的最强大的动力。

垄断，寡头统治，统治趋向代替了自由趋向，极少数最富强的国家剥削愈来愈多的弱小国家，--这一切产生了帝国主义的这样一些特点，这些特点使人必须说帝国主义是寄生的或腐朽的资本主义。帝国主义的趋势之一，即形成为“食利国”、高利贷国的趋势愈来愈显著，这种国家的资产阶级愈来愈依靠输出资本和“剪息◎第684页◎票”为生。如果以为这一腐朽趋势排除了资本主义的迅速发展，那就错了。不，在帝国主义时代，某些工业部门，某些资产阶级阶层，某些国家，不同程度地时而表现出这种趋势，时而又表现出那种趋势。整个说来，资本主义的发展比从前要快得多，但是这种发展不仅一般地更不平衡了，而且这种不平衡还特别表现在某些资本最雄厚的国家（英国）的腐朽上面。

论述德国大银行的那本著作的作者里塞尔谈到德国经济发展的速度时说：“德国前一个时代（1848-1870年）的进步并不太慢，但是同德国现时代（1870-1905年）整个经济特别是银行业发展的速度比起来，就好像拿旧时邮车的速度同现代汽车的速度相比一样；现代汽车行驶之快，对于不小心的行人和坐汽车的人都是很危险的。”这个已经异常迅速地生长起来的金融资本，正因为生长得这样迅速，所以它不反对转向比较“安稳地”占有殖民地，而这些殖民地是要用不单是和平的手段从更富有的国家手里夺取的。美国近几十年来经济的发展比德国还要快，正因为如此，最新的美国资本主义的寄生性特征就表现得特别鲜明。另一方面，就拿共和派的美国资产阶级同君主派的日本或德国的资产阶级作比较，也可以看出：在帝国主义时代，它们之间极大的政治差别大大减弱了，这倒不是因为这种差别根本不重要，而是因为在所有这些场合谈的都是具有明显寄生性特征的资产阶级。

许多工业部门中的某一部门、许多国家中的某一国家的资本家获得了垄断高额利润，在经济上就有可能把工人中的某些部分，一时甚至是工人中数量相当可观的少数收买过去，把他们拉到该部门或该国家的资产阶级方面去反对其他一切部门或国家。帝国主义国家因瓜分世界而加剧的对抗，更加强了这种趋向。于是形成了帝国主义同机会主义的联系，这种联系在英国表现得最早而且◎第685页◎最鲜明，因为某些帝国主义发展特点的出现，在英国比在其他国家早得多。有些作家，例如尔·马尔托夫，爱用一种“官场的乐观主义的”（同考茨基、胡斯曼一样）论断，来回避帝国主义同工人运动中的机会主义相联系这个现在特别引人注目的事实，说什么假如正是先进的资本主义会加强机会主义，或者，假如正是待遇最好的工人倾向于机会主义，那么反对资本主义的人们的事业就会没有希望了，等等。不要看错了这种“乐观主义”的意义：这是对机会主义的乐观主义，这是用来掩护机会主义的乐观主义。其实，机会主义特别迅速和特别可恶的发展，决不能保证机会主义取得巩固的胜利，正像健康的身体上的恶性脓疮的迅速发展，只能加速脓疮破口而使身体恢复健康一样。在这方面最危险的是这样一些人，他们不愿意了解：反对帝国主义的斗争，如果不同反对机会主义的斗争密切联系起来，就是空话和谎言。

根据以上对帝国主义的经济实质的全部论述可以得出一个结论，即应当说帝国主义是过渡的资本主义，或者更确切些说，是垂死的资本主义。在这一方面特别耐人寻味的是，资产阶级经济学家在描述最新资本主义时也常用“交织”、“不存在孤立状态”等等这样一些说法；他们也说什么银行“就其任务和发展而言，不是带有单纯私有经济性质的企业，而是日益超出单纯私有经济调节范围的企业”。而就是讲这话的里塞尔，却又非常郑重地宣称，马克思主义者关于“社会化”的“预言”“并没有实现”！

“交织”这个说法说明了什么呢？它只抓住了我们眼前发生的这个过程的最引人注目的一点。它表明观察者只看到一棵棵的树木而看不到森林。它盲目地复写表面的、偶然的、紊乱的现象。它暴露出观察者被原始材料压倒了，完全没有认识这些材料的含义和意义。股票的占有，私有者的关系，都是“偶然交织在一起的”。但◎第686页◎是隐藏在这种交织现象底下的，构成这种交织现象的基础的，是正在变化的社会生产关系。既然大企业变得十分庞大，并且根据对大量材料的精确估计，有计划地组织原料的供应，其数量达几千万居民所必需的全部原料的2/3甚至3/4，既然运送这些原料到最便利的生产地点（有时彼此相距数百里数千里）是有步骤地进行的，既然原料的依次加工直到制成许多种成品的所有工序是由一个中心指挥的，既然这些产品分配给数千万数万万的消费者是按照一个计划进行的（在美、德两国，煤油都是由美国煤油托拉斯销售的），那就看得很清楚，摆在我们面前的就是生产的社会化，而决不是单纯的“交织”；私有经济关系和私有制关系已经变成与内容不相适应的外壳了，如果人为地拖延消灭这个外壳的日子，那它就必然要腐烂，--它可能在腐烂状态中保持一个比较长的时期（在机会主义的脓疮迟迟不能治好的最坏情况下），但终究不可避免地要被消灭。

德国帝国主义的狂热崇拜者舒尔采－格弗尼茨惊叹道：

“如果领导德国银行的责任归根到底是落在十来个人身上，那么现在他们的活动对于人民福利说来，就比大多数国务大臣的活动还要重要〈在这里，把银行家、大臣、工业家和食利者”交织“的情形忘掉，是更有利的……〉……　如果把我们所看到的那些趋势的发展情况彻底想一番，那么结果就会是：一国的货币资本汇集在银行手里；银行又互相联合为卡特尔；一国寻找投资场所的资本都化为有价证券。到那时就会实现圣西门的天才预言：'现在生产的无政府状态是同经济关系的发展缺乏统一的调节这个事实相适应的，这种状态应当被有组织的生产所代替。指挥生产的将不是那些彼此隔离、互不依赖、不知道人们经济要求的企业家；这种事情将由某种社会机构来办理。有可能从更高的角度去观察广阔的社会◎第687页◎经济领域的中央管理委员会，将把这种社会经济调节得有利于全社会，把生产资料交给适当的人运用，尤其是将设法使生产和消费经常处于协调的状态。现在有一种机构已经把某种组织经济工作的活动包括在自己的任务以内了，这种机构就是银行。'我们现在还远远没有实现圣西门的这些预言，但是我们已经走在实现这一预言的道路上：这是和马克思本人所设想的马克思主义不同的马克思主义，不过只是形式上不同。”（注：《社会经济概论》第146页。）

这真是对马克思的一个绝妙的“反驳”，这样就从马克思的精确科学分析倒退到圣西门的猜测上去了，那虽然是天才的猜测，但终究只是猜测而已。

1917年年中在彼得格勒由生活和知识出版社印成单行本；

法文版和德文版序言载于1921年《共产国际》杂志第18期

选自《列宁全集》第2版第27卷第323-439页◎第688页◎


论尤尼乌斯的小册子（1916年7月）

一本社会民主党的论述战争问题的小册子，没有迁就卑鄙的容克的书报检查，终于在德国秘密地出版了！作者显然属于党的“左翼激进”派，署名尤尼乌斯（拉丁文的意思是：年轻人），书名是《社会民主党的危机》。在附录里还刊印了“关于国际社会民主党的任务的提纲”，这个提纲已经提交伯尔尼国际社会党委员会(NCK)并刊载在该委员会公报的第3号上。（注：这个提纲即《指导原则》（见第326注），载于1916年2月《伯尔尼国际社会党委员会。公报》第3号，标题为《德国同志们的建议》。它规定了第一次世界大战期间德国左派社会民主党人在一些重要的理论和政治问题上的立场。

关于国际社会党委员会及《伯尔尼国际社会党委员会。公报》，见注316。--689。）提纲是“国际”派（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，于第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年该派曾出版秘密刊物《政治书信》，署名斯巴达克，斯巴达克派这一名称就是由此而来的。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组成为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。--581、689、721、742。）起草的。该派在1915年春天出了一期名叫《国际》（注：《国际》杂志(《DieInternationale》)是罗·卢森堡和弗·梅林创办的关于马克思主义实践与理论问题的刊物。该杂志第1期于1915年4月出版，刊载了卢森堡的《国际的重建》、梅林的《我们的导师和党机关的政策》、克·蔡特金的《为了和平》及其他文章。这期杂志在杜塞尔多夫印刷，印了9000份。杂志纸型曾寄给伯尔尼的罗·格里姆，由他翻印向瑞士及其他国家传播。该杂志于1918年德国十一月革命之后复刊。希·特勒上台后作为非法刊物继续秘密出版，至1939年停刊。

在《国际》杂志周围的德国左派社会民主党人于1916年组成了国际派，即斯巴达克派。国际派和“德国国际社会党人”在第一次世界大战期间同为德国社会民主党内的左翼反对派。--458、538、689。）的杂志（其中载有蔡特金、梅林、罗·卢森堡、塔尔海默、敦克尔、施特勒贝尔等人的文章），在1915-1916年冬天召开了德国各个地区的社会民主党人的会议，通过了这个提纲。

作者在1916年1月2日写的引言中说，这本小册子写于1915年4月，在刊印时“未作任何修改”。一些“外部情况”的干扰，使这本小册子没有能早日出版。这本小册子与其说是阐明“社会民主党的危机”，不如说是分析战争，驳斥那些说这场战争具有民族解放性质的奇谈怪论，证明这场战争无论从德国或其他大国方面来说都是帝国主义战争，并且对正式的党的行为进行革命的批评。尤尼乌斯这本写得非常生动的小册子，在反对已经转到资产阶级和容克方面去的德国旧社会民主党的斗争中，毫无疑问，已经起了而且还会起巨大的作用，因此，我们衷心地向作者表示敬意。◎第689页◎

对于熟悉1914-1916年在国外用俄文刊印的社会民主党著作的俄国读者来说，尤尼乌斯的小册子根本没有提供任何新东西。人们在读这本小册子的时候，如果把这位德国的革命马克思主义者的论据，同例如我们党的中央委员会的宣言（1914年9-11月）（注：见本卷第403-410页。--编者注）、伯尔尼决议（1915年3月）（注：见《列宁全集》第2版第26卷第163-169页。--编者注）以及许多关于决议的评论中所阐明的东西加以对照，那就只会深信尤尼乌斯的论据很不充分，而且他犯了两个错误。在对尤尼乌斯的缺点和错误进行批评以前，我们必须着重指出，我们这样做是为了进行马克思主义者不可缺少的自我批评，并且全面地检查那些应当成为第三国际思想基础的观点。尤尼乌斯的小册子，总的说来，是一部优秀的马克思主义著作，很可能，它的缺点在一定程度上带有偶然性。

尤尼乌斯的小册子的主要缺点，以及它比合法的（虽然出版以后立即遭到查禁的）《国际》杂志直接倒退了一步的地方，就是对社会沙文主义（作者既没有使用这个术语，也没有使用社会爱国主义这个不太确切的说法）同机会主义的联系只字未提。作者完全正确地谈到德国社会民主党的“投降”和破产、它的“正式领袖们”的“背叛”，但没有继续前进。而《国际》杂志已经对“中派”即考茨基主义进行了批评，对它毫无气节、糟蹋马克思主义和对机会主义者卑躬屈膝的行为理所当然地大加嘲笑。这个杂志已开始揭露机会主义者的真面目，例如，公布了一件极其重要的事实：1914年8月4日机会主义者提出了最后通牒，声明他们已经决定在任何情况下都投票赞成军事拨款。无论是在尤尼乌斯的小册子里，还是在提纲中，都既没有提到机会主义，也没有提到考茨基主义！这在理论上◎第690页◎是不正确的，因为不把“背叛”同机会主义这个有悠久历史，即有第二国际全部历史的派别联系起来，就无法说明这种“背叛”。这在政治实践中是错误的，因为不弄清公开的机会主义派（列金、大卫等）和隐蔽的机会主义派（考茨基之流）这两个派别的意义和作用，那就不能了解“社会民主党的危机”，也不能克服它。这和例如奥托·吕勒在1916年1月12日《前进报》上发表的一篇历史性的文章（注：指1916年1月12日《前进报》第11号登载的奥·吕勒的声明《论党的分裂》。他在声明中指出德国社会民主党的分裂是不可避免的。《前进报》编辑部在发表吕勒声明的同时发表了一篇编辑部文章，声称尽管把吕勒的声明全文照登，但它认为声明中所提出的争论问题不仅为时过早，而且完全是无的放矢。

关于《前进报》，见注109。--691。）相比，是倒退了一步，因为吕勒在那篇文章中直接地、公开地论证了德国社会民主党的分裂是不可避免的（《前进报》编辑部只是重复考茨基的甜蜜的、伪善的词句来回答他，并没有找到任何一个真正的论据来否认已经存在两个党、而且无法把它们调和起来的事实）。这是极不彻底的，因为在“国际”派的提纲第12条里已经直接提到，“各主要国家的社会党的正式代表机构”已经“背叛”并且“转到资产阶级帝国主义政策的立场上”，因而必须成立“新”国际。显然，谈论让德国旧社会民主党或对列金、大卫之流抱调和态度的党加入“新”国际，那是非常可笑的。

“国际”派为什么倒退了一步，我们不得而知。德国整个革命的马克思主义派的最大缺点，就是缺少一个团结一致的、不断贯彻自己的路线并根据新的任务教育群众的秘密组织，这样的组织无论对机会主义或对考茨基主义都一定会采取明确的立场。这一点所以必要，尤其是因为德国革命社会民主党人最后的两家日报，即《不来梅市民报》（注：《不来梅市民报》(《BremerBürger-Zeitung》)是德国社会民主党报纸（日报），于1890-1919年出版。1916年以前是不来梅左派社会民主党人的报纸。1916年，德国社会民主党中央施加压力，迫使当地党组织改组该报编辑部。同年该报转到了考茨基分子和谢德曼分子手里。--691。）和不伦瑞克《人民之友报》（注：《人民之友报》(《Volksfreund》)是德国社会民主党报纸（日报），1871年在不伦瑞克创刊。1914-1915年该报实际上是德国左派社会民主党人的机关报。1916年该报转到了考茨基分子手里。--691。）现在已经被夺走了，这两家报纸都转到考茨基分子那边去了。只有一个派别即“德国国际社会党人”(I.S.D.)（注：“德国国际社会党人”(I.S.D.)是第一次世界大战期间围绕着在柏林出版的《光线》杂志而组成的德国左派社会民主党人集团，它公开反对战争和机会主义，在同社会沙文主义派和中派划清界限方面持最彻底的立场。在齐美尔瓦尔德会议上，该集团代表尤·博尔夏特在齐美尔瓦尔德左派的决议草案上签了名。但该集团与群众缺乏广泛联系，不久就瓦解了。--691。）还坚守自己的岗位，这是任何人都清楚的。

看来，“国际”派中的某些人又滚到无原则的考茨基主义的泥潭里去了。例如，施特勒贝尔竟在《新时代》杂志（注：《新时代》杂志(《DieNeueZeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。）上拍起伯恩施坦◎第691页◎和考茨基的马屁来了！就在前几天，即1916年7月15日，他在报纸上发表一篇题为《和平主义与社会民主党》的文章，为考茨基的最庸俗的和平主义进行辩护。至于尤尼乌斯，他是最坚决反对考茨基的“废除武装”、“取消秘密外交”等等异想天开的计划的。在“国际”派中可能有两派：一派是革命的，另一派则向考茨基主义方面摇摆。

尤尼乌斯的第一个错误论点写进了“国际”派的提纲第5条：“……在这猖狂的帝国主义的时代（纪元），不可能再有任何民族战争。民族利益只是欺骗的工具，以便让劳动人民群众为其死敌--帝国主义效劳……”　以这个论点结尾的第5条，一开头就说明了这场战争是帝国主义战争。根本否认民族战争，这可能是疏忽大意，或者是在强调这场战争是帝国主义战争而不是民族战争这个完全正确的思想时偶然说了过头话。但是，既然也可能有相反的情况，既然因有人胡说这场战争是民族战争，许多社会民主党人就错误地否认任何民族战争，所以不能不谈一谈这个错误。

尤尼乌斯强调“帝国主义环境”在这场战争中有决定性的影响，他说塞尔维亚背后有俄国，“塞尔维亚民族主义背后有俄国帝国主义”，并且说如果荷兰参战也是属于帝国主义性质的，因为第一，它要保卫自己的殖民地；第二，它会成为帝国主义联盟之一的成员国。这是完全正确的。就这场战争来说，这是不容争辩的。而且尤尼乌斯在这里特别强调指出：在他看来，最重要的是同“目前支配着社会民主党政策的”“民族战争的幽灵”（第81页）进行斗争，所以不能不认为他的论断既是正确的，又是完全恰当的。

如果说有错误的话，那只是在于：夸大了这个真理，离开了必须具体这个马克思主义的要求，把对这场战争的估计搬到了帝国主义下可能发生的一切战争上去，忘记了反对帝国主义的民族运◎第692页◎动。为“再也不可能有民族战争”这个论点辩护的唯一理由是：世界已经被极少数帝国主义“大”国瓜分完了，因此任何战争，即使起初是民族战争，也会由于触犯某一帝国主义大国或帝国主义联盟的利益而转化为帝国主义战争（尤尼乌斯的小册子第81页）。

这个理由显然是不正确的。不言而喻，马克思主义辩证法的基本原理是：自然界和社会中的一切界限都是有条件的和可变动的，没有任何一种现象不能在一定条件下转化为自己的对立面。民族战争可能转化为帝国主义战争，反之亦然。例如，法国大革命的几次战争起初是民族战争，而且确实是这样的战争。这些战争是革命的：保卫伟大的革命，反对反革命君主国联盟。但是，当拿破仑建立了法兰西帝国，奴役欧洲许多早已形成的、大的、有生命力的民族国家的时候，法国的民族战争便成了帝国主义战争，而这种帝国主义战争又反过来引起了反对拿破仑帝国主义的民族解放战争。

只有诡辩家才会以一种战争可能转化为另一种战争为理由，抹杀帝国主义战争和民族战争之间的差别。辩证法曾不止一次地被用作通向诡辩法的桥梁，在希腊哲学史上就有过这种情况。但是，我们始终是辩证论者，我们同诡辩论作斗争的办法，不是根本否认任何转化的可能性，而是在某一事物的环境和发展中对它进行具体分析。

至于说1914-1916年的这场帝国主义战争会转化为民族战争，这种可能性极小，因为代表向前发展的阶级是无产阶级，它在客观上力图把这场帝国主义战争转化为反对资产阶级的国内战争，其次还因为两个联盟的力量相差并不很大，而且国际金融资本到处造成了反动的资产阶级。但是，也不能宣布说这种转化是不可能的。假如欧洲无产阶级今后20来年还是软弱无力，假如目前这场战争的结局是拿破仑那样的人获得胜利，而许多有生命力的民◎第693页◎族国家遭到奴役，假如欧洲以外的帝国主义（首先是日本和美国帝国主义）也能维持20来年，比如说没有由于发生日美战争而转到社会主义，那就可能在欧洲发生伟大的民族战争。这将是欧洲倒退几十年。这种可能性不大。但这并不是不可能的，因为设想世界历史会一帆风顺、按部就班地向前发展，不会有时出现大幅度的跃退，那是不辩证的，不科学的，在理论上是不正确的。

其次，在帝国主义时代，殖民地和半殖民地方面进行的民族战争不仅很有可能，而且是不可避免的。在殖民地和半殖民地（中国、土耳其、波斯），有将近10亿人口，即世界人口一半以上。那里的民族解放运动或者已经很强大，或者正在发展和成熟。任何战争都是政治通过另一种手段的继续。殖民地反对帝国主义的民族战争必然是它们的民族解放政治的继续。这种战争可能导致现在的帝国主义“大”国之间的帝国主义战争，但是也可能不导致，这要取决于许多情况。

例如，英法两国为了争夺殖民地打过七年战争（注：指1756-1763年以英国、普鲁士、汉诺威为一方和以法国、俄国、奥地利、萨克森、瑞典、西班牙为另一方在欧洲、美洲、印度和海上进行的战争，史称七年战争。这次战争的结果之一是，英国获得了法属北美殖民地并确立了在印度的优势，成为海上霸主。--694。），也就是说，进行过帝国主义战争（这种战争无论在奴隶制的基础上和原始资本主义的基础上，还是在现代高度发达的资本主义的基础上都可能发生）。法国被打败，并且丧失了自己的一部分殖民地。几年以后，又发生了北美合众国反对英国一国的民族解放战争（注：指1775-1783年美国独立战争。--694。）。法国和西班牙当时自己仍占据着今天美国的某些部分，但出于对英国的仇恨，也就是说，为了自己的帝国主义利益，却同举行起义反对英国的合众国缔结了友好条约。法军同美军一起打英国人。我们看到这是一场民族解放战争，在这场战争中，帝国主义竞争是一个没有多大意义的附带因素，这同我们在1914-1916年战争中所看到的情况恰恰相反（在奥塞战争中，民族因素同决定一切的帝国主义竞赛相比，没有多大的意义）。由此可见，死板地运用帝国主义这◎第694页◎个概念，并且由此得出“不可能”发生民族战争的结论那是多么荒谬。比如波斯、印度和中国联合起来进行反对某些帝国主义大国的民族解放战争，是完全可能的而且可能性很大，因为它是从这些国家的民族解放运动中产生的，至于这种战争是否转化为目前帝国主义大国之间的帝国主义战争，这要取决于很多具体情况，担保这些情况一定会出现，那是很可笑的。

第三，即使在欧洲也不能认为民族战争在帝国主义时代不可能发生。“帝国主义时代”使目前这场战争成了帝国主义战争，它必然引起（在社会主义到来以前）新的帝国主义战争，它使目前各大国的政策成了彻头彻尾的帝国主义政策，但是，这个“时代”丝毫不排斥民族战争，例如，小国（假定是被兼并的或受民族压迫的国家）反对帝国主义大国的民族战争，它也不排斥东欧大规模的民族运动。例如，尤尼乌斯对奥地利的判断是很有见地的，他不仅估计到“经济”因素，而且估计到特殊的政治因素，指出“奥地利没有内在的生命力”，认为“哈布斯堡王朝并不是资产阶级国家的政治组织，而只是由几个社会寄生虫集团组成的松散的辛迪加”，“奥匈帝国的灭亡在历史上不过是土耳其崩溃的继续，同时也是历史发展过程的要求”。至于某些巴尔干国家和俄国，情况也并不好些。如果各“大”国在这场战争中都弄得筋疲力竭，或者如果革命在俄国取得胜利，则完全可能发生民族战争，甚至胜利的民族战争。帝国主义大国的干涉实际上并不是在一切条件下都能实现的，这是一方面。而另一方面，如果有人“轻率地”说：小国反对大国的战争是没有希望的，那就必须指出：没有希望的战争也是战争；其次，“大国”内部的某些现象--如发生革命--可以使“没有希望的”战争成为很“有希望的”战争。

我们所以详细地分析所谓“再也不可能有民族战争”这个不正◎第695页◎确的论点，不仅是因为它在理论上显然是错误的。第三国际只有在非庸俗化的马克思主义基础上才能建立起来，因此，“左派”如果对马克思主义理论漠不关心，那当然是极其可悲的。而且这个错误在政治实践中也是极其有害的：人们会从这一错误出发去进行“废除武装”的荒谬宣传，因为似乎除了反动的战争以外再也不可能有任何战争；人们从这一错误出发会对民族运动持更荒谬的和简直是反动的漠视态度。当欧洲的“大”民族--压迫许多小民族和殖民地民族的民族--的成员，以貌似学者的姿态声称“再也不可能有民族战争”的时候，这种漠视态度就是沙文主义！反对帝国主义大国的民族战争不仅是可能的和可能性很大，而且是不可避免的、进步的、革命的，诚然，为了取得胜利，或者需要被压迫国家众多居民（我们举例提到的印度和中国就有几亿人口）的共同努力，或者需要国际形势中某些情况特别有利的配合（例如，帝国主义大国由于大伤元气、由于彼此打仗和对抗而无力进行干涉，如此等等），或者需要某一大国的无产阶级同时举行起义反对资产阶级（我们列举的情况中的最后一种对于无产阶级的胜利是最理想和最有利的）。

不过必须指出，如果责难尤尼乌斯对民族运动漠不关心，那是不公正的。他至少已经指出，社会民主党党团的罪过之一，就是对喀麦隆一个土著领袖因“叛变”（显然是因为他在战争爆发时企图举行起义）而被处死刑一事默不作声，他在另一个地方还专门（向列金先生、伦施先生以及诸如此类的仍把自己算作“社会民主党人”的坏蛋们）强调指出，殖民地民族也是民族。他极其肯定地说：“社会主义承认每个民族都有独立和自由的权利，都有独立掌握自己命运的权利”；“国际社会主义承认自由、独立、平等的民族的权利，但是，只有它才能建立这样的民族，只有它才能实现民族自决权。而这个社会主义的口号〈作者说得很正确〉也和其他一切口号◎第696页◎一样，不是为现存的事物辩护，而是指出道路，促使实行革命的、改造的、积极的无产阶级政策”（第77页和第78页）。因此，谁要是认为一切左派德国社会民主党人都像某些荷兰和波兰的社会民主党人那样，囿于狭小的眼界和面目全非的马克思主义，连社会主义下的民族自决也加以否认，那就大错特错了。荷兰人和波兰人犯这个错误的特殊的根源，我们在别处还要谈到。

尤尼乌斯的另一个错误论断，同保卫祖国问题有关。这是帝国主义战争期间一个重大的政治问题。尤尼乌斯使我们更加深信，我们党对这个问题的提法是唯一正确的：在这场帝国主义战争中，无产阶级反对保卫祖国，是因为这场战争具有掠夺、奴役和反动的性质，是因为有可能和有必要用争取社会主义的国内战争来对抗帝国主义战争（并竭力变帝国主义战争为国内战争）。尤尼乌斯一方面很好地揭露了目前这场战争的帝国主义性质，指出它不同于民族战争；可是另一方面，又犯了非常奇怪的错误，企图牵强附会地把民族纲领同目前这场非民族的战争扯在一起！这听起来几乎令人难以置信，但却是事实。

资产阶级拼命叫喊外国“入侵”，以便欺骗人民群众，掩盖战争的帝国主义性质，而带有列金和考茨基色彩的官方社会民主党人为了讨好资产阶级，特别热心地重复着这个“入侵”的论据。考茨基现在向那些天真而轻信的人保证说（包括通过俄国的组委会分子（注：组织委员会（简称组委会）是1912年在取消派的八月代表会议上成立的俄国孟什维克的领导中心。第一次世界大战期间，组委会采取了社会沙文主义立场，站在沙皇政府方面为战争辩护。组委会先后出版过《我们的曙光》、《我们的事业》、《事业》、《工人晨报》、《晨报》等报刊。1917年8月孟什维克党选出中央委员会以后，组委会的职能即告终止。除了在俄国国内活动的组委会外，在国外还有一个组委会国外书记处。这个书记处由帕·波·阿克雪里罗得、伊·谢·阿斯特罗夫－波韦斯、尔·马尔托夫、亚·萨·马尔丁诺夫和谢·尤·谢姆柯夫斯基组成，持和中派相近的立场，实际上支持俄国的社会沙文主义者。书记处的机关刊物是《俄国社会民主工党组织委员会国外书记处通报》，1915年2月-1917年3月在日内瓦出版，共出了10号。--542、697、707。）斯佩克塔托尔），他从1914年年底就转到反对派方面来了，然而他却继续援引这个“论据”！尤尼乌斯竭力驳斥这个论据，举了一些历史上极有教益的例子，来证明“入侵和阶级斗争在资产阶级历史上，并不像官方的神话所说的那样，是互相矛盾的，而是两者互为手段和表现的”。例子是：法国波旁王朝曾请求外国入侵以反对雅各宾党人，1871年，资产者曾请求外国入侵以反对巴黎公社。◎第697页◎马克思在《法兰西内战》中写道：

“旧社会还能创造的最高英雄伟绩不过是民族战争，而这种战争现在表明是政府玩弄的十足的欺骗勾当，这种欺骗勾当的唯一目的不过是要推迟阶级斗争，当阶级斗争变成内战的熊熊火焰时，这种欺骗勾当也就被抛在一边了。”（注：见《马克思恩格斯选集》第2卷第398页。--编者注）

尤尼乌斯在引证1793年的例子时写道：“法国大革命是一切时代的典型例子。”他由此得出结论说：“因此，历来的经验证明，不是戒严状态，而是唤起人民群众的自尊心、英雄气概和道德力量的忘我的阶级斗争，才是保卫国家、抵御外敌的最好办法。”

尤尼乌斯的实际结论是：

“是的，社会民主党人有责任在严重的历史危机时保卫自己的国家。而社会民主党国会党团的重大罪过，也正在于它在1914年8月4日的宣言里庄严地宣布：'我们决不会在危急时刻不起来保卫我们的祖国'，同时却又自食其言。它在最危急的时刻没有起来保卫祖国。因为在这个时刻它对祖国的首要义务是：向祖国指出这场帝国主义战争的真实内幕，揭穿掩盖这种危害祖国行为的爱国主义的和外交的种种谎言；大声地明确地声明，对德国人民来说，这场战争无论胜负都是灾难；竭力反对用实行戒严来扼杀祖国；宣布必须立即武装人民，让人民来决定战争与和平的问题；坚决要求在整个战争期间不断（连续）召开人民代表会议，以保证人民代表机关对政府、人民对人民代表机关的严格监督；要求立刻废除对一切政治权利的限制，因为只有自由的人民才能胜利地保卫自己的国家；最后，要用爱国主义者和民主主义者1848年的原来的真正民族的纲领，用马克思、恩格斯和拉萨尔的纲领，即统一的大德意志共和国的口号，来对抗帝国主义的战争纲领--旨在保存奥地利和土耳其，也就是保存欧洲和德国反动势力的纲领。这就是应当在全国面前展开的旗帜，它才是真正民族的、真正解放的旗帜，而且既符合德国的优良传统，也符合无产阶级的国际阶级政策”……　“可见，所谓祖国利益和无产阶级的国际团结难以兼得，是悲剧性的冲突促使我们的国会议员怀着'沉重心情'站◎第698页◎到了帝国主义战争的方面，这纯粹是一种想象，是一种资产阶级民族主义的虚构。相反地，无论在战争时期或和平时期，国家利益和无产阶级国际的阶级利益都是完全协调的，因为无论战争或和平都要求极其有力地展开阶级斗争，极其坚决地维护社会民主党的纲领。”

尤尼乌斯的论断就是如此。这些论断显然是错误的，我国沙皇制度的公开的和隐蔽的奴仆普列汉诺夫和契恒凯里先生，也许甚至还有马尔托夫和齐赫泽先生，都会幸灾乐祸地抓住尤尼乌斯的话，不去考虑理论上的真理，而是考虑如何脱身、灭迹、蒙蔽工人，因此，我们必须比较详细地来说明尤尼乌斯的错误的理论根源。

他建议用民族纲领来“对抗”帝国主义战争。他建议先进阶级要面向过去，而不要面向未来！1793年和1848年，无论在法国、德国或整个欧洲，客观上提上日程的都是资产阶级民主革命。同这种客观的历史情况相适应的，是“真正民族的”纲领，即当时民主派的民族的资产阶级纲领，在1793年，资产阶级和平民中最革命的分子曾经实行过这种纲领；而在1848年，马克思也代表整个先进的民主派宣布过这种纲领。当时在客观上同封建王朝战争相对抗的是革命民主战争、民族解放战争。那个时代的历史任务的内容就是这样的。

现在，对欧洲各先进的大国来说，客观情况不同了。要向前发展--如果撇开可能的、暂时的后退不说--只能走向社会主义社会，走向社会主义革命。从向前发展的观点看来，从先进阶级的观点看来，客观上能够对抗帝国主义资产阶级战争、高度发达的资本主义的战争的，只有反对资产阶级的战争，也就是说，首先是无产阶级和资产阶级争夺政权的国内战争，因为没有这种战争，就不能真正前进，其次是在一定的特殊条件下可能发生的保卫社会主义国家、反对资产阶级国家的战争。所以说，有些布尔什维克（好在◎第699页◎只是个别的，并且立即被我们抛到号召派（注：号召派是指《号召报》集团的拥护者。《号召报》集团是1915年9月由孟什维克和社会革命党人组成的，持极端的社会沙文主义立场。该集团于1915年10月-1917年3月在巴黎出版周报《号召报》。《号召报》的领导人有格·瓦·普列汉诺夫、格·阿·阿列克辛斯基、伊·布纳柯夫、尼·德·阿夫克森齐耶夫等。--700。）那边去了）准备采取有条件地保卫祖国的观点，即在俄国革命胜利和共和制胜利的条件下保卫祖国的观点，他们虽然忠于布尔什维主义的词句，却背叛了它的精神；因为卷入欧洲各先进大国的帝国主义战争的俄国，即使有共和制的形式，它进行的也还是帝国主义战争！

尤尼乌斯说阶级斗争是对付入侵的最好手段，这只是运用了马克思辩证法的一半，他在正确的道路上迈出一步之后，马上又偏离了这条道路。马克思的辩证法要求对每一特殊的历史情况进行具体的分析。说阶级斗争是对付入侵的最好手段，这无论对推翻封建制度的资产阶级或对推翻资产阶级的无产阶级来说，都是正确的。正因为这对任何阶级压迫来说都是正确的，所以这太一般化，因而用在目前这种特殊的场合就不够了。反对资产阶级的国内战争也是一种阶级斗争，只有这种阶级斗争才会使欧洲（整个欧洲，而不是一个国家）避免入侵的危险。要是在1914-1916年间存在“大德意志共和国”的话，那它还会进行同样的帝国主义战争。

尤尼乌斯几乎得出了正确的答案和正确的口号：要进行争取社会主义、反对资产阶级的国内战争，但他似乎害怕彻底说出全部真理，而向后转了，陷入了在1914、1915、1916年间进行“民族战争”的幻想。如果不从理论方面，而纯粹从实践方面来看问题，那么尤尼乌斯的错误也是很明显的。德国的整个资产阶级社会、包括农民在内的各个阶级，都是拥护战争的（在俄国大概也是这样，至少是大多数富裕农民和中等农民以及很大一部分贫苦农民，显然都被资产阶级帝国主义所迷惑）。资产阶级武装到了牙齿。在这种情况下，“宣布”成立共和国、建立常设国会、由人民选举军官（“武装人民”）等等的纲领，实际上就是“宣布”（具有不正确的革命纲领的！）革命。◎第700页◎

尤尼乌斯在这里说得完全对：革命是不能“制造”的。革命在1914-1916年间提上了日程，革命潜伏在战争中，并从战争中发展起来。应当以革命阶级的名义“宣布”这一点，大胆地彻底地指出它的纲领：争取实现社会主义，而在战争时代，没有反对反动透顶的、罪恶的、使人民遭受无法形容的灾难的资产阶级的国内战争，这是不可能的。应当周密考虑出系统的、彻底的、实际的、不论革命危机以何种速度发展都是绝对可行的、适合于日益成熟的革命的行动。我们党的决议中已经指出这些行动：(1)投票反对军事拨款；(2)打破“国内和平”；(3)建立秘密组织；(4)举行士兵联欢；(5)支持群众的一切革命行动。（注：见《列宁全集》第2版第26卷第166页。--编者注）所有这些步骤的顺利实现，必然会导致国内战争。

宣布伟大的历史性的纲领，毫无疑问，有巨大的意义，但不是宣布旧的、对1914-1916年来说已过了时的德国民族纲领，而是要宣布无产阶级国际主义和社会主义的纲领。你们资产者为了掠夺而打仗；我们一切交战国工人向你们宣战，为社会主义而战，--这就是没有像列金、大卫、考茨基、普列汉诺夫、盖得、桑巴之流那样背叛了无产阶级的社会党人在1914年8月4日的国会演说中应当讲的内容。

看来，尤尼乌斯的错误可能是由双重错误的想法造成的。毫无疑问，尤尼乌斯是坚决反对帝国主义战争和坚决拥护革命策略的，不管普列汉诺夫先生们对尤尼乌斯的“护国主义”怎样幸灾乐祸，都抹杀不了这个事实。对于这种可能的和很有可能的诽谤，必须立即直截了当地给以回击。

但是，第一，尤尼乌斯没有完全摆脱德国社会民主党人、即使◎第701页◎是左派社会民主党人的“环境”，那些人害怕分裂，害怕彻底说出革命的口号。（注：尤尼乌斯谈到“胜利还是失败”这个问题时的议论，也有同样的错误。他的结论是：二者都不好（破产、军备扩充，等等）。这不是革命无产阶级的观点，而是和平主义的小资产者的观点。如果说到无产阶级的“革命干预”--虽然，无论尤尼乌斯或“国际”派的提纲都谈到这一点，可惜太一般化了--那就必须从别的观点提出问题：(1)不冒失败的危险，能不能进行“革命干预”？(2)不冒同样的危险，能不能打击本国的资产阶级和政府？(3)我们不是向来都说，而反动战争的历史经验不是也表明，失败会促进革命阶级的事业吗？）这种害怕心理是错误的，德国左派社会民主党人应当消除而且一定会消除这种心理。他们在同社会沙文主义者的斗争过程中一定会做到这一点。他们正在坚决不移地、一心一意地同本国社会沙文主义者作斗争，他们同马尔托夫和齐赫泽这班先生的重大的、原则的根本区别就在这里。因为马尔托夫和齐赫泽这班先生（和斯柯别列夫一样）一只手摇着旗帜，向“各国的李卜克内西”致敬，另一只手却和契恒凯里和波特列索夫亲热拥抱！

第二，看来，尤尼乌斯想实现一种同孟什维克的臭名昭著的“阶段论”相类似的东西，想从革命纲领“最方便的”、“通俗的”、能为小资产阶级所接受的那一头做起。这好像是打算“蒙哄历史”，蒙哄那些庸人。据说，谁也不会反对保卫真正祖国的最好办法，而真正的祖国就是大德意志共和国，保卫的最好办法就是建立民兵、常设国会等等。据说，这样的纲领一旦被采纳，它便会自然而然地导致下一个阶段，即社会主义革命。

大概就是这种推论自觉或半自觉地确定了尤尼乌斯的策略。不用说，这种推论是错误的。尤尼乌斯的小册子令人感觉到他是一个孤独者，他没有一批秘密组织中的同志，而秘密组织是习惯于透彻地考虑革命口号并经常用这些口号教育群众的。不过这种缺点--忘记这一点是很不对的--并不是尤尼乌斯个人的缺点，这◎第702页◎是德国所有左派的软弱性造成的，因为他们被考茨基的虚伪、学究气、对机会主义者的“友好”这些卑鄙的东西从四面八方包围着。尤尼乌斯的拥护者虽然孤独无援，但是已经能够着手印发秘密传单并同考茨基主义作战了。他们也一定能够继续沿着正确的道路前进。

载于1916年10月《〈社会民主党人报〉文集》第1辑

选自《列宁全集》第2版第28卷第1-15页◎第703页◎


帝国主义和社会主义运动中的分裂

（1916年8月9日〔22日〕以前）

机会主义（以社会沙文主义形式出现的）对欧洲工人运动取得的异常可鄙的胜利，是否同帝国主义有联系呢？

这是当代社会主义运动中的根本问题。现在我们有可能而且应当来分析这个根本问题，因为我们在我们党的出版物上已经充分证明了如下两点：第一，我们这个时代和这场战争的帝国主义性质；第二，社会沙文主义同机会主义的不可分割的历史联系及其相同的思想政治内容。

首先必须给帝国主义下一个尽量确切和完备的定义。帝国主义是资本主义的特殊历史阶段。这个特点分三个方面：(1)帝国主义是垄断的资本主义；(2)帝国主义是寄生的或腐朽的资本主义；(3)帝国主义是垂死的资本主义。垄断代替自由竞争，是帝国主义的根本经济特征，是帝国主义的实质。垄断制表现为五种主要形式：(1)成立卡特尔、辛迪加和托拉斯；生产集中达到了产生这种资本家垄断同盟的阶段；(2)大银行占垄断地位，3-5家大银行支配着美、法、德三国的全部经济生活；(3)原料产地被各托拉斯和金融寡头占据（金融资本是同银行资本融合的垄断工业资本）；(4)国际卡特尔开始（在经济上）瓜分世界。这种国际卡特尔的数目已超过100个，它们控制着整个世界市场，并且“和睦地”进行瓜分（在战争还没有重新瓜分它以前）。资本输出作为一种非常典型的现象，和非垄断资本主义时期的商品输出不同，它同从经济上、◎第704页◎从政治和领土上瓜分世界有着密切的联系；(5)从领土上瓜分世界（瓜分殖民地）已经完毕。

帝国主义，作为美洲和欧洲然后是亚洲的资本主义的最高阶段，截至1898-1914年这一时期已完全形成。美西战争（注：美西战争是指1898年美国对西班牙发动的战争。1898年4月，在古巴摆脱西班牙殖民统治的起义取得决定性胜利时，美国借口其战舰“缅因号”在哈瓦那港口被炸沉而对西班牙宣战，向西属殖民地发动进攻。7月，西班牙战败求和，12月在巴黎签订和约。西班牙将其殖民地菲律宾、关岛、波多黎各割让给美国。古巴形式上取得独立，实际上成为美国的保护国。列宁称这场战争为重新瓜分世界的第一次帝国主义战争。--583、705。）（1898年），英布战争（注：英布战争亦称布尔战争，是指1899年10月-1902年5月英国对布尔人的战争。布尔人是南非荷兰移民的后裔，19世纪建立了德兰士瓦共和国和奥兰治自由邦。为了并吞这两个黄金和钻石矿藏丰富的国家，英国发动了这场战争。由于布尔人战败，这两个国家丧失了独立，1910年被并入英国自治领南非联邦。--583、705。）（1899-1902年），日俄战争（注：1904-1905年的日俄战争是日本和沙皇俄国为重新分割在中国东北和朝鲜的权益而进行的帝国主义战争。战场主要在中国东北境内，以沙皇俄国的失败而告终。1905年8月23日（9月5日）俄国和日本签订了朴次茅斯和约。战后，日本取代了沙俄在中国东北的支配地位。--705。）（1904-1905年）以及欧洲1900年的经济危机，--这就是世界历史新时代的主要历史里程碑。

帝国主义是寄生的或腐朽的资本主义，这首先表现在腐朽的趋势上，这种趋势是生产资料私有制下的一切垄断所特有的现象。共和民主派的帝国主义资产阶级和君主反动派的帝国主义资产阶级之间的差别所以日益消失，正是因为两者都在活活地腐烂着（这决不排除资本主义在某些工业部门，在某些国家或在某些时期内惊人迅速的发展）。第二，资本主义的腐朽表现在以“剪息票”为生的资本家这一庞大食利者阶层的形成。英、美、法、德四个先进帝国主义国家各拥有1000-1500亿法郎的有价证券资本，就是说，各国每年的收入都不少于50-80亿法郎。第三，资本输出是加倍的寄生性。第四，“金融资本竭力追求的是统治，而不是自由。”政治上的全面反动是帝国主义的特性。行贿受贿之风猖獗，各种各样的巴拿马案件（注：法国的巴拿马案件是指法兰西第三共和国时期的一个大的贪污贿赂案。1879年法国为开凿穿过巴拿马地峡的运河而成立了巴拿马运河公司，由苏伊士运河建筑师费·莱塞普斯任董事长。1881年工程开工，由于管理不善和贪污舞弊，公司发生资金困难。公司负责人乃向政府和有关人员行贿，以进行股票投机。1888年公司破产，几十万股票持有者在经济上受到重大损失。1893年议会大选前，这一贿赂事件被揭露，受贿者有总理、部长、议员等多人，结果引起了一场政治风潮。为掩盖真相，法国政府匆忙宣告被控的官员和议员无罪，只有一些次要人物被判罪。1894年该公司改组；1903年公司把运河开凿权卖给了美国。后来“巴拿马案件”一词就成了官商勾结进行诈骗的代名词。--623、705。）层出不穷。第五，同兼并密切联系着的那种对被压迫民族的剥削，特别是极少数“大”国对殖民地的剥削，使“文明”世界愈来愈变成叮在数万万不文明的各族人民身上的寄生虫。罗马的无产者靠社会过活；现在的社会靠现代无产者过活。西斯蒙第这个深刻的见解，马克思曾特别加以强调（注：见《马克思恩格斯选集》第1卷第600页。--编者注）。帝国主义稍微改变了这种情况。帝国主义大国无产阶级中的特权阶层，部分地也依靠数万万◎第705页◎不文明的各族人民过活。

不难理解为什么帝国主义是垂死的资本主义，向社会主义过渡的资本主义，因为从资本主义中成长起来的垄断已经是资本主义的垂死状态，是它向社会主义过渡的开始。帝国主义造成的大规模的劳动社会化（即辩护士--资产阶级经济学家称之为“交织的现象”），其含义也是一样。

我们提出这样一个帝国主义定义，就不免要同卡·考茨基完全抵触，因为他否认帝国主义是“资本主义的一个阶段”，而断定帝国主义是金融资本“比较爱好”的一种政策，是“工业”国力图兼并“农业”国的企图（注：“帝国主义是高度发达的工业资本主义的产物。帝国主义就是每个工业资本主义民族力图征服或吞并愈来愈多的农业区域，而不管那里居住的是什么民族。”（考茨基于1914年9月11日在《新时代》杂志[《新时代》杂志(《DieNeueZeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。]上发表的论文））。考茨基的这个定义在理论上完全是捏造出来的。帝国主义的特点恰恰不是工业资本的统治，而是金融资本的统治，恰恰不单是力图兼并农业国，而是力图兼并一切国家。考茨基把帝国主义的政治同它的经济割裂开来，把政治上的垄断制和经济上的垄断制割裂开来，为他的庸俗的资产阶级改良主义，如“废除武装”、“超帝国主义”之类的谬论扫清道路。捏造这种理论的全部用意和目的，无非是要掩饰帝国主义的最深刻的矛盾，从而为同帝国主义辩护士即露骨的社会沙文主义者和机会主义者讲“统一”的理论辩护。

考茨基的这种背弃马克思主义的行为，我们已在《社会民主党人报》（注：《社会民主党人报》(《Социал-Демократ》)是俄国社会民主党秘密发行的中央机关报。1908年2月在俄国创刊，第2-32号（1909年2月-1913年12月）在巴黎出版，第33-58号（1914年11月-1917年1月）在日内瓦出版，总共出了58号，其中5号有附刊。根据俄国社会民主工党第五次代表大会选出的中央委员会的决定，该报编辑部由布尔什维克、孟什维克和波兰社会民主党人的代表组成。实际上该报的领导者是列宁。1911年6月孟什维克尔·马尔托夫和费·伊·唐恩退出编辑部。同年12月起《社会民主党人报》由列宁主编。该报先后刊登过列宁的80多篇文章和短评。在反动年代和新的革命高涨年代（1907-1914年），该报同取消派、召回派和托洛茨基分子进行了斗争，宣传了布尔什维克的路线，加强了党的统一和党与群众的联系。第一次世界大战期间，该报同国际机会主义、民族主义和沙文主义展开了斗争，反对帝国主义战争，团结了各国坚持国际主义立场的社会民主党人，宣传了布尔什维克在战争、和平和革命等问题上提出的口号，联合并加强了党的力量。该报在俄国国内和国外传播很广，影响很大。--463、551、706。）和《共产党人》杂志（注：《共产党人》杂志(《Коммунист》)是列宁创办的，由《社会民主党人报》编辑部和资助杂志的格·列·皮达可夫、叶·波·博什共同出版，尼·伊·布哈林参加了杂志编辑部。杂志于1915年9月在日内瓦出了一期合刊，刊载了列宁的三篇文章：《第二国际的破产》、《一位法裔社会党人诚实的呼声》和《意大利的帝国主义和社会主义》。列宁曾打算把《共产党人》杂志办成左派社会民主党人的国际机关刊物，为此力求吸收波兰左派社会民主党人（卡·拉狄克）和荷兰左派社会民主党人参加杂志的工作。可是在杂志筹办期间，《社会民主党人报》编辑部和布哈林、皮达可夫、博什之间很快就发生了严重的意见分歧。杂志创刊以后，分歧愈益加剧。这些分歧涉及对民主要求的作用和整个最低纲领的作用的估计。而拉狄克也与布哈林等结成联盟反对《社会民主党人报》编辑部。根据列宁的提议，《共产党人》杂志只出这一期就停刊了（参看《列宁全集》第2版第27卷第307-309页）。《社会民主党人报》编辑部随后出版了《〈社会民主党人报〉文集》来代替这个刊物。

关于《共产党人》杂志的创办以及处理同布哈林、皮达可夫、博什之间的分歧问题，可参看列宁1916年3月（11日以后）、1916年5月（6-13日之间）给亚·加·施略普尼柯夫的信，1916年5月21日给格·叶·季诺维也夫的信，1916年6月（17日以前）给施略普尼柯夫的信和1916年11月30日给伊·费·阿尔曼德的信（见《列宁全集》第2版第47卷第270-275、315-318、328-332、350-353页）。--706。）上详细论述过了。我们俄国的考茨基主义者，以阿克雪里罗得和斯佩克塔托尔为首的“组委会分子”（注：组织委员会（简称组委会）是1912年在取消派的八月代表会议上成立的俄国孟什维克的领导中心。第一次世界大战期间，组委会采取了社会沙文主义立场，站在沙皇政府方面为战争辩护。组委会先后出版过《我们的曙光》、《我们的事业》、《事业》、《工人晨报》、《晨报》等报刊。1917年8月孟什维克党选出中央委员会以后，组委会的职能即告终止。除了在俄国国内活动的组委会外，在国外还有一个组委会国外书记处。这个书记处由帕·波·阿克雪里罗得、伊·谢·阿斯特罗夫－波韦斯、尔·马尔托夫、亚·萨·马尔丁诺夫和谢·尤·谢姆柯夫斯基组成，持和中派相近的立场，实际上支持俄国的社会沙文主义者。书记处的机关刊物是《俄国社会民主工党组织委员会国外书记处通报》，1915年2月-1917年3月在日内瓦出版，共出了10号。--542、697、707。），包括马尔托夫而且在很大程度上也包括托洛茨基，都认为◎第706页◎最好避开不谈考茨基主义这一思潮的问题。他们不敢维护考茨基在战时所写的东西，而只是吹捧考茨基（如阿克雪里罗得所写的一本德文小册子，组织委员会曾答应要用俄文出版）或援引几封考茨基的私人信件（如斯佩克塔托尔）来敷衍了事。考茨基在这些信件中硬说他属于反对派，而狡猾地试图完全否认自己的一切沙文主义言论。

应当指出，考茨基对帝国主义的这种无异于粉饰帝国主义的“见解”，不仅比希法亭的《金融资本》一书倒退了（虽然希法亭本人现在极力维护考茨基，维护同社会沙文主义者的“统一”！），而且比社会自由派约·阿·霍布森也倒退了。这位英国经济学家丝毫不想以马克思主义者自居，但是他在1902年的著作（注：约·阿·霍布森《帝国主义》1902年伦敦版。）中却给帝国主义下了一个深刻得多的定义，对帝国主义的矛盾作了深刻得多的揭露。请看这位著作家（在他那里几乎可以找到考茨基的一切和平主义的和“调和主义的”庸俗论调）对于帝国主义寄生性这一极重要的问题所发表的言论吧：

霍布森认为，有两种情况削弱了旧帝国的力量：(1)“经济寄生性”；(2)用附属国的人民编成军队。“第一种情况是经济寄生习气，这种习气使得统治国利用占领地、殖民地和附属国来达到本国统治阶级发财致富的目的，来收买本国下层阶级，使他们安分守己。”关于第二种情况，霍布森写道：

“帝国主义盲目症的最奇怪的症候之一〈这种关于帝国主义者的”盲目症“的调子从社会自由派霍布森口中唱出来，比从”马克思主义者“考茨基口中唱出来更加适当〉，就是大不列颠、法国等帝国主义国家走上这条道路时所抱的那种漫不经心的态度。在这方面走得最远的是大不列颠。我们征服印度帝国的大部分战斗都是我们用土著人编成的军队进行的；在印度和近来在埃◎第707页◎及，庞大的常备军是由英国人担任指挥的；我们征服非洲的各次战争，除了征服南部非洲的以外，几乎都是由土著人替我们进行的。”

瓜分中国的前景，使霍布森作出了这样一种经济上的估计：“到那时，西欧大部分地区的面貌和性质，都将同现在有些国家的部分地区，如英格兰南部、里夫耶拉以及意大利和瑞士那些游人最盛、富人最多的地方一样，也会有极少数从远东取得股息和年金的富豪贵族，连同一批人数稍多的家臣和商人，为数更多的家仆以及从事运输和易腐坏产品最后加工的工人。主要的骨干工业部门就会消失，而大批的食品和半成品会作为贡品由亚非两洲源源而来。”“西方国家更广泛的同盟，即欧洲大国联邦向我们展示的前途就是，这个联邦不仅不会推进全世界的文明事业，反而有造成西方寄生性的巨大危险：产生出这样一批先进的工业国家，这些国家的上层阶级从亚非两洲获得巨额的贡款，并且利用这种贡款来豢养大批驯服的家臣，他们不再从事大宗的农产品和工业品的生产，而是替个人服务，或者在新的金融贵族监督下从事次要的工业劳动。让那些漠视这种理论〈应该说：前途〉、认为这个理论不值得研究的人，去思考一下已经处于这种状态的目前英格兰南部各区的经济条件和社会条件吧。让他们想一想，一旦中国受这种金融家、'投资者'〈食利者〉及其政治方面和工商业方面的职员的经济控制，使他们能从这个世界上所知道的最大的潜在富源汲取利润，以便在欧洲消费，这套方式将会扩展到怎样巨大的程度。当然，情况是极为复杂的，世界上各种力量的变化也难以逆料，所以不能很有把握地对未来作出某种唯一的预测。但是，现在支配着西欧帝国主义的那些势力，是在向着这个方向发展的。如果这些势力不遇到什么抵抗，不被引上另一个方面，它们就确实会朝着完成这一过程的方向努力。”

社会自由派霍布森看不到，只有革命无产阶级，而且只有采取社会革命的形式，才能实行这种“抵抗”。正因为如此他才是社会自由派！不过，他早在1902年就精辟地分析了“欧洲联邦”问题（请考茨基主义者托洛茨基注意！）以及各国伪善的考茨基主义者所极力掩饰的种种事实的意义，即：机会主义者（社会沙文主义者）和帝国主义资产阶级一道，正是朝着靠剥削亚非两洲以建立帝国主义欧洲的方向而共同努力的；机会主义者在客观上是小资产阶级和工人阶级某些阶层的一部分，他们被帝国主义的超额利润所收买，已◎第708页◎变成了资本主义的看门狗和工人运动的败坏者。

帝国主义资产阶级和现在战胜了（能长久吗？）工人运动的机会主义之间的这种极深刻的经济联系，我们不仅在一些论文中，而且在我们党的一些决议中都一再指出过。由此我们得出结论说，同社会沙文主义决裂是不可避免的。而我们的考茨基主义者却喜欢回避这个问题！例如，马尔托夫还在他所作的几次专题报告中就进行过诡辩，他的那番话登载在《组织委员会国外书记处通报》上（1916年4月10日第4号），原文如下：

“……如果那些在智力发展方面最接近于'知识界'的最熟练工人竟也难免离开革命社会民主党而转到机会主义方面去，那么革命社会民主党的事业是很糟糕的，甚至是没有希望的……”

玩弄一下“难免”这个愚蠢字眼和某种“偷天换日”的把戏，就把某些工人阶层转到机会主义和帝国主义资产阶级方面去的事实回避过去了！而组织委员会的诡辩家们要回避的正是这一事实！他们用考茨基主义者希法亭以及其他许多人目前所炫耀的“官场的乐观主义”来支吾搪塞，说什么客观条件能保证无产阶级的统一和革命派的胜利！说什么他们都是些对无产阶级抱“乐观主义的人”！

其实，所有这些考茨基主义者，如希法亭、组委会分子以及马尔托夫之流，不过是……对机会主义抱乐观主义罢了。实质就在这里！

无产阶级是资本主义的产儿，是世界资本主义的产儿，而不仅仅是欧洲资本主义或帝国主义资本主义的产儿。当然，在世界范围内，“无产阶级”迟早--早50年或迟50年，从这一范围来看，这是一个小问题--“会”统一起来，而且革命社会民主党“必然”会在无产阶级中获得胜利。但是，考茨基主义者先生们，问题并不在这里，而在于你们现在在欧洲各帝国主义国家中向机会主义者献◎第709页◎媚讨好，而这些人对作为阶级的无产阶级说来是异己分子，是资产阶级的奴仆、代理人和资产阶级影响的传播者，不摆脱这些人，工人运动就始终是资产阶级的工人运动。你们鼓吹同机会主义者，即同列金、大卫之流，同普列汉诺夫、契恒凯里和波特列索夫之流“统一”，这在客观上就是掩护帝国主义资产阶级利用它在工人运动中的得力代理人去奴役工人。革命社会民主党在世界范围内的胜利是绝对不可避免的，它正在到来而且必定到来，正在实现而且必定实现，但是这一胜利完全是反对你们的，它将是击败你们而取得的胜利。

当代工人运动中的两种倾向，甚至是两个党派，在1914-1916年间显然已经在全世界分道扬镳。恩格斯和马克思在数十年内，大约从1858年到1892年，在英国仔细地考察过这两个党派。

马克思和恩格斯两人都没有活到世界资本主义的帝国主义时代，因为这个时代最早也只能说是在1898-1900年间开始的。但是英国的特点是，它从19世纪中叶起至少就具备了帝国主义的两大特征：(1)拥有极广大的殖民地；(2)拥有垄断利润（因为它在世界市场上占垄断地位）。就这两点来说，英国当时是各资本主义国家中的一个例外，恩格斯和马克思在分析这一例外时非常明确地指出了这种现象和机会主义在英国工人运动中的胜利（暂时的胜利）之间的联系。

恩格斯在1858年10月7日给马克思的信中说：“英国无产阶级实际上日益资产阶级化了，因而这一所有民族中最资产阶级化的民族，看来想把事情最终导致这样的地步，即除了资产阶级，还要有资产阶级化的贵族和资产阶级化的无产阶级。自然，对一个剥削全世界的民族来说，这在某种程度上是有道理的。”（注：见《马克思恩格斯选集》第4卷第338页。--编者注）恩格斯在◎第710页◎1872年9月21日给左尔格的信中写道：黑尔斯(Hales)在国际联合会委员会中掀起了一场大风波，投票谴责马克思，因为他说过“英国工人领袖被收买了”（注：见《马克思恩格斯全集》第33卷第521页。--编者注）。马克思在1874年8月4日写信对左尔格说：“至于说到此地〈英国〉的城市工人，遗憾的只是那帮领袖都没有进入议会。不然这倒是摆脱这帮混蛋的一条最可靠的道路。”（注：见《马克思恩格斯全集》第33卷第637页。--编者注）恩格斯在1881年8月11日给马克思的信里说到了“被中产阶级收买了的，或至少是领取中产阶级报酬的人所领导的最坏的英国工联”。（注：见《马克思恩格斯全集》第35卷第18页。--编者注）恩格斯在1882年9月12日给考茨基的信中说：“您问我：英国工人对殖民政策的想法如何？这和他们对一般政策的想法一样。这里没有工人政党，有的只是保守党和自由激进党，而工人十分安然地同他们共享英国的殖民地垄断权和英国在世界市场上的垄断权。”（注：见《马克思恩格斯全集》第35卷第353页。--编者注）

恩格斯在1889年12月7日写信对左尔格说：“……这里〈英国〉最可恶的，就是那种已经深入工人肺腑的资产阶级式的'体面'(respectability)……连我认为是他们中间最优秀的人物汤姆·曼也喜欢谈他将同市长大人共进早餐。只要把他们同法国人比较一下，你就会知道革命有多么良好的影响。”（注：见《马克思恩格斯选集》第4卷第468页。--编者注）他在1890年4月19日的信中说：“运动〈英国的工人阶级的运动〉暗中向前发展着，席卷了愈来愈广大的阶层，而且往往是那些至今处于停滞状态的、处于最低层的〈黑体是恩格斯用的〉群众，他们在不久的将来会突然地认识到自己的地位，认识到原来正是他们自己才是一支伟大的◎第711页◎运动着的力量。”（注：见《马克思恩格斯全集》第37卷第391页。--编者注）恩格斯在1891年3月4日写道：“分崩离析的码头工人工会失败了，战场上将只剩下一些富足的因而也是胆怯的'旧的'保守的工联……”（注：见《马克思恩格斯全集》第38卷第44页。--编者注）　他在1891年9月14日写道：在工联纽卡斯尔代表大会上，反对八小时工作制的旧工联主义者失败了，“而资产阶级报纸承认资产阶级工人政党遭到了失败……”（注：见《马克思恩格斯全集》第38卷第151页。--编者注）（所有的黑体都是恩格斯用的）

恩格斯曾把他数十年来反复说明的这些思想在报刊上公开发表，他在1892年为《英国工人阶级状况》第2版所写的序言就证明了这一点。他在这个序言中谈到了“工人阶级中的贵族”，谈到了“享有特权的少数工人”和“广大工人群众”相对立。工人阶级中间只有那些“享有特权和受到保护的区区少数”，才获得了英国在1848-1868年间的特权地位所提供的“长期的利益”，而“广大群众的状况至多也不过得到暂时的改善……”　“当英国工业垄断一旦破产时，英国工人阶级就要失掉特权地位……”　“新”工联即非熟练工人联合会的会员，“拥有一个无比的优点：他们的心理还是一块处女地，丝毫没有沾染上传统的'体面的'资产阶级偏见，而那些处境较好的'旧工联的成员'却被这种偏见弄得昏头昏脑……”在英国被称为“所谓工人代表”中，“即在那些情愿把他们属于工人阶级这种性质淹没在他们的自由主义海洋里，因而使他们的这种性质受到宽恕的人们当中……”（注：见《马克思恩格斯选集》第4卷第280-287页。--编者注）

我们之所以特意相当详细地摘引马克思和恩格斯的坦率的言论，是想使读者能够全面加以研究。这些言论是必须研究的，是值◎第712页◎得细细玩味的。因为帝国主义时代的客观条件要求我们在工人运动中所采取的策略的关键，正是在这里。

考茨基在这里也企图“把水搅浑”，用同机会主义者调和的甜言蜜语来偷换马克思主义。坦白的、天真的社会帝国主义者（如伦施之流）说德国进行战争是为了破坏英国的垄断，考茨基在同他们论战时，用来“纠正”这种明显的谎话的是另一种同样明显的谎话。他用娓娓动听的谎话代替厚颜无耻的谎话！他说，英国的工业垄断早就被打破了，早就被破坏了，因此已无可破坏也无须再破坏了。

这种论据的虚伪性何在呢？

第一，就在于避而不谈英国的殖民地垄断。而我们已经看到，恩格斯早在34年以前即1882年，就非常明白地指出了这种垄断！如果说英国的工业垄断已被破坏，那么其殖民地垄断不仅依然存在，而且还变本加厉了，因为全世界被瓜分完毕了！考茨基用甜蜜的谎言作幌子，偷运资产阶级和平主义者和机会主义小市民的货色，妄说“没有什么东西要通过打仗来争夺”。恰巧相反，现在对资本家来说不仅有要通过打仗来争夺的东西，而且如果想要保存资本主义，他们不能不打仗，因为新兴的帝国主义国家如果不用暴力手段来重新瓜分殖民地，就不能得到比较老的（又比较弱的）帝国主义列强现在享有的那些特权。

第二，为什么英国的垄断使机会主义在英国（暂时）获得了胜利呢？因为垄断提供超额利润，即超过全世界一般的、正常的资本主义利润的额外利润。从这种超额利润中，资本家可以拿出一部分（甚至是不小的一部分！）来收买本国工人，建立某种同盟（请回忆一下维伯夫妇所描写的英国工联同它们的雇主的有名“同盟”吧），即一国的工人同本国资本家共同反对其他国家的同盟。英国的工业垄断早在19世纪末叶就被破坏了。这是无可争辩的。但是破坏◎第713页◎得怎样呢？是不是一切垄断都消失了呢？

如果情况是这样，考茨基的调和主义（同机会主义调和）“理论”倒会有些根据了。但问题就在于情况并不是这样。帝国主义是垄断的资本主义。每个卡特尔、托拉斯、辛迪加以及每家大银行，都是一种垄断组织。超额利润并没有消灭，它仍然存在。一个享有特权的财力雄厚的国家对其他所有国家的剥削仍然存在，并且更加厉害了。极少数富国--就独立的和真正庞大的“现代”财富来说，这样的国家只有四个，即英、法、美、德--把垄断扩展到无比广阔的范围，攫取着数亿以至数十亿超额利润，让别国数亿人民“驮着走”，为瓜分极丰富、极肥美、极稳当的赃物而互相搏斗着。

帝国主义的经济实质和政治实质就在于此，考茨基对帝国主义最深刻的矛盾加以掩盖，而不是加以揭露。

帝国主义“大”国的资产阶级，能够每年拿出一两亿法郎，在经济上收买“自己的”工人中间的上层分子，因为他们的超额利润大概有10亿之多。至于这点小恩小惠怎样分配给工人部长、“工人议员”（请回想一下恩格斯对这个概念的精辟分析）、军事工业委员会的工人代表（注：指军事工业委员会里的工人代表--工人团。

军事工业委员会是第一次世界大战时期俄国资产阶级的组织。这一组织是根据1915年5月第九次全俄工商界代表大会的决议建立的，其目的是把供应军火的工厂主联合起来，动员工业企业为战争需要服务，在政治上则对沙皇政府施加压力，并把工人阶级置于资产阶级影响之下。1915年7月，军事工业委员会的领导人在孟什维克和社会革命党的支持下，开始在委员会内建立工人团。布尔什维克在大多数工人的支持下对工人团的选举进行了抵制。在244个地方军事工业委员会中，只有76个委员会进行了选举，成立了工人团的委员会则只有58个。中央军事工业委员会内组织了以孟什维克库·安·格沃兹杰夫为首的工人团。1917年二月革命后，中央军事工业委员会的领导人在临时政府中担任部长职务，委员会成了资产阶级反对工人阶级的组织。十月革命胜利后，苏维埃政府曾试图利用军事工业委员会里的专家来整顿被战争破坏了的生产，遭到了资产阶级上层的反抗。1918年7月24日军事工业委员会被撤销。--714、727。）、工人官吏、狭隘行业工会工人以及职员等等，这是一个次要的问题。

在1848-1868年间，以及在稍后的一段时间内在一定程度上，只有英国享有垄断；因此机会主义能在英国得势数十年；当时任何其他国家既没有最丰富的殖民地，也没有工业垄断。

19世纪的最后30多年，是向帝国主义新时代过渡的时期，这时享有垄断的已经不是一国的金融资本，而是为数很少的几个大国的金融资本。（在日本和俄国，对军事力量的垄断，对极广大领土和掠夺异族--如中国等等--的极便利条件的垄断，部分地填补了，部分地代替了现代最新金融资本的垄断。）由于这种不同的◎第714页◎情况，从前英国的垄断能够存在几十年而无人争夺。现代金融资本的垄断却遇到了疯狂的争夺；帝国主义战争的时代开始了。从前一个国家的工人阶级可以被收买、被腐蚀几十年。现在这就很难办到了，甚至办不到了，但是每一个帝国主义“大”国都能够而且正在收买人数较少的（与1848-1868年间英国的情况相比较）“工人贵族”阶层。从前，“资产阶级工人政党”--用恩格斯的寓意极深的话来说--只能在一国内形成（因为当时只有一国拥有垄断），但是能维持很久。现在“资产阶级工人政党”在所有帝国主义国家里都成了不可避免的和典型的现象，但是由于各帝国主义国家为瓜分赃物而进行疯狂斗争，这种党未必能在许多国家里得势很久。因为，托拉斯、金融寡头和物价高涨等等虽然提供了收买一小撮上层分子的可能性，但是，对无产阶级和半无产阶级群众的打击、压迫、摧残和折磨却愈来愈厉害。

一方面，资产阶级和机会主义者力求把少数享有特权的最富的民族变为叮在他人身上的“永久”寄生虫，靠剥削黑人和印度人等等来“安享清福”，用装备着精良的杀人武器的最新军国主义来压服他们。另一方面，比以前遭到更厉害的压迫和承担着帝国主义战争的一切痛苦的群众，却力求摆脱这种桎梏，推翻资产阶级。当前工人运动的历史必将在这两种趋势的斗争中逐渐展开。因为前一种趋势不是偶然的，而是在经济上“有根据的”。在一切国家里资产阶级都已经产生、养育和保有社会沙文主义者的“资产阶级工人政党”。像意大利的比索拉蒂之流的成形的、十足社会帝国主义者的党，同波特列索夫、格沃兹杰夫、布尔金、齐赫泽、斯柯别列夫之流的半成形的所谓的党，没有什么本质的区别。重要的是，工人贵族阶层分离出去而投靠资产阶级的过程，在经济上已经成熟并且已经完成了，而这种经济事实，这种阶级关系的变动，要为自己找◎第715页◎到这样或那样的政治形式，是不怎么“费劲”的。

在上述经济基础上，现代资本主义的政治设施，如报刊、议会、各种社团和代表大会等等，就替那些恭顺驯良的改良主义和爱国主义的职工们，创造了一种同他们获得的经济上的特权和小恩小惠相适应的政治上的特权和小恩小惠。在内阁或军事工业委员会中，在议会和各种委员会中，在“堂堂正正的”合法报纸编辑部或同样堂堂正正的“唯资产阶级之命是听的”工会理事会中安排有油水的和稳当的职位，这就是帝国主义资产阶级用来诱惑和嘉奖“资产阶级工人政党”的代表人物及其拥护者的手段。

政治民主制的机构也是循着这一方向运转的。在我们这个时代不能没有选举；没有群众是行不通的，而在印刷发达和议会制盛行的时代，要让群众跟自己走，就必须有一套广泛施展、系统推行、周密布置的手法，来阿谀奉承、漫天撒谎、招摇撞骗、玩弄流行的时髦字眼、信口答应工人实行种种改良和办种种好事，--只要他们肯放弃推翻资产阶级的革命斗争。我把这套手法叫作劳合－乔治主义，因为英国大臣劳合－乔治是在一个拥有“资产阶级工人政党”的典型国家里玩弄这套手法的一位最高超最狡猾的代表。劳合－乔治是一个第一流的资产阶级生意人和滑头政客，是一个颇有声誉的演说家，他善于在工人听众面前乱吹一通，甚至讲一些最最革命的词句，他善于向驯良的工人大施恩惠，如许诺实行社会改良（保险等等），他出色地为资产阶级服务（注：不久以前，我在一种英文杂志上读到劳合－乔治的一位政敌托利党人（指英国保守党人。保守党是英国大资产阶级和大土地贵族的政党，于19世纪50年代末-60年代初在老托利党基础上形成。在英国向帝国主义阶段过渡的时期，保守党继续维护土地贵族利益，同时也逐步变成垄断资本的政党。保守党在英国多次执掌政权。--716。）写的一篇文章：《托利党人眼中的劳合－乔治》。战争擦亮了这位政敌的眼睛，使他看到劳合－乔治是资产阶级的一名多么出色的帮办！托利党人已经同他和解了！），并且正是在工人中间替资产阶级服务，正是在无产阶级中间传播资产阶级影响，即在一个最有◎第716页◎必要而最难于在精神上征服群众的地方传播这种影响。

试问，劳合－乔治同谢德曼、列金、韩德逊、海德门、普列汉诺夫以及列诺得尔之流是否有很大的区别呢？有人会反驳说，在后者中间有些人会回到马克思的革命社会主义方面来。这是可能的，但是如果从政治上即从大的方面来看，这是一种程度上的微不足道的区别。在今天的社会沙文主义领袖中间可能有个别人会回到无产阶级方面来。但是社会沙文主义或机会主义（这是一回事）的流派却不会消失，也不会“回到”革命无产阶级方面来。这个政治流派，这种“资产阶级工人政党”，在马克思主义受到工人欢迎的一切地方，都会拿马克思的名字来赌咒发誓。要禁止他们这样做是不可能的，正如不能禁止一个商号使用任何一种商标、招牌和广告一样。历史上常有这种情形：那些在被压迫阶级中素享盛名的革命领袖逝世以后，他们的敌人便企图窃取他们的名字来欺骗被压迫阶级。

事实是，“资产阶级工人政党”这种政治现象在一切先进资本主义国家里都已经形成了，不同这些政党（或集团、流派等等，反正都是一回事）展开坚决无情的全面斗争，就根本谈不上反对帝国主义，也谈不上马克思主义和社会主义工人运动。俄国的齐赫泽党团（注：齐赫泽党团是指以尼·谢·齐赫泽为首的俄国第四届国家杜马中的孟什维克党团。在第一次世界大战期间，该党团采取中派立场，实际上全面支持俄国社会沙文主义者。列宁对齐赫泽党团的机会主义路线的批判，见《组织委员会和齐赫泽党团有自己的路线吗？》（见《列宁全集》第2版第27卷第270-275页）、《齐赫泽党团及其作用》（同上，第28卷第296-300页）等文。--532、717。）、《我们的事业》杂志（注：《我们的事业》杂志(《НашеДело》)是俄国孟什维克取消派和社会沙文主义者的主要刊物（月刊），1915年1月起在彼得格勒出版，以代替1914年10月被查封的《我们的曙光》杂志，共出了6期。--572、717。）、《劳动呼声报》（注：《劳动呼声报》(《ГолосТруда》)是俄国孟什维克的合法报纸，1916年接替被查封的《我们的呼声报》在萨马拉出版，共出了3号。--717。）以及国外的“组委会分子”，都无非是这样的党的变种罢了。我们根本不能设想这些党派会在社会革命以前消失。恰巧相反，这个革命愈迫近，爆发得愈猛烈，革命进程的转变和飞跃愈急剧，革命的群众潮流反对机会主义的小市民潮流的斗争在工人运动中的作用也就愈大。考茨基主义根本不是什么独立的流派，因为它无论在群众中间或在投靠资产阶级的特权阶层中间，都没有根基。但是考茨基主义的危险，就在于它利用过去的观念，竭力使无产阶级同“资产阶级工人政党”◎第717页◎调和，坚持前者和后者的统一，从而提高后者的威信。群众已经不再跟公开的社会沙文主义者走了：劳合－乔治在英国工人大会上受到了斥责，海德门退出了党，列诺得尔和谢德曼之流，波特列索夫和格沃兹杰夫之流全靠警察来保护。考茨基主义者暗中维护社会沙文主义者的行为，是再危险不过的了。

考茨基派惯用的诡辩之一，就是以“群众”为借口。他们说：我们不愿意脱离群众和群众组织！可是请想一想恩格斯对于这个问题的提法吧。英国工联这些“群众组织”在19世纪曾经拥护资产阶级工人政党。但是马克思和恩格斯并没有因此就同资产阶级工人政党调和，而是揭露它。他们没有忘记：(1)工联组织直接包括的只是无产阶级的少数。无论当时在英国或现在在德国，无产阶级中参加组织的人数不超过1/5。决不能认真设想，在资本主义制度下可以把大多数无产者包括到组织中去。(2)--这是主要的--问题不在于参加组织的人数，而在于这个组织所采取的政策的客观实际意义：这个政策是代表群众利益，为群众服务，即为群众从资本主义下得到解放服务呢，还是代表少数人的利益，代表少数人同资本主义调和？这后一种情况正是19世纪的英国和现在的德国等等的真实情况。

恩格斯把“最低层的群众”即真正的多数同旧工联的“资产阶级工人政党”分开，同享有特权的少数分开，并且向这个没有沾染上“资产阶级式的体面”的真正多数发出号召。马克思主义策略的实质就在于此！

我们不可能（谁也不可能）估计到，无产阶级中间究竟有哪一部分人在现在或将来会跟着社会沙文主义者和机会主义者走。这只有斗争才能说明，只有社会主义革命才能最后解决。但是我们确实知道，在帝国主义战争中“主张保卫祖国的人”只代表少数。因◎第718页◎此，我们如果愿意仍然成为社会主义者，就应该下到和深入到真正的群众中间去，反机会主义斗争的全部意义和全部内容就在于此。我们揭穿机会主义者和社会沙文主义者实际上背叛和出卖群众的利益，揭穿他们维护少数工人暂时的特权，揭穿他们传播资产阶级的思想和影响，揭穿他们实际上是资产阶级的同盟者和代理人，从而教育群众认清自己的真正的政治利益，在帝国主义战争和帝国主义休战交替的漫长而痛苦的过程中，为社会主义和革命进行斗争。

向群众说明必然而且必须同机会主义分裂，通过无情地反对机会主义的斗争来教育他们进行革命，依据战争的经验揭穿民族主义自由派工人政策的一切丑恶行径而不把它们掩盖起来，--这就是世界工人运动中唯一的马克思主义路线。

在下一篇文章里，我们试就这条同考茨基主义截然相反的路线的主要特点作一概括的说明。

载于1916年12月《〈社会民主党人报〉文集》第2辑

选自《列宁全集》第2版第28卷第69-85页◎第719页◎


无产阶级革命的军事纲领

（1916年8月9日〔22日〕以前）

*（注：《无产阶级革命的军事纲领》一文（列宁在通信中称之为《论废除武装》）是用德文写的。根据列宁1916年8月间给格·叶·季诺维也夫的信（见《列宁全集》第2版第47卷），本文应写于1916年8月9日以前。本文原拟在瑞士、瑞典和挪威的左派社会民主党人的刊物上发表，但是当时没有刊登出来。同年9月，列宁用俄文加以改写，以《论“废除武装”的口号》为题发表于1916年12月出版的《〈社会民主党人报〉文集》第2辑（见《列宁全集》第2版第28卷第171-181页）。本文最初的德文原稿到1917年9月和10月，才在国际社会主义青年组织联盟的机关刊物《青年国际》杂志的第9期和第10期上发表出来。杂志编辑部给文章加了如下按语：“现在，当列宁成为一位大家谈得最多的俄国革命活动家的时候，下面登载的这位钢铁般的老革命家的一篇阐明他的大部分政治纲领的文章，会引起人们特殊的兴味。本文是列宁1917年4月离开苏黎世前不久送交本刊编辑部的。”《无产阶级革命的军事纲领》这一标题看来是《青年国际》杂志编辑部加的。--720。）

在荷兰、斯堪的纳维亚和瑞士，在同社会沙文主义者编造的在这场帝国主义战争中“保卫祖国”的谎言作斗争的革命社会民主党人中间，有人主张取消社会民主党的最低纲领中的“民兵制”或“武装人民”这项旧条文，而代之以“废除武装”的新条文。《青年国际》杂志（注：《青年国际》杂志(《Jugend-Internationale》)是靠拢齐美尔瓦尔德左派的国际社会主义青年组织联盟的机关刊物，于1915年9月-1918年5月在苏黎世出版，威·明岑贝格任编辑。列宁对它的评价，见《青年国际（短评）》一文（《列宁全集》第2版第28卷第287-291页）。1919-1941年，该杂志是青年共产国际执行委员会的机关刊物。--720。）已经就这个问题展开讨论，并且在第3期上发表了一篇主张废除武装的编辑部文章。很遗憾，罗·格里姆最近的提纲（注：指罗·格里姆拟的关于军事问题的提纲。该提纲载于1916年7月14日和17日《格留特利盟员报》第162号和第164号。由于瑞士被卷入战争的危险日益增大，瑞士社会民主党内就对战争的态度问题展开了一场争论。根据瑞士社会民主党执行委员会1916年4月的委托，该党著名活动家格里姆、古·弥勒、沙·奈恩、保·伯·普夫吕格尔等分别在《伯尔尼哨兵报》、《民权报》、《格留特利盟员报》上发表文章或提纲，表明自己对这一问题的见解。列宁密切注视这场争论的发展。他对争论材料的批注，见《列宁文集》俄文版第17卷。--720。）也对废除武装这一思想作了让步。《新生活》杂志（注：《新生活》杂志(《NeuesLeben》)是瑞士社会民主党的机关刊物（月刊），1915年1月-1917年12月在伯尔尼出版。该杂志宣传齐美尔瓦尔德右派的观点，从1917年初起采取社会沙文主义的立场。--720。）和《先驱》杂志（注：《先驱》杂志(《Vorbote》)是齐美尔瓦尔德左派的理论机关刊物，用德文在伯尔尼出版，共出了两期：1916年1月第1期和同年4月第2期。该杂志的正式出版人是罕·罗兰－霍尔斯特和安·潘涅库克。列宁参与了杂志的创办和把第1期译成法文的组织工作。杂志曾就民族自决权和“废除武装”口号问题展开讨论。杂志刊载过列宁的《机会主义与第二国际的破产》和《社会主义革命和民族自决权（提纲）》两文。--720、770。）展开了讨论。

现在我们就来研究一下主张废除武装的人的论点。

一

基本的论点是：要求废除武装，就是最明确、最坚决、最彻底地表示反对任何军国主义和任何战争。

可是，主张废除武装的人的基本错误恰恰在于这个基本论点。社会主义者如果还是社会主义者，就不能反对任何战争。

第一，社会主义者从来不是，而且永远不可能是革命战争的反对者。各帝国主义“大”国的资产阶级已经反动透顶了，所以我们认◎第720页◎为这个资产阶级现在进行的战争是反动的、奴隶主的、罪恶的战争。而反对这个资产阶级的战争的情形又是怎样的呢？例如，受这个资产阶级压迫和支配的民族或殖民地民族争取自身解放的战争的情形又是怎样的呢？我们在“国际”派（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，于第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年该派曾出版秘密刊物《政治书信》，署名斯巴达克，斯巴达克派这一名称就是由此而来的。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组成为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。--581、689、721、742。）的“提纲”第5条中看到这样一种说法：“在这猖狂的帝国主义的时代，不可能再有任何民族战争。”这显然是不正确的。

20世纪这个“猖狂的帝国主义”世纪的历史，充满了殖民地战争。但是我们欧洲人，压迫世界大多数民族的帝国主义者，从自己固有的卑鄙的欧洲沙文主义出发称之为“殖民地战争”的，往往是这些被压迫民族的民族战争或民族起义。帝国主义最基本的特性之一恰恰在于，它加速最落后的国家中的资本主义的发展，从而扩大和加剧反对民族压迫的斗争。这是事实。由此必然得出结论：帝国主义势必经常产生民族战争。尤尼乌斯在自己的小册子里赞成上述“提纲”，并说：在帝国主义时代，任何反对一个帝国主义大国的民族战争，都会导致同这个大国竞争的另一个帝国主义大国的介入，因此，任何民族战争也会转化为帝国主义战争。但是这个论点也是不正确的。这种情形是可能的，但并不总是如此。在1900-1914年间，许多次殖民地战争走的就不是这条道路。如果我们声称，例如在当前这场战争结束以后（假如这场战争将以各交战国打得筋疲力竭而告结束），“不可能”有“任何”进步的革命的民族战争，如中国同印度、波斯、暹罗等国联合进行的反对大国的战争，那简直是可笑的。

否认在帝国主义条件下有发生民族战争的任何可能性，在理论上是不正确的，而且显然不符合历史事实，在实践上则无异于欧洲沙文主义：我们属于压迫欧洲、非洲、亚洲等数亿人的民族，我们应当对各个被压迫民族说，它们进行反对“我们”这些民族的战争◎第721页◎是“不可能的”！

第二，国内战争也是战争。谁承认阶级斗争，谁就不能不承认国内战争，因为在任何阶级社会里，国内战争都是阶级斗争的自然的--在一定的情况下则是必然的--继续、发展和尖锐化。所有的大革命都证实了这一点。否认或忘记国内战争，就意味着陷入极端的机会主义和背弃社会主义革命。

第三，在一国取得胜利的社会主义决不能一下子根本排除一切战争。相反地，它预计到会有战争。资本主义的发展在各个国家是极不平衡的。而且在商品生产下也只能是这样。由此得出一个必然的结论：社会主义不能在所有国家内同时获得胜利。它将首先在一个或者几个国家内获得胜利，而其余的国家在一段时间内将仍然是资产阶级的或资产阶级以前的国家。这就不仅必然引起摩擦，而且必然引起其他各国资产阶级力图打垮社会主义国家中胜利的无产阶级的直接行动。在这种情况下发生的战争，从我们方面来说就会是正当的和正义的战争。这是争取社会主义、争取把其他各国人民从资产阶级压迫下解放出来的战争。恩格斯在1882年9月12日给考茨基的信中直接承认已经胜利了的社会主义有进行“自卫战争”的可能性（注：见《马克思恩格斯全集》第35卷第353页。--编者注），他说得完全正确。他指的正是胜利了的无产阶级进行自卫以反对其他各国的资产阶级。

只有在我们推翻、彻底战胜并剥夺了全世界的而不只是一国的资产阶级之后，战争才会成为不可能的。如果我们恰恰回避或掩饰最重要的事情，即镇压资产阶级的反抗--在向社会主义过渡时最艰巨、最需要进行的斗争，那么，从科学的观点来看便是完全不正确的、完全不革命的。“社会”神父和机会主义者总是情愿幻想◎第722页◎未来的和平社会主义，而他们与革命社会民主党人不同的地方恰恰在于，他们不愿设想，不愿考虑为实现这个美好的未来而进行的残酷的阶级斗争和阶级战争。

我们决不应该受别人的言词的欺骗。例如，很多人痛恨“保卫祖国”这个概念，因为露骨的机会主义者和考茨基主义者用这个概念来遮盖和掩饰资产阶级在这场强盗战争中所说的谎话。这是事实。但不能由此得出结论说，我们应当不再考虑政治口号的意义。认可在这场战争中“保卫祖国”，就意味着认为这场战争是符合无产阶级利益的“正义”战争，--如此而已，再没有别的意义。因为在任何战争中都不排除入侵。否定被压迫民族方面在它们反对帝国主义大国的战争中“保卫祖国”，或者否定胜利了的无产阶级方面在它反对资产阶级国家的某个加利费的战争中“保卫祖国”，那简直是愚蠢的。

如果忘记任何战争都不过是政治通过另一种手段的继续，那在理论上是完全错误的；现在的帝国主义战争是两个大国集团的帝国主义政治的继续，而这种政治是由帝国主义时代各种关系的总和所产生和培育的。但是这个时代又必然产生和培育反对民族压迫斗争的政治和无产阶级反对资产阶级斗争的政治，因此就可能有而且必然会有：第一，革命的民族起义和战争；第二，无产阶级反对资产阶级的战争和起义；第三，这两种革命战争的汇合等等。

二

此外，还要补充下面这个一般的考虑。被压迫阶级如果不努力获得有关武器的知识，学会使用武器，占有武器，那它只配被压迫，◎第723页◎被虐待，被人当作奴隶对待。我们如果不想变成资产阶级和平主义者或机会主义者，就不能忘记，我们是生活在阶级社会里，除了进行阶级斗争之外，我们没有而且也不可能有其他摆脱这个社会的出路。在任何一个阶级社会里，不管它建立在奴隶制、农奴制或现在的雇佣奴隶制之上，压迫阶级总是武装起来的。不仅现在的常备军，而且现在的民兵，连瑞士的民兵也不例外，都是资产阶级反对无产阶级的武装。我认为，这个基本的道理用不着加以说明。只要指出一切资本主义国家发生罢工时都出动军队就够了。

武装资产阶级以反对无产阶级，这是现代资本主义社会的一个最重大、最基本和最重要的事实。面对这样的事实，有人竟劝告革命社会民主党人提出“废除武装”的“要求”！这就等于完全放弃阶级斗争的观点和任何革命的念头。我们说：武装无产阶级，以便战胜、剥夺资产阶级，并且解除其武装，--这是革命阶级唯一可行的策略，这种策略是由资本主义军国主义的整个客观发展所准备、奠定和教给的。无产阶级只有把资产阶级的武装解除以后，才能销毁一切武器而不背弃自己的世界历史任务，无产阶级无疑会做到这一点，但只能在那个时候，决不能在那个时候以前。

如果说当前的战争在反动的社会神父和动辄哭泣的小资产者中间只会引起恐怖和惊慌，只会使他们厌恶一切使用武器的行为，厌恶死亡和流血等等，那么，相反地我们则说：资本主义社会历来就是永无终结的恐怖。如果说当前这场在一切战争中最反动的战争正在进行准备，使这个社会以恐怖而终结，那么我们就没有任何理由陷于绝望。现在大家都看到，正是资产阶级自己在准备一场唯一正当的革命战争，即反对帝国主义资产阶级的国内战争，在这种情况下，关于废除武装的说教、“要求”（正确些说，是梦想），客观上正是绝望的表现。◎第724页◎

如果有谁认为这是一种“灰色的理论”、“干巴巴的理论”，那我们就要提醒他注意两件具有世界历史意义的事实：一方面是托拉斯和妇女从事工厂劳动的作用；另一方面是1871年的巴黎公社和俄国1905年的十二月起义。

资产阶级的事业就是发展托拉斯，把儿童和妇女赶进工厂，在那里折磨他们，腐蚀他们，使他们过着极端贫困的生活。我们不“支持”这种发展，不“要求”这种发展，我们反对这种发展。但是怎样反对呢？我们知道，托拉斯和妇女从事工厂劳动是进步的。我们不愿意倒退到手工业，倒退到垄断前的资本主义和妇女从事家务劳动。要通过托拉斯等等前进，并且要超过它们走向社会主义！

这一论断只要相应地改变一下，就可适用于现在人民的军事化。今天，帝国主义的以及其他的资产阶级，不仅使全体人民而且使青年军事化。明天，它也许要使妇女军事化。对此我们回答说：那更好！快点前进吧！军事化进行得愈快，反对资本主义的武装起义就来得愈快。社会民主党人如果没有忘记巴黎公社的例子，那么怎么会被青年的军事化等等所吓倒而灰心丧气呢？这并不是什么“理论”，也不是什么幻想，而是事实。如果社会民主党人竟无视一切经济的和政治的事实，开始对帝国主义时代和帝国主义战争必然会使这些事实重演表示怀疑，那就真会使人感到绝望。

有一位看到过巴黎公社的资产者，1871年5月曾在一家英国报纸上写道：“如果法兰西民族都是妇女，那是一个多么可怕的民族啊！”（注：这段话见于1871年5月英国《每日新闻报》，普·奥·利沙加勒《1871年公社史》曾经引用（见该书1962年三联书店版第211页）。--725。）在公社时期，妇女和13岁以上的儿童同男子并肩战斗。在未来的推翻资产阶级的战斗中，也不可能不是这样。无产阶级的妇女决不会坐视武装精良的资产阶级去枪杀武装很差或手无寸铁的工人，她们会像1871年那样，再次拿起武器，而且从目前“被吓倒了的”或灰心丧气的民族中，正确些说，从目前与其说是被各国◎第725页◎政府破坏不如说是被机会主义者破坏的工人运动中，虽然迟早不定，但无疑会产生一个革命无产阶级的“可怕的民族”的国际同盟。

现在军事化正在深入到全部社会生活中。军事化成为一切。帝国主义就是大国为瓜分和重新瓜分世界而进行的残酷斗争，因此它必然导致包括小国和中立国在内的一切国家的进一步军事化。对此无产阶级的妇女该怎么办呢？？　只是咒骂任何战争以及和军事有关的一切，只是要求废除武装吗？真正革命的被压迫阶级的妇女，决不会甘心充当这种可耻的角色。她们会对自己的儿子说：“你快长大了。人家会给你枪。你要拿起枪来，好好地学习一切军事方面的东西--这是无产者所需要的，这并不是为了去打自己的兄弟，像在当前这场掠夺战争中所做的那样，像社会主义的叛徒劝你去做的那样，而是为了反对'自己'国家的资产阶级，为了不是靠善良的愿望，而是用战胜资产阶级和解除它的武装的办法来消灭剥削、贫困和战争。”

谁由于当前的战争而拒绝进行这种宣传--恰恰是这种宣传，--那他就最好干脆别说什么国际革命社会民主运动、社会革命、以战争反对战争的大话。

三

主张废除武装的人反对武装人民，其理由之一就是认为这个要求似乎容易导致对机会主义让步。我们已经考察了废除武装同阶级斗争和社会革命的关系这一最重要的问题。现在我们来考察一下废除武装的要求同机会主义的关系问题。不能接受这个要求的最重要原因之一，就是它和它必然产生的幻想会削弱和冲淡我◎第726页◎们同机会主义的斗争。

毫无疑问，这个斗争已提上了国际的议事日程。反对帝国主义的斗争如果不同反对机会主义的斗争紧密地联系起来，那只是一句空话或欺人之谈。齐美尔瓦尔德（注：齐美尔瓦尔德代表会议即国际社会党第一次代表会议，于1915年9月5-8日在瑞士齐美尔瓦尔德举行。这次会议是根据意大利和瑞士社会党人的倡议召开的。出席会议的有德国、法国、意大利、俄国、波兰、罗马尼亚、保加利亚、瑞典、挪威、荷兰、瑞士等11个欧洲国家的38名代表。大多数代表持中派立场。第二国际的两个最大的党德国社会民主党和法国社会党没有正式派代表参加会议。在出席会议的俄国代表中，列宁和格·叶·季诺维也夫代表俄国社会民主工党中央委员会，帕·波·阿克雪里罗得和尔·马尔托夫代表孟什维克的俄国社会民主工党组织委员会，维·米·切尔诺夫和马·安·纳坦松代表社会革命党。会上，以列宁为首的革命的国际主义者同以格·累德堡为首的考茨基主义多数派展开了尖锐的斗争。会议通过了专门委员会起草的宣言--《告欧洲无产者书》。代表会议多数派否决了左派提出的关于战争和社会民主党人的任务的决议草案和宣言草案。但是，由于列宁的坚持，在会议通过的宣言中还是写进了一些革命马克思主义的基本论点。会议还通过了德法两国代表团的共同宣言，通过了对战争牺牲者和因政治活动而遭受迫害的战士表示同情的决议，选举了齐美尔瓦尔德联盟的领导机关--国际社会党委员会。--509、573、727。）和昆塔尔（注：国际社会党第二次代表会议（昆塔尔会议）于1916年4月24日在伯尔尼开幕，以后的会议于4月25-30日在瑞士的一个山村昆塔尔举行。出席会议的有来自俄国、德国、法国、意大利、瑞士、波兰、塞尔维亚和葡萄牙等国的40多名代表。出席会议的俄国代表是：以列宁为首的俄国社会民主工党中央委员会的3名代表、孟什维克组织委员会的2名代表和社会革命党人左翼的3名代表。

代表会议讨论了下列问题：为结束战争而斗争；无产阶级对和平问题的态度；鼓动和宣传；议会活动；群众斗争；召集社会党国际局。

由于列宁和布尔什维克在会议前做了大量工作，左翼力量在这次会议上比在齐美尔瓦尔德会议上有所增强。齐美尔瓦尔德左派在昆塔尔会议上共有代表12名，而在某些问题上可以获得12-19票，即几乎占了半数，这反映了国际工人运动中力量对比发生了有利于国际主义者的变化。在昆塔尔会议期间，列宁主持了一系列左派会议，讨论《俄国社会民主工党中央委员会向社会党第二次代表会议提出的提案》。列宁成功地把左派团结了起来，以便在会议上同考茨基主义多数派进行共同的、有组织的斗争。齐美尔瓦尔德左派制定并提出了和平问题的决议草案。这个草案包括了列宁的基本原则。代表会议的右派多数被迫在一系列问题上追随左派，但他们继续反对同社会沙文主义者决裂。

会议围绕对召集社会党国际局的态度问题展开了极其激烈的斗争，列宁参加了关于召集社会党国际局问题的委员会。经过左派的努力，会议对一项谴责社会党国际局的工作、但不反对召集社会党国际局的决议作了如下补充：社会党国际局一旦召集，即应召开国际社会党扩大委员会来讨论齐美尔瓦尔德联盟代表的共同行动的问题。代表会议通过了关于为争取和平而斗争问题的决议，并通过了《告遭破产和受迫害的人民书》。由于法国议会党团少数派投票赞成军事拨款，齐美尔瓦尔德左派在代表会议上发表声明，指出这种行为同社会主义、同反战斗争是不相容的。

尽管昆塔尔会议没有通过变帝国主义战争为国内战争、使“自己的”帝国主义政府在战争中失败、建立第三国际等布尔什维主义的基本原则，列宁认为这次代表会议的工作仍然是前进的一步。昆塔尔会议促进了国际主义分子的团结。这些国际主义分子后来组成了第三国际即共产国际的核心。--727。）的主要缺点之一，第三国际的这些萌芽可能遭到失败的基本原因之一恰恰在于，关于同机会主义作斗争的问题甚至没有公开地提出，更不用说在必须同机会主义者决裂这个意义上加以解决了。机会主义在欧洲工人运动中暂时取得了胜利。在所有大国中都形成了两个主要的机会主义派别：第一，普列汉诺夫、谢德曼、列金、阿尔伯·托马以及桑巴、王德威尔得、海德门、韩德逊等先生们公开的、无耻的因而危险比较小的社会帝国主义。第二，隐蔽的、考茨基主义的机会主义，如德国的考茨基-哈阿兹派和“社会民主党工作小组”（注：社会民主党工作小组（“工作小组”）是德国的中派组织，由一些脱离了社会民主党国会党团的议员组成，1916年3月成立。领导人为胡·哈阿兹、格·累德堡和威·迪特曼。社会民主党工作小组曾出版《活页文选》，1916年4月以前还在《前进报》编辑部中占优势。中派分子被排除出《前进报》以后，社会民主党工作小组把在柏林出版的《消息小报》作为自己的中央机关报。社会民主党工作小组得到柏林党组织中多数人的支持，是1917年4月成立的德国独立社会民主党的基本核心。--727。），法国的龙格、普雷斯曼、迈耶拉等人，英国的拉姆赛·麦克唐纳和“独立工党”（注：独立工党是英国改良主义政党，1893年1月成立。领导人有凯尔－哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。列宁称它是始终依附资产阶级的机会主义政党。1900年，该党作为集体党员加入工党。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。--7、492、539、727。）的其他首领，俄国的马尔托夫、齐赫泽等人，意大利的特雷维斯和其他一些所谓左派改良主义者。

公开的机会主义公开地直接地反对革命，反对正在开始的革命运动和革命爆发，同政府直接结成联盟，尽管这种联盟有各种不同的形式，从参加政府起到参加军事工业委员会（注：指军事工业委员会里的工人代表--工人团。

军事工业委员会是第一次世界大战时期俄国资产阶级的组织。这一组织是根据1915年5月第九次全俄工商界代表大会的决议建立的，其目的是把供应军火的工厂主联合起来，动员工业企业为战争需要服务，在政治上则对沙皇政府施加压力，并把工人阶级置于资产阶级影响之下。1915年7月，军事工业委员会的领导人在孟什维克和社会革命党的支持下，开始在委员会内建立工人团。布尔什维克在大多数工人的支持下对工人团的选举进行了抵制。在244个地方军事工业委员会中，只有76个委员会进行了选举，成立了工人团的委员会则只有58个。中央军事工业委员会内组织了以孟什维克库·安·格沃兹杰夫为首的工人团。1917年二月革命后，中央军事工业委员会的领导人在临时政府中担任部长职务，委员会成了资产阶级反对工人阶级的组织。十月革命胜利后，苏维埃政府曾试图利用军事工业委员会里的专家来整顿被战争破坏了的生产，遭到了资产阶级上层的反抗。1918年7月24日军事工业委员会被撤销。--714、727。）（在俄国）止。隐蔽的机会主义者，即考茨基主义者对于工人运动更有害得多，更危险得多，因为他们用娓娓动听的“马克思主义的”词句与“和平”口号，把他们为自己同前一类人结成联盟和实行“统一”作辩护的行为掩盖起来，并且说得头头是道。反对这两种占统治地位的机会主义的斗争，应当在无产阶级政治的一切领域内，即在议会活动、工会、罢工和军事等等领域内进行。这两种占统治地位的机会主义的主要特点就是：对革命的具体问题以及当前战争同革命的联系的一般问题闭口不谈，加以掩盖或者在不触犯警察禁令的条件下◎第727页◎“加以回答”。尽管在这场战争之前不久人们曾无数次非正式地指出过并且在巴塞尔宣言（注：巴塞尔国际社会党代表大会于1912年11月24-25日举行。这是第二国际在巴尔干战争爆发、世界大战危险日益迫近的形势下召开的非常代表大会。出席代表大会的有来自25个国家的555名代表，俄国社会民主工党的代表有6名。

代表大会只讨论了一个问题，即反对军国主义与战争威胁问题。在代表大会召开的当天，来自巴登、阿尔萨斯和瑞士各地的工人及与会代表在巴塞尔明斯特教堂举行了声势浩大的反战集会。11月25日，代表大会一致通过了《国际局势和社会民主党反对战争危险的统一行动》决议，德文本称《国际关于目前形势的宣言》，即著名的巴塞尔宣言。宣言谴责了各国资产阶级政府的备战活动，揭露了正在酝酿的帝国主义战争的侵略目的，号召全世界工人积极展开反对帝国主义战争的斗争，并建议社会党人在帝国主义战争爆发时，利用战争造成的经济和政治危机，来进行社会主义革命。--407、454、518、579、728。）中又正式明确地指出过这场即将到来的战争同无产阶级革命的联系，但他们还是这样做！废除武装的要求的主要缺点，恰恰在于它避开了革命的一切具体问题。也许主张废除武装的人赞成进行一种不要武装的完全新式的革命吧？

其次，我们决不反对争取改良的斗争。我们不想忽视这样一种令人失望的可能性，即尽管群众的不满和骚动多次爆发，尽管我们很努力，但是仍然没有从这场战争中产生革命，在这种最坏的情况下人类还会经历第二次帝国主义大战。我们赞成的是那种也应当反对机会主义者的改良纲领。假如我们把争取改良的斗争完全让给机会主义者，而自己却躲到某种“废除武装”的幻境中去，逃避可悲的现实，那他们只会感到高兴。“废除武装”就是逃避丑恶的现实，而决不是反对这种现实。

在这样的纲领中，我们大概会这样说：“在1914-1916年的帝国主义战争中提出保卫祖国的口号，认可保卫祖国，这完全是用资产阶级的谎言去败坏工人运动。”这样具体地回答具体问题，比要求废除武装和拒绝“任何”保卫祖国，在理论上更加正确，对于无产阶级要有益得多，对于机会主义者来说会更加感到难以忍受！我们还可以补充说：“所有帝国主义大国，即英、法、德、奥、俄、意、日、美等国的资产阶级都已经反动透顶了，他们处心积虑地力图统治世界，所以这些国家的资产阶级进行的任何一次战争，都只能是反动的战争。无产阶级不仅应当反对一切这样的战争，而且应当希望'自己的'政府在这样的战争中遭到失败，并利用这种失败去举行革命起义，--如果以阻止战争为目的的起义没有成功的话。”

关于民兵制问题，我们要说：我们不赞成资产阶级的民兵制，而只赞成无产阶级的民兵制。因此，我们不仅不用一个人和一文钱◎第728页◎去帮助常备军，而且不去帮助资产阶级的民兵，即使在美国、瑞士、挪威等这样的国家里也应当如此，况且我们亲眼看到：在最自由的共和国（例如瑞士）内，特别是从1907年和1911年以来，民兵愈来愈普鲁士化，它已堕落到被用来镇压罢工者。我们可以要求：由人民选举军官，废除一切军法，外国工人和本国工人享有同等权利（这一条对于像瑞士这样的帝国主义国家尤其重要，因为它们无耻地剥削愈来愈多的外国工人，使他们处于无权的地位）；其次，给予国内比如每一百居民以建立学习军事的自由团体的权利，自由选举教官，由国家支付薪金，等等。只有这样，无产阶级才能真正为自己而不是为奴隶主去学习军事，而这是完全符合无产阶级的利益的。俄国革命证明，革命运动的任何一次胜利，哪怕是局部的胜利，比如夺取了某个城市、某个工厂区、某一部分军队等等，都必然迫使胜利了的无产阶级恰恰要实现这样的纲领。

最后，单靠纲领当然永远不能战胜机会主义，要战胜它只能用行动。破产了的第二国际的一个最大的和致命的错误就在于，人们言行不符，昧着良心提倡虚伪和讲革命空话（请看考茨基之流今天对待巴塞尔宣言的态度）。废除武装作为一种社会思想，是由一定的社会环境产生的，并且能够影响社会环境，而不仅是某个人的古怪想法，显然，这种思想来源于个别小国的狭小的、例外的“安静”生活条件，这些国家置身于世界的流血战争之外，并且希望这样继续下去。且看挪威那些主张废除武装的人的论点：我们国小兵少，我们无法反对大国（因此也就无法反对别人强迫我们去同某一大国集团结成帝国主义联盟……），我们希望在自己的偏僻的一隅安安静静地过日子，执行与世无争的政策，我们要求废除武装，成立有约束力的仲裁法庭，保持“永久”（大概是比利时那样的吧？）中立等等。◎第729页◎

小国想站在一旁；小资产阶级企图远远离开世界上的大搏斗，利用自己的某种垄断地位来维持消极守旧的状态，--这就是使废除武装的思想能够在某些小国内收到一定的成效并得以传播的客观社会环境。当然，这种企图是幻想的和反动的，因为帝国主义总是要把小国卷进世界经济和世界政治的漩涡。

试以瑞士为例。它的帝国主义环境客观上决定了工人运动的两条路线：机会主义者力图同资产阶级联合起来，把瑞士变成一个民主共和制的联盟，以便从帝国主义资产阶级的游客身上捞取利润，并且得心应手地、安静地保持这种“安静的”垄断地位。我们瑞士的真正社会民主党人则力图利用瑞士的相对的自由和“国际”地位，来帮助欧洲各国工人政党中革命分子的亲密联盟获得胜利。值得庆幸的是瑞士没有“自己独立的”语言，而是讲三种世界语言，即与它毗邻的各交战国的语言。如果瑞士党的两万个党员每周都能交纳两个生丁的“战时特别税”，那我们每年就能得到两万法郎，--这个数目就足以使我们用三种语言为各交战国的工人和士兵定期出版各种印刷品，并且不顾各国总参谋部的禁令广为散发，说明关于工人日益愤慨、他们在战壕中联欢、他们希望用革命方式利用武器去反对“自己的”帝国主义资产阶级等等事实真相。

这一切都不是什么新奇的事情。像《哨兵报》（注：《哨兵报》(《LaSentinelle》)是纳沙泰尔州（瑞士法语区）瑞士社会民主党组织的机关报，1890年创刊于绍德封。1906-1910年曾停刊。在第一次世界大战期间，该报持国际主义立场。1914年11月13日该报第265号曾摘要发表了俄国社会民主党中央委员会宣言《战争和俄国社会民主党》。--730。）、《民权报》（注：《民权报》(《Volksrecht》)是瑞士社会民主党、苏黎世州社会民主党组织和苏黎世工人联合会的机关报（日报），1898年在苏黎世创刊。在第一次世界大战期间，该报刊登过一些有关工人运动的消息和齐美尔瓦尔德左派的文章。--493、730。）、《伯尔尼哨兵报》（注：《伯尔尼哨兵报》(《BernerTagwacht》)是瑞士社会民主党的机关报，于1893年在伯尔尼创刊。1909-1918年，罗·格里姆任该报主编。第一次世界大战初期，该报发表过卡·李卜克内西、弗·梅林及其他左派社会民主党人的文章。从1917年起，该报公开支持社会沙文主义者。--493、730。）这几家优秀的报纸都已经在这样做，只可惜还做得不够。只有通过这样的活动，阿劳党代表大会（注：指1915年11月20-21日在阿劳举行的瑞士社会民主党代表大会。这次代表大会的中心议题是瑞士社会民主党对齐美尔瓦尔德联盟的态度问题。围绕这个问题，瑞士社会民主党内的三派--反齐美尔瓦尔德派（赫·格雷利希、保·伯·普夫吕格尔等）、齐美尔瓦尔德右派的拥护者（罗·格里姆、厄·保·格拉贝等）和齐美尔瓦尔德左派的拥护者（弗·普拉滕、恩·诺布斯等）--展开了斗争。格里姆提出了一个决议案，建议瑞士社会民主党加入齐美尔瓦尔德联盟并赞同齐美尔瓦尔德右派的政治路线。瑞士左派社会民主党人以洛桑支部名义对格里姆的决议案提出修正案，建议承认展开群众性的反战革命斗争是必要的，并声明只有胜利的无产阶级革命才能结束帝国主义战争。在格里姆的压力下，洛桑支部撤回了这个修正案，可是由瑞士社会民主党的一个组织选派参加代表大会并拥有表决权的布尔什维克莫·马·哈利东诺夫重新把它提了出来。格里姆及其拥护者从策略上考虑支持了修正案。结果，左派的修正案以258票对141票的多数被通过。--730。）的出色的决议才不致仅仅是一个出色的决议。只要提出一个问题就够了：“废除武装”的要求是不是符合社会民主党工作的这种方针？

显然，不符合。废除武装客观上符合工人运动中机会主义的、狭隘民族的、受小国眼界限制的路线。废除武装客观上是小国地地◎第730页◎道道民族的、特殊民族的纲领，而决不是国际革命社会民主党的国际性的纲领。

载于1917年9月和10月《青年国际》杂志第9期和第10期

选自《列宁全集》第2版第28卷第86-97页◎第731页◎


论面目全非的马克思主义和“帝国主义经济主义”（之一）

（1916年8-9月）

*（注：《论面目全非的马克思主义和“帝国主义经济主义”》一文原来准备和格·列·皮达可夫的《金融资本主义时代的无产阶级和“民族自决权”》一起在《〈社会民主党人报〉文集》第3辑发表。关于这一点，该文集第2辑曾有预告，并且正因为如此，在文章引言部分里写了“上面刊载的彼·基辅斯基的文章”等语（见本卷第733页）。这篇文章虽因文集第3辑未能出版而在当时没有发表，但在侨居国外的布尔什维克和国际左派社会民主党人中仍广为人知。这是因为文章写完后，很快就抄寄给了一些布尔什维克，如尼·达·基克纳泽、维·阿·卡尔宾斯基、伊·费·阿尔曼德等人。现在还保存有这篇文章当时的手抄稿和一份经列宁修改过的打字稿（参看列宁1916年10月（5日以后）给亚·加·施略普尼柯夫的信和1916年10月底-11月初给基克纳泽的信，见《列宁全集》第2版第47卷第434-438、452-453页）。--732。）

“如果革命的社会民主党自己不败坏自己，那就谁也败坏不了它。”每当马克思主义的某一重要理论原理或策略原理取得胜利或者才提到日程上来的时候，每当除了公开的真正的敌人，还有一些朋友也向马克思主义“扑来”，拼命地败坏（注：此处用的是外来词“компрометироватъ”，该词来自法语的“compromettre”。--编者注）--用俄语来说就是玷污--它，把它歪曲得面目全非的时候，我们总是回想起和注意到这句名言。在俄国社会民主运动的历史上，这种情况是屡见不鲜的。上一世纪90年代初期，随着马克思主义在革命运动中的胜利，出现了一种面目全非的马克思主义，即当时的“经济主义”或“罢工主义”，“火星派”如果不同它作长期斗争，就不能捍卫无产阶级理论和政策的基础，反击小资产阶级民粹主义和资产阶级自由主义。布尔什维主义的遭遇也是这样。它在1905年的群众性工人运动中取得了胜利，其原因之一是它在1905年秋天，在俄国革命进行最重要的搏斗的时期正确地运用了“抵制沙皇杜马”的口号（注：指抵制布里根杜马一事。关于布里根杜马，见注115。--732。）。可是在1908-1910年间，它却不得不经历--并且通过斗争战胜--那种面目全非的布尔什维主义，当时阿列克辛斯基等人大吵大嚷，◎第732页◎反对参加第三届杜马。（注：这里说的是召回派和最后通牒派（见注107）。--733。）

现在的情况也是这样。承认这场战争是帝国主义战争，指出它同资本主义的帝国主义时代的深刻联系，这不但遇到一些严肃的反对者，也遇到了一些不严肃的朋友，对他们来说，帝国主义这个字眼已经成了“时髦的东西”，他们把这个字眼背得烂熟，向工人灌输糊涂透顶的理论，重犯旧“经济主义”的一系列旧错误。资本主义胜利了，因此用不着在政治问题上动脑筋了，老“经济派”（注：经济主义是19世纪末-20世纪初俄国社会民主党内的机会主义思潮，是国际机会主义的俄国变种。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等。

经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否认向工人运动灌输社会主义意识的必要性，维护分散的和手工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本版选集第1卷第261-271页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》（同上，第289-457页）一书，从思想上彻底地粉碎了经济主义。--505、543、733。）在1894-1901年间就是这样推断的，他们甚至反对在俄国进行政治斗争。帝国主义胜利了，--因此用不着在政治民主问题上动脑筋了，当代的“帝国主义经济派”就是这样推断的。上面刊载的彼·基辅斯基的文章，就是这种情绪和这种面目全非的马克思主义的标本，它第一次试图把自1915年初起在我们党某些国外小组内出现的思想动摇作一稍微完整的书面叙述。

在当前社会主义运动的大危机中，马克思主义者坚决反对社会沙文主义并站在革命国际主义方面，如果“帝国主义经济主义”在他们中间传播开来，那就是对我们这个派别和我们党的一个最严重的打击，因为这会从内部，从它自己的队伍中败坏党，把党变成面目全非的马克思主义的代表者。因此，我们必须从彼·基辅斯基文章中数不胜数的错误里至少找出几个最主要的错误来加以详细讨论，尽管这样做“枯燥乏味”，常常不得不十分浅显地重复那些细心而善于思考的读者早在我们1914年和1915年的文献中就已知道和明白了的起码道理。

我们先从彼·基辅斯基议论的“中心”点谈起，以便使读者能够立刻抓住“帝国主义经济主义”这个新派别的“实质”。◎第733页◎

1.马克思主义对战争和“保卫祖国”的态度

彼·基辅斯基自己相信并且要读者相信，他只是“不同意”民族自决，即我们党纲的第9条。他非常气忿地试图驳回对他的如下指责：他在民主问题上根本背离了全部马克思主义，在某个根本问题上成了马克思主义的“叛徒”（用意恶毒的引号是彼·基辅斯基加的）。然而问题的实质在于，当我们的作者一开始谈论他仿佛是在局部的个别的问题上有不同意见时，当他一拿出论据和理由等等时，就立刻可以发现，他恰恰完全同马克思主义背道而驰。就拿彼·基辅斯基文章中的第2条（即第2节）来说吧。我们的作者宣布，“这个要求〈即民族自决〉会直接〈！！〉导致社会爱国主义”，他还解释说，保卫祖国这个“背叛性的”口号是“可以完全符合〈！〉逻辑地〈！〉从民族自决权中推导出来的……”结论。在他看来，自决就是“认可法国和比利时社会爱国主义者的背叛行为，他们正在拿起武器保卫这种独立〈法国和比利时的民族国家的独立〉，也就是说，他们正在做'自决'拥护者仅仅在谈论的事情……”　“保卫祖国是我们最凶恶的敌人的武器库中的货色……”　“我们实在无法理解，怎么能同时既反对保卫祖国又主张自决，既反对祖国又保卫祖国。”

彼·基辅斯基就是这样写的。他显然没有理解我们关于反对在当前这场战争中保卫祖国这个口号的决议。我们只好把这些决议中写得一清二楚的地方提出来，再一次把这些明明白白的俄语含义讲清楚。◎第734页◎

1915年3月，我们党在伯尔尼代表会议上通过了一项以《关于保卫祖国的口号》为题的决议。这项决议一开始就说：“当前战争的真正实质就在于”什么什么。

这里讲的是当前战争。用俄语不能说得比这更清楚的了。“真正实质”这几个字表明，必须把假象和真实、外表和本质、言论和行动区别开来。关于在这场战争中保卫祖国的说法，把1914-1916年间的帝国主义战争，为瓜分殖民地和掠夺他国领土等等而进行的战争伪装成民族战争。为了不致留下歪曲我们观点的一丝一毫的可能性，决议还专门补充了一段话，论述“真正的民族战争”，“特别〈请注意，特别不是仅仅的意思！〉是1789-1871年间发生的”民族战争。

决议说明，这些“真正”的民族战争，“其基础”“是长期进行的大规模民族运动，反对专制制度和封建制度的斗争，推翻民族压迫……”（注：见《列宁全集》第2版第26卷第164-165页。--编者注）

看来，不是很清楚了吗？目前的帝国主义战争是由帝国主义时代的种种条件造成的，这就是说，它不是偶然的现象，不是例外的现象，不是违背一般常规的现象。在这场战争中讲保卫祖国就是欺骗人民，因为这不是民族战争。在真正的民族战争中，“保卫祖国”一语则完全不是欺骗，我们决不反对。这种（真正的民族）战争“特别是”在1789-1871年间发生过。决议丝毫不否认现在也有发生这种战争的可能性，它说明应当怎样把真正的民族战争同用骗人的民族口号掩饰起来的帝国主义战争区别开来。也就是说，为了加以区别，必须研究战争的“基础”是不是“长期进行的大规模民族运动”，“推翻民族压迫”。◎第735页◎

关于“和平主义”的决议直截了当地说：“社会民主党人不能否认革命战争的积极意义，这种战争不是帝国主义战争，而是像〈请注意这个”像“〉1789-1871年期间那样为推翻民族压迫……而进行的战争。”（注：见《列宁全集》第2版第26卷第168页。--编者注）如果我们不承认民族战争在今天也是可能的，那么我们党1915年的决议会不会把1789-1871年间发生过的战争作为例子来谈论民族战争，并且指出我们并不否认那种战争的积极意义呢？显然不会。

列宁和季诺维也夫的小册子《社会主义与战争》，是对我党决议的解释或通俗的说明。在这本小册子的第5页上写得非常清楚：“社会党人过去和现在”都只是在“推翻异族压迫”这个意义上“承认保卫祖国或防御战争是合理的、进步的和正义的”。举了一个例子：波斯反对俄国“等等”，并且指出：“这些战争就都是正义的、防御性的战争，而不管是谁首先发动进攻。任何一个社会党人都会希望被压迫的、附属的、主权不完整的国家战胜压迫者、奴隶主和掠夺者的'大'国。”（注：见本卷第511-512页。--编者注）

小册子是在1915年8月出版的，有德文和法文版本。彼·基辅斯基对它很熟悉。无论彼·基辅斯基或任何别的人，都从没有向我们表示过异议，既没有反对关于保卫祖国的口号的决议，也没有反对关于和平主义的决议，也没有反对小册子中对这些决议的解释，一次也没有！既然彼·基辅斯基从1915年3月起并没有反对我们党对战争的看法，而目前，在1916年8月，却在一篇论述自决的文章中，也就是在一篇仿佛是关于局部问题的文章中暴露出对整个问题的惊人无知，那么试问，我们说这位著作家根本不懂马克◎第736页◎思主义，这是不是诽谤他呢？

彼·基辅斯基把保卫祖国的口号叫作“背叛性的”口号。我们可以平心静气地告诉他，谁如果只机械地重复口号，不去领会它的意义，对事物不作深入的思考，仅仅死记一些词句而不分析它们的含义，那么，在这样的人看来，任何口号都是而且将永远是“背叛性的”。

一般地说，“保卫祖国”是什么意思呢？它是不是经济学或政治学等等领域中的某种科学的概念呢？不是的。这只是替战争辩护的一种最流行的、常用的、有时简直是庸俗的说法。仅仅如此而已！庸人们可以替一切战争辩护，说什么“我们在保卫祖国”，只有这种行为才是“背叛性的”，而马克思主义不会把自己降低到庸俗见解的水平，它要求历史地分析每一次战争，以便弄清楚能不能认为这次战争是进步的、有利于民主或无产阶级的，在这个意义上是正当的、正义的等等。

如果不善于历史地分析每一次战争的意义和内容，保卫祖国的口号就往往是对战争的一种庸俗的不自觉的辩护。

马克思主义作了这样的分析，它指出：如果战争的“真正实质”，譬如说在于推翻异族压迫（这对1789-1871年间的欧洲来说是特别典型的），那么，从被压迫国家或民族方面说来，这场战争就是进步的。如果战争的“真正实质”是重新瓜分殖民地、分配赃物、掠夺别国领土（1914-1916年间的战争就是这样的），那么保卫祖国的说法就是“欺骗人民的弥天大谎”。

怎样找出战争的“真正实质”，怎样确定它呢？战争是政治的继续。应当研究战前的政治，研究正在导致和已经导致战争的政治。如果政治是帝国主义的政治，就是说，它保护金融资本的利益，掠夺和压迫殖民地以及别人的国家，那么由这种政治产生的战争便◎第737页◎是帝国主义战争。如果政治是民族解放的政治，就是说，它反映了反对民族压迫的群众运动，那么由这种政治产生的战争便是民族解放战争。

庸人们不懂得战争是“政治的继续”，因此他们只会说什么“敌人侵犯”，“敌人侵入我国”，而不去分析战争是因为什么、由什么阶级、为了什么政治目的进行的。彼·基辅斯基完全降低到这种庸人的水平，他说：看，德国人占领了比利时，可见，从自决观点看来，“比利时的社会爱国主义者是正确的”；或者说：德国人占领了法国的一部分领土，可见，“盖得可以得意了”，因为“打到本民族〈而不是异族〉居住的领土上来了”。

在庸人们看来，重要的是军队在什么地方，现在打胜仗的是谁。在马克思主义者看来，重要的是双方军队可能互有胜负的这场战争是因为什么而进行的。

当前这场战争是因为什么而进行的呢？这一点在我们的决议中已经指出来了（根据交战国在战前几十年中实行的政治）。英、法、俄是为了保持已夺得的殖民地和掠夺土耳其等等而战。德国是为了夺取殖民地和独自掠夺土耳其等等而战。假定德国人甚至拿下巴黎和彼得堡，那么这场战争的性质会不会因此而改变呢？丝毫不会。那时德国人的目的--更重要的是他们在胜利后推行的政治--是夺取殖民地，统治土耳其，夺取异族的领土，例如波兰等等，而决不是要对法国人或俄国人建立异族压迫。当前这场战争的真正实质不是民族战争，而是帝国主义战争。换句话说，战争的起因不是由于其中一方要推翻民族压迫，而另一方要维护这种压迫。战争是在两个压迫者集团即两伙强盗之间进行的，是为了确定怎样分赃、由谁来掠夺土耳其和各殖民地而进行的。

简单地说，在帝国主义大国（即压迫许多别的民族，迫使它们◎第738页◎紧紧依附于金融资本等等的大国）之间进行的或同它们结成联盟进行的战争，是帝国主义战争。1914-1916年间的战争就是这种战争。在这场战争中，“保卫祖国”是欺人之谈，是替战争辩护。

被压迫者（例如殖民地人民）为反对帝国主义列强即实行压迫的大国而进行的战争，是真正的民族战争。这种战争在今天也是可能的。遭受民族压迫的国家为反对实行民族压迫的国家而“保卫祖国”，这不是欺人之谈，所以社会主义者决不反对在这样的战争中“保卫祖国”。

民族自决也就是争取民族彻底解放、争取彻底独立和反对兼并的斗争，社会主义者如果还是社会主义者，就不能拒绝这种斗争，--不管它采取什么形式，直到起义或战争为止。

彼·基辅斯基以为他是在反对普列汉诺夫，据他说，正是普列汉诺夫指出了民族自决同保卫祖国的联系！彼·基辅斯基相信了普列汉诺夫，以为这种联系确实像普列汉诺夫所描绘的那样（注：参看格·瓦·普列汉诺夫1914年在巴黎出版的《论战争》一书。书中写道：“社会民主党的纲领承认国内各民族有自决权。难道它承认这一点是从每一国家的无产阶级都可以并且应当对自己祖国的命运漠不关心这种考虑出发的么？”--739。）。彼·基辅斯基既然相信了普列汉诺夫，于是就害怕起来了，认为必须否认自决，以便摆脱普列汉诺夫的结论……　对普列汉诺夫太轻信了，同时也太害怕了，可是普列汉诺夫到底错在哪里，却一点也没有考虑！

社会沙文主义者为了把这场战争说成是民族战争，就拿民族自决作借口。同他们斗争的唯一正确的方法，就是要指出这场战斗并不是为了民族解放，而是为了确定由哪一个大强盗来压迫更多的民族。如果竟然否认真正为了民族解放而进行的战争，那就是对马克思主义的最大歪曲。普列汉诺夫和法国社会沙文主义者拿法国的共和制作为借口，来替“保卫”法国共和制、反对德国君主制辩护。如果像彼·基辅斯基那样推论，那么我们就应当反对共和制或反对真正为了捍卫共和制而进行的战争！！德国社会沙文主义者拿◎第739页◎德国的普选制和普遍识字的义务教育作借口，来替“保卫”德国反对沙皇制度辩护。如果像基辅斯基那样推论，那么我们就应当或者反对普选制和普遍识字的教育，或者反对真正为了维护政治自由使之不被剥夺而进行的战争！

卡·考茨基在1914-1916年间的战争以前是马克思主义者，他的一系列极为重要的著作和言论将永远是马克思主义的典范。1910年8月26日，考茨基在《新时代》杂志（注：《新时代》杂志(《DieNeueZeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的还有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。--28、371、442、462、570、615、691、706、740。）上曾就日益迫近的战争写道：

“德英之间一旦发生战争，其争端将不是民主制度，而是世界霸权，即对全世界的剥削。在这个问题上，社会民主党人是不应当站在本国剥削者方面的。”（《新时代》杂志第28年卷第2册第776页）

这是精彩的马克思主义的表述，它同我们的表述完全一致，它彻底揭穿了离开马克思主义而去为社会沙文主义辩护的今天的考茨基，它十分清楚地阐明了马克思主义如何对待战争的原则（我们还要在刊物上谈到这个表述）。战争是政治的继续；因此，既然有争取民主的斗争，也就可能有争取民主的战争；民族自决只是民主要求之一，它和其他民主要求根本没有任何区别。简单地讲，“世界霸权”是帝国主义政治的内容，而帝国主义政治的继续便是帝国主义战争。拒绝在民主的战争中“保卫祖国”，即拒绝参加民主的战争，这是荒谬的，这跟马克思主义毫无共同之处。把“保卫祖国”的概念运用于帝国主义战争，即把帝国主义战争说成是民主的战争，从而粉饰帝国主义战争，这就等于欺骗工人，投到反动资产阶级方面去。◎第740页◎

2.“我们对新时代的理解”

引号里的这句话是彼·基辅斯基说的，他常常提到“新时代”。然而遗憾的是，在这里他的论断也是错误的。

我们党的一些决议说，这场战争是由帝国主义时代的一般条件造成的。我们运用马克思主义正确地指出了“时代”和“这场战争”的相互关系：要做一个马克思主义者，就必须具体地评价每一次战争。为什么在各大国之间--其中有许多国家在1789-1871年间曾经领导过争取民主的斗争--竟会而且必然会发生帝国主义战争，即按其政治意义来说是极端反动的、反民主的战争呢？要了解这一点，就必须了解帝国主义时代的一般条件，即各先进国家的资本主义已变为帝国主义的一般条件。

彼·基辅斯基完全曲解了“时代”和“这场战争”之间的这种关系。照他说来，要具体地谈，就是谈论“时代”！这恰巧不对。

1789-1871年那个时代，对于欧洲说来是一个特殊时代。这是无可争辩的。不了解那个时代的一般条件，就不能了解对于那个时代来说特别典型的任何一次民族解放战争。这是不是说，那个时代的一切战争都是民族解放战争呢？当然不是。这样说是极其荒唐的，是用可笑的死板公式代替对每一次战争的具体研究。在1789-1871年间，既发生过殖民地战争，也发生过压迫许多其他民族的反动帝国之间的战争。

试问，能不能从先进欧洲（以及美国）的资本主义已经进入帝国主义新时代这一事实得出结论说，现在只可能发生帝国主义战争呢？作这样的论断是荒谬的，这是不善于把某一具体现象和该时◎第741页◎代可能发生的各种现象的总和区别开来。时代之所以称为时代，就是因为它包括所有的各种各样的现象和战争，这些现象和战争既有典型的也有不典型的，既有大的也有小的，既有先进国家所特有的也有落后国家所特有的。像彼·基辅斯基那样只是泛泛地谈论“时代”，而回避这些具体问题，这就是滥用“时代”这个概念。为了不作无稽之谈，我们现在从许多例子中举出一个例子。但是首先必须指出，有一个左派集团，即德国的“国际”派（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，于第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年该派曾出版秘密刊物《政治书信》，署名斯巴达克，斯巴达克派这一名称就是由此而来的。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组成为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。--581、689、721、742。），曾经在《伯尔尼执行委员会公报》（注：国际社会党委员会(I.S.K.)是齐美尔瓦尔德联盟的执行机构，在1915年9月5-8日举行的国际社会党第一次代表会议（齐美尔瓦尔德会议）上成立。组成委员会的是中派分子罗·格里姆、奥·莫尔加利、沙·奈恩以及担任译员的安·伊·巴拉巴诺娃。委员会设在伯尔尼。齐美尔瓦尔德代表会议之后不久，根据格里姆的建议，成立了国际社会党扩大委员会，参加扩大委员会的是同意齐美尔瓦尔德会议决议的各党的代表。代表俄国社会民主工党中央委员会参加扩大委员会的是列宁、伊·费·阿尔曼德和格·叶·季诺维也夫。

《伯尔尼国际社会党委员会。公报》(《Internationale　SozialistischeKomissionzuBern.Bulletin》)是国际社会党委员会的机关报，于1915年9月-1917年1月在伯尔尼用德、法、英三种文字出版，共出了6号。--573、742。）第3期（1916年2月29日）中发表了一个提纲，并在第5条中作了如下一个显然错误的论断：“在这猖狂的帝国主义的时代，不可能再有任何民族战争。”我们在《〈社会民主党人报〉文集》中分析过这个论断（注：见本卷第692-697页。--编者注）。这里只须指出，虽然一切关心国际运动的人老早就熟悉这个论点（我们早在1916年春天伯尔尼执行委员会扩大会议（注：指1916年2月5-9日在伯尔尼举行的国际社会党扩大委员会会议。出席这次会议的有来自德国、俄国、意大利、挪威、奥地利、波兰、瑞士、保加利亚、罗马尼亚等国的22名代表。会议的组成表明力量对比的变化有利于左派，但是多数与会者仍是中派。

列宁积极地参加了会议的工作，起草了《关于召开社会党第二次代表会议的决议草案》和代表团关于会议代表资格条件的建议（见《列宁全集》第2版第27卷第240-242页），并代表布尔什维克和波兰王国和立陶宛社会民主党边疆区执行委员会声明反对邀请卡·考茨基、胡·哈阿兹和爱·伯恩施坦参加国际社会党第二次代表会议。

会议通过了《告所属政党和团体书》。这封通告信采纳了布尔什维克和左派社会民主党人的一些修改意见，谴责了社会党人参加资产阶级政府、在帝国主义战争中“保卫祖国”以及投票赞成军事拨款等行为，指出必须支持工人运动和组织反对帝国主义战争的群众性的革命行动，但没有提出与社会沙文主义和机会主义决裂的要求。齐美尔瓦尔德左派的代表在表决时声明，虽然他们并不是对通告信的每一条都感到满意，但还是投赞成票，因为它比齐美尔瓦尔德会议的决议前进了一步。

会议也讨论了列宁提出的《关于召开社会党第二次代表会议的决议草案》，通过了它的一系列条文，同时确定了召开国际社会党第二次代表会议的日期。--742。）上就反对过这个论点），可是直到现在没有一个派别重述过这个论点，接受过这个论点。彼·基辅斯基在1916年8月写他那篇文章时，也没有说过一句同这种论断或类似论断精神一致的话。

之所以必须指出这一点，是因为如果有人发表过这种论断或类似论断，那才谈得上理论上的分歧。既然没有提出过任何类似的论断，那我们只好说：这并不是对“时代”的另一种理解，不是什么理论上的分歧，而只是随口说出的一句话，只是滥用了“时代”这个词。

例如，彼·基辅斯基在他那篇文章的开头写道：“它〈自决〉岂不是同在火星上免费得到10000俄亩土地的权利一样吗？对于这个问题，只能十分具体地，同对今天整个时代的估计联系起来加以回答。要知道，在发展当时那种水◎第742页◎平的生产力的最好形式--民族国家的形成时代，民族自决权是一回事，在这种形式即民族国家形式已经成为生产力发展的桎梏时，民族自决权则是另一回事。在资本主义和民族国家确立的时代与民族国家正在灭亡、资本主义本身也处在灭亡前夜的时代之间，有很大的距离。抛开时间和空间而作'泛泛'之谈，这不是马克思主义者的事情。”

这段议论是歪曲地运用“帝国主义时代”这一概念的标本。正因为这个概念是新的和重要的，所以必须同这种歪曲作斗争！有人说民族国家的形式已经成为桎梏等等，这是指什么呢？是指各先进资本主义国家，首先是指德国、法国和英国，由于这些国家参加了这场战争，这场战争才首先成为帝国主义战争。在这些过去特别是在1789-1871年间曾经引导人类前进的国家里，民族国家形成的过程已经结束了，在这些国家里民族运动已经一去不复返了，要想恢复这种运动只能是荒谬绝伦的反动空想。法兰西人、英吉利人和德意志人的民族运动早已结束，在那里提到历史日程上来的是另一个问题：已获得解放的民族变成了压迫者民族，变成了处在“资本主义灭亡前夜”、实行帝国主义掠夺的民族。

而其他民族呢？

彼·基辅斯基像背诵记得烂熟的规则那样，重复说马克思主义者应当“具体地”谈问题，但他自己并不运用这条规则。我们在自己的提纲中特意提供了具体回答的范例，可是彼·基辅斯基却不愿意把我们的错误给我们指出来，如果他在这里发现了错误的话。

我们的提纲（第6条）指出，为了具体起见，在自决问题上至少应当区分三类不同的国家。（显然，在一个总的提纲里不能谈到每一个别的国家。）第一类是西欧（以及美洲）的各先进国家，在那里，民族运动是过去的事情。第二类是东欧，在那里，民族运动是现在的事情。第三类是半殖民地和殖民地，在那里，民族运动在很大程◎第743页◎度上是将来的事情。（注：见本卷第568-569页。--编者注）

这对不对呢？彼·基辅斯基本应把他的批评指向这里。然而他甚至没有觉察到，理论问题究竟何在！他没有看到，只要他还没有驳倒我们提纲（第6条）中的上述论点（要驳倒它是不可能的，因为它是正确的），他的关于“时代”的议论就像一个人“挥舞”宝剑而不出手攻击。

他在文章的末尾写道：“同弗·伊林的意见相反，我们认为，对于多数〈！〉西欧〈！〉国家来说，民族问题还没有解决……”

这岂不是说，法兰西人、西班牙人、英吉利人、荷兰人、德意志人、意大利人的民族运动并没有在17、18、19世纪或更早的时候完成吗？在文章开头，“帝国主义时代”这个概念被曲解成这样：似乎民族运动已经完成，而不仅是在西欧各先进国家里已经完成。同一篇文章的结尾却说，正是在西欧国家“民族问题”还“没有解决”！！这岂不是思想混乱吗？

在西欧各国民族运动是早已过去的事情。在英、法、德等国，“祖国”已经唱完自己的歌了，已经扮演过自己的历史角色了，也就是说，在那里，不可能再有进步的、能唤起新的人民群众参加新的经济生活和政治生活的民族运动了。在那里，提到历史日程上来的问题，不是从封建主义或从宗法制的蒙昧状态过渡到民族进步，过渡到文明的和政治上自由的祖国，而是从已经过时的、资本主义过度成熟的“祖国”过渡到社会主义。

东欧的情况则不同。譬如，对乌克兰人和白俄罗斯人来说，只有梦幻中住在火星上的人才会否认：这里的民族运动还没有完成，◎第744页◎这里还正在唤醒民众掌握本族语言和本族语言的出版物（而这是资本主义获得充分发展、交换彻底渗入最后一家农户的必要条件和伴随物）。在这里，“祖国”还没有唱完自己的全部历史之歌。在这里，“保卫祖国”还可能是保卫民主、保卫本族语言和政治自由、反对压迫民族、反对中世纪制度，而今天英吉利人、法兰西人、德意志人和意大利人说什么在这场战争中保卫祖国，则是撒谎，因为他们实际上保卫的并不是本族语言，不是本民族发展的自由，而是他们作为奴隶主的权利、他们的殖民地、他们的金融资本在别国的“势力范围”等等。

在半殖民地和殖民地，民族运动的历史比在东欧还要年轻一些。

所谓“高度发达的国家”和帝国主义时代是指什么；俄国的“特殊”地位（彼·基辅斯基的文章第2章第4节的标题）以及并非俄国一国的“特殊”地位究竟何在；民族解放运动在什么地方是骗人的鬼话，在什么地方是活生生的和具有进步意义的现实，--对于这一切彼·基辅斯基一无所知

3.什么叫作经济分析？

反对自决的人的种种议论的焦点，就是借口说在一般资本主义或帝国主义的条件下它“不能实现”。“不能实现”这几个字，常常在各种各样的和不明确的意义上被使用。因此，我们在自己的提纲中要求像在任何一次理论争论中都必须做到的那样：弄清楚所谓“不能实现”是什么意思。我们不仅提出了问题，还作了解释。说一切民主要求在帝国主义时代“不能实现”，是指不经过多次革命在◎第745页◎政治上难以实现或者不能实现。

说自决不能实现是指在经济上不可能，那是根本不对的。

我们的论点就是如此。理论分歧的焦点就在这里，这是我们的论敌在任何稍微严肃一点的争论中都必须十分重视的问题。

现在就来看一看彼·基辅斯基关于这个问题是怎样议论的吧。

他坚决反对把不能实现解释为由于政治原因而“难以实现”。他直接用经济上不可能这层意思来回答问题。

他写道：“这是不是说，自决在帝国主义时代不能实现，如同劳动货币在商品生产下不能实现一样呢？”彼·基辅斯基随即回答说：“是的，是这个意思！因为我们谈的正是'帝国主义'和'民族自决'这两个社会范畴之间的逻辑矛盾，如同劳动货币和商品生产这另外两个范畴之间存在着的逻辑矛盾一样。帝国主义是自决的否定，任何魔术家都无法把自决和帝国主义结合起来。”

不管彼·基辅斯基用以挖苦我们的“魔术家”这个字眼多么吓人，我们还是应当向他指出，他根本不懂什么叫作经济分析。“逻辑矛盾”--当然，在正确的逻辑思维的条件下--无论在经济分析中或在政治分析中都是不应当有的。因此，在恰恰应当作经济分析而不是作政治分析的时候，搬出一般“逻辑矛盾”来搪塞，这无论如何是不适当的。无论经济因素或政治因素都属于“社会范畴”。可见，彼·基辅斯基虽然一开始就斩钉截铁地回答说，“是的，是这个意思”（就是说，自决不能实现，如同劳动货币在商品生产下不能实现一样），可是后来他实际上只是兜圈子，而没有作出经济分析。

怎样证明劳动货币在商品生产下不能实现呢？通过经济分析。这种分析也同一切分析一样，不容许有“逻辑矛盾”，它运用的是经济的而且仅仅是经济的（而不是一般“社会的”）范畴，并且从中得◎第746页◎出劳动货币不能实现的结论。在《资本论》第1章中，根本没有谈到什么政治、政治形式或一般“社会范畴”，这里所分析的只是经济因素，商品交换和商品交换的发展。经济分析表明（当然是用“逻辑”推理的方法），在商品生产下劳动货币不能实现。

彼·基辅斯基根本不想进行经济分析！他把帝国主义的经济本质同它的政治趋势搅在一起，这一点从他那篇文章第一节第一句话里就可以看出来。这句话是：

“工业资本是前资本主义的生产和商业借贷资本的合成物。借贷资本曾为工业资本效劳。现在资本主义克服了各种形式的资本，产生一种最高级的、统一的资本即金融资本，因此，整个时代都可以称为金融资本时代，而与这种资本相应的对外政策体系便是帝国主义。”

从经济上来看，这整个定义都毫无用处，因为全是空话，而没有确切的经济范畴。但是现在我们不可能详细地谈这个问题。重要的是彼·基辅斯基把帝国主义称为“对外政策体系”。

第一，这实质上是错误地重述考茨基的错误思想。

第二，这纯粹是而且仅仅是给帝国主义下的政治定义。彼·基辅斯基想用帝国主义是“政策体系”这个定义来回避他曾经答应要作的经济分析，当时他说过，自决在帝国主义时代不能实现，即在经济上不能实现，如同劳动货币在商品生产下不能实现“一样”！（注：彼·基辅斯基是否知道，马克思用一个多么不礼貌的字眼来称呼这样的“逻辑手法”？我们决不对彼·基辅斯基使用这个不礼貌的字眼，但不得不指出：把恰恰在进行争论的东西、恰恰还须要加以证明的东西随心所欲地塞进某一概念的定义中去，--马克思把这称之为“骗子手法”。

再说一遍，我们不对彼·基辅斯基使用马克思的这个不礼貌的用语。我们只是揭示他的错误的根源。（以上的文字在手稿上被勾去了。--俄文版编者注））

考茨基在同左派争论时说：帝国主义“仅仅是对外政策体系”◎第747页◎（即兼并政策体系），决不能把资本主义的某一经济阶段，某一发展梯级称为帝国主义。

考茨基错了。当然，作字眼上的争论是不明智的。禁止在这种或那种意义上使用帝国主义这个“字眼”是不可能的。但是，如果要进行讨论，就必须把概念弄清楚。

从经济上来看，帝国主义（或金融资本的“时代”，问题不在于字眼）是资本主义发展的最高阶段，即这样一个阶段，此时生产已经达到巨大的和极为巨大的规模，以致垄断代替了自由竞争。帝国主义的经济本质就在于此。垄断既表现为托拉斯、辛迪加等等，也表现为大银行的莫大势力、原料产地的收买和银行资本的集中等等。一切都归结于经济垄断。

这种新的经济即垄断资本主义（帝国主义就是垄断资本主义）的政治上层建筑，就是从民主转向政治反动。民主适应于自由竞争。政治反动适应于垄断。鲁·希法亭在他的《金融资本》一书中说得好：“金融资本竭力追求的是统治，而不是自由。”

把“对外政策”和一般政策分开，或者甚至把对外政策和对内政策对立起来，是根本错误的、非马克思主义的、非科学的想法。帝国主义无论在对外或对内政策中，都同样力求破坏民主，实行反动。从这个意义上说，帝国主义无疑就是对一般民主即一切民主的“否定”，而决不是对种种民主要求中的一个要求即民族自决的“否定”。

帝国主义既然“否定”民主，同样也“否定”民族问题上的民主（即民族自决）。所谓“同样”，也就是说它力求破坏这种民主。在帝国主义时代实现这种民主与在帝国主义时代实现共和制、民兵制、由人民选举官吏等等，在同样的程度、同样的意义上更加困难（同垄断前资本主义相比）。根本谈不上“在经济上”不能实现。◎第748页◎

大概，使彼·基辅斯基在这里犯错误的还有这样一个情况（除了完全不懂经济分析的要求而外）：从庸人的观点看来，所谓兼并（即在违反居民意志的情况下吞并异族地区，即破坏民族自决）也就是金融资本向更广阔的经济领土“扩展”（扩张）。

不过，用庸人的概念是不能研究理论问题的。

从经济上说，帝国主义就是垄断资本主义。为了垄断一切，不仅要从国内市场（本国市场）上，同时还要从国外市场上，从全世界上把竞争者排除掉。“在金融资本的时代”，有没有甚至在别国内排除竞争的经济上的可能性呢？当然有，这种手段就是使竞争者在金融上处于依附地位，收买其原料产地以至全部企业。

美国的托拉斯是帝国主义即垄断资本主义经济的最高表现。为了排除竞争者，托拉斯不限于使用经济手段，而且还常常采取政治手段乃至刑事手段。但是，如果认为用纯粹经济的斗争方法在经济上不能实现托拉斯的垄断，那就大错特错了。相反地，现实处处证明这是“可以实现”的：托拉斯通过银行破坏竞争者的信用（托拉斯老板就是银行老板，因为收买了股票），托拉斯破坏竞争者的原料运输（托拉斯老板就是铁路老板，因为收买了股票），托拉斯在一定时期内把价格压低到成本以下，不惜为此付出数以百万计的代价，以便迫使竞争者破产，从而收买他的企业和原料产地（矿山、土地等等）。

这就是对托拉斯的实力和对它们的扩张所作的纯经济分析。这就是实行扩张的纯经济的途径：收买企业、工厂、原料产地。

一国的大金融资本也随时可以把别国即政治上独立的国家的竞争者的一切收买过去，而且它向来就是这样做的。这在经济上是完全可以实现的。不带政治“兼并”的经济“兼并”是完全“可以实现”的，并且屡见不鲜。你们在关于帝国主义的著作里随时都可以◎第749页◎看到这样的说法，例如：阿根廷实际上是英国的“商业殖民地”，葡萄牙实际上是英国的“附庸”，等等。这是对的，因为在经济上依附英国银行，对英国负有债务，当地的铁路、矿山、土地被英国收买，等等，--这一切都使上述国家在经济意义上被英国所“兼并”，但是并没有破坏这些国家的政治独立。

这些国家的政治独立就叫作民族自决。帝国主义力图破坏这种独立，因为在实行政治兼并的情况下，经济兼并往往更方便，更便宜（更容易收买官吏、取得承租权、实行有利的法令等等），更如意，更稳妥，--就像帝国主义力图用寡头政治代替一般民主一样。但是说什么在帝国主义时代自决在经济上“不能实现”，这简直是胡说八道。

彼·基辅斯基用一种非常随便和轻率的方法来回避理论上的困难，用德语来说这叫作“信口开河”，即青年学生在饮酒作乐时常有的（也是很自然的）胡吹乱扯。请看下面这个例子。

他写道：“普选制、八小时工作制以至共和制，从逻辑上说都是和帝国主义相容的，尽管帝国主义极不喜欢〈！！〉它们，所以实现起来就极为困难。”

诙谐的字眼有时可以使学术著作增色，假如在谈论一个重大问题时，除了这些字眼，还从经济和政治方面对种种概念进行分析的话，我们决不反对所谓帝国主义并不“喜欢”共和制这种信口开河的说法。彼·基辅斯基用信口开河代替这种分析，掩盖缺乏分析。

“帝国主义不喜欢共和制”这句话是什么意思呢？为什么会这样呢？

共和制是资本主义社会的政治上层建筑的可能形式之一，而且在现代条件下是最民主的形式。说帝国主义“不喜欢”共和制，这◎第750页◎就是说帝国主义和民主之间有矛盾。很有可能，彼·基辅斯基“不喜欢”或者甚至“极不喜欢”我们的这个结论，但这个结论是不容置疑的。

其次，帝国主义和民主之间的这一矛盾是怎样一种性质的呢？是逻辑矛盾还是非逻辑矛盾呢？彼·基辅斯基用“逻辑”这个字眼时，却没有想一想，因而也没有觉察到，这个字眼在这里恰好是用来替他掩盖他所谈论的问题（既掩盖读者的耳目，也掩盖作者的耳目）！这个问题就是经济同政治的关系，帝国主义的经济条件和经济内容同政治形式之一的关系。在人的推论中出现的一切“矛盾”，都是逻辑矛盾；这是空洞的同义反复。彼·基辅斯基用这种同义反复来回避问题的实质：这是两种经济现象或命题之间的“逻辑”矛盾(1)？还是两种政治现象或命题之间的“逻辑”矛盾(2)？或者是经济现象或命题同政治现象或命题之间的“逻辑”矛盾(3)？

要知道，问题的实质就在这里，因为提出的是在某种政治形式下在经济上不能实现还是可以实现的问题！

彼·基辅斯基如果不避开这个实质，他大概就会看到，帝国主义同共和制之间的矛盾，是最新资本主义（即垄断资本主义）的经济同一般政治民主之间的矛盾。因为彼·基辅斯基永远也不能证明，有哪一项重大的和根本的民主措施（由人民选举官吏或军官、实行最充分的结社集会自由等等），与共和制相比，同帝国主义之间的矛盾较小一些（也可以说，更为帝国主义所“喜欢”）。

所以我们得出的正是我们在提纲中所坚持的那个论点：帝国主义同所有一切政治民主都是矛盾的，都是有“逻辑”矛盾的。彼·基辅斯基“不喜欢”我们的这个论点，因为它打破了彼·基辅斯基的不合逻辑的结构，但是有什么办法呢？有些人仿佛要驳斥某些论点，其实暗中恰恰搬出这些论点，说什么“帝国主义不喜欢共和◎第751页◎制”，这难道能够令人容忍吗？

其次，为什么帝国主义不喜欢共和制呢？帝国主义怎样把自己的经济同共和制“结合起来”呢？

彼·基辅斯基没有考虑这个问题。现在我们不妨向他提一下恩格斯讲过的下面一段话。这里谈的是民主共和国。问题是这样提出的：在这种管理形式下财富能不能实行统治呢？就是说，问题正是关于经济和政治之间的“矛盾”。

恩格斯回答说：“……民主共和国已经不再正式讲什么〈公民之间的〉财产差别了。在这种国家中，财富是间接地但也是更可靠地运用它的权力的：其形式一方面是直接收买官吏〈美国是这方面的典型例子〉，另一方面是政府和交易所结成联盟……”（注：见《马克思恩格斯选集》第4卷第169页。--编者注）

这就是对于民主在资本主义制度下“可以实现”的问题所作的经济分析的范例，而自决在帝国主义制度下“可以实现”的问题，只是这个问题的一小部分！

民主共和国“在逻辑上”是同资本主义矛盾的，因为它“正式”宣布富人和穷人平等。这是经济制度和政治上层建筑之间的矛盾。帝国主义和共和制之间存在着同样的矛盾，而且这种矛盾被加深和加剧了，因为垄断代替了自由竞争，使一切政治自由都更加“难以”实现。

资本主义怎样和民主结合起来呢？通过间接地行使资本的无限权力！为此可以采取两种经济手段：(1)直接收买；(2)政府和交易所结成联盟。（在我们的提纲中，这一点是用如下的话表述的：在资产阶级制度下，金融资本可以“随意收买和贿赂任何政府和官吏”。）◎第752页◎

既然商品生产、资产阶级、货币权力统治一切，因此在任何一种管理形式下，在任何一种民主制度下，收买（直接的或通过交易所）都是“可以实现”的。

试问，在帝国主义代替了资本主义，即垄断资本主义代替了垄断前的资本主义以后，我们所考察的这种关系起了什么变化呢？

唯一的变化就是交易所的权力加强了！因为金融资本是最大的、发展到垄断地步的、同银行资本融合起来的工业资本。大银行正在同交易所融合起来，吞并交易所。（在关于帝国主义的著作中常常谈到交易所的作用下降，但这只是从任何一个大银行本身就是交易所这个意义上说的。）

其次，既然一般“财富”完全能够通过收买和通过交易所来实现对任何民主共和国的统治，那么，彼·基辅斯基怎么能断言拥有亿万资本的托拉斯和银行的巨大财富，不能“实现”金融资本对别国，即对政治上独立的共和国的统治而不陷入可笑的“逻辑矛盾”呢？？

怎么？在别国内收买官吏“不能实现”吗？或者“政府和交易所结成联盟”，这仅仅是与本国政府结成联盟吗？

读者从这里可以看出，为了剖析和通俗地说明10行糊涂文字，需要写大约10个印刷页。我们不能这样详尽地分析彼·基辅斯基的每个论断--真的，他没有一个论断不是糊涂的！--而且也没有这个必要，因为对主要的问题已经作了分析。剩下的我们将大略提一下。◎第753页◎

4.挪威的例子

挪威在1905年即在帝国主义最猖狂的时代，“实现了”似乎是不能实现的自决权。因此，“不能实现”的说法不仅在理论上是荒谬的，而且也是可笑的。

彼·基辅斯基想反驳这一点，他挖苦我们是“唯理论者”（同这有何相干？唯理论者仅限于下论断，而且是抽象的论断，而我们指出了最具体的事实！彼·基辅斯基使用“唯理论者”这个外国字眼，恐怕正如他在自己文章的开头以“精炼的形式”提出自己的见解时使用“精炼的”这个词一样……怎样说得更委婉一些呢？……一样地不那么“恰当”吧？）。

彼·基辅斯基责备我们说，在我们看来“重要的是现象的外表，而不是真正实质”。那么我们就来考察一下真正实质吧。

反驳一开始就举了一个例子，说颁布反托拉斯法的事实并不能证明禁止托拉斯是不能实现的。完全正确，只是例子举得不恰当，因为它是驳斥彼·基辅斯基的。法律是一种政治措施，是一种政治。任何政治措施也不能禁止经济。不管波兰具有什么样的政治形式，不管它是沙皇俄国的一部分还是德国的一部分，不管它是自治区还是政治上独立的国家，这都不能禁止或消除波兰对帝国主义列强金融资本的依附和后者对波兰企业股票的收买。

挪威在1905年所“实现”的独立，仅仅是政治上的独立。它并不打算触及也不可能触及经济上的不独立。我们的提纲所说的正是这一点。我们指出，自决仅仅涉及政治，因此甚至提出经济上不能实现的问题，也是错误的。而彼·基辅斯基却搬出政治禁令对经◎第754页◎济无能为力的例子来“反驳”我们！“反驳”得太妙了！

其次。

“单凭一个甚至许多个关于小企业战胜大企业的例子，还不足以驳倒马克思的如下正确论点：资本主义发展的整个进程都伴随着生产的积聚和集中。”

这个论点也是以一个不恰当的例子为根据的。选择这样的例子，是为了转移人们（读者和作者）对争论的真正实质的注意。

我们的提纲指出，从劳动货币在资本主义制度下不能实现那种意义上来说自决在经济上不能实现，是不正确的。能够证明劳动货币能够实现的“例子”一个也举不出来。彼·基辅斯基默认我们在这一点上是正确的，因为他转而去对“不能实现”作另外的解释。

他为什么不直截了当地说出来呢？为什么不公开地、确切地提出自己的论点，说“自决就其经济上的可能性来说在资本主义制度下不能实现，它是同发展进程相抵触的，因而是反动的或者只是一个例外”呢？

因为作者只要一公开说出他的相反的论点，立刻就会揭穿自己，所以他只好遮遮掩掩。

无论我们的纲领或爱尔福特纲领（注：爱尔福特纲领是指1891年10月举行的德国社会民主党爱尔福特代表大会通过的党纲。它取代了1875年的哥达纲领。爱尔福特纲领以马克思主义关于资本主义生产方式必然灭亡和被社会主义生产方式所代替的学说为基础，强调工人阶级必须进行政治斗争，指出了党作为这一斗争的领导者的作用。它是德国社会民主党历史上第一个也是唯一的马克思主义的纲领。但是爱尔福特纲领也有一些缺点，主要是避而不谈无产阶级专政的问题。恩格斯对该党执行委员会制定的纲领草案提出了许多批评意见（见《马克思恩格斯全集》第22卷第263-280页）。代表大会通过的纲领是以《新时代》杂志编辑部的草案为基础的。--249、755。），都承认经济集中和大生产战胜小生产的规律。彼·基辅斯基隐瞒了一个事实，即两者都不承认政治集中或国家集中的规律。如果这同样是或者也算是一个规律，那么彼·基辅斯基为什么不加以阐述并建议把它补充到我们的纲领中去呢？他既然发现了国家集中这个新规律，发现了这个具有实际意义的、可以使我们纲领消除错误结论的规律，却又让我们保留一个不好的和不全面的纲领，他这样做对吗？

彼·基辅斯基对这个规律没有作任何表述，也没有建议要补充我们的纲领，因为他隐隐约约地感到，那样一来他就会成为笑◎第755页◎柄。如果把这种观点公开表现出来，除大生产排挤小生产的规律之外又提出一个大国排挤小国的“规律”（与前一规律联在一起或相提并论），那时，人人都会对这种“帝国主义经济主义”的妙论哈哈大笑！

为了说明这一点，我们只向彼·基辅斯基提一个问题：为什么不带引号的经济主义者不谈现代托拉斯或大银行的“瓦解”，不谈这种瓦解是可能的和能够实现的呢？为什么甚至一个带引号的“帝国主义经济主义者”也不得不承认大国瓦解是可能的和能够实现的，并且这还不仅是一般瓦解，而是例如，“小民族”（请注意这一点！）从俄国分离出去（彼·基辅斯基论文的第2章第4节）呢？

最后，为了更清楚地说明我们的作者扯到哪里去了，为了向他提出警告，我们必须指出，我们大家都公开承认大生产排挤小生产的规律，谁也不怕把“小企业战胜大企业”的个别“例子”叫作反动现象。直到现在还没有一个反对自决的人敢把挪威同瑞典分离叫作反动现象，虽然从1914年起我们就在著作中提出了这个问题。（注：见《列宁全集》第2版第25卷第253-259页。--编者注）

只要还保持着例如手工作业台，大生产就不能实现；认为使用机器的工厂可以“瓦解”为手工工场，那是极端荒谬的。建立大帝国的帝国主义趋势完全可以实现，并且在实践中常常通过一些在政治意义上独立自主的国家建立帝国主义联盟的形式来实现。这种联盟是可能的，它不仅表现为两国金融资本的经济结合，同时也表现为在帝国主义战争中的军事“合作”。在帝国主义条件下，民族斗争、民族起义和民族分离是完全“可以实现”的，并且已见诸行动，甚至变得更加剧烈，因为帝国主义不是阻止资本主义的发展和人◎第756页◎民群众民主意向的增长，而是加剧这种民主意向和托拉斯的反民主意向之间的对抗。

只有从“帝国主义经济主义”即面目全非的马克思主义的观点出发，才可以忽视帝国主义政治中的下列特殊现象：一方面，当前的帝国主义战争告诉我们一些事例，依靠金融联系和经济利益能使政治上独立的小国卷进大国之间的斗争（英国和葡萄牙）。另一方面，破坏无论在经济上或政治上都比自己的帝国主义“庇护者”软弱得多的小民族方面的民主制，结果不是引起起义（如爱尔兰），便是使整团整团的官兵投向敌方（如捷克人）。在这种情况下，从金融资本的观点来看，为了不使“自己的”军事行动有遭到破坏的危险，给予某些小民族以尽可能多的民主自由乃至实行国家独立，这不仅是“可以实现”的，而且对托拉斯，对它们的帝国主义政治，对它们的帝国主义战争，有时是直接有利的。忘记政治的和战略的相互关系的特点，不管适当不适当，一味背诵“帝国主义”这个记得烂熟的词，这决不是马克思主义。

关于挪威，彼·基辅斯基告诉我们说，第一，它“向来就是一个独立国家”。这是不对的，这种错误只能用作者的信口开河满不在乎和对政治问题的不重视来解释。挪威在1905年以前不是独立国家，它只享有非常广泛的自治权。瑞典只是在挪威同它分离以后才承认挪威是一个独立的国家。如果挪威“向来就是一个独立国家”，那么瑞典政府就不可能在1905年10月26日向外国宣布，它现在承认挪威是一个独立国家。

第二，彼·基辅斯基用许多引文来证明：挪威朝西看，瑞典则是朝东看；在前者“起作用”的主要是英国金融资本，在后者--是德国金融资本，等等。他由此便得出一个扬扬得意的结论：“这个例子〈即挪威〉完全可以纳入我们的公式”。◎第757页◎

请看，这就是“帝国主义经济主义”的逻辑典范！我们的提纲指出，金融资本可以统治“任何”国家，“哪怕是独立国家”，因此，说什么从金融资本的观点来看“不能实现”自决的一切论断，都是糊涂观念。人们给我们列举一些材料，这些材料都证实我们的关于别国金融资本无论在挪威分离以前或在挪威分离以后都始终起作用的论点，--他们却以为这是在驳斥我们！！

谈金融资本因而忘记政治问题，难道这就是谈论政治吗？

不是。政治问题决不会因为有人犯了“经济主义”的逻辑错误就不再存在。英国金融资本无论在挪威分离以前或分离以后，都一直在挪威“起作用”。德国金融资本在波兰同俄国分离以前，曾经在波兰“起作用”，今后不管波兰处于怎样的政治地位，德国金融资本还会“起作用”。这个道理太简单了，甚至叫人不好意思重申，但是，既然有人连这个简单的道理都忘记了，那又有什么办法呢？

关于挪威的这种或那种地位、关于挪威从属瑞典、关于分离问题提出之后工人的态度等政治问题，会不会因此就不存在了呢？

彼·基辅斯基回避了这些问题，因为它们刺痛了“经济派”。但是，在实际生活中，这些问题以前存在，现在仍然存在。在实际生活中提出过这样的问题：不承认挪威有分离权的瑞典工人能不能当社会民主党的党员呢？不能。

瑞典贵族当时主张对挪威发动战争，牧师们也是如此。这一事实并不因为彼·基辅斯基“忘记”读挪威人民的历史就不存在。瑞典工人作为社会民主党党员，可以劝告挪威人投票反对分离（挪威于1905年8月13日就分离问题举行了全民投票，结果368200票赞成分离，184票反对分离，参加投票的约占有投票权的人数的80％）。可是，如果瑞典工人像瑞典贵族和瑞典资产阶级那样，否认挪威人有不通过瑞典人、不顾及瑞典人的意愿而自行解决这一问◎第758页◎题的权利，那他们就是社会沙文主义者，就是决不容许留在社会民主党内的恶棍。

对我们的党纲第9条就应该这样来运用，而我们的“帝国主义经济主义者”却试图跳过这一条。先生们，你们要跳过去，就非投入沙文主义的怀抱不可！

而挪威工人呢？从国际主义的观点看来，他们是否必须投票赞成分离呢？根本不是。他们作为社会民主党党员，可以投票反对分离。他们只有向反对挪威有分离自由的瑞典黑帮工人伸出友谊之手，才是违背了自己作为社会民主党党员的义务。

有些人不愿意看到挪威工人和瑞典工人的地位之间的这一起码差别。不过他们既然避开我们直截了当地向他们提出的这一极其具体的政治问题，他们也就揭穿了自己。他们默不作声、借词推托，从而让出了阵地。

为了证明在俄国也可能发生“挪威”问题，我们特意提出一个论点：在纯军事的和战略的条件下，单独的波兰国家即使现在也是完全可以实现的。彼·基辅斯基想要“争论”一下，但是却没有作声！！

我们再补充一句，根据纯军事和战略的考虑，在这场帝国主义战争的某种结局下（如瑞典并入德国，德国人取得一半胜利），甚至芬兰也完全可能成为一个单独的国家，但这并不会破坏金融资本的任何一种业务的“可实现性”，不会使收买芬兰铁路和其他企业股票的事情“不能实现”。（注：如果在当前战争的一种结局下，在欧洲建立波兰、芬兰等新国家完全“可以实现”（同时丝毫不会破坏帝国主义的发展条件和它的实力，反而会加强金融资本的影响、联系和压力），那么，在战争的另一种结局下，建立匈牙利、捷克等新国家同样也“可以实现”。英帝国主义者现在已经在谋划自己一旦取得胜利时如何实现这第二种结局。帝国主义时代既不会消灭各民族要求政治独立的意向，也不会消灭这种意向在世界帝国主义关系范围内的“可实现性”。超出这一范围，则无论俄国的共和制或世界任何地方的任何巨大的民主改革，不经过多次革命就“不能实现”，没有社会主义就不能巩固。彼·基辅斯基对于帝国主义同民主之间的关系，简直是一窍不通。）◎第759页◎

彼·基辅斯基想用惊人之语来掩饰他所讨厌的政治问题，这是他整篇“议论”的一大特色。他说：“……每一分钟〈在第1章第2节的末尾，一字不差地这样写着〉达摩克利斯剑（注：达摩克利斯剑出典于古希腊传说：叙拉古暴君迪奥尼修斯一世用一根马尾系着一把利剑挂于自己的宝座上方，命羡慕他的权势和尊荣的达摩克利斯坐在宝座上。达摩克利斯顿时吓得面色苍白，如坐针毡，赶快祈求国王恩准离座。后来人们常用达摩克利斯剑来譬喻时刻存在的威胁或迫在眉睫的危险。--760。）都可能掉下，断送'独立'工场〈”暗指“小小的瑞典和挪威〉的生机”。

照这么说来，真正的马克思主义想必是这样的：尽管瑞典政府曾把挪威从瑞典分离出去叫作“革命措施”，但挪威这个独立的国家总共不过存在了10来年。既然我们读过希法亭的《金融资本》一书，并且把他的意思“理解”为“每一分钟”--要说就把话说到底！--小国都可能消失，那么我们又何必去分析由此而产生的政治问题呢？又何必去注意我们把马克思主义歪曲成“经济主义”，把自己的政策变成了对道地的俄国沙文主义者的言论的随声附和呢？

俄国工人在1905年争取共和国，想必是犯了莫大的错误，因为无论法国的、英国的或其他什么国家的金融资本，早就动员起来要反对它，如果它出现了的话，“每一分钟”都可能用“达摩克利斯剑”将它砍掉！

“最低纲领中的民族自决要求……不是空想的：它并不同社会发展相抵触，因为它的实现并不会妨碍社会发展。”（注：见尔·马尔托夫《从“民族自决权”中得出的结论是什么》一文（1916年1月17日《我们的呼声报》）。--760。）彼·基辅斯基在其文章中作了关于挪威的“摘录”的那一节里，反驳马尔托夫的这段话。其实他的“摘录”一再证实下面这个尽人皆知的事实：挪◎第760页◎威的“自决”和分离并没有阻止一般的发展，特别是金融资本业务的扩大，也没有阻止英国人对挪威的收买！

我们常常见到这样一些布尔什维克，例如1908-1910年间的阿列克辛斯基，他们恰恰在马尔托夫讲得正确的时候去反对他！这样的“盟友”千万不能要！


论面目全非的马克思主义和“帝国主义经济主义”（之二）

（1916年8-9月）

*（注：《论面目全非的马克思主义和“帝国主义经济主义”》一文原来准备和格·列·皮达可夫的《金融资本主义时代的无产阶级和“民族自决权”》一起在《〈社会民主党人报〉文集》第3辑发表。关于这一点，该文集第2辑曾有预告，并且正因为如此，在文章引言部分里写了“上面刊载的彼·基辅斯基的文章”等语（见本卷第733页）。这篇文章虽因文集第3辑未能出版而在当时没有发表，但在侨居国外的布尔什维克和国际左派社会民主党人中仍广为人知。这是因为文章写完后，很快就抄寄给了一些布尔什维克，如尼·达·基克纳泽、维·阿·卡尔宾斯基、伊·费·阿尔曼德等人。现在还保存有这篇文章当时的手抄稿和一份经列宁修改过的打字稿（参看列宁1916年10月（5日以后）给亚·加·施略普尼柯夫的信和1916年10月底-11月初给基克纳泽的信，见《列宁全集》第2版第47卷第434-438、452-453页）。--732。）

5.关于“一元论和二元论”

彼·基辅斯基指责我们“对要求作了二元论的解释”，他写道：

“国际的一元论的行动，被二元论的宣传所代替。”

统一的行动是同“二元论”的宣传相对立的，--这听起来似乎完全是马克思主义的、唯物主义的。可惜，我们如果仔细地研究一下，我们就必须说，这和杜林的“一元论”一样，是口头上的“一元论”。恩格斯在反对杜林的“一元论”时写道：“如果我把鞋刷子综合在哺乳动物的统一体中，那它决不会因此就长出乳腺来。”（注：见《马克思恩格斯选集》第3卷第81页，黑体是列宁用的。--编者注）

这就是说，只有那些在客观现实中是统一的事物、属性、现象和行动，才可以称为“统一的”。而我们的作者恰巧忘记了这件“小事情”！

第一，他认为我们的“二元论”就在于：我们向被压迫民族工人首先提出的要求（这里只是就民族问题而言），不同于我们对压迫民族工人的要求。

为了审查一下彼·基辅斯基在这里的“一元论”是不是杜林的◎第761页◎“一元论”，必须看一看客观现实中的情况是怎样的。

从民族问题的角度来看，压迫民族工人和被压迫民族工人的实际地位是不是一样的呢？

不，不一样。

(1)在经济上有区别：压迫民族的资产者用一贯加倍盘剥被压迫民族工人的办法取得超额利润，压迫国家的工人阶级有一部分人可以从中分享一点残羹剩饭。此外，经济资料表明，压迫民族工人当“工头”的百分数要比被压迫民族工人高，压迫民族工人升为工人阶级贵族的百分数也大（注：例如，可参看古尔维奇论美国移民和工人阶级状况的一部英文著作（《移民与劳动》）。）。这是事实。压迫民族工人在一定程度上参与本国资产阶级掠夺被压迫民族工人（和多数居民）的勾当。

(2)在政治上有区别：与被压迫民族工人比较，压迫民族工人在政治生活的许多方面都占特权地位。

(3)在思想上或精神上有区别：压迫民族工人无论在学校中或在实际生活中，总是受着一种轻视或蔑视被压迫民族工人的教育。例如，凡是在大俄罗斯人中间受过教育或生活过的大俄罗斯人，对这一点都有体会。

总之，在客观现实中处处都有差别，就是说，在不以个人意志和意识为转移的客观世界中，到处都有“二元论”。

既然如此，我们应当怎样看待彼·基辅斯基的所谓“国际的一元论的行动”这句话呢？

这是一句响亮的空话，如此而已。

国际实际上是由分别属于压迫民族和被压迫民族的工人组成◎第762页◎的，为了使国际的行动统一，就必须对两种不同的工人进行不同的宣传：从真正的（而不是杜林式的）“一元论”观点看来，从马克思的唯物主义观点看来，只能这样谈问题！

例子呢？我们（两年多以前在合法刊物上！）已经举了关于挪威的例子，而且任何人也没有试图反驳我们。在从实际生活中举出的这一具体事例中，挪威工人和瑞典工人的行动所以是“一元论的”、统一的、国际主义的，只是由于瑞典工人无条件地坚持挪威的分离自由，而挪威工人则有条件地提出关于这次分离的问题。如果瑞典工人不是无条件地赞成挪威人的分离自由，那他们就成了沙文主义者，就成了想用暴力即战争把挪威“留住”的瑞典地主们的沙文主义同谋。如果挪威工人不是有条件地提出分离问题，即社会民主党党员也可以投票和宣传反对分离，那挪威工人就违背了国际主义者的义务，而陷入了狭隘的、资产阶级的挪威民族主义。为什么呢？因为实行分离的是资产阶级，而不是无产阶级！因为挪威资产阶级（也同各国资产阶级一样）总是力求分裂本国和“异国”的工人！因为在觉悟的工人看来，任何民主要求（其中也包括自决）都要服从社会主义的最高利益。譬如说，挪威同瑞典的分离势必或者可能引起英德之间的战争，由于这种原因，挪威工人就应当反对分离。而瑞典工人作为社会党人，只有在一贯地、彻底地、经常地反对瑞典政府而拥护挪威分离自由的情况下，才有权利和有可能在类似的场合进行反对分离的宣传。否则，挪威工人和挪威人民就不相信而且也不能相信瑞典工人的劝告是诚恳的。

反对自决的人倒霉的地方，就在于他们只会拿一些僵死的抽象概念来敷衍了事，而不敢彻底分析实际生活中任何一个具体的例子。我们的提纲已经具体指出，在纯军事和战略的种种条件一定◎第763页◎的配合下，波兰新国家现在是完全“可以实现”的（注：见本卷第562页。--编者注）。无论波兰人或者彼·基辅斯基，对这一点都没有表示过异议。但谁也不愿意想一想，从默认我们是正确的这一事实中得出的结论是什么。由此而得出的结论显然是：为了教育俄国人和波兰人采取“统一的行动”，国际主义者决不能在两者中间进行同样的宣传。大俄罗斯（和德国）工人应当无条件地赞成波兰的分离自由，否则在目前他们实际上就成了尼古拉二世或兴登堡的奴仆。而波兰工人只能有条件地主张分离，因为想用某个帝国主义资产阶级的胜利来投机（像“弗腊克派”（注：这里说的波兰社会党是指波兰社会党-“革命派”（弗腊克派）（见《列宁全集》第2版第24卷第341页）。

波兰社会党是以波兰社会党人巴黎代表大会（1892年11月）确定的纲领方针为基础于1893年成立的。这次代表大会提出了建立独立民主共和国、为争取人民群众的民主权利而斗争的口号，但是没有把这一斗争同俄国、德国和奥匈帝国的革命力量的斗争结合起来。该党右翼领导人约·皮尔苏茨基等认为恢复波兰国家的唯一道路是民族起义而不是以无产阶级为领导的全俄反对沙皇的革命。从1905年2月起，以马·亨·瓦列茨基、费·雅·柯恩等为首的左派逐步在该党内占了优势。他们反对皮尔苏茨基分子的民族主义及其恐怖主义和密谋策略，认为只有在全俄革命运动胜利基础上才能解决波兰劳动人民的民族解放和社会解放问题。1906年11月在维也纳召开的波兰社会党第九次代表大会把皮尔苏茨基及其拥护者开除出党，该党遂分裂为两个党：波兰社会党-“左派”和所谓的波兰社会党-“革命派”。

波兰社会党-“左派”主张同全俄工人运动密切合作，可是它力图把波兰和俄国工人运动中除民族主义派别外的所有派别机械地联合起来。在1908-1910年期间，它主要通过工会、文教团体等合法组织进行活动。它不接受孟什维克的在反对专制制度斗争中领导权属于资产阶级的论点，可是与孟什维克合作，支持他们反对第四届国家杜马中的布尔什维克代表。第一次世界大战爆发后，该党持国际主义立场，参加了1915年的齐美尔瓦尔德会议和1916年的昆塔尔会议。该党欢迎俄国十月革命。1918年12月，该党同波兰王国和立陶宛社会民主党一起建立了波兰共产党。）

（注：波兰社会党-“革命派”于1909年重新使用波兰社会党的名称，强调通过武装斗争争取波兰独立，但把这一斗争同无产阶级的阶级斗争割裂开来。从第一次世界大战开始起，该党的骨干分子参加了皮尔苏茨基站在奥德帝国主义一边搞的军事政治活动（成立波兰军团）。在战争期间，以皮尔苏茨基为首的一批领导骨干脱离该党。1917年俄国二月革命后，该党转而对德奥占领者采取反对立场，开展争取建立独立的民主共和国和进行社会改革的斗争。1918年波兰社会党参加创建独立的资产阶级波兰国家，1919年同原普鲁士占领区的波兰社会党和原奥地利占领区的加里西亚和西里西亚波兰社会民主党合并。该党不反对地主资产阶级波兰对苏维埃俄国的武装干涉，并于1920年7月参加了所谓国防联合政府。1926年该党支持皮尔苏茨基发动的政变，同年11月由于拒绝同推行“健全化”的当局合作而成为反对党。--350、764。）那样），那就意味着充当它的奴仆。这种差别是国际的“一元论的行动”的条件，不了解这种差别，就等于不了解为了采取“一元论的行动”来反对比如莫斯科附近的沙皇军队，为什么革命军队必须从下诺夫哥罗德向西挺进，而从斯摩棱斯克向东挺进。

第二，我们这位杜林式一元论的新信徒指责我们没有注意在社会变革时期“国际的各个民族支部的最紧密的组织上的团结”。

彼·基辅斯基写道：在社会主义制度下，自决将消亡，因为那时国家也将消亡。这句话仿佛是专为反驳我们而写的！但是我们曾经用了三行字（我们的提纲的第1条的最后三行）说得清清楚楚：“民主也是一种国家形式，它将随着国家的消失而消失。”（注：见本卷第561-562页。--编者注）彼·基辅斯基在他的文章的第3节（第1章）中，用好几页篇幅所重复的正是这个真理，--当然是为了“反驳”我们！--而且在重复时加以歪曲。他写道：“我们设想并且从来就设想，社会主义制度是一种严格民主〈！！？〉集中的经济体制，在这种体制下，国家作◎第764页◎为一部分居民统治另一部分居民的机构将会消失。”这是糊涂观点，因为民主也是“一部分居民对另一部分居民”的统治，也是一种国家。作者显然不了解社会主义胜利后国家消亡是怎么一回事，这个过程的条件是什么。

不过重要的还是他的有关社会革命时代的“反驳”。作者先拿“自决的信奉者”这个吓人的字眼骂了我们一顿，接着说：“我们设想这个过程〈即社会变革〉将是所有〈！！〉国家的无产者的统一行动，他们将打破资产阶级〈！！〉国家的疆界，拆掉界碑〈这同”打破国界“无关吗？〉，炸毁〈！！〉民族共同体并建立阶级共同体。”

请“信奉者”的严峻审判官恕我们直说：在这里讲了一大堆空话，可是根本看不到“思想”。

社会变革不可能是所有国家的无产者的统一行动，理由很简单：地球上的大多数国家和大多数居民，直到今天甚至还没有达到或者刚刚开始达到资本主义的发展阶段。关于这点我们在提纲第6条中已经讲了（注：见本卷第568-569页。--编者注），但是，彼·基辅斯基只是由于不经心或者不善于思考而“没有觉察到”，我们提出这一条并不是无的放矢，而恰恰是为了驳斥那些把马克思主义歪曲得面目全非的言论。只有西欧和北美各先进国家才已成熟到可以实现社会主义的地步。彼·基辅斯基在恩格斯给考茨基的一封信（注：指恩格斯1882年9月12日给考茨基的信（见《马克思恩格斯全集》第35卷第351-354页）。列宁在《关于自决问题的争论总结》一文中引用过这封信（见《列宁全集》第2版第28卷第16-57页）；列宁的这篇文章首次发表于1916年10月《〈社会民主党人报〉文集》第1辑。--765。）（《〈社会民主党人报〉文集》（注：《〈社会民主党人报〉文集》(《СборникСоциал-Демократа》)是列宁创办的刊物，由《社会民主党人报》编辑部在日内瓦出版。文集总共出了两辑：1916年10月的第1辑和1916年12月的第2辑。两辑刊载了列宁的下列文章：《社会主义革命和民族自决权（提纲）》、《论尤尼乌斯的小册子》、《关于自决问题的争论总结》、《论“废除武装”的口号》、《帝国主义和社会主义运动中的分裂》、《青年国际》、《为机会主义辩白是徒劳的》、《齐赫泽党团及其作用》。第3辑稿件虽已备齐，但因经费不足，未能出版。这一辑预定发表列宁的《论面目全非的马克思主义和“帝国主义经济主义”》一文。--765。））中可以读到对这种实在的而不只是许愿的“思想”的具体说明：幻想什么“所有国家的无产者的统一行动”，就是把社会主义推迟到希腊的卡连德日（注：希腊的卡连德日意为没有限期。古罗马历法把每月初一称为卡连德日（亦译朔日）。罗马人偿还债务、履行契约等都以卡连德日为限期。希腊历法中根本没有卡连德日。因此，延缓到希腊的卡连德日，就等于说无限期地推迟，永无实现之日。--765。），也就是使它“永无实现之日”。

不是所有国家的无产者，而是少数达到先进资本主义发展阶段的国家的无产者，将用统一行动实现社会主义。正因为彼·基辅◎第765页◎斯基不懂这个道理，他才犯了错误。在这些先进国家（英、法、德等国）里，民族问题早就解决了，民族共同体早已过时了，在客观上已不存在“全民族的任务”。因此现在只有在这些国家里，才可以“炸毁”民族共同体，建立阶级共同体。

在不发达的国家里，在我们（我们的提纲第6条中）列为第二类和第三类的国家里，也就是在整个东欧和一切殖民地和半殖民地，情形就不同了。这里的民族通常还是受压迫的、资本主义不发达的民族。在这些民族中客观上还有全民族的任务，即民主的任务，推翻异族压迫的任务。

恩格斯曾拿印度作为这些民族的例子，他说，印度可能要进行一次反对胜利了的社会主义的革命（注：见《马克思恩格斯全集》第35卷第353页。--编者注），--因为恩格斯同可笑的“帝国主义经济主义”大不相同，“帝国主义经济主义”认为，在先进国家中取得胜利的无产阶级，不必采取一定的民主措施，就可以“自然而然地”消灭各个地方的民族压迫。无产阶级将改造它取得了胜利的那些国家。这不能一下子做到，而且也不能一下子“战胜”资产阶级。我们在自己的提纲中特意着重指出了这一点，而彼·基辅斯基又没有想一想，我们在谈到民族问题的时候强调这一点，究竟是为了什么。

当先进国家的无产阶级在推翻资产阶级、击退它的反革命企图的时候，不发达的和被压迫的民族不会等待，不会停止生活，不会消失。既然它们甚至可以利用1915-1916年的这场战争--它同社会革命比较起来不过是帝国主义资产阶级的一次小小的危机--来发动起义（一些殖民地、爱尔兰），那么毫无疑问，它们更会利用各先进国家的国内战争这种大危机来发动起义。◎第766页◎

社会革命的发生只能是指一个时代，其间既有各先进国家无产阶级同资产阶级的国内战争，又有不发达的、落后的和被压迫的民族所掀起的一系列民主的、革命的运动，其中包括民族解放运动。

为什么呢？因为资本主义发展得不平衡，而客观现实使我们看到，除了高度发达的资本主义民族，还有许多在经济上不那么发达和完全不发达的民族。彼·基辅斯基根本没有从不同国家在经济上的成熟程度来考虑社会革命的客观条件，所以说，他指责我们“臆想出”某地应实行自决，实行上是诿过于人。

彼·基辅斯基煞费苦心地反复重述从马克思和恩格斯的著作中摘来的引文，说我们应当“不是从头脑中臆想出，而是通过头脑从现有的物质条件中发现”使人类摆脱这种或那种社会灾难的手段。每当我读到这些重复的引文时，总是不能不想起臭名昭著的“经济派”，他们是这样无聊地……咀嚼着他们关于资本主义已在俄国获得胜利的“新发现”。彼·基辅斯基想用这些引文来“吓倒”我们，因为据说我们是从头脑中臆想出在帝国主义时代实行民族自决的条件！不过恰巧在同一个彼·基辅斯基那里，我们却读到了如下一段“不小心的自供”：

“单是我们反对〈黑体是原作者用的〉保卫祖国这一事实，就再清楚不过地表明，我们将积极反抗一切对民族起义的镇压，因为我们将以此同我们的死敌--帝国主义进行斗争。”（彼·基辅斯基的文章的第2章第3节）

要批评一个有名的作者，要答复他，就不能不完整地引用他的文章的论点，哪怕是几个最主要的论点。但是，即使只是完整地引出彼·基辅斯基的一个论点，那也随时都可以发现，他的每一句话都有两三个歪曲马克思主义的错误和疏忽的地方！

(1)彼·基辅斯基没有注意到，民族起义也是“保卫祖国”！任◎第767页◎何人只要稍微思索一下，都会相信事情正是这样的，因为任何“起义的民族”，都是为了“保卫”本民族不受压迫民族的压迫，都是为了保卫自己的语言、疆土和祖国。

一切民族压迫都引起广大人民群众的反抗，而遭受民族压迫的居民的一切反抗趋势，都是民族起义。如果说我们经常看到（特别在奥地利和俄国），被压迫民族的资产阶级只是空谈民族起义，实际上却背着本国人民而且针对本国人民，同压迫民族的资产阶级进行反动的交易，那么在这种情形下，革命的马克思主义者不应当批评民族运动，而应当反对缩小这一运动、使之庸俗化和把它歪曲为无谓争吵。顺便指出，奥地利和俄国的很多社会民主党人都忘记了这一点，他们把自己对许多细小的、庸俗的、微不足道的民族纠纷（例如，为了用哪种文字写的街名应当放在街名牌的上边、哪种文字应当放在下边而发生争吵和斗殴）所抱的正当的反感，变成否认支持民族斗争。我们不会“支持”摩纳哥某公国成立共和国的喜剧式的把戏，也不会“支持”南美洲一些小国或太平洋某岛屿的“将军们”实行“共和的”冒险，但是我们不能因此就在重大的民主运动和社会主义运动中放弃共和国的口号。我们嘲笑而且应当嘲笑俄国和奥地利各民族间微不足道的民族纠纷和民族争吵，但是我们不能因此就不支持民族起义或一切重大的反民族压迫的全民斗争。

(2)如果在“帝国主义时代”民族起义是不可能的，那么彼·基辅斯基也就无权来谈论民族起义了。如果这种起义是可能的，那么他的一切关于“一元论”、关于我们“臆想出”一些在帝国主义条件下实现自决的例子等等无穷尽的空话，就统统不攻自破了。彼·基辅斯基自己在打自己的嘴巴。

如果“我们”“积极反抗对民族起义的镇压”（彼·基辅斯基“自◎第768页◎己”认为这是可能的事情），那么这是什么意思呢？

这就是说，行动是双重的，如果用我们这位作者所用的文不对题的哲学术语来说，就是“二元论的”。(a)第一，遭受民族压迫的无产阶级和农民，同遭受民族压迫的资产阶级一起采取反对压迫民族的“行动”；(b)第二，压迫民族的无产阶级或其中有觉悟的一部分采取反对压迫民族的资产阶级和跟着它走的一切分子的“行动”。

彼·基辅斯基讲了许许多多反对“民族联盟”、民族“幻想”、民族主义“毒害”和“煽动民族仇恨”以及诸如此类的话，这全是空话，因为作者既然劝告压迫国家的无产阶级（我们不要忘记，作者认为这个无产阶级是一个了不起的力量）“积极反抗对民族起义的镇压”，他也就是在煽动民族仇恨，也就是在支持被压迫国家的工人“同资产阶级的联盟”。

(3)如果说在帝国主义条件下民族起义是可能的，那么民族战争也是可能的。从政治上说，这两者之间没有任何重大差别。军事史学家把起义也看作战争，这是完全正确的。彼·基辅斯基由于不加思索，不仅打了自己的嘴巴，而且也打了否认在帝国主义条件下有发生民族战争的可能性的尤尼乌斯和“国际”派的嘴巴。而否认这种可能性，就是否认帝国主义条件下民族自决的观点的唯一可以设想的理论基础。

(4)因为--什么是“民族”起义呢？就是力图实现被压迫民族的政治独立，即建立单独的民族国家的起义。

如果说压迫民族的无产阶级是一个了不起的力量（正如作者对帝国主义时代所预料的和应当预料的那样），那么，这个无产阶级下定决心，“积极反抗对民族起义的镇压”，这是不是对建立单独的民族国家的促进呢？当然是！◎第769页◎

我们这位大胆否认自决“可以实现”的作者居然说，各先进国家的觉悟的无产阶级应当促进这个“不能实现的”措施的实现！

(5)为什么“我们”应当“积极反抗”对民族起义的镇压呢？彼·基辅斯基只举了一个理由：“因为我们将以此同我们的死敌--帝国主义进行斗争。”这个理由的全部力量，就在于“死”这个有力的字眼，总之，在作者那里论据的力量被代之以严厉的响亮的词句的力量，被代之以“把木橛钉入资产阶级发抖的躯体”这类符合阿列克辛斯基风格的漂亮话。

但是，彼·基辅斯基的这个论据是不正确的。帝国主义同资本主义一样，都是我们的“死”敌。这是事实。但是任何一个马克思主义者都不会忘记，资本主义比封建主义进步，而帝国主义又比垄断前的资本主义进步。这就是说，我们应当支持的不是任何一种反对帝国主义的斗争。我们并不支持反动阶级反对帝国主义的斗争，我们并不支持反动阶级反对帝国主义和资本主义的起义。

这就是说，如果作者承认必须援助被压迫民族的起义（“积极反抗”镇压就是援助起义），那么他也就承认民族起义的进步性，承认在起义胜利后建立单独的新国家和划定新疆界等等的进步性。

作者简直没有一个政治论断是可以自圆其说的！

顺便指出，我们的提纲在《先驱》杂志379第2期上发表以后爆发的1916年的爱尔兰起义证明，说民族起义甚至在欧洲也可能发生，这决不是毫无根据的！◎第770页◎

6.彼·基辅斯基所涉及和歪曲了的其他政治问题

我们在自己的提纲中指出，所谓解放殖民地就是实行民族自决。欧洲人常常忘记殖民地人民也是民族，容忍这种“健忘”就是容忍沙文主义。

彼·基辅斯基“反驳”说：

“就无产阶级这个词的本义来说”，在纯粹的殖民地“没有无产阶级”（第2章第3节末尾）。“既然如此，'自决'是向谁提出的呢？向殖民地的资产阶级？向费拉（注：费拉是阿拉伯国家的定居农民，农村居民中地位最低的被剥削阶级。--771。）？向农民？当然不是。社会党人〈黑体是彼·基辅斯基用的〉向殖民地提出自决口号，是荒唐的，因为向没有工人的国家提出工人党的口号，根本就是荒唐的。”

不管说我们观点“荒唐”的彼·基辅斯基多么气愤，我们还是不揣冒昧，恭恭敬敬地向他指出：他的论据是错误的。只有臭名昭著的“经济派”才认为，“工人党的口号”仅仅是向工人提出的。（注：我们劝彼·基辅斯基再读一读亚·马尔丁诺夫之流在1899-1901年间所写的东西。他在那里可以为“自己”找到许多论据。）不对，这些口号是向全体劳动居民、向全体人民提出的。我们党纲中的民主要求那一部分（彼·基辅斯基“根本”没有想一想它的意义），是专门向全体人民提出的，因此我们在党纲的这一部分里讲的是“人民”。（注：“民族自决”的某些可笑的反对者反驳我们的理由是：“民族”是被分成阶级的！我们常常对这些面目全非的马克思主义者指出，我们在党纲民主要求那一部分里谈的是“人民专制”。）◎第771页◎

我们估计殖民地和半殖民地有10亿人口，对于我们这个十分具体的说法，彼·基辅斯基根本无意反驳。在这10亿人口中，有7亿以上（中国、印度、波斯、埃及）属于有工人的国家。但是，在每个马克思主义者看来，即使向那些没有工人而只有奴隶主和奴隶等等的殖民地国家提出“自决”，也不仅不是荒唐的，而且是必须的。彼·基辅斯基只要略微想一想，大概就会明白这个道理，同时也会懂得，“自决”向来就是“向”被压迫民族和压迫民族这两种民族提出的。

彼·基辅斯基的另一个“反驳”是：

“因此，我们向殖民地只限于提出否定的口号，也就是说，只限于由社会党人对本国政府提出'从殖民地滚出去！'的要求。这个在资本主义范围内不能实现的要求，会加剧反对帝国主义的斗争，但是并不违背发展的趋势，因为社会主义社会不会占有殖民地。”

作者不能或者是不愿意多少考虑一下政治口号的理论内容，这简直令人吃惊！难道因为我们不使用理论上精确的政治术语而只用一些鼓动词句，问题就会有所改变吗？说“从殖民地滚出去”，就是用鼓动的词句来避开理论的分析！我们党的任何一个鼓动员，在说到乌克兰、波兰、芬兰等等时，都有权对沙皇政府（“自己的政府”）说“从芬兰等等地区滚出去”，但是，头脑清楚的鼓动员都懂得，不能仅仅为了“加剧”而提出肯定的或否定的口号。只有阿列克辛斯基式的人物才会坚持用“加剧”反对某种祸害的斗争的愿望来为“退出黑帮杜马”这个“否定的”口号作辩护。

加剧斗争是主观主义者的一句空话，他们忘记了：为了说明任何一个口号是正确的，马克思主义要求对经济现实、政治形势和这一口号的政治意义进行精确的分析。翻来复去说这一点，真叫人不好意思，但是既然非这样不可，那又有什么办法呢？◎第772页◎

用鼓动性的叫喊来打断对理论问题的理论争辩，这种阿列克辛斯基式的手法我们见得多了，这是拙劣的手法。“从殖民地滚出去”这个口号的政治内容和经济内容有一点而且只有一点：给殖民地民族分离自由，建立单独国家的自由！彼·基辅斯基既然认为帝国主义的一般规律妨碍民族自决，使之成为空想、幻想等等，那么，怎能不加思索便认定世界上多数民族是这些一般规律中的例外呢？显然，彼·基辅斯基的“理论”不过是对理论的一种讽刺罢了。

在大多数殖民地国家里，都有商品生产和资本主义，都有金融资本的千丝万缕的联系。既然从商品生产、资本主义和帝国主义的角度看来，“从殖民地滚出去”是一种“不科学”的，是已经被伦施、库诺等人自己“驳倒了”的“空想”要求，那又怎能向各帝国主义国家和政府提出这个要求呢？

作者在议论时没有动过一点脑筋！

作者没有想一想，所谓解放殖民地“不能实现”，仅仅是指“不经多次革命就不能实现”。他没有想一想，由于欧洲实行社会主义革命，解放殖民地是可以实现的。他没有想一想，“社会主义社会”不仅“不会占有”殖民地，而且也根本“不会占有”被压迫民族。他没有想一想，在我们所考察的这个问题上，俄国“占有”波兰或土耳其斯坦，这无论在经济上或政治上都是没有差别的。他没有想一想，“社会主义社会”愿意“从殖民地滚出去”，仅仅是指给它们自由分离的权利，决不是指提倡它们分离。

由于我们把分离权的问题和我们是不是提倡分离的问题区别开来，彼·基辅斯基就骂我们是“魔术家”，为了向工人“科学地论证”这种见解，他写道：

“如果工人问一位宣传员，无产者应当怎样对待独立〈即乌克兰的政治独立〉问题，而他得到的回答是：社会党人争取分离权，但同时进行反对分离的◎第773页◎宣传，那么工人会怎样想呢？”

我想，我可以对这个问题作出十分明确的答复。这就是，我认为任何头脑清楚的工人都会想：彼·基辅斯基不善于思想。

每一个头脑清楚的工人都会“想”：正是这位彼·基辅斯基教我们工人喊“从殖民地滚出去”。这就是说，我们大俄罗斯工人应当要求本国政府滚出蒙古、土耳其斯坦和波斯，英国工人应当要求英国政府滚出埃及、印度和波斯等等。但是，难道这就意味着我们无产者想要同埃及的工人和费拉，同蒙古、土耳其斯坦或印度的工人和农民实行分离吗？难道这就意味着我们要劝告殖民地的劳动群众去同觉悟的欧洲无产阶级实行“分离”吗？完全不是这么回事。我们无论过去、现在或将来，一贯主张各先进国家的觉悟工人同一切被压迫国家的工人、农民和奴隶最紧密地接近和融合。我们一向劝告而且还将劝告一切被压迫国家（包括殖民地）的一切被压迫阶级不要同我们分离，而要尽可能紧密地同我们接近和融合。

如果我们要求本国政府滚出殖民地--不用鼓动性的空喊，而用确切的政治语言来说，就是要求它给予殖民地充分的分离自由，真正的自决权，如果我们一旦夺取了政权，我们自己一定要让这种权利实现，给予这种自由，那么，我们向现在的政府要求这一点而且我们自己在组成政府时将做到这一点，这决不是为了“提倡”实行分离，相反地，是为了促进和加速各民族的民主的接近和融合。我们要尽一切努力同蒙古人、波斯人、印度人、埃及人接近和融合，我们认为做到这一点是我们的义务和切身利益之所在，否则，欧洲的社会主义就将是不巩固的。我们要尽量给这些比我们更落后和更受压迫的人民以“无私的文化援助”，用波兰社会民主党人的很好的说法来讲，就是帮助他们过渡到使用机器，减轻劳动，实行民主和社会主义。◎第774页◎

如果我们要求给予蒙古人、波斯人、埃及人以及所有一切被压迫的和没有充分权利的民族以分离自由，那么这决不是因为我们主张它们分离，而仅仅是因为我们主张自由的、自愿的接近和融合，但不主张强制的接近和融合。仅仅是因为这一点！

我们认为，在这方面，蒙古或埃及的农民和工人同波兰或芬兰的农民和工人之间的唯一差别，就在于后者发展程度高，他们在政治上比大俄罗斯人更有经验，在经济上更加训练有素，等等。因此，他们大概很快就会说服本国人民：他们现在仇恨充当刽子手的大俄罗斯人是合乎情理的，但是把这种仇恨转移到社会主义工人和社会主义俄国身上，那就不明智了；经济的利益以及国际主义和民主主义的本能和意识，都要求各民族在社会主义社会中尽快地接近和融合。因为波兰人和芬兰人都是具有高度文化的人，所以他们大概很快就会相信这种说法是正确的，而波兰和芬兰的分离在社会主义胜利以后，可能只实行一个短时期。文化落后得多的费拉、蒙古人和波斯人分离的时间可能要长一些，但是我们要像上面所说的那样，力求通过无私的文化援助来缩短分离的时间。

我们在对待波兰人和蒙古人方面，没有而且也不可能有任何别的差别。宣传民族分离自由同我们组成政府时坚决实现这种自由，同宣传民族的接近和融合，没有而且也不可能有任何“矛盾”。---

---我们确信，任何一个头脑清楚的工人、真正的社会主义者、真正的国际主义者，对于我们和彼·基辅斯基的争论（注：看来，彼·基辅斯基不过是继德国和荷兰的某些马克思主义者之后，重复“从殖民地滚出去”这个口号罢了，他不但没有考虑这个口号的理论内容和意义，而且也没有考虑俄国的具体特点。荷兰和德国的马克思主义者局限于“从殖民地滚出去”这个口号，在一定程度上是可以原谅的，因为第一，对多数西欧国家说来，民族压迫的典型情况就是殖民地压迫，第二，在西欧各国，“殖民地”这个概念是特别清楚、明了和重要的。

而在俄国呢？它的特点恰恰在于：“我们的”“殖民地”同“我们的”被压迫民族之间的差别是不清楚、不具体和不重要的！

对于一个例如用德语写文章的马克思主义者来说，忘记了俄国的这一特点，是情有可原的，对于彼·基辅斯基来说，这就不可原谅了。一个不但愿意重复而且还愿意思考的俄国社会主义者必须懂得，对俄国说来，试图在被压迫民族和殖民地之间找出某种重大的差别，那是特别荒谬的。）都会这样◎第775页◎“想”的。

一种主要的疑惑像一根红线贯穿着彼·基辅斯基的文章：既然整个发展的趋势是民族融合，为什么我们要宣传民族分离自由，并且要在掌握政权时实现这种自由呢？我们回答说，其理由也同下面一点一样：虽然整个发展的趋势是消灭社会的一部分对另一部分的暴力统治，但是我们还是宣传并且在我们掌握政权时要实行无产阶级专政。专政就是社会的一部分对整个社会的统治，而且是直接依靠暴力的统治。为了推翻资产阶级并且击退它的反革命的尝试，必须建立无产阶级这个唯一彻底革命的阶级的专政。无产阶级专政问题具有如此重要的意义，以至凡是否认或仅仅在口头上承认无产阶级专政的人都不能当社会民主党的党员。然而不能否认，在某些情况下，作为例外，例如，在某一个小国家里，在它的大邻国已经完成社会革命之后，资产阶级和平地让出政权是可能的，如果它深信反抗已毫无希望，不如保住自己的脑袋。当然，更大的可能是，即使在各小国家里，不进行国内战争，社会主义也不会实现，因此，承认这种战争应当是国际社会民主党的唯一纲领，虽然对人使用暴力并不是我们的理想。这个道理只要作相应的改变(mutatismutandis)，同样可以适用于各个民族。我们主张民族融合，但是没有分离自由，目前便不能从强制的融合、从兼并过渡到◎第776页◎自愿的融合。我们承认经济因素的主导作用（这完全正确），但是像彼·基辅斯基那样加以解释，那就是把马克思主义歪曲得面目全非。甚至现代帝国主义的托拉斯和银行，尽管在发达的资本主义的条件下到处同样不可避免，但在不同国家里其具体形式却并不相同。美、英、法、德这些先进的帝国主义国家的政治形式更加各不相同，虽然它们在本质上是一样的。在人类从今天的帝国主义走向明天的社会主义革命的道路上，同样会表现出这种多样性。一切民族都将走向社会主义，这是不可避免的，但是一切民族的走法却不会完全一样，在民主的这种或那种形式上，在无产阶级专政的这种或那种形态上，在社会生活各方面的社会主义改造的速度上，每个民族都会有自己的特点。再没有比“为了历史唯物主义”而一律用浅灰色给自己描绘这方面的未来，在理论上更贫乏，在实践上更可笑的了：这不过是苏兹达利城的拙劣绘画（注：苏兹达利是俄国弗拉基米尔省的一个县。该县所产圣像质量甚差，但售价低廉，因而大量行销于民间。--777。）而已。即使实际情况表明，在社会主义无产阶级取得初次胜利以前，获得解放和实行分离的仅占现在被压迫民族的1/500，在社会主义无产阶级在全球取得最后胜利以前（也就是说，在已经开始的社会主义革命的大变动时期），实行分离的同样只占被压迫民族的1/500，并且时间极其短暂，--即使在这种情况下，我们劝告工人现在不要让压迫民族中不承认和不宣传一切被压迫民族有分离自由的社会主义者跨进自己的社会民主党的大门，这无论在理论上或政治实践上都是对的。因为实际上我们不知道而且也不可能知道，在实践中到底有多少被压迫民族需要实行分离，以便贡献自己的一份力量，使得民主的形式和向社会主义过渡的形式多样化。至于现在否认分离自由，那在理论上是极端虚伪的，在实践上则是替压迫民族的沙文主义者效劳，这一点我们每天都了解到、看到和感觉到。

彼·基辅斯基在给我们前面所引的那段话所作的脚注中写道：“我◎第777页◎们强调指出，我们完全赞成'反对暴力兼并……'的要求”。

我们曾经说过，这个“要求”等于承认自决，如果不把这个要求归结为自决，就不可能正确地确定“兼并”这个概念，对我们这个十分明确的说法，作者根本不置可否！大概他认为，为了进行争论只须提出论点和要求就够了，而不必加以证明吧！

他接着写道：“……总之，对一系列可以加强无产阶级反帝意识的要求，我们完全接受其否定的提法，何况在现存制度的基础上，根本不可能找出相应的肯定的提法。反对战争，但是不赞成民主的和平……”

不对，从头到尾都错了。作者读过我们的“和平主义与和平口号”这个决议（小册子《社会主义与战争》第44-45页（注：见《列宁全集》第2版第26卷第167页。--编者注）），看来，甚至同意这个决议，但显然并没有理解它。我们赞成民主的和平，只是提醒工人不要受人欺骗，似乎在现今的资产阶级政府的条件下，如决议中所说，“不经过多次革命”，民主的和平也能实现。我们宣告，“抽象地”宣传和平，即不考虑各交战国现有政府的真实阶级本质，尤其是帝国主义本质，那就是蒙蔽工人。我们在《社会民主党人报》（第47号）的提纲中明确指出，在目前这场战争中，如果革命使我们党掌握了政权，党要立刻向各交战国建议缔结民主的和约。（注：见《列宁全集》第2版第27卷第55页。--编者注）

彼·基辅斯基为了让自己和别人相信他“仅仅”反对自决，并不反对一般民主，竟说我们“不赞成民主的和平”。这岂不可笑？

我们不必再一一分析彼·基辅斯基所举的其他例子了，因为不值得浪费篇幅来反驳这些只会使每个读者付之一笑的、极为幼稚的逻辑错误。社会民主党没有并且也不可能有任何一个“否定的”口号，只是为了“加强无产阶级的反帝意识”，而不肯定地回答◎第778页◎社会民主党在自己执政时应当怎样解决有关的问题。不同某种肯定的解决办法配合起来的“否定的”口号，不会“加强”只会削弱意识，因为这样的口号是无谓的空谈，空洞的叫喊，没有内容的高调。

彼·基辅斯基不懂得“否定”或痛斥政治灾难和经济灾难的两种口号之间的区别。这种区别在于：一定的经济灾难是一般资本主义所固有的，不管它具有怎样的政治上层建筑；不消灭资本主义，在经济上就不可能消灭这些灾难，举不出任何一个例子来证明可能做到这一点。反之，政治灾难在于违背民主制，“在现存制度的基础上”，即在资本主义制度下，民主制在经济上是完全可能的；在资本主义制度下，作为例外，在一个国家里实现它的这一部分，而在另一个国家里实现它的另一部分。作者又一次没有理解的，恰恰是可能实现一般民主的一般条件！

在离婚问题上也是如此。我们请读者回忆一下，在关于民族问题的争论中第一次接触到这个问题的是罗莎·卢森堡。她提出了一个完全合理的见解：我们社会民主党人集中派要维护国内（州或边疆区等等）的自治，就必须坚持由全国政权即全国国会决定重大国务问题，关于离婚的立法就属于这样的问题。离婚的例子清楚地表明，谁现在不要求充分的离婚自由，谁就不配作一个民主主义者和社会主义者，因为没有这种自由，被压迫的女性就会惨遭蹂躏，--虽然不难理解，承认有离开丈夫的自由，并不等于号召所有的妻子都离开丈夫！

彼·基辅斯基“反驳”说：

“如果在这种场合〈即妻子想离开丈夫〉，妻子不能实现自己的权利〈离婚权利〉，那么这种权利又有什么用处呢？或者，假使这一权利的实现取决于第三者的意志，或者更糟糕，取决于向这个妻子'求爱'的人的意志，那又怎么办呢？难道我们要争取宣布这样的权利吗？当然不是！”◎第779页◎

这一反驳表明，他根本不了解一般民主同资本主义的关系。使被压迫阶级不能“实现”自己的民主权利的条件，在资本主义制度下是常见的，不是个别情形，而是典型现象。在资本主义制度下，离婚权多半是不能实现的，因为被压迫的女性在经济上受压迫，因为在资本主义制度下，不管有什么样的民主，妇女始终是“家庭女奴”，是被关在卧室、育儿室和厨房里的女奴。在资本主义制度下，选举“自己的”人民法官、官吏、教师、陪审员等等的权利，同样多半是不能实现的，其原因就是工人和农民在经济上受压迫。关于民主共和国，情况也是如此：我们的党纲“宣布”民主共和国为“人民专制”，虽然一切社会民主党人都很懂得，在资本主义制度下，连最民主的共和国也只是导致资产阶级收买官吏，导致交易所和政府结成联盟。

只有根本不会思考或根本不懂马克思主义的人，才会由此得出结论说：共和国毫无用处，离婚自由毫无用处，民主毫无用处，民族自决毫无用处！马克思主义者却懂得，民主并不消除阶级压迫，而只是使阶级斗争变得更单纯，更广泛，更公开，更尖锐；我们需要的正是这一点。离婚自由愈充分，妇女就愈明白，使他们作“家庭奴隶”的根源是资本主义，而不是无权。国家制度愈民主，工人就愈明白，罪恶的根源是资本主义，而不是无权。民族平等愈充分（没有分离的自由，这种平等就不是充分的），被压迫民族的工人就愈明白，问题在于资本主义，而不在于无权。如此等等。

我们再说一遍：老是讲马克思主义的常识，真叫人不好意思，但是既然彼·基辅斯基不知道，那又有什么办法呢？

彼·基辅斯基关于离婚问题的议论，同组委会的一位国外书记谢姆柯夫斯基的论调（记得是在巴黎《呼声报》（注：《呼声报》(《Голос》)是孟什维克的报纸（日报），1914年9月-1915年1月在巴黎出版，头5号用《我们的呼声报》的名称。列·达·托洛茨基在该报起领导作用。参加该报工作的也有几个前布尔什维克。该报采取中派立场。1915年1月《呼声报》被法国政府查封，接替它出版的是《我们的言论报》。--465、781。）上）如出一辙。后者议论道：不错，离婚自由并不等于号召所有的妻子都离开丈◎第780页◎夫，但是，如果你向一位太太证明说，夫人，别人的丈夫个个都比您的丈夫强，那就会造成同样的结果！！

谢姆柯夫斯基发表这种议论时忘记了，性情古怪并不违背社会主义者和民主主义者的义务。谢姆柯夫斯基如果要使任何一位太太相信，别人的丈夫个个都比她的丈夫强，那谁也不会认为这就违背了民主主义者的义务；充其量人们只会说：在一个大党里难免有一些大怪人！但是假定有一个否认离婚自由的人，例如向法庭、警察局或教会控告要跟他离婚的妻子，而谢姆柯夫斯基却想替这个人作辩护，并把他叫作民主主义者，那我们相信，谢姆柯夫斯基在国外书记处的多数同事虽然是一些蹩脚的社会主义者，但甚至连这些人也不会支持他！

谢姆柯夫斯基和彼·基辅斯基都“谈论了”离婚，都暴露了对问题的无知，回避了问题的实质，因为离婚权也像所有一切民主权利一样，在资本主义制度下是难以实现的，有条件的，有限制的，极其表面的，但是尽管如此，任何一个正派的社会民主党人不但不能把否认这一权利的人叫作社会主义者，甚至不能把他们叫作民主主义者。问题的全部实质就在这里。一切“民主制”就在于宣布和实现在资本主义制度下只能实现得很少和附带条件很多的“权利”；不宣布这些权利，不立即为实现这些权利而斗争，不用这种斗争精神教育群众，社会主义是不可能实现的。

彼·基辅斯基不懂得这一点，又在自己的文章中回避了一个和他所研究的专题有关的重要问题。这个问题就是：我们社会民主党人怎样消灭民族压迫呢？彼·基辅斯基讲了一些诸如世界将“洒遍鲜血”之类的空话（这与问题毫不相干），以此敷衍了事。实际上只有一点：社会主义革命什么都会解决！或者像赞成彼·基辅斯基的观点的人常说的那样：自决在资本主义制度下是不可能的，而在◎第781页◎社会主义制度下又是多余的。

这种观点在理论上是荒谬的。在政治实践上是沙文主义的。这样看问题就是不了解民主的意义。没有民主，就不可能有社会主义，这包括两个意思：(1)无产阶级如果不通过争取民主的斗争为社会主义革命作好准备，它就不能实现这个革命；(2)胜利了的社会主义如果不实行充分的民主，就不能保持它所取得的胜利，并且引导人类走向国家的消亡。因此，说自决在社会主义制度下是多余的，正像说民主在社会主义制度下是多余的一样，是十分荒谬、十分糊涂的。

自决在资本主义制度下并不比一般民主更加不可能，在社会主义制度下如果说它是多余的，则一般民主也同样是多余的。

经济变革为消灭各种政治压迫创造必要的前提。正因为如此，当提出的问题是怎样消灭民族压迫时，拿经济变革来支吾搪塞，这是不合逻辑的，不正确的。不实现经济变革，就不能消灭民族压迫。这是无可争辩的。但是，如果仅仅限于这一点，那就意味着陷入了可笑而又可怜的“帝国主义经济主义”。

必须实行民族平等，宣布、规定和实现各民族的平等“权利”。大概除彼·基辅斯基一个人之外，所有的人都会同意这一点。但是，正是在这里有一个人们常常回避的问题：否认有成立自己民族国家的权利，不就是否认平等吗？

当然是的。因此，彻底的即社会主义的民主派宣布、规定并且要实现这一权利，不这样就没有走向各民族完全自愿的接近和融合的道路。◎第782页◎

7.结论。阿列克辛斯基的手法

我们这里分析过的远不是彼·基辅斯基的全部论断，要全部加以分析，就必须写出一篇比本文长四倍的文章，因为作者的论断没有一个是正确的。他文章中正确的东西（如果数字没有差错的话），只有一个提供了关于银行数字的脚注。其余的一切，全是胡说八道，其中夹杂着一些空话，如“把木橛钉入发抖的躯体”，“我们不仅要审判凯旋的英雄，还要把他们判处死刑，消灭他们”，“新世界将在痛苦万状的痉挛中诞生”，“这里要谈的不是证书和法律，不是宣布各族人民自由，而是确立真正自由的关系、摧毁世世代代的奴隶制、消灭一般社会压迫特别是民族压迫”等等。

这些空话掩盖和反映出两件“事情”：第一，它们的基础是“帝国主义经济主义”“思想”，这种“帝国主义经济主义”同臭名昭著的1894-1902年间的“经济主义”一样，把马克思主义歪曲得面目全非，对社会主义同民主制的关系一窍不通。

第二，我们在这些空话中亲眼看到阿列克辛斯基手法的再现，关于这一点我们要专门谈一谈，因为在彼·基辅斯基的文章中有整整一节（第2章第5节：《犹太人的特殊地位》），完全是按照这种手法写的。

从前，还在1907年伦敦代表大会期间，布尔什维克就屏弃了阿列克辛斯基，当时他为了回答理论上的论据，竟装出一副鼓动家的姿态，大喊大叫，文不对题地使用了一些反对一切剥削和压迫之类的响亮词句。“看啊，这简直是嚎叫了”，--当时我们的代表们这样说。然而“嚎叫”并没给阿列克辛斯基带来什么好结果。◎第783页◎

现在我们看到，彼·基辅斯基也在照样“嚎叫”。他不知道应当怎样回答提纲所提出的一系列理论问题和论据，于是装出一副鼓动家的姿态，开始大喊大叫，讲一些关于犹太人遭受压迫的空话，虽然每一个多少能够思考的人都明白，无论一般犹太人问题或彼·基辅斯基的一切“喊叫”，都同论题根本没有一点关系。

阿列克辛斯基的手法决不会带来什么好结果。

载于1924年《星》杂志第1期和第2期

选自《列宁全集》第2版第28卷第115-170页◎第784页◎


致伊·费·阿尔曼德（节选）

（1916年11月30日）

亲爱的朋友：关于“保卫祖国”问题，我不知道我们之间有没有意见分歧。您认为我发表在《纪念马克思》文集上的那篇文章（注：指《马克思主义和修正主义》（见本卷第1-9页）。--785。和我目前的说法有矛盾，但又没有具体地摘出任何一处文字，因此使我难以回答。我手头没有《纪念马克思》文集。当然我不能一字不差地记得我在那里是怎么写的。没有当时的和目前的文章的具体的引文，我无法答复您所提出的这种论据。

总的说来，我觉得，您的论断多少有些片面性和形式主义。您抓住《共产党宣言》上的一句话（工人没有祖国）（见《马克思恩格斯选集》第1卷第270页。--编者注），似乎打算无条件地运用它，直到否定民族战争。

马克思主义的全部精神，它的整个体系，要求人们对每一个原理都要(α)历史地，(β)都要同其他原理联系起来，(γ)都要同具体的历史经验联系起来加以考察。

祖国是一个历史概念。在为推翻民族压迫而斗争的时代，或者确切些说，在这样的时期，祖国是一回事；在民族运动早已结束的时期，祖国则是另一回事。关于祖国和保卫祖国的原理不可能对“三种类型的国家”（我们关于自决的提纲第6条）（见本卷第568-569页。--编者注）都同样适用，◎第785页◎在一切条件下都同样适用。

《共产党宣言》指出，工人没有祖国。

这是对的。但是，那里不仅仅指出这一点。那里还指出，在民族国家形成的时期，无产阶级的作用有些不同。如果只抓住第一个原理（工人没有祖国），而忘记了它同第二个原理（工人组织成为民族的阶级，不过这不是资产阶级所理解的那个意思）（见《马克思恩格斯选集》第1卷第270页。--编者注）的联系，这将是天大的错误。

这种联系是什么呢？我认为，这种联系就是，在民主运动中（在这样的时期，在这样的具体情况下）无产阶级不能拒绝支持这个运动（因而，也不能拒绝在民族战争中保卫祖国）。

马克思和恩格斯在《共产党宣言》中说：工人没有祖国。可是，同一个马克思曾经不止一次地号召进行民族战争：马克思在1848年，恩格斯在1859年（恩格斯在《波河与莱茵河》这本小册子的末尾直接激发德国人的民族感情，直接号召德国人进行民族战争）。1891年，鉴于法国（布朗热）＋亚历山大三世反对德国的战争当时已迫在眉睫，恩格斯曾直接承认要“保卫祖国”。（注：见《马克思恩格斯全集》第13卷第297-299页和第22卷第293-298页。--编者注）

马克思和恩格斯是不是今天说东，明天说西，头脑不清呢？不是的。依我看，在民族战争中承认“保卫祖国”完全符合马克思主义。德国社会民主党人在1891年真的应该在反对布朗热＋亚历山大三世的战争中保卫祖国，这会是一种独特的民族战争。

顺便提一下：我说这些，是在重复我在驳斥尤里的文章（注：见本卷第734-739页。--编者注）中说过的东西。不知您为什么对这篇文章只字不提。我觉得，关于您在◎第786页◎这里所提出的问题，恰恰在该文中有一系列论点透彻地（或者几乎透彻地）说明了我对马克思主义的理解。

从苏黎世发往克拉伦（瑞士）

载于1949年《布尔什维克》杂志第1期

选自《列宁全集》第2版第47卷第464-466页◎第787页◎


人名索引

                                A

阿·马·--见高尔基，马·。

阿德勒，弗里德里希（弗里茨）(Adler,Friedrich(Fritz)1879-1960)--奥地利社会民主党右翼领袖之一，“奥地利马克思主义”理论家，维·阿德勒的儿子。1907-1911年任苏黎世大学理论物理讲师。在哲学上是经验批判主义的信徒，妄图以马赫主义哲学“补充”马克思主义。--48、53、60、214。

阿德勒，维克多(Adler,Victor1852-1918)--奥地利社会民主党创建人和领袖之一。早年是资产阶级激进派，19世纪80年代中期参加工人运动。曾同恩格斯有通信联系。他是1888年12月31日--1889年1月1日奥地利社会民主党成立大会上通过的党纲的主要起草人之一。第一次世界大战期间持中派立场，鼓吹阶级和平，反对工人阶级采取革命行动。--536。

阿恩--见饶尔丹尼亚，诺·尼·。

阿恩特，保尔(Arnd,Paul)--《法国资本的实力》一文的作者。--627。

阿尔曼德，伊涅萨·费多罗夫娜(Арманд,Инесса　Хедоровна1874-1920)--1904年加入俄国社会民主工党，长期从事国际共产主义运动和妇女运动。--785-787。

阿芬那留斯，理查(Avenarius,Richard1843-1896)--德国哲学家，主观唯心主义者，经验批判主义创始人之一。否认物质世界的客观存在，认为“只有感觉才能被设想为存在着的东西”。--16、21、22、34、35、37、43-44、45、46、47、48、49、50-52、53、56-57、58-60、61-63、64-71、85、87、96、105-106、107-112、119、121、126、128、131、151、157-158、160、162、163、168、176、180、225、231、233-234、236-237、239。

阿基莫夫（马赫诺韦茨），弗拉基米尔·彼得罗维奇(Акимов(Махновец),ВладимирПетрович1872-1921)--俄国社会民主党人，经济派代表人物。19世纪90年代中期加入彼得堡民意社。1903年成为孟什维克极右翼代表，1907年脱离政治活动。--201。

阿加德，欧根(Agahd,Eugene)--德国经济学家，在俄华银行工作过15年，任总稽核。--616、617、618、624、672。

阿克雪里罗得，柳博芙·伊萨科夫娜（正统派）(Аксельрод,ЛюбовьИсааковна(Ортодокс)1868-1946)--俄国哲学家和文艺学家，社会民主主义运动参加者。曾加入国外俄国社会民主党人联合会。1903年俄国社会民主工党第二次代表大会后，起初加入布尔什维克，后转向孟什维克。第一次世界大战期间持社会沙文主义立场。主要著作有《哲学论文集》（1906年）等。--218。

阿克雪里罗得，帕维尔·波里索维奇(Аксельрод,Павел　Борисович1850-1928)--俄国孟什维克领袖之一。斯托雷平反动时期和新的革命高涨年代是取消派的思想领袖。第一次世界大战期间持社会沙文主义立场；曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议，属于右派。--261、457、459、460-461、464、465、485、531、542、669、707。

阿奎纳多，埃米利奥(Aguinaldo,Emilio1869-1964)--菲律宾共和国总统（1899年1月起）。--671-672。

阿拉克切耶夫，阿列克谢·安德列耶维奇(Аракчеев,АлексейАндреевич1769-1834)--沙皇专制制度最反动的代表人物之一，将军，亚历山大一世的权臣。1808年起任陆军大臣，1810年起任国务会议军事局主席。--283。

阿列克辛斯基，格里戈里·阿列克谢耶维奇（Алексинский,ГригорийАлексеевич生于1879年）--俄国社会民主党人，后蜕化为反革命分子。斯托雷平反动时期是召回派分子，前进集团的组织者之一。第一次世界大战期间是社会沙文主义者，曾为好几家资产阶级报纸撰稿。--492、547-549、732、761、772、783。

阿姆斯特朗(Armstrong)--英国军事工业公司“阿姆斯特朗-威特沃思”公司的代表，该公司由威廉·乔治·阿姆斯特朗(1810-1900)创办，存在到1937年。--630。

阿塞扎，J.(Assézat,J.)--30。

埃伦博根，威廉（Ellenbogen,Wilhelm生于1863年）--奥地利社会民主党右翼领袖之一，民族文化自治论的拥护者。第一次世界大战期间是社会沙文主义者。曾任工商业部长；推行纵容法西斯主义的政策。--351。

埃奈西德穆（克诺索斯的）（AenesidemusofKnossos公元前1世纪）--古希腊晚期怀疑论代表之一。--101、148。

埃施韦格，路德维希(Eschwege,Ludwig)--德国经济学家，德国《银行》杂志的撰稿人，在该杂志上发表过一些有关金融资本问题的文章。--595、616、621、622、623、672。

艾瓦德，奥斯卡尔（弗里德兰德，奥斯卡尔）（Ewald,Oskar(Friedl?nder,Oskar)生于1881年）--奥地利新康德主义哲学家。主要著作有《经验批判主义的创始人理查·阿芬那留斯》(1905)等。--57、70。

艾威林，爱德华(Aveling,Edward1851-1898)--英国社会主义者，作家和政论家；马克思的小女儿爱琳娜的丈夫。起初宣传达尔文主义和无神论，同马克思和恩格斯结识后不久即成为马克思主义者。艾威林是马克思《资本论》第一卷和恩格斯《社会主义从空想到科学的发展》英文版的译者之一。--418。

爱德华七世(EdwardⅦ1841-1910)--英国国王(1901-1910)。--623。

昂利，勒内（Henry,René生于1871年）--法国巴黎社会政治科学高等学校教授，1907年在伯尔尼出版的《瑞士与语言问题》一书的作者。--354。

奥斯特尔利茨，弗里德里希(Austerlitz,Friedrich1862-1931)--奥地利社会民主党领袖之一，该党中央机关报《工人报》主编。第一次世界大战期间持社会沙文主义立场。--574。

奥斯特瓦尔德，威廉·弗里德里希(Ostwald,WilhelmFriedrich　1853-1932)--德国自然科学家，唯心主义哲学家，唯能论的创始人。--46、55、130、174、185、200、201-205、234-235。

                              B

巴达耶夫，阿列克谢·叶戈罗维奇(Бадаев,АлексейЕгорович1883-1951)--1904年加入俄国社会民主工党。1912年为第四届国家杜马代表，是中央委员会俄国局成员。因进行反对帝国主义战争的革命活动，1914年11月被捕，1915年流放图鲁汉斯克边疆区。--534。

巴枯宁，米哈伊尔·亚历山德罗维奇(Бакунин,МихаилАлександрович1814-1876)--俄国革命者，无政府主义和民粹主义创始人和理论家之一。--285、417。

巴克斯，厄内斯特·贝尔福特(Bax,ErnestBelfort1854-1926)--英国社会党人，历史学家和哲学家。1911年英国社会党成立后，是该党的领导人之一。1916年被开除出党。宣传过马克思主义，同时也犯过唯心主义性质的错误。--111。

巴索克--见美列涅夫斯基，马·伊·。

巴扎罗夫，弗·（鲁德涅夫，弗拉基米尔·亚历山德罗维奇）(Базаров,В.(Руднев,ВладимирАлександрович)1874-1939)--俄国哲学家和经济学家。1904-1907年是布尔什维克。斯托雷平反动时期背弃布尔什维主义，宣传造神说和经验批判主义，是以马赫主义修正马克思主义的主要代表人物之一。--4、12、16、18、20、70、72、101-102、147、160、219-220、236。

鲍勃凌斯基，弗拉基米尔·阿列克谢耶维奇（Бобринский,　ВладимирАлексеевич生于1868年）--俄国大地主和大糖厂主，反动的政治活动家。--451、452。

鲍狄埃，欧仁(Pottier,Eugène1816-1887)--法国诗人，第一国际活动家，巴黎公社委员，《国际歌》的作者。--302-304。

鲍曼，尤利乌斯(Bauma,Julius1837-1916)--德国格丁根大学哲学教授（1869年起），把主观唯心主义和唯物主义成分结合起来的折中主义者。--155。

鲍威尔，奥托(Bauer,Otto1820-1938)--奥地利社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。--341、350、372、528、565、580。

鲍威尔，布鲁诺(Bauer,Bruno1809-1882)--德国唯心主义哲学家，青年黑格尔派的主要代表人物，资产阶级激进派。1866年后成为民族自由党人。在基督教史方面著作甚多。--414、415。

倍倍尔，奥古斯特(Bebel,August1840-1913)--德国社会民主党和第二国际的创建人和领袖之一，马克思和恩格斯的朋友和战友。多次当选国会议员，利用国会讲坛揭露帝国政府反动的内外政策，支持巴黎公社。同党内的修正主义进行斗争，反对伯恩施坦等人对马克思主义理论的歪曲。--519。

贝尔，麦克斯(Beer,Max1864-1943)--德国社会主义史学家。--155、641。

贝尔格尔，埃尔温（Belger,Erwin1875-1919至1922之间）--德国政论家，君主派分子和沙文主义者，德国帝国主义的辩护士。第一次世界大战前是贵族和资产阶级君主派联盟代表人物的反动政治组织“反社会民主党人帝国联盟”的总书记。--490。

贝克莱，乔治(Berkeley,George1685-1753)--英国哲学家，主观唯心主义者，英国主教。否认物质即“有形实体”的客观存在，认为物是“感觉的组合”。贝克莱哲学是经验批判主义和其他一些资产阶级哲学派别的理论来源之一。--18-28、30-31、33-34、37、38、39、40、43、47、48、61、63、65、67、85、146、155、157、159、160、162、163、165、214、239、559。

贝拉，昂利(Pellat,Henri1850-1909)--法国物理学家，因电学方面的著作而闻名。--191。

贝拉尔，维克多(Bérard,Victor1864-1931)--法国经济学家、政论家和语文学家。--672。

贝歇尔，埃里希(Becher,Eriech1882-1929)--德国哲学家。早期从不彻底的唯物主义立场批判恩·马赫和威·奥斯特瓦尔德的主观唯心主义观点。后来转到唯心主义立场，维护活力论。--155-156。

本特利，J.麦迪逊(Bentley,J.Madison1870-1955)--美国心理学家和哲学家，1912年起任康奈尔大学教授。--146。

俾斯麦，奥托·爱德华·莱奥波德(Bismarck,OttoEduardLeopold　1815-1898)--普鲁士首相兼外交大臣（1862年起），推行铁血政策，建立以普鲁士为霸主的统一德意志帝国。--100、248、447、452。

比龙，厄内斯特·约翰(Бирон,ЭрнестИоганн1690-1772)--俄国女皇安娜·伊万诺夫娜的宠臣。他无官职，但能左右俄国的国内政策和部分外交政策。在国内建立恐怖制度，推行国家机器德意志化的政策。1740年失宠。--283。

比斯利，爱德华·斯宾塞(Beesly,EdwardSpencer1831-1915)--英国历史学家和实证论哲学家。在英国宣传法国实证论哲学家奥·孔德的思想，并把孔德的著作译成英文。曾任1864年9月28日国际工人协会（第一国际）成立大会的主席。--229。

比索拉蒂，莱奥尼达(Bissolati,Leonida1857-1920)--意大利社会党创建人和右翼改良派领袖之一。第一次世界大战期间是社会沙文主义者。1916-1918年参加政府，任不管大臣。--492、531、535、715。

彼得楚尔特，约瑟夫(Petzoldt,Joseph1862-1929)--德国哲学家，主观唯心主义者，恩·马赫和理·阿芬那留斯的门徒。反对科学社会主义。--11、21、37、51-52、58、62、88、96、108、114、123-126、134、136、151、153、236-237。

彼得罗夫，安东（西多罗夫，安东·彼得罗维奇）(Петров,　Антон(Сидоров,АнтонПетрович)1824-1861)--俄国喀山省斯帕斯克县别兹德纳村的农奴，曾领导当地农民起义，以抗议1861年的“农民改革”。起义失败后，被判处枪决。--288。

彼得罗夫斯基，格里戈里·伊万诺维奇(Петровский,　ГригорийИванович1878-1958)--1897年加入俄国社会民主工党。俄国第一次革命期间是叶卡捷琳诺斯拉夫工人运动的领导人之一。第四届国家杜马叶卡捷琳诺斯拉夫省工人代表，布尔什维克杜马党团主席。因进行反对帝国主义战争的革命活动，1914年11月被捕，1915年流放图鲁汉斯克边疆区，并在那里继续进行革命活动。--534。

彼舍霍诺夫，阿列克谢·瓦西里耶维奇(Пешехонов,АлексейВасильевич1867-1933)--俄国政论家。19世纪90年代为自由主义民粹派分子。1906年起是小资产阶级政党“人民社会党”的领袖之一。十月革命后反对苏维埃政权。--400。

毕尔生，卡尔(Pearson,Karl1857-1936)--英国数学家、生物学家和唯心主义哲学家。在哲学上是马赫主义者，否认自然规律的客观性，反对唯物主义世界观。--47-48、107、122、145-146、147、190-191、199、206、208、234。

毕希纳，弗里德里希·卡尔·克里斯蒂安·路德维希(Büchner,FriedrichKarlChristianLudwig1824-1899)--德国生理学家和哲学家，庸俗唯物主义的主要代表之一，资产阶级改良主义者。--43、175-177、180、197、225、229、421。

毕雍，弗朗索瓦(Pillon,Fran?ois1830-1914)--法国新康德主义哲学家，法国最著名的新康德主义代表、新批判主义者沙·雷诺维埃的学生。1890年起主编《哲学年鉴》，并在该年鉴上发表过一些文章。--29-30、174。

别尔嘉耶夫，尼古拉·亚历山德罗维奇(Бердяев,Николай　Александрович1874-1948)--俄国唯心主义哲学家和神秘主义者。1905年加入立宪民主党。斯托雷平反动时期是反马克思主义的宗教哲学流派--寻神说的代表人物之一。曾参与编辑反革命的《路标》文集。--350。

别尔曼，雅柯夫·亚历山德罗维奇(Берман,Яков　Александрович1868-1933)--俄国社会民主党人，法学家和哲学家。1905-1907年革命期间，起初追随孟什维克，后来转向布尔什维克。他的哲学观点是形而上学唯物主义和实用主义的混合物。--12、72、153、211。

别尔托夫--见普列汉诺夫，格·瓦·。

别洛乌索夫，捷连季·奥西波维奇（Белоусов,ТерентийОсипович生于1875年）--俄国孟什维克取消派分子，第三届国家杜马伊尔库茨克省代表，在杜马中被选入预算和土地委员会。后脱离政治活动，在莫斯科合作社组织中工作。--257。

波尔茨曼，路德维希(Boltzma,Ludwig1844-1906)--奥地利物理学家。晚年讲授自然哲学。在哲学上持机械唯物主义立场，批判马赫主义者的主观唯心主义和威·奥斯特瓦尔德的唯能论。--195。

波格丹诺夫，亚·（马林诺夫斯基，亚历山大·亚历山德罗维奇）(Богданов,А.(Малиновский,АлександрАлександрович)1873-1928)--俄国社会民主党人，哲学家，社会学家，经济学家。1903年成为布尔什维克。斯托雷平反动时期背离布尔什维主义，领导召回派，是前进集团的领袖。在哲学上宣扬经验一元论。--4、11、15、16、17、21、22、43、46、53-56、62-63、72、81-86、91-94、96、97、103、107、110、114、129-130、149、151、160、168-174、175、193-194、200、201、203-204、205-207、217-226、227、234、238。

波旁王朝(Bourbons)--指1589-1792、1814-1815和1815-1830年的法国王朝。--697。

波特列索夫，亚历山大·尼古拉耶维奇(Потресов,　Александр　Николаевич1869-1934)--俄国孟什维克领袖之一。斯托雷平反动时期和新的革命高涨年代是取消派思想家，在《复兴》和《我们的曙光》杂志以及孟什维克取消派的其他报刊中起领导作用。第一次世界大战期间是社会沙文主义者。--261、262、263、466、503、531、545、642、669、702、710、715、718。

波义耳，罗伯特(Boyle,Robert1627-1691)--英国化学家和物理学家，1680-1691年任伦敦皇家学会会长。1662年发现气体体积与压力成反比的定律，后被称为波义耳-马略特定律。他的哲学观点是机械唯物主义成分同神学的结合。--94。

博林，威廉·安德列亚斯(Bolin,WilhelmAndreas1835-1924)--芬兰历史学家，唯物主义哲学家，路·费尔巴哈的追随者。和弗·约德尔一起出版了《费尔巴哈全集》第2版。--164。

柏克勒尔，安托万·昂利(Becquerel,Antoine-Henri1852-1908)--法国物理学家。在光学、电学、磁学、光化学、电化学、气象学等方面写有许多科学著作。--181。

柏拉图（阿里斯托克）（Platon(Aristocles)公元前427-347）--古希腊哲学家，古代哲学中客观唯心主义派别的创始人，奴隶主贵族的思想家。--89、559。

柏姆－巴维克，欧根·冯(B?hm-Bawerk,Eugenvon1851-1914)--奥地利经济学家，奥地利学派的代表人物。--4、6。

伯恩哈德，路德维希(Bernhard,Ludwig1875-1935)--德国经济学家和政论家。--400。

伯恩施坦，爱德华(Bernstein,Eduard1850-1932)--德国社会民主党和第二国际右翼领袖之一，修正主义的鼻祖。第一次世界大战期间持中派立场，用国际主义词句掩盖社会沙文主义。后来公开转到右派方面。--2、7、506、580、691。

布尔采夫，弗拉基米尔·李沃维奇(Бурцев,ВладимирЛьвович1862-1942)--19世纪80年代是俄国民意党人。曾把沙俄内务部警察司的秘密活动公诸于众，揭露了奸细叶·菲·阿捷夫和罗·瓦·马林诺夫斯基等人。第一次世界大战期间是狂热的沙文主义者。1915年回国，反对布尔什维克。--449、530。

布尔金（谢苗诺夫），费多尔·阿法纳西耶维奇（Булкин(Семенов),ХедорАфанасьевич生于1888年）--1904年加入俄国社会民主工党，孟什维克。斯托雷平反动时期和新的革命高涨年代是取消派分子。第一次世界大战期间是护国派分子，在诺夫哥罗德等地的军事工业委员会工作。后脱离孟什维克，加入俄共（布）。--715。

布哈林，尼古拉·伊万诺维奇(Бухарин,НиколайИванович1888-1938)--1906年加入俄国社会民主工党。十月革命后任《真理报》主编。1918年初反对签订布列斯特和约，是“左派共产主义者”集团的领袖。1919年3月当选为党中央政治局候补委员。1919年共产国际成立后任共产国际执行委员会和主席团委员。1920-1921年工会问题争论期间领导“缓冲”派。--609。

布兰亭，卡尔·亚尔马(Branting,KarlHjalmar1860-1925)--瑞典社会民主党和第二国际创建人和领袖之一，持机会主义立场。1887-1917年（有间断）任瑞典社会民主党中央机关报《社会民主党人报》编辑。第一次世界大战期间是社会沙文主义者。--492。

布朗热，乔治·厄内斯特(Boulanger,Georges-Ernest1837-1891)--法国将军。为了在法国建立自己的军事专政，打着对德国进行复仇战争的旗号，领导法国沙文主义运动。--786。

布雷斯福德，亨利·诺埃尔(Brailsford,HenryNoel1873-1958)--英国政论家，和平主义者。支持巴尔干、爱尔兰、埃及和印度的民族解放运动。1907年加入独立工党。第一次世界大战爆发后是和平主义的民主监督联合会的领导人之一。--465。

布鲁凯尔，路易·德(Brouckère,Louisde1870-1951)--比利时工人党领袖和理论家之一，第一次世界大战前领导该党左翼。--8。

布吕纳蒂埃尔，斐迪南(Brunetière,Ferdinand1849-1906)--法国评论家、历史学家和文艺学家。他企图把自然科学方法首先是达尔文的进化论运用于文学史。政治上持保守观点，后转向公开的反动立场，想恢复天主教会的权力。--208。

布洛赫尔，爱德华（Blocher,Edward生于1870年）--德国神父。德国瑞士语言学会的创建人之一，写有一些学术论文。--354。

                              C

察恩，弗里德里希(Zahn,Friedrich1869-1946)--《从1905年人口统计和1907年职业与企业统计看德国经济的发展》一文的作者。--585。

蔡特金，克拉拉(Zetkin,Clara1857-1933)--德国共产党创建人之一，国际社会主义妇女运动活动家。1881年加入德国社会民主党。作为德国社会民主党左翼领导人之一，同罗·卢森堡、卡·李卜克内西、弗·梅林一起同伯恩施坦及其他机会主义者进行了坚决的斗争。第一次世界大战期间持国际主义立场，反对社会沙文主义。1916年参与组织国际派（后改称斯巴达克派和斯巴达克联盟）。--539、689。

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(Чернышевский,　Николай　Гаврилович1828-1889)--俄国革命民主主义者和空想社会主义者，作家，文学评论家，经济学家，唯物主义哲学家；俄国社会民主主义先驱之一，俄国19世纪60年代革命运动的领袖和思想鼓舞者。--286-287、289、345、450。

                                D

达尔文，查理·罗伯特(Darwin,CharlesRobert1809-1882)--英国唯物主义博物学家，进化论的奠基人。--224。

达兰贝尔，让·勒龙德(D'Alembert,JeanLeRond1717-1783)--法国数学家和启蒙运动哲学家。在数学上主要研究微分方程理论。在哲学上是不彻底的唯物主义者。--31-32。

达维多夫，列昂尼德·费多罗维奇(Давыдов,ЛеонидХедорович)--俄国圣彼得堡信用局局长，银行投机家。--623。

大卫，爱德华(David,Eduard1863-1930)--德国社会民主党右翼领袖之一，经济学家；德国机会主义杂志《社会主义月刊》创办人之一。公开修正马克思主义关于土地问题的学说，否认资本主义经济规律在农业中的作用。第一次世界大战期间是社会沙文主义者。--456、486、500、519、549、642、691、701、710。

德拉哥马诺夫，米哈伊尔·彼得罗维奇(Драгоманов,　МихаилПетрович1841-1895)--乌克兰历史学家，民间创作研究家和政论家，资产阶级自由派代表人物之一。他是乌克兰民族解放运动温和派著名领导人之一，主张民族文化自治。--358。

德莱齐，弗朗西斯（Delaisi,Francis生于1873年）--法国经济学家，工团主义者和和平主义者。他揭露金融寡头的统治和第一次世界大战的掠夺性质，却又反对阶级斗争和国际主义，鼓吹“社会团结”论。--458。

德里奥，J.爱德华(Driault,J.Edouard)--法国历史学家。--649。

德谟克利特（阿布德拉的）（Democritus约公元前460-370）--古希腊唯物主义哲学家，原子说创始人之一。--89、559。

德沙内尔，保尔(Deschanel,Paul1856-1922)--法国政论家。1889-1919年为众议员，并多次担任众议院议长。--630。

邓尼金，安东·伊万诺维奇(Деникин,АнтонИванович1872-1947)--俄国沙皇军队中将，反革命首领之一，国内战争时期充当协约国的傀儡，在反革命叛乱失败后流亡国外。--581。

迪马，沙尔（Dumas,Charles生于1883年）--法国新闻工作者和政论家，社会党人，众议员。曾为法国和其他国家的社会主义报刊撰稿。第一次世界大战期间是社会沙文主义者。--456。

迪斯累里，本杰明，贝肯斯菲尔德伯爵(Disraeli,Benjamin,　Earl　ofBeaconsfield1804-1881)--英国保守党领袖，作家，新兴的帝国主义资产阶级的思想家。曾任财政大臣和首相。推行殖民扩张政策。--641。

迪乌里奇，乔治(Diouritch,Georges)--《德国银行在国外的扩张及其同德国经济发展的联系》(1909)一书的作者。--627、630、633、634。

笛卡儿，勒内(Descartes,René1596-1650)--法国二元论哲学家，数学家，物理学家和生理学家，解析几何的奠基人。--31、559。

狄慈根，约瑟夫(Dietzgen,Joseph1828-1888)--德国社会民主党人，哲学家。在哲学上独立地得出了辩证唯物主义的结论。--16、95、99、118-119、123、136、176、179-180、192、197-198、231-233、236-237、560。

狄德罗，德尼(Diderot,Denis1713-1784)--法国唯物主义哲学家和无神论者，作家和艺术理论家，18世纪法国资产阶级启蒙运动的著名代表人物，百科全书派的领袖。--30-32、34、41、43、85。

狄奈－德涅斯·约瑟夫(Diner-Dénes,Josef1857-1937)--匈牙利政论家，社会学家和艺术学家，社会民主党人。--181-182。

杜勃罗留波夫，尼古拉·亚历山德罗维奇(Добролюбов,Николай　Александрович1836-1861)--俄国革命民主主义者，文学评论家，政论家，唯物主义哲学家，车尔尼雪夫斯基最亲密的朋友和战友。--286。

杜冈－巴拉诺夫斯基，米哈伊尔·伊万诺维奇(Туган-Барановский,МихаилИванович1865-1919)--俄国经济学家和历史学家，19世纪90年代是合法马克思主义的代表人物。--350。

杜恒，皮埃尔·莫里斯·玛丽(Duhem,Pierre-Maurice-Marie1861-1916)--法国理论物理学家、哲学家和自然科学史家。写了一些物理学史方面的著作，在认识论上是马赫主义者。--48、188、206、212-215、234。

杜林，欧根·卡尔(Dühring,EugenKarl1833-1921)--德国哲学家和经济学家，小资产阶级社会主义者。--2、4、36-37、91、92-93、94、135-136、137、139-140、149、166、171-172、175、178-180、225、229、247-248、256、761-762。

敦克尔，凯特(Duncker,K?te1871-1953)--德国社会主义妇女运动活动家。第一次世界大战期间持国际主义立场；1915年为《国际》杂志撰稿，是国际派（后改称斯巴达克派和斯巴达克联盟）的成员。曾参加德国共产党的创建工作。--689。

顿佐夫，德米特里（Донцов,Дмитрий生于1883年）--小资产阶级的乌克兰社会民主工党党员。第一次世界大战期间参与组建民族主义的乌克兰解放协会。--341、344、390。

多尔戈鲁科夫，帕维尔·德米特里耶维奇(Долгоруков,　ПавелДмитриевич1866-1930)--俄国大地主。立宪民主党创建人之一。第二届国家杜马立宪民主党党团主席。--450。

                              E

恩格斯，弗里德里希(Engels,Friedrich1820-1895)--科学共产主义创始人之一，世界无产阶级的领袖和导师，马克思的亲密战友。--2、4、10、11、12、13、16、27-28、36-37、42-43、47、51、57、59、60、72-79、82、86、87、91-94、95、97、98、99、102、107、108、112、117-118、120-121、123、127、128、135、137、145、147-149、150-153、160、165-166、167、168、169、175、176-180、181-183、185-186、192、193、194、197、200、211、212、213、217、225、227-231、236-237、239、247-251、256-257、278、300、305、310、376、413-416、419-421、422-423、424、426、436、441、442、443-444、446-447、451、466、467、515、519、526、556、667-668、674、710-718、722、752、761、765-767、786。

                              F

斐洛（亚历山大的）（PhiloofAlexandria约公元前25-公元50）--古代哲学家，犹太亚历山大学派的领导人。他企图把犹太教信仰同柏拉图主义和斯多葛主义结合起来。他的神秘主义对基督教神学有很大影响。--556。

费尔巴哈，路德维希·安德列亚斯(Feuerbach,Ludwig　Andreas　1804-1872)--德国唯心主义哲学家和无神论者，德国古典哲学的代表之一。他的唯物主义是马克思主义哲学的理论来源之一。--16、43、47、73、75、78、79-80、90、97、102、103、115-116、120-121、123、129、137、139、163-165、168、175-176、179、207、225、228、231、236-237、247、250、255、284、310、414、418、420-421、478、559。

费舍，库诺(Fischer,Kuno1824-1907)--德国哲学史家，黑格尔主义者，多卷本的《近代哲学史》的作者。--160。

费希纳，古斯塔夫·泰奥多尔(Fechner,GustavTheodor1801-1887)--德国自然科学家，唯心主义哲学家，1834年起任莱比锡大学物理学教授。在哲学上受弗·谢林的影响，企图把唯心主义和宗教同他的科学发现的自发唯物主义性质调和起来。--229。

费希特，约翰·戈特利布(Fichte,JohaGottlieb1762-1814)--德国古典哲学的代表之一，主观唯心主义者。--30、65、69、101、105、110、113、114、158、159-160、162-164、171。

冯特，威廉·麦克斯(Wundt,WilhelmMax1832-1920)--德国哲学家和心理学家，实验心理学奠基人之一。是唯心主义者、信仰主义和唯意志论者。--57-59、62、63、66、67、112、113、120、156。

福尔克曼，保尔（Volkma,Paul1856-约1938）--德国理论物理学教授，在哲学上是唯心主义者和折中主义者。写过一些自然科学认识论方面的著作。--128、559。

福格尔施泰因，泰奥多尔（Vogelstein,Theodor生于1880年）--德国经济学家，《资本主义工业的金融组织和垄断组织的形成》、《现代大工业中的资本主义组织形式》等著作的作者。--589、591、637。

福格特，卡尔(Vogt,Karl1817-1895)--德国自然科学家，庸俗唯物主义的主要代表之一，小资产阶级民主主义者。在动物学、地质学和生理学方面有不少著述。--43、176、225、421。

弗尔克尔(V?lker)--德国政府官员，后为德国钢业联合公司的领导人。--623。

弗拉基米罗夫（舍印芬克尔），米龙·康斯坦丁诺维奇（列·弗拉·）(Владимиров(Шейнфинкель)Мирон　Константинович(Л.Вл.)--1903年加入俄国社会民主工党，布尔什维克。1911年脱离布尔什维克。第一次世界大战期间参加托洛茨基在巴黎发行的《我们的言论报》的工作。1917年二月革命后随区联派集体加入布尔什维克党。--386。

弗兰克，阿道夫(Franck,Adolphe1809-1893)--法国唯心主义哲学家，和其他一些哲学家合编了一部哲学辞典。--90。

弗兰克，菲力浦（Frank,Philipp生于1884年）--现代新实证论哲学家和物理学家。--127。

弗雷泽，亚历山大·坎贝尔(Fraser,AlexanderCampbell1819-1914)--英国哲学家，爱丁堡大学逻辑学教授，乔·贝克莱的信徒和贝克莱著作的出版人。--18、24-28。

弗里茨--见阿德勒，弗·。

弗里德兰德，奥·--见艾瓦德，奥·。

                              G

盖得，茹尔（巴季尔，马蒂约）(Guesde,Jules(Basile,Mathieu)　1845-1922)--法国工人党创建人之一，第二国际的组织者和领袖之一。巴黎公社失败后曾一度追随无政府主义者。在马克思、恩格斯影响下逐步转向马克思主义。20世纪初逐渐转向中派立场。第一次世界大战一开始即采取社会沙文主义立场，参加了法国资产阶级政府。--455-456、484-486、497、701、738。

甘凯维奇，尼古拉（Ганкевич,Николай生于1869年）--加里西亚乌克兰社会民主工党的创建人之一。1914-1917年是设在利沃夫的“乌克兰总拉达”的成员。--382。

高尔察克，亚历山大·瓦西里耶维奇(Колчак,　Александр　Васильевич1873-1920)--俄国沙皇海军上将(1916)，反革命首领之一，国内战争时期充当协约国的傀儡。第一次世界大战期间曾任波罗的海舰队作战部部长、水雷总队长，1916-1917年任黑海舰队司令。--581。

高尔基，马克西姆（彼什科夫，阿列克谢·马克西莫维奇；阿·马·）(Горький,Максим(Пешков,Алексей　Максимович,А.М.)1868-1936)--苏联作家和社会活动家，社会主义现实主义文学的奠基人，苏联文学的创始人。--365-368。

哥尔特，赫尔曼(Gorter,Herman1864-1927)--荷兰左派社会民主党人，诗人和政论家。1897年加入荷兰社会民主工党。第一次世界大战期间是国际主义者，齐美尔瓦尔德左派的拥护者。--492、524、569。

戈尔德布拉特--见麦迭姆，弗·达·。

格尔方德，О.И.(Гельфонд,О.И.1863-1942)--《关于马克思主义哲学的论丛》(1908)的作者之一。19世纪80年代末起参加革命运动。他的哲学观点是唯物主义和不可知论的杂烩。--12、118-119。

格拉斯曼，赫尔曼·君特(Grassma,HermaGünther1809-1877)--德国数学家、物理学家和语文学家。在哲学观点上接近唯物主义。--133。

格雷利希，赫尔曼(Greulich,Herma1842-1925)--瑞士社会民主党创建人之一，该党右翼领袖，第二国际改良派领袖之一。1887-1925年任瑞士工人联合会书记。第一次世界大战期间是社会沙文主义者，反对齐美尔瓦尔德左派。--493。

格里戈里--见季诺维也夫，格·叶·。

格里姆，罗伯特(Grimm,Robert1881-1958)--瑞士社会民主党和第二国际领袖之一。1909-1918年任《伯尔尼哨兵报》主编。第一次世界大战期间是中派分子，齐美尔瓦尔德代表会议和昆塔尔代表会议主席，国际社会党委员会主席。--493、720。

格律恩，卡尔(Grün,Karl1817-1887)--德国政论家，“真正的社会主义”的主要代表之一。--164、229。

格温纳，阿尔图尔(Gwier,Arthur1856-1931)--德国大金融家。1894-1919年任德意志银行经理，后任德意志银行和贴现公司的银行联合公司监事会副会长。--635。

格沃兹杰夫，库兹马·安东诺维奇（Гвоздев,Кузьма　Антонович生于1883年）--俄国孟什维克取消派分子。第一次世界大战期间是社会沙文主义者，中央军事工业委员会工人团主席。--715、718。

龚帕斯，塞缪尔(Gompers,Samuel1850-1924)--美国劳工联合会第一任主席（1886年），并担任此职直至逝世（1895年除外）。实行同资本家进行阶级合作的政策，反对工人阶级参加政治斗争。第一次世界大战期间是社会沙文主义者。敌视俄国十月革命和苏维埃俄国。--580。

古尔维奇，伊萨克·阿道福维奇(Гурвич,Исаак　Адольфович1860-1924)--俄国经济学家。早年参加民粹派活动。后来移居美国，积极参加美国工会运动和民主运动。20世纪初成为修正主义者。--667、762。

古列维奇，埃马努伊尔·李沃维奇（斯米尔诺夫，叶·）（Гуревич,ЭммануилЛьвович(Смирнов,Е.)生于1865年）--俄国社会民主党人，俄国社会民主工党第二次代表大会后是孟什维克。斯托雷平反动时期和新的革命高涨年代是取消派分子。第一次世界大战期间是社会沙文主义者。--408、449。

古契柯夫，亚历山大·伊万诺维奇(Гучков,Александр　Иванович1862-1936)--俄国大资本家，十月党的组织者和领袖。第一次世界大战期间是中央军事工业委员会主席和国防特别会议成员。--345、450、468。

古什卡--见叶尔曼斯基，阿·。

果戈理，尼古拉·瓦西里耶维奇(Гоголь,НиколайВасильевич1809-1852)--俄国作家，俄国批判现实主义文学的奠基人之一。--57。

果雷，保尔(Golay,Paul1877-1951)--瑞士社会民主党人，瑞士西部区（法语区）社会民主党组织的成员，政论家。曾任洛桑社会党报纸《格留特利盟员报》编辑。第一次世界大战初期反对第二国际中的机会主义和社会沙文主义，但后来很快转向中派-和平主义立场。--522。

                            H

哈阿兹，胡戈(Haase,Hugo1863-1919)--德国社会民主党领袖之一，中派分子。1911-1917年为德国社会民主党执行委员会主席之一。1912年起任社会民主党国会党团主席。第一次世界大战期间持中派立场。--494、495、506、539。

哈布斯堡王朝(Habsburger)--神圣罗马帝国（1273-1806，有间断）、西班牙王国(1516-1700)、奥地利帝国(1804-1867)和奥匈帝国(1867-1918)的王朝。--574。

哈尔姆斯，伯恩哈德(Harms,Bernhard1876-1939)--德国经济学家，讲坛社会主义的代表人物之一，德国帝国主义的辩护士。1908年起任基尔大学教授，是基尔世界经济和海运研究所的创办人和所长(1911-1933)。写有一些关于世界经济和政治问题的著作。--473、627。

哈夫迈耶，约翰·克雷格(Havemeyer,JohnCraig1833-1922)--美国企业家，最大的糖业托拉斯的老板，铁路公司及其他一些公司的股东。--619。

哈特曼，爱德华(Hartma,Eduard1842-1906)--德国唯心主义哲学家，神秘主义者，阿·叔本华的信徒。反对科学社会主义理论。--61。

海德门，亨利·迈尔斯(Hyndman,HenryMayers1842-1921)--英国社会党人。曾参与创建英国社会党，领导该党机会主义派。第一次世界大战期间是社会沙文主义者。1916年英国社会党代表大会谴责他的社会沙文主义立场后，退出社会党，组建了沙文主义的民族社会党（1918年改名为社会民主联盟）。--455-456、458、464、484-486、580、717-718、727。

海克尔，恩斯特(Haeckel,Ernst1834-1919)--德国自然科学家，著名生物学家，达尔文主义者。反对自然科学中的唯心主义，积极同神秘主义和僧侣主义作斗争。--41、136。

海曼，汉斯·吉德翁(Heyma,HansGideon)--德国经济学家。--587、614。

海姆，鲁道夫(Haym,Rudolf1821-1901)--德国哲学史家和文学史家。--115。

海尼希，库尔特(Heinig,Kurt1886-1956)--德国社会民主党人，经济学家和政论家。--616、633。

海涅，沃尔弗冈(Heine,Wolfgang1861-1944)--德国右派社会民主党人。曾为《社会主义月刊》杂志撰稿。第一次世界大战期间是社会沙文主义者。--486、535、536、538。

海因策，麦克斯(Heinze,Max1835-1909)--德国哲学史家，莱比锡大学哲学教授（1875年起）。曾修订和出版弗·宇伯威格的《哲学史概论》（5-9版）。--156。

韩德逊，阿瑟(Henderson,Arthur1863-1935)--英国工党和工会运动领袖之一。第一次世界大战期间是社会沙文主义者。1915-1917年先后参加阿斯奎斯政府和劳合－乔治政府，任教育大臣、邮政大臣和不管大臣等职。--503、717、727。

赫尔岑，亚历山大·伊万诺维奇(Герцен,Александр　Иванович1812-1870)--俄国革命民主主义者，作家，哲学家。--283-289、291。

赫尔姆霍茨，赫尔曼·路德维希·斐迪南(Helmholtz,　Herma　LudwigFerdinand1821-1894)--德国自然科学家。在物理学和生理学的各个领域都写有一些重大价值的著作。在哲学上是自发的、不彻底的唯物主义者。--188、189、195。

赫拉克利特（爱非斯的）（Herakleitos约公元前530-470）--古希腊唯物主义哲学家，辩证法的奠基人之一。--556、559。

赫林，艾瓦德(Hering,Ewald1834-1918)--德国生理学家。以感觉器官生理学方面的著作而享有盛名。在哲学上倾向唯心主义，赞同二元论的心理生理平行论。--149。

赫尼格斯瓦尔德，理查(H?nigswald,Richard1875-1947)--德国新康德主义哲学家，阿·黎尔的“批判实在论”的信徒。主要著作有《马赫哲学批判》(1903)、《休谟关于外部世界的实在性的学说》(1904)等。--17、133。

赫胥黎，托马斯·亨利(Huxley,ThomasHenry1825-1895)--英国博物学家，达尔文的好友和达尔文学说的普及者。他的哲学观点是自发的“羞羞答答的”（恩格斯语）唯物主义，他却不承认唯物主义，自称不可知论者。--30、229-230、231、420。

赫兹，亨利希·鲁道夫(Hertz,HeinrichRudolf1857-1894)--德国物理学家，在哲学上是自发的不彻底的唯物主义者。--195。

黑尔斯，约翰（Hales,John生于1839年）--英国针织工业工会主席。是第一国际总委员会委员，曾任国际总委员会书记。1873年5月被总委员会开除出国际。--711。

黑格尔，乔治·威廉·弗里德里希(Hegel,GeorgWilhelmFriedrich1770-1831)--德国哲学家，客观唯心主义者，德国古典哲学的主要代表。他的唯心主义辩证法是马克思主义哲学的理论来源之一。--3、70、74、75、86、87、97、150、155、169-171、175、180、213、228-229、230、284、310、414、418-420、421-423、465-466、556、558-559。

亨盖尔，汉斯(Henger,Hans)--《法国对有价证券的投资，特别是对工商业的投资》一书的作者。--667。

亨尼施，康拉德(Haenisch,Konrad1876-1925)--德国社会民主党人，政论家。普鲁士邦议会议员。第一次世界大战期间是德国社会沙文主义思想家之一。--486。

侯里欧克，乔治·杰科布(Holyoake,GeorgeJacob1817-1906)--英国合作社运动活动家，改良主义者。曾追随宪章派和欧文派。主张同资产阶级激进派密切合作，赞成工人既参与合作社企业分红，又参与资本主义企业分红的理论。--445。

胡斯曼，卡米耶(Huysmans,Camille1871-1968)--比利时工人运动最早的活动家之一，比利时社会党领导人之一，语文学教授，新闻工作者。1905-1922年任第二国际社会党国际局书记。第一次世界大战期间持中派立场，实际上领导社会党国际局。--686。

华德，詹姆斯(Ward,James1843-1925)--英国心理学家，唯心主义哲学家和神秘主义者。企图利用物理学的发现来反对唯物主义，维护宗教。主要著作有《自然主义和不可知论》(1889)等。--134、233、235。

霍布森，约翰·阿特金森(Hobson,JohnAtkinson1858-1940)--英国经济学家，资产阶级改良主义者和和平主义者。--575、581、583、627、641、653-654、660-661、663-665、667、670、672、678-679、707-708。

霍尔巴赫，保尔·昂利·迪特里希(Holbach,PaulHenriDietrich1723-1789)--法国唯物主义哲学家，无神论者，18世纪法国资产阶级启蒙运动思想家之一。--176、559。

霍格伦，卡尔·塞特·康斯坦丁(H?glund,CarlZethKonstantin1884-1956)--瑞典社会民主党人，瑞典社会民主主义运动和青年社会主义运动的左翼领袖。1908-1918年任《警钟报》编辑。第一次世界大战期间是国际主义者，参加齐美尔瓦尔德左派。--493、540。

霍亨索伦王朝(Hohenzollern)--普鲁士王朝(1701-1918)和德意志皇朝(1871-1918)。--573。

                                J

基尔希霍夫，古斯塔夫·罗伯特(Kirchhoff,GustarRobert1824-1887)--德国物理学家。在电动力学和物理学其他学科方面的研究对科学的发展具有重要意义。在哲学上是自然科学唯物主义的代表。--133、188、195。

基辅斯基，彼·--见皮达可夫，格·列·。

基佐，弗朗索瓦·皮埃尔·纪尧姆(Guizot,Fran?ois-Pierre-Guillaume1787-1874)--法国历史学家和国务活动家。七月王朝时期历任内政大臣、公共教育大臣、外交大臣和首相。基佐是资产阶级阶级斗争理论的创立者之一。--426。

吉芬，罗伯特(Giffen,Robert1837-1910)--英国经济学家和统计学家，资本主义的辩护士。--465、661。

吉约姆，詹姆斯(Guillaume,James1844-1916)--瑞士无政府主义者，巴枯宁的拥护者，政论家。第一国际会员、国际一些代表大会的参加者。巴枯宁的秘密的社会主义民主同盟的组织者和领导人之一，曾积极参与该组织分裂国际的破坏活动和诽谤国际领导人马克思和恩格斯的运动。后被开除出国际。第一次世界大战期间是社会沙文主义者。--519。

季诺维也夫（拉多梅斯尔斯基），格里戈里·叶夫谢耶维奇（格里戈里；斯科宾·，恩·）(Зиновьев(Радомысльский),ГригорийЕвсеевич(Григорий,Скоп.,Н.)1883-1936)--1901年加入俄国社会民主工党，党的第二次代表大会后是布尔什维克。1908-1917年侨居国外，参加布尔什维克《无产者报》编辑部和党的中央机关报《社会民主党人报》编辑部。1912年后同列宁一起领导中央委员会俄国局。第一次世界大战期间持国际主义立场。后被选入中央政治局。--351、736。

加尔德宁，尤·--见切尔诺夫，维·米·。

加里波第，朱泽培(Garibaldi,Giuseppe1807-1882)--意大利民族英雄，意大利统一时期民族解放运动的著名军事家，资产阶级民主派领袖之一。热烈拥护第一国际，积极协助建立第一国际意大利支部。欢迎巴黎公社，曾缺席当选为国民自卫军中央委员会委员。--468、566。

加利费，加斯东·亚历山大·奥古斯特(Galliffet,　Gaston　AlexandreAuguste1830-1909)--法国将军，法国一系列战争的参加者，镇压1871年巴黎公社的刽子手。1899-1900年任瓦尔德克－卢梭内阁陆军部长。--723。

伽桑狄，皮埃尔(Gassendi,Pierre1592-1655)--法国唯物主义哲学家，物理学家，数学家和天文学家。他发展了伊壁鸠鲁的原子论和伦理学思想，写有天文学、数学、力学和科学史方面的著作。--559。

              K

卡尔韦尔，理查(Calwer,Richard1868-1927)--德国经济学家，德国社会民主党内改良主义和修正主义的代表人物。写有《世界经济导论》等著作。--656。

卡鲁斯，保尔(Carus,Paul1852-1919)--美国哲学家，主观唯心主义者和神秘主义者。卡鲁斯的哲学“一元论”力图调和宗教与科学，宣传佛教。--174、204、236。

卡斯坦宁，弗里德里希(Carstanjen,Friedrich)--瑞士哲学家，马赫主义者，理·阿芬那留斯的学生。--63、108、112-114。

卡维林，康斯坦丁·德米特里耶维奇(Кавелин,КонстантинДмитриевич1818-1885)--俄国资产阶级自由派政论家，历史学家和实证论哲学家。在1861年农民改革的准备和进行期间，反对革命民主主义运动，赞成专制政府的反动政策。--287。

凯约，约瑟夫(Caillaux,Joseph　1863-1944)--法国资产阶级激进党领袖之一。第一次世界大战前曾任财政部长、内阁总理和内政部长。在对外政策方面主张同德国接近，1911年缔结了关于瓜分非洲殖民地势力范围和允许德国资本进入法国交易所的法德协定。第一次世界大战期间继续谋求同德国和解，因而遭到本国反德的沙文主义集团的反对。--465。

康德，伊曼努尔(Kant,Immanuel1724-1804)--德国哲学家，德国古典唯心主义哲学奠基人。康德哲学的特点是调和唯物主义和唯心主义。--3、21、27、73、74、75、76-77、87、88、96、98、101、116-117、120、123、126、127、128、130-131、133-134、140、146-147、155、157-168、178、207、228、239、420、559。

考茨基，卡尔(Kautsky,Karl1854-1938)--德国社会民主党和第二国际的领袖和主要理论家之一。1883-1917年任德国社会民主党理论刊物《新时代》杂志主编。1910年以后逐渐转到机会主义立场，成为中派领袖。第一次世界大战前夕提出超帝国主义论，大战期间打着中派旗号支持帝国主义战争。--74、75、167、341、352-353、371-374、386、388、455-459、460-464、466、467-469、470-473、474-480、481-488、493-497、498、501-503、504-506、518、519、523、525、536-537、538-539、548、567、570、574、576、580、583、594、638、652-658、668、671-674、677-683、686、691-692、697、701、703、706-707、711、713、714、722、729、740、748、765。

考夫曼，欧根(Kaufma,Eugen)--《法国银行业》一书和《法国大储蓄银行的组织》一文的作者。--601、609。

柯尔佐夫，德·（金兹堡，波里斯·阿布拉莫维奇；谢多夫，尔·）(Кольцов,Д.(Гинзбург,БорисАбрамович,Седов,Л.)1863-1920)--俄国社会民主党人，俄国社会民主工党第二次代表大会后是孟什维克骨干分子，为一些孟什维克报刊撰稿。斯托雷平反动时期和新的革命高涨年代持取消派立场。--328。

柯亨，赫尔曼(Cohen,Herma1842-1918)--德国唯心主义哲学家，数学家，新康德主义马堡学派创始人。--74、210。

科科什金，费多尔·费多罗维奇(Кокошкин,ХедорХедорович1871-1918)--俄国立宪民主党领袖之一。1917年二月革命后在临时政府中任部长。--394-395、397、399-400。

科柳巴金，亚历山大·米哈伊洛维奇(Колюбакин,　АлександрМихайлович1868-1915)--俄国地方自治活动家，资产阶级自由派分子，立宪民主党人。--394。

科内利乌斯，汉斯(Cornelius,Hans1863-1947)--德国哲学家，主观唯心主义者。力图用内在论者的哲学和威·詹姆斯的实用主义来补充马赫主义，在马赫主义和新实证论之间起了中介作用。--173-174、236。

科斯特罗夫--见饶尔丹尼亚，诺·尼·。

科索夫斯基，弗拉基米尔（列文松，М.Я.）(Косовский,Владимир(Левинсон,М.Я.)1879-1941)--崩得创建人和领袖之一。斯托雷平反动时期和新的革命高涨年代为孟什维克取消派刊物《我们的曙光》杂志和《光线报》撰稿。第一次世界大战期间是社会沙文主义者，采取亲德立场。--401-402、454、503。

科特利亚尔，Г.А.(Котляр,Г.А.)--马赫《感觉的分析》俄译本的译者。--38。

科韦拉尔特--见万科韦拉尔特，扬·弗朗斯。

克莱因佩特，汉斯(Kleinpeter,Hans1869-1916)--奥地利哲学家，主观唯心主义者，马赫主义传播者。--155、174、189。

克劳塞维茨，卡尔(Clausewitz,Karl1780-1831)--德国军事理论家和军事史学家，普鲁士将军。他的主要著作《论战争》曾被译成多种文字，对世界军事理论有很大影响。--466、467、515。

克勒芒德，埃德加(Crammond,Edgar)--《不列颠帝国同德意志帝国的经济关系》一文的作者。--660。

克里斯坦，埃特宾(Kristan1867-1953)--斯洛文尼亚作家和新闻工作者。第一次世界大战前是斯洛文尼亚社会民主党领袖之一。1914年侨居美国，在南斯拉夫劳动者侨民中开展工作，是斯洛文尼亚民主党人联合会主席。--351。

克列斯托夫尼科夫，格里戈里·亚历山德罗维奇（Крестовников,ГригорийАлександрович1855-1917年后）--俄国大企业主和交易所经纪人。莫斯科商业银行董事长，莫斯科交易所委员会主席，工商界代表大会委员会委员。--450。

克虏伯家族(Krupp)--德国最大的军火工业垄断资本家家族，领导德国主要军工集团之一军工－钢铁康采恩。--608、630、677。

克鲁泡特金，彼得·阿列克谢耶维奇(Кропоткин,Петр　Алексеевич1842-1921)--俄国无政府主义的主要活动家和理论家之一。第一次世界大战期间是沙文主义者。--449、530。

克伦斯基，亚历山大·费多罗维奇(Керенский,АлександрХедорович1881-1970)--俄国社会革命党人，资产阶级临时政府首脑。第一次世界大战期间是护国派分子。--530。

克罗美尔，伊夫林·巴林(Cromer,EvelynBaring1841-1917)--《古代帝国主义和现代帝国主义》(1910)一书的作者。--645。

克斯特纳，弗里茨(Kestner,Fritz)--德国经济学家。--590、593-594。

孔德，奥古斯特(Comte,Auguste1798-1857)--法国哲学家和社会学家，实证论创始人。--228。

孔狄亚克，艾蒂安·博诺(Condillac,étiee-Boot1715-1780)--法国感觉论哲学家，自然神论者，天主教神父。孔狄亚克的感觉论是18世纪法国唯物主义的理论来源之一。--31。

库达舍夫，伊万·亚历山德罗维奇（Кудашев,Иван　Александрович生于1859年）--俄国外交官。1911-1916年任俄国驻比利时大使。1914年曾参与起草埃·王德威尔得给第四届国家杜马社会民主党党团的电报，该电报呼吁停止反对沙皇制度的斗争和支持对德战争。--533。

库格曼，路德维希(Kugelma,Ludwig1830-1902)--德国社会民主党人，医生，马克思和恩格斯的朋友。曾参加德国1848-1849年革命。1865年起为第一国际会员。曾协助马克思出版和传播《资本论》。--95、224、229、447。

库诺，亨利希(Cunow,Heinrich1862-1936)--德国社会民主党的理论家，历史学家、社会学家和民族志学家。早年倾向马克思主义，后成为修正主义者。第一次世界大战期间是社会沙文主义者。--459、460-461、463、469、480、505、570、654-655、773。

库特列尔，尼古拉·尼古拉耶维奇(Кутлер,НиколайНиколаевич1859-1924)--俄国立宪民主党领袖之一。曾任财政部定额税务司司长，1905-1906年任土地规划和农业管理总署署长。十月革命后在财政人民委员部和国家银行管理委员会工作。--450。

                              L

拉波波特，沙尔(Rappoport,Charles1865-1941)--法国社会党人，在哲学上是康德主义者。--166。

拉布里奥拉，阿尔图罗(Labriola,Arturo1873-1959)--意大利政治活动家，法学家和经济学家，意大利工团主义运动的领袖之一。第一次世界大战期间采取沙文主义立场。--8。

拉狄克，卡尔·伯恩哈多维奇(Радек,КарлБернгардович1885-1939)--20世纪初参加加里西亚波兰和德国的社会民主主义运动。1917年加入俄国社会民主工党（布）。第一次世界大战期间持国际主义立场。十月革命后在外交人民委员部工作。1918年是“左派共产主义者”。1920-1924年任共产国际执行委员会书记、委员和主席团委员。--460。

拉法格，保尔(Lafargue,Paul1842-1911)--法国工人党和第二国际的创建人之一，马克思的女儿劳拉的丈夫。第一国际会员。和盖得一起创建法国工人党。--166-167、418。

拉法格，劳拉(Lafargue,Laura1845-1911)--法国工人运动活动家，马克思的二女儿，保尔·拉法格的妻子。为在法国传播马克思主义做了很多工作；与丈夫一起把马克思和恩格斯的一些重要著作译成了法文。--418。

拉葛德尔，于贝尔（Lagardelle,Hubert生于1874年）--法国小资产阶级政治活动家，无政府工团主义者。曾担任社会政治杂志《社会主义运动》的编辑。--8。

拉赫美托夫，恩·（布柳姆，О.В.）（Рахметов,Н.(Блюм,О.В.)生于1886年）--俄国社会民主党人，孟什维克。曾从事哲学题材的著述活动，参加拉脱维亚边疆区社会民主党编辑委员会，为《劳动呼声报》撰稿。--11、173。

拉吉舍夫，亚历山大·尼古拉耶维奇(Радищев,　АлександрНиколаевич1749-1802)--俄国作家，革命的启蒙思想家。--450。

拉柯夫斯基，克里斯蒂安·格奥尔吉耶维奇(Раковский,　ФристианГеоргиевич1873-1941)--生于保加利亚。曾参加保加利亚、罗马尼亚、瑞士、法国的社会民主主义运动。第一次世界大战期间是中派分子，参加齐美尔瓦尔德派。1917年加入俄国社会民主工党（布）。十月革命后担任党和苏维埃的工作。--524。

拉摩，约瑟夫(Larmor,Joseph1857-1942)--英国物理学家和数学家。他在电子理论方面的著作有重大意义。--188、195。

拉姆赛，威廉(Ramsay,William1852-1916)--英国化学家和物理学家。--215。

拉萨尔，斐迪南(Lassalle,Ferdinand1825-1864)--德国小资产阶级社会主义者，全德工人联合会的创建人之一。在德国工人运动中创立了一个机会主义派别--拉萨尔派。曾同俾斯麦勾结并支持他在普鲁士霸权下自上统一德国的政策。在哲学观点上是唯心主义者和折中主义者。--376、417、446-447、478、556。

拉斯，恩斯特(Laas,Ernst1837-1885)--德国实证论哲学家。与理·阿芬那留斯同时论证主体和客体有不可分割的联系，把客体看作是个人意识或一般意识的内容。--74。

拉瓦锡，安托万·罗朗(Lavoisier,Antoine-Laureut1743-1794)--法国化学家。和米·瓦·罗蒙诺索夫同时确立了化学变化中质量守恒原理。在哲学上拥护法国启蒙运动者的唯物主义观点。--183。

拉维斯泰因，威廉·万（万拉维斯泰因）（Ravesteijn,Willem　van(Van-Ravesteijn)生于1876年）--荷兰社会党人。1900年加入荷兰社会民主工党，属该党左翼。后被开除出党。1918年加入荷兰共产党，后因脱离共产主义运动而被除名。--315。

莱尔，雷金纳德·约翰(Ryle,ReginaldJohn1854-1922)--英国自然科学家。曾在1892年《自然科学》杂志第6期上发表《劳埃德·摩根教授论〈科学入门〉》一文，为卡·毕尔生的唯心主义观点辩护。--146。

莱斯居尔，让(Lescure,Jean1882-1947)--《法国储蓄业》(1914)一书的作者。--601。

莱维，阿尔伯(Lévy,Albert)--法国哲学教授，主要著作有《费尔巴哈的哲学及其对德国著作界的影响》(1904)、《施蒂纳和尼采》(1904)等。--79-81。

莱维，赫尔曼（Levy,Herma生于1881年）--德国经济学家。写过一些有关金融资本的著作。--587。

莱伊，阿贝尔(Rey,Abel1873-1940)--法国实证论哲学家。在自然科学问题上是不彻底的自发的唯物主义者。--184-189、191、195-196、208-209、211、214。

兰斯堡，阿尔弗勒德(Lansburgh,Alfred1872-1940)--德国经济学家，《银行》杂志的出版人(1908-1935)，在该杂志上发表过有关金融资本的著作。--598、599、602、623、672、675、676-677。

朗格，弗里德里希·阿尔伯特(Lange,FriedrichAlbert1828-1875)--德国哲学家和经济学家，新康德主义创始人之一。--74、165、207、210、222、223-225、229。

朗之万，保尔(Langevin,Paul1872-1946)--法国物理学家。在哲学上是彻底的唯物主义者，反对对现代物理学的成就作唯心主义解释。--191、195。

劳，阿尔布雷希特(Rau,Albrecht1843-1920)--德国哲学家和自然科学家，路·费尔巴哈的追随者。--165-166。

劳合－乔治，戴维(LloydGeorge,David1863-1945)--英国外交家，自由党领袖。1908-1915年任财政大臣。1916-1922年任首相；是武装干涉和封锁苏维埃俄国的鼓吹者和策划者之一。--465、473、627、716-718。

勒克列尔，安东(Leclair,Anton1848-1919)--奥地利哲学家，主观唯心主义者，内在论学派代表；维护信仰主义，反对唯物主义。--67、142、143、162-163、173、174、178-180、237。

雷盖尔，塔代乌什(Reger,Tadeusz1872-1938)--加里西亚和西里西亚波兰社会民主党党员，新闻工作者。1903-1920年创办和编辑社会党的《西里西亚工人》周刊，并为一些定期刊物撰稿。1911-1917年为奥地利议会议员。--382。

雷姆克，约翰奈斯(Rehmke,Johaes1848-1930)--德国唯心主义哲学家，内在论学派代表之一。反对辩证唯物主义和自然科学唯物主义，维护宗教，把神说成是一种“实在概念”。--67、142-143、163、207。

雷努维埃，沙尔·贝尔纳(Renouvier,CharlesBernard1815-1903)--法国哲学家，唯心主义者和折中主义者，新批判主义哲学学派的主要代表。他的哲学理论是休谟的现象论和康德的先验论的结合。--29、30、174。

雷特尔恩（Рейтерн死于1861年）--沙俄上校，因不愿参与枪杀华沙示威群众而自杀。--288。

黎尔，阿洛伊斯(Riehl,Alois1844-1924)--德国新康德主义哲学家。企图对康德学说作“实在论的”解释以适应现代自然科学。--74、109。

李卜克内西，卡尔(Liebknecht,Karl1871-1919)--德国社会民主党左翼领袖之一，德国共产党创建人之一；威·李卜克内西的儿子。第一次世界大战期间持革命的国际主义立场，坚决反对支持本国政府进行掠夺战争，是国际派（后改称斯巴达克派和斯巴达克联盟）的组织者和领导人之一。1919年1月柏林工人斗争被镇压后，惨遭杀害。--500、509、549。

李卜克内西，威廉(Liebknech,Wilhelm1826-1900)--德国社会民主党的创建人和领袖之一，马克思和恩格斯的朋友和战友。1869年与奥·倍倍尔共同创建了德国社会民主工党（即爱森纳赫派）。1890年起任党的中央机关报《前进报》的主编。他是第二国际的组织者之一。--447、511、519。

李嘉图，大卫(Ricardo,David1772-1823)--英国经济学家，资产阶级古典政治经济学的完成者。--311、435。

李普曼，弗·（格尔什，П.М.）（Либман,Φ.(Герш,П.М.)生于1882年）--著名的崩得分子，1911年进入崩得中央委员会，是《崩得评论》编辑部成员，追随取消派。第一次世界大战期间支持沙皇政府的兼并政策。--74、331、335、339-340、352、354-355、357、363、369-370、374、391-392、397、402、570。

里茨勒尔，库尔特（吕多费尔）(Riezler,Kurt(Ruedorffer)1882-1955)--德国外交家，哲学家，政论家，资产阶级自由主义君主派代表人物之一。1915-1917年是德国首相贝特曼－霍尔韦格的顾问，积极支持首相所推行的在帝国主义战争中同德国社会民主党机会主义派实行合作的政策。写有一些关于世界政治问题的著作。--490。

里塞尔，雅科布(Riesser,Jacob1853-1932)--德国经济学家和银行家。1916-1928年为国会议员。写有一些为帝国主义和金融资本辩护的著作。--590、592、599-601、606、608、613、627、630、633、637、681、685、686。

里希，奥古斯托(Righi,Augusto1850-1921)--意大利物理学家，因其电学和磁学著作而闻名。在哲学观点上是自发的唯物主义者。--190、191、194。

利夫曼，罗伯特(Liefma,Robert1874-1941)--德国经济学家，教授，写有一些关于经济和社会问题的著作。--590、591、596、599、611、613、614、621、637-638。

利西斯（勒太耶尔，欧仁）(Lysis(Letailleur,Eugène))--法国经济学家，写有一些关于金融问题和政治问题的著作。--619。

列·弗拉·--见弗拉基米罗夫，米·康·。

列金，卡尔(Legien,Karl1861-1920)--德国右派社会民主党人，德国工会领袖之一。第一次世界大战期间是社会沙文主义者。--487、495、498-503、549、691、696-697、701、710、717、727。

列诺得尔，皮埃尔(Renaudel,Pierre1871-1935)--法国社会党右翼领袖之一。1915-1918年任《人道报》社长。第一次世界大战期间是社会沙文主义者。反对社会党参加共产国际，主张社会党人参加资产阶级政府。--570、717-718。

列谢维奇，弗拉基米尔·维克多罗维奇(Лесевич,　ВладимирВикторович1837-1905)--俄国实证论哲学家。19世纪80-90年代追随自由主义民粹派，曾为《俄国财富》杂志撰稿。认为必须在新康德主义认识论特别是经验批判主义认识论的基础上改革旧实证论，把经验批判主义看作哲学思想发展的顶峰。--52、154。

林肯，阿伯拉罕(Lincoln,Abraham1809-1865)--美国共和党领袖之一，美国总统(1861-1865)。主张维护联邦统一，逐步废除奴隶制度。美国内战时期，在人民群众推动下实行一系列革命民主改革，颁布《宅地法》和《解放黑奴宣言》，使战争成为群众性的革命斗争，保证了战争的胜利。--672。

柳卡斯--见卢卡斯，查·普·。

龙格，让(Longuet,Jean1876-1938)--法国社会党和第二国际领袖之一，政论家，沙尔·龙格和燕妮·马克思的儿子。第一次世界大战期间领导法国社会党中派-和平主义少数派；是法国中派分子的报纸《人民报》的创办人(1916)和编辑之一。--418、727。

龙格，沙尔(Longuet,Charles1839-1903)--法国工人运动活动家，蒲鲁东主义者，马克思的女儿燕妮的丈夫。1865年加入第一国际。1866-1868年和1871-1872年是第一国际总委员会委员，多次参加第一国际代表大会。1871年4月当选为巴黎公社委员。80年代一度参加法国工人党中的机会主义派别“可能派”。--418。

龙格，燕妮(Longuet,Jey1844-1883)--马克思的大女儿，沙尔·龙格的妻子。曾撰文维护爱尔兰芬尼社社员，给流亡国外的巴黎公社战士以帮助。--418。

卢格，阿尔诺德(Ruge,Arnold1802-1880)--德国政论家，青年黑格尔派，资产阶级激进派。1844年曾同马克思一起在巴黎出版《德法年鉴》。1866年后成为民族自由党人，拥护俾斯麦，写文章支持以普鲁士为霸主统一德国。--415。

卢卡舍维奇（图恰普斯基），帕维尔·卢基奇(Лукашевич(Тучапский),ПавелЛукич1869-1922)--1893年参加俄国革命运动，基辅工人阶级解放斗争协会成员。乌克兰社会民主联盟（“斯皮尔卡”）中央委员会委员，该联盟于1905年4月加入俄国社会民主工党孟什维克派。“斯皮尔卡”分裂后，在孟什维克中工作。--342。

卢卡斯（柳卡斯），查理·普雷斯特伍德(Lucas,CharlesPrestwood1853-1931)--英国殖民部官员和历史学家，《大罗马和大不列颠》(1912)一书的作者。--490、645。

卢那察尔斯基，阿纳托利·瓦西里耶维奇(Луначарский,　АнатолийВасильевич1875-1933)--1895年加入俄国社会民主工党，党的第二次代表大会后是布尔什维克。曾先后参加布尔什维克的《前进报》、《无产者报》和《新生活报》编辑部。斯托雷平反动时期脱离布尔什维克，参加前进集团；在哲学上宣扬造神说和马赫主义。第一次世界大战期间持国际主义立场。在艺术和文学方面著述很多。--12-13、150、151、235-238、254。

卢森堡，罗莎（尤尼乌斯）(Luxemburg,Rosa(Junius)1871-1919)--德国社会民主党和第二国际左翼领袖和理论家之一，德国共产党创建人之一。曾参加俄国第一次革命（在华沙）。斯托雷平反动时期和新的革命高涨年代对取消派采取调和态度。第一次世界大战期间持国际主义立场，是建立国际派（后改称斯巴达克派和斯巴达克联盟）的发起人。--359-361、364、369-374、376-378、379-382、383、385-387、388-389、391、394、396、399、458、479、484、572、689-703、721、769、779。

鲁巴诺维奇，伊里亚·阿道福维奇(Рубанович,ИльяАдольфович1860-1920)--俄国社会革命党领袖之一，社会党国际局成员。第一次世界大战期间是社会沙文主义者。十月革命后反对苏维埃政权。--449、530、572。

路加，埃米尔(Lucka,Emil1877-1941)--奥地利作家和康德主义哲学家。--128、156。

吕多费尔--见里茨勒尔，库尔特。

吕勒，奥托(Rühle,Otto1874-1943)--德国左派社会民主党人，政论家和教育家。第一次世界大战期间持国际主义立场，在国会中投票反对军事拨款。--691。

吕西埃，昂利(Russier,Henri)--《大洋洲的瓜分》(1905)一书的作者。--647。

伦纳，卡尔(Reer,Karl1870-1950)--奥地利社会民主党右翼领袖，“奥地利马克思主义”理论家。同奥·鲍威尔一起提出民族文化自治论。第一次世界大战期间是社会沙文主义者。--528、564。

伦施，保尔(Lensch,Paul1873-1926)--德国社会民主党人。1905-1913年任德国社会民主党左翼机关报《莱比锡人民报》编辑。第一次世界大战爆发后转向社会沙文主义立场。--461、469、486、519、568、696、773。

罗伯斯比尔，马克西米利安·玛丽·伊西多尔(Robespierre,　MaximilienMarieIsidore1758-1794)--18世纪末法国资产阶级革命的活动家，雅各宾派领袖。--166、468。

罗得斯，塞西尔·约翰(Rhodes,CecilJohn1853-1902)--英国殖民政策的积极推行者，鼓吹帝国主义扩张；英国侵占南非和中非领土后以他的名字将被占领的部分领土命名为罗得西亚。1890-1896年任开普殖民地总理；1899-1902年英布战争的主要策动者之一。--641-642、647。

罗季切夫，费多尔·伊兹迈洛维奇(Родичев,Хедор　Измаилович1853-1932)--俄国地主和地方自治活动家，立宪民主党领袖之一。第一至第四届国家杜马代表。--450。

罗兰－霍尔斯特，罕丽达(RolandHolst,Henriette1869-1952)--荷兰左派社会党人，女作家。曾从事组织妇女联合会的工作。第一次世界大战初期持中派立场，后转向国际主义，曾参加齐美尔瓦尔德左派理论刊物《先驱》杂志的出版工作。--523。

罗曼诺夫王朝(Романовы)--俄国皇朝(1613-1917)。--288、529。

罗普申，维·--见萨文柯夫，波·维·。

洛贝尔图斯－亚格措夫，约翰·卡尔(Rodbertus-Jagetzow,　Joha　Karl1805-1875)--德国经济学家，国家社会主义理论家，资产阶级化的普鲁士贵族利益的表达者，大地主。--294、435。

洛克，约翰(Locke,John1632-1704)--英国唯物主义哲学家。提出基本上是唯物主义的感觉认识论，认为经验是知识的唯一来源，感觉是外部世界作用于感官的结果。--24、85。

洛克菲勒，约翰·戴维森(Rockefeller,JohnDavison1839-1937)--美国石油大王，洛克菲勒财团的创始人。洛克菲勒家族曾控制美国大通银行、纽约花旗银行等大银行。对美国内外政策有重大影响。--606、634-635。

洛仑茨，亨德里克·安东(Lorentz,HendrikAntoon1853-1928)--荷兰物理学家。在哲学观点上是唯物主义者，反对物理学中的各种唯心主义表现。--188、195。

洛帕廷，列夫·米哈伊洛维奇(Лопатин,ЛевМихайлович1855-1920)--俄国唯心主义哲学家，莫斯科大学教授，莫斯科心理学学会主席，1894年起任《哲学和心理学问题》杂志编辑。在哲学观点上追随神秘主义者弗·谢·索洛维约夫，鼓吹唯灵论，认为论证“灵魂不死”是哲学的迫切问题之一，力图说明灵魂是具有意志自由的创造本原。--206、235。

洛治，奥利弗·约瑟夫(Lodge,OliverJoseph1851-1940)--英国物理学家。写有许多物理学著作。在哲学观点上是唯心主义者和神秘主义者，反对唯物主义，企图利用自然科学的发现来维护宗教。--191。

                              M

马尔丁诺夫，亚历山大（皮凯尔，亚历山大·萨莫伊洛维奇）(Мартынов,Александр(Пиккер,Александр　Самойлович)1865-1935)--俄国经济派领袖之一，孟什维克著名活动家。斯托雷平反动时期和新的革命高涨年代是取消派分子，参加取消派的机关报《社会民主党人呼声报》编辑部。第一次世界大战期间持中派立场。十月革命后脱离孟什维克。--261、771。

马尔萨斯，托马斯·罗伯特(Malthus,ThomasRobert1766-1834)--英国经济学家，英国资产阶级庸俗政治经济学的创始人之一。他所创立的人口理论，露骨地为资本主义辩护，受到反动统治阶级的推崇。--224。

马尔托夫，尔·（策杰尔包姆，尤利·奥西波维奇）(Мартов,Л.(Цедербаум,Юлий　Осипович)1873-1923)--俄国孟什维克领袖之一。斯托雷平反动时期和新的革命高涨年代是取消派分子，编辑《社会民主党人呼声报》，参与组织“八月联盟”。第一次世界大战期间是中派分子，曾参加孟什维克组织委员会国外书记处。--261、485、488、669、686、699、702、707、709、727、761。

马赫，恩斯特(Mach,Ernst1838-1916)--奥地利物理学家和哲学家，主观唯心主义者，经验批判主义创始人之一。在认识论上复活贝克莱和休谟的观点，认为物体是“感觉的复合”，感觉是“世界的真正要素”。--11、16-17、21、22、33、34、35-36、37-43、46-48、49、51、53、54-57、58-63、64、65、67、68、70、78、81、85、86、87、89、96、98-100、101、106、107、110-112、120-123、126、128、131-134、137-139、140-144、146-147、149、151、153-156、157、160、162、163、168、173、174、176、177-180、185、187-188、189、200、203、205-206、207-208、212、214、225、231、234-237、239。

马克思，亨利希(Marx,Heinrich1777-1838)--马克思的父亲；律师，后为特里尔司法参事；持自由主义观点。--414。

马克思，卡尔(Marx,Karl1818-1883)--科学共产主义的创始人，世界无产阶级的领袖和导师。--1-3、5、9、12、13、36、43、47、51、73、78、79、80-81、95、97、98、99、102、103、108、120、123、131、134、147、153、160、165、166、168、175-176、178-180、185、193-194、200、211、217-219、220、223-226、227-231、234-237、239、247、249-252、257、285、294、295、298、305、307、309、310-311、312-313、314、322、325、327、342、373、376、413-448、466、467、469、479、482-483、485、515、519-520、524、558-559、564、567、570、586-588、603、667-668、688、697-698、700、706、710-713、717-718、747、763、767、786。

马克思（冯·威斯特华伦），燕妮(Marx(vonWestphalen),Jey1814-1881)--马克思的妻子，他的忠实朋友和助手。--415、418。

马克思－艾威林，爱琳娜(Marx-Aveling,Eleanor1855-1898)--英国社会主义同盟(1884)和英国独立工党(1893)的创建人之一。马克思的小女儿。是1889年伦敦码头工人大罢工的组织者之一。整理和发表了马克思的著作《工资、价格和利润》以及马克思关于东方问题的一系列文章，著有关于马克思和恩格斯的回忆录。--418。

马肯森，奥古斯特(Mackensen,August1849-1945)--德国元帅(1915)，德国帝国主义军阀的代表人物。1870-1871年普法战争的参加者。第一次世界大战初期在东普鲁士指挥帝国第十七军，后在东线任德国集团军司令和德奥集团军群司令。--539。

马宁，С.Л.(Манин,С.Л.)--崩得分子，1913年为孟什维克取消派《光线报》撰稿。--351。

马斯洛夫，彼得·巴甫洛维奇(Маслов,ПетрПавлович1867-1946)--俄国经济学家，社会民主党人。写有一些土地问题著作，修正马克思主义政治经济学原理。俄国社会民主工党第二次代表大会后是孟什维克。斯托雷平反动时期和新的革命高涨年代是取消派分子。第一次世界大战期间是社会沙文主义者。--408、449、531、642、669。

马志尼，朱泽培(Mazzini,Giuseppe1805-1872)--意大利统一时期的资产阶级革命家，民族解放运动中民主派的领袖和思想家之一。早年参加秘密革命组织“烧炭党”。积极参加1848年革命，是1849年罗马共和国政府的首脑。1860年支持加里波第对西西里的远征。--417。

麦迭姆（格林贝格），弗拉基米尔·达维多维奇（戈尔德布拉特）(Медем(Гринберг),ВладимирДавидович(Гольдблат)1879-1923)--崩得领袖之一。1906年当选为崩得中央委员，曾参加俄国社会民主工党第五次（伦敦）代表大会，支持孟什维克。--361-362。

麦克斯韦，詹姆斯·克拉克(Maxwell,JamesClerk1831-1879)--英国物理学家。创立了电磁场理论和光电磁理论。在哲学上是机械的、不彻底的唯物主义者。--188、195。

麦克唐纳，詹姆斯·拉姆赛(MacDonald,JamesRamsay1866-1937)--英国工党创建人和领袖之一。1911-1914年和1922-1931年任工党议会党团主席。推行机会主义政策，鼓吹阶级合作和资本主义逐渐长入社会主义的理论。第一次世界大战初期采取和平主义立场，后来公开支持劳合－乔治政府进行帝国主义战争。--580、727。

迈耶拉，巴泰勒米（Mayéras,Barthelemy生于1879年）--法国社会党人，新闻工作者。1914-1919年为众议员。第一次世界大战期间持中派-和平主义立场，积极为《人民报》和法国中派的其他报刊撰稿。曾任法国社会党执行委员会委员，赞成同党内公开的社会沙文主义者保持统一。--727。

曼，汤姆(Ma,Tom1856-1941)--1885年加入英国社会民主联盟。1893年参与创建独立工党，属该党左翼。第一次世界大战期间持国际主义立场。积极组织英国工人反对武装干涉苏维埃俄国的斗争。后来是英国共产党的创建人之一。--711。

梅林，弗兰茨(Mehring,Franz1846-1919)--德国社会民主党左翼领袖和理论家之一，历史学家和政论家，德国共产党创建人之一。曾任德国社会民主党的理论刊物《新时代》杂志的固定撰稿人和编辑，《莱比锡人民报》主编，积极反对第二国际的机会主义和修正主义，批判考茨基主义。第一次世界大战爆发后是国际派（后改称斯巴达克派和斯巴达克联盟）的组织者和领导人之一。--13、458、479、484、689。

梅姆列佐夫(Мымрецов)--395。

美列涅夫斯基，马里安·伊万诺维奇（巴索克；索柯洛夫斯基）(Меленевский,МарианИванович(Басок,Соколовский)1879-1938)--乌克兰小资产阶级民族主义者，孟什维克，乌克兰社会民主主义组织“斯皮尔卡”的领导人之一。第一次世界大战期间是资产阶级民族主义组织“乌克兰解放协会”的骨干分子。十月革命后从事经济工作。--342。

弥勒，约翰奈斯·彼得(Müller,JohaesPeter1801-1858)--德国自然科学家。最新生理学的创始者。从事中枢神经系统和感觉器官的研究，提出感官殊能律，把感觉看作是人的感官的内在能的表现结果，按照康德主义得出外部世界不可认识的结论。写有生理学、比较解剖学、胚胎学和组织学方面的著作。--207。

米尔柏格，阿尔图尔(Mülberger,Arthur1847-1907)--德国小资产阶级政论家，蒲鲁东主义者。写过一些关于法国和德国社会思想史方面的著作，攻击马克思主义。--2。

米海洛夫斯基，尼古拉·康斯坦丁诺维奇(Михайловский,　Николай　Константинович1842-1904)--俄国自由主义民粹派理论家，政论家，文学批评家，实证论哲学家，社会学主观学派代表人物。--222。

米勒兰，亚历山大·艾蒂安(Millerand,Alexandreétiee1859-1943)--法国社会党和第二国际的机会主义代表人物。1899年参加瓦尔德克－卢梭内阁，任工商业部长，同镇压巴黎公社的刽子手加利费合作；这是有史以来社会党人第一次参加资产阶级政府。1909-1915年先后任公共工程部长和陆军部长等职。--468、580。

米涅，弗朗索瓦·奥古斯特·玛丽(Mignet,　Fran?ois-Auguste-Marie1796-1884)--法国历史学家，资产阶级阶级斗争理论的创立者之一。--426。

缅施科夫，米哈伊尔·奥西波维奇(Меньшиков,МихаилОсипович1859-1919)--俄国政论家，黑帮报纸《新时报》的撰稿人。十月革命后反对苏维埃政权，1919年被枪决。--70、89、449。

摩根，康韦·劳埃德(Morgan,ConwyLloyd1852-1936)--英国生物学家，心理学家和哲学家。早期持唯物主义立场，后来成为现代英国资产阶级哲学中的一个唯心主义派别--“倏忽进化”学派的代表人物，认为世界上有某种“内在力量”（上帝）在起作用。--41、146、606。

摩根，约翰·皮尔庞特(Morgan,JohnPierpont1867-1943)--美国金融巨头，摩根财团的金融中心，美国最大的一家银行--摩根公司的首脑。摩根公司后来发展成庞大的国际性金融资本集团。摩根财团对美国的内外政策有重大影响。--606。

摩莱肖特，雅科布(Moleschott,Jacob1822-1893)--荷兰学者，先后在苏黎世大学、都灵大学、罗马大学任生理学教授。庸俗唯物主义主要代表之一；复活机械论的自然观和社会观。--43、176、225、421。

莫吉梁斯基，米哈伊尔·米哈伊洛维奇(Могилянский,　МихаилМихайлович1873-1942)--俄国律师，政论家。1906年加入立宪民主党，为该党中央机关报《言语报》和其他俄罗斯的以及乌克兰的定期报刊撰稿。十月革命后退出立宪民主党。--390-391。

莫里斯，亨利·C.（Morris,HenryC.生于1868年）--美国历史学家和法学家，写有历史和经济方面的著作。--640。

莫尼托尔(Monitor)--1915年4月，德国社会民主党内的一个机会主义分子。曾用这个笔名在《普鲁士年鉴》上发表文章，公开鼓吹要社会民主党继续中派主义性质，以便机会主义者能够用“左”的词句掩盖他们同资产阶级实行阶级合作的政策。--495、541。

莫斯特，约翰·约瑟夫(Most,JohaJoseph1846-1906)--德国社会民主党人，后为无政府主义者。在理论上拥护杜林，在政治上信奉“用行动做宣传”的无政府主义思想，认为可以立即进行无产阶级革命。1880年被开除出社会民主党。晚年脱离工人运动。--255、277、448。

墨索里尼，贝尼托(Mussolini,Benito1883-1945)--意大利法西斯党党魁，意大利法西斯独裁者，第二次世界大战的主要战犯之一。1945年被判处死刑。--535。

穆拉诺夫，马特维·康斯坦丁诺维奇(Муранов,МатвейКонстантинович1873-1959)--1904年加入俄国社会民主工党，布尔什维克。第四届国家杜马哈尔科夫省工人代表，参加布尔什维克杜马党团。曾为布尔什维克的《真理报》撰稿。因进行反对帝国主义战争的革命活动，1914年11月与其他布尔什维克党团成员一起被捕，1915年流放图鲁汉斯克边疆区。--503、534。

穆勒，约翰·斯图亚特(Mill,JohnStuart1806-1873)--英国哲学家，经济学家，逻辑学家，实证论代表人物。哲学观点接近休谟的经验论和孔德的实证论，否认物质世界的客观存在，认为感觉是唯一的实在。--106、201。

                                N

拿破仑第一（波拿巴）(NapoléonⅠ(Bonaparte)1769-1821)--法国皇帝(1804-1814、1815)。--91、97、103、145、693。

拿破仑第三（波拿巴，路易）(NapoléonⅢ(Bonaparte,Louis)1803-1873)--法国皇帝(1852-1870)，拿破仑第一的侄子。法国1848年革命失败后被选为法兰西共和国总统。1851年12月2日发动政变，1852年12月称帝。1870年9月4日巴黎革命时被废黜。--284、468、511、519。

纳希姆松，米龙·伊萨科维奇（斯佩克塔托尔）(Нахимсон,МиронИсаакович(Спектатор)1880-1938)--俄国经济学家和政论家。1899-1921年是崩得分子。第一次世界大战期间持中派立场。--673、674、677、697、707。

奈马尔克，阿尔弗勒德(Neymarck,Alfred1848-1921)--法国经济统计学家。--624-625、627、672。

尼古拉二世（罗曼诺夫）(НиколайⅡ(Романов)　1868-1918)--俄国最后一个皇帝，亚历山大三世的儿子。1894年即位，1917年二月革命时被推翻。1918年被枪决。--406、449、451-452、467、509、764。

涅夫斯基，弗拉基米尔·伊万诺维奇（克里沃博科夫，费奥多西·伊万诺维奇）(Невский,ВладимирИванович(Кривобоков,ХеодосийИванович)1876-1937)--1897年加入俄国社会民主工党，布尔什维克。积极参加了1905-1907年革命，屡遭沙皇政府迫害。1913年被增补为党中央候补委员。十月革命后担任苏维埃和党的负责工作以及斯维尔德洛夫共产主义大学校长的工作。--15。

涅纳罗科莫夫，格奥尔吉·彼得罗维奇（Ненарокомов,ГеоргийПетрович生于1874年）--沙俄高等法院检察官。1915年2月沙皇当局审讯第四届国家杜马布尔什维克代表时充当起诉人。--534。

牛顿，艾萨克(Newton,Isaac1642-1727)--英国物理学家、天文学家和数学家，经典力学的创始人。万有引力定律的发现者。在哲学观点上是自发的唯物主义者。--141、184、208。

诺斯克，古斯塔夫(Noske,Gustav1868-1946)--德国社会民主党右翼领袖之一。第一次世界大战爆发前就维护军国主义，大战期间是社会沙文主义者，在国会中投票赞成军事拨款。--581。

                              O

欧文斯，迈克尔·约瑟夫(Owens,MichaelJoseph1859-1923)--美国制瓶机发明人，后来成了这一行业的企业家。--660。

                              P

帕尔乌斯（格尔方德，亚历山大·李沃维奇）(Парвус(Гельфанд,　Александр　Львович)1869-1924)　--生于俄国，19世纪末至20世纪初参加俄国和德国的社会民主主义运动，俄国社会民主工党第二次代表大会后支持孟什维克的组织路线。斯托雷平反动时期脱离俄国社会民主工党，后移居德国。第一次世界大战期间是社会沙文主义者，德国帝国主义的代理人，从事投机买卖，靠供应军需品发了财。--570。

帕图叶，约瑟夫(Patouillet,Joseph)--法国经济学家，《美国帝国主义》(1904)一书的作者。--672。

潘涅库克，安东尼(Paekoek,Antonie1873-1960)--荷兰工人运动活动家，天文学家。1909年参与创建荷兰社会民主党。第一次世界大战期间是国际主义者，曾参加齐美尔瓦尔德左派理论刊物《先驱》杂志的出版工作。1918-1921年是荷兰共产党党员，参加共产国际的工作。后退出共产党，脱离政治活动。--273、275、277、460、492、524。

佩什，乔治(Paish,George1867-1957)--英国经济学家和统计学家，和平主义者。1914-1916年任英国国库（财政部）财政和经济问题顾问。一些经济学会和统计学会的主席和会员。写有一系列关于世界经济和政治问题的著作。--465、473、627、631。

彭加勒，昂利(Poincaré,Henri1854-1912)--法国数学家和物理学家。在哲学上接近马赫主义，约定论者。--25、48、126-127、145、183-184、187-188、194、206、208、211、213、234-235。

彭加勒，雷蒙(Poincaré,Raymond1860-1934)--法国政府首脑。曾任总理兼外交部长(1912-1913)、总统(1913-1920)。推行军国主义政策，极力策划第一次世界大战。俄国十月革命后是武装干涉苏维埃俄国的策划者之一。--406。

皮达可夫，格奥尔吉·列昂尼多维奇（基辅斯基，彼·；尤里）(Пятаков,ГеоргийЛеонидович(Киевский,П.,Юрий)1890-1937)--1910年加入俄国社会民主工党。1914-1917年先后侨居瑞士和瑞典。1917年二月革命后任党的基辅委员会主席和基辅工人代表苏维埃执行委员会委员。十月革命后任乌克兰临时工农政府主席、一些集团军的革命军事委员会委员、国家计划委员会和最高国民经济委员会副主席等职。工会问题争论期间支持托洛茨基纲领。--733、734、736-740、741-745、747-753、754-760、761-770、771-774、775-782、786。

皮浪（Pyrrhon约公元前365-前275）--古希腊哲学家，古代怀疑论创始人。认为客观真理是不可认识的，宣扬逃避和漠视实际生活。--101、167。

蒲鲁东，皮埃尔·约瑟夫(Proudhon,Pierre-Joseph1809-1865)--法国政论家，经济学家，社会学家，小资产阶级思想家，无政府主义创始人之一。--346、416、417。

普雷斯曼，阿德里安(Pressemae,Adrien1879-1929)--法国社会党人。1912年是法国社会党常驻社会党国际局的代表。第一次世界大战期间持中派立场。--727。

普利什凯维奇，弗拉基米尔·米特罗范诺维奇(Пуришкевич,　ВладимирМитрофанович1870-1920)--俄国大地主，狂热的黑帮反动分子，君主派；俄罗斯人民同盟的组织者之一。第一次世界大战期间鼓吹把战争进行到“最后胜利”。十月革命后反对苏维埃政权。--162、297-299、333-334、338、341、344-345、350、393、397、399-401、451-452。

普列汉诺夫，格奥尔吉·瓦连廷诺维奇（别尔托夫）(Плеханов,Георгий　Валентинович(Бельтов)1856-1918)--俄国早期的马克思主义理论家。1883年创建俄国第一个马克思主义团体--劳动解放社。翻译和介绍了马克思和恩格斯的许多著作，对马克思主义在俄国的传播起了重要作用；写过不少优秀的马克思主义著作，批判民粹主义、合法马克思主义、经济主义、伯恩施坦主义、马赫主义。1903年后逐渐转向孟什维克，后来成为孟什维克和第二国际机会主义领袖之一。斯托雷平反动时期和新的革命高涨年代反对取消主义，领导了孟什维克护党派。第一次世界大战期间持社会沙文主义立场。在哲学上有偏离辩证唯物主义之处。--3-4、16、17、20、53、72、73、78、79、82、101-102、107、112-113、160、175、182、261、262、263、345、392、408、449、453、456-458、461、463-464、465-469、484-486、492、494、497、505、516、519、523、525、535、536、542、547、548-549、556、559、572、699、701、710、717、727、739。

              Q

齐赫泽，尼古拉·谢苗诺维奇(Чхеидзе,НиколайСеменович1864-1926)--俄国孟什维克领袖之一。第四届杜马孟什维克党团主席。第一次世界大战期间是中派分子。--532、535、545、669、699、702、715、727。

齐亨，泰奥多尔(Ziehen,Theodor1862-1950)--德国唯心主义哲学家，生理学家和精神病学家。是经验批判主义和内在论哲学的信徒。--174。

契尔施基，齐格弗里特（Tschierschky,Siegfried生于1872年）--德国经济学家，曾在一些托拉斯和辛迪加做实际工作。著有《卡特尔与托拉斯》一书，曾出版《卡特尔评论》杂志。--591、603。

契恒凯里，阿卡基·伊万诺维奇(Чхенкели,АкакийИванович1874-1959)--格鲁吉亚孟什维克领袖之一。斯托雷平反动时期和新的革命高涨年代是取消派分子。第一次世界大战期间是社会沙文主义者。--549、669、699、702、710。

乔治，亨利(George,Henry1839-1897)--美国经济学家。19世纪70年代起致力于土地改革运动。认为人民贫困的根本原因是人民被剥夺了土地；否认劳动和资本之间的对抗，认为资本产生利润是自然规律；主张由资产阶级国家实行全部土地国有化，然后把土地租给个人。--294。

切尔诺夫，维克多·米哈伊洛维奇（加尔德宁，尤·）(Чернов,　ВикторМихайлович(Гарденин,Ю.)1873-1952)--俄国社会革命党领袖和理论家之一。曾撰文反对马克思主义，企图证明马克思的理论不适用于农业。第一次世界大战期间以左的词句掩盖其社会沙文主义立场，曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议。--16、72-76、78-79、88、93、96、149、154、217、468。

切列万宁，涅·（利普金，费多尔·安德列耶维奇(Череванин,Н.(Липкин,Хедор　Андреевич)1868-1938)--俄国政论家，“马克思的批评家”，后为孟什维克领袖之一，取消派分子。1912年反布尔什维克领导中心--组织委员会的成员。第一次世界大战期间是社会沙文主义者。敌视十月革命。--261、262、531、545。

                              R

饶尔丹尼亚，诺伊·尼古拉耶维奇（阿恩；科斯特罗夫）(Жордания,Ной　Николаевич(Ан,Костров)1869-1953)--俄国社会民主党人，俄国社会民主工党第二次代表大会后为高加索孟什维克的领袖。斯托雷平反动时期和新的革命高涨年代形式上参加孟什维克护党派，实际上支持取消派。第一次世界大战期间是社会沙文主义者。--548。

热里雅鲍夫，安德列·伊万诺维奇(Желябов,Андрей　Иванович1851-1881)--俄国民意党的组织者和领袖。在民粹派中，他是最早认识到必须同沙皇专制制度进行政治斗争的人之一，但他不理解工人阶级的历史作用，不懂得科学社会主义，而把个人恐怖活动看作是推翻沙皇制度的主要手段，曾多次组织谋刺亚历山大二世的活动。--468。

                                S

萨尔蒂科夫－谢德林，米哈伊尔·叶夫格拉福维奇（萨尔蒂科夫，米·叶·；谢德林，尼·）(Салтыков-Щедрин,Михаил　Евграфович　(Салтыков,М.Е.,Щедрин,Н.)1826-1889)--俄国讽刺作家，革命民主主义者。--394。

萨尔托里乌斯·冯·瓦尔特斯豪森，　奥古斯特(　Sartorius　vonWaltershausen,August1852-1938)--德国经济学家，德国帝国主义的辩护士。1888-1918年任斯特拉斯堡大学教授。写有一些关于世界经济和政治问题的著作。--490、648、662。

萨兰德拉，安东尼奥(Salandra,Antonio1853-1931)--意大利工业垄断组织和大地主的“自由联盟”的极右翼领袖之一。曾任农业大臣、财政大臣和国库大臣。1914-1916年任意大利内阁首相，1915年领导意大利参加协约国一方作战。曾代表意大利参加巴黎和会和国际联盟。--468。

萨文柯夫，波里斯·维克多罗维奇（罗普申，维·）(Савинков,Борис　Викторович　(Ропшин,В.)1879-1925)--俄国社会革命党领袖之一。1903-1906年是该党“战斗组织”的领导人之一，多次参加恐怖活动。第一次世界大战期间是社会沙文主义者。十月革命后是一系列反革命叛乱的组织者。--468。

萨文科，阿纳托利·伊万诺维奇（Савенко,АнатолийИванович生于1874年）--俄国资产阶级民族主义者，政论家，大地主。1908年在基辅创办俄罗斯民族主义者俱乐部。曾为黑帮报纸《新时代》和《基辅人报》撰稿。十月革命后反对苏维埃国家，后为白俄流亡分子。--395。

塞克斯都－恩披里柯（SextusEmpiricus2世纪）--古希腊哲学家和医生，古代怀疑论的著名代表。否定认识真理的可能性，反对任何“独断的”判断和道德原则，断言人不应该有任何信念，把信念看作是谋取幸福的主要障碍。--101。

桑巴，马赛尔(Sembat,Marcel1862-1922)--法国社会党改良派领袖之一，新闻工作者。第一次世界大战期间是社会沙文主义者。1914年8月-1917年9月任法国帝国主义“国防政府”公共工程部长。1915年2月参加协约国社会党伦敦代表会议，会议目的是在社会沙文主义纲领的基础上实现协约国社会党的联合。--494、503、535、539、701、727。

桑巴特，威纳尔(Sombart,Werner1863-1941)--德国经济学家。--620。

沙佩尔，卡尔(Schapper,Karl1812-1870)--德国工人运动和国际工人运动活动家。1836-1837年参与创建正义者同盟，1840年参与创建德意志工人教育协会。后为共产主义者同盟中央委员会委员、科隆工人联合会的领导人之一。德国1848-1849年革命失败后，他和奥·维利希一起领导共产主义者同盟中的冒险主义宗派集团。1865年被增补进第一国际总委员会。--446。

圣西门，昂利·克洛德(Saint-Simon,HenriClaude1760-1825)--法国空想社会主义者。--688。

施蒂利希，奥斯卡尔（Stillich,Oskar生于1872年）--《货币银行业》(1907)一书的作者。--605、610、620、621。

施尔德尔，齐格蒙德（Schilder,Sigmond死于1932年）--德国经济学家，曾任商业博物馆秘书。写有《世界经济发展趋势》、《世界大战的世界经济前提》等著作。--627、630、645、646、648、662、681。

施奈德(Schneider)--法国金融巨头家族，对法国的经济和政治生活有巨大影响。--630。

施泰因，洛伦茨(Stein,Lorenz1815-1890)--德国国家法专家，哲学家，经济学家。他从黑格尔关于“超阶级”的君主制的保守的唯心主义学说出发，把唯心主义和唯物主义折中地混杂在自己的世界观里。--423。

施陶斯，埃米尔·格奥尔格（Stauβ,EmilCeorg生于1877年）--德国金融家和银行家。1898年在德意志银行任职；从1906年至第一次世界大战结束，主管该银行的石油公司。1915年起是德意志银行和贴现公司的董事和监事。--635。

施特勒贝尔，亨利希(Str?bel,Heinrich1869-1945)--德国社会民主党人，中派分子。1905-1916年任德国社会民主党中央机关报《前进报》编委。第一次世界大战初期反对社会沙文主义和帝国主义战争，属于国际派，在国际派中代表向考茨基主义方面动摇的流派。1916年完全转向考茨基主义立场。--495、689、691。

施韦格勒，阿尔伯特(Schwegler,Albert1819-1857)--德国神学家、哲学家、语文学家和历史学家。曾将亚里士多德的《形而上学》译成德文。--90、558。

叔本华，阿尔图尔(Schopenhauer,Arthur1788-1860)--德国主观唯心主义哲学家。他的唯意志论对帝国主义时代资产阶级哲学的发展有重大影响。--155、171。

舒伯特－索尔登，理查(Schubert-Soldern,Richard1852-1935)--德国哲学教授，内在论哲学代表；曾参加德国《内在论哲学杂志》的出版工作。--67、142、174、219-221、237。

舒尔采，恩斯特(Schultze,Ernst1874-1943)--德国经济学家，德国帝国主义的辩护士。写有一些关于世界经济和政治问题的著作。--475。

舒尔采，戈特利布·恩斯特(Schulze,GotliebErnst1761-1833)--德国唯心主义哲学家，大卫·休谟的追随者。企图恢复古代怀疑论，并使之现代化。在哲学史上以舒尔采－埃奈西德谟闻名。--101、102、148、158-160、162。

舒尔采－格弗尼茨，格尔哈特(Schulze-Gaevernitz,Gёrhart1864-1943)--德国经济学家，讲坛社会主义者。试图论证在资本主义社会里有可能确立改善所有阶级状况的社会和平和“社会和谐”。把垄断资本、大银行的统治看作是“有组织的资本主义”。--598、600、605-606、607、611、613、614、648、662-663、665、666、687。

舒佩，威廉(Schuppe,Wilhelm1836-1913)--德国哲学家，主观唯心主义者，内在论学派首脑。认为世界不能离开意识而存在，存在和意识是同一的。--11、67、69、70、142、173、179、219、237。

斯宾诺莎，巴鲁赫(Spinoza,Baruch1632-1677)--荷兰唯物主义哲学家，唯理论者，无神论者。--559。

斯宾塞，赫伯特(Spencer,Herbert1820-1903)--英国哲学家，社会学家。实证论的代表，社会有机体论的创始人。认为社会和国家如同生物一样是由简单到复杂的不断发展进化的有机体，社会的阶级构成以及各种行政机构的设置犹如执行不同功能的各种生物器官，适者生存的规律也适用于社会。--222。

斯柯别列夫，马特维·伊万诺维奇(Скобелев,МатвейИванович1885-1938)--1903年参加俄国社会民主主义运动，孟什维克。第四届国家杜马代表，社会民主党杜马党团领袖之一。第一次世界大战期间是中派分子。十月革命后脱离孟什维克。--669、702、715。

斯科宾·，恩·--见季诺维也夫，格·叶·。

斯米尔诺夫，叶·--见古列维奇，埃·李·。

斯密，亚当(Smith,Adam1723-1790)--英国经济学家和哲学家，资产阶级古典政治经济学理论体系的创立者。--311、432。

斯密斯，诺曼·凯姆普(Smith,NormanKemp1872-1958)--英国唯心主义哲学家，接近新实在论。--67-69、110。

斯佩克塔托尔--见纳希姆松，米·伊·。

斯塔洛，约翰·伯纳德(Stallo,JohnBernard1823-1900)--美国哲学家和物理学家；早年信奉黑格尔唯心主义，后来拥护经验批判主义。--212-213。

斯特德，威廉·托马斯(Stead,WilliamThomas1849-1912)--英国新闻工作者。1890年创办《评论的评论》。写过不少著作。1905年为伦敦《泰晤士报》驻俄国记者。--642。

斯托雷平，彼得·阿尔卡季耶维奇(Столыпин,Петр　Аркадьевич1862-1911)--俄国大地主。1906-1911年任大臣会议主席兼内务大臣。1907年发动“六三政变”，解散第二届国家杜马，残酷镇压革命运动，开始了“斯托雷平反动时期”。1911年被社会革命党人刺死。--244、245、269、271。

司徒卢威，彼得·伯恩哈多维奇(Струве,Петр　Бернгардович1870-1944)--俄国经济学家，哲学家，政论家，合法马克思主义主要代表人物。立宪民主党领袖之一。在1894年发表的第一部著作《俄国经济发展问题的评述》中，就在批判民粹主义的同时，对马克思的经济学说和哲学学说提出“补充”和“批评”。20世纪初同马克思主义和社会民主主义彻底决裂，转到自由派营垒。1905年起领导立宪民主党右翼。第一次世界大战爆发后是俄国帝国主义思想家。十月革命后敌视苏维埃政权。--69-70、237、338、345、350、469。

苏尔科夫，彼得·伊里奇(Сурков,ПетрИльич　1876-1946)--俄国社会民主党人，布尔什维克。第三届国家杜马科斯特罗马省工人代表。曾为布尔什维克合法报纸《明星报》撰稿。十月革命后在苏维埃机关工作。--247、257。

苏潘，亚历山大(Supan,Alexander1847-1920)--德国地理学家，哥达大学和布雷斯劳大学教授。--639-640、642-643。

苏沃洛夫，谢尔盖·亚历山德罗维奇(Суворов,СергейАлександрович1869-1918)--俄国社会民主党人，著作家和统计学家。1905-1907年革命失败后，参加党内马赫主义者知识分子集团，攻击马克思主义哲学。在该集团编纂的《关于马克思主义哲学的论丛》(1908)中发表了他的《社会哲学的基础》一文。1910年以后脱党，从事统计工作。--12。

孙中山(1866-1925)--中国伟大的革命先行者。--290-296。

索柯洛夫斯基--见美列涅夫斯基，马·伊·。

                              T

塔尔海默，奥古斯特(Thalheimer,August1884-1948)--德国共产党右倾机会主义派别领袖之一，政论家。1904年加入德国社会民主党。第一次世界大战期间持国际主义立场，1914-1916年任社会民主党《人民之友》编辑；曾参加国际派（后改称斯巴达克派和斯巴达克联盟）。1916-1918年曾参与出版反对帝国主义战争和社会沙文主义的秘密鼓动材料《斯巴达克通信》。--689。

塔弗尔，保尔(Tafel,Paul)--《北美托拉斯及其对技术进步的影响》(1913)一书的作者。--591。

汤姆森，威廉·开尔文勋爵(Thomson,WilliamLordKelvin1824-1907)--英国物理学家。在热力学、电学和磁学等方面的著作具有重要意义。他的哲学观点是机械唯物主义的。--188、195。

汤姆森，约瑟夫·约翰(Thomson,JosephJohn1856-1940)--英国物理学家。以电学和磁学方面的著作而闻名。在哲学观点上是自发的唯物主义者。--191。

唐恩（古尔维奇），费多尔·伊里奇(Дан(Гурвич),ХедорИльич1871-1947)--俄国孟什维克领袖之一。斯托雷平反动时期和新的革命高涨年代在国外领导取消派，编辑取消派的《社会民主党人呼声报》。第一次世界大战期间是社会沙文主义者。--261、320。

特雷维斯，克劳狄奥(Treves,Claudio1868-1933)--意大利社会党改良派领袖之一。第一次世界大战期间是中派分子，反对意大利参战。敌视十月革命。--727。

特鲁别茨科伊，叶夫根尼·尼古拉耶维奇(Трубецкой,　ЕвгенийНиколаевич1863-1920)--俄国资产阶级自由派思想家，宗教哲学家。在沙皇政府镇压1905-1907年革命和建立斯托雷平体制的过程中起过重要作用。十月革命后是苏维埃政权的凶恶敌人，邓尼金的骨干分子。--379。

特鲁尔斯特拉，彼得·耶莱斯(Troelstra,PieterJelles1860-1930)--荷兰右派社会党人。荷兰社会民主工党创建人和领袖之一。1897-1925年（有间断）任该党议会党团主席。20世纪初转向极端机会主义立场。第一次世界大战期间是亲德的社会沙文主义者。--492、540。

梯也尔，阿道夫(Thiers,Adolphe1797-1877)--法国国务活动家，历史学家。七月王朝时期历任参事院院长、内政大臣、外交大臣和首相。第二共和国时期是反革命保皇派的秩序党的领袖之一。1870年9月4日第二帝国垮台后，成为资产阶级“国防政府”实际领导人，1871年2月就任政府首脑。内战爆发后逃往凡尔赛，勾结普鲁士军队血腥镇压巴黎公社。1871-1873年任第三共和国总统。--426。

梯叶里，奥古斯坦(Thierry,Augustin1795-1856)--法国历史学家，资产阶级阶级斗争理论的创立者之一。--426。

屠格涅夫，伊万·谢尔盖耶维奇(Тургенев,ИванСергеевич1818-1883)--俄国作家。--74、287-288。

托尔斯泰，列夫·尼古拉耶维奇(Толстой,ЛевНиколаевич1828-1910)--俄国作家。--241-246。

托洛茨基（勃朗施坦），列夫·达维多维奇(Троцкий(Бронштейн),Лев　Давидович1879-1940)--1897年加入俄国社会民主工党，孟什维克。斯托雷平反动时期和新的革命高涨年代，打着“非派别性”的幌子，实际上采取取消派立场。1912年组织“八月联盟”。第一次世界大战期间持中派立场。在党的第六次代表大会上随区联派集体加入布尔什维克党，当选为中央委员。十月革命后任外交人民委员、陆海军人民委员、共和国革命军事委员会主席等职。--399、523、547-549、707、708。

托马，阿尔伯(Thomas,Albert1878-1932)--法国右派社会党人。第一次世界大战期间是社会沙文主义者。曾参加资产阶级政府，任军需部长。--580、727。

陀思妥耶夫斯基，费多尔·米哈伊洛维奇(Достоевский,　ХедорМихайлович1821-1881)--俄国作家。--365。

                                W

瓦尔，莫里斯(Wahl,Maurice)--《法国在殖民地》一书的作者。--647。

瓦连廷诺夫，尼·（沃尔斯基，尼古拉·弗拉基斯拉沃维奇(Валентинов,Н.(Вольский,НиколайВладиславович)1879-1964)--俄国孟什维克，新闻工作者，马赫主义哲学家。俄国社会民主工党第二次代表大会后站在布尔什维克一边，1904年转向孟什维克，编辑孟什维克的一些杂志。斯托雷平反动时期是取消派分子；在哲学上修正马克思主义，维护马赫和阿芬那留斯的主观唯心主义观点。--11、12、16、33-34、72、110、114、149、160、173、175、190、193、194、205。

瓦扬，爱德华·玛丽(Vaillant,édouardMarie1840-1915)--法国布朗基主义者，第二国际左翼领袖之一。在反对米勒兰主义斗争中与盖得派接近，是1901年盖得派与布朗基派合并为法兰西社会党的发起人之一。1905-1915年是法国社会党（1905年建立）的领导人之一。第一次世界大战期间持社会沙文主义立场。--484-486、493、535、540。

万科韦拉尔特，扬·弗朗斯（科韦拉尔特）（VanCauwelaert,　JanFrans(Cauwelaert)生于1880年）--比利时法学家。担任过外交职务，为内阁大臣。1905-1907年曾在《新经院哲学评论》杂志上发表过几篇唯心主义哲学文章。--44、56、110。

万拉维斯泰因--见拉维斯泰因，威廉·万。

王德威尔得，埃米尔(Vandervelde,émile1866-1938)--比利时工人党领袖，第二国际常设机构--社会党国际局主席；一贯采取机会主义立场，曾为伯恩施坦主义辩护。第一次世界大战爆发后成为社会沙文主义者，是大战期间欧洲国家中第一个参加资产阶级政府的社会党人。--8、458、494、503、533-534、536、539-540、548、570、574、727。

威廉二世（霍亨索伦）(WilhelmⅡ(Hohenzollern)1859-1941)--德国皇帝和普鲁士国王(1888-1918)。--403、467、574、623。

威斯特华伦，斐迪南·奥托·威廉·亨宁(Westphalen,　Ferdinand　OttoWilliamHeing1799-1876)--普鲁士封建贵族的代表人物之一，君主派分子；马克思夫人燕妮·威斯特华伦的异母哥哥。1850-1858年任普鲁士内政大臣，推行反动政策。--415。

维伯，比阿特里萨(Webb,Beatrice1858-1943)--英国经济学家和社会活动家，悉尼·维伯的妻子。曾在伦敦一些企业中研究工人劳动条件，担任一些关于失业和妇女地位问题的政府委员会的委员。--713。

维伯，悉尼·詹姆斯(Webb,SidneyJames1859-1947)--英国经济学家，工联主义和所谓费边社会主义的理论家，费边社的创建人和领导人之一。1915-1925年代表费边社参加工党全国执行委员会。与其妻比阿特里萨·维伯合写过许多关于英国工人运动的历史和理论方面的著作。--713。

维利，鲁道夫(Willy,Rudolph1855-1920)--德国马赫主义哲学家，理·阿芬那留斯的学生。--44、56、71、126。

维利希，奥古斯特(Willich,August1810-1878)--普鲁士军官，1847年因政治信仰退伍，同年加入共产主义者同盟。1849年巴登-普法尔茨起义时指挥志愿军部队。他是1850年从共产主义者同盟分裂出去的冒险主义宗派集团的领袖之一。1853年移居美国，积极参加美国内战(1861-1865)，在北方军队中担任多种指挥职务。--446。

乌尔维格，路易(Houllevigue,Louis1863-1944)--法国物理学家。主要著作有《科学的进化》(1908)、《物质》(1913)等。--189。

                              X

西门子，格奥尔格·冯(Siemens,Georgvon1839-1901)--德国最大的工业家和金融大王之一。1870年开办德意志银行，任经理。普鲁士议会议员和帝国国会议员。--614。

西尼耳，纳索·威廉(Senior,NassauWilliam1790-1864)--英国庸俗经济学家。在各届政府的劳动和工业问题委员会中担任领导职务。--99。

西斯蒙第，让·沙尔·莱奥纳尔·西蒙德·德(Sismondi,Jean-Charles-LéonardSimondede1773-1842)--瑞士经济学家和历史学家，法国资产阶级古典政治经济学的完成者和小资产阶级政治经济学--经济浪漫主义的奠基人。活动初期属于古典学派，后来成为小资产阶级社会主义者。--705。

希本，约翰·格里尔(Hibben,JohnGrier1861-1933)--美国唯心主义哲学家，逻辑学家。--203。

希尔，戴维·杰恩(Hill,DavidJayne1850-1932)--美国历史学家和外交家，三卷集《欧洲国际关系发展中的外交史》一书的作者。--681。

希尔德布兰德，格尔哈德(Hildebrand,Gerhard)--德国经济学家，政论家，德国社会民主党党员；1912年因持机会主义立场被开除出党。--665。

希法亭，鲁道夫(Hilferding,Rudolf1877-1941)--奥地利社会民主党、德国社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。1907-1915年任德国社会民主党中央机关报《前进报》编辑。1910年发表《金融资本》一书，对研究垄断资本主义起了一定的积极作用，但是书中有理论错误。第一次世界大战期间是中派分子，主张同社会帝国主义者统一。--581、583、586、612、618-619、621、627、647、660、673、682、707、709、748、760。

谢德林，尼·--见萨尔蒂科夫－谢德林，米·叶·。

谢德曼，菲力浦(Scheidema,Philipp1865-1939)--德国社会民主党右翼领袖之一。第一次世界大战期间是社会沙文主义者。--487、495、503、504、539、581、717-718、727。

谢多夫，尔·--见柯尔佐夫，德·。

谢尔诺－索洛维耶维奇，亚历山大·亚历山德罗维奇(Серно-Соловьевич,АлександрАлександрович1838-1869)--俄国60年代革命民主主义运动活动家，车尔尼雪夫斯基的追随者。俄国平民知识分子的秘密革命团体“土地和自由社”（1861年成立）的组织者和领导人之一。写过《我们的家事》一文，激烈抨击赫尔岑向自由主义动摇。1867年起是第一国际日内瓦支部成员，和马克思有过通信联系。--286。

  谢林，弗里德里希·威廉·约瑟夫(Schelling,　Friedrich　WilhelmJoseph1775-1854)--德国唯心主义哲学家，德国古典哲学的代表。曾创立客观唯心主义的“同一哲学”。后期成为普鲁士王国的御用思想家，宣传宗教神秘主义的“启示哲学”。--228。

谢姆柯夫斯基，谢·（勃朗施坦，谢苗·尤利耶维奇）(Семковский,С.(Бронштейн,СеменЮльевич)1882-1937)--俄国社会民主党人，孟什维克。曾加入托洛茨基的维也纳《真理报》编辑部，为孟什维克取消派报刊和外国社会民主党人的报刊撰稿；反对民族自决权。第一次世界大战期间是中派分子，孟什维克组织委员会国外书记处成员。1920年同孟什维克决裂。--352、354、363、369-370、374、385、391-392、397、399、570、781。

兴登堡，保尔(Hindenburg,Paul1847-1934)--德国元帅(1914)。第一次世界大战期间曾任东普鲁士的德军第八集团军司令、东线部队司令、总参谋长等职。1918年是武装干涉苏维埃俄国的策划者之一。--539、574、764。

休谟，大卫(Hume,David1711-1776)--英国哲学家，主观唯心主义者，不可知论者；历史学家和经济学家。承认感觉是认识的基础，认为认识的任务就是组合初步的感觉和由感觉形成的概念。否认唯物主义的因果观，认为外部世界的存在问题是无法解决的。--10、27-30、48、61、63、73、74、75、76、77、86-87、96、98、101、102、116、120、123、126、127-128、131、146、148、157、158、160、162、165、167、214、229、239、420、480、559。

休特古姆，阿尔伯特(Südekum,Albert1871-1944)--德国社会民主党右翼领袖之一，修正主义者。1900-1918年是帝国国会议员。第一次世界大战期间是社会沙文主义者。在殖民地问题上宣扬帝国主义观点，反对工人阶级的革命运动。--462、484、494-496、503、504、506、535、538、542、642。

许布纳尔，奥托(Hübner,Otto1818-1877)--地理统计年鉴《世界各国地理统计表》的编者和出版者。--643。

                              Y

亚里士多德（Aristoteles公元前384-322）--古希腊哲学家和学者。他的著作几乎涉及当时的一切知识领域。在哲学上动摇于唯物主义和唯心主义之间。--556、558。

亚历山大二世（罗曼诺夫）(АлександрⅡ(Романов)1818-1881)--俄国皇帝(1855-1881)。--287、511、519。

亚历山大三世（罗曼诺夫）(АлександрⅢ(Романов)1845-1894)--俄国皇帝(1881-1894)。--786。

耶德尔斯，奥托(Jeidels,Otto)--德国经济学家，著有《德国大银行与工业的关系，特别是与冶金工业的关系》。--596、597、608-609、611-612、632、634。

耶鲁萨伦姆，威廉(Jerusalem,Wilhelm1854-1923)--奥地利唯心主义哲学家，心理学家。主要著作有《心理学教科书》(1888)、《哲学引论》(1899)、《批判的唯心主义和纯粹的逻辑》(1905)等。--110。

叶尔曼斯基，阿·（科甘，奥西普·阿尔卡季耶维奇；古什卡）(Ерманский,А.(Коган,ОсипАркадьевич,Гушка)1866-1941)--俄国社会民主党人，孟什维克。斯托雷平反动时期和新的革命高涨年代是取消派分子，积极为孟什维克报刊撰稿。曾参加第三届国家杜马社会民主党党团的工作。--320-322、323-326。

叶夫洛吉（格奥尔吉耶夫斯基，瓦西里）（Евлогий(Георгиевский,Василий)生于1868年）--俄国君主派分子，黑帮组织“俄罗斯人民同盟”的领导人之一。--100。

伊壁鸠鲁（Epikouros公元前341-270）--古希腊唯物主义哲学家，无神论者，德谟克利特的追随者。--414。

伊兹哥耶夫（兰德），亚历山大·索洛蒙诺维奇（Изгоев(Ланде),АлександрСоломонович生于1872年）--俄国政论家，立宪民主党思想家。早年是合法马克思主义者，一度成为社会民主党人，1905年转向立宪民主党。曾为立宪民主党的《言语报》、《南方札记》和《俄国思想》杂志撰稿，参加过《路标》文集的工作。--367。

尤尔凯维奇（雷巴尔卡），列夫(Юркевич(Рыбалка),Лев1885-1918)--乌克兰民族主义者，乌克兰民族社会党人，乌克兰社会民主工党中央委员。1913-1914年积极参加资产阶级民族主义的《钟声》杂志工作。第一次世界大战期间在洛桑出版《斗争》月刊，主张乌克兰工人单独成立社会民主主义政党，主张将乌克兰从俄国分离出去并建立地主资产阶级的乌克兰君主国。--331、341-344、351、363、369-370、374、391、392。

尤里--见皮达可夫，格·列·。

尤尼乌斯--见卢森堡，罗莎。

尤什凯维奇，帕维尔·索洛蒙诺维奇(Юшкевич,ПавилСоломонович1873-1945)--俄国社会民主党人，孟什维克；数学家。在哲学上是马赫主义者，拥护实证论和实用主义。--11、12、16、17、25、57、58、61、66、72、110、126、127、129、135-136、138、160、173、181、193-194、204、205、238、397、570。

宇伯威格，弗里德里希(Ueberweg,Friedrich1826-1871)--德国哲学家和哲学史家，在哲学观点上接近唯物主义。--156。

袁世凯(1859-1916)--中国北洋军阀首领。曾任山东巡抚和直隶总督。1911年辛亥革命时，在帝国主义支持下，任内阁总理大臣，后又窃取大总统职位，实行军人独裁专制。1915年称帝未遂。--292、295、318。

                              Z

詹姆斯，威廉(James,William1842-1910)--美国哲学家和心理学家，主观唯心主义者，实用主义创始人之一。他对一些哲学概念（意识、经验、真理等）的解释接近经验批判主义。--234。

张伯伦，约瑟夫(Chamberlain,Joseph1836-1914)--英国帝国主义思想家。曾任贸易大臣、内政大臣、殖民大臣。极力推行殖民掠夺政策。1903年退出政府，1906年脱离政治活动。--641。

正统派--见阿克雪里罗得，柳·伊·。

左尔格，弗里德里希·阿道夫(Sorge,FriedrichAdolph1828-1906)--马克思和恩格斯的学生和战友。生于德国，参加过德国1848-1849年革命。1852年移居美国后，是纽约共产主义俱乐部和美国其他一些工人组织和社会主义组织的领导人之一。第一国际美国各支部的组织者。1872年任总委员会总书记。1876年参加北美社会主义工人党的创建工作。晚年整理出版了他与马克思、恩格斯等人的书信集。--452、711。

参加本版选集选材工作的有：林基洲、岑鼎山、何宏江、丁世俊、杨祝华、郭值京、江显藩、刘彦章、李永全、项国兰、高晓惠。

参加本卷编辑和资料编写工作的有：岑鼎山（编辑、说明）、郭值京（注释）、王锦文（人名索引）。


说明

本卷选载列宁1917年3月至1919年5月即俄国二月革命至十月革命时期、苏维埃政权建立时期以及反外国武装干涉和国内战争前半期的文献，共63篇。

沙皇俄国在第一次世界大战中屡遭失败，力量消耗殆尽，经济濒于崩溃。战争重负下的俄国人民遭受愈来愈大的苦难，争取和平、面包和自由的群众斗争蓬勃发展。沙皇政府为了挽救危局，企图同德国单独媾和，在国内建立军事专制制度，加强对革命运动的镇压。俄国资产阶级既不满意沙皇政府的腐朽无能，又不愿看到君主制的覆灭，打算通过发动宫廷政变，更换沙皇，迫使他让步，和他分掌政权。资产阶级同沙皇专制的矛盾加剧了俄国的政治危机，有利于工农民主革命运动。沙皇政府完全陷于孤立，革命形势日益成熟。1917年初开始的日益高涨的罢工运动发展为强大的示威游行，最终转变为人民的武装起义。2月27日（俄历），革命在首都取得胜利，并迅速向全国扩展。在俄国存在了数百年之久的沙皇专制制度土崩瓦解。

布尔什维克党的许多成员参加了这场革命斗争，但由于党的许多领导者被监禁或流放，大批先进工人被送上前线，布尔什维克党还没有足够力量把自发的革命洪流置于自己的影响之下。二月革命后形成两个政权并存的局面：一个是资产阶级临时政府，一个是彼得格勒工兵代表苏维埃。前者是资产阶级的政权，后者是还处于萌芽状态的工农政权。但是，社会革命党和孟什维克所把持的彼得格勒苏维埃支持临时政府，自愿把政权奉送给资产阶级。在苏维埃中处于少数地位的布尔什维克党如何根据新的形势，制定正确的战略和策略，使革命进一步向前发展，成了列宁深深思考的大事。

本卷开头所载《远方来信》（第一封信）是列宁在国外获悉二月革命的最初消息后所写的评述这场革命的五封系列信件之一。在这封信中，列宁对二月革命的胜利和资产阶级取得政权的原因、革命第一阶段的阶级斗争和阶级力量对比，作了深刻的分析。

1917年4月4日（俄历），列宁回到彼得格勒的第二天，在自己的报告中宣读了著名的《四月提纲》，即本卷所载《论无产阶级在这次革命中的任务》。这个纲领性文献阐述了从民主革命阶段向社会主义革命阶段的过渡、无产阶级及其政党对待战争和资产阶级临时政府的态度、苏维埃共和国的建立以及在苏维埃中争取多数的途径等等问题。二月革命后，由于俄国无产阶级的觉悟和组织程度不够，政权落到了资产阶级手中，列宁认为，下一步则应转到无产阶级和贫苦农民手中。

《四月提纲》发表后遭到一切资产阶级和小资产阶级政党的反对；布尔什维克党内对提纲也有异议。为此，列宁写《论策略书》，批驳所谓俄国资产阶级民主革命还没有完成、俄国还没有成熟到实行社会主义的程度等说法。他指出，马克思主义要求对每个历史关头的阶级对比关系和具体特点作出经得起客观检验的最确切的分析，而不是死抱住昨天的理论不放。按照旧的方式，先是资产阶级的统治，然后才可能有无产阶级和农民的专政。在实际生活中，与资产阶级临时政府同时出现的工兵代表苏维埃就是“无产阶级和农民的革命民主专政”。这正是马克思主义者必须考虑的现实生活中的确切事实。在小册子《无产阶级在我国革命中的任务》中，列宁进一步全面阐述了自己的战略思想和策略思想。这一小册子的内容实际成了党的四月代表会议有关决议的基础。

《论两个政权》一文分析了两个政权并存这一特殊政治局面，论证了结束这种局面所应采取的方针。列宁认为，无产阶级要取得政权，必须把大多数群众争取过来，他提出建立工人、雇农、农民和士兵代表苏维埃的“单一政权”。他在1917年6月上旬举行的全俄苏维埃第一次代表大会上就对临时政府的态度问题发言，抨击了资产阶级临时政府。临时政府为了摆脱政治危机而于5月上旬改组为有社会党人参加的所谓“第一届联合临时政府”，社会革命党和孟什维克参加了联合政府。在苏维埃第一次代表大会上，入阁的孟什维克为联合政府辩护，说俄国没有一个政党愿意单独掌握政权、为国家今后的命运负责时，列宁反驳说，布尔什维克“每一分钟都准备掌握全部政权”（见本卷第77页）。

《论口号》和《革命的教训》等文回顾二月革命以来阶级斗争的特点和经验教训，深刻分析了七月事变后的形势，制定了布尔什维克的新策略。列宁认为，资产阶级反革命势力取得了胜利，政权完全落入临时政府之手，两个政权并存的局面已经结束，社会革命党和孟什维克所把持的苏维埃帮助临时政府，支持它所采取的反革命措施，已完全沦为它的附属品。在这种情况下，列宁认为“全部政权归苏维埃”的口号已失去意义。这个口号是革命和平发展的口号，而革命和平发展已不可能。列宁认为从“七月事变”中得出的经验是：革命的无产阶级应该独立地掌握政权。

革命的根本问题是政权问题。在当时形势下，无产阶级革命对国家的态度问题不仅在理论上而且在政治实践上都具有特别重大的意义。但是，国家问题恰恰是被资产阶级和小资产阶级思想家、形形色色的社会主义者和无政府主义者搅得最乱的问题。特别是第二国际的机会主义领袖伯恩施坦、考茨基等人严重地歪曲和篡改马克思主义的国家学说，在社会主义运动中造成了恶劣的影响。为了捍卫和阐释马克思主义的国家学说，列宁从1916年秋天起就潜心研究国家问题，阅读了马克思和恩格斯的大量有关国家问题的文献，在此基础上写出了《国家与革命》这一名著。这一著作共分六章。在第一章中，列宁根据马克思主义关于国家问题的最基本的观点，说明了国家的起源和本质、国家的基本特征和职能、国家的消亡等问题。在第二章至第四章中，列宁按照历史顺序叙述了1847年至1894年马克思和恩格斯关于国家的观点的发展。马克思和恩格斯得出结论说，无产阶级不能简单地掌握现成的国家机器并运用它来达到自己的目的，无产阶级应当摧毁、打碎资产阶级的国家机器，建立本阶级的专政。列宁说明，无产阶级需要专政的国家，既是为了镇压剥削者的反抗，也是为了领导广大人民群众“调整”社会主义经济，以便最终消灭阶级，过渡到无阶级的社会。他还揭示了无产阶级民主和资产阶级民主的根本区别。他特别引述了恩格斯总结的巴黎公社为防止国家和国家机关由社会公仆变成社会主人所采取的措施。在探讨国家消亡的经济基础的第五章中，他根据马克思在《哥达纲领批判》中的论述，进一步发挥了关于共产主义社会两个阶段的学说，指出了这两个阶段的共同特征以及两者之间的差别。他在阐述马克思主义国家学说的各章中对考茨基等机会主义者的歪曲作了有力的批判，最后又专辟一章（第六章）揭露机会主义者把马克思主义庸俗化的行径。在这一章中，他集中批判了考茨基“盲目崇拜”国家、“迷信”官僚制度，把无产阶级政治斗争局限于议会等错误观点。

列宁在《大难临头，出路何在？》这一著作中阐明了无产阶级要建立的国家的基本政策及其经济纲领。他详细论证了克服战争所造成的经济破坏的办法：工人对生产和分配实行监督，银行和辛迪加国有化，取消商业秘密，没收地主土地和全部土地国有化等。这些措施在资本主义制度下虽然没有改变资本主义生产关系，然而它们是走向社会主义的步骤。列宁指出，帝国主义战争加速了垄断资本主义向国家垄断资本主义的转变。他说：“国家垄断资本主义是社会主义的最充分的物质准备，是社会主义的前阶，是历史阶梯上的一级，在这一级和叫做社会主义的那一级之间，没有任何中间级。”（见本卷第266页）列宁指出，争得了共和制和民主制的俄国，不采取走向社会主义的步骤，就不能前进。

小册子《布尔什维克能保持国家政权吗？》驳斥了资产阶级和小资产阶级政党散布的所谓布尔什维克永远不敢单独掌握政权、即使掌握了政权也无法保持的论调。列宁指出，布尔什维克准备夺取政权，而且能够依靠无产阶级和人民群众保持政权、组织新社会的建设。他在说明摧毁旧的资产阶级政权、建立新的工农政权时，对资产阶级的国家机构作了科学的区分。他指出，资产阶级的国家机构中，除常备军、警察、官吏这些主要是压迫性的机构外，还准备了那些管理社会经济事务的机构，如大工厂、铁路、电话、银行、邮政、辛迪加等等。在上述《国家与革命》中，他就作了这种区分。他赞赏“邮政是社会主义经济的模型”这一说法，认为在经济方面实行社会主义改造，就应该把整个国民经济组织得像邮政一样。“在这样的经济基础上的国家，才是我们所需要的。”（见本卷第154页）在本小册子中，他又说，没有大银行，社会主义是不能实现的。他进一步明确指出，资产阶级国家的执行管理社会经济事务职能的“这种机构不能打碎，也用不着打碎”（见本卷第298页），可以把它们当作现成的机构从资本主义那里拿过来；无产阶级在这方面的任务只是砍掉使这些机构畸形化的东西。列宁反复强调，无产阶级革命只有依靠大资本主义所取得的成就，才能达到自己的目的。

载入本卷的《革命的任务》、《马克思主义和起义》、《局外人的意见》、俄国社会民主工党（布）中央委员会1917年10月10日（23日）会议的《决议》、《给布尔什维克党党员的信》、《给中央委员的信》等文献说明，科尔尼洛夫叛乱被平息后争取革命和平发展的最后一次机会最终消失，无产阶级举行武装起义已成为必然。起义是一种艺术。列宁说，起义要获得胜利，就不应当依靠密谋，也不是靠一个党，而是靠先进的阶级，靠人民的革命高潮，靠革命发展进程中的转折点。列宁根据对国内形势的全面分析，认为当时布尔什维克夺取政权的客观条件和主观条件业已成熟。

1917年10月24—25日（11月6—7日），俄国无产阶级和劳动人民在布尔什维克党的领导下，在首都彼得格勒举行武装起义，推翻了资产阶级临时政府，建立了世界上第一个无产阶级专政的国家，开辟了人类历史上向社会主义过渡的新时代。布尔什维克党执政后在极端复杂和困难的环境下，着手苏维埃政权的建设工作。

本卷所载的列宁关于全俄工兵代表苏维埃第二次代表大会的一组文献《告工人、士兵和农民书》、《关于和平问题的报告》及其《总结发言》、《关于土地问题的报告》，具有伟大历史意义，其中包括列宁起草的苏维埃政权的最初一批法令。大会通过的列宁草拟的《和平法令》充分表达了人民要求和平的愿望；它宣布苏维埃政府完全废除一切侵略性条约，建议各交战国人民及其政府立即就缔结普遍的对一切民族都公正的民主和约进行谈判，并郑重声明俄国决心本着公正的条件立即缔结没有兼并和赔款的和约。《土地法令》宣布：立刻无偿地废除地主土地所有制，把地主的田庄以及皇族、寺院和教会的土地交给乡土地委员会和县农民代表苏维埃支配。这个法令体现了布尔什维克党关于土地问题的政策。载入本卷的二月革命后列宁为全俄农民第一次代表大会所拟的《关于土地问题的决议》也以阐述这一政策为内容。《土地法令》附有社会革命党人所拟的《农民的土地问题委托书》，其中包含了“平分土地”的方针。关于这件事，列宁在《工人同被剥削劳动农民的联盟》一信中作了说明。

载入本卷的《工人监督条例草案》、《关于实行银行国有化及有关必要措施的法令草案》、《关于消费公社的法令草案》等文献提出了苏维埃政权的最初一些经济措施。这些措施同《土地法令》一样，还不是社会主义性质的，但它们为向社会主义过渡创造了必要的前提。

列宁认为，在全俄苏维埃第二次代表大会上成立的“清一色的布尔什维克政府”即人民委员会是苏维埃政权的合法政府。左派社会革命党人则提出建立“清一色的社会党人政府”，要把反对苏维埃政权的“社会党人”也纳入政府。这一提法得到了布尔什维克党内极少数人的支持。列宁起草的《俄国社会民主工党（布尔什维克）中央委员会宣言》反驳了这一提法。发生在苏维埃政权建立之初的一个重大政治事件是解散立宪会议。本卷所载《关于立宪会议的提纲》和《解散立宪会议的法令草案》反映了这一事件。召开立宪会议是俄国人民早就提出的要求，二月革命以后列宁也主张召开立宪会议。但是，根据十月革命前所提候选人名单选出的立宪会议成员没有反映出十月革命胜利后阶级力量的真实对比关系，以右派社会革命党人为首的反动分子占了多数，他们拒不承认苏维埃政权，企图使全部政权归立宪会议。因此，立宪会议不仅过时，而且成了苏维埃政权前进道路上的障碍，终于被解散。

列宁起草的《被剥削劳动人民权利宣言》本来要提交立宪会议讨论通过，但立宪会议拒绝加以讨论，解散立宪会议后召开的全俄工兵农代表苏维埃第三次代表大会正式通过了这个宣言。这个宣言按内容来说，具有立法性质，因而成了后来的俄罗斯联邦宪法的基础。宣言说明了第一个无产阶级专政国家的体制：俄罗斯苏维埃共和国是建立在自由民族的自由联盟基础上的各苏维埃共和国联盟。宣言肯定了苏维埃政权的第一批法令和决定，宣布了建立红军的命令和苏维埃国家对外政策的基本原则。本卷所载列宁在全俄苏维埃第三次代表大会上作的《人民委员会工作报告》，在提到大会宣布俄国为“社会主义共和国”一事时说，俄国可以采用这个名称，但实际上，“我们才开始进入向社会主义过渡的时期，我们还没有达到社会主义”（见本卷第409页）。

敌视苏维埃政权的人攻击布尔什维克执政以来行使暴力、造成经济破坏和混乱。列宁在《被旧事物的破灭吓坏了的人们和为新事物而斗争的人们》以及《预言》等文中予以驳斥。列宁指出，无产阶级的革命暴力仅仅针对剥削者与反革命分子的反抗，这不过是以革命暴力对付反革命暴力。

列宁在《怎样组织竞赛？》一文中认为，社会主义竞赛是吸收群众参加社会主义建设、发挥劳动者的创造性和积极性的极好形式。列宁说，社会主义不仅不窒息竞赛，反而第一次造成真正广泛地、大规模地运用竞赛的可能，把真正大多数劳动者吸引到这样一个工作舞台上来，在这个舞台上，他们能够大显身手，施展自己的本领。列宁认为，有组织才能的人在农民和工人中间是很多的，他们已觉醒过来，正独立地建立社会主义社会。列宁非常重视工农建设社会主义社会的实践。他写道：“现在一切都在于实践，现在已经到了这样一个历史关头：理论在变为实践，理论由实践赋予活力，由实践来修正，由实践来检验。”（见本卷第381页）他反对在实践中死套公式或者由上面规定划一办法。他认为，在细节方面，在地方特征方面，在处理问题的方法和手段方面，多样性不但不会破坏在主要的、根本的、本质问题上的统一，反而会保证这种统一。

收入本卷的《谈谈不幸的和约问题的历史》、《社会主义祖国在危急中！》、《奇谈与怪论》、《严重的教训与严重的责任》等文献反映了苏维埃政权签订布列斯特和约的过程。苏维埃政权一建立即向协约国各政府建议，共同与德国及其盟国进行关于停战和签订和约的谈判，以便尽快摆脱战争。布尔什维克党内在缔结和约问题上展开了激烈的斗争。列宁认为，党内某些人提出的进行“革命战争”的口号是冒险主义的空话，只有利于想把苏维埃国家继续拖在战争泥潭中而加以消灭的帝国主义者；苏维埃政权还没有建立起自己的军队，而德国则是用最先进的技术装备起来的国家，苏俄如果在敌我力量如此悬殊的情况下作战，那无异于自取灭亡。列宁指出，把第一个工农政权保存下来，对俄国无产阶级和国际社会主义革命来说都是一件大事。他以极大的耐心进行说服工作，他的主张在党内终于获得多数的支持，布列斯特和约得以签订。签订布列斯特和约，是执行革命的妥协策略的范例。

俄共（布）第七次紧急代表大会是布尔什维克取得政权以后召开的第一次代表大会。这次代表大会的任务之一就是最终解决同德国签订和约的问题。本卷收载的列宁在大会上所作的《中央委员会政治报告》说明了立即签订对德和约、争取和平喘息时机的重要意义。代表大会的另一项任务是修改党纲和更改党的名称。列宁就此项任务所作的报告，论证了更改党的名称的必要性，阐明了关于修改党纲的指导思想。从这次代表大会起，俄国社会民主工党（布）改称俄国共产党（布）。

布列斯特和约的签订使苏俄在1918年春天赢得了一个极其短暂的和平喘息时机，从而有可能着手经济恢复工作。《当前的主要任务》一文提出，由战争转到和平后，苏俄已开始实行宏伟的社会主义改造，要使俄罗斯由既贫穷又衰弱的国家变成既强大又富饶的国家。列宁认为，俄罗斯能够成为这样的国家，因为它在天然财富和人力后备方面，在伟大革命为人民的创造力提供的广阔天地方面，都具有充足的条件。

《苏维埃政权的当前任务》一文包含着列宁关于社会主义经济建设的重要思想。列宁指出，无产阶级夺取政权之后面临着一个“历史转折”，党和国家必须把工作重心转移到经济建设上来。他认为，首先提上日程的是恢复被破坏的生产力，并力争在资本主义已经达到的基础上向高于资本主义的劳动生产率迈进。他提出用新的方式去建立千百万人生活的最深刻的经济基础，“使生产在事实上社会化”（见本卷第476页）。在社会化大生产中，必须执行严格的劳动纪律，强化管理工作。他在论证社会主义经济管理的意义时指出，任何大机器工业都要求无条件的和最严格的统一意志，以指导千百万人的工作。他号召把民主精神同铁的纪律结合起来，同对统一意志的服从结合起来。他竭力主张学习资本主义的先进管理经验，他说：“社会主义能否实现，就取决于我们把苏维埃政权和苏维埃管理组织同资本主义最新的进步的东西结合得好坏。”（见本卷第492页）他在论证利用资产阶级专家的重要性时指出，没有各种学术、技术和实际工作领域的专家的指导，向社会主义过渡是不可能的。

列宁认为，苏俄国民经济的发展应立足于科学、技术的应用。和《苏维埃政权的当前任务》一文同时写的《科学技术工作计划草稿》提出对俄国自然生产力进行系统的研究和调查，以便尽快制定俄国工业改造和经济发展计划。本卷所载的《关于社会主义社会科学院》的两份文件反映出列宁不但重视自然科学，而且也十分重视社会科学研究工作。

《论“左派”幼稚性和小资产阶级性》是另一篇包含着列宁关于社会主义经济建设重要思想的文章。本文是为论战而写的。它驳斥了“左派共产主义者”在国际和国内问题上的错误观点和策略。在就国内问题同“左派”辩论时，列宁对苏俄的经济建设方针作了精辟的阐释。他深谙苏俄国情，认为苏俄当时是一个社会经济结构错综复杂的国家。他第一次指明了苏俄在过渡时期存在的五种经济成份。他说，在多种经济成份中，“国家资本主义较之我们苏维埃共和国目前的情况，将是一个进步”（见本卷第521页），它大大地高于苏俄当时的经济，它没有任何使苏维埃政权感到可怕的东西。列宁所说的国家资本主义，就是国家能加以控制和调节的资本主义。列宁视当时的德国为实行这种资本主义的样板：那里有达到最新成就的现代大资本主义技术和服从于帝国主义国家的有计划的经济组织。列宁形象地把德国和苏俄比做一个蛋壳中两只未来的鸡雏，体现出分成了两半的社会主义：德国是实现社会主义的经济、生产、社会条件；苏俄是实现社会主义的政治条件。列宁认为，苏俄既然还不具备实现社会主义所需的全部条件，就应该学习德国在经营和管理资本主义上所取得的高度成就。列宁由此谈到了资本主义和社会主义的关系。他从来反对抽象地把资本主义和社会主义对立起来。他认为社会主义应该吸收资本主义的文明成果。他说：“只有那些懂得不向托拉斯的组织者学习就不能建立或实施社会主义的人，才配称为共产主义者。”（见本卷第536页）

列宁《在全俄国民经济委员会第一次代表大会上的讲话》，继续阐述前面提到的有关苏俄经济建设的一些问题。他特别说明，改造社会，改革经济，是非常艰巨的事业，必须进行长期不懈的努力，经过探索和实验，不断纠正“局部的错误”。他认为，任何一个有卓见的社会主义者也不会设想，根据某种预先作出的指示就能立即构思出和规定出新社会的组织形式；只有集体的经验才能在这方面作出决定性的指示。在过去的社会中，上层分子左右历史；而社会主义建设事业却只能依靠共同的经验，依靠千百万劳动者的经验。

苏俄刚刚着手进行的和平建设很快就被迫中断，1918年春夏之交，外国武装干涉和国内战争开始了。

在此时期，列宁仍未放松对经济工作的关心。他写的《论我们报纸的性质》一文提出“多谈些经济”，“少谈些政治”，希望报纸搜集、审核和研究新生活建设中的各种事实，批评老一套的政治鼓动在报纸上占用篇幅太多。他呼吁“少来一些政治空谈。少发一些书生的议论。多深入生活。多注意工农群众怎样在日常工作中实际地创造新事物。多检查检查，看这些新事物中有多少共产主义成分。”（见本卷第573页）他写《一幅说明大问题的小图画》，是为了推荐一本优秀的政治读物，这一读物生动地描述了新生活建设中的实际事例。

列宁的名著《无产阶级革命和叛徒考茨基》阐述马克思主义关于社会主义革命和无产阶级专政的学说，批判了第二国际领袖人物考茨基的机会主义观点。考茨基歪曲马克思关于无产阶级专政的思想，诋毁俄国革命的经验，宣称布尔什维克不懂马克思的经济理论，因而不顾俄国经济的落后力图实行社会主义革命。列宁驳斥了他的谬论。考茨基在攻击无产阶级专政思想时，不对资产阶级国家进行阶级分析，提出了“一般民主”和“一般专政”的问题，企图证明民主“优越”于专政，无产阶级专政对建设社会主义没有用处。列宁揭示了资产阶级民主和无产阶级民主的根本对立，并且指出，只要不同的阶级存在，就不能说“纯粹民主”，而只能说阶级的民主。列宁指出，考茨基对苏维埃政权作为无产阶级专政的国家形式的实质进行歪曲。列宁认为：在俄国，由于1917年十月革命的胜利和无产阶级专政的建立，第一次出现了民主的最高类型——无产阶级民主，苏维埃政权就是它的一种形式；无产阶级民主在世界上史无前例地发展和扩大了对大多数居民即对被剥削劳动者的民主；在资产阶级民主制的国家中，资本家千方百计地不让群众参加管理，而苏维埃政权却在世界上第一次吸收劳动者直接地积极地参加对国家的管理。列宁认为，布尔什维克在帝国主义战争、准备和实行十月革命期间的策略是正确的。列宁在本著作之后发表的一篇文章《论“民主”和专政》发挥了本著作中的思想。撰写本著作期间列宁所作的《在全俄肃反委员会工作人员游艺大会上的讲话》，也涉及俄国的社会主义革命和无产阶级专政问题。载入本卷的他在共产国际第一次代表大会上所作的《关于资产阶级民主和无产阶级专政的提纲和报告》，继续阐述这个问题。

机会主义者宣扬“纯粹民主”时，还在“自由”、“平等”问题上攻击布尔什维克。列宁在全俄社会教育第一次代表大会上所作的《关于用自由平等口号欺骗人民》的讲话说明，资产阶级提出了“自由”、“平等”口号，但未加以实现。列宁认为，民主、自由、平等如果同劳动摆脱资本压迫的斗争相抵触，那就是骗人的东西。

《悼念雅·米·斯维尔德洛夫》的讲话对斯维尔德洛夫作为无产阶级组织家的伟大一生作了极高的评价。列宁称他为“职业革命家”的典型，他的卓越的组织才能是在长期斗争中锻炼出来的，他把密切联系群众同善于领导群众很好地结合起来了。他在解决许多极重大的实际组织问题方面、在挑选和按专长任用人材方面都作出了出色的贡献。列宁认为，组织无产阶级群众，组织劳动人民，始终是无产阶级革命胜利的条件。

《俄共（布）纲领草案》是列宁所拟的新党纲。党纲草案的理论部分保留了1903年党纲对资本主义性质的评述，并增加了对帝国主义性质的分析。党纲草案的实践部分规定了党在从资本主义向社会主义过渡的时期中的各项基本任务。这个党纲草案是在国内战争的条件下拟定的，在它所规定的具体经济任务中，也反映了战时共产主义时期的某些思想。列宁所拟的这个党纲草案的大部分条文为俄共（布）第八次代表大会正式通过的条文所吸收。在第八次代表大会上，列宁作《关于党纲的报告》，对党纲的修改作了说明。列宁指出，新党纲保留旧党纲关于垄断前资本主义和小商品生产的论述，是从俄国和世界的实际出发。在列宁看来，帝国主义是在商品经济和资本主义的基础上发展起来的，是资本主义的“顶部”，没有资本主义这一主要基础的“纯粹帝国主义”从来没有过，任何地方都没有，将来也不会有。苏俄当时存在着大量的小商品生产，因此只有承认现实，阐明小商品生产的性质，才能正确制定对小商品生产的主要代表——中农——的政策。

十月革命实行土地改革，俄国农村经济中农化了。俄共（布）必须制定正确的政策，以争取中农。国内战争时期，由于农村形势的变化，中立中农的政策被代以同中农妥协、同中农结成联盟的政策。本卷所载《皮季里姆·索罗金的宝贵自供》一文肯定了政策的这种改变：“善于同中农妥协，——同时一分钟也不放弃对富农的斗争，完全地紧紧地依靠贫苦农民——这就是当前的任务。”（见本卷第583—584页）列宁在俄共（布）第八次代表大会上作《关于党纲的报告》以及《关于农村工作的报告》，进一步对中农问题作了详细的阐述。

本卷中的一些文献论述了国际共产主义运动。自世界帝国主义大战爆发、第二国际破产以来，列宁即提出建立新国际的问题。在许多资本主义国家相继成立了共产党和共产主义组织的情况下，1919年3月，第三国际即共产国际宣告成立。列宁在大会以后写的《第三国际及其在历史上的地位》一文回顾了国际共产主义运动的发展进程，对三个国际的作用和历史地位作了评价。第一国际为国际无产阶级争取社会主义的斗争奠定了基础；第二国际是为这个运动在许多国家广泛的开展准备基础的时代，由于当时运动是向横的方面发展，革命的水平不免暂时降低，机会主义暂时加强；刚刚成立的第三国际接受了第二国际的工作成果，清除了它的机会主义。本卷的最后一篇文章《向匈牙利工人致敬》是列宁为祝贺匈牙利无产阶级在1919年3月取得政权而写的。列宁要求匈牙利共产党人从本国的实际出发，创造性地运用马克思主义，正确对待俄国的革命经验，不能简单仿效。


远方来信（1917年3月）

*（注：《远方来信》是列宁在瑞士为《真理报》写的一组文章（共5封信）。列宁获悉俄国发生革命的确实消息以及彼得格勒工兵代表苏维埃执行委员会和资产阶级临时政府的组成情况以后，就开始写这些文章。这里选收了第一封信。——1。）

第一封信

第一次革命的第一阶段（注：《远方来信。第一封信》在《真理报》发表时被编辑部删去了约五分之一，主要删去了列宁对妥协主义政党孟什维克和社会革命党首领们趋奉资产阶级并试图掩盖英法政府代表同立宪民主党人和十月党人一起参与推翻沙皇尼古拉·罗曼诺夫这一事实的评述，以及对临时政府继续进行侵略战争的君主主义和帝国主义意图的揭露。——1。）

（3月7日〔20日〕）

世界帝国主义大战所引起的第一次革命已经爆发了。这第一次革命想必不会是最后一次革命。

这第一次革命的第一阶段，即1917年3月1日俄国革命的第一阶段，根据在瑞士得到的有限的材料来看，已经结束了。这第一阶段想必不会是我国革命的最后一个阶段。

一个已经维持了许多世纪并且在1905—1907年这三年极其伟大的全民的阶级搏斗中依然保持了下来的君主制度，竟在短短8天之内（这个天数是米留可夫先生在拍给俄国一切驻外代表的大吹大擂的电报中说的）就土崩瓦解了，怎么会出现这样的“奇迹”呢？

奇迹在自然界和历史上都是没有的，但是历史上任何一次急剧的转折，包括任何一次革命在内，都会提供如此丰富的内容，都会使斗争形式的配合和斗争双方力量的对比出现如此料想不到的特殊情况，以致在一般人看来，许多事情都仿佛是奇迹。

为了使沙皇君主制在几天之内就土崩瓦解，当时需要有许多◎第1页◎具有全世界历史意义的条件的配合。现在把其中的主要条件列举如下。

没有俄国无产阶级在1905—1907年三年间所进行的极其伟大的阶级搏斗和所表现出的革命毅力，第二次革命的进展就不会这样迅速，也就是说，这次革命的开始阶段就不会在几天之内完成。第一次（1905年）革命深深地翻松了土壤，根除了世代相传的偏见，唤醒了数百万工人和数千万农民去参加政治生活和政治斗争，使俄国社会中一切阶级（以及一切主要政党）彼此表明了并且向全世界表明了它们的真正的本质，表现了它们的利益、它们的力量、它们的行动方式以及它们的当前的目的和未来的目的的真正相互关系。第一次革命以及接着到来的反革命时期（1907—1914年），暴露了沙皇君主制的全部实质，使它达到了“极限”，揭露了它的全部腐败和丑恶，揭露了以穷凶极恶的拉斯普廷为首的沙皇匪帮的极端厚颜无耻和放荡淫逸，揭露了罗曼诺夫家族的全部兽行，正是这些大暴行制造者使犹太人、工人和革命者的鲜血洒遍了俄国，正是这些占有几百万俄亩土地的“头号”地主为了保全自己和本阶级的“神圣的私有制”而无恶不作，无罪不犯，任意摧残和扼杀国民。

如果没有1905—1907年的革命，如果没有1907—1914年的反革命，俄罗斯民族和俄国境内其他民族中一切阶级的“自决”，这些阶级相互间以及它们对沙皇君主制的态度的决定，就不可能像在1917年二、三月革命的8天内表现得那样明确。这8天的革命就像是——如果可以这样譬喻的话——经过十来次主要的及次要的预演后所作的一次“表演”；“演员们”对于彼此的面貌、自己所扮的角色、自己所站的位置以及自己所处的环境都极为熟悉，连各种政治倾向和行动手段上稍微有点意义的细微差别也都揣摩得非常◎第2页◎透彻。

但是，如果说被古契柯夫之流和米留可夫之流先生们及其走狗斥之为“大叛乱”的1905年第一次大革命，在12年之后引起了1917年“灿烂的”“光荣的”革命（它之所以被古契柯夫之流和米留可夫之流宣告为“光荣的”革命，是因为它（暂时）给了他们政权），那还必须有一个伟大的、强有力的、万能的“导演”，他一方面能大大加速世界历史的进程，另一方面则能引起空前严重的世界危机，经济的、政治的、民族的和国际的危机。这里除了需要异常加速全世界历史的进展以外，还需要全世界历史的特别急剧的转折，才能让沾满血污的罗曼诺夫王朝的车子在这样一次转折中一下子倾覆。

这个万能的“导演”，这个强有力的加速者，就是世界帝国主义大战。

说这次战争是全世界的战争，这在目前已经是无可争辩的了，因为合众国和中国今天已经有一半卷入了这场战争，明天就会完全卷进去。

说这次战争从双方来说都是帝国主义战争，这在目前也是无可争辩的了。只有资本家及其走狗，社会爱国主义者和社会沙文主义者，换句话说（如果我们不用一般批评性的形容语，而用大家熟悉的俄国政界的人名来表示），只有古契柯夫们和李沃夫们，米留可夫们和盛加略夫们，只有格沃兹杰夫们、波特列索夫们、契恒凯里们、克伦斯基们和齐赫泽们，才能否认或抹杀这个事实。无论德国资产阶级或英法两国的资产阶级，进行这次战争都是为了掠夺别的国家，为了扼杀小民族，为了确立对于世界的金融统治，为了瓜分和重新瓜分殖民地，为了用愚弄和分化各国工人的手段来挽救濒于灭亡的资本主义制度。◎第3页◎

帝国主义战争客观上必然要异常加速和空前加剧无产阶级反对资产阶级的阶级斗争，必然要转变为各敌对阶级间的国内战争。

这一转变过程已由1917年的二、三月革命开始了，这次革命的第一阶段首先向我们表明，当时有两种力量共同打击沙皇制度：一方面是俄国整个资产阶级和地主连同他们所有不自觉的追随者，再加上他们所有自觉的领导者，即英法两国的大使和资本家；另一方面是已经开始在吸收士兵和农民代表参加的工人代表苏维埃（注：指1917年2月27日（3月12日）成立的彼得格勒工人代表苏维埃。

俄国二月革命中，彼得格勒各工厂企业先后选举了苏维埃代表。2月27日（3月12日）晚上，彼得格勒工人代表苏维埃在塔夫利达宫举行第一次会议。会议选出了由15人组成的执行委员会，孟什维克杜马党团的领导人尼·谢·齐赫泽当选为主席，劳动派分子亚·费·克伦斯基和孟什维克马·伊·斯柯别列夫当选为副主席，委员中有两名布尔什维克——亚·加·施略普尼柯夫和彼·安·扎卢茨基。社会革命党最初反对组织苏维埃，后来向苏维埃派出自己的代表弗·亚·亚历山德罗维奇和弗·米·晋季诺夫。

彼得格勒工人代表苏维埃宣布它是工人和士兵代表的机关。在全俄苏维埃第一次代表大会（1917年6月）以前，它实际上是全俄的中心。3月1日（14日），有10名士兵和水兵代表被选进执行委员会，其中有两名布尔什维克——亚·尼·帕杰林和安·德·萨多夫斯基，工人代表苏维埃从此改称工兵代表苏维埃。苏维埃执行委员会设常务委员会，组成人员有齐赫泽、尤·米·斯切克洛夫、波·奥·波格丹诺夫、彼·伊·斯图契卡、彼·阿·克拉西科夫、格沃兹杰夫等。

彼得格勒工人代表苏维埃于2月28日（3月13日）发表了《告彼得格勒和全国居民书》，号召人民团结在苏维埃周围，把管理全部地方事务的权力掌握在自己手中。它派遣特派员到全市各区建立人民政权机关。3月3日（16日），苏维埃成立了粮食、军事、城防、书刊等专门委员会。

尽管苏维埃的领导权掌握在妥协派手中，但是在革命工人和士兵的压力下它还是采取了一些革命措施，如逮捕旧政权的代表，释放政治犯等。苏维埃还着手组织民兵，每1000名工人中有100人参加民兵。3月1日，苏维埃发布了《给彼得格勒军区卫戍部队的第1号命令》，规定军队在政治行动中服从苏维埃，各种武器转交给选举产生的连委员会和营委员会支配和控制，国家杜马临时委员会的命令只有在不和苏维埃的命令相抵触的情况下才予以执行等。

当时政权实际上掌握在苏维埃手里。但是在关键时刻，3月1日夜里，苏维埃执行委员会的妥协派领导人却自愿把政权让给了资产阶级，同意由国家杜马临时委员会组织临时政府。这种向资产阶级投降的行为，列宁在国外无法得知。他是在回到俄国后才获悉这一情况的（见《列宁全集》第2版第29卷第236页）。——4、19、101。）。

有三个政治阵营，三种基本政治力量：(1)沙皇君主制政府——农奴主—地主的首脑，旧官吏和旧将军的首脑；(2)俄国的资产阶级和地主—十月党（注：十月党（十月十七日同盟）代表和维护俄国大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。十月党的主要领导人是大工业家、莫斯科房产主亚·伊·古契柯夫和大地主米·弗·罗将柯，活动家有彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇、尼·阿·霍米亚科夫等。十月党完全拥护沙皇政府的对内对外政策。第一次世界大战期间，它曾号召支持政府，后来参加了军事工业委员会的活动，同立宪民主党等组成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。——4。）—立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。），跟着他们跑的小资产阶级（它的主要代表人物是克伦斯基和齐赫泽）；(3)在整个无产阶级和全体贫苦居民群众中间寻找同盟者的工人代表苏维埃。这三种基本政治力量甚至在“第一阶段”的8天之内就把自己的面貌十分明显地暴露了出来，这甚至对于笔者这样一个远离事变发生地点，只能看到外国报纸上一点简略电讯的观察者来说，也是一目了然的。

但在详细说明这点以前，我应该先回头说一说我这封信中论述头等重大因素即世界帝国主义大战的那一部分。

战争的铁链已经把各个交战的国家，各个交战的资本家集团，资本主义制度的“主人们”，资本主义奴隶制的奴隶主们连在一起了。一团血污——这就是我们现在所处的历史关头的社会政治生活情景。

在战争开始时转到资产阶级方面去的社会党人，如德国的大卫之流和谢德曼之流，俄国的普列汉诺夫之流—波特列索夫之流—格沃兹杰夫之流等等，老早就痛哭革命家的“幻想”，痛骂巴塞尔宣◎第4页◎言（注：巴塞尔宣言即1912年11月24-25日在瑞士巴塞尔举行的国际社会党非常代表大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，又称《国际关于目前形势的宣言》。宣言谴责了各国资产阶级政府的备战活动，揭露了即将到来的战争的帝国主义性质，号召各国人民起来反对帝国主义战争。宣言写进了1907年斯图加特代表大会决议中列宁提出的基本论点：帝国主义战争一旦爆发，社会党人就应该利用战争所造成的经济危机和政治危机，来加速资本主义的崩溃，进行社会主义革命。——5、588。）的“幻想”，痛哭变帝国主义战争为国内战争这种“梦幻般的滑稽剧”了。他们百般颂扬似乎是资本主义表现出来的那种力量、生命力和适应性，——正是他们这批人曾经帮助资本家在各国工人阶级中间培养“适应性”和驯服性，愚弄和分化各国工人阶级。

但是，“谁笑在最后，谁笑得最好”。资产阶级并没有能长期推延战争所引起的革命危机的到来。这一危机正以不可阻挡之势在一切国家日益发展，从正遭遇着“组织得非常高明的饥荒”（用一位不久前访问过德国的观察家的话来说）的德国起，直至饥荒也已逼来而组织得远不及德国那样“高明”的英法两国止。

在无组织现象最严重而无产阶级最革命（其所以最革命，并不是因为它有什么特殊的品质，而是因为有“1905年”的富于活力的传统）的沙皇俄国，革命危机自然就最先爆发了。这一危机因俄国及其盟国遭到多次最严重的失败而加速到来。这种失败动摇了全部旧的政府机构和全部旧制度，引起了全国所有阶级对它的仇恨，激起了军队的愤怒，大批地清除了那些带有因循守旧的贵族习气和腐败透顶的官僚性质的旧军事指挥人员，而代之以年轻的、生气勃勃的、多半是资产阶级、平民知识分子、小资产阶级出身的军事指挥人员。那些公然对资产阶级摇尾乞怜或者简直是毫无气节的人，曾经大吵大闹地反对“失败主义”，他们现在面临一个事实，这就是最落后最野蛮的沙皇君主制的失败同革命大火的燃起有历史的联系。

但是，如果说战争初期的失败起过加速爆发的消极因素的作用，那么英法两国金融资本，英法帝国主义势力同俄国十月党及立宪民主党的资本的联系，则是通过直接策划反尼古拉·罗曼诺夫的阴谋而加速这一危机到来的因素。

对于事情的这一非常重要的方面，英法报刊由于不言而喻的◎第5页◎原因而保持缄默，德国报刊则幸灾乐祸地大肆渲染。我们马克思主义者应该冷静地面对现实，交战的前一个帝国主义者集团的那些外交官和部长们的假仁假义的官场外交谎言也好，交战的后一个集团的那些在金融和军事方面同前者竞争的人的嬉皮笑脸和挤眉弄眼也好，都不能使我们困惑。二、三月革命的整个事变进程清楚地表明，英法两国大使馆以及它们的代理人和“内线”，为了阻止尼古拉二世（我们希望并且要设法使他成为末世）同威廉二世“单独”妥协和单独媾和，早就在作疯狂的努力了，他们联合十月党人和立宪民主党人，联合一部分将军以及军队中特别是彼得堡卫戍部队中的一部分军官，直接策划了以废黜尼古拉·罗曼诺夫为目的的阴谋。

我们决不给自己制造幻想。我们决不陷入某些人所犯的错误：像动摇于格沃兹杰夫—波特列索夫思想和国际主义思想之间、动不动就陷入小资产阶级和平主义立场的“组委会分子”（注：组委会分子指俄国孟什维克组织委员会的拥护者。

组织委员会（简称组委会）是1912年在取消派的八月代表会议上成立的俄国孟什维克领导中心。第一次世界大战期间，组委会采取了社会沙文主义立场，站在沙皇政府方面为战争辩护。组委会先后出版过《我们的曙光》、《我们的事业》、《事业》、《工人晨报》、《晨报》等报刊。1917年8月孟什维克党选出中央委员会以后，组委会的职能即告终止。除了在俄国国内活动的组委会外，在国外还有一个组委会国外书记处。这个书记处由帕·波·阿克雪里罗得、伊·谢·阿斯特罗夫-波韦斯、尔·马尔托夫、亚·萨·马尔丁诺夫和谢·尤·谢姆柯夫斯基组成，持和中派相近的立场，实际上支持俄国的社会沙文主义者。书记处的机关刊物是《俄国社会民主工党组织委员会国外书记处通报》，1915年2月-1917年3月在日内瓦出版，共出了10号。——6、15、42。）或“孟什维克”那样，现在就准备歌颂工人党同立宪民主党的“妥协”、对立宪民主党的“支持”等等。这些人为了替自己那套陈旧的、背熟了的（完全是非马克思主义的）学理辩护，公然掩盖英法帝国主义者同古契柯夫之流和米留可夫之流一起进行的阴谋活动，而这一阴谋活动的目的是要使尼古拉·罗曼诺夫这个“主要打手”下台，起用几个比较有活力的、有生气的、能干的打手来代替他。

革命胜利所以那样迅速，而且从表面上乍一看是那样彻底，只是因为在当时那种异常奇特的历史形势下有两个完全不同的潮流，两种完全异样的阶级利益，两种完全相反的政治社会倾向汇合起来了，并且是十分“和谐地”汇合起来了。其中一个方面是英法帝国主义者的阴谋，他们曾经推动米留可夫和古契柯夫一伙人去夺取政权，以求继续进行帝国主义战争，以求更疯狂更顽强地进行这◎第6页◎场战争，以求再屠杀数百万俄国工农，好使古契柯夫之流获得君士坦丁堡……好使法国资本家获得叙利亚……好使英国资本家获得美索不达米亚……等等；另一方面则是无产阶级和广大人民（全体城乡贫苦居民）争取面包、争取和平、争取真正自由的具有革命性质的深刻的运动。

谁要是说俄国革命无产阶级“支持”用英国钞票“堆成的”、和沙皇帝国主义一样丑恶的立宪民主党和十月党的帝国主义，那简直是愚蠢的。革命工人一直在破坏、在很大程度上已经破坏、今后还将彻底破坏可恶的沙皇君主制，至于在一个短暂的情况特殊的历史关头，布坎南、古契柯夫和米留可夫一伙人图谋另换君主、最好换成另一个罗曼诺夫，这就帮助了革命工人，但革命工人并不因此而感到欢喜，也不感到不安！

事情就是如此，而且也只能如此。一个政治家如果不害怕真理，善于冷静地权衡革命中社会力量的对比，善于在估计任何“当前形势”时不只看到它今天的、现有的特性，而且还看到它更深的动因，看到俄国和世界各国的无产阶级的利益和资产阶级的利益的更深刻的相互关系，他就会这样看问题，也只能这样看问题。

彼得格勒工人和全俄国其他地方的工人，为反对沙皇君主制，为争取自由，为农民争取土地，为争取和平，为反对帝国主义大厮杀，进行了奋不顾身的斗争。英法帝国主义资本势力，为了继续进行和加强这场大厮杀，竟制造了宫廷倾轧，勾结近卫军军官策划阴谋，怂恿、鼓励古契柯夫之流和米留可夫之流，并暗中安排了一个已经完全拼凑好的新政府（注：指1917年3月2日（15日）成立的俄国资产阶级临时政府。这个政府是国家杜马临时委员会同把持彼得格勒工兵代表苏维埃执行委员会的社会革命党和孟什维克领导人协议成立的，起初称“第一届社会内阁”，3月10日（23日）定名为临时政府。这个政府的组成是：总理兼内务部长格·叶·李沃夫公爵（立宪民主党人）、外交部长帕·尼·米留可夫（立宪民主党人）、陆海军部长亚·伊·古契柯夫（十月党人）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、财政部长米·伊·捷列先科（无党派人士）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、农业部长安·伊·盛加略夫（立宪民主党人）、司法部长亚·费·克伦斯基（劳动派）、正教院总监В.Н.李沃夫、国家监察长И.В.戈德涅夫（十月党人）。——7、76、97。），这个政府在沙皇制度遭到无产阶级斗争的最初一些打击时就夺得了政权。

在这个新政府里，真正重要的岗位，战斗的岗位，决定性的岗位，即军队和官吏，都掌握在昨天还充当绞刑手斯托雷平的帮凶的◎第7页◎十月党人和“和平革新党人”（注：和平革新党人是俄国大资产阶级和地主的君主立宪主义组织和平革新党的成员。和平革新党是左派十月党人彼·亚·葛伊甸、德·尼·希波夫、米·亚·斯塔霍维奇和右派立宪民主党人尼·尼·李沃夫、叶·尼·特鲁别茨科伊等在第一届国家杜马中的“和平革新派”基础上组织的，1906年7月成立。该党持介乎十月党和立宪民主党之间的立场，主要是在策略上与它们有所不同，而其纲领则十分接近于十月党。在第三届国家杜马（1907年选出）中，和平革新党同民主改革党联合组成“进步派”，该派是1912年成立的进步党的核心。和平革新党的正式机关刊物是《言论报》和《莫斯科周刊》。——8。）的手里，即李沃夫和古契柯夫的手里，而米留可夫及其他立宪民主党人坐在那里则更多是为了装饰门面，为了充当招牌，为了发表甜蜜的教授式的演说，“劳动派分子”（注：劳动派分子是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团劳动派（劳动团）的成员。劳动派于1906年4月成立。领导人有阿·费·阿拉季因、斯·瓦·阿尼金等。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。第一次世界大战期间，劳动派多数采取了社会沙文主义立场。二月革命后，劳动派积极支持资产阶级临时政府，1917年6月与人民社会党合并为劳动人民社会党。十月革命后，劳动派站在资产阶级反革命势力方面。——8、38、99、319。）克伦斯基在这个政府里不过是当一个专用空话欺骗工农的丑角。这个新政府并不是偶然凑合起来的一群人。

这是已经上升到执掌俄国政权地位的新阶级，即资本主义化的地主和资产阶级的阶级代表人物，资产阶级在经济上早已统治着我国，并且在1905—1907年革命时期，在1907—1914年反革命时期，最后——而且是用特别快的速度——在1914—1917年战争时期，已经在政治上非常迅速地组织起来，已经把地方自治机关、国民教育机关、各种各样的代表大会、杜马、军事工业委员会11等等抓在自己的手里。到1917年，这个新阶级已经“几乎完全”执掌了政权；所以沙皇制度一遭到打击就立即倾覆，为资产阶级扫清了地盘。帝国主义战争要求各种力量极度紧张化，大大地加速了落后的俄国的发展进程，使我们“一下子”（仿佛是一下子）就赶上了意大利和英国，并且几乎赶上了法国，获得了所谓“联合的”、“民族的”（即适合进行帝国主义大厮杀和愚弄人民的）、“议会制的”政府。

除了这个政府（从这次战争看来，实际上不过是拥有亿万资本的“英法”“公司”的伙计），同时还产生了一个主要的、非正式的、还没有发展成熟的、比较弱的工人政府，它代表着无产阶级和城乡全体贫苦居民的利益。这就是彼得格勒工人代表苏维埃，它正在努力联系士兵和农民以及农业工人，当然，特别是农业工人，首先是农业工人，同他们的联系要甚于农民。

实际的政治形势就是如此，我们首先应该力求尽量客观准确地判明这一形势，以便把马克思主义的策略建立在它应当依据的◎第8页◎唯一牢固的基础上，即建立在事实的基础上。

沙皇君主制被打垮了，但是还没有被彻底摧毁。

想把帝国主义战争进行“到底”的、十月党—立宪民主党的资产阶级政府，其实是“英法”金融公司的一个伙计，它不得不许诺给人民一些自由和小恩小惠，而这些自由和小恩小惠是以不妨碍这个政府保持其统治人民的权力和能继续进行帝国主义大厮杀为限度的。

工人代表苏维埃是工人的组织，是工人政府的萌芽，是全体贫苦居民群众即十分之九的居民的利益的代表者，它正在努力争取和平、面包和自由。

这三种力量之间的斗争决定着目前的形势，即从革命的第一阶段向第二阶段过渡的形势。

第一种力量和第二种力量之间的矛盾是不深刻的，暂时的，是仅仅由一时的特殊情况引起的，即由帝国主义战争中事态的急剧转折引起的。整个新政府都是君主派，因为克伦斯基口头上的共和主义实在是不庄重的，是政治家所不齿的，客观上是玩弄政治手腕。新政府还没有彻底摧毁沙皇君主制，就已经开始同罗曼诺夫地主王朝勾搭上了。十月党—立宪民主党的资产阶级需要君主制政府作为官僚和军队的首脑，以便保护资本对于劳动者的特权。

说工人为了反对沙皇制度反动势力就应该支持新政府（这样说的显然有波特列索夫之流、格沃兹杰夫之流和契恒凯里之流以及说话吞吞吐吐的齐赫泽之流），这种人就是工人的叛徒，无产阶级事业的叛徒，和平和自由事业的叛徒。因为实际上正是这个新政府已经被帝国主义资本，被帝国主义战争政策、掠夺政策束缚住了手脚，已经开始勾结（并没有征求过人民的意见！）王朝，已经在为复辟沙皇君主制而工作，已经在迎请新的沙皇接位人米哈伊尔·◎第9页◎罗曼诺夫登极，已经在设法为他巩固宝座，废除正统的（合法的、靠旧法律维持的）君主制而代之以波拿巴式的、全民投票式的（靠弄虚作假的人民投票维持的）君主制。

不，为了真正同沙皇君主制进行斗争，为了真正保证自由，不只是在口头上保证，不是靠花言巧语的米留可夫和克伦斯基空口许诺，那就不是工人应该支持新政府，而是这个政府应该“支持”工人！因为获取自由和彻底摧毁沙皇制度的唯一的保证，就是把无产阶级武装起来，加强、扩大和发挥工人代表苏维埃的作用、意义和力量。

除此以外，一切都是空话和谎言，都是自由派和激进派阵营中的政客们的自欺欺人的把戏。

要帮助工人武装起来或至少要对这件事不加阻挠，——这样，俄国的自由就将不可战胜，君主制就不可能恢复，共和制就会得到保证。

不然，古契柯夫之流和米留可夫之流就会恢复君主制，丝毫也不会实现、确确实实丝毫也不会实现他们所许诺的任何“自由”。一切资产阶级革命中的一切资产阶级政客，一贯都用诺言来“款待”人民和愚弄工人。

我国革命是资产阶级革命，因此工人应该支持资产阶级，——波特列索夫之流、格沃兹杰夫之流、齐赫泽之流这样说道，正如普列汉诺夫昨天说过的一样。

我国革命是资产阶级革命，——我们马克思主义者说道，——因此工人应该使人民看清资产阶级政客的骗局，教导人民不要相信空话，只能依靠本身的力量，本身的组织，本身的团结，本身的武装。

十月党人和立宪民主党人的政府，即古契柯夫之流和米留可◎第10页◎夫之流的政府，即使真心诚意想给人民和平、面包和自由（只有小孩子才会相信古契柯夫和李沃夫有诚意），那也不可能办到。

这个政府不可能给人民和平，因为它是主战的政府，是继续进行帝国主义大厮杀的政府，是从事掠夺的政府，它想掠夺亚美尼亚、加里西亚和土耳其，夺取君士坦丁堡，重新侵占波兰、库尔兰和立陶宛边疆区等等。这个政府被英法帝国主义资本束缚住了手脚。俄国资本只是那个掌握着数千亿卢布名叫“英法”环球“公司”的分公司。

这个政府不可能给人民面包，因为它是资产阶级的政府。它最多只能像德国那样给予人民“组织得非常高明的饥荒”。可是人民是不愿意忍饥挨饿的。人民会知道，而且大概很快会知道，面包是有的，而且也是可以取得的，但是只有采取不崇拜资本与地产的神圣性的手段才能取得。

这个政府不可能给人民自由，因为它是地主和资本家的政府，它畏惧人民，并且已经开始勾结罗曼诺夫王朝了。

关于我们最近对待这个政府的策略任务问题，我们将在另一篇文章里来阐述。那里我们将指出，当前形势即从革命第一阶段向第二阶段的过渡，其特点是什么，为什么这个时期的口号，即“当前任务”应该是：工人们，你们在反对沙皇制度的国内战争中，显示了无产阶级的人民的英雄主义的奇迹，现在你们应该显示出无产阶级和全体人民组织的奇迹，以便为革命第二阶段的胜利作好准备。

现在，当我们只限于分析革命现阶段的阶级斗争和阶级力量对比的时候，我们还应该提出这样一个问题：无产阶级在这次革命中有哪些同盟者？

它有两个同盟者：第一个同盟者就是占俄国人口绝大多数的、以千百万计的、广大的半无产者以及一部分小农群众。这批群众需◎第11页◎要和平、面包、自由和土地。这批群众必然会受资产阶级、特别是受就生活条件来说同他们最为接近的小资产阶级的一定影响，他们会动摇于资产阶级和无产阶级之间。战争的残酷教训，因古契柯夫、李沃夫、米留可夫这伙人愈坚决地进行战争而显得愈残酷的教训，必然会把这批群众推到无产阶级方面来，迫使他们跟着无产阶级走。我们现在应该利用新制度下的相对自由，通过工人代表苏维埃，首先用最大的努力来启发和组织这批群众。成立农民代表苏维埃，成立农业工人苏维埃，这是最重大的任务之一。我们的目标不仅是要农业工人单独成立自己的苏维埃，而且要使贫穷困苦的农民离开富裕农民单独组织起来。关于现在所急需的这种组织工作的特殊任务和特殊形式问题，我们准备在下一封信里谈。

俄国无产阶级的第二个同盟者就是一切交战国和其他各国的无产阶级。目前他们在颇大程度上受着战争的压制，而代表他们说话的往往是那些同俄国的普列汉诺夫、格沃兹杰夫和波特列索夫一样转到资产阶级方面去的欧洲社会沙文主义者。可是，随着帝国主义战争一个月一个月地进行，无产阶级已经逐渐在摆脱他们的影响，而俄国革命又必然会大大加速这一过程。

拥有这两个同盟者的无产阶级，利用目前过渡时期的特点，就能够而且一定能够首先争得民主共和国，争得农民对地主的彻底胜利，以取代古契柯夫—米留可夫的半君主制，然后再争得唯一能给备受战争折磨的各族人民以和平、面包和自由的社会主义。

        尼·列宁

载于1917年3月21日和22日《真理报》第14号和第15号（有删节）

全文载于1949年《列宁全集》俄文第4版第23卷

选自《列宁全集》第2版第29卷第9—21页◎第12页◎


论无产阶级在这次革命中的任务

（1917年4月4日和5日〔17日和18日〕）

*（注：《论无产阶级在这次革命中的任务》一文包含了著名的《四月提纲》。4月4日（17日），列宁在塔夫利达宫的两个会（出席全俄工兵代表苏维埃会议的布尔什维克代表的会议和布尔什维克代表与孟什维克代表的联席会议）上宣读了这个提纲。——13。）

4月3日夜里我才回到彼得格勒，所以我在4月4日的会议上作关于革命无产阶级任务的报告时，当然只能用我个人的名义，并且预先声明没有充分准备。

为了使我自己和诚实的反对者便于工作，我唯一能做到的，就是准备了书面提纲。我宣读了这份提纲，并把它交给了策列铁里同志。当时我读得非常慢，而且读了两次，第一次是在布尔什维克的会议（注：指全俄党的工作者会议。

全俄党的工作者会议是俄国社会民主工党中央委员会俄国局召开的一次非正式会议，于1917年3月27日-4月2日（4月9-15日）在彼得格勒举行，又称三月会议。参加会议的有来自约[这里选收了列宁在全俄工兵代表苏维埃第一次代表大会上的一篇讲话。

全俄工兵代表苏维埃第一次代表大会于1917年6月3-24日（6月16日-7月7日）在彼得格勒举行。出席大会的代表共1090名，代表305个工兵农代表联合苏维埃，53个区、州和省苏维埃，21个作战部队组织，8个后方军队组织和5个海军组织。绝大多数代表属于孟什维克-社会革命党人联盟和支持它的一些小集团，当时在苏维埃中占少数的布尔什维克只有105名代表。列入代表大会议程的有革命民主和政权问题、对战争的态度问题、立宪会议的筹备问题、民族问题、土地问题等12项。孟什维克和社会革命党人在会上号召加强军队纪律、在前线发动进攻、支持临时政府，并试图证明苏维埃不能掌握政权。在孟什维克伊·格·策列铁里讲到俄国没有一个政党准备单独掌握全部政权时，列宁代表布尔什维克党即席声明说：“有的！”接着在自己的讲话中进一步指出，布尔什维克党时刻准备掌握全部政权。布尔什维克充分利用大会讲台揭露临时政府的帝国主义政策以及孟什维克和社会革命党人的妥协策略，对每个主要问题都提出并坚持自己的决议案。在社会革命党人和孟什维克把持下通过的代表大会决议支持临时政府，赞成前线的进攻，反对政权转归苏维埃。代表大会选出了由320人组成的中央执行委员会，其中绝大多数是社会革命党人和孟什维克。在《大撤退》一文中列宁指出，这次代表大会非常清楚地表明社会革命党人和孟什维克的领袖们已经退出革命（见《列宁全集》第2版第30卷第278页）。——74、282、629。]个党组织的120多名党的工作者，他们是出席全俄苏维埃会议的代表和各地方党组织的特邀代表。会议讨论了战争问题、对待临时政府的态度问题以及组织革命力量同反革命斗争等问题。会议的决议反映了列宁回国以前中央委员会俄国局和各地方组织在某些重要策略问题上缺乏明确性。4月1日（14日），会议接受孟什维克提议，讨论了没有列入议程的同孟什维克统一的问题，并决定为了解情况而参加同孟什维克的联席会议。——13、23。）上，后来一次是在布尔什维克和孟什维克的联席会议（注：出席全俄工兵代表苏维埃会议的布尔什维克代表和孟什维克代表的联席会议于1917年4月4日（17日）举行。出席这次联席会议的还有：彼得格勒苏维埃执行委员会委员，《真理报》、《统一报》、《工人报》、《消息报》的代表，俄国社会民主工党中央委员会和彼得堡委员会的代表，组织委员会的代表，历届国家杜马的社会民主党代表，各民族社会党的代表和地方代表。在会议上，约·彼·戈尔登贝格（梅什科夫斯基）在弗·萨·沃伊京斯基、尼·谢·齐赫泽和伊·格·策列铁里的支持下，发言呼吁各社会民主党组织统一起来。接着列宁作了报告，反对在当时情况下统一的主张。他的报告遭到孟什维克策列铁里、戈尔登贝格、费·伊·唐恩等人的攻击。亚·米·柯伦泰发言维护列宁的纲领。为了表示抗议，布尔什维克退出了会议，同时以俄国社会民主工党中央委员会的名义发表一项声明，表示布尔什维克将不参加任何统一的尝试。——13、23。）上。

现在我把我的这份提纲交去付印，只加了一些极其简短的注释，而在报告的当时，这些注释要发挥得详尽多了。◎第13页◎

提　纲

1.这次战争从俄国方面来说，在李沃夫之流的新政府的条件下，无疑仍然是掠夺性的帝国主义战争，因为这个政府是资本主义性质的；在我们对这次战争的态度上，决不允许对“革命护国主义”作丝毫让步。◎第13页◎

觉悟的无产阶级只有在下列条件下，才能同意进行真正能够证明革命护国主义是正确的革命战争：(1)政权转到无产阶级以及跟随无产阶级的贫苦农民手中；(2)不是在口头上而是在实际上放弃一切兼并；(3)真正同资本的一切利益完全断绝关系。

拥护革命护国主义的广大阶层的群众无疑是真心诚意的，他们认为只是出于不得已才进行战争，而不是为了侵略去进行战争；他们是受了资产阶级的欺骗。因此，我们必须特别细致地、坚持不懈地、耐心地向他们说明他们的错误，说明资本与帝国主义战争的不可分割的联系，反复证明，要缔结真正民主的非强制的和约来结束战争，就非推翻资本不可。

要在作战部队中广泛宣传这种观点。

举行联欢。

2.俄国当前形势的特点是从革命的第一阶段向革命的第二阶段过渡，第一阶段由于无产阶级的觉悟和组织程度不够，政权落到了资产阶级手中，第二阶段则应当使政权转到无产阶级和贫苦农民手中。

这个过渡的特点是：一方面有最大限度的合法性（目前在世界各交战国中，俄国是最自由的国家），另一方面没有用暴力压迫群众的现象，而且群众对这个资本家政府，对这个和平与社会主义的死敌，抱着不觉悟的轻信态度。

这种特点要求我们，在刚刚觉醒过来参加政治生活的极广大的无产阶级群众中进行党的工作时必须善于适应这种特殊条件。

3.不给临时政府任何支持；指出它的任何诺言，特别是关于放弃兼并的诺言，完全是谎话。要进行揭露，而不是“要求”这个政府即资本家政府不再是帝国主义政府，这种要求是散布幻想，是不能容许的。◎第14页◎

4.必须承认这样的事实：在大多数工人代表苏维埃中我们党处于少数地位，比起受资产阶级影响并把这种影响带给无产阶级的一切小资产阶级机会主义分子的联盟——从人民社会党人（注：人民社会党人是1906年从俄国社会革命党右翼分裂出来的小资产阶级政党人民社会党的成员。人民社会党的领导人有尼·费·安年斯基、韦·亚·米雅柯金、阿·瓦·彼舍霍诺夫、弗·格·博哥拉兹、谢·雅·叶尔帕季耶夫斯基、瓦·伊·谢美夫斯基等。该党在俄国1905-1907年革命趋于低潮时，赞同立宪民主党的路线。六三政变后，因没有群众基础，实际上处于瓦解状态。1917年二月革命后，该党开始恢复组织。同年6月，同劳动派合并为劳动人民社会党。这个党代表富农利益，积极支持资产阶级临时政府，十月革命后参加反革命阴谋活动和武装叛乱，1918年后不复存在。——15、258。）、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）起直到组织委员会（注：组委会分子指俄国孟什维克组织委员会的拥护者。

组织委员会（简称组委会）是1912年在取消派的八月代表会议上成立的俄国孟什维克领导中心。第一次世界大战期间，组委会采取了社会沙文主义立场，站在沙皇政府方面为战争辩护。组委会先后出版过《我们的曙光》、《我们的事业》、《事业》、《工人晨报》、《晨报》等报刊。1917年8月孟什维克党选出中央委员会以后，组委会的职能即告终止。除了在俄国国内活动的组委会外，在国外还有一个组委会国外书记处。这个书记处由帕·波·阿克雪里罗得、伊·谢·阿斯特罗夫-波韦斯、尔·马尔托夫、亚·萨·马尔丁诺夫和谢·尤·谢姆柯夫斯基组成，持和中派相近的立场，实际上支持俄国的社会沙文主义者。书记处的机关刊物是《俄国社会民主工党组织委员会国外书记处通报》，1915年2月-1917年3月在日内瓦出版，共出了10号。——6、15、42。）（齐赫泽、策列铁里等）、斯切克洛夫等等止——暂时还处于较弱的少数地位。

要向群众说明：工人代表苏维埃是革命政府唯一可能的形式，因此，当这个政府还受资产阶级影响时，我们的任务只能是耐心地、系统地、坚持不懈地、特别要根据群众的实际需要来说明他们的策略的错误。

只要我们还是少数，我们就要进行批评，揭示错误，同时宣传全部国家政权归工人代表苏维埃的必要性，使群众从实际经验中纠正自己的错误。

5.不要议会制共和国（从工人代表苏维埃回到议会制共和国是倒退了一步），而要从下到上遍及全国的工人、雇农和农民代表苏维埃的共和国。

废除警察、军队和官吏。(即以普遍的人民武装代替常备军。)

一切官吏应由选举产生，并且可以随时撤换，他们的薪金不得超过熟练工人的平均工资。

6.在土地纲领上，应把重点移到雇农代表苏维埃。

没收地主的全部土地。

把国内一切土地收归国有，由当地雇农和农民代表苏维埃支配。单独组织贫苦农民代表苏维埃。把各个大田庄（其面积约100俄亩至300俄亩，根据当地条件和其他条件由地方机关决定）建成示范农场，由雇农代表进行监督，由公家出资经营。◎第15页◎

7.立刻把全国所有银行合并成一个全国性的银行，由工人代表苏维埃进行监督。

8.我们的直接任务并不是“实施”社会主义，而只是立刻过渡到由工人代表苏维埃监督社会的产品生产和分配。

9.党的任务：

(1)立刻召开党代表大会；

(2)修改党纲，主要是：

  (a)关于帝国主义和帝国主义战争；

  (b)对国家的态度以及我们关于“公社国家”（注：即由巴黎公社提供了原型的那种国家。）的要求；

  (c)修改已经陈旧的最低纲领；

(3)更改党的名称（注：社会民主党的正式领袖在世界各地都背叛社会主义，投奔资产阶级了（如“护国派”和动摇的“考茨基派”），所以我们不应再叫“社会民主党”，而应改称共产党。）。

10.革新国际。

发起建立革命的国际，同社会沙文主义者和“中派”（注：所谓“中派”就是国际社会民主党中摇摆于沙文主义者（＝“护国派”）和国际主义者之间的那个派别，即德国的考茨基之流，法国的龙格之流，俄国的齐赫泽之流，意大利的屠拉梯之流，英国的麦克唐纳之流等等。）相对立的国际。

为了使读者了解为什么我要特别强调诚实的反对者（这样的“事例”是罕见的例外），我请读者把下面戈尔登贝格先生的反对意见同这个提纲比较一下，他说：列宁“在革命民主派的队伍中竖起了内战的旗帜”（转引自普列汉诺夫先生的《统一报》（注：《统一报》（《Единство》）是俄国孟什维克护国派极右翼集团统一派的报纸，在彼得格勒出版。1914年5-6月出了4号。1917年3-11月为日刊。1917年12月-1918年1月用《我们的统一报》的名称出版。编辑部成员有格·瓦·普列汉诺夫、维·伊·查苏利奇、柳·伊·阿克雪里罗得、格·阿·阿列克辛斯基、尼·瓦·瓦西里耶夫、列·格·捷依奇和尼·伊·约尔丹斯基。该报持极端沙文主义立场，主张和资产阶级合作，支持资产阶级临时政府，反对社会主义革命，用下流报刊的手法攻击布尔什维克，对苏维埃政权持敌对态度。——16、31、241、292。）第5号）。

这岂不是奇谈吗？◎第16页◎

我写的、宣读的和反复说明的是：“拥护革命护国主义的广大阶层的群众无疑是真心诚意的……他们是受了资产阶级的欺骗。因此，我们必须特别细致地、坚持不懈地、耐心地向他们说明他们的错误……”

而资产阶级中那班既不属于拥护护国主义的广大阶层也不属于护国主义群众的、自称社会民主党人的先生们，竟然聪明地把我的观点转述成这样：“在革命民主派的队伍中〈！！〉竖起了〈！〉内战〈无论在提纲或报告中，没有一个字提到内战！〉的旗帜〈！〉……”

这是一种什么行为呢？这同鼓吹大暴行有什么区别呢？这同《俄罗斯意志报》（注：《俄罗斯意志报》（《РусскаяВоля》）是俄国资产阶级报纸（日报），由沙皇政府内务大臣亚·德·普罗托波波夫创办，1916年12月起在彼得格勒出版。该报靠大银行出钱维持。1917年二月革命后，该报大肆诽谤布尔什维克。列宁称它是最下流的资产阶级报纸之一。1917年10月25日被查封。——17。）有什么区别呢？

我写的、宣读的和反复说明的是：“工人代表苏维埃是革命政府唯一可能的形式，因此我们的任务只能是耐心地、系统地、坚持不懈地、特别要根据群众的实际需要来说明他们的策略的错误……”

而某些反对者却把我的观点说成是号召“在革命民主派的队伍中进行内战”！！

我抨击临时政府，是因为它不但没有确定近期召开立宪会议的日期，甚至根本没有确定召开的日期，只是用些诺言来搪塞。（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）我曾一再说明，没有工兵代表苏维埃，立宪会议的召开是没有保证的，是不可能成功的。

有人硬把一个观点加在我的头上，说我反对尽快召开立宪会议！！！

如果不是几十年的政治斗争教会我把反对者的诚实看作罕见的例外，那我也许要把这种话叫作“梦话”了。

普列汉诺夫先生在他的报纸上把我的讲话叫作“梦话”。真是好极了，普列汉诺夫先生！但是请看看，你自己在论战中是多么愚◎第17页◎蠢、笨拙和迟钝。假使我讲了两个钟点的“梦话”，为什么几百个听众会听得下去呢？其次，为什么你的报纸竟用整栏篇幅来叙述这些“梦话”呢？这是你根本无法自圆其说的。

当然，喊叫、谩骂、哀号，比起试着叙述、解释和回忆马克思和恩格斯在1871年、1872年和1875年怎样谈论巴黎公社的经验（注：参看卡·马克思《法兰西内战》和卡·马克思1871年4月12日和17日给路·库格曼的信，卡·马克思和弗·恩格斯《共产党宣言》1872年德文版序言，卡·马克思《哥达纲领批判》，弗·恩格斯1875年3月18—28日给奥·倍倍尔的信（《马克思恩格斯选集》第2卷第371—386页，第4卷第392—393、393—394页，第1卷第228—229页，第3卷第19—22、30页）。——编者注）以及无产阶级需要哪种国家来，要容易得多。

曾经是马克思主义者的普列汉诺夫先生，大概不愿意再想起马克思主义了吧。

罗莎·卢森堡1914年8月4日把德国社会民主党叫作“一具发臭的死尸”，我引用了她的话。而普列汉诺夫先生们、戈尔登贝格先生们等等却“叫起屈来了”……为了谁呢？为了那些被叫作沙文主义者的德国沙文主义者！

可怜的俄国社会沙文主义者，口头上的社会主义者，实际上的沙文主义者，已经头脑发昏了。

载于1917年4月7日《真理报》第26号

选自《列宁全集》第2版第29卷第113—118页◎第18页◎


论两个政权

（1917年4月8日〔21日〕）

一切革命的根本问题是国家政权问题。不弄清这个问题，便谈不上自觉地参加革命，更不用说领导革命。

我国革命中一个非常显著的特点，就是革命造成了两个政权并存的局面。这一事实是需要首先认清的；不认清这个事实，就不能前进。对于旧“公式”，例如布尔什维主义的旧“公式”，要善于补充和修改，因为这些经实际证明大体上是正确的公式，具体实现的结果却成了另一个样子。关于两个政权并存的局面，以前谁也没有想到，而且也不可能想到。

两个政权并存是怎么回事呢？就是除临时政府即资产阶级政府外，还形成了另一个尽管还很软弱、还处于萌芽状态、但毕竟确实存在而且在日益成长的政府，即工兵代表苏维埃（注：指1917年2月27日（3月12日）成立的彼得格勒工人代表苏维埃。

俄国二月革命中，彼得格勒各工厂企业先后选举了苏维埃代表。2月27日（3月12日）晚上，彼得格勒工人代表苏维埃在塔夫利达宫举行第一次会议。会议选出了由15人组成的执行委员会，孟什维克杜马党团的领导人尼·谢·齐赫泽当选为主席，劳动派分子亚·费·克伦斯基和孟什维克马·伊·斯柯别列夫当选为副主席，委员中有两名布尔什维克——亚·加·施略普尼柯夫和彼·安·扎卢茨基。社会革命党最初反对组织苏维埃，后来向苏维埃派出自己的代表弗·亚·亚历山德罗维奇和弗·米·晋季诺夫。

彼得格勒工人代表苏维埃宣布它是工人和士兵代表的机关。在全俄苏维埃第一次代表大会（1917年6月）以前，它实际上是全俄的中心。3月1日（14日），有10名士兵和水兵代表被选进执行委员会，其中有两名布尔什维克——亚·尼·帕杰林和安·德·萨多夫斯基，工人代表苏维埃从此改称工兵代表苏维埃。苏维埃执行委员会设常务委员会，组成人员有齐赫泽、尤·米·斯切克洛夫、波·奥·波格丹诺夫、彼·伊·斯图契卡、彼·阿·克拉西科夫、格沃兹杰夫等。

彼得格勒工人代表苏维埃于2月28日（3月13日）发表了《告彼得格勒和全国居民书》，号召人民团结在苏维埃周围，把管理全部地方事务的权力掌握在自己手中。它派遣特派员到全市各区建立人民政权机关。3月3日（16日），苏维埃成立了粮食、军事、城防、书刊等专门委员会。

尽管苏维埃的领导权掌握在妥协派手中，但是在革命工人和士兵的压力下它还是采取了一些革命措施，如逮捕旧政权的代表，释放政治犯等。苏维埃还着手组织民兵，每1000名工人中有100人参加民兵。3月1日，苏维埃发布了《给彼得格勒军区卫戍部队的第1号命令》，规定军队在政治行动中服从苏维埃，各种武器转交给选举产生的连委员会和营委员会支配和控制，国家杜马临时委员会的命令只有在不和苏维埃的命令相抵触的情况下才予以执行等。

当时政权实际上掌握在苏维埃手里。但是在关键时刻，3月1日夜里，苏维埃执行委员会的妥协派领导人却自愿把政权让给了资产阶级，同意由国家杜马临时委员会组织临时政府。这种向资产阶级投降的行为，列宁在国外无法得知。他是在回到俄国后才获悉这一情况的（见《列宁全集》第2版第29卷第236页）。——4、19、101。）。

这另一个政府的阶级成分是什么呢？是无产阶级和农民（穿了军装的农民）。这个政府的政治性质怎样呢？它是革命的专政，就是说，是这样的一个政权，它直接依靠用革命的方法夺取，依靠下面人民群众的直接的创举，而不依靠集中的国家政权颁布的法律。这完全不是欧美先进国家中迄今最常见的那种一般类型的资产阶级议会制民主共和国政权。人们总是忘记这一点，不深入思考这一点，而这却是全部实质的所在。这个政权和1871年的巴黎公社是同一类型的政权，其基本标志是：(1)权力的来源不是议会预先讨◎第19页◎论和通过的法律，而是来自下面地方上人民群众的直接的创举，用流行的话来说，就是直接的“夺取”；(2)用全民的直接武装代替脱离人民的、同人民对立的机构即警察和军队；在这种政权下，国家的秩序由武装的工农自己，即武装的人民自己来维持；(3)官吏，官僚，或者也由人民自己的直接政权取代，或者至少要接受特别的监督，变成不仅由人民选举产生、而且一经人民要求即可撤换的官吏，处于普通的受委托者的地位；他们从占有能领取资产阶级高薪的“肥缺”的特权阶层，变为特殊“兵种”的工人，其报酬不超过熟练工人的一般工资。

巴黎公社这一特殊的国家类型的实质就在于此，而且仅仅在于此。普列汉诺夫之流（背叛了马克思主义的真正沙文主义者）和考茨基之流（“中派”分子，即摇摆于沙文主义和马克思主义之间的分子）先生们，以及所有一切现在居统治地位的社会民主党人、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）等等，都把这种实质忘掉了和歪曲了。

他们空话连篇，装聋作哑，推托躲避，千百次地相互祝贺革命成功，但是不愿意想一想，工兵代表苏维埃究竟是什么。他们不愿意看到一个明显的真理：既然存在着这种苏维埃，既然它们是政权，那在俄国也就存在着巴黎公社类型的国家。

我强调了“既然”这两个字。因为这还只是萌芽状态的政权。它同资产阶级临时政府达成了直接的协议，做了许多实际的让步，是它自己把阵地不断让给资产阶级的。

为什么会这样呢？是因为齐赫泽、策列铁里、斯切克洛夫之流犯了“错误”吧？没有的话。只有庸人才会这样想，马克思主义者是不会这样想的。原因在于无产者和农民的觉悟和组织程度不够。上述领袖们的“错误”在于他们采取小资产阶级的立场，在于他们不去启发工人的意识，反而模糊他们的意识，不去打破小资产阶级的◎第20页◎幻想，反而诱发这种幻想，不使群众摆脱资产阶级的影响，反而加强这种影响。

由此可以清楚地看出，为什么我们的同志也犯了这么多的错误，竟“简单地”提出这样的问题：是不是应当马上推翻临时政府？

我的回答是：(1)应该推翻它，因为它是寡头的、资产阶级的政府，不是全体人民的政府，它不会给人民和平、面包和充分的自由；(2)但是不能马上推翻它，因为它有同工人代表苏维埃，首先是同彼得格勒苏维埃这样一个主要的苏维埃达成的直接的和间接的、形式的和实际的协议作依靠；(3)决不能用寻常的方法去“推翻”，因为它依靠第二个政府即工人代表苏维埃对资产阶级的“支持”，而这第二个政府是直接反映大多数工农的意识和意志的唯一可能的革命政府。比工人、雇农、农民和士兵代表苏维埃更高更好类型的政府，人类还没有创造出来，我们至今还没有见过。

觉悟的工人要取得政权，必须把大多数群众争取过来，因为在没有对群众使用暴力的时候，没有别的办法可以取得政权。我们不是布朗基主义者（注：布朗基主义者是19世纪法国工人运动中由杰出的革命家路·奥·布朗基领导的一个派别。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，而主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。列宁指出，布朗基主义者期待不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制。

巴黎公社失败以后，1872年秋天，在伦敦的布朗基派公社流亡者发表了题为《国际和革命》的小册子，宣布拥护《共产党宣言》这个科学共产主义的纲领。对此，恩格斯曾不止一次地予以肯定（参看《马克思恩格斯选集》第2卷第587-595页）。——21、30、162、274、662。），我们不主张由少数人夺取政权。我们是马克思主义者，我们主张用无产阶级的阶级斗争来反对小资产阶级的狂热，反对沙文主义—护国主义，反对空谈，反对依赖资产阶级。

我们要建立无产阶级的共产主义政党；拥护布尔什维主义的优秀分子已经创造了这个政党的各种因素；我们要团结起来进行无产阶级本阶级的工作，无产者和贫苦农民就会愈来愈多地转到我们方面来。因为实际生活将时时打破“社会民主党人”齐赫泽、策列铁里、斯切克洛夫之流，以及“社会革命党人”这些更“地道的”小资产者等等的小资产阶级幻想。

资产阶级主张资产阶级的单一政权。

觉悟的工人主张工人、雇农、农民和士兵代表苏维埃的单一政◎第21页◎权，主张用启发无产阶级意识、使它摆脱资产阶级影响的办法而不是用冒险行动来取得单一政权。

小资产阶级——“社会民主党人”、社会革命党人等等——则摇摆不定，妨碍这种启发和摆脱的工作。这就是决定我们任务的实际的阶级的力量对比。

载于1917年4月9日《真理报》第28号

选自《列宁全集》第2版第29卷第131—134页◎第22页◎


论策略书

（1917年4月8日和13日〔21日和26日〕之间）

*（注：《论策略书》这本小册子在1917年内由彼得格勒布尔什维克的波涛出版社出了3版，每一版都附有列宁的《四月提纲》。小册子的第1版是在4月27日（5月10日）前、即在俄国社会民主工党（布）第七次全国代表会议4月29日（5月12日）表决关于目前形势的决议案的前几天出版的。——23。）

说　明

1917年4月4日，我在彼得格勒就标题所点出的问题先在布尔什维克的会议（注：指全俄党的工作者会议。

全俄党的工作者会议是俄国社会民主工党中央委员会俄国局召开的一次非正式会议，于1917年3月27日-4月2日（4月9-15日）在彼得格勒举行，又称三月会议。参加会议的有来自约70个党组织的120多名党的工作者，他们是出席全俄苏维埃会议的代表和各地方党组织的特邀代表。会议讨论了战争问题、对待临时政府的态度问题以及组织革命力量同反革命斗争等问题。会议的决议反映了列宁回国以前中央委员会俄国局和各地方组织在某些重要策略问题上缺乏明确性。4月1日（14日），会议接受孟什维克提议，讨论了没有列入议程的同孟什维克统一的问题，并决定为了解情况而参加同孟什维克的联席会议。——13、23。）上作了一次报告。当时到会的都是全俄工兵代表苏维埃会议（注：全俄工兵代表苏维埃会议是彼得格勒苏维埃执行委员会召开的，于1917年3月29日-4月3日（4月11-16日）在彼得格勒举行。出席会议的有139个苏维埃的代表以及一些在前线和后方的部队的代表，共480名，其中孟什维克和社会革命党人占多数。会议讨论了对战争的态度、对临时政府的态度、组织革命力量同反革命斗争、准备召开立宪会议、土地问题、粮食问题以及其他一些问题。布尔什维克就议程的主要问题提出了自己的决议案。会议就战争问题通过了彼得格勒苏维埃执行委员会提出的护国主义的决议案（327票赞成，57票反对，20票弃权），同意临时政府否认战争具有侵略目的的声明。以列·波·加米涅夫为首的布尔什维克代表小组在这个问题上采取了错误立场，在孟什维克和社会革命党的决议案补充了革命民主派监督和影响临时政府及其地方机关的内容以后，撤回了自己的决议案，而投票赞成这个决议案。关于土地问题，会议通过了在立宪会议上支持全部私有土地无偿转归劳动人民的决议，但反对各地“擅自解决”土地问题。会议还通过了召开国际社会党代表会议讨论摆脱战争的出路问题的决议。会议将10名地方代表和6名陆海军代表选进彼得格勒苏维埃执行委员会，从而使它在第一次全俄工兵代表苏维埃代表大会召开以前成为全俄苏维埃的中央机关。——23。）的代表，他们就要回到各地去，因此不容我有任何拖延。会议结束后，主席格·季诺维也夫同志代表全体到会同志向我提议，要我随即在准备讨论俄国社会民主工党统一问题的布尔什维克代表和孟什维克代表的联席会议（注：出席全俄工兵代表苏维埃会议的布尔什维克代表和孟什维克代表的联席会议于1917年4月4日（17日）举行。出席这次联席会议的还有：彼得格勒苏维埃执行委员会委员，《真理报》、《统一报》、《工人报》、《消息报》的代表，俄国社会民主工党中央委员会和彼得堡委员会的代表，组织委员会的代表，历届国家杜马的社会民主党代表，各民族社会党的代表和地方代表。在会议上，约·彼·戈尔登贝格（梅什科夫斯基）在弗·萨·沃伊京斯基、尼·谢·齐赫泽和伊·格·策列铁里的支持下，发言呼吁各社会民主党组织统一起来。接着列宁作了报告，反对在当时情况下统一的主张。他的报告遭到孟什维克策列铁里、戈尔登贝格、费·伊·唐恩等人的攻击。亚·米·柯伦泰发言维护列宁的纲领。为了表示抗议，布尔什维克退出了会议，同时以俄国社会民主工党中央委员会的名义发表一项声明，表示布尔什维克将不参加任何统一的尝试。——13、23。）上再作一次报告。

不管立刻再作一次报告对我来说有多么困难，既然我自己的同志和孟什维克都有这种要求，而他们又因归期在即，确实不容我拖延，我也就没有权利推辞了。

在报告会上，我把我那篇发表在1917年4月7日《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）第26号上的提纲（注：我把登在这一号《真理报》上的提纲连同简要注释附在这封信的后面。（见本卷第13—18页。——编者注））念了一遍。

无论提纲或是我的报告，在布尔什维克内部和《真理报》编辑部都引起了一些分歧。经过多次商谈，我们一致认为，最好把这些分歧拿出来公开讨论，这样，可以给将在1917年4月20日在彼得◎第23页◎格勒召开的我党（由中央委员会统一的俄国社会民主工党）全国代表会议（注：指俄国社会民主工党（布）第七次全国代表会议。

俄国社会民主工党（布）第七次全国代表会议（四月代表会议）是布尔什维克党在合法条件下召开的第一次代表会议，1917年4月24-29日（5月7-12日）在彼得格勒举行。

由于中央内部在对革命的估计、革命的前途以及党的任务问题上有分歧，根据中央的一致决定，全党在代表会议召开以前，围绕列宁的《四月提纲》，就这些问题进行了公开争论。这样，地方组织就有可能预先讨论议程中的问题，并弄清普通党员对它们的态度。出席代表会议的有151名代表，他们代表78个大的党组织的约8万名党员。出席会议的还有前线和后方军事组织的代表，拉脱维亚、立陶宛、波兰、芬兰和爱沙尼亚等民族组织的代表。这次代表会议具有充分的代表性，因而起到了党代表大会的作用。代表会议的议程是：目前形势（战争和临时政府等）；和平会议；对工兵代表苏维埃的态度；修改党纲；国际的现状和党的任务；同国际主义的社会民主党组织的联合；土地问题；民族问题；立宪会议；组织问题；各地的报告；选举中央委员会。列宁是主席团的成员，他领导了会议的全部工作，作了目前形势、修改党纲和土地问题等主要报告，发言20多次，起草了代表会议的几乎全部决议草案。斯大林作了民族问题的报告。）（注：代表会议以《四月提纲》为基础，规定了党在战争和革命的一切基本问题上的路线，确定了党争取资产阶级民主革命转变为社会主义革命的方针和“全部政权归苏维埃”的口号。列·波·加米涅夫作了关于目前形势的副报告，他和阿·伊·李可夫企图证明俄国资产阶级民主革命还未结束，社会主义革命尚不成熟，认为只能由孟什维克和社会革命党人把持的苏维埃监督资产阶级临时政府。在讨论民族问题时，格·列·皮达可夫反对各民族有自决直至分离的权利的口号。他们的错误观点受到了会议的批判。在讨论国际的现状和党的任务时，会议通过了格·叶·季诺维也夫提出的继续留在齐美尔瓦尔德联盟里和参加齐美尔瓦尔德第三次代表会议的错误决议案，列宁投票反对这一决议案。代表会议以无记名投票选举了党的中央委员会，列宁、季诺维也夫、加米涅夫、弗·巴·米柳亭、维·巴·诺根、雅·米·斯维尔德洛夫、伊·捷·斯米尔加、斯大林、Г.Х.费多罗夫共9人当选为中央委员。这次会议的决议，见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第430-456页。——24、69、435、617、702。）提供材料。

为了执行这个展开讨论的决定，我把下面这几封信刊印出来，在这些信里，我并不想对问题作全面的研究，而只想提出对于工人阶级运动的实际任务有特别重要意义的几个主要论据。

                ————◎第24页◎

第一封信

对形势的估计

马克思主义要求我们对每个历史关头的阶级对比关系和具体特点作出经得起客观检验的最确切的分析。我们布尔什维克总是努力按照这个要求去做，因为要对政策作科学的论证，这个要求是绝对必需的。

马克思和恩格斯总是说，“我们的学说不是教条，而是行动的指南”（注：见《马克思恩格斯选集》第4卷第456页。——编者注），他们公正地讥笑了背诵和简单重复“公式”的做法，因为公式至多只能指出一般的任务，而这样的任务必然随着历史过程中每个特殊阶段的具体的经济和政治情况而有所改变。

现在，革命无产阶级的政党应该根据哪些确切肯定的客观事实来确定自己的任务和活动方式呢？

在登载于1917年3月21日和22日《真理报》第14号和第15号上的我的第一封《远方来信》（《第一次革命的第一阶段》）中，以及在我的提纲里，我指出“俄国当前形势的特点”是从革命的第一◎第24页◎阶段向第二阶段过渡。因此我认为，这一时期的基本口号或“当前任务”就是：“工人们，你们在反对沙皇制度的国内战争中，显示了无产阶级的人民的英雄主义的奇迹，现在你们应该显示出无产阶级和全体人民组织的奇迹，以便为革命第二阶段的胜利作好准备。”（《真理报》第15号）（注：见本卷第11页。——编者注）

第一阶段的内容是什么呢？

就是国家政权转到资产阶级手中。

1917年二、三月革命以前，俄国的政权是掌握在一个旧阶级即以尼古拉·罗曼诺夫为首的农奴主—贵族—地主阶级的手里。

这次革命后，政权转到了另一个阶级，即资产阶级这个新阶级手里。

无论从革命这一概念的严格科学意义来讲，或是从实际政治意义来讲，国家政权从一个阶级手里转到另一个阶级手里，都是革命的首要的基本的标志。

就这一点来说，俄国资产阶级革命或资产阶级民主革命已经完成了。

这里，我们会听到喜欢把自己称作“老布尔什维克”的那些反对者的喧嚷声：难道我们不是向来都说只有“无产阶级和农民的革命民主专政”才能完成资产阶级民主革命吗？难道土地革命这一资产阶级民主革命已经完成了吗？难道事实不正相反，土地革命不是还没有开始吗？

我回答说：布尔什维克的口号和主张总的说来已得到历史充分的证实；但是具体实现的结果与任何人所能想象的不同，它要新奇得多，特殊得多，复杂得多。◎第25页◎

忽略或忘记这一事实，就会重蹈我党历史上不止一次起过可悲作用的“老布尔什维克”的覆辙，他们只会无谓地背诵记得烂熟的公式，而不去研究新的生动现实的特点。

“无产阶级和农民的革命民主专政”在俄国革命中已经实现了（注：在一定的形式和一定的程度上。），因为这个“公式”所预见到的只是阶级的对比关系，而不是实现这种对比关系、这种合作的具体政治机构。“工兵代表苏维埃”——这就是已由实际生活所实现的“无产阶级和农民的革命民主专政”。

这个公式已经过时了。实际生活已经把它从公式的世界导入现实的世界，使它有血有肉，使它具体化，从而使它变了样。

现在提到日程上的已是另一个任务，新的任务：使这个专政内部的无产阶级分子（反护国主义的、国际主义的、“公社派的”即主张过渡到公社的分子）同小业主或小资产阶级分子（齐赫泽、策列铁里、斯切克洛夫、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）等等革命护国派，即反对走向公社，主张“支持”资产阶级和资产阶级政府的人）实行分裂。

现在谁只谈“无产阶级和农民的革命民主专政”，谁就是落在生活的后面，因而实际上跑到小资产阶级方面去反对无产阶级的阶级斗争，这种人应当送进革命前的“布尔什维克”古董保管库（也可以叫作“老布尔什维克”保管库）。

无产阶级和农民的革命民主专政已经实现了，但是实现得非常奇特，有许多十分重大的变异。关于这些变异，我将在以后的一封信中专门谈到。现在必须弄清一个不容置辩的真理，这就是马克思主义者必须考虑生动的实际生活，必须考虑现实的确切事实，而不应当抱住昨天的理论不放，因为这种理论和任何理论一样，至多◎第26页◎只能指出基本的、一般的东西，只能大体上概括实际生活中的复杂情况。

“我的朋友，理论是灰色的，而生活之树是常青的。”（注：见约·沃·歌德《浮士德》第1部第4场《浮士德的书斋》。——编者注）

谁按旧方式提出资产阶级革命的“完成”问题，谁就是为死教条而牺牲活的马克思主义。

按照旧方式，结论是：继资产阶级的统治之后，才可能和应当是无产阶级和农民的统治，他们的专政。

但是生动的实际生活中已经产生了另外一种情况，产生了一种非常奇特的、崭新的、从未有过的两种统治互相交错的情况。现在同时并存的一方面是资产阶级的统治（即李沃夫和古契柯夫的政府），另一方面是无产阶级和农民的革命民主专政，后者自愿把政权让给资产阶级，自愿做资产阶级的附属品。

因为不要忘记，彼得格勒的政权实际上是在工人和士兵的手里，新政府没有而且也无法对他们施加暴力，——无论警察、脱离人民的军队或是权势极大的居于人民之上的官吏，都不存在。这是事实。这正是反映了巴黎公社类型国家的特征的事实。这个事实是旧公式包括不了的。应当善于使公式适应实际生活，而不是重复一些已经失去意义的关于一般“无产阶级和农民的专政”的词句。

我们再从另一个角度来看一下这个问题，以便把问题说得更清楚。

马克思主义者不应该离开分析阶级关系的正确立场。现在执政的是资产阶级。而农民群众难道不也是另一阶层、另一类型、另一性质的资产阶级吗？怎么能得出结论说这一阶层不能取得政权来“完成”资产阶级民主革命呢？为什么这是不可能的呢？◎第27页◎

老布尔什维克往往是这样议论的。

我的回答是：这是完全可能的。但是，马克思主义者在分析形势时，不应当从可能出发，而应当从现实出发。

现实告诉我们这样的事实：自由地选举出来的士兵和农民的代表，自由地进入了第二个政府即附属政府，自由地补充、发展和完善着这个政府。同时，他们又同样自由地把政权让给了资产阶级——这是一种丝毫没有“违背”马克思主义的理论的现象，因为我们向来知道，并曾屡次指出，资产阶级所以能够维持，不仅依靠暴力，而且还依靠群众的不觉悟、守旧、闭塞和无组织。

在今天这样的现实面前，不顾事实，只谈“可能性”，简直是太可笑了。

农民取得全部土地和全部政权，这是可能的。我不仅没有忘记这种可能，没有把自己的眼界局限于今天，而且我在直接地确切地表述土地纲领时还估计到一种新现象，即贫雇农和农民业主之间发生着更深刻的分裂。

但是也有另一种可能：也许农民会听从社会革命党这种小资产阶级政党的劝告；这种小资产阶级政党受了资产者的影响，转向护国主义，劝告人们等待立宪会议，虽然这个会议直到现在连召开的日期都还没有确定！（注：为了使我的话不被人误解，我马上要预先声明：我绝对赞成雇农和农民苏维埃立刻夺取全部土地，但是，它们自己要严格遵守秩序和纪律，丝毫不能毁坏机器、建筑物和牲畜，万万不能破坏经济和粮食生产，而要加强生产，因为士兵需要加倍的粮食，人民也不应当再挨饿。）

可能，农民会继续保持他们同资产阶级的协议，保持他们目前通过工兵代表苏维埃不仅在形式上而且在实际上同资产阶级达成◎第28页◎的协议。

有各种各样的可能。忘记土地运动和土地纲领，将是极大的错误。但是忘记现实，同样会是极大的错误，因为现实向我们表明了资产阶级同农民已达成协议的事实，或者用更确切的、少带法律含义而多带经济和阶级含义的话来说，就是资产阶级同农民已实行阶级合作的事实。

只有这一事实不再成为事实，只有农民离开资产阶级，夺取土地、夺取政权来反对资产阶级，只有那时，才是资产阶级民主革命的新阶段，而这一点要留待以后专门去谈了。

一个马克思主义者只想到将来可能有这样的阶段，而忘记在农民同资产阶级达成协议的现在自己所负的责任，他就会变成一个小资产者。因为他在实际上会鼓动无产阶级去信任小资产阶级（“它，这个小资产阶级，这些农民，在资产阶级民主革命的范围内就一定会同资产阶级分开”）。他只想到“可能”有一个愉快而甜蜜的未来，那时农民不再是资产阶级的尾巴，社会革命党人、齐赫泽、策列铁里、斯切克洛夫之流不再是资产阶级政府的附属品，他只想到“可能”有这样一个愉快的未来而忘记了不愉快的现在，忘记了农民目前还是资产阶级的尾巴，社会革命党人和社会民主党人目前还在充当资产阶级政府的附属品，充当李沃夫“陛下”的反对派（注：陛下的反对派一语出自俄国立宪民主党领袖帕·尼·米留可夫的一次讲话。1909年6月19日（7月2日），米留可夫在伦敦市长举行的早餐会上说：“在俄国存在着监督预算的立法院的时候，俄国反对派始终是陛下的反对派，而不是反对陛下的反对派。”（见1909年6月21日（7月4日）《言语报》第167号）　——29。）。

我们上面所假设的这种人，很像甜蜜蜜的路易·勃朗和媚人的考茨基分子，决不像一个革命的马克思主义者。

但是，我们会不会有陷入主观主义的危险，会不会有想“跳过”尚未完成的（农民运动尚未失去作用的）资产阶级民主革命而进到社会主义革命的危险呢？

如果我说“不要沙皇，而要工人政府”（注：“不要沙皇，而要工人政府”这个口号是亚·李·帕尔乌斯在1905年提出的，后来成了俄国托洛茨基分子的一个论点。——29。），那就有这种危险。但◎第29页◎是我说的不是这个，而是别的。我是说，在俄国，除了工人、雇农、士兵和农民代表苏维埃外，不能有别的政府（资产阶级政府除开不算）。我是说，目前俄国的政权只能从古契柯夫和李沃夫的手里转到这些苏维埃的手里，而在这些苏维埃中，占大多数的恰巧是农民和士兵，如果不用生活上的、习俗上的、职业上的说法，而用阶级的说法，用科学的马克思主义的用语来说，那么占大多数的恰巧是小资产阶级。

在我的提纲中，绝对保险一点也没有跳过尚未失去作用的农民运动或整个小资产阶级运动，一点也没有由工人政府“夺取政权”的儿戏，一点也没有布朗基主义（注：布朗基主义者是19世纪法国工人运动中由杰出的革命家路·奥·布朗基领导的一个派别。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，而主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。列宁指出，布朗基主义者期待不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制。

巴黎公社失败以后，1872年秋天，在伦敦的布朗基派公社流亡者发表了题为《国际和革命》的小册子，宣布拥护《共产党宣言》这个科学共产主义的纲领。对此，恩格斯曾不止一次地予以肯定（参看《马克思恩格斯选集》第2卷第587-595页）。——21、30、162、274、662。）的冒险行动，因为我直接提到了巴黎公社的经验。正像大家所知道的，也正像马克思在1871年、恩格斯在1891年所详细论述过的（注：见《马克思恩格斯选集》第2卷第324—336、371—386页。——编者注），这种经验完全排斥布朗基主义，完全根据大多数人的自觉行动，充分保证大多数人实行直接的、绝对的统治和发挥群众的积极性。

我在提纲中非常明确地把问题归结为要在工人、雇农、农民和士兵代表苏维埃内部扩大影响。为了避免对这一点产生任何怀疑，我在提纲中两次着重指出，必须进行耐心的、坚持不懈的、“根据群众的实际需要”的“说明”工作。

愚昧无知的人或普列汉诺夫先生这类马克思主义的叛徒，可以叫喊什么无政府主义、布朗基主义等等。谁只要肯思索和学习，谁就不能不知道，布朗基主义是主张由少数人夺取政权，而工人等等代表苏维埃却明明是大多数人民的公开的直接的组织。在这样的苏维埃内部扩大影响，自然不会而且绝对不会陷入布朗基主义的泥潭。这样做，也不会陷入无政府主义的泥潭，因为无政府主义◎第30页◎就是否认在从资产阶级统治向无产阶级统治过渡的时期必须有国家和国家政权。而我则用丝毫不会引起误会的明确态度，坚决主张在这个时期必须有国家，不过根据马克思的学说和巴黎公社的经验，这种国家不是通常的资产阶级议会制国家，而是没有常备军、没有同人民对立的警察、没有居于人民之上的官吏的国家。

普列汉诺夫先生在他的《统一报》（注：《统一报》（《Единство》）是俄国孟什维克护国派极右翼集团统一派的报纸，在彼得格勒出版。1914年5-6月出了4号。1917年3-11月为日刊。1917年12月-1918年1月用《我们的统一报》的名称出版。编辑部成员有格·瓦·普列汉诺夫、维·伊·查苏利奇、柳·伊·阿克雪里罗得、格·阿·阿列克辛斯基、尼·瓦·瓦西里耶夫、列·格·捷依奇和尼·伊·约尔丹斯基。该报持极端沙文主义立场，主张和资产阶级合作，支持资产阶级临时政府，反对社会主义革命，用下流报刊的手法攻击布尔什维克，对苏维埃政权持敌对态度。——16、31、241、292。）上拚命地叫喊无政府主义，这只不过是再次证明他背离了马克思主义。我在《真理报》（第26号）上曾向普列汉诺夫挑战，要他谈一谈马克思和恩格斯在1871、1872、1875年在国家问题上是怎样教导的（注：见本卷第18页。——编者注），普列汉诺夫先生对于这个问题的实质只能是默不作答，只能像被激怒了的资产阶级那样咆哮一通。

前马克思主义者普列汉诺夫先生，完全不懂马克思主义关于国家的学说。顺便提一下，在他那本论无政府主义的德文小册子（注：指格·瓦·普列汉诺夫的著作《无政府主义和社会主义》。该书最初于1894年用德文在柏林出版。——31。）里，就已经可以看出这种不懂的迹象了。

现在我们来看一看，尤·加米涅夫同志在《真理报》第27号上的一篇短评中是怎样表述他同我的提纲和上述意见的“分歧”的。这可以帮助我们更确切地了解我的提纲和上述意见。

加米涅夫同志写道：“至于列宁同志的总公式，我们认为是不能接受的，因为它的出发点是承认资产阶级民主革命已经完成，并且指望这个革命立刻转变为社会主义革命……”

这里有两大错误：

第一，资产阶级民主革命“完成”的问题提得不正确。这种抽象◎第31页◎的、简单的、单色的（如果可以这样说的话）提法，是不符合客观现实的。谁这样提问题，谁现在只是问“资产阶级民主革命是否已经完成”，谁就无法了解极其复杂的至少是“两色”的现实。这是从理论上说。而在实践上，他就是向小资产阶级的革命性举手投降。

确实是这样。现实告诉我们，一方面是政权转到了资产阶级手中（通常的资产阶级民主革命已经“完成”），另一方面，除了现实的政府外，还存在着一个附属政府，它就是“无产阶级和农民的革命民主专政”。这后一个“也是政府”，它自己把政权让给了资产阶级，自己使自己依附于资产阶级政府。

加米涅夫同志的“资产阶级民主革命还没有完成”这一老布尔什维克的公式，有没有包括这种现实呢？

没有。这个公式已经过时了，已经完全不适用了，已经僵死了。要使它复活是徒劳无益的。

第二，一个实际问题。我们不知道，现在在俄国是否还能建立一个脱离资产阶级政府的单独的“无产阶级和农民的革命民主专政”。马克思主义的策略不能建筑在情况不明的基础上。

如果这样的专政还有可能，那么，走向这种专政的路只有一条，就是立刻坚决地、彻底地使运动中的无产阶级共产主义分子同小资产阶级分子分离。

为什么呢？

因为整个小资产阶级不是偶然地而是必然地转向了沙文主义（＝护国主义），“支持”资产阶级，依赖资产阶级，害怕撇开资产阶级等等。

这个小资产阶级现在已经能够取得政权，但是它不愿意，那怎么才能“推动”它去执掌政权呢？

只有使无产阶级的共产主义政党分离出来，摆脱这些小资产◎第32页◎者的畏缩心理，进行无产阶级的阶级斗争。只有无产者不是在口头上而是在实际上摆脱小资产阶级的影响而团结起来，才能使小资产阶级觉得脚下发“烫”，在一定条件下不得不把政权拿过来；甚至古契柯夫和米留可夫（也是在一定的情况下）也会赞成齐赫泽、策列铁里、社会革命党人和斯切克洛夫掌握无限权力，建立单一政权，因为这些人毕竟都是“护国派”！

谁立即迅速而彻底地使苏维埃中的无产阶级分子（即无产阶级的共产主义政党）同小资产阶级分子分离，谁就是在下述两种可能情况下正确地反映运动的利益，一种情况是俄国还会出现一个单独的、自主的、不服从于资产阶级的“无产阶级和农民的专政”，一种情况是小资产阶级不能摆脱资产阶级，永远（也就是一直到社会主义来临）摇摆于资产阶级和我们之间。

谁只是根据“资产阶级民主革命还没有完成”这个简单的公式行事，谁就像是在保证小资产阶级一定能够不依赖资产阶级。这样做他也就是在目前乖乖地向小资产阶级投降。

附带说一下，关于无产阶级和农民的专政的“公式”，不妨回忆一下我在《两种策略》（1905年7月）中特别强调的一段话（《十二年来》第435页）：

“无产阶级和农民的革命民主专政，同世界上一切事物一样，有它的过去和未来。它的过去就是专制制度、农奴制度、君主制、特权……　它的未来就是反对私有制的斗争，雇佣工人反对业主的斗争，争取社会主义的斗争……”（注：见本版选集第1卷第591页。——编者注）

加米涅夫同志的错误就在于，他到了1917年，还只看到无产阶级和农民的革命民主专政的过去。而实际上，这个专政的未来已◎第33页◎经开始，因为雇佣工人和小业主这两者的利益和政策实际上已经出现了分歧，并且是在“护国主义”、在对待帝国主义战争的态度这样的极重要的问题上出现了分歧。

这里我要涉及加米涅夫同志上述议论中的第二个错误。他责备我，说我的公式“指望”“这个革命〈资产阶级民主革命〉立刻转变为社会主义革命”。

这是不对的。我不但没有“指望”我们的革命“立刻转变”为社会主义革命，而且还直接提醒不要有这种想法，我在提纲的第8条中直截了当地说：“……我们的直接任务并不是‘实施’社会主义……”（注：见本卷第16页。——编者注）

一个指望我们的革命立刻转变为社会主义革命的人，是不可能反对把实施社会主义当作直接任务的，这不是很明显吗？

不仅如此。即使是在俄国建立“公社国家”（即按照巴黎公社类型建立起来的国家），也不能“立刻”办到，因为这需要所有（或大多数）苏维埃中的大多数代表都清楚地认识到社会革命党人、齐赫泽、策列铁里、斯切克洛夫等人的策略和政策的全部错误和全部危害。而我十分明确地声明过，我在这方面只“指望”“耐心的”说明（如果要实现“立刻”就能实行的转变，还用得着耐心吗？）！

加米涅夫同志有点“不耐心地”说过了头，他重复了资产阶级对巴黎公社的偏见，似乎巴黎公社想“立刻”实施社会主义。实际上不是这样。可惜的是公社迟迟没有实施社会主义。公社的真实本质并不在资产者通常寻找的那些地方，而在于它创立了一种特殊的国家类型。这样的国家在俄国已经诞生，这就是工兵代表苏维埃！◎第34页◎

加米涅夫同志没有深入思考事实，思考目前存在的苏维埃的意义，思考苏维埃在类型上、在社会政治性质上同巴黎公社国家的一致，他不去研究事实，却开始谈论我似乎“指望”“立刻”会发生的事情。很遗憾，他是在重演许多资产者的故伎：不让人们注意迫切的、现实的、实际生活提出来的问题，如什么是工兵代表苏维埃，它按类型来说是否高于议会制共和国，它是否更有益于人民，是否更民主，是否更有利于斗争（例如同缺粮作斗争）等等，而引导人们去注意“指望立刻转变”这种空洞的、貌似科学而实际毫无内容的、教授们感兴趣的毫无生气的问题。

这是一个空洞的虚构的问题。我所“指望”的仅仅是，无非是：工人、士兵和农民在处理增加粮食生产、改善粮食分配、改善士兵给养等等实际困难问题上，会比官吏和警察高明。

我深信，工兵代表苏维埃会比议会制共和国更快更好地发挥人民群众的主动性（关于这两种国家类型的比较，在另一封信里再详谈）。它们会更好地、更实际地、更正确地决定怎样才能采取走向社会主义的步骤以及究竟能够采取哪些走向社会主义的步骤。对银行实行监督，把所有银行合并为一个银行，这还不是社会主义，但这是走向社会主义的一个步骤。今天，德国的容克（注：容克是德语Junker一词的音译，即普鲁士的贵族地主阶级。容克从16世纪起就利用农奴劳动经营大庄园经济，并长期垄断普鲁士军政职位，掌握国家领导权。为适应资本主义关系的发展，普鲁士在19世纪前半期进行了一系列改革。这就为封建经济转变为资本主义经济创造了条件。在以大地产为基础的容克农场中越来越多地使用雇佣劳动和农业机器，但容克仍保留某些封建特权。——35、264、300、525。）和资产者正采取这种步骤来对付人民。明天，只要工兵代表苏维埃掌握全部国家政权，它就会更好得多地采取这种步骤来为人民谋福利。

是什么东西迫使我们采取这种步骤的呢？

是饥荒，经济失调，即将临头的崩溃，战争的惨祸，以及战争给人类带来的惨痛的创伤。

加米涅夫同志在他的短评的结尾说：“在广泛的讨论中，他希望自己的观点能够被接受，这是革命的社会民主党唯一可能接受的观点，因为革命的社会民主党希望继续成为而且应该始终成为◎第35页◎无产阶级革命群众的党，而不至于变成共产党员宣传员的小团体。”

我认为，从这些话里可以看出，他对形势的估计是非常错误的。加米涅夫同志把“群众的党”和“宣传员的小团体”对立起来。但是要知道，“群众”现在正好感染上“革命”护国主义的狂热。在这种时候，一个国际主义者能够抵制“群众的”狂热，不是比“希望继续”同群众“在一起”，即一起感染上流行病要更体面些吗？难道我们没有看到，在欧洲各交战国里，沙文主义者不也是借口希望“继续同群众在一起”来为自己辩护吗？难道不应该在一定时期内站在少数地位来反对“群众的”狂热吗？为了把无产阶级的路线从“群众的”护国主义的和小资产阶级的狂热中解脱出来，宣传员的工作不正好是目前的中心工作吗？？把无产阶级群众和非无产阶级群众搅在一起，不分析群众内部的阶级差别，这正是护国主义得以流行的条件之一。轻蔑地谈论无产阶级路线的“宣传员的小团体”，恐怕不太妥当吧。

1917年4月由彼得格勒波涛出版社印成单行本

载于1917年4月9日《真理报》第28号

选自《列宁全集》第2版第29卷第135—149页◎第36页◎


无产阶级在我国革命中的任务（无产阶级政党的行动纲领草案）（之一）

（1917年4月10日〔23日〕）

（注：有关《无产阶级在我国革命中的任务》这一著作写作和出版情况，见《后记》（本卷第69-71页）。——37。）

俄国现在所处的历史关头有下列基本特征：

这次革命的阶级性

1.仅仅代表一小撮操纵全部国家机器（军队、警察、官吏）的农奴主—地主的旧沙皇政权已经被打碎和废除，但还没有被彻底摧毁。君主制还没有正式废除。罗曼诺夫匪帮还在策划保留君主制的阴谋。农奴主—地主的大土地占有制还没有消灭。

2.俄国的国家政权已经转到一个新的阶级，即资产阶级和资产阶级化的地主手里。就这一点来说，俄国的资产阶级民主革命已经完成。

掌握了政权的资产阶级，同那些在1906—1914年间异常热心地拥护血腥的尼古拉和绞刑手斯托雷平的公开君主派（如古契柯夫和其他一些比立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）更右的政治家）缔结了同盟。李沃夫之流的资产阶级新政府，企图而且已经开始同罗曼诺夫家族就在俄国恢复君主制问题进行谈判。这个政府在革命词句的掩护下，◎第37页◎任命旧制度的拥护者担任国家要职。这个政府把国家机器的全部机构（军队、警察、官吏）交给资产阶级，力求使整个机构的改革愈少愈好。新政府已开始竭力阻挠群众的革命创举，不让人民从下面夺取政权（这是革命真正胜利的唯一保障）。

直到现在，这个政府连召开立宪会议的日期都还没有确定。它并不触动地主土地占有制这一农奴主沙皇制度的物质基础。对金融垄断组织、大银行、资本家的辛迪加和卡特尔等等的活动，它根本不想去调查、公布和监督。

新政府中有决定意义的最主要的部长职位（内务部、陆军部，即指挥军队、警察、官吏，指挥压迫群众的全部机构的司令部），都属于明显的君主派和大地主土地占有制的拥护者。立宪民主党人，这些昨天的共和派，违背自己意愿的共和派，只得到一些不能直接指挥人民、同国家政权机构没有直接关系的次要职位。劳动派10代表和“也是社会党人”的亚·克伦斯基，除了用响亮的词句麻痹人民的警惕性，转移人民的注意力，根本不起任何作用。

由于这一切原因，即使在对内政策上，资产阶级新政府也不配享有无产阶级的丝毫信任，而无产阶级也不应当予以任何支持。

                          ————◎第38页◎

新政府的对外政策

3.由于客观条件，现在对外政策提到了首要地位；新政府在对外政策方面是继续进行帝国主义战争的政府，是为了瓜分资本主义赃物，为了扼杀弱小民族而同英法等帝国主义强国勾结起来进行战争的政府。◎第38页◎

新政府屈从于俄国资本及其强有力的保护者和主子即世界上最富有的英法帝国主义资本的利益，违反由兵工代表苏维埃代表俄国绝大多数民族十分明确地表达出来的愿望，没有采取任何实际步骤去制止各民族为资本家的利益而互相残杀。它甚至不公布那些明明具有掠夺内容（瓜分波斯，抢劫中国，抢劫土耳其，瓜分奥地利，夺取东普鲁士，夺取德国殖民地等等）、明明把俄国和英法帝国主义强盗资本联结在一起的秘密条约。它承认沙皇政府缔结的这些条约；数百年来，沙皇政府比其他专制魔王掠夺和压迫了更多的民族，它不仅压迫大俄罗斯民族，而且玷污和腐蚀大俄罗斯民族，使它变成屠杀其他民族的刽子手。

新政府在承认这些可耻的掠夺性条约以后，违反由工兵代表苏维埃代表俄国大多数民族明白提出的要求，不向交战的各国人民建议立刻停战。它只是用一些冠冕堂皇、有声有色、但毫无内容的宣言和词句来敷衍搪塞，这样的宣言和词句在资产阶级的外交家口里，一向是用来欺骗被压迫人民中轻信而幼稚的群众的。

4.因此，新政府在对外政策方面不配享有丝毫信任，不仅如此，向它继续提出要求，要它表达俄国各族人民的和平意志，要它放弃兼并等等，实际上也只是欺骗人民，让人民空抱不能实现的希望，阻碍人民觉醒，间接使人民容忍战争继续打下去，而这一战争的真正社会性质，则不是由善良的愿望决定的，而是由进行战争的政府的阶级性质，由这个政府所代表的阶级同俄、英、法等等帝国主义金融资本的联系，以及由这个阶级所实行的真正的实际政策决定的。

                              ————◎第39页◎

两个政权并存的特殊局面和它的

阶级意义

5.我国革命最主要的特点，最需要慎重对待的特点，就是在革命胜利后的最初几天内形成了两个政权并存的局面。

所谓两个政权并存，就是说有两个政府同时存在：一个是主要的、真正的、实际的、掌握全部政权机关的资产阶级政府，即李沃夫之流的“临时政府”；另一个是补充的、附加的、“监督性的”政府，即彼得格勒工兵代表苏维埃，它没有掌握国家政权机关，但是它直接依靠显然是绝大多数的人民，依靠武装的工人和士兵。

两个政权并存的局面的阶级根源和它的阶级意义在于：1917年3月的俄国革命不仅推翻了整个沙皇君主制，不仅把全部政权交给了资产阶级，而且已经到达无产阶级和农民的革命民主专政。彼得格勒和其他地方的工兵代表苏维埃就是这样的专政（即不是依靠法律而是依靠武装的居民群众的直接力量的政权），就是无产阶级和农民的专政。

6.俄国革命的另一个非常重要的特点，就是显然得到大多数地方苏维埃信任的彼得格勒兵工代表苏维埃，竟自愿把国家政权交给资产阶级及其临时政府，自愿把首位让给临时政府，同它达成支持它的协议，而自己则只是充当监视和监督立宪会议的召开（召开的日期，临时政府直到今天都还没有宣布）的角色。

这种史无前例的异常独特的情况，使两种专政交织在一起：一种是资产阶级专政（因为李沃夫之流的政府是一种专政，就是说，是既不依靠法律，也不依靠预先表示出来的民意，而是依靠暴力夺◎第40页◎取的一种政权，而且这种夺取是由一定的阶级即资产阶级来实现的）；另一种是无产阶级和农民的专政（工兵代表苏维埃）。

毫无疑问，这种“交织”是不能长久保持下去的。一国之内决不能有两个政权。其中必有一个要化为乌有。现在，俄国的整个资产阶级已经在各处拚命用各种办法排除、削弱和消灭兵工代表苏维埃，以求建立资产阶级的单一政权。

两个政权并存的局面只是反映了革命发展中的一个过渡时刻，这时革命已超出了一般的资产阶级民主革命的范围，但是还没有到达“纯粹的”无产阶级和农民的专政。

这种过渡的不稳定的局面的阶级意义（以及阶级原因）在于：我国革命也同其他一切革命一样，要求群众有高度的英雄气概和自我牺牲精神来同沙皇制度作斗争，同时一下子就把数量空前的普通人卷进了运动。

一切真正的革命，其科学的和实际政治的主要标志之一，就是积极、自动和有效地参加政治生活，参加国家制度建设的“普通人”非常迅速地、急剧地增加起来。

俄国就是这样。俄国正在沸腾。在政治上沉睡了10年、因受沙皇制度残酷压迫和替地主工厂主做苦工而在政治上受压抑的千百万群众，现在已经觉醒过来并渴望干预政治了。这是些什么人呢？大部分是小业主，小资产者，即处在资本家和雇佣工人之间的那些人。在欧洲各国中，俄国是最富有小资产阶级性的国家。

汹涌的小资产阶级浪潮吞没了一切，它不仅在数量上而且在思想上压倒了觉悟的无产阶级，就是说，用小资产阶级的政治观点感染了和俘虏了非常广大的工人群众。

小资产阶级过的生活是业主式的，不是无产阶级式的（就其在社会生产中的地位而言），所以它在生活上依赖资产阶级，在思想◎第41页◎方式上也跟着资产阶级走。

对资本家即对和平与社会主义的死敌抱着不觉悟的轻信态度，这就是俄国群众的政治现状的特点，这就是在欧洲一个最富有小资产阶级性的国家的社会经济基础上以革命速度产生出来的现象。这就是临时政府和工兵代表苏维埃之间达成“协议”的阶级根源（我要强调说：我所指的，不是形式上的协议，而是事实上的支持，默默达成的协议，轻信地不觉悟地让出政权）；这种协议给了古契柯夫之流一块肥肉，给了他们真正的政权，而苏维埃所得到的只是克伦斯基之流的许诺、尊敬（暂时的）、恭维、空话、保证和奉承。

俄国无产阶级的人数较少，觉悟和组织程度不够，这是造成这种情况的另一个原因。

一切民粹主义党派，一直到社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。），都始终是小资产阶级的党派，组织委员会（注：组委会分子指俄国孟什维克组织委员会的拥护者。

组织委员会（简称组委会）是1912年在取消派的八月代表会议上成立的俄国孟什维克领导中心。第一次世界大战期间，组委会采取了社会沙文主义立场，站在沙皇政府方面为战争辩护。组委会先后出版过《我们的曙光》、《我们的事业》、《事业》、《工人晨报》、《晨报》等报刊。1917年8月孟什维克党选出中央委员会以后，组委会的职能即告终止。除了在俄国国内活动的组委会外，在国外还有一个组委会国外书记处。这个书记处由帕·波·阿克雪里罗得、伊·谢·阿斯特罗夫-波韦斯、尔·马尔托夫、亚·萨·马尔丁诺夫和谢·尤·谢姆柯夫斯基组成，持和中派相近的立场，实际上支持俄国的社会沙文主义者。书记处的机关刊物是《俄国社会民主工党组织委员会国外书记处通报》，1915年2月-1917年3月在日内瓦出版，共出了10号。——6、15、42。）的党（齐赫泽、策列铁里等等）也是一样；非党的革命者（斯切克洛夫等）同样随波逐流，或者没有抵挡住、没有来得及抵挡住这种浪潮。

                        ————◎第42页◎

从上述情况中产生的策略特点

7.马克思主义者必须注重客观事实，注重群众和阶级，而不是注重个别人物等等，在马克思主义者看来，上述实际情况的特点必然造成当前策略的特点。

这种特点提出了一个首要的任务，就是要把“酸醋和苦汁掺入到革命民主词句的甜水中去”（这是我们党中央委员泰奥多罗维奇同志昨天在彼得格勒全俄铁路职工代表会议（注：全俄铁路职工代表会议于1917年4月6-20日（4月19日-5月3日）在彼得格勒举行。这次会议在妥协主义政党领导下，采取了护国主义立场，声明完全拥护资产阶级临时政府。代表会议选举了执行委员会并通过了关于政治问题和关于整顿铁路运输的实际问题的委托书。布尔什维克伊·阿·泰奥多罗维奇是在4月8日（21日）的会议上发言的。《统一报》说他的发言给代表会议带来一些不协调的空气。——42。）上说的，这句话说◎第43页◎得非常中肯）。要进行批评，说明小资产阶级的社会革命党和社会民主党的错误，训练和团结觉悟的无产阶级共产党的成员，使无产阶级从“普遍的”小资产阶级狂热中解脱出来。

这好像“只是”一种宣传工作。其实这是最实际的革命工作，不如此就不能把革命推向前进，因为目前革命所以停顿，所以被空话阻塞而在“原地踏步”，并不是由于外界的阻碍，并不是由于资产阶级使用暴力（古契柯夫暂时还只是威胁说要使用暴力来对付士兵群众），而是由于群众的轻信的不觉悟。

只有同这种轻信的不觉悟作斗争（斗争的方法只能是并且应当是用同志的态度在思想上进行说服，指出实际生活的经验等），我们才能从猖獗一时的革命空话中解脱出来，才能真正提高无产阶级的觉悟，提高群众的觉悟，发扬群众在地方上大胆坚决的首创精神，促使他们自动地去实现、发展并巩固自由、民主和全部土地归全民所有的原则。

8.全世界资产阶级和地主的政府的经验创造了两种保持对人民压迫的方法。第一种是使用暴力。尼古拉·罗曼诺夫一世（刑棍尼古拉）和尼古拉二世（血腥的尼古拉）已把这种屠杀方法淋漓尽致地表演给俄国人民看了。但是还有另一种方法，这种方法已被受过多次大革命和群众革命运动“教训的”英法资产阶级修饰得非常精巧。这种方法就是欺骗，恭维，说空话，无数的许诺，小恩小惠，小处让步，大处不放等等。

俄国当前的特点就是从第一种方法极其迅速地转到第二种方法，从用暴力压迫人民转到恭维人民，用诺言欺骗人民。猫儿瓦西卡边听边吃31。米留可夫和古契柯夫把持着政权，维护资本的利润，为了俄国资本和英法资本的利益而进行帝国主义战争，同时用空洞的诺言、堂皇的宣言、娓娓动听的声明来敷衍齐赫泽、策列铁◎第43页◎里、斯切克洛夫这类“厨子”的高谈阔论，尽管这些“厨子”在那里不断地威胁、劝告、央求、恳请、要求、慷慨陈词……猫儿瓦西卡边听边吃。

这种轻信的不觉悟和不觉悟的轻信，必然会日益消失，特别是对无产者和贫苦农民更是这样，因为实际生活（他们的社会经济地位）教他们不要信任资本家。

小资产阶级的领袖们“应该”教导人民信任资产阶级。无产者应该教导人民不信任资产阶级。

                        ————◎第44页◎

革命护国主义和它的阶级意义

9.“几乎把一切”都吞没了的小资产阶级浪潮，它的最大最鲜明的表现要算是革命护国主义了。正是革命护国主义是俄国革命向前发展和取得胜利的死敌。

谁在这一点上失足而不能自拔，谁就谈不上革命。不过群众的失足和领袖不同，因此，他们的解脱方法也不一样，他们是经过另一条发展道路、经过另一种方法求得解脱的。

革命护国主义一方面是群众受资产阶级欺骗的结果，是农民和一部分工人轻信的不觉悟的结果，另一方面也是小业主的利益和观点的反映，因为小业主从兼并和银行利润中得到一定的好处，他们“神圣地”保卫着以残害其他民族来腐蚀大俄罗斯人的沙皇制度的传统。

资产阶级欺骗人民，利用了高尚的革命自豪感，把事情说成似乎由于革命的这一阶段，由于古契柯夫—米留可夫的准共和国代◎第44页◎替了沙皇君主国，战争的社会政治性质在俄国方面就发生了变化。人民也就相信了（暂时地相信了）这种谎言，这在很大程度上是由于旧的偏见，即认为除了大俄罗斯民族以外俄国的其他民族都是大俄罗斯人的某种私有财产或世袭领地。沙皇制度卑鄙地腐蚀大俄罗斯民族，使大俄罗斯人习惯于把其他民族都看成一种下等人，“理应”受大俄罗斯支配，这种腐蚀作用是不能一下子就消除的。

我们要善于向群众说明，决定战争的社会政治性质的，不是某些个人、集团以至某些民族的“善良愿望”，而是进行战争的那个阶级的地位，那个阶级的政治（战争是这一政治的继续），资本这一在现代社会中占统治地位的经济力量的种种联系，国际资本的帝国主义性质，俄国在财政、银行、外交上对英法等国的依赖等等。要巧妙地用群众易懂的话说明这个道理，并不是一件容易的事，我们谁也不能不出差错地一下子就做到这一点。

但是我们宣传的方向，确切些说，我们宣传的内容，应该是这样，而且只能是这样。不管用多么漂亮的话，用怎样的“实际”理由来辩护，对革命护国主义作丝毫让步都是背叛社会主义，都是彻底背弃国际主义。

“打倒战争”的口号当然是正确的，但是它没有估计到当前任务的特点，没有估计到必须用另一种方法去对待广大群众。我看，这个口号就同“打倒沙皇”的口号一样，“想当年”笨拙的鼓动家带着“打倒沙皇”的口号贸然闯到农村，结果挨了一顿打。革命护国主义的广大拥护者是真心诚意的——不是指个人，而是指阶级来说，也就是说，他们所属的阶级（工人和贫苦农民），在兼并和扼杀别的民族方面确实得不到什么好处。这与资产者和“知识分子”先生们的情况不同，这些人明明知道不放弃资本的统治就不能放弃兼并，却还要用漂亮的词句、无边无际的许诺、多不胜数的担保来无耻地◎第45页◎欺骗群众。

护国主义广大拥护者把问题看得非常简单平常，他们说：“我并不愿意兼并，但是德国人向我‘闯过来了’，因此我维护的是正义的事业，而完全不是什么帝国主义的利益。”对于这种人，我们应该向他再三解释，告诉他问题不在于他个人的愿望，而在于群众的、阶级的、政治的关系和条件，在于战争同资本利益、同国际银行网的联系等等。只有这样反对护国主义，才是严肃的，才有希望取得成效——也许不会很快取得，但这种成效会是牢固而可靠的。

        ————◎第46页◎

怎样才能结束战争？

10.战争不是“凭愿望”就能结束的。靠单方面的决定是结束不了战争的。像一个护国派士兵所说的“把刺刀往地上一插”，是结束不了战争的。

靠各国社会党人的“协议”、全世界无产者发起的“行动”、各国人民的“意志”等等，是结束不了战争的。所有这类充满在护国派、半护国派、半国际主义派报纸的文章中的词句，所有这类充满在无数的决议、号召书、宣言以及兵工代表苏维埃的决议中的词句，无非是小资产者的空洞的、天真的、善良的愿望而已。关于“表达各国人民的和平意志”、关于无产阶级轮番发起革命行动（继俄国无产阶级之后，按“顺序”该是德国无产阶级）等等词句，是最有害不过的了。这一切都是路易·勃朗主义，都是甜蜜的幻想，都是玩“政治运动”游戏，实际上是再现关于猫儿瓦西卡的寓言。

虽然战争确实只有利于资本家强盗，只会使他们发财，但战争◎第46页◎并不是由资本家强盗的恶念造成的。战争是由半个世纪以来全世界资本的发展、全世界资本的千丝万缕的联系造成的。不推翻资本的权力，不把国家政权转到另一个阶级即无产阶级手中，就不能跳出帝国主义战争，不能争得民主的非强制的和约。

1917年二、三月的俄国革命，是变帝国主义战争为国内战争的开端。这次革命迈出了停止战争的第一步。但是只有迈出第二步，即把国家政权转到无产阶级手中，才能保证停止战争。这将是在全世界“突破战线”——突破资本利益的战线的开始；无产阶级只有突破这条战线，才能使人类摆脱战争的惨祸，给人类带来持久和平的幸福。

俄国革命既然创立了工人代表苏维埃，也就把俄国无产阶级推上了这种“突破”资本“战线”的阵地。

                          ————◎第47页◎

在我国革命中兴起的一种新的国家类型

11.工兵农等等代表苏维埃目前还没有为人们所理解，这不仅表现在大多数人还不明白苏维埃的阶级意义及其在俄国革命中的作用，而且表现在他们还不明白苏维埃是一种新的国家形式，确切些说，是一种新的国家类型。

最完善最先进的资产阶级国家类型是议会制民主共和国：权力属于议会；国家机器，管理的机构和机关，和往常一样，有常备军、警察以及实际上从不撤换、拥有特权、居于人民之上的官吏。

但是从19世纪末开始的革命时代，产生了一种更高类型的民◎第47页◎主国家；根据恩格斯的说法，这种国家从某些方面来看已经不成其为国家，“已经不是原来意义上的国家了”（注：见《马克思恩格斯选集》第3卷第30页。——编者注）。这就是巴黎公社类型的国家，它以人民自己的直接武装代替了脱离人民的军队和警察。巴黎公社的实质就在于此。资产阶级的著作家们曾谩骂和诽谤巴黎公社，错误地认为巴黎公社打算立刻“实施”社会主义。

1905年和1917年的俄国革命开始建立的正是这种国家类型。由全俄人民代表立宪会议或由苏维埃会议统一起来的工兵农等等代表苏维埃共和国，现在在我国已经出现了。它的出现是由于千百万人民的主动，是由于人民按照自己的方式自动地创立民主制度，既不等待立宪民主党人的教授先生们拟定资产阶级议会制共和国的法律草案，也不等待小资产阶级“社会民主党”中的老学究和老顽固（如普列汉诺夫先生或考茨基）放弃他们对马克思主义国家学说的歪曲。

与无政府主义不同，马克思主义承认在任何革命时期，特别是在从资本主义到社会主义的过渡时期，必须有国家和国家政权。

与普列汉诺夫先生和考茨基之流的小资产阶级机会主义的“社会民主主义”不同，马克思主义认为在上述时期需要的，不是通常的资产阶级议会制共和国，而是巴黎公社那样的国家。

巴黎公社类型的国家和旧类型的国家之间的主要区别如下：

从资产阶级议会制共和国回到君主国是非常容易的（历史证明了这一点），因为整个压迫机器——军队、警察、官吏仍然原封不动。而公社和工兵农等等代表苏维埃则打碎并铲除这个机器。

资产阶级议会制共和国限制并压抑群众自主的政治生活，不让群众自下而上地直接参加全部国家生活的民主建设。工兵代表◎第48页◎苏维埃则与此相反。

工兵代表苏维埃再现了巴黎公社所创造的那种国家类型，马克思曾把这种国家类型叫作“终于发现的、可以使劳动在经济上获得解放的政治形式”（注：见《马克思恩格斯选集》第2卷第378页。——编者注）。

通常有人反驳说：俄国人民还没有条件“实施”公社。这是农奴主的论调，他们也曾经说过：农民还没有条件享受自由。凡是在经济现实中和在绝大多数人民的意识中还没有绝对成熟的改革，公社即工农代表苏维埃都没有“实施”，也不打算“实施”，而且也不应当实施。经济破坏和战争造成的危机愈深，就愈需要最完善的政治形式，以便更容易地医治战争给人类带来的可怕的创伤。俄国人民的组织经验愈少，就愈应当坚决着手人民自己的组织建设，而不是专靠一批资产阶级政客和占据“肥缺”的官吏去做。

我们愈迅速抛弃普列汉诺夫先生和考茨基之流的冒牌马克思主义的旧偏见，愈热心帮助人民立刻在各地建立工农代表苏维埃并使其支配全部生活，李沃夫之流先生们愈拖延立宪会议的召开，人民就会愈容易选中（通过立宪会议，如果李沃夫迟迟不召开立宪会议，那就不通过它）工农代表苏维埃共和国。人民自己进行新的组织建设，起初难免不犯错误，但是犯错误而不断前进，总比等待李沃夫先生召集法学教授来草拟关于召开立宪会议、关于永远保存资产阶级议会制共和国和扼杀工农代表苏维埃的法律要好。

只要我们组织起来并做好宣传，那么，不仅无产者而且十分之九的农民也会起来反对恢复警察，反对从不撤换的、拥有特权的官吏，反对脱离人民的军队。新的国家类型的实质就在这里。

12.用民兵代替警察，这是在整个革命进程中产生出来并正在◎第49页◎俄国大多数地方实行的改革。我们应该向群众说明，在大多数通常的资产阶级革命中，这种改革往往只是昙花一现；资产阶级，甚至最民主最共和的资产阶级，也总是恢复专制制度下的那种脱离人民、受资产者指挥、惯于多方压迫人民的旧式警察。

不让警察恢复，只有一种办法，就是建立全民的民兵，把它和军队融合起来（用普遍的人民武装代替常备军）。从15岁到65岁（可以大体上以此为少年和老人参加的年龄标准）的男女公民，人人应当参加民兵。资本家应当按照雇佣工人和仆人等等在民兵中执行公务的天数付给他们报酬。不仅要吸引妇女独立地参加一般政治生活，而且应当吸引她们参加经常的人人要担任的公务，否则，不仅社会主义，就连完备而稳固的民主制度也无从谈起。至于护理病人、照料流离失所的孩子、注意饮食卫生等等的“警察”职能，除非妇女享有实际上的而不是纸上的平等，是根本不能完满实现的。

不让警察恢复；发动全体人民的组织力量来建立人人参加的民兵，——这就是无产阶级为捍卫、巩固和发展革命而应当在群众中进行宣传的任务。

                              ————◎第50页◎

土地纲领和民族纲领

13.现在我们无法确切知道，俄国农村在最近是否会展开强大的土地革命。我们无法知道，农民中近年来确已加深的阶级分化，即一部分人成为雇农、雇佣工人和贫苦农民（“半无产者”），另一部分人成为富裕农民和中等农民（资本家和小资本家），究竟达到了◎第50页◎怎样的程度。这样的问题，要靠实际经验，也只能靠实际经验来解决。

但是，为了俄国农民土地革命的利益，我们无产阶级政党不仅绝对必须立即提出土地纲领，而且绝对必须宣传那些立刻可以实现的实际措施。

我们应当要求全部土地国有化，就是说，把全国一切土地收归国家中央政权所有。这个政权应该规定移民用地的数量等等，定出保护森林、改良土壤等等的法律，严禁土地所有者（国家）和租地者（农户）之间有任何中介行为（严禁土地转租）。但是支配土地的权力以及规定地方上占用土地的条件，都应完全由各区域和各地方的农民代表苏维埃掌握，而绝不应操在官僚、官吏的手里。

为了提高粮食生产的技术和增加产量，为了发展合理化的大农场和对它们实行社会监督，我们应当在农民委员会内部争取把没收来的地主田庄都改建成大规模的示范农场，由雇农代表苏维埃负责监督。

社会革命党人中充满了小资产阶级的词藻和政策，特别是什么“消费”土地份额、“劳动”土地份额以及“土地社会化”等等空谈；与之相反，无产阶级政党应当说明，在商品生产条件下小经济制度决不能使人类摆脱群众生活贫困和遭受压迫的状况。

无产阶级政党不是一定要立刻把农民代表苏维埃拆散，但它应当说明，必须组织单独的雇农代表苏维埃和单独的贫苦农民（半无产者）代表苏维埃，或者至少要组织这种阶级地位的代表，作为总的农民代表苏维埃中单独的党派，举行单独的定期会议。否则，民粹主义者说到农民时的那些小资产阶级的甜言蜜语，就会成为富裕农民欺骗贫苦群众的护身符，而富裕农民只不过是资本家的一个变种而已。◎第51页◎

许多社会革命党人和工兵代表苏维埃按照资产阶级自由派的或完全是官吏的腔调进行宣传，劝告农民在立宪会议召开以前不要夺取地主土地，不要进行土地改革，与之相反，无产阶级政党应当号召农民立刻自动地实行土地改革，并根据当地农民代表的决定立刻没收地主土地。

同时，特别重要的是坚持必须增加食品生产，以供应前方士兵和城市，严禁任何损坏牲畜、工具、机器和建筑物等现象发生。

14.在民族问题上，无产阶级政党首先应当坚持宣布并坚持立刻实行的，就是一切受沙皇制度压迫、被强迫并入或被强迫留在俄国疆界内的各大小民族，即被兼并的民族，都享有同俄国分离的充分自由。

没有真正实现分离的自由，任何放弃兼并的声明和宣言都不过是资产阶级对人民的欺骗，或是小资产阶级的天真愿望。

无产阶级政党力求建立尽可能大的国家，因为这对劳动者是有利的；它力求各民族彼此接近以至进一步融合，但是它不想通过暴力，而只想通过各民族工人和劳动群众的兄弟般的自由联合来达到这个目的。

俄罗斯共和国愈民主，它组建成为工农代表苏维埃共和国愈顺利，各民族劳动群众自愿趋向这种共和国的力量就愈大。分离的完全自由，最广泛的地方自治（和民族自治），详尽规定保障少数民族权利的办法，——这就是革命无产阶级的纲领。

                          ————◎第52页◎

银行和资本家的辛迪加的国有化

15.在一个小农国家里，只要绝大多数居民还没有觉悟到必须进行社会主义革命，无产阶级政党就决不能提出“实施”社会主义的目的。

但是，只有躲在“准马克思主义”词句下的资产阶级诡辩家，才会以这个真理为借口，替那种不执行实际上业已成熟的迫切革命措施的拖延政策进行辩护，而这类措施在战时已有许多资产阶级国家实行了，因为这是同日益逼近的经济的彻底崩溃和饥荒作斗争所绝对必要的。

实行土地国有化、把一切银行和资本家的辛迪加收归国有或至少由工人代表苏维埃立刻加以监督等等措施，决不是“实施”社会主义。应当绝对坚持实现这些措施，并尽量用革命方法来实现。这些措施只是走向社会主义的步骤，在经济上完全可以实现；不采取这些措施，就不可能医治战争的创伤，不可能防止即将临头的破产；革命的无产阶级政党决不会不去侵犯那些正是靠“战争”大发横财的资本家和银行家的空前的高额利润。

                            ————◎第53页◎

社会党国际的状况

16.俄国工人阶级的国际义务正是在现时特别突出地提到了首要地位。◎第53页◎

现在，只有懒汉才不拿国际主义发愿起誓，连沙文主义护国派，连普列汉诺夫先生和波特列索夫先生，连克伦斯基也都自称为国际主义者。所以无产阶级政党更有责任把真正的国际主义和口头上的国际主义作一个鲜明、确切、清晰的对照。

只向各国工人发表宣言，空口担保自己忠于国际主义，企图直接或间接地规定各交战国革命无产阶级发起行动的“顺序”，硬要在各交战国社会党人之间订立关于革命斗争的“协议”，忙于召开社会党代表大会以开展和平运动，如此等等，所有这些主张、企图或计划，无论它们的炮制者怎样真诚，但从客观意义来看，都只是空话，至多不过是天真的善良愿望，只能为沙文主义者欺骗群众打掩护。在玩弄议会欺诈手段方面最圆滑、最老练的法国社会沙文主义者早就打破了纪录，他们一方面高喊空前响亮的和平主义和国际主义的词句，同时又极其可耻地背叛社会主义和国际，加入进行帝国主义战争的内阁，投票赞成军事拨款或公债（像齐赫泽、斯柯别列夫、策列铁里、斯切克洛夫近来在俄国所做的那样），反对本国的革命斗争等等。

好心肠的人常常忘记世界帝国主义大战的严峻而又险恶的环境。这种环境容不得空谈，而且会嘲弄天真甜美的愿望。

真正的国际主义只有一种，就是进行忘我的工作来发展本国的革命运动和革命斗争，支持（用宣传、声援和物质来支持）无一例外的所有国家的同样的斗争、同样的路线，而且只支持这种斗争、这种路线。

除此以外，其他一切都是欺人之谈和马尼洛夫精神（注：马尼洛夫精神意为耽于幻想，无所作为。马尼洛夫是俄国作家尼·瓦·果戈理的小说《死魂灵》中的一个地主，他生性怠惰，终日想入非非，崇尚空谈，刻意地讲究虚伪客套。——54。）。

战争爆发两年多来，国际社会主义运动和工人运动在所有国家都造成了三种派别；谁要是离开现实的基础，不承认这三种派别的存在，不对它们进行分析，不为真正的国际主义派进行彻底斗◎第54页◎争，他一定会软弱无力，束手无策，陷入错误。

三种派别如下：

(1)社会沙文主义者，即口头上的社会主义者，实际上的沙文主义者；这些人同意在帝国主义战争中（首先是在这次帝国主义战争中）“保卫祖国”。

这些人是我们的阶级敌人，他们已经转到资产阶级方面去了。

各国正式社会民主党的正式领袖大多数都是这样。这就是俄国的普列汉诺夫先生之流，德国的谢德曼之流，法国的列诺得尔、盖得、桑巴等，意大利的比索拉蒂之流，英国的海德门、费边社分子（注：费边社分子即费边派，是1884年成立的英国改良主义组织费边社的成员，多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称，费边社即以此人名字为名。费边派虽认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微改良来逐渐改造社会，宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边派采取了社会沙文主义立场。关于费边派，参看列宁《社会民主党在1905-1907年俄国第一次革命中的土地纲领》和《英国的和平主义和英国的不爱理论》（《列宁全集》第2版第16卷第322-327页和第26卷第278-284页）。——55、110。）和“拉布分子”（指“工党”的领袖们）（注：拉布分子即英国工党党员，列宁在这里指工党领袖。工党于1900年成立，起初称工人代表委员会，由工联、独立工党和费边社等组织联合组成，目的是把工人代表选入议会。1906年改称工党。工党的领导机关执行委员会同工联总理事会、合作党执行委员会共同组成所谓全国劳动委员会。工党成立初期就成分来说是工人的政党（后来有大批小资产阶级分子加入），但就思想和政策来说是一个机会主义的组织。该党领导人从党成立时起就采取同资产阶级实行阶级合作的路线。第一次世界大战期间，工党领导机构多数人持沙文主义立场，工党领袖阿·韩德逊等参加了王国联合政府。从1924年起，工党领导人多次组织政府。——55。），瑞典的布兰亭之流，荷兰的特鲁尔斯特拉和他的党，丹麦的斯陶宁格和他的党，美国的维克多·伯杰及其他“保卫祖国派”等等。

(2)第二派即所谓“中派”，这些人摇摆于社会沙文主义者和真正的国际主义者之间。

所有“中派”分子都赌咒发誓，说他们是马克思主义者，是国际主义者，说他们赞成和平，赞成对政府多方施加“压力”，从多方面“要求”本国政府“表达人民的和平意志”，赞成各种各样有利于和平的运动，赞成没有兼并的和约等等，同时也赞成同社会沙文主义者讲和平。“中派”赞成“团结一致”，反对分裂。

“中派”是小资产阶级的善良空话的王国，口头上是国际主义，实际上是胆怯的机会主义，向社会沙文主义者讨好。

问题的关键在于“中派”不相信用革命来反对本国政府的必要性，不宣传革命，不进行忘我的革命斗争，而捏造各种最卑鄙的——听起来好像是绝顶“马克思主义”的——借口来躲避革命。

社会沙文主义者是我们的阶级敌人，是工人运动中的资产者。他们是那些客观上被资产阶级收买（用优厚的工资、荣耀的职位等◎第55页◎等）的工人阶层和集团，他们帮助本国资产阶级掠夺和扼杀弱小民族，帮助他们为瓜分资本主义的赃物而进行争斗。

“中派”是一些被腐朽的合法性侵蚀了的、被议会制度的环境等等败坏了的守旧派，是习惯于待遇优厚的职位和“安稳的”工作的官吏。从历史上和经济上来讲，他们并不代表一个特殊的阶层，而只是代表工人运动从过去的阶段即从1871—1914年的阶段向新阶段的过渡；过去的阶段给了无产阶级许多宝贵的东西，特别是在无产阶级所必需的一门艺术方面，这门艺术就是广泛而又广泛地进行缓慢的、坚持不懈的、有系统的组织工作；从第一次世界帝国主义大战开创了社会革命的纪元那时起，新阶段的到来在客观上就成为必然的了。

“中派”的主要领袖和代表卡尔·考茨基，是第二国际（1889—1914年）最有威望的人物，是彻底毁坏马克思主义、毫无气节、从1914年8月起就非常可鄙地动摇和叛变的典型。“中派”就是考茨基、哈阿兹、累德堡和帝国国会中的所谓“工作小组”（注：工作小组是德国的中派组织，由一些脱离了社会民主党国会党团的议员组成，1916年3月成立。领导人为胡·哈阿兹、格·累德堡和威·迪特曼。工作小组出版《活页文选》，1916年4月以前还在《前进报》编辑部中占优势。中派分子被排除出《前进报》以后，工作小组把在柏林出版的《消息小报》作为自己的中央机关报。社会民主党工作小组得到柏林党组织中多数的支持，是1917年4月成立的德国独立社会民主党的基本核心。——56。），法国的龙格、普雷斯曼和整个所谓“米诺利特”（少数派）（注：米诺利特（法文Minorité的音译，意为少数派）即龙格派，是1915年形成的法国社会党内的少数派，社会改良主义者让·龙格的拥护者。该派持中派观点，对社会沙文主义者采取妥协态度，在第一次世界大战期间持社会和平主义立场。俄国十月革命后，该派口头上拥护、实际上反对无产阶级专政，并继续奉行同社会沙文主义者合作的政策，支持掠夺性的凡尔赛和约。1920年12月在图尔召开的法国社会党代表大会通过了加入共产国际的决议。龙格派和公开的改良主义者拒绝服从，另行成立一个党，仍称法国社会党（工人国际法国支部）。——56。），英国的菲力浦·斯诺登、拉姆赛·麦克唐纳和“独立工党”（注：独立工党是英国改良主义政党，1893年1月成立。领导人有凯·哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。列宁称它是始终依附资产阶级的机会主义政党。1900年，该党作为集体党员加入工党。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。——56、219。）的其他许多领袖以及一部分英国社会党（注：英国社会党是由英国社会民主党和其他一些社会主义团体合并组成的，1911年在曼彻斯特成立。英国社会党是马克思主义的政治组织，但是由于带有宗派倾向，并且党员人数不多，未能在群众中展开广泛的宣传活动。第一次世界大战前夕和大战期间，党内国际主义派（威·加拉赫、约·马克林、阿·英克平、费·罗特施坦等）同以亨·海德门为首的社会沙文主义派展开了激烈的斗争。但是在国际主义派内部也有一些不彻底分子，他们在一系列问题上采取中派立场。1916年2月英国社会党的一部分活动家创办的《号召报》对团结国际主义派起了重要作用。1916年4月在索尔福德召开的英国社会党年会上，以马克林、英克平为首的多数代表谴责了海德门及其追随者的立场，迫使他们退出了党。该党从1916年起是工党的集体党员。1919年加入了共产国际。该党左翼是创建英国共产党的主要发起者。——56。）的领袖，美国的莫里斯·希尔奎特以及其他许多人，意大利的屠拉梯、特雷维斯、莫迪利扬尼等，瑞士的罗伯特·格里姆等，奥地利的维克多·阿德勒之流，俄国的组织委员会的党——阿克雪里罗得、马尔托夫、齐赫泽、策列铁里等等。

自然，个别人有时会不知不觉地从社会沙文主义立场转到“中派”立场，或者从后者转到前者。每个马克思主义者都知道，虽然个别人可以从一个阶级随意转到另一个阶级，但阶级是各不相同的；同样，虽然个别人可以从一个派别随意转到另一派别，虽然有人力求融合各个派别，但政治生活中的派别是各不相同的。◎第56页◎

(3)第三派是真正的国际主义者，表现得最明显的是“齐美尔瓦尔德左派”（注：齐美尔瓦尔德左派是根据列宁倡议建立的国际组织，于1915年9月4日，即国际社会党第一次代表会议（齐美尔瓦尔德代表会议）开幕的前一天，在出席代表会议的左派社会党人召开的一次会议上成立。齐美尔瓦尔德左派这一名称，则是1915年11月该组织出版刊物《国际传单》时开始正式使用的。齐美尔瓦尔德左派的最初参加者即9月4日会议的出席者为：俄国社会民主工党中央委员会代表列宁和格·叶·季诺维也夫，瑞士代表弗·普拉滕，德国国际社会党人组织主席尤·博尔夏特，拉脱维亚边疆区社会民主党中央委员会代表扬·安·别尔津，波兰王国和立陶宛社会民主党边疆区执行委员会主席卡·伯·拉狄克，瑞典代表卡·霍格伦，挪威代表图·涅尔曼。9月4日这次会议听取了列宁关于世界战争的性质和国际社会民主党策略的报告，制定了准备提交代表会议的决议和宣言草案。在代表会议上，齐美尔瓦尔德左派批评了多数代表的中派和半中派观点，提出了谴责帝国主义战争、揭露社会沙文主义者叛卖行为和指出积极进行反战斗争的必要性等决议案。他们的决议案被中派多数所否决，但是经过斗争，决议案中的一些重要论点仍写入了代表会议的宣言。齐美尔瓦尔德左派对宣言投了赞成票，并在一个特别声明中指出了宣言的不彻底性。齐美尔瓦尔德左派声明，它将留在齐美尔瓦尔德联盟内宣传自己的观点和在国际范围内进行独立的工作。齐美尔瓦尔德左派选举了由列宁、季诺维也夫和拉狄克组成的领导机关——执行局。齐美尔瓦尔德左派的理论刊物——德文《先驱》杂志共出了两期，发表了列宁的几篇文章。在1916年4月国际社会党第二次代表会议（昆塔尔代表会议）上，齐美尔瓦尔德左派力量有所发展，它在40多名代表中占了12名，它的一系列提案得到半数代表的赞成。1917年初，随着齐美尔瓦尔德右派公开背叛，列宁向左派提出了同齐美尔瓦尔德联盟决裂的问题。参加齐美尔瓦尔德左派的一些国家的社会民主党人，在建立本国共产党方面起了重要的作用。

关于齐美尔瓦尔德左派，参看列宁的《第一步》和《1915年9月5-8日国际社会党代表会议上的革命马克思主义者》（《列宁全集》第2版第27卷第42-52页）等文。——57、640。）（我们把他们1915年9月发表的宣言作为附录转载于后，使读者能够就原件了解这一派别的产生）。

这一派的主要特点就是他们既同社会沙文主义也同“中派”彻底决裂。他们进行忘我的革命斗争来反对本国的帝国主义政府和本国的帝国主义资产阶级。他们的原则是“主要的敌人在本国”。他们坚决反对社会和平主义者的甜言蜜语（社会和平主义者是口头上的社会主义者，实际上的资产阶级和平主义者；资产阶级和平主义者梦想不打破资本的枷锁和统治而获得永久的和平），反对利用种种借口来否认因这次战争而进行无产阶级革命斗争和无产阶级社会主义革命是可能的、适当的和及时的。

这派最有名的代表，在德国是“斯巴达克派”即“国际派”（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年-1918年10月，该派定期出版秘密刊物《政治书信》，署名斯巴达克，因此该派也被称为斯巴达克派。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。——57、649、758。），卡尔·李卜克内西就是它的成员。卡尔·李卜克内西是这一派别和真正无产阶级的新国际的最有名望的代表。

卡尔·李卜克内西号召德国工人和士兵把枪口转向本国政府。卡尔·李卜克内西曾在国会（帝国国会）的讲台上公开发出这一号召。随后他又到柏林一个最大的广场——波茨坦广场上，向示威群众散发秘密印成的传单，号召“打倒政府”。他被逮捕并被判处苦役。他现在被关在德国的苦役监狱里，在德国少说也有几百个真正的社会主义者因反对战争而被监禁。

卡尔·李卜克内西在他的演说和信件中，不仅同他本国的普列汉诺夫之流、波特列索夫之流（即谢德曼之流、列金之流、大卫之流，等等）作无情的斗争，而且同他本国的中派即同他们的齐赫泽、策列铁里（即考茨基、哈阿兹、累德堡之流）作无情的斗争。

在110个议员中，只有卡尔·李卜克内西和他的朋友奥托·吕勒两个人破坏了纪律，破坏了同“中派”和沙文主义者的“团结一◎第57页◎致”，反对全体议员。只有李卜克内西一个人代表社会主义，代表无产阶级事业，代表无产阶级革命。除他以外，整个德国社会民主党，正像罗莎·卢森堡（她也是“斯巴达克派”的成员和领袖之一）所正确形容的那样，已变成了一具发臭的死尸。

德国另一个真正的国际主义者团体是不来梅的《工人政治》（注：《工人政治》杂志（《Arbeiterpolitik》）是德国科学社会主义杂志（周刊），以约·克尼夫和保·弗勒利希为首的不来梅左翼激进派（该派于1919年并入德国共产党）的刊物，1916-1919年在不来梅出版。为杂志撰稿的有尼·伊·布哈林、昂·吉尔波、亚·米·柯伦泰、娜·康·克鲁普斯卡娅、安·潘涅库克、卡·拉狄克和尤·米·斯切克洛夫等人。杂志反对德国和国际工人运动中的社会沙文主义。俄国十月革命后，杂志广泛介绍了苏维埃俄国的情况，发表过列宁的几篇文章和讲话。在德国1918年十一月革命期间，它刊载过列宁的《无产阶级革命的军事纲领》和《国家与革命》两著作的一些章节。——58。）。

堪称真正的国际主义者的，在法国有洛里欧和他的朋友们（布尔德朗和梅尔黑姆已堕落到社会和平主义），以及在日内瓦出版《明日》杂志（注：《明日》杂志（《Demain》）是法国国际主义者、作家昂·吉尔波创办的文艺评论性和政治性刊物（月刊），1916年1月-1919年先后在日内瓦和莫斯科出版（1917年1-4月休刊）。为它撰稿的有作家罗曼·罗兰、斯·茨威格等。该杂志反对沙文主义，宣传齐美尔瓦尔德的纲领，刊载过列宁的一些文章和讲话。从1919年9月起，成为法国共产主义者莫斯科小组的刊物。——58。）的法国人昂利·吉尔波；在英国，有《工联主义者报》（注：《工联主义者报》（《The Trade-Unionist》）是英国带国际主义倾向的工会报纸；1915年11月至1916年11月在伦敦出版。——58。）及英国社会党和独立工党的部分党员（如罗素·威廉斯，他曾公开号召同背叛社会主义的领袖们分裂），有苏格兰的国民教师社会党人马克林，他因从事反战的革命斗争而被英国资产阶级政府判处苦役，因同一罪名而入狱的还有几百个英国社会党人。他们，只有他们，才是真正的国际主义者；在美国，有“社会主义工人党”（注：美国社会主义工人党是由第一国际美国支部和美国其他社会主义团体合并而成的，1876年7月在费拉德尔菲亚统一代表大会上宣告成立，当时称美国工人党，1877年起改用现名。绝大多数党员是侨居美国的德国社会主义运动参加者，同本地工人联系很少。19世纪70年代末，党内领导职务由拉萨尔派掌握，他们执行宗派主义和教条主义政策，不重视在美国工人群众组织中开展工作，一部分领导人热衷于议会选举活动，轻视群众的经济斗争，另一些领导人则转向工联主义和无政府主义。党的领导在思想上和策略上的摇摆削弱了党。90年代初，以丹··德莱昂为首的左派领导该党，党的工作有一些活跃。从90年代末起，宗派主义和无政府工团主义倾向又在党内占了上风，表现在放弃争取实现工人局部要求的斗争，拒绝在改良主义工会中进行工作，致使该党更加脱离群众性的工人运动。第一次世界大战期间，该党倾向于国际主义。在俄国十月革命的影响下，党内一部分最革命的分子退出了党，积极参加建立美国共产党。此后美国社会主义工人党成了一个人数很少、主要和知识分子有联系的集团。——58。）以及机会主义“社会党”（注：美国社会党是由美国社会民主党（尤金·维·德布兹在1897-1898年创建）和以莫·希尔奎特、麦·海斯为首的一批原美国社会主义工人党党员联合组成的，1901年7月在印第安纳波利斯召开代表大会宣告成立。该党社会成分复杂，党员中有美国本地工人、侨民工人、小农场主、城市小资产阶级和知识分子。该党重视同工会的联系，提出自己的纲领，参加选举运动，在宣传社会主义思想和开展反垄断的斗争方面作出了贡献。后来机会主义分子（维·路·伯杰、希尔奎特等）在党的领导中占了优势，他们强使1912年该党代表大会通过了屏弃革命斗争方法的决议，以威·海伍德为首的一大批左派分子退党。在第一次世界大战期间，社会党内形成了三派：支持美国政府帝国主义政策的社会沙文主义派，只在口头上反对帝国主义战争的中派，站在国际主义立场上反对帝国主义战争的革命少数派。1919年，退出社会党的左派代表建立了美国共产党和美国共产主义工人党。社会党的影响下降。——58。）内那些从1917年1月开始出版《国际主义者周报》（注：《国际主义者周报》（《The Internationalist》）是美国左翼社会党人的报纸，1917年初由美国社会主义宣传同盟在波士顿出版。——58。）的人；在荷兰，有出版《论坛报》的“论坛派”（潘涅库克、赫尔曼·哥尔特、怀恩科普、罕丽达·罗兰—霍尔斯特，后者曾是齐美尔瓦尔德的中派，现在已转向我们）（注：论坛派是1907-1918年荷兰左派社会民主党人的称谓，因办有《论坛报》而得名。领导人为戴·怀恩科普、赫·哥尔特、安·潘涅库克、罕·罗兰-霍尔斯特等。1907-1909年，论坛派是荷兰社会民主工党内的左翼反对派，反对该党领导人的机会主义。1909年2月，《论坛报》编辑怀恩科普等人被荷兰社会民主工党开除。同年3月，论坛派成立了荷兰社会民主党。在第一次世界大战期间，论坛派基本上持国际主义立场，但在民族自决问题上持错误观点，个别领导人在同机会主义与和平主义斗争中不够彻底，受到过列宁的批评。1918年11月，论坛派创建了荷兰共产党。

《论坛报》(《De Tribune》)是荷兰社会民主工党左翼的报纸，1907年在阿姆斯特丹创刊。从1909年起是荷兰社会民主党的机关报。从1918年起是荷兰共产党的机关报。1940年停刊。——58。）；在瑞典，有青年党或左派党（注：瑞典青年党或左派党是列宁对瑞典社会民主党左派的称呼。在第一次世界大战期间，青年党人采取了国际主义立场，加入了齐美尔瓦尔德左派。1917年5月，他们组成了瑞典左派社会民主党。1921年，该党在其第四次代表大会上接受了加入共产国际的条件，并改名为瑞典共产党。——58。），党的领袖有林德哈根、图雷·涅尔曼、卡尔松、斯特勒姆、塞·霍格伦，霍格伦曾在齐美尔瓦尔德亲自参加建立“齐美尔瓦尔德左派”的工作，现因进行反战的革命斗争而被判罪入狱；在丹麦，有特里尔和他的朋友们，他们退出了以斯陶宁格大臣为首的完全变成资产阶级政党的丹麦“社会民主党”（注：丹麦社会民主党原为第一国际的支部，1871年创立，1872年被政府解散。1876年该党重建，称为社会民主同盟，1884年起定名为丹麦社会民主党。这个党在丹麦工人运动中影响很大，但是改良派在党的领导中处于优势。1884年起是国会党。1889年参加第二国际。20世纪初，以弗·伯格比尔、Е.安森、托·斯陶宁格为首的党内机会主义派别的势力有了加强。1913年该党代表参加了资产阶级政府。第一次世界大战期间，该党站在维护“国内和平”的立场上。1918-1919年，在丹麦革命运动高涨的形势下，党内左派退出，于1920年参与创建丹麦共产党。——58。）；在保加利亚，有“紧密派”（注：紧密派即保加利亚社会民主工党（紧密社会党人），因主张建立紧密团结的党而得名，1903年保加利亚社会民主工党分裂后成立。和它对立的派别叫宽广派，即保加利亚社会民主工党（宽广社会党人）。紧密派的创始人和领袖是季·布拉戈耶夫，后来的领导人为格·约·基尔科夫、格·米·季米特洛夫和瓦·彼·柯拉罗夫等。在第一次世界大战期间，紧密派反对帝国主义战争。1919年，该派加入共产国际并创建了保加利亚共产党。——58。）；在意大利，最接近国际主义的是党的书记康斯坦丁诺·拉查理和中央机关报《前进报》（注：《前进报》(《Avanti!》)是意大利社会党中央机关报（日报），1896年12月在罗马创刊。1926年，该报被贝·墨索里尼的法西斯政府查封，此后在国外不定期地继续出版。1943年起重新在意大利出版。——58。）的编辑塞拉蒂；在波兰，有拉狄克、加涅茨基和其他由“边疆区执行委员会”统一起来的社会民主◎第58页◎党的领袖；此外还有罗莎·卢森堡、梯什卡和其他由“总执行委员会”（注：边疆区执行委员会和总执行委员会都是波兰王国和立陶宛社会民主党的领导机关。


无产阶级在我国革命中的任务（无产阶级政党的行动纲领草案）（之二）

（注：有关《无产阶级在我国革命中的任务》这一著作写作和出版情况，见《后记》（本卷第69-71页）。——37。）

（1917年4月10日〔23日〕）

波兰王国和立陶宛社会民主党成立于1893年7月，最初称波兰王国社会民主党，其宗旨是实现社会主义，建立无产阶级政权，最低纲领是推翻沙皇制度，争取政治和经济解放。1900年8月，该党和立陶宛工人运动中的国际主义派合并，改称波兰王国和立陶宛社会民主党。1906年4月，该党加入俄国社会民主工党，保持组织上的独立。由于党的领导成员扬·梯什卡等人在策略问题上发生动摇，1911年12月该党分裂成两派：一派拥护在国外的总执行委员会，称为总执委会派；另一派拥护边疆区执行委员会，称为分裂派。分裂派主要包括华沙和洛兹的党组织，同布尔什维克密切合作，赞同1912年俄国社会民主工党布拉格代表会议的决议。在第一次世界大战期间，波兰王国和立陶宛社会民主党持国际主义立场，反对支持外国帝国主义者的皮尔苏茨基分子和民族民主党人。1916年该党两派合并。该党拥护俄国十月社会主义革命，1918年在波兰领导建立了一些工人代表苏维埃。1918年12月，在该党与波兰社会党-“左派”的统一代表大会上，成立了波兰共产党。——59。）统一起来的社会民主党的领袖；在瑞士，有一些左派，他们草拟了举行“全民投票”的理由书（1917年1月）同本国的社会沙文主义者和“中派”作斗争，1917年2月11日，他们在特斯举行的社会党苏黎世州代表大会上提出了原则上革命的反战决议（注：指《关于修改军事问题的决议的建议》。这个决议是由列宁拟定、以瑞士左派社会民主党人的名义提交瑞士社会民主党苏黎世州代表大会的（见《列宁全集》第2版第28卷第352页）。——59。）；在奥地利，有弗里德里希·阿德勒的左派青年朋友，其中一部分人常在维也纳的“卡尔·马克思”俱乐部内活动，极其反动的奥地利政府现已查封了这个俱乐部，这个政府还因弗·阿德勒英勇地——但欠考虑地——枪击首相而对他进行迫害；以及其他等人。

问题不在于细微差别，就是在左派中也有不同的细微差别。问题在于派别。问题的全部实质在于：在残酷的帝国主义战争时代，要做一个真正的国际主义者是不容易的。这样的人很少，但是只有他们才代表社会主义的整个未来，只有他们才是群众的领袖，而不是腐蚀群众的人。

在社会民主党人以至所有社会主义者中间的改良派和革命派的区别，在帝国主义战争这种环境中客观上必然要起变化。谁如果只限于向资产阶级政府“要求”缔结和约或“要求”它“表达各国人民的和平意志”等等，他在实际上就是堕落到改良派的立场。因为战争问题在客观上只能用革命手段来解决。

除无产阶级革命外，没有其他办法可以摆脱战争而缔结民主的非强制的和约，可以使各国人民从发“战争”财的资本家老爷们亿万利息的盘剥下解放出来。

可以而且应当要求资产阶级政府实行各种各样的改良，但是不能陷入马尼洛夫精神和改良主义去要求那些与帝国主义资本有千丝万缕联系的人们和阶级斩断这些联系；而不斩断这些联系，用战争反对战争的一切议论都只是空洞的骗人的词句。◎第59页◎

“考茨基派”即“中派”是口头上的革命家，实际上的改良主义者，是口头上的国际主义者，实际上的社会沙文主义者的帮凶。

                            ————◎第60页◎

齐美尔瓦尔德国际的破产——必须建立第三国际

17.齐美尔瓦尔德国际一开始就站到动摇的、“考茨基派的”、“中派的”立场上，这就使齐美尔瓦尔德左派不得不立刻划清界限，分离出来，发表自己的宣言（在瑞士用俄文、德文、法文刊印）。

齐美尔瓦尔德国际的主要缺点，它破产（因为它在思想上和政治上已经破产了）的原因，就是在同社会沙文主义、同以在海牙（荷兰）的王德威尔得、胡斯曼等等为首的社会沙文主义旧国际彻底决裂的问题上，在这样一个实际决定一切的极其重要的问题上动摇不定。

在我国还有人不知道，齐美尔瓦尔德多数派就是考茨基派。而这正是一个不能不考虑到的基本事实，现在西欧已经都知道这个事实。就连沙文主义者，德国的极端沙文主义者海尔曼，即极端沙文主义的《开姆尼茨报》的编辑兼由帕尔乌斯出版的极端沙文主义的《钟声》（注：这里说的《开姆尼茨报》指《人民呼声报》。

《人民呼声报》(《Volksstimme》)是德国社会民主党报纸（日报），1891年1月-1933年2月在开姆尼茨出版。1907-1917年担任该报主编的是右派社会民主党人恩·海尔曼。在第一次世界大战期间，该报采取社会沙文主义立场。

《钟声》杂志(《Die Glocke》)是德国社会民主党党员、社会沙文主义者亚·李·帕尔乌斯办的刊物（双周刊），1915-1925年先后在慕尼黑和柏林出版。——60。）的撰稿人海尔曼（自然也是个“社会民主党人”，而且是热烈主张社会民主党“团结一致”的人），也不得不在报刊上承认，中派或“考茨基派”和齐美尔瓦尔德多数派就是一个东西。

到1916年底和1917年初，这个事实被完全确认了。虽然昆塔尔宣言（注：指《国际社会党第二次代表会议告遭破产和受迫害的人民书》。这个宣言号召工人开展反对帝国主义战争、争取没有兼并的和约的斗争，要求社会党议员拒绝支持帝国主义政府的军事政策。宣言发展了国际社会党第一次代表会议通过的宣言的思想，指出由工人阶级夺取政权是制止战争的唯一手段，但是对列宁的变帝国主义战争为国内战争的口号和布尔什维克的其他明确的口号避而未提。——60。）斥责了社会和平主义，但整个齐美尔瓦尔德右派，整个齐◎第60页◎美尔瓦尔德多数派，堕落到社会和平主义方面去了，如：考茨基之流在1917年1月和2月的一系列演说；法国的布尔德朗和梅尔黑姆同社会沙文主义者一致投票赞成社会党的和平主义决议（1916年12月通过）和“劳动总联合会”的和平主义决议（注：列宁在《资产阶级的和平主义与社会党人的和平主义》一文的第三篇《法国社会党人和工团主义者的和平主义》里专门批判了法国社会党和劳动总联合会的这些决议（见《列宁全集》第2版第28卷第233-238页）。这两项决议都欢迎美国总统伍·威尔逊以调解人身分敦请各国“公开说明自己关于结束战争条件的意见”，即敦请各国缔结帝国主义的和约来结束帝国主义战争。

法国社会党是由1902年建立的法国社会党（饶勒斯派）和1901年建立的法兰西社会党（盖得派）合并而成的，1905年成立。在统一的社会党内，改良派居领导地位。第一次世界大战一开始，该党领导就转向社会沙文主义立场，公开支持帝国主义战争，参加资产阶级政府。该党党内有以让·龙格为首的同社会沙文主义分子妥协的中派，也有站在国际主义立场上的革命派。俄国十月社会主义革命后，法国社会党内公开的改良派和中派同革命派之间展开了激烈的斗争。在1920年12月举行的图尔代表大会上，革命派取得了多数地位。代表大会通过了该党参加共产国际的决议，并创立了法国共产党。改良派和中派退党，另行建立一个独立的党，仍用法国社会党这一名称。

劳动总联合会（工会总同盟）是法国工会的全国性组织，成立于1895年。总联合会长期受无政府工团主义者和改良主义者的影响，其领袖们仅承认经济斗争，不接受无产阶级政党对工会运动的领导。在第一次世界大战期间，总联合会的领导核心倒向帝国主义一边，实行阶级合作，鼓吹“保卫祖国”。——61。）（劳动总联合会是法国工会的全国性组织，该决议也是在1916年12月通过的）；意大利的屠拉梯之流也是这样，他们全党采取了社会和平主义的立场，而屠拉梯本人在1916年12月17日的演说中，甚至“滑到了”（当然不是偶然的）用民族主义词句掩饰帝国主义战争的地步。

齐美尔瓦尔德代表会议（注：齐美尔瓦尔德代表会议即国际社会党第一次代表会议，于1915年9月5-8日在瑞士齐美尔瓦尔德举行。这次会议是根据意大利和瑞士社会党人的倡议召开的。出席会议的有德国、法国、意大利、俄国、波兰、罗马尼亚、保加利亚、瑞典、挪威、荷兰、瑞士等11个欧洲国家的38名代表。大多数代表持中派立场。第二国际的两个最大的党德国社会民主党和法国社会党没有正式派代表参加会议。在出席会议的俄国代表中，列宁和格·叶·季诺维也夫代表俄国社会民主工党中央委员会，帕·波·阿克雪里罗得和尔·马尔托夫代表孟什维克的俄国社会民主工党组织委员会，维·米·切尔诺夫和马·安·纳坦松代表社会革命党。会上，以列宁为首的革命的国际主义者同以格·累德堡为首的考茨基主义多数派展开了尖锐的斗争。会议通过了专门委员会起草的宣言——《告欧洲无产者书》。代表会议多数派否决了左派提出的关于战争和社会民主党人的任务的决议草案和宣言草案。但是，由于列宁的坚持，在会议通过的宣言中还是写进了一些革命马克思主义的基本论点。会议还通过了德法两国代表团的共同宣言，通过了对战争牺牲者和因政治活动而遭受迫害的战士表示同情的决议，选举了齐美尔瓦尔德联盟的领导机关——国际社会党委员会。——61、639。）和昆塔尔代表会议（注：指国际社会党第二次代表会议。

国际社会党第二次代表会议（昆塔尔代表会议）于1916年4月24日在伯尔尼开幕，以后的会议于4月25-30日在瑞士的一个山村昆塔尔举行。出席会议的有来自俄国、德国、法国、意大利、瑞士、波兰、塞尔维亚和葡萄牙等国的40多名代表。出席会议的俄国代表是：以列宁为首的俄国社会民主工党中央委员会的3名代表、孟什维克组织委员会的2名代表和社会革命党左翼的3名代表。

代表会议讨论了下列问题：为结束战争而斗争；无产阶级对和平问题的态度；鼓动和宣传；议会活动；群众斗争；召集社会党国际局。

由于列宁和布尔什维克在会议前做了大量工作，左翼力量在这次会议上比在齐美尔瓦尔德会议上有所增强。齐美尔瓦尔德左派在昆塔尔代表会议上共有代表12名，而在某些问题上可以获得12-19票，即几乎占了半数。这反映了国际工人运动中力量对比发生了有利于国际主义的变化。在昆塔尔会议期间，列宁主持了一系列左派会议，讨论《俄国社会民主工党中央委员会向社会党第二次代表会议提出的提案》。列宁成功地把左派团结了起来，以便在会议上同考茨基主义多数派进行共同的、有组织的斗争。齐美尔瓦尔德左派制定并提出了和平问题的决议草案。这个草案包括了列宁的基本原则。代表会议的右派多数，被迫在一系列问题上追随左派，但他们继续反对同社会沙文主义者决裂。

会议围绕对召集社会党国际局的态度问题展开了极其激烈的斗争。列宁参加了关于召集社会党国际局问题的委员会。经过左派的努力，会议对一项谴责社会党国际局的工作、但不反对召集社会党国际局的决议作了如下补充：社会党国际局一旦召集，即应召开国际社会党扩大委员会来讨论齐美尔瓦尔德联盟代表的共同行动的问题。代表会议通过了关于为争取和平而斗争问题的决议，并通过了《告遭破产和受迫害的人民书》。由于法国议会党团少数派投票赞成军事拨款，齐美尔瓦尔德左派在代表会议上声明指出这种行为同社会主义、同反战斗争是不相容的。

尽管昆塔尔会议没有通过变帝国主义战争为国内战争、使“自己的”帝国主义政府在战争中失败、建立第三国际等布尔什维主义的基本原则，列宁仍然称这次代表会议的工作是前进的一步。昆塔尔代表会议促进了国际主义分子的团结。后来经列宁和布尔什维克的倡议，这些国际主义分子组成了第三国际即共产国际的核心。——61。）的主席罗伯特·格里姆，在1917年1月，同他党内的社会沙文主义者（格雷利希、普夫吕格尔、古斯塔夫、弥勒等）联合起来反对真正的国际主义者。

在1917年1月和2月举行的各国齐美尔瓦尔德派的两次会议上，有一些国家的左派国际主义者，如国际青年组织书记和出色的国际主义报纸《青年国际》（注：《青年国际》杂志(《Jugend-Internationale》)是靠拢齐美尔瓦尔德左派的国际社会主义青年组织联盟的机关刊物，1915年9月-1918年5月在苏黎世出版，威·明岑贝格任编辑。列宁在《青年国际》一文中对它作了评价（见《列宁全集》第2版第28卷第287-291页）。

1919-1941年，该杂志是青年共产国际执行委员会的机关刊物。——61。）的编辑明岑贝格，我党中央的代表季诺维也夫，波兰社会民主党（“边疆区执行委员会”）代表卡·拉狄克，“斯巴达克派”的成员、德国社会民主党人哈特施坦等，曾正式痛斥齐美尔瓦尔德多数派这种口是心非的两面派行为。

俄国无产阶级得到的很多；在世界任何地方工人阶级都还没有机会像在俄国那样发挥出那么大的革命力量。但是多得者应当多予。

再不能容忍齐美尔瓦尔德的泥坑了。再不能为了齐美尔瓦尔德的“考茨基派”而同普列汉诺夫之流、谢德曼之流的沙文主义国际保持藕断丝连的关系了。应该立刻同这个国际断绝关系。留在齐美尔瓦尔德只应该是为了了解情况。◎第61页◎

正是我们，正是现在，应当毫不迟延地建立起革命的无产阶级的新国际，或者确切些说，我们应当不怕公开承认，这个国际已经建立并且在活动了。

这就是我在上面一一提到的那些“真正的国际主义者”的国际。他们，只有他们，才是革命国际主义群众的代表，而不是腐蚀群众的人。

如果说这样的社会主义者为数尚少，那么就请每个俄国工人问一问自己：在1917年二、三月革命的前夜，俄国的觉悟的革命者多不多呢？

问题不在于数量，而在于正确反映真正革命的无产阶级的主张和政策。问题的实质不在于“宣布”国际主义，而在于即使在最困难的时候也能够做一个真正的国际主义者。

我们不要欺骗自己，不要对订立协议和召开国际代表大会抱希望。只要帝国主义战争继续打下去，国际间的往来就会被帝国主义资产阶级军事专政的铁钳钳住。不得不容忍工人代表苏维埃这个附加的政府的“共和主义者”米留可夫，在1917年4月也没有准许瑞士社会党人、瑞士社会党（注：指瑞士社会民主党。

瑞士社会民主党（在瑞士法语区和意大利语区称瑞士社会党）成立于1870年，加入过第一国际，1888年重新建立。机会主义分子在党内有很大势力，他们在第一次世界大战期间采取了社会沙文主义立场。1916年秋，该党右翼（格留特利联盟）从党内分裂出去。以罗·格里姆为首的多数党员采取中派主义和社会和平主义立场。党内左派则坚持国际主义立场。在俄国十月革命的影响下，该党左翼增强。左派于1920年12月退出该党，1921年3月同1917-1918年出现的一些共产主义团体一起组成了瑞士共产党（现称瑞士劳动党）。——62。）书记、参加过齐美尔瓦尔德代表会议和昆塔尔代表会议的国际主义者弗里茨·普拉滕进入俄国（虽然他的妻子是俄国人，他是来探望妻子的亲属的，又因他在里加参加过1905年的革命，为此坐过俄国的监狱，并为获准出狱曾向沙皇政府缴纳过保释金，他来是想取回这笔保释金的。），既然“共和主义者”米留可夫竟能够在1917年4月的俄国做出这种事来，那么现在资产阶级关于缔结没有兼并的和约等等的诺言、词句和宣言究竟有什么价值，也就可想而知了。

英国政府拘留托洛茨基应当怎样解释呢？不让马尔托夫离开瑞士，想把他骗到英国，使他遭到同托洛茨基一样的命运，这又应◎第62页◎当怎样解释呢？

我们不要陷入幻想，不要自己骗自己。

既然事实证明，一些忠于国际主义的社会党人连从斯德哥尔摩进入我国都得不到许可，连他们的信件都不准寄来（尽管战时书报检查机关是完全可以用最严密的手续来审查这些信件的），那么，“等待”召开国际代表大会或会议就无异是背叛国际主义。

我们党不应当“等待”，应当立刻建立第三国际，这样一来，在德国和英国监狱中的千百个社会主义者就可以轻松地喘一口气了；成千上万正在举行罢工和示威而使威廉这个恶棍和强盗畏惧的德国工人，就可以在秘密传单上看到我们的决定，看到我们对卡尔·李卜克内西（并且只是对他）的兄弟般的信任，看到我们现在也决心同“革命护国主义”作斗争；他们看到了这一切，就会更加坚定自己的革命国际主义信念了。

多得者应当多予。现在世界上没有一个国家有俄国这样的自由。我们利用这种自由，不是为了鼓吹支持资产阶级或资产阶级的“革命护国主义”，而是要勇敢地、忠实地、本着无产阶级的和李卜克内西的精神去建立第三国际，建立同社会沙文主义者这些叛徒以及“中派”这些动摇分子势不两立的国际。

18.根据上述情况，关于俄国社会民主党人绝对谈不到统一的问题，就不必多费唇舌了。

宁可像李卜克内西那样只剩下两个人——这就是说和革命无产阶级在一起——也丝毫不能有同组织委员会的党，同齐赫泽和策列铁里统一的想法，因为这些人甘愿同《工人报》（注：《工人报》(《Рабочая　Газета》)是俄国孟什维克报纸（日报），1917年3月7日（20日）-11月30日（12月13日）在彼得格勒出版，8月30日（9月12日）起是孟什维克中央机关报。参加报纸工作的有帕·波·阿克雪里罗得、波·奥·波格丹诺夫、库·安·格沃兹杰夫、费·伊·唐恩、尔·马尔托夫、亚·尼·波特列索夫、伊·格·策列铁里、尼·谢·齐赫泽、涅·切列万宁等。该报采取护国主义立场，支持资产阶级临时政府，反对布尔什维克党，对十月革命和苏维埃政权抱敌对态度。——63、76、228、246。）的波特列索夫结成联盟，在工人代表苏维埃执行委员会中投票赞成公债（注：俄国临时政府为了抵补不断增加的战争支出和支付外国贷款的利息，发行了数达60亿卢布的战争公债，即所谓“自由公债”。1917年4月7日（20日），彼得格勒苏维埃执行委员会以21票对14票通过了积极支持发行“自由公债”的决议案。执行委员会中的布尔什维克反对发行公债，提出了详细阐明自己立场的决议案。有一些不属于布尔什维克党团的执委会成员也投了反对票。问题提交苏维埃全会讨论，结果2000名代表赞成发行公债，123名代表反对。在苏维埃全会讨论前，各个党团内预先进行了讨论。——63。），他们已经堕落到“护国主义”的立场了。

让死人自己去埋葬自己的尸首吧！（注：让死人自己去埋葬自己的尸首吧出典于圣经《新约全书·路加福音》。一个信徒请求耶稣准许他回家埋葬了父亲再跟随耶稣外出行道，耶稣就用这句话回答了他。意思是：要专注于自己的信仰，把其他一切置之度外。——63。）◎第63页◎

谁想帮助动摇分子，首先要自己不动摇。

                            ————◎第64页◎

我们党应当用什么名称，在科学上才是正确的，在政治上才是有助于启发无产阶级意识的？

19.现在谈一谈最后一个问题，就是我们党的名称问题，我们应该像马克思和恩格斯那样称自己为共产党。

我们应该重复说，我们是马克思主义者，我们是以《共产党宣言》为依据的。社会民主党在下面主要两点上歪曲和背叛了这个宣言：(1)工人没有祖国，因此，在帝国主义战争中“保卫祖国”就是背叛社会主义；(2)马克思主义关于国家的学说被第二国际歪曲了。

“社会民主党”这个名称在科学上是不正确的，马克思曾经屡次——例如在1875年的《哥达纲领批判》中——指出这一点，恩格斯在1894年又更通俗地重复谈过这一点。（注：见《马克思恩格斯选集》第3卷第3—25页和《马克思恩格斯全集》第22卷第489—490页。——编者注）人类从资本主义只能直接过渡到社会主义，即过渡到生产资料公有和按每个人的劳动量分配产品。我们党看得更远些：社会主义必然会逐渐成长为共产主义，而在共产主义的旗帜上写的是：“各尽所能，按需分配”。

这是我的第一个论据。

第二个论据：我们党（社会民主党人）的名称的后半部，在科学上也是不正确的。民主是一种国家形式，而我们马克思主义者是反◎第64页◎对任何国家的。

第二国际（1889—1914年）的领袖们，像普列汉诺夫先生、考茨基等等，把马克思主义庸俗化和歪曲了。

与无政府主义不同，马克思主义认为，为了向社会主义过渡，国家是必需的，但（正是在这一点上与考茨基之流不同）这种国家并不是指通常的资产阶级议会制民主共和国那样的国家，而是指1871年巴黎公社以及1905年和1917年工人代表苏维埃那样的国家。

我的第三个论据是：现实生活，革命，实际上已经在我国创立了这种新“国家”，虽然它还处在幼弱的萌芽状态，可是这种国家已经不是原来意义上的国家了。

这已经是群众的实践问题而不只是领袖们的理论了。

原来意义上的国家是由脱离人民的武装队伍来控制群众。

我们这个诞生中的新国家也是国家，因为我们需要武装队伍，需要最严格的秩序，需要用暴力来无情地镇压君主派和古契柯夫—资产阶级的一切反革命尝试。

但是，我们这个诞生中的新国家已经不是原来意义上的国家，因为在俄国许多地方，这种武装队伍就是群众自己，就是全体人民，而不是那些居于人民之上、脱离人民、拥有特权、实际上从不撤换的人。

要向前看，不要向后看，不要看通常是资产阶级的那种民主，这种民主通过旧的君主制的管理机关即警察、军队和官吏来巩固资产阶级的统治。

要向前看正在诞生的新的民主，这种民主已经不成其为民主，因为民主就是人民的统治，而武装的人民是不能自己统治自己的。

民主这个词用于共产党，不仅仅在科学上不正确。这个词在目◎第65页◎前，在1917年3月以后，已成为遮住革命人民眼睛的眼罩，妨碍他们自由、大胆、自动地建设新的东西——工农等等代表苏维埃，即“国家”的唯一政权，一切国家“消亡”的前驱。

我的第四个论据，就是应当考虑到世界社会主义运动的客观形势。

现在的形势已和1871—1914年不同，那时马克思和恩格斯曾有意识地容忍了“社会民主”这个不正确的、机会主义的用语。因为当时，在巴黎公社失败之后，历史把缓慢的组织教育工作提上了日程。此外别无他法。无政府主义者当时（现在还是）不仅在理论上而且在经济上和政治上都是根本错误的。无政府主义者对时局作了错误的估计，不了解当时的世界形势：英国工人被帝国主义的利润所腐蚀，巴黎公社遭到失败，德国的资产阶级民族运动刚刚（1871年）胜利，半农奴制的俄国仍然沉睡不醒。

马克思和恩格斯正确地估计了时局，了解了当时的国际形势，了解了要慢慢开始社会革命的任务。

我们也应该了解新时代的任务和特点。我们决不要重蹈那些可怜的马克思主义者的覆辙，马克思在谈到这些人时说过：“我播下的是龙种，而收获的却是跳蚤。”（注：见《马克思恩格斯全集》第3卷第604页。——编者注）

资本主义转变为帝国主义，在客观上就必然产生帝国主义战争。战争使全人类濒临深渊，使全部文化濒于毁灭，并且不知还会使多少百万人走向粗野和死亡。

除无产阶级革命外，没有别的出路。

当这个革命开始的时候，当这个革命怯懦地、不坚决地、不自觉地、对资产阶级过分信任地迈出最初几步的时候，大多数的（这◎第66页◎是真情，这是事实）“社会民主党”领袖、“社会民主党”议员、“社会民主党”报纸——要知道影响群众的正是这种工具——背叛了社会主义，出卖了社会主义，跑到“本国”资产阶级方面去了。

群众惶惑不安，糊里糊涂，受了这些领袖的欺骗。

我们如果仍旧沿用这个同第二国际一样腐朽了的陈旧名称，就是鼓励这种欺骗，助长这种欺骗！

就让“许多”工人去真诚地理解社会民主党吧。现在是学习区别主观的东西和客观的东西的时候了。

主观上，这些工人社会民主党人是无产阶级群众最忠实的领袖。

而全世界的客观形势却是这样：我们党的旧名称便于人们欺骗群众，阻碍运动前进，因为群众在每种报纸上，在每个议会党团中处处见到那些说话最响亮、行动最引人注目的领袖，而这些人“也是社会民主党人”，他们都“主张”同社会主义的叛徒，同社会沙文主义者“团结一致”，他们都拿着“社会民主党”所开的旧期票要求兑现……

反对的理由是什么呢？“……会把我们同无政府共产主义者混淆起来……”

为什么我们不怕同社会民族主义者和社会自由主义者混淆起来，不怕同法兰西共和国激进社会党人（注：指法国最老的资产阶级政党激进社会党（全称激进和激进社会共和党）。该党于1901年6月成立，作为派别则于1869年形成。该党宗旨是一方面保卫议会制共和国免受教权派和保皇派反动势力的威胁，另一方面通过政治改革和社会改革来防止社会主义革命。第一次世界大战以前，它基本代表中小资产阶级的利益。在第一次和第二次世界大战之间，党内大资产阶级影响加强了。党的领袖曾多次出任法国政府总理。——67。）这个用资产阶级手段欺骗群众最高明最狡猾的资产阶级政党混淆起来呢？“……群众已经习惯了，工人已经‘爱上了’自己的社会民主党……”

这就是唯一的理由，但正是这个理由把马克思主义科学，把明天的革命任务，把世界社会主义运动的客观形势，把第二国际的可耻破产，把包围着无产者的那帮“也是社会民主党人”的家伙对实际事业的破坏都丢开不管了。◎第67页◎

这是墨守成规，不求进取和因循守旧的理由。

而我们是要改造世界。我们要结束这场有数万万人卷进去、有千百亿资本利益纠缠在内的世界帝国主义战争，而这场战争除了进行人类史上最伟大的无产阶级革命，是不能用真正民主的和约来结束的。

可是我们又自己怕自己。我们还舍不得脱掉那件“穿惯了的”、“可爱的”脏衬衫……

现在已经是丢掉脏衬衫、穿上整洁的衣服的时候了。

    1917年4月10日于彼得格勒◎第68页◎

后　记

由于经济破坏和彼得堡各印刷厂窝工，我这本小册子已经过时了。小册子是在1917年4月10日写成的，今天已经是5月28日了，可是还没有出版！

小册子是作为一个行动纲领草案来写的，准备在我党即俄国社会民主工党（布尔什维克）全国代表会议（注：指俄国社会民主工党（布）第七次全国代表会议。

俄国社会民主工党（布）第七次全国代表会议（四月代表会议）是布尔什维克党在合法条件下召开的第一次代表会议，1917年4月24-29日（5月7-12日）在彼得格勒举行。

由于中央内部在对革命的估计、革命的前途以及党的任务问题上有分歧，根据中央的一致决定，全党在代表会议召开以前，围绕列宁的《四月提纲》，就这些问题进行了公开争论。这样，地方组织就有可能预先讨论议程中的问题，并弄清普通党员对它们的态度。出席代表会议的有151名代表，他们代表78个大的党组织的约8万名党员。出席会议的还有前线和后方军事组织的代表，拉脱维亚、立陶宛、波兰、芬兰和爱沙尼亚等民族组织的代表。这次代表会议具有充分的代表性，因而起到了党代表大会的作用。代表会议的议程是：目前形势（战争和临时政府等）；和平会议；对工兵代表苏维埃的态度；修改党纲；国际的现状和党的任务；同国际主义的社会民主党组织的联合；土地问题；民族问题；立宪会议；组织问题；各地的报告；选举中央委员会。列宁是主席团的成员，他领导了会议的全部工作，作了目前形势、修改党纲和土地问题等主要报告，发言20多次，起草了代表会议的几乎全部决议草案。斯大林作了民族问题的报告。代表会议以《四月提纲》为基础，规定了党在战争和革命的一切基本问题上的路线，确定了党争取资产阶级民主革命转变为社会主义革命的方针和“全部政权归苏维埃”的口号。列·波·加米涅夫作了关于目前形势的副报告，他和阿·伊·李可夫企图证明俄国资产阶级民主革命还未结束，社会主义革命尚不成熟，认为只能由孟什维克和社会革命党人把持的苏维埃监督资产阶级临时政府。）（注：在讨论民族问题时，格·列·皮达可夫反对各民族有自决直至分离的权利的口号。他们的错误观点受到了会议的批判。在讨论国际的现状和党的任务时，会议通过了格·叶·季诺维也夫提出的继续留在齐美尔瓦尔德联盟里和参加齐美尔瓦尔德第三次代表会议的错误决议案，列宁投票反对这一决议案。代表会议以无记名投票选举了党的中央委员会，列宁、季诺维也夫、加米涅夫、弗·巴·米柳亭、维·巴·诺根、雅·米·斯维尔德洛夫、伊·捷·斯米尔加、斯大林、Г.Х.费多罗夫共9人当选为中央委员。这次会议的决议，见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第430-456页。——24、69、435、617、702。）召开以前，用来宣传我的一些观点。小册子曾经用打字机打了若干份，在会前和会上发给一些党员，也总算起了它的一部分作用。现在，1917年4月24—29日的代表会议已经开过了，代表会议的决议也早已公布（见《士兵真理报》（注：《士兵真理报》(《Солдатская　Правда》)是俄国布尔什维克报纸（日报），1917年4月15日（28日）在彼得格勒创刊。它起初是俄国社会民主工党（布）彼得堡委员会军事组织的机关报，从1917年5月19日（6月1日）第26号起成为俄国社会民主工党（布）中央委员会军事组织的机关报。发行50000-75000份，其中一半送往前线。1917年七月事变后被临时政府查封。1917年7-10月改用《工人和士兵报》和《士兵报》的名称出版，并一度成为俄国社会民主工党（布）中央委员会的机关报。1917年10月27日（11月9日）起恢复原名。1918年3月，根据俄共（布）中央决定，《士兵真理报》以及《农村贫民报》、《农村真理报》停刊，由《贫苦农民报》代替。——69。）第13号增刊），细心的读者不难看出，我的小册子有不少地方成了这些决议的初稿。

现在我只希望在涉及这些决议的场合，小册子对阐明这些决议多少会有些帮助。另外我还想谈两个问题。

在第27页上我建议，留在齐美尔瓦尔德只是为了了解情况（注：见本卷第61页。——编者注）。代表会议没有同意我这个意见，因此我不得不对关于国际的决议案投反对票。现在已经十分清楚，代表会议犯了错误，事变的进程会很快地纠正这个错误。我们留在齐美尔瓦尔德，也是在推迟第三国际的建立（虽然这违反我们的意愿）；我们不摆脱在思想上和政治上已经死亡的齐美尔瓦尔德这个沉重的包袱，就是间接地阻碍第三国际的建立。

现在我们党的处境（在全世界所有工人党的面前）正是要求我◎第69页◎们必须立即建立第三国际。现在除了我们，谁也做不到这一点，而拖延是有害的。如果我们留在齐美尔瓦尔德只是为了了解情况，我们就能立刻放手去建立第三国际（同时，只要情况允许，还可以利用一下齐美尔瓦尔德）。

可是现在，由于代表会议的错误，我们只好消极地等待，至少要等到1917年7月5日（即齐美尔瓦尔德代表会议召开的日子；只要它不再来一次延期，就是万幸！它已经延期一次了……）（注：齐美尔瓦尔德第三次代表会议原定于1917年5月31日召开，后一再延期，最终于1917年9月5-12日在斯德哥尔摩举行。派代表参加这次会议的有各国社会党左派（瑞典左派、美国社会主义宣传同盟、由边疆区执行委员会统一的波兰社会民主党、奥地利左派、斯巴达克派、丹麦社会民主主义青年团），中派（德国独立社会民主党、瑞士社会民主党、芬兰社会民主党、罗马尼亚党、孟什维克国际主义派、保加利亚独立工会）和社会沙文主义派（以帕·波·阿克雪里罗得为首的俄国孟什维克）。俄国社会民主工党（布）第七次代表会议（四月代表会议）以多数票通过了派代表参加齐美尔瓦尔德代表会议的决议。列宁投了反对票，他认为，布尔什维克应和齐美尔瓦尔德联盟断绝关系，立即着手组织第三国际。他只同意为了解情况而参加齐美尔瓦尔德代表会议。代表布尔什维克出席会议的是瓦·瓦·沃罗夫斯基和尼·亚·谢马什柯。代表会议是秘密举行的。主要议程有：国际社会党委员会的报告；罗·格里姆事件（指原国际社会党委员会主席格里姆充当瑞士部长阿·霍夫曼的密使，在俄国进行有利于德国帝国主义的单独媾和的试探一事）；对斯德哥尔摩和平代表会议的态度；为在各国争取和平和开展齐美尔瓦尔德运动而斗争。由于参加这次代表会议的代表成分非常复杂，会议的决议和宣言也就具有模棱两可的妥协性质。

沃罗夫斯基代表俄国社会民主工党（布）中央委员会、中央委员会国外局和波兰社会民主党，要求代表会议表明对俄国孟什维克的态度。他指出，孟什维克作为齐美尔瓦尔德联盟的成员，派代表参加了俄国卡芬雅克式的人物亚·费·克伦斯基的政府，应对这个政府镇压革命的一切罪行负完全责任。一些代表对与会的布尔什维克表示支持，但以胡·哈阿兹为首的多数派借口对俄国情况不熟悉，拒绝就这个问题通过决议。

代表会议的宣言号召各国工人举行反对战争和保卫俄国革命的国际总罢工，但是没有写进革命社会民主党关于变帝国主义战争为国内战争、使各交战国政府遭到失败等口号。代表会议通过决议，声援被捕的奥地利社会民主党人弗·阿德勒以及囚禁在克伦斯基监狱中的俄国布尔什维克亚·米·柯伦泰等。

关于这次代表会议，可参看《我党在国际中的任务》一文（《列宁全集》第2版第32卷第264-266页）。——70。）

不过，代表会议闭幕后我党中央委员会一致通过的、登在5月12日《真理报》第55号上的一项决议把错误纠正了一半。决议说，如果齐美尔瓦尔德去同部长们商量问题，我们就退出齐美尔瓦尔德。（注：见《列宁全集》第2版第30卷第66页。——编者注）我愿表达如下希望：一旦我们召开“左派”（即“第三派”，“真正的国际主义者”；见上面，第23—25页（注：见本卷第57—60页。——编者注））的第一次国际会议，另一半错误将会很快得到纠正。

我要谈的第二个问题，是关于1917年5月6日成立的“联合内阁”（注：联合内阁即第一届联合临时政府，于1917年5月5日（18日）成立。这届内阁是四月危机的产物。俄国资产阶级临时政府外交部长帕·尼·米留可夫于1917年4月18日（5月1日）照会盟国政府，声称临时政府将遵守沙皇政府同它们签订的一切条约。消息传出后，群众自发地举行游行示威表示抗议。4月20日和21日（5月3日和4日），游行示威发展成了声势浩大的工人和士兵运动。临时政府为了给人以改弦更张的假象，免去了外交部长米留可夫和陆海军部长亚·伊·古契柯夫的职务，并建议彼得格勒苏维埃同意组织联合政府。彼得格勒苏维埃执行委员会违背了它3月1日（14日）通过的关于苏维埃不派代表参加临时政府的决议，于5月1日（14日）晚召开紧急会议，通过了关于苏维埃代表参加临时政府的决议。为了谈判组成联合政府的条件，成立了一个委员会。5月2日（15日）晚，彼得格勒苏维埃召开紧急会议，以多数票批准了执行委员会的决定。5月5日（18日）达成了关于新政府席位分配的协议，有5名社会党人参加联合内阁。第一届联合临时政府的组成是：总理兼内务部长格·叶·李沃夫（立宪民主党人）、陆海军部长亚·费·克伦斯基（社会革命党人）、司法部长帕·尼·佩列韦尔泽夫（劳动派）、外交部长米·伊·捷列先科（无党派人士）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、财政部长安·伊·盛加略夫（立宪民主党人）、农业部长维·米·切尔诺夫（社会革命党人）、邮电部长伊·格·策列铁里（孟什维克）、劳动部长马·伊·斯柯别列夫（孟什维克）、粮食部长阿·瓦·彼舍霍诺夫（人民社会党人）、国家救济部长德·伊·沙霍夫斯科伊（立宪民主党人）、国家监察长И.В.戈德涅夫（十月党人）和正教院总监В.Н.李沃夫。列宁指出，社会革命党人和孟什维克参加联合内阁，拯救了摇摇欲坠的资产阶级政府，甘愿做它的奴仆和卫士。关于联合内阁，可参看列宁的《革命的教训》一文（本卷第94-108页）。——70、75、102、227、235。）。在这个问题上，小册子好像更是过时了。

其实正是在这个问题上，小册子一点也没有过时。它的一切论述都是以阶级分析为依据的，这种分析对交出6个部长给10个资本家部长做人质的孟什维克和民粹主义者来说，像火一样可怕。既然小册子的一切论述是以阶级分析为依据的，它就没有过时，因为策列铁里和切尔诺夫之流加入内阁，只不过稍微改变了一下彼得格勒苏维埃同资本家政府协议的形式，而我在小册子第8页上曾有意强调，“我所指的，不是形式上的协议，而是事实上的支持”（注：见本卷第42页。——编者注）。◎第70页◎

事情愈来愈清楚：策列铁里和切尔诺夫之流不过是资本家的人质，“革新了的”政府无论在对外政策或对内政策上，根本不想而且也不会履行自己的任何漂亮诺言。切尔诺夫和策列铁里之流在政治上已经自杀，他们已经成了资本家实际扼杀革命的帮手。而克伦斯基则已堕落到对群众使用暴力的地步（参看小册子第9页：“古契柯夫还只是威胁说要使用暴力来对付群众”（注：见本卷第43页。——编者注），而克伦斯基竟已经来实现这种威胁了……）（注：指陆海军部长亚·费·克伦斯基1917年5月11日（24日）发布命令，颁发《士兵权利宣言》一事。这个宣言实际上取消了士兵群众在二月革命中争得的权利。为了对付拒绝进攻的士兵和军官，宣言规定：长官在战时可以对不执行命令的下属使用武力。在发布命令的同时，克伦斯基动手解散一些团队，并把“煽动抗命”的军官和士兵送交法庭审判。——71。）。切尔诺夫和策列铁里之流，已经使自己以及自己的孟什维克党和社会革命党在政治上自杀。这一切，人民是会看得愈来愈清楚的。

联合内阁只是我的小册子简要分析过的我国革命根本阶级矛盾发展中的过渡现象。这种现象不会长久存在。不是后退到全面的反革命，就是前进到使政权转到另外的阶级手中。在革命时期，在世界帝国主义大战的环境中，站在原地不动是不可能的。

              尼·列宁

        1917年5月28日于彼得堡

1917年9月由彼得格勒波涛出版社印成单行本

选自《列宁全集》第2版第29卷第150—185页◎第71页◎


全俄农民第一次代表大会文献

（注：这里选收了列宁有关全俄农民第一次代表大会的一件文献。

全俄农民第一次代表大会于1917年5月4-28日（5月17日-6月10日）在彼得格勒举行。出席代表大会的有由各省农民代表大会和军队农民组织选出的代表1115名，其中社会革命党人537名，社会民主党人103名（大部分是孟什维克，布尔什维克党团只有9人），人民社会党人4名，劳动派分子6名，无党派人士136名（其中由米·瓦·伏龙芝组织的14名“无党派人士集团”完全支持布尔什维克），党派背景不详的329名。列入大会议程的有联合临时政府问题、粮食问题、战争与和平问题、土地问题等。

代表大会成了布尔什维克和社会革命党人争夺农民群众的舞台。在大会的主要问题——土地问题上，布尔什维克和社会革命党人展开了特别尖锐的斗争。列宁十分重视农民代表大会，直接领导了布尔什维克党团的工作。他以布尔什维克党团的名义向大会提出的决议草案和他发表的讲话产生了巨大影响。社会革命党人为了避免他们自己的关于土地问题的决议案遭到否决，不得不在他们已经准备好的决议草案中写上“一切土地应当毫无例外地交土地委员会管理”（第2条）。大会表示支持资产阶级临时政府的政策，赞成社会党人参加联合政府，主张把战争继续进行“到最后胜利”和在前线发动进攻，同意社会革命党人关于把土地问题拖延到召开立宪会议时再解决的主张。大会选出了由社会革命党人把持的农民代表苏维埃执行委员会。——72、80。）

（1917年5月）

1　关于土地问题的决议草案

（5月17日〔30日〕以前）

1.地主的和私人的所有土地，以及皇族和教会等等的土地，都应该立即无偿地交给人民。

2.农民应该通过农民代表苏维埃立即有组织地夺取当地的全部土地，从经济上加以支配，这丝毫不妨碍立宪会议或全俄苏维埃会议（如果人民把中央政权交给这种苏维埃会议的话）将来对土地制度作最后的决定。

3.土地私有制应该根本废除，即全部土地的所有权只应属于全体人民。土地应该由地方民主机关来支配。

4.农民应该拒绝资本家、地主和他们的临时政府的意见，不同当地的地主达成立即支配土地的“协议”；全部土地如何支配的问题应该由当地多数农民的组织决议来确定，而不能由多数人（即农民）同少数人、而且是同极少数人（即地主）达成协议来确定。

5.不仅地主现在和将来会千方百计地反对把全部地主土地◎第72页◎无偿地交给农民，而且资本家也会这样做，后者拥有巨大势力，因为他们有钱，还能够通过报纸，通过许多习惯于资本统治的官吏、职员等等来影响目前还无知的群众。因此，不消除农民群众对资本家的信任，不建立起农民同城市工人的紧密联盟，不把全部国家政权完全交给工兵农等等代表苏维埃，地主的全部土地就不能彻底地、牢靠地无偿交给农民。国家政权由工兵农等等代表苏维埃掌握，对国家的管理不是通过警察、官吏和脱离人民的常备军，而是通过全民的、工农都参加的武装民兵，只有那样，才能保证实现全体农民所要求的上述的土地改革。

6.农业雇佣工人和贫苦农民，即没有足够的土地、耕畜和农具而靠部分雇佣劳动来取得生活资料的农民，应该尽一切力量单独成立苏维埃，或者在全体农民苏维埃中成立单独的小组，以便与那些必然想同资本家和地主勾结的富裕农民进行斗争，捍卫本身的利益。

7.由于战争的缘故，俄国同一切交战国及许多中立国（非交战国）一样，因缺乏劳动力和煤铁等而受到经济破坏、灾难和饥饿的威胁。只有由工农代表监督和指导产品的全部生产和分配，才能拯救国家。因此，必须立即作好准备，使农民代表苏维埃同工人代表苏维埃达成协议，以粮食及其他农产品换取农具、鞋子、衣服和其他物品，不要通过资本家，不要让资本家管理工厂。为了同一目的，应该鼓励把地主的耕畜和农具交给农民委员会共同使用。同样，还应该鼓励根据农业工人代表苏维埃的决议，在农艺师指导下把各个大的地主田庄改建成用优良农具共同耕作的示范农场。

1917年5月印成文件（供代表大会代表使用）

选自《列宁全集》第2版第30卷第136—137页◎第73页◎


在全俄工兵代表苏维埃第一次代表大会上的讲话

（注：这里选收了列宁在全俄工兵代表苏维埃第一次代表大会上的一篇讲话。

全俄工兵代表苏维埃第一次代表大会于1917年6月3-24日（6月16日-7月7日）在彼得格勒举行。出席大会的代表共1090名，代表305个工兵农代表联合苏维埃，53个区、州和省苏维埃，21个作战部队组织，8个后方军队组织和5个海军组织。绝大多数代表属于孟什维克-社会革命党人联盟和支持它的一些小集团，当时在苏维埃中占少数的布尔什维克只有105名代表。列入代表大会议程的有革命民主和政权问题、对战争的态度问题、立宪会议的筹备问题、民族问题、土地问题等12项。孟什维克和社会革命党人在会上号召加强军队纪律、在前线发动进攻、支持临时政府，并试图证明苏维埃不能掌握政权。在孟什维克伊·格·策列铁里讲到俄国没有一个政党准备单独掌握全部政权时，列宁代表布尔什维克党即席声明说：“有的！”接着在自己的讲话中进一步指出，布尔什维克党时刻准备掌握全部政权。布尔什维克充分利用大会讲台揭露临时政府的帝国主义政策以及孟什维克和社会革命党人的妥协策略，对每个主要问题都提出并坚持自己的决议案。在社会革命党人和孟什维克把持下通过的代表大会决议支持临时政府，赞成前线的进攻，反对政权转归苏维埃。代表大会选出了由320人组成的中央执行委员会，其中绝大多数是社会革命党人和孟什维克。在《大撤退》一文中列宁指出，这次代表大会非常清楚地表明社会革命党人和孟什维克的领袖们已经退出革命（见《列宁全集》第2版第30卷第278页）。——74、282、629。）

（1917年6月上旬）

1　关于对临时政府的态度

（6月4日〔17日〕）

同志们，在给我的短短的时间里，我只能谈一谈执行委员会报告人和随后几个发言人提出的一些基本的原则问题，我想这样比较适当。

摆在我们面前的首要的和基本的问题，就是我们现在出席的是什么会议，现在召开全俄代表大会的苏维埃是怎么一回事，有人在这里大谈特谈的革命民主是怎么一回事。他们大谈特谈革命民主，是为了掩盖他们对革命民主的毫不理解和彻底背弃。在全俄苏维埃代表大会上谈论革命民主，而又模糊这个机构的性质、阶级成分和它在革命中的作用，对这些问题一字不提，同时却想要取得民主派的称号，真是怪事。他们把整个西欧过去就有的资产阶级议会制共和国的纲领向我们描述一番，把现在所有资产阶级政府（我国政府也在内）都承认的改革纲领也向我们描述一番，同时又对我们谈论革命民主。他们是对什么人谈这些话呢？是对苏维埃。那我◎第74页◎就来问问你们，欧洲哪个资产阶级的、民主的、共和制的国家有类似苏维埃这样的机构呢？你们一定会回答说：没有。这种机构哪里也没有，也不可能有，因为二者必居其一：或者是资产阶级政府以及人们向我们描述的、在所有国家里都提过几十次但仍然是一纸空文的改革“计划”；或者是人们现在向之发出呼吁的机构，即革命所创造的新型“政府”，这样的政府只是在革命最高涨的年代有过先例，例如1792年在法国，1871年也在法国，1905年在俄国。苏维埃，这是任何一个通常类型的资产阶级议会制国家所没有的机构，而且是不可能与资产阶级政府并存的机构。这是一种新的、更民主的国家类型，我们在我们党的决议中把它叫作农民—无产阶级民主共和国，在这样的共和国里，唯一的政权属于工兵代表苏维埃。如果认为这是一个理论问题，如果以为这是可以回避的问题，或者用现在有某种机构与工兵代表苏维埃并存来搪塞，那都是徒劳的。不错，它们并存着。但正是这种情况造成了空前多的争执、冲突和摩擦。正是这种情况使俄国革命刚一高涨、刚一前进就转向停滞和倒退，也就是目前在我国联合政府（注：联合内阁即第一届联合临时政府，于1917年5月5日（18日）成立。这届内阁是四月危机的产物。俄国资产阶级临时政府外交部长帕·尼·米留可夫于1917年4月18日（5月1日）照会盟国政府，声称临时政府将遵守沙皇政府同它们签订的一切条约。消息传出后，群众自发地举行游行示威表示抗议。4月20日和21日（5月3日和4日），游行示威发展成了声势浩大的工人和士兵运动。临时政府为了给人以改弦更张的假象，免去了外交部长米留可夫和陆海军部长亚·伊·古契柯夫的职务，并建议彼得格勒苏维埃同意组织联合政府。彼得格勒苏维埃执行委员会违背了它3月1日（14日）通过的关于苏维埃不派代表参加临时政府的决议，于5月1日（14日）晚召开紧急会议，通过了关于苏维埃代表参加临时政府的决议。为了谈判组成联合政府的条件，成立了一个委员会。5月2日（15日）晚，彼得格勒苏维埃召开紧急会议，以多数票批准了执行委员会的决定。5月5日（18日）达成了关于新政府席位分配的协议，有5名社会党人参加联合内阁。第一届联合临时政府的组成是：总理兼内务部长格·叶·李沃夫（立宪民主党人）、陆海军部长亚·费·克伦斯基（社会革命党人）、司法部长帕·尼·佩列韦尔泽夫（劳动派）、外交部长米·伊·捷列先科（无党派人士）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、财政部长安·伊·盛加略夫（立宪民主党人）、农业部长维·米·切尔诺夫（社会革命党人）、邮电部长伊·格·策列铁里（孟什维克）、劳动部长马·伊·斯柯别列夫（孟什维克）、粮食部长阿·瓦·彼舍霍诺夫（人民社会党人）、国家救济部长德·伊·沙霍夫斯科伊（立宪民主党人）、国家监察长И.В.戈德涅夫（十月党人）和正教院总监В.Н.李沃夫。列宁指出，社会革命党人和孟什维克参加联合内阁，拯救了摇摇欲坠的资产阶级政府，甘愿做它的奴仆和卫士。关于联合内阁，可参看列宁的《革命的教训》一文（本卷第94-108页）。——70、75、102、227、235。）中，在整个对内对外政策中我们所看到的那种因准备发动帝国主义进攻而出现的倒退。

二者必居其一：或者是通常的资产阶级政府，那就不需要农民、工人、士兵等等苏维埃，苏维埃不是被那些手里有军队、根本不理会克伦斯基部长高谈阔论的反革命将军解散，便是无声无息地死去。这些机构没有别的道路可走，不能后退，也不能停在原地，只有前进才能生存。这种国家类型不是俄国人臆想出来的，而是革命创造出来的，因为不这样，革命就不能胜利。在全俄苏维埃内部，必然会发生摩擦，发生党派争夺权力的斗争。但这将是以群众本身的政治经验来消除各种可能产生的错误和幻想（喧声），而不是靠部长们作报告，讲一些他们昨天说过的、明天要写的、后天要许诺的◎第75页◎东西。同志们，从俄国革命所创立的、现在面临着生死存亡问题的机构的角度看来，这是很可笑的。苏维埃不能再按照现在的样子存在下去。工人和农民又不是小孩子，竟要聚集在一起，通过一些决议，听取一些根本经不起实际检验的报告！这样的机构是向一种共和国过渡，这种共和国将不是在口头上而是在实际上建立一个没有警察、没有常备军的坚强政权，这种政权在西欧还不能存在，而俄国革命没有这种政权就不能取得胜利，即不能取得对地主的胜利，对帝国主义的胜利。

没有这种政权，就谈不上我们自己会取得这样的胜利，并且愈深入地研究人们在这里向我们建议的纲领和我们面临的事实，一个基本的矛盾就愈突出。像报告人和其他发言人一样，人们都对我们说第一届临时政府（注：指1917年3月2日（15日）成立的俄国资产阶级临时政府。这个政府是国家杜马临时委员会同把持彼得格勒工兵代表苏维埃执行委员会的社会革命党和孟什维克领导人协议成立的，起初称“第一届社会内阁”，3月10日（23日）定名为临时政府。这个政府的组成是：总理兼内务部长格·叶·李沃夫公爵（立宪民主党人）、外交部长帕·尼·米留可夫（立宪民主党人）、陆海军部长亚·伊·古契柯夫（十月党人）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、财政部长米·伊·捷列先科（无党派人士）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、农业部长安·伊·盛加略夫（立宪民主党人）、司法部长亚·费·克伦斯基（劳动派）、正教院总监В.Н.李沃夫、国家监察长И.В.戈德涅夫（十月党人）。——7、76、97。）真糟糕！可是以前，当布尔什维克，不走运的布尔什维克说“不给这个政府任何支持和信任”的时候，人们却纷纷责骂我们是“无政府主义”！现在大家都说上一届政府很糟糕，可是有准社会党人担任部长的联合政府又怎样呢？它和上一届政府有什么区别呢？难道空谈纲领、方案还谈得不够吗？难道这些东西还谈得不够吗？难道还不到采取行动的时候吗？从5月6日联合政府成立以来，一个月已经过去了。请大家看看事实，看看俄国和所有卷入帝国主义战争的国家经济破坏的情形吧。造成经济破坏的原因是什么呢？是资本家的掠夺。这才是真正的无政府状态。这是报纸公开承认的事实，而且不是我们的报纸，不是什么布尔什维克的报纸，绝对不是，而是部长的《工人报》（注：《工人报》(《Рабочая　Газета》)是俄国孟什维克报纸（日报），1917年3月7日（20日）-11月30日（12月13日）在彼得格勒出版，8月30日（9月12日）起是孟什维克中央机关报。参加报纸工作的有帕·波·阿克雪里罗得、波·奥·波格丹诺夫、库·安·格沃兹杰夫、费·伊·唐恩、尔·马尔托夫、亚·尼·波特列索夫、伊·格·策列铁里、尼·谢·齐赫泽、涅·切列万宁等。该报采取护国主义立场，支持资产阶级临时政府，反对布尔什维克党，对十月革命和苏维埃政权抱敌对态度。——63、76、228、246。）。这家报纸说：“革命”政府提高了工业用煤的订货价格！！（注：指1917年5月14日（27日）《工人报》第56号上《国家在危急中》一文中的话。列宁于1917年5月31日（6月13日）在《真理报》上发表《资本家在嘲弄人民》一文，对该文进行了详细分析（见《列宁全集》第2版第30卷第201-204页）。——76。）联合政府丝毫也没有改变这种状况。有人问我们，俄国是否可以立刻实行社会主义，立刻进行根本的改造。同志们，这都是丝毫无根据的托词。马克思和恩格斯的学说，正像他们经常阐述的那样：“我们的学说不是教条，而是行◎第76页◎动的指南。”（注：见《马克思恩格斯选集》第4卷第456页。——编者注）世界上任何地方都没有而且在战争期间也不可能有向纯粹社会主义过渡的纯粹资本主义，只有某种中间的、某种新的、前所未有的东西，因为卷入资本家之间的罪恶战争的几亿人正面临着死亡。问题不在于答应进行一些改革——这是空话，问题在于采取我们现在需要采取的步骤。

如果你们要谈“革命”民主，那就请把这个概念同资本家内阁的改良主义民主区别开来，因为现在应当抛掉“革命民主”的空谈，不再拿“革命民主”来互相庆贺，而要按马克思主义和一般科学社会主义教导我们的那样来作阶级评价。人们建议我们实行资本家内阁执政下的改良主义民主。从西欧通常的范例来看，这也许很好。可是，现在许多国家都处在灭亡的前夕，而那些实际措施，据前面发言的邮电部长公民说来，似乎复杂得简直难于实行，必须特别加以研究，其实这些措施是十分清楚的。他说，俄国没有一个政党会表示决心要掌握全部政权。我回答说：“有的！任何一个政党都不会放弃这样做，我们的党也不放弃这样做，它每一分钟都准备掌握全部政权。”（掌声，笑声）你们爱怎么笑就怎么笑，但是，如果部长公民向我们和右派政党都提出这个问题，那他一定会得到应有的回答。任何一个政党都不会放弃这样做。在还有自由的时候，在逮捕和流放西伯利亚等等威胁——这些来自同我们的准社会党人部长们共事的反革命分子的威胁还只是威胁的时候，任何一个政党都会说：信任我们，我们就会拿出我们的纲领。

我们的代表会议在4月29日已经提出这个纲领（注：即俄国社会民主工党（布）第七次全国代表会议（四月代表会议）的决议（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第430—456页）。——编者注）。可惜人们◎第77页◎不重视这个纲领，不按这个纲领去做。看来需要对这个纲领作一番通俗的解释。那就尽我所能，向邮电部长公民通俗地解释一下我们的决议，我们的纲领。关于经济危机，我们的纲领要求立刻——毫不拖延——公布资本家所获得的高达500—800％的骇人听闻的全部利润。这些利润并不是资本家在自由市场上，在“纯粹”资本主义制度下获得的，而是靠军事订货获得的。这才是真正需要而且可能实行工人监督的地方。这就是你们这些自称“革命”民主派的人应该代表苏维埃实行而且一夜之间就可以实行的措施。这不是社会主义。这是让人民看清什么是真正的无政府状态，什么是真正玩弄帝国主义的把戏，玩弄人民财产、玩弄几十万人生命的行为。这几十万人明天就会因我们继续扼杀希腊而丧命。把资本家老爷们的利润公布出来吧，把50个或100个最大的百万富翁逮捕起来吧，哪怕是以软禁尼古拉·罗曼诺夫的优待条件拘留他们几个星期也行，这样做无非是为了迫使他们提供各种线索，说出种种骗人的把戏、肮脏的活动、自私自利的勾当，而这些东西使我们国家甚至在新政府管理下每天也得损失千百万财富。这就是无政府状态和经济破坏的基本原因，因此我们说：我国一切都是老样子，联合内阁并没有改变任何东西，只是多了一大堆宣言和动听的声明而已。不管人们多么真诚，不管他们多么真诚地希望劳动者过好日子，但是情况并没有改变，掌握政权的仍旧是原来那个阶级。现在实行的政治并不是民主政治。

有人对我们说，要使“中央政权和地方政权民主化”。难道你们真不知道，这些话只有对俄国才是新鲜东西吗？在其他国家不是已经有几十个准社会党人部长向他们的国家许过这样的诺言吗？我们面前摆着的活生生的具体事实是，地方居民选举政权机关，而中央却硬要任命或批准地方政权机关的人选，从而破坏了起码的民◎第78页◎主。在这种情况下，试问这些诺言还有什么意义呢？资本家还在盗窃人民的财产。帝国主义战争还在进行。而有人却答应我们改革，改革，改革，这些改革在现在这个框框内根本不能实现，因为战争压倒一切，决定一切。有人说，战争并不是为了资本家的利润。你们为什么不同意这种说法呢？标准是什么呢？首先是看哪个阶级在当权，哪个阶级在继续做主人，哪个阶级在继续利用银行业务和金融业务赚取几千亿利润。这个阶级仍然是资本家阶级，因此战争仍然是帝国主义战争。第一届临时政府也好，有准社会党人担任部长的政府也好，什么都没有改变：秘密条约还是秘密条约，俄国还是在为争夺两个海峡（注：指土耳其境内的博斯普鲁斯海峡和达达尼尔海峡，两个海峡统称为黑海海峡。第一次世界大战期间，土耳其站在德国方面参战以后，英法于1915年同俄国签订一个秘密协定，允诺把君士坦丁堡（伊斯坦布尔）和黑海海峡划归俄罗斯帝国，以鼓励它把对德战争进行到最后胜利。十月社会主义革命后，苏维埃俄国废除了这一协定。——79。）而战，为继续贯彻利亚霍夫对波斯的政策（注：沙俄陆军上校弗·普·利亚霍夫以镇压高加索和伊朗民族革命运动的刽子手而臭名昭彰。1906年，他被派往伊朗北部，在那里积极执行了沙皇的反动政策，所以列宁用他的名字来命名对波斯的政策。——79。）而战，以及其他等等。

我知道，你们不希望这样做，你们当中大多数人都不希望这样做，部长们也不希望这样做，因为不能希望这样做，因为这是杀害几亿人的生命。可是请看一看米留可夫之流和马克拉柯夫之流现在大谈特谈的进攻吧。他们完全懂得这是怎么一回事；他们知道，这同政权问题，同革命问题有关。有人对我们说，应该把政治问题和战略问题区别开来。提出这样的问题是很可笑的。立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）非常清楚现在提出的是政治问题。

至于说从下面发动的争取和平的革命斗争可能导致单独媾和，这是诬蔑。如果我们掌握政权，那我们要实行的第一个步骤就是逮捕那些最大的资本家，割断他们进行阴谋活动的一切线索。否则，谈论没有兼并和赔款的和约，都是讲空话。我们所要实行的第二个步骤就是撇开各国政府，向各国人民宣布：我们认为所有的资本家都是强盗，不论是捷列先科——捷列先科丝毫不比米留可夫好些，不过比他稍微蠢些——还是法国的、英国的和其他一切国家◎第79页◎的资本家。

你们自己的《消息报》弄糊涂了（注：指《彼得格勒工兵代表苏维埃消息报》1917年5月16日（29日）第67号发表《没有兼并》一文的事。

《彼得格勒工兵代表苏维埃消息报》(《Известия　Петроградского　Совета　Рабочих　и　Солдатских　Депутатов》)于1917年2月28日（3月13日）在彼得格勒创刊，最初称《彼得格勒工人代表苏维埃消息报》，从3月2日（15日）第3号起成为彼得格勒工兵代表苏维埃的机关报。编辑部成员起初有：波·瓦·阿维洛夫、弗·亚·巴扎罗夫、弗·德·邦契-布鲁耶维奇、约·彼·戈尔登贝格和格·弗·策彼罗维奇。由于编辑部内部意见分歧，阿维洛夫、邦契-布鲁耶维奇和策彼罗维奇于4月12日（25日）退出了编辑部，孟什维克和社会革命党人费·伊·唐恩、弗·萨·沃伊京斯基、А.А.郭茨、伊·瓦·切尔内绍夫随后进入编辑部。在全俄苏维埃第一次代表大会成立了工兵代表苏维埃中央执行委员会以后，该报成为中央执行委员会的机关报，从1917年8月1日（14日）第132号起，用《中央执行委员会和彼得格勒工兵代表苏维埃消息报》的名称出版。决定该报政治方向的是当时在执行委员会中占多数的社会革命党-孟什维克联盟的代表人物。

十月革命后，该报由布尔什维克领导。在全俄苏维埃第二次代表大会以后，即从1917年10月27日（11月9日）起，该报更换了编辑部成员，成为苏维埃政权的正式机关报。1918年3月该报迁至莫斯科出版。从1923年7月14日起，成为苏联中央执行委员会和全俄中央执行委员会的机关报。从1938年1月26日起，改称《苏联劳动人民代表苏维埃消息报》。——80、229、235、302、805。），不是提议缔结没有兼并和赔款的和约，而是提议保持原状。不，我们不是这样理解“没有兼并”的和约的。甚至农民代表大会（注：这里选收了列宁有关全俄农民第一次代表大会的一件文献。

全俄农民第一次代表大会于1917年5月4-28日（5月17日-6月10日）在彼得格勒举行。出席代表大会的有由各省农民代表大会和军队农民组织选出的代表1115名，其中社会革命党人537名，社会民主党人103名（大部分是孟什维克，布尔什维克党团只有9人），人民社会党人4名，劳动派分子6名，无党派人士136名（其中由米·瓦·伏龙芝组织的14名“无党派人士集团”完全支持布尔什维克），党派背景不详的329名。列入大会议程的有联合临时政府问题、粮食问题、战争与和平问题、土地问题等。

代表大会成了布尔什维克和社会革命党人争夺农民群众的舞台。在大会的主要问题——土地问题上，布尔什维克和社会革命党人展开了特别尖锐的斗争。列宁十分重视农民代表大会，直接领导了布尔什维克党团的工作。他以布尔什维克党团的名义向大会提出的决议草案和他发表的讲话产生了巨大影响。社会革命党人为了避免他们自己的关于土地问题的决议案遭到否决，不得不在他们已经准备好的决议草案中写上“一切土地应当毫无例外地交土地委员会管理”（第2条）。大会表示支持资产阶级临时政府的政策，赞成社会党人参加联合政府，主张把战争继续进行“到最后胜利”和在前线发动进攻，同意社会革命党人关于把土地问题拖延到召开立宪会议时再解决的主张。大会选出了由社会革命党人把持的农民代表苏维埃执行委员会。——72、80。）在这个问题上都比较接近真理，它谈到要建立“联邦”共和国（注：这里说的是全俄农民第一次代表大会通过的关于俄国未来政治制度的决议。——80。），意思就是说，俄罗斯共和国不想用新的或旧的方式压迫任何一个民族，不想靠强制办法同任何一个民族共处，不论是芬兰也好，乌克兰也好，而陆军部长却对芬兰和乌克兰百般刁难，造成不能容许和无法容忍的冲突。我们所希望的是一个有坚强政权的、统一而不可分割的俄罗斯共和国，但是坚强的政权要靠各民族自愿协议才能建立起来。“革命民主”是庄严的字眼，如今却用到了以卑鄙的刁难使乌克兰和芬兰问题复杂化的政府身上！其实乌克兰和芬兰并不愿意分离，它们只是说，不要把实施起码的民主拖延到召开立宪会议的时候。

只要你们不放弃你们的兼并，就缔结不了没有兼并和赔款的和约。这实在可笑，像是耍把戏，欧洲每个工人都会嘲笑说：他们口头上说得很漂亮，号召各国人民打倒银行家，而自己却把本国银行家送进内阁去。逮捕银行家，揭穿他们的勾当，查出各种线索，——这些事情你们都不做，尽管你们拥有不容抗拒的权力机关。你们经历了1905年和1917年，你们知道，革命不是按照定单制造的，其他国家的革命都是通过流血起义的艰苦道路实现的，而在俄国没有一个集团、没有一个阶级能够抗拒苏维埃政权。在俄国，这个革命可能例外地成为和平革命。这个革命如果立刻同一切资本家阶级决裂，立刻向各国人民提议媾和，那么在极短时期内就会得到法国人民和德国人民的赞同，因为这些国家快要灭亡了，因为德国已经陷于绝境而不能自拔，因为法国……

（主席：“您发言的时间到了。”）

再有半分钟我就结束……（喧声，会场上有人要求继续讲下◎第80页◎去，有人反对，有人鼓掌。）

（主席：“我向大会报告，主席团建议延长发言时间。谁反对？大多数赞成延长。”）

我刚才谈到，假如俄国的革命民主派不是口头上的民主派，而是实际上的民主派，那它就会推动革命前进，而不是同资本家妥协，不是空谈没有兼并和赔款的和约，而是取消俄国自己的兼并，并且公开宣告，它认为任何兼并都是犯罪和强盗行为。这样就能避免帝国主义为瓜分波斯和巴尔干而发动的使千百万人受到死亡威胁的进攻。这样就能开辟一条通向和平的道路，但这不是一条平坦的道路（我们并不认为这是一条平坦的道路），它并不排除真正革命的战争。

我们提出这个问题，并不像巴扎罗夫今天在《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）上提出的那样（注：指1917年6月4日（17日）《新生活报》第40号刊载的弗·亚·巴扎罗夫的《今后怎样？》一文。作者在文章中坚持所谓为挽救革命而继续单独进行战争的论点。——81。）；我们只是说：俄国现在的情况是，它在帝国主义战争结束阶段的任务比想象的要容易一些。俄国的地理条件非常好，假如强国敢于凭资本及资本的掠夺利益来反对俄国工人阶级和同它接近的半无产阶级即贫苦农民，假如强国敢于这样做，那对它们来说这将是极其困难的任务。德国已经到了灭亡的边缘，在美国参战以后（美国想吞并墨西哥，而且大概很快就会同日本打起来），德国就陷于绝境，它将被消灭。法国由于地理位置的缘故吃的苦头比谁都多，它的力量消耗殆尽。这个国家的饥荒虽然没有德国厉害，但人力的损失比德国大得多。如果你们第一步从限制俄国资本家的利润开始，使他们根本无法榨取几亿利润，如果你们向各国人民提议媾和，反对一切国家的资本家，并且直截了当地声明，你们决不同德国资本家以及一切直接或间接纵容他们或者同他们勾结在一起的人进行任何谈判和发生任何关系，你们拒绝同法国和英国资本家谈判，那你们才能够在工人面前控诉他们。你们也就不会把◎第81页◎发给麦克唐纳出国护照这件事（注：指英国政府发给英国独立工党领袖拉姆赛·麦克唐纳去俄国的护照一事。麦克唐纳是应彼得格勒工兵代表苏维埃执行委员会的邀请到俄国访问的，因英国海员工会拒绝为他开船而未能成行。——82。）看成一个胜利，麦克唐纳从来没有进行过反对资本的革命斗争，允许他出国，是因为他没有表现出反对英国资本家的革命斗争的思想、原则、实践和经验，而我们的马克林同志和其他几百个英国社会党人就是因为进行这种斗争而坐牢的，我们的李卜克内西同志也是因为这个缘故坐牢的，他被关在苦役监狱里就是因为他说过：“德国士兵们，向你们的皇帝开枪吧。”

临时政府的大多数成员在专门重新召集的第三届杜马中（不过我不知道这届杜马算是第三届还是第四届），每天都在准备并且扬言要把我们送去服苦役，而且司法部已经在拟订有关的新法律草案，其实，把帝国主义者资本家送去服苦役岂不更正确吗？马克林和李卜克内西才是把反对帝国主义的革命斗争的思想付诸行动的社会党人。这就是必须向各国政府说的话，为了争取和平，必须向各国人民控诉各国政府。这样，你们就能使一切帝国主义政府陷于混乱的境地。现在你们自己却陷于混乱的境地了，因为你们一方面在3月14日向人民发表的和平号召书（注：指彼得格勒工兵代表苏维埃发表的《告世界人民书》。这个号召书是苏维埃中的社会革命党人和孟什维克多数在要求停止战争的群众运动的压力下被迫在1917年3月14日（27日）的苏维埃会议上通过的，第二天发表于《真理报》和《彼得格勒工兵代表苏维埃消息报》。号召书充满关于和平的华丽词句，但没有揭露战争的掠夺性质，没有提出争取和平的任何实际措施，实质上是为资产阶级临时政府继续进行帝国主义战争辩护。——82、343。）上说，“打倒你们的皇帝、你们的国王和你们的银行家吧”，但另一方面，我们虽然掌握了工兵代表苏维埃这样一种人数众多、经验丰富、有强大物质力量的空前未有的组织，却同我们的银行家订立联盟，成立准社会党人联合政府，草拟一些在欧洲已经草拟了好几十年的改革方案。欧洲在嘲笑这种争取和平的斗争。只有苏维埃取得了政权并且采取革命行动的时候，欧洲人才能理解这种斗争。

现在，世界上只有一个国家能够以阶级的规模、通过反对资本家而不经过流血的革命来采取停止帝国主义战争的步骤。这样的国家只有一个，那就是俄国。只要工兵代表苏维埃存在，俄国就始终是这样的国家。苏维埃不可能同普通类型的临时政府长期共存。◎第82页◎只有在不转入进攻的时候，苏维埃才会照旧存在。转入进攻是俄国革命整个政策的转变，即从期待和平，从由下面举行革命起义来准备和平转为恢复战争。从一条战线上的士兵联欢进到所有战线上的士兵联欢，从冒着服苦役的危险用面包皮同饥饿的德国无产者交换小折刀的自发联欢进到自觉的联欢，这就是已经显示出来的道路。

我们一经掌握政权，就要制服资本家，那时，战争就不是现在所进行的这种战争了，因为战争的性质是由哪个阶级进行战争来决定的，而不是由纸上写的东西来决定的。在纸上，要写什么就可以写什么。但是，只要资本家阶级的代表在政府中占多数，那么无论你写什么，无论你说得多漂亮，无论有多少准社会党人部长，战争还是帝国主义战争。这是大家都知道、都看到的。阿尔巴尼亚的例子，希腊和波斯的例子（注：1917年6月，意大利占领了阿尔巴尼亚，宣布阿尔巴尼亚的独立受意大利事实上的保护。

同年6月11日，协约国在希腊策动政变，迫使反对参战的希腊国王君士坦丁一世逊位，而把曾被国王撤职的亲协约国的首相埃·威尼齐洛斯重新扶上台。希腊终于站在协约国方面参了战。

波斯（伊朗）在战争期间北部被俄军占领，南部被英军占领，完全丧失了独立。所有这些帝国主义的侵略暴行都得到了临时政府外交工作人员的支持。——83。），都最明显不过地表明了这一点，所以我很奇怪，为什么大家都攻击我们关于进攻的书面声明（注：指布尔什维克党团委员会和统一社会民主党人国际主义者委员会要求在全俄苏维埃第一次代表大会上首先提出前线进攻这一问题的声明。声明指出，这次进攻是由帝国主义盟国的资本巨头指使的，俄国反革命集团则指望借此把权力集中于军人、外交家集团和资本家集团手中，打击争取和平的革命斗争和俄国民主派所争得的阵地。声明呼吁工人阶级、军队和农民注意国家面临的危险，要求大会立即回击反革命的进攻。声明中提出的建议被代表大会所否决。——83。），而关于具体例子，却没有一个人吭一声！答应拟订一些方案是容易的，可是具体的措施总是迟迟不采取。草拟关于没有兼并的和约的宣言是容易的，可是，阿尔巴尼亚、希腊和波斯的事例恰恰是在联合内阁成立以后发生的。《人民事业报》（注：《人民事业报》(《Дело　Народа》)是俄国社会革命党的报纸（日报），1917年3月15日（28日）起在彼得格勒出版，1917年6月起成为该党中央机关报。先后担任编辑的有В.В.苏霍姆林、维·米·切尔诺夫、弗·米·晋季诺夫等，撰稿人有尼·德·阿夫克森齐耶夫、阿·拉·郭茨、亚·费·克伦斯基等。该报反对布尔什维克党，号召工农群众同资本家和地主妥协、继续帝国主义战争、支持资产阶级临时政府。该报对十月革命持敌对态度，鼓动用武力反抗革命力量。1918年1月14日（27日）被苏维埃政府封闭。以后曾用其他名称及原名（1918年3-6月）出版。1918年10月在捷克斯洛伐克军和白卫社会革命党叛乱分子占领的萨马拉出了4号。1919年3月20-30日在莫斯科出了10号后被查封。——83、151、283、501、554、799。）（这家报纸并不是我们党的机关报，它是政府的机关报，部长们的机关报）就这些事例写道：扼杀希腊是对俄国民主的嘲弄（注：指1917年6月1日（14日）《人民事业报》第63号的社论《希腊的“自决权”》中的话。——83。）。而米留可夫，就是那个被你们当作了不起的人物，其实不过是他们党里的一个普通党员，跟捷列先科没有任何区别的米留可夫，连他也写道，协约国的外交扼杀了希腊。战争仍然是帝国主义战争，因此，不管你们多么想要和平，不管你们对劳动者的同情多么真诚，不管你们的和平愿望多么真诚（我完全相信，群众的和平愿望不可能不是真诚的），你们还是无能为力，因为除了进一步发展革命以外，没有其他办法能够结束战争。俄国◎第83页◎革命一开始，来自下层的争取和平的革命斗争也就开始了。如果你们掌握了政权，如果政权转归革命组织并被用来进行反对俄国资本家的斗争，那时其他国家的劳动者就会信任你们，你们就可以提出媾和建议。那时我们的和平至少可以从两个方面得到保证，即从大量流血牺牲、陷于绝境的两个民族，从德国和法国得到保证。如果那时的形势使我们不得不进行革命战争（这一点谁也不知道，我们也不能担保不会发生这种情况），那我们就会说：“我们不是和平主义者，如果革命阶级掌握了政权，如果它真正消除了资本家对事务的任何影响，使他们无法扩大经济破坏，无法从经济破坏中获得几亿利润，那我们是不会拒绝进行战争的。”革命政权会毫无例外地向一切国家的人民解释说，各国人民都应该是自由的，德国人民不应该为保住阿尔萨斯和洛林而战，法国人民也不应该为保住法国的殖民地而战。因为法国如果为它的殖民地而战，那俄国有希瓦和布哈拉（注：希瓦是16世纪初在中亚阿姆河下游建立的一个封建国家（希瓦汗国），居民有乌兹别克人、土库曼人、卡拉卡尔帕克人等，1873年被沙皇俄国征服，成为它的属国。

布哈拉是16世纪在中亚建立的一个封建国家（布哈拉汗国），居民有乌兹别克人、塔吉克人、土库曼人等，1868年被沙皇俄国征服，成为它的属国。——84。），这也是类似殖民地的地区，那时就会开始瓜分殖民地了。怎样进行瓜分，按照什么标准呢？按照实力。而实力已经起了变化，资本家的处境就是这样：除了战争，没有别的出路。一旦你们取得革命政权，你们就可以通过革命道路来达到和平：向各国人民发出革命号召，用你们的例子来说明策略。那时在你们面前就会展开一条用革命方法取得和平的道路，你们就很有可能使几十万人免于死亡。那时你们就可以确信，德国人民和法国人民会声明赞成你们。而英国、美国、日本的资本家即使想要进行反对革命工人阶级的战争（资本家一旦被制服、被排除，监督权一旦转到工人阶级手中，工人阶级的力量就会增加十倍），即使美国、英国、日本的资本家想要进行战争，也是百分之九十九的不可能。你们只要声明，你们不是和平主义者，你们要保卫自己的共和国，保卫工人的、无产阶级的民主不受德国、法国和其他国家的资本家侵犯，这样就足以保障和平了。◎第84页◎

这就是我们认为我们关于进攻的声明具有如此根本性意义的原因。整个俄国革命史上的转折关头已经到来了。俄国革命的发生，英国帝国主义资产阶级是帮了忙的，英国帝国主义资产阶级以为俄国同中国或印度差不多。可是不然，俄国除了有一个现在是地主和资本家占多数的政府外，还产生了苏维埃这种按力量来说是世界上从未听到过和看见过的代表机构，虽然你们参加资产阶级联合内阁就是在扼杀这个代表机构。而且俄国革命还做到了使来自下层的反对资本家政府的革命斗争在各个国家中都获得了极大的同情。现在的问题是：前进还是后退。革命时期停留在原地不动是不行的。因此，从政治、经济的意义来说，而不是从战略的意义来说，进攻是整个俄国革命的转折点。现在举行进攻，就是继续进行帝国主义大厮杀，就是继续使几十万、几百万人为扼杀波斯和其他弱小民族而丧命，客观上就是这样，不管这个或那个部长的意志和认识如何。在贫苦农民的支持下把政权转到革命无产阶级手里，就是转到以人类历史上痛苦最少的最可靠的方式来进行争取和平的革命斗争，就是转到使革命工人不仅在俄国而且在全世界都有取得政权和获得胜利的保障。（会场上一部分人鼓掌）

载于1917年6月15日和16日（28日和29日）《真理报》第82号和第83号

选自《列宁全集》第2版第30卷第237—249页◎第85页◎


论口号（1917年7月中旬）

在历史急剧转变的关头，往往连先进的政党也会在较长的一段时间内不能适应新的形势而重复旧的口号。这种口号在昨天是正确的，今天却已经失去任何意义，而且失去得如此“突然”，就像历史的急剧转变来得如此“突然”一样。

看来，全部国家政权归苏维埃的口号也会遇到某种类似的情况。在我国革命已经永远过去的一个时期里，比如在2月27日至7月4日，这个口号是正确的。现在，它显然已经不正确的。不懂得这一点，就根本不能理解当前的迫切问题。每一个口号都应当以一定政治形势的全部特点为依据。而当前，在7月4日以后，俄国的政治形势同2月27日至7月4日这段时期的形势是根本不同的。（注：这里说的是七月事变以后的形势。七月事变是俄国1917年二月革命后，继四月危机和六月危机而发生的又一次危机，是达到全国性危机的一个新的重要的阶段。

俄国资产阶级临时政府所组织的前线进攻以惨败告终，激怒了彼得格勒的工人和陆海军士兵。1917年7月3日（16日），由第一机枪团带头，自发的游行示威从维堡区开始，并有发展成为反对临时政府的武装行动的趋势。鉴于当时俄国革命危机尚未成熟，布尔什维克不赞成搞武装行动。7月3日（16日）下午4时，党中央决定劝阻群众。但是示威已经开始，制止已不可能。在这种情况下，7月3日（16日）夜晚，布尔什维克党中央又同彼得堡委员会和军事组织一起决定参加游行示威，以便把它引导到和平的有组织的方向上去。当时正在内沃拉村休息的列宁，闻讯后于7月4日（17日）晨赶回彼得格勒。7月4日（17日）这天参加游行示威的共50多万人。列宁在克舍辛斯卡娅公馆的阳台上向游行的水兵发表了演说，要求群众沉着、坚定和警惕。示威群众派代表要求苏维埃中央执行委员会夺取政权，遭到社会革命党、孟什维克首领的拒绝。军事当局派军队镇压和平的游行示威，示威群众在市内好几个地方同武装的反革命分子发生冲突，死56人，伤650人。在人民意志表达以后，布尔什维克党于5日发表了停止游行示威的号召书。莫斯科、下诺夫哥罗德等城市也发生了反政府的游行示威。临时政府在孟什维克和社会革命党所把持的中央执行委员会积极支持下，随即对革命人民进行镇压。7月5-6日（18-19日），《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月6日（19日），临时政府下令逮捕列宁。工人被解除武装。革命的彼得格勒卫戍部队被调出首都，派往前线。七月事变后，政权完全转入反革命的临时政府手中，苏维埃成了它的附属品，革命和平发展时期告终，武装起义的任务提上了日程。——86、103、275、293、435。）

那时候，即在过去的这一段革命时期，国内存在着所谓“两个政权并存的局面”，无论在物质上或形式上都表明，国家政权处于不稳定的过渡状态。我们不会忘记，政权问题是一切革命的根本问题。

那时候，政权处于动摇不定的状态。临时政府和苏维埃根据自愿达成的协议分掌政权。苏维埃是由广大自由的即不受任何外力强制的、武装的工人和士兵的代表组成的。武器掌握在人民手中，没有外力强制人民，——这就是问题的实质。这就开辟并保障了整个革命和平向前发展的道路。“全部政权归苏维埃”，是在这条和平◎第86页◎发展的道路上最先迈出的、能够直接实现的一步的口号。这是革命和平发展的口号，在2月27日至7月4日这段时期内，革命的和平发展是可能的，当然也是最合乎愿望的，但是现在，革命的和平发展是绝对不可能了。

十分明显，不是所有拥护“全部政权归苏维埃”的口号的人都充分考虑到这是革命和平向前发展的口号。说革命有和平发展的可能，不仅仅是指当时（2月27日至7月4日）没有一个人、没有一个阶级、没有一种较强的力量能够抗拒和阻碍政权归苏维埃。不仅仅是如此。说当时革命有和平发展的可能，甚至还指苏维埃内部各阶级间和各政党间的斗争在全部国家政权及时转归苏维埃的条件下，能够最和平痛苦最少地进行。

人们对于后面这一点也是注意不够的。苏维埃按其阶级成分来说，是工农运动的机关，是工农专政的现成形式。如果苏维埃掌握全部政权，那么小资产阶级各阶层的主要缺点、主要毛病，即对资本家的轻信态度，就会在实践中得到克服，就会通过试行他们自己的措施受到批判。在苏维埃独掌全部政权的基础上，执政阶级和执政党的更迭本来是有可能在苏维埃内部和平地进行的；苏维埃内部的一切政党同群众的联系还可能仍然是牢固的，而不会削弱。我们丝毫不能忽视，只有苏维埃内部的各个政党同群众的这种最密切的、可以自由地扩展和深入的联系，才有助于和平地消除小资产阶级同资产阶级妥协的幻想。政权归苏维埃，这本身不会改变而且也不可能改变各阶级间的对比关系，也丝毫不能改变农民的小资产阶级性。但是这会及时地有力地促使农民离开资产阶级，靠拢工人，进而同工人联合起来。

如果政权及时转归苏维埃，是可能出现这种情况的。这对人民来说是最轻松、最有利的。这是一条痛苦最少的道路，所以在当时◎第87页◎是应该以最大的努力来争取这条道路的。但是现在，这个争取政权及时转归苏维埃的斗争已经结束。和平发展的道路已经不可能了。已经开始走上了非和平的、最痛苦的道路。

我们所以说7月4日是一个转折点，正是因为在这以后客观形势起了急剧的变化。政权动摇不定的状态结束了。政权在决定性的地方已经转到反革命手中。在小资产阶级政党社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）和孟什维克党同反革命的立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）妥协的基础上，这两个小资产阶级政党的发展演变使它们实际上成了反革命屠杀的参与者和帮凶。小资产者不自觉地轻信资本家，因而在党派斗争的发展进程中堕落到自觉地去支持反革命分子的地步。各党派关系发展的一个周期已告结束。2月27日，各阶级是一起反对君主制的。7月4日以后，反革命资产阶级同君主派和黑帮（注：黑帮指沙皇俄国反动的君主派团体，如俄罗斯人民同盟、米迦勒天使长同盟、法制党、十月十七日同盟、工商党以及和平革新党等。他们力图保持旧的专制制度。这些党派和组织的成员通称黑帮分子。——88、97、135。）勾结在一起，半拉半吓地把小资产阶级的社会革命党人和孟什维克拉了过去，把实际的国家政权交给了卡芬雅克分子，交给了在前线枪杀违抗命令者和在彼得格勒残杀布尔什维克的那帮军人。

政权归苏维埃的口号现在听起来好象是唐·吉诃德精神（注：唐·吉诃德精神意思是徒怀善良愿望而行为完全脱离实际。唐·吉诃德是西班牙作家米·塞万提斯的同名小说中的主人公。他一心要做一个扶危济困、锄暴安良的游侠骑士，但由于把现实中的一切都幻想成骑士小说中的东西，结果干出了许多荒唐可笑的事情。——88。），或者是一种嘲笑。这个口号在客观上会欺骗人民，会使人民产生一种错觉，似乎现在也是只要苏维埃愿意取得政权或作出这种决定，它就可以取得政权，似乎在苏维埃内还有一些政党并没有因帮助刽子手而玷污了自己，似乎可以把已经发生的事情只当作没有发生。

如果以为革命的无产阶级会因为社会革命党人和孟什维克支持过残杀布尔什维克、支持过在前线进行枪杀和解除过工人的武装而要实行所谓“报复”，“拒绝”支持他们去反对反革命势力，那是极端错误的。这样提问题首先是把市侩的道德观念强加在无产阶级头上（为了事业的利益，无产阶级不仅一向支持动摇的小资产阶◎第88页◎级，而且也支持大资产阶级）；其次（这是主要的）是像市侩那样企图用“道德说教”来模糊问题的政治实质。

问题的这一实质在于，用和平方法现在已经不可能取得政权了。现在能够取得政权的唯一方法，就是进行坚决的斗争，战胜目前实际的执政者，即依靠调到彼得格勒来的反动军队、依靠立宪民主党人和君主派的那帮军人卡芬雅克分子。

问题的实质在于，只有革命的人民群众才能够战胜这些新的执政者，而开展群众运动的条件是：不仅要由无产阶级来领导人民群众，而且要人民群众离弃已经背叛革命事业的社会革命党和孟什维克党。

谁把市侩的道德观念混杂在政治问题中，谁就会这样议论：就算社会革命党人和孟什维克支持过卡芬雅克分子解除无产阶级和革命部队的武装，犯了“错误”，但也应当给他们“改正”错误的机会；“不要阻难”他们改正“错误”；要使小资产阶级比较容易地倒向工人方面来。这种议论，如果不是对工人的又一次欺骗，也是一种幼稚的或简直是愚蠢的见解，因为小资产阶级群众倒向工人方面来，只是而且正是指他们离弃了社会革命党人和孟什维克。社会革命党和孟什维克党现在只有宣布策列铁里、切尔诺夫、唐恩和拉基特尼科夫是刽子手的帮凶，那才能算是改正“错误”。我们完全地无条件地赞成这样“改正错误”……

我们说过，革命的根本问题是政权问题。现在应当作一补充：正是在革命中，我们随时会遇到看不清真正的政权在哪里这种情况，会遇到形式上的政权和实际的政权相分离的情况。这也正是一切革命时期的主要特点之一。1917年3、4月间，人们不知道实际的政权是在政府手中，还是在苏维埃手中。

现在特别重要的是要使觉悟的工人冷静地观察一下革命的根◎第89页◎本问题：目前国家政权是在谁的手里。只要你想一想政权的物质表现是什么，而不把空话当作事实，那你就不难回答这个问题。

弗里德里希·恩格斯写道，国家首先就是武装队伍以及监狱之类的物质的附属物（注：参看《马克思恩格斯选集》第4卷第167页。——编者注）。在目前，那就是士官生和特地调到彼得格勒来的反动的哥萨克，就是那些把加米涅夫等人关在监狱里的人，就是那些封闭《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）的人，就是那些解除工人和某一部分士兵武装的人，就是那些枪杀某一部分士兵的人，就是那些枪杀某一部分军队的人。正是这些刽子手掌握着实际的政权。策列铁里和切尔诺夫之流是没有实权的部长，是傀儡部长，是支持屠杀的那些政党的领袖。这是事实。策列铁里和切尔诺夫本人也许“不赞成”屠杀，他们的报纸战战兢兢地表白同屠杀没有瓜葛，那也改变不了这个事实，这种政治外表的变化改变不了问题的实质。

封闭彼得格勒15万选民的报纸，士官生因工人沃伊诺夫从印刷厂拿出《〈真理报〉小报》（注：《〈真理报〉小报》(《Листок<Правды>》)是布尔什维克合法日报《真理报》在遭受临时政府迫害时使用过的名称之一，1917年7月6日（19日）出了一号，以代替当天应出的《真理报》。——90。）就把他杀害（7月6日），这难道不是屠杀吗？这难道不是卡芬雅克分子干的勾当吗？有人会对我们说：无论是政府，还是苏维埃都“没有过错”。

我们回答说，这对政府和苏维埃来说就更糟糕，因为这说明它们等于零，它们是傀儡，并不掌握实际的政权。

人民首先应当十分清楚地知道事情的真相，应当知道实际上是谁掌握着国家政权。必须把全部真相告诉人民：政权掌握在那帮军人卡芬雅克分子（克伦斯基、某些将军和军官等）手里，而以立宪民主党为首的整个资产阶级以及通过所有黑帮报纸，通过《新时报》（注：　　《新时报》(《Новое　Время》)是俄国报纸，1868-1917年在彼得堡出版。出版人多次更换，政治方向也随之改变。1872-1873年采取进步自由主义的方针。1876-1912年由反动出版家阿·谢·苏沃林掌握，成为俄国最没有原则的报纸。1905年起是黑帮报纸。1917年二月革命后，完全支持资产阶级临时政府的反革命政策，攻击布尔什维克。1917年10月26日（11月8日）被查封。列宁称《新时报》是卖身投靠的报纸的典型。——90。）、《现代言论报》（注：《现代言论报》(《Живое　Слово》)是俄国一种低级趣味的黑帮报纸（日报），1916年起在彼得格勒出版，А.М.乌曼斯基任编辑。该报最初称为《新小报》，1917年3月8日（21日）起改称《现代言论报》，1917年8月起改名《言论报》，后又改为《新言论报》。该报曾对布尔什维克掀起疯狂的诽谤运动。1917年10月被彼得格勒苏维埃军事革命委员会查封。——90。）等等进行活动的一切君主派都支持他们。

必须推翻这个政权。否则一切关于同反革命势力作斗争的话◎第90页◎都是空话，都是“欺骗自己，欺骗人民”。

策列铁里和切尔诺夫之流的部长们以及他们的政党现在都拥护这个政权，因此必须向人民说明他们充当着刽子手的角色，并且说明这些政党在4月21日、5月5日、6月9日和7月4日犯了“错误”（注：指孟什维克和社会革命党在二月革命和十月革命之间的三次危机中的表现。

1917年4月18日（5月1日），临时政府外交部长帕·尼·米留可夫照会英、法两盟国政府，保证临时政府将遵守沙皇政府缔结的一切条约，并把战争进行到最后胜利。这一照会引起了彼得格勒工人和士兵的极大愤慨。他们于4月20-21日（5月3-4日）举行群众性集会和游行示威，抗议临时政府的帝国主义政策。当时，资产阶级临时政府既没有群众支持，也没有足够的军事力量，苏维埃完全能够把政权夺到自己手里而不会受到来自任何方面的抵抗。但是，苏维埃中的妥协派多数却在这种形势下直接同资产阶级串通。孟什维克和社会革命党人把持的彼得格勒苏维埃执行委员会表示，只要临时政府对米留可夫照会作出“解释”，苏维埃就保证给它以支持。4月21日晚，彼得格勒苏维埃讨论了临时政府解释照会的公告，宣布“解释令人满意”，“事件已经结束”。随后，孟什维克、社会革命党等妥协主义政党的代表于5月5日参加了第一届联合临时政府，挽救了摇摇欲坠的资产阶级政府。

1917年6月初，为抗议临时政府拖延战争、准备在前线发动进攻以及粮食匮乏，彼得格勒工人和士兵自发地上街游行。布尔什维克党中央决定在6月10日（23日）举行有组织的和平游行示威。这一决定引起临时政府以及孟什维克和社会革命党的惊慌。为了阻挠这一游行示威，6月9日（22日）晚，由孟什维克和社会革命党把持的全俄工兵代表苏维埃第一次代表大会通过了在三天内禁止举行任何游行示威的决议。孟什维克领袖伊·格·策列铁里公然诬蔑准备在6月10日举行的游行示威是布尔什维克“夺取政权的阴谋”，要求解除工人的武装。

在1917年的七月危机中，孟什维克和社会革命党把持的全俄中央执行委员会宣布7月4日群众游行示威是“布尔什维克的阴谋”，拒绝了群众向它提出的由它夺取全部政权的要求。中央执行委员会还事先知道并同意临时政府派反革命的士官生和哥萨克部队对这次游行示威进行武力镇压。——91。）以后，在他们赞同进攻政策（这种政策预先就大体决定了卡芬雅克分子在7月的胜利）以后，是必然会有这种“结局”的。

必须改变对人民的全部鼓动工作，使鼓动工作考虑到当前革命的具体经验，特别是七月事变的具体经验，也就是说，应当清楚地指出人民的真正敌人是那帮军人，是立宪民主党人和黑帮分子，并且应当明确地揭露小资产阶级的政党社会革命党和孟什维克党一直起着刽子手帮凶的作用。

必须改变对人民的全部鼓动工作，必须说明，不推翻那帮军人的政权，不揭露社会革命党和孟什维克党，不使他们失去人民的信任，农民就绝对没有希望获得土地。在资本主义发展的“正常”条件下，要达到这一步将是一个漫长的极其困难的过程，但是战争和经济破坏会大大加速这一过程。这种“加速器”可以使一个月甚至一个星期相当于一年。

对于以上论述，大概会有两种反对意见：第一种反对意见是，现在谈坚决斗争就是鼓励分散地发动斗争，而这正好是帮助反革命势力；第二种反对意见是，推翻反革命势力，这意味着政权仍然转到苏维埃手里。

我们对第一种反对意见回答说，俄国工人已经有很高的觉悟，决不会在显然对自己不利的时刻受人挑拨。如果他们现在就起来斗争和反抗，那会对反革命有利，这一点是无庸争辩的。只有在广大群众中重新出现新的革命高潮时才能进行坚决的斗争，这一点也是无庸争辩的。但是只是一般地谈论革命高涨、革命高潮、西欧◎第91页◎工人的援助等等是不够的，必须从我们的过去得出明确的结论，必须考虑我们自己的教训。经过这样考虑就一定会提出同夺得了政权的反革命势力进行坚决斗争的口号。

第二种反对意见归结起来也是用过于一般的议论来偷换具体的真理。除革命的无产阶级以外，没有任何力量能够推翻资产阶级反革命势力。正是革命的无产阶级，有了1917年7月的经验以后，应当独立地掌握国家政权，否则革命就不可能胜利。无产阶级掌握政权，贫苦农民即半无产者支持无产阶级，这是唯一的出路，而且我们已经回答过，哪些情况能够非常迅速地使这一点加快实现。

在这新的革命中可能而且一定会出现苏维埃，但是不是现在的苏维埃，不是同资产阶级妥协的机关，而是同资产阶级进行革命斗争的机关。到那时候，我们也会主张按照苏维埃类型来组织整个国家，这是必然的。这并不是一般苏维埃的问题，而是同目前的反革命势力，同目前的苏维埃的背叛行为作斗争的问题。

用抽象的东西来偷换具体的东西，这是革命中一个最主要最危险的错误。现在的苏维埃由于社会革命党和孟什维克党在其中占统治地位而垮台了，完全破产了。现在，这些苏维埃像是一群被牵去宰割、在屠刀下咩咩哀叫的绵羊。现在，苏维埃在节节胜利的反革命势力面前显得软弱无力，一筹莫展。政权归苏维埃的口号可能被理解为“只是”号召把政权交给现在的苏维埃，如果这样说，如果号召这样做，那在目前情况下就是欺骗人民。而欺骗是最危险的行为。

从2月27日至7月4日这个俄国阶级斗争和党派斗争的发展周期已告结束。新的周期开始了，在这个周期参加活动的不是旧的阶级、旧的政党、旧的苏维埃，而是在斗争烈火中更生的并在斗争中经过锻炼、训练和改造的新的阶级、新的政党、新的苏维埃。不◎第92页◎要向后看，而要向前看。应当运用新的即七月事变以后的阶级和政党的范畴来思考问题，而不应当运用旧的范畴来思考问题。在新的周期开始时，必须以资产阶级反革命势力已经取得胜利这一事实作为出发点；反革命势力之所以能够取得胜利，是因为社会革命党人和孟什维克同它妥协，而只有革命的无产阶级才能战胜它。当然，在这个新的周期，无论是反革命势力获得彻底的胜利，无论是社会革命党人和孟什维克遭到彻底的失败（不进行斗争），或是掀起新革命的新高潮，都还要经过许多不同的阶段。但是关于这一点，只能留待以后这些阶段分别出现时再谈了……

1917年由俄国社会民主工党（布）喀琅施塔得委员会印成单行本

选自《列宁全集》第2版第32卷第6—13页◎第93页◎


革命的教训（1917年7月底）

一切革命都是广大人民群众生活中的急剧转变。这种转变如果没有成熟，便不能发生真正的革命。每一个人生活上的任何转变，都会使他学到许多东西，使他体验和感受许多东西，革命也是一样，它能使全体人民在很短的时间内得到最有内容最宝贵的教训。

在革命时期千百万人民一个星期内学到的东西，比他们平常在一年糊涂生活中所学到的还要多。因为当全体人民的生活发生急剧转变时，可以特别清楚地看出在人民中间什么阶级抱有什么目的，他们拥有多大的力量，他们采用什么手段进行活动。

每一个觉悟的工人、士兵和农民都应当仔细考虑俄国革命的教训，特别是现在7月底，在已经清楚地看出我国革命的第一阶段以失败而告终的时候，更应当如此。

                              一

我们看一看，工农群众进行革命究竟是要得到什么？他们期待于革命的是什么？大家知道，他们期待的是自由、和平、面包和土地。

现在我们看到的情况又怎么样呢？

不是给人们自由，而是开始恢复从前的专横。对前线士兵实行◎第94页◎死刑（注：　　92　俄国临时政府于1917年7月12日（25日）在前线恢复死刑。按照沙皇时代战地法庭的样式，军队在师一级建立了“军事革命法庭”，其判决在公布以后立即生效，并必须立即执行。——95。），把擅自夺取地主土地的农民送交法庭审判。捣毁工人报纸的印刷所。非法查封工人报纸。常常甚至没有提出任何罪名，或提出显然是诬告的罪名，就逮捕布尔什维克。

也许有人会反驳说，惩办布尔什维克并不是破坏自由，因为这只是根据一定的罪名惩办一定的人。这种反驳显然是故意胡说，即使个别人犯了罪，即使这种罪名已经由法庭证明和认定，那也不能因此而捣毁印刷所和查封报纸。如果政府公布一条法律，确认整个布尔什维克党以及它的方针和观点都是违法的，那就另当别论了。但是谁都知道，自由俄国的政府根本不能这样做，也没有这样做。

地主和资本家的报纸因布尔什维克进行反对战争、反对地主、反对资本家的斗争而疯狂地谩骂布尔什维克，甚至在还没有找到一条指控任何一个布尔什维克的罪名时，就公开要求逮捕和惩办布尔什维克，这是揭穿对布尔什维克的指控纯属诬陷的主要证据。

人民要求和平。而自由俄国的革命政府，却依然根据从前沙皇尼古拉二世为了让俄国资本家掠夺别国人民而同英法资本家签订的秘密条约，又重新恢复了侵略战争。这些秘密条约一直没有公布。自由俄国的政府借词推托，始终没有向各国人民提议缔结公正的和约。

粮食没有了。饥荒又要来了。大家都看到，资本家和富人靠军事订货丧心病狂地盗窃国库（现在战争每天要耗费人民5000万卢布），靠抬高物价榨取空前多的利润，但是，在让工人认真地计算产品的生产和分配方面，简直什么也没有做。资本家愈来愈猖狂，把工人赶出大门，而且正是在人民苦于商品匮乏的时候。

大多数农民在许多次代表大会上响亮而明确地发表声明，宣布地主占有土地是不合理的，是一种抢劫。但是自称为革命的和民主的政府却一连好几个月都在愚弄农民，用诺言和拖延手段欺骗◎第95页◎农民。资本家一连好几个月不让切尔诺夫部长颁布关于禁止土地买卖的法律。而在这个法律终于公布出来之后，资本家又对切尔诺夫进行无耻的诽谤性攻击，并且直到现在还在攻击。政府在保护地主方面是这样的卑鄙无耻，竟开始把“擅自”夺取土地的农民送交法庭审判。

愚弄农民，劝他们等待立宪会议。资本家则一再拖延，推迟召开这个会议。现在，在布尔什维克的要求下，这个会议已定于9月30日召开，可是资本家又公开叫嚷，说这个期限“过于”短促，要求延期召开立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）……资本家和地主的政党“立宪民主”党即“人民自由”党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）的一些最有势力的党员，如帕宁娜，就公然鼓吹把立宪会议召开的日期推迟到战争结束之后。

解决土地问题要等到立宪会议召开。召开立宪会议要等到战争结束。结束战争要等到完全胜利。结果就是这样。在政府中占多数的资本家和地主简直是在嘲弄农民。

                            二

在推翻了沙皇政权的自由国家里，怎么会发生这样的事情呢？

在不自由的国家里，管理人民的是未经任何人选举的沙皇和一小撮地主、资本家与官吏。

在自由的国家里，管理人民的只是人民自己选举出来的人。在选举时，人民分属于不同的政党，一般都是每一个阶级分别组成自己的政党，例如，地主、资本家、农民和工人都各自组成自己的政党。因此，在自由的国家里，管理人民是通过政党的公开斗争以及它们之间的自由协议来进行的。◎第96页◎

1917年2月27日推翻沙皇政权以后，在将近4个月中，俄国作为一个自由的国家，是通过各个自由组成的政党的公开斗争以及它们之间的自由协议来进行管理的。因此，要了解俄国革命的发展，首先必须研究主要政党的情况，这些政党维护哪些阶级的利益，所有这些政党的相互关系怎样。

                            三

在推翻沙皇政权以后，国家政权转到第一届临时政府（注：指1917年3月2日（15日）成立的俄国资产阶级临时政府。这个政府是国家杜马临时委员会同把持彼得格勒工兵代表苏维埃执行委员会的社会革命党和孟什维克领导人协议成立的，起初称“第一届社会内阁”，3月10日（23日）定名为临时政府。这个政府的组成是：总理兼内务部长格·叶·李沃夫公爵（立宪民主党人）、外交部长帕·尼·米留可夫（立宪民主党人）、陆海军部长亚·伊·古契柯夫（十月党人）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、财政部长米·伊·捷列先科（无党派人士）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、农业部长安·伊·盛加略夫（立宪民主党人）、司法部长亚·费·克伦斯基（劳动派）、正教院总监В.Н.李沃夫、国家监察长И.В.戈德涅夫（十月党人）。——7、76、97。）手中。这个政府是由资产阶级的代表即资本家所组成，而同他们连成一气的还有地主。资本家的主要政党“立宪民主”党占最重要的地位，它是资产阶级的执政党或者说政府党。

政权落到这个政党手中并不是偶然的，虽然当时同沙皇军队斗争、为争取自由而流血的根本不是资本家，而是工人和农民，水兵和士兵。政权之所以落到资本家政党手中，是因为这个阶级拥有财富、组织和知识这些力量。在1905年以后，特别是在大战期间，俄国的资本家阶级以及同它勾结在一起的地主阶级在本身的组织方面取得的成绩最大。

立宪民主党一直是君主派政党，1905年是这样，从1905年到1917年还是这样。在人民战胜沙皇暴政以后，这个党就宣布自己是共和派政党了。历史经验表明，当人民战胜了君主制的时候，资本家的政党总是愿意成为共和派政党的，只要能够保住资本家的特权和它对人民的绝对统治。

立宪民主党在口头上拥护“人民自由”，实际上它拥护的是资本家，于是所有的地主、君主派和黑帮分子（注：黑帮指沙皇俄国反动的君主派团体，如俄罗斯人民同盟、米迦勒天使长同盟、法制党、十月十七日同盟、工商党以及和平革新党等。他们力图保持旧的专制制度。这些党派和组织的成员通称黑帮分子。——88、97、135。）马上就站到它那边去◎第97页◎了。报刊和选举都证明了这一点。在革命以后，所有资产阶级的报纸和所有黑帮的刊物都同立宪民主党人唱起了一个调子。一切君主派政党还不敢公开活动，于是在选举中，例如在彼得格勒的选举中，就支持立宪民主党。

立宪民主党人在取得政府权力以后，便想方设法继续进行掠夺性的侵略战争，这个战争是同英法资本家签订掠夺性秘密条约的沙皇尼古拉二世开始进行的。根据这些条约，俄国资本家在战争胜利后可以占领君士坦丁堡、加里西亚和亚美尼亚等地。对于人民，立宪民主党政府则用种种空洞的托词和诺言支吾搪塞，把对工农来说至关重要的一切问题都推给立宪会议去解决，但是又不确定召开立宪会议的日期。

人民利用获得的自由，自动地开始组织起来。占俄国人口压倒多数的工人和农民的主要组织是工兵农代表苏维埃。这些苏维埃在二月革命时已开始形成，二月革命以后过了几个星期，在俄国多数大城市和许多县城中，工人阶级和农民中间的一切有觉悟的先进分子就通过苏维埃联合起来了。

苏维埃的选举是完全自由的。苏维埃是真正的人民群众的组织即工农的组织。苏维埃是真正的大多数人民的组织。工人和穿着军服的农民已经武装起来了。

不言而喻，苏维埃能够而且应当把全部国家政权掌握到自己手里。在立宪会议召开以前，除了苏维埃以外，国家不应该有任何其他的政权存在。只有这样，我国革命才能成为真正人民的、真正民主的革命。只有这样，真正争取和平、真正厌恶侵略战争的劳动群众，才能够开始坚定不移地实行结束侵略战争和实现和平的政策。只有这样，工人和农民才能制裁那些大发“战争”横财而使国家遭到经济破坏和饥荒的资本家。但是，在苏维埃中，只有少数代表◎第98页◎拥护革命工人的政党，即拥护要求全部国家政权归苏维埃的布尔什维克社会民主党人。多数代表则拥护反对政权归苏维埃的孟什维克社会民主党人和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）。这两个政党不但不主张推翻资产阶级政府并用苏维埃政府来代替，反而主张支持资产阶级政府并同它妥协，同它组织共同的政府。获得多数人民信任的社会革命党和孟什维克党的这种同资产阶级妥协的政策，就是革命从开始以来整整5个月内全部发展进程的主要内容。

                                四

我们首先看一看社会革命党人和孟什维克是怎样同资产阶级妥协的，然后再来探讨多数人民信任他们的原因。

                                五

在俄国革命的各个时期，孟什维克和社会革命党人总是以这种或那种形式同资本家妥协。

在1917年2月底，当人民刚取得胜利，沙皇政权刚被推翻的时候，资本家的临时政府就把克伦斯基当作“社会党人”拉到政府中去了。其实克伦斯基从来都不是社会党人，他不过是个劳动派分子（注：劳动派分子是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团劳动派（劳动团）的成员。劳动派于1906年4月成立。领导人有阿·费·阿拉季因、斯·瓦·阿尼金等。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。第一次世界大战期间，劳动派多数采取了社会沙文主义立场。二月革命后，劳动派积极支持资产阶级临时政府，1917年6月与人民社会党合并为劳动人民社会党。十月革命后，劳动派站在资产阶级反革命势力方面。——8、38、99、319。），直到1917年3月才成为“社会革命党人”，因为这在当时已经没有危险了，而且还有好处。克伦斯基当时是彼得格勒苏维埃的副主席，资本家的临时政府马上就通过他来尽量拉拢和软化苏维埃。而苏维埃，也就是在苏维埃中占多数的社会革命党人和孟什维◎第99页◎克，果然给软化了，他们在资本家的临时政府成立后马上就同意“支持它”，“只要”它履行自己的诺言。

苏维埃认为自己是检查和监督临时政府行动的机关。苏维埃的领袖们成立了所谓“联络委员会”（注：联络委员会是1917年3月8日（21日）由孟什维克和社会革命党人把持的彼得格勒工兵代表苏维埃执行委员会建立的，成员有马·伊·斯柯别列夫、尤·米·斯切克洛夫、尼·苏汉诺夫、В.Н.菲力波夫斯基和尼·谢·齐赫泽（后又增加维·米·切尔诺夫和伊·格·策列铁里）。联络委员会名义上是要“影响”和“监督”临时政府的活动，但实际上它的作用却是帮助临时政府利用苏维埃的威信来掩饰其反革命政策，并制止群众进行争取政权转归苏维埃的革命斗争。1917年4月中，联络委员会被取消，其职能由执行委员会常务委员会执行。——100、288。），也就是同政府联络、接洽的委员会。在这个联络委员会中，苏维埃的社会革命党人和孟什维克领袖经常同资本家政府进行谈判，实际上他们已经成了不管部部长或非正式的部长。

整个3月间和几乎整个4月间的情况就是这样的。资本家一再拖延，支吾搪塞，竭力争取时间。在这个时期中，资本家政府没有为发展革命采取过任何一项比较认真的措施，连召开立宪会议这个由它直接承担的任务，政府也没有采取任何措施去完成，没有向各地提出这个问题，甚至还没有成立中央的筹备委员会。政府所关心的只有一件事情，就是暗中恢复由沙皇同英法资本家签订的掠夺性国际条约，尽量小心谨慎、不露形迹地阻挠革命，什么都答应，什么都不执行。社会革命党人和孟什维克在“联络委员会”里当了傻瓜，他们被动听的词句、诺言和“明天就办”的空话喂饱了。社会革命党人和孟什维克就像一篇著名寓言中的乌鸦（注：指俄国作家伊·安·克雷洛夫的寓言《乌鸦和狐狸》。狐狸看到乌鸦噙着一块乳酪停在树上，就用各种赞美的词句诱骗它唱歌。乌鸦被恭维得忘乎所以，不禁张嘴大叫。乳酪立时从乌鸦嘴里掉了下来，被狐狸叼走。——100。）一样，经不起阿谀奉承，高兴地听信资本家所作的保证，说什么他们高度尊重苏维埃，未经苏维埃同意决不采取任何措施。

实际上，时间一天天过去，资本家政府并没有为革命做任何事情。但是为了反对革命，它在这个时期恢复了掠夺性的秘密条约，更确切些说，就是确认了这些条约，并且还同样秘密地同英法帝国主义的外交官进行谈判，使这些条约“起死回生”。为了反对革命，它在这个时期为作战部队的将军和军官建立反革命组织（至少使他们互相接近）奠定了基础。为了反对革命，它在这个时期开始把工业家、厂主组织起来，这些人在工人的压力下不得不一再让步，◎第100页◎但同时又开始暗中破坏生产，准备一到适当的时机就停止生产。

但是，把先进的工人和农民组织到苏维埃中去的工作在不断地向前发展。被压迫阶级的优秀分子已经感觉到，尽管政府同彼得格勒苏维埃（注：指1917年2月27日（3月12日）成立的彼得格勒工人代表苏维埃。

俄国二月革命中，彼得格勒各工厂企业先后选举了苏维埃代表。2月27日（3月12日）晚上，彼得格勒工人代表苏维埃在塔夫利达宫举行第一次会议。会议选出了由15人组成的执行委员会，孟什维克杜马党团的领导人尼·谢·齐赫泽当选为主席，劳动派分子亚·费·克伦斯基和孟什维克马·伊·斯柯别列夫当选为副主席，委员中有两名布尔什维克——亚·加·施略普尼柯夫和彼·安·扎卢茨基。社会革命党最初反对组织苏维埃，后来向苏维埃派出自己的代表弗·亚·亚历山德罗维奇和弗·米·晋季诺夫。

彼得格勒工人代表苏维埃宣布它是工人和士兵代表的机关。在全俄苏维埃第一次代表大会（1917年6月）以前，它实际上是全俄的中心。3月1日（14日），有10名士兵和水兵代表被选进执行委员会，其中有两名布尔什维克——亚·尼·帕杰林和安·德·萨多夫斯基，工人代表苏维埃从此改称工兵代表苏维埃。苏维埃执行委员会设常务委员会，组成人员有齐赫泽、尤·米·斯切克洛夫、波·奥·波格丹诺夫、彼·伊·斯图契卡、彼·阿·克拉西科夫、格沃兹杰夫等。

彼得格勒工人代表苏维埃于2月28日（3月13日）发表了《告彼得格勒和全国居民书》，号召人民团结在苏维埃周围，把管理全部地方事务的权力掌握在自己手中。它派遣特派员到全市各区建立人民政权机关。3月3日（16日），苏维埃成立了粮食、军事、城防、书刊等专门委员会。

尽管苏维埃的领导权掌握在妥协派手中，但是在革命工人和士兵的压力下它还是采取了一些革命措施，如逮捕旧政权的代表，释放政治犯等。苏维埃还着手组织民兵，每1000名工人中有100人参加民兵。3月1日，苏维埃发布了《给彼得格勒军区卫戍部队的第1号命令》，规定军队在政治行动中服从苏维埃，各种武器转交给选举产生的连委员会和营委员会支配和控制，国家杜马临时委员会的命令只有在不和苏维埃的命令相抵触的情况下才予以执行等。

当时政权实际上掌握在苏维埃手里。但是在关键时刻，3月1日夜里，苏维埃执行委员会的妥协派领导人却自愿把政权让给了资产阶级，同意由国家杜马临时委员会组织临时政府。这种向资产阶级投降的行为，列宁在国外无法得知。他是在回到俄国后才获悉这一情况的（见《列宁全集》第2版第29卷第236页）。——4、19、101。）达成了协议，尽管克伦斯基吹得天花乱坠，尽管有了“联络委员会”，这个政府仍然是人民的敌人，革命的敌人。群众已经感觉到，如果不粉碎资本家的反抗，和平、自由、革命的事业就必然遭到失败。群众已经愈来愈愤怒了，愈来愈不能忍耐了。

                              六

群众的这种情绪在4月20—21日爆发了。运动是自发产生的，谁也没有作过准备。这个运动非常猛烈地反对政府，有一个团甚至全副武装出动，到玛丽亚宫去逮捕各部部长。大家都非常清楚，政府已经维持不下去了。苏维埃本来可以（而且应当）把政权拿到手，不会遇到任何方面的任何反抗。可是，社会革命党人和孟什维克不但没有这样做，反而支持摇摇欲坠的资本家政府，由于同政府妥协而更加束缚了自己，采取了更加危险的断送革命的步骤。

革命迅速地深刻地教育了各个阶级，这种速度和深刻程度在平时，在平静时期是不曾有过的。组织得最好、在阶级斗争和政治方面经验最多的资本家学得最快。他们看到政府已经无法维持，于是就采取了其他国家资本家在1848年以后的几十年中用来愚弄、分裂和削弱工人的手段。这种手段就是组织所谓“联合内阁”，即由资产阶级和背叛社会主义的倒戈分子联合组成共同的内阁。

在自由、民主和革命工人运动同时并存最长久的国家，如英国和法国，资本家曾多次利用这种手段，而且收到很大的效果。“社会◎第101页◎党人”领袖们加入资产阶级内阁后，必然成为资本家的傀儡、玩物和挡箭牌，成为欺骗工人的工具。俄国“民主共和派”资本家所运用的正是这种手段。社会革命党人和孟什维克马上就上了钩，于是切尔诺夫和策列铁里之流参加的“联合”内阁（注：联合内阁即第一届联合临时政府，于1917年5月5日（18日）成立。这届内阁是四月危机的产物。俄国资产阶级临时政府外交部长帕·尼·米留可夫于1917年4月18日（5月1日）照会盟国政府，声称临时政府将遵守沙皇政府同它们签订的一切条约。消息传出后，群众自发地举行游行示威表示抗议。4月20日和21日（5月3日和4日），游行示威发展成了声势浩大的工人和士兵运动。临时政府为了给人以改弦更张的假象，免去了外交部长米留可夫和陆海军部长亚·伊·古契柯夫的职务，并建议彼得格勒苏维埃同意组织联合政府。彼得格勒苏维埃执行委员会违背了它3月1日（14日）通过的关于苏维埃不派代表参加临时政府的决议，于5月1日（14日）晚召开紧急会议，通过了关于苏维埃代表参加临时政府的决议。为了谈判组成联合政府的条件，成立了一个委员会。5月2日（15日）晚，彼得格勒苏维埃召开紧急会议，以多数票批准了执行委员会的决定。5月5日（18日）达成了关于新政府席位分配的协议，有5名社会党人参加联合内阁。第一届联合临时政府的组成是：总理兼内务部长格·叶·李沃夫（立宪民主党人）、陆海军部长亚·费·克伦斯基（社会革命党人）、司法部长帕·尼·佩列韦尔泽夫（劳动派）、外交部长米·伊·捷列先科（无党派人士）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、财政部长安·伊·盛加略夫（立宪民主党人）、农业部长维·米·切尔诺夫（社会革命党人）、邮电部长伊·格·策列铁里（孟什维克）、劳动部长马·伊·斯柯别列夫（孟什维克）、粮食部长阿·瓦·彼舍霍诺夫（人民社会党人）、国家救济部长德·伊·沙霍夫斯科伊（立宪民主党人）、国家监察长И.В.戈德涅夫（十月党人）和正教院总监В.Н.李沃夫。列宁指出，社会革命党人和孟什维克参加联合内阁，拯救了摇摇欲坠的资产阶级政府，甘愿做它的奴仆和卫士。关于联合内阁，可参看列宁的《革命的教训》一文（本卷第94-108页）。——70、75、102、227、235。）也就在5月6日成了事实。

社会革命党和孟什维克党的傻瓜们欢天喜地，沐浴在领袖入阁的荣耀的光辉中洋洋自得。资本家也高兴得手舞足蹈，因为他们得到了“苏维埃领袖”这些反人民的帮手，得到了这些人支持“在前线发动进攻”即恢复已经中断的帝国主义掠夺战争的承诺。资本家知道这些领袖外强中干，知道资产阶级关于监督生产以至组织生产、关于实行和平政策等等诺言是永远不会兑现的。

结果正是这样。在革命发展的第二阶段，即从5月6日到6月9日或18日，完全证实资本家的算盘打对了，他们的确毫不费力就愚弄了社会革命党人和孟什维克。

当彼舍霍诺夫和斯柯别列夫宣称要把资本家的利润100％拿过来，说资本家的“反抗已经被粉碎了”等等，用这些花言巧语欺骗自己又欺骗人民的时候，资本家却在不断地巩固自己的力量。实际上在这段时间内根本没有采取任何措施去制裁资本家。那些背叛了社会主义的部长已经成了转移被压迫阶级视线的留声机，而整个国家管理机关实际上仍然操在官僚（官吏）和资产阶级手中。臭名昭著的工业部副部长帕尔钦斯基就是这类机关的典型人物，他对任何反对资本家的措施都加以阻挠。部长们专事空谈，一切仍然照旧。

策列铁里部长更是资产阶级用来反对革命的工具。当喀琅施塔得的革命者大胆地起来撤换政府任命的委员时，策列铁里就被派到那里去做“安抚”工作。资产阶级在自己的报纸上对喀琅施塔◎第102页◎得大肆进行恶毒的疯狂的造谣、诽谤和攻击，给它加上企图“脱离俄国”的罪名，并且用各种各样的调子重复这种无稽之谈，来吓唬小资产阶级和庸人。而策列铁里就是被吓坏了的愚蠢庸人中最典型的一个，他比谁都“老实地”落入了资产阶级攻击的圈套，比谁都卖力地“抨击和安抚了”喀琅施塔得，可是就不明白自己是当了反革命资产阶级的奴仆。结果他成了同革命的喀琅施塔得成立如下一项“协议”的工具：喀琅施塔得的委员不能简单地由政府任命，而是由地方选举，政府批准。背离社会主义而投靠资产阶级的部长们就是把时间花在进行这类可耻的妥协上面。

凡是资产者部长不能出面替政府讲话的地方，如在革命工人面前或在苏维埃中，“社会党人”部长斯柯别列夫、策列铁里和切尔诺夫等便出面讲话（确切些说，是资产阶级派去的），他们忠实地执行资产阶级的任务，拚命替内阁辩护，粉饰资本家，一次又一次地用诺言欺骗人民，劝大家等待，等待，再等待。

切尔诺夫部长尤其忙于同自己的资产阶级同僚作交易，直到7月间，直到在7月3—4日的运动后新的“政权危机”发生（注：这里说的是七月事变以后的形势。七月事变是俄国1917年二月革命后，继四月危机和六月危机而发生的又一次危机，是达到全国性危机的一个新的重要的阶段。

俄国资产阶级临时政府所组织的前线进攻以惨败告终，激怒了彼得格勒的工人和陆海军士兵。1917年7月3日（16日），由第一机枪团带头，自发的游行示威从维堡区开始，并有发展成为反对临时政府的武装行动的趋势。鉴于当时俄国革命危机尚未成熟，布尔什维克不赞成搞武装行动。7月3日（16日）下午4时，党中央决定劝阻群众。但是示威已经开始，制止已不可能。在这种情况下，7月3日（16日）夜晚，布尔什维克党中央又同彼得堡委员会和军事组织一起决定参加游行示威，以便把它引导到和平的有组织的方向上去。当时正在内沃拉村休息的列宁，闻讯后于7月4日（17日）晨赶回彼得格勒。7月4日（17日）这天参加游行示威的共50多万人。列宁在克舍辛斯卡娅公馆的阳台上向游行的水兵发表了演说，要求群众沉着、坚定和警惕。示威群众派代表要求苏维埃中央执行委员会夺取政权，遭到社会革命党、孟什维克首领的拒绝。军事当局派军队镇压和平的游行示威，示威群众在市内好几个地方同武装的反革命分子发生冲突，死56人，伤650人。在人民意志表达以后，布尔什维克党于5日发表了停止游行示威的号召书。莫斯科、下诺夫哥罗德等城市也发生了反政府的游行示威。临时政府在孟什维克和社会革命党所把持的中央执行委员会积极支持下，随即对革命人民进行镇压。7月5-6日（18-19日），《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月6日（19日），临时政府下令逮捕列宁。工人被解除武装。革命的彼得格勒卫戍部队被调出首都，派往前线。七月事变后，政权完全转入反革命的临时政府手中，苏维埃成了它的附属品，革命和平发展时期告终，武装起义的任务提上了日程。——86、103、275、293、435。），直到立宪民主党人退出内阁，切尔诺夫部长一直忙于办一件有益的、有趣的、深孚众望的事情，即“开导”自己的资产阶级同僚，劝他们至少要同意禁止土地买卖。禁止土地买卖的诺言是在彼得格勒全俄农民代表大会（苏维埃）上极其庄重地向农民宣布的。但是诺言仍旧是诺言。切尔诺夫无论在5月或6月都没有能履行这个诺言，直到7月3—4日，由于革命的浪潮自发地起来了，恰好立宪民主党人又退出内阁，这样他才有可能实行这项措施。但是就在当时，这也是一项孤立的措施，不能使农民夺取地主土地的斗争真正得到改善。

人民痛恨的古契柯夫未能完成的帝国主义反革命的任务，即◎第103页◎恢复帝国主义掠夺战争的任务，这时由社会革命党新党员“革命民主派”克伦斯基在前线顺利地出色地执行了。克伦斯基在欣赏自己的口才，而那些把他当作小卒任意摆布的帝国主义者则恭维他，奉承他，崇拜他，因为他死心塌地为资本家服务，劝导“革命军队”同意恢复战争，以履行沙皇尼古拉二世同英法资本家签订的条约，使俄国资本家能得到君士坦丁堡和利沃夫，得到埃尔泽鲁姆和特拉布宗（注：埃尔泽鲁姆即埃尔祖鲁姆，是土耳其东部山区的最大城市，第一次世界大战期间曾被俄国军队占领。特拉布宗是土耳其东北部的一个城市，黑海东岸的一个港口。——104。）。

俄国革命的第二阶段即5月6日到6月9日这个阶段，就这样过去了。反革命资产阶级在“社会党人”部长的掩护和保卫下，加强和巩固了自己的力量，准备好了进攻，既要对外部敌人发动攻势，又要向内部敌人即革命工人进攻。

                                七

6月9日，革命工人的党，布尔什维克党，准备在彼得格勒举行示威，使群众中日益增长的不可抑制的不满和愤怒有组织地表现出来。社会革命党和孟什维克党的领袖被自己同资产阶级达成的协议所牵制，被帝国主义的进攻政策所束缚，感到自己在群众中失去了威信而非常恐慌。到处都发出反对游行示威的狂吠，而且这一次是反革命立宪民主党人同社会革命党人和孟什维克沆瀣一气。由于社会革命党人和孟什维克实行同资本家妥协的政策，在他们的领导下，小资产阶级群众转向同反革命资产阶级联盟的形势就完全确定了，并且非常明显。6月9日危机的历史意义和阶级意义就在这里。

布尔什维克取消了这次示威，他们决不愿意在这个时候引导◎第104页◎工人去同联合起来的立宪民主党人、社会革命党人和孟什维克作殊死的斗争。可是社会革命党人和孟什维克为了多少保持一点群众的信任，不得不定于6月18日举行总示威。资产阶级怒不可遏，理所当然地认为，这是小资产阶级民主派倒向无产阶级方面的表现，于是决定在前线发动攻势来麻痹民主派的行动。

果然，6月18日使革命无产阶级的口号即布尔什维主义的口号在彼得堡的群众中取得了辉煌的胜利，而6月19日资产阶级和波拿巴主义者（注：所谓波拿巴主义（因法国两个名叫波拿巴的皇帝而得名），是指这样一种政府，这种政府利用资本家政党和工人政党之间的极端尖锐的斗争，竭力装作超越党派。实际上这种政府是替资本家服务的，它最善于用诺言和小恩小惠欺骗工人。）克伦斯基庄严宣布，就在6月18日前线发起了进攻。

这次进攻实际上是为了资本家的利益、违背大多数劳动人民的意志而恢复掠夺战争。因此，进攻一方面必然使沙文主义大大加强，使军权（因而也使政权）转到波拿巴主义者这一帮军人手中，另一方面必然对群众采取暴力，迫害国际主义者，取消鼓动自由，逮捕和枪杀反对战争的人。

如果说5月6日是用绳索把社会革命党人和孟什维克绑在资产阶级胜利的战车上，那么6月19日则是用锁链把他们当作资本家的奴仆锁住了。

                              八

由于重新挑起掠夺战争，群众的愤怒自然更加迅速更加激烈◎第105页◎地增长起来。7月3—4日，群众的愤怒爆发了，布尔什维克试图制止这种爆发，而且理所当然应该设法使它采取最有组织的形式。

社会革命党人和孟什维克这些被主人锁住了的资产阶级奴隶同意一切照办：同意把反动军队调进彼得格勒，同意恢复死刑，同意解除工人和革命军队的武装，同意非法逮捕、缉拿人犯和查封报纸。于是资产阶级在政府中不能完全掌握的而苏维埃又不愿意掌握的政权，就落到波拿巴主义者这一帮军人手中，当然，立宪民主党人和黑帮分子、地主和资本家是完全支持他们的。

一级一级滚下去了。社会革命党人和孟什维克既然躺在同资产阶级妥协的斜坡上，就不能不往下滚，一直滚到底。2月28日，他们在彼得格勒苏维埃答应有条件地支持资产阶级政府。5月6日，他们拯救了要垮台的资产阶级政府，甘愿做它的奴仆和卫士，并且同意实行进攻。6月9日，他们同反革命资产阶级一起对革命无产阶级大肆进行恶毒的攻击、造谣和诽谤。6月19日，他们赞同重新挑起掠夺战争。7月3日，他们同意把反动军队调来，这是向波拿巴主义者彻底交权的开端。一级一级地滚下去了。

社会革命党和孟什维克党落得这样可耻的下场决不是偶然的，这是小业主即小资产阶级的经济地位造成的结果，欧洲的经验已经多次证明了这一点。

                              九

当然，谁都看见过小业主怎样拚命挣扎，想“出人头地”，想做真正的业主，想上升到“大”老板的地位，即资产阶级的地位。在资本主义统治下，小业主或者是自己成为资本家（在100个小业主◎第106页◎中，至多有1个能达到这个目的），或者是破产，成为半无产者，最后成为无产者，别的出路是没有的。在政治上也是一样：小资产阶级民主派，特别是它的领袖们，总是想跟着资产阶级跑。小资产阶级民主派的领袖们总是用诺言和保证来安慰自己的群众，说同大资本家达成协议是可能的，可是，他们顶多能在极短的时间内使资本家对劳动群众中的少数上层分子作些小小的让步，而在一切有决定意义的问题上，在一切重要问题上，小资产阶级民主派总是做资产阶级的尾巴，成为资产阶级的软弱无力的附属品，成为金融大王手中的顺从的工具。这是英国和法国的经验多次证明了的。

俄国革命的事态特别是在帝国主义战争以及它所造成的极深刻的危机的影响下发展得非常迅速，俄国革命的经验即1917年2月到7月的经验，非常明显地证实了马克思主义关于小资产阶级地位不稳定这一条老真理。

俄国革命的教训是：劳动群众要挣脱战争、饥荒和地主资本家奴役的铁钳，就只有同社会革命党和孟什维克党完全决裂，认清他们的叛徒嘴脸，拒绝同资产阶级实行任何妥协，坚决站到革命工人这边来。只有革命工人（如果贫苦农民支持他们的话）才能粉碎资本家的反抗，引导人民无偿地夺取土地，获得完全的自由，战胜饥荒，消除战争，达到公正的持久的和平。

                            后　　记

从文章内容可以看出，这篇文章是在7月底写的。

8月间革命的进程完全证实了本文的论点。后来在8月底发生了科尔尼洛夫叛乱（注：　　科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。），造成了革命的新转变，从而向全体人民清◎第107页◎楚地表明，立宪民主党人勾结反革命将军是想解散苏维埃，恢复君主制。革命的这一新转变的势头究竟有多大，它能不能结束同资产阶级妥协的有害政策，不久即可见分晓……

      尼·列宁

    1917年9月6日

正文载于1917年8月30日和31日（9月12日和13日）《工人日报》第8号和第9号

后记载于1917年波涛出版社出版的尼·列宁《革命的教训》一书

选自《列宁全集》第2版第32卷第50—65页◎第108页◎


国家与革命（之一）

马克思主义关于国家的学说与无产阶级在革命中的任务（注：《国家与革命（马克思主义关于国家的学说与无产阶级在革命中的任务）》一书写于1917年8-9月，1918年5月在彼得格勒出版。在此以前，1917年12月17日（30日），《真理报》发表了它的序言和第1章的头两节。

为了撰写关于马克思主义对国家态度问题的著作，列宁于1916年秋和1917年初在苏黎世精心研究了马克思和恩格斯的国家学说，并把收集到的材料汇集成了一本笔记，取名为《马克思主义论国家》（见《列宁全集》第2版第31卷第130-222页）。因笔记本封面为蓝色，通称“蓝皮笔记”。1917年4月列宁从瑞士回到俄国后，由于忙于革命实际活动，不能立即进行国家问题的著述，但也没有把这一计划完全搁置一边。1917年6月，他曾拟了一张研究马克思主义对国家态度问题的书单，并了解过彼得格勒公共图书馆的工作制度。1917年七月事变后，列宁匿居在拉兹利夫，才得以着手写作《国家与革命》一书。为此他请人把“蓝皮笔记”送到拉兹利夫，后又请人送来了马克思和恩格斯的著作《反杜林论》、《哲学的贫困》和《共产党宣言》（德文版和俄文版）等。8月上旬到芬兰的赫尔辛福斯后，他继续专心写作。按原定计划，本书共7章。列宁写完了前6章，拟了第7章《1905年和1917年俄国革命的经验》的详细提纲和《结束语》的提纲（同上，第230-231页和第241-242页）。列宁曾写信告诉出版者，如果第7章完稿太晚，或者分量过大，那就有必要把前6章单独出版，作为第1分册。本书最初就是作为第1分册出版的。

在本书手稿的第1页上，为了应付临时政府的检查，作者署了一个从未用过的笔名：弗·弗·伊万诺夫斯基。但是这本书到1918年才出版，因此也就没有使用这个笔名而用了大家都知道的笔名：弗·伊林（尼·列宁）。1919年本书再版时，列宁在第2章中加了《1852年马克思对问题的提法》一节。——109。）

（1917年8—9月）

第一版序言

国家问题，现在无论在理论方面或在政治实践方面，都具有特别重大的意义。帝国主义战争大大加速和加剧了垄断资本主义变为国家垄断资本主义的过程。国家同势力极大的资本家同盟日益密切地溶合在一起，它对劳动群众的骇人听闻的压迫愈来愈骇人听闻了。各先进国家（我们指的是它们的“后方”）变成了工人的军事苦役监狱。

旷日持久的战争造成的空前惨祸和灾难，使群众生活痛苦不堪，使他们更加愤慨。国际无产阶级革命正在显著地发展。这个革命对国家的态度问题，已经具有实践的意义了。

在几十年较为和平的发展中积聚起来的机会主义成分，造成了在世界各个正式的社会党内占统治地位的社会沙文主义流派。这个流派（在俄国有普列汉诺夫、波特列索夫、布列什柯夫斯卡娅、鲁巴诺维奇以及以稍加掩饰的形式出现的策列铁里先生、切尔诺◎第109页◎夫先生之流；在德国有谢德曼、列金、大卫等；在法国和比利时有列诺得尔、盖得、王德威尔得；在英国有海德门和费边派33，等等）是口头上的社会主义、实际上的沙文主义，其特点就在于这些“社会主义领袖”不仅对于“自己”民族的资产阶级的利益，而且正是对于“自己”国家的利益，采取卑躬屈膝的迎合态度，因为大多数所谓大国早就在剥削和奴役很多弱小民族。而帝国主义战争正是为了瓜分和重新瓜分这种赃物而进行的战争。如果不同“国家”问题上的机会主义偏见作斗争，使劳动群众摆脱资产阶级影响、特别是摆脱帝国主义资产阶级影响的斗争就无法进行。

首先，我们要考察一下马克思和恩格斯的国家学说，特别详细地谈谈这个学说被人忘记或遭到机会主义歪曲的那些方面。其次，我们要专门分析一下歪曲这个学说的主要代表人物，即在这次战争中如此可悲地遭到破产的第二国际（1889—1914年）的最著名领袖卡尔·考茨基。最后，我们要给俄国1905年革命、特别是1917年革命的经验，作一个基本的总结。后面这次革命的第一个阶段看来现在（1917年8月初）正在结束，但整个这次革命只能认为是帝国主义战争引起的无产阶级社会主义革命的链条中的一个环节。因此，无产阶级社会主义革命对国家的态度问题不仅具有政治实践的意义，而且具有最迫切的意义，这个问题是要向群众说明，为了使自己从资本的枷锁下解放出来，他们在最近的将来应当做些什么。

            作　者

          1917年8月◎第110页◎

第二版序言

本版，即第2版，几乎没有变动，仅在第2章中增加了第3节。

      作　者　1918年12月17日于莫斯科◎第111页◎

第一章　阶级社会和国家

1.国家是阶级矛盾不可调和的产物

马克思的学说在今天的遭遇，正如历史上被压迫阶级在解放斗争中的革命思想家和领袖的学说常有的遭遇一样。当伟大的革命家在世时，压迫阶级总是不断迫害他们，以最恶毒的敌意、最疯狂的仇恨、最放肆的造谣和诽谤对待他们的学说。在他们逝世以后，便试图把他们变为无害的神像，可以说是把他们偶像化，赋予他们的名字某种荣誉，以便“安慰”和愚弄被压迫阶级，同时却阉割革命学说的内容，磨去它的革命锋芒，把它庸俗化。现在资产阶级和工人运动中的机会主义者在对马克思主义作这种“加工”的事情上正一致起来。他们忘记、抹杀和歪曲这个学说的革命方面，革命灵魂。他们把资产阶级可以接受或者觉得资产阶级可以接受的东西放在第一位来加以颂扬。现在，一切社会沙文主义者都成了“马克思主义者”，这可不是说着玩的！那些德国的资产阶级学者，昨天还是剿灭马克思主义的专家，现在却愈来愈频繁地谈论起“德意志民族的”马克思来了，似乎马克思培育出了为进行掠夺战争而组织得非常出色的工人联合会！

在这种情况下，在对马克思主义的种种歪曲空前流行的时候，◎第112页◎我们的任务首先就是要恢复真正的马克思的国家学说。为此，必须大段大段地引证马克思和恩格斯本人的著作。当然，大段的引证会使文章冗长，并且丝毫无助于通俗化。但是没有这样的引证是绝对不行的。马克思和恩格斯著作中所有谈到国家问题的地方，至少一切有决定意义的地方，一定要尽可能完整地加以引证，使读者能够独立地了解科学社会主义创始人的全部观点以及这些观点的发展，同时也是为了确凿地证明并清楚地揭示现在占统治地位的“考茨基主义”对这些观点的歪曲。

我们先从传播最广的弗·恩格斯的《家庭、私有制和国家的起源》一书讲起，这本书已于1894年在斯图加特出了第6版。我们必须根据德文原著来译出引文，因为俄文译本虽然很多，但多半不是译得不全，就是译得很糟。

恩格斯在总结他所作的历史的分析时说：“国家决不是从外部强加于社会的一种力量。国家也不像黑格尔所断言的是’伦理观念的现实’，’理性的形象和现实’。（注：乔·威·弗·黑格尔在他的《法哲学原理》的结尾部分阐述了国家的理论。马克思对黑格尔这一理论的详细分析和批判见《黑格尔法哲学批判》（《马克思恩格斯全集》第1卷第245-404页）和《〈黑格尔法哲学批判〉导言》（《马克思恩格斯选集》第1卷第1-15页）。——113。）勿宁说，国家是社会在一定发展阶段上的产物；国家是表示：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上站在社会之上的力量来抑制冲突，把冲突保持在’秩序’的范围以内；这种从社会中产生但又居于社会之上并且日益同社会相异化的力量，就是国家。”（德文第6版第177—178页）（注：见《马克思恩格斯选集》第4卷第166页。——编者注）

这一段话十分清楚地表达了马克思主义关于国家的历史作用◎第113页◎和意义这一问题的基本思想。国家是阶级矛盾不可调和的产物和表现。在阶级矛盾客观上不能调和的地方、时候和条件下，便产生国家。反过来说，国家的存在证明阶级矛盾不可调和。

对马克思主义的歪曲正是从这最重要的和根本的一点上开始的，这种歪曲来自两个主要方面。

一方面，资产阶级的思想家，特别是小资产阶级的思想家——他们迫于无可辩驳的历史事实不得不承认，只有存在阶级矛盾和阶级斗争的地方才有国家——这样来“稍稍纠正”马克思，把国家说成是阶级调和的机关。在马克思看来，如果阶级调和是可能的话，国家既不会产生，也不会保持下去。而照市侩和庸人般的教授和政论家们说来（往往还善意地引用马克思的话作根据！），国家正是调和阶级的。在马克思看来，国家是阶级统治的机关，是一个阶级压迫另一个阶级的机关，是建立一种“秩序”来抑制阶级冲突，使这种压迫合法化、固定化。在小资产阶级政治家看来，秩序正是阶级调和，而不是一个阶级对另一个阶级的压迫；抑制冲突就是调和，而不是剥夺被压迫阶级用来推翻压迫者的一定的斗争手段和斗争方式。

例如，在1917年革命中，当国家的意义和作用问题正好显得极为重要，即作为立刻行动而且是大规模行动的问题在实践上提出来的时候，全体社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）和孟什维克一下子就完全滚到“国家”“调和”阶级这种小资产阶级理论方面去了。这两个政党的政治家写的无数决议和文章，都浸透了这种市侩的庸俗的“调和”论。至于国家是一定阶级的统治机关，这个阶级不可能与同它对立的一方（同它对抗的阶级）调和，这是小资产阶级民主派始终不能了解的。我国社会革命党人和孟什维克根本不是社会主义者（我们布尔什维克一直都在这样证明），而是唱着准社会主义的高调的小◎第114页◎资产阶级民主派，他们对国家的态度就是最明显的表现之一。

另一方面，“考茨基主义”对马克思主义的歪曲要巧妙得多。“在理论上”，它既不否认国家是阶级统治的机关，也不否认阶级矛盾不可调和。但是，它忽视或抹杀了以下一点：既然国家是阶级矛盾不可调和的产物，既然它是站在社会之上并且“日益同社会相异化”的力量，那么很明显，被压迫阶级要求得解放，不仅非进行暴力革命不可，而且非消灭统治阶级所建立的、体现这种“异化”的国家政权机构不可。这个在理论上不言而喻的结论，下面我们会看到，是马克思对革命的任务作了具体的历史的分析后十分明确地得出来的。正是这个结论被考茨基……“忘记”和歪曲了，这一点我们在下面的叙述中还要详细地证明。◎第115页◎

2.特殊的武装队伍，监狱等等

恩格斯继续说：“……国家和旧的氏族〈或克兰〉组织（注：氏族组织是原始社会的社会组织形式。氏族是基本的社会经济单位，由有血缘关系的亲族组成，内部严禁通婚。若干氏族为一个部落，若干部落结成部落联盟。在氏族组织中，人们适应当时生产力发展的水平，过着原始共产主义的生活：生产资料公有，集体从事生产，产品平均分配，没有阶级，没有剥削。氏族约产生于旧石器时代晚期，最初为母权制，到新石器时代的晚期逐步过渡到父权制。氏族组织随着私有财产的出现和国家的产生而解体。关于氏族组织，可参看马克思的《摩尔根〈古代社会〉一书摘要》（见《马克思恩格斯全集》第45卷第328-571页）和恩格斯的《家庭、私有制和国家的起源》（见《马克思恩格斯选集》第4卷第1-175页）。

克兰是克尔特民族（主要是爱尔兰人、苏格兰人和威尔士人）对氏族的称呼。——115。）不同的地方，第一点就是它按地区来划分它的国民。……”

我们现在觉得这种划分“很自然”，但这是同血族或氏族的旧组织进行了长期的斗争才获得的。

“……第二个不同点，是公共权力的设立，这种公共权力已不再同自己组织为武装力量的居民直接符合了。这种特殊的公共权力之所以需要，是因为自从社会分裂为阶级以后，居民的自动的武装组织已经成为不可能了。……这种公共权力在每一个国家里都存在。构成这种权力的，不仅有武装的人，而且还有物质的附属物，如监狱和各种强制机关，这些东◎第115页◎西都是以前的氏族〈克兰〉社会所没有的。……”（注：见《马克思恩格斯选集》第4卷第166—167页。——编者注）

恩格斯在这里阐明了被称为国家的那种“力量”的概念，即从社会中产生但又居于社会之上并且日益同社会相异化的力量的概念。这种力量主要是什么呢？主要是拥有监狱等等的特殊的武装队伍。

应该说这是特殊的武装队伍，因为任何国家所具有的公共权力已经“不再”同武装的居民，即同居民的“自动的武装组织”“直接符合”了。

同一切伟大的革命思想家一样，恩格斯也竭力促使有觉悟的工人去注意被流行的庸俗观念认为最不值得注意、最习以为常的东西，被根深蒂固的甚至可说是顽固不化的偏见奉为神圣的东西。常备军和警察是国家政权的主要强力工具，但是，难道能够不是这样吗？

19世纪末，大多数欧洲人认为只能是这样。恩格斯的话正是对这些人说的。他们没有经历过，也没有亲眼看到过一次大的革命。他们完全不了解什么是“居民的自动的武装组织”。对于为什么要有特殊的、居于社会之上并且同社会相异化的武装队伍（警察、常备军）这个问题，西欧和俄国的庸人总是喜欢借用斯宾塞或米海洛夫斯基的几句话来答复，说这是因为社会生活复杂化、职能分化等等。

这种说法似乎是“科学的”，而且很能迷惑一般人；它掩盖了社会分裂为不可调和地敌对的阶级这个主要的基本的事实。

如果没有这种分裂，“居民的自动的武装组织”，就其复杂程度、技术水平等等来说，固然会不同于拿着树棍的猿猴群或原始人◎第116页◎或组成克兰社会的人们的原始组织，但这样的组织是可能有的。

这样的组织所以不可能有，是因为文明社会已分裂为敌对的而且是不可调和地敌对的阶级。如果这些阶级都有“自动的”武装，就会导致它们之间的武装斗争。于是国家形成了，特殊的力量即特殊的武装队伍建立起来了。每次大革命在破坏国家机构的时候，我们都看到赤裸裸的阶级斗争，我们都清楚地看到，统治阶级是如何力图恢复替它服务的特殊武装队伍，被压迫阶级又是如何力图建立一种不替剥削者服务，而替被剥削者服务的新型的同类组织。

恩格斯在上面的论述中从理论上提出的问题，正是每次大革命实际地、明显地而且是以大规模的行动提到我们面前的问题，即“特殊的”武装队伍同“居民的自动的武装组织”之间的相互关系问题。我们在下面会看到，欧洲和俄国历次革命的经验是怎样具体地说明这个问题的。

现在我们再来看恩格斯的论述。

他指出，有时，如在北美某些地方，这种公共权力极其微小（这里指的是资本主义社会中罕见的例外，指的是帝国主义以前时期北美那些自由移民占多数的地方），但一般说来，它是在加强：

“……随着国内阶级对立的尖锐化，随着彼此相邻的各国的扩大和它们人口的增加，公共权力就日益加强。就拿我们今天的欧洲来看吧，在这里，阶级斗争和侵略竞争已经使公共权力猛增到势将吞食整个社会甚至吞食国家的高度。……”（注：见《马克思恩格斯选集》第4卷第167页。——编者注）

这段话至迟是在上一世纪90年代初期写的。恩格斯最后的序◎第117页◎言（注：指恩格斯的《家庭、私有制和国家的起源》一书德文第4版序言（见《马克思恩格斯选集》第4卷第4—16页）。——编者注）注明的日期是1891年6月16日。当时向帝国主义的转变，无论就托拉斯的完全统治或大银行的无限权力或大规模的殖民政策等等来说，在法国还是刚刚开始，在北美和德国更要差一些。此后，“侵略竞争”进了一大步，尤其是到了20世纪第二个10年的初期，世界已被这些“竞争的侵略者”，即进行掠夺的大国瓜分完了。从此陆海军备无限增长，1914—1917年由于英德两国争夺世界霸权即由于瓜分赃物而进行的掠夺战争，使贪婪的国家政权对社会一切力量的“吞食”快要酿成大灾大难了。

恩格斯在1891年就已指出，“侵略竞争”是各个大国对外政策最重要的特征之一，但是在1914—1917年，即正是这个竞争加剧了许多倍而引起了帝国主义战争的时候，社会沙文主义的恶棍们却用“保卫祖国”、“保卫共和国和革命”等等词句来掩盖他们维护“自己”资产阶级强盗利益的行为！◎第118页◎

3.国家是剥削被压迫阶级的工具

为了维持特殊的、站在社会之上的公共权力，就需要捐税和国债。

恩格斯说：“……官吏既然掌握着公共权力和征税权，他们就作为社会机关而站在社会之上。从前人们对于氏族〈克兰〉社会的机关的那种自由的、自愿的尊敬，即使他们能够获得，也不能使他们满足了……”　于是制定了官吏神圣不可侵犯的特别法律。“一个最微不足道的警察”却有比克兰代表◎第118页◎更大的“权威”，然而，即使是文明国家掌握军权的首脑，也会对“不是用强迫手段获得”社会“尊敬”的克兰首领表示羡慕。（注：见《马克思恩格斯选集》第4卷第167—168页。——编者注）

这里提出了作为国家政权机关的官吏的特权地位问题。指出了这样一个基本问题：究竟什么东西使他们居于社会之上？我们在下面就会看到，这个理论问题在1871年如何被巴黎公社实际地解决了，而在1912年又如何被考茨基反动地抹杀了。

“……由于国家是从控制阶级对立的需要中产生的，同时又是在这些阶级的冲突中产生的，所以，它照例是最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段。……”不仅古代国家和封建国家是剥削奴隶和农奴的机关，“现代的代议制的国家”也“是资本剥削雇佣劳动的工具。但也例外地有这样的时期，那时互相斗争的各阶级达到了这样势均力敌的地步，以致国家权力作为表面上的调停人而暂时得到了对于两个阶级的某种独立性。……”（注：见《马克思恩格斯选集》第4卷第168页。——编者注）17世纪和18世纪的专制君主制，法兰西第一帝国和第二帝国的波拿巴主义，德国的俾斯麦，都是如此。

我们还可以补充说，在开始迫害革命无产阶级以后，在苏维埃由于小资产阶级民主派的领导而已经软弱无力，资产阶级又还没有足够的力量来直接解散它的时候，共和制俄国的克伦斯基政府也是如此。

恩格斯继续说，在民主共和国内，“财富是间接地但也是◎第119页◎更可靠地运用它的权力的”，它所采用的第一个方法是“直接收买官吏”（美国），第二个方法是“政府和交易所结成联盟”（法国和美国）。（注：见《马克思恩格斯选集》第4卷第169页。——编者注）

目前，在任何民主共和国中，帝国主义和银行统治都把这两种维护和实现财富的无限权力的方法“发展”到了非常巧妙的地步。例如，在俄国实行民主共和制的头几个月里，也可以说是在社会革命党人和孟什维克这些“社会党人”同资产阶级在联合政府中联姻的蜜月期间，帕尔钦斯基先生暗中破坏，不愿意实施遏止资本家、制止他们进行掠夺和借军事订货盗窃国库的种种措施，而在帕尔钦斯基先生退出内阁以后（接替他的自然是同他一模一样的人），资本家“奖赏”给他年薪12万卢布的肥缺，这究竟是怎么一回事呢？是直接的收买，还是间接的收买？是政府同辛迪加结成联盟，还是“仅仅”是一种友谊关系？切尔诺夫、策列铁里、阿夫克森齐耶夫、斯柯别列夫之流究竟起着什么作用？他们是盗窃国库的百万富翁的“直接”同盟者，还是仅仅是间接的同盟者？

“财富”的无限权力在民主共和制下更可靠，是因为它不依赖政治机构的某些缺陷，不依赖资本主义的不好的政治外壳。民主共和制是资本主义所能采用的最好的政治外壳，所以资本一掌握（通过帕尔钦斯基、切尔诺夫、策列铁里之流）这个最好的外壳，就能十分巩固十分可靠地确立自己的权力，以致在资产阶级民主共和国中，无论人员、无论机构、无论政党的任何更换，都不会使这个权力动摇。

还应该指出，恩格斯十分肯定地认为，普选制是资产阶级统治的工具。他显然是考虑到了德国社会民主党的长期经验，说普选◎第120页◎制是

“测量工人阶级成熟性的标尺。在现今的国家里，普选制不能而且永远不会提供更多的东西”（注：见《马克思恩格斯选集》第4卷第169页。——编者注）。

小资产阶级民主派，如我国的社会革命党人和孟什维克，以及他们的同胞兄弟西欧一切社会沙文主义者和机会主义者，却正是期待从普选制中得到“更多的东西”。他们自己相信而且要人民也相信这种荒谬的想法：普选制“在现今的国家里”能够真正体现大多数劳动者的意志，并保证实现这种意志。

我们在这里只能指出这种荒谬的想法，只能指出，恩格斯这个十分明白、准确而具体的说明，经常在“正式的”（即机会主义的）社会党的宣传鼓动中遭到歪曲。至于恩格斯在这里所唾弃的这种想法的全部荒谬性，我们在下面谈到马克思和恩格斯对“现今的”国家的看法时还会详细地加以阐明。

恩格斯在他那部流传最广的著作中，把自己的看法总结如下：

“所以，国家并不是从来就有的。曾经有过不需要国家、而且根本不知国家和国家权力为何物的社会。在经济发展到一定阶段而必然使社会分裂为阶级时，国家就由于这种分裂而成为必要了。现在我们正在以迅速的步伐接近这样的生产发展阶段，在这个阶段上，这些阶级的存在不仅不再必要，而且成了生产的直接障碍。阶级不可避免地要消失，正如它们从前不可避免地产生一样。随着阶级的消失，国家也不可避免地要消失。在自由平等的生产者联合体的基础上按新方式组织生产的社会，将把全部国家机器放到那时它应该去的地方，即放◎第121页◎到古物陈列馆去，同纺车和青铜斧陈列在一起。”（注：见《马克思恩格斯选集》第4卷第170页。——编者注）

这一段引文在现代社会民主党的宣传鼓动书刊中很少遇到，即使遇到，这种引用也多半好像是对神像鞠一下躬，也就是为了例行公事式地对恩格斯表示一下尊敬，而丝毫不去考虑，先要经过多么广泛而深刻的革命，才能“把全部国家机器放到古物陈列馆去”。他们甚至往往不懂恩格斯说的国家机器究竟是什么。◎第122页◎

4.国家“自行消亡”和暴力革命

恩格斯所说的国家“自行消亡”这句话是这样著名，这样经常地被人引证，又这样清楚地表明了通常那种把马克思主义篡改为机会主义的手法的实质，以致对它必须详细地考察一下。现在我们把谈到这句话的整段论述援引如下：

“无产阶级将取得国家政权，并且首先把生产资料变为国家财产。但是，这样一来它就消灭了作为无产阶级的自身，消灭了一切阶级差别和阶级对立，也消灭了作为国家的国家。到目前为止还在阶级对立中运动着的社会，都需要有国家，即需要一个剥削阶级的组织，以便维持它的外部的生产条件，特别是用暴力把被剥削阶级控制在当时的生产方式所决定的那些压迫条件下（奴隶制、农奴制或依附农制、雇佣劳动制）。国家是整个社会的正式代表，是社会在一个有形的组织中的集中表现，但是，说国家是这样的，这仅仅是说，它是当时独自代表整个社会的那个阶级的国家：在古代是占有奴隶的公民的国家，在中世纪是封建贵族的国家，在我们的时代是资产阶级的◎第122页◎国家。当国家终于真正成为整个社会的代表时，它就使自己成为多余的了。当不再有需要加以镇压的社会阶级的时候，当阶级统治和根源于至今的生产无政府状态的生存斗争已被消除，而由此产生的冲突和极端行动也随着被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种实行镇压的特殊力量了。国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预将先后在各个领域中成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是’被废除’的，它是自行消亡的。应当以此来衡量’自由的人民国家’这个用语，这个用语在鼓动的意义上暂时有存在的理由，但归根到底是没有科学根据的；同时也应当以此来衡量所谓无政府主义者提出的在一天之内废除国家的要求。”（《反杜林论（欧根·杜林先生在科学中实行的变革）》德文第3版第301—303页）（注：见《马克思恩格斯选集》第3卷第320—321页。——编者注）

我们可以确有把握地说，在恩格斯这一段思想极其丰富的论述中，被现代社会党的社会主义思想实际接受的只有这样一点：和无政府主义的国家“废除”说不同，按马克思的观点，国家是“自行消亡”的。这样来削剪马克思主义，无异是把马克思主义变成机会主义，因为这样来“解释”，就只会留下一个模糊的观念，似乎变化就是缓慢的、平稳的、逐渐的，似乎没有飞跃和风暴，没有革命。对国家“自行消亡”的普遍的、流行的、大众化的（如果能这样说的话）理解，无疑意味着回避革命，甚至是否定革命。◎第123页◎

实际上，这样的“解释”是对马克思主义最粗暴的、仅仅有利于资产阶级的歪曲，所以产生这种歪曲，从理论上说，是由于忘记了我们上面完整地摘引的恩格斯的“总结性”论述中就已指出的那些极重要的情况和想法。

第一，恩格斯在这段论述中一开始就说，无产阶级将取得国家政权，“这样一来也消灭了作为国家的国家”。这是什么意思，人们是“照例不”思索的。通常不是完全忽略这一点，就是认为这是恩格斯的一种“黑格尔主义的毛病”。其实这句话扼要地表明了最伟大的一次无产阶级革命的经验，即1871年巴黎公社的经验，关于这一点，我们在下面还要详细地加以论述。实际上恩格斯在这里所讲的是以无产阶级革命来“消灭”资产阶级的国家，而他讲的自行消亡是指社会主义革命以后无产阶级国家制度残余。按恩格斯的看法，资产阶级国家不是“自行消亡”的，而是由无产阶级在革命中来“消灭”的。在这个革命以后，自行消亡的是无产阶级的国家或半国家。

第二，国家是“实行镇压的特殊力量”。恩格斯这个出色的极其深刻的定义在这里说得十分清楚。从这个定义可以得出这样的结论：资产阶级对无产阶级，即一小撮富人对千百万劳动者“实行镇压的特殊力量”，应该由无产阶级对资产阶级“实行镇压的特殊力量”（无产阶级专政）来代替。这就是“消灭作为国家的国家”。这就是以社会的名义占有生产资料的“行动”。显然，以一种（无产阶级的）“特殊力量”来代替另一种（资产阶级的）“特殊力量”，这样一种更替是决不能通过“自行消亡”来实现的。

第三，恩格斯所说的“自行消亡”，甚至更突出更鲜明地说的“自行停止”，是十分明确而肯定地指“国家以整个社会的名义占有生产资料”以后即社会主义革命以后的时期。我们大家都知道，这◎第124页◎时“国家”的政治形式是最完全的民主。但是那些无耻地歪曲马克思主义的机会主义者，却没有一个人想到恩格斯在这里所说的就是民主的“自行停止”和“自行消亡”。乍看起来，这似乎是很奇怪的。但是，只有那些没有想到民主也是国家、因而在国家消失时民主也会消失的人，才会觉得这是“不可理解”的。资产阶级的国家只有革命才能“消灭”。国家本身，就是说最完全的民主，只能“自行消亡”。

第四，恩格斯在提出“国家自行消亡”这个著名的原理以后，立刻就具体地说明这个原理是既反对机会主义者又反对无政府主义者的。而且恩格斯放在首位的，是从“国家自行消亡”这个原理中得出的反对机会主义者的结论。

可以担保，在1万个读过或听过国家“自行消亡”论的人中，有9990人完全不知道或不记得恩格斯从这个原理中得出的结论不仅是反对无政府主义者的。其余的10个人中可能有9个人不知道什么是“自由的人民国家”，不知道为什么反对这个口号就是反对机会主义者。历史竟然被写成这样！伟大的革命学说竟然这样被人不知不觉地篡改成了流行的庸俗观念。反对无政府主义者的结论被千百次地重复，庸俗化，极其简单地灌到头脑中去，变成固执的偏见。而反对机会主义者的结论，却被抹杀和“忘记了”！

“自由的人民国家”是70年代德国社会民主党人的纲领性要求和流行口号。这个口号除了对于民主概念的市侩的、夸张的描写，没有任何政治内容。由于当时是在合法地用这个口号暗示民主共和国，恩格斯也就从鼓动的观点上同意“暂时”替这个口号“辩护”。但这个口号是机会主义的，因为它不仅起了粉饰资产阶级民主的作用，而且表现出不懂得社会主义对任何国家的批评。我们赞◎第125页◎成民主共和国，因为这是在资本主义制度下对无产阶级最有利的国家形式。但是，我们决不应该忘记，即使在最民主的资产阶级共和国里，人民仍然摆脱不了当雇佣奴隶的命运。其次，任何国家都是对被压迫阶级“实行镇压的特殊力量”。因此任何国家都不是自由的，都不是人民的。在70年代，马克思和恩格斯一再向他们党内的同志解释这一点。（注：指马克思的《哥达纲领批判》（第4节）、恩格斯的《反杜林论》以及恩格斯1875年3月18-28日给奥·倍倍尔的信（参看《马克思恩格斯选集》第3卷第19-25、320和26-33页）。——126。）

第五，在恩格斯这同一本著作中，除了大家记得的关于国家自行消亡的论述，还有关于暴力革命意义的论述。恩格斯从历史上对于暴力革命的作用所作的评述变成了对暴力革命的真正的颂扬。但是，“谁都不记得”这一点，这个思想的意义在现代社会党内是照例不谈、甚至照例不想的，这些思想在对群众进行的日常宣传鼓动中也不占任何地位。其实，这些思想同国家“自行消亡”论是紧紧联在一起的，是联成一个严密的整体的。

请看恩格斯的论述：

“……暴力在历史中还起着另一种作用〈除作恶以外〉，革命的作用；暴力，用马克思的话说，是每一个孕育着新社会的旧社会的助产婆（注：参看《马克思恩格斯选集》第2卷第256页。——编者注）；它是社会运动借以为自己开辟道路并摧毁僵化的垂死的政治形式的工具——关于这些，杜林先生一个字也没有提到。他只是带着叹息和呻吟的口吻承认这样一种可能性：为了推翻进行剥削的经济，也许需要暴力，这很遗憾！因为暴力的任何应用都会使应用暴力的人道德堕落。尽管每一次革命的胜利都引起了道德上和精神上的巨大高涨，他还要这么说！而且这话是在德国说的，在那里，人民可能被迫进行的暴力冲突至少有一个好处，即扫除三十年战争（注：三十年战争指1618-1648年以德意志为主要战场的欧洲国际性战争。这场战争起因于天主教与新教之间的矛盾以及欧洲各国的政治冲突和领土争夺。参加战争的一方是哈布斯堡同盟，包括奥地利和西班牙的哈布斯堡王朝、德意志天主教诸侯，它们得到教皇和波兰的支持。另一方是反哈布斯堡联盟，包括德意志新教诸侯、法国、瑞典、丹麦，它们得到荷兰、英国、俄国的支持。战争从捷克起义反对哈布斯堡王朝的统治开始，几经反复，以哈布斯堡同盟失败告终。根据1648年签订的威斯特伐利亚和约，瑞典、法国等得到了德意志大片土地和巨额赔款。经过这场战争，德意志遭到严重破坏，在政治上更加处于四分五裂的状态。——126、754。）的◎第126页◎屈辱在民族意识中造成的奴才气。而这种枯燥的、干瘪的、软弱无力的传教士的思维方式，竟要强迫历史上最革命的政党来接受！”（德文第3版第193页；第2编第4章末）（注：见《马克思恩格斯选集》第3卷第223—224页。——编者注）

怎样才能把恩格斯从1878年起至1894年即快到他逝世的时候为止，一再向德国社会民主党人提出的这一颂扬暴力革命的论点，同国家“自行消亡”的理论结合在一个学说里呢？

人们通常是借助折衷主义把这两者结合起来，他们随心所欲（或者为了讨好当权者），无原则地或诡辩式地时而抽出这个论述时而抽出那个论述，而且在100次中有99次（如果不是更多的话）正是把“自行消亡”论摆在首位。用折衷主义代替辩证法，这就是目前正式的社会民主党书刊中在对待马克思主义的态度上最常见最普遍的现象。这种做法，自然并不新鲜，甚至在希腊古典哲学史上也是可以见到的。把马克思主义篡改为机会主义的时候，用折衷主义冒充辩证法最容易欺骗群众，能使人感到一种似是而非的满足，似乎考虑到了过程的一切方面、发展的一切趋势、一切相互矛盾的影响等等，但实际上并没有对社会发展过程作出任何完整的革命的解释。

我们在前面已经说过，在下面还要更详尽地说明，马克思和恩格斯关于暴力革命不可避免的学说是针对资产阶级国家说的。资产阶级国家由无产阶级国家（无产阶级专政）代替，不能通过“自行消亡”，根据一般规律，只能通过暴力革命。恩格斯对暴力革命的颂扬同马克思的屡次声明完全符合（我们可以回忆一下，《哲学的贫困》和《共产党宣言》这两部著作的结尾部分（注：见《马克思恩格斯选集》第1卷第160—161页和第285—286页。——编者注），曾自豪地公开声◎第127页◎明暴力革命不可避免；我们还可以回忆一下，约在30年以后，马克思在1875年批判哥达纲领（注：哥达纲领即德国社会主义工人党纲领。这个纲领是在德国两个社会党——爱森纳赫派（1869年成立的社会民主工党）和拉萨尔派（1863年成立的全德工人联合会）——于1875年5月在哥达举行的合并代表大会上通过的。哥达纲领比爱森纳赫派的纲领倒退了一步，它是爱森纳赫派不惜一切代价追求合并、向拉萨尔派作了无原则的妥协和让步的产物。纲领宣布党的目的是解放工人阶级和建立社会主义社会，但是回避了社会主义革命和无产阶级夺取政权的问题，并写进了一系列拉萨尔主义的论点，如所谓“铁的工资规律”，所谓对无产阶级说来其他一切阶级都是反动的一帮，工人阶级只有通过普选权和由国家帮助建立生产合作社才能达到自己的目的，应当用一切合法手段建立所谓“自由国家”等。马克思和恩格斯对哥达纲领的草案作了彻底的批判（见《马克思恩格斯选集》第3卷第1-25页），但是他们的意见没有被认真考虑。哥达纲领于1891年被爱尔福特纲领代替。——128。）的时候，曾无情地抨击了这个纲领的机会主义），这种颂扬决不是“过头话”，决不是夸张，也决不是论战伎俩。必须系统地教育群众这样来认识而且正是这样来认识暴力革命，这就是马克思和恩格斯全部学说的基础。现在占统治地位的社会沙文主义流派和考茨基主义流派对马克思和恩格斯学说的背叛，最突出地表现在这两个流派都把这方面的宣传和鼓动忘记了。

无产阶级国家代替资产阶级国家，非通过暴力革命不可。无产阶级国家的消灭，即任何国家的消灭，只能通过“自行消亡”。

马克思和恩格斯在研究每一个革命形势，分析每一次革命的经验教训时，都详细而具体地发展了他们的这些观点。我们现在就来谈谈他们学说中这个无疑是最重要的部分。◎第128页◎

第二章　国家与革命。1848—1851年的经验

1.革命的前夜

成熟的马克思主义的头两部著作《哲学的贫困》和《共产党宣言》，恰巧是在1848年革命前夜写成的。由于这种情况，这两部著作除了叙述马克思主义的一般原理，还在一定程度上反映了当时◎第128页◎具体的革命形势。因此，我们来研究一下这两部著作的作者从1848—1851年革命的经验作出结论以前不久关于国家问题的言论，也许更为恰当。

马克思在《哲学的贫困》中写道：“……工人阶级在发展进程中将创造一个消除了阶级和阶级对立的联合体来代替旧的资产阶级社会；从此再不会有任何原来意义的政权了，因为政权正是资产阶级社会内部阶级对立的正式表现。”（1885年德文版第182页）（注：见《马克思恩格斯选集》第1卷第160页。——编者注）

拿马克思和恩格斯在几个月以后（1847年11月）写的《共产党宣言》中的下面的论述，同这一段关于国家在阶级消灭之后消失的思想的一般论述对照一下，是颇有教益的：

“……在叙述无产阶级发展的最一般的阶段的时候，我们循序探讨了现存社会内部或多或少隐蔽着的国内战争，直到这个战争爆发为公开的革命，无产阶级用暴力推翻资产阶级而建立自己的统治……

……前面我们已经看到，工人革命的第一步就是使无产阶级转化成〈直译是上升为〉统治阶级，争得民主。

无产阶级将利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量。”（1906年德文第7版第31页和第37页）（注：见《马克思恩格斯选集》第1卷第263页和第272页。——编者注）

在这里我们看到马克思主义在国家问题上一个最卓越最重要的思想即“无产阶级专政”（马克思和恩格斯在巴黎公社以后开始◎第129页◎这样说）（注：列宁在写《国家与革命》时还不知道马克思在1871年以前已经有了“无产阶级专政”的提法。他在《马克思主义论国家》这本笔记中曾写道：“查对一下，马克思和恩格斯在1871年以前是否说到过’无产阶级专政’？似乎没有！”（见《列宁全集》第2版第31卷第149页）在《国家与革命》出版以后，列宁才看到了马克思1852年3月5日给约·魏德迈的信。《国家与革命》再版时，列宁作了相应的补充。——130。）这个思想的表述，其次我们还看到给国家下的一个非常引人注意的定义，这个定义也属于马克思主义中“被忘记的言论”：“国家即组织成为统治阶级的无产阶级。”

国家的这个定义，在正式社会民主党的占支配地位的宣传鼓动书刊中不仅从来没有解释过，而且恰巧被人忘记了，因为它同改良主义是根本不相容的，它直接打击了“民主的和平发展”这种常见的机会主义偏见和市侩的幻想。

无产阶级需要国家，——一切机会主义者，社会沙文主义者和考茨基主义者，都这样重复，硬说马克思的学说就是如此，但是“忘记”补充：马克思认为，第一，无产阶级所需要的只是逐渐消亡的国家，即组织得能立刻开始消亡而且不能不消亡的国家；第二，劳动者所需要的“国家”，“即组织成为统治阶级的无产阶级”。

国家是特殊的强力组织，是镇压某一个阶级的暴力组织。无产阶级要镇压的究竟是哪一个阶级呢？当然只是剥削阶级，即资产阶级。劳动者需要国家只是为了镇压剥削者的反抗，而能够领导和实行这种镇压的只有无产阶级，因为无产阶级是唯一彻底革命的阶级，是唯一能够团结一切被剥削劳动者对资产阶级进行斗争、把资产阶级完全铲除的阶级。

剥削阶级需要政治统治是为了维持剥削，也就是为了极少数人的私利，去反对绝大多数人。被剥削阶级需要政治统治是为了彻底消灭一切剥削，也就是为了绝大多数人的利益，去反对极少数的现代奴隶主——地主和资本家。

小资产阶级民主派，这些用阶级妥协的幻想来代替阶级斗争的假社会主义者，对社会主义改造也想入非非，他们不是把改造想象为推翻剥削阶级的统治，而是想象为少数和平地服从那已经理解到本身任务的多数。这种小资产阶级空想同认为国家是超阶级◎第130页◎的观点有密切的联系，它在实践中导致出卖劳动阶级的利益，法国1848年革命和1871年革命的历史就表明了这一点，19世纪末和20世纪初英、法、意和其他国家的“社会党人”参加资产阶级内阁的经验也表明了这一点。

马克思一生都在反对这种小资产阶级社会主义，即目前在俄国由社会革命党和孟什维克党复活起来的这种小资产阶级社会主义。马克思把阶级斗争学说一直贯彻到政权学说、国家学说之中。

只有无产阶级才能推翻资产阶级的统治，因为无产阶级是一个特殊阶级，它的生存的经济条件为它推翻资产阶级的统治作了准备，使它有可能、有力量达到这个目的。资产阶级在分离和分散农民及一切小资产阶级阶层的同时，却使无产阶级团结、联合和组织起来。只有无产阶级，由于它在大生产中的经济作用，才能成为一切被剥削劳动群众的领袖，这些被剥削劳动群众受资产阶级的剥削、压迫和摧残比起无产阶级来往往有过之而无不及，可是他们不能为自己的解放独立地进行斗争。

阶级斗争学说经马克思运用到国家和社会主义革命问题上，必然导致承认无产阶级的政治统治，无产阶级的专政，即不与任何人分掌而直接依靠群众武装力量的政权。只有使无产阶级转化成统治阶级，从而能把资产阶级必然要进行的拚死反抗镇压下去，并组织一切被剥削劳动群众去建立新的经济结构，才能推翻资产阶级。

无产阶级需要国家政权，中央集权的强力组织，暴力组织，既是为了镇压剥削者的反抗，也是为了领导广大民众即农民、小资产阶级和半无产者来“调整”社会主义经济。

马克思主义教育工人的党，也就是教育无产阶级的先锋队，使它能够夺取政权并引导全体人民走向社会主义，指导并组织新制◎第131页◎度，成为所有被剥削劳动者在不要资产阶级并反对资产阶级而建设自己社会生活的事业中的导师、领导者和领袖。反之，现在占统治地位的机会主义却把工人的党教育成为一群脱离群众而代表工资优厚的工人的人物，只图在资本主义制度下“苟且偷安”，为了一碗红豆汤而出卖自己的长子权（注：出典于圣经《旧约全书·创世记》第25章。故事说，一天，雅各熬红豆汤，其兄以扫打猎回来，累得昏了，求雅各给他汤喝。雅各说，须把你的长子名分让给我。以扫就起了誓，出卖了自己的长子权。这个典故常被用来比喻因小失大。——132。），也就是放弃那领导人民反对资产阶级的革命领袖作用。

“国家即组织成为统治阶级的无产阶级”，——马克思的这个理论同他关于无产阶级在历史上的革命作用的全部学说，有不可分割的联系。这种作用的最高表现就是无产阶级实行专政，无产阶级实行政治统治。

既然无产阶级需要国家这样一个反对资产阶级的特殊暴力组织，那么自然就会得出一个结论：不预先消灭和破坏资产阶级为自己建立的国家机器，根本就不可能建立这样一个组织！在《共产党宣言》中已接近于得出这个结论，马克思在总结1848—1851年革命的经验时也就谈到了这个结论。◎第132页◎

2.革命的总结

关于我们感到兴趣的国家问题，马克思在《路易·波拿巴的雾月十八日》一书中总结1848—1851年的革命时写道：

“……然而革命是彻底的。它还处在通过涤罪所（注：涤罪所亦译炼狱，按天主教教义，是生前有一般罪愆的灵魂在升入天堂以前接受惩戒、洗刷罪过的地方。通过涤罪所是经历艰苦磨难的譬喻。——132、296。）的历程中。它在有条不紊地完成自己的事业。1851年12月2日〈路易·波拿巴政变的日子〉以前，它已经完成了它的前一半预备工作，现在它在完成另一半。它先使议会权力臻于完备，为的是能够推翻这个权力。现在，当它已达到这一步时，它就来使行政权力臻于完备，使它表现为最纯粹的形式，使它孤◎第132页◎立，使它成为和自己对立的唯一的对象，以便集中自己的一切破坏力量来反对这个权力〈黑体是我们用的〉。而当革命完成自己这后一半准备工作的时候，欧洲就会站起来欢呼说：掘得好，老田鼠！（注：“掘得好，老田鼠！”出自英国作家威·莎士比亚的悲剧《哈姆莱特》第1幕第5场。马克思曾不止一次地使用善于掘土的老田鼠这一形象来比喻为新社会开路的革命。——133。）

这个行政权力有庞大的官僚和军事组织，有复杂而巧妙的国家机器，有50万人的官吏队伍和50万人的军队，——这个俨如密网一般缠住法国社会全身并堵塞其一切毛孔的可怕的寄生机体，是在专制君主制时代，在封建制度崩溃时期产生的，同时这个寄生机体又加速了封建制度的崩溃。”第一次法国革命发展了中央集权，“但是它同时也就扩大了政府权力的容量、职能和帮手的数目。拿破仑完成了这个国家机器”。正统王朝和七月王朝“并没有增添什么新的东西，不过是扩大了分工……

……最后，议会制共和国在它反对革命的斗争中，除采用高压手段而外，还不得不加强政府权力的工具和集中化。一切变革都是使这个机器更加完备，而不是把它摧毁〈黑体和着重号是我们用的〉。那些争夺统治权而相继更替的政党，都把这个庞大国家建筑物的夺得视为自己胜利的主要战利品。”（《路易·波拿巴的雾月十八日》1907年汉堡第4版第98—99页）（注：见《马克思恩格斯选集》第1卷第691—692页。——编者注）

马克思主义在这一段精彩的论述里，与《共产党宣言》相比，向前迈进了一大步。在那里，国家问题还提得非常抽象，只用了最一般的概念和说法。在这里，问题提得具体了，并且作出了非常准确、明确、实际而具体的结论：过去一切革命都是使国家机器更加完◎第133页◎备，而这个机器是必须打碎，必须摧毁的。

这个结论是马克思主义国家学说中主要的基本的东西。正是这个基本的东西，不仅被占统治地位的正式社会民主党完全忘记了，而且被第二国际最著名的理论家卡·考茨基公然歪曲了（这点我们在下面就会看到）。

在《共产党宣言》中对历史作了一般的总结，使人们认识到国家是阶级统治的机关，还使人们得出这样一个必然的结论：无产阶级如果不先夺取政权，不取得政治统治，不把国家变为“组织成为统治阶级的无产阶级”，就不能推翻资产阶级；这个无产阶级国家在它取得胜利以后就会立刻开始消亡，因为在没有阶级矛盾的社会里，国家是不需要的，也是不可能存在的。在这里还没有提出究竟应当怎样（从历史发展的观点来看）以无产阶级国家来代替资产阶级国家的问题。

马克思在1852年提出并加以解决的正是这个问题。马克思忠于自己的辩证唯物主义哲学，他以1848—1851伟大革命年代的历史经验作为依据。马克思的学说在这里也像其他任何时候一样，是用深刻的哲学世界观和丰富的历史知识阐明的经验总结。

国家问题现在提得很具体：资产阶级的国家，资产阶级统治所需要的国家机器在历史上是怎样产生的？在历次资产阶级革命进程中和面对着各被压迫阶级的独立行动，国家机器如何改变，如何演变？无产阶级在对待这个国家机器方面的任务是什么？

资产阶级社会所特有的中央集权的国家政权，产生于专制制度崩溃的时代。最能表明这个国家机器特征的有两种机构，即官吏和常备军。马克思和恩格斯的著作中屡次谈到，这两种机构恰巧同资产阶级有千丝万缕的联系。每个工人的经验都非常清楚非常有力地说明了这种联系。工人阶级是根据亲身的体验来学习领会这◎第134页◎种联系的，正因为这样，工人阶级很容易懂得并且很深刻地理解这种联系不可避免的道理，而小资产阶级民主派不是无知地、轻率地否认这个道理，便是更轻率地加以“一般地”承认而忘记作出相应的实际结论。

官吏和常备军是资产阶级社会身上的“寄生物”，是使这个社会分裂的内部矛盾所产生的寄生物，而且正是“堵塞”生命的毛孔的寄生物。目前在正式的社会民主党内占统治地位的考茨基机会主义，认为把国家看作寄生机体是无政府主义独具的特性。当然，这样来歪曲马克思主义，对于那些空前地玷污社会主义、竟把“保卫祖国”的概念应用于帝国主义战争来替这个战争辩护和粉饰的市侩，是大有好处的，然而这毕竟是无可置疑的歪曲。

经过从封建制度崩溃以来欧洲所发生的为数很多的各次资产阶级革命，这个官吏和军事机构逐渐发展、完备和巩固起来。还必须指出，小资产阶级被吸引到大资产阶级方面去并受它支配，在很大程度上就是通过这个机构，这个机构给农民、小手工业者、商人等等的上层分子以比较舒适、安闲和荣耀的职位，使这些职位的占有者居于人民之上。看一看俄国在1917年2月27日以后这半年中发生的情况吧：以前优先给予黑帮分子（注：黑帮指沙皇俄国反动的君主派团体，如俄罗斯人民同盟、米迦勒天使长同盟、法制党、十月十七日同盟、工商党以及和平革新党等。他们力图保持旧的专制制度。这些党派和组织的成员通称黑帮分子。——88、97、135。）的官吏位置，现已成为立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）、孟什维克和社会革命党人猎取的对象。实际上他们根本不想进行任何认真的改革，力图把这些改革推迟“到立宪会议召集的时候”，而且又把立宪会议慢吞吞地推迟到战争结束再举行！至于瓜分战利品，攫取部长、副部长、总督等等职位，却没有延期，没有等待任何立宪会议！玩弄联合组阁的把戏，其实不过是全国上下一切中央和地方管理机关中瓜分和重新瓜分“战利品”的一种表现。各种改革都延期了，官吏职位已经瓜分了，瓜分方面的“错误”也由几次重新瓜分纠正了，——这无疑就是1917年2月27日◎第135页◎—8月27日这半年的总结，客观的总结。

但是在各资产阶级政党和小资产阶级政党之间（拿俄国的例子来讲，就是在立宪民主党、社会革命党和孟什维克之间）“重新瓜分”官吏机构的次数愈多，各被压迫阶级，以无产阶级为首，就会愈清楚地认识到自己同整个资产阶级社会不可调和的敌对性。因此，一切资产阶级政党，甚至包括最民主的和“革命民主的”政党，都必须加强高压手段来对付革命的无产阶级，巩固高压机构，也就是巩固原有的国家机器。这样的事变进程迫使革命“集中自己的一切破坏力量”去反对国家政权，迫使革命提出这样的任务：不是去改善国家机器，而是破坏它、消灭它。

这样提出任务，不是根据逻辑的推论，而是根据事变的实际发展，根据1848—1851年的生动经验。马克思在1852年还没有具体提出用什么东西来代替这个必须消灭的国家机器的问题，从这里可以看出，马克思是多么严格地以实际的历史经验为依据。那时在这个问题上，经验还没有提供材料，后来在1871年，历史才把这个问题提到日程上来。在1852年，要以观察自然历史那样的精确性下断语，还只能说，无产阶级革命已面临“集中自己的一切破坏力量”来反对国家政权的任务，即“摧毁”国家机器的任务。

这里可能会发生这样的问题：把马克思的经验、观察和结论加以推广，用到比1848—1851年这三年法国历史更广阔的范围上去是否正确呢？为了分析这个问题，我们先重温一下恩格斯的一段话，然后再来研究实际材料。

恩格斯在《雾月十八日》第3版序言里写道：“……法国是这样一个国家，在那里历史上的阶级斗争，比起其他各国来每一次都达到更加彻底的结局；因而阶级斗争借以进行、阶级斗争的结果借以表现出来的变换不已的政治形式，在那里也表◎第136页◎现得最为鲜明。法国在中世纪是封建制度的中心，从文艺复兴时代起是统一等级君主制的典型国家，它在大革命时期粉碎了封建制度，建立了纯粹的资产阶级统治，这种统治所具有的典型性是欧洲任何其他国家所没有的。而奋起向上的无产阶级反对占统治地位的资产阶级的斗争在这里也以其他各国所没有的尖锐形式表现出来。”（1907年版第4页）（注：见《马克思恩格斯选集》第1卷第601—602页。——编者注）

最后一句评语已经过时了，因为从1871年起，法国无产阶级的革命斗争就停顿了，虽然这种停顿（无论它会持续多久）丝毫不排除法国在将来的无产阶级革命中有可能成为使阶级斗争达到彻底的结局的典型国家。

现在我们来概括地看一看19世纪末20世纪初各先进国家的历史。我们可以看到，这里更缓慢地、更多样地、范围更广阔得多地进行着那同一个过程：一方面，无论在共和制的国家（法国、美国、瑞士），还是在君主制的国家（英国、一定程度上的德国、意大利、斯堪的纳维亚国家等），都逐渐形成“议会权力”；另一方面，在不改变资产阶级制度基础的情况下，各资产阶级政党和小资产阶级政党瓜分着和重新瓜分着官吏职位这种“战利品”，为争夺政权进行着斗争；最后，“行政权力”，它的官吏和军事机构，日益完备和巩固起来。

毫无疑问，这是一般资本主义国家现代整个演变过程的共同特征。法国在1848—1851年这3年内迅速地、鲜明地、集中地显示出来的，就是整个资本主义世界所特有的那种发展过程。

特别是帝国主义，即银行资本时代，资本主义大垄断组织的时代，垄断资本主义转变为国家垄断资本主义的时代表明，无论在君◎第137页◎主制的国家，还是在最自由的共和制的国家，由于要加强高压手段来对付无产阶级，“国家机器”就大大强化了，它的官吏和军事机构就空前膨胀起来了。

现在，全世界的历史无疑正在较之1852年广阔得无比的范围内，把无产阶级革命引向“集中自己的一切力量”去“破坏”国家机器。

至于无产阶级将用什么东西来代替这个国家机器，关于这一点，巴黎公社提供了极有教益的材料。◎第138页◎

3.1852年马克思对问题的提法（注：第2版增加的一节。）

1907年，梅林把1852年3月5日马克思给魏德迈的信摘要登在《新时代》杂志（注：《新时代》杂志(《Die Neue Zeit》)是德国社会民主党的理论刊物，1883-1923年在斯图加特出版。1890年10月前为月刊，后改为周刊。1917年10月以前编辑为卡·考茨基，以后为亨·库诺。1885-1895年间，杂志发表过马克思和恩格斯的一些文章。恩格斯经常关心编辑部的工作，并不时帮助它纠正背离马克思主义的倾向。为杂志撰过稿的有威·李卜克内西、保·拉法格、格·瓦·普列汉诺夫、罗·卢森堡、弗·梅林等国际工人运动活动家。《新时代》杂志在介绍马克思主义基本理论、宣传俄国1905-1907年革命等方面做了有益的工作。随着考茨基转到机会主义立场，1910年以后，《新时代》杂志成了中派分子的刊物。在第一次世界大战期间，它持中派立场，实际上支持社会沙文主义者。——138。）上（第25年卷第2册第164页）。在这封信里有这样一段精彩的论述：

“至于讲到我，无论是发现现代社会中阶级的存在还是发现这些阶级间的斗争，都不是我的功劳。在我以前很久，资产阶级的历史学家就叙述过这种阶级斗争的历史发展，资产阶级的经济学家也对这些阶级作过经济的剖析。我新做的工作就是证明了：(1)阶级的存在仅仅同生产的一定的历史发展阶段相联系；(2)阶级斗争必然导致无产阶级专政；(3)这个专政本身不过是达到消灭一切阶级和达到无阶级社会的过渡。……”（注：见《马克思恩格斯选集》第4卷第332—333页。——编者注）

在这一段话里，马克思极其鲜明地表达了两点：第一，他的学◎第138页◎说同先进的和最渊博的资产阶级思想家的学说之间的主要的和根本的区别；第二，他的国家学说的实质。

马克思学说中的主要之点是阶级斗争。人们时常这样说，这样写。但这是不正确的。根据这个不正确的看法，往往会对马克思主义进行机会主义的歪曲，把马克思主义篡改为资产阶级可以接受的东西。因为阶级斗争学说不是由马克思而是由资产阶级在马克思以前创立的，一般说来是资产阶级可以接受的。谁要是仅仅承认阶级斗争，那他还不是马克思主义者，他还可以不超出资产阶级思想和资产阶级政治的范围。把马克思主义局限于阶级斗争学说，就是阉割马克思主义，歪曲马克思主义，把马克思主义变为资产阶级可以接受的东西。只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。马克思主义者同平庸的小资产者（以及大资产者）之间的最深刻的区别就在这里。必须用这块试金石来检验是否真正理解和承认马克思主义。无怪乎当欧洲的历史在实践上向工人阶级提出这个问题时，不仅一切机会主义者和改良主义者，而且所有“考茨基主义者”（动摇于改良主义和马克思主义之间的人），都成了否认无产阶级专政的可怜的庸人和小资产阶级民主派。1918年8月即本书第1版刊行以后很久出版的考茨基的小册子《无产阶级专政》，就是口头上假意承认马克思主义而实际上市侩式地歪曲马克思主义和卑鄙地背弃马克思主义的典型（见我的小册子《无产阶级革命和叛徒考茨基》1918年彼得格勒和莫斯科版（注：见本卷第587—682页。——编者注））。

以过去的马克思主义者卡·考茨基为主要代表的现代机会主义，完全符合马克思对资产阶级立场所作的上述评语，因为这种机◎第139页◎会主义把承认阶级斗争的领域局限于资产阶级关系的领域。（而在这个领域内，在这个领域的范围内，任何一个有知识的自由主义者都不会拒绝“在原则上”承认阶级斗争！）机会主义恰巧不把承认阶级斗争贯彻到最主要之点，贯彻到从资本主义向共产主义过渡的时期，贯彻到推翻资产阶级并完全消灭资产阶级的时期。实际上，这个时期必然是阶级斗争空前残酷、阶级斗争的形式空前尖锐的时期，因而这个时期的国家就不可避免地应当是新型民主的（对无产者和一般穷人是民主的）和新型专政的（对资产阶级是专政的）国家。

其次，只有懂得一个阶级的专政不仅对一般阶级社会是必要的，不仅对推翻了资产阶级的无产阶级是必要的，而且对介于资本主义和“无阶级社会”即共产主义之间的整整一个历史时期都是必要的，——只有懂得这一点的人，才算掌握了马克思国家学说的实质。资产阶级国家的形式虽然多种多样，但本质是一样的：所有这些国家，不管怎样，归根到底一定都是资产阶级专政。从资本主义向共产主义过渡，当然不能不产生非常丰富和多样的政治形式，但本质必然是一样的：都是无产阶级专政。（注：关于无产阶级专政有多种多样形式的论点，列宁最早是在1916年写的《论面目全非的马克思主义和“帝国主义经济主义”》（见本版选集第2卷第732-784页）一文中提出来的。但这篇文章直到1924年才在杂志上公开发表。列宁在1919年写的《无产阶级专政时代的经济和政治》和1923年写的《论我国革命》（同上，第4卷第59-69、775-778页）中也都涉及了这一问题。——140。）◎第140页◎


国家与革命（之二）

第三章　国家与革命。1871年巴黎公社的经验。马克思的分析

1.公社战士这次尝试的英雄主义何在？

大家知道，在巴黎公社出现以前几个月，即1870年秋，马克思曾经告诫巴黎工人说，推翻政府的尝试会是一种绝望的愚蠢举动。（注：参看《马克思恩格斯选集》第2卷第350页。——编者注）但是，当1871年3月工人被迫进行决战的时候，当起义已经成为事实的时候，尽管当时有种种恶兆，马克思还是以极其欢欣鼓舞的心情来迎接无产阶级革命。马克思并没有固执己见，学究式地非难运动“不合时宜”，像臭名昭彰的俄国马克思主义叛徒普列汉诺夫那样：普列汉诺夫在1905年11月曾写文章鼓励工人农民进行斗争，而在1905年12月以后却自由派式地大叫什么“本来就用不着拿起武器”（注：指格·瓦·普列汉诺夫在《我们的处境》和《再论我们的处境（致X同志的信）》两篇文章（载于1905年11、12月《社会民主党人日志》第3、4期）中发表的意见。——141。）。

然而，马克思不仅是为“冲天的”（他的用语）公社战士的英雄主义感到欢欣鼓舞（注：指1871年4月12日马克思给路·库格曼的信（见《马克思恩格斯选集》第4卷第392-393页）。——141。），他还从这次群众性的革命运动（虽然它没有达到目的）中看到了有极重大意义的历史经验，看到了全世界无产阶级革命的一定进步，看到了比几百种纲领和议论更为重要的实际步骤。分析这个经验，从这个经验中得到策略教训，根据这个◎第141页◎经验来重新审查自己的理论，这就是马克思为自己提出的任务。

马克思认为对《共产党宣言》必须作的唯一“修改”，就是他根据巴黎公社战士的革命经验作出的。

在《共产党宣言》德文新版上由两位作者署名的最后一篇序言，注明的日期是1872年6月24日。在这篇序言中，作者卡尔·马克思和弗里德里希·恩格斯说，《共产党宣言》这个纲领“现在有些地方已经过时了”。

接着他们说：“……特别是公社已经证明：’工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。’……”（注：参看《马克思恩格斯选集》第1卷第229页。——编者注）

这段引文中单引号内的话，是两位作者从马克思的《法兰西内战》一书中借用来的。（注：参看《马克思恩格斯选集》第2卷第372页。——编者注）

总之，马克思和恩格斯认为巴黎公社的这个基本的主要的教训具有非常重大的意义，所以他们把这个教训加进《共产党宣言》，作为一个极其重要的修改。

非常值得注意的是，正是这个极其重要的修改被机会主义者歪曲了，而《共产党宣言》的读者有十分之九，甚至有百分之九十九，大概都不知道这个修改所包含的意思。我们在下面专论歪曲的那一章里，还要对这种歪曲加以详细说明。现在只须指出，对于我们所引证的马克思的这句名言，流行的庸俗的“理解”就是认为马克思在这里是强调缓慢发展的思想，不主张夺取政权等等。

实际上恰巧相反。马克思的意思是说工人阶级应当打碎、摧毁“现成的国家机器”，而不只是简单地夺取这个机器。◎第142页◎

1871年4月12日，即正当巴黎公社存在的时候，马克思在给库格曼的信中写道：

“……如果你读一下我的《雾月十八日》的最后一章，你就会看到，我认为法国革命的下一次尝试再不应该像以前那样把官僚军事机器从一些人的手里转到另一些人的手里，而应该把它打碎〈黑体和着重号是马克思用的；原文是zerbr echen〉，这正是大陆上任何一次真正的人民革命的先决条件。我们英勇的巴黎同志们的尝试正是这样。”（《新时代》第20年卷(1901—1902)第1册第709页）（注：见《马克思恩格斯选集》第4卷第392页。——编者注）（马克思给库格曼的书信至少有两种俄文版本，其中有一种是由我编辑和作序（注：见本版选集第1卷第699—708页。——编者注）的。）

“把官僚军事国家机器打碎”这几个字，已经简要地表明了马克思主义关于无产阶级在革命中在对待国家方面的任务问题的主要教训。而正是这个教训，不仅被人完全忘记了，而且被现时对马克思主义所作的流行的即考茨基主义的“解释”公然歪曲了！

至于马克思提到的《雾月十八日》中的有关地方，我们在前面已经全部引用了。

在以上引证的马克思的这段论述中，有两个地方是值得特别指出的。第一，他把他的结论只限于大陆。这在1871年是可以理解的，那时英国还是一个纯粹资本主义的、但是没有军阀并在很大程度上没有官僚的国家的典型。所以马克思把英国除外，当时在英国，革命，甚至是人民革命，被设想有可能而且确实有可能不以破坏“现成的国家机器”为先决条件。◎第143页◎

现在，在1917年，在第一次帝国主义大战时期，马克思的这个限制已经不能成立了。英国和美国这两个全世界最大的和最后的盎格鲁撒克逊“自由制”（从没有军阀和官僚这个意义来说）的代表，已经完全滚到官僚和军阀支配一切、压制一切这样一种一般欧洲式的污浊血腥的泥潭中去了。现在，无论在英国或美国，都要以打碎、破坏“现成的”（是1914—1917年间在这两个国家已制造出来而达到了“欧洲式的”、一般帝国主义的完备程度的）“国家机器”，作为“任何一次真正的人民革命的先决条件”。

第二，马克思说破坏官僚军事国家机器是“任何一次真正的人民革命的先决条件”，这个非常深刻的见解是值得特别注意的。“人民”革命这一概念出自马克思的口中似乎是很奇怪的，俄国的普列汉诺夫分子和孟什维克，这些愿意以马克思主义者自命的司徒卢威信徒，也许会说马克思是“失言”。他们把马克思主义歪曲成了非常贫乏的自由主义：在他们看来，除了资产阶级革命和无产阶级革命的对立，再没有任何东西，而且他们对这种对立的理解也是非常死板的。

如果以20世纪的革命为例，那么无论葡萄牙革命（注：指1910年的葡萄牙资产阶级革命。1910年10月4日，葡萄牙共和派在陆海军部队支持下举行起义，迫使国王逃亡英国。5日，宣布成立共和国，组成了资产阶级临时政府。临时政府实行了某些民主改革，但农民的土地问题没有解决，赋税和高利贷盘剥没有减轻。这次革命是一次极不彻底的资产阶级革命。——144。）或土耳其革命（注：指1908-1909年的土耳其资产阶级革命，史称青年土耳其革命。1908年7月，驻马其顿的军队在青年土耳其党人的领导下发动了革命。他们提出恢复1876年宪法的口号，希望把封建神权的奥斯曼帝国变成资产阶级的立宪君主国。土耳其苏丹阿卜杜尔-哈米德二世被迫签署了召开议会的诏书。1909年4月，忠于苏丹的军队发动了叛乱。叛乱被击败后，议会废黜了阿卜杜尔-哈米德二世，选举马赫穆德五世为苏丹，青年土耳其党人组织了新政府。新政府同封建势力、买办阶级和帝国主义相勾结，成为他们利益的代表者。这次革命没有发动也不敢发动广大群众，是一次极不彻底的资产阶级上层的革命。——144。），当然都应该算是资产阶级革命。但是无论前者或后者，都不是“人民”革命，因为人民群众，人民的大多数，在这两次革命中都没有很积极地、独立地起来斗争，都没有明显地提出自己的经济要求和政治要求。反之，1905—1907年的俄国资产阶级革命，虽然没有取得像葡萄牙革命和土耳其革命某些时候得到的那些“辉煌”成绩，但无疑是一次“真正的人民”革命，因为人民群众，人民的大多数，惨遭压迫和剥削的社会最“底层”，曾经独立奋起，给整个革命进程打上了自己的烙印：提出了自己的要求，自己尝试着按照自己的方式建立新社会来代替正被破坏的旧社会。◎第144页◎

1871年，欧洲大陆上任何一个国家的无产阶级都没有占人民的大多数。当时只有把无产阶级和农民都包括进来的革命，才能成为真正把大多数吸引到运动中来的“人民”革命。当时的“人民”就是由这两个阶级构成的。这两个阶级因为都受“官僚军事国家机器”的压迫、摧残和剥削而联合起来。打碎这个机器，摧毁这个机器，——这就是“人民”，人民的大多数，即工人和大多数农民的真正利益，这就是贫苦农民同无产者自由联盟的“先决条件”，而没有这个联盟，民主就不稳固，社会主义改造就没有可能。

大家知道，巴黎公社曾力求为自己开辟实现这个联盟的道路，但是，由于许多内部和外部的原因，没有达到目的。

所以马克思在谈到“真正的人民革命”时，极严格地估计到了1871年欧洲大陆上多数国家中实际的阶级对比关系，但他丝毫没有忘记小资产阶级的特点（关于这些特点，他说得很多而且常常说）。另一方面，他又确认，“打碎”国家机器是工人和农民双方的利益所要求的，这个要求使他们联合起来，在他们面前提出了铲除“寄生物”、用一种新东西来代替的共同任务。

究竟用什么东西来代替呢？◎第145页◎

2.用什么东西来代替被打碎的国家机器呢？

1847年，马克思在《共产党宣言》中对这个问题的回答还十分抽象，确切些说，只是指出了任务，而没有指出解决任务的方法。以“无产阶级组织成为统治阶级”来代替，以“争得民主”来代替，这就是《共产党宣言》的回答。（注：参看《马克思恩格斯选集》第1卷第272页。——145。）

无产阶级组织成为统治阶级会采取什么样的具体形式，究竟怎样才能组织得同最完全最彻底地“争得民主”这点相适应，对于◎第145页◎这个问题，马克思并没有陷于空想，而是期待群众运动的经验来解答。

马克思在《法兰西内战》一书中对公社的经验（尽管经验很少）作了极仔细的分析。现在我们把该书中最重要的地方摘录下来：

起源于中世纪的“中央集权的国家政权及其遍布各地的机关——常备军、警察、官僚、僧侣和法官”，在19世纪发展起来了。随着资本和劳动之间阶级对抗的发展，“国家政权也就愈益具有压迫劳动的公共权力的性质，具有阶级统治机器的性质。在每次标志着阶级斗争的一定进步的革命以后，国家政权的纯粹压迫性质就愈益公开地显露出来”。在1848—1849年革命以后，国家政权就成为“资本对劳动作战的全国性武器”。第二帝国把这种情况固定下来了。

“公社就是帝国的直接对立物。”“公社正是”“一种不仅应该消灭阶级统治的君主制形式，而且应该消灭阶级统治本身的共和国的”“一定的形式”。……

无产阶级社会主义共和国的这种“一定的”形式究竟是怎样的呢？它已开始建立的国家是怎样的呢？

“……公社的第一个法令就是废除常备军而用武装的人民来代替它。……”

现在一切愿意以社会党自命的政党的纲领中都载有这个要求。但是它们的纲领究竟有什么价值，这从我国社会革命党人和孟什维克的行径中看得最清楚，因为他们恰巧是在2月27日革命以后就已在实际上拒绝实现这个要求！

“公社是由巴黎各区普选选出的城市代表组成的。这些代表对选民负责，随时可以撤换。其中大多数自然都是工人，或者是公认的工人阶级的代表。……◎第146页◎

“……一向作为中央政府的工具的警察，立刻失去了一切政治职能，而变为公社的随时可以撤换的负责机关。其他各行政部门的官吏也是一样。从公社委员起，自上至下一切公职人员，都只应领取相当于工人工资的薪金。国家高级官吏所享有的一切特权以及支付给他们的办公费，都随着这些官吏的消失而消失了。……公社在废除了常备军和警察这两种旧政府物质权力的工具以后，立刻着手摧毁精神压迫的工具，即僧侣势力……　法官已失去其表面的独立性……他们今后应该由选举产生，对选民负责，并且可以撤换。……”（注：见《马克思恩格斯选集》第2卷第371—375页。——编者注）

由此可见，公社用来代替被打碎的国家机器的，似乎“仅仅”是更完全的民主：废除常备军，一切公职人员完全由选举产生并完全可以撤换。但是这个“仅仅”，事实上意味着两类根本不同的机构的大更替。在这里恰巧看到了一个“量转化为质”的例子：民主实行到一般所能想象的最完全最彻底的程度，就由资产阶级民主转化成无产阶级民主，即由国家（＝对一定阶级实行镇压的特殊力量）转化成一种已经不是原来意义上的国家的东西。

镇压资产阶级及其反抗，仍然是必要的。这对公社尤其必要，公社失败的原因之一就是在这方面做得不够坚决。但是实行镇压的机关在这里已经是居民的多数，而不像过去奴隶制、农奴制、雇佣奴隶制时代那样总是居民的少数。既然是人民这个大多数自己镇压他们的压迫者，实行镇压的“特殊力量”也就不需要了！国家就在这个意义上开始消亡。大多数人可以代替享有特权的少数人（享有特权的官吏、常备军长官）的特殊机构，自己来直接行使这些职能，而国家政权职能的行使愈是全民化，这个国家政权就愈不需◎第147页◎要了。

在这方面特别值得注意的是马克思着重指出的公社所采取的一项措施：取消支付给官吏的一切办公费和一切金钱上的特权，把国家所有公职人员的薪金减到“工人工资”的水平。这里恰巧最明显地表现出一种转变：从资产阶级的民主转变为无产阶级的民主，从压迫者的民主转变为被压迫阶级的民主，从国家这个对一定阶级实行镇压的“特殊力量”转变为由大多数人——工人和农民用共同的力量来镇压压迫者。正是在这特别明显的一点上，也许是国家问题的最重要的一点上，人们把马克思的教训忘得最干净！通俗的解释（这种解释多不胜数）是不提这一点的。人们把这一点看作已经过时的“幼稚的东西”，“照例”不讲它，正如基督教徒在获得国教地位以后，把带有民主精神和革命精神的早期基督教的种种“幼稚的东西”“忘记了”一样。

降低国家高级官吏的薪金，看来“不过”是幼稚的原始的民主制度的要求。现代机会主义的“创始人”之一，以前的社会民主主义者爱·伯恩施坦曾不止一次地重复资产阶级那种嘲笑“原始的”民主制度的庸俗做法。他同一切机会主义者一样，同现在的考茨基主义者一样，完全不懂得：第一，如果不在某种程度上“返回”到“原始的”民主制度，从资本主义过渡到社会主义是不可能的（因为，不这样做，怎么能够过渡到由大多数居民以至全体居民行使国家职能呢？）；第二，以资本主义和资本主义文化为基础的“原始民主制度”同原始时代或资本主义以前时代的原始民主制度是不一样的。资本主义文化创立了大生产——工厂、铁路、邮政、电话等等，在这个基础上，旧的“国家政权”的大多数职能已经变得极其简单，已经可以简化为登记、记录、检查这样一些极其简单的手续，以致每一个识字的人都完全能够胜任这些职能，行使这些职能只须付给普通◎第148页◎的“工人工资”，并且可以（也应当）把这些职能中任何特权制、“长官制”的痕迹铲除干净。

一切公职人员毫无例外地完全由选举产生并可以随时撤换，把他们的薪金减到普通的“工人工资”的水平，这些简单的和“不言而喻”的民主措施使工人和大多数农民的利益完全一致起来，同时成为从资本主义通向社会主义的桥梁。这些措施关系到对社会进行的国家的即纯政治的改造，但是这些措施自然只有同正在实行或正在准备实行的“剥夺剥夺者”联系起来，也就是同变生产资料资本主义私有制为公有制联系起来，才会显示出全部意义和作用。

马克思写道：“公社实现了所有资产阶级革命都提出的廉价政府的口号，因为它取消了两项最大的开支，即军队和官吏。”（注：见《马克思恩格斯选集》第2卷第377页。——编者注）

农民同小资产阶级其他阶层一样，他们当中只有极少数人能够“上升”，能够“出人头地”（从资产阶级的意义来说），即变成富人，变成资产者，或者变成生活富裕和享有特权的官吏。在任何一个有农民的资本主义国家（这样的资本主义国家占大多数），大多数农民是受政府压迫而渴望推翻这个政府、渴望有一个“廉价”政府的。能够实现这一要求的只有无产阶级，而无产阶级实现了这一要求，也就是向国家的社会主义改造迈进了一步。◎第149页◎

3.取消议会制

马克思写道：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。……◎第149页◎

……普选制不是为了每三年或六年决定一次，究竟由统治阶级中的什么人在议会里代表和镇压(ver-und zertreten)人民，而是应当为组织在公社里的人民服务，正如个人选择的权利为任何一个工厂主服务，使他们能为自己的企业找到工人、监工和会计一样。”（注：见《马克思恩格斯选集》第2卷第375页和第376页。——编者注）

由于社会沙文主义和机会主义占了统治地位，这个在1871年对议会制提出的精彩的批评，现在也属于马克思主义中“被忘记的言论”之列。部长和职业议员们，现今的无产阶级叛徒和“专讲实利的”社会党人，把批评议会制完全让给无政府主义者去做，又根据这个非常正当的理由宣布，对议会制的任何批评都是“无政府主义”！！难怪“先进的”议会制国家的无产阶级一看到谢德曼、大卫、列金、桑巴、列诺得尔、韩德逊、王德威尔得、斯陶宁格、布兰亭、比索拉蒂之流的“社会党人”就产生恶感，而日益同情无政府工团主义，尽管无政府工团主义是机会主义的同胞兄弟。

但是，马克思从来没有像普列汉诺夫和考茨基等人那样，把革命的辩证法看作是一种时髦的空谈或动听的词藻。马克思善于无情地屏弃无政府主义，鄙视它甚至不会利用资产阶级议会这个“畜圈”，特别是在显然不具备革命形势的时候，但同时马克思又善于给议会制一种真正革命无产阶级的批评。

每隔几年决定一次究竟由统治阶级中的什么人在议会里镇压人民、压迫人民，——这就是资产阶级议会制的真正本质，不仅在议会制的立宪君主国内是这样，而且在最民主的共和国内也是这样。

但是，如果提出国家问题，如果把议会看作国家的一种机构，◎第150页◎从无产阶级在这方面的任务的角度加以考察，那么摆脱议会制的出路何在呢？怎样才可以不要议会制呢？

我们不得不一再指出，马克思从研究公社得出的教训竟被忘得这样干净，以致对议会制的批评，除了无政府主义的或反动的批评，任何其他的批评都简直为现代的“社会民主党人”（应读作：现代的社会主义叛徒）所不知道了。

摆脱议会制的出路，当然不在于取消代表机构和选举制，而在于把代表机构由清谈馆变为“工作”机构。“公社不应当是议会式的，而应当是工作的机构，兼管行政和立法的机构。”

“不应当是议会式的，而应当是工作的”机构，这正好击中了现代的议员和社会民主党的议会“哈巴狗”的要害！请看一看任何一个议会制的国家，从美国到瑞士，从法国到英国和挪威等等，那里真正的“国家”工作是在幕后做的，是由各部、官厅和司令部进行的。议会专门为了愚弄“老百姓”而从事空谈。这是千真万确的事实，甚至在俄罗斯共和国这个资产阶级民主共和国里，在还没有来得及建立真正的议会以前，议会制的所有这些弊病就已经显露出来了。带有腐朽的市侩习气的英雄们，如斯柯别列夫和策列铁里之流，切尔诺夫和阿夫克森齐耶夫之流，竟把苏维埃糟蹋成最卑鄙的资产阶级的议会，把它变成了清谈馆。在苏维埃里，“社会党人”部长先生们用空谈和决议来愚弄轻信的农民。在政府里，不断地更换角色，一方面为的是依次让更多的社会革命党人和孟什维克尝尝高官厚禄的“甜头”，另一方面为的是“转移”人民的“视线”。而在官厅里，在司令部里，却在“干着”“国家”工作！

执政的“社会革命党”的机关报《人民事业报》（注：《人民事业报》(《Дело　Народа》)是俄国社会革命党的报纸（日报），1917年3月15日（28日）起在彼得格勒出版，1917年6月起成为该党中央机关报。先后担任编辑的有В.В.苏霍姆林、维·米·切尔诺夫、弗·米·晋季诺夫等，撰稿人有尼·德·阿夫克森齐耶夫、阿·拉·郭茨、亚·费·克伦斯基等。该报反对布尔什维克党，号召工农群众同资本家和地主妥协、继续帝国主义战争、支持资产阶级临时政府。该报对十月革命持敌对态度，鼓动用武力反抗革命力量。1918年1月14日（27日）被苏维埃政府封闭。以后曾用其他名称及原名（1918年3-6月）出版。1918年10月在捷克斯洛伐克军和白卫社会革命党叛乱分子占领的萨马拉出了4号。1919年3月20-30日在莫斯科出了10号后被查封。——83、151、283、501、554、799。）不久以前在一篇社论中，用“大家”都以政治卖淫为业的“上流社会”中的人物的无比坦率的口吻自供说，甚至在“社会党人”（请原谅我用这个名◎第151页◎词！）主管的各部中，整个官吏机构实际上还是旧的，还在按旧的方式行使职权，十分“自由地”暗中破坏革命的创举！即使没有这个自供，社会革命党人和孟什维克参加政府的实际情况不也证明了这一点吗？这里值得注意的只是，同立宪民主党人一起呆在官场里的切尔诺夫、鲁萨诺夫、晋季诺夫之流以及《人民事业报》的其他编辑先生，是这样的不知羞耻，竟满不在乎地在公众面前像谈小事情一样厚着脸皮说，在“他们的”各部中一切照旧！！革命民主的词句是用来愚弄乡下佬的，官吏的官厅的拖拉作风则是为了博得资本家的“欢心”，这就是“真诚”联合的实质。

在公社用来代替资产阶级社会贪污腐败的议会的那些机构中，发表意见和讨论的自由不会流为骗局，因为议员必须亲自工作，亲自执行自己通过的法律，亲自检查实际执行的结果，亲自对自己的选民直接负责。代表机构仍然存在，然而议会制这种特殊的制度，这种立法和行政的分工，这种议员们享有的特权地位，在这里是不存在的。没有代表机构，我们不可能想象什么民主，即使是无产阶级民主；而没有议会制，我们却能够想象和应该想象，除非我们对资产阶级社会的批评是空谈，除非推翻资产阶级统治的愿望不是我们真正的和真诚的愿望，而是像孟什维克和社会革命党人，像谢德曼、列金、桑巴、王德威尔得之流的那种骗取工人选票的“竞选”词句。

非常有教益的是：马克思在谈到既为公社需要、又为无产阶级民主需要的那种官吏的职能时，拿“任何一个工厂主”雇用的人员来作比喻，即拿雇用“工人、监工和会计”的普通资本主义企业来作比喻。

马克思没有丝毫的空想主义，就是说，他没有虚构和幻想“新”社会。相反，他把从旧社会诞生新社会的过程、从前者进到后者的◎第152页◎过渡形式，作为一个自然历史过程来研究。他以无产阶级群众运动的实际经验为依据，竭力从这个经验中取得实际教训。他向公社“学习”，就像一切伟大的革命思想家不怕向被压迫阶级的伟大运动的经验学习而从来不对这些运动作学究式的“训诫”（像普列汉诺夫说“本来就用不着拿起武器”，或者像策列铁里说“阶级应当自己约束自己”）一样。

要一下子、普遍地、彻底地取消官吏，是谈不到的。这是空想。但是一下子打碎旧的官吏机器，立刻开始建立一个新的机器来逐步取消任何官吏，这并不是空想，这是公社的经验，这是革命无产阶级当前的直接任务。

资本主义使“国家”管理的职能简化了，使我们有可能抛弃“长官职能”，把全部问题归结为无产者组织起来（成为统治阶级）以全社会名义雇用“工人、监工和会计”。

我们不是空想主义者。我们并不“幻想”一下子就可以不要任何管理，不要任何服从；这种由于不懂得无产阶级专政的任务而产生的无政府主义幻想，与马克思主义根本不相容，实际上只会把社会主义革命拖延到人们变成另一种人的时候。我们不是这样，我们希望由现在的人来实行社会主义革命，而现在的人没有服从、没有监督、没有“监工和会计”是不行的。

但是所需要的服从，是对一切被剥削劳动者的武装先锋队——无产阶级的服从。国家官吏的特殊“长官职能”可以并且应该立即开始、在一天之内就开始用“监工和会计”的简单职能来代替，这些职能现在只要有一般市民的水平就完全能够胜任，行使这些职能只须付给“工人工资”就完全可以了。

我们工人自己将以资本主义创造的成果为基础，依靠自己的工人的经验，建立由武装工人的国家政权维护的最严格的铁的纪◎第153页◎律，来组织大生产，把国家官吏变成我们的委托的简单执行者，变成对选民负责的、可以撤换的、领取微薄薪金的“监工和会计”（当然还要用各式各样的和各种等级的技术人员），——这就是我们无产阶级的任务，无产阶级革命实现时就可以而且应该从这里开始做起。在大生产的基础上，这个开端自然会导致任何官吏逐渐“消亡”，使一种不带引号的、与雇佣奴隶制不同的秩序逐渐建立起来，在这种秩序下，日益简化的监督职能和填制表报的职能将由所有的人轮流行使，然后将成为一种习惯，最后就不再成其为特殊阶层的特殊职能了。

19世纪70年代，有一位聪明的德国社会民主党人认为邮政是社会主义经济的模型。这是非常正确的。目前邮政是按国家资本主义垄断组织的样式组成的一种经济。帝国主义逐渐把所有托拉斯都变为这种样式的组织。这里压在那些工作繁重、忍饥挨饿的“粗笨的”劳动者头上的仍然是那个资产阶级的官僚机构。但是管理社会事务的机构在这里已经准备好了。只要推翻资本家，用武装工人的铁拳粉碎这些剥削者的反抗，摧毁现代国家的官僚机器，我们就会有一个除掉了“寄生物”而技术装备程度很高的机构，这个机构完全可以由已经联合起来的工人自己使用，雇用一些技术人员、监工和会计，对所有这些人的工作如同对所有“国家”官吏的工作一样，付给工人的工资。这就是在对待一切托拉斯方面具体、实际而且立即可行的任务，它使劳动者免除剥削，并考虑到了实际上已经由公社开始了的尝试（特别是在国家建设方面）。

把整个国民经济组织得像邮政一样，做到在武装的无产阶级的监督和领导下使技术人员、监工和会计，如同所有公职人员一样，都领取不超过“工人工资”的薪金，这就是我们最近的目标。这样的国家，在这样的经济基础上的国家，才是我们所需要的。这样◎第154页◎才能取消议会制而保留代表机构，这样才能使劳动阶级的这些机构免除资产阶级的糟蹋。◎第155页◎

4.组织起民族的统一

“……在公社没有来得及进一步加以发挥的全国组织纲要上说得十分清楚，公社应该成为甚至最小村落的政治形式……”　巴黎的“全国代表会议”也应当由各个公社选举出来。

“……那时还会留给中央政府的为数不多然而非常重要的职能，则不应该像有人故意捏造的那样予以废除，而应该交给公社的官吏，即交给那些严格负责的官吏。

民族的统一不是应该破坏，相反地应该借助于公社制度组织起来，应该通过这样的办法来实现，即消灭以民族统一的体现者自居同时却脱离民族、凌驾于民族之上的国家政权，这个国家政权只不过是民族躯体上的寄生赘瘤。旧政府权力的纯粹压迫机关应该铲除，而旧政府权力的合理职能应该从妄图站在社会之上的权力那里夺取过来，交给社会的负责的公仆。”（注：见《马克思恩格斯选集》第2卷第375—376页。——编者注）

叛徒伯恩施坦所著的有赫罗斯特拉特（注：赫罗斯特拉特是公元前4世纪希腊人。据传说，他为了扬名于世，在公元前356年纵火焚毁了被称为世界七大奇观之一的以弗所城阿尔蒂米斯神殿。后来，赫罗斯特拉特的名字成了不择手段追求名声的人的通称。——155。）名声的《社会主义的前提和社会民主党的任务》一书，再清楚不过地表明现代社会民主党内的机会主义者是多么不理解，或者更确切些说，是多么不愿意理解马克思的这些论述。伯恩施坦正是在谈到马克思的上述这些话时写道：这个纲领“就其政治内容来说，在一切要点上都十分类◎第155页◎似蒲鲁东主张的联邦制……　尽管马克思和’小资产者’蒲鲁东〈伯恩施坦把“小资产者”这几个字放在引号内，想必他是表示讽刺〉之间有其他种种分歧，可是在这几点上，他们的思路是再接近不过的”。伯恩施坦接着又说：自然，地方自治机关的意义在增长，但是“民主的第一个任务是不是就像马克思和蒲鲁东所想象的那样是废除〈Aufl?sung——直译是解散、融解〉现代国家和完全改变〈Umwandlung——变革〉其组织（由各省或各州的会议选出代表组织全国会议，而各省或各州的会议则由各公社选出代表组成），从而使全国代表机关的整个旧形式完全消失，对此我是有怀疑的”。（伯恩施坦《前提》1899年德文版第134页和第136页）

把马克思关于“消灭国家政权——寄生物”的观点同蒲鲁东的联邦制混为一谈，这简直是骇人听闻的事！但这不是偶然的，因为机会主义者从来没有想到，马克思在这里谈的根本不是同集中制对立的联邦制，而是要打碎在一切资产阶级国家里都存在的旧的资产阶级的国家机器。

机会主义者所想到的，只是在自己周围、在充满市侩的庸俗习气和“改良主义的”停滞现象的环境中他所看到的东西，即只是“地方自治机关”！至于无产阶级革命，机会主义者连想都不会去想了。

这是很可笑的。但值得注意的是，在这一点上竟没有人同伯恩施坦进行过争论。许多人都曾驳斥过伯恩施坦，特别是俄国著作界的普列汉诺夫和欧洲著作界的考茨基，但是，无论前者或后者都没有谈到伯恩施坦对马克思的这一歪曲。

机会主义者根本不会革命地思考，根本不会思考革命，他们竟把“联邦制”强加在马克思头上，把他同无政府主义的始祖蒲鲁东混为一谈。而想成为正统派马克思主义者、想捍卫革命的马克思主义学说的考茨基和普列汉诺夫却对此默不作声！这就是考茨基主◎第156页◎义者和机会主义者极端庸俗地认识马克思主义同无政府主义的区别的根源之一。关于这种庸俗的观点，我们以后还要讲到。

在上述的马克思关于公社经验的论述中根本没有一点联邦制的痕迹。马克思和蒲鲁东相同的地方，恰巧是机会主义者伯恩施坦看不到的。而马克思和蒲鲁东不同的地方，恰巧是伯恩施坦认为相同的。

马克思和蒲鲁东相同的地方，就在于他们两人都主张“打碎”现代国家机器。马克思主义同无政府主义（不管是蒲鲁东或巴枯宁）这一相同的地方，无论机会主义者或考茨基主义者都不愿意看见，因为他们在这一点上离开了马克思主义。

马克思同蒲鲁东和巴枯宁不同的地方，恰巧就在联邦制问题上（更不用说无产阶级专政的问题了）。联邦制在原则上是从无政府主义的小资产阶级观点产生出来的。马克思是主张集中制的。在他上述的论述中，丝毫也没有离开集中制。只有对国家充满市侩“迷信”的人们，才会把消灭资产阶级国家机器看成是消灭集中制！

无产阶级和贫苦农民把国家政权掌握在自己手中，十分自由地按公社体制组织起来，把所有公社的行动统一起来去打击资本，粉碎资本家的反抗，把铁路、工厂、土地以及其他私有财产交给整个民族、整个社会，难道这不是集中制吗？难道这不是最彻底的民主集中制、而且是无产阶级的集中制吗？

伯恩施坦根本不会想到可能有自愿的集中制，可能使各公社自愿统一为一个民族，可能使无产阶级的公社在破坏资产阶级统治和资产阶级国家机器的事业中自愿溶合在一起。伯恩施坦同其他所有的庸人一样，以为集中制是只能从上面、只能由官吏和军阀强迫实行和维持的东西。

马克思似乎预料到会有人歪曲他的这些观点，所以特意着重◎第157页◎指出，如果非难公社要破坏民族的统一、废除中央政权，那就是故意捏造。马克思特意使用“组织起民族的统一”这样的说法，以便提出自觉的、民主的、无产阶级的集中制来同资产阶级的、军阀的、官吏的集中制相对立。

但是……充耳不闻比聋子还糟。现代社会民主党内的机会主义者正是充耳不闻消灭国家政权、铲除寄生物这样的话。◎第158页◎

5.消灭寄生物——国家

我们已经引用了马克思有关的言论，现在还应当补充几段。

马克思写道：“……新的历史创举通常遭到的命运就是被误认为是对旧的、甚至已经过时的社会生活形式的抄袭，只要它们稍微与这些形式有点相似。于是这个摧毁〈bricht——打碎〉现代国家政权的新公社，也就被误认为是……中世纪公社的复活。……是……许多小邦的联盟〈孟德斯鸠，吉伦特派（注：吉伦特派是18世纪末法国资产阶级革命时期的一个政治集团，代表共和派工商业资产阶级和农业资产阶级的利益，主要是外省的资产阶级的利益。它的许多领导人是立法议会和国民公会中的吉伦特省代表，所以后世历史学家给它取了这个名称。吉伦特派主张各省自治，成立联邦。——158。）〉……是反对过分的中央集权的古老斗争的扩大形式。……

……公社制度将把靠社会供养而又阻碍社会自由发展的寄生赘瘤——’国家’迄今所吞食的一切力量归还给社会机体。仅仅这一点就会把法国的复兴向前推进了。……

……公社制度会使农村生产者在精神上受各省主要城市的领导，保证他们能够得到城市工人做他们利益的天然代表者。公社的存在自然而然会带来地方自治，但这种地方自治已经不是用来对抗现在已被废弃的国家政权的东西了。”（注：见《马克思恩格斯选集》第2卷第376—377页。——编者注）◎第158页◎

“消灭国家政权”这个“寄生赘瘤”，“铲除”它，“破坏”它；“国家政权现在已被废弃”，——这就是马克思评价和分析公社的经验时在国家问题上使用的说法。

所有这些都是在将近半世纪以前写的，现在必须把这些话发掘出来，使广大群众能够认识马克思主义的本来面目。马克思观察了他经历的最后一次大革命之后作出的结论，恰巧在新的无产阶级大革命时代到来的时候被人忘记了。

“……人们对公社有各种不同的解释以及公社代表各种不同的利益，证明公社是一个高度灵活的政治形式，而一切旧有的政府形式在本质上都是压迫性的。公社的真正秘密就在于：它实质上是工人阶级的政府，是生产者阶级同占有者阶级斗争的结果，是终于发现的、可以使劳动在经济上获得解放的政治形式。

如果没有最后这个条件，公社制度就没有实现的可能，就是骗人的东西。……”（注：见《马克思恩格斯选集》第2卷第378页。——编者注）

空想主义者致力于“发现”可以对社会进行社会主义改造的各种政治形式。无政府主义者根本不考虑政治形式问题。现代社会民主党内的机会主义者则把议会制民主国家的资产阶级政治形式当作不可逾越的极限，对这个“典范”崇拜得五体投地，宣布摧毁这些形式的任何意图都是无政府主义。

马克思从社会主义和政治斗争的全部历史中得出结论：国家一定会消失；国家消失的过渡形式（从国家到非国家的过渡），将是“组织成为统治阶级的无产阶级”。但是，马克思并没有去发现这个未来的政治形式。他只是对法国历史作了精确的观察，对它进行了◎第159页◎分析，得出了1851年所导致的结论：事情已到了破坏资产阶级的国家机器的地步。

当无产阶级的群众革命运动已经爆发的时候，马克思就来研究这个运动究竟发现了什么样的形式，虽然这个运动遭到了挫折，虽然这个运动为期很短而且有显著的弱点。

公社就是无产阶级革命“终于发现的”、可以使劳动在经济上获得解放的形式。

公社就是无产阶级革命打碎资产阶级国家机器的第一次尝试和“终于发现的”、可以而且应该用来代替已被打碎的国家机器的政治形式。

我们往下就会看到，俄国1905年革命和1917年革命在另一个环境和另一种条件下继续着公社的事业，证实着马克思这种天才的历史的分析。◎第160页◎

第四章　续前。恩格斯的补充说明

马克思对公社经验的意义问题指出了基本的要点。恩格斯不止一次地谈到这个问题，说明马克思的分析和结论，并且有时非常有力非常突出地阐明这个问题的其他方面，因此我们必须特别来谈谈这些说明。◎第160页◎

1.《住宅问题》

恩格斯在他论住宅问题的著作（1872年）（注：见《马克思恩格斯选集》第2卷第459—550页。——编者注）中，已经考虑到了◎第160页◎公社的经验，几次谈到了革命在对待国家方面的任务。很有意思的是，他在谈到这个具体问题时，一方面明显地说明了无产阶级国家同现今的国家相似的地方，根据这些相似的地方我们可以把两者都称为国家；另一方面又明显地说明了两者不同的地方，或者说，说明了向消灭国家的过渡。

“怎样解决住宅问题呢？在现代社会里，解决这个问题同解决其他一切社会问题完全一样，即靠供求关系在经济上的逐渐均衡来解决，但是这样解决之后，这个问题还会不断产生，就是说，一点也没有解决。社会革命将怎样解决这个问题呢？这不仅要以时间地点为转移，而且也同一些意义深远的问题有关，其中最重要的问题之一就是消灭城乡对立的问题。既然我们不必为未来社会的组织臆造种种空想方案，也就用不着在这上面浪费时间。但有一点是肯定的，现在各大城市中有足够的住宅，只要合理使用，就可以立即帮助解决真正的住宅缺乏问题。当然，要实现这一点，就必须剥夺现在的房主，让没有房子住或现在住得很挤的工人搬到这些住宅里去。只要无产阶级取得了政权，这种为社会福利所要求的措施就会像现代国家剥夺其他东西和占据住宅那样容易实现了。”

（1887年德文版第22页）（注：见《马克思恩格斯选集》第2卷第485页。——编者注）

这里没有考察国家政权形式的改变，只谈到国家政权活动的内容。剥夺和占据住宅是根据现今国家的命令进行的。无产阶级的国家，从形式上来讲，也会“下令”占据住宅和剥夺房屋。但是很明显，旧的执行机构，即同资产阶级相联系的官吏机构，是根本不能用来执行无产阶级国家的命令的。◎第161页◎

“……必须指出，由劳动人民实际占有一切劳动工具和全部工业，是同蒲鲁东主义（注：蒲鲁东主义是以法国无政府主义者皮·约·蒲鲁东为代表的小资产阶级社会主义流派，产生于19世纪40年代。蒲鲁东主义从小资产阶级立场出发批判资本主义所有制，把小商品生产和交换理想化，幻想使小资产阶级私有制永世长存。它主张建立“人民银行”和“交换银行”，认为它们能帮助工人购置生产资料，使之成为手工业者，并能保证他们“公平地”销售自己的产品。蒲鲁东主义反对任何国家和政府，否定任何权威和法律，宣扬阶级调和，反对政治斗争和暴力革命。马克思在《哲学的贫困》这部著作中，对蒲鲁东主义作了彻底的批判。列宁称蒲鲁东主义为不能领会工人阶级观点的市侩和庸人的痴想。蒲鲁东主义思想被资产阶级的理论家们广泛地利用来鼓吹阶级调和。——162。）的’赎买’办法完全相反的。如果采用后一种办法，单个劳动者将成为某一所住宅、某一块农民土地、某些劳动工具的所有者；如果采用前一种办法，则’劳动人民’将成为全部住宅、工厂和劳动工具的集体所有者。这些住宅、工厂等等，至少是在过渡时期未必会毫无代价地交给个人或协作社使用。同样，消灭土地私有制并不要求消灭地租，而是要求把地租——虽然是用改变过的形式——转交给社会。所以，由劳动人民实际占有一切劳动工具，无论如何都不排除承租和出租的保存。”（第68页）（注：见《马克思恩格斯选集》第2卷第544—545页。——编者注）

我们在下一章将要考察在这段论述中触及的问题，即关于国家消亡的经济基础的问题。恩格斯非常谨慎，他说无产阶级国家“至少是在过渡时期未必”会毫无代价地分配住宅。把属于全民的住宅租给单个家庭就既要征收租金，又要实行一定的监督，还要规定分配住宅的某种标准。这一切都需要有一定的国家形式，但决不需要那种公职人员享有特权地位的特殊的军事和官僚机构。至于过渡到免费分配住宅，那是与国家的完全“消亡”联系着的。

恩格斯谈到布朗基主义者20在公社以后因受到公社经验的影响而转到马克思主义的原则立场上的时候，曾顺便把这个立场表述如下：

“……无产阶级必须采取政治行动，必须实行专政，作为向废除阶级并和阶级一起废除国家的过渡……”（第55页）（注：见《马克思恩格斯选集》第2卷第527页。——编者注）一些喜欢咬文嚼字的批评家或者“从事剿灭马克思主义”的资◎第162页◎产阶级分子大概以为，在这里承认“废除国家”，在上述《反杜林论》的一段论述中又把这个公式当作无政府主义的公式加以否定，是矛盾的。如果机会主义者把恩格斯也算作“无政府主义者”，那并没有什么奇怪，因为社会沙文主义者给国际主义者加上无政府主义的罪名现在是愈来愈时行了。

国家会随着阶级的废除而废除，马克思主义向来就是这样教导我们的。《反杜林论》的那段人所共知的关于“国家消亡”的论述，并不是简单地斥责无政府主义者主张废除国家，而是斥责他们鼓吹可以“在一天之内”废除国家。

现在占统治地位的“社会民主主义”学说把马克思主义在消灭国家问题上对无政府主义的态度完全歪曲了，因此我们来回忆一下马克思和恩格斯同无政府主义者的一次论战，是特别有益的。◎第163页◎


国家与革命（之三）

2.同无政府主义者的论战

这次论战发生在1873年。马克思和恩格斯曾经把驳斥蒲鲁东主义者即“自治论者”或“反权威主义者”的文章（注：指马克思的《政治冷淡主义》和恩格斯的《论权威》这两篇文章（见《马克思恩格斯选集》第2卷第555-560、551-554页）。——163。）寄给意大利的一个社会主义文集。这些文章在1913年才译成德文发表在《新时代》上。

马克思讥笑无政府主义者否认政治时写道：“……如果工人阶级的政治斗争采取革命的形式，如果工人建立起自己的革命专政来代替资产阶级专政，那他们就犯了侮辱原则的莫大罪行，因为工人为了满足自己低微的起码的日常需要，为了粉碎资产阶级的反抗，竟不放下武器，不废除国家，而赋予国家以一种革命的暂时的形式。……”（《新时代》第32年卷◎第163页◎(1913—1914)第1册第40页）（注：见《马克思恩格斯选集》第2卷第555—556页。——编者注）

请看，马克思在驳斥无政府主义者时，仅仅是反对这样地“废除”国家！马克思完全不是反对国家将随阶级的消失而消失，或国家将随阶级的废除而废除，而是反对要工人拒绝使用武器，拒绝使用有组织的暴力，即拒绝使用应为“粉碎资产阶级的反抗”这一目的服务的国家。

马克思故意着重指出无产阶级所必需的国家具有“革命的暂时的形式”，以免人们歪曲他同无政府主义斗争的真正意思。无产阶级需要国家只是暂时的。在废除国家是目的这个问题上，我们和无政府主义者完全没有分歧。我们所断言的是，为了达到这个目的，就必须暂时利用国家权力的工具、手段、方法去反对剥削者，正如为了消灭阶级，就必须实行被压迫阶级的暂时专政一样。马克思在驳斥无政府主义者时，把问题提得非常尖锐，非常明确：工人在推翻资本家的压迫时，应当“放下武器”呢，还是应当利用它来反对资本家以粉碎他们的反抗？一个阶级有系统地利用武器反对另一个阶级，这不是国家的“暂时的形式”又是什么呢？

每一个社会民主党人都应该问问自己：他在同无政府主义者论战时是这样提出国家问题的吗？第二国际大多数正式的社会党是这样提出国家问题的吗？

恩格斯更加详尽更加通俗地阐明了这同一个思想。他首先讥笑了蒲鲁东主义者的糊涂观念，讥笑他们把自己称为“反权威主义者”，也就是否认任何权威、任何服从、任何权力。恩格斯说，试拿工厂、铁路、在汪洋大海上航行的轮船来说吧，这是一些使用机器的、很多人有计划地共同工作的复杂技术设施，如果没有一定的服从，◎第164页◎因而没有一定的权威或权力，那就没有一样能够开动起来，这难道还不明显吗？

恩格斯写道：“……如果我拿这种论据来反对最顽固的反权威主义者，那他们就只能给我如下的回答：’是的！这是对的，但是这里所说的并不是我们赋予我们的代表的那种权威，而是某种委托。’这些人以为，只要改变一下某一事物的名称，就可以改变这一事物本身。……”（注：见《马克思恩格斯选集》第2卷第553页。——编者注）

恩格斯指出，权威和自治都是相对的概念，它们的应用范围是随着社会发展阶段的不同而改变的，把它们看作绝对的东西是荒谬的；并且补充说，使用机器和大规模生产的范围在日益扩大。然后恩格斯从权威问题的一般论述转到国家问题。

他写道：“……如果自治论者仅仅是想说，未来的社会组织只会在生产条件所必然要求的限度内允许权威存在，那也许还可以同他们说得通。但是，他们闭眼不看一切使权威成为必要的事实，只是拚命反对字眼。

为什么反权威主义者不只是限于高喊反对政治权威，反对国家呢？所有的社会主义者都认为，国家以及政治权威将由于未来的社会革命而消失，这就是说，社会职能将失去其政治性质，而变为维护社会利益的简单的管理职能。但是，反权威主义者却要求在那些产生政治国家的社会关系废除以前，一举把政治国家废除。他们要求把废除权威作为社会革命的第一个行动。

这些先生见过革命没有？革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮，即用非常权威的◎第165页◎手段强迫另一部分人接受自己的意志。获得胜利的政党迫于必要，不得不凭借它的武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？总之，二者必居其一。或者是反权威主义者自己不知所云，如果是这样，那他们只是在散布糊涂观念；或者他们是知道的，如果是这样，那他们就是在背叛无产阶级的事业。在这两种情况下，他们都只是为反动派效劳。”（第39页）（注：见《马克思恩格斯选集》第2卷第553—554页。——编者注）

在这些论述中涉及了在考察国家消亡时期的政治与经济的相互关系（下一章要专门论述这个问题）时应该考察的问题。那就是关于社会职能由政治职能变为简单管理职能的问题和关于“政治国家”的问题。后面这个说法（它特别容易引起误会）指出了国家消亡有一个过程：正在消亡的国家在它消亡的一定阶段，可以叫作非政治国家。

恩格斯这些论述中最精彩的地方，仍然是他用来反驳无政府主义者的问题提法。愿意做恩格斯的学生的社会民主党人，从1873年以来同无政府主义者争论过无数次，但他们在争论时所采取的态度，恰巧不是马克思主义者可以而且应该采取的。无政府主义者关于废除国家的观念是糊涂的，而且是不革命的，恩格斯就是这样提问题的。无政府主义者不愿看见的，正是革命的产生和发展，正是革命在对待暴力、权威、政权、国家方面的特殊任务。

现代社会民主党人通常对无政府主义的批评，可以归结为一种十足的市侩式的庸俗论调：“我们承认国家，而无政府主义者不◎第166页◎承认！”这样的庸俗论调自然不能不使那些稍有头脑的革命的工人感到厌恶。恩格斯就不是这样谈问题的。他着重指出，所有的社会主义者都承认国家的消失是社会主义革命的结果。然后他具体地提出革命的问题，这个问题恰巧是机会主义的社会民主党人通常避而不谈而可以说是把它留给无政府主义者去专门“研究”的。恩格斯一提出这个问题就抓住了关键：公社难道不应该更多地运用国家即武装起来并组织成为统治阶级的无产阶级这个革命政权吗？

现在占统治地位的正式的社会民主党，对于无产阶级在革命中的具体任务问题，通常是简单地用庸人的讥笑来敷衍，至多也不过是含糊地用诡辩来搪塞，说什么“将来再看吧”。因此无政府主义者有权责备这样的社会民主党，责备他们背弃了对工人进行革命教育的任务。恩格斯运用最近这次无产阶级革命的经验，正是为了十分具体地研究一下无产阶级无论在对待银行方面还是在对待国家方面应该做什么和怎样做。◎第167页◎

3.给倍倍尔的信

恩格斯在1875年3月18—28日给倍倍尔的信中有下面这样一段话，这段话在马克思和恩格斯关于国家问题的著作中，如果不算是最精彩的论述，也得算是最精彩的论述之一。附带说一下，据我们所知，倍倍尔第一次发表这封信是在他1911年出版的回忆录（《我的一生》）第2卷里，也就是在恩格斯写好并发出这封信的36年之后。

恩格斯在给倍倍尔的信里批判了也被马克思在给白拉克的有名的信里批判过的哥达纲领草案，并且特别谈到了国家问题，◎第167页◎他写道：

“……自由的人民国家变成了自由国家。从字面上看，自由国家就是可以自由对待本国公民的国家，即具有专制政府的国家。应当抛弃这一切关于国家的废话，特别是在出现了已经不是原来意义上的国家的巴黎公社以后。无政府主义者用’人民国家’这一个名词把我们挖苦得很够了，虽然马克思驳斥蒲鲁东的著作（注：指马克思的《哲学的贫困》（见《马克思恩格斯全集》第4卷第71-198页）。——168。）以及后来的《共产党宣言》都已经直接指出，随着社会主义社会制度的建立，国家就会自行解体和消失。既然国家只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的机关，那么，说自由的人民国家，就纯粹是无稽之谈了：当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。因此，我们建议把国家一词全部改成’公团’(Gemeinwesen)，这是一个很好的德文古词，相当于法文的’公社’。”（德文原版第321—322页）（注：见《马克思恩格斯选集》第3卷第30页。——编者注）

应当指出：这封信是谈党纲的，这个党纲马克思在离这封信仅仅几星期以后的一封信（马克思的信写于1875年5月5日）里曾作过批判；当时恩格斯和马克思一起住在伦敦。因此，恩格斯在最后一句话里用“我们”二字，无疑是以他自己和马克思的名义向德国工人党的领袖建议，把“国家”一词从党纲中去掉，用“公团”来代替。

如果向为了迁就机会主义者而伪造出来的现代“马克思主义”的首领们建议这样来修改党纲，那他们该会怎样狂吠，骂这是“无政府主义”啊！◎第168页◎

让他们狂吠吧。资产阶级会因此称赞他们的。

我们还是要做我们自己的事情。在修改我们的党纲时，绝对必须考虑恩格斯和马克思的意见，以便更接近真理，以便清除对马克思主义的歪曲而恢复马克思主义，以便更正确地指导工人阶级争取自身解放的斗争。在布尔什维克当中大概不会有人反对恩格斯和马克思的建议。困难也许只是在用词上。德文中有两个词都作“公团”解释，恩格斯用的那个词不是指单个的公团，而是指公团的总和即公团体系。俄文中没有这样一个词，也许只好采用法文中的“公社”一词，虽然这也有它的不足之处。

“巴黎公社已经不是原来意义上的国家”，——这是恩格斯在理论上最重要的论断。看了上文以后，这个论断是完全可以理解的。公社已经不再是国家了，因为公社所要镇压的不是大多数居民，而是少数居民（剥削者）；它已经打碎了资产阶级的国家机器；居民已经自己上台来代替实行镇压的特殊力量。所有这一切都已经不是原来意义上的国家了。如果公社得到巩固，那么公社的国家痕迹就会自行“消亡”，它就用不着“废除”国家机构，因为国家机构将无事可做而逐渐失去其作用。

“无政府主义者用’人民国家’这一个名词挖苦我们”，——恩格斯的这句话首先是指巴枯宁和他对德国社会民主党人的攻击说的。恩格斯认为这种攻击有正确之处，因为“人民国家”像“自由的人民国家”一样，都是无稽之谈，都是背离社会主义的。恩格斯竭力纠正德国社会民主党人反对无政府主义者的斗争，使这个斗争在原则上正确，使它摆脱在“国家”问题上的种种机会主义偏见。真可惜！恩格斯的这封信竟被搁置了36年。我们在下面可以看到，即使在这封信发表以后，考茨基实际上还是顽固地重犯恩格斯告诫过的那些错误。◎第169页◎

倍倍尔在1875年9月21日写回信给恩格斯，信中也谈到他“完全同意”恩格斯对纲领草案的意见，并说他责备了李卜克内西的让步态度（倍倍尔的回忆录德文版第2卷第334页）。但是把倍倍尔的《我们的目的》这本小册子拿来，我们却可以看到国家问题上一种完全错误的论调：

“国家应当由基于阶级统治的国家变成人民国家。”（《我们的目的》1886年德文版第14页）

这就是倍倍尔那本小册子第9版（第9版！）中的话！难怪德国社会民主党竟听任一些人如此顽固地重复关于国家问题的机会主义论调，特别是在恩格斯所作的革命解释被搁置起来而整个生活环境又长期使人“忘记”革命的时候。◎第170页◎

4.对爱尔福特纲领草案的批判

在分析马克思主义的国家学说时，不能不提到恩格斯在1891年6月29日寄给考茨基而过了10年以后才在《新时代》上发表的对爱尔福特纲领（注：爱尔福特纲领指1891年10月举行的德国社会民主党爱尔福特代表大会通过的党纲。它取代了1875年的哥达纲领。爱尔福特纲领以马克思主义关于资本主义生产方式必然灭亡和被社会主义生产方式所代替的学说为基础，强调工人阶级必须进行政治斗争，指出了党作为这一斗争的领导者的作用。它是德国社会民主党历史上第一个也是唯一的马克思主义的纲领。它的通过标志着马克思主义对拉萨尔主义等小资产阶级思潮的胜利。但是爱尔福特纲领也有一些重大缺点，主要是避而不谈无产阶级专政的问题。恩格斯对该党执行委员会制定的纲领草案提出了批评意见（见《马克思恩格斯全集》第22卷第263-280页）。代表大会通过的纲领是以《新时代》杂志编辑部的草案为基础的。——170。）草案的批判，因为这篇文章主要就是批判社会民主党在国家结构问题上的机会主义观点的。

顺便指出，恩格斯还对经济问题作了一个非常宝贵的指示，这说明恩格斯是如何细心、如何深刻地考察了现代资本主义的形态的变化，因而他才能在一定程度上预先想到当前帝国主义时代的任务。这个指示是恩格斯由于该纲领草案用“无计划性”这个词来说明资本主义的特征而作的，他写道：

“……如果我们从股份公司进而来看那支配着和垄断着◎第170页◎整个工业部门的托拉斯，那么，那里不仅私人生产停止了，而且无计划性也没有了。”（《新时代》第20年卷(1901—1902)第1册第8页）（注：见《马克思恩格斯全集》第22卷第270页。——编者注）

这里抓住了对现代资本主义即帝国主义的理论评价中最主要的东西，即资本主义转化为垄断资本主义。后面这四个字必须用黑体加以强调，因为目前最普遍的一种错误就是资产阶级改良主义者所断言的什么垄断资本主义或国家垄断资本主义已经不是资本主义，已经可以称为“国家社会主义”，如此等等。完全的计划性当然是托拉斯所从来没有而且也不可能有的。但是尽管托拉斯有计划性，尽管资本大王们能预先考虑到一国范围内甚至国际范围内的生产规模，尽管他们有计划地调节生产，我们还是处在资本主义下，虽然是在它的新阶段，但无疑还是处在资本主义下。在无产阶级的真正代表看来，这种资本主义之“接近”社会主义，只是证明社会主义革命已经接近，已经不难实现，已经可以实现，已经刻不容缓，而决不是证明可以容忍一切改良主义者否认社会主义革命和粉饰资本主义。

现在我们回过来讲国家问题。恩格斯在这里作了三方面的特别宝贵的指示：第一是关于共和国问题；第二是关于民族问题同国家结构的联系；第三是关于地方自治。

关于共和国，恩格斯把这点作为批判爱尔福特纲领草案的重点。如果我们还记得当时爱尔福特纲领在整个国际社会民主党中具有怎样的意义，它怎样成了整个第二国际的典范，那么可以毫不夸大地说，恩格斯在这里是批判了整个第二国际的机会主义。

恩格斯写道：“草案的政治要求有一个很大的缺点。这里◎第171页◎没有说〈黑体是恩格斯用的〉本来应当说的东西。”（注：见《马克思恩格斯全集》第22卷第272页。——编者注）

接着，恩格斯解释道：德国的宪法实质上是1850年最反动的宪法的抄本；帝国国会，正如威廉·李卜克内西所说的，只是“专制制度的遮羞布”；想在把各小邦的存在合法化、把德意志各小邦的联盟合法化的宪法的基础上实现“将一切劳动资料转变成公有财产”，“显然是荒谬的”。

“谈论这个问题是危险的”，——恩格斯补充说，因为他深知在德国不能在纲领中公开提出建立共和国的要求。但是，恩格斯并不因为这个理由很明显，“大家”都满意，就这样算了。他接着说：“但是，无论如何，事情总是要去解决的。这样做是多么必要，正好现在由在很大一部分社会民主党报刊中散布的机会主义证明了。现在有人因害怕反社会党人法（注：反社会党人法即《反对社会民主党企图危害治安的法令》，是德国俾斯麦政府从1878年10月起实行的镇压工人运动的反动法令。这个法令规定取缔德国社会民主党和一切进步工人组织，封闭工人刊物，没收社会主义书报，并可不经法律手续把革命者逮捕和驱逐出境。在反社会党人法实施期间，有1000多种书刊被查禁，300多个工人组织被解散，2000多人被监禁和驱逐。在工人运动压力下，反社会党人法于1890年10月被废除。——172、342。）重新恢复，或者回想起在这项法律统治下发表的几篇过早的声明，就忽然想要党承认在德国的现行法律秩序下，可以通过和平方式实现党的一切要求。……”（注：见《马克思恩格斯全集》第22卷第273页。——编者注）

德国社会民主党人那样行事是害怕非常法重新恢复，——恩格斯把这个主要事实提到首位，毫不犹豫地称之为机会主义，而且指出，正是因为在德国没有共和制和自由，所以幻想走“和平”道路是十分荒谬的。恩格斯非常谨慎，没有束缚自己的手脚。他承认，在有共和制或有充分自由的国家里，和平地向社会主义发展是“可以设想”（仅仅是“设想”！）的，但是在德国，他重复说：

“……在德国，政府几乎有无上的权力，帝国国会及其他一切代议机关毫无实权，因此，在德国宣布某种类似的做法，◎第172页◎而且在没有任何必要的情况下宣布这种做法，就是揭去专制制度的遮羞布，自己去遮盖那赤裸裸的东西。……”（注：见《马克思恩格斯全集》第22卷第273页。——编者注）

德国社会民主党把这些指示“束之高阁”，党的大多数正式领袖果然就成了专制制度的遮羞者。

“……这样的政策归根到底只能把党引入迷途。人们把一般的抽象的政治问题提到首要地位，从而把那些在重大事件一旦发生，政治危机一旦来临就会自行提到日程上来的迫切的具体问题掩盖起来。这除了使党突然在决定性的时刻束手无策，使党在具有决定意义的问题上由于从未进行过讨论而认识模糊和意见不一而外，还能有什么结果呢？……

为了眼前暂时的利益而忘记根本大计，只图一时的成就而不顾后果，为了运动的现在而牺牲运动的未来，这种做法可能也是出于’真诚的’动机。但这是机会主义，始终是机会主义，而且’真诚的’机会主义也许比其他一切机会主义更危险。……

如果说有什么是勿庸置疑的，那就是，我们的党和工人阶级只有在民主共和国这种政治形式下，才能取得统治。民主共和国甚至是无产阶级专政的特殊形式，法国大革命已经证明了这一点。……”（注：见《马克思恩格斯全集》第22卷第273—274页。——编者注）

恩格斯在这里特别明确地重申了贯穿在马克思的一切著作中的基本思想，这就是：民主共和国是走向无产阶级专政的捷径。因为这样的共和国虽然丝毫没有消除资本的统治，因而也丝毫没有消除对群众的压迫和阶级斗争，但是，它必然会使这个斗争扩大、◎第173页◎展开、明朗化和尖锐化，以致一旦出现满足被压迫群众的根本利益的可能性，这种可能性就必然通过而且只有通过无产阶级专政即无产阶级对这些群众的领导得到实现。对于整个第二国际来说，这也是马克思主义中“被忘记的言论”，而孟什维克党在俄国1917年革命头半年的历史则把这种忘却揭示得再清楚不过了。

恩格斯在谈到同居民的民族成分有关的联邦制共和国问题时写道：

“应当用什么东西来代替现在的德国呢？〈它拥有反动的君主制宪法和同样反动的小邦分立制，这种分立制把“普鲁士主义”的种种特点固定下来，而不是使它们在德国的整体中被融解掉〉在我看来，无产阶级只能采取单一而不可分的共和国的形式。联邦制共和国一般说来现在还是美国广大地区所必需的，虽然在它的东部已经成为障碍。在英国，联邦制共和国将是前进一步，因为在这里，两个岛上居住着四个民族，议会虽然是统一的，但是却有三种立法体系同时并存。联邦制共和国在小小的瑞士早已成为障碍，它之所以还能被容忍，只是因为瑞士甘愿充当欧洲国家体系中纯粹消极的一员。对德国说来，实行瑞士式的联邦制，那就是倒退一大步。联邦制国家和单一制国家有两点区别，这就是：每个加盟的邦，即每个州都有它特别的民事立法、刑事立法和法院组织；其次，与国民议院并存的还有联邦议院，在联邦议院中，每一个州无分大小，都以一州的资格参加表决。”在德国，联邦制国家是向单一制国家的过渡，所以不是要使1866年和1870年的“来自上面的革命”又倒退回去，而是要用“来自下面的运动”来加以补◎第174页◎充。（注：见《马克思恩格斯全集》第22卷第275—276页。——编者注）

恩格斯对国家形式问题不但不抱冷淡态度，相反，他非常细致地努力去分析的正是过渡形式，以便根据每一个别场合的具体历史特点来弄清各该场合的过渡形式是从什么到什么的过渡。

恩格斯同马克思一样，从无产阶级和无产阶级革命的观点出发坚持民主集中制，坚持单一而不可分的共和国。他认为联邦制共和国或者是一种例外，是发展的障碍，或者是由君主国向集中制共和国的过渡，是在一定的特殊条件下的“前进一步”。而在这些特殊条件中，民族问题占有突出的地位。

恩格斯同马克思一样，虽然无情地批判了小邦制的反动性和在一定的具体情况下用民族问题来掩盖这种反动性的行为，但是他们在任何地方都丝毫没有忽视民族问题的倾向，而荷兰和波兰两国的马克思主义者在反对“自己”小国的狭隘市侩民族主义的极正当的斗争中，却常常表现出这种倾向。

在英国，无论从地理条件、从共同的语言或从数百年的历史来看，似乎已经把各个小地区的民族问题都“解决了”。可是，甚至在这个国家里，恩格斯也注意到一个明显的事实，即民族问题还没有完全消除，因此他承认建立联邦制共和国是“前进一步”。自然，这里他丝毫没有放弃批评联邦制共和国的缺点，丝毫没有放弃为实现单一制的、民主集中制的共和国而最坚决地进行宣传和斗争。

但是，恩格斯绝对不像资产阶级思想家和包括无政府主义者在内的小资产阶级思想家那样，从官僚制度的意义上去了解民主集中制。在恩格斯看来，集中制丝毫不排斥这样一种广泛的地方自治，这种自治在各个市镇和省自愿坚持国家统一的同时，绝对能够◎第175页◎消除任何官僚制度和任何来自上面的“发号施令”。

恩格斯在发挥马克思主义对于国家问题的纲领性观点时写道：“……因此，需要单一制的共和国，但并不是像现在法兰西共和国那样的共和国，现在的法兰西共和国同1798年建立的没有皇帝的帝国没有什么不同。从1792年到1798年，法国的每个省、每个市镇，都有美国式的完全的自治权，这是我们也应该有的。至于应当怎样组织自治和怎样才可以不要官僚制，这已经由美国和法兰西第一共和国给我们证明了，而现在又有澳大利亚、加拿大以及英国的其他殖民地给我们证明了。这种省〈州〉的和市镇的自治是比例如瑞士的联邦制更自由得多的制度，在瑞士的联邦制中，州对Bund〈即对整个联邦国家〉而言固然有很大的独立性，但它对专区和市镇也具有独立性。州政府任命专区区长和市镇长官，这在讲英语的国家里是绝对没有的，而我们将来也坚决不要这样的官吏，就像不要普鲁士的Landrat和Regierungsrat〈专员、县长、省长以及所有由上面任命的官吏〉一样。”根据这一点，恩格斯建议把党纲关于自治问题的条文表述如下：“省〈省或州〉、专区和市镇通过由普选选出的官吏实行完全的自治。取消由国家任命的一切地方的和省的政权机关。”（注：见《马克思恩格斯全集》第22卷第276—277页。——编者注）

在被克伦斯基和其他“社会党人”部长的政府封闭的《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）（1917年5月28日第68号）上我已经指出过，在这一点上（自然远不止这一点），我国所谓革命民主派的所谓社会党人代表们是如何令人气愤地背弃民主主义。（注：参看《列宁全集》第2版第30卷第180—183页。——编者注）自然，这些通过“联合”而把◎第176页◎自己同帝国主义资产阶级拴在一起的人，对我指出的这些是充耳不闻的。

必须特别指出的是，恩格斯用事实和最确切的例子推翻了一种非常流行的、特别是在小资产阶级民主派中间非常流行的偏见，即认为联邦制共和国一定要比集中制共和国自由。这种看法是不正确的。恩格斯所举的1792—1798年法兰西集中制共和国和瑞士联邦制共和国的事实推翻了这种偏见。真正民主的集中制共和国赋予的自由比联邦制共和国要多。换句话说，在历史上，地方、州等等能够享有最多自由的是集中制共和国，而不是联邦制共和国。

对于这个事实，以及关于联邦制共和国与集中制共和国和关于地方自治这整个问题，无论过去和现在，我们党的宣传鼓动工作都没有充分注意。◎第177页◎

5.1891年为马克思的《内战》所写的导言

恩格斯在为《法兰西内战》第3版写的导言中（导言注明的日期是1891年3月18日，最初刊载在《新时代》杂志上），除了顺便就有关对国家的态度的问题提出一些值得注意的意见，还对公社的教训作了极其鲜明的概括。这个概括，由于考虑到了公社以后20年的全部经验而作得非常深刻，并且是专门用来反对流行于德国的“对国家的迷信”的，完全可以称为马克思主义在国家问题上的最高成就。

恩格斯指出：法国每次革命以后工人总是武装起来了；“因此，掌握国家大权的资产者的第一个信条就是解除工人的武装。于是，在每次工人赢得革命以后就产生新的斗争，其◎第177页◎结果总是工人失败……”（注：见《马克思恩格斯选集》第2卷第326页。——编者注）

对各次资产阶级革命的经验作出的这个总结，真是又简短，又明了。这里正好抓住了问题的实质，也是国家问题的实质（被压迫阶级有没有武装？）。正是这个实质却是那些受资产阶级思想影响的教授以及小资产阶级民主派常常避而不谈的。在1917年的俄国革命中，泄露资产阶级革命的这个秘密的荣幸（卡芬雅克式的荣幸（注：列宁谈到伊·格·策列铁里在1917年6月11日（24日）的演说中声言要解除工人武装的问题时，曾不止一次地拿法国将军路·欧·卡芬雅克的行为来对比。关于这个问题，可参看《现在和“将来出现”卡芬雅克分子的阶级根源是什么？》一文（见《列宁全集》第2版第30卷第314-317页）。——178。））落到了“孟什维克”、“也是马克思主义者”的策列铁里身上。他在6月11日的“具有历史意义的”演说（注：1917年6月11日（24日），俄国临时政府部长、孟什维克伊·格·策列铁里在全俄苏维埃第一次代表大会主席团、彼得格勒工兵代表苏维埃执行委员会、农民代表苏维埃执行委员会和代表大会各党团委员会联席会议上发表讲话，诬蔑布尔什维克准备在1917年6月10日举行的游行示威是企图推翻资产阶级临时政府和“夺取政权的阴谋”。策列铁里声称要解除工人的武装，说什么“对于那些不善于恰当掌握手中武器的革命者，要从他们手中把武器夺走。必须解除布尔什维克的武装。不能让他们迄今拥有的过多的技术兵器留在他们手里。不能让机关枪和武器留在他们手里”。——178、533。）中，脱口说出了资产阶级要解除彼得格勒工人武装的决定，当然，他把这个决定既说成是他自己的决定，又说成这就是“国家的”需要！

策列铁里在6月11日发表的具有历史意义的演说，当然会成为每一个研究1917年革命的历史学家都要援引的一个最明显的例证，证明策列铁里先生所率领的社会革命党人同孟什维克的联盟如何转到资产阶级方面来反对革命的无产阶级。

恩格斯顺便提出的另外一个也是有关国家问题的意见是谈宗教的。大家知道，德国社会民主党随着它的日益腐化而愈来愈机会主义化，愈来愈对“宣布宗教为私人的事情”这个有名的公式进行庸俗的歪曲。就是说，把这个公式歪曲成似乎宗教问题对于革命无产阶级政党也是私人的事情！！恩格斯起来反对的就是这种对无产阶级革命纲领的完全背叛，但恩格斯在1891年还只看到自己党内机会主义的最小的萌芽，因此他说得很谨慎：

“因为参加公社的差不多都是工人或公认的工人代表，所以它所通过的决议也就完全是无产阶级性质的。有些决议把共和派资产阶级只是由于怯懦才不肯实行的、然而是工人阶◎第178页◎级自由活动的必要基础的那些改革以法令形式确定下来，例如实行宗教对国家来说仅仅是私人事情的原则。有些决议则直接有利于工人阶级，并且在某种程度上深深刺入了旧社会制度的内脏。……”（注：见《马克思恩格斯选集》第2卷第330—331页。——编者注）

恩格斯故意强调“对国家来说”这几个字，目的是要击中德国机会主义的要害，因为德国机会主义宣布宗教对党来说是私人的事情，这样也就把革命无产阶级政党降低到最庸俗的“自由思想派”那班市侩的水平，这种市侩可以容许不信宗教，但是拒绝执行对麻醉人民的宗教鸦片进行党的斗争的任务。

将来研究德国社会民主党的历史学家在探讨该党1914年遭到可耻的破产的根源时，会找到许多关于这个问题的有趣的材料：从该党思想领袖考茨基的论文中为机会主义打开大门的暧昧言论起，直到党对1913年的与教会分离的运动（注：与教会分离的运动，又称退出教会的运动，是第一次世界大战前在德国发生的群众性的反教会运动。1914年1月，德国社会民主党的理论刊物《新时代》杂志发表了修正主义者保尔·格雷的《与教会分离运动和社会民主党》一文，开始就党对待反教会运动的态度问题展开讨论。格雷断言党应当对这一运动取中立态度，应当禁止党员以党的名义进行反宗教和反教会的宣传。而德国社会民主党的著名活动家们在讨论过程中始终没有批判格雷的错误。——179。）的态度止。

现在我们来看一看恩格斯在公社以后20年是怎样为斗争的无产阶级总结公社教训的。

下面就是恩格斯认为最重要的教训：

“……正是军队、政治警察、官僚这种旧的中央集权政府的压迫权力，即由拿破仑在1798年建立，以后一直被每届新政府当作合意的工具接收并利用来反对自己的敌人的权力，——正是这种权力应该在全国各地覆没，正如它已在巴黎覆没一样。

公社一开始就得承认，工人阶级在获得统治时，不能继续运用旧的国家机器来进行管理；工人阶级为了不致失去刚刚争得的统治，一方面应当铲除全部旧的、一直被利用来反◎第179页◎对它的压迫机器，另一方面应当以宣布它自己所有的代表和官吏毫无例外地可以随时撤换，来保证自己有可能防范他们。……”（注：见《马克思恩格斯选集》第2卷第334页。——编者注）

恩格斯一再着重指出，不仅在君主国，而且在民主共和国，国家依然是国家，也就是说仍然保留着它的基本特征：把公职人员，“社会公仆”，社会机关，变为社会的主人。

“……为了防止国家和国家机关由社会公仆变为社会主人——这种现象在至今所有的国家中都是不可避免的——公社采取了两个正确的办法。第一，它把行政、司法和国民教育方面的一切职位交给由普选选出的人担任，而且规定选举者可以随时撤换被选举者。第二，它对所有公职人员，不论职位高低，都只付给跟其他工人同样的工资。公社所曾付过的最高薪金是6000法郎（注：名义上约等于2400卢布，但按现在的汇率计算，约等于6000卢布。有些布尔什维克提议，例如在市杜马内，给9000卢布的薪金，而不提议全国以6000卢布（这个数目是足够的）为最高薪金，这是完全不可饶恕的。(这里说的是1917年下半年的纸币。俄国的纸卢布在第一次世界大战期间贬值得很厉害。——180。)）。这样，即使公社没有另外给各代表机构的代表以限权委托书，也能可靠地防止人们去追求升官发财了。……”（注：见《马克思恩格斯选集》第2卷第335页。——编者注）

恩格斯在这里接触到了一个有趣的界限，在这个界限上，彻底的民主变成了社会主义，同时也要求实行社会主义。因为，要消灭国家就必须把国家机关的职能变为非常简单的监督和计算的手续，使大多数居民，而后再使全体居民，都能够办理，都能够胜任。而要完全消除升官发财的思想，就必须使国家机关中那些无利可图但是“荣耀的”职位不能成为在银行和股份公司内找到肥缺的桥◎第180页◎梁，像在一切最自由的资本主义国家内所经常看到的那样。

但是，恩格斯并没有犯有些马克思主义者在民族自决权问题上所犯的那种错误：他们说民族自决权在资本主义下是不可能实现的，而在社会主义下则是多余的。这种似乎很巧妙但实际上并不正确的论断，对于任何一种民主制度，包括给官吏发微薄薪金的办法在内，都可以套得上，因为在资本主义下彻底的民主制度是不可能的，而在社会主义下则任何民主都是会消亡的。

这是一种诡辩，正像一句古老的笑话所说的：一个人掉了一根头发，他是否就成了秃子呢？

彻底发展民主，找出彻底发展的种种形式，用实践来检验这些形式等等，这一切都是为社会革命进行斗争的基本任务之一。任何单独存在的民主制度都不会产生社会主义，但在实际生活中民主制度永远不会是“单独存在”，而总是“共同存在”的，它也会影响经济，推动经济的改造，受经济发展的影响等等。这就是活生生的历史辩证法。

恩格斯继续写道：

“……这种炸毁旧的国家政权并以新的真正民主的国家政权来代替的情形，已经在《内战》第3章中作了详细的描述。但是这里再一次简单地谈到这种代替的几个特点，这是必要的，因为恰巧在德国，对国家的迷信，已经从哲学方面转到资产阶级甚至很多工人的一般意识中去了。按照哲学家的学说，国家是’观念的实现’，或是译成了哲学语言的尘世的上帝王国，也就是永恒的真理和正义所借以实现或应当借以实现的场所。由此就产生了对国家以及一切有关国家的事物的盲目崇拜，由于人们从小就习惯于认为全社会的公共事业和公共利益只能用旧的方法来处理和保护，即通过国家及其收◎第181页◎入极多的官吏来处理和保护，这种崇拜就更容易生根。人们以为，如果他们不再迷信世袭君主制而拥护民主共和制，那就已经是非常大胆地向前迈进了一步。实际上，国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和制下也丝毫不比在君主制下差。国家再好也不过是无产阶级在争取阶级统治的斗争胜利以后所继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到在新的自由的社会条件下成长起来的一代能够把这全部国家废物完全抛掉为止。”（注：见《马克思恩格斯选集》第2卷第335—336页。——编者注）

恩格斯告诫德国人，叫他们在以共和制代替君主制的时候不要忘记社会主义关于一般国家问题的原理。他的告诫现在看起来好像是直接对策列铁里和切尔诺夫之流先生们的教训，因为他们在“联合的”实践中正好表现出对国家的迷信和盲目崇拜！

还应当指出两点：(1)恩格斯说，在民主共和制下，国家之为“一个阶级压迫另一个阶级的机器”，“丝毫不”比在君主制下“差”，但这决不等于说，压迫的形式对于无产阶级是无所谓的，像某些无政府主义者所“教导”的那样。阶级斗争和阶级压迫采取更广泛、更自由、更公开的形式，能够大大便于无产阶级为消灭一切阶级而进行的斗争。

(2)为什么只有新的一代才能够把这全部国家废物完全抛掉呢？这个问题是同民主的消除问题联系着的，现在我们就来谈这个问题。◎第182页◎

6.恩格斯论民主的消除

恩格斯在谈到“社会民主党人”这个名称在科学上不正确的时候，曾连带说到这一点。

恩格斯在给自己那本19世纪70年代主要是论述“国际”问题的文集（《〈人民国家报〉国际问题论文集》）作序（1894年1月3日，即恩格斯逝世前一年半）的时候写道，在所有的文章里，他都用“共产党人”这个名词，而不用“社会民主党人”，因为当时法国的蒲鲁东派和德国的拉萨尔派（注：拉萨尔派是全德工人联合会的成员，德国小资产阶级社会主义者斐·拉萨尔的拥护者。全德工人联合会在1863年于莱比锡召开的全德工人代表大会上成立，拉萨尔是它的第一任主席。他为联合会制订了纲领和策略基础，规定争取普选权和建立由国家帮助的工人生产合作社为联合会的政治纲领和经济纲领。在实践活动中，拉萨尔派支持奥·俾斯麦的在普鲁士领导下通过王朝战争自上而下统一德国的政策。马克思和恩格斯曾多次尖锐地批判拉萨尔主义的理论、策略和组织原则，指出它是德国工人运动中的机会主义派别。1875年，拉萨尔派同爱森纳赫派合并成了德国社会主义工人党。——183。）都自称为社会民主党人。

恩格斯接着写道：“……因此对马克思和我来说，用如此有伸缩性的名称来表示我们特有的观点是绝对不行的。现在情况不同了，这个词〈“社会民主党人”〉也许可以过得去(magpassieren)，虽然对于经济纲领不单纯是一般社会主义的而直接是共产主义的党来说，对于政治上的最终目的是消除整个国家因而也消除民主的党来说，这个词还是不确切的〈unpassend，不恰当的〉。然而，对真正的〈黑体是恩格斯用的〉政党说来，名称总是不完全符合的；党在发展，名称却不变。”（注：见《马克思恩格斯全集》第22卷第490页。——编者注）

辩证法家恩格斯到临终时仍然忠于辩证法。他说：马克思和我有过一个很好的科学上很确切的党的名称，可是当时没有一个真正的即群众性的无产阶级政党。现在（19世纪末）真正的政党是有了，可是它的名称在科学上是不正确的。但这不要紧，“可以过得去”，只要党在发展，只要党意识到它的名称在科学上不确切，不让这一点妨碍它朝着正确的方向发展就行！◎第183页◎

也许哪一位爱开玩笑的人会用恩格斯的话来安慰我们布尔什维克说：我们有真正的政党，它在很好地发展；就连“布尔什维克”这样一个毫无意义的奇怪的名词，这个除了表示我们在1903年布鲁塞尔—伦敦代表大会（注：指1903年7月17日（30日）-8月10日（23日）举行的俄国社会民主工党第二次代表大会。大会先在布鲁塞尔开了13次会议，后因受警察迫害迁移到伦敦继续进行。这次代表大会是《火星报》筹备的。大会一致批准了《火星报》编辑部拟定的党纲（一票弃权），并基本批准了列宁拟定的党章，但是在党章第一条这个有关党员资格的重要问题上，却以微弱多数通过了尔·马尔托夫的机会主义条文。以列宁为首的坚定的火星派和以马尔托夫为首的“温和的”火星派发生了分裂。在选举中央领导机关时，由于崩得和经济派分子退出了大会，列宁派获得了多数票，从此被称为布尔什维克（多数派），机会主义分子获得了少数票，从此被称为孟什维克（少数派）。这次代表大会对俄国工人运动的发展具有重大意义。列宁曾经指出，布尔什维主义是从1903年起作为一种政治思想派别和一个政党而存在的。——184。）上占多数这一完全偶然的情况外并没有什么其他意思的名词，也还“可以过得去”……现在，由于共和党人和“革命”市侩民主派在7、8月间对我党实行迫害（注：“七月事变”后，布尔什维克被加上了“力图占领城市”、“强奸”苏维埃意志、“侵犯苏维埃的权力”等等罪名。反革命势力炮制了所谓列宁和德国总参谋部有联系的案件，指控列宁是德国间谍。7月6日（19日），临时政府发出逮捕列宁的命令。与此同时，《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月22日（8月4日）的报纸登载消息说，将以叛国和组织武装暴动的罪名审讯列宁和其他几位布尔什维克。列宁从7月5日（18日）起被迫转入地下。——184、275。），“布尔什维克”这个名词获得了全民的荣誉，除此而外，这种迫害还表明我党在真正的发展过程中迈进了多么巨大的具有历史意义的一步，在这个时候，也许连我自己也对我在4月间提出的改变我党名称的建议（注：参看《列宁全集》第2版第29卷第101、110页和本卷第16页。——编者注）表示怀疑了。也许我要向同志们提出一个“妥协办法”：把我们党称为共产党，而把布尔什维克这个名词放在括号内……

但是党的名称问题远不及革命无产阶级对国家的态度问题重要。

人们通常在谈论国家问题的时候，老是犯恩格斯在这里所告诫的而我们在前面也顺便提到的那个错误。这就是：老是忘记国家的消灭也就是民主的消灭，国家的消亡也就是民主的消亡。

乍看起来，这样的论断似乎是极端古怪而难于理解的；甚至也许有人会耽心，是不是我们在期待一个不遵守◎第184页◎少数服从多数的原则的社会制度，因为民主也就是承认这个原则。

不是的。民主和少数服从多数的原则不是一个东西。民主就是承认少数服从多数的国家，即一个阶级对另一个阶级、一部分居民对另一部分居民使用有系统的暴力的组织。

我们的最终目的是消灭国家，也就是消灭任何有组织有系统的暴力，消灭任何加在人们头上的暴力。我们并不期待一个不遵守少数服从多数的原则的社会制度。但是，我们在向往社会主义的同时深信：社会主义将发展为共产主义，而对人们使用暴力，使一个人服从另一个人、使一部分居民服从另一部分居民的任何必要也将随之消失，因为人们将习惯于遵守公共生活的起码规则，而不需要暴力和服从。

为了强调这个习惯的因素，恩格斯就说到了新的一代，他们是“在新的自由的社会条件下成长起来的一代，能够把这全部国家废物完全抛掉”，——这里所谓国家是指任何一种国家，其中也包括民主共和制的国家。

为了说明这一点，就必须分析国家消亡的经济基础问题。◎第185页◎

第五章　国家消亡的经济基础

马克思在他的《哥达纲领批判》（即1875年5月5日给白拉克的信，这封信直到1891年才在《新时代》第9年卷第1册上发表，有俄文单行本）（注：见《马克思恩格斯选集》第3卷第3—25页。——编者注）中对这个问题作了最详尽的说明。在这篇出色的著作中，批判拉萨尔主义的论战部分可以说是遮盖了正面论述的部分，即遮盖了对共产主义发展和国家消亡之间的联系的分析。◎第185页◎

1.马克思如何提出问题

如果把马克思在1875年5月5日给白拉克的信同我们在前◎第185页◎面研究过的恩格斯在1875年3月28日给倍倍尔的信粗略地对照一下，也许会觉得马克思比恩格斯带有浓厚得多的“国家派”色彩，也许会觉得这两位著作家对国家的看法有很大差别。

恩格斯建议倍倍尔根本抛弃关于国家的废话，把国家一词从纲领中完全去掉而用“公团”一词来代替；恩格斯甚至宣布公社已经不是原来意义上的国家。而马克思却谈到“未来共产主义社会的国家制度”（注：见《马克思恩格斯选集》第3卷第21页。——编者注），这就是说，似乎他认为就是在共产主义下也还需要国家。

但这种看法是根本不对的。如果仔细研究一下就可以知道，马克思和恩格斯对国家和国家消亡问题的看法是完全一致的，上面所引的马克思的话指的正是正在消亡的国家制度。

很清楚，确定未来的“消亡”的日期，这是无从谈起的，何况它显然还是一个很长的过程。马克思和恩格斯之间仿佛存在差别，是因为他们研究的题目不同，要解决的任务不同。恩格斯的任务是要清楚地、尖锐地、概括地向倍倍尔指明，当时流行的（也是拉萨尔颇为赞同的）关于国家问题的偏见是十分荒谬的。而马克思只是在论述另一个题目即共产主义社会的发展时，顺便提到了这个问题。

马克思的全部理论，就是运用最彻底、最完整、最周密、内容最丰富的发展论去考察现代资本主义。自然，他也就要运用这个理论去考察资本主义的即将到来的崩溃和未来共产主义的未来的发展。

究竟根据什么材料可以提出未来共产主义的未来发展问题呢？

这里所根据的是，共产主义是从资本主义中产生出来的，它是◎第186页◎历史地从资本主义中发展出来的，它是资本主义所产生的那种社会力量发生作用的结果。马克思丝毫不想制造乌托邦，不想凭空猜测无法知道的事情。马克思提出共产主义的问题，正像一个自然科学家已经知道某一新的生物变种是怎样产生以及朝着哪个方向演变才提出该生物变种的发展问题一样。

马克思首先扫除了哥达纲领在国家同社会的相互关系问题上造成的糊涂观念。

他写道：“……现代社会就是存在于一切文明国度中的资本主义社会，它或多或少地摆脱了中世纪的杂质，或多或少地由于每个国度的特殊的历史发展而改变了形态，或多或少地有了发展。’现代国家’却随国境而异。它在普鲁士德意志帝国同在瑞士不一样，在英国同在美国不一样。所以，’现代国家’是一种虚构。

但是，不同的文明国度中的不同的国家，不管它们的形式如何纷繁，却有一个共同点：它们都建立在资本主义多少已经发展了的现代资产阶级社会的基础上。所以，它们具有某些根本的共同特征。在这个意义上可以谈’现代国家制度’，而未来就不同了，到那时’现代国家制度’现在的根基即资产阶级社会已经消亡了。

于是就产生了一个问题：在共产主义社会中国家制度会发生怎样的变化呢？换句话说，那时有哪些同现在的国家职能相类似的社会职能保留下来呢？这个问题只能科学地回答；否则，即使你把’人民’和’国家’这两个词联接一千次，也丝毫不会对这个问题的解决有所帮助。……”（注：见《马克思恩格斯选集》第3卷第20—21页。——编者注）◎第187页◎

马克思这样讥笑了关于“人民国家”的一切空话以后，就来提出问题，并且好像是告诫说：要对这个问题作出科学的解答，只有依靠确实肯定了的科学材料。

由整个发展论和全部科学十分正确地肯定了的首要的一点，也是从前被空想主义者所忘记、现在又被害怕社会主义革命的现代机会主义者所忘记的那一点，就是在历史上必然会有一个从资本主义向共产主义过渡的特殊时期或特殊阶段。◎第188页◎

2.从资本主义到共产主义的过渡

马克思继续写道：“……在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。……”（注：见《马克思恩格斯选集》第3卷第21页。——编者注）

这个结论是马克思根据他对无产阶级在现代资本主义社会中的作用的分析，根据关于这个社会发展情况的材料以及关于无产阶级与资产阶级对立的利益不可调和的材料所得出的。

从前，问题的提法是这样的：无产阶级为了求得自身的解放，应当推翻资产阶级，夺取政权，建立自己的革命专政。

现在，问题的提法已有些不同了：从向着共产主义发展的资本主义社会过渡到共产主义社会，非经过一个“政治上的过渡时期”不可，而这个时期的国家只能是无产阶级的革命专政。

这个专政和民主的关系又是怎样的呢？

我们看到，《共产党宣言》是干脆把“无产阶级转化成统治阶◎第188页◎级”和“争得民主”（注：见《马克思恩格斯选集》第1卷第272页。——编者注）这两个概念并列在一起的。根据上述一切，可以更准确地断定民主在从资本主义向共产主义过渡时是怎样变化的。

在资本主义社会里，在它最顺利的发展条件下，比较完全的民主制度就是民主共和制。但是这种民主制度始终受到资本主义剥削制度狭窄框子的限制，因此它实质上始终是少数人的即只是有产阶级的、只是富人的民主制度。资本主义社会的自由始终与古希腊共和国的自由即奴隶主的自由大致相同。由于资本主义剥削制度的条件，现代的雇佣奴隶被贫困压得喘不过气，结果都“无暇过问民主”，“无暇过问政治”，大多数居民在通常的平静的局势下都被排斥在社会政治生活之外。

德国可以说是证实这一论断的最明显的例子，因为在这个国家里，宪法规定的合法性保持得惊人地长久和稳定，几乎有半世纪之久（1871—1914年），而在这个时期内，同其他国家的社会民主党相比，德国社会民主党又做了多得多的工作来“利用合法性”，来使工人参加党的比例达到举世未有的高度。

这种在资本主义社会里能看到的有政治觉悟的积极的雇佣奴隶所占的最大的百分比究竟是多少呢？1500万雇佣工人中有100万是社会民主党党员！1500万雇佣工人中有300万是工会会员！

极少数人享受民主，富人享受民主，——这就是资本主义社会的民主制度。如果仔细地考察一下资本主义民主的结构，那么无论在选举权的一些“微小的”（似乎是微小的）细节上（居住年限、妇女被排斥等等），或是在代表机构的办事手续上，或是在行使集会权的实际障碍上（公共建筑物不准“叫化子”使用！），或是在纯粹资本◎第189页◎主义的办报原则上，等等，到处都可以看到对民主制度的重重限制。用来对付穷人的这些限制、例外、排斥、阻碍，看起来似乎是很微小的，特别是在那些从来没有亲身体验过贫困、从来没有接近过被压迫阶级群众的生活的人（这种人在资产阶级的政论家和政治家中，如果不占百分之九十九，也得占十分之九）看起来是很微小的，但是这些限制加在一起，就把穷人排斥和推出政治生活之外，使他们不能积极参加民主生活。

马克思正好抓住了资本主义民主的这一实质，他在分析公社的经验时说：这就是容许被压迫者每隔几年决定一次究竟由压迫阶级中的什么人在议会里代表和镇压他们！（注：参看《马克思恩格斯选集》第2卷第376页。——编者注）

但是从这种必然是狭隘的、暗中排斥穷人的、因而也是彻头彻尾虚伪骗人的资本主义民主向前发展，并不像自由派教授和小资产阶级机会主义者所想象的那样，是简单地、直线地、平稳地走向“日益彻底的民主”。不是的。向前发展，即向共产主义发展，必须经过无产阶级专政，不可能走别的道路，因为再没有其他人也没有其他道路能够粉碎剥削者资本家的反抗。

而无产阶级专政，即被压迫者先锋队组织成为统治阶级来镇压压迫者，不能仅仅只是扩大民主。除了把民主制度大规模地扩大，使它第一次成为穷人的、人民的而不是富人的民主制度之外，无产阶级专政还要对压迫者、剥削者、资本家采取一系列剥夺自由的措施。为了使人类从雇佣奴隶制下面解放出来，我们必须镇压这些人，必须用强力粉碎他们的反抗，——显然，凡是实行镇压和使用暴力的地方，也就没有自由，没有民主。

读者总还记得，恩格斯在给倍倍尔的信中很好地阐明了这一◎第190页◎点，他说：“无产阶级需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。”（注：见《马克思恩格斯选集》第3卷第30页。——编者注）

人民这个大多数享有民主，对人民的剥削者、压迫者实行强力镇压，即把他们排斥于民主之外，——这就是民主在从资本主义向共产主义过渡时改变了的形态。

只有在共产主义社会中，当资本家的反抗已经彻底粉碎，当资本家已经消失，当阶级已经不存在（即社会各个成员在同社会生产资料的关系上已经没有差别）的时候，——只有在那个时候，“国家才会消失，才有可能谈自由”。只有在那个时候，真正完全的、真正没有任何例外的民主才有可能，才会实现。也只有在那个时候，民主才开始消亡，道理很简单：人们既然摆脱了资本主义奴隶制，摆脱了资本主义剥削制所造成的无数残暴、野蛮、荒谬和丑恶的现象，也就会逐渐习惯于遵守多少世纪以来人们就知道的、千百年来在一切行为守则上反复谈到的、起码的公共生活规则，而不需要暴力，不需要强制，不需要服从，不需要所谓国家这种实行强制的特殊机构。

“国家消亡”这个说法选得非常恰当，因为它既表明了过程的渐进性，又表明了过程的自发性。只有习惯才能够发生而且一定会发生这样的作用，因为我们在自己的周围千百万次地看到，如果没有剥削，如果根本没有令人气愤、引起抗议和起义而使镇压成为必要的现象，那么人们是多么容易习惯于遵守他们所必需的公共生活规则。

总之，资本主义社会里的民主是一种残缺不全的、贫乏的和虚伪的民主，是只供富人、只供少数人享受的民主。无产阶级专政，向◎第191页◎共产主义过渡的时期，将第一次提供人民享受的、大多数人享受的民主，同时对少数人即剥削者实行必要的镇压。只有共产主义才能提供真正完全的民主，而民主愈完全，它也就愈迅速地成为不需要的东西，愈迅速地自行消亡。

换句话说，在资本主义下存在的是原来意义上的国家，即一个阶级对另一个阶级、而且是少数人对多数人实行镇压的特殊机器。很明显，剥削者少数要能有系统地镇压被剥削者多数，就必须实行极凶狠极残酷的镇压，就必须造成大量的流血，而人类在奴隶制、农奴制和雇佣劳动制下就是这样走过来的。

其次，在从资本主义向共产主义过渡的时候镇压还是必要的，但这已经是被剥削者多数对剥削者少数的镇压。实行镇压的特殊机构，特殊机器，即“国家”，还是必要的，但这已经是过渡性质的国家，已经不是原来意义上的国家，因为由昨天还是雇佣奴隶的多数人去镇压剥削者少数人，相对来说，还是一件很容易、很简单和很自然的事情，所流的血会比镇压奴隶、农奴和雇佣工人起义流的少得多，人类为此而付出的代价要小得多。而且在实行镇压的同时，还把民主扩展到绝大多数居民身上，以致对实行镇压的特殊机器的需要就开始消失。自然，剥削者没有极复杂的实行镇压的机器就镇压不住人民，但是人民镇压剥削者却只需要有很简单的“机器”，即几乎可以不要“机器”，不要特殊的机构，而只需要有简单的武装群众的组织（如工兵代表苏维埃，——我们先在这里提一下）。

最后，只有共产主义才能够完全不需要国家，因为没有人需要加以镇压了，——这里所谓“没有人”是指阶级而言，是指对某一部分居民进行有系统的斗争而言。我们不是空想主义者，我们丝毫也不否认个别人采取极端行动的可能性和必然性，同样也不否认有镇压这种行动的必要性。但是，第一，做这件事情用不着什么实行◎第192页◎镇压的特殊机器，特殊机构，武装的人民自己会来做这项工作，而且做起来非常简单容易，就像现代社会中任何一群文明人强行拉开打架的人或制止虐待妇女一样。第二，我们知道，产生违反公共生活规则的极端行动的根本社会原因是群众受剥削和群众贫困。这个主要原因一消除，极端行动就必然开始“消亡”。虽然我们不知道消亡的速度和过程怎样，但是，我们知道这种行动一定会消亡。而这种行动一消亡，国家也就随之消亡。

关于这个未来，马克思并没有陷入空想，他只是较详细地确定了现在所能确定的东西，即共产主义社会低级阶段和高级阶段之间的差别。◎第193页◎

3.共产主义社会的第一阶段

马克思在《哥达纲领批判》中，详细地驳斥了拉萨尔关于劳动者在社会主义下将领取“不折不扣的”或“全部的劳动产品”的思想。马克思指出，从整个社会的全部社会劳动中，必须扣除后备基金、扩大生产的基金和机器“磨损”的补偿等等，然后从消费品中还要扣除用作管理费用以及用于学校、医院、养老院等等的基金。

马克思不像拉萨尔那样说些含糊不清的笼统的话（“全部劳动产品归劳动者”），而是对社会主义社会必须怎样管理的问题作了冷静的估计。马克思具体地分析了这种没有资本主义存在的社会的生活条件，他说：

“我们这里所说的〈在分析工人党的纲领时〉是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会◎第193页◎的痕迹。”（注：见《马克思恩格斯选集》第3卷第10页。——编者注）

就是这个刚刚从资本主义脱胎出来的在各方面还带着旧社会痕迹的共产主义社会，马克思称之为共产主义社会的“第一”阶段或低级阶段。

生产资料已经不是个人的私有财产。它们已归全社会所有。社会的每个成员完成一定份额的社会必要劳动，就从社会领得一张凭证，证明他完成了多少劳动量。他根据这张凭证从消费品的社会储存中领取相应数量的产品。这样，扣除了用作社会基金的那部分劳动量，每个劳动者从社会领回的正好是他给予社会的。

似乎“平等”就实现了。

但是，当拉萨尔把这样的社会制度（通常叫作社会主义，而马克思称之为共产主义的第一阶段）说成是“公平的分配”，说成是“每人有获得同等劳动产品的平等的权利”的时候，他是错误的，于是马克思对他的错误进行了分析。

马克思说：这里确实有“平等的权利”，但这仍然是“资产阶级权利”，这个“资产阶级权利”同任何权利一样，是以不平等为前提的。任何权利都是把同一标准应用在不同的人身上，即应用在事实上各不相同、各不同等的人身上，因而“平等的权利”就是破坏平等，就是不公平。的确，每个人付出与别人同等份额的社会劳动，就能领取同等份额的社会产品（作了上述各项扣除之后）。

然而各个人是不同等的：有的强些，有的弱些；有的结了婚，有的没有结婚，有的子女多些，有的子女少些，如此等等。

马克思总结说：“……因此，在提供的劳动相同、从而由社会消费基金中分得的份额相同的条件下，某一个人事实上所◎第194页◎得到的比另一个人多些，也就比另一个人富些，如此等等。要避免所有这些弊病，权利就不应当是平等的，而应当是不平等的。……”（注：见《马克思恩格斯选集》第3卷第12页。——编者注）

可见，在共产主义第一阶段还不能做到公平和平等，因为富裕的程度还会不同，而不同就是不公平。但是人剥削人已经不可能了，因为已经不能把工厂、机器、土地等生产资料攫为私有了。马克思通过驳斥拉萨尔泛谈一般“平等”和“公平”的含糊不清的小资产阶级言论，指出了共产主义社会的发展进程，说明这个社会最初只能消灭私人占有生产资料这一“不公平”现象，却不能立即消灭另一不公平现象：“按劳动”（而不是按需要）分配消费品。

庸俗的经济学家，包括资产阶级教授，包括“我们的”杜冈在内，经常谴责社会主义者，说他们忘记了人与人的不平等，说他们“幻想”消灭这种不平等。我们看到，这种谴责只能证明资产阶级思想家先生们的极端无知。（注：对杜冈的批判，还可参看《列宁全集》第2版第24卷第390—393页。——编者注）

马克思不仅极其准确地估计到了人们不可避免的不平等，而且还估计到：仅仅把生产资料转归全社会公有（通常所说的“社会主义”）还不能消除分配方面的缺点和“资产阶级权利”的不平等，只要产品“按劳动”分配，“资产阶级权利”就会继续通行。

马克思继续说道：“……但是这些弊病，在经过长久阵痛刚刚从资本主义社会产生出来的共产主义社会第一阶段，是不可避免的。权利决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。……”（注：见《马克思恩格斯选集》第3卷第12页。——编者注）◎第195页◎

因此，在共产主义社会的第一阶段（通常称为社会主义），“资产阶级权利”没有完全取消，而只是部分地取消，只是在已经实现的经济变革的限度内取消，即只是在同生产资料的关系上取消。“资产阶级权利”承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只是在这个范围内，“资产阶级权利”才不存在了。

但是它在它的另一部分却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者（决定者）。“不劳动者不得食”这个社会主义原则已经实现了；“对等量劳动给予等量产品”这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除对不同等的人的不等量（事实上是不等量的）劳动给予等量产品的“资产阶级权利”。

马克思说，这是一个“弊病”，但在共产主义第一阶段是不可避免的，因为，如果不愿陷入空想主义，那就不能认为，在推翻资本主义之后，人们立即就能学会不要任何权利准则而为社会劳动，况且资本主义的废除不能立即为这种变更创造经济前提。

可是，除了“资产阶级权利”以外，没有其他准则。所以就这一点说，还需要有国家在保卫生产资料公有制的同时来保卫劳动的平等和产品分配的平等。

国家正在消亡，因为资本家已经没有了，阶级已经没有了，因而也就没有什么阶级可以镇压了。

但是，国家还没有完全消亡，因为还要保卫那个确认事实上的不平等的“资产阶级权利”。要使国家完全消亡，必须有完全的共产主义。◎第196页◎

4.共产主义社会的高级阶段

马克思接着说：

“……在共产主义社会高级阶段，在迫使个人奴隶般地服从分工的情形已经消失之后；在脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随着个人的全面发展生产力也增长起来，而集体财富的一切源泉都充分涌流之后，——只有在那个时候，才能完全超出资产阶级权利的狭隘眼界，社会才能在自己的旗帜上写上：’各尽所能，按需分配’。”（注：见《马克思恩格斯选集》第3卷第12页。——编者注）

只是现在我们才可以充分地认识到，恩格斯无情地讥笑那种把“自由”和“国家”这两个名词连在一起的荒谬见解，是多么正确。还有国家的时候就没有自由。到有自由的时候就不会有国家了。

国家完全消亡的经济基础就是共产主义的高度发展，那时脑力劳动和体力劳动的对立已经消失，因而现代社会不平等的最重要的根源之一也就消失，而这个根源光靠把生产资料转为公有财产，光靠剥夺资本家，是决不能立刻消除的。

这种剥夺会使生产力有蓬勃发展的可能。我们看到，资本主义目前已经在令人难以置信地阻碍这种发展，而在现代已经达到的技术水平的基础上本来是可以大有作为的，因此我们可以绝对有把握地说，剥夺资本家一定会使人类社会的生产力蓬勃发展。但是，生产力将以什么样的速度向前发展，将以什么样的速度发展到打破分工、消灭脑力劳动和体力劳动的对立、把劳动变为“生活的◎第197页◎第一需要”，这都是我们所不知道而且也不可能知道的。

因此，我们只能谈国家消亡的必然性，同时着重指出这个过程是长期的，指出它的长短将取决于共产主义高级阶段的发展速度，而把消亡的日期或消亡的具体形式问题作为悬案，因为现在还没有可供解决这些问题的材料。

当社会实现“各尽所能，按需分配”的原则时，也就是说，当人们已经十分习惯于遵守公共生活的基本规则，他们的劳动生产率已经极大地提高，以致他们能够自愿地尽其所能来劳动的时候，国家才会完全消亡。那时，就会超出“资产阶级权利的狭隘眼界”，超出这种使人像夏洛克（注：夏洛克是英国作家威·莎士比亚的喜剧《威尼斯商人》中的人物，一个残忍冷酷的高利贷者。他曾根据借约提供的权利，要求从没有如期还债的商人安东尼奥身上割下一磅肉。——198、608。）那样冷酷地斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬的狭隘眼界。那时，分配产品就无需社会规定每人应当领取的产品数量；每人将“按需”自由地取用。

从资产阶级的观点看来，很容易把这样的社会制度说成是“纯粹的乌托邦”，并冷嘲热讽地说社会主义者许诺每个人都有权利向社会领取任何数量的巧克力糖、汽车、钢琴等等，而对每个公民的劳动不加任何监督。就是今天，大多数资产阶级“学者”也还在用这样的嘲讽来搪塞，他们这样做只是暴露他们愚昧无知和替资本主义进行自私的辩护。

说他们愚昧无知，是因为没有一个社会主义者想到过要“许诺”共产主义高级发展阶段的到来，而伟大的社会主义者在预见这个阶段将会到来时所设想的前提，既不是现在的劳动生产率，也不是现在的庸人，这种庸人正如波米亚洛夫斯基作品（注：指19世纪俄国民主主义作家尼·格·波米亚洛夫斯基于1862-1863年所写的《神学校特写》。——198、539。）中的神学校学生一样，很会“无缘无故地”糟蹋社会财富的储存和提出不能实现的要求。

在共产主义的“高级”阶段到来以前，社会主义者要求社会和◎第198页◎国家对劳动量和消费量实行极严格的监督，不过这种监督应当从剥夺资本家和由工人监督资本家开始，并且不是由官吏的国家而是由武装工人的国家来实行。

说资产阶级思想家（和他们的走卒，如策列铁里先生、切尔诺夫先生之流）替资本主义进行自私的辩护，正是因为他们一味争论和空谈遥远的未来，而不谈目前政治上的迫切问题：剥夺资本家，把全体公民变为一个大“辛迪加”即整个国家的工作者和职员，并使这整个辛迪加的全部工作完全服从真正民主的国家，即工兵代表苏维埃国家。

其实，当博学的教授，以及附和教授的庸人和策列铁里先生、切尔诺夫先生之流谈到荒诞的乌托邦，谈到布尔什维克的蛊惑人心的许诺，谈到“实施”社会主义不可能做到的时候，他们指的正是共产主义的高级阶段，但是无论是谁都不仅没有许诺过，而且连想也没有想到过“实施”共产主义的高级阶段，因为这根本无法“实施”。

这里我们也就接触到了社会主义和共产主义在科学上的差别问题，这个问题在上面引用的恩格斯说“社会民主党人”这个名称不正确的一段话里已经谈到。共产主义第一阶段或低级阶段同共产主义高级阶段之间的差别在政治上说将来也许很大，但现在在资本主义下来着重谈论它就很可笑了，把这个差别提到首要地位的也许只有个别无政府主义者（在克鲁泡特金之流、格拉弗、科尔纳利森和其他无政府主义“大师”们已经“像普列汉诺夫那样”变成了社会沙文主义者，或者如少数没有丧失廉耻和良心的无政府主义者之一格耶所说，变成了无政府主义卫国战士以后，如果无政府主义者当中还有人丝毫没有学到什么东西的话）。

但是社会主义同共产主义在科学上的差别是很明显的。通常◎第199页◎所说的社会主义，马克思把它称作共产主义社会的“第一”阶段或低级阶段。既然生产资料已成为公有财产，那么“共产主义”这个名词在这里也是可以用的，只要不忘记这还不是完全的共产主义。马克思的这些解释的伟大意义，就在于他在这里也彻底地运用了唯物主义辩证法，即发展学说，把共产主义看成是从资本主义中发展出来的。马克思没有经院式地臆造和“虚构”种种定义，没有从事毫无意义的字面上的争论（什么是社会主义，什么是共产主义），而是分析了可以称为共产主义在经济上成熟程度的两个阶段的东西。

在第一阶段，共产主义在经济上还不可能完全成熟，完全摆脱资本主义的传统或痕迹。由此就产生一个有趣的现象，这就是在共产主义第一阶段还保留着“资产阶级权利的狭隘眼界”。既然在消费品的分配方面存在着资产阶级权利，那当然一定要有资产阶级国家，因为如果没有一个能够强制人们遵守权利准则的机构，权利也就等于零。

可见，在共产主义下，在一定的时期内，不仅会保留资产阶级权利，甚至还会保留资产阶级国家，——但没有资产阶级！

这好像是奇谈怪论，或只是一种玩弄聪明的辩证把戏，那些没有花过一点功夫去研究马克思主义的极其深刻的内容的人，就常常这样来谴责马克思主义。

其实，无论在自然界或在社会中，实际生活随时随地都使我们看到新事物中有旧的残余。马克思并不是随便把一小块“资产阶级”权利塞到共产主义中去，而是抓住了从资本主义脱胎出来的社会里那种在经济上和政治上不可避免的东西。

在工人阶级反对资本家以争取自身解放的斗争中，民主具有巨大的意义。但是民主决不是不可逾越的极限，它只是从封建主义到资本主义和从资本主义到共产主义的道路上的阶段之一。◎第200页◎

民主意味着平等。很明显，如果把平等正确地理解为消灭阶级，那么无产阶级争取平等的斗争以及平等的口号就具有极伟大的意义。但是，民主仅仅意味着形式上的平等。一旦社会全体成员在占有生产资料方面的平等即劳动平等、工资平等实现以后，在人类面前不可避免地立即就会产生一个问题：要更进一步，从形式上的平等进到事实上的平等，即实现“各尽所能，按需分配”的原则。至于人类会经过哪些阶段，通过哪些实际措施达到这个最高目的，那我们不知道，也不可能知道。可是，必须认识到：通常的资产阶级观念，即把社会主义看成一种僵死的、凝固的、一成不变的东西的这种观念，是非常荒谬的；实际上，只是从社会主义实现时起，社会生活和个人生活的各个领域才会开始出现迅速的、真正的、确实是群众性的即有大多数居民参加然后有全体居民参加的前进运动。

民主是国家形式，是国家形态的一种。因此，它同任何国家一样，也是有组织有系统地对人们使用暴力，这是一方面。但另一方面，民主意味着在形式上承认公民一律平等，承认大家都有决定国家制度和管理国家的平等权利。而这一点又会产生如下的结果：民主在其发展的某个阶段首先把对资本主义进行革命的阶级——无产阶级团结起来，使他们有可能去打碎、彻底摧毁、彻底铲除资产阶级的（哪怕是共和派资产阶级的）国家机器即常备军、警察和官吏，代之以武装的工人群众（然后是人民普遍参加民兵）这样一种更民主的机器，但这仍然是国家机器。

在这里，“量转化为质”，因为这样高度的民主制度，是同越出资产阶级社会的框子、开始对社会进行社会主义的改造相联系的。如果真是所有的人都参加国家管理，那么资本主义就不能支持下去。而资本主义的发展又为真是“所有的人”能够参加国家管理创造了前提。这种前提就是：在一些最先进的资本主义国家中已经做◎第201页◎到的人人都识字，其次是千百万工人已经在邮局、铁路、大工厂、大商业企业、银行业等等巨大的、复杂的、社会化的机构里“受了训练并养成了遵守纪律的习惯”。

在这种经济前提下，完全有可能在推翻了资本家和官吏之后，在一天之内立刻着手由武装的工人、普遍武装的人民代替他们去监督生产和分配，计算劳动和产品。（不要把监督和计算的问题同具有科学知识的工程师和农艺师等等的问题混为一谈，这些先生今天在资本家的支配下工作，明天在武装工人的支配下会更好地工作。）

计算和监督，——这就是把共产主义社会第一阶段“调整好”，使它能正常地运转所必需的主要条件。在这里，全体公民都成了国家（武装工人）雇用的职员。全体公民都成了一个全民的、国家的“辛迪加”的职员和工人。全部问题在于要他们在正确遵守劳动标准的条件下同等地劳动，同等地领取报酬。对这些事情的计算和监督已被资本主义简化到了极点，而成为非常简单、任何一个识字的人都能胜任的手续——进行监察和登记，算算加减乘除和发发有关的字据。（注：当国家的最主要职能简化为由工人自己来进行的这样一种计算和监督的时候，国家就不再是“政治国家”，“社会职能就由政治职能变为简单的管理职能”（参看上面第4章第2节恩格斯同无政府主义者的论战）。）

当大多数人对资本家（这时已成为职员）和保留着资本主义恶习的知识分子先生们开始独立进行和到处进行这种计算即这种监督的时候，这种监督就会成为真正包罗万象的、普遍的和全民的监督，对它就绝对无法逃避、“无处躲藏”了。

整个社会将成为一个管理处，成为一个劳动平等和报酬平等◎第202页◎的工厂。

但是，无产阶级在战胜资本家和推翻剥削者以后在全社会推行的这种“工厂”纪律，决不是我们的理想，也决不是我们的最终目的，而只是为了彻底肃清社会上资本主义剥削制造成的卑鄙丑恶现象和为了继续前进所必需的一个阶段。

当社会全体成员或者哪怕是大多数成员自己学会了管理国家，自己掌握了这个事业，对极少数资本家、想保留资本主义恶习的先生们和深深受到资本主义腐蚀的工人们“调整好”监督的时候，对任何管理的需要就开始消失。民主愈完全，它成为多余的东西的时候就愈接近。由武装工人组成的、“已经不是原来意义上的国家”的“国家”愈民主，则任何国家就会愈迅速地开始消亡。

因为当所有的人都学会了管理，都来实际地独立地管理社会生产，对寄生虫、老爷、骗子等等“资本主义传统的保持者”独立地进行计算和监督的时候，逃避这种全民的计算和监督就必然会成为极难得逞的、极罕见的例外，可能还会受到极迅速极严厉的惩罚（因为武装工人是重实际的人，而不是重感情的知识分子；他们未必会让人跟自己开玩笑），以致人们对于人类一切公共生活的简单的基本规则就会很快从必须遵守变成习惯于遵守了。

到那时候，从共产主义社会的第一阶段过渡到它的高级阶段的大门就会敞开，国家也就随之完全消亡。◎第203页◎


国家与革命（之四）

第六章　马克思主义被机会主义者庸俗化

国家对社会革命的态度和社会革命对国家的态度问题，像整个革命问题一样，是第二国际（1889—1914年）最著名的理论家和政论家们很少注意的。但是，在机会主义逐渐滋长而使第二国际在1914年破产的过程中，最突出的一点就是：甚至当他们直接遇到这个问题的时候，他们还是竭力回避或者不加理会。

总的看来可以说，由于在无产阶级革命对国家的态度问题上采取了有利于机会主义和助长机会主义的躲躲闪闪的态度，结果就产生了对马克思主义的歪曲和对马克思主义的完全庸俗化。

为了说明（哪怕是简要地说明）这个可悲的过程，我们就拿最著名的马克思主义理论家普列汉诺夫和考茨基来说吧。◎第204页◎

1.普列汉诺夫与无政府主义者的论战

普列汉诺夫写了一本专门论述无政府主义对社会主义的态度问题的小册子，书名叫《无政府主义和社会主义》，于1894年用德文出版。

普列汉诺夫竟有这样的本事，能够论述这个主题而完全回避反对无政府主义的斗争中最现实、最迫切、政治上最重要的问题，即革命对国家的态度和整个国家问题！他的这本小册子有两部分特别突出：一部分是历史文献，其中有关于施蒂纳和蒲鲁东等人思◎第204页◎想演变的宝贵材料；另一部分是庸俗的，其中有关于无政府主义者与强盗没有区别这样拙劣的议论。

这两个主题拼在一起十分可笑，很足以说明普列汉诺夫在俄国革命前夜以及革命时期的全部活动，因为在1905—1917年，普列汉诺夫正是这样表明自己是在政治上充当资产阶级尾巴的半学理主义者（注：学理主义者指盲目地拘守某种学理，崇尚空谈，脱离实际的人，意思同“教条主义者”相近。——205。），半庸人。

我们已经看到，马克思和恩格斯在同无政府主义者论战时，怎样极其详尽地说明了自己在革命对国家的态度问题上的观点。恩格斯在1891年出版马克思的《哥达纲领批判》时写道：“我们〈即恩格斯和马克思〉那时正在同巴枯宁及其无政府主义者进行最激烈的斗争，——那时离〈第一〉国际海牙代表大会（注：第一国际海牙代表大会（即国际工人协会第五次代表大会）于1872年9月2-7日举行。出席大会的有15个全国性组织的65名代表。马克思和恩格斯亲自参加了这次代表大会。这次代表大会是在马克思主义者同无政府主义者进行激烈斗争的形势下召开的。代表大会的主要议程是关于总委员会的权力和关于无产阶级的政治活动这两个问题。大会通过了关于扩大总委员会的权力、关于总委员会会址迁往纽约、关于巴枯宁派秘密组织社会主义民主同盟的活动等问题的决议。这些决议大部分是马克思和恩格斯起草的。代表大会就无产阶级的政治活动这个问题通过的决议指出，无产阶级的伟大任务就是夺取政权，无产阶级应当组织政党，以保证社会革命的胜利和达到消灭阶级的最终目的。大会从理论上、组织上揭露和清算了巴枯宁派反对无产阶级革命、破坏国际工人运动的种种活动，并把该派首领米·亚·巴枯宁和詹·吉约姆开除出国际。海牙代表大会的决议标志着马克思主义对无政府主义者的小资产阶级世界观的胜利，为后来建立各国工人阶级独立的政党奠定了基础。——205。）闭幕才两年。”（注：见《马克思恩格斯选集》第3卷第2页。——编者注）

无政府主义者正是企图把巴黎公社宣布为所谓“自己的”，说它证实了他们的学说，然而他们根本不懂得公社的教训和马克思对这些教训的分析。对于是否需要打碎旧的国家机器以及用什么东西来代替这两个具体政治问题，无政府主义者连一个比较接近真理的答案都没有提出过。

但是在谈“无政府主义和社会主义”时回避整个国家问题，不理会马克思主义在公社以前和以后的全部发展，那就必然会滚到机会主义那边去。因为机会主义求之不得的，正是完全不提我们刚才所指出的那两个问题。光是这一点，已经是机会主义的胜利了。◎第205页◎

2.考茨基与机会主义者的论战

考茨基的著作译成俄文的无疑比译成其他各国文字的要多得◎第205页◎多。难怪有些德国社会民主党人开玩笑说，在俄国读考茨基著作的人比在德国还多（附带说一说，在这个玩笑里含有比开这个玩笑的人所料到的更深刻得多的历史内容：俄国工人在1905年对世界最优秀的社会民主主义文献中的最优秀的著作表现了空前强烈的、前所未见的需求，他们得到的这些著作的译本和版本也远比其他各国多，这样就把一个比较先进的邻国的丰富经验加速地移植到我国无产阶级运动这块所谓新垦的土地上来了）。

考茨基在俄国特别出名，是因为他除了对马克思主义作了通俗的解释，还同机会主义者及其首领伯恩施坦进行了论战。但是有一个事实几乎是没有人知道的，而如果想要考察一下考茨基在1914—1915年危机最尖锐时期怎样堕落到最可耻地表现出张皇失措和替社会沙文主义辩护的地步，那又不能放过这个事实。这个事实就是：考茨基在起来反对法国最著名的机会主义代表（米勒兰和饶勒斯）和德国最著名的机会主义代表（伯恩施坦）之前，表现过很大的动摇。1901—1902年在斯图加特出版的、捍卫革命无产阶级观点的、马克思主义的《曙光》（注：《曙光》杂志(《Заря》)是俄国马克思主义的科学政治刊物，由《火星报》编辑部编辑，1901-1902年在斯图加特出版，共出了4期（第2、3期为合刊）。杂志宣传马克思主义，批判民粹主义和合法马克思主义、经济主义、伯恩施坦主义等机会主义错误思潮。杂志第1期曾刊登格·瓦·普列汉诺夫的《略论最近一次巴黎国际社会党代表大会》一文，批评了卡·考茨基在第二国际第五次代表大会上提出的决议案。——206。），曾不得不同考茨基进行论战，把他在1900年巴黎国际社会党代表大会（注：指第二国际第五次代表大会。

第二国际第五次代表大会于1900年9月23-27日在巴黎举行。出席大会的有参加第二国际的各国社会党的代表791名。俄国代表团由24名代表组成，在大会上分裂为以波·尼·克里切夫斯基为首的多数派和以格·瓦·普列汉诺夫为首的少数派。代表大会注意的中心问题，是与1899年法国社会党人亚·艾·米勒兰加入资产阶级的瓦尔德克-卢梭政府这一事件有关的“夺取公共权力和同资产阶级政党联盟”的问题。大会就这一问题通过了卡·考茨基提出的决议案，其中说：“个别社会党人参加资产阶级政府，不能认为是夺取政权的正常的开端，而只能认为是迫不得已采取的暂时性的特殊手段。”俄国代表团多数派投票赞成考茨基的这个含糊其词的“橡皮性”决议案，少数派支持茹·盖得提出的谴责米勒兰主义的决议案。代表大会还通过了建立由各国社会党代表组成的社会党国际局和在布鲁塞尔设立国际局书记处的决议。——206。）上提出的决议叫作“橡皮性”决议，因为这个决议对机会主义者的态度是暧昧的，躲躲闪闪的，调和的。在德国的书刊中还刊载过一些考茨基的信件，这些信件也表明他在攻击伯恩施坦之前有过很大的动摇。

但是另一件事情的意义更重大得多，这就是：现在，当我们来研究考茨基最近背叛马克思主义的经过的时候，就从他同机会主义者的论战本身来看，从他提问题和解释问题的方法来看，我们也看到，他恰恰是在国家问题上一贯倾向于机会主义。

我们拿考茨基反对机会主义的第一部大作《伯恩施坦与社会民主党的纲领》来说。考茨基详细地驳斥了伯恩施坦。但是下面的◎第206页◎情况值得注意。

伯恩施坦在他著的有赫罗斯特拉特名声的《社会主义的前提》一书中，指责马克思主义为“布朗基主义”（此后，俄国机会主义者和自由派资产者千百次地重复这种指责，用以攻击革命马克思主义的代表布尔什维克）。而且伯恩施坦还特别谈到马克思的《法兰西内战》，企图（我们已经看到，这是枉费心机）把马克思对公社的教训的观点同蒲鲁东的观点混为一谈。伯恩施坦特别注意马克思在《共产党宣言》的1872年序言中着重指出的结论，这个结论说：“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。”（注：见《马克思恩格斯选集》第1卷第229页。——编者注）

伯恩施坦非常“喜爱”这句名言，所以他在自己那本书里至少重复了三遍，并且把它完全歪曲成机会主义的见解。

我们已经看到，马克思是想说工人阶级应当打碎、摧毁、炸毁（Sprengung——炸毁，是恩格斯用的字眼）全部国家机器。但在伯恩施坦看来，似乎马克思说这句话是告诫工人阶级不要在夺取政权时采取过激的革命手段。

不能想象对马克思思想的歪曲还有比这更严重更不像样的了。

而考茨基在详尽驳斥伯恩施坦主义（注：伯恩施坦主义是德国社会民主党人爱·伯恩施坦的修正主义思想体系，产生于19世纪末20世纪初。伯恩施坦的《社会主义的前提和社会民主党的任务》（1899年）一书是伯恩施坦主义的全面阐述。伯恩施坦主义在哲学上否定辩证唯物主义和历史唯物主义，用庸俗进化论和诡辩论代替革命的辩证法；在政治经济学上修改马克思主义的剩余价值学说，竭力掩盖帝国主义的矛盾，否认资本主义制度的经济危机和政治危机；在政治上鼓吹阶级合作和资本主义和平长入社会主义，传播改良主义和机会主义思想，反对马克思主义的阶级斗争学说，特别是无产阶级革命和无产阶级专政的学说。伯恩施坦主义得到了德国社会民主党右翼和第二国际其他一些政党的支持。在俄国，追随伯恩施坦主义的有合法马克思主义者、经济派等。——207。）的时候是怎样做的呢？

他不去分析机会主义在这一点上对马克思主义的彻头彻尾的歪曲。他引证了我们在前面引证过的恩格斯为马克思的《内战》所写的导言中的一段话，然后就说：根据马克思的意见，工人阶级不能简单地掌握现成的国家机器，但一般说来它是能够掌握这个机器的。仅此而已。至于伯恩施坦把同马克思的真正思想完全相反◎第207页◎的东西硬加在马克思的身上，以及马克思从1852年起就提出无产阶级革命负有“打碎”国家机器的任务（注：指马克思在《路易·波拿巴的雾月十八日》中提出的观点（见《马克思恩格斯选集》第1卷第690-691页）。——208。），考茨基却只字不提。

结果是：马克思主义同机会主义在无产阶级革命的任务问题上的最本质的差别被考茨基抹杀了！

考茨基在“反驳”伯恩施坦时写道：“关于无产阶级专政问题，我们可以十分放心地留待将来去解决。”（德文版第172页）

这不是反驳伯恩施坦，同他进行论战，实际上是向他让步，是把阵地让给机会主义，因为机会主义者现在所需要的，恰恰是把关于无产阶级革命的任务的一切根本问题都“十分放心地留待将来去解决”。

马克思和恩格斯在1852年到1891年这40年当中，教导无产阶级应当打碎国家机器。而考茨基在1899年，当机会主义者在这一点上完全背叛马克思主义的时候，却用打碎国家机器的具体形式问题来偷换要不要打碎这个机器的问题，把我们无法预先知道具体形式这种“无可争辩的”（也是争不出结果的）庸俗道理当作护身符！！

在马克思和考茨基之间，在他们对无产阶级政党组织工人阶级进行革命准备这一任务所持的态度上，存在着一条不可逾越的鸿沟。

我们再拿考茨基后来一部更成熟的、在很大程度上也是为了驳斥机会主义的错误而写的著作来说。这就是他那本论“社会革命”的小册子。作者在这里把“无产阶级革命”和“无产阶级制度”的问题作为自己专门的研究课题。作者发表了许多极宝贵的见解，但是恰恰回避了国家问题。在这本小册子里，到处都在谈夺取国家政权，并且只限于此，也就是说，考茨基选择的说法是向机会主义者◎第208页◎让步的，因为他认为不破坏国家机器也能夺得政权。恰巧马克思在1872年认为《共产党宣言》这个纲领中已经“过时的”东西（注：指1872年6月24日马克思和恩格斯写的《〈共产党宣言〉1872年德文版序言》（见《马克思恩格斯选集》第1卷第228-229页）。——209。），考茨基却在1902年把它恢复了。

在这本小册子里，专门有这样一节：“社会革命的形式与武器”。其中既讲到群众性的政治罢工，又讲到国内战争，又讲到“现代大国的强力工具即官僚和军队”，但是一个字也没有提到公社已经给了工人什么教训。可见，恩格斯告诫人们特别是告诫德国社会党人不要“盲目崇拜”国家，不是没有原因的。

考茨基把问题说成这样：胜利了的无产阶级“将实现民主纲领”。接着他叙述了纲领的各条。至于1871年在以无产阶级民主代替资产阶级民主的问题上所提出的一些新东西，他却一个字也没有提到。考茨基用下面这种听起来好像“冠冕堂皇”的陈词滥调来搪塞：

“不言而喻，在现行制度下我们是不能取得统治的。革命本身要求先要进行持久的和深入的斗争来改变我们目前的政治结构和社会结构。”

毫无疑义，这是“不言而喻”的，正如马吃燕麦和伏尔加河流入里海的真理一样。所可惜的是他通过“深入的”斗争这种空洞而浮夸的言词回避了革命无产阶级的迫切问题：无产阶级革命对国家、对民主的态度与以往非无产阶级革命不同的“深入的地方”究竟在哪里。

考茨基回避这个问题，实际上就是在这个最重要的问题上向机会主义让步，但他在口头上却气势汹汹地向它宣战，强调“革命这个思想”的意义（如果怕向工人宣传革命的具体教训，那么试问这种“思想”还有多大价值呢？），或者说“革命的理想主义高于一切”，或者宣称英国工人现在“几乎与小资产者不相上下”。◎第209页◎

考茨基写道：“在社会主义社会里同时并存的可以有……各种形式上极不相同的企业：官僚的〈？？〉、工会的、合作社的、个人的”……　“例如，有些企业非有官僚〈？？〉组织不可，铁路就是这样。在这里，民主组织可以采取这样的形式：工人选出代表来组成某种类似议会的东西，由这个议会制定工作条例并监督官僚机构的管理工作。有些企业可以交给工会管理，另外一些企业则可以按合作原则来组织。”（1903年日内瓦版俄译本第148页和第115页）

这种论断是错误的，它比马克思和恩格斯在70年代用公社的教训作例子来说明的倒退了一步。

从必须有所谓“官僚”组织这一点看来，铁路同大机器工业的一切企业，同任何一个工厂、大商店和大型资本主义农业企业根本没有区别。在所有这些企业中，技术条件都绝对要求严格地遵守纪律，要求每个人十分准确地执行给他指定的那一份工作，不然就会有完全停产或损坏机器和产品的危险。在所有这些企业中，工人当然要“选出代表来组成某种类似议会的东西”。

但是关键就在于这个“某种类似议会的东西”不会是资产阶级议会机构式的议会。关键就在于，这个“某种类似议会的东西”不会仅仅“制定条例和监督官僚机构的管理工作”，像思想没有超出资产阶级议会制框子的考茨基所想象的那样。在社会主义社会里，由工人代表组成的“某种类似议会的东西”当然会“制定条例和监督”“机构的”“管理工作”，可是这个机构却不会是“官僚的”机构。工人在夺得政权之后，就会把旧的官僚机构打碎，把它彻底摧毁，彻底粉碎，而用仍然由这些工人和职员组成的新机构来代替它；为了防止这些人变成官僚，就会立即采取马克思和恩格斯详细分析过的措施：(1)不但选举产生，而且随时可以撤换；(2)薪金不得高于工人的工资；(3)立刻转到使所有的人都来执行监督和监察的职能，使所有的人暂时都变成“官僚”，因而使任何人都不能成为“官僚”。◎第210页◎

考茨基完全没有弄清楚马克思的话：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。”（注：见《马克思恩格斯选集》第2卷第375页。——编者注）

考茨基完全不理解资产阶级议会制与无产阶级民主制度的区别，资产阶级议会制是把民主（不是人民享受的）同官僚制（反人民的）结合在一起，而无产阶级民主制度则立即采取措施来根除官僚制，它能够把这些措施实行到底，直到官僚制完全消灭，人民的民主完全实现。

考茨基在这里暴露出来的仍然是那个对国家的“盲目崇拜”，对官僚制的“迷信”。

现在来研究考茨基最后的也是最好的一部反对机会主义者的著作，即他的《取得政权的道路》的小册子（好像没有俄文版本，因为它是在1909年我们国内最反动的时期出版的（注：卡·考茨基的小册子《取得政权的道路（关于长入革命的政论）》的俄译本是1918年出版的。——211。））。这本小册子是一个很大的进步，因为它不像1899年所写的反对伯恩施坦的小册子那样泛谈革命纲领，也不像1902年写的小册子《社会革命》那样不涉及社会革命到来的时间问题而泛谈社会革命的任务，它谈的是那些使我们不得不承认“革命纪元”已经到来的具体情况。

作者明确地指出，阶级矛盾一般在尖锐化，而帝国主义在这方面起着特别巨大的作用。在西欧“1789—1871年的革命时期”之后，东方从1905年起也开始了同样的时期。世界大战已经迫在眉睫。“无产阶级已经不能再说革命为时过早了。”“我们已经进入革命时期。”“革命的纪元开始了。”

这些话是说得非常清楚的。应当把考茨基的这本小册子当作一个尺度来衡量一下，看看德国社会民主党在帝国主义战争以前答应要做什么，在战争爆发时它（包括考茨基本人）又堕落到多么◎第211页◎卑鄙的地步。考茨基在这本小册子里写道：“目前的形势会引起这样一种危险：人们很容易把我们〈即德国社会民主党〉看得比实际上温和。”事实表明，德国社会民主党实际上比它表面看来要温和得多，要机会主义得多！

更值得注意的是，考茨基虽然如此明确地说革命纪元已经开始，但是就在他这本自称为专门分析“政治革命”问题的小册子里，却又完全回避了国家问题。

所有这些回避问题、保持缄默、躲躲闪闪的做法加在一起，就必然使他完全滚到机会主义那边去，这一点我们马上就要谈到。

德国社会民主党，以考茨基为代表，好像是在声明说：我仍然坚持革命观点（1899年）；我特别承认无产阶级的社会革命是不可避免的（1902年）；我承认革命的新纪元已经到来（1909年）；但是，一涉及无产阶级革命在对待国家方面的任务问题，我还是要从马克思在1852年所说的话向后倒退（1912年）。

在考茨基与潘涅库克的论战中，问题就是这样明摆着的。◎第212页◎

3.考茨基与潘涅库克的论战

潘涅库克以“左翼激进”派的一个代表的资格出来反对考茨基，在这个派别内有罗莎·卢森堡、卡尔·拉狄克等人，这个派别坚持革命策略，一致确信考茨基已经转到“中派”立场而无原则地摇摆于马克思主义和机会主义之间。这个看法已经由战争充分证明是正确的，在战时，“中派”（有人称它为马克思主义的派别是错误的），即“考茨基派”，充分暴露了它的丑态。

潘涅库克在一篇谈到了国家问题的文章《群众行动与革命》（《新时代》第30年卷(1912)第2册）里，说考茨基的立场是“消极◎第212页◎的激进主义”立场，是“毫无作为的等待论”。“考茨基不愿看到革命的过程。”（第616页）潘涅库克这样提出问题，就接触到了我们所关心的关于无产阶级革命在对待国家方面的任务问题。

他写道：“无产阶级的斗争不单纯是为了国家政权而反对资产阶级的斗争，而且是反对国家政权的斗争……　无产阶级革命的内容，就是用无产阶级的强力工具去消灭和取消〈Aufl?sung——直译是解散〉国家的强力工具……　只有当斗争的最后结果是国家组织的完全破坏时，斗争才告终止。多数人的组织的优越性的证明，就是它能消灭占统治地位的少数人的组织。”（第548页）

潘涅库克表达自己思想的时候在措辞上有很大的缺点，但是意思还是清楚的，现在来看一看考茨基怎样反驳这种思想倒是很有意思的。

考茨基写道：“到现在为止，社会民主党人与无政府主义者之间的对立，就在于前者想夺取国家政权，后者却想破坏国家政权。潘涅库克则既想这样又想那样。”（第724页）

如果说潘涅库克的说法犯了不明确和不具体的毛病（他的文章中其他一些与本题无关的缺点，这里暂且不谈），那么考茨基倒恰恰是把潘涅库克指出的具有原则意义的实质抓住了，而就在这个根本的具有原则意义的问题上，他完全离开了马克思主义立场，完全转到机会主义那边去了。他对社会民主党人与无政府主义者的区别所作的说明是完全不对的，马克思主义完全被他歪曲和庸俗化了。

马克思主义者与无政府主义者之间的区别在于：(1)马克思主义者的目的是完全消灭国家，但他们认为，只有在社会主义革命把阶级消灭之后，即导向国家消亡的社会主义建立起来之后，这个目的才能实现；无政府主义者则希望在一天之内完全消灭国家，他们◎第213页◎不懂得实现这个消灭的条件。(2)马克思主义者认为无产阶级在夺得政权之后，必须彻底破坏旧的国家机器，用武装工人的组织组成的、公社那种类型的新的国家机器来代替它；无政府主义者主张破坏国家机器，但是，他们完全没有弄清楚无产阶级将用什么来代替它以及无产阶级将怎样利用革命政权；无政府主义者甚至否定革命无产阶级应利用国家政权，否定无产阶级的革命专政。(3)马克思主义者主张通过利用现代国家来使无产阶级进行革命的准备；无政府主义者则否定这一点。

在这场争论中，代表马克思主义的恰恰是潘涅库克而不是考茨基，因为正是马克思教导我们说，无产阶级不能简单地夺取国家政权，也就是说，不能只是使旧的国家机构转到新的人手中，而应当打碎、摧毁这个机构，用新的机构来代替它。

考茨基离开马克思主义而转到机会主义者那边去了，因为正是机会主义者所完全不能接受的破坏国家机器的思想在他那里完全不见了，而他把“夺取”解释成简单地获得多数，这也给机会主义者留下了后路。

考茨基为了掩饰自己对马克思主义的歪曲，就采用了书呆子的办法：“引证”马克思本人的话。马克思在1850年曾说必须“坚决使权力集中于国家政权掌握之下”（注：这句话出自《中央委员会告共产主义者同盟书》（见《马克思恩格斯选集》第1卷第390页）。《告同盟书》是马克思和恩格斯于1850年3月底写的，1885年恩格斯把它作为附录发表在马克思的《揭露科隆共产党人案件》一书中。——214。）。考茨基就得意洋洋地问道：潘涅库克是不是想破坏“集中制”呢？

这不过是一种把戏，正像伯恩施坦说马克思主义和蒲鲁东主义都主张用联邦制代替集中制一样。

考茨基的“引证”是牛头不对马嘴。集中制无论在旧的国家机器或新的国家机器的条件下，都是可能实现的。工人们自愿地把自己的武装力量统一起来，这就是集中制，但这要以“完全破坏”常备军、警察和官僚这种集中制的国家机构为基础。考茨基采取了十足◎第214页◎的欺骗手段，回避了大家都知道的马克思和恩格斯关于公社的言论，却搬出一些文不对题的引证来。

考茨基继续写道：“……也许是潘涅库克想要取消官吏的国家职能吧？但是，我们无论在党组织或在工会组织内都非有官吏不可，更不必说在国家管理机关内了。我们的纲领不是要求取消国家官吏，而是要求由人民选举官吏……　现在我们谈的并不是’未来的国家’的管理机构将采取什么样的形式，而是在我们夺取国家政权以前〈黑体是考茨基用的〉我们的政治斗争要不要消灭〈aufl?st——直译是解散〉国家政权。哪一个部和它的官吏可以取消呢？”他列举了教育部、司法部、财政部、陆军部。“不，现有各部中没有一个部是我们反政府的政治斗争要取消的……　为了避免误会，我再说一遍：现在谈的不是获得胜利的社会民主党将赋予’未来的国家’以什么样的形式，而是我们作为反对党应该怎样去改变现今的国家。”（第725页）

这显然是故意歪曲。潘涅库克提出的正是革命问题。这无论在他那篇文章的标题上或在上面所引的那段话中都讲得很清楚。考茨基跳到“反对党”问题上去，正是以机会主义观点偷换革命观点。照他的意思：现在我们是反对党，到夺取政权以后我们再专门来谈。革命不见了！这正是机会主义者所需要的。

这里所说的不是反对党，也不是一般的政治斗争，而正是革命。革命就是无产阶级破坏“管理机构”和整个国家机构，用武装工人组成的新机构来代替它。考茨基暴露了自己对“各部”的“盲目崇拜”，试问，为什么不可以由——譬如说——拥有全权的工兵代表苏维埃设立的各种专家委员会去代替“各部”呢？

问题的本质完全不在于将来是否保留“各部”，是否设立“各种专家委员会”或其他什么机构，这根本不重要。问题的本质在于：是保存旧的国家机器（它与资产阶级有千丝万缕的联系，并且浸透了因循守旧的恶习）呢，还是破坏它并用新的来代替它。革命不应当是新的阶级利用旧的国家机器来指挥、管理，而应当是新的阶级打◎第215页◎碎这个机器，利用新的机器来指挥、管理，——这就是考茨基所抹杀或者完全不理解的马克思主义的基本思想。

他提出的官吏问题，清楚地表明他不理解公社的教训和马克思的学说。他说：“我们无论在党组织或在工会组织内都非有官吏不可……”

我们在资本主义下，在资产阶级统治下是非有官吏不可的。无产阶级受资本主义的压迫，劳动群众受资本主义的奴役。在资本主义下，由于雇佣奴隶制和群众贫困的整个环境，民主制度受到束缚、限制、阉割和弄得残缺不全。因为这个缘故，而且仅仅因为这个缘故，我们政治组织和工会组织内的公职人员是受到了资本主义环境的腐蚀（确切些说，有被腐蚀的趋势），是有变为官僚的趋势，也就是说，是有变为脱离群众、站在群众之上、享有特权的人物的趋势。

这就是官僚制的实质，在资本家被剥夺以前，在资产阶级被推翻以前，甚至无产阶级的公职人员也免不了在一定程度上“官僚化”。

在考茨基看来，既然选举产生的公职人员还会存在，那也就是说，官吏在社会主义下也还会存在，官僚还会存在！这一点恰恰是不对的。马克思正是以公社为例指出，在社会主义下，公职人员将不再是“官僚”或“官吏”，其所以能如此，那是因为除了选举产生，还可以随时撤换，并且还把薪金减到工人平均工资的水平，并且还以“工作的即兼管行政和立法的”机构去代替议会式的机构。（注：见《马克思恩格斯选集》第2卷第375页。——编者注）

实质上，考茨基用来反驳潘涅库克的全部论据，特别是考茨基说我们无论在工会组织或在党组织内都非有官吏不可这个绝妙的◎第216页◎理由，证明考茨基是在重复过去伯恩施坦用来反对马克思主义的那一套“理由”。伯恩施坦在他那本背叛变节的作品《社会主义的前提》中，激烈反对“原始”民主的思想，反对他所称为“学理主义的民主制度”的东西，即实行限权委托书制度，公职人员不领报酬，中央代表机关软弱无力等等。为了证明这种“原始”民主制度的不中用，伯恩施坦就援引了维伯夫妇所阐述的英国工联的经验（注：指悉·维伯和比·维伯的著作《产业民主》（德文版和俄文版的书名译为《英国工联主义的理论和实践》）。——217。）。据说，工联根据自己70年来在“完全自由”（德文版第137页）的条件下发展的情形，确信原始的民主制度已不中用，因而用普通的民主制度，即与官僚制相结合的议会制代替了它。

其实，工联并不是在“完全自由”的条件下，而是在完全的资本主义奴役下发展的，在这种奴役下，对普遍存在的邪恶现象、暴虐、欺骗以及把穷人排斥在“最高”管理机关之外的现象，自然非作种种让步“不可”。在社会主义下，“原始”民主的许多东西都必然会复活起来，因为人民群众在文明社会史上破天荒第一次站起来了，不仅独立地参加投票和选举，而且独立地参加日常管理。在社会主义下，所有的人将轮流来管理，因此很快就会习惯于不要任何人来管理。

马克思以其天才的批判分析才能，从公社所采取的实际措施中看到了一个转变。机会主义者因为胆怯，因为不愿意与资产阶级断然决裂而害怕这个转变，不愿意承认这个转变；无政府主义者则由于急躁或由于根本不懂得大规模社会变动的条件而不愿意看到这个转变。“根本用不着考虑破坏旧的国家机器，我们没有各部和官吏可不行啊！”——机会主义者就是这样议论的，他们满身庸人气，实际上不但不相信革命和革命的创造力，而且还对革命害怕得要死（像我国孟什维克和社会革命党人害怕革命一样）。

“只需要考虑破坏旧的国家机器，用不着探究以往无产阶级革◎第217页◎命的具体教训，用不着分析应当用什么来代替和怎样代替要破坏的东西。”——无政府主义者（当然是无政府主义者当中的优秀分子，而不是那些追随克鲁泡特金之流的先生去做资产阶级尾巴的无政府主义者）就是这样议论的；所以他们就采取拼命的策略，而不是为完成具体的任务以大无畏的精神同时考虑到群众运动的实际条件来进行革命的工作。

马克思教导我们要避免这两种错误，教导我们要以敢于舍身的勇气去破坏全部旧的国家机器，同时又教导我们要具体地提问题：看，公社就是通过实行上述种种措施来扩大民主制度和根绝官僚制，得以在数星期内开始建立新的无产阶级的国家机器。我们要学习公社战士的革命勇气，要把他们的实际措施看作是具有实际迫切意义并立即可行的那些措施的一个轮廓，如果沿着这样的道路前进，我们就一定能彻底破坏官僚制。

彻底破坏官僚制的可能性是有保证的，因为社会主义将缩短工作日，使群众能过新的生活，使大多数居民无一例外地人人都来执行“国家职能”，这也就会使任何国家完全消亡。

考茨基继续写道：“……群众罢工的任务在任何时候都不能是破坏国家政权，而只能是促使政府在某个问题上让步，或用一个同情无产阶级的政府去代替敌视无产阶级的政府……　可是，在任何时候，在任何条件下，这〈即无产阶级对敌对政府的胜利〉都不能导致国家政权的破坏，而只能引起国家政权内部力量对比的某种变动……　因此，我们政治斗争的目的，和从前一样，仍然是以取得议会多数的办法来夺取国家政权，并且使议会变成政府的主宰。”（第726、727、732页）

这真是最纯粹最庸俗的机会主义，是口头上承认革命而实际上背弃革命。考茨基的思想仅限于要一个“同情无产阶级的政府”，◎第218页◎这与1847年《共产党宣言》宣告“无产阶级组织成为统治阶级”（注：见《马克思恩格斯选集》第1卷第272页。——编者注）比较起来，是倒退到了庸人思想的地步。

考茨基只得去同谢德曼、普列汉诺夫和王德威尔得之流实行他所爱好的“统一”了，因为他们都赞成为争取一个“同情无产阶级的”政府而斗争。

我们却要同这些社会主义的叛徒决裂，要为破坏全部旧的国家机器而斗争，使武装的无产阶级自己成为政府。这二者有莫大的区别。

考茨基只得成为列金和大卫之流，普列汉诺夫、波特列索夫、策列铁里和切尔诺夫之流的亲密伙伴了，因为他们完全赞同为争取“国家政权内部力量对比的变动”而斗争，为“取得议会多数和争取一个主宰政府的全权议会”而斗争，——这是一个极为崇高的目的，在这个目的下，一切都可以为机会主义者接受，一切都没有超出资产阶级议会制共和国的框子。

我们却要同机会主义者决裂；整个觉悟的无产阶级将同我们一起进行斗争，不是去争取“力量对比的变动”，而是去推翻资产阶级，破坏资产阶级的议会制，建立公社类型的民主共和国或工兵代表苏维埃共和国，建立无产阶级的革命专政。

在国际社会主义运动中比考茨基更右的派别，在德国有《社会主义月刊》派（注：《社会主义月刊》派是围绕《社会主义月刊》杂志而形成的集团。

《社会主义月刊》(《Sozialistische Monatshefte》)是德国机会主义者的主要刊物，也是国际修正主义者的刊物之一，1897-1933年在柏林出版。编辑和出版者为右翼社会民主党人约·布洛赫。第一次世界大战期间持社会沙文主义立场。——219。）（列金、大卫、科尔布以及其他许多人，其中还包括斯堪的纳维亚人斯陶宁格和布兰亭），在法国和比利时有饶勒斯派（注：饶勒斯派指19世纪末20世纪初法国社会主义运动中以让·饶勒斯为首的右翼改良派。饶勒斯派对马克思主义基本原理持修正态度，认为社会主义的胜利不会通过无产阶级同资产阶级的阶级斗争而取得，这一胜利将是民主主义思想繁荣的结果。他们还赞同蒲鲁东主义关于合作社的主张，认为在资本主义条件下合作社的发展有助于逐渐向社会主义过渡。在米勒兰事件上，饶勒斯派竭力为亚·艾·米勒兰参加资产阶级内阁的背叛行为辩护。1902年，饶勒斯派成立了改良主义的法国社会党。1905年该党和盖得派的法兰西社会党合并成统一的法国社会党（工人国际法国支部）。第一次世界大战期间，在法国社会党领导中占优势的饶勒斯派采取了社会沙文主义立场，公开支持帝国主义战争。——219。）和王德威尔得，在意大利党（注：指意大利社会党。

意大利社会党于1892年8月在热那亚代表大会上成立，最初叫意大利劳动党，1893年改称意大利劳动社会党，1895年开始称意大利社会党。从该党成立起，党内的革命派就同机会主义派进行着尖锐的思想斗争。1912年在艾米利亚雷焦代表大会上，改良主义分子伊·博诺米、莱·比索拉蒂等被开除出党。从第一次世界大战爆发到1915年5月意大利参战，意大利社会党一直反对战争，提出了“反对战争，赞成中立！”的口号。1914年12月，拥护资产阶级帝国主义政策、主张战争的叛徒集团（贝·墨索里尼等）被开除出党。意大利社会党人曾于1914年同瑞士社会党人一起在卢加诺召开了联合代表会议，并积极参加了齐美尔瓦尔德（1915年）和昆塔尔（1916年）国际社会党代表会议。但是，意大利社会党基本上采取中派立场。1916年底意大利社会党在党内改良派的影响下走上了社会和平主义的道路。俄国十月社会主义革命胜利后，意大利社会党积极支持保卫苏维埃俄国的运动，1919年宣布参加共产国际。1921年1月15-21日在里窝那举行的第十次代表大会上，处于多数地位的中派拒绝同改良派决裂，拒绝完全承认加入共产国际的21项条件；该党左翼代表于21日退出代表大会并建立了意大利共产党。——219。）内有屠拉梯、特雷维斯以及其他右翼代表，在英国有费边派和“独立党人”（即“独立工党”（注：独立工党是英国改良主义政党，1893年1月成立。领导人有凯·哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。列宁称它是始终依附资产阶级的机会主义政党。1900年，该党作为集体党员加入工党。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。——56、219。），实◎第219页◎际上始终依附于自由派的党），如此等等。所有这些无论在议会工作中或在党的政论方面都起着很大作用而且往往是主要作用的先生，都公开否认无产阶级专政，实行露骨的机会主义。在这些先生看来，无产阶级“专政”是与民主“矛盾”的！！他们在实质上跟小资产阶级民主派并没有重大的区别。

鉴于这种情况，我们有理由得出结论：第二国际的绝大多数正式代表已经完全滚到机会主义那边去了。公社的经验不仅被忘记了，而且被歪曲了。他们不仅没有教导工人群众说，工人们应当起来的时候快到了，应当打碎旧的国家机器、代之以新的国家机器从而把自己的政治统治变为对社会进行社会主义改造的基础的时候快到了，——他们不仅没有这样做，反而教导工人群众相反的东西，而他们对“夺取政权”的理解，则给机会主义留下无数的后路。

当着国家，当着军事机构由于帝国主义竞赛而强化的国家已经变成军事怪物，为着解决究竟由英国还是德国、由这个金融资本还是那个金融资本来统治世界的争执而去屠杀千百万人的时候，在这样的时候歪曲和避而不谈无产阶级革命对国家的态度问题，就不能不产生极大的影响。（注：手稿上还有下面这一段：

第七章 1905年和1917年俄国革命的经验

这一章的题目非常大，可以而且应当写几卷书来论述它。这本小册子自然就只能涉及与无产阶级在革命中在对待国家政权方面的任务直接有关的最主要的经验教训了。”（手稿到此中断。）——俄文版编者注）◎第220页◎

第一版跋

这本小册子是在1917年8、9月间写成的。我当时已经拟定了下一章即第7章《1905年和1917年俄国革命的经验》的提纲。但这一章除了题目以外，我连一行字也没有来得及写，因为1917年十月革命前夜的政治危机“妨碍”了我。对于这种“妨碍”，只有高兴。但是本书第2册（《1905年和1917年俄国革命的经验》）看来只好长时间拖下去了；做出“革命的经验”是会比论述“革命的经验”更愉快、更有益的。

        作　者

1917年11月30日于彼得格勒

1918年在彼得格勒印成单行本

选自《列宁全集》第2版第31卷第1—116页◎第221页◎


革命的任务（1917年9月6日〔19日〕）

俄国是个小资产阶级国家。大多数居民都属于这个阶级。这个阶级必然动摇于资产阶级和无产阶级之间。只有当它同无产阶级联合起来的时候，才能保证革命的事业，和平、自由以及劳动群众争取土地的事业顺利、和平、迅速、稳妥地获得胜利。

我国革命的进程在实践中使我们看到了这些动摇。我们决不要对社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）和孟什维◎第222页◎克党抱幻想，我们要坚定地走我们的无产阶级的道路。贫苦农民的穷困，战争和饥荒的惨状，这一切愈来愈明显地向群众表明：无产阶级的道路是正确的，必须支持无产阶级的革命。

小资产阶级希望同资产阶级“联合”、同资产阶级妥协，希望能够“平静地”等待“即将”召开的立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。），等等。他们这些“和平的”希望都被革命的进程残酷无情地打破了。科尔尼洛夫叛乱（注：科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。）是最近的一个惨痛的教训，是在各地的资本家和地主欺骗工农、军官欺骗士兵等等的千万个小教训上又添上的一个大教训。

在军队、农民和工人中间，不满、愤慨和怨恨的情绪日益增长。社会革命党人和孟什维克同资产阶级的“联合”什么都答应而又不兑现，这激起了群众的愤怒，擦亮了他们的眼睛，推动他们走上起义的道路。

社会革命党人中间的左派反对派（斯皮里多诺娃等）和孟什维克中间的左派反对派（马尔托夫等）的人数增加了，他们在这两个党的“党务会议”和“代表大会”中已经占40％。而在下层，在无产阶级和农民特别是贫苦农民中间，社会革命党人和孟什维克大多数都是“左派”。

科尔尼洛夫叛乱教育了群众，使群众学到了好多东西。

我们还无法知道，现在苏维埃能不能走到社会革命党人和孟什维克的领袖们前面去，从而保证革命的和平发展；或者苏维埃仍旧在原地踏步，从而使无产阶级起义必不可免。

这一点现在还无法知道。

我们的任务是帮助人们尽一切可能不放过革命和平发展的“最后”一个机会，帮助的办法就是解释我们的纲领，说明它的全民性质，说明它是绝对符合大多数居民的利益和要求的。

以下各节就是我们解释这个纲领的一次尝试。

我们要尽量把这个纲领带到“下层”去，带到群众中去，带给职员、工人和农民，不仅要带给受我们影响的群众，而且特别要带给受社会革命党人影响的群众，带给没有党派倾向的和无知的群众。我们要尽量提高他们的认识，使他们能独立判断问题，作出自己的决定并向民主会议（注：指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）、苏维埃、政府派遣自己的代表团。这样一来，不管民主会议的结果如何，我们的工作总不会徒劳无益。无论对于民主会议，无论对于立宪会议的选举或者一切政治活动，我们的工作都是有用处的。

生活教导群众认识了布尔什维克的纲领和策略的正确性。从4月20日到科尔尼洛夫叛乱，“时间虽十分短促，而经历却非常丰富”。

群众的经验，被压迫阶级的经验，使他们自己在这段时期内学会了很多东西，而社会革命党人和孟什维克的领袖们完全离开了◎第223页◎群众。只要能让群众来讨论极其具体的纲领，这一点一定会在这种纲领中如实反映出来。◎第224页◎

同资本家妥协的危害性

1.如果照旧让资产阶级的代表（即使人数不多）掌握政权，让阿列克谢耶夫、克列姆博夫斯基、巴格拉季昂、加加林这样一些显然是科尔尼洛夫分子的将军掌握政权，或者让那些在资产阶级面前完全软弱无力但却善于效法波拿巴的克伦斯基之流掌握政权，那就是对饥荒敞开大门，对资本家蓄意加速、加深的必不可免的经济崩溃敞开大门，另一方面，也就是对军事崩溃敞开大门，因为军队痛恨大本营，他们决不会热心参加帝国主义战争。此外，如果照旧让科尔尼洛夫的将军和军官掌握政权，他们一定会像在加里西亚和里加干过的那样，故意给德国人开放战线。只有根据下面的新原则建立新政府，才能防止这一点。在有了4月20日以来的全部经验以后，要是社会革命党人和孟什维克照旧同资产阶级妥协，不管是怎样的妥协，那就不仅是犯错误，而且是公然背叛人民、背叛革命。◎第224页◎

政权归苏维埃

2.全部国家政权应当根据一定的纲领并且在政府完全对苏维埃负责的条件下整个转归工兵农代表苏维埃的代表。各地苏维埃应当立刻改选，这既是为了吸收人民在内容极其丰富的最近几◎第224页◎个星期来的革命中所取得的全部经验，也是为了消除有些地方一直没有纠正的极不公正的现象（如选举时不按比例、不平等，等等）。

在还没有民主选举的机关的地方和在军队中，全部政权应当完全转归地方苏维埃和它们选出的委员，或者转归必须由选举产生的其他机关。

在国家的全力支持下，应当把工人和革命军队，即经实际证明能够镇压科尔尼洛夫分子的军队，无条件地和普遍地武装起来。◎第225页◎

给各国人民以和平

3.苏维埃政府应当立即向一切交战国的人民（即同时向各交战国的政府和工农群众）提出马上根据民主条件缔结全面和约，马上签订停战协定（哪怕停战3个月也好）。

民主和约的主要条件是放弃兼并（侵占），这并不是说各个强国收回自己失去的东西，这样的理解是不正确的；唯一正确的理解是：无论在欧洲或者殖民地，每一个民族毫无例外地都有自己决定成立单独的国家或者加入任何别的国家的自由和可能。

苏维埃政府既然提出媾和条件，自己就应当立刻履行这些条件，就是应当公布并且废除我们至今受之约束的秘密条约，即沙皇签订的准许俄国资本家掠夺土耳其和奥地利等国的秘密条约。其次，我们有义务立即满足乌克兰人和芬兰人的要求，保证他们以及俄国境内的一切非俄罗斯民族有充分的自由，直到分离的自由；对于整个亚美尼亚也要采取同样的原则，我们必须撤离亚美尼亚和我们所占据的土耳其领土，等等。◎第225页◎

这样的媾和条件是不会受到资本家欢迎的，但一定会得到各国人民热烈的赞同，一定会激起他们的具有巨大世界历史意义的热情高涨和对拖延掠夺战争的一致愤恨，这样，很可能会立即停战并同意开始和谈。因为，工人反对战争的革命正在各地不可遏止地发展着，而要推进这个革命，决不能空谈和平（一切帝国主义政府早就用空谈在欺骗工人和农民，我们的克伦斯基政府也不例外），只有同资本家决裂并提议媾和才能做到。

如果任何一个交战国连停战都不同意（这种可能性很小），那么，从我们这方面来说，战争就成为真正被迫进行的战争，成为真正的正义战争和防御战争。单是无产阶级和贫苦农民对这一点的认识，就会使俄国在军事方面强大好多倍，特别是在同掠夺人民的资本家完全决裂以后；更不用说，到那时候我们方面进行的战争将不是口头上而是实际上成为同一切国家被压迫阶级联合起来、同全世界被压迫民族联合起来进行的战争了。

在这里必须特别提醒人民，不要相信资本家的话。他们说：要是我们同英国及其他国家的资本家结成的目前这种掠夺性的同盟一旦破裂，这些国家的资本家就会使俄国革命受到严重的损害。一些胆子最小的人和小市民有时就信以为真。其实这完全是谎话，因为“盟国的财政援助”是让银行家发财，它对俄国工人和农民的“援助”不过是绳索对被吊的人的援助（注：双关语，俄文“поддерживать”一词，既有“援助”的意思，也有“吊住”的意思。——编者注）。俄国有足够的粮食、煤炭、石油和钢铁，不过要做到正确地分配这些产品，必须摆脱掠夺人民的地主和资本家。至于说到俄国人民可能受到来自目前的盟国方面的军事威胁，有人推测，法国人和意大利人会把他们的军队同德国◎第226页◎军队联合起来进攻提出公正和约的俄国，这种推测显然是荒谬的；至于英国、美国和日本，即使它们向俄国宣战（这是它们万难做到的，因为这样的战争极不得人心，因为这些国家的资本家由于瓜分亚洲，特别是由于掠夺中国而发生了物质利益的冲突），也不会使俄国受到它在同德国、奥地利、土耳其作战时所受到的损失、所遭到的灾难的百分之一。◎第227页◎

土地归劳动者

4.苏维埃政府应当立即宣布无偿地废除地主土地私有制，在立宪会议解决这个问题以前，把这些土地交给农民委员会管理。地主的耕畜和农具也应当交给这些农民委员会支配，以便无条件地首先交给贫苦农民无偿地使用。

绝大多数农民在历次农民代表大会的决议和来自各地的数以百计的委托书中（在《农民代表苏维埃消息报》（注：《全俄农民代表苏维埃消息报》(《Известия　Всероссийского　Совета　Крестьянских　Депутатов》)是全俄农民代表苏维埃的正式机关报（日报），1917年5月9日（22日）-1918年1月在彼得格勒出版，编辑为瑙·雅·贝霍夫斯基。该报代表社会革命党右翼的观点，敌视十月革命。因进行反革命宣传被苏维埃政权查封。——227、349。）所载的根据242份委托书写成的综合委托书中也可以看到）早就要求采取的这些措施，是绝对迫切需要的。农民在“联合”内阁（注：联合内阁即第一届联合临时政府，于1917年5月5日（18日）成立。这届内阁是四月危机的产物。俄国资产阶级临时政府外交部长帕·尼·米留可夫于1917年4月18日（5月1日）照会盟国政府，声称临时政府将遵守沙皇政府同它们签订的一切条约。消息传出后，群众自发地举行游行示威表示抗议。4月20日和21日（5月3日和4日），游行示威发展成了声势浩大的工人和士兵运动。临时政府为了给人以改弦更张的假象，免去了外交部长米留可夫和陆海军部长亚·伊·古契柯夫的职务，并建议彼得格勒苏维埃同意组织联合政府。彼得格勒苏维埃执行委员会违背了它3月1日（14日）通过的关于苏维埃不派代表参加临时政府的决议，于5月1日（14日）晚召开紧急会议，通过了关于苏维埃代表参加临时政府的决议。为了谈判组成联合政府的条件，成立了一个委员会。5月2日（15日）晚，彼得格勒苏维埃召开紧急会议，以多数票批准了执行委员会的决定。5月5日（18日）达成了关于新政府席位分配的协议，有5名社会党人参加联合内阁。第一届联合临时政府的组成是：总理兼内务部长格·叶·李沃夫（立宪民主党人）、陆海军部长亚·费·克伦斯基（社会革命党人）、司法部长帕·尼·佩列韦尔泽夫（劳动派）、外交部长米·伊·捷列先科（无党派人士）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、财政部长安·伊·盛加略夫（立宪民主党人）、农业部长维·米·切尔诺夫（社会革命党人）、邮电部长伊·格·策列铁里（孟什维克）、劳动部长马·伊·斯柯别列夫（孟什维克）、粮食部长阿·瓦·彼舍霍诺夫（人民社会党人）、国家救济部长德·伊·沙霍夫斯科伊（立宪民主党人）、国家监察长И.В.戈德涅夫（十月党人）和正教院总监В.Н.李沃夫。列宁指出，社会革命党人和孟什维克参加联合内阁，拯救了摇摇欲坠的资产阶级政府，甘愿做它的奴仆和卫士。关于联合内阁，可参看列宁的《革命的教训》一文（本卷第94-108页）。——70、75、102、227、235。）时期已经尝够了拖延的苦头，再不能容许丝毫拖延了。

凡是拖延实行这些措施的政府，应当被看作反人民的政府，理应被工人和农民的起义推翻打垮。相反地，只有实行这些措施的政府，才是全民的政府。◎第227页◎

防止饥荒和消除经济破坏

5.苏维埃政府应当立即在全国范围内对生产和消费实行工人监督。5月6日以来的经验已经证明，不采取这项措施，一切改良的诺言和尝试都无能为力，而饥荒和空前未有的灾难则一星期比一星期迫近，威胁着全国。

必须立刻把银行、保险事业以及各个最重要的工业部门（石油、煤炭、冶金、制糖等）收归国有，同时必须无条件地取消商业秘密，并且规定由工人和农民严格地监督一小撮资本家，因为他们一向靠国家订货发财，而又拒绝公布报表，逃避合理的利润税和财产税。

这些措施对于平均分担战争重负说来是绝对公平合理的，对于防止饥荒说来是刻不容缓的，这些措施并不剥夺中农、哥萨克和小手工业者一个戈比的私有财产。只有制止资本家的掠夺行为，禁止他们故意停止生产，才能提高劳动生产率，实行普遍劳动义务制，实行粮食同工业品的正常交换，并且把富人隐藏起来的数十亿纸币收回国库。

不实行这些措施，就不能无偿地废除地主土地所有制，因为地主的土地大部分都抵押给银行了，地主和资本家的利益是不可分割地交织在一起的。

在工兵代表苏维埃全俄中央执行委员会经济部最近通过的决议中（《工人报》（注：《工人报》(《Рабочая　Газета》)是俄国孟什维克报纸（日报），1917年3月7日（20日）-11月30日（12月13日）在彼得格勒出版，8月30日（9月12日）起是孟什维克中央机关报。参加报纸工作的有帕·波·阿克雪里罗得、波·奥·波格丹诺夫、库·安·格沃兹杰夫、费·伊·唐恩、尔·马尔托夫、亚·尼·波特列索夫、伊·格·策列铁里、尼·谢·齐赫泽、涅·切列万宁等。该报采取护国主义立场，支持资产阶级临时政府，反对布尔什维克党，对十月革命和苏维埃政权抱敌对态度。——63、76、228、246。）第152号），不仅承认政府的措施（如提高粮价使地主富农发财）“极端有害”，不仅承认“政府所设的调节经济生活的各中央机关不起任何作用的事实”，甚至还承认这个政府“违犯◎第228页◎法律”。执政的社会革命党和孟什维克党的这一自供，再一次表明同资产阶级妥协的政策是十分罪恶的政策。◎第229页◎

同地主和资本家的反革命势力作斗争

6.科尔尼洛夫和卡列金的叛乱得到了以立宪民主党（“人民自由党”）（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）为首的整个地主和资本家阶级的支持。这已经由《中央执行委员会消息报》（注：指《彼得格勒工兵代表苏维埃消息报》1917年5月16日（29日）第67号发表《没有兼并》一文的事。

《彼得格勒工兵代表苏维埃消息报》(《Известия　Петроградского　Совета　Рабочих　и　Солдатских　Депутатов》)于1917年2月28日（3月13日）在彼得格勒创刊，最初称《彼得格勒工人代表苏维埃消息报》，从3月2日（15日）第3号起成为彼得格勒工兵代表苏维埃的机关报。编辑部成员起初有：波·瓦·阿维洛夫、弗·亚·巴扎罗夫、弗·德·邦契-布鲁耶维奇、约·彼·戈尔登贝格和格·弗·策彼罗维奇。由于编辑部内部意见分歧，阿维洛夫、邦契-布鲁耶维奇和策彼罗维奇于4月12日（25日）退出了编辑部，孟什维克和社会革命党人费·伊·唐恩、弗·萨·沃伊京斯基、А.А.郭茨、伊·瓦·切尔内绍夫随后进入编辑部。在全俄苏维埃第一次代表大会成立了工兵代表苏维埃中央执行委员会以后，该报成为中央执行委员会的机关报，从1917年8月1日（14日）第132号起，用《中央执行委员会和彼得格勒工兵代表苏维埃消息报》的名称出版。决定该报政治方向的是当时在执行委员会中占多数的社会革命党-孟什维克联盟的代表人物。

十月革命后，该报由布尔什维克领导。在全俄苏维埃第二次代表大会以后，即从1917年10月27日（11月9日）起，该报更换了编辑部成员，成为苏维埃政权的正式机关报。1918年3月该报迁至莫斯科出版。从1923年7月14日起，成为苏联中央执行委员会和全俄中央执行委员会的机关报。从1938年1月26日起，改称《苏联劳动人民代表苏维埃消息报》。——80、229、235、302、805。）公布的事实完全证实了。

可是，在彻底镇压这种反革命方面，甚至在清查反革命方面，并没有采取任何措施，如果不把政权交给苏维埃，也决不可能在这些方面采取任何认真的措施。不管是什么委员会，不掌握国家政权，就不能彻底查清和逮捕罪犯，等等。只有苏维埃政府能够而且应当做到这一点。只有苏维埃政府能够逮捕科尔尼洛夫的将军和资产阶级的反革命头子（古契柯夫、米留可夫、里亚布申斯基、马克拉柯夫等），取缔反革命组织（国家杜马和军官联合会等），把这些组织的成员交给地方苏维埃监视，解散反革命军队，使“科尔尼洛夫式的”叛乱不致在俄国必然重演。

只有苏维埃政府能够成立一个委员会来彻底地公开地调查科尔尼洛夫分子的案件和其他一切案件，哪怕是资产阶级起诉的案件；只有这样的委员会，布尔什维克党才会号召工人完全服从它和协助它。

资本家利用从人民身上搜刮来的数百万金钱，霸占最大的印刷厂和大部分报纸，只有苏维埃政府能够有效地消除这种极不合理的现象。必须封闭资产阶级的反革命报纸（《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。——229、259、282、373、814。）、《俄罗◎第228页◎斯言论报》（注：《俄罗斯言论报》(《Русское　Слово》)是俄国报纸（日报），1895年起在莫斯科出版（第1号为试刊号，于1894年出版）。出版人是伊·德·瑟京，撰稿人有弗·米·多罗舍维奇（1902年起实际上为该报编辑）、亚·瓦·阿姆菲捷阿特罗夫、彼·德·博博雷金、弗·阿·吉利亚罗夫斯基、瓦·伊·涅米罗维奇-丹琴科等。该报表面上是无党派报纸，实际上持资产阶级自由派立场。二月革命后完全支持资产阶级临时政府，并曾拥护科尔尼洛夫叛乱，是一家公开的反革命报纸。1917年十月革命后不久被查封，其印刷厂被没收。1918年1月起，该报曾一度以《新言论报》和《我们的言论报》的名称出版。1918年7月最终被查封。——230。）等），没收它们的印刷厂，宣布由国家垄断报纸的私人广告业务，即由苏维埃发行的、向农民讲真话的政府报纸登载私人广告。只有这样才能够而且一定能够从资产阶级手中夺走这个用来任意造谣诬蔑、欺骗人民、把农民引入迷途、筹划反革命活动的有力工具。◎第230页◎

革命的和平发展

7.目前在俄国民主派面前，在苏维埃面前，在社会革命党和孟什维克党面前，出现了革命史上极为罕见的机会，也就是保证立宪会议如期召开而不再拖延、保证国家不致遭到军事上和经济上的崩溃、保证革命和平发展的机会。

如果苏维埃现在把国家政权完完全全掌握在自己手中，以执行上述纲领，那么，苏维埃就不仅会得到俄国十分之九的居民即工人阶级和绝大多数农民的支持，而且会激起军队和大多数人民的极大的革命热情，没有这种热情就不能战胜饥荒和战争。

现在如果苏维埃本身不动摇，就根本谈不到对苏维埃的任何抗拒。没有一个阶级敢于掀起反对苏维埃的暴动，地主和资本家在科尔尼洛夫叛乱中已经受到教训，面对苏维埃最后通牒式的要求，他们会和平地交出政权。只要工人和农民起来监视剥削者，对抗拒者采取没收全部财产和短期拘留的惩治办法，就足以制止资本家抗拒苏维埃纲领的行动。

如果苏维埃掌握全部政权，现在还能够（看来这是最后一次机会了）保证革命的和平发展，保证人民和平地选举自己的代表，保证各政党在苏维埃内部进行和平的斗争，保证通过实践来考验各◎第230页◎政党的纲领，保证政权由一个政党和平地转到另一个政党手里。

如果错过这个机会，那么从4月20日运动到科尔尼洛夫叛乱这段时间革命发展的全部进程表明，在资产阶级和无产阶级之间必然发生最尖锐的国内战争。不可避免的崩溃将使这一战争日益迫近。人们的理智能够考虑到的事实和理由都说明，这次战争的结局一定是工人阶级在贫苦农民的支持下取得彻底的胜利，使上述纲领得以实现；然而这可能是一场非常残酷的流血战争，会使好多万地主、资本家和同情他们的军官丧命。无产阶级将不惜任何牺牲以挽救革命，而不实行上述纲领就不能挽救革命。但是如果苏维埃抓住革命和平发展的最后一个机会，那么无产阶级一定会全力支持苏维埃。

载于1917年9月26日和27日（10月9日和10日）《工人之路报》第20号和第21号

选自《列宁全集》第2版第32卷第148—157页◎第231页◎


大难临头，出路何在？（之一）

（注：《大难临头，出路何在？》这篇著作在印成小册子以前，它的最后两章《消除经济破坏和战争问题》、　《革命民主派和革命无产阶级》曾发表于1917年10月1日（14日）《工人之路报》第25号。——232。）（1917年9月10—14日〔23—27日〕）

饥荒逼近

不可避免的灾难威胁着俄国。铁路运输已经十分混乱，而且愈来愈混乱，不久就会全部停顿。工厂需要的原料和煤的运送将要停止。粮食的运送也要中断。资本家一直故意在暗中破坏（危害、停止、破坏和阻挠）生产，指望空前的灾难能使共和国和民主制度破产，使苏维埃和所有无产阶级和农民的团体瓦解，这样就便于恢复君主制和恢复资产阶级和地主的无限权力。

规模空前的灾难和饥荒是不可避免的。所有的报纸都无数次地谈到这一点。各政党、各工兵农代表苏维埃通过的无数决议也都承认灾难是不可避免的，灾难已经迫在眉睫，必须同它作殊死的斗争，人民必须“英勇努力”以防止毁灭，等等。

大家都在谈论这一点，都公认这是事实，都决定这样去做。

可是什么事也没有做。

革命已经半年了，灾难更加逼近，大批人员失业。令人难以置信的是，国内有足够的粮食和原料，但是却不见商品，国家因食品不足、劳动力缺乏而面临灭亡的危险，就在这样的国家里，在这样◎第232页◎的危急关头，却又有大批人员失业！革命（有人称之为伟大的革命，可是，暂时称之为腐朽的革命也许更公道些）半年来，既有民主共和制，又有许许多多傲然自命为“革命民主的”团体、组织和机关，但是实际上根本没有采取任何认真的措施来消除灾难和战胜饥荒，这难道还需要证明吗？我们正愈来愈快地接近崩溃，因为战争是不等人的，它在人民生活各方面造成的混乱正在不断加剧。

其实，只要稍微注意一下和思索一下，就会相信，消除灾难和战胜饥荒的办法是有的，并且十分简单明了，完全切实可行，用人民的力量完全能够办到，没有采取这些办法，只是因为，纯粹是因为实行这些办法将触动一小撮地主和资本家的闻所未闻的利润。

情况确实如此。可以保证，任何一次演说，任何派别的报纸的任何一篇文章，任何会议或机关的任何一个决议，都十分明确地承认消除灾难和战胜饥荒的基本的主要的办法。这个办法就是由国家实行监督、监察、计算和调节，在产品的生产和分配中正确调配劳动力，爱惜人民的力量，杜绝力量的任何浪费，节约力量。监督，监察，计算，——这就是消除灾难和战胜饥荒的首要办法。这是无可争辩的，是大家公认的。然而这也正是人们所不敢做的，他们唯恐侵犯地主和资本家的无限权力，唯恐侵犯地主和资本家靠抬高物价和军事订货（现在几乎所有的人都在直接或间接地为战争“服务”）而得来的空前的惊人的巨额利润，这种利润谁都知道，谁都看到，谁都为之惊叹不已。

可是国家方面丝毫没有实行稍微认真的监督、计算和监察。◎第233页◎

政府不起任何作用

国家的任何监督、监察、计算以及要调整好这项工作的任何尝试，在各地不断遭到暗中破坏。只有幼稚到了极点的人才不懂得，只有虚伪透顶的人才假装不知道，这种暗中破坏是从哪里来的，是用什么手段进行的。因为银行家和资本家的这种暗中破坏，这种对任何监督、监察、计算的破坏，都是同民主共和的国家形式相适应的，同“革命民主”机关的存在相适应的。资本家老爷们很好地领悟到一个真理，这个真理是一切赞成科学社会主义的人在口头上都承认的，但是孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。），在他们的朋友占据了部长、副部长等职位之后，就立刻把它忘掉了。这个真理就是：用民主共和的管理形式代替君主制的管理形式，丝毫也不会触动资本主义剥削制度的经济本质，相反地，只要把保护神圣不可侵犯的资本主义利润的斗争方式改变一下，在民主共和制下照样可以顺利地保持这种利润，如同在专制君主制下一样。

当前有一种最新的、适应民主共和制的暗中破坏监督、计算、监察的手段，就是资本家在口头上“热烈”拥护监督“原则”，承认它的必要性（所有孟什维克和社会革命党人当然也是这样），不过坚持要“逐渐地”有计划地“由国家正规地”实施这种监督。其实，这种好听的词句不过是用来掩盖他们对监督的破坏，把监督化为乌有，使之有名无实，成为儿戏，把任何切实认真的步骤都搁置起来，建立各种非常复杂庞大、毫无生气的官僚监督机关，而这些机关完全依赖资本家，什么事都不做，什么事也不可能做。

为了不致空口无凭，我们可以从孟什维克和社会革命党人中◎第234页◎找出一些证人。正是他们在革命头半年内在苏维埃中占多数，参加了“联合政府”（注：联合内阁即第一届联合临时政府，于1917年5月5日（18日）成立。这届内阁是四月危机的产物。俄国资产阶级临时政府外交部长帕·尼·米留可夫于1917年4月18日（5月1日）照会盟国政府，声称临时政府将遵守沙皇政府同它们签订的一切条约。消息传出后，群众自发地举行游行示威表示抗议。4月20日和21日（5月3日和4日），游行示威发展成了声势浩大的工人和士兵运动。临时政府为了给人以改弦更张的假象，免去了外交部长米留可夫和陆海军部长亚·伊·古契柯夫的职务，并建议彼得格勒苏维埃同意组织联合政府。彼得格勒苏维埃执行委员会违背了它3月1日（14日）通过的关于苏维埃不派代表参加临时政府的决议，于5月1日（14日）晚召开紧急会议，通过了关于苏维埃代表参加临时政府的决议。为了谈判组成联合政府的条件，成立了一个委员会。5月2日（15日）晚，彼得格勒苏维埃召开紧急会议，以多数票批准了执行委员会的决定。5月5日（18日）达成了关于新政府席位分配的协议，有5名社会党人参加联合内阁。第一届联合临时政府的组成是：总理兼内务部长格·叶·李沃夫（立宪民主党人）、陆海军部长亚·费·克伦斯基（社会革命党人）、司法部长帕·尼·佩列韦尔泽夫（劳动派）、外交部长米·伊·捷列先科（无党派人士）、交通部长尼·维·涅克拉索夫（立宪民主党人）、工商业部长亚·伊·柯诺瓦洛夫（进步党人）、教育部长亚·阿·曼努伊洛夫（立宪民主党人）、财政部长安·伊·盛加略夫（立宪民主党人）、农业部长维·米·切尔诺夫（社会革命党人）、邮电部长伊·格·策列铁里（孟什维克）、劳动部长马·伊·斯柯别列夫（孟什维克）、粮食部长阿·瓦·彼舍霍诺夫（人民社会党人）、国家救济部长德·伊·沙霍夫斯科伊（立宪民主党人）、国家监察长И.В.戈德涅夫（十月党人）和正教院总监В.Н.李沃夫。列宁指出，社会革命党人和孟什维克参加联合内阁，拯救了摇摇欲坠的资产阶级政府，甘愿做它的奴仆和卫士。关于联合内阁，可参看列宁的《革命的教训》一文（本卷第94-108页）。——70、75、102、227、235。），因此，他们在俄国工农面前，要对纵容资本家、对资本家破坏任何监督负政治责任。

在“革命”民主派的所谓“全权”（这可不是说着玩的！）机关中的最高机关（即全俄工兵农代表苏维埃代表大会中央执行委员会）的正式机关报《中央执行委员会消息报》（注：　　指《彼得格勒工兵代表苏维埃消息报》1917年5月16日（29日）第67号发表《没有兼并》一文的事。

《彼得格勒工兵代表苏维埃消息报》(《Известия　Петроградского　Совета　Рабочих　и　Солдатских　Депутатов》)于1917年2月28日（3月13日）在彼得格勒创刊，最初称《彼得格勒工人代表苏维埃消息报》，从3月2日（15日）第3号起成为彼得格勒工兵代表苏维埃的机关报。编辑部成员起初有：波·瓦·阿维洛夫、弗·亚·巴扎罗夫、弗·德·邦契-布鲁耶维奇、约·彼·戈尔登贝格和格·弗·策彼罗维奇。由于编辑部内部意见分歧，阿维洛夫、邦契-布鲁耶维奇和策彼罗维奇于4月12日（25日）退出了编辑部，孟什维克和社会革命党人费·伊·唐恩、弗·萨·沃伊京斯基、А.А.郭茨、伊·瓦·切尔内绍夫随后进入编辑部。在全俄苏维埃第一次代表大会成立了工兵代表苏维埃中央执行委员会以后，该报成为中央执行委员会的机关报，从1917年8月1日（14日）第132号起，用《中央执行委员会和彼得格勒工兵代表苏维埃消息报》的名称出版。决定该报政治方向的是当时在执行委员会中占多数的社会革命党-孟什维克联盟的代表人物。

十月革命后，该报由布尔什维克领导。在全俄苏维埃第二次代表大会以后，即从1917年10月27日（11月9日）起，该报更换了编辑部成员，成为苏维埃政权的正式机关报。1918年3月该报迁至莫斯科出版。从1923年7月14日起，成为苏联中央执行委员会和全俄中央执行委员会的机关报。从1938年1月26日起，改称《苏联劳动人民代表苏维埃消息报》。——80、229、235、302、805。）1917年9月7日第164号上，登载了一个处理监督问题的专门机关的决议，这个专门机关也是孟什维克和社会革命党人建立的，并且是由他们把持的。这个专门机关就是中央执行委员会的“经济部”。它的决议正式承认，“政府所设调节经济生活的各中央机关不起任何作用”是事实。

难道还有什么证据比孟什维克和社会革命党人亲手签字的这个文件更能证明他们政策的破产吗？

早在沙皇制度下人们就认为有调节经济生活的必要，并且为此也建立了一些机关。可是在沙皇制度下，经济破坏不断加剧，达到了骇人听闻的地步。革命共和政府的任务，本来是要立刻采取重大的坚决的措施来消除这种经济破坏现象。有孟什维克和社会革命党人参加的“联合”政府刚一成立，就在5月6日的告全国人民的郑重宣言中，答应并保证实行国家监督和调节。那时策列铁里和切尔诺夫之流以及所有的孟什维克和社会革命党的领袖们都赌咒发誓说，他们不仅对政府的行动负责，而且他们所掌握的“革命民主派的全权机关”正在实际监视和检查政府的工作。

从5月6日到现在已经4个月了，在这漫长的4个月中，俄国因实行帝国主义的荒谬“进攻”而葬送了几十万士兵，在这期间经济破坏和灾难飞速逼来，夏季无论在水运方面，还是在农业和矿山勘探等等方面本来完全有可能做出许多事情，但是4个月之后，孟什维克和社会革命党人竟不得不正式承认政府所设的监督机关◎第235页◎“不起任何作用”！！

而现在（我写这篇文章正好是在9月12日民主会议（注：指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）召开的前夕），这些孟什维克和社会革命党人俨然以政界大人物的姿态侈谈什么只要同工商界的基特·基特奇（注：基特·基特奇（季特·季特奇·勃鲁斯科夫）是俄国剧作家亚·尼·奥斯特罗夫斯基的喜剧《无端遭祸》中的一个专横霸道、贪婪成性的富商，这里用作工商界大亨的代称。——236、299。）之流，即同里亚布申斯基、布勃利科夫、捷列先科之流搞联合，以代替同立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）的联合，事情还能补救！

试问，怎样来解释孟什维克和社会革命党人这种惊人的盲目呢？是否应该把他们看作政界的黄口小儿？他们是由于极端鲁莽幼稚，才不知道自己在干些什么，是真心诚意而犯了错误，还是由于占据了部长、副部长、总督、委员等等许多职位，就必然产生一种特殊的“政治”盲目症？◎第236页◎

监督办法是众所周知和轻而易举的

这里可能发生一个问题：也许监督的办法和措施是一种极端复杂困难、没有经过试验、甚至人们都不知道的事情吧？也许监督之所以迟迟没有实行，是因为立宪民主党、工商业阶级、孟什维克和社会革命党中的国家要人虽然已经累得满头大汗，用了半年的时间来探求、研究、发现监督的措施和办法，但这个任务过于困难而仍然没有得到解决吧？

唉！的确有人竭力想“蒙蔽”那些不识字的闭塞无知的农民以及那些不动脑筋而轻信别人的庸人，就把事情说成这样。其实，甚至沙皇政府，甚至“旧统治当局”在建立军事工业委员会（注：军事工业委员会是第一次世界大战时期俄国资产阶级的组织。这一组织是根据1915年5月第九次全俄工商界代表大会的决议建立的，其目的是把供应军火的工厂主联合起来，动员工业企业为战争需要服务，在政治上则对沙皇政府施加压力，并把工人阶级置于资产阶级影响之下。1915年7月，军事工业委员会召开了第一次代表大会。这次大会除讨论经济问题外，还提出了建立得到国家杜马信任的政府等政治问题。大会选出十月党人亚·伊·古契柯夫（任主席）和进步党人亚·伊·柯诺瓦洛夫为首的中央军事工业委员会。1915年7月，军事工业委员会的领导人在孟什维克和社会革命党的支持下，开始在委员会内建立工人团。布尔什维克在大多数工人的支持下对工人团的选举进行了抵制。在244个地方军事工业委员会中，只有76个委员会进行了选举，成立了工人团的委员会则只有58个。中央军事工业委员会内组织了以孟什维克库·安·格沃兹杰夫为首的工人团。1917年二月革命后，中央军事工业委员会的领导人在临时政府中担任部长职务，委员会成了资产阶级反对工人阶级的组织。十月革命胜利后，苏维埃政府曾试图利用军事工业委员会里的专家来整顿被战争破坏了的生产，遭到了资产阶级上层的反抗。1918年7月24日，军事工业委员会被撤销。——8、236。）时就已经知道监督的基本措施、主要办法和途径：把居民按各种职业、工作目的、劳动部门等等联合起来。可是沙皇政府害怕居民联合起◎第236页◎来，所以极力限制和故意排斥这种众所周知、轻而易举、完全可行的监督办法和途径。

各交战国在遭到极端严重的战争灾难和不同程度的经济破坏和饥荒时，早已拟出、决定、采用并试行过一系列的监督办法。这些办法归结起来，总不外是把居民联合起来，建立或鼓励各种各样的团体，这些团体由国家派代表参加，受国家的监察等等。所有这些监督办法都是众所周知的，并且讲过许多，写过许多。各个参战的先进国家所颁布的有关监督的法律已经译成俄文，或者在俄国报刊上已作详细介绍。

假如我们的国家真正想切实认真地实行监督，假如它的机关不是甘当资本家奴才而注定“不起任何作用”，那么国家只要从大量可供选用的监督办法中把已经知道、已经采用过的办法随手拿来就行了。这里的唯一障碍，也是立宪民主党人、社会革命党人和孟什维克向人民所隐瞒的障碍，始终在于：实行监督就会暴露资本家的骇人听闻的利润，就会损害这些利润。

为了把这个非常重要的问题（实质上就是任何一个愿意把俄国从战争和饥荒中拯救出来的真正革命政府的纲领问题）解释得更加明白，我们把这些最主要的监督办法列举出来，逐一加以考察。

我们可以看到，如果这个政府不是为了开玩笑才叫作革命民主政府，那它只要在成立的头一星期中，颁布法令（作出决定、发布命令）来实施最主要的监督办法，规定认真的而不是儿戏的惩罚办法，来处分那些用欺骗手段逃避监督的资本家，并号召居民自己来监视资本家，监视他们是否诚实执行有关监督的各项命令，只要这样，监督早就在俄国实现了。

以下便是最主要的监督办法：◎第237页◎

(1)把所有银行合并成一个银行，并由国家监督它的业务，或者说实行银行国有化；

(2)把各个辛迪加即资本家最大的垄断组织（糖业、石油业、煤业、冶金业等等辛迪加）收归国有；

(3)取消商业秘密；

(4)强迫工业家、商人以及所有企业主辛迪加化（即强迫他们参加各种联合组织）；

(5)强迫居民加入消费合作社，或者说鼓励加入并且对此实行监督。

现在我们把这些办法逐一地加以考察，看看它们在用革命民主手段来实行的条件下究竟具有什么意义。◎第238页◎

银行国有化

大家都知道，银行是现代经济生活的中心，是整个资本主义国民经济体系的神经中枢。谈“调节经济生活”而避开银行国有化问题，就等于暴露自己的极端无知，或者是用华丽的词句和事先就拿定主意不准备履行的漂亮诺言来欺骗“老百姓”。

要监督和调节粮食的运送以至食品的生产和分配，而不监督和调节银行的业务，那是荒谬可笑的。这就像只抓偶然碰到的“几个戈比”，而闭眼不看成百万的卢布。现代银行同商业（粮食及其他一切商业）和工业如此密不可分地长合在一起，以致不“插手”银行，就绝对不能做出任何重大的、任何“革命民主的”事情来。

然而，国家“插手”银行也许是一种非常困难复杂的事情吧？有人常常就是竭力拿这一点来吓唬庸人，而这样做的当然是资本家◎第238页◎及其辩护人，因为这样对他们有利。

其实，银行国有化决不剥夺任何一个“产权人”的一个戈比，也绝对没有任何技术上和文化上的困难，障碍完全来自一小撮富人谋求卑鄙的私利。人们常常把银行国有化同没收私有财产混为一谈，这应当归咎于散布这种混乱概念的资产阶级报刊，因为它们一心想欺骗公众。

银行所支配和银行所汇集的那些资本的所有权，是有印制和书写的凭据为证的，这些凭据就叫作股票、债券、期票、收据等等。在实行银行国有化，即把所有银行合并为一个国家银行时，这些凭据一个也不会作废，一个也不会改变。谁的存折上有15个卢布，在银行国有化以后，他仍旧是15卢布的所有者，谁有1　500万卢布，在银行国有化以后，他仍然握有1500万卢布的股票、债券、期票、货单等等。

那么，银行国有化的意义究竟何在呢？

在于对各单个银行及其业务不可能实行任何真正的监督（即使取消了商业秘密等等），因为无法查出它们在编制资产负债表、虚设企业、成立分行、冒名顶替等等时所采取的种种极复杂、极纷繁、极狡猾的手段。只有把所有银行合并成一个银行（这种合并本身丝毫也不改变财产关系，再说一遍，不剥夺任何一个产权人的一个戈比），才有可能实行真正的监督，当然，同时还要采取上述其他各种措施。只有实行银行国有化，才能使国家知道几百万以至几十亿卢布流动的来去方向、流动的方式和时间。只有监督银行，监督这个资本主义周转过程的中枢、轴心和基本机构，才能在行动上而不是口头上做好对全部经济生活的监督，做好对最重要产品的生产和分配的监督，才能做到“调节经济生活”，否则这必将仍然是欺骗老百姓的一句部长式的空话。只有把各个银行合并为一个国家◎第239页◎银行，对它的业务进行监督，再采取一系列简单易行的措施，才能真正征收到所得税，才不致发生隐瞒财产和收入的事情，而现在的所得税在极大程度上都落空了。

银行国有化只需颁布一项法令，银行经理和职员自己就会付诸实施。不需要国家设立任何特别机构和采取任何特别的准备步骤，这项措施只要下一道命令，就可以“一举”实现。因为资本主义既然发展到了通用期票、股票、债券等等的程度，那它也就恰好在经济上造成了实行这种措施的可能性。这里剩下的事情只是合并帐务。如果革命民主国家作出决定：立刻用电报通知在每个城市中召开银行经理职员会议，在各州和全国范围内召开银行经理职员代表大会，以便立刻把所有银行合并为一个国家银行，那么这一改革在几星期内就可以完成。当然，那些经理和高级职员会进行抗拒，竭力欺骗国家，故意拖延等等，因为这班老爷将会失去他们收入特别多的职位，再不能施展他们获利特别大的欺诈手段，全部实质就在于此。可是，合并银行并不会有丝毫技术上的困难，如果国家政权不只在口头上是革命的（即不怕破除一切因循守旧的积习），不只在口头上是民主的（即维护大多数人民的利益，而不是维护一小撮富人的利益），那么，只要颁布一项法令，用没收财产和监禁的办法来惩治那些对事情稍有拖延和企图隐瞒文据报表的银行经理、董事和大股东；只要——比如说——把那些穷职员单独组织起来，并给他们中揭发富人的欺骗和拖延行为的人发奖金，银行国有化就可以极顺利极迅速地实行。

银行国有化对于全体人民，特别是对于农民和小手工业者大众，而不是对于工人（因为工人很少同银行有来往），好处是非常大的。劳动将大大节省，假定国家仍保持银行原有职员的数量，那就是说，在使银行得到普遍利用方面，即在增加分行数目，银行业务◎第240页◎便利公众等等方面会有极大的进步。正是对小业主，对农民来说，信贷将变得非常方便和容易。国家也就第一次有可能首先是考察一切主要的金融业务，不准加以隐瞒，接着监督这种业务，然后调节经济生活，最后是获得几百万以至几十亿的巨款，用于国家经办的大规模的业务，而不必再向资本家老爷们支付巨额“佣金”，作为他们的“酬劳”。正因为这样，而且只因为这样，一切资本家、一切资产阶级教授、整个资产阶级以及所有为它效劳的普列汉诺夫之流和波特列索夫之流，都怒火万丈地叫嚣反对银行国有化，臆造出几千个借口来反对这个极简单而又极必要的办法，这个办法即使从国家“防御”的观点，即从军事的观点来看，也有极大的好处，它可以大大地加强国家的“军事实力”。

这里也许会有人反驳说：像德国和美国这样的先进国家在“调节经济生活”方面做得非常好，为什么却没有想要实行银行国有化呢？

我们回答说：因为，这两个国家虽然一个是君主国，一个是共和国，可是二者都不仅是资本主义国家，而且是帝国主义国家。它们既然是这样的国家，在实行它们所必需的改革时就要采用反动官僚的手段，而我们在这里说的则是革命民主的手段。

这个“小小的差别”有极重大的意义。关于这个差别，人们在大多数情况下是“照例不”想的。“革命民主”一语在我国（特别在社会革命党人和孟什维克那里）几乎成了一句口头禅，就像“感谢上帝”这句话一样，即使不是愚昧到相信上帝的人也常常会说的，或者像“可敬的公民”这个称呼，有时甚至也用来称呼那些《日报》（注：《日报》(《Денр》)是俄国自由派资产阶级的报纸（日报），1912年在彼得堡创刊。孟什维克取消派参加了该报的工作。该报站在自由派和孟什维克立场上批评沙皇制度和资产阶级地主政党。在第一次世界大战期间，持护国主义立场。从1917年5月30日起，成为孟什维克的机关报，支持资产阶级临时政府，反对布尔什维克。1917年10月26日（11月8日）被查封。——241、325。）或《统一报》（注：《统一报》（《Единство》）是俄国孟什维克护国派极右翼集团统一派的报纸，在彼得格勒出版。1914年5-6月出了4号。1917年3-11月为日刊。1917年12月-1918年1月用《我们的统一报》的名称出版。编辑部成员有格·瓦·普列汉诺夫、维·伊·查苏利奇、柳·伊·阿克雪里罗得、格·阿·阿列克辛斯基、尼·瓦·瓦西里耶夫、列·格·捷依奇和尼·伊·约尔丹斯基。该报持极端沙文主义立场，主张和资产阶级合作，支持资产阶级临时政府，反对社会主义革命，用下流报刊的手法攻击布尔什维克，对苏维埃政权持敌对态度。——16、31、241、292。）的撰稿人，虽然几乎人人都看得出来，这些报纸是资本家为了自身利益而创办和出钱维持的，因而所谓的社会党人参加这些报纸本身是很少有“可敬”之处的。◎第241页◎

如果不是把“革命民主”当作公式化的装饰门面的词句，当作口头禅来用，而考虑到它的意义，那么要做一个民主主义者，就要真正重视大多数人民的利益，而不是只顾少数人的利益，要做一个革命者，就要最坚决最无情地打破一切有害的过时的东西。

无论在美国或德国，无论是政府或统治阶级，就我们所知，根本不追求“革命民主”这个称号，而我国的社会革命党人和孟什维克，却追求这个称号（其实是玷污这个称号）。

在德国一共只有四个全国性的私人大银行，在美国只有两个。对于这些银行的金融大王来说，用私下的、秘密的、反动的手段而不是革命手段，用官僚手段而不是民主手段来实行联合，比较容易，比较方便，比较有利；他们收买国家的官吏（这无论在美国或德国都成了通例），保持银行的私有性质，这正是为了保守业务秘密，正是为了从国家那里赚取亿万“超额利润”，正是为了确保金融诈骗勾当。

无论美国或德国，“调节经济生活”的结果都是给工人（在某种程度上也给农民）建立了军事苦役营，给银行家和资本家建立了天堂。这些国家的调节就是把工人“勒紧”到挨饿的地步，就是保证（在私下用反动官僚手段）资本家获得比战前更高的利润。

这种办法在共和制的帝国主义的俄国也完全可能实行，而且正在实行，不仅米留可夫之流和盛加略夫之流在实行，克伦斯基同捷列先科、涅克拉索夫、别尔纳茨基、普罗柯波维奇等等也在实行，他们也是用反动官僚手段来掩护银行的“不可侵犯”，掩护它们获取暴利的神圣权利。最好还是说真话吧：有人想在共和制的俄国用反动官僚手段来调节经济生活，可是，由于“苏维埃”的存在，“常常”难以实行，第一个科尔尼洛夫曾想驱散“苏维埃”，没有成功，第二个科尔尼洛夫又会竭力设法来驱散它的……◎第242页◎

这就是真话。这句朴实的真话虽然很辛辣，但对人民的启发却比说什么“我们的”、“伟大的”、“革命的”民主等等动听的谎话要有益得多。

银行国有化将会大大有助于保险事业的一并国有化，也就是把一切保险公司合并成一个，把它们的活动集中起来，受国家的监督。只要革命民主国家颁布一项有关法令，责令各保险公司的董事长和大股东各自认真负责地毫不迟延地实行这种合并，那么，通过保险公司职员代表大会就可以毫不费力地立刻实现这种合并。保险事业方面的几亿资金是资本家投入的，全部工作是由职员进行的。把这一事业统一起来，就可以减低保险金，使所有投保者能够获得许多便利，并大大减轻他们的负担，在原有人力和资金的条件下可以增加投保者的数目。除占据肥缺的一小撮人的因循守旧和自私自利以外，决没有任何其他东西阻碍这种改革，而这种改革又能提高国家的“防御能力”，节省国民劳动，为真正的而不是口头上的“调节经济生活”又开辟一些极为重要的途径。◎第243页◎

辛迪加国有化

资本主义与资本主义前的旧的国民经济体系不同，它使国民经济各部门之间形成了一种极密切的联系和相互依存的关系。顺便说一句，要是没有这一点，任何走向社会主义的步骤在技术上都是不能实现的。由银行统治生产的现代资本主义，又使国民经济各部门之间的这种相互依存关系发展到了最高峰。银行和各大工商业部门不可分割地长合在一起。一方面就是说，不采取步骤对工商◎第243页◎业辛迪加（糖业、煤业、铁业、石油业等等辛迪加）实行国家垄断，不把这些辛迪加收归国有，而只把银行收归国有是行不通的。另一方面就是说，要认真调节经济生活，就要把银行和辛迪加同时收归国有。

就举糖业辛迪加这个例子来说吧。这个辛迪加在沙皇制度下就已经建立起来，那时已把许多设备好的工厂合并为一个极大的资本主义联合组织，自然，这个联合组织充满了最反动的、官僚的气息，它保证资本家获得骇人听闻的高额利润，使职员和工人处于绝对无权的、卑贱的、受压制的、奴隶的地位。国家在那时就已经对生产实行监督和调节——有利于资本巨头和富人的监督和调节。

这里要做的事情，只是发布一些简单的法令，规定召开职员、工程师、经理、股东的代表大会，采用统一的报表，由工会实行监督等等，从而把反动官僚方式的调节变为革命民主方式的调节。这是最简单不过的事情，然而正是这件事情至今还没有做！！事实上在民主共和制度下，在制糖业方面仍旧用反动官僚方式进行调节，一切都是老样子，浪费国民劳动，因循守旧，停滞不前，让鲍勃凌斯基之流和捷列先科之流大发其财。应当号召发挥独立主动精神，向民主派而不是向官僚号召，向工人和职员而不是向“糖业大王”号召，要不是社会革命党人和孟什维克用“联合”这些糖业大王的计划来模糊人民的意识，这本来是能够而且一定会在几天之内一举做到的。然而正因为同富人实行联合，政府在调节经济生活方面“不起任何作用”也就完全不可避免了。（注：写到这里时，我在报纸上看到克伦斯基政府正在实行糖业垄断，实行的方式自然是反动官僚的方式，不召开职员和工人的代表大会，不明文公布，也不制裁资本家！！）◎第244页◎

再拿石油业来说吧。资本主义先前的发展已经使石油业在极大程度上“社会化”了。两三个石油大王——就是他们操纵着几百万以至几亿资金，靠剪息票为生，从那个在事实上、技术上、社会意义上都已经在全国范围内组织起来并且已经由数百数千个职员、工程师等经营着的“事业”中获取惊人的利润。石油工业国有化是可以立即实行的，而且是革命民主国家必须做的事情，在国家经受极大的危机，必须千方百计节省国民劳动和增加燃料生产的时候，尤其如此。当然，官僚式的监督在这里不会有丝毫结果，丝毫不会改变情况，因为“石油大王”无论对付捷列先科之流、克伦斯基之流、阿夫克森齐耶夫之流或斯柯别列夫之流，都像对付沙皇的大臣一样容易，对付的办法就是拖延、推托、许诺，以至直接和间接地收买资产阶级报刊（这就是所谓“舆论”，而这种“舆论”是为克伦斯基之流和阿夫克森齐耶夫之流所“重视的”），收买官吏（那些在原封未动的旧国家机构中被克伦斯基之流和阿夫克森齐耶夫之流留任原职的官吏）。

要想做些实实在在的事情，就必须从官僚制度转到民主制度，而且要用真正革命的手段来实行这种转变，就是说，要向石油大王和股东宣战，用法令规定，如果他们拖延石油业国有化，隐瞒收入或报表，暗中破坏生产，不采取增产措施，就要没收他们的财产并处以监禁。应当唤起工人和职员的主动性，立刻召集他们开会和举行代表大会，只要建立起全面的监督并增加了生产，就分出一部分利润给他们。如果能在1917年4月立刻就采取这种革命民主的步骤，那么作为世界上液体燃料储量最丰富国家之一的俄国，就能够在夏季利用水运在供给人民必需数量的燃料方面做出许许多多的事情。

无论是资产阶级的政府，或者是社会革命党人、孟什维克和立◎第245页◎宪民主党人的联合政府，都什么事也没有做，只是玩弄了一套官僚主义的改良把戏，连一个革命民主的步骤也不敢采取。仍然是那些石油大王，仍然是那种停滞，仍然是工人和职员对剥削者的憎恨，仍然是这一基础上的瓦解，仍然是对国民劳动的侵占，一切都和沙皇制度下一样，改变的只是“共和国”各办公厅发文和收文上的名称！

至于煤炭工业，它在技术上和文化上同样“具备”了实现国有化的“条件”；掠夺人民的煤业大王在管理上也同样卑鄙无耻，工业家公然怠工、公然破坏和停止生产的桩桩事实有目共睹。甚至孟什维克部长的报纸《工人报》（注：《工人报》(《Рабочая　Газета》)是俄国孟什维克报纸（日报），1917年3月7日（20日）-11月30日（12月13日）在彼得格勒出版，8月30日（9月12日）起是孟什维克中央机关报。参加报纸工作的有帕·波·阿克雪里罗得、波·奥·波格丹诺夫、库·安·格沃兹杰夫、费·伊·唐恩、尔·马尔托夫、亚·尼·波特列索夫、伊·格·策列铁里、尼·谢·齐赫泽、涅·切列万宁等。该报采取护国主义立场，支持资产阶级临时政府，反对布尔什维克党，对十月革命和苏维埃政权抱敌对态度。——63、76、228、246。）也承认了这些事实。那又怎么样呢？除了举行几次工人代表和煤业辛迪加强盗的代表各占“半数”的旧的反动官僚式的会议，什么事情也没有做！！连一个革命民主的步骤也没有采取，丝毫也没有想到要建立唯一切实的来自下面的监督，即通过职员联合会，通过工人，用恐怖手段来对付那些危害国家、停止生产的煤炭工业家！怎么可以这样呢？要知道，我们“大家”都主张“联合”，不是同立宪民主党人“联合”，就是同工商界“联合”，而联合就意味着把政权留在资本家手里，让他们横行无忌，让他们阻碍事业，把一切都归罪于工人，使经济破坏加剧，从而准备新的科尔尼洛夫叛乱！◎第246页◎

取消商业秘密

如果不取消商业秘密，对生产和分配的监督，要么仍旧是空洞的诺言——立宪民主党人用它来愚弄社会革命党人和孟什维克，而社会革命党人和孟什维克又用它来愚弄劳动阶级；要么可能完◎第246页◎全用反动官僚的办法和措施来实现。尽管这一点对任何不抱成见的人来说十分明显，尽管《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）一直坚持取消商业秘密（注：参看《列宁全集》第2版第30卷第171—172、285、286—288、364—366、367—369、370—372页。——编者注）（为资本效劳的克伦斯基政府封闭《真理报》，很大程度上就是为了这件事），但无论是我们的共和政府或是“革命民主派的全权机关”，对真正监督的这一首要条件连想也没有想过。

这正是实行任何监督的关键。这一点正是那些掠夺人民并暗中破坏生产的资本家的最敏感之处。正因为这样，社会革命党人和孟什维克也就害怕触及这一点。

资本家通常提出的、小资产阶级不加思索一再重复的理由，就是资本主义经济绝对不容许取消商业秘密，因为生产资料的私有制，各企业对市场的依赖，使商业帐目和商业周转（当然银行周转也在内）必须保持“神圣不可侵犯”。

凡是这样或那样地重复这种理由或类似理由的人，都是自己甘愿受骗，又在欺骗人民，他们闭眼不看现代经济生活中两个众所周知的极其重大的基本事实。第一个事实就是大资本主义，这是银行、辛迪加、大工厂等等的经济特点。第二个事实就是战争。

现代大资本主义到处都在向垄断资本主义转变，正是它消除了商业秘密的任何合理性，使商业秘密成为虚伪的东西，成为只是掩盖大资本的金融诈骗行为和惊人利润的手段。大资本主义经济，就其技术本性来说，是社会化的经济，就是说，它为千百万人工作，它通过自己的各种业务把成百、成千、成万个家庭直接或间接地连在一起。这并不是小手工业者或一般农民的经济，他们根本不记商业帐，所以取消商业秘密同他们没有关系！◎第247页◎

在大经济中，它的业务反正有几百人以至更多的人知道。保护商业秘密的法律在这里并不是为生产或交换的需要服务的，而是为投机买卖和用极不正当的手段牟取暴利，以及真正的诈骗行为服务的。大家知道，在股份企业中这种诈骗行为特别流行，而且用伪造得足以欺骗公众的报表和资产负债表非常巧妙地掩盖起来。

如果说在那些生产本身还没有社会化、还是分散零星的小商品经济中，即在小农和小手工业者中，保持商业秘密是必不可免的，那么在大资本主义经济中保护这种秘密，便是保护真正一小撮人的特权和利润而损害全体人民。既然规定股份公司必须公布报表，那就是说，法律也已经肯定了这一点，不过这种监督（这在一切先进国家以及俄国都可以实行）正是反动官僚式的监督，这种监督不是擦亮人民的眼睛，而是不让人民知道股份公司业务的全部真相。

按革命民主方式行事，就应该立刻颁布另一种法律：取消商业秘密，要求大企业和富人有最完备的报表，让任何一个公民团体（在民主的意义上说已达到相当人数的团体，譬如1000或10000选民）有权审查任何一个大企业的一切文据。这样的办法只要有一项法令就完全可以很容易地实现；只有这个办法才能通过职员联合会，通过工人联合会，通过各政党来调动人民对监督的主动性；只有这个办法才能使监督成为认真的和民主的监督。

此外还要考虑到战争。现在绝大多数工商企业不是为“自由市场”服务，而是为国家、为战争服务。所以我已经在《真理报》上说过，用不可能实施社会主义这一理由来反驳我们的人是撒谎，是彻头彻尾的撒谎，因为这里所说的，不是要现在立刻直接实施社会主义，而是要揭露盗窃国库的行为（注：参看《列宁全集》第2版第30卷第286—288页。——编者注）。◎第248页◎

为“战争”服务的资本主义经济（即直接或间接地同军事订货有关的经济）在法律保护下一直在盗窃国库，立宪民主党人先生们和反对取消商业秘密的孟什维克和社会革命党人，无非是盗窃国库的帮手和庇护者。

为了战争俄国现在每天耗费5000万卢布。每天5000万，这个数目大部分是付给军火商的。在这5000万中每天至少有500万，也许有1000万以至更大的数目成了资本家和同他们有某种勾结的官吏们的“正当收入”。特别是那些为军事订货提供贷款的大公司和大银行，在这里赚取了闻所未闻的利润，它们大发横财就是靠盗窃国库，因为这种乘战争灾难的“机会”，乘几十万、几百万人死亡的“机会”来欺诈和掠夺人民的行为，决不能叫作别的。

关于这种从军事订货中获得的可耻的利润，关于银行隐匿的各种“保证书”，关于靠物价飞涨发财的是些什么人，这是“大家”都知道的，“社会上”也用嘲笑态度谈论着这些事，甚至那些通常避而不谈“不愉快的”事实、绕开“棘手”问题的资产阶级报刊，对这点也明确无误地多次提到。大家都知道，可是大家都不说，都忍气吞声，都听任政府冠冕堂皇地谈论“监督”和“调节”！！

革命民主主义者，如果他们真是革命者和民主主义者，那他们就应该立刻颁布法律：取消商业秘密，责成军火商和商人公布报表，未经当局允许不得擅自丢弃他们所经营的业务，用没收财产和枪毙（注：我有一次在布尔什维克报纸上指出过，只有在剥削者为了维护剥削而用死刑来对付劳动群众的时候，才能认为反对死刑的理由是正当的。（参看《列宁全集》第2版第32卷第90—93页。——编者注）不用死刑来对付剥削者（即地主和资本家），这是任何革命政府都未必能做到的。）来惩治那些隐瞒实情和欺骗人民的人，组织来自下面的、民主的检查和监督，即由人民自己，由职员联合会、工人联合会以及◎第249页◎消费者团体等等实行检查和监督。

我们的社会革命党人和孟什维克完全称得上是被吓倒的民主派，因为在这个问题上他们重复所有被吓倒的市侩的话，说什么采用“过严的”办法，资本家就会“逃走一空”，说没有资本家“我们”就不行，说也许英法百万富翁也会因此“见怪”，而他们本来是“支持”我们的，如此等等。使人觉得，布尔什维克所提出的是人类历史上从未有过、从未试行过的东西，是“乌托邦”。其实早在125年以前，在法国就有过真正的“革命民主派”，他们真正相信他们所进行的战争是正义的防御的战争，他们真正依靠同样有这种真诚信念的人民群众，——这些人能够建立起对富人的革命监督，并且获得了举世钦佩的结果。而在这125年中，资本主义发展了，建立起银行、辛迪加、铁路等等，这就使工人和农民对剥削者，对地主和资本家实行真正民主监督的措施要容易和简单百倍。

就实质来说，监督的全部问题归根到底在于谁监督谁，就是说哪一个阶级是监督阶级，哪一个阶级是被监督阶级。直到现在，在我们共和制的俄国，在所谓革命民主派的“全权机关”参与下，仍旧承认地主和资本家是监督者，仍旧让他们当监督者。结果，资本家激起人民公愤的掠夺行为就必然出现，资本家故意维持的经济破坏现象也就必不可免。应当不怕打破旧的，不怕大胆建设新的，坚决彻底地实行由工人和农民对地主和资本家的监督。而这正是我们的社会革命党人和孟什维克最害怕的事情。◎第250页◎


大难临头，出路何在？（之二）

（注：《大难临头，出路何在？》这篇著作在印成小册子以前，它的最后两章《消除经济破坏和战争问题》、　《革命民主派和革命无产阶级》曾发表于1917年10月1日（14日）《工人之路报》第25号。——232。）（1917年9月10—14日〔23—27日〕）

强迫参加联合组织

强迫辛迪加化，即强迫参加联合组织，例如强迫工业家参加联合组织，在德国已经这样做了。这里丝毫没有什么新的东西。由于社会革命党人和孟什维克的过错，共和制的俄国在这方面也是完全陷于停滞状态，这两个不那么可敬的政党还在和立宪民主党人，或者和布勃利科夫之流，或者和捷列先科及克伦斯基跳起卡德里尔舞（注：卡德里尔舞是一种有四人参加、分为两对的民间舞蹈，在欧洲颇为流行。——251。）供俄国“消遣”。

强迫辛迪加化，一方面是国家对资本主义发展的一种推动，而资本主义的发展普遍地使阶级斗争成为有组织的斗争，使联合组织的数量增加，名目繁多，作用增大。另一方面，强迫“联合化”又是任何一种稍微认真的监督办法和任何一种节省国民劳动的办法所必需的先决条件。

例如，德国的法律责成当地或全国的制革工厂主组成一个联合组织，由国家派代表参加这个联合组织的董事会，进行监督。这种法律丝毫没有直接（指法律本身）触动财产关系，没有剥夺任何一个产权人的一个戈比，也没有预先决定，这种监督是用反动官僚的方式、方针和精神来实施，还是用革命民主的方式、方针和精神来实施。

这种法律可以而且应当在我国立即颁布，哪怕一个星期的宝贵时间也不要失掉，让社会环境本身去规定实施法律的更具体的方式、速度以及监督法律实施的办法等等。为了颁布这样的法律，国家并不需要设立专门的机构、进行专门的考察以及事先的调查，◎第251页◎只要有决心同那些“不习惯”这种干预、不愿意丧失超额利润（按老规矩经营又不受监督而得来的）的资本家的某些私人利益断绝关系就行。

为了颁布这样的法律，并不需要任何机构，任何“统计”（切尔诺夫曾想用“统计”来代替农民的革命首创精神），因为这种法律应当由工厂主或工业家本身，由现有的社会力量来实施，并由现有的社会（即不是政府的，不是官僚的）力量加以监督，不过这种社会力量一定要来自所谓“下层等级”，即来自被压迫被剥削阶级，因为这些阶级的英勇精神、自我牺牲精神和集体纪律，在历史上总是比剥削者高出无数倍。

假定我国有真正革命民主的政府，它规定每个生产部门中凡是雇用工人两个以上的工厂主和工业家都必须立刻参加县和省的联合组织。首先要责成工厂主、经理、董事、大股东始终如一地执行法律（因为这些人都是现代工业真正的领袖、真正的主人）。如果他们规避立刻执行法律的工作，就把他们当作逃避兵役者加以惩办，并实行连环保，各人用自己的全部财产担保，大家对一人负责，一人对大家负责。其次，所有职员也有责任执行这个法律，他们也必须成立一个团体，所有工人和工会也有责任执行这个法律。“联合化”的目的就是要建立最完备、最严格和最详细的报表制度，而主要是把购买原料、销售产品、节省国民财力和人力方面的业务联合起来。分散的企业联合为一个辛迪加，就能大大节省，这是经济学告诉我们的，也是一切辛迪加、卡特尔、托拉斯的例子说明了的。应当再重复一遍，联合成一个辛迪加，这本身丝毫不改变财产关系，不剥夺任何一个产权人的一个戈比。这一点必须再三强调，因为资产阶级报刊一直在“吓唬”中小业主，说社会党人特别是布尔什维克想“剥夺”他们；这种说法显然是骗人的，因为社会党人就是在完◎第252页◎全的社会主义变革时也不想剥夺、不能剥夺并且不会剥夺小农。我们说的始终只是最紧迫最必要的办法，这些办法在西欧已经实现了，凡是稍微彻底一点的民主派都应当立刻在我国采取这些办法，以便同日益逼近的不可避免的灾难进行斗争。

如果要小的和极小的业主都参加各种联合组织，那无论在技术上或者文化上都会遇到严重的困难，因为他们的企业非常分散，技术简陋，业主本人又不识字或无知识。然而正是这些企业可以不包括在这项法律之内（我们在上面假设的例子中已经指出了），即使不把它们联合起来，更不用说联合得晚一些，不会造成什么严重的障碍，因为为数众多的小企业在生产总额中的比重和对整个国民经济的意义都是微不足道的，况且这些企业通常都是这样或那样地依赖大企业的。

有决定意义的只是大企业，这种企业在技术和文化方面已经具备了“联合化”所必需的手段和人力，所缺少的只是革命政权调动这些人力和手段所必需的严厉无情地对待剥削者的那种坚决果断的主动精神。

国家愈缺乏受过技术教育的人才和一般知识分子，就愈迫切需要尽可能迅速、尽可能坚决地下令实行强迫联合，而且要从大的和最大的企业开始，因为正是联合才能节省知识分子，才能充分使用和更合理地调配这些力量。既然沙皇政府统治下的穷乡僻壤的俄国农民，努力排除政府所造成的无数障碍，也能在1905年以后，在成立各种联合组织方面大大跨进一步，那么现在大工商业和中等工商业的联合自然就能够在几个月内实现，或者还要快些，只要真正革命民主的政府能强制执行，能依靠“下层”即民主派、职员、工人的支持和参加，使他们从中得利受益，并且号召他们起来实行监督。◎第253页◎

调节消费

战争迫使所有交战国和许多中立国都实行了调节消费的办法。面包配给证出世了，成了很普通的现象，接着又出现了其他各种配给证。俄国也不例外，也采用了面包配给证。

然而，正好用这个例子，我们也许可以把对付灾难的反动官僚办法同革命民主办法作一个最鲜明的对比，前一种办法力求局限于最微小的改革，而后一种办法要名副其实，首要任务就是强制地同过时的老一套决裂，尽可能加快事情的进展。

采用面包配给证，是目前资本主义国家调节消费的一个典型例子，它的任务，它所要做到的只有一点（至多也只能做到这一点）：把现有粮食分配得让大家够吃。规定最高消费量的远不是一切食品，而只是几种主要的“大众”食品。如此而已。别的就再也不管了。官僚式地统计现有存粮，按人口分配，规定定量，付诸实施，这样就算完事。奢侈品是不涉及的，因为这些东西“反正”很少，“反正”很贵，“人民大众”是买不起的。所以在无一例外的所有交战国中，甚至在德国这样一个无可争辩地可以说是最准确、最精密、最严格调节消费的模范国家里，我们都可以看到，富人一直不受任何消费“定量”的限制。这也是“大家”都知道的，而且“大家”谈起来都是加以嘲笑的。德国社会党的报刊（有时甚至是资产阶级的报刊），不管德国军营般森严的书报检查机关如何横暴，经常登载一些短评和消息，报道富人的“菜单”，披露富人在某某疗养地（凡是……有钱的，都可以托病到那里疗养）可以无限制得到白面包，富人吃◎第254页◎的是难以见到的珍馐佳肴，而不是大众食品。

反动的资本主义国家害怕损坏资本主义的基石，雇佣奴隶制的基石，富人经济统治的基石，害怕发挥工人以及所有劳动者的主动性，害怕“煽起”他们的要求；这样的国家除了面包配给证，其他什么也不需要。这样的国家在任何时候采取任何一个步骤，都不会忽略自己的反动目的：巩固资本主义，不使它受到损害，在“调节经济生活”方面，尤其在调节消费方面，仅仅采取一些使人民不致挨饿所绝对必需的办法，而决不打算真正调节消费，就是说，并不想监督富人，并不想把战时更多的负担加到那些在和平时期养尊处优、享有特权、饱食终日的富人身上。

用反动官僚办法解决战争向人民提出的任务，就只限于实行面包配给证，平均分配那些生活绝对必需的“大众”食品，一点也不放弃官僚主义和反动性，就是说，一点也不放弃自己的目的：不调动穷人、无产阶级、人民大众（“平民”）的主动性，不容许他们监督富人，更多地为富人留下享受奢侈品的漏洞。在所有国家中，重复一句，甚至在德国，更不消说俄国了，这样的漏洞是留得很多的，“老百姓”在挨饿，而富人却到疗养地去，除官方规定的很少一点定量外，还得到各种“补贴”，而且不许别人对自己监督。

在刚刚完成了反对沙皇制度、争取自由平等的革命的俄国，在按实际政治制度来说一下子就成了民主共和国的俄国，大家看到富人可以轻易躲过“面包配给证”的限制，这特别使人民感到刺眼，特别引起群众的不满、恼怒、痛恨和愤慨。他们这样做非常容易。他们“暗地里”用特别高的价格，尤其是“依靠交情”（这种交情只有富人才有），就能得到一切，而且数量很大。人民却在挨饿。调节消费受到最狭窄的官僚反动的框框的限制。政府方面丝毫没有想到，丝毫没有设法根据真正革命民主的原则来进行这种调节。◎第255页◎

“大家”都吃到排队买东西的苦头，可是……可是富人却派仆人去排队，甚至雇用专门的仆人来做这件事！这也叫作“民主制度”！

在国家经受空前的灾难的时候，为了战胜当前的灾难，革命民主政策应不限于实行面包配给制，还要加上以下的办法：第一，强迫全体居民加入消费合作社，因为不这样就无法充分贯彻对消费的监督；第二，对富人实行劳动义务制，要他们无报酬地在这些消费合作社中从事文书之类的劳动；第三，把一切消费品真正平均分配给居民，使战争的重负真正平均分担；第四，实行监督，要使富人的消费受到居民中贫苦阶级的监督。

在这方面建立真正的民主制度，在组织人民中最贫苦阶级实行监督方面表现真正的革命性，就能大大推动现有的每个知识分子努力工作，就能发挥全体人民真正的革命干劲。然而现在，共和制的革命民主主义的俄国的部长们，和他们在其他一切帝国主义国家中的同行一样，说些“为人民利益共同劳动”、“调动一切力量”这样的漂亮话，可是人民到底还是看到了、感受到了、觉察到了这些话的虚伪性。

结果是踏步不前，瓦解现象日趋严重而无法控制，灾难日益逼近，其原因在于：按照科尔尼洛夫方式，按照兴登堡方式，按照一般帝国主义方式来让工人服军事苦役吧，我国政府无法做到，因为革命的传统、记忆、痕迹、习惯和制度还活生生地存在于人民之中；真正认真地沿着革命民主的道路前进几步吧，我国政府又不愿意，因为它完全依赖资产阶级，同资产阶级搞“联合”，生怕触犯资产阶级事实上的特权，这样就把它浑身上下都束缚住了。◎第256页◎

政府破坏民主组织的工作

我们探讨了战胜灾难和饥荒的各种办法和方法。我们处处都看到了，以民主派为一方，以政府以及支持政府的社会革命党人和孟什维克的联盟为另一方，彼此有不可调和的矛盾。为了证明这些矛盾不仅我们说存在，而且在实际上存在，为了证明这些矛盾的不可调和性已为具有全民意义的冲突所实际证实，只要提一下我国革命半年来的历史中两个特别典型的“总结”和教训就够了。

帕尔钦斯基“当权”的历史是一个教训。彼舍霍诺夫“当权”和垮台的历史又是一个教训。

上述各种战胜灾难和饥荒的办法，实质上就是要从各方面鼓励（直到强迫）居民，首先是民主派即大多数居民“联合化”，也就是说首先鼓励被压迫阶级，鼓励工人和农民，特别是贫苦农民“联合化”。为了克服战争所带来的空前的困难、重担和灾难，居民自己已经自发地走上了这条道路。

沙皇政府曾千方百计地阻挠居民自动地和自由地“联合化”。但在沙皇君主制崩溃后，民主组织便在俄国各地产生并迅速发展起来。自发的民主组织，即各种供给委员会、粮食委员会、燃料会议以及诸如此类的组织，进行了克服灾难的工作。

在我国革命半年来的全部历史中，在这个问题上最值得注意的，就是自称为共和的革命的政府，即孟什维克和社会革命党人以“革命民主派全权机关”的名义支持的政府，竟反对民主组织，并且搞垮了这些组织！！

帕尔钦斯基由于进行这个斗争，臭名传遍了俄国。他藏在政府◎第257页◎背后进行活动，而不在大庭广众公开出面（所有立宪民主党人也喜欢以这种方式活动，乐意推出策列铁里来“对付人民”，自己却在暗中包办一切重要事情）。帕尔钦斯基阻挠和破坏了自发民主组织的一切重大措施，因为任何一项重大措施都不能不“损害”基特·基特奇之流的无限利润和专横气焰。而帕尔钦斯基正是基特·基特奇之流的忠实卫士和奴仆。事情弄到这种地步，——这是报上公布过的事实——帕尔钦斯基竟公然撤销自发民主组织的指令！！

帕尔钦斯基“当权”的全部历史（他“当权了”好几个月，而且正是在策列铁里、斯柯别列夫、切尔诺夫当“部长”的时候），完全是一部讨好资本家、为了资本家的卑鄙私利而践踏民意、破坏民主派决定的见不得人的丑史。自然，报纸上能够发表的只是帕尔钦斯基“功绩”的极小一部分，要把他阻挠克服饥荒的罪行彻底查清，只有无产阶级的真正民主的政府才能做到，无产阶级一旦取得政权，就会把帕尔钦斯基及其同类人物的案件毫不隐匿地提交人民审判。

也许有人会反驳说，帕尔钦斯基只是一种例外，他不是已经被赶走了吗……　可是问题正在于：帕尔钦斯基不是例外，而是通例；赶走了帕尔钦斯基，情况丝毫也没有改善；代替他的只是一些名字不同的帕尔钦斯基罢了；资本家的全部“影响”，为讨好资本家而破坏克服饥荒的全部政策，仍丝毫没有触动。因为克伦斯基之流不过是维护资本家利益的屏风而已。

对这一点的最明显的证明，就是粮食部长彼舍霍诺夫退出内阁。大家知道，彼舍霍诺夫是个最最温和的民粹派。可是他在组织粮食工作方面很想老老实实地做些事情，同民主组织取得联系，把它们作为依靠。彼舍霍诺夫的工作经历和退出内阁之所以更值得注意，是因为这个极温和的民粹派分子，这个“人民社会”党党员（注：人民社会党人是1906年从俄国社会革命党右翼分裂出来的小资产阶级政党人民社会党的成员。人民社会党的领导人有尼·费·安年斯基、韦·亚·米雅柯金、阿·瓦·彼舍霍诺夫、弗·格·博哥拉兹、谢·雅·叶尔帕季耶夫斯基、瓦·伊·谢美夫斯基等。该党在俄国1905-1907年革命趋于低潮时，赞同立宪民主党的路线。六三政变后，因没有群众基础，实际上处于瓦解状态。1917年二月革命后，该党开始恢复组织。同年6月，同劳动派合并为劳动人民社会党。这个党代表富农利益，积极支持资产阶级临时政府，十月革命后参加反革命阴谋活动和武装叛乱，1918年后不复存在。——15、258。），虽然决心同资产阶级作任何妥协，还是不得不退出内阁！原◎第258页◎因是克伦斯基政府为了讨好资本家、地主和富农而提高了粮食的固定价格！！

请看玛·斯米特在9月2日《自由生活报》（注：《自由生活报》(《Свободная　Жизнь》)即《新生活报》（见注76）。1917年9月2-8日（15-21日）《新生活报》被临时政府封闭期间，曾用这个名称继续出版。——259。）第1号上对这个“步骤”及其意义的描写吧：

“在政府决定提高固定价格的前几天，全国粮食委员会里曾出现了这样一个场面：右派代表罗洛维奇这个顽固维护私人商业利益、激烈反对粮食垄断和国家干预经济生活的人，洋洋得意地当众宣布，据他所知，粮食的固定价格很快就要提高了。

而工兵代表苏维埃的代表回答说，他丝毫也不知道有这样的事，只要革命还在俄国进行，决不会有这种事，不同民主派的全权机关经济委员会和全国粮食委员会商量，政府无论如何是不会做出这种事情的。农民代表苏维埃的代表也同意这个声明。

但是，可惜！事实对这个反声明作了非常严酷的修正：言中的不是民主派的代表，而是有产者的代表。关于准备侵犯民主派权利这件事，他消息很灵通，而民主派的代表连发生这种事情的可能性也愤慨地加以否认。”

总之，无论工人代表或农民代表，都以绝大多数人民的名义明确地申述了自己的意见，而克伦斯基政府为了资本家的利益却反其道而行之！

罗洛维奇这个资本家的代表对于民主派不知道的那些事情，消息是非常灵通的，这正像我们常常看到而且现在还能看到的情形一样：资产阶级报纸《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。——229、259、282、373、814。）和《交易所小报》（注：《交易所小报》(《Биржёвка》)是俄国资产阶级温和自由派报纸《交易所新闻》的别称。该报于1880年在彼得堡创刊，起初每周出两次，后来出四次，从1885年起改为日刊，1902年11月起每天出两次。这个报纸的特点是看风使舵，趋炎附势，没有原则。1905年该报成为立宪民主党人的报纸，曾改用《自由人民报》和《人民自由报》的名称。从1906年起，它表面上是无党派的报纸，实际上继续代表资产阶级利益。1917年二月革命后，它恶毒攻击布尔什维克党和列宁。1917年10月底因进行反苏维埃宣传被查封。——259。）对于克伦斯基政府中所发生的事情，消息是非常灵通的。

这种消息灵通说明什么呢？显然说明资本家有自己的“门路”，并且在事实上掌握着政权。克伦斯基是一个傀儡，他们要怎样使用他，就怎样使用他，要什么时候使用他，就什么时候使用他。千百万工人和农民的利益成了一小撮富人利润的牺牲品。

我们的社会革命党人和孟什维克怎样回答这种令人愤慨的嘲◎第259页◎弄人民的行为呢？也许他们已经发表了告工人和农民书，宣告干这种事情的克伦斯基及其同僚只配进监狱吧？

根本没有这回事！社会革命党人和孟什维克仅仅以他们所把持的“经济部”的名义通过了一项我们已经提到的虚声恫吓的决议！他们在这个决议中声称，克伦斯基政府提高粮食价格是一种“有害的办法，使粮食工作以及全国经济生活遭受莫大的打击”，说实施这些有害的办法是公然“违反”法律的！！

这就是妥协政策的结果，这就是向克伦斯基讨好并想对他“宽恕”的政策的结果！

政府讨好地主和资本家这些富人，采取这种对整个监督工作、粮食工作和整顿摇摇欲坠的财政的工作有害的办法，就是违反法律，而社会革命党人和孟什维克却继续谈论同工商界达成协议，继续同捷列先科磋商，继续宽恕克伦斯基，只是通过了一纸决议表示抗议，但就是这个决议也被政府若无其事地束之高阁了！！

这里特别清楚地揭示了一个真理：社会革命党人和孟什维克背叛了人民和革命，而布尔什维克才是群众（甚至包括社会革命党和孟什维克的群众）的真正领袖。

这是因为，只有布尔什维克党所领导的无产阶级夺得政权，才能肃清克伦斯基之流所造成的混乱现象，才能恢复被克伦斯基及其政府所破坏的粮食、供给等等的民主组织的工作。

从上述事例中可以极其明显地看出，布尔什维克代表全体人民的利益，即做好粮食和供给工作、满足工人和农民的迫切需要这样的利益，这同社会革命党人和孟什维克动摇的、不坚决的、真正叛卖性的政策正好相反，他们的政策竟使国家干出了提高粮价这种可耻的事情！◎第260页◎

财政破产和挽救的办法

提高粮食固定价格问题还有另外一个方面。价格的提高意味着更多地滥发纸币，物价更加高涨，财政紊乱加剧，财政破产逼近。大家都认为，滥发纸币是一种最坏的强制性借款，它使工人这一部分最贫困的居民境况尤其恶化，它是财政混乱的主要祸害。

而社会革命党人和孟什维克所支持的克伦斯基政府恰恰采用了这种办法！

要认真克服财政紊乱和必不可免的财政破产，除用革命手段同资本的利益决裂，组织真正民主的、“来自下面的”监督，即工人和贫苦农民对资本家的监督之外，也就是除前面我们所说的办法之外，没有别的办法。

滥发纸币就是鼓励投机，让资本家靠投机大发横财，并且给亟需扩大的生产造成莫大困难，因为材料、机器等等的价格日益昂贵，不停地飞涨。富人把投机得来的财富隐瞒起来，那该怎么办呢？

可以对数额很大和极大的收入征收税率很高的累进所得税。继其他帝国主义政府之后，我国政府也实行了这个办法。但是这个办法多半是落空的，是一纸空文，因为第一，货币贬值愈来愈快，第二，收入来源愈是靠投机，商业秘密保守得愈严，隐瞒收入也就愈厉害。

要使税收实际可靠，不致落空，就必须实行实际的而不是停留在纸上的监督。如果监督仍然是官僚式的，那就不可能对资本家实行监督，因为官僚本身同资产阶级有千丝万缕的联系。所以在西欧各帝国主义国家里，不管是君主国也好，共和国也好，整顿财政完◎第261页◎全靠实行“劳动义务制”，而实行的办法就是让工人服军事苦役或者说沦为军事奴隶。

反动官僚式的监督是帝国主义国家（法国和美国这两个民主共和国也不例外）把战争重担转嫁给无产阶级和劳动群众的唯一手段。

我国政府政策的基本矛盾就在于：为了不同资产阶级闹翻，不破坏同它的“联合”，就不得不实行反动官僚式的监督，同时为了不断欺骗人民，又把这种监督叫作“革命民主的”监督，这样就激起了刚把沙皇制度推翻的群众的愤怒和痛恨。

其实，只有采取革命民主的办法，把工农被压迫阶级，把群众联合在各种团体中，才能对富人实行真正的监督，才能最有效地与隐瞒收入的行为作斗争。

现在正在大力鼓励用支票流通的办法来防止滥发纸币。这种办法对穷人没有意义，因为穷人反正是过一天算一天，一星期就完成一次“经济周转”，把挣来的很少几个钱又还给资本家。对于富人，支票流通则有巨大的意义，特别是在实行银行国有化和取消商业秘密之后，支票流通就能够使国家真正监督资本家的收入，真正抽他们的税，真正使财政体系“民主化”（同时加以整顿）。

但是这里的障碍正是那种害怕侵犯资产阶级特权、害怕破坏同它的“联合”的心理。因为不采取真正革命的办法，不使用极严厉的强制手段，资本家就不会服从任何监督，不会公开自己的收支情况，不会向民主国家“申报”储藏的纸币。

联合在各种团体中的工人和农民，只要把银行收归国有，实行一切富人都必须依法执行的支票流通的办法，取消商业秘密，规定没收隐瞒收入者的财产，等等，就能非常容易地使监督成为真正的和普遍的监督，正是这种对富人的监督，能使国库发行的纸币从那◎第262页◎些拥有和隐藏纸币的人手中回交国库。

为此就必须有革命无产阶级所领导的民主派的革命专政，就是说，为此民主派就必须成为真正革命的民主派。这就是问题的全部关键。这正是我们的社会革命党人和孟什维克不愿意做的事，他们打着“革命民主”的旗帜来欺骗人民，实际上支持资产阶级的反动官僚政策，而资产阶级总是遵循下列原则：我们死后哪怕洪水滔天(“après nous le déluge”)（注：“我们死后哪怕洪水滔天”这句话据说出自法国国王路易十五。路易十五在位时横征暴敛，榨取全国钱财来维持宫廷奢侈生活，根本不顾人民死活，曾说他这一辈子已经足够，死后管它洪水滔天。——263。）！

我们平常甚至没有察觉到，所谓资产阶级所有制“神圣不可侵犯”这种反民主的习惯和成见是如何深刻地侵蚀了我们的心灵。某个工程师或银行家公布工人的收支情况，公布关于工人工资及其劳动生产率的材料，被认为是非常合理合法的事情。谁也不认为这是侵犯工人的“私生活”，是工程师在“侦探或告密”。资产阶级社会把雇佣工人的劳动和工资看作自己的公开帐簿，任何一个资产者都有权随时查看，随时揭露工人如何“奢侈”、如何“懒惰”等等。

可是，如果反过来进行监督呢？如果职员、办事员和仆役的团体应民主国家的邀请来检查资本家的收支情况，公布这方面的材料，协助政府与隐瞒收入的行为作斗争，那又会怎样呢？

那资产阶级就会大嚷大叫地反对“侦探”，反对“告密”了！“老爷”监督仆役，资本家监督工人，被认为是理所当然的；人们认为被剥削劳动者的私生活并不是不可侵犯的，资产阶级有权要求每个“雇佣奴隶”报帐，有权随时公布他的收支情况。而被压迫者要监督压迫者，要查清他的收支情况，要揭露他的奢侈生活——哪怕在战争期间，在这种奢侈生活已经直接引起了前线军队的饥饿和死亡的时候——啊，那可不行，资产阶级是不容许“侦探”和“告密”的！

问题归结起来还是在于：资产阶级的统治和真正革命的真正民主的制度是不可调和的。在20世纪的资本主义国家里，如果害◎第263页◎怕走向社会主义，那就决不可能成为一个革命民主主义者。◎第264页◎

害怕走向社会主义能不能前进？

以上所说的，很容易引起那些受社会革命党人和孟什维克的流行的机会主义思想侵蚀的读者的反驳，说这里描述的实质上多半不是民主的措施，而已经是社会主义的措施了！

这种在资产阶级、社会革命党人和孟什维克的报刊上常见的（用这样或那样的形式）流行的反驳，是对落后的资本主义的一种反动的司徒卢威式的辩护。他们说什么我国还没有成熟到可以实行社会主义的地步，“实施”社会主义还为时过早，我国革命是资产阶级革命，所以应该做资产阶级的奴仆（虽然法国伟大的资产阶级革命家在125年以前就对一切压迫者，即地主和资本家采取了恐怖手段，从而使革命成了伟大的革命！）。

那些替资产阶级效劳的可怜的马克思主义者（社会革命党人也转到他们那边去了）就是这样推论的，他们不懂得（从他们这种意见的理论根据来看）什么是帝国主义，什么是资本主义垄断组织，什么是国家，什么是革命民主制。因为，懂得这些东西的人决不会不承认，不走向社会主义就不能前进。

大家都在谈论帝国主义。但是帝国主义无非是垄断资本主义。

俄国的资本主义也成了垄断资本主义，这一点可以由“煤业公司”、“五金公司”、糖业辛迪加等等充分证明。而这个糖业辛迪加又使我们亲眼看到垄断资本主义怎样转变成国家垄断资本主义。

什么是国家呢？国家就是统治阶级的组织，例如在德国便是容克（注：容克是德语Junker一词的音译，即普鲁士的贵族地主阶级。容克从16世纪起就利用农奴劳动经营大庄园经济，并长期垄断普鲁士军政职位，掌握国家领导权。为适应资本主义关系的发展，普鲁士在19世纪前半期进行了一系列改革。这就为封建经济转变为资本主义经济创造了条件。在以大地产为基础的容克农场中越来越多地使用雇佣劳动和农业机器，但容克仍保留某些封建特权。——35、264、300、525。）和资本家的组织。所以德国的普列汉诺夫分子（谢德曼、伦施◎第264页◎等人）称之为“军事社会主义”的东西，实际上就是军事国家垄断资本主义，说得简明些，就是使工人服军事苦役，使资本家的利润得到军事保护。

如果试一试用革命民主国家，即用采取革命手段摧毁一切特权、不怕以革命手段实现最完备的民主制度的国家来代替容克资本家的国家，代替地主资本家的国家，那又会怎样呢？那你就会看到，真正革命民主国家中的国家垄断资本主义，必然会是走向社会主义的一个或一些步骤！

因为，如果资本主义大企业成了垄断组织，那就是说，它面向全体人民。如果它成了国家垄断组织，那就是说，由国家（在革命民主制的条件下，国家就是居民的、首先是工人和农民的武装组织）来指导整个企业。但是为谁的利益服务呢？

——或者是为地主和资本家的利益服务，那就不是革命民主国家，而是反动官僚国家，是帝国主义共和国；

——或者是为革命民主派的利益服务，那就是走向社会主义的步骤。

因为社会主义无非是从国家资本主义垄断再向前跨进一步。换句话说，社会主义无非是变得有利于全体人民的国家资本主义垄断，就这一点来说，国家资本主义垄断也就不再是资本主义垄断了。

在这里，中间道路是没有的。客观的发展进程是这样：不走向社会主义，就不能从垄断组织（战争使垄断组织的数目、作用和意义增大了十倍）向前进。

或者做一个真正的革命民主主义者，那就不能害怕走向社会主义的步骤。

或者害怕走向社会主义的步骤，像普列汉诺夫、唐恩、切尔诺◎第265页◎夫那样，借口我国革命是资产阶级革命，不能“实施”社会主义等等来非难这些步骤，那就必然会滚到克伦斯基、米留可夫和科尔尼洛夫那边去，即用反动官僚手段来压制工农群众的“革命民主的”要求。

中间道路是没有的。

我国革命的基本矛盾也就在这里。

在整个历史上，特别在战争期间，站在原地不动是不可能的。不是前进，就是后退。在用革命手段争得了共和制和民主制的20世纪的俄国，不走向社会主义，不采取走向社会主义的步骤（这些步骤为技术和文化的水平所制约和决定：在农民的耕作业中“实行”大机器经济固然不行，在糖业生产中要取消大机器经济也是不行的），就不能前进。

害怕前进，那就意味着后退，而克伦斯基之流先生们在米留可夫之流和普列汉诺夫之流的欣然赞赏下，在策列铁里之流和切尔诺夫之流的愚蠢帮助下，正是这样做的。

战争异常地加速了垄断资本主义向国家垄断资本主义的转变，从而使人类异常迅速地接近了社会主义，历史的辩证法就是如此。

帝国主义战争是社会主义革命的前夜。这不仅因为战争带来的灾难促成了无产阶级的起义（如果社会主义在经济上尚未成熟，任何起义也创造不出社会主义来），而且因为国家垄断资本主义是社会主义的最充分的物质准备，是社会主义的前阶，是历史阶梯上的一级，在这一级和叫作社会主义的那一级之间，没有任何中间级。

对于社会主义问题，我们的社会革命党人和孟什维克是抱着◎第266页◎学理主义的态度，即根据他们背得烂熟但理解得很差的教条来看待的。他们把社会主义说成是遥远的、情况不明的、渺茫的未来。

其实，社会主义现在已经在现代资本主义的一切窗口中出现，在这个最新资本主义的基础上前进一步的每项重大措施中，社会主义已经直接地、实际地显现出来了。

什么是普遍劳动义务制呢？

这就是在最新的垄断资本主义基础上前进了一步，是朝着按照某一总计划来调节整个经济生活的方向，朝着节省国民劳动、防止资本主义加以滥用的方向前进了一步。

在德国，实行普遍劳动义务制的是容克（地主）和资本家，所以它对工人来说必然成为军事苦役。

可是这一制度如果由革命民主国家来实行，那么请想一想，它会有怎样的意义呢？由工兵农代表苏维埃实行、调节、指导的普遍劳动义务制，虽然还不是社会主义，但是已经不是资本主义了。这是走向社会主义的一个巨大步骤，在保持充分民主的条件下，除非对群众施加空前未有的暴力，决不可能从这样的步骤退到资本主义去。◎第267页◎

消除经济破坏和战争问题

既然谈到战胜日益逼近的灾难的办法问题，我们就得说明一下另外一个极重要的问题，就是对内政策和对外政策的关系问题，换句话说，就是帝国主义的侵略战争和无产阶级的革命战争之间、罪恶的掠夺战争和正义的民主战争之间的相互关系问题。

上面已经指出，我们所描述的一切战胜灾难的办法，会大大加◎第267页◎强国家的防御能力，换句话说，会大大加强国家的军事实力，这是一方面。另一方面，如果不把侵略战争变为正义战争，不把资本家为了本身利益而进行的战争变为无产阶级为了全体被剥削劳动者的利益而进行的战争，那么这些办法就不能实施。

情况确实如此。实行银行和辛迪加的国有化，同时取消商业秘密和实行工人对资本家的监督，不仅可以大大节省国民劳动，可以节省人力和物力，而且会使居民中的劳动群众即大多数居民的生活状况得到改善。大家知道，在现代战争中，经济组织是有决定意义的。在俄国，粮食、煤、石油、铁都很充足，在这方面，我国的状况比欧洲任何一个交战国都好。如果在用上述办法消除经济破坏时，发挥群众在这方面的主动性，改善群众的生活状况，实行银行和辛迪加的国有化，俄国就能利用自己的革命和自己的民主制度把整个国家的经济组织水平大大提高。

假如社会革命党人和孟什维克不同那些阻挠一切监督办法、暗中破坏生产的资产阶级搞“联合”，而在4月间就使政权转归苏维埃，并且不把自己的力量用在玩弄“更换阁员的把戏”，用在争取同立宪民主党人一起分享部长、副部长等等官位，而是把力量用来领导工农实行他们对资本家的监督，领导工农进行反对资本家的战争，那么俄国现在就会成为一个进行彻底的经济改造的国家，成为一个土地归农民、银行国有化的国家，也就是说，在这些方面（而这是现代生活极其重要的经济基础）会超过所有其他的资本主义国家。

实现了银行国有化的国家，它的防御能力即军事实力超过银行留在私人手里的国家。土地由农民委员会掌握的农民国家，它的军事实力超过保留地主土地占有制的国家。

人们常常拿法国人在1792—1793年所表现的英勇爱国精神◎第268页◎和奋勇作战的奇迹作例证。但是，他们常常忘记了当时唯一可能造成这种奇迹的物质条件，即历史经济条件。用真正革命的手段摧毁过时的封建制度，使全国过渡到更高的生产方式，过渡到自由的农民土地占有制，并且是以真正革命民主主义者那种迅猛、果敢、坚韧和忘我的精神来实现这种过渡，——这就是那些用“神奇的”速度挽救了法国，把它的经济基础加以改造、加以革新的物质经济条件。

法国的例子告诉我们的唯一的一点就是：要使俄国成为具有防御能力的国家，要使俄国也出现群众英勇奋斗的“奇迹”，就必须用“雅各宾式的”无情手段（注：18世纪末法国资产阶级革命时期代表下层资产阶级的利益的雅各宾派（山岳派），是雅各宾俱乐部的成员，1793-1794年实行了雅各宾专政，颁布了一系列废除封建所有制、镇压反革命活动和击退外国武装干涉的法令。——269。）来扫除一切旧的东西，在经济上革新俄国，改造俄国。这在20世纪不是光靠推翻沙皇制度（法国在125年前就已经不限于此了）就能办到的。这甚至也不是光靠用革命手段消灭地主土地占有制（我们连这一点也没有做到，因为社会革命党人和孟什维克背叛了农民！），光靠把土地转归农民就能办到的。因为现在是在20世纪，只有对土地的统治，而没有对银行的统治是不能改造和革新人民的生活的。

18世纪末，法国在物质方面即生产方面的革新是同政治上和精神上的革新，同革命民主派和革命无产阶级的专政（当时民主派还没有同无产阶级分开，无产阶级几乎还同民主派融合在一起），同向一切反动势力宣布的无情战争联系着的。全体人民，特别是群众即各被压迫阶级，都充满了无限的革命热情；大家都认为当时的战争是正义的防御战争，而且事实上也是这样。革命的法国抵御了反动君主制欧洲的侵犯。不是在1792—1793年，而是过了很多年，在国内反动势力取得胜利以后，拿破仑的反革命专政才把法国进行的战争由防御战争变成了侵略战争。

俄国的情况怎样呢？我们继续在进行帝国主义战争，这个战争◎第269页◎是为了资本家的利益，是同其他帝国主义者结成联盟，遵照沙皇同英国等国的资本家签订的秘密条约进行的，这些条约允许俄国资本家掠夺别国，占领君士坦丁堡、利沃夫、亚美尼亚等等。

只要俄国还没有提出缔结公正的和约，还没有同帝国主义断绝关系，从俄国方面来说，战争仍然是非正义的、反动的侵略战争。战争的社会性质和它的真正意义并不是由敌军盘踞在什么地方决定的（社会革命党人和孟什维克就是这样想的，他们堕落到了无知农夫的庸俗水平）。决定战争社会性质的是战争所继续的是什么政治（“战争是政治的继续”），战争是由哪一个阶级进行的，是为了什么目的进行的。

引导群众去参加履行秘密条约的掠夺战争，还指望群众表现热情，这是不可能的。革命俄国的先进阶级即无产阶级日益清楚地认识到战争的罪恶性质，资产阶级不仅不能打消群众的这种信念，群众对战争的罪恶性质的认识反而日益提高了。俄国两个首都的无产阶级已经完全成为国际主义的无产阶级了！

这里怎么谈得上群众拥护战争的热情呢！

对内政策和对外政策是彼此紧密联系着的。没有人民在果敢地实现伟大的经济改造中所表现的大无畏的英勇精神，就不能使国家成为具有防御能力的国家。而不同帝国主义断绝关系，不向各国人民提出缔结民主的和约，不用这种办法把侵略的、掠夺的、罪恶的战争变为正义的、防御的、革命的战争，就不能激发群众的英勇精神。

只有在对内政策和对外政策上完全彻底地同资本家断绝关系，才能挽救我们的革命，挽救我们这个被帝国主义的铁钳钳制着的国家。◎第270页◎

革命民主派和革命无产阶级

目前俄国的民主派要想成为真正革命的民主派，就应当同无产阶级结成最紧密的联盟，一起前进，支持这个唯一彻底革命的阶级所进行的斗争。

分析了同规模空前的不可避免的灾难作斗争的办法问题之后所得出的结论就是这样。

战争造成了如此重大的危机，使人民的物质力量和精神力量达到如此紧张的地步，使整个现代社会组织受到如此严重的打击，因此人类必须作出抉择：要么是灭亡，要么是把自己的命运托付给最革命的阶级，以便最迅速最激进地过渡到更高的生产方式。

由于许多历史原因（俄国比其他国家落后得多，战争带给它的困难特别大，沙皇制度腐朽透顶，1905年的传统还充满活力），俄国比其他国家先爆发了革命。革命在几个月以内就使得俄国在政治制度方面赶上了先进国家。

但是这还不够。战争是铁面无情的，它严酷地尖锐地提出问题：要么是灭亡，要么是在经济方面也赶上并且超过先进国家。

这是可能的，因为在我们面前摆着许多先进国家的现成经验以及它们在技术和文化方面的现成成就。欧洲日益高涨的反战浪潮，全世界工人革命日益发展的气氛，给我们以精神上的支持。在帝国主义战争时期极为罕见的革命民主的自由正激励着我们，鞭策着我们。

要么是灭亡，要么是开足马力奋勇前进。历史就是这样提出问题的。◎第271页◎

在这样的时刻，无产阶级对农民的态度证明布尔什维克的老提法（只要形式上相应地作些改变）是正确的，即必须使农民摆脱资产阶级的影响。只有这样才能挽救革命。

而农民在整个小资产阶级群众中是人数最多的。

我们的社会革命党人和孟什维克担任了反动的角色：他们让农民继续受资产阶级的影响，引导农民去同资产阶级联合，而不是去同无产阶级联合。

革命的经验迅速地教育了群众。社会革命党人和孟什维克的反动政策正在破产：他们已在两个首都的苏维埃中遭到失败（注：指布尔什维克提出的政治决议案首次在两个首都的苏维埃中获得通过。1917年8月31日（9月13日），彼得格勒苏维埃全体会议以279票赞成、115票反对、50票弃权通过了布尔什维克党团提出的决议案。决议案坚决否定同资产阶级妥协的政策，号召将全部政权转交给苏维埃，并提出了在国内进行革命改造的纲领。几天后，9月5日（18日），莫斯科苏维埃也以355票的多数通过了类似的决议案。9月25日（10月8日），彼得格勒苏维埃执行委员会进行改选，苏维埃选出的主席团基本上由布尔什维克组成。列·达·托洛茨基当选为彼得格勒苏维埃主席，取代了孟什维克尼·谢·齐赫泽。同时，维·巴·诺根当选为莫斯科苏维埃主席，取代了孟什维克列·米·欣丘克。——272、275、331。）。在这两个小资产阶级民主派政党的内部都有“左的”反对派在成长。1917年9月10日在彼得格勒举行的社会革命党市代表会议上，趋向于同无产阶级联盟而拒绝同资产阶级联盟（联合）的左派社会革命党人占三分之二的多数。

社会革命党人和孟什维克在重复资产阶级所喜爱的对比方法，即拿资产阶级与民主派作对比。但是，这种对比实质上就像拿尺与斗作对比那样荒谬。

有民主派的资产阶级，也有资产阶级的民主派，只有对历史和政治经济学都十分无知的人才会否认这一点。

社会革命党人和孟什维克之所以要作这种不正确的对比，是为了掩盖一个无可争辩的事实，那就是在资产阶级和无产阶级之间还有一个小资产阶级。小资产阶级由于它的阶级的经济地位，必然会在资产阶级和无产阶级之间摇摆不定。

社会革命党人和孟什维克把小资产阶级拉去同资产阶级结成联盟。他们整个“联合”的实质、整个联合内阁的实质、克伦斯基这个典型的半立宪民主党人的全部政策的实质就在这里。在这半年的革命中，这个政策已遭到了彻底的破产。◎第272页◎

立宪民主党人幸灾乐祸，说革命遭到了破产，革命既没有消除战争，也没有消除经济破坏。

这话不对。遭到破产的是立宪民主党人以及社会革命党人和孟什维克，因为半年来是这个联盟在统治俄国，而且在这半年中使经济破坏加剧了，使战争局势变得更加混乱、更加困难了。

资产阶级同社会革命党人和孟什维克的联盟破产愈彻底，人民受到教育也就愈快。人民也就会更容易地找到正确的出路，那就是：贫苦农民即大多数农民同无产阶级结成联盟。

        1917年9月10—14日

1917年10月底由波涛出版社在彼得格勒印成单行本

选自《列宁全集》第2版第32卷第181—225页◎第273页◎


马克思主义和起义

*（注：《马克思主义和起义》是列宁给布尔什维克党中央委员会的信。1917年9月15日（28日），党中央委员会会议讨论了这封信，决定于最近期间召开会议来讨论策略问题。列·波·加米涅夫提出了下述决议案：“中央讨论了列宁的信，不接受信中提出的实际建议，号召所有组织只遵循中央的指示，并重申中央认为目前任何上街的行动都是完全不能容许的。中央同时要求列宁同志专门写一本小册子，详细分析他在信中提出的对目前形势的估计问题和党的政策问题。”决议案被会议否决。——274。）

给俄国社会民主工党（布）中央委员会的信

（1917年9月13—14日〔26—27日〕）

现时占统治地位的“社会主义”政党，散布一种机会主义的谎话，说什么准备起义以及像对待艺术那样对待起义就是“布朗基主义”（注：布朗基主义者是19世纪法国工人运动中由杰出的革命家路·奥·布朗基领导的一个派别。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，而主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。列宁指出，布朗基主义者期待不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制。

巴黎公社失败以后，1872年秋天，在伦敦的布朗基派公社流亡者发表了题为《国际和革命》的小册子，宣布拥护《共产党宣言》这个科学共产主义的纲领。对此，恩格斯曾不止一次地予以肯定（参看《马克思恩格斯选集》第2卷第587-595页）。——21、30、162、274、662。）。这是这些政党对马克思主义的最恶毒、也许是最流行的一种曲解。

机会主义的首领伯恩施坦由于诬蔑马克思主义为布朗基主义，早已弄得声名狼藉，现时的机会主义者又叫喊什么布朗基主义，其实他们一点也没有翻新和“丰富”伯恩施坦的贫乏“思想”。

马克思主义者像对待艺术那样对待起义，竟有人因此而诬蔑他们是布朗基主义！难道还有什么比这样曲解真理更令人气愤的吗？因为任何一个马克思主义者都不会否认，正是马克思把这个问题说得最肯定、最准确、最无可争辩，正是他把起义叫作艺术，他说，必须像对待艺术那样对待起义，必须赢得第一次胜利，并且趁敌人张皇失措的时候，不停地向敌人进攻，不断地取得胜利，如此等等。

起义要获得胜利，就不应当依靠密谋，也不是靠一个党，而是靠先进的阶级。此其一。起义应当依靠人民的革命高潮。此其二。◎第274页◎起义应当依靠革命发展进程中的转折点，即人民先进队伍中的积极性表现得最高，敌人队伍中以及软弱的、三心二意的、不坚定的革命朋友队伍中的动摇表现得最厉害的时机。此其三。在这三个条件下提出起义问题，正是马克思主义和布朗基主义不同的地方。

既然这些条件已经具备，那么不愿像对待艺术那样对待起义，就是背叛马克思主义，背叛革命。

为什么应当承认正是在目前这个时机我们党必须承认起义已经被客观事变进程提上日程，必须像对待艺术那样对待起义呢？要证明这一点，也许最好使用比较法，把7月3—4日的情形（注：这里说的是七月事变以后的形势。七月事变是俄国1917年二月革命后，继四月危机和六月危机而发生的又一次危机，是达到全国性危机的一个新的重要的阶段。

俄国资产阶级临时政府所组织的前线进攻以惨败告终，激怒了彼得格勒的工人和陆海军士兵。1917年7月3日（16日），由第一机枪团带头，自发的游行示威从维堡区开始，并有发展成为反对临时政府的武装行动的趋势。鉴于当时俄国革命危机尚未成熟，布尔什维克不赞成搞武装行动。7月3日（16日）下午4时，党中央决定劝阻群众。但是示威已经开始，制止已不可能。在这种情况下，7月3日（16日）夜晚，布尔什维克党中央又同彼得堡委员会和军事组织一起决定参加游行示威，以便把它引导到和平的有组织的方向上去。当时正在内沃拉村休息的列宁，闻讯后于7月4日（17日）晨赶回彼得格勒。7月4日（17日）这天参加游行示威的共50多万人。列宁在克舍辛斯卡娅公馆的阳台上向游行的水兵发表了演说，要求群众沉着、坚定和警惕。示威群众派代表要求苏维埃中央执行委员会夺取政权，遭到社会革命党、孟什维克首领的拒绝。军事当局派军队镇压和平的游行示威，示威群众在市内好几个地方同武装的反革命分子发生冲突，死56人，伤650人。在人民意志表达以后，布尔什维克党于5日发表了停止游行示威的号召书。莫斯科、下诺夫哥罗德等城市也发生了反政府的游行示威。临时政府在孟什维克和社会革命党所把持的中央执行委员会积极支持下，随即对革命人民进行镇压。7月5-6日（18-19日），《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月6日（19日），临时政府下令逮捕列宁。工人被解除武装。革命的彼得格勒卫戍部队被调出首都，派往前线。七月事变后，政权完全转入反革命的临时政府手中，苏维埃成了它的附属品，革命和平发展时期告终，武装起义的任务提上了日程。——86、103、275、293、435。）和9月间的情形作一对比。

在7月3—4日，可以这样提出问题，而并不违背常理：夺取政权可能更正确些，因为敌人反正会指控我们搞暴动，把我们当作暴动者来惩办。但是，决不能由此得出当时就该夺取政权的结论，因为当时还不具备起义获胜的客观条件。

(1)当时作为革命先锋队的阶级还没有跟我们走。

当时我们在两个首都的工人和士兵中间还没有获得多数。现在我们已经在两个首都的苏维埃中获得多数（注：指布尔什维克提出的政治决议案首次在两个首都的苏维埃中获得通过。1917年8月31日（9月13日），彼得格勒苏维埃全体会议以279票赞成、115票反对、50票弃权通过了布尔什维克党团提出的决议案。决议案坚决否定同资产阶级妥协的政策，号召将全部政权转交给苏维埃，并提出了在国内进行革命改造的纲领。几天后，9月5日（18日），莫斯科苏维埃也以355票的多数通过了类似的决议案。9月25日（10月8日），彼得格勒苏维埃执行委员会进行改选，苏维埃选出的主席团基本上由布尔什维克组成。列·达·托洛茨基当选为彼得格勒苏维埃主席，取代了孟什维克尼·谢·齐赫泽。同时，维·巴·诺根当选为莫斯科苏维埃主席，取代了孟什维克列·米·欣丘克。——272、275、331。）。这种多数只是经过了7月和8月的事变，经过了“惩办”布尔什维克（注：“七月事变”后，布尔什维克被加上了“力图占领城市”、“强奸”苏维埃意志、“侵犯苏维埃的权力”等等罪名。反革命势力炮制了所谓列宁和德国总参谋部有联系的案件，指控列宁是德国间谍。7月6日（19日），临时政府发出逮捕列宁的命令。与此同时，《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月22日（8月4日）的报纸登载消息说，将以叛国和组织武装暴动的罪名审讯列宁和其他几位布尔什维克。列宁从7月5日（18日）起被迫转入地下。——184、275。）和科尔尼洛夫叛乱（注：科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。 科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。）才形成的。

(2)当时还没有全民的革命高潮。而现在，在科尔尼洛夫叛乱之后，已经有了这种高潮。外省的情形和许多地方苏维埃掌握政权的事实都证明了这一点。

(3)当时在我们的敌人中间以及在三心二意的小资产阶级中间，还没有发生关系政治全局的严重动摇。而现在却发生了很厉害的动摇。我们的主要敌人，即协约国的也是全世界的帝国主义（因为“协约国”是全世界帝国主义的首脑），开始犹豫了：究竟是战到◎第275页◎最后胜利呢，还是实行单独媾和来反对俄国。我国的小资产阶级民主派在人民中显然失去多数之后，也极厉害地动摇起来，放弃了同立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）的联盟，即不再同他们联合执政了。

(4)所以说，在7月3—4日举行起义就会犯错误，因为当时我们无论在实力上或者在政治上都不能保持政权。尽管彼得格勒有时也在我们手中，我们在实力上还是不能保持政权，因为当时我们的工人和士兵还不会为占领彼得格勒去搏斗，去献身，他们还没有下这样的“狠心”，他们无论对克伦斯基之流或者对策列铁里和切尔诺夫之流都还没有这样切齿痛恨，当时我们的人还没有经受过社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）和孟什维克所参与的对布尔什维克的迫害，没有经受过这种锻炼。

在7月3—4日的时候，我们在政治上也不能保持政权，因为军队和外省在科尔尼洛夫叛乱之前有可能而且一定会向彼得格勒进攻。

现在的情况完全不同了。

现在阶级的大多数，即能够带动群众的革命先锋队、人民先锋队的大多数已经跟我们走了。

现在人民的大多数已经跟我们走了，因为切尔诺夫退出政府虽然远不是唯一的标志，但是是一个极为明显的标志，说明农民从社会革命党人所实行的联盟（以及从社会革命党人本身）是得不到土地的。而这正是革命能否具有全民性的关键所在。

现在我们的党所处的地位也对我们有利，当整个帝国主义以及整个孟什维克同社会革命党人的联盟都发生空前动摇的时候，我们的党却清楚地知道自己应走的道路。

现在我们已经有了胜利的保证，因为人民快要完全绝望了，而我们给全体人民指出了正确的出路，我们“在科尔尼洛夫事变的日◎第276页◎子里”向全体人民显示了我们的领导作用，后来我们又向联盟派提出妥协的建议，而且在他们始终动摇不定的情况下遭到了他们的拒绝。

如果现在以为我们的妥协的建议还没有遭到拒绝，以为民主会议（注：指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）还会接受这个建议，那就大错特错了。妥协是由一个政党向其他政党提出来的，不然就没有可能提出来。其他政党已经拒绝了这个建议。民主会议只不过是一个会议罢了。有一点不能忘记，民主会议里并没有大多数革命人民的代表，并没有满腔愤恨的贫苦农民的代表。它是少数人民的会议，决不能忘记这一明显的真理。我们如果把民主会议当作议会看待，那就犯了极大的错误，就成了十足的议会迷。因为，即使民主会议宣布自己为拥有最高权力的常设的革命议会，它还是丝毫不能解决问题，问题只能在民主会议外面，只能在彼得格勒和莫斯科的工人区内解决。

现在我们具备了起义胜利的一切客观前提。我们所处的地位非常有利，因为只有我们起义的胜利才能消除一切使人民受折磨的动摇，才能消除世界上这种最折磨人的东西，因为只有我们起义的胜利才能立即给农民以土地，因为只有我们起义的胜利才能粉碎用单独媾和来反对革命的鬼把戏，才能公开提议迅速缔结更全面、更公正的和约，有利于革命的和约，来粉碎这种鬼把戏。

最后，只有我们党在起义中获得胜利，才能拯救彼得格勒。这是因为，如果我们的媾和建议竟遭到拒绝，如果我们连停战都得不到，那时我们就会成为“护国派”，成为各主战政党的首领，成为最“主战的”政党，我们就要以真正革命的方式来进行战争。我们将夺取资本家所有的面包和所有的靴子。我们只留给他们一些面包皮，我们要叫他们穿草鞋，我们将把所有的面包和鞋子都送到前线去。◎第277页◎

那时，我们一定能捍卫住彼得格勒。

进行真正的革命战争的资源，无论是物质资源或者精神资源，俄国都还非常丰富。德国人至少会跟我们停战，这有百分之九十九的把握，而在目前赢得停战，就无异是战胜了全世界。

既然我们意识到绝对必须由彼得格勒和莫斯科工人举行起义来挽救革命，使俄国免遭两个联盟的帝国主义者“单独”瓜分，那么，我们首先应该使我们自己在民主会议上的政治策略适应于日益成熟的起义条件；其次，我们应该证明，我们不是只在口头上接受了马克思的必须像对待艺术那样对待起义的思想。

我们应该立刻在民主会议中巩固布尔什维克党团，不要追求数量，不要怕把动摇分子留在动摇分子的营垒中，他们留在那里要比混在坚决忠诚的战士的营垒里对革命事业更有利。

我们应该写一篇布尔什维克的简短的宣言，用最有力的词句着重指出：现在冗长的演说不合时宜，任何“演说”也不合时宜；必须立即行动起来挽救革命；绝对必须同资产阶级一刀两断，撤换现政府的全部阁员，同准备“单独”瓜分俄国的英法帝国主义者完全决裂；必须使全部政权立即转归革命无产阶级所领导的革命民主派。

我们的宣言应当以极其简短有力的措辞表述上述结论，并且同如下纲领性的要求结合起来：给各国人民以和平，给农民以土地，没收骇人听闻的利润，制裁资本家骇人听闻的破坏生产的行为。

这个宣言愈简短愈好，愈有力愈好。在宣言中还必须明确指出极其重要的两点：人民已经吃尽了动摇的苦头，受尽了社会革命党人和孟什维克的犹豫不决的折磨；我们必须同这两个政党彻底决◎第278页◎裂，因为它们背叛了革命。

另一点是：我们要立刻提议缔结没有兼并的和约，立刻同协约国帝国主义者以及其他一切帝国主义者断绝关系，这样做我们马上就可以赢得停战，或者使整个革命的无产阶级转到保卫国家方面来，使革命民主派在革命无产阶级领导下进行真正正义的、真正革命的战争。

我们宣读了这篇宣言，号召解决问题而不是说空话，号召行动起来而不是写决议案，我们就应当把整个党团都派到工厂和兵营里去，那里才是我们党团工作的地方，那里才是我们的生命线，那里才是挽救革命的力量的源泉，那里才是民主会议的原动力。

在那里，我们应该作慷慨激昂、充满热情的演讲来说明我们的纲领，并且这样提出问题：要么是民主会议全盘接受这个纲领，要么是举行起义。中间道路是没有的。等待是不行的。革命危在旦夕。

我们这样提出问题，并且把我们的整个党团都集中到工厂和兵营里去，那么我们就能正确估计开始起义的时机。

既然要像马克思主义者那样对待起义，也就是像对待艺术那样对待起义，那么我们就一分钟也不能浪费，应当立即组织起义队伍的司令部，配置力量，把可靠的部队调到最重要的据点去，包围亚历山大剧院，占领彼得罗巴甫洛夫卡（注：亚历山大剧院是1917年9月全俄民主会议会址。

彼得罗巴甫洛夫卡，即彼得保罗要塞，位于彼得格勒市中心，隔涅瓦河与冬宫相望，拥有一个大军火库，是彼得格勒的战略要地。沙皇时代是政治犯监狱。——279。），逮捕总参谋部和政府成员，派遣那些宁可战死也不让敌人向城市各中心地点推进的队伍去抵御士官生和野蛮师（注：“野蛮师”是沙皇俄国在第一次世界大战期间组建的高加索土著骑兵师的绰号。该师由北高加索的山地居民组成，辖6个冠以民族名称的骑兵团以及若干附属单位，军官中既有当地的资产阶级分子和封建主，也有俄罗斯人，主要是近卫军军官。二月革命后，该师由沙俄将军德·巴·巴格拉季昂任师长。拉·格·科尔尼洛夫将军于1917年8月举行反革命叛乱时，利用这个师广大士兵缺乏政治觉悟，把它作为反革命的支柱。布尔什维克派遣山地民族代表前往该师进行工作，挫败了科尔尼洛夫的这一阴谋。——279。）；我们应当动员武装的工人，号召他们进行最后的殊死的战斗，一开始就占领电报局和电话局，把我们的起义司令部设在中央电话局附近，使它能同所有的工厂、团队、武装斗争地点通话，如此等等。

当然，这都是大概而言的，无非是为了说明在目前这个时机◎第279页◎要继续忠于马克思主义，忠于革命，就必须像对待艺术那样对待起义。

                  尼·列宁

载于1921年《无产阶级革命》杂志第2期

选自《列宁全集》第2版第32卷第235—241页◎第280页◎


布尔什维克能保持国家政权吗？（之一）

（注：《布尔什维克能保持国家政权吗？》一文是在维堡写的，十月武装起义前夕出版过单行本。——281。）（1917年9月底—10月1日〔14日〕）

再版序言

从下面的文章中可以看出，这本小册子是1917年9月底开始写，10月1日写成的。

10月25日的革命，已经把这本小册子提出的问题从理论的领域转到了实践的领域。

现在不应当用言论，而应当用行动来回答这个问题。反对布尔什维克政权的理论根据，是不堪一驳的。这些论据已经被推翻了。

现在的任务，就是用先进阶级即无产阶级的实践来证明工农政府的生命力。一切觉悟的工人，一切活跃的正直的农民，全体被剥削劳动者，一定会竭尽全力在实践中解决这个极其重大的历史性的问题。

干起来吧，大家都干起来吧，世界社会主义革命的事业应当胜利而且一定会胜利。

                  尼·列宁

  1917年11月9日于彼得堡◎第281页◎

从《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。——229、259、282、373、814。）到《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。），从立宪民主党（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）科尔尼洛夫分子到半布尔什维克，总之，除布尔什维克以外，所有派别在哪一点上看法是一致的呢？

在以下这点上：布尔什维克永远不敢单独夺取全部国家政权，或者即使敢于夺取并且夺到了政权，也不能保持这个政权，连一个极短暂的时期也保持不住。

如果有人说，布尔什维克单独夺取全部国家政权的问题，是一个很不现实的政治问题，只有某些极愚蠢的自以为是的“狂热者”才会认为这个问题是现实的，那么我们只要把负有最重大责任、最有影响的各种“色彩”的政党和派别的言论一字不改地引来，就能驳倒这种论调。

但是首先我要就上面提到的第一个问题，即布尔什维克敢不敢单独夺取全部国家政权的问题谈几句。我在全俄苏维埃代表大会（注：这里选收了列宁在全俄工兵代表苏维埃第一次代表大会上的一篇讲话。

全俄工兵代表苏维埃第一次代表大会于1917年6月3-24日（6月16日-7月7日）在彼得格勒举行。出席大会的代表共1090名，代表305个工兵农代表联合苏维埃，53个区、州和省苏维埃，21个作战部队组织，8个后方军队组织和5个海军组织。绝大多数代表属于孟什维克-社会革命党人联盟和支持它的一些小集团，当时在苏维埃中占少数的布尔什维克只有105名代表。列入代表大会议程的有革命民主和政权问题、对战争的态度问题、立宪会议的筹备问题、民族问题、土地问题等12项。孟什维克和社会革命党人在会上号召加强军队纪律、在前线发动进攻、支持临时政府，并试图证明苏维埃不能掌握政权。在孟什维克伊·格·策列铁里讲到俄国没有一个政党准备单独掌握全部政权时，列宁代表布尔什维克党即席声明说：“有的！”接着在自己的讲话中进一步指出，布尔什维克党时刻准备掌握全部政权。布尔什维克充分利用大会讲台揭露临时政府的帝国主义政策以及孟什维克和社会革命党人的妥协策略，对每个主要问题都提出并坚持自己的决议案。在社会革命党人和孟什维克把持下通过的代表大会决议支持临时政府，赞成前线的进攻，反对政权转归苏维埃。代表大会选出了由320人组成的中央执行委员会，其中绝大多数是社会革命党人和孟什维克。在《大撤退》一文中列宁指出，这次代表大会非常清楚地表明社会革命党人和孟什维克的领袖们已经退出革命（见《列宁全集》第2版第30卷第278页）。——74、282、629。）上听策列铁里部长的一次发言时当即在席位上大声插话，对这个问题作了十分肯定的答复（注：1917年6月4日（17日），在全俄工兵代表苏维埃第一次代表大会的会议上，临时政府部长、孟什维克伊·格·策列铁里在发言中说：“现在俄国没有一个政党会说：你们把政权交给我们，你们走开吧，我们将取而代之。俄国没有这样的政党。”列宁当即在席位上代表布尔什维克党反驳说：“有的！”接着又在自己发言时讲到这个问题，宣布布尔什维克党随时都“准备掌握全部政权”（见本卷第77页）。——282。）。而且，不论在报刊上或者在口头上，我从来没有看到也没有听到布尔什维克发表过关于我们不应当单独夺取政权的声明。我仍然坚持这样的观点：任何政党，特别是先进阶级的政党，如果在可能取得政权的时候拒绝夺取政权，那它就没有权利存在下去，就不配称为政党，就任何意义上来说都是渺小的无用之辈。

现在，我们来引用立宪民主党人、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）和半布尔什◎第282页◎维克（我倒更愿意称他们为四分之一布尔什维克）在我们关心的这个问题上所发表的言论。

9月16日《言语报》的社论说：

“……亚历山大剧院的大厅里笼罩着意见分歧和思想混乱的气氛，社会党人的报刊也反映出同样的情况。只有布尔什维克的观点十分明确而且毫不隐讳。在民主会议上，这是少数人的观点。然而在苏维埃里，却是一种日益强大的思潮。尽管布尔什维克言词激昂，自吹自擂，摆出十分自信的姿态，但是他们除一小部分狂热者以外，其他的人都不过是嘴上勇敢。他们的本意并不想夺取‘全部政权’。他们这些地道的捣乱分子和破坏分子，骨子里却是一群胆小鬼，他们内心里深知自己腹中空洞无物，深知他们目前的成功不过是昙花一现。他们也像我们大家一样非常清楚：他们彻底胜利的第一天，也就是他们迅速垮台的第一天。他们按本性来讲是一些毫不负责的人，按方法和手段来讲是一群无政府主义者，他们只能算作政治思想中的一个流派，说得更确切些，是政治思想中的一种偏向。要永远摆脱和根除布尔什维主义，最好的办法就是把国家的命运托付给布尔什维克主义的领袖。要不是意识到这种试验是不能容许的，有招致毁灭的危险，真可以豁出去试一试这种有英雄气魄的办法。我们再说一遍，好在这些可悲的当代英雄自己也决不想真正夺取全部政权。在任何条件下，建设性的工作都是他们难以胜任的。因此，他们的十分明确和毫不隐讳的态度，只能表现于政治讲坛上和群众大会上的空谈。实际上，无论从哪一方面来看，他们的立场都是不值得注意的。但是，这种立场在某一方面也取得了某些实际结果：它把其他一切‘社会主义思想’派别联合起来反对自己……”

立宪民主党人就是这样议论的。现在请看俄国最大的、“居于统治地位的执政”党“社会革命党”的观点。这种观点表现在他们的正式机关报《人民事业报》829月21日的一篇同样未署名的即编辑部的社论中：

“……如果在立宪会议召开以前，资产阶级不愿意根据民主会议批准的纲领同民主派合作，那么，联合内阁就应当从民主会议的成员内部产生出来。这对拥护联合的人来说，是一种严重的牺牲，但是，宣传政权‘清一色路线’这◎第283页◎种主张的人也应当作这样的牺牲。不过，我们担心在这方面可能达不成协议。那就只有第三种即最后一种办法了：政权由民主会议中原则上拥护清一色政权的主张的那一半成员负责组织。

明确地说，就是将由布尔什维克负责组阁。布尔什维克极力把仇视联合的思想灌输给革命民主派，答应在消灭‘妥协’以后给他们各种好处，并且说妥协是我国一切灾难的根源。

如果布尔什维克了解自己鼓动的是什么，如果他们不欺骗群众，那么他们就有责任兑现到处随便开出的支票。

问题非常明显。

希望他们不要枉费心机用匆忙炮制的关于他们不能夺取政权的理论来掩饰自己。

民主派不会接受这样的理论。

同时，主张联合的人应当保证给他们以充分的支持。这就是摆在我们面前的三种办法，三条道路，其他的办法和道路是没有的！”（黑体是《人民事业报》原来用的）

社会革命党人就是这样议论的。最后，请看新生活派（注：新生活派是在《新生活报》周围形成的孟什维克国际主义者集团。——284、376、483、553、769、814。）“四分之一布尔什维克”的“立场”（如果脚踏两只船也可以称作立场的话）。下面这一段话摘自9月23日《新生活报》编辑部的社论：

“……如果再同柯诺瓦洛夫、基什金一起组织联合内阁，那就只能意味着民主派又一次投降，意味着撤销民主会议的关于根据8月14日的纲领建立责任政权的决议……

……孟什维克和社会革命党人清一色的内阁，就像联合内阁里负有责任的社会党人部长一样，很难感到自己的责任……　这样的政府不但不能把革命的‘活跃的力量’团结在自己的周围，并且也不能指望从革命的先锋队——无产阶级那里得到稍微积极的支持。

但是组织另一种清一色的内阁，即组织‘无产阶级和贫苦农民’的政府，这也不是更好的出路，而是更坏的出路，其实这不是出路，简直是死路。诚然，这样的口号谁也没有提出过，只有《工人之路报》在偶尔发表的不那么大胆的意见中提到过，后来才不断加以‘解释’。”（这些负责的政论家连9月21日《人民事业报》的社论也忘掉了，居然“大胆地”写出这样骇人听◎第284页◎闻的谎话……）

“现在，布尔什维克在形式上恢复了全部政权归苏维埃的口号。这个口号是在七月事变之后，以中央执行委员会为代表的苏维埃明确地走上积极反布尔什维主义政策的道路的时候取消的。现在不仅可以认为‘苏维埃路线’是经过校正的路线，并且有一切根据可以预料到，在准备召开的苏维埃代表大会中，布尔什维克将获得多数。在这种情况下，布尔什维克重新提出的‘全部政权归苏维埃’的口号，就是一条旨在建立无产阶级和‘贫苦农民’专政的‘策略路线’。其实，苏维埃也可以理解为农民代表苏维埃，因此，布尔什维克的口号，是要建立一个依靠俄国整个民主派绝大多数人的政权。但是这样一来，‘全部政权归苏维埃’的口号就失去独特的意义，因为它使苏维埃成为在组织成分上同民主会议所组织的‘预备议会’几乎相同的东西……”（《新生活报》的论断是最无耻的谎话，这等于说，冒牌和伪造的民主同民主是“几乎相同的东西”：预备议会是伪造的，它是以少数人，特别是以库斯柯娃、柏肯盖姆、柴可夫斯基之流的意志来冒充大多数人民的意志，这是第一点。第二，甚至阿夫克森齐耶夫和柴可夫斯基之流所伪造的农民苏维埃在民主会议上反对联合的也占很大的百分比，如果同工兵代表苏维埃合在一起，其结果也足以使联合彻底垮台。第三，“政权归苏维埃”意味着，农民苏维埃的政权主要会扩展到农村去，而在农村中贫苦农民可以稳占优势。）“……既然两者都是同样的东西，那么布尔什维克的口号就应当立刻取消。如果‘政权归苏维埃’的口号只是掩饰无产阶级专政的幌子，那么这样的政权正是意味着革命的破产和失败。

不仅脱离国内其他阶级、而且也脱离民主派真正活跃的力量的无产阶级，既不能在技术上掌握国家机构，使它在非常复杂的环◎第285页◎境中运转起来，也不能在政治上抵挡住各种敌对力量的总进攻（这种进攻不仅会消灭无产阶级专政，而且会连带消灭整个革命），这难道还需要证明吗？

目前唯一符合时局要求的政权，就是民主派内部真诚联合的政权。”

请读者原谅，我们摘引了这样多的话，但这是绝对必要的。因为必须确切地介绍一下敌视布尔什维克的各个党派的立场。必须确凿地证明一个极为重要的事实：所有这些党派都承认，布尔什维克单独夺取全部国家政权的问题，不仅是十分现实的问题，而且也是目前十分迫切的问题。

从立宪民主党人到新生活派，“大家”都确信布尔什维克不能保持政权，现在我们来分析一下他们所持的理由。

堂堂的《言语报》根本没有提出任何理由。它不过是用最下流、最恶毒的话把布尔什维克痛骂了一顿。顺便说一下，我们引用的话也表明，如果以为《言语报》在“挑动”布尔什维克去夺取政权，因此说什么，“同志们，要当心，敌人建议我们干的准不是好事！”要是这样想那就大错特错了。如果我们不实事求是地估计到一般的用意和具体的用意，就“相信”这是资产阶级在“挑动”我们去夺取政权，那我们就上了资产阶级的当，因为资产阶级无疑永远会恶毒地预言布尔什维克夺取政权会造成千万种灾难，永远会恶毒地叫嚣“要一下子‘永远’摆脱布尔什维克，最好是让布尔什维克夺取政权，然后把他们彻底打垮。”这种叫嚣也可以说是一种“挑动”，不过是出于相反用意的挑动。立宪民主党人和资产者决不是“建议”我们而且从来没有“建议”我们夺取政权。他们只不过想用政权面临的似乎是无法解决的任务来吓唬我们。◎第286页◎

不，我们不应当被吓坏了的资产者的叫嚣吓倒。我们应该牢牢地记住，我们从来没有给自己提出过“无法解决的”社会任务，至于马上采取走向社会主义的步骤，作为摆脱极端困难的状况的唯一出路，这些完全可以解决的任务只有无产阶级和贫苦农民的专政才能解决。如果俄国无产阶级现在夺到了政权，那么它就能保证获得胜利，获得比任何时候任何地方都更巩固的胜利。

我们要完全实事求是地讨论那些会使某一时机变得不利的具体情况，但是我们一分钟也不能让资产阶级疯狂的叫嚣吓倒，同时也不能忘记，布尔什维克夺取全部政权的问题确实成了十分迫切的问题。现在我们如果忘记了这一点，对我们的党有莫大的危险，比我们认为夺取政权“为时过早”要危险得多。在这方面，现在决不可能说什么“为时过早”，因为千百万件事都证明了这一点，也许只有一两件例外。

对《言语报》的恶毒的谩骂，我们可以而且应当背诵几句诗：

我们听到的赞许声

不是在娓娓动听的赞词里，

而是在粗野疯狂的叫嚣中！（注：引自尼·阿·涅克拉索夫的诗《温良的诗人是幸福的》（见《涅克拉索夫作品集》1950年俄文版第18页）。——287。）

资产阶级对我们这样切齿痛恨，这也最明显不过地说明了一个真理：我们正确地给人民指出了推翻资产阶级统治的道路和方法。

非常难得，这一次《人民事业报》没有赏我们一顿痛骂，但也没有提出任何理由。它只是指出“将由布尔什维克负责组阁”的前景，企图用这种间接的暗示的方式来吓唬我们。我可以十分肯定地说：社会革命党人在吓唬我们的时候，自己却着实被吓倒了，被吓坏了◎第287页◎的自由派的幽灵吓得魂不附体了。我可以同样肯定地说，在某些特别高级和特别腐朽的机关里，如中央执行委员会以及类似的“联络”（就是同立宪民主党人接触的，老实说，就是同立宪民主党人勾勾搭搭的）委员会（注：联络委员会是1917年3月8日（21日）由孟什维克和社会革命党人把持的彼得格勒工兵代表苏维埃执行委员会建立的，成员有马·伊·斯柯别列夫、尤·米·斯切克洛夫、尼·苏汉诺夫、В.Н.菲力波夫斯基和尼·谢·齐赫泽（后又增加维·米·切尔诺夫和伊·格·策列铁里）。联络委员会名义上是要“影响”和“监督”临时政府的活动，但实际上它的作用却是帮助临时政府利用苏维埃的威信来掩饰其反革命政策，并制止群众进行争取政权转归苏维埃的革命斗争。1917年4月中，联络委员会被取消，其职能由执行委员会常务委员会执行。——100、288。）里，社会革命党人也能吓倒个别的布尔什维克。因为第一，在中央执行委员会、“预备议会”（注：预备议会是根据全俄民主会议主席团1917年9月20日（10月3日）的决定，由参加会议各集团分别派出名额为其人数15％的代表组成的常设机关。参见注（指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）。——288、363。）等等这一切机关里，空气坏到极点，臭得令人作呕，长久地呼吸这种空气对任何人都是有害的；第二，着实的惊恐是有感染力的，着实被吓倒的庸人甚至能把个别革命者一时变成庸人。

尽管“按人之常情”来说，一个过去不幸同立宪民主党人一起当部长或者在立宪民主党人看来能当部长的社会革命党人着实被吓倒，是可以理解的，可是让别人把我们吓倒，那就是犯了政治错误，而且这种错误很容易弄到背叛无产阶级的地步。先生们，把你们的切实的理由摆出来！别以为我们会被你们的惊恐吓倒！

这一次，我们只在《新生活报》上找到一些切实的理由。《新生活报》这次所扮演的是资产阶级的辩护士。扮演这种角色对它来说，要比扮演使这位通体漂亮的太太（注：通体漂亮的太太是俄国作家尼·瓦·果戈理的小说《死魂灵》中一个以制造流言、搬弄是非为能事的女人，见于该书第1部第9章。——288。）显然感到“怪难为情”的布尔什维克的辩护士的角色更合适些。

这位辩护士提出了六条理由：

(1)无产阶级“脱离国内其他阶级”；

(2)无产阶级“脱离民主派真正活跃的力量”；

(3)无产阶级“不能在技术上掌握国家机构”；

(4)无产阶级“不能使”这个机构“运转起来”；

(5)“环境非常复杂”；

(6)无产阶级“不能抵挡住各种敌对力量的总进攻（这种进攻不仅会消灭无产阶级专政，而且会连带消灭整个革命）”。◎第288页◎

《新生活报》提出第一条理由，实在笨得令人可笑，因为我们知道，在资本主义社会和半资本主义社会里只有三个阶级：资产阶级、小资产阶级（农民是这一阶级的主要代表）和无产阶级。在谈到无产阶级反对资产阶级的斗争和反对资产阶级的革命时，说无产阶级脱离其他阶级，这是什么意思呢？

《新生活报》大概是想说，无产阶级脱离了农民，因为实际上这里所说的决不会是地主。但是又不能明确地说无产阶级现在脱离了农民，因为这种说法显而易见是十分荒谬的。

很难设想一个资本主义国家的无产阶级能够像现在俄国的无产阶级这样很少脱离小资产阶级，请注意，这是指在反对资产阶级的革命中。在客观的不容争辩的材料中，我们有一些最近的材料，它们说明了策列铁里“布里根杜马”（注：布里根杜马是俄国沙皇政府计划在1906年1月中旬前召开的谘议性国家杜马。召开国家杜马的法令和国家杜马选举条例由以内务大臣亚·格·布里根任主席的特别委员会拟定，于1905年8月6日（19日）和沙皇有关设立国家杜马的诏书一起公布。按照以上法令和条例，只有地主、资本家和农民户主有选举权，多数居民，包括工人、贫苦农民、雇农、民主主义知识分子、许多被压迫民族、妇女、军人、学生等被剥夺了选举权。杜马只能作为沙皇属下的谘议性机构讨论某些问题，无权通过任何法律。布尔什维克号召工人和农民积极抵制布里根杜马。1905年十月全俄政治罢工迫使沙皇颁布10月17日宣言，保证召开立法杜马。布里根杜马没有召开就被革命风暴扫除了。——289。），也就是声名狼藉的“民主”会议（注：指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）的“各选民团”赞成和反对同资产阶级联合的表决情况。试以苏维埃的选民团作例子，情况如下：

                              赞成联合的　　　　　反对联合的

工兵代表苏维埃……………………　83　　　　　　　　　192

农民代表苏维埃……………………　102　　　　　　　　　70

        ───────────────────────────

          总　计……………………185　　　　　　　　　262

可见，多数人总的说来拥护无产阶级的口号：反对同资产阶级联合。同时在上面我们已经看到，就是立宪民主党人也不得不承认布尔什维克在苏维埃中的影响在增长。要知道，我们这里所说的是民主会议，是由苏维埃的昨天的领袖，即在中央机关中拥有可靠的多数的社会革命党人和孟什维克召集的会议！显然，布尔什维克在苏维埃中的实际的优势，在这里是被缩小了。

无论在同资产阶级联合的问题上，或者在立刻把地主的土地◎第289页◎交给农民委员会的问题上，布尔什维克目前都已经得到了工兵农代表苏维埃里的多数的拥护，得到了多数人民的拥护，得到了多数小资产阶级的拥护。9月24日的《工人之路报》（注：《工人之路报》(《Рабочий　Путь》)是俄国布尔什维克党的中央机关报（日报），1917年9月3日-10月26日（9月16日-11月8日）在彼得格勒出版，以代替被临时政府查封的《真理报》。该报共出了46号。从10月27日（11月9日）起，《真理报》用本名继续出版。——290、334。）第19号转载了社会革命党人的机关报《劳动旗帜报》（注：《劳动旗帜报》(《Знамя　Труда》)是俄国社会革命党的政治和文学报纸（日报），1917年8月23日（9月5日）起在彼得格勒出版。担任该报编辑的有В.В.伊万诺夫-拉祖姆尼克、波·达·卡姆柯夫和玛·亚·斯皮里多诺娃等。该报起初是社会革命党彼得格勒委员会机关报，1917年11月1日（14日）第59号起成为社会革命党彼得格勒委员会和全俄苏维埃第二次代表大会中央执行委员会左派社会革命党党团机关报，1917年12月28日（1918年1月10日）第105号起成为左派社会革命党中央机关报。1918年3月15日迁往莫斯科。1918年7月左派社会革命党人发动叛乱后被查封。——290、533。）第25号上发表的关于9月18日在彼得格勒召开的地方农民代表苏维埃会议的消息。在这个会议上，主张无限制联合的有4个农民苏维埃执行委员会（科斯特罗马省、莫斯科省、萨马拉省和塔夫利达省）；主张没有立宪民主党人参加的联合的有3个省（弗拉基米尔省、梁赞省和黑海省）和2个集团军执行委员会；而反对联合的有23个省和4个集团军的执行委员会。

可见，大多数农民是反对联合的！

这就是你们所说的“无产阶级脱离国内其他阶级”。

此外还应当指出，主张联合的是3个边区省（萨马拉省、塔夫利达省、黑海省）和4个工业省（弗拉基米尔省、梁赞省、科斯特罗马省和莫斯科省）。在这3个边区省份中，使用雇佣工人的富裕农民和大地主比其他各省多得多，在4个工业省份中，农民资产阶级的势力也比俄国大多数省份强。把有关这个问题的更详细的材料收集起来，看看有没有关于农民最“富裕的”那些省份里的贫苦农民的资料，那倒是很有意思的。

其次，值得注意的是“民族集团”中反对联合的人占了很大的优势：40票对15票。波拿巴主义者克伦斯基之流对俄国没有充分权利的民族采取兼并政策，横施暴力的政策，已经自食其果了。被压迫民族的广大居民群众，即他们中间的小资产阶级群众，对俄国无产阶级的信任超过了对资产阶级的信任，因为历史已经把被压迫民族反对压迫民族、争取解放的斗争提到日程上来了。资产阶级卑鄙地背叛了被压迫民族争取自由的事业，无产阶级则忠于这一◎第290页◎事业。

民族问题和土地问题，是目前俄国小资产阶级群众切望解决的根本问题。这是不容争辩的。在这两个问题上，无产阶级一点也“没有脱离”其他阶级。它得到了大多数人民的拥护。在这两个问题上，只有无产阶级才能执行坚决的、真正“革命民主的”政策，从而不仅能保证无产阶级政权一下子得到大多数居民的支持，而且能使群众的革命热情真正爆发出来，因为群众将从政府那里第一次看到，不是沙皇制度下那种地主对农民、大俄罗斯人对乌克兰人的残酷压迫，不是共和制度下那种在花言巧语掩盖下继续实行类似政策的意图，也不是挑剔、凌辱、诬蔑、拖拉、阻难和搪塞（也就是克伦斯基赐给农民和各个被压迫民族的一切），而是见诸行动的热烈同情，是反对地主的紧急的革命措施，是立刻恢复芬兰、乌克兰、白俄罗斯和穆斯林等等的充分自由。

社会革命党人和孟什维克先生们对这一点非常清楚，因此拉拢合作社派（注：合作社派指合作社工作者。在俄国，合作社运动始于19世纪60年代。到1917年1月，俄国有各种类型的合作社63000个，社员2400万人。1917年二月革命后，合作社派的领袖们支持资产阶级临时政府。1917年3月25-28日（4月7-10日）在莫斯科举行的全俄合作社代表大会表示赞同临时政府的政策。1917年9月，资产阶级合作社派参加了全俄民主会议的工作。十月革命后，合作社派的领袖们敌视苏维埃政权，拒绝同苏维埃政权合作，遭到了中、下层合作社人员的反对。在苏维埃政权的领导下，革命前的小资产阶级合作社逐步转变为广大劳动群众参加的社会主义的合作社。——291。）的半立宪民主党人上层分子来帮助自己执行反对群众的反动民主政策。所以，对于实际政策的某些事项，例如是不是应当立刻把所有地主的土地交给农民委员会，是不是应当满足芬兰人或乌克兰人的某些要求，等等，他们永远不敢征求群众的意见，不敢举行全民投票，甚至不敢在各个地方苏维埃、各个地方组织中进行表决。

而在和平问题这个当今整个生活中的根本问题上，他们叫嚷无产阶级“脱离其他阶级”……　其实无产阶级在这个问题上是全民族的代表，是各个阶级中一切活跃的和正直的分子的代表，是绝大部分小资产阶级的代表，因为只有无产阶级夺到政权以后才会立刻向各交战国的人民提出公正的和约，只有无产阶级才会采取真正革命的措施（公布秘密条约，等等），尽可能快地取得尽可能◎第291页◎公正的和平。

不，《新生活报》的先生们叫嚷无产阶级脱离其他阶级，只能表明他们自己主观上被资产阶级吓倒了。毫无疑问，俄国的客观情况是，无产阶级恰好在现在没有“脱离”大多数小资产阶级。无产阶级恰好在现在，在人们取得了“联合”的惨痛教训之后，得到了大多数人民的同情。布尔什维克保持政权的这个条件已经具备了。

第二条理由是所谓无产阶级“脱离民主派真正活跃的力量”。这话究竟是什么意思，实在费解。这大概“讲的是希腊语”，——法国人遇到这种场合常这么说。

《新生活报》的撰稿人是一些能当部长的角色。他们完全适合在立宪民主党人手下当部长。因为对这种部长所要求的无非是善于说冠冕堂皇、八面玲珑、根本没有什么意思的空话，这种空话可以用来掩盖一切丑恶行为，因此一定可以博得帝国主义者和社会帝国主义者的掌声。立宪民主党人、布列什柯夫斯卡娅和普列汉诺夫之流，一定会鼓掌赞成新生活派认为无产阶级脱离民主派真正活跃的力量的说法，因为这种话的言外之意是（或者说，这种话他们一听就明白说的是）：立宪民主党、布列什柯夫斯卡娅、普列汉诺夫和克伦斯基之流是“民主派活跃的力量”。

这种说法是错误的。他们是僵死的力量。这一点已经由联合的历史证实了。

新生活派被资产阶级以及资产阶级知识分子的气氛吓倒了，竟把那些同立宪民主党人没有重大差别的社会革命党人和孟什维克的右翼，　如《人民意志报》（注：《人民意志报》(《Воля　Народа》)是俄国社会革命党右翼的机关报（日报），1917年4月29日起在彼得格勒出版。参加编辑工作的有皮·亚·索罗金、叶·康·布列什柯-布列什柯夫斯卡娅等。1917年11月被查封后，曾以《意志报》、《自由的意志报》、《人民的意志报》、《国家意志报》、《独立意志报》等名称出版。1918年2月最终被查封。——292。）和《统一报》（注：《统一报》（《Единство》）是俄国孟什维克护国派极右翼集团统一派的报纸，在彼得格勒出版。1914年5-6月出了4号。1917年3-11月为日刊。1917年12月-1918年1月用《我们的统一报》的名称出版。编辑部成员有格·瓦·普列汉诺夫、维·伊·查苏利奇、柳·伊·阿克雪里罗得、格·阿·阿列克辛斯基、尼·瓦·瓦西里耶夫、列·格·捷依奇和尼·伊·约尔丹斯基。该报持极端沙文主义立场，主张和资产阶级合作，支持资产阶级临时政府，反对社会主义革命，用下流报刊的手法攻击布尔什维克，对苏维埃政权持敌对态度。——16、31、241、292。）等等当作“活跃的”力量。而我们认为，只有那些跟群众而不是跟富农有联系的力量，只有那些受到联合的教训因而抛弃联合的力量，才是活跃的力量。社◎第292页◎会革命党人和孟什维克的左翼是小资产阶级民主派“积极的活跃的力量”的代表。这个左翼的加强（特别是在七月反革命事变（注：这里说的是七月事变以后的形势。七月事变是俄国1917年二月革命后，继四月危机和六月危机而发生的又一次危机，是达到全国性危机的一个新的重要的阶段。

俄国资产阶级临时政府所组织的前线进攻以惨败告终，激怒了彼得格勒的工人和陆海军士兵。1917年7月3日（16日），由第一机枪团带头，自发的游行示威从维堡区开始，并有发展成为反对临时政府的武装行动的趋势。鉴于当时俄国革命危机尚未成熟，布尔什维克不赞成搞武装行动。7月3日（16日）下午4时，党中央决定劝阻群众。但是示威已经开始，制止已不可能。在这种情况下，7月3日（16日）夜晚，布尔什维克党中央又同彼得堡委员会和军事组织一起决定参加游行示威，以便把它引导到和平的有组织的方向上去。当时正在内沃拉村休息的列宁，闻讯后于7月4日（17日）晨赶回彼得格勒。7月4日（17日）这天参加游行示威的共50多万人。列宁在克舍辛斯卡娅公馆的阳台上向游行的水兵发表了演说，要求群众沉着、坚定和警惕。示威群众派代表要求苏维埃中央执行委员会夺取政权，遭到社会革命党、孟什维克首领的拒绝。军事当局派军队镇压和平的游行示威，示威群众在市内好几个地方同武装的反革命分子发生冲突，死56人，伤650人。在人民意志表达以后，布尔什维克党于5日发表了停止游行示威的号召书。莫斯科、下诺夫哥罗德等城市也发生了反政府的游行示威。临时政府在孟什维克和社会革命党所把持的中央执行委员会积极支持下，随即对革命人民进行镇压。7月5-6日（18-19日），《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月6日（19日），临时政府下令逮捕列宁。工人被解除武装。革命的彼得格勒卫戍部队被调出首都，派往前线。七月事变后，政权完全转入反革命的临时政府手中，苏维埃成了它的附属品，革命和平发展时期告终，武装起义的任务提上了日程。——86、103、275、293、435。）以后），是无产阶级没有脱离民主派活跃的力量的一个最可靠的客观标志。

最近社会革命党中派的向左摆更加明显地表明了这一点。切尔诺夫9月24日的声明就是向左摆的证明，他说他那一派不赞成重新同基什金之流联合。从社会革命党在城市、尤其是在农村所得的选票的数目来看，这个党是目前占优势和居于统治地位的政党，而在这个党的代表中中派一直占绝大多数，因此它的中派向左摆证明：上面引的《人民事业报》关于民主派必须在一定条件下“保证给”清一色的布尔什维克政府“以充分的支持”的声明，无论如何都不是说说而已的。

社会革命党的中派拒绝重新同基什金联合的事实，以及外省孟什维克护国派（高加索的饶尔丹尼亚等）中反对联合的人占优势的事实，都是客观证据，证明一部分一直跟着孟什维克和社会革命党人走的群众将支持清一色的布尔什维克政府。

俄国无产阶级现在恰恰没有脱离民主派活跃的力量。

第三条理由：无产阶级“不能在技术上掌握国家机构”。这也许是最常见最流行的理由。由于这个原因，同时也由于这个理由指出了摆在胜利的无产阶级面前的最重要、最困难的任务之一，所以它值得我们特别注意。毫无疑问，这些任务是非常困难的，但是，假使我们这些自称为社会党人的人指出这个困难仅仅是为了逃避完成这种任务，那么我们实际上就同资产阶级的奴仆毫无差别了。无产阶级革命任务的困难，应该促使无产阶级的拥护者更仔细更具体地研究完成这些任务的方法。◎第293页◎

国家机构首先指的是常备军、警察和官吏。《新生活报》的撰稿人说无产阶级不能在技术上掌握这个机构，这就暴露出他们非常愚昧无知，他们既不肯重视实际生活中的事实，又不愿考虑布尔什维克出版物中早已说明的道理。

《新生活报》的所有撰稿人，都认为自己即使不是马克思主义者，至少也是熟悉马克思主义的人，是有学识的社会党人。可是，马克思根据巴黎公社的经验教导说，无产阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的，无产阶级应当打碎这个机器，而用新的机器来代替它（我在一本小册子中比较详细地谈到了这一点，这本小册子的第一册已经印好，不日即可问世，书名为：《国家与革命（马克思主义关于国家的学说与无产阶级在革命中的任务）》（注：见本卷第109—221页。——编者注））。巴黎公社创造了这种新型的国家机器，俄国工兵农代表苏维埃也是这一类型的“国家机构”。1917年4月4日以来，我曾经多次指出这一点，在布尔什维克几次代表会议的决议中以及布尔什维克的出版物中也谈到过这一点。当然，《新生活报》本来可以声明他们根本不赞成马克思和布尔什维克，但是像这样一家经常傲慢地责骂布尔什维克对困难问题采取了所谓不严肃态度的报纸，却对这个问题完全避而不谈，这无异是证明自己思想贫乏。

无产阶级不能“掌握”“国家机构”并“使它运转起来”。但是，它能够打碎旧国家机构中一切具有压迫性的、因循守旧的、资产阶级的性质不可更改的东西，而用自己的新机构来代替它。这个机构就是工兵农代表苏维埃。

《新生活报》居然把这个“国家机构”完全忘掉了，这不能不说是一件大怪事。新生活派这样谈理论，实质上就是在政治理论领域◎第294页◎干着立宪民主党人在政治实践中所干的事情。因为，既然无产阶级和革命民主派确实不需要任何新的国家机构，那么苏维埃也就失掉存在的理由和存在的权利了，那么立宪民主党科尔尼洛夫分子消灭苏维埃的意图也就是正当的了！

在这个问题上甚至孟什维克国际主义派（注：孟什维克国际主义派是第一次世界大战期间俄国孟什维克党内持不彻底国际主义立场的人数不多的一翼，最著名的代表人物为尔·马尔托夫、尤·拉林、亚·马尔丁诺夫等，1917年4-6月出版过《国际》杂志（月刊）。孟什维克国际主义派采取中派立场，既批评俄国的社会沙文主义者，又不敢在组织上与其决裂，同时反对布尔什维克党关于战争、和平与革命问题的列宁主义策略的基本原理。布尔什维克几次试图把国际主义者联合起来对社会沙文主义者采取共同行动。列宁于1915年2月在给《我们的言论报》编辑部的复信中，曾经提出关于把国际主义者的力量联合起来并同社会沙文主义者决裂的宣言草案（见《列宁全集》第2版第47卷第80-83页），但是孟什维克国际主义派不肯同社会沙文主义者坚决决裂。在俄国社会民主工党彼得格勒市代表会议和第七次全国代表会议（四月代表会议）以及在党的第六次代表大会上都曾提出同国际主义者联合的问题。由于孟什维克国际主义派的首领马尔托夫和阿斯特罗夫提出了许多不能接受的条件，致使联合未能实现。但有些孟什维克国际主义者（尤·拉林等）加入了布尔什维克党。十月社会主义革命后，孟什维克国际主义派的一部分人流亡国外，转入公开反对苏维埃政权的阵营，这个集团的个别代表加入了布尔什维克党，并参加了苏维埃机关的工作。——295。）（《新生活报》在彼得格勒市杜马最近一次的选举中曾经同他们结成联盟）也表现出某些与布尔什维克接近的地方，所以《新生活报》这种骇人听闻的理论上的错误和政治上的盲目无知，就显得越发骇人听闻了。例如，马尔托夫同志在民主会议上宣读的那份苏维埃多数派的宣言中有这样一段话：

“……在革命最初的日子里由猛烈迸发出来的真正人民的创造力所建立的工兵农代表苏维埃，构成了一种革命国家机构的新机体，以代替旧制度国家机构衰朽的机体……”

这未免说得过分漂亮了一点，就是说，在这里华丽的辞藻掩盖着政治思想上明确性的不足。苏维埃还没有代替旧“机体”，而且这个旧“机体”并不是旧制度的国家机构，它既是沙皇制度的又是资产阶级共和国的国家机构。但是不管怎样，马尔托夫在这里毕竟要比新生活派高明得多。

苏维埃是新型的国家机构，第一，它有工农武装力量，并且这个武装力量不是像过去的常备军那样脱离人民，而是同人民有极密切的联系；在军事方面，这个武装力量比从前的军队强大得多；在革命方面，它是无可替代的。第二，这个机构同群众，同大多数人民有极其密切的、不可分离的、容易检查和更新的联系，这样的联系从前的国家机构是根本没有的。第三，这个机构的成员不是经过官僚主义的手续而是按照人民的意志选举产生的，并且可以撤换，◎第295页◎所以它比从前的机构民主得多。第四，它同各种各样的行业有牢固的联系，所以它能够不要官僚而使各种各样的极深刻的改革容易实行。第五，它为先锋队即被压迫工农阶级中最有觉悟、最有毅力、最先进的部分提供了组织形式，所以它是被压迫阶级的先锋队能够用来发动、教育、训练和领导这些阶级全体广大群众的机构，而这些群众向来都是完全处在政治生活之外，处在历史之外的。第六，它能够把议会制的长处和直接民主制的长处结合起来，就是说，把立法的职能和执法的职能在选出的人民代表身上结合起来。同资产阶级议会制比较起来，这是在民主发展过程中具有全世界历史意义的一大进步。

我国1905年的苏维埃，可以说只是腹内的胚胎，因为它们总共只存在了几个星期。显然，在当时的条件下根本谈不上苏维埃的全面发展。在1917年的革命中也还谈不上这一点，因为几个月的时间太短促，尤其是因为社会革命党和孟什维克的领袖们糟蹋了苏维埃，把它们变成了清谈馆，变成了这些领袖的妥协政策的附属品。苏维埃在李伯尔、唐恩、策列铁里和切尔诺夫之流领导下活活地腐烂了，解体了。苏维埃只有在取得全部国家政权之后，才能真正发育起来，才能发挥自己全部的潜力和才能，否则就会无所作为，或者仍不过是个胚胎（而过久地作为胚胎存在是不可能的），或者成为一种玩物。“两个政权并存的局面”就意味着苏维埃的瘫痪。

假如革命阶级的人民创造力没有建立起苏维埃，那么无产阶级革命在俄国就是没有希望的事情，因为毫无疑义，无产阶级决不能利用旧的机构来保持政权，而新的机构也不可能一下子就建立起来。策列铁里和切尔诺夫糟蹋苏维埃的悲惨历史，实行“联合”的历史，同时也就是苏维埃摆脱小资产阶级幻想的历史，也就是苏维埃通过“涤罪所”（注：　涤罪所亦译炼狱，按天主教教义，是生前有一般罪愆的灵魂在升入天堂以前接受惩戒、洗刷罪过的地方。通过涤罪所是经历艰苦磨难的譬喻。——132、296。），即苏维埃实际领教了各种各样的资产阶级联◎第296页◎合的全部卑鄙龌龊行为的历史。但愿这个“涤罪所”没有使苏维埃受到损伤，而是使它们受到了锻炼。

无产阶级革命的主要困难，就是在全民范围内实行最精确的、最认真的计算和监督，即对产品的生产和分配实行工人监督。

《新生活报》的撰稿人反驳我们，说我们提出“工人监督”口号就是陷入工团主义。这种反驳是小学生蠢笨地运用不是经过思考而是像司徒卢威那样死背下来的“马克思主义”的典型。工团主义就是否认无产阶级的革命专政，或者是把它和任何政权一样放在最末一位。而我们把它放在第一位。如果照新生活派的意思直说：不是实行工人监督，而是实行国家监督，那得出的是一句资产阶级改良主义的空话，实质上是一个纯粹立宪民主党人的公式，因为立宪民主党人一点也不反对工人参加“国家”监督。立宪民主党科尔尼洛夫分子非常清楚，这种参加是资产阶级欺骗工人最好的办法，是在政治上极巧妙地收买格沃兹杰夫、尼基京、普罗柯波维奇、策列铁里之流以及所有这帮歹徒的最好的办法。

我们一谈到“工人监督”，总是把这个口号和无产阶级专政放在一起，总是跟着无产阶级专政提出的，以此说明我们谈的是什么样的国家。国家是阶级统治的机关。是哪个阶级的统治呢？如果是资产阶级的统治，那就是立宪民主党人—科尔尼洛夫—“克伦斯基的”国家，俄国工人群众在它的统治下“遭受科尔尼洛夫和克伦斯基的折磨”已经有半年多了。如果是无产阶级的统治，如果谈的是无产阶级的国家即无产阶级专政，那么工人监督就可以成为对产品的生产和分配实行全民的、包罗万象、无处不在、最精确、最认真的计算。

这是无产阶级革命即社会主义革命面临的主要的困难，主要◎第297页◎任务。没有苏维埃，这个任务至少在俄国是解决不了的。苏维埃正在筹划无产阶级的这种可以解决具有重大世界历史意义的任务的组织工作。

这里我们就涉及国家机构问题的另一个方面。在现代国家中，除常备军、警察、官吏这种主要是“压迫性的”机构以外，还有一种同银行和辛迪加关系非常密切的机构，它执行着大量计算登记工作（如果可以这样说的话）。这种机构不能打碎，也用不着打碎。应当使它摆脱资本家的控制，应当割去、砍掉、斩断资本家影响它的线索，应当使它服从无产阶级的苏维埃，使它成为更广泛、更包罗万象、更具有全民性的机构。只要依靠大资本主义所取得的成就（一般说来，无产阶级革命只有依靠这种成就，才能达到自己的目的），这些都是可以做到的。

资本主义建立了银行、辛迪加、邮局、消费合作社和职员联合会等这样一些计算机构。没有大银行，社会主义是不能实现的。

大银行是我们实现社会主义所必需的“国家机构”，我们可以把它当作现成的机构从资本主义那里拿过来，而我们在这方面的任务只是砍掉使这个极好机构资本主义畸形化的东西，使它成为更巨大、更民主、更包罗万象的机构。那时候量就会转化为质。统一的规模巨大无比的国家银行，连同它在各乡、各工厂中的分支机构——这已经是十分之九的社会主义机构了。这是全国性的簿记机关，全国性的产品生产和分配的计算机关，这可以说是社会主义社会的骨骼。

这个“国家机构”（它在资本主义制度下，不完全是国家机构，但是在我们社会主义制度下，它将完全是国家机构），我们下一道命令一下子就能够把它“拿过来”，使它“运转起来”，因为这里的簿记、监督、登记、计算和核算等实际工作都是由职员来进行的，而他◎第298页◎们本身大多数处于无产阶级或半无产阶级的地位。

无产阶级政府用一道命令就能够而且定会把这些职员变成国家职员，这正像资本主义的看门狗白里安等资产阶级部长用一道命令把罢工的铁路员工变成国家职工一样。我们需要而且能够找到更多的这样的国家职工，因为资本主义简化了计算和监督的工作，使之成为每个识字的人都能胜任的并不那么复杂的记录工作。

把银行、辛迪加、商业等部门的大批职工“国家化”，无论在技术上（由于资本主义和金融资本主义给我们做好了准备工作），或者在政治上（在苏维埃进行监督和监察的条件下），都是完全可以实现的。

但是对待极少数跟着资本家跑的高级职员，应当和对待资本家一样，只能“从严”。他们一定会和资本家一样起来反抗。一定要粉碎这种反抗；一贯天真得可爱的彼舍霍诺夫是一个真正的“政界的黄口小儿”，他早在1917年6月就咿咿呀呀地说过，“资本家的反抗已经被粉碎了”，而无产阶级一定会认真地把这句小孩子话、这句幼稚的狂言变成现实。

这是我们能够做到的，因为问题只是粉碎极少数人，简直可以说是一小撮人的反抗；职员联合会、工会、消费合作社和苏维埃将对他们每个人实行监察，使所有的季特·季特奇（注：基特·基特奇（季特·季特奇·勃鲁斯科夫）是俄国剧作家亚·尼·奥斯特罗夫斯基的喜剧《无端遭祸》中的一个专横霸道、贪婪成性的富商，这里用作工商界大亨的代称。——236、299。）之流都受到包围，就像一个法国人被困在色当（注：色当是法国东北部的一个城市。1870年9月1-2日，在这里进行了普法战争中最大的一次交战。交战以法国帕·莫·麦克马洪元帅指挥的沙隆集团军被击溃和投降、随军督战的法国皇帝拿破仑第三被俘而结束。——299。）城下一样。只要弄到一张经理、董事、大股东等的名单，我们就可以知道这些季特·季特奇的名字。他们在全俄国总共只有几百人，最多也不过几千人，拥有苏维埃、职员联合会等机构的无产阶级国家，可以给他们每个人指定10个甚至100个监督者，这样一来，甚至通过工人监督（监督资本家）也许就能使任何反抗都成为不可能的事情，而用不着去“粉碎反抗”了。◎第299页◎

问题的“关键”甚至不在于没收资本家的财产，而在于对资本家及其可能有的拥护者实行全民的包罗万象的工人监督。单靠没收是无济于事的，因为其中并不包含组织要素和计算正确分配的要素。我们可以轻而易举地用征收公正的捐税（甚至按“盛加略夫的”税率）的办法来代替没收，不过需要排除一切逃避公开帐目、隐瞒真相、回避法律的可能性。而可以排除这种可能性的只有工人国家的工人监督。

强迫辛迪加化，即强迫参加受国家监督的联合组织，这就是由资本主义准备好了的办法，这就是容克（注：容克是德语Junker一词的音译，即普鲁士的贵族地主阶级。容克从16世纪起就利用农奴劳动经营大庄园经济，并长期垄断普鲁士军政职位，掌握国家领导权。为适应资本主义关系的发展，普鲁士在19世纪前半期进行了一系列改革。这就为封建经济转变为资本主义经济创造了条件。在以大地产为基础的容克农场中越来越多地使用雇佣劳动和农业机器，但容克仍保留某些封建特权。——35、264、300、525。）国家在德国已经实现、苏维埃即无产阶级专政也完全可以在俄国实现的办法，它将保证我们有一个无所不包的、最新式的和非官僚主义的“国家机构”。（注：参看我的小册子《大难临头，出路何在？》，那里更详细地说明了强迫辛迪加化的意义。（见本卷第251—253页。——编者注））

资产阶级辩护士的第四条理由是：无产阶级不能使国家机构“运转起来”。这个理由同前一个理由比起来，也不是什么新鲜东西。旧机构我们当然既不能掌握也不能使它运转起来。新机构苏维埃则借助“猛烈迸发出来的真正人民的创造力”已经运转起来了。不过必须解除领导这个机构的社会革命党和孟什维克的领袖套在它身上的羁绊。这个机构已经在运转，不过必须去掉那些妨碍它全速前进的畸形的小资产阶级赘瘤。

为了补充以上所述，还应当研究两点：第一，不是我们而是资本主义在军事帝国主义阶段创造出来的新的监督方法；第二，在管理无产阶级类型的国家方面加强民主制的意义。

粮食垄断和面包配给制不是我们而是一个正在打仗的资本主◎第300页◎义国家创造的。这个国家已经建立了资本主义范围内的普遍劳动义务制，这是用来对付工人的一种军事苦役监狱。但是，无产阶级在这方面，也和它整个历史创造活动一样，是从资本主义那里获得自己的武器，而不是“臆造”和“凭空创造”这种武器。

粮食垄断、面包配给制和普遍劳动义务制，在无产阶级国家手中，在拥有充分权力的苏维埃手中是一种实行计算和监督的最强有力的手段。这个手段一旦用来对付资本家和所有富人，一旦由工人用来对付这班人，它就会产生一种历史上空前未有的力量，使国家机构“运转起来”，以镇压资本家的反抗，使他们服从无产阶级的国家。这个监督和强迫劳动的手段比法国国民公会（注：国民公会是法兰西第一共和国的最高立法机关和执行机关，存在于1792年9月21日-1795年10月26日。在雅各宾派执政时期（1793年6月2日-1794年7月27日），国民公会是雅各宾专政的最高机关。这一专政完成了革命的最重要的任务，如组织全国力量战胜反革命，清除农村中的封建关系，通过1793年民主宪法等。——301、780。）的法律和断头台还要厉害。断头台只能起震慑的作用，只能粉碎积极的反抗。对我们来说，这是不够的。

对我们来说，这是不够的。我们不仅要“震慑”资本家，使他们感到无产阶级国家具有无限威力，不敢再存积极反抗它的念头，而且还要粉碎消极的、无疑是更危险更有害的反抗。我们不仅要粉碎任何反抗，而且还要强迫他们在新国家组织范围内工作。“赶走”资本家是不够的，还应当（在赶走恶劣的不可救药的“反抗分子”以后）要他们重新为国家服务。无论是对资本家，或者是对资产阶级知识分子的某些上层人物以及某些高级职员等等，都应当如此。

我们也有做到这一点的手段。一个正在打仗的资本主义国家向我们提供了做到这一点的手段和武器。这个手段就是粮食垄断、面包配给制和普遍劳动义务制。“不劳动者不得食”，——这是工人代表苏维埃掌握政权后能够实现而且一定要实现的最重要、最主要的根本原则。

每个工人都要有一本劳动手册。那时，这个证件对他并不是一种侮辱，虽然现在它无疑是资本主义雇佣奴隶制的证件，是劳动者◎第301页◎隶属于某个寄生虫的证明。

苏维埃将首先在富人中间，然后逐渐在全体居民中间推行劳动手册的制度（在一个农民国家里，绝大多数农民大概在一个长时期内还是用不着劳动手册的）。劳动手册将不再是“贱民”的标志，不再是“下”等人的证件，不再是雇佣奴隶制的证明。它将是新社会里不再有“工人”但人人又都是工作者的证明。

富人应当向最接近他们的工作范围的工人联合会或职员联合会领取劳动手册，每周或每隔一定时间必须从该联合会取得他们工作踏实的证明；否则他们就不能领到面包配给证和其他一切食品。无产阶级的国家会说：我们需要银行业的和企业联合的优秀组织者（在这方面，资本家有比较多的经验，而使用有经验的人，工作就比较容易进行），我们需要比从前愈来愈多的工程师、农艺师、技术人员以及各种具有科学知识的专家。我们要所有这类工作人员担任他们能胜任的和熟悉的工作，我们大概只能逐渐实现报酬的完全平等，在过渡期间将保留这些专家较高的报酬，但是，我们要使他们受到工人的全面监督，我们要彻底地无条件地实行“不劳动者不得食”的原则。我们并不臆造什么工作组织形式，而是从资本主义那里把银行、辛迪加、最好的工厂、试验站、科学院等这些现成的组织形式拿过来；我们只能借鉴先进国家最好的经验。

我们说，整个资本家阶级一定会进行最顽强的反抗，但是苏维埃把全体居民组织进来就能粉碎这种反抗，对特别顽强和拒不服从的资本家自然必须惩办，没收他们的全部财产，把他们关进监狱，只要无产阶级胜利了，像我今天在《消息报》（注：指《彼得格勒工兵代表苏维埃消息报》1917年5月16日（29日）第67号发表《没有兼并》一文的事。

《彼得格勒工兵代表苏维埃消息报》(《Известия　Петроградского　Совета　Рабочих　и　Солдатских　Депутатов》)于1917年2月28日（3月13日）在彼得格勒创刊，最初称《彼得格勒工人代表苏维埃消息报》，从3月2日（15日）第3号起成为彼得格勒工兵代表苏维埃的机关报。编辑部成员起初有：波·瓦·阿维洛夫、弗·亚·巴扎罗夫、弗·德·邦契-布鲁耶维奇、约·彼·戈尔登贝格和格·弗·策彼罗维奇。由于编辑部内部意见分歧，阿维洛夫、邦契-布鲁耶维奇和策彼罗维奇于4月12日（25日）退出了编辑部，孟什维克和社会革命党人费·伊·唐恩、弗·萨·沃伊京斯基、А.А.郭茨、伊·瓦·切尔内绍夫随后进入编辑部。在全俄苏维埃第一次代表大会成立了工兵代表苏维埃中央执行委员会以后，该报成为中央执行委员会的机关报，从1917年8月1日（14日）第132号起，用《中央执行委员会和彼得格勒工兵代表苏维埃消息报》的名称出版。决定该报政治方向的是当时在执行委员会中占多数的社会革命党-孟什维克联盟的代表人物。

十月革命后，该报由布尔什维克领导。在全俄苏维埃第二次代表大会以后，即从1917年10月27日（11月9日）起，该报更换了编辑部成员，成为苏维埃政权的正式机关报。1918年3月该报迁至莫斯科出版。从1923年7月14日起，成为苏联中央执行委员会和全俄中央执行委员会的机关报。从1938年1月26日起，改称《苏联劳动人民代表苏维埃消息报》。——80、229、235、302、805。）上看到的那种事情就会多起来。我们这样说，当然丝毫不会陷入空想主义，不会离开极其冷静而实际地估计情况的立场。今天的《消息报》说：

“9月26日有两个工程师到工厂委员会中央理事会声明说，有一批工程◎第302页◎师决定组织一个社会主义者工程师协会。鉴于现在实质上已经是社会革命的开始，该协会愿意听从工人群众指挥，并且为了维护工人的利益，愿同各个工人组织采取完全一致的行动。工厂委员会中央理事会的代表回答说，理事会愿意在自己组织中成立工程师部，该部应当把工厂委员会第一次代表会议关于工人监督生产的要点列入自己的纲领。工厂委员会中央理事会的代表和社会主义者工程师团体的发起人近日将举行联席会议。”（1917年9月27日《中央执行委员会消息报》）


布尔什维克能保持国家政权吗？（之二）

（注：《布尔什维克能保持国家政权吗？》一文是在维堡写的，十月武装起义前夕出版过单行本。——281。）（1917年9月底—10月1日〔14日〕）

有人对我们说，无产阶级不能使国家机构运转起来。

1905年革命以后是13万地主管理俄国，他们管理的方法就是对15000万人滥用暴力，肆意侮辱，强迫大多数人从事苦役、过半饥饿的生活。

而24万布尔什维克党员似乎不能管理俄国，不能为了替穷人谋福利、为了反对富人而管理俄国。这24万人现在至少已经拥有100万成年人的选票，因为欧洲的经验和俄国的经验都证明，就连彼得格勒杜马8月的选举也证明，党员人数同党的得票数的比例正是如此。可见，我们已经有一个由一百万思想上忠于社会主义国家而不是为了在每月20日领取大笔薪俸的人组成的“国家机构”。

此外，我们还有一下子就可以把我们的国家机构扩大十倍的“妙法”，这是任何一个资本主义国家从来没有也不可能有的。这个妙法就是吸引劳动者，吸引贫民参加管理国家的日常工作。

为了说明这种妙法是多么简便，效果是多么灵验，我们且举一个尽可能简单明了的例子。

国家有时要强迫某一家搬出住宅而让另一家搬进去。这是资本主义国家常有的事，我们无产阶级国家，或者说社会主义国家也会遇到这样的事。

资本主义国家要撵走一个失去了干活的人而缴不起房租的工◎第303页◎人家庭，就要派来一大帮法警、警察或民警。如果是在工人区撵人搬家，那就要派一个哥萨克分队。为什么呢？因为没有很强大的武装保护，法警和“民警”是不肯去的。他们知道，撵人搬家的场面会在邻近所有居民当中，会在成千上万濒于绝望的人当中激起无比的愤怒，激起对资本家和资本主义国家无比的仇恨，这些人随时都可能把法警和民警队打成肉酱。需要大量的兵力，而且一定要从某边远地区调几个团到大城市来，这样士兵就不熟悉城市贫民的生活，不致“传染上”社会主义。

假设无产阶级国家要让一个极其贫苦的家庭强行搬进富人住宅。假设我们的工人民兵分队由15个人组成：2个水兵，2个士兵，2个觉悟工人（就算其中只有1人是我们的党员或者党的同情者），再加上1个知识分子和8个劳动贫民，这8人当中至少必须有5个妇女，而且要有仆人、粗工等等。这一队人来到富人住宅进行检查，发现2男2女住着5个房间，于是说：“公民们，请你们挤在两个房间里过冬吧，腾出两间房让住在地下室的两家搬进去。在我们还没有在工程师（您大概是工程师吧？）的帮助之下为所有的人盖好舒适的住宅以前，你们必须挤一挤。你们的电话要10家共用。这样可以不必跑遍各家铺子等等，可以节省100来个工时。其次，你们家里有两个能从事轻劳动而没有事干的半劳动力：55岁的女公民和14岁的男公民。他们每天要值班3小时，监督供应10家的食品的合理分配并进行必要的登记。我们队里的一位大学生公民马上就把这项国家的命令抄成两份，现在请你们给我们一个字据，保证切实执行这个命令。”

依我看来，资产阶级的旧国家机构和国家管理同社会主义的新国家机构和国家管理对比起来，如用浅显的例子来说明，情形就会是这样。◎第304页◎

我们不是空想家。我们知道，不是随便哪一个粗工和厨娘都能马上参加国家管理的。在这一点上，我们同立宪民主党人，同布列什柯夫斯卡娅，同策列铁里是意见一致的。我们同这些公民不一致的地方是我们要求立刻破除这样一种偏见，似乎只有富人或者富人家庭出身的官吏才能管理国家，才能担任日常管理工作。我们要求由觉悟的工人和士兵来领导学习管理国家的工作，并且要求立刻开始这样做，即立刻开始吸引一切劳动者、一切贫民来学习这一工作。

我们知道，立宪民主党人也同意把民主制教给人民。立宪民主党的女士们同意根据英国和法国最好的资料给女仆们作关于妇女平等的讲演，并且还准备在最近的音乐会上，在露天舞台上，在几千人面前表演接吻：演讲人立宪民主党的女士吻布列什柯夫斯卡娅，布列什柯夫斯卡娅吻前任部长策列铁里。感激不尽的人民将受到一次实例的教育，知道什么叫作共和制的平等、自由、博爱……

是的，我们承认，立宪民主党人、布列什柯夫斯卡娅和策列铁里按照他们的方式忠于民主制，并且在人民中间宣传这种民主制。可是，如果我们对于民主制有某种不同的概念，那该怎么办呢？

在我们看来，为了减轻战争所造成的空前的负担和灾难，为了医治战争给人民带来的极其严重的创伤，就需要实行革命的民主制，就需要采取上述例子中那种根据贫民利益分配住房的革命措施。无论在城市或农村，对食品、衣服、靴鞋等等的处理，以及在农村对土地等等的处理都应当这样。我们可以立刻吸引1000万人，甚至2000万人组成的国家机构从事这种意义上的国家管理，而这样的国家机构是任何一个资本主义国家从未有过的。这样的机构只有我们才能够建立起来，因为我们◎第305页◎得到绝大多数居民的充分的、毫无保留的支持。这样的机构只有我们才能够建立起来，因为我们有觉悟的、由于受过资本主义长期“训练”（我们并没有白受资本主义的训练）而富有纪律性的工人，他们能够建立工人的民兵并逐渐把它扩充（要立刻开始扩充）为全民的民兵。觉悟的工人应该进行领导，并且他们也能够吸引真正的被压迫劳动群众来从事管理工作。

自然，这种新机构在开始的时候是免不了要犯错误的。但是，难道农民从农奴制度下解放出来，开始自己经营的时候没有犯过错误吗？难道除了通过实践，除了立刻开始实行真正的人民自治，还有其他训练人民自己管理自己、避免犯错误的方法吗？现在最主要的是抛弃那种资产阶级知识分子的偏见，仿佛只有那些按整个社会地位来说完全依附于资本的特殊官吏才能管理国家。最主要的是要结束这样一种局面，即资产者、官吏和“社会党人”部长们企图按老办法管理国家，但又无法管理，结果7个月之后居然在一个农民国家里激起了农民起义！！最主要的是使被压迫的劳动者相信自己的力量，通过实践让他们看到，他们能够而且应该亲自动手来合理地最有秩序最有组织地分配面包、各种食品、牛奶、衣服、住宅等等，使这种分配符合贫民的利益。不这样，就不能把俄国从崩溃和灭亡中拯救出来，而认真地、勇敢地、普遍地开始把管理工作交给无产者和半无产者，就会激发群众史无前例的革命热情，就会使人民同灾难斗争的力量增加无数倍，以致许多在我们那些眼界狭窄的旧官僚分子看来似乎是办不到的事情，对千百万开始为自己而不是在棍棒威逼下为资本家、为贵族公子、为官吏工作的群众的力量来讲，却成为可以实现的了。

同国家机构问题有关的还有集中制问题，巴扎罗夫同志在9月27日《新生活报》第138号《布尔什维克和政权问题》一文中，十◎第306页◎分有力又十分不能令人满意地提出了这个问题。

巴扎罗夫同志是这样推论的：“苏维埃不是适应国家生活的一切方面的机构”，因为7个月的经验已经表明，“彼得堡执行委员会经济部有几十份、几百份文件资料”已经证实，苏维埃虽然在许多地方实际上已享有“充分权力”，但是“在消除经济破坏方面，并没有能取得稍微令人满意的结果”。需要一个“按生产部门划分的、在每个部门内实行严格集中制并服从全国性的统一的中心”的机构。“请看，问题不在于更换旧机构，而仅仅在于改良旧机构……尽管布尔什维克一直讥笑持有这种计划的人……”

巴扎罗夫同志所有这些同资产阶级论调一模一样、反映资产阶级观点的论断，简直是软弱无力得令人吃惊！

确实如此。说苏维埃在俄国某地某时曾享有“充分权力”，这简直是可笑的（即使这不是在重复资本家出于阶级私利的谎言）。所谓享有充分权力，就是要有支配全部土地、所有银行和所有工厂的权力；稍微知道一点历史经验以及有关政治同经济的关系的学术资料的人都不会“忘记”这个“小小的”情况。

资产阶级的欺骗手法就在于它不把权力交给苏维埃，对苏维埃采取的任何一种重要步骤都暗中破坏，继续把持政府，保留支配土地和银行等等的权力，却又把经济破坏的罪责推在苏维埃身上！！联合的全部惨痛教训也在于此。

苏维埃从来没有掌握过充分的权力，它的措施除起缓解作用和加剧混乱外，什么结果也没有。

向布尔什维克，向这些按他们全党的信念、纲领和策略来讲都是集中主义者的人证明集中制的必要性，那简直是多此一举。《新生活报》的撰稿人干这种无聊的事情，仅仅是因为他们完全没有了解我们对他们那个“全国性的”观点加以嘲笑的意思和意义。而新◎第307页◎生活派没有了解这一点，又是因为他们只是在嘴巴上而不是在脑子里承认阶级斗争的学说。他们一面背诵关于阶级斗争的词句，一面却时时抱着理论上是可笑的、实践上是反动的“超阶级观点”，并把这种为资产阶级的效劳叫作“全国性的”计划。

可爱的人们，国家是个阶级概念。国家是一个阶级对另一个阶级使用暴力的机关或者机器。在国家还是资产阶级对无产阶级使用暴力的机器的时候，无产阶级的口号只能有一个：破坏这个国家。而在国家成了无产阶级国家的时候，在它成了无产阶级对资产阶级使用暴力的机器的时候，我们就要完全地和无条件地主张坚强的政权和集中制。

更通俗一点讲：我们不是讥笑那些“计划”，而是讥笑巴扎罗夫之流不懂得否认“工人监督”、否认“无产阶级专政”就是拥护资产阶级专政。中间道路是没有的，中间道路是小资产阶级民主派的虚无缥缈的空想。

从来没有一个布尔什维克党的中央机关，没有一个布尔什维克反对过苏维埃的集中制，反对过苏维埃的统一。我们中间没有一个人反对按生产部门成立工厂委员会，反对工厂委员会的集中化。巴扎罗夫在无的放矢。

无论过去、现在和将来我们讥笑的都不是“集中制”，也不是那些“计划”，而是改良主义。因为在有了联合的教训之后，你们的改良主义是太可笑了。谁说问题“不在于更换机构，而在于改良”，谁就是改良主义者，就成了不是革命的而是改良主义的民主派。改良主义无非是要统治阶级让步而不是推翻统治阶级，无非是在保持统治阶级的政权的条件下要统治阶级让步。

这正是半年来联合所作的尝试。

我们所讥笑的就是这一点。资产阶级异口同声地说：“是呀，正◎第308页◎是呀，我们恰好不反对改良，我们主张工人参加全国性的监督，我们完全同意。”而巴扎罗夫由于没有对阶级斗争的学说细加思索，就上了资产阶级的这个圈套，于是好心的巴扎罗夫在客观上就扮演了资本家应声虫的角色。

在尖锐的阶级斗争环境中企图站在“中间”立场上的人们的下场，过去一向如此，将来还会永远如此。正因为《新生活报》的撰稿人不能理解阶级斗争，他们的政策是十分可笑地永远动摇在资产阶级和无产阶级之间。

可爱的公民们，去拟订“计划”吧，那不是政治，不是阶级斗争的事情，在那一方面你们可以给人民带来好处。你们的报纸有许多经济学家。请你们同那些准备研究调节生产和分配问题的工程师及其他人联合起来吧，请你们的大“机构”（报纸）拿出一个副刊来认真研究关于俄国产品的生产和分配、关于银行和辛迪加等等的精确材料，正是在这一方面你们会给人民带来好处，正是在这一方面你们的脚踏两只船的态度不致引起特别有害的影响，正是这种“计划”工作不致引起工人的讥笑，而会得到工人的感谢。

无产阶级胜利后，就会这样做：让经济学家、工程师、农艺师等等在工人组织的监督之下来拟订“计划”、检查计划，寻求通过集中化来节省劳动的办法，探索最简单的、最便宜的、最方便的和最全面的监督方式和方法。为此，我们要发给经济学家、统计学家、技师很高的薪金，但是……但是如果他们不是老老实实、一心一意地为劳动者的利益去做这项工作，我们就不给他们饭吃。

我们拥护集中制，也拥护“计划”，但是，我们拥护的是无产阶级国家的集中制和计划，是无产阶级为了贫民、被剥削劳动者的利益，为了反对剥削者而调节生产和分配的集中制和计划。我们只同意把所谓“全国性”理解为粉碎资本家的反抗，把全部政权交给大◎第309页◎多数人民，即交给无产者和半无产者，也就是工人和贫苦农民。

第五条理由是：布尔什维克不能保持政权，因为“环境非常复杂……”

真是聪明人！他们也许愿意顺应革命，但只能是没有“非常复杂的环境”的革命。

这样的革命是没有的，向往这种革命而发出的叹息，无非是资产阶级知识分子的反动的哀鸣。即使革命开始时环境并不太复杂，革命本身在发展过程中总是要造成非常复杂的环境的。因为革命，真正的、深刻的、“人民的”（注：见《马克思恩格斯选集》第4卷第392页。——编者注）（用马克思的话来说）革命是旧事物无比复杂而痛苦的死亡过程和新社会制度即千百万人新生活方式的诞生。革命是最尖锐、最激烈、你死我活的阶级斗争和国内战争。历史上没有任何一个伟大的革命没有经过国内战争。而只有套中人（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。——310、531、547、554、564、674。）才会认为没有“非常复杂的环境”的国内战争是可以设想的。

如果没有非常复杂的环境，那么也就没有革命。你怕狼，就别到森林里去。

第五条理由没有什么可以分析的，因为这里既没有什么经济思想和政治思想，也没有任何别的思想。这里有的只是革命使之感到忧愁和恐惧的人们所发出的叹息。为了说明这种叹息的性质，不妨谈一下我个人经历的两件小事。

七月事变前不久，我同一个富有的工程师谈过一次话。这个工程师曾经是一个革命者，做过社会民主党的党员，甚至还是布尔什维克党的党员。现在，他完全被吓坏了，对情绪激昂、无法制服的工人充满愤慨。他（一个有学识的到过外国的人）说，假如这些工人能◎第310页◎和德国工人一样就好了，当然，我了解社会革命总是不可避免的，但是在我们这里，在战争造成工人水平下降的情况下……这不是革命，这是毁灭。

要是历史像德国特别快车进站那样平平安安、稳稳当当、正点到达社会革命，他是愿意承认社会革命的。文雅的乘务员打开车厢门喊道：“社会革命站到了。请全体下车(Alleaussteigen)！”那时，有什么理由不从季特·季特奇之流手下的工程师的地位转到工人组织中的工程师的地位呢？

这个人见过罢工。他知道，就是在最平静的时候，一次最普通的罢工也总要掀起一场情绪激昂的狂风暴雨。他当然懂得，在阶级斗争唤起了一个大国的全体劳动人民的时候，在战争和剥削把千百万受地主数百年折磨、受资本家和沙皇官吏数十年掠夺和殴打的人民弄到几乎绝望的时候，这种狂风暴雨必然要更加猛烈千万倍。他“在理论上”了解这一切，但他仅仅在嘴巴上承认这一切，他简直被“非常复杂的环境”吓坏了。

七月事变后，承蒙克伦斯基政府的特别照顾，我有幸转入了地下。掩护我们这种人的当然是工人。有一次，在离彼得格勒市区很远的工人区的一所小小的工人住宅里，正在准备开午饭。女主人拿出面包来，男主人说：“你看，多么好的面包。‘他们’现在大概不敢再给坏面包了。我们早就不指望在彼得格勒还能买到好面包。”

对七月事变的这种阶级估量使我感到惊奇。我常常思索这次事变的政治意义，衡量这次事变在整个形势发展过程中的作用，分析由于什么形势产生了历史的这种曲折，它又将造成什么局势，想到我们应该如何改变我们的口号和我们党的机构，以适应改变了的形势。关于面包，我这个没挨过饿的人是没有想到的。面包对我来讲自然就像是写作的副产品。要通过政治分析这种非常复杂的◎第311页◎途径才会想到一切的根本，想到争取面包的阶级斗争。

而被压迫阶级的人，哪怕是待遇很好和十分有知识的工人，一下子就能抓住问题的关键，而且说得那样朴实直率、斩钉截铁、观点鲜明，令人感到惊奇，这是我们知识分子望尘莫及的。整个世界分成两个阵营：“我们”劳动者和“他们”剥削者。对已经发生的事情丝毫没有感到不安：这只是劳动跟资本的长期斗争中的一次战斗。要砍树木就别怕木片飞迸。

“革命的这种‘非常复杂的环境’真令人难以忍受！”资产阶级的知识分子是这样想和这样感觉的。

“我们把‘他们’压了一下，‘他们’已经不敢像先前那样耍无赖了。我们再压一下，就可以完全把他们压倒。”工人是这样想和这样感觉的。

第六条，即最后一条理由：无产阶级“不能抵挡住各种敌对力量的总进攻（这种进攻不仅会消灭无产阶级专政，而且会连带消灭整个革命）”。

先生们，请别吓唬人，你们吓不倒谁。我们已经在科尔尼洛夫叛乱（注：科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。）中（克伦斯基执政和它没什么两样）领教过这些敌对力量和它们的进攻了。无产阶级和贫苦农民是怎样消灭科尔尼洛夫叛乱的，资产阶级的拥护者和为数不多的特别富有、同革命特别“敌对”的地方小土地占有者阶层的代表曾处于多么可怜和无可奈何的境地，这是大家都看见了的，这是人民都还记得的。9月30日的《人民事业报》劝导工人在立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）召开（在对付起义农民的“军事措施”保护下召开！）以前要“容忍”克伦斯基执政（即科尔尼洛夫叛乱）和伪策列铁里布里根杜马。《人民事业报》上气不接下气地再三重复《新生活报》的第六条理由，并声嘶力竭地喊道：“克伦斯基政◎第312页◎府决不听命。”（不听命于苏维埃政权，即不听命于工农政权，《人民事业报》为了不落在暴徒、反犹太主义者、君主派和立宪民主党人的后面，竟把这个政权叫作“托洛茨基和列宁”的政权，请看社会革命党人采用了多么卑鄙的手段！！）

但是，无论《新生活报》或者《人民事业报》都吓不倒觉悟的工人。你们说：“克伦斯基政府决不听命”，更简单明了、更直截了当地说，就是克伦斯基政府要重演科尔尼洛夫叛乱。《人民事业报》的先生们竟敢说什么这将是“国内战争”，这将是“可怕的前途”！

不，先生们，你们欺骗不了工人。这将不是国内战争，而是一小撮科尔尼洛夫分子的绝望的骚乱。就是说，他们想“不听命”于人民，并且想不顾一切地挑动人民大规模地重复在维堡对待科尔尼洛夫分子的那种行动，要是社会革命党人想这样做，要是社会革命党党员克伦斯基想这样做，他就会触怒人民。不过，先生们，你们这样是吓不倒工人和士兵的。

真是卑鄙无耻到绝顶了：他们伪造了新布里根杜马，利用伪造手段招募了一些反动合作社派即农村富农当作帮凶，再加上一些资本家和地主（所谓有选举资格的分子），又企图利用这帮科尔尼洛夫匪徒来蹂躏人民的意志，蹂躏工农的意志。

在一个农民国家里，他们竟把事情弄到这样的地步，以致农民起义像滔滔大江到处泛滥！请想一想吧：在农民占人口百分之八十的民主共和国中，竟把农民逼到了举行起义的地步……　同一家《人民事业报》，即切尔诺夫的报纸，也就是在9月30日恬不知耻地劝导工人和农民“容忍”的“社会革命”党的机关报，在9月29日的社论中也不得不承认：

“直到现在为止，几乎没有为消灭俄国中部农村中仍占统治地位的奴役关系做什么事。”◎第313页◎

同一家《人民事业报》在9月29日的同一篇社论中又说，“斯托雷平那套作风”在“革命的部长们”的办事方式中“依然清晰可见”。换句更简单明了的话说，就是把克伦斯基、尼基京、基什金之流称为斯托雷平分子。

“斯托雷平分子”克伦斯基之流把农民逼到了举行起义的地步，目前正在对农民采取“军事措施”，却又用召开立宪会议的诺言安慰人民（虽然克伦斯基和策列铁里已经欺骗过人民一次了，他们在7月8日曾庄严地宣布，立宪会议将于9月17日如期召开，可是后来却自食其言，甚至不顾孟什维克唐恩的劝阻而推迟立宪会议，把立宪会议延迟到11月底，而不是像当时孟什维克的中央执行委员会所希望的那样延迟到10月底）。“斯托雷平分子”克伦斯基之流用即将召开立宪会议的诺言来安慰人民，似乎人民还会相信那些已经在这件事情上扯过一次谎的人，似乎人民还会相信在偏僻农村中采用军事措施的政府，对任意逮捕觉悟农民和伪造选举的行为明目张胆地进行庇护的政府会如期召开立宪会议。

把农民逼到了举行起义的地步，竟然又恬不知耻地向他们说：“应当‘容忍’，应当等待，应当相信那个采取‘军事措施’镇压起义农民的政府！”

使几十万俄国士兵在6月19日之后的进攻中送了命，使战争拖延下来，使德国水兵不得不举行起义，把自己的长官投到水里，事情弄到了这种地步，还在一味地空谈和平而不向各交战国提出公正的和约，还在恬不知耻地向工人和农民，向朝不保夕的士兵说：“必须容忍”，要相信“斯托雷平分子”克伦斯基的政府，要再相信科尔尼洛夫的将军们一个月，而他们在一个月中又会把几万士兵送到屠宰场……　“必须容忍”。

难道这还不是恬不知耻吗？？◎第314页◎

不，社会革命党的老爷们，克伦斯基的同党们，你们是骗不了士兵的！

工人和士兵就连一天，就连多一个小时都不会容忍克伦斯基政府了，因为他们知道，苏维埃政府将立刻向各交战国提出公正的和约，因此一定能立刻实现停战并迅速缔结和约。

我们农民军队的士兵就连一天，就连多一个小时都不会容忍这个采取军事措施镇压农民起义的克伦斯基政府违反苏维埃意志存在下去了。

不，社会革命党老爷们，克伦斯基的同党们，你们再也骗不了工人和农民了！

在各种敌对力量的进攻的问题上，也就是吓得魂不附体的《新生活报》深信会把无产阶级专政消灭的那种进攻的问题上，还有一个逻辑上和政治上的非常惊人的错误，只有那些已经让别人吓得几乎神经失常的人才看不出来。

你们说：“各种敌对力量的进攻会消灭无产阶级专政。”说得好。不过可爱的同胞，你们都是些经济学家和有学识的人。你们都知道，拿民主派同资产阶级作对比是荒诞的和愚蠢的，这就像拿斗同尺作对比一样，因为世上有民主派的资产阶级，也有非民主派的（能参加旺代（注：旺代是法国西部的一个省。在法国资产阶级革命时期，1793年3月这里爆发了反对法兰西共和国的反革命叛乱。大多数叛乱者是受反革命教士和贵族唆使的当地农民。——315、329。）叛乱的）小资产阶级阶层。

“各种敌对力量”，这是一句空话。而阶级的概念是资产阶级（拥护它的还有地主）。

俄国也和任何一个资本主义国家一样分成三种主要“力量”：资产阶级和地主，无产阶级，小资产阶级即小业主，首先是农民。正是这三种主要“力量”在各个资本主义国家（同样也在俄国），不仅早已为科学的经济分析所证明，而且也为一切国家的整个现代史◎第315页◎的政治经验、为18世纪以来欧洲所有革命的经验、为1905年和1917年两次俄国革命的经验所证明了。

那么，你们是想恐吓无产者，说资产阶级的进攻会把他们的政权消灭吗？你们的恐吓就是这个意思，也只有这个意思，此外再也没有什么其他内容了。

好吧。比方说，如果资产阶级能够消灭工人和贫苦农民的政权，那剩下的就只是“联合”，也就是小资产者和资产阶级的联盟或妥协。任何别的都是根本不能设想的！！

要知道联合已经试验了半年，已经遭到了破产，并且你们这些可爱而不善于思考的《新生活报》的公民们，自己也已经放弃了联合。

结果怎样呢？

《新生活报》的公民们，你们吓糊涂了，你们让别人吓得甚至连最简单的议论都不能自圆其说了，连总共不到五而只到三的数目都弄不清了。

或者全部政权归资产阶级，这你们早已不赞成了，甚至资产阶级自己也不敢提了，因为它知道，在4月20—21日，人民用肩膀一撞就把这种政权撞翻了，现在更是会加倍坚决地、无情地打翻这种政权。或者政权归小资产阶级，即由这个阶级和资产阶级实行联合（联盟，妥协），因为小资产阶级不愿意而且不能独立自主地掌握政权，这是一切革命的经验证明了的，也是经济科学证明了的。经济科学表明：在资本主义国家里，可以拥护资本，可以拥护劳动，但在中间是站不住的。这个联合半年来在俄国试用过不下几十种方法，但还是失败了。

最后，或者全部政权归无产者和贫苦农民，而不是归资产阶级，以便粉碎资产阶级的反抗。这还没有尝试过，而这是你们《新生◎第316页◎活报》的先生们劝人民不要去干的，你们用自己畏惧资产阶级的心理去吓唬人民。

第四种办法是连臆造也臆造不出来的。

这就是说，如果《新生活报》因为无产阶级政权仿佛可能被资产阶级搞垮而害怕无产阶级专政并拒绝无产阶级专政，那就等于暗地里回到同资本家妥协的立场！！！很明显，谁害怕反抗，谁不相信能够粉碎这种反抗，谁教导人民说，“你们应当害怕资本家的反抗，你们制服不了这种反抗”，谁就是以此号召重新同资本家妥协。

现在，一切小资产阶级民主派分子都已看到联合的破产，不敢公开拥护联合，同时他们又得到资产阶级的保护，而害怕无产者和贫苦农民掌握全部政权，所以弄得糊里糊涂，《新生活报》也像他们一样，糊涂到了手足无措、狼狈不堪的地步。

害怕资本家的反抗，同时又自命为革命者，希望被人看作社会主义者——多么可耻！被机会主义败坏了的世界社会主义运动要在思想上堕落到什么地步，才能发出这种论调！

资本家的反抗力量我们已经看到过了，全体人民也看到过了，因为资本家比其他阶级更有觉悟，他们一下子就理解了苏维埃的意义，马上竭尽自己的一切力量，采取一切办法，用尽一切手段，直到采取空前未有的造谣诽谤的手段，制造军事阴谋，来破坏苏维埃，消灭苏维埃，糟蹋苏维埃（在孟什维克和社会革命党人帮助之下），把苏维埃变为清谈馆，长年累月地用无聊的空话和玩弄革命的把戏使农民和工人厌倦。

而无产者和贫苦农民的反抗力量我们还没有看到过，因为只有当政权掌握在无产阶级手中的时候，当千百万为贫困和资本主义奴隶制所摧残的人们实际看到和感觉到国家政权到了被压迫阶◎第317页◎级手中，并正在帮助贫民对地主和资本家展开斗争，粉碎他们的反抗的时候，这种力量才会充分发挥出来。只有那时，我们才能看出，人民中间蕴藏着什么样的回击资本家的潜在力量；只有那时，恩格斯称为“隐蔽的社会主义”（注：见《马克思恩格斯全集》第37卷第23页。——编者注）的东西才会显示出来；只有那时，如果工人阶级政权有1万个公开的或暗藏的、积极活动或消极顽抗的敌人，就会有100万个新战士起来和他们斗争，而这些新战士至今在政治上还没有觉醒，他们一直在贫困折磨和绝望状态中苟延残喘，不敢相信他们也是人，他们也有生活的权利，不敢相信现代中央集权国家的全部实力也会为他们服务，不敢相信无产阶级民兵分队会完全信任地召请他们直接地经常地参加管理国家的工作。

在普列汉诺夫、布列什柯夫斯卡娅、策列铁里和切尔诺夫这帮先生善意参加下，资本家和地主用尽一切办法糟蹋民主共和国，用效劳财富来糟蹋民主共和国，致使人民变得冷漠无情，使他们觉得反正都一样，因为一个挨饿的人不会去区分共和国和君主国，一个挨冻、赤足、受尽折磨、为旁人的利益去送命的士兵是不会爱上共和国的。

但是，一旦无论哪个粗工，任何一个失业者，每一个厨娘，随便哪个破产农民都看到，不是从报纸上而是亲眼看到：无产阶级政权不向财富卑躬屈节，而是帮助贫民；这个政权敢于采取革命措施；这个政权把寄生虫的多余食品拿来分给饥民；这个政权让无家可归的人强行搬进富人的住宅；这个政权强迫富人出牛奶钱，可是在所有贫苦人家的儿童没有得到足够的牛奶供应以前，一滴牛奶也不给他们；土地交给劳动者，工厂和银行受工人监督；百万富翁隐匿财产会立刻受到严厉的惩罚，——一旦贫民看到这一切并且感◎第318页◎觉到这一切，那时任何资本家和富农的力量，任何拥有数千亿的世界金融资本的力量也战胜不了人民革命，相反地，人民革命将战胜整个世界，因为在所有的国家里，社会主义革命正在成熟。

如果我们的革命自己不害怕自己，如果它把全部政权交给无产阶级，那它就是不可战胜的，因为支持我们的有无比广大的、更加成熟的和更加有组织的世界无产阶级的力量，这种力量暂时受到了战争的压制，但并没有被消灭，相反地，战争使它更加强大了。

担心布尔什维克的政权，即保证能得到贫苦农民全力支持的无产阶级政权会被资本家先生们“消灭”！这是多么近视！这是多么可耻的害怕人民的心理！这是多么虚伪！流露出这种恐惧心理的人都属于“上等”（这是按资本主义的尺度，而实际上是腐朽的）“社会”，这个“社会”讲到“正义”这个词，自己并不相信，而是习惯于把它当作一种空话，并不赋予它任何内容。

这里有个例子：

彼舍霍诺夫先生是个著名的半立宪民主党人。再找不到比他更温和的劳动派分子（注：劳动派分子是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团劳动派（劳动团）的成员。劳动派于1906年4月成立。领导人有阿·费·阿拉季因、斯·瓦·阿尼金等。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。第一次世界大战期间，劳动派多数采取了社会沙文主义立场。二月革命后，劳动派积极支持资产阶级临时政府，1917年6月与人民社会党合并为劳动人民社会党。十月革命后，劳动派站在资产阶级反革命势力方面。——8、38、99、319。），与布列什柯夫斯卡娅和普列汉诺夫之流更志同道合的人了。没有哪个部长比他更热心地替资产阶级效劳。世界上还没有哪个人比他更热烈地拥护“联合”、拥护同资本家的妥协！

请看，根据护国派《消息报》的报道，这位先生在“民主”（应读作：布里根）会议上的发言不得不供认：

“有两个纲领。一个是反映集团要求即阶级要求和民族要求的纲领。最坦率地维护这个纲领的是布尔什维克。而民主派其他部分的人也很难拒绝这个纲领。要知道，这是劳动群众的要求，是被歧视和被压迫民族的要求。民主派难以同布尔什维克决裂，拒绝这些阶级要求，首先是因为这些要求实质上是◎第319页◎正义的。我们在革命前为这个纲领奋斗过，为这个纲领进行过革命，在其他条件下我们都会一致地拥护它，但是在目前条件下，这个纲领具有很大的危险性。现在，这种危险性更大，因为这些要求恰恰是在国家不能予以满足的情况下提出来的。首先要保卫国家这个整体，把它从毁灭中拯救出来，而要做到这点，就只有一条路：不管提出的要求多么正义和强烈，一概不予以满足，相反地，要各方面忍受必须忍受的限制和牺牲。”（9月17日的《中央执行委员会消息报》）

彼舍霍诺夫先生不了解，当资本家们还掌权的时候，他所保卫的不是什么整体，而是俄国的和“盟国的”帝国主义资本的私利。彼舍霍诺夫先生不了解，只有和资本家，和他们的秘密条约，和他们的兼并（侵占别人土地），和他们的银行的金融诈骗行为断绝关系之后，战争才不再是侵略性的、帝国主义的、掠夺性的战争。彼舍霍诺夫先生不了解，只有在断绝这种关系之后，战争才会在敌人拒绝接受正式向他提出的公正的和约的情况下，成为防御性的、正义的战争。彼舍霍诺夫先生不了解，一个摆脱资本的枷锁、把土地交给农民、把银行和工厂置于工人监督之下的国家的防御力量，会比资本主义国家大许多倍。

而最重要的是，彼舍霍诺夫先生不了解，既然他不得不承认布尔什维主义的正义性，不得不承认它的要求是“劳动群众”即多数居民的要求，那也就是放弃了自己的全部立场，放弃了整个小资产阶级民主派的全部立场。

我们的力量就在这里。我们的政府将是不可战胜的原因就在这里：连敌人也不得不承认，布尔什维克的纲领是“劳动群众”和“被压迫民族”的纲领。

要知道，彼舍霍诺夫先生是立宪民主党人、《统一报》和《人民事业报》的布列什柯夫斯卡娅和普列汉诺夫之流的政治朋友，是富农之类的老爷们的代表，如果科尔尼洛夫的军队或者克伦斯基的◎第320页◎军队（他们是一路货）打败了布尔什维克，这些老爷们的老婆和姐妹第二天就会用小伞挑出被打得半死的布尔什维克的眼珠。

就连这样的一位先生也不得不承认布尔什维克的要求的“正义性”。

在他看来，“正义”不过是空话。但是在半无产者群众看来，在被战争弄得破产，弄得痛苦不堪，弄得疲惫已极的大多数城乡小资产阶级看来，这不是空话，而是最尖锐、最迫切、最重大的问题，是关系到会不会饿死、能不能取得一片面包的问题。正因为如此，无论什么政策都不能建立在“联合”的基础上，不能建立在挨饿者和破产者的利益同剥削者的利益“妥协”的基础上。正因为如此，布尔什维克政府一定会得到这些群众的绝大多数的支持。

知识分子和那些根据他们“洞悉”经济唯物主义的“奥妙”这个堂皇的理由而喜欢自称为马克思主义者的坏蛋们说：正义是一个没有意义的词。

思想一旦掌握群众，就变成力量。正是在目前，布尔什维克即革命无产阶级国际主义的代表，以自己的政策体现了那种在全世界推动广大劳动群众的思想。

单是正义，单是群众对剥削愤慨的感情，永远也不会把他们引上通往社会主义的正确道路。但是，当大银行、辛迪加、铁路等物质机构依靠着资本主义而发展起来的时候，当先进国家极其丰富的经验积累了奇妙的技术，而资本主义却妨碍这些技术的运用的时候，当觉悟的工人团结成一个有25万党员的党，以便在全体被剥削劳动者支持下有计划地掌握这种机构并使它运转起来的时候，——当这些条件已经具备的时候，如果布尔什维克不让别人吓倒而能夺得政权，那么，地球上就没有一种力量能阻挡他们把政权一直保持到全世界社会主义革命的胜利。◎第321页◎

后　记

上面这篇文章写好了的时候，10月1日的《新生活报》社论又提出了一套糊涂的新妙论，这套妙论特别危险，因为它是隐藏在同情布尔什维克的旗帜后面的，隐藏在“不要受人挑动”这种深奥的庸俗议论的烟幕后面的（可别落入这种关于挑动的叫喊的圈套，因为这种叫喊无非是企图恐吓布尔什维克，使他们不要夺取政权）。

这套妙论说：

“无论是7月3—5日运动的教训，还是科尔尼洛夫事变的教训，都非常明显地表明：民主派拥有在人民中威信最高的机关，如果它在国内战争中采取防御立场，那它就是不可战胜的，如果它掌握进攻的主动权，那它就要失去一切中间的、动摇的分子而遭到失败。”

如果布尔什维克对这一套议论中所反映的这种庸俗的糊涂思想表示任何形式的一点点让步，那他们就会既葬送自己的党，又葬送革命。

因为发表这种议论的作者在谈到国内战争（这个话题恰好是通体漂亮的太太搭得上话的）的时候，把关于这个问题的历史教训曲解到了极端滑稽可笑的地步。

而无产阶级革命策略的代表和奠基人卡尔·马克思谈到这些教训，谈到这个问题上的历史教训时是这样论述的：

“起义也正如战争或其他各种艺术一样，是一种艺术，它要遵守一定的规则，这些规则如果被忽视，那么忽视它们的政党就会遭◎第332页◎到灭亡。这些规则是从各政党的性质和在这种情况下所要对待的环境的性质中产生的逻辑推论，它们是如此浅显明白，1848年的短时期的经验已经使德国人十分熟悉它们了。第一，不要玩弄起义，除非决心干到底〈直译：应付因此而招致的全部后果〉。起义是一种带有若干极不确定的数的方程式，这些不确定的数的值每天都可能变化。敌人的战斗力量在组织、训练和传统的威望方面都占据优势〈马克思指的是起义的最“困难的”情况，即必须反对“巩固的”旧政权，反对还没有在革命影响和政府动摇影响下瓦解的军队〉；如果起义者不能集中强大的优势力量对付敌人，他们就要被击溃和被消灭。第二，起义一旦开始，就必须以最大的决心行动起来并采取进攻。防御是任何武装起义的死路，它将使起义在和敌人较量以前就遭到毁灭。必须在敌军还分散的时候，出其不意地袭击他们；每天都必须力求获得新的胜利，即令是不大的胜利；必须保持起义者第一次胜利的行动所造成的精神上的优势；必须把那些总是尾随强者而且总是站在较安全的一边的动摇分子争取过来；必须在敌人还没有能集中自己的军队来攻击你以前就迫使他们退却；总之，要按照至今人们所知道的一位最伟大的革命策略家丹东的‘勇敢，勇敢，再勇敢！’这句话去行动。”（《德国的革命和反革命》1907年德文版第118页）（注：见《马克思恩格斯选集》第1卷第585—586页。——编者注）

《新生活报》的这些“也是马克思主义者”会自言自语地说：我们把这一切都改了（注：“我们把这一切都改了！”是法国作家让·巴·莫里哀的喜剧《打出来的医生》中的一句台词。剧中，一个樵夫冒充医生给财主女儿治病，竟把心脏和肝脏的位置说颠倒了。在事情败露之后，他又说什么“以前确是心在左面，肝在右面，不过我们把这一切都改了”。——323。），我们有的不是三倍的勇敢，而是两种长处，“我们有这样两种长处：温和和谨慎”。在“我们”看来，世界历史的经验、法国大革命的经验算不了什么。在“我们”看来，重要的是1917年两次运动的经验——透过莫尔恰林（注：莫尔恰林是俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》中的主人公，他热中于功名利禄，一心依附权贵，为了得到赏识和提拔，在上司面前总是唯唯诺诺，寡言少语。他夸耀自己有两种长处：“温和和谨慎”。——323。）的眼镜被歪曲了的◎第323页◎经验。

让我们不戴这副可爱的眼镜来看看这个经验吧。

你们拿7月3—5日的事变同“国内战争”相提并论，是因为你们相信了阿列克辛斯基和佩列韦尔泽夫之流。而相信这样的人正是《新生活报》的先生们的特色（尽管他们拥有大型日报的庞大机构，但在收集有关7月3—5日事变的材料方面却没有独立地做过一点事情）。

我们姑且假定，7月3—5日的事变不是被布尔什维克控制在雏形阶段内的国内战争的胚胎，而是真正的国内战争。我们就这样假定吧。

那么在这种情况下，这个教训证明了什么呢？

第一，布尔什维克没有转入进攻，因为毫无疑问，如果他们转入进攻，那就会在7月3日夜里，甚至在7月4日拿下许多东西。如果说这是国内战争（《新生活报》正是这样看的，而不是如实地看作自发的爆发向4月20—21日那种示威的转变），采取防御正是他们的弱点。

由此可见，“教训”同《新生活报》那些聪明人所说的相反。

第二，为什么布尔什维克在7月3—4日连起义的打算都没有，为什么当时任何一个布尔什维克领导集体连这个问题都没有提出，它并不在我们和《新生活报》争论的范围之内。因为，我们争论的是“国内战争”即起义的教训，而不是革命政党由于显然缺乏多数人的支持而放弃起义的念头。

因为大家知道，1917年7月过了很久以后，布尔什维克才在两个首都的苏维埃和在全国获得了多数（在莫斯科获得了49％以上的选票），可见，得到的“教训”又完全不是新生活派那位通体漂亮的太太想看到的那些。◎第324页◎

不，不，《新生活报》的公民们，请你们最好还是不要搞政治吧！

如果革命党在各个革命阶级的先进队伍内和在全国范围内没有争得多数，那就谈不到什么起义。此外，起义还需要：(1)革命在全国范围内的发展；(2)旧政府，如“联合”政府，在道义上和政治上的彻底破产；(3)在一切中间分子阵营中，即在那些尽管昨天还完全拥护政府、但现在已经不完全拥护政府的中间分子的阵营中发生大摇摆。

为什么《新生活报》谈到7月3—5日事变的“教训”，却没有注意到这个非常重要的教训呢？那是因为谈论政治问题的不是政治家，而是知识分子小团体中被资产阶级吓倒了的人们。

还有，第三，事实表明，正是在7月3—4日事变之后，正是由于策列铁里先生之流被自己的七月政策揭穿了，正是由于群众看到了布尔什维克是自己的先进战士而“社会联盟派”是叛徒，社会革命党人和孟什维克才开始垮台的。他们的垮台还在科尔尼洛夫叛乱之前就完全为彼得格勒8月20日的选举所证实了，因为在这次选举中，布尔什维克获得了胜利，而“社会联盟派”遭到了失败。（《人民事业报》不久前隐瞒各党派得票的总数，企图推翻这一事实（注：指1917年8月24日（9月6日）《人民事业报》第135号上的文章《中央杜马的选举》。——325。），但这是欺骗自己和欺骗读者；根据8月24日《日报》（注：《日报》(《Денр》)是俄国自由派资产阶级的报纸（日报），1912年在彼得堡创刊。孟什维克取消派参加了该报的工作。该报站在自由派和孟什维克立场上批评沙皇制度和资产阶级地主政党。在第一次世界大战期间，持护国主义立场。从1917年5月30日起，成为孟什维克的机关报，支持资产阶级临时政府，反对布尔什维克。1917年10月26日（11月8日）被查封。——241、325。）仅仅关于城市的材料（注：这里所说的材料，见1917年8月24日《日报》第144号的文章《选举总结》。——325。）来看，立宪民主党人得票的百分数从22％增加到23％，绝对票数减少了40％；布尔什维克得票的百分数从20％增加到33％，绝对票数只减少了10％；所有“中间”党派得票的百分数从58％下降到44％，绝对票数减少了60％！！）

七月事变后和科尔尼洛夫事变前社会革命党人和孟什维克的垮台，也为两党中的“左”翼人数几乎增加到40％这一情况所证实，这真是替遭到克伦斯基先生之流迫害的布尔什维克“报了仇”。

无产阶级政党虽然“失去了”数百个党员，但是在7月3—4日◎第325页◎事变中赢得了许多东西，因为，正是在这些艰难的日子里，群众懂得了并看到了它的忠诚和社会革命党人、孟什维克的背叛。这就是说，得到的“教训”和“新生活派”所说的完全不同，这个“教训”就是：决不能离开沸腾的群众而去迁就“民主派的莫尔恰林们”，如果是起义，那就要趁敌军分散的时候转入进攻，出其不意地袭击他们。

《新生活报》的“也是马克思主义者”先生们，难道不是这样吗？

难道“马克思主义”不是把精确估计客观形势作为策略的基础，而是荒谬地和不加分析地把“国内战争”和“苏维埃代表大会以及召开立宪会议”混为一谈吗？

先生们，这简直令人可笑，这简直是对马克思主义和任何逻辑的嘲弄！

如果在客观形势中没有使阶级斗争激化到“国内战争”程度的根据，你们在谈论“苏维埃代表大会和立宪会议”（这里分析的《新生活报》社论的标题就是如此）的时候，为什么要谈到“国内战争”呢？如果这样，那就应当明确地向读者说明并且证明，在客观形势中没有进行国内战争的基础，因而可以并且应该把和平的、符合宪法的、在法律上和议会制上是“简单的”东西，如苏维埃代表大会和立宪会议之类放在策略的首要地位。如果这样，那就可以认为这类代表大会和这类会议确实能够解决问题。

如果国内战争的必然性或者哪怕只是可能性是以目前的客观形势为根据的，如果你们不是“信口”谈论国内战争，而是明显地看到、感觉到和觉察到国内战争形势的存在，那么，怎么能把苏维埃代表大会或者立宪会议放在首要地位呢？？这简直是嘲弄挨饿的和受蹂躏的群众！难道挨饿的人会同意“等待”两个月吗？难道你们自己每天都在描写的日益加剧的经济破坏会允许“等待”到苏维埃◎第326页◎代表大会或立宪会议吗？难道在我方没有采取争取和平的重要步骤（即没有正式向各交战国提出公正的和约）的条件下，德国的进攻会允许“等待”苏维埃代表大会或立宪会议吗？难道你们有这样的材料，使你们能够断定，从2月28日到9月30日以惊人的速度蓬勃发展的俄国革命的历史，从10月1日起到11月29日（注：2月28日（3月13日）指二月资产阶级民主革命；9月30日（10月13日）是临时政府最初规定的召开立宪会议的日期，这个日期后来被它改为11月28日（12月11日）。——327。）就会发展得极其平静、和平、稳步、合法，而决不会有爆发、飞跃、战争的失败和经济的危机吗？难道前线的军队，由非布尔什维克军官杜巴索夫代表前线正式宣布“不会再打下去”的那个军队，会平静地忍受饥寒，直到“预定的”日子吗？难道由于你们把农民起义叫作“无政府状态”和“暴行”，由于克伦斯基派“武装”力量去镇压农民，农民起义就不再是国内战争的因素了吗？难道可以设想一个在农民国家里镇压农民起义的政府能平静地、公平地、不伪造地进行召开立宪会议的工作吗？

先生们，你们不要讥笑“斯莫尔尼学校张皇失措”（注：这句话出自《新生活报》上刊登的俄国孟什维克尼·苏汉诺夫的《雷声又响了》一文。

斯莫尔尼学校即斯莫尔尼宫。1917年8月4日（17日），全俄中央执行委员会和彼得格勒苏维埃从塔夫利达宫迁到这里。它的一个房间是全俄中央执行委员会布尔什维克党团办公处。1917年10月成立的彼得格勒苏维埃军事革命委员会也设在此地。列宁在这里领导了伟大的十月社会主义革命。——327。）！你们张皇失措的程度并不小些。是你们在用张皇失措的言语和可怜的立宪幻想来回答国内战争的各种严重问题。正因为如此，我说，如果布尔什维克染上了这种情绪，那他们就会既葬送自己的党，又葬送自己的革命。

        尼·列宁

    1917年10月1日

正文和后记载于1917年10月《启蒙》杂志第1—2期合刊

再版序言载于1918年彼得格勒出版的本文单行本

选自《列宁全集》第2版第32卷第282—331页◎第327页◎


局外人的意见（1917年10月8日〔21日〕）

我写这篇东西是在10月8日，要在9日就送到彼得格勒同志们手中，恐怕希望不大。也许这篇东西写晚了，因为北方苏维埃代表大会（注：俄国北方区域苏维埃代表大会原定于1917年10月8日（21日）在芬兰赫尔辛福斯召开。10月5日（18日），俄国社会民主工党（布）中央委员会决定将这次会议延期至10月10日（23日）并改在彼得格勒召开。代表大会于10月11-13日（24-26日）在斯莫尔尼宫举行。出席代表大会的有彼得格勒、莫斯科、诺夫哥罗德、旧鲁萨、博罗维奇、雷瓦尔、尤里耶夫、阿尔汉格尔斯克、喀琅施塔得、加契纳、皇村、谢斯特罗列茨克、维堡、赫尔辛福斯等地苏维埃的代表，共94人，其中布尔什维克有51人。由于孟什维克和社会革命党人把持的苏维埃中央执行委员会宣称这次代表大会只是某些苏维埃的非正式会议，孟什维克党团示威性地退出了代表大会。代表大会的议程是：各地的报告；目前形势；土地问题；国内的军事政治形势；全俄苏维埃代表大会；立宪会议；组织问题。列宁很重视这次代表大会。10月8日（21日），他写了《给参加北方区域苏维埃区域代表大会的布尔什维克同志的信》（见《列宁全集》第2版第32卷第376-382页）。布尔什维克党团于10月11日（24日）讨论了这封信。代表大会通过的关于目前形势的决议强调：只有立即把全部政权交给中央和各地苏维埃，才能拯救国家和革命。代表大会通过对农民的号召书，要求他们支持无产阶级夺取政权的斗争。代表大会选出了由17人组成的北方区域委员会，其中11人是布尔什维克，6人是左派社会革命党人。这次代表大会的决议在组织和动员一切力量夺取伟大的十月社会主义革命的胜利方面起了巨大的作用。——328、331。）已定于10月10日召开。尽管这样，我还是想提出我的“局外人的意见”，说不定彼得格勒及其“四周”的工人和士兵可能很快发起行动，但是还没有真正行动。

全部政权应转归苏维埃，这是很清楚的。革命无产阶级的政权（或者说布尔什维克的政权，这在目前来说是一回事），一定会获得世界各国包括各交战国一切被剥削劳动者特别是俄国农民的最大的同情和全心全意的支持，这对任何一个布尔什维克来说，同样应该是无可争辩的。这些人所共知的早已证明的真理，无须多谈。

现在必须谈谈未必所有同志都十分清楚的问题，即政权转归苏维埃目前在实践上就意味着武装起义。看起来，这似乎很明显，但并非所有的人都一直在深入思考这个问题。现在拒绝武装起义，就等于背弃布尔什维主义的主要口号（全部政权归苏维埃），就等于完全背弃革命无产阶级的国际主义。

但是武装起义是受特殊规律支配的一种特殊的政治斗争形式，必须仔细考虑这些规律。卡尔·马克思把这个真理说得非常清楚，他说武装“起义也正如战争一样，是一种艺术”。

马克思指出的这种艺术的主要规则如下：◎第328页◎

(1)任何时候都不要玩弄起义，在开始起义时就要切实懂得，必须干到底。

(2)必须在决定性的地点，在决定性的关头，集中强大的优势力量，否则，更有训练、更有组织的敌人就会把起义者消灭。

(3)起义一旦开始，就必须以最大的决心行动起来并坚决采取进攻。“防御是武装起义的死路。”

(4)必须出其不意地袭击敌人，不放过敌军还分散的时机。

(5)每天（如果以一个城市来说，可以说每小时）都必须取得胜利，即令是不大的胜利，无论如何要保持“精神上的优势”。

马克思并用“历史上最伟大的革命策略家丹东的‘勇敢，勇敢，再勇敢！’”（注：见《马克思恩格斯选集》第1卷第586页。——编者注）这句话总结了一切革命中关于武装起义的教训。

如果把这点应用于俄国，应用于1917年10月，那就是说：一定要既从外面，又从内部，既从工人区，又从芬兰、雷瓦尔、喀琅施塔得等各方面，同时地、尽可能出其不意地、迅速地对彼得格勒进攻，要使用全部舰队来进攻，要使集中的力量大大超过那拥有15000—20000（也许更多些）人的我国“资产阶级近卫军”（士官生）以及我国“旺代（注：旺代是法国西部的一个省。在法国资产阶级革命时期，1793年3月这里爆发了反对法兰西共和国的反革命叛乱。大多数叛乱者是受反革命教士和贵族唆使的当地农民。——315、329。）军队”（一部分哥萨克）等等。

要把我们的三支主要力量——海军、工人和陆军部队配合起来，一定要占领并不惜任何代价守住：(1)电话局，(2)电报局，(3)火车站，(4)特别是桥梁。

要挑选最坚决的分子（我们的“突击队员”、青年工人和优秀水兵）组成一些小分队去占领一切最重要的据点，并参加各处一切重要的军事行动，例如：

包围彼得格勒，使之与外界隔绝，用海军、工人和陆军部队的◎第329页◎联合进攻把它占领，——这是需要有艺术和三倍的勇敢才能完成的任务。

要把最优秀的工人编成配备枪枝炸弹的队伍去进攻和包围敌人的“中枢机关”（士官生学校、电报局、电话局等等），口号是：宁可全体牺牲，决不放过一个敌人。

我们希望，一旦决定行动，每个领导者都能够很好地运用丹东和马克思的伟大遗训。

俄国革命和全世界革命的成败，都取决于这两三天的斗争。

载于1920年11月7日《真理报》第250号

选自《列宁全集》第2版第32卷第373—375页◎第330页◎


俄国社会民主工党（布）中央委员会1917年10月10日（23日）会议文献

*（注：这里选收了列宁有关俄国社会民主工党（布）中央委员会1917年10 月10日（23日）会议的一件文献。

1917年10月10日（23日）的俄国社会民主工党（布）中央委员会会议是七月事变以后列宁参加的第一次党中央会议。会议秘密举行。参加这次会议的有格·叶·季诺维也夫、列·波·加米涅夫、列·达·托洛茨基、斯大林、雅·米·斯维尔德洛夫、莫·索·乌里茨基、费·埃·捷尔任斯基、亚·米·柯伦泰、安·谢·布勃诺夫、格·雅·索柯里尼柯夫、阿·洛莫夫（奥波科夫）。候补中央委员瓦·尼·雅柯夫列娃作记录。会议由斯维尔德洛夫主持。会议的议程是：罗马尼亚战线；立陶宛人；明斯克和北方战线；目前形势；区域代表大会；撤出军队。列宁作了关于目前形势的报告。会议以10票赞成，2票反对通过了列宁的决议案，把立即准备武装起义的任务提到日程上来。投反对票的是季诺维也夫和加米涅夫。为了对起义实行政治领导，在这次会议上成立了由列宁、季诺维也夫、加米涅夫、托洛茨基、斯大林、索柯里尼柯夫、布勃诺夫等7人组成的政治局。——331。）

2　决　议

中央委员会认为，俄国革命的国际环境（德国海军中的起义（注：指发生在1917年8月的德国水兵起义。这次起义由以“弗里德里希大帝号”军舰水兵马克斯·赖希皮奇和阿尔宾·克比斯为首的革命水兵组织领导。6月中旬，这个组织通过了争取民主和平和准备起义的决议。8月初开始公开行动。停泊在威廉港的“卢伊特波尔德摄政王号”战列舰上的水兵自行登岸，要求释放早些时候因罢工而被捕的同志。8月16日，“威斯特伐利亚号”军舰上的司炉拒绝工作。与此同时，正在海上航行的“纽伦堡号”巡洋舰全体人员举行了起义。水兵运动扩大到了威廉港几个分舰队的舰艇。这次起义遭到残酷镇压，领导人赖希皮奇和克比斯被枪决，约有50名积极参加者被判处长期苦役。——331、343。），这是世界社会主义革命在全欧洲发展的最高表现；其次，帝国主义者为扼杀俄国革命而媾和的危险），军事形势（俄国资产阶级和克伦斯基之流无疑已经决定把彼得格勒让给德国人），无产阶级政党在苏维埃中获得多数，再加上农民起义和人民转而信任我们党（莫斯科的选举（注：指布尔什维克提出的政治决议案首次在两个首都的苏维埃中获得通过。1917年8月31日（9月13日），彼得格勒苏维埃全体会议以279票赞成、115票反对、50票弃权通过了布尔什维克党团提出的决议案。决议案坚决否定同资产阶级妥协的政策，号召将全部政权转交给苏维埃，并提出了在国内进行革命改造的纲领。几天后，9月5日（18日），莫斯科苏维埃也以355票的多数通过了类似的决议案。9月25日（10月8日），彼得格勒苏维埃执行委员会进行改选，苏维埃选出的主席团基本上由布尔什维克组成。列·达·托洛茨基当选为彼得格勒苏维埃主席，取代了孟什维克尼·谢·齐赫泽。同时，维·巴·诺根当选为莫斯科苏维埃主席，取代了孟什维克列·米·欣丘克。——272、275、331。））以及第二次科尔尼洛夫叛乱（注：科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。）显然已在准备（军队撤出彼得格勒、哥萨克调往彼得格勒、哥萨克包围明斯克，等等），——这一切把武装起义提到日程上来了。

因此中央委员会认为，武装起义是不可避免的，并且业已完全成熟。中央委员会建议各级党组织以此为指针，并从这一观点出发讨论和解决一切实际问题（北方区域苏维埃代表大会（注：俄国北方区域苏维埃代表大会原定于1917年10月8日（21日）在芬兰赫尔辛福斯召开。10月5日（18日），俄国社会民主工党（布）中央委员会决定将这次会议延期至10月10日（23日）并改在彼得格勒召开。代表大会于10月11-13日（24-26日）在斯莫尔尼宫举行。出席代表大会的有彼得格勒、莫斯科、诺夫哥罗德、旧鲁萨、博罗维奇、雷瓦尔、尤里耶夫、阿尔汉格尔斯克、喀琅施塔得、加契纳、皇村、谢斯特罗列茨克、维堡、赫尔辛福斯等地苏维埃的代表，共94人，其中布尔什维克有51人。由于孟什维克和社会革命党人把持的苏维埃中央执行委员会宣称这次代表大会只是某些苏维埃的非正式会议，孟什维克党团示威性地退出了代表大会。代表大会的议程是：各地的报告；目前形势；土地问题；国内的军事政治形势；全俄苏维埃代表大会；立宪会议；组织问题。列宁很重视这次代表大会。10月8日（21日），他写了《给参加北方区域苏维埃区域代表大会的布尔什维克同志的信》（见《列宁全集》第2版第32卷第376-382页）。布尔什维克党团于10月11日（24日）讨论了这封信。代表大会通过的关于目前形势的决议强调：只有立即把全部政权交给中央和各地苏维埃，才能拯救国家和革命。代表大会通过对农民的号召书，要求他们支持无产阶级夺取政权的斗争。代表大会选出了由17人组成的北方区域委员会，其中11人是布尔什维克，6人是左派社会革命党人。这次代表大会的决议在组织和动员一切力量夺取伟大的十月社会主义革命的胜利方面起了巨大的作用。——328、331。）、军队撤出彼得格勒、莫斯科人和明斯克人发起行动，等等）。

载于1922年《无产阶级革命》杂志第10期

选自《列宁全集》第2版第32卷第385页◎第331页◎


给布尔什维克党党员的信（1917年10月18日〔31日〕）

*（注：1917年10月11日（24日），在布尔什维克党中央会议通过举行武装起义决议的次日，格·叶·季诺维也夫和列·波·加米涅夫向中央提出一个声明，并给俄国社会民主工党（布）彼得堡委员会、莫斯科委员会、莫斯科区域委员会、芬兰区域委员会以及苏维埃中央执行委员会和北方区域苏维埃代表大会的布尔什维克党团写了一封名为《论时局》的信，申述他们反对立即举行起义的理由。他们的信曾在10月15日（28日）彼得堡委员会扩大会议上宣读过。但是，不论在彼得堡委员会扩大会议上，还是在10月16日（29日）中央委员会扩大会议上，他们都没有得到支持。在这种情况下，季诺维也夫和加米涅夫仍坚持自己的错误立场。加米涅夫于10月18日（31日）在半孟什维克报纸《新生活报》上用他们两人名义发表了反对武装起义的声明。列宁对此极为愤慨，当天写了《给布尔什维克党党员的信》，第二天又写了《给俄国社会民主工党（布）中央委员会的信》（见《列宁全集》第2版第32卷第415-419页）。在这两封信中，列宁将加米涅夫和季诺维也夫称作工贼，要求把他们开除出党。

1917年10月20日（11月2日）， 党中央委员会会议讨论了列宁《给俄国社会民主工党（布）中央委员会的信》，决定接受加米涅夫退出中央委员会的辞呈，并责成季诺维也夫和加米涅夫不得发表任何反对中央委员会的决定和它规定的工作路线的声明。中央委员会还决定，任何中央委员都不得反对中央通过的决议。

列宁不同意中央关于季诺维也夫和加米涅夫的决定。在给斯维尔德洛夫的信中，他把这个决定称作妥协（同上，第429页）。——332。）

同志们！我还未能收到10月18日星期三的彼得格勒报纸。有人打电话把加米涅夫和季诺维也夫在非党的《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）上发表的声明全文（注：1917年10月18日（31日），《新生活报》第156号以《尤·加米涅夫谈“发起行动”》为题发表了列·波·加米涅夫的声明，全文如下：“弗·巴扎罗夫昨天的文章提到了以两个知名的布尔什维克的名义发出的一份反对发起行动的传单。

尤·加米涅夫就此宣布：鉴于发起行动的问题在加紧讨论，我和季诺维也夫同志给在彼得格勒、莫斯科和芬兰的我们党的各大组织写了一封信，信中表示坚决反对我们党在最近期间主动发起任何武装行动。

应当说，我并不知道我们党有什么定于某某时间举行某某行动的决议。

党的这样的决议是没有的。大家懂得，在目前的革命形势下，并不是搞什么类似’武装游行示威’的事情的问题。问题只能是武装夺取政权，而对无产阶级负有责任的人不会不懂得，只有清楚明确地给自己提出了武装起义的任务，才能举行某种群众性’行动’。不仅仅我和季诺维也夫同志，并且还有许多从事实际工作的同志都认为，在目前，在现在的社会力量对比下，撇开苏维埃代表大会，在苏维埃代表大会召开的前几天，主动发起武装起义，是一种不能允许的、对无产阶级和革命极端危险的步骤。

任何一个党，尤其是我们这个越来越集中着群众希望和信任的党，决不会不力图掌握政权，通过国家政权的手段实现自己的纲领。任何一个革命的党，尤其是我们的党，无产阶级、城乡贫民的党，决不会也无权利放弃起义，起誓永不起义。举行起义来反对祸国的政权，是劳动群众的不可剥夺的权利，而在某种时刻也是那些得到群众信任的政党的神圣义务。但是，按照马克思的说法，起义是艺术。正因为如此，我们认为，现在，在目前形势下，我们有责任反对一切主动发起武装起义的企图，因为这种起义是注定要失败的，会给党、给无产阶级、给革命的命运带来极其严重的后果的。把一切都押在近日发起行动这张牌上，这就是采取绝望的举动。而我们党是强有力的，是有远大前途的，决不会采取这种绝望的举动。”——332。）告诉了我，当时我简直不敢相信。但是，怀疑毕竟是不行了，我只好利用这机会给党员们写这封信，希望在星期四晚上或者在星期五早上大家都能看到，因为对这种前所未闻的工贼行为保持沉默就是犯罪。

实践问题愈严重，犯有工贼行为的人愈负责、愈“知名”，工贼行为的危险性就愈大，驱逐这些工贼就应该愈坚决，念及这些工贼过去甚至有过“功劳”而犹豫不决也就愈不可饶恕。

真令人难以想象！党内都知道，党从9月份起就在讨论起义问题。谁也没听说这两个人中有谁写过一封信或一篇东西！现在可以说是到了苏维埃代表大会的前夕，这两个知名的布尔什维克却出来反对多数，显然也反对中央委员会。这一点没有明说，但这样对事业危害更大，因为含沙射影更加危险。

从加米涅夫和季诺维也夫声明的行文可以十分清楚地看出，他们是反对中央的，否则他们的声明就毫无意义了，可是他们究竟反对中央的哪一个决定，这点却没有说明。

为什么呢？

显然是因为中央没有公布那个决定。◎第332页◎

这会造成什么结果呢？

两个“知名的布尔什维克”在10月20日这一紧要关头的前夕，就最重要的战斗问题，竟在一家非党的而且正好在这个问题上同资产阶级携手反对工人政党的报纸上，抨击党中央没有公布的决定！

这可是比普列汉诺夫1906—1907年在非党报刊上发表的那些受到党痛斥的言论（注：指1906-1907年格·瓦·普列汉诺夫在叶·德·库斯柯娃出版的接近左派立宪民主党人的《同志报》上发表言论，主张在选举第二届杜马时同立宪民主党人结成联盟。——333。）还要卑鄙千倍，有害百万倍！因为当时涉及的只是选举的问题，而现在涉及的是举行起义夺取政权的问题！

在这样的问题上，在中央作出决定之后，在罗将柯和克伦斯基之流面前，在非党的报纸上反对这项没有公布的决定，——难道还有比这更卑鄙的叛变活动，更可耻的工贼行为吗？

过去我同这两个从前的同志关系很密切，如果我因此犹豫不决，不去谴责他们，那我认为这是自己的耻辱。我直率地说，我不再把他们两个当作同志了，我将据理力争，要求中央和代表大会把他们两人开除出党。

因为，中央已经通过但还未公布的决定居然在非党报纸上遭到非议，从而在战士的队伍中引起动摇和混乱，这样的工人政党就没有能力解决实际生活愈来愈频繁地提到它面前的困难的起义任务。

让季诺维也夫先生和加米涅夫先生同几十个惊慌失措的分子或立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）的候选人去建立自己的政党吧。工人是不会加入这种政党的，因为它的第一个口号是：

“在中央会议上讨论决战问题遭到失败的中央委员，都可以在非党的报纸上攻击党没有公布的决定。”

让他们去建立这样的党吧；这样，我们布尔什维克工人党只会得到好处。◎第333页◎

将来所有文件都公布的时候，季诺维也夫和加米涅夫的工贼行为还会更清楚地暴露出来。暂时让工人把下面这个问题考虑一下：

“假定全俄工会理事会经过一个月的讨论，以百分之八十以上的多数决定准备罢工，但是罢工日期等等暂不公布。假定有两个理事以’不同意见’为借口，在决定通过之后不仅写信给各地组织，说要重新审查决定，而且允许把自己的信告知非党报纸。最后，假定他们本人还在非党的报纸上抨击甚至尚未公布的决定，并且在资本家面前诋毁罢工。

试问，工人会犹豫不决，不把这种工贼从自己的队伍中开除出去吗？”

现在离10月20日已经很近了，至于说到目前起义问题的情况，我从远方无法判断工贼在非党报纸上发表声明使事业究竟受了多大的损失。但毫无疑义，实际的危害是非常大的。要补救这一点，首先必须开除工贼以恢复布尔什维克阵线的统一。

把思想上的反对起义的理由愈充分地暴露在光天化日之下，这些理由的弱点就愈加明显。前几天我刚给《工人之路报》（注：《工人之路报》(《Рабочий　Путь》)是俄国布尔什维克党的中央机关报（日报），1917年9月3日-10月26日（9月16日-11月8日）在彼得格勒出版，以代替被临时政府查封的《真理报》。该报共出了46号。从10月27日（11月9日）起，《真理报》用本名继续出版。——290、334。）寄去一篇有关的文章，如果编辑部认为不能发表，也许可以让党员看到这篇文章的手稿（注：见《列宁全集》第2版第32卷第390—410页。——编者注）。

这些“思想上的”（姑且这样说）理由可以归结为两点：第一，“等待”立宪会议。等等再说，也许我们能熬过去，这就是全部理由。即使有饥荒、经济破坏、士兵忍无可忍的情绪，即使罗将柯采取把彼得格勒让给德国人的步骤，即使有同盟歇业，我们也许还能熬◎第334页◎过去。

碰运气，这就是全部理由。

第二，大喊大叫的悲观主义。资产阶级和克伦斯基什么都好，我们什么都不好。资本家的一切都准备得好得出奇，工人的一切都不行。“悲观主义者”就问题的军事方面声嘶力竭地叫喊，而“乐观主义者”却默不作声，因为在罗将柯和克伦斯基面前泄露点什么，除了工贼恐怕未必会有人引以为快。

              ————

困难的时刻。艰巨的任务。严重的叛变。

但是任务总归会得到解决的，工人们会团结起来，农民起义和前线士兵忍无可忍的情绪一定会发生作用！我们把队伍团结得更紧密，无产阶级就必定胜利！

      尼·列宁

载于1927年11月1日《真理报》第250号

选自《列宁全集》第2版第32卷第411—414页◎第335页◎


给中央委员的信

（注：列宁写完这封信以后，于当天深夜秘密地来到斯莫尔尼宫，承担起了直接领导武装起义的职责。——336。）（1917年10月24日〔11月6日〕）

同志们：

我写这封信是在24日晚上，情况已经万分危急。非常清楚，现在拖延起义确实等于自取灭亡。

我力劝同志们相信，现在正是千钧一发的关头，目前提上日程的问题决不是会议或代表大会（即使是苏维埃代表大会）所能解决的，而只有各族人民，只有群众，只有武装起来的群众的斗争才能解决。

资产阶级通过科尔尼洛夫分子发起的攻击、维尔霍夫斯基的离职都说明不能等待了。无论如何必须在今天晚上，今天夜里逮捕政府成员，解除士官生的武装（如果他们抵抗，就击败他们），如此等等。

不能等待了！！等待会丧失一切！！

立刻夺取政权的好处就是：能保护人民（不是代表大会，而是人民，首先是军队和农民）免遭科尔尼洛夫政府，即赶走维尔霍夫斯基、策划第二次科尔尼洛夫阴谋活动的政府的蹂躏。

谁应当取得政权呢？

目前这并不重要，让军事革命委员会（注：彼得格勒军事革命委员会是彼得格勒工兵代表苏维埃的机关，是十月革命准备和实行期间的公开的军事作战司令部。十月起义就是以军事革命委员会的名义夺取政权的。

彼得格勒苏维埃于1917年10月9日（22日）决定成立军事革命委员会。委员会最初是以巩固城防的名义建立的，曾称作彼得格勒城防革命委员会。彼得格勒苏维埃执行委员会10月12日（25日）通过的军事革命委员会条例也规定，由军事革命委员会确定保卫首都所必需的不得撤离的战斗部队的数量，统计和登记卫戍部队全体人员和装备，制订城防计划等。但是军事革命委员会的主要任务是由布尔什维克党中央决议规定的，这就是动员一切力量举行武装起义，保证起义的军事技术准备，统一赤卫队、卫戍部队士兵和波罗的海舰队水兵的作战行动。

军事革命委员会的活动是在布尔什维克党中央和列宁直接领导下进行的（列宁是军事革命委员会委员）。在10月16日（29日）中央委员会会议上成立的军事革命总部作为领导核心参加了军事革命委员会。参加军事革命委员会的还有党的彼得堡委员会，党的军事组织，彼得格勒苏维埃，工厂委员会，工会，芬兰陆军、海军和工人区域委员会，波罗的海舰队中央委员会，喀琅施塔得苏维埃，铁路工会，邮电工会，左派社会革命党人等组织的代表。军事革命委员会主席最初是帕·叶·拉济米尔（当时是左派社会革命党人，1918年起是布尔什维克），后改由尼·伊·波德沃伊斯基担任。

十月革命胜利后，军事革命委员会的主要任务是打击反革命和维护革命秩序。在全俄中央执行委员会派13名代表加入后，曾正式改称为全俄中央执行委员会军事革命委员会。随着苏维埃机关的建立和巩固，军事革命委员会逐步把所属机构人员移交给了全俄中央执行委员会、人民委员会和彼得格勒苏维埃的相应部门。1917年12月5日（18日），军事革命委员会宣布停止活动。——336。）“或其他机关”取得政权吧，只要它声明，政权只交给真正代表人民利益、军队利益（立即◎第336页◎提议媾和）、农民利益（立刻夺取土地，废除私有制）和饥民利益的人。

必须立刻把各区、各团、各种力量都动员起来，立即派遣代表团到军事革命委员会，到布尔什维克的中央委员会去，坚决要求：无论如何不能让克伦斯基一伙人手中的政权保留到25日，一定要在今天晚上或夜里解决问题。

历史不会饶恕那些延误时日的革命者，他们本来在今天可以获得胜利（而且一定能在今天胜利），却要拖到明天去，冒着丧失许多、丧失一切的危险。

我们今天夺取政权不是要反对苏维埃，而是为了把政权交给苏维埃。

夺取政权是起义的任务，起义的政治目的在夺取政权之后就会清楚的。

等待10月25日捉摸不定的表决，就是自取灭亡或拘泥于形式；人民有权利，也有义务不用表决，而用强力来解决这样的问题；在革命的紧要关头，人民有权利，也有义务指导自己的代表，甚至自己最优秀的代表，而不是等待他们。

这是各次革命的历史所证明了的，如果革命者明知挽救革命、提出媾和、挽救彼得格勒、摆脱饥饿、把土地交给农民等事业都取决于自己，可是放过了时机，那就是犯了滔天的大罪。

政府摇摇欲坠。必须不惜任何代价彻底击溃它！

拖延发动等于自取灭亡。

发表于1924年

选自《列宁全集》第2版第32卷第430—431页◎第337页◎


全俄工兵代表苏维埃第二次代表大会文献（1917年10月下旬）

*（注：这里选收了列宁有关全俄工兵代表苏维埃第二次代表大会的四件文献。

全俄工兵代表苏维埃第二次代表大会于1917年10月25-27日（11月7-9日）在彼得格勒斯莫尔尼宫举行，有一些县和省的农民代表苏维埃也派代表参加了这次代表大会。根据代表大会开幕时的统计，到会代表共649人，按党派分，有布尔什维克390人，社会革命党人160人，孟什维克72人，统一国际主义者14人，孟什维克国际主义者6人，乌克兰社会党人7人。

根据全俄工兵代表苏维埃第一次代表大会的决议，这次代表大会本应在9月中旬召开。社会革命党人和孟什维克把持的第一届中央执行委员会对这个决议实行怠工。他们打算用民主会议来代替苏维埃的代表大会。只是由于布尔什维克党团的坚持，中央执行委员会才不得不于9月23日（10月6日）通过决议召开这次代表大会，日期先定在10月20日（11月2日），后来改为10月25日（11月7日）。10月21日（11月3日），布尔什维克党中央开会讨论了代表大会的议程，并委托列宁就政权、战争、土地等问题作报告。）

（注：代表大会于10月25日（11月7日）晚10时40分开幕。当时赤卫队、水兵和革命的彼得格勒卫戍部队正在冲击临时政府所在地冬宫。列宁因忙于领导起义，没有出席大会的第一次会议。被选进代表大会主席团的有列宁、弗·亚·安东诺夫-奥弗申柯、尼·瓦·克雷连柯、阿·瓦·卢那察尔斯基等14名布尔什维克，还有波·达·卡姆柯夫、弗·亚·卡列林、玛·亚·斯皮里多诺娃等7名左派社会革命党人和1名乌克兰社会党人。孟什维克和右派社会革命党人拒绝参加主席团，他们把正在进行的社会主义革命称为阴谋，要求与临时政府谈判建立联合政府。孟什维克、右派社会革命党人和崩得分子在断定代表大会的多数支持布尔什维克之后，退出了大会。10月26日（11月8日）凌晨3时许，代表大会听取了安东诺夫-奥弗申柯关于占领冬宫和逮捕临时政府成员的报告，随后通过了列宁起草的《告工人、士兵和农民书》。会议在凌晨5时15分结束。

代表大会第二次会议于10月26日（11月8日）晚9时开始。列宁在会上作了关于和平问题和土地问题的报告。大会一致通过了列宁起草的和平法令，以绝大多数票（有1票反对，8票弃权）通过了列宁起草的土地法令。代表大会组成了工农政府——以列宁为首的人民委员会。由于左派社会革命党人拒绝参加，政府名单上全是布尔什维克。代表大会选出了由101人组成的全俄中央执行委员会，其中布尔什维克62人，左派社会革命党人29人，社会民主党人国际主义者6人，乌克兰社会党人3人，社会革命党人最高纲领派1人。代表大会还决定，农民苏维埃和部队组织的代表以及退出大会的那些集团的代表可以补进全俄中央执行委员会。会议还通过了关于在前线废除死刑、在军队中成立临时革命委员会、立即逮捕前临时政府首脑亚·费·克伦斯基等决定。10月27日（11月9日）凌晨5时15分，代表大会闭幕。——338、355、361、364、629。）

1　告工人、士兵和农民书

    （10月25日〔11月7日〕）

全俄工兵代表苏维埃第二次代表大会开幕了。绝大多数苏维埃都派出代表参加这次代表大会。很多农民苏维埃的代表也出席了代表大会。妥协派把持的中央执行委员会（注：指1917年6月在彼得格勒召开的全俄苏维埃第一次代表大会选出的中央执行委员会。在这一届中央执行委员会中，支持资产阶级临时政府的右派社会革命党人和孟什维克占多数。——338。）的权力结束了。根据绝大多数工人、士兵和农民的意志，依靠彼得格勒工人和卫戍部队所举行的胜利起义，代表大会已经把政权掌握在自己手里。

临时政府已经被推翻。临时政府的大多数成员已被逮捕。

苏维埃政权将向各国人民提议立即缔结民主和约，立即在各条战线上停战。苏维埃政权将保证把地主、皇族和寺院的土地无偿地交给农民委员会处置；将使军队彻底民主化，以维护士兵的权利；将规定工人监督生产；将保证按时召开立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）；将设法把粮食运往城市，把生活必需品运往农村；将保证俄国境内各民族都享有真正的自决权。◎第338页◎

代表大会决定：全部地方政权一律转归当地的工兵农代表苏维埃，各地苏维埃应负责保证真正的革命秩序。

代表大会号召前线士兵要警惕沉着。苏维埃代表大会深信，在新政府向各国人民直接提出的民主和约尚未缔结以前，革命军队定能捍卫革命，使其不受帝国主义的任何侵犯。新政府将采取一切措施，实行向有产阶级征收和课税的果断政策，以保证供给革命军队一切必需品，并改善士兵家属的生活。

克伦斯基和卡列金等科尔尼洛夫分子正试图调军队到彼得格勒来。有几支被克伦斯基用欺骗手段调动的部队已经站到起义的人民这一边来了。

士兵们，积极反抗科尔尼洛夫分子克伦斯基！提高警惕！

铁路员工们，使克伦斯基派到彼得格勒来的所有军车都停下来！

士兵们，工人们，职员们，革命的命运和民主和约的命运完全操在你们手里！

革命万岁！

                  全俄工兵代表苏维埃代表大会

                  农　民　苏　维　埃　代　表

载于1917年10月26日（11月8日）《工人和士兵报》第9号

选自《列宁全集》第2版第33卷第5—6页◎第339页◎

2　关于和平问题的报告

        （10月26日〔11月8日〕）

和平问题是现时紧要而棘手的问题。这个问题已经讲得很多，写得很多，想必你们大家对这个问题也讨论得不少了。因此让我来宣读一个宣言，这个宣言拟将由你们选出的政府来发表。◎第340页◎

和平法令

10月24—25日的革命所建立的、依靠工兵农代表苏维埃的工农政府，向一切交战国的人民及其政府建议，立即就缔结公正的民主的和约开始谈判。

本政府认为，一切交战国191中因战争而精疲力竭、困顿不堪、痛苦万状的工人和劳动阶级的绝大多数所渴望的公正的或民主的和约，推翻沙皇君主制以后俄国工农最明确最坚决地要求的和约，就是立即缔结的没有兼并（即不侵占别国领土，不强制归并别的民族）没有赔款的和约。

俄国政府向一切交战国人民建议立即缔结这种和约，并且决心不等到各国和各民族的享有全权的人民代表会议最后批准这种和约的全部条件，就立即毫不迟延地采取一切果断步骤。

本政府根据一般民主派的法的观念，特别是劳动阶级的法的◎第340页◎观念，认为凡是把一个没有明确而自愿地表示同意和希望归并的弱民族或小民族并入一个大国或强国，就是兼并或侵占别国领土，不管这种强制归并发生在什么时候，不管这个被强制归并或强制留在该国疆界内的民族的发达或落后程度如何，也不管这个民族是居住在欧洲还是居住在远隔重洋的国家，都是一样。

不管哪个民族被强制留在该国的疆界内，也就是违反这个民族的愿望（不管这种愿望是在报刊上、人民会议上、政党的决议上表示的，或是以反对民族压迫的骚动和起义表示的，都完全一样），不让它有权在归并它的民族或较强的民族完全撤军的条件下，不受丝毫强制地用自由投票的方式决定本民族的国家生存形式问题，这种归并就是兼并，即侵占和暴力行为。

本政府认为，各富强民族为了如何瓜分它们所侵占的弱小民族而继续进行战争，是反人类的滔天罪行，并郑重声明，决心根据上述的、对所有民族都无一例外是公正的条件，立即签订和约，终止这场战争。

同时本政府声明，上述和平条件决非最后通牒式的条件，也就是说，它愿意考虑任何其他和平条件，而只坚持任何交战国都要尽快地提出这种条件，条件要提得极端明确，没有丝毫的含糊和秘密。

本政府废除秘密外交，决意在全体人民面前完全公开地进行一切谈判，并立刻着手无保留地公布地主资本家政府从1917年2月到10月25日所批准和缔结的各项秘密条约（注：苏维埃政府从1917年11月10日（23日）起在《真理报》和《中央执行委员会消息报》上陆续公布了俄国沙皇政府和资产阶级临时政府同英、法、德、日及其他帝国主义国家签订的秘密条约。1917年12月-1918年2月出版了7部《前外交部档案秘密文件汇编》。秘密条约的公布，起了巨大的革命宣传作用。——341、365、444。）。本政府宣布立即无条件地废除这些条约的全部规定，因为这些规定多半是为了替俄国地主和资本家谋取利益和特权，是为了保持和扩大大俄罗斯人所兼并的土地。

本政府在建议各国政府和人民立即就缔结和约问题进行公开◎第341页◎谈判的同时，表示愿意通过电报往来，通过各国代表之间的会谈，或通过各国代表的会议来进行这种谈判。为了便于进行这种谈判，本政府特派自己的全权代表前往中立的国家。

本政府向一切交战国政府和人民建议，立即缔结停战协定，并认为停战时间最好不少于三个月，以便有充分的时间使所有卷入战争或被迫参战的民族的代表完成他们所参加的和约谈判，同时也使各国享有全权的人民代表会议能召开会议最终批准和约条件。

俄国工农临时政府在向一切交战国政府和人民提出以上媾和建议的同时，特别向人类三个最先进的民族，这次战争中三个最大的参战国，即英法德三国的觉悟工人呼吁。这些国家的工人对于进步和社会主义事业贡献最多，例如英国的宪章运动（注：宪章运动是19世纪30-50年代英国无产阶级争取实行《人民宪章》的革命运动，是世界上第一次广泛的、真正群众性的、政治性的无产阶级革命运动。19世纪30年代，英国工人运动迅速高涨。伦敦工人协会于1836年成立，1837年起草了一份名为《人民宪章》的法案，1838年5月在伦敦公布。宪章提出六点政治要求：（一）凡年满21岁的男子皆有选举权；（二）实行无记名投票；（三）废除议员候选人的财产资格限制；（四）给当选议员支付薪俸；（五）议会每年改选一次；（六）平均分配选举区域，按选民人数产生代表。1840年7月成立了全国宪章派协会，这是工人运动史上第一个群众性的工人政党。宪章运动出现过三次高潮。三次请愿均被议会否决，运动也遭镇压。但宪章运动终究迫使英国统治阶级作了某些让步，并对欧洲工人运动的发展产生了重大的影响。马克思和恩格斯积极支持宪章运动，同宪章运动的左翼领袖乔·哈尼、厄·琼斯保持联系，并力图使宪章运动朝着社会主义方向发展。——342、792。）树立了伟大的榜样，法国无产阶级进行过多次具有世界历史意义的革命，最后，德国工人进行过反对非常法（注：反社会党人法即《反对社会民主党企图危害治安的法令》，是德国俾斯麦政府从1878年10月起实行的镇压工人运动的反动法令。这个法令规定取缔德国社会民主党和一切进步工人组织，封闭工人刊物，没收社会主义书报，并可不经法律手续把革命者逮捕和驱逐出境。在反社会党人法实施期间，有1000多种书刊被查禁，300多个工人组织被解散，2000多人被监禁和驱逐。在工人运动压力下，反社会党人法于1890年10月被废除。——172、342。）的英勇斗争，并为建立德国无产阶级群众组织进行过堪称全世界工人楷模的长期的坚持不懈的有纪律的工作。所有这些无产阶级英雄主义和历史性的创造的范例，都使我们坚信上述各国工人定会了解他们现在所担负的使人类摆脱战祸及其恶果的任务，定会从各方面奋力采取果敢的行动，帮助我们把和平事业以及使被剥削劳动群众摆脱一切奴役和一切剥削的事业有成效地进行到底。

                            ————

10月24—25日的革命所建立的、依靠工兵农代表苏维埃的工农政府，应当立即开始和平谈判。我们应当既向各国政府，也向各国人民呼吁。我们不能漠视各国政府，否则就可能拖延和约的签订，人民政府不应当这样做，但是我们也没有任何权利不同时向各国人民呼吁。各国政府和人民之间都有分歧，所以我们应当帮助各◎第342页◎国人民干预战争与和平的问题。当然，我们要极力坚持我们的没有兼并和赔款的全部和平纲领。我们决不放弃这个纲领，但是我们应当使敌人无法抓住把柄说，他们的条件跟我们不同，因此没有必要同我们谈判。不，我们应当使他们无机可乘，我们不应当以最后通牒的方式提出我们的条件。所以才写进这样一句话，说我们将考虑任何和平条件和一切建议。我们将予以考虑，这并不是说将予以接受。我们要把它们提交立宪会议讨论，立宪会议有权决定什么可以让步，什么不可以。我们要与各国政府的欺骗行为作斗争，它们都口头上高谈和平和正义，而实际上却在进行掠夺性的强盗战争。没有一个政府会把它想的统统说出来。我们是反对秘密外交的，我们要在全体人民面前公开行事。我们不忽视，而且也没有忽视过困难。战争不能用拒绝的办法来结束，不能由单方面来结束。我们建议停战三个月，可是我们也不拒绝较短的期限，以便使疲惫不堪的军队可以得到哪怕是短暂的喘息，同时，一切文明国家也有必要召集人民会议，讨论和平条件。

在建议立即缔结停战协定的同时，我们也向那些对开展无产阶级运动有过许多贡献的国家的觉悟工人呼吁。我们向进行过宪章运动的英国工人呼吁，向屡次在起义中充分表现出阶级觉悟的力量的法国工人呼吁，也向经历过反对反社会党人非常法的艰苦斗争并建立了强大组织的德国工人呼吁。

在3月14日的宣言（注：指彼得格勒工兵代表苏维埃发表的《告世界人民书》。这个号召书是苏维埃中的社会革命党人和孟什维克多数在要求停止战争的群众运动的压力下被迫在1917年3月14日（27日）的苏维埃会议上通过的，第二天发表于《真理报》和《彼得格勒工兵代表苏维埃消息报》。号召书充满关于和平的华丽词句，但没有揭露战争的掠夺性质，没有提出争取和平的任何实际措施，实质上是为资产阶级临时政府继续进行帝国主义战争辩护。——82、343。）中，曾提出要推翻银行家，可是我们自己不但没有推翻本国的银行家，甚至还同他们结成了联盟。现在我们已经把银行家的政府推翻了。

各国政府和资产阶级定会竭尽全力以图联合起来，把工农革命淹没在血泊里。可是三年战争已使群众获得了充分的教训。其他国家也发生了苏维埃运动，在德国有过海军起义（注：指发生在1917年8月的德国水兵起义。这次起义由以“弗里德里希大帝号”军舰水兵马克斯·赖希皮奇和阿尔宾·克比斯为首的革命水兵组织领导。6月中旬，这个组织通过了争取民主和平和准备起义的决议。8月初开始公开行动。停泊在威廉港的“卢伊特波尔德摄政王号”战列舰上的水兵自行登岸，要求释放早些时候因罢工而被捕的同志。8月16日，“威斯特伐利亚号”军舰上的司炉拒绝工作。与此同时，正在海上航行的“纽伦堡号”巡洋舰全体人员举行了起义。水兵运动扩大到了威廉港几个分舰队的舰艇。这次起义遭到残酷镇压，领导人赖希皮奇和克比斯被枪决，约有50名积极参加者被判处长期苦役。——331、343。），尽管它被◎第343页◎刽子手威廉的士官生镇压下去了。最后，要记着，我们不是处在非洲的荒漠，而是处在欧洲，这里的一切可以很快地让人们都知道。

工人运动定会占上风，定会铺平走向和平与社会主义的道路。（掌声经久不息）

载于1917年10月28日（11月10日）《真理报》第171号和《中央执行委员会消息报》第209号；和平法令载于1917年10月27日（11月9日）《真理报》第170号和《中央执行委员会消息报》第208号

选自《列宁全集》第2版第33卷第9—13页◎第344页◎

3　关于和平问题的报告的总结发言

        （10月26日〔11月8日〕）

我不打算谈宣言的一般性质。你们的代表大会将要建立的政府，对于一些不大重要的条款可以修改。

我将坚决反对以最后通牒的方式提出我们的和平要求。最后通牒的方式会葬送我们的整个事业。我们不能坚持我们的要求毫无变通的余地，这会给帝国主义政府以口实，它们会说，我们抱着毫不妥协的态度，所以无法进行和平谈判。

我们把我们的宣言散发到各地去，大家就会知道。谁想隐瞒我们工农政府提出的条件，就办不到了。

要想隐瞒我国推翻了银行家地主政府的工农革命，是不可能的。

如果采用最后通牒的方式，各国政府就可能置之不理，如果采用我们那样的措辞，它们就不得不答复。要让每个人都知道，他们的政府究竟是怎样想的。我们不希望有什么秘密。我们希望政府时刻受到本国舆论的监督。

如果由于我们采取最后通牒的方式，某边远省份的某农民无从知道别国政府想些什么，那他会怎样说呢？他会说：同志们，你们为什么不让别人有提出各种和平条件的机会呢？我倒要琢磨琢磨，看看各种条件，然后再告诉我们那些出席立宪会议的代表怎样做。如果别国政府都不同意，我决心用革命的手段为争取公正的条件◎第345页◎而斗争；不过，某些国家也可能有这样的条件，我愿意让这些国家的政府自己去继续斗争。我们的想法，只有推翻整个资本主义制度才能完全实现。这就是农民可能会对我们说的话，他还会责备我们在细节上太不通融，因为我们当前主要是要揭露资产阶级及其派去充当政府首脑的戴皇冠的和不戴皇冠的刽子手的一切卑鄙行径。

我们不能够而且不应当让各国政府把我们毫不通融的态度当作借口，向人民隐瞒它们驱使人民互相厮杀的目的。这不过是一滴水，但是我们不能够而且也不应当放弃这一滴可以滴穿资产阶级掠夺行为顽石的水。最后通牒方式会缓和我们敌人的困难处境。我们要把一切条件都告诉人民。我们要使各国政府正视我们的条件，让它们去回答本国的人民。我们要把一切和平建议提交立宪会议决定。

同志们，条文中还有一点你们应当十分注意。秘密条约一定要公布。关于兼并和赔款的条款一定要废除。同志们，有各种各样的条款，各个强盗政府不仅达成了关于掠夺的协议，而且还就经济问题以及关于睦邻关系的其他各种条款达成了协议。

我们既不用条约来束缚自己，也不让别人用条约来束缚我们。我们拒绝一切关于掠夺和暴力的条款，但是我们乐于接受一切关于睦邻关系的条款和经济协定，这些我们是不能拒绝的。我们建议停战三个月，我们选择一个长的期限，是因为各国人民已被拖了三年多的流血战争弄得疲惫不堪，渴望休息。我们应当懂得，必须让各国人民在议会参加下讨论和平条件，表明自己的意愿，而这就需要一定的时间。我们要求长时间停战，是为了让前线部队得到休息，停止恶梦似的无休止的厮杀，可是我们也不拒绝较短时间的停战的建议，我们要研究这种建议，而且应当接受这种建议，哪怕向◎第346页◎我们提出的是停战一个月或一个半月的建议。我们的停战建议也不应当是最后通牒式的，因为决不能让敌人把我们毫不妥协的态度当作借口，向人民隐瞒全部真相。这种建议决不应当是最后通牒式的，因为不愿停战的政府就是犯罪的政府。如果我们不把停战建议变成最后通牒式的，我们就能使各国政府成为本国人民眼里的罪犯，而人民对于这样的罪犯是决不会客气的。有人反驳我们说，我们不采用最后通牒方式，就是表示我们软弱；可是现在该是抛弃资产阶级所谓人民力量的一切谎话的时候了。在资产阶级看来，只有当群众听从帝国主义政府指使，盲目去进行厮杀的时候，才算是有力量。只有当一个国家能运用政府机构的全部威力，把群众派遣到资产阶级当权者想叫他们去的地方的时候，资产阶级才认为这个国家有力量。而我们对力量的理解却不同。在我们看来，一个国家的力量在于群众的觉悟。只有当群众知道一切，能判断一切，并自觉地从事一切的时候，国家才有力量。我们丝毫用不着害怕说出疲乏的真情实况，试问现在哪一个国家不是疲乏不堪，哪一国人民不在公开谈论这一点呢？就拿意大利来说吧，那里由于疲乏不堪而产生过要求结束这场厮杀的长期的革命运动。难道在德国没有发生过工人的群众性示威运动，提出停止战争的口号吗？难道被刽子手威廉及其奴仆残暴地镇压下去的德国海军起义不是疲乏不堪引起的吗？既然在德国这样纪律严明的国家都可能发生这样的现象，开始说疲乏，说要停止战争，那我们就丝毫用不着害怕公开讲出这一点，因为这无论对于我们，对于一切交战国，甚至对于非交战国来说，都是千真万确的实情。

载于1917年10月28日（11月10日）《真理报》第171号和《中央执行委员会消息报》第209号

选自《列宁全集》第2版第33卷第14—16页◎第347页◎

4　关于土地问题的报告

      （10月26日〔11月8日〕）

我们认为革命已经证实和表明，把土地问题提得很明确是十分重要的。武装起义，第二次革命即十月革命的发生已经清楚地证明，应当把土地交给农民。已被推翻的政府，以及妥协的孟什维克党和社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）犯下了罪行，它们用各种口实拖延土地问题的解决，从而使国家陷于经济破坏，激起了农民的起义。他们大谈农村里的大暴行和无政府状态，显然是撒谎和玩弄怯懦的欺骗手腕。试问什么时候什么地方明智的措施造成过大暴行和无政府状态呢？如果政府的行为是明智的，如果它的措施合乎贫苦农民的需要，难道农民群众还会闹风潮吗？但是政府所采取的、阿夫克森齐耶夫和唐恩领导的苏维埃所赞同的一切措施，都是反对农民的，逼得他们不得不举行起义。

这个政府引起了起义，却又对它自己引起的大暴行和无政府状态大叫大嚷。政府本想用铁和血来镇压起义，可是它自己却被革命士兵、水兵和工人的武装起义扫除了。工农革命政府首先应当解决土地问题，——能使广大贫苦农民群众得到安慰和满足的问题。现在我向你们宣读拟由你们的苏维埃政府颁布的法令的条文，其中一条附有根据242份地方农民代表苏维埃委托书拟订的给各地土地委员会的委托书。◎第348页◎

土地法令

(1)立刻废除地主土地所有制，不付任何赎金。

(2)地主的田庄以及一切皇族、寺院和教会的土地，连同所有耕畜、农具、农用建筑和一切附属物，一律交给乡土地委员会和县农民代表苏维埃支配，直到召开立宪会议时为止。

(3)任何毁坏被没收的即今后属于全民的财产的行为，都是严重的罪行，革命法庭应予惩处。县农民代表苏维埃应采取一切必要的措施，保证在没收地主田庄时遵守最严格的秩序，确定达到多大面积的土地以及哪些土地应予没收，编制全部没收财产的清册，并对转归人民所有的、土地上的产业，包括一切建筑物、工具、牲畜和储存产品等等，用革命手段严加保护。

(4)下附农民委托书是由《全俄农民代表苏维埃消息报》（注：《全俄农民代表苏维埃消息报》(《Известия　Всероссийского　Совета　Крестьянских　Депутатов》)是全俄农民代表苏维埃的正式机关报（日报），1917年5月9日（22日）-1918年1月在彼得格勒出版，编辑为瑙·雅·贝霍夫斯基。该报代表社会革命党右翼的观点，敌视十月革命。因进行反革命宣传被苏维埃政权查封。——227、349。）编辑部根据242份地方农民委托书拟订的，公布于该报第88号（彼得格勒，1917年8月19日第88号），在立宪会议对伟大的土地改革作出最后决定以前，各地应该以这份委托书作为实行这一改革的指南。

                    农民的土地问题委托书

“土地问题只有全民立宪会议才能加以通盘解决。

解决土地问题的最公正的办法应该是：

(1)永远废除土地私有权；禁止买卖、出租、典押或以任何其他方式转让土地。

一切土地：国家的、皇族的、皇室的、寺院的、教会的、工厂占有的、长子继承的、私有的、公共的和农民等等的土地，一律无偿转让，成为全民财产并交给一切耕种土地的劳动者使用。◎第349页◎

因财产变革而受到损失的人，只有在适应新生活条件所必需的时间内，才有权取得社会帮助。

(2)所有地下资源，如矿石、石油、煤炭、盐等等，以及具有全国意义的森林和水流，归国家专用。一切小的河流、湖泊和森林等等交给村社利用，但必须由地方自治机关管理。

(3)经营水平高的农场所占的土地，如果园、种植园、苗圃、养殖场、温室等等，不得分割，而应改为示范农场，并视其规模和作用，归国家或村社专用。

城乡的宅地连同家用果园和菜园，仍归原主使用，其面积和税额，由法律规定之。

(4)养马场，官办和民营的种畜场和种禽场等等，一律没收，变为全民财产，并视其规模和作用，归国家或村社专用。

赎金问题应由立宪会议审议。

(5)被没收的土地上的全部耕畜和农具，视其大小和用途，无偿转归国家或村社专用。

土地少的农民的耕畜和农具不在没收之列。

(6)凡愿意用自己的劳动，依靠家属的帮助或组织协作社从事耕种的一切俄国公民（不分性别），均享有土地使用权，但仅以有力耕种的期间为限。禁止使用雇佣劳动。

村团成员一时丧失劳动力在两年以内者，村团在该成员劳动力尚未恢复的这段时间，有责任通过共耕制的办法予以帮助。

农民因年老或残废而不再能自己耕种土地时，便丧失其土地使用权，但可向国家领取赡养费。

(7)土地应当平均使用，即根据当地条件，按劳动土地份额或消费土地份额把土地分配给劳动者。

使用土地的方式应完全自由，究竟采用按户、按独立农庄、按村社、还是按劳动组合的方式，由各乡村自行决定。

(8)一切土地转让后都归入全民地产。在劳动者中分配土地的事宜，由地方的和中心的自治机关（从按民主原则组成的无等级的城乡村社起到各区域中心的机关止）负责主持。

根据人口增加、农业生产率和经营水平的提高等情况，土地应定期重新分配。

改变份地地界时，原份地的基本地段应予保留。◎第350页◎

因故离村者应交还其土地，但其近亲及其所指定的人，有取得该段土地的优先权。

施肥和改良土壤（根本改良）投入的价值，由于在交还份地时尚未用尽，应予补偿。

如果个别地方现有土地不能满足当地全体居民需要，过剩人口应迁往他处。

组织移民和移民费用以及农具供应等等概由国家负责。

移民应按下列次序办理：首先是自愿迁移的无地农民，其次是品行不良的村社社员、逃兵等等，最后，才采取抽签或协商的办法。”

这个委托书的全部内容表达了全俄绝大多数觉悟农民的绝对意志，应立即宣布为临时法律，并应在立宪会议召开以前，尽可能立即实行，其中哪些部分必须逐步实行，应由县农民代表苏维埃决定。

(5)普通农民和普通哥萨克的土地概不没收。

                          ————

这里有人叫嚷，说这个法令和委托书是社会革命党人拟订的。就让它这样吧。谁拟订的不都是一样吗？我们既是民主政府，就不能漠视下层人民群众的决定，即使我们并不同意。只要把这个决议运用到实际当中去，在各地实行起来，那时农民自己就会通过实际生活烈火的检验懂得，究竟什么是对的。即使农民还继续跟社会革命党人走，即使他们使这个党在立宪会议上获得多数，那时我们还是要说：就让它这样吧。实际生活是最好的教师，它会指明谁是正确的；就让农民从这一头，而我们从另一头来解决这个问题吧。实际生活会使我们双方在革命创造的总的巨流中，在制定新的国家形式的事业中接近起来的。我们应当跟随着实际生活前进，我们应当让人民群众享有发挥创造精神的充分自由。已被武装起义推翻的旧政府，曾想依靠没有撤换的沙皇旧官僚来解决土地问题。可是◎第351页◎这些官僚不去解决问题，反而一味反对农民。农民在我国八个月的革命当中，已学会了一些东西，他们想要亲自解决一切有关土地的问题。所以我们反对对这个法案作任何修改，我们不希望规定得很详细，因为我们写的是法令，而不是行动纲领。俄国幅员广大，各地条件不同；我们相信农民自己会比我们更善于正确地妥当地解决问题。至于究竟是按照我们的方式，还是按照社会革命党人纲领所规定的方式，并不是问题的实质。问题的实质在于使农民坚信农村中再不会有地主了，一切问题将由农民自己来解决，他们的生活将由他们自己来安排。（热烈鼓掌）

载于1917年10月28日（11月10日）《真理报》第171号和《中央执行委员会消息报》第209号

选自《列宁全集》第2版第33卷第17—21页◎第352页◎


工人监督条例草案（1917年10月26日或27日〔11月8日或9日〕）

*（注：《工人监督条例草案》于1917年10月26日或27日（11月8日或9日）在有列宁参加的彼得格勒工厂委员会中央理事会会议上进行了讨论并基本上通过，随后于10月27日提交人民委员会审查。人民委员会委托弗·巴·米柳亭和尤·拉林在两天之内制定出工人监督条例的详细草案。但他们制定出来的草案违背了列宁提出的革命工人监督的任务，例如草案没有写进企业主必须服从工人监督机构的决定这一最重要的条款。列宁的草案是后来制定工人监督法案的基础，这一草案经过补充之后于11月1日（14日）发表在《工农临时政府报》第3号上，标题为《工人监督法草案（提交劳动委员会审查稿）》。在进一步讨论草案的过程中，有人提议由国家机关代替正在各地成立的工人监督机构和只在最大的工厂、铁路等企业建立工人监督机构。列宁坚决主张普遍实施工人监督，充分发挥工人的主动精神。草案的定稿工作委托给了在11月8日（21日）全俄中央执行委员会会议上成立的专门委员会。11月14日（27日），全俄中央执行委员会审议了专门委员会提出的草案并通过了《工人监督条例》这一法令。列宁草案的基本原则都体现在这个条例中。这个法令发表于11月16日（29日）《中央执行委员会消息报》第227号。实行工人监督生产对准备工业国有化起了重大作用。——353。）

1.在工人和职员（共计）人数不少于5人，或年周转额不少于1万卢布的一切工业、商业、银行、农业等企业中，对一切产品和原材料的生产、储藏和买卖事宜应实行工人监督。

2.企业较小，可由全体工人和职员直接实行工人监督者，则直接实行，否则，通过他们选出的代表实行，代表应立即在全体大会上选出，作出选举记录，并将当选人名单报告政府和当地工兵农代表苏维埃。

3.非经工人和职员选出的代表许可，绝对禁止具有全国意义的企业或生产部门（参看第7条）停工，以及对生产进度作任何改变。

4.一切帐簿和文据，以及一切仓库和库存的材料、工具和产品等，应毫无例外，一律对选出的代表公开。

5.工人和职员选出的代表所作的决定，企业主必须服从，只有工会和职工代表大会有权加以撤销。

6.在一切具有全国意义的企业里，一切企业主和一切由工人和职员选出实行工人监督的代表，均应对国家负责，维持严格的秩序和纪律，并保护财产。凡玩忽职守、隐瞒存货和报表等等者，没收其全部财产并判处5年以下的徒刑。◎第353页◎

7.凡为国防服务以及与生产人民大众生活必需品有关的企业，都是具有全国意义的企业。

8.工人监督细则，由各地方工人代表苏维埃和工厂委员会代表会议以及职员委员会代表会议的代表联席会议制定。

载于1929年《列宁全集》俄文第2、3版第22卷

选自《列宁全集》第2版第33卷第24—25页◎第354页◎


俄国社会民主工党（布尔什维克）中央委员会宣言告全体党员及俄国一切劳动阶级书

（1917年11月5—6日〔18—19日〕）

同志们：

大家知道，在全俄工兵代表苏维埃第二次代表大会（注：这里选收了列宁有关全俄工兵代表苏维埃第二次代表大会的四件文献。

全俄工兵代表苏维埃第二次代表大会于1917年10月25-27日（11月7-9日）在彼得格勒斯莫尔尼宫举行，有一些县和省的农民代表苏维埃也派代表参加了这次代表大会。根据代表大会开幕时的统计，到会代表共649人，按党派分，有布尔什维克390人，社会革命党人160人，孟什维克72人，统一国际主义者14人，孟什维克国际主义者6人，乌克兰社会党人7人。

根据全俄工兵代表苏维埃第一次代表大会的决议，这次代表大会本应在9月中旬召开。社会革命党人和孟什维克把持的第一届中央执行委员会对这个决议实行怠工。他们打算用民主会议来代替苏维埃的代表大会。只是由于布尔什维克党团的坚持，中央执行委员会才不得不于9月23日（10月6日）通过决议召开这次代表大会，日期先定在10月20日（11月2日），后来改为10月25日（11月7日）。10月21日（11月3日），布尔什维克党中央开会讨论了代表大会的议程，并委托列宁就政权、战争、土地等问题作报告。）

（注：代表大会于10月25日（11月7日）晚10时40分开幕。当时赤卫队、水兵和革命的彼得格勒卫戍部队正在冲击临时政府所在地冬宫。列宁因忙于领导起义，没有出席大会的第一次会议。被选进代表大会主席团的有列宁、弗·亚·安东诺夫-奥弗申柯、尼·瓦·克雷连柯、阿·瓦·卢那察尔斯基等14名布尔什维克，还有波·达·卡姆柯夫、弗·亚·卡列林、玛·亚·斯皮里多诺娃等7名左派社会革命党人和1名乌克兰社会党人。孟什维克和右派社会革命党人拒绝参加主席团，他们把正在进行的社会主义革命称为阴谋，要求与临时政府谈判建立联合政府。孟什维克、右派社会革命党人和崩得分子在断定代表大会的多数支持布尔什维克之后，退出了大会。10月26日（11月8日）凌晨3时许，代表大会听取了安东诺夫-奥弗申柯关于占领冬宫和逮捕临时政府成员的报告，随后通过了列宁起草的《告工人、士兵和农民书》。会议在凌晨5时15分结束。

代表大会第二次会议于10月26日（11月8日）晚9时开始。列宁在会上作了关于和平问题和土地问题的报告。大会一致通过了列宁起草的和平法令，以绝大多数票（有1票反对，8票弃权）通过了列宁起草的土地法令。代表大会组成了工农政府——以列宁为首的人民委员会。由于左派社会革命党人拒绝参加，政府名单上全是布尔什维克。代表大会选出了由101人组成的全俄中央执行委员会，其中布尔什维克62人，左派社会革命党人29人，社会民主党人国际主义者6人，乌克兰社会党人3人，社会革命党人最高纲领派1人。代表大会还决定，农民苏维埃和部队组织的代表以及退出大会的那些集团的代表可以补进全俄中央执行委员会。会议还通过了关于在前线废除死刑、在军队中成立临时革命委员会、立即逮捕前临时政府首脑亚·费·克伦斯基等决定。10月27日（11月9日）凌晨5时15分，代表大会闭幕。——338、355、361、364、629。）上，布尔什维克党的代表占了多数。

这一事实是理解刚刚在彼得格勒和莫斯科以及在全俄各地发生并获得胜利的革命所必需的基本事实。一切拥护资本家和不自觉地充当资本家帮手的人，这些破坏全部政权归苏维埃这一新革命的基本原则的人，常常忘记和回避的也正是这个事实。俄国除了苏维埃政府以外，不应当有别的政府。在俄国，已经争得了苏维埃政权，因此，政府由一个苏维埃政党手里转到另一个苏维埃政党手里，无须经过任何革命，只要通过苏维埃的决议、苏维埃代表的改选，就可以实现。在全俄苏维埃第二次代表大会上布尔什维克党占了多数。因此，只有这个党组织的政府才是苏维埃政府。大家知道，布尔什维克党中央委员会在成立新政府和向全俄苏维埃第二次代表大会提出新政府成员名单前数小时，曾邀请三位最著名的左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。），即卡姆柯夫、斯皮罗、卡列林同志参加自己的会◎第355页◎议，并建议他们参加新政府。我们极为遗憾，左派社会革命党人同志们拒绝了这个建议，我们认为他们的这种做法，对革命者和劳动群众的拥护者说来是不能容许的，我们随时都准备接纳左派社会革命党人参加政府，然而我们声明，我们作为全俄苏维埃第二次代表大会上的多数党，不仅有权利，而且对人民负有义务组织政府。

大家知道，我党中央委员会向全俄苏维埃第二次代表大会提出了清一色布尔什维克的人民委员名单，而代表大会批准了这个清一色布尔什维克的政府成员名单。

因此，说什么布尔什维克政府不是苏维埃政府，这种骗人的鬼话是彻头彻尾的谎言，都是来自人民的敌人，苏维埃政权的敌人，也只能出自他们的口。恰恰相反，现在，在全俄苏维埃第二次代表大会以后，直到召开第三次代表大会，或直到苏维埃改选，或直到中央执行委员会组织新政府时为止，只有布尔什维克政府方能被认为是苏维埃政府。

                  *　　　　　　*　　　　　　*

同志们！我党中央委员会和人民委员会的几个成员加米涅夫、季诺维也夫、诺根、李可夫、米柳亭以及其他几个人昨天，即11月4日，退出了我党中央委员会，后面三人还退出了人民委员会。在我们这样一个大党里，虽然我们的政策方针是无产阶级的革命的，但也难免有个别同志在反对人民公敌的斗争中表现得不够坚定，不够果敢。现在摆在我党面前的任务的确是非常巨大的，困难也是很大的，于是有几个以前担任重要职务的我党党员在资产阶级进攻的面前动摇了，从我们的队伍中逃跑了。整个资产阶级及其所有帮手都因此而欢天喜地，幸灾乐祸，高喊布尔什维克政府已经瓦解，预言布尔什维克政府必将覆灭。

同志们！不要相信这些谎话。这些退出的同志不仅抛弃了托◎第356页◎付给他们的岗位，而且还违反了我党中央要求他们至少等到彼得格勒和莫斯科的党组织作出决定后再退出的明确决定，他们的行为和逃兵一样。我们坚决斥责这种临阵脱逃的行为。我们深信，一切身为我党党员或同情我党的觉悟的工人、士兵和农民也都会坚决斥责这种逃兵行为。

可是，我们声明，我党几个上层分子的逃兵行为一分钟也不会，丝毫也不会动摇拥护我们党的群众的团结，因而也不会动摇我们的党。

同志们总还记得，其中两个逃兵，即加米涅夫和季诺维也夫还在彼得格勒起义以前就有过逃兵行为和工贼行为，因为他们不仅在1917年10月10日那一次有决定意义的中央会议上投票反对起义，而且竟在中央作出决定以后，鼓动党的工作人员反对起义。大家都知道，当时那些不敢站到工人方面来、更多地倾向于资产阶级方面的报纸（如《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。））同所有资产阶级报刊一起大喊大叫起来，说什么我们党“瓦解了”，“起义破产了”，如此等等。可是实际生活很快就驳倒了一些人的谎话和诬蔑，另一些人的怀疑、动摇和怯懦。利用加米涅夫和季诺维也夫破坏彼得格勒起义的行为所掀起的“风波”，原来不过是杯水风波而已，群众的伟大热情，千百万工人、士兵和农民在彼得格勒和莫斯科，在前线，在战壕中和在农村里所表现的伟大英勇精神，好像火车抛弃木屑一样，轻而易举地抛弃了这些逃兵。

让一切信念不坚定的分子，一切动摇分子，一切怀疑分子以及一切被资产阶级吓倒、听信于资产阶级直接间接的帮手的叫喊的分子去惭愧吧。在彼得格勒、莫斯科及其他各地的工人和士兵群众中没有发生丝毫动摇。我们的党团结得像一个人，坚定地捍卫着苏维埃政权，捍卫着全体劳动人民的利益，首先是工人和贫苦农民的◎第357页◎利益！

资产阶级的下流作家和那些被资产阶级吓倒的人齐声责备我们，说我们不肯让步、不愿和解，说我们不愿意同别的政党分掌政权。同志们，这都是谎话！我们曾经建议，而且还在建议左派社会革命党人同我们分掌政权。他们拒绝了我们的建议，可见并不是我们的过错。我们开始了谈判，在苏维埃第二次代表大会闭幕以后，我们又在谈判中作了种种让步，甚至有条件地同意容纳彼得格勒市杜马这个科尔尼洛夫分子巢穴的一部分代表。如果万恶的科尔尼洛夫分子，如果士官生这些资本家和地主的子弟，像他们上星期日在彼得格勒所干的那样，像他们现在打算再干的那样（这已由破获普利什凯维奇阴谋和昨天即11月3日在他那里搜获的文件证实了），还试图反抗人民的意志，那么人民首先就要铲除这个巢穴。但是，那些站在左派社会革命党人的背后，通过他们来为资产阶级谋利益的先生们，却把我们的让步说成是软弱的表示，乘机向我们提出新的最后通牒。阿布拉莫维奇和马尔托夫两位先生出席了11月3日的会议（注：指全俄铁路工会执行委员会召开的就建立所谓“清一色的社会党人政府”问题进行谈判的会议。——358。），并提出了最后通牒：如果我们的政府不停止逮捕，不停止查封资产阶级报纸，就不进行任何谈判。

我们党和苏维埃代表大会中央执行委员会已经拒绝接受这个显然出自卡列金、资产阶级、克伦斯基和科尔尼洛夫的拥护者的最后通牒。普利什凯维奇阴谋，以及第17军某部的代表于11月5日来到彼得格勒，说要向彼得格勒进攻，对我们进行威胁（这种威胁是可笑的，因为这些科尔尼洛夫分子的先头部队已被击溃，在加契纳附近溃散了，而其中大部分都拒绝反对苏维埃），所有这些事件都表明，阿布拉莫维奇和马尔托夫两位先生的最后通牒，实际上是由谁发出的，他们这些人实际上是为谁服务的。

但愿全体劳动者都能沉着而坚定！苏维埃中的少数派被资产◎第358页◎阶级吓倒了，不管他们抱着怎样“良好的愿望”，事实上都是科尔尼洛夫分子手中的傀儡，我们党决不会向他们提出的最后通牒让步。

我们坚持苏维埃政权的原则，即由最近一次苏维埃代表大会上的多数派掌握政权的原则；我们过去同意，并且现在仍旧同意同苏维埃中的少数派分掌政权，但这个少数派必须诚心诚意地服从多数，并执行全俄苏维埃第二次代表大会全体批准的，采取渐进的、然而是坚定不移的步骤走向社会主义的纲领。可是，对于那些没有群众拥护，实际上只有科尔尼洛夫分子、萨文柯夫分子、士官生等拥护的知识分子集团所提出的最后通牒，我们是决不会屈服的。

但愿全体劳动者都能沉着而坚定！我们的党，苏维埃中多数派的党是团结一致地保卫着他们的利益的，而千百万城市中的工人、前线的士兵和农村中的农民一如既往地拥护我们的党，决心无论如何要使和平成功，使社会主义胜利！

载于1917年11月7日（20日）《真理报》第182号

选自《列宁全集》第2版第33卷第67—71页◎第359页◎


工人同被剥削劳动农民的联盟给《真理报》编辑部的信

（1917年11月18日〔12月1日〕）

今天，11月18日星期六，我在农民代表大会（注：指全俄农民代表苏维埃非常代表大会。

全俄农民代表苏维埃非常代表大会是根据全俄中央执行委员会的决定召开的，1917年11月11-25日（11月24日-12月8日）在彼得格勒举行。右派社会革命党人把持的第一届农民代表苏维埃执行委员会企图阻挠大会的召开，但没有得逞。出席大会的有各省、县农民苏维埃和各方面军、集团军、军、师农民委员会的代表330名（据11月18日（12月1日）的统计），其中有左派社会革命党人195名、布尔什维克37名、右派和中派社会革命党人65名。会议议程包括政权问题、土地问题、粮食问题和其他问题。

代表大会左翼同右翼之间进行了尖锐的斗争。左派社会革命党人的立场不坚定，影响了对右派社会革命党人的斗争。在由左派社会革命党人提出的代表大会关于政权问题的决议里，包含了社会革命党人、孟什维克关于成立所谓“清一色的社会党人政府”的要求，但是这项决议承认成立政府是为了实现全俄苏维埃第二次代表大会的纲领，并规定农民代表苏维埃执行委员会要同全俄中央执行委员会合并。

11月15日（28日）下午，代表大会讨论并批准了大会主席团关于它同全俄中央执行委员会主席团共同拟定的全俄中央执行委员会和农民代表苏维埃执行委员会合并的条件的报告。然后，大会全体代表前往斯莫尔尼宫参加全俄中央执行委员会、农民代表苏维埃非常代表大会和彼得格勒苏维埃的联席会议。会议听取并讨论了关于全俄中央执行委员会同农民代表苏维埃非常代表大会选出的执行委员会合并的报告，还通过了承认全俄苏维埃第二次代表大会的和平法令和土地法令以及全俄中央执行委员会的工人监督法令的决议。

在土地问题上，代表大会通过了左派社会革命党人提出的以平均使用土地的原则为基础的决议。

代表大会委托主席团于11月26日（12月9日）召开全俄农民代表苏维埃第二次代表大会。非常代表大会的代表全部参加了第二次代表大会。——360。）上发言时，有人当众向我提出一个问题，我立刻作了答复。这个问题以及我的答复必须立即让所有读者都知道，因为，从形式上说，我只是以个人名义讲话，而实质上我是代表整个布尔什维克党讲话的。

事情是这样的。

我在讲话中提到工人布尔什维克同目前许多农民所信任的左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。）

（注：左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）的联盟问题时作过论证，这个联盟可以成为“真诚的联合”，真诚的联盟，因为雇佣工人和被剥削劳动农民的利益没有根本相悖的地方。社会主义完全能够满足两者的利益。而且只有社会主义才能满足他们的利益。因此，无产者同被剥削劳动农民之间的“真诚的联合”是可能的，也是必要的。相反地，以被剥削劳动阶级为一方同资产阶级为另一方的“联合”（联盟），由于两者的利益是根本相悖的，不可能是“真诚的联合”。

我说过：假定政府中布尔什维克占多数，左派社会革命党人占少数，甚至只有一个农业人民委员是左派社会革命党人，在这种情况下，布尔什维克是不是能够实现真诚的联合呢？

能够，因为布尔什维克在反对反革命分子（其中包括右派社会◎第360页◎革命党人和护国派）的斗争中固然决不调和，但在就有关全俄苏维埃第二次代表大会（注：这里选收了列宁有关全俄工兵代表苏维埃第二次代表大会的四件文献。

全俄工兵代表苏维埃第二次代表大会于1917年10月25-27日（11月7-9日）在彼得格勒斯莫尔尼宫举行，有一些县和省的农民代表苏维埃也派代表参加了这次代表大会。根据代表大会开幕时的统计，到会代表共649人，按党派分，有布尔什维克390人，社会革命党人160人，孟什维克72人，统一国际主义者14人，孟什维克国际主义者6人，乌克兰社会党人7人。

根据全俄工兵代表苏维埃第一次代表大会的决议，这次代表大会本应在9月中旬召开。社会革命党人和孟什维克把持的第一届中央执行委员会对这个决议实行怠工。他们打算用民主会议来代替苏维埃的代表大会。只是由于布尔什维克党团的坚持，中央执行委员会才不得不于9月23日（10月6日）通过决议召开这次代表大会，日期先定在10月20日（11月2日），后来改为10月25日（11月7日）。10月21日（11月3日），布尔什维克党中央开会讨论了代表大会的议程，并委托列宁就政权、战争、土地等问题作报告。

代表大会于10月25日（11月7日）晚10时40分开幕。当时赤卫队、水兵和革命的彼得格勒卫戍部队正在冲击临时政府所在地冬宫。列宁因忙于领导起义，没有出席大会的第一次会议。被选进代表大会主席团的有列宁、弗·亚·安东诺夫-奥弗申柯、尼·瓦·克雷连柯、阿·瓦·卢那察尔斯基等14名布尔什维克，还有波·达·卡姆柯夫、弗·亚·卡列林、玛·亚·斯皮里多诺娃等7名左派社会革命党人和1名乌克兰社会党人。孟什维克和右派社会革命党人拒绝参加主席团，他们把正在进行的社会主义革命称为阴谋，要求与临时政府谈判建立联合政府。孟什维克、右派社会革命党人和崩得分子在断定代表大会的多数支持布尔什维克之后，退出了大会。10月26日（11月8日）凌晨3时许，代表大会听取了安东诺夫-奥弗申柯关于占领冬宫和逮捕临时政府成员的报告，随后通过了列宁起草的《告工人、士兵和农民书》。会议在凌晨5时15分结束。

代表大会第二次会议于10月26日（11月8日）晚9时开始。列宁在会上作了关于和平问题和土地问题的报告。大会一致通过了列宁起草的和平法令，以绝大多数票（有1票反对，8票弃权）通过了列宁起草的土地法令。代表大会组成了工农政府——以列宁为首的人民委员会。由于左派社会革命党人拒绝参加，政府名单上全是布尔什维克。代表大会选出了由101人组成的全俄中央执行委员会，其中布尔什维克62人，左派社会革命党人29人，社会民主党人国际主义者6人，乌克兰社会党人3人，社会革命党人最高纲领派1人。代表大会还决定，农民苏维埃和部队组织的代表以及退出大会的那些集团的代表可以补进全俄中央执行委员会。会议还通过了关于在前线废除死刑、在军队中成立临时革命委员会、立即逮捕前临时政府首脑亚·费·克伦斯基等决定。10月27日（11月9日）凌晨5时15分，代表大会闭幕。——338、355、361、364、629。）所批准的土地纲领中纯社会革命党的条文的问题进行表决时则应当弃权。例如，土地平均使用和在小业主中间重分土地就属于这样的条文。

布尔什维克在表决这样的条文时弃权，丝毫没有违背自己的纲领。因为在社会主义胜利的条件下（对工厂实行工人监督，接着是剥夺这些工厂，实现银行国有化，建立调节国内整个国民经济的最高经济委员会），工人们必须同意被剥削劳动农民小农提出的过渡办法，只要这些办法不危害社会主义事业。我说过：当考茨基还是马克思主义者的时候（1899—1909年），他多次肯定，大农业的国家和小农业的国家向社会主义过渡的办法，是不可能一模一样的。

在人民委员会或中央执行委员会表决这类条文时，我们布尔什维克必须弃权，因为在左派社会革命党人（以及站在他们那一边的农民）同意实行工人监督和银行国有化等等条件下，土地平均使用不过是达到完全的社会主义的一种过渡办法。无产阶级硬性规定这样的过渡办法是荒谬的；为了社会主义的胜利，它在选择这些过渡办法的时候，必须向被剥削劳动农民小农让步，因为这些办法不会危害社会主义事业。

当时有一个左派社会革命党人（如果我没有记错的话，这是费奥菲拉克托夫同志）向我提出了这样一个问题：

“如果在立宪会议中，农民希望通过关于土地平均使用的法律，而资产阶级反对农民，如何解决取决于布尔什维克，这时布尔什维克将采取什么态度？”

我回答说：在实行了工人监督和银行国有化等等措施、社会主义事业有了保障的情况下，无产阶级政党为了工人同被剥削劳动◎第361页◎农民的联盟，必须投票赞成农民，反对资产阶级。我认为，布尔什维克在投票的时候，可以提出自己的特别声明，保留自己的不同意见等等，但如果在这种情况下弃权，那就是由于局部的意见分歧而出卖自己在争取社会主义的斗争中的同盟者。布尔什维克在这种情况下决不会出卖农民。只要政权掌握在工农政府手里，只要实行了工人监督，实行了银行国有化，建立了指导（调节）整个国民经济的工农最高经济机构等等，土地平均使用等办法是决不会危害社会主义的。

这就是我的答复。

          尼·列宁

载于1917年11月19日（12月2日）《真理报》第194号

选自《列宁全集》第2版第33卷第98—100页◎第362页◎


关于立宪会议的提纲（1917年12月11日或12日〔24日或25日〕）

1.过去把召集立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）的要求列入革命社会民主党的纲领是完全合理的，因为在资产阶级共和国中立宪会议是民主制的最高形式，因为以克伦斯基为首的帝国主义共和国在建立预备议会（注：预备议会是根据全俄民主会议主席团1917年9月20日（10月3日）的决定，由参加会议各集团分别派出名额为其人数15％的代表组成的常设机关。（指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）。——288、363。）时，曾用许多违反民主制的办法搞了假选举。

2.革命社会民主党在提出召集立宪会议的要求的同时，从1917年革命一开始，就多次着重指出，苏维埃共和国是比通常那种有立宪会议的资产阶级共和国更高的民主制形式。

3.对于从资产阶级制度过渡到社会主义制度，对于无产阶级专政，苏维埃（工兵农代表苏维埃）共和国不仅是更高类型的民主机构的形式（与通常那种戴有立宪会议花冠的资产阶级共和国相比），而且是能够保证痛苦最少地过渡到社会主义的唯一形式。

4.按照1917年10月中旬提出的名单召集我国革命中的立宪会议，就是在立宪会议的选举不可能正确表达人民的意志、特别是劳动群众的意志的情况下召集立宪会议。

5.第一，只有在各党派名单符合人民真正分属于这些名单所反映的各党派的实际情况时，比例选举制才能真正表达人民的意志。在我国，正如大家所知道的，从5月到10月在人民中特别是在农民中最受拥护的党是社会革命党16，它在1917年10月中旬提出了统一的立宪会议代表候选人名单，但是在1917年11月，即在◎第363页◎立宪会议选举以后，会议召开之前，这个党发生了分裂。

因此，立宪会议的当选代表的比例，即使在形式上也不符合而且也不可能符合大多数选民的意志。

6.第二，立宪会议当选代表的比例之所以不符合人民意志，特别是不符合劳动阶级的意志，还有一个更加重要的根源，不是形式上、法律上的根源，而是社会经济的根源，即阶级的根源，这就是在进行立宪会议选举时，绝大多数人民还无法知道在1917年10月25日，即在立宪会议代表候选人名单提出以后开始的无产阶级和农民的十月苏维埃革命的全部规模和意义。

7.十月革命为苏维埃夺取了政权，从资产阶级手里夺取了政治统治权，并把它交给了无产阶级和贫苦农民，我们看到这次革命正经历着自身循序发展的各个阶段。

8.革命是从10月24—25日在首都取得胜利开始的，当时全俄工兵代表苏维埃——无产者和政治上最积极的那部分农民的先锋队——第二次代表大会（注：这里选收了列宁有关全俄工兵代表苏维埃第二次代表大会的四件文献。

全俄工兵代表苏维埃第二次代表大会于1917年10月25-27日（11月7-9日）在彼得格勒斯莫尔尼宫举行，有一些县和省的农民代表苏维埃也派代表参加了这次代表大会。根据代表大会开幕时的统计，到会代表共649人，按党派分，有布尔什维克390人，社会革命党人160人，孟什维克72人，统一国际主义者14人，孟什维克国际主义者6人，乌克兰社会党人7人。

根据全俄工兵代表苏维埃第一次代表大会的决议，这次代表大会本应在9月中旬召开。社会革命党人和孟什维克把持的第一届中央执行委员会对这个决议实行怠工。他们打算用民主会议来代替苏维埃的代表大会。只是由于布尔什维克党团的坚持，中央执行委员会才不得不于9月23日（10月6日）通过决议召开这次代表大会，日期先定在10月20日（11月2日），后来改为10月25日（11月7日）。10月21日（11月3日），布尔什维克党中央开会讨论了代表大会的议程，并委托列宁就政权、战争、土地等问题作报告。）

（注：代表大会于10月25日（11月7日）晚10时40分开幕。当时赤卫队、水兵和革命的彼得格勒卫戍部队正在冲击临时政府所在地冬宫。列宁因忙于领导起义，没有出席大会的第一次会议。被选进代表大会主席团的有列宁、弗·亚·安东诺夫-奥弗申柯、尼·瓦·克雷连柯、阿·瓦·卢那察尔斯基等14名布尔什维克，还有波·达·卡姆柯夫、弗·亚·卡列林、玛·亚·斯皮里多诺娃等7名左派社会革命党人和1名乌克兰社会党人。孟什维克和右派社会革命党人拒绝参加主席团，他们把正在进行的社会主义革命称为阴谋，要求与临时政府谈判建立联合政府。孟什维克、右派社会革命党人和崩得分子在断定代表大会的多数支持布尔什维克之后，退出了大会。10月26日（11月8日）凌晨3时许，代表大会听取了安东诺夫-奥弗申柯关于占领冬宫和逮捕临时政府成员的报告，随后通过了列宁起草的《告工人、士兵和农民书》。会议在凌晨5时15分结束。

代表大会第二次会议于10月26日（11月8日）晚9时开始。列宁在会上作了关于和平问题和土地问题的报告。大会一致通过了列宁起草的和平法令，以绝大多数票（有1票反对，8票弃权）通过了列宁起草的土地法令。代表大会组成了工农政府——以列宁为首的人民委员会。由于左派社会革命党人拒绝参加，政府名单上全是布尔什维克。代表大会选出了由101人组成的全俄中央执行委员会，其中布尔什维克62人，左派社会革命党人29人，社会民主党人国际主义者6人，乌克兰社会党人3人，社会革命党人最高纲领派1人。代表大会还决定，农民苏维埃和部队组织的代表以及退出大会的那些集团的代表可以补进全俄中央执行委员会。会议还通过了关于在前线废除死刑、在军队中成立临时革命委员会、立即逮捕前临时政府首脑亚·费·克伦斯基等决定。10月27日（11月9日）凌晨5时15分，代表大会闭幕。——338、355、361、364、629。），使布尔什维克党获得了优势，掌握了政权。

9.然后，在11月和12月间，革命席卷了军队和农民的全体群众，这首先表现为撤销和改选旧的上层组织（集团军委员会、省农民委员会、全俄农民代表苏维埃中央执行委员会等），这些组织所代表的是革命已经走过的、妥协的阶段，即资产阶级的阶段，而不是无产阶级的阶段，因此这些组织必然要在更深更广的人民群众的压力下退出舞台。

10.直到现在，即1917年12月中旬，被剥削群众的这种改造自己组织的领导机关的强大运动还没有结束，而还没有闭幕的铁路工人代表大会（注：指全俄铁路工人非常代表大会。

全俄铁路工人非常代表大会于1917年12月12-30日（1917年12月25日-1918年1月12日）在彼得格勒举行。这次大会是根据莫斯科枢纽站和彼得格勒枢纽站铁路工会的倡议召开的。出席大会的代表共300名左右，其中半数以上是布尔什维克。列宁被选为代表大会的名誉主席。大会听取了关于目前形势的报告、全俄铁路工会执行委员会代表的讲话、关于粮食状况的报告、关于工会建设的报告和关于普遍成立地方铁路代表苏维埃的报告。出席大会的绝大多数代表拥护全俄苏维埃第二次代表大会。大会通过决议，认为全俄铁路工会执行委员会的政策帮助了反革命资产阶级，对它表示不信任。大会选派78名代表出席全俄铁路工会执行委员会定于1917年12月19日（1918年1月1日）召开的全国铁路员工第二次（非常）代表大会。——364。）就是其中的一个阶段。

11.因此，在阶级斗争中形成的俄国各种阶级力量的划分情◎第364页◎况，在1917年11月和12月间，实际上根本不同于1917年10月中旬各党派立宪会议代表候选人名单所反映的情况。

12.最近乌克兰的事件同样也说明（芬兰、白俄罗斯和高加索的事件也部分地说明），在乌克兰拉达（注：乌克兰拉达（中央拉达）是1917-1918年乌克兰资产阶级和小资产阶级民族主义政党的联合机关，1917年3月4日（17日）在有乌克兰社会民主工党、乌克兰社会革命党以及各社会团体参加的乌克兰社会联邦党总委员会会议上成立。1917年6月，产生了称为小拉达的执行机关，主席是乌克兰资产阶级思想家米·谢·格鲁舍夫斯基，副主席是弗·基·温尼琴科和谢·亚·叶弗列莫夫。中央拉达在1917年3月9日（22日）的告乌克兰人民书中号召支持资产阶级临时政府。6月10日（23日），它宣布乌克兰自治，建立了名为总书记处的政府，但很快就同临时政府妥协，赞成将自治问题搁置到召开立宪会议时再解决。十月社会主义革命后，中央拉达于11月7日（20日）宣布自己是乌克兰人民共和国的最高机关，1918年1月11日（24日）宣布乌克兰独立。1917年11月-1918年1月，中央拉达同苏俄人民委员会举行谈判，同时却支持阿·马·卡列金等白卫将军，并违背自己的诺言，不解决土地问题、工人问题及民族问题。中央拉达既向协约国寻求财政上的支持，又同德奥同盟进行秘密谈判。12月11-12日（24-25日）在哈尔科夫举行了乌克兰苏维埃第一次代表大会宣布中央拉达不受法律保护。乌克兰人民逐渐认清了中央拉达的反革命政策，于1917年12月-1918年1月在乌克兰全境举行了反对中央拉达的武装起义。1918年1月26日（2月8日）苏维埃军队占领基辅后，中央拉达逃往沃伦。次日，它与德奥同盟签订了叛卖性的布列斯特-里托夫斯克条约，并于3月1日与德奥占领军一起返回基辅，成了武装占领者操纵的傀儡。由于中央拉达无力镇压乌克兰的革命运动和往德国调运粮食，1918年4月29日德军指挥部将它解散，而以君主派地主、乌克兰盖特曼帕·彼·斯科罗帕茨基的傀儡政府代之。——365、397、407。）、芬兰议会等等的资产阶级民族主义同各该民族共和国的苏维埃政权、无产阶级和农民的革命进行斗争的过程中，阶级力量正在重新划分。

13.最后，立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）和卡列金分子反对苏维埃政权、反对工农政府的反革命叛乱所挑起的内战，使阶级斗争达到最尖锐的程度，使历史向俄国各族人民、首先是向工人阶级和农民提出的最尖锐的问题，完全没有可能用形式上民主的方式来解决。

14.只有工农完全战胜资产阶级和地主的叛乱（其表现是立宪民主党人和卡列金分子的运动）只有用武力无情地镇压这种奴隶主的叛乱，才能真正保障无产阶级和农民的革命。在革命中，事变的进程和阶级斗争的发展已经使“全部政权归立宪会议”的口号实际上成了立宪民主党人和卡列金分子及其帮凶的口号。这个口号不考虑工农革命的成果，不考虑苏维埃政权，不考虑全俄工兵代表苏维埃第二次代表大会和全俄农民第二次代表大会200的决议等。全体人民已经完全明白，立宪会议如果同苏维埃政权背道而驰，那就必然注定要在政治上死亡。

15.和平问题是人民生活中特别尖锐的问题之一。争取和平的真正革命斗争，在俄国只是在10月25日革命胜利以后才开始的，这个胜利产生的初步成果就是公布秘密条约（注：苏维埃政府从1917年11月10日（23日）起在《真理报》和《中央执行委员会消息报》上陆续公布了俄国沙皇政府和资产阶级临时政府同英、法、德、日及其他帝国主义国家签订的秘密条约。1917年12月-1918年2月出版了7部《前外交部档案秘密文件汇编》。秘密条约的公布，起了巨大的革命宣传作用。——341、365、444。），缔结停战协议，开始就没有兼并没有赔款的普遍和约进行公开谈判（注：全俄苏维埃第二次代表大会通过的和平法令颁布以后，苏维埃政府就开始采取使交战国之间签订普遍的民主和约的实际步骤。1917年11月7日（20日），人民委员会发布特别命令，责成俄军最高总司令尼·尼·杜鹤宁将军向敌军司令部提出停止军事行动和开始和平谈判的建议。11月8日（21日），外交人民委员部向各盟国大使发出照会，建议在各条战线立即签订停战协定并开始和平谈判。11月9日（22日），协约国大使在彼得格勒美国大使馆开会，通过了不理睬苏维埃政府照会的决定。在这种情况下，人民委员会不得不与德国单独进行和谈。11月14日（27日），苏维埃政府收到了德国最高统帅部同意进行停战谈判的通知。根据苏维埃政府的建议，谈判推迟5天开始，以便在这段时间内再次建议各盟国政府决定自己对媾和问题的态度。11月15日（28日），苏维埃政府向各交战国的政府和人民发出呼吁，建议它们参加和平谈判。这一呼吁没有得到盟国的回答。11月19日（12月2日），阿·阿·越飞率领的苏维埃政府和谈代表团抵达中立区，前往布列斯特-里托夫斯克，在那里会见了包括保加利亚和土耳其代表在内的德奥同盟的代表团。11月20-22日（12月3-5日），双方进行谈判，达成了临时停战10天的协议。苏维埃政府利用停战的机会，再一次试图把同德国的单独谈判变成签订普遍的民主和约的谈判。11月24日（12月7日），重新给各盟国大使发出建议参加谈判的照会。照会没有得到答复。12月2日（15日）双方恢复谈判，同日签订了停战28天的协定。停战协定中规定要召开的和平会议，于12月9日（22日）在布列斯特-里托夫斯克开幕。——365。）。

广大人民群众只有现在才真正地、充分地、公开地得到机会，看到争取和平的革命斗争的政策，并研究它的结果。

在立宪会议选举时，人民群众是没有这种机会的。◎第365页◎

显然，就从这一方面来看，立宪会议当选代表的比例不符合人民在结束战争这个问题上的真正意志也是必然的。

16.上述所有情况造成了这样的结果：按照无产阶级和农民革命以前、在资产阶级统治下存在的那些党派所提的候选人名单召集的立宪会议，必然同10月25日开始进行推翻资产阶级的社会主义革命的被剥削劳动阶级的意志和利益相冲突。这个革命的利益自然高于立宪会议形式上的权利，何况这些形式上的权利由于立宪会议法没有规定人民有权随时改选自己的代表而已经遭到破坏。

17.凡是直接或间接想从形式上即法律上，想在通常的资产阶级民主的框框内来考察立宪会议问题，而不考虑到阶级斗争和内战，那都是背叛无产阶级的事业和转到资产阶级的立场上去。布尔什维克党的少数领导人因为不能正确评价十月起义和无产阶级专政的任务，而犯了这种错误。革命社会民主党应尽的责任就是警告所有的人不要犯这种错误。

18.由于立宪会议的选举不符合人民的意志和被剥削劳动阶级的利益，因而产生了危机。唯一可能无痛苦地解决这一危机的办法是：让人民尽量广泛地、迅速地实际行使改选立宪会议代表的权利；立宪会议自己同意中央执行委员会关于这种改选的法令（注：指《罢免权法令》，该法令草案是列宁在1917年11月19日（12月2日）写的（见《列宁全集》第2版第33卷第102-103页），由布尔什维克党团在全俄中央执行委员会11月21日（12月4日）会议上提出。讨论中，全俄中央执行委员会大多数委员原则上同意罢免权，只有两人反对，一人未表示意见。草案随后交给有左派社会革命党人参加的协商委员会最后定稿。定稿中对列宁的草案作了一些补充，如决定改选的权力不归苏维埃而归工兵农代表苏维埃代表大会，但是苏维埃可以根据相应选区半数以上选民的要求决定改选。协商委员会提出的法令草案由全俄中央执行委员会一致通过，公布于11月23日（12月6日）《中央执行委员会消息报》第233号。

根据罢免权法令，一些农民和军队的代表大会通过决议，罢免了立宪会议中的立宪民主党人、右派社会革命党人和孟什维克代表，包括尼·德·阿夫克森齐耶夫、阿·拉·郭茨、帕·尼·米留可夫等。——366。）；立宪会议无条件地宣布承认苏维埃政权、苏维埃革命以及它在和平问题、土地问题和工人监督问题上的政策；立宪会议坚决站到反对立宪民主党人和卡列金分子反革命势力的营垒中来。

19.如果没有这些条件，因立宪会议而产生的危机便只有用革命手段才能解决，这就是说，苏维埃政权要采取最有力、最迅速、最坚决的革命手段来反对立宪民主党人和卡列金分子的反革命势力，而不管他们用什么口号和机构（即使是用立宪会议代表的资◎第366页◎格）作掩护。凡试图在这场斗争中束缚苏维埃政权手脚的行动都是帮助反革命的行为。

载于1917年12月13日（26日）《真理报》第213号

选自《列宁全集》第2版第33卷第163—167页◎第367页◎


关于实行银行国有化及有关必要措施的法令草案

（注：《关于实行银行国有化及有关必要措施的法令草案》是列宁1917年12月14日（27日）前后提交最高国民经济委员会常务委员会讨论的。——368。）（不早于1917年12月14日〔27日〕）

粮食的紧张情况，投机倒把、资本家和官吏的怠工以及整个经济破坏所造成的饥荒威胁，使我们必须采取非常的革命措施来同这种祸害作斗争。

为了使全国公民，首先是一切劳动阶级，能够在自己的工兵农代表苏维埃领导下，立即从各方面，不惜采取最革命的手段来展开这种斗争并着手安排全国正常的经济生活，特制定下列条例：◎第368页◎

关于实行银行国有化及有关必要

措施的法令草案

    ————

1.宣布一切股份企业为国家财产。

2.各股份公司的董事和经理以及一切属于富有阶级（即全部财产在5000卢布以上或每月收入在500卢布以上者）的股东，都必须继续有条不紊地经营企业的业务，执行工人监督的法令，向国家银行交出一切股票，并且每周向当地工兵农代表苏维埃报告本◎第368页◎人的活动情况。

3.国家的内债外债一律废除（勾销）。

4.债券和各种股票的小额持有者，即属于各劳动阶级的小额持有者的利益，完全予以保护。

5.实行普遍劳动义务制。凡16岁至55岁的男女公民，都必须执行当地工兵农代表苏维埃或其他苏维埃政权机关所指定的工作。

6.规定下列办法作为实行普遍劳动义务制的第一个步骤：凡属于富有阶级的人（见第2条）都必须备有劳动消费手册或劳动收支手册并如实登记，必须把上述手册送交相应的工人组织，或当地苏维埃及其机关，以便每周登记各人完成工作的情况。

7.为了正确地计算和分配粮食和其他必需品，全国公民都必须加入某个消费合作社。粮食局、供给委员会和其他类似机关，以及铁路工会和运输工会，都必须在工兵农代表苏维埃领导下监督本法令的执行。特别是属于富有阶级的人，在组织和管理消费合作社的业务方面，必须执行苏维埃所指定的工作。

8.各铁路职工工会必须火速制定并立刻实行各种非常措施，以便更合理地安排运输工作，特别是粮食、燃料以及其他最必需的生活用品的输送工作，首先要听从工兵农代表苏维埃的嘱咐和指令，其次要听从苏维埃授予全权的机关以及最高国民经济委员会的嘱咐和指令。

责成各地铁路工会协同当地苏维埃采取最积极的办法直至革命手段来坚决制止私贩粮食，并无情打击一切投机倒把分子。

9.各工人组织、职员联合会和地方苏维埃，必须立即促使即将关闭和即将复员的企业以及停产的企业转到进行有益的工作和生产必需品方面来，必须立即寻找订货、原材料和燃料。在没有接◎第369页◎到上级特别指令以前，各地工会和苏维埃无论如何不得拖延这项工作以及开展城乡产品交换的工作，必须严格遵守最高国民经济委员会的指示和命令。

10.凡属于富有阶级的人必须将其全部现金存入国家银行及其分行或储蓄所，每周取作消费用的数目不得超过100—125卢布（按照当地苏维埃的规定），而取作生产和商业用的数目，必须具有工人监督机关发给的书面证明。

为了监督本法令的切实执行，将颁布用现行纸币兑换其他纸币的条例，犯有欺骗国家和人民的罪行者，没收其全部财产。

11.凡不服从本法令者、怠工者、罢工的官吏以及投机倒把分子都应给予上述处分，并加以监禁或押送前线、强迫劳动。各地苏维埃及其所属机关，必须火速制定最革命的办法来对付这些真正的人民公敌。

12.工会及其他劳动者组织应协同地方苏维埃，组织若干流动检查小组，其中须有党和其他组织所推荐的最可靠的人参加，监督本法令的执行，检查工作的数量和质量，并把违反或规避本法令的犯罪分子交付革命法庭审判。

收归国有的企业中的职工应当竭尽全力，采取非常措施来组织好工作，巩固纪律，提高劳动生产率。工人监督机关必须每周向最高国民经济委员会报告在这方面所取得的成绩。凡贻误工作和玩忽职守的犯罪分子，交由革命法庭制裁。

载于1918年11月《国民经济》杂志第11期（非全文）

全文载于1949年《列宁全集》俄文第4版第26卷

选自《列宁全集》第2版第33卷第176—179页◎第370页◎


被旧事物的破灭吓坏了的人们和为新事物而斗争的人们

（1917年12月24—27日〔1918年1月6—9日〕）

“布尔什维克执政已经两个月了，但我们所看到的却不是社会主义的天堂，而是由混乱、内战和更大的经济破坏所造成的地狱。”资本家同他们的自觉的和半自觉的拥护者就是这样写，这样说，这样想的。

我们回答说，布尔什维克执政虽然才两个月，可是已经向社会主义迈出了一大步。只有那些不愿意联系起来看历史事件或者不善于联系起来评价这些历史事件的人，才看不到这一点。他们不愿意看到，军队、农村和工厂里的各种不民主的制度，在几个星期内就几乎被彻底摧毁了。不经过这种破坏，便没有也不可能有其他通向社会主义的道路。他们不愿意看到，那种在拖延战争、用秘密条约掩饰掠夺和侵略的对外政策方面的帝国主义谎言，在几个星期内就被争取真正民主和平的真正革命民主的政策代替了。这一政策已经取得了重大的实际成果，即实现了停战和百倍地加强了我们革命的宣传力量。他们不愿意看到，工人监督和银行国有化已经开始实行，而这正是走向社会主义的最初步骤。

有些人看不清历史的前景，他们被资本主义的陈规所束缚，他们被旧事物的急剧破灭、被沙皇制度和资产阶级的历史建筑崩溃◎第371页◎倒塌的折裂声、巨响和“混乱”（表面上的混乱）弄得目瞪口呆，他们被发展到极端尖锐程度的，即变成了内战的阶级斗争吓坏了，而这是唯一合理的、唯一正义的、唯一神圣的战争，这不是神父所说的神圣战争，而是凡人所说的神圣战争，即被压迫者要推翻压迫者，使劳动者从一切压迫下解放出来的神圣战争。实质上，所有这些受到束缚的、被弄得目瞪口呆的、被吓坏了的资产者、小资产者和“资产阶级手下的职员”，常常不自觉地以那种“道听途说”的、陈旧的、荒谬的、温情的、知识分子庸俗的关于“实施社会主义”的观念为指导，抓住社会主义学说的一鳞半爪，重复着被那些不学无术和一知半解的人所歪曲的社会主义学说，并且把这种“实施”社会主义的思想，甚至计划，硬加到我们马克思主义者的头上。

这种思想是同我们马克思主义者不相容的，更不用说这种计划了。我们一向就知道，并且反复地说过，社会主义是不能“实施”的；社会主义是在最激烈的、最尖锐的、你死我活的阶级斗争和内战的进程中成长起来的；在资本主义和社会主义之间有一段很长的“阵痛”时期；暴力永远是替旧社会接生的助产婆；同资产阶级社会到社会主义社会的过渡时期相适应的，是一种特殊的国家（这就是对某一阶级有组织地使用暴力的特殊制度），即无产阶级专政。而这种专政的前提和含意就是被抑制着的战争的状态，就是对无产阶级政权的敌人采取军事斗争措施的状态。公社就是无产阶级专政，马克思和恩格斯曾经责备过公社，认为公社失败的原因之一，就是它在运用自己的武力镇压剥削者的反抗时不够坚决。（注：见《马克思恩格斯全集》第33卷第202页和《马克思恩格斯全集》第4卷第392—393页。——编者注）

实质上，知识分子对于镇压资本家的反抗而发出的这种种号◎第372页◎叫，说得“客气”一点，不过是旧的“妥协主义”的复活。如果使用无产阶级的直率的说法，那就得说：是继续向富人讨好的奴才行为，这就是反对现在工人对资产阶级、怠工分子和反革命分子使用暴力（可惜还太弱，还不够坚决）的号叫的实质。一个妥协派的部长，好心肠的彼舍霍诺夫在1917年6月曾经宣布过：“资本家的反抗已经被粉碎了。”这个好心人甚至没有怀疑过，反抗确实应该被粉碎，它一定会被粉碎，用科学的语言来说，这种粉碎就叫作无产阶级专政，这一整个历史时期的特点就是镇压资本家的反抗，因而也就是系统地对整个阶级（资产阶级）及其帮凶使用暴力。

富人的贪婪，肮脏的、狠毒的、疯狂的贪婪，他们的食客的那种惊惶万状和奴颜婢膝，这就是现在从《言语报》（注：言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。——229、259、282、373、814。）到《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）的知识分子大肆叫嚣，反对无产阶级和革命农民使用暴力的真正的社会基础。他们的叫嚣，他们的抱怨的话，他们关于“自由”（资本家压迫人民的自由）的虚伪叫喊等等的客观意义就是这样。假如人类能够来一次精彩的跳跃，一下子就跳到社会主义，没有摩擦，没有斗争，没有剥削者的切齿痛恨，没有剥削者用迂回办法维护或恢复旧制度的多种尝试，没有革命无产阶级用暴力对这种尝试作出的一次又一次的“回答”，那么，这些知识分子是“愿意”承认社会主义的。这些资产阶级的知识分子食客，正如德国一句有名的谚语所说的，只要毛皮一刻不湿，他们“愿意”进水洗一洗。

当资产阶级和惯于为资产阶级效劳的官吏、职员、医生、工程师等等采取最极端的反抗手段时，这些知识分子就吓坏了。他们怕得发抖，他们更加凄厉地哀号必须回到“妥协主义”上去。我们和所有被压迫阶级的真诚朋友对剥削者所采取的极端的反抗手段只能感到高兴，因为我们并不期待通过商议和规劝，通过甜蜜的宣传或夸夸其谈的说教，而是通过生活的锻炼、斗争的锻炼，使无产阶级◎第373页◎成长壮大起来，掌握好政权。无产阶级要成为统治阶级并且彻底战胜资产阶级，就应该学会这一点，因为它不能立刻得到这种本领。必须在斗争中学到本领。只有严酷的、顽强的、你死我活的斗争才能把这种本领教给无产阶级。剥削者的反抗愈激烈，被剥削者对他们的镇压也就愈有力，愈坚决，愈无情，愈有效。剥削者愈是千方百计地拼命维护旧事物，无产阶级也就愈快地学会把自己的阶级敌人从他最后的藏身之所赶走，挖掉他们统治的老根，铲除能够滋生（而且必然滋生）雇佣奴隶制、群众贫困和富人大发横财、厚颜无耻的肥壤沃土。

随着资产阶级及其食客们的反抗的加强，无产阶级和同它联合在一起的农民的力量也在增长。随着被剥削者的敌人——剥削者反抗的加强，被剥削者也在成长壮大、学习本事，并且从自己身上抛掉雇佣奴隶制的“旧亚当”（注：“旧亚当”意为旧的人。《旧约全书·创世记》说，亚当是上帝造的第一个人。——374。）。胜利是属于被剥削者的，因为生活是属于他们的，数量的优势、群众的力量是属于他们的，一切奋不顾身的、有思想的、真诚的、勇往直前的、正在觉醒过来建设新事物的、蕴藏着无穷的精力和才能的所谓“老百姓”，即工人和农民的那种取之不尽的力量是属于他们的。胜利一定是他们的。

载于1929年1月22日《真理报》第18号

选自《列宁全集》第2版第33卷第196—199页◎第374页◎


怎样组织竞赛？

（1917年12月24—27日〔1918年1月6—9日〕）

资产阶级的著作家过去和现在耗费了无数的笔墨，来赞扬资本家和资本主义制度的竞争、私人进取心及其他绝妙的品质和魅力。他们责备社会主义者不愿意了解这些品质的意义和不顾“人的本性”。其实，资本主义早已把那种能使竞争在稍微广阔的范围内培植进取心、毅力和大胆首创精神的独立的小商品生产排挤掉了，而代之以大的和最大的工厂生产、股份企业、辛迪加和其他垄断组织。在这样的资本主义制度下，竞争意味着空前残暴地压制广大的、占绝大多数的居民，即百分之九十九的劳动者的进取心、毅力和大胆首创精神，而且还意味着排斥竞赛，而代之以社会阶梯上层的金融诈骗、任人唯亲和阿谀逢迎。

社会主义不仅不窒息竞赛，反而第一次造成真正广泛地、真正大规模地运用竞赛的可能，把真正大多数劳动者吸引到这样一个工作舞台上来，在这个舞台上，他们能够大显身手，施展自己的本领，发现有才能的人。有才能的人在人民中间是无穷无尽的，可是资本主义却把他们成千上万乃至成百万地摧残、压制和窒息了。

现在当社会主义政府执政时，我们的任务就是要组织竞赛。

资产阶级的走卒和食客们把社会主义描写成生活千篇一律的、死气沉沉的、单调无味的军营。富人的奴才，剥削者的仆从——资产阶级知识分子老爷们，总是拿社会主义来“吓唬”人民，然而，◎第375页◎正是在资本主义制度下，人民才注定了要过那种服苦役住军营的生活，从事永无休止、令人厌烦的劳动，过着半饥半饱、贫困不堪的日子。使劳动者摆脱这种苦役生活的第一步，就是没收地主土地，实行工人监督，把银行收归国有。下一步便是把工厂收归国有，强迫全体居民加入消费合作社（这种合作社同时又是产品销售合作社），以及由国家垄断粮食和其他必需品的贸易。

只有现在才广泛地、真正普遍地开辟了表现进取心、进行竞赛和发挥大胆首创精神的可能性。每个赶走了资本家或者至少是用真正的工人监督制服了资本家的工厂，每个赶跑了地主剥削者并且剥夺了他们土地的农村，现在而且只有现在才成了劳动者可以大显身手的场所，在这里劳动者可以稍微直一点腰，可以挺起胸来，可以感到自己是人了。他们千百年来都是为别人劳动，被迫为剥削者做工，现在第一次有可能为自己工作，而且可以利用技术和文化的一切最新成就来工作了。

用为自己劳动取代被迫劳动，是人类历史上最伟大的更替，当然不能不发生摩擦、困难和冲突，不能不对那些顽固的寄生虫及其走卒采用暴力。在这方面，任何一个工人都不抱什么幻想。工人和贫苦农民成年累月地替剥削者做苦工，受到了剥削者无数的欺侮和凌辱，过着极端贫困的生活，由于他们经受了这些磨炼，他们知道要粉碎剥削者的反抗是需要时间的。工人和农民丝毫没有染上多愁善感的知识分子老爷们、所有这些新生活派（注：新生活派是在《新生活报》周围形成的孟什维克国际主义者集团。——284、376、483、553、769、814。）和其他废物的幻想，这些人力竭声嘶地“高喊”反对资本家，“指骂”资本家、“痛斥”资本家，可是一到要真正行动，要把威胁变成事实，要在实践中真正去掉资本家的时候，他们就痛哭流涕，活像一只挨了打的小狗。

用全国广大范围内（在某种程度上也是在国际的、世界的范围内）有计划地组织起来的为自己的劳动取代被迫劳动，——这种伟◎第376页◎大的更替除需要采取“军事”措施镇压剥削者的反抗，还需要无产阶级和贫苦农民作出组织方面的即组织家的巨大努力。组织任务同采取军事措施无情地镇压昨天的奴隶主（资本家）及其奴才们（资产阶级知识分子老爷们）的任务，已经结成一个不可分割的整体。昨天的奴隶主和他们的知识分子奴仆们总是这样想，这样说：我们一向是组织者和长官，一向是发号施令的，我们仍旧要这样，我们不会听“老百姓”的话，不会听工人和农民的话，不会服从他们，我们要把知识变成保护富人特权和保护资本对人民的统治的工具。

资产者和资产阶级知识分子就是这样想，这样说，这样做的。从一己私利的角度来看，他们的行为是可以理解的，因为农奴主地主所豢养的食客和寄生虫，神父、录事、果戈里笔下的那类官吏、那些痛恨别林斯基的“知识分子”，对农奴制也是“恋恋”不舍的。可是剥削者及其知识分子奴仆的事业是毫无希望的事业。工人和农民正在粉碎他们的反抗（可惜还不够坚决、果断和无情），而且一定会粉碎他们的反抗。

“他们”以为，社会主义革命赋予劳动者的那种伟大的、在世界历史上是真正豪迈的组织任务，“老百姓”即“普遍”工人和贫苦农民是负担不了的。那些惯于替资本家和资本主义国家效劳的知识分子自我安慰说：“没有我们不行。”他们厚颜无耻地盘算是不会实现的，因为有学问的人现在正在分化，正在转到人民方面，转到劳动者方面来，并且帮助他们粉碎资本奴仆们的反抗。而有组织才能的人在农民和工人阶级中间是很多的，他们现在才刚刚开始认识自己，觉醒过来，投入生气勃勃的、创造性的、伟大的工作，独立地着手建设社会主义社会。

现在最主要的任务之一，也许就是最主要的任务，是尽量广泛◎第377页◎地发扬工人以及一切被剥削劳动者在创造性的组织工作中所表现的这种独创精神。无论如何要打破这样一种荒谬的、怪诞的、卑劣的陈腐偏见，似乎只有所谓“上层阶级”，只有富人或者受过富有阶级教育的人，才能管理国家，才能领导社会主义社会的组织建设。

这是一种偏见。这种偏见受到了陈规陋习、守旧心理、奴才习气，尤其是资本家的卑鄙私利的支持。资本家所关心的是怎样借掠夺来管理，借管理来掠夺。不，工人们一分钟也不会忘记自己需要知识的力量。工人们在追求知识方面表现出非常大的热情，而且正是在现在表现出来，这证明无产阶级在这方面没有而且也不可能有迷误。凡是识字的、有识别人的本领的、有实际经验的普通工人和农民都能够胜任组织家的工作。资产阶级知识分子用傲慢蔑视态度谈论的“老百姓”中，有很多这样的人。这样的有才能的人在工人阶级和农民中间是无穷无尽、源源不绝的。

工人和农民还有些“胆怯”，对于自己现在是统治阶级这一点还不习惯，他们还不够坚决。革命不可能立刻在一生困于饥饿贫穷而不得不在棍棒下工作的千百万人身上培养出这些品质。但是，1917年十月革命的力量，它的生命力，它的不可战胜性，正是在于它激发这些品质，破除一切旧的障碍，摧毁腐朽的桎梏，把劳动者引上独立创造新生活的道路。

计算和监督，这就是每个工兵农代表苏维埃、每个消费合作社、每个工会或供给委员会、每个工厂委员会或一般工人监督机关的主要经济任务。

用被迫劳动者的眼光来看待劳动量，看待生产资料，即尽量躲避加重的担子，只求从资产阶级那里捞一把，——这种旧习惯必须破除。先进的有觉悟的工人已经开始了这场斗争，坚决反击有些新进厂的人（这样的人在战争时期特别多），因为他们现在对待人民◎第378页◎的工厂，对待已经变成人民财产的工厂，还像从前那样，一心想“多捞一把，然后溜之大吉”。一切有觉悟的、诚实的、有头脑的农民和劳动群众，在这场斗争中一定会站到先进工人这方面来。

既然无产阶级的政治统治已经建立，已经有了保障，那么，实行计算和监督，实行全面的、普遍的、包括一切的计算和监督，即对劳动数量和产品分配实行计算和监督，——只要它们由作为最高国家政权机关的工兵农代表苏维埃来实行，或者依照这个政权机关的指示和委托来实行，——这就是社会主义改造的实质。

过渡到社会主义所必需的计算和监督，只能由群众来实行。只有工农群众怀着满腔的革命热情自愿地和诚挚地进行合作，共同对富人、骗子、懒汉和流氓实行计算和监督，才能清除万恶的资本主义社会的这些残余，清除人类的这些渣滓，清除这些无可救药的、腐烂的、坏死的部分，清除这些由资本主义遗留给社会主义的传染病、瘟疫和溃疡。

工人和农民们，被剥削劳动者们！土地、银行、工厂已经变成全体人民的财产了！大家亲自来计算和监督产品的生产和分配吧，这是唯一走向社会主义胜利的道路，社会主义胜利的保障，战胜一切剥削和一切贫困的保障！因为俄国有足够的粮食、铁、木料、羊毛、棉花和亚麻，可以满足全体人民的需要，只是必须正确地分配劳动和产品，对这种分配建立切实可行的全民监督，不仅在政治上而且在日常经济生活中战胜那些人民的敌人——首先是富人和他们的食客，其次是骗子、懒汉和流氓。

对这些人民的敌人，社会主义的敌人，劳动者的敌人要毫不宽容。必须同富人和他们的食客即资产阶级知识分子作殊死的斗争，向骗子、懒汉、流氓开战。这前后两种人，都是同胞兄弟，都是资本主义的儿女，都是贵族和资产阶级社会的产儿。在这种社会中，一◎第379页◎小撮人掠夺人民，侮辱人民。在这种社会中，贫困驱使成千上万的人走上流氓无赖、卖身投靠、尔虞我诈、丧失人格的道路。在这种社会中，必然使劳动者养成这样一种心理：为了逃避剥削，就是欺骗也行；为了躲避和摆脱令人厌恶的工作，就是少干一分钟也行；为了不挨饿，为了使自己和亲人吃饱肚子，就是不择手段，不惜任何代价，哪怕捞到一块面包也行。

富人和骗子是一枚奖章的两面，这是资本主义豢养的两种主要寄生虫，这是社会主义的主要敌人，这些敌人应当由全体人民专门管制起来，只要他们稍一违背社会主义社会的规章和法律，就要无情地予以惩治。在这方面任何软弱、任何动摇、任何怜悯，都是对社会主义的极大犯罪。

要使社会主义社会不受这些寄生虫的危害，就必须对劳动数量，对产品的生产和分配组织全民的、千百万工人和农民自愿地积极地用满腔革命热情来支持的计算和监督。而要组织这种计算和监督，即每个诚实、精明、能干的工人和农民完全能够做到和完全能够胜任的计算和监督，就必须唤起工农自己的、也就是从他们中间产生的有组织才能的人，必须鼓励他们在组织工作方面实行竞赛，并在全国范围内把这种竞赛组织起来，必须使工人和农民清楚地懂得，应当向有学问的人请教是一回事，而应当由“普通的”工农来监督那些“有学问的”人所常有的懈怠是另一回事。

这种懈怠、大意、马虎、草率、急躁，喜欢用讨论代替行动，用空谈代替工作，干什么事都是开一个头但又半途而废，——这是“有学问的人”的特点之一，这根本不是由他们天性低劣，更不是由他们存心不良造成的，而是由他们的全套生活习惯、他们的劳动环境、疲劳过度、脑力劳动和体力劳动的反常分离等等造成的。

由于我们的知识分子的这种可悲的、但在目前不可避免的特◎第380页◎点，由于工人对知识分子的组织工作缺乏应有的监督，因而产生了一些错误、缺点和失策，这些东西在我国革命的错误、缺点和失策中占了不小的地位。

工人和农民还有些“胆怯”，他们应当克服这种毛病，他们一定会克服这种毛病。没有知识分子、专家这些有学问的人的建议和指导性的意见是不行的。任何一个有点头脑的工人和农民，对于这一点是知道得很清楚的，我们的知识分子不能抱怨工农对他们不够重视，对他们缺少同志式的尊敬。但是，建议和意见是一回事，组织实际的计算和监督又是一回事。知识分子往往能够提出极好的建议和意见，可是他们“笨手笨脚”到了可笑、荒谬和丢脸的地步，没有本事去实行这些建议和意见，切实监督怎样把言论变成行动。

由此可见，如果没有来自“老百姓”即工人和劳动农民的实际组织工作者的帮助，没有这些人的领导作用，是绝对不行的。“事在人为”，工人和农民应当把这个真理牢牢记住。他们应当懂得，现在一切都在于实践，现在已经到了这样一个历史关头：理论在变为实践，理论由实践赋予活力，由实践来修正，由实践来检验；马克思说的“一步实际运动比一打纲领更重要”（注：见《马克思恩格斯选集》第3卷第3页。——编者注）这句话，显得尤其正确了，——在对富人和骗子切实进行惩治、限制，对他们充分实行计算和监督的每一步，都比一打冠冕堂皇的关于社会主义的议论更重要。要知道，“我的朋友，理论是灰色的，而生活之树是常青的”（注：见约·沃·哥德《浮士德》第1部第4场《浮士德的书斋》。——编者注）。

必须组织来自工农的实际组织工作者互相展开竞赛。必须反对知识分子所爱好的一切死套公式和由上面规定划一办法的企◎第381页◎图。无论是死套公式或者由上面规定划一办法，都与民主的、社会主义的集中制毫无共同之点。在细节方面，在地方特征方面，在处理问题的方法、实现监督的方法以及消灭和制裁寄生虫（富人和骗子，知识分子中间的懒汉和歇斯底里人物等等）的手段方面，多样性不但不会破坏在主要的、根本的、本质的问题上的统一，反而会保证这种统一。

巴黎公社作出了把来自下面的首创精神、独立性、放手的行动、雄伟的魄力和自愿实行的、与死套公式不相容的集中制互相结合起来的伟大榜样。我们的苏维埃走的也是这条道路。但是苏维埃还有些“胆怯”，还没有放开手脚，还没有“渗透”到建立社会主义秩序这一新的、伟大的、创造性的工作中去。必须使苏维埃更大胆、更主动地去从事工作。必须使每个“公社”——每个工厂，每个乡村，每个消费合作社，每个供给委员会——都能作为对劳动和产品分配实行计算和监督的实际组织工作者，互相展开竞赛。这种计算和监督的纲领是简单明了的，谁都懂得的：它就是要使每个人都有面包吃，都能穿上结实的鞋子和整洁的衣服，都有温暖的住宅，都能勤勤恳恳地工作；不让一个骗子（其中也包括不愿做工的懒汉）逍遥自在，而是把他们关进监牢，或者给予最繁重的强迫劳动的处分；不让一个违反社会主义规章和法律的富人逃脱理所当然与骗子同样的命运。“不劳动者不得食”，——这就是社会主义实践的训条。这就是必须实际安排好的事情。我们的“公社”、我们的来自工农的组织工作者，尤其是知识分子出身的组织工作者，应当为这些实际成就而自豪（这里加上尤其二字，是因为知识分子太习惯于而且过分习惯于以自己的空泛的意见和决议而自豪）。

对富人、骗子和懒汉切实进行计算和监督的成千上万种方式和方法，应当由公社本身、由城乡基层组织在实践中来创造和检◎第382页◎验。方式方法的多样性，可以保证具有活力，保证成功地达到共同的一致的目标，即肃清俄国土地上的一切害虫，肃清骗子这种跳蚤和富人这种臭虫，等等。有的地方会监禁十来个富人、一打骗子、半打逃避工作的工人（在彼得格勒，特别是党的各个印刷所，有许多排字工人逃避工作，这同样也是流氓行为）。有的地方会叫他们去打扫厕所。有的地方在他们监禁期满后发给黄色身分证，使全体人民在他们改过自新以前把他们当作危害分子加以监视。有的地方会从十个寄生虫中挑出一个来就地枪决。还有的地方会想到把不同办法配合起来运用，例如，把富人、资产阶级知识分子、骗子和流氓中的那些可以改正的人有条件地释放，使他迅速改过自新。方式愈多愈好，方式愈多，共同的经验就愈加丰富，社会主义的胜利就愈加可靠、愈加迅速，而实践也就愈容易创造出——因为只有实践才能创造出——最好的斗争方式和手段。

看哪一个公社，大城市的哪一个街区，哪一个工厂，哪一个村子，没有挨饿的人，没有失业的人，没有有钱的懒汉，没有资产阶级奴才中的恶棍和自称为知识分子的怠工分子；看哪里为提高劳动生产率做的事情最多；看哪里为穷人建造新的好的住宅、安置穷人住进富人的住宅、按时供给穷人家小孩每人一瓶牛奶等方面做的事情最多；——正是在这些问题上，各个公社、村社、消费生产合作社和协作社以及各工兵农代表苏维埃应当展开竞赛。正是应当通过这些工作让有组织才能的人在实践中脱颖而出，并且把他们提拔上来，参加全国的管理工作。这样的人在人民中间是很多的。不过他们都被埋没了。必须帮助他们发挥才能。他们，而且只有他们才能在群众的支持下拯救俄国，拯救社会主义事业。

载于1929年1月20日《真理报》第17号

选自《列宁全集》第2版第33卷第200—211页◎第383页◎


关于消费公社的法令草案

（1917年12月24—27日〔1918年1月6—9日〕）

*（注：《关于消费公社的法令草案》是列宁在芬兰度假期间写的。粮食人民委员部根据这个草案拟了一个详细的法令草案，由粮食人民委员亚·格·施利希特尔签署，公布于1918年1月19日（2月1日）《中央执行委员会消息报》第14号。草案遭到了资产阶级合作社工作者的激烈反对，他们坚持合作社应该完全独立，不受苏维埃机关领导。人民委员会为了利用现有的合作社机构来开展商业工作和搞好对居民的粮食分配，不得不对合作社工作者作了一些让步。1918年3-4月间，最高国民经济委员会、合作社和粮食组织三方代表举行谈判，重新制定了法令草案。4月9日和10日，草案提交人民委员会讨论，经列宁作了补充和修改后通过。法令的第11、12、13条完全是列宁写的。4月11日，全俄中央执行委员会批准了这个法令，同时通过了布尔什维克党团提出的决议，指出关于消费合作社的法令是妥协的产物，有一些重大缺点，因而是作为过渡性措施通过的。法令公布于4月13日《真理报》第71号和4月16日《全俄中央执行委员会消息报》第75号。列宁在《苏维埃政权的当前任务》一文中对这个法令作了评价（见本卷第488-489页）。——384。）

由资本家争夺赃物而引起的战争，造成了空前的经济破坏。而罪恶的投机倒把活动和唯利是图的行为——特别是富有阶级的这种行为——使经济破坏更加严重，使几十万几百万人遭到饥饿失业的痛苦。现在必须采取非常措施来救济饥民并且同投机倒把分子进行无情的斗争，因此工农政府制定下列条例，作为俄罗斯共和国的一项法律：

全国公民都必须参加当地的（村的、乡的、镇的，或包括城市某一部分、街道某一部分等等的）消费合作社。

各户可以自由联合组成消费合作社，但是每个社至少应有三分之二以上的户数属于非富有阶级（即工人、完全不用雇佣工人的农民等等）。

每个消费合作社除采购和分配产品以外，还要主持当地产品的销售。由消费合作社理事会设立若干供给委员会，如无有关的供给委员会的书面证明，不许运输任何产品。

现有的消费合作社一律国有化，并且必须无一例外地接受当地的全体居民入社。

私人可以不在当地货栈而到中心货栈购买产品，但是必须记入所属的地方消费合作社的账簿。

如无供给委员会的证明而私自运输、买卖产品者，应当没收其◎第384页◎全部财产，判处半年以上的监禁，并强迫劳动。

运输、买卖产品的证明书，应当一式两份，要有有关的供给委员会理事会理事至少三人签名；一份须交理事会存档。

每份证明书上都应写明：产品是由哪个消费合作社发出的，应当送交哪个消费合作社。

电报局对于供给委员会的电报优先拍发。

各供给委员会都应该在当地工兵农代表苏维埃的监督下遵照它的指示办事。

除了对国外进口的商品可能作某些限制性规定以外，每人都可以通过他所属的消费合作社自由购得任何产品，不受任何限制。

为销售而生产的产品，必须售给当地供给委员会，不按限价，但法律规定了固定价格的除外。应付的产品价款，记入所有者在当地（村、乡、城市、工厂等等）人民银行分行的往来账户上。

每个工兵农代表苏维埃，都必须组织若干监督、检查和指导小组来协助居民组成消费合作社（供给委员会），并检查它们的报表以及它们管理的全部事项。

给供给委员会的关于管理报表和文牍的指示另行发布。

载于1929年1月22日《消息报》第18号

选自《列宁全集》第2版第33卷第212—213页◎第385页◎


被剥削劳动人民权利宣言

（不晚于1918年1月3日〔16日〕）

*（注：《被剥削劳动人民权利宣言》的草案是在全俄中央执行委员会1918年1月3日（16日）会议上提出的。草案以多数票（有两票反对，一票弃权）通过后，交协商委员会最后审定。《宣言》发表于1月4日（17日）《真理报》第2号和《中央执行委员会消息报》第2号。1月5日（18日），雅·米·斯维尔德洛夫在立宪会议第一次会议上代表全俄中央执行委员会宣读了《宣言》，并建议批准。立宪会议的反革命多数拒绝予以讨论。《宣言》于1月18日（31日）被全俄苏维埃第三次代表大会批准，后来被写入1918年俄罗斯联邦宪法，作为它的第1篇。全俄苏维埃第三次代表大会通过宣言时，删去了原稿中涉及立宪会议的地方。

斯大林和尼·伊·布哈林参加了草案的起草：列宁手稿的第2部分中，有斯大林的修改；第4部分第2段是由布哈林起草、列宁审定的。——386。）

立宪会议决定：

（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）

                              一

1.宣布俄国为工兵农代表苏维埃共和国。中央和地方全部政权属于苏维埃。

2.俄罗斯苏维埃共和国是建立在自由民族的自由联盟基础上的各苏维埃民族共和国联邦。

                              二

立宪会议的基本任务是消灭人对人的任何剥削，完全消除社会的阶级划分，无情地镇压剥削者的反抗，建立社会主义的社会组织，使社会主义在一切国家获得胜利，因此决定：

1.废除土地私有制。宣布全部土地连同一切建筑物、农具和其他农业生产用具均为全体劳动人民的财产。

2.批准苏维埃关于工人监督和关于最高国民经济委员会的法◎第386页◎令，以保证劳动人民对剥削者的统治，并作为使工厂、矿山、铁路及其他生产资料和运输工具完全为工农国家所有的第一个步骤。

3.批准将一切银行收归工农国家所有，这是使劳动群众摆脱资本压迫的条件之一。

4.为了消灭社会上的寄生阶层起见，实行普遍劳动义务制。

5.为了保证劳动群众掌握全部政权和根除剥削者的政权复辟的一切可能，特命令武装劳动者，建立社会主义工农红军，彻底解除有产阶级的武装。

                              三

1.金融资本和帝国主义使全世界都淹没在这次空前的罪大恶极的战争的血泊之中，立宪会议表示坚定不移的决心，要把人类从它们的魔掌中拯救出来，因此完全赞同苏维埃政权所执行的下述政策：废除秘密条约，组织目前交战国双方军队中的工农进行最广泛的联欢，无论如何都要用革命手段争取在各国人民之间缔结以自由的民族自决为基础的、没有兼并没有赔款的民主的和约。

2.为了同一目的，立宪会议坚持必须同资产阶级文明世界的野蛮政策彻底决裂，这种政策把不多几个特殊民族的剥削者的幸福建筑在对亚洲和一切殖民地以及小国亿万劳动人民的奴役之上。

立宪会议欢迎人民委员会宣布芬兰完全独立、开始从波斯撤出军队、宣布亚美尼亚有自决自由的政策（注：1917年12月6日（19日），芬兰议会通过了宣布芬兰为独立国家的宣言。12月18日（31日），人民委员会通过了芬兰独立的法令。列宁亲自把法令文本交给了芬兰政府代表团团长、芬兰政府首脑佩·埃·斯温胡武德。全俄中央执行委员会在1917年12月22日（1918年1月4日）批准了关于芬兰独立的法令。

1917年12月19日（1918年1月1日），苏维埃政府根据12月2日（15日）俄国同德国、奥匈帝国、土耳其和保加利亚在布列斯特-里托夫斯克签订的停战协定，向波斯政府提出了关于制定撤退波斯境内俄军的总计划的建议。

1917年12月29日（1918年1月11日），人民委员会通过了《关于“土耳其属亚美尼亚”的法令》，并公布于1917年12月31日（1918年1月13日）《真理报》第227号。——387、759。）。

3.立宪会议认为苏维埃关于废除（取消）沙皇、地主和资产阶级政府所订立的债约的法令，是对国际银行资本即金融资本的第◎第387页◎一个打击，并深信苏维埃政权将坚定地沿着这条道路前进，直到国际工人奋起反对资本压迫的斗争获得完全胜利。

                              四

立宪会议是根据十月革命前各党所提的名单选出的，当时人民还不可能全体都起来反对剥削者，还不知道剥削者为保护他们的阶级特权而进行的反抗会多么激烈，还没有实际着手建立社会主义社会，因此，立宪会议认为，如果它同苏维埃政权对立起来，即使从形式的观点来看，也是根本不正确的。

而就问题实质来说，立宪会议认为，现在正是人民同剥削者进行最后斗争的时刻，任何政权机关都不能有剥削者立足之地。政权应当完全地、绝对地属于劳动群众和他们的全权代表机关——工兵农代表苏维埃。

立宪会议拥护苏维埃政权和人民委员会的法令，并且认为它本身的全部任务就是规定对社会进行社会主义改造的根本原则。

同时，立宪会议力求建立俄国各民族劳动阶级的真正自由和自愿的、因而也是更加紧密和巩固的联盟，不过它的任务只限于规定俄罗斯苏维埃共和国联邦的根本原则，而让每个民族的工人和农民在自己的全权苏维埃代表大会上独立决定，他们是否愿意参加和在什么基础上参加联邦政府及其他联邦苏维埃机关。

载于1918年1月4日（17日）《真理报》第2号和《中央执行委员会消息报》第2号

选自《列宁全集》第2版第33卷第224—229页◎第388页◎


解散立宪会议的法令草案

（1918年1月6日〔19日〕）

*（注：人民委员会1918年1月6日（19日）会议审议了解散立宪会议的问题。在会议前一天，列宁写了关于解散立宪会议的法令提纲初稿（见《列宁全集》第2版第33卷第451-452页）。在会议召开前，列宁又在初稿的基础上写成了法令提纲。会议逐条宣读和批准了提纲。根据人民委员会记录，对第2条所作的决定是：“通过，并指出穆斯林党团的一部分人也退出了”。对其余各条所作的决定是：“通过”。

1月6日（19日）深夜举行了全俄中央执行委员会会议。会议以多数票（有2票反对、5票弃权）通过了解散立宪会议的法令。列宁发表了关于解散立宪会议的讲话（同上，第242-246页）。列宁的草案是全俄中央执行委员会通过的法令的基础。——389。）

俄国革命一开始就提供了工兵农代表苏维埃这个一切被剥削劳动阶级的群众组织，只有它才能领导这些阶级为争取它们政治上经济上的彻底解放而斗争。

在俄国革命第一个时期，苏维埃一直在增加、发展和巩固，它根据本身的经验打消了同资产阶级妥协的幻想，认清了资产阶级民主议会制形式的欺骗性，从实践中得出了结论：不同这些议会制形式以及一切妥协行为决裂，被压迫阶级就不可能得到解放。而这种决裂的表现，便是举行十月革命，把全部政权交给苏维埃。

根据十月革命前拟出的候选人名单选举的立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。），反映了过去在妥协派和立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）执政时的政治力量的对比。当时，人民在投社会革命党16候选人的票时，还不可能在拥护资产阶级的右派社会革命党人和拥护社会主义的左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）之间进行选择。因此，这个应该是资产阶级议会制共和国花冠的立宪会议，就不能不成为横在十月革命和苏维埃政权道路上的障碍。

十月革命把政权交给了苏维埃，并通过苏维埃把政权交给了被剥削劳动阶级，因此引起了剥削者的拚命反抗，它对这种反抗的镇压充分显示出它是社会主义革命的开始。劳动阶级根据经验确信：旧的资产阶级议会制已经过时，它同实现社会主义的任务完全不相容，只有阶级的机关（如苏维埃）才能战胜有产阶级的反抗和◎第389页◎奠定社会主义社会的基础，而全民的机关是办不到的。现在，反对苏维埃掌握全部政权，反对人民所争得的苏维埃共和国，支持资产阶级议会制和立宪会议，那就是向后倒退，就是要使整个工农十月革命失败。

在1月5日召开的立宪会议上，由于前面提到的情况，右派社会革命党，克伦斯基、阿夫克森齐耶夫、切尔诺夫的党占了多数。当然，这个党拒绝讨论苏维埃政权的最高机关苏维埃中央执行委员会所提出的非常明确的、毫不含糊的建议，即承认苏维埃政权的纲领，承认《被剥削劳动人民权利宣言》，承认十月革命和苏维埃政权。这样，立宪会议就割断了它同俄罗斯苏维埃共和国的一切联系。因此，目前在苏维埃中显然占有绝大多数、并得到工人和大多数农民信任的布尔什维克党团和左派社会革命党党团退出这样的立宪会议，自然是不可避免的。

实际上，在立宪会议外面，右派社会革命党和孟什维克党正在进行反对苏维埃政权的最激烈的斗争，它们在自己的机关刊物上公开号召推翻苏维埃政权，说劳动阶级为了摆脱剥削而对剥削者的反抗进行必要的武力镇压是非法的暴行，它们替那些为资本服务的怠工分子辩护，甚至还赤裸裸地号召采取恐怖手段，而“一些不知名的团体”已经开始使用这种手段了。因此，留在立宪会议的那部分人所起的作用，显然只能是给反革命分子推翻苏维埃政权的斗争打掩护。

因此，中央执行委员会决定：

解散立宪会议。

载于1918年1月7日（20日）《真理报》第5号和《中央执行委员会消息报》第5号

选自《列宁全集》第2版第33卷第239—241页◎第390页◎


谈谈不幸的和约问题的历史

（1918年1月7日〔20日〕—2月11日〔24日〕以前）

也许有人会说，现在顾不得谈历史。是的，如果在某一个问题上过去和现在没有不可分割的直接的实际联系，那是可以这样说的。但是关于不幸的和约，即极其苛刻的和约的问题，却是一个十分迫切的问题，非加以说明不可。因此，我把1918年1月8日我就这个问题在我党近60名最著名的彼得格勒工作人员的会议上宣读过的提纲刊登出来。

下面就是这个提纲：

1918年1月7日

关于立刻缔结单独的兼并性和约

问题的提纲（注：《关于立刻缔结单独的兼并性和约问题的提纲》于1918年1月8日（21日）由列宁在有党的工作人员参加的中央委员会会议上宣读。出席会议的共有63人。会议记录没有保存下来，只留下了列宁所作的恩·奥新斯基（瓦·瓦·奥博连斯基）、列·达·托洛茨基、阿·洛莫夫（格·伊·奥波科夫）、列·波·加米涅夫等人发言的简要记录。

提纲第21条结尾（从“但是，任何一个马克思主义者”起）是由列宁在会上口头叙述、会后补写的。在提纲手稿中，列宁在该处画了三条竖线，并在页边上写道：“缮写员：请在缮写时也打上这三条竖线。”

列宁在中央委员会1918年1月11日（24日）会议上的发言中说，那次会议的参加者中有15人投票赞成这个提纲，32人支持“左派共产主义者”的立场，16人支持托洛茨基的立场。

提纲到2月24日才发表。这时在签订和约的问题上，中央委员会的多数已站到列宁的立场上来了。——391。）

1.目前俄国革命的形势是这样的：几乎全体工人和绝大多数农民无疑都拥护苏维埃政权和它开始进行的社会主义革命。所以俄国社会主义革命的成功是有保证的。◎第391页◎

2.同时，有产阶级的疯狂反抗引起的内战还没有达到顶点，他们清楚地意识到他们正面临着维护土地和生产资料私有制的最后的斗争。在这场战争中，苏维埃政权的胜利是有把握的，但是必须经过一段时间，必须付出巨大努力，必须经过一段任何战争尤其是国内战争必然带来的严重破坏和混乱的时期，才能把资产阶级的反抗镇压下去。

3.此外，这种反抗还采取了比较缓和的和非军事的形式，如怠工，收买游民，收买钻进社会党人队伍的资产阶级代理人来破坏他们的事业，如此等等。这种反抗是这样的顽强，而且能采取如此多样的形式，以致同这种反抗进行的斗争必然还要持续一段时间，拿几种主要形式的斗争来说，几个月内也未必能结束。不坚决战胜资产阶级及其拥护者的这种消极的和隐蔽的反抗，社会主义革命就不可能成功。

4.最后，俄国社会主义改造的组织任务十分艰巨，因而解决这些任务——由于社会主义无产阶级的小资产阶级同路人人数众多而自己的文化水平又不高——也需要相当长的时间。

5.总括所有这些情况，可以十分肯定地得出结论说，为了社会主义在俄国的胜利，必须有一段时间，至少是几个月，使社会主义政府得以放手首先战胜本国的资产阶级，并且安排好广泛而深入的群众性的组织工作。

6.俄国社会主义革命的形势，应当是我们苏维埃政权确定国际任务的基础，因为战争第四年的国际局势使人根本无法估计，大概在什么时候爆发革命从而把某一个欧洲的帝国主义政府（也包括德国在内）推翻。毫无疑问，欧洲的社会主义革命应该到来，而且一定会到来。我们对社会主义取得最终胜利的一切希望，都是以这种信心和科学预见为基础的。应当加强和展开我们的宣传工作，特◎第392页◎别是组织联欢的工作。但是，如果把俄国社会主义政府的策略建立在预测欧洲的尤其是德国的社会主义革命会不会在最近半年内（或大致这样短的时间内）爆发这种基础上，如果这样做，那就错了。因为这是根本无法预测的，所以一切类似的做法在客观上都是盲目的赌博。

7.到现在，即到1918年1月7日，布列斯特—里托夫斯克的和平谈判（注：布列斯特-里托夫斯克和平谈判于1917年12月9日（22日）开始。苏俄代表团首先提出以没有兼并没有赔款的民主和约的原则为谈判基础，德方（以德国为主的同盟国）虚伪地声明同意，但以协约国也承认这些原则为先决条件。随后德方就以协约国拒绝参加谈判为由而宣布其声明失效，并于1918年1月5日（18日）向苏俄方面提出领土要求（所谓霍夫曼线），将原属俄国的约15万平方公里的土地，包括波兰、立陶宛和爱沙尼亚、拉脱维亚的一部分以及乌克兰人和白俄罗斯人居住的大片地区——划出去。苏俄方面要求暂停谈判。）

（注：面对德方提出的掠夺性条件，布尔什维克党内在是否签订和约的问题上发生了尖锐分歧。列宁权衡国内和国际形势，主张接受德方的条件，签订和约，以便得到喘息时机，保卫十月革命成果，巩固苏维埃政权。以尼·伊·布哈林为首的“左派共产主义者”集团坚决反对签订和约，主张对国际帝国主义宣布革命战争。列·达·托洛茨基则主张苏俄应宣布停战、复员军队、但不签订兼并性和约，即所谓不战不和。列宁的主张暂时未能得到中央多数的支持。在这种情况下，列宁在1月11日（24日）中央会议上提出了竭力拖延谈判的提案，以12票对1票获得通过。1月14日（27日），在当时担任谈判代表团团长的托洛茨基动身前往布列斯特-里托夫斯克时，列宁和他约定：“德国人不下最后通牒，我们就坚持下去，等他们下了最后通牒我们再让步。”（见《列宁全集》第2版第34卷第27页）

谈判重新开始后，德方拒绝同乌克兰苏维埃政权的代表团进行谈判，而在1月27日（2月9日）同乌克兰中央拉达代表团签订了和约。根据这个条约，拉达同意向德方提供大量粮食、牲畜等物资，以换取德方的军事援助。德方随后即以最后通牒口气要求苏俄立即接受德方条件。1月28日（2月10日），托洛茨基违背了同列宁的约定，书面声明苏俄宣布停止战争、复员军队、但拒绝在和约上签字，随即退出谈判。德方利用这一点，于2月16日宣布停战协定失效，2月18日发起全线进攻。在十分危急的形势下，布尔什维克党中央经过激烈争论，终于在2月18日晚以7票赞成、5票反对、1票弃权通过了同意签订和约的决定。2月23日上午，苏俄方面收到了德方提出的新的、条件更为苛刻的最后通牒。当天中央会议以7票赞成、4票反对、4票弃权同意签订和约。2月24日晨，全俄中央执行委员会通过决议，接受德方的最后通牒。3月3日，在布列斯特-里托夫斯克签订了和约。——393、423、442。）已经充分说明，实质上已经向俄国提出最后通牒（随时都应该预料到而且必须预料到这种最后通牒会正式提出）的主战派，在德国政府（它完全控制了四国同盟中其他几国的政府）内无疑占了上风。这个最后通牒就是或者继续进行战争，或者签订兼并性和约，也就是说和约的条件是我们放弃我们所占领的一切土地，德国人则继续保持他们占领的一切土地，并且要求我们赔款（名义上是支付俘虏的给养费），其数目大约为30亿卢布，分数年付清。

8.现在俄国社会主义政府面临着一个必须立即解决的问题：是立刻接受这个兼并性和约呢，还是马上进行革命战争。在这个问题上，实际上不可能有任何折中的解决办法。再也无法继续拖延了，因为我们为了故意拖延谈判，已经用尽了一切可能的和不可能的办法。

9.在考察主张立刻进行革命战争的各种理由时，我们首先遇到的一个理由是，单独媾和目前在客观上就是同德国帝国主义者妥协，是“帝国主义的交易”等等，因此这种和约是完全违背无产阶级国际主义的基本原则的。

但是，这个理由显然是不正确的。工人在罢工失败以后，同意不利于他们而有利于资本家的复工条件，这并不是背叛社会主义。只有那些为了追求部分工人的利益而使资本家得到利益的人，才是背叛社会主义，只有这种妥协在原则上才是不能允许的。◎第393页◎

谁把同德国帝国主义进行的战争称作防御的正义的战争，而实际上却得到英法帝国主义者的支持，并且对人民隐瞒同这些帝国主义者签订的秘密条约，谁才是背叛社会主义。谁一点也不向人民隐瞒，不同帝国主义签订任何秘密条约，只是由于当时没有力量继续作战，才同意签订不利于一个弱国而有利于某个集团的帝国主义者的和约，谁就丝毫没有背叛社会主义。

10.主张立刻进行战争的另一个理由是，我们签订和约在客观上就成了德国帝国主义的代理人，因为这样不但使德国帝国主义能从我国战线上腾出军队，并且还能获得数百万名俘虏等等。但是，这个理由显然也是不正确的，因为现在进行革命战争，会帮助英法帝国主义达到自己的目的，使我们在客观上变成英法帝国主义的代理人。英国人曾经直接向我军最高总司令克雷连柯建议，只要我们继续作战，他们每月可以发给我们每个士兵100卢布。即使我们不拿英法一文钱，但是，由于我们牵制了一部分德国军队，在客观上我们还是帮助了他们。

从这方面说，在这两种情况下，我们都不能完全摆脱同帝国主义的某种联系，并且很明显，不推翻全世界的帝国主义，就不能完全摆脱这种联系。因此，正确的结论应当是：从社会主义政府在一个国家里获得胜利的时候起，解决各种问题时就不能从这个或那个帝国主义较好这点出发，而只能从发展和巩固已经开始的社会主义革命的最有利的条件出发。

换句话说，现在我们策略的基础，不应当是这样的原则，即现在帮助两个帝国主义中的哪一个较为有利，而应当是这样的原则，即如何才能更加稳妥可靠地保证社会主义革命在一个国家能够巩固起来，或者至少可以支持到其他国家也起来响应。

11.有人说，德国社会民主党中反对战争的人现在已经变成了◎第394页◎“失败主义者”，并且请求我们不要向德国帝国主义让步。但是，我们只承认针对本国帝国主义资产阶级的失败主义，我们始终反对同“友好的”帝国主义结成正式的或事实上的联盟去战胜其他帝国主义，这种办法是根本不能容许的，也是完全无用的。

可见，这个理由不过是上述理由的改头换面。如果德国的左派社会民主党人建议我们把缔结单独和约拖延一定的时候，并且保证在这期间在德国发动革命，那么，我们对这个问题的看法也许就不同了。但是，德国的左派不仅不这样说，反而正式声明：“你们能坚持就尽量坚持吧，但是，解决问题要根据俄国社会主义革命的情况，因为关于德国的革命，我们无法作出任何肯定的承诺。”

12.有人说：我们在党的许多声明中曾经公开“答应”要进行革命战争，因而签订单独和约就是违背我们的诺言。

这样说是不正确的。我们说的是，社会主义政府在帝国主义时代必须“准备和进行”革命战争（注：见《列宁全集》第2版第27卷第55—56页。——编者注）；我们这样说是为了反对抽象的和平主义，反对在帝国主义时代完全否定“保卫祖国”的理论，最后，是为了反对一部分士兵的纯粹自私的本能，但是，我们并没有承担不顾时机是否成熟就发动革命战争的义务。

我们就是在今天也绝对必须准备革命战争。我们现在正像过去履行自己的一切诺言那样履行着自己的这项诺言，我们的诺言只要是能够立刻履行的，都已经履行了，例如，我们废除了各种秘密条约，向各国人民建议缔结公正的和约，屡次设法拖延和平谈判，以便使其他国家的人民有时间来响应。

但是，要解决现在能不能立刻进行革命战争的问题，就只能根据实现这一点的物质条件和已经开始的社会主义革命的利益来◎第395页◎考虑。

13.如果对主张立刻进行革命战争的各种理由作一总的评价，就应当得出以下的结论：这种政策也许适合人们追求漂亮、动人、鲜明那种欲望，可是完全不顾已经开始的社会主义革命的现阶段的阶级力量和物质因素的客观对比。

14.毫无疑问，我军在目前和在最近几个星期内（也许在最近几个月内）绝对不能击退德国的进攻，因为第一，大多数士兵疲惫不堪和精疲力竭，加之粮食方面遭到空前的破坏，过度疲劳的士兵无人替换，等等；第二，马匹完全无法使用，因而我们的炮兵必定会被歼灭；第三，我们根本不可能保卫从里加到雷瓦尔的海岸线，因此敌人完全可能占领里夫兰的其余部分，然后占领爱斯兰，并从后方包围我们很大一部分军队，最后占领彼得格勒。

15.其次，同样也毫无疑问，在我们军队中占大多数的农民，现在一定会赞成签订兼并性和约，不赞成立刻进行革命战争，因为依照社会主义原则整编军队、把赤卫队充实到军队中去等工作都还刚刚开始。

在军队完全实现民主化的情况下，违背大多数士兵意志去进行战争将是一种冒险行为，而要建立一支真正可靠和思想上巩固的社会主义工农军队，至少需要好几个月。

16.俄国的贫苦农民有能力支持工人阶级领导的社会主义革命，但是他们没有能力立刻在现在这个时候去进行严重的革命战争。在这个问题上，忽略阶级力量的这种客观对比将是致命的错误。

17.因此，对于现在进行革命战争的问题应当这样来认识：

如果德国革命在最近三四个月内爆发并且获得胜利，那么，立刻进行革命战争的策略，也许不致于断送我国的社会主义革命。◎第396页◎

如果德国的革命在最近几个月内不会到来，那么，在继续进行战争的情况下，事件的发展必然是：最严重的失败将迫使俄国缔结更加不利的单独和约，并且缔结这个和约的将不是社会主义政府，而是某个其他的政府（诸如资产阶级拉达（注：乌克兰拉达（中央拉达）是1917-1918年乌克兰资产阶级和小资产阶级民族主义政党的联合机关，1917年3月4日（17日）在有乌克兰社会民主工党、乌克兰社会革命党以及各社会团体参加的乌克兰社会联邦党总委员会会议上成立。1917年6月，产生了称为小拉达的执行机关，主席是乌克兰资产阶级思想家米·谢·格鲁舍夫斯基，副主席是弗·基·温尼琴科和谢·亚·叶弗列莫夫。中央拉达在1917年3月9日（22日）的告乌克兰人民书中号召支持资产阶级临时政府。6月10日（23日），它宣布乌克兰自治，建立了名为总书记处的政府，但很快就同临时政府妥协，赞成将自治问题搁置到召开立宪会议时再解决。十月社会主义革命后，中央拉达于11月7日（20日）宣布自己是乌克兰人民共和国的最高机关，1918年1月11日（24日）宣布乌克兰独立。1917年11月-1918年1月，中央拉达同苏俄人民委员会举行谈判，同时却支持阿·马·卡列金等白卫将军，并违背自己的诺言，不解决土地问题、工人问题及民族问题。中央拉达既向协约国寻求财政上的支持，又同德奥同盟进行秘密谈判。12月11-12日（24-25日）在哈尔科夫举行了乌克兰苏维埃第一次代表大会宣布中央拉达不受法律保护。乌克兰人民逐渐认清了中央拉达的反革命政策，于1917年12月-1918年1月在乌克兰全境举行了反对中央拉达的武装起义。1918年1月26日（2月8日）苏维埃军队占领基辅后，中央拉达逃往沃伦。次日，它与德奥同盟签订了叛卖性的布列斯特-里托夫斯克条约，并于3月1日与德奥占领军一起返回基辅，成了武装占领者操纵的傀儡。由于中央拉达无力镇压乌克兰的革命运动和往德国调运粮食，1918年4月29日德军指挥部将它解散，而以君主派地主、乌克兰盖特曼帕·彼·斯科罗帕茨基的傀儡政府代之。——365、397、407。）和切尔诺夫派的联合政府，或者其他类似的政府）。因为被战争弄得疲惫不堪的农民军队受到最初的几次挫折以后，甚至过不了几个月，只要过几个星期，大概就会把社会主义的工人政府推翻。

18.在这种情况下，如果仅仅因为德国革命可能在近期内，即可以用星期来计算的短时间内开始，就拿俄国已经开始的社会主义革命的命运孤注一掷，这是完全不能容许的策略。这种策略将是一种冒险。我们没有权利这样去冒险。

19.德国的革命有其客观的根据，即使我们签订单独和约，也决不会增加它的困难。沙文主义的狂热也许会暂时削弱德国的革命，但是德国的处境仍将极端困难，德国同英美的战争将继续拖延下去，双方面侵略成性的帝国主义面貌已经被彻底揭穿了。社会主义的俄罗斯苏维埃共和国的例子将成为各国人民的活榜样，而这个榜样所起的使人革命化的宣传作用将是巨大的。一边是资产阶级制度和两个强盗集团之间赤裸裸的侵略战争。另一边是和平和社会主义的苏维埃共和国。

20.我们缔结单独和约，就能在目前可能的最大程度上摆脱两个彼此敌对的帝国主义集团，利用它们相互之间的敌视和战争（这将阻碍它们勾结起来反对我们），在一定时期内可以腾出手来继续推进和巩固社会主义革命。依靠无产阶级专政，在银行和大工业国有化的基础上，在城市同农村小农的消费合作社实行实物产品交换的情况下，只要保证有几个月的和平工作，那么，俄国的改造在经济上是完全可能的。而这种改造将使社会主义既在俄国又在全◎第397页◎世界都立于不败之地，同时也将为强大的工农红军建立巩固的经济基础。

21.现在，只有明确提出推翻其他国家的资产阶级这一目标并得到社会主义军队完全赞同的那种社会主义共和国同资产阶级国家的战争，才是真正的革命战争。但是，在目前这种时候我们显然还不能给自己提出这个目标。如果我们现在进行战争，客观上就是为解放波兰、立陶宛和库尔兰而战。但是，任何一个马克思主义者，如果不愿违背马克思主义和整个社会主义的原则，那就不能否认，社会主义的利益高于民族自决权的利益。为了实现芬兰、乌克兰及其他民族的自决权，我们的社会主义共和国已经做了它所能够做的一切，并且还在继续做下去。但是，既然具体情况是，为了几个民族（波兰、立陶宛、库尔兰等）的自决权遭到侵犯这件事，社会主义共和国的生存目前受到了威胁，那就很清楚，保存社会主义共和国是更高的利益。

因此，谁要是说：“我们不能签订耻辱的难堪的和约，我们不能出卖波兰等等”，那他就是没有看到，要是签订以解放波兰为条件的和约，那只会更加增强德国帝国主义的力量，去对付英国、比利时、塞尔维亚以及其他国家。从俄国方面来看，以解放波兰、立陶宛和库尔兰为条件的和约，也许是“爱国主义的”和约，但是它仍然是同兼并者，同德国帝国主义者签订的和约，这不会有丝毫改变。

1918年1月21日。对本提纲作如下补充：

22.奥地利和德国发生了群众性的罢工，接着柏林和维也纳成立了工人代表苏维埃，最后1月18—20日柏林开始发生武装冲突和巷战，所有这一切使人们不得不承认德国革命已经开始这一事实。◎第398页◎

根据这一事实，我们还可以在一定的时期内推迟和拖延和平谈判。

载于1918年2月11日（24日）《真理报》第34号（无第22条）

全文载于1949年《列宁全集》俄文第4版第26卷

选自《列宁全集》第2版第33卷第247—255页◎第399页◎


全俄工兵农代表苏维埃第三次代表大会文献

（1918年1月中旬）

*（注：这里选收了列宁有关全俄工兵农代表苏维埃第三次代表大会的一件文献。

全俄工兵农代表苏维埃第三次代表大会于1918年1月10-18日（23-31日）在彼得格勒举行。大会起初是工兵代表苏维埃代表大会，有1046名代表。1月13日（26日），代表大会和全俄农民代表苏维埃第三次代表大会合并，加上陆续到会的其他方面的代表，大会结束时共有有表决权的代表1647名（其中有布尔什维克860多名），有发言权的代表219名。

在代表大会上，雅·米·斯维尔德洛夫作了关于全俄中央执行委员会工作的报告，列宁作了关于人民委员会工作的报告。在讨论这两个报告时，孟什维克、右派社会革命党人和孟什维克国际主义者发言反对苏维埃政权的内外政策。列宁在关于人民委员会工作报告的总结发言中，专门批判了他们的立场。大会所通过的决议完全赞同全俄中央执行委员会和人民委员会的政策，并对它们表示完全信任。

代表大会以多数票批准了列宁起草的《被剥削劳动人民权利宣言》，并赞同人民委员会在和平问题上的政策，授予它处理这个问题的最广泛的权力。

代表大会听取了民族事务人民委员斯大林关于苏维埃共和国的联邦制度的基础和关于苏维埃政权的民族政策的报告，通过了关于俄罗斯共和国联邦机关的决议并宣布俄国为俄罗斯社会主义联邦苏维埃共和国（俄罗斯联邦）。代表大会赞同苏维埃政权的民族政策。

代表大会批准了根据土地法令制定的土地社会化基本法。代表大会赞同解散立宪会议，并把苏维埃政府的名称由“工农临时政府”改为“俄罗斯苏维埃共和国工农政府”。大会选出了由322人组成的全俄中央执行委员会，其中正式委员305人，候补委员17人。——400、629。）

1　人民委员会工作报告

    （1月11日〔24日〕）

同志们！俄国苏维埃政权和苏维埃政府成立已经2个月零15天了。我应该代表人民委员会向你们报告它在这段时期的工作。

2个月零15天，这比以前那个统治过全国，或者说统治过剥削者和资本家的工人政权——1871年巴黎公社时期的巴黎工人政权存在的时间只多5天。

我们应当首先回顾一下那个工人政权，追溯一下过去的历史，把它同10月25日成立的苏维埃政权作一比较。把以前的无产阶级专政同现在的比较一下，我们立刻就可以看到：尽管在战争和经济破坏的环境中情况空前复杂，国际工人运动还是有了巨大的进步，俄国苏维埃政权所处的环境也有利得多了。

第一次创立了公社这种苏维埃政权萌芽的巴黎工人，仅仅支持了2个月零10天，就被法国的立宪民主党人、孟什维克和右派◎第400页◎社会革命党人卡列金分子枪杀了。法国工人不得不为成立工人政府的第一次尝试付出空前未有的重大牺牲，而对成立这个政府的意义和目的，当时法国绝大部分农民是不了解的。

我们的情况有利得多，因为俄国的士兵、工人和农民创立了已向全世界宣告他们的斗争形式的机构——苏维埃政府。正是这一点，首先是这一点使俄国工人和农民的处境不同于巴黎的无产阶级政权。巴黎的无产阶级没有这样的机构，没有为全国所了解，而我们却立即能依靠苏维埃政权，因而我们从来没有怀疑过：苏维埃政权能得到绝大多数群众的同情，受到他们最热烈、最衷心的拥护，因而苏维埃政权是不可战胜的。

有人对苏维埃政权抱着怀疑的态度，为了同资本家和帝国主义者妥协，往往有意无意地出卖和背叛苏维埃政权，他们喋喋不休地说，单是无产阶级一个阶级的政权是不能在俄国支持下去的。仿佛有哪个布尔什维克及其拥护者忘记了（哪怕只是一分钟）：在俄国，一个政权要能长期存在下去，就要有能力把工人阶级、大多数农民、一切被剥削劳动阶级团结成一支彼此密切联系的反对地主和资产阶级的力量。

我们从来也不怀疑，只有像我们党纲中所说的工人同贫苦农民这些半无产者的联盟，才能包括俄国人口的大多数，才能保证政权有可靠的支持。10月25日以后，我们一下子——在几个星期之内就克服了种种困难，把政权建立在这种稳固的联盟的基础之上了。

是的，同志们，旧的社会革命党16在农民还没有弄清他们当中谁是社会主义的真正拥护者的时候，提出过土地平均使用的口号，但它不想知道，这个任务究竟由谁来完成，是否要联合资产阶级来完成。当时我们就说过，这是一种欺骗。这部分人现在发觉自己没◎第401页◎有群众，是一个空架子，在当时他们却以为可以联合资产阶级来实现土地平均使用；最大的欺骗就在这里。当俄国革命在人民生活最重大的关头表明了劳动群众同资产阶级合作的经验的时候，当战争一直摧残着人民，使千百万群众遭到活活饿死的命运，而战争的恶果已实际表明了妥协的经验的时候，当苏维埃本身经受了妥协的教训，经历和饱尝了妥协的痛苦的时候，就看得很清楚：那些想把劳动者农民联合到全世界伟大的社会主义工人运动方面来的人们的学说中，有着健康的、富有生命力的、伟大的社会主义种子。

这个问题在实践中明确地一提到农民面前，就发生了一个情况：到了要实际实现社会主义的时候，农民已有可能看清两条基本政治路线——同资产阶级结成联盟还是同劳动群众结成联盟，正如农民苏维埃和农民代表大会现在所表明的那样，没有人对这一情况表示怀疑；这时农民明白了，代表农民的真正愿望和真正利益的政党，是左派社会革命党（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）。当我们同这个政党订立我们的政府联盟的时候，一开始就使这个联盟建筑在最明显而清楚的原则上。如果俄国农民愿意同将要实行银行国有化和建立工人监督制的工人结成联盟来实现土地社会化，那他们是我们忠实的合作者，是我们最忠实和最宝贵的同盟者。同志们，没有一个社会主义者会不承认这样一个明显的真理：在社会主义和资本主义之间，有一个无产阶级专政的漫长的、比较困难的过渡时期；这个时期的形式，在很多方面将取决于占优势的是小私有制还是大私有制，是小农业还是大农业。不言而喻，爱斯兰这样一个人人识字和全国都是大农业的小国家向社会主义过渡，和俄国这样一个小资产阶级占优势的国家向社会主义过渡，情况不可能是相同的。我们应该估计到这一点。

每一个觉悟的社会主义者都说，不能强迫农民接受社会主义，◎第402页◎而只能靠榜样的力量，靠农民群众对日常实际生活的认识。农民群众认为怎样向社会主义过渡才合适呢？这就是现在实际生活摆在俄国农民面前的问题。农民群众自身能怎样来支持社会主义的无产阶级并开始向社会主义过渡呢？其实，农民已经开始向社会主义过渡了，我们对他们是完全信任的。

我们同左派社会革命党人结成的联盟，是建筑在坚固的基础上的，这个联盟不是一天一天地在巩固，而是每时每刻地在巩固。最初我们在人民委员会内还担心派别斗争会妨碍工作，但根据两个月共事的经验，我应该肯定地说，我们在大多数问题上都能作出意见一致的决定。

我们知道，只要实际经验向农民表明例如城乡间应该如何进行交换，农民自己就会根据切身的经验，从下面来建立自己的联系。另一方面，国内战争的经验向农民代表清楚地指出，除了无产阶级专政和对剥削者统治的无情镇压，再没有别的道路可以通向社会主义。（鼓掌）

同志们！在这次大会或中央执行委员会会议上，每当我们谈到这个问题的时候，我总会听到会上右派的喊声：“独裁者！”。的确，“当我们是社会主义者的时候”，大家都承认过无产阶级专政。他们甚至在自己的党纲上也写上了无产阶级专政，他们也曾憎恨过下面这种流行的偏见：似乎可以说服居民，向他们证明，不应该剥削劳动群众，这是有罪的和可耻的，似乎一旦把居民说服了，世界上就会出现天堂。当然这是不可能的，这种空想的偏见在理论上早已被粉碎了，我们的任务，就是要在实践中把它粉碎。

不能这样设想社会主义，不能认为社会主义者先生们会将现成的社会主义用盘子托着奉献给我们，这是不会有的事。在历史上，还没有一个阶级斗争的问题，不是用暴力来解决的。如果暴力◎第403页◎是被剥削劳动群众用来对付剥削者的，那么我们拥护这种暴力！（掌声雷动）有些人有意无意地站在资产阶级方面，或者被资产阶级吓坏了，被资产阶级的统治压垮了，以致于他们现在一看见这种空前尖锐的阶级斗争，就张皇失措，痛哭流涕，忘记了自己的一切前提，向我们提出了无法做到的要求，要我们社会主义者取得完全的胜利，但不许同剥削者进行斗争，不许镇压剥削者的反抗，这些人的哀号丝毫不会使我们感到不安。

早在1917年夏天，剥削者老爷们就已经知道：这是“最后的斗争”问题；如果苏维埃取得政权，他们就会失去资产阶级的最后支柱，失去资产阶级镇压劳动群众的主要基础。

因此，十月革命展开了这场有系统的坚持不懈的斗争，要使剥削者停止自己的反抗，使他们不得不承认（即使对他们中间最开明的人来说也很难）：剥削阶级的统治是再也不会有了，今后发号施令的是大老粗，他们必须听他的，不管感到多么不愉快，也只好如此。

这里会遇到许多困难，遭到许多牺牲，犯许多错误，这是一项历史上没有见过、书本上也读不到的新事业。事情很明显，这是历史上最伟大最困难的过渡，采用别的方法根本不能完成这个伟大的过渡。俄国成立了苏维埃政权的这个事实表明，最富有革命经验的就是革命群众自身，当千百万人都来援助数十个党员时，他们自己实际上就在掐住他们的剥削者的咽喉。

因此，国内战争目前在俄国占了主要地位。有人提出“打倒国内战争”的口号来反对我们。我从所谓的立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）的右派代表们那里听到过这个口号。打倒国内战争……　这是什么意思呢？是指同谁进行的国内战争呢？是指同耗资数百万来收买游民和官吏的科尔尼洛夫、克伦斯基、里亚布申斯基之流进行的国内战争吗？◎第404页◎是指同那些接受这种收买的——不管他们是自觉的还是不自觉的——怠工者进行的国内战争吗？毫无疑问，在后一种人中间，有些人思想不开展，不自觉地接受了这种收买，因为他们根本不能设想，可以而且应该彻底摧毁过去的资产阶级制度，并且在它的废墟上开始建立崭新的社会主义社会。毫无疑义，这种人是有的。但是，这难道能改变情况吗？

因此，有产阶级的代表们孤注一掷，在他们看来这是最后的斗争，只要能摧毁苏维埃政权，他们便会不惜采取任何罪恶手段。全部社会主义史，尤其是非常富有革命斗争精神的法国的全部社会主义史，难道没有告诉我们：在劳动群众自己夺取政权的时候，在问题涉及保护统治阶级自己钱袋的时候，统治阶级便会进行空前的罪恶活动和屠杀。当这些人向我们谈国内战争的时候，我们置之一笑，当这些人在青年学生中间散布他们的口号的时候，我们向他们说：你们在欺骗他们！

阶级斗争采取它的最后的形式不是偶然的，因为被剥削阶级夺取政权的一切手段，目的就是要彻底消灭自己的阶级敌人——资产阶级，要在俄国这块土地上不仅消灭官吏，而且消灭地主，正像俄国农民在某些省份做过的那样。

有人对我们说，人民委员会遇到官吏和地主的怠工，证明人们不愿意走向社会主义。他们似乎不明白，这帮资本家和骗子，游民和怠工者，是一批被资产阶级收买来反抗劳动人民政权的匪徒。当然，谁认为可以一下子从资本主义跳到社会主义，谁认为可以使大多数居民相信，经过立宪会议可以达到社会主义，谁如果相信这种资产阶级民主的神话，那就让他安然自得地去继续相信吧，可是，当实际生活粉碎这种神话的时候，希望他不要责怪实际生活。

谁懂得了什么是阶级斗争，懂得了官吏们所组织的怠工意味◎第405页◎着什么，谁就会知道，我们不能一下子跳到社会主义。现在还遗留着资产者、资本家，他们希望恢复自己的统治，并且在保护自己的钱袋；现在还遗留着游民，他们是一批被收买的人，完全被资本主义所压倒，不能提高到无产阶级斗争的思想水平；现在还遗留着这样一些职员和官吏，他们以为保护旧制度符合社会的利益。除了这些阶层的彻底崩溃，除了俄国和欧洲资产阶级的完全覆灭以外，怎么能设想社会主义的胜利呢？我们难道认为里亚布申斯基之流的老爷们不懂得自己的阶级利益吗？正是他们收买怠工者，叫他们不做工。难道他们是单独行动的吗？他们购买有价证券，难道不是同法、英、美资本家们一起行动的吗？不过，现在我们倒要看看，买这些有价证券还能不能给他们很大帮助。难道他们现在所得到的堆积如山的有价证券不会变成一文不值的毫无用处的废纸吗？

因此，同志们，当人们咒骂和责怪我们实行恐怖、专政和进行国内战争的时候，——虽然我们还远没有实行真正的恐怖，因为我们的力量比他们强大，我们有苏维埃，我们只要将银行收为国有，没收产业，就足以使他们就范，——对有关国内战争的一切指责我们回答说：是的，我们公开宣布了任何政府所不能宣布的事情。世界上第一个能够公开谈论国内战争的政府，就是工农兵群众的政府。是的，我们已经开始并且正在进行反对剥削者的战争。我们愈是直截了当地说出这一点，这个战争就结束得愈快，一切被剥削劳动群众就会愈迅速地了解我们，了解苏维埃政权正在完成一项真正与全体劳动者有切身关系的事业。

同志们，我并不认为我们在这个斗争中很快就能得到胜利，可是我们已经有非常丰富的经验：在两个月中，我们获得了很多东西。我们经历了克伦斯基进攻苏维埃政权的尝试，并看到了这次尝试的彻底破产。我们经历了乌克兰克伦斯基分子组织政权的活动，◎第406页◎那里的斗争现在还没有结，但是每一个留心这个斗争的人，每一个只要听过几次苏维埃政权代表实事求是的报告的人，都清楚地知道乌克兰拉达（注：乌克兰拉达（中央拉达）是1917-1918年乌克兰资产阶级和小资产阶级民族主义政党的联合机关，1917年3月4日（17日）在有乌克兰社会民主工党、乌克兰社会革命党以及各社会团体参加的乌克兰社会联邦党总委员会会议上成立。1917年6月，产生了称为小拉达的执行机关，主席是乌克兰资产阶级思想家米·谢·格鲁舍夫斯基，副主席是弗·基·温尼琴科和谢·亚·叶弗列莫夫。中央拉达在1917年3月9日（22日）的告乌克兰人民书中号召支持资产阶级临时政府。6月10日（23日），它宣布乌克兰自治，建立了名为总书记处的政府，但很快就同临时政府妥协，赞成将自治问题搁置到召开立宪会议时再解决。十月社会主义革命后，中央拉达于11月7日（20日）宣布自己是乌克兰人民共和国的最高机关，1918年1月11日（24日）宣布乌克兰独立。1917年11月-1918年1月，中央拉达同苏俄人民委员会举行谈判，同时却支持阿·马·卡列金等白卫将军，并违背自己的诺言，不解决土地问题、工人问题及民族问题。中央拉达既向协约国寻求财政上的支持，又同德奥同盟进行秘密谈判。12月11-12日（24-25日）在哈尔科夫举行了乌克兰苏维埃第一次代表大会宣布中央拉达不受法律保护。乌克兰人民逐渐认清了中央拉达的反革命政策，于1917年12月-1918年1月在乌克兰全境举行了反对中央拉达的武装起义。1918年1月26日（2月8日）苏维埃军队占领基辅后，中央拉达逃往沃伦。次日，它与德奥同盟签订了叛卖性的布列斯特-里托夫斯克条约，并于3月1日与德奥占领军一起返回基辅，成了武装占领者操纵的傀儡。由于中央拉达无力镇压乌克兰的革命运动和往德国调运粮食，1918年4月29日德军指挥部将它解散，而以君主派地主、乌克兰盖特曼帕·彼·斯科罗帕茨基的傀儡政府代之。——365、397、407。）中的资产阶级分子的末日快要到了。（鼓掌）乌克兰人民共和国苏维埃政权将战胜乌克兰资产阶级拉达，这是丝毫不容怀疑的。

现在谈谈同卡列金的斗争。如果要说卡列金有什么反对苏维埃政权的社会基础，那么，那里的一切实际上都是以剥削劳动者、以资产阶级专政为基础的。农民代表大会（注：指全俄农民代表苏维埃第二次代表大会。

全俄农民代表苏维埃第二次代表大会于1917年11月26日-12月10日（12月9-23日）在彼得格勒举行。出席大会的除有来自各地的代表外，还有参加全俄农民代表苏维埃非常代表大会的全体代表。在790名有表决权的代表中，有303名右派和中派社会革命党人，350名左派社会革命党人，91名布尔什维克。大会是在异常紧张的气氛下进行的。右派社会革命党人力图把采取妥协立场的左派社会革命党人拉到自己方面去。大会在对待立宪会议的态度和对待人民委员会宣布立宪民主党人为人民公敌的法令的态度问题上，展开了特别尖锐的斗争。大会起初以不多的票数通过了右派社会革命党人提出的要求把国家权力交给立宪会议和谴责人民委员会下令逮捕立宪民主党人的决议。在布尔什维克党团的坚决要求下，大会对这个决议重新进行表决，结果通过了左派社会革命党人的决议案。在土地问题上，大会也通过了左派社会革命党人提出的决议，表示欢迎苏维埃政府废除土地私有制，但要求按社会革命党纲领的精神解决土地问题。右派和部分中派社会革命党人退出了大会。此后，代表大会表示赞同苏维埃政府的活动，并同意全俄苏维埃第二次代表大会的决议。大会选出了由250人组成的新的农民代表苏维埃执行委员会，其中108人[布尔什维克(布朗基主义者是19世纪法国工人运动中由杰出的革命家路·奥·布朗基领导的一个派别。布朗基主义者不了解无产阶级的历史使命，忽视同群众的联系，而主张用密谋手段推翻资产阶级政府，建立革命政权，实行少数人的专政。列宁指出，布朗基主义者期待不通过无产阶级的阶级斗争，而通过少数知识分子的密谋使人类摆脱雇佣奴隶制。

巴黎公社失败以后，1872年秋天，在伦敦的布朗基派公社流亡者发表了题为《国际和革命》的小册子，宣布拥护《共产党宣言》这个科学共产主义的纲领。对此，恩格斯曾不止一次地予以肯定（参看《马克思恩格斯选集》第2卷第587-595页）。——21、30、162、274、662。)人，左派社会革命党人81人，社会革命党最高纲领派1人，无党派人士6人]被选入工兵农代表苏维埃全俄中央执行委员会。这次代表大会对于巩固苏维埃政权具有重大意义。——365、407。）清楚地表明，卡列金的事业是毫无希望的，它遭到劳动群众的反对。苏维埃政权的经验，以行动进行的宣传，以苏维埃组织为实例进行的宣传，正在发挥作用；现在卡列金在顿河区的内部支柱的崩溃，与其说是起因于外部，还不如说是起因于内部。

因此，考察了俄国国内战争前线的状况以后，我们可以满怀信心地说：苏维埃政权的彻底胜利是完全有保障的。同志们，这个苏维埃政权所以能够取得胜利，是因为苏维埃政权一开始就贯彻社会主义历来的训条，彻底地坚决地依靠群众，认为自己的任务是唤醒社会上最受压迫最受摧残的阶层，让他们投入生气勃勃的生活，起来创立社会主义。因此，旧军队，即对士兵实行严酷教练和严刑拷打的军队已经成为过去。这种军队已经被废除，已经彻底摧毁了。（鼓掌）军队的完全民主化已经实现了。

现在让我向大家谈一件我遇到的事情。有一次，我在芬兰铁路的火车上听到几个芬兰人和一位老太太谈话。我不能参加这次谈话，因为我不懂芬兰话。但是有一位芬兰人向我说：“您知道这位老太太讲出一件多么新奇的事情吗？她说，现在不用怕带枪的人了。有一次我在森林中碰到一个带枪的人，他没有夺去我的干柴，还帮我找了一些。”◎第407页◎

我听了这番话，我想：让数百份报纸，——不管它们叫作社会党的报纸、准社会党的报纸、还是什么别的报纸，——让数百个喧嚣的喉咙骂我们是“独裁者”、“暴力者”等等吧。我们知道，在人民群众中，现在响起了另一种声音。他们心中说：现在不用怕带枪的人了，因为他们保护劳动者，并且会无情地镇压剥削者的统治。（鼓掌）这就是人民的感受。那些没受过教育的普通人讲述赤卫队正竭尽全力反对剥削者，这就是在宣传，而这种宣传所以不可战胜，原因也就在这里。这种宣传会传遍千百万群众，会扎实地建立一支19世纪法国公社就开始创建的（不过创建时间很短，因为公社被资产阶级消灭了）、一切社会主义者所向往的社会主义的红军——全民的武装。这种宣传会造就许多新的赤卫队干部，以便能训练劳动群众去进行武装斗争。

有人议论俄国，说它不能作战，因为它不会有军官，但是我们不应忘记，正是那些资产阶级军官在观察了同克伦斯基和卡列金作战的工人以后讲过一番话。他们说：“是的，这些赤卫队在技术上差劲透了，但是这些人如果能够稍微学一学，那么，他们就会有一支不可战胜的军队。”因为参加军队的人虽然没有受过刻板的正规训练，但他们有争取被剥削者解放的思想作为指南，这在世界斗争史上是第一次。一旦我们所开始的工作最后完成，俄罗斯苏维埃共和国将是不可战胜的。（鼓掌）

同志们！苏维埃政权在社会主义军队方面所采用的办法，在对待统治阶级的另一种更精巧更复杂的工具——资产阶级法庭方面也采用了。自称维持秩序的资产阶级法庭，实际上是一种盲目的、被用来无情镇压被剥削者以保护富人利益的精巧工具。苏维埃政权遵照历次无产阶级革命的遗训，立即废除了旧法庭。让别人去叫喊，说我们不进行改良而一下子就废除了旧法庭吧。我们这样做，◎第408页◎为创造真正的人民法庭扫清了道路，并且主要不是用高压的力量，而是用群众的实例，用劳动者的威信，不拘形式地把法庭这一剥削的工具改造成了按照社会主义社会坚定的原则施行教育的工具。毫无疑问，我们是不能一下子就得到这样的社会的。

这就是苏维埃政权在世界历次极伟大的人民革命的全部经验所指明的道路上向前迈进时采取的一些主要步骤。在以往的革命中，劳动群众没有一次不在这条道路上采取步骤，以求创立新的国家政权。可惜，他们总是开了个头，而没有能将事业进行到底，没有能创立新型的国家政权。我们创立了新型的国家政权，我们已经有了社会主义的苏维埃共和国。

我并不抱幻想，我知道我们才开始进入向社会主义过渡的时期，我们还没有达到社会主义。但如果你们说我们的国家是社会主义的苏维埃共和国，那你们是正确的，正如人们把西欧许多资产阶级共和国称为民主共和国是正确的一样，尽管谁都知道，没有一个最民主的共和国是完全民主的。它们只提供一点点民主制，在小事情上削减剥削者一些权利，可是那里的劳动群众仍然和各处一样受到压迫。虽然如此，但我们还是说，资产阶级的制度既有旧的君主制，也有立宪共和制。

我们现在的情况也是这样。我们甚至远没有结束从资本主义到社会主义的过渡时期。我们从来没有幻想过，不靠国际无产阶级的帮助就能结束这个过渡时期。我们从来没有在这方面产生过错觉，我们知道，从资本主义到社会主义的这条道路，是多么艰难，但是我们必须说，我们的苏维埃共和国是社会主义的共和国，因为我们已经走上了这条道路，而这些话决不是空话。

我们开始实行了许多摧毁资本家统治的措施。我们知道，我们的政权应该用一个原则把一切机关的活动联合起来，这个原则我◎第409页◎们可以用一句话来表达，这就是：“俄国宣布为社会主义苏维埃共和国。”（鼓掌）这是一个以我们应该做的和已经开始做的一切为依据的真理；这是我们一切活动的最好的统一，是这种活动纲领的宣布，是对各国被剥削劳动者的号召。这些被剥削劳动者或者根本不懂得什么叫社会主义，或者，更糟的是，把社会主义理解为切尔诺夫—策列铁里式的资产阶级改良的混合物，而这种混合物，我们在十个月的革命时期内已经尝试过和体验过，并且证实，这是伪造品，而不是社会主义。

因此，“自由的”英国和法国采取了一切手段，在我国革命的十个月内，布尔什维克和左派社会革命党人的报纸一张也不许入境。他们不能不这样做，因为他们看到，各国都有大量的工人和农民本能地理解了俄国工人所做的一切。因为在每一个会议上，人们都以雷鸣般的掌声来欢迎俄国革命的消息和苏维埃政权的口号。各地的被剥削劳动群众已经同自己政党的上层分子发生矛盾了。这种上层分子的旧式的社会主义，还没有像我们俄国的齐赫泽和策列铁里那样被埋葬，但是它在世界各国已经被击毙，它已经死了。

现在同这种资产阶级旧制度相对立的，已经有新的国家——苏维埃共和国，正在摧毁资产阶级旧壁障的被剥削劳动阶级的共和国。新的国家形式已经建立起来了，在这个国家里，人们已经有可能去镇压剥削者，有可能去镇压这些因旧日的钱袋和旧有的知识而显得强有力的极少数人的反抗。他们——教授、教师、工程师将自己的知识变为剥削劳动者的工具，他们说，我要以自己的知识为资产阶级效劳，不然我就不工作。但他们的政权已经为工农革命所摧毁，一个同他们相对立的国家产生了，在这个国家内，群众自己可以自由选择自己的代表。

只有现在我们才可以说，我们真正有了这样的政权组织，这种◎第410页◎组织清楚地表明，我们正在向完全取消任何政权、任何国家过渡。这一点，只有到没有任何剥削痕迹的时候，即只有到社会主义社会才有可能。

现在我简单地讲一讲俄国社会主义苏维埃政府开始在实行的那些措施。为了在俄国土地上不仅消灭地主，而且要根本铲除资产阶级的统治，铲除资本压迫千百万劳动群众的可能性，苏维埃政府采取的第一批措施之一，便是过渡到银行国有化。银行，这是现代资本主义经济的大中心。它们汇集空前的财富，又在幅员辽阔的整个国家内进行分配，它们是全部资本主义生活的神经。这是一些精巧而复杂的机构，是经过几个世纪才形成的。苏维埃政权的第一批打击，就是针对这些机构的，它起初在国家银行中遇到了拼命的反抗。但是这种反抗没有能阻止苏维埃政权的活动。在组织国家银行方面，我们已经完成了主要的事情；这方面的基本成果已经掌握在工农手里。我们在实行这些基本措施以后（这些措施还需要长期加以完善），就腾出手去搞私人银行了。

我们当时并没有按照妥协派可能提出的建议去做：首先等待立宪会议，也许接着制定一个法案，并把它提交给立宪会议，这样就把我们的意图告诉资产者老爷们，使他们能够找到一条退路，逃避这件不愉快的事情；也许吸引他们参加合作，那时你们就能制定国法，——这就会是“国家的法令”了。

这是取消社会主义。我们当时做得很简单：我们不怕引起“有学问的”人的非难，更正确地说，是贩卖一星半点知识的没有学问的资产阶级拥护者的非难；我们说，我们有武装起来的工人和农民。他们应当在今天早上占领一切私人银行。（鼓掌）在他们这样做了以后，在权力已经握在我们手里以后，只有在这以后，我们才讨论应该采取什么措施。早上占领了银行，晚上中央执行委员会就◎第411页◎通过决议：“宣布银行为国有财产。”银行业就这样实现了国家化、社会化，转交到了苏维埃政权手中。

在我们的队伍中，没有一个人认为：银行这种在资本主义经营制度内经过几个世纪发展起来的如此奇妙和精巧的机构，可以在几天内被打破或改造好。我们从来没有这样断言过。当学者们或冒牌的学者们摇头晃脑地预言未来的时候，我们说：随便你们怎样去预言未来吧！我们只知道一条无产阶级革命的道路：占领敌人的阵地，从经验中，从自己的错误中学会执掌政权。我们决不低估我们道路上的困难，可是基本的事情，我们已经完成了。资本主义财富的来源在财富分配方面已被摧毁。在这以后，取消公债，推翻金融压迫，都变得轻而易举。在实行工人监督以后，没收工厂也变得十分容易。有人责备我们，说由于实行工人监督，我们将生产分割成许多单个的车间，我们批驳了这种胡说。我们在实行工人监督的时候就知道，要工人监督普及到整个俄国，须经过不少的时间，但我们想表明，我们只承认一条道路——从下面来进行改造的道路，以便工人自己从下面来创立经济条件的新基础。创立这样的新基础，需要不少的时间。

我们已经从实行工人监督进而建立了最高国民经济委员会。只有这个措施以及近几天就要实行的银行和铁路的国有化，才使我们有可能着手建设新的社会主义经济。我们深知我们事业的艰巨，但是我们断定，只有信赖劳动群众的经验和本能，切实担负起这个任务的人，才是真正的社会主义者。劳动群众会犯很多错误，但是基本的事情已经完成了。他们知道，他们向苏维埃政权求助时，苏维埃政权只会支持他们反对剥削者。任何一种减轻他们劳动的措施，都会得到苏维埃政权的全力支持。苏维埃政权并不是什么事情都知道，并不是什么事情都能及时完成，它经常会遇到困难的◎第412页◎任务。工农群众常常派代表团到政府里来询问，比如说，对于某块土地，他们应该怎样处置。当我看到他们还拿不定主意的时候，我自己也常常感到困难。我就对他们说：你们就是政权，你们愿意干什么就干什么，你们需要什么就拿什么，我们支持你们，然而你们要关心生产，要使生产成为有益的生产。当你们着手去做有益的工作的时候，你们会犯错误，不过，你们一定能学会工作。工人已经开始学习，他们已经开始同怠工者进行斗争。有学问的人筑起了一道围墙，阻止劳动者前进。这道围墙一定会被清除。

毫无疑问，战争腐蚀着前线和后方的人们，付给为战争而工作的人以高过任何标准的薪金，诱惑着一切逃避战争的人，诱惑着只想“捞一把”就溜走的游民或二流子。这些分子，这些从资本主义旧制度遗留下来的最坏的分子，带来了旧制度的一切恶习。我们应当将他们抛开赶走，而将一切优秀的无产阶级分子吸收到工厂企业中来，使他们成为未来社会主义俄国的核心。实行这个措施是不容易的，它总会引起许多纠纷、摩擦和冲突。我们人民委员会和我个人，都曾遭到他们的抱怨和威胁，但我们处之泰然，因为我们知道，我们现在已经有了可以求助的裁判人。这个裁判人就是工兵代表苏维埃。（鼓掌）这个裁判人的话是无可抗辩的，我们永远信赖他。

资本主义有意要分化工人，以便使工人阶级中一小撮上层分子同资产阶级结合起来。同这些上层分子发生冲突，是必不可免的。不经过斗争，我们不能达到社会主义。我们已作好了斗争的准备，我们开始了斗争，并且我们要在叫作苏维埃的这个机构的帮助下把斗争进行到底。如果我们将发生的各种纠纷交给工兵代表苏维埃这个法庭去仲裁，那么，任何问题都很容易解决。因为不论特权工人集团多么有力，但把他们放到全体工人的代表机关面前的◎第413页◎时候，那么这种法庭的裁决，我再重复一遍，对于他们将是无可抗辩的。这种整治方法，现在还刚刚开始实行，工人和农民，还没有充分地相信自己的力量；由于历代的传统影响，他们非常习惯于等待上面的命令。他们还没有完全领会到：无产阶级现在已经是一个统治阶级；在他们的队伍中，还有一些被吓倒了和压垮了的人，竟认为自己应该进资产阶级的卑劣的学校。这种非常卑劣的资产阶级偏见保留得最为长久，但是现在它正在破除，而且一定会彻底破除。我们相信，随着苏维埃政权一步步前进，会有越来越多的人完全摆脱所谓普通工人和农民不能管理国家的这种资产阶级的旧偏见。只要动手管理，就能够管理并学会管理！（鼓掌）

我们在组织方面的任务，就是要从人民群众中选拔出领导者和组织者。这一项巨大的工作，现在已经提到日程上来了。如果没有苏维埃政权，没有这种能够选拔人才的过滤器，那么，要想完成这个任务是不可能的。

我们不仅有关于监督的国家法令，甚至还有更宝贵的东西，这就是无产阶级试图同工厂主同盟订立合同，以保证工人能够管理整个工业部门。制革工人同全俄皮革业工厂主协会已经开始拟订这种合同，并且差不多就要签订了（注：指全俄制革工人工会和企业主的谈判。这一谈判是1917年12月开始的，主要问题是按照民主原则改组在十月革命以前成立的制革业总委员会，增加其中的工人代表。1918年初，根据多次谈判的结果，制革业总委员会和各地区委员会都进行了改组，工人在委员会中得到了三分之二席位。1918年4月6日向各地苏维埃发出了列宁签署的关于制革业总委员会的地方机关必须民主化和制革业总委员会和各地区委员会的指示必须严格执行的电报。——414。）；我认为，这种合同有特别重大的意义。这种合同表明，工人已逐渐在认识到自己的力量。

同志们！我的报告，并没有谈到特别迫切和特别困难的问题——和平问题和粮食问题，因为这些问题已列为议程上的特别项目，将要进行专门的讨论。

我作这个简短的报告，目的是要说明我个人和整个人民委员会对于我们所经历了的这两个半月历史的总看法，说明在俄国革命的这个新时期，阶级力量的对比关系是怎样形成的，新的国家政权是怎样形成的，这个政权面临着哪些社会任务。◎第414页◎

俄国走上了实现社会主义的正确道路——实行银行国有化，把全部土地交给劳动群众。我们知道得很清楚，我们面临着多么大的困难，但是，同过去的革命比较，我们深信一定会取得巨大的成就，我们所走的道路一定能保证完全的胜利。

将同我们一起前进的，还有被掠夺战争分开的那些较先进国家的群众。这些国家的工人，受过较长时期的民主化的教育。有人向我们描绘我们事业的困难；有人对我们说，社会主义只有在世界范围内才能取得胜利。我们认为，这些议论只是说明资产阶级及其有意无意的拥护者毫无希望地企图曲解一个无可辩驳的真理。当然，在一个国家内取得社会主义的最终胜利是不可能的。支持苏维埃政权的我国工农队伍，是世界大军的一个支队，这支世界大军现在被世界大战分散了，但它正在力求联合起来。关于我国革命的每一条新闻，每一段报告，每一个人名，都赢得无产阶级雷鸣般的同情的掌声，因为他们知道，俄国正在实现他们的共同事业——无产阶级起义的事业，国际社会主义革命的事业。某个国家的某个地方实际行动起来的活榜样的作用，比任何宣言和任何会议都要大，正是这点使各国劳动群众感到振奋。

1905年的十月罢工——革命胜利的第一步，一下子就传播到了西欧，并在当时，1905年，就引起了奥地利的工人运动，我们当时已在实践中看到，革命的实例、一国工人的行动有多大的价值，而现在我们看到，世界各国的社会主义革命，不是一天一天地，而是每时每刻地在成熟起来。

如果我们犯些错误，有些失算，如果在我们的道路上发生些摩擦，那么，这对他们并不重要，对他们重要的是我们的实例，正是这个实例在把他们团结起来。他们说：我们会不顾一切，共同前进，取得胜利。（鼓掌）◎第415页◎

社会主义的伟大奠基人马克思和恩格斯，在几十年中考察了工人运动的发展和世界社会主义革命的成长，清楚地看到：从资本主义过渡到社会主义，需要经过长久的阵痛，经过长时期的无产阶级专政，摧毁一切旧东西，无情地消灭资本主义的各种形式，需要有全世界工人的合作，全世界的工人则应当联合自己的一切力量来保证彻底的胜利。他们并且说过，在19世纪末，“将由法国人开始，而由德国人完成”（注：见《马克思恩格斯全集》第32卷第427页。——编者注），其所以由法国人开始，是因为法国人在几十年的革命中养成了发起革命行动的奋不顾身的首创精神，从而使他们成了社会主义革命的先锋队。

现在我们看到的是国际社会主义力量的另一种结合。我们说，比较容易开始革命运动的，并不是那些能够比较容易地进行掠夺和有力量收买本国工人上层分子的剥削国家。西欧这些所谓社会主义的、几乎都加入了内阁的切尔诺夫—策列铁里式的政党，什么事情都没有做，也没有巩固的基础。我们看到了意大利的实例，我们在最近几天看到了奥地利工人反对帝国主义者强盗们的英勇斗争。（注：指1917年8月在意大利都灵爆发的工人反战总罢工和1918年1月奥地利工人在布列斯特和平谈判期间举行的要求缔结全面和约和改善粮食状况的罢工。——416。）就假定强盗们能够暂时阻碍运动的开展吧，但是要想完全制止这个运动是不可能的，这个运动是不可战胜的。

苏维埃共和国这个榜样将长期地摆在他们面前。我们的社会主义苏维埃共和国将作为国际社会主义的火炬，作为各国劳动群众的范例而稳固地屹立着。在那边是冲突、战争、流血、千百万人的牺牲、资本的剥削，在这边是真正的和平政策和社会主义的苏维埃共和国。

现在的形势与马克思和恩格斯所预料的不同了，它把国际社会主义革命先锋队的光荣使命交给了我们——俄国的被剥削劳动◎第416页◎阶级；我们现在清楚地看到革命的发展会多么远大；俄国人开始了，德国人、法国人、英国人将去完成，社会主义定将胜利。（鼓掌）

载于1918年1月中旬的《中央执行委员会消息报》和《真理报》

选自《列宁全集》第2版第33卷第262—279页◎第417页◎


社会主义祖国在危急中！

（注：《社会主义祖国在危急中！》这一法令于1918年2月21日由人民委员会通过，2月22日在《真理报》和《中央执行委员会消息报》上公布，并印成了单页。——418。）（1918年2月21日）

为了使疲惫不堪、疮痍满目的国家免除新的战祸，我们愿忍受最大的牺牲，向德国人声明我们同意接受他们提出的媾和条件。我们的军事谈判代表已于2月20日（7日）傍晚离开列日察到德文斯克去了，可是到现在还没有回音。德国政府显然是在拖延答复。它显然是不愿意媾和。德国军国主义履行各国资本家的委托，要扼杀俄罗斯和乌克兰的工人和农民，要把土地归还地主，工厂归还银行家，政权恢复君主制。德国将军们想在彼得格勒和基辅建立自己的“秩序”。苏维埃社会主义共和国处在万分危急中。在德国无产阶级尚未行动起来和取得胜利之前，俄国工农的神圣义务，就是要奋不顾身地保卫苏维埃共和国，抗击资产阶级帝国主义德国的庞大军队。人民委员会决定：(1)全国所有一切人力物力全部用于革命的国防事业。(2)各级苏维埃和革命组织务必保卫每一个阵地，战斗到流尽最后一滴血。(3)所有铁路组织及与之有关的苏维埃，必须全力阻挠敌人利用铁路设施；在退却时必须破坏轨道，炸毁和烧掉铁路建筑物；全部车辆——车厢和机车——立即开往我国东部内地去。(4)凡有落入敌人手中危险的全部谷物储备和存粮以及一切贵重财物，应当无条件地销毁；责成各地苏维埃监督执行，并由各苏维埃主席亲自负责。(5)彼得格勒、基辅以及新战线沿线所有城镇乡村的工人和农民，都应当动员起来组成挖壕营，在军◎第418页◎事专家指导下挖掘战壕。(6)资产阶级中凡有劳动能力的男女，均应编入挖壕营，受赤卫队员的监视；违者枪毙。(7)一切反对革命的国防事业而站到德国资产阶级方面去的以及想利用帝国主义军队的侵略来推翻苏维埃政权的出版机关，一律封闭；这些出版机关中凡有劳动能力的编辑和工作人员都动员去挖掘战壕和修筑其他防御工事。(8)所有敌方奸细、投机商人、暴徒、流氓、反革命煽动者、德国间谍，一律就地枪决。

社会主义祖国在危急中！社会主义祖国万岁！国际社会主义革命万岁！

        人民委员会

    1918年2月21日于彼得格勒

载于1918年2月22日（3月9日）《真理报》第32号和《中央执行委员会消息报》第31号

选自《列宁全集》第2版第33卷第366—369页◎第419页◎


奇谈与怪论

（1918年2月28日和3月1日）

我党莫斯科区域局（注：指俄国社会民主工党（布）中央莫斯科区域局。

俄国社会民主工党（布）中央莫斯科区域局是党中央的全权代表机关，从1917年3月起领导下述中部工业地区各省的党组织：莫斯科、雅罗斯拉夫尔、特维尔、科斯特罗马、弗拉基米尔、沃罗涅日、斯摩棱斯克、下诺夫哥罗德、图拉、梁赞、坦波夫、卡卢加和奥廖尔，稍后还包括库尔斯克。在1918年春季以前，莫斯科区域局实际上是“左派共产主义者”这个派别组织的中心。——420。）在1918年2月24日通过的决议中，表示不信任中央委员会，拒绝服从中央所作的“与履行对奥德和平条约的条件有关的”各项决定，并在该决议的“说明”中声称，“认为党在最近的将来恐难避免分裂”。（注：决议全文如下：“俄国社会民主工党莫斯科区域局讨论了中央的工作，鉴于中央的政治路线和成员状况，对中央表示不信任，主张一有机会就改选中央。此外，莫斯科区域局认为没有义务绝对服从中央所作的与履行对奥德和平条约的条件有关的各项决定。”决议是一致通过的。）

这里既没有怪论，也没有奇谈。在单独媾和问题上同中央意见有严重分歧的同志，严厉责备中央，并认定分裂不可避免，这是十分自然的。这都是党员极正当的权利，是完全可以理解的。

但是奇谈与怪论是有的。决议后面附有一个“说明”。它的全文如下：

“莫斯科区域局认为党在最近的将来恐难避免分裂，并且给自己提出一个任务，团结一切既反对单独媾和派、也反对党内一切温和的机会主义分子的彻底革命的共产主义者。为了国际革命的利益，我们认为，作好可能丧失目前完全流于形式的苏维埃政权的准备是合适的。我们一如既往认为我们的基本任务是向其他所有国家传播社会主义革命的思想，坚决实行工人专政，无情地镇压俄国资产阶级的反革命势力。”◎第420页◎

这里我们把那些……奇谈与怪论加上了着重标记。

关键就在这句话。

这句话把决议起草人的全部路线引导到荒谬绝伦的地步。这句话非常清楚地揭示了他们错误的根源。

“为了国际革命的利益，作好可能丧失……苏维埃政权的准备是合适的。”这是奇谈，因为在前提和结论之间连一点联系都没有。“为了国际革命的利益，招致苏维埃政权在军事上的失败是合适的”，这样的命题不管对不对，却不能称之为奇谈。这是第一。

第二，苏维埃政权“目前完全流于形式”。这就不仅是奇谈，而简直是怪论了。显然，起草人陷入了思想极度混乱的困境。因此必须加以澄清。

关于第一个问题，起草人的意思显然是说，为了国际革命的利益，作好可能战败的准备是合适的，而这种失败会导致苏维埃政权的丧失，也就是说导致俄国资产阶级的胜利。起草人说出这层意思，就是间接承认我在提纲（1918年1月8日宣读的、1918年2月24日发表在《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）上的提纲）（注：见本卷第391—399页。——编者注）中说得对：不接受德国向我们提出的和约条件，就会导致俄国的失败和苏维埃政权的垮台。

可见，laraisonfinittoujoursparavoirraison——真理总是要占上风的！“极端”反对我的，拿分裂相威胁的莫斯科派，正因为已经公开说到分裂，所以不得不把自己的具体看法和盘托出，而这正是那些用革命战争这种笼统的空谈来支吾搪塞的人讳莫如深的。我的提纲和论据的全部实质（凡是愿意细心阅读我的1918年1月7日提纲的人都能看出），就是指明在认真准备革命战争的同时必须在现在、在目前这种时刻就接受极端苛刻的和约（这也正是为了◎第421页◎认真作好这种准备）。可是那些专门笼统地空谈革命战争的人，却回避了，或者是没有看到，不愿意看到我的论据的全部实质。现在我应当衷心地感谢“极端”反对我的莫斯科派，感谢他们打破了对我的论据的实质保持“沉默的阴谋”。莫斯科派首先对我的论据作了答复。

他们的答复是什么呢？

他们的答复就是承认我的具体论据是正确的：莫斯科派承认，是呀，如果我们马上迎战德国人，失败的确就在眼前。（注：有人反驳说，战争反正是躲避不了的。可是事实作了回答：我的提纲是在1月8日宣读的；1月15日以前我们本来有可能得到和平。如果……如果不是由于革命空谈，我们无疑会得到喘息的机会（对于我们来说，即使是最短暂的喘息，在物质和精神方面都有巨大的意义，因为德国人势必要宣布新的战争）。）是呀，这种失败的确会使苏维埃政权垮台。

我再次衷心感谢“极端”反对我的莫斯科派，感谢他们打破了对我的论据的实质，即对我指出的如果我们立刻应战将会遇到何种作战条件的具体说明保持“沉默的阴谋”，并感谢他们大胆地承认了我的具体说明是正确的。

其次，既然莫斯科派实质上已被迫承认我的论据是正确的，那反驳我的论据用意何在呢？

用意在于：为了国际革命的利益，应该作好丧失苏维埃政权的准备。

国际革命的利益为什么要求这样做呢？关键就在于此，那些想驳倒我的论据的人，其立论的真正实质就在于此。可是，无论在决议中还是在决议的说明中，对于这个最重要最主要最根本的一点，偏偏只字未提。关于一些众所周知的、无可争辩的问题，决议起草人找到了时间和场合来谈论——既谈到“无情地镇压俄国资产阶◎第422页◎级的反革命势力”（是用丧失苏维埃政权这种政策的手段和办法吗？），又谈到反对党内一切温和的机会主义分子，而关于恰恰是争论的问题，也就是有关反对媾和的人的立场的实质问题，却绝口不谈！

奇怪！非常奇怪！决议起草人对此避而不谈，难道是因为觉得自己在这方面特别心虚吗？如果明白地说出为什么（国际革命的利益要求这样做），也许就会揭露他们自己……

不管怎样，我们还得找出决议起草人可能依据的论据。

也许起草人以为，国际革命的利益不允许同帝国主义者缔结任何和约。在彼得格勒的一次会议上有些反对媾和的人提出过这种意见，可是支持这种意见的，即使在反对单独媾和的人中间，也是极少数。（注：指1918年1月21日（2月3日）党中央委员会和党内各派代表的协商会议。在这次会议上，投票反对社会主义国家与帝国主义国家缔结任何和约的有两名“左派共产主义者”——恩·奥新斯基（瓦·瓦·奥博连斯基）和英·尼·斯图科夫。大多数“左派共产主义者”在表决时采取骑墙立场：他们一方面认为社会主义国家与帝国主义国家可以缔结和约，另一方面又反对立刻和德国签订和约。——423。）显然，这种意见就是要否认布列斯特谈判（注：布列斯特-里托夫斯克和平谈判于1917年12月9日（22日）开始。苏俄代表团首先提出以没有兼并没有赔款的民主和约的原则为谈判基础，德方（以德国为主的同盟国）虚伪地声明同意，但以协约国也承认这些原则为先决条件。随后德方就以协约国拒绝参加谈判为由而宣布其声明失效，并于1918年1月5日（18日）向苏俄方面提出领土要求（所谓霍夫曼线），将原属俄国的约15万平方公里的土地，包括波兰、立陶宛和爱沙尼亚、拉脱维亚的一部分以及乌克兰人和白俄罗斯人居住的大片地区——划出去。苏俄方面要求暂停谈判。

面对德方提出的掠夺性条件，布尔什维克党内在是否签订和约的问题上发生了尖锐分歧。列宁权衡国内和国际形势，主张接受德方的条件，签订和约，以便得到喘息时机，保卫十月革命成果，巩固苏维埃政权。以尼·伊·布哈林为首的“左派共产主义者”集团坚决反对签订和约，主张对国际帝国主义宣布革命战争。列·达·托洛茨基则主张苏俄应宣布停战、复员军队、但不签订兼并性和约，即所谓不战不和。列宁的主张暂时未能得到中央多数的支持。在这种情况下，列宁在1月11日（24日）中央会议上提出了竭力拖延谈判的提案，以12票对1票获得通过。1月14日（27日），在当时担任谈判代表团团长的托洛茨基动身前往布列斯特-里托夫斯克时，列宁和他约定：“德国人不下最后通牒，我们就坚持下去，等他们下了最后通牒我们再让步。”（见《列宁全集》第2版第34卷第27页））

（注：谈判重新开始后，德方拒绝同乌克兰苏维埃政权的代表团进行谈判，而在1月27日（2月9日）同乌克兰中央拉达代表团签订了和约。根据这个条约，拉达同意向德方提供大量粮食、牲畜等物资，以换取德方的军事援助。德方随后即以最后通牒口气要求苏俄立即接受德方条件。1月28日（2月10日），托洛茨基违背了同列宁的约定，书面声明苏俄宣布停止战争、复员军队、但拒绝在和约上签字，随即退出谈判。德方利用这一点，于2月16日宣布停战协定失效，2月18日发起全线进攻。在十分危急的形势下，布尔什维克党中央经过激烈争论，终于在2月18日晚以7票赞成、5票反对、1票弃权通过了同意签订和约的决定。2月23日上午，苏俄方面收到了德方提出的新的、条件更为苛刻的最后通牒。当天中央会议以7票赞成、4票反对、4票弃权同意签订和约。2月24日晨，全俄中央执行委员会通过决议，接受德方的最后通牒。3月3日，在布列斯特-里托夫斯克签订了和约。——393、423、442。）是适当的，就是要否认“甚至”以归还波兰、拉脱维亚和库尔兰为条件的和约。这种观点的不正确是一目了然的（例如，它遭到了彼得格勒大多数反对媾和的人的反对）。按照这种观点，处在帝国主义列强中间的社会主义共和国，是不能缔结任何经济条约的，如果不飞到月球上去，那就无法生存。

也许起草人以为，国际革命的利益要求强行推动国际革命，而强行推动这种革命的只能是战争，决不是和平，和平只会给群众造成帝国主义“合法化”的印象。如果是这种“理论”，那是完全违背马克思主义的，马克思主义从来都否认“强行推动”革命，因为革命是随着产生革命的阶级矛盾的日趋尖锐而发展起来的。这种理论同认为武装起义在任何时候、任何条件下都是必须采取的斗争形式这一观点是一样的。其实，国际革命的利益固然要求已经推翻国内资产阶级的苏维埃政权援助这一革命，不过援助的方式应该量力而定。即使可能使本国的社会主义革命失败，也要援助国际范围的◎第423页◎社会主义革命，——这种观点，甚至从强行推动论中也是引伸不出来的。

也许决议起草人以为，德国革命已经开始，已经酿成公开的全国范围的内战，所以我们应当拿出自己的力量，帮助德国工人，应当牺牲自己（“丧失苏维埃政权”），拯救已经开始决战而受到严重打击的德国革命。按照这种观点，我们牺牲自己，就可以牵制住德国一部分反革命势力，从而就会拯救德国革命。

当然，在这种前提下，作好可能失败和可能丧失苏维埃政权的准备，不但是“合适的”（用决议起草人的话来说），而且是完全必需的。但是很明显，这种前提并不存在。德国革命正在成熟，但显然还没有到在德国爆发的程度，还没有到在德国发生内战的程度。我们“作好可能丧失苏维埃政权的准备”，显然也不能帮助德国革命的成熟，反而会妨碍它。我们这样做只会帮助德国反动势力，为他们效劳，给德国社会主义运动造成困难，使那些还没有转到社会主义方面来的德国无产者和半无产者广大群众更加离开社会主义，因为他们会被苏维埃俄国的失败所吓倒，如同1871年巴黎公社的失败把英国工人吓倒一样。

不管怎样找，也找不出起草人推理的逻辑。“为了国际革命的利益，作好可能丧失苏维埃政权的准备是合适的”，——这种说法是没有合理的论据的。

“苏维埃政权目前完全流于形式”，——这真是怪论，正如我们所看到的，莫斯科决议的起草人竟然说出了这种话。

据说，既然德帝国主义者要向我们索取贡赋，既然他们要禁止我们进行反德的宣传鼓动，那么苏维埃政权便失去了意义，便“完全流于形式”，大概这就是决议起草人的“思”路。我说“大概”，是因为起草人没有提出任何明确的理由来证实上述命题。◎第424页◎

说苏维埃政权只有形式上的意义，因而可以采取可能丧失苏维埃政权的策略，这种“理论”的内容无非是感到没有出路的极端悲观的情绪和完全绝望的心理。反正是没有救了，就让苏维埃政权灭亡吧，——这就是支配人们写出这种怪诞决议的心理。有时用来掩饰这种意思的所谓“经济上的”论据，归结起来也还是这种感到没有出路的悲观主义：既然人家可以向我们索取贡赋，可以要这个要那个，那还叫什么苏维埃共和国呢？

反正要灭亡！除了绝望，没有别的了。

在俄国目前极端困难的情况下，这种心理是可以理解的。然而觉悟的革命者有这种心理则是不能“理解”的。莫斯科派的观点到了荒谬绝伦的地步，就是这种心理的很好的说明。1793年的法国人决不会说他们的胜利果实——共和国和民主制度完全流于形式，应该作好可能丧失共和国的准备。他们不是充满绝望，而是充满胜利的信心。既然号召进行革命战争，可是又在正式的决议中写着“作好可能丧失苏维埃政权的准备”，这是在彻底揭露自己。

在19世纪初，在拿破仑战争的时候，普鲁士及其他许多国家因失败以及受征服者征服、凌辱和压迫而遭受的困苦，比1918年俄国所受的大得无可比拟、难以估量。普鲁士的优秀志士，在拿破仑的铁蹄之下比我们现在所受的蹂躏厉害百倍，但是他们没有绝望过，没有说过他们的国家政治机关“完全流于形式”。他们没有垂头丧气，没有被“反正要灭亡”的心理所支配。他们签订了比布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特和约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是，没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。——425、490、512、559、580、805。）更苛刻、更野蛮、更耻辱和更具有压迫性的和约（注：指拿破仑第一击败普鲁士和俄国军队后，法国和普鲁士于1807年7月在蒂尔西特缔结的和约。和约使普鲁士承担了沉重的、屈辱性的义务。普鲁士丧失了一半领土，担负了1亿法郎的赔款，此外还必须把军队缩减到4万人，按照拿破仑第一的要求提供辅助性的军队，并停止同英国的贸易。——425、432、449、470。），他们后来善于等待，坚定地忍受征服者的压迫，再次起来战斗，再次受征服者的压迫，再次签订难堪的、极其难堪的和约，然后再次奋起，终于获得了解放（当然也利用了那些互相竞争的较强大的征服者之间的纠纷）。◎第425页◎

为什么类似的事情不能在我国的历史上重演呢？

为什么我们要悲观绝望，要写出比最耻辱的和约实在更耻辱的决议，说什么“苏维埃政权完全流于形式”呢？

为什么同现代帝国主义巨人作战遭到严重的军事失败，就不可能在俄国也锻炼人民的性格，加强自觉纪律，杜绝高傲空谈的风气，教给人们坚韧不拔的精神，引导群众采取普鲁士人被拿破仑打败后所采取过的正确策略：在没有军队时签订最耻辱的和约，以便养精蓄锐，以后一次再次地重新奋起呢？

为什么别国人民能坚定地经受更为惨痛的苦难，而我们却因第一个空前苛刻的和约就悲观绝望了呢？

试问，符合这种绝望策略的是无产者的刚毅精神，还是小资产者的毫无骨气？无产者懂得，既然没有力量，就得屈从，然而他善于后来在任何条件下都养精蓄锐，无论如何要一次再次地重新奋起；而小资产者，在我们这里以左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）为代表，却在空谈革命战争方面打破了纪录。

亲爱的莫斯科“极端”派同志们，这决不是无产者的刚毅精神！每天的考验都会使最觉悟、最坚定的工人离开你们。他们会说，苏维埃政权没有流于形式，也决不会流于形式，不仅在征服者打到普斯科夫，要我们交纳粮食、矿产、现金等价值100亿的贡赋时是如此，就是在敌人将来占领下诺夫哥罗德和顿河畔罗斯托夫，要我们交纳价值200亿的贡赋时，也将是如此。

任何时候，任何外国的侵略，都不能使人民的政治机关（况且苏维埃政权不仅仅是一个政治机关，它比历史上有过的政治机关要高得多）“流于形式”。相反地，外国的侵略，只会加强人民对苏维埃政权的同情，只要……只要苏维埃政权不去冒险。

既然没有军队，拒绝签订最难堪的和约就是冒险，人民有权利◎第426页◎指责政权拒绝签订和约的冒险行为。

签订比布列斯特和约苛刻得多、耻辱得多的和约，在历史上是有先例的（如上面所举的），这样做非但没有使政权丧失威信，没有使政权流于形式，没有使政权或人民遭到灭亡，反而锻炼了人民，教会了人民掌握一套困难的本领：即使在征服者的铁蹄践踏下，在极其艰苦的情况下，也能建立强大的军队。

俄国正在准备新的、真正的卫国战争，即保卫和巩固苏维埃政权的战争。很可能以后一个时代——像拿破仑战争时代那样——是征服者强迫苏维埃俄国进行多次解放战争（是多次，而不是一次）的时代。这是很可能的。

因此，这种可耻的绝望，比任何一个由于没有军队迫不得已缔结的苛刻的、极端苛刻的和约更加可耻，比任何一个耻辱的和约还要可耻。只要我们认真对待起义和战争，我们就是签订十个极端苛刻的和约，也决不会灭亡。只要我们不被绝望和空谈所断送，我们是不会亡在征服者手里的。

载于1918年2月15日（28日）和16日（3月1日）《真理报》第37号和第38号

选自《列宁全集》第2版第33卷第416—423页◎第427页◎


严重的教训与严重的责任（1918年3月5日）

我们可怜的“左派”（注：指“左派共产主义者”。

“左派共产主义者”是俄国共产党（布）内的一个左倾机会主义集团，产生于1918年1月。核心人物是尼·伊·布哈林、安·谢·布勃诺夫、阿·洛莫夫、瓦·瓦·奥博连斯基、叶·阿·普列奥布拉任斯基、卡·伯·拉狄克、格·列·皮达可夫等。“左派共产主义者”极力反对列宁在1918年初提出的尽快同德国媾和的建议，认为同帝国主义国家媾和在原则上是不允许的，力主当时还没有军队的年轻的苏维埃共和国继续同德国作战。他们把德国革命将会爆发设想为在最近某个短时期内就要爆发，认为德国政府很快会被德国革命所推翻。列宁在批判“左派共产主义者”的冒险主张时多次指出，相信德国革命成熟和宣布德国革命已经成熟，这是完全不同的两回事。“左派共产主义者”于1918年4月发表《目前形势的提纲》来对抗列宁的《关于苏维埃政权的当前任务的提纲》。列宁在《论“左派”幼稚性和小资产阶级性》一文中批评了他们的错误观点（见本卷第511-540页）。1918年夏末，“左派共产主义者”公开承认了自己的错误。——428、444、511、646。）昨天出版了自己的报纸《共产主义者报》（注：《共产主义者报》(《Коммунист》)是“左派共产主义者”这一派别组织的报纸（日报），以俄国社会民主工党彼得堡委员会和彼得堡郊区委员会机关报的名义，于1918年3月5-19日在彼得格勒出版，共出了11号。根据彼得格勒市党代表会议1918年3月20日决定，《共产主义者报》停刊。代表会议宣布以《彼得格勒真理报》为彼得格勒党组织的机关报。——428、449。）（应当补充说：马克思以前那个时代的共产主义者），他们想逃避历史教训，逃避多次的历史教训，逃避自己的责任。

逃避也是枉然，他们是逃避不了的。

他们拚命逃避，在报纸上堆砌无数文章，累得满头大汗，“甚至”不惜印刷油墨，把“喘息”“论”说成是毫无根据的坏“理论”。

可惜！他们再卖劲也推翻不了事实。英国的谚语说得好：事实是顽强的东西。事实是：自3月3日下午1时德国人停止军事行动时起，至3月5日晚上7时我写这几行字的时候为止，我们获得了喘息时机，并且已经利用这两天工夫进行了切实的（不是空谈，而是实在的）保卫社会主义祖国的工作。这是事实，群众会一天比一天看得更清楚。这个事实就是：当前线军队无力再战、抛弃大炮、连桥梁也顾不上炸毁、慌忙溃逃的时候，保卫祖国和提高国防能力不是靠空谈进行革命战争（主张革命战争的人，在军队这样慌忙溃逃时，连一支部队也没有阻止住。空谈简直可耻），而是靠有秩序的退却来挽救残余的军队，靠为此利用每天的喘息时机来实现的。

事实是顽强的东西。

我们可怜的“左派”，为了逃避事实，逃避事实的教训，逃避责任问题，极力对读者掩盖不久前发生的、还很新鲜的、具有重要历◎第428页◎史意义的事，而用早已过去了的、无关紧要的事来搪塞。例如卡·拉狄克在自己的文章中，回忆他12月间（12月！）在“给人民委员会的报告书”中写过关于必须帮助军队支持下去的问题。我没有机会把这个报告书读一遍，我问自己：为什么卡尔·拉狄克不把这个报告书全文发表出来？为什么他没有确切而直接地说明，他当时对“妥协和约”究竟是如何理解的？为什么他不回想一下不久前他在《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）上写过自己幻想（最坏的幻想）有可能在归还波兰的条件下与德帝国主义者缔结和约的事实？

为什么？

就是因为可怜的“左派”不能不抹杀那些会暴露他们“左派”对散布幻想应负的责任的事实，因为这种幻想实际上帮助了德帝国主义者，阻碍了德国革命的壮大和发展。

尼·布哈林现在甚至企图否认他同他的朋友们曾断言德国人不可能进攻这一事实。可是，许许多多人都知道这是事实，都知道布哈林和他的朋友们这样断言过，都知道他们散布过这种幻想从而帮助了德帝国主义，阻碍了德国革命的壮大；德国革命现在被削弱了，这是因为大俄罗斯苏维埃共和国在农民组成的军队慌忙溃逃时被夺走了成千成万的大炮和价值若干亿的财富。这是我在1月7日提纲中（注：见本卷第391—399页。——编者注）已明确地预言过的。如果尼·布哈林现在只好“抵赖”，那对于他就更坏。凡是记得布哈林和他的朋友们说过德国人不可能进攻这句话的人，现在看到尼·布哈林不得不“抵赖”他亲口说过的话，只会耸肩表示诧异。

而对于那些不记得这些话的人，没有听见过这些话的人，我们介绍他们看一个文件，这个文件在目前来说比卡·拉狄克在12月◎第429页◎所写的东西价值、意义和教益要更大一些。这个文件（可惜，“左派”向他们的读者隐瞒了）就是：(1)1918年1月21日我党中央与现在的“左派”反对派一起参加的那次会议的表决结果；(2)1918年2月17日中央委员会的表决结果。

1918年1月21日，在表决是否立刻中断与德国人谈判这一问题时，赞成的（在可怜的“左派”《共产主义者报》的撰稿人中）只有斯图科夫一人。其余的人都反对。

在表决万一德国人中断谈判或提出最后通牒，是否允许准备签订兼并性和约这一问题时，反对的只有奥博连斯基（究竟什么时候才会把“他的”提纲登载出来？为什么《共产主义者报》对此默不作声？）和斯图科夫，其余的人都赞成。

在表决在这样的情形下是否应当签订已提出的和约问题时，反对的只有奥博连斯基和斯图科夫，其余的“左派”统统弃权！！这是事实。

1918年2月17日，在表决谁赞成进行革命战争这一问题时，布哈林和洛莫夫“由于这种提法而拒绝参加表决”。赞成的一个都没有。这是事实！

在表决是否应当“在德国的进攻还不十分〈正是如此！〉明显以及这种进攻对德国工人运动的影响还没有表现出来的时候暂不恢复和平谈判”这一问题时，赞成的有现在的“左派”报纸撰稿人中的布哈林、洛莫夫和乌里茨基。

在表决“如果德国人进攻已成事实，而德国和奥地利的革命高潮还没有到来的时候，我们是否要缔结和约”这一问题时，弃权的有洛莫夫、布哈林和乌里茨基。

事实是顽强的东西。而这些事实都说明布哈林否认了德国有进攻的可能，散布了幻想，他实际上——虽不是他所愿意的——用◎第430页◎这种幻想帮助了德帝国主义者，阻碍了德国革命的壮大。革命空谈的实质也就在于此。本来要进这间屋子，结果却跑进了那间屋子。（注：本来要进这间屋子，结果却跑进了那间屋子这句话出自俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》第1幕第4场，意为主观上要做某一件事，结果却做了另外一件事。——431。）

尼·布哈林责难我不具体分析现在这个和约的条件。可是不难了解，对于我的论据而言和从问题的实质来看，过去和现在都没有任何必要来具体分析这些条件。只要证明如下这一点就足够了，即我们的实际的而不是幻想中的抉择只有一个：或者是承认这样的条件，从而获得哪怕是几天的喘息时间，或者是沦于比利时和塞尔维亚的境地。至少就彼得格勒来说，布哈林是无法驳倒这一点的。他的同事米·尼·波克罗夫斯基也承认这一点。

至于说新条件恶劣、苛刻、屈辱的程度比布列斯特条件更甚，那么对大俄罗斯苏维埃共和国负有这方面罪责的是我们可怜的“左派”布哈林、洛莫夫、乌里茨基之流。这是上面援引的表决情形证实了的历史事实。这个事实是怎样逃避也逃避不了的。给过你们布列斯特的条件，而你们却用装腔作势、吹牛唬人来回答，以至招来更恶劣的条件。这是事实。你们对此应负的责任是推卸不掉的。

我在1918年1月7日的提纲中，极其明确地预言过，由于我们军队的状况（这是空谈“反对”疲惫的农民群众所不能改变的），俄国如果不接受布列斯特和约，就一定会缔结更坏的单独和约。

“左派”落入了俄国资产阶级的圈套，因为俄国资产阶级本来就是要把我们拉进对于我们最不利的战争中去。

至于“左派社会革命党人”（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）主张现在进行战争，显然是脱离了农民，这是事实。而这个事实也就说明左派社会革命党人政策的不郑重，正如1907年夏季所有社会革命党人所执行的那种似乎“革命的”政策一样不郑重。◎第431页◎

最觉悟最先进的工人正在迅速地抛弃这种革命空谈的歪风，彼得格勒和莫斯科作出了榜样。彼得格勒市内的优秀工人区，如维堡区和瓦西里耶夫岛区已经觉醒起来了。彼得格勒工人代表苏维埃不主张现在进行战争，它懂得必须准备，并且正在准备（注：1918年2月24日，彼得格勒工兵代表苏维埃通过决议，赞同全俄中央执行委员会关于必须签订和约的决议，同时决定采取一切必要措施来组织军队开往前线。——432。）。在1918年3月3日和4日举行的莫斯科市布尔什维克代表会议上，反对革命空谈的人已经获得胜利了。（注：1918年3月3日，莫斯科工兵代表苏维埃举行全体会议，参加会议的还有工厂委员会、工会、区苏维埃的代表和负责工作人员等。大多数与会者赞同签订和约。3月4日，俄国社会民主工党（布）莫斯科委员会讨论和约问题，以10票对7票通过了赞成签订和约的决议。3月4日深夜举行的俄国社会民主工党（布）莫斯科市代表会议以多数票通过决议，赞同俄国社会民主工党（布）中央委员会在和约问题上的立场。——432。）

“左派”狂妄自欺到了多么荒唐的地步，这从波克罗夫斯基文章里的一句话就可看出来。他说：“要打仗，就要现在打”（黑体是波克罗夫斯基用的）……趁——听着！听着！——“趁俄国军队包括新组建的部队尚未复员的时候就打。”

谁不逃避事实，那他就会知道，在1918年2月间，无论在大俄罗斯，无论在乌克兰，无论在芬兰，回击德军的最大障碍就是我们的没有复员的军队。这是事实。因为这个军队已经不能不慌忙溃逃，并且还带红军部队一起溃逃。

谁愿意从历史中吸取教训，正视对这种教训应负的责任，不逃避这种教训，他至少会记得拿破仑第一与德国的战争。

普鲁士和德国多次同征服者缔结过苛刻十倍和屈辱十倍（同我们相比）的和约，直到承认由外国人充任警察，直到承担派遣自己的部队去帮助拿破仑第一进行侵略战争的义务。拿破仑第一同普鲁士签订的条约（注：指拿破仑第一击败普鲁士和俄国军队后，法国和普鲁士于1807年7月在蒂尔西特缔结的和约。和约使普鲁士承担了沉重的、屈辱性的义务。普鲁士丧失了一半领土，担负了1亿法郎的赔款，此外还必须把军队缩减到4万人，按照拿破仑第一的要求提供辅助性的军队，并停止同英国的贸易。——425、432、449、470。）对于德国的压迫和宰割，比现在兴登堡和威廉对我们的压迫要厉害十倍。可是，在普鲁士有这样的人，他们并不装腔作势，而是签订了极其“耻辱”的和约，他们签订这样的和约，是因为没有军队。他们虽然签署了压迫重十倍、屈辱十倍的条件，但后来终于举行了起义，进行了战争。这样的情形不是一次，而是许多次。历史上有过好几次类似的和约和战争。有过好几次得到喘息的机会。有过好几次征服者重新宣战的事实，有过好几次某◎第432页◎一被压迫民族联合某一压迫民族的事件，这个压迫民族既是征服者的竞争对手，同时自己也是一个征服者（请那些主张不要帝国主义者帮助而进行“革命战争”的人们注意！）。

历史就是这样演进的。

过去如此。将来还会如此。我们已进入战争频繁的时代。我们正接近新的卫国战争。我们将在社会主义革命日益成熟的条件下去进行这个新战争。在这艰难的道路上，俄国无产阶级和俄国革命一定会纠正装腔作势和革命空谈的作风，一定既能接受极苛刻的和约，也能重新奋起。

我们签订了蒂尔西特式和约。我们也会取得我们的胜利，获得我们的解放，正如德国人在1807年签订蒂尔西特和约之后，在1813年和1814年便达到了从拿破仑压迫下解放出来的目的一样。从我们签订蒂尔西特式和约到我们获得解放的距离，很可能要短一些，因为现在历史进展得更快了。

打倒装腔作势的作风！认真进行整顿纪律、加强组织的工作！

载于1918年2月21日（3月6日）《真理报》第42号

选自《列宁全集》第2版第33卷第432—437页◎第433页◎


俄共（布）第七次（紧急）代表大会文献（1918年3月）（之一）

*（注：这里选收了列宁有关俄共（布）第七次（紧急）代表大会的两件文献。

俄共（布）第七次（紧急）代表大会于1918年3月6-8日在彼得格勒塔夫利达宫举行。这是布尔什维克党在十月革命胜利以后首次召开的代表大会。大会的主要任务是最终解决同德国签订和约的问题。

在签订对德和约的问题上，当时党内斗争非常尖锐。列宁和支持他的中央委员力主苏维埃俄国退出帝国主义战争。列宁的立场的基本原则最充分地反映在他的《关于立刻缔结单独的兼并性和约问题的提纲》中（见本卷第391-399页）。以尼·伊·布哈林为首的“左派共产主义者”反对签订布列斯特和约。“左派共产主义者”掌握了莫斯科、彼得格勒、乌拉尔等地的党组织的领导权，激烈反对列宁的路线。列·达·托洛茨基的立场接近于“左派共产主义者”。“左派共产主义者”的冒险主义口号遭到了大多数基层党组织的驳斥。到召开代表大会时，列宁的缔结和约的路线已经得到了大多数党组织的支持。

出席大会的有表决权的代表47名，有发言权的代表59名，共代表17万左右党员。当时俄共（布）有30多万党员，由于大会召开过分紧急和某些地区暂时被德国占领，一部分党组织未能选派代表，大会的议程是：中央委员会组织报告；中央委员会政治报告——关于战争与和平的报告；修改党纲和更改党的名称；组织问题；选举中央委员会。）

（注：列宁领导了大会的全部工作。他作了中央委员会政治报告与修改党纲和更改党的名称的报告，参加了所有问题的讨论，总共发言18次。

列宁作了中央委员会政治报告之后，布哈林作了副报告，他仍然坚持其对德作战、反对签订和约的立场。会上就这个问题展开了激烈的辩论，有18位代表发言。支持列宁的有雅·米·斯维尔德洛夫、费·安·谢尔盖耶夫（阿尔乔姆）、伊·捷·斯米尔加、雅罗斯拉夫尔的代表罗扎诺夫以及其他代表。列宁的富于说服力的论据使得一部分“左派共产主义者”改变了自己的立场。代表大会一致批准了列宁所作的中央委员会政治报告，否决了“左派共产主义者”作为决议提出的《关于当前形势的提纲》，而以30票赞成、12票反对、4票弃权通过了列宁提出的关于布列斯特和约问题的决议。这一和约随后在3月14-16日召开的全俄苏维埃第四次（非常）代表大会上得到批准。

代表大会接着讨论了关于修改党纲和更改党的名称的问题。列宁写的《党纲草案草稿》在大会开幕时就分发给了大会代表，他的报告就是以这个文件为基础的。大会根据列宁的提议，通过了关于把党的名称由俄国社会民主工党（布尔什维克）改为俄国共产党（布尔什维克）的决议。为了制定新党纲，代表大会选出了以列宁为首的七人委员会。

代表大会以秘密投票方式选出了由15名委员和8名候补委员组成的新的中央委员会。——434。）

1　中央委员会政治报告

        （3月7日）

政治报告的内容本来可以是列举中央委员会的各项措施，但是目前迫切需要的不是这种报告，而是关于我国革命的全面概述；只有这样，才能给我们的一切决议提供唯一符合马克思主义的论证。我们必须考察前一段革命发展的全部进程，弄清楚为什么后来革命的发展起了变化。我国革命发生了对国际革命将有巨大意义的转折，这就是十月革命。

二月革命最初获得胜利的原因，就在于当时跟着无产阶级走的不仅有农民群众，而且还有资产阶级。因此我们轻而易举地战胜了沙皇制度，达到了我们在1905年没有能够达到的目的。二月革命时期工人代表苏维埃的自动的、自发的建立，再现了1905年的经验。于是我们宣布了建立苏维埃政权这一原则。群众根据自身的斗争经验懂得了革命的任务。4月20—21日的事变（注：指1917年4月20-21日（5月3-4日）彼得格勒工人和士兵为抗议临时政府继续进行帝国主义战争的政策举行的群众集会和游行示威。——434。）是示威游行与某种类似武装起义的行动的特殊结合。这已经足以使资产阶◎第434页◎级政府倒台了。接着开始了一种长时期的妥协政策，这种政策是从当时执政的小资产阶级政府的本质中产生的。七月事变（注：这里说的是七月事变以后的形势。七月事变是俄国1917年二月革命后，继四月危机和六月危机而发生的又一次危机，是达到全国性危机的一个新的重要的阶段。

俄国资产阶级临时政府所组织的前线进攻以惨败告终，激怒了彼得格勒的工人和陆海军士兵。1917年7月3日（16日），由第一机枪团带头，自发的游行示威从维堡区开始，并有发展成为反对临时政府的武装行动的趋势。鉴于当时俄国革命危机尚未成熟，布尔什维克不赞成搞武装行动。7月3日（16日）下午4时，党中央决定劝阻群众。但是示威已经开始，制止已不可能。在这种情况下，7月3日（16日）夜晚，布尔什维克党中央又同彼得堡委员会和军事组织一起决定参加游行示威，以便把它引导到和平的有组织的方向上去。当时正在内沃拉村休息的列宁，闻讯后于7月4日（17日）晨赶回彼得格勒。7月4日（17日）这天参加游行示威的共50多万人。列宁在克舍辛斯卡娅公馆的阳台上向游行的水兵发表了演说，要求群众沉着、坚定和警惕。示威群众派代表要求苏维埃中央执行委员会夺取政权，遭到社会革命党、孟什维克首领的拒绝。军事当局派军队镇压和平的游行示威，示威群众在市内好几个地方同武装的反革命分子发生冲突，死56人，伤650人。在人民意志表达以后，布尔什维克党于5日发表了停止游行示威的号召书。莫斯科、下诺夫哥罗德等城市也发生了反政府的游行示威。临时政府在孟什维克和社会革命党所把持的中央执行委员会积极支持下，随即对革命人民进行镇压。7月5-6日（18-19日），《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月6日（19日），临时政府下令逮捕列宁。工人被解除武装。革命的彼得格勒卫戍部队被调出首都，派往前线。七月事变后，政权完全转入反革命的临时政府手中，苏维埃成了它的附属品，革命和平发展时期告终，武装起义的任务提上了日程。——86、103、275、293、435。）还不能实现无产阶级专政，因为群众还没有作好准备。所以任何一个负责的组织都没有号召群众这样做。但是，从侦察敌情的意义上说来，七月事变具有很大的意义。科尔尼洛夫叛乱（注：科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。）和接着发生的一些事变都是实际的教训，使十月革命能够取得胜利。那些到了十月还想让其他政党分掌政权的人的错误（注：指十月革命后列·波·加米涅夫、格·叶·季诺维也夫、阿·伊·李可夫以及其他一些中央委员和苏维埃政府成员支持社会革命党人和孟什维克关于成立“清一色的社会党人政府”的要求一事（参看《列宁全集》第2版第33卷第40-42、43-45页）。——435。），就在于他们没有把十月的胜利同七月事变、前线进攻和科尔尼洛夫叛乱等等事实联系起来，正是这些事实使千百万群众意识到建立苏维埃政权是不可避免的。接着就是我们在全俄各地的胜利进军和随之而来的大家对和平的渴望。我们知道，单方面拒绝作战是得不到和平的；早在四月代表会议（注：指俄国社会民主工党（布）第七次全国代表会议。

俄国社会民主工党（布）第七次全国代表会议（四月代表会议）是布尔什维克党在合法条件下召开的第一次代表会议，1917年4月24-29日（5月7-12日）在彼得格勒举行。

由于中央内部在对革命的估计、革命的前途以及党的任务问题上有分歧，根据中央的一致决定，全党在代表会议召开以前，围绕列宁的《四月提纲》，就这些问题进行了公开争论。这样，地方组织就有可能预先讨论议程中的问题，并弄清普通党员对它们的态度。出席代表会议的有151名代表，他们代表78个大的党组织的约8万名党员。出席会议的还有前线和后方军事组织的代表，拉脱维亚、立陶宛、波兰、芬兰和爱沙尼亚等民族组织的代表。这次代表会议具有充分的代表性，因而起到了党代表大会的作用。代表会议的议程是：目前形势（战争和临时政府等）；和平会议；对工兵代表苏维埃的态度；修改党纲；国际的现状和党的任务；同国际主义的社会民主党组织的联合；土地问题；民族问题；立宪会议；组织问题；各地的报告；选举中央委员会。列宁是主席团的成员，他领导了会议的全部工作，作了目前形势、修改党纲和土地问题等主要报告，发言20多次，起草了代表会议的几乎全部决议草案。斯大林作了民族问题的报告。）（注：代表会议以《四月提纲》为基础，规定了党在战争和革命的一切基本问题上的路线，确定了党争取资产阶级民主革命转变为社会主义革命的方针和“全部政权归苏维埃”的口号。列·波·加米涅夫作了关于目前形势的副报告，他和阿·伊·李可夫企图证明俄国资产阶级民主革命还未结束，社会主义革命尚不成熟，认为只能由孟什维克和社会革命党人把持的苏维埃监督资产阶级临时政府。在讨论民族问题时，格·列·皮达可夫反对各民族有自决直至分离的权利的口号。他们的错误观点受到了会议的批判。在讨论国际的现状和党的任务时，会议通过了格·叶·季诺维也夫提出的继续留在齐美尔瓦尔德联盟里和参加齐美尔瓦尔德第三次代表会议的错误决议案，列宁投票反对这一决议案。代表会议以无记名投票选举了党的中央委员会，列宁、季诺维也夫、加米涅夫、弗·巴·米柳亭、维·巴·诺根、雅·米·斯维尔德洛夫、伊·捷·斯米尔加、斯大林、Г.Х.费多罗夫共9人当选为中央委员。这次会议的决议，见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第430-456页。——24、69、435、617、702。）上我们就指出了这一点（注：见《列宁全集》第2版第29卷第388—390页。——编者注）。在4月至10月这段时期，士兵们已经清楚地认识到，妥协政策一直在拖延战争，使帝国主义者发动荒唐的、失去理智的进攻，更深地陷入旷日持久的战争。在这种情况下，无论如何必须尽快地转而采取积极的和平政策，必须把政权掌握到苏维埃手里，彻底消灭地主土地占有制。你们知道，维护地主土地占有制的不仅是克伦斯基，而且还有阿夫克森齐耶夫，他们甚至逮捕了土地委员会的委员。正是我们灌输到广大人民群众意识中去的这个政策，“政权归苏维埃”这个口号，使我们能够在十月间在彼得堡十分容易地取得了胜利，并把最近几个月的俄国革命变成了一次全面的胜利进军。

内战已经成为事实。我们在革命初期甚至在战争初期所预言的，当时被很大一部分社会党人所怀疑甚至嘲笑的变帝国主义战争为国内战争这一点，1917年10月25日已经在一个最大而又最◎第435页◎落后的参战国中成为事实。在这次内战中，绝大多数居民都站在我们这方面，因此我们非常容易地取得了胜利。

从前线归来的军队，把结束妥协主义的最大的革命决心带到了他们足迹所到的每个地方；这样，妥协分子、白卫军、地主子弟等就在居民中间失去了任何支持。同他们进行的战争，由于广大群众和被调来进攻我们的军队转到了布尔什维克方面，就逐渐变成了革命的胜利进军。彼得格勒的加契纳战线的情况就是这样，在那里，克伦斯基和克拉斯诺夫企图用来进攻红色首都的哥萨克发生了动摇；后来在莫斯科、奥伦堡、乌克兰等地的情况也是这样。整个俄国都掀起了内战的浪潮，而我们到处都异常容易地取得了胜利，正是因为果实已经成熟了，群众已经领受了与资产阶级妥协的全部教训。我们提出的“全部政权归苏维埃”的口号已经经过群众长期历史经验的实际检验而成为他们的切身要求。

这就是俄国革命在1917年10月25日以后的最初几个月全面胜利进军的原因。由于这种全面胜利进军，有些人就把社会主义革命在当时所立即碰到的而且不能不碰到的困难忘记了，把它们放到了次要地位。资产阶级革命和社会主义革命的基本区别之一就在于：对于从封建制度中生长起来的资产阶级革命来说，还在旧制度内部，新的经济组织就逐渐形成起来，逐渐改变着封建社会的一切方面。资产阶级革命面前只有一个任务，就是扫除、屏弃、破坏旧社会的一切桎梏。任何资产阶级革命完成了这个任务，也就是完成它所应做的一切，即加强资本主义的发展。

社会主义革命的情况却完全不同。由于历史进程的曲折而不得不开始社会主义革命的那个国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难。这里除破坏任务以外，还加上了一些空前困难的新任务，即组织任务。如果有过1905年伟大经验◎第436页◎的俄国革命的人民创造力，不是早在1917年2月间就建立了苏维埃，那么苏维埃在10月间无论如何也不可能夺得政权，因为当时要取得成功完全取决于有千百万群众参加的运动是否具备现成的组织形式。苏维埃就是这种现成的形式，正因为如此，我们在政治方面才会有我们后来取得的那些辉煌成就，即全面胜利进军；因为新的政权形式已经准备好了，我们只须颁布一些法令把苏维埃政权从它在革命最初几月间所处的胚胎状态变成在俄罗斯国家内奠定下来的法定形式，即变成俄罗斯苏维埃共和国。这个共和国一下子就诞生了，它的诞生这样容易，是因为1917年2月甚至任何一个政党都还没有来得及宣布苏维埃的口号以前，群众就已经建立了苏维埃。正是有过1905年的痛苦经验而变得聪明的人民的深刻创造力建立了这种无产阶级政权形式。当时，战胜国内敌人的任务是极其容易的任务。建立政权的任务是极其容易的，因为群众已经为我们创立了这个政权的骨骼，即基础。苏维埃共和国一下子就诞生了。可是还剩下两个非常困难的任务，而这两个任务无论如何不能用我们革命在最初几月间所经历的那种胜利进军的方式来解决，——我们不曾怀疑，而且也不可能怀疑，社会主义革命往后会遇到十分困难的任务。

第一，就是摆在任何社会主义革命面前的内部组织任务。社会主义革命和资产阶级革命的区别就在于：在资产阶级革命时已经存在资本主义关系的现成形式，而苏维埃政权，即无产阶级政权，却没有这样现成的关系，有的仅是那些实际上只包括一小部分高度集中的工业而很少触及农业的最发达的资本主义形式。组织计算，监督各大企业，把全部国家经济机构变成一架大机器，变成一个使亿万人都遵照一个计划工作的经济机体，——这就是落在我们肩上的巨大组织任务。根据目前的劳动条件，这个任务无论如何◎第437页◎不能像我们从前解决内战任务那样用高呼“乌拉”的方式来解决。任务本身的性质不允许采用这种解决方式。我们很容易地战胜了我国的卡列金分子，建立了苏维埃共和国，而只遇到一些甚至不值得严重注意的反抗，那是因为事件的这一进程已经由以往的整个客观发展预先决定好了，我们只要最后说一句话，换一块招牌，把“苏维埃是工会组织”的字样擦掉，写上“苏维埃是唯一的国家政权形式”就行了。可是在组织任务方面，情况就完全不同了。在这里，我们遇到了巨大的困难。每一个愿意深思熟虑地对待我国革命任务的人，立即就会明白：只有通过艰苦的、长期的自觉遵守纪律的办法，才能消灭战争给资本主义社会带来的瓦解现象；只有经过非常艰苦的、长期的和顽强的努力才能消灭这种瓦解现象，并战胜助长这种现象的分子，这些人把革命看成是摆脱旧的束缚、尽量为自己捞一把的手段。在小农国家里，在遭受严重经济破坏的时候，这种分子大量出现是必然的，而同这些分子的斗争要困难一百倍，不能指望轻易打开惊人的局面。这个斗争我们刚刚才开始。现在我们正处在这个斗争的第一阶段。我们还得经受严峻的考验。在这里，由于客观情况的不同，我们无论如何不能像过去和卡列金分子进行斗争时那样只用高举大旗胜利进军的方式。谁要想把这种斗争方式拿来解决摆在革命道路上的组织任务，作为政治家、社会主义者和社会主义革命活动家，他就会彻底破产。

当革命具体地碰到第二个极大的困难即国际问题的时候，我们中间一些迷恋于革命初期胜利进军的青年同志也准备采取同样的办法。如果说，我们很容易地战胜了克伦斯基匪帮，很容易地在本国建立了政权，毫不费力地得到了关于土地社会化和关于工人监督的法令，——如果说，我们很容易地获得了这一切，那只是因为当时侥幸凑成的条件使我们在一个短时间内得以避免了国际帝◎第438页◎国主义的侵害。国际帝国主义拥有雄厚的资本，拥有非常先进而成为国际资本真正实力和真正堡垒的军事技术装备，它在任何情况下，在任何条件下，都不能和苏维埃共和国和睦相处，无论按其客观地位来说，或按它所体现的资本家阶级的经济利益来说，都是这样，——其所以不能，是由于贸易联系，是由于国际金融关系。在这方面，冲突是不可避免的。在这里，俄国革命最大的困难，最大的历史课题就是：必须解决国际任务，必须唤起国际革命，必须从我们仅仅一国的革命转变成世界革命。摆在我们面前的这个任务是非常非常困难的。我再说一遍，我们的很多自认为是左派的青年朋友们开始忘掉了一件最重要的事情，即为什么在十月革命后取得伟大胜利的几个星期或几个月中我们能够如此容易地节节取得胜利。其实这只是因为当时特殊的国际形势暂时使我们得以避免了帝国主义的侵害。帝国主义顾不上我们。我们也似乎顾不上帝国主义。而一些帝国主义者当时所以顾不上我们，那只是因为现代世界帝国主义的全部巨大的社会政治力量和军事力量，由于内讧当时已分裂成为两个集团。卷入这场斗争的帝国主义强盗都全力以赴，进行你死我活的搏斗，以致无论哪一个帝国主义集团都无法集中较大的力量来反对俄国革命。在10月的时候，我们恰好碰上了这样一个时机，我国革命恰好碰上了一个幸运的时机（这令人难以相信，但确实就是这样），当时绝大多数帝国主义国家都遭受了空前的灾难，千百万人的生命遭到毁灭；战争所引起的空前灾难使各国人民吃尽了苦头；战争已进入第四个年头，各交战国都陷入绝境，处于进退维谷的境地；客观形势提出了这样的问题：陷于这种境地的各国人民还能继续打下去吗？只是由于我国革命碰上了一个幸运的时机，即两大强盗集团，无论哪一个都不能马上向对方猛扑过去，也不能立即联合起来对付我们；我们的革命只是由于能够◎第439页◎利用而且利用了国际政治和经济方面的这个时机，才在欧俄实现了光辉的胜利进军，才蔓延到了芬兰，并且开始波及高加索和罗马尼亚。正是由于这种情况，在我们党的领导层中出现了这样一些党的工作人员，一些超人知识分子，他们迷恋这种胜利进军，他们说：我们对付得了国际帝国主义；在这方面也照样会胜利进军，没有什么了不起的困难。而这是不符合俄国革命的客观情况的。俄国革命只是利用了国际帝国主义的暂时故障，因为向我们冲来的机车暂时抛了锚，它本来一定会像火车辗碎独轮车那样把我们辗得粉碎，可是它抛了锚，原因是两个强盗集团发生了冲突。当时革命运动到处都在展开，但是在一切帝国主义国家中大都还处在开始阶段。它的发展速度完全不像我国那样。每一个认真考虑过欧洲社会主义革命的经济前提的人都不会不了解，在欧洲开始革命要困难得多，而在我国开始要容易得多，但是要继续下去，却比在欧洲困难。这个客观情况使得我们不得不经历异常艰难、异常急剧的历史转折。我们必须从10月、11月和12月在国内战场上反对反革命势力、反对苏维埃政权的敌人时的全面胜利进军，转到同真正敌视我们的真正国际帝国主义交锋。我们必须从胜利进军的时期过渡到异常艰难的时期，用空话和漂亮口号避开这种情况（虽然这样做很痛快）当然是不可能的，因为在我们这个遭受破坏的国家里，群众已经极度疲惫了，他们无论如何不能再打下去了，三年的痛苦的战争使他们精疲力竭，完全无力作战了。还在十月革命以前就有一些非布尔什维克党的士兵群众的代表，在全体资产阶级面前毫不犹豫地说了真实情况：俄国军队不会再去打仗了。军队的这种情况造成了严重的危机。一个遭到战争空前破坏的小农国家，现在正处在十分困难的境地：我们没有军队，但不得不继续呆在武装到牙齿的强盗（从前是强盗现在还是强盗）身旁，靠宣传没有兼并和赔◎第440页◎款的和约是感动不了强盗的。这正像一只驯顺的家畜同猛虎躺在一起，劝猛虎缔结没有兼并和赔款的和约一样，而这种和约只有用袭击猛虎的办法才能争取到。关于这样一种前景我们党的一些上层分子（知识分子和一部分工人组织）企图主要用空话和“不应该这样”的托词搪塞过去。他们说，实现这样一种和平实在太不可思议了，怎么能让我们这些一向高举大旗同敌人公开作战、振臂一呼就能战胜一切敌人的人作出让步，接受屈辱的条件。这永远办不到。我们是堂堂的革命家，我们首先声明：“德国人无法进攻。”（注：这项反对按德国提出的条件缔结和约的论据是“左派共产主义者”在1918年1月8日（21日）召开的中央委员和党的工作人员会议上提出来的。瓦·瓦·奥博连斯基（恩·奥新斯基）断言：“德国兵不会进攻”，而叶·阿·普列奥布拉任斯基则力图证明，德国军队“从技术上说无法进攻，因为时处严冬，没有道路……”列宁在《论革命空谈》一文中揭露了这些论断的错误和危害（见《列宁全集》第2版第33卷第353-364页）。——441。）

这就是这些人聊以自慰的第一个托词。现在历史使我们处于非常困难的境地。我们在进行空前困难的组织工作时必将经受一系列痛苦的失败。从全世界历史范围来看，如果我国革命始终孤立无援，如果其他国家不发生革命运动，那么毫无疑问，我国革命的最后胜利是没有希望的。我们已经把全部事业掌握在布尔什维克一党的手里，当我们肩负起这个事业时，确信各国的革命正在成熟起来，不管我们会遇到怎样的困难，不管我们会遭到多大的失败，国际社会主义革命最终（不是马上）一定会到来，因为它正在到来；它一定会成熟，因为它正在成熟起来，而且会完全成熟。我再说一遍，能把我们从所有这些困难中拯救出来的，是全欧洲的革命。但是当我们从这个完全抽象的真理出发，以这个真理为指南时，一定要注意，不要使这个真理以后变成空谈，因为一切抽象真理，如果应用时不加任何分析，都会变成空谈。如果你们说在每一次罢工的背后都潜伏着革命这条九头蛇（注：九头蛇是希腊神话中的一条非常凶猛而且生命力极强的怪蛇。——441、523。），谁不懂得这个道理，谁就不是社会主义者，那是说得很对的。的确，在每一次罢工的背后都潜伏着社会主义革命。可是，如果你们说目前任何一次罢工都能一步跨到社会主义革命，那就是十足的空话。“每次都在这个地方”（注：这句话出自俄国作家伊·费·哥尔布诺夫的故事《在驿站》。一个驿站马车夫自吹赶了15年车，对山坡很熟悉，却老是把车赶翻，翻车以后还满不在乎地逗趣说：“你看，每次都在这个地方……”列宁套用这句话来讽刺无政府主义者的空谈。——441。）这句话，我们都听腻了，工人们早就把这些无政府主义的空话抛弃◎第441页◎了，因为，毫无疑问，在每一次罢工的背后都潜伏着社会主义革命这条九头蛇，但同样明显的是，如果硬说每一次罢工都能转变成革命，那就是废话。只有当目前到处都在成熟起来的世界社会主义革命完全成熟的时候，我国革命所遇到的一切困难才能被战胜，这样说是完全无可争辩的。但是，下面这种说法却是完全荒谬的，即硬说我们可以把当前我国革命中的每一个具体困难掩盖起来，说什么“我把一切希望寄托在国际社会主义运动上，所以什么蠢事我都可以干”。“李卜克内西会搭救我们，因为他反正会取得胜利”。他会给我们提供完善的组织，会把一切预先安排妥当，使我们可以得到现成的形式，就像我们曾经得到西欧现成的马克思主义学说一样，——可能正是因为这样，马克思主义学说在我国在几个月内就取得了胜利，而为了在西欧取得胜利却已经花了几十年的工夫。总之，把胜利进军这种解决斗争问题的旧方式搬用到新的历史时期，是毫无益处的冒险。这个新的历史时期已经到来，它使我们遇到的不是克伦斯基和科尔尼洛夫那样腐朽的家伙，而是国际强盗德帝国主义，而德国革命只是刚刚开始在成熟起来，显然还没有完全成熟。硬说敌人不敢向革命进攻就属于这种冒险。布列斯特谈判（注：布列斯特-里托夫斯克和平谈判于1917年12月9日（22日）开始。苏俄代表团首先提出以没有兼并没有赔款的民主和约的原则为谈判基础，德方（以德国为主的同盟国）虚伪地声明同意，但以协约国也承认这些原则为先决条件。随后德方就以协约国拒绝参加谈判为由而宣布其声明失效，并于1918年1月5日（18日）向苏俄方面提出领土要求（所谓霍夫曼线），将原属俄国的约15万平方公里的土地，包括波兰、立陶宛和爱沙尼亚、拉脱维亚的一部分以及乌克兰人和白俄罗斯人居住的大片地区——划出去。苏俄方面要求暂停谈判。

面对德方提出的掠夺性条件，布尔什维克党内在是否签订和约的问题上发生了尖锐分歧。列宁权衡国内和国际形势，主张接受德方的条件，签订和约，以便得到喘息时机，保卫十月革命成果，巩固苏维埃政权。以尼·伊·布哈林为首的“左派共产主义者”集团坚决反对签订和约，主张对国际帝国主义宣布革命战争。列·达·托洛茨基则主张苏俄应宣布停战、复员军队、但不签订兼并性和约，即所谓不战不和。列宁的主张暂时未能得到中央多数的支持。在这种情况下，列宁在1月11日（24日）中央会议上提出了竭力拖延谈判的提案，以12票对1票获得通过。1月14日（27日），在当时担任谈判代表团团长的托洛茨基动身前往布列斯特-里托夫斯克时，列宁和他约定：“德国人不下最后通牒，我们就坚持下去，等他们下了最后通牒我们再让步。”（见《列宁全集》第2版第34卷第27页））

（注：谈判重新开始后，德方拒绝同乌克兰苏维埃政权的代表团进行谈判，而在1月27日（2月9日）同乌克兰中央拉达代表团签订了和约。根据这个条约，拉达同意向德方提供大量粮食、牲畜等物资，以换取德方的军事援助。德方随后即以最后通牒口气要求苏俄立即接受德方条件。1月28日（2月10日），托洛茨基违背了同列宁的约定，书面声明苏俄宣布停止战争、复员军队、但拒绝在和约上签字，随即退出谈判。德方利用这一点，于2月16日宣布停战协定失效，2月18日发起全线进攻。在十分危急的形势下，布尔什维克党中央经过激烈争论，终于在2月18日晚以7票赞成、5票反对、1票弃权通过了同意签订和约的决定。2月23日上午，苏俄方面收到了德方提出的新的、条件更为苛刻的最后通牒。当天中央会议以7票赞成、4票反对、4票弃权同意签订和约。2月24日晨，全俄中央执行委员会通过决议，接受德方的最后通牒。3月3日，在布列斯特-里托夫斯克签订了和约。——393、423、442。）时我们还不是非接受任何和约条件不可。根据当时客观的力量对比，得到的将不止是喘息时机。从布列斯特谈判本来就应当看到，德国人一定会发动进攻，德国社会内部孕育着的革命还没有达到立即爆发的程度。而我们不能责怪德帝国主义者，说他们还没有用自己的行动为革命的爆发作好准备，或者像我国某些自命为左派的青年朋友们所说的，他们还没有用自己的行动造成使德国人无法进攻的局面。当我们对这些青年朋友们说，我们没有军队，我们是被迫复员军队的，——我们是被迫的，我们决没有忘记在我们驯顺的家畜旁边卧着一只猛虎，——他们却不愿意了解这一点。我们◎第442页◎是被迫复员军队的，但我们决没有忘记，单方面下命令把刺刀往地上一插是不能结束战争的。

我们党内没有一个派别，没有一个组织，反对复员军队，这究竟是怎么回事呢？难道我们都发疯了吗？当然不是。还在十月革命以前，一些非布尔什维克的军官就说过，军队已经不能打仗，让它在前线再留几个星期都不可能了。十月革命以后，这种情况更加明显，任何人，只要他愿意看到事实，愿意正视丑恶的令人痛心的现实，而不是躲起来或故意把眼睛蒙上，用傲慢的空话来回避现实，对于这种情况都是一目了然的。我们没有军队，我们无法把军队保住。我们能采取的最好办法，就是尽快复员军队。军队是机体上患病的部分，它经历了空前的痛苦，受尽了战争的折磨，它在技术装备方面没有准备的情况下投入了战争，最后在一触即溃的情况下退出了战争。这不应该归咎于那些忍受了空前痛苦的人们。士兵们在成百次的决议中，甚至在俄国革命的第一个时期，就直截了当地说过：“我们已经淹没在血泊中，我们没法再打下去了。”当时尽管可以人为地拖延战争的结束，尽管可以像克伦斯基那样进行欺骗，尽管可以把战争的结束推迟几个星期，但是，客观现实还是在为自己开辟道路，军队是俄国国家机体上患病的部分，它不能再承受这场战争的重担了。我们愈是迅速地把军队复员，它在其他部分病情还不太严重的情况下就能愈是迅速地得到消除，国家就能愈是迅速地作好准备来迎接新的严峻的考验。正是因为我们体会到这一点，所以才没有任何异议地一致通过了复员军队的决议，通过了这个从对外事件看来好像是荒谬的决议。这是一个正确的步骤。我们说，保住军队是一种轻率的幻想。愈是迅速地把军队复员，整个社会机体也就能愈是迅速地康复起来。因此，“德国人无法进攻”这句革命空话，是一种严重的错误，是对事态的十分令人痛心◎第443页◎的过高估计，而从这句空话中又产生了另一种空谈：“我们可以宣布战争状态已经结束。既不进行战争，也不签订和约。”但是，如果德国人进攻呢？“不会的，他们无法进攻。”可是你们有权利拿来孤注一掷的不是国际革命的命运，而是这样一个具体问题：如果德国人一旦发动进攻，你们岂不成了德帝国主义的帮凶吗？但是，我们所有这些从1917年10月起成为承认保卫祖国的护国派的人都知道，我们不是在口头上，而是在事实上同帝国主义者断绝了关系：我们废除了秘密条约（注：苏维埃政府从1917年11月10日（23日）起在《真理报》和《中央执行委员会消息报》上陆续公布了俄国沙皇政府和资产阶级临时政府同英、法、德、日及其他帝国主义国家签订的秘密条约。1917年12月-1918年2月出版了7部《前外交部档案秘密文件汇编》。秘密条约的公布，起了巨大的革命宣传作用。——341、365、444。），战胜了本国的资产阶级，并且建议签订公开的、真诚的和约，使各国人民都能从行动上看到我们的一切愿望。真正主张保卫苏维埃共和国的人怎么能采取这种已经带来恶果的冒险行动呢？然而这是事实，因为我们党现在由于党内形成“左的”反对派（注：指“左派共产主义者”。

“左派共产主义者”是俄国共产党（布）内的一个左倾机会主义集团，产生于1918年1月。核心人物是尼·伊·布哈林、安·谢·布勃诺夫、阿·洛莫夫、瓦·瓦·奥博连斯基、叶·阿·普列奥布拉任斯基、卡·伯·拉狄克、格·列·皮达可夫等。“左派共产主义者”极力反对列宁在1918年初提出的尽快同德国媾和的建议，认为同帝国主义国家媾和在原则上是不允许的，力主当时还没有军队的年轻的苏维埃共和国继续同德国作战。他们把德国革命将会爆发设想为在最近某个短时期内就要爆发，认为德国政府很快会被德国革命所推翻。列宁在批判“左派共产主义者”的冒险主张时多次指出，相信德国革命成熟和宣布德国革命已经成熟，这是完全不同的两回事。“左派共产主义者”于1918年4月发表《目前形势的提纲》来对抗列宁的《关于苏维埃政权的当前任务的提纲》。列宁在《论“左派”幼稚性和小资产阶级性》一文中批评了他们的错误观点（见本卷第511-540页）。1918年夏末，“左派共产主义者”公开承认了自己的错误。——428、444、511、646。）而遇到的严重危机，是俄国革命所遇到的最大的危机之一。

这个危机将被消除。无论是我们党或我国革命，都决不会由于这个危机而遭到灭亡，尽管目前这种情况十分逼近，完全可能发生。我们不会由于这个问题而灭亡的保证在于：事变使人们抛弃了解决派别分歧的旧办法，抛弃了那种大量发表文字材料、不停地进行争论、动辄实行分裂的旧办法，而掌握了一种新的学习的办法。这个办法就是用事实、事件和世界历史的教训来检验一切。你们说，德国人无法进攻。根据你们的策略，便得出了可以宣布战争状态已经结束的结论。历史给你们上了一课，它打破了这种幻想。是的，德国革命在发展，但是并不像我们所希望的那样，并不像俄国知识分子所希望的那样快，并不像我国历史在10月发展得那样迅速，——那时，我们无论到哪个城市去宣布成立苏维埃政权，几天以内十分之九的工人都会站到我们这方面来。德国革命的发展，可惜没有这样快。应该谁照顾谁呢？是我们照顾德国革命还是德国◎第444页◎革命照顾我们呢？你们曾经希望德国革命照顾你们，而历史给你们上了一课。这是一个教训。因为，如果没有德国的革命，我们就会灭亡，——灭亡的地方也许不在彼得格勒，不在莫斯科，而在符拉迪沃斯托克（注：即海参崴。——编者注），或更远的地方，我们也许不得不迁到那里去，到那里的距离可能比从彼得格勒到莫斯科的距离要远，但不管怎样，无论发生什么可能设想的情况，如果德国革命不爆发，我们就会灭亡，这是绝对的真理。然而，这丝毫动摇不了我们的信心：我们一定能够踏踏实实地度过最困难的关头。

革命的到来，并不像我们所希望的那样快。历史已经证实了这一点，应当承认这是事实，要估计到，世界社会主义革命在各先进国家，不可能像革命在俄国这个尼古拉和拉斯普廷统治的国家那么容易开始，在这个国家里，大部分居民对于俄国边疆上居住的是些什么民族，俄国发生了什么事情，都是毫不关心的。在这样一个国家里，开始革命是很容易的，是轻而易举的事情。

但在资本主义发达的、资本主义为每个居民提供了民主的文化和组织的国家里，如果没有准备就开始革命，那是不对的，荒谬的。现在我们还只是接近各国社会主义革命开始的痛苦时期。这是事实。我们不知道，任何人也不知道，社会主义革命也许在几星期以后，甚至在几天以后就会胜利（这是完全可能的），但是我们决不能把希望寄托在这上面。应该准备应付特别严重的困难，应付特别严重的失败，这些困难和失败是不可避免的，因为欧洲的革命还没有开始，虽然它明天可能开始。而欧洲革命一爆发，我们当然就不会再有疑虑，就不会再有革命战争的问题，而只会是全面的胜利进军。这种情况将会出现，必然会出现，但是现在还没有出现。这◎第445页◎就是历史教训了我们，严厉地惩罚了我们的一个简单事实，——而一个挨过打的抵得上两个没有挨过打的。因此我认为，当我们的这种希望——德国人无法进攻，可以高呼“乌拉”——受到历史的严厉惩罚之后，我们的各级苏维埃组织会很快地使全苏维埃俄国的群众认识到这一教训。他们都行动起来，聚集在一起，准备召开代表大会，通过决议，考虑已经发生的事情。现在我们进行的争论，不是革命前那种仅限于党的狭隘范围的旧的争论，而是把一切决议都交给群众去讨论，他们要求用经验和事实来检验这些决议，他们从来不会被轻率的言论所迷惑，也不让自己离开事变的客观进程所规定的道路。一个知识分子或左派布尔什维克，当然可以回避我们所面临的困难。他当然可以避而不谈我们没有军队、德国革命尚未到来等问题。数以千百万计的群众，——哪里有千百万人，哪里才是政治的起点；哪里有千百万人，而不是几千人，哪里才是真正的政治的起点。——千百万群众看见从前线归来的士兵，知道军队成了什么样子。他们（不是指个别的人，而是指真正的群众）知道：我们已经不能打仗了；前线上的每一个人都忍受了人们所能想象到的一切。群众懂得了一个真理：既然没有军队，猛兽又躺在身边，那就不得不签订极苛刻的屈辱的和约。只要革命还未爆发，你们还没有把自己的军队整顿好，还没有让军队复员回家，这就是不可避免的事情。在这以前，病体是不能恢复健康的。我们高呼“乌拉”是不能打败德国强盗的，是不能像打垮克伦斯基和科尔尼洛夫那样打垮德国强盗的。这就是群众得出的教训，他们并没有提出某些想回避痛苦现实的人强加给他们的保留条件。

起先，俄国革命在10月和11月是全面胜利进军，后来在几星期内突然为德国强盗所击败，准备接受掠夺性的媾和条件。的确，历史的转折是非常痛苦的，——我们遇到的所有这样的转折都非◎第446页◎常痛苦。1907年，我们同斯托雷平签订了空前耻辱的内部条约，我们不得不通过斯托雷平杜马这个牲畜栏，在保皇书上签字（注：这里说的是第三届国家杜马代表必须在其上签名的效忠沙皇宣誓书。由于拒绝签名会失去动员无产阶级进行革命斗争所必需的杜马讲坛，社会民主党的代表和杜马其他代表一起在宣誓书上签了名。——447。），承担了某些义务，当时我们经受了同样的痛苦，只是程度比现在的小一些罢了。当时优秀的革命先锋队里有一些人说（他们也丝毫不怀疑自己是正确的）：“我们是堂堂的革命家，我们对俄国革命充满信心，我们在任何时候都不去参加斯托雷平的合法机关。”你们会去参加的。群众生活和历史比你们的信心更有力量。如果你们不参加，历史会强迫你们去参加的。这是一些非常左的人，可是当历史刚一发生转折，他们这一派人就烟消云散了。既然过去我们一直是革命者，能够在艰苦的条件下进行工作，并且又能够摆脱这种处境，那么，现在我们也一定能够摆脱这种处境，因为这并不是我们的妄想，而是客观的必然性。在一个遭到彻底破坏的国家内之所以产生这种必然性，是因为欧洲的革命不顾我们的愿望，竟然迟迟没有爆发，而德帝国主义不顾我们的愿望，竟然发动了进攻。

在这种情况下应该善于退却。用空话掩盖不住令人万分痛心而可悲的现实；我们要说：但愿退却稍微有些秩序。秩序井然的退却我们做不到，——但愿我们的退却稍微有些秩序，赢得一个短促的时间，使我们机体上的患病部分能够多少得到消除。整个机体是健康的，它一定能战胜疾病。但是，不能要求它转瞬之间立刻就战胜，要想制止军队的溃逃是不可能的。我曾经对一位自命为左派的青年朋友说：同志，请你到前线去，看看那里军队的情况吧。他认为我的建议不怀好意，他说：“有人想流放我们，不让我们在这里宣传革命战争的伟大原则。”我提出这样的建议，确实没有要流放反对派的意思，不过是建议他们去看一看军队已经开始大量溃逃的情形。我们早就知道这种情形，早就不能不看到，前线军队的瓦解已经到了骇人听闻的地步，甚至把我们的大炮廉价卖给德国人。这种◎第447页◎情况当时我们就知道，正如现在我们也知道军队已经无法保持住。所以，用“德国人无法进攻”作为借口，是极大的冒险。既然欧洲革命延迟爆发，那么，我们就会遭到十分严重的失败，因为我们没有军队，因为我们没有组织，因为这两个任务不可能马上解决。如果不能适应形势，不准备在污泥中爬行，那就不是一个革命者，而是一个空谈家。我建议这样做，并不是因为我喜欢这样做，而是因为没有别的路可走，因为历史的安排并不那么符合我们的心愿，没有让各国革命同时成熟。

现在的情况是：内战已经开始了，这是同帝国主义冲突的一种尝试，这种尝试证明帝国主义已经完全腐朽，各国军队内部的无产阶级分子开始行动起来。是的，我们会看到国际范围的世界革命，但是，目前这还只是一个非常动听、非常美妙的童话。我很了解，爱听美妙的童话是儿童的天性。但是请问，相信童话是一个严肃的革命者的天性吗？任何童话中都包括着现实的因素：如果你给孩子们讲童话，里面的鸡儿猫儿不说人的话，孩子们对你所讲的童话就不会发生兴趣。同样，如果向人民说，在德国内战一定会到来，并且担保国际的战场革命（注：国际的战场革命一词是“左派共产主义者”瓦·瓦·奥博连斯基（恩·奥新斯基）在《关于战争与和平问题的提纲》中使用的，　这个提纲是提交1918年1月21日（2月3日）中央委员会会议的，载于1918年3月14日《共产主义者报》第8号。奥博连斯基在这个提纲里写道：“革命战争是战场上的国内战争，不可能具有那些进行战略性战役的全民族军队的正规军事行动的性质。在这里，和资产阶级国家（德国）的民族军队对峙的是无产阶级的武装队伍，这些队伍不只是作战，而且还以显示自己的阶级立场来’瓦解’敌人，呼唤他们不是向柏林而是向资产阶级进攻。军事行动具有游击斗争（类似街垒战）性质并和阶级的鼓动相结合。这些军事行动是群众性的有组织的革命运动的武装表现。革命战争就是’国际的战场革命’。”——448。）将代替同帝国主义的冲突，那么，人民会说你们在欺骗他们。你们这样做，就只能是在自己的想象中，在自己的愿望里克服历史所造成的困难。如果德国无产阶级将来能够行动起来，那当然很好。但是，你们是否已经测算好了，是否已经找到一种能够测定德国革命在哪一天爆发的仪器呢？不，这一点你们不知道，我们也不知道。你们是在孤注一掷。如果革命爆发了，一切都可以得救。那是不言而喻的！但是，如果它并不像我们所期望的那样，如果它不能明天就取得胜利，那怎么办呢？那时群众会对你们说：你们的行动和冒险家一样，——你们指望能侥幸遇上这种事态的发展，可是并没有遇上，结果你们就束手无策，无法应付这种◎第448页◎国际革命没有到来的局面。国际革命必然会到来，但是目前还没有成熟。

已经到来的时期，是武装到牙齿的帝国主义使我们这个把自己的军队复员（不得不复员）的国家遭到严重失败的时期。我的预言完全证实了：由于不接受布列斯特和约的人的过错，我们签订了一个比布列斯特和约更加屈辱得多的和约。我们知道，我们是因为军队的缘故才同帝国主义缔结和约的。我们是同霍夫曼谈判，而不是同李卜克内西谈判，——我们就是这样援助了德国的革命。而现在你们却在帮助德帝国主义，因为你们把价值以百万计的财富（大炮和炮弹）送掉了，——这种情况是每一个见到军队的不堪设想的状况的人都应该预料到的。从前线回来的每一个诚实的人都说，只要德国人稍微一进攻，我们就会一败涂地。我们不出几天就会成为敌人的牺牲品。

我们记取了这个教训，就会消除我们的分裂，消除我们的危机，不管这种病多么严重，因为最可靠的同盟者——世界革命一定会来援助我们。有人说我们批准的这个和约是蒂尔西特和约（注：指拿破仑第一击败普鲁士和俄国军队后，法国和普鲁士于1807年7月在蒂尔西特缔结的和约。和约使普鲁士承担了沉重的、屈辱性的义务。普鲁士丧失了一半领土，担负了1亿法郎的赔款，此外还必须把军队缩减到4万人，按照拿破仑第一的要求提供辅助性的军队，并停止同英国的贸易。——425、432、449、470。），是空前未有的和约，是比布列斯特和约更屈辱、更具有掠夺性的和约。我回答说：完全正确。我们必须这样做，因为我们是从群众观点来看问题的。企图依靠自己的幻想，把10—11月间一个国家中革命胜利进军时期的策略搬到世界革命的事态发展进程上去，这种企图是注定要失败的。当人们说喘息是幻想的时候，当名叫《共产主义者报》（注：《共产主义者报》(《Коммунист》)是“左派共产主义者”这一派别组织的报纸（日报），以俄国社会民主工党彼得堡委员会和彼得堡郊区委员会机关报的名义，于1918年3月5-19日在彼得格勒出版，共出了11号。根据彼得格勒市党代表会议1918年3月20日决定，《共产主义者报》停刊。代表会议宣布以《彼得格勒真理报》为彼得格勒党组织的机关报。——428、449。）的报纸——这名称大概是从公社这个词来的——连篇累牍地批驳喘息论的时候，我说：我经历过许多次派别冲突和分裂，所以我有很多实际经验，而我要说，我看得很清楚，这种病用党内派别分裂的旧办法是治不好的，因为现实生活会先把它治好。现实生活在迅速前进。在这方面它起着非常出色的作用。历史把◎第449页◎它的火车头推动得这样迅速，以致《共产主义者报》编辑部还来不及出版下一号，彼得格勒的大多数工人就会开始对该报的主张感到失望，因为现实生活表明，喘息已经成为事实。而现在我们签订和约，有了一个喘息时机，我们就可以利用这个喘息时机更好地保卫祖国，——因为如果我们继续进行战争，我们的军队就会狼狈溃逃，而这种情形本来是必须加以制止的，但是我们的同志无论过去和现在都无法制止，因为战争比宣传，比成千上万的议论更有力量。既然他们不了解客观情况，他们就无法制止军队的溃逃，他们也制止不了。这支患病的军队使整个机体都受了感染，因此我们遭到了新的空前的失败，遭到了德帝国主义对革命的新的打击，——一个沉重的打击，因为我们轻率地使自己落到了在帝国主义的攻击面前没有机关枪的境地。但是，我们将利用这个喘息时机来说服人民团结起来，进行战斗，并告诉俄国的工人和农民：“要建立自觉的纪律，严格的纪律，否则你们还会像现在这样遭受德国人的铁蹄的蹂躏，只要人民还没有学会斗争，没有建立起一支不逃跑而能忍受空前痛苦的军队，就不可避免地要遭受这种蹂躏。”其所以不可避免，是因为德国革命还没有爆发，而且也不能保证它明天一定爆发。

因此，《共产主义者报》上的大量文章所坚决反对的喘息论是由实际生活本身提出来的。每个人都可以看到，喘息时机已经成为事实，每个人都在利用它。我们曾经设想过，我们在几天以内就会失去彼得格勒，因为当时逼近我们的德国军队离彼得格勒只有几天的路程，优秀的水兵和普梯洛夫工厂工人尽管斗志高昂，终究是孤军作战。当时情况空前混乱，一片惊慌，军队被迫一直溃退到加契纳，当时我们竟然收复了不曾丢失的地方。事情是这样：一位报务员来到一个火车站，坐在发报机旁发出这样的电报：“未见德军。◎第450页◎我们已占领火车站。”几小时以后，交通人民委员部给我打电话说：“下一个火车站已占领，我们正向扬堡逼近。未见德军。报务员照常工作。”这就是当时我们所经历的事情。这就是十一天战争（注：这里说的11天看来是指从1918年2月18日德国军队开始进攻到1918年2月28日苏俄代表团抵达布列斯特-里托夫斯克这一段时间。但实际上，德国军队的进攻一直延续到1918年3月3日签订和约那一天。——451。）的实际情况。这些情况是水兵和普梯洛夫工厂工人告诉我们的，应该把他们请到苏维埃代表大会上来。让他们讲讲真实情况。这是一种令人非常痛心和难过，令人感到痛苦和丢脸的真实情况，但是它要有用得多，俄国人民是能够理解的。

我觉得人们向往国际的战场革命是可以的，因为它肯定会到来。时机一到，一切都会到来，可是现在必须建立自觉的纪律，无论如何必须服从指挥，以便建立模范的秩序，使工人们学习作战，哪怕一天只学习一小时也好。这比讲美妙的童话要困难一些。这就是现在的情况，你们这样做就会帮助德国革命，就会帮助国际革命。喘息时机能持续多久，我们不知道。但是喘息时机我们已经得到了。必须尽快复员军队，因为这是一个有病的器官；同时，我们还要援助芬兰的革命（注：芬兰革命是1918年1月在芬兰南部工业地区爆发的。1918年1月27日夜，芬兰赤卫队占领了芬兰首都赫尔辛福斯，资产阶级的斯温胡武德政府被推翻。1月28日，工人们建立了芬兰革命政府——人民代表委员会。参加革命政府的有库·曼纳、奥·库西宁、尤·西罗拉等人。国家政权的基础是由工人选出的工人组织议会。革命政府的最主要的措施是：将一部分工商企业和大庄园收归国有；把芬兰银行收归政府管理，并建立对私营银行的监督；建立工人对企业的监督；将土地无偿地交给佃农。芬兰这次无产阶级革命只是在芬兰南部取得了胜利。斯温胡武德政府在芬兰北部站稳了脚跟之后，集结了一切反革命力量，在德国政府的援助下向革命政权发动进攻。由于德国的武装干涉，芬兰革命经过激烈的内战以后于1918年5月初被镇压了下去。——451。）。

当然，我们是在违反条约，我们已经违反了三四十次。只有小孩子才不了解，在苏维埃政权刚刚建立并且有了很大发展的痛苦而漫长的解放斗争时期，必须进行长期的谨慎的斗争。耻辱的和约引起人们的反抗，但是《共产主义者报》的同志们在谈论战争的时候，却感情用事，忘记了当时人们一直紧握拳头眼前不时出现倒在血泊中的孩子的情景（注：眼前不时出现倒在血泊中的孩子的情景出自俄国作家亚·谢·普希金的历史悲剧《鲍里斯·戈都诺夫》。鲍里斯·戈都诺夫阴谋杀害了九岁的王子季米特里，自己当了沙皇，但他常常惊慌不安，说他总是看到一个浑身是血的孩子。列宁借用这句话来形容当时人们的厌战心理。——451。）。他们怎么说呢？他们说：“一个有觉悟的革命者，绝对不能这样过日子，不能忍受这种耻辱。”他们的报纸名叫《共产主义者》，其实应该叫作《小贵族》，因为它看问题活像一个小贵族，死到临头还手握利剑，摆出一副了不起的姿态说：“媾和是耻辱，战争才是光荣。”他们谈论问题是用小贵族的观点，而我却是用农民的观点。◎第451页◎

军队在溃逃，为了不丧失成千上万人不能不溃逃，我在这种时候接受和约，是为了不让情况变得更坏。难道缔结条约是耻辱吗？任何一个实事求是的农民和工人都会为我辩护，因为他们懂得，媾和是积聚力量的手段。历史上有过这样的事情：德国人在缔结了蒂尔西特和约以后从拿破仑的压迫下获得了解放，这件事我讲过不止一次；我有意把我们的和约称为蒂尔西特和约，虽然我们并没有接受蒂尔西特和约上的那些条件，即承担派遣我国军队去帮助侵略者侵略其他民族的义务，——这是历史上有过的事实，如果我们只是寄希望于国际的战场革命，那么，我们的事情也会弄到这种地步。要当心，不要让历史也把你们变成这种军事奴隶。只要社会主义革命还没有在一切国家内取得胜利，苏维埃共和国就有沦为奴隶的可能。拿破仑曾经在蒂尔西特强迫德国人接受空前耻辱的和约条件。和约签订了好几次。当时的霍夫曼——拿破仑——曾经抓住过德国人违反和约的事，现在的霍夫曼也会在同样的问题上抓住我们。不过，我们要竭力设法不让他很快抓住。

这次战争给了俄国人一个辛酸、痛苦、同时又是很重要的教训：组织起来，遵守纪律，服从指挥，建立一种可以作为模范的纪律。要学习德国人的纪律，否则，我们这个遭到失败的民族就会永远当奴隶。

历史就是这样发展的，而且也只能是这样。历史告诉我们，和平是战争的喘息时机，战争是获得某种更好一点或者更坏一点的和平的手段。在布列斯特，根据力量的对比我们本来可以签订一个战败国的和约，但还不是屈辱的和约。在普斯科夫，根据力量的对比就只能签订一个耻辱的、比较屈辱的和约了。而在下一阶段，在彼得格勒和莫斯科，我们将被迫签订一个更加屈辱得多的和约。我们不会说，苏维埃政权只是一种形式，就像莫斯科的青年朋友们对◎第452页◎我们说的那样（注：指俄国社会民主工党（布）中央莫斯科区域局1918年2月24日决议所附的“说明”。这个“说明”里说：“为了国际革命的利益，即使丧失目前完全流于形式的苏维埃政权，也是适当的。”列宁在《奇谈与怪论》一文中对它作了分析和批判（见本卷第420-427页）。——453。）。我们不会说，为了某些革命原则，可以牺牲内容。我们说：让俄国人民懂得，应该遵守纪律，组织起来，这样就能经受住一切蒂尔西特式的和约。解放战争的全部历史告诉我们，如果这些战争有广大群众参加，解放就会很快到来。我们说：既然历史是这么发展的，我们就可能不得不从和平重新转到战争，——这也许就是几天以内的事情。每个人都应该作好准备。如果各报所载属实，纳尔瓦还没有被德国人占领，那么，我丝毫不怀疑德国人正在纳尔瓦城外作准备。德国人不是在纳尔瓦城里就是在纳尔瓦近郊，不是在普斯科夫城里就是在普斯科夫近郊正在集结自己的正规军，修复铁路，以便下一次一跃而夺取彼得格勒。这只野兽很会跳跃，它已经显示了这一点。他还要再跳的。这是毫无疑问的。因此，应当作好准备，不要说大话，哪怕是一天的喘息时机也要争取，因为即使是一天的时间也可以用来从彼得格勒撤退。如果彼得格勒被占领，我们的几十万无产者就会遭受空前未有的磨难。我再说一次，我决心签订并且认为有义务签订屈辱二十倍以至一百倍的条约，以便取得哪怕是几天的时间来撤出彼得格勒。因为这样我就可以减轻工人们的痛苦，否则他们就会遭受德国人的蹂躏；同时我可以使我们所需要的物资、火药等等更容易地从彼得格勒运出，因为我是护国派，我主张训练军队，哪怕是在最遥远的大后方训练，我们正在那里治疗目前这支已经复员的患病的军队。

我们不知道，喘息时机会继续多久，我们要设法抓住时机。喘息时机可能比较长，也可能只有几天。一切都是可能的，这一点谁也不知道，也不可能知道，因为所有的大国都受约束，受牵制，不得不在几条战线上作战。霍夫曼的行动取决于三个方面：一方面要击溃苏维埃共和国；另一方面，他要在好几条战线上作战；第三方面，德国革命正在成熟、发展。霍夫曼也了解这一点，正像人们所断定◎第453页◎的那样，他不能马上夺取彼得格勒，夺取莫斯科。但是，明天他会这样干，这是完全可能的。我再说一遍：在军队已经有病，我们尽量利用每一个机会来争取哪怕是一天的喘息时间的时候，每一个联系群众、知道什么是战争、什么是群众的严肃的革命者，都应该教育群众遵守纪律，治好群众的疾病，设法唤起群众去进行新的战争。每一个这样的革命者，都会为我们辩护，认为签订任何耻辱的条约都是正确的，因为这有利于无产阶级的革命，有利于复兴俄国和治好它有病的器官。每个神志清醒的人都懂得，我们签订这项和约，并不是停止我们的工人革命；谁都知道，我们同德国人签订和约，也并不是停止我们的军事援助。我们正在给芬兰人运去武器，而不是派去不中用的部队。


俄共（布）第七次（紧急）代表大会文献（1918年3月）（之二）

*（注：这里选收了列宁有关俄共（布）第七次（紧急）代表大会的两件文献。

俄共（布）第七次（紧急）代表大会于1918年3月6-8日在彼得格勒塔夫利达宫举行。这是布尔什维克党在十月革命胜利以后首次召开的代表大会。大会的主要任务是最终解决同德国签订和约的问题。

在签订对德和约的问题上，当时党内斗争非常尖锐。列宁和支持他的中央委员力主苏维埃俄国退出帝国主义战争。列宁的立场的基本原则最充分地反映在他的《关于立刻缔结单独的兼并性和约问题的提纲》中（见本卷第391-399页）。以尼·伊·布哈林为首的“左派共产主义者”反对签订布列斯特和约。“左派共产主义者”掌握了莫斯科、彼得格勒、乌拉尔等地的党组织的领导权，激烈反对列宁的路线。列·达·托洛茨基的立场接近于“左派共产主义者”。“左派共产主义者”的冒险主义口号遭到了大多数基层党组织的驳斥。到召开代表大会时，列宁的缔结和约的路线已经得到了大多数党组织的支持。

出席大会的有表决权的代表47名，有发言权的代表59名，共代表17万左右党员。当时俄共（布）有30多万党员，由于大会召开过分紧急和某些地区暂时被德国占领，一部分党组织未能选派代表，大会的议程是：中央委员会组织报告；中央委员会政治报告——关于战争与和平的报告；修改党纲和更改党的名称；组织问题；选举中央委员会。）

（注：列宁领导了大会的全部工作。他作了中央委员会政治报告与修改党纲和更改党的名称的报告，参加了所有问题的讨论，总共发言18次。

列宁作了中央委员会政治报告之后，布哈林作了副报告，他仍然坚持其对德作战、反对签订和约的立场。会上就这个问题展开了激烈的辩论，有18位代表发言。支持列宁的有雅·米·斯维尔德洛夫、费·安·谢尔盖耶夫（阿尔乔姆）、伊·捷·斯米尔加、雅罗斯拉夫尔的代表罗扎诺夫以及其他代表。列宁的富于说服力的论据使得一部分“左派共产主义者”改变了自己的立场。代表大会一致批准了列宁所作的中央委员会政治报告，否决了“左派共产主义者”作为决议提出的《关于当前形势的提纲》，而以30票赞成、12票反对、4票弃权通过了列宁提出的关于布列斯特和约问题的决议。这一和约随后在3月14-16日召开的全俄苏维埃第四次（非常）代表大会上得到批准。

代表大会接着讨论了关于修改党纲和更改党的名称的问题。列宁写的《党纲草案草稿》在大会开幕时就分发给了大会代表，他的报告就是以这个文件为基础的。大会根据列宁的提议，通过了关于把党的名称由俄国社会民主工党（布尔什维克）改为俄国共产党（布尔什维克）的决议。为了制定新党纲，代表大会选出了以列宁为首的七人委员会。

代表大会以秘密投票方式选出了由15名委员和8名候补委员组成的新的中央委员会。——434。）

也许，我们即将应战；可能明天我们把莫斯科也放弃，然后，再转入进攻，调动我们的军队去迎击敌军，但这需要人民的情绪有所转变，这种转变还在酝酿之中，也许还需要很长的时间，但是这种转变一定会到来，那时广大群众说的就会和现在不一样了。现在哪怕是极其苛刻的和约，我也不得不接受，因为目前我还不能说，这个时刻已经到来。复兴的时期一旦到来，大家都会体会到这一点，都会看到，俄国人并不是傻瓜；他们看到，他们懂得，应该克制，应该贯彻实行这个口号，——这就是我们党的代表大会和苏维埃代表大会（注：指全俄苏维埃第四次（非常）代表大会。

全俄苏维埃第四次（非常）代表大会于1918年3月14-16日在莫斯科举行。这次代表大会是为解决批准布列斯特和约问题而召开的。

在代表大会开幕的前一天，代表大会共产党党团讨论了和约问题，列宁在会上讲了话。党团会议以453票赞成、36票反对、8票弃权赞同批准布列斯特和约。由于代表还没有全部到达，党团的人数不齐。

3月14日，代表大会开幕。出席大会的有表决权的代表共1232名，其中布尔什维克795名，左派社会革命党人283名，中派社会革命党人25名，孟什维克21名，孟什维克国际主义派11名。副外交人民委员格·瓦·契切林向代表大会介绍了和约的内容后，列宁代表全俄中央执行委员会就批准和约问题作了报告。波·达·卡姆柯夫代表左派社会革命党党团作了反对批准和约的副报告。

会上，孟什维克、社会革命党和左派社会革命党、最高纲领派、无政府主义者等结成统一阵线，反对批准布列斯特和约。经过辩论，大会以784票赞成、261票反对、115票弃权通过了列宁提出的关于批准和约的决议。“左派共产主义者”不顾党的第七次（紧急）代表大会和全俄苏维埃第四次（非常）代表大会共产党党团的决定以及中央委员会在代表大会开会期间作出的党员不得反对党的决定的规定，投了弃权票。和约批准后，左派社会革命党人宣布退出人民委员会。

大会还批准了全俄中央执行委员会1918年2月底作出的关于把苏维埃共和国的首都由彼得格勒迁往莫斯科的决定，选出了由207人组成的新的全俄中央执行委员会。——454、474、629。）的主要任务。

应该学会按新的方式进行工作。这样做要困难得多，但这并不是根本办不到的。这样做决不会毁掉苏维埃政权，只要我们自己不用愚蠢透顶的冒险行动来毁掉它。将来总有一天，人民会说：我们不能再受人蹂躏了。但是这就要求我们不去采取这种冒险行动，而要善于在困难的条件下，在日前我们签订的空前屈辱的条约下进行工作，因为这样的历史危机，决不是一场战争、一个和约所能解◎第454页◎决的。由于德国存在着君主制的组织，德国人民被捆住了手脚，在1807年签订了蒂尔西特和约，在签订这项和约之前就签订过好几次屈辱的和约，这些和约变成了喘息时机之后，每次随之而来的都是新的屈辱和新的违反。群众的苏维埃组织使我们能够比较容易地完成我们的任务。

我们的口号应当只有一个：认真学习军事，整顿铁路秩序。没有铁路而要进行社会主义革命战争，就是十足的叛变。必须建立秩序，必须培养能够取得优异革命成就的最大毅力和力量。

既然得到了喘息时机，哪怕只有一小时，也要紧紧抓住，利用这个时机同大后方保持联系，在那里建立新的军队。抛弃幻想吧，这些幻想已经使你们受到实际生活的惩罚，将来还会受到更重的惩罚。在我们面临的这个时期，我们会遭受许多严重的失败，这个时期已经到来，要善于认真地对待它，要作好准备，以便在不合法的条件下，在完全受德国人奴役的条件下顽强地进行工作。这一切用不着遮遮盖盖；这确实就是一个蒂尔西特和约。如果我们能够这样做，那么，尽管遭到失败，我们仍然可以满怀信心地说：我们一定会胜利。（鼓掌）

载于1923年《俄国共产党第七次代表大会。速记记录》一书

选自《列宁全集》第2版第34卷第1—23页◎第455页◎

9　关于修改党纲和更改党的名称

   的报告（注：1917年二月资产阶级民主革命后，列宁就提出了修改党纲的问题。1917年4月，俄国社会民主工党（布）第七次全国代表会议讨论了这个问题。1917年7-8月举行的俄国社会民主工党（布）第六次代表大会确认了四月代表会议关于修改党纲的决议，并决定召开专门的代表大会来制定新党纲。1917年9月20日（10月3日），中央委员会讨论了召开党的紧急代表大会的问题，党中央组织局发表公告，宣布紧急代表大会定于1917年10月17日（30日）召开，其议程为：(1)修改党纲；(2)组织问题。党中央委员会就代表大会的筹备和代表选举问题向党组织发了通告信。1917年10月5日，中央委员会会议决定推迟召开大会，并成立了以列宁为首的委员会，负责起草向代表大会提出的党纲草案。1917年10月，列宁发表了《论修改党纲》一文（见《列宁全集》第2版第32卷第344-372页）。由于准备和实行十月武装起义，党的紧急代表大会没有开成。十月革命后，1918年3月举行的第七次党代表大会决定制定新的党纲，以确定党在建设社会主义社会中的任务。1919年3月举行的第八次党代表大会通过了新党纲，党纲草案的所有主要部分都是列宁起草的。

   更改党的名称问题是列宁在1914年即第一次世界大战开始时提出的。以后列宁在《四月提纲》中、在《无产阶级在我国革命中的任务》这本小册子中（见本卷第16、64-68页）以及在1917年发表的其他许多著作和讲话中都论证了更改党的名称的必要性。这个问题在1917年的四月代表会议和第六次代表大会上都没有审议。直到党的第七次代表大会才根据列宁的报告通过了更改党的名称的决议。——456。）

      （3月8日）

同志们，你们都知道，关于更改党的名称的问题从1917年4月起就在党内展开了相当详细的讨论，因此，中央委员会一下子就通过了看来不会引起很大争论、甚至不会引起任何争论的决议，即中央委员会建议更改我们党的名称，把它叫作俄国共产党，并在括号里附上布尔什维克。我们都认为附上这几个字是必要的，因为“布尔什维克”这个词不仅在俄国政治生活中，而且在一切注视俄国整个事态发展的外国报刊上都得到了公认。“社会民主党”这个名称在科学上是不正确的，这一点在我们的报刊上也已经作过解释。工人建立了自己的国家之后，就了解到民主制（资产阶级民主制）的旧概念在我国革命的发展过程中已经过时了。我们建立了西欧任何地方都不曾有过的民主类型。只有巴黎公社是它的雏型，而恩格斯在谈到巴黎公社时说过，公社已经不是原来意义上的国家了（注：参看《马克思恩格斯选集》第3卷第30页。——编者注）。总之，既然劳动群众亲自担负起管理国家和建立维持这种国家制度的武装力量的事业，那么，特殊的管理机构，实行某种国家强力的特殊机构就开始消失，因此，我们也就不能赞成旧形式的◎第456页◎民主。

另外，我们开始社会主义改造的时候，应该给自己清楚地提出这些改造归根到底所要达到的目的，即建立共产主义社会。共产主义社会不仅仅限于剥夺工厂、土地和生产资料，不仅仅限于严格地计算和监督产品的生产和分配，并且要更进一步实行各尽所能、按需分配的原则。因此，共产党这个名称在科学上是唯一正确的。有一种反对意见认为，有人可能因此把我们同无政府主义者混淆起来，这种意见在中央委员会里马上就遭到了否决，因为无政府主义者从来不把自己仅仅称为共产主义者，总是附加一些东西。社会主义在这方面也是各式各样的，但是这并没有使社会民主党人同社会改良派、民族社会党人以及诸如此类的党派混淆起来。

另外，更改党的名称的最重要的理由是：直到现在，欧洲各先进国家旧的正式的社会党，都没有摆脱使欧洲正式社会主义在这次战争中彻底破产的社会沙文主义和社会爱国主义的乌烟瘴气，因此直到现在，几乎所有正式的社会党都是工人社会主义革命运动真正的障碍，真正的绊脚石。现在各国劳动群众对我们党无疑抱有极大的同情，我们党应该尽量坚决果断、明白无误地声明我们党同这种旧的正式的社会主义断绝关系，而更改党的名称将是达到这个目的的最好办法。

其次，同志们，关于党纲的理论部分、关于它的实践和政治部分的问题是一个更加困难得多的问题。关于党纲的理论部分，我们已有了一些材料：莫斯科和彼得堡出版了关于修改党纲的文集（注：指1917年出版的两本有关修改党纲的文集。一本是列宁编辑并作序、彼得格勒波涛出版社出版的《修改党纲的材料》（见《列宁全集》第2版第29卷第472-493页）。另一本是俄国社会民主工党莫斯科工业区区域局出版的《修改党纲的材料》，载有弗·巴·米柳亭、维·索柯里尼柯夫、阿·洛莫夫和弗·米·斯米尔诺夫的文章。列宁在《论修改党纲》一文中详细分析和批评了索柯里尼柯夫和斯米尔诺夫的文章（同上，第32卷第344-372页）。——457。），在我们党的两个主要理论刊物（彼得堡出版的《启蒙》（注：《启蒙》杂志(《Просвещение》)是俄国布尔什维克的合法的社会政治和文学月刊，1911年12月-1914年6月在彼得堡出版，一共出了27期。该杂志是根据列宁的倡议创办的，受以列宁为首的国外编辑委员会领导。出版杂志的实际工作，由俄国国内的编辑委员会负责。在不同时期参加国内编辑委员会的有：安·伊·乌里扬诺娃-叶利扎罗娃、列·米·米哈伊洛夫、米·斯·奥里明斯基、А.А.里亚比宁、马·亚·萨韦利耶夫、尼·柯·斯克雷普尼克等。从1913年起，《启蒙》杂志文艺部由马·高尔基领导。《启蒙》杂志作为布尔什维克的机关刊物，曾同取消派、召回派、托洛茨基分子和资产阶级民族主义者进行过斗争，登过列宁的28篇文章。第一次世界大战前夕，《启蒙》杂志被沙皇政府封闭。1917年秋复刊后，只出了一期（双刊号），登载了列宁的《布尔什维克能保持国家政权吗？》和《论修改党纲》两篇著作（见本卷第281-327页和《列宁全集》第2版第32卷第344-372页）。——457。）和莫斯科出版的《斯巴达克》（注：《斯巴达克》杂志(《Спартак》)是俄国社会民主工党莫斯科区域局、莫斯科委员会和莫斯科郊区委员会（从第2期起）的理论刊物，1917年5月20日-10月29日（6月2日-11月11日）在莫斯科出版。该刊编辑是尼·伊·布哈林。参加该刊工作的有米·斯·奥里明斯基、尼·列·美舍利亚科夫、伊·伊·斯克沃尔佐夫-斯捷潘诺夫、恩·奥新斯基、叶·米·雅罗斯拉夫斯基等。——457。））上刊登过论述怎样修改我们党纲理论部分的文章。我们在这方面有了一定的材料。曾经有过两种基本观点，在我看来，这两种观点并没有分歧，至少没有原则上、根本◎第457页◎上的分歧。一种观点认为，我们丢掉我们纲领（注：指1903年俄国社会民主工党第二次代表大会通过的党纲。这个党纲的草案是《火星报》编辑部于1901年底至1902年上半年制定的。党纲理论部分由格·瓦·普列汉诺夫负责起草。列宁对普列汉诺夫的草案提出了批评，自己另写了一个草案。为了编写出共同的纲领草案，《火星报》编辑部成立了一个协商委员会。委员会以普列汉诺夫草案作为它的草案的基础，同时，在草案中写入了列宁的一些重要论点。党纲实践部分中的土地问题的条文和结束语是列宁写的。1902年4月《火星报》编辑部苏黎世会议批准了全编辑部的党纲草案，包括理论部分和实践部分。《火星报》编辑部的党纲草案在1903年7-8月间举行的俄国社会民主工党第二次代表大会上略加修改后通过。

这个党纲论述资本主义发展的一般规律和趋势的理论部分，根据列宁的建议，写入了俄共（布）第八次代表大会通过的新党纲。——458、715、755。）中原有的理论部分是没有根据的，甚至是不正确的。我赞成这个观点。不过应该把关于帝国主义这个资本主义发展的最高阶段的论述补充进去，同时，考虑到社会主义革命时代已经开始，还应当把关于社会主义革命时代的论述补充进去。不管我们的革命，国际无产阶级大军中的我们这支队伍的命运如何，不管革命今后的变化如何，不管怎么样，卷入这场战争并把最先进国家弄到饥荒、破产和野蛮地步的帝国主义国家，实际上都已经陷入绝境。这里应该用30年前（1887年）弗里德里希·恩格斯在估计欧洲战争的前途时说过的话。他说，在欧洲，王冠将成打地滚落街头而无人拾取；他说，许多欧洲国家都难免要遭到难以置信的经济破坏，欧洲战争惨祸只能有一个结局，按照他的说法就是：“不是工人阶级取得胜利，就是造成可能取得和必然取得这个胜利的条件。”（注：见《马克思恩格斯选集》第4卷第267页。——编者注）恩格斯对这一点说得非常精确和谨慎。恩格斯不同于那些歪曲马克思主义的人，不同于那些拿自己过了时的谬论来炫耀的人，他们认为在经济破坏的基础上不可能有社会主义，恩格斯清楚地知道，甚至在任何一个先进的社会里，任何一次战争不仅会造成破坏、野蛮、痛苦，使群众遭受灾难，使他们淹没在血泊中，同时，也不能保证这就会导致社会主义的胜利。他说，将来“不是工人阶级取得胜利，就是造成可能取得和必然取得这个胜利的条件”，因此，也就是说，在文化和生产资料遭到严重破坏的情况下，可能还会有许多艰苦的过渡阶段，但结果只能是劳动群众的先锋队即工人阶级的奋起和过渡到由它夺取政权来建立社会主义社会。因为，不管文化遭到怎样的破坏，都不能把它从历史生活中除掉，要恢复它虽然困难，但是，在任何时候无论什么◎第458页◎样的破坏都不能使文化完全消灭。这种文化的某些部分、某些物质残余是消灭不了的，困难只是在于恢复文化。因此，一种观点认为，我们应该保留旧的纲领，而把有关帝国主义和社会革命开始的论述补充进去。

我已经在我发表的党纲草案（注：见《列宁全集》第2版第29卷第481—493页。——编者注）里表明了这个观点。另外一个草案由索柯里尼柯夫同志发表在莫斯科的文集中。另一种观点反映在我们的一些交谈中，特别是反映在布哈林同志的谈话中，由弗·斯米尔诺夫同志发表在莫斯科的文集中。这个观点认为，必须把纲领中原有的理论部分全部删去或者差不多全部删去，用新的来代替它，也就是说不像我们的纲领那样论述商品生产和资本主义的发展史，而是论述当前资本主义发展的最高阶段——帝国主义，以及直接向社会革命时代的过渡。我并不认为这两个观点有原则的、根本的分歧，但我仍然坚持自己的观点。我认为，把论述从商品生产到资本主义的发展的旧纲领删去，在理论上是不对的。那里并没有什么不正确的东西。过去和现在事情正是这样发展的，因为商品生产产生了资本主义，而资本主义又导致帝国主义。这是总的世界历史前景，不应当忘记社会主义的基础。无论今后的斗争会有什么变故，无论有多少局部的曲折需要我们去克服（这种曲折今后会有很多——我们亲眼看到革命历史有过多大的波折，这还是仅就我国来说的；当革命转变为欧洲革命的时候，事情的发展就会更复杂、更迅速，发展的速度就会更迅猛，转变也就会更复杂），为了在这些历史的曲折和波折中不致于迷失方向，并牢记总的前景，以便能看到贯穿资本主义整个发展过程和通向社会主义整个道路的红线——自然，这条道路在我们的想象中是笔直的，而我们也应该◎第459页◎把它想象为笔直的，以便看到它的开始、继续和终了，然而在实际生活中这条道路决不会是笔直的，而将是难以想象的复杂，——为了在这些波折中不致于迷失方向，为了在向后退却、暂时失利的时候，或者在历史或敌人把我们抛到后面去的时候不致于迷失方向，在我看来，不丢掉我们旧的基本的纲领是重要的，在理论上也是唯一正确的。因为目前我们俄国还只是处在由资本主义向社会主义过渡的第一阶段。历史没有给我们提供一个我们在某个时期曾经在理论上设想过、符合我们愿望并且能使我们迅速度过这些过渡阶段的和平环境。我们立刻看到的是俄国内战怎样给我们带来了许多困难以及内战怎样跟其他许多战争交织在一起。马克思主义者从来没有忘记，暴力将必然伴随着整个资本主义的彻底崩溃和社会主义社会的诞生。而且这种暴力将构成世界历史的一个时期，一个充满着各种各样战争的整个时代，其中包括帝国主义战争，内战，二者相互交织的战争，民族战争，即受帝国主义者以及在大规模国家资本主义、军事托拉斯和辛迪加时期必然结成这种或那种联盟的帝国主义列强压迫的民族的解放战争。这个时代，这个发生大崩溃、动辄诉诸武力、充满危机的时代已经开始了。我们清楚地看到这个时代，而这还仅仅是开始。所以，我们没有理由完全删掉论述一般商品生产和一般资本主义的部分。在完全摆脱资本主义并开始向社会主义过渡的道路上，我们刚刚迈出了最初的几步。我们不知道，而且也不可能知道，过渡到社会主义还要经过多少阶段。这取决于具有相当规模的欧洲社会主义革命何时开始，取决于它轻易地、迅速地还是缓慢地战胜自己的敌人，走上社会主义发展的康庄大道。我们不知道这一点，而马克思主义政党的纲领应该以绝对确凿的事实为依据。我们纲领的力量就在这里，这个纲领已为革命的种种变故所验证。马克思主义者应该把自己的纲领完全建◎第460页◎立在这个基础上。我们应依据的绝对确凿的事实就是：交换和商品生产的发展在全世界已经成了占主要地位的历史现象，导致了资本主义，而资本主义又发展到了帝国主义，这是确定不移的事实，必须首先在纲领中把这一点确定下来。这个帝国主义开始了社会革命的时代，这也是我们大家都很清楚的事实，我们也必须把它说清楚。我们在自己的纲领中确认这个事实，就是向全世界高举社会革命的火炬，——这不仅是作鼓动宣传，而且是展示新的纲领，告诉西欧各国人民：“这就是我们大家根据资本主义发展的经验得出的结论。这就是资本主义，它就是这样发展到帝国主义的。这就是现在正在开始的、按时间先后来说由我们担负了第一个角色的社会革命的时代。”我们要在一切文明国家的面前发表这个宣言，这个宣言不仅是热烈的号召，而且是有绝对确凿的论据的，是从所有社会主义政党都承认的事实当中得出来的。这样就会使这些现在已经背弃社会主义的政党的策略，同我们所赞同的、每个觉悟工人都熟知的理论前提，即资本主义在发展并转化为帝国主义这个理论前提之间的矛盾更加明显。在帝国主义战争的前夜，在开姆尼茨代表大会和巴塞尔代表大会的决议中曾经对帝国主义作过论述，这个论述同社会主义叛徒目前的策略之间的矛盾是非常大的。（注：开姆尼茨代表大会即1912年9月15-21日在开姆尼茨召开的德国社会民主党代表大会。这次代表大会通过的《关于帝国主义的决议》指出帝国主义国家的政策是“卑鄙的掠夺和侵略政策”，号召工人阶级“加倍努力来反对帝国主义”。

巴塞尔代表大会即1912年11月24-25日在瑞士巴塞尔举行的第二国际非常代表大会。这次代表大会只讨论了一个问题，即反对军国主义与战争威胁问题。大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，即著名的巴塞尔宣言，号召全世界工人积极展开反对帝国主义战争的斗争，并建议社会党人在帝国主义战争爆发时，利用战争造成的经济危机和政治危机，来进行社会主义革命。

但是在第一次世界大战爆发后，西欧各国社会民主党的领袖们违反这个宣言和历次国际社会党代表大会的决议，采取社会沙文主义立场，站到了本国帝国主义政府一边。对第二国际领袖们的这种变节行为，列宁在《第二国际的破产》、《社会主义与战争》（见本版选集第2卷第454-506、507-550页）等著作中作了深刻的揭露和批判。——461。）因此，我们应该重申这个主要之点，以便更清楚地告诉西欧的劳动群众，他们的领导人应该在哪一点上受到谴责。

我认为这样的纲领结构在理论上是唯一正确的，其主要根据就在这里。把对商品生产和资本主义的论述当作陈旧的废物抛弃，这不是从当前发生的事件的历史性质出发，因为我们还没有超出从资本主义向社会主义过渡的最初几个阶段，俄国的特点使这一过渡更加复杂，这些特点在大多数文明国家内是没有的。因此，在欧洲，这些过渡阶段将是另外一种样子，这不仅是可能的，而且必◎第461页◎然如此；所以，把全部注意力集中在那些带民族特色的过渡阶段上，从理论上说是错误的，因为这些过渡阶段对我们来说是必要的，对欧洲来说却未必必要。我们应该从商品生产的发展、向资本主义的过渡以及资本主义转变为帝国主义这个总的基础出发。这样，我们就能从理论上占领和巩固阵地，任何一个没有背叛社会主义的人都不会把我们赶出这个阵地。从这里可以得出同样必然的结论：社会革命的时代开始了。

我们这样做，始终是以确凿的事实为根据的。

其次，我们的任务就是要阐明苏维埃类型的国家。我在《国家与革命》（注：见本卷第109—221页。——编者注）一书中曾尽力说明了我在这个问题上的理论观点。在我看来，马克思主义的国家观受到西欧占支配地位的正式社会主义的严重歪曲，苏维埃革命和俄国建立苏维埃的经验非常明显地证实了这一点。我们的苏维埃还有许多东西很粗糙，不完善，这是毫无疑问的，每一个细心观察苏维埃工作的人都知道得很清楚，但是，这里重要的、有历史价值的、在全世界社会主义的发展中向前迈进了一步的东西，就是建立了新型的国家。在巴黎公社时期，这种类型的国家在一个城市里存在了几个星期，而且人们并没有理解他们自己所做的事情。那些创造了公社的人并不了解公社，他们以觉醒了的群众的天才的敏感创造了公社，但是没有一个法国社会主义派别理解他们所做的事情。而我们的情况不同，在我们之前有巴黎公社，有德国社会民主主义运动多年的发展，我们在建立苏维埃政权的时候，能够清楚地了解自己所做的事情。尽管苏维埃中存在着粗糙和无纪律这种我国小资产阶级特性的残余，新型的国家还是由人民群众建立起来了。它已经活动了不是几个星期，而是◎第462页◎好几个月了，不是在一个城市，而是在一个大国，在好几个民族地区。苏维埃政权这种类型显示了威力，连芬兰这样一个在各方面都完全不同的国家也接受了，那里虽然没有苏维埃，但政权类型毕竟也是新的、无产阶级的。（注：指芬兰革命政府——人民代表委员会，它是在推翻斯温胡武德资产阶级政府以后于1918年1月28日建立的。除人民代表委员会外，还成立了工人组织总委员会，作为最高权力机关。由有组织的工人选举产生的各工人组织议会构成了国家政权的基础。——463。）这就证明：苏维埃政权是新型的国家，没有官僚，没有警察，没有常备军，以新的民主制代替了资产阶级民主制，这种新的民主制把劳动群众的先锋队推到了最重要的地位，使他们既是立法者，又是执行者和武装保卫者，并建立能够重新教育群众的机构，——所有这些，在理论上是无可争辩的。

在俄国这才刚刚开始，而且开始得并不好。如果我们意识到我们开始做的有哪些做得不好，我们是能够加以克服的，只要历史让我们能够有更多一些时间致力于苏维埃政权的工作。所以，我认为，对新型的国家的论述在我们的纲领中应该占有显著的地位。遗憾的是，目前我们不得不在从事政府工作的条件下，在异常匆忙的条件下来制定党纲，我们甚至未能召集自己的委员会，拟出正式的纲领草案。分发给代表同志们的东西只能称为草稿（注：见《列宁全集》第2版第34卷第65—71页。——编者注），这一点大家都会清楚地看到。其中关于苏维埃政权的问题占了很大的篇幅，而我觉得正是在这里可以表现出我们的纲领的国际意义。我认为，如果我们只是用号召、口号、游行、宣言等等来表示我国革命的国际意义，那是极端错误的。这是不够的。我们必须具体地指给欧洲工人看，我们着手做了什么事情，怎样着手做的，怎样来理解这一点。这样就会促使他们具体地了解怎样达到社会主义的问题。这里他们必然会看到：俄国人正在着手做一件好事，如果俄国人做得不好，那么我们要做得好些。为此必须尽量提供更多的具体材料，说明我们试图创造什么新的东西。我们有苏维埃政权这种新型的国◎第463页◎家；我们要竭力描述它的任务和结构，竭力说明，这种还有很多混乱和不合理现象的新型民主制，其活的灵魂就是政权转归劳动者，消灭剥削和镇压机关。国家是镇压机关。必须镇压剥削者，但是，用警察是镇压不了他们的，只有群众自己才能镇压他们，这种机关应该像苏维埃那样和群众有联系，应该代表群众。苏维埃同群众要接近得多，它们提供了接近群众的机会，它们提供了更多的机会去教育这些群众。我们清楚地知道，俄国农民渴望学习，但我们希望他们不要从书本上学习，而要从自身经验中来学习。苏维埃政权是群众立即开始学习管理国家和组织全国范围的生产的机关。这是一项艰巨的任务。但是，具有重要历史意义的是，我们正在着手解决这个任务，并且不仅着眼于我们一个国家，而且还号召欧洲工人来援助。我们正应该从这个总的观点来具体地说明我们的纲领。正因为如此，我们认为这是巴黎公社道路的继续。正因为如此，我们相信欧洲工人在走上这条道路以后一定会来援助我们。他们会更好地去做我们正在做的事情，并把重心从形式方面转到具体条件上来。如果说过去要求保证集会权利特别重要，那么现在我们对集会权利的看法是：现在谁也不能妨碍集会了，苏维埃政权只需要提供集会用的大厅。对资产阶级来说，重要的是一般地宣布冠冕堂皇的原则，他们说：“所有公民均有集会权利，但是只能在露天集会，我们不提供会场。”而我们说：“少讲空话，多做实事。”必须夺取宫殿，不仅夺取塔夫利达宫，还要夺取其他许多宫殿，关于集会权利我们则不谈。这一点也应适用于民主纲领的其他各条。我们应该自己来审判，公民应该普遍参加审判工作和国家管理。对我们来说，重要的就是普遍吸收所有的劳动者来管理国家。这是一项艰巨的任务。但是，社会主义不是少数人，不是一个党所能实施的。只有千百万人学会亲自做这件事的时候，他们才能实施社会主义。我◎第464页◎们认为，我们的功劳就在于竭力帮助群众立即亲自去做这件事情，而不是从书本上或从讲课中学习这一点。因此，如果我们能具体地、明确地说出我们的这些任务，我们就会推动全欧洲的群众去讨论这个问题和实际提出这个问题。也许该做的事情我们做得并不好，但是我们是在推动群众去做他们应做的事情。如果我国革命所做的事情不是偶然的，——我们深信它不是偶然的，不是我们党的决议的产物，而是马克思称之为人民革命的任何一次革命的必然产物，即人民群众用自己的口号、依自己的愿望而不是靠重复旧的资产阶级共和国的纲领所进行的革命的产物，如果我们这样提出问题，我们就能抓住最本质的东西。这里我们接触到是否应该取消最高纲领和最低纲领之间的差别问题。也应该，也不应该。我不怕取消，因为去年夏天有过的那种观点，现在不应该再有了。当我们还没有夺得政权的时候，我说“还早”，而现在，我们已经夺得了政权并且考验了这个政权，这就不早了（注：见《列宁全集》第2版第32卷第363—367页。——编者注）。我们现在应该拟定苏维埃政权的新纲领来代替旧纲领，但丝毫不拒绝利用资产阶级议会制。以为我们不会被迫倒退回去，那是空想。

俄国已经建立了苏维埃共和国，这在历史上是不容否认的。我们说，在任何被迫倒退的情况下，我们不拒绝利用资产阶级议会制，——如果敌对阶级的力量把我们赶上这条老路的话，但是我们的目标仍是争取经验所得到的东西，即苏维埃政权，苏维埃类型的国家——巴黎公社类型的国家。这一点应该在纲领中写明。我们要制定苏维埃政权的纲领来代替最低纲领。对新型国家的论述应该在我们的纲领中占显著的地位。

显然，我们现在还制定不出纲领。我们应该拟定纲领的基本要◎第465页◎点，交给委员会或中央委员会去制定基本提纲。甚至可以更简单些，可以根据关于布列斯特—里托夫斯克会议的决议（注：见《列宁全集》第2版第34卷第32—33页。——编者注）来制定，因为那里已经提供了一个提纲。应当根据俄国革命的经验对苏维埃政权作出这种论述，然后提出实际的改造措施。我觉得，在这里，在纲领的历史部分，要指出目前已经开始没收土地和工厂（注：十月革命胜利以后，苏维埃俄国通过1917年10月26日（11月8日）的土地法令实现了土地国有化，同时逐步把工业和基本生产资料收归国有。到1918年春，彼得格勒、莫斯科和其他地区的最大的冶金工厂和机器制造工厂以及乌拉尔和顿巴斯的采矿业已转归国家所有。从1918年5月起，制糖、石油等工业的整个部门开始国有化。1918年6月28日，人民委员会颁布法令，把全部大工业收归国有。——466。）。在这里我们要提出具体的任务，即组织消费，普遍设立银行，把银行变成遍布全国的国家机关网，为我们提供公共簿记，提供由居民自己来进行的计算和监督，这是社会主义的下一些步骤的基础。我认为这是最困难的一部分，应该以我们苏维埃政权的具体要求的形式写出来，即目前我们要做些什么工作，在银行政策方面，在组织产品生产，组织交换、计算和监督，实行劳动义务制等等方面打算进行哪些改革。如果获得成功，我们就要补充说明我们在这方面采取了哪些大大小小的步骤。这里应该十分精确和清楚地说明，什么是我们已经开始做了的，什么是我们还没有做完的。我们大家都清楚地知道，我们已经开始的工作有很大一部分还没有做完。我们丝毫不要夸大，不要脱离事实，要非常客观地在纲领中叙述我们已经做到的和我们打算要做的事情。我们要让欧洲的无产阶级看到真实情况，并对他们说：这是应该做的，——好让他们说：俄国人哪些事情做得不好，我们会做得好些。当群众都一心要这样做的时候，社会主义革命就会不可战胜。在大家眼前正在进行着一场帝国主义战争，一场纯粹掠夺性的战争。当这场帝国主义战争在大家眼中露出原形，变成所有的帝国主义者反对苏维埃政权、反对社会主义的战争时，这将再一次给西欧无产阶级以新的推动。必须揭露这一点，指出这是帝国主义者联合起来反对社会主义运动的战争。这就◎第466页◎是我认为必须同你们谈谈的总的想法，根据这些想法，我具体建议马上交换对这个问题的基本看法，然后或许就在这里制定几个基本要点，如果认为这样做有困难，那现在就不这样做，而把党纲问题提交中央委员会或者一个专门委员会，委托它根据现有的材料和代表大会的速记记录或秘书的详细记录来制定党的纲领，而党的名称应该立即更换。我觉得，我们目前能够做到这一点，而且我认为大家都会同意：由于我们遇到了种种事件，我们的纲领在起草工作方面还没有准备好，在这种情况下我们现在不可能有别的办法。我相信，我们在几个星期之内能够做到这一点。在我们党的各个派别中有足够的理论人才，能在几个星期之内制定出纲领来。当然，纲领中会有许多错误之处，更不用说在文字和修辞方面不确切的地方，因为我们没有几个月的时间安安静静地坐下来进行这项工作，而安静却是文字工作所必需的。

所有这些错误我们将在工作过程中加以纠正，而我们深信，我们是在使苏维埃政权有可能实现这个纲领。我们至少要根据实际情况准确说明苏维埃政权是新型的国家，是无产阶级专政的形式，说明我们为民主制提出了不同的任务，我们把社会主义的任务从“剥夺剥夺者”这个一般的抽象的公式转到银行国有化（注：银行国有化法令于1917年12月14日（27日）由全俄中央执行委员会批准，并在1917年12月15日（28日）《全俄中央执行委员会消息报》第252号上公布（见《苏维埃政权法令汇编》1957年俄文版第1卷第225-230页）。——467。）和土地国有化这样一些具体的公式，而这些将是纲领的主要部分。

土地问题应该这样进行修改：这里要反映出愿意站在无产阶级方面、愿意帮助它进行社会主义革命的小农是怎样在抱有各种偏见、各种旧观点的情况下开始给自己提出过渡到社会主义的实际任务的。我们不把这一点强加于别的国家，但这是事实。农民不是用空话，而是用实际行动表明，他们愿意帮助并且正在帮助已经夺得了政权的无产阶级实现社会主义。有人责备我们想用暴力实施社会主义，这是毫无根据的。我们将主要是从小农经济的观点来◎第467页◎公平地分配土地。同时我们要优先照顾公社和大的劳动组合（注：1917年10月26日（11月8日）的《土地法令》和1918年1月18日（31日）的《土地社会化基本法》都规定平均分配土地（按劳动土地份额或消费土地份额）。这是苏维埃政权为巩固工农联盟而对中农作出的一种让步。同时，《土地社会化基本法》提出了发展农业中的集体经济的任务，规定农业公社、农业劳动组合和农业协作社享有使用土地的优先权。——468。）。农民说：我们赞成垄断粮食贸易，我们赞成没收银行和工厂。我们愿意帮助工人实现社会主义。我认为必须用各种文字出版土地社会化基本法。这个法令正准备出版，也许已经出版了。我们要在纲领中具体地表达出这个思想，要在理论上谈清楚，同时丝毫不要离开确定不移的具体事实。在西欧将会有另外的做法。也许我们会犯错误，但是我们希望西欧无产阶级会纠正它。我们请求欧洲的无产阶级对我们的工作给予帮助。

这样，我们就能在几个星期内制定我们的纲领，而我们可能犯的错误，实际生活会纠正它，我们自己会纠正它。这些错误与我们将要取得的成绩比较起来是微不足道的。

载于1923年《俄国共产党第七次代表大会。速记记录》一书

选自《列宁全集》第2版第34卷第40—52页◎第468页◎


当前的主要任务

（注：本文曾同列宁的另一篇文章《论“左派”幼稚性和小资产阶级性》（见本卷第511-540页）合编成一本小册子，在1918年5月出版，题为《当前的主要任务》。列宁为这本小册子写了一篇简短的序言（见《列宁全集》第2版第34卷第324页）。——469。）　　（1918年3月11日）

      你又贫穷，你又富饶，

      你又强大，你又衰弱，

      俄罗斯母亲！（注：引自尼·阿·涅克拉索夫的长诗《谁在俄罗斯能过好日子》（见《涅克拉索夫作品集》1950年俄文版第241页）。——469。）

人类历史现在正经历着一个最伟大、最困难的转折，这个转折，可以毫不夸大地说，具有解放全世界的巨大意义。它由战争转到和平；由强盗们为重新瓜分最大的强盗已经抢到的赃物而驱使千百万被剥削劳动者去厮杀的战争，转到被压迫者为摆脱资本枷锁而反抗压迫者的战争；由痛苦、灾难、饥饿、野蛮化的深渊，转向共产主义社会、共同幸福和持久和平的光明未来；——在这种急剧转折的紧急关头，在周围旧事物如山崩地裂般倒塌下来，同时新事物又在无法形容的痛苦中产生的时候，有的人头晕目眩，有的人陷于绝望，有的人则靠一些漂亮动听的话来逃避那有时令人过分痛苦的现实，这都是毫不奇怪的。

俄国特别清楚地目睹了，特别强烈而痛苦地感受到了由帝国主义转向共产主义革命这段历史进程中一些最急剧的转折。我们在几天内就摧毁了一个最古老、最强大、最野蛮和最残暴的君主制度。我们在几个月中就经过了同资产阶级妥协和消除小资产阶级幻想的许多阶段，而别的国家走过这些阶段曾经花费了几十年的工夫。我们在几个星期内就推翻了资产阶级，并且在内战中战胜了◎第469页◎资产阶级的公开反抗。我们在一个幅员辽阔的国家到处实现了布尔什维主义的胜利进军。我们唤起了受沙皇制度和资产阶级压迫的最下层劳动群众去争取自由和独立的生活。我们创立并且巩固了苏维埃共和国，这是比最完善的资产阶级议会制共和国高得多和民主得多的新型国家。我们建立了为贫苦农民所拥护的无产阶级专政，开始了一系列宏伟的社会主义改造。我们唤醒全世界千百万工人相信自己的力量，燃起他们热情的火焰。我们到处发出了国际工人革命的号召。我们向全世界的帝国主义强盗提出了挑战。

于是帝国主义强盗乘我们手无寸铁的时候进行袭击，在几天之内就把我们打倒在地上。他强迫我们签订了极苛刻极屈辱的和约，这是我们为了敢于从帝国主义战争的铁钳中挣脱出来——哪怕只是一个极短的时间——而付出的代价。而且随着这个强盗的本国工人革命的幽灵愈是可怕地显现在他面前，他也就愈加残暴地压迫、扼杀、肢解俄国。

我们被迫签订了“蒂尔西特”和约（注：指拿破仑第一击败普鲁士和俄国军队后，法国和普鲁士于1807年7月在蒂尔西特缔结的和约。和约使普鲁士承担了沉重的、屈辱性的义务。普鲁士丧失了一半领土，担负了1亿法郎的赔款，此外还必须把军队缩减到4万人，按照拿破仑第一的要求提供辅助性的军队，并停止同英国的贸易。——425、432、449、470。）。不要欺骗自己。要有勇气正视未加掩饰的痛苦的现实。要充分地、彻底地认清我们现在所陷入的遭受失败、分割、奴役、屈辱的深渊。我们对此认识得愈清楚，我们争取解放的意志，我们从奴役境地重新获得独立的愿望，我们无论如何要使俄罗斯不再是又贫穷又衰弱而成为真正又强大又富饶的国家的决心，就会愈加坚不可摧，像钢铁一样坚强。

俄罗斯能够成为这样的国家，因为我们毕竟还有广大的国土和天然财富，足以供给所有的人生活资料，虽说不是很丰富，至少是足够的。我们在天然财富方面，在人力后备方面，在伟大革命为人民创造力提供的广阔天地方面，都有足够的材料来建立真正又强大又富饶的俄罗斯。

俄罗斯一定会成为这样的国家，只要她抛掉一切颓丧情绪和◎第470页◎一切空谈，只要她咬紧牙关，聚集自己的一切力量，只要她振作精神，鼓起劲来，只要她认识到唯有走我们已经走上的国际社会主义革命的道路才能得救。沿着这条道路迈进，不因失败而气馁，用一块块基石去奠定社会主义社会的稳固基础，坚持不懈地建立纪律与自觉纪律，处处加强组织性，加强秩序和求实精神，加强全民力量的紧密合作，加强对于产品生产和分配的普遍计算和监督，——这就是达到建立军事实力和社会主义实力的道路。

一个真正的社会主义者，在遭受严重失败的时候，既不应当硬充好汉，也不应当悲观失望。说什么我们只能在两种死亡中选择一种，或者是缔结极其苛刻的和约而“无声无息地”（从小贵族观点看来）死去，或者是进行无法取胜的战斗而“壮烈”牺牲，此外别无出路，这是不对的。说什么我们签订“蒂尔西特”和约，就是背叛了自己的理想或背叛了自己的朋友，这也是不对的。我们没有背叛任何事和任何人，我们没有为任何谎言辩护或加以掩饰，我们从来没有拒绝尽自己的所能和所有去帮助任何患难朋友和同志。如果一个统帅率领被击溃的或仓皇溃逃的残余部队向腹地撤退，在万不得已的情况下用签订极其苛刻极其屈辱的和约的办法掩护这种退却，他这样做并不是背叛他无力援助的、被敌人分割开的那部分军队。这个统帅选择了挽救那尚可挽救的队伍的唯一道路，不同意去冒险，不向人民掩饰痛苦的真实情况，“让出空间以便赢得时间”，利用一切喘息时机，哪怕是最短的时机，来聚集力量，使军队喘一口气，或医治它所患的溃逃病和颓丧病，——这样的统帅是尽了自己的职责的。

我们签订了“蒂尔西特”和约。当拿破仑第一在1807年强迫普鲁士签订蒂尔西特和约时，征服者把德国人的全部军队都击溃了，占领了首都及一切大城市，设置了自己的警察，强迫战败者提供辅◎第471页◎助军替征服者去进行新的掠夺战争，分裂了德意志，同一些德意志国家结盟去反对另一些德意志国家。虽然如此，可是德国人民甚至在签订了这样的和约之后仍然站了起来，能够聚集力量，奋起为自身争得自由与独立的权利。

凡是愿意思索并善于思索的人，都可以从蒂尔西特和约（这不过是那个时代德国人被迫签订的许多苛刻而屈辱的条约之一而已）的例子中明显地看出，那种以为无论在什么条件下，签订极其苛刻的和约都是陷入灭亡的深渊，而进行战争则是英勇行为和得救之路的想法是何等幼稚可笑。各个战争时代都教导我们，和约起到获得喘息时机和聚集力量来准备新的战斗的作用，这在历史上并不罕见。蒂尔西特和约对于德国曾是莫大的屈辱，而同时它又是德国走向民族大复兴的转折。当时历史环境除了提供走向资产阶级国家的出路之外，没有给这个复兴提供别的出路。当时，在一百多年以前，创造历史的是一小撮贵族和资产阶级知识分子，工农群众则尚处于沉睡状态。因此，当时历史的进展也只能是极端缓慢的。

现在资本主义大大提高了整个文化，其中包括群众的文化。战争震动了群众，以空前未有的惨祸和苦难唤醒了他们。战争推动了历史，历史现在正以火车头的速度飞驰前进。现在千百万人正在独立创造历史。资本主义现在已经发展到可以实现社会主义的程度了。

因此，如果说俄国现在是在从“蒂尔西特”和约走向——它无可争辩地是在走向——民族复兴，走向伟大卫国战争的话，那么这个复兴的出路就不是走向资产阶级国家，而是走向国际社会主义革命。我们从1917年10月25日起已经是护国派了。我们主张“保卫祖国”，不过我们准备进行的卫国战争是保卫社会主义祖国◎第472页◎的战争，保卫作为祖国的社会主义的战争，保卫作为世界社会主义大军的一支队伍的苏维埃共和国的战争。

“仇恨德国人，打击德国人”——这始终是通常的爱国主义即资产阶级爱国主义的口号。而我们说，“仇恨帝国主义强盗，仇恨资本主义，消灭资本主义”，同时又说，“要向德国人学习！要始终忠实于同德国工人的兄弟联盟。他们没有来得及援助我们。我们会赢得时间，我们会等得到他们的，他们一定会来援助我们”。

是的，要向德国人学习！历史的发展是迂回曲折的。现在出现了这样的情况：正是德国人，除了体现残暴的帝国主义，同时又体现了纪律、组织、在现代机器工业基础上的紧密协作以及极严格的计算与监督的原则。

而这正是我们所缺少的。这正是我们要学会的。这正是我们伟大革命由胜利的开始经过许多严重考验而走向胜利的结局所缺少的东西。这正是俄罗斯苏维埃社会主义共和国不再做又贫穷又衰弱的国家，而永远成为又强大又富饶的国家所需要的东西。

    1918年3月11日

载于1918年3月12日《全俄中央执行委员会消息报》第46号

选自《列宁全集》第2版第34卷第73—77页◎第473页◎


苏维埃政权的当前任务（之一）

（注：《苏维埃政权的当前任务》是列宁受党中央全会的委托于1918年4月间写的，手稿中标题为《关于苏维埃政权当前任务的提纲》。1918年4月26日，中央委员会讨论并一致批准了这个《提纲》，决定以文章形式发表，并出版单行本。——474。）

（1918年4月）

俄罗斯苏维埃共和国的国际环境和社会主义革命的基本任务

俄罗斯苏维埃共和国取得了和平（虽然是条件极其苛刻和极不稳固的和平），因而有可能在一段时间内把自己的力量集中到社会主义革命最重要和最困难的方面，即集中到组织任务上来。

在莫斯科举行的苏维埃非常代表大会（注：指全俄苏维埃第四次（非常）代表大会。

全俄苏维埃第四次（非常）代表大会于1918年3月14-16日在莫斯科举行。这次代表大会是为解决批准布列斯特和约问题而召开的。

在代表大会开幕的前一天，代表大会共产党党团讨论了和约问题，列宁在会上讲了话。党团会议以453票赞成、36票反对、8票弃权赞同批准布列斯特和约。由于代表还没有全部到达，党团的人数不齐。

3月14日，代表大会开幕。出席大会的有表决权的代表共1232名，其中布尔什维克795名，左派社会革命党人283名，中派社会革命党人25名，孟什维克21名，孟什维克国际主义派11名。副外交人民委员格·瓦·契切林向代表大会介绍了和约的内容后，列宁代表全俄中央执行委员会就批准和约问题作了报告。波·达·卡姆柯夫代表左派社会革命党党团作了反对批准和约的副报告。

会上，孟什维克、社会革命党和左派社会革命党、最高纲领派、无政府主义者等结成统一阵线，反对批准布列斯特和约。经过辩论，大会以784票赞成、261票反对、115票弃权通过了列宁提出的关于批准和约的决议。“左派共产主义者”不顾党的第七次（紧急）代表大会和全俄苏维埃第四次（非常）代表大会共产党党团的决定以及中央委员会在代表大会开会期间作出的党员不得反对党的决定的规定，投了弃权票。和约批准后，左派社会革命党人宣布退出人民委员会。

大会还批准了全俄中央执行委员会1918年2月底作出的关于把苏维埃共和国的首都由彼得格勒迁往莫斯科的决定，选出了由207人组成的新的全俄中央执行委员会。——454、474、629。）1918年3月15日通过的决议第4段（第4部分），在谈到劳动者的自觉纪律以及同混乱和组织涣散现象作无情的斗争的那一段（或那一部分），已经把这个任务向一切被压迫劳动群众明确地提出来了。（注：见《列宁全集》第2版第34卷第114—115页。——编者注）

俄罗斯苏维埃共和国得到的和平不稳固，自然不是由于它现在想要恢复军事行动；除资产阶级反革命分子及其应声虫（孟什维克等等）外，没有一个头脑健全的政治家会想到这种事情。和平不稳固，是由于在东西两面同俄国接壤的、拥有强大军事力量的帝国主义国家里，主战派随时可能占上风，俄国的暂时虚弱使他们跃跃欲试，仇视社会主义和酷嗜抢劫的资本家们也在怂恿他们。◎第474页◎

在这种情况下，帝国主义列强之间已经白热化的纠纷，对于我们说来，才是实际的而不是纸上的和平保证。这种纠纷一方面表现在西欧各国间的帝国主义大厮杀在重新进行，另一方面表现为日美争夺太平洋及其沿岸地区的霸权的帝国主义竞争极其剧烈。

很明显，防御力如此薄弱的我们苏维埃社会主义共和国，处于极不稳固、十分危急的国际环境中。我们必须竭尽全力利用客观条件的凑合给我们造成的喘息时机，医治战争带给俄国整个社会机体的极其严重的创伤，发展国家的经济。不这样做，就谈不到使国防力量真正有所增强。

同样很明显，我们对西欧由于种种原因而迟迟尚未爆发的社会主义革命能给予多少重大的援助，全看我们对面临的组织任务解决得如何。

顺利解决我们当前首要的组织任务的基本条件，就是要使人民的政治领导者即俄国共产党（布尔什维克）党员以及劳动群众中一切觉悟的分子，能够完全理解过去的历次资产阶级革命同现在的社会主义革命在这一方面的根本区别。

在资产阶级革命中，劳动群众的主要任务，是完成消灭封建制度、君主制度、中世纪制度这种消极的或者说破坏性的工作。组织新社会的积极的或者说建设性的工作，是由占人口少数的有产者即资产者来完成的。他们能够不顾工人和贫苦农民的反抗而比较容易地完成这种任务，原因不仅在于受资本剥削的群众由于自身的涣散和不成熟，当时的反抗极其微弱，而且还在于自发地向广度和深度发展的国内市场和国际市场是在无政府状态中建立起来的资本主义社会的基本组织力量。

相反，在任何社会主义革命中，因而也在我们于1917年10月25日所开始的俄国社会主义革命中，无产阶级和它所领导的贫苦◎第475页◎农民的主要任务，却是进行积极的或者说创造性的工作，就是要把对千百万人生存所必需的产品进行有计划的生产和分配这一极其复杂和精密的新的组织系统建立起来。这种革命，只有在人口的大多数首先是劳动群众的大多数进行独立的历史创造活动的条件下，才能顺利实现。只有在无产阶级和贫苦农民能够表现充分的自觉性、思想性、坚定性和忘我精神的情况下，社会主义革命的胜利才有保障。我们建立了使被压迫劳动群众能够十分积极地参加独立建设新社会的新型的国家，即苏维埃类型的国家，这还只是解决了困难任务的一小部分。主要的困难是在经济方面：对产品的生产和分配实行最严格的普遍的计算和监督，提高劳动生产率，使生产在事实上社会化。

                            ————

现在成为俄国执政党的布尔什维克党的发展特别明显地表明，我们正在经历什么样的历史转折，这一转折构成目前政治局势的特点，要求苏维埃政权确定新的方针，就是说，以新的方式提出新的任务。

任何一个代表着未来的政党的第一个任务，都是说服大多数人民相信其纲领和策略的正确。无论在沙皇制度时代或在切尔诺夫之流、策列铁里之流同克伦斯基之流、基什金之流妥协的时期，这个任务都曾占据首要地位。现在这个任务当然还远未完成（而且无论何时都不会彻底完成），但是大体上已经解决了，因为在莫斯科举行的最近一次苏维埃代表大会已经无可争辩地证明，俄国大多数工人农民明显地站在布尔什维克方面。

我们党的第二个任务，是夺取政权和镇压剥削者的反抗。这个任务也远没有彻底完成。因此对这个任务不能忽视，因为君主派和立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）以及他们的应声虫和走卒孟什维克和右派社会革◎第476页◎命党人16，仍然试图联合起来推翻苏维埃政权。可是，镇压剥削者反抗这个任务，在1917年10月25日到（大约）1918年2月或者说到鲍加耶夫斯基投降这个时期中，已经大体上解决了。

现在，构成目前时局特点的第三个迫切任务提上了日程，这就是组织对俄国的管理。当然，我们在1917年10月25日的第二天，就已经提出并且着手解决这个任务，可是在过去这段时间里，剥削者还采取公开的内战形式进行反抗，管理的任务不可能成为主要的中心的任务。

现在它已经成为这样的任务了。我们布尔什维克党已经说服了俄国。我们已经夺回了俄国——为了穷人，为了劳动者，从富人手里，从剥削者手里夺回了俄国。现在我们应当管理俄国。目前时局的全部特点，全部困难，就是要了解从主要任务是说服人民和用武力镇压剥削者转到主要任务是管理这一过渡的特征。

一个社会主义政党能够做到大体上完成夺取政权和镇压剥削者的事业，能够做到直接着手管理任务，这在世界历史上是第一次。我们应该不愧为完成社会主义革命的这个最困难的（也是最能收效的）任务的人。应该考虑到，要有成效地进行管理，除了善于说服，除了善于在内战中取得胜利，还必须善于实际地进行组织工作。这是一项最困难的任务，因为这是要用新的方式去建立千百万人生活的最深刻的经济的基础。这也是一项最能收效的任务，因为只有解决（大体上和基本上解决）这项任务以后，才可以说，俄国不仅成了苏维埃共和国，而且成了社会主义共和国。◎第477页◎

当前的总口号

条件极其苛刻和不稳固的和平，战争和资产阶级统治（其代表◎第477页◎为克伦斯基和支持他的孟什维克以及右派社会革命党人）遗留给我们的极其严重的经济破坏、失业和饥荒，——这一切所造成的上述客观形势，必然使广大劳动群众十分疲惫，甚至精疲力竭。他们迫切要求（也不能不要求）一定的休息。现在提上日程的是恢复被战争和资产阶级统治所破坏的生产力，医治由战争、军事失败、投机活动和资产阶级妄图恢复被推翻的剥削者政权的行径所造成的创伤，发展国家的经济，稳固地维持基本秩序。苏维埃政权目前只有排除资产阶级、孟什维克和右派社会革命党人的反抗，实际解决这些维持社会生活的基本的和最基本的任务，才能保障俄国向社会主义过渡，——这看来好像是一种怪论，但事实上，在上述客观条件下，这却是毫无疑义的。现在，由于当前形势的具体特点，由于有了苏维埃政权及其关于土地社会化、工人监督等等法令，实际解决这些最基本的任务同克服走向社会主义的最初步骤的组织工作上的困难，已经成为同一个事物的两个方面。

精打细算，节俭办事，不偷懒，不盗窃，遵守最严格的劳动纪律——正是这些从前被资产阶级用来掩饰他们这个剥削阶级的统治时受到革命无产者的正当讥笑的口号，现在，在推翻资产阶级以后，已变成当前迫切的主要的口号。一方面，劳动群众切实实现这些口号，是挽救被帝国主义战争和帝国主义强盗（以克伦斯基为首）弄得半死的国家的唯一条件；另一方面，苏维埃政权用自己的方法，根据自己的法令来切实实现这些口号，又是取得社会主义最终胜利所必需的和足够的条件。那些鄙夷地拒绝把这些如此“陈腐的”和“庸俗的”口号提到首要地位的人，正是不善于了解这个道理。在推翻了沙皇制度仅仅一年、摆脱克伦斯基之流还不到半年的小农国家里，当然还有不少自发的无政府主义（每一次长期的和反动的战争带来的野蛮残暴行为更加强了这种无政府主义），还产生◎第478页◎了不少悲观绝望和无端愤怒的情绪；如果再加上资产阶级的走狗（孟什维克、右派社会革命党人等等）的挑拨政策，那么，非常明显，要使群众的情绪完全转变，要使群众转到正规的、坚持不懈的、有纪律的劳动，优秀的和最觉悟的工人和农民需要作出多么长期而顽强的努力。只有贫苦群众（无产者和半无产者）实现了这种转变，才能完全战胜资产阶级，尤其是最顽固的和人数众多的农民资产阶级。◎第479页◎

同资产阶级斗争的新阶段

资产阶级在我国已被击败，可是还没有根除，没有消灭，甚至还没有彻底摧毁。因此，同资产阶级斗争的新的更高形式便提到日程上来了，要由继续剥夺资本家这个极简单的任务转到一个更复杂和更困难得多的任务，就是要造成使资产阶级既不能存在也不能再产生的条件。很明显，这个任务是重大无比的，这个任务不完成，那就还没有社会主义。

拿西欧革命的规模来比较，我们现在大约处于1793年和1871年达到的水平。我们完全有理由引以自豪的是：我们达到了这种水平，并且在一个方面无疑还超过了一些，这就是用法令确认并在全国各地建立了最高的国家类型——苏维埃政权。但是我们绝不能满足于已经取得的成绩，因为我们仅仅是开始向社会主义过渡，而在这方面我们还没有做出有决定意义的事情。

有决定意义的事情是对产品的生产和分配组织最严格的全民计算和监督。但是在从资产阶级手里夺取过来的那些企业、经济部门和经济领域中，我们还没有做到计算和监督。而不做到这一点，◎第479页◎便谈不到实施社会主义的另一个同样非常重要的物质条件，即在全国范围内提高劳动生产率。

因此，不能以继续向资本进攻这个简单的公式来规定当前的任务。虽然资本显然还没有被我们彻底击败，虽然向劳动者的这个敌人继续进攻也是绝对必要的，但这样规定当前任务就会不确切，不具体，其中没有估计到目前时局的特点：为了今后进攻的胜利，目前应当“暂停”进攻。

这一点可以打个比喻来说明。我们在反资本战争中的状况好比一支打胜仗的军队的状况，它已经从敌人手中夺取了比如一半或三分之二的地盘，它必须暂停进攻，以便聚集力量，增加武器弹药的储备，修理和加固交通线，建筑新的仓库，调集新的后备军等等。在这种情况下，打胜仗的军队暂停进攻，正是为了夺取敌人其余的地盘，即为了取得完全胜利所必需的。目前客观形势要求我们的正是要这样“暂停”向资本的进攻，谁不懂得这一点，那他就是完全不了解目前的政治局势。

当然，所谓“暂停”向资本的进攻只能是带引号的，只是个比喻。在通常的战争中，可以下一道暂停进攻的通令，可以实际停止前进。而在反资本的战争中，却不能停止前进，也谈不上我们不再继续剥夺资本。这里讲的是改变我们经济工作和政治工作的重心。在此以前，居首要地位的是直接剥夺剥夺者的措施。现在居首要地位的是在资本家已被剥夺的那些企业和其余一切企业中组织计算和监督。

如果我们现在想用以前的速度继续剥夺资本，那我们一定会失败，因为我们组织无产阶级的计算和监督的工作显然落后于直接“剥夺剥夺者”的工作，而这是任何一个有头脑的人都看得很清楚的。如果我们现在竭尽全力进行组织计算和监督的工作，我们就◎第480页◎能解决这个任务，就能弥补疏忽了的事情，就能赢得我们反资本的整个“战役”。

但是，我们承认必须弥补疏忽了的事情，是否等于承认某些事情做错了呢？丝毫不是。我们再拿军事作比喻吧。如果单用轻骑兵就能够击溃并且击退敌人，那就应该这样做。但是，如果这样做只能取得一定限度的胜利，那就完全可以想见，要超出这个限度，就有必要调来重炮兵。我们承认现在应该弥补以前没有调来重炮兵这件疏忽了的事情，这绝不是承认轻骑兵的胜利的进攻是一个错误。

资产阶级的走狗常常责骂我们对资本采取“赤卫队式的”进攻。这种责骂是荒谬的，只能出于富人的走狗之口。因为对资本采取“赤卫队式的”进攻，是当时的情况所绝对要求的：第一，当时资本是通过克伦斯基和克拉斯诺夫、萨文柯夫和郭茨、杜托夫和鲍加耶夫斯基等人进行军事反抗（格格奇柯利直到目前还在进行这样的反抗）。粉碎军事反抗非用军事手段不可，赤卫队正是完成了使被剥削劳动者摆脱剥削者压迫的极其崇高伟大的历史事业。

第二，当时我们不能把管理的方法摆在首要地位来代替镇压的方法，还因为管理的艺术并不是人们生来就有，而是从经验中得来的。当时我们还没有这种经验。而现在已经有了。第三，当时我们还不可能支配各种学术和技术领域的专家，因为他们或者是在鲍加耶夫斯基之流的队伍中作战，或者是还能用怠工不断进行顽强的消极反抗。现在我们已经粉碎了怠工。对资本采取“赤卫队式的”进攻收到了成效，获得了胜利，因为我们既战胜了资本的军事反抗，又战胜了资本的怠工反抗。

这是不是说对资本采取“赤卫队式的”进攻在任何时候和任何形势之下都是适当的，是不是说我们没有其他办法同资本作斗争◎第481页◎呢？这样想是幼稚无知。我们用轻骑兵获得了胜利，可是我们也有重炮兵。我们用镇压的方法获得了胜利，我们也能够用管理的方法获得胜利。形势改变了，对敌斗争的方法也要善于改变。我们一分钟也不放弃采用“赤卫队”镇压萨文柯夫之流和格格奇柯利之流先生们以及其他一切地主和资产阶级反革命分子。可是，我们并不会如此愚蠢，竟在需要用赤卫队进攻的时代已经基本结束（而且已经胜利地结束），无产阶级国家政权利用资产阶级专家来重耕土壤，使它绝不能再生长任何资产阶级这种时代已经来到的时候，还把“赤卫队式的”方法摆在首要地位。

这是发展过程中的一个特殊时代，或者确切些说，这是发展过程中的一个特殊阶段，要彻底战胜资本，就应该善于使我们的斗争形式适合这个阶段的特殊情况。

没有各种学术、技术和实际工作领域的专家的指导，向社会主义过渡是不可能的，因为社会主义要求广大群众自觉地在资本主义已经达到的基础上向高于资本主义的劳动生产率迈进。社会主义应该按照自己的方式，用自己的方法——具体些说，用苏维埃的方法——来实现这种迈进。而专家大多数必然是资产阶级的，这是把他们培养成为专家的整个社会生活环境造成的。如果我们无产阶级在掌握政权后迅速地在全民范围内解决了计算、监督和组织的任务（当时由于战争和俄国的落后，这是无法实现的），那么，在粉碎了怠工以后，我们就能用普遍的计算和监督的方法使资产阶级专家也完全服从我们。由于整个计算和监督工作搞得相当“晚”，我们虽然已经战胜了怠工，但还没有造成使资产阶级专家受我们支配的局面；大多数怠工者虽然“上班”了，但是国家要利用优秀的组织家和最大的专家只有两种方式：或是按照旧的方式，资产阶级的方式（即付给高额报酬），或是按照新的方式，无产阶级的方式◎第482页◎（即造成全民计算和自下而上的监督的局面，这样就必然而且自然地使这些专家服从，并把他们吸引过来）。

现在我们不得不采用旧的资产阶级的方式，同意对资产阶级最大的专家的“服务”付给高额报酬。熟悉情况的人都看到了这一点，但并不是所有的人都仔细考虑到无产阶级国家采用这种办法的意义。显然，这种办法是一种妥协，是对巴黎公社和任何无产阶级政权的原则的背离，这些原则要求把薪金降到中等工人工资的水平，要求在事实上而不是在口头上同名利思想作斗争。

不仅如此。显然，这种办法不只是在一定的部门和一定的程度上暂停向资本的进攻（因为资本不是一笔货币，而是一定的社会关系），而且还是我们社会主义苏维埃国家政权后退了一步，因为这个政权一开始就曾宣布并实行了把高额薪金降低到中等工人工资水平的政策（注：指人民委员会1917年11月18日（12月1日）通过的《关于人民委员、高级职员和官员的薪金额的决定》。这个决定是列宁起草的（见《列宁全集》第2版第33卷第101页）。按照这个决定，人民委员领取的最高工资额每月是500卢布，另给没有劳动能力的家属每人补贴100卢布。这大体上相当于中等工人工资水平。

1918年1月2日（15日），人民委员会为答复劳动人民委员亚·加·施略普尼柯夫的询问在列宁起草的一项决定中解释说，1917年11月18日（12月1日）的法令并不禁止付给专家以超过规定界限的报酬，这样就批准了对科学技术专家支付较高的工资。——483。）。

自然，资产阶级的走狗，尤其是像孟什维克、新生活派（注：新生活派是在《新生活报》周围形成的孟什维克国际主义者集团。——284、376、483、553、769、814。）和右派社会革命党人这帮下等奴仆，会因为我们承认后退了一步而耻笑我们。可是我们丝毫用不着去理睬这种耻笑。我们应该研究走向社会主义这一极端困难的新道路的特点，不要掩盖我们的错误和弱点，而要努力及时做完尚未完成的事情。用非常高的薪金吸引资产阶级专家是对公社原则的背离，如果对群众隐瞒这一点，那就是堕落到资产阶级政客的水平，那就是欺骗群众。公开说明我们怎样和为什么后退了一步，然后公开讨论，有什么办法可以弥补疏忽了的事情，——这就是教育群众，同他们一块从实际经验中学习建设社会主义。在历史上任何一次胜利的战役中，胜利者未必没有犯过个别的错误，遭受过局部的失败，在某一方面和某一地方暂时后退过。而我们所进行的反对资本主义的“战役”，比最困难的战役还要困难百万倍，如果因为部分和局部的后退就垂头丧气，那是愚蠢◎第483页◎而可耻的。

我们从实际方面来看这个问题。假设俄罗斯苏维埃共和国需要1000名各种学术、技术和实际工作领域的第一流的学者和专家来指导国民劳动，以便尽快地发展国家的经济。假设应当付给这些“头等明星”——当然，其中大多数叫喊工人腐化叫得最凶的人，他们自己就是受资产阶级道德腐化最深的人——每年每人25000卢布。假设这个总数（2500万卢布）增加一倍（假定对成绩特别优良而迅速地完成了最重要的组织技术任务的人给以奖金），或者甚至再加三倍（假定还要聘请几百个要价更高的外国专家）。试问，为了按照最新的科学技术改组国民劳动，苏维埃共和国每年花费5000万或1亿卢布，能不能说是花费过多或担负不起呢？当然不能。绝大多数觉悟的工人农民会赞成花这笔钱，因为他们从实际生活中认识到：我们的落后使我们不能不损失数十亿卢布，而在组织、计算和监督方面，我们还没有达到能使资产阶级知识界的“明星”人人自愿来参加我们的工作的程度。

当然，问题还有另外一面。高额薪金的腐化作用既影响到苏维埃政权（尤其在急剧变革的情况下，不会没有相当数量的冒险家和骗子混入这个政权，他们和各种委员当中那些无能的或者无耻的人，也是乐意充当“明星”——盗窃公产的“明星”的），也影响到工人群众，这是无可争辩的。可是，每一个有头脑的正直的工人和贫苦农民都会同意我们的做法，都会认识到：要一下子摆脱资本主义的遗毒是办不到的；要使苏维埃共和国免除5000万或1亿卢布的“贡赋”（因我们在组织全民计算和自下而上的监督工作上的落后而付出的贡赋），就只有组织起来，整顿自己队伍的纪律，清除自己行列中一切“保存资本主义遗产”、“拘守资本主义传统”的人，即清除一切懒汉、寄生虫、公产盗窃者（现在一切土地、一切工厂、一◎第484页◎切铁路都是苏维埃共和国的“公产”）。如果觉悟的先进的工人和贫苦农民在苏维埃机关帮助之下，能够在一年内组织起来，有了纪律，振奋起精神，建立起强有力的劳动纪律，那么，一年以后我们便能免除这项“贡赋”，甚至在这之前，随着我们工人农民的劳动纪律和组织性的提高，就能缩减这种“贡赋”。我们工人农民通过利用资产阶级专家，自己愈快地学会最好的劳动纪律和高级劳动技术，我们就能愈快地免除向这些专家交纳的一切“贡赋”。

在无产阶级领导下组织对产品的生产和分配的全民的计算和监督方面，我们的工作大大地落后于我们直接剥夺剥夺者的工作。这种状况对于了解目前时局的特点和由此产生的苏维埃政权的各种任务是一个关键。反对资产阶级的斗争的重心正在转移到组织这种计算和监督的工作上来。只有从这一点出发，才能在银行国有化、垄断对外贸易、国家监督货币流通、征收在无产阶级看来是适当的财产税和所得税以及在实行劳动义务制方面，正确规定经济政策和财政政策的当前任务。

在这些方面（而这都是极其重要的方面）的社会主义改造工作上，我们还极为落后。其所以落后，正是因为整个计算和监督没有充分地组织起来。自然，这是最困难的任务中的一项任务，在战争所造成的经济破坏的情形下，这项任务只有经过长时期才能解决，可是，不能忘记，资产阶级，尤其是人数众多的农民小资产阶级，恰恰是在这里同我们进行最严重的较量，他们破坏正在建立的监督，例如破坏粮食垄断，夺取阵地进行投机活动和投机买卖。我们已经用法令规定的事情还远没有充分实现，而目前的主要任务，就是要集中全力，认真地切实实现那些已经成为法令（可是还没有成为事实）的改造原则。

要继续实行银行国有化，坚决地把银行变为社会主义制度下◎第485页◎的公共簿记的枢纽机关，首先而且最重要的是做出下列的实际成果：增加人民银行分行的数量，吸收存款，简化储户存款取款的手续，消灭“排队”现象，逮捕和枪毙受贿者和骗子等等。先把最简单的事情切实做好，把目前的事情安排好，然后再准备做比较复杂的事情。

巩固并且整顿那些已经实行了国家垄断的事业（如粮食垄断、皮革垄断等等），借此准备实行对外贸易的国家垄断；没有这种垄断，我们就不能用交纳“贡赋”的办法“摆脱”外国资本（注：苏维埃政权一开始就对对外贸易实行监督。最初，由彼得格勒军事革命委员会调节对外贸易，审查进出口商品申请和监督海关活动。1917年12月29日（1918年1月11日），人民委员会下令由工商业人民委员部监督对外贸易。但是仅仅靠监督和关税保护，还不可能可靠地保护苏维埃经济免受外国资本的侵害。1917年12月，列宁在关于实行银行国有化及其必要措施的法令草案草稿的第11条中就提出了实行对外贸易国家垄断的问题（见《列宁全集》第2版第33卷第444页）。1918年4月22日，人民委员会通过了关于对外贸易垄断的法令。——486。）。而社会主义建设是否可能，就全看我们能否在一定的过渡时期内，用向外国资本交纳一些贡赋的办法保护自己国内经济的独立。

一般的征税工作，特别是征收财产税和所得税的工作，我们也非常落后。向资产阶级征收特别税（这是一项在原则上完全可行并且得到无产阶级赞同的措施）表明，我们在这一方面仍然更接近于夺取的方法（为了穷人，从富人手里把俄国夺取回来的方法），而不是管理的方法。可是，我们要想更加强大，要想更稳固地站住脚，就必须转而采用这后一种方法，就必须用常规的、照章征收的财产税和所得税来代替向资产阶级征收特别税的办法。这能给无产阶级国家更多的好处，但也要求我们有更高的组织程度，有更完善的计算和监督。（注：在苏维埃政权成立初期，强行摊派和征收特别税曾是补充预算的主要来源之一，在地方上尤其如此。随着苏维埃政权的巩固，苏俄政府采取了向正规课税过渡的措施。1918年5月17-21日召开的全俄苏维埃财政部门第一次代表大会通过了列宁提出的必须实行所得税和财产税的建议，并选出专门的委员会，根据列宁的提纲制定了相应的条例。1918年6月17日，人民委员会批准了《对1917年11月24日的直接税法令进行修改和补充的法令》，这一法令规定了征收所得税和财产税的严格制度（见《苏维埃政权法令汇编》1959年俄文版第2卷第441-443页）。——486。）

我们实行劳动义务制过迟再一次表明，当前迫切需要着手的正是组织准备工作，这项工作一方面是要彻底巩固已得的成果，另一方面也是为准备一次“包围”资本并迫使它“投降”的战役所必需的。我们应该立刻开始实行劳动义务制，但在实行时应当十分慎重，逐步进行，用实际经验检验每一步骤，而且，第一步当然是对富人实行劳动义务制。对每个资产者（农村资产者也在内）建立劳动消费收支手册，将是进到完全“包围”敌人和建立对产品的生产和◎第486页◎分配的真正全民计算和监督的一个重大步骤。◎第487页◎

为全民计算和监督而斗争的意义

千百年来，国家都是压迫人民和掠夺人民的机关，它留给我们的遗产是群众对国家的一切极端仇视和不信任。克服这一点，是个非常困难的任务，只有苏维埃政权才能胜任，然而就是苏维埃政权也需要经过很长的时间和坚韧不拔的努力。在计算和监督的问题上，即在推翻资产阶级以后社会主义革命立即面临的这个根本问题上，这个“遗产”的影响表现得特别尖锐。推翻地主和资产阶级之后第一次感受到自由的群众，必然要经过一段时间才能认识（不是根据书本，而是根据亲身的苏维埃的经验）并且感受到：对产品的生产和分配不实行全面的国家计算和监督，劳动者的政权、劳动者的自由就不能维持，重新受资本主义的压迫就不可避免。

资产阶级尤其是小资产阶级的一切习惯和传统，也是反对国家监督而主张“神圣的私有财产”和“神圣的”私有企业不可侵犯。现在我们看得特别明显：马克思主义关于无政府主义和无政府工团主义是资产阶级思潮的论点是多么正确，这些思潮同社会主义、无产阶级专政和共产主义的矛盾是多么不可调和。努力把由苏维埃即国家实行监督和计算的思想灌输到群众中去，力求实现这种思想，力求破除把获得衣食看作“私”事，把买卖看作“只是与我有关”的这种旧时恶习，——这是一场具有全世界历史意义的极其伟大的斗争，是社会主义自觉性反对资产阶级无政府主义自发性的斗争。

我们已经把工人监督制定为法律，可是它刚刚开始深入无产◎第487页◎阶级广大群众的生活，甚至刚刚开始深入他们的意识。在产品的生产和分配方面没有表报，没有监督，就是扼杀社会主义的幼芽，就是盗窃公产（因为现在一切财产都属于公家，而公家也就是苏维埃政权，即大多数劳动群众的政权）；对计算和监督漫不经心就是直接帮助德国的和俄国的科尔尼洛夫之流，因为只有在我们解决不了计算和监督的任务的情况下，这些人才能推翻劳动者的政权，他们正在全体农民资产阶级的帮助下，在立宪民主党人、孟什维克、右派社会革命党人的帮助下“窥伺着”我们，待机而动，——以上这些情况，我们在鼓动工作中说得不够，先进的工人和农民也想得不够，说得不够。可是只要工人监督还没有成为事实，只要先进工人还没有对破坏这种监督或对监督掉以轻心的人组织并开展胜利的和无情的斗争，就不能从走向社会主义的第一步（从工人监督）进到第二步，即转到工人调节生产。

社会主义国家只能在以下情况下产生：它已经成为一个生产消费公社网，这些公社诚实地计算自己的生产和消费，节省劳动，不断提高劳动生产率，因而能够把工作日缩短到每天7小时或6小时以至更少。这就非搞好对粮食和粮食生产（然后，再对一切其他必需品）的最严格的、无所不包的全民计算和监督不可。资本主义留给我们一种便于过渡到对产品分配实行广泛的计算和监督的群众组织——消费合作社。在俄国，这种组织不像在先进国家里那样发达，可是还是拥有1000万以上的社员。前几天颁布的关于消费合作社的法令（注：指《关于消费合作组织的法令》。这个法令的最初草案是列宁写的《关于消费公社的法令草案》（见本卷第384-385页）。参看注205。——488。），是一件非常有意义的事情，它清楚地表明了苏维埃社会主义共和国目前形势和任务的特点。

这个法令是同资产阶级合作社以及仍然持资产阶级观点的工人合作社达成的一种协议。说它是协议或妥协，是因为第一，上述这些组织的代表不仅参加了法令的讨论，而且实际上还取得了表◎第488页◎决权，法令中有一部分条文因受到这些组织的坚决反对而删掉了。第二，这种妥协实质上就是苏维埃政权放弃了免费入社的原则（这是唯一的彻底无产阶级的原则），而且还放弃了一地全体居民加入一个合作社的原则。放弃这个同消灭阶级的任务相符合的唯一的社会主义原则，就给了“工人的阶级合作社”（这些合作社在这种场合叫“阶级合作社”，只是因为它们服从资产阶级的阶级利益）继续存在的权利。最后，苏维埃政权所提出的把资产阶级从合作社管理委员会完全排除出去的条文也大大放宽了，只禁止私人资本主义性质的工商企业的老板进入合作社管理委员会。

如果无产阶级通过苏维埃政权已经搞好了全国范围内的计算和监督，或者至少是搞好了这种监督的基础，那就不会有作这种妥协的必要。那时我们就能通过各地苏维埃的粮食部门，通过各地苏维埃下设的供给机关，使居民都参加统一的受无产阶级领导的合作社，而用不着资产阶级合作社的协助，用不着对纯粹资产阶级的原则让步，这种原则使得工人合作社仍然与资产阶级合作社同时并存，而不是使这个资产阶级合作社完全服从自己，把两种合作社合并起来，自己掌握全部管理权，自己监视富人的消费。

苏维埃政权同资产阶级合作社达成这种协议时，具体确定了自己在目前发展阶段上的策略任务和特殊的工作方法：领导资产阶级分子，利用他们，对他们作某些局部的让步，这样我们就能创造向前进展的条件，这种进展比我们最初预计的要缓慢些，但是会更稳固，能更可靠地保证根据地和交通线，更好地巩固已经夺得的阵地。苏维埃现在能够（而且应该）用一种非常明显、简单、实际的尺度测量自己在社会主义建设事业上的成绩，这就是看合作社的发展有多少村社（公社或村庄、街区等等）以及在何种程度上接近于包括全体居民。◎第489页◎

提高劳动生产率

在任何社会主义革命中，当无产阶级夺取政权的任务解决以后，随着剥夺剥夺者及镇压他们反抗的任务大体上和基本上解决，必然要把创造高于资本主义的社会结构的根本任务提到首要地位，这个根本任务就是：提高劳动生产率，因此（并且为此）就要有更高形式的劳动组织。我们苏维埃政权正处于这样一种形势：它已经战胜了剥削者——从克伦斯基到科尔尼洛夫，因而有可能立即开始解决这项任务，直接着手执行这项任务。这里也立刻可以看出，夺取国家中央政权可以只花几天工夫，在这个大国的各个角落镇压剥削者的军事反抗（和怠工反抗）可以只用几个星期，而要切实地解决提高劳动生产率的任务，至少（尤其是在极其残酷和带来极大破坏的战争以后）需要几年的工夫。这个工作的长期性完全是由客观情况决定的。

提高劳动生产率，首先需要保证大工业的物质基础，即发展燃料、铁、机器制造业、化学工业的生产。俄罗斯苏维埃共和国所处的条件非常优越，甚至在布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特和约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是，没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。——425、490、512、559、580、805。）以后也还拥有丰富的资源，如矿石（乌拉尔一带）、燃料（西西伯利亚的煤、高加索和俄国东南部的石油以及中部地区的泥炭）、极丰富的森林、水力、化学工业原料（卡拉布加兹湾）等等。用最新技术来开采这些天然富源，就能造成生产力空前发展的基础。

提高劳动生产率的另一种条件就是：第一，提高居民群众的文化教育水平。现在这一工作正在突飞猛进，那些被资产阶级陈腐观念所蒙蔽的人看不到这一点，他们不能了解，由于存在苏维埃组◎第490页◎织，现在人民“下层”中的求知热情和首创精神是多么高涨。第二，提高劳动者的纪律、工作技能、效率、劳动强度，改善劳动组织，这也是发展经济的条件。

在这一方面，我们的情况特别不好，要是相信那些被资产阶级吓倒或为私利而替资产阶级效劳的人的说法，甚至是没有希望的。这些人不懂得，从来没有而且也不会有一种革命是不被旧事物拥护者责骂为崩溃和无政府状态等等的。自然，刚刚摆脱空前残酷压迫的群众，他们的情绪是沸腾激昂的；要群众培植出劳动纪律的新基础是一个很长的过程，在没有完全战胜地主和资产阶级以前，这种工作甚至还不可能开始。

我们绝不受资产者和资产阶级知识分子（他们对保住自己旧有的特权已经绝望）所散布的、往往是制造出来的那种悲观失望情绪的影响，可是，无论如何我们都不应该掩盖明显的坏事。恰恰相反，我们要揭发它，加强用苏维埃的方法同它斗争，因为如果无产阶级自觉的纪律性不能战胜自发的小资产阶级无政府状态——克伦斯基分子和科尔尼洛夫分子可能复辟的真正保证，社会主义的胜利便不能设想。

俄国无产阶级最觉悟的先锋队，已经给自己提出了加强劳动纪律的任务。例如五金工会中央委员会和工会中央理事会，已经开始制定相应的办法和法令草案（注：为了适应按照社会主义原则组织社会生产的需要，1918年3月27日，最高国民经济委员会主席团通过决议，委托全俄工会中央理事会制定总的劳动纪律条例草案。4月1日，在列宁参加下，最高国民经济委员会主席团审查了全俄工会中央理事会起草的关于劳动纪律的决议，建议把决议改写成法令，并在改写时考虑列宁提出的意见和建议（见《列宁全集》第2版第34卷第195-196页）。4月3日，全俄工会中央理事会通过了修改后的《劳动纪律条例》，发表在1918年4月《国民经济》杂志第2期。《条例》要求一切国营企业建立严格的规章制度，规定生产定额和计算劳动生产率，实行计件工资和超额奖励制，对破坏劳动纪律的人严加惩处。各工厂根据这个《条例》都制定了各自的具体的章程。这对整顿社会主义生产起了巨大的作用。

五金工会中央委员会是率先实现列宁关于实行计件和奖励工资制以提高劳动生产率的指示的单位之一。在全俄工会中央理事会讨论加强劳动纪律的问题时，五金工会中央委员会的代表坚持把必须实行计件工资制写进提交最高国民经济委员会主席团4月1日审查的决议中。根据全俄工会中央理事会通过的决定，五金工会中央委员会于1918年4月向所有基层组织发出了关于在金属工业中实行计件工资和奖励制度的指示。——491。）。这项工作应该加以支持和全力推进。目前应当提上日程的是实际采用和试行计件工资（注：十月革命后，在苏俄，计件工资几乎完全被计时工资所代替，这对提高劳动生产率和巩固劳动纪律起了消极作用。为了改变这种状况，苏维埃政权首先在第一批国有化企业里推行计件工资制。在和平喘息时期，计件工资制得到广泛推广。到1918年7月，彼得格勒各企业已对四分之一的工人实行计件工资。1918年12月颁布的苏维埃劳动法典最后肯定了计件工资原则。——491。），采用泰罗制中许多科学的先进的方法，以及使工资同产品的总额或铁路水路运输的经营总额等等相适应。

同先进民族比较起来，俄国人是比较差的工作者。在沙皇制度统治下和农奴制残余存在的时候，情况不可能不是这样。学会工作，这是苏维埃政权应该充分地向人民提出的一项任务。资本主义◎第491页◎在这方面的最新成就泰罗制，同资本主义其他一切进步的东西一样，既是资产阶级剥削的最巧妙的残酷手段，又包含一系列的最丰富的科学成就，它分析劳动中的机械动作，省去多余的笨拙的动作，制定最适当的工作方法，实行最完善的计算和监督方法等等。苏维埃共和国无论如何都要采用这方面一切有价值的科学技术成果。社会主义能否实现，就取决于我们把苏维埃政权和苏维埃管理组织同资本主义最新的进步的东西结合得好坏。应该在俄国组织对泰罗制的研究和传授，有系统地试行这种制度并使之适用。在着手提高劳动生产率的同时，还要考虑到从资本主义到社会主义的过渡时期的特点。这些特点一方面要求为按社会主义方式组织竞赛奠定基础，另一方面要求采取强制手段，使无产阶级专政这个口号不致为无产阶级政权在实践中的软弱无力所玷污。◎第492页◎

组织竞赛

说社会主义者否认竞赛的意义，这是资产阶级谈到社会主义时喜欢散布的一种谬论。实际上只有社会主义，通过消灭阶级因而也消灭对群众的奴役，第一次开辟了真正大规模竞赛的途径。正是苏维埃组织从资产阶级共和国形式上的民主转到劳动群众实际参加管理，才第一次广泛地组织竞赛。在政治方面实行竞赛比在经济方面容易得多，可是为了社会主义的胜利，重要的正是经济方面的竞赛。

就拿公开报道这样一种组织竞赛的方法来讲吧。资产阶级共和国只是在形式上保证这点，实际上却使报刊受资本的支配，拿一些耸人听闻的政治上的琐事供“小百姓”消遣，用保护“神圣财产”◎第492页◎的“商业秘密”掩盖作坊中、交易中以及供应等等活动中的真实情况。苏维埃政权取消了商业秘密（注：商业秘密指资本主义企业对其一切生产、贸易和金融业务及全部有关文据保守秘密的权利，这种权利受资产阶级立法的保护。十月革命后，全俄中央执行委员会和人民委员会于1917年11月14日（27日）通过了工人监督条例，从而废除了商业秘密。——493。），走上新的道路，可是在为经济竞赛而利用公开报道方面，我们几乎还没有做什么事。必须系统地进行工作，除了无情地压制那些满篇谎言和无耻诽谤的资产阶级报刊，还要努力创办这样一种报刊：它不是拿一些政治上的耸人听闻的琐事供群众消遣和愚弄群众，而是把日常的经济问题提交群众评判，帮助他们认真研究这些问题。每个工厂、每个乡村都是一个生产消费公社，都有权并且应该按照自己的方式实行共同的苏维埃法规（所谓“按照自己的方式”，并不是说违反法规，而是说用各种不同的形式实行这些法规），按照自己的方式解决产品的生产和分配的计算问题。在资本主义制度下，这是个别资本家、地主和富农的“私事”。在苏维埃政权下，这不是私事，而是国家大事。

我们差不多还没有着手进行这种艰巨的然而是能收效的工作——组织各公社间的竞赛，在生产粮食衣服等等的过程中实行表报制度和公开报道的方法，把枯燥的、死板的官僚主义的表报变成生动的实例（既有使人厌弃的例子，也有令人向往的榜样）。在资本主义生产方式下，个别榜样的意义，比如说，某个生产合作社的榜样的意义，必然是极其有限的；只有小资产阶级幻想家，才会梦想用慈善机关示范的影响来“纠正”资本主义。在政权转到无产阶级手里以后，在剥夺了剥夺者以后，情况就根本改变了，而且，如一些最著名的社会主义者多次指出过的那样，榜样的力量第一次有可能表现自己的广大影响。模范公社应该成为而且一定会成为落后公社的辅导者、教师和促进者。报刊应该成为社会主义建设的工具，详细介绍模范公社的成绩，研究它们取得成绩的原因和它们经营的方法；另一方面，把那些顽固地保持“资本主义传统”，即无政府状态、好逸恶劳、无秩序、投机活动的公社登上“黑榜”。在资本主◎第493页◎义社会，统计纯粹是“官府人员”或本行专家的事情；我们则应该把它带到群众中去，使它普及，让劳动群众自己能逐渐懂得和看到应该如何工作，工作多少，怎样休息，休息多久，使各个公社经营的业务成绩的比较成为大家共同关心和研究的事情，使优秀的公社立即得到奖赏（如在一定时期内缩短工作日，提高工资，提供许多文化或艺术方面的福利和奖品等等）。

一个新的阶级作为社会的领袖和指导者走上历史舞台时，从来没有不经过极大的“颠簸”、震撼、斗争和风暴时期的，这是一方面；而另一方面，在选择适合新的客观环境的新方法上，也从来没有不经过无把握的步骤、试验、动摇和犹豫时期的。趋于灭亡的封建贵族在报复战胜和排挤它的资产阶级时，不仅施展了各种阴谋手段，进行种种图谋暴动和复辟的活动，并且还不断讥笑那些没有王公贵族那种长期执政的素养而胆敢执掌国家“神圣大权”的“暴发户”、“无耻之徒”的低能、笨拙和错误，——现在，科尔尼洛夫之流和克伦斯基之流，郭茨之流和马尔托夫之流，所有这帮资产阶级投机取巧的或资产阶级怀疑论的英雄，对于“胆敢”夺取政权的俄国工人阶级，也正是采用这种报复手段。

不用说，新的社会阶级，而且是以前一直受压迫、被贫困和愚昧无知压得喘不过气来的阶级，要适应新的地位，认清环境，搞好自己的工作，选拔出自己的组织家，这不是几个星期的事情，而是长年累月的事情。显然，领导革命无产阶级的政党过去不可能取得从事大规模的、包括千百万公民的组织事业的经验和技能；要把旧的、差不多完全从事鼓动工作的技能改造过来，是一件很长期的事情。可是这绝不是不可能的事情，而且只要我们明确意识到必须转变，有实现这种转变的坚定决心，有达到这个伟大而困难的目标的毅力，我们就一定能够实现这个转变。在“老百姓”即工人和不剥削◎第494页◎别人劳动的农民中，有大量有组织家才能的人；成千上万这样的人被资本摧残、毁灭和抛弃，而我们呢，也还不善于去发现、鼓励、扶持、提拔他们。可是，如果我们能以全部的革命热忱——没有这种革命热忱，便不会有胜利的革命——着手学习这项工作，我们就一定能够学会。

历史上任何一次深刻而强大的人民运动都不免会有肮脏的泡沫泛起，不免有些冒险家和骗子、吹牛大王和大喊大叫的人混杂在没有经验的革新者中间，不免有瞎忙乱干、杂乱无章、空忙一阵的现象，不免有个别“领袖”企图百废俱兴而一事无成的现象。让资产阶级社会的哈巴狗（注：出自俄国作家伊·安·克雷洛夫的寓言《象和哈巴狗》。寓言讲一只小哈巴狗朝着一只大象狂吠乱叫，无理取闹，以为这样可以使自己毫不费力地成为“大名鼎鼎的好汉”。——495。）——从别洛鲁索夫到马尔托夫，为采伐古老森林时多砍下一块碎木片而狂吠吧！既然是些哈巴狗，也就只能向无产阶级大象狂吠。让他们去狂吠吧！我们走自己的路，力求尽量慎重而耐心地去考验和识别真正的组织家，即具有清醒头脑和实际才干的人，他们既忠实于社会主义，又善于不声不响地（而且能排除各种纷扰和喧嚷）使很多人在苏维埃组织范围内坚定地、同心协力地工作。只有这样的人，经过多次考验，让他们从担负最简单的任务进而担负最困难的任务，然后才应提拔到领导国民劳动和领导管理工作的负责岗位上来。我们还没有学会这一点。但是我们一定能学会。◎第495页◎

“协调的组织”和专政

最近的（在莫斯科召开的）苏维埃代表大会的决议，提出建立“协调的组织”和加强纪律作为目前的首要任务（注：见《列宁全集》第2版第34卷第114页。——编者注）。现在大家都乐◎第495页◎意“投票赞成”和“签署”这类决议，但是关于实现这些决议需要强制，而且正是专政形式的强制这一点，人们通常却不去仔细考虑。可是，认为不要强制，不要专政，便可以从资本主义向社会主义过渡，那就是极端的愚蠢和最荒唐的空想主义。马克思的理论很早就十分明确地反对过这种小资产阶级民主主义的和无政府主义的胡说。1917—1918年的俄国，也在这方面非常明显、具体、有力地证实了马克思的理论，只有绝顶愚钝或硬不承认真理的人，才会在这方面仍然执迷不悟。或者是科尔尼洛夫专政（如果把科尔尼洛夫看作俄国式资产阶级的卡芬雅克的话），或者是无产阶级专政，——对于这个经过了几次非常急剧的转变而非常迅速地发展的国家，在灾难性的战争造成惨重经济破坏的情况下，根本不可能有其他出路。一切中间的解决办法，如果不是资产阶级对人民的欺骗（资产阶级不能讲真话，不能说他们需要科尔尼洛夫），便是小资产阶级民主派切尔诺夫之流、策列铁里之流、马尔托夫之流的愚蠢念头（他们一味宣扬所谓民主派的统一、民主派专政、民主联合战线以及诸如此类的谬论）。如果1917—1918年俄国革命的进程都没有使一个人懂得不可能有中间的解决办法，那么对这样的人也就不必抱什么希望了。

另一方面，不难了解，凡是从资本主义向社会主义过渡，由于两个主要原因，或者说在两个主要方面，必须有专政。第一，不无情地镇压剥削者的反抗，便不能战胜和铲除资本主义，这些剥削者的财富，他们在组织能力上和知识上的优势是不可能一下子被剥夺掉的，所以在一个相当长的期间，他们必然试图推翻他们所仇视的贫民政权。第二，任何大革命，尤其是社会主义革命，即令不发生外部战争，也决不会不经过内部战争即内战，而内战造成的经济破坏会比外部战争造成的更大，内战中会发生千百万起动摇和倒戈事◎第496页◎件，会造成极不明确、极不稳定、极为混乱的状态。旧社会的一切有害分子——其数量当然非常之多，而且大半都是同小资产阶级有联系的，因为一切战争和一切危机首先使小资产阶级破产和毁灭——在这种深刻变革的时候，自然不能不“大显身手”。而这些有害分子“大显身手”就只能使犯罪行为、流氓行为、收买、投机活动及各种坏事增多。要消除这种现象，需要时间，需要铁的手腕。

在历史上任何一次大革命中，人民没有不本能地感觉到这一点，没有不通过把盗贼就地枪决来表现其除恶灭害的决心的。从前历次革命的不幸，就在于使革命保持紧张状态并使它有力量去无情镇压有害分子的那种群众革命热忱，未能长久保持下去。群众革命热忱未能持久的社会原因即阶级原因，就是无产阶级还不强大，而唯有它才能（如果它有足够的数量、觉悟和纪律）把大多数被剥削劳动者（如果简单通俗些说，就是大多数贫民）吸引过来，并且长期掌握政权来彻底镇压一切剥削者和一切有害分子。

马克思正是总结了历次革命的这个历史经验，这个有全世界历史意义的——经济的和政治的——教训，提出了一个简短、尖锐、准确、鲜明的公式：无产阶级专政。俄国革命已正确地开始实现这个有全世界历史意义的任务，苏维埃组织在俄国一切民族地区的胜利进军证明了这一点。因为苏维埃政权正是无产阶级专政即先进阶级专政的组织形式。这个先进阶级发动千百万被剥削劳动者来实行新的民主，独立参加国家的管理，他们正根据亲身体验认识到，有纪律有觉悟的无产阶级先锋队是自己最可靠的领袖。

但是，专政是一个大字眼，大字眼是不能随便乱说的。专政就是铁的政权，是有革命勇气的和果敢的政权，是无论对剥削者或流氓都实行无情镇压的政权。而我们的政权却软弱得很，往往不大像铁，却很像浆糊。我们一分钟也不应忘记，资产阶级的和小资产阶◎第497页◎级的自发势力从两方面来反对苏维埃政权：一方面是从外部进行活动，采取萨文柯夫之流、郭茨之流、格格奇柯利之流、科尔尼洛夫之流的办法，搞阴谋和暴动，以及通过他们污浊的“思想上的”反映，在立宪民主党人、右派社会革命党人和孟什维克的报刊上不断造谣诬蔑；另一方面，这种自发势力还从内部进行活动，利用一切有害分子、一切弱点来进行收买，来助长无纪律、自由散漫和混乱现象。我们愈接近于用武力把资产阶级彻底镇压下去，小资产阶级无政府状态的自发势力对于我们也就愈加危险。要同这种自发势力作斗争，决不能只靠宣传和鼓动，只靠组织竞赛，只靠选拔组织家，——进行这种斗争还必须依靠强制。

随着政权的基本任务由武力镇压转向管理工作，镇压和强制的典型表现也会由就地枪决转向法庭审判。在这一方面，革命群众在1917年10月25日以后，也走上了正确的道路，证明了革命的生命力，在解散资产阶级官僚司法机关的任何法令颁布以前就已经开始组织自己的即工农的法院。可是，我们革命的人民的法院还非常非常软弱。还可以感觉到，人民把法院看作一种同自己对立的衙门，这种由于地主资产阶级压迫而留传下来的观点，还没有彻底打破。人民还没有充分意识到，法院正是吸引全体贫民参加国家管理的机关（因为司法工作是国家管理的职能之一），法院是无产阶级和贫苦农民的权力机关，法院是纪律教育的工具。人民还没有充分意识到这样一个简单而明显的事实：俄国的主要苦难既然是饥荒和失业，那么要战胜这种苦难，就决不能凭一时的热情，而只能靠全面的、无所不包的、全民的组织和纪律来增产人民所需要的粮食和工业所需要的粮食（燃料），把它们及时运到并且正确地进行分配。因此，在任何工厂、任何经济单位、任何事情上，凡是破坏劳动纪律的人，就是造成饥荒和失业痛苦的罪人；应该善于查出这种◎第498页◎罪人，交付审判，严厉惩办。我们现在要最坚决反对的这种小资产阶级自发势力的影响，就表现在对饥荒和失业现象同组织和纪律方面的普遍自由散漫有着国民经济上的和政治上的联系这一点认识不足，就表现在还牢固地保持着这样一种小私有者的观点：只要我能够多捞一把，哪管它寸草不生。

在铁路这个可以说是最明显地体现着大资本主义造成的机构的经济联系的部门，小资产阶级自由散漫的自发势力反对无产阶级组织性的这种斗争表现得特别突出。“蹲办公室的”人员中间产生出大量的怠工者和受贿者；优秀的无产阶级分子为纪律而斗争；而在前后两种人之间，自然有很多动摇的、“软弱的”人，他们无力抗拒投机活动、贿赂和私利的“诱惑”，不惜破坏整个机构来换取私利，而战胜饥荒和失业是要靠这些机构正确地进行工作的。

在这个基础上围绕最近颁布的关于铁路管理的法令，即赋予领导者个人以独裁的权力（或“无限的”权力）的法令展开的斗争（注：指人民委员会《关于铁路的集中管理、保护和提高运输能力的法令》。这项法令规定，交通人民委员对人民委员会和全俄中央执行委员会负责，在运输方面拥有无限的权力，交通人民委员部部务委员会不得直接干预他的命令。所有联邦一级、区域一级及其他各级地方苏维埃组织都无权干预运输事宜。

这项法令的制定过程是：人民委员会于1918年3月18日审查了交通人民委员部提出的关于各机关不得干预铁路部门事务的法令草案后，责成专门委员会根据列宁提出的下述要点改写这个法令：“1.大集中。2.根据铁路组织的挑选任命各个负责人，即每一地方中心的执行者。3.对他们的命令不折不扣地执行。4.军事警卫队在保障秩序方面的独裁权力。5.立即核查流动人员及其分布的措施。6.建立技术部的措施。7.燃料。”对专门委员会改写后提交人民委员会3月21日会议讨论的草案，列宁又作了一系列重要修改。之后，草案被政府批准。由于法令受到在孟什维克和左派社会革命党人影响下的全俄铁路员工苏维埃执行委员会的反对，交通人民委员部3月23日在人民委员会会议上提出修改这个法令的问题。全俄铁路员工苏维埃执行委员会的代表在会上攻击这个法令取消了全俄铁路员工苏维埃执行委员会的作用，而代之以委员的个人权力。列宁批驳了这种攻击，指出必须采取最强硬的措施来消除铁路上的怠工和松垮现象，并对法令又作了两处修改。3月23日，法令被政府最终批准，由列宁签署，公布于3月26日《全俄中央执行委员会消息报》第57号（见《苏维埃政权法令汇编》1959年俄文版第2卷第18-20页）。——499。），是很说明问题的。小资产阶级自由散漫的自觉的（而大部分大概是不自觉的）代表，想把赋予个人以“无限的”（即独裁的）权力看作是背离集体管理制原则，背离民主制和背离苏维埃政权的原则。某些左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）在一些地方利用一些人的劣根性和小私有者“捞一把”的欲望进行了简直是流氓式的煽动，反对关于独裁权的法令。问题变得确实意义重大：第一是原则问题，即委派拥有独裁者无限权力的个人的这种做法同苏维埃政权的根本原则究竟是否相容；第二，这件事情，也可说是这个先例，同政权在目前具体形势下的特殊任务有什么关系。对于这两个问题，我们都应该非常仔细地加以研究。

无可争辩的历史经验说明：在革命运动史上，个人独裁成为革命阶级独裁的表现者、体现者和贯彻者，是屡见不鲜的。个人独裁◎第499页◎同资产阶级民主制，无疑是彼此相容的。可是在这一点上，咒骂苏维埃政权的资产阶级分子以及他们的小资产阶级应声虫总是耍弄手腕：一方面，他们说苏维埃政权不过是一种荒谬的、无政府主义的、野蛮的东西，极力避开我们用来证明苏维埃是民主制的高级形式，甚至是民主制的社会主义形式的开端的所有历史对比和理论论据；另一方面，他们却向我们要求高于资产阶级民主制的民主制，并且说，个人独裁是同你们布尔什维克的（即不是资产阶级的，而是社会主义的）苏维埃民主制绝不相容的。

这种论断是十分拙劣的。如果我们不是无政府主义者，那我们就应该承认从资本主义过渡到社会主义必需有国家，即强制。强制的形式，取决于当时革命阶级发展的程度，其次取决于某些特殊情况，如长期反动战争造成的后果，再其次，取决于资产阶级和小资产阶级反抗的形式。所以苏维埃的（即社会主义的）民主制和实行个人独裁权力之间，根本没有任何原则上的矛盾。无产阶级专政和资产阶级专政的区别，就在于无产阶级专政是打击占少数的剥削者以利于占多数的被剥削者，其次在于无产阶级专政不仅是由被剥削劳动群众——也是通过个人——来实现的，而且是由正是为了唤起和发动这些群众去从事历史创造活动而建立起来的组织（苏维埃组织就是这种组织）来实现的。


苏维埃政权的当前任务（之二）

（注：《苏维埃政权的当前任务》是列宁受党中央全会的委托于1918年4月间写的，手稿中标题为《关于苏维埃政权当前任务的提纲》。1918年4月26日，中央委员会讨论并一致批准了这个《提纲》，决定以文章形式发表，并出版单行本。——474。）　　　（1918年4月）

关于第二个问题，即从当前特殊任务来看个人独裁权力的意义问题。应该说，任何大机器工业——即社会主义的物质的、生产的泉源和基础——都要求无条件的和最严格的统一意志，以指导几百人、几千人以至几万人共同工作。这一必要性无论从技术上、经济上或历史上看来，都是很明显的，凡是思考过社会主义的人，始终认为这是社会主义的一个条件。可是，怎样才能保证有最严格的统一意志呢？这就只有使千百人的意志服从于一个人的意志。◎第500页◎

在参加共同工作的人们具有理想的自觉性和纪律性的情况下，这种服从就很像听从乐团指挥者的柔和的指挥。如果没有理想的自觉性和纪律性，那就可能采取严厉的独裁形式。但是，不管怎样，为了使按大机器工业形式组织起来的工作能够顺利进行，无条件服从统一意志是绝对必要的。对铁路来说，这种服从更是加倍地和三倍地必要。这种由一个政治任务向另一个政治任务的过渡（在表面上看来，后一种任务同前一种任务是完全不相像的），构成目前时局的突出特点。革命刚刚打碎了强加于群众的那种最陈旧、最牢固、最沉重的镣铐。这是昨天的事。但是在今天，同样是这个革命，并且正是为了发展和巩固这个革命，正是为了社会主义，却要求群众无条件服从劳动过程的领导者的统一意志。当然，这种过渡是不能一下子做到的。当然，只有经过极大的动荡、震撼、倒退，经过领导人民建设新生活的无产阶级先锋队的巨大努力，这个过渡才会实现。害了《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）、《前进报》（注：《前进报》(《Вперёд》)是俄国孟什维克报纸（日报），1917年3月起在莫斯科出版。该报最初是孟什维克莫斯科组织的机关报，后来是俄国社会民主工党（孟什维克）莫斯科组织委员会和中部区域委员会的机关报。从1918年4月2日起，是孟什维克中央委员会的机关报，尔·马尔托夫、费·伊·唐恩和亚·萨·马尔丁诺夫都参加了该报编辑部。1918年5月10日，根据全俄肃反委员会的决定，该报被查封，领导人被送交法庭审判。5月14日，该报改称《永远前进报》，出了1号。1919年1月22日-2月25日继续出版。1919年2月，根据全俄中央执行委员会的决定被最终查封（决定草案是列宁写的，见《列宁全集》第2版第35卷第475-476页）。——501、527、554。）、《人民事业报》（注：《人民事业报》(《Дело　Народа》)是俄国社会革命党的报纸（日报），1917年3月15日（28日）起在彼得格勒出版，1917年6月起成为该党中央机关报。先后担任编辑的有В.В.苏霍姆林、维·米·切尔诺夫、弗·米·晋季诺夫等，撰稿人有尼·德·阿夫克森齐耶夫、阿·拉·郭茨、亚·费·克伦斯基等。该报反对布尔什维克党，号召工农群众同资本家和地主妥协、继续帝国主义战争、支持资产阶级临时政府。该报对十月革命持敌对态度，鼓动用武力反抗革命力量。1918年1月14日（27日）被苏维埃政府封闭。以后曾用其他名称及原名（1918年3-6月）出版。1918年10月在捷克斯洛伐克军和白卫社会革命党叛乱分子占领的萨马拉出了4号。1919年3月20-30日在莫斯科出了10号后被查封。——83、151、283、501、554、799。）或《我们时代报》（注：《我们时代报》(《Наш　Век》)即俄国立宪民主党中央机关报《言语报》。《言语报》在1917年10月26日（11月8日）被彼得格勒苏维埃军事革命委员会查封后，曾用《我们时代报》以及《我们的言语报》、《自由言语报》、《时代报》、《新言语报》等名称出版。——501。）那种庸人的歇斯底里症的人，是不肯考虑这一点的。

就拿一个普普通通的被剥削劳动群众的心理来看，把这种心理同他的社会生活的客观物质条件比较一下吧。在十月革命以前，他实际上从来没有看到有产阶级即剥削阶级真正作出过任何对他们来说是真正重大的牺牲或做过有利于他的事情。他从来没有看到过有产阶级即剥削阶级把许诺过多次的土地和自由给他，把和平给他，牺牲“大国地位”的利益和大国秘密条约的利益，牺牲资本和利润。只是在1917年10月25日以后，当他自己用强力取得了这种东西，并且必须用强力来保卫这种东西不受克伦斯基之流、郭茨之流、格格奇柯利之流、杜托夫之流、科尔尼洛夫之流侵犯的时候，他才看到了这种情形。当然，在一定时间内，他的一切注意、一切思想、一切精力都只求喘喘气，伸伸腰和舒展一下躯体，取得一◎第501页◎些可以取得的而被推翻的剥削者没有给过他的眼前生活上的福利。当然，需要经过一定时间，普通的群众才能不仅亲眼看见，不仅信服，而且还会亲身感到：这样随便地“取得”、夺得、捞一把是不行的，这样会助长经济破坏，招致灭亡，导致科尔尼洛夫之流的卷土重来。普通劳动群众生活条件上（因而还有心理上）相应的转变不过刚刚开始。我们的全部任务，被剥削者求解放愿望的自觉代表者共产党（布尔什维克）的任务，就在于认识这个转变，了解这种转变的必然性，领导为寻找出路而精疲力竭的群众，引导他们走上正确的道路，即遵守劳动纪律，把开群众大会讨论工作条件同在工作时间无条件服从拥有独裁权力的苏维埃领导者的意志这两项任务结合起来。

资产者、孟什维克和新生活派嘲笑“开群众大会”，更常常恶意地加以指摘，认为这只是混乱、胡闹和小私有者利己主义的发作。可是，不开群众大会，被压迫群众永远也不能由剥削者强加给他们的纪律转到自觉自愿的纪律。开群众大会，这也就是劳动者的真正民主，是他们扬眉吐气的机会，是他们觉醒过来投入新生活的行动，是他们在这样一个活动场所的初步行动，他们自己从这个场所清除了恶棍（剥削者、帝国主义者、地主、资本家），他们自己还希望学会按自己的方式，为自己的利益，根据自己的、苏维埃的政权（不是别人的，不是贵族的，不是资产阶级的政权）的原则，整顿这个活动场所。正是要有劳动者战胜剥削者的十月胜利，正是要有由劳动者自己初步讨论新生活条件和新任务的整个历史时期，才能够稳固地过渡到更高形式的劳动纪律，过渡到自觉地领会必须实行无产阶级专政的思想，过渡到在工作时间无条件服从苏维埃政权代表的个人指挥。

这个过渡现在已经开始了。◎第502页◎

我们已经胜利地解决了革命的第一个任务，我们看到，劳动群众怎样在自己中间创造出革命胜利的基本条件：为推翻剥削者而共同奋斗。1905年10月以及1917年2月和10月这样一些阶段，是有全世界历史意义的。

我们已经胜利地解决了革命的第二个任务：唤醒和发动被剥削者推下去的社会“下层”，这些人只是在1917年10月25日以后才得到了推翻剥削者、开始认识环境和按照自己的方式安排生活的完全自由。正是这些被压迫被蹂躏得最厉害的、受教育最少的劳动群众开群众大会，他们转到布尔什维克方面来，到处建立自己的苏维埃组织，——这便是革命的第二个伟大阶段。

现在正开始第三个阶段。必须使我们自己夺得的东西，使我们自己颁布过的、确定为法令的、讨论过的、拟订了的东西巩固下来，用日常劳动纪律这种稳定的形式巩固下来。这是一项最困难而又最能收效的任务，因为只有解决这项任务，我们才能有社会主义的秩序。劳动群众开群众大会的这种民主精神，犹如春潮泛滥，汹涌澎湃，漫过一切堤岸。我们应该学会把这种民主精神同劳动时的铁的纪律结合起来，同劳动时无条件服从苏维埃领导者一个人的意志结合起来。

这件事我们还没有学会。

这件事我们一定能学会。

昨天，我们曾遇到以科尔尼洛夫之流、郭茨之流、杜托夫之流、格格奇柯利之流、鲍加耶夫斯基之流为代表的资产阶级剥削制复辟的威胁。我们战胜了他们。今天，这种复辟，这种同样的复辟，又以另一种形式威胁着我们，它表现为小资产阶级自由散漫的和无政府主义的自发势力以及小私有者“事不关己”心理的自发势力，表现为这种自发势力对无产阶级纪律性进行的日常的、细小的、可◎第503页◎是为数极多的进攻和袭击。我们必须战胜这种小资产阶级无政府状态的自发势力，而且我们一定能战胜它。◎第504页◎

苏维埃组织的发展

苏维埃民主制即目前具体实施的无产阶级民主制的社会主义性质就在于：第一，选举人是被剥削劳动群众，排除了资产阶级；第二，废除了选举上一切官僚主义的手续和限制，群众自己决定选举的程序和日期，并且有罢免当选人的完全自由；第三，建立了劳动者先锋队即大工业无产阶级的最优良的群众组织，这种组织使劳动者先锋队能够领导最广大的被剥削群众，吸收他们参加独立的政治生活，根据他们亲身的体验对他们进行政治教育，从而第一次着手使真正全体人民都学习管理，并且开始管理。

这就是在俄国实行的民主制的主要特征，这种民主制是更高类型的民主制，是与资产阶级所歪曲的民主制截然不同的民主制，是向社会主义民主制和使国家能开始消亡的条件的过渡。

当然，小资产阶级涣散组织的自发势力（在任何无产阶级革命中，这种自发势力都必然会或多或少地表现出来，而在我国革命中，由于我国的小资产阶级性质、落后以及反动战争所造成的恶果，更表现得特别厉害），也不能不对苏维埃产生影响。

必须坚持不懈地发展苏维埃组织和苏维埃政权组织。现在有一种使苏维埃成员变为“议会议员”或变为官僚的小资产阶级趋势。必须吸引全体苏维埃成员实际参加管理来防止这种趋势。在许多地方，苏维埃的各部正在变成一种逐渐同各人民委员部合并的机关。我们的目的是要吸收全体贫民实际参加管理，而实现这个◎第504页◎任务的一切步骤——愈多样化愈好——应该详细地记载下来，加以研究，使之系统化，用更广泛的经验来检验它，并且定为法规。我们的目的是要使每个劳动者做完8小时“份内的”生产劳动之后，还要无报酬地履行国家义务。过渡到这一点特别困难，可是只有实现这种过渡才能保证社会主义彻底巩固。这种转变是新鲜事物，是一件难事，当然会产生许多可说是摸索的步骤，许多错误和动摇，——没有这些，就不可能有任何显著的进步。在许多想以社会主义者自居的人看来目前情况十分独特，因为他们惯于抽象地把资本主义同社会主义对立起来，而又在两者之间意味深长地加上一个词：“飞跃”（有些人想起从恩格斯著作中看到的片言只语，作了更加意味深长的补充：“从必然王国进入自由王国的飞跃”（注：见《马克思恩格斯选集》第3卷第323页。——编者注））。“在书本上读过”社会主义，却从来没有认真加以钻研的大多数所谓社会主义者，都认识不到：社会主义的导师们是从全世界历史上的转变这个角度把那种突然转折称之为“飞跃”的，这种飞跃要延续10来年或更长的时间。自然，在这样的时期，在所谓“知识界”中，会出现无数的哭丧妇：有的哭立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。），有的哭资产阶级纪律，有的哭资本主义秩序，有的哭文明地主，有的哭帝国主义的大国地位以及诸如此类等等。

大飞跃时代真正应该注意的是：旧事物的碎片极多，并且有时比新事物的幼芽（不是常常可以一眼看到的）的数量积累得更快，这就要求我们善于从发展路线或链条中找出最重要的环节。有这样的历史时刻，当时为了取得革命的胜利，最重要的是多积累一些碎片，就是多破坏些旧机构；也有另一种时刻，即在破坏已经够了的时候，那就需要做些“平凡的”工作（在小资产阶级革命家看来是◎第505页◎“枯燥无味的”工作），清除地面上的碎片；还有一种时刻，这时最重要的是精心照料在瓦砾还没有清除干净的地面上从碎片底下生长出来的新事物的幼芽。

仅仅一般地做一个革命者和社会主义拥护者或者共产主义者是不够的。必须善于在每个特定时机找出链条上的特殊环节，必须全力抓住这个环节，以便抓住整个链条并切实地准备过渡到下一个环节；而在这里，在历史事变的链条里，各个环节的次序，它们的形式，它们的联接，它们之间的区别，都不像铁匠所制成的普通链条那样简单和粗陋。

苏维埃同“人民”之间，即同被剥削劳动者之间的联系的牢固性，以及这种联系的灵活性和伸缩性，是消除苏维埃组织的官僚主义弊病的保证。即使是世界上民主制最完善的资本主义共和国的资产阶级议会，贫民也从不把它看成是“自己的”机关。而苏维埃在工农群众看来，则是“自己的”，而不是别人的。无论是谢德曼式的，或者是同他们如出一辙的马尔托夫式的现代“社会民主党人”，都厌恶苏维埃，羡慕体面的资产阶级议会或立宪会议，正如60年前屠格涅夫羡慕温和的君主贵族立宪制，而厌恶杜勃罗留波夫和车尔尼雪夫斯基的农夫民主制（注：关于伊·谢·屠格涅夫对尼·亚·杜勃罗留波夫和尼·加·车尔尼雪夫斯基的态度，见车尔尼雪夫斯基写的《为表谢忱》一文（《车尔尼雪夫斯基全集》1951年俄文版第10卷第122-123页）。——506。）一样。

正是苏维埃同劳动“人民”的亲密关系，造成一些特殊的罢免形式和另一种自下而上的监督，这些现在应该大力加以发展。例如，国民教育委员会，作为苏维埃选民及其代表为讨论和监督苏维埃政权在这方面的工作而举行的定期会议，是应该得到充分的赞同和支持的。如果把苏维埃变成一种停滞不前的和自满自足的东西，那是再愚蠢不过的。现在我们愈是要坚决主张有绝对强硬的政权，主张在一定的工作过程中，在履行纯粹执行的职能的一定时期实行个人独裁，就愈是要有多种多样的自下而上的监督形式和方◎第506页◎法，以便消除苏维埃政权的一切可能发生的弊病，反复地不倦地铲除官僚主义的莠草。◎第507页◎

结论

国际方面的情况是非常严重、困难和危险的；必须随机应变和退却；这是等待西欧极其缓慢地成熟起来的革命重新爆发的时期；在国内，是缓慢建设和无情“整饬”的时期，是无产阶级严格的纪律性同小资产阶级自由散漫及无政府状态的危险的自发势力作长期的坚决斗争的时期，——简单说来，这就是我们所处的社会主义革命特殊阶段的特点。这就是历史事变链条中我们现在必须用全力抓住的环节，抓住这个环节才能顺利解决当前的任务，直至过渡到下一个环节，——这下一个环节闪耀着特别的令人向往的光辉，国际无产阶级革命胜利的光辉。

我们可以把从当前阶段的特点产生出来的随机应变、退却、等待、缓慢建设、无情整饬、严守纪律、消灭自由散漫这些口号同通常流行的“革命家”这个概念放到一起试试看……　有些“革命家”听到这些口号不禁义愤填膺，他们开始“痛斥”我们，说我们忘掉了十月革命的传统，说我们同资产阶级专家妥协，同资产阶级调和，说我们是小资产阶级倾向，是改良主义，等等，等等，这有什么奇怪呢？

这些可怜的革命家的不幸就在于，连他们中间那些具有世界上最高尚的动机并且绝对忠实于社会主义事业的人都不了解一个落后的、被反动和不幸的战争严重破坏、又远远早于先进国家开始社会主义革命的国家必然要经历的特殊的和特别“不愉快的”状态，都缺乏经受住这个艰难过渡中的艰难时刻的坚毅精神。自然，对我们党持这种“正式”反对态度的是左派社会革命党。在集团和◎第507页◎阶级的代表人物中，个人的例外当然是有的，而且总是会有的。可是，各类社会代表人物始终是存在的。在小私有者人口比纯粹无产阶级人口占有巨大优势的国家，无产阶级革命者同小资产阶级革命者之间的差别必然会显露出来，而且有时会极其尖锐地显露出来。小资产阶级革命者在事变的每一转折关头都会犹豫和动摇，由1917年3月间的激烈的革命态度转到5月间的颂扬“联合”，转到7月间的仇视布尔什维克（或者为布尔什维克的“冒险主义”痛哭流涕），又转到10月底小心翼翼地回避布尔什维克，再转到12月间支持布尔什维克，最后，在1918年3月和4月间，这种人物又常常摆出一副目空一切的样子说：“我可不是那种为‘机关’工作、实际主义和渐进精神唱赞歌的人。”

这种人物的社会来源就是小业主，他们被战争的惨祸、突然破产以及饥荒和破坏的空前折磨弄得暴怒发狂，他们疯狂地东奔西窜，寻求出路和解救办法，他们摇摆不定，时而信任和支持无产阶级，时而又爆发绝望情绪。应该清楚懂得和明确了解：靠这种社会基础，社会主义根本不可能建立起来。只有毫不动摇地走自己的路，在最困难、最艰苦、最危险的转变时刻也不灰心失望的阶级，才能领导被剥削劳动群众。我们不需要狂热。我们需要的是无产阶级铁军的匀整的步伐。

载于1918年4月28日《真理报》第83号和《全俄中央执行委员会消息报》第85号附刊

选自《列宁全集》第2版第34卷第150—188页◎第508页◎


科学技术工作计划草稿

*（1918年4月18日和25日之间）

*（注：为了吸收科学技术力量参加国民经济问题的研究工作，根据列宁和苏维埃政权的倡议，从1918年1月开始，由教育人民委员部出面同科学院进行谈判。3月底，科学院写信给苏维埃政府，表示同意政府关于在考察国家自然资源方面进行工作的建议。4月12日，根据教育人民委员阿·瓦·卢那察尔斯基的提议，人民委员会会议讨论了这个问题，在会议通过的决定中向科学院提出了系统地解决国内工业正确布局这一迫切任务以及如何最合理地利用国家经济力量的问题，并认为必须对科学院的相应工作提供经费。过了不久，在4月下旬，列宁写了《科学技术工作计划草稿》这一文件。——509。）

科学院已经开始对俄国自然生产力进行系统的研究和调查（注：注意：应当尽力加快出版这些材料，并就此发一个通知给国民教育人民委员部、印刷工人工会和劳动人民委员部。（指俄国自然生产力研究委员会的材料。这个委员会是科学院在1915年建立的。根据列宁的指示，这个委员会大大加强了出版活动，开始出《俄国财富》丛书和多卷本的《俄国自然生产力》文集。它在苏维埃政权头3年（1918-1920年）出版的书籍比革命前3年增加了3倍。——509。）），最高国民经济委员会应当立即委托科学院

成立一系列由专家组成的委员会，以便尽快制定俄国的工业改造和经济发展计划。

这个计划应当包括：

使俄国工业布局合理，着眼点是接近原料产地，尽量减少从原料加工转到半成品加工一直到制出成品等阶段时的劳动消耗。

从现代最大工业的角度，特别是从托拉斯的角度，把生产合理地合并和集中于少数最大的企业。

最大限度地保证现在的俄罗斯苏维埃共和国（不包括乌克兰及德国人占领的地区）能够在一切最主要的原料和工业品方面自给自足。

特别注意工业和运输业的电气化以及电力在农业中的运用。利用次等燃料（泥炭、劣质煤），以燃料开采和运送方面最少的耗费取得电力。◎第509页◎

注意水力和风力发动机及其在农业中的运用。

载于1924年3月4日《真理报》第52号

选自《列宁全集》第2版第34卷第212—215页◎第510页◎


论“左派”幼稚性和小资产阶级性（1918年5月5日）

“左派共产主义者”小集团（注：指“左派共产主义者”。

“左派共产主义者”是俄国共产党（布）内的一个左倾机会主义集团，产生于1918年1月。核心人物是尼·伊·布哈林、安·谢·布勃诺夫、阿·洛莫夫、瓦·瓦·奥博连斯基、叶·阿·普列奥布拉任斯基、卡·伯·拉狄克、格·列·皮达可夫等。“左派共产主义者”极力反对列宁在1918年初提出的尽快同德国媾和的建议，认为同帝国主义国家媾和在原则上是不允许的，力主当时还没有军队的年轻的苏维埃共和国继续同德国作战。他们把德国革命将会爆发设想为在最近某个短时期内就要爆发，认为德国政府很快会被德国革命所推翻。列宁在批判“左派共产主义者”的冒险主张时多次指出，相信德国革命成熟和宣布德国革命已经成熟，这是完全不同的两回事。“左派共产主义者”于1918年4月发表《目前形势的提纲》来对抗列宁的《关于苏维埃政权的当前任务的提纲》。列宁在《论“左派”幼稚性和小资产阶级性》一文中批评了他们的错误观点（见本卷第511-540页）。1918年夏末，“左派共产主义者”公开承认了自己的错误。——428、444、511、646。）的刊物《共产主义者》杂志（注：《共产主义者》杂志(《Коммунист》)（周刊）是“左派共产主义者”的派别刊物。该杂志从1918年4月20日起在莫斯科出版，头几期是作为俄共（布）莫斯科区域局的机关刊物出版的。由于5月召开的莫斯科区域代表会议通过了列宁的《关于目前政治形势的提纲》，莫斯科区域局从杂志上撤销了自己的署名，因此最后一期即第4期（1918年6月）是作为“左派共产主义者”集团的机关刊物出版的。——511。）的出版（1918年4月20日第1期）和他们的“提纲”（注：指“左派共产主义者”的《目前形势的提纲》。这个提纲曾在1918年4月4日召开的党的中央委员和“左派共产主义者”集团的联席会议上讨论过。——511。）的发表，有力地证实了我在论苏维埃政权当前任务的那本小册子（注：见本卷第474—508页。——编者注）里所谈到的内容。那种有时隐藏在“左的”口号下面来为小资产阶级自由散漫辩护的全部幼稚性，在政治出版物中再也找不到比这更明显的证明了。研究“左派共产主义者”的议论，是有益的和必要的，因为这些议论在当前是有代表性的；它们从反面非常清楚地指明了目前形势的“关键”；它们是有教育意义的，因为在我们面前的是一些不了解形势的人中比较好的人，他们无论在知识方面或在忠诚方面，都远远超过那些犯有同样错误的平庸之辈——左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）。

              一

“左派共产主义者”集团，以政治——或想起政治作用的——权威的资格，向我们提出了他们的“目前形势的提纲”。把自己的观◎第511页◎点和策略的基本原则连贯地完整地阐述出来，这是马克思主义的好习惯。这种马克思主义的好习惯，有助于揭露我们的“左派”的错误，因为他们一着手进行论证而不是唱高调，就暴露出他们的论据是站不住脚的。

首先引人注目的，就是字里行间以各种暗示的方式拐弯抹角地提起缔结布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特和约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是，没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。——425、490、512、559、580、805。）是否正确这个老问题。“左派”不敢直接提出这个问题，只是滑稽可笑地东拉西扯，堆砌一个又一个论据，挖空心思编造各种理由，罗列种种“一方面”和“另一方面”，信口开河，废话连篇，毫不理会他们是怎样地自相矛盾。“左派”对于在党代表大会上有12票反对和约这个数字津津乐道，尽管赞成和约的有28票（注：这里说的是俄共（布）第七次（紧急）代表大会上关于批准和约问题的表决情况。在代表大会上，关于战争与和平的问题有两个决议草案：一个是列宁提出的，主张批准布列斯特和约；另一个是“左派共产主义者”提出的，反对批准布列斯特和约（即《关于当前形势的提纲》）。这两个决议草案究竟哪一个可以作为代表大会关于战争与和平问题的决议的基础，在3月8日的上午会议上进行了表决。结果列宁的决议案得28票，获通过，“左派共产主义者”的决议案得9票，被否决。会议接着对列宁的决议案进行讨论，提出补充和修正意见，最后进行记名表决，结果以30票赞成、12票反对、4票弃权获得通过。“左派共产主义者”把两次表决结果搅和到一起：12票反对和约用的是第二次表决的数字，28票赞成缔结和约用的是第一次表决的数字。——512。），而对于在苏维埃代表大会的布尔什维克党团内的好几百票中他们得到的票数还不到十分之一这个事实，却讳莫如深（注：指全俄苏维埃第四次（非常）代表大会开幕前一天共产党党团讨论布列斯特和约的情况，参看注236。——512。）。他们制造一种“理论”，说赞成和约的是些“疲惫的、没有固定阶级特性的人”，而反对和约的“是经济上比较有生气和粮食比较有保证的南部地区的工人和农民……”　这种说法怎能不令人发笑？他们对全乌克兰苏维埃代表大会赞成和约的表决情况一声不响（注：指全乌克兰苏维埃第二次代表大会关于战争与和平问题的表决结果。

全乌克兰苏维埃第二次代表大会于1918年3月17-19日在叶卡捷琳诺斯拉夫举行。出席代表大会的代表共964名，其中有布尔什维克428名，左派社会革命党人414名，无党派人士82名，其他方面的代表40名。代表大会宣布乌克兰苏维埃共和国独立，号召乌克兰工人和农民给予侵犯乌克兰的德帝国主义者最坚决的回击。“左派共产主义者”企图利用全乌克兰苏维埃代表大会来推行自己的路线，在会上提出了谴责苏维埃政府签订布列斯特和约的提案。由扬·波·加马尔尼克、阿尔乔姆、尼·阿·斯克雷普尼克等领导的布尔什维克党团在和约问题上坚持了列宁的立场。代表大会以408票对308票的多数通过了布尔什维克关于战争与和平的决议。——512。），对过去反对和约的、俄国的典型小资产阶级的和没有固定阶级特性的政治集团（左派社会革命党）的社会性和阶级性只字不提。用所谓“有科学根据”这种可笑的解释来掩盖自己的破产，来掩盖种种事实，那是一种十分幼稚的伎俩，只要综观一下这些事实，就可以看到，用小资产阶级革命空谈的口号来反对和约的，正是一些没有固定阶级特性的、党内知识分子“头面人物”和上层分子，而赞成和约的正是工人和被剥削农民群众。

尽管“左派”在战争与和平的问题上提出了上述种种声明和狡辩，但是简单而明显的真理毕竟是掩盖不住的。提纲的作者们不得不承认：“和约的缔结暂时削弱了帝国主义者进行国际勾结的意◎第512页◎图”（“左派”的这种说法不确切，不过在这里用不着来谈这些不确切的地方）。“和约的缔结，已经使帝国主义列强之间的搏斗更加剧烈了。”

这就是事实。这就是具有决定性意义的东西。这就是为什么反对缔结和约的人客观上成了帝国主义者手中的玩物，落入了他们的圈套。因为在包括几国的、力量大到足以战胜国际帝国主义的国际社会主义革命爆发以前，已经在一个国家中（尤其是在一个落后的国家中）获得了胜利的社会主义者的直接使命，不是去同强大的帝国主义作战，而要竭力避免作战，要等待，让帝国主义者相互间的搏斗进一步削弱他们自己，加速其他国家革命的到来。我们的“左派”在1月、2月和3月不懂得这个简单的真理，就是现在，他们还是害怕公开承认这个真理；但是这个真理却透过他们的种种自相矛盾的说法，诸如“一方面不能不承认，另一方面必须承认”（注：“一方面不能不承认，另一方面必须承认”是俄国作家米·叶·萨尔蒂科夫-谢德林嘲笑自由派在政治上的无原则态度的讽刺性用语，见于他的作品《外省人旅京日记》和《葬礼》。——513、663。）等等，而清楚地显示出来。

“左派”在自己的提纲中写道：“在即将到来的春季和夏季里，帝国主义体系必定开始崩溃，即令德帝国主义赢得当前战局的胜利，也只能使这个崩溃延缓一下，但那样就会崩溃得更惨。”

这种说法尽管看起来好像很有科学性，实际上是更加幼稚，更加不准确。只有小孩子才这样来“理解”科学：似乎科学能够断定在哪一年内，在春季和夏季或秋季和冬季里，“必定”“开始崩溃”。

想要弄清无法弄清的事情，那是可笑的徒劳之举。任何一个严肃的政治家决不会说一个“体系”的某种崩溃在什么时候“必定开始”（况且，事实上这个体系已经开始崩溃，问题是在各个国家在什么时候爆发）。但是，一个无可争辩的真理透过这种幼稚得可怜的说法日益清楚地显示出来了：在其他比较先进的国家里爆发革命◎第513页◎一事，在和约签订以后开始的“喘息时机”已经过了一个月的今天，比一个月或一个半月以前离我们更近了。

这说明什么呢？

这说明，主张缔结和约的人是完全正确的，历史已经证明他们是正确的，他们曾向那些崇尚浮夸的人指出：必须善于估计力量的对比，不要在社会主义力量还薄弱、作战时机显然不利于社会主义的时候同帝国主义者作战，便于他们反对社会主义，不要以此帮助帝国主义者。

但是，我们的“左派”共产主义者（他们也爱自称为“无产阶级的”共产主义者，因为在他们身上无产阶级的东西特别少，小资产阶级的东西特别多）却不善于考虑力量的对比，不善于估计力量的对比。马克思主义和马克思主义策略的关键就在这里，而他们却看不见这个“关键”，只是“傲慢地”说一些空话，例如：

“……萎靡不振的‘和平心理’在群众中深深地扎根，这是政治形势方面的客观事实……”

这真是奇谈妙论！经过三年最痛苦最反动的战争以后，由于有了苏维埃政权及其正确的不尚空谈的策略，人民得到了一个很小很小的、很不巩固和很不充分的喘息时机。而“左派”知识分子却像自命不凡的纳尔苏修斯（注：纳尔苏修斯是希腊神话中的一个孤芳自赏的美少年。——514。）那样神气活现、煞有介事地说：“萎靡不振的〈！！！？？？〉和平心理在群众中〈？？？〉深深地扎根〈！！！〉。”我在党代表大会上说过，“左派”的报纸或杂志的刊名不应该叫《共产主义者》，而应该叫《小贵族》（注：见本卷第451页。——编者注），我这种说法难道不正确吗？◎第514页◎

一个稍微懂得被剥削劳动群众的生活条件和心理的共产主义者，难道可以采取没有固定阶级特性的、充满小贵族情绪的、典型的小资产阶级知识分子的观点，说“和平心理”是“萎靡不振”，而挥舞纸剑倒是“奋发有为”吗？其实我们的“左派”正是在挥舞纸剑，他们回避人所共知的并且为乌克兰战争所再度证明了的事实：被三年残酷的战争弄得精疲力竭的人民，如果得不到喘息时机，就不能继续作战；如果无力在全国范围内组织战争，战争所造成的往往就是小私有者的涣散心理，而不是无产阶级的铁的纪律。我们在《共产主义者》杂志上到处都可以看出，我们的“左派”不懂得无产阶级的铁的纪律以及如何培养这种纪律，他们浸透了没有固定阶级特性的小资产阶级的知识分子的心理。

                              二

但是，也许“左派”关于战争的空谈不过是一种幼稚的热情，而且事关过去，因此并没有丝毫政治意义吧？有些人这样为我们的“左派”辩护。但这是不对的。如果希望起政治领导作用，就要善于周密地考虑政治任务，而“左派”由于没有这种能力，就变成一些毫无定见的传播动摇情绪的人，这种动摇情绪在客观上只有一个意义：“左派”以自己的动摇帮助帝国主义者诱使俄罗斯苏维埃共和国去投入对自己显然不利的战斗，帮助帝国主义者把我们拖下陷阱。请听吧：

“……俄国工人革命如果离开世界革命的道路，一味地避免战斗，在国际资本的进攻面前退却，向‘本国资本’让步，它就不能‘保全自己’。

从这个观点出发，必须采取坚决的、阶级的、国际的政策；既用言论又用◎第515页◎实际行动来进行国际的革命宣传，必须同国际社会主义（而不是同国际资产阶级）加强有机联系……”

关于这里在国内政策方面所作的攻击，将另外再谈。现在就来看看他们在对外政策方面的这种言词上的狂热（和实际行动中的畏怯）吧。目前每一个不愿意做帝国主义挑拨工具和不愿意落入陷阱的人，应该执行什么策略呢？每个政治家都应该明确地直接地回答这个问题。我们党的回答是众所周知的：目前应该退却，避免作战。我们的“左派”不敢作相反的回答，却放空炮说：“采取坚决的、阶级的、国际的政策”！！

这是欺骗群众。如果想现在作战，就请直说吧。如果不愿意现在退却，就请直说吧。否则，就你们的客观作用来说，你们就是帝国主义挑拨的工具。而你们的主观“心理”就是发了狂的小资产者的心理，这种小资产者尽管硬充好汉，夸口吹牛，但心里很清楚：无产者实行退却并力求有组织地退却是正确的；无产者考虑到在没有力量的时候应该（在西方和东方帝国主义面前）退却，甚至退到乌拉尔一带，这是正确的，因为在西欧的革命还在酝酿的时期，这是赢得时间的唯一希望，这个革命虽然不是“必定”（不像“左派”空谈的那样）在“春季或夏季”开始，但是它一月比一月更加临近，更加肯定。

“左派”没有“自己的”政策；他们不敢宣布现在退却是不必要的。他们拐弯抹角，闪烁其词，玩弄字眼，把目前避免作战的问题偷换成“一味”避免作战的问题。他们光是吹肥皂泡，说什么“用实际行动来进行国际的革命宣传”！！这意味着什么呢？

这只能意味着：或者是诺兹德列夫习气（注：诺兹德列夫习气意为说大话和假话。诺兹德列夫是俄国作家尼·瓦·果戈理的小说《死魂灵》中的一个惯于信口开河、吹牛撒谎的无赖地主。——516。），或者是发动以推翻国际帝国主义为目的的进攻战，二者必居其一。公开说出这种荒唐的话是不行的，所以“左派”共产主义者不能不用响亮的十足的◎第516页◎空谈来作掩护，以逃避一切觉悟的无产者对他们的讥笑；他们以为，粗心的读者也许看不出“用实际行动来进行国际的革命宣传”这句话的真正意义。

空话连篇，夸夸其谈，这是没有固定阶级特性的小资产阶级知识分子的特性。有组织的无产阶级共产主义者，对于有这种“习性”的人，一定会给以惩罚，大概最轻也要加以嘲笑和撤销其一切负责职务。应该简单明了、直截了当地向群众讲明令人痛苦的真实情况：主战派在德国会再一次占上风（就是说很快就会向我们发动进攻），德国和日本将根据成文或不成文的协议来共同瓜分我们，扼杀我们，这是可能的，甚至是很可能的。如果我们不愿意听从空喊家的意见，我们的策略就应该是：等待，拖延，避免作战，退却。如果我们丢开空喊家，并且“振奋起来”，建立真正铁的、真正无产阶级的、真正共产主义的纪律，我们就很有希望赢得好几个月的时间，那时，就是退到了乌拉尔（在最坏最坏的情况下），我们也能使我们的同盟者（国际无产阶级）更加有可能来援助我们。更加有可能“跑完”（用体育用语来讲）从开始爆发革命行动到实行革命之间的距离。

这样的策略，也只有这样的策略，才能切实加强国际社会主义的一支暂时处于孤立的队伍同其余队伍间的联系；而你们呢，亲爱的“左派共产主义者”，老实说，你们只是在一个响亮词句同另一个响亮词句间“加强有机联系”。这可是一种很不好的“有机联系”啊！

亲爱的朋友们，我来给你们解释一下，为什么你们会发生这种不幸的事情，这是因为你们对于革命口号背诵得多，死记得多，而思索得却很少。因此你们把“保卫社会主义祖国”这句话加上引号，想必是要表示你们的讥讽，但实际上这个引号正表示出你们的头脑糊涂。你们惯于把“护国主义”看作卑鄙龌龊的东西，你们记住◎第517页◎了、背熟了这一点，你们热心地反复背诵这一点，以致你们中间有些人竟然荒谬到以为在帝国主义时代保卫祖国是不能容忍的（实际上，只是在资产阶级所进行的帝国主义的、反动的战争中，保卫祖国才是不能容忍的）。但是你们没有很好考虑：“护国主义”为什么是并且在什么时候才是卑鄙的。

承认保卫祖国，就是承认战争的合理性和正义性。从什么观点出发来看这种合理性和正义性呢？只有从社会主义无产阶级及其争取自己解放的观点出发；其他的观点，我们是不承认的，如果是剥削者阶级为了巩固自己的阶级统治而进行战争，这就是罪恶的战争，在这种战争中采取“护国主义”就是卑鄙行为，就是背叛社会主义。如果是已经战胜本国资产阶级的无产阶级为了巩固和发展社会主义而进行战争，那么这种战争就是合理的和“神圣的”。

1917年10月25日以后我们是护国派。我曾十分明确地一再讲过这一点，你们也不敢反驳这一点。正是为了同国际社会主义“加强联系”，就必须保卫社会主义祖国。谁要是对无产阶级已经获得胜利的国家的国防采取轻率的态度，他就是在破坏同国际社会主义的联系。当我们是被压迫阶级的代表时，我们不曾轻率地对待过帝国主义战争中保卫祖国的问题，我们从原则上否认了这种保卫。当我们已成为开始组织社会主义的统治阶级的代表时，我们就要求一切人严肃地对待国防。严肃地对待国防，这就是说要切实备战并精确地估计力量的对比。如果力量显然不够，那么最重要的防御手段就是向腹地退却（谁要是认为这只是临时拿来应急的公式，那么，他可以去读一读伟大的军事著作家之一老克劳塞维茨关于这一点的历史教训的总结（注：指卡·克劳塞维茨《论战争和用兵的遗著》第2卷第2册中《向本国腹地退却》一章（见克劳塞维茨《战争论》1982年商务印书馆版第2卷第6篇第25章）。——518。））。可是“左派共产主义者”丝毫也不像是懂得力量对比问题的意义。

过去，我们从原则上反对护国主义，所以我们当时有理由讥笑◎第518页◎那些好像是为了社会主义的利益而想“保护”自己祖国的人。现在，我们已经获得做无产阶级护国派的权利，问题的整个提法就根本改变了。我们的责任就是慎重估计各种力量，仔细考虑我们的同盟者（国际无产阶级）是否来得及援助我们。资本的利益，就是要在一切国家工人还没有联合起来（实际上联合起来，即开始革命）以前，把敌人（革命的无产阶级）各个击破。我们的利益，就是要尽一切可能，利用甚至是最小的机会，使决战推迟到整个国际大军的各个革命部队实现这种联合的时候（或者实现了这种联合“之后”）。

                              三

现在我们来谈谈我们的“左派共产主义者”在国内政策方面的不幸。读一读他们关于目前形势的提纲中的下列词句，实在令人不禁失笑：

“……只有实行最坚决的社会化，才能有计划地利用现存的生产资料”……“不是向资产阶级及其小资产阶级知识分子走卒投降，而是要完全打倒资产阶级和彻底粉碎怠工……”

可爱的“左派共产主义者”，他们的坚决性那么多……而思考力却那么少！所谓“最坚决的社会化”，这是什么意思呢？

在国有化问题和没收问题上，可以有坚决的或者是不坚决的态度。关键却在于：要从国有化和没收过渡到社会化，即使有世界上最大的“坚决性”也是不够的。我们的“左派”的不幸，就在于他们天真地、幼稚地把“最坚决的……社会化”这些字眼联在一起，从而暴露了他们对问题的关键完全无知，对“目前”形势的关键完全无◎第519页◎知。“左派”的不幸，就在于他们没有看到“目前形势”的实质，没有看到从没收（在实行没收时，政治家的主要品质就是坚决性）到社会化（要实行社会化，就要求革命家有另一种品质）的过渡的实质。

昨天，形势的关键在于尽量坚决地实行国有化，实行没收，打击和打倒资产阶级，粉碎怠工，今天，只有瞎子才看不到，我们已经国有化的，已经没收的，已经打倒的和粉碎的，比我们来得及加以计算的要多。可是社会化和简单的没收不同的地方就在于：实行没收单有“坚决性”就可以了，用不着有正确计算和正确分配的才能，而实行社会化，没有这种才能就不行。

我们的历史功绩，就是昨天（明天也会如此）在实行没收方面，在打倒资产阶级和粉碎怠工方面，我们是坚决的。如果今天把这一点写入“目前形势的提纲”，就是面向过去而不懂得转向未来。

“……彻底粉碎怠工……”　他们终于找到了一项任务！但是我们这里的怠工已经完全“粉碎”了。我们所缺乏的，完全是另外的东西，即进行计算，盘算一下应该把哪些怠工者安插到哪些地方去，怎样组织自己的力量去实施监督，譬如说，派一个布尔什维克领导人或监督者去监督一百个到我们这里来上班的怠工者，在这种情况下，侈谈“最坚决的社会化”、“完全打倒”、“彻底粉碎”，就是胡说八道。小资产阶级革命家的特点就是不知道打倒、粉碎等等对于社会主义是不够的，只有疯狂反对大私有者的小私有者才认为这样就够了，而无产阶级革命家无论什么时候都不会犯这种错误。

如果说我们上面所引的话使人不禁失笑，那么“左派共产主义者”的下述发现就简直使人捧腹大笑了，他们发现：苏维埃共和国在“右派布尔什维克的倾向”的影响之下有“演变到国家资本主义去”的危险，这可真要把人吓坏了！而且“左派共产主义者”又是多么卖力地在提纲中、在论文中，到处重复着这一骇人听闻的发现◎第520页◎啊……

但是他们从没有想过，国家资本主义较之我们苏维埃共和国目前的情况，将是一个进步。如果国家资本主义在半年左右能在我国建立起来，那将是一个很大的胜利，那将极其可靠地保证社会主义一年以后在我国最终地巩固起来而立于不败之地。

我可以想象，“左派共产主义者”将怎样义愤填膺，怒斥这些话，他们将在工人面前给“右派布尔什维克的倾向”以何等“致命的批评”。怎么？在苏维埃社会主义共和国内，向国家资本主义过渡竟会是一个进步？……　这岂不是背叛社会主义？

“左派共产主义者”在经济问题上的错误的根源正是在这里。因此，正是对于这一点，我们应该比较详细地谈一谈。

第一，“左派共产主义者”不了解，这个使我们有权利和有根据自称为苏维埃社会主义共和国的、从资本主义到社会主义的过渡，究竟是怎样的。

第二，他们暴露出自己的小资产阶级性，就因为他们看不到小资产阶级自发势力是我国社会主义的主要敌人。

第三，他们拿出“国家资本主义”来吓人，这就暴露出他们不了解苏维埃国家在经济上与资产阶级国家迥然不同。

我们来研究一下这三点。

看来，还没有一个专心研究俄国经济问题的人否认过这种经济的过渡性质。看来，也没有一个共产主义者否认过社会主义苏维埃共和国这个名称是表明苏维埃政权有决心实现向社会主义的过渡，而决不是表明新的经济制度就是社会主义制度。

那么过渡这个词到底是什么意思呢？它用在经济上是不是说，在这个制度内既有资本主义的也有社会主义的成分、部分和因素呢？谁都承认是这样的，但并不是所有承认这点的人都考虑到：俄◎第521页◎国现有各种社会经济结构成分究竟是怎样的。问题的全部关键就在这里。

现在我们把这些成分列举如下：

(1)宗法式的，即在很大程度上属于自然经济的农民经济；

(2)小商品生产（这里包括大多数出卖粮食的农民）；

(3)私人资本主义；

(4)国家资本主义；

(5)社会主义。

俄国幅员如此辽阔，情况如此复杂，社会经济结构中的所有这些不同的类型都互相错综地交织在一起。特点就在这里。

试问，占优势的是哪些成分呢？显然，在一个小农国家内，占优势而且不能不占优势的是小资产阶级自发势力；大多数甚至绝大多数耕作者都是小商品生产者。在我国，投机商时此时彼地破坏国家资本主义的外壳（粮食垄断，受监督的企业主和商人，资产阶级合作社工作者），而投机活动的主要对象是粮食。

主要的斗争正是在这方面展开。如果用“国家资本主义”等这些经济范畴的术语来说，究竟是谁和谁进行这一斗争呢？按我刚才列举的次序，是第四种成分和第五种成分作斗争吗？当然不是。在这里不是国家资本主义同社会主义作斗争，而是小资产阶级和私人资本主义合在一起，既同国家资本主义又同社会主义作斗争。小资产阶级抗拒任何的国家干涉、计算与监督，不论它是国家资本主义的还是国家社会主义的。这是丝毫不容争辩的事实，“左派共产主义者”在经济问题上的错误的根源就在于不了解这一事实，投机商、奸商、垄断制破坏者就是我国“内部的”主要敌人，即反对苏维埃政权的经济措施的敌人。如果说在125年以前，法国小资产者这些最热情、最真诚的革命家想通过处死个别几个“要犯”和发表激◎第522页◎昂慷慨的演说来战胜投机商的愿望在当时还情有可原的话，那么，现在某些左派社会革命党人用纯粹的空谈来对待这个问题，就只能引起每个觉悟的革命者的憎恶或厌弃了。我们非常明白，投机活动的经济基础，就是在俄国人数特别众多的小私有者阶层，以及以每一个小资产者作为自己代理人的私人资本主义。我们知道，这种小资产阶级九头蛇（注：九头蛇是希腊神话中的一条非常凶猛而且生命力极强的怪蛇。——441、523。）的千百万触角，时此时彼地缠住了工人中的个别阶层，投机活动正在取代国家垄断而渗入我国社会经济生活的每个毛孔。

谁要是看不到这一点，那他就恰恰由于盲目无知而暴露出自己做了小资产阶级偏见的俘虏。我们的“左派共产主义者”就是这样的人，他们在口头上是（当然，他们也深信自己是）小资产阶级的无情的敌人，而在实际上却正好是帮助小资产阶级，正好是为小资产阶级效劳，正好是表现小资产阶级的观点，因为他们要——在1918年4月！！——反对……“国家资本主义”！真是胡闹！

小资产者手头拥有在战时用“正当”办法，特别是用不正当办法积攒起来的几千几千的小款项。这就是作为投机活动和私人资本主义的基础的典型经济形式。货币是取得社会财富的凭证，千百万小私有者紧紧地握住这种凭证，把它瞒过“国家”的耳目，不相信任何社会主义和共产主义，一心想“躲过”无产阶级的风暴。或者是我们使这些小资产者服从我们的监督和计算（只有把贫民即多数居民或者说半无产者组织在觉悟的无产阶级先锋队的周围，我们才能做到这一点），或者是这些小资产者必然地、不可避免地推翻我们的工人政权，就像那些正是在这种小私有者土壤上生长起来的拿破仑们和卡芬雅克们推翻了革命一样。问题就是如此。只有左派社会革命党人由于一味空谈所谓“劳动”农民而看不到这个简单而明显的真理，但是有谁会认真地对待这些沉溺于空谈的左派◎第523页◎社会革命党人呢？

存有几千小款项的小资产者是国家资本主义的敌人，他们希望一定要为自己使用这几千小款项，反对贫民，反对任何的国家监督，而这几千几千的小款项加起来就是好多个亿，它们成为破坏我国社会主义建设的投机活动的基础。假定说，一定数目的工人在几天内创造出为数1000的价值。又假定说，由于小投机活动，由于各种盗窃行为，由于小私有者“逃避”苏维埃的法令和条例，这个总数中的（注：指全俄农民代表苏维埃第二次代表大会。

全俄农民代表苏维埃第二次代表大会于1917年11月26日-12月10日（12月9-23日）在彼得格勒举行。出席大会的除有来自各地的代表外，还有参加全俄农民代表苏维埃非常代表大会的全体代表。在790名有表决权的代表中，有303名右派和中派社会革命党人，350名左派社会革命党人，91名布尔什维克。大会是在异常紧张的气氛下进行的。右派社会革命党人力图把采取妥协立场的左派社会革命党人拉到自己方面去。大会在对待立宪会议的态度和对待人民委员会宣布立宪民主党人为人民公敌的法令的态度问题上，展开了特别尖锐的斗争。大会起初以不多的票数通过了右派社会革命党人提出的要求把国家权力交给立宪会议和谴责人民委员会下令逮捕立宪民主党人的决议。在布尔什维克党团的坚决要求下，大会对这个决议重新进行表决，结果通过了左派社会革命党人的决议案。在土地问题上，大会也通过了左派社会革命党人提出的决议，表示欢迎苏维埃政府废除土地私有制，但要求按社会革命党纲领的精神解决土地问题。右派和部分中派社会革命党人退出了大会。此后，代表大会表示赞同苏维埃政府的活动，并同意全俄苏维埃第二次代表大会的决议。大会选出了由250人组成的新的农民代表苏维埃执行委员会，其中108人（布尔什维克20人，左派社会革命党人81人，社会革命党最高纲领派1人，无党派人士6人）被选入工兵农代表苏维埃全俄中央执行委员会。这次代表大会对于巩固苏维埃政权具有重大意义。——365、407。）消失了。每一个觉悟的工人都会说：假如我从这1000中拿出300来就能建立起更好的秩序和组织，那我乐意拿出300，而不是200，因为在苏维埃政权下，既然秩序和组织会整顿好，既然小私有者对国家各种垄断的破坏会被彻底粉碎，那么以后减少这种“贡赋”，比如说减到100或50，就会是轻而易举的事。

这个用简单数字来表示的例子（为了使说明通俗起见，我故意把它尽量简化）说明了当前国家资本主义和社会主义的相互关系，工人掌握着国家政权，他们在法律上有最充分的可能把1000统统“拿到手”，就是说，不让一个戈比落在非社会主义用途上。这种由于政权实际已转到工人手中而产生的法律上的可能性，就是社会主义的因素。

但小私有者的和私人资本主义的自发势力却通过很多渠道来破坏法律上的规定，暗中投机，破坏苏维埃法令的执行。国家资本主义将是一个巨大的进步，哪怕（我故意用这样的数字作例子，是为了更明显地说明这点）我们付出的代价要比现在大，因为“为了学习”是值得付出代价的，因为这对工人有好处，因为消除无秩序、经济破坏和松懈现象比什么都重要，因为让小私有者的无政府状态继续下去就是最大、最严重的危险，它无疑会葬送我们（如果我们不战胜它的话），而付给国家资本主义较多的贡赋，不仅不会葬◎第524页◎送我们，反会使我们通过最可靠的道路走向社会主义。工人阶级一经学会了怎样保卫国家秩序来反对小私有者的无政府性，一经学会了怎样根据国家资本主义原则来整顿好全国性的大生产组织，那时就会掌握全副王牌（恕我如此来形容），社会主义的巩固就有了保证。

国家资本主义在经济上大大高于我国现时的经济，这是第一。

第二，国家资本主义中没有任何使苏维埃政权感到可怕的东西，因为苏维埃国家是工人和贫民的权力得到保障的国家。“左派共产主义者”不懂得这些无可争辩的真理，没有一点政治经济学头脑的“左派社会革命党人”当然也永远不会懂得这些真理，但是每个马克思主义者却不得不承认这些真理。同左派社会革命党人不值得争论，只要指出他们是空谈家的“可憎的样板”就够了；而和“左派共产主义者”却应该争论，因为这里是马克思主义者犯了错误，而分析他们的错误，可以帮助工人阶级找到正确的道路。

                            四

为了把问题说得更清楚，我们首先来举一个最具体的国家资本主义的例子。大家都知道，这个例子就是德国。那里有达到“最新成就”的现代大资本主义技术和服从于容克（注：容克是德语Junker一词的音译，即普鲁士的贵族地主阶级。容克从16世纪起就利用农奴劳动经营大庄园经济，并长期垄断普鲁士军政职位，掌握国家领导权。为适应资本主义关系的发展，普鲁士在19世纪前半期进行了一系列改革。这就为封建经济转变为资本主义经济创造了条件。在以大地产为基础的容克农场中越来越多地使用雇佣劳动和农业机器，但容克仍保留某些封建特权。——35、264、300、525。）资产阶级帝国主义的有计划的组织。如果把这些黑体字删掉，不要军阀的、容克的、资产阶级的、帝国主义的国家，同样用国家，然而是另一种社会类型、另一种阶级内容的国家，苏维埃国家，即无产阶级国家来代替，那你们就会得到实现社会主义所需要的全部条件。

没有建筑在现代科学最新成就基础上的大资本主义技术，没◎第525页◎有一个使千百万人在产品的生产和分配中严格遵守统一标准的有计划的国家组织，社会主义就无从设想。我们马克思主义者从来都是这么说的，而对那些甚至连这点都不了解的人（无政府主义者和至少半数的左派社会革命党人）是不值得多费唇舌的。

同时，无产阶级若不在国家内占统治地位，社会主义也是无从设想的，这也是一个起码的常识。历史（除了孟什维克这类头号蠢人，没有人期待历史会顺利、平静、轻易、简单地产生出“完整的”社会主义来）发展得如此奇特，到1918年竟产生出分成了两半的社会主义，两者紧挨着，正如在国际帝国主义一个蛋壳中两只未来的鸡雏。德国和俄国在1918年最明显地分别体现了具体实现社会主义的两方面的条件：一方面是经济、生产、社会经济条件，另一方面是政治条件。

如果德国无产阶级革命获得胜利，那它就能轻而易举地一下子击破任何帝国主义的蛋壳（可惜这种蛋壳是由最好的钢材制成的，因此不是任何……鸡雏的力量所能啄破的），就一定能不经过困难或只经过极小的困难而实现世界社会主义的胜利，当然这里是指全世界历史范围的“困难”，而不是指平常小范围的“困难”。

如果德国革命迟迟不“诞生”，我们的任务就是要学习德国人的国家资本主义，全力仿效这种国家资本主义，要不惜采用独裁的方法加紧仿效，甚于当年的彼得，他曾不惜用野蛮的斗争手段对付野蛮，以促使野蛮的俄罗斯加紧仿效西欧文化。如果无政府主义者和左派社会革命党人中有人（我不由得想起了卡列林和格耶在中央执行委员会上的发言）竟像纳尔苏修斯那样地议论说，向德帝国主义“学习”不是我们革命家干的事，那么我们只需这样回答：要是认真听信这帮人的意见，革命早就会遭到无可挽救的（也是理所当然的）失败了。◎第526页◎

在俄国目前占优势的正是小资产阶级资本主义，从这种资本主义无论走向国家大资本主义或者走向社会主义，都是经过同一条道路，都是经过同一个中间站，即我们所说的“对产品的生产和分配实行全民的计算和监督”。谁不懂得这一点，谁就会犯不可饶恕的经济错误，他们或者是不了解具体事实，看不到实际存在的事物，不能正视现实，或者是只把“资本主义”和“社会主义”抽象地对立起来，而不研究目前我国这种过渡的具体形式和步骤。顺便说一下，这就是把《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）和《前进报》（注：《前进报》(《Вперёд》)是俄国孟什维克报纸（日报），1917年3月起在莫斯科出版。该报最初是孟什维克莫斯科组织的机关报，后来是俄国社会民主工党（孟什维克）莫斯科组织委员会和中部区域委员会的机关报。从1918年4月2日起，是孟什维克中央委员会的机关报，尔·马尔托夫、费·伊·唐恩和亚·萨·马尔丁诺夫都参加了该报编辑部。1918年5月10日，根据全俄肃反委员会的决定，该报被查封，领导人被送交法庭审判。5月14日，该报改称《永远前进报》，出了1号。1919年1月22日-2月25日继续出版。1919年2月，根据全俄中央执行委员会的决定被最终查封（决定草案是列宁写的，见《列宁全集》第2版第35卷第475-476页）。——501、527、554。）营垒中的优秀人物弄糊涂的同一个理论错误。这个营垒中最差的和中等的人物，由于秉性愚钝，毫无气节，已被资产阶级吓倒，做了他们的尾巴；而其优秀人物也不了解，社会主义的导师们之所以说从资本主义到社会主义要有一整个过渡时期并不是没有原因的，他们强调新社会诞生时的那种“长久的阵痛”也不是没有缘故的，并且这新社会还是一种抽象的东西，它只有经过一系列建立这个或那个社会主义国家的各种各样的、不尽完善的具体尝试才会成为现实。

不经过国家资本主义和社会主义所共有的东西（全民的计算和监督），就不能从俄国现时的经济情况前进，正因为如此，用“向国家资本主义方向演变”（《共产主义者》第1期第8页第1栏）来吓唬别人也吓唬自己，在理论上是荒谬透顶的。这恰恰意味着在思想上“偏离了方向”，离开了“演变”的真正道路，不懂得这条道路；而在实践上，这等于是向小私有者的资本主义倒退。

我绝不只是现在，而是早在布尔什维克取得政权以前，就对国家资本主义作过“高度的”评价；为了让读者相信这一点，我想从我在1917年9月所写的《大难临头，出路何在？》这本小册子中摘引几段：

“……试一试用革命民主国家，即用采取革命手段摧毁一切特◎第527页◎权、不怕以革命手段实现最完备的民主制度的国家来代替容克资本家的国家，代替地主资本家的国家，那又会怎样呢？那你就会看到，真正革命民主国家中的国家垄断资本主义，必然会是走向社会主义的一个或一些步骤！

……因为社会主义无非是从国家资本主义垄断再向前跨进一步。

……国家垄断资本主义是社会主义的最充分的物质准备，是社会主义的前阶，是历史阶梯上的一级，在这一级和叫作社会主义的那一级之间，没有任何中间级。”（第27页和第28页）（注：见本卷第265、266页。——编者注）

请注意，这几段话是在克伦斯基执政时期写的，这里所谈的不是无产阶级专政，不是社会主义国家，而是“革命民主”国家。我们由这一政治阶梯往上登得愈高，我们在苏维埃内把社会主义国家和无产阶级专政体现得愈充分，我们就应该愈不惧怕“国家资本主义”，这难道还不清楚吗？从物质、经济、生产意义上说，我们还没有到达社会主义的“前阶”，而不通过我们尚未到达的这个“前阶”，就不能走进社会主义的大门，这难道还不清楚吗？

无论从哪方面来看问题，结论只有一个：“左派共产主义者”所谓“国家资本主义”是对我们的威胁的论断，是一个极大的经济错误，它清楚地证明他们完全成了小资产阶级思想的俘虏。

                                五

下面这个情况也是极有教益的。◎第528页◎

当我们在中央执行委员会和布哈林同志争论时（注：见《列宁全集》第2版第34卷第252—253页。——编者注），他还谈到一个意见：在给专家以高额薪金的问题上，“我们〈显然，这个我们是指“左派共产主义者”〉比列宁要右一些”，因为我们看不出这里有任何违背原则的地方，我们记得马克思说过，在一定条件下，对工人阶级说来，最适当的是“用赎买摆脱这个匪帮”（注：见《马克思恩格斯选集》第4卷第315页。——编者注）（指资本家匪帮，也就是说，从资产阶级手里赎买土地、工厂及其他生产资料）。

这个非常值得注意的意见表明：第一，布哈林比左派社会革命党人和无政府主义者高出一筹，他完全不是不可救药地堕入空谈，恰恰相反，他在极力思考从资本主义向社会主义过渡——痛苦而艰难的过渡——的具体困难。

第二，这个意见更加明显地暴露了布哈林的错误。

确实如此。让我们深入思考一下马克思的思想吧。

他指的是上一世纪70年代的英国，是垄断前的资本主义的极盛时代，是当时军阀机构和官僚机构最少的国家，是当时最有可能“和平地”即通过工人向资产阶级“赎买”的办法取得社会主义胜利的国家。所以马克思说：在一定条件下，工人决不拒绝向资产阶级赎买。至于变革的形式、方法和手段，马克思没有束缚自己的手脚，也没有束缚未来的社会主义革命活动家的手脚，他非常懂得在变革时会有怎样多的新问题发生，在变革进程中整个情况会怎样变化，在变革进程中情况会怎样频繁而剧烈地变化。

在苏维埃俄国，在无产阶级取得政权以后，在剥削者的军事反抗和怠工反抗被镇压下去以后，已经形成某些类似半世纪前在英国可以形成的条件（如果英国当时开始和平地向社会主义过渡的◎第529页◎话），这难道还不明显吗？当时英国有下列种种情况可以保证资本家屈服于工人：(1)工人即无产者在人口中占绝对优势，因为已经没有农民（在70年代的英国已经有一些征象，可以指望社会主义在农业工人中非常迅速地得到成功）；(2)加入工会的无产阶级具有很高的组织程度（当时英国在这方面居世界第一位）；(3)在长期的政治自由发展中受到严格训练的无产阶级具有比较高的文明程度；(4)组织得极好的英国资本家——当时他们是世界各国中最有组织的资本家（现在这个领先地位已经转到德国）——长时期惯于用妥协的方法解决政治和经济问题。就因为这些情况，当时才会产生有可能使英国资本家和平地屈服于英国工人的想法。

在我国，目前已有某些基本前提（10月的胜利和从10月到今年2月对资本家军事反抗和怠工反抗的镇压）使这种屈服得到保证。在我国，工人即无产者没有在人口中占绝对优势，没有很高的组织程度，胜利的因素是最贫苦的、迅速破产的农民对无产者的支持。最后，在我国，既没有高度的文明，也没有妥协的习惯。如果考虑一下这些具体条件，那就很清楚，我们现在能够而且应该把两种办法结合起来，一方面对不文明的资本家，对那些既不肯接受任何“国家资本主义”，也不想实行任何妥协，继续以投机和收买贫民等方法来破坏苏维埃措施的资本家，无情地加以惩治（注：这里也应该正视现实：我们还缺少为争取社会主义胜利所必要的无情，而所以如此，并不是因为我们没有坚决性。我们的坚决性是很足的，而是我们没有本领相当迅速地捉到人数相当多的破坏苏维埃措施的投机商、奸商、资本家。因为只有组织计算和监督，才能获得这种“本领”！第二，我们的法庭不够强硬，对于受贿者，不判处死刑，而只判处半年监禁。我们这两种缺点有一个共同的社会根源：小资产阶级自发势力的影响，它的软弱性。）；另一方面对文明的资本家，对那些肯接受并能实施“国家资本主义”，能精明干◎第530页◎练地组织真正以产品供应千百万人的大企业而对无产阶级有益的资本家谋求妥协或向他们实行赎买。

布哈林是一位学识卓越的马克思主义经济学家。因此他想起马克思曾经十分正确地教导工人说：正是为了易于过渡到社会主义，保存大生产的组织是很重要的；如果（作为一种例外，当时英国是一种例外）将来种种情况迫使资本家和平屈服，在赎买的条件下文明地有组织地转到社会主义，那就给资本家付相当多的钱，向他们赎买，这种思想是完全可以容许的。

但是，布哈林错了，因为他没有考虑到俄国目前的具体特点。我们目前正处在一种特殊的情况下，就是说，我们俄国无产阶级在政治制度方面，在工人政权的力量方面，比不管什么英国或德国都要先进，但在组织象样的国家资本主义方面，在文明程度方面，在从物质和生产上“实施”社会主义的准备程度方面，却比西欧最落后的国家还要落后。正是由于这种特殊情况，工人们目前有必要对那些最文明、最有才干、最有组织能力、愿意为苏维埃政权服务并且诚心诚意地帮助搞好大的和最大的“国家”生产的资本家实行特殊的“赎买”，这难道还不明白吗？在这种特殊情况下，我们应该竭力避免两种都是小资产阶级性质的错误，这难道还不明白吗？一方面，如果说我们既然承认我国经济“力量”和政治力量不相称，“因而”就不应该夺取政权，那就犯了不可救药的错误。（注：这里说的是俄国孟什维克的论点。列宁对这种论点的批判还可参看《论我国革命（评尼·苏汉诺夫的札记）》一文（见本版选集第4卷第775-778页）。——531。）所谓的“套中人”（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。——310、531、547、554、564、674。）就是这样推论的，他们忘记了，“相称”是永远不会有的，在自然界的发展中，也和在社会的发展中一样，这样的相称都是不可能有的，只有经过多次的尝试——其中每次单独的尝试都会是片面的，都会有某种不相称的毛病——才能从一切国家无产者的革命合作中建立起完整的社会主义。

另一方面，纵容那些空喊家和清谈家，显然也是错误的，这些◎第531页◎人一味陶醉于“鲜明的”革命性，但要从事坚忍不拔、深思熟虑、周密审慎并考虑到各种十分困难的转变的革命工作，他们却无能为力。

幸而一些革命政党的发展史以及布尔什维主义与它们作斗争的历史给我们留下了各种鲜明的典型，其中左派社会革命党人及无政府主义者充分表现出自己是一种不大好的革命者典型。现在他们歇斯底里地叫嚣，上气不接下气，高喊反对“右派布尔什维克”的“妥协”。但是他们没有能力深入地思考一下，过去那种“妥协”究竟坏在哪里，它为什么理所当然地受到历史和革命进程的谴责。

克伦斯基时代的妥协把政权交给了帝国主义资产阶级，而政权问题是一切革命的根本问题。1917年10月和11月间一部分布尔什维克主张妥协或者是由于害怕无产阶级取得政权，或者是想不仅同左派社会革命党人之类的“不可靠的同路人”，而且同切尔诺夫分子和孟什维克这些敌人来平等地分掌政权，而这些敌人在驱散立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）、无情地消灭鲍加耶夫斯基之流、普遍实行苏维埃制度和进行每一次没收等基本问题上是必然会妨碍我们的。

现在政权已经由一个政党，由无产阶级政党夺取到手，保持下来，巩固下来，甚至没有“不可靠的同路人”参加。现在已不存在而且也根本不可能存在分掌政权和放弃无产者对资产阶级的专政问题，这时候再说什么妥协，那就等于是鹦鹉学舌，只是简单重复一些背得烂熟但毫不了解其意义的词句。现在，当我们能够而且应该管理国家的时候，我们不吝惜金钱，竭力把那些受过资本主义训练的最文明的人吸引过来，利用他们来对付小私有者的瓦解作用。如果把这说成是“妥协”，那就是根本不理解社会主义建设的经济任务。

所以，尽管布哈林同志在中央执行委员会上因卡列林和格耶◎第532页◎这类人为他“效劳”而马上“感到羞耻”这一点值得赞扬，对于“左派共产主义者”这一派人来说，指出他们政治上的战友是些什么人，仍然是一个重要的提醒。

例如，1918年4月25日的那一号《劳动旗帜报》（注：《劳动旗帜报》(《Знамя　Труда》)是俄国社会革命党的政治和文学报纸（日报），1917年8月23日（9月5日）起在彼得格勒出版。担任该报编辑的有В.В.伊万诺夫-拉祖姆尼克、波·达·卡姆柯夫和玛·亚·斯皮里多诺娃等。该报起初是社会革命党彼得格勒委员会机关报，1917年11月1日（14日）第59号起成为社会革命党彼得格勒委员会和全俄苏维埃第二次代表大会中央执行委员会左派社会革命党党团机关报，1917年12月28日（1918年1月10日）第105号起成为左派社会革命党中央机关报。1918年3月15日迁往莫斯科。1918年7月左派社会革命党人发动叛乱后被查封。——290、533。）——左派社会革命党人的机关报——自豪地宣称：“我党现时的立场与布尔什维主义中的另一派（布哈林、波克罗夫斯基等人）是一致的。”又如，同一天的孟什维克的《前进报》刊登了有点儿名气的孟什维克伊苏夫的“提纲”（注：伊苏夫的提纲是指1918年4月孟什维克莫斯科区域委员会全会根据约·安·伊苏夫的建议通过的提纲。这里说的是该提纲的第3条。——533。）：

“苏维埃政权的政策一开始就与真正的无产阶级性质背道而驰，最近更日益公开地走上与资产阶级妥协的道路，而带有明显的反工人的性质。在工业国有化的幌子下实行培植工业托拉斯的政策，在恢复国家生产力的幌子下企图取消八小时工作制，实行计件工资和泰罗制，搞黑名单和黑籍证。这个政策会使无产阶级丧失经济方面的基本成果，而变成资产阶级任意剥削的牺牲品。”

说得太妙了，不是吗？

为了履行那些许诺俄国资本家兼并别国领土的秘密条约而同克伦斯基一起进行帝国主义战争的克伦斯基的朋友们，打算在6月11日解除工人武装的策列铁里（注：1917年6月11日（24日），俄国临时政府部长、孟什维克伊·格·策列铁里在全俄苏维埃第一次代表大会主席团、彼得格勒工兵代表苏维埃执行委员会、农民代表苏维埃执行委员会和代表大会各党团委员会联席会议上发表讲话，诬蔑布尔什维克准备在1917年6月10日举行的游行示威是企图推翻资产阶级临时政府和“夺取政权的阴谋”。策列铁里声称要解除工人的武装，说什么“对于那些不善于恰当掌握手中武器的革命者，要从他们手中把武器夺走。必须解除布尔什维克的武装。不能让他们迄今拥有的过多的技术兵器留在他们手里。不能让机关枪和武器留在他们手里”。——178、533。）的同事们，用响亮的词句掩饰资产阶级统治的李伯尔唐恩（注：李伯尔唐恩由孟什维克米·伊·李伯尔和费·伊·唐恩两人的姓氏缀合而成，出自俄国诗人杰·别德内依的同名讽刺诗，是诗人给十月革命前夕鼓吹同资产阶级联合的李伯尔和唐恩及其一伙起的绰号。——533、634。）之流，就是他们，就是这些人在指责苏维埃政权“与资产阶级妥协”，“培植托拉斯”（即培植“国家资本主义”！），采用泰罗制。

说实在的，布尔什维克应该授给伊苏夫一枚奖章，他的提纲作为资产阶级挑拨言论的一个标本应该拿到每一个工人俱乐部和工会去展览。现在，工人们已经认清了李伯尔唐恩之流、策列铁里之流和伊苏夫之流的真面目，已经处处根据实际经验认识了他们，而用心思索一下为什么资产阶级的这些走狗要挑拨工人们来反对采◎第533页◎用泰罗制和“培植托拉斯”，这对于工人们是大有益处的。

觉悟的工人会把李伯尔唐恩先生们和策列铁里先生们的朋友伊苏夫的“提纲”，拿来同“左派共产主义者”的下述提纲作一番仔细的比较：

“在生产中由于恢复资本家的领导地位，实行劳动纪律并不能真正提高劳动生产率，反而会削弱无产阶级的阶级主动性、积极性和组织性。实行劳动纪律有使工人阶级受奴役的危险，它将不仅激起落后阶层，而且激起无产阶级先锋队的不满。在无产者普遍仇视‘资本家怠工者’的情况下，为了推行这种制度，共产党就势必依靠小资产阶级而不是依靠工人，这就会把自己这个无产阶级政党毁掉。”（《共产主义者》杂志第1期第8页第2栏）

这是一个最明显的证据，它表明“左派”落入了圈套，受了伊苏夫之流以及其他资本主义奸细的挑拨。这对于工人们是一个很好的教训，工人们知道，正是无产阶级先锋队主张实行劳动纪律，正是小资产阶级拼命破坏这个纪律。像上述的“左派”提纲这样的言论实在是一种奇耻大辱，事实上完全背弃了共产主义，完全转到小资产阶级方面去了。

“由于恢复资本家的领导地位”，“左派共产主义者”想用这样的话来“辩解”。这种辩解是没有用的，因为第一，苏维埃政权是在设有工人委员或工人委员会的情况下给资本家以“领导地位”的，这些工人委员或工人委员会监督领导人的每一步骤，学习他们的领导经验，不仅能够对他们的命令提出申诉，而且还能够通过苏维埃政权机关来撤换他们。第二，给资本家以“领导地位”，是为了在工作时间内让他们履行职务，而他们的工作条件则是由苏维埃政权规定的，并且要由它来修改和取消。第三，苏维埃政权给资本家以“领导地位”，并不是把他们当作资本家，而是把他们当作领取高额薪金的技术专家或组织者。而且工人们知道得很清楚：真正大型◎第534页◎的企业、托拉斯或其他机构的组织者，也和第一流的技术专家一样，百分之九十九是属于资本家阶级的，——可是，我们无产阶级政党，正应该任用他们为劳动过程和生产组织的“领导人”，因为我们没有其他有经验的、熟悉这方面实际工作的人。因为工人们在跨出可能被“左的”词句或小资产阶级自由散漫所迷惑的幼年时期以后，恰恰是要经过资本家对托拉斯的领导，经过大机器生产，经过年周转额达几百万的企业，就是说，只有经过这种生产和企业，才能走向社会主义。工人们不是小资产者。他们不害怕大规模的“国家资本主义”，他们重视这样的国家资本主义，认为这是他们的工具，无产阶级的工具，他们的苏维埃政权将利用这种工具来反对小私有者的瓦解作用和涣散现象。

只有那些没有固定阶级特性因而也是彻头彻尾小资产阶级的知识分子才不了解这一点。奥新斯基在“左派共产主义者”集团中和在他们的杂志上的表现，就是这种知识分子的典型。他写道：

“……组织和领导企业方面的全部主动权将属于‘托拉斯的组织者’，因为我们不是想教导他们，不是想把他们变成普通的工作人员，而是想向他们学习。”（《共产主义者》第1期第14页第2栏）

在这段话中所卖弄的讽刺，是针对我说的“向托拉斯的组织者学习社会主义”这句话的。

在奥新斯基看来，这句话是很可笑的。他想把托拉斯的组织者变成“普通的工作人员”。如果这种言论是出于诗人所描写的“年方十五，不会超过？”（注：出自俄国诗人瓦·李·普希金（著名诗人亚·谢·普希金的伯父）的一首讽刺短诗。诗里嘲笑某些初学写诗的年轻人写出来的作品袭用陈词滥调、言之无物。——535。）……这种年龄的人的口中，那是没有什么值得惊奇的。可是一个马克思主义者，学习过不利用大资本主义所达到的技术和文化成就便不可能实现社会主义这个道理，竟◎第535页◎讲出这种话，这就未免叫人有些奇怪了。这里已经没有一点马克思主义。

不，只有那些懂得不向托拉斯的组织者学习就不能建立或实施社会主义的人，才配称为共产主义者。因为社会主义并不是臆想出来的，而是要靠夺得政权的无产阶级先锋队去掌握和运用托拉斯所造成的东西。我们无产阶级政党，如果不去向资本主义的第一流专家学习组织托拉斯式的即像托拉斯一样的大生产的本领，那便无从获得这种本领。

如果不是抱着幼稚的目的要“教导”资产阶级知识分子学社会主义，我们是没有什么可以教导他们的。对于他们，不是应该教导，而是应该剥夺（这一点在俄国做得相当“坚决”），他们的怠工应该粉碎，他们作为一个阶层或集团应该服从苏维埃政权。而我们共产主义者如果不是年幼无知，就应该向他们学习，而且有东西可学，因为无产阶级政党和无产阶级先锋队在办理为千百万人服务的大企业方面没有独立工作的经验。

俄国优秀的工人是懂得这层道理的。他们已经开始向资本家组织者，向工程师领导者，向技术专家学习了。他们已经开始坚定而谨慎地从比较容易的地方学起，然后再逐渐学习最难的东西。在冶金业和机器制造业中，这件工作进行得比较缓慢，那是因为它比较困难。而纺织工人、烟草工人和制革工人，不像没有固定阶级特性的小资产阶级知识分子那样害怕“国家资本主义”，害怕“向托拉斯的组织者学习”。这些工人在“制革工业总管理局”、“中央纺织工业委员会”这一类中央领导机关内同资本家坐在一起，向他们学习，办理托拉斯，办理“国家资本主义”（注：这里指制革、纺织和制糖工业中建立的国家资本主义联合体。1918年初制革工人工会同全俄皮革业工厂主协会达成了协议。根据这一协议，皮革厂在苏维埃政府的资助下应按政府规定的任务进行生产，全部产品由国家支配。在纺织、制糖和其他一些轻工、食品业部门也签订了类似的协议。

这些协议保证了工人对全工业部门的管理、向企业主和专家学习组织生产的经验、掌握管理国家经济的复杂科学、搞好生产和准确地计算生产与消费。列宁认为这样一些协议具有重大的意义。——536。）。而在苏维埃政权下，国家资本主义就是社会主义的前阶，是社会主义取得可靠的胜利的条件。◎第536页◎

俄国先进工人的这种工作是同他们实行劳动纪律方面的工作一起进行的，并且在继续进行，他们并不大吹大擂，到处宣扬（大吹大擂对某些“左派”却是必需的），而是非常谨慎，循序渐进，汲取实践中的教训。这项艰难的工作，这项实际学习建设大生产的工作，是我们沿着正确道路前进的保证，是俄国的觉悟工人反对小私有者的瓦解作用和涣散现象、反对小资产阶级无纪律现象（注：非常值得注意的是，提纲作者对无产阶级专政在经济生活方面的作用一声不响。他们只讲“组织性”等等。但是，这一点，就是害怕经济关系上的工人专政的小资产者也会承认的。无产阶级革命家决不能在这种时候“忘记”这个旨在反对资本主义经济基础的无产阶级革命的“关键”。）的保证，是共产主义胜利的保证。

                              六

在结束本文时，要作两点说明。

1918年4月4日我们同“左派共产主义者”争论的时候（见《共产主义者》第1期第4页注释），我直截了当地向他们提出了一个问题：请解释一下，你们对铁路法令中哪些东西不满意，请拿出你们的修正案来。这是你们这些无产阶级苏维埃领导人的义务，否则你们的言论就只是空谈。

1918年4月20日《共产主义者》第1期出版了，其中没有一个字讲到“左派共产主义者”认为要如何更改或修正铁路法令。

“左派共产主义者”的这种沉默就是对自己的谴责。他们只限于用一些暗示性的攻击来反对铁路法令（第1期第8页和第16页），而对于“既然铁路法令不正确，那么应该怎样修正呢？”这个问◎第537页◎题，却没有作任何明确的回答。

这不用评注就清楚了。对于铁路法令（这个法令是我们的路线即强硬的路线、专政的路线、无产阶级纪律的路线的榜样）所作的这种“批评”，觉悟的工人会把它叫作“伊苏夫式的”批评，或者叫作空谈。

另一点说明。在《共产主义者》第1期里刊载了布哈林同志称赞我的《国家与革命》这本小册子的书评。尽管布哈林这样的人的评论对我来说很有价值，但是老实说，这个书评的性质暴露了一个可悲的和值得注意的事实：布哈林考察无产阶级专政的任务时是面向过去，而不是面向未来。布哈林注意到了并着重指出了无产阶级革命家和小资产阶级革命家在国家问题上可能有的共同看法。布哈林偏偏“没有注意到”无产阶级革命家区别于小资产阶级革命家的地方。

布哈林注意到了并着重指出了：应该“打碎”、“炸毁”旧的国家机构，应该“扼杀”资产阶级等等。狂热的小资产者也会愿意这么干的。而从1917年10月到1918年2月，我们的革命大体上已经做到了这一点。

可是我的小册子里还讲到了连最革命的小资产者都不会愿意做的、觉悟的无产者愿意做而我们革命还没有做到的事情。关于这个任务，明天的任务，布哈林却保持沉默。

而我对此不保持沉默就更有理由，因为：第一，共产主义者应该更加注意的是明天的任务，而不是昨天的任务；第二，我这本小册子是在布尔什维克夺得政权以前写成的，那时，人们还不能以庸俗的小市民的想法来非难布尔什维克，说什么“是啊，在夺得政权以后，当然要高谈纪律了……”

“……社会主义将发展为共产主义……因为人们将习惯于遵◎第538页◎守公共生活的起码规则，而不需要暴力和服从。”（《国家与革命》第77—78页（注：见本卷第185页。——编者注）。可见，在夺得政权以前就已讲到了“起码规则”）

“……只有在那个时候，民主才开始消亡……”那时“人们也就会逐渐习惯于遵守多少世纪以来人们就知道的、千百年来在一切行为守则上反复谈到的、起码的公共生活规则，而不需要暴力，不需要强制，不需要所谓国家这种实行强制的特殊机构。”（同上，第84页（注：见本卷第191页。——编者注），在夺得政权以前就已讲到了“行为守则”）

“……共产主义高级发展阶段”（各尽所能、按需分配）“所设想的前提，既不是现在的劳动生产率，也不是现在的庸人，这种庸人正如波米亚洛夫斯基作品（注：指19世纪俄国民主主义作家尼·格·波米亚洛夫斯基于1862-1863年所写的《神学校特写》。——198、539。）中的神学校学生一样，很会无缘无故地糟蹋社会财富的储存和提出不能实现的要求”。（同上，第91页）（注：见本卷第198页。——编者注）

“……在共产主义的高级阶段到来以前，社会主义者要求社会和国家对劳动量和消费量实行极严格的监督……”（同上）

“……计算和监督，——这就是把共产主义社会第一阶段调整好，使它能正常地运转所必需的主要条件。”（同上，第95页）（注：见本卷第202页。——编者注）因此，不仅对“极少数资本家、想保留资本主义恶习的先生们”，而且对那些“深深受到资本主义腐蚀的”工人们（同上，第96页）（注：见本卷第203页。——编者注），对“寄生虫、老爷、骗子等等资本主义传统的保持者”（同上），都必须做好这种监督。◎第539页◎

值得注意的是，布哈林没有着重指出这一点。

    1918年5月5日

载于1918年5月9、10、11日《真理报》第88、89、90号

选自《列宁全集》第2版第34卷第264—293页◎第540页◎


关于社会主义社会科学院

（1918年5月25日和6月7日）

*（注：这是列宁起草的有关成立社会主义社会科学院的两个文件。第一个文件《人民委员会决定草案》看来是在人民委员会1918年5月25日会议讨论教育人民委员部提出的关于社会主义社会科学院条例草案时起草并通过的。根据列宁指示改写过的社会科学院条例提交人民委员会6月7日会议讨论。这次会议原则上批准了条例，并成立了专门委员会来详细拟定社会科学院的章程。第二个文件是这次会议通过的给专门委员会的指示。

社会科学院章程于6月15日经人民委员会批准。全俄中央执行委员会于6月25日通过了关于社会科学院的法令，7月12日公布于《全俄中央执行委员会消息报》第145号（见《苏维埃政权法令汇编》1959年俄文版第2卷第468-479页）。

社会主义社会科学院于1918年10月1日正式成立，其任务是：对社会主义和共产主义问题进行深入的科学研究；对社会科学、哲学以及同社会科学有关的自然科学进行科学研究；培养社会知识各个领域的专门家；向群众介绍科学社会主义和共产主义学说。根据1919年4月15日全俄中央执行委员会批准的条例，社会主义社会科学院定名为社会主义科学院。从1924年4月17日起改称共产主义科学院。1936年2月，根据联共（布）中央委员会和苏联人民委员会的决定，共产主义科学院撤销，所属各研究所和主要工作人员并入苏联科学院。——541。）

1　人民委员会决定草案

人民委员会完全同意和赞成社会主义科学院成立草案的基本精神，责成国民教育人民委员部根据下述原则修改这一草案：

(1)——把马克思主义倾向的出版协会放在首位；

(2)——特别要大量吸收国外的马克思主义人才；

(3)——首要任务之一是组织一系列的社会调查；

(4)——立即采取措施，以查明、招聘和利用俄国的教师力量。◎第541页◎

2　给委员会的指示责成委员会：

(1)详细审查社会主义社会科学院的章程，以便呈报人民委员会，然后呈报中央执行委员会；

(2)立刻就这个问题和组成人员问题同非俄罗斯民族的马克思主义者和国外的马克思主义者交换意见；

(3)拟定、讨论适于并愿意担任创办人和教师的人选名单，以便呈报人民委员会和中央执行委员会。（注：全俄中央执行委员会批准的社会主义社会科学院正式院士和教员名单发表于1918年8月9日《全俄中央执行委员会消息报》第169号。

1922年2月5日，列宁当选为社会主义科学院正式院士。收到该院主席团的通知后，列宁因病复信辞谢（见《列宁全集》第2版第52卷第307页）。——542。）

载于1933年《列宁文集》俄文版第21卷

选自《列宁全集》第2版第34卷第349—350页◎第542页◎


在全俄国民经济委员会第一次代表大会上的讲话

（1918年5月26日）

*（注：列宁的这篇讲话是在全俄国民经济委员会第一次代表大会第一次会议上发表的。

全俄国民经济委员会第一次代表大会于1918年5月26日-6月4日在莫斯科举行。出席大会的代表共252人，代表5个区域、30个省和许多县的国民经济委员会以及最高国民经济委员会各局、工会组织和工厂委员会。布尔什维克在代表中占多数。

大会开幕前，5月23日，最高国民经济委员会主席团在列宁参加下仔细地审议了有关大会的各项问题，确定了大会的议程。在讨论最高国民经济委员会主席团委员加·达·魏恩贝尔格关于建立国有化企业管理机构的报告提纲时，列宁建议把国有化企业管理体系简化为地方的工厂管理机构和中央的管理机构（最高国民经济委员会生产局），撤销一切中间的管理机构。

代表大会的议程包括以下问题：布列斯特条约的经济后果；俄国的一般经济状况和经济政策；最高国民经济委员会的活动；俄国的财政状况；国家预算；对外贸易；关于国家建筑工程委员会；地方报告。在代表大会上，反对列宁关于在民主集中制原则基础上组织社会主义生产和管理的计划的有“左派共产主义者”、无政府工团主义者、孟什维克和左派社会革命党人。经过斗争，代表大会根据列宁的原则方针通过了国有化企业管理条例以及关于必须进一步实行社会主义国有化、关于城乡商品交换、关于改组最高国民经济委员会等决定。代表大会还制定了加强劳动纪律和提高劳动生产率的措施。——543。）

（列宁同志出现时，会场响起热烈的掌声）同志们，请允许我首先代表人民委员会向国民经济委员会代表大会表示祝贺。（鼓掌）

同志们，现在最高国民经济委员会担负着一项困难而又最能收效的任务。毫无疑问，十月革命的成果愈扩大，由十月革命所开始的这个变革愈深入，社会主义革命成果的基础愈稳固，社会主义制度愈巩固，国民经济委员会的作用就愈增大和提高。在一切国家机关中，将来只有国民经济委员会能够保持自己巩固的地位，我们愈接近于社会主义制度的建立，对于纯行政机构，即实际上只是做管理工作的机构的需要愈减少，国民经济委员会的这种地位就愈巩固。在剥削者的反抗被彻底粉碎以后，在劳动者学会组织社会主义生产以后，——这种原来意义的、狭义的管理机构，旧国家的机构，必定消亡，而最高国民经济委员会这样的机构必定成长、发展和巩固，它将担负起有组织的社会的一切最主要的活动。

同志们，所以在研究我们最高国民经济委员会的经验以及与它有密切的工作联系的各地方国民经济委员会的经验的时候，我认为我们没有丝毫的根据作出任何悲观的结论，尽管还有许多事情没有做完，没有做到尽善尽美，没有组织就绪。因为最高国民经济委员会以及各区域和各地方国民经济委员会所担负的任务这样◎第543页◎巨大，这样无所不包，所以根本没有理由对我们大家看见的现象产生忧虑。有很多次——当然，在我们看来，也许次数过多——没有采用俗话说的“七次量衣一次裁”的办法。按照社会主义原则来组织经济，可惜并不像这个俗话所说的那样简单。

随着全部权力——这一次不仅是政治权力，而且主要的甚至不是政治权力，而是经济权力，即涉及人们日常生活最深基础的权力——转归新的阶级，而且是转归人类历史上第一次领导大多数人民即全体被剥削劳动群众的阶级，我们的任务就变得复杂起来了。不言而喻，在组织任务极其重要而又极其困难的情况下，当我们必须完全按照新的方式来组织亿万人生活的最深基础的时候，十分明显，这里没有可能像俗话所说“七次量，一次裁”那样简单地处理事情。实际上，我们不能预先量很多次，然后再裁剪和缝制已经完全量好的衣料。我们必须在工作进程中考查这些或那些机关，在实践中观察它们，用劳动者集体的共同经验，而主要是用工作结果的经验来检查它们，我们必须在工作进程本身中，而且是在剥削者进行殊死斗争和疯狂反抗的情况下（我们愈是接近彻底拔掉资本主义剥削制的最后几个坏牙，这些剥削者也就愈加疯狂），来建造我们的经济大厦。显然，在这种条件下，根本没有理由悲观失望，虽然我们有时甚至在一个短时期内要几次改组国民经济各种部门进行管理的形式、规章和机构，——自然，这是资产阶级和高贵的感情受到侮辱的剥削者老爷们进行恶毒攻击的一个充足的理由。当然，由于有时三番五次地改变管理的规章、准则和法规，那些最接近和最直接参加这种工作的人，例如水运总管理局的人，自然有时觉得很不愉快，对这样做不可能太满意。可是，如果稍微抛开因法令过于频繁改动而直接引起的不愉快，如果目光稍微放远些去看看俄国无产阶级暂时还只能依靠本身不足的力量去完成的伟大◎第544页◎的、具有世界历史意义的事业，那么立刻就会明白：甚至作更多次的改动，在实践中对各种管理制度和整顿纪律的各种规定进行试验，都是不可避免的；在这样的伟大的事业中，我们决不能要求，而且无论哪个谈论未来远景的有卓见的社会主义者也从来不会想到，我们能够根据某种预先作出的指示立即构思出和一下子规定出新社会的组织形式。

我们所知道的一切，洞悉资本主义社会的最优秀的学者、预见到资本主义社会的发展的最大的思想家给我们准确地指出的一切，就是社会的改造在历史上必然要经过一段很长的路程，生产资料私有制的命运已为历史所注定，它必将崩溃，剥削者必然要被剥夺。这个道理已经以科学的精确性阐明了。当我们举起社会主义旗帜，宣布自己是社会主义者，建立社会主义政党，着手改造社会的时候，我们就知道这个道理了。当我们取得政权以便着手进行社会主义改造的时候，我们就知道这个道理了，但是，无论改造的形式或具体改造的发展速度，我们都不可能知道。只有集体的经验，只有千百万人的经验，才能在这方面给我们以决定性的指示，这是因为对于我们的事业，对于社会主义建设事业，以前无论在地主社会还是在资本主义社会中左右历史的成千上万上层分子的经验都是不够的。我们之所以不能这样做，正是因为我们依靠共同的经验，千百万劳动者的经验。

所以我们知道，作为苏维埃的主要的、根本的和基本的任务的组织工作，必然会要求我们进行许多试验，采取许多步骤，作出许多变动，使我们遇到许多困难，尤其是在怎样使人人各得其所方面，因为在这方面我们没有经验，需要我们自己来定出每一个步骤，而我们在这条道路上的错误愈是严重，我们就愈是坚信：随着工会会员人数每增加一次，随着一直遵照传统和习惯生活的被剥◎第545页◎削劳动者从他们的营垒转到苏维埃组织建设者营垒的人数每增加几千人，几十万人，能够适应工作需要并能使工作步入正轨的人数也会增加。

拿国民经济委员会、最高国民经济委员会特别经常遇到的一项次要任务——利用资产阶级专家这项任务来谈。我们大家都知道，至少那些站在科学和社会主义立场上的人都知道，这个任务只有在国际资本主义发展了劳动的物质技术前提的情况下才能实现，这种劳动是大规模的，是建立在科学成就的基础上的，因而也是建立在造就出大批科学上有造诣的专家的基础上的。我们知道，不实现这个任务，社会主义是不可能的。最近半个世纪以来，有些社会主义者考察了资本主义的发展，一次又一次地得出结论说，社会主义是不可避免的，如果我们多读读这些社会主义者的著作，我们就会看到，这些社会主义者都毫无例外地指出：只有社会主义才能使科学摆脱资产阶级的桎梏，摆脱资本的奴役，摆脱做卑污的资本主义私利的奴隶的地位。只有社会主义才可能广泛推行和真正支配根据科学原则进行的产品的社会生产和分配，以便使所有劳动者过最美好的、最幸福的生活。只有社会主义才能实现这一点。而且我们知道，社会主义一定会实现这一点，而马克思主义的全部困难和它的全部力量也就在于了解这个真理。

我们必须依靠敌视这一点的分子来实现它，因为资本愈增大，资产阶级的压迫和工人所受的迫害也愈厉害。当政权已经掌握在无产阶级和贫苦农民手中的时候，当政权在这些群众的拥护下提出自己任务的时候，我们要在资产阶级专家的帮助下来实现社会主义的改造，这些专家是在资产阶级社会里受的教育，他们没有见过另外的环境，也不能想象另外的社会环境，因此，就是在他们非常真诚和忠于自己工作的情况下，他们也是满脑袋资产阶级偏见，◎第546页◎同垂死的、腐朽的、因而进行疯狂反抗的资产阶级社会有着他们觉察不到的千丝万缕的联系。

我们不能不看到完成任务会遇到的这些困难以及获得的成绩。在一切论述过这个问题的社会主义者当中，我不记得在我所知道的任何一本社会主义者的著作或杰出的社会主义者关于未来社会主义社会的意见中曾经谈到，已经夺得了政权的工人阶级在它着手把资本主义所积累的一切最丰富的、从历史的角度讲对我们是必然需要的全部文化、知识和技术由资本主义的工具变成社会主义的工具时，会遇到哪些具体实际的困难。这用一般的公式，用抽象的对比来谈是容易的，可是在反对资本主义的斗争中（资本主义并不会马上死亡，而且它愈是接近死亡，就愈是疯狂地进行反抗），这个任务是极其困难的。我们在这方面进行试验，屡次修改局部的错误，这是不可避免的，因为我们还不能在国民经济的哪一个部门中，马上把专家由资本主义的服务者变成劳动群众的服务者，变成劳动群众的顾问。如果我们不能马上做到这一点，那也丝毫不会使我们悲观失望，因为我们给自己提出的任务，是具有世界历史意义的困难任务。我们并没有闭眼不看这件事实：我们单靠自己的力量是不能在一个国家内全部完成社会主义革命的，即使这个国家远不像俄国这样落后，即使我们所处的条件比经过四年空前艰苦、破坏惨重的战争以后的条件要好得多。谁只指出明显的力量不相称的情况，而掉头不顾在俄国发生的社会主义革命，那他就像思想僵化的套中人（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。——310、531、547、554、564、674。），他只看到自己的鼻子尖，忘记了没有一次稍微重大的历史变革不出现许多力量不相称的情况。力量是在斗争过程中随着革命的增长而增长的。当国家已经走上了进行最伟大的改造的道路的时候，这个国家和已经在这个国家取得胜利的工人阶级政党的功绩，就在于我们已经在实践上直接着手实现那些◎第547页◎以前在理论上抽象地提出的任务。这个经验是不会被忘掉的。无论如何，不管俄国革命和国际社会主义革命会有多么痛苦的曲折，终究不能夺去现在已经联合在工会和地方组织内、正在实践上着手在全国范围内安排全部生产的工人们的这个经验。这个经验已经作为社会主义的成就载入史册，未来的国际革命将根据这个经验来建造自己的社会主义大厦。

我还要指出一个也许是最困难的、要由最高国民经济委员会予以切实解决的任务。这就是关于劳动纪律的任务。老实说，在我们指出这个任务的时候，我们应该承认，而且应该满意地着重指出：正是工会，工会的最大组织——五金工会中央委员会、全俄工会理事会这些联合了几百万劳动者的最高工会组织，首先独立地着手解决这个任务，而这个任务是具有世界历史意义的。要了解这个任务，就应该撇开那些个别的小挫折，撇开那些难以相信的困难，这些挫折和困难，孤立地来看，好像是不可克服的。应该站得更高，看到各种社会经济结构在历史上的更替。只有持这种观点才能够看清楚：我们担负起多么巨大的任务，现在社会最先进的代表——被剥削劳动群众把1861年以前农奴制俄国的少数地主解决的一个任务（他们认为那是自己的事情）自己主动担当起来具有多么伟大的意义。以前，建立全国的联系和纪律是少数地主的事情。

我们知道农奴主—地主们是怎样建立这种纪律的。这就是使大多数人民遭受压迫、侮辱和空前的苦役的折磨。请回忆一下由农奴制向资产阶级经济的全部过渡过程吧。你们已经看见的（虽然你们中间大多数人没有能够看见），以及你们从老一辈人那里听到的，1861年以后向新的资产阶级经济的这种过渡，是由旧的农奴制的棍棒纪律，由最无理性、最蛮横粗暴的侮辱和强制人的纪律，向资产阶级纪律，向饥饿纪律即所谓自由雇佣而实际上是资本主义奴◎第548页◎役制的纪律过渡，这个过渡在历史上看来是容易的，因为这是人类由一种剥削者转到另一种剥削者，因为这是掠夺和剥削人民劳动的少数人让位给另外的同样是掠夺和剥削人民劳动的少数人，因为这是地主让位给资本家，是在镇压被剥削劳动者阶级广大群众的情况下少数人让位给另外的少数人。但是，就是这种由一种剥削者的纪律代替另一种剥削者的纪律的更替，尚且要经过几年甚至几十年的努力，要经过几年甚至几十年的过渡时期，在这个时期，旧的地主—农奴主们诚心诚意地认为一切都会毁灭，没有农奴制是无法经营的，而新主人——资本家每走一步都碰到实际的困难，对于自己的经济往往束手无策。可以表明这个过渡的困难情况的一个物质上的标志，一个物证，就是当时俄国从国外定购了一些机器，为的是用机器做工，用最优良的机器做工，而结果是既没有会使用机器的人，也没有管理者。当时，俄国各地都出现优良的机器被搁置不用的情况，可以看出，从旧的农奴制的纪律转到新的资产阶级的、资本主义的纪律是多么困难。

所以，同志们，如果你们这样观察问题，你们就不会让那些人，让那些阶级，让资产阶级，让资产阶级走卒把你们弄得思想混乱，他们的全部任务就是散布惊慌失措和灰心丧气的情绪，制造对全部工作完全灰心的气氛，把全部工作描绘成毫无希望的事情，他们指出每一个别的无纪律和腐化的情况，并因此而鄙弃革命，似乎世界上，历史上有过任何一次真正的大革命，在群众制定新纪律的时候，不曾有过腐化现象、违反纪律现象和不经过痛苦的尝试步骤。我们不应该忘记，我们是第一次接近这样一个历史的起点，即真正由千百万被剥削劳动者来制定新的纪律，劳动的纪律，同志关系的纪律，苏维埃的纪律。我们并不要求也不指望在这方面迅速获得成绩。我们知道，这件事情需要整整一个历史时代。我们已经开始了◎第549页◎这样一个历史时代，现在，我们正在一个还是资产阶级的国家内破坏资本主义社会的纪律，我们感到自豪的是，一切觉悟的工人和全体劳动农民正在尽力帮助破坏这种纪律；现在，在群众中正在自愿地、主动地提高这样一种认识：他们不应该等待上面的命令，而应该根据自己生活的经验，用联合起来的劳动的新纪律，用拥有千千万万人口的整个俄国的联合起来的、有组织的工人和劳动农民的纪律，去代替那种建立在对劳动者的剥削和奴役上的纪律。这是一项非常困难的任务，但也是一项能收效的任务，因为我们只有切实解决了这个任务，才算是最终埋葬了我们要加以埋葬的资本主义社会。（鼓掌）

载于1918年《全俄国民经济委员会第一次代表大会报告书。速记记录》一书

选自《列宁全集》第2版第34卷第353—360页◎第550页◎


预言（1918年6月29日）

谢天谢地，现在大家都不相信神奇的事情了。神奇的预言是童话。科学的预言却是事实。如今在我们周围时常可以看到一种可耻的灰心丧气甚至绝望的情绪，在这种时候提一提下面一段已经得到证实的科学预言是有好处的。

1887年，弗里德里希·恩格斯在为西吉斯蒙德·波克罕所著《纪念1806—1807年德意志极端爱国主义者》(《Zur Erierung für die deutschen　Mord spatrioten 1806—1807》)一书（这本书就是1888年在霍廷根—苏黎世出版的《社会民主主义丛书》第24册）写的引言中，曾论及未来的世界战争。

请看弗里德里希·恩格斯在30多年前是怎样谈论未来的世界战争的：

“……对于普鲁士德意志来说，现在除了世界战争以外已经不可能有任何别的战争了。这会是一场具有空前规模和空前剧烈的世界战争。那时会有800万到1000万的士兵彼此残杀，同时把整个欧洲都吃得干干净净，比任何时候的蝗虫群还要吃得厉害。三十年战争所造成的大破坏集中在三四年里重演出来并遍及整个大陆；到处是饥荒、瘟疫，军队和人民群众因极端困苦而普遍野蛮化；我们在商业、工业和信贷方面的人造机构陷于无法收拾的混乱状态，其结局是普遍的破产；旧的国家及其世代相因的治国才略一齐◎第551页◎崩溃，以致王冠成打地滚在街上而无人拾取；绝对无法预料，这一切将怎样了结，谁会成为斗争的胜利者；只有一个结果是绝对没有疑问的，那就是普遍的衰竭和为工人阶级的最后胜利造成条件。

如果已达顶点的军备竞争制度终于产生它的不可避免的结果，前景就是这样。国王和国家要人老爷们，这就是你们的才略把旧欧洲所弄到的地步。如果你们再也没有别的办法，只能开始跳一场最后的大战舞，那我们是不会哭泣的( uns ka es recht sein)。就算战争可能会把我们暂时抛到后面去，就算它会把我们已经争得的某些阵地夺去。但是，如果你们放纵你们以后将无法对付的力量，那么不管那时情况如何，在悲剧结束时你们必将垮台，而无产阶级的胜利不是已经争得，就是终于(doch)不可避免。

                                              弗里德里希·恩格斯

                                      1887年12月15日于伦敦”（注：见《马克思恩格斯选集》第4卷第267页。——编者注）

多么天才的预言！在这个明确的、简要的、科学的阶级分析中，每一句话的含义是多么丰富！那些现在陷于可耻的信念动摇、灰心丧气和绝望状态的人，如果……如果那些惯于对资产阶级奴颜婢膝或让资产阶级吓倒的人还能思考，还有一点思考能力，那么，他们应该从这里吸取多少教益啊！

恩格斯所预料的事情有些发生得不像他所预料的那样，因为，在帝国主义飞速发展的三十年间，世界和资本主义当然不能不发生变化。然而最令人惊奇的是，后来很多事情竟同恩格斯所预料的“一字不差”。其所以如此，是因为恩格斯作了极其确切的阶级分析，而阶级以及阶级间的相互关系仍然同以前一样。◎第552页◎

“……战争可能会把我们暂时抛到后面去……”　实际情形正是这样发展的，并且比这更甚，更坏。有一部分“被抛到后面去了的”社会沙文主义者及其毫无气节的“半反对者”即考茨基主义者，竟赞美他们自己的这种倒退，成了直接背叛和出卖社会主义的人。

“……战争可能会把我们已经争得的某些阵地夺去……”　工人阶级的许多“合法”阵地都被夺去了。但是它在种种考验中受到了锻炼，获得了残酷的然而有益的教训，即建立不合法组织，进行不合法斗争，准备本身的力量去作革命冲击。

“……王冠成打地滚……”　有几顶王冠已经滚下来了，其中有一顶王冠抵得上整整一打别的王冠，那就是全俄专制君主尼古拉·罗曼诺夫的王冠。

“……绝对无法预料，这一切将怎样了结……”　在四年战争以后，这种绝对无法预料可以说是更加绝对了。

“……我们在商业、工业和信贷方面的人造机构陷于无法收拾的混乱状态……”　在战争第四年末的时候，这种情形已经在被资本家拖入战争的最大、最落后的国家之一——俄国完全表现出来了。而德奥两国饥荒的日益严重，衣服和原料的缺乏，生产资料的损耗，难道不证明这种情形也正迅速地临到其他国家头上吗？

恩格斯描写的仅仅是“外部”战争所引起的后果；他没有说到内部战争即内战，但是历史上还没有一次不经过内战的大革命，也没有一个严肃的马克思主义者会认为从资本主义向社会主义的过渡可以不经过内战。如果说，外部战争还可以持续一个相当时期而不致于使资本主义的“人造机构”陷于“无法收拾的混乱状态”，那么内战要不引起这种后果就显然是完全不可思议的了。

那些继续自称为“社会主义者”的人，如我们的新生活派（注：新生活派是在《新生活报》周围形成的孟什维克国际主义者集团。——284、376、483、553、769、814。）、孟什维克、右派社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）等等一类的人，恶意地指出这种◎第553页◎“无法收拾的混乱状态”的表现，把一切都归罪于革命的无产阶级、苏维埃政权和向社会主义过渡的“空想”。这些人显得多么愚蠢，多么没有气节，也许可以说他们是为了私利而为资产阶级效劳。“混乱状态”——用一个绝妙的俄语说法就是经济破坏——是由战争引起的。惨重的战争不引起经济破坏是不可能的。作为社会主义革命的必要条件和必然伴随现象的内战，不引起经济破坏是不可能的。“因为”经济破坏而离开革命，离开社会主义，那不过是表示自己没有原则和实际上转到资产阶级方面去罢了。

“……到处是饥荒、瘟疫，军队和人民群众因极端困苦而普遍野蛮化……”

恩格斯作的这个不容争辩的结论是多么简单而清楚，这对任何一个多少能够考虑一下多年惨重而残酷的战争带来的客观后果的人，都是很明白的。而那许许多多不愿意或不善于思索这个极简单的论断的“社会民主党人”和可怜的“社会主义者”，显得多么惊人的愚蠢。

能够想象军队和人民群众经过多年战争而不野蛮化吗？当然不能。多年战争产生的这种后果，在若干年内，甚至在整整一代都是完全不可避免的。我们的那些“套中人”（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。——310、531、547、554、564、674。），那些资产阶级知识分子中自称为“社会民主党人”和“社会主义者”的意志薄弱的庸人，都附和资产阶级，把野蛮化现象或为制止特别严重的野蛮化现象而不得不采取的严厉手段归罪于革命，其实非常清楚，这种野蛮化完全是由帝国主义战争造成的，任何一个革命，不进行长期斗争，不采取许多严厉的高压手段，便不能摆脱战争的这些后果。

《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）、《前进报》（注：《前进报》(《Вперёд》)是俄国孟什维克报纸（日报），1917年3月起在莫斯科出版。该报最初是孟什维克莫斯科组织的机关报，后来是俄国社会民主工党（孟什维克）莫斯科组织委员会和中部区域委员会的机关报。从1918年4月2日起，是孟什维克中央委员会的机关报，尔·马尔托夫、费·伊·唐恩和亚·萨·马尔丁诺夫都参加了该报编辑部。1918年5月10日，根据全俄肃反委员会的决定，该报被查封，领导人被送交法庭审判。5月14日，该报改称《永远前进报》，出了1号。1919年1月22日-2月25日继续出版。1919年2月，根据全俄中央执行委员会的决定被最终查封（决定草案是列宁写的，见《列宁全集》第2版第35卷第475-476页）。——501、527、554。）或《人民事业报》（注：《人民事业报》(《Дело　Народа》)是俄国社会革命党的报纸（日报），1917年3月15日（28日）起在彼得格勒出版，1917年6月起成为该党中央机关报。先后担任编辑的有В.В.苏霍姆林、维·米·切尔诺夫、弗·米·晋季诺夫等，撰稿人有尼·德·阿夫克森齐耶夫、阿·拉·郭茨、亚·费·克伦斯基等。该报反对布尔什维克党，号召工农群众同资本家和地主妥协、继续帝国主义战争、支持资产阶级临时政府。该报对十月革命持敌对态度，鼓动用武力反抗革命力量。1918年1月14日（27日）被苏维埃政府封闭。以后曾用其他名称及原名（1918年3-6月）出版。1918年10月在捷克斯洛伐克军和白卫社会革命党叛乱分子占领的萨马拉出了4号。1919年3月20-30日在莫斯科出了10号后被查封。——83、151、283、501、554、799。）的我们那些讲漂亮话的笔杆子，不反对“在理论上”承认无产阶级和其他被压迫阶级的革命，只是这个革命是要从天上掉下来的，而不是经过四年◎第554页◎各国间的帝国主义大厮杀在鲜血横流的土地上诞生和成长起来的，不是在被这次大厮杀弄得备受折磨、痛苦不堪和野蛮化的千百万人中诞生和成长起来的。

他们听说过并且“在理论上”也承认应该把革命比作分娩，但是一遇到实际，他们就可耻地畏缩起来，这些卑鄙的家伙不再啜泣，而是重新弹起了资产阶级恶意攻击无产阶级起义的老调。就拿那些描写分娩情形的作品来看吧，拿那些想把分娩的一切艰难、痛苦和可怕的情景真实描绘出来的作品，如埃米尔·左拉的《人生乐趣》(《La joie de vivre》)或韦列萨耶夫的《医生笔记》来看吧。人的诞生使妇女备受折磨，痛苦不堪，疼痛昏迷，血流如注，半死不活。但是，如果哪个“个人”认为爱情、爱情的结果和妇女做母亲的意义不过如此，有谁会承认这样的“个人”是人呢？有谁会由于这一点而发誓拒绝爱情和生育呢？

分娩有顺产，也有难产。科学社会主义的创始人马克思和恩格斯常常谈到从资本主义向社会主义的过渡必然会有的长久的阵痛。恩格斯分析世界战争的种种后果时，简单而清楚地描写了一个不容争辩的明显事实：紧跟着战争而产生的、同战争相连的革命（尤其是——我们还要补充一句——在战争时期爆发并且不得不在周围进行着世界战争的时期发展和坚持下去的革命）是特别困难的一种分娩。

恩格斯清楚地认识到这个事实，特别慎重地说到在世界战争中灭亡的资本主义社会产生社会主义的问题。他说：“只有一个结果〈世界战争的〉是绝对没有疑问的，那就是普遍的衰竭和为工人阶级的最终胜利造成条件。”

这种思想在我们所分析的这篇引言的末尾说得更加清楚：

“……在悲剧结束时你们〈资本家和地主，国王和资产阶级国◎第555页◎家要人〉必将垮台，而无产阶级的胜利不是已经争得，就是终于不可避免。”

难产使致命病症和致命结局的危险成倍增加。但是，个别的人会死于难产，从旧制度中诞生出来的新社会却不会死亡，只不过是诞生得更加痛苦，时间拖得更长，生长和发展得更慢罢了。

战争的结局还没有到来，而普遍的衰竭却已到来了。至于恩格斯预言中所假定的战争的两种直接结果（或者是工人阶级已经争得胜利，或者是克服一切困难造成胜利不可避免的条件），这两种条件，在目前1918年年中都已具备了。

在一个最不发达的资本主义国家，工人阶级已经争得了胜利。在其余的国家，由于闻所未闻的痛苦空前加剧，使这种胜利成为“终于不可避免”的条件正在形成。

让那些“社会主义的”意志薄弱的庸人去说丧气话吧，让资产阶级去痛心疾首和暴跳如雷吧。只有闭着眼睛不看和堵上耳朵不听的人，才觉察不到在全世界范围内孕育着社会主义的资本主义旧社会已经开始分娩的阵痛。被事变进程暂时推到了社会主义革命前列的我国，现在正经受着开始分娩的特别厉害的痛苦。我们有一切根据来极其坚定地和充满信心地展望未来，这个未来正在为我们准备新的同盟者，准备社会主义革命在许多更先进的国家里的新的胜利。我们可以自豪并且深以为幸的，就是我们最先在地球的一角打倒了资本主义这只野兽，它使地球沾满了血污，它把人类引到了饥荒和野蛮化的地步，现在不论它怎样凶狠残暴地作垂死的挣扎，它都必然会很快地遭到灭亡。

    1918年6月29日

载于1918年7月2日《真理报》第133号

选自《列宁全集》第2版第34卷第441—447页◎第556页◎


给美国工人的信（1918年8月20日）

*（注：列宁《给美国工人的信》由当时刚从美国回来的布尔什维克米·马·鲍罗廷负责设法送出。在外国武装干涉和资本主义各国对苏维埃俄国实行封锁的情况下，要完成这一任务，必须克服许多困难。把信送到美国的任务是由П.И.特拉温（斯托列夫）完成的。随信带去的还有《俄罗斯社会主义联邦苏维埃共和国宪法》和苏维埃政府致威尔逊总统的要求停止干涉的照会。美国一些报纸刊登了宪法和照会。

《给美国工人的信》的英译文（略有删节）于1918年12月发表在美国社会党左翼的两个机关刊物——在纽约出版的《阶级斗争》杂志和在约翰·里德、片山潜参与下在波士顿出版的《革命时代》周刊上。由于很受读者欢迎，这封信曾作为《阶级斗争》杂志的单印材料大量出版，后来又多次在美国和西欧各国的社会党报刊和资产阶级报刊上发表。1934年在纽约出版了这封信的全文单行本。——557。）

同志们：有一个参加过1905年革命、后来在你们国家住过多年的俄国布尔什维克向我建议，我的这封信由他带给你们。我十分高兴地接受了他的建议，因为美国革命无产者正是在目前担负着一个特别重要的使命，就是要毫不调和地反对美帝国主义，反对这个最新最强的、最后参加资本家为瓜分利润而进行的全世界各民族间的大厮杀的帝国主义。正是在目前，美国的亿万富翁们，这些现代的奴隶主们，揭开了血腥的帝国主义的血腥历史上特别悲惨的一页，因为他们赞同英日野兽们为扼杀第一个社会主义共和国而发动的武装进攻，不管这种赞同是直接的还是间接的，是公开的还是伪善地掩盖起来的，都是一样。

现代的文明的美国的历史，是从一次伟大的、真正解放的、真正革命的战争开始的；这种战争，同那些因帝王、地主、资本家瓜分已夺得的土地或已攫取的利润而引起的掠夺战争（像目前的帝国主义战争）比较起来，是不多见的。这是美国人民反对英国强盗的战争，这些英国强盗当时压迫美国，使它处于殖民地奴隶地位，就像这些“文明的”吸血鬼现在压迫印度、埃及和世界各地的亿万人民，使他们处于殖民地奴隶地位一样。

从那时起，差不多过去了150年。资产阶级的文明已经结出了累累硕果。美国就人的联合劳动的生产力发展水平来说，就应用机◎第557页◎器和一切最新技术奇迹来说，都在自由文明的国家中间占第一位。同时美国也成了贫富最悬殊的国家之一，在那里，一小撮亿万富翁肆意挥霍，穷奢极欲，而千百万劳苦大众却永远濒于赤贫境地。曾经给世界树立过以革命战争反对封建奴隶制榜样的美国人民，竟沦为一小撮亿万富翁的现代的资本主义雇佣奴隶，充当雇佣刽子手的角色，为了满足富有的恶棍们的愿望，1898年在“解放”菲律宾的借口下扼杀了菲律宾（注：1898年4月，第一次瓜分殖民地的帝国主义战争——美西战争爆发。起初，美帝国主义诡称支持菲律宾人民反对西班牙殖民统治的起义，答应在菲律宾群岛解放后保证菲律宾的独立。可是，在1898年夏秋之间，当菲律宾起义军几乎解放了整个群岛并宣布成立菲律宾共和国时，美帝国主义者却派兵在菲律宾登陆，占领了马尼拉，并于12月10日与西班牙签订和约，以2000万美元的代价把菲律宾夺到自己手中。1899年2月4日，美军指挥部对菲律宾共和国开始采取军事行动，挑起了美菲战争。美帝国主义用军事进攻和政治分化的两手，扼杀了菲律宾的民族解放斗争，把菲律宾变成了它的殖民地。——558。），1918年又在“保卫”俄罗斯社会主义共和国不受德国侵略的借口下来扼杀俄罗斯社会主义共和国。

但是，四年各民族间的帝国主义大厮杀并没有白白过去。英德这两个强盗集团的恶棍们对人民的欺骗，已被不可争辩的明显事实彻底揭穿了。四年战争的结果表明，资本主义的一般规律，运用在强盗分赃战争上就是：谁最富最强，他聚敛的财富就最多，掠夺的就最多；谁最弱，他遭到的掠夺、蹂躏、压榨和扼杀就最厉害。

英帝国主义强盗就他们拥有的“殖民地奴隶”的数量来说是最强的。英国资本家不但没有丧失“自己的”（也就是他们在数百年间掠夺来的）一寸土地，反而夺取了德国在非洲的所有殖民地，夺取了美索不达米亚和巴勒斯坦，扼杀了希腊，并已开始掠夺俄罗斯了。

德帝国主义强盗就“他们的”军队的组织性和纪律性来说是最强的，但就拥有殖民地来说是较弱的。他们失掉了所有的殖民地，却抢劫了半个欧洲，扼杀了大批弱小国家和弱小民族。从交战双方来看，这是多么伟大的“解放”战争！两个集团的强盗们，英法资本家和德国资本家们，同他们的走狗社会沙文主义者即投靠“本国”资产阶级的社会党人一起，多么出色地“保卫了祖国”！

美国的亿万富翁们几乎是最富的，并且处在最安全的地理位置上。他们聚敛的财富最多。他们把所有的国家，甚至最富有的国家，◎第558页◎都变成了自己的进贡者。他们掠夺了数千亿美元。每一块美元都有英国和它的“盟国”、德国和它的附庸国缔结的各种肮脏的秘密条约的污迹，为了分赃、为了在压迫工人和迫害国际主义者社会党人方面互相“帮助”而缔结的各种条约的污迹。每一块美元都有使每个国家的富人发财、穷人破产的“有利可图的”军事订货的污迹。每一块美元都有1000万死者和2000万残废者的血迹，他们在这场为了确定英国和德国强盗谁争得更多赃物、英国和德国刽子手谁在摧残世界弱小民族方面占首位而展开的伟大的、高尚的、解放的、神圣的斗争中血流成河。

如果说德国强盗在军事屠杀的残暴性方面打破了纪录，那么英国强盗不仅在夺得的殖民地的数量方面，而且在玩弄令人厌恶的虚伪手法的高超方面，也打破了纪录。正是现在，英、法、美三国的资产阶级用几百万份报纸来散布诽谤俄国的言论，同时却虚伪地把自己对俄国的掠夺性进攻说成是要“保卫”俄国不受德国人的侵略！

要驳倒这种卑鄙龌龊的谎话，用不着多费唇舌，只要指出一件尽人皆知的事实就够了。1917年10月，俄国工人刚把本国的帝国主义政府推翻，苏维埃政权，革命工人和农民的政权，就公开向所有交战国建议缔结没有兼并和赔款的公正的和约，充分保证各民族权利一律平等的和约。

正是英、法、美三国的资产阶级没有接受我们的建议，正是他们甚至拒绝同我们商谈普遍和约！正是他们背叛了各国人民的利益，正是他们延长了帝国主义大厮杀！

正是他们一心指望把俄国重新拖入帝国主义战争而拒绝了和平谈判，从而使得同样是掠夺成性的德国资本家能够为所欲为，把兼并性、强制性的布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特和约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是，没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。——425、490、512、559、580、805。）强加给俄国！◎第559页◎

很难设想还有什么比英、法、美三国的资产阶级把签订布列斯特和约归“罪”于我们的这种虚伪手法更可恶的了。恰好是当时能够把布列斯特谈判变为各国都参加的缔结普遍和约的谈判的那些国家的资本家们，现在竟来“责难”我们！靠掠夺殖民地、靠各民族间的大厮杀发了财的残暴的英法帝国主义者，在布列斯特谈判之后又把战争延长了将近一年之久，却“责难”我们这些曾向所有国家建议缔结公正的和约的布尔什维克，“责难”我们这些撕毁了以前沙皇和英法资本家签订的罪恶秘密条约并把它们公布出来使它们当众出丑的布尔什维克。

全世界的工人，不论他们生活在哪一个国家，都欢迎我们，同情我们，向我们鼓掌欢呼，因为我们斩断了帝国主义相互勾结、帝国主义肮脏条约、帝国主义压迫的锁链，因为我们不惜付出最大的牺牲而争得了自由，因为我们这个社会主义共和国虽然遭受过帝国主义者的摧残和掠夺，但仍然摆脱了帝国主义战争，在全世界面前举起了和平的旗帜，社会主义的旗帜。

毫不奇怪，国际帝国主义匪帮因此憎恨我们，“责难”我们，帝国主义者的一切仆从，包括我国右派社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）和孟什维克在内，也“责难”我们。这些帝国主义走狗对布尔什维克的憎恨，正如同世界各国觉悟的工人的同情一样，使我们更加相信我们事业的正义性。

为了战胜资产阶级，为了把政权转到工人手中，为了开始国际无产阶级革命，可以而且应当不惜任何牺牲，包括牺牲一部分国土，包括在帝国主义面前遭受严重失败，谁不了解这一点，谁就不是社会主义者。谁不用行动证明他有决心为了真正推进社会主义革命事业而使“他的”祖国承担最大的牺牲，谁就不是社会主义者。

英国和德国的帝国主义者为了“自己的”事业，就是说，为了夺◎第360页◎取世界霸权，不惜彻底毁灭和扼杀从比利时和塞尔维亚到巴勒斯坦和美索不达米亚等一大批国家。那么，社会主义者为了“自己的”事业，为了使全世界劳动人民摆脱资本压迫，为了争取普遍的持久的和平，难道因为找不到一条没有牺牲的道路就应当观望等待吗？难道因为不能“担保”轻易获得胜利就应当害怕开始战斗吗？难道应当把“自己的”、资产阶级建立起来的“祖国”的安全和完整置于全世界社会主义革命的利益之上吗？应当百倍地鄙视抱有这种想法的国际社会主义的败类和资产阶级道德的奴才。

英、法、美三国的帝国主义豺狼们“责难”我们同德帝国主义达成了“协议”。十足的伪君子！一群恶棍！他们看见“他们”本国工人对我们表示同情而吓得发抖，竟诽谤起工人政府来了！但是他们的伪善面孔一定会被揭穿。他们假装不懂两种协议的差别：一种是“社会主义者”同资产阶级（本国和外国的）达成协议来反对工人，反对劳动者；另一种是为了保卫战胜了本国资产阶级的工人，为了无产阶级能利用资产阶级不同集团间的对立，而同具有一种色彩的资产阶级达成协议来反对具有另一种民族色彩的资产阶级。

实际上，每一个欧洲人都很清楚这种差别，而美国人民，正像我就要指出的，在他们本国的历史中特别具体地“感受到了”这种差别。协议和协议不同，正如法国人所常说的：fagots et fagots（注：都是柴捆，各有不同。——编者注）。

当德帝国主义强盗在1918年2月派兵进攻没有武装的、把军队复员了的、在国际革命还没有完全成熟之前就信赖无产阶级国际声援的俄国时，我毫不犹豫地和法国君主派达成了一种“协议”。一位口头上同情布尔什维克、实际上忠心为法帝国主义效劳的法国上尉沙杜尔，领了一个叫让·吕贝尔萨克的法国军官来见我。◎第561页◎让·吕贝尔萨克向我声明：“我是一个君主派分子，我的唯一目的就是使德国失败。”我答道，这是很自然的(cela va sans dire)。这丝毫也不妨碍我和让·吕贝尔萨克达成“协议”，利用愿意帮助我们的、精通爆破技术的法国军官去破坏铁路线，以阻止德国人的进犯。这是每个觉悟的工人都会赞同的、有利于社会主义的“协议”的范例。我和法国君主派分子握手时，明明知道我们当中每一方都很想把自己的“伙伴”绞死。但是，我们的利益暂时是一致的。为了对付向我们进攻的德国掠夺者，为了维护俄国和国际社会主义革命的利益，我们利用了其他帝国主义者的同样是掠夺性质的相反利益。我们这样做是为了俄国和其他国家工人阶级的利益，我们加强了全世界的无产阶级而削弱了全世界的资产阶级，我们采用了在一切战争中都必须采用的最合理的手段——随机应变，迂回，退却，以便等待一些先进国家中迅速发展着的无产阶级革命完全成熟起来。

不管英、法、美三国的帝国主义豺狼怎样凶恶地号叫，不管他们怎样诽谤我们，不管他们怎样花费千百万金钱收买右派社会革命党的、孟什维克的和其他社会爱国主义分子的报纸，如果英法军队对俄国的进攻需要我和德帝国主义强盗缔结这样的“协议”，我将毫不迟疑地这样做。我很清楚，我的策略将得到俄国、德国、法国、英国、美国，一句话，整个文明世界的觉悟的无产阶级的赞同。这样的策略将促进社会主义革命事业，加速社会主义革命的到来，削弱国际资产阶级，加强正在战胜国际资产阶级的工人阶级的阵地。

而美国人民早就运用过这一策略，并给革命带来了好处。当美国人民进行反对英国压迫者的伟大解放战争的时候，压迫美国人民的还有法国人和西班牙人，现在的北美合众国的一部分领土当◎第562页◎时就属于他们。美国人民在争取解放的艰苦战争中，为了削弱压迫者，为了加强从事反压迫的革命斗争的人们的力量，为了被压迫群众的利益，也曾和一些压迫者缔结“协议”去反对另一些压迫者。美国人民利用了法国人、西班牙人和英国人之间的纠纷，有时甚至同法国人和西班牙人这些压迫者的军队并肩作战，反对英国压迫者。美国人民先战胜了英国人，然后从法国人和西班牙人手中解放了自己的国土（一部分是赎回的）。

伟大的俄国革命家车尔尼雪夫斯基说过：历史活动并不是涅瓦大街的人行道（注：尼·加·车尔尼雪夫斯基在对美国经济学家亨·查·凯里《就政治经济学问题致美利坚合众国总统的信》的评论中说：“历史道路并不是涅瓦大街的人行道；它全然是在旷野上穿行，时而尘土飞扬，时而泥泞不堪，时而经过沼泽，时而穿过密林。谁怕沾上尘土和弄脏靴子，他就不要从事社会活动。”（见《尼·加·车尔尼雪夫斯基全集》1950年俄文版第7卷第923页）——563。）。谁认为无产阶级革命必须一帆风顺，各国无产者必须一下子就采取联合行动，事先必须保证不会遭到失败，革命的道路必须宽阔、畅通、笔直，在走向胜利的途中根本不必承受极其重大的牺牲，不必“困守在被包围的要塞里”，或者穿行最窄狭、最难走、最曲折和最危险的山间小道，谁认为只有“在这种条件下”才“可以”进行无产阶级革命，谁就不是革命者，谁就没有摆脱资产阶级知识分子的迂腐气，谁就常常会在实际上滚入反革命资产阶级的阵营，像我国右派社会革命党人、孟什维克以至左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）（虽然比较少见）那样。

这些老爷喜欢跟着资产阶级责难我们，说我们制造革命“混乱”，“破坏”工业，造成失业和饥荒。这些人明明欢迎和支持过帝国主义战争，或同继续进行这一战争的克伦斯基达成过“协议”，却发出这种责难，多么假仁假义！这一切灾难正是帝国主义战争的罪孽。战争所引起的革命，不能不经受难以想象的困难和痛苦，那都是各民族间进行了多年的毁灭性的反动的大厮杀遗留下来的。责难我们“破坏”工业或制造“恐怖”，这是假仁假义，要不就是极其迂腐，不能理解被称为革命的那种尖锐到极点的激烈的阶级斗争的基本条件。◎第563页◎

实质上，这一类“责难者”即使“承认”阶级斗争，也只是口头上承认，实际上往往陷入要各个阶级“协议”与“合作”的小市民空想。因为在革命时代，阶级斗争在一切国家总是不可避免地要采取国内战争的形式，而没有极严重的破坏，没有恐怖，没有为了战争利益而对形式上的民主的限制，国内战争是不可想象的。只有甜言蜜语的牧师，不管是基督教牧师，还是沙龙的议会的社会党人这样的“世俗”牧师，才会看不见、不理解和感觉不到这种必然性。只有僵死的“套中人”（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。——310、531、547、554、564、674。）才会因此避开革命，而不在历史要求用斗争和战争来解决人类最大的问题时以最大的热情和决心投入战斗。

美国人民是有革命传统的，美国无产阶级的优秀代表继承了这种传统，不止一次地表示完全同情我们布尔什维克。这种传统就是18世纪的反英解放战争以及后来19世纪的国内战争。1870年，美国在某些方面，如果只拿某些工业部门和国民经济所遭受的“破坏”来说，是落后于1860年的。但如果有人根据这点而否定美国1863—1865年国内战争的极伟大的、世界历史性的、进步的和革命的意义，那该是多么迂腐、多么愚蠢呵！

资产阶级的代表人物懂得，为了推翻黑奴制度，为了推翻奴隶主的政权，就是使全国经历多年国内战争，遭受任何战争都避免不了的极严重的破坏和恐怖，也是值得的。可是现在要来解决推翻资本主义雇佣奴隶制、推翻资产阶级政权这个无比伟大的任务时，这些资产阶级的代表人物和辩护人以及被资产阶级吓倒的、躲避革命的社会党人改良主义者，却不能理解也不愿意理解国内战争的必然性和合理性了。

美国工人是不会跟着资产阶级走的。他们将同我们一起，拥护反资产阶级的国内战争。世界工人运动和美国工人运动的全部历史使我坚信这一点。我还记得美国无产阶级最爱戴的领袖之一尤◎第564页◎金·德布兹的话，他在给《向理智呼吁报》(Appeal to Reason) （注：《向理智呼吁报》(《Appeal to Reason》)是美国社会党人的报纸，1895年在美国堪萨斯州吉拉德市创刊。该报宣传社会主义思想，很受工人欢迎。在第一次世界大战期间，该报采取国际主义立场。

列宁提到的尤·德布兹的文章是1915年9月11日在该报发表的，文章的标题应是《何时我会去作战？》。——565。）——似乎是在1915年底——写的一篇文章《我将为什么而战》(《What shall I fight for》)里（1916年初，在瑞士伯尔尼一次公开的工人大会上，我曾引用过这篇文章（注：见《列宁全集》第2版第27卷第247页。——编者注））说道：

他，德布兹，宁愿被枪毙，也不会投票赞成给现在这场罪恶的反动的战争拨款；他德布兹只知道一种神圣的、从无产者观点看来是合理的战争，那就是反对资本家的战争，使人类摆脱雇佣奴隶制的战争。

威尔逊这个美国亿万富翁的头子、大资本家的奴仆把德布兹逮捕入狱，并不使我感到惊奇。让资产阶级去残酷地迫害真正的国际主义者、革命无产阶级的真正代表吧！他们愈是残暴，无产阶级革命胜利的日子就来得愈快。

有人责难我们，说我们的革命造成了破坏……　这些责难者究竟是什么人呢？他们是资产阶级的走狗。而正是资产阶级在四年帝国主义战争中几乎毁灭了欧洲的全部文化，使欧洲陷入野蛮、粗野和饥饿的境地。正是这个资产阶级现在又要求我们不要在这些破坏的基础上、在文化的废墟中间、在战争造成的废墟中间进行革命，不要同那些被战争弄得粗野的人一起进行革命。这个资产阶级多么人道、多么公正啊！

资产阶级的奴仆们责难我们实行恐怖……　英国资产者忘记了自己的1649年，法国人忘记了自己的1793年（注：指英、法等国资产阶级革命中也曾对封建主实行恐怖。1649年1月30日，英国国王查理一世在白厅前广场上被当众处决。1793年1月21日，法国国王路易十六被送上了断头台。——565。）。当资产阶级为了本身利益对封建主实行恐怖的时候，恐怖就是正当的、合理的。当工人和贫苦农民胆敢对资产阶级实行恐怖的时候，恐怖竟成为骇人听闻的和罪恶的！当一个剥削者少数为了代替另一个剥削◎第565页◎者少数而实行恐怖的时候，恐怖就是正当的、合理的。当我们为了推翻一切剥削者少数，为了真正的大多数，为了无产阶级和半无产阶级——工人阶级和贫苦农民的利益而开始实行恐怖的时候，恐怖竟成为骇人听闻的和罪恶的！

国际帝国主义资产阶级在“自己的”战争中，即在确定由英国强盗还是由德国强盗来称霸世界的战争中杀死了1000万人，使2000万人成了残废。

如果我们的战争，被压迫者和被剥削者反对压迫者和剥削者的战争，要在世界各国一共牺牲50万人或100万人，资产阶级就会说：前一种牺牲是合理的，后一种牺牲是罪恶的。

无产阶级的说法却完全不同。

现在无产阶级通过帝国主义战争的惨祸充分地具体地懂得了一个伟大的真理，它是一切革命给我们的教诲，是工人最好的导师、现代社会主义的创始人给工人留下的遗言。这个真理就是：不镇压剥削者的反抗，革命就不能成功。在我们工人和劳动农民掌握了政权以后，我们的职责就是镇压剥削者的反抗。我们自豪的是，我们一直在这样做。我们惋惜的是，我们在这方面还做得不够强硬，不够坚决。

我们知道，在一切国家中，资产阶级对社会主义革命的疯狂反抗是不可避免的，而且革命愈发展，反抗就愈厉害。无产阶级一定能摧毁这种反抗，在打垮资产阶级反抗的过程中完全成熟起来，最后取得胜利，取得政权。

让卖身投靠的资产阶级报刊向全世界大肆宣扬我国革命所犯的每一个错误吧。我们不怕有错误。人们并不因为发生了革命而变成圣人。劳动阶级多少世纪来一直受压迫，受折磨，被迫处于贫穷、愚昧、粗野的境地，他们干革命是不可能不犯错误的。而资产阶◎第566页◎级社会的尸体，正如我有一次说过的，又不能装进棺材，埋到地下（注：见《列宁全集》第2版第34卷第380页。——编者注）。被打死的资本主义在我们中间腐烂发臭，污染空气，毒化我们的生活，用陈旧的、腐败的、死亡的东西的密网死死缠住新鲜的、年轻的、生气勃勃的东西。

资产阶级及其走狗（其中包括我国孟什维克和右派社会革命党人）向全世界大肆宣扬我们所犯的错误，可是我们每犯一百个错误就有一万个伟大的英勇的行动，这些行动是平凡的，不起眼的，是淹没在工厂区或偏僻乡村的日常生活中间的，是由不习惯（也没有可能）向全世界大肆宣扬自己每一个成就的人们做出来的，因此，也就更加伟大，更加英勇。

假定事情完全相反（虽然我知道这种假定不符合事实），假定我们每有一百个正确行动就有一万个错误，我们的革命仍然是而且在世界历史面前一定是伟大的，不可战胜的，因为这是第一次不是由少数人，不是仅仅由富人、仅仅由有教养的人，而是由真正的群众、由大多数劳动者自己来建设新生活，用自己的经验来解决社会主义组织工作中的最困难的问题。

在这项工作中，在这项千百万普通工人和农民真心实意地进行的改造他们整个生活的工作中所犯的每一个错误，都抵得上剥削者少数的一千个、一百万个“没有错误的”成就，在欺骗和愚弄劳动者方面所得到的成就。因为工人和农民只有通过这样一些错误才能学会建设新生活，学会不要资本家也能进行建设，才能给自己开拓出一条穿越千万重障碍而到达社会主义胜利的道路。

我们的农民在进行革命工作时会犯错误，但他们在1917年10月25日（俄历）的一夜之间就一举废除了一切土地私有制，并◎第567页◎且现在逐月地克服着莫大的困难，自己纠正自己的失误，切实地解决着极困难的任务：创造新的经济生活条件，同富农作斗争，保证土地掌握在劳动者手里（而不是掌握在富人手里），向共产主义的大农业过渡。

我们的工人在进行革命工作时会犯错误，但他们只用了几个月时间差不多已经把所有的大工厂收归国有，现正通过日常的艰苦的劳动学习管理整个工业部门的新业务，克服因循守旧、小资产阶级性和利己主义这些巨大的阻力，使国有化企业走上正轨，用一块块基石为新的社会联系、新的劳动纪律、工会对其会员的新的权力奠定基础。

我们的苏维埃，远在1905年的群众运动高潮中建立起来的苏维埃，在进行革命工作时会犯错误。工农苏维埃，这是新的国家类型，新的最高的民主类型，这是无产阶级专政的一种形式，是在不要资产阶级和反对资产阶级的情况下来管理国家的一种方式。在这里，民主第一次为群众为劳动者服务，不再是富人的民主，而在一切资产阶级的、甚至是最民主的共和国里，民主始终是富人的民主。人民群众现在第一次为亿万人解决实现无产者和半无产者专政的任务，而不解决这一任务，也就谈不上社会主义。

让学究们或满脑子资产阶级民主偏见或议会制偏见的人们在谈到我们的工人、农民和红军代表苏维埃不是由直接选举产生的时候去摇头耸肩表示不解吧。这些人在1914—1918年的大转变时期既没有忘掉什么，也没有学到什么。无产阶级专政与劳动者的新的民主相结合，国内战争与最广泛地吸引群众参加政治相结合，——这样的结合是不可能一蹴而就的，也是保守的议会民主制的陈旧形式容纳不了的。新的世界，社会主义的世界，是以苏维埃共和国的面貌出现在我们面前的。毫不奇怪，这个世界不会一生下◎第568页◎来就完美无缺，不会像密纳发那样一下子从丘必特脑袋里钻出来（注：密纳发是罗马神话中的智慧女神，相当于希腊神话中的雅典娜；丘必特是罗马神话中的最高天神，相当于希腊神话中的宙斯。据古罗马神话故事，密纳发从丘必特脑袋里一生出来，就身着盔甲，手执长矛，全副武装。后来，人们常用“象密纳发从丘必特脑袋里钻出来一样”比喻某人或某事从一开始就完美无缺。——569。）。

旧的资产阶级民主宪法大书特书形式上的平等和集会权利，我们的、无产阶级和农民的、苏维埃的宪法（注：指全俄苏维埃第五次代表大会批准的俄罗斯社会主义联邦苏维埃共和国宪法（根本法）。

制定俄罗斯联邦宪法草案的决定是1918年1月全俄苏维埃第三次代表大会通过的。1918年4月1日，全俄中央执行委员会成立了由雅·米·斯维尔德洛夫任主席的宪法委员会，负责进行起草工作。以列宁为首的俄共（布）中央特设委员会负责宪法草案的最后定稿工作。7月3日，这个委员会在列宁主持下审查了宪法委员会起草的草案和司法人民委员部起草的另一个草案，决定以前者为基础，而以后者的某些论点加以补充。另外，根据列宁的建议，将《被剥削劳动人民权利宣言》作为引言列入宪法，补充了在苏维埃共和国内各民族和种族一律平等的条款，拟定了关于在苏俄领土上以劳动为生的外国人的政治权利和关于给予因政治和宗教信仰受迫害的外国人以避难权的条款。草案经代表大会成立的委员会修改和补充，最后于7月10日为代表大会通过。7月19日，宪法在《全俄中央执行委员会消息报》上公布，自公布之日起生效。——569、630、738、832。）则抛弃形式上平等的虚伪词句。当资产阶级共和派推翻帝制时，他们并不关心君主派同共和派的形式上的平等。现在要来推翻资产阶级了，只有叛徒或白痴才会极力为资产阶级争取形式上的平等权利。如果所有好的建筑物都让资产阶级占去了，“集会自由”对工人和农民来说就一文不值。我们的苏维埃把城市和乡村中好的建筑物从富人手里全部夺了过来，并把所有这些建筑物交给了工人和农民，供他们集会结社之用。这就是我们的集会自由——劳动者享受的集会自由！这就是我们的苏维埃宪法、我们的社会主义宪法的意义和内容！

正因为这样，我们大家深信，不管我们苏维埃共和国还会遭到什么灾祸，它是不可战胜的。

它之所以不可战胜，是因为疯狂的帝国主义的每一次打击，国际资产阶级使我们遭受的每一次失败，都会激励更多的工人和农民起来斗争，使他们从惨重的牺牲中受到教育，使他们受到锻炼，激发起新的群众性的英雄主义。

我们知道，美国工人同志们，你们的帮助也许还不会很快到来，因为革命的发展在不同的国家有不同的形式，不同的速度（也不能不是这样）。我们知道，欧洲的无产阶级革命，不管它近来成熟得多么快，在最近几个星期内还不可能爆发。我们指望国际革命必然发生，但这决不是说，我们像傻瓜一样指望它在某个短时期内必然发生。我们国家有过两次大革命（1905年和1917年），所以知道革命是不能按定单或协议制造的。我们知道，形势把我们俄国的社会主义无产阶级的队伍推到前面，并不是由于我们的功劳，而是由◎第569页◎于俄国特别落后；我们知道，在国际革命爆发之前，一些国家的革命遭到失败还是可能的。

虽然如此，我们还是坚定地认为我们是不可战胜的，因为人类不会毁于帝国主义大厮杀，而一定会战胜它。第一个打碎帝国主义战争的沉重锁链的就是我们国家。我们在打碎这条锁链的斗争中作出了重大牺牲，但是我们把它打碎了。我们摆脱了对帝国主义的依赖，我们在全世界面前举起了为彻底推翻帝国主义而斗争的旗帜。

在国际社会主义革命的其他队伍来援助我们之前，我们就好像守在一个被包围的要塞里。但这些队伍是存在的，他们比我们人数众多，他们正随着帝国主义继续肆虐而日益成熟起来，日益成长壮大起来。工人们正在同龚帕斯、韩德逊、列诺得尔、谢德曼、伦纳之流的社会主义叛徒决裂。工人们在缓慢地但是坚定不移地转向共产主义的即布尔什维主义的策略，走向无产阶级革命，因为只有无产阶级革命才能挽救正在毁灭的文化和正在毁灭的人类。

总之，我们是不可战胜的，因为世界无产阶级革命是不可战胜的。

              尼·列宁

            1918年8月20日

载于1918年8月22日《真理报》第178号

选自《列宁全集》第2版第35卷第47—63页◎第570页◎


论我们报纸的性质（1918年9月18日或19日）

现在，老一套的政治鼓动，即政治空谈，占的篇幅太多了，而新生活的建设，建设中的种种事实，占的篇幅太少了。

有些简单明了、众所周知、群众已经相当清楚的事情，如资产阶级走狗孟什维克卑鄙地背叛、英国和日本为了恢复资本的神圣权利而发动入侵、美国亿万富翁对德国咬牙切齿等等，为什么不用20—10行，而要用200—400行来报道呢？这些事情要报道，这方面的每一个新事实要指出，但不必长篇大论，不要老调重弹；而对那些众所周知的、已有定论的旧政治的新表现，用“电报体”写上几行抨击一下就可以了。

在“资产阶级的美好的旧时代”，资产阶级报刊决不涉及“最神圣的东西”——私人工厂和私人农场的内幕。这种惯例是符合资产阶级利益的，我们应当坚决抛弃，但我们还没有这样做。我们报纸的面貌还没有改变得符合从资本主义向社会主义过渡的社会的要求。

少谈些政治。政治已经完全“明朗化了”，它已归结为两个营垒的斗争，即起义的无产阶级和一小撮奴隶主资本家（及其狐群狗党直到孟什维克等等）的斗争。关于这种政治，我再说一遍，可以而且应当谈得十分简短。

多谈些经济。但经济不是指“泛泛的”议论、学究式的评述、书◎第571页◎生的计划以及诸如此类的空话，——可惜所谓经济往往正是这样的空话。不是的，我们需要的经济是指搜集、周密地审核和研究新生活的实际建设中的各种事实。在新经济的建设中，大工厂、农业公社（注：农业公社是苏俄当时农业生产合作的一种形式，主要在以前地主和寺院的土地上建立。在农业公社里，所有生产资料（包括建筑物、小农具、牲畜等）以及土地使用一概实行公有化。农业公社社员的消费及生活服务也完全建立在公共经济基础上，社员个人没有副业。农业公社内不按劳动而按人口进行分配。——572、731。）、贫苦农民委员会（注：贫苦农民委员会（贫委会）是根据全俄中央执行委员会1918年6月11日《关于组织贫苦农民和对贫苦农民的供应的法令》建立的，由一个乡或村的贫苦农民以及中农选举产生。根据上述法令，贫苦农民委员会的任务是：分配粮食、生活必需品和农具；协助当地粮食机构没收富农的余粮。到1918年11月，在欧俄33省和白俄罗斯，共建立了122000个贫苦农民委员会。在许多地方，贫苦农民委员会改选了受富农影响的苏维埃，或把权力掌握在自己手里。贫苦农民委员会的活动超出了6月11日法令规定的范围，它们为红军动员和征集志愿兵员，从事文教工作，参加农民土地（包括份地）的分配，夺取富农的超过当地平均份额的土地（从富农8000万俄亩土地中割去了5000万俄亩），重新分配地主土地和农具，积极参加组织农村集体经济。贫苦农民委员会实际上是无产阶级专政在农村中的支柱。到1918年底，贫苦农民委员会已完成了自己的任务。根据1918年11月全俄苏维埃第六次（非常）代表大会的决定，由贫苦农民委员会主持改选乡、村苏维埃，改选后贫苦农民委员会停止活动。——572、660、707、730、778。）和地方国民经济委员会是否真有成绩？有哪些成绩？证实了没有？其中有没有虚构、夸大和书生式的许诺（“事情正在就绪”、“计划业已拟就”、“力量已经投入”、“现在可以担保”、“肯定有所改善”，以及诸如此类“我们”特别擅长的油腔滑调）？成绩是怎样取得的？怎样扩大的？

有些工厂在国有化以后仍然是混乱、散漫、肮脏、捣乱、懒惰的典型，揭发这些落后工厂的黑榜有没有呢？没有。然而这样的工厂是有的。我们不同这些“资本主义传统的保持者”作斗争，就不能尽到自己的职责。只要我们默许这样的工厂存在，我们就不是共产主义者，而成了收破烂的人。我们不善于像资产阶级那样在报纸上进行阶级斗争。请回想一下，资产阶级是怎样出色地在报刊上抨击自己的阶级敌人，怎样讥笑他们，侮辱他们，置他们于死地的。而我们呢？从资本主义到社会主义的过渡时期的阶级斗争，难道不正是要反对那些顽固坚持资本主义传统（习惯）、仍然用老眼光看苏维埃国家（替“它”干活要少些差些，从“它”那里捞钱则多多益善）的极少数工人、工人集团、工人阶层，以捍卫工人阶级的利益吗？即使是在苏维埃印刷所的排字工人中间，在索尔莫夫斯克和普梯洛夫等工厂的工人中间，这样的坏蛋难道还少吗？这样的坏蛋我们抓住了多少？揭露了多少？搞臭了多少？

报刊对这一切默不作声。即使谈到，也只是官样文章，走走过场，不像一份革命报刊，不像一个阶级实行专政的机关报，尽管这个阶级正在用行动证明，资本家和维护资本主义习惯的寄生虫的反抗将被它的铁拳所粉碎。◎第572页◎

在战争问题上也是这样。我们是否抨击过那些胆小如鼠的将领和敷衍塞责的家伙呢？我们是否在全俄国面前揭露过那些不中用的部队的丑态呢？有一些人毫不中用、玩忽职守、延误军机，本来应该大张旗鼓地把他们清除出军队，我们是否“抓住了”足够数量的这样的坏典型呢？我们没有同干坏事的具体人进行切实的、无情的、真正革命的斗争。我们很少用现实生活各个方面存在的生动具体的事例和典型来教育群众，而这正是报刊在从资本主义到共产主义的过渡时期的主要任务。我们很少注意工厂、农村和连队的日常生活，这里创造的新事物最多，这里最需要关心、报道和公众的批评，最需要抨击坏人坏事，号召学习好人好事。

少来一些政治空谈。少发一些书生的议论。多深入生活。多注意工农群众怎样在日常工作中实际地创造新事物。多检查检查，看这些新事物中有多少共产主义成分。

载于1918年9月20日《真理报》第202号

选自《列宁全集》第2版第35卷第91—93页◎第573页◎


在马克思恩格斯纪念碑揭幕典礼上的讲话（1918年11月7日）

今天，我们为世界工人革命的领袖马克思恩格斯的纪念碑举行揭幕典礼。

多少世纪以来，人类都是在一小撮蹂躏千百万劳动人民的剥削者的压迫下受苦受难。旧时代的剥削者地主压榨和掠夺的是分散、愚昧的农奴，而新时代的剥削者资本家所碰到的是被压迫群众的先进部队，即城市工人，工厂工人，产业工人。工厂把工人联合起来了，城市生活启发开导了他们，共同的罢工斗争和革命行动锻炼了他们。

马克思和恩格斯的具有世界历史意义的伟大成绩，在于他们用科学的分析证明了，资本主义必然崩溃，资本主义必然过渡到不再有人剥削人现象的共产主义。

马克思和恩格斯的具有世界历史意义的伟大功绩，在于他们向各国无产者指出了无产者的作用、任务和使命就是率先起来同资本进行革命斗争，并在这场斗争中把一切被剥削的劳动者团结在自己的周围。

我们处在一个幸福的时代，处在两位伟大社会主义者的这个预见开始实现的时代。我们大家都看到，在许多国家里已经显露出◎第574页◎国际无产阶级社会主义革命的曙光。各民族间的帝国主义大厮杀所造成的不堪言状的惨祸，无论在哪里都激起被压迫群众英勇精神的高涨，大大加强他们争取解放的斗争力量。

愿一个个马克思恩格斯纪念碑都来提醒千百万工人和农民：我们在斗争中不是孤立的。更先进的国家的工人正挺身奋起同我们并肩奋斗。在我们和他们的面前还有艰苦的战斗。通过共同的斗争，我们一定会粉碎资本的压迫，最终赢得社会主义！

载于1924年4月3日《真理报》第76号

选自《列宁全集》第2版第35卷第164—165页◎第575页◎


在全俄肃反委员会工作人员游艺大会上的讲话（1918年11月7日）

（热烈鼓掌）同志们，在庆祝我国革命一周年的时候，我想谈一谈肃反委员会的艰巨工作。

我们不仅听到敌人而且常常听到朋友攻击肃反委员会的工作，这是毫不奇怪的。我们肩负着艰巨的任务。既然我们担负着管理国家的工作，自然难免犯许多错误，而肃反委员会的错误自然最惹人注目。庸俗的知识界抓住这些错误不放，不愿深究问题的本质。在指责肃反委员会错误的叫声中，令我奇怪的，是他们不善于从大处着眼提出问题。我国有些人只盯着肃反委员会的个别错误，大哭大闹，纠缠不休。

而我们说：我们要从错误中学习。在这方面，正像在所有其他方面一样，我们说我们要通过自我批评来学会办事。问题当然不在于肃反委员会工作人员本身，而在于他们工作的性质；这种工作要求果断、迅速，而主要的是忠诚。我考察了肃反委员会的工作，把它同人们的攻击对照了一下，我认为这些攻击是一文不值的庸俗论调。这使我想起了考茨基关于专政的说教，这种说教等于是支持资产阶级。我们可以根据经验说，剥夺资产阶级是通过艰巨斗争即通过专政来实现的。◎第576页◎

马克思说过，在资本主义和共产主义之间是无产阶级的革命专政。无产阶级对资产阶级的镇压愈厉害，资产阶级的反抗就愈疯狂。我们知道法国在1848年是怎样迫害无产者的，我们真不理解，那些责备我们残酷无情的人，怎么连最起码的马克思主义都忘记了。我们没有忘记士官生在十月革命时的暴动（注：士官生的暴动是指1917年10月29日（11月11日）俄国军事学校学生在彼得格勒发动的反革命叛乱。这次叛乱由以尼·德·阿夫克森齐耶夫、阿·拉·郭茨为首的反革命组织“拯救祖国和革命委员会”领导，是克伦斯基-克拉斯诺夫叛乱的一部分。叛乱分子打算占领市电话局、彼得保罗要塞和斯莫尔尼宫，逮捕苏维埃政府和布尔什维克党的领导人。叛乱从这天凌晨开始。叛乱的指挥者、前彼得格勒军区司令格·彼·波尔科夫尼科夫上校自称“拯救军”司令，下令彼得格勒卫戍部队不得执行军事革命委员会的命令，要求逮捕军事革命委员会派去的政委。部分士官生部队占领了米哈伊洛夫练马场和电话局，在街头解除赤卫队和革命士兵的武装。但革命的彼得格勒卫戍部队拒绝支持叛乱。军事革命委员会发布了告首都居民的号召书，宣布彼得格勒特别戒严。当天下午5时左右，赤卫队和革命部队平定了叛乱。——577。），我们不应该忘记一系列暴动正在策划中。我们只好一方面学习如何进行创造性的工作，一方面粉碎资产阶级的反抗。芬兰的白卫军尽管标榜自己很“民主”，却肆无忌惮地枪杀工人。必须实行专政的思想已深入人心，虽然实行专政是艰巨的、困难的。肃反委员会里混进了异己分子，这是完全可以理解的。我们运用自我批评一定能把他们赶出去。对我们来说，重要的是肃反委员会在直接实现无产阶级专政，它在这方面的作用是不可估量的。要解放群众，除了用暴力镇压剥削者，别无他法。肃反委员会就是干这个的，它对无产阶级的功绩就在这里。

简要报道载于1918年11月9日《全俄中央执行委员会消息报》第244号

选自《列宁全集》第2版第35卷第168—169页◎第577页◎


皮季里姆·索罗金的宝贵自供（1918年11月20日）

今天《真理报》23登载了皮季里姆·索罗金的一封很有意义的信，所有的共产党员都应该特别注意它。在这封原来登载在《北德维纳执行委员会消息报》上的信（注：列宁是根据1918年11月20日《真理报》第251号引用皮季里姆·索罗金的信的。该号《真理报》把原来刊载这封信的报纸误称为《北德维纳执行委员会消息报》，实际上刊载这封信的北德维纳省执行委员会的机关报叫《农民和工人思想报》。——578。）中，皮季里姆·索罗金声明他退出右派社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。），并放弃立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）议员的资格。他写这封信的动机归结起来就是：他不仅对别人而且对自己都难以开出政治上的解救药方，因而“不再过问任何政治”。皮季里姆·索罗金写道：“过去一年的革命使我懂得了一个真理：政治家可能犯错误，政治可能对社会有益，但也可能对社会有害，而科学工作和国民教育工作永远是有益的，永远是人民需要的……”　信末署名：“彼得堡大学、精神和神经病学学院讲师、前立宪会议议员、前社会革命党党员皮季里姆·索罗金”。

首先值得注意的是，这封信是一篇很有意义的“有人情味的文献”。皮·索罗金在承认自己的政治错误时表现出来的那种真诚和坦率，是不多见的。几乎是在大多数场合，政治家在确信自己的路线错了以后，都想掩饰自己的转变，轻描淡写，“编造”一些不大相干的理由，如此等等。公开而老实地承认自己的政治错误，这本身就是一个重大的政治行为。皮季里姆·索罗金说科学工作“永远是有益的”，这是不对的。因为在这方面也常会犯错误，俄国著作界中有一些显然并不反动的人顽固地宣扬反动的观点，比如反动的哲◎第578页◎学观点，就是例子。另一方面，一位担任过人所共知的重要政治职务的名人公开声明不再过问政治，这也就是政治。老实地承认政治错误，——如果这种错误牵涉到整个党，而且还是一些曾对群众有影响的党——那对许多人会有极大的政治上的好处。

正是在目前，皮季里姆·索罗金这封信的政治意义特别大。它给我们大家上了“一课”，应该好好地加以思索和领会。

在任何资本主义社会中，只有无产阶级和资产阶级才是决定性的力量，而介于这两个阶级之间、可归入小资产阶级经济范畴的一切社会成分，必然在这两种决定性力量之间摇摆不定，——这是每个马克思主义者早就知道的真理。但是从书本上承认这个真理到能够在复杂的现实环境中根据这个真理得出应有的结论，这中间还有一段很长的距离。

皮季里姆·索罗金是孟什维克—社会革命党这个非常广泛的社会政治流派的代表。孟什维克和社会革命党人是一个流派，从他们对资产阶级和无产阶级的斗争所持的态度来看，他们之间没有什么重大区别，这一点已经由1917年2月以来俄国革命的事件特别有力特别清楚地证明了。孟什维克和社会革命党人是小资产阶级民主派的变种，这就是该流派的经济实质和主要政治特征。先进国家的历史告诉我们，这种流派在其早期往往涂上“社会主义的”色彩。

试问，几个月以前，是什么东西特别有力地促使这一流派的代表离开布尔什维克、离开无产阶级革命呢？现在又是什么东西促使他们从敌对转为中立呢？非常明显，转变的原因是：第一，德帝国主义的破产，这跟德国和其他国家的革命有关，也跟英法帝国主义被揭露有关。第二，关于资产阶级民主的幻想的破灭。

我们来谈谈第一个原因。爱国主义是由于千百年来各自的祖◎第579页◎国彼此隔离而形成的一种极其深厚的感情。我国无产阶级革命的一个特别巨大的、可以说是绝无仅有的困难，就是它不得不经过一个同爱国主义断然决裂的时期，即布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特和约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是，没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。——425、490、512、559、580、805。）时期。这个和约引起的痛苦、怨恨和愤怒是可以理解的。自然，我们马克思主义者只能期望自觉的无产阶级先锋队懂得下面这个真理：为了世界无产阶级革命的最高利益，我们承担而且应当承担最大的民族牺牲。非马克思主义的思想家以及不像无产阶级那样在长期的罢工斗争和革命斗争中经受过严格锻炼的广大劳动群众，既不可能坚信这一革命就要到来，也不可能为这一革命无条件献身。在他们看来，我们的策略至多不过是幻想、狂热和冒险，是沉醉于指望其他国家也发生革命这种不切实际的、乌托邦式的、毫无根据的想法，为此而牺牲亿万人民显而易见的现实的利益。小资产阶级由于自己的经济地位，比资产阶级和无产阶级都更加爱国。

但结果正像我们所说的那样。

似乎是唯一的敌人的德帝国主义垮台了。似乎是“梦想”（借用普列汉诺夫的著名用语）的德国革命成了事实。在小资产阶级民主派想象中的民主的朋友和被压迫者的保护者——英法帝国主义，实际上是一只野兽，它强迫德意志共和国和奥地利人民接受比布列斯特和约更苛刻的条件，现在又利用“自由”共和的法美两国的军队来充当扼杀弱小民族的独立和自由的宪兵和刽子手。世界历史无情地、彻底地、直截了当地揭穿了这个帝国主义。世界历史用事实向那些只知道祖国眼前的（而且是旧观念中的）利益的俄国爱国者表明，把我们俄国的革命变成社会主义革命并不是冒险，而是必然，因为当时没有别的选择，如果世界社会主义革命、世界布尔什维主义不能取得胜利，英、法、美三国帝国主义就必然会扼杀俄国的独立和自由。◎第580页◎

英国的谚语说：事实是顽强的东西。近几个月来我们所目睹的事实，说明世界历史上出现了巨大的转折。这些事实迫使俄国小资产阶级民主派先是从敌视布尔什维主义转为中立，然后又转为支持，而由于我们党内斗争的历史情况，他们本来是仇恨布尔什维主义的。那些曾迫使这样的民主派爱国分子断然离开我们的客观条件已经消失了。世界上出现了使他们不得不倒向我们的客观条件。皮季里姆·索罗金的转变决不是偶然的，而是整个阶级、整个小资产阶级民主派那种不可避免的转变的表现。谁不善于看到和利用这一点，谁就不是马克思主义者，而是一个蹩脚的社会主义者。

其次，相信一般“民主”万能，可以包治百病，而不了解它是资产阶级的民主，它的有用和必要是有历史局限性的，——这种情况在各国保持了几十年、几百年，而在小资产阶级中间保持得特别牢固。大资产者有丰富的阅历，他们知道，在资本主义制度下，民主共和国和其他任何国家形式一样，不过是镇压无产阶级的机器。大资产者懂得这一点，是因为他们同任何资产阶级国家机器的真正操纵者和最终的（因而往往是最隐蔽的）发动者有极亲密的关系。小资产者由于自己的经济地位和生活条件较难懂得这一真理，他们甚至抱着幻想，以为民主共和国就意味着“纯粹民主”、“自由的人民国家”、非阶级或超阶级的民权制度、全民意志的纯粹表现，如此等等。由于小资产阶级民主派远离尖锐的阶级斗争、交易所和“真正的”政治，他们的这些偏见很顽固。以为只靠宣传就能在短期内根除这些偏见，那完全是非马克思主义的想法。

但是，世界历史在飞速前进，它用威力巨大的锤击和空前猛烈的危机摧毁着一切习以为常的旧东西，使得最顽固的偏见都支持不住。“一般民主主义者”天真地信赖立宪会议，天真地把“纯粹民主”和“无产阶级专政”对立起来，这是很自然的，不可避免的。但是◎第581页◎“立宪会议派”在阿尔汉格尔斯克、萨马拉、西伯利亚和南方的经历，不可能不打垮最顽固的偏见。被理想化的威尔逊民主共和国实际上是实行最疯狂的帝国主义、对弱小民族进行最无耻的压迫和摧残的一种形式。处于中间状态的一般“民主主义者”孟什维克和社会革命党人这样想：“我们哪能有什么最高类型的国家，什么苏维埃政权！上帝能赐给我们一个通常的民主共和国就不错了！”当然，在“通常的”比较平静的时期，这种“希望”是可以保持好几十年的。

现在，世界事变的进程和俄国一切君主派同英、法、美帝国主义结成联盟的最严酷的教训都实际表明：民主共和国是资产阶级的民主共和国，从帝国主义提到历史日程上的问题来看，这种共和国已经过时；现在没有任何别的选择：要么是苏维埃政权在世界上一切先进国家获得胜利，要么是对民主共和国这种形式已经运用自如的英美帝国主义实行反动，疯狂肆虐，摧残一切弱小民族，在全世界复活反动势力。

二者必居其一。

中间道路是没有的。曾几何时，这种看法还被认为是布尔什维克的无知狂想。

但结果正是如此。

皮季里姆·索罗金放弃立宪会议议员的资格，这不是偶然的，这是整个阶级、整个小资产阶级民主派转变的征兆。小资产阶级民主派不可避免要分裂，一部分转到我们这边来，一部分保持中立，一部分自觉地归附把俄国出卖给英美资本并且力图用外国军队来扼杀革命的君主派立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）。善于看到并利用孟什维克和社会革命党民主派先从敌视布尔什维主义转为中立、然后又转为支持这一情况，是当前的一项迫切任务。◎第582页◎

党向群众提出的任何口号都有凝固僵化的特性，甚至在这个口号必须提出时所依据的条件已经发生了变化，它还继续对许多人发生效力。这种弊病是不可避免的，如果不学会防止和克服它，就不能保证党的政策正确。我国无产阶级革命同孟什维克和社会革命党民主派断然决裂的时期在历史上是必需的；当这些民主派倒向敌人方面并且恢复资产阶级和帝国主义的民主共和国的时候，不同他们进行尖锐的斗争是不行的。这场斗争中使用的一些口号现在往往变成了凝固僵化的东西，妨碍我们正确地估计和适当地利用当前这个新的时机，因为这些民主派已经开始新的转变，倒向我们，这个转变不是偶然的，而是根源于整个国际局势的极深刻的变化。

支持这个转变，对倒向我们这边的人表示友好，这还不够。一个意识到自己的任务的政治家，既然确信这种转变具有重大的深刻的历史原因，就应该学会在广大小资产阶级民主派群众的某些阶层和集团中促成这种转变。革命的无产者必须知道应该镇压谁，应该善于同谁（在什么时候，用什么方法）妥协。对那些把俄国出卖给“盟国”的外国帝国主义者的地主、资本家及其走狗不实行恐怖和镇压，是荒唐可笑的。企图“说服”他们，“感化”他们，是十分滑稽的。但是，当局势迫使小资产阶级民主派转向我们的时候，还一味对他们采取镇压和恐怖的策略，那同样是（至少同样是）荒唐可笑的。

无产阶级到处都碰到这样的民主派。在农村，我们的任务是消灭地主，粉碎剥削者和富农投机分子的反抗；要做到这一点，我们只能紧紧依靠半无产者，即“贫苦农民”。但中农不是我们的敌人。他们过去动摇，现在动摇，将来还会动摇。争取动摇者的任务和推翻剥削者、战胜猖獗的敌人的任务是不一样的。善于同中农妥◎第583页◎协，——同时一分钟也不放弃对富农的斗争，完全地紧紧地依靠贫苦农民——这就是当前的任务，因为正是现在，由于上述种种原因，中农必然转到我们这方面来。

这种策略也适用于手工业者和手艺人，适用于具有最典型的小资产阶级的生活条件或持有最浓厚的小资产阶级观点的工人，适用于许多职员，适用于军官，特别是适用于全体知识分子。毫无疑问，我们党内往往有人不会利用他们的转变，这种不会可以克服而且应当克服，把不会利用变为很会利用。

我们已经有大多数参加工会组织的无产者这样一个坚强的后盾。必须善于吸引那些正在转向我们这边的、无产阶级性最少而小资产阶级性最多的劳动阶层，使他们参加我们的行列，服从无产阶级的纪律。目前的口号是：不要同他们斗争，而要争取他们，善于影响他们，说服动摇者，利用中立者，用广泛的无产阶级影响来薰陶那些落后的或者最近才开始摆脱“立宪会议”幻想或“爱国主义民主主义”幻想的人。

我们已经有劳动群众这样一个相当坚强的后盾。苏维埃第六次代表大会（注：指全俄工人、农民、哥萨克和红军代表苏维埃第六次（非常）代表大会。全俄工人、农民、哥萨克和红军代表苏维埃第六次（非常）代表大会于1918年11月6-9日在莫斯科大剧院举行。出席大会的代表共1296人，有表决权的代表963人，其中共产党员946人，其他党派的成员16人，无党派人士1人。列入大会议程的问题是：关于十月革命一周年，关于国际形势，关于军事形势，关于中央苏维埃政权的建设以及关于贫苦农民委员会和地方苏维埃。列宁在11月6日第一次会议上发表了庆祝十月革命一周年的讲话。根据雅·米·斯维尔德洛夫的提议，大会通过了致对苏维埃俄国作战的各国政府的呼吁书，建议它们开始和谈。鉴于苏维埃政权趋于巩固和红军节节胜利，大会通过了关于释放对苏维埃共和国不再构成危险的政治犯的特赦决定。

列宁在11月8日大会第二次会议上发表了关于国际形势的讲话。大会一致批准了列宁起草的业经同年10月22日全俄中央执行委员会、莫斯科苏维埃、工厂委员会和工会联席会议通过的决议（见《列宁全集》第2版第35卷第128-129页）。同一天，大会就司法人民委员德·伊·库尔斯基的报告，通过了根据列宁的提纲（同上，第130-131页）拟定的关于革命法制的决定，号召全体公民、苏维埃政权机关和国家机关负责人员最严格地遵守苏维埃国家的法令。在11月9日最后一次会议上，大会研究了形势问题和苏维埃建设的问题，并通过了相应的决议。大会总结了贫苦农民委员会的工作，决定委托贫苦农民委员会主持改选所有乡苏维埃和村苏维埃。大会代表们听到德国爆发革命的消息无比兴奋，对起义的德国工人、士兵和水兵表示声援。大会选出了有207名委员和39名候补委员组成的新全俄中央执行委员会。——584。）特别清楚地表明了这一点。我们不害怕资产阶级知识分子，而对他们中间恶毒的怠工分子和白卫分子我们一分钟也不放松斗争。但是当前的口号是要善于利用他们倒向我们的转变。我们苏维埃政权中还有不少“混进来的”恶劣的资产阶级知识分子，必须把他们清除出去，用昨天还自觉敌视我们而今天已完全保持中立的知识分子替换他们，这是目前的一项最重要的任务，是所有同“知识分子”打交道的苏维埃工作人员的任务，也是全体鼓动员、宣传员和组织员的任务。

当然，同中农、同工人中昨天的孟什维克、同职员或知识分子中昨天的怠工分子达成协议，如同在剧烈变化着的复杂环境中进◎第584页◎行任何一种政治活动一样，是需要本领的。全部问题在于，不要满足于我们从以往的经验中练就的本领，一定要前进，一定要有长进，一定要从比较容易的任务转到比较困难的任务。否则就不可能有任何进步，包括社会主义建设中的进步。

几天前，我接待了信用合作社工作者代表大会的代表。他们把代表大会关于反对信用合作银行同共和国人民银行合并的决议（注：指1918年11月16日莫斯科人民银行股东非常代表大会通过的反对将该行收归国有的决议。根据人民委员会1918年12月2日的法令，莫斯科人民银行被收归国有，其全部资产和债务都转入俄罗斯联邦人民银行。莫斯科人民银行理事会改组为俄罗斯联邦人民银行中央管理局合作社部。——585。）给我看了。我对他们说，我主张同中农妥协，对合作社工作者从敌视布尔什维克转为中立，虽然只是开始，我也很重视，但是同他们达成协议的基础只能是他们同意特种银行同共和国统一的银行完全合并。于是代表们换了一个决议，由代表大会通过了另一个决议，把反对合并的内容全都删掉，但是……但是提出了组织合作社工作者特种“信用协会”的方案，而这个协会事实上同特种银行毫无差别！这是可笑的。改换字眼显然只能哄骗傻瓜。但是这样……一次“尝试”的“失败”丝毫也不会动摇我们的政策；我们过去实行而且今后还要实行同合作社工作者、同中农妥协的政策，但要打破企图改变苏维埃政权的和苏维埃社会主义建设的路线的一切尝试。

小资产阶级民主派的动摇是不可避免的。捷克斯洛伐克军打了几次胜仗，这些民主派就张皇失措，散布恐慌情绪，投奔“胜利者”，甘愿卑躬屈膝地去迎接他们。当然，一分钟也不能忘记，即使现在，只要英国人、美国人和克拉斯诺夫白卫分子打几次小小的胜仗，这些人也还会产生动摇，张皇失措，而散布恐慌情绪、实行叛变、倒向帝国主义等等情况也还会多起来。

我们知道这一点。我们不会忘记这一点。我们为半无产者支持的苏维埃政权奠定的纯粹无产阶级的基础，永远是牢固的。我们根据经验知道，我们这个队伍不会动摇，我们的军队不会动摇。但◎第585页◎是，当具有世界历史意义的最深刻的变化使得非党的、孟什维克的、社会革命党的民主派必然转向我们这边的时候，我们应当学会而且一定能够学会利用这一转变，支持这一转变，在相应集团和阶层中促成这种转变，尽一切可能同这些分子达成协议，从而促进社会主义建设，减轻由于严重的经济破坏、愚昧、无能而造成的困难，加速社会主义胜利的到来。

载于1918年11月21日《真理报》第252号

选自《列宁全集》第2版第35卷第185—193页◎第586页◎


无产阶级革命和叛徒考茨基（1918年10—11月）

*（注：《无产阶级革命和叛徒考茨基》一书是为批判卡·考茨基的小册子《无产阶级专政》而写的。

1918年8月，在柏林出版的《社会主义的对外政策》杂志刊登了考茨基号召各国社会民主党同布尔什维克作斗争的文章：《是民主呢还是专政》。列宁在同年9月20日的《真理报》上看到此文的摘要后，立即给苏维埃共和国驻欧洲国家的三个使节——在柏林的阿·阿·越飞、在伯尔尼的扬·安·别尔津和在斯德哥尔摩的瓦·瓦·沃罗斯基——写信，提出了对考茨基从理论上把马克思主义庸俗化的行为作斗争的任务。列宁请他们在考茨基关于专政的小册子出版后立即给他寄一本来，同时寄来考茨基写的所有涉及布尔什维克的文章。

10月初，列宁读了考茨基的小册子《无产阶级专政》后，立即动手写作《无产阶级革命和叛徒考茨基》一书。在这部著作脱稿之前，列宁为了尽快占领阵地，又于10月9日用同一题目写了一篇文章（见《列宁全集》第2版第35卷第102-111页），发表在10月11日《真理报》上，并指示越飞、别尔津和沃罗斯基尽快把这篇文章译成外文发表。列宁的这篇文章译成德文后，于1918年和1919年分别在伯尔尼和维也纳发表；1919年译成意大利在米兰发表。

《无产阶级革命和叛徒考茨基》一书于1918年11月10日写成，12月在莫斯科出版。1919年用外文在德国、奥地利、意大利、英国和法国出版。——587。）

序　言

不久以前在维也纳出版的考茨基的小册子《无产阶级专政》（1918年维也纳伊格纳茨·勃兰德出版公司版，共63页），是一个最鲜明的例子，说明第二国际正像各国一切正直的社会党人早就指出的那样，已经遭到最彻底最可耻的破产。现在，无产阶级革命问题在许多国家中已实际地提到日程上了。因此，把考茨基那种叛徒的诡辩和完全背弃马克思主义的行为分析一下是必要的。

但是首先应当着重指出，从战争一开始，本书作者就已多次指出考茨基同马克思主义决裂了。1914—1916年间发表在国外《社会民主党人报》（注：《社会民主党人报》(《Социал-Демократ》)在俄国社会民主工党秘密发行的中央机关报。1908年2月在俄国创刊，第2-32号（1909年2月-1913年12月）在巴黎出版，第33-58号（1914年11月-1917年1月）在日内瓦出版，总共出了58号。根据俄国社会民主工党第五次代表大会选出的中央委员会的决定，该报编辑部由布尔什维克、孟什维克和波兰社会民主党人的代表组成。列宁是该报实际上的领导者。1911年6月孟什维克尔·马尔托夫和费·伊·唐恩退出编辑部，同年12月起《社会民主党人报》由列宁主编。该报先后刊登过列宁的80多篇文章和短评。在斯托雷平反动时期和新的革命高涨年代，该报同取消派、召回派和托洛茨基分子进行了斗争，宣传了布尔什维克的路线，加强了党的统一和党与群众的联系。在第一次世界大战期间，该报同国际机会主义、民族主义和沙文主义进行了斗争，团结了各国坚持国际主义立场的社会民主党人，宣传了列宁在战争、和平和革命等问题上提出的口号，联合并加强了党的力量。——587。）和《共产党人》（注：《共产党人》杂志(《Коммунист》)是列宁创办的，由《社会民主党人报》编辑部和资助杂志的格·列·皮达可夫、叶·波·博什共同出版，尼·伊·布哈林参加了杂志编辑部。杂志于1915年9月在日内瓦出了一期合刊，其中刊载了列宁的三篇文章：《第二国际的破产》、《一个法国社会党人的正直呼声》和《意大利的帝国主义和社会主义》。列宁曾打算把《共产党人》杂志办成左派社会民主党人的国际机关刊物。可是在杂志筹办期间，《社会民主党人报》编辑部和布哈林、皮达可夫、博什之间很快就发生了严重的意见分歧。杂志创刊以后，分歧愈益加剧。这些分歧涉及对民主要求的作用和整个最低纲领的作用的估计。根据列宁的提议，《共产党人》杂志只出这一期就停刊了。——587。）上的许多文章，都是阐述这一点的。这些文章已收进彼得格勒苏维埃出版的格·季诺维也夫和尼·列宁《反潮流》文集（1918年彼得格勒版，共550页）。关于“考茨基主义”，我在1915年日内瓦出版的、随即译成德文和法文的小册子（注：指《社会主义与战争》（见本版选集第2卷第507-550页）。

《社会主义与战争（俄国社会民主工党对战争的态度）》是列宁为筹备国际社会党第一次代表会议而写的一本小册子。参加写作的有格·叶·季诺维也夫。这本小册子在1915年9月齐美尔瓦尔德代表会议前夕用俄文和德文出版，并分发给了与会代表。齐美尔瓦尔德代表会议以后，小册子用法文在法国出版，并用挪威文在挪威左派社会民主党机关报上全文刊载。列宁当时还曾试图用英文在美国出版。

1918年，彼得格勒工人和红军代表苏维埃出版了这本小册子。——587。）上曾这样写道：

“考茨基这位第二国际最有威望的人物，是一个从口头上承认马克思主义弄到实际上把马克思主义变成‘司徒卢威主义’（注：司徒卢威主义即合法马克思主义，是19世纪90年代出现在俄国自由派知识分子中的一种思想政治流派，其主要代表人物是彼·伯·司徒卢威。司徒卢威主义利用马克思经济学说中能为资产阶级所接受的个别论点为俄国资本主义的发展作论证。在批判小生产的维护者民粹派的同时，司徒卢威赞美资本主义，号召人们“承认自己的不文明并向资本主义学习”，而抹杀资本主义的阶级矛盾。列宁锐敏地看出司徒卢威主义是国防修正主义的萌芽，它必然要发展为资产阶级的民族自由主义。——587。）或‘布伦坦诺主义’（注：布伦坦诺主义是德国资产阶级经济学家路·布伦坦诺所倡导的改良主义学说。布伦坦诺是德国资产阶级政治经济学中的讲坛社会主义学派的主要代表人物之一。他鼓吹通过工人立法和组织工会就可以在资本主义范围内克服社会矛盾。列宁称布伦坦诺主义是一种承认无产阶级的非革命的“阶级”斗争的自由派资产阶级学说。——587。）（就是说，变成一种自由派资产阶级的学说，只◎第587页◎承认无产阶级的非革命的“阶级”斗争。这一点俄国著作家司徒卢威和德国经济学家布伦坦诺表现得特别明显）的最典型最鲜明的例子。我们看到普列汉诺夫也是这样一个例子。他们用明显的诡辩阉割马克思主义的活生生的革命的灵魂，他们承认马克思主义中的一切，就是不承认革命的斗争手段，不承认要为采用这种斗争手段进行宣传和准备并用这种精神教育群众。考茨基把以下两者无原则地‘调和’起来：一方面是社会沙文主义的基本思想——承认在这场战争中保卫祖国，另一方面是对左派作外交式的表面的让步，如在表决军事拨款时弃权，在口头上承认自己采取反对派立场等等。1909年考茨基写了一整本书（注：指卡·考茨基的小册子《取得政权的道路（关于长入革命的政论）》。该书1909年在柏林出版。——588。）来论述革命时代的逼近和战争同革命的联系，1912年考茨基在要求利用即将到来的战争进行革命的巴塞尔宣言（注：巴塞尔宣言即1912年11月24-25日在瑞士巴塞尔举行的国际社会党非常代表大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，又称《国际关于目前形势的宣言》。宣言谴责了各国资产阶级政府的备战活动，揭露了即将到来的战争的帝国主义性质，号召各国人民起来反对帝国主义战争。宣言写进了1907年斯图加特代表大会决议中列宁提出的基本论点：帝国主义战争一旦爆发，社会党人就应该利用战争所造成的经济危机和政治危机，来加速资本主义的崩溃，进行社会主义革命。——5、588。）上签了字，现在他却千方百计地替社会沙文主义辩护和粉饰，并像普列汉诺夫一样，与资产阶级同流合污，讥笑一切革命意图，讥笑一切直接进行革命斗争的步骤。

工人阶级不进行无情的战斗，来反对这种叛徒行径、这种没有气节、向机会主义献媚、从理论上把马克思主义空前庸俗化的行为，便不能实现它要进行世界革命的目的。考茨基主义不是偶然现象，而是第二国际各种矛盾的社会产物，是既要在口头上忠实于马克思主义又要在实际上屈服于机会主义的社会产物。”（格·季诺维也夫和尼·列宁《社会主义与战争》1915年日内瓦版第13—14页）（注：见本版选集第2卷第523页。——编者注）

其次，我在1916年写的《帝国主义是资本主义的最新阶段》（1917年在彼得格勒出版）一书中，详细地分析了考茨基关于帝国主义的一切论断在理论上的荒谬性。我引用了考茨基给帝国主义◎第588页◎下的定义：“帝国主义是高度发达的工业资本主义的产物。帝国主义就是每个工业资本主义民族力图吞并或征服愈来愈多的农业〈黑体是考茨基用的〉区域，而不管那里居住的是什么民族。”我指出这个定义完全不正确，说它“适用”于抹杀帝国主义最深刻的矛盾，“适用”于同机会主义调和。我提出了我给帝国主义下的定义：“帝国主义是发展到垄断组织和金融资本的统治已经确立、资本输出具有突出意义、国际托拉斯开始瓜分世界、一些最大的资本主义国家已把世界全部领土瓜分完毕这一阶段的资本主义。”我指出了考茨基对帝国主义的批评甚至比不上资产阶级和市侩对它的批评。（注：见本版选集第2卷第651—656页。——编者注）

最后，我在1917年8月和9月间，即在俄国无产阶级革命（1917年10月25日（11月7日））前夜，写了《国家与革命。马克思主义关于国家的学说与无产阶级在革命中的任务》一书（1918年初在彼得格勒出版）。在该书第6章《马克思主义被机会主义者庸俗化》中，我着重谈了考茨基，证明他完全歪曲了马克思的学说，把它篡改成了机会主义，“口头上承认革命而实际上背弃革命”。（注：见本卷第219页。——编者注）

其实，考茨基在论无产阶级专政的小册子中所犯的基本理论错误，就是我在《国家与革命》一书中已经详细揭露过的对马克思的国家学说所作的机会主义歪曲。

这几点事先说明一下是必要的，因为从这里可以证明，在布尔什维克夺取国家政权并因此受到考茨基非难以前很久，我就公开指责过考茨基的叛徒行径了。◎第589页◎

考茨基怎样把马克思变成了庸俗的自由主义者

考茨基在他那本小册子中讲到的基本问题，就是无产阶级革命的根本内容即无产阶级专政的问题。这个问题对于世界各国都有极重大的意义，尤其是对于先进国家，尤其是对于各交战国，尤其是在目前。可以毫不夸张地说，这是整个无产阶级阶级斗争的最主要的问题。因此，必须仔细地谈谈这个问题。

考茨基这样提出问题：“两个社会主义派别〈即布尔什维克和非布尔什维克〉的对立”，是“两种根本不同的方法的对立，即民主方法和专政方法的对立”。（第3页）

顺便说一句，考茨基把俄国的非布尔什维克，即孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）称为社会党人，是根据他们的名称，即根据字眼，而不是根据他们在无产阶级和资产阶级的斗争中所占的实际地位。这是何等高明地理解和运用马克思主义啊！这一点以后再详细谈。

现在应该谈主要的东西，就是考茨基所谓“民主方法和专政方法”“根本对立”这一伟大发现。问题的关键就在这里。考茨基的小册子的全部实质就在这里。这真是骇人听闻的理论上的混乱，这真是完全背弃马克思主义，应当说，考茨基远远超过伯恩施坦了。

无产阶级专政问题是无产阶级国家同资产阶级国家对比、无产阶级民主同资产阶级民主对比的问题。看起来这不是朗若白昼吗？然而考茨基像个照本宣读历史教科书而变得干巴巴的中学教员那样，顽固地背对20世纪，面向18世纪，在许多章节中无数次地枯燥无味地搬弄关于资产阶级民主同专制制度、同中世纪制度◎第590页◎对比的旧道理！

真像是在说胡话，听来叫人生厌！

简直是文不对题。考茨基竭力想把事情说成似乎有人在鼓吹“鄙视民主”（第11页）等等，这只能引人发笑罢了。考茨基只好用这种无聊的话来抹杀和混淆问题，因为他按自由主义观点提出问题，只谈一般民主，而不谈资产阶级民主，甚至避开这个确切的阶级的概念，拼命讲“社会主义以前的”民主。我们这位空谈家几乎用了全书三分之一的篇幅，即用了63页中的20页，来大谈其空话，这些空话资产阶级听了很舒服，因为这些空话等于是粉饰资产阶级民主，抹杀无产阶级革命的问题。

但是考茨基的书名毕竟是《无产阶级专政》。马克思学说的实质正在于此，这是谁都知道的。所以考茨基说了一大堆文不对题的废话之后，不得不把马克思谈到无产阶级专政的话引用一下。

究竟“马克思主义者”考茨基是怎样引用的，这简直是一出滑稽剧！请看：

“这个观点〈即考茨基所说的鄙视民主〉依据的只是卡尔·马克思说过的一个词。”——第20页上一字不差地这样写着。而在第60页上，这一点甚至又以如下的形式重说了一遍：（布尔什维克）“凑巧记起了1875年马克思有一次在信中用过的无产阶级专政这个词儿”（原文用的就是desW?rtchens！！）。

下面就是马克思用过的这个“词儿”：

“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”（注：见《马克思恩格斯选集》第3卷第21页。——编者注）◎第591页◎

首先，把马克思总结他全部革命学说的这段著名论断称为“一个词”，甚至称为一个“词儿”，这简直是侮辱马克思主义，完全背弃马克思主义。不要忘记，考茨基是一个几乎能把马克思著作背得出来的人；从考茨基的一切著作来看，在他的书桌或脑袋里一定有许多小抽屉，把马克思所写的一切东西放得井井有条，引用起来极其方便。考茨基不会不知道，在巴黎公社以前，尤其在巴黎公社以后，无论马克思还是恩格斯，无论在书信中还是在刊印的著作中，都曾多次谈到无产阶级专政。考茨基不会不知道，“无产阶级专政”这个公式不过是在历史上更具体、在科学上更确切地说明了无产阶级“打碎”资产阶级国家机器的任务，而这个任务是马克思和恩格斯在1852年至1891年这40年间，考虑到1848年革命尤其是1871年革命的经验而经常谈论的。

读了很多马克思主义著作的考茨基竟这样骇人听闻地歪曲马克思主义，这该怎样解释呢？从这一现象的哲学根源来看，这是用折中主义和诡辩术来偷换辩证法。考茨基是耍这套偷换把戏的大师。从政治实践上来看，这是对机会主义者卑躬屈膝，归根到底就是对资产阶级卑躬屈膝。战争开始以后，考茨基更是大有长进，他那一套口头上当马克思主义者、实际上当资产阶级奴才的本事，达到了炉火纯青的地步。

再看看考茨基怎样精辟地“解释”马克思的无产阶级专政这个“词儿”，就会更加相信这一点。请看：

“可惜马克思没有更详细地指出，他是怎样理解这个专政的……〈这是叛徒的彻头彻尾的谎言，因为马克思和恩格斯恰恰作了许多极详细的指示，不过读了很多马克思主义著作的考茨基故意回避这些指示〉……　按本义来讲，专政这个词意味着消灭民主。但是，就本义来讲，这个词自然还意味着不受任何法律约束的一个人的独裁。独裁和专制不同，它不是被看作经常的国◎第592页◎家制度，而是被看作暂时的极端手段。

‘无产阶级专政’（因而不是个人专政，而是一个阶级专政）这个说法表明，马克思在这里所说的专政决不是指这个词的本义。

他在这里所说的不是管理形式，而是在无产阶级夺得了政权的一切地方必然出现的一种状态。马克思认为英美可能以和平方式，即用民主方法实现过渡，这一点就可以证明，他在这里指的并不是管理形式。”（第20页）

我们特意把这段议论完全引来，好让读者清楚地看出“理论家”考茨基采用的是什么手法。

考茨基想用先给专政这个“词”下定义的方法来研究问题。

好极了。用什么方法研究问题，这是每个人的神圣的权利。只是要把研究问题的认真的老实的态度同不老实的态度区别开来。谁想用这种方法认真研究问题，谁就应当给这个“词”提出自己的定义。这样，问题才会提得明确和直截了当。考茨基却不是这样。他说：“按本义来讲，专政这个词意味着消灭民主。”

第一，这不是定义。既然考茨基想回避给专政这个概念下定义，他为什么又要采取这种方法研究问题呢？

第二，这显然不正确。对自由主义者来说，谈一般“民主”是很自然的。马克思主义者却决不会忘记提出这样的问题：“这是对哪个阶级的民主？”谁都知道，就是“历史学家”考茨基也知道，例如古代奴隶的起义或大骚动，一下子就暴露出古代国家的实质是奴隶主专政。这个专政消灭了奴隶主中间的民主，即对奴隶主的民主没有呢？谁都知道，没有。

“马克思主义者”考茨基说出这种骇人听闻的谰言和谎话，是因为他“忘记了”阶级斗争……

要把考茨基的自由主义的骗人的论断变成马克思主义的符合真理的论断，就必须说：专政不一定意味着消灭对其他阶级实行专◎第593页◎政的那个阶级的民主，但一定意味着消灭（或极大地限制，这也是消灭方式中的一种）被专政的或者说作为专政对象的那个阶级的民主。

但是，不管这个论断多么符合真理，它并没有给专政下定义。

我们来看看考茨基的下一句话吧：

“……但是，就本义来讲，这个词自然还意味着不受任何法律约束的一个人的独裁……”

考茨基像一只瞎了眼的小狗，用鼻子东嗅西嗅，偶然在这里嗅到了一个正确的思想（即专政是不受任何法律约束的政权），但他还是没有给专政下个定义，而且他还说了明明不符合历史真相的谎话，说专政意味着个人独裁。这在语法上也是不正确的，因为实行专政的可能是一小群人，也可能是寡头，也可能是一个阶级，等等。

接着考茨基说明了专政同专制的区别，虽然他的说明显然不对，我们也不去分析它了，因为这同我们研究的问题毫无关系。大家知道，考茨基喜欢从20世纪转向18世纪，又从18世纪转向古代，我们希望德国无产阶级争得专政以后，会考虑到考茨基的这种爱好，让他去当中学的古代史教员。以空谈专制来回避给无产阶级专政下定义，这不是极端愚蠢的做法，就是非常笨拙的欺骗行为。

总之，我们看到，考茨基立意来谈论专政，却讲了一大堆明显的谎话，根本没有下一个定义！他本来可以不依赖他的才智，可以凭记忆从他的“小抽屉”中拿出马克思论专政的一切言论。要是这样，他一定能得出下面这个定义或者实质相同的定义：

专政是直接凭借暴力而不受任何法律约束的政权。

无产阶级的革命专政是由无产阶级对资产阶级采用暴力手段◎第594页◎来获得和维持的政权，是不受任何法律约束的政权。

看，这样一个简单的真理，对于每个觉悟的工人（即群众的代表，而不是像各国社会帝国主义者那样被资本家收买的市侩混蛋这帮上层分子）都朗若白昼的真理，对于为自身解放而奋斗的被剥削者的每个代表都一目了然的真理，对于每个马克思主义者都是无可争辩的真理，我们竟要从最博学的考茨基先生那里“通过战争夺回来”！这是什么缘故呢？这是因为第二国际领袖们奴才气十足，他们已经成了为资产阶级效劳的卑鄙的献媚者。

考茨基首先玩了一套偷换把戏，公然胡说八道，说什么专政这个词的本义就是个人独裁，接着又（根据这种偷换把戏！）说，“可见”，马克思所讲的阶级专政并不是指这个词的本义（而是指这样的意思：专政并不意味着革命暴力，而是意味着在资产阶级的——请注意这个形容词——“民主”条件下“和平地”获得多数）。

请看，他说应当把“状态”同“管理形式”区别开来。作这种异常深奥的区别，正像我们要把一个不善于推理的人的愚蠢“状态”同他的愚蠢“形式”区别开来一样。

考茨基之所以需要把专政解释为“统治的状态”（他在该书下一页即第21页上一字不差地这样说），是因为这样一来，革命暴力就消失了，暴力革命就消失了。“统治的状态”是在……“民主”条件下任何一种多数所处的状态！通过这样一套骗术，革命就安然无事地消失了！

但这套骗术太笨拙了，因而也挽救不了考茨基。专政的前提和意思是一个阶级对另一个阶级采用叛徒们所不喜欢的革命暴力的“状态”，这是隐瞒不了的，正像“口袋里藏不住锥子”一样。显而易见，把“状态”同“管理形式”加以区别，这是荒谬可笑的。在这里谈什么管理形式更是加倍的愚蠢，因为任何一个小孩都知道君主制◎第595页◎与共和制是不同的管理形式。我们倒需要向考茨基先生证明，这两种管理形式也同资本主义制度下其他一切过渡的“管理形式”一样，不过是资产阶级国家即资产阶级专政的不同形态而已。

最后，谈论管理形式，不仅是愚蠢地而且是拙劣地伪造马克思的意思，因为马克思在这里说的分明是国家的形式或类型，而不是管理形式。

不用暴力破坏资产阶级的国家机器并用新的国家机器代替它，无产阶级革命是不可能的。这个新的国家机器，用恩格斯的话说，“已经不是原来意义上的国家”（注：见《马克思恩格斯选集》第3卷第30页。——编者注）。

所有这一切，考茨基都要加以掩饰和歪曲，因为他的叛徒立场使他非这样做不可。

现在来看看他用了一些什么样的可怜的遁词。

循词之一。“……马克思认为英美可能以和平方式，即用民主方法实行变革，这一点就可以证明，他在这里指的并不是管理形式……”

这里同管理形式毫无关系，因为有些作为资产阶级国家来说并不典型的君主国，并没有军阀，而有些在这方面十分典型的共和国，却有军阀和官僚。这是大家知道的历史事实和政治事实，是考茨基也无法篡改的。

假如考茨基肯认真地老实地谈论问题，他就会问一问自己：有没有并无例外情形的关于革命的历史规律呢？他的回答会是：没有，没有这样的规律。这样的规律指的只是典型的东西，即马克思有一次称之为“理想的东西”，当时他所指的是一般的、正常的、典型的资本主义。◎第596页◎

其次，在19世纪70年代有没有使英美在我们现在探讨的这个方面成为例外的因素呢？任何一个多少知道一点历史问题方面的科学要求的人都很清楚，必须提出这个问题。不提出这个问题，就是伪造科学，就是玩弄诡辩。而提出这个问题，就不会怀疑这样的答案：无产阶级的革命专政是对付资产阶级的暴力；这种暴力之所以必要，特别是因为存在着军阀和官僚，这一点，马克思和恩格斯曾多次极详尽地说明过（尤其是在《法兰西内战》一书及其导言中）。但是，恰恰在马克思发表这个意见的19世纪70年代，恰恰在英美两国，恰恰这两种机构没有！（而现在，这两种机构无论在英国或美国都有了。）

考茨基为了掩盖他的叛徒行径，只好处处招摇撞骗！

但是，请看他在这里怎样无意地露出了马脚。他说：“以和平方式，即用民主方法”！！

在给专政下定义的时候，考茨基拼命对读者隐瞒这个概念的基本标志，即革命暴力。可是现在真相大白了：问题正在于和平变革同暴力变革的对立。

问题的实质就在这里。考茨基需要运用一切遁词、诡辩和骗人的伪造，正是为的避开暴力革命，为的掩盖他背弃这种革命的行为，掩盖他转到自由主义工人政策方面，即转到资产阶级方面的行为。问题的实质就在这里。

“历史学家”考茨基十分无耻地篡改历史，竟“忘记了”一个基本事实：垄断前的资本主义（它的全盛时期也正是19世纪70年代），由于它的根本的经济属性（这种属性在英美表现得特别典型），其特征是比较说来最爱和平，最爱自由。而帝国主义，即只是在20世纪才完全成熟的垄断资本主义，由于它的根本的经济属性，其特征则是最不爱和平，最不爱自由，最大限度地到处发展军◎第597页◎阀机构。在谈论和平变革或暴力变革具有多大的典型性或可能性时，竟然“不注意”这一点，那就等于堕落为资产阶级最庸俗的奴仆了。

遁词之二。巴黎公社是无产阶级专政，但它是由不剥夺资产阶级选举权的全民投票，即用“民主方法”选举出来的。于是考茨基洋洋得意地说：“……在马克思看来〈或者照马克思的意见〉，无产阶级专政就是在无产阶级占多数的情况下(beiüberwiegendemProletariat)从纯粹民主中必然产生出来的一种状态。”（第21页）

考茨基的这个论据异常滑稽可笑，真使人感到有embarrasderichesses（驳不胜驳的困难）。第一，大家知道，资产阶级的精华、大本营和上层分子都从巴黎逃到凡尔赛去了。在凡尔赛还有“社会主义者”路易·勃朗，这又表明考茨基硬说社会主义的“一切派别”都参加了公社是骗人。当时巴黎居民分成两个交战的营垒，其中一个营垒集中了全部战斗的、政治上积极的资产阶级，把这种情形说成是“全民投票”的“纯粹民主”，不是太可笑了吗？

第二，公社反对凡尔赛的斗争就是法国工人政府反对资产阶级政府的斗争。既然法国的命运决定于巴黎，怎能谈得上“纯粹民主”和“全民投票”呢？当马克思认为公社没有夺取属于全法国的银行是一个错误的时候（注：参看《马克思恩格斯选集》第2卷第333页。——编者注），难道他是从“纯粹民主”的原则和实践出发的吗？？

幸而考茨基是在警察禁止人们“聚众”发笑的国家里写书，不然考茨基真是会被人笑死的。

第三，我想不揣冒昧地向背得出马克思和恩格斯著作的考茨基先生提示一下恩格斯从……“纯粹民主”的观点对公社所作的◎第598页◎评价：

“这些先生〈反权威主义者〉见过革命没有？革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮，即用非常权威的手段强迫另一部分人接受自己的意志。获得胜利的政党迫于必要，不得不凭借它的武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？”（注：见《马克思恩格斯选集》第2卷第554页。——编者注）

请看，这就是“纯粹民主”！一个异想天开、竟在划分为阶级的社会中一般地谈论“纯粹民主”的卑鄙市侩、“社会民主党人”（指19世纪40年代在法国以及1914—1918年在全欧洲所说的“社会民主党人”），该会受到恩格斯怎样的嘲笑！

够了，要把考茨基所有的谬论一一列举出来，是不可能的，因为他的每句话里都充满了十足的叛徒精神。

马克思和恩格斯十分详尽地分析了巴黎公社，指出它的功绩在于作了打碎和摧毁“现成的国家机器”的尝试（注：见《马克思恩格斯选集》第2卷第372页。——编者注）。马克思和恩格斯认为这个结论非常重要，因此，他们在1872年对《共产党宣言》这个部分“过时的”纲领仅仅作了这个修改（注：见《马克思恩格斯选集》第1卷第229页。——编者注）。马克思和恩格斯指出，公社取消了军队和官吏，取消了议会制，破坏了“寄生赘瘤——国家”等等；而绝顶聪明的考茨基却昏头昏脑地重复自由主义教授们说过千百次的东西，即关于“纯粹民主”的童话。

难怪罗莎·卢森堡在1914年8月4日（注：1914年8月4日这一天，德国社会民主党党团在德国帝国国会表决军事预算时投了赞成票，这意味着该党完全背叛了1912年《巴塞尔宣言》所阐明的反对帝国主义战争的立场。——599。）说，德国社会民主◎第599页◎党现在已是一具发臭的死尸了！

遁词之三。“如果我们说专政是管理形式，我们就不能说阶级专政。因为正如我们已经指出的，阶级只能统治而不能管理……”能管理的是“组织”或“政党”。

“糊涂顾问”先生，您在胡说，完全胡说八道！专政不是“管理形式”，您这是可笑的胡说。马克思讲的并不是“管理形式”，而是国家的形式或类型。这完全是两码事，完全是两码事。说阶级不能管理，也是完全不对的；这种胡言乱语，只有除了资产阶级议会什么也看不见、除了“执政党”什么也看不到的“议会迷”才说得出来。任何一个欧洲国家都可以给考茨基提供统治阶级管理国家的例子，如中世纪地主的例子，虽然他们的组织程度还不够。

总之，考茨基对无产阶级专政概念作了史无前例的歪曲，把马克思变成了庸俗的自由主义者，就是说，考茨基本人已经堕落到自由主义者的地步，因为只有自由主义者才会庸俗地说什么“纯粹民主”，粉饰和抹杀资产阶级民主的阶级内容，最害怕被压迫阶级的革命暴力。考茨基对“无产阶级的革命专政”这个概念的“解释”把被压迫阶级对压迫者的革命暴力化为乌有，他也就在对马克思的思想作自由主义的歪曲方面打破了世界纪录。叛徒伯恩施坦同叛徒考茨基比较起来，简直就是小巫见大巫了。◎第600页◎

资产阶级民主和无产阶级民主

被考茨基搅得混乱不堪的问题实际上就是这样。

如果不是嘲弄理智和历史，那就很明显：只要有不同的阶级存在，就不能说“纯粹民主”，而只能说阶级的民主（附带说一下，“纯◎第600页◎粹民主”不仅是既不了解阶级斗争也不了解国家实质的无知之谈，而且是十足的空谈，因为在共产主义社会中，民主将演变成习惯，消亡下去，但永远也不会是“纯粹的”民主）。

“纯粹民主”是自由主义者用来愚弄工人的谎话。历史上有代替封建制度的资产阶级民主，也有代替资产阶级民主的无产阶级民主。

考茨基几乎用了几十页的篇幅来“证明”资产阶级民主比中世纪制度进步、无产阶级在反对资产阶级的斗争中必须利用资产阶级民主这样的真理。这正是愚弄工人的自由主义空谈。不仅在文明的德国，就是在不文明的俄国，这也是人人知道的真理。考茨基一本正经地谈论魏特林，谈论巴拉圭的耶稣会教徒，谈论许许多多别的东西，这不过是用那套“博学的”谎话来蒙骗工人，以便回避现代民主即资本主义民主的资产阶级实质。

考茨基把马克思主义中能为自由主义者，能为资产阶级接受的东西（对中世纪制度的批评，资本主义特别是资本主义民主在历史上的进步作用）拿来，而把马克思主义中不能为资产阶级接受的东西（无产阶级为消灭资产阶级而对它采用的革命暴力）抛掉、抹杀和隐瞒起来。正因为这样，不管考茨基的主观信念怎样，他的客观地位必然使他成为资产阶级的奴才。

资产阶级民主同中世纪制度比较起来，在历史上是一大进步，但它始终是而且在资本主义制度下不能不是狭隘的、残缺不全的、虚伪的、骗人的民主，对富人是天堂，对被剥削者、对穷人是陷阱和骗局。正是这个真理，这个马克思主义学说的最重要的组成部分，是“马克思主义者”考茨基不理解的。正是在这个根本问题上，考茨基不去对那些使一切资产阶级民主变为对富人的民主的条件进行科学的批判，反而奉献出一些使资产阶级“称心快意”的东西。◎第601页◎

我们首先要向极其博学的考茨基先生提起马克思和恩格斯的那些被我们的书呆子（为了迎合资产阶级）可耻地“忘记了的”理论见解，然后再来作一个最通俗的说明。

不仅古代国家和封建国家，而且“现代的代议制的国家”也“是资本剥削雇佣劳动的工具”（恩格斯论国家的著作）（注：见《马克思恩格斯选集》第4卷第168页。——编者注）。“既然国家只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的机关，那么，说自由的人民国家，就纯粹是无稽之谈了：当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。”（恩格斯1875年3月28日给倍倍尔的信）（注：见《马克思恩格斯选集》第3卷第30页。——编者注）“国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和制下也丝毫不比在君主制下差。”（恩格斯为马克思的《法兰西内战》一书所写的导言）（注：见《马克思恩格斯选集》第2卷第336页。——编者注）　普选制是“测量工人阶级成熟性的标尺。在现今的国家里，普选制不能而且永远不会提供更多的东西”（恩格斯论国家的著作。（注：见《马克思恩格斯选集》第4卷第169页。——编者注）考茨基先生非常枯燥地反复解释这个论点当中能为资产阶级接受的前一部分，而对我们用黑体标出的、不能为资产阶级接受的后一部分，叛徒考茨基却闭口不谈！）。“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关……　普选制不是为了每三年或六年决定一次，究竟由统治阶级中的什么人在议会里代表和镇压(ver-und zertreten)人民，而是应当为组织在公社里的人民服务，使他们能为自己的企业找到工人、监工和会计，正如个人选择的权利为了同一目的服务于任何一个工厂主一样。”（马◎第602页◎克思论述巴黎公社的《法兰西内战》）（注：见《马克思恩格斯选集》第2卷第375页和第376页。——编者注）

极其博学的考茨基先生十分熟悉的这些论点，每一条都在打他的嘴巴，揭穿他的全部的叛徒行径。在考茨基的整本小册子中，丝毫看不出他理解了这些真理。他的小册子的全部内容都是对马克思主义的嘲弄！

只要看看现代国家的根本法，看看这些国家的管理制度，看看集会自由或出版自由，看看“公民在法律上一律平等”，那就处处都可以看到任何一个正直的觉悟的工人都很熟悉的资产阶级民主的虚伪性。任何一个国家，即使是最民主的国家，在宪法上总是留下许多后路或保留条件，以保证资产阶级“在有人破坏秩序时”，实际上就是在被剥削阶级“破坏”自己的奴隶地位和试图不像奴隶那样俯首听命时，有可能调动军队来镇压工人，实行戒严等等。考茨基无耻地粉饰资产阶级民主，闭口不谈美国或瑞士最民主最共和的资产者对付罢工工人的种种行为。

啊，聪明博学的考茨基对于这一点是闭口不谈的！他，这位博学的政治家不知道，对这一点默不作声就是卑鄙。他宁愿向工人讲一些民主就是“保护少数”之类的童话。这很难令人相信，然而这是事实！在公元1918年，在世界帝国主义大厮杀的第五年，在各“民主国”的国际主义者（即不像列诺得尔和龙格之流，不像谢德曼和考茨基之流，不像韩德逊和维伯之流那样卑鄙地背叛社会主义的人们）少数遭受迫害的第五年，博学的考茨基先生居然用甜蜜蜜的嗓子歌颂起“保护少数”来了。谁要是愿意，可以去看看考茨基的这本小册子第15页。而在第16页上，这位博学的……人物还把18世纪英国的辉格党和托利党（注：辉格党和托利党是英国的两个政党，产生于17世纪70-80年代。

辉格党起初代表大商业资产阶级、金融资产阶级以及一部分已经资产阶级化的贵族的利益，19世纪中叶起代表工商业资产阶级的利益。它与其他政治团体合并后，组成英国自由党。

托利党代表大地主和英国教会上层僧侣的利益，同时也依靠中、小僧侣和一部分小资产阶级。它维护旧的封建传统，反对国内的民主改革。19世纪中叶，在托利党的基础上成立了英国保守党。

辉格党和托利党曾在英国轮流执政。——603。）的故事讲给你听呢！◎第603页◎

多么渊博啊！向资产阶级献媚是多么细致入微啊！在资本家面前卑躬屈膝、舔他们的皮靴的样子是多么文质彬彬啊！假如我是克虏伯或谢德曼，是克列孟梭或列诺得尔，我一定会用百万酬金酬谢考茨基先生，赏给他犹大之吻（注：犹大之吻出自圣经《马太福音》第26章。犹大是耶稣的十二门徒之一，出卖耶稣的叛徒。他按照事先的约定，当着犹太教大祭司派来捉拿耶稣的兵丁亲吻耶稣，装作请安，于是那些兵丁就认出并逮捕了耶稣。后来，犹大之吻便成为虚伪的亲热的代用语。——604。），在工人面前称赞他，劝人们同考茨基这样“可敬的”人物保持“社会主义的统一”。著书反对无产阶级专政，讲述18世纪英国辉格党和托利党的故事，硬说民主就是“保护少数”，绝口不谈“民主”共和国美国迫害国际主义者的大暴行，难道这不是奴颜婢膝地为资产阶级效劳吗？

博学的考茨基先生“忘记了”（大概是偶然忘记了……）一件“小事情”，就是资产阶级民主国的统治党仅仅对其他资产阶级政党才保护少数，而对无产阶级，则在一切重大的、深刻的、根本的问题上，不仅不“保护少数”，反而实行戒严或制造大暴行。民主愈发达，在发生危及资产阶级的任何深刻的政治分歧时，大暴行或内战也就愈容易发生。资产阶级民主的这个“规律”，原是博学的考茨基先生在共和制法国的德雷福斯案件（注：德雷福斯案件指1894年法国总参谋部尉级军官犹太人阿·德雷福斯被法国军界反动集团诬控为德国间谍而被军事法庭判处终身服苦役一事。法国反动集团利用这一案件煽动反犹太主义和沙文主义，攻击共和制和民主自由。在事实证明德雷福斯无罪后，当局仍坚决拒绝重审，引起广大群众强烈不满。法国社会党人和资产阶级民主派进步人士（包括埃·左拉、让·饶勒斯、阿·法朗士等）发动了声势浩大的要求重审这一案件的运动。在社会舆论压力下，1899年瓦尔德克-卢梭政府撤销了德雷福斯案件，由共和国总统赦免了德雷福斯。但直到1906年7月，德雷福斯才被上诉法庭确认无罪，恢复了军职。——604、696。）中，在民主共和国美国对黑人和国际主义者的私刑中，在民主英国的爱尔兰和北爱尔兰事件（注：指英国资产阶级血腥镇压1916年爱尔兰争取摆脱英国统治的起义一事。在这一事件中，几乎全部起义领袖包括身受重伤的詹姆斯·康诺利都被枪决，一般参加者则被大批驱逐出国。

阿尔斯特是爱尔兰的东北部分，居民以英格兰人为主；阿尔斯特的军队曾和英国军队一起镇压了爱尔兰人民的起义。——604。）中，在1917年4月俄罗斯民主共和国对布尔什维克的迫害和大暴行（注：1917年4月3日（16日），列宁回到彼得格勒。资产阶级报纸和临时政府一些部长在俄国政治流亡者取道德国回国等问题上大造谣言，对列宁和布尔什维克党进行诽谤、诬蔑，并不断鼓吹以大暴行来对付布尔什维克。为了揭露这些无耻的诽谤、诬蔑，列宁从4月5日（18日）起陆续写了《两个世界》、《资本家的无耻谎言》、《告士兵和水兵书》、《说谎同盟》、《反对大暴行制造者》、《公民们！应当懂得各国资本家采取的手法是什么！》等文章（见《列宁全集》第2版第29卷第125-126、205-206、209-211、218-221、225-228、229-231页）。1917年4月16日（29日），彼得格勒的工人、士兵和水兵举行示威游行，抗议资产阶级报纸诽谤、诬蔑布尔什维克。——604。）中，都可以看到的。我故意不仅举出战时的例子，而且举出战前和平时期的例子。甜蜜蜜的考茨基先生宁愿闭眼不看20世纪的这些事实，却向工人讲述18世纪英国辉格党和托利党的十分新鲜、极其有趣、大有教益、非常重要的故事。

就拿资产阶级议会来说吧。能不能设想博学的考茨基从来没有听说过，民主愈发达，交易所和银行家对资产阶级议会的操纵就愈厉害呢？当然不能由此得出结论说，不应该利用资产阶级议会（布尔什维克利用议会，恐怕比世界上任何一个政党都更有成效，因为在1912—1914年，我们把第四届杜马（注：第四届国家杜马是根据1907年6月3日（16日）颁布的选举法于1912年秋天选举、当年11月15日（28日）召开的，共有代表442人，主席是十月党人米·弗·罗将柯。这届杜马和上届杜马一样，也有两个反革命的多数：右派-十月党人的多数和自由派-十月党人的多数。第四届杜马的社会民主党党团中有6名布尔什维克、7名孟什维克和1名附和孟什维克而不享有完全权利的党团成员（华沙代表，波兰社会党-“左派”的叶·约·亚格洛）。1913年10月，布尔什维克代表退出了统一的社会民主党党团，成立了独立的布尔什维克党团——俄国社会民主党工人党团。布尔什维克代表为了揭露沙皇制度的反人民政策，就大家所关心的问题不断向第四届杜马提出对政府的质询。第一次世界大战爆发后，布尔什维克代表坚决反对战争，拒绝投票赞成军事拨款，并在群众中进行革命宣传活动。1914年11月布尔什维克党团成员被捕，随后被流放到西伯利亚。1915年8月，第四届国家杜马中的地主资产阶级党团组成了所谓“进步同盟”，一半以上的杜马代表参加了这个同盟。列宁认为，这是自由派和十月党人为了同沙皇在实行改革和动员工业力量战胜德国这一纲领上达成协议而结成的同盟。

1917年2月26日（3月11日），二月革命爆发后，沙皇尼古拉二世命令第四届国家杜马停止活动。2月27日（3月12日），国家杜马代表为了反对革命和挽救君主制度，成立了国家杜马临时委员会。3月1日（14日）该委员会同彼得格勒苏维埃执行委员会的社会革命党和孟什维克领导达成协议，通过了关于建立资产阶级临时政府的决议。1917年10月6日（19日），在革命群众的压力下，资产阶级临时政府被迫发布了解散国家杜马的法令。——604。）的整个工人选民团◎第604页◎都争取过来了）。但是应当由此得出结论说，只有自由主义者才会像考茨基那样忘记资产阶级议会制是有历史局限性的，是有历史条件的。在最民主的资产阶级国家中，被压迫群众随时随地都可以碰到这个惊人的矛盾：一方面是资本家“民主”所标榜的形式上的平等，一方面是使无产者成为雇佣奴隶的千百种事实上的限制和诡计。正是这个矛盾使群众认清了资本主义的腐朽、虚假和伪善。为了使群众作好进行革命的准备，社会主义的鼓动家和宣传家向群众不断揭露的正是这个矛盾！然而当革命的纪元已经开始的时候，考茨基却转过身子把背朝着革命，赞美起垂死的资产阶级民主的妙处来了。

无产阶级民主（苏维埃政权就是它的一种形式）在世界上史无前例地发展和扩大了的，正是对大多数居民即对被剥削劳动者的民主。像考茨基那样写出一整本论民主的书，用两页谈专政，用几十页谈“纯粹民主”，而竟没有注意到这一点，那就是用自由主义观点来完全歪曲事实。

拿对外政策来说。在任何一个最民主的资产阶级国家中，对外政策都是不公开的。到处都是欺骗群众，而在民主的法国、瑞士、美国和英国，这种欺骗比其他国家更广泛百倍，巧妙百倍。苏维埃政权用革命手段揭露了对外政策的黑幕。考茨基没有注意到这一点，对这一点默不作声，虽然在进行掠夺战争和签订“瓜分势力范围”（即资本家强盗瓜分世界）的秘密条约时代，这一点具有根本的意义，因为和平问题，千百万人的生死问题都是以此为转移的。

拿国家机构来说。考茨基抓住一些“小事情”，连选举是“间接的”（在苏维埃宪法中）也提到了，但问题的本质他却没有看到。国家机构、国家机器的阶级实质，他却没有注意到。在资产阶级民主制度下，资本家千方百计地（“纯粹的”民主愈发达，方法就愈巧妙，◎第605页◎愈有效）排斥群众，使他们不能参加管理，不能享受集会自由、出版自由等等。苏维埃政权是世界上第一个（严格说来是第二个，因为巴黎公社已开始这样做过）吸引群众即被剥削群众参加管理的政权。劳动群众参加资产阶级议会（在资产阶级民主制度下，议会任何时候也解决不了极其重大的问题；解决这些问题的是交易所和银行）的门径被千百道墙垣阻隔着，所以工人们都十分清楚地知道和感觉到，看到和觉察到：资产阶级的议会是别人的机构，是资产阶级压迫无产者的工具，是敌对阶级即剥削者少数的机构。

苏维埃是被剥削劳动群众自己的直接的组织，它便于这些群众自己用一切可能的办法来建设国家和管理国家。这里，恰恰是被剥削劳动者的先锋队——城市无产阶级具有一种优越条件，就是大企业把他们极好地联合起来了，他们最容易进行选举和监督当选人。苏维埃组织自然而然使一切被剥削劳动者便于团结在他们的先锋队即无产阶级的周围。旧的资产阶级机构，即官吏，还有财富特权、资产阶级的教育和联系等等特权（资产阶级民主愈发达，这些事实上的特权也就愈多种多样）——所有这些，在苏维埃组织下正在消失。出版自由不再是假的，因为印刷所和纸张都从资产阶级手里夺过来了。最好的建筑如宫殿、公馆、地主宅邸等等也是如此。苏维埃政权把成千上万座最好的建筑物一下子从剥削者手里夺过来，就使群众的集会权利更加“民主”百万倍，而没有集会权利，民主就是骗局。非地方性的苏维埃的间接选举使苏维埃代表大会易于举行，使整个机构开支小些，灵活些，在生活沸腾、要求特别迅速地召回或派遣出席全国苏维埃代表大会的地方代表的时期，使工农更便于参加。

无产阶级民主比任何资产阶级民主要民主百万倍；苏维埃政权比最民主的资产阶级共和国要民主百万倍。◎第606页◎

只有自觉的资产阶级奴仆，或是政治上已经死亡、钻在资产阶级的故纸堆里而看不见实际生活、浸透资产阶级民主偏见、因而在客观上变成资产阶级奴才的人，才会看不到这一点。

只有不能站在被压迫阶级的立场上提出如下问题的人，才会看不到这一点：

在世界上最民主的资产阶级国家里，哪一个国家的平常的、普通的工人，平常的、普通的雇农或者农村半无产者（即占人口大多数的被压迫群众的一分子），能够多少像在苏维埃俄国那样，享有在最好的建筑物里开会的自由，享有利用最大的印刷所和最好的纸库来发表自己意见、维护自己利益的自由，享有推行正是本阶级的人去管理国家、“建设”国家的自由呢？

要是以为考茨基先生在任何一个国家从一千个了解情况的工人和雇农当中可以找出哪怕是一个人对这个问题的回答表示怀疑，那是可笑的。全世界的工人只要从资产阶级报纸上看到承认真实情况的片断报道，就本能地同情苏维埃共和国，正因为他们看到它是无产阶级的民主，是对穷人的民主，不是对富人的民主，而任何的、甚至最完善的资产阶级民主，实际上都是对富人的民主。

管理我们（和“建设”我们国家）的是资产阶级的官吏，资产阶级的议员，资产阶级的法官。这是所有资产阶级国家（包括最民主的资产阶级国家在内）被压迫阶级中的千百万人从自己的生活经验中知道、每天感觉到和觉察到的浅显明白、无可争辩的真理。

在俄国，则完全地彻底地打碎了官吏机构，赶走了所有的旧法官，解散了资产阶级议会，建立了正是使工农更容易参加的代表机关，用工农苏维埃代替了官吏，或者由工农苏维埃监督官吏，由工农苏维埃选举法官。单是这件事实，就足以使一切被压迫阶级承认，苏维埃政权这一无产阶级专政形式比最民主的资产阶级共和◎第607页◎国要民主百万倍。

考茨基不理解每个工人都理解都清楚的这一真理，因为他“忘记了”提出、“已经不会”提出这个问题：究竟是对哪一个阶级的民主？他从“纯粹的”（即非阶级的？或超阶级的？）民主的观点去推论。他正像夏洛克（注：夏洛克是英国作家威·莎士比亚的喜剧《威尼斯商人》中的人物，一个残忍冷酷的高利贷者。他曾根据借约提供的权利，要求从没有如期还债的商人安东尼奥身上割下一磅肉。——198、608。）那样来论证，只要“一磅肉”，别的什么都不要。公民一律平等，不然就没有民主。

我们不得不向博学的考茨基，向“马克思主义者”和“社会主义者”考茨基提出一个问题：

被剥削者同剥削者能平等吗？

在讨论第二国际思想领袖的著作时竟不得不提出这样的问题，真是奇怪得很，真是不可思议。但是“一不做，二不休”，既然谈起了考茨基，就必须向这位博学的人说明，为什么剥削者不可能同被剥削者平等。◎第608页◎

被剥削者同剥削者能平等吗？

考茨基是这样推论的：

(1)“剥削者总是只占人口的极少数。”（考茨基的小册子第14页）

这是无可争辩的真理。从这一真理出发，应该怎样推论呢？可以按马克思主义观点，按社会主义观点来推论，那就应该以被剥削者和剥削者的关系为基础。也可以按自由主义观点，按资产阶级民主主义观点来推论，那就应该以多数和少数的关系为基础。

如果按马克思主义观点来推论，那就得说：剥削者必然要把国家（这里说的是民主，即国家的一种形式）变成本阶级即剥削者统治被剥削者的工具。因此，只要剥削者还统治着被剥削者多数，民◎第608页◎主国家就必然是对剥削者的民主。被剥削者的国家应该根本不同于这种国家，它应该是对被剥削者的民主，对剥削者的镇压，而镇压一个阶级，就是对这个阶级不讲平等，把它排除于“民主”之外。

如果按自由主义观点来推论，那就得说：多数决定，少数服从。不服从者受处罚。再没有别的了。至于国家，包括“纯粹民主”在内，具有怎样的阶级性，就根本用不着讲了；这同问题没有关系，因为多数就是多数，少数就是少数。一磅肉就是一磅肉，如此而已。

考茨基正是这样推论的：

(2)“根据什么理由无产阶级的统治要采取而且必须采取同民主不能相容的形式呢？”（第21页）接着他就说明无产阶级拥有多数，而且说得极其详细，极其罗嗦，既引用了马克思的话，又举出了巴黎公社选票的数字。结论是：“一个这样牢固地扎根在群众中的制度是没有丝毫理由去损害民主的。在有人用暴力来压制民主的情况下，这个制度也不免要使用暴力。暴力只能用暴力来回答。但是，一个知道自己受到群众拥护的制度使用暴力，仅仅是为了保护民主，而不是为了消灭民主。如果它要去掉自己的最可靠的基础，要去掉道义上的强大权威的深刻泉源——普选制，那它就简直是自杀了。”（第22页）

你们看，被剥削者和剥削者的关系在考茨基的论据中消失了。剩下来的只是一般多数，一般少数，一般民主，我们已熟悉的“纯粹民主”。

请注意，这些话还是谈到巴黎公社时说的呢！为了清楚起见，我们现在就来引证马克思和恩格斯的话，看看他们谈到巴黎公社时关于专政是怎样说的：

马克思说：“……如果工人建立起自己的革命专政来代替资产阶级专政……工人……为了粉碎资产阶级的反抗……赋予国家以◎第609页◎一种革命的暂时的形式……”（注：见《马克思恩格斯选集》第2卷第555—556页。——编者注）

恩格斯说：（在革命中）“……获得胜利的政党迫于必要，不得不凭借它的武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？……”（注：见《马克思恩格斯选集》第2卷第554页。——编者注）

恩格斯又说：“既然国家只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的机关，那么，说自由的人民国家，就纯粹是无稽之谈了：当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了……”（注：见《马克思恩格斯选集》第3卷第30页。——编者注）

考茨基同马克思、恩格斯之间，正如自由主义者同无产阶级革命者之间一样，实有天渊之别。纯粹民主和考茨基笼统地说的“民主”不过是“自由的人民国家”的另一说法，纯粹是无稽之谈。考茨基带着饱学的书呆子的博学神情或者说带着十岁女孩的天真态度问道：既然拥有多数，还要专政干什么呢？马克思和恩格斯解释说：

——为了粉碎资产阶级的反抗，

——为了使反动派恐惧，

——为了维持对付资产阶级的武装人民这个权威，

——为了使无产阶级能够对敌人实行暴力镇压。

这些解释考茨基是不理解的。他迷恋于民主的“纯粹性”，看不见它的资产阶级性，“始终如一地”主张多数既然是多数，就用不着◎第610页◎“粉碎”少数的“反抗”，用不着对少数“实行暴力镇压”，只要对破坏民主的情况实行镇压就够了。考茨基迷恋于民主的“纯粹性”，无意中犯了一切资产阶级民主派常犯的那个小小的错误：把形式上的平等（在资本主义制度下是彻头彻尾虚伪骗人的）当作事实上的平等！小事一桩！

剥削者不可能同被剥削者平等。

这个真理不管考茨基多么不喜欢，却是社会主义的最重要的内容。

另一个真理是：在一个阶级剥削另一个阶级的一切可能性没有完全消灭以前，决不可能有真正的事实上的平等。

在首都起义成功或军队哗变时，可以一下子打倒剥削者。然而恐怕除了极罕见极特殊的场合，剥削者是不能一下子消灭的。在一个稍微大些的国家中，决不能一下子剥夺所有的地主和资本家。其次，只有作为法律行为或政治行为的剥夺，远不能解决问题，因为需要的是在事实上铲除地主和资本家，在事实上用另一种由工人对工厂和田庄的管理来代替他们。剥削者和被剥削者之间不可能有平等，因为剥削者世世代代又受教育，又有富裕的生活条件，又有各种技能，而被剥削者大众甚至在最先进最民主的资产阶级共和国里也是闭塞、无知、愚昧、胆怯和分散的。在革命以后的长时期内，剥削者必然在许多方面保持巨大的事实上的优势：他们还有货币（货币是不能一下子消灭的），有某些动产（往往是很多的）；有种种联系，有组织和管理的技能，知道一切管理“秘诀”（习惯、方法、手段和窍门）；有较高的教育程度，同高级技术人员（他们的生活和思想是资产阶级的）接近；有无比高超的军事技能（这是很重要的），以及其他等等。

如果剥削者只在一国内被打倒（这当然是典型的情况，因为几◎第611页◎国同时发生革命是罕有的例外），他们依然比被剥削者强大，因为剥削者的国际联系是很广泛的。而且一部分被剥削者，即最不开展的中农和手工业者等等群众，是跟着并且会跟着剥削者走的，这已为过去的一切革命所证明，巴黎公社也不例外（因为凡尔赛军队中也有无产者，这一点被极其博学的考茨基“忘记了”）。

在这种情况下，如果以为在比较深刻的、重大的革命中，可以简简单单地用多数和少数的关系来解决问题，那就是最大的愚蠢，就是庸俗的自由主义者的最愚蠢的偏见，就是欺骗群众，就是对群众隐瞒明显的历史真理。这个历史真理就是，在任何深刻的革命中，多年内对被剥削者还保持着巨大的事实上的优势的剥削者，照例要进行长期的、顽强的、拼命的反抗。剥削者没有在最后的、拼命的战斗中，在多次战斗中试验自己的优势以前，决不会像甜蜜蜜的傻瓜考茨基所甜蜜蜜地幻想的那样，服从被剥削者多数的决定。

从资本主义过渡到共产主义是一整个历史时代。只要这个时代没有结束，剥削者就必然存着复辟希望，并把这种希望变为复辟尝试。被推翻的剥削者不曾料到自己会被推翻，他们不相信这一点，不愿想到这一点，所以他们在遭到第一次严重失败以后，就以十倍的努力、疯狂的热情、百倍的仇恨投入战斗，为恢复他们被夺去的“天堂”、为他们的家庭而斗争，他们的家庭从前过着那么甜蜜的生活，现在却被“平凡的贱民”弄得破产和贫困（或者只好从事“平凡的”劳动……）。而跟着剥削者资本家走的，还有广大的小资产阶级群众。世界各国几十年来的历史经验证明，小资产阶级总是犹豫不决，动摇不定，今天跟着无产阶级走，明天又因革命遭到困难而害怕起来，因工人遭受初次失败或挫折而张皇失措，他们心慌意乱，东奔西跑，叫苦连天，从这个营垒跑到那个营垒……就像我国的孟什维克和社会革命党人那样。◎第612页◎

在这种情况下，在进行拼命的激烈战争的时代，当历史把千百年来的特权的存亡问题提上日程的时候，竟谈论什么多数和少数，什么纯粹民主，什么专政没有必要，什么剥削者同被剥削者平等！！要愚蠢到什么地步、庸俗到什么地步才会说出这种话来啊！

但是资本主义比较“和平”发展的几十年（1871—1914年）已使迁就机会主义的各国社会党像奥吉亚斯的牛圈（注：奥吉亚斯的牛圈出典于希腊神话。据说古希腊西部厄利斯的国王奥吉亚斯养牛3000头，30年来牛圈从未打扫，粪便堆积如山。奥吉亚斯的牛圈常被用来比喻藏垢纳污的地方。——613。）那样堆满了庸俗、近视和叛变的秽物……

读者大概已经注意到，考茨基在我们上面从他书中引来的一段话内，说到什么侵犯普选制（附带指出，考茨基把普选制称为道义上的强大权威的深刻泉源。而恩格斯在也是论述巴黎公社并且也是论述专政问题的时候，却说的是对付资产阶级的武装人民这个权威。把庸人和革命家对“权威”的看法比较一下，是很能说明问题的……）。

必须指出，剥夺剥削者的选举权问题，是纯粹俄国的问题，而不是一般无产阶级专政的问题。如果考茨基不虚伪，把他的小册子叫作《反对布尔什维克》，那么，小册子的书名就符合它的内容了，考茨基也就有权直截了当地谈论选举权了。但是，考茨基想首先以“理论家”的姿态出现。他把自己的小册子一般地叫作《无产阶级专政》。他只是在小册子的后一部分，从第6节起，才专门谈到苏维埃和俄国。前一部分（我引证的话就在这一部分）谈的是一般民主和一般专政。考茨基一谈到选举权，便原形毕露，表明他是一个根本不顾理论的、反对布尔什维克的论战家。因为理论，即关于民主和专政的一般的（而不是某一个民族特殊的）阶级基础的论断，应该谈的不是选举权这样的专门问题，而是一般问题：在推翻剥削者、用被剥削者的国家代替剥削者的国家的历史时期，能不能保留对◎第613页◎富人的民主，保留对剥削者的民主呢？

理论家就是这样而且只能是这样提出问题。

我们知道巴黎公社的例子，我们知道马克思主义创始人关于巴黎公社以及谈到巴黎公社时的一切论断。我根据这种材料，在十月革命以前写的《国家与革命》那本小册子中，就分析了民主和专政的问题。我一句话也没有提到限制选举权的问题。现在应该说，限制选举权的问题是专政在某一民族中的特殊问题，而不是专政的一般问题。应该是在研究俄国革命的特殊条件和革命发展的特殊道路的时候才谈到限制选举权的问题。我在以后的阐述中是会这样做的。事先就担保将来欧洲的无产阶级革命一定都会限制或大都会限制资产阶级的选举权，那是错误的。这种做法也许是可能的。在大战之后，在有了俄国革命经验之后，可能会这样做，但这不是实现专政所必需的，不是专政这一逻辑概念的必要标志，不是专政这一历史概念和阶级概念的必要条件。

专政的必要标志和必需条件，就是用暴力镇压剥削者阶级，因而也就是破坏对这个阶级的“纯粹民主”即平等和自由。

在理论上就是这样而且只能是这样提出问题。考茨基没有这样提出问题，也就证明他不是作为理论家而是作为向机会主义者和资产阶级献媚的奴才来反对布尔什维克。

究竟在哪些国家里，由于某个资本主义的哪些民族特点，对剥削者的民主要实行（彻底实行或基本上实行）某种限制和破坏，这是关于某个资本主义和某个革命的民族特点问题。这不是理论问题，理论问题在于：不破坏对剥削者阶级的民主，无产阶级专政是否可能呢？

考茨基正是避而不谈这个在理论上唯一重要的本质问题。考茨基引用了马克思和恩格斯的各种论述，就是没有引用我在上面◎第614页◎引过的同这个问题有关的论述。

考茨基什么都谈了，能为自由派和资产阶级民主派接受的、不超出他们思想范围的一切都谈了，就是没有谈主要的东西，没有谈到：无产阶级不粉碎资产阶级的反抗，不用暴力镇压自己的敌人，就不能获得胜利，而凡是实行“暴力镇压”的地方，没有“自由”的地方，当然也就没有民主。

这是考茨基不了解的。

现在我们来谈谈俄国革命的经验，谈谈工人、农民和红军代表苏维埃同立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）之间的分歧——导致解散立宪会议和剥夺资产阶级选举权的分歧。◎第615页◎

苏维埃不得变成国家组织

苏维埃是无产阶级专政的俄国形式。一个著书论述无产阶级专政的马克思主义理论家，如果真正研究过这个现象（而不是重复小资产阶级对专政的哀怨，像考茨基重弹孟什维克的老调那样），就会先给专政下个一般定义，然后再研究它的特殊的、民族的形式——苏维埃，把苏维埃当作无产阶级专政的形式之一加以评论。

既然考茨基对马克思的专政学说作了一番自由主义的“加工”，当然不能期望他会提出什么重要见解。但是，看看考茨基怎样研究苏维埃是什么这个问题以及如何解决这个问题，倒是十分有意义的。

他在回想1905年苏维埃的产生时写道：苏维埃创造了“无产阶级的所有组织形式中最能包罗一切的(umfassendste)组织形◎第615页◎式，因为它包括了全体雇佣工人”（第31页）。1905年苏维埃还只是地方团体，而在1917年却成了全俄国的联合组织。

考茨基继续说：“苏维埃组织现在已经有了伟大的光荣的历史。它的未来历史还会更加伟大，而且不限于俄国一国。到处可以看到，面对金融资本在经济上政治上的雄厚势力，　无产阶级进行经济斗争和政治斗争的旧方法已经不够了〈versagen；德语这个词的意思比“不够”稍强，比“无力”稍弱〉。这些旧方法不能放弃，它们在平常时期仍然是必需的；但是有时会产生一些任务，用这些方法不能解决，而只有把工人阶级的一切政治和经济的实力手段集中起来，才能奏效。”（第32页）

接着他谈到群众罢工，谈到“工会官僚”同工会一样是必要的，但“不适于领导那些日益成为时代标志的强大的群众战斗……”

考茨基得出结论说：“……这样看来，苏维埃组织是当代最重要的现象之一。它在我们正去迎接的资本同劳动的大决战中将起决定的作用。

但是，我们能不能向苏维埃要求更多的东西呢？1917年11月〈指公历，按俄历为10月〉革命后，同左派社会革命党人一道在俄国工人代表苏维埃中占多数的布尔什维克，在立宪会议解散后，竟把向来是一个阶级的战斗组织的苏维埃变成了国家组织。他们消灭了俄国人民在3月〈指公历，按俄历为2月〉革命中争取到的民主。与此相适应，布尔什维克不再把自己称为社会民主党人。他们把自己称为共产党人了。”（第33页，黑体是考茨基用的）

凡是看过俄国孟什维克著作的人，立刻就会看出考茨基是在怎样盲目照抄马尔托夫、阿克雪里罗得和施泰因之流的言论。的确是“盲目”照抄，因为考茨基为了迎合孟什维克的偏见，竟把事实歪曲到了可笑的地步。例如，考茨基竟未顾到向他的情报员，如柏林的施泰因或斯德哥尔摩的阿克雪里罗得打听一下，布尔什维克改名为共产党人和苏维埃具有国家组织的作用的问题是在什么时候提出的。如果考茨基做了这样简单的查问，他就不会写出这段令人发笑的话来，因为这两个问题是布尔什维克在1917年4月提出◎第616页◎的，例如我的1917年4月4日的“提纲”（注：指《四月提纲》。列宁于1917年4月4日（17日）先在出席全俄工兵代表苏维埃会议的布尔什维克代表的会议上，然后又在布尔什维克代表和孟什维克代表联席会议上宣读了这个提纲。同年4月7日（20日）《真理报》发表了这个提纲（见本卷第13-16页）。——617。）就提出过，就是说，是在1917年十月革命（更不用说1918年1月5日解散立宪会议）以前很久提出的。

但我全部引来的考茨基的这段议论，就是整个苏维埃问题的关键。关键就在于：苏维埃是应该力求成为国家组织（布尔什维克在1917年4月已提出“全部政权归苏维埃”的口号，同年同月在布尔什维克党代表会议（注：指俄国社会民主工党（布）第七次全国代表会议。

俄国社会民主工党（布）第七次全国代表会议（四月代表会议）是布尔什维克党在合法条件下召开的第一次代表会议，1917年4月24-29日（5月7-12日）在彼得格勒举行。

由于中央内部在对革命的估计、革命的前途以及党的任务问题上有分歧，根据中央的一致决定，全党在代表会议召开以前，围绕列宁的《四月提纲》，就这些问题进行了公开争论。这样，地方组织就有可能预先讨论议程中的问题，并弄清普通党员对它们的态度。出席代表会议的有151名代表，他们代表78个大的党组织的约8万名党员。出席会议的还有前线和后方军事组织的代表，拉脱维亚、立陶宛、波兰、芬兰和爱沙尼亚等民族组织的代表。这次代表会议具有充分的代表性，因而起到了党代表大会的作用。代表会议的议程是：目前形势（战争和临时政府等）；和平会议；对工兵代表苏维埃的态度；修改党纲；国际的现状和党的任务；同国际主义的社会民主党组织的联合；土地问题；民族问题；立宪会议；组织问题；各地的报告；选举中央委员会。）（注：列宁是主席团的成员，他领导了会议的全部工作，作了目前形势、修改党纲和土地问题等主要报告，发言20多次，起草了代表会议的几乎全部决议草案。斯大林作了民族问题的报告。代表会议以《四月提纲》为基础，规定了党在战争和革命的一切基本问题上的路线，确定了党争取资产阶级民主革命转变为社会主义革命的方针和“全部政权归苏维埃”的口号。列·波·加米涅夫作了关于目前形势的副报告，他和阿·伊·李可夫企图证明俄国资产阶级民主革命还未结束，社会主义革命尚不成熟，认为只能由孟什维克和社会革命党人把持的苏维埃监督资产阶级临时政府。在讨论民族问题时，格·列·皮达可夫反对各民族有自决直至分离的权利的口号。他们的错误观点受到了会议的批判。在讨论国际的现状和党的任务时，会议通过了格·叶·季诺维也夫提出的继续留在齐美尔瓦尔德联盟里和参加齐美尔瓦尔德第三次代表会议的错误决议案，列宁投票反对这一决议案。代表会议以无记名投票选举了党的中央委员会，列宁、季诺维也夫、加米涅夫、弗·巴·米柳亭、维·巴·诺根、雅·米·斯维尔德洛夫、伊·捷·斯米尔加、斯大林、Г.Х.费多罗夫共9人当选为中央委员。这次会议的决议，见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第430-456页。——24、69、435、617、702。）上又声明他们不以资产阶级议会制共和国为满足，他们需要的是巴黎公社类型的或苏维埃类型的工农共和国），还是不应该力求这样做，不应该夺取政权，不应该成为国家组织，而应该照旧是一个“阶级”的“战斗组织”（马尔托夫就是这样说的，他是用天真的愿望来粉饰这样一个事实：在孟什维克领导下苏维埃是使工人服从资产阶级的工具）。

考茨基盲目重复马尔托夫的话，抓住布尔什维克和孟什维克理论争论中的片断，毫无批判、毫无意义地将这些片断搬到一般理论问题、一般欧洲问题上去。结果弄得一团糟，使俄国每个觉悟的工人看到考茨基的上述议论都要捧腹大笑。

一旦我们向欧洲所有的工人说明事实真相，考茨基也一定会遭到他们（极少数顽固不化的社会帝国主义者除外）同样的嘲笑。

考茨基像熊那样给马尔托夫帮忙（注：熊的帮忙意为帮倒忙，出典于俄国作家伊·安·克雷洛夫的寓言《隐士和熊》。寓言说，一个隐士和熊做朋友，熊热心地抱起一块大石头为酣睡的隐士驱赶鼻子上的一只苍蝇，结果把他的脑袋砸成了两半。——617。），十分明显地把马尔托夫的错误弄到了荒谬绝伦的地步。请看考茨基究竟说了些什么。

苏维埃包括全体雇佣工人。面对金融资本，无产阶级进行经济斗争和政治斗争的旧方法已经不够了。苏维埃不仅在俄国将起伟大的作用，在欧洲资本同劳动的大决战中也将起决定的作用。考茨基就是这样说的。

好极了。“资本同劳动的决战”是不是要解决这两个阶级中哪一个阶级掌握国家政权的问题呢？◎第617页◎

完全不是。绝对不是。

在“决”战中，包括全体雇佣工人的苏维埃不应该成为国家组织！

国家是什么呢？

国家无非是一个阶级镇压另一个阶级的机器。

总之，一个被压迫阶级，现代社会中一切被剥削劳动者的先锋队，应该努力去进行“资本同劳动的决战”，但不应该触动资本用来镇压劳动的机器！不应该摧毁这个机器！不应该用自己的包罗一切的组织来镇压剥削者！

好极了，妙极了，考茨基先生！“我们”承认阶级斗争，——就像一切自由派那样承认它，就是说不要推翻资产阶级……

正是在这里，考茨基同马克思主义和社会主义的彻底决裂已经很明显了。这实际上是转到了资产阶级方面，资产阶级什么都能允许，就是不能允许受它压迫的阶级的组织变成国家组织。在这里，考茨基已经完全无法挽救他那调和一切、用空话避开各种深刻矛盾的立场了。

考茨基要么是根本反对国家政权转到工人阶级手中，要么是容许工人阶级把旧的资产阶级的国家机器拿到手中，但决不容许他们摧毁、打碎这个机器，并代之以新的无产阶级的国家机器。不论怎样“解释”和“说明”考茨基的论断，在两种情况下，考茨基同马克思主义决裂并转到资产阶级方面，都是十分明显的事实。

马克思早在《共产党宣言》中谈到胜利了的工人阶级需要什么样的国家时就说过：“国家即组织成为统治阶级的无产阶级”（注：见《马克思恩格斯选集》第1卷第272页。——编者注）。现在，一个自以为仍然是马克思主义者的人竟出来说，已经全部组织◎第618页◎起来并同资本进行“决战”的无产阶级，不应该把自己的阶级组织变成国家组织。恩格斯在1891年所说的“在德国已经转到资产阶级甚至很多工人的一般意识中去”的“对国家的迷信”（注：见《马克思恩格斯选集》第2卷第336页。——编者注），就是考茨基在这里所暴露出来的东西。我们的这位庸人“同意”说：工人们，斗争吧（对这点资产者也“同意”，因为工人反正都在斗争，需要考虑的只是怎样把他们利剑的锋芒磨去），——斗争吧，但是不得胜利！不要破坏资产阶级的国家机器，不要用无产阶级的“国家组织”去代替资产阶级的“国家组织”！

谁真正同意马克思主义的观点，承认国家无非是一个阶级镇压另一个阶级的机器，谁多少琢磨过这个真理，他就决不会说出这种荒谬绝伦的话来，说什么能够战胜金融资本的无产阶级组织不应当变成国家组织。正是在这一点上现出了小资产者的原形，小资产者正是认为国家“终究”是一种非阶级的或超阶级的东西。究竟为什么可以允许无产阶级“一个阶级”去同那不仅统治着无产阶级而且统治着全体人民、全体小资产阶级、全体农民的资本进行决战，却不允许无产阶级“一个阶级”把自己的组织变成国家组织呢？因为小资产者害怕阶级斗争，不能把它进行到底，直到实现最主要的东西。

考茨基说得乱了套，结果露出了马脚。你们看，他亲口承认，欧洲正去迎接资本同劳动的决战，无产阶级进行经济斗争和政治斗争的旧方法已经不够了。而这些方法恰恰就是利用资产阶级民主。由此可见？……

考茨基不敢进一步去想由此应该得出什么结论。

……由此可见，只有反动派，只有工人阶级的敌人，只有资产◎第619页◎阶级的走狗，才会在现时把脸朝着已经过去的时代，去描绘资产阶级民主的妙处，侈谈纯粹民主。资产阶级民主同中世纪制度比起来，曾经是进步的，当时是应该利用的。但是现在，对工人阶级来说，它已经不够了。现在不应该向后看，而应该向前看，应该用无产阶级民主代替资产阶级民主。如果说，在资产阶级民主国家范围内进行无产阶级革命的准备工作，即训练和组织无产阶级大军，是可能的（也是必要的），那么，到了应该进行“决战”的时候，还把无产阶级限制在这种范围内，那就是背叛无产阶级事业，成了叛徒。

考茨基陷入了特别可笑的窘境，因为他重复马尔托夫的论据，却没有觉察到马尔托夫的这个论据是以考茨基所没有的另一个论据为依据的！马尔托夫说（而考茨基则跟着他重复说），俄国还没有成熟到实行社会主义的地步，由此自然得出这样的结论：把苏维埃从斗争机关变为国家组织，为时尚早（应读作：在孟什维克领袖们帮助下，把苏维埃变成使工人服从帝国主义资产阶级的机关，倒是适时的）。而考茨基却不能直截了当地说欧洲还没有成熟到实行社会主义的地步。考茨基在1909年还没有成为叛徒的时候写道：现在不能害怕革命为时过早，谁因害怕失败而拒绝革命，谁就是叛徒。考茨基不敢直截了当地否认这一点。结果得出了一个把小资产者的极度愚蠢和极度怯懦暴露无遗的谬论：一方面，欧洲已成熟到实行社会主义的地步，正在走向资本同劳动的决战；而另一方面，却不能把战斗组织（即在斗争中形成、发展和巩固起来的组织），即把被压迫者的先锋队、组织者和领袖无产阶级的组织，变成国家组织！

苏维埃作为战斗组织是必要的，但不应该变成国家组织，——这一思想在政治实践方面比在理论方面还要荒谬得多。甚至在没◎第620页◎有革命形势的和平时期，工人反对资本家的群众斗争，如群众罢工，也要引起双方极大的愤慨，激起不寻常的斗争热情，也会使资产阶级经常搬出他们的老一套，说什么我还是“一家之主”，而且还要当下去，等等。而在政治生活沸腾起来的革命时期，像苏维埃这种包括一切工业部门的全体工人以至全体士兵、全体劳动的贫苦的农村居民的组织，随着斗争的发展，由于简单的攻守“逻辑”，必然要直截了当地提出问题。想采取中间立场，“调和”无产阶级和资产阶级，是愚蠢的，一定要遭到可耻的破产。在俄国，马尔托夫和其他孟什维克的说教已经遭到破产，在德国和其他国家，如果苏维埃稍微广泛地发展起来，能够联合并巩固起来，这样的说教也必然会遭到同样的破产。对苏维埃说，斗争吧，但不要亲自掌握全部国家政权，不要变成国家组织，这就是宣扬无产阶级同资产阶级的阶级合作和“社会和平”。要是以为在剧烈的斗争中，这种立场除了可耻的破产外还会有什么别的结果，那就很可笑了。脚踏两只船是考茨基一生的命运。在理论上，他假装在任何问题上都不同意机会主义者，其实在实践上，他在一切重大问题（即一切同革命有关的问题）上都是同意机会主义者的。◎第621页◎

立宪会议和苏维埃共和国

关于立宪会议和布尔什维克解散立宪会议的问题，是考茨基整本小册子的中心问题。他经常回到这个问题上来。第二国际思想领袖的这部著作满篇都在暗示布尔什维克“消灭了民主”（见上面引的考茨基的一段话）。这的确是一个很有意义的重要问题，因为在这里，资产阶级民主和无产阶级民主的相互关系已经实际地◎第621页◎摆在革命面前了。现在就来看看我们这位“马克思主义理论家”是怎样考察这个问题的。

他引用了我所写的发表在1917年12月26日《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645 号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）上的“关于立宪会议的提纲”（注：见本卷第363—367页。——编者注）。这看来是考茨基拿着真凭实据来认真讨论问题的最好证明了。不过还是看看考茨基是怎样引用的吧。他没有说这个提纲有19条，没有说这个提纲既提出了通常那种有立宪会议的资产阶级共和国和苏维埃共和国之间的相互关系问题，也提出了立宪会议和无产阶级专政在我国革命中的分歧有其历史的问题。所有这些，考茨基都避开不谈，他只简单地对读者说，“其中〈在这个提纲中〉有两条特别重要”：一、社会革命党发生分裂是在立宪会议选举以后，但在立宪会议召集以前（考茨基不说出这是提纲第5条）；二、一般说来，苏维埃共和国是比立宪会议更高的民主形式（考茨基不说出这是提纲第3条）。

就是这第3条，考茨基才完整地引用了它的一部分，即如下的论点：

“苏维埃共和国不仅是更高类型的民主机构的形式（与通常那种戴有立宪会议花冠的资产阶级共和国相比），而且是能够保证痛苦最少地（注：附带说一下，考茨基多次引用了“痛苦最少地”过渡这几个字，显然是想来讽刺讽刺。可是他用的方法不中用，所以在几页之后，他就作假，把引文伪造成“无痛苦地”过渡！当然，用这种方法把荒谬的话加到论敌身上是不困难的。作假也能帮助回避论据的实质，即只有把全体贫苦农民组织起来（成为苏维埃），只有国家政权的中坚（无产阶级）帮助他们组织起来，才有可能痛苦最少地过渡到社会主义。）过渡到社会主义的唯一形式”（考茨基省去了“通常”一词和这一条开头的一句话：“对于从资产阶级制度过渡到社会主义制度，对于无产阶级专政”）。◎第622页◎

引了这几句话之后，考茨基就用妙不可言的讽刺口吻惊叹道：

“可惜，他们只是在立宪会议中成了少数之后才作出这个结论。从前谁也没有像列宁那样激烈地要求召集立宪会议。”

考茨基的书第31页上就是这样一字不差地写着的！

这真是妙论！只有向资产阶级献媚的奴才，才能这样伪造事实，使读者得到一种印象，好像布尔什维克关于更高类型的国家的一切议论，都是布尔什维克在立宪会议中成了少数之后编出来的！！只有卖身给资产阶级或者（这完全是一样的）信赖帕·阿克雪里罗得而又把自己的情报员隐瞒不说的混蛋，才能说出这种卑鄙的谎话。

因为大家知道，我在回到俄国的第一天，即1917年4月4日，就当众宣读了我的提纲，指出巴黎公社类型的国家比资产阶级议会制共和国优越。后来我又屡次在出版物中，例如在论各政党的小册子（这本小册子曾译成英文，1918年1月刊载于美国纽约《晚邮报》）（注：指列宁的小册子《俄国的政党和无产阶级的任务》（见《列宁全集》第2版第29卷第189-204页）。这本小册子曾用英文刊载于1918年1月15日美国《晚邮报》和1917年11-12月《阶级斗争》（美国社会党左翼的杂志）第4期，并出版了单行本。

《晚邮报》(《The Evening Post》)是美国资产阶级报纸，1801年起在纽约出版，1801-1832年称《纽约晚邮报》，现称《纽约邮报》。——623。）中，谈到这一点。不仅如此，1917年4月底举行的布尔什维克党代表会议还通过了一项决议，指出无产阶级—农民共和国高于资产阶级议会制共和国，我党不能以后者为满足，党纲应该作相应的修改。（注：指俄国社会民主工党（布）第七次全国代表会议（四月代表会议）通过的《关于修改党纲的决议》。这个决议是列宁起草的（见《列宁全集》第2 版第29卷第407-408页）。——623。）

既然如此，那么考茨基向德国读者断言，我曾激烈要求召集立宪会议，只是布尔什维克在立宪会议中成了少数之后我才“贬低”立宪会议的荣誉和声望，——考茨基的这一花招该叫作什么呢？根据什么理由可以原谅这种行为呢？（注：附带说一下：在考茨基的小册子中，这种孟什维克式的谎话是很多的！这是一个怀着仇恨的孟什维克写的诽谤性的小册子。）是考茨基不知道事实吗？真是◎第623页◎这样，他为什么又要写到这些事实呢？他为什么不老老实实地说：我考茨基是根据孟什维克施泰因和帕·阿克雪里罗得这帮人的情报写的呢？考茨基是想佯装客观以掩盖他给那些不甘心于失败的孟什维克充当奴仆的事实。

这还不算什么。厉害的还在后头哩。

我们就假定说，考茨基当时不愿意或不可能（？？）从他的情报员那里得到布尔什维克有关决议和声明的译文，不知道布尔什维克是否以资产阶级议会制民主共和国为满足。我们就假定是这样，虽然这是很难令人相信的。要知道，考茨基在他的书第30页上是直接提到过我1917年12月26日的提纲的。

考茨基是知道这个提纲的全部，还是只知道施泰因、阿克雪里罗得等人给他译出的那一部分？关于布尔什维克在立宪会议选举以前是否意识到、是否向人民说过苏维埃共和国高于资产阶级共和国这一根本问题，考茨基引用了第3条。但是考茨基绝口不谈第2条。

第2条是：

“革命社会民主党在提出召集立宪会议的要求的同时，从1917年革命一开始，就多次着重指出，苏维埃共和国是比通常那种有立宪会议的资产阶级共和国更高的民主制形式。”（黑体是我用的）

为了把布尔什维克说成没有原则的人，说成“革命的机会主义者”（考茨基在书上一个地方用过这个说法，但不记得他是在讲什么问题时说的），考茨基先生把提纲直接提到“多次”声明这一点向德国读者隐瞒起来了！

这就是考茨基先生所使用的渺小的、可怜的、卑鄙的手法。他◎第624页◎就是用这种办法把理论问题避开了。

说资产阶级议会制民主共和国低于巴黎公社类型的或苏维埃类型的共和国，这对不对呢？这是问题的中心，而考茨基却避而不谈。马克思在分析巴黎公社时所说的一切都被考茨基“忘记了”。他还“忘记了”恩格斯在1875年3月28日写给倍倍尔的信，这封信特别明白易懂地表达了跟马克思同样的思想：“巴黎公社已经不是原来意义上的国家。”（注：见《马克思恩格斯选集》第3卷第30页。——编者注）

请看，这就是第二国际最卓越的理论家，他写了一本专著《无产阶级专政》，专门谈到了俄国，却闭口不谈俄国曾经直接地多次地提出过的比民主的资产阶级共和国更高的国家形式的问题。这实际上同转到资产阶级方面去有什么区别呢？

（附带说一下：在这里，考茨基也是跟着俄国孟什维克跑的。在孟什维克中间，知道马克思和恩格斯“各种引文”的人要多少有多少，然而从1917年4月至1917年10月，再从1917年10月至1918年10月，竟没有一个孟什维克作过一次尝试去研究一下巴黎公社类型的国家问题。普列汉诺夫也回避了这个问题。大概是只好默不作声吧。）

很明显，同那些自称为社会主义者和马克思主义者、实际上在主要问题即巴黎公社类型国家问题上却转到资产阶级方面去的人谈论解散立宪会议，简直是对牛弹琴。只要在本书附录中把我的关于立宪会议的提纲全文刊印出来就够了。从这个提纲中，读者可以看到，这个问题在1917年12月26日就已从理论上、历史上和政治实践上提出来了。

如果说考茨基作为理论家完全背弃了马克思主义，那他作为◎第625页◎历史学家也许会来考察苏维埃同立宪会议斗争的问题吧。我们从考茨基的很多著作中知道：他是懂得怎样做一个马克思主义的历史学家的；虽然他后来成了叛徒，他的那些著作仍将永远是无产阶级的财富。但是在这个问题上，考茨基即使作为历史学家也背离了真理，忽视了人所共知的事实，成了一个逢迎献媚的奴才。他想把布尔什维克说成没有原则的人，就说布尔什维克在解散立宪会议以前曾怎样试图缓和他们同立宪会议的冲突。这里根本没有什么不好的地方，我们没有什么要否认的；现在我把提纲全文刊印出来，提纲上明显不过地写着：盘踞在立宪会议中的动摇的小资产者先生们，或者是你们同无产阶级专政和解，或者是我们“用革命手段”战胜你们（提纲第18条和第19条）。

真正革命的无产阶级对待动摇的小资产阶级向来是这样，而且永远是这样。

考茨基是从形式上看立宪会议问题的。在我的提纲里曾多次明白地说过，革命的利益高于立宪会议形式上的权利（见提纲第16条和第17条）。着眼于形式上的民主，那是资产阶级民主主义者的观点，他们不承认无产阶级的利益和无产阶级阶级斗争的利益高于一切。作为一个历史学家，考茨基也许不能不承认，资产阶级议会是某一个阶级的机关。但是现在考茨基需要（为了进行背弃革命的卑鄙勾当）忘记马克思主义，因此他不提出俄国立宪会议是哪个阶级的机关的问题。考茨基不分析具体环境，不愿看看事实，根本不向德国读者说：我的提纲不仅从理论上阐述了资产阶级民主的局限性问题（提纲第1—3条），　不仅谈到了使1917年10月中旬各党派提出的名单同1917年12月的实际情况不相符合的具体条件（提纲第4—6条），而且谈到了1917年10—12月阶级斗争和国内战争的历史（提纲第7—15条）。我们根据这段具体历史得出◎第626页◎了结论（提纲第14条）：“全部政权归立宪会议”的口号，实际上成了立宪民主党人（注：立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。主要活动家有帕·尼·米留可夫、谢·安·穆罗姆采夫、瓦·阿·马克拉柯夫、安·伊·盛加略夫、彼·伯·司徒卢威、约·弗·盖森等。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。——4、37、79、88、96、135、229、236、276、282、365、389、476、582、627。）和卡列金分子及其帮凶的口号。

历史学家考茨基没有注意到这一点。历史学家考茨基从来没有听说过，普选制有时产生小资产阶级的议会，有时产生反动的反革命的议会。马克思主义的历史学家考茨基没有听说过，选举形式、民主形式是一回事，这个机构的阶级内容却是另一回事。立宪会议的阶级内容问题，在我的提纲中已经直接提出和解决了。也许我解决得不对。假使有人对我们的分析提出马克思主义的批评，那我们真是求之不得。考茨基本来就应该进行这种批评，而不应该去写那些十足的蠢话（这种话在考茨基的著作中很多），说有人在阻碍批评布尔什维主义。可是问题正在于考茨基没有进行这种批评。他甚至没有提出对苏维埃和立宪会议进行阶级分析的问题。因此，无法同考茨基展开争论或辩论，只好向读者表明，为什么只能把考茨基称为叛徒。

苏维埃和立宪会议的分歧有它的历史，这段历史，就连不用阶级斗争观点观察问题的历史学家也无法回避。考茨基连这段实际历史也不愿涉及。他对德国读者隐瞒了一个人所共知的事实（现在只有心怀恶意的孟什维克才隐瞒这个事实）：苏维埃即使在孟什维克占统治地位的时候，即在1917年2月底至10月，也是同“全国性的”机构（即资产阶级的机构）有分歧的。实际上，考茨基所持的观点是要无产阶级同资产阶级调和、妥协、合作；不管考茨基怎样否认，但他的这种观点终究是事实，他那一整本小册子就是证据。说不应该解散立宪会议，就等于说不应该把反对资产阶级的斗争进行到底，不应该推翻资产阶级，就是说，无产阶级应该同资产阶级调和起来。

为什么考茨基闭口不谈孟什维克在1917年2月至10月一直◎第627页◎在干这种不体面的勾当并且毫无成就呢？如果能够使资产阶级同无产阶级调和起来，为什么在孟什维克占统治地位时，这种调和竟未成功，资产阶级置身苏维埃之外，苏维埃被称为（被孟什维克称为）“革命民主”，而资产阶级被称为“有财产资格的人”呢？

考茨基对德国读者隐瞒了一件事实：正是孟什维克在自己的统治“时代”（1917年2—10月）称苏维埃为革命民主，从而承认苏维埃优于其他一切机构。正由于隐瞒了这一事实，历史学家考茨基才把事情说成苏维埃和资产阶级的分歧没有它的历史，而是由于布尔什维克的恶劣行为无缘无故地一下子突然发生的。其实，正是孟什维克实行妥协政策、力图使无产阶级同资产阶级调和的半年多的（对于革命，这是很长的时间）试验，使人民看清了他们的努力毫无所获，使无产阶级离开了孟什维克。

考茨基承认，苏维埃是无产阶级的具有伟大前途的极好的战斗组织。既然这样，考茨基的整个立场也就像纸牌搭成的房子一样倒塌了，像小资产者那种企图避免无产阶级同资产阶级的尖锐斗争的幻想一样破灭了。因为整个革命是接连不断的斗争，而且是殊死的斗争，而无产阶级是代表所有被压迫者的先进阶级，它集中反映了全体被压迫者求解放的一切愿望。苏维埃是被压迫群众的斗争机关，它反映和表现这些群众的情绪以及他们的观点的改变，自然比其他任何机构迅速得多，完满得多，正确得多（这也就是苏维埃民主成为最高类型的民主的根源之一）。

苏维埃在1917年2月28日（俄历）至10月25日这段时间内，就召集了两次代表俄国大多数居民即代表全体工人和士兵以及十分之七八的农民的全俄代表大会，还不算许许多多各级地方的（县、市、省、区域的）代表大会。在这段时间内，资产阶级连一次代表大多数人的会议都没有召开过（除了那个显然伪造的、侮辱性◎第628页◎的、引起无产阶级愤恨的“民主会议”（注：指全俄民主会议。

全俄民主会议是根据孟什维克和社会革命党人把持的工兵代表苏维埃中央执行委员会和农民代表苏维埃执行委员会的决议召开的，1917年9月14-22日（9月27日-10月5日）在彼得格勒举行。参加会议的有苏维埃、工会、陆海军组织、合作社和民族机关等方面的代表共1582人。这次会议是为解决政权问题而召开的。在科尔尼洛夫叛乱被粉碎以后，妥协主义政党领导人失去了在苏维埃中的多数地位，他们便伪造民主会议，企图以此代替全俄工兵代表苏维埃第二次代表大会，并建立新的联合临时政府，使政权继续留在资产阶级手里。他们竭力压缩工兵代表苏维埃的代表名额，而扩大各小资产阶级组织和资产阶级组织的代表名额，从而使自己在会上占了多数。例如城市自治机关在会上有300名代表，地方自治机关有200名代表，孟什维克和社会革命党人控制的合作社有120名代表，而代表全国绝大多数人的工兵代表苏维埃只有230名代表。他们力图把国家纳入资产阶级议会制的轨道，阻止资产阶级民主革命向社会主义革命发展。9月20日（10月3日），民主会议主席团通过了成立常设机关——预备议会以履行民主会议职能的决定。这是企图造成俄国已经建立了议会制度的假象。而根据临时政府批准的条例，预备议会仅仅是它的谘询机关。布尔什维克党中央根据列宁的建议，不顾列·波·加米涅夫、阿·伊·李可夫等人的反对，作出了退出预备议会的决定，并在10月7日（20日）预备议会开幕那天宣布退出。预备议会于10月25日（11月7日）被赤卫队解散。——223、236、277、289、629。）之外）。立宪会议反映的群众情绪以及政治划分情况，同全俄苏维埃第一次代表大会（六月代表大会）（注：这里选收了列宁在全俄工兵代表苏维埃第一次代表大会上的一篇讲话。

全俄工兵代表苏维埃第一次代表大会于1917年6月3-24日（6月16日-7月7日）在彼得格勒举行。出席大会的代表共1090名，代表305个工兵农代表联合苏维埃，53个区、州和省苏维埃，21个作战部队组织，8个后方军队组织和5个海军组织。绝大多数代表属于孟什维克-社会革命党人联盟和支持它的一些小集团，当时在苏维埃中占少数的布尔什维克只有105名代表。列入代表大会议程的有革命民主和政权问题、对战争的态度问题、立宪会议的筹备问题、民族问题、土地问题等12项。孟什维克和社会革命党人在会上号召加强军队纪律、在前线发动进攻、支持临时政府，并试图证明苏维埃不能掌握政权。在孟什维克伊·格·策列铁里讲到俄国没有一个政党准备单独掌握全部政权时，列宁代表布尔什维克党即席声明说：“有的！”接着在自己的讲话中进一步指出，布尔什维克党时刻准备掌握全部政权。布尔什维克充分利用大会讲台揭露临时政府的帝国主义政策以及孟什维克和社会革命党人的妥协策略，对每个主要问题都提出并坚持自己的决议案。在社会革命党人和孟什维克把持下通过的代表大会决议支持临时政府，赞成前线的进攻，反对政权转归苏维埃。代表大会选出了由320人组成的中央执行委员会，其中绝大多数是社会革命党人和孟什维克。在《大撤退》一文中列宁指出，这次代表大会非常清楚地表明社会革命党人和孟什维克的领袖们已经退出革命（见《列宁全集》第2版第30卷第278页）。——74、282、629。）反映的完全一样。到召集立宪会议时（1918年1月），已经举行了苏维埃第二次（1917年10月）代表大会（注：这里选收了列宁有关全俄工兵代表苏维埃第二次代表大会的四件文献。

全俄工兵代表苏维埃第二次代表大会于1917年10月25-27日（11月7-9日）在彼得格勒斯莫尔尼宫举行，有一些县和省的农民代表苏维埃也派代表参加了这次代表大会。根据代表大会开幕时的统计，到会代表共649人，按党派分，有布尔什维克390人，社会革命党人160人，孟什维克72人，统一国际主义者14人，孟什维克国际主义者6人，乌克兰社会党人7人。

根据全俄工兵代表苏维埃第一次代表大会的决议，这次代表大会本应在9月中旬召开。社会革命党人和孟什维克把持的第一届中央执行委员会对这个决议实行怠工。他们打算用民主会议来代替苏维埃的代表大会。只是由于布尔什维克党团的坚持，中央执行委员会才不得不于9月23日（10月6日）通过决议召开这次代表大会，日期先定在10月20日（11月2日），后来改为10月25日（11月7日）。10月21日（11月3日），布尔什维克党中央开会讨论了代表大会的议程，并委托列宁就政权、战争、土地等问题作报告。

代表大会于10月25日（11月7日）晚10时40分开幕。当时赤卫队、水兵和革命的彼得格勒卫戍部队正在冲击临时政府所在地冬宫。列宁因忙于领导起义，没有出席大会的第一次会议。被选进代表大会主席团的有列宁、弗·亚·安东诺夫-奥弗申柯、尼·瓦·克雷连柯、阿·瓦·卢那察尔斯基等14名布尔什维克，还有波·达·卡姆柯夫、弗·亚·卡列林、玛·亚·斯皮里多诺娃等7名左派社会革命党人和1名乌克兰社会党人。孟什维克和右派社会革命党人拒绝参加主席团，他们把正在进行的社会主义革命称为阴谋，要求与临时政府谈判建立联合政府。孟什维克、右派社会革命党人和崩得分子在断定代表大会的多数支持布尔什维克之后，退出了大会。10月26日（11月8日）凌晨3时许，代表大会听取了安东诺夫-奥弗申柯关于占领冬宫和逮捕临时政府成员的报告，随后通过了列宁起草的《告工人、士兵和农民书》。会议在凌晨5时15分结束。

代表大会第二次会议于10月26日（11月8日）晚9时开始。列宁在会上作了关于和平问题和土地问题的报告。大会一致通过了列宁起草的和平法令，以绝大多数票（有1票反对，8票弃权）通过了列宁起草的土地法令。代表大会组成了工农政府——以列宁为首的人民委员会。由于左派社会革命党人拒绝参加，政府名单上全是布尔什维克。代表大会选出了由101人组成的全俄中央执行委员会，其中布尔什维克62人，左派社会革命党人29人，社会民主党人国际主义者6人，乌克兰社会党人3人，社会革命党人最高纲领派1人。代表大会还决定，农民苏维埃和部队组织的代表以及退出大会的那些集团的代表可以补进全俄中央执行委员会。会议还通过了关于在前线废除死刑、在军队中成立临时革命委员会、立即逮捕前临时政府首脑亚·费·克伦斯基等决定。10月27日（11月9日）凌晨5时15分，代表大会闭幕。——338、355、361、364、629。）和第三次（1918年1月）代表大会（注：这里选收了列宁有关全俄工兵农代表苏维埃第三次代表大会的一件文献。

全俄工兵农代表苏维埃第三次代表大会于1918年1月10-18日（23-31日）在彼得格勒举行。大会起初是工兵代表苏维埃代表大会，有1046名代表。1月13日（26日），代表大会和全俄农民代表苏维埃第三次代表大会合并，加上陆续到会的其他方面的代表，大会结束时共有有表决权的代表1647名（其中有布尔什维克860多名），有发言权的代表219名。

在代表大会上，雅·米·斯维尔德洛夫作了关于全俄中央执行委员会工作的报告，列宁作了关于人民委员会工作的报告。在讨论这两个报告时，孟什维克、右派社会革命党人和孟什维克国际主义者发言反对苏维埃政权的内外政策。列宁在关于人民委员会工作报告的总结发言中，专门批判了他们的立场。大会所通过的决议完全赞同全俄中央执行委员会和人民委员会的政策，并对它们表示完全信任。

代表大会以多数票批准了列宁起草的《被剥削劳动人民权利宣言》，并赞同人民委员会在和平问题上的政策，授予它处理这个问题的最广泛的权力。

代表大会听取了民族事务人民委员斯大林关于苏维埃共和国的联邦制度的基础和关于苏维埃政权的民族政策的报告，通过了关于俄罗斯共和国联邦机关的决议并宣布俄国为俄罗斯社会主义联邦苏维埃共和国（俄罗斯联邦）。代表大会赞同苏维埃政权的民族政策。

代表大会批准了根据土地法令制定的土地社会化基本法。代表大会赞同解散立宪会议，并把苏维埃政府的名称由“工农临时政府”改为“俄罗斯苏维埃共和国工农政府”。

大会选出了由322人组成的全俄中央执行委员会，其中正式委员305人，候补委员17人。——400、629。），这两次代表大会十分清楚地表明：群众向左转了，革命化了，离开了孟什维克和社会革命党人，转到布尔什维克方面来了，就是说，他们脱离了小资产阶级的领导，抛弃了同资产阶级妥协的幻想，转到无产阶级为推翻资产阶级而进行的革命斗争方面来了。

因此，单从苏维埃的表面的历史就可以看出解散立宪会议的必然性，看出立宪会议的反动性。但是考茨基坚持他的“口号”：让革命死亡吧，让资产阶级战胜无产阶级吧，只要“纯粹民主”繁荣昌盛就行了！只要公道得胜，哪怕世界灭亡！

下面就是俄国革命历史上各次全俄苏维埃代表大会的简短总结：

全俄苏维埃代表大会　　　　代表　　　其中布尔什　　布尔什维克

                          人数　　　维克的人数　　所占的百分比

第一次(1917年6月3日)　　790　　　　　103　　　　　　13%

第二次(1917年10月25日)　675　　　　　343　　　　　　51%

第三次(1918年1月10日)　 710　　　　　434　　　　　　61%

第四次(1918年3月14日)　 1232　　　　 795　　　　　　64%

第五次(1918年7月4日)　　1164　　　　 773　　　　　　66%

只要看看这些数字就可以明白，为什么替立宪会议辩护，或者谈论（像考茨基那样谈论）大多数居民不拥护布尔什维克，在我们这里只能令人发笑。◎第629页◎

苏维埃宪法（注：指全俄苏维埃第五次代表大会批准的俄罗斯社会主义联邦苏维埃共和国宪法（根本法）。

制定俄罗斯联邦宪法草案的决定是1918年1月全俄苏维埃第三次代表大会通过的。1918年4月1日，全俄中央执行委员会成立了由雅·米·斯维尔德洛夫任主席的宪法委员会，负责进行起草工作。以列宁为首的俄共（布）中央特设委员会负责宪法草案的最后定稿工作。7月3日，这个委员会在列宁主持下审查了宪法委员会起草的草案和司法人民委员部起草的另一个草案，决定以前者为基础，而以后者的某些论点加以补充。另外，根据列宁的建议，将《被剥削劳动人民权利宣言》作为引言列入宪法，补充了在苏维埃共和国内各民族和种族一律平等的条款，拟定了关于在苏俄领土上以劳动为生的外国人的政治权利和关于给予因政治和宗教信仰受迫害的外国人以避难权的条款。草案经代表大会成立的委员会修改和补充，最后于7月10日为代表大会通过。7月19日，宪法在《全俄中央执行委员会消息报》上公布，自公布之日起生效。——569、630、738、832。）

我已经说过，剥夺资产阶级的选举权，并不是无产阶级专政的必需的和必要的标志。就是在俄国，布尔什维克在十月革命以前很久提出无产阶级专政的口号时，也并没有事先说过要剥夺剥削者的选举权。专政的这个组成部分并不是依照某个政党的“计划”出现的，而是在斗争过程中自然产生的。历史学家考茨基当然没有觉察到这一点。他不了解，当孟什维克（同资产阶级妥协的人）在苏维埃占统治地位的时候，资产阶级自己就已经同苏维埃分离，抵制它，同它对抗，对它施展种种阴谋。苏维埃是在没有任何宪法的情况下产生的，它成立了一年多（从1917年春至1918年夏）也还没有任何宪法。资产阶级痛恨被压迫者的这种独立的和万能的（因为是包括所有人的）组织，肆无忌惮、自私自利、卑鄙无耻地反对苏维埃，公开参加（从立宪民主党人到右派社会革命党人，从米留可夫到克伦斯基）科尔尼洛夫叛乱（注：科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，也担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第三骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱的斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。——107、222、275、312、331、435、630。），——这一切造成了资产阶级被正式排除出苏维埃的结果。

考茨基听说过科尔尼洛夫叛乱，但是他竟大模大样地不顾历史事实，无视那决定专政形式的斗争进程、斗争形式。的确，既然讲的是“纯粹”民主，又何必管事实呢？因此，考茨基对取消资产阶级选举权的“批评”是那样地……天真，如果是一个小孩子，这种天真倒很可爱，但如果是一个尚未被公认为蠢才的人，这种天真就令人憎恶了。

“……如果资本家在普选制下落到了区区少数的地位，他们就会宁可顺从自己的命运”（第33页）……　这不是说得很可爱吗？聪◎第630页◎明的考茨基在历史上多次见过，并且根据对实际生活的观察也清楚地知道，有些地主和资本家是尊重大多数被压迫者的意志的。聪明的考茨基坚持“反对派”的观点，即议会内斗争的观点。他真是一字不差地这样写的：“反对派”（第34页及其他许多页）。

啊，好一个博学的历史学家和政治家！您该知道，“反对派”是和平斗争而且只是议会斗争的概念，就是说，是适合非革命形势的概念，是适合没有革命的情况的概念。在革命中所遇到的是内战中的无情的敌人，——像考茨基那样害怕内战的小资产者无论发出怎样的反动的悲叹，都不能改变这个事实。当资产阶级进行种种罪恶活动时（凡尔赛派及其同俾斯麦勾结的例子，对于任何一个不是像果戈理小说中的彼特鲁什卡（注：彼特鲁什卡是俄国作家尼·瓦·果戈理的小说《死魂灵》中的主角乞乞科夫的跟丁。他爱看书，但不想了解书的内容，只对字母总会拼出字来感兴趣。——631。）那样对待历史的人来说，是多少能说明一些问题的），当资产阶级向外国求援并同它们一道进行反对革命的阴谋活动时，用“反对派”的观点来看残酷的内战问题，这真是笑话。革命的无产阶级应当像“糊涂顾问”考茨基那样，昏头昏脑地把组织杜托夫、克拉斯诺夫和捷克斯洛伐克军的反革命暴动（注：指捷克斯洛伐克军武装叛乱。

捷克斯洛伐克军武装叛乱是协约国帝国主义者策划的。是俄国的捷克斯洛伐克军有两个师和一个预备旅，约5万人，是第一次世界大战期间由奥匈帝国军队的战俘和侨居俄国的捷克斯洛伐克人组成的。十月革命胜利以后，协约国帝国主义者决定利用该军反对苏维埃共和国，主动给它提供军费。捷克斯洛伐克民族委员会主席托·马萨里克征得法国同意后宣布该军是法军的部队，协约国代表随后要求苏俄政府遣送该军回法国。1918年3月26日，苏俄政府已经决定同意捷克斯洛伐克通过符拉迪沃斯托克（海参崴）撤走，条件是要把主要武器交给当地苏维埃政府。但该军指挥人员却同协约国代表和右派社会革命党人于5月14日在车里雅宾斯克举行会议，决定举行叛乱。这些人煽惑士兵，妄说苏维埃政府要解除他们的武装，把他们关进战俘营等等，同时鼓动他们用武力开路，冲到符拉迪沃斯托克去。5月25日和26日，叛乱在马林斯克和车里雅宾斯克开始。接着，叛军同社会革命党白卫部队一起占领了乌拉尔、伏尔加河流域、西伯利亚的大部分地区。在占领区，捷克斯洛伐克军大批逮捕和杀害当地党工作人员和革命工农，消灭苏维埃政权的机关，协助建立反革命政府（萨马拉的立宪会议委员会，叶卡捷琳堡的乌拉尔政府，鄂木斯克的西伯利亚临时政府）。苏俄红军于1918年9月转入进攻，解放了伏尔加河流域。由于军事上的失利和共产党人的地下工作，捷克斯洛伐克军开始瓦解，拒绝站在白卫军一边作战。1919年下半年，该军随着高尔察克军队的败退而东撤。1920年2月7日，红军同该军签订了停战协定。1920年春，捷克斯洛伐克军集中于符拉迪沃斯托克，然后陆续撤出俄国。——631。）并且付给怠工者千百万金钱的资产阶级，看作合法的“反对派”。啊，多么深刻的思想！

考茨基只是对问题的形式方面法律方面感到兴趣，所以一读到他对苏维埃宪法发表的议论，就会不由自主地想起倍倍尔的一句话：法学家是彻头彻尾的反动分子。考茨基说：“实际上，单把资本家变为无权的人是不行的。从法律上看，什么是资本家呢？有产者吗？甚至在德国这样一个经济非常进步、无产阶级人数极多的国家里，成立苏维埃共和国，也会使大量的人成为没有政治权利的人。1907年，在德意志帝国的农业、工业、商业三大部门中的从业人员及其家属，属于职员和雇佣工人这一类的约有3500万人，属于独立经营者这一类的有1700万人。可见，党在雇佣工人中间完◎第631页◎全可以成为多数，但在全体居民中间则占少数。”（第33页）

这是考茨基的典型议论之一。这难道不是资产者反革命的抱怨吗？考茨基先生，您明明知道，俄国极大多数农民不雇用工人，因而也没有被剥夺权利，你为什么把全体“独立经营者”都算作没有权利的人呢？这难道不是捏造吗？

您这位博学的经济学家为什么不引用您所熟悉的数字，1907年德国同一个统计材料里关于农业中各类农户使用雇佣劳动的数字呢？您为什么不把德国统计材料的以上数字给那些读您的小册子的德国工人看，让他们知道剥削者有多少，知道剥削者在“农户”总数中只占少数呢？

这是因为您的叛徒立场使您变成了一个纯粹是向资产阶级献媚的奴才。

你们看，资本家原来是个不确定的法律概念，于是考茨基在好几页上攻击苏维埃宪法的“专横”。这位“郑重的学者”容许英国资产阶级用几世纪的时间制定和周密制定新的（对中世纪来说是新的）资产阶级宪法，而对于我们俄国工人和农民，这位奴才科学的代表却不给任何期限。他要求我们在几个月内就制定出极其周密的宪法……

……“专横”！请想一想，这种责难暴露出他向资产阶级献媚已经卑鄙到了极点，他那种迂腐已经到了极其愚钝的地步。资本主义国家那班十足资产阶级的而且大部分是反动的法学家，在几百年或几十年中周密地制定了极其详尽的条规，写了几十本几百本的法律和法律解释来限制工人，束缚穷人的手脚，对人民中的每个普通劳动者百般刁难和阻挠，啊，资产阶级自由派和考茨基先生却不认为这是“专横”！这是“秩序”和“法制”！这里的一切都想得周到，规定得完备，目的是要尽量把穷人的血汗“榨干”。这里有成千上万◎第632页◎的资产阶级的律师和官吏（考茨基根本不提这些人，想必是因为马克思非常重视打碎官吏机器吧……），他们能把法律解释得使工人和普通农民永远逃不出法网。这不是资产阶级的“专横”，这不是自私自利、卑鄙龌龊、榨取民脂民膏的剥削者的专政，绝对不是。这是一天比一天更纯粹的“纯粹民主”。

而当被剥削的劳动阶级，在因帝国主义战争而同国外兄弟们隔绝开来的情况下，在历史上第一次创立了自己的苏维埃，号召受到资产阶级压迫、被他们弄得闭塞、愚钝的群众起来进行政治建设，并已亲自开始建设新的无产阶级国家，在炽热斗争的烈火中、在内战的烽火中开始拟定出没有剥削者的国家的基本原则的时候，所有的资产阶级恶棍，一帮吸血鬼，以及他们的应声虫考茨基，就大叫起“专横”来了！的确，这些无知的工人和农民，这班“小百姓”，怎能解释他们自己的法律呢？这些普通的劳动者，得不到有学识的律师们的忠告，得不到资产阶级著作家的忠告，得不到考茨基之流和明智练达的官吏的忠告，怎么会有正义感呢？

考茨基先生从我1918年4月28日的讲话（注：见本卷第474—508页。——编者注）中引了一句话：“……群众自己决定选举的程序和日期……”　于是“纯粹民主派”考茨基推论道：

“……可见，每个选民会议大概都可以随意规定选举程序。专横和排除无产阶级内部那些不好办的反对派分子的可能性，也就到了登峰造极的地步。”（第37页）

说这种话，同资本家雇用的文痞所谓群众在罢工时压迫“愿意做工的”勤勉工人这种叫喊有什么区别呢？为什么在“纯粹的”资产◎第633◎第页◎页◎阶级民主下，由资产阶级—官吏决定选举程序，就不是专横呢？为什么起来同历来的剥削者作斗争的群众，在这场殊死斗争中受到教育和锻炼的群众，他们的正义感就一定赶不上一小撮受资产阶级偏见熏陶的官吏、知识分子和律师呢？

考茨基是一个真正的社会主义者，你们可别怀疑这位最可敬的家长、这位最正直的公民的真诚。他热烈地坚定地拥护工人的胜利和无产阶级革命。他只是希望甜蜜蜜的知识分子市侩和昏头昏脑的庸人在群众运动展开以前，在群众同剥削者作激烈斗争（绝对不要进行内战）以前，先制定出一个温和谨慎的革命发展章程……

我们这位极其博学的犹杜什卡·戈洛夫廖夫（注：犹杜什卡·戈洛夫廖夫是俄国作家米·叶·萨尔蒂科夫-谢德林的长篇小说《戈洛夫廖夫老爷们》中的主要人物波尔菲里·戈洛夫廖夫的绰号（犹杜什卡是对犹大的蔑称）。此人满嘴仁义道德，经常引用《圣经》上的格言，实际上灵魂十分肮脏，是贪婪、无耻、伪善、阴险、残暴等各种丑恶品质的象征。——634。）义愤填膺地对德国工人说，1918年6月14日全俄苏维埃中央执行委员会决定把右派社会革命党人和孟什维克的代表们开除出苏维埃。（注：1918年6月14日，全俄中央执行委员会通过了以下决定：“鉴于(1)苏维埃政权正处在非常困难的时刻，同时受到各条战线上的国际帝国主义及其在俄罗斯共和国内部的同盟者的攻击，国际帝国主义的同盟者们不惜采取任何手段，从最无耻的诽谤到阴谋活动和武装暴动，来反对工农政府；(2)苏维埃组织内部存在着明目张胆地力图破坏苏维埃政权威信和推翻苏维埃政权的政党的代表，这种情况是绝对不能容许的；(3)以前发表的以及这次会议上宣读的文件清楚地表明，社会革命党（右派和中派）和俄国社会民主工党（孟什维克）的代表，直至最负责的人员，确实在同公开的反革命分子（在顿河流域同卡列金和科尔尼洛夫，在乌拉尔同杜托夫，在西伯利亚同谢苗诺夫、霍尔瓦特和高尔察克，以及最近又同捷克斯洛伐克军和依附捷克斯洛伐克军的黑帮分子）相勾结，组织反对工农的武装暴乱，全俄苏维埃中央执行委员会兹决定：把社会革命党（右派和中派）和俄国社会民主工党（孟什维克）的代表开除出中央执行委员会，并建议各级工人、士兵、农民和哥萨克代表苏维埃把这些党派的代表从自己的组织中清除出去。”——634。）义愤填膺的犹杜什卡·考茨基写道：“这个措施不是针对犯了某种罪行的某些个人……　苏维埃共和国宪法根本没有提到苏维埃代表不受侵犯的问题。在这里，被开除出苏维埃的不是某些个人，而是某些政党。”（第37页）

是的，这的确可怕，这是不可容忍地背弃纯粹民主，而我们这位革命的犹杜什卡·考茨基是要按照这种民主的规则干革命的。我们，俄国布尔什维克，应该先保证萨文柯夫之流、李伯尔唐恩（注：李伯尔唐恩由孟什维克米·伊·李伯尔和费·伊·唐恩两人的姓氏缀合而成，出自俄国诗人杰·别德内依的同名讽刺诗，是诗人给十月革命前夕鼓吹同资产阶级联合的李伯尔和唐恩及其一伙起的绰号。——533、634。）和波特列索夫之流（“积极派”（注：“积极派”是指以米·伊·李伯尔、亚·尼·波特列索夫、谢·拉·瓦因施泰因等为首的一批孟什维克，他们极端敌视布尔什维克党，从十月社会主义革命起就开始采取武装斗争的手段反对苏维埃政权。他们加入各种反革命阴谋组织，支持反革命将军拉·格·科尔尼洛夫、阿·马·卡列金以及反革命的乌克兰中央拉达，积极参加捷克斯洛伐克军的叛乱，并与外国干涉者的军队相勾结。1918年，在孟什维克党的支持下，“积极派”以讨论粮食状况为借口，开了几次所谓“工人”代表会议，在会上实际上提出了取消苏维埃的要求。——634。））不受侵犯，然后再制定刑法，宣布参加捷克斯洛伐克军的反革命战争或在乌克兰和格鲁吉亚同德帝国主义者勾结起来反对本国工人的人“应受惩治”，只有这样做了以后，我们才有权根据这个刑法并依照“纯粹民主”把“某些个人”开除出苏维埃。不言而喻，通过萨文柯夫、波特列索夫、李伯尔唐恩之流或依靠他们的鼓动从英法资本家手里领取金钱的捷克斯洛伐克军，以及在乌克兰和梯弗利斯的孟什维克帮助之下从德国◎第634页◎人那里得到枪械的克拉斯诺夫分子，在我们没有制定出正确的刑法以前就会乖乖地坐在那里，并且会像最纯粹的民主派那样仅限于从事“反对派”的活动……

苏维埃宪法剥夺“以取得利润为目的而使用雇佣工人”的人们的选举权，这也引起了考茨基同样强烈的义愤。他写道：“带一个学徒的家庭手工业者或小业主，他的生活和感情可能同无产阶级完全一样，但是他没有选举权。”（第36页）

这是怎样地背弃“纯粹民主”啊！这是怎样地不正义啊！固然，直到现在，所有的马克思主义者都认为并且用无数事实证明，小业主剥削雇佣工人是最不讲良心和最贪得无厌的，但犹杜什卡·考茨基所指的，当然不是小业主阶级（究竟是谁臆造出有害的阶级斗争理论？），而是某些个人，是那些“生活和感情同无产阶级完全一样”的剥削者。人们认为早已死去的著名的“节俭的阿格尼斯”，又在考茨基的笔下复活了。这位节俭的阿格尼斯是几十年以前“纯粹”民主派资产者欧根·李希特尔虚构出来传播于德国文坛的。他预言实行无产阶级专政和没收剥削者的资本将引起无法形容的不幸，他摆出一副天真的面孔问道，从法律上看，什么是资本家呢？他以被凶恶的“无产阶级专政者”剥夺得分文不剩的可怜的节俭的女裁缝（“节俭的阿格尼斯”）为例。有一个时期，整个德国社会民主党都把纯粹民主派欧根·李希特尔的这个“节俭的阿格尼斯”引为笑谈。但这是很久很久以前的事情，那时倍倍尔还活着，他曾坦白直爽地说，我们党内有很多民族自由主义者（注：指1910年9月20日奥·倍倍尔在德国社会民主党马格德堡代表大会上的讲话。关于这次代表大会的情况，参看列宁的《两个世界》一文（《列宁全集》第2版第20卷第10-18页）。——635。）；这是很久很久以前的事情，那时考茨基还没有成为叛徒。

现在，“节俭的阿格尼斯”又在“带一个学徒的、生活和感情同无产阶级完全一样的小业主”身上复活了。凶恶的布尔什维克欺侮他，剥夺他的选举权。固然，在苏维埃共和国中，“任何一个选举大◎第635页◎会”，像同一个考茨基所说的那样，可以允许同该工厂有关系的贫苦工匠参加，只要他（作为例外）不是剥削者，只要他真正是“生活和感情同无产阶级完全一样”。但是难道能够指望普通工人举行的既无秩序又无章程可遵循的（哎呀，真可怕呀！）工厂大会会有实际生活知识和正义感吗？与其去冒险，使工人有可能欺侮“节俭的阿格尼斯”以及“生活和感情同无产阶级完全一样的工匠”，不如把选举权给一切剥削者，给一切雇用工人的人，这难道还不明显吗？

让那些受资产阶级和社会沙文主义者欢迎（注：我刚才读了《法兰克福报》[《法兰克福报》(《Frankfurter Zeitung》)是德国交易所经纪人的报纸（日报），1856-1943年在美因河畔法兰克福出版。——636。]（1918年10月22日第293号）的社论。这篇社论兴高采烈地转述了考茨基的小册子的内容。交易所经纪人的报纸十分满意。当然啦！一位同志从柏林写信告诉我，谢德曼之流的《前进报》在一篇专论[指1918年10月21日《前进报》第290号的社论《是专政呢还是民主？》

《前进报》(《Vorw?rts》)是德国社会民主党的中央机关报（日报），1876年10月创刊，先后在莱比锡和柏林出版。1895年恩格斯逝世以后，《前进报》逐渐转入党的右翼手中。它支持过俄国的经济派和孟什维克。第一次世界大战期间持社会沙文主义立场。俄国十月革命以后，进行反对苏维埃的宣传。1933年停刊。——636。]上说，它几乎对考茨基的每句话都赞同。恭喜恭喜！）的实行背叛的小人去痛骂我们的苏维埃宪法剥夺剥削者的选举权吧。这样很好，因为这会加速和加深欧洲革命工人同谢德曼和考茨基之流、列诺得尔和龙格之流、韩德逊和拉姆赛·麦克唐纳之流的分裂，同社会主义的老领袖和老叛徒的分裂。

被压迫阶级的群众，他们的觉悟的忠诚的领袖革命无产者，一定会赞成我们。只要让这些无产者和这些群众了解了我们的苏维埃宪法，他们立刻会说：这才真正是我们的人，这才真正是工人政党，真正是工人政府。因为这个政府不像上述一切领袖们欺骗我们那样用改良的空话欺骗工人，而是认真同剥削者进行斗争，认真实行革命，真正为工人的彻底解放而斗争。

既然苏维埃在一年的“实践”之后剥夺了剥削者的选举权，那就是说，苏维埃真正是被压迫群众的组织，而不是卖身给资产阶级的社会帝国主义者和社会和平主义者的组织。既然苏维埃剥夺了◎第636页◎剥削者的选举权，那就是说，苏维埃不是小资产阶级同资本家妥协的机关，不是进行议会空谈（如考茨基、龙格和麦克唐纳之流的空谈）的机关，而是真正革命的无产阶级同剥削者作你死我活斗争的机关。

一位消息灵通的同志几天前（今天是10月30日）从柏林写信告诉我：“这里几乎没有人知道考茨基的小册子。”我倒想建议我国驻德国和瑞士的大使不惜重金把他的书收购来，赠给觉悟的工人，让他们来声讨这个早已成了“发臭的死尸”的“欧洲的”（应读作：帝国主义的和改良主义的）社会民主党。

考茨基先生在书末（第61页和第63页）伤心地说：“新理论〈他这样称呼布尔什维主义，不敢提及马克思和恩格斯对巴黎公社的分析〉竟在像瑞士这样的老民主国也找到了拥护者。”“如果德国社会民主党人接受这个理论”，在考茨基看来，这是“不可理解的”。

不，这是完全可以理解的，因为战争的严重教训使得革命群众愈来愈讨厌谢德曼和考茨基之流了。

考茨基写道，“我们”向来是主张民主的，现在我们忽然又要抛弃它！

“我们”，社会民主党中的机会主义者，向来反对无产阶级专政，而且科尔布之流早已公开这样说过。考茨基知道这一点，但他妄想向读者掩盖他已“回到”伯恩施坦和科尔布之流的“怀抱中”这一明显事实。

“我们”，革命的马克思主义者，从来没有把“纯粹”民主（资产阶级民主）看作神圣的东西。大家知道，1903年普列汉诺夫还是一个革命的马克思主义者（直到他可悲地转到俄国谢德曼的立场上◎第637页◎去以前）。当时他在通过党纲的党代表大会上说，无产阶级在革命中，必要时将剥夺资本家的选举权，将解散任何议会，如果这个议会成了反革命的议会。（注：指格·瓦·普列汉诺夫1903年7月30日（8月12日）在俄国社会民主工党第二次代表大会上讨论党纲问题时的发言。普列汉诺夫说：“对每一个民主原则都不应该孤立地、抽象地去看待，而应该把它同可以称为基本民主原则的那个原则联系起来看，这个原则就是：人民的利益是最高的法律。用革命者的话来说，就是革命的胜利是最高的法律。因此，如果为了革命的胜利需要暂时限制某一个民主原则的作用，那么，不作这种限制就是犯罪。作为个人意见，我要说，甚至对于普选权原则也应当用我上面指出的那个基本民主原则的观点去看待。可以设想，有那么一天，我们社会民主党人会反对普选权。意大利各共和国中，资产阶级曾经剥夺过属于贵族阶层的人的政治权利。革命的无产阶级可以限制上层阶级的政治权利，就象上层阶级曾经限制过革命的无产阶级的政治权利一样。这种措施是否适宜，只有根据革命的胜利是最高的法律这个原则才能判断。就是在议会任期的问题上，我们也必须持有这样的观点。在革命热情迸发的情况下，我们也必须持有这样的观点。如果在革命热情迸发的情况下，人民选出了一个很好的议会——一种chambre intro uvable（无双的议会），那么，我们应该力求使它成为长期的议会；如果选举结果不能令人满意，那我们就应当力求解散它，不是过两年，要是可能的话，过两周就解散它。”

列宁在《进一步，退两步》（《列宁全集》第2版第8卷第221页）和《普列汉诺夫论恐怖》（同上，第33卷第188-190页）中都引用过普列汉诺夫的这次发言。——638。）只有这种观点才是唯一符合马克思主义的观点，——这是任何人即使从我上面引用过的马克思和恩格斯的言论中都看得出来的。这显然是从马克思主义的一切基本原理中得出来的。

“我们”，革命的马克思主义者，没有向人民发表过各国考茨基主义者喜欢发表的那种言论，他们向资产阶级献媚，迎合资产阶级议会制，讳言现代民主的资产阶级性质，只要求扩大这种民主，把这种民主贯彻到底。

“我们”对资产阶级说过：你们这些剥削者和伪君子高谈民主，同时却在各种场合百般阻碍被压迫群众参与政治。我们抓住你们的话，为了这些群众的利益，要求扩大你们的资产阶级的民主，以便把群众训练好去进行打倒你们这些剥削者的革命。如果你们剥削者企图反抗我们的无产阶级革命，我们就会无情地镇压你们，把你们变成没有权利的人，不仅如此，还不给你们粮食吃，因为在我们无产阶级共和国中，剥削者将没有权利，将没有饭吃，因为我们是真正的社会主义者，而不是谢德曼式和考茨基式的社会主义者。

这就是“我们”革命马克思主义者说过的和还要说的话，这就是被压迫群众一定会拥护我们、同我们在一起，而谢德曼和考茨基之流一定会滚到叛徒的臭水坑去的原因。◎第638页◎

什么是国际主义？

考茨基极端自信地认为自己是国际主义者，并自称为国际主◎第638页◎义者。他宣布谢德曼之流是“政府派社会党人”。考茨基既然为孟什维克辩护（他没有公开说支持他们，但是在全力宣扬他们的观点），也就十分清楚地暴露出他的“国际主义”是哪一类货色了。考茨基不是孤立的一个人，而是在第二国际环境中必然产生的一个流派的代表（法国的龙格，意大利的屠拉梯，瑞士的诺布斯、格里姆、格拉贝和奈恩，英国的拉姆赛·麦克唐纳等），因此，我们来研究一下考茨基的“国际主义”是大有教益的。

考茨基强调孟什维克也参加过齐美尔瓦尔德会议（注：齐美尔瓦尔德代表会议即国际社会党第一次代表会议，于1915年9月5-8日在瑞士齐美尔瓦尔德举行。这次会议是根据意大利和瑞士社会党人的倡议召开的。出席会议的有德国、法国、意大利、俄国、波兰、罗马尼亚、保加利亚、瑞典、挪威、荷兰、瑞士等11个欧洲国家的38名代表。大多数代表持中派立场。第二国际的两个最大的党德国社会民主党和法国社会党没有正式派代表参加会议。在出席会议的俄国代表中，列宁和格·叶·季诺维也夫代表俄国社会民主工党中央委员会，帕·波·阿克雪里罗得和尔·马尔托夫代表孟什维克的俄国社会民主工党组织委员会，维·米·切尔诺夫和马·安·纳坦松代表社会革命党。会上，以列宁为首的革命的国际主义者同以格·累德堡为首的考茨基主义多数派展开了尖锐的斗争。会议通过了专门委员会起草的宣言——《告欧洲无产者书》。代表会议多数派否决了左派提出的关于战争和社会民主党人的任务的决议草案和宣言草案。但是，由于列宁的坚持，在会议通过的宣言中还是写进了一些革命马克思主义的基本论点。会议还通过了德法两国代表团的共同宣言，通过了对战争牺牲者和因政治活动而遭受迫害的战士表示同情的决议，选举了齐美尔瓦尔德联盟的领导机关——国际社会党委员会。——61、639。）（这无疑是一张文凭，不过……是一张陈腐的文凭），并且把他所同意的孟什维克观点描述如下：

“……孟什维克想实现普遍媾和。他们想要各交战国接受没有兼并和赔款这个口号。依照这个观点，在这个目的没有达到以前，俄国军队应当保持战备状态。布尔什维克却要求无论如何要立刻媾和，必要时准备单独媾和，他们力图强行实现这一点，于是加紧瓦解本来已经瓦解得很厉害的军队。”（第27页）考茨基认为，布尔什维克不应该夺取政权，而应该满足于立宪会议。

总之，考茨基和孟什维克的国际主义就是：要求帝国主义的资产阶级政府实行改良，但在所有交战国没有接受没有兼并和赔款这个口号以前，继续支持这个政府，继续支持它所进行的战争。无论屠拉梯派也好，考茨基派（哈阿兹等）也好，龙格派也好，都屡次表示过这种观点，声称他们是主张“保卫祖国”的。

从理论上说，这完全是同社会沙文主义者划不清界限，这完全是在保卫祖国问题上的混乱观点。从政治上说，这是用市侩民族主义偷换国际主义，这是转到改良主义方面去，背弃革命。

从无产阶级观点看来，承认“保卫祖国”就是为现在的战争辩护，承认它是合理的。而这场战争是帝国主义战争（不论是在君主◎第639页◎国或在共和国，也不管此刻敌军是在我国境内或在他国境内），所以承认保卫祖国实际上就是支持帝国主义的掠夺成性的资产阶级，就是完全背叛社会主义。在俄国，即使是在克伦斯基时期的资产阶级民主共和国，战争也仍然是帝国主义战争，因为进行这场战争的是占统治地位的资产阶级（而战争是“政治的继续”）；以前沙皇同英法资本家订立的瓜分世界和掠夺他国的秘密条约，特别清楚地说明了这场战争的帝国主义性质。

孟什维克把这样一场战争称为防御战争或革命战争，就是卑鄙地欺骗人民，而考茨基赞成孟什维克的政策，就是赞成欺骗人民，赞成小资产者愚弄工人、把工人绑在帝国主义者的战车上来为资本效劳。考茨基实行典型的市侩庸人政策，以为提出口号就能改变事实，并向群众灌输这种荒谬思想。资产阶级民主的全部历史打破了这种幻想，因为资产阶级民主派为了欺骗人民，过去和现在总是什么“口号”都提得出来的。问题是要考察他们的诚意，把他们的言论和他们的行动加以对比，不要满足于唯心主义的或骗人的空话，而要彻底弄清阶级现实。要使帝国主义战争不再成为帝国主义战争，不能依靠骗子、空谈家或市侩庸人提出甜蜜的“口号”，而只有实际打倒进行帝国主义战争、同战争有千丝万缕的（甚至千绳万索的）经济联系的阶级，只有真正革命的阶级即无产阶级起来掌握政权。不然就无法摆脱帝国主义战争，也无法摆脱帝国主义的掠夺性的和平。

考茨基赞成孟什维克的对外政策，宣布这个政策是国际主义的、齐美尔瓦尔德派的政策，第一，这样他就充分表明了机会主义的齐美尔瓦尔德多数派的腐朽（难怪我们齐美尔瓦尔德左派（注：齐美尔瓦尔德左派是根据列宁倡议建立的国际组织，于1915年9月4日，即国际社会党第一次代表会议（齐美尔瓦尔德代表会议）开幕的前一天，在出席代表会议的左派社会党人召开的一次会议上成立。齐美尔瓦尔德左派这一名称，则是1915年11月该组织出版刊物《国际传单》时开始正式使用的。齐美尔瓦尔德左派的最初参加者即9月4日会议的出席者为：俄国社会民主工党中央委员会代表列宁和格·叶·季诺维也夫，瑞士代表弗·普拉滕，德国国际社会党人组织主席尤·博尔夏特，拉脱维亚边疆区社会民主党中央委员会代表扬·安·别尔津，波兰王国和立陶宛社会民主党边疆区执行委员会主席卡·伯·拉狄克，瑞典代表卡·霍格伦，挪威代表图·涅尔曼。9月4日这次会议听取了列宁关于世界战争的性质和国际社会民主党策略的报告，制定了准备提交代表会议的决议和宣言草案。在代表会议上，齐美尔瓦尔德左派批评了多数代表的中派和半中派观点，提出了谴责帝国主义战争、揭露社会沙文主义者叛卖行为和指出积极进行反战斗争的必要性等决议案。他们的决议案被中派多数所否决，但是经过斗争，决议案中的一些重要论点仍写入了代表会议的宣言。齐美尔瓦尔德左派对宣言投了赞成票，并在一个特别声明中指出了宣言的不彻底性。齐美尔瓦尔德左派声明，它将留在齐美尔瓦尔德联盟内宣传自己的观点和在国际范围内进行独立的工作。齐美尔瓦尔德左派选举了由列宁、季诺维也夫和拉狄克组成的领导机关——执行局。齐美尔瓦尔德左派的理论刊物——德文《先驱》杂志共出了两期，发表了列宁的几篇文章。在1916年4月国际社会党第二次代表会议（昆塔尔代表会议）上，齐美尔瓦尔德左派力量有所发展，它在40多名代表中占了12名，它的一系列提案得到半数代表的赞成。1917年初，随着齐美尔瓦尔德右派公开背叛，列宁向左派提出了同齐美尔瓦尔德联盟决裂的问题。参加齐美尔瓦尔德左派的一些国家的社会民主党人，在建立本国共产党方面起了重要的作用。

关于齐美尔瓦尔德左派，参看列宁的《第一步》和《1915年9月5-8日国际社会党代表会议上的革命马克思主义者》（《列宁全集》第2版第27卷第42-52页）等文。——57、640。）当时就同这个多数派划清界限了！），第二，——这也是最重要的——考茨基就从无产阶级立场转到了小资产阶级立场，从革命的立场◎第640页◎转到了改良主义的立场。

无产阶级争取用革命手段推翻帝国主义资产阶级，小资产阶级则争取在服从帝国主义的条件下用改良主义手段“改善”帝国主义，适应帝国主义。当考茨基还是马克思主义者的时候，例如在1909年写《取得政权的道路》的时候，他坚持的正是战争必然引起革命这一思想，说革命纪元正在临近。1912年的巴塞尔宣言直接而明确地指出，正是德英两个集团间的那种帝国主义战争（这场战争果然在1914年爆发了）将引起无产阶级革命。可是当1918年战争引起了一些国家的革命的时候，考茨基却不去说明它们的必然性，不去周密思索和认真考虑革命的策略，考虑准备革命的方式和方法，反而把孟什维克的改良主义策略叫作国际主义。难道这不是叛徒行径吗？

考茨基赞扬孟什维克主张军队保持战备状态，责备布尔什维克加紧“瓦解”本来已经瓦解得很厉害的“军队”。这也就是赞扬改良主义，赞扬服从帝国主义资产阶级，责备革命，背弃革命。因为在克伦斯基统治下，保持战备状态，就等于保持而且确实保持了资产阶级（虽然是共和派资产阶级）指挥的军队。大家知道，而且事变的进程也明显地证实，这支共和派军队由于保留了科尔尼洛夫的军官而保持了科尔尼洛夫的精神。资产阶级的军官不能不是科尔尼洛夫式的，不能不倾向于帝国主义，倾向于用暴力镇压无产阶级。照旧保持帝国主义战争的一切基础，保持资产阶级专政的一切基础，在小处进行修补粉饰（“改良”），——孟什维克的策略归结起来实际上就是如此。

事情完全相反，任何一次大革命都得“瓦解”军队，而且不这样做不行。因为军队是支持旧制度的最坚硬的工具，是维护资产阶级纪律、支持资本统治、保持并培养劳动者对资本的奴隶般的驯服和◎第641页◎服从的最坚固的柱石。反革命派从来不容忍而且也不能容忍武装工人和军队并存。恩格斯说过：法国每次革命以后，工人总是武装起来了；“因此，掌握国家大权的资产者的第一个信条就是解除工人的武装。”（注：见《马克思恩格斯选集》第2卷第326页。——编者注）武装工人是新军队的萌芽，是新社会制度的组织细胞。破坏这个细胞，不让它发展起来，——这就是资产阶级的第一个信条。马克思和恩格斯多次着重指出，任何取得胜利的革命的第一个信条就是打碎旧军队，解散旧军队，用新军队代替它（注：见《马克思恩格斯选集》第2卷第374页。——编者注）。一个上升到统治地位的新的社会阶级，如果不使旧军队完全解体（即反动的或胆小的市侩叫喊的所谓“瓦解”），不经历一个没有任何军队的最困难最痛苦的时期（法国大革命就经历了这样一个痛苦时期），不逐渐建立起、在艰苦的内战中建立起新阶级的新军队、新纪律、新军事组织，它无论过去和现在都不能取得也不能巩固这种统治地位。历史学家考茨基从前是懂得这一点的。叛徒考茨基却忘记了这一点。

既然考茨基赞成孟什维克在俄国革命中的策略，他又有什么权利称谢德曼之流为“政府派社会党人”呢？孟什维克拥护克伦斯基，加入他的内阁，同样也是政府派社会党人。只要考茨基一提出进行帝国主义战争的统治阶级的问题，他就绝对回避不了这个结论。然而考茨基避免提出一个马克思主义者所必须提出的关于统治阶级的问题，因为只要提出这个问题，叛徒的真面目就暴露出来了。

德国的考茨基派、法国的龙格派、意大利的屠拉梯派都这样推论说：社会主义是以各民族的平等、自由、自决为前提的，所以当我◎第642页◎们国家遭到进攻或者敌军侵入我国领土时，社会主义者有权利而且有义务保卫祖国。从理论上看，这种推论或者完全是对社会主义的嘲弄，或者是骗人的遁词；而从政治实践上看，这种推论同那些对战争的社会性即阶级性，对革命政党在反动战争期间的任务连想也不会去想的十分无知的庄稼汉的推论是一样的。

社会主义反对对民族使用暴力。这是无可争辩的。而且社会主义一般是反对对人使用暴力的。但是，除了信基督教的无政府主义者和托尔斯泰主义者（注：托尔斯泰主义者是19世纪末-20世纪初在列·尼·托尔斯泰的宗教哲学学说影响下产生的一种宗教空想主义社会派别。托尔斯泰主义者主张通过宗教道德的自我完善来改造社会，宣传“博爱”和“不以暴力抗恶”。列宁指出：托尔斯泰主义者正好是把托尔斯泰学说中最大的缺点变成了教条。——643、801。）以外，谁也没有由此得出结论说，社会主义反对革命暴力。可见，笼统地谈论“暴力”，而不分析那些区别反动暴力和革命暴力的条件，那就成了背弃革命的市侩，或者简直是用诡辩来自欺欺人。

对民族使用暴力的问题也是这样。一切战争都是对民族使用暴力，但这并不妨碍社会主义者赞成革命战争。战争有阶级性——这就是摆在社会主义者（如果他不是叛徒）面前的基本问题。1914—1918年的帝国主义战争，是帝国主义资产阶级的两个集团为了瓜分世界、为了分赃、为了掠夺和扼杀弱小民族而进行的战争。1912年的巴塞尔宣言就是这样估价战争的，事实也证实了这种估价。谁不这样看战争，他就不是社会主义者。

如果威廉统治下的德国人或克列孟梭统治下的法国人说，既然敌人侵入我的国家，我作为一个社会主义者，就有权利和义务保卫祖国，——如果这样说，这就不是社会主义者的推论，不是国际主义者的推论，不是革命无产者的推论，而是市侩民族主义者的推论。因为在这种推论中，工人反对资本的革命的阶级斗争不见了，从世界资产阶级和世界无产阶级的角度对整个战争的估价不见了，就是说，国际主义不见了，剩下的只是偏狭的顽固的民族主义。我的国家受欺凌了，其他我一概不管——这就是这种推论的结论，◎第643页◎这就是它的市侩民族主义的狭隘性。这正像一个人明明看见在对个人使用暴力，却说：社会主义是反对暴力的，因此，我宁可叛变，也不坐牢。

假如一个法国人、德国人或意大利人说，社会主义是反对对民族使用暴力的，因此，敌人侵入我的国家，我就要起来自卫，——假如这样说，就是背叛社会主义和国际主义。因为这种人只看见自己的“国家”，把“本国的”……资产阶级看得高于一切，而不考虑使战争成为帝国主义战争、使他的资产阶级成为帝国主义掠夺链条的一环的国际联系。

所有的市侩和愚昧无知的庄稼汉正是像考茨基派、龙格派、屠拉梯派等等叛徒那样推论的：敌人在我的国家，其余我一概不管。（注：社会沙文主义者（谢德曼、列诺得尔、韩德逊、龚帕斯之流等等）在战争期间根本不谈“国际”。他们认为反对“本国的”资产阶级就是“背叛”……社会主义。他们赞成本国的资产阶级的侵略政策。社会和平主义者（即口头上的社会主义者，实际上的市侩和平主义者）表现出种种“国际主义的”情感，奋起反对兼并等等，但实际上继续支持本国的帝国主义资产阶级。这两类人的差别很小，正像凶言恶语的资本家和甜言蜜语的资本家的差别一样。）

社会主义者、革命的无产者、国际主义者的推论则不同：战争的性质（是反动战争还是革命战争）不取决于是谁进攻，“敌人”在谁的国境内，而取决于是哪一个阶级进行战争，这场战争是哪一种政治的继续。如果这场战争是反动的帝国主义的战争，就是说，是由帝国主义的、强暴的、掠夺成性的反动资产阶级的两个世界集团进行的战争，那么任何一国的资产阶级（甚至小国的资产阶级）都成了掠夺的参加者，而我的任务，革命无产阶级的代表的任务，就是准备世界无产阶级革命，因为这是摆脱世界大厮杀惨祸的唯◎第644页◎一出路。我不应该从“自己”国家的角度来推论（因为这是民族主义市侩这类可怜的笨蛋的推论，他不知道他是帝国主义资产阶级手中的玩物），而应该从我参加准备、宣传和促进世界无产阶级革命的角度来推论。

这才是国际主义，这才是国际主义者、革命工人、真正的社会主义者的任务。这也就是叛徒考茨基“忘记了”的常识。当考茨基从赞同小资产阶级民族主义者（俄国的孟什维克，法国的龙格派，意大利的屠拉梯派，德国的哈阿兹派）的策略转到批评布尔什维克的策略时，他的叛徒行径就更加明显了。请看他的批评：

“布尔什维克的革命建筑在这种假设上面：这个革命将是全欧洲的革命的出发点；俄国的大胆创举将唤醒全欧洲的无产者起来斗争。

既然这样假设，俄国的单独媾和将采取什么形式，这种媾和将给俄国人民造成多少苦难和领土损失〈原文为Verstümmelungen，词义是肢体残缺或残废〉，对民族自决将作出什么样的解释，当然都无所谓了。俄国能不能自卫，也是没有关系的。照这种观点看来，欧洲革命能最好地捍卫俄国革命，它一定会使旧俄境内各民族得到完全的和真正的自决。

将在欧洲实现社会主义和巩固社会主义的欧洲革命，也一定会帮助俄国消除经济落后对实行社会主义生产所造成的障碍。

只要俄国革命必然引起欧洲革命这个基本假设能够成立，所有这些都很合逻辑，很有根据。但是，如果欧洲革命不发生，又怎么办呢？

直到现在，这种假设还没有得到证实。于是人们责备欧洲无产者，说他们抛弃和出卖了俄国革命。这种责备简直是无的放矢，因为究竟是要谁来对欧洲无产阶级的行动负责呢？”（第28页）

往下考茨基不厌其烦地补充说，马克思、恩格斯、倍倍尔曾不止一次地对他们所期待的革命的到来估计错了，但是他们从来没有把他们的策略建筑在期待“在一定时期内”发生革命上面（第29页），而布尔什维克却“把一切都押在全欧洲的革命这一张牌上”。

我们故意摘引这样长的一段话，好让读者清楚地看到，考茨基◎第645页◎怎样“巧妙地”篡改马克思主义，用卑鄙的反动的市侩观点偷换马克思主义。

第一，把显然愚蠢的思想加到论敌身上，然后加以驳斥，这是不大聪明的人使用的手法。如果布尔什维克真是把他们的策略建筑在期待其他国家在一定时期内发生革命上面，那当然是愚蠢的。但布尔什维克党并没有做过这样的蠢事。我在给美国工人的信（1918年8月20日）中直接同这种愚蠢思想划清了界限，我说，我们指望美国革命，但并不指望它在一定时期内发生（注：见本卷第569页。——编者注）。我同左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。）

（注：左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）和“左派共产主义者”（注：指“左派共产主义者”。

“左派共产主义者”是俄国共产党（布）内的一个左倾机会主义集团，产生于1918年1月。核心人物是尼·伊·布哈林、安·谢·布勃诺夫、阿·洛莫夫、瓦·瓦·奥博连斯基、叶·阿·普列奥布拉任斯基、卡·伯·拉狄克、格·列·皮达可夫等。“左派共产主义者”极力反对列宁在1918年初提出的尽快同德国媾和的建议，认为同帝国主义国家媾和在原则上是不允许的，力主当时还没有军队的年轻的苏维埃共和国继续同德国作战。他们把德国革命将会爆发设想为在最近某个短时期内就要爆发，认为德国政府很快会被德国革命所推翻。列宁在批判“左派共产主义者”的冒险主张时多次指出，相信德国革命成熟和宣布德国革命已经成熟，这是完全不同的两回事。“左派共产主义者”于1918年4月发表《目前形势的提纲》来对抗列宁的《关于苏维埃政权的当前任务的提纲》。列宁在《论“左派”幼稚性和小资产阶级性》一文中批评了他们的错误观点（见本卷第511-540页）。1918年夏末，“左派共产主义者”公开承认了自己的错误。——428、444、511、646。）论战的时候（1918年1—3月）不止一次发挥过这种思想。考茨基玩了一套卑劣的……十分卑劣的歪曲事实的把戏，他对布尔什维主义的批评就是建筑在这套把戏上的。他把指望欧洲革命在较短时期内但不是在一定时期内发生的策略，同指望它在一定时期内发生的策略搅和在一起。这是一个卑劣的、十分卑劣的捏造！

后一种策略是愚蠢的。前一种策略是马克思主义者、任何一个革命无产者和国际主义者必须采取的，其所以必须，因为只有这种策略才是用马克思主义观点正确地估计战争在欧洲各国造成的客观形势，只有这种策略才符合无产阶级的国际任务。

考茨基用关于布尔什维克革命家可能犯但并没有犯的一种错误的小问题，偷换了关于整个革命策略的原则的大问题，从而安然无事地背弃了整个革命策略！

政治上的叛徒考茨基，在理论上甚至不能提出关于革命策略的客观前提的问题。

这里我们已经接触到了第二个问题。◎第646页◎

第二，如果欧洲有革命形势存在，马克思主义者就必须指望欧洲革命。社会主义无产阶级的策略在有革命形势时和没有革命形势时是不可能一样的，这是马克思主义的起码的真理。

考茨基要是提出这个马克思主义者必须提出的问题，他就会看到，问题的答案必然是反对他的。在战前很久，一切马克思主义者，一切社会主义者都认为，欧洲战争一定会造成革命形势。当考茨基还不是叛徒的时候，他在1902年（在《社会革命》一书中）和1909年（在《取得政权的道路》一书中）都明确地承认过这一点。用整个第二国际的名义发表的巴塞尔宣言也承认了这一点。难怪各国社会沙文主义者和考茨基派（即动摇于革命派和机会主义派之间的“中派”）都像害怕洪水猛兽一样地害怕巴塞尔宣言中有关的声明！

可见，期待欧洲革命形势，并不是布尔什维克的痴心妄想，而是一切马克思主义者的共同意见。考茨基大谈布尔什维克“向来相信暴力和意志的万能”，以此来回避这个无可争辩的真理，这正是用无聊的空话来遮盖他那避而不提革命形势问题的可耻行为。

其次，革命形势真正到来了没有呢？这个问题考茨基也没有能够提出来。经济事实回答了这个问题：战争在各地造成的饥荒和经济破坏就意味着革命形势。政治事实也回答了这个问题：从1915年起，陈旧腐朽的社会党分裂的过程，无产阶级群众离开社会沙文主义领袖向左转，转到革命思想、革命情绪、革命领袖方面来的过程，在所有国家里清楚地显露出来了。

在1918年8月5日考茨基写他的这本小册子的时候，只有害怕革命、叛变革命的人才会看不见这些事实。现在呢，在1918年10月底，大家都看见，欧洲许多国家的革命在极迅速地发展。希望人家照旧把自己看成马克思主义者的“革命家”考茨基，竟成了十◎第647页◎分近视的庸人（像马克思所讥笑的1847年的庸人一样），看不见日益迫近的革命！！

这里我们已经接触到了第三个问题。

第三，在欧洲有了革命形势的情况下，革命策略有什么特点呢？变成了叛徒的考茨基害怕提出马克思主义者必须提出的这个问题。考茨基像一个典型的庸人市侩或无知的农民那样推论：“全欧洲的革命”来到了没有呢？如果来到了，那他也愿意做一个革命者！但是那时候，我们可以说，所有的混蛋（正像现在有时混进取得了胜利的布尔什维克队伍里的坏蛋一样）都会宣布自己是革命者！

如果没有到来，考茨基就要离开革命！考茨基丝毫不懂得这个道理：革命马克思主义者不同于庸人和市侩的地方，在于他善于向无知的群众宣传正在成熟的革命必然到来，证明它的不可避免，说明它对人民的好处，帮助无产阶级和一切被剥削的劳动群众作好进行革命的准备。

考茨基把谬论加到布尔什维克身上，说他们指望欧洲革命将在一定时期内到来，把一切都押在这一张牌上。这种谬论正是反对考茨基自己的，因为从他的话里正好得出这样的结论：如果欧洲革命在1918年8月5日以前到来，布尔什维克的策略就是正确的！考茨基提到的这个日子正是他写这本小册子的日子。而在8月5日过去几个星期以后，可以看出欧洲许多国家的革命正在到来，于是考茨基的全部叛徒行径，他篡改马克思主义的全部行为，他在用革命观点推论问题、甚至用革命观点提出问题方面的笨拙无能，就暴露得淋漓尽致了！

考茨基写道：有人责备欧洲的无产者叛变，这种责备简直是无的放矢。

考茨基先生，您错了！您拿镜子照一照，就会看到这个矢所对◎第648页◎准的“的”究竟是谁。考茨基做出天真的样子，假装不知道，是谁在这样责备，这个责备又是什么意思。其实考茨基明明知道，是德国的“左派”，斯巴达克派（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年-1918年10月，该派定期出版秘密刊物《政治书信》，署名斯巴达克，因此该派也被称为斯巴达克派。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。——57、649、758。），即李卜克内西和他的朋友在责备，而且现在还在这样责备。这种责备表示一种明确的认识：德国无产阶级扼杀芬兰、乌克兰、拉脱维亚、爱斯兰，也就是背叛了俄国的（和国际的）革命。这种责备首先和主要不是针对一向受压抑的群众，而是针对谢德曼和考茨基这类领袖，因为这些领袖没有履行自己的职责，没有到群众中去进行革命鼓动、革命宣传和革命工作以克服群众的保守心理，因为这些领袖的活动实际上违反被压迫阶级群众中一直蕴蓄着的革命本能和革命倾向。谢德曼之流公开地、粗暴地、无耻地、多半是自私自利地出卖了无产阶级，转到了资产阶级方面。考茨基派和龙格派也是这样干的，不过他们犹豫动摇，畏首畏尾地看着当前的强者的脸色行事。考茨基在战争期间写的一切著作都不是支持和发扬革命精神，而是扑灭革命精神。

考茨基竟不了解，“责备”欧洲无产者出卖了俄国革命具有何等巨大的理论意义，尤其具有何等巨大的宣传鼓动意义，——这一点完全可以成为表明德国正式社会民主党的“中间”领袖像市侩那样愚钝的历史见证了！考茨基不了解，在德意志“帝国”的书报检查条件下，没有背叛社会主义的德国社会党人李卜克内西和他的朋友们，几乎只有通过这种“责备”，才能表示他们是在号召德国工人打倒谢德曼和考茨基之流，踢开这些“领袖”，摆脱他们那种使人愚钝、使人庸俗的说教，不管他们，不理会他们，越过他们，而走向革命，去进行革命！

考茨基不理解这一点。他怎么能理解布尔什维克的策略呢？难道能指望一个根本背弃革命的人会考虑和估量革命在一种最“困难”场合的发展条件吗？◎第649页◎

布尔什维克的策略是正确的策略，是唯一国际主义的策略，因为它不是建筑在害怕世界革命的怯懦心理上面，不是建筑在“不相信”世界革命的市侩心理上面，不是建筑在只顾保卫“自己”祖国（自己的资产阶级的祖国）而其余一切都“无所谓”的狭隘民族主义愿望上面，而是建筑在对欧洲革命形势的正确的（在战前，在社会沙文主义者和社会和平主义者变节以前，是一致公认的）估计上面。这个策略是唯一国际主义的策略，因为它尽力做到在一个国家内所能做到的一切，以便发展、援助和激起世界各国的革命。这个策略的正确已为巨大的成就所证实，因为布尔什维主义已经成为世界的布尔什维主义（这决不是由于俄国布尔什维克的功劳，而是由于世界各地群众对真正革命的策略表示最深切的同情），它提供了在具体内容、实际内容上有别于社会沙文主义和社会和平主义的思想、理论、纲领和策略。布尔什维主义彻底粉碎了谢德曼和考茨基之流、列诺得尔和龙格之流、韩德逊和麦克唐纳之流的陈旧腐朽的国际；这些人今后只会互相妨碍，步调不一，虽然他们梦想“统一”，使死尸复活。布尔什维主义为第三国际建立了思想基础和策略基础，这个国际才是真正无产阶级的和真正共产主义的国际，它既估计到和平时代的成就，也估计到已经开始了的革命时代的经验。

布尔什维主义把“无产阶级专政”的思想普及到了全世界，把这个词先从拉丁文译成俄文，以后又译成世界各种文字，并且以苏维埃政权这个实例表明：甚至一个落后国家中最缺少经验、最缺少教育、最缺少组织习惯的工人和贫苦农民，都能够在整整一年内，在极大的困难当中，在同剥削者（受到全世界资产阶级支持的剥削者）作斗争中，保持住劳动者的政权，建立起比世界上以往的一切民主都高得多和广得多的民主，开始千百万工人农民在实际实现◎第650页◎社会主义方面的创造活动。

布尔什维主义在实际上十分有力地促进了欧美无产阶级革命的发展，这是迄今任何一个国家的任何一个政党都没有做到的。全世界工人日益清楚地看到，谢德曼和考茨基之流的策略没有使他们摆脱帝国主义战争和给帝国主义资产阶级充当雇佣奴隶的处境，这种策略不能成为供世界各国效法的典范；同时，全世界无产者群众日益清楚地看到，布尔什维主义指出了摆脱战争惨祸和帝国主义的正确道路，布尔什维主义是可供各国效法的策略典范。

不仅全欧洲而且全世界的无产阶级革命都在成熟，这是大家都看到的；俄国无产阶级的胜利则帮助了它，加速了它，支援了它。这一切对取得社会主义的完全胜利还不够吗？当然不够。一个国家是不可能做出更多的事情来的。但是这一个国家，由于建立了苏维埃政权，还是做了很多事情，即使世界帝国主义通过德帝国主义同英法帝国主义的勾结，明天摧毁了俄国苏维埃政权，即使出现这种最坏最坏的情况，布尔什维克的策略也还是给社会主义带来了很大的好处，还是支持了不可战胜的世界革命的发展。◎第651页◎

在“经济分析”的幌子下为资产

阶级效劳

上面已经说过，如果要名副其实，考茨基的书就不应该叫作《无产阶级专政》，而应该叫作《资产阶级对布尔什维克的攻击的旧调重弹》。

孟什维克关于俄国革命的资产阶级性质的旧“理论”，即孟什维克对马克思主义的旧歪曲（1905年被考茨基驳倒的歪曲！），现◎第651页◎在又被我们这位理论家捡了起来。不管这个问题对俄国马克思主义者怎样枯燥无味，我们还是得谈一谈。

俄国革命是资产阶级革命，——俄国所有的马克思主义者在1905年以前都是这样说的。孟什维克用自由主义偷换马克思主义，他们得出结论说：可见，无产阶级不应该超出资产阶级所能接受的范围，它应该采取同资产阶级妥协的政策。布尔什维克说，这是自由派资产阶级的理论。资产阶级力求按照资产阶级的方式，即用改良的而不是革命的方法改造国家，尽可能地保持君主制和地主土地占有制等等。无产阶级应该把资产阶级民主革命进行到底，不让自己受资产阶级改良主义的“束缚”。布尔什维克当时对资产阶级革命中的阶级力量对比是这样表述的：无产阶级联合农民，中立自由派资产阶级，彻底摧毁君主制、中世纪制度和地主土地占有制。

无产阶级联合一般农民，也就表现了革命的资产阶级性质，因为一般农民就是以商品生产为基础的小生产者。接着，布尔什维克当时就补充说，无产阶级联合全体半无产阶级（一切被剥削的劳动者），中立中农，推翻资产阶级，这就是与资产阶级民主革命不同的社会主义革命（见我在1905年写的《两种策略》（注：见本版选集第1卷第527—643页。——编者注）一书，重新刊载于1907年彼得堡出版的《十二年来》文集中）。

1905年考茨基间接参加了这次争论（注：指卡·考茨基的《俄国革命的动力和前途》。考茨基的这一著作由列宁编辑并作序，1906年12月用俄文出了小册子。列宁的序言见《列宁全集》第2版第14卷第220-226页。——652。），他就当时的孟什维克普列汉诺夫提出的质问发表了实质上是反对普列汉诺夫的意见，特别引起了布尔什维克刊物的讥笑。现在考茨基只字不提那时的争论（害怕他自己的话揭露他自己！），从而使德国读者根本无法了解问题的实质。考茨基先生在1918年不能告诉德国工人，他在◎第652页◎1905年曾怎样主张同工人同农民联合而不同自由派资产阶级联合，他当时根据什么条件维护这种联合，他为这个联合拟定了什么纲领。

开了倒车的考茨基，现在却在“经济分析”的幌子下，自命不凡地谈论“历史唯物主义”，为让工人服从资产阶级的主张辩护，引证孟什维克马斯洛夫的言论，来反复解释孟什维克的陈旧的自由主义观点；引证是用来证明关于俄国落后的新思想的，而从这种新思想得出的却是旧结论，其精神是，在资产阶级革命时期不应该比资产阶级走得更远！这根本违反了马克思和恩格斯在比较1789—1793年法国资产阶级革命和1848年德国资产阶级革命时所说的一切！（注：参看《马克思恩格斯选集》第1卷第321—323页。——编者注）

谈到考茨基的“经济分析”的主要“论据”和主要内容之前，我们先要指出，作者开头几句话就表现出思想的混乱或浅薄到了可笑的地步。

我们这位“理论家”一本正经地说：“直到现在，俄国的经济基础还是农业，而且正是小农生产。以此为生的居民约占4/5，甚至可能占5/6。”（第45页）第一，可爱的理论家，您想过没有，在这大批的小生产者中间究竟会有多少剥削者呢？当然，不超过总数的1/10，而在城市中还要少，因为城市的大生产较为发达。极而言之，假定五分之一的小生产者是剥削者，没有选举权，那也可以看出，在苏维埃第五次代表大会上占百分之六十六的布尔什维克是代表大多数居民的。此外还要补充一点，就是大部分左派社会革命党人一直拥护苏维埃政权，就是说，基本上是全体左派社会革命党人都拥护苏维埃政权，到1918年7月，一部分左派社会革命党人冒险进行◎第653页◎暴动（注：指左派社会革命党人在莫斯科的叛乱。

左派社会革命党人在莫斯科的叛乱是根据左派社会革命党中央1918年6月24日的决议组织的，发生在1918年7月6-7日，即全俄苏维埃第五次代表大会开会期间。左派社会革命党人在代表大会上遭到失败以后，首先采取挑拨行动，由左派社会革命党人雅·格·布柳姆金在7月6日刺杀了德国大使威·米尔巴赫，接着就发动了武装叛乱。叛乱的中心是在莫斯科三圣巷的全俄肃反委员会一支部队的司令部，这支部队的指挥员是左派社会革命党人Д.И.波波夫。6日夜，叛乱分子约1800人在波波夫、弗·亚·亚历山德罗维奇（左派社会革命党人、全俄肃反委员会副主席）等人领导下开始军事行动。他们炮击克里姆林宫，占领了电话局和电报局，以左派社会革命党中央的名义发出了几个挑拨性的宣言、公报和电报，诡称左派社会革命党已经掌握了政权、他们的行动得到全体居民的欢迎等等。

苏维埃第五次代表大会命令政府立即镇压叛乱。列宁领导了平定叛乱的斗争。由于苏维埃政府采取了坚决措施以及莫斯科工人和卫戍部队的一致行动，叛乱在7月7日下午2时被粉碎。——654。），原来的党也就发生分裂，另外组成了两个新党，即“民粹派共产党”和“革命共产党”（注：民粹派共产党和革命共产党是在1918年7月6日左派社会革命党人发动叛乱之后从该党分裂出来的两个新党。

民粹派共产党成立于1918年9月，领导人有Г.Д.扎克斯等。民粹派共产党谴责左派社会革命党人的反苏维埃活动，支持苏维埃政权的政策和措施，赞成布尔什维克联合中农的方针，虽然由于它本身的民粹派观点残余而同布尔什维克党在策略上有分歧。民粹派共产党曾在莫斯科出版《劳动公社旗帜报》。它的许多党员参加了各级苏维埃机关和全俄中央执行委员会的工作。1918年11月6日，民粹派共产党非常代表大会一致决定解散该党并同俄共（布）合并。

革命共产党于1918年9月组成，领导人有安·卢·柯列加耶夫、马·安·纳坦松等。革命共产党谴责左派社会革命党人搞恐怖活动和企图破坏布列斯特和约，主张同俄共（布）合作。但是革命共产党的纲领是混乱和折中的，一方面认为苏维埃政权为建设社会主义制度创造了先决条件，另一方面又否认从资本主义到社会主义的过渡时期必须实行无产阶级专政。革命共产党从1918年9月起出版《劳动意志报》，12月该报改为杂志。在共产国际第二次代表大会作出了一个国家只应有一个共产党的决定之后，革命共产党于1920年9月决定加入俄共（布）。同年10月，俄共（布）中央作出决定，允许自己的党组织接受原革命共产党党员加入俄共（布）。——654。）（组成这两个新党的，是一些著名的左派社会革命党人，他们曾经由旧党推举出来担任国家要职，例如属于前一党的有扎克斯，属于后一党的有柯列加耶夫）。可见，考茨基自己就推翻了——无意中推翻了！——他所说的赞成布尔什维克的似乎是少数居民这种可笑的童话。

第二，可爱的理论家，您是否想过，小农生产者必然动摇于无产阶级和资产阶级之间呢？这个为欧洲全部现代史所证实的马克思主义真理，被考茨基恰巧“忘记了”，因为它把考茨基一再重复的孟什维克的全部“理论”打得粉碎！如果考茨基没有“忘记”这一点，他就不能否认在小农生产者占优势的国家里必须实行无产阶级的专政。

现在来看看我们这位理论家的“经济分析”的主要内容吧。

考茨基说，苏维埃政权是一种专政，这是无可争议的。“但这是不是无产阶级专政呢？”（第34页）

“按照苏维埃宪法，在有权参加立法和管理的居民中间，农民占大多数。如果把那个被人们说成是无产阶级专政的东西贯彻下去，如果一般说来，一个阶级能够直接实现只有政党才能实现的专政，那它就会是农民专政。”（第35页）

善良的考茨基非常满意这个很深奥很机智的推论，于是就想挖苦一下，他说：“这样看来，痛苦最少地实现社会主义，似乎只有交给农民才有保证。”（第35页）

我们这位理论家引用了半自由主义者马斯洛夫许多非常深奥的话，来极详细地证明一种新思想：对农民有利的是粮价高，是城市工人的工资低，等等。附带说一下，对于战后时期真正的新现象注意得愈少，这种新思想的叙述就愈是枯燥无味；这些现象就是：◎第654页◎例如农民出卖粮食不是要钱而是要商品，农民的农具不够，而且花多少钱也买不到所需数量的农具。关于这一点，下面还要特别讲到。

总之，考茨基责备布尔什维克，责备无产阶级政党，说它把专政、把实现社会主义的事业交到小资产阶级农民手里了。妙极了，考茨基先生！据您的高见，无产阶级政党对于小资产阶级农民究竟应该采取什么态度呢？

关于这一点，我们的理论家想必是记起了“开口为银，闭口是金”的格言，觉得还是默不作声为妙。但是考茨基在下述推论中露出了马脚：

“苏维埃共和国刚成立时，农民苏维埃是全体农民的组织。现在这个共和国宣布，苏维埃为无产者和贫苦农民的组织。富裕农民失去了苏维埃的选举权。贫苦农民在这里被认为是‘无产阶级专政’下社会主义土地改革的经常的、大量的产物。”（第48页）

多么厉害的讽刺啊！在俄国，从任何一个资产者的口里都可以听到这种讽刺，他们都幸灾乐祸，嘲笑苏维埃共和国公开承认贫苦农民的存在。他们嘲笑社会主义。这是他们的权利。但是，一个“社会主义者”居然嘲笑我国在四年毁灭性的战争之后还有贫苦农民存在（而且还将长期存在），这样的“社会主义者”只有在叛变之风盛行的环境中才能产生出来。

再往下看吧：

“……苏维埃共和国干涉富裕农民和贫苦农民的关系，不过不是用重分土地的办法。为了消除市民缺粮现象，把武装的工人队伍派到农村，夺取富裕农民的余粮。这些粮食一部分给市民，一部分给贫苦农民。”（第48页）

社会主义者和马克思主义者考茨基一想到这种办法会推行到◎第655页◎大城市的郊区以外（现在这种办法在我国已推行到全国了），自然是愤慨得很。社会主义者和马克思主义者考茨基带着庸人那种无与伦比的、令人叫绝的冷淡（或愚钝）态度，用教训的口吻说道：“……这种办法〈剥夺富裕农民〉只会把不安宁和内战这种新因素带进生产过程〈把内战带进“生产过程”，这真是一种超自然的现象！〉，而要使生产过程健全起来，又迫切需要安宁和安全。”（第49页）

是的，是的，为了那些隐藏余粮、破坏粮食垄断法、使城市居民挨饿的剥削者和粮食投机者的安宁和安全，马克思主义者和社会主义者考茨基当然是该叹息和流泪的。考茨基、亨利希·维贝尔（维也纳）、龙格（巴黎）和麦克唐纳（伦敦）之流先生们，都异口同声地喊道：我们都是社会主义者、马克思主义者和国际主义者，我们都赞成工人阶级革命，只是……只是不要破坏粮食投机者的安宁和安全！而且我们要用“马克思主义”方法援引“生产过程”来掩盖这种为资本家效劳的卑鄙龌龊的行为……　如果这是马克思主义，什么才是向资产阶级阿谀献媚呢？

请看我们这位理论家竟说了些什么。他责备布尔什维克把农民专政冒充为无产阶级专政。同时又责备我们把内战带进农村（我们认为这是我们的功绩），把武装的工人队伍派往农村，去公开宣布实行“无产阶级和贫苦农民的专政”，帮助贫苦农民，剥夺投机者、富裕农民违反粮食垄断法而隐藏起来的余粮。

一方面，我们这位马克思主义理论家主张纯粹民主，主张革命阶级即被剥削劳动者的领袖服从多数居民（因而也包括剥削者在内）。另一方面，他反对我们，说革命必然是资产阶级性的，其所以是资产阶级性的，是因为农民整个说来都站在资产阶级社会关系的基础上面，同时他又自以为是在维护无产者的、阶级的、马克思◎第656页◎主义的观点！

这不是“经济分析”，而是头等的混乱。这不是马克思主义，而是支离破碎的自由主义学说，是鼓吹向资产阶级和富农献媚。

这个被考茨基搅乱了的问题，布尔什维克早在1905年就完全阐明了。是的，当我们同全体农民一起前进时，我们的革命是资产阶级的革命。这是我们十分清楚地意识到的，是我们从1905年以来说过千百次的，我们从来没有试图跳过历史过程的这个必经阶段，也没有试图用法令把它取消。考茨基拼命想在这一点上“揭露”我们，结果只是揭露了他自己观点上的混乱，揭露了他害怕回忆起他在1905年还不是叛徒时所写的东西。

可是，在1917年，从4月起，即在十月革命以前很久，在我们夺取政权以前很久，我们就已公开说过并向人民解释过：现在革命不能就此止步，因为国家前进了，资本主义前进了，经济破坏已达到空前的程度而要求（不管谁愿不愿意）向前迈进，走向社会主义。因为，不这样就不能前进，就不能拯救备受战争摧残的国家，就不能减轻被剥削劳动者的痛苦。

结果正同我们所说的一样。革命进程证实了我们的论断是正确的。起初同“全体”农民一起，反对君主制，反对地主，反对中世纪制度（因此，革命还是资产阶级革命，是资产阶级民主革命）。然后同贫苦农民一起，同半无产阶级一起，同一切被剥削者一起，反对资本主义，包括反对农村的财主、富农、投机者，因此革命变成了社会主义革命。企图在这两个革命中间筑起一道人为的万里长城，企图不用无产阶级的准备程度、无产阶级同贫苦农民联合的程度而用其他什么东西来分开这两个革命，就是极大地歪曲马克思主义，把马克思主义庸俗化，用自由主义代替马克思主义。这就是冒充博学，借口资产阶级比中世纪制度进步，暗中为资产阶级进行反动的◎第657页◎辩护，以反对社会主义无产阶级。

顺便指出，苏维埃所以是民主制的最高形式和最高类型，正因为它把工农群众联合起来，吸引他们参与政治，它是最接近“人民”（指马克思在1871年谈到真正的人民革命时所说的“人民”）（注：见《马克思恩格斯选集》第4卷第392—393页。——编者注）、最灵敏地反映群众在政治上阶级上的成熟发展到什么程度的晴雨表。苏维埃宪法不是按照什么“计划”写出的，不是在书斋里制定的，也不是资产阶级的法学家强加给劳动群众的东西。不，这个宪法是在阶级斗争发展进程中随着阶级矛盾的成熟而成长起来的。正是考茨基所不能不承认的那些事实证明了这一点。

起初苏维埃联合了全体农民。正是由于贫苦农民不开展、落后、无知，领导权才落到了富农、财主、资本家、小资产阶级知识分子的手里。这是小资产阶级即孟什维克和社会革命党人（只有考茨基那样的傻瓜或叛徒，才会认为这两种人是社会党人）占统治地位的时期。小资产阶级必然地、不可避免地动摇于资产阶级专政（克伦斯基，科尔尼洛夫，萨文柯夫）和无产阶级专政之间，因为小资产阶级由于它的经济地位的根本特性，不能采取任何独立行动。顺便说一下，考茨基完全背弃了马克思主义，他分析俄国革命时，用法律上形式上的“民主”概念，用帮助资产阶级掩盖它的统治、欺骗群众的“民主”概念来支吾搪塞，忘记了“民主”实际上有时表现资产阶级专政，有时表现服从这个专政的市侩的软弱无力的改良主义，等等。照考茨基看来，在资本主义国家中，有资产阶级政党，有领导无产阶级大多数即无产阶级群众的无产阶级政党（布尔什维克），但是没有小资产阶级政党！孟什维克和社会革命党人没有阶级根源，没有小资产阶级根源！◎第658页◎

小资产阶级即孟什维克和社会革命党人的动摇，启发了群众，促使他们的大多数、一切“下层”、一切无产者和半无产者离开了这样的“领袖”。布尔什维克在苏维埃中（到1917年10月在彼得格勒和莫斯科）占了优势，社会革命党人和孟什维克内部的分裂加剧了。

布尔什维主义革命的胜利意味着动摇的终结，意味着君主制和地主土地占有制的完全破坏（这种土地占有制在十月革命以前还没有破坏）。资产阶级革命由我们进行到底了。农民整个说来是跟着我们走的。他们同社会主义无产阶级的对抗，一时还不会显现出来。苏维埃联合了全体农民。农民内部的阶级分化还没有成熟，还没有显露出来。

这个过程在1918年夏秋两季得到了发展。捷克斯洛伐克军的反革命暴动唤醒了富农。富农暴动的浪潮遍及全俄国。贫苦农民不是从书本上，不是从报纸上，而是从实际生活中知道他们的利益同富农、财主、农村资产阶级的利益是不能调和的。“左派社会革命党人”同任何一个小资产阶级政党一样，反映了群众的动摇，并且正是在1918年夏天发生了分裂：一部分人跟捷克斯洛伐克军同流合污（在莫斯科举行暴动，普罗相占据了电报局，——占据了一小时！——向全国宣告布尔什维克已被推翻；后来，讨伐捷克斯洛伐克军的集团军总司令穆拉维约夫又实行叛变（注：东方面军司令员、左派社会革命党人米·阿·穆拉维约夫的叛变和1918年7月左派社会革命党在莫斯科的叛乱有密切关系。根据叛乱者的计划，穆拉维约夫负责发动东方面军的军队反对苏维埃政权，在同捷克斯洛伐克军汇合后向莫斯科进军。穆拉维约夫于7月10日由方面军司令部所在地喀山率领一支将近千人的部队进抵辛比尔斯克，声称不承认布列斯特和约，并通电人民委员会、德国大使馆、捷克斯洛伐克军司令部对德宣战，自称为“抗德集团军总司令”。受他蒙蔽的部队占领了邮局、电报局和电台，包围了执行委员会大楼和红军辛比尔斯克集团的司令部，逮捕了包括第1集团军司令员米·尼·图哈切夫斯基在内的许多苏维埃的和党的工作人员。穆拉维约夫命令东方面军向西推进，佯称抗击德军的进攻。7月11日，人民委员会发布命令，揭露了穆拉维约夫行动的反革命实质，宣布他不受法律保护。辛比尔斯克的布尔什维克在省委会主席约·米·瓦雷斯基领导下对士兵和城市居民进行了大量解释工作，把原来支持穆拉维约夫的部队争取了过来。7月11日晚，穆拉维约夫应邀参加辛比尔斯克执行委员会会议，以为执行委员会要向他投降。当会上宣读他关于对武装干涉者和白卫军停止军事行动的电报时，共产党人要求将他逮捕。穆拉维约夫拒捕，被当场击毙，他的同伙纷纷就擒。——659。），等等）；上面讲过的那一部分人仍然同布尔什维克在一起。

由于城市缺粮情况严重，粮食垄断问题（理论家考茨基在自己的经济分析中重弹十年前马斯洛夫的旧调，“忘记了”粮食垄断这件事！）变得愈来愈尖锐了。

地主资产阶级的甚至是民主共和制的旧国家，常常把实际受资产阶级支配的武装队伍派到农村去。这是考茨基先生不知道的！◎第659页◎他不认为这是“资产阶级专政”，绝对不是！这是“纯粹民主”，尤其是资产阶级议会赞成这样做的时候！在1917年夏秋两季，阿夫克森齐耶夫、谢·马斯洛夫伙同克伦斯基、策列铁里之流以及诸如此类的社会革命党人和孟什维克逮捕过土地委员会委员（注：逮捕土地委员会委员是临时政府为制止农民夺取地主土地而采取的反革命措施。——660。），这件事考茨基“没有听说过”，他对这件事实只字不提！

全部问题在于，通过民主共和制实行资产阶级专政的资产阶级国家，不能在人民面前承认这个国家是为资产阶级服务的，不能说真话，不得不戴上假面具。

巴黎公社类型的国家，苏维埃国家，则公开地直截了当地对人民说真话，声明它是无产阶级和贫苦农民的专政，并且正是用这样的真话把在任何民主共和制下都是受压抑的千百万新公民吸引到自己方面来，通过苏维埃吸引他们参与政治、民主和国家管理。苏维埃共和国从两个首都把一队队武装工人，首先是比较先进的武装工人，派到农村去。这些工人把社会主义带到农村，把贫苦农民吸引到自己方面来，组织他们，教育他们，帮助他们镇压资产阶级的反抗。

凡是了解情况和到过农村的人都说，我国农村本身只在1918年夏秋两季才经历“十月”（即无产阶级）革命。转折点到了。富农暴动的浪潮被贫苦农民的奋起、“贫苦农民委员会”（注：贫苦农民委员会（贫委会）是根据全俄中央执行委员会1918年6月11日《关于组织贫苦农民和对贫苦农民的供应的法令》建立的，由一个乡或村的贫苦农民以及中农选举产生。根据上述法令，贫苦农民委员会的任务是：分配粮食、生活必需品和农具；协助当地粮食机构没收富农的余粮。到1918年11月，在欧俄33省和白俄罗斯，共建立了122000个贫苦农民委员会。在许多地方，贫苦农民委员会改选了受富农影响的苏维埃，或把权力掌握在自己手里。贫苦农民委员会的活动超出了6月11日法令规定的范围，它们为红军动员和征集志愿兵员，从事文教工作，参加农民土地（包括份地）的分配，夺取富农的超过当地平均份额的土地（从富农8000万俄亩土地中割去了5000万俄亩），重新分配地主土地和农具，积极参加组织农村集体经济。贫苦农民委员会实际上是无产阶级专政在农村中的支柱。到1918年底，贫苦农民委员会已完成了自己的任务。根据1918年11月全俄苏维埃第六次（非常）代表大会的决定，由贫苦农民委员会主持改选乡、村苏维埃，改选后贫苦农民委员会停止活动。——572、660、707、730、778。）的发展所代替。在军队中，工人出身的政治委员、工人出身的军官、工人出身的师长和集团军司令多起来了。正当傻瓜考茨基被1918年的七月危机（注：列宁所说1918年的七月危机是指1918年夏天在俄国中部各省、伏尔加河流域、乌拉尔和西伯利亚发生的多起富农反革命叛乱，这些叛乱都是孟什维克和社会革命党人在外国干涉者的支持下组织的。——660。）和资产阶级的狂吠所吓倒，在资产阶级后面“使劲跟着跑”，写了一整本小册子，深信布尔什维克快要被农民推翻的时候，正当这个傻瓜把左派社会革命党的退出看作拥护布尔什维克的人的范围“缩小了”（第37页）的时候，布尔什维主义拥护者的实际范围却在无限地扩大，因为千百万贫苦农民正在觉醒起来，参加独立的政◎第660页◎治生活，摆脱富农和农村资产阶级的监护和影响。

我们失去的是几百个左派社会革命党人、无气节的知识分子和农民中的富农，得到的却是千百万贫苦农民（注：在苏维埃第六次代表大会（1918年11月6—9日）上，有表决权的代表有967人，其中布尔什维克占950人，有发言权的代表有351人，其中布尔什维克占335人。加在一起，布尔什维克占总数97％。）。

在两个首都的无产阶级革命实现一年以后，在这个革命的影响和帮助下，穷乡僻壤的无产阶级革命发生了，它最终地巩固了苏维埃政权和布尔什维主义，最终地证明了国内没有一种力量能够同布尔什维主义相对抗。

俄国无产阶级同全体农民一起完成了资产阶级民主革命，就最终地过渡到了社会主义革命，这时它分裂了农村，把农村无产者和半无产者吸引到自己方面来，使他们联合起来反对富农和资产阶级，其中包括农民资产阶级。

假如两个首都和大工业中心的布尔什维主义无产阶级未能把贫苦农民团结在自己周围去反对富裕农民，那就证明俄国进行社会主义革命的条件还“没有成熟”，农民仍旧是一个“整体”，就是说在经济上政治上精神上仍旧受富农、财主、资产阶级领导，革命也就没有超出资产阶级民主革命的范围。（但是要附带说一句，即使这样，也不能证明无产阶级不应该夺取政权，因为只有无产阶级才把资产阶级民主革命真正进行到底了，只有无产阶级才为加速世界无产阶级革命的到来做了一些重要的事情，只有无产阶级才建立了苏维埃国家，它是继巴黎公社之后走向社会主义国家的第二步。）

另一方面，假如布尔什维主义无产阶级未能等待农村的阶级◎第661页◎分化，未能准备好这种分化并使之实现，在1917年10—11月就立刻试图“命令”在农村中进行内战或“实施社会主义”，而不同全体农民结成暂时的同盟（联盟），不向中农作一系列让步等等，那就是用布朗基主义20歪曲马克思主义，那就是少数人企图把自己的意志强加于多数人，那就是在理论上荒谬绝伦，不懂得全体农民的革命还是资产阶级革命，不懂得在落后的国家里不经过许多过渡，不经过许多过渡阶段，就不能把资产阶级革命变成社会主义革命。

考茨基在这个最重要的理论和政治问题上把一切都弄乱了，而在实践上简直成了资产阶级的奴才，大叫大嚷地反对无产阶级专政。

另一个极有意义极重要的问题，也被考茨基弄得同样混乱，甚至更加混乱。这个问题就是：苏维埃共和国在土地改革这一极困难的也是极重要的社会主义改革方面的立法活动，在原则上是否提得正确，其次，实际进行得是否恰当？西欧任何一个马克思主义者，只要是在看了最重要的文件之后对我们的政策提出批评，我们是感激不尽的，因为这样做，是对我们极大的帮助，也是对全世界正在成熟的革命的帮助。但考茨基不是进行批评，而是制造极大的理论混乱，把马克思主义变成自由主义，在实践方面则对布尔什维克进行毫无根据的、恶毒的、庸俗的攻击。让读者来判断吧：

“大地产不能保持下去了。这是革命造成的。这是一看就很清楚的事情。不能不把大地产交给农民了……”（不对，考茨基先生，您用您认为“很清楚的事情”代替了不同阶级对这个问题的态度；革命历史证明，资产者同小资产者即同孟什维克和社会革命党人组成的联合政府执行的是保持大地产的政策。谢·马斯洛夫的法令（注：指临时政府农业部长谢·列·马斯洛夫在十月社会主义革命前不久以社会革命党的名义提出的一个法案。1917年10月18日（31日）社会革命党中央委员会出版的《人民事业报》以《土地委员会调整土地和农业关系条例》为题摘要发表了这个法案。法案规定，土地委员会掌握一批专供出租的地产，国家和寺院土地均属这类地产。地主土地占有制保持不变，地主只把以前出租的土地拨归临时出租的地产，而且农民交纳的土地租金应归地主。列宁在《社会革命党对农民的又一次欺骗》一文中写道：“谢·列·马斯洛夫先生的这个法案说明社会革命党彻底背叛了农民，而完全效忠于地主了。”（见《列宁全集》第2版第32卷第420页）——662。）和土地委员会委员的被捕尤其证明了这一点。没有无产阶级◎第662页◎专政，“农民”就战胜不了同资本家联合起来的地主。）

“……但是这应当通过什么形式来实现，却没有一致的意见。可以设想不同的解决办法。〈考茨基最关心的是“社会党人”的“一致”，而不管自称社会党人的是谁。至于资本主义社会的各个基本阶级一定会有不同的解决办法，他却忘记了。〉从社会主义观点看来，最合理的办法是把大企业收归国有，然后交给一直在这些企业里当雇佣工人的农民，由他们用协作社的形式经营这些大田庄。但是采取这个办法要有农业工人，而俄国没有农业工人。还有一个办法，就是把大地产收归国有，然后把它分成小块租给少地的农民。这样也许还会实现一些社会主义成分……”

考茨基仍像往常那样，用那套出名的办法来搪塞：一方面不能不承认，另一方面必须承认（注：“一方面不能不承认，另一方面必须承认”是俄国作家米·叶·萨尔蒂科夫-谢德林嘲笑自由派在政治上的无原则态度的讽刺性用语，见于他的作品《外省人旅京日记》和《葬礼》。——513、663。）。他把各种解决办法罗列出来，不去考虑——唯一现实地、唯一合乎马克思主义地考虑——在某种特殊条件下从资本主义到共产主义的过渡应该是一些怎样的过渡。俄国有农业雇佣工人，但人数不多，至于苏维埃政权提出的怎样过渡到公社耕种制和协作社耕种制的问题，考茨基竟一字不提。但最可笑的是考茨基想把小块土地的出租看成有“一些社会主义成分”。其实这是小资产阶级的口号，其中丝毫也没有“社会主义成分”。如果出租土地的“国家”不是巴黎公社类型的国家，而是资产阶级议会制共和国（考茨基一贯设想的正是这样的国家），那么出租小块土地就是典型的自由主义的改革。

对于苏维埃政权废除了一切土地私有制这一点，考茨基则默不作声。更有甚者，他还玩了一套难以置信的偷梁换柱手法，在摘引苏维埃政权的法令时，把最重要的地方丢掉。

考茨基声称：“小生产力求生产资料完全私有”，立宪会议会成为能够阻止分割土地的“唯一权威”（这种论断在俄国只会令人捧◎第663页◎腹大笑，因为大家知道，工农认为只有苏维埃有权威，立宪会议已经成了捷克斯洛伐克军和地主的口号）。他接着说：

“在苏维埃政府颁布的第一批法令中，有一道法令规定：1.立刻废除地主土地所有制，不付任何赎金。2.地主的田庄以及一切皇族、寺院和教会的土地，连同所有耕畜、农具、农用建筑和一切附属物，一律交给乡土地委员会和县农民代表苏维埃支配，直到立宪会议解决了土地问题时为止。”

考茨基仅仅引了这两条就作出结论说：

“提到由立宪会议解决，这始终是一纸空文。实际上各乡农民可以任意处理土地。”（第47页）

请看，这就是考茨基的“批评”的范例！这就是十分近乎伪造的“科学”作品。他向德国读者暗示：布尔什维克在土地私有制问题上向农民投降了！布尔什维克让农民各自（“各乡”）任意处理土地了！

其实，考茨基引用的1917年10月26日（俄历）颁布的第一道法令，不是两条，而是五条，外加“委托书”八条，其中并指出这份委托书“应该作为指南”。

法令第3条说：产业转“归人民”；必须编制“全部没收财产的清册”，并“用革命手段严加保护”。委托书中说：“永远废除土地私有权”；“经营水平高的农场所占的土地”“不得分割”；“被没收的土地上的全部耕畜和农具，视其大小和用途，无偿转归国家或村社专用”；“一切土地都归入全民地产”。

其次，在解散立宪会议（1918年1月5日）的同时，苏维埃第三次代表大会通过了现在已纳入苏维埃共和国根本法的《被剥削劳动人民权利宣言》（注：见本卷第386—388页。——编者注）。宣言第2条第1项说：“废除土地私有制”，◎第664页◎“模范田庄和模范农业企业属于国家财产”。

可见，提到由立宪会议解决，并没有成为一纸空文，因为另一个在农民看来有无比巨大权威的全民代表机构负起了解决土地问题的责任。

其次，1918年2月6日（19日）公布了土地社会化法令（注：指提交全俄苏维埃第三次代表大会批准的《土地社会化基本法》。这个法令的草案是农业人民委员部部务委员会拟定的，曾交有列宁参加的代表大会特设的委员会审定。1918年1月18日（31日），代表大会批准了《土地社会化基本法》（第一章《总则》）。法令的进一步详细制定是在土地委员会代表大会代表和苏维埃第三次代表大会农民代表的联席会议上进行的。法令的最后文本于1918年1月27日（2月9日）经全俄中央执行委员会批准，2月6日（19日）在报上公布。

《土地社会化基本法》规定平均分配土地（按劳动土地份额或消费土地份额），这是苏维埃政府为巩固工农联盟而对中农作出的让步。法令还提出了发展农业中的集体经济的任务，规定农业公社、农业劳动组合和农业协作社有使用土地的优先权。——665、720。）。这个法令重申废除一切土地私有制，把土地、全部私有农具和耕畜交给苏维埃当局支配，由联邦苏维埃政权进行监督。法令对支配土地的任务作了如下规定：

“减少个体经济，发展就节省劳动和产品来说更为有利的农业集体经济，以便向社会主义经济过渡。”（第11条第5项）

这个法令规定平均使用土地，同时对“谁有权使用土地”这一基本问题作了如下回答：

（第20条。）“为了社会需要和个人需要，可以使用俄罗斯苏维埃联邦共和国境内的地面的为：（一）用于文化教育方面：(1)国家即苏维埃政权（联邦、区域、省、县、乡、村等各级政权）机关。(2)社会团体（由地方苏维埃政权监督和批准）。（二）用于经营农业方面：(3)农业公社。(4)农业协作社。(5)村团。(6)单个家庭和个人……”

读者可以看出，考茨基完全歪曲了事实，他向德国读者介绍的俄国无产阶级国家的土地政策和土地法令已经面目全非了。

一些具有重大理论意义的基本问题，考茨基甚至提都提不出来！

这些问题就是：

(1)平均使用土地以及

(2)土地国有化。这两种办法同社会主义的关系，特别是同从资本主义向共产主义过渡的关系。◎第665页◎

(3)共耕制是从分散的小农业到公共的大农业的过渡；苏维埃法令对这个问题的提法能不能满足社会主义的要求？

关于第一个问题，首先必须明确下列两个基本事实：（一）布尔什维克在估计1905年的经验时（例如见我论第一次俄国革命中土地问题的著作（注：见《列宁全集》第2版第16卷第185—397页。——编者注））就曾指出平均使用土地的口号具有要求民主的进步意义、革命意义，1917年在十月革命前，又十分明确地说过这一点。（二）布尔什维克在通过土地社会化法令（平均使用土地的口号是这个法令的“灵魂”）时曾经十分明确地说：这不是我们的主张，我们不同意这个口号；但我们认为有责任通过这个口号，因为这是绝大多数农民的要求。而大多数劳动者的主张和要求应该由他们自己抛弃，因为这种要求既不能“取缔”，也不能“跳过”。我们布尔什维克要帮助农民抛弃小资产阶级口号，使他们能尽量迅速、尽量容易地从这种口号过渡到社会主义口号。

一个马克思主义理论家要想用自己的科学分析帮助工人革命，就必须回答下列问题：第一，平均使用土地的主张具有要求民主的革命意义，具有把资产阶级民主革命进行到底的意义，这种说法是否正确？第二，布尔什维克投票通过（并十分忠实地遵守）平均使用土地的小资产阶级法令，这种做法是否正确？

考茨基甚至未能看出，从理论上说，问题的关键在哪里！

考茨基永远也无法否认平均使用土地的主张在资产阶级民主革命中具有进步意义和革命意义。这个革命只能到此为止。当这个革命进行到底的时候，它就更加明显、更加迅速、更加容易地向群众暴露出资产阶级民主主义的解决办法的不足，必须超出这个范围，过渡到社会主义。◎第666页◎

打倒了沙皇制度和地主的农民渴望平均使用土地，任何一种力量也不能阻止摆脱了地主、摆脱了资产阶级议会制共和国的农民去实现这种理想。无产者对农民说：我们要帮助你们达到“理想的”资本主义，因为平均使用土地在小生产者看来就是资本主义的理想化。同时我们要向你们指出这种办法的不足和过渡到共耕制的必要性。

要是看看考茨基怎样试图否认无产阶级对农民斗争的这种领导的正确性，倒是一件很有意义的事情！

考茨基宁愿回避问题……

其次，考茨基公开欺骗德国读者，对他们隐瞒了这个事实：苏维埃政权在土地法令中把公社和协作社放在第一位，给了它们直接的优先权。

同农民一起，把资产阶级民主革命进行到底；同贫苦农民即同农民中的无产者和半无产者一起，向社会主义革命前进！这就是布尔什维克的政策，而且这是唯一马克思主义的政策。

可是考茨基乱套了，连一个问题也提不出来！一方面，他不敢说无产者在平均使用土地问题上应该同农民分道扬镳，因为他觉得这样做是荒谬的（而且考茨基在1905年还没有成为叛徒的时候，曾明确而直接地坚持工农联盟是革命胜利的条件）。另一方面，他又以赞同的态度引用孟什维克马斯洛夫的自由主义庸俗言论，这位马斯洛夫“证明”小资产阶级的平等从社会主义观点来看是空想的和反动的，却不说小资产阶级争取平等、争取平均使用土地的斗争从资产阶级民主革命观点来看是进步的和革命的。

考茨基的观点混乱到了极点。请看，他（1918年）坚持认为俄国革命是资产阶级性的。他（1918年）要求不要超出这个范围！而同一位考茨基又认为把小块土地租给贫苦农民这种小资产阶级改◎第667页◎革（即近乎平均使用土地）含有“一些社会主义成分”（对于资产阶级革命来说）！！

真是莫名其妙！

此外，考茨基还暴露出他和庸人一样不善于考虑一定政党的实际政策。他摘引孟什维克马斯洛夫的言论，却不愿意看到孟什维克1917年的实际政策；当时孟什维克党同地主和立宪民主党人“联合”，坚持实行实际上是自由主义的土地改革，坚持同地主妥协（证据就是土地委员会委员的被捕和谢·马斯洛夫的法令草案）。

考茨基没有看见，彼·马斯洛夫所谓小资产阶级的平等是反动的和空想的这种说法，实际上是在掩盖孟什维克主张农民同地主妥协（即让地主欺骗农民）而不许农民用革命手段推翻地主的政策。

好一个“马克思主义者”考茨基！

正是布尔什维克严格地估计到了资产阶级民主革命和社会主义革命的区别，他们把前者进行到底，就为过渡到后者打开了大门。这是唯一革命的和唯一马克思主义的策略。

考茨基枉费心机地重复着自由派的蹩脚的俏皮话：“无论何时何地，小农都还没有在理论说服的影响下过渡到集体生产。”（第50页）

多么俏皮啊！

无论何时何地，一个大国的小农都没有受到无产阶级国家的影响。

无论何时何地，小农都没有在无产阶级国家政权用宣传、政治、经济和军事等手段援助贫苦农民的条件下，碰到过贫苦农民同富裕农民公开的阶级斗争以至国内战争。

无论何时何地，投机者和富人都没有在农民群众这样破产的◎第668页◎情况下这样大发战争财。

考茨基重弹老调，搬弄那些旧道理，对无产阶级专政的新任务连想也不敢想。

请问可爱的考茨基，如果农民缺乏经营小生产的工具，而无产阶级国家帮助他们取得集体耕种土地的机器，这难道是“理论说服”吗？—　—　—

现在来讲土地国有化问题。我国的民粹派分子，包括一切左派社会革命党人在内，都否认我们实行的办法是土地国有化。他们在理论上是错误的。既然我们还处在商品生产和资本主义的范围内，土地私有制的废除就是土地国有化。“社会化”一词不过是表示向社会主义过渡的倾向、愿望和准备而已。

马克思主义者对土地国有化应采取什么态度呢？

考茨基在这里也是连理论问题都提不出来，或者是（这就更糟）故意回避问题，虽然从俄国文献中可以看出，考茨基知道俄国马克思主义者中间在土地国有、土地地方公有（将大田庄交给地方自治机关）和土地分配问题上早就有过争论。

考茨基硬说，将大田庄交给国家，然后分成小块租给少地的农民，这样就会实现“一些社会主义成分”。这简直是对马克思主义的嘲笑。我们已经指出，这里没有丝毫社会主义。不仅如此，这里也没有彻底的资产阶级民主革命。考茨基的最大不幸是他听信了孟什维克的话。于是闹出了这样的笑话：考茨基为我国革命的资产阶级性质辩护，责备布尔什维克妄想走向社会主义，同时自己又拿自由主义的改革冒充社会主义，而且不把这种改革进行到将土地占有方面的中世纪制度完全肃清！结果，考茨基也同他的孟什维克顾问一样，不是维护彻底的资产阶级民主革命，而是维护害怕革命的自由派资产阶级。◎第669页◎

究竟为什么只把大田庄收归国有，而不把一切土地收归国有呢？因为自由派资产阶级用这种办法可以最大限度地保持旧东西（就是使革命最不彻底），最容易恢复旧东西。激进派资产阶级，即把资产阶级革命进行到底的资产阶级所提出的，却是土地国有的口号。

考茨基在很早很早的时候，差不多在20年前，曾写过一本论述土地问题的马克思主义杰作，他不会不知道马克思说过的话：土地国有正是资产阶级最彻底的口号（注：参看《马克思恩格斯全集》第26卷第2册第39页。——编者注）。考茨基不会不知道马克思在《剩余价值理论》一书中同洛贝尔图斯的论战以及他的精彩说明，在这本书内，马克思特别清楚地指出了土地国有在资产阶级民主主义意思上的革命的意义。

被考茨基不恰当地选为自己的顾问的孟什维克彼·马斯洛夫，曾认为俄国农民不会赞成全部土地（包括农民的土地在内）国有化。马斯洛夫的这种观点，在一定程度上可能是同他的“新奇”理论（这个理论重复着批评马克思的资产阶级批评家的意见），即否认绝对地租、承认“土地肥力递减规律”（或如马斯洛夫所说的“土地肥力递减事实”）的观点有联系的。

其实，早在1905年革命中就已经表露出，俄国大多数农民，无论村社社员或单独农户，都赞成全部土地国有化。1917年革命证实了这一点，在政权转到无产阶级手里之后，它就实现了这一点。布尔什维克始终忠于马克思主义，没有企图（同考茨基对我们的凭空指责刚好相反）“跳过”资产阶级民主革命。布尔什维克首先帮助资产阶级民主主义的农民思想家中最激进、最革命、最接近无产阶级的分子，即左派社会革命党人，实行了实际上是土地国有的办◎第670页◎法。从1917年10月26日起，即从无产阶级社会主义革命的第一天起，俄国土地私有制就被废除了。

这就造成了从发展资本主义的角度来看是最好的基础（如果考茨基不背弃马克思学说，就不能否认这一点），同时也建立了对过渡到社会主义来说是最灵活的土地制度。从资产阶级民主主义的观点看来，俄国的革命农民已经走到尽头，因为从这种观点看来，比土地国有、比平均使用土地“更理想”“更激进的”办法是不可能有的。正是布尔什维克，只有布尔什维克，完全是依靠无产阶级革命的胜利，才帮助农民把资产阶级民主革命真正进行到底了。只是这样，布尔什维克才为促进和加速向社会主义革命的过渡作了最大限度的努力。

由此可见，考茨基献给读者的是多么不可思议的混乱思想，他指责布尔什维克不懂得革命的资产阶级性质，自己却暴露出背离了马克思主义：闭口不谈土地国有化，同时把最不革命的（从资产阶级的观点来看）自由主义的土地改革当作“一些社会主义成分”！—　—

这里已经接触到了上面提出的第三个问题，即俄国无产阶级专政对过渡到共耕制的必要性认识得够不够。考茨基在这里又玩弄了一套近乎伪造的手法：他只是引证了一个布尔什维克关于向集体耕种制过渡的任务的“提纲”！我们这位“理论家”引了其中一条之后，就洋洋得意地嚷道：

“可惜得很，把某件事情宣布为任务，并不能使任务得到解决。在俄国，集体农业现在还只能是一纸空文。无论何时何地，小农都还没有在理论说服的基础上过渡到集体生产。”（第50页）

无论何时何地，都没有人像考茨基那样堕落到用文字骗人。他◎第971页◎摘引“提纲”，而不提苏维埃政权的法令。他谈论“理论说服”，而不提无产阶级国家政权既掌握工厂，又掌握商品！1899年的马克思主义者考茨基在《土地问题》一书中谈到无产阶级国家拥有使小农逐步过渡到社会主义的各种手段时所写的一切，被1918年的叛徒考茨基忘得干干净净。

当然，几百个由国家维持的农业公社和国营农场（即由国家出资、由工人协作社耕作的大农场）是很不够的。可是考茨基回避这个事实难道能够叫作“批评”吗？

在俄国，无产阶级专政实行的土地国有化，最充分地保证了把资产阶级民主革命进行到底，即便反革命的胜利会使土地国有化退到土地分配（关于这一点，我在论马克思主义者在1905年革命中的土地纲领一书内作了专门的分析）。此外，土地国有化为无产阶级国家在农业中过渡到社会主义提供了最有利的条件。

总之，考茨基在理论上真是一塌糊涂，完全背弃了马克思主义，在实践上则是向资产阶级及其改良主义卑躬屈膝。他的批评真是妙不可言！

考茨基对工业所作的“经济分析”是用下面这段妙论开场的：

俄国有资本主义大工业。能不能在这个基础上建立起社会主义生产呢？“如果社会主义就是各个厂矿的工人把厂矿拿来当作自己的财产〈直译就是据为己有〉，以便每个工厂单独经营，那是可以这样设想的。”（第52页）考茨基补充说：“正是今天，8月5日，当我写这段话时，莫斯科报道了列宁8月2日的一篇讲话，说他在讲话中提到：‘工人牢牢地掌握着工厂，农民决不会把土地交给地◎第672页◎主。’（注：见《列宁全集》第2版第35卷第25页。——编者注）‘工厂归工人，土地归农民’这个口号，从来不是社会民主党人的口号，而是无政府工团主义者的口号。”（第52—53页）

我们把这段议论全部抄下来，好让从前尊敬过考茨基的（而且尊敬得有道理的）俄国工人亲自看看投降资产阶级的叛徒所使用的手法。

真难以设想，8月5日俄国已经有了许多关于工厂国有的法令，而且没有一个工厂被工人“据为己有”，所有工厂都归共和国所有，可是在这个8月5日，考茨基竟用明显的欺骗手法来解释我的讲话中的一句话，想使德国读者相信俄国把工厂交给了一个个工人！接着考茨基在好几十行里喋喋不休，说不能把工厂交给单个工人！

这不是批评，而是资本家雇来诬蔑工人革命的资产阶级奴仆所使用的手法。

工厂应该交给国家，或者交给地方自治团体，或者交给消费合作社，——考茨基再三这样说，最后他补充道：

“在俄国，人们现在也试图走这条道路……”　现在！！这是什么意思呢？是指8月吗？为什么考茨基不能请他的施泰因、阿克雪里罗得或俄国资产阶级的其他朋友哪怕译出一个工厂法呢？

“……在这方面走了多远，现在还看不出来。无论如何，苏维埃共和国的这一方面，是我们最感兴趣的，但是这一方面现在还完全处于朦胧状态。法令并不缺……〈因此考茨基忽视了或对读者隐瞒了法令的内容！〉可是关于这些法令实施的情况，却缺乏可靠的消息。没有全面的、详尽的、可靠的、报道迅速的统计，社会主义生产是不可能的。苏维埃共和国至今还不能建立这样的统计。我们所知道的有关它的经济活动的消息极为矛盾，而且根本无从核对。这也是实行专政和压制民主的结果之一。没有新闻自由和言论自由……”（第◎第673页◎53页）

历史竟然被写成这样！考茨基从资本家和杜托夫分子的“自由”报刊上会得到关于工厂交给工人的消息……　这个超阶级的“郑重的学者”真是妙不可言！无数的事实证明工厂只是交给共和国，管理工厂的是苏维埃政权设立的、主要由工会选出的工人参加的机关——最高国民经济委员会，可是考茨基对这些事实一个也不愿意提起。他像套中人（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。——310、531、547、554、564、674。）那样顽固，口口声声说：给我和平的民主，没有内战、没有专政而有很好的统计（苏维埃共和国建立了统计机关，吸收了俄国所有的优秀的统计人材，当然，要很快得到理想的统计，还是不可能的）的民主。总之，考茨基要求的是没有革命的革命，没有激烈斗争的革命，没有暴力的革命。这同要求在罢工时工人与雇主双方都不要有狂热的冲动一样。请把这种“社会主义者”同庸俗的自由主义官僚区分区分看！

考茨基根据这种“实际材料”，也就是以极端蔑视的态度故意避开无数事实，得出“结论”说：

“俄国无产阶级在苏维埃共和国得到的真正实际果实（不是法令），是不是会比它从立宪会议——后者也同苏维埃一样，大多数代表是社会党人，不过色彩不同罢了——得到的多些，这是很值得怀疑的。”（第58页）

这不是妙得很吗？我们奉劝考茨基的信徒们把这段名言拿到俄国工人中间广为传播，因为这是考茨基提供出来说明他在政治上堕落的最好不过的材料。工人同志们，克伦斯基也曾是“社会党人”，不过“色彩不同”罢了！历史学家考茨基只看右派社会革命党人和孟什维克“据为己有”的那个称号。至于证明孟什维克和右派社会革命党人在克伦斯基时期支持资产阶级的帝国主义政策和抢劫行为的事实，历史学家考茨基是连听也不愿意听的；至于正是这◎第674页◎些帝国主义战争和资产阶级专政的英雄们在立宪会议中占了多数的事实，考茨基则很谦虚地隐讳不谈了。这还叫作“经济分析”呢！……

最后还举一个“经济分析”的范例：

“……苏维埃共和国成立了9个月，不仅没有推广普遍福利，反而不得不说明发生普遍贫困的原因。”（第41页）

立宪民主党人已经让我们听惯了这种议论。俄国资产阶级的走狗都说：9个月过去了，你们拿出普遍福利来吧，就是说要在四年毁灭性战争之后，在外国资本从各方面支持俄国资产阶级的怠工和暴动的时候拿出普遍福利来。考茨基和反革命资产者实际上绝无差别，丝毫没有差别。用“社会主义”作招牌的甜言蜜语，不过是在重述俄国科尔尼洛夫分子、杜托夫分子和克拉斯诺夫分子露骨地、直截了当地、毫不掩饰地说出来的话。

上面这些，是我在1918年11月9日写的。当天午夜得到了从德国传来的消息，说已经开始的革命首先在基尔和北方沿海一带的其他城市取得胜利，那里的政权已转到工兵代表苏维埃手中，随后在柏林取得胜利，那里的政权也转到苏维埃手中了。（注：指1918年11月德国爆发的革命。

德国十一月革命是工人阶级和人民大众进行的资产阶级民主革命。引起这场革命的直接原因是德国在第一次世界大战中的失败、经济的崩溃和人民与军队遭受的苦难，俄国十月社会主义革命也给了它以巨大影响。这场革命以1918年11月3日基尔港海军舰队的水兵起义为起点，首先席卷了德国北部沿海城市，然后又迅速地扩展到德国中部和南部地区。11月9日，柏林工人响应斯巴达克派的号召举行总罢工，罢工很快就发展成武装起义。当天中午时分德皇威廉二世被迫退位，逃往国外。

在起义的过程中，各地纷纷建立了工兵代表苏维埃。但是右翼社会民主党人和中派分子夺取了大多数苏维埃中的多数席位。11月10日，在柏林苏维埃全体会议上，成立了由右翼社会民主党人弗·艾伯特、菲·谢德曼等和独立社会民主党人胡·哈阿兹等组成的临时政府——人民代表委员会（独立社会民主党人后来退出了政府），其纲领是在资产阶级制度范围内进行社会改良。12月16-21日，柏林举行了全德苏维埃第一次代表大会，右翼社会民主党人的首领们设法在会上通过了举行立宪会议选举并把立法权和行政权交给政府的决议。）

（注：斯巴达克派接受了德国工人阶级革命的经验教训，为了把革命推向前进，决定同独立社会民主党实行决裂，于1918年12月30日成立了德国共产党。另一方面，德国资产阶级力图把革命镇压下去。1919年1月初，艾伯特政府把属于左翼独立社会民主党人的柏林警察总监免职，意在挑动工人举行为时过早的反政府武装起义。1月6日，为回答政府的挑衅，柏林工人举行了总罢工。独立社会民主党人采取了叛卖策略，他们与艾伯特政府商谈以“和平方式”解决“冲突”。艾伯特政府在作了充分准备之后，于1月8日中断谈判，声称总清算的时刻已经到来。陆军部长、右翼社会民主党人古·诺斯克领导的反革命队伍随即对革命工人进行残酷镇压，杀害了包括卡·李卜克内西和罗·卢森堡在内的大批共产党人。德国资产阶级接着又用暴力把各地的革命工人血腥地镇压下去。1月19日，德国举行立宪会议选举，各资产阶级政党获得了胜利。

十一月革命没有能转变成无产阶级革命，但它在德国历史上仍是一次重大事件，具有很大的进步意义。这是一次在一定程度上用无产阶级的斗争方法和手段进行的革命，其结果是推翻了君主制，成立了资产阶级民主共和国，实现了起码的资产阶级的民主自由，通过立法确立了八小时工作制。这次革命给了苏维埃俄国以极大支援，为废除掠夺性的布列斯特和约创造了前提。——675。）

本来还要给这本论述考茨基和无产阶级革命的小册子写个结束语，现在也就多余了。

              尼·列宁

        1918年11月10日◎第675页◎

附录一　关于立宪会议的提纲（注：《关于立宪会议的提纲》见本卷第363-367页。在《无产阶级革命和叛徒考茨基》一书1918年的版本中，《提纲》标有下列字样：“载于1917年12月26日星期三彼得格勒《真理报》”。——676。）

附录二　王德威尔得论国家的新书

我读了考茨基的这本书之后，才看到王德威尔得的《社会主义反对国家》一书（1918年巴黎版），禁不住要把两本书作个比较。考茨基是第二国际（1889—1914年）的思想领袖；王德威尔得是社会党国际局主席，是第二国际的正式代表人物。两人都反映了第二国际的彻底破产，两人都用马克思主义词句作掩饰，以老练的记者的圆滑手腕“巧妙地”掩盖这种破产，掩盖自己破产和转到资产阶级方面去的事实。前者特别清楚地表明德国机会主义的典型特点，即笨拙，好发空论，粗暴地伪造马克思主义，其方法是把马克思主义中不能为资产阶级接受的东西一概砍掉。后者典型地表现了在罗马语国家——在相当程度内可以说是在西欧一带（就是说：德国以西一带）——占统治地位的机会主义的特点，即比较圆滑，不那样笨拙，比较精巧地伪造马克思主义，所用的基本手法则与前者相同。

他们两人都从根本上歪曲了马克思的国家学说和无产阶级专政学说，只是王德威尔得对第一个问题谈得多些，考茨基对第二个◎第676页◎问题谈得多些。他们两人都抹杀这两个问题极其紧密而不可分割的联系。两人口头上都是革命者和马克思主义者，实际上都是叛徒，都是尽力回避革命。两人都丝毫没有那种贯串在马克思和恩格斯的一切著作中的东西，丝毫没有那种把真正的社会主义同资产阶级的面目全非的社会主义区别开来的东西，就是说，他们丝毫没有说明革命的任务不同于改良的任务，革命的策略不同于改良主义的策略，无产阶级消灭雇佣奴隶的体系或秩序、制度这种作用，不同于“大”国无产阶级从资产阶级那里分享一点资产阶级的帝国主义超额利润和额外赃物这种作用。

现在我们举出王德威尔得几个最重要的论断来证实我们的看法。

王德威尔得同考茨基一样，非常热中于引用马克思和恩格斯的言论。他同考茨基一样，对于马克思和恩格斯的言论，除了资产阶级完全不能接受的以外，除了把革命者和改良主义者区别开来的以外，什么都引用。关于无产阶级夺取政权的话，引了不知多少，因为这一点已被他们的实践纳入纯议会斗争的范围。马克思和恩格斯在有了巴黎公社的经验之后，认为必须对部分过时的《共产党宣言》加以补充，即说明这样一个真理：工人阶级不能简单地掌握现成的国家机器，而应当打碎这个机器。（注：参看《马克思恩格斯选集》第1卷第229页。——编者注）关于这一点，他却一字不提！王德威尔得同考茨基一样，不约而同闭口不谈的恰恰是无产阶级革命经验中最重要的东西，恰恰是把无产阶级革命同资产阶级改良区别开来的东西。

王德威尔得同考茨基一样，谈论无产阶级专政是为了拒绝这个专政。考茨基通过粗暴的伪造来干这件事。王德威尔得则用比◎第677页◎较巧妙的手法来干同样的勾当。他在关于“无产阶级夺取政权”的这一节即第4节中，专门用(b)分节阐述了“无产阶级的集体专政”问题，“引用了”马克思和恩格斯的话（再说一遍：他恰恰把最主要的地方，即讲到打碎旧的资产阶级民主国家机器的地方丢掉了），并作出结论说：

“……社会主义者通常是这样想象社会革命的：建立新的公社，但这次将是获得胜利的公社，并且不是在一个地方获得胜利，而是在资本主义世界各个主要中心获得胜利。

这是一个假设；但这个假设现在并没有什么不可思议之处，因为目前已经看得很明显，许多国家在战后时期必将发生空前的阶级对抗和社会动荡。

不过，如果说巴黎公社的失败——俄国革命的困难更不用说了——证明了什么，那就是：在无产阶级没有充分作好准备来利用那由于情势的发展可能落到自己手里的政权以前，要消灭资本主义制度是不可能的。”（第73页）

涉及问题实质的，仅此而已！

这就是第二国际的领袖和代表人物！1912年，他们签署了巴塞尔宣言，在宣言中直接谈到后来在1914年爆发的那种战争同无产阶级革命的联系，明确宣告这种革命将要到来。但是，当战争已经发生、革命形势已经形成的时候，他们，考茨基和王德威尔得之流，却开始拒绝革命了。请看，巴黎公社类型的革命只是一种并非不可思议的假设！这同考茨基关于苏维埃在欧洲可能起的作用的论断毫无二致。

但是要知道，一切有教养的自由主义者都是这样说的，他们现在一定会同意说：新的公社“并非不可思议”，苏维埃将起很大的作用，等等。无产阶级革命家和自由主义者不同的地方就在于，他作为一个理论家应该分析的正是巴黎公社和苏维埃作为国家的新的意义。马克思和恩格斯在分析巴黎公社的经验时，对这个问题作过◎第678页◎许多详细的说明，王德威尔得对它们却一概不提。

马克思主义者作为一个实践家和政治家应当说明，现在只有社会主义叛徒才会拒绝下列任务：阐明无产阶级革命（巴黎公社类型的，苏维埃类型的，或者什么第三种类型的）的必要性，说明作好进行这种革命的准备的必要性，在群众中宣传革命，驳斥反对革命的市侩偏见等等。

无论考茨基或王德威尔得都根本不做这样的事情，这正是因为他们自己是社会主义的叛徒，是希望在工人中间保持他们的社会主义者声誉和马克思主义者声誉的叛徒。

我们从理论上来提出问题。

即使在民主共和国，国家也不过是一个阶级镇压另一个阶级的机器。考茨基知道、承认并赞成这个真理，但是……但是他避开最根本的问题：当无产阶级争得无产阶级国家的时候，它究竟应当镇压哪个阶级，为什么要镇压，用什么手段镇压。

王德威尔得知道、承认、赞成并引证马克思主义的这个基本原理（他的书第72页），但是……他只字不提镇压剥削者的反抗这一“不愉快的”（对资本家先生们）问题！！

王德威尔得也同考茨基一样，完全回避了这个“不愉快的”问题。这就是他们的叛徒行径之所在。

王德威尔得也同考茨基一样，是用折中主义代替辩证法的大师。一方面不能不承认，另一方面必须承认。一方面，国家可以理解为“一个民族的总和”（见李特列编的词典——没说的，真是渊博的著作！——王德威尔得的书第87页），另一方面，国家可以理解为“政府”（同上）。王德威尔得摘抄这个渊博的庸俗论调，称赞这种论调，把这种论调和马克思的言论放在一起。

王德威尔得说，“国家”一词的马克思主义的含义和通常的含◎第679页◎义不同。因此可能产生“误解”。“马克思和恩格斯所说的国家，并不是广义的国家，不是作为管理机关、作为社会共同利益(intérêts généraux de la société)的代表的国家，而是作为国家政权的国家，是作为权威机关的国家，是作为一个阶级统治另一个阶级的工具的国家。”（王德威尔得的书第75—76页）

马克思和恩格斯说到消灭国家时，指的只是后一种含义的国家。“……过于绝对的论断，会有不确切的危险。在以单独一个阶级的统治为基础的资本家国家和以消灭阶级为目的的无产阶级国家之间，有许多过渡阶段。”（第156页）

请看，这就是王德威尔得的“手法”，它同考茨基的手法只是稍微有点不同，实质上则完全一样。辩证法否认绝对真理，是要阐明历史上对立物的更迭和危机的意义。折中主义者不愿意要“过于绝对的”论断，为的是暗中贯彻他们那种市侩庸人的愿望：用“过渡阶段”代替革命。

作为资本家阶级统治机关的国家和作为无产阶级统治机关的国家之间的过渡阶段，恰恰就是推翻资产阶级、摧毁、打碎资产阶级国家机器的革命，对于这一点，考茨基和王德威尔得之流都默不作声。

资产阶级专政应由一个阶级即无产阶级的专政来代替，革命的各个“过渡阶段”之后将是无产阶级国家逐渐消亡的各个“过渡阶段”，这一点，考茨基和王德威尔得之流都一笔勾销了。

这也就是他们在政治上的叛徒行径。

这也就是在理论上哲学上用折中主义和诡辩术偷换辩证法。辩证法是具体的和革命的，它把一个阶级专政向另一个阶级专政的“过渡”，同无产阶级民主国家向非国家（“国家的消亡”）的“过渡”区分开来。考茨基和王德威尔得之流的折中主义和诡辩术，为◎第680页◎了迎合资产阶级，抹杀了阶级斗争中一切具体的和确切的东西，提出了“过渡”这个一般概念来掩盖（现代十分之九的正式社会民主党人都借此掩盖）背弃革命的行为！

王德威尔得作为一个折中主义者和诡辩家，比考茨基巧妙，精细，因为用“从狭义国家向广义国家的过渡”一语，可以避开任何革命问题，可以避开革命和改良的一切区别，甚至可以避开马克思主义者和自由主义者的区别。因为，有哪一个受过欧式教育的资产者会想到“一般地”否定这种“一般”意义的“过渡阶段”呢？

王德威尔得写道：“我同意盖得的意见，如果不预先实现下列两个条件，生产资料和交换资料的社会化是不可能的：

1.用无产阶级取得政权的办法，把现在的国家即一个阶级统治另一个阶级的机关，变成门格尔所说的劳动的人民国家。

2.把作为权威机关的国家和作为管理机关的国家分开，或者象圣西门所说的，把对人的管理和对物的管理分开。”（第89页）

王德威尔得把这段话加上了着重标记，来特别强调这些论点的意义。其实这是最纯粹的折中主义的糊涂观念，是同马克思主义的完全决裂！要知道，“劳动的人民国家”一语，不过是19世纪70年代德国社会民主党人所标榜的、而被恩格斯斥责为无稽之谈的“自由的人民国家”的旧调重弹（注：恩格斯在1875年3月18-28日之间写给奥·倍倍尔的信中批判了“自由的人民国家”的论调（见《马克思恩格斯选集》第3卷第26-33页）。——681。）。“劳动的人民国家”的说法是标准的小资产阶级民主派（如我国左派社会革命党人）的词句，是以非阶级概念代替阶级概念。王德威尔得把无产阶级（一个阶级）取得国家政权同“人民”国家相提并论，而没有觉察到这只能造成糊涂观念。从考茨基的“纯粹民主”得出的同样是糊涂观念，同样是站在市侩的反革命的立场上，忽视阶级革命的任务，忽视无产阶级阶级专政的任务，忽视阶级国家（无产阶级国家）的任务。

其次，只有在任何国家都消亡了的时候，对人的管理才会消失◎第681页◎而让位给对物的管理。王德威尔得用这种比较遥远的未来，去掩盖和冲淡明天的任务——推翻资产阶级。

这种伎俩还是等于替自由派资产阶级效劳。自由主义者同意谈谈对人用不着管理的时候会是什么情形。为什么不能沉醉于这种无害的空想呢？至于无产阶级镇压抗拒剥夺的资产阶级的反抗，那就闭口不谈了。这是资产阶级的阶级利益所要求的。

“社会主义反对国家”。这是王德威尔得恭维无产阶级。恭维是不难的，任何一个“民主主义”政治家都善于恭维自己的选民。但掩藏在“恭维”下面的是反革命的反无产阶级的内容。

王德威尔得详细地转述了奥斯特罗戈尔斯基的言论（注：指莫·雅·奥斯特罗戈尔斯基用法文写的《民主和政党》一书。此书于1903年在巴黎初次出版，1927年和1930年出了俄文本第1卷和第2卷。书中用英美两国历史上的大量事实揭露了资产阶级民主的虚伪性。——682。），说在现代资产阶级民主的文明的、冠冕堂皇的外表下掩藏着多少欺骗、暴力、收买、谎言、伪善以及对贫民的压制。但是，王德威尔得并没有从中得出结论。他看不出，资产阶级民主镇压被剥削劳动群众，而无产阶级民主则要镇压资产阶级。在这一点上，考茨基和王德威尔得都是瞎子。这些背叛马克思主义的小资产阶级叛徒是跟着资产阶级跑的，资产阶级的阶级利益要求他们避开这个问题，隐瞒这个问题，或者公然否认这种镇压的必要性。

市侩折中主义反对马克思主义，诡辩术反对辩证法，庸俗改良主义反对无产阶级革命，——这就是王德威尔得的书应该用的标题。

1918年在莫斯科印成单行本

选自《列宁全集》第2版第35卷第229—327页◎第682页◎


论“民主”和专政（1918年12月23日）

莫斯科收到的几期柏林出版的《红旗报》（注：《红旗报》(《Die Rote Fahne》)是斯巴达克联盟的中央机关报，后来是德国共产党的中央报，由卡·李卜克内西和罗·卢森堡创办，1918年11月9日起在柏林出版。该报多次遭到德国当局的迫害。1933年被德国法西斯政权查禁后继续秘密出版。1935年迁到布拉格出版；从1936年10月至1939年秋在布鲁塞尔出版。——683、706。）和维也纳出版的德意志奥地利共产党机关报《呐喊报》(Weckruf)（注：《呐喊报》(《Der Weckruf》)是德意志奥地利共产党中央机关报，1918年11月起在维也纳出版。1919年1月5日起称为《社会革命报》，同年7月26日起称为《红旗报》。1920年10月14日起是奥地利共产党中央机关报。

德意志奥地利是1918年奥匈帝国解体后在奥地利本土上成立的国家。1918年11月12日，奥地利临时国民议会宣布意志奥地利共和国成立。根据1919年9月10日签订的圣热尔曼和约的规定，该共和国改称奥地利共和国。——683。）向我们表明，社会主义的叛徒、帝国主义强盗战争的支持者谢德曼和艾伯特之流、奥斯特尔利茨和伦纳之流，遭到了德奥两国革命无产者的真正代表的应有的回击。我们热烈地欢迎这两家机关报，它们显示了第三国际的活力和它的成长。

看来，现在不论在德国还是在奥地利，革命的主要问题都是这样一个问题：要立宪会议还是要苏维埃政权？已经破产的第二国际的所有代表人物，从谢德曼到考茨基，都拥护立宪会议，并称自己的观点是捍卫“民主”（考茨基甚至说是“纯粹民主”）反对专政。对于考茨基的观点，我已在莫斯科和彼得格勒刚出版的《无产阶级革命和叛徒考茨基》（注：见本卷第587—682页。——编者注）这本小册子中作了详尽的分析。现在我想把这个争论的问题的实质简要地阐述一下，因为这个问题已经实际地提上了所有先进的资本主义国家的日程。

谢德曼和考茨基之流高谈“纯粹民主”或一般“民主”，企图欺骗群众，掩盖现代民主的资产阶级性质。让资产阶级继续掌握整个国家政权机构吧！让一小撮剥削者继续利用旧有的、资产阶级的国◎第683页◎家机器吧！资产阶级喜欢把在这种条件下进行的选举叫作“自由的”、“平等的”、“民主的”、“全民的”选举，这是可以理解的，因为这些字眼可以用来掩盖真相，掩盖这样的事实：生产资料所有权和政权仍然掌握在剥削者的手里，因而根本谈不上被剥削者即大多数居民的真正自由和真正平等。对资产阶级来说，在人民面前掩盖现代民主的资产阶级性质，把它说成一般民主或“纯粹民主”，是有利的，必需的；而谢德曼和考茨基之流重复这个论调，实际上是抛弃无产阶级的观点，跑到资产阶级那边去了。

马克思和恩格斯在最后一次合写《共产党宣言》序言时（这是在1872年），认为必须特别提醒工人注意，无产阶级不能简单地掌握现成的（即资产阶级的）国家机器，并运用它来达到自己的目的，无产阶级应该摧毁和打碎这个机器。（注：参看《马克思恩格斯选集》第1卷第229页。——编者注）叛徒考茨基写了《无产阶级专政》这一整本小册子，对工人隐瞒这个最重要的马克思主义真理，从根本上歪曲马克思主义；显然，这本小册子受到谢德曼之流先生们的热烈赞扬是完全应该的，因为资产阶级代理人对跑到资产阶级那边去的人就是这样赞扬的。

工人和全体劳动者不仅被资本主义雇佣奴隶制而且被四年掠夺战争弄得饥寒交迫、困苦不堪，而资本家和投机商继续掌握着掠夺来的“财产”和“现成的”国家政权机构，这时候高谈什么纯粹民主、一般民主、平等、自由、全民性，就是嘲弄被剥削的劳动者，就是践踏马克思主义的基本真理。因为马克思主义教导工人说：你们应该利用资产阶级民主，看到它同封建制度相比是历史上的一大进步，但是一分钟也不要忘记这种“民主”的资产阶级性质，忘记它是有历史条件的和有历史局限性的，不要“迷信”“国家”，不要忘记，◎第684页◎不仅在君主制度下，就是在最民主的共和制度下，国家也无非是一个阶级镇压另一个阶级的机器。

资产阶级不得不伪善地把实际上是资产阶级专政，是剥削者对劳动群众的专政的（资产阶级的）民主共和国说成“全民政权”或者一般民主，纯粹民主。谢德曼和考茨基之流、奥斯特尔利茨和伦纳之流（遗憾的是现在弗里德里希·阿德勒也在帮他们的忙）赞同这种谎言、这种伪善。马克思主义者、共产主义者则予以揭穿，直接而公开地向工人和劳动群众说明真相：民主共和国、立宪会议、全民选举等等实际上是资产阶级专政；要把劳动从资本的压迫下解放出来，除了用无产阶级专政代替这种专政，没有别的道路可走。只有无产阶级专政才能使人类摆脱资本的压迫，彻底认清资产阶级民主这种富人的民主是谎言、欺骗和伪善，才能实行穷人的民主，也就是使工人和贫苦农民事实上享受到民主的好处，而现在（甚至在最民主的——资产阶级的——共和制度下）大多数劳动者事实上是享受不到民主的这些好处的。

例如拿集会自由和出版自由来说。谢德曼和考茨基之流、奥斯特尔利茨和伦纳之流硬要工人相信，目前在德国和奥地利进行的立宪会议的选举是“民主”的。这是撒谎，因为实际上资本家、剥削者、地主、投机商掌握着十分之九可供开会的最好的建筑物，掌握着十分之九的纸张、印刷所等等。城市的工人、农村的长工和日工实际上被这种“神圣不可侵犯的所有权”（这种权利是由考茨基和伦纳之流先生们来捍卫的，遗憾的是弗里德里希·阿德勒也跑到他们那边去了）和资产阶级的国家政权机构即资产阶级的官吏、资产阶级的法官等等排除于民主之外。目前德意志“民主”（资产阶级民主）共和国的“集会和出版自由”就是谎言，就是伪善，因为实际上这是富人收买和贿赂报刊的自由，是富人用资产阶级报纸谎言◎第685页◎这样的劣等烧酒来麻醉人民的自由，是富人“占有”地主宅第、最好的建筑物等等的自由。无产阶级专政则要从资本家手里把地主宅第、最好的建筑物、印刷所、纸库夺过来供劳动者使用。

于是，谢德曼和考茨基之流、奥斯特尔利茨和伦纳之流（和他们一道的还有一些外国的同道者，如龚帕斯、韩德逊、列诺得尔和王德威尔得之流）就大叫起来，说这是用“一个阶级的专政”代替“全民的”、“纯粹的”民主！

我们回答说：不对！这是用无产阶级专政代替事实上的资产阶级专政（以资产阶级民主共和国形式伪装起来的专政）。这是用穷人的民主代替富人的民主。这是用大多数人即劳动者的集会和出版自由代替少数人即剥削者的集会和出版自由。这是民主在世界历史上空前地扩大，是假民主变为真民主，是人类摆脱资本的桎梏，而资本使任何一种、甚至最“民主”最共和的那种资产阶级民主变得面目全非和残缺不全。这是用无产阶级国家代替资产阶级国家，这种代替是使国家完全消亡的唯一道路。

资产阶级的伪善的朋友们即受资产阶级愚弄的天真的小资产者和庸人们问道：为什么不实行一个阶级的专政就不能达到这个目的呢？为什么不能直接过渡到“纯粹”民主呢？

我们回答说：因为在任何一个资本主义社会里，能起决定作用的不是资产阶级就是无产阶级，而小业主必然始终动摇不定，软弱无力，愚蠢地幻想“纯粹”民主即非阶级的或超阶级的民主。因为，要摆脱一个阶级压迫另一个阶级的社会，只能靠被压迫阶级的专政。因为，只有无产阶级才能够战胜资产阶级，推翻资产阶级，这是由于只有无产阶级被资本主义联合起来了并且“训练出来了”，只有它能够把那些按小资产阶级方式生活的、摇摆不定的劳动群众吸引过来，或者至少能使他们保持“中立”。因为，只有甜蜜蜜的市◎第686页◎侩和庸人才会幻想不经过一个长期艰苦的镇压剥削者反抗的过程就可以推翻资本的压迫，并用这种幻想欺骗自己，欺骗工人。目前在德国和奥地利，这种反抗还没有公开地展开，因为对剥夺者的剥夺暂时还没有开始。这样的剥夺一经开始，剥夺者就会拚死地、疯狂地进行反抗。谢德曼和考茨基之流、奥斯特尔利茨和伦纳之流对自己和工人隐瞒这一点，就是出卖无产阶级的利益，在紧要关头放弃进行阶级斗争和推翻资产阶级压迫的立场而采取无产阶级同资产阶级妥协的立场，采取“社会和平”或剥削者同被剥削者调和的立场。

马克思说过：革命是历史的火车头（注：见《马克思恩格斯选集》第1卷第474页。——编者注）。革命迅速地教育着人们。德奥两国的城市工人和农村雇农很快就会明白，谢德曼和考茨基之流、奥斯特尔利茨和伦纳之流背叛了社会主义事业。无产阶级一定会唾弃这些“社会主义叛徒”，这些口头上的社会主义者、实际上的社会主义叛徒，就像俄国无产阶级唾弃了同样的一些小资产者和庸人即孟什维克和“社会革命党人”（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）一样。无产阶级一定会看出，——上述这些“领袖”统治得愈厉害，无产阶级就会愈快地看出——只有用巴黎公社类型的国家（关于这种国家，马克思谈得很多，但谢德曼和考茨基之流歪曲和背叛了他的思想）或苏维埃类型的国家代替资产阶级的国家（包括最民主的资产阶级共和国在内），才能开辟出通向社会主义的道路。无产阶级专政一定会使人类摆脱资本的压迫和战争。

          1918年12月23日于莫斯科

载于1919年1月3日《真理报》第2号

选自《列宁全集》第2版第35卷第383—388页◎第687页◎


一幅说明大问题的小图画（1918年底或1919年初）

《贫苦农民报》（注：《贫苦农民报》(《Беднота》)是俄共（布）中央主办的供农民阅读的报纸（日报），1918年3月27日-1931年1月31日在莫斯科出版。该报的前身是在彼得格勒出版的《农村贫民报》、《士兵真理报》和在莫斯科出版的《农村真理报》。国内战争时期，《贫苦农民报》也是红军的报纸，在军内销售的份数占总印数的一半。先后担任该报编辑的有维·阿·卡尔宾斯基、列·谢·索斯诺夫斯基、雅·阿·雅柯夫列夫等。该报编辑部曾为列宁编写名为《贫苦农民晴雨表》的农民来信综述。从1931年2月1日起，《贫苦农民报》与《社会主义农业报》合并。——688。）编辑索斯诺夫斯基同志给我送来了一本好书。应该把这本书尽量介绍给更多的工人和农民。这本书用生动的例子精辟地加以说明的那些在社会主义建设重要问题上的重大教训，我们应该注意吸取。这本书就是韦谢贡斯克县执行委员会为纪念十月革命一周年而在当地出版的、亚历山大·托多尔斯基同志写的《持枪扶犁的一年》（注：《持枪扶犁的一年》一书是苏俄特维尔省谢贡斯克县县报编辑亚·伊·托多尔斯基写的，由该县执行委员会于1918年出版。这本书既是在十月革命一周年之际就县苏维埃政权一年来的工作向党的特维尔省委员会的汇报，也是韦谢贡斯克苏维埃向全县劳动人民的汇报。书中记述了该县同阶级敌人作斗争的情况，以及在社会主义建设方面所迈出的最初步伐。该书共印1000册，分发到全县各个乡、村，还以交换出版物和交流经验的形式寄给了中央和邻省各报编辑部。列宁曾不止一次提到托多尔斯基的这本书（除本文外，还见《列宁全集》第2版第42卷第533页和本版选集第4卷第681-683页）。——688。）。

作者介绍了韦谢贡斯克县苏维埃政权建设工作的领导者一年来的工作经验——先是国内战争，当地富农的暴动及其被镇压，然后是“和平建设”。作者把一个偏僻县份的革命过程写得非常朴实生动，别人来转述，只会使原书减色。应该广泛传播这本书，并希望有尽量多的从事群众工作、深入实际生活的人来介绍自己的经验。从这些著作中选出几百部、哪怕几十部最真实、最朴实、有丰富而又宝贵的实际内容的佳作来出版，对社会主义事业来说，比大量发表那些热中于写作、往往埋头书斋而看不见实际生活的著作家的报刊文章和成本著作要有益得多。

现在从亚·托多尔斯基同志的书中举一个小小的例子。这里谈的是不要让“商人”“失业”，而要迫使他们“干工作”的问题。

“……为此目的，执行委员会叫来了三个年富力强、特别能干的厂主——◎第688页◎Е.Е.叶弗列莫夫、А.К.洛金诺夫和Н.М.科兹洛夫。在剥夺自由和没收全部财产的胁迫下，他们参加了建立锯木厂和制革厂的工作。于是两个厂的建厂工作立刻就开始了。

苏维埃政权没有找错人。厂主们值得称赞的是，他们几乎最先懂得了，同他们打交道的并不是‘匆匆的过客’，而是牢牢掌握着政权的真正主人。

完全认清了这一点之后，他们就努力去执行执行委员会的指示。到现在，韦谢贡斯克已经有了一个全部开工的锯木厂，能满足当地居民的全部需要，并在为重建中的铁路完成定货。

至于制革厂，厂房已经落成，正在安装从莫斯科运来的发动机、鼓轮以及其他机器，不出一个半月，至多两个月，韦谢贡斯克就会有本地出产的皮革了。

用‘非苏维埃的’人手建设了两个苏维埃的工厂，这很好地说明了应该怎样同敌对的阶级作斗争。

痛打剥削者的手，使他们不能再祸害，或者说‘制服’他们，这还只是任务的一半。只有当我们强迫他们工作并利用他们的工作成果来帮助改善新生活和帮助巩固苏维埃政权的时候，才算把工作做到家了。”

每个国民经济委员会、粮食机关，每个工厂、土地局，都应该把这个精辟的、完全正确的论断刻在木板上挂起来。因为偏僻的韦谢贡斯克的同志们明白了的道理，往往是两个首都的苏维埃工作人员怎么也弄不明白的。经常有一些苏维埃知识分子、工人和共产党员，只要一提到合作社，他们就轻蔑地嗤之以鼻，一本正经地（又是极其愚蠢地）说：这不是苏维埃人，这是资产者、小店主、孟什维克；例如某个时候，某个地方，合作社工作者就曾用自己的资金周转活动掩盖他们对白卫分子的援助；我们社会主义共和国的供应和分配机关应该由纯粹的苏维埃人来建立。

这种论调是混淆真理和谎话的典型，其结果是严重地歪曲了共产主义的任务，对我们的事业贻害无穷。

不错，合作社是资产阶级社会的机构，是在“赚钱第一”的气氛中发展起来的，它的领导人是由资产阶级政治和资产阶级世界观◎第689页◎熏陶出来的，所以在这种机构里白卫分子或白卫分子的帮凶占了很大的比例。这是无可争辩的。但是，如果把一个无可争辩的道理简单化，加以滥用，从而作出荒谬的结论，那就糟糕了。我们只能用资本主义创造的材料来建立共产主义，只能用在资产阶级环境中培植起来、因而必然渗透着资产阶级心理的文明机构（因为这里说到的人才是文明机构的一部分）来建立共产主义。这就是建立共产主义社会的困难所在，但共产主义社会能够建立和顺利建立的保证也在这里。马克思主义和旧的、空想的社会主义不同的地方，就在于后者不愿意用血腥的、肮脏的、掠夺成性的、唯利是图的资本主义培养出来的大批人才建设新社会，而愿意用在特别的温室和暖房里培养出来的特别高尚的人建设新社会。现在，这种可笑的想法，人人都觉得可笑，人人都加以唾弃。但并不是人人都愿意或善于认真思考与此相反的马克思主义学说，认真思考为什么可以（而且应当）用千百年来被奴隶制、农奴制、资本主义和细小分散的经营所败坏的，为争夺市场上的一块地盘、为了自己的产品或劳动能卖个好价钱而进行的混战所败坏的大批人才来建设共产主义。

合作社是资产阶级的机构。由此应当得出结论说，它在政治上不可信赖；但决不应当得出结论说，可以不利用它来进行管理和建设。所谓政治上不能信赖，就是不能让非苏维埃人员担任政治上的要职，就是肃反委员会要严密监视那些倾向于白匪的阶级、阶层或集团的成员。（顺便说一下，并不一定要走过头，像拉齐斯在他那个喀山杂志《红色恐怖》上那样讲荒唐话。拉齐斯同志是一位优秀的、经过考验的共产党员，他本想说，红色恐怖就是对那些企图恢复自己的统治的剥削者实行暴力镇压，但他却在他那个杂志第1期（注：指1918年11月1日东线肃反委员会在喀山出版的《红色恐怖》杂志第1期。该杂志主要刊载指令、报告、汇报等官方材料。——690。）第2页上说：“在审理案件时，不必寻找〈！！？〉被告是否用武器或言论来反对苏维埃的罪证。”）◎第690页◎

在政治上不信赖资产阶级机构的人员，是合理的，必要的。拒绝利用他们来进行管理和建设，却是愚蠢之极，对共产主义极为有害。谁想举荐孟什维克，说他们是社会主义者，或者是政治领导者，甚至是政治顾问，那他就会犯极大的错误，因为俄国革命的历史完全证明了孟什维克（以及社会革命党人）并不是社会主义者，而是在每次无产阶级和资产阶级阶级斗争特别尖锐的时刻都会站到资产阶级方面去的小资产阶级民主主义者。但小资产阶级民主派并不是偶然出现的政治流派，不是什么特殊现象，而是资本主义的必然产物，同时不仅旧的、资本主义以前的、经济上反动的中农是这个民主派的“供应者”，而且文明资本主义的、在大资本主义土壤上生长起来的合作社、知识分子等，也是这个民主派的“供应者”。甚至在落后的俄国，也产生了许多如科卢帕耶夫和拉祖瓦耶夫之类的、善于利用有文化的知识分子——孟什维克的、社会革命党的和非党的知识分子——来为自己服务的资本家。难道我们比这些资本家还愚蠢，竟不会利用这种“建筑材料”来建设共产主义的俄国吗？

载于1926年11月7日《真理报》第258号

选自《列宁全集》第2版第35卷第401—404页◎第691页◎


共产国际第一次代表大会文献（1919年3月上旬）

*（注：这里选收了列宁有关共产国际第一次代表大会的三件文献。

共产国际第一次代表大会（国际共产党代表会议）于1919年3月2-6日在莫斯科举行。这次大会宣告了共产国际的成立。

1914年8-9月，列宁在他起草的提纲《革命社会民主党在欧洲大战中的任务》（见《列宁全集》第2版第26卷第1-7页）和俄国社会民主工党宣言《战争和俄国社会民主党》（见本版选集第2卷第403-410页）中提出了建立新的、排除机会主义分子的国际的任务。在第一次世界大战期间，列宁进行了大量工作来团结各国社会党中的左派分子，为建立新的国际奠定了组织基础。

1918年1月24日在彼得格勒召开的左派社会党人会议，讨论了筹备召开共产国际成立会议的问题，选举产生了筹备机构。1919年1月，由俄共（布）发起，召开了有俄国、匈牙利、德意志奥地利、拉脱维亚、芬兰五国的共产党和波兰共产主义工人党、巴尔干社会民主党联盟、美国社会主义工人党共8个党的代表参加的会议。会议讨论了召开各国革命无产阶级政党的代表大会以创立新的国际的问题，并向欧洲、亚洲、美洲、大洋洲的39个政党、团体和派别发出了邀请信。

代表大会于3月2日开幕。参加大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和资产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。

代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下，在共产国际的旗帜下联合起来。——692、755、790。）

2　关于资产阶级民主和无产阶级

   专政的提纲和报告

    （3月4日）

1.各国无产阶级革命运动的增长，使得资产阶级及其在工人组织中的代理人拼命寻找思想论据和政治论据，来替剥削者的统治作辩护。在这些论据中间，首推谴责专政而维护民主这一条。资本主义报刊和1919年2月在伯尔尼召开的黄色国际代表会议（注：伯尔尼代表会议是各社会沙文主义政党和中派政党在战后召开的第一次会议，目的是恢复第二国际。会议于1919年2月3-10日在伯尔尼举行。会议讨论的主要问题之一是民主和专政问题。中派分子亚·布兰亭就这一问题作了报告，企图证明社会主义革命和无产阶级专政不会导致社会主义，并提了一个实际上谴责无产阶级专政、颂扬资产阶级民主的决议案。卡·考茨基和爱·伯恩施坦在发言中竭力要代表会议谴责布尔什维主义和俄国的社会主义革命。弗·阿德勒、让·龙格、斐·洛里欧等提出另一个决议案，以缺乏足够的资料为由反对苏维埃俄国作任何评价。会议最后通过了一个双方满意的共同决议：对俄国、奥匈帝国和德国的革命表示祝贺，并“号召各国工人力求和民主方法建立革命政体，而政治革命则应在此范围内进行”。在表决上述决议案之后，会议决定委派由阿德勒、考茨基、鲁·希法亭等人组成的专门委员会去苏维埃俄国了解它的政治、经济情况。“伯尔尼的钦差大臣们”（列宁语）后来没有成行。——692。）用各种方式重复这一论据。一切不愿背叛社会主义的基本原理的人，都清楚地看出它是欺人之谈。

2.首先，这条论据使用了“一般民主”和“一般专政”的概念，而没有提到是哪一个阶级的民主和专政。这样站在非阶级的或超阶级的、似乎是全民的立场上提问题，就是公然嘲弄社会主义的基本学说——阶级斗争学说，那些投靠资产阶级的社会党人口头上承认这一学说，实际上却把它忘记了。因为在任何一个文明的资本◎第692页◎主义国家中都没有“一般民主”，而只有资产阶级民主；这里所说的专政也不是“一般专政”，而是被压迫阶级即无产阶级对压迫者和剥削者即资产阶级的专政，其目的是战胜剥削者为保持自己的统治而进行的反抗。

3.历史教导我们，从来没有一个被压迫阶级，不经过专政时期，即不经过夺取政权并用暴力镇压剥削者总要不惜采取一切罪恶手段来进行的最猛烈、最疯狂的反抗的时期，就取得了统治，就能够取得统治。尽管反对“一般专政”而竭力吹嘘“一般民主”的社会党人现在替资产阶级的统治辩护，先进国家的资产阶级也是经过一系列起义、内战，用暴力镇压国王、封建主、奴隶主及其复辟尝试才取得政权的。各国社会党人在自己的著作和小册子中，在代表大会的决议中，在鼓动演说中，曾千百万次地向人民说明这些资产阶级革命、这种资产阶级专政的阶级性质。因此，目前借谈论“一般民主”来维护资产阶级民主，借谴责“一般专政”来大反无产阶级专政，就是公然背叛社会主义，在实际上投降资产阶级，就是否认无产阶级有进行无产阶级革命的权利，并且正好在资产阶级改良主义已在全世界遭到破产、战争已经造成了革命形势的历史关头来维护资产阶级改良主义。

4.所有社会党人在说明资产阶级文明、资产阶级民主和资产阶级议会制的阶级性质时，都提到马克思和恩格斯用最准确的科学语言所表达的一个思想：最民主的资产阶级共和国无非是资产阶级镇压工人阶级的机器，是一小撮资本家镇压劳动群众的机器（注：参看《马克思恩格斯选集》第2卷第336页。——编者注）。那些现在大反专政而维护民主的人中间，没有一个革命者和马克思主义者不曾在工人面前赌咒发誓，说他承认这个社会主义◎第693页◎的基本真理。可是现在，当革命无产阶级正要起来破坏这个压迫机器、争取无产阶级专政的时候，这些社会主义叛徒又改变腔调，说资产阶级把“纯粹民主”恩赐给了劳动者，说资产阶级已不再反抗，愿意服从大多数劳动者的意志，说在民主共和国中过去和现在根本不存在任何资本镇压劳动的国家机器。

5.一切想以社会党人闻名的人在口头上都推崇巴黎公社，因为他们知道，工人群众热诚地同情公社，可是巴黎公社特别清楚地表明，资产阶级议会制和资产阶级民主虽然比中世纪制度进步得多，但它们是有历史条件的，它们的价值是有限的，在无产阶级革命时代必然要起根本的变化。正是最正确地评价了公社的历史意义的马克思，在对公社进行分析时指出了资产阶级民主和资产阶级议会制的剥削性质，说明在这种制度下，被压迫阶级得到的权利就是每隔几年决定一次究竟由有产阶级中的什么人在议会里“代表和镇压”(ver-undzertreten)人民（注：见《马克思恩格斯选集》第2卷第376页。——编者注）。正是现在，当苏维埃运动遍及全世界、谁都清楚是在继续公社事业的时候，社会主义的叛徒们却忘记了巴黎公社的具体经验和具体教训，重新弹起关于“一般民主”的资产阶级旧调。公社不是议会机构。

6.其次，公社的意义在于它试图彻底打碎和破坏资产阶级的国家机构，即官吏的、法官的、军队的、警察的机构，而代之以立法权和行政权统一的工人的群众性自治组织。一切现代的资产阶级民主共和国，包括社会主义的叛徒称之为无产阶级共和国（这是对真理的嘲弄）的德意志共和国在内，都保存了这个国家机构。这就十分清楚地再次证明了，起劲地维护“一般民主”的人，事实上是在维护资产阶级及其剥削特权。◎第694页◎

7.“集会自由”可以看作是代表“纯粹民主”要求的典型口号。任何一个没有脱离本阶级的觉悟工人都不难明白，在剥削者不甘心被推翻而进行反抗、死抱住自己特权不放的时候和情况下，答应给剥削者以集会自由，是很荒唐的。当资产阶级还是革命阶级的时候，无论在1649年的英国，或者在1793年的法国，它都没有把“集会自由”给予那些招引外国军队并“集会”策划复辟活动的君主派分子和贵族。如果现在这些早已变得反动的资产阶级要求无产阶级事先保证，尽管资本家一定会拼命抗拒对他们的剥夺，也要给这些剥削者以“集会自由”，那么工人们只能对资产阶级的虚伪付之一笑。

另一方面，工人们很清楚，即使在最民主的资产阶级共和国，“集会自由”也只是一句空话，因为富人拥有一切最好的公共建筑物和私人建筑物，同时还有足够的空闲时间去开会，开起会来还有资产阶级政权机构保护。而城乡无产者和小农，即大多数居民，既无房屋开会，又无空闲时间，更无人保护。只要情况还是这样，“平等”即“纯粹民主”就是骗局。要取得真正的平等，要真正实现劳动者的民主，首先必须没收剥削者的一切公共建筑物和豪华的私人建筑物，首先必须让劳动者有空闲时间，还必须由武装工人而不是由贵族军官或资本家军官及其唯命是从的士兵来保护劳动者的集会自由。

只有在实行这种变革之后再来谈集会自由和平等，才不是对工人、劳动者和穷人的嘲弄。但是能够实行这种变革的，只有劳动者的先锋队，即推翻资产阶级剥削者的无产阶级。

8.“出版自由”也是“纯粹民主”的主要口号之一。但是工人们知道，而且各国社会党人也曾无数次承认，只要最好的印刷所和大量的纸张被资本家霸占，只要资本还保持着对报刊的控制（在世界◎第695页◎各国，民主制度与共和制度愈发达，这种控制也就表现得愈明显，愈露骨，愈无耻，例如美国就是这样），这种自由就是骗局。要为劳动者、为工人和农民争得真正的平等和真正的民主，首先必须剥夺资本雇用著作家、收买出版社和报纸的可能性，要做到这一点，就必须推翻资本的压迫，打倒剥削者，镇压他们的反抗。资本家总是把富人发横财的自由和工人饿死的自由叫作“自由”。资本家把富人收买报刊的自由、利用他们的财富假造所谓社会舆论的自由叫作出版自由。这些事实再次表明，维护“纯粹民主”实际上就是维护使富人能控制群众教育工具的最肮脏最腐败的制度，就是欺骗人民，用冠冕堂皇然而虚伪透顶的言辞诱使人民放弃把报刊从资本的束缚下解放出来的具体历史任务。真正的自由和平等，将是由共产主义者建立的制度，在这种制度下，不会有靠损害别人来发财致富的可能性，不会有直接或间接使报刊屈从于货币权力的客观可能性，不会有任何东西能阻碍每个劳动者（或大大小小的劳动者团体）享有并行使其使用公有印刷所及公有纸张的平等权利。

9.19世纪和20世纪的历史还在战前就向我们表明，臭名昭著的“纯粹民主”在资本主义制度下事实上究竟是怎么一回事。马克思主义者一向认为，民主愈发达，愈“纯粹”，阶级斗争就愈公开，愈尖锐，愈残酷，资本的压迫和资产阶级的专政就表现得愈“纯粹”。在共和制的法国发生的德雷福斯案件（注：德雷福斯案件指1894年法国总参谋部尉级军官犹太人阿·德雷福斯被法国军界反动集团诬控为德国间谍而被军事法庭判处终身服苦役一事。法国反动集团利用这一案件煽动反犹太主义和沙文主义，攻击共和制和民主自由。在事实证明德雷福斯无罪后，当局仍坚决拒绝重审，引起广大群众强烈不满。法国社会党人和资产阶级民主派进步人士（包括埃·左拉、让·饶勒斯、阿·法朗士等）发动了声势浩大的要求重审这一案件的运动。在社会舆论压力下，1899年瓦尔德克-卢梭政府撤销了德雷福斯案件，由共和国总统赦免了德雷福斯。但直到1906年7月，德雷福斯才被上诉法庭确认无罪，恢复了军职。——604、696。），在自由民主的共和国美国由资本家武装起来的雇佣军队对罢工者进行的血腥屠杀，这些事实和无数类似的事实都证明了资产阶级枉费心机地企图掩盖的一条真理：在最民主的共和国内，实际上是资产阶级的恐怖和专政居统治地位，每当剥削者开始感到资本的权力发生动摇时，这种恐怖和专政就会公开表现出来。

10.1914—1918年的帝国主义战争，甚至使落后的工人也彻◎第696页◎底认清了资产阶级民主的真正性质：即使在最自由的共和国，资产阶级民主也是资产阶级专政。为了确定让德国还是英国的百万富翁或亿万富翁集团大发其财，几千万人死于非命，就是在最自由的共和国也建立了资产阶级的军事专政。甚至在德国战败以后，协约国各国还保持着这种军事专政。正是战争大大擦亮了劳动者的眼睛，撕掉了资产阶级民主的漂亮外衣，使人民看到了在战争期间和借战争的机会大搞投机牟取暴利的无数事实。资产阶级假“自由平等”之名进行了这场战争，军火商假“自由平等”之名发了一大笔横财。伯尔尼黄色国际无论怎样努力，都无法对群众掩盖现在已被彻底揭穿的资产阶级自由、资产阶级平等、资产阶级民主的剥削性质。

11.在欧洲大陆最发达的资本主义国家德国，由于德帝国主义战败而得到的共和制自由刚刚实行了几个月，就使德国工人和全世界看到了资产阶级民主共和国的真正阶级本质究竟是什么。卡尔·李卜克内西和罗莎·卢森堡被害是世界历史上的重大事件（注：1919年1月15日，在以右翼社会民主党人弗·艾伯特和菲·谢德曼为首的德国政府知情的情况下，古·诺斯克领导的反革命部队和军官杀害了德国共产党的领袖卡·李卜克内西和罗·卢森堡。噩耗于1月17日传到了莫斯科。雅·米·斯维尔德洛夫当即在全俄中央执行委员会、莫斯科苏维埃和全俄工会代表大会联席会议上予以宣布。次日，《全俄中央执行委员会消息报》和《真理报》发表了由斯维尔德洛夫签署的联席会议《告德国各级苏维埃和全体工人阶级书》。党中央委员会和全俄中央执行委员会还号召各级党组织和苏维埃在各地举行游行示威和抗议集会。莫斯科各企业的工人和红军部队于1月19日打着挽幛在苏维埃广场举行集会。列宁向示威群众发表了讲话（见《列宁全集》第2版第35卷第425页）。发表讲话的还有斯维尔德洛夫、阿·瓦·卢那察尔斯基等。——697、820。），不仅因为这是真正无产阶级的国际即共产国际的优秀人物和领袖惨遭杀害，而且还因为这一事件使欧洲的一个先进国家——可以毫不夸大地说，也是全世界范围内的一个先进国家——的阶级本质暴露无遗。在社会爱国主义者执政的情况下，军官和资本家可以不受惩罚地杀害被捕者即受到国家政权监护的人，这说明能够发生这种事情的民主共和国就是资产阶级专政。有些人对卡尔·李卜克内西和罗莎·卢森堡被害表示愤慨，但又不明白这个道理，这种人不是迟钝，就是伪善。在世界上最自由最先进的共和国之一的德意志共和国，所谓“自由”，就是可以不受惩罚地杀害被捕的无产阶级领袖的自由。只要资本主义还存在，情况就只能是这样，因为民主制度的发展不是使阶级斗争变得缓和，只是使它更◎第697页◎加尖锐。而由于战争的一切后果和影响，阶级斗争已经达到白热化的地步了。

现在整个文明世界都在驱逐布尔什维克，追缉他们，把他们关进监狱，例如在最自由的资产阶级共和国之一的瑞士就是如此，在美国则发生了蹂躏布尔什维克的大暴行，如此等等。先进的、文明的、民主的、武装到牙齿的国家，竟会害怕来自落后的、饥饿的、破产的、被几千万份资产阶级报纸称为野蛮和罪恶之乡的俄国的几十个人，从“一般民主”或“纯粹民主”的观点来看，简直是笑话。显然，能够造成这种惊人矛盾的社会环境，实际上就是资产阶级专政。

12.在这种情况下，无产阶级专政作为推翻剥削者并镇压其反抗的工具是完全合理的，而且是全体劳动群众用来抗御曾经导致战争并且正在准备新战争的资产阶级专政所绝对必需的，因为它是劳动群众在这方面唯一的防卫手段。

社会党人所以在理论上近视、被资产阶级偏见俘虏并在政治上背叛无产阶级，主要是因为他们不懂得，在资本主义社会中，当作为这个社会的基础的阶级斗争稍微严重一些的时候，除了资产阶级专政或无产阶级专政，不可能有任何中间道路。幻想走第三条道路，不过是抒发小资产者的反动哀怨。一切先进国家百多年来资产阶级民主和工人运动发展的经验，尤其是近五年来的经验，都证明了这一点。全部政治经济学，马克思主义的全部内容，也说明了这一点；马克思主义阐明了在任何一种商品经济制度下资产阶级专政的经济必然性，而能够代替资产阶级的，只有那个随着资本主义的发展本身而发展、扩大、团结起来、站稳脚跟的阶级，即无产者阶级。

13.社会党人在理论上和政治上的另一个错误，在于他们不◎第698页◎懂得民主从古代的萌芽时期起，在几千年过程中，随着统治阶级的更迭，必然在形式上发生变化。在古代希腊各共和国中，在中世纪各城市中，在各先进的资本主义国家中，民主的形式都不同，民主的运用程度也不同。如果认为人类历史上最深刻的革命，世界上第一次使政权由剥削者少数手里转到被剥削者多数手里的革命，能够在旧式民主即资产阶级议会制民主的老框框内发生，不需要最急剧的转变，不需要建立新的民主形式以及体现运用民主的新条件的新机构等等，那就荒谬绝伦了。

14.无产阶级专政同其他阶级专政相似的地方在于，这种专政之所以需要，同任何专政一样，是由于必须用暴力镇压那个失去政治统治权的阶级的反抗。无产阶级专政同其他阶级专政（中世纪的地主专政，一切文明的资本主义国家中的资产阶级专政）根本不同的地方在于，地主资产阶级的专政是用暴力镇压大多数人即劳动人民的反抗。相反地，无产阶级专政是用暴力镇压剥削者的反抗，镇压极少数人即地主资本家的反抗。

由此可以得出结论，无产阶级专政不仅一般地说必然使民主形式和民主机构发生变化，而且要使它们变得能使受资本主义压迫的劳动阶级空前广泛地实际享受到民主。

而已经实际形成的无产阶级专政形式，即俄国的苏维埃政权，德国的苏维埃制度，英国的车间代表委员会（注：车间代表委员会是第一次世界大战期间英国一些工业部门的工人组织，由车间工人选举的代表组成。它们同执行“国内和平”政策的工联领袖相对立，捍卫工人群众的利益和要求，领导工人罢工，进行反战宣传。1916年，车间代表委员会成立了全国性组织。俄国十月革命后，在外国武装干涉苏维埃共和国期间，车间代表委员会积极支持苏维埃俄国。车间代表委员会的许多活动家，包括威·加拉赫、哈·波立特等，后来加入了英国共产党。——699。），以及其他国家中类似的苏维埃机关，也确实意味着和确实做到了占人口大多数的劳动阶级真正有可能享受民主权利和自由，这样的情况，甚至近似的情况，在最好的最民主的资产阶级共和国中也是从来没有过的。

苏维埃政权的实质在于：正是受资本主义压迫的阶级即工人和半无产者（不剥削他人劳动并经常出卖至少是一部分自己的劳动力的农民）的群众组织，是整个国家政权和整个国家机构的固定◎第699页◎的和唯一的基础。正是那些过去在法律上有平等权利、实际上被用各种手法加以排挤而不能参加政治生活、不能享受民主权利和自由（甚至在最民主的资产阶级共和国也是这样）的群众，现在经常被吸引来而且一定要吸引来参加对国家的民主管理并在其中起决定作用。

15.资产阶级民主无论在何时何地都保证公民不分性别、宗教、种族、民族一律平等，但是它无论在什么地方也没有实行过，而且在资本主义的统治下也不可能实行；苏维埃政权即无产阶级专政则立刻实现、全部实现这种平等，因为只有不从生产资料私有制、不从瓜分和重新瓜分生产资料的斗争中捞取好处的工人政权，才能够做到这一点。

16.旧式民主即资产阶级民主和议会制被组织得尽量使劳动群众远离管理机构。相反地，苏维埃政权即无产阶级专政则组织得能使劳动群众同管理机构接近起来。也正是为了这个目的，才在苏维埃国家组织中把立法权和行政权合而为一，并用生产单位（如工厂）来代替地域性的选区。

17.军队不仅在君主国中是压迫机构，而且在一切资产阶级共和国甚至最民主的共和国中也是压迫机构。只有苏维埃政权这个受资本主义压迫的阶级的固定的国家组织，才能使军队摆脱资产阶级的控制，真正把无产阶级同军队融为一体，真正做到武装无产阶级和解除资产阶级的武装，如果做不到这一步，社会主义的胜利是不可能的。

18.苏维埃国家组织便于无产阶级这个由资本主义高度集中起来和教育出来的阶级发挥领导作用。被压迫阶级的一切革命和一切运动的经验、全世界社会主义运动的经验教导我们，只有无产阶级才能够团结和领导被剥削劳动人民中分散落后的阶层。◎第700页◎

19.只有苏维埃国家组织才能真正一下子打碎和彻底破坏旧的即资产阶级的官吏和法官机构（这种机构在资本主义制度下，甚至在最民主的共和国中一直保存着，而且必然要保存下来，它实际上是实行工人和劳动者的民主的最大障碍）。巴黎公社在这条道路上迈出了具有全世界历史意义的第一步，苏维埃政权迈出了第二步。

20.消灭国家政权是包括马克思在内并以他为首的一切社会主义者所抱的目的。不实现这个目的，真正的民主即平等和自由就无法实现。只有通过苏维埃民主即无产阶级民主才能真正达到这个目的，因为它通过经常吸引而且一定要吸引劳动者的群众组织参加国家管理，已经立即开始了使一切国家完全消亡的准备工作。

21.下一事实特别能说明在伯尔尼集会的社会党人已经彻底破产，说明他们完全不理解新式民主，即无产阶级民主。1919年2月10日，布兰亭在伯尔尼宣布黄色国际的国际代表会议闭幕。1919年2月11日，柏林出版的、由黄色国际的参加者主办的报纸《自由报》（注：《自由报》(《Die Freiheit》) 是德国独立社会民主党的机关报（日报），1918年11月15日-1922年9月30日在柏林出版。——701、796。）刊载了“独立党”（注：指德国独立社会民主党。

德国独立社会民主党是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并帮助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。——701、758、796。）告无产阶级的一篇宣言。宣言承认谢德曼政府的资产阶级性质，谴责该政府企图取消被称为Tr?ger　undSchützerderRevolution（革命的承担者和保卫者）的苏维埃，建议让苏维埃合法化，给苏维埃以管理国家的权利，给苏维埃以中止国民会议决议的执行并把问题提交全民表决的权利。

这种提议表明那些维护民主却不懂得民主的资产阶级性质的理论家在思想上已经彻底破产。这种把苏维埃制度即无产阶级专政同国民会议即资产阶级专政结合起来的滑稽可笑的企图，彻底暴露了黄色的社会党人和社会民主党人思想的贫乏，他们那种小资产者的政治反动性，以及他们对蓬勃兴起的新式民主即无产阶◎第701页◎级民主所作的怯懦的让步。

22.伯尔尼黄色国际的大多数人谴责布尔什维主义（但由于害怕工人群众，他们不敢正式通过这样的决议），从阶级的观点来看，他们做得对。正是这个大多数，同俄国的孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）以及德国的谢德曼之流的意见是完全一致的。俄国的孟什维克和社会革命党人在抱怨布尔什维克迫害他们时，企图隐瞒这样一个事实：他们受到究办是由于他们在国内战争中站在资产阶级方面反对无产阶级。同样，谢德曼之流及其政党在德国也已经证明，他们在国内战争中也是站在资产阶级方面反对工人的。

因此，伯尔尼黄色国际的大多数参加者都主张谴责布尔什维克，就是非常自然的了。他们这样做，并不是维护“纯粹民主”，而是在自我辩护，因为他们知道和感到，自己在国内战争中是站在资产阶级方面反对无产阶级的。

正因为如此，从阶级观点来看，不能不承认黄色国际的大多数人的决定是正确的。无产阶级应当不怕真理，应当正视真理，并由此作出全部政治结论。

同志们！我还想对最后两点作些补充。我想，要给我们作关于伯尔尼代表会议的报告的同志，是会把问题讲得更详细的。

在整个伯尔尼代表会议期间，关于苏维埃政权的意义只字未提。这个问题在我们俄国已经讨论了两年。1917年4月，我们在党的代表会议（注：指俄国社会民主工党（布）第七次全国代表会议。

俄国社会民主工党（布）第七次全国代表会议（四月代表会议）是布尔什维克党在合法条件下召开的第一次代表会议，1917年4月24-29日（5月7-12日）在彼得格勒举行。由于中央内部在对革命的估计、革命的前途以及党的任务问题上有分歧，根据中央的一致决定，全党在代表会议召开以前，围绕列宁的《四月提纲》，就这些问题进行了公开争论。这样，地方组织就有可能预先讨论议程中的问题，并弄清普通党员对它们的态度。出席代表会议的有151名代表，他们代表78个大的党组织的约8万名党员。出席会议的还有前线和后方军事组织的代表，拉脱维亚、立陶宛、波兰、芬兰和爱沙尼亚等民族组织的代表。这次代表会议具有充分的代表性，因而起到了党代表大会的作用。代表会议的议程是：目前形势（战争和临时政府等）；和平会议；对工兵代表苏维埃的态度；修改党纲；国际的现状和党的任务；同国际主义的社会民主党组织的联合；土地问题；民族问题；立宪会议；组织问题；各地的报告；选举中央委员会。列宁是主席团的成员，他领导了会议的全部工作，作了目前形势、修改党纲和土地问题等主要报告，发言20多次，起草了代表会议的几乎全部决议草案。斯大林作了民族问题的报告。）（注：代表会议以《四月提纲》为基础，规定了党在战争和革命的一切基本问题上的路线，确定了党争取资产阶级民主革命转变为社会主义革命的方针和“全部政权归苏维埃”的口号。列·波·加米涅夫作了关于目前形势的副报告，他和阿·伊·李可夫企图证明俄国资产阶级民主革命还未结束，社会主义革命尚不成熟，认为只能由孟什维克和社会革命党人把持的苏维埃监督资产阶级临时政府。在讨论民族问题时，格·列·皮达可夫反对各民族有自决直至分离的权利的口号。他们的错误观点受到了会议的批判。在讨论国际的现状和党的任务时，会议通过了格·叶·季诺维也夫提出的继续留在齐美尔瓦尔德联盟里和参加齐美尔瓦尔德第三次代表会议的错误决议案，列宁投票反对这一决议案。代表会议以无记名投票选举了党的中央委员会，列宁、季诺维也夫、加米涅夫、弗·巴·米柳亭、维·巴·诺根、雅·米·斯维尔德洛夫、伊·捷·斯米尔加、斯大林、Г.Х.费多罗夫共9人当选为中央委员。这次会议的决议，见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第430-456页。——24、69、435、617、702。）上已经从理论上和政治上提出这个问题：“什么是苏维埃政权？它的内容是什么？它的历史意义何在？”这个问题我们已经讨论了将近两年，我们党的代表大会还就这个问题通过了一项决议（注：指俄共（布）第七次代表大会（1918年3月6-8日）通过的关于更改党的名称和修改党纲的决议（见《列宁全集》第2版第34卷第53-54页）。——702。）。

2月11日，柏林《自由报》刊载了一篇告德国无产阶级的宣言，在上面签名的不仅有德国独立社会民主党的领袖，而且有独立◎第702页◎党人党团的全体成员。1918年8月，独立党人赫赫有名的理论家考茨基写了一本小册子《无产阶级专政》，他说：他是民主和苏维埃机关的拥护者；但苏维埃只应当具有经济意义，决不能看作国家组织。在11月11日和1月12日的《自由报》上，考茨基又重申了这一点。2月9日，刊登了鲁道夫·希法亭的文章，他也是第二国际赫赫有名的权威理论家之一，他建议通过法律，通过国家立法，把苏维埃制度同国民会议结合起来。这是2月9日的事情。11日，这个建议经独立党全党通过，以宣言的形式发表出来。

尽管国民会议已经存在，甚至“纯粹民主”已经变为现实，独立社会民主党最著名的理论家们已经宣称苏维埃组织不应当成为国家组织，尽管这样，还是发生了动摇！这就证明，这帮老爷确实是一点也不理解新的运动及其斗争条件。它还证明，这种动摇一定有它产生的条件和原因！在这一切事件之后，在俄国革命取得胜利将近两年之后，我们看到伯尔尼代表会议竟通过了那样的决议，只字不提苏维埃及其意义，会议上也没有一个代表在哪一次发言中有一句话谈到这一点，因此，我们完全可以肯定，这帮老爷作为社会党人和理论家，对于我们来说已经死亡了。

但是，同志们，从实践上看，从政治上看，这是群众发生了巨大变化的明证，因为这些一向在理论上和原则上反对苏维埃国家组织的独立党人，忽然愚蠢地提出把国民会议同苏维埃制度“和平地”结合起来，就是说，把资产阶级专政同无产阶级专政结合起来。我们看到，独立党人在社会主义和理论方面已经破产，群众则发生了巨大的变化。德国无产阶级中的落后群众正转到我们方面来，他们已经转过来了！因此，从理论和社会主义的角度来看，伯尔尼代表会议的优秀成员德国独立社会民主党的作用已经等于零了；但是它仍具有某种意义，这种意义就在于这些动摇分子使我们看到◎第703页◎了无产阶级落后部分的情绪。我深信，这次代表会议最大的历史意义就在这里。在我国革命中，我们也曾经历过类似的情况。我国孟什维克走过的发展道路几乎同德国独立党的理论家们一模一样。起初，他们在苏维埃中占多数，他们是拥护苏维埃的。当时只听到他们喊：“苏维埃万岁！”、“拥护苏维埃！”、“苏维埃是革命的民主！”。等到我们布尔什维克在苏维埃中获得了多数，他们的调子就变了，说什么苏维埃不应当与立宪会议并存。形形色色的孟什维克理论家也提出几乎完全一样的建议，如把苏维埃制度同立宪会议结合起来，把苏维埃并入国家组织之类。这里又一次表明，无产阶级革命总的进程在全世界都是一样的。最初是自发地成立苏维埃，然后是苏维埃得到推行和发展，接着是在实践上提出：究竟要苏维埃，还是要国民会议，要立宪会议，要资产阶级议会制；首领们惶惶不可终日，最后是无产阶级革命。但是我认为，在革命进行了将近两年的今天，我们不应当这样提问题，而应当通过具体的决议，因为苏维埃制度的推行对于我们，特别是对于大多数西欧国家，是一个极其重要的任务。

在这里我只想举出孟什维克的一个决议。我曾请奥博连斯基同志把它译成德文。他答应了，但可惜他现在不在这里。我尽量凭记忆把它转述出来，因为我手头没有这个决议的全文。

一个对布尔什维主义毫无所知的外国人，对于我们所争论的问题很难表示自己的意见。凡是布尔什维克肯定的，孟什维克都反对，反过来也一样。当然在斗争期间也只能是这样，因此，1918年12月孟什维克党最近一次代表会议通过了一项很长很详细的决议就十分重要了。这项决议的全文曾刊登在孟什维克的《印刷工人报》（注：《印刷工人报》(《Газета　Печатников》)是受孟什维克影响的莫斯科印刷业工会的报纸，1918年12月8日创刊，因进行反苏维埃宣传于1919年3月被查封。——704。）上。在这项决议中，孟什维克简要地叙述了阶级斗争和国内战争的历史。决议中说，他们谴责自己党内那些在乌拉尔、在南方、◎第704页◎在克里木和格鲁吉亚（决议列举了所有这些地区）同有产阶级结成联盟的集团。孟什维克党内那些同有产阶级联合起来反对苏维埃政权的集团在决议中受到了谴责，但决议的最后一条把那些转到共产主义者方面的人也谴责了一通。由此可见，孟什维克不能不承认，他们党内是不一致的，有些人站在资产阶级方面，有些人站在无产阶级方面。大部分孟什维克已经转到资产阶级方面去了，并且在国内战争中反对我们。我们当然要究办孟什维克，而且如果他们同我们作战，同我们的红军作战，枪杀我们红军指挥员，我们甚至还要枪毙他们。我们用无产阶级的战争来回敬资产阶级的战争，——别的出路是不可能有的。因此，从政治上看，这一切纯粹是孟什维克的欺人之谈。从历史的角度看，令人不能理解的是：有些并没有被确诊为精神失常的人，在伯尔尼代表会议上按孟什维克和社会革命党人的委托大谈布尔什维克如何反对他们的同时，怎么能闭口不谈他们如何同资产阶级联合起来反对无产阶级。

他们全都拼命反对我们，因为我们究办他们。这是事实。但是他们只字不提他们自己在国内战争中究竟干了些什么勾当！我想，我应该为大会记录弄到一份决议全文，并提请外国同志们予以注意，因为这个决议作为一个历史文件，正确地提出了问题，并且为评价俄国各“社会主义”派别之间的争论提供了很好的材料。在无产阶级和资产阶级之间，还存在着一个时而倒向这一边、时而倒向那一边的阶级；在任何时候，在任何革命中，情况都是这样的。在由无产阶级和资产阶级组成两个敌对营垒的资本主义社会中，在这两个阶级之间绝对不可能不存在中间阶层。这些动摇分子的存在是历史的必然，遗憾得很，这些连自己都不知道明天将站在哪一边去进行斗争的分子还要存在相当长一段时间。◎第705页◎

我想提出一个具体建议，就是我们通过一项决议，专门讲以下三点。

第一，西欧各国的同志们的最重要的一项任务，就是向群众讲清苏维埃制度的意义、重要性和必然性。可以看出，人们对这个问题还不够了解。考茨基和希法亭作为理论家已经破产了，但《自由报》最近发表的一些文章毕竟证明，他们正确地反映了德国无产阶级落后部分的情绪。我国也发生过同样的情形：在俄国革命的头八个月，关于苏维埃组织的问题讨论得很多，当时工人们不明白新制度到底怎么回事，不明白苏维埃是否能够成为国家机构。在我国革命中，我们不是通过理论而是通过实践前进的。例如，关于立宪会议的问题，我们以前在理论上并没有提出来，没有说过不承认立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）。只是后来，苏维埃组织已经遍及全国并且掌握了政权，只是在那时我们才决定解散立宪会议。现在我们看到，在匈牙利和瑞士，这个问题要尖锐得多（注：这里说的是当时匈牙利和瑞士的革命运动。

1918年10月30日深夜，匈牙利发生了资产阶级民主革命。结果政权落入同社会民主党联合的自由派资产阶级手中。以米·卡罗伊为首的新政府没有采取任何措施来改善工人阶级和农民的生活状况，引起劳动群众的极大不满，他们开始建立自己的革命政权机关——工农兵代表苏维埃。另一方面，在匈牙利宣告成立共和国以后，各资产阶级政党为召开立宪会议展开了广泛的宣传鼓动。匈牙利共产党于1918年11月20日正式成立后，提出“全部政权归苏维埃！”的口号。共产党的威信和声望迅速提高。原先由社会民主党人掌握的苏维埃逐渐转到共产党方面来。1919年3月20日，卡罗伊政府在内外交困中辞职。社会民主党的首领们在当时的革命危机尖锐化的形势下不敢成立没有共产党参加的政府，不得不同共产党的领导人进行谈判。结果，双方签订了建立苏维埃政权的协议，同时决定两党在共产主义原则基础上和承认无产阶级专政的条件下合并，改称匈牙利社会党。3月21日，布达佩斯工人占领了该市所有的战略据点，解除了警察的武装。同一天，匈牙利苏维埃共和国宣告成立。

1917-1919年间，瑞士工人运动在十月社会主义革命影响下日趋高涨。1917年11月15日，苏黎世举行了庆祝俄国革命的群众大会。会后，工人们喊着“决不再给交战国提供炮弹！”的口号，唱着《国际歌》，直奔两个弹药厂，迫使这两个工厂关闭。11月17日，要求释放被捕同志的工人在苏黎世同警察发生了冲突，工人们筑起街垒，政府调来的军队用机枪扫射群众，全市宣布戒严。政府的迫害并未能阻止已经开始的革命运动。1918年爆发了反对提高食品价格的群众性经济罢工，斗争持续了好几个月。同年11月，瑞士爆发了支持苏维埃俄国的政治总罢工。在革命运动蓬勃高涨的情况下，瑞士社会党左翼革命分子成立了共产主义小组。——706。）。从一方面来说，这是大好事，因为它使我们坚信西欧各国革命会进展得更加迅速，会取得更大的胜利。从另一方面来说，这里包含着一定的危险，就是斗争会来得很猛，工人群众的认识会跟不上这种发展。有政治教养的德国广大工人群众至今还不明白苏维埃制度的意义，因为他们是用议会制思想和资产阶级偏见熏陶出来的。

第二，关于苏维埃制度的推行。当我们听到苏维埃的思想在德国甚至在英国迅速传播的时候，我们认为这有力地证明了无产阶级革命一定会胜利。要阻止住它的进程，只能得逞于一时。至于阿尔伯特同志和普拉滕同志对我们说，在他们的农村中，在农业工人和小农中间几乎没有苏维埃，那是另一回事。我在《红旗报》（注：《红旗报》(《Die Rote Fahne》)是斯巴达克联盟的中央机关报，后来是德国共产党的中央报，由卡·李卜克内西和罗·卢森堡创办，1918年11月9日起在柏林出版。该报多次遭到德国当局的迫害。1933年被德国法西斯政权查禁后继续秘密出版。1935年迁到布拉格出版；从1936年10月至1939年秋在布鲁塞尔出版。——683、706。）上看到一篇文章（注：指载于1918年11月18日《红旗报》第3号的罗·卢森堡的《开端》一文。——706。）反对农民苏维埃，但它完全正确地赞成贫雇农苏维埃。资产阶级及其走狗，如谢德曼之流，已经提出了农民苏维埃◎第706页◎的口号。但是我们需要的只是贫雇农苏维埃。遗憾得很，我们从阿尔伯特、普拉滕等等同志的报告中看到，除匈牙利外，在农村中推行苏维埃制度的工作还做得很少。也许这里还包含着阻碍德国无产阶级取得可靠胜利的相当大的实际危险。只有在城市工人和农村无产者都组织起来，并且不是像从前那样组织成工会和合作社，而是组织成苏维埃的时候，才能认为胜利有了保障。我们的胜利得来比较容易，因为1917年10月我们是同农民，同全体农民一起前进的。在这个意义上说，当时我们的革命是资产阶级革命。我们无产阶级政府的第一个步骤就是：在1917年10月26日（旧历），即革命后第二天，我们政府就颁布法令，承认了还在克伦斯基时代农民苏维埃和农民大会就表达过的全体农民的夙愿。这就是我们的力量所在，因此，我们才这样容易地赢得了压倒多数。当时对农村来说，我们的革命仍然是资产阶级革命，只是后来，过了半年以后，我们才不得不在国家组织的范围内，在农村中开始了阶级斗争，在每个村庄建立起贫苦农民即半无产者的委员会（注：贫苦农民委员会（贫委会）是根据全俄中央执行委员会1918年6月11日《关于组织贫苦农民和对贫苦农民的供应的法令》建立的，由一个乡或村的贫苦农民以及中农选举产生。根据上述法令，贫苦农民委员会的任务是：分配粮食、生活必需品和农具；协助当地粮食机构没收富农的余粮。到1918年11月，在欧俄33省和白俄罗斯，共建立了122000个贫苦农民委员会。在许多地方，贫苦农民委员会改选了受富农影响的苏维埃，或把权力掌握在自己手里。贫苦农民委员会的活动超出了6月11日法令规定的范围，它们为红军动员和征集志愿兵员，从事文教工作，参加农民土地（包括份地）的分配，夺取富农的超过当地平均份额的土地（从富农8000万俄亩土地中割去了5000万俄亩），重新分配地主土地和农具，积极参加组织农村集体经济。贫苦农民委员会实际上是无产阶级专政在农村中的支柱。到1918年底，贫苦农民委员会已完成了自己的任务。根据1918年11月全俄苏维埃第六次（非常）代表大会的决定，由贫苦农民委员会主持改选乡、村苏维埃，改选后贫苦农民委员会停止活动。——572、660、707、730、778。），有步骤地同农村资产阶级进行斗争。由于俄国落后，这种情况在我国是不可避免的。西欧的情况将会不同，因此我们应当着重指出，用适合那里的也许是新的形式在农村居民中推行苏维埃制度是绝对必要的。

第三，我们应当指出，在苏维埃政权尚未取得胜利的一切国家，主要任务是争取共产党人在苏维埃中占多数。昨天我们的决议起草委员会讨论了这个问题。也许其他同志还要对这个问题发表意见，但是我想提议把这三点作为一个专门决议来通过。当然，我们不能事先规定发展的道路。很可能西欧许多国家的革命很快就会到来，但是，作为工人阶级有组织的部队，作为政党，我们力争并且应当力争在苏维埃中占多数。那样我们的胜利就有了保证，而任◎第707页◎何力量都阻挡不了共产主义革命。不然的话，就不大容易取得胜利，胜利了也难以持久。因此，我想建议把这三点作为一个专门决议来通过。

提纲载于1919年3月6日《真理报》第51号和《全俄中央执行委员会消息报》第51号

报告载于1920年彼得格勒出版的《共产国际第一次代表大会。记录》一书（德文版）

选自《列宁全集》第2版第35卷第485—501页◎第708页◎


悼念雅·米·斯维尔德洛夫在全俄中央执行委员会紧急会议上的讲话

（1919年3月18日）

同志们！在全世界工人纪念巴黎公社的英勇起义及其悲惨结局的日子，我们来安葬雅柯夫·米哈伊洛维奇·斯维尔德洛夫。在我国革命进程中，在革命胜利中，斯维尔德洛夫同志比谁都更充分更完整地体现出无产阶级革命的最主要最本质的特征，而且正是这一点，远比他对革命事业的无限忠诚更能显示他作为一个无产阶级革命领袖的作用。

同志们！在认识肤浅的人看来，在我国革命的大量敌人和至今还动摇于革命和革命敌人之间的人看来，革命最引人注意的特征，是对剥削者、对劳动人民的敌人的坚决无情的镇压。毫无疑问，没有这一特征，没有革命暴力，无产阶级就不能胜利。但同样毫无疑问，只有在革命发展的一定时期，只有在一定的特殊的条件下，革命暴力才是必要的和合理的革命手段。而组织无产阶级群众，组织劳动人民却始终是这个革命无比深刻的、久恒的特点，始终是革命胜利的条件。把千百万劳动群众组织起来，这是革命最有利的条件，这是革命取得胜利的最深的泉源。正是由于无产阶级革命的这个特征，在斗争进程中就涌现了这样一些领袖人物，他们最能体现以前的革命从没有过的一个特点，即组织群众。也正是由于无产阶◎第709页◎级革命的这个特征，出现了雅·米·斯维尔德洛夫这样一位首先是和主要是组织家的人物。

同志们！特别是在对革命者来说处境困难的时期，在艰难持久、有时是痛苦而极其漫长的革命准备时期，我们俄国人最大的毛病是理论、原则、纲领同实践脱节，我们最常犯的毛病是过分埋头于理论而同直接的行动脱离。

在几十年俄国革命运动的历史上，有很多先烈忠于革命事业，但未能找到实践自己革命理想的办法。在这方面，无产阶级革命第一次为过去单枪匹马进行革命斗争的英雄提供了真正的土壤，真正的基础，真正的环境，真正的群众，真正的无产阶级军队，使这些领袖能够大显身手。在这方面最突出的正是那些做实际组织工作的领袖，他们赢得了雅·米·斯维尔德洛夫已经赢得并理应享有的那种特别突出的地位。

如果我们看看这位无产阶级革命领袖一生走过的道路，马上就能发现，他的卓越的组织才能是在长期斗争中锻炼出来的，这位无产阶级革命领袖所具有的大革命家的一切优良品质，都是他在各个时期最艰苦的革命工作环境中锻炼出来的。在活动初期，他还完全是个青年，那时，他刚有了政治觉悟，就全心全意地从事革命了。在这个时期，即20世纪初，斯维尔德洛夫同志已经成为一个职业革命家的突出的典型：他抛弃了家庭，抛弃了资产阶级旧社会的舒适生活和习惯，全心全意投身于革命，在几十年的漫长岁月里，从监狱到流放地，从流放地到监狱，磨炼出了使革命者能经受住长期考验的那些品质。

这位职业革命家一时一刻也没有脱离过群众。沙皇专制的条件曾迫使他和当时所有的革命家一样主要从事秘密的地下活动，但就在秘密的地下工作中，斯维尔德洛夫同志也始终同先进工人◎第710页◎肩并肩、手携手地共同前进，而这些先进工人恰好是从20世纪初就开始接替知识分子出身的老一代革命家了。

就是在这个时候，先进工人成百成千地参加了革命工作，磨炼出了进行革命斗争的坚强意志，没有这种坚强意志，没有同群众的牢固联系，俄国无产阶级革命是不可能胜利的。斯维尔德洛夫同志的最突出的特点，就是长期进行秘密工作，但像他这样一个人还一直参加斗争，从不脱离群众，从来没有离开俄国，始终同优秀工人一起行动。尽管对革命者的迫害迫使他同实际生活隔绝，他仍然把自己锻炼成了不仅是受工人爱戴的、对实际工作十分熟悉和精通的领袖，而且是先进无产者的组织家。有些人，特别是我们的敌人或动摇分子，常常认为，职业革命家一心一意地进行秘密工作的这种特点会使他脱离群众，可是雅·米·斯维尔德洛夫进行革命活动的榜样，正好向我们表明这种看法是十分错误的。其实相反，正是那种通过多次坐牢，多次流放到遥远的西伯利亚所表现出来的对革命事业的无限忠诚，造就出了这样一些领袖，我们无产阶级的精华。有了这种忠诚，再加上识别人才和进行组织工作的秉赋和才能，就锻炼出来了大组织家。雅·米·斯维尔德洛夫只是通过秘密小组，通过革命的地下工作，通过秘密政党（谁也没有像雅·米·斯维尔德洛夫那样完整地体现了这个政党），只是通过这个实践的学校，通过这一途径，才成了第一个苏维埃社会主义共和国的头号人物，才成了广大无产阶级群众的头号组织家。

同志们！凡是和我一样天天同斯维尔德洛夫同志一起工作的人，都特别清楚，全靠他的非凡的组织才能，我们才取得了我们至今都引以自豪而且完全有理由引以自豪的成就。他使我们完全能够同心协力地卓有成效地进行无愧于组织起来的无产阶级群众、符合于无产阶级革命要求的真正有组织的工作，没有这种团结一◎第711页◎致的有组织的工作，我们就不会有任何成就，我们就不能克服过去和现在所遇到的无数困难中的任何一个困难，就经受不住过去和现在所遇到的无数严重考验中的任何一次考验。

在革命这种轰轰烈烈的斗争中，在每一个革命者所处的特殊岗位上，当一个哪怕是人数不多的领导集体进行工作总是争论不休的时候，在斗争过程中赢得的巨大的无可争辩的道义上的威信，就具有极其重大的意义，当然这种威信不是建立在抽象的道义上，而是建立在革命战士的道义上，建立在革命群众的道义上。

一年多来，我们能够肩负起落在少数忠心耿耿的革命家身上的力不胜任的重担，领导集团能够如此坚定、如此迅速、如此齐心地解决最困难的问题，完全是由于有雅柯夫·米哈伊洛维奇这样一位才华超群的组织家在他们当中担任了最主要的职务。只有他兼备了对无产阶级运动领导人员最深刻的了解，只有他通过多年斗争（关于这个斗争，我在这里只能谈得极简短）锤炼出了实践家的惊人的敏感、卓越的组织才能和最高的威信，而靠了这种威信，雅柯夫·米哈伊洛维奇一个人就完全领导了要一批人才能领导的全俄中央执行委员会的一些最大的工作部门。只有他赢得了这样的地位：在解决许多极重大的实际组织问题时，只要他说一句话，不必召开任何会议，不必进行任何形式上的表决，问题就得到了明确的彻底的解决，而且大家完全相信，问题是靠实际知识和组织家的敏感解决的，不仅成百成千的先进工人而且群众也认为这样解决是彻底的。

历史早已证明，伟大的革命在其斗争过程中会造就伟大的人物，使过去看来不可能发挥的才能发挥出来。谁也不会相信，从秘密小组和地下工作这样的学校中，从受迫害的小小政党和图鲁汉斯克监狱这样的学校中，会产生这样一位拥有最高威信的组织者，◎第712页◎这样一位俄国全部苏维埃政权的组织者，这样一位就其知识来说是独一无二的党的工作的组织者，这个党建立了苏维埃，实现了苏维埃政权，而这种政权现在正在通过艰难的、痛苦的、流血的然而是胜利的进军向世界各个民族各个国家扩展。

像这样一个有非凡的组织才能的人，我们是永远找不到人代替他的，如果把代替理解为能够找到一个具备同样能力的同志的话。凡是熟悉和观察过雅柯夫·米哈伊洛维奇的经常工作的人，都不会怀疑，从这个意义上说，雅柯夫·米哈伊洛维奇的确是没有人可以代替的。现在要担负起他一个人在组织方面，在挑选和按专长任用人才方面所做的工作，只有把整批整批的人派到斯维尔德洛夫同志过去一个人所管的各个重要部门中去，而且要踏着他的足迹前进，才能勉强完成他一个人所做的工作。

但是，无产阶级革命所以强大，正在于它有着无穷无尽的后备力量。我们知道，为了接替忘我地献身革命并在斗争中牺牲的人们，革命会造就出一批批新人，这些人刚踏上路途时也许经验较少，知识较浅，素质较差，但他们与群众有广泛的联系，能够选拔一批批人才来接替那些去世的最有才华的人，继承他们的事业，沿着他们的道路前进，完成他们开创的事业。从这个意义上说，我们深信，俄国的和世界的无产阶级革命一定会造就出一批又一批的人才，一定会从无产者和劳动农民当中造就出一批又一批为数众多的人才，他们将贡献出实际的生活知识，贡献出个人的或至少是集体的组织才能，没有这种知识和才能，无产者的千百万大军是不能取得胜利的。

雅·米·斯维尔德洛夫同志的形象将不仅是一个革命者忠于自己事业的永恒象征，不仅是把冷静而熟练地处理实际工作、密切联系群众同善于领导群众结合起来的典范，而且也是愈来愈多的◎第713页◎无产者群众一旦仿效这种范例就能不断前进、直到取得世界共产主义革命彻底胜利的保证。

载于1919年3月20日《真理报》第60号

选自《列宁全集》第2版第36卷第69—74页◎第714页◎


俄共（布）纲领草案

（注：这是列宁在主持起草俄共（布）纲领的过程中写下的一些文稿。

1917年二月革命后，列宁就提出了修改党纲的问题。他在3月26日（4月8日）以前写的《第五封〈远方来信〉的要点》中拟订了修改党纲的具体提纲（见《列宁全集》第2版第29卷第56-57页），在《四月提纲》中提出了修改党纲的任务。1917年4月，俄国社会民主工党（布）第七次全国代表会议讨论了修改党纲的问题。列宁为会议起草的《党纲的理论、政治及其他一些部分的修改草案》（同上，第474-478页）以长条样的形式分发给了与会代表。会议就列宁关于修改党纲问题的报告通过决议，指出了修改党纲的必要性，规定了修改的方针。会议还委托中央为第六次代表大会拟出党纲草案。会后不久，1917年6月，列宁根据中央的建议出版了小册子《修改党纲的材料》（同上，第472-493页）。差不多与此同时，莫斯科工业区区域局也出版了文集《修改党纲的材料》。1917年7-8月举行的俄国社会民主工党（布）第六次代表大会确认了第七次全国代表会议关于修改党纲的决议，并决定召开专门的代表大会来制定新的党纲。大会还委托中央就个性党纲问题组织尽可能广泛的讨论。1917年夏秋，党内展开了理论争论。同年10月，列宁发表了《论修改党纲》一文，对报刊上的有关文章和莫斯科区域局的文集作了分析和批评。第六次代表大会决定召开的制定党纲的专门代表大会，曾定于10月17日（30日）举行。10月5日（18日），中央委员会会议决定推迟召开大会，并成立了以列宁为首的修改党纲的委员会。由于准备和实行十月武装起义，这个代表大会没有开成。十月革命胜利后，1918年1月24日（2月6日），中央决定委托一个新的委员会在列宁领导下制定新的纲领。列宁写了《党纲草案草稿》（见《列宁全集》第2版第34卷第56-71页），作为讨论材料发给了俄共（布）第七次代表大会的代表。这次代表大会选出了以列宁为首，有斯大林、格·叶·季诺维也夫、格·雅·索柯里尼柯夫、尼·伊·布哈林、列·波·加米涅夫和列·达·托洛茨基参加的七人委员会，并责成它遵照大会通过的决议来制定党纲的最终草案。委员会于1919年2月完成了工作任务。2月25-27日，《真理报》公布了《俄共（布）纲领草案》。——715。）

  （1919年2月）

1　俄共纲领草案初稿

纲要：党纲由下列部分组成：

1.引言。无产阶级革命在俄国已经开始并在各地迅速发展。要了解这个革命，必须了解资本主义的本质及其向无产阶级专政发展的不可避免性。2.资本主义和无产阶级专政。这部分重申普列汉诺夫起草的党纲即我们那个旧的马克思主义的党纲（注：指1903年俄国社会民主工党第二次代表大会通过的党纲。这个党纲的草案是《火星报》编辑部于1901年底至1902年上半年制定的。党纲理论部分由格·瓦·普列汉诺夫负责起草。列宁对普列汉诺夫的草案提出了批评，自己另写了一个草案。为了编写出共同的纲领草案，《火星报》编辑部成立了一个协商委员会。委员会以普列汉诺夫草案作为它的草案的基础，同时，在草案中写入了列宁的一些重要论点。党纲实践部分中的土地问题的条文和结束语是列宁写的。1902年4月《火星报》编辑部苏黎世会议批准了全编辑部的党纲草案，包括理论部分和实践部分。《火星报》编辑部的党纲草案在1903年7-8月间举行的俄国社会民主工党第二次代表大会上略加修改后通过。

这个党纲论述资本主义发展的一般规律和趋势的理论部分，根据列宁的建议，写入了俄共（布）第八次代表大会通过的新党纲。——458、715、755。）的主要部分，以便附带阐明我们的世界观的“历史渊源”。3.帝国主义。根据1917年5月的党纲草案。4.国际工人运动中的三个派别和新国际。根据1917年5月的草案改写。5.俄国无产阶级专政的基本任务。根据1917年12月至1918年1月的草案（注：见《列宁全集》第2版第29卷第474—478页和第34卷第65—71页。——编者注）。6.这些任务在政治方面的具体化（新加的内容）。7.在民族、宗教、教育方面的具体化（新加的内容）。8.在经济方面的具体化（新加的内容）。9.在土地问题方面的具体化（新加的内容）。10.在劳动保护方面的◎第715页◎具体化（施米特正在写）。11和12.对其他方面的补充（还没有写）。

这个初稿有许多地方还写得不完善，特别是在文字方面，因此有些地方暂时用了解释性的表述而没有用纲领的表述方式。

(1)1917年10月25日（11月7日）的革命在俄国实现了无产阶级专政，无产阶级在贫苦农民即半无产阶级的支持下开始建立共产主义社会。各先进国家无产阶级革命运动的高涨，这一运动的苏维埃形式即旨在直接实现无产阶级专政的形式在各地的出现和发展，特别是奥匈帝国和德国的革命的开始和发展进程，都清楚地表明，世界无产阶级共产主义革命的纪元已经开始。

(2)要正确地了解这个革命的原因、意义和目的，就首先需要弄清资本主义和资产阶级社会的本质即基本性质，弄清它们向共产主义发展的不可避免性，其次需要弄清帝国主义的性质和加速资本主义崩溃并把无产阶级革命提到日程上来的帝国主义战争的性质。

(3)对于在大多数文明国家里还占统治地位的、其发展必然引起并且已经引起世界无产阶级共产主义革命的资本主义和资产阶级社会的本质，我们那个旧的马克思主义的党纲曾用如下的表述作了说明：

(4)“这个社会的主要特点是以资本主义生产关系为基础的商品生产，在资本主义生产关系下，最重要的和很大部分的生产资料和商品流通手段归一个人数不多的阶级所有，绝大多数居民却是无产者和半无产者，他们由于自己的经济地位不得不一直出卖或定期出卖自己的劳动力，即受雇于资本家，并以自己的劳动为社会的上层阶级创造收入。◎第716页◎

(5)资本主义生产关系的统治范围随着下列情况而日益扩大：技术的不断改进提高大企业的经济作用，同时使独立的小生产者受到排挤，一部分变成无产者，其余部分在社会经济生活中的作用日益缩小，某些地方还使他们在或大或小的程度上陷入完全地、明显地、深深地依附于资本的地位。

(6)此外，上述的技术进步又使企业主能够在商品的生产和流通过程中愈来愈多地使用妇女和儿童的劳动。另一方面，既然这种技术进步使企业主对工人的活劳动的需要相对减少，劳动力也就必然供过于求，因此雇佣劳动愈来愈依附资本，雇佣劳动受剥削的程度不断提高。

(7)各资产阶级国家内部的这种状况和它们在世界市场上日趋尖锐的相互竞争，使产量不断增加的商品愈来愈难找到销路。在相当尖锐的工业危机（接着危机而来的是相当长的工业停滞时期）中表现出来的生产过剩，是资产阶级社会中生产力发展的必然后果。危机和工业停滞时期又使小生产者更加陷于破产，使雇佣劳动更加依附资本，并更加迅速地引起工人阶级状况的相对恶化，而且有时是绝对恶化。

(8)这样一来，意味着劳动生产率提高和社会财富增加的技术改进，在资产阶级社会却使社会不平等加剧，使有产者和无产者贫富更加悬殊，使愈来愈多的劳动群众的生活更无保障，失业和各种困难加剧。

(9)但是，随着资产阶级社会所固有的这一切矛盾的增长和发展，被剥削劳动群众对现状的不满也在增长，无产者的人数在增加，他们的团结在增强，他们同剥削者的斗争日益尖锐。同时，技术改进既使生产资料和流通手段集中起来，使资本主义企业中的劳动过程社会化，于是日益迅速地造成以共产主义生产关系代替资◎第717页◎本主义生产关系即进行社会革命的物质条件，这种革命是无产阶级阶级运动的自觉体现者国际共产党的全部活动的最终目的。

(10)无产阶级的社会革命以生产资料和流通手段的公有制代替私有制，有计划地组织社会生产过程来保证社会全体成员的福利和全面发展，将消灭社会的阶级划分，从而解放全体被压迫的人类，因为它将消灭社会上一部分人对另一部分人的一切形式的剥削。

(11)这个社会革命的必要条件就是无产阶级专政，即由无产阶级夺取可以用来镇压剥削者的一切反抗的政权。国际共产党以使无产阶级能够完成其伟大历史使命为己任，把无产阶级组织成一个同一切资产阶级政党相对立的独立的政党，领导无产阶级各种形式的阶级斗争，向无产阶级揭示剥削者的利益同被剥削者的利益之间的不可调和的对立，并向他们阐明行将到来的社会革命的历史意义和必要条件。同时，国际共产党还向其余一切被剥削劳动群众指出，他们在资本主义社会中的处境是毫无希望的，必须进行社会革命才能摆脱资本的压迫。工人阶级政党，即共产党，号召一切被剥削劳动者阶层参加自己的队伍，因为他们正在站到无产阶级的立场上来。”

(12)世界资本主义现在（约从20世纪初开始）已发展到帝国主义阶段。帝国主义，或金融资本时代，是高度发达的资本主义经济。这时资本家的垄断同盟——辛迪加、卡特尔、托拉斯已具有决定的意义，大量集中的银行资本已和工业资本溶合起来，资本向外国的输出已发展到极大的规模，最富裕的国家已把全世界的领土瓜分完毕，国际托拉斯已开始从经济上瓜分世界。

(13)在这种情况下，帝国主义战争，即争夺世界霸权、争夺银◎第718页◎行资本的市场和扼杀各弱小民族的战争是不可避免的。1914—1918年的第一次帝国主义大战就是这样的战争。

(14)整个世界资本主义的发展达到了非常高的程度；垄断资本主义代替了自由竞争；银行以及资本家的同盟准备了一个对产品的生产和分配过程实行社会调节的机构；资本主义垄断组织的发展引起了物价的高涨和辛迪加对工人阶级压迫的加重，工人阶级的经济斗争和政治斗争遭到巨大困难；帝国主义战争造成惨祸、灾难、破产和粗野，——这一切就使目前所达到的资本主义发展阶段成为无产阶级社会主义革命的时代。

这个时代已经开始。

(15)只有无产阶级社会主义革命才能把人类从帝国主义和帝国主义战争所造成的绝境中解救出来。不论革命有什么样的困难，可能遭到什么样的暂时失利，不论反革命掀起什么浪潮，无产阶级的最终胜利是不可避免的。

(16)无产阶级革命的胜利要求一切先进国家的工人阶级彼此充分信任，结成最紧密的兄弟联盟，采取尽可能一致的革命行动。要实现这些条件，必须同在大多数正式的“社会民主”党和“社会”党的上层占上风的、对社会主义进行资产阶级歪曲的派别毫不犹豫地彻底决裂，并与之进行无情的斗争。

(17)一方面，进行这种歪曲的是机会主义和社会沙文主义（口头上的社会主义，实际上的沙文主义）派别；这个派别总是利用、而在1914—1918年帝国主义战争时期更是利用“保卫祖国”的口号作掩饰，保卫“本”国资产阶级掠夺者的利益。这个派别的形成，是由于几乎一切先进国家都掠夺殖民地民族和弱小民族，这样资产阶级便能够拿出一小部分这样得来的超额利润收买无产阶级◎第719页◎的上层分子，保证这些上层分子能在平时过上小康的市民生活，并让这个阶层的首领来为自己服务。机会主义者和社会沙文主义者作为资产阶级的奴仆，是无产阶级的直接的阶级敌人。

(18)另一方面，对社会主义进行资产阶级歪曲的是“中”派，这一派相当广泛而具有国际性，它动摇于社会沙文主义者和共产党人之间，坚持与前者保持统一，试图复活已经破产和腐朽的第二国际。只有新成立的第三国际即共产国际才是真正无产阶级的和革命的国际，由于在许多国家特别是在德国原社会党内组成了共产党，这个国际实际上已经建立，它日益获得各国无产阶级群众的同情。

              ◎第720页◎

俄国无产阶级专政的基本任务

俄国无产阶级专政现时的基本任务是彻底完成已经开始的对地主和资产阶级的剥夺，把一切工厂、铁路、银行、船队以及其他生产资料和流通手段转归苏维埃共和国所有；

利用城市工人同贫苦农民的联盟，逐步而坚定地过渡到共耕制和大规模的社会主义农业，这个联盟已使土地私有制废除，已使关于由小农经济进到社会主义的过渡形式（已站在无产者方面的现代农民思想家把这种形式称为土地社会化）的法令（注：指提交全俄苏维埃第三次代表大会批准的《土地社会化基本法》。这个法令的草案是农业人民委员部部务委员会拟定的，曾交有列宁参加的代表大会特设的委员会审定。1918年1月18日（31日），代表大会批准了《土地社会化基本法》（第一章《总则》）。法令的进一步详细制定是在土地委员会代表大会代表和苏维埃第三次代表大会农民代表的联席会议上进行的。法令的最后文本于1918年1月27日（2月9日）经全俄中央执行委员会批准，2月6日（19日）在报上公布。

《土地社会化基本法》规定平均分配土地（按劳动土地份额或消费土地份额），这是苏维埃政府为巩固工农联盟而对中农作出的让步。法令还提出了发展农业中的集体经济的任务，规定农业公社、农业劳动组合和农业协作社有使用土地的优先权。——665、720。）得以颁布；

进一步巩固和发展苏维埃联邦共和国，这种共和国是比资产阶级议会制高得多和进步得多的民主形式，而根据1871年巴黎公社的经验以及1905年和1917—1918年俄国革命的经验，又是唯一适合于从资本主义到社会主义的过渡时期即无产阶级专政时期◎第720页◎的国家类型；

全面地和充分地利用已在俄国燃起的世界社会主义革命的火炬，以便制止帝国主义资产阶级国家企图干涉俄国内政或联合起来公开反对和进攻社会主义苏维埃共和国，使革命蔓延到比较先进的国家以至所有的国家中去；

用一系列逐步而坚定的措施彻底消灭私人贸易，组织起统一的经济整体（苏维埃共和国应当成为这样一个整体）中各生产公社和消费公社之间的正确的和有计划的产品交换。

俄共为了更具体地阐明苏维埃政权的一般任务，现将这些任务规定如下：

                          在政治方面

在无产阶级夺得政权以前，为了从政治上教育和组织工人群众，利用资产阶级民主制特别是议会制曾经是（必需的）必要的，而现在，当无产阶级夺得政权以后，在苏维埃共和国实现了更高类型的民主制的情况下，任何退到资产阶级议会制和资产阶级民主制的步骤都是为剥削者即为地主和资本家的利益效劳的绝对反动的行为。那些似乎是全民的、全民族的、普遍的、超阶级的民主而实际上是资产阶级的民主的口号，不过是为剥削者的利益服务，只要土地和其他生产资料的私有制仍然存在，最民主的共和国都必然是资产阶级专政，是一小撮资本家镇压占大多数的劳动者的机器。

苏维埃共和国——向完全消灭国家过渡的新型国家——所肩负的历史任务如下：

(1)建立和发展受资本主义压迫的阶级即无产阶级和半无产阶级在各方面的群众性的组织。资产阶级民主共和国容许被剥削群众组织起来，至多只是宣布结社自由，实际上总是对他们的组织◎第721页◎设置无数的实际障碍，而这些障碍是由生产资料私有制必然造成的。苏维埃政权在历史上第一次不仅从各方面为受资本主义压迫的群众的组织提供方便，而且使这种组织成为自下而上、由地方到中央的整个国家机构的持久的和不可缺少的基础。只有这样，才能真正实现大多数人享受的民主制度，使大多数人即劳动者实际参加国家的管理，而不像在最民主的资产阶级共和国里那样，实际管理国家的主要是资产阶级的代表。

(2)苏维埃国家组织使那一部分最集中、最团结、最觉醒、在社会主义以前的资本主义整个发展阶段的斗争中经受锻炼最多的劳动群众，即城市工业无产阶级，具有某种实际的优越地位。应当始终不渝地利用这种优越地位来消除资本主义为了把工人分裂成互相竞争的集团而在他们中间培养起来的那种狭隘行会利益和狭隘职业利益，使最落后最散漫的农村无产者和半无产者群众同先进工人更紧密地联合起来，使他们摆脱农村富农和农村资产阶级的影响，组织和教育他们进行共产主义建设。

(3)资产阶级民主制冠冕堂皇地宣布一切公民平等，而实际上却伪善地掩盖剥削者资本家的统治，用剥削者和被剥削者似乎能够真正平等的思想欺骗群众。苏维埃国家组织戳穿了这种欺骗和伪善，实现了真正的民主制度，即一切劳动者的真正平等，把剥削者排除出享有充分权利的社会成员之外。全部世界史的经验、被压迫阶级反抗压迫者的一切起义的经验告诉我们，剥削者必然要进行拼命的和长期的反抗来保持他们的特权。苏维埃国家组织适合于镇压这种反抗，否则就谈不上胜利的共产主义革命。

(4)劳动群众能对国家制度和国家管理施加更直接的影响，即民主制的更高的形式的实现，在苏维埃这种类型的国家，同样是靠下述两方面达到的：第一，选举的程序和经常进行选举的机会，◎第722页◎以及改选和罢免代表的条件，对于城乡的工人来说，比在资产阶级民主的最好形式下都容易和方便得多。

(5)第二，在苏维埃政权下，基层选举单位和国家建设的基本单位不是按地域划分，而是按经济和生产单位（工厂）划分。国家机构同被资本主义联合起来的先进无产者群众的这种更为紧密的联系，除了建立起更高的民主制外，也为实现深刻的社会主义改造提供了可能性。

(6)苏维埃组织使我们建立了一支同被剥削劳动群众空前紧密地联系在一起的工农武装力量。没有这一点，社会主义胜利的基本条件之一，即武装工人和解除资产阶级的武装，就不可能实现。

(7)苏维埃组织无比深入地和广泛地发展了标志着资产阶级民主制比中世纪有伟大历史进步性的那一面，即居民参加对公职人员的选举。在任何一个最民主的资产阶级国家中，劳动群众从来也没有像在苏维埃政权之下那样广泛、那样经常、那样普遍、那样简便地行使选举权，因为资产阶级在形式上给了他们这种权利，而实际上又加以限制。同时苏维埃组织还屏弃了资产阶级民主制消极的一面，即立法权和行政权分立的议会制，这一制度巴黎公社已开始废除，其狭隘性和局限性马克思主义早已指出。苏维埃把两种权力合而为一，使国家机构接近劳动群众而拆除了资产阶级议会这道围墙，因为资产阶级议会以假招牌欺骗群众，掩饰议会投机家的金融勾当和交易所勾当，保障资产阶级的国家管理机构的不可侵犯性。

(8)只有依靠苏维埃国家组织，无产阶级革命才能一下子打碎和彻底摧毁旧的资产阶级国家机构，不然就不可能着手社会主义建设。不论在君主国或在最民主的资产阶级共和国，官僚主义是随时随地把国家权力同地主和资本家的利益连在一起的，而目前◎第723页◎在俄国却已完全摧毁了官僚主义这座堡垒。但反官僚主义的斗争在我国远未结束。官僚们一方面利用居民群众文化水平不够高，另一方面利用城市工人中最觉悟的阶层忙于几乎超过人力所及的极度紧张的军事工作，企图夺回一部分他们已经失去的阵地。因此，要使今后的社会主义建设获得成就，继续进行反官僚主义的斗争是绝对迫切需要的。

(9)这方面的工作同实现苏维埃政权的主要历史任务，即向完全消灭国家过渡这一任务，有不可分割的联系，这个工作应当是：第一，使每一个苏维埃委员必须担任一定的国家管理工作；第二，不断变换这些工作，以便能接触与国家管理有联系的全部事务和一切部门；第三，采取一系列逐步的、经过慎重选择而又坚决实行的措施，以吸引全体劳动居民独立参加国家的管理工作。

(10)总的说来，资产阶级的民主制和议会制同苏维埃的或无产阶级的民主制之间的差别在于：前者是把重心放在冠冕堂皇地宣布各种自由和权利上，实际上却不让大多数居民即工人和农民稍微充分地享受这些自由和权利，相反地，无产阶级的或苏维埃的民主则不是把重心放在宣布全体人民的权利和自由上，而是着重于实际保证那些曾受资本压迫和剥削的劳动群众能实际参与国家管理，实际使用最好的集会场所、最好的印刷所和最大的纸库（储备）来教育那些被资本主义弄得愚昧无知的人们，实际保证这些群众有真正的（实际的）可能来逐渐摆脱宗教偏见等等的束缚。在实际上使被剥削的劳动者能够真正享受文化、文明和民主的福利，这正是苏维埃政权一项最重要的工作，而且今后应当坚定不移地把这项工作继续下去。

在民族问题上，与资产阶级民主制宣布民族平等（这在帝国主义条件下是不能实现的）不同，俄共的政策是坚定不移地使各民族◎第724页◎的无产者和劳动群众在他们推翻资产阶级的革命斗争中相互接近和打成一片。沙皇和资产阶级的大俄罗斯帝国主义时代遗留下来的对大俄罗斯人的不信任，在先前加入俄罗斯帝国的各民族的劳动群众中正在迅速消失，正在随着对苏维埃俄国的了解而消失，但这种不信任并不是在所有民族和所有劳动阶层中都已完全消失。因此，必须特别慎重地对待民族感情，认真地实行各民族的真正的平等和分离的自由，以便消除这种不信任的基础，而使各民族的苏维埃共和国结成一个自愿的最紧密的联盟。必须加紧帮助落后的弱小民族：协助每个民族的工人和农民独立地组织起来，启发他们去反对中世纪制度和资产阶级的压迫，并且协助那些在此以前受压迫的或不平等的民族发展语言和图书报刊。

在宗教政策方面，无产阶级专政（俄共）的任务是不满足于已经颁布了教会同国家分离、学校同教会分离的法令，即不满足于资产阶级民主制许诺过、但由于资本同宗教宣传有多种多样的实际联系而在世界任何地方也没有彻底实行过的那些措施。无产阶级专政应当把剥削阶级（地主和资本家）和助长群众愚昧的宗教宣传的组织之间的联系彻底摧毁。无产阶级专政应当坚持不懈地使劳动群众真正从宗教偏见中解放出来，为此就要进行宣传和提高群众的觉悟，同时注意避免对信教者的感情有丝毫伤害，避免加剧宗教狂。

在国民教育方面，俄共给自己提出的任务是：把1917年十月革命时开始的事业进行到底，即把学校由资产阶级的阶级统治工具变为摧毁这种统治和完全消灭社会阶级划分的工具。

在无产阶级专政时期，即为使共产主义的完全实现成为可能而准备条件的时期，学校不仅应当传播一般共产主义原则，而且应当对劳动群众中的半无产者和非无产者阶层传播无产阶级在思◎第725页◎想、组织、教育等方面的影响，以培养能够最终实现共产主义的一代人。

现时这方面最迫切的任务是：

(1)对未满16岁的男女儿童一律实行免费的义务的普通教育和综合技术教育（从理论上和实践上熟悉各主要生产部门）。

(2)把教育和社会生产劳动紧密结合起来。

(3)由国家供给全体学生膳食、服装、教材和教具。

(4)加强对教师的鼓动和宣传工作。

(5)培养具有共产主义思想的新的教师骨干。

(6)吸引劳动居民积极参加教育事业（发展国民教育委员会，动员识字的人等等）。

(7)苏维埃政权从各方面帮助工人和劳动农民自学自修（建立图书馆、成人学校、人民大学、讲习所、电影院、艺术工作室等等）。

(8)开展最广泛的共产主义思想的宣传工作。

俄共为了更具体地阐明苏维埃政权的一般任务，现将这些任务规定如下：

            在经济方面

苏维埃政权当前的任务如下：

(1)坚持不懈地把已经开始并已在主要方面基本上完成的对资产阶级的剥夺，把变生产资料和流通手段为苏维埃共和国的财产即全体劳动者的公共财产的工作继续下去并进行到底。

(2)特别注意加强和巩固劳动者的同志纪律并从各方面提高他们的主动性和责任心。这是彻底战胜资本主义、战胜生产资料私有制的统治所造成的习惯的最主要的办法，甚至是唯一的办法。要◎第726页◎达到这一目的，就需要坚持不懈地耐心地重新教育群众。现在，当群众看到地主、资本家和商人确被消灭的时候，这种教育不仅是可能的，实际上也在用千百种办法通过工人和农民切身的实际经验而进行着。在这方面具有非常重要意义的是发展劳动者的工会组织，这种组织在任何时候、在世界上任何地方都没有像在苏维埃政权之下得到这样迅速的发展，但它应当做到把所有劳动者无例外地都联合到严整的、集中的、有纪律的产业工会中来。我们在工会运动中决不能墨守成规。一方面应当用实际试验的结果来检查每一步骤，有系统地把工会变为管理整个国民经济的机关；工会应该密切同最高国民经济委员会、劳动人民委员部和所有其他国家管理部门的联系，并且巩固这种联系。另一方面，工会应当更加成为对全体劳动群众进行劳动教育和社会主义教育的机关，以便在工人先锋队的监督下把参加管理的实际经验普及到比较落后的工人中去。

(3)提高劳动生产率是根本任务这一，因为不这样就不可能最终地过渡到共产主义。要达到这一目的，除了进行长期的工作来教育群众和提高他们的文化水平，还要立即广泛地和全面地利用资本主义遗留给我们的、在通常情况下必然浸透了资产阶级的世界观和习惯的科学技术专家。党应当与工会组织紧密结合，执行自己原有的路线：一方面，对这个资产阶级阶层不作丝毫的政治让步，无情地镇压他们的各种反革命阴谋；另一方面，也要无情地反对那种貌似激进实则是不学无术的自负，好像劳动者不向资产阶级专家学习，不利用他们，不经过同他们共事的长期锻炼，也能战胜资本主义和资产阶级制度。

我们力求使任何劳动的报酬一律平等，力求实现完全的共产主义，但在目前只是采取最初步骤从资本主义向共产主义过渡的◎第727页◎时候，我们决不能给自己提出立刻实现这种平等的任务。因此，在一定的时间内仍要给专家们较高的报酬，使他们工作得比以前不是坏些而是好些，为了同一目的，也不能取消鼓励成绩优良的工作特别是组织工作的奖励制度；在完全的共产主义制度下奖金是不允许的，但在从资本主义到共产主义的过渡时期，如理论推断和苏维埃政权一年来的经验所证实的，没有奖金是不行的。

同时，要不断努力造成一种环境，使资产阶级专家同觉悟的共产党员所领导的普通工人群众手携手地同志般地共同劳动；而且不要一看到个别不可避免的失利就无所措手足，要耐心地启发有科学素养的人，使他们意识到把科学用于个人发财和人剥削人是极其卑鄙的，意识到使科学为全体劳动群众所了解则是更为崇高的任务。

(4)要实现共产主义，绝对需要在全国范围内把劳动最高度地最严格地集中起来，这就要首先克服工人在职业上和地区上的散漫性和分散性，因为这种散漫性和分散性是使资本有力量而劳动没有力量的根源之一。反对行会的狭隘性和局限性、反对行会的利己主义的斗争是与消灭城乡对立的斗争紧密联系着的，进行这一斗争有很大的困难，如果不预先大力提高国民劳动的生产率，要广泛地开展这一斗争是不可能的。尽管如此，还是应该立即着手进行这一工作，开始时不妨在地方上小范围试办，以便把各行业各地区要采取的各种不同的措施的效果加以比较。苏维埃政权应当在工会的参加下，远比以前更广泛更有步骤地动员所有一切有劳动能力的居民都来担负一定的社会工作。

(5)在分配方面，苏维埃政权现时的任务是坚定不移地继续在全国范围内用有计划有组织的产品分配来代替贸易。目的是把全体居民组织到生产消费公社中，这种公社能把整个分配机构严◎第728页◎格地集中起来，最迅速、最有计划、最节省、用最少的劳动来分配一切必需品。合作社就是达到这一目的的过渡手段。利用合作社和利用资产阶级专家是同类的任务，因为领导资本主义留给我们的合作社机构的是一些具有资产阶级头脑和经营作风的人。俄共应当有步骤地继续贯彻自己的政策：责成全体党员在合作社内工作，同时在工会的帮助下，以共产主义的精神指导合作社，发挥参加合作社的劳动居民的主动性和纪律性，力争使全体居民都加入合作社，并使这些合作社合并为一个自上而下全国统一的合作社；最后，也是最主要的，是要始终保证无产阶级对其他劳动阶层的影响占有优势，并在各地试行种种办法，以促进和实现从旧的资本主义类型的小资产阶级合作社向无产者和半无产者所领导的生产消费公社的过渡。

(6)在从资本主义向共产主义过渡的初期，立即消灭货币是不可能的。因此，居民中的资产阶级分子能够继续利用仍是私有财产的纸币，利用这些使剥削者有权得到社会财富的凭证，来投机、发财和掠夺劳动者。单靠银行国有化这一措施来同资产阶级掠夺的这种残余作斗争是不够的。俄共将力求尽量迅速地实行最激进的措施，为消灭货币作好准备，首先是以存折、支票和短期领物证等等来代替货币，规定货币必须存入银行等等。准备和实行这些和诸如此类的措施所取得的实际经验将表明哪些措施是最适当的。

(7)在财政方面，俄共将在一切可能的情况下实行累进所得税和财产税。但在废除了土地私有制以及大多数工厂和其他企业的私有制以后，这种情况不会很多。在无产阶级专政和最重要的生产资料归国家所有的时代，国家的财政应当依靠把各种国家垄断组织一定部分的收入直接用于国家需要。只有正确进行商品交换，◎第729页◎收支平衡才能实现，为此就要组织生产消费公社和恢复运输业，后者是苏维埃政权当前的主要目的之一。

                        在土地问题方面

在废除了土地私有制、［几乎］完全剥夺了地主和实施了承认大规模地共同经营土地的优越性的土地社会化法令以后，苏维埃政权的主要任务是在这方面寻找和试行各种最合理最实际的过渡措施。

在这种情况下，俄共在土地问题上的政策的基本路线和指导原则仍旧是力求依靠农村中的无产阶级和半无产阶级分子。首先应该把他们组织成为独立的力量，使他们接近城市无产阶级，摆脱农村资产阶级和小私有者利益的影响。组织贫苦农民委员会（注：贫苦农民委员会（贫委会）是根据全俄中央执行委员会1918年6月11日《关于组织贫苦农民和对贫苦农民的供应的法令》建立的，由一个乡或村的贫苦农民以及中农选举产生。根据上述法令，贫苦农民委员会的任务是：分配粮食、生活必需品和农具；协助当地粮食机构没收富农的余粮。到1918年11月，在欧俄33省和白俄罗斯，共建立了122000个贫苦农民委员会。在许多地方，贫苦农民委员会改选了受富农影响的苏维埃，或把权力掌握在自己手里。贫苦农民委员会的活动超出了6月11日法令规定的范围，它们为红军动员和征集志愿兵员，从事文教工作，参加农民土地（包括份地）的分配，夺取富农的超过当地平均份额的土地（从富农8000万俄亩土地中割去了5000万俄亩），重新分配地主土地和农具，积极参加组织农村集体经济。贫苦农民委员会实际上是无产阶级专政在农村中的支柱。到1918年底，贫苦农民委员会已完成了自己的任务。根据1918年11月全俄苏维埃第六次（非常）代表大会的决定，由贫苦农民委员会主持改选乡、村苏维埃，改选后贫苦农民委员会停止活动。——572、660、707、730、778。）是这方面的步骤之一，建立农村党支部，改选工人、农民和红军代表苏维埃以清除富农分子，建立农村无产者和半无产者的特殊类型的工会，——这些以及诸如此类的措施应当严格地予以执行。

俄共对富农即对农村资产阶级的政策是坚决反对他们的剥削意图，镇压他们对苏维埃政策即社会主义政策的反抗。

俄共对中农的政策是采取谨慎的态度；必须把他们同富农分开，决不能把镇压手段扩大到他们身上；中农就其阶级地位来说，在向社会主义过渡时，可以成为无产阶级政权的同盟者，或者至少是中立者。因此，尽管有不可避免的局部的失利，尽管中农动摇，但必须坚定不移地力求同他们妥协，关心他们的一切愿望，在确定社会主义改造的方式方面向他们让步。在这方面，首要的任务之一，就是在工会帮助下或采取其他办法建立起更严格的监督，反对那些打着共产党员招牌、实际上执行的不是共产主义政策而是官僚主义命令主义政策的苏维埃政权代表的违法乱纪行为，毫不留情◎第730页◎地把他们驱除出去。

至于向共产主义的农业过渡的办法，俄共将通过实践来检验在实际生活中创造出来的三个主要措施，即国营农场、农业公社（注：农业公社是苏俄当时农业生产合作的一种形式，主要在以前地主和寺院的土地上建立。在农业公社里，所有生产资料（包括建筑物、小农具、牲畜等）以及土地使用一概实行公有化。农业公社社员的消费及生活服务也完全建立在公共经济基础上，社员个人没有副业。农业公社内不按劳动而按人口进行分配。——572、731。）和共耕社（注：共耕社是苏俄当时农业生产合作的形式之一。在共耕社里，集体劳动只限于耕地和播种，其余农活由农民个人分别完成。共耕社社员保有农具和自己那份土地上的产品的私有权。有时小的村社全社改行共同耕地和播种，就成了共耕社。——731。）（以及协作社），注意更广泛更正确地运用它们，特别是注意发动农民自愿参加这些新式共耕组织的方式，组织劳动农民实行自下而上的监督和同志纪律。

在粮食政策方面，俄共坚持要巩固和发展国家垄断，同时也不拒绝在苏维埃政权进行监督的条件下，为了把工作组织得很好而利用合作社和私商或商业职员，并实行奖励制度。有时不得不采取的部分让步纯粹是出于万不得已，而且国家决不会因为这种让步而放弃实行垄断的坚定意向。在一个小农经济的国家中，实行国家垄断是很困难的，需要进行长期的工作和一系列过渡措施的试验，目的是通过各种不同的途径普遍地组织生产消费公社并正确地发挥它们的作用，把一切余粮交给国家。

载于1919年2月23日《彼得格勒真理报》第43号

选自《列宁全集》第2版第36卷第76—93页◎第731页◎

2　俄共（布尔什维克）纲领草案

(1)1917年10月25日（11月7日）的革命在俄国实现了无产阶级专政，无产阶级在贫苦农民即半无产阶级的支持下开始建立共产主义社会的基础。各先进国家无产阶级革命运动的高涨，这一运动的苏维埃形式即旨在直接实现无产阶级专政的形式在各地的出现和发展，特别是奥匈帝国和德国的革命的开始和发展进程，都清楚地表明，世界无产阶级共产主义革命的纪元已经开始。

(2)要正确地了解这个革命的原因、意义和目的，就需要弄清资本主义的本质以及它通过帝国主义和加速资本主义崩溃的帝国主义战争而向共产主义发展的不可避免性。

(3)对于在大多数文明国家里还占统治地位的、其发展必然引起世界无产阶级共产主义革命的资本主义和资产阶级社会的本质，我们的旧党纲曾用如下的表述作了正确的（如果不算社会民主党这个不确切的名称）说明：

(4)“这个社会的主要特点是以资本主义生产关系为基础的商品生产，在资本主义生产关系下，最重要的和很大部分的生产资料和商品流通手段归一个人数不多的阶级所有，绝大多数居民却是无产者和半无产者，他们由于自己的经济地位不得不一直出卖或定期出卖自己的劳动力，即受雇于资本家，并以自己的劳动为社◎第732页◎会的上层阶级创造收入。

(5)资本主义生产关系的统治范围随着下列情况而日益扩大：技术的不断改进提高大企业的经济作用，同时使独立的小生产者受到排挤，一部分变成无产者，其余部分在社会经济生活中的作用日益缩小，某些地方还使他们在或大或小的程度上陷入完全地、明显地、深深地依附于资本的地位。

(6)此外，上述的技术进步又使企业主能够在商品的生产和流通过程中愈来愈多地使用妇女和儿童的劳动。另一方面，既然这种技术进步使企业主对工人的活劳动的需要相对减少，劳动力也就必然供过于求，因此雇佣劳动愈来愈依附资本，雇佣劳动受剥削的程度不断提高。

(7)各资产阶级国家内部的这种状况和它们在世界市场上日趋尖锐的相互竞争，使产量不断增加的商品愈来愈难找到销路。在相当尖锐的工业危机（接着危机而来的是相当长的工业停滞时期）中表现出来的生产过剩，是资产阶级社会中生产力发展的必然后果。危机和工业停滞时期又使小生产者更加陷于破产，使雇佣劳动更加依附资本，并更加迅速地引起工人阶级状况的相对恶化，而且有时是绝对恶化。

(8)这样一来，意味着劳动生产率提高和社会财富增长的技术改进，在资产阶级社会却使社会不平等加剧，使有产者和无产者贫富更加悬殊，使愈来愈多的劳动群众的生活更无保障，失业和各种困难加剧。

(9)但是，随着资产阶级社会所固有的这一切矛盾的增长和发展，被剥削劳动群众对现状的不满也在增长，无产者的人数在增加，他们的团结在增强，他们同剥削者的斗争日益尖锐。同时，技术改进既使生产资料和流通手段集中起来，使资本主义企业中的劳◎第733页◎动过程社会化，于是日益迅速地造成以共产主义生产关系代替资本主义生产关系即进行社会革命的物质条件，这种革命是无产阶级阶级运动的自觉体现者国际共产党的全部活动的最终目的。

(10)无产阶级的社会革命以生产资料和流通手段的公有制代替私有制，有计划地组织社会生产过程来保证社会全体成员的福利和全面发展，将消灭社会的阶级划分，从而解放全体被压迫的人类，因为它将消灭社会上一部分人对另一部分人的一切形式的剥削。

(11)这个社会革命的必要条件就是无产阶级专政，即由无产阶级夺取可以用来镇压剥削者的一切反抗的政权。国际共产党以使无产阶级能够完成其伟大历史使命为己任，把无产阶级组织成一个同一切资产阶级政党相对立的独立的政党，领导无产阶级各种形式的阶级斗争，向无产阶级揭示剥削者的利益同被剥削者的利益之间的不可调和的对立，并向他们阐明行将到来的社会革命的历史意义和必要条件。同时，国际共产党还向其余一切被剥削劳动群众指出，他们在资本主义社会中的处境是毫无希望的，必须进行社会革命才能摆脱资本的压迫。工人阶级政党，即共产党，号召一切被剥削劳动者阶层参加自己的队伍，因为他们正在站到无产阶级的立场上来。”

(12)资本的积聚和集中过程消灭着自由竞争，在20世纪初造成了下列情况：资本家的强大的垄断同盟——辛迪加、卡特尔、托拉斯建立起来，在全部经济生活中具有决定的意义；银行资本与大量集中的工业资本溶合在一起；资本加紧向外国输出；最富裕的国家已把全世界的领土瓜分完毕，包罗愈来愈多的资本主义列强集团的托拉斯开始从经济上瓜分世界。这个金融资本时代，资本主◎第734页◎义国家之间的斗争空前剧烈的时代，就是帝国主义时代。

(13)由此不可避免地要发生帝国主义战争，发生争夺销售市场、投资范围、原料和廉价劳动力的战争，即争夺世界霸权和扼杀各弱小民族的战争。1914—1918年的第一次帝国主义大战就是这样的战争。

(14)整个世界资本主义的发展达到了非常高的程度；国家垄断资本主义代替了自由竞争；银行以及资本家的同盟准备了一个对产品的生产和分配过程实行社会调节的机构；资本主义垄断组织的发展引起了物价的高涨和辛迪加对工人阶级压迫的加重，工人阶级受到帝国主义国家的奴役，无产阶级的经济斗争和政治斗争遭到巨大困难；帝国主义战争造成惨祸、灾难和破产，——这一切就使目前所达到的资本主义发展阶段成为无产阶级共产主义革命的时代。

这个时代已经开始。

(15)只有无产阶级共产主义革命才能把人类从帝国主义和帝国主义战争所造成的绝境中解救出来。不论革命有什么样的困难，可能遭到什么样的暂时失利，不论反革命掀起什么浪潮，无产阶级的最终胜利是不可避免的。

(16)世界无产阶级革命的胜利要求先进国家的工人阶级彼此充分信任，结成最紧密的兄弟联盟，采取尽可能一致的革命行动。要实现这些条件，必须同在正式的“社会民主”党和“社会”党的上层占上风的、对社会主义进行资产阶级歪曲的派别毫不犹豫地彻底决裂，并与之进行无情的斗争。

(17)一方面，进行这种歪曲的是机会主义和社会沙文主义（口头上的社会主义，实际上的沙文主义）派别；这个派别总是利◎第735页◎用、而在1914—1918年帝国主义战争时期更是利用“保卫祖国”这个骗人的口号作掩饰，保卫“本”国资产阶级掠夺者的利益。这个派别的形成，是由于先进的资本主义国家掠夺殖民地民族和弱小民族，这样资产阶级便能够拿出一小部分这种掠夺来的超额利润收买无产阶级的上层分子，保证这些上层分子能在平时过上小康的市民生活，并让这个阶层的首领来为自己服务。机会主义者和社会沙文主义者作为资产阶级的奴仆，是无产阶级的直接的阶级敌人，特别是现在，当他们同资本家勾结在一起用武力来镇压本国和外国的无产阶级革命运动的时候。

(18)另一方面，对社会主义进行资产阶级歪曲的是“中”派，这一派在一切资本主义国家中都有，它动摇于社会沙文主义者和共产党人之间，坚持与前者保持统一，试图复活已经破产的第二国际。只有新成立的第三国际即共产国际才是无产阶级解放斗争的领导者，由于在许多国家特别是在德国原社会党内的真正的无产阶级分子组成了共产党，这个国际实际上已经建立，它日益获得各国无产阶级群众的同情。这个国际不仅在名称上回复到马克思主义，而且正以它的全部思想政治内容和全部行动来实现马克思的革命学说，把资产阶级机会主义的歪曲清除干净。

载于1919年2月25日《真理报》第43号

选自《列宁全集》第2版第36卷第94—98页◎第736页◎

3　党纲政治部分的补充

同时，为了避免对暂时的历史必要性作不正确的概括，俄共应当向劳动群众说明，在苏维埃共和国内有一部分公民被剥夺选举权，但这决不涉及那类在大多数资产阶级民主共和国内终身被宣布为无权的公民，而只是针对剥削者，只是针对那些违反苏维埃社会主义共和国的根本法、顽强地维护自己的剥削地位并保持资本主义关系的人。因此，在苏维埃共和国内，一方面，随着社会主义一天天地巩固，随着那些客观上有可能继续做剥削者或保持资本主义关系的人的数目日益减少，被剥夺选举权的人所占的百分比自然也会减少。在俄国现时，这个比例未必超过百分之二三。另一方面，在最近的将来，外国侵略的停止和剥夺者的完全被剥夺，在一定的条件下会造成这样一种局面，那时无产阶级的国家政权会选择另外的方式镇压剥削者的反抗，并实行没有任何限制的普选权（注：列宁在这里提出的没有任何限制的普选权载入了1936年苏联宪法，而在此以前苏联只有劳动者享有选举权和被选举权，不劳动的剥削阶级没有这种权利。——737。）。

载于1930年《列宁文集》俄文版第13卷

选自《列宁全集》第2版第36卷第99页◎第737页◎

4　党纲政治部分的片断（注：这一段话经过修改列入第八次代表大会通过的党纲，成为《在一般政治方面》这一部分的第5条（见《列宁全集》第2版第36卷第407页）。——738。）

苏维埃宪法（注：指全俄苏维埃第五次代表大会批准的俄罗斯社会主义联邦苏维埃共和国宪法（根本法）。

制定俄罗斯联邦宪法草案的决定是1918年1月全俄苏维埃第三次代表大会通过的。1918年4月1日，全俄中央执行委员会成立了由雅·米·斯维尔德洛夫任主席的宪法委员会，负责进行起草工作。以列宁为首的俄共（布）中央特设委员会负责宪法草案的最后定稿工作。7月3日，这个委员会在列宁主持下审查了宪法委员会起草的草案和司法人民委员部起草的另一个草案，决定以前者为基础，而以后者的某些论点加以补充。另外，根据列宁的建议，将《被剥削劳动人民权利宣言》作为引言列入宪法，补充了在苏维埃共和国内各民族和种族一律平等的条款，拟定了关于在苏俄领土上以劳动为生的外国人的政治权利和关于给予因政治和宗教信仰受迫害的外国人以避难权的条款。草案经代表大会成立的委员会修改和补充，最后于7月10日为代表大会通过。7月19日，宪法在《全俄中央执行委员会消息报》上公布，自公布之日起生效。——569、630、738、832。）保证工农劳动群众比在资产阶级民主和议会制下有更大的可能用最容易最方便的方式来选举和罢免代表，同时也就消灭自巴黎公社时起就已暴露出来的议会制的缺点，特别是立法权和行政权分离、议会脱离群众等缺点。

苏维埃宪法还用下述办法使国家机构同群众接近，即选举单位和国家的基层组织不按地域划分，而按生产单位（工厂）划分。

在苏维埃制度下，由于国家机构同群众有更紧密的联系，可以建立……

载于1919年2月26日《真理报》第44号

选自《列宁全集》第2版第36卷第100页◎第738页◎

5　党纲中民族关系方面的条文

在民族问题上，夺得国家政权的无产阶级的政策与资产阶级民主制在形式上宣布民族平等（这在帝国主义条件下是不能实现的）不同，而是坚定不移地真正使各民族的工人和农民在他们推翻资产阶级的革命斗争中相互接近和打成一片。要达到这一目的，就要完全解放殖民地民族和其他被压迫的或没有充分权利的民族，使他们有分离的自由，这样才能保证资本主义遗留下来的、各民族劳动群众的不信任和被压迫民族工人对压迫民族工人的愤恨完全消失，而代之以自觉自愿的联盟。在资本主义制度下曾是压迫者的那些民族的工人，要特别谨慎地对待被压迫民族的民族感情（例如大俄罗斯人、乌克兰人、波兰人对犹太人，鞑靼人对巴什基尔人等等），不仅要帮助以前受压迫的民族的劳动群众达到事实上的平等，而且要帮助他们发展语言和图书报刊，以便清除资本主义时代遗留下来的不信任和隔阂的一切痕迹。

载于1925年《列宁文集》俄文版第3卷

选自《列宁全集》第2版第36卷第101页◎第739页◎

6　党纲中民族问题条文的最后

   草案的补充（注：这一段话全文列入了第八次代表大会通过的党纲，成为《民族关系方面》这一部分的第4条（见《列宁全集》第2版第36卷第409页）。——740。）

对于谁是民族分离的意志的代表者这一问题，俄共持历史的和阶级的观点，考虑到该民族处于它的历史发展的哪一阶段：是从中世纪制度进到资产阶级的民主，还是从资产阶级的民主进到苏维埃的即无产阶级的民主，等等。在任何情况下……

载于1925年《列宁文集》俄文版第3卷

选自《列宁全集》第2版第36卷第102页◎第740页◎

7　党纲中军事方面的条文的引言

在无产阶级专政的条件下，苏维埃共和国在军事任务和军事工作方面的情况是这样的：

正如我们党早已预见到的那样，帝国主义战争不仅没能由公正的和约而结束，而且根本没能由资产阶级政府简单地缔结一个稍许稳定的和约而告终。民主派即社会党人和社会民主党人的这种小资产阶级幻想已为事变进程完全推翻。实际正好相反，帝国主义战争必然变为而且我们眼看着正在变为无产阶级领导的被剥削劳动群众反对剥削者、反对资产阶级的国内战争。

剥削者的反抗随着无产阶级加紧进攻而不断增强，并由于无产阶级在个别国家内的胜利而特别加剧，同时，资产阶级在国际上还互相声援并组织起来，这一切必然会使一些国家的国内战争同无产阶级国家和维护资本统治的资产阶级国家之间的革命战争结合起来。由于这些战争的阶级性质，防御战和进攻战之间的区别已完全失去任何意义。

总的说来，在我们面前展开的、从1918年底特别迅速地展开的这一国际性的国内战争的发展过程，是资本主义制度下的阶级斗争的必然产物，是国际无产阶级革命取得胜利的必经阶段。

因此，俄共坚决屏弃小资产阶级民主派（虽然他们自称为社会党人和社会民主党人）希望在资本主义制度下废除武装的反动的◎第741页◎市侩幻想，坚决反对实际上只是为资产阶级效劳的一切类似的口号，而提出以下的口号：武装无产阶级和解除资产阶级的武装，彻底地和无情地镇压剥削者的反抗，既在国内战争中也在国际的革命战争中战胜全世界的资产阶级。

根据一年多的军事工作，以及全体劳动群众被战争弄得疲惫不堪之后建立无产阶级革命军队的实际经验，俄共得出的基本结论如下：

载于1930年《列宁文集》俄文版第13卷

选自《列宁全集》第2版第36卷第103—104页◎第742页◎

8　党纲中关于法院的条文的第一段

在通过无产阶级专政走向共产主义的道路上，共产党抛弃民主主义的口号，彻底废除旧式法院之类的资产阶级统治机关，而代之以阶级的工农的法院。无产阶级掌握全部政权以后，抛弃以前那种含糊不清的“法官由人民选举产生”的公式，而提出“法官完全由劳动者从劳动者中选举产生”的阶级口号，并把这个口号贯彻到整个法院组织中去。共产党只是把不使用雇佣劳动榨取利润的工农代表选进法院，对妇女同样看待，使男女无论在选举法官或履行法官职务上都享有平等的权利。废除了已被推翻的政府的法律以后，党向苏维埃选民选出的法官提出以下的口号：实现无产阶级的意志，运用无产阶级的法令，在没有相应的法令或法令不完备时，要屏弃已被推翻的政府的法律，而遵循社会主义的法律意识。

载于1930年《列宁文集》俄文版第13卷

选自《列宁全集》第2版第36卷第105页◎第743页◎

9　党纲中国民教育方面的条文

在国民教育方面，俄共给自己提出的任务是：把1917年十月革命时开始的事业进行到底，即把学校由资产阶级的阶级统治工具变为摧毁这种统治和完全消灭社会阶级划分的工具。学校应当成为无产阶级专政的工具，就是说，不仅应当传播一般共产主义原则，而且应当对劳动群众中的半无产者和非无产者的阶层传播无产阶级在思想、组织、教育等方面的影响，以利于彻底镇压剥削者的反抗和实现共产主义制度。现时这方面最迫切的任务是：

(1)在苏维埃政权的全面帮助下，进一步发挥工人和劳动农民在教育方面的主动性；

(2)不仅像现在这样把教师的一部或大部彻底争取过来，而且要把全体教师彻底争取过来，做到不再混有不可救药的资产阶级反革命分子，保证认真地贯彻共产主义的原则（政策）；

(3)对未满16岁的男女儿童一律实行免费的义务的普通教育和综合技术教育（从理论上和实践上熟悉各主要生产部门）；

(4)把教育和儿童的社会生产劳动紧密结合起来；

(5)由国家供给全体学生膳食、服装、教材和教具；◎第744页◎

(6)吸引劳动居民积极参加国民教育事业（发展国民教育委员会，动员识字的人等等）；

(7)（或附于(2)内）使教师同俄共宣传鼓动机关建立密切的联系。

载于1919年2月26日《真理报》第44号

选自《列宁全集》第2版第36卷第106—107页◎第745页◎

10　党纲中宗教关系方面的条文

俄共对宗教的政策是不满足于已经颁布了教会同国家分离、学校同教会分离的法令，即不满足于资产阶级民主制许诺过、但由于资本同宗教宣传有多种多样的实际联系而在世界任何地方也没有彻底实行过的那些措施。

党力求彻底摧毁剥削阶级和宗教宣传组织之间的联系，使劳动群众真正从宗教偏见中解放出来，为此要组织最广泛的科学教育和反宗教的宣传工作。同时必须注意避免对信教者的感情有丝毫伤害，因为这种伤害只会加剧宗教狂。

载于1919年2月26日《真理报》第44号

选自《列宁全集》第2版第36卷第108页◎第746页◎

11　党纲中经济部分的条文

俄共为了更具体地阐明苏维埃政权的一般任务，现将这些任务规定如下：

                          经济方面

苏维埃政权当前的任务如下：

(1)坚持不懈地把已经开始并已在主要方面基本上完成的对资产阶级的剥夺，把变生产资料和流通手段为苏维埃共和国的财产即全体劳动者的公共财产的工作继续下去并进行到底。

(2)特别注意加强和巩固劳动者的同志纪律并从各方面提高他们的主动性和责任心。这是彻底战胜资本主义、战胜生产资料私有制的统治所造成的习惯的最主要的办法，甚至是唯一的办法。要达到这一目的，就需要坚持不懈地耐心地重新教育群众。现在，当群众看到地主、资本家和商人确被消灭的时候，这种教育不仅是可能的，实际上也在用千百种办法通过工人和农民切身的实际经验而进行着。在这方面具有非常重要意义的是发展劳动者的工会组织，这种组织在任何时候、在世界上任何地方都没有像在苏维埃政权之下得到这样迅速的发展，但它应当做到把所有劳动者无例外地都联合到严整的、集中的、有纪律的产业工会中来。

8.（注：党纲草案的经济部分的这一条在初稿中是第3条。后来列宁对它作了修改，定为第8条。这一条后来稍加修改列为第八次代表大会通过的党纲经济部分的第8条（见《列宁全集》第2版第36卷第416-417页）。——747。）发展生产力这一任务还要求立即广泛地和全面地利用◎第747页◎资本主义遗留给我们的科学技术专家，尽管他们大多必然浸透了资产阶级的世界观和习惯。党应当与工会组织紧密结合，执行自己原有的路线：一方面，对这个资产阶级阶层不作丝毫的政治让步，无情地镇压他们的各种反革命阴谋；另一方面，也要无情地反对那种貌似激进实则是不学无术的自负，好像劳动者不向资产阶级专家学习，不利用他们，不经过同他们共事的长期锻炼，也能战胜资本主义和资产阶级制度。

苏维埃政权力求使任何劳动的报酬一律平等，力求实现完全的共产主义，但在目前只是采取最初步骤从资本主义向共产主义过渡的时候，不能给自己提出立刻实现这种平等的任务。因此，在一定的时间内仍要给专家们较高的报酬，使他们工作得比以前不是坏些而是好些，为了同一目的，也不能取消鼓励成绩优良的工作特别是组织工作的奖励制度。

同样，必须造成一种环境，使资产阶级专家同觉悟的共产党员所领导的普通工人群众手携手地同志般地共同劳动，从而促使被资本主义分开的体力劳动者和脑力劳动者互相了解和接近。

苏维埃政权应当在工会的参加下，比以前更广泛更有步骤地动员所有一切有劳动能力的居民都来担任一定的社会工作。

在分配方面，苏维埃政权现时的任务是坚定不移地继续在全国范围内用有计划有组织的产品分配来代替贸易。目的是把全体居民组织到统一的消费公社网中，这种公社能把整个分配机构严格地集中起来，最迅速、最有计划、最节省、用最少的劳动来分配一切必需品。

为了达到这一目的，在存在着把不同的原则结合起来的多种◎第748页◎过渡形态的现时期中，特别重要的是苏维埃粮食机关要利用合作社这种由资本主义遗留下来的、实行计划分配的唯一群众性的机构。

俄共认为，这样按共产主义原则进一步发展这种机构而不把它抛弃，在原则上是唯一正确的，因此应当有步骤地继续贯彻自己的政策：责成全体党员在合作社内工作，同时在工会的帮助下，以共产主义的精神指导合作社，发挥参加合作社的劳动居民的主动性和纪律性，力争使全体居民都加入合作社，并使这些合作社合并为一个自上而下全国统一的合作社；最后，也是最主要的，是要始终保证无产阶级对其他劳动阶层的影响占有优势，并在各地试行种种办法，以促进和实现从旧的资本主义类型的小资产阶级合作社向无产者和半无产者所领导的消费公社的过渡。

(6)在从资本主义向共产主义过渡的初期，立即消灭货币是不可能的。因此，居民中的资产阶级分子就会继续利用仍为私人所有的纸币，利用这些使剥削者有权得到社会财富的凭证，来投机、发财和掠夺劳动者。单靠银行国有化这一项措施来同资产阶级掠夺的这种残余作斗争是不够的。俄共将力求尽量迅速地实行最激进的措施，为消灭货币作好准备，首先是以存折、支票和短期领物证等等来代替货币，规定货币必须存放到银行等等。准备和实行这些和诸如此类的措施所取得的实际经验将表明哪些措施是最适当的。

(7)在财政方面，俄共将在一切可能的情况下实行累进所得税和财产税。但在废除了土地私有制以及大多数工厂和其他企业的私有制以后，这种情况不会很多。在无产阶级专政和最重要的生产资料归国家所有的时代，国家的财政应当依靠把各种国家垄断组织一定部分的收入直接用于国家需要。只有正确进行商品交换，◎第748页◎收支平衡才能实现，为此就要组织消费公社和恢复运输业，后者是苏维埃政权当前的主要目的之一。

载于1919年2月27日《真理报》第45号

选自《列宁全集》第2版第36卷第109—112页◎第750页◎

12　党纲中关于土地问题的条文

苏维埃政权在完全废除了土地私有制以后，已着手实现一系列旨在组织社会主义大农业的办法。其中最重要的办法是建立国营农场（即社会主义大农场），鼓励农业公社（即农民经营公共大经济的自愿联合）以及共耕社和协作社；无论谁的土地，凡未播种的，一律由国家组织播种；由国家动员一切农艺人才来大力提高农业经营水平等等。

俄共认为，这些措施是使绝对必须提高的农业劳动生产率得以提高的唯一方法，因此俄共力求尽可能完满地实现这些措施，把它们推广到国内较落后的地区，并在这方面采取进一步的办法。

鉴于城乡对立是农村经济和文化落后的最深刻的原因之一，而在目前危机如此深重的时代，这种对立已使城市和乡村面临衰退和灭亡的直接危险，俄共认为消灭这种对立是共产主义建设的根本任务之一，同时认为除上述措施以外，必须广泛地有计划地吸引产业工人参加农业方面的共产主义建设，扩大苏维埃政权为此而成立的全国性的“工人协助委员会”（注：工人协助委员会即工人协助组织社会主义农业生产委员会，是根据全俄中央执行委员会批准的《关于社会主义土地规划和向社会主义农业过渡的措施的条例》于1919年2月设立的，直属农业人民委员部。委员会的任务是：派遣有组织经验的工人到省、区的国营农场管理局和各个国营农场，协助组织农业工会；吸收工业无产阶级参加农业工作，协助国营农场装置各种技术设备，以满足国营农场及其附近的农民的需要。委员会由农业人民委员部的代表和全俄工会理事会的代表组成。1921年，工人协助委员会和全俄中央军事粮食局合并为一个机构——全俄工会中央理事会农业粮食局。——751。）的活动等等。

俄共在全部农村工作中仍然是依靠农村无产者阶层和半无产者阶层，首先把他们组织成为独立的力量，建立贫苦农民委员会、农村党支部、农村无产者和半无产者的特种工会等等，尽量使他们接近城市无产阶级，使他们摆脱农村资产阶级和小私有者利益的◎第751页◎影响。

俄共对富农即对农村资产阶级的政策是坚决反对他们的剥削意图，镇压他们对苏维埃政策即共产主义政策的反抗。

俄共对中农的政策是逐步地有计划地吸引他们参加社会主义建设工作。党的任务是把他们同富农分开，关心他们的需要，把他们吸引到工人阶级方面来，用思想影响的办法而决不用镇压的办法来克服他们的落后性，在一切触及他们切身利益的问题上力求同他们妥协，在确定社会主义改造的方式方面向他们让步。

载于1919年2月27日《真理报》第45号

选自《列宁全集》第2版第36卷第113—114页◎第752页◎


俄共（布）第八次代表大会文献（1919年3月）（之一）

*（注：这里选收了列宁有关俄共（布）第八次代表大会的两件文献。

俄共（布）第八次代表大会于1919年3月18-23日在莫斯科举行。参加代表大会的有301名有表决权的代表和102名有发言权的代表，共代表313766名党员。列入大会议程的问题是：中央委员会的总结报告；俄共（布）纲领；共产国际的建立；军事状况和军事政策；农村工作；组织工作；选举中央委员会。

代表大会的中心问题是讨论并通过新党纲。第七次代表大会选出的纲领委员会已经通过了列宁的党纲草案，但是鉴于委员会内存在分歧，在第八次代表大会上就党纲问题作报告的除代表多数派的列宁外，还有代表少数派的尼·伊·布哈林。布哈林提议把关于资本主义和小商品生产的条文从纲领中删去，而只限于论述纯粹的帝国主义。他认为帝国主义是特殊的社会经济形态。布哈林和格·列·皮达可夫还提议把民族自决权的条文从党纲中删去。列宁批判了他们的这些错误观点。代表大会先基本通过党纲草案，然后在纲领委员会对草案作了最后审订以后于3月22日予以批准。《列宁全集》第2版第36卷《附录》中载有第八次代表大会通过的俄共（布）纲领全文。

代表大会解决的另一个重要问题是对中农的态度问题。列宁论证了党对中农的新政策，即在依靠贫苦农民、对富农斗争并保持无产阶级的领导作用的条件下从中立中农的政策转到工人阶级与中农建立牢固的联盟的政策。早在1918年11月底列宁就提出了这个口号。代表大会通过了列宁起草的《关于对中农的态度的决议》。）

（注：在代表大会的工作中，关于军事状况问题、关于党的军事政策问题、关于红军的建设问题占了相当重要的地位。在大会上，所谓的“军事反对派”反对中央委员会的提纲。他们维护游击主义残余，否认吸收旧的军事专家的必要性，反对在军队中建立铁的纪律。在会上发言的大多数代表谴责了“军事反对派”，同时也对共和国革命军事委员会主席列·达·托洛茨基轻视军队中党的领导的行为以及他的老爷作风和独裁者派头提出了尖锐的批评。代表大会批准了根据列宁的论点制定的军事问题决议。

代表大会在关于组织问题的决议中反击了萨普龙诺夫-奥新斯基集团，这个集团否认党在苏维埃中的领导作用，主张把人民委员会和全俄中央执行委员会主席团合并起来。代表大会否决了联邦制建党原则，认为必须建立一个集中统一的共产党和领导党的全部工作的统一的中央委员会。代表大会规定了中央委员会的内部组织机构，即中央设政治局、组织局和书记处。代表大会选出了由19名委员和8名候补委员组成的中央委员会。——753。）

3　关于党纲的报告

      （3月19日）

（鼓掌）同志们，根据我和布哈林同志谈好的分工，我的责任是说明委员会对于一系列具体的、争论最多的或当前全党最注意的条文是怎么看的。

我首先简单地谈谈布哈林同志在他报告结尾时说到的、我们在委员会内部争论过的那几点。第一点就是纲领总纲部分应该怎样写。关于委员会大多数为什么不同意删掉党纲谈及旧资本主义的全部内容这一点，在我看来，布哈林同志叙述得不完全正确。布哈林同志是这样说的，照他说来，人们有时以为委员会的大多数怕别人非难，怕别人责备他们不够尊重旧东西。毫无疑问，照他那样说来，委员会大多数人的立场是太可笑了。但这与事实相去很远。委员会大多数不同意这样做，是因为这种做法不正确，不合乎实际情况。没有资本主义这一主要基础的纯粹帝国主义从来没有过，任何地方都没有，将来也决不会有。把金融资本主义描写成似乎没有◎第753页◎任何旧资本主义的基础，这是把涉及辛迪加、卡特尔、托拉斯、金融资本主义的一切论述作了不正确的概括。

这是不正确的。这对于帝国主义战争时代和帝国主义战争以后的时代是特别不正确的。恩格斯在一次谈到未来战争的时候就曾说过，未来战争引起的破坏要比三十年战争（注：三十年战争指1618-1648年以德意志为主要战场的欧洲国际性战争。这场战争起因于天主教与新教之间的矛盾以及欧洲各国的政治冲突和领土争夺。参加战争的一方是哈布斯堡同盟，包括奥地利和西班牙的哈布斯堡王朝、德意志天主教诸侯，它们得到教皇和波兰的支持。另一方是反哈布斯堡联盟，包括德意志新教诸侯、法国、瑞典、丹麦，它们得到荷兰、英国、俄国的支持。战争从捷克起义反对哈布斯堡王朝的统治开始，几经反复，以哈布斯堡同盟失败告终。根据1648年签订的威斯特伐利亚和约，瑞典、法国等得到了德意志大片土地和巨额赔款。经过这场战争，德意志遭到严重破坏，在政治上更加处于四分五裂的状态。——126、754。）厉害得多，人类将大大野蛮化，我们在商业和工业方面的人造机构将遭到破产（注：参看《马克思恩格斯选集》第4卷第267页。——编者注）。战争开始时，社会主义叛徒和机会主义者曾吹嘘资本主义的生命力，嘲笑我们是“狂热者或半无政府主义者”。他们说：“看，这种预言并没有实现。事变证明，这仅仅对于很少几个国家、对于很短时期才是正确的！”现在，不仅在俄国，不仅在德国，而且在各战胜国这种现代资本主义也开始遭到大破坏，其结果往往是取消这类人造机构，恢复旧资本主义。

布哈林同志在委员会里说，可以试把资本主义和帝国主义的破坏作一完整的描写，那时我们反驳过他，在这里我还要予以反驳：您去试一试，您就知道是不会成功的。布哈林同志在委员会里曾作过一次这样的尝试，结果他自己也只好把它放弃了。我完全相信，假如有人能做到这点，那么最合适的是布哈林同志，因为他对这个问题作过很多的很详细的研究。我敢断言，这样的尝试不会成功，因为课题出的就不对。我们俄国现时处于帝国主义战争破坏之后和无产阶级专政开始的时期。同时在比以往更加彼此隔绝的俄国许多地区内，资本主义往往正在复活，初级阶段的资本主义正在发展。要想跳出这种状况是不可能的。假若照布哈林同志所想的那样来写党纲，这个党纲便会不符合实际。它至多是把关于金融资本主义和帝国主义的最好的描写重述一遍，但决不是现实的再现，◎第754页◎因为在我们的现实中恰恰没有这种完整性。由不同的部分凑成的党纲是不完美（这当然并不重要），可是另一种党纲会完全不符合实际。不管这种庞杂性、这种由不同材料组成的结构如何不顺眼，如何不够严谨，但我们在很长时期内还跳不出这种状况。当我们跳出这种状况的时候，我们会制定出另一个党纲。可是那时我们已经生活在社会主义社会中了。硬要那时也像现在一样，那是可笑的。

我们现时的情况是资本主义的许多最基本的现象已经复活。就拿运输瘫痪来说吧，这是我们很好地，或者确切些说，很痛苦地感觉到的事情。这是其他国家甚至战胜国也有的现象。而在帝国主义制度下，运输瘫痪是什么意思呢？这就是退回到最原始的商品生产形式。我们很清楚什么是私贩粮食者。这个词外国人以前大概是不懂得的。而现在呢？你们同出席第三国际代表大会（注：这里选收了列宁有关共产国际第一次代表大会的三件文献。

共产国际第一次代表大会（国际共产党代表会议）于1919年3月2-6日在莫斯科举行。这次大会宣告了共产国际的成立。

1914年8-9月，列宁在他起草的提纲《革命社会民主党在欧洲大战中的任务》（见《列宁全集》第2版第26卷第1-7页）和俄国社会民主工党宣言《战争和俄国社会民主党》（见本版选集第2卷第403-410页）中提出了建立新的、排除机会主义分子的国际的任务。在第一次世界大战期间，列宁进行了大量工作来团结各国社会党中的左派分子，为建立新的国际奠定了组织基础。

1918年1月24日在彼得格勒召开的左派社会党人会议，讨论了筹备召开共产国际成立会议的问题，选举产生了筹备机构。1919年1月，由俄共（布）发起，召开了有俄国、匈牙利、德意志奥地利、拉脱维亚、芬兰五国的共产党和波兰共产主义工人党、巴尔干社会民主党联盟、美国社会主义工人党共8个党的代表参加的会议。会议讨论了召开各国革命无产阶级政党的代表大会以创立新的国际的问题，并向欧洲、亚洲、美洲、大洋洲的39个政党、团体和派别发出了邀请信。

代表大会于3月2日开幕。参加大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和资产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。

代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下，在共产国际的旗帜下联合起来。——692、755、790。）的同志们谈谈吧。原来在德国和瑞士也开始有这类的词了。可是你们不能把这个范畴归到任何无产阶级专政中去，而一定要归到资本主义社会和商品生产的低级阶段上去。

用制定漂亮完整的党纲的办法来跳出这个可悲的现实，就等于跳到九霄云外，制定出不符合实际的党纲。决不是像布哈林同志所委婉地暗示的那样，由于尊重旧东西，我们才把旧党纲中的一些条文写进来。在他看来，1903年在列宁的参加下写成的党纲（注：指1903年俄国社会民主工党第二次代表大会通过的党纲。这个党纲的草案是《火星报》编辑部于1901年底至1902年上半年制定的。党纲理论部分由格·瓦·普列汉诺夫负责起草。列宁对普列汉诺夫的草案提出了批评，自己另写了一个草案。为了编写出共同的纲领草案，《火星报》编辑部成立了一个协商委员会。委员会以普列汉诺夫草案作为它的草案的基础，同时，在草案中写入了列宁的一些重要论点。党纲实践部分中的土地问题的条文和结束语是列宁写的。1902年4月《火星报》编辑部苏黎世会议批准了全编辑部的党纲草案，包括理论部分和实践部分。《火星报》编辑部的党纲草案在1903年7-8月间举行的俄国社会民主工党第二次代表大会上略加修改后通过。

这个党纲论述资本主义发展的一般规律和趋势的理论部分，根据列宁的建议，写入了俄共（布）第八次代表大会通过的新党纲。——458、715、755。），无疑是不好的党纲，不过因为老年人最爱回忆过去，为了尊重旧东西，就在新时代制定的新党纲中重复了旧东西。如果真是这样的话，这样的怪人倒是可以拿来讥笑一番。我敢断言，事情并不是这样。1903年所描写的那个资本主义，正好由于帝国主义的瓦解和破产，还继续存在于1919年的苏维埃无产阶级共和国。例如在离莫斯科不很远的萨马拉省和维亚特卡省就可找到这样的资本主义。当国内战争把国家弄成四分五裂的时候，我们不能很快摆脱这◎第755页◎种状况，不能很快摆脱这种私贩粮食的现象。因此把党纲写成另一个样子是不正确的。应当说出实际情况，党纲应当包括绝对不可反驳的和确凿无疑的东西。只有这样的党纲才是马克思主义的党纲。

布哈林同志在理论上完全了解这一点，他说，党纲应该具体。但了解是一回事，实际来做又是一回事。布哈林同志所谓的具体，就是对金融资本主义作书本式的叙述。在现实中我们看到各种不同的现象。在每个农业省份内，我们都看到自由竞争与垄断的工业同时并存。在世界上任何一个地方，不与许多部门内的自由竞争同时并存的垄断资本主义从未有过，将来也不会有。写出这样的制度，就是写出脱离实际生活的不真实的制度。既然马克思说，工场手工业是普遍的小生产的上层建筑（注：参看《马克思恩格斯全集》第23卷第407页。——编者注），那么帝国主义和金融资本主义便是旧资本主义的上层建筑。这个上层一破坏，旧资本主义就会暴露出来。认为存在着不包含旧资本主义的完整的帝国主义，那就是把愿望当作现实。

这是很容易犯的一种很自然的错误。假如在我们面前真的有把资本主义彻头彻尾改造过的完整的帝国主义，那我们的任务就会容易千百万倍了。那就会造成这样一种制度：一切都服从于一个金融资本。那时只要把顶部拆掉，把其余一切交给无产阶级就行了。这倒是非常痛快的事情，可惜这是现实中所没有的。现实的发展情况要求完全不同的做法。帝国主义是资本主义的上层建筑。当帝国主义遭到破坏的时候，就会看到顶部破坏，根基则暴露出来。因此，我们的党纲要想成为正确的党纲，就应该说出实际情况。存在着旧资本主义，它在许多部门中成长到了帝国主义。它的趋势只能是帝国主义的。各种根本问题只能从帝国主义存在的观点来考◎第756页◎察。没有一个对内对外政策的重大问题可以不顾这种趋势而得到解决。现在党纲说的不是这一点。在现实中，还存在着旧资本主义这一极深厚的基础。帝国主义这个上层建筑是有的，它引起了战争，而这次战争的一个结果就是无产阶级专政的开始。要想跳出这个阶段是办不到的。这个事实说明全世界的无产阶级革命将以何种速度发展，并且这个事实在许多年内仍将是事实。

西欧革命也许会顺利一些，可是为了改造全世界，为了改造大多数国家，毕竟还需要很多很多年。这就是说，在我们现时所处的过渡时期中，我们无法跳出这种纷繁复杂的现实。这个由各种不同部分组成的现实决不能抛弃，不管它如何不漂亮，也丝毫不能抛弃。用另一种方式制定的党纲将不符合实际。

我们说我们取得了专政，可是应当知道我们是怎样取得的。旧事物千头万绪地拖住我们，缠住我们，不让我们前进一步，或者迫使我们不能很好地前进，正像我们现在这样。所以我们说，为了懂得我们现在处于什么境地，就必须说出我们是怎样走过来的，是什么东西把我们引到社会主义革命的。引我们来的是帝国主义，引我们来的是原始商品经济形式的资本主义。必须认清这一切，因为只有估计到现实，我们才能解决诸如对中农的态度这类问题。的确，在纯粹帝国主义的资本主义时代怎么能有中农呢？要知道甚至在普通的资本主义国家里都是没有中农的。如果我们单单根据帝国主义和无产阶级专政的存在来解决我们对这个几乎是中世纪现象（即对中农）的态度问题，那我们根本不能自圆其说，并且还会碰很多钉子。如果我们要改变对中农的态度，那就请在理论部分说清楚，中农是从哪里来的，什么是中农。中农是小商品生产者。这是关于资本主义的初步常识，是必须指出的，因为我们终究还没有越出这个初步常识。如果把这一点置之不理，还说“我们已经研究了◎第757页◎金融资本主义，为什么还要来研究这种初步常识！”——那是极不严肃的。

对于民族问题我也要这样说。布哈林同志在这个问题上也是把愿望当作现实。他说，不能承认民族自决权。民族就是资产阶级和无产阶级混在一起。我们无产者竟要承认某个卑鄙的资产阶级的自决权！真是岂有此理！不对，请原谅，这是切合实际的。如果您把这一条删掉，那您就是沉溺于幻想。您提到民族内部发生的分化过程，即无产阶级同资产阶级的分离过程。但是，我们还要看看这种分化究竟怎么样。

拿先进资本主义国家的标本德国来说，它在资本主义、金融资本主义的组织程度方面超过了美国。在许多方面，即在技术和生产方面，在政治方面，它不如美国，可是在金融资本主义的组织程度方面，在变垄断资本主义为国家垄断资本主义方面，它超过了美国。看来这是一个标本。但是那里的情形怎样呢？德国无产阶级是否同资产阶级分开了呢？没有！根据报道，只有几个大城市的多数工人是反对谢德曼分子的。但这是怎样造成的呢？这是由于斯巴达克派（注：斯巴达克派（国际派）是德国左派社会民主党人的革命组织，第一次世界大战初期形成，创建人和领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，这个杂志是团结德国左派社会民主党人的主要中心。1916年1月1日，全德左派社会民主党人代表会议在柏林召开，会议决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领，这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916年-1918年10月，该派定期出版秘密刊物《政治书信》，署名斯巴达克，因此该派也被称为斯巴达克派。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。——57、649、758。）同德国可恶到极点的孟什维克独立党人（注：指德国独立社会民主党。

德国独立社会民主党是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并帮助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。——701、758、796。）结成联盟，这些独立党人把一切东西搅成一团，竟想使苏维埃制度和立宪会议成亲！请看，这就是德国的情形！而德国还是个先进国家哩。

布哈林同志说：“我们干吗要民族自决权！”他在1917年夏季提议取消最低纲领而只留下最高纲领时，我曾驳斥过他，现在我应当把驳斥他的话再说一遍。我当时回答说：“上战场别吹牛，下战场再夸口。”只要我们夺得政权，再稍微等等，我们就要这样做的。（注：见《列宁全集》第2版第32卷第363—367页。——编者注）果然我们夺得了政权，也稍微等了一些时候，现在我同意这样做◎第758页◎了。我们已经完全投身于社会主义建设，已经了威胁我们的第一次进攻，现在这样做就适当了。关于民族自决权也是如此。布哈林同志说：“我只愿意承认各劳动阶级的自决权。”这就是说，你所愿意承认的是除了俄国以外实际上任何国家都没有达到的东西。这是很可笑的。

看看芬兰吧。芬兰是个民主国家，是比我们发达、比我们文明的国家。那里正在发生无产阶级分离出来、分化出来的过程，这一过程很特殊，比在我国痛苦得多。芬兰人受过德国专政的压迫，现在又受着协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。十月革命后，协约国联盟的主要成员——英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。——759、789、805、837。）专政的压迫。可是，由于我们承认了民族自决权，那里的分化过程就容易些了。我在斯莫尔尼宫把正式文件交给起过刽子手作用的芬兰资产阶级代表斯温胡武德（译成俄文，就是“猪头”的意思）时的情景（注：1917年12月6日（19日），芬兰议会通过了宣布芬兰为独立国家的宣言。12月18日（31日），人民委员会通过了芬兰独立的法令。列宁亲自把法令文本交给了芬兰政府代表团团长、芬兰政府首脑佩·埃·斯温胡武德。全俄中央执行委员会在1917年12月22日（1918年1月4日）批准了关于芬兰独立的法令。

1917年12月19日（1918年1月1日），苏维埃政府根据12月2日（15日）俄国同德国、奥匈帝国、土耳其和保加利亚在布列斯特-里托夫斯克签订的停战协定，向波斯政府提出了关于制定撤退波斯境内俄军的总计划的建议。

1917年12月29日（1918年1月11日），人民委员会通过了《关于“土耳其属亚美尼亚”的法令》，并公布于1917年12月31日（1918年1月13日）《真理报》第227号。——387、759。），到现在还记得很清楚。他很殷勤地握了我的手，我们彼此客套了几句。这是多么不好啊！但这是必须做的事情，因为当时芬兰资产阶级欺骗人民，欺骗劳动群众，说莫斯卡里（注：莫斯卡里是俄国十月革命前乌克兰人、白俄罗斯人和波兰人对俄罗斯人的蔑称。——759。）、沙文主义者、大俄罗斯人要消灭芬兰人。这是必须做的事情。

昨天我们对于巴什基尔共和国不也是这样做的吗（注：指1919年3月在莫斯科举行的关于成立巴什基尔苏维埃自治共和国的谈判。

1918年巴什基尔被捷克斯洛伐克军和白卫军侵占后，资产阶级民族主义的巴什基尔政府曾宣布边疆区自治，并成立军队对红军作战。1919年1月底，在红军胜利推进亚·瓦·高尔察克取消巴什基尔自治的形势下，巴什基尔政府害怕失去在群众中的影响，乃开始同乌法革命委员会谈判。苏维埃政府当即表示在建立反对高尔察克军队的统一战线条件下，保证巴什基尔民族自由。1919年3月16日，俄共（布）中央讨论了巴什基尔问题，决定由民族事务人民委员部同巴什基尔人进行谈判。3月20日，双方签订了《中央苏维埃政权和巴什基尔政府关于巴什基尔实行苏维埃自治的协议》。协议规定根据苏维埃宪法组织巴什基尔苏维埃自治共和国，并确定了共和国的疆界和行政区划。协议由人民委员会和全俄中央执行委员会批准，公布于1919年3月23日《全俄中央执行委员会消息报》。——759。）？当布哈林同志说“对于某些民族可以承认这种权利”的时候，我甚至记下来了，他所开的名单中有霍屯督人、布西门人、印度人。听他这样列举时，我就想：布哈林同志怎么忘记了一件小小的事情，忘记了巴什基尔人呢？布西门人在俄国是没有的，关于霍屯督人，我也没有听说他们想要成立自治共和国，但是在我国有巴什基尔人、吉尔吉斯人及其他许多民族，对于这些民族我们是不能拒绝承认的。我们对于任何一个居住在前俄罗斯帝国境内的民族都不能拒绝这一点。就假定巴什基尔人推翻了剥削者，而且是我们帮助他们这样做的。但这只是在变革已经完全成熟的时候才有可能。并且要做得◎第759页◎很谨慎，以免我们的干预会阻碍我们所应当促进的无产阶级分化出来的过程。我们对于那些至今还处在毛拉（注：毛拉是阿拉伯语中“主人”一词的音译，是对伊斯兰教学者的尊称。在俄国，毛拉是指伊斯兰教宗教仪式的主持人。——760。）影响下的吉尔吉斯人、乌兹别克人、塔吉克人、土库曼人能做些什么呢？在我们俄国，居民有过和神父打交道的长期经验，所以他们帮助我们把这些神父打倒了。但你们知道，关于非宗教婚姻的法令（注：指1917年12月18日（31日）列宁签署的全俄中央执行委员会和人民委员会《关于非宗教婚姻、关于子女和关于建立户籍簿的法令》（见《苏维埃政权法令汇编》1957年俄文版第1卷第247-249页）。——760。）至今还执行得很差。我们是否可以到这些民族那里去说“我们要打倒你们的剥削者”呢？我们不能这样做，因为他们完全受自己的毛拉的控制。这里必须等待这个民族的发展，等待无产阶级同资产阶级分子的分离，这种发展必然会来到。

布哈林同志不愿意等待。他忍耐不住：“干吗要等待！既然我们自己推翻了资产阶级，宣告成立了苏维埃政权和无产阶级专政，干吗我们还要这样做！”这是带鼓舞性的号召，其中指出了我们的道路，但如果我们在党纲中只宣布这样一点，结果那就不是党纲而是传单了。我们可以宣告成立苏维埃政权和无产阶级专政，宣布完全鄙视那些该受万分鄙视的资产阶级，可是在党纲中应当绝对确切地写出真实情况。只有这样，我们的党纲才是无可争辩的党纲。

我们采取严格的阶级观点。我们写在党纲上的东西，是肯定自我们规定一般民族自决那时以来所实际发生的事情。当时还没有无产阶级共和国。当这种共和国出现之后，而且只有按它们出现的程度，我们才能写出像我们现在写在纲领中的条文：“按照苏维埃类型组织起来的各个国家实行联邦制的联合。”（注：见《列宁全集》第2版第36卷第409页。——编者注）苏维埃类型还不等于俄国存在的那种苏维埃，但是苏维埃类型正在成为各民族共同的类型。我们只能说到这种程度。再往前去，哪怕是再进一步，再进一分，就会不正确了，所以就不宜写在党纲里。◎第760页◎

我们说：必须考虑到该民族是处于从中世纪制度进到资产阶级的民主或从资产阶级的民主进到无产阶级的民主的道路上的哪个阶段。（注：见《列宁全集》第2版第36卷第409页。——编者注）这是绝对正确的。一切民族都有自决权，大可不必把霍屯督人和布西门人专门提出来说。这个论断对于地球上绝大多数居民，对于十分之九也许百分之九十五的居民都适用，因为所有国家都是处于从中世纪制度进到资产阶级的民主或从资产阶级的民主进到无产阶级的民主的道路上。这是必由之路。再多说一点也不行，因为再多说就会不正确，不合乎实际情况。勾去民族自决而写上劳动者自决是完全不正确的，因为这样的提法没有考虑到各民族内部的分化是如何困难，如何曲折。在德国，分化的情形和我国不同。在某些方面快些，而在某些方面则慢些，并且要经过流血的道路。在我国，把苏维埃和立宪会议（注：俄国资产阶级临时政府在1917年3月2日曾宣布要召开立宪会议，但一直拖延选举的准备工作。在六月危机的影响下，不得不于6月14日（27日）宣布立宪会议选举定于9月17日（30日）举行。8月9日（22日），临时政府又把立宪会议选举日期推延到11月12日（25日）。

立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。——17、96、222、312、333、338、363、386、389、404、505、532、578、615、706、761。）结合起来的这种怪思想是任何一个政党也没有接受过的。要知道我们还得和这些民族毗邻居住。现在谢德曼分子已经在说我们想征服德国。这当然是很可笑的无稽之谈。但是资产阶级有自己的利益和自己的报刊，这些发行千百万份的报刊，向全世界叫喊这一点，而威尔逊为了自己的利益也予以支持。他们说，布尔什维克拥有庞大的军队，想用征服的手段在德国培植布尔什维主义。德国的优秀人物——斯巴达克派——告诉我们，有人挑拨德国工人反对共产党员说：你们看，布尔什维克那里的情形多么糟！而我们也不能说我们这里的情况就很好。于是我们的敌人在德国就用这样的理由去影响群众，说什么在德国进行无产阶级革命就会造成和俄国一样的混乱状态。我们的混乱状态是我们长期的病症。我们是在同极大的困难作斗争中在我们国家建立无产阶级专政的。只要资产阶级，或小资产阶级，甚◎第761页◎至一部分德国工人，还受到“布尔什维克想用强迫手段建立自己的制度”这种恐吓的影响，“劳动者自决”的公式就不会使情况好转。我们应当做到，使德国社会主义叛徒们无法说布尔什维克强迫人家接受自己的万能制度，似乎这种制度可以靠红军的刺刀推行到柏林去。如果我们否认民族自决原则，人家就会作出这样的结论。

我们的党纲不应当说劳动者自决，因为这是不正确的。我们的党纲应当说现在的实际情况。既然各个民族还处于从中世纪制度进到资产阶级的民主或从资产阶级的民主进到无产阶级的民主的道路上的不同阶段，那么我们党纲中的这个原则便是绝对正确的。在这条道路上我们有过许许多多的曲折，每个民族都应当获得自决权，而这会促进劳动者的自决。在芬兰，无产阶级同资产阶级分离的过程是非常明显、突出和深刻的。那里的一切绝不会和我国相同。如果我们说不承认什么芬兰民族，而只承认劳动群众，那就是空洞到极点的废话。不承认实际情况是不行的，因为它会强迫你承认它。在不同的国家中，无产阶级循着各自不同的道路和资产阶级划清界限。在这方面我们应当极端谨慎。尤其是对于各个民族要特别谨慎，因为没有比对一个民族不信任更坏的事情了。在波兰，无产阶级正在自决。根据最近的数字，华沙工人代表苏维埃（注：华沙工人代表苏维埃于1918年11月11日建立，是波兰成立最早的苏维埃之一。当时德奥占领军正从波兰撤退。在俄国十月革命影响下，波兰各城市先后成立了100多个苏维埃，有些地方还成立了农民代表苏维埃。华沙工人代表苏维埃是由波兰王国和立陶宛社会民主党、波兰社会党-“左派”（两者后来合并为波兰共产党）和华沙工会理事会发起组织的，成立后通过了在企业中实行八小时工作制、建立工厂委员会并同企业主的怠工行为进行斗争等决定。波兰的妥协派政党——波兰社会党、全国工人联合会和崩得为了对抗革命的苏维埃，也成立了各自的苏维埃。1918年12月进行了统一的苏维埃的选举，结果妥协派获得多数。在统一的苏维埃内，共产党人和妥协派展开了激烈的斗争。妥协派企图分裂苏维埃；1919年6月，波兰社会党的代表退出了华沙苏维埃及其他城市的苏维埃。1919年夏天，波兰资产阶级反动派和妥协派政党的首领联合起来摧毁了苏维埃政权。——762。）中有波兰社会主义叛徒333人，共产党员297人。这就表明，照我们的革命日历来看，那里已离十月不远了。这已经是1917年的8月或9月。但是，第一，还没有颁布一个法令，要一切国家都用布尔什维克的革命日历，即使颁布了这样的法令，也是不会执行的。第二，现在的情形是，比我国工人先进的、文化程度较高的波兰工人，大多数都持有社会护国主义和社会受国主义的观点。必须等待。这里决不能说劳动群众自决。我们应当宣传这种分化。这点我们已经在做，但毫无疑义，现在不能不承认波兰民族自决。这是很明显◎第762页◎的。波兰无产阶级运动和我国一样是向着无产阶级专政前进的，可是前进的方式却不相同。在那里，人们恐吓工人说：向来压迫波兰人的莫斯卡里、大俄罗斯人，想在共产主义招牌的掩盖下，把他们的大俄罗斯沙文主义移植到波兰来。共产主义是不能用暴力来灌输的。我向一个优秀的波兰共产党员同志说，“你们要用另一种方式去做”；他回答我说，“不，我们要做同样的事情，不过要比你们做得好些”。对于这种说法，我根本无法反驳。应当让他们有可能实现这个谦虚的愿望：把苏维埃政权建立得比我们的好些。不能不估计到那里所走的道路的一些特殊性，决不能说：“打倒民族自决权！我们只让劳动群众有权自决。”这种自决过程是很复杂很困难的。现在除了俄国，任何地方都没有这种自决，必须预计到其他国家发展的一切阶段，决不要从莫斯科发号施令。所以这个提议在原则上是不能接受的。

根据我们拟订的计划，现在我来谈谈我应当说明的以下几点。我把小私有者和中农问题放在第一位。关于这一点，党纲第47条说：

“俄共对中农的政策是逐步地有计划地吸引他们参加社会主义建设工作。党的任务是把他们同富农分开，关心他们的需要，把他们吸引到工人阶级方面来，用思想影响的办法而决不用镇压的办法来克服他们的落后性，在一切触及他们切身利益的问题上力求同他们妥协，在确定社会主义改造的方式方面向他们让步。”

我觉得，我们这里所写的，就是社会主义创始人对中农问题多次说过的。这一条文的缺点只是不够具体。在党纲中，我们未必能写得更具体些。但是在代表大会上应当提出的不仅仅是纲领性的问题，所以对于中农问题要给予加倍的注意。我们掌握的材料表明，某些地方发生的暴动显然是有一个总计划的，而且这个计划显◎第763页◎然是和白卫分子决定在3月举行总进攻并组织一连串的暴动的军事计划有联系的。大会主席团拟订了一个就要向你们提出的代表大会告各级党组织书（注：《俄共（布）第八次代表大会告各级党组织书》于1919年3月19日在代表大会上通过，3月20日在《真理报》发表，全文见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社第1分册第581-582页。——764。）的草案。这些暴动再明显不过地向我们表明，左派社会革命党人（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹主义共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。——355、360、389、402、426、431、499、511、563、646、764。）和一部分孟什维克（孟什维克曾在布良斯克组织暴动）是白卫分子的直接代理人。白卫分子总进攻，农村暴动，铁路交通断绝，——难道这样还不能把布尔什维克推翻吗？这里，中农所起的作用特别明显，特别重大。在代表大会上，我们不仅应当特别强调我们对中农让步的态度，而且要想出许多尽量具体的、能使中农直接得到一些好处的办法。为了自卫，为了反对我们的一切敌人，这些办法是迫切需要的，这些敌人知道中农动摇于我们和他们之间，因而竭力诱使中农离开我们。就我们的现状看来，我们拥有巨大的后备力量。我们知道，波兰和匈牙利的革命都在发展，并且发展得很快。这些革命会给我们以无产阶级后备力量，会减轻我们的困难而大大巩固我国目前还很薄弱的无产阶级基地。这可能在最近几个月内发生，但我们还不知道究竟会在哪一天发生。你们知道，现在到了非常紧要的关头，因此，中农问题现在具有极大的实际意义。

其次，我想谈谈合作社问题。这就是我们党纲第48条。这一条已经有些陈旧。我们在委员会写这一条时，我国只有合作社而没有消费公社，但几天之后便通过了把各种形式的合作社合并为统一的消费公社的法令（注：《关于消费公社的法令》是苏俄人民委员会于1919年3月16日通过的，3月20日公布于《全俄中央执行委员会消息报》第60号。列宁直接参加了这个法令的制定。法令规定：城乡一切合作社都必须合并为一个统一的分配机关——消费公社；当地所有居民都加入这个公社；每个公民都必须成为公社的社员并在它的一个分配站注册；各地方消费公社联合为省消费合作总社，各消费合作总社的统一中心是中央消费合作总社。

列宁早在1917年底就起草了《关于消费公社的法令草案》（见本卷第384-385页）。——764。）。我不知道这个法令是否已经公布，到会的大多数人是否已经看到。如果没有，这个法令明后天会要公布的。这一条在这一方面已经陈旧，但我仍然觉得它是需要的，因为我们大家都很清楚，从法令颁布到执行是有相当一段距离的。从1918年4月起我们就忙着解决合作社的问题，虽然我们已经取得很大成绩，但这还不是具有决定意义的成绩。在吸收居民参加合作◎第764页◎社方面，我们有时达到了这样的规模：许多县份已有百分之九十八的农村居民参加了。但这些在资本主义社会里就已存在的合作社，完全习惯于资产阶级社会那一套，而领导它们的又是孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。），是资产阶级专家。我们还无法使这些合作社服从我们，在这方面，我们的任务仍然没有解决。我们的法令，在建立消费公社的意义上说，是前进了一步，法令中指出，全国的各种合作社必须实行合并。但是这个法令，即使我们全部执行，也会在将来的消费公社中保留工人合作社这个自主的部分，因为实际熟悉情况的工人合作社代表向我们证明说，工人合作社这种较为发展的组织应当保留，因为它的活动是需要的。我们党内在合作社问题上有过不少分歧和争论，合作社里的布尔什维克和苏维埃里的布尔什维克之间发生过摩擦。我觉得，在原则上，这个问题无疑地应当这样来解决：这个由资本主义在群众中准备好的唯一机构，在处于原始资本主义阶段的农村群众中进行活动的唯一机构，无论如何要保留，要发展，而决不能加以抛弃。在这里，任务是困难的，因为充当合作社领导者的大半是资产阶级专家，而且往往是真正的白卫分子。由此就产生了对他们的仇恨，正当的仇恨，由此就产生了反对他们的斗争。当然，这个斗争应该进行得很巧妙：要制止合作社工作者中的反革命阴谋，但这不应当成为反对合作社机构的斗争。我们一面要排除这些反革命分子，同时应当使机构本身服从我们。这里的任务同对待资产阶级专家是一样的。对待资产阶级专家的问题是我要谈的另一个问题。

资产阶级专家的问题引起不少的摩擦和分歧。几天前我在彼得格勒苏维埃作报告时，递给我的条子中有几个是关于工资的。有人问我：难道在社会主义共和国里，工资可以高到3000卢布吗？实际上我们已经把这个问题写进了党纲，因为这方面的不满已经◎第765页◎很厉害了。在军队中，在工业中，在合作社中，到处都存在着资产阶级专家的问题。这是从资本主义到共产主义的过渡时期内一个很重要的问题。我们只有利用资产阶级的科学和技术手段使共产主义变成群众更容易接受的东西，才能建成共产主义。想用另一种方法建成共产主义社会是不行的。而要这样来建成共产主义，就必须把工作人员从资产阶级手里夺过来，必须吸收所有这些专家参加工作。我们在党纲中有意把这个问题阐述得很详细，以便得到彻底解决。我们深深知道，俄国文化不发达是什么意思，它对苏维埃政权有什么影响；苏维埃政权在原则上实行了高得无比的无产阶级民主，对全世界作出实行这种民主的榜样，可是这种文化上的落后却限制了苏维埃政权的作用并使官僚制度复活。说起来苏维埃机构是全体劳动者都可以参加的，做起来却远不是人人都能参加，这是我们大家都知道的。这决不是因为法律造成了障碍，如在资产阶级时代那样；恰恰相反，我们的法律有助于这样做。但只有法律是不够的。必须有大量的教育工作、组织工作和文化工作，这不能用法律迅速办到，这需要进行长期的巨大的努力。本届代表大会应当对资产阶级专家问题作出极明确的决定。这样的决定会使那些无疑是倾听这次代表大会意见的同志们有可能依靠代表大会的威信进行工作，并知道我们遇到怎样的困难。这样的决定会帮助那些处处碰到这个问题的同志们至少来参加这方面的宣传工作。

斯巴达克派的代表同志们在莫斯科的代表大会上告诉我们说，在工业最发达、斯巴达克派在工人中的影响最大的德国西部，虽然斯巴达克派还没有获得胜利，可是许多最大的企业的工程师和经理已经来向斯巴达克派说：“我们跟你们走。”我们这里没有这种情形。显然是那里的工人的文化水平较高，技术人员较无产阶级化，也许还有许多我们不知道的其他原因，造成了这种与我国有些◎第766页◎不同的关系。

无论如何这是我们继续前进的主要障碍之一。现在我们应当不等待其他国家的援助立刻提高生产力。要做到这点，没有资产阶级专家是不行的。这应当斩钉截铁地说清楚。当然，这些专家大多数是浸透了资产阶级世界观的。必须用同志合作的气氛、工人政治委员和共产党支部来包围他们，使他们无法挣脱，但应当使他们有比资本主义制度下更好的工作条件，因为不如此，这个由资产阶级培养出来的阶层就不去工作。想用棍棒强迫整个阶层工作是不行的，这一点我们已深有体会。可以迫使他们不积极地参加反革命，可以吓唬他们，使他们不敢伸手去拿白卫分子的宣言。在这一方面，我们布尔什维克是很坚决的。这是可以做到的，而我们也做得很够了。我们大家都学会了这一点。但是，要用这种办法来强迫整个阶层工作是不可能的。这些人习惯于文化工作，他们在资产阶级制度范围内推进了文化工作，就是说，他们使资产阶级获得了巨大的物质财富，使无产阶级的所得微不足道。但他们毕竟推进了文化，这是他们的职业。当他们看到工人阶级中的有组织的先进阶层不仅重视文化，而且帮助在群众中普及文化时，他们就会改变对我们的态度。当医生看到无产阶级发动劳动者主动进行防疫工作时，他就完全会用另一种态度对待我们。我国这个由资产阶级的医生、工程师、农艺师、合作社工作者所组成的阶层是很广大的，当他们实际看到无产阶级吸引愈来愈多的群众参加这种事业的时候，他们就会在精神上完全折服，而不仅在政治上和资产阶级割断关系。那时我们的任务就会容易些了。那时他们就会自然而然地被吸收到我们机构中来，成为它的一部分。为了这点，必须作些牺牲。为了这点，哪怕付出20亿卢布也算不了什么。害怕这种牺牲就是幼稚，因为这就是不懂得摆在我们面前的任务。◎第767页◎

运输业的解体，工业和农业的解体，直接威胁到苏维埃共和国的生存。我们在这里应当采取最有效的办法，把全国的一切力量充分调动起来。对于专家，我们不应当采取吹毛求疵的政策。这些专家不是剥削者的仆役，而是有文化的工作者。他们在资产阶级社会里为资产阶级服务，全世界的社会主义者都说过，这些人在无产阶级社会里是会为我们服务的。在这个过渡时期内，我们应当尽可能地使他们有较好的生活条件。这将是顶好的政策，这将是最经济的办法。不然的话，我们节省了几个亿，却可能造成用几十个亿也不能补偿的损失。

当我们同劳动人民委员施米特同志谈论工资问题时，他举出了以下的事实。他说，为了把工资拉平些，我们所做的工作是任何资产阶级国家在任何地方也没有做过而且用几十年时间也不能做到的。例如战前的工资：粗工每天1卢布，每月25卢布，而专家每月是500卢布（不算那些拿几十万卢布的人）。专家领的工资是工人工资的20倍。我们现在的工资幅度是从600卢布到3000卢布，相差只有5倍。为了把工资拉平些，我们已做了很多工作。当然，我们现在给专家的工资是过高的，但为了向他们请教，多给一点不仅值得，而且是应当的，从理论上看也是必要的。我认为这个问题在党纲上规定得十分详细。必须特别强调这个问题。在这里，不仅要在原则上解决这个问题，而且要使代表大会的全体代表回到各地后，在向自己组织作报告时，在进行自己的全部活动时，都能贯彻这一点。

我们已经在动摇的知识分子中促成了巨大的转变。如果说我们昨天谈小资产阶级政党的合法化，今天就逮捕孟什维克和社会革命党人，那么，在这种变动中，我们执行的完全是既定方针。这种变动贯彻着一条最坚决的路线：反革命要清除，资产阶级文化机构◎第768页◎必须利用。孟什维克是社会主义的最坏的敌人，因为他们披着无产阶级的外皮，而实际上是非无产阶级阶层。在这个阶层中只有极少数的上层分子是无产阶级出身，而这个阶层本身是由小知识分子组成的。这个阶层在靠近我们。我们要把整个阶层争取过来。每当他们靠近我们时，我们总是说“请来吧”。每动摇一次，这个阶层都有一部分人走到我们这方面来。孟什维克和新生活派（注：新生活派是在《新生活报》周围形成的孟什维克国际主义者集团。——284、376、483、553、769、814。）是这样，社会革命党人是这样，所有这些动摇分子都会是这样，他们还会长久地左右摇摆，怨天尤人，从一个阵营跑到另一个阵营。对他们是没有什么办法的。但是通过这一切动摇，我们会得到有文化的知识分子阶层来参加苏维埃工作人员的队伍，而排除那些继续拥护白卫军的分子。

按照分工我应当说明的下一个问题，就是关于官僚主义和吸引广大群众参加苏维埃工作的问题。早就有人埋怨官僚主义，这种埋怨无疑是有根据的。我们在反官僚主义的斗争中，做到了世界上任何一个国家都没有做到的事情。那种彻头彻尾都是官僚的和资产阶级压迫者的机构（甚至在最自由的资产阶级共和国中都仍然是这样的机构）已被我们彻底摧毁。单就法院来说吧。的确，这里的任务比较容易，不需要建立新的机构，因为根据劳动阶级的革命法律意识来裁判是谁都会的。我们在这方面还远没有把任务贯彻到底，可是在许多方面已把法院照应有的那样建立起来了。我们建立了这样的机关，从而不仅使男子而且连妇女即最落后最不活跃的分子也人人都能参加工作。

其他管理部门中的职员是更加守旧的官僚。在这里，任务比较困难。没有这样一批人是不行的，一切管理部门都需要这样一批人。在这里，我们苦于俄国资本主义的不够发达。在德国，大概这种痛苦要轻一些，因为德国的官僚机构受过充分的训练，它把官僚◎第769页◎们弄得精疲力竭但是在迫使他们做事情，而不像我国办公室里的一些人那样，坐在安乐椅上安闲度日。我们已经把这种旧官僚主义分子赶走，加以清查，然后再把他们安插到新的位置。沙皇时代的官僚渐渐转入苏维埃机关，实行官僚主义，装成共产主义者，并且为了更便于往上爬而设法取得俄国共产党的党证。结果，把他们赶出门外，他们又从窗口飞进来。这里主要是由于有文化的人才不够。这些官僚可以遣散，但决不能一下子把他们改造过来。在这里，摆在我们面前的首先是组织任务、文化任务和教育任务。

只有当全体居民都参加管理工作时，才能把反官僚主义的斗争进行到底，直到取得完全的胜利。这在资产阶级共和国里不仅不可能，而且法律本身也妨碍这样去做。最好的资产阶级共和国，不管它怎样民主，也有无数法律上的障碍阻挠劳动者参加管理。我们已彻底扫除这些障碍，但是直到今天我们还没有达到使劳动群众能够参加管理的地步，因为除了法律，还要有文化水平，而你是不能使它服从任何法律的。由于文化水平这样低，苏维埃虽然按党纲规定是通过劳动者来实行管理的机关，而实际上却是通过无产阶级先进阶层来为劳动者实行管理而不是通过劳动群众来实行管理的机关。

在这里，摆在我们面前的任务只有通过长期的教育才能解决。目前这个任务对于我们是极端困难的，我已经屡次指出，这是因为担任管理的工人还非常少，少得令人难以置信。我们应当取得后援，就各种征象来看，国内的这种后备力量正在增长。劳动群众的强烈的求知欲和往往是通过社会教育达到的莫大教育成绩，是丝毫不容怀疑的。这种成绩虽然不是任何学校教育的成绩，但是非常巨大。一切征象表明，在最近的将来，我们一定会获得巨大的后备力量，用以代替人数不多的无产阶级先进阶层中那些劳累过度的◎第770页◎人，然而无论如何，目前我们在这一方面的情况是非常困难的。官僚已被打倒。剥削者已被铲除。但是文化水平还没有提高，因此官僚们还占据原有的位置。要排挤他们，只有用比以前大得多的规模把无产阶级和农民组织起来，同时真正实行吸收工人参加管理的种种办法。每个人民委员部实行的这类办法，你们都知道，我就不详细谈了。

我要讲的最后一点是无产阶级的领导作用和剥夺选举权的问题。我们的宪法承认无产阶级比农民占有优越地位，并剥夺剥削者的选举权。西欧纯粹民主派攻击我们最厉害的就是这一点。我们过去和现在都是这样回答他们：你们忘记了马克思主义最基本的原理，忘记了你们谈的是资产阶级民主，而我们却已经实行了无产阶级民主。在吸收工人和贫苦农民参加国家管理方面，苏维埃共和国过去几个月所做的事情，是世界上任何一个国家连十分之一也没有做到的。这是绝对真理。谁也不会否认：我们在实行真正的而不是纸上的民主方面、在吸收工农参加管理方面所做的事情，是世界上最好的民主共和国在几百年内没有做到而且不可能做到的。这就决定了苏维埃的意义，由于这一点，苏维埃就成了全世界无产阶级的口号。

但这丝毫不能使我们摆脱由于群众文化程度不够而碰到的困难。对于剥夺资产阶级选举权的问题，我们决没有从绝对的观点来看，因为在理论上完全可以假设：无产阶级专政将处处镇压资产阶级，而又不剥夺资产阶级的选举权。在理论上完全可以这样设想，所以我们不把我们的宪法提出来作为其他国家学习的榜样。我们只是说，谁认为不必镇压资产阶级就可以过渡到社会主义，谁就不是社会主义者。把资产阶级作为一个阶级来镇压是必要的，但剥夺它的选举权和平等权利则不是必要的。我们不愿意给资产阶级以◎第771页◎自由，我们不承认剥削者和被剥削者平等，但我们在党纲中对这个问题是这样看的：像工人和农民不平等之类的办法，根本不是宪法所规定的。宪法是在这些办法实施之后才把它们记载下来的。苏维埃宪法甚至不是布尔什维克拟订的，而是孟什维克和社会革命党人在布尔什维克革命以前就拟订的，其实是反对他们自己的。他们按照实际生活所造成的情况拟订了这个宪法。组织无产阶级比组织农民快得多，这就使工人成了革命的支柱，使工人实际上获得了优越地位。往后的任务就是从这种优越地位逐渐过渡到工农平等。在十月革命以前和以后，谁也没有把资产阶级赶出苏维埃。资产阶级自己离开了苏维埃。

资产阶级选举权的问题就是这样。我们的任务在于十分明确地提出问题。我们根本不是为我们的行动表示歉意，而是如实地摆出事实。我们的宪法，正如我们所指出的，不得不把这种不平等放进去，这是因为文化水平低，因为我们的组织工作差。但是我们不把这点变成理想，恰恰相反，按照党纲，我们党一定要进行有系统的工作来消灭较有组织的无产阶级和农民之间的这种不平等。一旦我们提高了文化水平，我们就要取消这种不平等。那时我们就不需要这种限制了。在革命后过了17个月的现在，这种限制的意义实际上已经很小了。

同志们，这就是我认为在讨论党纲时必须谈到以供大家今后讨论的主要几点。（鼓掌）

载于1919年3月22日《真理报》第62号

选自《列宁全集》第2版第36卷第137—157页◎第772页◎


俄共（布）第八次代表大会文献（1919年3月）（之二）

*（注：这里选收了列宁有关俄共（布）第八次代表大会的两件文献。

俄共（布）第八次代表大会于1919年3月18-23日在莫斯科举行。参加代表大会的有301名有表决权的代表和102名有发言权的代表，共代表313766名党员。列入大会议程的问题是：中央委员会的总结报告；俄共（布）纲领；共产国际的建立；军事状况和军事政策；农村工作；组织工作；选举中央委员会。

代表大会的中心问题是讨论并通过新党纲。第七次代表大会选出的纲领委员会已经通过了列宁的党纲草案，但是鉴于委员会内存在分歧，在第八次代表大会上就党纲问题作报告的除代表多数派的列宁外，还有代表少数派的尼·伊·布哈林。布哈林提议把关于资本主义和小商品生产的条文从纲领中删去，而只限于论述纯粹的帝国主义。他认为帝国主义是特殊的社会经济形态。布哈林和格·列·皮达可夫还提议把民族自决权的条文从党纲中删去。列宁批判了他们的这些错误观点。代表大会先基本通过党纲草案，然后在纲领委员会对草案作了最后审订以后于3月22日予以批准。《列宁全集》第2版第36卷《附录》中载有第八次代表大会通过的俄共（布）纲领全文。

代表大会解决的另一个重要问题是对中农的态度问题。列宁论证了党对中农的新政策，即在依靠贫苦农民、对富农斗争并保持无产阶级的领导作用的条件下从中立中农的政策转到工人阶级与中农建立牢固的联盟的政策。早在1918年11月底列宁就提出了这个口号。代表大会通过了列宁起草的《关于对中农的态度的决议》。）

（注：在代表大会的工作中，关于军事状况问题、关于党的军事政策问题、关于红军的建设问题占了相当重要的地位。在大会上，所谓的“军事反对派”反对中央委员会的提纲。他们维护游击主义残余，否认吸收旧的军事专家的必要性，反对在军队中建立铁的纪律。在会上发言的大多数代表谴责了“军事反对派”，同时也对共和国革命军事委员会主席列·达·托洛茨基轻视军队中党的领导的行为以及他的老爷作风和独裁者派头提出了尖锐的批评。代表大会批准了根据列宁的论点制定的军事问题决议。

代表大会在关于组织问题的决议中反击了萨普龙诺夫-奥新斯基集团，这个集团否认党在苏维埃中的领导作用，主张把人民委员会和全俄中央执行委员会主席团合并起来。代表大会否决了联邦制建党原则，认为必须建立一个集中统一的共产党和领导党的全部工作的统一的中央委员会。代表大会规定了中央委员会的内部组织机构，即中央设政治局、组织局和书记处。代表大会选出了由19名委员和8名候补委员组成的中央委员会。——753。）

8　关于农村工作的报告

      （3月23日）

（长时间鼓掌）同志们，我应当表示歉意，我没能参加代表大会所选出的农村工作问题小组（注：农村工作问题小组即土地问题小组，是在1919年3月18日俄共（布）第八次代表大会第一次会议上成立的。该小组于3月20、21、22日开过三次会，听取了关于土地政策的报告和工人征粮队在农村中的工作的报告，选举了提纲审查委员会。阿·瓦·卢那察尔斯基起草、列宁审订的关于农村的政治宣传和文化教育工作的提纲，由农村工作问题小组基本通过，交提纲审查委员会审订，最后被代表大会批准。列宁关于农村工作的报告是代表工作问题小组作的。——773。）的所有的会议。因此，一开始就参加该组工作的同志们的发言，也就是对我的报告的补充。该组终于拟订了一个提纲，交给了委员会，并且有人要向你们报告提纲的内容。我只想说说这个问题的一般意义，这个问题是怎样经过该组的努力而提到我们面前的，以及在我看来，这个问题现在是怎样提到全党面前的。

同志们，在无产阶级革命的发展中，我们有时把社会生活中某个最复杂最重要的问题提到首位，有时又把另一个最复杂最重要的问题提到首位，这是十分自然的。革命总是触动而且不能不触动最深刻的生活基础和最广大的群众，所以在革命时期，任何一个政党，任何一个甚至最接近群众的政府，也绝对不能一下子把握住生活的各个方面，这也是十分自然的。如果现在我们来讨论农村工作问题并特别注意中农状况，那么从整个无产阶级革命的发展来看，并没有什么奇怪和反常的地方。当然，无产阶级革命必须从解决两个敌对阶级即无产阶级和资产阶级之间的基本关系开始。基本任务是使政权转入工人阶级手中，保证工人阶级专政，推翻资产阶级，剥夺资产阶级权力的经济根源，这种根源无疑是阻挠整个社会◎第773页◎主义建设事业的障碍。我们都了解马克思主义，所以从来不怀疑这样一个真理：在资本主义社会中，由于这个社会的经济结构本身的缘故，能起决定作用的，不是无产阶级，就是资产阶级。现在我们看到，许多以前是马克思主义者的人（例如孟什维克阵营中的人）硬说在无产阶级和资产阶级决战时期可能有一般民主的统治。完全和社会革命党人唱一个调子的孟什维克就是这样说的。好像资产阶级建立民主或者取消民主，并不是依怎样对自己有利而定的！实际上却正是如此，所以在资产阶级和无产阶级斗争尖锐的时候就根本谈不上一般民主。令人惊讶的只是，这些马克思主义者或假马克思主义者（例如我们的孟什维克）多么迅速地就揭穿了自己的面目，多么迅速地暴露出自己的真实本性，即小资产阶级民主派的本性。

马克思一生中抨击得最多的是小资产阶级民主派的幻想和资产阶级的民主制度。马克思讥笑得最厉害的是关于自由平等的空话，因为这些空话掩盖了工人饿死的自由，掩盖了出卖劳动力的人和好像是在自由市场上自由平等地购买工人劳动等等的资产者之间的平等。马克思在他的所有经济学著作中都阐明了这点。可以说，马克思的整部《资本论》是专门阐明如下这个真理的：资本主义社会的基本力量就是而且只能是资产阶级和无产阶级——资产阶级是这个资本主义社会的建设者，领导者，推动者；无产阶级是这个社会的掘墓人，是唯一能够代替它的力量。在马克思的任何一部著作中，未必找得到一章不是阐明这个问题的。可以说，参加第二国际的各国社会党人都曾无数次地向工人赌咒发誓，说他们懂得这个真理。但是一到无产阶级和资产阶级真正为争夺政权而进行决战的时候，我们的孟什维克和社会革命党人以及全世界老社会党人的领袖们却忘记了这个真理，纯粹机械地重复那些关于一般民◎第774页◎主制度的庸俗论调。

在我国，有时人们为了使这些话听起来更“有分量”，往往说到“民主派的专政”。这简直是无稽之谈。我们从历史上明明知道，民主派资产阶级的专政不过是对起义工人的镇压。从1848年起，至少从1848年起就是这样，但个别例子在此以前也可找到。历史告诉我们，正是在资产阶级民主的条件下，广泛而自由地开展着无产阶级和资产阶级间的最尖锐的斗争。我们在实践中认识到这一真理是正确的。我们从来没有离开这个真理，从来没有忘记这个真理，正因为这样，在一切根本问题上，苏维埃政府从1917年10月起所采取的步骤都是很坚定的。只有一个阶级即无产阶级的专政才能解决同资产阶级争夺统治权的问题。只有无产阶级专政才能战胜资产阶级。只有无产阶级才能推翻资产阶级。只有无产阶级才能领导群众反对资产阶级。

但决不能由此得出结论说，在今后的共产主义建设中，由于资产阶级已被推翻，政权已经转到无产阶级手中，我们似乎可以不要中间分子参加了。这种说法是极端错误的。

自然，在革命（即无产阶级革命）开始时，革命家是把全部注意力放在主要的和基本的问题上：实行无产阶级统治，打败资产阶级来保证这个统治，保证资产阶级不能复辟。我们深深知道，资产阶级至今还占有优势，他们在其他国家内还有自己的财产，有时甚至在国内还握有大量金钱。我们清楚地知道，还有许多比无产者有经验的社会成分在帮助资产阶级。我们清楚地知道，资产阶级没有打消复辟的念头，没有停止恢复自己的统治的尝试。

但这还远不是一切。资产阶级最崇尚的原则是：“哪里好，哪里就是祖国。”从金钱的意义上说，资产阶级始终是国际的，资产阶级现时在世界范围内还比我们强大。它的统治正在迅速崩溃，它看到◎第775页◎了诸如匈牙利革命这样的例子（昨天我们很荣幸地把匈牙利革命的消息告诉了大家，今天我们又得到了证实这一点的消息）（注：1919年3月22日，匈牙利苏维埃共和国成立的消息通过无线电传到了俄国，正在举行的俄共（布）第八次代表大会委托列宁以大会的名义发出了贺电（见《列宁全集》第2版第36卷第177页）。

1918年10月30日深夜匈牙利爆发了革命。资产阶级的自由主义激进派政党和社会民主党组成了联合政府。这个政府没有能力应付内部和外部困难，于1919年3月20日辞职，并建议由社会民主党单独组织政府。但是在当时革命危机尖锐化的形势下，社会民主党的首领们不敢成立没有共产党参加的政府，不得不同当时还在狱中的匈牙利共产党领导人进行谈判。结果，双方签订了建立苏维埃政权的协议，同时决定两党在共产主义原则基础上和承认无产阶级专政的条件下合并，改称匈牙利社会党。3月21日，匈牙利苏维埃共和国宣告成立，匈牙利第一届苏维埃政府——革命政府委员会组成，社会民主党人加尔拜·山多尔任主席，匈牙利共产党领袖库恩·贝拉任外交人民委员。

匈牙利苏维埃政权采取了一系列革命措施，如实行工业企业、运输业、银行的国有化和对外贸易的垄断，没收地主土地建立大农场，把职工的平均工资提高25％，实行八小时工作制等等，并为保卫共和国建立了红军。但匈牙利苏维埃政权也犯了一些错误，特别是没有满足无地少地农民对土地的要求，因而未能建立起巩固的工农联盟。协约国帝国主义者从4月起利用罗马尼亚和捷克斯洛伐克的军队对匈牙利苏维埃共和国进行武装干涉，并对它实行经济封锁。在困难局势下，右派社会民主党人背叛革命，同国际帝国主义相勾结。1919年8月1日，匈牙利革命政府委员会被迫辞职。匈牙利苏维埃共和国存在了133天，就在国内外反革命势力的夹击下被扼杀。匈牙利反革命随即用极端残暴的手段对革命人民进行血腥镇压。

列宁对匈牙利苏维埃共和国的评述，见《向匈牙利工人致敬》（本卷第834-838页）以及《政论家短评》和《共产国际第二次代表大会文献》中的《关于加入共产国际的条件的发言》（《列宁全集》第2版第38卷第141-152页和第39卷第235-241页）。——776、834。），它已经开始懂得它的统治在动摇。它已经不能自由行动。但是现在，如果估计到全世界范围内的物质财富，就不能不承认资产阶级在物质方面还比我们强。

正因为这样，在过去，我们十分之九的注意力和实际活动都是而且应当是放在这个基本问题上：推翻资产阶级，建立无产阶级政权，根除资产阶级复辟的任何可能性。这是十分自然的、合理的、必需的，而且在这一方面我们已经做出许多成绩。

现在我们应当把其他阶层的问题提到日程上来。我们应当把整个中农问题提到日程上来，这是我们在农村工作问题小组中得出的共同结论，而且我们相信全党工作人员都会同意这一点，因为我们只不过把他们的经验总结一下罢了。

当然，总会有人不去考虑我国革命的进程，不去思索目前摆在我们面前的是什么任务，反而利用苏维埃政权的每一步骤来讥笑，进行所谓批评，像孟什维克和右派社会革命党人先生们那样。这些人至今还不了解，他们应当在我们和资产阶级专政之间作一选择。我们对于这些人多次容忍，甚至多次宽大，我们还要再一次提供机会让他们感受我们的这种宽大，但在不久的将来，我们就要结束这种容忍和宽大了。如果他们再不作出选择，我们就要十分严肃地向他们提议，叫他们到高尔察克那里去了。（鼓掌）我们并不期望这些人会表现出了不起的智能。（笑声）但是可以预期，这些人亲身尝到高尔察克的残暴滋味以后，定会懂得，我们有权要求他们在我们和高尔察克之间作一选择。如果说，在十月革命后的最初几个月中，有许多幼稚的人抱着愚蠢的想法，以为无产阶级专政是一种暂时的偶然现象，那么现在，甚至孟什维克和社会革命党人都一定懂◎第776页◎得，在整个国际资产阶级的进攻所引起的斗争中，是有一种合乎规律的东西的。

实际上只有两种力量：资产阶级专政和无产阶级专政。谁读了马克思的著作而不懂得这点，谁读了一切伟大社会主义者的著作而不懂得这点，那他从来就不是社会主义者，他丝毫也不懂得社会主义，而只是自命为社会主义者罢了。对于这些人，我们给他们一个短短期限去考虑，要求他们解决这个问题。我所以提到这些人，是因为他们现在说，或者将来会说：“布尔什维克提出中农问题，是想讨好中农。”我深深知道，这类论据以及比这还要坏得多的论据在孟什维克报刊上有广大的地盘。我们唾弃这些论据，我们任何时候也不认为敌人的胡说有什么意义。这些一直在资产阶级和无产阶级之间跑来跑去的人可以要说什么就说什么。但我们走我们自己的道路。

决定我们道路的首先是对各种力量所作的阶级估量。在资本主义社会中，资产阶级和无产阶级间的斗争日益发展。只要这个斗争没有结束，我们就要集中力量把它进行到底。这个斗争现在还没有进行到底。在这个斗争中，已经取得许多成就。现在国际资产阶级已经不能为所欲为了。匈牙利发生了无产阶级革命就是最好的证明。可见，我们的农村建设已经超出一切为了夺取政权这一基本要求的范围。

这一建设经过了两个主要阶段。在1917年10月，我们同全体农民一起去夺取政权。这是资产阶级革命，因为农村中的阶级斗争还没有展开。我已经说过，农村中真正的无产阶级革命是在1918年夏天才开始的。假使我们不掀起这个革命，我们的工作就会是不完全的。第一个阶段是在城市中夺取政权，建立苏维埃管理形式。第二个阶段是在农村中把无产阶级和半无产阶级分子分离出来，◎第777页◎使他们同城市无产阶级团结起来反对农村资产阶级；这对于一切社会主义者来说都是基本的，不承认这一点，社会主义者就不成其为社会主义者了。这个阶段基本上也已结束。我们最初为此而建立起来的组织，即贫苦农民委员会（注：贫苦农民委员会（贫委会）是根据全俄中央执行委员会1918年6月11日《关于组织贫苦农民和对贫苦农民的供应的法令》建立的，由一个乡或村的贫苦农民以及中农选举产生。根据上述法令，贫苦农民委员会的任务是：分配粮食、生活必需品和农具；协助当地粮食机构没收富农的余粮。到1918年11月，在欧俄33省和白俄罗斯，共建立了122000个贫苦农民委员会。在许多地方，贫苦农民委员会改选了受富农影响的苏维埃，或把权力掌握在自己手里。贫苦农民委员会的活动超出了6月11日法令规定的范围，它们为红军动员和征集志愿兵员，从事文教工作，参加农民土地（包括份地）的分配，夺取富农的超过当地平均份额的土地（从富农8000万俄亩土地中割去了5000万俄亩），重新分配地主土地和农具，积极参加组织农村集体经济。贫苦农民委员会实际上是无产阶级专政在农村中的支柱。到1918年底，贫苦农民委员会已完成了自己的任务。根据1918年11月全俄苏维埃第六次（非常）代表大会的决定，由贫苦农民委员会主持改选乡、村苏维埃，改选后贫苦农民委员会停止活动。——572、660、707、730、778。），已经非常巩固，我们已有可能用正式选举出来的苏维埃代替它们，就是说，改组村苏维埃，使它成为阶级统治的机关，成为农村中的无产阶级政权机关。大家当然都知道，不久以前中央执行委员会通过了关于社会主义土地规划和向社会主义农业过渡的措施的法令（注：指1919年2月全俄中央执行委员会通过的《关于社会主义土地规划和向社会主义农业过渡的措施的条例》，1919年2月14日发表在《全俄中央执行委员会消息报》上。该条例是在1918年12月举行的全俄土地局、贫苦农民委员会和公社第一次代表大会的决议基础上制定的，列宁直接参加了制定该条例的工作，并给全俄中央执行委员会为此设立的专门委员会作过报告。条例在土地国有化的基础上规定了一系列向社会主义农业过渡的措施（见《苏维埃政权的土地政策（1917-1918年）》1954年俄文版第417-431页）。——778。），这些措施是从我国无产阶级革命的角度出发对过去阶段所作的总结。

主要的事情，即无产阶级革命的首要的基本的任务，我们已经做到了。正因为我们已经做到了这点，更复杂的任务，即对中农的态度问题，就提到日程上来了。谁以为提出这个任务，就好像我们政权的性质削弱了，无产阶级专政削弱了，就好像我们的基本政策改变了（即使是认为部分的改变，稍微的改变），谁这样想，谁就是完全不了解无产阶级的任务，完全不了解共产主义革命的任务。我相信，在我们党内不会有这样的人。我只是想提醒同志们，在工人政党之外是会有这种人的，他们要这样说，并不是从某种世界观出发，而只是为了破坏我们的事业，帮助白卫分子，简单地说，就是唆使中农反对我们，因为中农一直是动摇的，他们不能不动摇，而且在相当长的时期内还会动摇。为了唆使中农反对我们，他们会说：“看，他们讨好你们了！可见他们重视你们的暴动了，他们动摇了”，等等，等等。必须使我们所有的同志在思想上武装起来，反对这种煽动。我相信，如果我们现在能够从阶级斗争的观点提出这个问题，那我们的同志是会武装起来的。

十分明显，解决怎样正确地确定无产阶级对中农的态度这个基本问题是一个更加复杂而迫切的任务。同志们，从理论上看，这◎第778页◎个问题对于马克思主义者并不困难，大多数工人都领会了这种理论。我在这里提醒一下，例如考茨基曾写了一本论土地问题的书（注：指1899年出版的卡·考茨基的著作《土地问题》。——779。），那时他还正确地阐述了马克思的学说，并被公认为土地问题的权威，他在这本书中谈到从资本主义到社会主义的过渡时说：社会主义政党的任务是中立农民，就是使农民在无产阶级和资产阶级的斗争中保持中立，使农民不去积极帮助资产阶级来反对我们。

在资产阶级统治的长时期内，农民总是拥护资产阶级政权，站在资产阶级方面。如果注意到资产阶级的经济力量和它的政治统治手段，这是可以理解的。我们不能指望中农立刻站到我们这方面来。但如果我们执行正确的政策，经过一个时期，这种动摇就会停止，农民就会站到我们这方面来。

同马克思一道奠定了科学马克思主义（即我们党时时刻刻特别是在革命时期所遵循的学说）基础的恩格斯，就已经把农民分为小农、中农和大农。这种分法直到现在还适合于大多数欧洲国家的实际情况。恩格斯说：“甚至对于大农，也许不是到处都要用暴力镇压。”至于我们有朝一日可能对中农使用暴力（小农是我们的朋友）的想法，是任何一个有理智的社会主义者从来没有过的。恩格斯在1894年，在他逝世的前一年，即在土地问题提到日程上来时，就是这样说的。（注：参看《马克思恩格斯选集》第4卷第313—316页。——编者注）这个观点所表明的真理有时被人们遗忘了，但在理论上我们大家都是同意的。对于地主和资本家，我们的任务是完全剥夺。但是对于中农，我们不容许采取任何暴力手段。甚至对于富裕农民，我们也不能像对待资产阶级那样肯定地说：绝对剥夺富裕农民和富农。在我们党纲中是作了这种区分的。我们说：镇压富裕农◎第779页◎民的反抗，镇压富裕农民的反革命阴谋。这不是完全剥夺。

我们对待资产阶级和对待中农的基本区别，就是完全剥夺资产阶级，同不剥削别人的中农结成联盟；这条基本路线在理论上是大家都承认的。但是在实践中并没有彻底遵守这条路线，在地方上，人们还没有学会遵守这条路线。当无产阶级推翻了资产阶级、巩固了自己的政权并从各方面着手建立新社会的时候，中农问题就提到第一位了。世界上任何一个社会主义者也不否认，建设共产主义在有大农业的国家和有小农业的国家是不同的。这是最初步最起码的常识。从这个常识中得出的结论是，我们愈接近共产主义建设的任务，我们就愈应当在一定程度上把主要注意力集中在中农身上。

许多事情取决于我们如何确定对中农的态度。这个问题在理论上已经解决，但我们深深体验到，根据自己的经验知道，问题在理论上的解决和实际的贯彻是有区别的。我们已经接近到法国大革命时出现的这种区别，那时法国国民公会172颇有气魄地宣布了许多措施，但它没有实行这些措施的应有的支柱，甚至不知道实行这种或那种办法时应该依靠哪一个阶级。

我们处于无比幸运的环境。由于整整一世纪的发展，我们知道依靠什么阶级。但我们也知道，这个阶级的实际经验还非常不够。对工人阶级和工人政党来说，基本的一点是很清楚的：推翻资产阶级政权，把政权交给工人。但是怎样做到呢？大家都记得我们克服了哪些困难，犯了多少错误，才从工人监督工业进到工人管理工业。而这还是我们的阶级即我们经常接触的无产阶级内部的工作。现在我们要确定我们对一个新的阶级，对城市工人所不熟悉的阶级的态度。必须确定对这个没有一定的稳固的地位的阶级的态度。无产阶级绝大多数都赞成社会主义，资产阶级绝大多数都反对社◎第780页◎会主义，——要确定这两个阶级间的关系是容易的。可是，当我们讲到中农这样一个阶层的时候，就会看到这是一个动摇的阶级。他们一方面是私有者，另一方面又是劳动者。他们是不剥削其他劳动者的。他们在数十年内受尽千辛万苦来保持自己的地位，亲身遭受地主和资本家的剥削，忍受一切苦痛，但同时他们又是私有者。因此，我们对待这个动摇的阶级是有很大困难的。根据我们一年多的经验，根据我们半年多在农村中进行的无产阶级工作，根据农村中已经发生的阶级分化，在这方面我们尤其应当切忌急躁，不要死搬教条，不要把我们正在制定而还没有制定出来的东西当作完善的东西。下面发言的人会向你们宣读农村工作问题小组选出的委员会所起草的决议，你们就会看到，在这个决议中，对这一点已严加告诫。

从经济上看，显然我们需要帮助中农。这在理论上是毫无疑问的。但是由于我们的习惯，由于我们的文化水平，由于我们可以派到农村去的文化和技术力量不够，由于我们处理农村问题往往软弱无力，于是我们的同志往往使用强迫手段，把整个事情搞坏。就在昨天，有一个同志交给我一本俄共（布尔什维克）下诺夫哥罗德委员会出版的《下诺夫哥罗德省党的工作手册》；在这本小册子里，例如在第41页上，我看见有这样一句话：“特别税的法令就是要把全部负担放在富农、投机者和全体中等农民身上。”这些人真可以说是“弄懂了”！也许是印错了，但出这样的错是不能容许的！也许是工作太匆忙了，那正说明，在这种事情上任何匆忙都危害极大。也许是根本就没有弄懂，这是最坏的推测，是我不想加之于下诺夫哥罗德的同志的。很可能，这不过是一种疏忽罢了。（注：下诺夫哥罗德党组织的代表就这个问题向俄共（布）第八次代表大会主席团递交一项声明，其中说，《下诺夫哥罗德省党的工作手册》中“全体中等农民”这几个字是印刷错误，应为“一部分中等农民”。声明同时表示“下诺夫哥罗德省党组织完全拥护列宁同志在对待中农问题上所表明的观点，并加以贯彻执行”。——781。）

在实践中常常发生一位同志在委员会内谈到的那样的事情。有一次，农民围住他，每个人都问：“请你确定一下，我是不是中农？◎第781页◎我有两匹马和一头奶牛。我有两头奶牛和一匹马”，等等。你们看，这个到各县去工作的鼓动员必须有一只准确的温度计，把它放到农民身上测量一下，然后告诉他是不是中农。要做到这一点，就必须知道这个农民的全部经营史以及他同下等户和上等户农民的关系，而这些我们都无法确切知道。

这里需要很多实际的本事，需要熟悉当地情况。这种本领我们还没有。承认这一点并没有什么难为情的，我们应当公开承认这一点。我们从来不是空想家，我们从来没有想用纯洁的共产主义社会中产生和培养出来的纯洁的共产党人的纯洁的手来建设共产主义社会。那是童话。我们要用资本主义的破砖碎瓦来建设共产主义，而且只有在反资本主义斗争中受过锻炼的那个阶级才能做到这一点。你们很清楚，无产阶级不是没有资本主义社会的缺点和弱点的。它为社会主义而斗争，同时也同本身的缺点作斗争。无产阶级优秀的先进的部分，既然几十年内在城市中进行了殊死的斗争，也就有可能在这个斗争中学到城市和首都生活中的全部文化，并在一定程度上已经接受了这种文化。你们知道，甚至在先进国家中，农村总是愚昧无知的。当然，我们会把农村的文化程度提高，但这是很多年的事情。我们这里的同志往往忘记了这一点，而地方上来的人的每一句话都向我们非常具体地表明了这一点，他们不是这里的知识分子，也不是机关人员（这些人的话我们听得很多了），他们是实际观察过农村工作的人。正是他们的话，对我们农村工作问题小组特别宝贵。我相信，他们的话现在对整个党代表大会也是特别宝贵的，因为这些话不是从书本上来的，不是从法令中来的，而是从生活中来的。

这一切都促使我们去把我们对中农的态度弄得尽量明确些。这是很困难的，因为这种明确性在生活中是没有的。这个问题不仅◎第782页◎没有解决，而且要想立刻一下子解决是办不到的。有人说“用不着写这样多的法令”，并责备苏维埃政府，说它只会写法令，而不知道怎样实行这些法令。实际上这些人没有觉察到，他们是怎样滑到白卫分子方面去了。假使我们指望写上100个法令就可以改变农村的全部生活，那我们就是十足的傻瓜。但假使我们拒绝用法令指明道路，那我们就会是社会主义的叛徒。这些在实际上不能立刻完全实行的法令，在宣传上起了很大的作用。以前我们的宣传是讲大道理，现在我们是通过工作来宣传了。这也是一种宣传，但这是用行动作宣传，不过这不是某些出风头的人的单个行动，对这种人，我们在无政府主义和旧社会主义盛行的时代曾多次加以嘲笑。我们的法令是一种号召，但不是以往的那种号召：“工人们，起来推翻资产阶级！”不是的，这是号召群众，号召他们采取实际行动。法令，这是号召群众实际行动的指令。重要的是这一点。即使这些法令有许多不合适的东西，有许多实现不了的东西，可是这些法令为实际行动提供了材料，而法令的作用在于使倾听苏维埃政权意见的那成百、成千、成百万人学会采取实际步骤。这是在农村社会主义建设方面的实际行动的尝试。如果我们这样看问题，我们就可以从法律、法令和决定中得到很多很多的东西。我们不会把它们当作无论如何要立刻一下子就实现的绝对的命令。

必须避免一切会在实际上助长某些违法乱纪现象的事情。有些野心家、冒险家已在某些地方混进我们的队伍，自称为共产党人，欺骗我们；他们钻进我们队伍来，是因为共产党人现在掌握政权，是因为比较老实的“公务”人员由于思想落后没有来我们这里工作，而这班野心家却毫无原则，极不老实。这些只图升迁的人，在地方上采取强迫手段，以为这是很好的办法。而实际上却有时会使农民们说：“苏维埃政权万岁，但要打倒康姆尼！”（即共产主义）。这◎第783页◎样的事不是捏造，而是来自实际生活，来自各地同志的报告。我们不应当忘记：任何过分，任何鲁莽急躁，都会造成莫大的害处。

我们曾经需要拼命跳跃，不管怎样要赶紧摆脱使我们遭到破产的帝国主义战争，需要拼命努力把资产阶级和要打倒我们的力量打垮。这一切是必需的，不这样，我们就不能胜利。但是，如果用同样的方式对待中农，那就是愚蠢，迟钝，毁灭我们的事业，只有别有用心的分子才会有意这样做。现在的任务完全不同。现在的任务已经不是像从前那样粉碎明显的剥削者的反抗，战胜他们，推翻他们。不是的，我们已经解决了这个主要任务，现在提到日程上的是更复杂的任务。在这里暴力毫无用处。用暴力对待中农是极有害的。中农是一个人数众多的、拥有千百万人的阶层。甚至在欧洲，那里任何地方的中农都没有这样大的力量，那里技术和文化、城市生活和铁路交通特别发达，那里最容易产生用暴力对待中农的思想，可是无论什么人，无论哪一个最革命的社会主义者，都没有主张用强制手段对待中农。

在夺取政权时，我们依靠了全体农民。那时全体农民有一个共同的任务，就是同地主作斗争。但是直到现在，农民对大农场还怀有成见。农民想：“如果有了大农场，那我又要当雇工了。”这种想法当然是错误的。但农民一想到大农场就咬牙切齿，就想起地主压迫人民的情景。这种感情还存在，还没有消失。

我们首先应当依据的真理，就是在这里采用暴力方法其实是什么也做不到的。这里的经济任务是完全不同的。这里没有那样一种顶层，把它削去之后还能留下整个基础，整个建筑物。这里没有城市有过的那种顶层，即资本家。在这里采用暴力，就是葬送全部事业。这里需要长期的教育工作。农民不仅在我国而且在全世界都是实际主义者和现实主义者，我们应当拿出具体的例子来证◎第784页◎明“康姆尼”是最好的东西。当然，如果农村里出现了鲁莽的人，那是不会有任何好处的，他们从城里跑到农村去，去了以后，吹上一通，闹几次知识分子的有时是非知识分子的意气，等到吵翻了脸，就一走了事。这是常有的情形。这班人不会受人尊敬，只会引起讥笑，而且讥笑他们是完全应该的。

说到这个问题，我们应当指出，我们鼓励建立公社，但应把公社办好以取得农民的信任。在那之前，我们还是农民的学生，而不是农民的先生。再愚蠢不过的是，一些人对农业及其特点一窍不通，他们跑到农村去，只是因为听说公共经济好，只是因为厌倦城市生活而想到农村工作，并且认为自己在各方面都是农民的先生。再愚蠢不过的是想在处理中农的经济关系方面采用暴力。

这里的任务不是剥夺中农，而是照顾到农民生活的特殊条件，向农民学习向更好的制度过渡的方法，决不可发号施令！这就是我们给自己定下的准则。（全场鼓掌）　这就是我们在决议草案中所力图说明的准则，因为在这一方面，同志们，我们的确犯了不少错误。承认这一点没有什么不好意思。过去我们没有经验。同剥削者作斗争本身也是我们从经验中学来的。如果人们有时因此责难我们，那我们就说：“资本家先生们，这是你们自己的罪过。假使你们不这样野蛮地、这样疯狂地、这样无耻地拼命反抗，假使你们没有同全世界资产阶级结成联盟，那么，革命也就会采取比较和平的方式。”现在，打退了各方面的疯狂进攻之后，我们可以采取另一种方法，因为我们不是什么小组，而是领导千百万人的政党。千百万人不能一下子懂得方针的改变，因此对富农的打击往往落到了中农头上。这是不奇怪的。不过必须懂得，这是历史条件造成的，这种历史条件业已消失，新的条件以及对待这个阶级的新任务要求有新的心理状态。◎第785页◎

我们关于农民经济的法令基本上是正确的。我们没有理由放弃其中任何一个法令或者对任何一个法令感到后悔。法令虽然是正确的，如果强迫农民接受就不正确了。在任何一个法令中都没有这样说过。这些法令是正确的，它们指出道路，号召人们采取实际措施。我们说“鼓励联合”，我们是发出指令，这些指令应当经过多次试验，以便找到实行这些指令的最终形式。既然说必须自愿，那就是说，要说服农民，要通过实践说服农民。农民不会相信空话，他们这样做是很对的。要是他们一听到法令和鼓动传单的内容就相信，那倒不好了。假使这样可以改造经济生活，整个这种改造就是一钱不值的。首先要证明联合起来好些，要使人们真正联合起来而不吵架散伙，——要证明这样做有好处。农民是这样提问题，我们的法令也是这样提问题。如果我们以前不善于这样做，那没有什么可耻的，我们应当公开承认这一点。

我们暂且只是解决了对任何一次社会主义革命来说都是一项基本的任务，即战胜资产阶级的任务。这个任务基本上已经解决了，虽然极其困难的半年方才开始，全世界帝国主义者在作最后的努力要掐死我们。现在我们可以毫不夸大地说，他们自己已经懂得，这半年过去后，他们的事情就会毫无希望。或者他们现在趁我们疲惫不堪的时候来打败我们这个国家，或者我们将不仅在我国一国获得胜利。在这半年中，粮食危机和运输危机空前加剧，帝国主义列强又想从几条战线上向我们进攻，我们的处境是非常困难的。但这是最后一个艰苦的半年。必须继续竭尽全力，去同进攻我国的外部敌人作斗争。

但是，说到农村工作的任务时，尽管困难重重，尽管我们的全部经验集中在直接镇压剥削者这一方面，我们应当记住而不要忘记，在农村中如何对待中农完全是另一种任务。◎第786页◎

彼得格勒、伊万诺沃—沃兹涅先斯克和莫斯科的到过农村的觉悟工人都向我们讲述过这样的事：许多看来是无法消除的纠纷，许多看来是非常重大的冲突，一当通情达理的工人出来说话，就解决了或缓和了。这些工人说话不是用书本的腔调，而是用农民懂得的语言，不是像虽然不懂得农村生活却要发号施令的指挥官那样，而是像同志那样说明实际情况，激发农民的那种劳动者反对剥削者的感情。这种用同志态度解释问题所达到的结果，是俨然以指挥官或上司自居的成百上千的人所不能达到的。

这就是我们现在要提请你们注意的整个决议的精神。

在这个简短的报告中，我是想说明这个决议的原则方面，这个决议的一般的政治意义。我是想证明（我想我已经证明了）从整个革命的利益来看，我们的路线没有任何变动，没有任何改变。白卫分子及其帮凶现在和将来都会叫喊我们的路线有了改变。让他们叫喊吧。这影响不了我们。我们要最彻底地发展我们的任务。我们必须把注意力从镇压资产阶级的任务转到安排中农生活的任务上去。我们应当同中农和平相处。只有我们改进和改善了中农生活的经济条件，中农在共产主义社会里才会站到我们方面来。如果我们明天能够拿出10万台头等拖拉机，供给汽油，供给驾驶员（你们很清楚，这在目前还是一种幻想），那么中农就会说：“我赞成康姆尼”（即赞成共产主义）。可是要做到这一点，首先必须战胜国际资产阶级，必须迫使它供给我们这些拖拉机，或者必须把我们的生产能力提高到能够自己制造这些拖拉机的程度。只有这样提出这个问题才是对的。

农民需要城市工业，没有城市工业，农民是不能生活的，而城市工业是在我们手里。如果我们正确地进行工作，农民就会感谢我们从城市里供给他们工业品、农具和文化。把这些东西带给他们的◎第787页◎不是剥削者，不是地主，而是与他们一样的劳动同志，他们会非常重视这些同志，但他们是从实际上重视，只重视这些同志的实际帮助，却拒绝（这样做完全是对的）命令和自上而下的“训令”。

首先要帮助，然后是取得信任。如果把这件事情正确地进行下去，如果在县里，乡里，在征粮队（注：征粮队是主要由工人组成的征购粮食的工作队。早在1917年11月，彼得格勒和莫斯科的军事革命委员会就曾派出征粮队到产粮省份。1918年5月27日全俄中央执行委员会通过的法令规定，在地方粮食机关之下建立工人征粮队，这些征粮队多数是武装的。1918年夏，在国内饥荒最严重的时期，征粮队开始具有群众性。大的工会、工厂委员会、县市苏维埃都可成立征粮队。征粮队只能按固定价格购粮或征用富农怠工分子的粮食。征粮队所征购的粮食一半归派出征粮队的单位支配，一半交粮食人民委员部。征粮队分属征粮军和全俄中央军事粮食局两系统，1918年11月有72000人，1919-1920年在55000人到82000人之间。征粮队在对贫苦农民进行政治教育、组织贫苦农民委员会的活动、制止富农对收购粮食怠工和实行余粮收集制方面也起了巨大作用。随着新经济政策的实行，征粮队于1921年撤销。——788。）里，在任何组织里，我们每个小组的每个步骤都很正确，如果能够根据这个观点来把我们的每个步骤都仔细地加以检查，那我们一定会取得农民的信任，只有那时，我们才能继续前进。现在我们应当给农民以帮助，给他们以忠告。这不是指挥官的命令，而是同志的忠告。这样做下去，农民是会完全拥护我们的。

同志们，这就是我们的决议的内容，在我看来，这应当成为代表大会的决议。如果我们通过这个决议，如果这个决议将决定我们党组织的全部工作，那我们定能完成摆在我们面前的第二个伟大任务。

怎样推翻资产阶级，怎样镇压资产阶级，这我们学会了，这是我们引以自豪的。怎样调整好与千百万中农的关系，用什么方法取得他们的信任，这是我们还没有学会的，这点我们应当公开承认。但是我们已经了解这个任务，我们已经提出这个任务，我们可以满怀信心、有把握、有决心地说：这个任务我们定会完成，那时社会主义就是绝对不可战胜的了。（长时间鼓掌）

载于1919年4月1日《真理报》第70号

选自《列宁全集》第2版第36卷第178—194页◎第788页◎


第三国际及其在历史上的地位（1919年4月15日）

“协约国”（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。十月革命后，协约国联盟的主要成员——英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。——759、789、805、837。）帝国主义者封锁俄国，把苏维埃共和国看作传染病的发源地，竭力使它与资本主义世界隔绝。这些夸耀本国制度的“民主精神”的人，由于仇恨苏维埃共和国而失去了理智，竟没有察觉到怎样把自己变成了可笑的人物。不妨想一想，这些先进的、最文明的和“民主的”国家，武装到了牙齿，在军事方面称霸全球，却像害怕火那样，害怕从一个受到严重破坏的、饥饿的、落后的、据他们说甚至是半野蛮的国家散播出来的思想传染病！

单是这个矛盾就擦亮了各国劳动群众的眼睛，帮助我们揭露了克列孟梭、劳合—乔治、威尔逊等帝国主义者及其政府的虚伪。

但是，不仅是资本家因仇恨苏维埃而失去理智，而且他们之间互相争吵，互相掣肘对我们都有帮助。他们彼此商定了一种用沉默进行抵制的大阴谋，他们极端害怕传播关于苏维埃共和国的一切真实消息，特别是害怕传播它的正式文件。但是，法国资产阶级的主要报纸《时报》（注：《时报》(《Le Temps》)是法国资产阶级报纸（日报），1861-1942年在巴黎出版。该报反映法国统治集团的利益，实际上是法国外交部的机关报。——789。）却刊载了在莫斯科建立第三国际即共产国际的消息。

为了这点，我们应向法国资产阶级的主要报纸，向法国沙文主义和帝国主义的这位领袖表示极崇高的谢意。我们很想给《时报》◎第789页◎写一封公函，感谢它这样成功、这样巧妙地帮助了我们。

从《时报》如何根据我们的无线电讯来编成自己的消息，可以十分清楚地看出这家富人的报纸的动机。它本想挖苦威尔逊，刺他一下：看，您是在同什么样的人谈判！这些遵照富人的意旨来舞文弄墨的聪明人没有觉察到：他们拿布尔什维克来恐吓威尔逊，在劳动群众看来，就是替布尔什维克作广告宣传。再说一遍，我们应向法国百万富翁们的报纸表示极崇高的谢意！

第三国际是在这样一种国际环境中成立起来的：不管“协约国”帝国主义者或德国的谢德曼之流、奥地利的伦纳之流这类资本主义的奴才颁布何种禁令，玩弄何种卑鄙手腕，都不能阻碍全世界工人阶级听到关于这个国际的消息并同情这个国际。这种环境是由各地迅速发展的无产阶级革命造成的。这种环境是由劳动群众中间的苏维埃运动造成的，苏维埃运动已发展成为真正的国际运动了。

第一国际（1864—1872年）奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备。第二国际（1889—1914年）是无产阶级运动的国际组织，这个运动当时是向横的方面发展，因此，革命的水平不免暂时降低，机会主义不免暂时加强，而终于使第二国际遭到可耻的破产。

第三国际实际上是在1918年创立的，那时，由于多年来特别是战争期间同机会主义和社会沙文主义作了斗争，许多国家都已成立了共产党。第三国际是1919年3月在莫斯科举行的第一次代表大会（注：这里选收了列宁有关共产国际第一次代表大会的三件文献。

共产国际第一次代表大会（国际共产党代表会议）于1919年3月2-6日在莫斯科举行。这次大会宣告了共产国际的成立。

1914年8-9月，列宁在他起草的提纲《革命社会民主党在欧洲大战中的任务》（见《列宁全集》第2版第26卷第1-7页）和俄国社会民主工党宣言《战争和俄国社会民主党》（见本版选集第2卷第403-410页）中提出了建立新的、排除机会主义分子的国际的任务。在第一次世界大战期间，列宁进行了大量工作来团结各国社会党中的左派分子，为建立新的国际奠定了组织基础。

1918年1月24日在彼得格勒召开的左派社会党人会议，讨论了筹备召开共产国际成立会议的问题，选举产生了筹备机构。1919年1月，由俄共（布）发起，召开了有俄国、匈牙利、德意志奥地利、拉脱维亚、芬兰五国的共产党和波兰共产主义工人党、巴尔干社会民主党联盟、美国社会主义工人党共8个党的代表参加的会议。会议讨论了召开各国革命无产阶级政党的代表大会以创立新的国际的问题，并向欧洲、亚洲、美洲、大洋洲的39个政党、团体和派别发出了邀请信。

代表大会于3月2日开幕。参加大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和资产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。

代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下，在共产国际的旗帜下联合起来。——692、755、790。）上正式成立的。这个国际最突出的特点、它的使命就是执行和实现马克思主义的训戒，实现社会主义和工人运动历来的理想；这个特点一下子就显示出来了，因为新的国际即第三个“国际工人协会”现时就开始在一定程度上与苏维埃社会主义共和国◎第790页◎联盟相吻合了。

第一国际为国际无产阶级争取社会主义的斗争奠定了基础。

第二国际是为这个运动在许多国家广泛的大规模的开展准备基础的时代。

第三国际接受了第二国际的工作成果，清除了它的机会主义的、社会沙文主义的、资产阶级和小资产阶级的脏东西，并已开始实现无产阶级专政。

领导世界上最革命的运动即无产阶级推翻资本压迫的运动的政党的国际联盟，现在有了空前巩固的基地：有了几个苏维埃共和国，它们在国际范围内体现着无产阶级专政，无产阶级对资本主义的胜利。

第三国际即共产国际的世界历史意义在于，它已开始实现马克思的一个最伟大的口号，这个口号总结了社会主义和工人运动历来的发展，表现这个口号的概念就是无产阶级专政。

这个天才的预见，这个天才的理论正在变为现实。

无产阶级专政这个拉丁词现在不仅译成了现代欧洲各民族的语言，而且译成了世界上所有的语言。

世界历史的新时代开始了。

人类已在摆脱最后一种奴隶制：资本主义奴隶制即雇佣奴隶制。

人类正在摆脱奴隶制，第一次走向真正的自由。

为什么第一个实现了无产阶级专政、成立了苏维埃共和国的国家竟是欧洲最落后的国家之一呢？我们这样说是不会错的：正是俄国的落后和它向最高形式的民主制的“飞跃”（即越过资产阶级民主而达到苏维埃民主即无产阶级民主）之间的矛盾，正是这个矛盾成了西欧人理解苏维埃的作用特别难或特别慢的原因之一（除◎第791页◎社会主义运动大多数领袖受到机会主义习惯和庸人偏见的束缚这个原因以外）。

全世界的工人群众本能地领会到了苏维埃是无产阶级斗争的工具和无产阶级国家的形式。但是为机会主义所腐蚀的“领袖们”还继续崇拜资产阶级民主，把它叫作一般“民主”。

无产阶级专政的实现首先表明了俄国的落后和它越过资产阶级民主的“飞跃”之间的“矛盾”，这难道奇怪吗？假使历史让我们不通过许多矛盾而实现新式民主，那倒是奇怪了。

任何一个马克思主义者，甚至任何一个懂得现代科学的人，如果有人问他“各个不同的资本主义国家平衡地或谐和均匀地过渡到无产阶级专政是否可能”，他的回答一定是否定的。在资本主义世界中从来没有而且不会有什么平衡，什么谐和，什么均匀。在每个国家的发展中，都是有时是资本主义和工人运动的这一方面、这一特征或这一类特点特别突出，有时是另一方面、另一特征或另一类特点特别突出。发展过程从来都是不平衡的。

当法国实现伟大的资产阶级革命、促使整个欧洲大陆走向历史上新的生活时，资本主义比法国发达得多的英国竟成了反革命同盟的首领。而当时的英国工人运动却英明地预示了未来马克思主义中的许多东西。

当英国发生世界上第一次广泛的、真正群众性的、政治上已经成型的无产阶级革命运动即宪章运动（注：宪章运动是19世纪30-50年代英国无产阶级争取实行《人民宪章》的革命运动，是世界上第一次广泛的、真正群众性的、政治性的无产阶级革命运动。19世纪30年代，英国工人运动迅速高涨。伦敦工人协会于1836年成立，1837年起草了一份名为《人民宪章》的法案，1838年5月在伦敦公布。宪章提出六点政治要求：（一）凡年满21岁的男子皆有选举权；（二）实行无记名投票；（三）废除议员候选人的财产资格限制；（四）给当选议员支付薪俸；（五）议会每年改选一次；（六）平均分配选举区域，按选民人数产生代表。1840年7月成立了全国宪章派协会，这是工人运动史上第一个群众性的工人政党。宪章运动出现过三次高潮。三次请愿均被议会否决，运动也遭镇压。但宪章运动终究迫使英国统治阶级作了某些让步，并对欧洲工人运动的发展产生了重大的影响。马克思和恩格斯积极支持宪章运动，同宪章运动的左翼领袖乔·哈尼、厄·琼斯保持联系，并力图使宪章运动朝着社会主义方向发展。——342、792。）的时候，欧洲大陆发生的革命大都是软弱的资产阶级革命，而在法国却爆发了无产阶级和资产阶级之间的第一次伟大的国内战争。资产阶级在不同的国家用不同的手段把无产阶级队伍各个击破了。

英国，照恩格斯的说法，是资产阶级同资产阶级化的贵族一起◎第792页◎造成了极端资产阶级化的无产阶级上层的典型国家。（注：参看《马克思恩格斯选集》第4卷第338页。——编者注）从无产阶级的革命斗争来看，这个先进的资本主义国家竟落后了几十年。法国工人阶级在1848年和1871年先后两次举行了反资产阶级的英勇起义，对世界历史作出了重大贡献，在这两次起义中，法国无产阶级的力量好像是用尽了。这以后，即从19世纪70年代起，工人运动国际中的领导权转到了在经济上比英法都落后的德国。而到20世纪第二个十年，当德国在经济方面超过了英法两国的时候，领导德国马克思主义工人政党这个全世界的模范政党的，已是一小群十足的恶棍和卖身投靠资本家的最卑鄙的坏蛋，是从谢德曼和诺斯克到大卫和列金这些工人出身的替君主制和反革命资产阶级效劳的最可恶的刽子手。

世界历史始终不渝地走向无产阶级专政，但它所走的远不是平坦笔直的大道。

当卡尔·考茨基还是个马克思主义者，还没有因为主张与谢德曼之流保持统一、拥护资产阶级民主、反对苏维埃民主即无产阶级民主而变成马克思主义的叛徒的时候，他曾在20世纪初写了《斯拉夫人和革命》这篇文章。在这篇文章中，他指出由于某种历史条件，国际革命运动的领导权可能转入斯拉夫人的手中。

果然如此。革命无产阶级国际中的领导权暂时（自然只是在一个短时期内）转到俄国人手中去了，正像它在19世纪各个不同的时期中曾先后掌握在英国人、法国人和德国人的手中一样。

我屡次说过：与各先进国家相比，俄国人开始伟大的无产阶级革命是比较容易的，但是把它继续到获得最终胜利，即完全组织起◎第793页◎社会主义社会，就比较困难了。

我们开始这个革命比较容易，有下列几个原因。第一，沙皇君主国在政治上的非常落后（就20世纪的欧洲来说）使得群众的革命冲击力量异常强大。第二，俄国的落后使得无产阶级反对资产阶级的革命与农民反对地主的革命独特地结合了起来。我们在1917年10月就是这样开始革命的，不然，我们就不会那样容易取得胜利。马克思在1856年谈到普鲁士时，就已指出无产阶级革命有与农民战争独特地结合起来的可能（注：参看《马克思恩格斯选集》第4卷第334页。——编者注）。布尔什维克从1905年初起，就坚持无产阶级和农民的革命民主专政的思想。第三，1905年革命使工农群众受到了非常多的政治教育，既使他们的先锋队了解了西欧社会主义运动的“最新成就”，又使他们自己懂得了革命行动的意义。没有1905年的“总演习”，1917年的二月资产阶级革命和十月无产阶级革命都是不可能的。第四，俄国的地理条件使它比其他国家更能长久地对抗资本主义先进国家的军事优势。第五，无产阶级同农民的特殊关系便利了从资产阶级革命过渡到社会主义革命，便利了城市无产者去影响农村半无产的贫苦劳动阶层。第六，罢工斗争的长期锻炼和欧洲群众性工人运动的经验，有助于苏维埃这种特殊的无产阶级革命组织形式在深刻而迅速尖锐化的革命形势下产生出来。

以上所述当然是不完备的。但暂时可以就列举这几点。

苏维埃民主即无产阶级民主已在俄国产生。与巴黎公社比起来，它是具有世界历史意义的第二步。无产阶级和农民的苏维埃共和国成了世界上第一个稳固的社会主义共和国。作为一种新的国家类型，它是不会灭亡的。它现在已经不是孤立的了。◎第794页◎

要继续社会主义建设工作，要把这种工作进行到底，还需要做很多很多的事情。文化程度较高、无产阶级的比重和影响较大的国家所建立的苏维埃共和国，只要走上无产阶级专政的道路，就有一切可能超过俄国。

破产的第二国际正在死去，活活腐烂着。它实际上是替国际资产阶级当奴仆。这是真正的黄色国际。它的最大的思想领袖，如考茨基之流，都颂扬资产阶级民主，把它称为一般“民主”，甚至更愚蠢更荒唐地称为“纯粹民主”。

资产阶级民主已经过时，正如第二国际已经过时一样，虽然当必须在这种资产阶级民主范围内训练工人群众的时候，第二国际曾做过历史上必要的有益的工作。

最民主的资产阶级共和国从来都是而且不能不是资本镇压劳动者的机器，资本政权的工具，资产阶级的专政。资产阶级民主共和国许诺并且宣告政权属于大多数人，但是它从来没能实现过，因为存在着土地和其他生产资料的私有制。

资产阶级民主共和国中的“自由”实际上是富人的自由。无产者和劳动农民可以而且应当利用这种自由来准备力量，以推翻资本，消灭资产阶级民主，但是在资本主义制度下，劳动群众照例是不能实际享受民主的。

苏维埃民主即无产阶级民主在世界上第一次把民主给了群众，给了劳动者，给了工人和小农。

世界上还从来没有过像苏维埃政权那样的属于大多数人的国家政权，实际上属于大多数人的政权。

这个政权压制剥削者及其帮手的“自由”，剥夺他们实行剥削的“自由”、发饥荒财的“自由”、恢复资本权力的“自由”、勾结外国资产阶级来反对本国工农的“自由”。◎第795页◎

让考茨基之流去维护这种自由吧。这是只有马克思主义的叛徒、社会主义的叛徒才做得出来的。

第二国际的思想领袖如希法亭和考茨基之流的破产，最清楚地表现在他们完全不能理解苏维埃民主即无产阶级民主的意义，它同巴黎公社的关系，它的历史地位以及它成为无产阶级专政形式的必然性。

德国“独立的”（请读作市侩的、庸人的、小资产阶级的）社会民主党（注：指德国独立社会民主党。

德国独立社会民主党是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并帮助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。——701、758、796。）的机关报《自由报》（注：《自由报》(《Die Freiheit》) 是德国独立社会民主党的机关报（日报），1918年11月15日-1922年9月30日在柏林出版。——701、796。）在1919年2月11日第74号上，登载了《告德国革命无产阶级》这篇宣言。

这篇宣言是由党的执行委员会和“国民议会”即德国“立宪会议”的整个党团签字发表的。

这篇宣言斥责谢德曼之流力图取消苏维埃，而提议把苏维埃与立宪会议（别开玩笑吧！）结合起来，给予苏维埃一定的国家管理权，让它在宪法中占一定的地位。

把资产阶级专政和无产阶级专政调和起来，统一起来！这是多么简单！这是多么了不起的庸人思想！

不过可惜的是，在俄国克伦斯基执政时期，这种思想已经由联合起来的孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）这些自命为社会主义者的小资产阶级民主派试验过了。

谁读了马克思的著作而不懂得在资本主义社会中，在每一个紧急关头，在每一次严重的阶级冲突发生时，都只能或者是资产阶级专政或者是无产阶级专政，谁就是对马克思的经济学说和政治学说都一窍不通。

但是要把2月11日的这篇极美妙、极滑稽的宣言内所充满的经济政治谬论尽行揭露，就需要对希法亭和考茨基之流的把资产阶级专政与无产阶级专政和平结合起来的了不起的庸人思想专门◎第796页◎作一次分析。这一点只好留待另文（注：见《列宁全集》第2版第36卷第379—388页。——编者注）去做了。

  1919年4月15日于莫斯科

载于1919年5月《共产国际》杂志第1期

选自《列宁全集》第2版第36卷第289—297页◎第797页◎


在全俄社会教育第一次代表大会上的讲话（1919年5月）（之一）

*（注：这里选收的是列宁在全俄社会教育第一次代表大会闭幕会上发表的长篇讲话。

全俄社会教育第一次代表大会于1919年5月6-19日在莫斯科举行，约有800名代表出席大会。代表大会听取了阿·瓦·卢那察尔斯基关于社会教育的任务的讲话和娜·康·克鲁普斯卡娅关于目前形势与社会教育的报告。亚·亚·波格丹诺夫在分组会上作了关于无产阶级文化协会的报告。

代表大会通过了关于进一步开展社会教育工作的一系列决议；通过了关于必须颁布扫除文盲法令、关于建立国家的社会教育机构基本体系、关于必须把无产阶级文化协会和社会教育司的工作从组织上联合起来的专门决议；还通过了关于目前形势的专门决议。——798。）

2　关于用自由平等口号欺骗人民

    （5月19日）

同志们，大概你们中间有些人希望我今天谈谈目前形势，但是，请允许我今天不谈这个问题，而来回答几个极为重要的政治问题，当然，这不仅是理论问题，而且是摆在我们面前的实际问题。这些问题表明整个苏维埃革命阶段的特点，这些问题最能引起争论，最能引起以社会党人自居的人们的攻击，最能引起以民主派自居并特别喜欢责备我们和到处责备我们违背民主制的人们的疑虑。我觉得，这些一般性的政治问题，在目前一切宣传和鼓动中，在一切敌视布尔什维主义的出版物中，几乎经常遇到，甚至天天遇到；当然，这种出版物同所有资产阶级报刊的一味撒谎、诬蔑和谩骂比起来，要稍微高明一点。如果我们把这种稍微高明一点的出版物拿来看看，那我认为，关于民主同专政的关系、革命阶级在革命时期◎第798页◎的任务、向社会主义过渡的任务以及工人阶级和农民的关系等基本问题，构成了当前一切政治性争论的最主要的内容。也许你们觉得，说明这些问题有些离开当前的急务，但是我认为，说明这些问题应该是我们总的主要的任务。当然，在这个短短的报告中，我根本不能奢望涉及所有这些问题。我只从中选几个问题，就这几个问题谈一谈。

                              一

我所要谈的问题，第一个是关于任何革命、任何向新制度过渡的困难的问题。一些以社会党人和民主派自居的人对布尔什维克大肆攻击，我认为《永远前进报》（注：《永远前进报》(《Всегда　Вперёд!》)是俄国孟什维克的报纸，在莫斯科出版。该报的前身是1918年5月10日被查封的《前进报》。《永远前进报》于1918年5月14日出了1号，1919年1月22日-2月25日继续出版。因从事反革命活动被查封。——799。）和《人民事业报》（注：《人民事业报》(《Дело　Народа》)是俄国社会革命党的报纸（日报），1917年3月15日（28日）起在彼得格勒出版，1917年6月起成为该党中央机关报。先后担任编辑的有В.В.苏霍姆林、维·米·切尔诺夫、弗·米·晋季诺夫等，撰稿人有尼·德·阿夫克森齐耶夫、阿·拉·郭茨、亚·费·克伦斯基等。该报反对布尔什维克党，号召工农群众同资本家和地主妥协、继续帝国主义战争、支持资产阶级临时政府。该报对十月革命持敌对态度，鼓动用武力反抗革命力量。1918年1月14日（27日）被苏维埃政府封闭。以后曾用其他名称及原名（1918年3-6月）出版。1918年10月在捷克斯洛伐克军和白卫社会革命党叛乱分子占领的萨马拉出了4号。1919年3月20-30日在莫斯科出了10号后被查封。——83、151、283、501、554、799。）这两个文人集团就是这类人的典型，这两家报纸被查封，在我看来是完全正当的，有利于革命的，这两家报纸的代表在攻击中经常采取理论性的批评，它们被我们的政权机关认定是反革命的刊物，它们攻击我们是一件很自然的事情。如果你们仔细看看这个阵营对布尔什维主义的攻击，那你们就会看到，在许多责难中常常有这样的说法：“劳动者们，布尔什维克答应给你们面包、和平与自由；但是，他们既没有给你们面包，也没有给你们和平与自由，他们欺骗了你们，他们背弃了民主。”关于背弃民主这一点，后面将要专门谈到。我现在来谈这种责难的另一方面：“布尔什维克答应给你们面包、和平与自由，而事实上布尔什维克所给的却是继续战争，是特别残酷特别激烈的斗争，是协约国即所有最文明最先进的国家的一切帝国主义者和资本家反对受苦受难的、落后的和疲惫的俄国的战争。”我再说一遍，这些责难，你们会在上面所说的每一种报纸上看到，你们会在资产阶级知识分子（当然，他们认为自己不是资产阶级知识分◎第799页◎子）的每一次谈话中听到，你们会不断地在庸人们的每一次讲话中听到。我请你们考虑的正是这类责难。

是的，布尔什维克进行了反对资产阶级的革命，用暴力推翻了资产阶级政府，打破了资产阶级民主的一切传统习惯、诺言和训诲，为了镇压有产阶级而进行了最激烈的暴力的斗争和战争。我们这样做，是为了让俄国和全人类摆脱帝国主义的大厮杀，是为了结束一切战争。是的，布尔什维克为此进行了革命，当然，他们从来没有想放弃这个基本的主要的任务。同样毫无疑问，正是谋求摆脱这种帝国主义的大厮杀、摧毁资产阶级统治的行动引起了所有文明国家对俄国的进军。因为法国、英国和美国的政治纲领就是这样的，尽管它们坚决保证放弃武装干涉。尽管劳合—乔治、威尔逊、克列孟梭之流作了这样的保证，尽管他们坚决保证放弃武装干涉，但是我们大家知道，这是谎言。我们知道，从敖德萨和塞瓦斯托波尔撤走的而且是被迫撤走的协约国军舰正封锁着黑海沿岸一带，甚至还向克里木半岛上有他们的志愿兵活动的刻赤一带进行轰击。他们说：“我们不能把这块地方交给你们。即使志愿兵对付不了你们，我们也不会把克里木半岛上这块地方让出来，不然你们就会控制亚速海，切断我们同邓尼金联系的通路，使我们无法支援我们的朋友。”另一方面，又向彼得格勒展开攻势，昨天我们的一艘雷击舰就同敌人的四艘雷击舰打了一仗。这就是武装干涉，难道还不清楚吗？难道在这里参加战斗的不是英国的舰队吗？难道在阿尔汉格尔斯克，在西伯利亚不是发生了同样的情形吗？整个文明世界现在都在反对俄国，事实就是这样。

试问，我们号召劳动者进行革命，答应给他们和平，却引起了整个文明世界向软弱落后和筋疲力尽的俄国进军，这是我们自相矛盾还是那些无耻地责难我们的人同民主和社会主义的基本概念◎第800页◎相矛盾？问题正在这里。为了向你们从理论上一般地提出这个问题，我来打个比方。我们谈的是革命阶级，是人民的革命政策，我请你们拿一位革命家来看看。就拿车尔尼雪夫斯基来说吧，让我们来评价一下他的活动。一个愚昧无知的人会怎样评价他的活动呢？他大概会说：“哼，那有什么可说的，还不是自讨苦吃，流落西伯利亚，一事无成。”你们看，这是一个典型的例子。如果我们不知道这种评论是谁说的，那我们会说：“说这种话的人至少是极端愚昧，他那样闭塞无知，不能结合一连串的革命事件来理解个别革命家活动的意义，也许不能怪他；要不然说这种话的人就是拥护反动派的坏蛋，有意吓唬劳动者，使他们不敢革命。”我所以拿车尔尼雪夫斯基作例子，是因为那些以社会党人自居的人，不管他们属于哪个派别，在这里，在对这位革命家的评价上，是不会有重大分歧的。大家都会同意这样的看法：如果评价一位革命家，只看到他遭到的那些在表面上是无益的、往往是无结果的牺牲，而不顾他的活动内容，以及他的活动同以前和以后的革命家的联系，如果这样来评价他的活动的意义，那么，这不是闭塞无知和愚昧透顶，就是有意暗中维护反动派的利益，为压迫、剥削和阶级压迫作辩护。在这一点上是不会有什么分歧的。

我现在请你们放下个别革命家来看看整个民族整个国家的革命。只有所有的或至少几个最主要的先进国家都进行革命的时候，革命才能获得最后胜利，难道有哪一个布尔什维克在什么时候否认过这一点吗？我们向来都是这样说的。难道我们说过单靠把刺刀往地上一插就能摆脱帝国主义战争吗？我故意使用在克伦斯基时代我们（我本人和我们所有的同志）在决议、讲话和报纸上经常使用的这句话。我们说过，战争决不是靠把刺刀往地上一插就能结束的；倘若有抱着这种想法的托尔斯泰主义者（注：托尔斯泰主义者是19世纪末-20世纪初在列·尼·托尔斯泰的宗教哲学学说影响下产生的一种宗教空想主义社会派别。托尔斯泰主义者主张通过宗教道德的自我完善来改造社会，宣传“博爱”和“不以暴力抗恶”。列宁指出：托尔斯泰主义者正好是把托尔斯泰学说中最大的缺点变成了教条。——643、801。），那就应该可怜◎第801页◎他们的神经失常，有什么办法呢，跟他们是谈不出什么名堂的。

我们说过，要摆脱这场战争就得进行革命战争。我们从1915年就是这样说的，以后在克伦斯基时代也这样说过。当然，革命战争也是战争，也同样是艰难的流血的、痛苦的事情。它一旦成为世界规模的革命，就必然引起同样的世界规模的反抗。因此，现在，当世界上一切文明国家都在向俄国进军的时候，听到那些完全愚昧无知的庄稼汉为此而责备我们不履行诺言，我们是不会感到奇怪的，我们会说：跟他们没有什么好谈的。他们十分愚昧无知，我们不能责备他们。事实上，怎能要求一个十分愚昧无知的农民懂得存在着不同的战争，懂得有正义的战争和非正义的战争，有进步的战争和反动的战争，有先进阶级进行的战争和落后阶级进行的战争，有巩固阶级压迫的战争和推翻阶级压迫的战争呢？要知道这一切，就必须懂得阶级斗争，懂得社会主义原理，懂得哪怕是一点点革命史。对于一个愚昧无知的农民，我们是不能这样要求的。

但是，一个以民主派、社会党人自居，要公开登台演讲的人，不管他怎样称呼自己，不管是称作孟什维克、社会民主党人、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在土地问题上，社会革命党人主张消灭土地私有制，按照平均使用原则将土地交村社支配，发展各种合作社。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响和党员人数激增（1917年5月已达50万）。社会革命党人和孟什维克在苏维埃中，在土地委员会中都占多数。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基、尼·德·阿夫克森齐耶夫、维·米·切尔诺夫、谢·列·马斯洛夫参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党——左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会。1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级和地主的反革命统治扫清了道路。1919年8月，一部分社会革命党人组成了人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“没有共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平定后，1922年社会革命党彻底瓦解。——15、20、26、42、88、99、114、222、234、276、282、348、363、389、401、477、553、560、578、590、687、702、765、796、802。）、真正的社会党人或是伯尔尼国际（注：伯尔尼国际是持社会沙文主义、机会主义和中派主义立场的各国社会民主党的首领们在1919年2月伯尔尼代表会议上成立的联盟（参看注342）。伯尔尼国际的领袖是卡·亚·布兰亭、卡·考茨基、爱·伯恩施坦、皮·列诺得尔等。他们力图恢复已于1914年瓦解的第二国际，阻挠革命和共产主义运动的发展，防止成立共产国际。他们敌视苏维埃俄国的无产阶级专政，颂扬资产阶级民主。1921年2月，德国独立社会民主党、奥地利社会民主党、法国社会党、英国独立工党等退出伯尔尼国际，成立了维也纳国际（第二半国际）。1923年5月，在革命斗争浪潮开始低落的形势下，伯尔尼国际同维也纳国际合并成为社会主义工人国际。——802。）的拥护者——各种称号多得很，称号是不值钱的——如果这种人责备我们说：“你们许诺和平，却引起了战争！”那该怎么回答他呢？能不能设想，他像一个无知的农民那样愚昧，连各种不同的战争都不能区分呢？能不能设想，他竟不懂得帝国主义战争同我们的战争的区别，不知道帝国主义战争是掠夺性的战争而且现在已被彻底揭穿呢（在凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签字。和约的主要内容是，德国将阿尔萨斯-洛林归还法国，萨尔煤矿归法国所有；德国的殖民地由英、法、日等国瓜分，德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。——802。）缔结之后，只有根本不能进行判断和思考的人或者完全瞎了眼睛的人才会看不出这场战争从双方来说都是掠夺性的战争）？能不能设想，还有哪个识字的人，竟不懂得掠夺性的战争同我们的战争的区别，不懂得我们的战争所以具有世界规模，是因为世界资◎第802页◎产阶级知道这是一场同他们的决战呢？我们没有根据作这种种设想。所以我们说，任何一个人，不管他想把自己称作什么样的民主派或社会党人，只要他这样或那样、直接或间接地在人民面前责备我们，说布尔什维克许以和平，现在却拖长国内战争，拖长这个艰难的战争，痛苦的战争，那他就是资产阶级的拥护者。我们就要这样来回答他，并且要像反对高尔察克那样来反对他。这就是我们的回答。这就是问题的所在。

《人民事业报》的先生们惊讶地说：“但是要知道，我们也是反对高尔察克的；这样迫害我们，是多么惊人的不公平。”

先生们，很遗憾的是，你们不愿想通这个问题，也不想知道可以从中得出一定结论的普通政治常识。你们硬说你们反对高尔察克。就拿《永远前进报》和《人民事业报》来说吧，就拿这一类的庸人言论、这些在知识分子中大量存在并占上风的情绪来说吧。我认为：你们中间任何一个人，只要在人民面前这样责备我们，他就是高尔察克分子，因为他不懂得，在我们粉碎了的帝国主义战争和我们招来的国内战争之间，存在着任何一个识字的人都知道的起码的基本的差别。我们从未向人民隐瞒过我们正在冒这种风险。我们竭尽全力要在这次国内战争中战胜资产阶级，铲除阶级压迫的根源。从来没有而且不可能有一种革命，保险不要进行长期的、艰苦的、可能充满重大牺牲的斗争。谁不能识别在一切有产者、一切反革命阶级反对革命的情况下为了革命胜利而在革命斗争中遭到的牺牲，谁不能把这种牺牲同掠夺者、剥削者的战争所带来的牺牲区别开来，谁就是极端愚昧无知的人，关于这样的人，应该说，需要让他学学起码常识，而在受社会教育之前，还得先进小学；要不然他就是最险恶的高尔察克式的伪善者，不管他怎样称呼自己，不管他用什么称号把自己掩饰起来。而对布尔什维克的这种责难乃是◎第803页◎最常见最“流行的”责难。这些责难的确与广大劳动群众有关，因为愚昧无知的农民是很难懂得这一点的。不管进行战争是为的什么，他们都同样受苦。所以我一点也不奇怪，如果我在愚昧无知的农民中间听到这样的反应：“我们为沙皇打过仗，为孟什维克打过仗，现在又要为布尔什维克打仗。”这我一点也不奇怪。的确，战争毕竟是战争，战争就要带来无穷无尽的惨重牺牲。“沙皇说，这是为了自由和解放；孟什维克说，这是为了自由和解放；而现在布尔什维克也这样说。大家都这样说，叫我们怎样分辨呢！”

的确，这对于愚昧无知的农民来说，也许是无法分辨的。这样的人还应该学习起码的政治常识。但是，对于那种满口“革命”、“民主”、“社会主义”词句的人，对于那种自以为使用这些字眼就懂得这些字眼的人，能够说些什么呢？如果他不想变成政治骗子，他就不能用这样的概念去骗人，因为两个强盗集团所进行的战争和被压迫阶级起来反对一切掠夺行为的战争之间的差别，是起码的根本的主要的差别。问题不在于哪个政党、哪个阶级、哪个政府为战争辩护，而在于这个战争的内容是怎样的，它的阶级内容是怎样的，哪个阶级在进行战争，这个战争体现着什么样的政治。

                                  二

对我们目前这个由于革命而必然出现的艰难困苦时期作了估计后，现在我来谈谈在一切辩论和一切疑虑中也常常发生的另一个政治问题，这就是关于同帝国主义者结成同盟的问题，同帝国主义者结成联盟、达成协议的问题。

你们在报纸上大概看到过社会革命党人沃尔斯基的名字，也许还看到过另一个社会革命党人斯维亚季茨基的名字，他们近来◎第804页◎也在《消息报》（注：指《彼得格勒工兵代表苏维埃消息报》1917年5月16日（29日）第67号发表《没有兼并》一文的事。

《彼得格勒工兵代表苏维埃消息报》(《Известия　Петроградского　Совета　Рабочих　и　Солдатских　Депутатов》)于1917年2月28日（3月13日）在彼得格勒创刊，最初称《彼得格勒工人代表苏维埃消息报》，从3月2日（15日）第3号起成为彼得格勒工兵代表苏维埃的机关报。编辑部成员起初有：波·瓦·阿维洛夫、弗·亚·巴扎罗夫、弗·德·邦契-布鲁耶维奇、约·彼·戈尔登贝格和格·弗·策彼罗维奇。由于编辑部内部意见分歧，阿维洛夫、邦契-布鲁耶维奇和策彼罗维奇于4月12日（25日）退出了编辑部，孟什维克和社会革命党人费·伊·唐恩、弗·萨·沃伊京斯基、А.А.郭茨、伊·瓦·切尔内绍夫随后进入编辑部。在全俄苏维埃第一次代表大会成立了工兵代表苏维埃中央执行委员会以后，该报成为中央执行委员会的机关报，从1917年8月1日（14日）第132号起，用《中央执行委员会和彼得格勒工兵代表苏维埃消息报》的名称出版。决定该报政治方向的是当时在执行委员会中占多数的社会革命党-孟什维克联盟的代表人物。

十月革命后，该报由布尔什维克领导。在全俄苏维埃第二次代表大会以后，即从1917年10月27日（11月9日）起，该报更换了编辑部成员，成为苏维埃政权的正式机关报。1918年3月该报迁至莫斯科出版。从1923年7月14日起，成为苏联中央执行委员会和全俄中央执行委员会的机关报。从1938年1月26日起，改称《苏联劳动人民代表苏维埃消息报》。——80、229、235、302、805。）上写文章，发表自己的宣言，认为自己恰恰是别人无法指责他们参与高尔察克叛乱的社会革命党人，因为他们离开了高尔察克，吃过高尔察克的苦头，他们靠拢我们，帮助我们反对高尔察克。这是事实。但是，请你们仔细看看这些公民的议论，仔细看看他们是怎样估价同帝国主义者结成同盟、同帝国主义者结成联盟或达成协议的问题的。在我们的肃反当局抄获了他们所写的东西以后，为了正确判断他们同高尔察克叛乱的关系，我曾经看过他们的文件，了解了一下他们的言论。这无疑是社会革命党人中两位较好的人物。在他们所写的东西中，我看到了这样的话：“恕我直言，有人等待我们悔悟，认为我们将要悔悟。我们不会悔悟什么的，永远不会！我们没有什么可悔悟的！有人责备我们，说我们同协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。十月革命后，协约国联盟的主要成员——英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。——759、789、805、837。）、同帝国主义者结成同盟，达成协议。而你们布尔什维克呢，难道你们没有同德帝国主义者达成协议吗？那布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态，波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特和约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是，没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。——425、490、512、559、580、805。）又是什么呢？难道布列斯特和约不是同帝国主义达成的协议吗？你们同德帝国主义在布列斯特达成协议，我们同法帝国主义达成协议，——我们彼此彼此，我们没有什么可悔悟的！”

当我想起我所提到的两家报纸时，当我要把从庸人的谈话中得到的印象加以总结时，我总是碰到我在上述两人及其同道者的文件中所发现的那种言论。你们也一定会常常碰到这种言论。这是一种不能置之不理的基本的政治言论。因此，我请你们分析分析这种言论，并从理论上加以考虑。这种言论有什么作用呢？究竟是他们对呢还是我们对？他们说：“我们这些民主派，社会党人，曾同协约国结成同盟，你们则同威廉结成同盟，缔结了布列斯特和约，——我们没有什么可以互相责备的，我们彼此彼此。”我们说：谁不是在口头上而是在实际上表明自己同协约国达成协议来反对布尔什维克革命，谁就是高尔察克分子。尽管他们千万次地否认这◎第805页◎一点，尽管他们本人离开了高尔察克并向全体人民声明他们反对高尔察克，但是从他们的老根来看，从他们的言论和行为的全部内容和所起的作用来看，他们仍然是高尔察克分子。谁对呢？这是革命的基本问题，应当加以考虑。

为了把这个问题弄清楚，让我来打个比方，这次不是拿一个革命家而是拿一个普通人来打比方。假定一群匪徒包围了你的汽车，把手枪对准你的脑袋。假定你就把金钱和武器交给了匪徒，让他们把汽车开走。这是怎么回事呢？你把金钱和武器交给了匪徒，这是事实。现在假定另外一位公民把武器和金钱交给了匪徒，而目的是为了入伙，和这些匪徒一起抢劫和平的公民。

两种场合都是达成了协议。至于协议是不是记载下来了，是不是讲出来了，这是无关紧要的。一种情况是一个人默默地把自己的手枪、武器和金钱交出来。协议的内容是很清楚的。他对匪徒说：“我把手枪、武器和金钱给你，你让我结束这次同你的幸遇吧”（笑声），协议达成了。也可能有另一种情况：一个人默默地达成协议，把武器和金钱交给匪徒，目的是为了能同他们一起抢劫别人，然后自己分得一部分赃物。这也是一种默默地达成的协议。

我问你们，难道能找到一个识文断字的人会区别不了这两种协议吗？你们一定会说，如果真能找到，那大概也是个白痴，因为他不能区别这两种协议，他说：“你把武器和金钱交给了匪徒，那你就不要再怪谁有强盗行为；既然如此，你有什么权利怪别人有强盗行为呢？”如果你们遇到这样一个识文断字的人，你们一定会认为，或者1000人中至少有999人会认为，他是一个神经失常的人，同这样一个人不仅不能谈政治问题，甚至也不能谈刑事问题。

我现在请你们从这个例子进而把布列斯特和约和同协约国达成的协议比较一下。布列斯特和约是怎么一回事呢？这难道不是◎第806页◎那些反对我们的匪徒在我们真诚提议媾和、要各国人民推翻本国资产阶级的时候所施加的暴力吗？如果我们要先去推翻德国资产阶级，那是可笑的！我们向全世界揭露了这个条约，指出它是最富有掠夺性和强盗性的条约，斥责了它，甚至拒绝立即签订这个和约，指望得到德国工人的帮助。当暴徒把手枪对准我们的太阳穴时，我们说：请把武器和金钱拿去吧，我们以后再用别的方法同你们算帐。我们知道德帝国主义还有另外一个敌人，那就是德国工人，只有瞎了眼睛的人才看不到这一点。能不能把我们同帝国主义达成的这个协议和民主派、社会党人、社会革命党人（可不是闹着玩的，这些称号愈激进就愈响亮）同协约国达成的对付本国工人的协议相提并论呢？要知道，这个问题过去是这样摆着，现在也是这样摆着的。要知道，现在还侨居欧洲的那一部分最有影响的全欧洲闻名的孟什维克和社会革命党人至今还同协约国订有协议。这种协议是不是签了字，我不知道，大概没有签字，聪明人干这些事是会不声不响的。但是，既然人家把他们捧出来，发给他们护照，用电报向全世界发出消息，说今天发表演说的是阿克雪里罗得，明天是萨文柯夫或阿夫克森齐耶夫，后天是布列什柯夫斯卡娅，那就很清楚，这种协议是有的。虽然这是默契，难道这就不是协议吗？难道这种同帝国主义达成的协议也和我们的一样吗？表面上是一样的，正如一个人把武器和金钱交给匪徒，从表面上看，是和任何类似行为一样的，如果不管其目的和性质如何，不管是何情况，不管我把金钱和武器交给匪徒是为的什么，是我受匪徒袭击，不把手枪交给他们就要被打死，因而我把手枪和金钱交给他们以求解脱呢，还是我明明知道匪徒们要去行劫而想同他们分赃呢。

“当然，我说这就是使俄国摆脱暴徒的专政，我无疑是个民主派，因为我拥护大家都知道的西伯利亚或阿尔汉格尔斯克的民主◎第807页◎制，我自然是在为召开立宪会议而斗争。不该怀疑我有什么不好的地方，如果说我为匪徒们，为英、法、美三国帝国主义者效劳，那我也是为了民主、立宪会议和民权制度的利益呀，是为了使各个劳动阶级团结一致，为了打倒暴徒、篡夺者、布尔什维克呀！”

当然，目的是极其崇高的。但是，一切搞政治的人难道没有听说过，判断政策不是根据声明，而是根据实在的阶级内容？你是在为哪个阶级服务呢？如果你同帝国主义者达成协议，那你是不是参与了帝国主义的强盗行为呢？

我在《给美国工人的信》（注：见本卷第557—570页。——编者注）中曾顺便指出，在18世纪革命的美国人民争取从英国的奴役下解放出来时，在他们进行解放战争（这是人类历史上最早的最伟大的真正的解放战争之一，是人类历史上少有的真正的革命战争之一）时，争取解放的伟大的美国革命人民就曾经同当时在美洲、在美国人民家门口拥有殖民地的西班牙和法国帝国主义强盗们达成协议。美国人民同这些强盗结成联盟，击败了英国人，得到了解放。世界上有哪个识文断字的人，你们是否见过有哪个社会党人、社会革命党人、民主派代表（或者叫什么别的名称，直到孟什维克），竟敢公开责备美国人民，说他们违背了民主、自由等等原则呢？这样的怪人还没有生出来。可是现在我们这里出现了这样的人物，他们给自己安上了这些称号，甚至自以为应该和我们呆在一个国际里，说布尔什维克建立自己的共产国际，而不愿参加伯尔尼那个老的、美好的、共同的、统一的国际，纯粹是布尔什维克在捣乱，布尔什维克显然是一些捣乱分子！

确实有这样一些人，他们说：“我们没有什么可悔悟的，你们同威廉达成协议，我们同协约国达成协议，我们彼此彼此！”◎第808页◎

我可以断言：假使这些人有起码的政治常识，那他们就是高尔察克分子，不管他们本人怎样否认，不管他们本人怎样厌恶高尔察克叛乱，不管他们本人怎样吃过高尔察克的苦头，甚至已转到我们这方面来了。这些人就是高尔察克分子，因为不能设想他们会不懂得两种协议的差别，一种是在全部革命史上被剥削阶级在同剥削者作斗争中常常被迫达成的协议，一种是我们的那些所谓民主派、所谓“社会主义的”知识分子中最有威信的代表过去和现在所达成的协议。这些人有一部分在昨天，有一部分在今天同国际帝国主义强盗们达成协议，来反对他们所说的本国劳动阶级的一部分。这些人就是高尔察克分子，对他们只能采取像觉悟的革命者对待高尔察克分子的态度，不容许采取任何别的态度。

                                  三

我现在来谈下一个问题。这就是对待一般民主的态度问题。

我已经指出，民主派和社会党人常常以民主为借口替他们所持的与我们相反的政治立场辩解，这是一种最为流行的辩护方式。你们当然都知道，第二国际的思想领袖、至今还是伯尔尼国际的一员的考茨基是欧洲文坛上持这种观点的最坚决的代表人物。他说：“布尔什维克选择了一种违反民主的方法，布尔什维克选择了专政的方法，因此他们的所作所为都是不对的。”这种论调在所有的出版物和我提到的那两家报纸上经常地千万次地出现过。整个知识界也经常重复这种论调，有时普通百姓也在自己的议论中有意无意地重复这种论调。“民主，这是自由，这是平等，这是由多数人作决定；有什么能高于自由、高于平等、高于多数人的决定呢！既然你们布尔什维克违背了这一点，甚至还无耻地公开说，你们既高于自◎第809页◎由平等，又高于多数人的决定，那我们把你们叫作篡夺者和暴徒，请你们不要惊讶，也不要埋怨！”

我们对此丝毫也不感到惊讶，因为我们最希望弄清真相，我们只指望劳动者的先进部分真正认清他们的地位。是的，我们在自己的纲领中，在党纲中，过去和现在都一直讲，我们决不让自己受自由平等和多数人的意志这类漂亮口号的欺骗，我们要像对待高尔察克的帮凶那样，对待那些把自己称为民主派、纯粹民主和彻底民主的拥护者而又直接或间接地把民主和无产阶级专政对立起来的人。

请分析分析看，分析一下是必要的。那些真正纯粹的民主派的罪过是在于他们宣传纯粹民主、维护纯粹民主而反对篡夺者呢，还是在于他们站在有产阶级那边，站在高尔察克那边？

我们先来分析自由。不用说，对于任何革命，无论是社会主义革命或是民主主义革命，自由都是一个非常非常重要的口号。可是我们的纲领声明，自由如果同劳动摆脱资本压迫相抵触，那就是骗人的东西。我想，你们任何一个读过马克思著作的人，甚至任何一个只要读过一本叙述马克思学说的通俗读物的人都会知道：马克思恰恰是把他一生的很大一部分时间、很大一部分著作和很大一部分科学研究用来嘲笑自由、平等、多数人的意志，嘲笑把这一切说得天花乱坠的各种边沁分子，用来证明这些词句掩盖着被用来压迫劳动群众的商品所有者的自由、资本的自由。

我们对任何人都说，在事情已经发展到推翻全世界或者至少一个国家的资本权力的时候，在被压迫的劳动阶级彻底打倒资本、彻底消灭商品生产的斗争已提到首位的历史关头，在这种政治形势下，谁要是大谈一般“自由”，谁要是为了这种自由而反对无产阶级专政，谁就不过是帮助剥削者，谁就是拥护剥削者，因为正像我◎第810页◎们在自己的党纲中所直接声明的那样，自由如果不服从于劳动摆脱资本压迫的利益，那就是骗人的东西。从纲领的表述方式来看，这也许是多余的，但是从我们的全部宣传和鼓动来看，从无产阶级斗争和无产阶级政权的基本原则来看，这却是最根本的东西。我们很清楚，我们必须同全世界的资本作斗争，我们很清楚，全世界的资本担负过创造自由的任务，它推翻了封建的奴隶制，创造了资产阶级的自由，我们很清楚，这是一个有世界历史意义的进步。我们声明，我们根本反对资本主义，既反对共和制资本主义，又反对民主制资本主义，也反对自由资本主义；当然，我们知道，它一定会打着自由的旗号来反对我们。因此我们回答了它。我们认为必须在自己的纲领中给予回答：任何自由，如果它同劳动摆脱资本压迫的利益相抵触，那就是骗人的东西。

也许不可能是这样的吧？也许自由同劳动摆脱资本压迫不相抵触吧？请你们看看你们到过的、或者至少从书本上知道的所有那些西欧国家吧。每一本书都说它们的制度是最自由的制度，现在法、英这些西欧文明国家和美国都打着这面旗帜，“为了自由”而反对布尔什维克。现在我们很少得到法国报纸，因为我们被团团围住了，但是可以从无线电中收到消息，天空毕竟是霸占不了的，我们可以截获外国的无线电讯。就在最近几天，我有机会看到法国强盗政府发出的无线电报，说什么法国反对布尔什维克，支持他们的敌人，是一如既往信奉它所固有的“崇高的自由理想”。这是我们随时随地都遇到的，这是他们在论战中反对我们的基本论调。

他们把什么叫作自由呢？这些文明的法国人、英国人、美国人，他们把诸如集会自由叫作自由。他们的宪法总是写着：“全体公民有集会自由。”他们说：“你们看，这就是自由的内容，这就是自由的基本表现。而你们布尔什维克呢，却破坏了集会自由。”◎第811页◎

我们回答说：是的，英国、法国、美国的先生们，你们的自由如果同劳动摆脱资本压迫的利益相抵触，那就是骗人的东西。文明的先生们，你们忘记了一件小事情，忘记了你们的自由是写在把私有制法定下来的宪法上的。问题的实质就在这里。

与自由并列的是财产，在你们的宪法中正是这样写着的。至于你们承认集会自由，这比起封建制度、中世纪制度、农奴制度来，当然是一大进步。这是一切社会主义者都承认的，因为他们正是利用这种资产阶级社会的自由来教育无产阶级怎样推翻资本主义的压迫的。

但是，你们的自由只是纸上的自由，而不是事实上的自由。这就是说，如果在大城市中有像这样的大厅，那是属于资本家和地主的，例如叫作“贵族会议”厅。俄罗斯民主共和国的公民们，你们可以自由集会，但这是私有财产，对不起，请你们要尊重私有财产，否则你们就是布尔什维克、罪犯、强盗、掠夺者、捣乱分子。而我们则说：“我们要把这颠倒过来。我们先要把这座‘贵族会议’大厦变成工人组织的大厦，然后再谈集会自由。”你们责备我们破坏自由。而我们认为，任何自由，如果它不服从于劳动摆脱资本压迫的利益，那就是骗人的东西。在一切资产阶级共和国的宪法中所载的集会自由都是骗人的东西，因为就是在文明国家里，冬季毕竟还没有消灭、气候还没有改造过来，集会需要有会场，而好的建筑都是私有财产。所以我们先要没收好的建筑，然后再谈自由。

我们说，让资本家有集会自由，那是对劳动者的极大犯罪，那是让反革命分子有集会自由。我们对资产阶级知识分子先生们和拥护民主的先生们说，你们责备我们破坏自由，这是胡说！当你们的伟大的资产阶级革命家1649年在英国、1792—1793年在法国举行革命时，他们并没有让君主派有集会自由。法国革命所以叫作◎第812页◎大革命，是因为它不像1848年的很多革命那样优柔寡断、半途而废、流于空谈，因为它是一个推翻和彻底镇压了君主派的实实在在的革命。我们现在也会同样地对待资本家先生们，因为我们知道，要使劳动者从资本的压迫下解放出来，就必须剥夺资本家的集会自由，就必须取消或削减他们的“自由”。这有利于劳动摆脱资本压迫，这有利于真正自由，到那时建筑物再不属于个别家族，再不属于某个地主、资本家或某个股份公司。当这一切实现的时候，当人们都忘记公共建筑物可能是谁的财产的时候，我们才会主张完全自由。当世界上只有工作者的时候，当人们不会再想到当一名非工作者的社会成员的时候（这样的日子不会很快到来，资产者和资产阶级知识分子这班先生们的罪过就在于延缓它的到来），我们才主张人人有集会自由，而现在实行集会自由，就是让资本家，让反革命分子有集会自由。我们正在同他们作斗争，我们正在给他们以反击，所以我们声明，我们要剥夺这种自由。

我们在投入战斗——这就是无产阶级专政的内容。以为只要说服大多数人，只要把社会主义社会的美好远景描绘出来，大多数人就会拥护社会主义的那种天真的、空想的、虚构的、机械的和书生气的社会主义的时代已经过去了。拿这些童话供自己和别人消遣的时代已经过去了。承认阶级斗争的必要性的马克思主义说：人类只有经过无产阶级专政，才能达到社会主义。专政，这是一个残酷的、严峻的、血腥的、痛苦的字眼，这样的字眼是不能随便乱讲的。社会主义者提出了这样的口号，是因为他们知道，除非进行殊死的无情的斗争，剥削阶级是不会投降的，它将用各种好听的字眼来掩盖自己的统治。

集会自由——还有什么能比这个字眼更崇高更美好的呢！没有集会自由，劳动人民的发展及其觉悟的提高能够想象吗？没有集◎第813页◎会自由，人道的原则能够想象吗？但是，我们说，英国和北美合众国宪法上的集会自由是骗人的东西，因为它会在向社会主义过渡的整个时期束缚劳动群众的手脚，因为我们很清楚，资产阶级将用一切办法来推翻这个一开始就很不寻常很“怪诞的”政权。在那些考虑过阶级斗争和稍微具体而明确地想到起义工人对资产阶级的态度的人看来，只能是这样。资产阶级已在一个国家内被推翻，但还没有在一切国家内被推翻，正因为它还没有完全被推翻，它现在才以更为狂怒的姿态投入战斗。

正是在资产阶级被推翻以后，阶级斗争才具有最尖锐的形式。所以那些用资产阶级既被推翻就万事大吉的说法来自欺欺人的民主派和社会党人是毫无用处的。事情只是开始，而不是完结，因为资产阶级直到今天还不相信它已被推翻，而且在十月革命前夜，它和蔼可亲地嘲笑过我们；米留可夫嘲笑过，切尔诺夫嘲笑过，新生活派（注：新生活派是在《新生活报》周围形成的孟什维克国际主义者集团。——284、376、483、553、769、814。）也嘲笑过。他们嘲笑说：“好吧，布尔什维克先生们，请你们组阁吧，你们亲自掌握一两个星期政权看看，——你们会帮我们一个大忙的！”要知道，社会革命党人切尔诺夫这样写过，米留可夫在《言语报》（注：《言语报》(《Речь》)是俄国立宪民主党的中央机关报（日报），1906年2月23日（3月8日）起在彼得堡出版，实际编辑是帕·尼·米留可夫和约·弗·盖森。积极参加该报工作的有马·莫·维纳维尔、帕·德·多尔戈鲁科夫、彼·伯·司徒卢威等。1917年二月革命后，该报积极支持资产阶级临时政府的对内对外政策，反对布尔什维克。1917年10月26日（11月8日）被查封。后曾改用《我们的言语报》、《自由言语报》、《时代报》、《新言语报》和《我们时代报》等名称继续出版，1918年8月最终被查封。——229、259、282、373、814。）上这样写过，半孟什维克的《新生活报》（注：《新生活报》(《Новая　Жизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。——81、282、332、357、373、501、527、554、814。）也这样写过。他们所以嘲笑，是因为他们认为事情并不严重。现在他们看到事情严重了，认为“民主共和国”是自己的护身甲的英、法、瑞士的资产者先生们现在也看到并意识到事情严重了，所以他们大家都在武装起来。你们最好能够看一看自由瑞士的情形，那里的每个资产者都在武装起来，建立白卫军，因为他们知道，问题已经关系到他们能不能保持特权，使千百万人继续处于雇佣奴隶地位。现在斗争具有世界规模了，因此任何一个用“民主”“自由”的字眼来反对我们的人，都是站在有产阶级一边，都是欺骗人民，因为他不懂得，自由和民主直到现在都是有产者的自由和民主，对无产者来说不过是◎第814页◎残羹剩饭。

当劳动者受资本奴役、为资本做工而被压得喘不过气来的时候，集会自由是什么呢？是骗人的东西。要使劳动者获得自由，首先必须战胜剥削者的反抗；既然我遭到整个阶级的反抗，那很清楚，我不能向这个阶级许诺自由、平等和由多数人作决定。

                           四

谈了自由以后，现在我来谈平等。在这里，问题还更深奥。在这里，我们要涉及一个引起很大分歧的、更严重的、更迫切的问题。

革命在自己的进程中把一个个剥削阶级相继打倒。它首先打倒了君主制，把平等仅仅理解为要有选举出来的政权，要有共和国。革命向前发展，打倒了地主，你们知道，当时反对中世纪制度、反对封建制度的全部斗争，是在“平等”的口号下进行的。不分等级，一律平等，百万富翁和穷光蛋也一律平等，——载入史册的法国大革命时期的最伟大的革命家都是这样讲，这样想，这样真心认为的。反对地主的革命是在平等的口号下进行的，那时人们把百万富翁和工人应有同样的权利叫作平等。革命又向前发展了，它说，“平等”（我们在自己的纲领中是没有专门谈到这一点，但我们总不能没完没了地重复。这一点就同我们谈到自由时所说的一样清楚）如果同劳动摆脱资本的压迫相抵触，那就是骗人的东西。这是我们说的，而且这是千真万确的真理。我们说，实行目前那种平等的民主共和国是虚伪的，是骗人的，在那里没有实现平等，也不可能有平等；妨碍人们享受这种平等的，是生产资料、货币和资本的私有权。富人房产的所有权可以一下子夺过来，资本和生产工具也可以较快地夺过来，但是要把货币的所有权拿过来，你试试看吧。◎第815页◎

要知道，货币是社会财富的结晶，是社会劳动的结晶，货币是向一切劳动者征收贡赋的凭证，货币是昨天的剥削的残余。这就是所谓货币。能不能想法一下子把货币消灭呢？不能。还在社会主义革命以前，社会主义者就说过，货币是不能一下子就废除的，而我们根据切身的经验也可以证实这一点。要消灭货币，需要很多技术上的成就，更困难得多和重要得多的是组织上的成就。而在货币消灭之前，平等始终只能是口头上的、宪法上的，每个有货币的人都有事实上的剥削权利。我们没有做到一下子废除货币。我们说，目前货币还保留着，而且在从资本主义旧社会向社会主义新社会过渡的时期，还要保留一个相当长的时间。平等如果同劳动摆脱资本压迫的利益相抵触，那就是骗人的东西。

恩格斯说得万分正确：平等的概念如果与消灭阶级无关，那就是一种极端愚蠢而荒谬的偏见（注：参看《马克思恩格斯选集》第3卷第146页。——编者注）。资产阶级的教授们企图用平等这个概念来证明我们想使一个人同其他的人平等。他们企图用他们自己捏造的这种无稽之谈来责备社会主义者。但是他们由于自己无知，竟不知道，社会主义者，即现代科学社会主义的创始人马克思和恩格斯曾经说过，如果不把平等理解为消灭阶级，平等就是一句空话。我们要消灭阶级，从这方面说，我们是主张平等的。但是硬说我们想使所有的人彼此平等，那就是无谓的空谈和知识分子的愚蠢的捏造，这些知识分子有时装腔作势，玩弄字眼，然而毫无内容，尽管他们把自己称为作家，有时称为学者，或者称为别的什么人。

所以我们说：我们要争取的平等就是消灭阶级。因此也要消灭工农之间的阶级差别。这正是我们的目的。工农之间还有阶级差◎第816页◎别的社会，既不是共产主义社会，也不是社会主义社会。当然，从一定的意义上来解释社会主义这个字眼，是可以把这种社会叫作社会主义社会的，但这是一种诡辩，是字眼上的争论。社会主义是共产主义的第一阶段，争论字眼是没有必要的。有一点很清楚：只要工农之间的阶级差别还存在，我们就不能无所顾忌地谈论平等，以免为资产阶级张目。农民是宗法制时代的阶级，是由几十年几百年的奴隶制培植起来的阶级；农民在这整个期间一直是小业主，起初从属于其他阶级，后来在形式上是自由和平等的，但都是私有者和食物的占有者。

现在我们要谈的这个问题，在我们的敌人中间引起了最多的责难，在没有经验和缺乏思考的人们中间造成了最多的怀疑，同时也最容易把我们同那些想以民主派和社会党人自居的人分开，他们埋怨我们，说我们不把他们看作民主派和社会党人，而把他们叫作资本家的拥护者。也许由于愚昧无知，但他们确实是资本家的拥护者。

就农民的生活习惯、生产条件、生活条件、经济条件来看，农民的地位是这样的：他是半劳动者，半投机者。

这是事实。当货币、交换还没有消灭的时候，你们就跳不出这个事实。要消灭货币和交换，就需要无产阶级多年的稳固统治，因为只有无产阶级才能战胜资产阶级。有人对我们说：“你们是平等的破坏者，你们不仅破坏了同剥削者的平等——这一点我也许还愿意同意，一个社会革命党人或孟什维克说这种话时，他自己也不知道他说的是什么——而且破坏了工农之间的平等，破坏了‘劳动民主派’的平等，你们是罪犯！”我们回答说：“是的，我们破坏了工农之间的平等，并且肯定地说，你们主张这种平等，你们就是高尔察克的拥护者。”不久以前我在《真理报》（注：《真理报》（《Правда》）是俄国布尔什维克的合法报纸（日报），根据俄国社会民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。


在全俄社会教育第一次代表大会上的讲话（1919年5月）（之二）

*（注：这里选收的是列宁在全俄社会教育第一次代表大会闭幕会上发表的长篇讲话。

全俄社会教育第一次代表大会于1919年5月6-19日在莫斯科举行，约有800名代表出席大会。代表大会听取了阿·瓦·卢那察尔斯基关于社会教育的任务的讲话和娜·康·克鲁普斯卡娅关于目前形势与社会教育的报告。亚·亚·波格丹诺夫在分组会上作了关于无产阶级文化协会的报告。

代表大会通过了关于进一步开展社会教育工作的一系列决议；通过了关于必须颁布扫除文盲法令、关于建立国家的社会教育机构基本体系、关于必须把无产阶级文化协会和社会教育司的工作从组织上联合起来的专门决议；还通过了关于目前形势的专门决议。——798。）

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7月15日（28日），资产阶级临时政府正式下令封闭《真理报》。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。——23、90、176、247、421、429、578、622、817。）上看到格尔曼诺夫同志◎第817页◎写的一篇漂亮的文章，其中引证了最“社会主义的”孟什维克社会民主党人之一舍尔公民的提纲（注：发表在1919年5月13日《真理报》第101号上的尔·格尔曼诺夫的《从克伦斯基向后退》一文，摘引了瓦·弗·舍尔的提纲《合作社在粮食供应方面的作用》。舍尔在提纲中提出，为了尽快消除粮食危机，必须采取以下的经济措施：坚决实行一切定量食品的自由贸易；放弃垄断制度，有步骤地把自由贸易扩大到一切粮食产品；使农民享有自由支配自己劳动产品的权利；在农村停止实行征集和没收；以农民的农业组织同工人、市民的组织间的自由协商来代替固定价格；立即缩减并在以后取消粮食人民委员部的全部收购机构。——818。）。这个提纲是在我们的一个合作社机关中提出的。这样的提纲真该刻在木牌上，挂在每一个乡执行委员会里，并在末尾写上：“此人是高尔察克分子”。

我清楚地知道，这位舍尔公民及其同伙会因此把我叫作诽谤者，或者说得更坏些。可是，我要请那些学过政治经济学入门和政治常识的人仔细地分析一下谁是谁非。舍尔公民说：苏维埃政权的粮食政策和整个经济政策根本行不通，要先逐渐地然后广泛地转到粮食自由贸易，保证私有财产。

我认为，这就是高尔察克的经济纲领和经济原则。我肯定地说，凡是读过马克思著作的人，特别是读过《资本论》第1章的人，哪怕只是读过考茨基叙述马克思学说的通俗读物《卡尔·马克思的经济学说》的人，都一定会认为：确实，当无产阶级反对资产阶级的革命正在进行的时候，当地主和资本家所有制正在被推翻的时候，当被四年的帝国主义战争弄得满目疮痍的国家正在闹饥荒的时候，粮食贸易自由就是资本家的自由，就是恢复资本权力的自由。这是高尔察克的经济纲领，因为高尔察克不是悬在空中的。

只是谴责高尔察克迫害工人、甚至拷打那些同情布尔什维克的女教师，那是十分愚蠢的。这是庸俗地维护民主，这样控诉高尔察克是愚笨的。高尔察克现在正用一切方法进行活动。但是，他在经济上靠什么来支持呢？他靠贸易自由来支持，他为贸易自由而斗争，所有的资本家都因此而拥护他。你们说：“我已经离开了高尔察克，我不是高尔察克分子。”这当然使你很光彩，但这并不能证明你有一个能够判断事物的头脑。我们这样回答这些人，丝毫也没有伤害那些认清高尔察克是一个暴徒而离开了他的社会革命党人和孟什维克的面子。但是，这样的人，如果在一个同高尔察克进行殊死◎第818页◎搏斗的国家里，继续为“劳动民主派的平等”而斗争，为粮食贸易自由而斗争，那也就是高尔察克分子，不过他还不懂这个道理，想不通这个问题。

高尔察克（不管他叫高尔察克还是邓尼金，不管军装如何不同，实质都一样）是靠占领一个盛产粮食的地区之后，在那里准许粮食贸易自由和恢复资本主义的自由来维持的。在过去的一切革命中都有过这样的情形，如果我们放弃无产阶级专政，实行民主派、社会革命党人、左派孟什维克、直到无政府主义者（名称多得很）这班先生们的这种“自由”和“平等”，那么，在我们这里也会有这样的情形。目前在乌克兰每一个县里都有一个匪帮，每个匪帮都起一个称号，一个比一个自由，一个比一个民主。

把工农平等奉献给我们的是“劳动农民利益的维护者”，他们大半是社会革命党人。另外的人，像舍尔公民那样，虽然学过马克思主义，但是毕竟不懂得，在从资本主义到社会主义的过渡时期中，工农平等是不可能的；应该指出，许诺这种平等的人就是在发展高尔察克纲领，虽然他们并没有了解这一点。我可以肯定地说，任何一个人，只要稍微考虑一下国家的具体条件，特别是一个遭到完全破坏的国家的具体条件，就会明白这个道理。

那些硬说我国现在处于资产阶级革命时期的“社会党人”经常责备我们，说我们的共产主义是消费者的共产主义。有些人补充说，这是士兵的共产主义。他们自以为高人一等，自以为高过这种“低下的”共产主义。这纯粹是一些玩弄字眼的人。他们看书，读书，反复背诵，但是一点也不懂得书中的意思。这样的学者是有的，他们甚至是极有学问的人。他们在书中看到社会主义是生产的最高发展。考茨基甚至现在还一直在重复这一点。我前两天看了一份我们偶尔得到的德国报纸，上面谈到了德国最近一次的苏维埃代◎第819页◎表大会。（注：可能是指1919年4月15日德国独立社会民主党机关报《自由报》第181号刊登的卡·考茨基在全德苏维埃第二次代表大会上的报告（由他的妻子路易莎·考茨基代为宣读）。——820。）考茨基在大会上作了报告，他在报告中强调指出（不是他本人，而是他的太太，因为他病了，他的太太替他宣读报告）社会主义是生产的最高发展，没有生产，无论资本主义还是社会主义都不能维持下去，可是德国工人不懂得这一点。

可怜的德国工人！他们正在同谢德曼和诺斯克作斗争，同刽子手作斗争，竭力要推翻仍以社会民主党人自居的刽子手谢德曼和诺斯克的政权，他们认为正在进行国内战争。李卜克内西被杀害了，罗莎·卢森堡被杀害了（注：1919年1月15日，在以右翼社会民主党人弗·艾伯特和菲·谢德曼为首的德国政府知情的情况下，古·诺斯克领导的反革命部队和军官杀害了德国共产党的领袖卡·李卜克内西和罗·卢森堡。噩耗于1月17日传到了莫斯科。雅·米·斯维尔德洛夫当即在全俄中央执行委员会、莫斯科苏维埃和全俄工会代表大会联席会议上予以宣布。次日，《全俄中央执行委员会消息报》和《真理报》发表了由斯维尔德洛夫签署的联席会议《告德国各级苏维埃和全体工人阶级书》。党中央委员会和全俄中央执行委员会还号召各级党组织和苏维埃在各地举行游行示威和抗议集会。莫斯科各企业的工人和红军部队于1月19日打着挽幛在苏维埃广场举行集会。列宁向示威群众发表了讲话（见《列宁全集》第2版第35卷第425页）。发表讲话的还有斯维尔德洛夫、阿·瓦·卢那察尔斯基等。——697、820。）。俄国的一切资产者说（这曾登载在叶卡捷琳诺达尔报纸上）：“就应该这样对付我国的布尔什维克！”报纸上就是这样登的。懂事的人都很清楚，整个国际资产阶级都主张这样做。应当进行自卫。谢德曼和诺斯克在进行反对无产阶级的内战。战争毕竟是战争。德国工人认为，现在正处于内战时期，其余一切问题都是次要的。首先应该使工人有饭吃。考茨基却认为这是士兵的或消费者的共产主义。应该发展生产！……

哦，聪明绝顶的先生们！但是在一个被帝国主义者所掠夺所破坏的国家里，在一个没有煤、没有原料、没有工具的国家里，你们怎么能发展生产呢？“发展生产”！不过，我们人民委员会或国防委员会（注：国防委员会（工农国防委员会）是全俄中央执行委员会为贯彻它在1918年9月2日颁发的宣布苏维埃共和国为军营的法令而于1918年11月30日设立的。国防委员会是苏维埃俄国的非常最高机关，有动员人力物力保卫苏维埃国家的全权。国防委员会的决议，中央以及地方各部门和机关、全体公民都必须执行。在外国武装干涉和国内战争时期，国防委员会是组织共和国战时经济和编制计划的中心。革命军事委员会及其他军事机关的工作都处于它的严格监督之下。列宁被任命为国防委员会主席。1920年4月初，国防委员会改组为劳动国防委员会，其任务是指导各经济人民委员部和所有国防机关的活动。劳动国防委员会一直存在到1937年4月。——820。）每次开会都在分配残存的几百万普特的煤或石油，我们很苦恼，每个委员只拿到残存的一点物资，感到不够，不得不决定关闭某些工厂，不得不使某些工人失业，——这是一个令人苦恼的问题，但是只能这样做，因为没有煤。煤在顿涅茨煤田，由于德寇的侵犯，煤被毁掉了。请你们看看比利时和波兰，这是个典型现象，到处都同样呈现出帝国主义战争的后果。这就是说，失业和饥饿现象还要存在很多年，因为有些被淹的矿井过许多年也是恢复不起来的。可是有人对我们说：“社会主义就是提高生产率。”可爱的先生们，你们读书，写书，但是丝毫不懂得书中的内容。（鼓掌）◎第820页◎

从资本主义社会在和平时期会以和平方式过渡到社会主义的观点来看，我们除了提高生产率，当然不会有其他更迫切的任务。不过应当加上“假使”二字。假使社会主义会以和平方式产生，资本家老爷们也是不愿意让它这样产生的。这样说还有点不够。假使连战争也没有，资本家老爷们也还是会采取种种办法制止这种和平发展的。伟大的革命，即使像法国大革命那样以和平方式开始，也是以反革命资产阶级所发动的疯狂战争而告终。如果从阶级斗争的观点来看待这个问题，而不是从自由、平等、劳动民主派和多数人的意志这一套市侩的空谈，即孟什维克、社会革命党人这类“民主派”用以款待我们的愚蠢的市侩空谈来看，情况也只能是这样。以和平方式发展到社会主义是不可能的。而在目前这个时期，在帝国主义战争之后，来谈什么和平发展，是很可笑的，特别是在一个经济遭到破坏的国家里。拿法国来说。法国是个战胜国，然而那里的粮食生产减少了一半。在英国，我从英国的资产阶级报纸上看到，人们说：“我们现在是乞丐了。”而在一个经济遭到破坏的国家里竟责备共产党人使生产陷于停顿！说这种话的人，尽管再三自称是伯尔尼国际的领袖，他不是十足的白痴，就是工人的叛徒。

在一个经济遭到破坏的国家里，第一个任务就是拯救劳动者。全人类的首要的生产力就是工人，劳动者。如果他们能活下去，我们就能拯救一切，恢复一切。

我们还要忍受许多年的贫困，许多年的倒退，向野蛮方面的倒退。帝国主义战争使我们倒退，使我们向野蛮方面倒退。如果我们能够拯救劳动者，拯救人类的主要生产力——工人，我们就能挽救一切，如果我们不能拯救工人，我们就会灭亡；因此，再说一遍，谁在这个时候大喊消费者的和士兵的共产主义，鄙视别人，自以为高过这些布尔什维克共产党员，他就一点也不懂得政治经济学，只会◎第821页◎抓住书中的一些引文，像一个脑袋里似乎装着引文卡抽屉的学者一样，随时可以把引文抽出来，可是一旦遇到书中没有谈到的新情况，就束手无策，从抽屉里抽出恰恰不该抽出的引文来。

在国家遭到破坏的时候，我们主要的基本的任务就是维护工人的生命，拯救工人，而工人之所以会死亡，是因为工厂停工，工厂之所以停工是因为没有燃料，是因为我们的生产完全不合理，工业同原料产地隔绝。全世界都是如此。俄国棉纺织厂需要的原料，要从埃及和美国运来，再近也要从土耳其斯坦运来，当反革命匪帮和英国军队占领了阿什哈巴德和克拉斯诺沃茨克的时候，请你们从土耳其斯坦运运看！当铁路无法运输，遭到破坏，没有煤陷于停顿的时候，请你们从埃及从美国运运看！

必须拯救工人，虽然他们现在不能工作。如果我们能拯救工人，熬过这几年，我们就能拯救国家、社会和社会主义。如果我们不能拯救，我们就会倒退，退回到雇佣奴隶制去。关于社会主义的问题就是这样摆着的，这个社会主义不是从那些迷恋于和平方式的、自称为社会民主党人的傻瓜的幻想中产生出来的，而是从现实中，从激烈的极端残酷的阶级斗争中产生出来的。这是事实。为了拯救工人，应当不惜牺牲一切。我们就是从这个观点出发的。有人走来对我们说：“我们主张劳动民主派的平等，而你们共产党人甚至不让工人和农民平等”；那我们回答说：工人和农民作为劳动者是平等的，但饱腹的粮食投机商和挨饿的劳动者是不平等的。正因为如此，我们的宪法才说工人和农民是不平等的。

你们说，他们应该是平等的吧？那让我们来衡量一下，计算一下。拿60个农民和10个工人来说。60个农民有余粮。他们衣衫褴褛，但是他们有粮食。而10个工人呢，在帝国主义战争结束之后，他们衣衫褴褛，受尽折磨，没有粮食、燃料和原料。工厂停工。怎◎第822页◎么样，你们认为他们是平等的吗？60个农民有决定的权利而10个工人应当服从吗？好一个平等、劳动民主派的统一和由多数人作决定的伟大原则！

他们就是这样对我们说的。我们回答说：“你们是一些小丑，因为你们用一些动听的话来回避和掩盖饥饿的问题。”

请问你们：在一个经济遭到破坏、工厂停工的国家里，如果农民不把余粮拿出来，挨饿的工人是不是有服从多数农民的决定的权利呢？如果用其他方法不行，他们有没有甚至用暴力取得这些余粮的权利呢？请直截了当地回答吧！可是一拿出问题的实质，他们就转弯抹角和支吾搪塞了。

各国的工业都遭到破坏，而且这种状况将继续好几年，因为烧掉工厂或淹没矿井是轻而易举的事情，炸毁车厢、捣毁机车也是轻而易举的事情，任何一个傻瓜，不管他是德国军官或法国军官，做这种事都是很能干的，特别是他有了进行爆炸、射击等等的优良装备的时候；然而恢复却是一件很困难的事情，这需要好多年的时间。

农民是一个特殊阶级，作为劳动者，他们是资本主义剥削的敌人，但同时他们又是私有者。农民千百年来受到的熏染就是，粮食是他的，他可以随便出卖。他认为，这是我的权利，因为这是我的劳动，我的血汗。要很快改变他的心理是不可能的，这是一个长期艰巨的斗争过程。谁以为用一个说服另一个，另一个说服第三个的办法就可以过渡到社会主义，他至少是三岁小孩子，要不然就是政治骗子，而大多数在政治讲台上讲演的人，当然是属于后一类的。

问题是这样摆着的：农民习惯于自由买卖粮食。在我们摧毁了资本主义机关之后，发现还存在着一种支持资本主义的势力，这就是习惯势力。我们愈坚决地摧毁一切支持资本主义的机关，而另一◎第823页◎种支持资本主义的势力即习惯的势力就表现得愈明显。干得好，机关是能一下子打碎的，但是不管干得怎样好，习惯是永远不能一下子打破的。我们把全部土地交给了农民，把农民从地主土地占有制下解放了出来，摧毁了束缚他们的一切，但是，他们仍然认为自由出卖粮食是“自由”，必须按照固定价格交售余粮是不自由。农民愤慨地说，这是怎么一回事，干吗要“交售”；特别是在我们的机构还很糟的时候，他们更是这样说，而机构很糟，是因为整个资产阶级知识界都站在苏哈列夫卡（注：苏哈列夫卡是莫斯科的一个市场，座落在1692年彼得一世所建造的苏哈列夫塔周围。在外国武装干涉和国内战争时期，苏哈列夫卡是投机商活动的中心。从此，苏哈列夫卡一词就成了私人自由贸易的同义语。1920年12月，莫斯科苏维埃作出封闭该市场的决议。新经济政策时期该市场曾恢复，1932年被取缔。——824。）那边。显然，这种机构应该依靠那些正在学习、即使是忠诚老实也至少要学几年才学得会的人，只要他们没有学会，我们的机构还是糟的，有时甚至会有各种自称为共产党人的骗子混进来。这种危险威胁着任何一个执政的党，威胁着任何一个胜利了的无产阶级，因为既不能一下子摧毁资产阶级的反抗，也不能一下子建立起完善的机构。我们很清楚，粮食人民委员部的机构还很糟。不久以前，对非农业省份的工人的食物供应情况作了科学的统计调查。原来他们的一半粮食是从粮食人民委员部那里得到的，另一半是从投机商那里得到的，前一半占他们全部购粮支出的十分之一，后一半占十分之九。

一半粮食是由粮食人民委员部收集和供给的，当然在收集上有些缺点，但它是按照社会主义方式而不是按照资本主义方式收集的。收集这一半粮食是靠战胜了投机商，而不是靠同投机商作交易，这样做有利于挨饿的工人，而牺牲了社会上的其他一切利益，其中包括孟什维克、社会革命党人之流的先生们所夸耀的那种形式上“平等”的利益。诸位先生，你们死守着你们的“平等”吧，而我们则要跟被我们从饥饿中拯救出来的挨饿的工人在一起。不管孟什维克怎样责备我们破坏“平等”，事实却是这样的：我们在空前未有的难以置信的困难条件下解决了粮食任务的一半。所以我们说，◎第824页◎如果60个农民有余粮，而10个工人在挨饿，那应该谈的就不是一般“平等”和“劳动者的平等”，而是60个农民必须无条件地服从10个工人的决定，把余粮交给他们，即使贷给他们也好。

全部政治经济学（如果从中学到一点什么的话）、全部革命史、整个19世纪全部政治发展史都告诉我们，农民不是跟工人走，就是跟资产者走。他们不能走别的道路。当然，这种说法在某些民主派听来也许是不堪入耳，因为他们认为我是出于马克思主义者的恶意诬蔑农民。农民占多数，他们是劳动者，竟不能走自己的道路！为什么呢？

要是你们不知道为什么，我就奉劝这样的先生们去读一读马克思的政治经济学入门，读一读考茨基对马克思学说的叙述，去想一想18世纪和19世纪任何一次大革命的发展和19世纪任何一个国家的政治史吧。它会告诉你们为什么。资本主义社会的经济是这样的：能够成为统治力量的只有资本或打倒资本的无产阶级。

在这个社会的经济中，其他的力量是没有的。

农民是半劳动者，半投机者。农民是劳动者，因为他们用血汗挣来粮食，他们受地主、资本家和商人剥削。农民是投机者，因为他们出卖粮食这种必需品，谁要没有这种必需品，甚至要拿出全部财产去换它。饥饿是无情的，为了买到粮食，花一千卢布也可以，花多少也可以，甚至付出全部的财产。

这不是农民的过错，农民的经济条件是这样的：他生活在商品经济中，生活了几十年几百年，习惯于用自己的粮食换取货币。习惯不是一下子改得了的，货币不是一下子能消灭的。要消灭货币，必须组织好亿万人的产品分配，——这是很多年的事情。所以只要商品经济存在，只要挨饿的工人和隐藏余粮的饱腹的农民同时存在，工农利益在一定程度上的对立就会存在，谁用“自由”、“平等”◎第825页◎和“劳动民主派”的空谈来回避这个生活中产生的实际对立，他至少是一个空谈家，往坏处说则是一个拥护资本主义的伪君子。如果资本主义战胜了革命，那是它利用农民的愚昧无知，收买他们，用恢复自由贸易引诱他们的结果。孟什维克和社会革命党人事实上是站在资本主义方面来反对社会主义的。

高尔察克、邓尼金和所有俄国白卫分子的经济纲领就是自由贸易。他们是懂得这一点的，舍尔公民不懂得这一点，并不是他们的过错。生活中的经济事实并不因某个政党不懂得它们就会改变。资产阶级的口号就是自由贸易。有人竭力欺骗农民说：“照老样子生活下去不是更好吗？难道靠自由出卖农业劳动来生活不是更好吗？什么比这更公平呢？”自觉的高尔察克分子是这样说的，从资本的利益来看，他们是说得对的。为了恢复俄国资本权力，需要依靠传统——依靠农民的偏见而反对他们的理智，依靠自由贸易的旧习惯——需要用暴力镇压工人的反抗。别的出路是没有的。从资本的观点来看，高尔察克分子是对的，他们在自己的经济和政治纲领中说得头头是道，懂得从何开头从何结尾，懂得农民的自由贸易和对工人的残暴枪杀之间的联系。联系是有的，虽然舍尔公民不了解这种联系。粮食自由贸易是高尔察克分子的经济纲领，枪杀成千上万的工人（如在芬兰）是实现这个纲领的必要手段，因为工人不会白白放弃他们已获得的果实。联系是密切的，而那些一点不懂经济科学和政治的人，那些由于自己市侩的懦怯心理而忘记了社会主义原理的人，即孟什维克和“社会革命党人”，竟企图用“平等”、“自由”的空谈使我们忘记这种联系，他们大喊大叫，说我们破坏“劳动民主派”内部的平等原则，说我们的宪法是“不公平的”。

几个农民的票等于一个工人的票，这是不公平吗？

不，这在必须打倒资本的时代是公平的。我知道你们的公平概◎第826页◎念是从哪里来的。你们的这些概念是从昨天的资本主义时代来的。商品所有者、他的平等、他的自由，——这就是你们的公平概念。这是小资产阶级偏见的小资产阶级残余，这就是你们所谓的公平、平等和劳动民主派。在我们看来，公平应该服从于打倒资本的事业。除了无产阶级同心协力而外，用其他办法是不能打倒资本的。

能不能使千百万农民一下子就巩固地联合起来去反对资本、反对自由贸易呢？由于经济条件的限制，你们不能做到这一点，即使农民十分自由并有高得多的文化。这是办不到的，因为这需要其他的经济条件，需要多年的准备。那么，谁来进行这种准备呢？不是无产阶级就是资产阶级。

农民由于自己在资产阶级社会中所处的经济地位，必然是或者跟工人走，或者跟资产阶级走。中间道路是没有的。他们可能动摇不定，糊里糊涂，耽于幻想，他们也可能发牢骚，讲怪话，咒骂无产阶级的“狭隘的”代表和资产阶级的“狭隘的”代表，说无产阶级和资产阶级都是少数。可以咒骂他们，可以高谈多数，高谈你们劳动民主派的广泛性和普遍性，高谈纯粹民主。要讲多少话都可以。但这些话只是掩盖一个事实：农民不是跟工人走，就是跟资产阶级走。中间道路是没有的，也是不可能有的。而在工人挨饿、工业停顿这样极端困难的历史转变时期，那些不是按照较公平的价格而是按照“自由的”价格，按照资本主义的和生意人的价格帮助工人得到粮食的人，不管他们本人怎样替自己否认，不管他们怎样真心地相信他们是在诚心诚意地实行自己的纲领，他们都是在实行高尔察克分子的纲领。◎第827页◎

                                  五

现在我来谈我所要谈的最后一个问题，这就是关于革命的失败和胜利的问题。我曾经向你们提到考茨基，作为老而腐朽的社会主义的主要代表，他是不懂得无产阶级专政的任务的。他责备我们说，按多数人意志作出的决定才是能够保证和平结局的决定。靠专政作出的决定是一种用军事手段作出的决定。就是说，如果你们用军事手段得不到胜利，你们就会被打败，被消灭，因为内战不是俘虏人，而是消灭人。被吓倒的考茨基就是这样“吓唬”我们的。

这是十分正确的。这是事实。我们证实这种看法是对的。这是用不着说的。国内战争是比其他任何战争都更严重更残酷的战争。在历史上，自古罗马的国内战争起，一直都是如此，因为国际战争总是以有产阶级之间的勾结而告结束，唯有在国内战争中，被压迫阶级才集中全力来彻底消灭压迫阶级，消灭这个阶级存在的经济条件。

我要问你们，有些“革命家”用革命可能遭到失败来吓唬开始了的革命，这样的“革命家”有什么用处呢？过去、现在和将来都没有而且不可能有不冒失败危险的革命。所谓革命，就是极端残酷的殊死的阶级斗争。阶级斗争是不可避免的。或者是根本放弃革命，或者是承认同有产阶级斗争是所有革命中最残酷的斗争。在这一点上，在多少有些觉悟的社会党人中间，是没有观点上的分歧的。当我分析了考茨基所写的这些东西的全部叛卖性之后，我在一年以前写道（这是去年9月的事情）：即使明天帝国主义者把布尔什◎第828页◎维克的政权推翻，我们一点也不会为我们夺取了政权而后悔。（注：见本卷第651页。——编者注）任何一个代表劳动群众利益的觉悟工人都不会为这一点而后悔，都不会怀疑我们的革命毕竟是胜利了。因为革命把严重打击剥削制度的先进阶级推向前进，革命就是在胜利。在这种情况下，革命即使遭受失败，它也是胜利的。看起来这可能像是玩弄字眼，但是为了说明这是事实，且让我们举一个历史上的具体例子。

拿法国大革命来说吧。它被称为大革命不是没有道理的。这次革命给本阶级，给它所服务的那个阶级，给资产阶级做了很多事情，以至整个19世纪，即给予全人类以文明和文化的世纪，都是在法国革命的标志下度过的。19世纪在世界各地只是做了一件事情，就是实行了、分别地实现了、继续完成了伟大的法国资产阶级革命家们所开创的事业，这些革命家是为资产阶级的利益服务的，不过他们没有意识到这一点，他们被自由、平等、博爱的词句蒙蔽了。

我们的革命一年半来为我们所服务的那个阶级，为无产阶级所做的事情，要比伟大的法国革命家们所做的事情多得多。

他们支持了两年，后来在联合起来的欧洲反动势力的打击下灭亡了，在全世界的联军的打击下灭亡了，这些反动势力打败了法国革命家，在法国恢复了正统的合法的君主——那个时代的罗曼诺夫，恢复了地主的统治，在漫长的数十年中扼杀了法国的一切革命运动。虽然如此，法国大革命还是胜利了。

任何一个自觉地对待历史的人都会说，法国革命虽然被粉碎了，但它毕竟是胜利了，因为它为全世界奠立了曾是无法消灭的资产阶级民主、资产阶级自由的基石。◎第829页◎

一年半来，我们的革命为无产阶级，为我们所服务的那个阶级，为我们奋斗的目的，为打倒资本统治所做的事情，要比法国革命为本阶级所做的事情多得多。所以我们说，即使出现某种最坏的情况，即使明天有某个幸运的高尔察克把所有的布尔什维克都斩尽杀绝，那革命还是胜利了。我们的话可以从下列一点得到证明：这次革命建立的新的国家组织，在全世界工人阶级中已经取得道义上的胜利，现在就已经得到全世界工人阶级的支持。当时伟大的法国资产阶级革命家在斗争中遭到灭亡，是因为他们孤军奋斗，没有得到其他国家的支持。当时欧洲所有国家尤其是先进的英国都起来反对他们。现在我们的革命仅仅经过布尔什维克政权一年半的统治，就使它所创立的新的国家组织即苏维埃组织成了全世界工人所理解、所熟悉、所欢迎的组织，成了他们自己的组织。

我已向你们证明，要摆脱资本主义，无产阶级专政是不可避免的，是非有不可的，是绝对必需的。专政固然非有暴力不可，但它并不仅仅意味着暴力，它还意味着比先前的劳动组织更高级的劳动组织。因此，我在代表大会开幕的简短贺词中强调了这一基本的、起码的、最简单的组织任务，因此，我极其无情地敌视一切知识分子的臆造、一切“无产阶级文化”。我现在拿组织常识来反对这些臆造。分配粮食和煤时，要爱惜每一普特煤和每一普特粮食，——这是无产阶级纪律的任务。这不是农奴主用棍棒来维持的纪律，也不是资本家用饥饿来维持的纪律，而是同志的纪律，工人联合会的纪律。解决了这个起码的最简单的组织任务，我们就一定会胜利。因为摇摆于工人和资本家之间的农民，那时一定会完全跟我们走。而现在，农民不知道，他应该跟着他还不相信但又不能否认他们在实行一种没有剥削的较为公平的劳动制度（在这种制度下，“自由”买卖粮食就是危害国家的罪行）的人走呢，还是跟着那些照旧许以似◎第830页◎乎意味着劳动自由的粮食贸易自由的人走。如果农民看到无产阶级建设自己的政权时善于建立秩序（农民需要秩序，希望有秩序，在这一点上农民是对的，虽然农民这种追求秩序的意愿还和许多模糊的东西、许多反动的东西、许多偏见分不开），农民在多次动摇之后，终于会跟工人走的。农民不可能简单地、轻易地、一下子就摆脱旧社会而走向新社会。他们知道，他们从旧社会得到“秩序”的代价是劳动者破产，是劳动者沦为奴隶。他们不知道，无产阶级能不能给他们秩序。对于闭塞、愚昧、散漫的农民不能要求过高。他们不相信任何言论，不相信任何纲领。他们不相信言论倒很好，要不然他们就摆脱不了各种欺骗。他们只会相信行动，相信实际经验。要向他们证明，你们，联合起来的无产阶级，无产阶级的国家政权，无产阶级专政，善于分配粮食和煤，不糟蹋一普特粮食和一普特煤，能够使每一普特余粮和每一普特余煤都不拿去做投机买卖，不为那些苏哈列夫卡的英雄们所利用，而是拿来作公平的分配，供给挨饿的工人，甚至在工厂停工、工人失业的时候拿来援助他们。一定要证明这一点。这是无产阶级文化和无产阶级组织的基本任务。在没有经济根基的情况下，可以使用暴力，但历史注定它是要失败的。但依靠先进阶级，依靠社会主义制度、秩序和组织的更高原则，是可以使用暴力的。那时暴力也可能暂时遭到失败，但它是不可战胜的。

如果无产阶级的组织能向农民表明：制度是正确的，劳动和粮食的分配是公平的，对每一普特粮食和每一普特煤是爱惜的；我们工人能够靠同志的纪律，联合组织的纪律来实现这一切；我们用暴力进行斗争，只是为了保护劳动的利益，只是向投机者而不是向劳动者要粮食；我们要同中农、同劳动农民妥协；我们准备把我们现在所能给予的一切都给他们，——如果农民看到了这一切，农民同◎第831页◎工人阶级的联盟，农民同无产阶级的联盟就会是牢不可破的。我们现在正朝这方面去做。

我有点离开了本题，现在应该回到本题上来。目前在所有国家中，已经不像我们不久以前只是重复而不懂得“义和团”这个名词那样，把“布尔什维克”和“苏维埃”看作怪诞的字眼了。现在“布尔什维克”和“苏维埃”这两个名词由世界各种语言重复着。觉悟的工人都看到各国资产阶级每天怎样在千百万份报纸上诬蔑苏维埃政权，他们正从这种谩骂中学习。我最近看了几份美国报纸。我看到一个美国牧师的演说，他说，布尔什维克是一些缺德的人，他们实行共妻，他们是强盗，是掠夺者。我也看到美国社会主义者的回答：他们以五分钱一份推销俄罗斯苏维埃共和国宪法（注：指全俄苏维埃第五次代表大会批准的俄罗斯社会主义联邦苏维埃共和国宪法（根本法）。

制定俄罗斯联邦宪法草案的决定是1918年1月全俄苏维埃第三次代表大会通过的。1918年4月1日，全俄中央执行委员会成立了由雅·米·斯维尔德洛夫任主席的宪法委员会，负责进行起草工作。以列宁为首的俄共（布）中央特设委员会负责宪法草案的最后定稿工作。7月3日，这个委员会在列宁主持下审查了宪法委员会起草的草案和司法人民委员部起草的另一个草案，决定以前者为基础，而以后者的某些论点加以补充。另外，根据列宁的建议，将《被剥削劳动人民权利宣言》作为引言列入宪法，补充了在苏维埃共和国内各民族和种族一律平等的条款，拟定了关于在苏俄领土上以劳动为生的外国人的政治权利和关于给予因政治和宗教信仰受迫害的外国人以避难权的条款。草案经代表大会成立的委员会修改和补充，最后于7月10日为代表大会通过。7月19日，宪法在《全俄中央执行委员会消息报》上公布，自公布之日起生效。——569、630、738、832。），推销这个不实行“劳动民主派的平等”的“专政”的宪法。他们是援引这些破坏劳动民主派的统一的“篡夺者”、“强盗”、“暴徒”的宪法中的一条来回答的。这里顺便谈一下，当欢迎布列什柯夫斯卡娅的时候，纽约一家最大的资本家报纸在布列什柯夫斯卡娅到达的那天用特大号的字登着：“欢迎老夫人到来！”美国社会主义者转载了这条消息说：“她是主张政治民主的，美国工人们，你们是不是因为资本家赞扬她而感到惊讶呢？”她是主张政治民主的。为什么他们要赞扬她呢？因为她反对苏维埃宪法。美国的社会主义者说：“你们看，这一条是从这些强盗的宪法中引来的。”他们引来引去总是那一条：凡是剥削他人劳动的人，没有选举权和被选举权。我们宪法中的这一条是全世界都知道的。苏维埃政权正是由于它公开地讲一切服从于无产阶级专政，苏维埃政权是新类型的国家组织，它才博得了全世界工人的同情。这种新的国家组织的产生是极其困难的，因为要战胜起瓦解作用的小资产阶级的散漫性是一件极其困难的事情，这比镇压地主暴徒或资本家暴徒困难千万倍，但这对于建立没有◎第832页◎剥削的新组织来说，又有益千万倍。当无产阶级的组织解决了这个任务的时候，社会主义就会获得最终胜利了。社会教育和学校教育的全部活动都应该服从于这个目的。尽管条件异常艰苦，尽管社会主义革命在世界上首先发生在一个文化水平很低的国家里，但是苏维埃政权得到了其他国家工人的承认。“无产阶级专政”是一个拉丁词，以前任何一个劳动者听到它时，都不懂得是怎么一回事，不懂得怎样实现它。现在这个词已由拉丁文译成现代的各种语言了，现在我们已经表明，无产阶级专政就是苏维埃政权，在这种政权下，工人们自己组织起来，他们说：“我们的组织高于一切；任何一个非劳动者，任何一个剥削者都没有权利参加这个组织。这个组织要全力以赴达到一个目的，就是推翻资本主义。任何虚伪的口号，任何‘自由’、‘平等’之类的偶像，都骗不了我们。我们既不承认自由、平等，也不承认劳动民主派，如果它们同劳动摆脱资本压迫的利益相抵触的话。”我们已把这一点载入苏维埃宪法，并已博得全世界工人对这部宪法的同情。他们知道，不管新制度的诞生多么困难，不管个别的苏维埃共和国所遭到的考验甚至失败是多么严重，但是世界上没有任何力量能把人类拖向后退。（热烈鼓掌）

载于1919年莫斯科出版的尼·列宁《在全俄社会教育第一次代表大会上的两次讲话（1919年5月6—19日）》一书

选自《列宁全集》第2版第36卷第322—358页◎第833页◎


向匈牙利工人致敬（1919年5月27日）

同志们！我们从匈牙利苏维埃活动家那里得到的消息，使我们感到欢欣鼓舞。匈牙利的苏维埃政权成立以来不过两个多月，但从组织程度方面说，匈牙利的无产阶级看来已经超过了我们。（注：1919年3月22日，匈牙利苏维埃共和国成立的消息通过无线电传到了俄国，正在举行的俄共（布）第八次代表大会委托列宁以大会的名义发出了贺电（见《列宁全集》第2版第36卷第177页）。

1918年10月30日深夜匈牙利爆发了革命。资产阶级的自由主义激进派政党和社会民主党组成了联合政府。这个政府没有能力应付内部和外部困难，于1919年3月20日辞职，并建议由社会民主党单独组织政府。但是在当时革命危机尖锐化的形势下，社会民主党的首领们不敢成立没有共产党参加的政府，不得不同当时还在狱中的匈牙利共产党领导人进行谈判。结果，双方签订了建立苏维埃政权的协议，同时决定两党在共产主义原则基础上和承认无产阶级专政的条件下合并，改称匈牙利社会党。3月21日，匈牙利苏维埃共和国宣告成立，匈牙利第一届苏维埃政府——革命政府委员会组成，社会民主党人加尔拜·山多尔任主席，匈牙利共产党领袖库恩·贝拉任外交人民委员。

匈牙利苏维埃政权采取了一系列革命措施，如实行工业企业、运输业、银行的国有化和对外贸易的垄断，没收地主土地建立大农场，把职工的平均工资提高25％，实行八小时工作制等等，并为保卫共和国建立了红军。但匈牙利苏维埃政权也犯了一些错误，特别是没有满足无地少地农民对土地的要求，因而未能建立起巩固的工农联盟。协约国帝国主义者从4月起利用罗马尼亚和捷克斯洛伐克的军队对匈牙利苏维埃共和国进行武装干涉，并对它实行经济封锁。在困难局势下，右派社会民主党人背叛革命，同国际帝国主义相勾结。1919年8月1日，匈牙利革命政府委员会被迫辞职。匈牙利苏维埃共和国存在了133天，就在国内外反革命势力的夹击下被扼杀。匈牙利反革命随即用极端残暴的手段对革命人民进行血腥镇压。

列宁对匈牙利苏维埃共和国的评述，见《向匈牙利工人致敬》（本卷第834-838页）以及《政论家短评》和《共产国际第二次代表大会文献》中的《关于加入共产国际的条件的发言》（《列宁全集》第2版第38卷第141-152页和第39卷第235-241页）。——776、834。）这是可以理解的，因为匈牙利居民的一般文化水平较高，其次，产业工人在全体居民中所占的比重也大得多（现时匈牙利有800万人口，300万集中在布达佩斯），最后，匈牙利过渡到苏维埃制度即无产阶级专政比我国容易得多，和平得多。

最后这一点特别重要。欧洲大多数社会党领袖，无论是社会沙文主义派或考茨基派的领袖，都死死抱着几十年来较为“和平”发展的资本主义和资产阶级议会制所养成的纯粹市侩的偏见，根本不可能懂得苏维埃政权和无产阶级专政。无产阶级不把这些领袖抛弃，不把他们赶走，就不能完成自己的具有世界历史意义的解放使命。这班人完全或部分地相信了资产阶级关于俄国苏维埃政权的谎言，不善于把体现在苏维埃政权中的新的无产阶级民主、劳动者的民主、社会主义民主同资产阶级民主从本质上区别开来，他们奴隶似地崇拜资产阶级民主，把它叫作“纯粹民主”或一般“民主”。

这些死死抱着资产阶级偏见的盲人，不懂得从资产阶级民主到无产阶级民主、从资产阶级专政到无产阶级专政是一个具有世◎第834页◎界历史意义的转变。他们把俄国苏维埃政权及其发展史的某些特点同苏维埃政权的国际意义混为一谈。

匈牙利的无产阶级革命甚至使盲人也重见光明。匈牙利过渡到无产阶级专政的形式与俄国截然不同：资产阶级政府自动辞职，工人阶级的统一、社会主义的统一立刻在共产主义纲领上恢复起来。苏维埃政权的实质现在表现得更加明显了，现在除了苏维埃政权以外，除了无产阶级专政以外，世界上任何地方不可能有一种政权是得到以无产阶级为首的劳动者拥护的。

这个专政必须采取严酷无情和迅速坚决的暴力手段来镇压剥削者即资本家、地主及其走狗的反抗。谁不了解这一点，谁就不是革命者，就应该取消他的无产阶级领袖或顾问的资格。

但是无产阶级专政的实质不仅在于暴力，而且主要不在于暴力。它的主要实质在于劳动者的先进部队、先锋队、唯一领导者即无产阶级的组织性和纪律性。无产阶级的目的是建成社会主义，消灭社会的阶级划分，使社会全体成员成为劳动者，消灭一切人剥削人现象的基础。这个目的不是一下子可以实现的，这需要一个相当长的从资本主义到社会主义的过渡时期，因为改组生产是一件困难的事情，因为根本改变生活的一切方面是需要时间的，因为按小资产阶级和资产阶级方式经营的巨大的习惯势力只有经过长期的坚忍的斗争才能克服。所以马克思说，无产阶级专政的整个时期是从资本主义到社会主义的过渡时期（注：参看《马克思恩格斯选集》第3卷第21页。——编者注）。

在整个过渡时期中，反抗这个变革的，有自觉进行反抗的资本家及其在资产阶级知识分子中为数众多的走卒，也有往往是不自觉地进行反抗的大批过分拘守小资产阶级习惯和传统的劳动者◎第835页◎（包括农民在内）。这些阶层的动摇是不可避免的。农民作为劳动者，倾向于社会主义，更愿意要工人专政而不要资产阶级专政。农民作为粮食出售者，倾向于资产阶级，倾向于自由贸易，就是说，要退到“惯常的”、旧有的、“历来的”资本主义去。

要使无产阶级能引导农民和一切小资产阶级阶层前进，就必须有无产阶级专政，必须有一个阶级的政权，必须有这个阶级的组织性和纪律性的力量，必须有这个阶级的以资本主义文化、科学、技术的一切成果为基础的集中的实力，必须以无产阶级感情体会一切劳动者的心理，并在农村或小生产中的涣散的、不够开展的、政治上不够稳定的劳动者面前具有威信。在这里，像市侩化的社会沙文主义者和考茨基派所喜好的那样，空谈一般“民主”，空谈“统一”或“劳动民主派的统一”，空谈一切“劳动者的”“平等”等等，是无济于事的。空谈只能蒙蔽眼睛，蒙蔽意识，巩固资本主义、议会制、资产阶级民主制的因循守旧的习气。

消灭阶级要经过长期的、艰难的、顽强的阶级斗争。在推翻资本权力以后，在破坏资产阶级国家以后，在建立无产阶级专政以后，阶级斗争并不是消失（如旧社会主义和旧社会民主党中的庸人所想象的那样），而只是改变它的形式，在许多方面变得更加残酷。

无产阶级应当进行阶级斗争去镇压资产阶级的反抗，去反对小资产阶级的因循守旧和犹豫动摇，以捍卫自己的政权，巩固自己的组织影响，“中立”那些害怕离开资产阶级而很不坚定地跟着无产阶级走的阶层，巩固新的纪律即劳动者的同志纪律，加强劳动者与无产阶级的牢固联系，把他们紧紧团结在无产阶级周围，用这种新的纪律、这种新的社会联系基础去代替中世纪的农奴制的纪律，代替资本主义制度的饥饿纪律，“自由”雇佣奴隶制的纪律。◎第836页◎

要消灭阶级，就需要一个阶级的专政时期，一个被压迫阶级的专政时期，这个阶级不仅能推翻剥削者，不仅能无情地镇压剥削者的反抗，而且能在思想上与全部资产阶级民主观念，与关于自由平等的一切市侩空谈决裂（实际上，马克思早已指出，这种空谈意味着商品所有者的“自由平等”，即资本家和工人的“自由平等”）。

不仅如此。有能力用自己的专政来消灭阶级的，只有这样一个被压迫阶级，它被几十年反对资本的罢工斗争和政治斗争教育、联合、培养和锻炼出来，它吸取了城市的、工业的、大资本主义的全部文化，有决心和本领来捍卫这种文化并保存、发展其全部成果，使之为全体人民、全体劳动者所享用，它经受得住历史所必然加在那些与过去决裂而大胆开拓通向新的未来的道路的人们身上的一切重担、考验、苦难和巨大牺牲，它的优秀分子十分仇恨和鄙弃一切市侩的庸俗的东西，十分仇恨和鄙弃这些在小资产阶级、小职员和“知识分子”身上表现得很突出的品质，它“经过了劳动学校的锻炼”而善于使一切劳动者和诚实的人尊重自己的劳动能力。

匈牙利的工人同志们！你们一下子就在真正无产阶级专政的纲领上把一切社会主义者联合起来了，你们给世界树立了比苏维埃俄国更好的榜样。现在你们面前摆着一个极有希望但极困难的任务，就是要在反协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。十月革命后，协约国联盟的主要成员——英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。——759、789、805、837。）的艰苦战争中支持下去。希望你们坚定不移。如果在昨天加入你们无产阶级专政的社会主义者中间或在小资产阶级中间有人表现动摇，你们就要无情地制止这种动摇。枪毙，这是胆怯者在战争中应得的命运。

你们进行着唯一合理的、正义的和真正革命的战争，这是被压迫者反对压迫者的战争，劳动者反对剥削者的战争，争取社会主义胜利的战争。全世界工人阶级中的一切正直的人都是站在你们一边的。世界无产阶级革命一月比一月地接近了。◎第837页◎

希望你们坚定不移！胜利是属于你们的！

          列　宁

      1919年5月27日

载于1919年5月29日《真理报》第115号

选自《列宁全集》第2版第36卷第374—378页◎第838页◎


人名索引

              A

阿布拉莫维奇，拉法伊尔（雷因，拉法伊尔·阿布拉莫维奇）(Абрамович, Рафаил　(Ребн, Рафаил　 Абрамович) 1880—1963)——俄国孟什维克，崩得领袖之一。十月革命后反对苏维埃政权，主张成立有孟什维克和社会革命党人参加的联合政府。——358。

阿德勒，弗里德里希(Adler, Friedrich1879—1960)——奥地利社会民主党右翼领袖之一，“奥地利马克思主义”理论家，维·阿德勒的儿子。1911年起任奥地利社会民主党书记。第一次世界大战期间主张社会民主党对帝国主义战争保持“中立”和促使战争早日结束。1914年8月辞去书记职务。1916年10月21日因枪杀奥地利首相卡·施图尔克伯爵被捕。——59、685。

阿德勒，维克多(Adler,Victor1852—1918)——奥地利社会民主党创建人和领袖之一。第一次世界大战期间持中派立场，鼓吹阶级和平，反对工人阶级的革命发动。——56。

阿尔伯特，麦·——见埃贝莱因，胡·。

阿夫克森齐耶夫，尼古拉·德米特里耶维奇(Авксентьев,　Николай　Дмитриевич1878—1943)——俄国社会民主党领袖之一，该党中央委员。1917年二月革命后任彼得格勒苏维埃执行委员会委员、全俄农民代表苏维埃执行委员会主席、第二届联合临时政府内务部长，10月任反革命的俄罗斯共和国临时议会（预备议会）主席。十月革命后是反革命叛乱的策划者之一。1918年是所谓乌法督政府的主席。——120、151、245、285、348、390、435、660、807。

阿克雪里罗得，帕维尔·波里索维奇(Аксельрод,Павел Б орисович 1850—1928)——俄国孟什维克领袖之一，孟什维主义思想家。第一次世界大战期间表面上是中派，实际持社会沙文主义立场。1917年二月革命后任彼得格勒苏维埃执行委员会委员，支持资产阶级临时政府。十月革命后侨居国外，敌视苏维埃政权，鼓吹武装干涉苏维埃俄国。——56、616、623、624、673、807。

阿列克谢耶夫，米哈伊尔·瓦西里耶维奇(Алексеев,　Михаи л Васильевич 1857—1918)——俄国反革命首领之一(1917—1918)，步兵上将(1914)。1917年3—5月任临时政府最高总司令，8月30日（9月12日）起任最高总司令克伦斯基的参谋长。——224。

阿列克辛斯基，格里戈里·阿列克谢耶维奇（Алексинский, Г ригорий Алексеевич生于1879年）——俄国社会民主党人，后蜕化为反革命分子。1917年加入孟什维克统一派，持反革命立场；七月事变期间伙同特务机关伪造文件诬陷列宁和布尔什维克。——324。

埃贝莱因，胡戈（阿尔伯特，麦克斯）(Eberlein, Hugo ( Albert,　 Max )1887—1944)——德国共产党人，斯巴达克联盟领导人之一和德国共产党中央委员。共产国际第一次代表大会。——706、707。

艾伯特，弗里德里希(Ebert, Friedrich 1871—1925)——德国社会民主党右翼领袖之一。第一次世界大战期间领导党内社会沙文主义派，是该派与帝国政府合作的主要组织者之一。1918年十一月革命开始后接任巴登亲王马克斯的首相职务。——683。

奥博连斯基，瓦·瓦·——见奥新斯基，恩·。

奥斯特尔利茨，弗里德里希(Austerlitz, Friedrich 1862—1931)——奥地利社会民主党领袖之一，该党中央机关报《工人报》主编，议员。第一次世界大战期间持社会沙文主义立场。——683、685、686、687。

奥斯特罗戈尔斯基，莫伊塞·雅柯夫列维奇（Острогорский, Моисей　Яковлевич 生于1854年）——俄国资产阶级自由派政论家，法学家。著有《民主和政党》一书，书中收集了英国和美国的揭露资产阶级民主实质的大量史实材料。——682。

奥新斯基，恩·（奥博连斯基，瓦列里安·瓦列里安诺维奇）( Осинс кий, Н. (Оболенский, Валериан　 Валериан ович) 1887—1938)——1907年加入俄国社会民主工党。十月革命后任俄罗斯联邦国家银行总委员、最高国民经济委员会主席。1918年是“左派共产主义者”纲领起草人之一。是共产国际第一次代表大会的代表。——430、535、704。

                                B

巴格拉季昂，德米特里·巴甫洛维奇(Багратион,　Дмитри й　Павлович生于1863年)——沙俄将军，公爵。1917 年二月革命后任高加索土著师师长，科尔尼洛夫叛乱的骨干分子。——224。

巴枯宁，米哈伊尔·亚历山德罗维奇(Бакунин, Михаил Ал ександрович 1814—1876)——俄国无政府主义和民粹主义创始人和理论家之一。鼓吹无政府主义，宣称个人“绝对自由”是整个人类发展的最高目的，国家是产生一切不平等的根源；否定包括无产阶级专政在内的一切国家；不理解无产阶级的历史作用，公开反对建立工人阶级的独立政党，主张工人放弃政治斗争。——157、169、205。

巴扎罗夫，弗·（鲁德涅夫，弗拉基米尔·亚历山德罗维奇）( Базар ов, В.(Руднев, Владимир　 Александрович )1874—1939)——俄国哲学家和经济学家。1896年参加社会民主主义运动。1904—1907年是布尔什维克。斯托雷平反动时期背弃布尔什维主义，宣传造神说和经验批判主义。1917年是孟什维克国际主义者，半孟什维克的《新生活报》的编辑之一；反对十月革命。——81、306—307、308—309。

白拉克，威廉(Bracke, Wilhelm 1842—1880)——德国工人运动活动家，图书出版人和经销人。1869年参与创建德国社会民主工党（即爱森纳赫派）。1871年创办出版社，是党的书刊的主要出版人和发行人之一。——167、185。

白里安·阿里斯蒂德(Briand, Aristide 1862—1932)——19世纪80年代参加法国社会主义运动。1909—1911年任“三叛徒（白里安、米勒兰、维维安尼）内阁”的总理。1910年宣布对铁路实行军管，残酷地镇压了铁路工人的罢工。1915—1917年任总理兼外交部长。——299。

鲍勃凌斯基，阿列克谢·亚历山德罗维奇(Бобринский,　Але ксей　Александрович　1852—1927) ——俄国大地主和大糖厂主，伯爵，反动的政治活动家。——244。

鲍勃凌斯基，弗拉基米尔·阿列克谢耶维奇（Бобринский,Вл адимир Алексеевич生于1868年）——俄国大地主和大糖厂主，伯爵，反动的政治活动家。——244。

鲍勃凌斯基, Ан. А.(Бобринский,Ан.А.)——俄国大地主和大糖厂主，伯爵，反动的政治活动家。——244。

鲍加耶夫斯基，米特罗范·彼得罗维奇(Богаевский,　Митр офан　Петрович 1881—1918)——俄国顿河反革命骨干分子。1917年6月18日—1918年1月29日是顿河哥萨克军阿塔曼卡列金将军的副手，1918年1月初起同时又参加了反革命的顿河政府。——477、481、503、532。

鲍威尔，奥托（维贝尔，亨利希）(Bauer, Otto(Weber, Heinrich)1882—1938)——奥地利社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。同卡·伦纳一起提出资产阶级民族主义的民族文化自治论。敌视俄国十月革命。1918年11月—1919年7月任奥地利共和国外交部长。——656。

倍倍尔，奥古斯特(Bebel, August 1840—1913)——德国社会民主党和第二国际的创建人和领袖之一，马克思和恩格斯的朋友和战友。1867年当选为德国工人协会联合会主席，1868年与该联合会加入第一国际。1869年与威·李卜克内西共同创建了德国社会民主工党（即爱森纳赫派），该党于1875年与拉萨尔派合并为德国社会主义工人党，后又改为社会民主党。19世纪90年代和20世纪初同党内的改良主义和修正主义进行斗争，反对伯恩施坦及其拥护者对马克思主义理论的歪曲和庸俗化。——167—170、186、190、625、631、635、645。

俾斯麦，奥托·爱德华·莱奥波德(Bismarck, Otto Eduard Leopold　1815 —1898)——普鲁士首相兼外交大臣(1862年起)，推行铁血政策，建立以普鲁士为霸主的统一的德意志帝国。1871年1月出任德意志帝国首任首相，维护地主和大资产阶级的利益，曾积极援助法国反革命资产阶级镇压巴黎公社。1878年颁布反社会党人非常法，镇压国内工人运动。——119、631。

比索拉蒂，莱奥尼达(Bissolati, Leonida 1857—1920)——意大利社会党创建人和右翼改良派领袖之一。第一次世界大战期间是社会沙文主义者，主张意大利站在协约国方面参战。1916—1918年参加政府，任不管大臣。——55、150。

彼得一世（彼得大帝）(Петр Ⅰ　Великий 1672—1725)——俄国沙皇(1682—1725)，第一个全俄皇帝(1721—1725)。——526。

彼舍霍诺夫，阿列克谢·瓦西里耶维奇((Пешехонов, Алекс ей Васильевич 1867—1933)——俄国政论家。“人民社会党”的组织者(1906)和领袖之一。1917年5—8月任临时政府粮食部长，后任预备议会副主席。——102、257、258、299、319—320、373。

边沁，耶利米(Bentham, Jeremy 1748—1832)——英国伦理学家，法学家，资产阶级功利主义学说的主要代表人物。边沁的学说把个人利益说成是社会幸福的基础，把资产阶级社会说成是通向“安宁、平等、幸福和富裕”的社会。——810。

别尔纳茨基，米哈伊尔·弗拉基米罗维奇（Вернацкий, Миха ил　Владимирович生于1876年）——俄国政治经济学教授。1917年9月起任临时政府财政部长，后在邓尼金和弗兰格尔反革命政府中仍任财政部长。白俄流亡分子。——242。

别林斯基，维萨里昂·格里戈里耶维奇(Белинский,　Висса рион　Григорьевич 1811—1848)——俄国革命民主主义者，文学批评家和政论家，唯物主义哲学家；是奋起同农奴制作斗争的农民群众的思想家。——377。

别洛鲁索夫（别列夫斯基），阿列克谢·斯坦尼斯拉沃维奇( Белору ссов (Белевский),Алексей　Станиславови ч1859—1919)——俄国资产阶级政论家，右翼民粹派分子。1918 年作为莫斯科地下反革命中心的代表参加和科尔尼洛夫将军的“苏维埃”，后投靠高尔察克，在西伯利亚编辑反革命报纸《卫国新闻报》，任高尔察克政府成立的立宪会议选举委员会主席。——495。

波克罕，西吉斯蒙德·路德维希(Borkheim, Sigismund Ludwig 1825—1885)——德国政论家，民主主义者。曾参加1848—1849年革命，革命失败后流亡国外。同马克思和恩格斯保持友好关系。——551。

波克罗夫斯基，米哈伊尔·尼古拉耶维奇(Покровский,　Мих аил　Николаевич 1868—1932)——1905年加入俄国社会民主工党，历史学家。1917年11月—1918年3月任莫斯科苏维埃主席。布列斯特和约谈判期间是第一个苏俄代表团的成员，一度持“左派共产主义者”立场。1918年5月起任俄罗斯联邦副教育人民委员。——431、432、533。

波米亚洛夫斯基，尼古拉·格拉西莫维奇(Помяловский,　Николай　Герасимович 1835—1863)——俄国民主主义作家，写有《神学校特写》(1862—1863)等著作。作品抨击俄国的官僚专制制度，反对强暴和专横，得到车尔尼雪夫斯基和高尔基的高度评价。——198、539。

波拿巴，路易——见拿破仑第三。

波拿巴，拿破仑——见拿破仑第一。

波特列索夫，亚历山大·尼古拉耶维奇(Потресов,　Алекса ндр　Николаевич1869—1934)——俄国孟什维克领袖之一。第一次世界大战期间是社会沙文主义者。十月革命后侨居国外，为克伦斯基的《白日》周刊撰稿，攻击苏维埃政权。——3、4、9、10、12、54、57、63、109、219、241、634

勃朗，路易(Blanc, Louis 1811—1882)——法国小资产阶级社会主义者，历史学家。1848二月革命期间参加临时政府，推行妥协政策，诱使工人放弃革命斗争。否认资本主义制度下阶级矛盾的不可调和性，反对无产阶级革命，主张同资产阶级妥协，幻想依靠资产阶级国家帮助建立的工人生产协作社来改造资本主义社会。——29、598。

伯肯盖姆，亚历山大·莫伊谢耶维奇(Беркенгеий,　Алекс андр　Моисеевич 1880—1932)——俄国社会革命党人，合作社活动家。1917年二月革命后任莫斯科粮食委员会主席。——285。

伯恩施坦，爱德华(Bernstein, Eduard 1850—1932)——德国社会民主党和第二国际右翼领袖之一，修正主义的鼻祖。——148、155—157、206、207、208、211、214、217、274、590、600、637。

伯杰，维克多·路易(Berger, Victor Louis 1860—1929)——美国社会党人，美国社会党的组织者和领导人之一。第一次世界大战期间持和平主义立场。多次当选国会议员，反对美国政府承认苏维埃俄国。——55。

布勃利科夫，亚历山大·亚历山德罗维奇（Бубликов, Алекс андр　Александрович生于1875年）——俄国工商业资产阶级代表人物。第四届国家杜马代表，资产阶级进步党党员。1917年8月参加莫斯科国务会议，会上支持资产阶级同孟什维克联合。——236、251。

布尔德朗，阿尔伯(Bourderon, Albert 1858—1930)——法国社会党人，工团主义运动左翼领袖之一。1915年参加齐美尔瓦尔德代表会议，持中派立场。1916年主张恢复第二国际，同年12月在法国社会党代表大会上投票赞成支持帝国主义战争、为社会党人参加资产阶级政府辩护的中派主义决议。——58、61。

布哈林，尼古拉·伊万诺维奇(Бухарин, Николай Иван ович 1888—1938)——1906年加入俄国社会民主工党。1917年二月革命后当选为莫斯科苏维埃执行委员会委员。党的第六次代表大会(1917)起为中央委员。1917年10月起任莫斯科军事革命委员会委员，参与领导莫斯科的武装起义。同年12月起任《真理报》主编。1918年初反对签订布列斯特和约，是“左派共产主义者”集团的领袖。1919年3月当选为党中央政治局候补委员。——429—431、459、529、531、532、533、538、540、753、754、755、756、758、759、760

布坎南，乔冶·威廉(Buchanan, George William 1854—1924)——英国外交家。1910—1918年任驻俄大使，援助反动势力企图阻止革命的爆发。——7。

布兰亭，卡尔·亚尔马(Branting, Karl Hjalmar 1860—1925)——瑞典社会民主党和第二国际创建人和领袖之一，持机会主义立场。第一次世界大战期间是社会沙文主义者。——55、150、219、701。

布列什柯—布列什柯夫斯卡娅，叶卡捷琳娜·康斯坦丁诺夫娜( Брешк о-Брешковская　Екатерина　 Константино вна1844—1934)——俄国社会革命党的组织者和领导人之一，属该党极右翼。1917年二月革命后极力支持资产阶级临时政府，主张把帝国主义战争继续进行到“最后胜利”。1919年去美国。在国外继续反对苏维埃俄国。——109、292、305、318、319、320、807、832。

布伦坦诺，路约(Brentano, Lujo 1844—1931)——德国经济学家，讲坛社会主义代表人物。鼓吹放弃阶级斗争，宣扬通过组织改良主义的工会和工厂立法就能解决资本主义社会的社会矛盾、调和工人和资本家的利益。——588。

                              C

策列铁里，伊拉克利·格奥尔吉耶维奇(Церетели,　Иракли й　Георгиевич 1881—1959)——俄国孟什维克领袖之一。1917年二月革命后任彼得格勒苏维埃执行委员会委员、第一届中央执行委员主席团委员，护国派分子。1917年5—7月任临时政府邮电部长，七月事变后任内务部长，是迫害布尔什维克的主谋之一。十月革命后领导立宪会议中的反苏维埃联盟。——13、15、20、21、26、29、33、34、42、43—44、54、56、57、63、70、71、89、90、91、102、103、109、120、151、153、178、182、199、219、235、258、266、276、282、289、296、297、305、314、318、325、410、416、476、496、533、534、660。

柴可夫斯基，尼古拉·瓦西里耶维奇(Чайковский,　Никол ай　Васильевич1851—1926)——俄国民粹派分子，后为社会革命党人、人民社会党人。1917年二月革命后是劳动人民社会党中央委员、彼得格勒工兵代表苏维埃和全俄农民代表苏维埃执行委员。——285。

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(Чернышевский,　Н иколай　Гаврилович 1828—1889)——俄国革命民主主义者和空想社会主义者，作家，文学评论家；俄国社会民主主义先驱之一，俄国60年代革命运动的领袖和思想鼓舞者。——506、563、801。

                                D

大卫，爱德华(David, Eduard 1863—1930)——德国社会民主党右翼领袖之一，经济学家。第一次世界大战期间是社会沙文主义者。1919年2月任魏玛共和国国民议会第一任议长。——4、57、110、150、219、793。

丹东，乔治·雅克(Danton, Georges-Jacques 1759—1794)——18世纪末法国资产阶级革命活动家，雅各宾派左翼领袖。1792年8月参加了推翻君主制的起义，起义后任吉伦特派政府的司法部长。8—9月间在普奥干涉军进逼巴黎的危急关头，发表了“为了战胜敌人，必须勇敢、勇敢、再勇敢！”的著名演说，号召人民奋起保卫革命的祖国。——323、329、330。

德布兹，尤金·维克多(Debs, Eugene Victor 1855—1926)——美国社会民主党创建人之一（该党是1901年成立的美国社会党的基本核心），美国社会党左翼领袖之一。第一次世界大战期间持国际主义立场，谴责社会沙文主义者的背叛行径，反对美国参战。拥护俄国十月革命。——565。

德雷福斯，阿尔弗勒德(Dreyfus, Alfred 1859—1935)——法国总参谋部军官，犹太人。1894年被诬控为德国间谍而被判处终身苦役。法国反动政界利用德雷福斯案件煽动沙文主义和反犹太人运动，攻击共和制和民主自由。——604、696。

邓尼金，安东·伊万诺维奇(Деникин, Антон Иванови ч 1872—1947)——俄国沙皇军队中将(1916)，反革命首领之一，十月革命后参与组建白卫志愿军，1918年4月起任志愿军司令。国内战争时期充当协约国的傀儡，1919年1月起任“南俄武装力量”总司令。——800、819、826。

杜巴索夫(Дубасов)——俄国非党军官，在前线作战的军人。——327。

杜勃罗留波夫，尼古拉·亚历山德罗维奇(Добролюбов,Нико лай　Александрович 1836—1861)——俄国革命民主主义者，文学评论家，唯物主义哲学家，车尔尼雪夫斯基最亲密的朋友和战友。与赫尔岑、别林斯基和车尔尼雪夫斯基同为俄国社会民主主义的先驱。——506。

杜冈——见杜冈—巴拉诺夫斯基，米·伊·。

杜冈—巴拉诺夫斯基，米哈伊尔·伊万诺维奇（杜冈）(Туган-Бар ановский, Михаил　Иванович (Туган )1865—1919)——俄国经济学家和历史学家。19世纪90年代是合法马克思主义的代表人物。20世纪初起公开维护资本主义，修正马克思主义的基本原理，成了“马克思的批评家”。——195。

杜林，欧根·卡尔(Dühring, Eugen Karl 1883—1921) ——德国哲学家和经济学家。——126。

杜托夫，亚历山大·伊里奇(Дутов,Александр　 Ильи ч 1879—1921)——俄国乌拉尔哥萨克反革命首领之一，中将(1919)。十月革命后伙同孟什维克和社会革命党人在奥伦堡建立反革命组织——拯救祖国和革命委员会，1917年11月中旬发动反革命叛乱，逮捕军事革命委员会委员，攫取了当地政权。——481、501、503、631。

                                E

恩格斯，弗里德里希(Engels, Friedrich 1820—1895)——科学共产主义创始人之一，世界无产阶级的领袖和导师，马克思的亲密战友。——18、24、30、31、48、64、66、76、90、110、113、115—118、119—122、123—125、126—128、129、134、136、142、160、162、163、164、165、166、167、167—170、170—177、177—182、183、184、185、186、190、197、199、205、207、208、209、210、215、318、372、416、456、458、505、551—552、553、554、555、556、574—575、592、596、597、598、599、602、609、610、613、614、619、625、637、638、642、645、653、677、678、680、681、684、693、754、779、792、816。

                                F

费奥菲拉克托夫，А. Е. (Хеофилактов, А. Е.)——俄国左派社会革命党人，1917年11月召开的全俄农民代表苏维埃非常代表大会的代表，会上被选为农业人民委员部部务委员。——361。

弗里茨——见普拉滕，弗·。

弗鲁姆金，莫伊塞·伊里奇（格尔曼诺夫，尔·）(Хрумкин,　Мо исей　Ильич　(Германов, Л. )1878—1938)——1898年加入俄国社会民主工党。十月革命后任粮食人民委员部部务委员、副粮食人民委员，中央消费合作总社理事会理事。——817。

                                G

盖得，茹尔（巴季尔，马蒂约）(Guesde, Jules (Basile, Mathieu)　1845—1922)——法国工人运动和国际工人运动活动家，法国工人党创建之一。1889年积极参加创建第二国际。统一的法国社会党的领袖之一。第一次世界大战一开始即采取社会沙文主义立场，参加了法国资产阶级政府。——55、110。

高尔察克，亚历山大·瓦西里耶维奇(Колчак, Александр　 Васильевич1873—1920)——俄国沙皇海军上将(1916)， 反革命首领之一。国内战争时期充当协约国的傀儡。1918年11月在外国武装干涉者支持下发动政变，在西伯利亚、乌拉尔和远东建立军事专政，自封为“俄国最高执政”和陆海军最高统帅。——776、803、805、806、809、810、817、818、819、826、827、830。

哥尔特，赫尔曼(Gorter, Herman 1864—1927)——荷兰左派社会民主党人，诗人和政论家。荷兰社会民主工党左翼刊物《论坛报》的创办人之一，第一次世界大战期间是国际主义者，齐美尔瓦尔德左派的拥护者。1918年参与创建荷兰共产党，曾参加共产国际的工作，采取极左的宗派主义立场。——58。

戈尔登贝格，约瑟夫·彼得罗维奇(Гольденберг, Иосиф　 Петрович 1873—1922)——19世纪90年代参加俄国社会民主主义运动。第一次世界大战期间是护国派分子，普列汉诺夫的拥护者。1917—1919年参加新生活派。——16、18。

格尔曼诺夫，尔·——见弗鲁姆金，莫·伊·。

格格奇柯利，叶夫根尼·彼得罗维奇(Гегечкори,　Евгени й　Петрович 1881—1954)——格鲁吉亚孟什维克。1917年11月起任外高加索反革命政府——外高加索委员会的主席，后为格鲁吉亚孟什维克政府的外交部长和副主席。——481、482、498、501、503。

格拉贝，厄内斯特·保尔(Graber, Ernest-Paul生于1875年）——瑞士社会民主党人。第一次世界大战初期接近国际主义派，1917年初转向中派——和平主义立场，1918年完全转向社会民主党右翼。——639。

格拉弗，让(Grave, Jean 1854—1939)——法国小资产阶级社会主义者，无政府主义理论家。20世纪初转向无政府工团主义立场。第一次世界大战期间是社会沙文主义者。——199。

格雷利希，赫尔曼(Greulich, Herma 1842—1925)——瑞士社会民主党创建人之一，该党右翼领袖，第二国际改良派领袖之一。第一次世界大战期间是社会沙文主义者，反对齐美尔瓦尔德左派。——61。

格里姆，罗伯特(Grimm, Robert 1881—1958)——瑞士社会民主党和第二国际领袖之一。第一次世界大战期间是中派分子，齐美尔瓦尔德代表会议和昆塔尔代表会议主席，社会党国际委员会主席。——56、61、639。

格沃兹杰夫，库兹马·安东诺维奇(Гвоздев, Кузьма　 Ан тонович生于1883年)——俄国孟什维克取消派分子。第一次世界大战期间是社会沙文主义者。中央军事工业委员会工人团主席。1917年二月革命后任彼得格勒苏维埃执行委员会委员，在临时政府中先后任劳动部副部长和部长。—— 3、4、9、10、12、297。

格耶，亚历山大(Ге, Александр 1879—1919)——俄国无政府主义者。曾任第三届和第四届全俄中央执行委员会委员。——199、526、532。

龚帕斯，塞缪尔(Gompers, Samuel 1850—1924)——美国劳工联合会第一任主席（1886年），并担任此职直至逝世（1895年除外）。第一次世界大战期间是社会沙文主义者。敌视俄国十月革命和苏维埃俄国。——570、644、686。

古契柯夫，亚历山大·伊万诺维奇(Гучков, Александр　 Иванович 1862—1936)——俄国大资本家，十月党的组织者和领袖。 1917年3—5月任临时政府陆海军部长。同年8月参与策划科尔尼洛夫叛乱。——3、6、7、8、10、11、12、27、30、33、37、42、43、44、65、71、103、229。

郭茨，阿布拉姆·拉法伊洛维奇(Гоц,Абрам　 Рафаилов ич 1882—1940)——俄国社会革命党领袖之一。1917年二月革命后是彼得格勒苏维埃社会革命党党团领袖、第一届中央执行委员会副主席。十月革命期间加入反革命的拯救祖国和革命委员会，参与策划彼得格勒士官生叛乱。——481、494、498、501、503。

果戈理，尼古拉·瓦西里耶维奇(Гоголь,Николай　 Вас ильевич 1809—1852)——俄国作家，俄国批判现实主义文学的奠基人之一。——631。

                                H

哈阿兹，胡戈(Haase, Hugo 1863— 1919)——德国社会民主党领袖之一，1911—1917年为德国社会民主党执行委员会主席之一。1912年起任社会民主党国会党团主席。第一次世界大战期间持中派立场。——56、57、639、645。

哈特施坦——见莱维，保·。

海德门，亨利·迈尔斯(Hyndman, Henry Mayers 1842—1921)——英国社会党人。1911年参与创建英国社会党，领导该党机会主义派。第一次世界大战期间是社会沙文主义者。——55、110。

海尔曼，恩斯特(Heilma, Ernst 1881—1940)——德国右派社会民主党人，政论家。第一次世界大战期间为社会沙文主义的《钟声》杂志撰稿。——60。

韩德逊，阿瑟(Henderson, Arthur 1863—1935)——英国工党和工会运动领袖之一。1914—1917年任工党议会党团主席，1911—1934年任工党书记。第一次世界大战期间是社会沙文主义者。——150、570、603、636、644、650、686。

黑格尔，乔治·威廉·弗里德里希(Hegel, Georg Wilhelm Friegrich1770—1831)——德国哲学家，客观唯心主义者，德国古典哲学的主要代表。——113。

胡斯曼，卡米耶(Huysmans, Camille 1871—1968)——比利时工人运动最早的活动家之一，比利时社会党领导人之一。1900—1922年任第二国际社会党国际局书记。第一次世界大战期间持中派立场。——60。

怀恩科普，戴维(Wijnkoop, David 1877—1941)——荷兰左派社会民主党人，后为共产党人。第一次大战期间是国际主义者。1918年参与创建荷兰共产党，并任该党主席。——58。

霍夫曼，麦克斯(Hoffma, Max 1869—1927)——德国少将。第一次世界大战期间，1914—1916年任东线德军参谋部总军需官，1916年8月起任东线德军参谋长。1917年12月—1918年2月德奥同盟同苏维埃俄国进行布列斯特和谈期间是德国代表团实际上的团长，在谈判中起了重要作用。——449、452、453。

霍格伦，卡尔·塞特·康斯坦丁(H?glund, Carl Zeth Konstantin 1884— 1956)——瑞典社会民主党人，瑞典社会民主主义运动和青年社会主义运动的左翼领袖。第一次世界大战期间是国际主义者，参加齐美尔瓦尔德左派。1917年参与创建瑞典共产党，1917年和1919—1924年任该党主席。——58。

                                J

基什金，尼古拉·米哈伊洛维奇(Кишкин, Николай Миха йлович1864—1930)——俄国立宪民主党领袖之一。1917年二月革命后任临时政府驻莫斯科委员。在最后一届临时政府中任国家救济部长。——293、314、476。

吉尔波，昂利(Guileaux, Henri 1885—1938)——法国社会党人，新闻工作者。第一次世界大战期间是中派分子，出版《明日》杂志，主张恢复国际联系。——58。

季诺维也夫（拉多梅斯尔斯基），格里戈里·叶夫谢耶维奇( Зиновь ев (Радомысльский), Григорий　Евсеевич 1883—1936)——1901年加入俄国社会民主工党。第一次世界大战期间持国际主义立场。1917年10月被选入中央政治局。十月革命前夕反对举行武装起义。1917年11月主张成立有孟什维克和社会革命党人参加的联合政府，遭到否决。1917年12月起任彼得格勒苏维埃主席。1919年共产国际成立后任共产国际执行委员会主席。——23、61、332—334、356、357、587、588。

加加林，А. В. (Гагарин, А. В.)——沙俄将军，公爵。1917年二月革命后任高加索土著师的旅长，科尔尼洛夫叛乱的骨干分子。——224。

加米涅夫（罗森费尔德），列夫·波里索维奇（加米涅夫，尤·）( Кам енев, (Розенфельд), Лев　Борисович (Каме нев,Ю.)1883—1936)——1901年加入俄国社会民主工党。曾领导第四届杜马布尔什维克党团。党的第七次全国代表会议（1917年4月）起多次当选为中央委员。1917年10月被选入中央政治局。十月革命前夕反对党中央关于武装起义的决定。在全俄苏维埃第二次代表大会上当选为全俄中央执行委员会第一任主席。1917年11月主张成立有孟什维克和社会革命党人参加的联合政府，遭到否决。1918年起任莫斯科苏维埃主席。——31、32、33、34、35、36、90、332—334、356、357。

加米涅夫，尤·——见加米涅夫，列·波·。

加涅茨基（菲尔斯腾贝格），雅柯夫·斯坦尼斯拉沃维奇( Ганецки й (Хюрстенберг), Яков Станиславович　1879—1937)——1896年加入社会民主党，在波兰和俄国从事革命活动。第一次世界大战期间持国际主义立场。——58。

捷列先科，米哈伊尔·伊万诺维奇(Терещенко, Михаил　　Иванович 1886—1956)——俄国最大的糖厂主，百万富翁。曾参加进步党，是第四届国家杜马代表。1917年二月革命后先后任临时政府财政部长和外交部长，积极推行把战争继续进行到“最后胜利”的帝国主义政策。——79、83、236、242、244、245、251、260。

晋季诺夫，弗拉基米尔·米哈伊洛维奇(Зензинов,　Владим ир　Михайлович 1880—1953)——俄国社会革命党领袖之一。1917年任彼得格勒苏维埃执行委员会委员，主张同资产阶级结盟；是社会革命党机关报《人民事业报》编辑。——152。

                                K

卡尔松，卡尔·纳塔涅尔(Carleson, Karl Nathanael 1865—1929)——瑞典左派社会民主党人。第一次世界大战期间是国际主义者。——58。

卡芬雅克，路易·欧仁(Cavaignac, Louis-Eugène 1802—1857)——法国将军，资产阶级共和党人。1831—1848年参与征服阿尔及利亚，以野蛮的作战方式著称。1848年6月起把持军事独裁大权，血腥镇压巴黎工人的六月起义。1848年6—12月任法兰西第二共和国政府首脑。卡芬雅克的名字已成为军事独裁者、屠杀工人的刽子手的通称。——88、89、90、91、178、496、523。

卡列金，阿列克谢·马克西莫维奇(Каледин, Алексей　 М аксимович 1861—1918)——俄国顿河哥萨克反革命首领之一(1917—1918)，骑兵上将(1917)。1917年8月在莫斯科国务会议上提出镇压革命运动的纲领，积极参加了科尔尼洛夫叛乱。十月革命期间在顿河流域组建白卫志愿军并策动反革命叛乱。叛乱得到俄国所有反革命势力和外国干涉者的支持。——229、339、358、407、408。

卡列林，弗拉基米尔·亚历山德罗维奇(Карелин,　Владими р　Александрович 1891—1938)——俄国左派社会革命党组织之一，党中央委员。1917年11月在全俄苏维埃第二次代表大会上代表左派社会革命党被选进全俄中央执行委员会主席团。同年12月进入人民委员会。1918年是苏俄布列斯特和谈代表团的成员，因反对签订布列斯特和约退出人民委员会。1918年7月参与领导莫斯科左派社会革命党人的叛乱。——355、526、532。

卡姆柯夫（卡茨），波里斯·达维多维奇(Камков (Кац), Бор ис Давидович 1885—1938)——俄国社会革命党人，左派社会革命党的组织者和领袖之一。1917年在全俄苏维埃第二次代表大会上当选为全俄中央执行委员会委员。1918年反对签订布列斯特和约，是刺杀德国大使的主谋和左派社会革命党人叛乱的策划者之一。——355。

考茨基，卡尔(Kautsky, Karl 1854—1938)——德国社会民主党和第二国际的领袖和主要理论家之一。从19世纪80年代到20世纪初写过一些宣传和解释马克思主义的著作。1883—1917年任德国社会民主党理论刊物《新时代》杂志主编。曾参与起草1891年德国社会民主党纲领（爱尔福特纲领）。1910年以后逐渐转到机会主义立场，成为中派领袖。第一次世界大战前夕提出超帝国主义论，大战期间打着中派旗号支持帝国主义战争。1918年后发表《无产阶级专政》等书，攻击俄国十月革命，反对无产阶级专政。——16、20、29、48、49、56、57、61、65、110、115、119、134、139、150、156、169、170、179、204、205—212、213—220、361、576、587—682、683、684、685、686、687、703、706、779、793、795、796、809、819、820、825、828。

柯列加耶夫，安德列·卢基奇(Колегаев, Андрей　 Лук ич 1887—1937)——俄国左派社会革命党的组织者之一。1917年12月代表左派社会革命党进入人民委员会，任农业人民委员。1918年3月因反对签订布列斯特和约退出人民委员会。1918年7月左派社会革命党人叛乱被平定后同该党断绝关系，并于同年11月加入俄共（布）。——654。

科尔布，威廉(Kolb, Wilhelm 1870—1918)——德国社会民主党人，机会主义者和修正主义者。第一次世界大战期间是社会沙文主义者。——219、637。

科尔纳利森，克里斯蒂安(Cornelissen, Christian)——荷兰无政府主义者，克鲁泡特金的追随者，反对马克思主义。第一次世界大战期间是沙文主义者。——199。

科尔尼洛夫，拉甫尔·格奥尔吉耶维奇(Корнилов, Лавр　 Г еоргиевич 1870—1918)——俄国沙皇步兵上将(1917)，反革命首领之一。1917年7月19日（8月1日）—8月27日（9月9日）任最高总司令。8月底发动叛乱，进军彼得格勒，企图建立反革命军事专政。——224、229、256、266、297、314、320、336、358、404、442、446、488、490、494、496、498、501、502、503、641、658。

克拉斯诺夫，彼得·尼古拉耶维奇(Краснов, Петр　 Нико лаевич 1869—1947)——俄国顿河哥萨克反革命首领之一，中将(1917)。1917年8月积极参加科尔尼洛夫叛乱。十月革命期间伙同克伦斯基发动反苏维埃叛乱，担任从前线调往彼得格勒镇压革命的军队指挥。1918年5月被选为顿河哥萨克军阿塔曼（统领），依仗德国援助建立了哥萨克白卫军。——436、481、631。

克劳塞维茨，卡尔(Clausewitz, Karl 1780—1831)——德国军事理论家和军事史学家，普鲁士将军。——518。

克雷连柯，尼古拉·瓦西里耶维奇(Крыленко　Николай　　Васильевич 1885—1938)——1904年加入俄国社会民主工党。1917年积极参加十月革命，是彼得格勒军事革命委员会委员。十月革命后参加第一届人民委员会，任陆海军事务委员会委员，1917年11月被任命为最高总司令。——394。

克列孟梭，乔治(Clemenceau, Georges 1841—1929)——法国总理（1906年10月—1909年7月、1917—1920年）。——604、643、789、800。

克列姆博夫斯基，弗拉基斯拉夫·拿破仑诺维奇(Клембовский , Владислав　Наполеонович 1860—1921)——沙俄将军，1917年5月起任北方面军总司令，科尔尼洛夫叛乱的骨干分子。——224。

克虏伯家族(Krupp)——德国最大的军火工业垄断资本家，领导德国主要军火库之一的军火钢铁康采恩。该康采恩是由弗里德里希·克虏伯(1787—1826)于1811年开办的克虏伯铸钢厂发展而成的。靠军火生产发家，曾积极参与准备第一次世界大战，在战争中获得巨额利润。——604。

克鲁泡特金，彼得·阿列克谢耶维奇(Кропоткин, Петр　 А лексеевич 1842—1921)——俄国无政府主义的主要活动家和理论家之一，公爵。——199、218。

克伦斯基，亚历山大·费多罗维奇(Керенский,Александр　Хедорович 1881—1970)——俄国政治活动家，资产阶级临时政府首脑。第四届国家杜马代表，劳动派党团领袖。1917年3月起为社会革命党人。第一次世界大战期间是护国派分子。1917年二月革命后任彼得格勒工兵代表苏维埃副主席，国家杜马临时委员会委员。在临时政府中任司法部长（3—5月）、陆海军部长（5—9月）、总理（7月21日起）兼最高总司令（9月12日起）。1917年11月7日彼得格勒爆发武装起义时，从首都逃往前线，纠集部队向彼得格勒进犯，失败后逃亡巴黎。——3、4、8、9、10、38、42、54、71、75、90、99、101、104、105、176、224、242、245、251、258、259、260、266、272、276、290、291、292、297、312、313、314、315、320、325、331、333、335、337、339、358、363、390、404、406、408、435、436、442、443、446、476、478、481、490、494、501、528、533、563、630、641、642、658、660、674。

库格曼，路德维希(Kugelma, Ludwig 1830—1902)——德国社会民主党人，医生，马克思和恩格斯的朋友。1862—1874年间经常与马克思通信，反映德国情况。——143。

库斯柯娃，叶卡捷琳娜·德米特里耶夫娜(Кускова,　Екатер ина　Дмитриевна 1869—1958)——俄国政论家，经济派代表人物。呼吁工人放弃革命斗争，力图使工人运动服从自由派资产阶级的统治领导。——285。

                                L

拉查理，康斯坦丁诺(Lazzari, Constantino 1857—1927)——意大利社会党创建人之一，最高纲领派领袖之一。1912—1919年任意大利社会党书记。第一次世界大战期间持中派立场。——58。

  拉狄克，卡尔·伯恩哈多维奇(Радек, Карл　 Бернгард ович 1885—1939)——20世纪初参加加里西亚、波兰和德国的社会民主主义运动。1917年加入俄国社会民主工党（布）。第一次世界大战期间持国际主义立场。十月革命后在外交人民委员部工作。1918年是“左派共产主义者”。——58、61、212、429。

拉基特尼科夫，尼古拉·伊万诺维奇（Ракитников, Никол ай　Иванович生于1864年）——俄国民粹派分子，后为社会革命党人；新闻工作者。1917年二月革命后任临时政府农业部副部长。——89。

拉齐斯，马尔丁·伊万诺维奇（苏德拉布斯，扬·弗里德里霍维奇）(Ла цис, Мартын　Иванович (Судрабс, Ян　Хрид рихович) 1888—1938)——1905年加入俄国社会民主工党。十月革命后任内务人民委员部部务委员，1918年5月起兼任全俄肃反委员会会务委员。1919—1921年任全乌克兰肃反委员会主席。——690。

拉萨尔，斐迪南(Lassalle, Ferdinand 1825—1864)——德国小资产阶级社会主义者，德国工人运动中的一个机会主义变种——拉萨尔主义的鼻祖。拉萨尔宣传超阶级的国家观点，认为国家是由个人统一和结合成的一个道德的整体，它的宗旨是教育和推动人类走向自由。他主张，只要争取到普选权，就可以使普鲁士王国变成“新生的民主国家”。——186、193、194、195。

拉斯普廷（诺维赫），格里戈里·叶菲莫维奇(Распутин ( Нов ых), Григорий Ефимович 1872—1916)——俄国冒险家，沙皇尼古拉二世的宠臣。1907年冒充“先知”和“神医”招摇撞骗，混入宫廷，干预国政。尼古拉二世和皇后把他奉为“活基督”，言听计从。——2、445。

莱维（哈特施坦），保尔(Levi (Hartstein), Paul 1883—1930)——德国社会民主党人。1915年齐美尔瓦尔德代表会议的参加者，瑞士齐美尔瓦尔德左派成员。——61。

劳合—乔治，戴维(Lloyd George, David 1863—1945)——英国外交家，自由党领袖。1916—1922年任首相；是武装干涉和封锁苏维埃俄国的鼓吹者和策划者之一。——789、800。

累德堡，格奥尔格(Ledebour, Georg 1850—1947)——德国独立社会民主党创建人和领袖之一。第一次世界大战期间是中派分子。——56、57。

李伯尔（戈尔德曼），米哈伊尔·伊萨科维奇(Либер ( Гольдм ан), Михаил　 Исаакович 1880—1937)——崩得和孟什维克领袖之一。1917年二月革命后任彼得格勒工兵代表苏维埃执行委员会委员和第一届中央执行委员会主席团委员，采取孟什维克立场，支持资产阶级联合临时政府，敌视十月革命。——296、533、534、634。

李卜克内西，卡尔(Liebknecht, Karl 1871—1919)——德国社会民主党左翼领袖之一，德国共产党创建人之一；威·李卜克内西的儿子。第一次世界大战爆发后，坚决反对支持本国政府进行掠夺战争。他是国际派（后改称斯巴达克派和斯巴达克联盟）的组织者和领导人之一。1919年1月柏林工人斗争被镇压后，于15日被捕，同一天惨遭杀害。——57、58、63、82、442、449、649、697、820。

李卜克内西，威廉(Liebknecht, Wilhelm 1826—1900)——德国社会民主党的创建人和领袖之一，马克思和恩格斯的朋友和战友。第一国际成立后，成为国际的革命思想的热心宣传者和国际的德国支部的组织者之一。1869年与奥·倍倍尔共同创建了德国社会民主工党（爱森纳赫派）。1875年积极促成爱森纳赫派和拉萨尔派的合并。在反社会党人非常法施行期间是地下党领导人之一。他是第二国际的组织者之一。——170、172。

李可夫，阿列克谢·伊万诺维奇(Рыков, Алексей　 Иван ович 1881—1938)——1899年加入俄国社会民主工党。1905年党的第三次代表大会起多次当选为中央委员。1917年二月革命后被选进莫斯科苏维埃主席团，同年10月在彼得格勒参与领导武装起义。十月革命后参加第一届人民委员会，任内务人民委员。1917年11月主张成立有孟什维克和社会革命党人参加的联合政府，遭到否决。1918年2月起任最高国民经济委员会主席。——356。

李特列，埃米尔(Littré, Emile 1801—1881)——法国哲学家和语文学家，实证论代表人物，语文学院院士(1871)。《法语词典》（第1—4卷，1863—1 872）的编纂者。——679。

李沃夫，格奥尔吉·叶夫根尼耶维奇(Львов, Георгий　 Ев геньевич 1861—1925)——俄国公爵，大地主，地方自治人士，立宪民主党人。第一次世界大战期间是全俄地方自治机关联合会主席和全俄地方自治机关和城市联合会军需供应总委员会的领导人之一。1917年3—7月任临时政府总理兼内务部长。——3、8、11、12、13、27、29、30、37、40、49。

李希特尔，欧根(Richter, Eugen 1838—1906)——德国自由思想党领袖之一，帝国国会议员。反对社会主义，鼓吹无产阶级和资产阶级的阶级利益可以调和。写过一本攻击社会民主党人的小册子《社会民主党对于未来的描写》，书中编造了一个关于“节俭的阿格尼斯”的故事，企图证明劳动者和资产阶级是平等的。——635。

里亚布申斯基，帕维尔·巴甫洛维奇(Рябушинский,　Паве л　Павлович 1871—1924)——俄国莫斯科大银行家和企业主，反革命首领之一。1917年8月扬言要以饥饿手段窒息革命，是科尔尼洛夫叛乱的策划者和领导人之一。——119、236、404、406。

利亚霍夫，弗拉基米尔·普拉东诺维奇(Ляхов, Владимир　　Платонович1869—1919)——沙俄陆军上校，镇压高加索和伊朗民族革命运动的刽子手。第一次世界大战期间任黑海土耳其沿岸地带的总督。——79。

列金，卡尔(Legien, Karl 1861—1920)——德国右派社会民主党人，德国工会领袖之一。第一次世界大战期间是社会沙文主义者。1918年德国十一月革命期间同其他右派社会民主党人一起推行镇压革命运动的政策。——57、110、150、152、219、793。

列诺得尔，皮埃尔(Renaudel, Pierre 1871—1935)——法国社会党右翼领袖之一。第一次世界大战期间是社会沙文主义者。反对社会党参加共产国际，主张社会党人参加资产阶级政府。——55、110、150、570、603、604、636、644、650、686。

林德哈根，卡尔·阿尔伯特(Lind hagen, Carl Albert 1860—1946)——1909年起为瑞典社会民主党人。第一次世界大战期间是国际主义者。1917年是瑞典左派社会民主党的创建人之一。该党于1919年加入共产国际，1921年改称共产党。——58。

龙格，让(Lognuet, Jean 1876—1938)——法国社会党和第二国际领袖之一，政论家，沙尔·龙格和燕妮·马克思的儿子。第一次世界大战期间领导法国社会党中派——和平主义少数派。——16、56、603、636、637、639、642、644、645、649、650、656。

卢森堡，罗莎(Luxemburg, Rosa 1871—1919)——德国社会民主党和第二国际左翼领袖和理论家之一，德国共产党创建人之一。生于波兰。第一次世界大战期间持国际主义立场，是建立国际派（后改称斯巴达克派和斯巴达克联盟）的发起人。1919年1月柏林工人斗争被镇压后，于15日被反革命军队逮捕和杀害。——18、58、59、212、599、697、820。

鲁巴诺维奇，伊里亚·阿道福维奇(Рубанович, Илья　Адо льфович 1860—1920)——俄国社会革命党领袖之一。第一次世界大战期间是社会沙文主义者。——109。

鲁萨诺夫，尼古拉·谢尔盖耶维奇(Русанов, Николай　 С ергеевич 1859—1939)——俄国政论家，民意党人，后为社会革命党人。侨居国外时会见过恩格斯。1905年回国，编辑社会革命党的报纸。——152。

吕贝尔萨克，让(Lubersac, Jean)——法国军官，伯爵，君主派分子；1917—1918年法国驻俄国军事使团的成员。——561、562。

吕勒，奥托(Rühle, Otto 1874—1943)——德国左派社会民主党人，政论家和教育家。第一次世界大战期间持国际主义立场。——57。

伦纳，卡尔(Reer, Karl 1870—1950)——奥地利社会民主党右翼领袖，“奥地利马克思主义”理论家。同奥·鲍威尔一起提出资产阶级民族文化自治论。1918—1920年任奥地利共和国总理。——570、683、685、686、687、790。

伦施，保尔(Lensch, Paul 1873—1926)——德国社会民主党人。1905—1913年任德国社会民主党左翼机关报《莱比锡人民报》编辑。第一次世界大战爆发后转向社会沙文主义立场。战后任鲁尔工业巨头主办的《德意志总汇报》主编。——264。

罗将柯，米哈伊尔·弗拉基米罗维奇(Родзянко, Михаил　 Владимирович 1859—1924)——俄国大地主，十月党领袖之一，君主派分子。1911—1917年先后任第三届和第四届国家杜马主席。1917年二月革命期间力图保持君主制度，组织并领导了反革命中心——国家杜马临时委员会。——333、334、335。

罗兰—霍尔斯特，罕丽达(Roland Holst, Henriette 1869—1952)——荷兰左派社会党人，女作家。1907—1909年属于论坛派。第一次世界大战期间持中派立场，后转向国际主义。——58。

罗洛维奇（罗霍维奇，Г. Я.）(Ролович (Рохович,　Г. Я.))——全国粮食委员会委员(1917)。——259。

罗曼诺夫，米哈伊尔·亚历山德罗维奇(Романов　Михаил　Александрович 1878—1918)——大公，俄国最后一个皇帝尼古拉二世的弟弟。——9—10。

罗曼诺夫王朝(Романовы)——俄国王朝(1613—1917)。——2、3、9、11、37。

洛贝尔图斯—亚格措夫，约翰·卡尔(Rodbertus-Jagetzow, Joha　Karl 1805—1875)——德国经济学家，国家社会主义理论家，资产阶级化的普鲁士贵族利益的表达者，大地主。认为地租是由于农业中不存在原料的耗费而形成的超额收入。——670。

洛里欧，斐迪南(Loriot, Ferdinand 1870—1930)——法国社会党人。第一次世界大战期间是国际主义者，在昆塔尔代表会议上加入齐美尔瓦尔德左派。——58。

洛莫夫，阿·（奥波科夫，格奥尔吉·伊波利托维奇(Ломов, А. (Оппоков, Георгий　Ипполитович 1888—1938)——1903年加入俄国社会民主工党。十月革命期间任莫斯科军事革命委员会委员。十月革命后参加第一届人民委员会，任司法人民委员。1918年是“左派共产主义者”。——430、431。

                                M

马尔托夫，尔·（策杰尔包姆，尤利·奥西波维奇）(Мартов, Л. ( Цедербаум, Юлий　Осипович)1873—1923)——俄国孟什维克领袖之一。第一次世界大战期间是中派分子，曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议。1917年二月革命后领导孟什维克国际主义派。十月革命后反对镇压反革命和解散立宪会议。1919年当选为全俄中央执行委员会委员。1920年去了德国。——56、62、223、295、358、494、495、496、506、616、617、620、621。

马克拉柯夫，瓦西里·阿列克谢耶维奇(Маклаков,　Васили й　Алексеевич 1870—1957)——俄国立宪民主党领袖之一，地主。1917年二月革命后任国家杜马临时委员会驻司法部委员；支持帕·尼·米留可夫，主张把帝国主义战争进行到“最后胜利”。——79、229。

马克林，约翰(Maclean, John 1879—1923)——1903年加入英国社会民主联盟。第一次世界大战前加入英国社会党左翼，是该党在苏格兰的领袖之一。大战期间持国际主义立场，积极进行革命的反战宣传，参与组织和领导群众游行示威和罢工，为此屡遭英国政府迫害。——58、82。

马克思，卡尔(Marx, Karl 1818—1883)——科学共产主义的创始人，世界无产阶级的领袖和导师。——18、24、30、31、49、64、66、76、110、112、113、114、115、121、123、126、127—128、129、130、131—132、134、136、138—140、141—145、146、148、149、150、151、152、156、157、158、159、160、163、164、167—169、173、175、177、183、185—188、190、193、193—196、197、200、205、207、208、209、210、211、212、214、215、216、217、218、274、278、294、310、322、323、328—330、372、381、416、428、465、496、497、529、531、555、574—575、577、589、590、591、592、594、595、596、597、598、599、600、602—603、609、610、614、615、618、625、633、637、638、642、645、647、653、658、676、677、678、679、680、684、687、693、694、701、736、756、774、777、779、791、794、496、810、816、818、825、835、837。

马斯洛夫，彼得·巴甫洛维奇(Маслов, Петр　 Павлови ч　1867—1946)——俄国经济学家，社会民主党人。写有一些土地问题著作，修正马克思主义政治经济学原理。俄国社会民主工党第二次代表大会后是孟什维克；曾提出孟什维克的土地地方公有纲领。——653、654、659、667—668、670。

马斯洛夫，谢苗·列昂季耶维奇(Маслов, Семен　 Леонт ьевич 1873—1938)——俄国右派社会革命党人。1917年9月起任临时政府农业部长。早先主张土地社会化，但1917年抛出了一个法案，在这个法案中不仅保留了地主土地所有制，甚至按“公平”议价订出的、农民“租用”土地的租金也必须交给地主。——660、662、668。

麦克唐纳，詹姆斯·拉姆赛(MacDonald, James Ramsay 1866—1937)——英国工党创建人和领袖之一。第一次世界大战初期采取和平主义立场，后来公开支持劳合—乔治政府进行帝国主义战争。——16、56、82、636、637、639、650、656。

梅尔黑姆，阿尔丰斯(Merrheim, Alphonse 1881—1925)——法国工团主义。第一次世界大战初期是反对社会沙文主义和帝国主义战争的法国工团主义运动左翼领导人之一；曾参加齐美尔瓦尔德代表会议，属齐美尔瓦尔德右派。——58、61。

梅林，弗兰茨(Mehring, Franz 1846—1919) ——德国社会民主党左翼领袖和理论家之一，历史学家和政论家，德国共产党创建人之一。曾担任党的理论刊物《新时代》杂志的固定撰稿人和编辑。——138。

孟德斯鸠，沙尔(Montesquieu, Charles 1689—1755)——法国启蒙思想家，法学家，社会学家和作家。——158。

弥勒，古斯塔夫(Müller, Gustav 1860—1921)——瑞士右派社会民主党人，军官。第一次世界大战期间是社会沙文主义者，反对齐美尔瓦尔德运动。——61。

米海洛夫斯基，尼古拉·康斯坦丁诺维奇(Михайловский,　Н иколай　Константинович 1842—1904)——俄国自由主义民粹派理论家，政论家，文艺批评家，实证论哲学家，社会学主观学派代表人物。——116。

米勒兰，亚历山大·艾蒂安(Milerand, Alexandre étiee 1859—1943)——法国社会党和第二国际的机会主义代表人物。1899年参加瓦尔德克—卢梭内阁，同镇压巴黎公社的刽子手加利费合作；这是有史以来社会党人第一次参加资产阶级政府，列宁把这个行动斥之为“实践的伯恩施坦主义”。——206。

米留可夫，帕维尔·尼古拉耶维奇(Милюков,Павел　Нико лаевич 1859—1943)——俄国立宪民主党领袖，俄国帝国主义资产阶级思想家，历史学家和政论家。第一次世界大战期间为沙皇政府的掠夺政策辩护。1917年二月革命后任第一届临时政府外交部长，推行把战争进行到“最后胜利”的帝国主义政策；同年8月积极参与策划科尔尼洛夫叛乱。——1、3、6、7、8、10—11、12、33、43、44、62、49、83、229、242、266、630、814。

米柳亭，弗拉基米尔·巴甫洛维奇(Милютин, Владимир　 Павлович 1884—1937)——1903年参加俄国社会民主主义运动，起初是孟什维克，1910年起为布尔什维克。在党的第七次全国代表会议（四月代表会议）和第六次全国代表大会上当选为中央委员。十月革命后参加第一届人民委员会。1917年11月主张成立有孟什维克和社会革命党人参加的联合政府，遭到否决。1918—1921年任最高国民经济委员会副主席。——356。

明岑贝格，威廉(Münzenberg, Wilhelm 1889—1940)——瑞士工人运动和德国工人运动活动家，1915—1919年任社会主义青年国际书记及其刊物《青年国际》的编辑。第一次世界大战期间持国际主义立场。——61。

莫迪利扬尼，维多利奥·埃曼努埃勒(Modigliani,　 Vittorio　Emanuele 1872—1947)——意大利社会党最早的党员之一，改良主义者。第一次世界大战期间是中派分子。曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议，反对齐美尔瓦尔德左派。——56。

穆拉维约夫，米哈伊尔·阿尔捷米耶维奇(Муравьев,　Михаи л　Артемьевич 1880—1918)——沙俄军官，中校(1917)。1917年起为左派社会革命党人。1918年6月被任命为东方面军总司令。左派社会革命党人发动叛乱后背叛苏维埃政权，于7月10日在辛比尔斯克发动叛乱。——659。

                                N

拿破仑第一（波拿巴）(Napoléon I (Bonaparte) 1769—1821)——法国皇帝(1804—1814、1815)。——10、105、180、224、269、425、426、432、433、452、471、523。

拿破仑第三（波拿巴，路易）(Napoléon Ⅲ (Bonaparte, Louis)1808—1873)——法国皇帝(1852—1870)，拿破仑第一的侄子。在位期间，对外屡次发动侵略战争，包括同英国一起发动侵略中国的第二次鸦片战争。对内实行警察恐怖统治，强化官僚制度，同时以虚假的承诺、小恩小惠和微小的改革愚弄工人。——105、132、133。

奈恩，沙尔(Naine, Charles 1874—1926)——瑞士社会民主党领袖之一。第一次世界大战初期接近国际主义派，曾出席齐美尔瓦尔德会议，是国际社会党委员会委员。1917年成为中派分子，不久完全转向社会民主党右翼。——639。

尼古拉一世(罗曼诺夫；刑棍尼古拉)(Николай Ⅰ (Романов, Николай　Палкин)1796—1855)——俄国皇帝(1825—1855)。——43。

尼古拉二世（罗曼诺夫；血腥的尼古拉）(Николай Ⅱ (Роман ов, Николай　Кровавый)　1868—1918)—俄国最后一个皇帝，亚历山大三世的儿子。1894年即位，1917年二月革命时被推翻。1918年7月17日根据乌拉尔州工兵代表苏维埃的决定在叶卡捷琳堡被枪决。——5、6、25、37、43、78、95、98、100、104、225、270、387、445、553、640。

尼基京，А. М. (Никитин, А. М.　生于1876年）——俄国孟什维克，法学家。1917年七月事变后任临时政府邮电部长。——297、314。

涅尔曼，图雷（Nerman, Ture 生于1886年）——瑞典左派社会民主党人，诗人和作家。第一次世界大战期间是国际主义者，参加齐美尔瓦尔德左派。——58。

涅克拉索夫，尼古拉·维萨里昂诺维奇(Некрасов,　Никола й　Виссарионович 1879—1940)——俄国立宪民主党左派领袖之一，教授。1917年二月革命后参加临时政府，历任交通部长、不管部长和财政部长。同年夏退出立宪民主党，加入激进民主党。——242。

诺布斯，恩斯特(Nobs, Ernst 1886—1957)——瑞士社会民主党领袖之一，政论家。第一次世界大战初期接近国际主义派。1917年转向中派——和平主义立场。——639。

诺根，维克多·巴甫洛维奇(Ногин, Виктор　 Павлови ч 1878—1924)——1898年加入俄国社会民主工党，布尔什维克。1907年和1917年两度当选为党中央委员。1917年二月革命后先后任莫斯科苏维埃副主席和主席。十月革命后参加第一届人民委员会。1917年11月主张成立有孟什维克和社会革命党人参加的联合政府，遭到否决后声明退出党中央和人民委员会。1918年起任副劳动人民委员等职。——356。

诺斯克，古斯塔夫(Noske, Gustav 1868—1946)——德国社会民主党右翼领袖之一。1918年11月被派往基尔，妄图扼杀基尔水兵的革命运动。同年12月参加所谓的人民代表委员会，自愿充当“嗜血狗”的角色，率领反动军队，血腥镇压了1919年柏林、不来梅及其他城市的工人斗争。——793、820。

                                P

帕尔钦斯基，彼得·伊阿基莫维奇(Пальчинский, Петр　　Иакимович 1875—1929)——俄国工程师，煤炭辛迪加的创办人，与银行界关系密切。1917年二月革命后任临时政府工商业部副部长。——102、120、257、258。

帕尔乌斯，（格尔方德，亚历山大·李沃维奇(Парвус ( Гельф анд,　Александр　Львович) 1869—1924)　——生于俄国，19世纪80年代移居外国。90年代末起在德国社会民主党内工作，属该党左翼。第一次世界大战期间是极端社会沙文主义者和德国帝国主义的代理人。1915年起在柏林出版《钟声》杂志。——60。

帕宁娜，索菲娅·弗拉基米罗夫娜(Панина, Софья　 Влад имировна)——俄国立宪民主党中央委员，伯爵夫人。1917年6月起任临时政府国家救济部副部长，8月起任国民教育部副部长。——96。

潘涅库克，安东尼(Paekoek, Antonie 1873—1960) ——荷兰工人运动活动家，天文学家。1907年是荷兰社会民主工党右翼刊物《论坛报》的创办人之一，1909年参与创建荷兰社会民主党。1910年起与德国左派社会民主党人关系密切，积极为他们的报刊撰稿。第一次世界大战期间是国际主义者。1918—1921年是荷兰共产党党员，参加共产国际的工作。——58、212—220。

佩列韦尔泽夫，帕维尔·尼古拉耶维奇(Переверзев,　Паве л　Николаевич)——俄国律师，劳动派分子，接近社会革命党人。1917年二月革命后任第一届联合临时政府司法部长。1917年7月公布了格·阿·阿列克辛斯基伙同特务机关伪造的诬陷列宁和布尔什维克的文件。——324。

蒲鲁东，皮埃尔·约瑟夫(Proudhon, Pierre—Jeseph 1809—1865) ——法国政论家，经济学家，社会学家，小资产阶级思想家，无政府主义创始人之一。——156—157、168、204、207。

普夫吕格尔，保尔·伯恩哈德(Pflüger, Paul Bernhard 1865—1947)——瑞士右派社会民主党人。第一次世界大战期间是社会沙文主义者。——61。

普拉滕，弗里德里希（弗里茨）(Platten, Friedrich ( Fritz)　1883—1942)——瑞士左派社会民主党人，后为共产党人；瑞士共产党的组织者之一。第一次世界大战期间是国际主义者，曾出席齐美尔瓦尔德代表会议和昆塔尔代表会议。1917年4月是护送列宁从瑞士返回俄国的主要组织者。1919年参与组织共产国际。——62、706、707。

普雷斯曼，阿德里安(Pressemae, Adrien 1879—1929)——法国社会党人。第一次世界大战期间持中派立场。——56。

普利什凯维奇，弗拉基米尔·米特罗范诺维奇(Пуришкевич,　Владимир Митрофанович　1870—1920)——俄国大地主，狂热的黑帮反动分子，君主派。1917年二月革命后主张恢复君主制。十月革命后竭力反对苏维埃政权，是1917年11月初被揭露的军官反革命阴谋的策划者。——358。

普列汉诺夫，格奥尔吉·瓦连廷诺维奇(Плеханов,　Георги й　Валентинович　1856—1918) ——俄国早期的马克思主义理论家，后来成为孟什维克和第二国际机会主义领袖之一。第一次世界大战期间持社会沙文主义立场。1917年二月革命后支持资产阶级临时政府。对十月革命持否定态度，但拒绝支持反革命。——4、10、12、16、17、18、20、30、31、48、49、54、55、57、61、65、109、141、150、153、156、204、205、219、241、265、266、292、318、319、320、333、580、588、625、637、652、715。

普罗柯波维奇，谢尔盖·尼古拉耶维奇(Прокопович,　Сергей　Николаевич1871—1955)——俄国经济学家和政论家，经济派的著作代表人物，伯恩施坦主义在俄国最早的传播者之一。1917年8月任临时政府工商业部长，9—10月任粮食部长。——242、297。

普罗相，普罗什·佩尔切维奇(Прошьян, Прош　 Перчев ич 1883—1918)——俄国社会革命党人，左派社会革命党的组织者和领袖之一。1917年在彼得格勒参加十月武装起义。同年12月进入人民委员会，任邮电人民委员。1918年3月因反对签订布列斯特和约退出人民委员会；是莫斯科左派社会革命党人叛乱的领导人之一。——659。

                                Q

齐赫泽，尼古拉·谢苗诺维奇(Чхеидзе, Николай Семе нович 1864—1926)——俄国孟什维克领袖之一。第一次世界大战期间是中派分子。1917年二月革命后任国家杜马临时委员会委员、彼得格勒工兵代表苏维埃主席和第一届中央执行委员会主席，极力支持资产阶级临时政府。——3、4、9、10、15、16、20、21、26、29、33、34、42、43、54、56、57、63、410。

契恒凯里，阿卡基·伊万诺维奇(Чхенкели, Акакий Ива нович 1874—1959)——格鲁吉亚孟什维克领袖之一。1917年二月革命后是临时政府驻高加索的代表。——3、9。

切尔诺夫，维克多·米哈伊洛维奇(Чернов, Виктор Миха йлович 1873—1952)——俄国社会革命党领袖和理论家之一。第一次世界大战期间以左的词句掩盖其社会沙文主义立场，曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议。1917年5—8月任临时政府农业部长。敌视十月革命。1918年1月任立宪会议主席。——70、71、89、90、91、96、102、103、109—110、120、151、152、182、182、199、219、235、252、258、265、266、276、293、296、313、318、390、410、416、476、496、814。

                                R

饶尔丹尼亚，诺伊·尼古拉耶维奇(Жордания, Ной Иикол аевич 1869—1953)——俄国社会民主党人，俄国社会民主党第二次代表大会后为高加索孟什维克的领袖。1917年二月革命后任梯弗利斯工人代表苏维埃主席。1918—1921年是格鲁吉亚孟什维克政府主席。——293。

饶勒斯，让(Jaurès, Jean 1859—1914)——法国社会党领袖，历史学家和哲学家。1899年竭力为米勒兰参加资产阶级政府的行为辩护。——206。

                                S

萨文柯夫，波里斯·维克多罗维奇(Савинков, Борис　 Ви кторович　1879—1925)——俄国社会革命党领袖之一。1917年二月革命后任临时政府驻最高总司令大本营的委员、陆军副部长等职。十月革命后参加克伦斯基—克拉斯诺夫叛乱，参与组建顿河志愿军，建立了地下反革命组织——保卫祖国与自由同盟，参与策划反革命叛乱。——481、482、498、634、658、807。

塞拉蒂，扎钦托·梅诺蒂（Serrati, Giacinto Menotti 1872或1876—1926）——意大利社会党领导人之一。1914—1922年任社会党中央机关报《前进报》社长。第一次世界大战期间是国际主义者。——58。

桑巴，马赛尔(Sembat, Marcel 1862—1922)——法国社会党改良派领袖之一，新闻工作者。第一次世界大战期间是社会沙文主义者。——55、150、152。

沙杜尔，雅克(Sadoul, Jacques 1881—1956)——法国军官，1903年加入法国社会党。第一次世界大战期间持社会沙文主义立场。1917年9月作为法国军事使团的成员被派往俄国。在十月革命的影响下成为共产主义思想的拥护者，加入俄共（布）法国支部。——561。

舍尔，瓦西里·弗拉基米罗维奇(Шер,Василий　 Владим ирович 1884—1940)——俄国社会民主党人，孟什维克。十月革命后在中央消费合作总社、最高国民经济委员会和国家银行工作。——818、819、829。

盛加略夫，安德列·伊万诺维奇(Шингарев, Андрей　 Ив анович1869—1918)——俄国立宪民主党人，地方自治活动家。立宪民主党杜马党团副主席。1917年二月革命后在第一届和第二届临时政府中分别任农业部长和财政部长。——3、242、300。

施蒂纳，麦克斯（施米特，卡斯帕尔）(Stirner, Max (Schmidt, Kaspar)　1806—1856)——德国唯心主义哲学家，青年黑格尔派代表人物之一，唯我论者，无政府主义先驱。——204。

施米特，瓦西里·弗拉基米罗维奇(Шмидт, Василий　 Вла димирович1886—1940)——1905年加入俄国社会民主工党。1918—1928年先后任全俄工会中央理事会书记和劳动人民委员。——716、768。

施泰因（鲁宾施坦），亚历山大(Штейн (Рубинштейн)，　Александр 1881—1948)——俄国孟什维克，1906年移居德国。1917年加入德国独立社会民主党，积极参加德国中派诽谤十月革命和布尔什维克的活动。——616、624、673。

斯宾塞，赫伯特(Spencer, Herbert 1820—1903)——英国哲学家，社会学家。实证论的代表，社会有机体论的创始人。——116。

斯柯别列夫，马特维·伊万诺维奇(Скобелев, Матвей Ив анович 1885—1938)——1903年参加俄国社会民主主义运动，孟什维克。第四届国家杜马代表，社会民主党杜马党团领袖之一。第一次世界大战期间是中派分子。1917年二月革命后任第一届中央执行委员会副主席，5—8月任临时政府劳动部长。——54、102、103、120、151、245、258。

斯米尔诺夫，弗拉基米尔·米哈伊洛维奇(Смирнов,　Владим ир　Михайлович 1887—1937)——1907年加入俄国社会民主工党。1917年二月革命后在莫斯科工作。十月革命后任最高国民经济委员会主席团委员。——459。

斯米特，玛·——见斯米特—法尔克涅夫，玛·纳·。

斯米特—法尔克涅夫，玛丽亚·纳坦诺夫娜（斯米特，玛·）(Смит-Х алькнер, Мария　Натановна (Смит, М.) 1878 — 1968)——苏联经济学家和统计学家。1897年参加革命运动。1917年二月革命后一度为半孟什维克的《新生活报》撰稿，加入区联派。1918年7月加入布尔什维克党。——259。

斯诺登，菲力浦(Snowden, Philip 1864—1937)——英国独立工党右翼代表人物，工党领袖之一。第一次世界大战期间是中派分子，主张同资产阶级联合。——56。

斯皮里多诺娃，玛丽亚·亚历山德罗夫娜(Спиридонова,　Ма рия　Александровна 1884—1941)——俄国社会革命党领袖之一。1917年二月革命后是左派社会革命党的组织者之一。十月革命后为全俄中央执行委员会委员。参加了1918年7月左派社会革命党人的反革命叛乱。——222。

斯皮罗，В. Б. (Спиро, В. Б.) ——俄国左派社会革命党的著名工作者，全俄苏维埃第二次代表大会代表。1918年春任罗马尼亚方面军特别政委。——355。

斯切克洛夫，尤里·米哈伊洛维奇(Стеклов, Юрий　 Миха йлович 1873—1941)——1893年参加俄国社会民主主义运动。1903年后追随布尔什维克。1917年二月革命后当选为彼得格勒执行委员会委员，持“革命护国主义”立场，后转向布尔什维克。——15、20、21、26、29、33、34、42、44、54。

斯陶宁格，托尔瓦德·奥古斯特·马里努斯(Stauning, Thorvald　August　Marinus 1873—1942)——丹麦社会民主党和第二国际右翼领袖之一，政论家。第一次世界大战期间持社会沙文主义立场。1916—1920年任丹麦资产阶级不管部大臣。——55、58、150、219。

斯特勒姆，弗雷德里克(Str?m, Fredrik 1880—1948)——瑞典左派社会民主党人，作家和政论家。1911—1916年任瑞典社会民主党书记。第一次世界大战期间是国际主义者。——58。

斯图科夫，英诺森·尼古拉耶维奇(Стуков,　Иннокентий　 Николаевич 1887—1936)——1905年加入俄国社会民主工党。十月革命后担任党的工作和苏维埃工作。1918年是“左派共产主义者”。——430。

斯托雷平，彼得·阿尔卡季耶维奇(Столыпин, Петр　 Арк адьевич 1862—1911)——俄国大地主。1906—1911年任大臣会议主席兼内务大臣。1907年发动“六三政变”，解散第二届国家杜马，颁布新选举法以保证地主、资产阶级在杜马中占统治地位，残酷镇压革命运动，大规模实施死刑，开始了“斯托雷平反动时期”。实行土地改革，以培植富农作为沙皇专制制度在农村中的支柱。——7、37、314、447。

斯维尔德洛夫，雅柯夫·米哈伊洛维奇(Свердлов, Яков　 М ихайлович 1885—1919)——1901年加入俄国社会民主工党。1912年党的第六次（布拉格）全国代表会议后被增补为中央委员，参加中央委员会俄国局。是《真理报》领导人之一。第四届国家杜马布尔什维克党团领导人之一。1917年在党第七次全国代表会议（四月代表会议）上当选为中央委员，会后被选为中央委员会书记。积极参加十月革命的准备和组织工作。1917年11月8日（21日）当选为全俄中央执行委员会主席。——709—714。

斯维亚季茨基，尼古拉·瓦西里耶维奇（Святицкий, Никол ай　Васильевич生于1887年）——俄国社会革命党人，立宪会议代表，1918年是反革命的萨马拉立宪会议委员会秘书。高尔察克发动叛乱和许多立宪会议代表被捕后，加入拒绝同苏维埃政权进行武装斗争的社会革命党人人民派。——804。

斯温胡武德，佩尔·埃温德(Svinhufvud, Pehr Eyvind 1861— 1944) ——1917—1918年是芬兰资产阶级政府首脑，实行白色恐怖，残酷镇压芬兰的工人革命。——759。

司徒卢威，彼得·伯恩哈多维奇(Струве, Петр　 Бернга рдович 1870—1944)——俄国经济学家，哲学家，政论家，合法马克思主义主要代表人物。立宪民主党领袖之一。20世纪初同马克思主义和社会民主主义彻底决裂，转到自由派营垒。第一次世界大战爆发后是俄国帝国主义思想家。——144、264、297、588。

索柯里尼柯夫（布里利安特），格里戈里·雅柯夫列维奇( Сокольн иков, (Бриллиант), Григорий　 Яковлевич 1888—1939)——1905年加入俄国社会民主工党。1917年二月革命后是党的莫斯科委员会和莫斯科区域局成员、《真理报》编委。在党的第六、七、十一至十五次代表大会上当选为中央委员。十月革命后从事苏维埃、军事和外交工作。——459。

索罗金，皮季里姆·亚历山德罗维奇(Сорокин, Питирим　 Александрович 1889—1968)——俄国社会革命党右翼领袖，社会学家。1917年二月革命后任克伦斯基的秘书和社会革命党右翼刊物《人民意志报》主编。1919年起任彼得格勒大学教授。——578—586。

索斯诺夫斯基，列夫·谢苗诺维奇(Сосновский, Лев　 Се менович 1886—1937)——1904年加入俄国社会民主工党，新闻工作者。1918—1924年（有间断）任《贫苦农民报》编辑。——688。

                              T

泰奥多罗维奇，伊万·阿道福维奇(Теодорович, Иван　 А дольфович 1875—1937)——1895年加入莫斯科工人阶级解放斗争协会，1903年俄国社会民主工党第二次代表大会后是布尔什维克。1917年在党的第七次全国代表会议（四月代表会议）上当选为中央候补委员。十月革命后参加第一届人民委员会，任粮食人民委员。——42。

泰罗，弗雷德里克·温斯洛(Taylor, Frederick Winslow 1856—1915)——美国工程师，美国机械工程师协会会长(1905—1906)。他创立了一种最大限度地利用工作日并合理使用生产资料和劳动工具的劳动组织制度，名为“泰罗制”。——491、492、533。

唐恩（古尔维奇），费多尔·伊里奇(Дан (Гурвич), Хедор Ильич 1871—1947)——俄国孟什维克领袖之一。第一次世界大战期间是社会沙文主义者。1917年二月革命后任彼得格勒苏维埃执行委员会委员和第一届中央执行委员会主席团委员，支持资产阶级临时政府。十月革命后反对苏维埃政权。——89、265、296、314、348、533、534、634。

特雷维斯，克劳狄奥(Treves, Claudio 1868—1933)——意大利社会党改良派领袖之一。第一次世界大战期间是中派分子，反对意大利参战。——56、219。

特里尔，格尔桑(Trier, Gerson 1851—1918)——丹麦社会民主党左翼领袖之一。第一次世界大战期间持国际主义立场。1916年9月反对丹麦社会民主党代表大会关于赞同该党领袖托·斯陶宁格参加资产阶级政府的决议，并以退党表示抗议。——58。

特鲁尔斯特拉，彼得·耶莱斯(Troelstra, Pieter Jelles 1860—1930) ——荷兰右派社会党人。荷兰社会民主工党创建人和领袖之一。第一次世界大战期间是亲德的社会沙文主义者。——55。

梯什卡，扬（约吉希斯，莱奥）(Tyszka, Jan (Jogiches, Leo)　1867—1919)——波兰和德国工人运动活动家。1893年参与创建波兰王国社会民主党（1900年改组为波兰王国和立陶宛社会民主党），1903年起为该党总执行委员会委员。第一次世界大战期间在德国，参加德国社会民主党的工作，持国际主义立场；是斯巴达克联盟的组织者和领导人之一。——59。

屠格涅夫，伊万·谢尔盖耶维奇(Тургенев, Иван Серге евич 1818—1883)——俄国作家，对发展俄罗斯文学语言有很大贡献。——506。

屠拉梯，菲力浦(Turati, Filippo 1857—1932)——意大利社会党创建人之一，该党右翼改良派领袖。第一次世界大战期间持中派立场。敌视俄国十月革命。——16、56、61、219、639、642、644、645。

托多尔斯基，亚历山大·伊万诺维奇(Тодорский,　Алекса ндр　Иванович 1894—1965)——1918年加入俄共（布）。1918—1919是特维尔省韦谢贡斯克县执行委员会委员，曾任《韦谢贡斯克代表苏维埃消息报》和《红色韦谢贡斯克报》编辑。著有《持枪扶犁的一年》一书，得到列宁的高度评价。国内战争时期任旅长和师长。——688。

托洛茨基（勃朗施坦），列夫·达维多维奇(Троцкий(Броншт ейн), Лев　Давидович 1879—1940)——1897年加入俄国社会民主工党，孟什维克。第一次世界大战期间持中派立场。1917年二月革命后参加区联派，在党的第六次代表大会上随区联派集体加入布尔什维克党，当选为中央委员。1917年10月10日被选入中央政治局。十月革命后任外交人民委员、陆海军人民委员、共和国革命军事委员会主席等职。——62、313。

    W

王德威尔得，埃米尔(Vandervelde, émile 1866—1938)——比利时工人党领袖，第二国际的机会主义代表人物。1900年起任第二国际常设机构——社会党国际局主席。第一次世界大战爆发后成为社会沙文主义者，是大战期间欧洲国家中第一个参加资产阶级政府的社会党人。1918年起历任司法大臣、外交大臣、公共卫生大臣、副首相等职。——60、110、150、152、219、676、677、678、679、680、681、682、686。

威尔逊，伍德罗(Wilson, Woodrow 1856—1924)——美国总统(1913—1921)。任内镇压工人运动，推行扩张政策，对拉丁美洲各国进行武装干涉，并促使美国站在协约国一方参加第一次世界大战。十月革命后是武装干涉苏维埃俄国的策划者之一。——565、789、790、800。

威廉二世（霍亨索伦）(Welhelm Ⅱ (Hohenzollern) 1859—1941)——德国皇帝和普鲁士国王(1888—1918)。——6、63、344、347、432、643、805、808。

威廉斯，T. 罗素(Williams, T. Russell)——英国社会主义者，英国独立工党党员。第一次世界大战期间持反军国主义立场。——58。

韦列萨耶夫，维·（斯米多维奇，维肯季·维肯季耶维奇）( Вереса ев, В. (Смидович, Викентий　Викентьевич)　1867—1945)——俄国作家。早年学医，当过医生。——555。

维贝尔，亨利希——见鲍威尔，奥·。

维伯，比阿特里萨(Webb, Beatrice 1858—1943) ——英国经济学家和社会活动家，悉尼·维伯的妻子。曾在伦敦一些企业中研究工人劳动条件，担任一些关于失业和妇女地位问题的政府委员会的委员。——217。

维伯，悉尼·詹姆斯(Webb, Sidney James 1859—1947)——英国经济学家，工联主义和所谓费边社会主义的理论家，费边社的创建人和领导人之一。第一次世界大战期间持社会沙文主义立场。——217、603。

维尔霍夫斯基，亚历山大·伊万诺维奇(Верховский,　Алек сандр　Иванович 1886—1938)——俄国少将(1917)。1917年8月30日（9月12日）起任临时政府陆军部长。因预备议会否决了他提出的俄国退出战争和复员军队的提案，于10月22日（11月4日）辞职。——336。

魏德迈，约瑟夫(Weydemeyer, Joseph 1818—1866)——德国和美国工人运动活动家，马克思和恩格斯的朋友和战友。——138。

魏特林，威廉(Weitling, Wilhelm 1808—1871)——德国工人运动早期活动家，空想平均共产主义理论家；职业是裁缝。——601。

沃尔斯基，弗拉基米尔·卡济米罗维奇（Вольский, Владим ир　Казимирович 生于1877年）——俄国社会革命党人，立宪会议代表，反革命的萨马拉立宪会议委员会主席；该委员会在外国干涉者支持下，于1918年夏在伏尔加河流域和乌拉尔地区建立了政权。高尔察克发动叛乱和许多立宪会议代表被捕后，以及在红军几乎全部收复了立宪会议委员会占领的地盘后，同一小批社会革命党人停止了反抗苏维埃政权的斗争，加入出版《人民》杂志的社会革命党少数派中央组织局。——804。

沃伊诺夫，伊万·阿夫克森齐耶维奇(Воинов, Иван　 Авкс ентьевич 1884—1917)——1909年加入俄国社会民主工党，布尔什维克。1917年二月革命后回到彼得格勒，在印刷《真理报》的劳动印刷所工作，并为报社撰写通讯稿。7月6日（19日），在散发《〈真理报〉小报》时被哥萨克和士官生杀害。——90。

乌里茨基，米哈伊尔（莫伊塞）·索洛蒙诺维奇(Урицкий,　Мих аил (Моисей) Соломонович 1873—1918)——1898年加入俄国社会民主工党，党的第二次代表大会后是孟什维克。1917年在党的第六次代表大会上随区联派集体加入布尔什维克党，当选为中央委员。1918年2月任彼得格勒革命防卫委员会委员。在布列斯特和约问题上持“左派社会主义者”立场。——430—431。

                              X

希尔奎特，莫里斯(Hillquit, Morris 1869—1933) ——美国社会党创建人之一。起初追随马克思主义，后来倒向改良主义和机会主义。第一次世界大战期间是中派分子。——56。

希法亭，鲁道夫(Hilferding, Rudolf 1877—1941) ——奥地利社会民主党、德国社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。第一次世界大战后公开修正马克思主义，提出“有组织的资本主义”的理论，为国家垄断资本主义辩护。1917年起为德国独立社会民主党领袖之一。敌视苏维埃政权和无产阶级专政。——703、706、796。

谢德曼，菲力浦(Scheidema, Philipp 1865—1939) ——德国社会民主党右翼领袖之一。1917—1918年是德国社会民主党执行委员会主席之一。第一次世界大战期间是社会沙文主义者。1918年10月参加巴登亲王马克斯的君主制政府，任国务大臣。1918年德国十一月革命期间参加所谓的人民代表委员会，借助旧军队镇压革命。1919年2—6月任魏玛共和国联合政府总理。——4、55、57、61、110、150、152、219、264、506、570、603、604、636、637、638、642、644、649、650、651、683、684、685、686、687、702、706、758、761、790、793、796、820。

兴登堡，保尔(Hindenburg, Paul 1847—1934)——德国元帅(1914)。第一次世界大战期间，1914年8月起任东普鲁士的德军第八集团司令，11月起任东线部队司令，1916年8月起任总参谋长，实际上是总司令。1918年是武装干涉苏维埃俄国的策划者之一。——256、432。

血腥的尼古拉——见尼古拉二世。

                              Y

伊苏夫，约瑟夫·安德列耶维奇(Нсув, Иосиф　 Андреев ич 1878—1920)——俄国社会民主党人，孟什维克。1917年任孟什维克的莫斯科委员会委员，进入莫斯科苏维埃执行委员会和第一届中央执行委员会。——533、534、538。

                              Z

扎克斯，Г. Д. (Закс　Г. Д. 1882—1937)——俄国社会革命党人，左派社会革命党的组织者之一。1918年7月左派社会革命党人叛乱和该党分裂后，是“民粹派共产党”的组织者之一。1918年11月加入俄共（布）。——654。

左拉，埃米尔(Zola, émile 1840—1902)——法国作家。——555。

参加本版选集选材工作的有：林基洲、岑鼎山、何宏江、丁世俊、杨祝华、郭值京、江显藩、刘彦章、李永全、项国兰、高晓惠。

参加本卷编辑和资料编写工作的有：丁世俊（编辑、说明）、孔熙忠（注释）、王丽华（人名索引）。


说明

本卷选载列宁在1919年6月28日至1923年3月2日即国内战争后期和新经济政策时期的著作，共68篇。

1919年中，外国武装干涉者和俄国反革命势力在俄国东部败局已定，而在南方却发动大规模的新攻势。这年10月中旬，苏维埃俄国又处于非常危险的境地。经过激烈的战斗，到1919年底，红军在各条战线上取得了决定性胜利。苏维埃国家抓住这一喘息时机，再次把工作重点由战争转移到经济恢复工作。但是，1920年4月下旬，波兰地主和资产阶级的军队以及弗兰格尔白卫军在乌克兰又大举进攻，重新燃起战火。经过5个多月的反复较量，红军击退了波兰反动势力的进攻，肃清了弗兰格尔匪帮。至此，苏维埃俄国的广大国土，除远东等一部分地区外，已经全部解放，延续达3年之久的外国武装干涉和国内战争终于结束了，医治战争创伤、恢复国民经济的工作开始全面展开。

本卷的开篇《伟大的创举》高度颂扬了莫斯科—喀山铁路员工中的共产党员和同情分子在1919年春季组织的群众性的共产主义星期六义务劳动。列宁指出，这一创举的重大意义在于工人不计报酬地从事额外工作的共产主义精神，在于工人自觉自愿提高劳动生产率的首创精神。他给阶级下了科学定义，指出，要完全消灭阶级，是很长时期才能实现的事业，要完成这一事业必须大力发展生产力，必须克服旧的习惯势力和保守势力。他强调劳动生产率归根到底是使新社会制度取得胜利的最重要最主要的东西。1919年12月《在俄共（布）莫斯科市代表会议上关于星期六义务劳动的报告》和1920年4月写的《从破坏历来的旧制度到创造新制度》一文，进一步阐述了共产主义劳动的特点，指出在社会主义条件下还不能广泛而普遍地实行这种劳动。但是他满腔热情地号召共产党员支持和推广星期六义务劳动。

列宁十分关注共产党自身的建设和共产党员素质的提高。在1919年国内战争局势最危急的时刻，俄共中央一方面进行党员登记，清除党内那些贪生怕死、谋取私利的党员，另一方面在10月举行了征收党员周，吸收了20多万优秀工人、农民和红军战士入党。《工人国家和征收党员周》和《莫斯科征收党员周的总结和我们的任务》两文阐述了征收党员周的目的、意义和成就。列宁指出，党不要徒具虚名的党员，应当把那些一心想从执政党党员的地位捞取好处而不愿为共产主义忘我工作的党员清洗出党。他赞扬在国家危难时刻申请入党的无产阶级群众所表现的对苏维埃政权的无限忠诚、高度的自我牺牲精神和英雄主义热情。

列宁在国内战争的严峻日子里还深入地研究马克思主义国家学说，他的《论国家》这篇讲演首先提出研究国家问题的科学方法，然后运用马克思主义的方法对国家的产生和发展情况作了历史的考察。列宁依次分析了奴隶制国家、封建制国家和资本主义国家，说明了一种国家类型过渡到另一种国家类型的规律，从生产方式和社会阶级结构的变化解释了这种过渡的原因。他批判了第二国际领袖的机会主义论点，阐明了共产党对国家的态度。

《无产阶级专政时代的经济和政治》是一篇没有写完的理论文章。这篇文章从理论上总结了世界上第一个社会主义国家成立两年来的经验。列宁首先指出，在资本主义和社会主义之间的过渡时期不能不兼有这两种社会经济结构的特点。然后他对过渡时期的经济和社会结构作了科学的分析，指明无产阶级专政的基本任务是把这一时期的多种结构的经济改造成为社会主义经济。他在论述“社会主义就是消灭阶级”的思想时写道，在一个农民国家里，农业的社会主义改造是一个无比困难和非常长久的任务。他告诫，采用急躁轻率的行政和立法手段，只会延缓小商品经济向公共的大经济的过渡，只会给这种过渡造成困难，而“只有帮助农民大大改进以至根本改造全部农业技术，　才能加速这种过渡”（见本卷第65页）。

列宁十分重视苏维埃政权的民族政策和俄国东部各民族的解放运动问题。《为战胜邓尼金告乌克兰工农书》论述了俄国共产党和苏维埃政权的民族政策。列宁指出，社会主义的利益要求各国、各民族的劳动者建立起最充分的相互信任和最紧密的联合，只有工人的国际联合才能战胜资本这一国际势力。共产党员作为国际主义者，坚决反对民族仇恨、民族纠纷和民族隔绝。俄国共产党和苏维埃政府在力求实现俄国各民族的紧密团结并打击一切分裂各民族的行为时，应当对少数民族中还存在的对俄罗斯民族的不信任情绪采取非常耐心和肯作让步的态度。列宁《在全俄东部各民族共产党组织第二次代表大会上的报告》中论述了东部各民族解放运动，高度评价了俄国东部各族人民的觉醒，指出东方的人民群众将参与决定世界的命运。

在1920年初的暂时和平时期，经济恢复问题摆到了首位。列宁《在全俄水运工人第三次代表大会上的讲话》和在俄共（布）第九次代表大会上作的中央委员会报告，谈到经济问题时强调，为了迅速恢复国民经济，需要建立铁的纪律，需要有无产阶级及其政党的统一意志，需要加强一长制。列宁批驳那种认为集体管理是工人管理，个人管理不是工人管理的错误看法，指出一切问题的解决应当服从生产的利益。社会经济制度的性质不是由管理生产的原则，而是由所有制的形式来决定的。一长制只是组织和领导生产的一种具体管理制度。列宁尖锐地指出，在关于集体管理制的议论中，往往充斥着一种最无知的情绪，即反对专家的情绪。针对党内反对派反对起用内行、专家的主张，列宁强调学习资产阶级的文化和管理经验、起用资产阶级管理人才和技术专家的重要性。他说，要建设社会主义，要管理，就要懂行，就要精通生产，就要懂得现代水平的生产技术，就要受过一定的科学教育。

本卷收载列宁在国内战争末期关心青年工作和文化教育工作的三篇重要文献。《青年团的任务》这篇讲话提出了对青年进行共产主义教育的任务和原则，阐明了共青团的性质和它在社会主义建设时期的基本任务。列宁从各方面说明，共产主义建设者应该是具有广博的学识、马克思主义思想、集体主义精神和共产主义道德的一代新人。列宁在这篇讲话和《关于无产阶级文化》的决议草案中，说明马克思主义吸收和改造了两千多年来人类思想和文化发展中的一切有价值的东西，只有在这个基础上才能发展真正的无产阶级文化。列宁《在全俄省、县国民教育局政治教育委员会工作会议上的讲话》提出了教育必须联系政治的问题。列宁认为，革命之后，教育任务应当提到首位，教育要联系政治，而政治不仅是指各阶级之间的斗争，在粉碎资产阶级的反抗之后，政治更应当是从事国家的经济建设。

在国内战争后期，列宁还用很多精力指导国际共产主义运动。当时西欧许多国家刚刚成立的共产党还缺乏理论修养和斗争经验，不善于结合本国情况制定正确的战略和策略，出现了一股“左”倾思潮。

列宁在1920年4—5月撰写的《共产主义运动中的“左派”幼稚病》一书是论述无产阶级革命政党的战略和策略问题的重要著作。这部著作全面剖析了“左派”共产党人的错误，用俄国三次革命的经验帮助他们认识和纠正错误。列宁指出俄国革命的某些基本特点具有国际意义，同时强调布尔什维克取得成功的一个主要条件是它有着极严格的真正铁的纪律，得到整个工人阶级和广大人民群众的真诚拥护。他详细说明了布尔什维主义历史的几个主要阶段的特点，介绍了布尔什维克党丰富的斗争经验。他阐明了无产阶级夺取政权后坚持无产阶级专政的必要性以及无产阶级专政的内容和任务。他以大量篇幅剖析了“左派”共产党人否定政党、否定纪律、否定民主集中制、拒绝在反动工会里工作、抵制议会活动、拒绝任何妥协的错误，阐述了领袖、政党、阶级、群众间的相互关系以及党的纪律问题，指出无产阶级政党必须善于掌握一切斗争形式，善于把原则的坚定性和策略的灵活性结合起来。他要求各国共产党人在运用马克思主义基本原则和无产阶级革命的普遍规律时，必须考虑各国经济、政治、文化等具体特点。

上述著作所阐述的主要论点在列宁为共产国际第二次代表大会草拟的文件中得到了体现、发挥和补充。《关于共产国际第二次代表大会的基本任务的提纲》结合俄国革命的经验教训，确定当时各国共产党的主要任务是建立共产党或巩固已有的共产党，为赢得无产阶级专政形式的国家政权作好准备。提纲要求各国共产党肃清党内的机会主义分子和中派分子，迅速克服“左”倾错误。《关于国际形势和共产国际基本任务的报告》全面分析了国际政治经济形势的变化，指出资本主义世界深重的全面危机必然促进各国革命运动的发展，同时要求纠正“左派”共产党人低估资产阶级力量的错误看法。《加入共产国际的条件》指明了新型的无产阶级政党的组织原则，提出了防止和肃清机会主义和“左”倾思潮的影响的措施。《民族和殖民地问题提纲初稿》和他代表民族和殖民地问题委员会作的报告，系统阐述了共产党在民族和殖民地问题上的立场和任务。列宁指出，必须把被压迫阶级的利益同笼统说的民族利益明确地加以区分，把被压迫民族同压迫民族明确地加以区分。他还提出，社会经济落后的原殖民地国家在摆脱了帝国主义压迫并建立了人民政权以后，在先进国家取得胜利的无产阶级帮助下，可以越过资本主义阶段而过渡到社会主义。《土地问题提纲初稿》对资本主义国家农民的不同阶层的特点作了详细的分析，并相应规定了无产阶级在革命中以及革命胜利后对这些不同阶层的农民应采取的策略。

外国武装干涉和国内战争结束后，列宁认为，为了迅速恢复遭到四年帝国主义战争和三年国内战争严重破坏的国民经济，必须想方设法利用资本主义国家的资金和技术。他在1920年11月签署了《关于实行租让的一般经济条件和法律条件》法令。针对广大工农群众对租让政策的不了解和疑虑，列宁在俄共（布）莫斯科组织积极分子大会上作的关于租让的报告、在全俄苏维埃第八次代表大会上作的关于对外对内政策的报告中，从政治上和经济上详细地论述了租让政策的正确性和必要性。他指出：实行租让政策政治上的考虑是利用帝国主义列强之间的对立和矛盾，恢复贸易联系，防止新的武装干涉；经济上的考虑是通过把俄国无力开发的森林、土地、矿山租让出去的办法，利用资产阶级的资金，得到资本主义国家的生产资料，学习先进的技术和管理。他反复说明，租让同卖国毫无共同之处，租让是战争在经济范围内的继续，但又与战争不同，它不会破坏生产力，而只会使生产力得到发展。他在强调租让的积极意义的同时，指出应该处处用共产主义的影响来抵制租让必然带来的资本主义习气的腐蚀。

国家电气化计划即统一的经济计划问题是列宁极其关注的一个问题。列宁在全俄苏维埃第八次代表大会上作的关于对外对内政策的报告，把俄国电气化远景计划称为第二个党纲，指出党的政治纲领应当用恢复整个国民经济并使它达到现代技术水平的工作计划来补充。他阐释了“共产主义就是苏维埃政权加电气化”的思想。

1921年2月，列宁建议成立国家计划委员会，由它根据统一的经济计划领导国民经济各部门。他主张科学技术专家和学者应在国家计委中占绝对优势。《论统一的经济计划》一文说明国家计委组成的重要意义和广泛吸收非党专家参加国家计委工作的必要性，指出国家计委内的党组织不要热中于发号施令，而要学会尊重科学技术专家踏踏实实的工作。

随着形势的变化，由战争转到经济建设，俄国共产党在全俄工会第五次代表会议（1920年11月）上提出工会必须改变军事化领导方法和扩大工人民主问题。在党和国家需要集中精力解决紧迫的经济问题时，托洛茨基等在党内挑起一场关于工会问题的大争论。《论工会、目前局势及托洛茨基同志的错误》、《再论工会、目前局势及托洛茨基同志和布哈林同志的错误》等著作，反映了列宁在工会问题争论期间对托洛茨基、布哈林以及其他反对派的错误观点和派别活动所作的斗争。列宁指出，在工会问题上同托洛茨基的真正的意见分歧是如何掌握群众、对待群众、联系群众的问题。列宁阐明了工会在无产阶级专政国家中的地位和作用，指出工会不是国家组织，不是实行强制的组织，它是一个教育的组织，是吸引和训练的组织，是学习管理的学校，是学习主持经济的学校，是共产主义的学校。工会的主要任务是教育工人认识提高劳动生产率和加强纪律的重要性。列宁针对托洛茨基和布哈林把经济和政治割裂并对立起来的错误，阐述了政治和经济的辩证关系。他指出，“政治是经济的集中表现”，“政治和经济相比不能不占首位”，“一个阶级如果不从政治上正确地看问题，就不能维持它的统治，因而也就不能完成它的生产任务”（见本卷第407、408页）。列宁还揭露了布哈林在工会问题上的错误观点的认识论根源，提出了关于辩证法的四点要求的重要思想，指出布哈林在理论上的错误就在于用折中主义偷换了辩证法。

当苏维埃俄国正要全力恢复国民经济时，国内的政治经济形势异常严峻。粮食、燃料和原料极端缺乏，大部分企业无法开工，工人中间产生了不满情绪；农民对余粮收集制强烈不满，在许多地方出现了暴动，1921年3月初终于发生了喀琅施塔得叛乱。严重的经济危机和政治危机使列宁认识到，国内战争时期实施的一系列经济措施破坏了工业和农业的正常联系，破坏了社会主义经济和小农经济的结合，严重阻碍生产力的提高。因此列宁和俄共中央果断地作出废止战时共产主义政策、改行新经济政策的重大决策，开始从实践上和理论上重新探索俄国建设社会主义的道路。

1921年3月召开的俄共（布）第十次代表大会，标志着苏维埃俄国从战时共产主义政策向新经济政策过渡的历史转折。新经济政策是从改变粮食政策开始的。列宁在关于以实物税代替余粮收集制的报告和关于这个报告的总结发言中指出，实物税问题首先而且主要是一个政治问题，它的实质是工人阶级对农民的态度，这两个阶级的关系决定着俄国社会主义革命的命运。列宁说：“在一个小农生产者占人口大多数的国家里，实行社会主义革命必须通过一系列特殊的过渡办法”（见本卷第444页）。他回顾了历史经验，指出苏维埃国家在商业国有化和工业国有化方面、在禁止地方流转方面，做得超过了理论上和政治上必要的限度。允许一定程度的地方自由流转，不仅不会破坏反而会巩固无产阶级政权。他强调指出，必须适应中农经济来进行建设，否则在俄国要保持住无产阶级政权，在经济上是不可能的。

列宁向这次大会提出的关于党的统一的决议草案初稿和关于我们党内的工团主义和无政府主义倾向的决议草案初稿以及就后一问题所作的报告，维护了党在思想上和组织上的统一，指出这是保证无产阶级专政的基本条件。关于党的统一的决议草案规定，党内决不容许任何派别活动，对破坏党的统一的共产党员采取党内一切处分办法，直至开除出党。关于党内的工团主义和无政府主义倾向的决议草案和有关的报告指明，“工人反对派”的纲领代表一种工团主义和无政府主义的倾向，宣传这种思想是同俄共党员的身分不相容的。党不排除对最重要的理论和实践问题进行科学的探讨，不过这要在马克思主义基础上、在党的政治路线范围内进行，党不是争论的俱乐部。

列宁在4月间写的《论粮食税（新政策的意义及其条件）》是一篇从理论上说明新经济政策的重要著作，它阐述了与粮食税的执行有关的一系列理论问题。该文的第一部分《关于俄国现时经济》，说明1918年春和1921年春的经济政策原则之间的直接继承关系。第二部分《论粮食税、贸易自由、租让制》指出：无产阶级专政就是无产阶级对政策的领导，无产阶级作为领导阶级应当首先去解决刻不容缓的任务；要恢复国民经济，应该从农民方面开始，立刻提高农民的生产力；所谓从农民开始，就是实行粮食税、发展农业和工业间的流转；流转就是贸易自由，就是资本主义，而资本主义在一定限度内的发展对工农国家有利，至于其限度的大小应由实践和经验来确定；实行国家监督就能把在一定限度内是不可避免的并为苏维埃国家所必需的资本主义纳入国家资本主义的轨道。列宁详细评述了国家资本主义的四种主要形式——租让制、合作制、代购代销制和租赁制。他指出，后两种国家资本主义形式根本没有人注意过。他写道，既然还不能实现从小生产到社会主义的直接过渡，作为小生产和交换的自发产物的资本主义在一定程度上就是不可避免的，所以应该利用资本主义作为小生产和社会主义之间的中间环节，作为提高生产力的手段。

列宁继《论粮食税》之后提出的《劳动国防委员会给各地方苏维埃机关的指令（草案）》，规定了贯彻新经济政策的实际工作纲领和工作方法。列宁特别强调鼓励地方尽量发挥首创精神、自主精神和进取精神，反对给地方机关工作作出死硬的规定。他重视总结地方经济工作的丰富经验，进一步提出：要用地方经验和地方监督来检查中央机关的工作以及由中央来检查地方的工作，要通过地方的实践检查中央的指示以及通过中央的领导监督地方的实践。

《致阿塞拜疆、格鲁吉亚、亚美尼亚、达吉斯坦、哥里共和国的共产党员同志们》的信指出了各民族共和国巩固苏维埃政权和建设社会主义的道路。列宁希望各民族共和国在进行经济建设时要考虑到本地区的特点，发挥本地区的经济优势。他认为，高加索各共和国对于小资产阶级、知识分子，特别是农民，要温和一点、谨慎一点、通融一点，对于向社会主义过渡，也要更加缓慢、更加谨慎，更加有步骤。他建议边疆地区要充分利用可以较快、较容易地同资本主义西方搞好“共居关系”的条件，广泛地实行租让政策和开展对外贸易，以此开发边疆的丰富资源，发展边疆的农业和畜牧业，从而提高边疆的生产力。

本卷收载的《十月革命四周年》、《新经济政策和政治教育委员会的任务》、《在莫斯科省第七次党代表会议上关于新经济政策的报告》、《论黄金在目前和在社会主义完全胜利后的作用》等著作，总结了苏维埃俄国四年来的经济建设，特别是新经济政策实施半年多的经验教训，进一步探讨适合俄国具体情况的社会主义建设道路。因为新经济政策实施不久，虽然国民经济情况开始好转，但是原来实行的用工业品换取农产品的有计划“商品交换”（实际上是产品交换）没有成功，这种商品交换到1921年秋变成了自由买卖和现金交易。列宁根据面临的经济现实，对进一步改变新经济政策即从国家资本主义再退却到国家调节商业和货币流通的必要性作了反复论证。

在《十月革命四周年》一文中，列宁写道，我们计划用无产阶级国家直接下命令的办法，在一个小农国家里按共产主义原则来调整国家的产品的生产和分配。现实生活说明我们错了。列宁从中得出结论：不能直接凭热情，而要借助于伟大革命所产生的热情，靠个人利益，靠同个人利益的结合，靠经济核算，在这个小农国家里先建立起牢固的桥梁，通过国家资本主义走向社会主义。

在《新经济政策和政治教育委员会的任务》这个报告中，特别是在莫斯科省第七次党代表会议上作的关于新经济政策的报告中，列宁对过去经济政策的错误作了详细的论述。他说，1918年“在估计可能的发展道路时，我们多半（我甚至不记得有什么例外）都是从直接过渡到社会主义建设这种设想出发的”，“当时根本没有提出我们的经济同市场、同商业的关系问题”（见本卷第596、598页）。直到1921年秋，列宁才根据实践经验在理论上明确提出俄国恢复和发展经济必须以市场、商业为基础的问题。

在《论黄金在目前和在社会主义完全胜利后的作用》一文中，列宁从革命和改良这两种方法的关系的角度论述了苏维埃俄国在经济建设方面走过的和正在走的道路。他写道，应该冷静地考虑在什么时候和在什么情况下，哪些任务可以用革命的方法解决，哪些任务要用改良的方法解决。在1921年春天以前，有三年多的时间俄国在经济建设的一些根本问题上实行的是一种革命办法，即“最彻底、最根本地摧毁旧事物，而不是审慎地、缓慢地、逐渐地改造旧事物，力求尽可能少加以破坏”（见本卷第611页）；从1921年春天起，与前一阶段的区别在于开始采取改良的办法：“不摧毁旧的社会经济结构——商业、小经济、小企业、资本主义，而是活跃商业、小企业、资本主义，审慎地逐渐地掌握它们，或者说，做到有可能只在使它们活跃起来的范围内对它们实行国家调节。　”（见本卷第611页）

在《关于司法人民委员部在新经济政策条件下的任务》一信中，列宁要求司法人民委员部教会人民法院严惩利用新经济政策的违法行为。他规定了司法机关对待新资本主义分子的方针是：允许他们做生意，允许他们发财，同时要求他们严格遵守苏维埃政权的法律，以使无产阶级国家里的资本主义成为“训练有素的”、“循规蹈矩的”资本主义。他指出，审判具有巨大的教育意义，对犯罪的共产党员要加倍严厉地惩办，这两点是司法工作的起码常识。

《论“双重”领导和法制》一信强调法制应当是统一的，不受地方的任何干扰。地方检察机关只受中央机关领导，有权从是否合乎法制的观点对地方政权的决定和决议提出异议。这样才能使检察机关顶住地方和私人的干预，从而有可能同各种违法行为和官僚主义进行有效的斗争。

新经济政策的实施需要改组工会，使其适应新的情况。《关于工会在新经济政策条件下的作用和任务的提纲草案》就是为此而写的。这个提纲草案不仅制定了新时期工会工作的纲领，而且提出了许多重要理论问题。它明确指出：在容许自由贸易和资本主义有一定发展的条件下，工会最主要的任务之一是要从各方面维护工人阶级的阶级利益；国营企业在相当程度上改行资本主义的商业的原则即实行经济核算制以后，国营企业的工会也有维护工人群众的利益的任务。它阐明了无产阶级在资产阶级国家和无产阶级国家里所进行的阶级斗争的根本区别。它在工会和企业管理的关系问题上指出，只有把全部权力集中在工厂管理机构手中，工业的恢复工作才能取得迅速的进展，而工会对企业管理进行任何直接干预都是绝对有害和不能允许的，但是这绝不是否定工会参加工业管理。它提出了工会参加工业管理的最重要和最基本的几种形式。它要求工会经常教育劳动群众爱护一切勤恳工作、精通和热爱本行业务的专家，同专家建立起正确的相互关系，否则社会主义建设事业就不可能取得任何重大成就。

实行新经济政策的第一个年头表明，新经济政策对于克服困难、扭转局面收到了明显的成效。列宁在俄共（布）第十一次代表大会上作的《俄共（布）中央委员会政治报告》、在共产国际第四次代表大会上作的报告《俄国革命的五年和世界革命的前途》、《在莫斯科苏维埃全会上的讲话》以及《答〈曼彻斯特卫报〉记者阿·兰塞姆问》等文献，总结了新经济政策实施一年的实践，肯定了所取得的初步成就，论证了新经济政策的必要性和正确性，并提出进一步贯彻新经济政策的具体任务和要求。

列宁认为，实行新经济政策是对建设社会主义经济的真正途径的探索，必须善于冷静地总结经验教训。他在党的第十一次代表大会上总结实施新经济政策一年来的基本教训时指出：我们只是开始寻求而还没真正实现正在着手建设的新经济同农民经济的结合，在资本主义方式同社会主义方式的竞赛中明显地证明我们不会经营，无产阶级还缺乏驾驭国家资本主义的本领。他认为，应当从是否真正达到了同农民的结合，是否能在同私人资本主义的竞赛中获胜，是否能够掌握好国家资本主义这三个方面，来检查贯彻新经济政策的实际效果。人民群众最关心的是如何摆脱贫困、改善生活，他们熟悉和需要的是市场、商业。列宁指出，做好商业工作是当前全部工作的关键，但是必须有三个条件：没有武装干涉，财政危机不过于严重，不犯政治错误。他强调指出，执政的共产党人能不能领导好经济工作，这是同私人资本主义竞赛的一场考试，是俄国市场和国际市场举行的一场严格的考试。能不能考及格，这决定着新经济政策的命运，也决定着苏维埃政权的命运。

列宁在领导经济建设的过程中非常关注思想领域的阶级斗争。《论战斗唯物主义的意义》是列宁为1922年初创办的党的理论刊物《在马克思主义旗帜下》撰写的指导性文章。这篇文章确定了党在哲学战线上的工作方向，提出了马克思主义哲学家的任务，强调共产党人应该始终不渝地捍卫马克思主义哲学，同各种唯心主义思潮作斗争，应该积极宣传无神论，帮助人民群众摆脱愚昧无知。列宁论证了马克思主义哲学同自然科学的密切关系，要求党的哲学家同自然科学家结成联盟。全篇文章贯串始终的思想是：辩证唯物主义和历史唯物主义对于改造自然、社会生活和人们的意识具有极为重要的意义。《关于“出版自由”》一文剖析了“出版自由”的口号。列宁指出，在处于世界资产阶级包围中的俄罗斯联邦提出这个口号，就是让资产阶级及其奴仆有建立政治组织和进行反动宣传的自由，因此这是一个政治错误。

《新的时代和新形式的旧错误》和《政论家札记》两文，用苏维埃政权的历史和现实批驳了第二国际机会主义分子、欧洲共产党的“左派”集团以及俄国的孟什维克和“工人反对派”所说的“新经济政策意味着俄国革命和共产主义的失败”、“布尔什维克回到资本主义上去了”等等谬论。

本卷最后一部分是列宁在1922年12月—1923年3月病重期间口授的给代表大会的信和5篇重要著作。列宁在这些文献中阐述了社会主义在苏维埃俄国的命运问题。他总结了俄国建设社会主义的经验，阐发了在以前论著中提出的关于社会主义建设的一些观点和原理，指明并论证了国家经济、政治、文化建设的道路。　　《给代表大会的信》反映了列宁对党在思想上和组织上的统一的深切关怀。列宁认为党的统一的最重要条件是党的领导机关——中央委员会的团结和稳定。为此，他建议吸收工人和劳动农民党员担任中央委员，增加中央委员人数，以便减少中央委员会作出决定时的个人的、偶然的因素，使中央委员会在其工作的继承性和抵制分裂方面具有更大的稳定性。为了保障党的领导核心的团结，列宁评述了党中央的主要成员的个人特性，并提出了防止分裂的措施。列宁认为，必须贯彻民主集中制和集体领导的原则，才能保证党的统一和政策的正确性。

在《关于赋予国家计划委员会以立法职能》一信中，列宁建议扩大国家计划委员会的职权，使它的决定不被通常的苏维埃审议程序推翻。他认为，国家计划委员会正在全面发展成为专家委员会，这个机关的领导者应当是有科学修养的人，还应当具有吸收人才的丰富经验和能力。

《关于民族或“自治化”问题》一信要求以完全平等、互相尊重、友好互助和合作的原则来处理各族人民的关系，反对大俄罗斯沙文主义，强调要极其细心地对待以前遭受民族压迫的各族人民的民族感情。

《论合作社》一文提出了把小农逐步引向社会主义的合作社计划。列宁指出，在新经济政策下已经发现了把小商品生产者的私人利益同社会利益结合起来，使私人利益服从社会主义建设的公共利益的合适程度，从而克服了过去许许多多社会主义者没有克服的障碍。他肯定了合作社在这方面的重大意义，指明了从流通领域入手把农民组织起来的合作社道路。他揭示并论证了在无产阶级政权和生产资料公有的条件下合作社的性质问题，指出合作社的发展就等于社会主义发展，“与此同时我们不得不承认我们对社会主义的整个看法根本改变了”（见本卷第773页）。他还阐明了实现合作化的重要原则。他特别强调提高农民的文化水平的重要意义，指出没有整个的文化革命，要完全合作化是不可能的。他认为，文化革命对整个社会主义建设来说都是极其重要的。社会主义不仅要求具有新的经济制度和政治制度，而且要求具有高度发达的文化和科学。

《日记摘录》反映了列宁对教育事业的重视。他要求切实增加教育经费，改善教师的物质生活条件，提高教师的社会地位，振奋他们的精神。不做到这一点，就谈不上任何文化。

在《我们怎样改组工农检查院》和《宁肯少些，但要好些》两文中，列宁论述了党的中央监察委员会和苏维埃政府的工农检查院在革新国家机关、提高机关工作质量方面的职能和任务问题。他深感可以用来建立名副其实的社会主义国家机关的人才太少。因此，他提出了学习的任务，要求监察机关的人员在实践中不断学习，既要了解国家机关工作的一切细节，又要了解资产阶级的现代科学在使各类职员工作达到最佳水平方面所取得的成就。他认为，只有完成整顿国家机关这一任务，才能顺利实现俄国社会主义建设的宏伟战略计划。

《论我国革命》一文驳斥了俄国小资产阶级民主派和第二国际机会主义分子关于俄国没有实行社会主义的客观经济前提，俄国的生产力和文化水平还没有达到能够实行社会主义的程度的论断。列宁指出，他们只看到过资本主义和资本主义民主在西欧的发展这条固定道路，而不了解俄国的某些特殊性。世界历史发展的一般规律不仅丝毫不排斥个别发展阶段在发展的形式或顺序上表现出的特殊性，反而是以此为前提的。俄国能够首先用革命手段取得实行社会主义的政治前提，然后在工农政权和苏维埃制度的基础上创造建设社会主义所需要的生产力水平和文化水平。这种特殊性并没有改变世界历史发展的总的路线。他还预言，“在东方那些人口无比众多、社会情况无比复杂的国家里，今后的革命无疑会比俄国革命带有更多的特殊性”（见本卷第778页）。


伟大的创举

（论后方工人的英雄主义。论“共产主义星期六义务劳动”）

意大利Cavriago列宁广场上的列宁塑像

（1919年6月28日）

报刊上登载了红军战士的许多英勇事迹。工人和农民们在与高尔察克、邓尼金和其他地主资本家军队作斗争中，表现了不少英勇果敢和坚韧不拔的奇迹，保卫着社会主义革命的果实。根绝游击习气和克服疲沓涣散现象的过程进行得很缓慢，很费力，然而却一直在前进。为了社会主义的胜利而自觉地承受牺牲的劳动群众的英雄主义，是红军中新的同志纪律的基础，是红军恢复、巩固和壮大的基础。

后方工人的英雄主义也同样值得重视。在这方面，工人自己发起组织的共产主义星期六义务劳动确实具有极大的意义。显然，这还只是开端，但这是非常重要的开端。这是比推翻资产阶级更困难、更重大、更深刻、更有决定意义的变革的开端，因为这是战胜自身的保守、涣散和小资产阶级利己主义，战胜万恶的资本主义遗留给工农的这些习惯。当这种胜利获得巩固时，那时，而且只有那时，新的社会纪律，社会主义的纪律才会建立起来；那时，而且只有那时，退回到资本主义才不可能，共产主义才真正变得不可战胜。

5月17日《真理报》（注：《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，4月5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》继续出版。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。--1、312、376、392、543、549。）登载了阿·日·同志的文章《用革命精◎第1页◎神从事工作（共产主义星期六）》。这篇文章很重要，所以我们把它全文照录如下：

      用革命精神从事工作（共产主义星期六）

俄共中央关于用革命精神从事工作的信（注：见《列宁全集》第2版第36卷第263—266页。——编者注），给了共产党组织和共产党员以有力的推动。由于热情普遍高涨，铁路上的许多共产党员职工走上了前线，但是大多数人不能离开重要岗位，要用革命精神从事工作，又找不到新的方法。来自各地的关于动员工作缓慢的消息和办事拖拉的现象，使莫斯科—喀山铁路分局不得不去注意铁路机构的工作情况。结果了解到，由于劳动力不够和劳动效率低，一些急活和机车赶修任务都拖了下来。5月7日，在莫斯科—喀山铁路分局共产党员和同情分子大会上，提出了不能嘴上说帮助而要以实际行动帮助战胜高尔察克的问题。提出的建议中说：

“鉴于国内外形势的严重，为了对阶级敌人取得优势，共产党员和同情分子应当更加鞭策自己，从休息时间内抽出一小时，也就是把自己的工作日延长一小时，将这些时间集中起来，在星期六这天进行一次六小时的体力劳动，以便立即创造出实际的价值。我们认为，共产党员为保卫革命果实，不应吝惜自己的健康和生命，所以这项工作应该是无报酬的。提议在全分局内实行共产主义星期六，一直干到完全战胜高尔察克。”

开始人们有些犹豫，最后一致同意这个建议。

5月10日，星期六，晚上六点钟，共产党员和同情分子像士兵一样来到工作现场，整队之后，秩序井然地由领工员分别领到各处工作。

用革命精神从事工作收到了明显的效果。下列表格指明了工作部门和工◎第2页◎作性质。

附图：

工作总值按正常工资计算为500万卢布，按加班工资计算还应增加50％。

装车的劳动效率较普通工人高270％。其余工作的效率大致上也是这样。

因劳动力不足和办事拖拉而拖延7天至3个月的定活（紧急的）现已完成。

由于设备发生故障（不难排除的故障），个别组曾耽误三四十分钟，但并未影响工作的完成。

留下来指导工作的管理人员，忙得几乎来不及给人们准备新的工作。一位上年纪的领工员也许是有些夸张地说，在一个共产主义星期六干的活，等于不自觉的疲沓的工人一个星期干的。

鉴于一些真心拥护苏维埃政权的人也来参加了工作，而且今后还会有大◎第3页◎批这样的人来参加星期六义务劳动，同时其他地区也会要求学习莫斯科—喀山铁路的共产党员的榜样，现在我根据来自各个现场的消息较详细地谈谈组织方面的情况。

参加工作的约有10％是经常在现场工作的共产党员。其余的则是负责工作人员和选任的人员，其中有路局的政治委员，也有各企业的政治委员，以及工会人员、管理局和交通人民委员部的工作人员。

大家干活时非常努力并密切合作。当工人、办事员、管理人员齐心协力地把住40普特重的客运机车轮箍，像勤劳的蚂蚁似的把它滚往目的地的时候，人们心中油然产生一种来自集体劳动的强烈的愉快感觉，坚定了工人阶级必胜的信心。世界上的掠夺者扼杀不了胜利的工人，国内的怠工者也盼不到高尔察克。

工作完结时，在场的人都亲眼看到这一空前未有的情景：上百个身体疲乏但眼中闪烁着愉快光芒的共产党员，唱起庄严的《国际歌》来庆祝工作的胜利，这胜利的凯歌的声浪仿佛越过墙壁，涌向工人的莫斯科，像投石激起的水波一样荡漾在整个工人的俄罗斯，激励着疲惫、懒散的人们。

      阿·日·

5月20日《真理报》刊登的恩·尔·同志的《值得学习的榜样》一文，在评价这个出色的榜样时写道：

“共产党员做这样的工作并不是罕见的事情。我知道电站和各铁路线都有这样的事例。在尼古拉铁路上，共产党员加班干了几个晚上，把陷在转盘坑里的机车起了出来；冬季，北方铁路上的全体共产党员和同情分子用了好几个星期天去清除铁路上的积雪；许多货运站的支部为了同盗窃货物作斗争，在站上进行夜间巡逻，——不过这种工作都是偶然进行的，而不是经常性的。莫斯科—喀山线的同志们提供的新的东西是，他们把这一工作变成了有系统的经常的工作。他们决定‘一直干到完全战胜高尔察克’，工作的全部意义正在于此。他们决定在整个战争状态时期把共产党员和同情分子的工作日延长一小时；同时他们作出工作高效率的榜样。

这个榜样已经引起而且今后一定会进一步引起大家的效法。亚历山德罗夫铁路的共产党员和同情分子大会，讨论了军事形势和莫斯科—喀山线的同◎第4页◎志们的决议之后通过了如下的决议：(1)亚历山德罗夫铁路的共产党员和同情分子决定实行‘星期六义务劳动’。第一次星期六义务劳动定于5月17日进行。(2)把共产党员和同情分子组织成示范队，向工人表明，应当怎样工作，在现有的材料、工具和伙食的情况下实际上能够做到什么。

据莫斯科—喀山线的同志们说，他们的榜样给人们留下了很深的印象，他们预料下一个星期六将有大量的非党工人参加工作。作者写此文时，亚历山德罗夫铁路修配厂的共产党员还没有开始做加班工作，但是要组织义务劳动的消息刚一传出，非党群众就激动地谈论起来了。到处都有人说：‘昨天我们不知道，不然我们也会做好准备干它一场’，‘下星期六我一定来’。这项工作给人留下的印象是很深的。

后方的所有共产党支部都应当向莫斯科—喀山线的同志们学习。不仅莫斯科枢纽站上的各共产党支部应当如此，全俄罗斯的党组织都应当效法这个榜样。乡村中的共产党支部，首先应当帮助红军家属，实行代耕。

莫斯科—喀山线的同志们高唱《国际歌》结束了第一次共产主义星期六劳动。如果全俄罗斯的共产党组织都学习他们的榜样，而且坚持不懈地贯彻下去，那么，俄罗斯苏维埃共和国就会在共和国全体劳动者的洪亮的《国际歌》声中度过今后一段艰苦的岁月……

共产党员同志们，动手干吧！”

1919年5月23日《真理报》报道说：

“5月17日在亚历山德罗夫铁路举行了第一次共产主义‘星期六义务劳动’。共产党员和同情分子共98人根据大会决议在班后做了5小时无报酬的工作，他们不过有权再买一顿饭，而这顿饭同一般体力劳动工人的一样，也是每人半俄磅面包。”

尽管准备工作做得不充分，组织得也差，但劳动生产率还是比平常高1—2倍。

例如：◎第5页◎

5个旋工在4小时内做了80根小轴。生产率等于平常的213％。

20个粗工在4小时内收集了600普特旧材料和70个各重3.5普特的车底弹簧，共重850普特。生产率等于平常的300％。

“同志们解释说，这是因为平时干活枯燥乏味，在这里，大家干活都兴高采烈。可是今后，平时干活比共产主义星期六义务劳动干得少，那就太丢脸了。”

“现在有许多非党工人都表示愿意参加星期六义务劳动。各机车修理队都自告奋勇要在星期六义务劳动时间内把机车从‘坟堆’里弄出来，修好使用。

有消息说，维亚济马铁路上也在组织这样的星期六义务劳动。”

A.嘉琴科同志在6月7日《真理报》上谈到了共产主义星期六义务劳动的情形，现在把他的《星期六义务劳动记》一文的主要部分摘引如下：

“我和一个同志怀着极愉快的心情，遵照铁路分局党委员会的决定，去上星期六义务劳动‘课’，让脑子暂且休息几个小时，让肌肉发挥一下作用……我们的工作是在铁路局的木工厂。到那里后，看到自己人，彼此问好，开一会儿玩笑，查点了人数——总共30人……　我们面前躺着一个‘怪物’——一个相当有份量的蒸汽锅炉，足有600—700普特重，要我们把它‘搬家’，就是说，要把它滚到大约1／4或1／3俄里以外的一个平车那里。我们心里不由得产生了一些疑虑……　但我们动手干起来了：同志们把木滚就那么往锅炉下面一垫，系上两根绳子，工作就开始了……　锅炉还有点不情愿挪动，但终于还是移动了。我们很高兴，要知道，我们人是这样少……就是这台锅炉，比我们多两倍的非党工人几乎拖了两个星期，在我们到来之前它还躺在原地不动……　我们在一位领班同志有节奏的‘一、二、三’口令声中，齐心协力地卖劲地干了一个小时，锅炉慢慢地向前移动着。忽然，出了岔子！一长串同志突然◎第6页◎狼狈不堪地倒了下去，——原来我们手里的一根绳子‘叛变了’……　但是没有多大一会儿，就换上了一根粗缆绳……　到了傍晚，天色已经明显地暗下来，但我们还得拖过一个小岗子，那时很快就会完工了。我们胳膊酸痛，手掌发烧，周身火热，还是拼命地往前拉，——事情进行得很顺利。旁边站着一位‘管理人’，他被我们的成绩弄得不好意思了，也不由自主地拉起缆绳。帮着干吧！你早就该过来了！一个红军战士出神地瞧着我们工作。他拿着手风琴。他在想什么？也许他想：这是些什么人？大家都回家去过星期六，他们这是在干什么？我打破他的疑团说：‘同志！给我们奏一个快乐的曲子吧，我们可不是什么来随便凑数干活的，我们是真正的共产党员，——你看，这手里的活干得多欢，咱们可没有偷懒，是在拼命地干。’红军战士轻轻地放下手风琴，赶快跑过来抓住缆绳……

——‘英国人真机灵！’——响起了乌·同志动听的男高音。我们和着他的歌声，高唱起工人歌曲：‘唉嗨，杜宾努什卡，嗨哟，拉呀，拉呀……’

干这活不习惯，累得要死，肩酸背痛，但是……明天就是假日，可以好好休息，有时间睡个够。目的地快到了，经过一番小小的周折，我们的‘怪物’已差不多靠近平车了：只要垫上木板，滚到平车上，这锅炉就能干人们早就等着它干的工作了。我们一窝蜂涌进屋里，这是地方支部的‘俱乐部’，屋里挂满标语，摆着步枪，灯光明亮，我们很好地唱完了《国际歌》，享受了加‘甜酒’的茶，还吃了面包。干完重活以后，当地同志这样款待我们，真是再惬意不过了。和同志们亲热地告别之后，我们列成纵队。夜阑人静，革命歌声响彻了沉睡的街道，整齐的步伐声应和着歌声。‘同志们，勇敢地齐步前进。’‘起来，饥寒交迫的奴隶’——我们唱起劳动歌和《国际歌》。

过了一个星期。胳膊和肩膀都歇过来了，这回我们的‘星期六义务劳动’是到9俄里以外去修理车辆。目的地是佩罗沃。同志们爬到叫作‘美国人’的车厢顶上，嘹亮动听地唱起《国际歌》。乘客们带着惊异的神情静静听着。车轮有节奏地响着；我们没有来得及爬到上面去的人就蹬在‘美国人’车厢的梯子上，像是一些‘玩命的’乘客。转眼就到了车站。我们到达目的地，又走过一个长长的院子，见到了亲热的政治委员格·同志。◎第7页◎

——工作有的是，就是人太少了！总共才30个人，6小时内要完成13辆车的中修！面前就是划了记号的轮对，不光有空车，还有装得满满的一辆油罐车……不过没问题，同志们咱们‘对付得了’！

工作热火朝天地干起来了。我和五位同志用吊杆，也就是用杠杆干活。按照‘领头’同志的指挥，这些重六七十普特的轮对，在我们的肩膀和两个吊杆的推压下，轻快地从一条线路跳到另一条线路上。一对车轮撤掉之后，就换上一对新的。放好所有的轮对，我们就把那些磨损了的旧家伙顺着轨道迅速地‘打发到’棚子里去……　一、二、三，——它们被一台旋转式铁吊杆吊到空中，轨道就腾出来了。那边，在黑暗中，响着手锤声，同志们在自己的‘病’车跟前像蜜蜂般地忙碌着。既做木工，又上油漆，还盖车顶，工作干得热火朝天，我们和政治委员同志都很高兴。那里的锻工们也需要我们帮忙。在一座移动锻工炉上放着一根烧红了的‘导杆’，也就是车辆上用的钩杆，钩已经撞弯。白热的钩杆被钳到砧子上，直冒火花，在经验丰富的同志的指导下，我们灵巧的锤击使它渐渐恢复了原状。它还放着红光就被我们迅速地抬去，冒着火花安进铁孔里，——锤了几下，就把它安好了。我们爬到车厢底下。这些车钩和导杆的构造并不像我们想像的那样简单，那里有一整套东西，有铆钉、弹簧……

工作热火朝天，夜幕降临了，炉火烧得更亮。很快就完工了。一部分同志靠着一堆轮箍在‘憩息’，慢慢地‘品’着热茶。清凉的5月之夜，一钩美妙的新月悬在天空。人们有说有笑，互相开着玩笑。

——格·同志，收工吧，修好13辆不少了！

但格·同志还没有心满意足。

喝完了茶，我们唱着庆祝胜利的歌曲，向出口走去……”

开展“共产主义星期六义务劳动”运动的地方，不只是莫斯科。6月6日《真理报》报道：

“5月31日在特维尔进行了第一次共产主义星期六义务劳动。有128名共产党员到铁路上劳动。三个半小时装卸了14辆车，修好了3台机车，锯了10立方俄丈木柴，还做了别的工作。熟练的工人党员的工作效率比一般效率◎第8页◎高12倍。”

接着，6月8日《真理报》又写道：

共产主义星期六义务劳动

“萨拉托夫6月5日讯。铁路上的共产党员职工响应莫斯科的同志们的号召，在党员大会上决定：为了支援国民经济，每星期六无报酬地加班劳动5小时。”

我详尽无遗地援引了关于共产主义星期六义务劳动的消息，因为我们从这里无疑地可以看到共产主义建设的一个极其重要的方面，对于这个方面，我们的报刊没有充分地加以重视，我们大家也还没有给予应有的评价。

少唱些政治高调，多注意些极平凡的但是生动的、来自生活并经过生活检验的共产主义建设方面的事情，——我们大家，我们的作家、鼓动员、宣传员、组织者等等都应当不倦地反复提出这个口号。

在无产阶级革命后的初期，我们首先忙于主要的和基本的任务，即击败资产阶级的反抗，战胜剥削者，粉碎他们的阴谋（如从黑帮（注：黑帮是20世纪初在俄国为了对付革命运动而产生的一些反动的君主派组织的成员。他们维护大国沙文主义基础上的专制制度，充实沙皇政府的惩罚机构的力量。在1917年二月资产阶级民主革命进程中，黑帮组织正式被取缔。黑帮这一名称变成了对极其反动的流派和组织评价的普通名词。--9、729。）和立宪民主党人（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。--9、149、518、543、547、561、564、677。）到孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。--9、26、51、71、92、100、104、112、140、268、304、347、431、451、470、486、539、547、551、563、573、632、647、674。）都参加过的企图出卖彼得格勒的“奴隶主的阴谋”（注：指1919年夏尤登尼奇白卫军进攻彼得格勒期间潜藏在苏维埃军队后方的反革命分子所策划的阴谋活动。1919年6月12日夜间，反革命组织“民族中心”的成员策动位于芬兰湾东端南岸的红丘、灰马等炮台的守备部队举行叛乱。叛乱分子企图使喀琅施塔得防区陷于瘫痪，然后与白卫军进攻相配合，攻占加契纳，切断彼得格勒同莫斯科的联系，进而夺取彼得格勒。苏维埃政权组织了主要由水兵和彼得格勒工人参加的海岸部队，于15日发动进攻，在海军舰艇和飞机配合下，迅速攻下了这些炮台，平定了叛乱。同时，15000多名彼得格勒工人同肃反委员会工作人员一起在彼得格勒进行了一次大规模的搜查，拘捕了反革命分子数百人。--9。）），这是当然的，不可避免的。但除了这个任务以外，同样不可避免地要提出——而且愈向前发展就愈要提出——一个更重要的任务，即从积极方面来说建设共产主义，创造新的经济关系，建立新社会。

我曾屡次指出，例如3月12日我在彼得格勒工人、农民和红军代表苏维埃会议上讲话（注：指列宁《在彼得格勒苏维埃会议上关于人民委员会对外对内政策的报告（1919年3月12日）》（见《列宁全集》第2版第36卷第1-7页）--9。）时就曾指出，无产阶级专政不只是对剥削者使用的暴力，甚至主要的不是暴力。这种革命暴力的经济基◎第9页◎础，它的生命力和成功的保证，就在于无产阶级代表着并实现着比资本主义更高类型的社会劳动组织。实质就在这里。共产主义的力量源泉和必获全胜的保证就在这里。

农奴制的社会劳动组织靠棍棒纪律来维持，劳动群众极端愚昧，备受压抑，横遭一小撮地主的掠夺和侮辱。资本主义的社会劳动组织靠饥饿纪律来维持，在最先进最文明最民主的共和国内，尽管资产阶级文化和资产阶级民主有很大的进步，广大劳动群众仍旧是一群愚昧的、受压抑的雇佣奴隶或被压迫的农民，横遭一小撮资本家的掠夺和侮辱。共产主义的社会劳动组织——其第一步为社会主义——则靠推翻了地主资本家压迫的劳动群众本身自由的自觉的纪律来维持，而且愈向前发展就愈要靠这种纪律来维持。

这种新的纪律不是从天上掉下来的，也不是由善良的愿望产生的，它是从资本主义大生产的物质条件中生长起来的，而且只能是从这种条件中生长起来。没有这种物质条件就不可能有这种纪律。代表或体现这种物质条件的是大资本主义所创造、组织、团结、训练、启发和锻炼出来的一定历史阶级。这个阶级就是无产阶级。

如果我们把无产阶级专政这个原出拉丁文的、历史哲学的科学用语译成普通的话，它的意思就是：

在推翻资本压迫的斗争中，在推翻这种压迫的过程中，在保持和巩固胜利的斗争中，在创建新的社会主义的社会制度的事业中，在完全消灭阶级的全部斗争中，只有一个阶级，即城市的总之是工厂的产业工人，才能够领导全体被剥削劳动群众。（我们要顺便指出：社会主义和共产主义之间的科学区别，只在于第一个词是指从资本主义生长起来的新社会的第一阶段，第二个词是指它的下一个阶段，更高的阶段。）

“伯尔尼”国际（注：伯尔尼国际是持社会沙文主义、机会主义和中派主义立场的各国社会民主党的首领们在1919年2月伯尔尼代表会议上成立的联盟。伯尔尼国际的领袖是卡·亚·布兰亭、卡·考茨基、爱·伯恩施坦、皮·列诺得尔等。他们力图恢复已于1914年瓦解的第二国际，阻挠革命和共产主义运动的发展，防止成立共产国际。他们敌视苏维埃俄国的无产阶级专政，颂扬资产阶级民主。1921年2月，德国独立社会民主党、奥地利社会民主党、法国社会党、英国独立工党等退出伯尔尼国际，成立了维也纳国际（第二半国际）。1923年5月，在革命斗争浪潮开始低落的形势下，伯尔尼国际同维也纳国际合并成为社会主义工人国际。--10。）即黄色国际的错误，就在于它的领袖们只在◎第10页◎口头上承认阶级斗争和无产阶级的领导作用，却害怕思索到底，害怕作出恰恰是资产阶级觉得特别可怕和绝对不能接受的必然结论。他们害怕承认无产阶级专政也是一个阶级斗争时期，只要阶级没有消灭，阶级斗争就不可避免，不过它的形式有所改变，在推翻资本后的初期变得更加残酷，更加独特。无产阶级夺得政权之后，并不停止阶级斗争，而是继续阶级斗争，直到消灭阶级——当然，是在另一种环境中，在另一种形式下，采取另一些手段。

“消灭阶级”是什么意思呢？凡自称为社会主义者的人，都承认社会主义的这个最终目的，但远不是所有的人都深入思索过它的含义。所谓阶级，就是这样一些大的集团，这些集团在历史上一定的社会生产体系中所处的地位不同，同生产资料的关系（这种关系大部分是在法律上明文规定了的）不同，在社会劳动组织中所起的作用不同，因而取得归自己支配的那份社会财富的方式和多寡也不同。所谓阶级，就是这样一些集团，由于它们在一定社会经济结构中所处的地位不同，其中一个集团能够占有另一个集团的劳动。

显然，为了完全消灭阶级，不仅要推翻剥削者即地主和资本家，不仅要废除他们的所有制，而且要废除任何生产资料私有制，要消灭城乡之间、体力劳动者和脑力劳动者之间的差别。这是很长时期才能实现的事业。要完成这一事业，必须大大发展生产力，必须克服无数小生产残余的反抗（往往是特别顽强特别难于克服的消极反抗），必须克服与这些残余相联系的巨大的习惯势力和保守势力。

认为一切“劳动者”都同样能胜任这一工作，那是纯粹的空话或马克思以前的旧社会主义者的幻想。因为这种能力不是自行产生的，而是在历史上生长起来的，并且只能是从资本主义大生产的物质条件中生长起来的。在开始从资本主义走向社会主义的时候，◎第11页◎只有无产阶级才具有这种能力。它所以能够完成它所肩负的巨大任务，第一是因为它是各文明社会中最强大最先进的阶级；第二是因为它在最发达的国家中占人口的多数；第三是因为在像俄国这样一些落后的资本主义国家中，大多数人是半无产者，就是说，这些人总是每年有一部分时间过着无产者的生活，总是某种程度上靠在资本主义企业中从事雇佣劳动来维持生活。

谁想根据什么自由、平等、一般民主、劳动民主派的平等这类泛泛的空话来解决从资本主义向社会主义过渡的任务（像考茨基、马尔托夫和伯尔尼国际即黄色国际其他英雄们所做的那样），谁就只能以此暴露出他在思想方面奴隶般地跟着资产阶级跑的小资产者、庸人和市侩的本性。要正确地解决这一任务，只有具体地研究已经夺得政权的那个特殊的阶级即无产阶级和所有一切非无产阶级以及半无产阶级劳动群众之间的特殊的关系，这种关系不是在空想和谐的、“理想的”环境中形成的，而是在资产阶级进行疯狂的和多种多样的反抗的现实环境中形成的。

在任何一个资本主义国家里，包括俄国在内，大多数人，尤其是劳动群众，都千百次地亲身遭受过，他们的亲属也遭受过资本的压迫、资本的掠夺和各种各样的侮辱。帝国主义战争——为决定由英国资本或德国资本取得掠夺全世界的霸权而屠杀千百万人的战争——更异常地加剧、扩大和加深了这种困苦，使人们认清了这种困苦。所以大多数人尤其是劳动群众必然同情无产阶级，因为无产阶级英勇果敢、毫不留情地以革命手段推翻资本的压迫，推翻剥削者，镇压他们的反抗，用自己的鲜血开辟一条创建不容剥削者存在的新社会的道路。

非无产阶级和半无产阶级劳动群众的那种小资产阶级的犹豫动摇，即倒退到资产阶级“秩序”、资产阶级“卵翼”下去的倾向不论◎第12页◎如何严重，如何不可避免，他们也终究不能不承认无产阶级的道义上政治上的威信，因为无产阶级不仅推翻剥削者并镇压他们的反抗，而且建立新的更高的社会联系，新的更高的社会纪律，即联合起来的自觉的工作者的纪律，这些工作者除了他们自己的联合组织的权威以外，除了他们自己的更加自觉、勇敢、团结、革命、坚定的先锋队的权威以外，是不承认任何束缚和任何权威的。

为了取得胜利，为了建立和巩固社会主义，无产阶级应当解决双重的或二位一体的任务：第一，用自己在反对资本的革命斗争中奋不顾身的英勇精神吸引全体被剥削劳动群众，吸引他们，组织他们，领导他们去推翻资产阶级和彻底镇压资产阶级的一切反抗；第二，把全体被剥削劳动群众以及小资产阶级的所有阶层引上新的经济建设的道路，引上建立新的社会联系、新的劳动纪律、新的劳动组织的道路，这种劳动组织把科学和资本主义技术的最新成就同创造社会主义大生产的自觉工作者大规模的联合联结在一起。

这第二个任务比第一个任务更困难，因为解决这个任务决不能靠一时表现出来的英勇气概，而需要在大量的日常工作中表现出来的最持久、最顽强、最难得的英勇精神。但这个任务又比第一个任务更重要，因为归根到底，战胜资产阶级所需力量的最深源泉，这种胜利牢不可破的唯一保证，只能是新的更高的社会生产方式，只能是用社会主义的大生产代替资本主义的和小资产阶级的生产。

“共产主义星期六义务劳动”所以具有巨大的历史意义，是因为它向我们表明了工人自觉自愿提高劳动生产率、过渡到新的劳动纪律、创造社会主义的经济条件和生活条件的首创精神。

一位不可多得的、甚至可以说是绝无仅有的德国资产阶级民◎第13页◎主主义者约·雅科比（他在1870—1871年的教训之后没有转向沙文主义和民族自由主义而转向了社会主义）曾经说过，建立一个工人联合会比萨多瓦会战（注：萨多瓦会战　亦称克尼格雷茨会战，是1866年普奥战争中规模最大的一次交战，于当年7月3日在捷克境内的萨多瓦和克尼格雷茨（今赫拉德茨-克拉洛韦）地区进行，结果普军大败奥军，从而决定了这次普奥战争的结局。--14。）具有更大的历史意义。这话说得很对。萨多瓦会战所解决的，是在建立德意志民族资本主义国家方面奥地利和普鲁士这两个资产阶级君主国究竟哪一个当霸主的问题。建立一个工人联合会是无产阶级在世界范围内战胜资产阶级的一个小小的步骤。我们同样也可以说，1919年5月10日莫斯科—喀山铁路工人在莫斯科举行的第一次共产主义星期六义务劳动，要比兴登堡或者福煦和英国人在1914—1918年帝国主义大战中的任何一次胜利具有更大的历史意义。帝国主义者的胜利是为了英美法三国亿万富翁的利润而对千百万工人进行的屠杀，是垂死的、快胀死的和在活活腐烂的资本主义的残暴行为。而莫斯科—喀山铁路工人的共产主义星期六义务劳动，却是使世界各国人民摆脱资本桎梏和战争的社会主义新社会的一个细胞。

资产者老爷们及其走狗，包括那些惯于自命为“舆论”代表的孟什维克和社会革命党人在内，当然要嘲笑共产党人的希望，称这种希望是“小花盆里栽大树”，讥笑星期六义务劳动的次数同大量存在的盗窃公物、游手好闲、生产率低落、损毁原料和产品等等现象比较起来是微乎其微的。我们回答这班老爷们说：假如资产阶级知识分子把自己的知识用来帮助劳动群众，而不是用来帮助俄国和外国的资本家恢复他们的权力，那么变革会进行得快一些，和平一些。但这是空想，因为问题要由阶级斗争来解决，而大多数知识分子是倾向于资产阶级的。无产阶级取得胜利，将不是靠知识分子的帮助，而是排除他们的对抗（至少是在大多数场合下），抛弃那些不可救药的资产阶级知识分子，同时改造和重新教育动摇的知识分子，使之服从自己，把其中越来越多的人逐步争取到自己方面◎第14页◎来。对变革中的困难和挫折幸灾乐祸，散布惊慌情绪，宣传开倒车，——这一切都是资产阶级知识分子进行阶级斗争的手段和方法。无产阶级是不会让自己受骗的。

如果从实质上来观察问题，难道历史上有一种新生产方式是不经过许许多多的失败、错误和反复而一下子就确立起来的吗？农奴制颠覆后过了半个世纪，俄国农村仍有不少的农奴制残余。美国废除黑奴制度后过了半个世纪，那里的黑人往往还处于半奴隶状态。资产阶级知识分子，包括孟什维克和社会革命党人在内，一贯替资本服务，至今还在强词夺理，在无产阶级革命之前，他们责备我们是空想主义，在革命之后，他们却要求我们以神奇的速度铲除过去的遗迹！

但我们不是空想主义者，我们知道资产阶级“论据”的真正价值，也知道在革命后的一定时期内旧习俗残余必然比新事物的幼芽占优势。当新事物刚刚诞生时，旧事物在某些时候总是比新事物强些，这在自然界或社会生活中都是常见的现象。讥笑新事物的幼芽嫩弱，抱着知识分子的轻浮的怀疑态度等等，——这一切实际上是资产阶级反对无产阶级的阶级斗争手段，是保护资本主义而反对社会主义。我们应当仔细研究新事物的幼芽，对它们极其关切，千方百计地帮助它们成长和“护理”这些嫩弱的幼芽。其中有一些不免会死亡。不能担保说，“共产主义星期六义务劳动”一定会起特别重要的作用。问题不在这里。问题在于应支持各种各样新事物的幼芽，生活本身会从中选出最富有生命力的幼芽。一位日本科学家为了帮助人们战胜梅毒，耐心地试验了605种药品，直到制出满足一定要求的第606种药品，要想解决战胜资本主义这一更困难的任务的人们，也应该具有坚韧不拔的精神来试验几百以至几千种新的斗争方法、方式和手段，直到从中得出最适当的办法。◎第15页◎

“共产主义星期六义务劳动”所以非常重要，是因为发起这种劳动的，并不是条件特别好的工人，而是各种不同专业的工人，还有并无专业的工人，也就是处于通常的即最困难的条件下的粗工。我们大家都清楚，现在不仅在俄国一国，而且在世界各国都出现劳动生产率低落的现象，其基本原因就是帝国主义战争所引起的破产和贫困，愤恨和疲乏，以及疾病和饥饿。最后这一点最为重要。饥饿，这就是原因之所在。为了消灭饥饿现象，必须提高农业、运输业和工业中的劳动生产率。结果就形成了这样一个循环：要提高劳动生产率，就得消除饥饿，而要消除饥饿，又得提高劳动生产率。

大家知道，这类矛盾在实践上是靠打破这种循环，靠群众情绪的转变，靠一些集团的英勇首创精神来解决的，而首创精神在群众情绪转变的背景下往往起着决定的作用。莫斯科的粗工和莫斯科的铁路员工（当然指的是大多数，而不是少数投机者、管理者以及诸如此类的白卫分子）是生活极端困难的劳动者。他们经常吃不饱，而在目前青黄不接、粮食状况普遍恶化的时候，简直是在饿肚子。可是，就是这些处在资产阶级、孟什维克和社会革命党人恶毒的反革命煽动包围中的忍饥挨饿的工人，不顾饥饿、疲乏和衰弱，实行“共产主义星期六义务劳动”，不领任何报酬地加班工作，并且大大提高了劳动生产率。难道这不是极伟大的英雄主义吗？难道这不是具有世界历史意义的转变的开端吗？

劳动生产率，归根到底是使新社会制度取得胜利的最重要最主要的东西。资本主义创造了在农奴制度下所没有过的劳动生产率。资本主义可以被最终战胜，而且一定会被最终战胜，因为社会主义能创造新的高得多的劳动生产率。这是很困难很长期的事业，但这个事业已经开始，这是最主要的。度过四年艰苦的帝国主义战争、又度过一年半更艰苦的国内战争的挨饿的工人，1919年夏季◎第16页◎尚且能在饥饿的莫斯科开始这件伟大的事业，一旦我们在国内战争中获得胜利并争得和平，它又将获得怎样的发展呢？

共产主义就是利用先进技术的、自愿自觉的、联合起来的工人所创造的较资本主义更高的劳动生产率。共产主义星期六义务劳动非常可贵，它是共产主义的实际开端，而这是极其难得的，因为我们现时所处的阶段，“只是采取最初步骤从资本主义向共产主义过渡”（正如我们党纲中完全正确地指出的那样）（注：见《列宁全集》第2版第36卷第417页。——编者注）。

普通工人起来承担艰苦的劳动，奋不顾身地设法提高劳动生产率，保护每一普特粮食、煤、铁及其他产品，这些产品不归劳动者本人及其“近亲”所有，而归他们的“远亲”即归全社会所有，归起初联合为一个社会主义国家然后联合为苏维埃共和国联盟的亿万人所有，——这也就是共产主义的开始。

卡尔·马克思在《资本论》中讥笑了资产阶级民主的自由人权大宪章的浮华辞藻，讥笑了所有关于一般自由、平等、博爱的美丽词句，这些词句迷惑了一切国家的市侩和庸人，也迷惑了今日的卑鄙的伯尔尼国际的卑鄙英雄们。与这种冠冕堂皇的人权宣言针锋相对，马克思用无产阶级的平凡的、质朴的、实在的、简单的提法提出问题。由国家规定缩短工作日，就是这种提法的一个典型。（注：参看《马克思恩格斯全集》第23卷第333—335页。——编者注）无产阶级革命的内容愈展开，马克思意见的全部正确性和深刻性在我们面前就显得愈清楚，愈透彻。真正共产主义的“公式”与考茨基之流、孟什维克、社会革命党人及其在伯尔尼国际中的亲爱“兄弟们”的华丽、圆滑、堂皇的辞藻不同的地方，就在于它把一切归结于劳动条件。少谈些什么“劳动民主”，什么“自由、平等、博爱”，什么◎第17页◎“民权制度”等等的空话吧。今天有觉悟的工人和农民从这些浮夸的词句里，是不难看出资产阶级知识分子的欺诈手腕的，正像每个有生活经验的人只要看到那种“贵人”修饰得十分“光滑的”面孔和外表，就能一下子正确无误地断定“这准是个骗子”。

少说些漂亮话，多做些平凡的、日常的工作，多关心每普特粮食和每普特煤吧！多多努力使挨饿的工人和褴褛的农民所必需的每一普特粮食和每一普特煤，不是通过奸商的交易，通过资本主义的方式获得，而是通过像莫斯科—喀山铁路的粗工和铁路员工这样的普通劳动者自觉自愿的奋不顾身的英勇劳动来获得。

我们大家应当承认，资产阶级知识分子在革命问题上崇尚空谈的遗风现在还到处都可以看到，甚至在我们队伍里也是这样。例如，我们的报刊很少向腐朽的资产阶级民主的这些腐朽的残余开战，很少支持普通的、质朴的、平凡的但是生气勃勃的真正共产主义幼芽。

拿妇女状况来说吧。在这一方面，世界上任何一个最先进的资产阶级共和国内的任何一个民主政党，几十年中也没有做出我们在我国政权建立后第一年内所做到的百分之一。我们真正彻底废除了那些剥夺妇女平等权利、限制离婚、规定可恶的离婚手续、不承认私生子、追究私生子的父亲等等卑鄙的法律，这种法律的残余在各文明国家内还大量存在，而这正是资产阶级和资本主义的耻辱。我们有充分的权利以我们在这方面所做的一切而自豪。可是，我们把旧时资产阶级法律和制度的废物清除得愈干净，我们就愈清楚地看到，这只是为建筑物清理地基，还不是建筑物本身。

尽管颁布了种种解放妇女的法律，妇女仍然是家庭奴隶，因为琐碎的家务压在她们身上，使她们喘不过气来，变得愚钝卑微，把她们禁锢在做饭管孩子的事情上，用完全非生产性的、琐碎的、劳◎第18页◎神的、使人愚钝的、折磨人的事情消耗她们的精力。只有在大规模地开始为消除这种琐碎家务而斗争（在掌握国家权力的无产阶级领导下），更确切地说，大规模地开始把琐碎家务改造为社会主义大经济的地方和时候，才会开始有真正的妇女解放，真正的共产主义。

对于这个所有共产党员在理论上都没有异议的问题，我们在实践中给予了足够的注意吗？当然没有。我们对于这方面已有的共产主义幼芽给予了足够的关心吗？还是这句话：没有，没有。公共食堂、托儿所和幼儿园就是这些幼芽的标本，正是这些平凡的、普通的、既不华丽、也不夸张、更不显眼的设施，在实际上能够解放妇女，减少和消除她们在社会生产和社会生活中的作用方面同男子的不平等。这些设施不是新的，它们（也如社会主义的一切物质前提一样）是由大资本主义造成的，但它们在资本主义制度下，第一，数量极少，第二，——这点特别重要——不是具有投机、渔利、欺骗、伪造等劣迹的营利性企业，就是理应受到优秀工人憎恶和鄙视的“资产阶级慈善事业的把戏”。

毫无疑问，在我国，这样的机构已经比过去多得多了，而且它们的性质已经开始改变。毫无疑问，女工和农妇中有组织才能的人比我们知道的要多许多倍，她们善于举办有很多工作者和更多使用者参加的实际事业，而没有自命不凡的“知识分子”或幼稚的“共产党员”所常“患”的那些毛病：空话连篇，无事奔忙，无谓争吵，空谈计划、体系等等。可是我们还没有认真地护理这些新事物的幼芽。

请看看资产阶级。他们多么善于宣扬他们所需要的东西！资本家在他们发行千百万份的报纸上对他们心目中的“模范”企业大肆赞扬，把资产阶级的“模范”机构当作民族的骄傲！我们的报刊却◎第19页◎不注意或者说几乎完全不注意报道那些最好的食堂或托儿所，不断促使其中一些机构成为模范机构，为它们作宣传。至于模范的、共产主义的工作，在节省人力方面，在便利使用者、节约产品、把妇女从家庭奴隶境遇中解放出来、改善卫生条件等方面正在作出什么成绩，能够作出什么成绩，以及如何将这一切推广到全社会，推广到全体劳动群众中去、报刊也没有详细报道。

模范的生产，模范的共产主义星期六义务劳动，对取得和分配每普特粮食所表现的模范的认真负责态度，模范的食堂，某个工人住房和某个街区的模范的清洁卫生工作，——这一切是我们的报刊和每个工人和农民组织应当比现在更加十倍注意和关心的对象。所有这些都是共产主义的幼芽，照管这些幼芽是我们共同的和首要的义务。不管我们的粮食和生产状况怎样困难，在布尔什维克执政的一年半中还是在各方面取得了无可怀疑的进展：粮食的收购量从3　000万普特（1917年8月1日至1918年8月1日）增加到1亿普特（1918年8月1日至1919年5月1日）；蔬菜业发展了，未播种的土地面积减少了，铁路运输在燃料极其困难的情况下开始得到改善，等等。在这样的总的背景下，在无产阶级国家政权的支持下，共产主义的幼芽不会夭折，一定会茁壮地成长起来，发展成为完全的共产主义。

应该好好考虑一下“共产主义星期六义务劳动”的意义，以便从这个伟大创举中得出一切由它产生的极其重要的实际教训。

从各方面支持这一创举，这是首先的、也是主要的教训。“公社”这个词在我们这里用得太随便了。凡是共产党员创立的或在共产党员参加下创立的一切企业，往往一下子就宣布为“公社”，而人们却往往忘记，如此光荣的名称是要用长期顽强的劳动争得的，是◎第20页◎要用在真正共产主义建设中证实了的实际成效争得的。

因此，中央执行委员会大多数委员已经考虑成熟，决定废除人民委员会法令中涉及“消费公社”这一名称　（注：人民委员会于1919年3月16日通过法令，将消费合作社合并、改组为统一的分配机关，名为“消费公社”。这一新名称在某些地方引起了对法令的一些误解。有鉴于此，全俄中央执行委员会于1919年6月30日通过了《关于工农消费合作社的决定》，在对上述法令表示赞同的同时，决定用人民用惯了的“消费合作社”的叫法来代替“消费公社”这一名称（见1919年7月3日《全俄中央执行委员会消息报》第143号）。--21。）的内容，这个决定在我看来是完全正确的。让名称普通一些，这样，新的组织工作在最初阶段上的缺陷和缺点也就不会推到“公社”身上，而将由不好的共产党员负责（这是理所当然的）。最好是不允许广泛使用“公社”字样，禁止动辄使用这个字眼，或者只承认那些在实践中真正证明（并由附近全体居民一致公认）有按共产主义精神办事的能力和本领的真正的公社，才有权使用这个名称。首先你要证明自己能为社会、为全体劳动群众无偿地劳动，能“用革命精神从事工作”，能提高劳动生产率和模范地进行工作，然后你才有权取得“公社”这个光荣称号！

在这方面，“共产主义星期六义务劳动”是一个十分宝贵的例外，因为这里，莫斯科—喀山铁路的粗工和铁路工人首先在实际上证明了他们确实能像共产主义者一样工作，然后他们才称自己的创举是“共产主义星期六义务劳动”。应当努力争取，而且一定要做到。今后不论是谁，只要未经艰苦劳动和长期劳动的实际成效以及真正按共产主义精神办事的模范事迹证实，就把自己的企业、机关或事业称作公社，都应当被看成骗子或空谈家，受到无情的嘲笑和羞辱。

“共产主义星期六义务劳动”这个伟大创举，在另一方面，即在清党工作中，也应当予以利用。在革命后的初期，很多“诚实的”和抱着庸俗心理的人特别胆小畏缩，资产阶级知识分子——自然包括孟什维克和社会革命党人在内——则全体怠工，以此讨好资产阶级，在这种情况下，冒险家和其他危害分子乘机混进执政党里来，这是完全不可避免的。任何革命都有过这种现象，而且不可能◎第21页◎没有这种现象。全部问题在于，以健康的强有力的先进阶级作为依靠的执政党，要善于清洗自己的队伍。

在这方面我们早已开始工作。要坚持不懈地继续这一工作。动员共产党员去作战这件事帮助了我们——胆小鬼和坏蛋逃到党外去了。让他们滚开吧！党员数量上的这种减少意味着党的力量和作用的大大增加。要利用“共产主义星期六义务劳动”这个创举继续清党：非经半年“用革命精神从事工作”的“考验”或“见习期”，不得接收入党。1917年10月25日以后入党的一切党员，如果没有特殊的劳动或功绩证明自己绝对忠诚可靠，能够做一个共产党人，都需要经过这样的审查。

清党工作，同不断提高党对真正共产主义工作的要求联系起来，将会改善国家政权机关，并大大促使农民早日彻底转到革命无产阶级方面来。

“共产主义星期六义务劳动”也非常鲜明地显示了无产阶级专政下的国家政权机关的阶级性质。党中央写过一封“用革命精神从事工作”的信。（注：见《列宁全集》第2版第36卷第263—266页。——编者注）这是拥有一二十万党员（我预料在严格清党后将留下这么多，目前党员人数是超过这一数字的）的中央委员会提出的主张。

这个主张得到了工会的有组织的工人的响应。这样的工人在我们俄罗斯和乌克兰有400万人。他们绝大多数是拥护无产阶级的国家政权，拥护无产阶级专政的。20万和400万，这就是两个“齿轮”（如果可以这样说的话）的比例。此外，还有几千万农民，他们主要分成三类：人数最多的、同无产阶级最接近的一类，即半无产者，或者说贫苦农民；其次是中农；最后是人数最少的一类，即富◎第22页◎农，或者说农村资产阶级。

只要还有可能买卖粮食和利用饥荒来干投机勾当，农民就仍是（这在无产阶级专政下的一定时期内是不可避免的）半劳动者和半投机者。作为投机者，农民是敌视我们，敌视无产阶级国家的，他们同资产阶级和主张自由买卖粮食的资产阶级的忠实奴仆（直到孟什维克舍尔或社会革命党人波·切尔年科夫）往往是一致的。但是作为劳动者，农民是无产阶级国家的朋友，是工人在反对地主资本家的斗争中最忠实的同盟者。作为劳动者，千百万的农民大众是支持一二十万人的无产阶级共产主义先锋队所领导并由几百万有组织的无产者所组成的国家“机器”的。

真正更民主的、同被剥削劳动群众有更紧密联系的国家在世界上还没有过。

正是这种由“共产主义星期六义务劳动”所标志所实现的无产阶级工作，一定会彻底巩固农民对无产阶级国家的尊敬和爱戴。这种工作，而且只有这种工作，才会彻底使农民相信我们正确，相信共产主义正确，才会使农民成为我们无限忠实的拥护者，也就是说，才会把粮食困难完全克服，使共产主义在粮食生产和分配问题上完全战胜资本主义，使共产主义完全巩固起来。

        1919年6月28日

   选自《列宁全集》第2版第37卷

    第1—26页

1919年7月由莫斯科国家出版社印成单行本◎第23页◎


论国家（1919年7月11日）

在斯维尔德洛夫大学的讲演（注：《论国家》是列宁1919年7月11日在斯维尔德洛夫大学讲演的记录，最初由苏联列宁研究院于1929年1月18日发表于《真理报》。按照该校学员Я.Я.别尔兹1929年给列宁研究院的信以及其他一些资料的说法，列宁还于1919年8月29日在该校作了第二次讲演，题目是《关于国家，国家的意义、产生及阶级的产生》，可是第二次讲演的记录至今没有找到。

斯维尔德洛夫大学　即斯维尔德洛夫共产主义大学，是苏联培养党政干部的第一所高等学校。这所大学的前身是1918年雅·米·斯维尔德洛夫倡议成立的全俄中央执行委员会附属鼓动员和指导员训练班。1919年1月，训练班改组为苏维埃工作学校，俄共（布）第八次代表大会以后又改组为中央苏维埃工作和党务工作学校。1919年7月3日，俄共（布）中央全会批准了关于中央苏维埃工作和党务工作学校改名为斯维尔德洛夫共产主义大学的决定。）

同志们！根据你们拟订并通知我的计划，今天要讲的题目是国家问题。我不知道你们对这个问题已经熟悉到什么程度。如果我没有弄错，你们的训练班刚开课，你们是第一次有系统地研究这个问题。既然如此，这个困难的问题的第一讲，就很可能做不到使你们中间很多人都充分明白，充分了解。要真的是这样，我请你们不要懊丧，因为国家问题是一个最复杂最难弄清的问题，也可说是一个被资产阶级的学者、作家和哲学家弄得最混乱的问题。因此，绝对不要指望在一次短短的讲课中就能把这个问题完全弄清楚。听了这个问题的第一次讲课以后，你们应该把不理解或不明白的地方记下来，三番五次地加以研究，将来在看书、听讲中进一步把不明白的地方弄清楚。我希望我们还能再谈一次，那时可以就所有提出的问题交换意见，检查一下究竟哪些地方最不明白。我也希望除听讲以外，你们还花些时间，把马克思和恩格斯的主要著作至少读几本。毫无疑问，你们在参考书目中，在你们图书馆里供苏维埃工作和党务工作学校学员用的参考书中，一定能找到这些主要著作。不过起初也许有人又会因为难懂而被吓住，所以要再次提醒你们不要因此懊丧，第一次阅读时不明白的地方，下次再读的时候，◎第24页◎或者以后从另一方面来研究这个问题的时候，就会明白的，因为，我再说一遍，这个问题极其复杂，又被资产阶级的学者和作家弄得极为混乱，想认真考察和独立领会它的人，都必须再三研究，反复探讨，从各方面思考，才能获得明白透彻的了解。你们反复探讨这个问题的机会很多，因为这是全部政治的基本问题，根本问题，别说在我们现时所处的这样一个革命风暴时期，就是在最平静的时期，在不论哪天哪份报纸上，只要涉及经济或政治，你们都会碰到这样的问题：国家是什么，国家的实质是什么，国家的意义是什么，我们这个为推翻资本主义而斗争的党即共产党对国家的态度又是什么。你们每天都会因为这种或那种原因遇到这个问题。最主要的，是你们要从阅读中，从听国家问题的讲课中，学会独立地观察这个问题，因为你们在各种各样的场合，在每个细小问题上，在非常意外的情况下，在谈话中，在同论敌争论时，都会遇到这个问题。只有学会独立地把这个问题弄清楚，你们才能认为自己的信念已经十分坚定，才能在任何人面前，在任何时候，很好地坚持这种信念。

作了这几点小小的说明之后，现在我来谈本题，谈谈什么是国家，它是怎样产生的，为彻底推翻资本主义而奋斗的工人阶级政党——共产党对国家的态度基本上应当是怎样的。

我已经说过，未必还能找到别的问题，会像国家问题那样，被资产阶级的科学家、哲学家、法学家、政治经济学家和政论家有意无意地弄得这样混乱不堪。直到现在，往往还有人把这个问题同宗教问题混为一谈，不仅宗教学说的代表人物（他们这样做是十分自然的），而且自以为没有宗教偏见的人，也往往把专门的国家问题同宗教问题混为一谈，并且企图建立某种具有一套哲学见解和论据的往往异常复杂的学说，说国家是一种神奇的东西，是一种超自然的东西，是一种人类赖以生存的力量，是赋予或可能赋予人们某◎第25页◎种并非来自人本身而来自外界的东西的力量，说国家是上天赋予的力量。必须指出，这个学说同剥削阶级——地主资本家的利益有极密切的联系，处处为他们的利益服务，深深浸透了资产阶级代表先生们的一切习惯、一切观点和全部科学，因此，你们随时随地都会遇见这一学说的残余，甚至那些愤慨地否认自己受宗教偏见支配并且深信自己能够清醒地看待国家的孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）的观点也不例外。这个问题所以被人弄得这样混乱，这样复杂，是因为它比其他任何问题更加牵涉到统治阶级的利益（在这一点上它仅次于经济学中的基本问题）。国家学说被用来为社会特权辩护，为剥削的存在辩护，为资本主义的存在辩护，因此，在这个问题上指望人们公正无私，以为那些自称具有科学性的人会给你们拿出纯粹科学的见解，那是极端错误的。当你们熟悉了和充分钻研了国家问题的时候，你们在国家问题、国家学说、国家理论上，会随时看到各个不同阶级之间的斗争，看到这个斗争在各种国家观点的争论中、在对国家的作用和意义的估计上都有反映或表现。

要非常科学地分析这个问题，至少应该对国家的产生和发展作一个概括的历史的考察。在社会科学问题上有一种最可靠的方法，它是真正养成正确分析这个问题的本领而不致淹没在一大堆细节或大量争执意见之中所必需的，对于用科学眼光分析这个问题来说是最重要的，那就是不要忘记基本的历史联系，考察每个问题都要看某种现象在历史上怎样产生、在发展中经过了哪些主要阶段，并根据它的这种发展去考察这一事物现在是怎样的。

我希望你们在研究国家问题的时候看看恩格斯的著作《家庭、私有制和国家的起源》（注：见《马克思恩格斯选集》第4卷第1—175页。——编者注）。这是现代社会主义的基本著作之一，其◎第26页◎中每一句话都是可以相信的，每一句话都不是凭空说的，而是根据大量的史料和政治材料写成的。当然，这部著作并不是全都浅显易懂，其中某些部分是要读者具有相当的历史知识和经济知识才能看懂的。我还要重复说，如果这部著作你们不能一下子读懂，那也不必懊丧。几乎从来没有哪一个人能做到这一点。可是，当你们以后一旦发生兴趣而再来研究时，即使不能全部读懂，也一定能读懂绝大部分。我所以提到这部著作，是因为它在这方面提供了正确观察问题的方法。它从叙述历史开始，讲国家是怎样产生的。

这个问题也和所有的问题（如资本主义、人对人的剥削怎样产生，社会主义怎样出现，它产生的条件是什么）一样，要正确地分析它，要有把握地切实地解决它，就必须对它的整个发展过程作历史的考察。研究国家问题的时候，首先就要注意，国家不是从来就有的。曾经有过一个时候是没有国家的。国家是在社会划分为阶级的地方和时候、在剥削者和被剥削者出现的时候才出现的。

在第一种人剥削人的形式、第一种阶级划分（奴隶主和奴隶）的形式尚未出现以前，还存在着父权制的或有时称为克兰制的（克兰就是家族，氏族。当时人们生活在氏族中，生活在家族中）家庭，这种原始时代的遗迹在很多原始民族的风俗中还表现得十分明显，不管你拿哪一部论述原始文化的著作来看，都可以遇到比较明确的描写、记载和回忆，说有过一个多少与原始共产主义相似的时代，那时社会并没有分为奴隶主和奴隶。那时还没有国家，没有系统地使用暴力和强迫人们服从暴力的特殊机构。这样的机构就叫作国家。

在人们还在不大的氏族中生活的原始社会里，还处于最低发展阶段即处于近乎蒙昧的状态，在与现代文明人类相距几千年的时代，还看不到国家存在的标志。我们看到的是风俗的统治，是族◎第27页◎长所享有的威信、尊敬和权力，我们看到这种权力有时是属于妇女的——妇女在当时不像现在这样处在无权的被压迫的地位——但是在任何地方我们都看不到一种特殊等级的人分化出来管理他人并为了管理而系统地一贯地掌握着某种强制机构即暴力机构，这种暴力机构，大家知道，现在就是武装队伍、监狱及其他强迫他人意志服从暴力的手段，即构成国家实质的东西。

如果把资产阶级学者编造出来的所谓宗教学说、诡辩、哲学体系以及各种各样的见解抛开，而去探求问题的实质，那我们就会看到，国家正是这种从人类社会中分化出来的管理机构。当专门从事管理并因此而需要一个强迫他人意志服从暴力的特殊强制机构（监狱、特殊队伍即军队，等等）的特殊集团出现时，国家也就出现了。

但是曾经有过一个时候，国家并不存在，公共联系、社会本身、纪律以及劳动规则全靠习惯和传统的力量来维持，全靠族长或妇女享有的威信或尊敬（当时妇女往往不仅同男子处于平等地位，而且有时还占有更高的地位）来维持，没有专门从事管理的人构成的特殊等级。历史告诉我们，国家这种强制人的特殊机构，只是在社会划分为阶级，即划分为这样一些集团，其中一些集团能够经常占有另一些集团的劳动的地方和时候，只是在人剥削人的地方，才产生出来的。

我们始终都要记住历史上社会划分为阶级的这一基本事实。世界各国所有人类社会数千年来的发展，都向我们表明了它如下的一般规律、常规和次序：起初是无阶级的社会——父权制原始社会，即没有贵族的原始社会；然后是以奴隶制为基础的社会，即奴隶占有制社会。整个现代的文明的欧洲都经过了这个阶段，奴隶制在两千年前占有完全统治的地位。世界上其余各洲的绝大多数民◎第28页◎族也都经过这个阶段。在最不发达的民族中，现在也还有奴隶制的遗迹，例如在非洲现时还可以找到奴隶制的设施。奴隶主和奴隶是第一次大规模的阶级划分。前一集团不仅占有一切生产资料（即土地和工具，尽管当时工具还十分简陋），并且还占有人。这个集团就叫作奴隶主，而从事劳动并把劳动果实交给别人的人则叫作奴隶。

在历史上继这种形式之后的是另一种形式，即农奴制。在绝大多数国家里，奴隶制发展成了农奴制。这时社会基本上分为农奴主—地主和农奴制农民。人与人的关系的形式改变了。奴隶主把奴隶当作自己的财产，法律把这种观点固定下来，认为奴隶是一种完全被奴隶主占有的物品。农奴制农民仍然遭受阶级压迫，处于依附地位，但农奴主—地主不能把农民当作物品来占有了，而只有权占有农民的劳动，有权强迫农民尽某种义务。其实，大家知道，农奴制，特别是在俄国维持得最久、表现得最粗暴的农奴制，同奴隶制并没有什么区别。

后来，在农奴制社会内，随着商业的发展和世界市场的出现，随着货币流通的发展，产生了一个新的阶段，即资本家阶级。从商品中，从商品交换中，从货币权力的出现中，产生了资本权力。在18世纪（更正确些说，从18世纪末起）和19世纪，世界各地发生了革命。农奴制在西欧各国被取代了。这一点在俄国发生得最晚。俄国在1861年也发生了变革，结果一种社会形式被另一种社会形式所代替——农奴制被资本主义所代替。在资本主义制度下，阶级划分仍然存在，还保留着农奴制的各种遗迹和残余，但是阶级划分基本上具有另一种形式。

资本占有者、土地占有者、工厂占有者在一切资本主义国家中始终只占人口的极少数，他们支配着全部国民劳动，就是说，使全体劳动群众受其支配、压迫和剥削；这些劳动群众大多数是无产◎第29页◎者，是雇佣工人，他们在生产过程中全靠出卖双手、出卖劳动力来获得生活资料。在农奴制时代分散的和受压迫的农民，在过渡到资本主义的时候，一部分（大多数）变成无产者，一部分（少数）变成富裕农民，后者自己雇用工人，成为农村资产阶级。

你们应当时刻注意到社会从奴隶制的原始形式过渡到农奴制、最后又过渡到资本主义这一基本事实，因为只有记住这一基本事实，只有把一切政治学说纳入这个基本范围，才能正确评价这些学说，认清它们的实质，因为人类史上的每一个大的时期（奴隶占有制时期、农奴制时期和资本主义时期）都长达许多世纪，出现过各种各样政治形式，各种各样的政治学说、政治见解和政治革命，要弄清这一切光怪陆离、异常繁杂的情况，特别是与资产阶级的学者和政治家的政治、哲学等等学说有关的情况，就必须牢牢把握住社会划分为阶级的事实，阶级统治形式改变的事实，把它作为基本的指导线索，并用这个观点去分析一切社会问题，即经济、政治、精神和宗教等等问题。

你们根据这种基本划分来观察国家，就会看出，如我在上面所说的那样，在社会划分为阶级以前国家是不存在的。但是随着社会阶级划分的发生和巩固，随着阶级社会的产生，国家也产生和巩固起来。在人类史上有几十个几百个国家经历过和经历着奴隶制、农奴制和资本主义。在每一个国家内，虽然有过巨大的历史变化，虽然发生过各种与人类从奴隶制经农奴制到资本主义、到现在全世界的反资本主义斗争这一发展过程相联系的政治变迁和革命，但你们总可以看到国家的出现。国家一直是从社会中分化出来的一种机构，是由一批专门从事管理、几乎专门从事管理或主要从事管理的人组成的一种机构。人分为被管理者和专门的管理者，后者高居于社会之上，称为统治者，称为国家代表。这个机构，这个管理别◎第30页◎人的集团，总是把持着一定的强制机构，实力机构，不管这种加之于人的暴力表现为原始时代的棍棒，或是奴隶制时代较为完善的武器，或是中世纪出现的火器，或是完全利用现代技术最新成果造成的、堪称20世纪技术奇迹的现代化武器，反正都是一样。使用暴力的手段虽然改变，但是只要国家存在，每个社会就总有一个集团进行管理，发号施令，实行统治，并且为了维持政权而把实力强制机构、其装备同每个时代的技术水平相适应的暴力机构把持在自己手中。我们仔细地观察了这种共同现象就要问，为什么在没有阶级、没有剥削者和被剥削者的时候就没有国家，为什么国家产生于阶级出现的时候，——只有这样，我们才能给国家的实质和意义的问题找到一个确切的回答。

国家是维护一个阶级对另一个阶级的统治的机器。当社会上还没有阶级的时候，当人们还在奴隶制时代以前，在较为平等的原始条件下，在劳动生产率还非常低的条件下从事劳动的时候，当原始人很费力地获得必需的生活资料来维持最简陋的原始生活的时候，没有产生而且不可能产生专门分化出来实行管理并统治社会上其余一切人的特殊集团。只有当社会划分为阶级的第一种形式出现时，当奴隶制出现时，当某一阶级有可能专门从事最简单的农业劳动而生产出一些剩余物时，当这种剩余物对于奴隶维持最贫苦的生活并非绝对必需而由奴隶主攫为己有时，当奴隶主阶级的地位已经因此巩固起来时，为了使这种地位更加巩固，就必须有国家了。

于是出现了奴隶占有制国家，出现了一个使奴隶主握有权力、能够管理所有奴隶的机构。当时无论是社会或国家都比现在小得多，交通极不发达，没有现代的交通工具。当时山河海洋所造成的障碍比现在大得多，所以国家是在比现在狭小得多的疆域内形成◎第31页◎起来的。技术薄弱的国家机构只能为一个版图较小、活动范围较小的国家服务。但是终究有一个机构来强迫奴隶始终处于奴隶地位，使社会上一部分人受另一部分人的强制、压迫。要强迫社会上的绝大多数人经常替另一部分人做工，就非有一种经常性的强制机构不可。当没有阶级的时候，也就没有这种机构。在阶级出现以后，随着阶级划分的加强和巩固，随时随地就有一种特殊的机关即国家产生出来。国家形式是多种多样的。在奴隶占有制时期，在当时最先进、最文明、最开化的国家内，例如在完全建立于奴隶制之上的古希腊和古罗马，已经有各种不同的国家形式。那时已经有君主制和共和制、贵族制和民主制的区别。君主制是一人掌握权力，共和制是不存在任何非选举产生的权力机关；贵族制是很少一部分人掌握权力，民主制是人民掌握权力（民主制一词按希腊文直译过来，意思是人民掌握权力）。所有这些区别在奴隶制时代就产生了。虽然有这些区别，但奴隶占有制时代的国家，不论是君主制，还是贵族的或民主的共和制，都是奴隶占有制国家。

不管是谁讲古代史课，你们都会听到君主制国家和共和制国家斗争的情况，但基本的事实是奴隶不算是人；奴隶不仅不算是公民，而且不算是人。罗马的法律把奴隶看成一种物品。关于杀人的法律不适用于奴隶，更不用说其他保护人身的法律了。法律只保护奴隶主，只把他们看作是有充分权利的公民。不论当时所建立的是君主国还是共和国，都不过是奴隶占有制君主国或奴隶占有制共和国。在这些国家中，奴隶主享有一切权利，而奴隶按法律规定却是一种物品，对他们不仅可以随便使用暴力，就是杀死奴隶也不算犯罪。奴隶占有制共和国按其内部结构来说分为两种：贵族共和国和民主共和国。在贵族共和国中参加选举的是少数享有特权的人，在民主共和国中参加选举的是全体，但仍然是奴隶主的全体，奴隶◎第32页◎是除外的。我们必须注意到这种基本情况，因为它最能说明国家问题，最能清楚地表明国家的实质。

国家是一个阶级压迫另一个阶级的机器，是迫使一切从属的阶级服从于一个阶级的机器。这个机器有各种不同的形式。奴隶占有制国家可以是君主国，贵族共和国，甚至可以是民主共和国。管理形式确实是多种多样，但本质只是一个：奴隶没有任何权利，始终是被压迫阶级，不算是人。农奴制国家也有同样的情况。

由于剥削形式的改变，奴隶占有制国家变成了农奴制国家。这件事有很大的意义。在奴隶占有制社会中，奴隶完全没有权利，根本不算是人；在农奴制社会中，农民被束缚在土地上。农奴制的基本特征，就是农民（当时农民占大多数，城市人口极少）被禁锢在土地上，这就是农奴制这一概念的由来。农民可以在地主给他的那一块土地上为自己劳动一定的天数，其余的日子则替老爷干活。阶级社会的实质仍然存在：社会是靠阶级剥削来维持的。只有地主才能有充分的权利，农民是没有权利的。实际上，农民的地位与奴隶占有制国家内奴隶的地位没有多大区别。但是通向农民解放的道路毕竟是比较宽广了，因为农奴制农民已不算是地主的直接私有物。农奴制农民可以把一部分时间用在自己那块土地上，可以说，他在某种程度上是属于他自己了。由于交换和贸易关系有了更广泛的发展，农奴制日益解体，农民解放的机会也日益增多。农奴制社会总是比奴隶占有制社会更复杂。农奴制社会有发展商业和工业的巨大因素，这在当时就导致了资本主义。在中世纪，农奴制占优势。当时的国家形式也是多样的，既有君主制也有共和制（虽然远不如前者明显），但始终只有地主—农奴主才被认为是统治者。农奴制农民根本没有任何政治权利。

无论在奴隶制下或农奴制下，少数人对绝大多数人进行统治，◎第33页◎非采取强制手段不可。全部历史充满了被压迫阶级要推翻压迫的接连不断的尝试。在奴隶制历史上有过多次长达几十年的奴隶解放战争。顺便说说，现在德国共产党人，即德国唯一真正反对资本主义桎梏的政党，取名为“斯巴达克派”（注：斯巴达克派　是德国社会民主党的左派，于第一次世界大战初期形成，领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，把德国左派社会民主党人团聚在这个杂志的周围。1916年1月1日，在柏林召开了全德左派社会民主党人代表会议，决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领。这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916-1918年10月，该派定期出版秘密刊物《政治书信》，署名斯巴达克，该派因此也被称为斯巴达克派。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。），就因为斯巴达克是大约两千年前最大一次奴隶起义中的一位最杰出的英雄。完全建立于奴隶制上的仿佛万能的罗马帝国，许多年中一直受到在斯巴达克领导下武装起来、集合起来并组成一支大军的奴隶的大规模起义的震撼和打击。最后，这些奴隶有的被打死，有的被俘虏，遭受奴隶主的酷刑。这种国内战争贯串着阶级社会的全部历史。我刚才举的例子就是奴隶占有制时代这种国内战争中最大的一次。整个农奴制时代也同样充满着不断的农民起义。例如在中世纪的德国，地主和农奴这两个阶级之间的斗争达到了很大的规模，变成了农民反对地主的国内战争。你们大家都知道，在俄国也多次发生过这种农民反对地主—农奴主的起义。

地主为了维持自己的统治，为了保持自己的权力，必须有一种机构能使大多数人统统服从他们，服从他们的一定的法律、规则，这些法律基本上是为了一个目的——维持地主统治农奴制农民的权力。这就是农奴制国家，这种国家，例如在俄国或者在至今还是农奴制占统治的十分落后的亚洲各国，具有不同的形式，有的是共和制，有的是君主制。国家实行君主制时，权力归一人掌握，实行共和制时，从地主当中选举出来的人多少可以参政，——这就是农奴制社会的情形。农奴制社会中的阶级划分，是绝大多数人——农奴制农民完全依附于极少数人——占有土地的地主。

由于商业的发展，由于商品交换的发展，分化出了一个新的阶级——资本家阶级。资本产生于中世纪末期，当时世界贸易因发现美洲而得到巨大的发展，贵金属的数量激增，金银成了交换手段，◎第34页◎货币周转使得一些人能够掌握巨量财富。全世界都认为金银是财富。地主阶级的经济力量衰落下去，新阶级即资本代表者的力量发展起来。结果社会被改造成这样：全体公民似乎一律平等了；以前那种奴隶主和奴隶的划分已经消灭了；所有的人，不管他占有的是何种资本，是不是作为私有财产的土地，也不管他是不是只有一双做工的手的穷光蛋，都被认为在法律面前一律平等了。法律对大家都同样保护，对任何人所拥有的财产都加以保护，使其不受那些没有财产的、除了双手以外一无所有的、日益贫穷破产而变成无产者的群众的侵犯。资本主义社会的情形就是这样。

我不能详细分析这个社会。你们将来学党纲的时候还会遇到这个问题，会听到关于资本主义社会的说明。这个社会在自由的口号下反对农奴制，反对旧时的农奴制度。但这只是拥有财产的人的自由。当农奴制被摧毁时（这是18世纪末19世纪初以前的事；俄国晚于其他国家，到1861年才废除），资本主义国家代替了农奴制国家，宣布它的口号是全民的自由，说它代表全体人民的意志，否认它是阶级的国家，于是为全体人民的自由而奋斗的社会主义者和资本主义国家之间的斗争从此就展开了，现在这个斗争已经导致了苏维埃社会主义共和国的建立，这个斗争正遍及全世界。

要了解已经开始的反对世界资本的斗争，要了解资本主义国家的实质，必须记住，资本主义国家起来反对农奴制国家，是在自由的口号下投入战斗的。农奴制的废除意味着资本主义国家的代表获得自由，使他们得到好处，因为农奴制已经摧毁，农民已有可能把土地作为名副其实的财产来占有了。至于这是农民赎买来的土地，还是靠支付代役租得来的小块土地，国家是不管的——国家保护一切私有财产，不问其来历怎样，因为国家是以私有制为基础的。农民在所有现代文明国家内都变成了私有者。在地主把一部◎第35页◎分土地出让给农民的时候，国家也保护私有财产，用赎买即出钱购买的办法，使地主得到补偿。国家似乎在宣称它保护真正的私有权，并对私有权给予各种各样的支持和庇护。国家承认每个商人、工业家和工厂主都有这种私有权。而这个以私有制为基础的社会，以资本权力为基础的社会，以完全控制一切无产工人和劳动农民群众为基础的社会，却宣布自己是以自由为基础来实行统治的。它反对农奴制时，宣布私有财产自由，深以国家似乎不再是阶级的国家而自豪。

其实，国家仍然是帮助资本家控制贫苦农民和工人阶级的机器，但它在表面上是自由的。它宣布普选权，并且通过自己的拥护者、鼓吹者、学者和哲学家宣称它不是阶级的国家。甚至在目前苏维埃社会主义共和国开始反对它的时候，这班人还责备我们破坏自由，说我们建立的国家是以一部分人强制和镇压另一部分人为基础的，而他们所代表的国家却是全民的，民主的。所以在目前这个时候，在社会主义革命在全世界已经开始并且恰好在几个国家内获得胜利的时候，在反对全世界资本的斗争特别尖锐的时候，这个问题即国家问题就具有最大的意义，可以说，已经成为最迫切的问题，成为当代一切政治问题和一切政治争论的焦点了。

我们观察一下俄国的或无论哪个更文明国家的任何一个政党，都可以看到，目前几乎所有的政治争论、分歧和意见，都是围绕着国家这一概念的。在资本主义国家里，在民主共和国特别是像瑞士或美国那样一些最自由最民主的共和国里，国家究竟是人民意志的表现、全民决定的总汇、民族意志的表现等等，还是使本国资本家能够维持其对工人阶级和农民的统治的机器？这就是目前世界各国政治争论所围绕着的基本问题。人们是怎样议论布尔什维主义的呢？资产阶级的报刊谩骂布尔什维克。没有一家报纸不在◎第36页◎重复着目前流行的对布尔什维克的责难，说布尔什维克破坏民权制度。如果我国的孟什维克和社会革命党人由于心地纯朴（也许不是由于纯朴，也许这种纯朴，如俗语所说的，比盗窃还坏），认为责难布尔什维克破坏自由和民权制度是他们的发明和创造，那他们就大错特错了。现在，在最富有的国家内，花数千万金钱推销数千万份来散布资产阶级谎言和帝国主义政策的最富有的报纸，没有一个不在重复这种反对布尔什维主义的基本论据和责难，说美国、英国和瑞士是以民权制度为基础的先进国家，布尔什维克的共和国却是强盗国家，没有自由，布尔什维克破坏民权思想，甚至解散了立宪会议。这种对布尔什维克的吓人的责难，在全世界重复着。这种责难促使我们不得不解决什么是国家的问题。要了解这种责难，要弄清这种责难并完全自觉地来看待这种责难，要有坚定的见解而不是人云亦云，那就必须彻底弄清楚什么是国家。我们看到，有各种各样的资本主义国家，有在战前创立的替这些国家辩护的各种学说。要正确处理问题，就必须批判地对待这一切学说和观点。

我已经介绍你们阅读恩格斯的著作《家庭、私有制和国家的起源》。在这部著作里就讲到，凡是存在着土地和生产资料的私有制、资本占统治地位的国家，不管怎样民主，都是资本主义国家，都是资本家用来控制工人阶级和贫苦农民的机器。至于普选权、立宪会议和议会，那不过是形式，不过是一种空头支票，丝毫也不能改变事情的实质。

国家的统治形式可以各不相同：在有这种形式的地方，资本就用这种方式表现它的力量，在有另一种形式的地方，资本又用另一种方式表现它的力量，但实质上政权总是操在资本手里，不管权利有没有资格限制或其他限制，不管是不是民主共和国，反正都是一◎第37页◎样，而且共和国愈民主，资本主义的这种统治就愈厉害，愈无耻。北美合众国是世界上最民主的共和国之一，可是，世界上没有一个国家像美国那样（凡是在1905年以后到过那里的人大概都知道），资本权力即一小撮亿万富翁统治整个社会的权力表现得如此横蛮，采用贿赂手段如此明目张胆。资本既然存在，也就统治着整个社会，所以任何民主共和制、任何选举制度都不会改变事情的实质。

民主共和制和普选制同农奴制比较起来是一大进步，因为它们使无产阶级有可能达到现在这样的统一和团结，有可能组成整齐的、有纪律的队伍去同资本有步骤地进行斗争。农奴制农民连稍微近似这点的东西也没有，奴隶就更不用说了。我们知道，奴隶举行过起义，进行过暴动，掀起过国内战争，但是他们始终未能造成自觉的多数，未能建立起领导斗争的政党，未能清楚地了解他们所要达到的目的，甚至在历史上最革命的时机，还是往往成为统治阶级手下的小卒。资产阶级的共和制、议会和普选制，所有这一切，从全世界社会发展来看，是一大进步。人类走到了资本主义，而只有资本主义，凭借城市的文化，才使被压迫的无产者阶级有可能认清自己的地位，创立世界工人运动，造就出在全世界组织成政党的千百万工人，建立起自觉地领导群众斗争的社会主义政党。没有议会制度，没有选举制度，工人阶级就不会有这样的发展。因此，这一切东西在广大群众的眼中具有很大的意义。因此，要来一个转变是件很困难的事情。不仅那些别有用心的伪君子、学者和神父支持和维护资产阶级的谎言，说国家是自由的，说国家负有使命保护所有的人的利益，就是许多诚心诚意重复陈腐偏见而不能了解从资本主义旧社会向社会主义过渡的人，也是如此。不仅直接依赖于资产阶级的人，不仅受资本压迫或被资本收买的人（替资本服务的有大量的、各种各样的学者、艺术家和神父等等），就是那些只是受资产阶◎第38页◎级自由这种偏见影响的人，也都在全世界攻击布尔什维主义，因为苏维埃共和国刚一成立就抛弃了这种资产阶级谎言，公开声明说：你们把你们的国家叫作自由国家，其实只要私有制存在，你们的国家即使是民主共和制的国家，也无非是资本家镇压工人的机器，而且国家愈自由，这种情形就愈明显。欧洲的瑞士和美洲的北美合众国就是这样的例子。这两个都是民主共和国，粉饰得很漂亮，侈谈劳动民主和全体公民一律平等，尽管如此，任何地方的资本统治都没有像这两个国家那样无耻，那样残酷，那样露骨。其实，瑞士和美国都是资本在实行统治，只要工人试图真的稍稍改善一下自己的处境，就立刻会引起一场国内战争。在这两个国家内，士兵较少，即常备军较少（瑞士实行民兵制，每个瑞士人的家里都有枪；美国直到最近还没有常备军），因此，罢工发生时，资产阶级就武装起来，雇用士兵去镇压罢工，而且在任何地方，对工人运动的镇压，都不如瑞士和美国那样凶暴残忍；在任何一国的议会里，资本的势力都不如这两个国家那样强大。资本的势力就是一切，交易所就是一切，而议会、选举则不过是傀儡、木偶……　但是愈往后，工人的眼睛就愈亮，苏维埃政权的思想就传布得愈广泛，尤其是在我们刚刚经历过的这场血腥的大厮杀以后。工人阶级日益清楚地认识到必须同资本家作无情的斗争。

不管一个共和国用什么形式掩饰起来，就算它是最民主的共和国吧，如果它是资产阶级共和国，如果它那里保存着土地和工厂的私有制，私人资本把全社会置于雇佣奴隶的地位，换句话说，如果它不实现我们党纲和苏维埃宪法所宣布的那些东西，那么这个国家还是一部分人压迫另一部分人的机器。因此要把这个机器夺过来，由必将推翻资本权力的那个阶级来掌握。我们要抛弃一切关于国家就是普遍平等的陈腐偏见，那是骗人的，因为只要剥削存◎第39页◎在，就不会有平等。地主不可能同工人平等，挨饿者也不可能同饱食者平等。人们崇拜国家达到了迷信的地步，相信国家是全民政权的陈词滥调；无产阶级就是要扔掉这个叫作国家的机器，并且指出这是资产阶级的谎言。我们已经从资本家那里把这个机器夺了过来，由自己掌握。我们要用这个机器或者说这根棍棒去消灭一切剥削。到世界上再没有进行剥削的可能，再没有土地占有者和工厂占有者，再没有一部分人吃得很饱而一部分人却在挨饿的现象的时候，就是说，只有到再没有发生这种情形的可能的时候，我们才会把这个机器毁掉。那时就不会有国家了，就不会有剥削了。这就是我们共产党的观点。我希望我们在以后的讲课中还会谈到这个问题，还会多次地谈到这个问题。

选自《列宁全集》第2版第37卷

第59—76页

载于1929年1月18日《真理报》

第15号◎第40页◎


致阿·马·高尔基

1919年7月31日

亲爱的阿列克谢·马克西莫维奇：

我愈是细读您的信，愈是考虑来信中的结论和信中所说情况（以及我们会面时您所谈的情况）的联系，我便愈加确信，不论是这封信，还是您的结论和您的一切印象，都是完全不健康的。

彼得格勒是近来最不健康的地方之一。这也是可以理解的，因为它的居民经受的苦难最多，工人献出的优秀力量也最多，饥荒很严重，军事危险也很严重。您的神经显然经受不住了。这是不奇怪的。人家劝您换个地方，而您却固执己见。把自己的神经折磨到病态的地步是极不明智的，就是出于最简单的考虑，也是不明智的，更不用说从其他方面考虑了。

您的信和您的谈话一样，包含了许多不健康的印象，因而使您得出了不健康的结论。

您从痢疾和霍乱谈起，而且一下子就发出一种不健康的怨恨：“博爱、平等”。这么说来，好像这个被围困的城市遭受贫穷、困苦和疾病，都是共产主义的过错！！

接着，您说了一些我简直无法理解的狠狠攻击“低级”文学（什么文学？为什么与加里宁有关？）的刻薄话。而结论是：“残存的极少数有理智的工人”说，他们被人“出卖”“给农夫当俘虏了”。

这就毫无道理了。怎么？难道是要指控加里宁把工人出卖给农夫吗？听来就是这个意思。◎第41页◎

而能无中生有说出这种话来的，无非是些非常幼稚、非常愚蠢、用“左的”词句代替理智的工人，或者是受尽刺激、横遭折磨、忍饥挨饿、疾病缠身的工人，或者是很善于歪曲一切、很会抓住任何一件小事来发泄自己对苏维埃政权的疯狂仇恨的“残存的贵族”。您在信中也提到了这些残余分子。他们的情绪对您产生了很坏的影响。

您来信说，您看到“各种不同阶层的人”。看到是一回事，在整个生活中天天接触又是一回事。由于您的职业使您不得不“接见”几十个满怀怨恨的资产阶级知识分子，还由于生活环境的缘故，您感受最深的是这些“残余分子”。

似乎“残余分子”“对苏维埃政权抱有一种近似同情的感情”，而在“大多数工人”中却出盗贼，出混进来的“共产党员”等等！于是您竟然得出“结论”说：干革命不能靠盗贼，不能不要知识分子。

这完全是病态心理，它在满怀怨恨的资产阶级知识分子的环境中变得更加厉害了。

我们正采取一切办法吸引知识分子（非白卫分子）去同盗贼作斗争。在苏维埃共和国，真心诚意帮助工农而不是终日埋怨和恶毒谩骂的资产阶级知识分子的百分比正逐月增长。这在彼得格勒是不可能“看到”的，因为在彼得格勒这个城市里失去地位（和理智）的资产阶级分子（和“知识分子”）特别多。但是，对整个俄国说来，这却是无可争辩的事实。

在彼得格勒或从彼得格勒的角度观察事物的人，只有非常通晓政治，具有特别丰富的政治经验，才会确信这一点。而您不具备这一切。您既不搞政治，也不观察政治建设的工作，而是从事一种特殊职业。这种职业使您受到那些满怀怨恨的资产阶级知识分子的包围；这是些什么都不了解、什么都没有忘记、什么都没有学到◎第42页◎的人，在最好最难得的情况下，也不过是些徬徨迷惘、悲观绝望、呻吟叹息、死抱着旧偏见、惶恐不安、自己吓唬自己的人。

要观察，就应当到下面去观察——那里可以观察到建设新生活的情况；应当到外地的工人居住区或到农村去观察——那里用不着在政治上掌握许多极复杂的材料，只要观察就行了。您没有这样做，而是把自己置于翻译作品之类的专职编辑的地位。处于这种地位观察不到新生活的新建设，而会把全部精力都花在听取那些不健康的知识分子的不健康的埋怨上，花在观察处于严重军事危险和极度贫困之中的“故”都上。

您使自己处于这样的地位，就不能直接观察到工人和农民，即俄国十分之九的人口生活中的新事物；在这种地位上您只能观察故都生活的片断，那里工人的精华都到前线和农村去了，剩下的是多得不合比例的失去地位、没有工作、专门“包围”您的知识分子。劝您离开，您又执拗地拒绝。

显然，您把自己搞病了：您来信说，您感到生活非但很痛苦，而且“非常厌恶”！！！那是必然的！在这种时候把自己困在一个最不健康的地方，去担任一个文学翻译作品的编辑（对于观察人，对于一个艺术家来说，这可真是最适当的工作！）。无论是部队里的新事物，或是农村里的新事物，或是工厂里的新事物，您作为一个艺术家，在这里是不可能观察到并进行研究的。您剥夺了自己做那种能够使艺术家得到满足的事情的机会——一个政治家可以在彼得格勒工作，但是您不是政治家。今天看到的是无端打碎的玻璃，明天听到的是枪声和狱中的哀号声，还有留在彼得格勒的非工人中最疲惫的人的片言只语，然后是从知识分子，没有首都的首都知识分子那里得来的万千印象，以及从受委屈者那里听到的千百种怨言，在编辑工作之余不可能看到任何建设生活的情况（这种建设是按◎第43页◎独特方式进行的，而在彼得格勒又最少见），——这怎么会不把自己弄到对生活非常厌恶的地步呢。

全国都在投入同全世界资产阶级的激烈斗争，因为全世界资产阶级正在为他们的被推翻而疯狂地实行报复。这是自然的。为了报复第一个苏维埃共和国，第一批打击从四面八方袭来。这也是自然的。在这种情况下，要么应当过一种积极的政治家的生活，要么应当作为一个艺术家（如果无意于政治的话），去观察人们怎样以新的方式建设生活，但不是在对首都举行疯狂进攻、同各种阴谋作激烈斗争、首都知识分子疯狂发泄仇恨的中心城市，而是在农村或外地的工厂（或前线）。在那里，只要简单观察一下，就能很容易区别旧事物的腐朽和新事物的萌芽。

生活使您厌恶，和共产主义的“分歧在加深”。分歧在哪里呢，无法理解。您丝毫没有指出政治上或思想上的分歧。其实这是两种人的情绪的分歧：一种人从事政治或者致力于最激烈的斗争，另一种人则人为地置身于无法观察新生活而被资产阶级大首都的腐败印象所折服的境地。

对您的信我率直地说出了我的想法。从（和您的）谈话中，我早就有了这样的想法，但是，您的信把我从您的谈话中得到的全部印象固定了、深化了，完成了。我不想强迫您接受我的劝告，但是我不能不说：您要彻底改换环境，改换接触的人，改换居住的地方，改换工作，否则生活会使您完全厌恶。

紧紧握手！

您的　列宁

选自《列宁全集》第2版第49卷

第42—46页◎第44页◎

发往彼得格勒

载于1925年《红色史料》杂志

第1期


论苏维埃共和国女工运动的任务

在莫斯科市非党女工第四次代表会议上的讲话

（1919年9月23日）

同志们，我能向女工代表会议表示祝贺感到非常高兴。我不准备涉及目前使每个女工和每个觉悟的劳动者理所当然最关心的那些问题。这些最迫切的问题就是粮食问题和我国军事形势问题。我从你们的会议报道中知道，这些问题都已在会上详细谈过了，托洛茨基同志谈了军事问题，雅柯夫列娃和斯维杰尔斯基两位同志谈了粮食问题，因此，我就不再谈这些问题了。

我想略微谈一谈苏维埃共和国女工运动的一般任务，也就是同向社会主义过渡有关的那些任务和目前亟待解决的一些首要任务。同志们，关于妇女的地位问题，苏维埃政权在它诞生的时候就提出来了。我觉得，任何一个向社会主义过渡的工人国家，它的任务都有两部分。第一部分比较简单容易。这一部分只触及把妇女置于同男子不平等的地位的旧法律。

从很久以前起，在几十年以至几百年的过程中，西欧各次解放运动的代表人物都曾提出要废除这些过时的法律，要求男女在法律上平等，可是任何一个欧洲民主国家，任何一个最先进的共和国，都没能实现这个要求，因为，只要还存在资本主义，保留土地私有制和工厂私有制，保留资本的权力，那么，男子就会有特权。俄国◎第45页◎所以能实现这一点，完全是因为从1917年10月25日起，这里确立了工人政权。苏维埃政权刚诞生就决心成为反对一切剥削的劳动者的政权。它所提出的任务就是要使地主资本家不能再剥削劳动者，消灭资本的统治。苏维埃政权竭力要使劳动者建立起没有土地私有制和工厂私有制的生活，因为私有制在世界各国，甚至在有充分政治自由的最民主的共和国里，都使劳动者事实上处于贫困的、雇佣奴隶的地位，使妇女处于受双重奴役的地位。

苏维埃政权这个劳动者的政权在诞生后的最初几个月里，就在有关妇女的立法方面实行了最彻底的变革。苏维埃共和国彻底废除了使妇女处于从属地位的法律。我指的就是专门利用妇女较弱的地位把她们置于不平等的甚至往往是受屈辱的地位的法律，即关于离婚、关于非婚生子女、关于女方要求子女的生父负担子女抚养费的权利的法律。

应该指出，正是在这方面，甚至最先进国家的资产阶级立法也利用妇女较弱的地位，使她们处于不平等的和受屈辱的地位。也正是在这方面，苏维埃政权彻底废除了劳动群众所不能容忍的不合理的旧法律。今天我们可以十分自豪而毫不夸大地说，除了苏维埃俄国，世界上没有哪个国家实现了妇女与男子的完全平等，妇女不再处于日常家庭生活中显而易见的那种屈辱地位。这是我们最初的最重要的任务之一。

如果你们有机会同敌视布尔什维克的政党接触，或者得到高尔察克或邓尼金占领区出版的俄文报纸，或者有机会同拥护这些报纸的观点的人们交谈，你们就能时常听到他们责备苏维埃政权破坏民主。

我们这些苏维埃政权的代表者，布尔什维克共产党员和苏维埃政权的拥护者，经常受到某些人的指责。他们说我们破坏民主，◎第46页◎并举出苏维埃政权解散立宪会议这件事作为指责的根据。对于这种指责，我们通常这样回答：这种民主和立宪会议是在世界上存在私有制的情况下产生的，在这种情况下，人与人之间不平等，拥有资本的人当老板，其余的人即替他做工的人则是他的雇佣奴隶，——那样的民主在我们看来毫无价值。这种民主即使在最先进的国家也只是用来掩饰奴役制度的东西。我们社会主义者只拥护能改善劳动者和被压迫者的状况的民主。社会主义在全世界的任务是反对一切人剥削人的现象。在我们看来，真正有意义的民主，是那种为处于不平等地位的被剥削者服务的民主。不劳动者被剥夺选举权，那才是人与人之间真正的平等。不劳动者不得食。

我们回答这些指责说，应当提出某个国家中民主实现得如何的问题。我们看到，各民主共和国都宣布了平等，但是在民法中，在规定妇女的家庭地位和离婚权利的法律中，妇女到处都处于不平等的地位，处于受卑视的地位。我们说，这才是破坏民主，而且正是破坏被压迫者应享有的民主。苏维埃政权比所有最先进的国家更彻底地实现了民主，在它的法律中丝毫也看不到妇女受到不平等待遇的痕迹。再说一遍，任何一个国家、任何一项民主立法，为妇女做到的都不及苏维埃政权在它建立后的最初几个月所做到的一半。

当然，光有法律是不够的，我们也决不满足于只颁布法令。但是在立法方面，我们已做了使男女地位平等所应做的一切，因此我们有理由以此自豪。目前妇女在苏维埃俄国的地位，从最先进国家的角度来看，已是很理想的了。但我们自己认为，这当然还只是开始。

只要妇女忙于家务，她们的地位就不免要受到限制。要彻底解放妇女，要使她们同男子真正平等，就必须有公共经济，必须让妇◎第47页◎女参加共同的生产劳动。这样，妇女才会和男子处于同等地位。

当然，这里所指的不是要使妇女在劳动生产率、劳动量、劳动时间和劳动条件等等方面同男子相等，而是要使妇女不再因经济地位与男子不同而受到压迫。你们大家都知道，甚至在完全平等的条件下，妇女事实上仍然是受束缚的，因为全部家务都压在她们肩上。这种家务多半是非生产性的、最原始、最繁重的劳动。这是极其琐碎而对妇女的进步没有丝毫帮助的劳动。

我们追求社会主义的理想，要为社会主义的彻底实现而奋斗，在这方面，妇女有十分广阔的工作场所。目前，我们正在认真地做准备工作，为社会主义建设扫清地基；而社会主义社会建设这件事，只有在男女完全平等的时候，只有在妇女摆脱了这种琐碎的、使人愚钝的非生产性工作而同我们一道从事新工作的时候，才能开始进行。这项工作我们得做好多好多年。

这种工作不可能立刻做出成绩，不会产生很显眼的效果。

我们正在创办食堂、托儿所这样一些示范性的设施，使妇女摆脱家务。建立这些设施的工作，主要应该由妇女来担任。应当承认，目前在俄国，这种能帮助妇女摆脱家庭奴隶状态的设施还不多。这种设施的数量还很小，而且目前苏维埃共和国所处的战争环境和所遭到的粮食困难（这些问题，有几位同志已在这里给你们详细讲过）又妨碍我们进行这一工作。不过还是应当指出，这些能帮助妇女摆脱家庭奴隶地位的设施，在一切稍有可能建立的地方，都在纷纷建立起来。

我们说，工人的解放应当是工人自己的事情，同样，女工的解放也应当是女工自己的事情。女工自己应当关心这种设施的发展，妇女的这种活动将根本改变她们以前在资本主义社会所处的那种地位。◎第48页◎

在资本主义旧社会里，要从事政治活动需要有特殊的素养，因此，甚至在最先进、最自由的资本主义国家里，妇女也极少参加政治活动。我们的任务是要使政治成为每个劳动妇女都能参与的事情。自从土地私有制和工厂私有制被消灭、地主资本家政权被推翻以后，政治任务对于劳动群众和劳动妇女，已经是一种简单明白、大家完全能参与的事情了。在资本主义社会，妇女处于无权的地位，与男子相比，她们是极少参与政治的。要改变这种状况，就要有劳动者的政权，有了劳动者的政权，政治的首要任务就同劳动者自己的命运息息相关了。

这里，不仅需要党员女工和觉悟的女工，而且需要非党女工和觉悟最低的女工都来参加。这里，苏维埃政权为女工开辟了广阔的活动场所。

在同进攻苏维埃俄国的敌对力量作斗争时，我们的处境非常困难。无论在军事方面同进行战争来推翻劳动者政权的力量作斗争，或者在粮食方面同投机者作斗争，我们都感到困难，因为全心全意用自己的劳动来帮助我们的劳动者还不够多。在这方面，苏维埃政权认为最宝贵的莫过于广大非党女工群众的帮助了。她们应该知道，在资产阶级的旧社会，要进行政治活动也许需要有各方面的素养，而这是妇女办不到的。但在苏维埃共和国，政治活动的首要任务是反对地主资本家，是为消灭剥削而斗争，因此，在苏维埃共和国，政治活动是向女工开着大门的，这种活动就是妇女用自己的组织才能帮助男子。

我们不仅需要千百万人的组织工作；我们也需要规模很小的组织工作，使妇女也能参加劳动。妇女在战争条件下也是能够从事劳动的，例如支援军队，在军队中进行鼓动。妇女应当积极参加这一切工作，使红军看到人们在关怀他们，在为他们操心。妇女也可◎第49页◎以在粮食部门工作，如分配粮食，改善群众的伙食，发展目前正在彼得格勒广泛设立的食堂等等。

也就是在这些方面，女工的活动起着真正的组织者的作用。妇女还需要参加建立并监督大型试验农场的工作，使这一事业在我们这里不致成为孤立无援的事业。没有大批劳动妇女参加，这一事业是无法完成的。做这种工作，无论是监督产品分配，或是监督便利人们拿到产品的工作，女工都是完全适合的。这一任务，非党女工完全能够胜任，而这一任务的实现，首先会促进社会主义社会的巩固。

苏维埃政权已经废除了土地私有制，几乎完全废除了工厂私有制，正力求使所有的劳动者，无论党员或非党员，无论男子或妇女，都参加这一经济建设。苏维埃政权所开始的这一事业，只有在全俄国千百万妇女而不是几百个妇女参加进来时，才能够向前推进。那时，我们相信，社会主义建设事业将会巩固。那时，劳动者会证明，没有地主和资本家，他们也能生活，也能管理经济。那时，社会主义建设在俄国将十分稳固，国内外的任何敌人都将不再对苏维埃共和国构成威胁了。

选自《列宁全集》第2版第37卷

第189—194页◎第50页◎

载于1919年9月25日《真理报》第213号


工人国家和征收党员周（1919年10月11日）

莫斯科征收党员周（注：指1919年10月8-19日莫斯科市党组织举行的征收党员周。征收党员周是根据俄共（布）第八次代表大会的决议举行的。在苏维埃共和国处于国内战争和外国武装干涉的极其困难的时刻，俄共（布）彼得格勒党组织于1919年8月10-17日、莫斯科省党组织于同年9月20-28日相继举行了征收党员周。俄共（布）中央全会总结初步经验后，9月26日决定在各城市、农村和军队中举行征收党员周。9月30日，中央在给各级党组织的关于征收党员周的通告信中指出，在各地党组织已经完成党员重新登记的情况下，着手吸收新的党员是适时的。通告信要求在征收党员周期间只吸收工人、红军战士、水兵和农民入党。通过举行征收党员周，仅俄罗斯联邦欧洲部分38个省就有20多万人入党，其中50％以上是工人，在作战部队中被接受入党的约7万人。）是在苏维埃政权困难的时刻举行的。由于邓尼金的胜利，地主资本家和他们的朋友们拼命加紧阴谋活动，资产阶级竭力扰乱人心，千方百计想动摇苏维埃政权的决心。犹豫动摇的不自觉的庸人以及同他们在一起的知识分子，社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）和孟什维克，照例都更加动摇起来，而且最先被资本家吓倒了。

但是，我认为，莫斯科在困难时刻举行征收党员周对我们更有利，因为这对事情更有益处。我们举行征收党员周并不是为了炫耀一番。徒有其名的党员，就是白给，我们也不要。世界上只有我们这样的执政党，即革命工人阶级的党，才不追求党员数量的增加，而注意党员质量的提高和清洗“混进党里来的人”。我们曾不止一次地重新登记党员，以便把这种“混进党里来的人”驱除出去，只让有觉悟的真正忠于共产主义的人留在党内（注：俄共（布）根据该党第八次代表大会关于组织问题的决议于1919年5-9月进行了党员重新登记。俄共（布）中央于1919年4月24日在《真理报》上公布了重新登记的实施细则，其中说，全体党员重新登记是对各个党组织的全体人员进行的认真考核，其目的是清除党内的非共产主义分子，主要是那些混入执政党以便利用党员称号谋取私利的人。重新登记时，全体党员必须交回党证，填写履历表，呈交由两名具有半年以上党龄并被党委会认为可靠的共产党员出具的介绍书。在重新登记期间，停止接受新党员。凡是被揭发有不配党员称号的行为者（酗酒、腐化、以权谋私等）、临阵脱逃者、违反党的决议者、无正当理由不参加党的会议者以及不交纳党费者，都应开除出党。重新登记期间，恰逢动员党员入伍，有些人动摇脱党，这大大帮助了各个党组织清除那些不合格分子。据尼·尼·克列斯廷斯基在俄共（布）第九次代表大会上的报告，经过重新登记，党员人数减少了一半。）。我们还用动员人们上前线和参加星期六义务劳动的办法，来清洗党内那些一心想从执政党党员的地位“捞到”好处而不愿肩负为共产主义忘我工作的重担的人。

目前正当加紧动员人们上前线的时候，举行征收党员周的好处是，不致对那些想混进党里来的人有什么诱惑力。我们只是号召大批普通工人和贫苦农民即劳动农民入党，而不是号召投机农民◎第51页◎入党。我们不向这些普通党员许愿，说入党有什么好处，也不给他们什么好处。相反地，现在党员要担负比平常更艰苦更危险的工作。

这样更好。入党的将都是一些真心拥护共产主义的人，真正忠于工人国家的人，正直的劳动者，在资本主义下受过压迫的群众的真正代表。

只有这样的党员才是我们需要的。

我们需要新党员不是为了做广告，而是为了进行严肃的工作。我们号召他们加入党。我们向劳动者敞开党的大门。

苏维埃政权是为彻底推翻资本压迫而斗争的劳动者的政权。首先起来进行这种斗争的，是各城市和工业中心的工人阶级。它取得了第一次胜利，夺得了国家政权。

工人阶级把大多数农民团结到自己方面来。因为倾向于资本、倾向于资产阶级的，只是经商的农民，投机农民，而不是劳动农民。

最开展最觉悟的彼得格勒工人为管理俄国输送了最多的力量。可是我们知道，在普通工人和农民中，忠于劳动群众利益、能够做领导工作的人是很多很多的。在这些人当中，有很多是有组织才能和管理才能的，资本主义不让这些人发展，我们却尽力帮助他们，而且应当帮助他们涌现出来，让他们担负起社会主义建设的工作。发现这些质朴的不知名的新人才是不容易的。吸收那些长期受地主资本家压迫和恐吓的普通工农来参加国家工作是不容易的。

但是，我们应该进行而且必须进行这种不容易的工作，以便更深入地从工人阶级和劳动农民中间发掘新人才。

非党的工人和劳动农民同志们，加入党吧！我们不向你们许愿，说入党有什么好处，我们号召你们来进行困难的工作，进行建◎第52页◎设国家的工作。如果你们真心拥护共产主义，你们就应该大胆地担负起这种工作，不要怕工作生疏和困难，不要被那种陈腐偏见弄得惶惑不安，以为只有受过正规教育的人才能胜任这种工作。这是不对的。能够而且应当有愈来愈多的普通工人和劳动农民来领导社会主义建设的工作。

劳动群众拥护我们。我们的力量就在这里。全世界共产主义运动不可战胜的根源就在这里。多吸收群众中新的工作者入党，使他们独立参加建设新生活的工作，这就是我们克服一切困难的手段，这就是我们走向胜利的道路。

1919年10月11日

选自《列宁全集》第2版第37卷

第215—217页◎第53页◎

载于1919年10月12日《真理报》第228号和《全俄中央执行委员会消息报》第228号


莫斯科征收党员周的总结和我们的任务（1919年10月21日）

在莫斯科征收党员周（注：指1919年10月8-19日莫斯科市党组织举行的征收党员周。征收党员周是根据俄共（布）第八次代表大会的决议举行的。在苏维埃共和国处于国内战争和外国武装干涉的极其困难的时刻，俄共（布）彼得格勒党组织于1919年8月10-17日、莫斯科省党组织于同年9月20-28日相继举行了征收党员周。俄共（布）中央全会总结初步经验后，9月26日决定在各城市、农村和军队中举行征收党员周。9月30日，中央在给各级党组织的关于征收党员周的通告信中指出，在各地党组织已经完成党员重新登记的情况下，着手吸收新的党员是适时的。通告信要求在征收党员周期间只吸收工人、红军战士、水兵和农民入党。通过举行征收党员周，仅俄罗斯联邦欧洲部分38个省就有20多万人入党，其中50％以上是工人，在作战部队中被接受入党的约7万人。）期间入党的有13600人。

这是一个巨大的完全没有料到的成绩。整个资产阶级，特别是城市小资产阶级，包括那些为自己丧失“老爷的”特权地位而伤心的专家、官吏、职员在内，——所有这伙人恰巧在最近，恰巧在莫斯科征收党员周期间，拼命扰乱人心，预言苏维埃政权即将灭亡，邓尼金即将胜利。

这伙“知识分子”是多么善于巧妙地运用扰乱人心这个武器啊！要知道这已经成了资产阶级在反对无产阶级的阶级斗争中的真正武器。在我们所处的这种时候，小资产阶级总是要同资产阶级结成“反动的一帮”并且“死命地”抓住这个武器的。

莫斯科本来是商人势力特别大的地方，是剥削者、地主、资本家、食利者最集中的地方，是资本主义的发展把大量资产阶级知识分子集合到了一起的地方，是驻着中央政权机关因而官员特别密集的地方，——正是这个莫斯科是资产阶级造谣、诽谤、扰乱人心最方便的场所。邓尼金和尤登尼奇进攻得手的“时机”非常有利于资产阶级这种手段取得“成功”。

无产阶级群众看到了邓尼金的“成功”，并且知道在现在做一◎第54页◎个共产党员会遭到多大的艰难困苦和危险，但是他们中间却有成千上万的人挺身而出，起来支援共产党，承担异常艰巨的国家管理工作的重担。

苏维埃政权的成就、我们党的成就简直是了不起的！

这个成就向首都居民，并且也向整个共和国和全世界证明并清楚地指出，正是在无产阶级中间，正是在劳动群众的真正代表中间蕴藏着苏维埃政权强大和稳固的最可靠的源泉。在最困难最危险的时刻人们志愿申请入党，从这个成就可以看到，无产阶级专政已实际地显示了为劳动解放事业的敌人深恶痛绝而为劳动解放事业的真正朋友最为珍视的那一方面，即无产阶级（掌握着国家政权的）从道义上（从这个词的最好意义上讲）影响群众的特殊力量，无产阶级施加这种影响的方法。

掌握着国家政权的无产阶级先进阶层以身作则，在整整两年期间（在我国政治发展极快的情形下，这是一个很长的时期）给劳动群众树立了这样的榜样：他们对劳动者的利益十分忠诚，他们同劳动者的敌人（剥削者，特别是“私有者”和投机者）斗争时十分坚决，他们在艰苦的时刻十分坚定，他们在反击世界帝国主义强盗时奋不顾身，这都说明只有工人和农民对自己先锋队的同情所产生的力量才能够创造奇迹。

这是奇迹，因为被饥饿、寒冷、破坏、破产折磨得无比痛苦的工人，不仅保持着蓬勃的朝气、对苏维埃政权的无限忠诚、高度的自我牺牲精神和英雄主义热情，而且不顾没有素养并缺乏经验，承担了驾驶国家航船的重担！而且这是在暴风雨最猛烈的时刻……

我国无产阶级革命的历史充满了这样的奇迹。不论个别的考验多么严重，这样的奇迹将会导致而且一定会导致世界苏维埃共和国的完全胜利。◎第55页◎

我们现在应该关心怎样正确地使用新党员。这个任务应该受到特别的重视，因为这不是一个轻松的任务，这是一个新的任务，靠老一套办法是解决不了的。

资本主义扼杀、压制、摧残了工人和劳动农民中的大批人才。这些人才在贫穷困苦、人格遭到侮辱的压迫之下毁灭了。现在我们的职责就是要善于发现这些人才，让他们担任工作。在征收党员周期间入党的新党员，大多数没有经验，不熟悉国家管理工作，这是毫无疑问的。但他们是被资本主义人为地压在下面、变成“底”层、没有抬头机会的那些社会阶层当中最忠实、最真诚、最有才能的人，这也是毫无疑问的。他们比别的人更有力量，更富朝气，更耿直，更坚强，更真诚。

因此，一切党组织都应当对怎样使用这些新党员的问题作专门的研究。应该更大胆地把各种各样的国家工作托付给他们，应该更迅速地在实践中考验他们。

当然，所谓大胆，并不是马上就把重要的职务交给新手担任，因为担任重要职务所需要的知识，新手还没有掌握。要大胆，是说要大胆地同官僚主义作斗争，我们的党纲非常明确地提出为什么官僚主义会在某种程度上复活以及怎样防止的问题并不是没有原因的。要大胆，首先是说要大胆地让那些熟悉人民群众的生活状况及其疾苦和要求的新党员对职员、官吏和专家实行监督。要大胆，是说要立即给这些新手在广阔的工作领域中施展才能和一显身手的机会。要大胆，是说要大胆地打破常规（在我们这里，也有人——可惜还不少呢！——非常怕冒犯已经规定的苏维埃的陈规陋矩，虽然这些东西有时不是由自觉的共产党员而是由旧官吏和旧职员“规定”的）；要大胆，是说要决心以革命的速度为新党员改变工作方式，以便更快地考验他们，更快地给他们找到适当的工作岗位。◎第56页◎

在很多场合可以为新党员安排这样的工作，即让这些党员一方面监督旧官吏是否认真地完成自己的任务，另一方面很快能学会业务，并能独立地担当工作。在其他场合可以安排他们来更新、加强工农群众同国家机构的直接联系。在我们工业的“总管理局、中央管理局”里，在我们的“国营农场”里，还有很多很多的怠工者、潜藏的地主和资本家在千方百计地破坏苏维埃政权。中央和地方有经验的党的工作者的本领应该在加紧利用党的新生力量来同这种祸害作坚决的斗争方面表现出来。

苏维埃共和国应当成为一个统一的军营，它应该尽量发挥一切力量，尽量节省这些力量，尽量减少拖拉现象和繁文缛节，尽量精简机构，尽量使这个机构不仅知道群众的疾苦，而且能为群众所了解，能使群众独立参加这个机构的工作。

目前正在加紧动员老党员参加军事工作。这一工作无论如何不应削弱，而是应该不断加强。但是，为了争取战争的胜利，同时应该改善、精简、更新我们的非军事管理机构。

谁的后备多，谁的兵源足，谁的群众基础厚，谁更能持久，谁就能在战争中取得胜利。

在所有这些方面，我们都超过白卫分子，超过“世界上最强大的”英法帝国主义这个泥足巨人。我们超过他们，是因为我们能够从过去受资本主义压迫、不论在哪里都占人口绝大多数的那些阶级中，也就是从工人和劳动农民中吸收力量，而且今后还要长期地愈来愈深入地从他们当中吸收力量。我们能够从这个大储备库中吸收力量，因为它能在建设社会主义的事业中向我们提供最忠诚、受苦难生活锻炼最多、最接近工农的工农领袖。

我们的敌人，不论是俄国资产阶级还是世界资产阶级，都根本没有稍许与这个储备库近似的东西，他们的根基愈来愈动摇，工人◎第57页◎农民中拥护过他们的人愈来愈离开他们了。

这就是全世界的苏维埃政权最终肯定胜利和必然胜利的原因。

1919年10月21日

选自《列宁全集》第2版第37卷

第228—232页◎第58页◎

载于1919年10月22日《俄共（布）中央通报》第7期


无产阶级专政时代的经济和政治（1919年10月30日）

在苏维埃政权成立两周年快要到来的时候，我曾打算用本文题目写一本小册子。但因忙于日常工作，直到现在还只是为某些部分做了初步的准备。（注：见《列宁全集》第2版第37卷第253—262、428—437页。——编者注）所以，我决定试一试，把我认为是这个问题上最重要的思想，简单扼要地叙述一下。自然，扼要的叙述有许多不便和缺点。但是一篇不大的杂志论文，也许还能达到一个小小的目的，就是把问题及其要点提出来，供各国共产党人讨论。

  1

在资本主义和共产主义之间有一个过渡时期，这在理论上是毫无疑义的。这个过渡时期不能不兼有这两种社会经济结构的特点或特性。这个过渡时期不能不是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，换句话说，就是已被打败但还未被消灭的资本主义和已经诞生但还非常幼弱的共产主义彼此斗争的时期。◎第59页◎

具有这种过渡时期特点的整个历史时代的必然性，不仅对马克思主义者来说，而且对任何一个有学识的、多少懂得一点发展论的人来说，应当是不言而喻的。但是，我们听到的现代小资产阶级民主派代表（第二国际一切代表人物，包括麦克唐纳、让·龙格、考茨基和弗里德里希·阿德勒之流在内，都是这样的代表，尽管他们挂着所谓社会主义的招牌）关于向社会主义过渡的议论，都有一个特点，就是完全忘掉了这个不言自明的真理。小资产阶级民主派的特性就是厌恶阶级斗争，幻想可以不要阶级斗争，力图加以缓和、调和，磨掉锐利的锋芒。所以，这类民主派或者根本不承认从资本主义过渡到共产主义的整个历史阶段，或者认为自己的任务是设想种种方案把相互斗争的两种力量调和起来，而不是领导其中一种力量进行斗争。

  2

由于我国十分落后而且具有小资产阶级的性质，俄国的无产阶级专政必然有一些不同于先进国家的特点。但是俄国的基本力量以及社会经济的基本形式却是同任何资本主义国家一样的，所以这些特点能涉及的只是非最主要的方面。

这些社会经济的基本形式就是资本主义、小商品生产和共产主义。这些基本力量就是资产阶级、小资产阶级（特别是农民）和无产阶级。

无产阶级专政时代的俄国经济表现为如下双方的斗争，一方面是在一个大国的全国范围内按共产主义原则联合劳动的最初步骤，另一方面是小商品生产，是保留下来的以及在小商品生产基础◎第60页◎上复活着的资本主义。

说劳动在俄国按共产主义原则联合起来了，第一，是指废除了生产资料私有制；第二，是指由无产阶级国家政权在全国范围内在国有土地上和国营企业中组织大生产，把劳动力分配给不同的经济部门和企业，把属于国家的大量消费品分配给劳动者。

我们说俄国共产主义的“最初步骤”（1919年3月通过的我们的党纲也是这样说的），因为所有这些条件在我国还只实现了一部分，换句话说，这些条件的实现还处在开始的阶段。凡是一下子可以办到的事情，我们用革命的打击一下子都办到了。例如，在无产阶级专政的第一天，即1917年10月26日（1917年11月8日），就废除了土地私有制，无偿地剥夺了大土地所有者。在几个月内，又同样无偿地剥夺了几乎所有的大资本家即工厂、股份企业、银行、铁路等等的占有者。由国家来组织工业大生产，从“工人监督”过渡到“工人管理”工厂、铁路，——这基本上已经实现了，但在农业方面，事情还只是刚刚开始（办“国营农场”，即由工人国家在国有土地上办的大农场）。同样，把小农组织成各种协作社这一从小商品农业过渡到共产主义农业的办法，也刚刚开始实行。（注：苏维埃俄国的“国营农场”大约有3536个，“农业公社”大约有1961个，农业劳动组合有3696个。我国中央统计局现在正对全国的国营农场和农业公社作一次精确的统计。1919年11月间就会陆续得到统计结果。）由国家组织产品分配来代替私营商业这件事，即由国家收购粮食供应城市、收购工业品供应农村这件事，也是这样。下面将引用一些有关本问题的统计材料。

农民经济仍然是小商品生产。这是一个非常广阔和极其深厚的资本主义基础。在这个基础上，资本主义得以保留和重新复活起◎第61页◎来，同共产主义进行着极其残酷的斗争。这个斗争的形式，就是以私贩粮食和投机倒把来反对国家收购粮食（以及其他农产品），总之，是反对由国家分配农产品。

    3

为了说明这些抽象的原理，我们来引用一些具体的数字。

根据粮食人民委员部的统计资料，从1917年8月1日到1918年8月1日，俄国由国家收购的粮食约为3000万普特。下一个年度约为11000万普特。再下一个收购年度（1919—1920年）头三个月的数字看来可以达到4500万普特，而在1918年同时期（8—10月）只有3700万普特。

这些数字清楚地说明，从共产主义战胜资本主义的意义上说来，情况虽然改善得很慢，但总是不断地在改善着。尽管俄国和外国的资本家动用世界列强的全部力量来组织国内战争，造成了世界上空前未有的困难，情况还是在改善着。

所以，不管各国资产者及其公开的和隐蔽的帮凶们（第二国际的“社会党人”）怎样造谣诬蔑，有一点是不容怀疑的：从无产阶级专政的基本经济问题来看，共产主义战胜资本主义在我国是有保证的。全世界资产阶级之所以疯狂地拼命地反对布尔什维主义，组织军事进攻，策划阴谋活动等等来反对布尔什维克，正是因为他们十分清楚，若不用武力把我们压倒，我们就必然会在改造社会经济方面获得胜利。但资产阶级要想这样把我们压倒是办不到的。

在我们所经历的这个短时期内，在我们所处的世界上空前未有的困难条件下，我们究竟在多大程度上战胜了资本主义，从下述◎第62页◎总结数字中就可以看出来。中央统计局刚刚整理了一份关于苏维埃俄国26个省（不是全国）粮食生产情况和消费情况的统计材料，准备发表。

统计结果如下：

附图：

由此可见，城市的粮食大约有一半是由粮食人民委员部供应的，另一半是由粮贩供应的。根据1918年的精确调查，对城市工人的粮食供应的比例正是如此。不过工人购买国家的粮食比购买粮贩的粮食要少付九成的钱。粮食的黑市价格十倍于国家价格。这是精确研究工人收支情况所得出的结果。

  4

如果仔细研究一下上面引的统计资料，就可以看出，这个准确的材料勾画出了目前俄国经济的一切基本特点。◎第63页◎

劳动群众摆脱了长期以来的压迫者和剥削者——地主和资本家。这个向真正自由和真正平等跨出的一步，按其大小、规模和速度说来，都是世界上空前未有的，而资产阶级的拥护者（包括小资产阶级民主派在内）对这一步却不加考虑。他们从资产阶级议会民主的意义上侈谈自由和平等，把这种民主虚伪地称为一般“民主”或“纯粹民主”（考茨基）。

但劳动群众所考虑的却是真正的平等，真正的自由（不受地主资本家压迫的自由），所以他们这样坚定地拥护苏维埃政权。

在一个农民国家里，从无产阶级专政方面首先获得利益、获得利益最多和马上获得利益的是农民。农民在地主资本家统治下的俄国是经常挨饿的。在我国多少世纪的漫长历史中，农民从来没有可能为自己劳动，总是把亿万普特粮食交给资本家，运往城市和国外，自己只好挨饿。在无产阶级专政下，农民才第一次为自己劳动，而且比城市居民吃得好些。农民第一次看到了真正的自由，即享用自己粮食的自由，不挨饿的自由。谁都知道，在分配土地时做到了最大限度的平等，因为在绝大多数情况下，农民是“按人口”分配土地的。

社会主义就是消灭阶级。

为了消灭阶级，首先就要推翻地主和资本家。这一部分任务我们已经完成了，但这只是任务的一部分，而且不是最困难的部分。为了消灭阶级，其次就要消灭工农之间的差别，使所有的人都成为工作者。这不是一下子能够办到的。这是一个无比困难的任务，而且必然是一个长期的任务。这个任务不能用推翻哪个阶级的办法来解决。要解决这个任务，只有把整个社会经济在组织上加以改造，只有从个体的、单独的小商品经济过渡到公共的大经济。这样的过渡必然是非常长久的。采用急躁轻率的行政手段和立法手段，◎第64页◎只会延缓这种过渡，给这种过渡造成困难。只有帮助农民大大改进以至根本改造全部农业技术，才能加速这种过渡。

为了解决这个最困难的第二部分任务，战胜了资产阶级的无产阶级在对农民的政策中应当始终不渝地贯彻以下基本路线：无产阶级应当把劳动者农民和私有者农民，即把种地的农民和经商的农民、劳动的农民和投机的农民区别开来，划分开来。

这种划分就是社会主义的全部实质所在。

那些口头上的社会主义者实际上的小资产阶级民主派（马尔托夫之流、切尔诺夫之流和考茨基之流等等）不懂得社会主义的这种实质，是并不奇怪的。

这里所说的划分，做起来很困难，因为在实际生活中，“农民”的各种特性不管多么不同，多么矛盾，总是溶合成为一个整体。但是划分还是可能的，不仅可能，而且是农民经济条件和农民生活条件必然产生的结果。劳动农民历来都受地主、资本家、商人、投机者和他们的国家（包括最民主的资产阶级共和国在内）的压迫。多少世纪以来，劳动农民养成了一种敌视和仇恨这些压迫者和剥削者的心理，实际生活所给予的这种“教育”使农民不得不寻求同工人结成联盟来反对资本家，反对投机者，反对商人。同时，经济环境，商品经济的环境，又必然使农民（不是任何时候，而是在大多数情况下）成为商人和投机者。

我们上面引用的统计资料清楚地说明了劳动农民和投机农民的区别。例如，一种农民在1918—1919年间为了供应城市里挨饿的工人，按照国家固定价格，把4000万普特粮食交给了国家机关，尽管这些机关还有种种缺点（这些缺点是工人政府清楚地意识到的，但在向社会主义过渡的初期是无法消除的），——这种农民是劳动农民，是社会主义工人真正的同志，是他最可靠的同盟者，是◎第65页◎他在反资本压迫斗争中的亲兄弟。而另一种农民却利用城市工人的饥饿和困苦，非法地按相当于国家价格十倍的高价，出卖了4000万普特粮食，他们欺骗国家，使蒙骗、掠夺和欺诈勾当在各地应运而生并且日益猖獗——这种农民是投机者，是资本家的同盟者，是工人的阶级敌人，是剥削者。因为，粮食是从全国公有土地上收获来的，所用的农具也不仅是农民而且还有工人等等花了某种劳动才创造出来的，而有了余粮就拿来投机，这就是剥削挨饿的工人。

人们指着我们宪法上工农的不平等以及解散立宪会议、强行拿走余粮等等事情，从四面八方向我们大叫大嚷：你们是自由、平等、民主的破坏者。我们回答说：世界上还从来没有哪一个国家做过这样多的事情，来消除劳动农民多少世纪以来所遭受的事实上的不平等和事实上的不自由。可是对于投机的农民，我们永远也不会承认跟他们有平等，正如我们永远不承认剥削者同被剥削者、饱食者同挨饿者有“平等”，不承认前者有掠夺后者的“自由”一样。而对于那些不愿意了解这种区别的有教养的人，我们就要用对待白卫分子的态度来对待他们，尽管他们自称为民主主义者、社会主义者、国际主义者、考茨基派、切尔诺夫派或马尔托夫派。

    5

社会主义就是消灭阶级。为此，无产阶级专政已做了它能做的一切。但是要一下子消灭阶级是办不到的。

在无产阶级专政时代，阶级始终是存在的。阶级一消失，专政也就不需要了。没有无产阶级专政，阶级是不会消失的。◎第66页◎

在无产阶级专政时代，阶级依然存在，但每个阶级都起了变化，它们相互间的关系也起了变化。在无产阶级专政条件下，阶级斗争并不消失，只是采取了别的形式。

在资本主义制度下，无产阶级是被压迫阶级，是被剥夺了任何生产资料所有权的阶级，是唯一同资产阶级直接对立和完全对立的因而也是唯一能够革命到底的阶级。无产阶级在推翻资产阶级、夺得政权以后，成了统治阶级：它掌握着国家政权，支配着已经公有化的生产资料，领导着动摇不定的中间分子和中间阶级，镇压着剥削者的日益强烈的反抗。这些都是阶级斗争的特殊任务，是无产阶级以前不曾提出也不可能提出的任务。

在无产阶级专政下，剥削者阶级，即地主和资本家阶级，还没有消失，也不可能一下子消失。剥削者已被击溃，可是还没有被消灭。他们还有国际的基础，即国际资本，他们是国际资本的一个分支。他们还部分地保留着某些生产资料，还有金钱，还有广泛的社会联系。正是由于他们遭到失败，他们反抗的劲头增长了千百倍。管理国家、军事和经济的“艺术”，使他们具有很大很大的优势，所以他们的作用比他们在人口中所占的比重要大得多。被推翻了的剥削者反对胜利了的被剥削者的先锋队，即反对无产阶级的阶级斗争，变得无比残酷了。既然说的是革命，既然不是用改良主义的幻想去代替革命这个概念（像第二国际中的一切英雄所干的那样），那么情况就只能如此。

最后，农民和任何小资产阶级一样，在无产阶级专政下也处于中间的地位：一方面，他们是由劳动者要求摆脱地主资本家压迫的共同利益联合起来的、人数相当多的（在落后的俄国是极多的）劳动群众；另一方面，他们又是单独的小业主、小私有者、小商人。这样的经济地位必然使他们在无产阶级与资产阶级之间摇摆不定。◎第67页◎到了无产阶级和资产阶级的斗争尖锐化的时候，到了一切社会关系遭到非常急剧的破坏的时候，由于农民和一般小资产者最习惯于因循守旧，那就很自然，我们必然会看到他们从一边转到另一边，摇摆不定，反复无常，犹豫不决，等等。

对于这个阶级，或者说，对于这些社会成分，无产阶级的任务就是领导他们，设法影响他们。带领动摇分子和不坚定分子前进，这就是无产阶级应做的事情。

我们把所有的基本力量或基本阶级及其被无产阶级专政改变了的相互关系比较一下，就可以看出，第二国际的一切代表所持的、流行的小资产阶级观念，即“经过”一般“民主”过渡到社会主义的观念，在理论上是何等荒谬，何等愚蠢。这种错误观念的根源就是从资产阶级那里继承下来的偏见，即以为“民主”具有绝对的、超阶级的内容。其实，在无产阶级专政下，民主也进入了崭新的阶段，阶级斗争也上升到了更高的阶段，而使一切形式都服从它。

搬弄关于自由、平等和民主的笼统词句，实际上等于盲目重复那些反映商品生产关系的概念。用这些笼统词句来解决无产阶级专政的具体任务，就意味着全面地转到资产阶级的理论立场和原则立场上去了。从无产阶级的观点看来，问题只能这样提：是不受哪个阶级压迫的自由？是哪一个阶级同哪一个阶级的平等？是私有制基础上的民主，还是废除私有制的斗争基础上的民主？如此等等。

恩格斯在《反杜林论》中早已阐明，如果不把平等了解为消灭阶级，反映商品生产关系的平等概念就会变成一种偏见。（注：参看《马克思恩格斯选集》第3卷第146—147页。——编者注）这个关于资产阶级民主主义平等概念不同于社会主义平等概念的起码真◎第68页◎理，是常常被人遗忘的。只要不忘记这个真理，就可以清楚地看到，无产阶级推翻资产阶级就是朝着消灭阶级的方向迈进了最有决定意义的一步，而无产阶级要完成这一事业，就应当利用国家政权机关来继续进行阶级斗争，就应当对被推翻了的资产阶级和动摇不定的小资产阶级采用斗争、影响、诱导等不同的方法来继续进行阶级斗争。

  （待续）（注：本文没有写完。——俄文版编者注）

    1919年10月30日

选自《列宁全集》第2版第37卷第263—277页◎第69页◎

载于1919年11月7日《真理报》第250号和《全俄中央执行委员会消息报》第250号


在全俄东部各民族共产党组织第二次代表大会上的报告（1919年11月22日）

*（注：这是列宁在全俄东部各民族共产党组织第二次代表大会上作的关于当时形势的报告。全俄东部各民族共产党组织第二次代表大会　由俄共（布）中央东部各民族共产党组织中央局召开，于1919年11月22日-12月3日在莫斯科举行。出席代表大会的有71名有表决权的代表和11名有发言权的代表。在代表大会开幕的前一天，曾由列宁主持召开了有俄共（布）中央委员和一部分代表参加的预备会议。代表大会听取了东部各民族共产党组织中央局的工作报告，各地的报告，中央穆斯林军事委员会和民族事务人民委员部中央穆斯林委员部的报告，以及关于国家组织问题和党的问题、关于东部妇女工作、青年工作等小组的报告、并讨论了鞑靼-巴什基尔问题。代表大会规定了东部党的工作和苏维埃工作的任务，选出了俄共（布）中央东部各民族共产党组织中央局。--70。）

同志们！能够向代表东部各穆斯林民族共产党组织的党员同志的代表大会表示祝贺，并就俄国和全世界当前局势问题讲几句话，我感到非常高兴。我的报告的题目是目前形势问题。我觉得目前在这方面具有最重大意义的，是东部各民族对帝国主义的态度和这些民族中间的革命运动。显然，东部各民族的革命运动，目前只有和我们苏维埃共和国反对国际帝国主义的革命斗争直接联系起来，才能顺利地发展，才能有所成就。由于种种原因，如由于俄国落后和幅员广大，由于它地跨欧亚两洲，位于东西方之间，我们不得不肩负起全部重担（我们认为这是极大的光荣），充当世界反帝国主义斗争的先锋。因此，最近将来事态发展的整个进程将预示一场更广泛更顽强的反对国际帝国主义的斗争，而且这个进程必然会同苏维埃共和国反对德、法、英、美帝国主义联合势力的斗争联系起来。

讲到军事方面，你们知道，现在我们各条战线上的情况都很顺利。我不准备详细谈这个问题，我只想说明，国际帝国主义以暴力强加给我们的国内战争，两年来使俄罗斯社会主义联邦苏维埃共和国遭受了无穷的苦难，使农民和工人担负了往往是他们担负不◎第70页◎了的重担。但是，这次战争也创造了奇迹：早在社会主义革命开始以前就掠夺我们而现在已经成为野兽的所谓我国“盟友”的暴行和残酷进攻，使疲于作战、似乎无法再经受一次战争的人们变成了战士，使他们在两年中间不仅经受住了战争，而且即将胜利地结束这次战争。我们现在对高尔察克、尤登尼奇和邓尼金的胜利，说明世界帝国主义抗拒各国和各民族争取解放的斗争的历史已进入了新的阶段。从这方面说来，两年来我们的国内战争不仅仅完全证实了历史早已作出的结论，即战争的性质及其胜利主要取决于参战国的国内制度，战争是该国战前所推行的国内政治的反映。所有这一切必然都对战争的进行起着作用。

进行战争和继续战争的是哪个阶段，这个问题极为重要。正因为我们的国内战争是解放了的工人和农民进行的，是劳动人民为摆脱本国和全世界资本家压迫而进行的政治斗争的继续，所以在俄国这样一个受了四年帝国主义战争折磨的落后国家里，人们才能有坚强的意志，才能在难以想象的无比艰难困苦的两年中把战争坚持下来。

国内战争的历史通过高尔察克的实例特别明显地表明了这一点。高尔察克有世界所有最强大的国家的援助，有十万外国军队（其中包括国际帝国主义者最精良的军队，如原准备参加帝国主义战争、后来几乎没有参加、因而很少受到损失的日本军队）护卫下的铁路线，可以依靠那些生活最富裕、从来没有尝过农奴制的滋味、因而自然比任何人都更远离共产主义的西伯利亚农民，——像高尔察克这样的一个敌人，看起来似乎是一支不可战胜的力量，因为他的军队是国际帝国主义的先头部队，而且直到今天，在西伯利亚还有日本、捷克斯洛伐克以及其他许多帝国主义国家的军队在活动。高尔察克在自然资源极其富饶的西伯利亚统治了一年多，起◎第71页◎初还受到第二国际各社会党的支持，受到建立立宪会议委员会（注：立宪会议委员会　是社会革命党人组织的反革命政府，1918年6月8日在捷克斯洛伐克军占领的萨马拉成立。委员会自封为立宪会议召开前的“临时政权”。委员会最初由5名社会革命党立宪会议代表组成，弗·卡·沃尔斯基为主席；以后不断补充，到9月底增至96名。立宪会议委员会宣布“恢复民主自由”，建立所谓的工人代表苏维埃，成立“国民军”，同时废除苏维埃政权法令，将已经收归国有的企业归还原主，并在实际上让地主夺取已归农民的土地。1918年6-8月，立宪会议委员会的统治曾扩大到萨马拉、辛比尔斯克、喀山、乌法各省和萨拉托夫省的部分地区。9月，“国民军”在红军打击下节节败退，放弃了大部分地盘。1918年9月乌法执政府成立后，立宪会议委员会改名为“立宪会议代表大会”，它的行政机关“部长会议”则成为乌法地区政府。11月19日，在亚·瓦·高尔察克发动政变后，“立宪会议代表大会”成员被逮捕；虽经捷克斯洛伐克军交涉获释，但12月3日再度被捕，一部分人并被白卫军枪决于鄂木斯克。1918年12月，“代表大会”和“部长会议”均被撤销。--72。）阵线的孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）的支持，在这种情况下，从庸人和一般历史发展的角度来看，他的统治似乎是稳固的、不可战胜的，可是实践表明，他愈深入俄国腹地，他的力量就愈枯竭，最后，我们看到苏维埃俄国彻底战胜了高尔察克。毫无疑义，我们在这里得到了实践的证明，摆脱了资本家压迫的工人和农民团结一致的力量，能够创造出真正的奇迹。我们在这里得到了实践的证明：革命战争如果真正吸引被压迫劳动群众参加并同他们的利益息息相关，使这些群众意识到自己是在同剥削者作斗争，那么，这种革命战争就会唤起创造奇迹的毅力和才能。

我想，红军所做的一切，它所进行的斗争和它取得胜利的历史，对东部各族人民会有巨大的世界意义。它将向东部各族人民表明：尽管这些民族非常弱小，尽管欧洲那些压迫民族在斗争中采用了种种奇迹般的技术装备和军事艺术，似乎是一支不可战胜的力量，但是被压迫民族所进行的革命战争如能真正唤醒千百万被剥削劳动者，就会显示巨大的潜力，创造奇迹，使东部各族人民现在完全可以实现解放，无论从国际革命的远景来看，从苏维埃共和国遭受了所有帝国主义强国军事侵犯以后在亚洲即在西伯利亚直接作战的经验来看，都是如此。

此外，俄国国内战争的这个经验还向我们和各国共产党人表明，在国内战争的烈火中，随着革命热情的高涨，国家内部也在大大地巩固起来。战争是对每个民族全部经济力量和组织力量的考验。战争使工人农民挨饿受冻，吃尽苦头。但是，在取得两年战争的经验后，我们终究可以根据这个经验说，我们正在胜利，并且将来还会胜利，因为我们有后方，有巩固的后方，因为农民和工人虽然饥寒交迫，但却是团结的，坚强的，每一个沉重打击都使他们更◎第72页◎紧密地联合起来，更努力地增强经济实力。正因为如此，我们能够战胜高尔察克、尤登尼奇和他们的同盟者——世界上的头等强国。过去的两年向我们表明：一方面，革命战争能够继续发展；另一方面，苏维埃政权已经在外敌侵犯的沉重打击下巩固起来。外敌侵犯的目的是要迅速摧毁革命发源地，摧毁敢于向国际帝国主义宣战的工农共和国。但是，他们并没有能摧毁俄国的工人和农民，反而使俄国工人和农民受到了一次锻炼。

这就是目前形势的主要总结和主要内容。我们就要彻底战胜我们领土上的最后一个敌人邓尼金了。我们感觉得到自己是强大的。我们可以千百次地重复说，我们的话没有错：共和国的内部建设已经巩固；我们结束对邓尼金的战争以后，一定能比过去强壮许多倍，并且能更有准备地来实现建设社会主义大厦的任务。在国内战争时期，我们还只能用极少的时间和力量去从事建设，现在，我们走上了自由的道路，一定能拿出全部力量来从事建设了。

我们看到西欧帝国主义正在瓦解。你们知道，一年以前，甚至德国社会党人也同极大多数不了解形势的社会党人一样，以为世界帝国主义两大集团之间在进行斗争，这种斗争构成了全部历史，除此之外，没有别的力量还能有所作为。他们觉得，甚至社会党人也只能投靠某一个强大的世界强盗集团，没有其他的选择。1918年10月底的时候，似乎就是这样。但是我们看到，在这以后的一年当中，世界历史上发生了一些空前未有的现象，广泛而深刻的现象，使很多社会党人擦亮了眼睛，这些人在帝国主义大战期间曾经是爱国主义者，而且曾经借口大敌当前来为自己的行为辩护，还为自己联合英法帝国主义者的行为辩解，说这些帝国主义者能使人们摆脱德帝国主义的压迫。看吧，这场战争破除了多少幻想！我们看到，德帝国主义的瓦解不仅引起了共和革命，而且引起了社会主◎第73页◎义革命。你们知道，目前德国的阶级斗争更尖锐了，国内战争，即德国无产阶级反对那些涂上了一层共和派色彩但依然代表帝国主义的德帝国主义者的斗争，日益逼近了。

大家知道，社会革命现时在西欧不是一天一天地，而是每时每刻地成熟起来。美国和英国的情形也如此。这些国家似乎是文化和文明的代表，是德帝国主义生番的征服者，可是一看到凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。--74、184、217、259、312、567、614、721。），大家都认为，这个和约的掠夺性比德国掠夺者强迫我们接受的布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）还要厉害一百倍，但凡尔赛和约只能是对这些倒霉的战胜国的资本家和帝国主义者自己的最沉重的打击。凡尔赛和约使各战胜国民族擦亮了眼睛，并且证明英法等国并不是文化和文明的代表，而是一些号称民主实则由帝国主义强盗操纵的国家。这些强盗之间的内部斗争发展得异常迅速，这使我们十分高兴，因为我们知道凡尔赛和约不过是高唱凯歌的帝国主义者的表面胜利，实质上它意味着整个帝国主义世界的崩溃，意味着劳动群众断然离开那些在战争时期同腐朽的帝国主义者结成联盟并维护着一个参战强盗集团的社会党人。劳动人民的眼睛已经擦亮了，因为凡尔赛和约是掠夺性的和约，它表明，英法两国同德国作战，实际上是为了巩固自己对殖民地的统治和加强本国帝国主义的实力。这种内部斗争愈往后就会愈扩大。今天我看到11月21日从伦敦发出的一则无线电讯（注：列宁所说的从伦敦发出的一则无线电讯，发表于1919年11月22日《全俄中央执行委员会消息报》第262号。），美国记者（这些人是不可能有同情革命者的嫌疑的）在电讯中写道，法国出现空前的反美情绪，因为美国人拒绝批准凡尔赛和约。

英国和法国是胜利了，但它们欠下了美国很多的债。不管法国人和英国人怎样以战胜者自居，美国还是决定要榨取他们的脂膏，要为美国在战时提供的援助取得超额利息，而此刻正在建设并在规模上日益超过英国的美国舰队，势必是实现这一目的的保证。掠◎第74页◎夺成性的美帝国主义表现极其粗野，这从以下这件事可以看出：美国的经纪人收买妇女和姑娘这种活商品，把她们运到美国去卖淫。自由文明的美国竟以活商品供给妓院！在波兰和比利时，经常发生同美国经纪人发生冲突的事情。这不过是一个小小的例子，它说明在每一个得到过协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。--75、100、112、217、315、339、485、553、684。）援助的小国里都大量发生着类似的事情。就拿波兰来说吧。你们可以看到，虽然它自夸现在是一个独立强国，但美国的经纪人和投机商人却纷纷去到那里，要收买波兰的所有财富。美国经纪人正在把波兰全部买下来。那里没有一个工厂、没有一个工业部门不在美国人的掌握之中。美国已蛮横到如此地步，竟奴役起“伟大自由的胜利者”法国来了。法国过去是一个放高利贷的国家，现在却完全成了美国的债务国，因为法国已毫无经济实力，粮食和煤炭都不能自给，不能大规模发展自己的物质力量，而美国又一定要它交纳全部贡献。因此，法国、英国和其他强国的经济破产愈往后就愈明显。法国大选的结果是教权派占了上风。法国人民过去受了骗，为了所谓自由民主拿出了全部力量去跟德国打仗，现在得到的报酬却是无穷的债务、凶残的美帝国主义者的嘲弄，以及代表最野蛮的反动势力的教权派在大选中的获得多数。

世界局势已变得无比的错综复杂。我们打垮高尔察克和尤登尼奇这些国际资本的走狗是一个巨大的胜利。但是，我们在国际范围内取得的胜利还要巨大得多，虽然这个胜利并不十分明显。这个胜利就是：帝国主义内部在瓦解，它不能派军队来攻打我们了。协约国作过出兵的尝试，但没有得到任何结果，因为协约国军队一碰到我们的军队，一读到译成他们本国文字的俄罗斯苏维埃宪法，就瓦解了。不管腐朽的社会主义的首领们有多大影响，我们的宪法总是不断博得劳动群众的同情。“苏维埃”这个词现在已为大家所理解，苏维埃宪法已经译成各国文字，每个工人都读到了。工人知道，◎第75页◎这是劳动者的宪法，这是号召大家去战胜国际资本的劳动者的政治制度。工人知道，这是我们反对国际帝国主义者的斗争的成果。我们这个胜利已经影响了每一个帝国主义国家，因为我们已把它们的军队夺过来了，争取过来了，它们再不能派这些军队来进攻苏维埃俄国了。

它们曾试用外国军队，即试用芬兰、波兰和拉脱维亚的军队来作战，但也没有得到什么结果。几星期以前，英国大臣邱吉尔在议院的演说中夸口说（他的话已电告全世界）：已经组织了14个国家对苏维埃俄国进行讨伐，新年到来之前就能战胜俄国。确实，参加讨伐的国家是不少，有芬兰、乌克兰、波兰、格鲁吉亚、捷克斯洛伐克，还有日本人、法国人、英国人和德国人。但是我们知道讨伐究竟得到了什么结果！我们知道，爱沙尼亚人已离开了尤登尼奇的军队，由于爱沙尼亚人不肯帮助尤登尼奇，现在各家报纸正在进行着激烈的论战；芬兰也没有帮助尤登尼奇，虽然芬兰的资产阶级是很想这样做的。这样，第二次进攻我们的尝试也失败了。在第一个阶段，协约国派出了它的装备精良的军队，看起来他们会战胜苏维埃共和国。然而，他们却退出了高加索、阿尔汉格尔斯克、克里木，现在他们虽然还留在摩尔曼，但是同捷克斯洛伐克军还留在西伯利亚一样，也已经像是残存的孤岛了。想用自己的军队来战胜我们的第一次尝试以我们取得胜利而告终。第二次尝试是命令跟我们毗邻而在财政上完全依赖协约国的那些国家来攻打我们，迫使它们来扼杀我们这个社会主义发源地。然而这一次尝试也失败了，原来这些小国哪个也没有能力来打这样的仗。更糟糕的是，每一个小国都对协约国有很深的仇恨。芬兰没有在尤登尼奇占领红谢洛的时候夺取彼得格勒，就是因为它拿不定主意，它看出它跟苏维埃俄国为邻还能够独立生存，而同协约国就不可能和平相处。所有的小国◎第76页◎都有过这种情形。芬兰、立陶宛、爱斯兰和波兰现在就是这样。这些国家虽然盛行着彻头彻尾的沙文主义，但都仇恨协约国在它们那里盘剥它们。现在，我们根据对事态发展的准确估计，可以毫不夸大地说，反苏维埃共和国的国际战争，不仅第一阶段已经破产，而且第二阶段也破产了。现在，我们的任务就是要去战胜已被打垮一半的邓尼金的军队。

我要在报告中简要说明的目前国内外的形势就是如此。最后，请允许我谈谈东部各民族目前的情况。你们是东部各民族共产党组织的代表和共产党的代表。我要指出，如果说俄国布尔什维克能够在旧帝国主义中打开一个缺口，担负起异常艰难但又异常崇高的开辟革命新道路的任务，那么，你们这些东部劳动群众的代表今后要担负的就将是更伟大更新的任务。十分明显，全世界行将爆发的社会主义革命，决不限于每一国无产阶级战胜本国资产阶级。如果各国革命进行得很顺利，很迅速，这也许是可能的。我们知道，帝国主义者是不会让我们这样做的，世界各国都已武装起来对付本国的布尔什维主义，一心在想怎样战胜自己家里的布尔什维主义。因此，每一个国家都酝酿着国内战争，而老社会党人妥协分子是站在资产阶级一边参加这个战争的。由此可见，社会主义革命不会仅仅是或主要是每一个国家的革命无产者反对本国资产阶级的斗争。不会的，这个革命将是受帝国主义压迫的一切殖民地和国家、一切附属国反对国际帝国主义的斗争。在我们党今年3月通过的纲领里面，我们在说明世界社会革命日益接近的时候说，各先进国家的劳动人民反对帝国主义者和剥削者的国内战争正开始同反对国际帝国主义的民族战争结合起来。这一点正由革命进程所证实，并且今后会得到更多的证实。东方的情形也会是如此。

我们知道，东方的人民群众将作为独立的斗争参加者和新生◎第77页◎活的创造者起来奋斗，因为东方亿万人民都是一些不独立的、没有充分权利的民族，至今仍是帝国主义国际政治的客体，它们的存在只是为了给资本主义文化和文明当肥料。我们非常了解，所谓分配殖民地的统治权，就是分配掠夺和抢劫权，就是分配地球上一小撮人对大多数人的剥削权。地球上的大多数人过去完全处于历史的进步之外，因为当时他们不能成为独立的革命力量，但是在20世纪初，他们已不再扮演这种消极的角色了。我们知道，1905年以后，土耳其、波斯、中国相继发生了革命，印度也展开了革命运动。帝国主义战争也促进了革命运动的发展，因为由殖民地人民组成的整团整团的军队被卷入了欧洲帝国主义者之间的斗争。帝国主义战争也唤醒了东方，把东方各族人民卷入了国际政治生活。英国和法国武装了殖民地人民，帮助他们熟悉了军事技术装备和革新的机械。他们将利用学到的本事去反对帝国主义老爷们。继东方觉醒时期之后，在当代革命中，东方各民族为了不再仅仅充当别人发财的对象而参与决定世界命运的时期到来了。东方各民族正在纷纷觉醒，采取实际行动，使每一个民族都参与决定全人类命运的问题。

所以我认为，今后在世界革命发展史中（从这个革命开始时的情况看来，它还要继续很多年，需要人们做很多工作），在革命斗争中，在革命运动中，你们将要发挥重大的作用，将要把你们的斗争和我们反对国际帝国主义的斗争汇合起来。你们参加国际革命，就要担负起一个艰巨复杂的任务，解决了这个任务就会为总的胜利打下基础，因为在这里，人口中的多数是第一次进行独立的运动，他们将成为推翻国际帝国主义的斗争的积极因素。

东方大多数民族的处境比欧洲最落后的国家俄国还要坏。我们已经在反对封建主义残余和反对资本主义的斗争中把俄国农民◎第78页◎和工人联合起来了，我们的斗争所以进行得很顺利，正是因为工人和农民是联合起来反对资本和封建主义的。在这方面，同东部各族人民的联系特别重要，因为东部人民大多数是典型的劳动群众，他们不是受过资本主义工厂锻炼的工人，而是典型的被剥削劳动农民群众，即遭受中世纪制度压迫的劳动农民群众。俄国革命已经表明，战胜了资本主义的无产阶级把千百万涣散的劳动农民群众团结起来以后，就胜利地进行了反对中世纪制度压迫的斗争。现在，我们苏维埃共和国要把觉醒的东部各族人民团结在自己周围，共同去进行反对国际帝国主义的斗争。

你们面临着全世界共产党人所没有遇到过的一个任务，就是你们必须以共产主义的一般理论和实践为依据，适应欧洲各国所没有的特殊条件，善于把这种理论和实践运用于主要群众是农民、需要解决的斗争任务不是反对资本而是反对中世纪残余这样的条件。这是一个困难而特殊的任务，但又是一个能收到卓著成效的任务，因为一些还没有参加过斗争的群众正被卷到斗争中来，另一方面，由于东部组织了共产党支部，你们就能够同第三国际（注：　　共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）保持最紧密的联系。你们必须找到特殊的形式，把全世界先进无产者同东部那些往往处在中世纪生活条件下的被剥削劳动群众联合起来。我们在小范围内即在我们国家内实现了的任务，你们将在大范围内即在一些大的国家内予以实现。这第二个任务，我希望你们能够胜利完成。由于东部已经有了共产党组织——你们就是这些组织的代表——你们就与先进的革命无产阶级有了联系。你们当前的任务，就是要继续关心怎样在每一个国家内用人民懂得的语言进行共产主义宣传。

不言而喻，能够获得最终胜利的，只有全世界先进国家的无产阶级。我们俄国人开创的事业，将由英国、法国或德国的无产阶级◎第79页◎来巩固；但是我们看到，没有各被压迫殖民地民族的劳动群众的援助，首先是东方各民族的劳动群众的援助，他们是不能取得胜利的。我们应当懂得，单靠一支先锋队还不能实现向共产主义的过渡。必须激发劳动群众从事独立活动和把自己组织起来的革命积极性（不管他们的水平如何）；把指导较先进国家的共产党人的真正的共产主义学说译成各民族的文字；实现那些必须立刻实现的实际任务，同其他国家的无产者联合起来共同斗争。

任务就是这些，它们的解决方法无论在哪一部共产主义书本里都是找不到的，但是在俄国所开始的共同斗争中却能够找到。你们应当提出这种任务，并根据自己的经验来解决这种任务。对你们会有帮助的，一方面是同其他国家的全体劳动人民的先锋队结成紧密的联盟，另一方面是善于正确对待你们在这里所代表的东部各民族。你们不得不立足于正在这些民族中间产生出来并且必然要产生出来的资产阶级民族主义。这种民族主义的产生是有其历史根据的。同时你们应当去联系每一个国家的被剥削劳动群众，用他们懂得的语言告诉他们，获得解放的唯一希望是国际革命的胜利，国际无产阶级是东方各民族亿万被剥削劳动群众的唯一同盟者。

这就是摆在你们面前的极其巨大的任务。由于革命时代的来临和革命运动的发展（这是不容置疑的），东部各共产党组织只要能共同努力，就一定会成功地解决这个任务，并彻底战胜国际帝国主义。

选自《列宁全集》第2版第37卷第314—325页◎第80页◎

载于1919年12月20日《俄共（布）中央通报》第9期


在农业公社和农业劳动组合第一次代表大会上的讲话（1919年12月4日）

同志们！我非常高兴地代表政府向你们农业公社和农业劳动组合第一次代表大会（注：农业公社和农业劳动组合第一次代表大会　由农业人民委员部召开，于1919年12月3-10日在莫斯科举行。出席大会的有140名代表，其中93名为共产党员。列宁在代表大会开幕第二天发表了讲话。大会通过了全俄农业劳动生产组织（公社和劳动组合）联合会章程。章程规定，联合会的主要任务是把一切农业组织联合成一个统一的生产联合会，宣传土地共耕思想，并对周围农民，首先是红军家属和贫苦农民，给予实际帮助。）表示祝贺。当然，你们大家从苏维埃政权的全部工作中知道，我们是多么重视农业公社、劳动组合以及一切旨在把个体小农经济转变为公共的、共耕的或劳动组合的经济组织，一切旨在逐渐促进这个转变的组织。你们知道，苏维埃政权早已拨出十亿卢布基金（注：十亿卢布基金　是根据1918年11月2日人民委员会的法令“为改进和发展农业并按社会主义原则迅速改造农业”而设立的，用于对农业公社、劳动共耕社以及由个体耕作向集体耕作过渡的农业村社或农户发放补贴和贷款。农业人民委员部和财政人民委员部制定了发放这种补贴和贷款的详细办法（见1919年2月23日《全俄中央执行委员会消息报》第42号）。）来帮助这种创造性的事业。在《关于社会主义土地规划的条例》（注：《关于社会主义土地规划和向社会主义农业过渡的措施的条例》是在1918年12月举行的全俄土地局、贫苦农民委员会和公社第一次代表大会的决议基础上制定的，由全俄中央执行委员会于1919年2月通过。列宁直接参加了制定该条例的工作，并给全俄中央执行委员会为此设立的专门委员会作过报告。条例在土地国有化的基础上规定了一系列向社会主义农业过渡的措施（见《苏维埃政权的土地政策（1917-1918年）》1954年俄文版第417-431页）。）上特别指出了公社、劳动组合以及一切共耕企业的意义，苏维埃政权也用全力来使这项法令不致成为一纸空文，使它真正能够收到应有的效果。

所有这种企业的意义是非常大的，因为原来那种贫困不堪的农民经济如果不加改变，就谈不上巩固地建立社会主义社会。掌握国家政权的工人阶级，只有在事实上向农民表明了公共的、集体的、共耕的、劳动组合的耕作的优越性，只有用共耕的、劳动组合的经济帮助了农民，才能真正向农民证明自己正确，才能真正可靠地把千百万农民群众吸引到自己方面来。因此，无论哪一种能够促进共耕的、劳动组合的农业措施，其意义都是难以估价的。我国有千百万个体农户，分散在偏僻的农村。要想用某种快速的办法，下个◎第81页◎命令从外面、从旁边去强迫它改造，那是完全荒谬的。我们十分清楚，要想影响千百万小农经济，只能采取谨慎的逐步的办法，只能靠成功的实际例子，因为农民非常实际，固守老一套的经营办法，要使他们进行某种重大的改变，单靠忠告和书本知识是不行的。这样做达不到目的，而且也是荒谬的。只有在实践中根据农民的切身经验证明必须而且可能过渡到共耕的、劳动组合的农业，我们才可以说，俄国这样幅员广大的农民国家已经在社会主义农业的道路上迈进了一大步。因此，公社、劳动组合和共耕社所具有的这种巨大的意义，使得你们大家对国家、对社会主义担负了重大的责任，自然使得苏维埃政权及其代表们对这个问题特别注意和特别谨慎。

在我们的关于社会主义土地规划的法令中说过，我们认为所有共耕的、劳动组合的农业企业绝对不应当和附近农民隔离，分开，而必须帮助他们。这项法令是这样写的，在公社、劳动组合和共耕社的示范章程中也是这样写的，在我们农业人民委员部和所有苏维埃政权机关的各项指令中又经常得到进一步的阐述。但是，全部问题就在于要用什么实际的办法才能实现这一点。在这里我还不能肯定地说，我们已经克服了这个主要的困难。你们是来自全国各地的从事实际工作的公共经济组织的工作人员，在这次会上有可能交流经验，我希望代表大会能扫除一切怀疑，证明我们能够担负起或开始担负起巩固劳动组合、共耕社、公社以及各种集体的、公共的农业企业的实际工作。但要证明这一点，就必须有真正实际的成果。

我们读农业公社章程或论述这一问题的书籍时，总觉得里面过多地注意宣传和在理论上论证组织公社的必要性。当然，这是必要的，如果没有详细的宣传，不解释共耕的农业的优越性，不把这◎第82页◎个意思千百次地加以说明，我们便不能指望广大农民群众会对这个问题发生兴趣，并开始对这种办法进行实际试验。宣传当然是必要的，我们不怕重复，因为对我们来说似乎是重复，但对成千上万的农民也许不是重复，而是第一次发现的真理。如果我们觉得我们过于注重宣传，那应当说，我们还必须百倍努力地这样去做。我说这话的意思是，如果我们在向农民一般地解释农业公社制度的好处时，不善于在实际上证明共耕社和劳动组合给他们带来实际的好处，那农民是不会相信我们的宣传的。

这项法令说，公社、劳动组合、共耕社应当帮助附近的农民。但是国家——工人政权拨出十亿卢布基金来帮助农业公社和劳动组合。当然，某个公社如果从这笔基金中拿出一点来帮助农民，恐怕只会引起农民的讥笑，而且这种讥笑是完全有理由的。任何一个农民都会说：“既然拨了十亿基金给你们，那你们自然不难从中拿出一点给我们。”恐怕农民只会讥笑这种行为，因为农民非常注意这个问题，抱着决不轻易相信的态度。农民许多世纪以来从国家政权方面得到的一向只是压迫，所以他们对官家做的一切事情总是不相信的。如果农业公社帮助农民只是为了依法行事，那么这种帮助不但无益，反而只会有害。因为农业公社是个很响亮的名称，是与共产主义这个概念有联系的。如果公社在实践中表明自己真正在认真改善农民经济，那就很好，那就无疑会提高共产党员和共产党的威信。但往往有这样的情形，公社只是引起农民的反感，“公社”这个名词有时甚至成了反对共产主义的口号，而且这种情形不仅是在荒唐地强迫农民加入公社的时候才发生。这种做法的荒唐，是大家一眼就看得出来的，所以苏维埃政权早就反对这种做法了。如果现在还有个别强迫的例子，我希望那是为数极少的，你们一定能利用这次代表大会，杜绝这种不像话的做法，彻底消灭苏维埃共和◎第83页◎国的这些最后的污迹，使附近农民找不到一个例子来为他们认为加入公社是出于被迫的那种成见辩护。

但是，即使我们消除了过去的缺点，完全克服了这种不像话的做法，我们也只不过做了我们应做的工作的极小一部分。因为国家帮助公社仍然是必要的，如果国家不帮助各种集体农业企业，我们就不是共产党人，就不是建立社会主义经济的拥护者。我们之所以不得不这样做，也因为这是同我们的各项任务符合的，我们深知这些共耕社、劳动组合和集体组织都是新的创举，如果执政的工人阶级不支持这些创举，它们就不会扎下根来。正由于国家给它们以资金和其他种种援助，为了使它们扎下根来，我们还应当做到不让农民以讥笑的态度对待这件事。我们应当时刻警惕，不致让农民说公社、劳动组合和协作社的社员是靠公家养活的，说这些人与普通农民的区别只在于他们能得到优待。如果除土地外还从十亿卢布基金中拨出建筑补助费，那么任何一个傻瓜都会比普通农民生活得好些。农民会说：这里哪谈得上什么共产主义，哪里有什么改进，他们有什么值得我们钦佩的？如果挑出几十个或几百个人来，给他们几十亿卢布，那他们当然会干起来。

最使我们忧虑的正是农民的这种态度，我希望参加这次代表大会的同志们注意这个问题。必须在实践中解决这个问题，使我们能够自信地说，我们不仅避免了这种危险，而且找到了对付的办法，使农民不仅不会这样想，反而会在每个公社中、在每个劳动组合中都看到国家政权所扶植的某种东西，在其中找到新的耕作方式，这种新方式不是在书本上、在讲演中（这是很容易的），而是在实际生活中表明它比旧方式优越。这就是解决这个问题的困难所在，所以说光凭手边一堆枯燥的数字，就很难判断，我们是否已在实际上证明每个公社、每个劳动组合都真正比所有旧企业强，证明◎第84页◎工人政权是在那里帮助农民。

我想，要实际解决这个问题，最好是由你们这些实际了解周围公社、劳动组合和协作社情况的人来制定切实的办法，检查农业公社必须帮助附近农民这项法令的执行情况，检查向社会主义农业过渡的情况，每个公社、劳动组合和共耗社中过渡的具体情况如何，这项工作是怎样进行的，有多少共耕社和公社已在实际上这样做了，又有多少仅仅是准备要这样做，公社对农民的帮助有过多少次，帮助的性质如何，是慈善性质还是社会主义性质。

如果公社和劳动组合从国家给它们的帮助中拿出一部分来给农民，那只会使每个农民想到，这不过是一些好人帮助了他，但这绝不能证明是向社会主义制度过渡。农民对于这样的“好人”自古以来就是不相信的。要很好地检查，弄清楚这个新的社会制度真正表现在哪里，用什么方法才能向农民证明按共耕原则和劳动组合原则种地比单干好，还要证明比单干好并不是由于有了公家的帮助；要很好地向农民证明，没有公家帮助，这种新制度实际上也是能够实现的。

可惜我不能从头至尾出席你们的代表大会，因此我也不能参加制定这些检查办法。但我相信，你们和我们农业人民委员部的领导同志一起，是一定能够找出这种办法来的。我很满意地读了农业人民委员谢列达同志写的那篇文章，他着重指出公社和共耕社不应当同附近农民隔离，而应当努力改善农民经济（注：指谢·帕·谢列达的《农业公社和农业劳动组合联合会》一文，发表于1919年12月3日《全俄中央执行委员会消息报》第271号。）。要把公社办成模范公社，使附近农民自己愿意来加入公社；要善于做出实际榜样给他们看，怎样才能帮助那些在商品缺乏和整个经济都遭到破坏的困难条件下经营农业的人。为了规定这样做的实际办法，必须制定一个详尽的指示，列举帮助附近农民的各种方式，询问每个公社在帮助农民方面做了一些什么事情，并且指出具体办法，使现有的◎第85页◎2000个公社和大约4000个劳动组合每一个都能在实际上成为巩固农民信念的核心，使农民相信集体农业这种过渡到社会主义去的办法是有益的东西，而不是空想，不是梦呓。

我已经说过，法令要求公社帮助附近农民。我们不能在法令中用别的方式来表明这种意思，不能在法令中写出某些具体的指示。我们本来就是规定一般的原则，希望各地有觉悟的同志们认真地去执行，并且能想出千百种办法，按照各地的具体经济条件来实施这项法令。当然，对任何一项法令都可以敷衍了事，甚至阳奉阴违。因此，关于帮助农民的法令，如果不认真地执行，很可能完全变成儿戏而得到完全相反的结果。

公社应当朝这样的方向发展，就是使农民经济通过同公社的接触，得到公社经济上的帮助，而开始改变条件；每个公社、劳动组合或共耕社都要善于奠定改进农民经济条件的基础，并切实加以改进，用事实向农民证明这种改变只会给他们带来好处。

你们自然会想到，人们会说，要改进经营就要有比现在好一些的条件，而现在的条件则是四年帝国主义大战以及帝国主义者强迫我们进行的两年国内战争造成的经济破坏。在现时我国这样的条件下，怎么还谈得上推广农业改进措施呢，只要能勉强过下去不饿死也就谢天谢地了。

很自然，这样的怀疑可能会有。如果我遇到这样的反对意见，我就要用以下的话来回答。的确，由于经济解体，经济破坏，商品缺少，运输力薄弱，耕畜和工具被毁，要广泛地改进经营是做不到的，但是，在许多个别情形下，小规模地改进经营，无疑还是能够做到的。就算连这点也办不到吧，那是否就是说，公社无法使附近农民的生活改变，无法向农民证明，集体农业企业不是人工培植的温室里的植物，而是工人政权对劳动农民新的帮助，是协助农民去同富◎第86页◎农作斗争？我相信，即使这样提问题，即使我们在现时经济破坏条件下无法实行改良，只要在公社和劳动组合中有忠实的共产党员，那还是可以做出很多很多成绩来的。

空口无凭，我就举出我们在城市里叫作星期六义务劳动的事情来作例子。城市工人在他的工作时间之外再为社会做几小时的无报酬的工作，这就叫作星期六义务劳动。星期六义务劳动最初是在莫斯科由莫斯科—喀山铁路员工首先实行的。苏维埃政权有一次号召说，红军战士在前线作出空前的牺牲，他们虽然受尽一切苦难，还能获得空前的胜利；又说，我们要取得彻底胜利，就必须使这种英雄气概，这种自我牺牲精神不只是表现在前线上，而且也表现在后方。莫斯科工人就组织星期六义务劳动来响应这个号召。毫无疑义，莫斯科工人经受的艰难困苦要比农民厉害得多，如果你们了解一下他们的生活条件，想一想他们在这种空前困苦的条件下还能开始实行星期六义务劳动，那么你们就会同意，有些事情，只要运用莫斯科工人所运用的这种办法，在任何条件下都是可以做到的，决不能借口条件困难而加以拒绝。星期六义务劳动已经不是个别的现象，非党工人确实看到执政的共产党的党员担负起这种义务，看到共产党吸收新党员并不是使他们利用执政党的地位来谋利，而是要他们作出真正的共产主义劳动即无报酬劳动的榜样，正是这样的星期六义务劳动最能提高共产党在城市中的威信，最能使非党工人敬佩共产党员。共产主义是社会主义发展的高级阶段，那时人们从事劳动都是由于觉悟到必须为共同利益而工作。我们知道现在我们还不能实行社会主义制度，希望我们的儿辈或者孙辈能把这种制度建成就好了。但是，我们说，执政的共产党的党员要挺身担当起同资本主义斗争中的大部分困难，动员优秀的共产党员上前线，对于那些不能上前线的党员，就要求他们参加星期◎第87页◎六义务劳动。

这种星期六义务劳动已经在每个大工业城市中推行起来，现在党要求每个党员都参加这个工作，对于不执行这种要求的党员甚至给予开除党籍的处分。如果你们也在公社中、劳动组合中和共耕社中实行星期六义务劳动，那你们在最坏的条件下也能够而且一定会使农民认识到每个公社、每个劳动组合、每个共耕社的特点不在于它领取公家的补助金，而在于这些组织中都有工人阶级的优秀分子参加，这些人不仅向别人宣传社会主义，而且善于身体力行，能够在恶劣的条件下用共产主义方法经营农业，并且尽量帮助附近农民。对于这一点是没有理由来推委的，是决不能以商品缺乏、种子缺乏或牲畜病死等等为借口的。在这里我们可以得到检验，至少能使我们明确地说，我们实际上对所面临的困难任务领会如何。

我相信，这次公社、共耕社和劳动组合全体代表会议会讨论这个问题，会了解到，这种办法是真正巩固公社和共耕社的极好手段，能够收到实际效果，使全国各地不发生一件农民对公社、劳动组合和共耕社表示敌意的事情。但这还不够，还要做到使农民对它们表示好感。我们，苏维埃政权的代表，自己要尽力来帮助它们做到这一点，使我们国家从十亿卢布基金或其他来源中拨出的补助金，只是用来使劳动公社和劳动组合能和附近农民生活真正在实际上接近起来。否则对劳动组合或共耕社的任何帮助，我们都认为不仅无益，而且绝对有害。不能认为公社帮助附近农民只是因为自己富裕，而是要使这种帮助成为社会主义性质的帮助，即为农民创造从单独的个体经济过渡到共耕经济的条件。要做到这一点，也就只有用我在这里说过的星期六义务劳动的办法。

城市工人的生活比农民的生活坏得不可比拟，他们却首先开◎第88页◎始了星期六义务劳动的运动，如果你们能估计到这点，那么我深信，在你们全体一致支持之下，我们一定会使现有的几千个公社和劳动组合个个都成为在农民中传播共产主义思想和意识的真正苗圃，都作为实际范例向农民表明，虽然它们还是嫩弱的幼芽，但毕竟不是人工制造的，不是温室里培植出来的，而是社会主义新制度的真正幼芽。只有那时，我们才能永远战胜旧的愚昧状态，才能战胜经济破坏和贫困，只有那时，我们才不会害怕横在我们前进道路上的任何困难。

选自《列宁全集》第2版第37卷第360—368页◎第89页◎

载于1919年12月5日和6日《真理报》第273号和第274号


在俄共（布）莫斯科市代表会议上关于星期六义务劳动的报告

（1919年12月20日）

*（注：这是列宁在1919年12月20-21日举行的俄共（布）莫斯科市代表会议上就星期六义务劳动的意义问题所作的报告。星期六义务劳动是这次代表会议讨论的主要问题之一。会议通过的决议强调指出星期六义务劳动是走向实际实现共产主义的最初步骤，同时也指出它在提高劳动生产率和缓解运输、燃料、粮食等危机方面有巨大作用，要求全体党员必须参加星期六义务劳动。代表会议还听取了有关星期六义务劳动的组织工作的报告并批准了有关的工作细则。随后，俄共（布）莫斯科委员会制定并批准了《星期六义务劳动条例》（载于1919年12月27日《真理报》），并成立了负责组织星期六义务劳动的专门机构。这次代表会议还讨论了关于党的全国代表会议、关于燃料、关于流行病斑疹伤寒及其防治措施、关于莫斯科的粮食情况、关于普遍军训和特种任务部队等问题。）

同志们，代表会议的组织者通知我说，你们要我作一个关于星期六义务劳动问题的报告，并且为了能够充分讨论这个问题的最主要方面，要我把报告分两部分来谈：第一，莫斯科组织星期六义务劳动的情况和效果；第二，关于如何进一步组织星期六义务劳动的一些具体结论。我只想谈谈一般原则，谈谈组织星期六 义务劳动——我们党的建设和苏维埃建设中的新事物——使我产生的一些看法。因此，关于具体问题，我只非常简略地谈一下。

刚开始组织共产主义星期六义务劳动的时候，还很难判断这样的事能受到人们多大的注意，它能否变成一件大事。我记得，报道这件事的消息第一次在党的报刊上发表时，那些同工会建设工作和劳动人民委员部关系比较密切的同志的最初反应，如果不说是悲观的，至少也是格外审慎的。在他们看来，没有任何根据 把星期六义务劳动看成了不起的大事。从那以后，星期六义务劳动有了非常广泛的发展，现在谁也不能否认它在我国建设中的重要性了。

的确，我们经常使用“共产主义”这个词，甚至把它用于我们党的名称。但是仔细考虑一下这个问题，你就会想到，这里除产生了好的一面外，可能还给我们造成了某种危险。我们不得不更改党的◎第90页◎名称的主要原因，是希望尽可能明确地同占统治地位的第二国际的社会主义划清界限。自从社会主义运动中绝大多数正式的党在帝国主义战争期间通过自己的领袖倒向本国资产阶级方面或本国政府方面以后，我们已经很清楚，旧的社会主义已遭到极其严重的危机和破产。为了最明确表示我们不能把那些在帝国主义战争期间跟着本国政府走的人看作社会主义者，为了指明旧的社会主义已经腐朽、已经死亡，为了这一点，主要是为了这一点，当时才产生了更改我们党的名称的想法。况且，从纯粹理论的观点来看，“社会民主党”这个名称早已不正确了。早在40年代，当这个名称在法国刚开始在政治上广泛使用的时候，它就是小资产阶级社会改良主义政党的名称，而不是革命无产阶级政党的名称。由此可见，更改我们党的名称（它已成了新国际的名称 ）的主要动机和原因，是要同旧的社会主义坚决划清界限。

如果我们问一下自己，共产主义同社会主义的区别是什么，那么我们应当说，社会主义是直接从资本主义生长出来的社会，是新社会的初级形式。共产主义则是更高的社会形式，只有在社会主义完全巩固的时候才能得到发展。社会主义的前提是在没有资本家帮助的情况下进行工作，是在劳动者的有组织的先锋队即先进部分施行最严格的计算、监督和监察下进行社会劳动；同时还应该规定劳动量和劳动报酬。这种规定所以必要，是因为资本主义社会给我们留下了诸如分散的劳动、对公共经济的不信任、小业主的各种旧习惯这样一些遗迹和习惯，这些在所有农民国家中都是最常见的。这一切都是同真正共产主义经济背道而驰的。所谓共产主义，是指这样一种制度，在这种制度下，人们习惯于履行社会义务而不需要特殊的强制机构，不拿报酬地为公共利益工作成为普遍现象。自然，在那些为彻底战胜资本主义正在采取最初步骤的人看来，◎第91页◎“共产主义”的概念是很遥远的。因此，尽管我们改变党的名称的做法非常正确，尽管这样做好处很大，尽管我们已经完成的事业规模巨大，十分宏伟（现在共产党遍于全世界，共产国际（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）成立虽然还不到一年，但从工人运动的角度来看，它比垂死的老朽的第二国际 要强大得多），但如果把“共产党”这个名称解释为似乎现在就实现共产主义制 度，那就是极大的歪曲，那就是胡乱吹嘘，会带来实际的害处。

正因为这样，对待“共产主义”这个词要十分审慎。也正因为这样，共产主义星期六义务劳动见之于实践后就有了特殊的价值，因为就在这种极小的事情中开始出现了某种共产主义的东西。我们在剥夺了地主和资本家以后，只获得了建立社会主义那些最初级形式的可能，但是这里还丝毫没有共产主义的东西。拿我国目前的经济来看，我们就能看出，这里社会主义的幼芽还很嫩弱，旧的经济形式还占很大的支配地位，这表现在小规模经营占优势，还表现在最厉害最猖獗的投机倒把活动上。可是，当我们的敌人小资产阶级民主派，即孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）反驳我们时说：你们粉碎了大资本主义，而从你们所有的毛孔中冒出来的却是最恶劣的投机性的高利贷性的资本主义，那我们就回答他们：如果你们以为我们能从大资本主义直接过渡到共产主义，那你们就不是革命者，而是改良主 义者或空想主义者。

大资本主义在各个地方，甚至在那些还没有采取任何走向社会主义的步骤的国家中，都遭到了根本的破坏。从这个角度来看，我们的敌人对我们提出的所有这些批评和反驳都是无足轻重的。大资本主义被粉碎以后，当然会开始出现新的、投机性的小资本主义的萌芽来取代它。我们现在正同大资本主义的残余作激烈 的斗争，它转入了各种小投机倒把活动，那就更难抓住它，并且它采取◎第92页◎的是最恶劣的最没有组织的商业形式。

在战争环境中变得激烈得多的斗争，引起了最疯狂的投机倒把活动，在资本主义规模较大的地方尤其如此。所以把革命过渡设想成另一个样子是完全不正确的。从现时的经济来看，情况就是这样。如果要问苏维埃俄国现时的经济制度是什么，那就应当说，它是在大生产中为社会主义奠定基础，是在资本主义以千百万种形式进行最顽强的反抗的情况下改造资本主义旧经济。和我们遭到同样战争灾害的西欧国家，例如奥地利，与我们的唯一区别就是那里资本主义瓦解得更厉害，投机倒把活动更猖獗，却没有社会主义建设的萌芽，没有反击资本主义的东西。但是，在我们经济制度中暂时还没有什么共产主义的东西。“共产主义的东西”只是在出现星期六义务劳动时，即出现个人为社会进行的大规模的、无报酬的、没有任何权力机关和任何国家规定定额的劳动时，才开始产生。这不是农村中历来就有的邻舍间的帮忙，而是为了全国需要进行的、大规模组织起来的、无报酬的劳动。因此，把“共产主义”这个词不仅用于党的名称，而且用来专指我们生活中真正实现着共产主义的那些经济现象，这样做就更正确。如果说在俄国现在的制度中也有某种共产主义的东西，那就是星期六义务劳动，其他都不过是为巩固社会主义而对资本主义进行的斗争。在社会主义完全取得胜利以后，从社会主义中必然会生长出共产主义来，生长出我们从星期六义务劳动中看到的那种 不是书本上的而是活生生的现实当中的共产主义来。

星期六义务劳动的原则意义就是如此，它表明这里正在形成和开始产生一种崭新的、与一切旧有的资本主义准则相反的东西，一种比战胜了资本主义的社会主义社会更高的东西，即大规模组织起来以满足全国需要的无报酬的劳动。因此，当今年党中央委员◎第93页◎会发出支援国家的号召（注：见《列宁全集》第2版第36卷第263—266页。——编者注），忍受着极度饥饿极度困苦的莫斯科—喀山铁路员工首先起来响应的时候，当某些迹象表明共产主义星期六义务劳动已不是个别现象，已经开始推广并得到群众支持的时候，那就可以说，这里已经发生了一件极其重要的有原则意义的事情，我们确实应该在各方面支持这件事，如果我们不愿意做一个仅仅从反对资本主义这个原则意义说够格的共产党员。从实际建设社会主义社会的角度来看，这还是不够的。应当说，这种运动其实是可以大规模开展的。我们是否已经证实了这一点，这个问题我现在不准备回答，因为关于我们称之为共产主义星期六义务劳动的那一运动有多大规模，还没有总的综合材料。我只知道一些零碎的情况，在党的报刊上看到星期六义务劳动在许多城市正获得愈来愈广泛的发展。彼得格勒的同志说，星期六义务劳动在彼得格勒开展得比莫斯科广泛得多。至于说到外省，许多实际了解这个运动的同志对我说，他们正在收集有关这种新的社会劳动形式的大量材料。但是，只有在各种报刊和各城市党代表会议反复讨论这个问题以后，我们才能得到综合的材料来说明星期六义务劳动是否已真正成为普遍现象，说明我们在这方面是否已真正取得了重大的成就。

不管我们是否能很快得到这种完整而又经过核实的材料，但是毫无疑问，从原则上来看，除星期六义务劳动以外，我们再没有其他的事可以表明，我们不仅称作共产党员，不仅想做共产党员，而且真正在实现某种共产主义的东西，不只是社会主义的东西。因此，每一个共产党员，每一个愿意忠实于共产主义原则的人，都应该拿出全部精力来帮助解释这件事并实际地加以运用。这就是星◎第94页◎期六义务劳动的原则意义。因此，每一个党代表会议都必须经常不断地提出这个问题，并且既从理论方面也从实践方面来讨论这个问题。我们不应该只从理论方面、原则方面来看这件事。共产主义星期六义务劳动对我们具有巨大价值，不仅是因为它在实践中实现共产主义。除此以外，星期六义务劳动对我们还有双重意义：从国家的角度看，它是对国家真正实际的支援；从党的角度看（我们这些做党员的不应该忽视这一点），它对清除混到党内来的分子和抵制腐朽资本主义环境对党的影响是有意义的。从经济方面来说，星期六义务劳动是必要的，它能使苏维埃共和国摆脱经济破坏并开始实现社会主义。对问题的这第二个方面，我想再稍微详细地谈谈……（注：速记稿到此中断。——俄文版编者注）

选自《列宁全集》第2版第38卷第35—40页◎第95页◎

载于1927年10月26日《真理报》第245号


为战胜邓尼金告乌克兰工农书

（1919年12月28日）

同志们！四个月以前，1919年8月底， 我曾经为战胜高尔察克写过一封给工人和农民的信（注：见《列宁全集》第2版第37卷第145—153页。 ——编者注）。

现在，我又为战胜邓尼金把这封信全文重新印发给乌克兰的工人和农民。

红军攻克了基辅、波尔塔瓦和哈尔科夫，正胜利地向罗斯托夫推进。乌克兰的反邓尼金起义如火如荼。必须集中全力把试图恢复地主和资本家政权的邓尼金军队彻底粉碎。必须消灭邓尼金，确保我们决不再受到任何侵犯。

西伯利亚被高尔察克占领以后，当地人民受尽了地主和资本家的压迫，过了好多个月才被红军解放，这个教训全俄罗斯的工人和农民都已经领略了，现在乌克兰的工人和农民也应当记取。

邓尼金在乌克兰的统治，也同高尔察克在西伯利亚的统治一样，是一个严酷的考验。毫无疑义，从这个严酷的考验中得出教训，就会使乌克兰工农像乌拉尔和西伯利亚的工农一样，更清楚地理解苏维埃政权的任务，更坚定地保卫苏维埃 政权。

在大俄罗斯，地主土地占有制已彻底废除。乌克兰也应当这样◎第96页◎做，乌克兰工农苏维埃政权应当把彻底废除地主土地占有制，即乌克兰工人农民彻底摆脱地主 的一切压迫和打倒地主本身所取得的成就巩固下来。

但是，除了这个任务以及过去和现在大俄罗斯劳动群众和乌克兰劳动群众同样肩负的其他许多任务以外，乌克兰苏维埃政权还有一些特殊任务。在这些特殊任务中，有一个是目前值得特别注意的。这就是民族问题，或者说是这样的问题：乌克兰要成为一个单独的、独立的乌克兰苏维埃社会主义共和国而同俄罗斯社会主义联邦苏维埃共和国结成联盟（联邦）呢，还是同俄罗斯合并成为一个统一的苏维埃共和国？这个问题，所有的布尔什维克、所有觉悟的工人和农民都应当 仔细加以考虑。

俄罗斯社会主义联邦苏维埃共和国全俄中央执行委员会和俄国共产党（布尔什维克）都已经承认了乌克兰的独立。所以不言而喻和理所当然的是，只有乌克兰工人和农民自己在全乌克兰苏维埃代表大会上，才能够作出决定并且一定会作出决定：究竟是把乌克兰同俄罗斯合并起来，还是让它成为一个独立自主的共和国；如果取后者，那么在这个共和国和俄罗斯之间应该建立什么样的联邦关系。

为了劳动者的利益，为了劳动者争取劳动完全摆脱资本压迫的斗争获得胜利，应该怎样解决这个问题呢？

第一，劳动的利益要求在各国、各民族的劳动者之间有最充分的信任和最紧密的联合。拥护地主和拥护资本家即资产阶级的人竭力分裂工人，加剧民族纠纷和民族仇恨，以削弱工人的力量，巩固资本的权力。

资本是一种国际的势力。要战胜这种势力，需要有工人的国际联合和国际友爱。◎第97页◎

我们是反对民族仇恨、民族纠纷和民族隔绝的。我们是国际主义者。我们力求实现世界各民族工农的紧密团结，力求使它们完全合并成为一个统一的世界苏 维埃共和国。

第二，劳动者不应当忘记，资本主义把民族分成占少数的压迫民族，即大国的（帝国主义的）、享有充分权利和特权的民族，以及占大多数的被压迫民族，即附属或半附属的、没有平等权利的民族。罪恶滔天、反动透顶的1914—1918年战争使两者分得更清楚了，使在这种基础上产生的民族间的憎恨和仇视也更加剧 了。没有充分权利的附属民族对大国压迫民族的愤慨和不信任，例如乌克兰民族对大俄罗斯民族的愤慨和不信任，已经积累好几百年了。

我们主张建立自愿的民族联盟，这种联盟不允许一个民族对另一个民族施行任何暴力，它的基础是充分的信任，对兄弟般团结一致的明确认识，完全的自觉自愿。这样的联盟是不能一下子实现的。应当十分耐心和十分谨慎地去实现这种联盟，不要把事情弄坏，不要引起不信任，要设法消除许多世纪以来由地主和资 本家的压迫、私有制以及因瓜分和重新瓜分私有财产而结下的仇恨所造成的不信任心理。

所以，在力求实现各民族统一和无情地打击一切分裂各民族的行为时，我们对民族的不信任心理的残余应当采取非常谨慎、非常耐心、肯于让步的态度。但在争取劳动摆脱资本压迫的斗争中涉及劳动基本利益的一切问题上，我们决不让步，决不调和。至于现在暂时怎样确定国界（因为我们是力求完全消灭国界的），这不是基本的、重要的问题，而是次要的问题。这个问题可以而且应当从缓解决，因为在广大农民和小业主中，民族的不信任心理往往是根深蒂固的，操之过 急反而会加强这种心理，对实现完全彻底的统一这个事业造成危害。◎第98页◎

俄国工农革命即1917年10月至11月革命的试验，这个革命在两年内胜利地抵御国内外资本家的侵犯的经验，非常清楚地表明，资本家能够暂时利用波兰、拉脱维亚、爱斯兰和芬兰的农民和小业主对大俄罗斯人的民族不信任心理，能够暂时利用这种不信任心理在他们和我们之间制造纠纷。经验表明：这种不信任心理的消除和消失非常缓慢；长期以来一直是压迫民族的大俄罗斯人表现得愈谨慎、愈耐心，这种不信任心理的消失就愈有保证。我们承认了波兰、拉脱维亚、立陶宛、爱斯兰和芬兰各国的独立，这样就能慢慢地但是不断地取得这些小邻国中深受资本家欺骗压抑的最落后的劳动群众的信任。我们采用了这种方法，现在就能 满有把握地使他们摆脱“他们自己”民族的资本家的影响，完全信任我们，向未来的统一的国际苏维埃共和国迈进。

在乌克兰还没有完全从邓尼金手中收复以前，在全乌克兰苏维埃代表大会召开以前，全乌克兰革命委员会（注：全乌克兰革命委员会　即全乌克兰军事革命委员会，是乌克兰临时革命政权机关，根据乌克兰中央执行委员会和人民委员会1919年12月11日的决定建立。委员会主席是格·伊·彼得罗夫斯基，成员有弗·彼·扎东斯基、德·扎·曼努伊尔斯基以及斗争派代表和乌克兰左派社会革命党少数派代表各一名。委员会行使乌克兰中央执行委员会和人民委员会的职权，其任务是：大力协助红军彻底歼灭白卫军；消灭地主，废除地主土地占有制；在苏维埃乌克兰建立巩固的工农政权；在乌克兰的大部分领土解放后立即召开全乌克兰苏维埃第四次代表大会。--99。）是乌克兰政府。参加这个革命委员会的，即担任政府委员的，除乌克兰布尔什维克共产党人外，还有乌克兰斗争派共产党人（注：乌克兰斗争派共产党人即斗争派。

斗争派　是乌克兰社会革命党的左派于1918年5月建立的小资产阶级民族主义政党，因该党中央机关报《斗争报》而得名。1919年3月，该党采用了乌克兰社会革命共产党（斗争派）这一名称，8月改称为乌克兰共产党（斗争派）。斗争派依靠民族主义知识分子，并寻求中农的支持。该党领导人有格·费·格林科、瓦·米·布拉基特内、亚·雅·舒姆斯基等。列宁和共产党对斗争派采取灵活的策略，力求把追随斗争派的一部分劳动农民和斗争派中的优秀分子争取过来，为取消斗争派这一政党创造条件。

斗争派曾申请加入共产国际，并要求承认他们是乌克兰主要的共产党。1920年2月26日，共产国际执行委员会通过一项专门决定，建议斗争派解散自己的党，加入乌克兰共产党（布）。经过斗争派中央内部的激烈斗争，1920年3月20日全乌克兰斗争派代表会议通过了斗争派自行解散并与乌克兰共产党（布）合并的决议。斗争派成员以个别履行手续的方式被吸收进乌克兰共产党（布）。--99。）。斗争派同布尔什维克的区别之一，就在于前者坚持乌克兰无条件独立。布尔什维克不认为这一点是引起分歧和分裂的问题，不认为这一点会妨碍同心协力地进行无产阶级工作。共产党人只要在反对资本压迫和争取无产阶级专政的斗争中能够团结一致，就不应当为国界问题，为两国的关系是采取联邦形式还是其他形式的问题而发生分歧。在布尔什维克中间，有人主张乌克兰完全独立，有人主张建立 较为密切的联邦关系，也有人主张乌克兰同俄罗斯完全合并。

为这些问题而发生分歧是不能容许的。这些问题将由全乌克兰苏维埃代表大会来解决。

如果大俄罗斯共产党人坚持要乌克兰同俄罗斯合并，乌克兰◎第99页◎人就很容易怀疑，大俄罗斯共产党人坚持这样的政策，并不是出于对无产者在反资本斗争中的团结一致的考虑，而是出于旧时大俄罗斯民族主义即帝国主义的偏见。产生这种不信任是很自然的，在相当程度上是难免的和合乎情理的，因为许多世纪以来大俄 罗斯人在地主和资本家的压迫下，养成了一种可耻可憎的大俄罗斯沙文主义偏见 。

如果乌克兰共产党人坚持乌克兰无条件的国家独立，也会使人怀疑，他们坚持这样的政策，并不是为了乌克兰工农在反对资本压迫的斗争中的暂时利益，而是出于小资产阶级的、小业主的民族偏见。这是因为我们千百次地从过去的经验中看到，各国小资产阶级“社会党人”，如波兰、拉脱维亚、立陶宛、格鲁吉亚等国的孟什维克、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）等形形色色的所谓社会党人，都装扮成拥护无产阶级的人，唯一的目的就是用这种欺骗手段来偷运他们同“自己”民族的资产阶级妥协而反对革命工人的政策。我们在俄国1917年2月至10 月克伦斯基执政的 例子中看到过这种情况，我们在一切国家中从前和现在都看到过这种情况。

由此可见，大俄罗斯共产党人和乌克兰共产党人的互不信任是很容易产生的。怎样消除这种不信任呢？怎样克服这种不信任而求得相互信任呢？

要达到这一点，最好的方法是共同斗争，反对各国的地主和资本家，反对他们恢复自己无限权力的尝试，捍卫无产阶级专政和苏维埃政权。这种共同的斗争会在实践中清楚地表明，不管怎样解决国家独立问题或国界问题，大俄罗斯工人和乌克兰工人一定要结成紧密的军事联盟和经济联盟，不然，“协约国”（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）的资本家，即英、法、美、日、意这些最富裕的资本主义国家联盟的资本家就会把我们一一摧毁和扼杀。我们同得到这些资本家金钱和武器援助的高◎第100页◎尔察克和邓尼金 作斗争的例子，清楚地说明这种危险是存在的。

谁破坏大俄罗斯工农同乌克兰工农的团结一致和最紧密的联盟，谁就是在帮助高尔察克之流、邓尼金之流和各国资本家强盗们。

所以，我们大俄罗斯共产党人，对我们当中产生的一点点大俄罗斯民族主义的表现，都应当极其严格地加以追究，因为这种表现根本背离共产主义，会带来 极大的害处，使我们和乌克兰同志之间发生分裂，从而有利于邓尼金和邓尼金匪 帮。

所以，我们大俄罗斯共产党人在同乌克兰布尔什维克共产党人及斗争派发生意见分歧时，如果这些意见分歧涉及乌克兰的国家独立问题、乌克兰同俄罗斯联盟的形式问题，总之是涉及民族问题，我们就应该采取让步的态度。但是在无产阶级斗争、无产阶级专政、不允许同资产阶级妥协、不允许分散我们抵抗邓尼金的力量这样一些对各民族来说是共同的根本问题上，我们大家，无论大俄罗斯共产党人、乌克兰共产党人或任何其他民族的共产党人，都是不能让步、不能调和 的。

战胜邓尼金，消灭邓尼金，使这样的进犯不再重演，这就是大俄罗斯工农和乌克兰工农的根本利益。这个斗争是长期而又艰苦的，因为全世界的资本家都在 帮助邓尼金，而且将来还会帮助各种各样的邓尼金。

在这个长期而又艰苦的斗争中，我们大俄罗斯工人同乌克兰工人应当结成最紧密的联盟，因为孤军作战大概是不会胜利的。至于乌克兰同俄罗斯的国界如何划定，两国的相互关系采取何种形式，这都并不那么重要。在这方面可以而且应当让步；在这方面可以试一试采用各种各样的方法。工人和农民的事业，战胜资 本主义的事业，是不会因此遭到毁灭的。◎第101页◎

如果我们之间不能保持最紧密的联盟，共同反对邓尼金，反对我们两国的和一切国家的资本家和富农，资本家就能够摧毁和扼杀苏维埃乌克兰和苏维埃俄罗 斯，就是说，劳动的事业一定会被葬送掉，多年都不能恢复。

各国资产阶级，各种小资产阶级政党，即联合资产阶级反对工人的“妥协主义”政党，最卖力地分裂各民族工人，煽起互不信任的心理，破坏工人紧密的国 际联合和国际友爱。资产阶级如果得逞，工人事业就会失败。希望俄罗斯共产党人和乌克兰共产党人能够耐心地、坚定地、顽强地共同奋斗，粉碎任何资产阶级的民族主义阴谋，消除各种民族主义偏见，给全世界劳动者作出榜样，表明不同民族的工人和农民可以结成真正巩固的联盟，共同为建立苏维埃政权、消灭地主 和资本家的压迫、建立世界苏维埃联邦共和国而斗争。

尼·列宁

1919年12月28日

选自《列宁全集》第2版第38卷第42—50页◎第102页◎

载于1920年1月4日《真理报》第3号和《全俄中央执行委员会消息报》第3号


在全俄水运工人第三次代表大会上的讲话（1920年3月15日）

*（注：这是列宁代表人民委员会在全俄水运工人第三次代表大会上发表的讲话。代表大会于1920年3月15-23日在莫斯科举行，出席代表161名，其中共产党员144名。列入大会议程的问题是：目前形势和工会的任务、中央委员会和监察委员会的报告、国际工会运动、粮食问题、工会和国民经济管理机构、职业技术教育、文化教育工作等。）

水路运输工作目前对于苏维埃俄国具有极其重要的意义，因此我可以相信，代表大会一定会非常重视和关心水运工作人员所担负的任务。现在让我来谈谈目前共产党和工会最关心的、无疑也是你们争论得很热烈的一个问题，即工业管理的问题。这个问题已经专门列入党代表大会的议程。关于这个问题的提纲已经公布。水运工作同志也必须讨论这个问题。

你们知道，无论在报刊上还是在会议上引起热烈争论的一点，就是关于个人管理制和集体管理制的问题。我认为，在这个问题上的那种对集体管理制的偏爱，往往说明对共和国的当前任务认识不足，甚至常常说明阶级意识水平不高。每当我考虑这个问题的时候，我总想说：工人向资产阶级学习得还不够。用民主社会党人或社会民主党人占统治地位的那些国家的情况就可以具体说明这一点，这些人现时在欧洲和美洲打着各种招牌，同资产阶级结成这样那样形式的联盟，参加了管理。他们持有旧偏见是上帝的安排，但是，我们在无产阶级统治了两年之后，不仅应当希望而且还要竭力使无产阶级的阶级意识不落后于资产阶级的阶级意识。可是请看一看，资产阶级是怎样管理国家的呢？它是怎样组织资产阶级这个◎第103页◎阶级的呢？过去有哪一个抱着资产阶级观点一心维护资产阶级的人说过，个人权力算不上国家管理制度呢？如果资产阶级真有这样的傻瓜，那他本阶级的同伙就会嘲笑他，所以他在任何一次资本家和资产者先生们的重要会议上，都不会说这样的话和发表这样的议论。人们会对他说：难道通过一个人还是通过集体管理机构来进行管理的问题，同阶级问题有关吗？

英国的和美国的资产阶级是最聪明最富有的；英国资产阶级在许多方面比美国资产阶级更有经验，更善于管理。英国资产阶级在实行最大限度的个人独裁，发挥最大限度的管理效率，把权力完全控制在本阶级手里，这难道没有给我们提供一个范例吗？同志们，这种经验是值得考虑的，我认为，如果你们考虑一下这个经验，回忆一下不久以前里亚布申斯基家族、莫罗佐夫家族以及其他资本家先生们统治俄国的时代，回忆一下他们在专制制度被推翻之后，在克伦斯基、孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）执政的8个月期间，能够巧妙地、非常迅速地改头换面，他们不管把自己称作什么，不管作出表面上形式上的什么让步，却总是把权力完全控制在本阶级手里，那么我认为，考虑考虑英国的经验和这个具体例子，会比根据理论编造和事先写好的许多抽象决议更能使人理解个人管理的问题。

好像集体管理才是工人管理，而个人管理就不是工人管理。单是这个问题的提法，单是这种论据就说明，我们还没有十分明确的阶级意识，而且不仅没有十分明确的阶级意识，甚至我们的阶级意识还没有资产者先生们的明确。这也是可以理解的。他们学管理不是学了两年，而是学了200年，如果拿欧洲的资产阶级来说，则大大超过200年了。我们不应当由于在两年内不能学会一切而悲观失望，重要的是我们应该比我们敌人学得快，而且形势也要求我◎第104页◎们这样做。他们能够学习几百年，他们有可能反复学习，有可能纠正自己的错误，因为在世界范围内来说，他们比我们不知要强大多少倍。我们没有时间学习，我们应当提出集体管理制问题和说明这个问题的具体材料。我相信，你们一定会同意党中央在这个问题上制定的方针，这个方针已经公布（注：指为第九次党代表大会准备的俄共（布）中央的提纲《经济建设的当前任务》。这个提纲是在托洛茨基提纲草案的基础上拟订的，共17条，发表于1920年3月12日《俄共（布）中央委员会通报》第14号。--105。），并且正在党的一切会议上进行讨论，它对于切实工作的人，对于已经工作了两年的水运工作人员来说，是不容置疑的。因此我希望，大多数出席此次会议的、实际上熟悉管理的人都会懂得：我们不应当局限于空泛地提出问题，而应当成为切实认真的人，那就要取消集体管理机构，在没有集体管理机构的情况下进行管理。

任何管理工作都需要有特殊的本领。有的人可以当一个最有能力的革命家和鼓动家，但是完全不适合作一个管理人员。凡是熟悉实际生活、阅历丰富的人都知道：要管理就要懂行，就要精通生产的全部情况，就要懂得现代水平的生产技术，就要受过一定的科学教育。这就是我们无论如何都应当具备的条件。所以，当我们提出空泛的决议，以内行的样子郑重其事地谈论集体管理制和个人管理制的时候，我们就会逐渐相信，我们在管理方面几乎一无所知，但是，我们正在开始根据经验学习一些东西，权衡每一个步骤，提拔每一个多少有些能力的管理人员。

你们从中央委员会的讨论中可以看出，我们并不反对让工人来领导；但是我们说，解决问题时应当服从生产的利益。我们不能等待。国家被破坏得这样厉害，灾难现在这样深重，饥寒交迫，普遍贫困，这种情况再也不能继续下去了。如果我们不能使工人们活下去，不能供给他们粮食，不能准备好大量食盐来正常地组织商品交换，而是给农民花花绿绿的票子作为补偿（靠票子是不能长久维持的），那么，不管我们怎样忠心耿耿，怎样忘我牺牲，都救不了我们◎第105页◎自己。这是整个工农政权、苏维埃俄国生死存亡的问题。如果由外行来领导管理工作，如果不能及时运来燃料，如果不能修复机车、轮船和驳船，那么，苏维埃俄国的生存就大成问题了。

我们的铁路运输所遭到的破坏，要比水路运输严重得多。它是在国内战争中被破坏的，因为国内战争主要是在陆路交通线上进行的；双方都极力破坏桥梁，整个铁路运输因而遭到了极其惨重的破坏。我们一定要修复它。几乎每天都可以看到，我们正在一点一点地修复它。但是我们不能很快完全恢复铁路运输。先进的文明国家的运输都被破坏了，俄国怎么能完全恢复运输呢？应该迅速地修复它，因为老百姓再也不能熬过像今年这样的冬天了。不管工人怎样英勇无畏，怎样自我牺牲，他们挺不住饥饿、寒冷、斑疹伤寒等等的折磨。因此就要实事求是地提出管理问题。要竭力做到：管理工作上花费人力最少，管理人员个个都有能力，不论是专家还是工人都要做工作，都要参加管理，如果他们不参加管理，就要被认为是犯了罪。要学习自己的实际经验，也要向资产阶级学习。他们善于保持自己的阶级统治，他们有我们不可缺少的经验；拒绝吸取这种经验，就是妄自尊大，就会给革命造成极大的危害。

以前的历次革命所以失败，就是因为工人靠强硬的专政不能坚持下去，工人不懂得单靠专政、暴力、强制是坚持不住的；唯有掌握了文明的、技术先进的、进步的资本主义的全部经验，使用一切有这种经验的人，才能坚持得住。当工人第一次从事管理工作而以不友好的态度来对待专家，对待资产者，对待那些昨天还在当经理、赚得万千钱财和压迫工人的资本家的时候，我们说，大概你们多数人也会说，这些工人只是刚刚接触到共产主义。如果我们可以用那些脑子里没有装满资产阶级观点的专家来建设共产主义，这倒是太容易了，不过这种共产主义只是一种空想。我们知道，什么◎第106页◎东西也不会从天上掉下来；我们知道，共产主义是从资本主义成长起来的，只有用资本主义遗留下来的东西才能建成共产主义，诚然，这些东西是很糟糕的，但是没有别的东西。因此，应当把一心向往这种空想共产主义的人从一切务实的会议上赶走，而把那些会用资本主义遗留下来的东西办事的人留下来。这样办事困难很大，但这是一件有益的工作，因此，应该珍视每一个专家，把他们看作技术和文化的唯一财富，没有这份财富，什么共产主义也不可能实现。

我们红军在另一个领域里赢得了胜利，那是因为我们在红军中解决了这一问题。前沙皇军队的几千个军官、将校背叛了我们，出卖了我们，因此成千上万优秀的红军战士牺牲了。这一点你们是知道的。但是仍有几万个拥护资产阶级的军官在为我们服务，没有他们就不可能有红军。你们知道，当我们在两年以前想不用他们来建立红军时，其结果是游击习气盛行，队伍涣散，我们虽有1　000—1200万步兵，但是没有一个师；没有一个能够作战的师，因而我们虽有千百万步兵，却不能同微不足道的白卫正规军作战。这个经验我们是用鲜血换来的，应当把这一经验运用到工业中去。

在这里经验说明，应当珍视任何一个具有资产阶级文化、资产阶级知识、资产阶级技术的人。没有他们，我们就无法建成共产主义。工人阶级是作为一个阶级来进行管理的，所以当它创立了苏维埃政权之后，它即作为一个阶级来掌握这个政权，它可以抓住任何一个资产阶级利益的代表的衣领把他扔出去。这就是无产阶级政权。但是，要建成共产主义社会，就要坦率地承认，我们还非常不善于经营管理，不善于当组织者和管理者。我们处理问题应当极其审慎，要记住只有那种善于组织资产阶级专家去参加即将开展的运动、一分钟也不浪费人力的无产者才是有觉悟的，而集体管理制则◎第107页◎往往要耗费过多的人力。

我再说一遍，我们的命运取决于即将爆发的对波战争（如果有人硬要将这场战争强加于我们的话），也许更取决于即将开展的水路运输运动。要知道，运输破坏给战争也带来很大困难。我们有许多部队，但是我们无法运送，无法供给它们粮食。我们无法调运我们拥有的大量食盐，而没有这种商品交换，要同农民建立任何正常关系是不可能的。这就是为什么整个共和国、整个苏维埃政权、整个工农政权的生存对目前这次水路运输运动寄托着重望。决不能浪费时间，一星期、一天、一分钟也不能浪费，必须制止这种经济破坏，并把运输能力提高三四倍。

也许一切都取决于燃料，但是，现在燃料的情况好于去年。如果安排得当，我们可以运送更多的木柴。我们石油的情况也大大好转，况且我们大概最近就可以把格罗兹尼拿下来，如果说这毕竟还有疑问，那么，恩巴的工业掌握在我们手里，那里现在已有1000—1400万普特石油。要是水路运输能把大量建筑材料及时迅速地运到萨拉托夫，我们就可以把通往恩巴的铁路修好。你们知道，有了石油，对于水路运输具有什么意义。我们短期内还不能使铁路运输有很大的改变。如果我们在四五个月内能够把铁路稍加改善，那就是老天保佑了——当然不是老天保佑，而是要看我们善于不善于克服工人的旧偏见。所以水路运输部门应当在水路运输运动中创造出英勇的业绩来。

单凭突击、冲动、热情，是什么也做不成的；唯有组织、坚毅、觉悟才能有济于事；有能力的人决不害怕资产阶级专家，决不光讲空话，而是善于建立和实行强硬的权力，甚至是个人权力，但这是为无产阶级利益而实行的，而且他懂得一切都取决于水路运输。

要前进，就要架梯子；要让没有信心的人攀登而上，就要把事◎第108页◎情安排好，就要选拔那些善于整顿水路运输的人。我们有一些人，一谈到军事纪律就说：“又是这一套！这有什么用？”这样的人不懂得俄国的情况，不懂得我们在流血的战线上的斗争一结束，在不流血的战线上的斗争就开始了；不懂得在这方面所需要的努力、人力和牺牲并不少，在这方面所承担的风险、所遭到的反抗并不少，而是多得多。富裕农民、富农、旧管理人员，凡不愿替工人办事的，都是敌人。不要抱任何幻想。要想取得胜利，就要进行艰巨的斗争，就要有铁的军事纪律。谁不懂得这一点，谁就丝毫不懂得保持工人政权的条件，就会以自己的想象给这个工农政权带来很大的损害。

同志们，正因为这样，我在结束自己的讲话时，希望而且相信你们一定会极端重视即将到来的水路运输运动的任务，并且给自己提出以下的任务：不惜任何牺牲来建立真正的铁的军事纪律，并在水路运输中创造出我们红军两年来所创造的那种奇迹。（鼓掌）

选自《列宁全集》第2版第38卷第238—244页◎第109页◎

载于1920年3月17、18日《真理报》第59、60号和1920年3月17、20、21日《全俄中央执行委员会消息报》第59、61、62号


俄共（布）第九次代表大会文献（1920年3—4月）

*（注：这里选收了列宁有关俄共（布）第九次代表大会的一件文献。俄共（布）第九次代表大会于1920年3月29日-4月5日在莫斯科举行。参加代表大会的共有715名代表，其中有表决权的代表553名，有发言权的代表162名，共代表611978名党员。这次代表大会是在红军取得了反对外国武装干涉和国内反革命的决定性胜利、苏维埃俄国获得了暂时的和平喘息时机的条件下召开的。大会主要议程是：中央委员会的工作报告；经济建设的当前任务；工会运动；组织问题；共产国际的任务；对合作社的态度；向民兵制过渡；选举中央委员会。列宁直接领导了代表大会的工作。

这次代表大会的中心议题是经济建设问题，即从军事战线的斗争转向劳动战线的斗争、战胜经济破坏、恢复和发展国民经济的问题。列·达·托洛茨基作了关于经济建设的当前任务的报告。大会就这个问题通过的决议指出，苏维埃俄国经济恢复的基本条件是贯彻执行最近一个历史时期的统一的经济计划。决议规定了完成统一计划的各项根本任务的先后顺序：(1)首先是改善运输部门的工作，调运和储备必要的粮食、燃料和原料；(2)发展为运输业和获取燃料、原料、粮食服务的机器制造业；(3)加紧发展为生产日用品服务的机器制造业；(4)加紧生产日用品。实现国家电气化在统一经济计划中居于重要地位；大会通过了关于制定电气化计划的指示。）

（注：代表大会要求各级党组织执行俄共（布）中央关于给运输部门调配5000名优秀的经过考验的共产党员的指令，并决定动员这次代表大会的10％的代表投入运输战线。代表大会决定把1920年的“五一”节（适逢星期六）定为全俄星期六义务劳动日。

代表大会批准了俄共（布）中央关于动员工业无产阶级、实行劳动义务制、经济军事化以及为经济需要动用军队等问题的提纲，责成党组织帮助工会和劳动部门统计全部熟练工人，以便吸收他们参加生产，同时断然拒绝了托洛茨基关于把成立劳动军作为保证国民经济劳动力的唯一良策和把军事方法搬用于和平经济建设的意见。代表大会十分重视生产管理的组织问题。大会就这个问题通过的决议指出，必须在一长制的基础上建立熟悉业务、坚强得力的领导。以季·弗·萨普龙诺夫等为代表的民主集中派反对在企业中实行一长制和个人负责制，坚持无限制的集体管理制，同时也反对使用旧专家，反对国家的集中管理，他们得到了阿·伊·李可夫、米·巴·托姆斯基、弗·巴·米柳亭、阿·洛莫夫等的支持。大会谴责和拒绝了民主集中派的建议。

代表大会在关于工会问题的决议中明确规定了工会的作用、工会同国家和党的相互关系、共产党领导工会的形式和方法以及工会参加经济建设的方式，在关于合作社问题的决议中要求巩固党在合作社组织中的领导地位。

代表大会还作出了关于出版《列宁全集》的决定。

4月4日，在大会秘密会议上选出了由19名委员和12名候补委员组成的新的中央委员会。）

          2

中央委员会的报告

（3月29日）

同志们，在开始报告之前，我应该说明一下，这个报告也像上次代表大会的报告一样，分为两部分：政治部分和组织部分。这种划分首先就令人想到，从表面上来看，从组织方面来看，中央的工作情况怎么样。我们的党失去雅·米·斯维尔德洛夫已经一年了；这个损失不能不影响到中央的整个组织。没有人能像斯维尔德洛夫同志那样善于一个人同志兼顾组织工作和政治工作，因而我们就不得不尝试用集体工作来代替他一人的工作。

中央在报告年度中的工作，就日常工作来讲，是由中央全会选出的两个集体领导机构中央组织局和中央政治局（注：俄共（布）中央组织局　和中央政治局是根据俄共（布）第八次代表大会关于组织问题的决议在1919年3月25日举行的俄共（布）八届一次中央全会上成立的。第一届政治局委员是：列宁、斯大林、列·达·托洛茨基、列·波·加米涅夫和尼·尼·克列斯廷斯基；候补委员有尼·伊·布哈林、格·叶·季诺维也夫和米·伊·加里宁。第一届组织局委员是：斯大林、克列斯廷斯基、列·彼·谢列布里亚科夫、亚·格·别洛博罗多夫和叶·德·斯塔索娃。）担负的；同时为了使这两个机构的决议协调一致，中央书记兼任两个局的工作。于是形成了这样的局面：组织局真正首要的任务是分配党的干部，而政治局的任务是解决政治问题。自然，这种划分在一定程度上是人为的；显然，如果没有人员的任命和调动，任何政治也就无法体◎第110页◎现。因此，任何组织问题都有政治意义，所以我们在实践中形成了这样的惯例，只要有一个中央委员提出要求，就可以根据某种理由把任何一个问题看成政治问题。企图用别种办法来划分中央委员会的工作恐怕是不适当的，而在实践中也未必能达到目的。

上述工作方式收到了非常好的效果：在我们两个局之间从来没有发生过难以解决的事。这两个机关的工作一般说来是协调的，这种方式易于实行，这是由于中央书记参加两个局的会议，并且中央书记执行的完全是党中央的意志。为避免发生某种误会起见，从一开始就必须着重指出，党中央书记只执行中央委员会集体作出的决议，即由组织局或政治局或中央全会作出的决议。否则，中央委员会的工作是不能正确进行的。

上面简单说明了中央委员会内部的工作规则，现在我来执行自己的任务，作关于中央委员会的报告。作中央委员会政治工作的报告，确实是非常困难的任务。这一年来政治局的工作，大部分都是随时解决一切有关政治的问题，即有关统一各苏维埃机关和党的机关以及一切工人阶级组织的行动，有关统一苏维埃共和国全部工作并努力指导这些工作的问题。政治局解决一切有关国际、国内政治的问题。当然，要想大致上把这些问题列举出来，是不可能的。你们可以从中央委员会在这次代表大会前发表的文件中找到必需的综合材料（注：指俄共（布）九大召开前在1920年3月《俄共（布）中央通报》上发表的俄共（布）中央和中央各部的工作总结报告，它们是：在3月28日第16号上刊登的《中央委员会政治报告》、《中央委员会组织工作报告》和《中央委员会财务部工作报告》；在3月24日第15号上刊登的情报统计部工作报告（1919年4月18日-1920年3月1日）、组织指导部工作报告、登记分配部工作报告、《俄国共产主义青年团中央委员会报告》、农村工作总结以及《关于〈真理报〉和〈贫苦农民报〉出版工作报告的摘要》；在3月12日第14号上刊登的《中央委员会妇女工作部工作报告》。）。要在报告中把那个综合材料复述一遍，这是我不能胜任的，而且我认为代表们也不会感兴趣。我们每一个在党和苏维埃的某个组织中工作的人，每天都注视着千变万化的国内外政治问题。这些问题的解决已在苏维埃政权颁布的法令中、在党组织的工作中、在每一转变中体现出来，解决问题本身就是对党中央委员会的评价。必须指出，问题这么多，解决起来往往非常匆忙，只是由于集体领导机构中的各个成员彼此十分了解，知道各人意见◎第111页◎的细微差别，相互信任，才得以完成这个工作。否则，即使这个集体领导机构的人数再增加两倍也应付不了。一些复杂问题往往不用开会而是打电话商谈一下就解决了。这种做法是在深信某些显然复杂的、有争议的问题不会被放过的情况下采取的。现在，在我作总的报告的时候，我想不按时间的顺序，也不分门别类地评述各种问题，而只谈那些主要的、最重大的问题，并且只谈那些把昨天的经验（确切些说是过去一年的经验）同当前的任务联系起来的问题。

现在还没有到编写苏维埃政权历史的时候。即使已经到了这样的时候，那我要代表我个人说，并且我想也可以代表中央委员会说，我们不预备做历史学家，我们所关心的是现在和将来。过去的一年，我们是把它当作材料，当作经验教训，当作我们继续前进的跳板看待的。从这个角度看，中央委员会的工作可以分为两大部分：一部分是同军事任务和决定苏维埃共和国所处的国际形势的任务有关的工作；另一部分是国内和平经济建设的工作。这后一部分工作，也许只是从去年年底或今年年初才提到首要地位的，因为当时大家已经十分清楚，我们在国内战争的各条有决定意义的战线上获得了决定性的胜利。去年春季，我们在军事上的处境十分困难，大家记得，当时我们遭到过多次失利和原先没有料想到的反革命势力代表和协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）代表一次又一次的、突然的大规模进攻。所以很自然，这一时期主要是在完成军事任务，国内战争任务，当时在所有的胆小鬼看来（更不用说孟什维克党、社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）以及其他小资产阶级民主派政党了），在大批中间分子看来，这个任务是无法完成的，于是他们就乖乖地承认说：这个任务是无法完成的，俄国落后了，被削弱了，既然西欧革命推迟了，那么俄国就不能战胜全世界资本主义制度。因此我们当时必须坚持自己的立场，十分◎第112页◎坚定并满怀信心地说，我们一定能胜利。因此我们提出了“一切为了胜利”、“一切为了战争”的口号。

为了实现这个口号，我们不得不完全有意识地——而且公开说清楚——不去满足许多最迫切的需要，经常使很多人得不到帮助，我们确信应当把全部力量集中用在战争上，应当在这场协约国强加于我们的战争中获得胜利。只是因为党随时戒备，因为党纪律严明，还因为党的威信统一了各机关、各部门，使几十、几百、几千以至几百万人都遵照中央提出的口号一致行动，只是因为我们忍受了空前未有的牺牲，才出现了今天这样的奇迹。只是因为这样，尽管协约国帝国主义者和全世界帝国主义者两次、三次以至四次发动进攻，我们仍然能够获得胜利。当然，我们不仅要着重指出这一方面，而且要注意到从这一方面所得到的经验教训：没有纪律，没有集中，我们决不能完成这个任务。我们为了消灭反革命势力、拯救祖国，为了使俄国革命战胜邓尼金、尤登尼奇和高尔察克而忍受空前牺牲，是世界社会革命的保障。为了实现这一点，就必须有党的纪律，有极严格的集中，绝对相信成千成万人的空前未有的重大牺牲定能有助于这些任务的实现，绝对相信这确实是可能做到的和有把握做到的。为了这一点，就必须使我们党和实现专政的阶级即工人阶级，成为联合俄国以至全世界千百万劳动者的因素。

一个弄得精疲力竭的又弱又落后的国家竟战胜了世界上几个最强大的国家，如果想一想出现这种历史奇迹的根本原因究竟在哪里，那么，我们可以看出，根本原因就在于集中、纪律和空前的自我牺牲精神。这是在什么基础上出现的呢？在一个教育程度最差的国家中，千百万劳动者所以能够组织起来，这种纪律、这种集中所以能够实现，就是因为工人受过资本主义的训练，资本主义使他们联合起来，就是因为一切先进国家的无产阶级已经联合起来，而◎第113页◎且愈是先进国家，这种联合的规模就愈广泛；另一方面，是由于私有制即资本主义私有制、商品生产中的小私有制使敌人分崩离析。私有制在起分裂作用，我们则联合劳动者，而且愈来愈多地把全世界千百万劳动者联合起来。可以说，这一点现在连瞎子，至少是那些过去不愿看到这一点的人都已经看到了。时间愈久，我们的敌人分裂得愈厉害。分裂他们的是资本主义私有制、商品生产中的私有制，不管这些人是用余粮作投机买卖、靠剥削挨饿的工人发财致富的小业主，或者是各国资本家，尽管后者拥有军事实力，创立了“国际联盟”（注：国际联盟（国际联合会）是根据1919年在巴黎和会上通过的《国际联盟章程》于1920年1月成立的，总部设在日内瓦，先后参加的国家有60多个。美国本是国际联盟的倡议者之一，但因没有批准国际联盟章程，所以不是会员国。国际联盟自成立起就为英、法帝国主义所操纵。它表面上标榜“促进国际合作，维持国际和平与安全”，实际上是帝国主义国家推行侵略政策、重新瓜分殖民地的工具。第二次世界大战爆发后，国际联盟无形中瓦解，1946年4月正式宣告解散。）这个全世界一切先进民族的“伟大统一联盟”。这样的统一纯粹是虚构、骗局、谎言。我们已经看到一个极好的例子，就是这个臭名远扬的“国际联盟”，它企图分配管理各个国家的权利，企图瓜分世界，可是这个臭名远扬的联盟犹如镜花水月，一下子就无影无踪了，因为它是建立在资本主义私有制的基础上的。我们从长期的历史过程中看到了这一点，而这证实了一个基本真理，根据这个真理，我们确认我们是做得对的，完全相信十月革命必然胜利，完全相信我们所担负的事业虽然有很大的困难，虽然有无数的障碍，但世界各国千百万劳动者将会参加进来。我们知道我们有同盟者，知道必须在一个负有历史赋予光荣艰巨使命的国家中善于表现出自我牺牲精神，使这些空前的牺牲获得百倍的补偿，因为我们在自己的国家中多坚持一个月，就能在世界各国多获得千百万的同盟者。

如果想想，到底为什么我们能够胜利，为什么我们必然胜利，那么只能说，是因为所有我们的敌人，那些在形式上同世界最强大的资本政府和资本代表有着各种各样的联系的人，不管他们在形式上是如何团结，实际上却是四分五裂的；他们之间的内部联系骨子里却是在分裂他们，使他们互相敌视，资本主义私有制也在使他◎第114页◎们分化，把他们从盟友变成野兽，所以他们看不到，在阿尔汉格尔斯克登陆的英国士兵中，在塞瓦斯托波尔登陆的法国水兵中，在世界各国工人中，拥护苏维埃俄国的人日益增多起来，虽然在所有的先进国家里，社会党妥协分子都投到资本方面去了。就是这个基本原因，这个最深刻的原因，最终使我们获得了最可靠的胜利；这个原因过去是现在仍旧是我们取之不尽、用之不竭的最主要的力量源泉；有了这个源泉，我们就可以说，等我们在本国充分实现了无产阶级专政，经过无产阶级先锋队、经过它的先进政党最大限度地团结了无产阶级的力量的时候，我们就可以期待世界革命的到来。这实际上也就是一种意志的表现，无产阶级斗争决心的表现，无产阶级争取世界各国千百万工人联合的决心的表现。

资产者老爷们和第二国际的所谓社会党人把这称为宣传用语。不对，这是俄国流血的、痛苦的国内战争经验证实了的历史事实，因为这场国内战争是反对世界资本的战争，世界资本在争斗中自己崩溃了，它自己毁灭了自己，而我们却在一个无产阶级被饥饿和斑疹伤寒折磨得奄奄一息的国家中得到了更多的锻炼，变得更加坚强。在这个国家里，我们把愈来愈多的劳动者团结在我们的周围。以前妥协派认为是宣传用语而且被资产阶级习惯地加以嘲笑的东西，在我国革命的这一年中，主要是在报告年度中，终于变成了无可争辩的历史事实。这一事实使我们可以极为肯定地说，既然我们做到了这一点，这就证明我们有全世界的基础，有比以前任何一次革命都广泛得多的基础。我们有国际联盟，它在任何地方都没有明文规定，没有固定形式，从“国家法”的观点来看它什么都不是，而实际上，在日趋瓦解的资本主义世界中它却又是一切。每一个月，不管是我们夺回了阵地或者只抵挡住了空前强大的敌人，都向全世界证明我们是正确的，并使我们获得千百万新的同盟者。◎第115页◎

这个过程看来是很艰难的，中间有过几次重大的失败。继芬兰出现空前的白色恐怖（注：指1918年5月芬兰革命被镇压下去以后在芬兰出现的白色恐怖。芬兰资产阶级残酷镇压劳动人民，有9万多人被关进监狱和集中营。被处决的约18　000人，被活活饿死和拷打致死的人也不下于此数。白色恐怖中的丧生者十倍于在革命斗争中牺牲的红色战士。--116。）之后，就在报告年度中，匈牙利革命失败了（注：指匈牙利苏维埃共和国被协约国帝国主义者所扼杀。匈牙利苏维埃共和国于1919年3月21日诞生。从4月起协约国帝国主义者对它实行经济封锁，并利用罗马尼亚和捷克斯洛伐克资产阶级政府的军队对它进行武装干涉。在匈牙利红军制止了罗捷军队的进攻并攻入斯洛伐克、协助建立了斯洛伐克苏维埃共和国时，协约国帝国主义者借助外交压力，强迫匈牙利红军停止进攻，撤退到1918年11月签订停战协定时由协约国划定的分界线内。此后，在罗马尼亚干涉军反攻得手的严重时刻，协约国帝国主义者与匈牙利右派社会民主党人相勾结，加紧进行破坏活动。右派社会民主党人以匈牙利苏维埃共和国政府妨碍同协约国缔结和约和解除封锁为借口，迫使它于1919年8月1日辞职。--116。），协约国代表们瞒着本国议会，同罗马尼亚订立秘密条约，把这个革命扑灭了。

这是最卑鄙的叛卖行为，这是协约国的阴谋，它们用白色恐怖来扑灭匈牙利革命，更无须说它们怎样竭力同德国妥协派勾结起来扑灭德国革命（注：德国1918年十一月革命胜利后，政权落在右翼社会民主党人领导的临时政府手里。德国资产阶级力图把革命镇压下去。1919年1月初，艾伯特政府把属于左翼独立社会民主党人的柏林警察总监埃·艾希霍恩免职，意在挑动工人举行为时过早的反政府武装起义。1月6日，为回答政府的挑衅，柏林工人举行了总罢工。但是参加领导起义的革命行动委员会的独立社会民主党人采取了叛卖策略，他们与艾伯特政府商谈以“和平方式”解决“冲突”，从而使政府赢得了时间。艾伯特政府在作了充分准备之后，于1月8日中断谈判，声称总清算时刻已经到来。陆军部长、右翼社会民主党人古·诺斯克领导的反革命军队随即对柏林革命工人进行残酷镇压。包括卡·李卜克内西和罗·卢森堡在内的大批共产党人惨遭杀害。），也无须说这班过去宣称李卜克内西是正直的德国人的人怎样同德帝国主义者一起，像疯狗一样扑向这个正直的德国人了。它们无所不用其极，但它们施行的任何这样的镇压只能使我们更加巩固和强大，同时却毁坏了它们自己的基础。

我认为，我们应当特别重视我们得到的这个基本经验。这里特别应当考虑的是，要使我们的鼓动和宣传工作建立在分析和说明上，即分析和说明我们为什么获得胜利，为什么在国内战争中付出的那些牺牲得到了百倍的补偿，而根据这个经验，又应当怎样做才能在另一种战争中，在不流血的战争中获得胜利，这一战争只是改变了形式，而进行这种战争反对我们的，仍然是旧资本主义世界的旧代表、旧奴仆和旧领袖，不过他们进行得更起劲、更疯狂、更卖力罢了。我国革命比任何其他革命都更有力地证实了这个规律：革命的力量、革命进攻的力量、革命的毅力、坚决性和革命胜利的成果愈大，资产阶级的抵抗力也就愈大。我们的胜利愈多，资本主义剥削者也就愈努力学习怎样联合起来，转而采取更坚决的进攻。要知道你们大家都记得很清楚（从时间上说，这是不久以前的事，可是从时事的角度说，却是老早以前的事了），在十月革命开始时，人们把布尔什维主义看作怪现象；这种观点在俄国很快就被抛弃了，这种表明无产阶级革命还不发展、还很薄弱的观点在欧洲也被抛弃了。布尔什维主义成了世界现象，工人革命风起云涌。苏维埃制度，◎第116页◎即我们吸取了1905年的教训、研究了自己的经验而在十月建立起来的苏维埃制度，已成了有世界历史意义的现象。

可以毫不夸大地说，现在是两个营垒在全世界范围内完全有意识地互相对峙着。应当指出，只是在过去的这一年中，才开始了它们彼此间的最后决战。现在，就在举行这次代表大会的时候，我们正经历着也许又是一个最巨大、最急剧而尚未完结的从战争向和平转变的关头。

你们都知道，协约国帝国主义列强的领袖们向全世界高喊过：“我们永远不会停止反对那些篡权、抢权、敌视民主的布尔什维克强盗的战争。”你们知道，他们先是撤销了封锁，他们联合各小国的尝试也失败了，因为当时我们不仅把各国工人争取过来了，而且成功地把各小国的资产阶级也争取过来了，因为帝国主义者不只压迫本国工人，并且也压迫各小国的资产阶级。你们知道，我们是怎样把各先进国家中的动摇的资产阶级争取过来的，以致现在出现了这样的局面：协约国违反自己许下的诺言、誓词，违反自己签订的条约；顺便说说，它们曾同俄国各白卫匪帮订过几十个条约，现在就像守着破木盆（注：出自俄国诗人亚·谢·普希金的童话诗《渔夫和金鱼的故事》。故事说：一个穷苦的老渔夫放走了他网到的一条会说话的金鱼。金鱼因此给以报答，一次又一次地满足了老渔夫的妻子的要求。可是老渔婆的贪欲永无止境，终于惹怒了大海和金鱼，叫她顿时失去了得到的一切，仍然守着原先的小木房和破木盆。）那样守着这些条约叹息，因为它们为这些条约耗费了亿万金钱，结果落了个一场空。

现在它们撤销了封锁，实际上已开始同苏维埃共和国进行和平谈判，现在它们又不把这种谈判进行到底，所以各小国对它们丧失了信心，对它们的力量丧失了信心。我们看到，协约国的地位，它们在对外关系中的地位，从法学的通常观点看来，是很不明确的。协约国各国对布尔什维克的关系，是一种既不战又不和、既承认我们又不承认我们的关系。我们的敌人原来深信自己是一种力量，现在它们这种分崩离析的状态却表明它们丝毫没有力量，只不过是一小群互相争吵、对我们无可奈何的资本主义野兽。◎第117页◎

现在的情况是这样：拉脱维亚正式向我们提出了媾和的建议（注：随着外国武装干涉者和白卫军的被击溃和苏维埃俄国的国际地位的巩固，拉脱维亚外交部于1920年3月25日向苏维埃政府提出了和谈建议。4月16日，俄罗斯社会主义联邦苏维埃共和国和拉脱维亚代表在莫斯科就签订和约问题开始谈判。8月11日，双方在里加签订了和约。）；芬兰打来了一个电报，正式提议划定国界，其实这也就是向和平政策的转变（注：1920年3月25日，芬兰外交部向苏维埃政府提出划定国界的建议，这实际意味着开始和平谈判。苏芬和约于1920年10月14日在尤里耶夫（现称塔尔图）签订。10月23日，全俄中央执行委员会批准了这一条约。）。最后还有波兰，波兰的代表人物过去特别起劲地炫耀武力，而且现在还继续这样做，过去和现在波兰从协约国领到满载大炮的列车数量最多，并且协约国还答应，只要它继续同俄国斗争就尽力帮助它，——甚至连这个由于政府地位不稳而什么军事冒险都干得出来的波兰，也送来了举行和谈的邀请书（注：指1920年3月27日波兰对苏维埃俄国多次提出的关于举行和谈的建议的答复。在答复中，波兰同意在靠近前线的博里索夫举行和谈，并且只在这个地方停止军事行动。对于苏维埃政府提出的全面停止军事行动、在某一中立国举行和谈的建议，波兰政府则断然加以拒绝。--118。）。对此必须特别谨慎。我们的政策要求格外的慎重。在这里极难找到正确的路线，因为此刻火车停在什么轨道上谁也不知道，连敌人自己也不知道它今后究竟怎么办。挑唆波兰最甚的代表法国政策的老爷们，以及地主和资产阶级的波兰的领袖们都不知道今后会怎样，都不知道自己要干什么。他们今天说：“先生们，给我们几列车大炮，几亿金钱，我们就同布尔什维克打一仗。”他们隐瞒罢工浪潮在波兰日益高涨的消息，严令书报检查机关不许泄露真情。而那里的革命运动在日益发展。德国革命的发展已进入新的时期，进入了新的阶段，工人在经过了德国的科尔尼洛夫叛乱（注：指卡普叛乱。

卡普叛乱　是德国君主派、容克、最反动的银行资本与工业资本集团和军国主义分子发动的反动叛乱，为首的是沃·卡普、埃·鲁登道夫、瓦·吕特维茨等人。叛乱的目的是废除民主共和国和重建君主政体。1920年3月10日，吕特维茨将军向德国社会民主党领导的联合政府提出最后通牒，要求解散国民议会，改选总统。3月13日，受到国防军大多数将领同情的叛乱分子的军队，未经战斗开进了柏林。叛乱分子成立了以卡普为首的政府，宣布全德戒严。叛乱发生后，德国无产阶级立即投入保卫共和国的斗争。3月15日，总罢工席卷全德，参加的工人达1200万人。工人们武装起来同叛乱军队展开战斗。在德国共产党领导下，鲁尔区还成立了红色鲁尔军。大部分官吏和职员以及大批农业劳动者也参加了反卡普叛乱的斗争。叛乱分子的队伍在许多地方被击败。3月17日，卡普政府垮台，卡普本人逃往瑞典。）之后，现在正在建立红军，这直接说明（最近从那里发来电讯）工人的热情愈来愈高涨。地主和资产阶级的波兰的代表人物不由得开始想到：“是不是已经晚了？会不会在国家尚未作出战或和的正式决定以前就在波兰成立苏维埃共和国？”他们不知道怎么办才好。他们不知道明天带给他们的将是什么。

我们知道，我们的力量每个月都在大大增强，并将继续大大增强。所以现在我们所处的国际地位比以往任何时候都更巩固。但是我们应当密切注意国际危机，应当准备随时应付任何突然事件。我们已得到了波兰正式的媾和建议。这些老爷现在处在如此绝望的状态中，以致他们的朋友，即德国君主派分子，一些更有教养、更◎第118页◎有政治经验和政治见解的人也铤而走险，发动科尔尼洛夫叛乱。波兰资产阶级抛出媾和建议，因为它知道，冒险可能造成波兰的科尔尼洛夫叛乱。我们知道敌人正处在极端困难的境地，他们不知道自己想做什么，也不知道明天要做什么，所以我们要十分肯定地指出：虽然有了媾和建议，但战争还是可能爆发的。他们今后的举动是无法预测的。这种人，我们看到过，这些克伦斯基之流、孟什维克和社会革命党人之流的人，我们很了解。在这两年中，我们看到，他们今天跑到高尔察克方面，明天又几乎跑到了布尔什维克方面，然后又跑到邓尼金方面，而这一切都是在自由和民主的词句掩饰下进行的。我们了解这些先生，所以我们双手抓住媾和建议，准备作最大限度的让步；我们相信，同各小国缔结和约，对于推进事业来说，要比战争好无数倍，因为帝国主义者用战争欺骗劳动群众，以此来隐瞒苏维埃俄国的真实情况，所以，任何一种和约都会使我们的影响增加和扩大一百倍。在过去这几年中，我们的影响本来已经很大了。第三国际，即共产国际（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）已获得了空前的胜利。但是，我们同时也知道，战争随时都可能强加到我们头上。我们的敌人自己还不清楚，他们在这一方面究竟能做些什么。

他们正在进行战争准备，这是无可置疑的。现在有很多同俄国毗邻的国家，也许还有很多非毗邻的国家，都在进行这种全国性的武装准备。所以我们在国际政策上要尽可能地机动灵活，最坚决地贯彻我们既定的方针，并随时准备应付一切事变。我们是殚精竭虑来进行争取和平的战争的。我们正在取得辉煌的战果。在这一战场上，我们表现得最为出色，至少并不比红军在战场上，在流血的战线上表现得差。但是，即使小国愿意和平，同我们缔结和约却不取决于它们的意愿。它们对协约国各国负债累累，而在协约国各国之间正拼命地进行着争斗和竞争。所以我们应当记住，从国内战争◎第119页◎和反协约国战争所造成的世界范围的实际情况来看，和平当然是可能的。

但是，我们在采取和平步骤的同时，也应当全面加强我们的作战准备，绝对不能解除我们军队的武装。我们军队是使帝国主义列强丝毫不敢轻举妄动、不敢侵犯我国的切实保障，因为列强纵然可以指望起初获得某些暂时的胜利，但结果任何一国都不免被苏维埃俄国所粉碎。这是我们应当知道的，这应当成为我们鼓动和宣传的重点，对于这一点我们要作好准备，要完成好在日益疲惫的情况下把和与战两者结合起来这一任务。

现在我要谈一谈迫使我们下决心引导劳动群众利用军队来完成当前基本任务的那些最重要的带根本性的理由。旧的纪律源泉即资本已经削弱了，旧的联合源泉已经消失了。我们应当建立另一种纪律，开辟另一种纪律和联合的源泉。强制手段引起资产阶级民主派的愤懑、叫嚣、喧嚷和哀号；这班人嘴上老是挂着“自由”、“平等”这些字眼，却不懂得，让资本享受自由就是对工人犯罪，让饱食者和挨饿者平等就是对劳动者犯罪。我们反对说假话，我们主张在实行劳动义务制和联合劳动者时，丝毫也不要害怕采用强制手段，因为不采用强制手段就决不能进行革命。因此，为了坚决地保持住自己的胜利成果，无产阶级有权采用强制手段。当资产者老爷们、妥协派老爷们、德国“独立党”　　（注：德国“独立党”即德国独立社会民主党，是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并帮助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。）老爷们、奥地利“独立党”（注：指以弗·阿德勒和奥·鲍威尔为首的奥地利社会民主党多数派。该派采取同德国独立社会民主党右翼的立场相接近的中派立场。）老爷们和法国龙格派（注：龙格派是以社会改良主义者让·龙格为代表的法国社会党内的少数派，于1915年形成。该派持中派观点，对社会沙文主义者采取妥协态度，在第一次世界大战期间持社会和平主义立场。俄国十月革命后，该派口头上拥护无产阶级专政，实际上继续奉行同社会沙文主义者合作的政策，并支持掠夺性的凡尔赛和约。）老爷们争论历史因素问题时，他们总是把无产阶级的革命决心、坚定性、不屈不挠精神这样的因素忘掉了。这也就是我国无产阶级表现的那种不屈不挠和坚韧不拔的精神，他们曾对自己也对别人说过，并且用行动证明过，我们宁肯全部战死，也不放弃自己的领土，也不放弃自己的原则，即纪律和坚定政策的原则，为此我们应当不惜任何牺牲。在各资本主义国家和资本家阶级◎第120页◎分崩离析的时候，在他们处于绝望和危机的时候，只有这个政治因素能起决定作用。少数和多数、民主和自由这些空洞的词句，不管旧历史时期的英雄们怎样强调，现在都起不了什么决定作用。这里起决定作用的是工人阶级的觉悟性和坚定性。如果工人阶级准备作出自我牺牲，如果工人阶级表明它能竭尽全力，那就可以完成任务。一切都为了完成这个任务。工人阶级的决心，它实现自己“宁死不屈”口号的坚定意志，不但是历史的因素，而且是起决定作用的、能夺取胜利的因素。

我们有了这个胜利，有了这种信心，才转向并已经转到和平经济建设的任务。决定这些任务，就是我们这次代表大会的主要职责。我认为，在这方面不是由中央政治局来作报告，确切些说，不是由中央委员会来作政治报告，而应当直截了当地说：同志们，是的，这是由你们来决定的问题，是应当由你们以党的最高机关的权威来考虑的问题。我们把这个问题清清楚楚地提到你们面前来了。我们已经采取了明确的立场。你们的责任就在于最终批准、修改或变更我们的决定。但是，中央在自己的报告中应当说，它在这个基本的迫切问题上已经采取了十分明确的立场。是的，现在的任务是要把无产阶级所能集中的一切力量，把无产阶级的绝对统一的力量都投到经济建设这一和平任务上去，都投到恢复被破坏了的生产这一任务上去。这里需要有铁一般的纪律，铁一般的组织，否则，我们不仅支持不了两年多，甚至连两个月也支持不了。要善于运用我们的胜利。另一方面应当懂得，这个转变需要我们作出我国本来就已经承受得够多的大量牺牲。

原则方面的问题，中央是很清楚的。中央全部工作都是服从这个政策、根据这种精神的。例如你们将要解决的关于集体管理制和个人管理制的问题，看来似乎是局部问题，如果割断它同各方面的◎第121页◎联系，当然不能说它是有根本原则意义的问题；但是这个问题的提出，无论如何都要从我们已经基本获得的知识、经验、革命实践出发。例如有人对我们说：“集体管理制是广大群众参加管理的形式之一。”可是我们在中央委员会里讨论过这个问题，研究过这个问题，我们应当向你们报告：同志们，这种理论上的混乱是决不能容忍的。我们要是在我们的军事活动，我们的国内战争这一基本问题上发生一点点这种理论上的混乱，那早就被人打垮了，打垮也活该。

同志们，请允许我在作中央委员会的报告的时候，在谈到新阶级是采用集体管理制还是一长制来参加管理的问题的时候，稍微谈点理论，指出一个阶级怎样进行管理，阶级统治表现在什么地方。在这方面我们并不是新手，我国革命和以往革命的区别就在于我国革命不是空想。新阶级只有在反对其他阶级的激烈斗争中保存住自己，才能取代旧阶级，而且只有当它能够完全消灭阶级时，它才能获得最终胜利。阶级斗争的巨大而复杂的过程正是这样要求的，不这样，你们就会陷于混乱而不能自拔。阶级统治表现在什么地方呢？资产阶级对封建主的统治表现在什么地方呢？宪法写上了自由、平等。这是骗人的话。只要有劳动者存在，私有者就会投机倒把，而且正由于他是私有者，也就不得不投机倒把。我们说，平等是没有的，饱食者和挨饿者是不平等的，投机倒把者和劳动者也是不平等的。

现在的阶级统治表现在什么地方呢？无产阶级的统治表现在废除了地主和资本家的所有制。以前所有一切宪法，以至最民主的共和宪法的精神和基本内容都归结在所有制这一点上。我们的宪法之所以有权在历史上存在，所以争取到了这个权利，就是因为废除这一所有制不是仅仅在纸上写写而已。获得胜利的无产阶级废◎第122页◎除并彻底破坏了这一所有制，阶级统治也就表现在这里。首先就表现在所有制问题上。我们实际解决了所有制问题，这样也就保证了阶级统治。后来，宪法把实际生活中解决了的废除资本家和地主的所有制的问题记载下来，并补充说：宪法规定，工人阶级比农民有更多的权利，而剥削者则没有丝毫权利，——这样宪法就记载了我们业已实行的本阶级的统治，靠了这一点我们才保持了同劳动者的一切阶层和一切小的集团的联系。

小资产阶级私有者是分散的，其中财产较多的人就是财产较少的人的敌人；而无产者废除私有制，就是公开向他们宣战。还有许多没有觉悟的无知的人，凡是自由贸易他们就完全拥护，可是当他们看到我们在战胜剥削者时表现出来的纪律和自我牺牲精神，他们就不能作战，他们既不拥护我们，但也无力反对我们。关于所有制以及哪一个阶级领导的问题，只有阶级统治能够决定。谁要是像我们经常所见的那样把阶级统治的表现问题同民主集中制问题搅在一起，那他就要造成莫大的混乱，以致任何工作都无法顺利进行。宣传鼓动工作的明确性是一个基本条件。我们的敌人也承认，说我们在开展宣传鼓动工作方面作出了奇迹，但这不应当从表面上来理解，以为我们有许多鼓动员，我们耗费了很多纸张，而应当从实质上来理解，就是说，我们宣传的真理深入了人心。而这个真理是无法回避的。

当一个阶级取代了另一个阶级的时候，它也改变了同所有制的关系。资产阶级取代封建主义之后，也就改变了同所有制的关系；资产阶级的宪法说：“拥有财产的人和乞丐是平等的。”这就是资产阶级的自由。这种“平等”把国家统治权交给了资本家阶级。难道你们以为资产阶级取代封建主义之后，它就把国家和管理混为一谈了吗？没有的事，他们不是这样的傻瓜，他们说：要管理就◎第123页◎要有善于管理的人才，为此我们就要起用封建主，要改造他们。他们就这样做了。这样做难道错了吗？同志们，不是的，管理的本领不会从天上掉下来，不会凭空就有的，不会因为这个阶级是先进阶级，于是一下子就有了管理的本领。我们从实例中看到：资产阶级刚胜利时，它是起用另一个阶级即封建阶级出身的人做管理工作的，否则它就无人可用。要清醒地观察事物：资产阶级曾起用先前那个阶级的人才，而我们现在也有同样的任务——善于吸取、掌握、利用先前那个阶级的知识和素养，为本阶级的胜利而运用这一切。所以我们说，获得胜利的阶级应当是成熟的阶级，可是成熟性不是用文字或证书所能证明的，而是要由经验和实践来证明的。

资产者获得了胜利，但当时还不会管理，他们是这样保障自己的胜利的：宣布新宪法，从本阶级中征募管理人员，开始学习，同时利用先前那个阶级的管理人员，并且开始训练和培养自己的新人去做管理工作，为此而运用了全部国家机构，取缔旧的封建机关，让富人进学校，这样经过许多年，经过几十年，他们就把本阶级的管理人员培养出来了。现时在按统治阶级的模样组成的国家中，也应采取过去所有的国家都用过的办法。如果我们不愿立足于纯粹的空想和空谈，那我们就要说，我们应当考虑过去年代的经验，我们应当保障革命所争得的宪法，但是要管理，要进行国家建设，就应当有掌握管理技术、具有管理国家和管理经济经验的人才，而这样的人才我们只有从先前那个阶级中才能找到。

在关于集体管理制的议论中，往往充斥着一种最无知的情绪，即反对专家的情绪。有了这种情绪是不能取得胜利的。要获得胜利，就必须懂得旧资产阶级世界的全部悠久的历史；要建设共产主义，就必须掌握技术，掌握科学，并为了更广大的群众而运用它们，而这种技术和科学只有从资产阶级那里才能获得。应当把这个基◎第124页◎本问题突出地提出来，应当把它作为经济建设的基本任务提出来。我们应当借助于被我们推翻了的那个阶级出身的人来从事管理，自然，这些人满脑子都是他们本阶级的偏见，我们应当重新教育他们。同时，我们应当从本阶级队伍中征集自己的管理人员。我们要运用全部国家机构，使学校、社会教育、实际训练都在共产党员领导之下为无产者、为工人、为劳动农民服务。

我们只能这样办。我们既然有了两年的经验，就不能这样来议论，好像我们是初次从事社会主义建设似的。在斯莫尔尼（注：斯莫尔尼　建于1806-1808年，原为斯莫尔尼贵族女子学校。斯莫尔尼学校即斯莫尔尼宫，1917年8月4日（17日），全俄中央执行委员会和彼得格勒苏维埃从塔夫利达宫迁到这里。它的一个房间是全俄中央执行委员会布尔什维克党团办公处。1917年10月成立的彼得格勒苏维埃军事革命委员会也设在此地。列宁在这里领导了伟大的十月社会主义革命。）时期和在此前后，我们做了够多的蠢事。这是没有什么可耻的。我们初次从事新的事业，聪明才智从哪里来呢？我们这样试试，那样试试。我们曾随波逐流，因为那时区分不出正确的东西和不正确的东西，要做到能够区分是需要时间的。现在这已经成为不久前的往事了，我们已经度过了这个时期。这一充满混乱和热情的时期已经过去了。说明过去这个时期的文件就是布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）。这是历史文件。不仅如此，这是一个历史时期。我们被迫接受布列斯特和约，是因为当时我们在各方面都软弱。这是怎样的历史时期呢？这是我们软弱的时期，我们现在已经以胜利者的姿态度过了这个时期。这又是完全实行集体管理制的时期。这是无法跳过的历史事实，因为人们说集体管理制是学习管理的学校。但我们不能总是蹲在学校的预备班里！（鼓掌）这样做是行不通的。我们现在是成年人了，如果我们的举动仍旧和小学生一样，那我们在各方面都是要不断挨打的。应当前进。应当坚韧不拔地、意志统一地向高处攀登。工会面临着极大的困难。要设法使工会理解，这个任务是要反对臭名远扬的民主制的残余。所有那些关于被委派者的叫喊，所有那些在各种决议和谈话中常见的陈腐有害的滥调，应当扫除干净。否则我们就不能获得胜利。如果我们在两年内还没有领会这个教训，那我们就是落◎第125页◎后了，而落后是会挨打的。

任务非常困难。我们的工会对无产阶级国家的建设有过极大的帮助。工会是党联系千百万没有知识的群众的一个环节。我们不会掩盖事实：当工会帮助国家做粮食工作时，曾肩负了同我们的各种灾难作斗争的全部任务。难道这不是极大的任务吗？不久以前出版了《中央统计局公报》（注：《中央统计局公报》(《БюллетеньЦентральногоСтатистическогоУправления》)是苏俄中央统计局的刊物，于1919年1月22日创刊。《公报》由该局秘书处编辑，刊载有关国家经济生活各种问题的概述和统计资料。《公报》共出了122期，1926年停刊。--126。）。公报上刊出了一些绝无信仰布尔什维主义嫌疑的统计学家们得出的总结数字。　其中有两个有趣的数字：在1918年和1919年，各消费省中每个工人每年领得7普特粮食，而各产粮省中每个农民每年却消费了17普特粮食。在战前，这些农民每年只消费16普特粮食。这两个数字表明了粮食斗争中的阶级对比关系。无产阶级继续作出牺牲。竟有人对暴力大叫大喊！但是无产阶级认为采用这种暴力是正当的、合法的，并且用作出最大牺牲的事实证明了采用这种暴力是正确的。在我们忍饥挨饿的、满目疮痍的俄国，各产粮省的大多数居民即农民，几百年来第一次比在沙皇俄国、资本主义俄国的时代吃得好。但我们要说，在红军获得胜利以前，群众还将挨饿。工人阶级先锋队必须作出这种牺牲。它在这个斗争中受到了锻炼。受过锻炼之后，我们应当继续前进。现在无论如何也要跨出这一步。同任何一个工会一样，老工会都有它自己的历史和过去。在过去，工会是反对劳动压迫者的机关，反对资本主义的机关。而当工人阶级成了统治阶级时，当工人阶级现在必须作出很大牺牲、忍饥挨饿、献出生命时，情况就完全改变了。

这种改变，不是一切人都能理解的，不是一切人都能深刻认识的。在这方面，有些孟什维克和社会革命党人在帮助我们，他们要求用集体管理制来代替个人管理制。同志们，对不起，这样做是行不通的！我们已经抛弃了这一套。现在我们面临一个极复杂的任◎第126页◎务：在流血的战线上获胜之后，还要在不流血的战线上获得胜利。这场战争更加困难。这条战线是最艰巨的战线。我们向全体觉悟工人公开说明这一点。我们打赢了火线上的那场战争之后，还要打一场不流血的战争。结果是我们的胜利愈大，像西伯利亚、乌克兰、库班这样的地区也就愈多。那里有富裕农民，那里没有无产者，即使有无产阶级，那也是已经被小资产阶级的习惯腐化了的；并且我们知道，那里凡是有一小块土地的人都说：“我才不在乎政府呢！我要尽量敲一下饿肚子的人的竹杠，我才不把政府放在眼里呢！”现在协约国将会帮助那些原来被邓尼金宰割，以后又摇摆到我们方面来的投机者农民。战争改变了战线和形式。协约国现在是用贸易、用粮食投机来进行战争，它使这种粮食投机成为国际性的。发表在《中央委员会通报》（注：《中央委员会通报》即《俄国共产党（布尔什维克）中央委员会通报》(《ИзвестияЦентральногоКомитетаРоссийскойКоммунистическойпартии(большевиков)》)是根据俄共（布）中央第八次代表大会的决定创办的，1919年5月28日在莫斯科创刊。最初是《真理报》的附刊，从1920年10月起成为独立的刊物。《通报》刊登中央委员会的决定、指示、通报以及中央领导机关的工作报告、中央各部工作情况、关于党的建设问题的文章、评论等。最初几年是不定期刊物，1924年起为周刊，1928年起为旬刊。1926年改名为《联共（布）中央委员会通报》。1929年10月，该刊改组为《党的建设》杂志，1946年6月以后又改组为《党的生活》杂志。）上的加米涅夫同志的提纲，把这个问题的基本点完全表达出来了。他们想使粮食投机成为国际性的。他们想把和平的经济建设变成对苏维埃政权的和平瓦解。帝国主义者老爷们，对不起，我们是有戒备的！我们说：我们打过仗，我们胜利过，所以我们继续要把曾经帮助我们获得胜利的口号提出来作为基本口号。我们要完全保留这个口号，并把它用到劳动战线去，这口号就是无产阶级的坚定精神和统一意志。原来留下的那些旧偏见、旧习惯，应当一律扫除。

最后，我还要讲讲古谢夫同志写的一本小册子（注：指谢·伊·古谢夫的小册子《经济建设的当前问题（关于俄共中央的提纲）》。小册子中的一切稍作修改后被写入了俄共（布）中央向第九次代表大会提出的决议草案（参看《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第45页）。）。据我看，这本小册子从两方面来看是值得注意的：这本小册子写得好，不仅从形式来看是这样，也不仅因为它是在我们代表大会开幕前写成的。不知怎的我们大家直到现在都惯于写决议。有人说，写出的东西形式不拘，只要不是枯燥无味，那就是好的。我看，决议应当列入枯燥无味一类。如果我们都效法古谢夫同志，少写些决议，多写些小册子，即使它们也同古谢夫的小册子一样有很多错误，那也要好些。◎第127页◎尽管有这些错误，它还是一本很好的小册子，因为它所注意的中心是恢复全国工业和生产的基本经济计划，因为其中的一切都服从于基本经济计划。在今天散发给大家的中央委员会的提纲中，有整整一节是整个取自古谢夫同志的提纲中的。我们可以依靠专家们的帮助，更详尽地拟订这个基本经济计划。我们应当记住，这个计划是预定用很多年来实现的。我们并不许诺一下子就使我国摆脱饥饿。我们指出，斗争将比在军事战线上更加困难，但这场斗争会引起我们更大的兴趣，它将使我们更接近我们真正的基本任务。这场斗争要求我们全力以赴，要求意志统一，也就是我们以前做到过、现在我们也应当做到的意志统一。如果我们把这个问题解决了，那么我们在不流血战线上获得的胜利，决不会小于在国内战争战线上所获得的胜利。（鼓掌）

选自《列宁全集》第2版第38卷第266—287页◎第128页◎

载于1920年3月30日和31日《真理报》第69号和第70号


从破坏历来的旧制度到创造新制度（1920年4月8日）

我们这张报纸（注：指《共产主义星期六义务劳动报》。《共产主义星期六义务劳动报》(《КоммунистическийСубботник》)是根据俄共（布）莫斯科委员会的倡议出版的联合特刊。这张报纸是莫斯科各报（《真理报》、《全俄中央执行委员会消息报》、《贫苦农民报》、《经济生活报》、《共产主义劳动报》）和罗斯塔通讯社的编辑部和撰稿人在1920年4月10日的星期六义务劳动中编辑的，由全俄中央执行委员会印刷厂的工人排印，于4月11日（星期日）发行。列宁、叶·米·雅罗斯拉夫斯基、亚·米·柯伦泰、杰·别德内依、亚·绥·绥拉菲莫维奇、克·阿·季米里亚捷夫等参加了这张报纸的工作。）是专门讨论共产主义劳动问题的报纸。

这是社会主义建设中最重要的问题。首先我们应该很清楚，只有在无产阶级夺得政权之后，只有在剥夺了地主和资本家之后，只有在夺得了国家政权的无产阶级对那些进行拼死反抗、组织反革命暴动和国内战争的剥削者取得了决定性的胜利之后，这个问题才有可能在实际上提出来。

在1918年初，这个时刻似乎就已来到了，在2月（1918年）那次德帝国主义对俄国的武装进攻之后，它确实是来到了。但在当时这个时刻出现得异常短促，新的更汹涌的反革命暴动和侵略的浪潮来得异常迅猛，苏维埃政权根本没有可能比较专心致志地着手研究和平建设的问题。

现在我们已熬过了前所未闻的令人难以置信的艰难、饥饿、穷困和苦难的两年，同时这也是红军对国际资本主义反动匪帮取得空前胜利的两年。

现在我们确有很大希望（如果法国资本家唆使波兰作战不成）取得比较稳定、比较持久的和平了。

两年来我们已经有了一些根据社会主义原则进行建设的经验。因此，可以而且应当认真提出共产主义劳动问题，确切些说，不◎第129页◎是共产主义劳动问题，而是社会主义劳动问题，因为这里指的是从资本主义中生长出来的新社会制度的低级发展阶段即初级发展阶段，而不是高级发展阶段。

共产主义劳动，从比较狭窄和比较严格的意义上说，是一种为社会进行的无报酬的劳动，这种劳动不是为了履行一定的义务、不是为了享有取得某些产品的权利、不是按照事先规定的法定定额进行的劳动，而是自愿的劳动，是无定额的劳动，是不指望报酬、不讲报酬条件的劳动，是按照为公共利益劳动的习惯、按照必须为公共利益劳动的自觉要求（这已成为习惯）来进行的劳动，这种劳动是健康的身体的需要。

大家都明白，我们，就是说我们的社会、我们的社会制度，还远远不能广泛地、真正普遍地实行这种劳动。

但是提出这个问题，由整个先进无产阶级（共产党和工会）和国家政权提出这个问题，就已经是在这条路上前进了一步。

要成就一件大事业，必须从一点一滴做起。

另一方面，“大事业”成功之后，即推翻资本家所有制并把政权交给无产阶级的国家变革实现之后，要在新基础上建设经济生活，也只能从一点一滴做起。

星期六义务劳动、劳动军（注：劳动军　是在国内战争末期暂时用于国民经济战线而保持军队建制的苏俄红军部队。第3集团军革命军事委员会首先倡议把军队用于经济战线，得到列宁的赞同。1920年1月15日，工农国防委员会把第3集团军改组成为第1（乌拉尔）革命劳动军。此后陆续成立的劳动军有：乌克兰劳动军（由西南方面军组成）、高加索劳动军（由高加索方面军第8集团军组成）、第2特种铁路劳动军（由高加索方面军第2集团军组成）、彼得格勒劳动军（由第7集团军组成）、第2革命劳动军（由土耳其斯坦方面军第4集团军组成）、顿涅茨劳动军、西伯利亚劳动军等。劳动军从事修复铁路、采煤、伐木、征购和运输粮食等工作，并在人民群众中开展文化教育活动。1920年对波战争爆发后，有些劳动军转为战斗部队。随着国内战争的结束，根据劳动国防委员会1921年12月30日的决定，劳动军被撤销。--130、435。）、劳动义务制——这就是具体实行社会主义劳动和共产主义劳动的各种方式。

在具体实行的时候，还有许许多多的缺点。对这些缺点采取讥笑（或幸灾乐祸）态度的，除了维护资本主义的人以外，就只有那些毫无头脑的人了。

在这样崭新、艰难和伟大的事业中，缺点、错误和失误是不可避免的。谁害怕社会主义建设中的困难，谁被这些困难吓倒，谁见了这些困难就悲观失望或者张皇失措起来，谁就不是社会主义者。◎第130页◎

建立新的劳动纪律，建立人与人之间社会联系的新形式，创立吸引人们参加劳动的新方式和新方法——这是一项需要许多年甚至几十年才能完成的工作。

这是最能收效最崇高的工作。

值得庆幸的是，我们已经推翻了资产阶级，粉碎了资产阶级的反抗，为自己争取到了使这种工作有可能进行的基地。

我们一定用全副精力来进行这一工作。有韧性，能坚持，有决心，有决断，善于反复试验、反复修正，不达目的决不罢休——这些品质是无产阶级在十月革命前经过10年、15年以至20年的磨炼才得到的，十月革命后，无产阶级在两年中历尽空前未有的穷困、饥饿、破坏和苦难，使这些品质受到了进一步磨炼。无产阶级的这些品质就是无产阶级一定胜利的保证。

1920年4月8日

选自《列宁全集》第2版第38卷第342—344页◎第131页◎

载于1920年4月11日《共产主义星期六义务劳动报》


共产主义运动中的“左派”幼稚病（节选 之一）

（1920年4—5月）

*（注：《共产主义运动中的“左派”幼稚病》一书于共产国际第二次代表大会前夕写成并出版，分发给了代表大会全体代表。书中的论点和结论是代表大会决议的基础。为了能赶在共产国际第二次代表大会开会之前出书，列宁曾亲自过问该书的排印计划。这本书于1920年4月27日脱稿，5月5日手稿发到国家出版社彼得格勒分社。5月9日，一校样发回莫斯科。5月23日，列宁将5月12日写完的该书增补部分连同经他校阅过的校样一起发往彼得格勒。6月12日该书俄文本出版，接着法文本和英文本也几乎同时于7月在俄国出版。列宁在5月23日写的一封有关这本书的出版工作的信，载于《列宁全集》第2版第49卷第380页。

1920年下半年，这本书的德、英、法、意译本分别在柏林、汉堡、伦敦、纽约、巴黎和米兰出版。

在《共产主义运动中的“左派”幼稚病》一书的手稿上有一个副标题《（马克思主义战略和策略通俗讲话的尝试）》和一段讽刺性献词：“谨将此小册子献给最可敬的劳合-乔治先生，以对其1920年3月18日所作的几乎是马克思主义的、至少是对全世界共产党人和布尔什维克极有教益的演说表示谢忱。”但是，列宁亲自校阅过的该书第1版，以及根据这一版刊印的其他各种单行本和全集本都删去了这个副标题和献词，只有《列宁全集》俄文第2、3版刊印过这个副标题和献词。--132。）

一　在什么意义上可以说俄国革命具有国际意义？

无产阶级在俄国夺取政权（1917年10月25日，即公历11月7日）后的最初几个月，人们可能觉得，由于落后的俄国同先进的西欧各国有巨大的差别，西欧各国的无产阶级革命同我国的革命将很少有相似之处。现在我们已经有相当丰富的国际经验，它十分明确地说明，我国革命的某些基本特点所具有的意义，不是局部地区的、一国特有的、仅限于俄国的意义，而是国际的意义。我这里所说的国际意义不是按广义来说的，不是说：不仅我国革命的某些基本特点，而且所有基本特点和许多次要特点都具有国际意义，都对所有国家发生影响。不是的，我是按最狭义来说的，就是说，所谓国际意义是指我国所发生过的事情在国际上具有重要性，或者说，具有在国际范围内重演的历史必然性，因此必须承认，具有国际意义的是我国革命的某些基本特点。

当然，要是夸大这个真理，说它不限于我国革命的某些基本特◎第132页◎点，那是极大的错误。如果忽略另外一点，同样也是错误的，那就是：只要有一个先进国家的无产阶级革命取得了胜利，就很可能发生一个大变化，那时，俄国很快就不再是模范的国家，而又会成为落后的（在“苏维埃”和社会主义的意义上来说）国家了。

但在目前历史时期，情况正是这样：俄国这一模范向所有国家展示了它们在不久的将来必然会发生某些事情，而且是极重大的事情。各国先进工人早就懂得了这一点，而在更多的情况下，与其说是懂得了这一点，不如说是他们凭着革命阶级的本能而领悟到了这一点，感觉到了这一点。因此苏维埃政权以及布尔什维主义的理论原理和策略原理具有国际的“意义”（按狭义来说）。第二国际的“革命”领袖们，如德国的考茨基、奥地利的奥托·鲍威尔和弗里德里希·阿德勒之流不懂得这一点，因此他们成了反动分子，成了最坏的机会主义和背叛社会主义的行为的辩护人。例如，1919年维也纳出版的一本没有署名的小册子《世界革命》(《Weltrevolution》)（《社会主义丛书》伊格纳茨·勃兰德出版社版第11册），就异常清楚地表明了这些人的整个思路和整套思想，更确切些说，表明了他们的困惑、迂腐、卑鄙和对工人阶级利益的背叛，已经达到了无以复加的程度，而这一切又都是用“捍卫”“世界革命”的思想作幌子的。

但是，对于这本小册子的详细评论，要等以后有机会时再说了。这里我们只想再指出一点：在很久以前，当考茨基还是一个马克思主义者而不是叛徒的时候，他曾经以一个历史学家的态度看问题，预见到可能会有一天，俄国无产阶级的革命精神将成为西欧的模范。这是1902年的事，当时考茨基在革命的《火星报》（注：《火星报》(《Искра》)是第一个全俄马克思主义的秘密报纸，由列宁创办。创刊号于1900年12月在莱比锡出版，以后各号的出版地点是慕尼黑、伦敦（1902年7月起）和日内瓦（1903年春起）。参加《火星报》编辑部的有：列宁、格·瓦·普列汉诺夫、尔·马尔托夫、亚·尼·波特列索夫、帕·波·阿克雪里罗得和维·伊·查苏利奇。《火星报》在建立俄国马克思主义政党方面起了重大的作用。在列宁的倡议和亲自参加下，《火星报》编辑部制订了党纲草案，筹备了俄国社会民主工党第二次代表大会。这次代表大会宣布《火星报》为党的中央机关报。

俄国社会民主工党第二次代表大会以后不久，孟什维克在普列汉诺夫的支持下篡夺了《火星报》。从第52号起，《火星报》不再是革命马克思主义的机关报。--133。）上写了一篇题为《斯拉夫人和革命》的文章。他是这样写的：◎第133页◎

“现时〈与1848年不同〉可以认为，不仅斯拉夫人加入了革命民族的行列，而且革命思想和革命活动的重心也愈来愈移向斯拉夫人那里。革命中心正从西向东移。19世纪上半叶，革命中心在法国，有时候在英国。到了1848年，德国也加入了革命民族的行列……　揭开新世纪序幕的一些事变使人感到，我们正在迎接革命中心的进一步转移，即向俄国转移……　从西欧接受了这么多的革命首创精神的俄国，也许现在它本身已有可能成为西欧革命动力的源泉了。轰轰烈烈的俄国革命运动，也许会成为一种最强有力的手段，足以铲除在我们队伍中开始蔓延的萎靡不振的庸俗习气和鼠目寸光的政客作风，促使斗争的渴望和对我们伟大理想的赤诚重新燃起熊熊的火焰。俄国对于西欧来说早已不再是反动势力和专制制度的堡垒了。现在的情况也许恰恰相反。西欧正变成支持俄国反动势力和专制制度的堡垒……　俄国的革命者如果不是同时必须跟沙皇的同盟者——欧洲资本作战，也许早就把沙皇打倒了。我们希望，这一次他们能够把这两个敌人一起打倒，希望新的’神圣同盟’比它的前驱垮得更快一些。但是不管俄国目前斗争的结局如何，那些在斗争中牺牲的烈士（不幸的是，牺牲的人会很多很多）所流的鲜血和所受的苦难，决不会是白费的。他们将在整个文明世界中培育出社会革命的幼苗，使它们长得更茂盛、更迅速。1848年，斯拉夫人还是一股凛冽的寒流，摧残了人民春天的花朵。也许现在他们注定要成为一场风暴，摧毁反动势力的坚冰，以不可阻挡之势给各国人民带来新的幸福的春天。”（卡尔·考茨基《斯拉夫人和革命》，载于1902年3月10日俄国社会民主党的革命报纸——《火星报》第18号）

卡尔·考茨基在18年前写得多好啊！◎第134页◎

二　布尔什维克成功的基本条件之一

大概，现在差不多每个人都能看出，如果我们党没有极严格的真正铁的纪律，如果我们党没有得到整个工人阶级全心全意的拥护，就是说，没有得到工人阶级中所有一切善于思考、正直、有自我◎第134页◎牺牲精神、有威信并且能带领或吸引落后阶层的人的全心全意的拥护，那么布尔什维克别说把政权保持两年半，就是两个半月也保持不住。

无产阶级专政是新阶级对更强大的敌人，对资产阶级进行的最奋勇和最无情的战争。资产阶级的反抗，由于资产阶级被推翻（哪怕是在一个国家内）而凶猛十倍；资产阶级的强大不仅在于国际资本的力量，在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。这是因为世界上可惜还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的，不进行长期的、顽强的、拼命的、殊死的战争，不进行需要坚持不懈、纪律严明、坚定不移、百折不挠和意志统一的战争，便不能战胜资产阶级。

再说一遍，俄国无产阶级专政取得胜利的经验向那些不善于思索或不曾思索过这一问题的人清楚地表明，无产阶级实现无条件的集中和极严格的纪律，是战胜资产阶级的基本条件之一。

人们时常议论这个问题。但是这到底是什么意思呢？这在什么情况下才是可能的呢？关于这些，他们却考虑得远远不够。在对苏维埃政权和布尔什维克欢呼的同时，是不是应该对布尔什维克为什么能够建立革命无产阶级所必需的纪律的原因多作些极其认真的分析呢？

布尔什维主义作为一种政治思潮，作为一个政党而存在，是从1903年开始的。只有布尔什维主义存在的整个时期的历史，才能令人满意地说明，为什么它能够建立为无产阶级胜利所必需的铁的纪律并能在最困难的条件下坚持住这种纪律。

这里首先发生这样一个问题：无产阶级革命政党的纪律是靠◎第135页◎什么来维持的？是靠什么来检验的？是靠什么来加强的？第一，是靠无产阶级先锋队的觉悟和它对革命的忠诚，是靠它的坚韧不拔、自我牺牲和英雄气概。第二，是靠它善于同最广大的劳动群众，首先是同无产阶级劳动群众，但同样也同非无产阶级劳动群众联系、接近，甚至可以说在某种程度上同他们打成一片。第三，是靠这个先锋队所实行的政治领导正确，靠它的政治战略和策略正确，而最广大的群众根据切身经验也确信其正确。一个革命政党，要真正能够成为必将推翻资产阶级并改造整个社会的先进阶级的政党，没有上述条件，就不可能建立起纪律。没有这些条件，建立纪律的企图，就必然会成为空谈，成为漂亮话，成为装模作样。可是另一方面，这些条件又不能一下子就产生。只有经过长期的努力和艰苦的实践才能造成这些条件；正确的革命理论——而理论并不是教条——会使这些条件容易造成，但只有同真正群众性的和真正革命的运动的实践密切地联系起来，这些条件才能最终形成。

布尔什维主义所以能够建立并且在1917—1920年异常艰难的条件下顺利地实现极严格的集中和铁的纪律，其原因仅仅在于俄国有若干历史特点。

一方面，布尔什维主义是1903年在最坚固的马克思主义理论基础上产生的。而这个——也只有这个——革命理论的正确性，不仅为整个19世纪全世界的经验所证实，尤其为俄国革命思想界的徘徊和动摇、错误和失望的经验所证实。在将近半个世纪里，大约从上一世纪40年代至90年代，俄国进步的思想界在空前野蛮和反动的沙皇制度的压迫之下，曾如饥如渴地寻求正确的革命理论，专心致志地、密切地注视着欧美在这方面的每一种“最新成就”。俄国在半个世纪里，经受了闻所未闻的痛苦和牺牲，表现了空前未有的革命英雄气概，以难以置信的毅力和舍身忘我的精神去探索、学◎第136页◎习和实验，经受了失望，进行了验证，参照了欧洲的经验，真是饱经苦难才找到了马克思主义这个唯一正确的革命理论。由于人们在沙皇政府的迫害下侨居国外，俄国的革命者在19世纪下半叶同国际的联系相当广泛，对世界各国革命运动的形式和理论十分熟悉，这是世界上任何一国所不及的。

另一方面，在这个坚如磐石的理论基础上产生的布尔什维主义，有了15年（1903—1917年）实践的历史，这段历史的经验之丰富是举世无比的。这是因为任何一个国家在这15年内，在革命经验方面，在各种运动形式——合法的和不合法的、和平的和激烈的、地下的和公开的、小组的和群众的、议会的和恐怖主义的形式——更替的迅速和多样性方面，都没有哪怕类似这样丰富的经历。任何一个国家都没有在这样一个短短的时期内，集中了现代社会一切阶级进行斗争的如此丰富的形式、特色和方法，而且由于俄国的落后和沙皇制度的残酷压迫，这个斗争成熟得特别迅速，它如饥如渴又卓有成效地吸取了欧美政治经验方面相宜的“最新成就”。◎第137页◎

三　布尔什维主义历史的几个主要阶段

革命准备年代（1903—1905年）。处处都感到大风暴即将到来。一切阶级都动了起来，准备应变。国外的侨民报刊，从理论上提出了革命的一切基本问题。三个主要阶级的代表，即自由主义资产阶级派、小资产阶级民主派（它挂着“社会民主”派和“社会革命”派（注：指俄国社会民主工党中的右翼机会主义派别孟什维克和社会革命党。--137。）的招牌）和无产阶级革命派这三个主要政治派别的代表，在纲领观点和策略观点上进行着十分激烈的斗争，预示着和准备着行◎第137页◎将到来的公开的阶级斗争。1905—1907年间以及1917—1920年间导致群众武装斗争的一切问题，都可以（而且应当）在当时报刊上找到它们的最初提法。自然，在这三个主要派别之间，还有无数中间的、过渡的、摇摆的派别。确切些说，在各机关报刊、各政党、各派别、各集团之间所展开的斗争中，逐渐形成真正代表阶级的各种思想政治派别；各阶级都在为未来的战斗锻造自己的思想政治武器。

革命年代（1905—1907年）。一切阶级都公开登台了。一切纲领观点和策略观点都受到群众行动的检验。罢工斗争的广泛和激烈是世界上前所未见的。经济罢工发展为政治罢工，政治罢工又发展为起义。领导者无产阶级同动摇不定的被领导者农民之间的相互关系，受到了实际检验。苏维埃这种组织形式在自发的斗争进程中诞生了。当时关于苏维埃的意义的争论，就预示了1917—1920年间的伟大斗争。议会斗争形式和非议会斗争形式的更替，抵制议会活动的策略和参加议会活动的策略的更替，合法的斗争形式和不合法的斗争形式的更替，以及这些斗争形式的相互关系和联系——这一切都具有异常丰富的内容。这个时期的每一个月，就群众和领袖、阶级和政党所受的政治科学原理的训练来说，可以等于“和平”“宪政”发展时期的整整一年。没有1905年的“总演习”，就不可能有1917年十月革命的胜利。

反动年代（1907—1910年）。沙皇制度胜利了。一切革命党和反对党都失败了。消沉、颓丧、分裂、涣散、叛卖和色情代替了政治。追求哲学唯心主义的倾向加强了；神秘主义成了掩盖反革命情绪的外衣。但同时正是这一大失败给革命政党和革命阶级上了真正的和大有教益的一课，上了历史辩证法的一课，上了使它们懂得如何进行、善于进行和巧妙地进行政治斗争的一课。患难识朋友。战◎第138页◎败的军队会很好地学习。

胜利了的沙皇制度，不得不加速破坏俄国资本主义以前的宗法制度残余。俄国资产阶级性质的发展突飞猛进。非阶级的、超阶级的幻想，认为可以避免资本主义的幻想，都破灭了。阶级斗争采取了完全新的、更加鲜明的形式。

革命政党应当补课。它们学习过进攻。现在必须懂得，除了进攻以外，还必须学会正确地退却。必须懂得——而革命阶级也正在从本身的痛苦经验中领会到——不学会正确的进攻和正确的退却，就不能取得胜利。在所有被击败的反对党和革命党中，布尔什维克退却得最有秩序，他们的“军队”损失得最少，骨干保存得最多，发生的分裂最小（就其深度和难于挽救的程度来说），颓丧情绪最轻，他们最广泛、最正确和最积极地去恢复工作的能力也最强。布尔什维克所以能够如此，只是因为他们无情地揭露了并且驱逐了口头革命家，这些人不愿意懂得必须退却，必须善于退却，必须学会在最反动的议会、最反动的工会、合作社、保险会等组织中进行合法工作。

高潮年代（1910—1914年）。高潮起初来得非常缓慢，1912年勒拿事件（注：指1912年4月4日（17日）沙皇军队枪杀西伯利亚勒拿金矿工人的事件。勒拿金矿工人因不堪资本家的残酷剥削和压迫，于1912年2月底开始举行罢工。3月中旬，罢工席卷了各矿，参加者达6000余人。罢工者提出实行八小时工作制、增加工资、取消罚款、提供医疗救护、改善供应和居住条件等要求。布尔什维克帕·尼·巴塔绍夫是领导罢工的总委员会主席。沙皇当局调动军队镇压罢工，于4月3日（16日）夜逮捕了几乎全部罢工委员会成员。4月4日（17日），2　500名工人前往纳杰日金斯基矿向检察机关的官员递交申诉书。士兵们奉命向工人开枪，当场死270人，伤250人。勒拿惨案激起了全俄工人的愤怒，俄国革命运动从此迅速地向前发展。）后，稍微快了一些。经过1905年，整个资产阶级看清了孟什维克是资产阶级在工人运动中的代理人，于是千方百计来支持他们反对布尔什维克，布尔什维克克服了闻所未闻的困难，才打退了他们。但是，如果布尔什维克不是运用了正确的策略，即既要进行不合法的工作，又必须利用“合法机会”，那他们是永远做不到这一点的。在最反动的杜马中，布尔什维克把整个工人选民团都争取过来了。

第一次帝国主义世界大战（1914—1917年）。在“议会”极端反动的条件下，合法的议会活动使布尔什维克这一革命无产阶级的◎第139页◎政党获得了极大的益处。布尔什维克代表被流放到西伯利亚。（注：指俄国第四届国家杜马的布尔什维克代表阿·叶·巴达耶夫、格·伊·彼得罗夫斯基、马·康·穆拉诺夫、费·尼·萨莫伊洛夫和尼·罗·沙果夫。第一次世界大战爆发后，他们在1914年7月26日（8月8日）的杜马会议上强烈抗议沙皇俄国参加帝国主义战争，并拒绝对军事拨款投赞成票。他们访问了许多工业中心，召集了多次反对战争的工人集会。1914年11月2-4日，他们在彼得格勒近郊的奥泽尔基镇召开了有彼得格勒、伊万诺沃-沃兹涅先斯克、哈尔科夫和里加等地布尔什维克代表参加的会议，讨论了列宁关于战争的提纲，一致表示支持。11月4日，他们和全体与会代表一起被捕，1915年2月被交付法庭审讯，以“叛国”罪名被判处终身流放西伯利亚。）社会帝国主义、社会沙文主义、社会爱国主义、不彻底的和彻底的国际主义、和平主义以及反对和平主义幻想的革命主张——所有这些形形色色的观点，都在我们的侨民报刊上充分反映出来了。第二国际中的书呆子和老懦夫，看到俄国社会主义运动内部“派别”繁多，斗争剧烈，都高傲地嗤之以鼻，可是战争把一切先进国家中夸耀一时的“合法性”夺去以后，他们甚至连近似俄国革命家在瑞士和其他一些国家里组织自由（秘密）交换意见和自由（秘密）探索正确观点这样的事情，都没有做到。正因为如此，各国公开的社会爱国主义者也好，“考茨基主义者”也好，都成了最恶劣的无产阶级叛徒。布尔什维主义所以能在1917—1920年间获得胜利，其基本原因之一，就是它从1914年底就开始无情地揭露社会沙文主义和“考茨基主义”（法国的龙格主义（注：龙格派是以社会改良主义者让·龙格为代表的法国社会党内的少数派，于1915年形成。该派持中派观点，对社会沙文主义者采取妥协态度，在第一次世界大战期间持社会和平主义立场。俄国十月革命后，该派口头上拥护无产阶级专政，实际上继续奉行同社会沙文主义者合作的政策，并支持掠夺性的凡尔赛和约。）以及英国的独立工党（注：独立工党　是英国改良主义政党，1893年1月成立。领导人有凯·哈第、拉·麦克唐纳、菲·斯诺登等。党员主要是“新工联”和一些老工会的成员以及受费边派影响的知识分子和小资产阶级分子。独立工党从建党时起就采取资产阶级改良主义立场，把主要注意力放在议会斗争和同自由主义政党进行议会交易上。在第一次世界大战期间，该党领袖采取资产阶级和平主义立场。）首领、费边派（注：费边派是1884年成立的英国改良主义组织费边社的成员，多为资产阶级知识分子，代表人物有悉·维伯、比·维伯、拉·麦克唐纳、肖伯纳、赫·威尔斯等。费边·马克西姆是古罗马统帅，以在第二次布匿战争（公元前218-201年）中采取回避决战的缓进待机策略著称，费边社即以此人名字命名。费边派虽认为社会主义是经济发展的必然结果，但只承认演进的发展道路。他们反对马克思主义的阶级斗争和无产阶级革命学说，鼓吹通过细微改良来逐渐改造社会，宣扬所谓“地方公有社会主义”。1900年费边社加入工党（当时称工人代表委员会），但仍保留自己的组织。在工党中，它一直起制定纲领原则和策略原则的思想中心的作用。第一次世界大战期间，费边社采取了社会沙文主义立场。关于费边派，参看列宁《社会民主党在1905-1907年俄国第一次革命中的土地纲领》第4章第7节和《英国的和平主义和英国的不爱理论》（《列宁全集》第2版第16卷第322-327页和第26卷第278-284页）。）和意大利的屠拉梯之流的见解，也同“考茨基主义”一样）的卑鄙龌龊和下流无耻，而群众后来根据自身的经验，也日益相信布尔什维克的观点是正确的。

俄国第二次革命（1917年2月至10月）。沙皇制度的极端腐朽和衰败（加上极其痛苦的战争的打击和负担）造成了一种摧毁这个制度的极大力量。在几天之内，俄国就变成了比世界上任何国家都自由（在战争环境里）的资产阶级民主共和国。反对党和革命党的领袖，也同在最“严格的议会制”共和国内一样，出来组织政府；而且议会（尽管是反动透顶的议会）反对党领袖的身分，使这种领袖在革命中容易继续发挥作用。

孟什维克和“社会革命党人”（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）在几个星期内就对第二国际的欧洲英雄们、内阁派（注：内阁派　是主张社会党人参加资产阶级反动政府的机会主义派别。因法国社会党人亚·艾·米勒兰于1899年参加瓦尔德克-卢梭的资产阶级政府，所以这种机会主义策略也被称为米勒兰主义。列宁认为米勒兰主义是一种修正主义和叛卖行为，社会改良主义者参加资产阶级政府必定会充当资本家的傀儡，成为这个政府欺骗群众的工具。）

以及其他机会主义渣滓的那套方法和手腕、那套论据和诡辩十分精通了。我们现在读到有关谢德曼和诺斯克◎第140页◎之流、考茨基和希法亭、伦纳和奥斯特尔利茨、奥托·鲍威尔和弗里茨·阿德勒、屠拉梯和龙格、英国费迦派及独立工党领袖等人的一切评述，总觉得是（事实上也是）旧调重弹，索然无味。所有这些我们已经在孟什维克那里见过了。历史真是开了个玩笑，竟使一个落后国家的机会主义者抢到许多先进国家机会主义者的前面去了。

如果说第二国际的一切英雄都破了产，他们在苏维埃和苏维埃政权的意义和作用这个问题上丢了脸，如果说现在脱离了第二国际的三个非常重要的政党（即德国独立社会民主党（注：德国“独立党”即德国独立社会民主党，是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并帮助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。）、法国龙格派的党和英国独立工党）的领袖们，在这个问题上也特别“光彩地”丢了脸而且变得糊涂透顶，如果说所有这些人都成了小资产阶级民主派偏见的奴隶（同1848年自命为“社会民主派”的小资产者一模一样），那么这一切我们已经在孟什维克身上看到了。历史开了这样的玩笑：1905年俄国产生了苏维埃；在1917年2月到10月间，孟什维克篡改了苏维埃，他们由于无法理解苏维埃的作用和意义而破产了；现在，苏维埃政权的思想已经在全世界诞生，并且正以空前未有的速度在各国无产阶级中间传播开来，而第二国际的老英雄们也像我国孟什维克一样，由于无法理解苏维埃的作用和意义而到处遭到破产。经验证明，在无产阶级革命某些非常重要的问题上，一切国家都必然要做俄国已经做过的事情。

布尔什维克发动反对议会制（实际上是）资产阶级共和国、反对孟什维克的胜利斗争，是极其审慎的，所作的准备也绝不像现在欧美各国所常常认为的那样简单。在这一时期的初期，我们没有号召去推翻政府，而是说明，不预先改变苏维埃的成分并且扭转苏维埃的情绪，是不能推翻政府的。我们没有宣布抵制资产阶级的议会，即立宪会议，而是说，并且从我们党的四月（1917年）代表会◎第141页◎议（注：四月代表会议　即俄国社会民主工党（布）第七次全国代表会议。这次会议是布尔什维克党在合法条件下召开的第一次代表会议，于1917年4月24-29日（5月7-12日）在彼得格勒举行。这次代表会议具有充分的代表性，因而起到了党代表大会的作用。代表会议以列宁的《四月提纲》为基础，规定了党在战争和革命的一切基本问题上的路线和争取资产阶级民主革命转变为社会主义革命的方针，并选举了党的中央委员会。

列宁这里指的是这次代表会议通过的《关于对临时政府的态度的决议》和《关于工兵代表苏维埃的决议》（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第437-439、455-456页）。）起就用党的名义正式说，有立宪会议的资产阶级共和国要比没有立宪会议的好，而“工农”共和国即苏维埃共和国，则要比任何资产阶级民主共和国即议会制共和国好。没有这种谨慎的、周到的、细致的和长期的准备，我们就既不能取得1917年10月的胜利，也不能巩固住这个胜利。◎第142页◎

四　布尔什维主义是在反对工人运动内部哪些敌人的斗争中成长、壮大和得到锻炼的？

首先是而且主要是在反对机会主义的斗争中。机会主义在1914年彻底变成社会沙文主义，彻底倒向资产阶级方面反对无产阶级。这自然是布尔什维主义在工人运动内部的主要敌人。现在这个敌人在国际范围内仍然是主要敌人。对于这个敌人，布尔什维主义过去和现在都给予极大的注意。布尔什维克在这方面的活动，现在就是国外也知道得很清楚。

关于布尔什维主义在工人运动内部的另一个敌人，就不能这样说了。国外还极少知道布尔什维主义是在同小资产阶级革命性作长期斗争中成长、成熟和得到锻炼的。这种革命性有些像无政府主义，或者说，有些地方照搬无政府主义；它在任何重大问题上，都背离无产阶级进行坚韧的阶级斗争的条件和要求。马克思主义者在理论上完全认定，并且欧洲历次革命和革命运动的经验也充分证实：小私有者，即小业主（这一社会类型的人在欧洲许多国家中都十分普遍地大量存在着），在资本主义制度下一直受到压迫，生◎第142页◎活往往异常急剧地恶化，以至遭到破产，所以容易转向极端的革命性，却不能表现出坚韧性、组织性、纪律性和坚定性。被资本主义摧残得“发狂”的小资产者，和无政府主义一样，是一切资本主义国家所固有的一种社会现象。这种革命性动摇不定，华而不实，而且很容易转为俯首听命、消沉颓丧、耽于幻想，甚至转为“疯狂地”醉心于这种或那种资产阶级的“时髦”思潮——这一切都是人所共知的。可是革命政党光在理论上抽象地承认这些真理，还丝毫不能避免重犯旧错误，这种错误总是会由于意想不到的原因，以稍微不同一点的形式，以前所未见的打扮或装饰，在独特的（多少独特一点的）环境里重新表现出来。

无政府主义往往是对工人运动中机会主义罪过的一种惩罚。这两种畸形东西是互相补充的。如果说俄国的无政府主义在两次革命（1905年与1917年）及其准备时期的影响都比较小（尽管俄国居民中的小资产阶级成分大于西欧各国），那么毫无疑义，这不能不部分地归功于布尔什维主义一贯对机会主义进行了最无情最不调和的斗争。我所以说“部分地”，是因为削弱俄国无政府主义势力的，还有另一个更重要的因素，这就是无政府主义在过去（19世纪70年代）曾盛极一时，从而彻底暴露了它是不正确的，不适合作革命阶级的指导理论。

布尔什维主义在1903年诞生时，便继承了同小资产阶级的、半无政府主义的（或者是迎合无政府主义的）革命性作无情斗争的传统；革命的社会民主党向来就有这种传统，而在1900—1903年俄国革命无产阶级的群众性的政党奠基期间，这种传统在我们这里已特别巩固。布尔什维主义继承并继续了同表现小资产阶级革命性倾向最厉害的政党即“社会革命”党的斗争，这一斗争表现在下列三个主要之点上。第一，这个党否认马克思主义，顽固地不愿◎第143页◎（说它不能，也许更确切一些）了解在采取任何政治行动之前必须对各种阶级力量及其相互关系作出极客观的估计。第二，这个党认为自己特别“革命”特别“左”，因为它肯定个人恐怖、暗杀手段，而我们马克思主义者却坚决屏弃这种做法。我们屏弃个人恐怖，自然只是出于对这种手段是否适当的考虑，如果有人竟在“原则上”谴责法国大革命的恐怖行为，或者谴责已经获得胜利的革命政党在全世界资产阶级的包围下所采取的任何恐怖手段，那么这类人早在1900—1903年间，就已经受到当时还是马克思主义者和革命家的普列汉诺夫的嘲笑和唾弃了。第三，在“社会革命党人”看来，“左”就是嘲笑德国社会民主党内比较轻微的机会主义罪过，而在某些问题上，例如在土地问题或无产阶级专政问题上，却又效法这个党的极端机会主义者。

附带说明一点，历史现在已经在广大的、世界历史的范围内证实了我们始终坚持的那个意见：革命的德国社会民主党（请注意，普列汉诺夫早在1900—1903年间就要求把伯恩施坦开除出党（注：格·瓦·普列汉诺夫在《Cant　反对康德或伯恩施坦先生的精神遗嘱》（载于1901年12月《曙光》杂志第2-3期合刊）一文中写道：“在伯恩施坦先生的观点中现在只剩下了一点社会主义的影子。实际上他离小资产阶级’社会改良’拥护者比离革命的社会民主党要近得多。然而他还是一个’同志’，并没有人请他脱党。”），后来布尔什维克始终继承这种传统，在1913年揭穿了列金的全部卑鄙、下流和叛卖行为（注：看来是指《德国工人运动中的哪些东西是不应该摹仿的》一文（见《列宁全集》第2版第25卷第111-115页）。列宁在这篇文章中揭露了德国社会民主党人卡·列金的叛卖行为。列金曾于1912年在美国国会向美国官方人士和资产阶级政党发表祝贺演说。列宁的文章发表于1914年4月的《启蒙》杂志。））同革命无产阶级取得胜利所必需的那种政党最相近。现在1920年，在战争期间和战后最初几年中发生的一切可耻的破产和危机之后，可以清楚地看到，西欧各党中正是革命的德国社会民主党才产生了最优秀的领袖，并且比别的党更早地恢复了元气和健康，重新巩固了起来。无论在斯巴达克派（注：斯巴达克派　是德国社会民主党的左派，于第一次世界大战初期形成，领导人有卡·李卜克内西、罗·卢森堡、弗·梅林、克·蔡特金、尤·马尔赫列夫斯基、莱·约吉希斯（梯什卡）、威·皮克等。1915年4月，卢森堡和梅林创办了《国际》杂志，把德国左派社会民主党人团聚在这个杂志的周围。1916年1月1日，在柏林召开了全德左派社会民主党人代表会议，决定正式成立组织，取名为国际派。代表会议通过了一个名为《指导原则》的文件，作为该派的纲领。这个文件是在卢森堡主持和李卜克内西、梅林、蔡特金参加下制定的。1916-1918年10月，该派定期出版秘密刊物《政治书信》，署名斯巴达克，该派因此也被称为斯巴达克派。1917年4月，斯巴达克派加入了德国独立社会民主党，但保持组织上和政治上的独立。斯巴达克派在群众中进行革命宣传，组织反战活动，领导罢工，揭露世界大战的帝国主义性质和社会民主党机会主义领袖的叛卖行为。斯巴达克派在理论和策略问题上也犯过一些错误，列宁曾屡次给予批评和帮助。1918年11月，斯巴达克派改组为斯巴达克联盟，12月14日公布了联盟的纲领。1918年底，联盟退出了独立社会民主党，并在1918年12月30日-1919年1月1日举行的全德斯巴达克派和激进派代表会议上创建了德国共产党。）那里，或在“德国独立社会民主党”左翼，即无产阶级一翼那里，都可以看到这种情形。这一翼正在对考茨基、希法亭、累德堡、克里斯平之流的机会主义和毫无气节进行坚定不移的斗争。如果我们现在大致回顾一下从巴黎公社到第一个社会主义苏维埃共和国这一十分完整的历史时期，那么，关于马克思主义对无政府主义的态度，◎第144页◎便可以得到一个十分明确的毫不含糊的轮廓。归根到底马克思主义是正确的，虽然无政府主义者曾经正确地指出在多数社会党内所盛行的国家观是机会主义的，但是，第一，这种机会主义是同曲解甚至公然隐匿马克思的国家观（我在《国家与革命》一书中已经指出，恩格斯给倍倍尔的一封信，曾经异常鲜明、尖锐、直接、明确地揭穿了社会民主党内所流行的国家观是机会主义的，可是这封信竟被倍倍尔从1875年到1911年搁置了36年（注：见本版选集第3卷第167—170页。——编者注））分不开的；第二，正是欧美社会党中最忠实于马克思主义的派别才最迅速最广泛地纠正了这种机会主义观点，承认了苏维埃政权及其对资产阶级议会制民主所具有的优越性。

布尔什维主义同自己党内“左”倾的斗争，有两次规模特别大：一次是1908年关于是否参加最反动的“议会”和是否参加受最反动法律限制的合法工人组织的问题；另一次是1918年（缔结布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）时）关于可否容许某种“妥协”的问题。

1908年，“左派”布尔什维克由于顽固地不愿意了解参加最反动的“议会”的必要性而被开除出党（注：指召回派和最后通牒派。

召回派　是由一部分布尔什维克组成的“左”倾机会主义的派别性集团，产生于1908年，代表人物是亚·亚·波格丹诺夫、阿·瓦·卢那察尔斯基、格·阿·阿列克辛斯基、米·尼·波克罗夫斯基等。召回派要求从第三届国家杜马中召回社会民主党的代表，并停止党在工人阶级的合法和半合法组织（工会、合作社等）中的工作。召回派以“革命”词句作幌子，执行了取消派的路线。列宁把召回派叫作“改头换面的孟什维克”。

最后通牒派　是召回派的变种，产生于1908年，代表人物有维·拉·尚采尔（马拉）、格·阿·阿列克辛斯基、列·波·克拉辛等。在孟什维克的压力下，当时社会民主党国家杜马党团通过了党团对俄国社会民主工党中央委员会独立的决议。最后通牒派不是认真地教育杜马党团，纠正党团的错误，而是要求立即向杜马党团发出最后通牒，要它无条件地服从党中央决议，否则就把社会民主党代表从杜马中召回。最后通牒主义实际上是隐蔽的、伪装的召回主义。列宁把最后通牒派叫作“羞羞答答的召回派”。

1909年6月，布尔什维克机关报《无产者报》扩大编辑部会议斥责了召回派和最后通牒派，号召同这些离开革命马克思主义道路的倾向作最坚决的斗争，并把波格丹诺夫从布尔什维克队伍中开除出去。）。那时“左派”——其中许多人是优秀的革命者，后来还光荣地成了（而且现在仍然是）共产党员——特别援引1905年抵制议会成功的经验作为论据。当1905年8月沙皇宣布召集咨议性的“议会”（注：指俄国沙皇政府计划在1906年1月中旬前召开的咨议性代表机关布里根杜马。召开国家杜马的法令和国家杜马选举条例由以内务大臣亚·格·布里根任主席的特别委员会拟订，于1905年8月6日（19日）和沙皇的诏书一起公布。按照法令和条例，多数居民，包括工人、妇女、军人、学生等，没有选举权；杜马只能作为沙皇属下的咨议性机构讨论某些问题，无权通过任何法律。布尔什维克号召工人和农民积极抵制布里根杜马。1905年十月全俄政治罢工迫使沙皇颁布10月17日宣言，保证召开“立法”杜马。布里根杜马没有召开就被革命风暴扫除了。）时，布尔什维克同一切反对党和孟什维克相反，曾经宣布抵制，而1905年的十月革命（注：指俄国第一次资产阶级民主革命期间的1905年十月全俄政治罢工。十月总罢工是这次革命的最重要阶段之一。参加罢工的人数达200万以上。在各大城市，工厂、交通运输部门、发电厂、邮电系统、机关、商店、学校都停止了工作。十月罢工的口号是：推翻专制制度、积极抵制布里根杜马、召集立宪会议和建立民主共和国。十月罢工扫除了布里根杜马，迫使沙皇于10月17日（30日）颁布了允诺给予“公民自由”和召开“立法”杜马的宣言。罢工显示了无产阶级运动的力量和声势，推动了农村和军队中革命斗争的展开。在十月罢工中，彼得格勒及其他一些城市出现了工人代表苏维埃。十月罢工是十二月武装起义的序幕。关于十月罢工，参看列宁《全俄政治罢工》一文（《列宁全集》第2版第12卷第1-4页）。）果然扫除了这个议会。那次抵制所以正确，并不是因为根本不参加反动议会是正确的，而是因为正确地估计到，当时的客观形势正在由群众罢工迅速转为政治罢工，进而转为革命罢工，再进而转为起义。而且当时的斗争内容是：让沙皇去召集第一个代表机构呢，还◎第145页◎是设法把这个召集权从旧政权手中夺过来？后来情况不同，既然没有把握并且也不可能有把握断定是否存在着同样的客观形势，以及这种形势是否按照同样的方向和同样的速度向前发展，那么抵制便不再是正确的了。

1905年布尔什维克对“议会”的抵制，使革命无产阶级增加了非常宝贵的政治经验，表明在把合法的同不合法的斗争形式、议会的同议会外的斗争形式互相配合的时候，善于放弃议会的斗争形式，有时是有益的，甚至是必要的。但是，如果在不同的条件下和不同的环境里盲目地、机械地、不加批判地搬用这种经验，那就大错特错了。1906年布尔什维克抵制“杜马”，虽然是一个不算大的、易于补救的错误（注：关于个人所说的话，作适当的修改，也适用于政治和政党。聪明人并不是不犯错误的人。不犯错误的人是没有而且也不可能有的。聪明人是犯的错误不太大同时又能容易而迅速地加以纠正的人。），但毕竟已经是一个错误。至于1907年、1908年以及以后几年中的抵制，就是极其严重而难于补救的错误了，因为当时一方面不能期望革命浪潮会非常迅速地高涨并转为起义，另一方面，资产阶级君主制度正在维新的整个历史环境，使我们必须把合法的工作同不合法的工作配合起来。现在如果回顾一下这个十分完整的历史时期（它同以后各时期的联系也已经完全显示出来了），就会特别清楚地看出：假使布尔什维克当时没有在最严酷的斗争中坚持一定要把合法的斗争形式同不合法的斗争形式结合起来，坚持一定要参加最反动的议会以及其他一些受反动法律限制的机构（如保险基金会等），那么他们就决不可能在1908—1914年间保住（更不用说巩固、发展和加强）无产阶级革命政党的坚强核心。

1918年事情没有弄到分裂的地步。那时“左派”共产主义者（注：“左派共产主义者”是俄共（布）党内的一个左倾机会主义集团，产生于1918年1月。核心人物是尼·伊·布哈林、安·谢·布勃诺夫、阿·洛莫夫、瓦·瓦·奥博连斯基、叶·阿·普列奥布拉任斯基、卡·伯·拉狄克、格·列·皮达可夫等。“左派共产主义者”极力反对列宁在1918年初提出的尽快同德国媾和的建议，认为同帝国主义国家媾和在原则上是不允许的，力主当时还没有军队的年轻的苏维埃共和国继续同德国作战。他们把德国革命将会爆发设想为在最近某个短时期内就要爆发，认为德国政府很快会被德国革命所推翻。列宁在批判“左派共产主义者”的冒险主张时多次指出，相信德国革命成熟和宣布德国革命已经成熟，这是完全不同的两回事。列宁说：“我们把一切希望寄托在欧洲社会主义的胜利上”，这是我们的伟大的口号。但是如果我们同帝国主义斗争的策略“基于这样的希望，希望李卜克内西在最近几个星期以内一定取得胜利，那我们就只配遭到嘲笑。那我们就把当代最伟大的革命口号变成了革命空谈”（见《列宁全集》第2版第33卷第410、411页）。

1918年4月，以尼·伊·布哈林为首的“左派共产主义者”发表《目前形势的提纲》来对抗列宁的《关于苏维埃政权的当前任务的提纲》。他们否认过渡时期的必要性，主张用“对资本实行骑兵突击”、颁布相应的法令和“生活公社化”的办法立即“实行”社会主义，反对利用国家资本主义，反对使用资产阶级专家，建议完全摧毁银行信贷机构，加速废除货币，等等。列宁在《论“左派”幼稚性和小资产阶级性》一文中批评了他们的错误观点（见本版选集第3卷第511-540页）。1918年夏末，“左派共产主义者”公开承认了自己的错误。）◎第146页◎只是在我们党内形成了一个特殊集团，或者说“派别”，而且为时不久。“左派共产主义者”最有名的代表，如拉狄克同志、布哈林同志，在1918年这一年就已公开承认了自己的错误。他们原来认为，布列斯特和约是同帝国主义者的妥协，对于革命无产阶级政党说来，在原则上是不能容许的而且是有害的。这的确是同帝国主义者的妥协，但这种妥协在当时那种情况下恰恰是必要的。

现在当我听到人们，例如“社会革命党人”，攻击我们签订布列斯特和约的策略的时候，或者当兰斯伯里同志和我谈话，讲到“我们英国工联（注：工联　即英国及其自治领的工会。工联成员作为集体党员加入工党。在第一次世界大战期间，工联领导人大多数持社会沙文主义立场。工联思想家们否认建立无产阶级革命政党的必要性，实际上把工人政党的作用等同于工联的议会代表团。）的领袖们说，既然布尔什维克可以妥协，那他们也可以妥协”的时候，我通常是先用一个简单的“通俗的”比喻来回答：

假定您坐的汽车被武装强盗拦住了。您把钱、身分证、手枪、汽车都给了他们，于是您摆脱了这次幸遇。这显然是一种妥协。“Doutdes”（注：拉丁文，意为：“我给（你）是为了你给（我）。”——编者注）（“我给”你钱、武器、汽车，“是为了你给”我机会安全脱险）。但是很难找到一个没有发疯的人会说这种妥协“在原则上是不能容许的”，或者说实行这种妥协的人是强盗的同谋者（虽然强盗坐上汽车又可以利用它和武器再去打劫）。我们同德帝国主义强盗的妥协正是这样一种妥协。

而俄国的孟什维克和社会革命党人，德国的谢德曼派（考茨基派在很大程度上也是这样），奥地利的奥托·鲍威尔和弗里德里希·阿德勒（更不用说伦纳之流的先生们了），法国的列诺得尔和龙格之流，英国的费边派、“独立党人”、“工党分子”（“拉布分子”（注：拉布分子　即英国工党党员。英国工党于1900年成立，起初称工人代表委员会，由工联、独立工党和费边社等组织联合组成，目的是把工人代表选入议会。1906年改称工党。工党的领导机关执行委员会同工联总理事会、合作党执行委员会共同组成所谓全国劳动委员会。工党成立初期就成分来说是工人的政党（后来有大批小资产阶级分子加入），但就思想和政策来说是一个机会主义的组织。该党领导人从党成立时起就采取同资产阶级实行阶级合作的路线。第一次世界大战期间，工党领导机构多数人持沙文主义立场，工党领袖阿·韩德逊等参加了王国联合政府。从1924年起，工党领导人多次组织政府。））等，在1914—1918年间以及1918—1920年间，同他们本国的资产阶级强盗，有时甚至同“盟国的”资产阶级强盗实行妥协，反对本国的革命无产阶级，所有这班先生才真是强盗的同谋者。◎第147页◎

结论很清楚：“原则上”反对妥协，不论什么妥协都一概加以反对，这简直是难于当真对待的孩子气。一个政治家要想有益于革命无产阶级，正是应当善于辨别出那种不能容许的、蕴涵着机会主义和叛卖行为的具体的妥协，并善于对这种具体的妥协全力展开批判，猛烈地进行无情的揭露和不调和的斗争，决不容许那班老于世故的“专讲实利的”社会党人和老奸巨滑的议员用泛谈“一般的妥协”来推卸和逃避责任。英国工联以及费边社和“独立”工党的“领袖”先生们，正是这样来推卸他们实行叛卖所应负的责任，推卸他们实行那种确实意味着最恶劣的机会主义、变节和叛卖的妥协所应负的责任。

有各种各样的妥协。应当善于分析每一个妥协或每一种妥协的环境和具体条件。应当学习区分这样的两种人：一种人把钱和武器交给强盗，为的是要减少强盗所能加于的祸害和便于后来捕获、枪毙强盗；另一种人把钱和武器交给强盗，为的是要入伙分赃。这在政治上决不总是像这个极其简单的例子那样容易分辨。但如果有人异想天开，要替工人们打一张包票，能包治百病，或者能保证在革命无产阶级的政治活动中不会遇到任何困难和任何错综复杂的情况，那他简直就是一个江湖骗子。

为了不给人留下曲解的余地，我想把一些基本情况提出来（即使是十分简要地），以便对具体的妥协进行分析。

通过签订布列斯特和约而同德帝国主义者实行妥协的党，从1914年底起就以行动履行自己的国际主义。它敢于提出使沙皇君主政府失败的主张，敢于痛斥在两伙帝国主义强盗的战争中“保卫祖国”。这个党的议会代表，宁愿流放到西伯利亚，也不愿走可以登上资产阶级政府大臣宝座的道路。革命在推翻了沙皇政府和建立了民主共和国以后，又使这个党受到了新的、极大的考验：它不同◎第148页◎“本国的”帝国主义者实行任何妥协，而是作了推翻他们的准备，并且果真把他们推翻了。这个党取得政权以后，便彻底摧毁了地主和资本家的所有制。这个党一面公布和废除了帝国主义者缔结的秘密条约，一面向各国人民建议媾和，只是在英、法帝国主义者破坏了媾和而布尔什维克为加快德国和其他国家的革命已经做了力所能及的一切以后，它才屈服于布列斯特强盗的暴力。大家都愈来愈清楚地看到，这样的党在这样的情况下实行这样的妥协是完完全全正确的。

俄国孟什维克和社会革命党人（同1914—1920年间世界上第二国际的一切领袖一样），一开始就实行叛卖，直接间接地为“保卫祖国”即保卫本国的资产阶级强盗辩护。后来他们又进一步实行叛卖，同本国的资产阶级联合，同本国的资产阶级一起来反对本国的革命无产阶级。他们在俄国起初同克伦斯基和立宪民主党人3结成同盟，后来又同高尔察克和邓尼金结成同盟，正如他们国外的同道者同各自国家的资产阶级结成同盟一样，都是倒向资产阶级一边反对无产阶级。他们同帝国主义强盗的妥协，自始至终都表明他们已沦为帝国主义强盗的同谋者。◎第149页◎

五　德国“左派”共产党人。领袖、政党、阶级、群众间的相互关系

我们现在所要讲的那些德国共产党人，他们不是把自己叫作“左派”，而是叫作——如果我没有记错的话——“原则上的反对派”（注：原则上的反对派　即德国“左派”共产党人集团。这一集团在1919年10月于海德堡举行的德国共产党第二次代表大会上被开除出德国共产党，1920年4月组成了德国共产主义工人党。为了促使德国所有共产主义力量联合起来，共产国际执行委员会于1920年11月暂时同意德国共产主义工人党作为同情政党加入共产国际，同时向该党提出同德国统一共产党合并和支持其一切行动的要求。1921年6-7月举行的共产国际第三次代表大会作出决议，要该党在一定期限内并入德国统一共产党。由于没有执行共产国际的这项决议，该党被认为自行退出共产国际。该党后来蜕化成为宗派小集团。）。但是他们却完全具有“左派幼稚病”的症候，这从下面的阐述中可以清楚地看出。◎第149页◎

有一本持这个反对派观点的小册子，叫作《德国共产党（斯巴达克联盟）的分裂》，是由“美因河畔法兰克福地方组织”出版的；这本小册子把这一反对派的观点的实质，叙述得极其鲜明、确切、清楚、扼要。我们只要从中引证几段，就足以使读者了解这一实质了。

“共产党是进行最坚决的阶级斗争的政党……”

“……从政治方面来看，这个过渡时期〈在资本主义和社会主义之间〉就是无产阶级专政时期……”

“……现在发生这样一个问题：谁应当是专政的执行者，是共产党，还是无产阶级？……　原则上应该力求实现的是共产党的专政，还是无产阶级的专政？……”

（引文内的着重标记全录自原文。）

往下小册子的作者责难德国共产党“中央”，说这个“中央”在寻求和德国独立社会民主党结成联盟的途径，说这个“中央”提出“原则上承认”斗争的“一切政治手段”（包括参加议会活动）“的问题”，只是为了掩饰它想同独立党人结成联盟这一真正的和主要的意图。小册子接着说道：

“反对派选择了另一条道路。它认为共产党的统治和党的专政问题只是一个策略问题。不管怎样，共产党的统治是一切政党统治的最后形式。原则上应该力求实现无产阶级的专政。党的一切措施、党的组织、党的斗争形式、党的战略和策略，都应该适应这一目的。因此，凡是同其他政党妥协，凡是回头再去采用在历史上和政治上已经过时的议会制斗争形式，凡是实行机动和通融的政策，都应当十分坚决地拒绝。”“无产阶级所特有的革命斗争方法应该大力加以强调。为了把那些应当参加共产党领导的革命斗争的无产阶级各行业各阶层的最广大群众吸收进来，就必须在最广泛的基础上和最广大的范围内建立新的组织形式。这种汇集一切革命分子的场所，便是以工厂组织为基础而建立起来的工人联合会。凡是响应’退出工会！’这一口号的工人，都应当联合在这里。在这里，正在斗争的无产阶级组成最广大的战斗队伍。凡承认阶◎第150页◎级斗争、苏维埃制度和专政的人，都可以加入。至于进一步对正在斗争的群众进行政治教育和在斗争中进行政治指导，则是站在工人联合会之外的共产党的任务……”

“……于是，现在有两个共产党彼此对立着：

一个是领袖的党，它力图从上面来组织和指挥革命斗争，不惜实行妥协和参加议会活动，以便造成一种形势，使他们可以参加掌握专政大权的联合政府。

另一个是群众的党，它等待革命斗争从下面高涨起来，为了进行这一斗争，它只知道并且只采用一个明确地引向目的的方法，而排斥任何议会方法和机会主义方法；这个唯一的方法就是无条件地推翻资产阶级，以便随后建立无产阶级的阶级专政来实现社会主义……”

“……那里是领袖专政，这里是群众专政！这便是我们的口号。”

这就是表明德国共产党内反对派观点的最重要的论点。

凡是自觉参加过或仔细观察过1903年以来布尔什维主义发展过程的布尔什维克，读了这些议论，一定会立刻说：“这是多么熟悉的陈词滥调！这是多么’左的’孩子气！”

不过，我们还是来进一步考察一下这些议论吧。

“是党专政还是阶级专政？是领袖专政（领袖的党）还是群众专政（群众的党）？”——单是问题的这种提法就已经证明思想混乱到了不可思议的无可救药的地步。这些人竭力要标新立异，结果却弄巧成拙。谁都知道，群众是划分为阶级的；只有把不按照生产的社会结构中的地位区分的大多数同在生产的社会结构中占有特殊地位的集团对立时，才可以把群众和阶级对立起来；在通常情况下，在多数场合，至少在现代的文明国家内，阶级是由政党来领导的；政党通常是由最有威信、最有影响、最有经验、被选出担任最重要职务而称为领袖的人们所组成的比较稳定的集团来主持的。这都是起码的常识。这都是简单明了的道理。何必再另来一套胡说八道，另造一套新奇的沃拉皮尤克（注：沃拉皮尤克　是德国语言学家约·施莱尔于1880年设计出的一种世界语方案。）呢？一方面，大概是由于党的合◎第151页◎法状态和不合法状态的迅速更替破坏了领袖、政党和阶级之间那种通常的、政党的和简单的关系，人们面对这种难于理解的情况，思想便发生了混乱。在德国，也像在欧洲其他国家那样，人们过分习惯于合法状态，习惯于由政党定期举行的代表大会自由地正常地选举“领袖”，习惯于通过议会选举、群众大会、报章杂志，通过工会和其他团体的情绪变化等方便办法来检验各政党的阶级成分。但是，由于革命的急剧发展和内战的展开，不得不放弃这种通常的办法，而迅速转为交替使用合法的和不合法的方式，结合使用这两种方式，采用“不方便的”和“非民主的”方法来推选或组成或保留“领导集团”，在这个时候，人们不知所措，开始臆想出一些荒谬绝伦的东西。大概荷兰共产党某些党员由于不幸生在一个具有特别优越和特别稳定的合法状态的传统和条件的小国，根本没有见过合法状态和不合法状态的相互更替，因此思想上发生了混乱而不知所措，助长了这种荒谬的臆想。

另一方面，很明显，这不过是未经很好考虑就胡乱使用“群众”和“领袖”这类当今“时髦”的字眼而已。这些人时常听到并切实学会了怎样攻击“领袖”，怎样把“领袖”同“群众”对立起来；但是他们却不能想一想究竟是怎么回事，不能把事情弄清楚。

在帝国主义战争末期和战后时期，在一切国家里，“领袖”和“群众”的分离表现得特别明显而突出。产生这种现象的基本原因，马克思和恩格斯在1852—1892年间曾以英国为例作过多次说明。（注：参看《马克思恩格斯全集》第18卷第724页；第22卷第320—325页；第28卷第146页；第33卷第521、526、637页；第35卷第18、353页；《马克思恩格斯选集》第4卷第280—286、338、467—468页。——编者注）英国的垄断地位使“群众”分化出一部分半市侩的机会主义◎第152页◎的“工人贵族”。这种工人贵族的领袖们总是投靠资产阶级，直接间接地受资产阶级豢养。马克思所以光荣地被这班坏蛋痛恨，就是因为他公开地斥责他们是叛徒。现代（20世纪的）帝国主义造成了某些先进国家的垄断特权地位，正是在这个基础上，第二国际中纷纷出现了叛徒领袖、机会主义者、社会沙文主义者这样一种人，他们只顾自己这个行会的利益，只顾自己这个工人贵族阶层的利益。于是机会主义的政党就脱离了“群众”，即脱离了最广大的劳动阶层，脱离了大多数劳动者，脱离了工资最低的工人。不同这种祸害作斗争，不揭露这些机会主义的、背叛社会主义的领袖，使他们大丢其丑，并且把他们驱逐出去，革命无产阶级就不可能取得胜利；第三国际所实行的正是这样的政策。

为此竟把群众专政和领袖专政根本对立起来，实在是荒唐和愚蠢得可笑。尤其可笑的是，人们在“打倒领袖”这一口号掩饰下，实际上竟把一些胡说八道、满口谬论的新领袖拉出来代替那些对普通事物还能持常人见解的老领袖。德国的劳芬贝格、沃尔弗海姆、霍纳、卡尔·施勒德尔、弗里德里希·文德尔、卡尔·埃勒，就是这样的新领袖。（注：《共产主义工人报》[《共产主义工人报》(《Kommunistische Arbeiterzeitung》)是德国“左派”共产党人无政府工团主义集团的机关报，1919-1927年在汉堡出版。]（1920年2月7日汉堡出版的该报第32号所载卡尔·埃勒《论解散政党》一文）上说：“工人阶级不消灭资产阶级民主，就不能摧毁资产阶级国家，而不摧毁政党，它就不能消灭资产阶级民主。”

罗马语国家的工团主义者和无政府主义者中间头脑最糊涂的人物可以“心满意足”了，因为那些显然以马克思主义者自居的庄重的德国人（卡·埃勒和克·霍纳通过在上述报纸上发表的文章特别庄重地证明，他们认为自己是庄重的马克思主义者，可是同时他们又极其可笑地说出一些荒谬绝伦的话，暴露出他们连马克思主义的起码知识都没有），竟也发表出这种极不恰当的议论。只承认马克思主义还不能保证不犯错误。这一点俄国人特别清楚，因为马克思主义在我国曾特别经常地成为“时髦的东西”。）埃勒企图使问题“深入一步”，他宣称政党是根◎第153页◎本不需要的，是“资产阶级性”的，这真是荒谬绝顶，简直使人啼笑皆非。如果坚持错误，深入一步地来为错误辩护，把错误“坚持到底”，那就往往真要把小错铸成骇人听闻的大错了。

否定政党和党的纪律，——这就是反对派得到的结果。而这就等于完全解除无产阶级的武装而有利于资产阶级。这也恰恰就是小资产阶级的散漫、动摇、不能坚持、不能团结、不能步调一致，而这些一旦得到纵容，就必然断送无产阶级的任何革命运动。从共产主义的观点看来，否定政党就意味着从资本主义崩溃的前夜（在德国）跳到共产主义的最高阶段而不是进到它的低级阶段和中级阶段。我们在俄国（推翻资产阶级后的第三年）还刚处在从资本主义向社会主义即向共产主义低级阶段过渡的最初阶段。阶级还存在，而且在任何地方，在无产阶级夺取政权之后都还要存在好多年。也许，在没有农民（但仍然有小业主！）的英国，这个时期可能会短一些。消灭阶级不仅意味着要驱逐地主和资本家，——这个我们已经比较容易地做到了——而且意味着要消灭小商品生产者，可是这种人不能驱逐，不能镇压，必须同他们和睦相处；可以（而且必须）改造他们，重新教育他们，这只有通过很长期、很缓慢、很谨慎的组织工作才能做到。他们用小资产阶级的自发势力从各方面来包围无产阶级，浸染无产阶级，腐蚀无产阶级，经常使小资产阶级的懦弱性、涣散性、个人主义以及由狂热转为灰心等旧病在无产阶级内部复发起来。要抵制这一切，要使无产阶级能够正确地、有效地、胜利地发挥自己的组织作用（而这正是它的主要作用），无产阶级政党的内部就必须实行极严格的集中和极严格的纪律。无产阶级专政是对旧社会的势力和传统进行的顽强斗争，流血的和不流血的，暴力的和和平的，军事的和经济的，教育的和行政的斗争。千百万人的习惯势力是最可怕的势力。没有铁一般的在斗争中锻炼出来◎第154页◎的党，没有为本阶级一切正直的人们所信赖的党，没有善于考察群众情绪和影响群众情绪的党，要顺利地进行这种斗争是不可能的。战胜集中的大资产阶级，要比“战胜”千百万小业主容易千百倍；而这些小业主用他们日常的、琐碎的、看不见摸不着的腐蚀活动制造着资产阶级所需要的，使资产阶级得以复辟的那种恶果。谁哪怕是把无产阶级政党的铁的纪律稍微削弱一点（特别是在无产阶级专政时期），那他事实上就是在帮助资产阶级来反对无产阶级。

除了领袖、政党、阶级、群众间的相互关系问题外，还必须提出“反动”工会的问题。但是先让我根据我们党的经验讲几句话来结束前一问题。在我们党内，对于“领袖专政”的攻击是一直都有的。我记得这样的攻击最早是在1895年，那时党还没有正式成立，但是彼得堡的中心小组（注：中心小组　是列宁在1895年创立的彼得堡工人阶级解放斗争协会的领导机构。参加中心小组的有列宁、阿·亚·瓦涅耶夫、彼·库·扎波罗热茨、格·马·克尔日扎诺夫斯基、娜·康·克鲁普斯卡娅、尔·马尔托夫、米·亚·西尔文、瓦·瓦·斯塔尔科夫等10多人，其中5人（列宁、克尔日扎诺夫斯基、斯塔尔科夫、瓦涅耶夫和马尔托夫）组成领导核心。）已经开始形成，并且就要负起领导该城各区小组的责任。在我们党的第九次代表大会30（1920年4月）上，有一个小小的反对派，也声言反对“领袖专政”，反对“寡头政治”等等。所以德国“左派共产党人”的“幼稚病”是毫不足怪的，既没有什么新东西，也没有什么可怕的地方。这种病没有什么危险，一经治愈，机体甚至会更加强壮。另一方面，合法工作和不合法工作的迅速更替，正是要求我们特别要把总指挥部，把领袖们“藏起来”，隐蔽起来，这有时就使我们党内产生十分危险的现象。最糟糕的就是1912年奸细马林诺夫斯基混进了布尔什维克中央委员会。他断送了几十个上百个极优秀极忠实的同志，使他们去服苦役，并使其中许多人过早去世。他所以没有能够造成更大的祸害，是因为我们的合法工作和不合法工作配合得正确。为了取得我们的信任，马林诺夫斯基作为党中央委员和杜马代表，曾不得不帮助我们创办合法的日报，这些日报即使在沙皇制度下也能进行反对孟什维克机会主义的斗争，并且能采用适当的隐蔽方式宣传布尔什维主义的原◎第155页◎理。马林诺夫斯基一只手把几十个上百个极优秀的布尔什维克活动家送去服苦役，使他们丧生，另一只手又不得不通过合法报刊来帮助培养成千上万个新的布尔什维克。对于这个事实，那些必须学会在反动工会里进行革命工作的德国同志（以及英国、美国、法国、意大利的同志），不妨好好地考虑一下。（注：马林诺夫基后来在德国被俘。他在布尔什维克掌握政权时回到俄国，立即被送交法庭审判，由我们的工人枪决了。孟什维克特别恶毒地攻击我们竟让一个奸细混进了我们党中央的这个错误。可是当我们在克伦斯基执政时期要求逮捕杜马主席罗将柯并且将他提交法庭审判{因为他在战前就知道马林诺夫基的奸细活动，却没有把这事告知杜马中的劳动派[劳动派（劳动团）是俄国国家杜马中的农民代表和民粹派知识分子代表组成的小资产阶级民主派集团，1906年4月成立。在国家杜马中，劳动派动摇于立宪民主党和布尔什维克之间。第一次世界大战期间，劳动派采取了沙文主义立场。二月革命后，劳动派积极支持资产阶级临时政府，1917年6月与人民社会党合并为劳动人民社会党。十月革命后，劳动派站在资产阶级反革命势力方面。]和工人}时，同克伦斯基一起执政的孟什维克和社会革命党人都没有支持我们的要求，因此罗将柯得以逍遥法外，自由自在地投奔邓尼金去了。）

在许多国家里，包括最先进的国家在内，资产阶级无疑正在派遣而且今后还会派遣奸细到共产党里来。对付这种危险，办法之一就是把不合法的工作同合法的工作巧妙地结合起来。◎第156页◎


共产主义运动中的“左派”幼稚病（节选 之二）

（1920年4—5月）

*（注：《共产主义运动中的“左派”幼稚病》一书于共产国际第二次代表大会前夕写成并出版，分发给了代表大会全体代表。书中的论点和结论是代表大会决议的基础。

为了能赶在共产国际第二次代表大会开会之前出书，列宁曾亲自过问该书的排印计划。这本书于1920年4月27日脱稿，5月5日手稿发到国家出版社彼得格勒分社。5月9日，一校样发回莫斯科。5月23日，列宁将5月12日写完的该书增补部分连同经他校阅过的校样一起发往彼得格勒。6月12日该书俄文本出版，接着法文本和英文本也几乎同时于7月在俄国出版。列宁在5月23日写的一封有关这本书的出版工作的信，载于《列宁全集》第2版第49卷第380页。

1920年下半年，这本书的德、英、法、意译本分别在柏林、汉堡、伦敦、纽约、巴黎和米兰出版。

在《共产主义运动中的“左派”幼稚病》一书的手稿上有一个副标题《（马克思主义战略和策略通俗讲话的尝试）》和一段讽刺性献词：“谨将此小册子献给最可敬的劳合-乔治先生，以对其1920年3月18日所作的几乎是马克思主义的、至少是对全世界共产党人和布尔什维克极有教益的演说表示谢忱。”但是，列宁亲自校阅过的该书第1版，以及根据这一版刊印的其他各种单行本和全集本都删去了这个副标题和献词，只有《列宁全集》俄文第2、3版刊印过这个副标题和献词。--132。）

六　革命家应当不应当在反动工会里做工作？

德国“左派”认为对这个问题无疑应当作绝对否定的回答。他们以为只要对“反动的”和“反革命的”工会慷慨陈词，怒气冲冲地叫嚷一番（克·霍纳在这方面干得特别“庄重”，也特别笨拙），就足以“证明”，革命家、共产党人不需要甚至不容许在黄色的、社会沙文主义的、妥协主义的、列金派的、反革命的工会里做工作。

不管德国“左派”怎样确信这种策略是革命的，但实际上这种◎第156页◎策略是根本错误的，它只是几句空话，毫无内容。

为了说明这一点，我根据本文总的意图，先从我国的经验说起，因为本文的目的就是要把布尔什维主义历史上和当今策略上普遍适用的、具有普遍意义和必须普遍遵循的原则应用到西欧去。

领袖、政党、阶级、群众间的相互关系，以及无产阶级专政和无产阶级政党同工会的关系，现时在我国具体表现如下。专政是由组织在苏维埃中的无产阶级实现的，而无产阶级是由布尔什维克共产党领导的。根据最近一次党的代表大会（1920年4月）的统计，我们党有党员611000人。无论十月革命前还是十月革命后，党员人数的起伏都很大；以前，甚至在1918年和1919年，党员人数比现在少得多。（注：1917年二月资产阶级革命后到1919年这一时期，俄共（布）党员人数变动如下：到1917年4月俄国社会民主工党（布）第七次全国代表会议时，共有党员8万人；到1917年7月俄国社会民主工党（布）第六次代表大会时，约有24万人；到1918年3月俄国共产党（布）第七次代表大会时，至少有30万人；到1919年3月俄国共产党（布）第八次代表大会时，有313766人。）我们担心党过分扩大，因为那些只配枪毙的野心家、骗子手一定会想方设法钻进执政党里来。最近一次我们敞开党的大门（仅仅是对工农），是在1919年冬尤登尼奇离彼得格勒只有几俄里、而邓尼金攻占了奥廖尔（距莫斯科约350俄里）的时候，也就是苏维埃共和国危在旦夕的时候，这时候冒险家、野心家和骗子手以及一切不坚定的人，决不可能指望靠加入共产党飞黄腾达（倒可能预料到会因此上绞架或受拷打）。（注：指1919年10月8-19日莫斯科市党组织举行的征收党员周。

征收党员周 是根据俄共（布）第八次代表大会的决议举行的。在苏维埃共和国处于国内战争和外国武装干涉的极其困难的时刻，俄共（布）彼得格勒党组织于1919年8月10-17日、莫斯科省党组织于同年9月20-28日相继举行了征收党员周。俄共（布）中央全会总结初步经验后，9月26日决定在各城市、农村和军队中举行征收党员周。9月30日，中央在给各级党组织的关于征收党员周的通告信中指出，在各地党组织已经完成党员重新登记的情况下，着手吸收新的党员是适时的。通告信要求在征收党员周期间只吸收工人、红军战士、水兵和农民入党。通过举行征收党员周，仅俄罗斯联邦欧洲部分38个省就有20多万人入党，其中50％以上是工人，在作战部队中被接受入党的约7万人。）我们党每年召开一次代表大会（最近一次代表大会，每1000个党员选代表1人参加），由大会选出19人组成中央委员会领导全党，而且在莫斯科主持日常工作的则是更小的集体，即由中央全会选出的所谓“组织局”和“政治局”，各由5名中央委员组成。这样一来，就成为最地道的“寡头政治”了。我们共和国的任何一个国家机关没有党中央的指示，都不得决定任何一个重大的政治问题或组织问题。

党直接依靠工会来进行自己的工作。根据最近一次工会代表大会（1920年4月召开）的统计，现有会员已经超过400万。工会形式上是一种非党的组织，而实际上大多数工会的领导机构，首先◎第157页◎当然是全俄总工会的中央机构或常务机构（全俄工会中央理事会），都由共产党员组成，执行党的一切指示。总之，这是一个形式上非共产党的、灵活而较为广泛的、极为强大的无产阶级机构。党就是通过这个机构同本阶级和群众保持密切联系的；阶级专政就是通过这个机构在党的领导下实现的。如果没有同工会的极密切的联系，没有工会的热烈支持，没有工会不仅在经济建设方面，而且在军事建设方面奋不顾身的工作，那么别说我们能管理国家和实行专政两年半，就是两个半月也不成。自然，要建立这种极密切的联系，实际上就要进行很复杂的各种各样的工作：进行宣传和鼓动，及时地和经常地与工会领导者以至一切有影响的工会工作者举行会议，还要跟孟什维克作坚决的斗争，因为孟什维克直到现在还有一些信徒（虽然人数不多），直到现在还在教唆他们进行各种反革命勾当，从在思想上维护（资产阶级）民主，鼓吹工会“独立”（不受无产阶级国家政权约束而独立！），直到暗中破坏无产阶级纪律，如此等等。

我们认为通过工会来联系“群众”还是不够的。在我们的革命进程中，实践创造了一种机构，这就是非党工农代表会议（注：非党工农代表会议　是1918-1921年期间俄共（布）和苏维埃政权联系群众的一种方式。这种会议由地方党政机关召集。参加会议的代表由工厂和农村按照召集机关规定的名额选出。非党工农代表会议在当时起了重大的积极作用，但也曾被孟什维克、社会革命党人和无政府主义者所利用。非党代表会议后来逐渐为共产党员和非党员都参加的代表会议所取代。），我们正在全力支持、发展和推广这种机构，以便考察群众的情绪，接近群众，答复群众的要求，从群众当中提拔优秀的人才来担任公职等等。最近颁布的关于把国家监察人民委员部改组为“工农检查院”的法令中，有一项法令就授权这种非党的代表会议选出国家监察委员来担任各种检查工作等等。

其次，党的全部工作当然都是通过不分职业而把劳动群众团结在一起的苏维埃来进行的。县苏维埃代表大会这种民主机构，就是在资产阶级世界最好的民主共和国里也是前所未见的；通过这种代表大会（党对这种代表大会极为关注），以及通过经常把觉悟◎第158页◎工人派往乡村担任各项职务的办法，来实现无产阶级对农民的领导作用，实现城市无产阶级的专政，即对富有的、资产阶级的、进行剥削和投机的农民展开经常的斗争等等。

“从上面”来看，从实现专政的实践来看，无产阶级国家政权总的结构就是这样。相信读者一定会明白，为什么在俄国布尔什维克看来，在熟悉这种结构、观察过它是怎样在25年内从一些不合法的地下小组发展起来的布尔什维克看来，什么“从上面”还是“从下面”，什么领袖专政还是群众专政等等议论不能不是一派幼稚可笑的胡说，犹如争辩究竟是左脚还是右手对人更有用处一样。

至于德国左派谈论什么共产党人不能而且不应该在反动工会里工作，说什么可以放弃这种工作，说什么应该退出工会，必须另外创立一种崭新的、极纯的、由极其可爱的（也许大部分是极其年轻的）共产党人臆想出来的“工人联合会”等等，这种煞有介事的、非常深奥的和极端革命的论调，在我们看来也不能不是一派同样幼稚可笑的胡说。

资本主义必然遗留给社会主义的，一方面是工人中间旧有的、长期形成的工种和行当的差异；另一方面是各工种的工会，它们只有十分缓慢地、经过许多年才能发展成为而且一定会发展成为规模较广而行会气味较少的产业工会（包括整个生产部门，而不仅是包括同行、同工种、同行当），然后经过这种产业工会，进而消灭人与人之间的分工，教育、训练和培养出全面发展的和受到全面训练的人，即会做一切工作的人。共产主义正在向这个目标前进，必须向这个目标前进，并且一定能达到这个目标，不过需要经过许多岁月。如果目前就企图提前实现将来共产主义充分发展、完全巩固和形成、完全展开和成熟的时候才能实现的东西，这无异于叫四岁的小孩去学高等数学。◎第159页◎

我们可以（而且必须）利用资本主义遗留下来的人才，而不是利用虚构的和我们特别造就的人才来着手建设社会主义。这当然是很“困难的”，不过，想用其他任何办法来完成这项任务都是异想天开，简直不值一提。

在资本主义发展初期，建立工会是工人阶级的一大进步，使工人由散漫无助的状态过渡到了初步的阶级联合。当无产者的阶级联合的最高形式，即无产阶级的革命政党（要是这个党不学会把领袖和阶级、领袖和群众结成一个整体，结成一个不可分离的整体，它便不配拥有这种称号）开始成长的时候，工会就不可避免地暴露出某些反动色彩，如某种行会的狭隘性，某种不问政治的倾向以及某些因循守旧的积习等等。但是除了通过工会，通过工会同工人阶级政党的协同动作，无产阶级在世界上任何地方从来没有而且也不能有别的发展道路。无产阶级夺取政权是无产阶级这个阶级向前迈出的一大步，这时候党更需要用新的方法而不单纯靠旧有的方法去对工会进行教育和领导，同时不应当忘记，工会现在仍然是、将来在一个长时期内也还会是一所必要的“共产主义学校”和无产者实现其专政的预备学校，是促使国家整个经济的管理职能逐渐转到工人阶级（而不是某个行业的工人）手中，进而转到全体劳动者手中所必要的工人联合组织。

上面所说的工会的某种“反动性”，在无产阶级专政时期是难免的。不懂得这一点，就是完全不懂得从资本主义向社会主义过渡的基本条件。害怕这种“反动性”，企图避开它，跳过它，是最愚蠢不过的了，因为这无异是害怕发挥无产阶级先锋队的作用，即训练、启发、教育工人阶级和农民中最落后的阶层和群众并吸引他们来参加新生活。另一方面，如果把无产阶级专政推迟到没有一个工人抱狭隘的行业观念、没有一个工人抱行会偏见和工联主义偏见的◎第160页◎那一天才去实现，那错误就更加严重了。政治家的艺术（以及共产党人对自己任务的正确理解）就在于正确判断在什么条件下、在什么时机无产阶级先锋队可以成功地取得政权，可以在取得政权过程中和取得政权以后得到工人阶级和非无产阶级劳动群众十分广大阶层的充分支持，以及在取得政权以后，能够通过教育、训练和争取愈来愈多的劳动群众来支持、巩固和扩大自己的统治。

其次，在那些比俄国先进的国家里，毫无疑义，工会的某种反动性显得比俄国严重得多，这也是必然的。在我国，孟什维克过去在工会中所以得到支持（今天在很少数的工会中，也还得到部分支持），正是由于存在着行会的狭隘性、职业上的利己主义和机会主义。西欧的孟什维克在工会里的“地盘”巩固得多，那里形成的“工人贵族”阶层比我国的强大得多，他们抱有行业的、狭隘的观念，只顾自己，冷酷无情，贪图私利，形同市侩，倾向于帝国主义，被帝国主义收买，被帝国主义腐蚀。这是无可争辩的。同龚帕斯之流，同西欧的茹奥、韩德逊、梅尔黑姆、列金之流的先生们作斗争，要比同我国的孟什维克作斗争困难得多。他们完全是同一个社会类型和政治类型的人。但是必须无情地进行这种斗争，必须像我们过去所做的那样把斗争进行到底，直到一切不可救药的机会主义和社会沙文主义领袖丢尽了丑，从工会中被驱逐出去为止。这种斗争没有进行到一定的程度，就不能夺取政权（而且也不应该去作夺取政权的尝试）。不过在不同的国家和不同的情况下，这个“一定的程度”是不一样的；只有每个国家的深谋远虑、经验丰富、熟悉情况的无产阶级政治领导者才能正确地估计这种程度。（顺便提一下，在1917年10月25日无产阶级革命后几天，即1917年11月间所举行的立宪会议选举，就是衡量我国进行这种斗争胜负的尺度。在这次选举中，孟什维克一败涂地，只获得70万票，加上外高加索的票◎第161页◎数，一共只有140万票，而布尔什维克却获得了900万票。见《共产国际》（注：《共产国际》杂志(《КоммунистическийИнтернационал》)是共产国际执行委员会的机关刊物，1919年5月1日创刊，曾用俄、德、法、英、中、西班牙等各种文字出版，编辑部由参加共产国际的各国共产党代表组成。该杂志刊登理论文章和共产国际文件，曾发表列宁的许多篇文章。随着1943年5月15日共产国际解散，该杂志于1943年6月停刊。）第7—8期合刊上我写的《立宪会议选举和无产阶级专政》（注：见《列宁全集》第2版第38卷第1—25页。——编者注）一文。）

但是，我们同“工人贵族”作斗争，是代表工人群众进行的，是为了把工人群众争取过来；我们同机会主义和社会沙文主义的领袖们作斗争，是为了把工人阶级争取过来。如果忘记这个最浅显最明白的道理，那是愚蠢的。而德国“左派”共产党人做的正是这种蠢事，他们由于工会上层分子反动反革命，竟得出结论要……退出工会！！拒绝在工会中工作！！建立新的臆想出来的工人组织形式！！这真是不可宽恕的愚蠢行为，这无异是共产党人给资产阶级帮大忙，因为我们的孟什维克正像一切机会主义的、社会沙文主义的、考茨基主义的工会领袖那样，无非都是“资产阶级在工人运动中的代理人”（我们一向都是这样称呼孟什维克的），或者，按美国丹尼尔·德莱昂派使用的一个绝妙的极其中肯的说法，是“资本家阶级的工人帮办”(laborlieutenantsofthecapitalistclass)。不在反动工会里工作，就等于抛开那些还不够十分成熟的或落后的工人群众，听凭他们接受反动领袖、资产阶级的代理人、工人贵族或“资产阶级化了的工人”（参看恩格斯1858年写给马克思的论英国工人的信（注：见《马克思恩格斯选集》第4卷第338页。——编者注））的影响。

正是这种主张共产党人不参加反动工会的荒谬“理论”最清楚不过地说明，这些“左派”共产党人在对待影响“群众”的问题上所采取的态度是多么轻率，说明他们在高喊“群众”时是如何滥用这个字眼的。要想善于帮助“群众”，赢得“群众”的同情、爱戴和支持，◎第162页◎就必须不怕困难，不怕那些“领袖”对我们进行挑剔、捣乱、侮辱和迫害（这些机会主义者和社会沙文主义者多半都直接或间接地同资产阶级和警察有勾结），哪里有群众，就一定到那里去工作。应该善于作出一切牺牲，克服极大的障碍，在一切有无产阶级群众或半无产阶级群众的机关、社团和协会（哪怕这些组织是最反动不过的）里有步骤地、顽强地、坚定地、耐心地进行宣传和鼓动。而工会和工人合作社，恰恰就是（后者至少有时是）这种有群众的组织。据瑞典《人民政治日报》（注：《人民政治日报》(《Folkets Dagblad Politiken》)是瑞典左派社会民主党人的报纸，1916年4月27日起在斯德哥尔摩出版，最初是双日刊，后改为日刊（1917年11月以前称《政治报》）。1918-1920年该报的编辑是弗·斯特勒姆。1921年，瑞典左派社会民主党改名为共产党后，该报成为瑞典共产党的机关报。1945年停刊。）1920年3月10日所刊登的材料，英国工联会员，从1917年底到1918年底，已经由550万人增加到660万人，即增加了19％。1919年底，已达750万人。我手头没有法、德两国的有关材料，但是证明这两国工会会员也有大量增加的事实，是丝毫不容置疑的，是人所共知的。

这些事实同其他千百件事实一样，也最清楚不过地证明，正好是无产阶级群众、“下层”群众、落后群众的觉悟程度正在提高，要求组织起来的愿望日益迫切。当英、法、德各国的几百万工人第一次摆脱完全无组织的状态，进入初步的、低级的、最简单的、最容易接受的（对那些满脑子资产阶级民主偏见的人说来）组织形式即工会的时候，那班虽然革命但不明智的左派共产党人却站在一旁，空喊“群众”，“群众”！并且拒绝在工会内部进行工作！！借口工会的“反动性”而拒绝去工作！！臆想出一种崭新的、纯洁的以及没有沾染资产阶级民主偏见、没有行会习气和狭隘行业观念的“工人联合会”，一种将会（将会！）具有广泛性而只要（只要！）“承认苏维埃制度和专政”（见前面引文）就可以加入的“工人联合会”！！

很难想象谁还会比“左派”革命家更不明智，给革命带来更大的危害！即使现时在俄国，在我们对本国和协约国的资产阶级取得空前胜利的两年半之后的今天，如果我们提出“承认专政”作为加◎第163页◎入工会的条件，那我们也是在做蠢事，破坏自己对群众的影响，帮助孟什维克。这是因为共产党人的全部任务，就是要善于说服落后分子，善于在他们中间进行工作，而不是臆想出一些幼稚的“左的”口号，把自己同他们隔离开来。

毫无疑义，龚帕斯、韩德逊、茹奥、列金之流的先生们是非常感谢这样一些“左派”革命家的，因为后者像德国的“原则上的”反对派（上帝保佑我们摆脱这种“原则性”吧！）或美国的“世界产业工人联合会”（注：世界产业工人联合会　是美国的工会组织，成立于1905年，主要联合各种职业的非熟练工人和低工资工人。美国工人运动的活动家丹·德莱昂、尤·德布兹和威·海伍德积极参加了联合会的创建。在加拿大、澳大利亚、英国、拉丁美洲和南非也曾建立世界产业工人联合会的组织。世界产业工人联合会反对美国劳联领导人和右翼社会党人所执行的阶级合作政策，在美国组织了一系列群众性罢工（共计150多次）。第一次世界大战期间，联合会组织了美国工人阶级的群众性的反战斗争。联合会的某些领导人（海伍德等）欢迎俄国十月社会主义革命，并参加了美国共产党。但是联合会的领导职务从1908年起为无政府工团主义分子所掌握，因而在它的活动中也表现出无政府工团主义的特点，如不赞成无产阶级的政治斗争、否认党的领导作用和无产阶级专政的必要性、拒绝在美国劳联所属的工会会员中进行工作等。1920年，联合会的无政府工团主义领导人曾拒绝共产国际执行委员会向联合会发出的加入共产国际的邀请。在20世纪20年代，联合会逐步退出政治舞台。）的某些革命者一样，鼓吹退出反动工会，拒绝在那里进行工作。毫无疑义，机会主义的“领袖”先生们一定会使用各种资产阶级的外交手腕，借助资产阶级政府、神父、警察和法庭的力量，来阻止共产党人进入工会，千方百计地把他们从工会中排挤出去，尽量使他们在工会中工作不顺心，并且对他们进行侮辱、攻击和迫害。我们应当善于对付这一切，不怕任何牺牲，必要时甚至可以采用各种巧妙的计谋和不合法的手段，可以保持缄默，掩饰真情，只求打入工会，留在工会里，想尽方法在那里进行共产主义工作。在沙皇制度下，1905年以前，我们不曾有过任何“合法机会”，但是当暗探祖巴托夫为了追捕革命者、同革命者进行斗争而召开黑帮工人会议、组织黑帮工人团体时，我们就派遣我们的党员到这种会议上和团体中去（我个人还记得其中有彼得堡的优秀工人巴布什金同志，他在1906年被沙皇的将军们枪杀了），同群众建立联系，巧妙地进行鼓动，使工人不致受祖巴托夫分子（注：龚帕斯、韩德逊、茹奥、列金之流，也就是祖巴托夫式的人物，他们和我国的祖巴托夫所不同的只是穿着欧洲的服装，具有欧洲的风度，在推行自己的无耻政策时采用一些文明、精巧和民主的粉饰手段。）的影响。当然，在西欧，由于合法偏见、立宪偏见和资产阶级民主偏见根深蒂固，进行◎第164页◎这种工作要更为困难。但是这种工作能够进行而且必须进行，并且要经常不断地去进行。

我个人认为，第三国际执行委员会应当公开谴责并建议共产国际下次代表大会也来谴责不参加反动工会的政策（详细说明这种不参加反动工会的政策是不明智的，是对无产阶级革命事业有极大害处的），还要谴责荷兰共产党的某些党员支持（不管是直接或间接地、公开或隐蔽地、完全或部分地支持，都是一样）这种错误政策的行动路线。第三国际应当同第二国际的策略决裂，对于难以解决的迫切问题不应回避、掩盖，而要直截了当地提出来。我们已经把全部真理公开地告诉了“独立党人”（德国独立社会民主党）（注：见《列宁全集》第2版第38卷第61—68页。——编者注），我们也应当把全部真理公开地告诉“左派”共产党人。◎第165页◎

七　参加不参加资产阶级议会？

德国“左派”共产党人以极端鄙视又极端轻率的态度对这个问题作了否定的回答。他们的论据是什么呢？我们在前面的引文中已经看到：

“……凡是回头再去采用在历史上和政治上已经过时的议会制斗争形式……都应当十分坚决地拒绝。”

这话说得狂妄到了可笑的地步，而且显然是错误的。“回头再◎第165页◎去采用”议会制！莫非在德国已经建立了苏维埃共和国？恐怕还没有吧！那么，怎么说得上“回头再去采用”呢？难道这不是一句空话吗？

议会制“在历史上已经过时了”。就宣传意义上来说，这是对的。但谁都知道，从宣传到实际战胜议会制，还相距很远。早在几十年前，就可以而且完全有理由宣布资本主义“在历史上已经过时了”，但是决不能因此就说不必要在资本主义基地上进行很长期很顽强的斗争。就世界历史来说，议会制“在历史上已经过时了”，这就是说，资产阶级议会制时代已经告终，无产阶级专政时代已经开始。这是毫无疑义的。但是世界历史的尺度是以数十年为单位来衡量的。早10—20年或迟10—20年，这用世界历史的尺度来衡量，是算不得什么的，这从世界历史的角度来看，是微不足道的，甚至是无法大致估计在内的。正因为如此，拿世界历史的尺度来衡量实际政策问题，便是绝对不能容忍的理论错误。

议会制“在政治上已经过时了”吗？这是另外一回事。如果真是如此，那么“左派”的立场就是稳固的了。不过，这需要十分严肃认真的分析来加以证明，而“左派”连这样做的门径都还摸不着。在《共产国际驻阿姆斯特丹临时办事处公报》第1期（《BulletinoftheProvisionalBureauinAmsterdamof　theCommunistInternational》，1920年2月）上登载了一篇《关于议会活动的提纲》，这篇提纲显然是反映了荷兰左派或右派荷兰人的意向，其中的分析也是十分拙劣的，这一点，我们在下面就可以看到。

第一，大家知道，同罗莎·卢森堡和卡尔·李卜克内西这样一些卓越的政治领导者的见解相反，德国“左派”早在1919年1月就认为议会制“在政治上已经过时了”。大家知道，“左派”是错了。单单这一点就立刻从根本上推翻了议会制“在政治上已经过时了”的◎第166页◎论断。“左派”应该证明，为什么他们那时的不容争辩的错误，现在却不成其为错误了。他们没有拿出也不可能拿出丝毫的证据来。一个政党对自己的错误所抱的态度，是衡量这个党是否郑重，是否真正履行它对本阶级和劳动群众所负义务的一个最重要最可靠的尺度。公开承认错误，揭露犯错误的原因，分析产生错误的环境，仔细讨论改正错误的方法——这才是一个郑重的党的标志，这才是党履行自己的义务，这才是教育和训练阶级，进而又教育和训练群众。德国的（以及荷兰的）“左派”没有履行自己的这一义务，没有极仔细地认真地严肃地研究自己明显的错误，这恰恰证明他们不是阶级的党，而是一个小组，不是群众的党，而是知识分子和沾染了知识分子恶习的少数工人的一个小团体。

第二，在“左派”的法兰克福组织出版的同一本小册子里，除了上面详细摘引的言论之外，我们还可以读到：

“……数百万的仍旧跟着中央党（注：中央党　是德国天主教徒的政党，1870-1871年由普鲁士议会和德意志帝国国会里的天主教派党团联合而成，因这两个党团的议员的席位在会议大厅的中央而得名。中央党通常持中间立场。）〈天主教“中央”党〉政策走的工人是反革命的。农村无产者正在提供众多的反革命军队。”（上述小册子第3页）

这些话显然说得太随便、太夸大了。但是这里所叙述的基本事实却是不容争辩的；“左派”既然承认这个事实，便特别明显地证实了他们的错误。既然“数百万的”和“众多的”无产者，不仅仍旧赞成议会制，而且简直是“反革命的”，那怎么能说“议会制在政治上已经过时了”呢！？显然在德国，议会制在政治上还没有过时。显然是德国“左派”把自己的愿望，把自己思想上政治上的态度，当作了客观现实。这对革命家是最危险的错误。在俄国，沙皇制度的压迫异常野蛮、异常残暴，从而在一个特别长的时期里，通过多种多样的形式造就了各种派别的革命家，造就了无限忠诚、热情、英勇和坚强的革命家；在俄◎第167页◎国，我们曾经对革命家所犯的这种错误，作过特别真切的观察、特别仔细的研究，我们对这种错误特别熟悉，所以对别人身上的这种错误也看得特别清楚。对于德国共产党人来说，议会制当然“在政治上已经过时了”，可是问题恰恰在于不能认为对于我们已经过时的东西，对于阶级、对于群众也已经过时。正是在这一点上我们又一次看到，“左派”不善于作为阶级的党、作为群众的党来判断事理，处理事情。你们决不应该把自己降低到群众的水平，降低到本阶级中落后阶层的水平。这是毫无疑义的。你们应该对他们说不中听的真话。你们应该把他们的资产阶级民主偏见和议会制偏见叫作偏见。但是同时你们也应该清醒地注意到正是整个阶级的（而不仅是它的共产主义先锋队的）、正是全体劳动群众的（而不仅是他们的先进分子的）觉悟和准备的实际状况。

即使不是“数百万的”和“众多的”，而是只有相当数量的少数产业工人跟着天主教神父走，只有相当数量的少数农业工人跟着地主和富农(Groβbauern)走，那么根据这一点也可以毫无疑义地得出结论说，在德国，议会制在政治上还没有过时，革命无产阶级的政党必须参加议会选举，参加议会讲坛上的斗争，其目的正是在于教育本阶级的落后阶层，正是在于唤醒和启发水平不高的、备受压抑的和愚昧无知的农村群众。当你们还无力解散资产阶级议会以及其他类型的任何反动机构的时候，你们就应该在这些机构内部工作，正是因为在那里还有受神父愚弄的、因身处穷乡僻壤而闭塞无知的工人；不然，你们就真有成为空谈家的危险。

第三，“左派”共产党人说了许许多多称赞我们布尔什维克的好话。有时我不禁要说：你们还是少称赞我们几句，多研究研究布尔什维克的策略，多熟悉熟悉这些策略吧！1917年9—11月间，我◎第168页◎们参加了俄国资产阶级议会即立宪会议的选举。我们当时的策略是否正确呢？如果是不正确的，那就应该明确地说出来，并且加以证明，因为这样做是国际共产主义运动制定正确策略所必需的。如果是正确的，那就应该由此作出一定的结论。当然，不能把俄国的条件和西欧的条件等量齐观。但是在专门谈“议会制在政治上已经过时了”这个概念究竟是什么意思的时候，就必须准确地估计到我国的经验，因为不估计到具体经验，这类概念就很容易流为空谈。我们俄国布尔什维克在1917年9—11月间，岂不是比西方任何一国的共产党人都更有理由认为议会制在俄国在政治上已经过时了吗？当然是这样，因为问题不在于资产阶级议会存在时间长短，而在于广大劳动群众对于采用苏维埃制度、解散（或容许解散）资产阶级民主议会的准备（思想上、政治上、实践上），达到了什么程度。至于1917年9—11月间，由于种种特殊条件，俄国的城市工人阶级、士兵和农民对于采用苏维埃制度和解散当时最民主的资产阶级议会已经有了非常充分的准备，这是丝毫不容争辩的、明明白白的历史事实。虽然如此，布尔什维克还是没有抵制立宪会议，而是在无产阶级夺取政权以前和以后都参加了立宪会议的选举。这次选举收到了非常可贵的（对于无产阶级极为有益的）政治效果，我想，这一点我在前面提到的那篇详尽分析俄国立宪会议选举材料的文章（注：见《列宁全集》第2版第38卷第1—25页。——编者注）中已经证明了。

由此可以得出一个丝毫不容争辩的结论：经验证明，甚至在苏维埃共和国胜利以前的几个星期里，甚至在胜利以后，参加资产阶级民主议会，不仅对革命无产阶级没有害处，反而会使它易于向落后群众证明为什么这种议会应该解散，易于◎第169页◎把这种议会解散，易于促使资产阶级议会制“在政治上过时”。不重视这种经验，同时却希望留在必须以国际的观点来制定策略（不是狭隘的或片面的一国的策略，而正是国际的策略）的共产国际，那就是犯极大的错误，那就恰恰是口头上承认国际主义，行动上背弃国际主义。

我们现在来看看“荷兰左派”主张不参加议会的论据。下面就是刚才提到的“荷兰人的”提纲中最重要的一条即第4条的译文（译自英文）：

“在资本主义的生产体系已经崩溃而社会已处于革命状态的时候，议会活动同群众本身的行动比较起来，便逐渐失去意义。在这种条件下，议会正在变成反革命的中心和反革命的机构，而另一方面，工人阶级正在建立自己的政权工具即苏维埃；这时候，拒绝以任何方式参加议会活动，甚至可能是必要的。”

头一句话显然就错了，因为群众的行动，例如大罢工，任何时候都比议会活动重要，决不是仅仅在革命时期或在革命形势下才如此。这种显然站不住脚的、从历史上和政治上来看都是错误的论据，只是特别清楚地表明，提纲作者们既绝对没有考虑到全欧洲的经验（法国1848年、1870年革命前的经验，德国1878—1890年的经验等等），也绝对没有考虑到俄国的经验（见上面），没有考虑到把合法斗争和不合法斗争配合起来的重要性。这个问题，一般说来，或是就特定的情况说来，都具有极其重大的意义，因为在一切文明的先进的国家内，由于无产阶级和资产阶级之间的国内战争日益成熟和逼近，由于百般侵犯合法性的共和制政府以及所有资产阶级政府疯狂迫害共产党人（只要看看美国的例子就够了），等等，革命无产阶级的政党愈来愈有必要（有些地方早已有必要）把合法斗争和不合法斗争配合起来的时刻正在迅速到来。荷兰人以至一切左派对这个极为重要的问题却根本不懂。◎第170页◎

第二句话，首先从历史上来看就是错误的。我们布尔什维克参加过极端反革命的议会，而且经验表明：正是在俄国第一次资产阶级革命（1905年）之后，这样做对于革命无产阶级的政党准备第二次资产阶级革命（1917年2月），以及后来准备社会主义革命（1917年10月），不但是有益的，而且是必要的。其次，这句话说得极其不合逻辑。既然议会正在变成反革命的机构和反革命的“中心”（附带说一句，实际上议会从来没有成为而且也不可能成为“中心”），而工人正在创立自己的政权工具即苏维埃，那么由此得出的结论自然是：工人必须作好准备（在思想上、政治上、技术上作好准备），去开展苏维埃反对议会的斗争，用苏维埃去解散议会。然而决不能由此得出结论说，在反革命的议会内部有拥护苏维埃的反对派，会使解散议会变得困难或者变得不那么方便。当我们胜利地进行反对邓尼金和高尔察克的斗争时，我们从来没有认为，他们那里有拥护苏维埃的反对派即无产阶级反对派这一点，对我们获得胜利是无关紧要的。我们十分清楚，反革命立宪会议内部有布尔什维克这样彻底的拥护苏维埃的反对派和左派社会革命党人这样不彻底的拥护苏维埃的反对派，这对于我们在1918年1月5日解散立宪会议，不是造成了困难，而是提供了方便。提纲的作者们陷入了混乱，他们忘记了多次革命甚至是所有革命的一条经验，而这条经验证明，在革命时期，把反动议会外的群众行动和议会内部同情革命的（如果是直接支持革命的，那就更好）反对派的活动配合起来，是特别有益的。荷兰人以至一切“左派”在这方面的言论活像空谈革命的学理主义者，他们从来没有参加过真正的革命，或者从来没有深入探讨过革命史，或者天真地以为主观上“否定”某种反动机构，便算是◎第171页◎实际上用许多客观因素合成的力量把这种机构破坏了。使一种新的政治思想（不仅是政治思想）声誉扫地，受到损害，最有效的方法就是以维护为名，把它弄到荒谬绝伦的地步。这是因为任何真理，如果把它说得“过火”（如老狄慈根所说的那样），加以夸大，把它运用到实际适用的范围之外，便可以弄到荒谬绝伦的地步，而且在这种情形下，甚至必然会变成荒谬绝伦的东西。荷兰和德国的左派给予苏维埃政权比资产阶级民主议会优越这一新的真理的，正是这种熊的帮忙（注：熊的帮忙　意为帮倒忙，出典于俄国作家伊·安·克雷洛夫的寓言《隐士和熊》。寓言说，一个隐士和熊做朋友，熊热心地抱起一块大石头为酣睡的隐士驱赶鼻子上的一只苍蝇，结果把他的脑袋砸成了两半。）。自然，谁要是按照老套套笼统地说，在任何条件下都不可以拒绝参加资产阶级议会，那也是不对的。我不想在这里来说明在哪些条件下抵制议会才是有利的，因为本文的任务要小得多，只是结合国际共产主义策略中的几个迫切问题来考察俄国的经验。俄国的经验告诉我们，布尔什维克的抵制一次是成功的、正确的（1905年），另一次则是错误的（1906年）。我们分析一下第一次抵制的情形，便可以看到，那一次所以能够使反动政权召开不了反动议会，是因为当时群众的议会外的（尤其是罢工的）革命行动正在异常迅速地发展，无产阶级和农民中任何一个阶层都不会给反动政府以任何支持，而革命无产阶级通过罢工斗争和土地运动保证了自己对广大落后群众的影响。十分明显，在欧洲目前的条件下这个经验是不适用的。根据上述理由，同样十分明显，荷兰人和“左派”为拒绝参加议会的主张辩护（哪怕是有条件的辩护），是根本错误的，对于革命无产阶级的事业是有害的。

在西欧和美国，议会已经成为工人阶级中先进革命分子深恶痛绝的东西。这是不容争辩的。这是完全可以理解的，因为很难想象还有什么比大多数社会党议员和社会民主党议员战时和战后在◎第172页◎议会中的所作所为更卑鄙无耻，更具有叛卖性了。但是，如果在解决应当怎样去同这一公认的祸害作斗争的问题时，竟任凭这种情绪来支配，那就不仅不明智，而且简直是犯罪了。在西欧许多国家里出现革命情绪，目前可以说是件“新鲜事”，或者说是“希罕事”，人们盼望这种情绪太久、太失望、太焦急了，或许正因为这个缘故，人们才这样容易为情绪所支配。当然，没有群众的革命情绪，没有促使这种情绪高涨的条件，革命的策略是不能变为行动的，但是，俄国过于长久的惨痛的血的经验，使我们确信这样一个真理：决不能只根据革命情绪来制定革命策略。制定策略，必须清醒而极为客观地估计到本国的（和邻国的以及一切国家的，即世界范围内的）一切阶级力量，并且要估计到历次革命运动的经验。仅仅靠咒骂议会机会主义，仅仅靠否认参加议会的必要，来显示自己的“革命性”，这是非常容易的，但是正因为太容易了，所以不是完成困难的、极其困难的任务的办法。在欧洲各国议会里，建立真正革命的议会党团，要比在俄国困难得多。这是不言而喻的。然而这只是说出了全部真理的一部分，而全部真理是：俄国在1917年那种历史上非常独特的具体形势下，开始社会主义革命是容易的，而要把革命继续下去，把革命进行到底，却要比欧洲各国困难。我还在1918年年初就指出了这个情况，此后两年来的经验也完全证实了这种看法是正确的。俄国当时的特殊条件是：(1)有可能把苏维埃革命同结束（通过苏维埃革命）给工农带来重重灾难的帝国主义战争联结起来；(2)有可能在一定时期内利用称霸世界的两个帝国主义强盗集团之间的殊死斗争，当时这两个集团不能联合起来反对苏维埃这个敌人；(3)有可能坚持比较长期的国内战争，其部分原因是俄国幅员广大和交通不便；(4)当时农民中掀起了非常深刻的资产阶级民主革命运动，无产阶级政党就接过了农民政党（即社会革命◎第173页◎党，他们多数党员是激烈反对布尔什维主义的）的革命要求，并且由于无产阶级夺取了政权而立即实现了这些要求。这些特殊条件，目前在西欧是没有的，而且重新出现这样的或类似的条件也不是很容易的。除其他一些原因外，这也是西欧开始社会主义革命比我国困难的一个原因。要想“避开”这种困难，“跳过”利用反动议会来达到革命目的这个难关，那是十足的孩子气。你们要建立新社会吗？可是你们又害怕困难，不去在反动议会内建立一个由坚定、忠诚、英勇的共产党人组成的优秀的议会党团！难道这不是孩子气吗？德国的卡尔·李卜克内西和瑞典的塞·霍格伦甚至在得不到来自下面的群众支持的情况下，尚且能够树立以真正的革命精神利用反动议会的榜样，难道一个迅速发展着的群众性的革命政党，处在战后群众大失所望、愤怒异常的环境中，反而不能在那些最可恶的议会里锻造出一个共产党党团来吗？！正因为西欧工人中的落后群众，尤其是小农中的落后群众，受资产阶级民主偏见和议会制偏见的熏染比俄国的要厉害得多，所以共产党人只有从资产阶级议会这种机构内部，才能（并且应该）进行长期的、顽强的、百折不挠的斗争，来揭露、消除和克服这些偏见。

德国“左派”抱怨他们党的那些“领袖”不好，因此悲观失望，以至于采取“否定”“领袖”的可笑态度。然而处在常常必须把“领袖”秘密隐藏起来的条件下，要造就可以信赖的、久经考验的和享有威望的好“领袖”是特别困难的事情；要顺利地克服这些困难，就非把合法工作和不合法工作配合起来，使“领袖”受到考验不可，其中包括议会斗争的考验。批评，而且是最尖锐、最无情和最不调和的批评，不应该是针对议会斗争或议会活动，而应该是针对那些不善于尤其是不愿意以革命精神、以共产主义精神来利用议会选举和议会讲坛的领袖。只有这种批评（当然同时也要驱逐不称职的领袖，◎第174页◎而代之以称职的领袖）才是既有益处又有实效的革命工作，才能一方面教育“领袖”，使他们无愧于工人阶级和劳动群众，另一方面又教育群众，使他们学会正确地分析政治形势，了解在这种政治形势下产生出来的往往是非常错综复杂的任务。（注：我很少有机会了解意大利“左派”共产主义者。博尔迪加同志及其“共产主义者抵制派”(Comunistaastensionista)维护不参加议会的主张无疑是不对的。可是，根据两号他主编的《苏维埃报》[《苏维埃报》(《IlSoviet》)是意大利社会党的报纸。1918-1922年在那波利（那不勒斯）出版。1920年起成为意大利社会党共产主义者抵制派（弃权派）的机关报，阿·博尔迪加任主编。]（1920年1月18日和2月1日《苏维埃报》第3号和第4号）、四期塞拉蒂同志主编的出色的《共产主义》杂志[《共产主义》杂志(《Comunismo》)是意大利社会党的刊物（双周刊），1919-1922年在米兰出版，扎·塞拉蒂任主编。]（1919年10月1日—11月30日《共产主义》第1—4期）以及我所能读到的几份零散的意大利资产阶级报纸看来，我以为他有一点是对的。那就是说，博尔迪加同志和他那一派人对屠拉梯及其同伙的抨击是正确的，因为后者依然留在一个承认苏维埃政权和无产阶级专政的政党里，依然当议员，并继续奉行危害极大的机会主义的老政策。塞拉蒂同志和整个意大利社会党（意大利社会党于1892年8月在热那亚代表大会上成立，最初叫意大利劳动党，1893年改称意大利劳动社会党，1895年开始称意大利社会党。从该党成立起，党内的革命派就同机会主义派进行着尖锐的思想斗争。）（注：1912年在艾米利亚雷焦代表大会上，改良主义分子伊·博诺米、莱·比索拉蒂等被开除出党。从第一次世界大战爆发到1915年5月意大利参战，意大利社会党一直反对战争，提出了“反对战争，赞成中立！”的口号。1914年12月，拥护资产阶级帝国主义政策、主张战争的叛徒集团（贝·墨索里尼等）被开除出党。意大利社会党人曾于1914年同瑞士社会党人一起在卢加诺召开了联合代表会议，并积极参加了齐美尔瓦尔德（1915年）和昆塔尔（1916年）国际社会党代表会议。1916年底意大利社会党在党内改良派的影响下走上了社会和平主义的道路。俄国十月社会主义革命胜利后，意大利社会党内的左翼力量增强。1919年10月5-8日在波伦亚举行的该党第十六次代表大会通过了加入第三国际的决议。意大利社会党的代表参加了共产国际第二次代表大会的工作。但代表团团长扎·塞拉蒂当时持中派立场，在代表大会以后反对同改良派决裂。1921年1月15-21日在里窝那举行的第十七次代表大会上，处于多数地位的中派拒绝同改良派决裂，拒绝完全承认加入共产国际的21项条件；该党左翼代表于21日退出代表大会并建立了意大利共产党。）容忍这种现象，当然是一个错误，这种错误也会像在匈牙利那样带来很大的害处和危险，匈牙利的屠拉梯之流的先生们就是从内部暗中破坏党和苏维埃政权的（指匈牙利右派社会民主党人的叛卖活动。）

（注：1918年10月30日深夜匈牙利爆发了革命。资产阶级的自由主义激进派政党和社会民主党组成了联合政府。这个政府没有能力应付内部和外部困难，于1919年3月20日辞职，并建议由社会民主党单独组织政府。但是在当时革命危机尖锐化的形势下，社会民主党的首领们不敢成立没有共产党参加的政府，不得不同当时还在狱中的匈牙利共产党领导人进行谈判。结果，双方签订了建立苏维埃政权的协议，同时决定两党在共产主义原则基础上和承认无产阶级专政的条件下合并，改称匈牙利社会党。3月21日，匈牙利苏维埃共和国宣告成立，匈牙利第一届苏维埃政府--革命政府委员会组成，社会民主党人加尔拜·山多尔任主席，匈牙利共产党领袖库恩·贝拉任外交人民委员。

匈牙利苏维埃政权采取了一系列革命措施，如实行工业企业、运输业、银行的国有化和对外贸易的垄断，没收地主土地建立大农场，把职工的平均工资提高25％，实行八小时工作制等等，并为保卫共和国建立了红军。但匈牙利苏维埃政权也犯了一些错误，特别是没有满足无地少地农民对土地的要求，因而未能建立起巩固的工农联盟。协约国帝国主义者从4月起利用罗马尼亚和捷克斯洛伐克的军队对匈牙利苏维埃共和国进行武装干涉，并对它实行经济封锁。在困难局势下，右派社会民主党人背叛革命，在军队中和后方加紧破坏活动，并在维也纳同协约国代表进行谈判。他们以匈牙利苏维埃共和国政府妨碍同协约国缔结和约和解除封锁为借口逼它辞职。1919年8月1日，匈牙利革命政府委员会被迫辞职。匈牙利苏维埃共和国存在了133天，就在国内外反革命势力的夹击下被扼杀。）。对机会主义的议员采取这种错误的、不彻底的或软弱的态度，一方面促成“左派”共产主义者的出现，另一方面又在一定程度上证明“左派”共产主义者的存在是对的。塞拉蒂同志指责议员屠拉梯“不彻底”（《共产主义》第3期）显然是不对的，其实不彻底的正是意大利社会党，它容忍了屠拉梯之流这样的机会主义的议员。）◎第175页◎

八　不作任何妥协吗？

我们从上面引自法兰克福出版的小册子的那段话里，已经看到“左派”何等坚决地提出“不作任何妥协”的口号。这些无疑是以马克思主义者自居并且愿意做马克思主义者的人，竟忘记了马克思主义的基本真理，这实在使人感到可悲。请看看1874年恩格斯◎第175页◎反驳33个布朗基派公社战士的宣言时说的话吧（恩格斯同马克思一样，都属于那种少见的和极少见的著作家，能做到每一巨著中的每一句话含义都极为深刻）：

“‘……〈布朗基派公社战士的宣言中说〉我们所以是共产主义者，是因为我们要达到自己的目的，不在中间站停留，不作妥协，因为妥协只会推迟胜利到来的日子，延长奴隶制的时期。’

德国共产主义者所以是共产主义者，是因为他们通过一切不是由他们而是由历史发展进程造成的中间站和妥协，清楚地看到并始终不懈地追求最后目的：消灭阶级和建立不再有土地私有制和生产资料私有制的社会制度。33个布朗基主义者所以是共产主义者，是因为他们以为，只要他们愿意跳过各个中间站和各种妥协，那就万事大吉了，只要——他们确信如此——日内’干起来’，政权落到他们手中，那么后天’就会实行共产主义’。因此，如果这不能立刻办到，那他们也就不是共产主义者了。

把自己的急躁当作理论上的论据，这是何等天真幼稚！”（弗·恩格斯《公社的布朗基派流亡者的纲领》（注：见《马克思恩格斯选集》第2卷第593—594页。——编者注），载于德国社会民主党的报纸《人民国家报》（注：《人民国家报》(《DerVolksstaat》)是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日-1876年9月29日在莱比锡出版，最初每周出两次，1873年7月起改为每周出三次。该报反映了德国工人运动中革命派的观点，是19世纪70年代最优秀的工人报刊之一。由威·李卜克内西领导编辑部工作，奥·倍倍尔负责出版工作。李卜克内西和倍倍尔因反对德国兼并阿尔萨斯-洛林于1870年12月被捕后，该报由卡·希尔施和威·布洛斯相继主持工作。马克思和恩格斯从该报创刊起就为它撰稿，并经常帮助编辑部纠正工作中的错误。）1874年第73号，引自《1871—1875年论文集》俄译本1919年彼得格勒版第52—53页）

恩格斯在这篇论文中对瓦扬深表敬意，说瓦扬有“不容争辩的功绩”（瓦扬和盖得一样，在1914年8月背叛社会主义以前是国际社会主义运动影响极大的领袖）。但是，恩格斯对他的明显的错误却没有放过，而作了详尽的剖析。当然，在年纪很轻、没有经验的革命者看来，以及在甚至岁数很大、经验很多的小资产阶级革命者看◎第176页◎来，好像“容许妥协”是异常“危险的”，是不可理解和不正确的。而许多诡辩家（那班十二分“有经验的”政客）也正像兰斯伯里同志所提到的那些英国机会主义领袖那样，议论什么“既然布尔什维克可以作某种妥协，为什么我们不可以作任何妥协呢？”但是，在多次罢工（我们只拿阶级斗争的这一种表现来说）中受到教育的无产者，对恩格斯所阐明的这一极深刻的（哲学上的、历史上的、政治上的、心理学上的）真理通常都能很好地领会。每个无产者都经历过罢工，都同可恨的压迫者和剥削者作过“妥协”，那就是，在自己的要求完全没有达到，或者只得到部分的满足时，也不得不去上工。每个无产者由于处在群众斗争和阶级对立急剧尖锐化的环境里，都看到了下列两种妥协之间的差别：一种是为客观条件所迫（罢工者的基金告竭，没有外界援助，陷于极端饥饿和苦难的境地）而作的妥协，这种妥协丝毫不会削弱实行这种妥协的工人对革命的忠诚和继续斗争的决心；另一种是叛徒的妥协，他们贪图私利（工贼也实行“妥协”！），怯懦畏缩，甘愿向资本家讨好，屈从于资本家的威胁、利诱、劝说，捧场（这种叛徒的妥协，在英国工人运动史上，英国工联领袖作得特别多，然而所有国家的几乎所有的工人都见到过这种或那种形式的类似现象），却把原因推给客观。

当然，有时也可以遇到异常困难复杂的个别情况，要花极大的气力，才能正确断定某一“妥协”的真实性质，——正像有些杀人案件，很难断定这些杀人行为是完全正当的、甚至是必要的（例如正当防卫），或者是不可原谅的疏忽，或者甚至是经过精心策划的谋害。当然，在政治上有时由于各阶级和各政党之间的（国内的和国际的）相互关系异常错综复杂，有许多情况判断起来，要远比判断什么是罢工中的合理“妥协”，什么是工贼、叛徒领袖等等的叛卖性“妥协”，更为困难。如果要开一张包治百病的丹方，或者拟订一个◎第177页◎适用于一切情况的一般准则（“不作任何妥协”！），那是很荒谬的。为了能够弄清各个不同的情况，应该有自己的头脑。党组织的作用和名副其实的党的领袖的作用，也正在于通过本阶级一切肯动脑筋的分子（注：每个阶级，即使是在最文明的国家里，即使它是最先进的阶级，并且由于当前的形势，它的一切精神力量得到最高度发挥，其中也总会有一些分子不动脑筋和不会动脑筋，而且只要阶级还存在，只要无阶级的社会还没有在自己的基础上完全加强、巩固和发展起来，就必然还会有这样一些分子。否则，资本主义便不成其为压迫群众的资本主义了。）所进行的长期的、顽强的、各种各样的、多方面的工作，获得必要的知识、必要的经验、必要的（除了知识和经验之外）政治嗅觉，来迅速而正确地解决各种复杂的政治问题。

幼稚而毫无经验的人们以为，只要一承认容许妥协，就会抹杀机会主义（我们正同它并且必须同它进行不调和的斗争）和革命马克思主义或共产主义之间的任何界限。假使这些人还不懂得，无论自然界还是社会中，一切界限都是变动的，而且在一定程度上都是有条件的，那么除了通过长期的训练、培养和教育，让他们取得政治经验和生活经验以外，就没有别的办法可以帮助他们。重要的是在每个个别的或特殊的历史关头，要善于从实际政治问题中识别哪些问题上表现出某种最主要的而且是不能容许的、叛卖性的、危害革命阶级的机会主义的妥协，并且要竭尽全力揭露这种妥协，同它进行斗争。在两个同样进行抢劫、进行掠夺的国家集团间进行帝国主义战争（1914—1918年）时，这样的最主要的、基本的一种机会主义，就是社会沙文主义，也就是主张“保卫祖国”，在这样一场战争中“保卫祖国”，实际上就等于保卫“本国”资产阶级的强盗利益。在大战以后，保卫掠夺性的“国际联盟”33；保卫同本国资产阶级订立的直接或间接的联盟而反对革命无产阶级和“苏维埃”运◎第178页◎动；保卫资产阶级民主制和资产阶级议会制而反对“苏维埃政权”——这些就是不能容许的叛卖性妥协的最主要表现，这些妥协合在一起就是危害革命无产阶级及其事业的机会主义。

德国左派在法兰克福出版的小册子里写道：

“……凡是同其他政党妥协……凡是实行机动和通融的政策，都应当十分坚决地拒绝。”

也真奇怪，这些左派既抱着这种见解，却没有坚决地斥责布尔什维主义！德国左派不会不知道在布尔什维主义全部历史中，无论在十月革命前或十月革命后，都充满着对其他政党包括对资产阶级政党实行机动、通融、妥协的事实！

为了推翻国际资产阶级而进行的战争，比国家之间通常进行的最顽强的战争还要困难百倍，费时百倍，复杂百倍；进行这样的战争而事先拒绝采用机动办法，拒绝利用敌人之间利益上的矛盾（哪怕是暂时的矛盾），拒绝同各种可能的同盟者（哪怕是暂时的、不稳定的、动摇的、有条件的同盟者）通融和妥协，这岂不是可笑到了极点吗？这岂不是正像我们千辛万苦攀登一座未经勘察、人迹未到的高山，却预先拒绝有时要迂回前进，有时要向后折转，放弃已经选定的方向而试探着从不同的方向走吗？而那些如此缺乏觉悟、如此没有经验的人（如果这真是因为他们年轻，那还算好：上帝本来就让青年在一定的时间内说这类蠢话的），居然能得到荷兰共产党内某些党员的支持（不管是直接或间接的，公开或隐蔽的，完全或部分的支持，都是一样）！！

在无产阶级进行了第一次社会主义革命之后，在一国内推翻了资产阶级之后，这个国家的无产阶级在很长时期内，依然要比资产阶级弱，这只是因为资产阶级有很广泛的国际联系，还因为在这◎第179页◎个推翻了资产阶级的国家里，小商品生产者自发地、经常地使资本主义和资产阶级复活和再生。要战胜更强大的敌人，就必须尽最大的努力，同时必须极仔细、极留心、极谨慎、极巧妙地一方面利用敌人之间的一切“裂痕”，哪怕是最小的“裂痕”，利用各国资产阶级之间以及各个国家内资产阶级各个集团或各种类别之间利益上的一切对立，另一方面要利用一切机会，哪怕是极小的机会，来获得大量的同盟者，尽管这些同盟者可能是暂时的、动摇的、不稳定的、不可靠的、有条件的。谁不懂得这一点，谁就是丝毫不懂得马克思主义，丝毫不懂得现代的科学社会主义。谁要是没有在相当长的时期内和在各种相当复杂的政治形势下，在实践上证明他确实会运用这个真理，谁就还没有学会帮助革命阶级去进行斗争，使全体劳动人类从剥削者的压榨下解放出来。以上所说的一切，对于无产阶级夺取政权以前和以后的时期，都是同样适用的。

马克思和恩格斯说过，我们的理论不是教条，而是行动的指南（注：参看《马克思恩格斯选集》第4卷第456页。——编者注）；卡尔·考茨基、奥托·鲍威尔这类“正宗的”马克思主义者的最大错误和最大罪恶，就是他们不懂得这一点，不善于在无产阶级革命最紧要的关头按此行事。马克思以前时期的俄国伟大的社会主义者尼·加·车尔尼雪夫斯基常说：“政治活动并不是涅瓦大街的人行道。”（注：尼·加·车尔尼雪夫斯基在对美国经济学家亨·查·凯里《就政治经济学问题致美利坚合众国总统的信》一书的评论中说：“历史道路并不是涅瓦大街的人行道，它全然是在旷野上穿行，时而尘土飞扬，时而泥泞不堪，时而经过沼泽，时而穿过密林。谁怕沾上尘土和弄脏靴子，他就不要从事社会活动。”（见《尼·加·车尔尼雪夫斯基全集》1950年俄文版第7卷第923页））（涅瓦大街是彼得堡一条笔直的主要街道，它的人行道清洁、宽阔而平坦。）从车尔尼雪夫斯基那时以来，俄国革命家由于忽视或忘记了这个真理，遭受过无数的牺牲。我们无论如何要使西欧和美国的左派共产党人和忠于工人阶级的革命家，不至于像落后的俄国人那样，为领会这个真理付出如此昂贵的代价。

在沙皇制度被推翻以前，革命的俄国社会民主党人曾经多次◎第180页◎利用资产阶级自由派的帮助，那就是说，同他们作过多次实际的妥协；在1901—1902年间，在布尔什维主义产生之前，旧《火星报》编辑部（当时参加这个编辑部的有普列汉诺夫、阿克雪里罗得、查苏利奇、马尔托夫、波特列索夫和我）就曾同资产阶级自由派政治领袖司徒卢威结成正式的政治联盟（注：指《火星报》编辑部同彼·伯·司徒卢威就共同在国外出版秘密刊物《时评》的问题进行谈判并曾暂时达成协议一事。在谈判中，《火星报》编辑部要求新刊物《时评》作为《曙光》杂志的附刊，期数不得多于《曙光》杂志，《时评》编辑部应在平等基础上由《火星报》编辑部与司徒卢威和米·伊·杜冈-巴拉诺夫斯基组成。在谈判过程中发现，司徒卢威打算利用《火星报》编辑部为《时评》服务，企图把《时评》变成一个同《火星报》竞争的刊物。列宁在1901年1月30日写给格·瓦·普列汉诺夫的信中叙述了谈判的内容（见《列宁全集》第2版第44卷第86-88页）。后来，普列汉诺夫代表《火星报》和《曙光》杂志、司徒卢威代表民主反对派共同准备了关于出版《时评》的声明。这个刊物最后没有出版。《火星报》的代表同司徒卢威的进一步谈判以完全破裂告终。虽然如此，但由于存在这个协议，当时《火星报》刊登了司徒卢威的《专制制度和地方自治机关》一文，曙光杂志社协助出版了由司徒卢威作序加注的沙皇政府财政大臣谢·尤·维特的秘密记事。）（时间固然不长），同时却善于不间断地在思想上和政治上同资产阶级自由主义及其在工人运动内部反映出来的任何最微小的影响作最无情的斗争。布尔什维克一直奉行这个政策。从1905年起，他们一贯坚持工农联盟，反对自由派资产阶级和沙皇制度，同时从来也不拒绝支持资产阶级去反对沙皇制度（例如在第二级选举或在复选时），从来也没有在思想上和政治上停止对农民的资产阶级革命党，即对“社会革命党人”作最不调和的斗争，而是揭露他们的面目，揭露他们是冒充社会主义者的小资产阶级民主派。1907年，在杜马选举中，布尔什维克曾同“社会革命党人”结成短期的正式政治联盟。1903—1912年期间，我们不止一次地和孟什维克形式上同处在一个统一的社会民主党内，每次都有好几年，但是从来没有在思想上和政治上停止跟他们这些对无产阶级散布资产阶级影响的人和机会主义者作斗争。在大战期间，我们同“考茨基派”即左派孟什维克（马尔托夫）以及一部分“社会革命党人”（切尔诺夫、纳坦松）作过某些妥协，同他们在齐美尔瓦尔德和昆塔尔一起开过会（注：指1915年9月5-8日在瑞士齐美尔瓦尔德举行的国际社会党第一次代表会议和1916年4月24-30日在瑞士昆塔尔举行的国际社会党第二次代表会议。参加齐美尔瓦尔德代表会议的布尔什维克代表是列宁和格·叶·季诺维也夫，孟什维克组织委员会代表是尔·马尔托夫和帕·波·阿克雪里罗得，社会革命党代表是马·安·纳坦松和维·米·切尔诺夫。参加会议的俄国代表还有拉脱维亚边疆区社会民主党代表扬·安·别尔津和《我们的言论报》代表列·达·托洛茨基。参加昆塔尔代表会议的布尔什维克代表是列宁、伊·费·阿尔曼德和季诺维也夫，孟什维克组织委员会代表是马尔托夫和阿克雪里罗得，社会革命党代表是纳坦松和化名为萨韦利耶夫、弗拉索夫的两个人。），发表过共同宣言，但是我们从来没有在思想上和政治上停止和削弱对“考茨基派”、对马尔托夫和切尔诺夫的斗争（纳坦松死于1919年；他当时已是一个非常靠拢我们、跟我们意见几乎完全一致的民粹派“革命共产党人”（注：革命共产党人　是在俄国左派社会革命党人叛乱以后退出该党的一部分人于1918年9月组织的革命共产党的成员。革命共产党的领导人是安·卢·柯列加耶夫、马·安·纳坦松等。该党谴责左派社会革命党人搞恐怖活动和企图破坏布列斯特和约，主张同俄共（布）合作。但是它的纲领是混乱和折中的，一方面认为苏维埃政权为建立社会主义制度创造了先决条件，另一方面又否认从资本主义到社会主义的过渡时期必须实行无产阶级专政。该党成立后不断有人退党，其中有些人加入了俄共（布），有些人回到了左派社会革命党内。该党曾被准许派两名有发言的权的代表出席共产国际第二次代表大会。在这次代表大会作出了一个国家只应有一个共产党的决定之后，革命共产党于1920年9月决定加入俄共（布）。同年10月，俄共（布）中央作出决定，允许自己的党组织接受原革命共产党党员加入俄共（布）。））。正当十月革命的时候，我们同小资产阶级的农民结成了一个非正式的、但又非常重要的（而且是非常成功的）政治联盟，我们未作任何修改就全盘接受了社会革命党的土地纲领，也就是说，我◎第181页◎们作了一次明显的妥协来向农民证明，我们并不想用多数票压他们，而是愿意同他们妥协。同时，我们曾经向“左派社会革命党人”（注：左派社会革命党人是俄国小资产阶级政党社会革命党的左翼，于1917年12月2日（15日）组成了独立的政党，其领袖人物是玛·亚·斯皮里多诺娃、波·达·卡姆柯夫和马·安·纳坦松。

左派社会革命党人这一派别在第一次世界大战中形成，1917年七月事变后迅速发展，在十月革命中加入了军事革命委员会，参加了武装起义。在全俄苏维埃第二次代表大会上，左派社会革命党人在社会革命党党团中是多数派。当右派社会革命党人遵照社会革命党中央的指示退出代表大会时，他们仍然留在代表大会中，并且在议程的最重要的问题上和布尔什维克一起投票。但是在参加政府的问题上，他们拒绝了布尔什维克的建议，而同孟什维克国际主义派一起要求建立有社会革命党、孟什维克和布尔什维克参加的所谓“清一色的社会党人政府”。左派社会革命党人在长期犹豫之后，为了保持他们在农民中的影响，决定参加苏维埃政府。经过布尔什维克和左派社会革命党人的谈判，1917年底有7名左派社会革命党人加入了人民委员会，而左派社会革命党人也保证在自己的活动中实行人民委员会的总政策。

左派社会革命党人虽然走上和布尔什维克合作的道路，但是反对无产阶级专政，在建设社会主义的一些根本问题上同布尔什维克有分歧。1918年初，左派社会革命党人反对签订布列斯特和约，在同年3月苏维埃第四次（非常）代表大会批准布列斯特和约后退出了人民委员会，但仍留在中央执行委员会和其他苏维埃机关中。左派社会革命党人也反对苏维埃政权关于在企业和铁路部门中建立一长制和加强劳动纪律的措施。1918年夏天，随着社会主义革命在农村中的展开和贫苦农民委员会的建立，左派社会革命党人中的反苏维埃情绪开始增长。1918年6月24日，左派社会革命党中央通过决议，提出用一切可行的手段来“纠正苏维埃政策的路线”。接着，左派社会革命党人于1918年7月6日在莫斯科发动了武装叛乱。这次叛乱被粉碎之后，全俄苏维埃第五次代表大会通过决议，把那些赞同其上层领导路线的左派社会革命党人从苏维埃开除出去。左派社会革命党的很大一部分普通党员甚至领导人并不支持其领导机构的冒险主义行动。1918年9月，一部分采取同布尔什维克合作立场的左派社会革命党人组成了民粹派共产党和革命共产党。这两个党的大部分党员后来参加了俄共（布）。20年代初，左派社会革命党不复存在。）建议结成（而且不久就实现了）正式的政治联盟，请他们参加政府；但是在缔结布列斯特和约以后，他们破坏了这个联盟，到1918年7月甚至举行了武装暴动，继而又进行武装斗争来反对我们。

因此，很明显，德国左派因为德国共产党中央想跟“独立党人”（“德国独立社会民主党”，即考茨基派）结成联盟，便加以攻击，在我们看来是极不严肃的，而且这种攻击明显地证明“左派”是错误的。我们俄国也有过同德国谢德曼之流类似的右派孟什维克（他们参加过克伦斯基政府）和反对右派孟什维克而同德国考茨基派类似的左派孟什维克（马尔托夫）。1917年，我们明显地看到工人群众逐渐离开孟什维克而转向布尔什维克：在1917年6月举行的全俄苏维埃第一次代表大会上，我们只占代表总数的13％，社会革命党人和孟什维克占大多数；在苏维埃第二次代表大会（俄历1917年10月25日）上，我们已占代表总数的51％。为什么德国工人有同样的、完全相同的从右向左的转变趋势，却没有立即增强共产党人的力量，而首先增强了中间政党——“独立”党（虽然这个党从来没有过任何独立的政见和任何独立的政策，而只是摇摆于谢德曼之流和共产党人之间）的力量呢？

很明显，原因之一就是德国共产党人采取了错误的策略，德国共产党人必须大胆地老老实实地承认这个错误，并且学会纠正这个错误。这个错误就是否认有必要参加反动的资产阶级议会和反动的工会，这个错误就是以多种形式表现出来的“左派”幼稚病，这种病症现在已经暴露出来，这就可以更好更快地把它治好，对于机体会更有益处。◎第182页◎

德国“独立社会民主党”内部，显然是不一致的：其中除那些已经证明不能理解苏维埃政权和无产阶级专政的意义，不能领导无产阶级革命斗争的机会主义老领袖（如考茨基、希法亭，看来克里斯平、累德堡等在很大程度上也是如此）以外，还有一个左翼，即无产阶级一翼已经形成，并且正在非常迅速地发展着。该党数十万无产者党员（党员总数似为75万）正在离开谢德曼而迅速靠拢共产党人。这个无产阶级一翼已经在“独立党人”莱比锡代表大会（1919年）上提议无条件地立即加入第三国际。如果害怕同该党的这一翼“妥协”，那简直是可笑的。恰恰相反，共产党人必须寻找而且必须找到一种同他们妥协的适当形式，这种妥协一方面可以促进和加速共产党人同这一翼实现必要的完全融合，另一方面丝毫不妨碍共产党人对“独立党人”机会主义右翼进行思想上和政治上的斗争。要找到这样一种适当的形式，大概是不容易的，然而只有骗子才会向德国工人和德国共产党人许诺一条“容易”致胜的道路。

如果“纯粹的”无产阶级没有被介于无产者和半无产者（一半依靠出卖劳动力来获得生活资料的人）之间、半无产者和小农（以及小手艺人、小手工业者和所有的小业主）之间、小农和中农之间等等为数众多的形形色色的中间类型所包围，如果无产阶级本身没有分成比较成熟的和比较不成熟的阶层，没有乡土、职业、有时甚至宗教等等的区分，那么资本主义便不成其为资本主义了。由于这一切原因，无产阶级的先锋队，无产阶级的觉悟部分，即共产党，就必须而且绝对必须对无产者的各种集团，对工人和小业主的各种政党采取机动、通融、妥协的办法。全部问题在于要善于运用这个策略，来提高无产阶级的觉悟性、革命性、斗争能力和致胜能力的总的水平，而不是降低这种水平。顺便应当指出：布尔什维克为了战胜孟什维克，不仅在1917年十月革命以前，就是在此以后也◎第183页◎需要采取机动、通融、妥协的策略，自然，我们所采取的这种策略是靠削弱孟什维克来促进、增进、巩固和加强布尔什维克的。小资产阶级民主派（包括孟什维克在内）必然要动摇于资产阶级和无产阶级之间，动摇于资产阶级民主制度和苏维埃制度之间，动摇于改良和革命之间，动摇于喜爱工人和畏惧无产阶级专政之间等等。共产党人的正确策略，应该是利用这种动摇，决不是忽视这种动摇；既然要利用这种动摇，那就得对那些转向无产阶级的分子，在他们转向无产阶级的时候，实行让步，看他们转的程度，来决定让步的程度；同时要同那些转向资产阶级的分子作斗争。由于我们运用了正确的策略，我国孟什维主义已经而且还在日益瓦解，顽固的机会主义领袖陷于孤立，优秀的工人和小资产阶级民主派中的优秀分子，都转入我们的阵营。这是一个长期的过程，所以“不作任何妥协，不实行任何机动”这种操之过急的“决定”，只会有害于加强革命无产阶级影响和扩大革命无产阶级力量的事业。

最后，德国“左派”十分固执地坚持不承认凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。），这也是他们的一个明显的错误。这种观点表述得愈“庄重”、愈“神气”、愈“坚决”、愈武断（像克·霍纳所表达的那样），结果就显得愈不明智。在现时国际无产阶级革命的条件下，仅仅唾弃“民族布尔什维主义”（劳芬贝格等人的）那种竟然主张同德国资产阶级结盟对协约国作战的荒谬立场，是不够的。应当认识到，苏维埃德国（如果苏维埃德意志共和国不久就可以成立的话）在一定的时期内必须承认和服从凡尔赛和约，不容许这样做的策略是根本错误的。当然不能由此得出结论说，当谢德曼之流还呆在政府里、匈牙利苏维埃政权还没有被推翻、维也纳的苏维埃革命尚有可能去援助苏维埃匈牙利的时候，在当时这样的条件之下，“独立党人”提出签订凡尔赛和约的要求是正确的。“独立党人”当时实行的机动和灵活是很不◎第184页◎好的，因为他们多少替叛徒谢德曼之流分担了责任，多少离开了同谢德曼之流进行无情的（和十分冷静的）阶级战争的观点，而滑到了“非阶级的”或“超阶级的”观点上去。

然而，现在的局势却显然是这样的：德国共产党人不应当束缚自己的手脚，不应当许诺，共产党人一旦取得胜利，就一定废除凡尔赛和约。这是愚蠢的。应该说：谢德曼之流和考茨基之流干了一系列的叛卖勾当，阻碍了（就某种程度上说简直是断送了）同苏维埃俄国和苏维埃匈牙利结成联盟的事业。我们共产党人则要采取一切办法去促成和准备实现这个联盟，至于凡尔赛和约，我们完全没有必要一定而且立刻加以废除。能不能顺利地废除这个和约，不仅取决于苏维埃运动在德国的胜利，而且取决于苏维埃运动在国际上的胜利。谢德曼之流和考茨基之流阻碍了这个运动，而我们却要帮助这个运动。这就是问题的本质所在，这就是根本的差别所在。既然我们的阶级敌人、剥削者、他们的走狗谢德曼之流和考茨基之流，放过了加强德国及国际苏维埃运动、加强德国及国际苏维埃革命的许多机会，那么，这种罪责就应该由他们来承担。德国的苏维埃革命会加强国际苏维埃运动，而国际苏维埃运动则是反对凡尔赛和约、反对整个国际帝国主义的最强大的堡垒（而且是唯一可靠的、不可战胜的、威震全球的堡垒）。硬要迫不及待地把摆脱凡尔赛和约一事放在第一位，放在使其他被帝国主义压迫的国家摆脱帝国主义压迫的问题之上，这就是市侩的民族主义（很合乎考茨基、希法亭、奥托·鲍威尔之流的身分），而不是革命的国际主义。在欧洲任何一个大国，其中包括德国，推翻资产阶级将是国际革命的一大胜利，为了这种胜利，如果有必要，可以而且应当容忍凡尔赛和约存在一个较长的时期。既然俄国一国为了革命的利益能够忍受几个月布列斯特和约，那么苏维埃德国在同苏维埃俄国结成◎第185页◎联盟的情况下，为了革命的利益在更长一段时间里忍受凡尔赛和约决不是不可能的。

法、英等国帝国主义者挑动德国共产党人，给他们设下圈套：“你们说你们不在凡尔赛和约上签字吧。”而左派共产党人不善于随机应变，同诡计多端而且目前比他们强大的敌人周旋，不会回答敌人说：“现在我们要在凡尔赛和约上签字了”，却像小孩子一样上了这个圈套。事先就束缚住自己的手脚，公开告诉那个目前武装得比我们好的敌人，我们是否要同他作战、什么时候同他作战——这是愚蠢行为，而不是革命行为。当应战显然对敌人有利而对自己不利的时候，却去应战，那就是犯罪；革命阶级的政治家如果不善于实行“机动、通融、妥协”，以避免显然不利的战斗，这样的政治家是毫无用处的。◎第186页◎


共产主义运动中的“左派”幼稚病（节选 之三）

（1920年4—5月）

*（注：《共产主义运动中的“左派”幼稚病》一书于共产国际第二次代表大会前夕写成并出版，分发给了代表大会全体代表。书中的论点和结论是代表大会决议的基础。

为了能赶在共产国际第二次代表大会开会之前出书，列宁曾亲自过问该书的排印计划。这本书于1920年4月27日脱稿，5月5日手稿发到国家出版社彼得格勒分社。5月9日，一校样发回莫斯科。5月23日，列宁将5月12日写完的该书增补部分连同经他校阅过的校样一起发往彼得格勒。6月12日该书俄文本出版，接着法文本和英文本也几乎同时于7月在俄国出版。列宁在5月23日写的一封有关这本书的出版工作的信，载于《列宁全集》第2版第49卷第380页。

1920年下半年，这本书的德、英、法、意译本分别在柏林、汉堡、伦敦、纽约、巴黎和米兰出版。

在《共产主义运动中的“左派”幼稚病》一书的手稿上有一个副标题《（马克思主义战略和策略通俗讲话的尝试）》和一段讽刺性献词：“谨将此小册子献给最可敬的劳合-乔治先生，以对其1920年3月18日所作的几乎是马克思主义的、至少是对全世界共产党人和布尔什维克极有教益的演说表示谢忱。”但是，列宁亲自校阅过的该书第1版，以及根据这一版刊印的其他各种单行本和全集本都删去了这个副标题和献词，只有《列宁全集》俄文第2、3版刊印过这个副标题和献词。--132。）

九　英国“左派”共产主义者

英国现在还没有共产党，但是工人中间出现了一种崭新的、广泛的、强大的、迅速增长的、令人感到极有希望的共产主义运动；有几个政党和政治组织（“英国社会党”（注：英国社会党是由英国社会民主党和其他一些社会主义团体合并组成的，1911年在曼彻斯特成立。英国社会党是马克思主义的政治组织，但是由于带有宗派倾向，并且党员人数不多，未能在群众中展开广泛的宣传活动。第一次世界大战前夕和大战期间，党内国际主义派（威·加拉赫、约·马克林、阿·英克平等）同以亨·海德门为首的社会沙文主义派展开了激烈的斗争。但是在国际主义派内部也有一些不彻底分子，他们在一系列问题上采取中派立场。1916年2月英国社会党的一部分活动家创办的《号召报》对团结国际主义派起了重要作用。1916年4月在索尔福德召开的英国社会党年会上，以马克林、英克平为首的多数代表谴责了海德门及其追随者的立场，迫使他们退出了党。该党从1916年起是工党的集体党员。1919年加入了共产国际。该党左翼是创建英国共产党的主要发起者。）、“社会主义工人党”、“南威尔士社会主义协会”、“工人社会主义联盟”（注：社会主义工人党是英国革命的马克思主义组织，1903年由一部分脱离社会民主联盟的左派社会民主党人（主要是苏格兰人）在苏格兰建立。

南威尔士社会主义协会是主要由威尔士革命煤矿工人组成的小团体。

工人社会主义联盟是1918年5月在妇女选举权保障协会基础上形成的一个小组织，盟员主要是妇女。

英国共产党成立大会于1920年7月31日-8月1日举行。大会通过的党纲中写入了党参加议会选举和加入工党的条文。上述三个组织因为不同意这些主张而没有加入英国共产党。1921年1月南威尔士社会主义协会和当时称为“共产党（第三国际不列颠支部）”的工人社会主义联盟同英国共产党合并。社会主义工人党的领导仍拒绝合并。））希望成立共产党，并且正在就这个问题进行谈判。在“工人社会主义联盟”的机关报《工人无畏舰》周刊（注：《工人无畏舰》周刊(《Workers’Dreadnought》)是英国刊物，1914年3月-1924年6月在伦敦出版。1917年7月以前称《妇女无畏舰》。1918年英国工人社会主义联盟成立后，是该联盟的机关刊物。）（1920年2月21日第6卷第48期）上刊载了该刊主编西尔维娅·潘克赫斯特同志的一篇文章：《向建立共产党的目标前进》。这篇文章叙述了上述四个组织谈判的经过，谈判的内容是：在加入第三国际、承认苏维埃制度（而不是议会制）和无产阶◎第186页◎级专政的基础上建立统一的共产党。原来，不能立刻成立统一的共产党的主要障碍之一，是它们之间发生了意见分歧，分歧在于要不要参加议会以及新成立的共产党要不要加入旧的、行业性的（大半由工联组成的）、机会主义和社会沙文主义的“工党”。“工人社会主义联盟”以及“社会主义工人党”（注：看来，“社会主义工人党”反对加入“工党”，但不是全体党员都反对参加议会。）都反对参加议会选举，反对参加议会，反对加入“工党”，在这方面它们和英国社会党全体党员或多数党员意见不一致，在它们看来英国社会党是英国“各共产主义政党中的右翼”（西尔维娅·潘克赫斯特的上述文章，第5页）。

这样看来，基本的分野同德国是一样的，虽然分歧的表现形式（同英国比较起来，德国的表现形式更接近“俄国的”表现形式）以及其他许多情况有很大差别。现在让我们来看一下“左派”的论据。

关于参加议会问题，西尔维娅·潘克赫斯特同志引证了同一期周刊上威·加拉赫(W.Gallacher)同志的一篇文章，加拉赫同志以格拉斯哥“苏格兰工人委员会”的名义写道：

“本委员会明确反对议会制度，而且得到了各种政治组织的左翼的支持。我们是苏格兰革命运动的代表，这个运动力求在全国产业部门〈在各个生产部门内〉建立革命组织，并且以各社会委员会为基础建立共产党。长期以来我们同官方的议员们进行争论。我们过去认为没有必要向他们公开宣战，而他们也害怕向我们展开进攻。

然而这种状况不会长久继续下去。我们正在全线节节胜利。

苏格兰独立工党的广大党员对议会愈来愈反感，几乎所有地方组织都赞成Soviets〈俄语“苏维埃”一词的英语音译〉或工人苏维埃。当然，这对于那些把政治视为谋生手段〈视为职业〉的先生来说，是极其严重的事情，因此他们用尽一切办法来说服他们的党员重新投入议会制度的怀抱。革命的同志们不应当〈所有黑体都是原作者用的〉支持这伙匪帮。我们在这方面的斗争将是很艰巨的。在这场斗争中，最糟糕的就是那些关心个人利益胜过关心革命的人◎第187页◎将会叛变。对于议会制度的任何支持，都只会有助于使政权落到我们不列颠的谢德曼和诺斯克之流的手里。韩德逊和克林兹(Clynes)之流已经反动透顶。正式的独立工党愈来愈处于资产阶级自由党人的支配之下，资产阶级自由党人在麦克唐纳和斯诺登之流的先生们的阵营中找到了精神上的安乐窝。正式的独立工党极端仇视第三国际，而群众则支持第三国际。无论用什么方法来支持机会主义的议员，都不过是为上述这些先生效劳。英国社会党在这方面不起任何作用……　这里需要一个健全的革命的产业〈工业〉组织和根据清楚的、明确的、科学的原则去行动的共产党。如果我们的同志能够帮助我们建立这两种组织，我们会欣然接受他们的帮助；如果不能帮助，而又不愿意靠着支持反动派来出卖革命，那么，看在上帝的份上，就请千万不要干预此事；这些反动分子正热心猎取’光荣的’(？)〈问号是原作者加的〉议员称号，正渴望证明他们能够像’主子’那个阶级的政治家一样有成效地实行统治。”

据我看，这封给编辑部的信出色地表达了年轻的共产主义者或刚刚开始接受共产主义的做群众工作的工人的情绪和观点。这种情绪是极其可喜、极其可贵的；应当善于珍视和支持这种情绪，因为没有这种情绪，英国以及任何其他国家的无产阶级革命的胜利是没有希望的。对于善于表达群众的这种情绪、善于激发群众的这种（往往是朦胧的、不自觉的、下意识的）情绪的人，应该爱护，应该关切地给以种种帮助。但同时应该直言不讳地告诉他们：在伟大的革命斗争中，单凭情绪来领导群众是不够的；即使是对革命事业无限忠诚的人所要犯的或正在犯的这样那样的错误，也会给革命事业带来危害。从加拉赫同志给编辑部的这封信中，无疑可以看到德国“左派”共产党人目前所犯的和俄国“左派”布尔什维克在1908年和1918年犯过的那种种错误的苗头。

写信人对资产阶级的“阶级的政治家”满怀着最崇高的无产阶级的憎恨（这不仅是无产者，而且是一切劳动者，即德国人所说的一切“小人物”都能理解和有同感的一种憎恨）。被压迫被剥削群众的代表所表达的这种憎恨，实在是“一切智慧之本”，是一切社会主◎第188页◎义运动和共产主义运动及其成功的基础。可是，写信人看来没有考虑到：政治是一门科学，是一种艺术，它不是从天上掉下来的，不费力是掌握不了的；无产阶级要想战胜资产阶级，就必须造就出自己的、无产阶级的“阶级的政治家”，而这些政治家同资产阶级的政治家比起来应该毫不逊色。

写信人透彻地了解到，达到无产阶级目的的工具不是议会，而只能是工人苏维埃，凡是至今还不了解这点的人，哪怕他是最有学问的人、最有经验的政治家、最真诚的社会主义者、最渊博的马克思主义者、最诚实的公民和家庭成员，他也必定是一个最恶毒的反动派。然而写信人甚至没有提出，更没有想到有必要提出这样一个问题：如果不让“苏维埃的”政治家进入议会，不从内部去瓦解议会制度，不从议会内部去准备条件，使苏维埃能够顺利完成它所面临的解散议会的任务，那么，要使苏维埃战胜议会是否可能呢？而同时写信人却提出了一种完全正确的意见，他说英国共产党必须根据科学原则来行动。而科学首先要求估计到其他国家的经验，特别是其他同样是资本主义的国家正在经历或不久前曾经经历过的那种非常类似的经验；其次，它要求估计到在本国内部现有的一切力量、集团、政党、阶级和群众，要求决不能仅仅根据一个集团或一个政党的愿望和见解、觉悟程度和斗争决心来确定政策。

说韩德逊、克林兹、麦克唐纳、斯诺登之流已经反动透顶了，这是对的。说他们想把政权抓到自己手里（其实，他们宁愿同资产阶级联合执政），说他们想按照资产阶级的那一套老规矩来“实行统治”，说他们一旦当权，就一定会跟谢德曼之流和诺斯克之流一样行事，这也是对的。所有这些全都不错。但由此得出的结论，决不是说支持他们就是背叛革命，而是说工人阶级的革命家为了革命利益，应该在议会方面给这些先生以一定的支持。我现在拿英国目◎第189页◎前的两个政治文件来说明这个意思：(1)劳合—乔治首相1920年3月18日的演说（根据1920年3月19日《曼彻斯特卫报》（注：《曼彻斯特卫报》(《Manchester Guardian》)是英国一家资产阶级报纸，1821年在曼彻斯特创刊。19世纪中叶起为自由党的机关报。起初是周报，从1857年起改为日报。

列宁在这里提到的戴·劳合-乔治的演说是在英国议会下院自由党党团成员会议上发表的。）的报道）；(2)“左派”共产主义者西尔维娅·潘克赫斯特同志在她的上述文章中所发表的议论。

劳合—乔治在他的演说中同阿斯奎斯（此人曾接到出席会议的特别邀请，但他拒绝了），同那些不愿意跟保守党人联合而想接近工党的自由党人进行了论战。（在加拉赫同志给编辑部的信中，我们也看到他指出了自由党人转入独立工党的事实。）劳合—乔治证明自由党人必须同保守党人联合起来，而且要紧密地联合起来，否则，工党——劳合—乔治“喜欢称之为”社会党——就会取得胜利，而这个党是力求实现生产资料“集体所有制”的。这位英国资产阶级的领袖向他的听众，向那些至今大概还不了解这点的自由党议员通俗地解释道：“这在法国叫作共产主义，在德国叫作社会主义，在俄国叫作布尔什维主义。”劳合—乔治说，这是自由党人所根本不能接受的，因为自由党人从根本上说是拥护私有制的。这位演讲人声称：“文明正处在危险之中”，因此自由党人同保守党人必须携起手来……

劳合—乔治说：“……如果你们到农业地区去，我相信你们一定会看到，那里党派的划分仍然保持着原样。那里离危险还远。那里还没有什么危险。可是，事态一旦发展到了农业地区，那里的危险也会同今天的某些工业地区一样大。我国居民五分之四从事工商业，而从事农业的几乎不到五分之一。这是我每想到将来我们会遇到的危险时始终不忘的一种情况。法国的居民大都从事农业，在那里，确定的观念有着牢固的基础，这种基础不会变动得很快，也不太容易受到革命运动的激荡。我国的情况则不然。我国比世界上其他任何一个国家都容易颠覆；如果它一开始动摇，那么，由于上述原因，它将比其他国家崩溃得更厉害。”

读者从这里可以看出，劳合—乔治先生不仅是一个很聪明的◎第190页◎人，而且他还从马克思主义者那里学到了不少东西。我们不妨也向劳合—乔治学习学习吧。

我们还想指出劳合—乔治演讲之后在讨论过程中发生的如下一个插曲：

“华莱士(Wallace)先生问：现在产业工人中间有很多是自由党人，我们从他们那里得到了很多支持，请问首相，您认为您在工业地区对这些产业工人所采取的政策会得到什么结果？可能的结果会不会使目前真心帮助我们的工人转过去大大加强工党的势力？

首相答：我的看法完全相反。自由党人互相倾轧这一事实，无疑使很多自由党人感到绝望而倒向工党方面，现在已经有为数不少的很能干的自由党人参加了工党，他们在破坏政府的威信。结果无疑是社会上同情工党的情绪大大增强。现时社会舆论不是支持工党外的自由党人，而是支持工党，这是最近几次部分改选所表明了的。”

附带说说，这段议论特别表明，连资产阶级中最聪明的人物也弄糊涂了，不能不干出无法补救的蠢事来。就凭这一点也会把资产阶级断送的。尽管我们的人也会做蠢事（自然，条件是这些蠢事不很大，而且能及时得到改正），但是他们终究会成为胜利者。

另外一个政治文件是“左派”共产主义者西尔维娅·潘克赫斯特同志的下述一段议论：

“……英克平同志〈英国社会党书记〉把工党叫作’工人阶级运动的主要组织’。英国社会党的另一个同志在第三国际代表会议上把该党的观点表述得更加明确，他说：’我们把工党看作组织起来的工人阶级。’

我们不赞同对工党的这种看法。工党党员虽然非常多，但很大一部分是无所作为和不关心政治的。这就是那些加入工联的男女工人，他们之所以加入工联，是因为他们厂里的工友都是工联会员，是因为他们想领取补助金。

但是我们认为工党所以拥有这样多的党员也是由这样一个事实造成的：工党是英国工人阶级的多数还没有摆脱的一种思潮的产物，虽然在人民的头脑里正酝酿着巨大的变化，人民很快就要改变这种情况……”◎第191页◎

“……英国工党同其他国家的社会爱国主义组织一样，在社会的自然发展过程中，必然要上台执政。共产主义者的任务就是要聚集力量，以便推翻这些社会爱国主义者，我们在英国既不应当拖延这种活动，也不应当犹豫不决。

我们不应当分散自己的精力去增加工党的力量；工党上台执政是不可避免的。我们必须集中力量创立起一个共产主义运动来战胜工党。工党很快就要组成政府；拥护革命的反对派必须准备好冲击这个政府……”

总之，自由派资产阶级正在放弃那种历史上被数百年来的经验奉若神明的、对剥削者异常有利的“两党”制（剥削者的“两党”制），而认为必须联合两党的力量同工党作斗争。一部分自由党人好像覆舟时的老鼠，纷纷跑到工党方面去。左派共产主义者认为政权转到工党手中是不可避免的，并且承认现在多数工人都拥护工党。他们由此得出一个奇怪的结论，这个结论由西尔维娅·潘克赫斯特同志表示如下：

“共产党不应当实行妥协……　它必须保持自己学说的纯洁，保持自己的独立性，不为改良主义所玷污；共产党的使命是勇往直前，中途不停顿，不转弯，径直走向共产主义革命。”

恰恰相反，既然英国多数工人现在还跟着英国的克伦斯基之流或谢德曼之流走，既然他们还没有取得跟这批人组成的政府打交道的经验，而俄国和德国的工人所以大批转向共产主义，正是因为取得了这种经验，那么毫无疑义，由此应该得出结论说，英国共产主义者必须参加议会活动，必须从议会内部帮助工人群众在事实上认清韩德逊和斯诺登政府所造成的结果，必须帮助韩德逊和斯诺登之流去战胜联合起来的劳合—乔治和邱吉尔。不这样做，就会增加革命事业的困难，因为工人阶级多数人的观点如果不转变，进行革命是不可能的，而要实现这种转变，必须由群众取得政治经验，单靠宣传是永远不能奏效的。既然现在显然无力的少数工人知◎第192页◎道（或者至少应当知道），要是韩德逊和斯诺登战胜了劳合—乔治和邱吉尔，多数工人经过一个很短的时间，就会对自己的领袖感到失望，转而拥护共产主义（或者至少会对共产主义者保持中立，而且多半是善意的中立），那么这少数工人提出“不妥协，不转弯地前进”这样的口号，就显然是错误的。这很像1万名兵士跟5万名敌兵交战，在应当“停顿”、“转弯”、甚至实行“妥协”以等待不能立即出动的10万援兵的情况下，却要去同敌人硬拼。这是知识分子的孩子气，而不是革命阶级的郑重的策略。

一切革命，尤其是20世纪俄国三次革命所证实了的一条革命基本规律就是：要举行革命，单是被剥削被压迫群众认识到不能照旧生活下去而要求变革，还是不够的；要举行革命，还必须要剥削者也不能照旧生活和统治下去。只有“下层”不愿照旧生活而“上层”也不能照旧维持下去的时候，革命才能获得胜利。这个真理的另一个说法是：没有全国性的（既触动被剥削者又触动剥削者的）危机，进行革命是不可能的。这就是说，要举行革命，第一，必须要多数工人（或至少是多数有觉悟、能思考、政治上积极的工人）充分认识到革命的必要性，并有为革命而牺牲的决心；第二，必须要统治阶级遭到政府危机，这种危机甚至把最落后的群众都卷入政治活动（一切真正的革命的标志，就是在以前不关心政治的被压迫劳动群众中，能够进行政治斗争的人成十倍以至成百倍地迅速增加），削弱政府的力量，使革命者有可能很快地推翻它。

顺便提一下，正是从劳合—乔治的演说中可以看到，在英国，这两个可以使无产阶级革命成功的条件显然正在成熟。左派共产主义者的错误目前之所以特别危险，正是因为有些革命者对这两个条件都抱着一种不够认真、不够重视、不够自觉、不够慎重的态度。既然我们不是一个革命的小团体，而是一个革命阶级的政党，既然◎第193页◎我们要把群众争取过来（不这样，我们就有成为不折不扣的空谈家的危险），那么，第一，我们就必须帮助韩德逊或斯诺登去打倒劳合—乔治和邱吉尔（更确切点甚至可以这样说，必须迫使前者去打倒后者，因为前者不敢去争取胜利！）；第二，我们就必须帮助工人阶级的多数根据切身经验确信我们是正确的，也就是确信韩德逊和斯诺登之流是毫不中用的，确信他们具有小资产阶级的和叛卖的本性，确信他们必然要遭到破产；第三，我们就必须促使这样一种时机迅速到来，即由于多数工人对韩德逊之流感到失望，可以有很大的成功把握一举推翻韩德逊之流政府，因为那个极其精明老练的、不是小资产阶级而是大资产阶级的劳合—乔治尚且表现得十分惊慌，并且由于他昨天同邱吉尔“摩擦”，今天又同阿斯奎斯“摩擦”而不断削弱自己（以及整个资产阶级）的力量，那么韩德逊之流的政府就一定会更加惊慌失措了。

现在我来更具体地谈一谈。在我看来，英国共产主义者应当根据第三国际的原则，在必须参加议会的条件下，把自己的四个党派（四个党派都很弱，其中有的非常非常弱）合并成一个共产党。由共产党向韩德逊和斯诺登之流提议达成“妥协”，达成竞选协议：共同反对劳合—乔治和保守党人的联盟，按照工人投给工党和共产党的票数（不是选票，而是另行投票）来分配议席，并保留各自进行鼓动、宣传和政治活动的最充分的自由。没有最后这个条件，当然就不能同他们结成同盟，否则就是背叛了；英国共产主义者绝对必须保持和坚持揭露韩德逊和斯诺登之流的最充分的自由，如同俄国布尔什维克曾经保持（1903—1917年的15年内）和坚持了揭露俄国的韩德逊和斯诺登之流，即揭露孟什维克的最充分的自由一样。

如果韩德逊和斯诺登之流同意根据这些条件跟我们结成同盟，那我们就得到好处了，因为议席的多少，对我们完全无关紧要，◎第194页◎我们并不追求这个，在这一点上我们尽可以让步（而韩德逊之流，尤其是他们的新朋友们，也可以说是他们的新主子们，即那些转入独立工党的自由党人，对于猎取议席却最起劲）。我们所以得到好处，是因为正当劳合—乔治自己把群众“挑动起来”的时候，我们能够在群众中展开我们的鼓动工作，并且我们不仅能够帮助工党更快地组织起他们的政府，而且还能够帮助群众更快地了解我们的全部共产主义宣传，我们将毫无保留、毫不隐讳地去进行这种宣传来反对韩德逊之流。

如果韩德逊和斯诺登之流拒绝根据这些条件跟我们结成同盟，我们就会得到更大的好处，因为我们可以立即向群众指明（请注意，甚至在纯粹孟什维主义的和十足机会主义的独立工党内部，群众也是赞成苏维埃的）：韩德逊之流宁愿自己靠近资本家，而不愿使一切工人联合起来。那时我们就可以立即得到群众的支持，因为这些群众特别在听了劳合—乔治的一番精彩的、高度正确的、高度有益的（对于共产主义者来说）说明之后，都会支持全体工人联合起来去反对劳合—乔治和保守党人的联盟。我们所以能够立即得到好处，还因为我们可以向群众表明，韩德逊和斯诺登之流害怕战胜劳合—乔治，害怕单独取得政权，力求暗中得到劳合—乔治的支持，而劳合—乔治却公开伸出手去帮助保守党人反对工党。应当指出，布尔什维克在我们俄国1917年2月27日（俄历）革命之后所进行的反对孟什维克和社会革命党人（即俄国的韩德逊和斯诺登之流）的宣传，也正是由于同样的情况而得到好处的。那时我们对孟什维克和社会革命党人说：请你们撇开资产阶级而掌握全部政权吧，因为你们在苏维埃中占多数（在1917年6月召开的全俄苏维埃第一次代表大会上，布尔什维克总共只占代表总数的13％）。但是俄国的韩德逊和斯诺登之流却害怕撇开资产阶级而单独掌握◎第195页◎政权；资产阶级很清楚，立宪会议一定会使社会革命党人和孟什维克（这两个政党结成了紧密的政治联盟，实际上它们只代表小资产阶级民主派）获得多数（注：俄国1917年11月立宪会议的选举，据悉有3600多万选民投票，结果布尔什维克得票占25％，地主和资产阶级的各个政党得票占13％，小资产阶级民主派即社会革命党和孟什维克以及同类的各小团体得票共占62％。），因而一再拖延立宪会议选举，这时，社会革命党人和孟什维克却不能毅然决然地同这种拖延行为斗争到底。

要是韩德逊和斯诺登之流拒绝同共产主义者结成同盟，那么共产主义者就可以立刻博得群众的同情，并使韩德逊和斯诺登之流威信扫地，即使我们因此而失去几个议席，那也完全无关紧要。我们只在极少数绝对有把握的选区内，即在我们提出候选人时不至于使自由党人战胜“拉布分子”（工党党员）的选区内，才提出我们的候选人。我们将进行竞选鼓动，散发宣传共产主义的传单，并且在没有我们的候选人的一切选区内，吁请选民投票选举“拉布分子”，不选资产者。如果西尔维娅·潘克赫斯特同志和加拉赫同志认为这样便是背叛共产主义，或者是放弃对社会主义叛徒的斗争，那他们就错了。恰恰相反，共产主义革命事业无疑会因此得到好处。

现在英国共产主义者甚至要接近群众，要群众听他们讲话，往往都是很困难的。如果我以共产主义者的身分出来讲话，请他们投票选举韩德逊而不选劳合—乔治，那他们一定会听我讲的。那时我不仅可以向他们通俗地说明，为什么苏维埃比议会好，无产阶级专政比用资产阶级“民主”作招牌的邱吉尔专政好，而且还可以说明：我要投票支持韩德逊，这就像用绳索吊住被吊者一样；只要韩德逊◎第196页◎之流很快地组织起他们的政府，那就会证实我是正确的，就会使群众转到我这方面来，就会加速韩德逊和斯诺登之流在政治上的死亡，这正像他们的俄国和德国的同伙所遭遇的一样。

如果有人反驳我，说这种策略太“难以捉摸”，太复杂，不能为群众所了解，它会分散和分裂我们的力量，妨碍我们集中力量去进行苏维埃革命等等，那我便要回答这些“左派”反驳者说：请不要把自己的学理主义强加给群众吧！俄国群众的文化程度大概不比英国群众高，而是比英国群众低。可是他们却理解了布尔什维克；布尔什维克在苏维埃革命的前夜，即在1917年9月，曾提出参加资产阶级议会（立宪会议）的候选人名单，而在苏维埃革命后的第二天，即在1917年11月，又参加了立宪会议的选举，这种情况不但没有妨碍布尔什维克，反而帮助了他们，1918年1月5日他们就把这个立宪会议解散了。

关于英国共产主义者之间的第二种意见分歧，即是否要加入工党的问题，我在这里不能多谈。关于这个问题，我手头的材料太少，而这个问题又特别复杂，因为英国“工党”的情况异常独特，它本身的结构和欧洲大陆上通常的政党大不相同。不过，第一，毫无疑义，即使在这个问题上，要是有人认为“共产党必须保持自己学说的纯洁，保持自己的独立性，不为改良主义所玷污；共产党的使命是勇往直前，中途不停顿，不转弯，径直走向共产主义革命”，并且根据这一类原则来制定革命无产阶级的策略，那么他必然要犯错误，因为提出这一类原则无非是重犯法国布朗基派公社战士在1874年宣布“否定”任何妥协和任何中间站的错误。第二，毫无疑义，即使在这个问题上，共产主义者的任务，像在任何时候一样，也是要善于针对各阶级和各政党相互关系的特点，针对共产主义客观发展的特点来运用共产主义普遍的和基本的原则；要看到这种◎第197页◎特点每个国家各不相同，应该善于弄清、找到和揣摩出这种特点。

但是讲到这一点就不能仅仅联系到英国一国的共产主义运动，还必须联系到同一切资本主义国家的共产主义运动发展有关的共同结论。现在我们就来讲这个问题。◎第198页◎

十　几点结论

1905年的俄国资产阶级革命显示了世界历史上的一个异常独特的转变：在一个最落后的资本主义国家里，罢工运动范围之广和力量之大在世界上第一次达到了空前未有的程度。单单1905年头一个月的罢工人数就等于以往十年（1895—1904年）平均每年罢工人数的十倍，而且从1905年1月到10月，罢工还在不断和急剧地发展。由于许多完全特殊的历史条件，落后的俄国第一个向世界不仅表明了被压迫群众在革命时的主动精神的飞跃增长（在一切大革命中都是如此），而且表明无产阶级的作用大大超过了它在人口中所占的比例，表明经济罢工怎样和政治罢工结合，而政治罢工又怎样变成武装起义，表明受资本主义压迫的各阶级怎样创造出了苏维埃这种群众斗争和群众组织的新形式。

1917年的二月革命和十月革命使苏维埃在全国范围内得到了全面的发展，后来又使它在无产阶级社会主义革命中获得了胜利。不到两年功夫就显示出：苏维埃具有国际性质，这种斗争形式和组织形式已经扩展到全世界的工人运动，苏维埃的历史使命是充当资产阶级议会制以及整个资产阶级民主制的掘墓人、后继人和接替人。◎第198页◎

不仅如此，工人运动的历史现在表明：在一切国家中，工人运动都必然（而且已经开始）经历一种斗争，即正在成长、壮大和走向胜利的共产主义运动首先而且主要是同各自的（对每个国家来说）“孟什维主义”，也就是同机会主义和社会沙文主义的斗争；其次是同“左倾”共产主义的斗争（这可以说是一种补充的斗争）。第一种斗争看来已经毫无例外地在一切国家内展开了，这就是第二国际（目前事实上它已被击溃）和第三国际之间的斗争。第二种斗争则存在于德国、英国、意大利、美国（至少“世界产业工人联合会”和无政府工团主义各派还有相当一部分人在坚持左倾共产主义的错误，虽然他们几乎普遍地、几乎绝对地承认苏维埃制度）和法国（如一部分过去的工团主义者对于政党及议会活动采取不正确态度，虽然他们也承认苏维埃制度），也就是说，毫无疑义，这种斗争不仅在国际这个组织范围内存在，而且在全世界范围内都存在。

然而，每个国家的工人运动在取得对资产阶级的胜利之前虽然都要预先经过本质上相同的锻炼，但这一发展过程又是按各自的方式来完成的。在这条道路上，先进的资本主义大国走得比布尔什维主义快得多；布尔什维主义在历史上用了15年时间才使它这个有组织的政治派别作好夺取胜利的准备。第三国际在短短一年的时间里就取得了决定性的胜利，击溃了黄色的社会沙文主义的第二国际；而第二国际仅仅在几个月以前，还远比第三国际强大，还显得坚强有力，还得到全世界资产阶级各方面的，即直接和间接的、物质上（部长的肥缺、护照、报刊）和思想上的帮助。

现在全部问题就是要使每个国家的共产党人十分自觉地既考虑到同机会主义以及“左倾”学理主义进行斗争这个主要的基本任务，又考虑到这种斗争由于各国经济、政治、文化、民族构成情况（例如爱尔兰等）、所属殖民地以及不同宗教信仰等方面的特征而◎第199页◎具有的并且必然具有的具体特点。现在到处都可以感到对第二国际的不满，这种不满正在蔓延和增长，这既是由于它推行机会主义，又是由于它不善于或没有能力建立一个真正集中的、真正能进行指导的中心，一个能在革命无产阶级为建立世界苏维埃共和国而进行的斗争中指导无产阶级的国际策略的中心。必须清楚地认识到，这样的领导中心无论如何不能建立在斗争策略准则的千篇一律、死板划一、彼此雷同之上。只要各个民族之间、各个国家之间的民族差别和国家差别还存在（这些差别就是无产阶级专政在全世界范围内实现以后，也还要保持很久很久），各国共产主义工人运动国际策略的统一，就不是要求消除多样性，消灭民族差别（这在目前是荒唐的幻想），而是要求运用共产党人的基本原则（苏维埃政权和无产阶级专政）时，把这些原则在某些细节上正确地加以改变，使之正确地适应于民族的和民族国家的差别，针对这些差别正确地加以运用。在每个国家通过具体的途径来完成统一的国际任务，战胜工人运动内部的机会主义和左倾学理主义，推翻资产阶级，建立苏维埃共和国和无产阶级专政的时候，都必须查明、弄清、找到、揣摩出和把握住民族的特点和特征，这就是一切先进国家（而且不仅是先进国家）在目前历史时期的主要任务。争取工人阶级的先锋队，使它转向苏维埃政权而反对议会制度，转向无产阶级专政而反对资产阶级民主，在这方面主要的（当然这还远远不是一切，然而是主要的）事情已经做到了。现在要把一切力量、一切注意力都集中在下一个步骤上，也就是说，要找到转向或走向无产阶级革命的形式；这个步骤看来似乎比较次要，并且从某种观点上说，也的确比较次要，但是在实践上却更接近于实际完成任务。

无产阶级的先锋队在思想上已经被争取过来了。这是主要的。没有这一点，那就连走向胜利的第一步都迈不出去。可是，这离胜◎第200页◎利还相当远。单靠先锋队是不能胜利的。当整个阶级，当广大群众还没有采取直接支持先锋队的立场，或者还没有对先锋队采取至少是善意的中立并且完全不会去支持先锋队的敌人时，叫先锋队独自去进行决战，那就不仅是愚蠢，而且是犯罪。要真正使整个阶级，真正使受资本压迫的广大劳动群众都站到这种立场上来，单靠宣传和鼓动是不够的。要做到这一点，还需要这些群众自身的政治经验。这是一切大革命的一条基本规律，现在这条规律不仅在俄国，而且在德国都得到了十分有力而鲜明的证实。不仅没有文化、大都不识字的俄国群众，而且文化程度高、个个识字的德国群众，都必须亲身体验到第二国际骑士们的政府怎样懦弱无能、毫无气节、一筹莫展、对资产阶级奴颜婢膝、卑鄙无耻，亲身体验到，不是无产阶级专政，就必然是极端反动分子（俄国的科尔尼洛夫（注：指科尔尼洛夫叛乱。

科尔尼洛夫叛乱是发生在1917年8月的一次俄国资产阶级和地主的反革命叛乱。叛乱的头子是俄军最高总司令、沙皇将军拉·格·科尔尼洛夫。叛乱的目的是要消灭革命力量，解散苏维埃，在国内建立反动的军事独裁，为恢复君主制作准备。立宪民主党在这一反革命阴谋中起了主要作用。临时政府首脑亚·费·克伦斯基是叛乱的同谋者，但是在叛乱发动后，他既害怕科尔尼洛夫在镇压布尔什维克党的同时也镇压小资产阶级政党，又担心人民群众在扫除科尔尼洛夫的同时也把他扫除掉，因此就同科尔尼洛夫断绝了关系，宣布其为反对临时政府的叛乱分子。

叛乱于8月25日（9月7日）开始。科尔尼洛夫调动第3骑兵军扑向彼得格勒，彼得格勒市内的反革命组织也准备起事。布尔什维克党是反对科尔尼洛夫叛乱斗争的领导者和组织者。按照列宁的要求，布尔什维克党在反对科尔尼洛夫的同时，并不停止对临时政府及其社会革命党、孟什维克仆从的揭露。彼得格勒工人、革命士兵和水兵响应布尔什维克党中央的号召，奋起同叛乱分子斗争，三天内有15000名工人参加赤卫队。叛军推进处处受阻，内部开始瓦解。8月31日（9月13日），叛乱正式宣告平息。在群众压力下，临时政府被迫下令逮捕科尔尼洛夫及其同伙，交付法庭审判。）、德国的卡普（注：指卡普叛乱。

卡普叛乱　是德国君主派、容克、最反动的银行资本与工业资本集团和军国主义分子发动的反动叛乱，为首的是沃·卡普、埃·鲁登道夫、瓦·吕特维茨等人。叛乱的目的是废除民主共和国和重建君主政体。1920年3月10日，吕特维茨将军向德国社会民主党领导的联合政府提出最后通牒，要求解散国民议会，改选总统。3月13日，受到国防军大多数将领同情的叛乱分子的军队，未经战斗开进了柏林。叛乱分子成立了以卡普为首的政府，宣布全德戒严。叛乱发生后，德国无产阶级立即投入保卫共和国的斗争。3月15日，总罢工席卷全德，参加的工人达1200万人。工人们武装起来同叛乱军队展开战斗。在德国共产党领导下，鲁尔区还成立了红色鲁尔军。大部分官吏和职员以及大批农业劳动者也参加了反卡普叛乱的斗争。叛乱分子的队伍在许多地方被击败。3月17日，卡普政府垮台，卡普本人逃往瑞典。）之流）的专政，然后才能坚决转到共产主义运动方面来。

国际工人运动中觉悟的先锋队，即各个共产主义政党、小组和派别的当前任务就是要善于引导广大的（现在大半还是沉睡、消沉、因循守旧、尚未觉醒的）群众采取这种新的立场，确切一点说，就是不仅要善于领导自己的党，而且要善于在这些群众走向和转向新立场的过程中领导他们。如果说从前不在思想上和政治上彻底战胜机会主义和社会沙文主义，就不能完成第一个历史任务（把觉悟的无产阶级先锋队争取到苏维埃政权和工人阶级专政方面来），那么，现在不肃清左倾学理主义，不彻底克服和摆脱左倾学理主义的错误，也就不能完成已经提到日程上来的第二个任务，即善于引导群众采取能够保证先锋队取得革命胜利的新立场。

以前的问题是（而现在在很大程度上也还是）把无产阶级先锋队争取到共产主义运动方面来，因而宣传工作就提到了第一位；这◎第201页◎时候甚至那些带有小组习气种种弱点的小组，也是有益的，也能做出成绩来。但是现在是群众实际行动的时候了，是部署（假使可以这样说的话）百万大军，配置当今社会的一切阶级力量，进行最后的斗争的时候了，这时候单凭宣传的本领，单靠重复“纯粹”共产主义的真理，是无济于事的。这时候已不能像还没有领导过群众的小组的宣传员实际上所做的那样，以千来计算群众；这时候要以百万、千万来计算了。这时候我们不仅要问自己，我们是不是已经把革命阶级的先锋队说服了，而且要问，当今社会一切阶级（必须是一切阶级，一无例外）的起历史作用的力量是不是已经部署就绪，以至决战时机已经完全成熟，也就是说：(1)一切与我们敌对的阶级力量已经陷入困境，它们彼此进行混战，而力不胜任的斗争已经使它们疲惫不堪；(2)一切犹豫动摇、不坚定的中间分子，即和资产阶级不同的小资产阶级、小资产阶级民主派，已经在人民面前充分暴露了自己，由于在实践中遭到破产而丑态毕露；(3)在无产阶级中，群众支持采取最坚决、最奋勇的革命行动来反对资产阶级，这种情绪已经开始产生并且大大高涨起来。那时候，革命就成熟了；那时候，如果我们正确地估计到上面所指出的、所粗略勾画的一切条件，并且正确地选定了时机，我们的胜利就有保证了。

邱吉尔之流和劳合—乔治之流（这种政治类型的人各国都有，只是依国家不同而稍有差别）的分歧以及韩德逊之流和劳合—乔治之流的另一种分歧，从纯粹共产主义，即抽象共产主义，也就是从还没有成熟到采取实际的、群众性的政治行动的共产主义的观点来看，完全是无关紧要、无足轻重的。但是从群众这种实际行动的观点来看，这些分歧却是极其极其重要的。一个共产党人如果不仅想做一个觉悟的、信仰坚定的、思想先进的宣传家，而且想在革命中做一个群众的实际领导者，那他的全部工作、全部任务就是要估◎第202页◎计到这些分歧，确定这些“朋友”之间不可避免的、使所有这些“朋友”一齐削弱的冲突完全成熟的时机。应当把对共产主义思想的无限忠诚同善于进行一切必要的实际的妥协、机动、通融、迂回、退却等等的才干结合起来，以加速韩德逊之流（如果不指名道姓的话，那就是第二国际的英雄们，即自称为社会党人的小资产阶级民主派的代表们）的政权的建立和倒台；加速他们在实践中的不可避免的破产，从而启发群众接受我们的观点，转到共产主义运动方面来；加速韩德逊之流、劳合—乔治之流、邱吉尔之流相互之间（即孟什维克和社会革命党人、立宪民主党人、君主派之间，谢德曼之流、资产阶级、卡普派之间，等等）不可避免的摩擦、争吵、冲突和彻底分裂；并且正确地选择这些“神圣私有制的支柱”分崩离析的时机，来发起无产阶级坚决的进攻，把它们全部打垮，把政权夺过来。

全部历史，特别是历次革命的历史，总是比最优秀的政党、最先进阶级的最觉悟的先锋队所想象的更富有内容，更形式多样，更范围广阔，更生动活泼，“更难以捉摸”。这是不言而喻的，因为最优秀的先锋队也只能体现几万人的意识、意志、热情和想象；而革命却是在人的一切才能高度和集中地调动起来的时刻，由千百万被最尖锐的阶级斗争所激发的人们的意识、意志、热情和想象来实现的。由此可以得出两个很重要的实际结论：第一，革命阶级为了实现自己的任务，必须善于毫无例外地掌握社会活动的一切形式或方面（在夺取政权以后，有时还要冒着巨大的风险和危险去做它在夺取政权以前没有做完的工作）；第二，革命阶级必须准备最迅速最突然地用一种形式来代替另一种形式。

一支军队不准备掌握敌人已经拥有或可能拥有的一切斗争武器、一切斗争手段和方法，谁都会认为这是愚蠢的甚至是犯罪的。但是，这一点对于政治比对于军事更为重要。在政治上更难预先知◎第203页◎道，将来在这种或那种条件下，究竟哪一种斗争手段对于我们是适用的和有利的。倘若我们不掌握一切斗争手段，当其他阶级的状况发生了不以我们的意志为转移的变化，从而把我们特别没有把握的一种活动形式提到日程上来的时候，我们就会遭到巨大的有时甚至是决定性的失败。如果我们掌握了一切斗争手段，哪怕当时情况不容许我们使用对敌人威胁最大、能最迅速地给予致命打击的武器，我们也一定能够胜利，因为我们代表着真正先进、真正革命的阶级的利益。由于资产阶级经常（尤其是在“平静”时期，非革命时期）用合法斗争手段欺骗和愚弄工人，没有经验的革命者往往就以为合法斗争手段是机会主义的，而不合法斗争手段才是革命的。然而，这是不对的。至于1914—1918年那样的帝国主义战争时期，当时最自由民主的国家的资产阶级采取闻所未闻的蛮横无耻的手段欺骗工人、禁止人们说这场战争具有掠夺性这一真理，有些政党和领袖却不善于或不愿意（不要说“我不能”，还是说“我不想”吧）采用不合法斗争手段，在这种情况下说他们是机会主义者，是工人阶级的叛徒，那是对的。但是那些不善于把不合法斗争形式和一切合法斗争形式结合起来的革命家，是极糟糕的革命家。在革命已经爆发、已经热火朝天的时候，什么人都来参加革命，有的是由于单纯的狂热，有的是为了赶时髦，有的甚至是为了个人飞黄腾达，在这种时候做一个革命家是不难的。而在这以后，在胜利以后，无产阶级要“摆脱”这种糟透了的革命家却要费极大气力，可以说要历尽千辛万苦。要在还没有条件进行直接的、公开的、真正群众性的、真正革命的斗争的时候，善于做一个革命家，要在非革命的、有时简直是反动的机构中，在非革命的环境里，在不能立刻了解必须采取革命的行动方法的群众中，善于捍卫革命的利益（通过宣传、鼓动和组织），那就困难得多，因而也可贵得多。善于找到、善于探索◎第204页◎到和正确判定能够引导群众去作真正的、决定性的、最后的伟大革命斗争的具体道路或事变的特殊转变关头——这就是西欧和美国目前共产主义运动的主要任务。

拿英国来说吧。我们无法知道，而且任何人也无法预先断定，什么时候那里将要爆发真正的无产阶级革命，什么缘由最能唤醒、激起和推动目前还在沉睡的非常广大的群众去进行斗争。所以我们必须做好我们的全部准备工作，把四只脚都钉上马掌（正如已故的普列汉诺夫在他还是马克思主义者和革命家的时候所爱说的那样）。能“冲开缺口”、“打破坚冰”的也许是议会危机，也许是由极端错综复杂、日益恶化和日益尖锐的殖民地的矛盾和帝国主义的矛盾所引起的危机，也许是什么别的，等等。我们谈的不是哪一种斗争将决定英国无产阶级革命命运的问题（这个问题，任何一个共产主义者都不会发生疑问，这个问题对于我们大家来说，已经解决，并且彻底解决了），我们谈的是什么缘由将唤起目前还在沉睡的无产阶级群众行动起来，并且把他们一直引向革命的问题。我们不要忘记，譬如资产阶级的法兰西共和国，当时无论从国际或国内环境来说，革命形势都不及现在的百分之一，但是，只要有反动军阀千万次无耻行径中的一次（德雷福斯案件（注：德雷福斯案件是指1894年法国总参谋部尉级军官犹太人阿·德雷福斯被法国军界反对集团诬控为德国间谍而被军事法庭判处终身服苦役一事。法国反动集团利用这一案件煽动反犹太主义和沙文主义，攻击共和制和民主自由。在事实证明德雷福斯无罪后，当局仍坚决拒绝重审，引起广大群众强烈不满。法国社会党人和资产阶级民主派进步人士（包括埃·左拉、让·饶勒斯、阿·法朗士等）发动了声势浩大的要求重审这一案件的运动。在社会舆论压力下，1899年瓦尔德克-卢梭政府撤销了德雷福斯案件，由共和国总统赦免了德雷福斯。但直到1906年7月，德雷福斯才被上诉法庭确认无罪，恢复了军职。）），只要有这样一个“意外的”、“小小的”缘由，就足以把人民径直引向国内战争！

在英国，共产主义者必须坚持不断、始终不渝地利用议会选举，利用不列颠政府的爱尔兰政策、殖民地政策和全球性的帝国主义政策所遇到的波折，利用社会生活中其他一切领域、一切部门和一切方面，并且要在所有这些方面，用新的方式，用共产主义的方式，照第三国际那样而不是照第二国际那样来进行工作。在这里，我没有时间也没有篇幅来叙述“俄国式的”、“布尔什维克式的”参加议会选举和议会斗争的方法，但是我可以肯定地告诉外国的共◎第205页◎产党人说，这和通常的西欧议会活动是完全不同的。人们往往由此得出结论说：“是啊，那是在你们俄国，我们这里，议会活动却是另一个样子。”这个结论是不正确的。世界上所以要有共产党人，第三国际在各国的拥护者，正是要在各个系统，在生活的各个领域里，把旧的、社会党的、工联主义的、工团主义的议会工作，改造成新的、共产主义的议会工作。过去在我国的选举中，机会主义的和纯粹资产阶级的、专讲实利的、资本主义招摇撞骗的情况也是屡见不鲜的。西欧和美国的共产主义者必须学会创造一种新的、不寻常的、非机会主义的、不贪图禄位的议会活动，使共产党能够提出自己的口号，使真正的无产者能在没有组织的、备受压抑的贫民的帮助下传送和散发传单，走访工人住所，走访农村无产者和穷乡僻壤（好在欧洲大陆的穷乡僻壤比俄国要少得多，英国就更少）农民的茅舍，走进最下层的平民酒馆，进入真正的平民会社、团体，参加他们的临时集会，不用学者口吻（也不要太带议会腔）跟人民说话，丝毫也不追求议会的“肥缺”，而是到处启发思想，发动群众，抓住资产阶级说过的话，利用资产阶级设立的机构，利用它规定的选举以及它向全体人民发出的号召，并使人民了解布尔什维主义，而在资产阶级统治下，除了选举期间，是从来没有这种机会的（大罢工当然例外，因为在大罢工时期，这样的全民鼓动机构在我国曾经更紧张地工作过）。在西欧和美国，要做这些事情是很困难的，是万分困难的，但这是可以做到而且应该做到的，因为共产主义运动的一切任务不花气力都是无法完成的，而气力必须花在完成日益多样化的、日益涉及社会生活各部门的、从资产阶级手中逐一夺取各个部门、各个领域的实际任务上。

在英国，还应当在军队中，在“本”国被压迫的、没有平等权利的民族（如爱尔兰和各殖民地）中，按新的方式（不是按社会党的方◎第206页◎式，而是按共产主义的方式，不是用改良办法，而是用革命办法）来进行宣传、鼓动和组织工作。要知道，在整个帝国主义时代，尤其是在战后的今天，当各国人民受尽战争的煎熬而迅速地擦亮眼睛，认清了真相（真相就是：几千万人死亡和残废只是为了解决应由英国强盗还是德国强盗掠夺更多的国家这样一个问题）的时候，社会生活的所有这些领域都布满了易燃物，可以触发冲突和危机、激发阶级斗争的机会也特别多。目前在世界性经济危机和政治危机的影响下，在一切国家中都有无数火星从各方面迸发出来，我们不知道而且也无法知道，哪点星星之火能燃起熊熊之焰，就是说，能够彻底唤醒群众，因此我们必须本着我们新的、共产主义的原则，去“耕耘”一切园地，甚至包括最陈腐的、臭气熏人的、看来毫无指望的园地，不然我们就将肩负不起自己的任务，不能照顾到各个方面，不能掌握一切种类的武器，既不能准备好去战胜资产阶级（资产阶级过去按自己的方式安排了各方面的社会生活，现在又按它自己的方式把它们破坏了），也不能准备好在战胜资产阶级之后按共产主义的方式去改造全部生活。

俄国无产阶级革命之后，这个革命在国际范围内取得了出乎资产阶级和庸人们意料的若干胜利之后，全世界现在已经变了样，各处的资产阶级也都变了样。资产阶级被“布尔什维主义”吓坏了，对它恨得咬牙切齿，正因为如此，资产阶级一方面在加速事态的发展，另一方面把注意力集中在用暴力镇压布尔什维主义上，因而削弱了自己在其他许多方面的阵地。一切先进国家的共产党人在自己的策略中应当估计到这两种情况。

俄国立宪民主党人和克伦斯基在对布尔什维克发动疯狂攻击（特别是从1917年4月起，而到6月和7月就更加猖狂）的时候，做得“太过火了”。发行数百万份的资产阶级报纸用各种腔调痛骂◎第207页◎布尔什维克，这就帮助了群众来认识布尔什维主义；正是由于资产阶级的“热心”，不但是报纸，而且整个社会生活都充满了就布尔什维主义进行的争论。现在各国百万富豪在国际范围内的所作所为，使我们不能不对他们衷心感谢。他们正同过去克伦斯基之流一样，全力恶毒攻击布尔什维主义；他们同克伦斯基一样，在这方面也做得“太过火了”，同样也帮助了我们。法国资产阶级把布尔什维主义当作竞选鼓动的中心问题，责骂比较温和的或动摇不定的社会党人，说他们倾向布尔什维主义；美国资产阶级则完全丧失了理智，以涉嫌布尔什维主义为理由把成千成万的人抓起来，并到处散布关于布尔什维克阴谋的消息，造成人心惶惶的气氛；世界上“最老练的”英国资产阶级，尽管它很有头脑，很有经验，却也干着难以置信的蠢事，建立各种经费充足的“反布尔什维主义协会”，出版专门抨击布尔什维主义的书报，增雇很多学者、鼓动家、神父来同布尔什维主义作斗争，——为此我们应该对这些资本家先生鞠躬致谢。他们在为我们效劳。他们在帮助我们使群众对布尔什维主义的实质和意义问题发生兴趣。他们现在也不可能有别的做法，因为要用“缄默”来扼杀布尔什维主义他们已经办不到了。

但是同时，资产阶级看到的几乎只是布尔什维主义的一个方面：起义、暴力、恐怖；因此资产阶级特别在这一方面极力准备进行反击和抵抗。在个别场合，在个别国家，在某些短时期内，资产阶级也许能够得逞，我们必须估计到这种可能性；然而，即使它能得逞，对我们来说也决没有什么可怕的。共产主义确实正在从社会生活的各个方面“生长出来”，它的幼芽确实到处可见，“传染病”（这是资产阶级及其警察很喜欢用的最“得意的”比喻）已经深深侵入机体并且感染了整个机体。即使煞费苦心，“堵住”一处，“传染病”也会从另一处，有时甚至是最意外的一处冒出来。生活总是会给自己◎第208页◎开辟出道路的。就让资产阶级疯狂挣扎，暴跳如雷，肆意横行，干出许多蠢事来吧！让它对布尔什维克杀一儆百，错杀（在印度、匈牙利、德国等国）几百、几千以至几十万个明天的或昨天的布尔什维克吧！资产阶级这样做，正和历史上一切注定要灭亡的阶级所做的一样。共产党人应当知道，未来终究是属于他们的，因此我们可以（而且应当）把进行伟大革命斗争的最大的热情同对资产阶级的疯狂挣扎的最冷静最清醒的估计结合起来。1905年，俄国革命被残酷地镇压下去了；1917年7月，俄国布尔什维克也遭到过镇压（注：指1917年的七月事变。

俄国资产阶级临时政府所组织的前线进攻以惨败告终，激怒了彼得格勒的工人和陆海军士兵。1917年7月3日（16日），由第一机枪团带头，自发的游行示威从维堡区开始，并有发展成为反对临时政府的武装行动的趋势。鉴于当时俄国革命危机尚未成熟，布尔什维克党不赞成搞武装行动。7月3日（16日）下午4时，党中央决定劝阻群众。但是示威已经开始，制止已不可能。在这种情况下，当天夜晚，布尔什维克党中央又同彼得堡委员会和军事组织一起决定参加游行示威，以便把它引导到和平的有组织的方向上去。7月4日（17日）这天参加游行示威的共50多万人。示威群众派代表要求苏维埃中央执行委员会夺取政权，遭到社会革命党、孟什维克首领的拒绝。军事当局派军队镇压和平的游行示威。示威群众在市内好几个地方同武装的反革命分子发生冲突，死56人，伤650人。临时政府在孟什维克和社会革命党所把持的中央执行委员会积极支持下，随即对革命人民进行镇压。7月5-6日（18-19日），《真理报》编辑部和印刷厂以及布尔什维克党中央办公处所被捣毁。7月6日（19日），临时政府下令逮捕列宁。七月事变后，政权完全转入反革命的临时政府手中，苏维埃成了它的附属品。）；谢德曼和诺斯克伙同资产阶级和君主派将军们用巧妙的挑拨手段和狡诈的阴谋诡计杀害了15000多个德国共产党人（注：德国1918年十一月革命胜利后，政权落在右翼社会民主党人领导的临时政府手里。德国资产阶级力图把革命镇压下去。1919年1月初，艾伯特政府把属于左翼独立社会民主党人的柏林警察总监埃·艾希霍恩免职，意在挑动工人举行为时过早的反政府武装起义。1月6日，为回答政府的挑衅，柏林工人举行了总罢工。但是参加领导起义的革命行动委员会的独立社会民主党人采取了叛卖策略，他们与艾伯特政府商谈以“和平方式”解决“冲突”，从而使政府赢得了时间。艾伯特政府在作了充分准备之后，于1月8日中断谈判，声称总清算时刻已经到来。陆军部长、右翼社会民主党人古·诺斯克领导的反革命军队随即对柏林革命工人进行残酷镇压。包括卡·李卜克内西和罗·卢森堡在内的大批共产党人惨遭杀害。）；芬兰和匈牙利的白色恐怖十分猖獗。然而无论在什么情况下，在所有的国家里，共产主义运动都在经受锻炼和日益发展；它已经如此根深蒂固，种种迫害削弱不了它，损害不了它，反而加强了它。我们要更有信心、更坚定地向胜利前进，现在只缺一点，这就是一切国家的一切共产党人要普遍而彻底地认识到必须使自己的策略具有最大的灵活性。特别是先进国家中蓬勃发展着的共产主义运动，目前缺少的就是这种认识，就是在实践中运用这种认识的本领。

考茨基、奥托·鲍威尔等等这样通晓马克思主义和曾经忠于社会主义的第二国际领袖们的经历可以（而且应当）作为有益的教训。他们完全认识到必须采取灵活的策略，他们自己学习过并向别人传授过马克思的辩证法（他们在这方面的著作，有许多东西永远是社会主义文献中有价值的成果），但是他们在运用这种辩证法的时候，竟犯了这样的错误，或者说，他们在实践中竟成为这样的非辩证论者，竟成为这样不会估计形式的迅速变化和旧形式迅速注入了新内容的人，以致他们的下场比海德门、盖得和普列汉诺夫好不了多少。他们破产的根本原因就在于他们只是“死盯着”工人运◎第209页◎动和社会主义运动发展的某一形式，而忘记了这个形式的片面性，他们不敢正视由于客观条件的改变而必然发生的急剧变化，而继续重复那种简单的、背熟了的、初看起来是不容争辩的真理：三大于二。然而政治与其说像算术，不如说像代数，与其说像初等数学，不如说更像高等数学。实际上，社会主义运动的一切旧形式中都已注入了新内容，因此在数字前面出现了一个新符号即“负号”，可是我们那些圣哲仍然（现在还在）固执地要自己和别人相信：“负三”大于“负二”。

应该设法使共产党人不再犯“左派”共产党人所犯的同样的、不过是从另一方面犯的错误，确切一点说，要较早地纠正，较快地、使机体较少受损害地消除这一同样的、不过是从另一方面犯的错误。不仅右倾学理主义是一种错误，左倾学理主义也是一种错误。当然，目前共产主义运动中左倾学理主义错误同右倾学理主义（即社会沙文主义和考茨基主义）错误比较起来，其危害性和严重性不及后者的千分之一，然而这只不过是由于左倾共产主义是一种刚刚产生的还很年轻的思潮。只是因为这个缘故，这种病症在一定条件下容易治好，但是必须用最大的努力去医治。

旧形式破裂了，因为旧形式里面的新内容，即反无产阶级的反动的内容有了过度的发展。现在我们工作的内容（争取苏维埃政权、争取无产阶级专政），从国际共产主义运动的发展看来，是这样扎实，这样有力，这样宏大，它能够而且应该在任何形式中，不论新的或旧的形式中表现出来，能够而且应该改造、战胜和驾驭一切形式，不仅是新的，而且是旧的形式，——这并不是为了同旧形式调和，而是为了能够把一切新旧形式都变成使共产主义运动取得完全的、最终的、确定无疑和不可逆转的胜利的手段。

共产党人要竭尽全力来指导工人运动以及整个社会发展沿着◎第210页◎最直最快的道路走向苏维埃政权在全世界的胜利，走向无产阶级专政。这是无可争辩的真理。然而，只要再多走一小步，看来像是朝同一方向多走了一小步，真理就会变成错误。只要像德国和英国的左派共产主义者那样，说我们只承认一条道路，一条笔直的道路，说我们不容许机动、通融和妥协，这就犯了错误，这种错误会使共产主义运动受到最严重的危害，而且共产主义运动部分地已经受到或正在受到这种危害。右倾学理主义固执地只承认旧形式，而不顾新内容，结果彻底破产了。左倾学理主义则固执地绝对否定某些旧形式，看不见新内容正在通过各种各样的形式为自己开辟道路，不知道我们共产党人的责任，就是要掌握一切形式，学会以最快的速度用一种形式去补充另一种形式，用一种形式去代替另一种形式，使我们的策略适应并非由我们的阶级或我们的努力所引起的任何一种形式的更替。

惨绝人寰、卑鄙龌龊的帝国主义世界战争和它所造成的绝境，极其有力地推动和加速了世界革命，这场革命向广度和深度的发展如此迅猛，更替的形式如此丰富，在实践上对一切学理主义的驳斥如此富有教益，使人有充分的理由指望能够迅速而彻底地把国际共产主义运动中的“左派”共产主义者的幼稚病医治好。

1920年4月27日

选自《列宁全集》第2版第39卷第1—83页◎第211页◎

1920年6月在彼得格勒由国家出版社印成单行本


《共产主义》

（注：《共产主义》杂志(《Kommunismus》)是共产国际东欧书记处的机关刊物（周刊），1920-1921年在维也纳出版，共出了81期。该刊主编是伊斯列尔。）

为东南欧国家办的共产国际杂志（德文版），维也纳，自1920年2月1日第1—2期合刊至1920年5月8日第18期

  （1920年6月12日）

维也纳出版的《共产主义》杂志是一份出色的杂志，它提供了很多有关奥地利、波兰和其他国家共产主义运动发展情况的令人极感兴趣的材料，同时也登载了国际运动的新闻、关于匈牙利和德国的文章、关于总任务和策略等等的文章。但是只要把杂志翻一下就立刻可以发现，它有一个不容忽视的缺点。这就是“共产主义运动中的‘左派’幼稚病”的明显症候，这个杂志正害着这种幼稚病，我的那本在彼得格勒刚刚出版的小册子（注：指《共产主义运动中的“左派”幼稚病》一书。（本版选集选收部分，见本卷第132-211页和《列宁全集》第2版第39卷第1-95页）。）分析了这种病症。

我想现在就扼要地指出《共产主义》这份出色的杂志的幼稚病的三个症候。在第6期（1920年3月1日）上登载了卢·乔·同志的一篇文章：《论议会活动问题》，编辑部称它为供讨论的文章，而库·贝·同志，即《论抵制议会的问题》一文（1920年5月8日第18期）的作者（幸而）干脆否定了这篇文章，也就是声明他不同意这篇文章。

卢·乔·的文章左得很，糟得很。文章中的马克思主义纯粹是口头上的；“防御”策略和“进攻”策略的区分是臆想出来的；对十分◎第212页◎明确的历史情况缺乏具体分析；没有注意到最本质的东西（即必须夺取和学会夺取资产阶级借以影响群众的一切工作部门和机关等等）。

库·贝·同志在第14期（1920年4月17日）《德国发生的事件》一文中批评了德国共产党中央委员会1920年3月21日的声明，我在上面提到的那本小册子中也批评过这个声明。但是我们两人的批评性质根本不同。库·贝·同志是援引马克思的话来进行批评的，但是这些话所指的情况跟目前的情况不同。他全盘否定了德国共产党中央委员会的策略，完全忽略了最主要的东西。他忽略了马克思主义的精髓，马克思主义的活的灵魂：对具体情况作具体分析。既然多数城市工人离开谢德曼派靠拢考茨基派，而在考茨基那个（“独立”于正确的革命策略的）党（注：指德国独立社会民主党。）内他们又继续离开右翼靠拢左翼，即实际上靠拢共产主义运动，既然事情是这样，那么是否可以一点不考虑对这样的工人采取一些过渡的、妥协的办法呢？布尔什维克在1917年4—5月间实行的实质上正是妥协的政策，那时他们声明，不能简单地把临时政府（李沃夫、米留可夫、克伦斯基等）推翻，因为苏维埃中还有工人支持它，必须首先使这些工人中的多数或者相当一部分人改变观点。对于布尔什维克的这一经验，是否可以不加考虑，只字不提呢？

我认为是不可以的。

最后，上面提到的《共产主义》第18期上的库·贝·同志的那篇文章，特别明显、清楚、有效地揭示了他的错误在于赞同目前欧洲那种抵制议会的策略。作者在屏弃“工团主义的抵制”、屏弃“消极的”抵制的同时，臆想出一种特殊的“积极的”（哦，多么“左”呀！……）抵制，这就异常清楚地表明他的论断的错误极其严重。◎第213页◎

作者写道：“所谓积极的抵制，就是共产党不要满足于传布反对参加选举的口号，为了有利于抵制，就要像党参加了选举那样，像党的鼓动和行动（工作、活动、行为、斗争）指望获得尽可能更多的无产阶级的选票那样，展开广泛的革命的鼓动工作。”（第552页）

这真是精彩的妙论。这比任何批评都更能置反议会派于死地。臆想出“积极的”抵制，“就像”我们参加了选举那样！！大批愚昧无知的和半愚昧无知的工人和农民是认真地参加选举的，因为他们还相信资产阶级民主偏见，还是这些偏见的俘虏。而我们不去帮助这些愚昧无知的（虽然有时也还有“文化水平很高的”）小市民通过自身的经验抛掉他们的偏见，反而要回避参加议会，并以臆想出一种没有日常的资产阶级恶习的策略来作消遣！！

好极了，好极了，库·贝·同志！您为反对议会活动进行的辩护，比我的批评能更快地杜绝这种愚蠢行为。

1920年6月12日

选自《列宁全集》第2版第39卷第127—129页◎第214页◎

载于1920年6月14日《共产国际》杂志第11期


为共产国际第二次代表大会准备的文件（之一）

（1920年6—7月）

1　民族和殖民地问题提纲初稿（注：《民族和殖民地问题提纲初稿》是列宁为共产国际第二次代表大会起草的文件之一，写于1920年6月5日。当天列宁将它奇给了斯大林、格·瓦·契切林、尼·尼·克列斯廷斯基、莫·格·拉费斯、叶·阿·普列奥布拉任斯基、帕·路·拉品斯基等征求意见。对寄来的某些不正确的意见，列宁明确表示不同意。例如，契切林没有很好考虑列宁关于对资产阶级和农民要加以区别的意见，对此列宁写道：“我的提纲更强调同农民的联盟（而这并不完全＝资产阶级）。”普列奥布拉任斯基在意见中谈到未来社会主义欧洲各共和国同经济上落后的附属国之间的关系时说：“如果不能同这些民族的领导集团达成经济协议，那么用强力镇压它们和用强制手段把经济上重要的地区并入欧洲共和国联盟就在所难免。”对此，列宁写道：“说得太过分了。’用强力镇压’’在所难免’之说是缺乏根据的和不正确的，完全不对。”

提纲初稿由代表大会的民族和殖民地问题委员会略加修改，交共产国际第二次代表大会讨论。提纲于1920年7月28日被代表大会通过。）

（为共产国际第二次代表大会草拟）

（6月5日）

我为共产国际第二次代表大会（注：共产国际第二次代表大会于1920年7月19日-8月7日举行（开幕式于7月19日在彼得格勒举行，以后的会议从7月23日起在莫斯科举行）。出席大会的有来自37个国家的67个组织（其中有27个共产党）的217名代表。法国社会党和德国独立社会民主党派代表列席大会，有发言权。代表大会的全部筹备工作是在列宁的领导下进行的。他在会前写的《共产主义运动中的“左派”幼稚病》一书对规定共产国际的任务和制定共产国际的政治路线起了重要的作用。列宁以俄共（布）代表团成员身分出席大会，被选入了主席团。

代表大会的议程包括：国际形势和共产国际的基本任务；共产党在无产阶级夺取政权以前和以后的作用和结构；工会和工厂委员会；议会斗争问题；民族和殖民地问题；土地问题；对新中派的立场和加入共产国际的条件；共产国际章程；组织问题（合法与不合法组织、妇女组织等等）；青年共产主义运动；选举；其他事项。为了预先审议议程上的重大问题，在7月24日举行的大会第三次全体会议上成立了6个委员会：工会运动委员会、议会斗争委员会、土地问题委员会、国际形势和共产国际任务委员会、民族和殖民地问题委员会、制定加入共产国际的条件的委员会。

代表大会将列宁起草的《关于共产国际第二次代表大会的基本任务的提纲》作为大会决议予以批准。在民族和殖民地问题上，代表大会通过了以列宁的初稿为基础的《民族和殖民地问题提纲》和《民族和殖民地问题补充提纲》。在土地问题上，代表大会通过了以列宁提纲为基础的决议。代表大会非常注意共产党争取和领导劳动群众的问题，它谴责了左倾学理主义，通过了《共产党和议会斗争》、《工会运动、工厂委员会和第三国际》等决议。代表大会通过的《共产党在无产阶级革命中的作用》的决议指出：共产党是工人阶级解放的主要的和基本的武器；共产党的作用在工人阶级夺得政权以后不但没有缩小，相反还无比地增大了。代表大会通过的《加入共产国际的条件》这一文件对于在革命纲领基础上巩固共产党和防止机会主义的和中派的政党钻入共产国际具有重大的作用。代表大会还批准了共产国际的章程，通过了《共产国际第二次代表大会宣言》和一系列号召书。

共产国际第二次代表大会奠定了共产国际的纲领的、策略的和组织的基础，对发展国际共产主义运动具有重大意义。）准备了一个关于殖民地和民族问题的提纲草案，请同志们讨论，并请全体同志，特别是具体了解这些极为复杂的问题中的这个或那个问题的同志，以最简短（至多两三页）的方式提出自己的意见、修正、补充或具体说明，尤其是关于以下各点：

奥地利经验。

波兰犹太人的经验和乌克兰的经验。

阿尔萨斯—洛林和比利时。

爱尔兰。

丹麦和德国的关系。意大利和法国的关系以及意大利和斯拉夫的关系。◎第215页◎

巴尔干的经验。

东方各民族。

同泛伊斯兰主义的斗争。

高加索的关系。

巴什基尔共和国和鞑靼共和国。

吉尔吉斯坦。

土耳其斯坦及其经验。

美国的黑人。

各殖民地。

中国——朝鲜——日本。

尼·列宁

1920年6月5日

1.资产阶级民主由它的本性所决定的一个特点就是抽象地或从形式上提出平等问题，包括民族平等问题。资产阶级民主在个人平等的名义下，宣布有产者和无产者、剥削者和被剥削者的形式上或法律上的平等，用这种弥天大谎来欺骗被压迫阶级。平等思想本身就是商品生产关系的反映，资产阶级借口个人绝对平等，把这种思想变为反对消灭阶级的斗争工具。要求平等的实际含义只能是要求消灭阶级。

2.共产党是无产阶级争取推翻资产阶级压迫的斗争的自觉代表，它的基本任务是反对资产阶级民主，揭露资产阶级民主的欺骗和虚伪，因而在民族问题上也不应当把提出抽象的和形式上的原则当作主要之点，主要之点应当是：第一，准确地估计具体的历史情况，首先是经济情况；第二，把被压迫阶级、被剥削劳动者的利益，同笼统说的民族利益这样一种意味着统治阶级利益的一般概◎第216页◎念，明确地区分开来；第三，把被压迫的、附属的、没有平等权利的民族，同压迫的、剥削的、享有充分权利的民族也明确地加以区分。这同资产阶级民主的谎言是截然相反的，这种谎言掩盖金融资本和帝国主义的时代所特有的现象，即为数无几的最富裕的先进资本主义国家对世界大多数人实行殖民奴役和金融奴役。

3.1914—1918年的帝国主义战争，在一切民族和全世界被压迫阶级面前，特别清楚地揭示了资产阶级民主词句的欺骗性，用事实表明，所谓“西方民主国家”的凡尔赛条约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。）是比德国容克和德皇的布列斯特—里托夫斯克条约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）更加野蛮、更加卑劣地强加于弱国的暴力。国际联盟（注：国际联盟（国际联合会）是根据1919年在巴黎和会上通过的《国际联盟章程》于1920年1月成立的，总部设在日内瓦，先后参加的国家有60多个。美国本是国际联盟的倡议者之一，但因没有批准国际联盟章程，所以不是会员国。国际联盟自成立起就为英、法帝国主义所操纵。它表面上标榜“促进国际合作，维持国际和平与安全”，实际上是帝国主义国家推行侵略政策、重新瓜分殖民地的工具。第二次世界大战爆发后，国际联盟无形中瓦解，1946年4月正式宣告解散。）和战后协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）的全部政策更清楚更突出地揭示了这一真相，它们到处加剧了先进国家的无产阶级和殖民地、附属国的一切劳动群众的革命斗争，使所谓在资本主义制度下各民族能够和平共居和一律平等的市侩的民族主义幻想更快地破灭。

4.从上述的基本原理中就得出以下的结论：共产国际在民族和殖民地问题上的全部政策，主要应该是使各民族和各国的无产者和劳动群众为共同进行革命斗争、打倒地主和资产阶级而彼此接近起来。这是因为只有这种接近，才能保证战胜资本主义，如果没有这一胜利，便不能消灭民族压迫和不平等的现象。

5.目前的世界政治形势把无产阶级专政提上了日程，世界政治中的一切事变都必然围绕着一个中心点，就是围绕世界资产阶级反对俄罗斯苏维埃共和国的斗争。而俄罗斯苏维埃共和国必然是一方面团结各国先进工人的苏维埃运动，另一方面团结殖民地和被压迫民族的一切民族解放运动。这些民族根据自己的痛苦经验深信，只有苏维埃政权战胜世界帝国主义，他们才能得救。

6.因此，目前不能局限于空口承认或空口提倡各民族劳动者◎第217页◎互相接近，必须实行使一切民族解放运动和一切殖民地解放运动同苏维埃俄国结成最密切的联盟的政策，并且根据各国无产阶级中共产主义运动发展的程度，或根据落后国家或落后民族中工人和农民的资产阶级民主解放运动发展的程度，来确定这个联盟的形式。

7.联邦制是各民族劳动者走向完全统一的过渡形式。无论在俄罗斯联邦同其他苏维埃共和国（过去的匈牙利苏维埃共和国（注：关于匈牙利苏维埃共和国，见注35和注83。）、芬兰苏维埃共和国（注：芬兰苏维埃共和国是指1918年成立的芬兰社会主义工人共和国。芬兰革命于1918年1月在芬兰南部工业地区爆发。1月27日夜，芬兰赤卫队占领了芬兰首都赫尔辛福斯。资产阶级的斯温胡武德政府被推翻。1月28日工人们建立了芬兰革命政府--人民代表委员会。参加革命政府的有库·曼纳、奥·库西宁、尤·西罗拉等人。国家政权的基础是由工人选出的工人组织议会。革命政府的最主要的措施是：将一部分工商企业和大庄园收归国有；把芬兰银行收归政府管理，并建立对私营银行的监督；建立工人对企业的监督；将土地无偿地交给佃农。芬兰这次无产阶级革命只是在芬兰南部取得了胜利。斯温胡武德政府在芬兰北部站稳了脚跟之后，集结了一切反革命力量，并在德国政府的援助下，向革命政权发动进攻。由于德国的武装干涉，芬兰革命经过激烈的国内战争以后，于1918年5月初被镇压了下去。）、拉脱维亚苏维埃共和国（注：在拉脱维亚无产阶级和农民奋起反对德国占领军和乌尔曼尼斯资产阶级临时政府的斗争高潮中，1918年12月17日，以彼·伊·斯图契卡为主席的拉脱维亚临时苏维埃政府发布宣言，宣布拉脱维亚的全部政权归苏维埃。12月22日，苏维埃俄国人民委员会宣布承认苏维埃拉脱维亚独立。拉脱维亚各地纷纷起义。到1919年1月底，拉脱维亚全境除利耶帕亚外都已解放。1月13-15日，在里加举行了全拉脱维亚苏维埃第一次代表大会。大会通过宪法，宣布拉脱维亚为社会主义苏维埃共和国，选举了拉脱维亚中央执行委员会，并制定了社会主义改造的纲领。苏维埃政府没收了地主的土地，将银行和大企业收归国有。1919年3月，在美英帝国主义的支持下，德国军队和白卫军向苏维埃拉脱维亚大举进攻。5月首都里加陷落。1920年1月初拉脱维亚全境为干涉军占领。拉脱维亚苏维埃共和国被颠覆。），现在的阿塞拜疆苏维埃共和国、乌克兰苏维埃共和国（注：乌克兰苏维埃共和国是1917年12月成立的。1918年2月德奥军队侵入乌克兰，4月底乌克兰全境被占领。在赶走了侵略者及其帮凶以后，苏维埃政权在乌克兰恢复。1919年3月在哈尔科夫举行的乌克兰苏维埃第三次代表大会通过了乌克兰苏维埃社会主义共和国第一部宪法。））的关系中，或在俄罗斯联邦内部同从前既没有成立国家又没有实行自治的各民族（例如，在俄罗斯联邦内，1919年建立的巴什基尔自治共和国、1920年建立的鞑靼自治共和国）的关系中，联邦制已经在实践上显示出它是适当的。

8.共产国际在这方面的任务，是进一步地发展、研究以及通过实际来检验在苏维埃制度和苏维埃运动基础上所产生的这些新的联邦国家。既然承认联邦制是走向完全统一的过渡形式，那就必须力求建立愈来愈密切的联邦制联盟，第一，因为没有各苏维埃共和国最密切的联盟，便不能捍卫被军事方面无比强大的世界帝国主义列强所包围的各苏维埃共和国的生存；第二，因为各苏维埃共和国之间必须有一个密切的经济联盟，否则便不能恢复被帝国主义所破坏了的生产力，便不能保证劳动者的福利；第三，因为估计到建立统一的、由各国无产阶级按总计划调整的完整的世界经济的趋势，这种趋势在资本主义制度下已经十分明显地表现出来，在社会主义制度下必然会继续发展而臻于完善。

9.在国家内部关系方面，共产国际的民族政策决不能只限于空洞地、形式地、纯粹宣言式地、实际上却不负任何责任地承认民◎第218页◎族平等，就像资产阶级民主派所做的那样。这些人不管是坦率地承认自己是资产阶级民主派，或者是像第二国际的社会党人那样，借社会党人的称号来掩饰自己，都是一样的。

不仅在各国共产党的全部宣传鼓动工作（议会讲坛上和议会讲坛外的宣传鼓动）中，应当不断地揭露各资本主义国家违背本国的“民主”宪法，经常破坏民族平等，破坏保障少数民族权利的种种事实，而且还必须做到：第一，经常解释，只有在反资产阶级的斗争中首先把无产者、然后把全体劳动者联合起来的苏维埃制度，才能实际上给各民族以平等；第二，各国共产党必须直接帮助附属的或没有平等权利的民族（例如爱尔兰，美国的黑人等）和殖民地的革命运动。

没有后面这个特别重要的条件，反对压迫附属民族和殖民地的斗争以及承认他们有国家分离权就仍然是一块假招牌，正像我们在第二国际各党那里看到的一样。

10.口头上承认国际主义，而事实上在全部宣传、鼓动和实际工作中却用市侩民族主义与和平主义偷换国际主义，这不仅在第二国际各党中是最常见的现象，而且在那些已经退出这个国际的政党中，甚至在目前往往自称为共产党的政党中也是最常见的现象。把无产阶级专政由一国的（即存在于一个国家的，不能决定全世界政治的）专政转变为国际的专政（即至少是几个先进国家的，对全世界政治能够起决定影响的无产阶级专政）的任务愈迫切，同最顽固的小资产阶级民族主义偏见这种祸害的斗争就愈会提到首要地位。小资产阶级民族主义宣称，只要承认民族平等就是国际主义，同时却把民族利己主义当作不可侵犯的东西保留下来（更不用说这种承认纯粹是口头上的），而无产阶级的国际主义，第一，要求一个国家的无产阶级斗争的利益服从全世界范围的无产阶级斗争◎第219页◎的利益；第二，要求正在战胜资产阶级的民族，有能力有决心为推翻国际资本而承担最大的民族牺牲。

因此，在已经完全是资本主义的、拥有真正是无产阶级先锋队的工人政党的国家中，首要的任务就是同歪曲国际主义的概念和政策的机会主义和市侩和平主义作斗争。

11.对于封建关系或宗法关系、宗法农民关系占优势的比较落后的国家和民族，要特别注意以下各点：

第一，各国共产党必须帮助这些国家的资产阶级民主解放运动；把落后国家沦为殖民地或在财政上加以控制的那个国家的工人，首先有义务给予最积极的帮助；

第二，必须同落后国家内具有影响的僧侣及其他反动分子和中世纪制度的代表者作斗争；

第三，必须同那些企图利用反欧美帝国主义的解放运动来巩固可汗、地主、毛拉等地位的泛伊斯兰主义和其他类似的思潮作斗争；（注：列宁在校样上用大括号将第二点和第三点括在一起并写道：“第二点和第三点合并”。——俄文版编者注）

第四，必须特别援助落后国家中反对地主、反对大土地占有制、反对各种封建主义现象或封建主义残余的农民运动，竭力使农民运动具有最大的革命性，使西欧共产主义无产阶级与东方各殖民地以至一切落后国家的农民革命运动结成尽可能密切的联盟；尤其必须尽一切努力，用建立“劳动者苏维埃”等方法把苏维埃制度的基本原则应用到资本主义前的关系占统治地位的国家中去；

第五，必须坚决反对把落后国家内的资产阶级民主解放思潮涂上共产主义的色彩；共产国际援助殖民地和落后国家的资产阶◎第220页◎级民主民族运动，只能是有条件的，这个条件是各落后国家未来的无产阶级政党（不仅名义上是共产党）的分子已在集结起来，并且通过教育认识到同本国资产阶级民主运动作斗争是自己的特殊任务；共产国际应当同殖民地和落后国家的资产阶级民主派结成临时联盟，但是不要同他们融合，要绝对保持无产阶级运动的独立性，即使这一运动还处在最初的萌芽状态也应如此；

第六，必须向一切国家、特别是落后国家的最广大的劳动群众不断地说明和揭露帝国主义列强一贯进行的欺骗，即打着建立政治上独立的国家的幌子，来建立在经济、财政和军事方面都完全依赖于它们的国家；在目前国际形势下，除了建立苏维埃共和国联盟，附属民族和弱小民族别无生路。

12.帝国主义列强历来对殖民地和弱小民族的压迫，在被压迫国家劳动群众的心中不仅播下了仇恨，而且播下了对整个压迫民族包括对这些民族的无产阶级的不信任。这些民族的无产阶级的多数正式领袖，在1914—1919年曾经站在社会沙文主义的立场上，借口“保卫祖国”来保卫“本国”资产阶级压榨殖民地和掠夺财政上不独立的国家的“权利”，他们这种背叛社会主义的卑鄙行径不能不加深这种完全合乎情理的不信任心理。另一方面，一个国家愈是落后，这个国家的小农业生产、宗法性和闭塞性就愈加厉害，也就必然使最深的小资产阶级偏见，即民族利己主义和民族狭隘性的偏见表现得特别厉害和顽固。既然这些偏见只有在各先进国家内的帝国主义和资本主义消灭以后，只有在落后国家的经济生活全部基础急剧改变以后才能消逝，那么这些偏见的消逝，就不能不是极其缓慢的。因此，各国有觉悟的共产主义无产阶级对于受压迫最久的国家和民族的民族感情残余必须持特别小心谨慎的态度，同样，为了更快地消除以上所说的不信任心理和各种偏见，必◎第221页◎须作出一定的让步。没有世界各国和各民族的无产阶级以至全体劳动群众自愿要求结盟和统一的愿望，战胜资本主义这一事业是不能顺利完成的。

选自《列宁全集》第2版第39卷第159—166页◎第222页◎

载于1920年7月14日《共产国际》杂志第11期

2　土地问题提纲初稿

（为共产国际第二次代表大会草拟）

（6月初）

现在已经成为黄色国际的第二国际为什么不仅不能确定革命无产阶级在土地问题上的策略，甚至不能恰当地提出这个问题，对于这一点的原因马尔赫列夫斯基同志在他的论文（注：指尤·马尔赫列夫斯基的论文《土地问题和世界革命》。该文发表于1920年7月20日出版的《共产国际》杂志第12期。在这本杂志出版以前列宁已读过这篇文章。）中作了很好的分析。接着马尔赫列夫斯基同志提出了第三国际的共产主义土地纲领的理论原理。

根据这些原理，能够（而且我觉得应当）拟出即将在1920年7月15日召开的共产国际代表大会关于土地问题的一个总的决议。

这个决议的初稿如下：

1.只有共产党所领导的城市工业无产阶级，才能使农村劳动群众摆脱资本和大地主土地占有制的压迫，摆脱破产，摆脱在资本主义制度存在时必然会一再发生的帝国主义战争。农村劳动群众只有同共产主义无产阶级结成联盟，奋勇地援助无产阶级为推翻地主（大土地占有者）和资产阶级的压迫而进行的革命斗争，此外别无出路。

另一方面，如果产业工人局限于狭隘的行会利益和狭隘的职业利益，只满足于为改善自己有时还过得去的小市民的生活状况而奔走，那他们就不能完成使人类摆脱资本压迫和战争这一具有全世界历史意义的使命。许多先进国家中的“工人贵族”的情况正◎第223页◎是如此，这些人是第二国际中那些所谓的社会党的基础，实际上他们是社会主义的死敌，是社会主义的叛徒，是市侩沙文主义者，是工人运动内部的资产阶级代理人。无产阶级要成为真正革命的阶级，成为真正按社会主义精神行动的阶级，就只有作为全体被剥削劳动者的先锋队，作为他们在推翻剥削者的斗争中的领袖来发表意见和采取行动；但是如果不在农村中开展阶级斗争，不把农村劳动群众团结在城市无产阶级的共产党周围，不由城市无产阶级来教育农村劳动群众，这个任务是完成不了的。

2.城市无产阶级应当引导农村被剥削劳动群众参加斗争，至少也要把他们争取过来。在一切资本主义国家内，农村被剥削劳动群众有以下几个阶级：

第一，农业无产阶级即雇佣工人（年工、季节工、日工），他们靠受雇于资本主义农业企业来获得生活资料。把这个阶级和其他各类农村居民分开来单独进行组织（政治、军事、工会、合作社、文化教育等方面），加紧在他们中间进行宣传鼓动工作，把他们争取到苏维埃政权和无产阶级专政方面来，这是各国共产党的基本任务。

第二，半无产者或小块土地农民，他们一方面依靠在资本主义农业企业或工业企业中出卖劳动力，另一方面依靠在仅能给他们家庭生产一部分食物的小块私有的或租来的土地上耕作，来获得生活资料。在一切资本主义国家中，这类农村劳动居民的人数是非常多的，但是资产阶级代表人物和第二国际的黄色“社会党人”掩盖这类农民的存在及其特殊地位，他们这样做，一方面是有意识地欺骗工人，另一方面是由于盲目接受了陈腐的世俗观念，竟把这类农民同一般“农民”群众混为一谈。资产阶级愚弄工人的这种手法，在德国和法国表现得最明显，其次是在美国和其他国家。如果共产党的工作得当，这类农民就会成为共产党的可靠的拥护者，因为这◎第224页◎些半无产者的境遇非常艰难，他们从苏维埃政权和无产阶级专政方面能够立刻得到很大的好处。

第三，小农，他们拥有自己的或租来的一块不大的土地，可以应付他们全家以及经营上的需要，并不另外雇用劳动力。这一阶层从无产阶级的胜利中肯定会得到好处，因为无产阶级的胜利能立刻而充分地给他们以下几种利益：(a)免除向大土地占有者交纳地租或一半收成（例如法国的métayers，即分成制农民，意大利和其他国家也是如此）；(b)免除抵押债务；(c)免除大土地占有者的多种形式的压迫以及对大土地占有者的依附（林地及其使用等等）；(d)无产阶级国家政权立刻帮助他们经营农务（允许他们使用无产阶级剥夺来的大资本主义农户的农具和部分建筑物；无产阶级国家政权立刻把资本主义制度下主要替富裕农民和中农服务的组织，如农业合作社和农业协作社，变成首先帮助贫苦农民即无产者、半无产者和小农等的组织）。还能给他们其他许多利益。

同时共产党应当清楚地认识到，在从资本主义到共产主义的过渡时期，即在无产阶级专政时期，这个阶层中至少有一部分人必然会动摇而去追求无限制的贸易自由和无限制的使用私有权的自由，因为这一阶层是出卖消费品的（虽然数量不大），所以受到投机倒把和私有者习惯的侵蚀。但是只要实行坚定的无产阶级政策，只要胜利了的无产阶级十分坚决地镇压大土地占有者和大农，这一阶层的动摇不会很大，并且也不会改变这个阶层整个说来将站在无产阶级革命方面这一事实。

3.上述三类农村居民的总和，构成一切资本主义国家农村人口的多数。因此无产阶级革命的胜利不仅在城市，而且在农村都是有充分保障的。有一种相反的意见还颇为流行，但是，第一，这是因为资产阶级的科学和统计不断进行欺骗，极力掩盖农村上述各阶◎第225页◎级同剥削者即地主、资本家之间，以及半无产者和小农同大农之间的巨大区别；第二，是因为黄色国际即第二国际的英雄们和各个先进国家中被帝国主义特权腐化了的“工人贵族”，不善于而且也不愿意在贫苦农民中进行真正无产阶级的革命宣传工作、鼓动工作和组织工作；机会主义者无论过去和现在都只关心怎样去同资产阶级，包括大农和中农（关于他们的情形见下文）作理论上和实践上的妥协，而不关心无产阶级实行革命来推翻资产阶级政府和资产阶级；第三，是因为有根深蒂固的偏见（这种偏见是同一切资产阶级民主偏见和议会制偏见有关的），是因为不了解已经被马克思主义理论充分证明而且又被俄国无产阶级革命经验完全证实了的真理：上述三类空前愚昧、十分分散、备受压抑的、在一切最先进的国家中必然过着半野蛮生活的农村居民，虽然在经济上、社会上和文化上会从社会主义的胜利中得到好处，但是只有在革命的无产阶级夺得政权以后，只有在革命的无产阶级坚决镇压大土地占有者和资本家以后，只有在这些备受压迫的人在实践中看到他们有了这种组织起来的十分强大坚定的领导力量和保护力量来帮助和领导他们，给他们指出正确道路以后，才能坚决地支持革命的无产阶级。

4.“中农”从经济上来说是小农，他们也拥有一小块自己的或租来的土地，但是第一，在资本主义制度下，这块土地上的收入通常不仅够维持一家的俭朴生活和经营的费用，并且可能有某些剩余，这些剩余至少在好年头可能变为资本；第二，往往（例如两三家农户中就有一家）另外雇用劳动力。拥有5至10公顷土地的德国农户，可以作为先进资本主义国家的中农的具体例子，据1907年◎第226页◎的普查，这类农户中约有三分之一是雇有农业工人的。（注：确切数字如下：拥有5至10公顷土地的农户有652798户（农户总数为5736082户）；他们所雇用的各种雇佣工人为487704人，本户工人(Familienangehorige)为2003633人。在奥地利，据1902年的统计，这类农户有383331户，其中有126136户是使用雇佣劳动的；雇佣工人146044人，本户工人为1265969人。奥地利的农户总数为2856349户。）在法国，特种农作物比较发达，像葡萄种植业就需要在土地上花费大量的劳动，大概这类农户使用雇佣劳动力的范围要更广泛些。

革命的无产阶级，至少在最近的将来和在无产阶级专政的初期，不能给自己提出把这个阶层争取过来的任务，而应当只限于中立中农，即在无产阶级同资产阶级的斗争中使他们保持中立。这个阶层必不可免地要动摇于这两种势力之间，而且在新时代的初期，在发达的资本主义国家内，这个阶层的主要趋向将是拥护资产阶级的。这是因为在这个阶层中，私有者的世界观和情绪是占优势的；投机倒把活动、贸易“自由”和私有制对他们眼前有好处；他们与雇佣工人是直接对抗的。胜利了的无产阶级废除地租和抵押债务，会直接改善这个阶层的生活状况。在多数资本主义国家里，无产阶级政权决不应该立即完全废除私有制，并且无论如何都要保证小农和中农不仅保留他们原有的土地，而且使他们的土地扩大到他们平素租种的全部面积（废除地租）。

把这些办法和反对资产阶级的无情斗争结合起来，就可以充分保证中立政策获得成功。无产阶级国家政权只能十分谨慎地逐步前进，运用榜样的力量，而不能对中农施用任何暴力，才能实现向集体农业的过渡。

5.大农(“Groβbauern”)是农业中的资本主义企业主，他们通常都雇有几个雇佣工人，他们之所以能归入“农民”之类，只是由于◎第227页◎文化水平不高，生活习惯相同，亲自参加自己农场中的体力劳动。这是直接而坚决地反对革命无产阶级的那些资产阶级阶层中人数最多的一个阶层。在全部农村工作中，共产党应该集中主要注意力去同这个阶层进行斗争，把多数农村居民即被剥削劳动者从这些剥削者的思想和政治影响下解放出来，等等。

无产阶级在城市中获得胜利以后，这个阶层必然会进行各种反抗，或暗中破坏，或公开采取反革命性质的武装行动。所以革命的无产阶级应当立刻开始从思想上和组织上准备必要的力量，以便彻底解除这个阶层的武装，在推翻工业资本家的同时，只要这个阶层的反抗一露头，就给予最坚决最无情的歼灭性的打击，为此需要武装农村无产阶级，组织农村苏维埃，在苏维埃里，决不能让剥削者有立足之地，而应当保证无产者和半无产者占据优势。

即使是对待大农，获得胜利的无产阶级也决不能把剥夺列为直接的任务，因为还没有具备物质条件，特别是没有具备技术条件，更没有具备社会条件来实现这类农场的社会化。在个别的、显然是例外的情况下，将没收他们土地中零散出租的部分或附近小农特别需要的部分；同时还要保证小农根据一定的条件可以无偿地使用大农的一部分农业机器，等等。一般说来，无产阶级国家政权应当保留大农的土地，只在他们反抗被剥削劳动者的政权时才加以没收。在俄国无产阶级革命中，反对大农的斗争由于若干特殊情况而复杂起来，并且持续的时间很长，但是这个革命的经验终究表明，这个阶层稍一试图反抗就得到很好的教训之后，能够规规矩矩地执行无产阶级国家交给的任务，甚至开始（尽管非常缓慢）对捍卫一切劳动者而无情对待富人寄生虫的政权表示尊重。

在俄国，使战胜了资产阶级的无产阶级对大农的斗争变得复杂而持久的特殊情况，主要是在1917年10月25日（11月7日）◎第228页◎的革命以后，俄国革命经历了全体农民反对地主的“一般民主的”即基本上是资产阶级民主的斗争阶段；其次是城市无产阶级的文化低，数量少；再次是幅员辽阔，交通极不方便。各先进国家既然没有这些造成阻碍的情况，欧美的革命无产阶级就应当更积极地准备并且更迅速、更坚决、更有成效地取得镇压大农反抗的完全胜利，彻底消除他们进行反抗的一切可能性。这是迫切需要的，因为在取得这种完全的最彻底的胜利以前，农村中无产者、半无产者和小农群众不会相信无产阶级国家政权是十分稳固的。

6.革命无产阶级应当立刻无条件地没收地主即大土地占有者的全部土地，这些人在资本主义国家里直接地或通过租地农场主不断地剥削雇佣劳动力和附近小农（也时常剥削一部分中农），他们不参加任何体力劳动，他们大半是封建主（如俄国、德国和匈牙利的贵族，法国复辟了的领主，英国的勋爵，美国的前奴隶主）的后裔，或者是特别富有的金融巨头，或者是这两类剥削者和寄生虫的混血儿。

在各国共产党队伍中，决不容许宣传剥夺大土地占有者的土地要给予补偿，也决不容许给他们补偿，因为在现代欧美各国的条件下，这样做就是背叛社会主义，就是向遭受战争苦难最深重的被剥削劳动群众征收新贡赋，而这场战争产生了更多的百万富翁，使他们大发横财。

至于胜利了的无产阶级怎样经营从大土地占有者那里没收来的土地的问题，由于俄国的经济落后，主要是把这些土地分给农民使用，只有在少数情况下土地留作办所谓“国营农场”，由无产阶级国家自己经营，并把以前的雇佣工人变成执行国家委托的工作人员和管理国家的苏维埃成员。对先进资本主义国家说来，共产国际认为在大多数情况下保留大农业企业，并且按照俄国“国营农场”◎第229页◎的方式经营这种企业，是正确的。

但是如果夸大或死板地执行这一条，绝对不容许把从剥夺者那里剥夺来的一部分土地无代价地分给附近的小农，有时也分给中农，那就大错特错了。

第一，通常用来反对这一点的理由是说大农业具有技术上的优越性，这种说法往往是以最恶毒的机会主义和背叛革命的行为来偷换无可争辩的理论真理。无产阶级为了这个革命的胜利，决不能因为生产暂时下降而裹足不前，就像奴隶占有制的敌人——北美资产阶级没有因为1863—1865年内战所引起的棉花生产的暂时下降而裹足不前一样。对资产者说来，重要的是为生产而生产，对被剥削劳动群众说来，最重要的是推翻剥削者，保证劳动者有条件为自己而不是为资本家工作。无产阶级的首要的基本的任务，就是保证无产阶级取得胜利和巩固这一胜利。如果不中立中农，如果没有全体小农、至少极大部分小农的支持，无产阶级政权是不能巩固的。

第二，不仅提高农业大生产，就是维持农业大生产，也先要有眼界开阔、富有革命觉悟、在职业上政治上组织上受过很好锻炼的农村无产者。凡是还不具备这个条件或者还没有可能把这一事业适当地交给有觉悟而又内行的产业工人来做的地方，如果企图把大农场急忙转交国家经营，那么只能破坏无产阶级政权的威信，在那些地方建立“国营农场”必须特别谨慎，必须极其认真地做好准备工作。

第三，在一切资本主义国家里，甚至在最先进的资本主义国家里，还保留着大土地占有者对附近小农所施行的中世纪的、半徭役式的剥削制残余，例如德国的租房农民，法国的分成制农民，美国的分成制佃农（在美国南部，不仅黑人多半受这样的剥削，而且白◎第230页◎人有时也受这种剥削）。在这种情况下，无产阶级国家必须把小农所承租的土地，无偿地交给原租地者使用，因为没有别的经济的和技术的基础，并且也不能立刻建立起这种基础。

大农场的农具必须加以没收并转归国家所有，这些农具，在保证大国营农场的使用需要以后，应当让附近的小农在遵守无产阶级国家所规定的条件下无偿地使用。

如果说在无产阶级革命后的最初一个时期，不仅绝对必须立即没收大土地占有者的田庄，而且绝对必须把他们这些反革命头子和残酷压迫全体农村居民的人一律驱逐出去或加以关押，那么随着无产阶级政权在城市和乡村的巩固，必须不断努力使这个阶级中具有宝贵经验、知识和组织能力的人，都能被用来（在最可靠的工人共产党员的特别监督下）建立社会主义的大农业。

7.只有在无产阶级的国家政权最终平定剥削者的一切反抗，保证自己完全巩固，完全能够实施领导，根据大规模集体生产和最新技术基础（全部经济电气化）的原则改组全部工业的时候，社会主义对资本主义的胜利以及社会主义的巩固才算有了保证。只有这样，城市才有可能给落后而分散的农村以技术的和社会的根本的帮助，并且在这种帮助下为大大提高耕作和一般农业劳动的生产率打下物质基础，从而用榜样的力量促使小农为了自身的利益过渡到集体的、机械化的大农业上去。这个为全体社会党人口头上一致公认的无可争辩的理论真理，实际上却被在黄色国际即第二国际中以及在德国和英国“独立党人”（注：指德国独立社会民主党和英国的独立工党。）、法国龙格派等等领袖中占统治地位的机会主义所曲解。这种曲解就在于他们把注意力移向比较遥远的美好的未来，而忽视了过渡到和达到这一美好未来的困难而具体的当前任务。这在实践中就是鼓吹同资产阶级妥协，鼓吹“社会和平”，即完全背叛无产阶级，而无产阶级现时正在◎第231页◎战争到处造成的空前破产和贫困的条件下，正在战争使一小撮百万富翁大发横财并变得肆无忌惮的条件下进行着斗争。

要使农村中争取社会主义的斗争真正获得成功，就要求：第一，各国共产党教育工业无产阶级，使他们认识到，为了推翻资产阶级和巩固无产阶级政权必须忍受牺牲和具有承担牺牲的决心，因为无产阶级专政就意味着无产阶级善于组织和引导全体被剥削劳动群众，意味着这个先锋队也善于为达到这一目的而承担最大的牺牲和表现出英勇精神；第二，要取得成功，还要使农村中受剥削最重的劳动群众能从工人的胜利中靠剥夺剥削者来立刻大大改善自己的境况，否则就不能保证工业无产阶级取得农村的支持，特别是工业无产阶级也就无法保证城市的粮食供应。

8.因为资本主义使农业劳动群众异常闭塞而分散、往往处于半中世纪式的依附状态，所以组织和教育他们参加革命斗争，是非常困难的，这就要求各国共产党特别注意农村中的罢工斗争，加紧援助和全面开展农业无产者和半无产者的群众性罢工。为德国和其他先进国家现时的经验所证实所丰富了的俄国1905年和1917年革命的经验表明，只有日益开展的群众性罢工斗争（在一定条件下，能够而且应当争取农村中的小农参加罢工斗争）才能打破农村的沉睡状态，唤醒农村被剥削群众的阶级觉悟，使他们认识到成立阶级组织的必要性，才能使他们明显而实际地看出他们同城市工人结成联盟的意义。

共产国际代表大会痛斥那些背叛和变节的社会党人，遗憾的是这种社会党人不仅在黄色国际即第二国际里存在，而且在退出了这个国际的欧洲极其重要的三个大党里也存在，他们不仅对农村罢工斗争采取冷淡的态度，而且借口有降低消费品生产的危险来反对这种罢工斗争（例如卡·考茨基）。假如不是在实践中用行◎第232页◎动证明共产党人和工人领袖能够把开展无产阶级革命及夺取这一革命的胜利看得高于世上的一切，能够为这一革命作出最大的牺牲（因为要免除饥饿、破产和新的帝国主义战争，是没有别的出路的），那么任何纲领和最庄严的声明都是一钱不值的。

特别需要指出，旧社会主义的领袖和“工人贵族”的代表为了在迅速革命化的工人群众中保持自己的声誉，现在常常在口头上向共产主义让步，甚至在名义上转到共产主义方面来。这些人必须在工作中，在革命意识和革命斗争的发展进行得最猛烈、土地占有者和资产阶级（大农，富农）反抗得最激烈、社会党人妥协分子和共产党人革命家之间的区别表现得最明显的地方受到考验，以便证明他们是不是忠于无产阶级事业和能不能担任领导职务。

9.各国共产党应当竭力尽快地在农村中建立代表苏维埃，首先建立雇佣工人和半无产者的代表苏维埃。苏维埃只有同群众性罢工斗争和最受压迫的阶级联系在一起，才能执行自己的使命，才能大大巩固起来，使小农接受它的影响（然后把他们吸收到它的组织里）。但是，如果因为土地占有者和大农的沉重压迫，以及没有产业工人及其工会的援助，罢工斗争还没有展开，农业无产阶级的组织能力还很薄弱，那么建立农村的苏维埃就需要进行长期的准备工作，其方法就是建立共产党支部（即使是比较小的也好），加紧进行鼓动工作，用最通俗的方式说明共产主义的要求，用突出的剥削和压迫的实例来阐明这些要求，经常派产业工人去农村工作等等。

选自《列宁全集》第2版第39卷第167—178页◎第233页◎

载于1920年7月20日《共产国际》杂志第12期

3　关于共产国际第二次代表大会的基本任务的提纲

（7月4日）

1.目前国际共产主义运动发展的特点，是在一切资本主义国家里，革命无产阶级的优秀代表充分懂得了共产国际的基本原则，即无产阶级专政和苏维埃政权，并且满腔热情地站到共产国际方面来了。一个更重要的进步，就是在各地，不仅城市无产阶级的最广大群众，而且先进的农业工人，都十分明确地表示他们无条件地赞同这些基本原则。

另一方面，发展得异常迅速的国际共产主义运动出现了两种错误或弱点。一种是很严重的并且对无产阶级解放事业的胜利有着极大的直接危险的错误，那就是第二国际的一部分老领袖和旧政党，一方面有意无意地对群众的愿望和压力让步，另一方面为了继续在工人运动内部充当资产阶级的代理人和帮手而有意欺骗群众，声称他们愿意有条件地甚至无条件地加入第三国际，但是实际上他们在党的工作和政治工作的全部实践中，依旧停留在第二国际的水平上。这种情形是完全不能容许的，因为这样会直接腐蚀群众，破坏第三国际的威信，像匆忙改名为共产党人的匈牙利社会民主党人那样的叛变，有再度重演的危险。另一种小得多的错误，更正确地说是运动发展过程中的病症，就是“左”的倾向，就是不能正◎第234页◎确地估计党在对待阶级和群众方面的作用和任务，不能正确地估计革命的共产党人在资产阶级议会和反动工会中进行工作的必要性。

共产党人的责任不是隐讳自己运动中的弱点，而是公开地批评这些弱点，以便迅速而彻底地克服它们。为此必须做到：第一，更具体地，特别是根据已有的实际经验来确定“无产阶级专政”和“苏维埃政权”这两个概念的内容；第二，指出在一切国家内为了实现这两个口号，可以而且应该立即有步骤地进行哪些准备工作；第三，指出纠正我们运动中的缺点的途径和方法。◎第235页◎


为共产国际第二次代表大会准备的文件（之二）

（1920年6—7月）

一　无产阶级专政和苏维埃政权的实质

2.要使社会主义（共产主义的第一阶级）战胜资本主义，必须由无产阶级这一唯一真正革命的阶级完成下面三个任务。第一个任务是：推翻剥削者，首先是推翻他们在经济上和政治上的主要代表——资产阶级；彻底粉碎他们；镇压他们的反抗；使他们恢复资本压迫和雇佣奴隶制的任何尝试都不能得逞。第二个任务是：不仅要争取和引导整个无产阶级或无产阶级的绝大多数，而且要争取和引导全体受资本剥削的劳动者跟着无产阶级的革命先锋队共产党走；要在反对剥削者的英勇忘我、坚决无情的斗争的进程中，启发他们，组织他们，教育他们，培养他们的纪律性；要使一切资本主义国家的这绝大多数人摆脱对资产阶级的依赖，使他们根据实际经验相信无产阶级和它的革命先锋队的领导作用。第三个任务是：使几乎在一切先进国家里人数还相当多的（虽然只占人口的少数）◎第235页◎必然动摇于资产阶级和无产阶级之间、资产阶级民主和苏维埃政权之间的农业、工业和商业中的小业主阶级以及和这个阶级地位相当的知识分子、职员等阶层保持中立，或者使他们不起有害的作用。

第一个和第二个任务都是独立的任务，它们要求对待剥削者和对待被剥削者采取不同的行动方法。第三个任务则是由前两个任务产生的，它要求根据每一次表现动摇的具体情况，把前两种方法都能巧妙地、及时地、灵活地结合起来。

3.在全世界首先是在最先进、最强大、最文明、最自由的资本主义国家目前这种由军国主义、帝国主义、对殖民地和弱小国家的压迫、全世界的帝国主义大厮杀、凡尔赛“和约”所造成的具体形势下，凡是认为可以用和平方式使资本家服从被剥削的大多数人的意志，可以通过和平的、改良主义的道路过渡到社会主义，都不仅是市侩的极端愚蠢的想法，而且是对工人的公然的欺骗，对资本主义雇佣奴隶制的粉饰，对真实情况的隐瞒。现在的真实情况是：最文明最民主的资产阶级，也已经不惜采取任何欺骗和犯罪的手段，不惜屠杀千百万工人和农民来挽救生产资料私有制。只有用暴力推翻资产阶级，没收他们的财产，彻底破坏全部资产阶级国家机构即议会、司法、军事、官僚、行政、地方自治等等机构，一直到驱逐和关押全部最危险最顽固的剥削者，严格地监视他们，以便同他们必然进行反抗和恢复资本主义奴隶制的尝试作斗争，只有这种措施才能使整个剥削阶级真正服从我们。

另一方面，第二国际的旧政党和老领袖总是认为，在资本主义奴隶制下，在资产阶级压迫下（这种压迫具有层出不穷多种多样的形式，某个资本主义国家愈文明，这些压迫形式就愈巧妙，同时也就愈残酷，愈厉害），多数被剥削劳动者自己能够培养出十分明确◎第236页◎的社会主义意识、坚定的社会主义信念和品格，这种看法同样是对资本主义和资产阶级民主的粉饰，同样是对工人的欺骗。事实上，只有无产阶级的先锋队，在无产阶级这个唯一革命阶级的全体或多数人的支持下，推翻剥削者，镇压剥削者，使被剥削者摆脱奴隶地位，立刻靠剥夺资本家来改善他们的生活条件，只有在这以后，只有在尖锐的阶级斗争的进程中，才能启发和教育最广大的被剥削劳动群众，把他们组织在无产阶级周围，受无产阶级的影响和领导，使他们克服私有制所造成的自私、分散、劣根性和软弱性，使他们结成自由工作者的自由联盟。

4.为了战胜资本主义，在起领导作用的政党共产党、革命的阶级无产阶级和群众即全体被剥削劳动者之间，必须建立正确的相互关系。只有共产党真正成为革命阶级的先锋队，吸收了这个阶级的一切优秀代表，集中了经过顽强的革命斗争的教育和锻炼的、完全觉悟的和忠诚的共产主义者，把自己跟本阶级的全部生活密切联系起来，再通过本阶级跟全体被剥削群众密切联系起来，取得这个阶级和这些群众的充分信任——只有这样的党才能在反对资本主义一切势力的最无情最坚决的最后斗争中领导无产阶级。另一方面，只有在这样的党的领导下，无产阶级才能发挥自己进行革命冲击的全部威力，才能使为数不多的被资本主义腐蚀的工人贵族、老工联领袖和合作社领袖等等必然采取的冷淡态度和有时的反抗不起一点作用，才能发挥自己的全部力量。由于资本主义社会的经济结构，这种力量要比无产阶级在人口中所占的比重大得多。最后，只有真正摆脱了资产阶级和资产阶级国家机构的压迫，只有取得了真正自由地（不受剥削者的束缚）组成自己的苏维埃的可能性，群众即全体被剥削劳动者，才能在历史上第一次发挥受资本主义压制的千百万人的全部主动性和活力。只有在苏维埃成为唯◎第237页◎一的国家机构时，全体被剥削者才能真正参加国家管理，而在最文明最自由的资产阶级民主制度下，他们事实上在百分之九十九的情况下仍然一直被排斥在国家管理工作之外。只有在苏维埃里，广大被剥削者才开始不是从书本上，而是从自己的实际经验中真正地学习建设社会主义，学习建立新的社会纪律，建立自由工作者的自由联盟。◎第238页◎

二　应该如何立刻在各处为建立无产阶级专政作准备？

5.当前国际共产主义运动发展的特点是：在大多数资本主义国家内，无产阶级还没有为建立本阶级的专政作好准备，甚至往往还没有有步骤地着手这种工作。由此不应得出结论说，在最近的将来，无产阶级革命是不可能发生的；这种革命是完全可能发生的，因为整个经济政治情况包含着非常多的可能突然起火的易燃物和导火线；除了无产阶级的准备程度以外，革命的另一条件就是一切占统治地位的和一切资产阶级的政党都处于普遍危机状态，现在这个条件也已经具备了。但是从上面所说的情况中应当得出这样的结论：各国共产党的当前任务并不在于加速革命的到来，而在于加强无产阶级的准备。另一方面，上面已经指出的许多社会党历史上发生的事件，使我们不得不注意到，“承认”无产阶级专政不能仅仅停留在口头上。

因此，从国际无产阶级运动来看，目前各国共产党的主要任务，是团结分散的共产主义力量，在每一个国家中成立统一的共产党（或加强和革新已有的党），以便百倍地加强工作，为无产阶级赢◎第238页◎得国家政权，并且是赢得无产阶级专政这种形式的政权作好准备。承认无产阶级专政的集团和政党通常进行的社会主义工作，还远没有充分地经过根本的改造和革新，要使这种工作成为共产主义的工作并且能与无产阶级专政前夕的各项任务相适应，那就必须经过根本的改造和革新。

6.无产阶级取得了政权，并没有结束无产阶级同资产阶级的阶级斗争，相反会使这种斗争变得特别广泛、尖锐和残酷。凡是完全或部分持有改良主义、“中派”等等观点的集团、政党和工人运动活动家，由于斗争极端尖锐化，都不可避免地或者站到资产阶级一边，或者置身动摇者之列，或者成为胜利的无产阶级的不可靠的朋友（这是最危险的）。因此，要为建立无产阶级专政作准备，就不仅要加强反对改良主义和“中派”倾向的斗争，而且要改变这种斗争的性质。这种斗争不能只限于弄清这种倾向的错误，而且应当不断地和无情地揭露在工人运动内部表现出这种倾向的一切活动家，否则无产阶级就无从知道，它将要同谁一道去对资产阶级进行最坚决的斗争。这种斗争随时都可能（而且经验已经表明确实是在）用武器的批判代替批判的武器（注：参看《马克思恩格斯选集》第1卷第9页。——编者注）。在揭发那些改良主义者或“中派分子”时，任何不彻底或软弱的表现都会直接增加资产阶级推翻无产阶级政权的危险，因为有些分歧今天在近视的人看来只是“理论上的分歧”，明天就会被资产阶级用来达到他们反革命的目的。

7.特别是不能只限于像通常那样从原则上否认无产阶级和资产阶级的任何合作，否认任何“同敌人合作”。在无产阶级专政的条件下，当还保存生产资料私有制（无产阶级永远不能一下子完全消灭私有制）的时候，单纯地维护“自由”和“平等”，就会变成同资产◎第239页◎阶级的“合作”，直接破坏工人阶级的政权。要知道，无产阶级专政就是国家通过整个政权机构来巩固和维持剥削者的“不自由”，使他们不能继续干压迫和剥削的勾当，就是巩固和维护私有者（即把社会劳动所创造的一定的生产资料据为己有的人）同无产者的“不平等”。在无产阶级胜利以前，在“民主”问题上存在的看来似乎是理论上的分歧，在明天，在胜利后，必然会成为要用武力解决的问题。因此，不根本改变对“中派分子”和“民主制的维护者”的斗争的全部性质，甚至使群众为建立无产阶级专政作好初步的准备都是不可能的。

8.无产阶级专政是无产阶级同资产阶级进行阶级斗争的最坚决最革命的形式。只有在无产阶级的最革命的先锋队带领本阶级的绝大多数前进时，这种斗争才能取得胜利。因此，要为建立无产阶级专政作准备，就不仅要说明在保存生产资料私有制的情况下，任何改良主义、任何维护民主制的行为都是资产阶级性质的，不仅要揭露实际上等于在工人运动内部维护资产阶级的那些倾向的各种表现，而且要在所有的无产阶级组织中（不仅在政治组织中，而且在工会、合作社、教育等等组织中）用共产党人去代替老领袖。在一个国家内，资产阶级民主的统治愈长久、愈彻底、愈巩固，资产阶级就愈能把他们培养的、满脑子都是他们的观点和偏见的、往往是他们直接或间接收买的人物安置在这种领袖的地位上。必须比过去大胆百倍地把这些工人贵族或资产阶级化了的工人的代表人物从他们所占据的一切岗位上赶走，宁愿用最没有经验的工人去代替他们，只要这些工人同被剥削群众息息相关，在反对剥削者的斗争中得到这些群众的信任就行。无产阶级专政要求任命这些没有经验的工人去担任国家最重要的一些职务，不然工人政府这种政权就会没有力量，而这个政府就会得不到群众的支持。◎第240页◎

9.无产阶级专政就是由资本主义的全部历史准备好的去担负领导作用的唯一阶级，对一切被资本家阶级压迫、折磨、压制、恐吓、分裂和欺骗的被剥削劳动者实行最充分的领导。因此应该立即在各处用下列办法开始为建立无产阶级专政作准备。

在首先是无产阶级的、其次是非无产阶级被剥削劳动群众的一切组织、协会、团体（政治的、工会的、军事的、合作社的、教育的、体育的等等）中，无一例外都应该成立共产党的小组或支部，这些小组或支部大多数是公开的，但是也有秘密的（在凡是考虑到资产阶级可能取缔这些小组或支部、逮捕或驱逐它们的成员的情况下，都必须成立秘密的小组或支部）。这些彼此之间有密切联系、并同党中央也有密切联系的支部，应该互相交流经验，针对社会生活各个方面的情况，针对各类劳动群众的情况，进行鼓动、宣传和组织工作，通过这种多方面的工作不断地教育自己，教育党，教育阶级，教育群众。

同时，在实践中创造出必要的各种不同的工作方法是非常重要的。一方面，对于那些受小资产阶级的和帝国主义的偏见毒害很深以致往往不可救药的“领袖”或“负责人”必须进行无情的揭露，把他们从工人运动中赶出去；另一方面，对于特别是在帝国主义大厮杀以后多半愿意倾听和接受关于必须由无产阶级来领导才能摆脱资本主义奴隶制的学说的群众，则必须学会采取特别耐心和谨慎的态度，以便能够了解每个阶层、每个行业等等的群众的心理特点和特性。

10.作为共产党员的小组或支部之一的议会党团，也就是在资产阶级代表机构（首先是全国的、其次是地方的、地方自治的等等代表机构）中当议员的党员的小组，是特别值得党加以注意和关心的。一方面，在最广大的落后的或满脑子都是小资产阶级偏见的劳◎第241页◎动群众的心目中，议会讲坛具有特别重要的意义，因此，共产党员正应该从这个讲坛上进行宣传、鼓动和组织工作，向群众说明为什么在俄国由全国苏维埃代表大会解散资产阶级议会是合理的（任何国家在适当的时候这样做也都是合理的）。另一方面，资产阶级民主的全部历史已经把议会讲坛，特别是先进国家的议会讲坛变成进行闻所未闻的营私舞弊、在财政上和政治上欺骗人民、升官发财、弄虚作假、压迫劳动者的主要场所或主要的场所之一。因此，革命无产阶级的优秀代表对议会深恶痛绝是完全正当的。因此，各国共产党和一切加入第三国际的政党，特别是那些不是通过与旧党分裂，不是通过与旧党进行长期顽强斗争，而是通过由旧党采取（往往只是在名义上采取）新的立场而成立的政党，就尤其需要严格对待自己的议会党团：使议会党团完全服从党中央委员会的监督和指示；议会党团的成员必须主要是革命工人；在党的报刊和党的会议上，极其认真地分析这些议员的发言是否坚持共产主义的原则；把这些议员派到群众中去进行鼓动工作，把那些表现出第二国际倾向的人从议会党团中开除出去，等等。

11.在发达的资本主义国家中，革命工人运动受到阻碍的一个主要原因就是：资本家拥有殖民地，获得金融资本的超额利润等等，因此能够在国内培植一个比较广泛、比较稳定而人数不多的工人贵族阶层。工人贵族享有优厚的工资待遇，具有最浓厚的行会狭隘性以及市侩的和帝国主义的偏见。他们是第二国际、改良主义者和“中派分子”的真正的社会“支柱”，而在目前他们几乎是资产阶级的主要的社会支柱。如果不立即有步骤地、广泛地、公开地同这个阶层作斗争，那就谈不上无产阶级为推翻资产阶级做任何初步准备工作，如经验已经充分证明的，在无产阶级胜利之后，这个阶层无疑还会给资产阶级的白卫军提供不少的人力。一切加入第三◎第242页◎国际的政党必须竭力实现“更深入群众”和“更密切地联系群众”的口号，这里讲的群众，是指全体受资本剥削的劳动者，特别是那些最无组织、最少受教育、最受压迫、最难组织的劳动者。

无产阶级只有不局限在狭隘的行会范围内，只有在社会生活的各个方面和各个领域都表现出是全体被剥削劳动群众的领袖，只有这样才能成为革命阶级。假如无产阶级没有决心，又不能够为战胜资产阶级作出极其巨大的牺牲，那它就不能实现无产阶级专政。俄国的经验在这方面既有原则意义又有实际意义。在世界资产阶级举行进攻、发动战争、实行封锁的最艰苦的时期，如果俄国无产阶级没有作出最大的牺牲，不是比其他各阶层的劳动群众挨饿得更厉害，那么，它就不能实现无产阶级专政，就不能赢得全体劳动群众一致的尊敬和信任。

具体地说，共产党和整个先进的无产阶级尤其必须从各方面全力支持广泛的和自发的群众罢工运动，因为在资本的压迫下，只有这种运动才能真正唤醒、推动、启发和组织群众，才能教育群众充分信任革命无产阶级的领导作用。没有这样的准备，无产阶级专政根本不可能实现。在加入第三国际的政党的队伍里，绝对不能容许有像德国的考茨基、意大利的屠拉梯这类公开反对罢工的人。当然对于那些经常出卖工人的工联领袖和议会领袖更是如此，因为他们利用罢工的经验教工人实行改良主义，而不是教他们进行革命（例如，近几年在英国和法国就是这样）。

12.目前在一切国家里，甚至在最自由、最“合法”、最“和平”即阶级斗争最不尖锐的国家里，共产党绝对必须经常把合法工作和不合法工作、合法组织和不合法组织结合起来的时期已经完全到来了。这是因为在最文明、最自由、资产阶级民主制最“稳固”的国家里，政府都已经不顾它们种种骗人的虚伪声明，经常开列共产党◎第243页◎人的黑名单，不断违反它们自己的宪法，半秘密地和秘密地支持白卫分子，杀害各国共产党人，暗中准备逮捕共产党员，派遣奸细打入共产党内部，如此等等。只有最反动的市侩（不管他们用什么“民主主义的”与和平主义的花言巧语来掩饰自己），才会否认这一事实，或者否定由此必然得出的结论：一切合法的共产党必须立即建立不合法组织，以便经常进行不合法工作，作好充分准备，来应付资产阶级的一切迫害。特别需要在陆军、海军和警察中进行不合法工作，因为在这次帝国主义大厮杀以后，世界各国政府都对工农可以参加的全民军队不放心了，开始秘密地采取各种办法，专门从资产阶级中挑选人员，来建立专门用特别精良的技术装备起来的军队。

另一方面，在任何场合都不应该只是从事不合法工作，而应该同时也从事合法工作，为此就应当克服各种困难，建立具有各种名称（必要时名称可以经常改变）的合法刊物和合法组织。芬兰、匈牙利的不合法的共产党正在这样做，德国、波兰、拉脱维亚等国的共产党也部分地在这样做。美国的“世界产业工人联合会”(I.W.W.)77也应当这样做，只要检察官想以共产国际代表大会的决议为借口提出起诉，现在一切合法的共产党就都应当这样做。

在原则上绝对必须把不合法工作和合法工作结合起来，这不仅是因为当前这个时期即无产阶级专政前夕有着种种特点，也是因为必须向资产阶级证明，没有也不可能有共产党人不能夺取的工作部门和场所，尤其是因为到处都有广大的无产阶级阶层和更广大的非无产阶级的被剥削劳动群众，他们还相信资产阶级民主下的合法性，而说服他们放弃这种信念对我们来说是一件最重要的事情。

13.尤其是在最先进的资本主义国家中，工人报刊的状况特别◎第244页◎明显地说明资产阶级民主下的自由和平等完全是假的，说明必须经常把合法工作和不合法工作结合起来。无论在战败国德国或在战胜国美国，为了取缔工人报刊，资产阶级国家机构都使尽了全部力量，金融大王施展了一切伎俩：司法追究，逮捕编辑（或雇用凶手来杀害他们），禁止邮寄，没收纸张，如此等等。此外，日报所需要的新闻资料都掌握在资产阶级通讯社手里，广告又由资本家“自由”支配，而大型报纸没有广告是弥补不了亏空的。总之，资产阶级正在用欺骗，用资本和资产阶级国家的压力，来取缔革命无产阶级的报刊。

针对这种情况，各国共产党应当创办一种在工人中间大量发行的新型的定期刊物：第一，发行合法的出版物，不要把它称为共产主义的，不要说它是属于党的，要学会像1905年以后布尔什维克在沙皇统治下那样来利用甚至最小的合法机会；第二，散发不合法的小报，虽然这种小报篇幅极小，出版不定期，但它可以由工人在许多印刷所翻印（秘密地翻印或在运动壮大时用革命手段夺取印刷所来翻印），可以自由地向无产阶级报道革命的消息和提出革命的口号。

不进行有群众参加的争取共产主义报刊出版自由的革命斗争，就不可能为建立无产阶级专政作好准备。◎第245页◎

三　纠正加入或愿意加入共产国际的各政党的路线以及部分地改变其成分

14.第二国际最有影响的政党，如法国社会党（注：法国社会党（工人国际法国支部）是由1902年建立的法国社会党（饶勒斯派）和1901年建立的法兰西社会党（盖得派）合并而成的，1905年成立。在统一的社会党内，改良派居领导地位。第一次世界大战一开始，该党领导就转向社会沙文主义立场，公开支持帝国主义战争，参加资产阶级政府。该党党内有以让·龙格为首的同社会沙文主义分子妥协的中派，也有站在国际主义立场上的革命派。俄国十月社会主义革命后，法国社会党内公开的改良派和中派同革命派之间展开了激烈的斗争。在1920年12月举行的图尔代表大会上，革命派取得了多数地位。代表大会通过了该党参加共产国际的决议，并创立了法国共产党。改良派和中派退党，另行建立一个独立的党，仍用法国社会党这一名称。）、德国独立社会民主党、英国独立工党、美国社会党（注：美国社会党是由美国社会民主党（尤·维·德布兹在1897-1898年创建）和以莫·希尔奎特、麦·海斯为首的一批原美国社会主义工人党党员联合组成的，1901年7月在印第安纳波利斯召开代表大会宣告成立。该党社会成分复杂，党员中有美国本地工人、侨民工人、小农场主、城市小资产阶级和知识分子。该党重视同工会的联系，提出自己的纲领，参加选举运动，在宣传社会主义思想和开展反垄断的斗争方面作出了贡献。后来机会主义分子（维·路·伯杰、希尔奎特等）在党的领导中占了优势，他们强使1912年该党代表大会通过了屏弃革命斗争方法的决议。以威·海伍德为首的一大批左派分子退党。在第一次世界大战期间，社会党内形成了三派：支持美国政府帝国主义政策的社会沙文主义派，只在口头上反对帝国主义战争的中派，站在国际主义立场上反对帝国主义战争的革命少数派。1919年，退出社会党的左派代表建立了美国共产党和美国共产主义工人党。社会党的影响下降。），都已经退出这个黄色国◎第245页◎际，决定（前三个党是有条件的，后一个党甚至是无条件的）加入第三国际，这个事实极其客观地确切地说明了，在那些从世界经济和世界政治来看都是最重要的国家中，无产阶级对于实现本阶级专政的准备程度如何。这一事实证明，不仅革命无产阶级的先锋队，而且革命无产阶级的多数在整个事态发展的启迪下，都开始转到我们这方面来了。现在主要的事情是完成这种转变，切实地从组织上巩固既有的成就，以便毫不动摇地全线前进。

15.上面提到的这些政党（如瑞士社会党（注：瑞士社会党（瑞士社会民主党）成立于1870年，加入过第一国际。1888年重新建立。机会主义分子在党内有很大势力，他们在第一次世界大战期间采取了社会沙文主义立场。1916年秋，该党右翼（格留特利联盟）从党内分裂出去。以罗·格里姆为首的多数党员采取中派主义和社会和平主义立场。党内左派则坚持国际主义立场。在俄国十月革命的影响下，该党左翼增强。左派于1920年12月退出该党，1921年3月同1917-1918年出现的共产主义团体一起组成了瑞士共产党（现称瑞士劳动党）。）决定加入第三国际的消息属实，还应加上瑞士社会党）的全部活动证明，并且它们的每一种定期出版物也明显地证实，它们的活动还不是共产主义的，而且往往直接违背第三国际的基本原则：承认无产阶级专政和苏维埃政权，否认资产阶级民主。

因此，共产国际第二次代表大会应当作出决议：大会认为还不能立即吸收这些政党；批准第三国际执行委员会给德国“独立”党人的回信；重申准备和任何一个退出第二国际并愿意靠拢第三国际的政党进行谈判；允许这些政党派代表列席共产国际的一切代表大会和代表会议；为这些政党（以及类似的政党）正式加入共产国际规定如下条件：

1.在党的一切定期出版物上公布共产国际各次代表大会及共产国际执行委员会的一切决议；

2.党的各个支部或地方组织必须召开特别会议讨论这些决议；

3.讨论以后，必须召开党的特别代表大会，以便作出结论并

4.清除党内仍然按照第二国际的精神从事活动的分子。

5.把党的一切定期机关刊物移交给完全由共产主义者组成的编辑部。◎第246页◎

第三国际第二次代表大会应该委托自己的执行委员会先行审查上述及其他类似的政党，如查明它们确实已执行上述条件，确实已从事共产主义性质的活动，那就可以正式接受它们加入第三国际。

16.关于在上述和其他类似的政党的负责岗位上至今仍居少数的共产主义者应该采取何种行动的问题，共产国际第二次代表大会应当作出决定，说明鉴于这些政党中的工人愈来愈衷心拥护共产主义，共产主义者退出这些政党是不适当的，因为在这些政党内部目前还能够本着承认无产阶级专政和苏维埃政权的精神进行工作，还能够对留在党内的机会主义者和中派分子进行批评。

同时，第三国际第二次代表大会应当赞成英国共产主义的或者同情共产主义的小组和组织加入“工党”(LabourParty)67，尽管“工党”是参加第二国际的。这是因为这个政党还能让加入进去的组织像现在这样自由地进行批评，为无产阶级专政和苏维埃政权自由地进行宣传、鼓动和组织工作，这个政党还具有工人阶级一切工会组织的联合会的性质。只要这样，共产主义者就必须采取一切步骤，作出一定的妥协，以便能够影响最广大的工人群众，从群众容易看到的更高的讲坛上揭露他们的机会主义的领袖，使政权更快地从资产阶级的直接代表的手里转到“资本家阶级的工人帮办”的手里，以使群众尽快地抛弃这方面的最后的幻想。

17.至于意大利社会党82，第三国际第二次代表大会认为该党都灵支部对该党提出的批评和实际建议（注：当时参加意大利社会党都灵支部的有该党左翼革命派的代表安·葛兰西、帕·陶里亚蒂等。都灵支部批评了社会党中央的调和派领导人，指出他们在无产阶级有可能夺取政权的1919-1920年革命高潮中没有对形势作出正确的分析，没有统一和协调群众的革命斗争，没有从党内清除改良主义者。都灵支部提出了许多实际建议：清除党内机会主义者，在各工厂、工会、兵营建立共产主义小组；建立工厂委员会，对工农业生产进行监督。该支部还要求立即发动人民群众着手建立苏维埃。

列宁这里提到的都灵支部对意大利社会党全国委员会的建议是由安·葛兰西草拟的。根据列宁的提议，《共产国际》杂志在1920年7月20日出版的第12期上转载了这一文件。），即刊载在1920年5月8日《新秩序》(《L’OrdineNuovo》)杂志（注：《新秩序》周刊(《L’OrdineNuovo》)是意大利社会党左翼的机关刊物，1919年在意大利都灵创刊。1921年起改为日报，成为意大利共产党的机关报。领导人是安·葛兰西和帕·陶里亚蒂。1922年10月，该报被法西斯政府封闭，但仍秘密出版，直到同年12月为止。1924年该报在罗马复刊，但不久又被查封。）上的向意大利社会党全国委员会提出的建议，基本上是正确的，是完全符合第三国际的一切基本原则的。

因此，第三国际第二次代表大会要求意大利社会党召集一次◎第247页◎紧急代表大会，来讨论这些建议和共产国际两次代表大会的一切决议，以纠正党的路线，清除党内特别是议会党团内的非共产主义分子。

18.第三国际第二次代表大会认为，在这次代表大会的专门决议中遭到详尽驳斥的关于党和阶级、群众的关系的观点、关于共产党不必参加资产阶级议会和极反动的工会的观点是错误的；竭力维护这些观点的有“德国共产主义工人党”（注：德国共产主义工人党是由被德国共产党第二次代表大会（1919年10月）开除出党的无政府主义“左派”分子组成的，1920年4月在柏林成立。该党参加共产国际第二次代表大会的代表是奥·吕勒和奥·梅尔盖斯。他们在代表大会上坚持错误的组织观点和策略观点。由于得不到共产国际的支持，他们退出了代表大会。德国共产主义工人党后来蜕化成为一个宗派小集团，于1927年解散。），多少持有这些观点的有“瑞士共产党”（注：指瑞士的一些共产主义团体于1918年10月联合组成的瑞士共产党。这个组织当时人数很少。它有两名代表出席了共产国际第二次代表大会。

1920年12月，瑞士社会民主党的左翼从该党分离出来，提出了在瑞士建立一个强有力的共产国际支部的问题。1921年3月，在苏黎世召开了有共产党的28名代表和原社会民主党左翼的145名代表参加的代表大会。在这个会上正式成立了统一的瑞士共产党。）、共产国际东欧书记处在维也纳出版的机关刊物《共产主义》(《Kommunismus》)97、现在已经被解散的阿姆斯特丹书记处和某些荷兰同志，以及英国的某些共产主义组织，如“工人社会主义联盟”91等等，此外还有美国的“世界产业工人联合会”和英国的“车间代表委员会”(Shop Stewards Committee) （注：车间代表委员会是第一次世界大战期间英国一些工业部门的工人组织，由车间工人选举的代表组成。它们同执行“国内和平”政策的工联领袖相对立，捍卫工人群众的利益和要求，领导工人罢工，进行反战宣传。1916年，车间代表委员会成立了全国性组织。俄国十月革命后，在外国武装干涉苏维埃共和国期间，车间代表委员会积极支持苏维埃俄国。车间代表委员会的许多活动家，包括威·加拉赫、哈·波立特等，后来加入了英国共产党。）等。

但是，第三国际第二次代表大会认为，这些组织中还没有正式加入共产国际的组织可以而且最好立即加入共产国际，因为在这方面，特别是拿美国和澳大利亚的“世界产业工人联合会”以及英国的“车间代表委员会”来说，涉及一个深刻的无产阶级和群众的运动，而这个运动事实上主要是以共产国际的基本原则为基础的。这些组织对于参加资产阶级议会所以采取错误的观点，主要不是因为那些资产阶级出身的人带来了自己的、实质上往往是无政府主义者所持的小资产阶级的观点，而是因为完全革命的、同群众保持联系的无产者在政治上缺乏经验。

因此，第三国际第二次代表大会要求盎格鲁撒克逊国家的一切共产主义组织和小组，即使在“世界产业工人联合会”和“车间代表委员会”没有立即加入第三国际的情况下，也要对这些组织采取如下的政策：极其友好地对待它们，接近它们，接近同情它们的群众，根据历次革命的经验，特别是根据20世纪俄国三次革命的经◎第248页◎验，善意地向它们说明它们的上述观点的错误；不要放弃反复争取同这些组织合并为一个统一的共产党的尝试。

19.因此，代表大会提请全体同志，特别是罗马语国家和盎格鲁撒克逊国家的同志们注意：战后在全世界，无政府主义者在对待无产阶级专政和苏维埃政权的态度方面已经发生了深刻的思想分化。对第二国际各党的机会主义和改良主义的义愤，过去往往使无产阶级分子转向无政府主义，现在很明显，他们对这些原则已经有了正确的认识，而且他们愈熟悉俄国、芬兰、匈牙利、拉脱维亚、波兰、德国的经验，这种认识就传播得愈广泛。

因此，代表大会认为全体同志都有责任全力支持一切广大的无产阶级分子从无政府主义转到第三国际方面来。代表大会指出，衡量各个真正的共产主义政党的工作成就的标志之一应该是：它在多大程度上把广大的无产阶级分子而不是知识分子、小资产阶级分子从无政府主义方面争取了过来。

1920年7月4日

选自《列宁全集》第2版第39卷第179—195页◎第249页◎

载于1920年7月20日《共产国际》杂志第12期

5　加入共产国际的条件

（不晚于7月18日）

共产国际第一次代表大会（成立大会）（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）没有制定各个党加入第三国际的确切条件。召开第一次代表大会时，多数国家只有一些共产主义的派别和小组。

共产国际第二次世界代表大会召开时的情况就不同了。现在多数国家不仅已经有了共产主义的流派和派别，而且有了共产主义的政党和组织。

现在申请加入共产国际的政党和小组愈来愈多，它们不久以前还属于第二国际，现在都希望加入第三国际了，不过它们还没有真正成为共产主义的政党和小组。第二国际已被彻底粉碎。中间政党和“中派”集团看到第二国际已经毫无希望，就想倒向日益壮大的共产国际，但是，它们还希望保留一种“自主权”，以便推行它们原来的机会主义的或“中派主义的”政策。共产国际在某种程度上已经成了时髦的东西。

现在“中派”的某些领导集团希望加入第三国际，这就间接证明，共产国际得到了全世界大多数觉悟工人的拥护，并且成为一天比一天强大的力量。

在一定的情况下，共产国际有被那些还没有摆脱第二国际思想体系的、不坚定和不彻底的集团溶蚀的危险。◎第250页◎

此外，在多数人抱有共产主义观点的某些大党（意大利、瑞典）里，至今还存在势力相当大的改良主义的和社会和平主义的派别，它们一直在等待时机，以便东山再起，积极展开暗中破坏无产阶级革命的活动，来帮助资产阶级和第二国际。

任何一个共产主义者都不应该忘记匈牙利苏维埃共和国的教训。匈牙利共产党人同改良主义者的联合，使匈牙利无产阶级付出了昂贵的代价。

因此，第二次世界代表大会认为，必须制定十分确切的接纳新党的条件，并向那些已经加入共产国际的政党指出它们应当承担的义务。

共产国际第二次代表大会决定，加入共产国际的条件如下：

1.日常的宣传和鼓动必须具有真正的共产主义性质。党掌握的各种机关报刊，都必须由已经证明是忠于无产阶级革命事业的可靠的共产党人来主持编辑工作。无产阶级专政不应该只当作背得烂熟的流行公式来谈论，而应该很好地进行宣传，使每一个普通的工人、士兵、农民都能通过我们报刊上每天不断报道的活生生的事实，认识到无产阶级专政的必要性。在报纸上，在群众集会上，在工会、合作社中，总之，在第三国际拥护者所能利用的一切场合，不仅要不断地、无情地斥责资产阶级，而且还要斥责资产阶级的帮手即各式各样的改良主义者。

2.凡是愿意加入共产国际的组织，都必须有计划有步骤地撤销改良主义者和“中派”分子在工人运动中（在党组织、编辑部、工会、议会党团、合作社、地方自治机关等等中）所担负的比较重要的职务，用可靠的共产党人来代替他们，不必顾虑最初有时不得不用普通工人来接替“有经验的”活动家。◎第251页◎

3.在所有由于实行戒严或者非常法而使共产党人不能合法地进行工作的国家里，绝对必须把合法工作和不合法工作结合起来。几乎在欧美所有的国家里，阶级斗争都正在进入国内战争阶段。在这种情况下，共产党人不能信赖资产阶级法制。他们必须在各个地方建立平行的不合法机构，以便在决定关头能够帮助党执行自己的革命职责。

4.必须坚持不懈地有步骤地在军队中进行宣传鼓动工作，并在每个部队中成立共产党支部。共产党人多半要不合法地进行这项工作，如果放弃这项工作，就等于背叛革命职责，这同第三国际成员的称号是不相称的。

5.必须有步骤有计划地在农村中进行鼓动工作。如果工人阶级不能得到哪怕是一部分雇农和贫苦农民的拥护，不能用自己的政策使一部分其他农村居民中保持中立，那就不能巩固自己的胜利。在目前这个时期，共产党在农村中的工作具有头等重要的意义。这项工作主要应当通过同农村有联系的革命的工人共产党员去进行。放弃这项工作，或者把它交给不可靠的半改良主义者，就等于放弃无产阶级革命。

6.凡是愿意加入第三国际的党，不仅要揭露赤裸裸的社会爱国主义，而且要揭露社会和平主义的虚伪实质，要不断地向工人证明，除用革命推翻资本主义之外，任何国际仲裁法庭、任何关于裁减军备的议论、任何对国际联盟的“民主”改组，都不能使人类摆脱新的帝国主义战争。

7.凡是愿意加入共产国际的党，都要承认必须同改良主义和“中派”政策完全彻底地决裂，并在最广大的党员群众中宣传这一点。否则，就不可能执行彻底的共产主义政策。

共产国际无条件地、断然地要求在最短期间内实行这种决裂。◎第252页◎共产国际决不能容许像屠拉梯、莫迪利扬尼之流的著名改良主义者有权成为第三国际的成员。这样会使第三国际在很大程度上和已经死亡的第二国际相类似了。

8.在资产阶级占有殖民地并压迫其他民族的国家里，党在殖民地和被压迫民族的问题上必须采取特别明确的路线。凡是愿意加入第三国际的党，都必须无情地揭露“本国的”帝国主义者在殖民地所干的勾当，不是在口头上而是在行动上支持殖民地的一切解放运动，要求把本国的帝国主义者赶出这些殖民地，教育本国工人真心实意地以兄弟般的态度来对待殖民地和被压迫民族的劳动人民，不断地鼓动本国军队反对对殖民地人民的任何压迫。

9.凡是愿意加入共产国际的党，都必须在工会、合作社以及其他群众性的工人组织中不断地坚持不懈地进行共产主义的工作。必须在这些组织内部建立共产党支部，这些支部应该通过长期的顽强的工作，争取工会为共产主义事业服务。这些支部必须在日常工作中时时刻刻揭露社会爱国主义者的背叛行为和“中派”的动摇表现。这些共产党支部应该完全服从整个党的领导。

10.加入共产国际的党，必须同阿姆斯特丹黄色工会“国际”（注：阿姆斯特丹黄色工会“国际”即国际工会联合会，是由一些国家的改良主义工会领导人在1919年7月26日-8月2日于阿姆斯特丹举行的代表会议上建立的。参加联合会的有英、法、德、美等14个国家的工会组织。阿姆斯特丹黄色工会国际主张无产阶级同资产阶级合作，屏弃工人阶级革命的斗争形式。该国际的领导人执行分裂工人运动的政策，拒绝红色工会国际的一切共同行动的建议。第二次世界大战爆发后，该国际停止活动。世界工会联合会成立后，阿姆斯特丹黄色工会国际于1945年12月14日正式宣布解散。）进行坚决斗争。它应当在参加工会组织的工人中间坚持不懈地宣传同阿姆斯特丹黄色国际决裂的必要性。它应该竭力支持正在形成的属于共产国际的红色工会国际联合组织（注：红色工会国际联合组织指当时正在筹备而于1921年正式成立的革命工会的国际联合组织--红色工会国际。红色工会国际联合了未参加阿姆斯特丹工会国际的一些全国性工会组织以及改良主义工会组织中的反对派。红色工会国际为在革命斗争基础上建立工会运动的统一而斗争。1937年底，红色工会国际停止活动。）。

11.愿意加入第三国际的党，必须重新审查其议会党团的成员，清除不可靠的分子，使议会党团不是在口头上而是在行动上服从党中央委员会，并要求每个共产党员议员都使自己的全部工作服从于真正革命的宣传鼓动工作的利益。

12.同样，不管整个党目前是合法的或是不合法的，一切定期和不定期的报刊、一切出版机构都应该完全服从党中央委员会；出◎第253页◎版机构不得滥用自主权，实行不完全符合党的要求的政策。

13.加入共产国际的党，应该是按照民主集中制的原则建立起来的。在目前激烈的国内战争时代，共产党只有按照高度集中的方式组织起来，在党内实行近似军事纪律那样的铁的纪律，党的中央机关成为拥有广泛的权力、得到党员普遍信任的权威性机构，只有这样，党才能履行自己的职责。

14.在共产党员可以合法进行工作的国家里，共产党应该定期清洗（重新登记）党组织的成员，以便不断清除那些难免混入党内的小资产阶级分子。

15.凡是愿意加入共产国际的党，都必须全力支持每一个苏维埃共和国同反革命势力进行的斗争。各国共产党应该坚持不懈地进行宣传，使工人拒绝把军事装备运送给苏维埃共和国的敌人。应该在派去扼杀工人共和国的军队中进行合法的或者不合法的宣传工作，等等。

16.凡是到目前为止还保留着旧的社会民主主义纲领的党，必须在最短期间内重新审查这些纲领，并根据本国的特殊情况制定出新的合乎共产国际决定精神的共产主义纲领。按照规定，每个加入共产国际的党的纲领，都应该由例行的共产国际代表大会或共产国际执行委员会批准。如果某党的纲领没有得到共产国际执行委员会的批准，该党有权向共产国际代表大会提出申诉。

17.共产国际代表大会及其执行委员会的一切决定，所有加入共产国际的党都必须执行。共产国际是在非常激烈的国内战争的情况下进行活动的，它应当比第二国际组织得更加集中。同时共产国际及其执行委员会在一切工作中，当然必须考虑各党斗争和活动的种种不同的条件，因此，作出全体必须执行的决定的仅限于此类决定可行的问题。◎第254页◎

18.鉴于上述种种，一切愿意加入共产国际的党，都应当更改自己的名称。凡是愿意加入共产国际的党都应该称为：某国共产党（第三国际即共产国际支部）。名称问题不只是一个形式问题，而且是具有重大意义的政治问题。共产国际已经宣布要同整个资产阶级世界和一切黄色社会民主党进行坚决斗争。必须使每一个普通的劳动者都十分清楚共产党同那些背叛了工人阶级旗帜的旧的正式的“社会民主”党或“社会”党之间的区别。

19.共产国际第二次世界代表大会闭幕后，凡是想加入共产国际的党，都应该在最短期间内召集一次党的紧急代表大会，以便以全党的名义正式确认上述各项义务。

选自《列宁全集》第2版第39卷第198—203页◎第255页◎

载于1920年7月20日《共产国际》杂志第12期

6　加入共产国际的条件的第二十条（注：《加入共产国际的条件的第二十条》是1920年7月25日列宁在共产国际第二次代表大会制定加入共产国际的条件的委员会会议上提出的。列宁为共产国际第二次代表大会草拟的《加入共产国际的条件》的提纲，共有19条（见本卷第250-255页）。代表大会通过的加入共产国际的条件共有21条。第21条是：“党员如果原则上否认共产国际所提出的义务和提纲，应该开除出党。

这一条也适用于党的紧急代表大会的代表。”）

（7月25日）

凡是现在愿意加入第三国际但至今还没有根本改变自己以往策略的党，在没有加入以前必须设法做到，在党的中央委员会和其他一切最重要的中央机关内，至少有三分之二的同志在共产国际第二次代表大会召开以前就公开而明确地主张加入第三国际。只有经第三国际执行委员会批准，才允许有例外。共产国际执行委员会有权对第7条中提到的“中派”代表人物采取例外的办法。

选自《列宁全集》第2版第39卷第204页◎第256页◎

载于1920年9月28日《共产国际》杂志第13期


共产国际第二次代表大会文献

（注：这里选收了列宁有关共产国际第二次代表大会的两件文献。）（1920年7—8月）

1　关于国际形势和共产国际基本任务的报告

（7月19日）

（热烈欢呼。全场起立，鼓掌。报告人准备讲话了，听众仍继续鼓掌，用各种语言欢呼。长时间欢呼。）同志们，关于共产国际基本任务问题的提纲（注：见本卷第234—249页。——编者注）已经用各种文字发表了，这个提纲并没有提出什么重大的新东西（特别是对俄国同志来说），因为这个提纲主要是要把我国革命经验的某些基本点和我国革命运动的教训推广运用于西方国家，运用于西欧。因此，对我报告中的第一部分，即国际形势部分，我要稍许多谈一点，当然也只能是简要地谈一谈。

目前整个国际形势的基础就是帝国主义的经济关系。资本主义的这个新的、最高的和最后的阶段到20世纪已经完全形成了。◎第257页◎大家当然都知道，帝国主义最突出最本质的特征就是资本达到了巨大的规模。大规模的垄断代替了自由竞争。极少数资本家有时能把一些工业部门整个集中在自己手里；这些工业部门转到了往往是国际性的卡特尔、辛迪加、托拉斯等联合组织的手里。因此，垄断资本家不仅在个别国家内，而且在世界范围内，在金融方面、产权方面、部分地也在生产方面，控制了整个整个的工业部门。在这个基础上就形成了极少数大银行、金融大王、金融巨头的空前未有的统治，他们实际上甚至把最自由的共和国都变成了金融君主国。这一点，像法国的利西斯这样一些决非革命的著作家，在战前就已经公开承认了。

一小撮资本家的这种统治达到全盛时期是在世界已经瓜分完毕的时候，不仅各种原料产地和生产资料已被最大的资本家夺走，就是殖民地也已经初步瓜分完毕。大约40年前，6个资本主义强国所属殖民地的人口不过稍稍超出25000万。1914年大战爆发前夕，殖民地人口已近6亿，如果再加上波斯、土耳其、中国这类当时已处于半殖民地地位的国家，匡算一下，约有10亿人口被最富有、最文明和最自由的国家置于殖民地附属地位，受它们的压迫。大家知道，殖民地附属地位，除了在政治上法律上直接处于附属地位之外，还必须有一系列财政和经济上的附属关系，还要进行一系列不能算作战争的战争，因为这些战争常常不过是用最精良的杀人武器装备起来的欧美帝国主义军队残害手无寸铁的殖民地国家居民的大屠杀而已。

由于世界已经瓜分完毕，由于资本主义垄断的这种统治，由于极少数大银行（每个国家最多只有两三家、四五家）的无限权力，就不可避免地爆发了1914—1918年第一次帝国主义大战。这场战争是为了重新瓜分世界。这场战争是为了决定：极少数大国集团（英◎第258页◎国集团或德国集团），谁可以、谁有权来掠夺、扼杀和剥削全世界。大家知道，战争对这个问题的解决是有利于英国集团的。这场战争的结果使资本主义的一切矛盾空前尖锐化了。战争一下子就把世界上近25000万的人口置于同殖民地毫无差别的境地，把俄国约13000万的人口，奥匈帝国、德国、保加利亚不下12000万的人口置于这样的境地。这是包括像德国那样最先进、最文明、最有文化、具有现代技术水平的国家在内的25000万人口！战争的结果签订了凡尔赛条约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。），迫使先进的民族屈居殖民地附属地位，陷于贫困、饥饿、破产、无权的境地，今后世世代代都要受条约的束缚，这种遭遇是任何文明的民族所未曾有过的。　现在你们可以看到这样一幅世界的图景：战后马上使不下125000万人遭受殖民压迫，遭受野蛮的资本主义的剥削。资本主义自夸爱好和平，50来年前，它还可以勉强这样吹嘘，因为那时候，世界还没有瓜分完毕，垄断还不占统治地位，资本主义还可以比较和平地发展，而没有引起大规模的军事冲突。

如今这个“和平”时期已经过去，压迫更加骇人听闻了，殖民压迫和军事压迫又重新抬头，而且变本加厉了。凡尔赛条约使德国以及其他许多战败国经济崩溃，无法生存，丧尽权利，备受屈辱。

有多少国家从中得到好处呢？要回答这个问题，我们一定会想到美国。只有美国一国在战争中完全是获利的，它从负债累累一跃而为各国的债主，它的人口不超过1亿。日本的人口是5000万，它没有卷入欧美冲突，而攫取了亚洲大陆的许多地方，因此也获得了很大利益。获利仅次于上述两国的是英国，它的人口有5000万。如果加上战时发了财的中立国的极少数人口，总计约25000万人。

这就是帝国主义战争后世界状况的轮廓。被压迫的殖民地人◎第259页◎口125000万，其中包括波斯、土耳其、中国这类正在被人活活瓜分的国家，以及那些因战败而沦于殖民地地位的国家。保持原来地位的国家的人口，不超过25000万，但是这些国家在经济上都已仰赖美国，战时在军事上也处于依赖地位，因为战争席卷了整个世界，使任何一个国家都不能保持真正的中立。最后，是居民不到25000万的几个国家，在这些国家中自然只有上层分子，只有资本家才能从瓜分世界中得到好处。这些数字加在一起是175000万，构成世界人口的总数。我想提醒大家注意世界的这样的一幅图景，是因为所有导致革命的资本主义基本矛盾、帝国主义基本矛盾，所有引起了对第二国际作极其激烈斗争的工人运动中的基本矛盾（主席同志讲到了这一点），都是同世界人口的这种划分联系着的。

当然，这些数目字只是粗略地勾画出一幅世界经济的图景。同志们，在世界人口这样划分的基础上，金融资本的剥削，资本主义垄断组织的剥削，加重了许多倍，是很自然的。

不但殖民地、战败国陷于附属地位，就是在每个战胜国里，矛盾也尖锐化了，一切资本主义矛盾都尖锐化了。我现在举几个例子来简单说明一下。

就拿国家债务来说吧。我们知道，从1914年到1920年，欧洲最大的几个国家的债务至少增加了六倍。下面我再引证一个特别有价值的经济材料，即凯恩斯《和约的经济后果》一书。凯恩斯是英国外交家，他奉本国政府之命参加凡尔赛和谈，从纯粹资产阶级的观点直接作了观察，一步步地作了详尽的研究，并且以经济学家的身分参加过各种会议。他作出的结论，比任何一个共产党人革命家的结论更有说服力，更引人注目，更发人深思，因为作出这个结论的人是一个人所共知的资产者，布尔什维主义的死敌，在这个英国市侩的想象中，布尔什维主义的样子是畸形的狰狞可怕的。凯恩斯◎第260页◎得出结论说，欧洲和整个世界正随着凡尔赛和约的签订而走向破产。凯恩斯后来辞职了，写了一本书，指责政府说，你们在干蠢事。我现在把他的数字综合摘引一下。

列强之间的债务关系怎样呢？我按1英磅等于10个金卢布的比价来折算。那么，美国借出是190亿，贷入是零。战前它是英国的债务国。莱维同志1920年4月14日在最近一次德国共产党代表大会上作报告时说得很对，现在世界上只剩下英美两个独立自主的国家了。只是美国在财政上是绝对独立的。美国战前是债务国，现在却完全是债权国了。世界上其他强国都负了债。英国的状况是：借出170亿，贷入80亿，已经陷于半负债地位。而且在它借出的款项中，有近60亿是俄国欠的，其中包括俄国战时赊购军火的欠款。不久前，俄罗斯苏维埃政府代表克拉辛在同劳合—乔治谈到贷款条约问题时，曾经明确地告诉过英国政府的领袖们、学者和政治家们说，要是他们还指望收回债款，那就大错特错了。英国外交家凯恩斯也早已指出了这种错误。

问题当然不仅仅在于，甚至根本不在于俄国革命政府不愿还债。任何一个政府都不会还这种债，因为这些债款是已经还本20次的高利贷的利息。连那位丝毫不同情俄国革命运动的资产者凯恩斯都说：“显然这些债务是不能算数了。”

至于说到法国，凯恩斯引用了这样的数字：借出35亿，贷入却是105亿！要知道，法国人曾自称是全世界的高利贷者，因为它有大量的“积蓄”，它对殖民地的掠夺以及在金融上的掠夺积累了巨额的资本，使它能够几十亿几十亿地贷给别国，特别是贷给俄国。这些贷款提供了巨额收入。尽管如此，尽管法国是战胜国，它还是陷于负债地位。

共产党员布劳恩同志在《谁应该偿还战时债款？》（1920年莱◎第261页◎比锡版）一书中，引用了美国资产阶级的一个材料。材料得出了各国债务对国民财产的比例：英、法这两个战胜国的债务相当于全部国民财产的50％以上；意大利相当于60—70％；俄国相当于90％。但是，大家知道这些债务并没有使我们担心，因为在凯恩斯的著作出版前不久，我们就已经听从了他的绝妙忠告——废除了一切债务。（热烈鼓掌）

然而凯恩斯在这里不过是大发其庸人常有的怪癖罢了，他提出废除一切债务的忠告时说，法国当然只会占到便宜，英国损失当然不会太大，因为反正从俄国是捞不回什么了；只有美国要受很大的损失，但是凯恩斯指望美国能够“大发慈悲”！在这一点上，我们的看法同凯恩斯以及其他市侩和平主义者是不一致的。我们认为，他们既然要废除债务，就应该把希望寄托在别的方面，朝另外的方向努力，而不应该指望资本家老爷们“大发慈悲”。

从这些最简单的数字可以看出，帝国主义战争同样给战胜国也造成了莫大的困难。工资远远跟不上物价的上涨，也说明了这一点。今年3月8日，最高经济委员会这个维护世界资产阶级秩序、防止革命日益高涨的机关，通过一项决议，决议最后号召人们遵守秩序，克勤克俭，当然，工人仍旧是做资本的奴隶。最高经济委员会这个协约国的机构，全世界资本家的机构提供了以下的数字：

美国物价平均上涨120％，工资却只增加100％；英国物价上涨170％，工资只增加130％；法国物价上涨300％，工资只增加200％；日本物价上涨130％，工资只增加60％（这是我参照布劳恩同志在上述小册子里引用的数字和1920年3月10日《泰晤士报》（注：《泰晤士报》(《TheTimes》)是英国的一家有影响的资产阶级报纸（日报），1785年1月1日在伦敦创刊。原名《每日天下纪闻》，1788年1月改称《泰晤士报》。）所载最高经济委员会公布的数字得出的）。

很明显，在这种情况下工人的愤怒必然日益强烈，革命思想和革命情绪必然日益加强，自发的大规模罢工浪潮必然日益高涨，因◎第262页◎为工人的处境已经不堪忍受了。工人根据经验确信，资本家靠战争大发横财，而把一切军费和债务转嫁给工人负担。不久前我们得到的一则电讯说，美国为了肃清“有害的鼓动分子”，想再驱逐500个共产党员到我们俄国来。

不要说美国驱逐500个，就是把整整50万个俄国的、美国的、日本的、法国的“鼓动分子”驱逐到我们这里来，也无济于事，因为使他们束手无策的物价失调问题仍然存在。他们之所以对此束手无策，是因为他们牢牢地保持着私有制，他们那里的私有制是“神圣的”。这一点决不应当忘记，因为现在只有俄国摧毁了剥削者的私有制。资本家对物价失调束手无策，而工人靠原来的工资已生活不下去了。任何老办法都解脱不了这种灾难，任何局部的罢工、任何议会斗争、任何投票表决都无济于事，因为“私有制是神圣的”，资本家已经放了这么多的债，以致全世界都在受一小撮人的盘剥，而工人的生活条件却变得愈来愈不堪忍受了。只有消灭剥削者的“私有制”，别的出路是没有的。

拉品斯基同志在《英国与世界革命》这本小册子（我国《外交人民委员部通报》（注：《俄罗斯社会主义联邦苏维埃共和国外交人民委员部通报》(《ВестникНародногоКомиссариатапоИностраннымДеламРСХСР》)是苏维埃俄国外交人民委员部的机关刊物，1919年6月20日-1922年6月在莫斯科出版。格·瓦·契切林、米·尼·波克罗夫斯基、费·阿·罗特施坦等参加过该刊的工作。）

于1920年2月摘录了其中很有价值的部分）中指出，英国煤的出口价格比工业当局预计的高出一倍。

兰开夏郡的股票甚至增值400％。银行赢利至少是40—50％，还应该指出，所有的银行家在计算银行赢利时，都会巧妙地把大部分的赢利用奖金、酬金等名目隐藏起来，也就不算作赢利了。这些无可争辩的经济事实又一次证明：一小撮人大发其财，穷奢极欲，而与此同时工人阶级则日益贫困。还有一种情况应该着重指出，那就是莱维同志在上面提到的他的报告中所特别明确强调的币值变动。由于负债、发行纸币等原因，各国的货币都贬值了。根据上面我提到的那个资产阶级的材料，即1920年3月8日最高经济委员◎第263页◎会的声明所作的计算，可以看出：同美元比较，英国货币贬值约1／3，法国、意大利货币贬值2／3，德国货币贬值竟高达96％。

这个事实说明，世界资本主义经济的“结构”正在全面瓦解。在资本主义制度下借以取得原料和销售产品的贸易关系，已经无法维持了；正因为许多国家从属于一个国家，币值一变动，这种关系就无法维持了。现在，任何一个最富有的国家也不能生存，不能进行贸易了，因为它无法出售自己的产品，也无法买进原料。

结果，连最富有的、控制所有国家的美国也无法做买卖了。这一点连凯恩斯那样一个在凡尔赛谈判中历尽千辛万苦的人也不得不承认，尽管他有捍卫资本主义的坚强决心，尽管他对布尔什维主义深恶痛绝。顺便说一下，我认为没有一篇共产主义的或任何革命的宣言就其效果来说能比得上凯恩斯书中描写威尔逊和实践中的“威尔逊主义”的那几页。像凯恩斯和第二国际的许多英雄（甚至包括“第二半”国际（注：指在革命群众压力下退出了伯尔尼国际的各国中派社会党正在筹建的国际组织。这一组织在1921年2月22-27日举行的维也纳代表会议上成立，通称第二半国际或维也纳国际，正式名称是国际社会党联合会。参加这一组织的有英国独立工党、德国独立社会民主党等10多个中派社会党以及俄国的孟什维克和社会革命党。奥地利社会民主党的弗·阿德勒任总书记。成立第二半国际的真正目的是阻碍广大群众转向共产国际。第二半国际的领袖们（阿德勒、奥·鲍威尔、罗·格里姆、阿·克里斯平、让·龙格、尔·马尔托夫、维·米·切尔诺夫等）口头上批评第二国际，实际上在无产阶级运动的一切主要问题上都执行机会主义的中派路线。1923年5月，在革命浪潮开始低落的形势下，第二半国际同伯尔尼国际合并为社会主义工人国际。）的许多英雄）这类市侩及和平主义者，曾经把威尔逊当作偶像，对他的“14点”顶礼膜拜，甚至撰写“学术”著作论述他的政策的“基础”，指望他能拯救“社会和平”，使剥削者同被剥削者和解，实行社会改良。后来凯恩斯却清楚地揭露了威尔逊原来是个愚人，这一切幻想一碰到以克列孟梭和劳合—乔治两位先生为代表的资本所采取的注重实际、专讲实利的商人政策，就烟消云散了。现在工人群众根据自己的生活经验愈来愈清楚地看到，学究们甚至从凯恩斯的书中也可以看到，威尔逊政策的“基础”，归结起来不过是神父的蠢见，小资产阶级的空谈和对阶级斗争的极端无知。

由于上述种种事实，完全不可避免地、自然而然地产生了两个条件，产生了两种基本情况。一方面是群众的贫困、破产空前加重，这首先是指包括125　000万人口，即占全世界人口70％的地区。这◎第264页◎是一些居民在法律上毫无权利的殖民地附属国，是被“委任”给金融强盗们统治的国家。此外，凡尔赛条约把战败国受奴役的地位固定下来了，有关俄国的秘密条约也起了这种作用，不过，这种秘密条约的实际效力，有时和那些写着我们负债几十亿几十亿的废纸不相上下。把125000万人遭受掠夺、奴役、贫困、饥饿和屈居附属地位的事实，用法律形式固定下来了，这在世界历史上是第一次。

另一方面，在每一个债权国里，工人的处境也到了不堪忍受的地步。战争使一切资本主义矛盾空前尖锐化了，这就是产生强烈的革命风潮的根源。这种风潮正在增长，因为战时人们受着军事纪律的约束，不是被拉去送死，就是随时都有受到军法制裁的危险。战争环境使人们不能去考察实际的经济情况。作家、诗人、神父和所有的报刊都一味地歌颂战争。现在，战争结束了，揭露也就开始了：德帝国主义及其布列斯特—里托夫斯克和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）被揭穿了；凡尔赛和约被揭穿了，它本来应当是帝国主义的胜利，现在却变成了它的失败。凯恩斯这个例子还表明，欧美千千万万小资产阶级分子、知识分子、多少受过教育有点文化的人不得不走上凯恩斯所走的道路。凯恩斯辞去了职务，写了一本书，揭露本国政府。他的行为说明，一旦千百万人懂得了所谓“为自由而战”等花言巧语不过是十足骗人的鬼话，其结果不过是极少数人发财而其余的人破产、受奴役，那么他们的思想会发生什么样的变化。资产者凯恩斯说，英国人要想救自己的命，挽救英国的经济，就应当设法恢复德俄两国之间的自由贸易关系！用什么方法才能达到这个目的呢？用凯恩斯所提出的方法，就是废除一切债务！这不光是凯恩斯这位博学的经济学家一个人的主张，现在已经有、将来还会有千百万人提出这样的主张。千百万人听到了资产阶级经济学家们的呼声：只有废除债务，别的出路是没有的，因此他们说：“布尔什维克〈他们已经把债务废◎第265页◎除了〉真该死”，让我们去乞求美国“大发慈悲”吧！！我认为，应该以共产国际代表大会的名义向这些为布尔什维主义进行鼓动的经济学家致谢。

如果一方面，群众的经济状况已经到了不可忍受的地步，另一方面，像凯恩斯所证实的那样，在极少数势力极大的战胜国中间，瓦解已经开始而且正在加深，那么，十分明显，世界革命的两个条件都正在成熟。

现在，我们看到了一幅比较完整的全世界的图景。我们懂得，125000万人依附于一小撮富翁，处于无法生存的境地，这意味着什么。另一方面，人们向各国人民端出了一项国际联盟33盟约，宣称国际联盟结束了战争，今后不允许任何人再破坏和平。全世界劳动群众寄予最后希望的这个盟约生效，对我们来说倒是一个重大胜利。在盟约还没有生效的时候，有人说：对德国这样的国家不能不用特殊条件加以控制：你们瞧吧，有了盟约就好了。但是，盟约一正式公布，布尔什维主义的死敌就不得不背弃了它！盟约一开始生效，极少数最富有的国家，克列孟梭、劳合—乔治、奥兰多、威尔逊这“四巨头”，又坐下来磋商建立新关系了！盟约这部机器刚一开动，就完全垮了！

我们从侵犯俄国的战争中就看到了这一点。俄国这个又穷又弱、备受压抑的国家，这样一个最落后的国家，却抗击了所有的国家，抗击了统治全世界的富强国家的联盟，并且取得了胜利。双方力量悬殊，可是我们打赢了。为什么呢？因为它们之间毫不团结，因为大国之间互相作对。法国希望俄国还它的债，并成为威慑德国的力量；英国则希望瓜分俄国，企图夺取巴库的石油，并同俄国边境上的几个国家缔结条约。英国官方的一个文件，非常诚实地列举了大约半年前（1919年12月）答应要攻占莫斯科和彼得格勒的国◎第266页◎家（一共14个国家）。英国曾经打算利用这些国家来实行它的政策，给了它们几百万几百万的贷款。现在这一切指望都已落空，全部贷款也付诸东流了。

这就是国际联盟所造成的局势。这个盟约存在一天，就替布尔什维主义很好地作一天宣传，因为资本主义“秩序”的最强有力的维护者表明，在每个问题上他们都是互相拆台的。日本、英国、美国和法国为着瓜分土耳其、波斯、美索不达米亚和中国在进行激烈的争夺。这些国家的资产阶级报刊都在猛烈地抨击和恶毒地咒骂自己的“伙伴”，斥责对方不该把自己快到口的肥肉抢走。我们看到，就上层来说，极少数最富裕的国家之间已经四分五裂。125000万人决不会让“先进的”、文明的资本主义任意奴役下去，要知道，他们占世界人口的70％！英、美、日（日本过去虽然能够掠夺东方各国，亚洲各国，但是，现在没有别国的帮助，它无论在财政上或军事上都没有独立行动的能力）这极少数最富有的国家，这两三个国家已经无法调整好它们的经济关系，它们把破坏国际联盟成员国和伙伴的政策作为自己政策的目标。这就产生了世界危机。这个危机的经济根源就是共产国际之所以取得辉煌成就的主要原因。

同志们！现在我们该谈谈作为我们革命行动的基础的革命危机问题。这里首先必须指出两种常见的错误。一种是资产阶级经济学家用英国人文雅的口吻，把这种危机描绘成单纯的“人心惶惶”；另一种是革命者有时力图证明危机是绝对没有出路的。

这是错误的。绝对没有出路的情况是没有的。现在资产阶级活像一个既不讲廉耻又丧失了理智的强盗，接连不断地干着蠢事，使局势尖锐化，加速着自己的灭亡。这都是事实。但是决不能由此“证明”，资产阶级绝对不可能用微小的让步来麻醉一小部分被剥削者，绝对不可能把某一部分被压迫被剥削群众的某种运动或起◎第267页◎义镇压下去。企图预先“证明”“绝对”没有出路，就是无用的学究气，或者是玩弄概念和字眼。在这个问题和类似问题上，只有实践才是真正的“证明”。全世界的资产阶级制度正在经历巨大的革命危机。现在各国的革命政党都应该用实践来“证明”，他们有足够的觉悟和组织性，他们与被剥削群众有密切的联系，有足够的决心和本领利用这个危机来进行成功的、胜利的革命。

我们召开这次共产国际代表大会的主要目的，就是为这种“证明”做准备工作。

我现在拿英国“独立工党”56的领袖拉姆赛·麦克唐纳作例子，来说明机会主义在愿意加入第三国际的党内还有多么大的势力，有些党的工作离训练好革命阶级去利用革命危机这一要求还多么远。麦克唐纳的《议会和革命》一书中谈到的问题，正是我们现在研究的那些根本问题。他在这本书里对形势的描述和资产阶级和平主义者大致相同。他承认现在有革命危机，革命情绪正在增长，也承认工人群众是同情苏维埃政权和无产阶级专政的（请注意：这里讲的是英国），无产阶级专政比目前的英国资产阶级专政好。

但是，麦克唐纳仍旧是十足的资产阶级和平主义者和妥协主义者，是幻想建立超阶级政府的小资产者。麦克唐纳同一切资产阶级的骗子、诡辩家、学究一样，只认为阶级斗争是一种“记叙的事实”。麦克唐纳绝口不谈俄国克伦斯基、孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）建立似乎是超阶级的“民主”政府的尝试，以及匈牙利、德国等国家的类似的尝试。他却麻醉他的党，麻醉那些不幸把他这个资产者当作社会主义者，把他这个庸人当作领袖的工人，说什么：“我们知道，这〈革命危机，革命风潮〉会过去，会平息的。”他说，战争必然引起危机，危机在战后虽然不会立即平息，但“总归会平息下去的”！◎第268页◎

一个愿意参加第三国际的党的领袖竟然能说出这样的话！这样赤裸裸的暴露是罕见的，因而更有价值，它暴露了法国社会党（注：法国社会党（工人国际法国支部）是由1902年建立的法国社会党（饶勒斯派）和1901年建立的法兰西社会党（盖得派）合并而成的，1905年成立。在统一的社会党内，改良派居领导地位。第一次世界大战一开始，该党领导就转向社会沙文主义立场，公开支持帝国主义战争，参加资产阶级政府。该党党内有以让·龙格为首的同社会沙文主义分子妥协的中派，也有站在国际主义立场上的革命派。俄国十月社会主义革命后，法国社会党内公开的改良派和中派同革命派之间展开了激烈的斗争。在1920年12月举行的图尔代表大会上，革命派取得了多数地位。代表大会通过了该党参加共产国际的决议，并创立了法国共产党。改良派和中派退党，另行建立一个独立的党，仍用法国社会党这一名称。）和德国独立社会民主党（注：德国“独立党”即德国独立社会民主党，是中派政党，1917年4月在哥达成立。代表人物是卡·考茨基、胡·哈阿兹、鲁·希法亭、格·累德堡等。基本核心是中派组织“工作小组”。该党以中派言词作掩护，宣传同公开的社会沙文主义者“团结”，放弃阶级斗争。1917年4月-1918年底，斯巴达克派曾参加该党，但保持组织上和政治上的独立，继续进行秘密工作，并帮助工人党员摆脱中派领袖的影响。1920年10月，德国独立社会民主党在该党哈雷代表大会上发生了分裂，很大一部分党员于1920年12月同德国共产党合并。右派分子单独成立了一个党，仍称德国独立社会民主党，存在到1922年。）上层分子中间同样常见的情况，不仅不善于而且不愿意在革命意义上利用革命危机，换句话说，就是既不善于又不愿意使党和阶级为建立无产阶级专政作好真正的革命准备。

这就是许许多多目前退出第二国际的党的主要弊病。正因为如此，所以在我向这次代表大会提出的提纲中，谈得最多的是尽量具体而明确地规定为建立无产阶级专政作准备的任务。

再举一个例子。不久以前，出版了一本反布尔什维主义的新书。现在，这种书在欧洲和美洲出版得特别多，可是，反布尔什维主义的书出得愈多，群众对布尔什维主义的同情就愈强烈、愈迅速地增长起来。我指的是奥托·鲍威尔的《布尔什维主义还是社会民主主义？》一书。德国人可以从这本书里清楚地看到，究竟什么是孟什维主义（它在俄国革命中所起的可耻作用，各国工人都已有足够的了解）。尽管奥托·鲍威尔把他对孟什维主义的同情掩盖起来，可是他写的却是一部道道地地的孟什维克式的诽谤产品。在欧洲和美洲，现在倒必须使更多的人更确切地了解什么是孟什维主义，因为这是一个概括所有敌视布尔什维主义的所谓社会主义、社会民主主义等派别的类概念。我们俄国人可能没有兴趣为欧洲写一本书来说明什么是孟什维主义。而奥托·鲍威尔写的书实际上做到了这一点。我们预先感谢那些要把这本书译成各种文字出版的资产阶级出版家和机会主义出版家。鲍威尔的书是共产主义教科书有益而独特的补充读物。如果要“测验”是否领会了共产主义，出下面这样的试题是最好不过的：试分析奥托·鲍威尔书中的任何一节或任何一个论点，指出其中的孟什维主义，指出他背叛社会主义◎第269页◎以及与克伦斯基、谢德曼等等同流合污的思想根源。要是你解答不了这个问题，那你还不是一个共产主义者，你最好不要加入共产党。（鼓掌）

奥托·鲍威尔用一句话绝妙地表达了世界机会主义观点的全部实质——为此我们应当在他生前就给他建立纪念碑，如果我们能够在维也纳随意作主的话。他煞有介事地说，在现代民主国家的阶级斗争中使用暴力，无异是“对各种社会力量因素横施暴力”。

这句话也许你们听起来很古怪、很费解吧？然而，这是一个典型的例子，它表明人们把马克思主义糟蹋成了什么样子，人们可以把最革命的理论弄得何等庸俗，甚至用它来为剥削者辩护。只有德国那种市侩才能炮制出这样一种“理论”，说什么“各种社会力量因素”就是人数、组织能力、在生产和分配过程中所占的地位、积极性和教育程度。如果农村里的雇农和城市里的工人对地主和资本家使用了革命暴力，这决不是无产阶级专政，决不是对剥削和压迫人民的人使用暴力，绝对不是。这是“对各种社会力量因素横施暴力”。

我举的这个例子也许听来有点可笑。但是，现代机会主义的本性本来就是这样，它反对布尔什维主义的斗争总是会闹出笑话来。现在，引导工人阶级、引导工人阶级中一切肯动脑子的人参加国际孟什维主义（麦克唐纳之流、奥·鲍威尔之流）与布尔什维主义之间的斗争，对于欧洲和美洲来说，都是一件最有益、最迫切的事情。

这里我们要提一个问题，为什么这些派别在欧洲那样根深蒂固呢？为什么这种机会主义在西欧比在我国强大呢？这是因为先进的国家过去和现在创造自己的文化都是靠了能剥削10亿被压迫的人民这样的条件。这是因为这些国家的资本家掠夺来的东西，大大超过了他们能够从本国工人身上榨取的利润。◎第270页◎

战前有人计算过，英、法、德三个最富有的国家，其他收入不算，仅资本输出一项，每年就可获利80—100亿法郎。

很明显，从这么一大笔钱里，完全可以拿出哪怕是5亿法郎来施舍给工人领袖、工人贵族，来进行各种形式的收买。收买就是整个问题的症结所在。这可以采取千百种不同的方式：提高大中心城市的文化水平，设立教育机关，为合作社领袖、工联领袖、议会领袖提供千百个肥缺。哪里有现代的文明的资本主义关系，哪里就是如此。这几十亿超额利润，就是工人运动中机会主义赖以生存的经济基础。美国、英国和法国的机会主义领袖、工人阶级的上层分子、工人贵族最顽固，他们对共产主义运动的抵抗最顽强。因此，我们应该认识到，欧美工人政党要治好这种病症比我们要困难。我们都知道，自从第三国际成立以来，医治这种病症已经获得了极其巨大的成效，但是我们还没有彻底治愈，因为全世界工人政党，无产阶级革命政党还远没有肃清自己队伍中的资产阶级影响，还远没有肃清自己队伍中的机会主义分子。

我不打算再谈我们应该如何具体地进行这个工作。这一点在我发表的提纲中已经讲过了。我在这里只想指出这种现象的深刻的经济根源。这病拖的时间很久了，要治好它，比乐观主义者所想象的时间要长得多。机会主义是我们的主要敌人。工人运动中上层分子的机会主义，不是无产阶级的社会主义，而是资产阶级的社会主义。实际证明：由工人运动内部机会主义派别的活动家来维护资产阶级，比资产者亲自出马还好。工人要不是由他们来领导，资产阶级就无法支持下去。不但俄国克伦斯基统治的历史证明了这一点，就是社会民主党政府领导的德国民主共和国，以及阿尔伯·托马对本国资产阶级政府的态度，也证明了这一点。英国和美国的类似的经验也证明了这一点。这是我们的主要敌人，我们必须战胜◎第271页◎这个敌人。经过这次代表大会，我们应该下定决心，把各国党内的这一斗争进行到底。这是主要的任务。

同这一任务比起来，纠正共产主义运动中“左”派的错误，将是一项容易的任务。我们在许多国家里看到反对议会活动的倾向，这种倾向与其说是由小资产阶级出身的人带来的，还不如说是受无产阶级的某些先进部队支持的，因为这些先进部队痛恨过去的议会活动，痛恨英、法、意等一切国家中议会活动家的所作所为，这种痛恨无疑是合理的、正当的和必要的。共产国际应当指导同志们更深入细致地了解俄国的经验，了解真正无产阶级政党的作用。我们的工作正是要解决这个问题。同无产阶级运动中的这些错误缺点作斗争比较容易，而同那些以改良主义者的姿态加入第二国际旧党、并按资产阶级精神而不是按无产阶级精神来指导党的全部工作的资产阶级作斗争要困难一千倍。

同志们，最后，我还要讲一个问题。主席同志曾在会上说，这次代表大会可以称为一次世界性代表大会。我认为，他说得很对，特别是因为有不少殖民地、落后国家革命运动的代表参加了这次大会。这不过是一个小小的开端，但重要的是已经开始了。这次代表大会，已经把资本主义国家、先进国家的革命无产者，同那些没有或者几乎没有无产阶级的国家的革命群众，同东方殖民地国家的被压迫群众团结起来了。而巩固这种团结，则要靠我们的努力，我相信，我们一定会做到这一点。一旦各国被剥削被压迫工人的革命进攻击败了市侩分子的抵抗，肃清了一小撮工人贵族上层分子的影响，同迄今还站在历史之外、只被看作历史客体的亿万人民的革命进攻联合起来，世界帝国主义就一定会灭亡。

帝国主义战争帮助了革命。资产阶级从殖民地、落后国家以及那些最偏僻的地方征兵来参加这场帝国主义战争。英国资产阶级◎第272页◎要印度士兵相信，抗击德国、保卫大不列颠是印度农民的义务；法国资产阶级要法属殖民地的黑人士兵相信，保卫法国是他们的义务。英法资产阶级教给了他们使用武器的本领。这是一种非常有用的本领，为此我们要向资产阶级深深致谢，我们要以全体俄国工人和农民的名义，特别要以全体俄国红军的名义向他们致谢。帝国主义战争把附属国的人民卷进了世界历史。所以我们现在最重要的任务之一，就是要考虑如何在各个非资本主义国家内为组织苏维埃运动奠定头一块基石。在这些国家里组织苏维埃是可能的，但这种苏维埃将不是工人苏维埃，而是农民苏维埃，或劳动者苏维埃。

我们还需要做许多工作，还难免会犯错误，而且在这条道路上会碰到许多困难。第二次代表大会的基本任务就是制定或者指出一些实际工作的原则，使得到目前为止在亿万人当中无组织地进行的工作能够有组织地、协调地、有步骤地去做。

现在离共产国际第一次代表大会（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）不过一年多一点，我们就战胜了第二国际。现在苏维埃思想不仅在各文明国家的工人当中已经传播开来，他们不仅已经知道、已经懂得了这种思想。一切国家的工人都在嘲笑那些自作聪明的人，这些人当中有不少人自命为社会党人，以学者或准学者的态度，像好讲体系的德国人那样谈论什么苏维埃“体系”，或者像英国“基尔特”社会主义者　　（注： “基尔特”社会主义者（“基尔特”是拉丁语“gilda”一词的音译，意为“行会”）是20世纪初在英国工人运动中出现的改良主义派别，创始人是费边社成员乔·科尔、阿·约·彭蒂等。1914年，该派建立了“基尔特”全国联盟，制定了“基尔特”社会主义的纲领。“基尔特”社会主义者否认国家的阶级性，在工人中散布可以不通过阶级斗争而摆脱剥削的幻想。他们提出在现有工联的基础上由工人、工程技术人员按行业组成“基尔特”来管理工业生产，实行“产业民主”、“产业自治”，并由国家来负责产品分配和保证全民的消费，认为这样一来就能和平地消灭资本主义，使劳动者得到解放。俄国十月社会主义革命后，“基尔特”社会主义者为了同阶级斗争和无产阶级专政的思想相对抗，特别起劲地宣传他们的理论。20年代，“基尔特”社会主义的影响逐渐消失。）那样谈论什么苏维埃“思想”。这种关于苏维埃“体系”和“思想”的议论，在工人当中往往会混淆视听，引起思想上的混乱。但是，工人现在正在抛弃这种学究式的无稽之谈，拿起苏维埃给他们的武器。苏维埃的作用和意义在东方各国也普遍地为人们所了解了。

在整个东方，在整个亚洲，在一切殖民地人民当中，苏维埃运动都已经打下了基础。◎第273页◎

被剥削者必须奋起推翻剥削者，建立自己的苏维埃，这并不是十分复杂的道理。在有了我国的经验之后，在俄国建立苏维埃共和国两年半之后，在第三国际第一次代表大会召开之后，全世界亿万被剥削被压迫的群众都懂得了这个道理。现在我们俄国由于比国际帝国主义弱，常常不得不实行妥协，等待时机，可是我们知道，我们是在维护125000万人的利益。暂时我们的前进道路上还有绊脚石，还有偏见和无知这样的障碍，但是这些正在迅速地被克服，愈往后，我们愈能真正代表和维护占世界人口70％的被剥削劳动者的利益了。我们可以自豪地说：在第一次代表大会上，我们实际上只是在进行宣传，只是向全世界无产阶级提出基本的思想，只是在发出斗争的号召，我们还只是在了解什么地方有人能走这条路；而现在，我们到处都有了先进的无产阶级，到处都有了无产阶级大军，虽然有时组织得不好，还需要改组。既然各国的同志们现在都在帮助我们组织一支统一的大军，那么任何缺点都阻碍不了我们去完成我们的事业。这个事业就是世界无产阶级革命的事业，就是建立世界苏维埃共和国的事业。（长时间鼓掌）

选自《列宁全集》第2版第39卷第205—223页◎第274页◎

载于1920年7月24日《真理报》第162号

3　民族和殖民地问题委员会的报告（注：这是列宁代表民族和殖民地问题委员会所作的报告。

共产国际第二次代表大会成立的民族和殖民地问题委员会由英国、奥地利、保加利亚、匈牙利、德国、荷兰、印度、印度尼西亚、伊朗、爱尔兰、中国、朝鲜、墨西哥、俄国、美国、土耳其、法国、南斯拉夫等国的代表共20人组成。委员会于1920年7月25日讨论了列宁起草的民族和殖民地问题提纲，对提纲稍作修改，于7月26日提交大会审议。提纲经代表大会第四次和第五次全体会议讨论后，于7月28日通过。此外，委员会和代表大会全体会议还讨论和通过了马·纳·罗易的补充提纲。）

（7月26日）

同志们，我只简短地讲几句开场白，然后，由我们委员会过去的秘书马林同志向你们详细地报告我们对提纲所作的修改。在他之后，补充提纲的起草人罗易同志也要发言。我们委员会一致通过了修改后的提纲初稿（注：见本卷第215—222页。——编者注）和补充提纲。这样，我们在一切最重要问题上完全取得了一致的意见。现在，我就来作几点简短的说明。

第一，我们提纲中最重要最基本的思想是什么？就是被压迫民族和压迫民族之间的区别。同第二国际和资产阶级民主派相反，我们强调这种区别。在帝国主义时代，对于无产阶级和共产国际来说，特别重要的是：弄清具体的经济事实；在解决一切殖民地和民族问题时，不从抽象的原理出发，而从具体的现实生活中的各种现象出发。

帝国主义的特点，正如我们所看到的那样，就是现在全世界已经划分为两部分，一部分是为数众多的被压迫民族，另一部分是少数几个拥有巨量财富和强大军事实力的压迫民族。世界人口的大多数属于被压迫民族，他们的总数在10亿人以上，大概是125000万人。我们把世界总人口按175000万计算，他们就占世界人口的◎第275页◎70％左右，他们有些处于直接的殖民地附属地位，有些是像波斯、土耳其、中国这一类的半殖民地国家，还有一些则是被帝国主义大国的军队打败，由于签订了和约而深深地陷入依附于该国的地位。把各民族区别、划分为压迫民族和被压迫民族的这个思想贯串着整个提纲，不仅由我署名的、以前发表过的第一个提纲是这样，罗易同志的提纲也是这样的。后一个提纲主要是根据印度和亚洲其他受英国压迫的大民族的情况写成的，因此，对我们有十分重大的意义。

我们提纲的第二个指导思想就是：在目前的世界形势下，在帝国主义战争以后，各民族的相互关系、全世界国家体系，将取决于少数帝国主义国家反对苏维埃运动和以苏维埃俄国为首的各个苏维埃国家的斗争。如果忽略了这一点，我们就不能正确地提出任何民族和殖民地问题，哪怕它涉及的是世界上一个最遥远的角落。无论是文明国家的共产党，还是落后国家的共产党，都只有从这种观点出发，才能正确地提出和解决各种政治问题。

第三，我想特别强调一下落后国家的资产阶级民主运动问题。正是这个问题引起了某些意见分歧。我们争论的问题是：共产国际和各国共产党应该支持落后国家的资产阶级民主运动，这样说在原则上和理论上是否正确。讨论结果我们一致决定：不提“资产阶级民主”运动，而改提民族革命运动。毫无疑问，任何民族运动都只能是资产阶级民主性质的，因为落后国家的主要居民群众是农民，而农民是资产阶级资本主义关系的体现者。认为无产阶级政党（如果它一般地说能够在这类国家里产生的话）不同农民运动发生一定的关系，不在实际上支持农民运动，就能在这些落后国家里实行共产主义的策略和共产主义的政策，那就是空想。但是当时有人反对说，要是我们提资产阶级民主运动，那就抹杀了改良主义运动和◎第276页◎革命运动之间的一切区别。实际上，在落后国家和殖民地国家里，这种区别最近已经表现得十分明显，因为帝国主义资产阶级也极力在被压迫民族中培植改良主义运动。剥削国家和殖民地国家的资产阶级已经有相当密切的关系，所以被压迫国家的资产阶级往往是，甚至可以说在多数场合下都是一方面支持民族运动，另一方面又按照帝国主义资产阶级的意志行事，也就是同他们一起来反对一切革命运动和革命阶级。在委员会里已经无可辩驳地证明了这一点，所以我们认为，唯有注意这种区别，把“资产阶级民主”这样的提法一般都改为“民族革命”才是正确的。我们这样修改，意思是说，只有在殖民地国家的资产阶级解放运动真正具有革命性质的时候，在这种运动的代表人物不阻碍我们用革命精神去教育、组织农民和广大被剥削群众的时候，我们共产党人才应当支持并且一定支持这种运动。如果没有这些条件，共产党人在这些国家里就应该反对第二国际的英雄们这样的改良派资产阶级。殖民地国家已经有了改良主义的政党，这些党的代表人物有时也自命为社会民主党人和社会党人。上面指出的那种区别现在已经贯串在整个提纲里面了，我认为，这就更确切地表达了我们的观点。

此外，我还想对农民苏维埃问题发表一点意见。俄国共产党人在以前属于沙皇政府的殖民地里，在像土耳其斯坦这类落后国家里进行的实际工作，向我们提出过在资本主义前的条件下如何运用共产主义的策略和政策的问题，因为这些国家最重要的特点就是资本主义前的关系还占统治地位，因此，还谈不到纯粹的无产阶级运动。在这些国家里几乎没有工业无产阶级。尽管如此，我们在那里还是担负起了领导者的作用，并且也应该担负起领导者的作用。我们的工作表明，在这些国家里一定要克服巨大的困难，而我们工作的实际结果也表明，在这些几乎没有无产阶级的地方，尽管◎第277页◎有这些困难，仍旧可以在群众中激发起独立思考政治问题、独立进行政治活动的愿望。这个工作对我们比对西欧国家的同志们更困难些，因为俄国无产阶级正忙于国家事务。显然，处于半封建依附状态的农民能够出色地领会建立苏维埃组织这一思想，并把它付诸实现。同样明显的是，那些不仅受商业资本剥削而且也受封建主和封建国家剥削的被压迫群众，在本国的条件下也能够运用这种武器，这种组织形式。建立苏维埃组织这一思想很简单，不仅可以应用于无产阶级的关系，而且可以应用于农民的封建和半封建的关系。我们在这方面的经验暂时还不很丰富，但是委员会里有几个殖民地国家的代表参加的讨论，无可辩驳地证明了在共产国际的提纲中必须指出：农民苏维埃、被剥削者苏维埃这种手段不仅适用于资本主义国家，也适用于还保留资本主义前的关系的国家；无论在落后国家或者在殖民地，普遍宣传建立农民苏维埃、劳动者苏维埃这一思想是各国共产党和准备建立共产党的人责无旁贷的义务；只要是条件允许的地方，都应该立即进行建立劳动人民苏维埃的尝试。

这样，我们的实际工作中就出现了一个非常有意思而又十分重要的领域。在这方面我们的共同经验暂时还不很丰富，但是我们会逐步地积累起更多的材料。毫无疑问，先进国家的无产阶级能够也应该帮助落后国家的劳动群众，只要各苏维埃共和国胜利了的无产阶级向这些群众伸出手来，并且能够支持他们，落后国家的发展就能够突破它们目前所处的阶段。

关于这个问题，委员会不但对我署名的提纲，而且更多地对罗易同志起草的提纲进行了相当热烈的讨论（罗易同志还要在这里对他那个提纲作些说明），并且一致通过了对后一个提纲的一些修正。◎第278页◎

问题是这样提出的：目前正在争取解放、而战后已经有了进步运动的落后民族的国民经济必然要经过资本主义发展阶段这种说法究竟对不对。我们对这个问题的回答是否定的。如果胜利了的革命无产阶级对落后民族进行系统的宣传，而各苏维埃政府以其所拥有的一切手段去帮助它们，那么，说落后民族无法避免资本主义发展阶段就不对了。在一切殖民地和落后国家，我们不仅应该组成能够独立进行斗争的基干队伍，即党的组织，不仅应该立即宣传组织农民苏维埃并使这种苏维埃适应资本主义前的条件，而且共产国际还应该指出，还应该从理论上说明，在先进国家无产阶级的帮助下，落后国家可以不经过资本主义发展阶段而过渡到苏维埃制度，然后经过一定的发展阶段过渡到共产主义。

必须采取什么手段才能达到这个目的——这不可能预先指出。实际经验将会给我们启示。但是可以肯定地说：建立苏维埃这一思想对于最遥远的民族中的全体劳动群众是很亲切的，苏维埃这种组织一定能够适应资本主义前的社会制度的条件，共产党应该立刻在全世界开展这方面的工作。

我还想指出，共产党不仅在本国，而且在殖民地国家，特别是在剥削民族用来控制殖民地各民族的军队中进行革命工作具有很大的意义。

英国社会党90的奎尔奇同志在我们委员会里谈到了这个问题。他说，一个普通英国工人会认为，援助被奴役的民族举行起义反对英国的统治是背叛行为。的确，有琼果主义（注：琼果主义即极端沙文主义。19世纪70年代俄土战争期间，在英国流行过一首好战的军国主义歌曲，其歌词中反复出现“byJingo”（音译“琼果”）一语，意即“以上帝的名义起誓”。“琼果”后来就成了表示极端沙文主义情绪的专用名词。）和沙文主义情绪的英、美工人贵族是社会主义最危险的敌人，是第二国际最有力的支柱。的确，属于这个资产阶级国际的那些领袖和工人实行过最大的背叛。第二国际也讨论过殖民地问题。在巴塞尔宣言（注：巴塞尔宣言即1912年11月24-25日在瑞士巴塞尔举行的国际社会党人非常代表大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，列宁所引的德文本称《国际关于目前形势的宣言》。宣言谴责了各国资产阶级政府的备战活动，揭露了即将到来的战争的帝国主义性质，号召各国人民起来反对帝国主义战争。宣言斥责了帝国主义的扩张政策，号召社会党人为反对一切压迫小民族的行为和沙文主义的表现而斗争。宣言写进了1907年斯图加特代表大会决议中列宁提出的基本论点：帝国主义战争一旦爆发，社会党人就应该利用战争所造成的经济危机和政治危机，来加速资本主义的崩溃，进行社会主义革命。）中关于这个问题也说得十分清楚。第二国际各党也曾表示要本着革命◎第279页◎精神进行工作，但是，我们没有看到第二国际各党做了什么真正的革命工作，也没有看到它们援助过被剥削附属民族所举行的反对压迫民族的起义，我认为，多数已经退出第二国际而希望加入第三国际的党也是如此。我们应当公开地说出这一点，这是无法驳倒的。我们要看看，有没有人想来反驳。

我们草拟决议时就是把这些看法作为基础的。这些决议无疑是太长了些，但是我相信它们毕竟是有用处的，它们将有助于在民族和殖民地问题上开展和组织真正的革命工作，而这正是我们的主要任务。

选自《列宁全集》第2版第39卷第229—234页◎第280页◎

载于1920年8月7日《共产国际第二次代表大会通报》第6号


青年团的任务（在俄国共产主义青年团第三次代表大会上的讲话）

（1920年10月2日）

*（注：列宁在俄国共产主义青年团第三次代表大会上的讲话最初发表于1920年10月5、6、7日《真理报》第221、222、223号，当年用《青年团的任务（在俄国共产主义青年团第三次代表大会上的讲话）》为书名印成小册子出版。讲话的这一最早的单行本经列宁审阅过，是政治教育总委员会丛书第1种。这个版本印了20万册，仍不能满足需求，因而出现了一些打字本和手抄本。此后，各出版社曾用《学什么和怎样学》、《共青团员应当成为什么样的人》、《伊里奇的遗训》、《伊里奇对青年的遗训》、《青年的任务》、《青年怎样学习共产主义》、《论共产主义教育和共产主义道德》等书名多次重印这个讲话。1930年，青年近卫军出版社出了《青年团的任务》出版十周年纪念版，这个版本的注释经娜·康·克鲁普斯卡娅审阅过。在《列宁全集》俄文第5版中，这个讲话是按1920年出版的单行本刊印的，删去了小册子编者所加的小标题。

俄国共产主义青年团第三次代表大会于1920年10月2-10日在莫斯科斯维尔德洛夫共产主义大学举行。出席这次代表大会的约有600名代表。大会议程如下：共和国的军事和经济形势；青年共产国际；俄国共青团中央的工作报告；青年的社会主义教育；民兵和青年体育；团纲；团章；选举俄国共青团中央委员会。列宁于10月2日晚在代表大会第一次会议上发表了讲话，并回答了与会代表提出的许多问题。在回答共青团和俄共（布）之间应该是什么关系这一问题时，列宁指出，共青团如果真正愿意成为共产主义的青年团，就应该在党的领导下工作，遵循党的总的指示。列宁强调共青团的活动应成为正在成长的一代青年的楷模。列宁说，共产主义社会是在反对一切剥削者的斗争中形成的。“这是长期的事业，它要求组织、学习、培养。”

根据列宁的指示，共青团第三次代表大会强调指出：“俄国共产主义青年团的基本任务是对劳动青年进行共产主义教育，在这一教育中要把理论教育与积极参加劳动群众的生活、工作、斗争和建设紧密结合起来。”）

（大会向列宁热烈欢呼）同志们！今天我想讲的题目是：共产主义青年团的基本任务是什么，以及社会主义共和国内青年组织应当是怎样的组织。

这个问题应当讲一讲，尤其是因为从某种意义上可以说，真正建立共产主义社会的任务正是要由青年来担负。很明显，从资本主义社会培养出来的一代工作者所能完成的任务，至多是消灭建筑在剥削上面的资本主义旧生活方式的基础。他们至多也只能建立这样一种社会制度，这种社会制度帮助无产阶级和劳动阶级保持自己的政权，奠定巩固的基础，至于在这个基础上进行建设，那就只有靠在新条件下，在人与人之间的剥削关系已不存在的情况下参加工作的一代人去担负。

如果根据这一点来看青年的任务，就应当说，全体青年的任务，尤其是共产主义青年团及其他一切组织的任务，可以用一句话来表达：就是要学习。

当然，这仅仅是“一句话”，还没有答复主要的和最本质的问题——学习什么和怎样学习。而这里的全部关键就在于：在改造资本主义旧社会的同时，将来要建设共产主义社会的新一代人的训练、◎第281页◎培养和教育，就不能再像从前那样了。青年的训练、培养和教育应当以旧社会遗留给我们的材料为出发点。我们只能利用旧社会遗留给我们的全部知识、组织和机关，在旧社会遗留下来的人力和物力的条件下建设共产主义。只有把青年的训练、组织和培养这一事业加以根本改造，我们才能做到：青年一代努力的结果将建立一个与旧社会完全不同的社会，即共产主义社会。因此，我们需要详细论述的问题，就是我们应当教给青年什么；真正想无愧于共产主义青年称号的青年应当怎样学习；以及应当如何培养青年，使他们能够彻底完成我们已经开始的事业。

我应当指出，看来首先的和理所当然的回答是：青年团和所有想走向共产主义的青年都应该学习共产主义。

但是“学习共产主义”这个回答未免太笼统了。为了学会共产主义，我们应该怎样呢？为了学到共产主义知识，我们应该从一般知识的总和中吸取哪些东西呢？这里我们可能遇到许多危险，如果把学习共产主义的任务提得不正确，或者对这一任务理解得太片面，往往就会出现危险。

初看起来，总以为学习共产主义就是领会共产主义教科书、小册子和著作里所讲的一切知识。但是，给学习共产主义下这样的定义，就未免太草率、太不全面了。如果说，学习共产主义只限于领会共产主义著作、书本和小册子里的东西，那我们就很容易造就出一些共产主义的书呆子或吹牛家，而这往往会使我们受到损害，因为这种人虽然把共产主义书本和小册子上的东西读得烂熟，却不善于把所有这些知识融会贯通，也不会按共产主义的真正要求去行动。

资本主义旧社会留给我们的最大祸害之一，就是书本与生活实践完全脱节，因为那些书本把什么都描写得好得了不得，其实大◎第282页◎半都是最令人厌恶的谎言，虚伪地向我们描绘了资本主义社会的情景。

因此，单从书本上来领会关于共产主义的论述，是极不正确的。现在我们的讲话和文章，已经不是简单地重复以前对共产主义所作的那些论述，因为我们的讲话和文章都是同日常各方面的工作联系着的。离开工作，离开斗争，那么从共产主义小册子和著作中得来的关于共产主义的书本知识，可以说是一文不值，因为这样的书本知识仍然会保持旧时的理论与实践的脱节，而这正是资产阶级旧社会的一个最令人厌恶的特征。

如果我们只求领会共产主义的口号，那就更危险了。我们若不及时认清这种危险，不用全力来消除这种危险，那么50万至100万男女青年这样学了共产主义之后，将自称为共产主义者，这就只会使共产主义事业遭到莫大的损害。

这样就向我们提出一个问题：为了学习共产主义，我们应该怎样把这一切结合起来？从旧学校和旧的科学中，我们应当吸取一些什么？旧学校总是说，它要造就知识全面的人，它教的是一般科学。我们知道，这完全是撒谎，因为过去整个社会赖以生存和维持的基础，就是把人分成阶级，分成剥削者和被压迫者。自然，贯串着阶级精神的旧学校，也就只能向资产阶级的子女传授知识。这种学校里的每一句话，都是根据资产阶级的利益捏造出来的。在这样的学校里，与其说是教育工农的年青一代，倒不如说是对他们进行符合资产阶级的利益的训练。教育这些青年的目的，就是训练对资产阶级有用的奴仆，使之既能替资产阶级创造利润，又不会惊扰资产阶级的安宁和悠闲。因此在否定旧学校的时候，我们给自己提出的任务是：从这种学校中只吸取我们实行真正共产主义教育所必需的东西。◎第283页◎

这里我要谈谈经常听到的人们对旧学校的斥责与非难，从这些话中，往往会得出完全不正确的结论。有人说，旧学校是死读书的学校，实行强迫纪律的学校，死记硬背的学校。这说得对，但是，要善于把旧学校中的坏东西同对我们有益的东西区别开来，要善于从旧学校中挑选出共产主义所必需的东西。

旧学校是死读书的学校，它迫使人们学一大堆无用的、累赘的、死的知识，这种知识塞满了青年一代的头脑，把他们变成一个模子倒出来的官吏。但是，如果你们试图从这里得出结论说，不掌握人类积累起来的知识就能成为共产主义者，那你们就犯了极大的错误。如果以为不必领会共产主义本身借以产生的全部知识，只要领会共产主义的口号，领会共产主义科学的结论就足够了，那是错误的。共产主义是从人类知识的总和中产生出来的，马克思主义就是这方面的典范。

你们读过和听说过：主要由马克思创立的共产主义理论，共产主义科学，即马克思主义学说，已经不仅仅是19世纪一位社会主义者——虽说是天才的社会主义者——的个人著述，而成为全世界千百万无产者的学说；他们已经运用这个学说在同资本主义作斗争。如果你们要问，为什么马克思的学说能够掌握最革命阶级的千百万人的心灵，那你们只能得到一个回答：这是因为马克思依靠了人类在资本主义制度下所获得的全部知识的坚固基础；马克思研究了人类社会发展的规律，认识到资本主义的发展必然导致共产主义，而主要的是他完全依据对资本主义社会所作的最确切、最缜密和最深刻的研究，借助于充分掌握以往的科学所提供的全部知识而证实了这个结论。凡是人类社会所创造的一切，他都有批判地重新加以探讨，任何一点也没有忽略过去。凡是人类思想所建树的一切，他都放在工人运动中检验过，重新加以探讨，加以批判，从◎第284页◎而得出了那些被资产阶级狭隘性所限制或被资产阶级偏见束缚住的人所不能得出的结论。

例如，当我们谈到无产阶级文化的时候，就必须注意这一点。应当明确地认识到，只有确切地了解人类全部发展过程所创造的文化，只有对这种文化加以改造，才能建设无产阶级的文化，没有这样的认识，我们就不能完成这项任务。无产阶级文化并不是从天上掉下来的，　也不是那些自命为无产阶级文化专家的人（注：指无产阶级文化协会的代表人物。

无产阶级文化协会是苏联早期的群众性文化组织，十月革命前夕在彼得格勒成立。十月革命后在国内各地成立分会。各地协会最多时达1381个，会员40多万。参加协会的有真诚希望帮助苏维埃国家文化建设的青年工人。但是协会的领导为亚·亚·波格丹诺夫及其拥护者所把持。他们在十月革命后仍继续坚持协会的“独立性”，从而把它置于同共产党和苏维埃国家相对立的地位。他们否认以往的文化遗产的意义，力图摆脱群众性文教工作的任务，而企图通过脱离实际生活的“实验室的道路”来创造“纯粹无产阶级的”文化。波格丹诺夫口头上承认马克思主义，实际上鼓吹马赫主义这种主观唯心主义的哲学。列宁在《关于无产阶级文化》（见本卷第298-299页）等著作中批判了无产阶级文化派的错误。无产阶级文化协会于20年代初趋于衰落，1932年停止活动。）杜撰出来的。如果硬说是这样，那完全是一派胡言。无产阶级文化应当是人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识合乎规律的发展。条条大道小路一向通往，而且还会通往无产阶级文化，正如马克思改造过的政治经济学向我们指明人类社会必然走到哪一步，指明必然过渡到阶级斗争，过渡到开始无产阶级革命。

当我们听到有些青年以及某些维护新教育制度的人常常非难旧学校，说它是死记硬背的学校时，我们就告诉他们，我们应当吸取旧学校中的好东西。我们不应当吸取旧学校的这样一种做法，即用无边无际的、九分无用一分歪曲了的知识来充塞青年的头脑，但是这并不等于说，我们可以只学共产主义的结论，只背共产主义的口号。这样是建立不了共产主义的。只有了解人类创造的一切财富以丰富自己的头脑，才能成为共产主义者。

我们不需要死记硬背，但是我们需要用对基本事实的了解来发展和增进每个学习者的思考力，因为不把学到的全部知识融会贯通，共产主义就会变成空中楼阁，就会成为一块空招牌，共产主义者也只会是一些吹牛家。你们不仅应该掌握知识，而且应该用批判的态度来掌握这些知识，不是用一堆无用的垃圾来充塞自己的头脑，而是用对一切事实的了解来丰富自己的头脑，没有这种了解◎第285页◎就不可能成为一个现代有学识的人。如果一个共产主义者不下一番极认真、极艰苦而巨大的功夫，不弄清他必须用批判的态度来对待的事实，便想根据自己学到的共产主义的现成结论来炫耀一番，这样的共产主义者是很可悲的。这种不求甚解的态度是极端有害的。要是知道自己懂得太少，那就要设法使自己懂得多一些，但是如果有人说自己是共产主义者，同时又认为自己根本不需要任何扎实的知识，那他就根本不能成为共产主义者。

旧学校培养资本家所需要的奴仆，把科学人才训练成迎合资本家口味来写作和说话的人。因此我们必须废除这样的学校。我们应当废除这样的学校，摧毁这样的学校，但这是不是说，我们就不应当从这种学校里吸取人类所积累起来而为人们所必需的一切呢？这是不是说，我们就不应当去区别哪些是资本主义所需要的东西，哪些是共产主义所需要的东西呢？

我们废除资产阶级社会内违反大多数人的意志而实行的强迫纪律，代之以工农的自觉纪律，工人和农民不但仇恨旧社会，而且有毅力、有本领、有决心团结和组织力量去进行这一斗争，以便把散居在辽阔国土上的分散而互不联系的千百万人的意志统一为一个意志，因为没有这样的统一意志，我们就必然会遭到失败。没有这样的团结，没有这样的工农的自觉纪律，我们的事业就毫无希望。不具备这些条件，我们就不能战胜全世界的资本家和地主。我们就会连基础也不能巩固，更谈不到在这个基础上建成共产主义新社会了。同样，我们否定旧学校，对旧学校怀着完全正当和必要的仇恨心理，珍视那种要摧毁旧学校的决心，但是我们应当了解，废除以前的死读书、死记硬背和强迫纪律时，必须善于吸取人类的全部知识，并要使你们学到的共产主义不是生吞活剥的东西，而是经过你们深思熟虑的东西，是从现代教育观点上看来必然的结论。◎第286页◎

我们在谈论学好共产主义这一任务时就应该这样来提出基本任务。

为了向你们说明这一点，同时也谈谈怎样学习的问题，让我举一个实际例子。你们都知道，紧接着军事任务即保卫共和国的任务之后，我们即将面临经济任务。我们知道，如果不恢复工业和农业（而且必须不按旧方式来恢复），那么共产主义社会是建设不成的。必须在现代最新科学成就的基础上恢复工业和农业。你们知道，这样的基础就是电；只有全国电气化，一切工业和农业部门都电气化的时候，只有当你们真正担负起这个任务的时候，你们才能替自己建成老一代人所不能建成的共产主义社会。你们面临的任务是振兴全国的经济，要在立足于现代科学技术、立足于电力的现代技术基础上使农业和工业都得到改造和恢复。你们完全了解，不识字的人实现不了电气化，而且仅仅识字还不够。只懂得什么是电还不够，还应该懂得怎样在技术上把电应用到工农业上去，应用到工农业的各个部门中去。你们自己必须学会这一点，而且还要教会全体劳动青年。这就是一切有觉悟的共产主义者的任务，也就是每一个认为自己是共产主义者的青年，每一个明确地认识到加入共产主义青年团之后就负起了帮助党建设共产主义、帮助整个青年一代建立共产主义社会的责任的青年的任务。每个青年必须懂得，只有受了现代教育，他才能建立共产主义社会，如果不受这种教育，共产主义仍然不过是一种愿望而已。

老一代人的任务是推翻资产阶级。那时的主要任务是批判资产阶级，激发起群众对资产阶级的仇恨，提高阶级觉悟，提高团结自己力量的本领。新一代人面临的任务就比较复杂了。你们不只是应当团结自己的一切力量来支持工农政权抗击资本家的侵犯。这一点你们应当做到。这一点你们完全了解，每个共产主义者都非◎第287页◎常清楚。但是这还不够。你们应当建成共产主义社会。前一半工作在许多方面已经完成了。旧东西应该摧毁，而且已经摧毁了，它应该变成废墟，而且已经变成了废墟。地基已经清理好，年青一代的共产主义者应当在这块地基上建设共产主义社会。你们当前的任务是建设，你们只有掌握了一切现代知识，善于把共产主义由背得烂熟的现成公式、意见、方案、指示和纲领变成能把你们的直接工作统一起来的活生生的东西，把共产主义变成你们实际工作的指针，那时才能完成这个任务。

这就是你们在教育、培养和发动整个青年一代的事业中应当执行的任务。你们应该是千百万共产主义社会建设者的带头人，一切男女青年都应该成为这样的建设者。不吸收全体工农青年参加共产主义建设，你们就不能建成共产主义社会。

这里我自然要讲到这样的问题：我们应当怎样教授共产主义，我们的方法应该有什么特点。

我在这里首先要谈谈共产主义道德问题。

你们应当把自己培养成共产主义者。青年团的任务就是要这样来安排自己的实际活动：使团员青年在学习、组织、团结和斗争的过程中把他们自己和那些以他们为带头人的人都培养成共产主义者。应该使培养、教育和训练现代青年的全部事业，成为培养青年的共产主义道德的事业。

但是，究竟有没有共产主义道德呢？有没有共产主义品德呢？当然是有的。人们往往硬说我们没有自己的道德；资产阶级常常给我们加上一个罪名，说我们共产主义者否定任何道德。这是一种偷换概念、蒙骗工农的手段。

究竟在什么意义上我们否定道德，否定品德呢？

是在资产阶级所宣传的道德的意义上，这种道德是他们从上◎第288页◎帝的意旨中引伸出来的。关于这一点，我们当然说，我们不信上帝，并且我们十分清楚，僧侣、地主和资产阶级都假借上帝的名义说话，为的是谋求他们这些剥削者自身的利益。或者他们不是从道德的要求，不是从上帝的意旨，而是从往往同上帝意旨很相似的唯心主义或半唯心主义论调中引伸出这种道德来的。

我们否定从超人类和超阶级的概念中引出的这一切道德。我们说这是欺骗，这是为了地主和资本家的利益来愚弄工农，禁锢工农的头脑。

我们说，我们的道德完全服从无产阶级阶级斗争的利益。我们的道德是从无产阶级阶级斗争的利益中引伸出来的。

旧社会建筑在地主和资本家压迫全体工农的基础上。我们应当摧毁这个社会，应该打倒这些压迫者，为了这个目的就必须团结起来。而上帝是不会创造这种团结的。

只有工厂，只有受过训练的、从过去的沉睡中觉醒过来的无产阶级，才能创造这种团结。只有当这个阶级已经形成的时候，群众运动才开展起来，才造成了现在我们看到的情形，即无产阶级革命在一个极弱的国家中获得了胜利，这个国家三年来抗击了全世界资产阶级对它的进攻。同时我们还看到，无产阶级革命在全世界日益发展。现在我们可以根据实际经验来说，只有无产阶级才能创造一种团结一致的力量，这种力量在引导分散的农民，并且经受住了剥削者的一切进攻。只有这个阶级才能帮助劳动群众联合起来、团结起来，彻底捍卫和巩固共产主义社会，最终建成共产主义社会。

因此，我们说：在我们看来，超人类社会的道德是没有的；那是一种欺骗。在我们看来，道德是服从于无产阶级阶级斗争的利益的。

这种阶级斗争究竟是什么呢？这就是推翻沙皇，打倒资本家，◎第289页◎消灭资本家阶级。

阶级究竟是怎么回事呢？这就是允许社会上一部分人占有别人的劳动。如果社会上一部分人占有全部土地，那就有了地主阶级和农民阶级；如果社会上一部分人拥有工厂，拥有股票和资本，而另一部分人却在这些工厂里做工，那就有了资本家阶级和无产者阶级。

赶走沙皇并不困难，这总共用了几天的工夫。赶走地主也不很困难，这在几个月内就做到了；赶走资本家同样也不是很困难的事情。但是，要消灭阶级就无比困难了；工人和农民的区分仍然存在。如果一个农民单独占用一块土地，拥有余粮，即他本人及其家畜都不需要的粮食，而别人却没有粮食吃，那么这个农民也就变成剥削者了。他剩余的粮食愈多，获利就愈大，至于别人，就让他们挨饿去吧，“他们愈饿，我的粮食就卖得愈贵”。应该使所有的人都按照一个共同的计划和共同的规章，在公共的土地上和公共的工厂中工作。这容易做到吗？你们知道，要做到这一点，决不像赶走沙皇、地主和资本家那样容易。这里需要无产阶级去重新教育和改造一部分农民，把劳动农民争取过来，以便消灭那些富裕的和专靠别人贫困来发财致富的农民的反抗。可见，无产阶级斗争的任务，并没有因为推翻了沙皇、赶走了地主和资本家而宣告结束，我们称之为无产阶级专政的制度，正是要来完成这项任务。

阶级斗争还在继续，只是改变了形式。这是无产阶级为了使旧的剥削者不能卷土重来，使分散的愚昧的农民群众联合起来而进行的阶级斗争。阶级斗争在继续，我们的任务就是要使一切利益都服从这个斗争。我们也要使我们的共产主义道德服从这个任务。我们说：道德是为摧毁剥削者的旧社会、把全体劳动者团结到创立共产主义者新社会的无产阶级周围服务的。◎第290页◎

共产主义道德是为这个斗争服务的道德，它把劳动者团结起来反对一切剥削，反对一切小私有制，因为小私有制把全社会的劳动所创造的成果交给了个人。而在我国，土地已经是公共财产了。

如果我从这个公共财产中拿一块土地来，种出超过我的需要一倍的粮食，然后用余粮来投机倒把，那又怎样呢？如果我这样盘算：饿肚子的人愈多，我出卖粮食的价钱就愈高，那又怎样呢？难道我这是共产主义者的行为吗？绝对不是，这是剥削者的行为，私有者的行为。应该同这种行为作斗争。如果听之任之，那一切都会开倒车，回复到资本家的政权，资产阶级的政权，就像过去一些革命中常有的情形那样。因此，为了不让资本家和资产阶级的政权恢复，就要禁止投机买卖，就要使某些人不能用损人利已的手段来发财致富，就要使劳动者同无产阶级团结起来建设共产主义社会。这也就是共产主义青年团和共产主义青年组织基本任务的主要特征。

旧社会依据的原则是：不是你掠夺别人，就是别人掠夺你；不是你给别人做工，就是别人给你做工；你不是奴隶主，就是奴隶。可见，凡是在这个社会里教养出来的人，可以说从吃母亲奶的时候起就接受了这种心理、习惯和观点——不是奴隶主，就是奴隶，或者是小私有者、小职员、小官吏、知识分子，总之，是一个只关心自己而不顾别人的人。

既然我种我的地，别人的事就与我无关；别人要是挨饿，那更好，我可以抬高价格出卖我的粮食。如果我有了一个医生、工程师、教员或职员的小职位，那么别人的事也与我无关。也许，只要我讨好、巴结有权势的人，就不仅能保住我的小职位，还可以爬到资产者的地位上去。共产主义者就不能有这种心理和情绪。当工人和农民已经证明我们能用本身的力量捍卫自己并且创造新社会的时◎第291页◎候，也就开始了新的共产主义的教育，反对剥削者的教育，同无产阶级联合起来反对利己主义者和小私有者，反对“我赚我的钱，其他一切都与我无关”的心理和习惯的教育。

这就是对青年一代应该怎样学习共产主义的回答。

青年们只有把自己的训练、培养和教育中的每一步骤同无产者和劳动者不断进行的反对剥削者的旧社会的斗争联系起来，才能学习共产主义。当人们向我们讲到道德的时候，我们回答说：在共产主义者看来，全部道德就在于这种团结一致的纪律和反对剥削者的自觉的群众斗争。我们不相信有永恒的道德，并且要揭穿一切关于道德的骗人的鬼话。道德是为人类社会上升到更高的水平，为人类社会摆脱对劳动的剥削服务的。

要实现这一点，必须有这样的青年一代，他们在有纪律地同资产阶级作殊死斗争中已开始成为自觉的人。在这个斗争中，他们中间一定会培养出真正的共产主义者，他们应当使自己在训练、教育和培养中的每一步骤都服从这个斗争，都同这个斗争联系起来。培养共产主义青年，决不是向他们灌输关于道德的各种美丽动听的言词和准则。我们要培养的并不是这些。当人们看到他们的父母在地主和资本家的压迫下怎样生活的时候，当他们自己分担那些开始同剥削者作斗争的人们所受的痛苦的时候，当他们看到为了继续这一斗争以保卫已经取得的成果，付出了多大的牺牲，看到地主和资本家是多么疯狂的敌人的时候，他们就在这种环境中培养成为共产主义者。为巩固和完成共产主义事业而斗争，这就是共产主义道德的基础。这也就是共产主义培养、教育和训练的基础。这也就是对应该怎样学习共产主义的回答。

训练、培养和教育要是只限于学校以内，而与沸腾的实际生活脱离，那我们是不会信赖的。只要工农还受地主和资本家的压迫，◎第292页◎只要学校还操纵在地主和资本家手里，青年一代就仍然是愚昧无知的。可是我们的学校应当使青年获得基本知识，使他们自己能够培养共产主义的观点，应该把他们培养成有学识的人。我们的学校应当使人们在学习期间就成为铲除剥削者这一斗争的参加者。共产主义青年团只有把自己的训练、培养和教育中的每一步骤同参加全体劳动者反对剥削者的总斗争联系起来，才符合共产主义青年团这一称号。你们很清楚：目前俄国还是唯一的工人共和国，世界其他各地还存在着资产阶级旧制度，我们还比它们弱；我们随时都有遭到新的进攻的危险；只有学会团结一致，我们才能在今后的斗争中获得胜利，而我们得到巩固之后，就会成为真正不可战胜的力量。因此，做一个共产主义者，就要把全体青年都组织和团结起来，要在这个斗争中作出有教养和守纪律的榜样。那时你们才能着手建设并彻底建成共产主义社会的大厦。

为了把这一点说得更清楚，我来给你们举个例子。我们把自己叫作共产主义者。什么是共产主义者呢？共产主义者是个拉丁词，communis一词是“公共”的意思。共产主义社会就意味着土地、工厂都是公共的，实行共同劳动——这就是共产主义。

如果每个人都单独经营一块土地，那劳动能是共同的吗？共同劳动不是一下子就能实行的。这是不可能的事。共同劳动不是从天上掉下来的。它需要经过艰苦努力和创造，要在斗争进程中才能实行。这里不能靠旧的书本，书本是谁也不会相信的。这里要靠自己的生活经验。当高尔察克从西伯利亚，邓尼金从南方进攻时，农民是站在他们那边的。当时农民不欢迎布尔什维主义，因为布尔什维克按固定价格收购粮食。但是农民在西伯利亚和乌克兰尝到了高尔察克和邓尼金的政权的滋味之后，就认清了农民没有别的选择余地：或者投奔资本家，那么资本家就要你去给地主当奴隶；或◎第293页◎者跟着工人走，虽然工人没有许愿让你过天堂般的生活，而且还要你在艰苦的斗争中遵守铁的纪律并具有坚强的意志，可是他们却能使你摆脱资本家和地主的奴役。甚至是那些愚昧无知的农民，只要根据亲身的经验懂得和认识了这一点，也就成了自觉的、经过艰苦磨炼的共产主义拥护者。共产主义青年团也应当把这种经验作为自己全部活动的基础。

我已经回答了我们应当学什么，应该从旧学校和旧科学中吸取什么的问题。现在我还想来回答一下应当怎样学习这些东西的问题。我的回答是：只有把学校活动的每一步骤，把培养、教育和训练的每一步骤，同全体劳动者反对剥削者的斗争密切联系起来。

我要从某些青年组织的工作经验中举出几个例子，向你们具体说明应该怎样进行这种共产主义教育。大家都在谈论扫除文盲。你们知道，在一个文盲的国家里是不能建成共产主义社会的。单靠苏维埃政权颁布一道命令，或者靠党提出一定的口号，或者派一部分优秀的工作人员去进行这项工作，那是不够的。还需要青年一代自己把这个工作担负起来。共产主义精神体现在参加青年团的男女青年自己站出来说：这是我们的事情，我们要联合起来到农村去扫除文盲，使我们这代青年中不再有文盲。我们要努力使青年们能主动积极地从事这个工作。你们知道，要把俄国从一个愚昧的文盲国家很快变成人人识字的国家是不可能的；但是，如果青年团能担负起这个工作，如果全体青年都能为大家的利益而工作，那么这个团结着40万青年男女的组织，就有权称为共产主义青年团了。青年团的任务还在于：除了掌握各种知识，还要帮助那些靠自己的力量摆脱不了文盲愚昧状况的青年。做一个青年团员，就要把自己的工作和精力全部贡献给公共事业。这就是共产主义教育。只有在这样的工作中，青年男女才能培养成真正的共产主义者。只有当他◎第294页◎们在这种工作中取得实际的成绩时，他们才会成为共产主义者。

就拿城郊菜园工作来做例子吧。难道这不是该做的事吗？这也是共产主义青年团的任务之一。人民在挨饿，工人在挨饿。为了不再挨饿，应该发展菜园，但是耕作还在按旧的方式进行。因此必须让觉悟较高的人来担任这个工作，这样你们就会看到，菜园数目会增加，面积会扩大，效果会更好。共产主义青年团应当积极参加这个工作。每个青年团组织，每个青年团支部，都必须把这件事看成是自己的事情。

共产主义青年团应当是一支能够支援各种工作、处处都表现出主动性和首创精神的突击队。青年团应当成为这样的一个团体，使每个工人都感觉到，这个团体中人们所讲的学说也许是他不了解的，也许是他还不能一下子就相信的，但是从这些人的实际工作和活动可以看出，他们真正是能给他指明正确道路的人。

如果共产主义青年团不能在各方面这样来安排自己的工作，那就说明它走上了资产阶级的老路。我们的教育应当同劳动者反对剥削者的斗争结合起来，以便帮助劳动者完成共产主义学说提出的任务。

青年团员应当利用自己的每一刻空闲时间去改善菜园工作，或在某个工厂里组织青年学习等等。我们要把俄国这个贫穷落后的国家变成一个富裕的国家。因此共产主义青年团必须把自己的教育、训练和培养同工农的劳动结合起来，不要关在自己的学校里，不要只限于阅读共产主义书籍和小册子。只有在与工农的共同劳动中，才能成为真正的共产主义者。必须使大家都看到，入团的青年个个都是有文化的，同时又都善于劳动。当大家看到，我们已经废除了旧学校里的旧的强迫纪律，代之以自觉的纪律，看到每个青年都去参加星期六义务劳动，看到他们利用每个近郊菜园来帮◎第295页◎助居民，那时人民就不会用从前的眼光来看待劳动了。

共产主义青年团的任务，是要在农村或自己的街道上帮助做些事情，我举一个小例子，像卫生工作或分配食物的工作。在资本主义旧社会里，这些事情是怎样进行的呢？那时每个人只为自己工作，谁也不注意这里有没有老人或病人；或者全部家务都压在妇女肩上，因而妇女处在受压迫受奴役的地位。谁应当来反对这种现象呢？青年团。青年团应当出来说：我们要改变这种状况，我们组织青年队经常到各家各户去，协助搞卫生工作或分配食物，正确地调配力量，有组织地为全社会的利益工作，让大家看到，劳动应该是有组织的劳动。

现在50岁左右的这一代人，是不能指望看到共产主义社会了，那时候他们都死了。至于现在15岁的这一代人，就能够看到共产主义社会，也要亲手建设这个社会。因而他们就应当知道，他们终身的全部任务就是建设这个社会。在旧社会中，是各家各户单独劳动，除了压迫老百姓的地主和资本家外，谁也没有组织过劳动。任何一种劳动，不管它怎样脏，怎样吃力，我们都应当把它组织起来，使每个工人和农民对自己都有这样的认识：我是自由劳动大军的一分子，不需要地主和资本家，我自己就会建设自己的生活，建立共产主义的秩序。共产主义青年团要使大家从小（注：1920年10月7日的《真理报》第223号上刊印的不是“从小”，而是“从12岁起”。——编者注）就在自觉的有纪律的劳动中受教育。这样我们才有希望完成现在所提出的任务。我们应该估计到，要全国实现电气化，使我国贫瘠化了的土地能采用最新的技术来经营，至少要花10年工夫。因此，现在是15岁、再过10—20年就会生活在共产主义社会里的这一代人，应当◎第296页◎这样安排自己的全部学习任务：在每个乡村和城市里，青年每天都能实际完成共同劳动中的某种任务，哪怕是最微小、最平常的任务。能否保证共产主义建设成功，就要看这个工作在每个乡村里进行得怎样，就要看共产主义竞赛开展得怎样，就要看青年组织自己的劳动本领怎样。只有根据共产主义建设的成绩来检查自己的每一步骤，只有经常问问自己：为了成为团结一致的自觉的劳动者，我们是否做到了所要做的一切——只有这样，共产主义青年团才能把自己的50万团员联合成一支劳动大军并且赢得普遍的尊敬。（掌声如雷）

选自《列宁全集》第2版第39卷第293—312页◎第297页◎

载于1920年10月5、6和7日《真理报》第221、222和223号


关于无产阶级文化（1920年10月）

*（注：《关于无产阶级文化》这一决议草案是列宁在全俄无产阶级文化协会第一次代表大会期间写的。这次代表大会于1920年10月5-12日在莫斯科举行。10月9日和11日，俄共（布）中央政治局开会，以列宁的这个草案为基础，讨论了无产阶级文化协会的问题。会议建议代表大会的共产党党团通过一个组织问题决议，规定中央和地方的无产阶级文化协会从属于教育人民委员部的同级机构。代表大会一致通过了根据列宁的建议起草的这个决议。但是代表大会后，无产阶级文化协会的某些领导人却声称他们不同意这个决议，并向协会普通会员歪曲传达决议的精神，说俄共（布）中央要限制工人在艺术创作领域中的主动性并想取消无产阶级文化协会的组织。俄共（布）中央在1920年12月1日《真理报》上发表了《关于无产阶级文化协会》一信，驳斥了这些歪曲事实的说法，详细分析了无产阶级文化协会的错误。）

1　决议草案　（10月8日）

从10月8日的《消息报》（注：《消息报》(《Известия》)于1917年2月28日（3月13日）在彼得格勒创刊，最初称《彼得格勒工人代表苏维埃消息报》，从3月2日（15日）第3号起成为彼得格勒工兵代表苏维埃的机关报。编辑部成员起初有：波·瓦·阿维洛夫、弗·亚·巴扎罗夫、弗·德·邦契-布鲁耶维奇、约·彼·戈尔登贝格和格·弗·策彼罗维奇。由于编辑部内部意见分歧，阿维洛夫、邦契-布鲁耶维奇和策彼罗维奇于4月12日（25日）退出了编辑部，孟什维克和社会革命党人弗·伊·唐恩、弗·萨·沃伊京斯基、A.A.郭茨、伊·瓦·切尔内绍夫随后进入编辑部。在全俄苏维埃第一次代表大会成立了工兵代表苏维埃中央执行委员会以后，该报成为中央执行委员会的机关报，从1917年8月1日（14日）第132号起，用《中央执行委员会和彼得格勒工兵代表苏维埃消息报》的名称出版。决定该报政治方向的是当时在执行委员会中占多数的社会革命党-孟什维克联盟的代表人物。

十月革命后，该报由布尔什维克领导。在全俄苏维埃第二次代表大会以后，即从1917年10月27日（11月9日）起，该报更换了编辑部成员，成为苏维埃政权的正式机关报。1918年3月该报迁至莫斯科出版。从1923年7月14日起，成为苏联中央执行委员会和全俄中央执行委员会的机关报。从1938年1月26日起，改称《苏联劳动人民代表苏维埃消息报》。）上可以看出，卢那察尔斯基同志在无产阶级文化协会代表大会上说的话，跟昨天我同他商定的正相反。（注：指1920年10月8日《全俄中央执行委员会消息报》对阿·瓦·卢那察尔斯基10月7日在全俄无产阶级文化协会第一次代表大会上的讲话的报道。报道说：“卢那察尔斯基同志指出，应该保证无产阶级文化协会有特殊的地位、最完全的自治。”

关于这件事，卢那察尔斯基在自己的回忆录中说：“1920年10月无产阶级文化协会举行代表大会时，弗拉基米尔·伊里奇要我去参加会议，并明确指出，无产阶级文化协会必须接受教育人民委员部的领导，把自己看成是它的一个机构等等。总之，弗拉基米尔·伊里奇要求我们把无产阶级文化协会吸引到国家这方面来，当时他还采取了种种措施使它靠近党。我在代表大会上的讲话，措辞相当婉转温和，而传到弗拉基米尔·伊里奇那里时就变得更加软弱无力了。他把我叫去申斥了一顿，后来无产阶级文化协会就根据他的指示改组了。”）

必须立即给无产阶级文化协会代表大会起草一项决议草案，经中央通过后提交这届大会通过。今天就必须以中央名义把决议草案提交教育人民委员部部务委员会和无产阶级文化协会代表大会通过，因为代表大会今天就要闭幕了。

决议草案

1.苏维埃工农共和国的整个教育事业，无论在一般的政治教育方面或者具体的艺术方面，都必须贯彻无产阶级阶级斗争的精◎第298页◎神，这一斗争是为了顺利实现无产阶级专政的目的，即推翻资产阶级、消灭阶级、消灭一切人剥削人的现象。

2.因此，无产阶级，通过它的先锋队共产党和所有无产阶级组织，应当作为最积极最主要的力量参与整个国民教育事业。

3.现代历史的全部经验，特别是《共产党宣言》发表后半个多世纪以来世界各国无产阶级的革命斗争，都无可争辩地证明，只有马克思主义的世界观才正确地反映了革命无产阶级的利益、观点和文化。

4.马克思主义这一革命无产阶级的思想体系赢得了世界历史性的意义，是因为它并没有抛弃资产阶级时代最宝贵的成就，相反却吸收和改造了两千多年来人类思想和文化发展中一切有价值的东西。只有在这个基础上，按照这个方向，在无产阶级专政（这是无产阶级反对一切剥削的最后的斗争）的实际经验的鼓舞下继续进行工作，才能认为是发展真正的无产阶级文化。

5.全俄无产阶级文化协会代表大会坚持这一原则观点，最坚决地反对一切在理论上是错误的、在实践上是有害的做法，如臆造自己的特殊的文化，把自己关在与世隔绝的组织中，把教育人民委员部和无产阶级文化协会的工作范围截然分开，或者在教育人民委员部机构中实行无产阶级文化协会的“自治”等等。相反，代表大会认定，无产阶级文化协会的一切组织必须无条件地把自己完全看作教育人民委员部机关系统中的辅助机构，并且在苏维埃政权（特别是教育人民委员部）和俄国共产党的总的领导下，把自己的任务当作无产阶级专政任务的一部分来完成。

◎第299页◎

卢那察尔斯基同志说，别人把他的意思曲解了。因此这个决议就更是十分必要的了。选自《列宁全集》第2版第39卷第331—333页◎第300页◎载于1926年《红色处女地》杂志第3期


在全俄省、县国民教育局政治教育委员会工作会议上的讲话

（1920年11月3日）

*（注：这是列宁在全俄省、县国民教育局政治教育委员会工作会议第三次会议上的讲话。讲话发表于1920年11月5日和6日《真理报》第248号和第249号，还刊登于莫斯科出版的《全俄政治教育委员会工作会议公报（1920年11月1-8日）》。

全俄省、县国民教育局政治教育委员会工作会议于1920年11月2-8日在莫斯科举行。参加会议的有283名代表。会议主要讨论了与建立共和国政治教育总委员会有关的一些问题。会议听取了阿·瓦·卢那察尔斯基关于政治教育工作问题的讲话、娜·康·克鲁普斯卡娅作的题为《政治教育总委员会当前工作计划》的报告和叶·亚·利特肯斯作的题为《地方政治教育委员会的组织》的报告。会议还讨论了粮食运动与政治教育工作、同恢复国家经济生活有关的生产宣传、扫除文盲等问题。）

同志们，请允许我发表几点意见，这些意见中有一部分是在共产党中央委员会和人民委员会研究组建政治教育总委员会（注：政治教育总委员会是根据人民委员会《关于共和国政治教育总委员会的法令》、在教育人民委员部社会教育司的基础上成立的。这一法令是根据列宁的指示（见《列宁全集》第2版第39卷第397-398页）制定的，1920年11月12日由列宁签署，公布于1920年11月23日《全俄中央执行委员会消息报》第263号。政治教育总委员会是教育人民委员部的总局级机构，在行政上和组织上归它领导，但在涉及工作的思想内容的问题上则直接归俄共（布）中央领导。政治教育总委员会统一和指导全国的政治教育和宣传鼓动工作，领导群众性的成人共产主义教育（扫除文盲、学校、俱乐部、图书馆、农村阅览室）以及党的教育（共产主义大学、党校）。政治教育总委员会的主席一职一直由娜·康·克鲁普斯卡娅担任。1930年6月，政治教育总委员会改组为教育人民委员部群众工作处。）问题时谈过的，有一部分是我对提交人民委员会的草案的意见。昨天这个草案已经基本通过，细节以后还要讨论（注：根据列宁的建议（见《列宁全集》第2版第39卷第397-398页）制定的人民委员会《关于共和国政治教育总委员会的法令》于1920年11月12日由列宁签署，1920年11月23日发表于《全俄中央执行委员会消息报》第263号。）。

说到我个人的意见，我只能说，起初我曾竭力反对你们这个机关改变名称。我认为，教育人民委员部的任务就是帮助人们学习和教学。我担任苏维埃工作以来，已经习惯于把各种名称看作儿戏，本来每个名称也就是一种游戏。现在新名称已经确定，叫作政治教育总委员会。

这个问题既然已经决定，你们就把我的意见当作个人意见看待好了。如果事情不只是改变叫法，那就只能表示欢迎了。

要是我们能吸收新的人员来参加文教工作，那就不只是换个名称的问题，那时这种给新事物、新机关加头衔的“苏维埃的”癖好也就可以原谅了。要是能做到这一点，我们取得的成绩会比现在大得多。

要使同志们和我们共同参加文教工作，关键在于教育同我们的政治的联系问题。如果有必要，名称是能够规定某种内容的，因◎第301页◎为在各方面的教育工作中，我们都不能抱着教育不问政治的旧观点，不能让教育工作不联系政治。

在资产阶级社会里，这种思想一贯占着统治地位。所谓教育“不问政治”，教育“不讲政治”，都是资产阶级的伪善说法，无非是对99％受教会控制和私有制等等压迫的群众的欺骗。现在还在统治着一切资产阶级国家的资产阶级，正是这样欺骗群众的。

在那里，机构愈重要就愈不能摆脱资本和资本的政治。

一切资产阶级国家的教育同政治机构的联系都非常密切，虽然资产阶级社会不肯直率地承认这一点。同时，资产阶级社会通过教会和整个私有制来影响群众。

我们的基本任务之一就是用我们的真话来揭穿资产阶级的“真话”，并使人们承认我们讲的是真话。

从资产阶级社会转向无产阶级政治是一个很艰难的转变，何况资产阶级还开动了全套宣传鼓动机器不断地诬蔑我们。资产阶级竭力抹杀无产阶级专政的一个更为重要的作用，即教育任务，这个任务对于无产阶级在人口中占少数的俄国尤其重要。这个任务在俄国应当提到首位，因为我们要为社会主义建设训练群众。无产阶级如果没有培养出高度的觉悟、严格的纪律以及在对资产阶级作斗争时的无限忠诚，就是说，如果不能完成无产阶级为完全战胜其宿敌所必须提出的一切任务，那就谈不到实现无产阶级专政。

我们不赞成认为劳动群众已经有了建立社会主义社会的准备的空想观点。我们根据工人社会主义运动的全部历史的确切材料，了解到事实并不是这样，只有大工业、罢工斗争、政治组织才能使劳动群众作好实行社会主义的准备。无产阶级必须善于采取一致行动，推翻剥削者，才能取得胜利，才能完成社会主义革命。现在我们看到，无产阶级已经具备了这一切必要的能力，并且把这些能力◎第302页◎转化为实际行动，夺得了政权。

教育工作者和共产党这个斗争的先锋队的基本任务，就是帮助培养和教育劳动群众，使他们克服旧制度遗留下来的旧习惯、旧风气，那些在群众中根深蒂固的私有者的习惯和风气。在考虑党中央和人民委员会十分注意的那些局部问题的时候，决不能忽视这个整个社会主义革命的主要任务。至于如何建立政治教育总委员会，使它如何同其他机关沟通，如何不仅同中央而且还要和地方机关联系等等问题，那就要由在这方面经验丰富、有专门研究的更在行的同志来回答了。我只想在原则方面强调指出几个要点。与过去那些谎言不同，我们不能不公开提出问题，公开承认教育不能不联系政治。

我们所处的历史时期是我们同比我们强大许多倍的世界资产阶级进行斗争的时期。我们应当在这个时期内坚持革命建设，用军事的方法，尤其是用思想的方法、教育的方法同资产阶级进行斗争，以便把工人阶级几十年来在争取政治自由的斗争中形成的习惯、风气和信念，用作教育全体劳动者的手段，至于究竟应如何教育的问题，这就要由无产阶级来解决了。必须使人们懂得，现在无产阶级的斗争已经愈来愈广泛地扩大到世界上所有的资本主义国家，因此不可能也不容许置身于这个斗争之外，置身于国际政治之外。目前国际政治的真正基础，就是全世界强大的资本主义国家联合起来反对苏维埃俄国。必须认识到，这关系到资本主义国家亿万劳动者的命运。要知道，目前世界上没有一个角落不是处在一小撮资本主义国家的控制之下。因此形势是这样摆着的：或者是置身于目前的斗争之外，或者是投身于维护无产阶级专政的斗争。置身于目前的斗争之外，就证明自己一点没有觉悟，像某些置身于革命和战争之外的愚人一样，看不见资产阶级对群众的全部欺骗，看不见◎第303页◎资产阶级如何故意使群众愚昧无知。

我们完全公开地说无产阶级要进行这种斗争，任何人都必须决定是站在我们这边还是站在另一边。谁想既不站在这边又不站在那边，到头来总是身败名裂。

尤登尼奇、高尔察克、佩特留拉、马赫诺之流这些层出不穷的克伦斯基派、社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）、社会民主党余孽，使我们在俄国各地见识了形形色色的反革命，所以可以说，我们比任何人都受到过更多的锻炼。看一看西欧，就可以看到，我们这里发生过的事正在他们那里发生，那里正在重演我们的历史。几乎各国资产阶级身边都有克伦斯基派。他们在许多国家里，特别是在德国占着统治地位。到处都是一样，不可能有任何中间立场，只能有一个明确的认识，不是白色专政（西欧各国的资产阶级正在武装起来反对我们，为实行这种专政作准备），就是无产阶级专政。对于这一点我们都有十分深刻的体会，所以关于俄国共产党人我就不必多说了。由此只能得出一个结论，有关政治教育总委员会的一切议论和设想也应该以这个结论为基础。在这个机构的工作中首先应该公开承认共产党的政治领导。没有其他的形式，也没有一个国家创造了其他的形式。党在符合本阶级的利益方面可能做得好，也可能做得不够好，党可能有这样或那样的变化或改进，但是，我们还不知道有什么更好的形式。三年来，苏维埃俄国抗击世界帝国主义进攻的全部斗争，是与党认识到自己的任务是帮助无产阶级起到教育者、组织者和领导者的作用这一点分不开的，无产阶级起不到这种作用，就无法打垮资本主义。为了建设共产主义，工农劳动群众必须战胜知识分子的旧习气，必须改造自己，不这样就无法着手建设事业。我们的全部经验表明，这个事业十分重要，因此我们要重视承认党的领导作用问题，在讨论工作和组织建设的时候，决不能忽视这一点。◎第304页◎至于如何实现，要谈的问题还很多，党中央和人民委员会都还要对此加以研究。昨天批准的法令对于政治教育总委员会来说是一个基础，不过人民委员会还没有做完制定这项法令的全部工作。过几天，这个法令就会公布，你们将会看到，在最后定稿中没有直接谈到与党的关系问题。

但是，我们必须知道并且记住，从法律上和事实上来说，苏维埃共和国宪法的基础都是：党在纠正缺点、制定措施和进行建设的时候，都是遵循这样一个原则，就是要使那些同无产阶级息息相关的共产主义分子能够引导无产阶级贯彻他们的精神，服从他们的领导，摆脱我们一直在努力铲除的资产阶级的欺骗。教师组织曾经长期抗拒社会主义革命，教育人民委员部进行了长期的斗争。教育界的资产阶级偏见特别顽固。这里进行了长期的斗争，其形式是公开怠工和顽固坚持资产阶级的偏见，我们只好慢慢地一步一步地夺取共产主义阵地。对于从事社会教育工作、解决社会教育和群众教育任务的政治教育总委员会，特别突出的任务是：配合党的领导，使这一大批工作人员——这支现在已经在为工人服务的50万教育大军——服从总委员会，贯彻它的精神，受到它的主动精神的激励。教育工作者和教员过去受的是资产阶级的偏见和习惯的教育，是敌视无产阶级的教育，他们同无产阶级没有任何联系。现在我们要培养出一支新的教育大军，它应该同党和党的思想保持紧密联系，贯彻党的精神，它应该把工人群众团结在自己的周围，以共产主义的精神教育他们，使他们关心共产党员所做的事情。

因为要同旧习惯、旧风气、旧思想决裂，在政治教育总委员会及其工作人员面前就提出了一个极其重要的任务，对这个任务应该特别重视。的确，这是摆在我们面前的一个难题：如何使大部分是旧人员的教师能同共产党员建立起联系？这是一个极端困难的◎第305页◎问题，必须多加思索。

现在我们就来看看，怎样才能把这些如此不相同的人从组织上联系起来。从原则上说，对于应该有共产党的领导这一点，我们不能有任何怀疑。因此政治文化、政治教育的目的是培养真正的共产主义者，使他们有本领战胜谎言和偏见，能够帮助劳动群众战胜旧秩序，建设一个没有资本家、没有剥削者、没有地主的国家。怎样才能做到这一点呢？只有掌握教师从资产阶级那里继承来的一切知识，才能做到。否则，共产主义就不可能有任何技术成就，在这方面的一切理想就要落空。可是这些工作人员都不习惯于联系政治，特别是联系对我们有用的政治，即共产主义所必需的政治来进行工作，因此就出现一个问题，如何使他们从组织上联系起来。我已经说过，这是一个异常艰巨的任务。我们在中央委员会里也讨论过这个问题，在讨论的过程中，我们认真地考虑了经验所提供的启示，我们认为，像今天我出席讲话的这种会议，像你们的这种会议，在这方面有很大的意义。过去都认为宣传员是属于一定的小组或一定的组织的，现在各级党委对每一个宣传员都应该有新的看法了。每一个宣传员都属于管理和领导整个国家、领导苏维埃俄国同全世界资产阶级制度进行斗争的党。他们代表正在斗争的阶级，代表领导着并且应当领导巨大的国家机构的党。许许多多共产党员有丰富的地下工作经验，受过斗争的考验和锻炼，但是，当他们由宣传鼓动员变成鼓动员的领导人，变成庞大的政治组织的领导人的时候，却不愿意或不能了解这种转变和变化的全部意义。至于要不要有一个相应的头衔，即使是像国民学校总监这种令人容易误解的头衔，这并不重要，重要的是要善于领导教师群众。

必须指出，几十万教师——这是一批应该推动工作、启发人们思想、同目前群众中还存在的偏见作斗争的工作人员。教师群众接◎第306页◎受了资本主义文化遗产，全身沾染了这种文化的缺点，在这种情况下他们不可能是共产主义教师，但是这并不影响我们吸收他们参加政治教育工作者的行列，因为他们有知识，而没有知识我们就达不到我们的目的。

我们应该吸收数十万有用的人才来为共产主义教育服务。这个问题在前线，在我们的红军里已经解决了，红军中吸收了上万的旧军人。经过长期改造，他们和红军融为一体了，最后还以自己的战功证明了这一点。在文化教育工作中我们也应该仿效这个榜样。的确，这件工作不那么轰轰烈烈，但是更为重要。每一个鼓动员和宣传员都是我们所需要的，他们在执行任务时，要严格地按照党的精神进行工作，但又不能只局限于党的范围内，应该记住他们的任务是领导几十万教师，激发他们的兴趣，战胜旧的资产阶级偏见，吸引他们来参加我们正在进行的事业，使他们意识到我们的工作十分重大，只有进行这项工作，我们才能把这些受资本主义压迫的、资本主义与我们争夺过的群众引上正路。

这就是每个在学校范围以外进行工作的鼓动员和宣传员应该努力完成的任务，这些任务是不容忽视的。在完成这些任务的时候会碰到许多实际困难，那你们就应当帮助共产主义事业，不仅应当成为党小组派出的代表和指导者，而且应当成为整个工人阶级国家政权派出的代表和指导者。

我们的任务是要战胜资本家的一切反抗，不仅是军事上和政治上的反抗，而且是最深刻、最强烈的思想上的反抗。我们教育工作者的任务就是要完成这一改造群众的工作。我们所看到的群众对共产主义教育和共产主义知识的兴趣和向往，是我们在这方面取得胜利的保证，胜利也许不会像前线上那么快，也许要碰到很大的困难，有时还会遭到挫折，但是最后我们总是会胜利的。◎第307页◎

最后，我还想谈一个问题：对政治教育总委员会这个名称的理解可能不正确。既然这里提到了政治这个概念，政治在这里就是最主要的。

但是如何理解政治呢？要是用旧观点来理解政治，就要犯很大的严重的错误。政治就是各阶级之间的斗争，政治就是无产阶级为争取解放而与世界资产阶级进行斗争的关系。但是我们的斗争有两个方面，一方面要粉碎资产阶级制度遗留下来的东西，粉碎整个资产阶级一再想消灭苏维埃政权的尝试。到目前为止，这个任务吸引了我们最大的注意力，妨碍了我们转向另一方面的任务——建设任务。在资产阶级世界观的概念中，政治似乎是脱离经济的。资产阶级说：农民们，你们想活下去，就要工作；工人们，你们想在市场上得到一切必需品，生活下去，就要工作，而经济方面的政治有你们的主人来管。其实不然，政治应该是人民的事，应该是无产阶级的事。我们必须强调指出，现在我们工作中有十分之九的时间用在同资产阶级进行斗争。我们昨天看到了对弗兰格尔作战获胜的消息，这个消息你们今天或许明天就会看到，这些胜利表明，斗争的一个阶段将要结束，我们争得了同一系列西方国家的和平，而军事战线上的每一个胜利都能使我们腾出手来从事对内斗争，从事国家建设的政治。我们走向战胜白卫分子的每一步都会使斗争的重心逐渐转向经济方面的政治。老式的宣传方法是讲解或举例说明什么是共产主义。但这种老式的宣传已毫无用处，因为我们需要在实践中说明应该如何建设社会主义。整个宣传工作应该建立在经济建设的政治经验之上。这是我们最主要的任务，谁要是对宣传仍作旧的理解，那他就落后了，就不能担负起对工农群众的宣传工作。现在我们主要的政治应当是：从事国家的经济建设，收获更多的粮食，开采更多的煤炭，解决更恰当地利用这些粮食和煤炭的问◎第308页◎题，消除饥荒，这就是我们的政治。正应当根据这些来安排整个鼓动工作和宣传工作。应当少说空话，因为空话满足不了劳动人民的需要。一旦战争使我们有可能不把重心放在同资产阶级、弗兰格尔、白卫分子的斗争上，我们就将转向经济方面的政治。那时，鼓动工作和宣传工作就将发挥更加重大的作用。

每一个鼓动员都应该是国家派出的指导者，应该在经济建设事业中指导全体农民和工人。他应该告诉人们，要成为一个共产主义者，应当知道、应当阅读哪本小册子，哪本书。我们就是要这样来改善经济，使它更加稳固，更带有社会性，增加生产，改善粮食问题，更合理地分配产品，增加煤产量，并且在没有资本主义和资本主义气味的条件下恢复工业。

什么是共产主义？整个共产主义宣传归根到底要落实到实际指导国家建设。应该使工人群众把共产主义理解为自己的事业。这一事业进行得还不好，错误百出。我们不掩饰这一点，但是，工农本身应该在我们的帮助下，在我们尽管不大的、小小的促进下建立和整顿我们的机构。共产主义现在已经不再只是我们的纲领、理论和课题了，它已经是我们今天的实际建设事业了。在战争中，敌人使我们遭到过最惨重的失败，然而我们在失败中吸取了教训，取得了全胜。现在，我们也应当在每次失败中吸取知识，我们应当记住，应该以过去的工作为例来教育工人和农民。指出我们什么地方还做得不好，以便将来避免再犯错误。

把建设工作中的事例翻来覆去地提出来，我们就能使不胜任的共产党员领导者变成名副其实的建设者，首先是经济事业的建设者。我们要取得必需的一切，克服旧制度遗留下来的、不可能一下子就排除的障碍，就应该重新教育群众，而要重新教育群众又只有靠鼓动和宣传，应该首先把群众同国家经济生活的建设联系起◎第309页◎来。这应该是每一个宣传鼓动员工作中主要的和基本的内容，谁领悟了这一点，谁在工作中就一定能做出成绩来。（热烈鼓掌）

选自《列宁全集》第2版第39卷第399—408页◎第310页◎

载于莫斯科出版的《全俄政治教育委员会工作会议公报（1920年11月1-8日）》


在俄共（布）莫斯科组织积极分子大会上关于租让的报告

（1920年12月6日）

1　报告

同志们，我看到租让问题引起很大的注意，感到十分高兴，虽然，说实话，也有点惊异。到处都在大声疾呼，而且这些呼声主要来自基层。人们在问：我们把本国的剥削者赶走了，又要把外国的剥削者请进来，怎么能这样呢？

为什么这些呼声使我高兴，这是可以理解的。既然基层发出了担心旧日的资本家卷土重来的呼声，既然这种呼声是因为像租让法令这种极其次要的法令引起的，那显然说明，人们还是极其强烈地意识到资本主义有多么危险，低估对资本主义进行的斗争有多么危险。这当然很好，尤其好的是，正如我刚才已经说过的，这些担心来自基层。至于说到法令，主席同志已经指出，这个法令没有对这些问题作出明确的解释。确实如此，但是问题是，作这样的解释并不是法令的任务。法令的任务是吸引外国资本家先生。要吸引◎第311页◎他们，显然就不能像在党的会议上那样说话。而《真理报》（注：《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，4月5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》继续出版。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。）恰恰把不该登的登了出来。在党的会议上我不能以人民委员会主席的身分出现，也不能像对外国资本家那样说话。在党的会议上讲的，不应该让外国资本家知道。《真理报》不仅面向党员，而且面向国外。我非常感谢斯捷潘诺夫同志对我的发言作了澄清（注：1920年11月30日《真理报》第269号摘要发表了列宁在俄共（布）莫斯科组织支部书记会议上的讲话（见《列宁全集》第2版第40卷第41-44页）。其中某些内容，列宁认为从政治上考虑当时不宜公开发表。伊·伊·斯克沃尔佐夫-斯切潘诺夫在《对什么人不应该实行租让》（载于1920年12月5日《真理报》第274号）一文中纠正了《真理报》编辑部的错误。他写道，肃反委员会的机关将进行监督，不让承租人从事敌视苏维埃国家的活动。“而列宁同志在他的讲话（11月30日《真理报》第269号发表的报道过于简略，而且有不少地方与原意不符）中提到存在着全俄肃反委员会、莫斯科肃反委员会、省肃反委员会时，显然指的就是这种情况。同样，他说一旦发生战争，根据战争法规全部财产将归我们所有，也说得完全正确，他是说只有那些确信其本国利益不要求同我们作战，而要求同我们进行贸易的集团才会记住这一点，而愿意向我们承租。”）。为了今后不再让我陷于这样的境地，我请求不要发表党的会议上的讲话，如果要发表，就必须经过再三检查，而且要由确实懂得向外国资本家该说什么不该说什么的人审订。我在讲了这几句开场白之后，现在来谈实质问题，也就是租让问题。我先谈谈政治上的一些考虑。

租让问题上的基本原则，从政治上来考虑（对这个问题有政治上的考虑，也有经济上的考虑）就是：应该利用两个帝国主义之间、两个资本主义国家集团之间的对立和矛盾，使他们互相争斗。这个原则我们不仅理论上已经懂得了，而且实际上已经在运用；对我们来说，社会主义在全世界最终胜利以前很长的时期内，这将是一个基本原则。只要我们还没有夺得全世界，只要从经济和军事的角度来看我们仍然比资本主义世界弱，就应该坚持这样一个原则：应该善于利用帝国主义者之间的矛盾和对立。如果我们不坚持这个原则，我们大家早就被绞死了，这正合资本家的心意。这方面的基本经验，我们在缔结布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）时就有了。不能由此得出结论说，条约只能像布列斯特和约或凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。）那样。这是不正确的。也可能有对我们有利的第三种条约。

布列斯特和约的重大意义，在于我们能够在困难重重的情况下第一次在很大的范围里利用了帝国主义者之间的矛盾，从而归根到底有利于社会主义。在缔结布列斯特和约时，有两个特别强大的帝国主义强盗集团，即德奥集团和英美法集团。它们在进行一场要决定近期内世界命运的激烈的斗争。当时，我们在军事方面等于◎第312页◎零，在经济方面一无所有，并且在急转直下地走向崩溃的深渊，可是我们支持下来了，这种奇迹所以发生，完全是因为我们正确地利用了德美帝国主义之间的争斗。我们向德帝国主义作了极大的让步，我们向一个帝国主义作了让步，一下子就避开了两个帝国主义的夹攻。德国无论在经济上或政治上都不能扼杀苏维埃俄国，它顾不上这一点。我们把乌克兰割给它，那里的粮食和煤炭要多少可以拿多少，当然，这也要有本领、有力量去拿才行。英法美帝国主义者无法进攻我们，因为我们一开始就向他们建议媾和。现在美国出版了罗宾斯的一本厚厚的书，他说：我同列宁和托洛茨基进行了谈判，大家同意缔结和约。虽然他们曾帮助捷克斯洛伐克军，把捷克斯洛伐克军卷入武装干涉，他们却忙于自己的战争，无法进行干预。

结果可能使人觉得，似乎第一个社会主义共和国同德帝国主义结成了一种反对另一帝国主义的类似联盟的东西。但是，我们并没有同他们结成什么联盟，我们在任何地方都没有越轨，没有破坏或损害社会主义政权，我们倒是利用了两个帝国主义之间的矛盾，结果是它们两败俱伤。德国除了拿走几百万普特粮食，再没有从布列斯特和约得到任何东西，却把布尔什维主义催发的瓦解带到德国去了。我们则赢得了时间，在此期间开始建立红军。甚至乌克兰所受的巨大创伤已证明是可以治好的，虽然为此历尽了艰辛。我们的敌人曾指望俄国的苏维埃政权迅速崩溃，但是这并没有发生。我们正好利用了历史给予我们的喘息时机来巩固自己，使敌人不可能用武力征服我们。我们赢得了速度，我们赢得了一些时间，不过我们为此交出了很多空间。记得当时有人大谈哲理，说要赢得时间必须交出空间。我们在实践上和政治上所采取的行动，正好符合哲学家的时空理论；我们交出了许多空间，但是赢得了使自己得以巩◎第313页◎固的时间。在这以后，一切帝国主义者再想对我们发动大规模的战争，那已经不可能了，因为他们既没有财力又没有人力来发动大规模的战争。当时我们并没有牺牲根本的利益，我们牺牲了次要的利益而保存了根本的利益。

在这里顺便谈一下机会主义的问题。机会主义就是贪图暂时的局部的好处而牺牲根本的利益。如果要在理论上给机会主义下个定义，这就是它的中心内容。这一点很多人都弄不清楚。我们正是在布列斯特和约中牺牲了从社会主义观点看来是俄国的次要利益（这里说的是从爱国主义意义上所理解的利益）；我们承担了巨大的牺牲，但这毕竟是次要的牺牲。德国人恨透了英国。他们也仇恨布尔什维克，但是我们招引了他们一下，他们就进来了。他们一直要人相信，他们不会像拿破仑那样长驱直入，确实，他们没有到达莫斯科，但是到了乌克兰，并且在那里遭到了失败。他们以为从拿破仑身上学到了很多东西，事实上却不是那样。而我们则赢得了很多好处。

布列斯特和约这个例子教会了我们许多东西。现在我们处在两个敌人之间。如果不能同时战胜这两个敌人，那就应该想办法使他们互相打起来，因为两贼相争，好人总会得利，但是，一旦我们强大到足以打倒整个资本主义，我们立刻就要把它推翻。我们的力量正在增长，并且增长得很快。如果说布列斯特和约是我们永远不会忘记的一课，从中得出的结论要比任何宣传说教都更为丰富，那么现在我们得到的好处是已经站稳了脚跟。我们受帝国主义国家的包围，它们恨透了布尔什维克，它们耗费了大量的金钱，动用了思想界和出版界的许多力量，等等。虽然我们在军事和经济方面力量极弱，但是它们三年来在军事方面也没有能够战胜我们。我们的力量赶不上联合起来的帝国主义国家的力量的百分之一，但是它◎第314页◎们却没有能扼杀我们。它们没有能扼杀我们，是因为它们的士兵不听指挥，它们的工人和农民已被战争弄得疲惫不堪，不愿再同苏维埃共和国打仗。现在的情况就是这样，一切都应当从这一情况出发。几年之后情况如何，现在还不知道，因为西方列强正在一年年地恢复战争中所伤的元气。

从第三国际第二次代表大会101以来，我们在帝国主义国家中站稳了脚跟，不仅在思想上而且在组织上都站住了。现在，各国都有这样的一些核心，它们正在进行独立工作，而且将要进行下去。这件事情已经办到了。但是，资本主义国家革命发展的速度比我们慢得多。显然，当各国人民得到和平之后，革命运动必然会缓慢下来。因此我们不能根据对未来的猜测把希望寄托在这个速度会变快上面。我们的任务是决定我们现在怎么办。人们生活在国家里，而每个国家又生存在由许多国家构成的体系中，这些国家彼此都处于一定政治均势的体系中。

如果注意到世界各地大多数盛产原料的地方都被资本家买下了，即使没有被买下，也在政治上被侵占了；既然这种均势存在于资本主义的基础之上，那就应该善于估计到这一点，善于利用这一点。我们不能对目前的协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）进行战争。我们的鼓动工作一直都做得很出色，我们是相信这一点的。在政治上我们应该利用敌人之间的分歧，并且只利用由最深刻的经济原因引起的深刻分歧。如果我们企图利用微小的偶然的分歧，我们就会成为渺小的政客和一钱不值的外交家。而这样做是干不成大事的，玩弄这套把戏的外交家大有人在，他们混上几个月，飞黄腾达于一时，然后就销声匿迹了。

在当前的资本主义世界中有没有我们应该利用的根本性的对立呢？有三种根本性的对立，这是我想指出来的。第一种对立，也◎第315页◎是同我们最有关系的对立，就是日本和美国的关系。它们之间正在酝酿战争。虽然太平洋两岸相隔3000俄里，但是它们不能和睦相处。这种角逐无疑是由它们的资本主义关系产生的。现在有许多书刊谈到未来的日美战争问题。战争正在酝酿中，战争不可避免，这是毫无疑问的。和平主义者竭力回避这个问题，用泛泛的议论来掩盖这个问题，但是每一个学过经济关系史和外交史的人，都丝毫不会怀疑这场战争在经济上已经成熟，在政治上正在酝酿中。读了任何一本论述这个问题的书，都不会不看到战争已经成熟。世界被瓜分完了。日本侵占了大量的殖民地。日本有5000万人口，它在经济上比较弱。美国有11000万人口，虽然它比日本富裕很多倍，但是它没有任何殖民地。日本侵占了拥有4亿人口和世界上煤的蕴藏量最大的中国。怎么保住这块地盘呢？如果认为比较强大的资本主义不会抢走比较弱小的资本主义所掠夺到的一切东西，这种想法是很可笑的。在这种情况下难道美国人能够漠然置之吗？难道大资本家能同小资本家相处在一起而不会去抢夺吗？那他们还有什么用处呢？在这种情况下，我们共产党人能够漠然置之，只是说“我们将在这些国家里宣传共产主义”吗？这样说是对的，但是这还不够。共产党的政策的实际任务是利用这种仇视，使他们互相争吵。这就产生了一个新的情况。拿日本和美国这两个帝国主义国家来说，它们想打仗，它们将为占据世界首位，为取得掠夺的权利而打仗。日本将为继续掠夺朝鲜而打仗，它把一切最新的技术发明和纯粹亚洲式的酷刑结合在一起，空前残暴地对朝鲜进行掠夺。不久以前我们收到了一份朝鲜报纸，上面谈到日本人在朝鲜的所作所为。日本人在那里把沙皇政府的一切办法，把一切最新的技术发明，同纯粹亚洲式的酷刑和空前的残暴行为结合了起来。但是，美国人也想夺取朝鲜这块肥肉。在这样的战争中，保卫祖国当然是极◎第316页◎大的犯罪，是对社会主义的背叛。支持一个国家去反对另一个国家，那当然是一种违反共产主义的罪行，但是，我们共产党人应该利用一个国家去反对另外一个国家。这样做，我们是不是犯了违反共产主义的罪行呢？不是，因为我们是作为一个社会主义国家采取这种做法的，这个国家正在进行共产主义宣传，而且不得不利用形势给予它的每一小时尽快巩固起来。我们已经开始巩固了，但是巩固得很缓慢。美国和其他资本主义国家在经济和军事力量上发展得非常快。不管我们怎样聚集自己的一切力量，我们的发展还将缓慢得多。

我们应当利用既成的局势，这就是租让堪察加的全部实质。有个叫万德利普的到我们这里来过，据他自己说，他是一个有名的亿万富翁的远亲，可惜我们全俄肃反委员会工作出色的反间谍机关还没有掌握北美合众国的材料，我们暂时还不能断定这两个万德利普之间的亲戚关系。有人说，他们甚至根本不是亲戚。我不来判断这件事情，因为我知道的只限于我读过的万德利普的一本小册子，写小册子的不是到过我们这里的那个万德利普，而是另一个万德利普，有人把他描写成一位显贵，连国王和大臣都以隆重的礼仪接待他，由此应该断定，他的钱包是塞得满满的，而他同这些人谈话的口吻，就像在我们的会议上人们彼此谈话的口吻，他不慌不忙地谈论着如何复兴欧洲的问题。既然大臣们很恭敬地和他交谈，可见万德利普同亿万富翁们是有关系的。万德利普的那本小册子说明了生意人的眼光，这种人除了生意什么也不知道。他们在观察欧洲时说：“也许事情不妙，一切都要完蛋。”这本书充满了对布尔什维主义的仇恨。他还谈到如何安排好生意方面的关系。从鼓动的意义上说来，这也是一本非常有意思的小册子，它比任何其他共产主义的小册子好，因为它的最后结论是：“我担心这位病人难以治◎第317页◎好了，虽然我们可用来治病的钱和药很多。”

万德利普随身带来了一封给人民委员会的信。这封信很有意思，因为他用美国盘剥者十分露骨、无耻、粗鲁的口吻说道：“1920年我们是很强大的；到1923年我们的海军还要强大，可是日本妨碍我们扩张势力，所以我们要同它打仗，而打仗没有煤油和石油是不行的。假如你们把堪察加卖给我们，那我敢向你们保证，美国人民的热情就会大大高涨，使我们能承认你们。3月新总统的选举，我们党将获得胜利。假如你们把堪察加租给我们，我可以说，那时就不会产生这样的热情。”（注：此处和《列宁全集》第2版第40卷第96—97页都是转述华盛顿·万德利普来信的内容，而不是引用他的原信。——编者注）这就是他那封信的几乎一字不差的全部内容。在我们面前的完全是一个赤裸裸的帝国主义，它认为它是那样的了不起，甚至不需要有任何掩饰。当我们接到这封信时，心里就在想必须紧紧抓住这个机会。美国共和党即将取得胜利，这证明在经济上他的说法是对的。美国南部有人投票反对民主党，这在美国历史上还是头一次。显然，这就是说，我们听到的这个帝国主义者的议论在经济上是正确的。堪察加属于前俄罗斯帝国。这是对的。现在它究竟属于谁，还不知道。它好像属于那个叫作远东共和国（注：远东共和国是1920年4月在东西伯利亚和远东地区成立的民主共和国，首都在上乌金斯克（现称乌兰乌德），后迁到赤塔。政府领导人是布尔什维克亚·米·克拉斯诺晓科夫、彼·米·尼基福罗夫等。苏维埃俄国政府于1920年5月14日正式承认远东共和国，并提供财政、外交、经济和军事援助。远东共和国是适应当时极为复杂的政治形势而成立的，目的是防止苏维埃俄国同日本发生军事冲突，并为在远东地区消除外国武装干涉和白卫叛乱创造条件。为了领导远东地区党的工作，成立了俄共（布）远东局（后改为俄共（布）中央远东局）。这个特别党组织的任务之一就是保证俄共（布）中央和俄罗斯联邦人民委员会对远东共和国的对内对外政策起决定性作用。在远东大部分地区肃清了武装干涉者和白卫军后，远东共和国国民议会于1922年11月14日作出加入俄罗斯联邦的决定。1922年11月15日，全俄中央执行委员会宣布远东共和国为俄罗斯联邦的一部分。）的国家所有，但是这个国家的疆界还没有确定。诚然，有关这方面的某些文件正在起草，但是，第一，这些文件还没有拟好，第二，这些文件还没有得到批准。日本统治着远东，它在那里可以为所欲为。如果我们把法律上属于我们而事实上却被日本占领的堪察加让给美国，我们显然会得到好处。这就是我的政治论断的基础，根据这个论断，我们立即决定必须同美国订立合同。当然，这要讲讲价钱，如果我们不讲价钱，任何商人都不会尊重我们。因此，李◎第318页◎可夫同志就去讲价钱，我们还起草了合同草案。到了快要签字时，我们说：“大家都知道我们是什么人，而您的身分是什么呢？”原来，万德利普并不能向我们提供保证。于是我们说，我们可以让步，本来这只是个草案，您自己说过，你们的党在大选获胜以后，这个草案才能生效，但是你们的党还没有获胜，因此，我们就等一等吧。事情的结果就是这样：我们起草了一个合同草案，还没有签字，草案规定把堪察加这块位于西伯利亚最东头和东北角的大片领土租给美国人60年，他们有权在那个有石油和煤炭的不冻港建造军港。

合同草案并没有什么约束力，我们随时都可以说还有不明确的地方而拒绝签订。即使如此，我们也不过是浪费了与万德利普会谈的时间和很少的几张纸而已，可是我们现在已经得到了好处。只要看看欧洲的消息就可以知道我们已经得到了好处。来自日本的每一条消息都谈到日本对拟议中的租让表示极大不安。日本声称：“我们不能容忍这样做，这侵犯了我们的利益。”——那就请你们去打败美国吧，我们对此是不会反对的。说得粗鲁些，我们已经挑唆日本和美国干起来了，并且我们从中得到了好处。在对美国人方面，我们也得到了好处。

万德利普的身分是什么？我们没有弄清楚，但是资本主义世界已经证明他是什么人，为一个普通公民，人们是不会向全世界发电讯的。当他启程离开我国时，电讯传向世界各地。他一再说取得了有利的承租权，并且到处赞扬列宁。这倒有点幽默的味道，但是，我想指出，在这种幽默中有一点政治。万德利普在这里结束了所有会谈之后，希望同我会晤。我同有关部门的负责人商量了一下，问他们我是否应当接见他。他们说：“让他更满意地回去吧。”万德利普来了，我们谈到所有这些事情，他还谈起他到过西伯利亚，熟悉西伯利亚，他和美国多数亿万富翁等等一样是工人出身，他还说他们◎第319页◎只重视实际，只重视亲眼见到的东西。我就回答他说：“你们这些重视实际的人，可以看一看苏维埃制度是怎么一回事，你们在国内也来实行这种制度吧。”他朝我看了一下，对这种谈话方式感到吃惊，并且用俄语（全部谈话都是用英语进行的）对我说：“也许吧。”我惊奇地问他从哪里学的俄语。“那有什么，我在25岁的时候，骑马走遍了西伯利亚的很大一部分。”我再谈一个万德利普的带有幽默味的看法。在我们分别时，他说：“我回美国后一定说，密斯特列宁（密斯特就是我们所说的“先生”）头上没有长犄角。”我没有马上悟过来，因为总的说来，我的英语不好。“您说什么？请再说一遍。”他是一个很有风趣的小老头儿，他用双手在太阳穴做了一个手势说：“没有长犄角。”当时有翻译在场，翻译说：“就是这个意思。”在美国，大家都以为我的头上一定长了犄角，也就是说，整个资产阶级都说我是魔鬼。万德利普说：“现在我应当说，没有长犄角。”我们非常客气地道别了。我表示，希望在两国友好关系的基础上，不仅签订租让合同，而且正常地发展经济互助。一切都是在这种气氛中进行的。后来就发表了报道从国外归来的万德利普谈话的一篇篇电讯。他把列宁比作华盛顿和林肯。万德利普曾经向我要一张亲笔签名的相片。我拒绝了，因为送相片就要写“送给某某同志”，而写“送给万德利普同志”是不行的。写送给同我们签订租让合同的万德利普，也不行，因为租让合同将由正式上台的政府来签订。究竟该怎么写，我不知道。把自己的相片送给一个分明是帝国主义分子的人总是不合情理的。尽管如此，这种电讯还是传来了，由此可以明显地看出，整个这件事在帝国主义的政治中起了一定的作用。在万德利普取得承租权的消息传出以后，哈定（他现在已经当选为总统，但到明年3月才能就职）正式辟谣说：“我一点也不知道，我同布尔什维克没有来往，没有听说过什么租让。”这是在选举时说的，◎第320页◎要是在选举时期承认同布尔什维克有来往，恐怕难免会失掉选票。所以他正式否认这一点。他们把这种消息提供给正在攻击布尔什维克的各家报纸，这些报纸完全控制在各帝国主义政党手中。我们从美国和日本得到的政治上的好处无疑是明显的。这种报导是有作用的，因为它具体地说明了我们愿意在什么样的条件下签订什么样的租让合同。当然，在报刊上不能谈论这些情况。这些情况只有在党的会议上可以谈，在报刊上我们不应该隐瞒这笔生意，它是有好处的，凡是会妨碍做这笔生意的话，我们一句也不应该讲，因为这件事对我们有极大的好处，它会削弱美帝国主义和日本帝国主义对付我们的力量。

这整个生意都是为了把帝国主义势力从我们这里引开，现在帝国主义者正坐在那里喘气，等待有利时机以便扼杀布尔什维克，而我们则在推迟这个时机。当日本在朝鲜干冒险勾当的时候，日本人对美国人说：“当然，我们能够战胜布尔什维克，但是你们为这件事给我们什么报酬呢？把中国给我们吗？中国我们本来就能占领，我们要走上1万俄里路去打布尔什维克，而美国人却在我们的背后。不，不能实行这样的政策。”假如当时有一条双轨铁路和美国在运输上的援助，日本人不消几个星期就会战胜我们。日本正在蚕食中国，不可能再穿过整个西伯利亚向西推进，因为后边有美国，它不愿意为美国火中取栗，正是这种情况解救了我们。

假如帝国主义列强打起仗来，那就更能解救我们。既然资本主义强盗个个都在磨刀霍霍，想杀死我们，而我们又不得不容忍这些恶棍，那我们确有必要让这些拿着刀子的人厮杀起来。两贼相争，好人得利。另外一个好处是纯粹政治上的好处，即使这项租让不能实现，只是一个租让草案也会带来好处。经济上的好处，就是它可以提供一部分产品。即使美国人拿走一部分产品，这也是有利的。◎第321页◎堪察加有那么多的石油和矿藏，这些东西我们显然没有力量去开采。

我向你们指出了我们应该加以利用的帝国主义的一个矛盾，这就是日本和美国之间的矛盾；另一个矛盾是美国和其余资本主义国家之间的矛盾。几乎所有的资本主义“战胜国”都在战争中发了大财。美国很强大，现在所有国家都欠它的债，一切都仰赖于它，所以它们也就愈来愈恨它，它掠夺它们大家，而且是用非常独特的方式进行掠夺的。它没有殖民地。英国在战争中夺得了很多殖民地，法国也是如此。英国要把它抢来的一块殖民地的委任统治权（现在通用这样的说法）让给美国，但是美国不接受。美国商人显然打的是另一种算盘。他们看到，战争无论对于经济破坏还是对于工人的情绪来说都起了很明显的作用，并且断定，接受委任统治权对他们没有好处。当然，他们也决不容许其他国家来利用这块殖民地。一切资产阶级的书刊都证明反美情绪正在增长，而在美国主张同俄国达成协议的呼声也愈来愈高。美国同高尔察克缔结过关于承认和支持高尔察克的条约，然而他们吃亏了，得到的只是损失和耻辱。可见，我们所面对的是世界上最强大的一个国家，它到1923年将有一支比英国的还要强大的海军，然而这个国家却日益遭到其他资本主义国家的仇视。这种事态的发展我们应当估计到。美国不可能同欧洲国家和解，这是历史证明了的事实。谁也没有像英国派往凡尔赛的代表凯恩斯在他的小册子中那样生动地描绘了凡尔赛条约。他在这本书中嘲笑了威尔逊，嘲笑了他在签订凡尔赛条约时所扮演的角色。威尔逊在那里成了一个十足的傻瓜，被克列孟梭和劳合—乔治当作傀儡任意摆布。可见，一切都表明美国同其他国家是不能和解的。因为它们之间有着极严重的经济上的矛盾，因为美国比其他国家有钱。◎第322页◎

因此，我们考察有关租让的一切问题要从这样一个角度出发：任何能够加剧美国和其他资本主义国家矛盾的最小机会，都要用双手抓住不放。美国必然同殖民地发生矛盾，如果它试图进一步触犯它们，那就会给我们以十倍的帮助。在殖民地，愤怒的情绪在沸腾，一旦触犯它们，那就不管你是否愿意，不管你是否有钱（愈有钱愈好），那你就是在帮我们的忙，而万德利普先生们就会完蛋。正因为如此，这个矛盾是我们主要的着眼点。

第三个矛盾是协约国同德国之间的矛盾。德国战败了，受到凡尔赛条约的压制，但是它拥有极大的经济潜力。按经济发展程度来说，如果美国占世界第一位，那德国就占世界第二位。专家们甚至认为，在电力工业方面，它超过了美国，你们知道，电力工业有极大的意义。在广泛使用电力方面，美国领先，而在技术的完善方面，德国居上。凡尔赛条约正是强加在这样一个国家头上，它当然不能忍受。德国是最强大最先进的资本主义国家之一，它不可能忍受凡尔赛条约，德国本身是个帝国主义国家，然而是一个被征服了的国家，所以它必然要寻找同盟者来反对全世界的帝国主义。这就是我们应当加以利用的一个情况。凡是能够加剧美国和协约国其他国家之间、整个协约国和德国之间对抗的因素，我们都应该从租让的角度加以利用。因此必须设法吸引他们，因此米柳亭答应送来而且已经送来，即将散发的小册子中刊载了人民委员会的法令，这些法令的写法就是为了使目前这些租让项目具有吸引力（注：指1920年国家出版社出版的小册子《关于租让。1920年11月23日人民委员会法令。法令全文。租让项目。地图》。）。这本小册子还附了地图，加了说明。我们要把它译成各种文字，想方设法广泛发行，争取德国去反对英国，因为对德国来说租让是一条生路。我们要争取美国反对日本，争取整个协约国反对美国，争取整个德国反对协约国。

这就是完全打乱了帝国主义者的一切阴谋诡计的那三个矛◎第323页◎盾。这就是关键所在。因此从政治观点看来，必须真心赞成租让，或者不说什么真心，而是经过通盘考虑赞成租让。

现在我来谈谈经济。当我们谈到德国时，我们已经谈到了经济。在凡尔赛和约缔结之后，德国在经济上是不能生存的，而且不仅是德国，一切战败国都是如此，例如原来的奥匈帝国，尽管它的一部分成了战胜国，但是它在凡尔赛条约束缚下也不能生存。在中欧，这是一个有着强大的经济和技术实力的最大的联盟。从经济观点看来，恢复世界经济是需要它们的。如果仔细地读几遍11月23日的租让法令，你们就可以看出，我们强调世界经济的意义，并且是有意这样做的。这无疑是正确的观点。要恢复世界经济，就必须利用俄国的原料。不利用俄国原料就不行，这样说在经济上是正确的。研究经济学并且从纯粹资产阶级观点看问题的十足的资产者承认这一点，写《和约的经济后果》一书的凯恩斯承认这一点。走遍整个欧洲的金融巨头万德利普也承认这一点，他认为经济所以不能恢复，是因为现在全世界原料太少，战争把原料消耗殆尽。他说，必须依靠俄国。于是俄国现在出现在全世界的面前了，它声明：我们正着手恢复国际经济，这就是我们的计划。这样说在经济上是正确的。苏维埃政权在这个时期巩固了，不仅本身巩固了，并且还提出了恢复全世界经济的计划。提出把国际经济同电气化计划联系起来在科学上是正确的。我们依靠自己的计划确实不仅得到了全体工人的同情，也得到了明智的资本家的同情，尽管他们认为“这是些可怕的布尔什维克恐怖分子”等等；因此，我们的经济计划是正确的，一切小资产阶级民主派读了这个计划，都会倒向我们这一边，因为帝国主义者已经厮打够了，而我们提出了连技术专家和经济学家也无法反对的计划。我们正在转向经济方面，并向全世界提出积极的建设纲领，阐明在经济上有根据的远景，俄国考察远景，◎第324页◎不再把自己当作像以往那样破坏其他国家经济的利己主义的中心，俄国是从全世界的角度来提出恢复经济的建议的。

我们再从反对资本主义这一方面来考察一下这个问题。我们经常说，我们要把全世界建立在合理的经济基础上，这无疑是正确的。毫无疑问，如果很好地采用现代化的机器，那么依靠科学的帮助便可以迅速地恢复整个世界经济。

我们是在进行一种特殊的生产宣传，我们向老板们说：“资本家先生们，你们真不中用；你们在破产，我们却在按照自己的方式进行建设，因此，先生们，不是到了同我们妥协的时候了吗？”全世界所有的资本家尽管有些犹豫，但不得不回答说：“大概是时候了，让我们来签订通商条约吧。”

英国人已经拟了一个草案送给我们（注：指1920年11月29日由英国贸易大臣爱·弗·怀斯交给在伦敦的苏维埃贸易代表团团长列·波·克拉辛的英苏贸易协定草案。

苏俄同英国进行的关于经济和政治关系正常化的谈判从1920年5月开始，至1921年3月16日双方签订通商条约后结束。）。这个草案正在讨论中。现在一个新的时期到来了。他们在战争中已经失败了，现在要在经济方面作战了。这一点我们完全懂得。我们从来也没有幻想我们打完仗，和平就会到来，社会主义牛犊和资本主义豺狼就要互相拥抱了。没有这样想。你们要在经济方面同我们作战，这是一大进步。我们向你们提出一个世界性的纲领时是从世界国民经济的观点来考察租让问题的。这在经济上是不容争辩的。任何一个提出国民经济问题的工程师和农艺师都不会否认这一点。很多资本家也在说：“没有俄国，就不会有巩固的资本主义国家体系”，但是，我们是作为按另一计划来建设世界经济的人提出这个纲领的。这有很大的宣传意义。即使我们一项租让也没有实现（我认为这是完全可能的），即使纷纷谈论租让，结果只是召开几次党的会议，颁布若干法令，而租让一项也没有实现，我们还是得到了一点好处。且不说我们已经提出了经济建设计划，我们正在把一切遭受战争破坏的国家吸引到我们这边来。我在第三国际即共产国际（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）的代表◎第325页◎大会上说过，全世界已经分成被压迫民族和统治民族（注：见本卷第275页。——编者注）。被压迫民族至少占全世界人口的70％。凡尔赛和约又使被压迫民族增加了1亿或15000万人口。

的确，我们现在不仅是全世界无产者的代表，而且是各被压迫民族的代表。不久以前共产国际出版了一种叫作《东方民族》　　（注：《东方民族》杂志(《НародыВостока》)是东方各民族宣传及行动委员会的机关刊物（月刊），由1920年9月1-7日在巴库举行的东方各民族第一次代表大会决定出版。该杂志只于1920年10月用俄、土、波斯和阿拉伯四种文字在巴库出版了一期。）的杂志。共产国际为东方各民族提出了这样的口号：“全世界无产者和被压迫民族联合起来！”有同志问道：“执行委员会是在什么时候下命令更改口号的？”这一点我确实想不起来了。当然，从《共产党宣言》的观点来看，这样的提法是不正确的，但是，《共产党宣言》是在完全不同的条件下写成的，而从现在的政治情况来看，这样的提法是正确的。各种关系已经尖锐化了。整个德国在沸腾，整个亚洲在沸腾。你们知道，印度正在酝酿革命运动。中国对日本人的仇恨是很强烈的，对美国人也是如此。德国对协约国的那种切齿仇恨，只有见过德国工人怎样仇恨本国资本家的人才能体会到；结果俄国就成了全世界一切被压迫的人民的直接代表；事物的进程已使各族人民习惯于把俄国看作向往的中心。不久以前格鲁吉亚的孟什维克报纸写道：“现在世界上有两种力量：协约国和苏维埃俄国。”孟什维克是什么样的人呢？这是一些看风使舵的人。当我们在国际上软弱无力的时候，他们高喊“打倒布尔什维克”。当我们开始强大起来的时候，他们高喊：“我们是守中立的”。当我们打退了敌人的时候，他们说：“是的，现在有两种力量。”

在租让法令中，我们代表全人类提出了在利用世界各地原料的基础上恢复世界经济力量这样一个在经济上无可非议的纲领。对我们来说，重要的是使什么地方都没有饥饿。你们资本家不能消◎第326页◎灭饥饿，而我们能够消灭它。我们是全世界70％的人口的代表。这一点将产生影响。不管草案结果如何，它在经济上是不容争辩的。甚至不管租让合同是否签订，它在经济方面是具有意义的。

正如你们所见到的，我不得不作了很长的说明来证明租让的好处。当然，从获得产品的意义上说来，租让对我们也是很重要的。这是绝对正确的，但是主要点还在于政治方面。在召开苏维埃代表大会之前，你们会拿到一本厚达600页的书，这是俄罗斯电气化计划。这个计划是许多优秀的农艺师和工程师周密考虑过的。没有外国的资本和生产资料的帮助，我们就不能很快执行这个计划。但是，要取得帮助，就必须付出代价。在这以前，我们同资本家打仗，他们向我们说：我们不是扼死你们，就是强迫你们偿还200亿债务。但是，他们并不能扼死我们，我们也不会向他们偿还这些债务。现在我们还能拖一些时间。我们需要经济援助时，我们就同意偿付你们，这就是问题的提法，其他任何提法在经济上都是毫无根据的。俄国的工业已经破产，工业水平降到战前的1／10，甚至更低。如果三年以前有人对我们说，我们要同整个资本主义世界打三年仗，我们是不会相信的。现在有人对我们说：但是，在战前的国民财富只剩下1／10的情况下，要把经济恢复过来，这是更加困难的任务。的确，这比打仗更困难。打仗只要依靠工人群众的热情和农民防备地主的热情就可以了。现在不需要防备地主了，现在是在农民从未经历过的条件下来恢复经济。在这方面要取得胜利不是靠热情、冲击、自我牺牲精神，而是靠枯燥的、琐碎的每天的日常工作。这项工作无疑是更加困难的。从哪里取得所需要的生产资料呢？要吸引美国人，就得付给他们代价，因为他们是做买卖的。而我们拿什么来支付呢？拿黄金吗？可是，黄金我们不能随便浪费。黄金我们剩得不多了。我们的黄金甚至还不够实现电气化纲领用的。制定这◎第327页◎个纲领的工程师认为，至少要11亿金卢布才能实现电气化纲领。但是我们没有这样多的黄金储备。给原粮是不可能的，因为我们还不能养活我国所有的人。当人民委员会讨论给意大利人10万普特粮食问题时，粮食人民委员部的人就站起来拒绝了。我们对每一列火车的粮食都要进行争论。没有粮食就不能发展对外贸易。那么，我们到底给什么呢？不值钱的东西吗？不值钱的东西他们自己有的是。有人说，我们拿粮食来做买卖吧，可是我们拿不出粮食来。因此，我们要靠租让来解决问题。

现在我来谈下一点。租让会产生新的危险。我指的是我在开始时已经谈过的那一点，就是来自基层，来自工人群众的呼声：“不要听从资本家的，这是一些精明狡猾的家伙。”听了这种话令人很高兴，因为可以看到，誓与资本家斗争到底的广大群众正在成长起来。斯捷潘诺夫同志在他的一些文章中像讲课似地作了全面论述（我先把反对租让的理由一一列举出来，然后再说明为什么必须实行租让。但是，有的读者还没有读到精彩的部分，就会以为不需要租让，而把这些文章丢下不读了），他的文章中有正确的见解。不过，他认为不要对英国实行租让，以免招来洛克哈特，这一点我不同意。当肃反委员会刚刚成立，还没有像现在这样严密的时候，我们就已经能够对付洛克哈特了。如果在三年战争之后我们还不会抓特务，那应当说，这种人不配管理国家。我们正在完成无比困难的任务。例如，克里木现在有30万个资产阶级分子。这是将来投机倒把、间谍活动以及给资本家各种帮助的根源。但是，我们并不怕他们。我们说，我们要掌握他们，安排他们，制服他们，改造他们。

所以，认为某些租让项目引来的外国人对我们很危险，或者说我们管不了他们，那是可笑的。如果是这样的话，那何必多此一举，何必去管理国家。这纯粹是一种组织任务，不值得多谈。◎第328页◎

但是，如果认为租让就是和平，那当然是极其错误的。完全不是这么回事。租让不过是战争的新形式。欧洲同我们作过战，而现在战争正转入一个新的领域。以前战争是在帝国主义者无比强大的方面即军事方面进行的。如果计算一下双方的加农炮和机枪的数目，计算一下双方政府能够动员的士兵的数目，就会知道，我们本来在两周内就会被击溃。但是，我们在这方面挺住了，而且我们正在继续打下去，正在转向经济战争。我们说得很明确，租让的地块、租让的方格一边将是我们的方格，接下去又是他们的方格；我们要挨着他们开办自己的企业，学习他们如何经营模范的企业。如果我们做不到这一点，那就什么也不用说了。按照现在最新的技术成就进行装备，不是一项容易的任务，这需要学习，在实践中学习，因为依靠任何学校、大学、训练班都不能做到这一点，因此我们要按棋盘的格式设置租让企业：来吧，就在这里学习。

租让企业在经济上对我们有很大好处。当然，它们在建设一些工人村时，将带来资本主义习气，腐蚀农民。但是应该加以注意，应该处处用自己的共产主义影响加以抵制。这也是一场战争，是共产主义和资本主义这两种方式、两种形态、两种经济的军事较量。我们一定能够证明，我们更有力量。有人对我们说：“好吧，你们在外部战线上挺住了，开始建设吧，去建设吧，看看究竟谁胜利……”当然，任务是艰巨的，但是，我们过去和现在一直在说：“社会主义有榜样的力量。”暴力对那些想要恢复自己政权的人能起作用。但是暴力的作用也仅限于此，超出这个范围，起作用的则是影响和榜样。必须实际地表明，即用榜样来表明共产主义的意义。我们没有机器，战争破坏了我们的经济，战争耗费了俄国的经济资源，但是我们仍然不怕这种较量，因为它在各方面对我们都有利。

这也将是一场不能作丝毫让步的战争。这场战争在各方面对◎第329页◎我们都有利，由旧的战争转到这场新的战争对我们就有利，何况对和平还有某些间接的保障。我在一次会议（《真理报》对这次会议的报道是不成功的）上说过，我们现在已由战争转向和平，但是我们并没有忘记，战争还会死灰复燃（注：见《列宁全集》第2版第40卷第43页。——编者注）。只要存在着资本主义和社会主义，它们就不能和平相处，最后不是这个胜利，就是那个胜利；不是为苏维埃共和国唱挽歌，就是为世界资本主义唱挽歌。这是战争的延期。资本家是会找借口来打仗的。如果他们接受建议，签订租让合同，他们就会更加困难。一方面，一旦战争爆发，我们有最有利的条件；另一方面，那些要打仗的人是不会接受租让的。租让的存在就是反对战争的经济根据和政治根据。如果那些可能同我们作战的国家接受租让，这就使它们受到约束，不能同我们作战。我们十分重视这种约束，所以我们不怕付出代价，况且我们是用自己开发不了的生产资料来支付的。为了开发堪察加，我们要付出10万普特石油，我们自己得该数的2％，我们是用石油偿付的。如果我们不付出代价，那我们连两普特石油也得不到。不错，这是重利盘剥的价格，但是只要资本主义存在一天，就不能期待它会同意公道的价格。但是好处是明显的。从资本主义同布尔什维主义冲突的危险性来看，应当说租让是战争的继续，但这是另一种范围内的战争。必须监视敌人的每一个行动。需要用各种办法来进行管理、监督、影响和诱导。这同样是一场战争。我们已经在一场规模比较大的战争中战斗过，而在这场战争中我们要动员比上次更多的人来参加。要动员每一个劳动者参加这场战争，要向他们说明：“如果资本主义做了一点事情的话，那么你们工人和农民在推翻资本家之后，就不应当比他们做得少。学习吧。”◎第330页◎

我相信苏维埃政权一定会赶上和超过资本家，我们将不仅赢得纯粹经济方面的好处。我们将得到这微不足道的2％，这确实很少，但毕竟有了一点东西。此外，我们一定会获得科学知识和技能。如果没有实际本领，任何学校、任何大学都是一钱不值的。你们会从米柳亭同志要拿给你们的小册子所附的地图上看到，我们要租让的地方大部分是在边疆地区。在俄国欧洲部分的北部有7000万俄亩森林。要租让的有1700万俄亩。我们的林场已经按棋盘格式划好，这些森林都在西西伯利亚和北部边远地区。我们任何东西都不会丧失。主要的企业在物产无限丰富的西西伯利亚。我们在10年内连这些宝藏的1％也无法开发。如果我们把一个矿租让给外国资本家，在他们的帮助下，我们就有可能开发自己的矿。至于租让哪些地区，我们是有选择的。

从监督的观点来看怎样安排租让呢？他们企图腐蚀我们的农民、我们的群众。作为小业主的农民，其本性是倾向自由贸易的，而我们则认为这种行为是犯罪的。国家要同这种行为进行斗争。正是在这方面我们应当让社会主义和资本主义这两种经营方式较量较量。这也是一场战争，在这场战争中我们也应当进行坚决的战斗。我们这里发生了严重的歉收，饲料缺乏，牲畜死亡，此外，还有大片土地弃置未耕。最近将颁布一项关于尽力争取全部播种和改善农业的法令（注：指人民委员会提请全俄中央执行委员会主席团交全俄苏维埃第八次代表大会批准的《关于加强和发展农民农业经济的措施》的法案。　该法案刊载于1920年12月14日《消息报》第281号。法案规定把国家调节农业发展的措施同农民个人从提高本农户生产率中得益的原则结合起来。法案被代表大会一致通过。）。

其次，我们还有100万俄亩荒地没有开垦，因为我们没有耕畜，没有必要的工具。如果用拖拉机，这些土地要耕多深就可以耕多深。因此，出租这些土地对我们有利。即使我们交出一半甚至四分之三的产品，那对我们还是有好处。这就是指导我们行动的政策，而且我可以说，不仅经济上的考虑和世界经济的形势应该是行动的基础，政治上的深谋远虑也应该是行动的基础。对这件事情的◎第331页◎任何其他看法都是目光短浅的看法。如果提到租让在经济上的利害问题，那它在经济上的好处是无可争辩的。不实行租让，我们就不能实行我们的纲领和国家电气化；没有租让，就不能在10年内恢复我国的经济，而只有我们恢复了经济，我们才不会被资本打败。租让并不是同资本主义讲和，而是一场新领域内的战争。经济战争正在代替用武器和坦克进行的战争。诚然，这场战争也包含着新的困难和新的危险。但是我相信，我们一定能够克服这些困难和危险。我坚信，如果这样提出租让问题，我们就容易使党内大多数同志相信实行租让是必要的，而我所谈的那种本能的恐惧则是一种有益的和健康的恐惧，我们要把这种恐惧变成一种动力，来推动我们在即将到来的经济战争中更快地取得胜利。

选自《列宁全集》第2版第40卷第58—80页◎第332页◎

载于1923年《列宁全集》俄文第1版第17卷

2　总结发言

同志们！递给我的字条太多了，我不能全部答复。不过，大部分论据在辩论中已经遭到了反驳，因此我先就《论租让》这本小册子发表一些意见。我要谈得比较详细一点。洛莫夫同志在一页半的序言中把问题叙述得太简略了。接着是11月23日的法令，这个法令阐明了关于世界经济利益的思想。“恢复俄国生产力以及整个世界经济的过程，可以通过如下途径而大大加速，这就是吸引外国的国家机构和地方机构、其他国家的私人企业、股份公司、合作社和工人组织来参加开发和加工俄国的天然财富。”当然，这只有宣传上的意义，但是在经济上也是无可争辩的。世界经济需要恢复。资本主义正是这样在行动，我们也提出了自己的建议，然而现在世界经济仍然是资本主义的经济。

我们想吸引外国人。因此，在法令的结尾部分列举了如下一些条件：

第一条：“承租人将按照合同规定，得到一部分产品作为报酬并有权运出国外。”不这样规定他们是不会干的。至于多大一部分，没有讲。在这种情况下，将为这一部分产品而发生斗争。我们将同他们讨价还价，将同他们争来争去，而且我们中的任何一方都会盘算得失。这里有同志说，要特别注意。这是完全正确的。

第二条：“如果大规模地采用特殊的技术革新，承租人将获得贸易上的优惠权（例如：在机器采购方面，在签订大宗订货的专门◎第333页◎合同方面，等等）。”什么是贸易上的优惠权呢？这就是我们把签订合同的优惠权给予某个公司，而不给予其他公司。而如果哪个公司获得承租权的话，我们也可以从它那里把租让企业赎回来，也许我们要多付给它一点钱。但最主要的是，他们要给我们机器。我觉得这个想法是够清楚的了，因此我们将仍然对宣传要点表示支持。

第三条：“长期租让的期限将根据租让企业的性质和条件来定，以保证充分补偿承租人所担的风险和投入租让企业的技术设备。”这里谈的是租让期限的长短问题。这种期限根本没有规定，我们不可能用另外的条件把堪察加租出去。费多托夫和斯克沃尔佐夫同志讲得对，这是一种特殊的租让。我们实行这种租让是基于一些重大的政治上的考虑。在这种条件下实行租让，我们愿意把我们自己所不需要的东西租让出去；虽然失去一些东西，但我们无论在经济上还是在政治上都不会吃亏。

第四条：“俄罗斯联邦政府保证承租人投入企业的财产既不会收归国有，也不会没收或征用。”而你们没有忘记我们还有法院吧。这是一句仔细斟酌过的、对我们极有利的话。起初我们想讲明这一点，后来作了反复考虑，决定还是不讲为好。开口为银，闭口是金嘛。既不会没收，也不会征用，而法院还在嘛，况且法院是我们的。据我所知，我们的法院是由苏维埃选派的人组成的。至于我个人，那我根本没有那种阴暗的看法，认为我们的法院不行。因此我们就是要利用法院。

第五条：“承租人有权为自己在俄罗斯联邦境内的企业雇用工人和职员，但要遵守劳动法典或专门合同的规定，专门合同要保证遵守对工人和职员所规定的劳动条件，以保护他们的生命和健康。”这里没有任何要小心谨慎的地方。如果工人举行罢工，而且罢工又是合理的，那我们就可以暗中支持罢工者。资本家拿什么来威◎第334页◎胁呢？“我们要把你赶到马路上去，你就得挨饿。”而这时，罢工者也许会从一个什么地方得到口粮，要知道这是由我们掌握的。我们可以而且要发给他们口粮。而如果罢工是不明智的和不合理的，那可以把他们送交苏维埃，在那里把他们好好地批一下，就像让他们洗一个澡。这里已经写上，说有一个专门的合同，这一点说得很谨慎。不过，这是一个例外，只适用于堪察加，因为我们还无法在那里建立任何苏维埃机关。在这种情况下，万德利普一定会说：那就订立一个专门合同吧。但是，把我们的法律用于堪察加，我们自己还没有试过。

第六条：“俄罗斯联邦政府向承租人保证决不以政府的任何命令或法令单方面改变租让合同的条款。”我们不会单方面改变合同条款，因为那样的话谁也不会来承租。这就是说需要一些中间人。谁来当中间人呢？中立国家都是资本主义国家。工人组织来当吗？也许我们不得不邀请孟什维克的工人组织来当。在西欧，这种组织占多数。也许孟什维克将按数序来决定：双数的话，他们支持布尔什维克，单数的话，他们支持资本家。如果我们不能达成协议，可以撕毁合同。就是存在着这种危险，但是，如果合同是财产方面的，这是允许的。从国际法的基本原则来看，这是一种私人合同，你可以撕毁它，但要赔偿。如果你撕毁了合同，你就得赔偿。在以往实行国际法方面有过这种情况：在战争期间因误会而击沉了别国的船只。原以为这是敌国的船只，而结果却是中立国的船只。怎么办？赔偿。这里的情况也是这样，在万不得已时只有赎免。摆脱战争的出路始终是存在的。当然，战争归根到底是主要的和根本的理由。当然，在世界上还存在资本家的时候，只要你是一个社会主义国家的话，就要准备打仗。再说，现在我们已经焦急了，可是还没有一个人来承租。有些同志说：“好啦，战争终于结束了，现在人们会纷纷◎第335页◎向我们涌来了”，而我一再说，还有可能根本没有人想来承租。

第一章：《西西伯利亚的森林租让》。北方的海路已打通，我们可以向外运输了，但是我们没有船只。一位同志告诉我说，到我们这里来了一些代表，他们想得到按棋盘格式划分的6000俄亩森林。一本关于北方的小册子谈到，如果把彼得格勒目前多余的电站拿出来，我们就可以把它们用于北部地区木材的外运，还可以发展这种生产，使我们一年能得到50万金卢布。而实行全部电气化，根据国家委员会的计算，要花11亿金卢布。我们能否做到这一点，还是个问题。但是实行租让就能使我们易于完成这项任务。要是日子好过，就不会提出租让，但是现在过着挨饿的生活，需要想方设法摆脱困境，让人民休养生息，那就只好另作打算了。

第三章：《西伯利亚的矿业租让》。西伯利亚的铜矿资源极为丰富。铜在世界经济中非常有价值，它是电气化所需的主要金属之一。我们提出租让，不知道谁会来承租。是美国呢，还是德国人？美国会考虑，如果它不承租，那德国就要承租。

一旦我们实行了电气化，我们在经济上就会强大百倍。那时，我们将用另一种语言来讲话。那时，我们将要谈赎买问题。他们知道，社会主义社会不仅能很快地建立起红军，而且在某些其他方面也能取得较快的进展。

下面讲讲单项租让。光是在俄国的欧洲部分，就有300万俄亩土地。其中，在原先的顿河军屯州有80多万俄亩。没有建立国营农场，也没有耕畜。沿乌拉尔河一带，整个整个的村镇被破坏，大片上好的生荒地无人开垦。我们即使把种出来的小麦的3／4给人家，那还将得到1／4。我们的运输需要加强，我们可以谈好条件，争取买到较便宜的拖拉机。

如果我们不能开垦这300万俄亩上好的土地（每俄亩可以提◎第336页◎供100普特麦子），那这究竟是一种什么样的经济呢？那这究竟是一种什么样的政策呢？

这件事对意大利人有好处，意大利正处于革命的前夜。在意大利，人们反对革命的主要论据是：“我们会没有吃的，资本主义列强是不会给我们粮食的。”而一个社会主义强国则说：“我有300万俄亩土地，我有石油和汽油。”应当懂得，鼓动可以从各方面进行，说明资本主义是一只快死的野兽，应当把它勒死。我们看到了很多情况。欧洲人所处的情况正如过去俄国人从痛苦的战争走向革命的情况一样。在他们那里，战争已经结束；他们现在靠掠夺别的民族来生活。因此，这个论据就更有分量。他们不能够恢复经济，而我们却提出现在开始恢复经济的问题。这里既有政治上的论据，又有社会主义的鼓动，二者结合起来，不过形式不同罢了。应当善于进行宣传鼓动，否则国民经济计划就要落空。而我们不仅是鼓动家，我们还是一个反对世界上一切资本主义国家的社会主义共和国。你们不会经营管理，而我们却会。这方面是可以比一比的。

选自《列宁全集》第2版第40卷第81—85页◎第337页◎

载于1963年《苏共历史问题》杂志第4期


全俄苏维埃第八次代表大会文献（1920年12月）

*（注：这里选收了列宁有关全俄苏维埃第八次代表大会的一件文献。

全俄苏维埃第八次代表大会于1920年12月22-29日在莫斯科举行。出席大会的代表有2537名，其中有表决权的代表1728名，有发言权的代表809名。按党派区分，代表中有共产党员2284名，党的同情者67名，无党派人士98名，孟什维克8名，崩得分子8名，左派社会革命党人2名，另外还有一些其他党派的成员。

这次代表大会是在国内战争胜利结束、经济战线成为主要战线的时候召开的。大会议程是：全俄中央执行委员会和人民委员会关于对外对内政策的报告；俄罗斯电气化；恢复工业和运输业；发展农业生产和帮助农民经济；改善苏维埃机关工作和同官僚主义作斗争；选举全俄中央执行委员会。议程上的主要问题预先在俄共（布）党团会议上进行讨论。

大会的工作是在列宁的直接领导下进行的。代表大会根据列宁所作的全俄中央执行委员会和人民委员会关于对外对内政策的报告，以压倒多数票通过了完全赞同政府工作的决议。大会通过了在列宁倡议下制定的国家电气化计划和列宁起草的关于电气化报告的决议（见《列宁全集》第2版第40卷第192-193页）。大会审议了人民委员会1920年12月14日通过的关于加强和发展农民农业经济的措施的法案，并一致通过了这一法案。大会通过了一个关于苏维埃建设的详尽决定。这个决定对中央和地方政权机关和经济管理机关的相互关系作了调整。大会还批准了劳动国防委员会的新条例，选举了由300名委员和100名候补委员组成的新的全俄中央执行委员会。）

3　全俄中央执行委员会和人民委员会关于对外对内政策的报告

（12月22日）

（听众高呼：“列宁同志万岁！”掌声如雷，热烈欢呼。）同志们，我现在来作关于政府对外对内政策的报告。我认为我的报告的任务，不是向你们一一列举工农政权的法案和措施，即使是一些极其重大的或者是极其重要的法案和措施。我认为，谈这个时期的各种事件也不会使你们感到兴趣，并且没有多大的意义。我认为，应该力求总结出这一年我们所取得的主要教训，这一年来我们政策的变化之大，并不亚于革命的头几年，而且应该根据对这一年的经验教训的总结来确定我们当前最迫切的政治任务和经济任务。无论从提交你们审议和批准的法案或已采取的一切措施中都可以看出，苏维埃政权现在把最大的希望寄托在这些任务上，认为这些任◎第338页◎务比什么都重要，希望我国经济建设事业会因完成这些任务而取得重大的成就。因此，请允许我只简要地谈一谈共和国所处的国际形势和过去一年对外政策方面的主要总结。

当然，你们大家都知道，波兰的地主和资本家在西欧的——而且不仅是西欧的——资本主义国家的压力和逼迫下，把战争强加给了我们。你们知道，我们今年4月曾建议波兰政府缔结和约，当时提出的条件比现在的条件对它有利得多，只是在万不得已的情况下，在我们同波兰的停战谈判已经完全失败以后，我们才不得不进行战争。虽然我们的部队被战争弄得筋疲力尽而在华沙城下遭到了十分惨重的失败，但是这场战争的结果，却签订了一个比我们4月间向波兰提出的对我们较为有利的和约。同波兰的初步和约已经签订，现在正在进行关于签订正式和约的谈判。我们丝毫也不向自己隐瞒这种危险：某些最顽固的资本主义国家，以及某些俄国白卫分子集团正在施加压力，竭力使这次谈判无法签订和约。但是，我们应该说，协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）的旨在对苏维埃政权进行武装干涉和武装镇压的政策日益破产；而我们正在把为数愈来愈多的、坚决站在敌视苏维埃政权立场上的国家争取到我们的和平政策这方面来。签订和约的国家的数目日益增多，很可能最近就会同波兰签订正式和约，这样一来，又会给企图用武力拔除我们政权的资本主义势力联盟一个极其严重的打击。

同志们，你们当然也知道，我们所以在对波战争中暂遭失利，我们所以在战争的某些时候处于严重的境地，是由于我们当时还得和弗兰格尔作斗争，弗兰格尔当时已经得到一个帝国主义强国的正式承认（注：1920年8月10日，法国政府正式宣布承认彼·尼·弗兰格尔为“南俄执政者”，并任命了驻弗兰格尔“政府”的外交代表。），并且得到了巨大的物质援助，包括军事以及其他方面的援助。我们为了尽快结束战争，不得不迅速集中部队，给弗兰格尔一个决定性的打击。你们当然知道，红军攻克了连军事专家◎第339页◎和军事权威都认为攻不破的障碍和工事，表现了非凡的英勇精神。我们彻底地、坚决地、非常迅速地打败了弗兰格尔，这个胜利是红军史上光辉的篇章之一。白卫分子和帝国主义者强加给我们的战争就这样结束了。

我们现在能够更加信心百倍、坚定不移地着手进行我们一心向往的、迫切需要的和早就吸引着我们的经济建设事业，并且深信资本家老板们不能再像从前那样轻而易举地来破坏这项工作了。但是，我们当然要随时戒备。我们决不能说，我们保证不会再遇到战争。所以不能作这种保证，完全不在于我们还没有签订正式和约。我们很清楚：弗兰格尔的残部还没有被消灭，而且就躲藏在不很远的地方，受到资本主义列强的庇护，并靠资本主义列强的帮助正在重整旗鼓；俄国白卫分子组织也在加紧活动，企图重新建立某些部队，同弗兰格尔现有的力量配合，在适当的时机重新进攻俄国。

因此，我们在任何情况下都应该保持战斗准备。我们并不认为已经给了帝国主义打击就行了，我们无论如何都要使自己的红军随时保持一切战斗准备，加强它的战斗力。这一点当然不能因为一部分军队的遣散和迅速复员而受到妨碍。我们估计，红军和它的指挥人员在战争期间所取得的巨大经验现在会帮助我们改善红军的素质。我们要努力做到，在裁减军队以后，我们将保留红军的基本核心，它不会使国家的开支负担过重，同时在军队数量减少的情况下，我们要比以前更好地保证：一旦需要，能够重新组织和动员更多的军事力量。

我们相信，所有支持白卫分子搞阴谋反对我们而遭到很大损失的邻国，已经充分地接受了不容置疑的经验教训，并且真正认识到了我们的和解诚意，这种诚意过去总被人当作我们软弱的表现。◎第340页◎它们在取得三年的经验以后应该相信，在我们表示最坚定的和平愿望的同时，我们在军事方面也是有准备的。所以任何对我们发动战争的尝试，对于那些卷入这种战争的国家来说，都将意味着它们通过战争和战后所得到的条件，还不如不进行战争和战前所能获得的条件。这一点对于若干国家来说已经得到了证实。这就是我们取得的战果，我们不会放弃这个战果，同时，包围着我们的或者同俄国在政治上打交道的任何一个国家也不会忘记这一点。因此我们和邻国的关系正在不断地改善。你们知道，我们同许多和俄国西部边疆毗连的国家正式签订了和约，这些国家从前都属于前俄罗斯帝国，现在苏维埃政权根据我国政策的基本原则已经无条件地承认了它们的独立和主权。建立在这个基础上的和平完全可能比资本家和西欧某些国家想要得到的更巩固。

同拉脱维亚政府的关系，我应该说，有一个时期似乎关系在恶化，甚至使人可能产生断绝外交关系的念头。然而我国驻拉脱维亚代表最近的报告正好指出：政局已经发生变化，许多误会和引起不满的正当原因都已消除。我们在最近和拉脱维亚建立密切的经济关系的希望很大，在同西欧进行商品交换时，拉脱维亚自然要比爱沙尼亚以及其他同俄罗斯联邦毗连的国家对我们更加有用处。

同志们，我还应该指出，这一年来，我们的政策在东方取得了巨大的成绩。我们应该祝贺布哈拉（注：布哈拉苏维埃共和国是指1920年10月8日成立的布哈拉人民苏维埃共和国。布哈拉原是16世纪在中亚建立的一个封建国家（布哈拉汗国），居民有乌兹别克人、塔吉克人、土库曼人等，1868年被沙皇俄国征服，成为它的属国。1920年，在红军的援助下，布哈拉共产党发动了武装起义，建立了布哈拉人民苏维埃共和国。1924年该共和国改称布哈拉社会主义苏维埃共和国。由于中亚细亚各苏维埃共和国重新划定国界，该共和国从1924年10月27日起不再存在，其领土分别划归新成立的乌兹别克、土库曼和塔吉克三个苏维埃共和国。）、阿塞拜疆和亚美尼亚这三个苏维埃共和国的成立和巩固，它们不仅重新取得了完全的独立，而且由工农掌握了政权。这些共和国证明：苏维埃政权这一思想和原则不只是在工业发达的国家内，不只是在拥有无产阶级这个社会支柱的国家内容易被理解并能迅速得到实现，就是在以农民为基础的国家内也是这样。农民苏维埃这一思想取得了胜利。掌握在农民手里的政权是有保障的；他们掌握了土地、生产资料。各农◎第341页◎民苏维埃共和国和俄罗斯社会主义共和国的友好关系已经由于我们政策的实际成果而得到了巩固。

我们还可以对即将同波斯签订条约（注：1921年2月26日，在莫斯科签订了俄罗斯联邦和波斯建立友好关系的条约。条约规定：沙皇政府同波斯以及第三国签订的有损于波斯主权的所有协定一概废除；沙皇俄国在波斯占有的租借地和财产全部归还波斯；苏维埃政府放弃对沙皇政府向波斯提供的贷款的一切权利。条约还规定：双方互不干涉内政，禁止在各自领土上建立或驻留旨在反对俄国或波斯的组织或团体；如遇帝国主义武装干涉，双方采取共同措施。）表示祝贺，和波斯的友好关系是有保证的，因为一切遭受帝国主义压迫的民族的根本利益是一致的。

我们还应该指出，我们和阿富汗，尤其是和土耳其的友好关系愈来愈协调，愈来愈巩固。在对待土耳其这个国家方面，协约国竭力使它和西欧各国之间不能建立一点正常关系。尽管资产阶级进行种种阻挠和施展种种阴谋诡计，尽管在俄国周围还存在着资产阶级国家，但是，上述情况随着苏维埃政权的巩固，愈来愈使俄国和东方各被压迫民族的联盟和友好关系不断巩固起来，因为帝国主义全部政策中的最主要之点就是对于不幸未能置身于胜利者之列的各民族施用暴力，而这种帝国主义的世界政策也就促成了一切被压迫民族的接近、联盟和友好。我们在这方面以及在西方同比较欧化的国家的关系方面所取得的成绩，表明现在我们对外政策的原则是正确的，我们所处的国际形势的好转是有坚实的基础的。我们相信，尽管帝国主义者施展一切阴谋诡计（当然，这总归会使这个或那个国家和我们发生争端的），只要我们继续执行爱好和平的政策，只要我们作出让步（而我们必须作出让步，才能避免战争），我们政策的基本路线和由帝国主义政策本质产生的基本利益就会显示出它们的作用，并且使俄罗斯联邦同它周围愈来愈多的邻国的联系日益密切起来。而这就保证我们能够真正专心从事经济建设事业，能够在一个比较长的时间内安心地、坚决地和满怀信心地进行工作。

我还应当指出，现在正在和英国进行签订贸易协定的谈判。可惜，这个谈判拖的时间大大超出了我们所期待的日期，但这决不能◎第342页◎怪我们。早在7月间苏维埃军队取得空前胜利的时候，英国政府向我们正式提出使贸易关系得以建立的议定书，我们表示完全同意，然而从那时候起，这件事一直受到英国政府和英国国内派别斗争的阻碍。我们发现英国政府犹豫不定，扬言要和我们完全断绝关系，要立即派舰队开往彼得格勒。我们看到了这一点，但我们同时也看到英国到处成立了“行动委员会”（注：行动委员会是英国工人为阻止英国参加反对苏维埃俄国的战争而创建的群众组织。1920年8月初，英国外交大臣乔·纳·寇松向苏维埃政府发出最后通牒，要求苏维埃军队停止进攻波兰，否则将出兵干涉。英国政府的帝国主义行径引起广大英国工人的抗议。他们纷纷成立工人的战斗中心--行动委员会；各地的行动委员会总数达350个，其中一部分是共产党人主持的。在工人群众的强大压力下，工党和工联领袖们被迫参加了这一运动。8月9日，在伦敦召开了工联议会委员会、工党执行委员会和议会党团代表的联席会议，由这3个组织各出5名代表组成了中央行动委员会。8月13日，中央行动委员会召开了全英工人代表会议。会议要求给予苏维埃俄国以外交承认，同它建立正常的经济关系，并授权中央行动委员会在反战斗争中采用一切手段，直至举行总罢工。英国工人最终迫使英国政府放弃了公开参加对苏维埃俄国作战的打算。行动委员会于1921年初停止活动。）来回答这种威胁。我们看到，在工人的压力下，一些极端的机会主义分子及其领袖不得不走上这条他们自己昨天还在加以谴责的完全“违宪的”政策轨道。结果，劳动群众的压力和觉悟的力量，冲破至今还在英国工会运动中占着统治地位的孟什维主义的偏见，给自己开辟了道路，连连折断了帝国主义者好战政策的矛头。现在我们仍然执行和平政策，仍然赞成英国政府提出的七月草案。我们愿意立即签订贸易协定；这个协定直到现在还没有签订，这只能归咎于英国统治集团中的某些派别，因为它们想破坏这个贸易协定，它们不仅违背多数工人的意志，甚至也违背英国资产阶级多数人的意志，而想再次放手进攻苏维埃俄国。这是它们的事。

英国某些有势力的集团，即金融资本和帝国主义者的集团推行这种政策愈久，金融情况就愈紧张，资产阶级英国和苏维埃共和国之间现在所必需的部分协定就愈难签订，帝国主义者不得不接受全部协定而不是部分协定的日子就会愈临近。

同志们，我应该说，同英国的这个贸易协定有关的我国经济政策的一个极重大的问题，就是租让问题。今年11月23日公布的租让法令，是苏维埃政权在报告总结的这段期间内通过的最重要的法令之一。当然，你们大家都看过这个法令了。你们大家都知道，我们现在公布了一些补充材料，这些材料可以使苏维埃代表大会的全体代表对这个问题有充分的了解。我们所发表的单行本不仅◎第343页◎附有这个法令的全文，而且还开列了粮食、森林和矿业等最主要的租让项目。我们已经采取措施，使我们所公布的这个法令的全文尽快地传到西欧各国去，并且希望我们的租让政策在实践上也将获得成功。至于这个政策在一个社会主义苏维埃共和国，而且是一个落后的弱国会引起什么危险，我们决不视而不见。只要我们苏维埃共和国还是紧挨着整个资本主义世界的一个孤立地区，那种认为我国经济完全可以独立和各种各样的危险已经消失的想法，就是十分可笑的幻想和空想。当然，只要这种根本对立还存在，危险也就存在，并且不能避免。我们只要站稳脚跟，就能克服这些危险，要善于把较大的危险和较小的危险区别开来，宁愿承受较小的危险而避免较大的危险。

不久以前，有人告诉我们，在下诺夫哥罗德省阿尔扎马斯县苏维埃代表大会上有一位非党农民谈到租让问题时说：“同志们，我们派遣你们去参加全俄代表大会，同时我们声明，我们农民愿意再受三年饥寒，再承担三年义务，只是你们不要用租让的办法出卖我们的俄罗斯母亲。”我非常欢迎这种传布很广的情绪。我认为，这正向我们表明，在非党劳动群众中，不只是在工人中，而且在农民中，三年来他们在政治和经济方面的经验已经成熟。这些经验使他们能够而且不得不把摆脱资本家的压迫看得重于一切，使他们加倍警惕地、非常警觉地对待每一个可能产生新的危险即可能导致资本主义复辟的步骤。毫无疑问，对这样的意见我们要非常认真地倾听，但是我们应该说明，这根本谈不到把俄国出卖给资本家，我们说的是租让，同时每一个租让合同都受到一定期限、一定协议的限制，并且有种种经过周密考虑的保证条件，这些保证条件在这次代表大会上和以后各种会议上我们还要不止一次地和你们共同考虑和讨论，所以这些临时性的合同并不等于出卖。它们和出卖俄国毫◎第344页◎无共同之处，但是，它们是对资本家作的某种经济上的让步，目的是使我们能够尽快地获得必需的机器和机车，没有这些东西，我们就不能恢复我们的经济。我们没有权利轻视任何多少有助于改善工农处境的事情。

必须作出最大的努力来迅速恢复贸易关系。这些谈判此刻正在半公开地进行。我们订购的机车和机器还远远不够，但是我们已经开始订购了。如果我们能够公开地进行谈判，我们一定要大量地增加订购。依靠工业我们就能取得许多成就，并且是在比较短的期间内取得这些成就，然而即使在很顺利的情况下，这个时期也得好些年，许多年。应该记住：我们现在已经获得了军事上的胜利，得到了和平，另一方面，历史教导我们，任何一个重大问题，任何一次革命，都只能用一系列的战争来解决。这个教训我们不会忘记。现在，我们使许多强国不敢再进行反对我们的战争，但是会不会长久，我们不能担保。必须作好准备，一旦情况稍有变化，帝国主义强盗就会重新向我们进攻。必须对这一点有所准备。因此，首先应该恢复经济，应该使它牢固地站稳脚跟。没有经济方面所需要的设备，没有从资本主义国家运来的机器，就不可能迅速地做到这一点。因此，只要能够恢复经济，就不惜让资本家得到一些额外的利润。应该使工人和农民的心情都像那些说自己不怕牺牲和困苦的非党农民的心情一样。他们意识到资本主义干涉的危险，并不从伤感的观点来看租让问题，而是把租让看成战争的继续，也就是说无情的斗争转到了另一个方面，同时他们还看到资产阶级可能一次再次地试图复辟从前的资本主义。这很好，这样我们就有了保证：监视和保护我们的利益，将不仅是苏维埃政权机关的事情，而且是每个工人和农民的事情。因此，我们相信，即使在执行租让合同的时候，我们也一定会保护住我们的利益，决不让资本家政权复辟；我们一定◎第345页◎能把这种危险减少到最低限度，使它小于战争的危险，而这就会使战争难以再起，并使我们有可能在较短的时期内，即在较少的年头内（但还是要好多年）恢复和发展我们的经济。

同志们，经济任务、经济战线现在又作为最主要的、基本的任务和战线提到我们面前来了。我研究了要向你们报告的立法材料，认为现在人民委员会和国防委员会（注：国防委员会（工农国防委员会）是全俄中央执行委员会为贯彻它在1918年9月2日颁发的宣布苏维埃共和国为军营的法令而于1918年11月30日设立的。国防委员会是苏维埃俄国的非常最高机关，有动员人力物力保卫苏维埃国家的全权。国防委员会的决议，中央以及地方各部门和机关、全体公民都必须执行。在外国武装干涉和国内战争时期，国防委员会是组织共和国战时经济和编制计划的中心。革命军事委员会及其他军事机关的工作都处于它的严格监督之下。列宁被任命为国防委员会主席。1920年4月初，国防委员会改组为劳动国防委员会，其任务是指导经济系统各人民委员部和所有国防机关的活动。劳动国防委员会一直存在到1937年4月。）的大多数措施和决议，都是和这项经济工作有关的局部的、详细的、往往是十分细小的措施。当然，你们并不希望我把这些措施一一列举出来。这是极其枯燥无味的。我只想提醒大家，我们把劳动战线提到第一位，这远不是第一次了。我们不妨回忆一下1918年4月29日全俄中央执行委员会通过的决议（注：见《列宁全集》第2版第34卷第257—260页。——编者注）。这是我们被迫签订的布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）在经济上宰割俄国的时期，我们就因为这个具有极端掠夺性的条约而陷入非常困难的境地。那时有可能指望获得一个喘息时机，使我们有条件来恢复和平的经济工作（虽然我们现在知道，这个喘息时机是十分短暂的），全俄中央执行委员会立刻在4月29日的决议中把全部注意力转到这一经济建设上去。这项决议并未撤销，它还是我们的法律，它使我们能够正确地估计下列情况：我们应怎样着手执行这项任务；为了我们的工作，为了将工作进行到底，现在应该更加注意什么。

仔细看看这项决议就会知道，现在我们需要研究的许多问题，早在1918年4月就已经完全明确地和十分坚决地提了出来。我们想起这件事情，就会说：温故而知新。我们不会因为我们现在重复经济建设的这些基本道理而感到不好意思。我们还要重复好多次，但是请注意一下，1918年宣布的抽象原则和实际上已经开始的经◎第346页◎济工作之间有多大区别。尽管我们工作中存在着巨大的困难而且经常被打断，我们还是更加接近和更加具体地去实际安排经济任务。我们还要重复许多许多次。没有多次的重复，没有一定的后退，没有检查，没有个别修正，没有新办法，不尽力去说服落后的和毫无准备的人，那就不能进行建设。

目前政治形势的全部关键，就是我们正处在转折时期即过渡时期，正处在有着某些曲折的、从战争转向经济建设的时期。这在以前也曾有过，但规模没有这样大。这势必会再一次提醒我们，苏维埃政权的一般政治任务是什么，这个转变的特点是什么。无产阶级专政所以是成功的，就是因为它善于把强制同说服结合起来。无产阶级专政不怕实行强制，不怕实行严厉的、坚决无情的国家强制，因为受资本主义压迫最深的先进阶级有权实行这种强制，因为它实行强制是为了全体被剥削劳动者的利益，并且它拥有以往任何一个阶级所没有过的强制手段和说服手段，虽然以往这些阶级进行宣传鼓动的物质条件比我们好得多。

如果提出总结我们三年经验的问题（因为在若干根本方面总结一年的经验是很困难的），如果给自己提出我们究竟为什么能够战胜强大得多的敌人这个问题，那必须回答说，这是由于在红军的组织中出色地实现了无产阶级对工人和劳动农民反对一切剥削者的联盟一贯而坚强的领导。怎么做到这一点的呢？为什么大多数农民都那样乐意走这条路呢？这是因为他们虽然绝大部分都不是党员，但是他们确信：除了拥护苏维埃政权，没有其他的出路。当然，不是书本、宣传，而是经验使他们确信这一点的。国内战争的经验，特别是我国孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）的联盟（这个联盟同小农经济的某些基本特点有较密切的关系），使他们确信这一点。对这些小私有者政党同地主、资本家结成联盟的体验，以及对高尔察◎第347页◎克和邓尼金的统治的体验，都使农民群众确信：中间道路是不可能有的，苏维埃的光明磊落的政策是正确的，无产阶级的钢铁般的领导是拯救农民摆脱剥削和暴力的唯一手段。只是因为我们能够使农民确信这一点，我们以有力的说服为基础的强制政策，才获得了这样巨大的成效。

现在我们应该记住，在转向劳动战线时，新的情况向我们提出了同样的任务，但是这个任务的规模更大，这个任务和我们跟白卫分子作战时所面临的任务是一样的，当时工农群众热情高涨，干劲十足，这在其他国家的任何战争中是没有的也是不可能有的。非党农民就像我方才引过他的话的阿尔扎马斯的那位农民一样，的确是根据对生活的观察和认识才确信剥削者是残酷无情的敌人，确信需要有一个残酷无情的政权来镇压他们。这样，我们就吸引了空前众多的人民来自觉地对待战争，积极支援战争。要使所有党员工人和非党工人，所有非党农民（农民大部分不是党员）都这样毫无例外地支持战争，了解战争，这除了苏维埃政权以外，任何政治制度连十分之一也办不到。这就是我们终于战胜强敌的基础。这里证实了一条最深刻同时也是最简单明了的马克思主义原理。（注：指马克思恩格斯合著的《神圣家族，或对批判的批判所做的批判》一书中的一个论点：“历史活动是群众的事业，随着历史活动的深入，必将是群众队伍的扩大。”（见《马克思恩格斯全集》第2卷第104页））历史活动的规模愈大、范围愈广，参加这种活动的人数就愈多，反过来说，我们所要实行的改造愈深刻，就愈要使人们关心这种改造并采取自觉的态度，就愈要使成百万成千万的人都确信这种改造的必要性。我们的革命所以远远超过其他一切革命，归根到底是因为它通过苏维埃政权发动了那些以前不关心国家建设的千百万人来积极参加这一建设。现在我们从这方面来谈谈摆在我们面前的新任务的问题，这些任务通过这个时期苏维埃政权的数十数百个专门决议已经向你们提了出来，劳动国防委员会十分之九的工作（这一点下面再谈）和人民委员会大概一半以上的工作都属于这些任◎第348页◎务。我要谈的是关于经济任务的问题：制定统一的经济计划，改造俄国经济的基础，改造小农经济的基础。这些任务要求把全体工会会员都吸收到这一崭新的事业中来，这种事业在资本主义制度下是同他们完全无关的。现在提出一个问题：这方面是否具备战时那种迅速取得绝对胜利的条件，是否具备吸收群众参加工作的条件。工会会员和多数非党群众是否确信我们必须采取新办法，必须实现经济建设的伟大任务呢？他们是否像以前确信必须为战争献出一切，为前线的胜利牺牲一切那样确信这一切呢？要是这样提出问题，你们一定会回答：毫无疑问，还没有。这方面他们确信的程度距离所要求的还远得很。

战争是千百年来尽人皆知、习以为常的事情。过去地主的野蛮残暴行为十分明显，很容易使人们相信，甚至使那些住在盛产粮食的边远地区而同工业极少联系的农民都相信，我们进行战争是为了劳动者的利益，因此几乎激起了每一个人的热情。现在要使农民群众和工会会员懂得这些任务，要使他们懂得不能再照老样子生活下去，不管资本主义的剥削几十年来已经多么根深蒂固也应当把它连根拔除——这就比较困难了。必须使人人懂得：俄国是属于我们的，我们工农群众而且只有我们工农群众，才能够以自己的活动和自己严格的劳动纪律来改造旧的经济生活条件，实现伟大的经济计划。此外别无出路。我们现在落后于而且还将落后于资本主义列强；如果我们不能恢复我国的经济，我们就会被打败。这就是为什么我刚才提醒你们注意组织任务的重要性、劳动纪律、工会在这方面的独一无二的巨大作用（因为没有其他的组织能团结这么广大的群众）等老生常谈的真理。我们不仅应该反复宣传这些老生常谈的真理，而且应该充分意识到，从军事任务向经济任务的转变已经到来了。◎第349页◎

我们在军事方面已经取得了完全的胜利，现在我们应该为在完成更困难的、需要大多数工农发挥热情和作出自我牺牲的任务方面夺取同样的胜利而作好准备。必须使千百万世世代代受奴役、受压迫、任何主动性都遭到压制的人们都确信这些新的任务；几百万工人参加了工会，但在政治上还是不自觉的，还不习惯于当家作主人；必须把这些人组织起来，但不是为了反对政权，而是为了拥护和推行自己的工人政权的措施，把这些措施贯彻到底。这个转变是有困难的，仅从提法来看，这并不是一项新的任务。其实这是一项新的任务，因为现在经济任务第一次具有这样大的规模，我们应该意识到，应该记住，经济战线上的战争更困难、更持久；要在这条战线上获胜，必须使更多的工人和农民变得主动、积极和忠诚。我们已获得的经济建设的经验告诉我们，这一点是可以办到的，因为群众已经深刻认识到，贫困、饥饿、挨冻和一切苦难都是由生产力不足造成的。现在我们应该注意把全部宣传鼓动工作从为政治和军事服务转到经济建设的轨道上来。这一点我们已经宣布过很多次，但是还不够，所以我认为，在苏维埃政权一年来所实行的各项措施中，特别值得提出的是：成立了全俄工会中央理事会中央生产宣传局（注：指根据俄共（布）中央委员会1920年12月8日全体会议的决定建立的全俄工会中央理事会全俄生产宣传局。全俄生产宣传局由俄共（布）中央委员会、全俄工会中央理事会、最高国民经济委员会、政治教育总委员会、职业教育总局和农业人民委员部的代表组成。1921年1月21日，俄共（布）中央组织局批准了该局章程。章程规定了中央和地方的生产宣传机关的目的、任务和组织机构。全俄生产宣传局的职责是制定总的工作计划，领导和检查各机关的生产鼓动和宣传工作。）；使它和政治教育总委员会133的工作结合起来，又创办了一些为生产服务的报纸，不仅把注意力转到生产宣传上去，而且把全国范围的生产宣传组织起来。

组织全国范围的生产宣传的必要性，是由政治局势的一切特点决定的。这无论对工人阶级、工会或农民说来都是必要的；这是我们国家机构最必要的工作，可是我们还远没有充分利用国家机构来达到这个目的。我们知道如何管理工业，如何使群众关心生产，我们在这方面的书本知识要比实际应用的多千百倍。我们必须使全体工会会员的利益同生产结合起来，使他们记住，只有增加生◎第350页◎产，提高劳动生产率，苏维埃俄国才能取得胜利。只有这样，苏维埃俄国才能提前十年摆脱现在所处的悲惨境地和所忍受的饥寒。如果我们不了解这一任务，就会葬送一切，因为我们由于机构软弱无力，就只能退却，因为资本家在稍事养息之后随时都会重新挑起战争，而那时我们却不能继续打仗。那时我们就不能发挥我们千百万群众的力量，就会在这最后一战中被打垮。问题就是这样摆着：迄今为止，一切革命、一切最伟大的革命的成败都是由一系列的战争来决定的。我们的革命也是这种最伟大的革命。我们结束了一个战争阶段，应当准备迎接第二个阶段；但是，我们不知道它什么时候到来，所以必须做到战争一旦到来，我们就能够应付自如。因此，我们不应该放弃强制手段，这不仅是因为我们保持的是无产阶级专政。这一专政已经为农民群众和非党工人所了解，他们都知道我们的无产阶级专政，所以他们并不害怕这个专政，他们不怕这个专政，他们把它看作靠山和支柱，也就是说，他们把它看作可以用来同地主和资本家对抗的东西，没有它就不能取得胜利。

这种认识、这种信念已经在农民群众对待军事任务和政治任务的态度上具体生动地体现出来，但是现在要使这种认识和信念转而在经济任务方面体现出来。也许这一转变不会立刻成功。也许，不经过某些动摇，不重犯松弛涣散和小资产阶级思想的老毛病，是不会转变过来的。我们还必须更加紧张、更加努力地从事这项工作，牢牢记住我们一定能够说服非党农民和觉悟低的工会会员，因为真理在我们这一边，因为我们若不恢复经济生活，在战争第二阶段就不能战胜敌人，这一点是无可辩驳的；让我们使千百万人更自觉地对待经济战线上的战争吧。这是中央生产宣传局的任务，这是全俄工会中央理事会的任务，这是党的一切工作人员的任务，这是苏维埃政权所有一切机关的任务，这是我们全部宣传工作◎第351页◎的任务，我们曾经靠宣传工作取得了世界性的成就，因为我们的宣传过去和现在一直是向全世界的工人和农民说真话，而其他人的宣传都向他们说假话。我们现在应该把我们的宣传工作转向更加困难的方面，即涉及工人在工厂中日常工作的方面，不管这种工作的条件多么困难，不管昨天的资本主义制度使工人和农民不信任政权的这种影响多么巨大。必须使工人和农民确信，如果不重新组合力量，不找到由国家实行联合的新形式，不找到与这种强制相联系的新形式，我们就不可能离开我们所面临的经济崩溃的深渊，而我们已经开始离开这个深渊了。

同志们，我来谈一谈我们经济政策的某些情况和我们的经济任务，我认为它们足以说明目前的政治形势和我们所面临的整个转变。首先，我应当提一下我们的农业问题法案，即人民委员会关于加强和发展农业生产以及帮助农民经济的法案，这项法案已在今年12月14日刊登出来，这之前用电报向所有地方工作人员专门通报了法案的要点，说明了法案的实质。

应该立刻使这项法案在代表大会上、在地方执行委员会及其各部门的代表中得到详尽的讨论，各地同志根据本地经验（法案就是根据地方经验制定的）也有同感。现在大概已经没有哪一位同志对必须采取专门的和特别有力的援助措施（不仅是鼓励性措施，而且是强制性措施）来提高农业生产这一点表示怀疑。

我们曾经是而且现在还是一个小农国家，因此我们向共产主义过渡比在其他任何条件下困难得多。为了完成这一过渡，需要农民亲自参加，而且要比参加战争的人数多十倍。战争可以而且应该要求部分成年男子参加。而我们这个现在还疲惫不堪的农民国家却必须把男女工人和农民个个动员起来。要使我们共产党人和土地局的工作人员确信应当履行对国家的义务，这并不困难。我相◎第352页◎信，在讨论提交你们审议的12月14日法案时，对于这一点不会发生丝毫原则上的分歧。必须懂得另外一种困难，说服非党农民的困难。农民不是社会主义者。如果把农民当作社会主义者，据此来制定我们的社会主义计划，那就是把这种计划建立在沙滩上，那就是不理解我们的任务，那就是三年来没有学会根据我们所处的困苦的、有时是贫穷的现实，来衡量我们的纲领和进行我们的事业。在这里必须清楚地了解摆在我们面前的任务。第一项任务就是，把在土地局工作的共产党员组织起来，总结他们的经验，了解地方上已经做了哪些事情，并把这些加到中央将以国家机关的名义，以全俄苏维埃代表大会的名义颁布的法案中去。我们希望能和你们一起来做好这件事情。但这只是第一步。第二步是说服非党农民，因为他们是大多数，而只有提高这些本身积极主动的群众对于必须从事这一事业的认识，才能做到我们所能做到的事情。农民经济不能再照老样子维持下去了。如果说我们在战争的第一阶段已经取得了胜利，那么在战争的第二阶段，我们就不会那么容易地取得胜利，因此，必须特别注意这一方面。

必须使每一个非党农民都明白这一不容置疑的真理，而我们也相信他们一定会明白。他们并没有白白度过这整整六个艰难困苦的年头。他们已经不同于战前的庄稼汉。他们遭受过严重的苦难，他们想得很多，忍受了许多政治上和经济上的痛苦，这使他们忘记了许多旧的东西。我认为，他们自己已经懂得，决不能再照老样子生活下去，应该按另一种方式生活，而我们应当赶快用我们的一切宣传手段、一切国家力量、一切教育、一切党的手段和力量来说服非党农民。只有这样我们才能为我们的农业问题法案（我希望你们会一致通过这一法案，当然，在通过时一定会作适当的修改和补充）奠定真正的基础。只有当我们说服了多数农民并且吸引他们◎第353页◎参加这一事业的时候，农业问题法案才能像我们的政策那样巩固，因为正如库拉耶夫同志根据鞑靼共和国的经验在一篇文章中正确指出的，从事劳动的中农和贫苦农民是苏维埃政权的朋友，懒汉是它的敌人。这是一个并不包含任何社会主义内容的真理，但它是不容置疑的，非常明显的，在任何村会和任何非党农民会议上，都能为绝大多数劳动农民所理解，并且会变成他们的信念。

同志们，这就是现在我们由战争时期转向经济建设的时候，我要首先向你们强调的一点。在一个小农国家里，我们主要的基本的任务就是要能够实行国家强制，以便从采取最必要的最迫切的、农民完全可以接受完全可以理解的措施入手，来发展农民经济。只要我们再能说服几百万对此没有准备的人，我们就能够做到这一点。必须把一切力量都用在这上面，并且设法使活跃而巩固的强制机关立足于说服并开展更大规模的说服工作，这样我们就会胜利地结束这一战局。克服农民群众中的守旧、无知和不信任等思想残余的战局现在开始了。在这方面用旧的办法是不能取胜的；如果用我们已学会的宣传、鼓动和有组织地诱导的办法，我们就能取得胜利，我们就不只是能通过法令，而且能设置机关，草拟公文，光发布命令是不够的，还必须把开春时的全部播种工作做得比过去好，使小农经济得到某种改善，即使是最起码的改善也好（说得愈谨慎愈好），但是无论如何应当大规模地进行。如果我们能正确地理解我们的任务，十分重视非党农民，把三年来获得的全部本领、全部经验都用在这上面，那我们就能取得胜利。不取得这样的胜利，不使小农经济得到切实的大规模的改善，我们就没有出路，因为没有这个基础，任何经济建设都不能进行，无论多么伟大的计划都会落空。希望同志们记住这一点，并使农民领会这一点；希望同志们告诉1000万至1500万像阿尔扎马斯那位农民一样的非党农民，决◎第354页◎不能无止境地忍受饥寒，不然我们在下一阶段的战争中就会被打倒。这是国家的利益，这是我们国家的利益。在这方面，谁要是表现出丝毫的软弱、丝毫的松懈，谁就是工农政权的极大罪人，谁就是在帮助地主和资本家，而地主和资本家的军队近在咫尺，他们的军队正伺机而动，只要一发现我们虚弱，就会向我们扑过来。要使我们有力量，除了发展我们的农业和城市工业这个主要支柱以外，没有其他办法，但是，要做到这一点，只有使非党农民确信必须这样做，动员一切力量支援他们，在实际上给他们这种支援。

我们承认欠了农民的债。我们用纸币从他们那里换来粮食，我们是向他们借的，我们应当偿还这笔债务，恢复了我们的工业以后，我们一定要偿还。但是，为了恢复工业，就需要有富余的农产品。因此，我们的农业问题法案的意义不仅在于我们一定要达到实际的目标，而且在于它是苏维埃政权的几百个决定和法案的中心。

现在我来谈谈，为我们开始恢复俄国的经济力量所需要的工业建设的基础是怎样在我国形成的。在这里我应当首先请你们把注意力从各人民委员部发给的或日内即将发给的一大堆报告转到我们粮食人民委员部报告中的一个地方。每个人民委员部最近都会向你们提出一大堆把人压得喘不过气来的实际的总结材料，但是必须从中找出最重要的东西，以便取得即使是十分微小的成就；必须从中找出对于执行我们整个经济计划来说是基本的东西，以便恢复我们的国民经济和我们的工业。而这种基础之一，就是我们粮食征购工作的状况。在发给你们的粮食人民委员部三年工作报告这本小册子里有一张图表，我只把其中的总计数字念一念，并且只念整数，因为数字念起来，特别是听起来很困难。这是每年征购的总计数。从1916年8月1日到1917年8月1日征购了32000万普特，下一年征购了5　000万普特，接着的两年是1亿普特和2亿◎第355页◎普特。32000万、5000万、1亿和2亿这些数字说明了苏维埃政权的经济史，即苏维埃政权在经济方面的工作的主要情况，并且为我们真正开始我们的建设准备了基础。革命前的32000万普特——这是一个最低的大概数，达不到这个数字，就不能开始建设。革命的头一年征购了5000万普特，饥饿、挨冻和贫困现象严重；第二年征购了1亿普特；第三年征购了2亿普特。每年增加1倍。根据斯维杰尔斯基昨天给我的材料看来，到12月15日共有15500万普特。我们第一次站稳了脚跟，这中间经过了非同寻常的努力，克服了难以设想的困难，往往是在西伯利亚、高加索和南方不在我们手中的条件下来完成粮食供应任务的。现在，我们征购的粮食已经超过了15000万普特，我们可以毫不夸大地说，尽管困难重重，我们还是完成了这个任务。我们将掌握大约3亿普特粮食，可能更多一些，没有这么多粮食就不可能恢复国家的工业，就谈不到恢复运输业，更不可能去着手实现俄罗斯电气化这一伟大任务。任何一个工农执政的社会主义国家，如果不能依靠工人和农民的共同努力来收集这么多的粮食，保证产业工人有饭吃，保证把几万几十万工人安置到苏维埃政权所需要的地方去的话，那它就无法生存。办不到这一点，一切不过是空谈而已。经济的真正基础是粮食。在这方面已经取得了巨大的成就。我们有了这些成就，有了这些粮食，就能着手恢复国民经济。我们知道，这些成就是以农民忍受巨大的困苦、饥饿和缺少饲料为代价而取得的，而这些困难可能还要增加。我们知道，旱年已使农民的贫困和苦难达到空前未有的程度。因此，我们便把上述法案中所列举的支援措施提到了首位。我们把这些粮食看作是恢复工业所必需的，看作是支援农民所必需的。没有这些粮食，国家政权就等于零。没有这些粮食，社会主义的政策不过是一种愿望而已。◎第356页◎

所以我们应该记住，除了我们决心要进行的生产宣传以外，还要采取另一种诱导方式，即实物奖励。实物奖励法令是人民委员会和国防委员会最重大的法令和决定之一。我们没有能立刻颁布这项法令。如果你们注意一下，就会知道我们从4月起作出了一连串的决定和决议，而这项法令只是到了我们在运输方面作了巨大努力，弄到了50万普特粮食的时候才颁布的。50万普特是一个微不足道的数字。你们大概已经看了昨天《消息报》130上登的工作报告，报告说，这50万普特中已有17万普特用掉了。正如你们看到的，所备的粮食并不可观，还远远不够，但是我们毕竟已经走上我们将要继续走下去的那条道路。这证明我们在转而采取新的工作方法时，不仅是靠说服教育。光向农民和工人们说加强劳动纪律吧，这是不够的。除此之外还要帮助他们，要奖励那些历尽千辛万苦之后在劳动战线上仍然英勇奋斗的人。我们已经筹集了奖励粮，但是这些粮食的使用还远不能令人满意：我们人民委员会多次指出，实际上实物奖励往往成了单纯的附加工资。在这方面还要加以详细研究。中央除了召开会议和颁布补充草案以外，还要进行最重要的工作，这就是在地方上和在广大群众中进行工作。国家不仅要进行说服教育，而且要用较好的生活条件来奖励优秀的工作人员，懂得这一点是不难的，要懂得这一点并不需要成为社会主义者，在这个问题上我们早就得到了非党工农群众的支持。我们只是需要更广泛地传播这种思想和更实际地在地方上进行这项工作。

现在我们再谈谈燃料问题，你们会从李可夫同志的提纲中看到一些数字，这些数字说明情况已经改善，不仅木柴方面有所改善，就是石油方面也有改善。现在，由于阿塞拜疆共和国的工人表现了巨大的热情，由于我们之间已经建立了友好关系，由于有了国民经济委员会委派的精明强干的领导人员，石油方面的情况很好，◎第357页◎在燃料方面我们也开始自给了。由于派出了一个由托洛茨基同志担任主席的全权委员会到顿巴斯去工作，我们每月从顿涅茨得到的煤已由2500万普特增加到5000万普特。该委员会决定，把有经验的负责工作人员派到那里去工作。现在已派皮达可夫同志到那里去领导。

由此可见，我们为了在燃料方面取得成就，采取了一些措施。顿涅茨煤田是最大的基地之一，现在已经由我们掌握。我们从人民委员会和国防委员会的会议记录中可以找到有关顿巴斯的决定。这些决定谈到，要把包括中央政权代表和地方工作人员的有权威的高级委员会派到地方上去。我们必须加强地方工作，我认为，这些委员会能够做到这一点。你们一定会看到这些委员会的工作成果。我们今后还要组织这样的委员会。我们必须抓一下我国工业的主要部门即燃料工业。

我应当指出，我们在燃料方面的最大成就之一，就是采用了泥炭水力开采法。泥炭在我国是蕴藏量非常丰富的一种燃料，但是过去由于开采的工作条件令人难以忍受而无法加以利用。所以这种新方法将帮助我们战胜燃料荒，燃料荒是我们经济战线上的严重危险之一。如果我们依然用旧的经营方法，如果我们的工业和运输业不恢复，那么，我们在很长的时间内都不能摆脱这种困境。我们的泥炭委员会的工作人员曾经帮助两位俄国工程师把这项新发明搞到底，他们已经使这种新方法差不多接近完成。总之，我们已经处在一场大革命的前夕，这一革命将从经济上给我们以很大的支持。不要忘记，我们有无限丰富的泥炭。但我们却不能加以利用，因为我们不能派人去做这种苦工。资本主义制度能够派人去做这种苦工。在资本主义国家，人们迫于饥饿才去做这种苦工，而在社会主义国家，我们就不能派人去做这种苦工，如讲自愿，任何人都◎第358页◎不会去做。资本主义制度所做的一切都是为了上层。对下层它是不关心的。

应该在各地更多地采用机器，尽量广泛地采用机器技术。最高国民经济委员会成功推行的泥炭水力开采法，已使我们能够大量获得燃料，不必吸收受过训练的工人，因为用这种方法，没有受过训练的工人也可以工作。我们已经生产这种机器了，我个人建议代表同志们去看一看介绍泥炭开采工作的影片，这部片子在莫斯科已经放映过，现在可以为代表大会的代表们放映。它会使人们具体地了解什么是战胜燃料荒的一个基础。我们制造了采用新方法所需的机器，但是这些机器造得不好。我们已派人出国，虽然我们同国外的商品交换刚在作出安排，虽然我们的贸易往来是半公开的，但是派人出国仍然能帮助我们把这些由我国发明家设计的机器制造得很精良。这些机器的数量，泥炭总委员会和最高国民经济委员会在这方面的工作成绩，将是衡量我们经济方面的一切成绩的尺度，因为不战胜燃料荒，就不能取得经济战线上的胜利。在恢复运输业方面能否取得重大成就，也与此有关。

同时，你们已经从叶姆沙诺夫和托洛茨基两位同志的提纲中看到，我们在恢复运输业方面制定了一个为期多年的切实的计划。实现第1042号命令（注：第1042号命令是交通总管理局于1920年5月22日发布的。命令就修复第一次世界大战和国内战争期间被破坏的机车的问题作出规定，要求在四年半内（从1920年7月1日起）把待修机车的百分比从60％下降到20％。）预计为五年，在五年当中我们能够恢复我们的运输业，减少待修机车的数量；我要强调一下，提纲第九条指出我们已经把这个期限缩短了，这也许是最困难的事情。

预计要多年才能实现的大计划一订出来，往往会有一些怀疑分子出来说：我们哪能去预计许多年的事情，能完成现在要做的事情就不坏了。同志们，必须善于把这二者结合起来；没有一个长期的旨在取得重大成就的计划，就不能进行工作。运输工作的明显改进表明，实际情况正是如此。我提醒你们注意提纲第九条的一个地◎第359页◎方，那里说恢复运输业的期限原定为五年，但是现在已经缩短，因为我们正在超额完成工作；期限现已确定为三年半。其他经济部门也应当这样工作。而这也就日益成了劳动国防委员会的实际的现实的任务。各地在注意科学实验和实践经验的同时，还应当不断地努力使计划完成得比原先规定的快，以便使群众看到，经验能够使我们缩短完全恢复工业所需要的漫长时期。这取决于我们。每个修配厂、每个机务段、每个部门都要改进业务，这样我们就能把期限缩短，而且我们也正在缩短。不要害怕为期多年的计划，没有这样的计划就不能恢复经济，各地要努力完成这些计划。

必须使经济计划按照既定部署完成，加快完成这些部署的应受到表扬和鼓励：群众不仅应当知道，并且还应当体会到，缩短饥饿、挨冻和穷困的时期完全取决于他们是否尽快完成我们的经济计划。各个生产部门的一切计划都应当严密地协调一致，相互联系，共同组成一个我们迫切需要的统一的经济计划。

因此，我们当前的任务就是使经济系统的各人民委员部联合成一个统一的经济中心。我们已经着手实现这一任务，把人民委员会和劳动国防委员会（注：劳动国防委员会是苏俄人民委员会的机关，负责指导经济系统各人民委员部和国防主管部门的活动，1920年4月在工农国防委员会的基础上成立。根据全俄苏维埃第八次代表大会通过的条例，劳动国防委员会享有俄罗斯联邦人民委员会直属委员会的权利。它在地方上的机关是各级经济会议。劳动国防委员会的成员包括人民委员会主席（兼劳动国防委员会主席），陆军、交通、农业、粮食、劳动、工农检查等人民委员，最高国民经济委员会主席，全俄工会中央理事会主席和中央统计局局长（有发言权）。列宁是第一任劳动国防委员会主席。劳动国防委员会存在到1937年4月。）关于改组劳动国防委员会的决定提交你们审议。

你们要审议这一草案，我相信，这一草案经过必要的修改会被一致通过的。它的内容很简单，但是它的意义却不小，因为我们需要一个明确知道自己的地位并能把正在提到首位的经济工作全部统一起来的机构。

在代表大会以前出版的文献中，古谢夫同志的一本小册子也谈到了这一任务，附带提一下，他的这本小册子不像他以前那本小册子写得那样成功（注：指谢·伊·古谢夫的小册子《统一的经济计划和统一的经济机关》。他以前的那本小册子，指《经济建设的当前问题（关于俄共中央的提纲）》。列宁1920年3月29日在俄共（布）第九次代表大会上所作的报告中给了这本小册子以肯定的评价（见本卷第127-128页）。）。在这本小册子里有一个关于成立劳动国防委员会的十分庞大的计划，要把许多著名的工作人员调到该委员◎第360页◎会去，其中我们看到有托洛茨基和李可夫的名字。我要指出，少作一些这样的空想吧。我们不能丢掉花了三年时间建立起来的机构。我们知道它有很大的缺点，我们在这次代表大会上将详尽地谈到这些缺点。这个问题已经作为最主要的问题之一提到日程上了。我是指改进苏维埃机构的问题。但是我们现在应当谨慎地工作，按照需要，根据实际经验来改变我们的机构。古谢夫同志讥笑我们提出的方案，说我们建议劳动国防委员会里增设一个农业人民委员部。不错，我们正是提出了这样的方案。在我们的方案中，劳动国防委员会占着不起眼的地位，它是一个直属于人民委员会的劳动国防委员会。直到现在为止，我们是在没有任何宪法规定的情况下进行劳动国防委员会的工作的。人民委员会和劳动国防委员会的职权范围划分得不好；有时我们超出了范围，成了立法机关。但是，即使这样，也从来没有发生过一次冲突。我们处理这些事情的办法是，立刻把它们转给人民委员会。当必须把劳动国防委员会建设成一个更能统一经济政策的机构时，我们便面临一个问题，如何按立法程序确定这些关系。我们有两种设想：一种是划分人民委员会和劳动国防委员会的职权范围。但是，为了实现这一点，就要占用很多人力来编纂法规，消耗大量纸张，最后还仍然不能保证我们不犯错误。

我们要采取另一种方法。有人认为劳动国防委员会几乎相当于人民委员会。我们不这样看。劳动国防委员会将是直属于人民委员会的一个委员会。我们一定能消除大量的扯皮现象，使事情能办得更快。如果人民委员会有哪一位委员不满意，请向人民委员会提出来，因为人民委员会在几小时内就可以召开。这样我们就会消除各主管部门之间互相扯皮的现象，并且使劳动国防委员会成为一个工作效率很高的机构。这不是一件容易的任务。它同真正制◎第361页◎定一个统一的经济计划有关。现在的任务是把经济系统的各人民委员部统一起来，我们为这个任务毕竟做了一点工作，这个任务已经酝酿两年了。因此，我提醒你们注意这项关于劳动国防委员会的法案，同时我相信，你们作了必要的补充后一定会批准这个法案，那时，统一经济系统各人民委员部的工作就会进行得更顺利，更迅速，更果断，更坚决。

现在我来谈最后一点，即电气化的问题，它是作为一个特殊问题列入代表大会议程的，你们就要听到关于这个问题的报告。我认为，我们是在一个大转变的时刻召开这次会议的，这个转变无论如何足以证明苏维埃政权已经开始取得巨大的成就。今后出现在全俄代表大会讲台上的，将不仅有政治家和行政管理人员，而且有工程师和农艺师。这是最幸福的时代的开始，到那个时代政治将愈来愈少，谈论政治会比较少，而且不会那样长篇大论，讲话更多的将是工程师和农艺师。为了真正转向经济建设事业，必须由全俄苏维埃代表大会首先树立这种风气，并且自上而下地在所有的苏维埃和团体中，在一切报纸上，在一切宣传鼓动机关内，在一切机构内都来树立这种风气。

我们无疑学会了政治，这方面我们不会受人迷惑，这方面我们有基础。而经济方面的情况却不好。今后最好的政治就是少谈政治。更多地发动工程师和农艺师，向他们学习，检查他们的工作，不要把代表大会和会议变成空谈的机关，而要变成检查经济成就的机关，变成我们能够真正学习经济建设的机关。

你们将要听到国家电气化委员会（注：国家电气化委员会是根据列宁的倡议和指示成立的。1920年2月7日第七届全俄中央执行委员会第一次会议通过一项决议，责成最高国民经济委员会协同农业人民委员部制定建立电站网的计划草案。1920年2月21日，最高国民经济委员会主席团根据同农业人民委员部的协议，批准成立俄罗斯国家电气化委员会。委员会于1920年3月20日开始工作，并且在苏维埃第八次代表大会召开前拟定了俄罗斯苏维埃联邦社会主义共和国电气化的总规划。）的报告，这个委员会是根据全俄中央执行委员会1920年2月7日的决定建立的。2月21日最高国民经济委员会主席团签署了关于这一委员会的人员组成的最后决定，首先是最高国民经济委员会的许多优秀的专家和工◎第362页◎作人员，共100多名，都全力投入了这项工作，此外，还有交通人民委员部和农业人民委员部的优秀力量参加。这一本书是俄罗斯国家电气化委员会的工作成果，今天或明天就要分发给大家。我希望，你们不会被这本书吓倒。我认为，我不难使你们相信这本书的特殊意义。在我看来，这是我们的第二个党纲。我们已经有了一个党纲，普列奥布拉任斯基和布哈林两位同志已在一本篇幅不大但是极有价值的书中对它作了极好的解释。这是一个政治纲领，是我们的任务表，是阶级之间和群众之间的关系的说明。但是同时必须记住，现在是实际走上这条道路并且衡量它的实际效果的时候了。我们党的纲领不能始终只是党的纲领。它应当成为我们经济建设的纲领，不然它就不能作为党的纲领。它应当用第二个党纲，即重建整个国民经济并使它达到现代技术水平的工作计划来补充。没有电气化计划，我们就不能转入真正的建设。我们在谈到恢复农业、工业和运输业以及它们之间的协调一致时，不能不谈到广泛的经济计划。我们必须有一定的计划；当然，这只是一个非常初步的计划。这个党纲不像我们的真正党纲那样，只有在党的代表大会上才可以修改。不，这个纲领在每个工厂里，每个乡里天天都会改进、修改、完善和变更。我们需要这个纲领，它是展示在整个俄国面前的第一张草图，它是一个为期不下十年的、表明怎样把俄国转到共产主义所必需的真正经济基础上去的伟大的经济计划。我们在军事战线上进行过斗争，并且取得了胜利，当时使我们的力量，使我们的精力增加十倍的一个强大的推动力是什么呢？这就是意识到存在着危险。当时大家都在问：地主和资本家是否可能回到俄国来？我们回答说：可能的。因此，我们百倍努力，我们全力以赴，终于取得了胜利。

如果提到经济战线，你们也会问：在经济上资本主义是否可能◎第363页◎回到俄国来？我们同“苏哈列夫卡”（注：苏哈列夫卡是莫斯科的一个市场，座落在1692年彼得一世所建造的苏哈列夫塔周围。在外国武装干涉和国内战争时期，苏哈列夫卡是投机商活动的中心。从此，苏哈列夫卡一词就成了私人自由贸易的同义语。1920年12月，莫斯科苏维埃作出封闭该市场的决议。新经济政策时期该市场曾恢复。1932年被取缔。）作过斗争。前几天，在全俄苏维埃代表大会开幕之前，莫斯科工人和红军代表苏维埃把这个令人不大愉快的场所封闭了。（鼓掌）“苏哈列夫卡”被封闭了，但可怕的并不是已经被封闭的“苏哈列夫卡”。被封闭了的是苏哈列夫广场上的过去的“苏哈列夫卡”，封闭它并不困难。可怕的是活在每个小业主心灵上和行动中的“苏哈列夫卡”。必须封闭这个“苏哈列夫卡”。这个“苏哈列夫卡”是资本主义的基础。只要它存在，资本家就可能回到俄国来，就可能变得比我们更强大。必须清楚地认识到这一点。这应当成为我们工作中的主要推动力和衡量我们的实际成就的条件和尺度。只要我们还生活在一个小农国家里，资本主义在俄国就有比共产主义更牢固的经济基础。这一点必须记住。每一个细心观察过农村生活并把它同城市生活作过对比的人都知道，我们还没有挖掉资本主义的老根，还没有铲除国内敌人的基础。国内敌人是靠小经济来维持的，要铲除它，只有一种办法，那就是把我国经济，包括农业在内，转到新的技术基础上，转到现代大生产的技术基础上。只有电力才能成为这样的基础。

共产主义就是苏维埃政权加全国电气化。不然我国仍然是一个小农国家，这一点我们必须清楚地认识到。我们不仅在世界范围内比资本主义弱，在国内也比资本主义弱。这是大家都知道的。我们已经认识到这一点，并且一定要努力把小农经济基础变成大工业经济基础。只有当国家实现了电气化，为工业、农业和运输业打下了现代大工业的技术基础的时候，我们才能得到最后的胜利。

我们已经制定了国家电气化的初步计划，这个计划是由我们的200位优秀的科学家和技术人员拟订的。一个为期很长的、不下十年的计划制定好了，这个计划给我们开了一笔物资帐和资金帐。这个计划指出，为了实现电气化，我们需要多少万桶水泥和多少万◎第364页◎块砖。为了实现电气化的任务，在资金方面估计要用10亿至12亿金卢布。你们知道，我们的黄金储备远远抵不上这个数字。同时我们所备的粮食也不多。因此，我们应当按照我所谈的计划，用租让的办法来抵这笔帐。你们将会看到我们打算怎样在这个基础上计划工业和运输业的恢复工作。

前不久，我在莫斯科省的边远的沃洛科拉姆斯克县参加了一个农民的节日（注：1920年11月14日，列宁应莫斯科省沃洛科拉姆斯克县亚罗波列茨乡卡希诺村农民的邀请，和娜·康·克鲁普斯卡娅一起出席了当地农民修建的卡希诺电站的落成典礼。列宁同农民们进行了亲切的交谈，随后在群众大会上发表了关于国际形势和电气化对国民经济的意义的讲话，并同参加群众大会的部分农民一起照了相。

列宁提到的在群众大会上讲话的农民是德米特里·罗季昂诺夫。12月1日，列宁通过莉·亚·福季耶娃要到了他的讲话稿，准备在向全俄苏维埃第八次代表大会作报告时引用。），那里的农民已经用电灯照明了。在街头举行了群众大会，有一个农民上台讲话，祝贺农民生活中的这件新事。他说，我们农民过去处在愚昧这种黑暗之中，可是现在我们这里有了光，有了“非自然的光，它将照亮我们农民的黑暗”。我个人对这些话并不感到惊奇。当然，对于非党农民群众来说，电灯光是“非自然的”光，但是对我们来说，非自然的却是农民和工人竟然在这种黑暗和穷困中，在地主和资本家的压迫下生活了几百年、几千年。这种黑暗是不能很快摆脱的。但是，现在我们必须使我们建成的每一座电站都真正成为教育的据点，都要对群众进行所谓电的教育。必须使大家都知道，为什么我们已有的几十座小电站关系到工业的恢复。我们现在有一个拟好的电气化计划，但是，完成这个计划却要好多年。我们无论如何一定要实现这个计划，并且缩短完成计划的期限。这方面也应当同执行我们第一批经济计划中恢复运输业的计划——第1042号命令一样，这个计划原定五年完成，但是现在已经缩短到三年半，因为它正在超额完成。我们可能需要花一二十年的时间，才能实现电气化计划，完成可以挖掉资本主义复辟老根的改造。这样的社会发展速度在世界上将是空前未有的。我们无论如何一定要实现这个计划，并且缩短完成计划的期限。

我们第一次这样从事经济工作：除了一些工业部门的单独计划，例如运输业部门的计划，除了这些已经推广到其他工业部门的◎第365页◎单独计划，我们还有为期多年的综合计划。这是一项艰巨的工作，它的目标是共产主义的胜利。

但是应当知道和记住，当我们有文盲的时候是不可能实现电气化的。我们的委员会还将努力扫除文盲。同过去相比，委员会已经做了很多工作，但是同需要相比，那就做得很少。劳动人民不但要识字，还要有文化，有觉悟，有学识；必须使大多数农民都能明确地了解摆在我们面前的任务。这个党纲应当成为各个学校必须讲授的主要课本。在这个党纲中，除了实现电气化的总计划，你们还会看到一些为俄国的每个地区制定的专门计划。每一个到地方上去的同志，都会得到他那一地区如何实现电气化，如何由黑暗转到正常生活的一定的规划。同志们，对于交给你们的一些条例可以并且应当在当地加以比较、研究和检验，并且在每个学校、每个小组里，使人们对于什么是共产主义这个问题不仅能用党纲上写的东西来回答，同时还能谈一谈怎样摆脱黑暗状态。

优秀的工作人员、经济专家已经完成了交给他们的制定一项实现俄国电气化和恢复俄国经济的计划的任务。现在要努力使工人和农民知道这项任务多么伟大，多么艰难，应当从何着手，应当如何行动起来。

必须使每一个工厂、每一座电站都变成教育的据点，如果俄国布满了由电站和强大的技术设备组成的密网，那么，我们的共产主义经济建设就会成为未来的社会主义的欧洲和亚洲的榜样。（热烈鼓掌，经久不息）

选自《列宁全集》第2版第40卷第129—158页◎第366页◎

载于1921年《工人、农民、红军和哥萨克代表苏维埃第八次代表大会。速记记录》一书论工会、目前局势及托洛茨基


同志的错误（1920年12月30日）

*（注：《论工会、目前局势及托洛茨基同志的错误》是列宁就工会问题的争论向俄共（布）积极分子发表的第一次讲话。

俄共（布）党内关于工会问题的争论是列·达·托洛茨基在1920年11月3日全俄工会第五次代表会议俄共（布）党团会议上挑起的。最初争论仅限于俄共（布）中央内部。托洛茨基12月24日在济明剧院发表的演说和12月25日发表的纲领性小册子《工会的作用和任务》把争论扩大到了全党。

12月30日在大剧院举行的全俄苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科省工会理事会党员委员联席会议，是专门为讨论工会问题而召开的。除列宁的讲话外，会议听取了格·叶·季诺维也夫和托洛茨基的报告，尼·伊·布哈林、维·巴·诺根、亚·加·施略普尼柯夫和达·波·梁赞诺夫的副报告。这次会议以后，争论扩展到彼得格勒、乌拉尔、乌克兰、西伯利亚等地。争论开始后，各派纷纷提出纲领和提纲。但多数纲领在争论过程中陆续撤回。到俄共（布）第十次代表大会开幕时，还剩下3个主要的纲领，这就是：代表列宁观点的《十人纲领》、托洛茨基和布哈林的联合纲领、工人反对派的纲领。1921年3月8-16日举行的俄共（布）第十次代表大会以绝大多数票通过了《十人纲领》，对这场争论作了总结。

列宁的《党内危机》一文（见《列宁全集》第2版第40卷第231-243页）分阶段地分析了这场争论的过程。）

在苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科省工会理事会党员委员联席会议上的讲话

同志们，首先，我应当请你们原谅我违反了常例，因为要参加讨论，当然应当先听取报告、副报告和讨论，可是很遗憾，我的身体不好，没有能够做到这一点。不过昨天我已经把刊印出来的基本文件读了一遍，并且准备了自己的意见。我刚才说的那种违反常例的情况自然会给你们造成一些不便：我不知道别人说了些什么，所以就可能重复他们说过的话，而对应当答复的问题，却没有答复。但这也是没有办法的。

我的基本材料是托洛茨基同志的《工会的作用和任务》这本小册子。我把这本小册子同他在中央委员会所提出的那个提纲加以比较，并且仔细地加以研究之后，发现其中理论上的错误和极明显的不正确地方，真是多得惊人。既然要对这个问题进行党内大辩论，就应该拿出经过深思熟虑的东西来，怎么能够写出这样一篇不像样子的东西呢？现在我把在我看来带有根本性理论错误的几个◎第367页◎主要问题简单地谈一谈。

工会不仅在历史上是必要的，而且在历史上是必然存在的工业无产阶级组织，这种组织在无产阶级专政的条件下，几乎包括了全体工业无产阶级。这是最基本的思想。但是托洛茨基同志却经常忘掉这一点，不从这一点出发，不重视这一点。你看，他提出来的题目——《工会的作用和任务》，就是一个过于广泛的题目。

根据前面所说，已经可以得出这样的结论：在实现无产阶级专政的整个过程中，工会的作用是非常重要的。但这是一种什么样的作用呢？在讨论到这个问题的时候（这个问题是最基本的理论问题之一），我得出的结论是：这是一种非常特殊的作用。一方面，工会包括了全体产业工人，把他们吸收到自己的组织中，它是一个掌权的、统治的、执政的阶级的组织，是实现专政的阶级的组织，是实行国家强制的阶级的组织。但是，工会却不是国家组织，不是实行强制的组织，它是一个教育的组织，是吸引和训练的组织，它是一所学校，是学习管理的学校，是学习主持经济的学校，是共产主义的学校。这所学校完全不是普通的学校，因为这里没有教员和学生，它是一个非常特殊的结合体，其中有资本主义遗留下来而且不能不遗留下来的东西，也有革命的先进部队即所谓无产阶级的革命先锋队从自己队伍中创造出来的东西。因此，谈工会的作用而不考虑到这些真理，那就不可避免地要犯一系列的错误。

工会就它在无产阶级专政体系中的地位来说，是站在——如果可以这样说的话——党和国家政权之间的。在向社会主义过渡的时候，无产阶级专政是不可避免的，然而这种专政却不是由包括全体产业工人的组织来实现的。为什么呢？关于这个问题，我们可◎第368页◎以看看共产国际第二次代表大会（注：共产国际第二次代表大会于1920年7月19日-8月7日举行（开幕式于7月19日在彼得格勒举行，以后的会议从7月23日起在莫斯科举行）。出席大会的有来自37个国家的67个组织（其中有27个共产党）的217名代表。法国社会党和德国独立社会民主党派代表列席大会，有发言权。代表大会的全部筹备工作是在列宁的领导下进行的。他在会前写的《共产主义运动中的“左派”幼稚病》一书对规定共产国际的任务和制定共产国际的政治路线起了重要的作用。列宁以俄共（布）代表团成员身分出席大会，被选入了主席团。

代表大会的议程包括：国际形势和共产国际的基本任务；共产党在无产阶级夺取政权以前和以后的作用和结构；工会和工厂委员会；议会斗争问题；民族和殖民地问题；土地问题；对新中派的立场和加入共产国际的条件；共产国际章程；组织问题（合法与不合法组织、妇女组织等等）；青年共产主义运动；选举；其他事项。为了预先审议议程上的重大问题，在7月24日举行的大会第三次全体会议上成立了6个委员会：工会运动委员会、议会斗争委员会、土地问题委员会、国际形势和共产国际任务委员会、民族和殖民地问题委员会、制定加入共产国际的条件的委员会。

代表大会将列宁起草的《关于共产国际第二次代表大会的基本任务的提纲》作为大会决议予以批准。在民族和殖民地问题上，代表大会通过了以列宁的初稿为基础的《民族和殖民地问题提纲》和《民族和殖民地问题补充提纲》。在土地问题上，代表大会通过了以列宁提纲为基础的决议。代表大会非常注意共产党争取和领导劳动群众的问题，它谴责了左倾学理主义，通过了《共产党和议会斗争》、《工会运动、工厂委员会和第三国际》等决议。代表大会通过的《共产党在无产阶级革命中的作用》的决议指出：共产党是工人阶级解放的主要的和基本的武器；共产党的作用在工人阶级夺得政权以后不但没有缩小，相反还无比地增大了。代表大会通过的《加入共产国际的条件》这一文件对于在革命纲领基础上巩固共产党和防止机会主义的和中派的政党钻入共产国际具有重大的作用。代表大会还批准了共产国际的章程，通过了《共产国际第二次代表大会宣言》和一系列号召书。

共产国际第二次代表大会奠定了共产国际的纲领的、策略的和组织的基础，对发展国际共产主义运动具有重大意义。——315、369、474。）关于政党的作用的提纲。我在这里就不详细说了。我们得到的结论是这样：可以说党吸收了无产阶级的先锋队，由这个先锋队来实现无产阶级专政。可是，没有工会这样的基础，就不能实现专政，就不能执行国家职能。而这些职能必须通过一系列特别的、并且同样是某种新型的机关，即通过苏维埃机关来实现。根据这种特殊情况可以得出什么样的实际结论呢？结论就是，工会建立起先锋队与群众之间的联系，工会通过日常的工作说服群众，说服那唯一能够领导我们从资本主义过渡到共产主义去的阶级的群众。这是一方面。另一方面，工会是国家政权的“蓄水池”。从资本主义到共产主义的过渡时期中的工会，就是这样。没有唯一由资本主义培养起来从事大生产的和唯一摆脱了小私有者利益的阶级的领导，要实现这种过渡是根本不可能的。然而无产阶级专政不可能由包括全体无产阶级的组织来实现，因为不仅在我们这样一个极落后的资本主义国家，就是在所有其他资本主义国家，无产阶级都还那样分散，那样被人鄙弃，在某些地方还受人收买（具体来说，在某些国家里被帝国主义收买），以致无产阶级专政不能直接由包括全体无产阶级的组织来实现。只有吸收了阶级的革命力量的先锋队，才能实现这种专政。这样，就像是一组齿轮。这就是无产阶级专政的基础本身的结构，就是从资本主义到共产主义这一过渡的实质本身的结构。从这里已经可以看出，托洛茨基同志在提纲第一条里指出“思想混乱”，特别和专门谈到工会的危机，这基本上是一种带有原则性错误的东西。如果要谈危机，那只有在分析了政治局势之后才可以谈。事实上，“思想混乱”的正是托洛茨基，因为他正是在工会的作用（从资本主义向共产主义过渡的观点来看）这个基本问题上，忽略了一点，即这里是一个由若干齿轮组成的复杂体系，而不可能是一个简单的体系，因为无◎第369页◎产阶级专政不能由包括全体无产阶级的组织来实现。没有一些把先锋队和先进阶级群众、把它和劳动群众连结起来的“传动装置”，就不能实现专政。在俄国，这样的劳动群众就是农民。在别的国家里，这样的劳动群众是没有的，但是即使在最先进的国家里，也有非无产阶级的或非纯粹无产阶级的群众。正是在这一点上真正产生了思想混乱。而托洛茨基却毫无道理地责备别人思想混乱。

当我研究工会在生产中的作用这个问题的时候，我发现了托洛茨基的一个根本错误，就是他老是“在原则上”讲这个问题，老是在讲“一般原则”。他的整个提纲都是从“一般原则”来谈问题的。这样的提法就是根本错误的。这里更不用说，党的第九次代表大会（注：这里选收了列宁有关俄共（布）第九次代表大会的一件文献。

俄共（布）第九次代表大会于1920年3月29日-4月5日在莫斯科举行。参加代表大会的共有715名代表，其中有表决权的代表553名，有发言权的代表162名，共代表611978名党员。这次代表大会是在红军取得了反对外国武装干涉和国内反革命的决定性胜利、苏维埃俄国获得了暂时的和平喘息时机的条件下召开的。大会主要议程是：中央委员会的工作报告；经济建设的当前任务；工会运动；组织问题；共产国际的任务；对合作社的态度；向民兵制过渡；选举中央委员会。列宁直接领导了代表大会的工作。

这次代表大会的中心议题是经济建设问题，即从军事战线的斗争转向劳动战线的斗争、战胜经济破坏、恢复和发展国民经济的问题。列·达·托洛茨基作了关于经济建设的当前任务的报告。大会就这个问题通过的决议指出，苏维埃俄国经济恢复的基本条件是贯彻执行最近一个历史时期的统一的经济计划。决议规定了完成统一计划的各项根本任务的先后顺序：(1)首先是改善运输部门的工作，调运和储备必要的粮食、燃料和原料；(2)发展为运输业和获取燃料、原料、粮食服务的机器制造业；(3)加紧发展为生产日用品服务的机器制造业；(4)加紧生产日用品。实现国家电气化在统一经济计划中居于重要地位；大会通过了关于制定电气化计划的指示。）

（注：代表大会要求各级党组织执行俄共（布）中央关于给运输部门调配5000名优秀的经过考验的共产党员的指令，并决定动员这次代表大会的10％的代表投入运输战线。代表大会决定把1920年的“五一”节（适逢星期六）定为全俄星期六义务劳动日。

代表大会批准了俄共（布）中央关于动员工业无产阶级、实行劳动义务制、经济军事化以及为经济需要动用军队等问题的提纲，责成党组织帮助工会和劳动部门统计全部熟练工人，以便吸收他们参加生产，同时断然拒绝了托洛茨基关于把成立劳动军作为保证国民经济劳动力的唯一良策和把军事方法搬用于和平经济建设的意见。代表大会十分重视生产管理的组织问题。大会就这个问题通过的决议指出，必须在一长制的基础上建立熟悉业务、坚强得力的领导。以季·弗·萨普龙诺夫等为代表的民主集中派反对在企业中实行一长制和个人负责制，坚持无限制的集体管理制，同时也反对使用旧专家，反对国家的集中管理，他们得到了阿·伊·李可夫、米·巴·托姆斯基、弗·巴·米柳亭、阿·洛莫夫等的支持。大会谴责和拒绝了民主集中派的建议。

代表大会在关于工会问题的决议中明确规定了工会的作用、工会同国家和党的相互关系、共产党领导工会的形式和方法以及工会参加经济建设的方式，在关于合作社问题的决议中要求巩固党在合作社组织中的领导地位。

代表大会还作出了关于出版《列宁全集》的决定。

4月4日，在大会秘密会议上选出了由19名委员和12名候补委员组成的新的中央委员会。--110、155、370、395、451。）对工会在生产中的作用问题，谈得已经够多了（注：见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第2—17、18—23页。——编者注）。更不用说，托洛茨基本人在自己的提纲里就引证了洛佐夫斯基和托姆斯基两人讲得十分明白的话，在托洛茨基看来，他们两人一定是德国人所说的“替人挨打的孩子”或练习论战的对象。原则分歧并不存在，托洛茨基本人还引用过托姆斯基和洛佐夫斯基写的东西，他选中这两个人作为练习论战的对象是很笨拙的。无论我们怎样努力去找，从这里也找不出任何严重的原则分歧。总之，重大的错误，原则的错误就在于：托洛茨基同志现在“从原则上”提出问题，就是把党和苏维埃政权拉回到过去。感谢上帝，我们已经从原则转到实际的切实的工作上来了。在斯莫尔尼（注：斯莫尔尼　建于1806-1808年，原为斯莫尔尼贵族女子学校。斯莫尔尼学校即斯莫尔尼宫，1917年8月4日（17日），全俄中央执行委员会和彼得格勒苏维埃从塔夫利达宫迁到这里。它的一个房间是全俄中央执行委员会布尔什维克党团办公处。1917年10月成立的彼得格勒苏维埃军事革命委员会也设在此地。列宁在这里领导了伟大的十月社会主义革命。--125、370。），我们曾经大谈原则，而且无疑是谈得过多了。现在，经过三年之后，关于生产问题的所有各点，关于这个问题的一系列的组成部分，都已经有了法令。然而这些法令的命运不佳：我们虽然签署了这些法令，但是随后我们自己把它们忘了，◎第370页◎我们自己没有加以执行。然后又虚构出一些关于原则问题的论断，虚构出一些原则分歧。我在后面就要说到关于工会在生产中的作用问题的法令（注：见本卷第389—390页。——编者注），这个法令大家都忘记了，也包括我在内，这是应当引咎自责的。

如果不算我列举过的分歧之点，那么现有的真正的分歧根本不涉及一般原则问题。我所以要把前面所列举的我和托洛茨基同志之间的“分歧”指出来，是因为照我看来，托洛茨基同志选了《工会的作用和任务》这样一个广泛的题目，是犯了一系列牵涉到无产阶级专政问题的本质的错误。但是，如果我们把这一点撇开不谈，那就应当问：究竟为什么我们不能真正齐心协力地进行工作呢（我们是非常需要齐心协力地进行工作的）？是因为在对待群众、掌握群众、联系群众的方法问题上存在着分歧。问题的关键就在这里。工会的特点也就在这里，这个机关在资本主义制度下建立起来，在从资本主义到共产主义的过渡时期中必然存在，再往后是否会存在则是一个问题。不过，工会的存在会成为问题，那是遥远的将来的事情，这个问题让我们的孙子去谈论吧。而当前的问题是怎样对待群众，掌握群众，联系群众，怎样调整好工作（实现无产阶级专政的工作）中的那些复杂的传动装置。请注意，我这里所说的工作中的复杂的传动装置，并不是指苏维埃机关而言。那里还会有些什么样的复杂的传动装置，那是另一个问题。我现在只是抽象地的原则地谈资本主义社会里各个阶级之间的关系，那里有无产阶级，有非无产阶级的劳动群众，有小资产阶级，有资产阶级。从这个观点来看，即使苏维埃政权机关中没有官僚主义，但由于资本主义所造成的情况，传动装置就已经非常复杂了。如果要提出工会“任务”的困◎第371页◎难何在的问题，那首先就应当想到这一点。再说一遍，真正的分歧，根本不在托洛茨基同志所说的地方，而在如何掌握群众的问题上，在对待群众、联系群众的问题上。我应当指出，如果我们仔细地研究一下我们自己的实践和经验（即使是小范围的），那么充斥在托洛茨基同志这本小册子中的许多不必要的“意见分歧”和原则错误，我们本来是可以避免的。例如，这本小册子中有好几条提纲，都是在同“苏维埃工联主义”进行论战。麻烦还嫌不够，又发明了一个唬人的新词！这指的是谁呢？指的是梁赞诺夫同志。我认识梁赞诺夫同志有20多年了，你们认识他的时间虽然比我短，但是在工作上对他的了解并不比我少。你们很清楚，他不擅长于理解口号的意义（当然他有别的长处）。梁赞诺夫同志有时说了不十分恰当的话，而我们却在提纲中把这些说成是“苏维埃工联主义”！这样做难道严肃吗？如果这样下去，我们就会有“苏维埃工联主义”、“苏维埃反对签订和约”以及其他等等我们现在还不知道的名堂。拿任何一点都可以造出一个苏维埃的什么“主义”。（梁赞诺夫：“苏维埃反布列斯特主义”）对，完全正确，“苏维埃反布列斯特主义”。

而托洛茨基同志采取这种不严肃的做法时，自己又犯了错误。照他说来，保护工人阶级的物质利益和精神利益，不是工人国家里的工会的作用。这是一个错误。托洛茨基同志说什么“工人国家”。对不起，这是一种抽象的概念。我们在1917年提工人国家，那是可以理解的；可是现在如果人们向我们说：“既然资产阶级已经不存在，既然国家是工人国家，为什么还要保护工人阶级呢？保护工人阶级免受谁的侵犯呢？”那就犯了明显的错误。不完全是一个工人国家，问题就在这里。托洛茨基同志的基本错误之一也就在这里。目前我们已经从一般原则转到切实的讨论和法令上来了，可是有人却把我们拉回到过去，不让我们接近实际的切实的东西。这是不◎第372页◎行的。我们的国家实际上不是工人国家，而是工农国家，这是第一。很多东西都是从这里产生的。（布哈林：什么国家？工农国家？）布哈林同志在后面喊：“什么国家？工农国家？”可是我不打算答复这个问题。谁愿意的话，只要回忆一下刚刚闭幕的苏维埃代表大会，就可以找到答案。

不仅如此。从我们的党纲（这是《共产主义ABC》的作者十分熟悉的文件）里已经可以看出，我们的国家是带有官僚主义弊病的工人国家（注：参看《列宁全集》第2版第36卷第408页。——编者注）。我们不得不把这个不光彩的——我应当怎么说呢？——帽子，加在它的头上。这就是过渡的实际情况。试问，在实际形成的这样一种国家里，难道工会没有什么可以保护的吗？没有工会，能够保护组织起来的全体无产阶级的物质利益和精神利益吗？这种看法在理论上是十分错误的。它把我们带到抽象的概念或者说理想里面去了。这种理想，我们要再过15年至20年才能实现，而且在这个时间内是否就一定能实现，我还不能肯定。而现在摆在我们面前的是现实，只要我们不陶醉于、不迷恋于知识分子的空谈或者抽象的议论，或者那种看起来有时像“理论”，而实际上是一种谬误，是对过渡的特点作了错误估计的东西，那么，对于这种现实，我们是能够很好地认识清楚的。我们现在的国家是这样的：组织起来的全体无产阶级应当保护自己，而我们则应当利用这些工人组织来保护工人免受自己国家的侵犯，同时也利用这些工人组织来组织工人保护我们的国家。实现这两种保护，都必须通过一种特殊的办法，即把我们的国家措施和我们同我们的工会的协商、“结合”这两方面配合起来。

关于这种结合，我在后面还要谈到。但光是这一个词就足以表◎第373页◎明，在这里给自己捏造出像“苏维埃工联主义”这样的敌人，就是犯了错误。这是因为“结合”这个概念的意思就是说，存在着各种不同的事物，还需要把它们结合起来；“结合”这个概念含有这样的意思，就是要善于利用国家政权的措施，来保护联合起来的全体无产阶级的物质利益和精神利益，使它不受这个国家政权的侵犯。如果现在的情况不是要进行结合，而是已经结合，已经融合，那我们就可以召集代表大会来切实地讨论实际的经验，而不是讨论原则“分歧”或抽象理论的概念了。企图找出与托姆斯基同志和洛佐夫斯基同志（托洛茨基同志把他们说成是工会的“官僚”，至于在这场争论中究竟哪方面有官僚主义倾向，我在后面还要谈到）的原则分歧，同样是白费力气。我们很清楚，如果说梁赞诺夫同志有时会犯一个小毛病，喜欢杜撰个口号而且几乎是原则性的口号，那么，托姆斯基同志虽然有很多毛病，却没有这个毛病。因此，我认为在这里对托姆斯基同志展开原则性的斗争（像托洛茨基同志所做的那样），未免太过分了。这实在使我觉得奇怪。有一个时期，我们大家在派别上的、理论上的以及其他各种各样的分歧方面犯了许多错误——自然也做了一些有益的事——从那以后，我们可以说是长大了。现在已经到了从虚构和夸大原则分歧转到切实的工作上来的时候了。我从来没有听人说过托姆斯基基本上是一个理论家，也没有听人说过托姆斯基奢望当一个理论家；这也许是他的缺点，这是另一个问题。然而，在工会运动中工作得很好的托姆斯基，应当反映出（有意识地还是无意识地，那是另一个问题，我并不是说他总是有意识地这样做的），应当在他所处的地位上反映出这种复杂的转变，如果群众感到痛，却不知道哪里痛，而托姆斯基也不知道他们哪里痛（鼓掌，笑声），如果他在这时号叫起来，那么我肯定地说，这是功劳，而不是缺点。我完全相信，可以发现托姆斯基有很多局◎第374页◎部性的理论错误。不过，如果我们能坐下来深思熟虑地起草决议或者提纲，那么我们是能把它们全都改正过来的；也许我们不会去改正这些东西，因为生产工作比纠正理论上的小小分歧更有意义。

现在我来谈谈“生产民主”；这可以说是对布哈林说的。我们都很清楚，每个人都有些小毛病，就是大人物也有小毛病，布哈林也不例外。他只要一看到标新立异的词儿，就忍不住要表示赞成。在12月7日的中央委员会全体会议上，他起草关于生产民主的决议时简直是热情奔放。我愈深入地考虑这个“生产民主”，就愈清楚地看到这样的提法在理论上的荒谬，看到这样的提法过于轻率。这样提只会把人弄糊涂。至少在党的会议上应当用这个例子再一次指出：“尼·伊·布哈林同志，少在名词上标新立异吧，这对于您，对于理论，对于共和国，都会有好处的。”（鼓掌）生产是永远需要的。民主只是政治方面的一个范畴。我们不能反对在讲演和文章里使用这个词。一篇文章不过是探讨和清楚地说明一种关系。但是，如果您要把这变成提纲，把这作为口号去联合“同意者”和不同意者，如果像托洛茨基那样，说党应当在“两种趋势之间作出选择”，那么，这就十分奇怪了。我在后面还要专门谈谈，党是否应当“作出选择”，以及使党陷于非“作出选择”不可的境地，究竟是谁的过错。事情既然已经这样，我们就应当说：“无论如何，应当尽可能少选择像‘生产民主’这样在理论上错误的、除了糊涂观念之外毫无实际内容的口号。”托洛茨基也好，布哈林也好，显然都没有从理论上周密地考虑过这个术语，因而把自己也搞糊涂了。“生产民主”使人想到的完全不是他们两人所醉心的那些观念的含义。他们想要强调生产，把注意力更多地集中于生产。在文章或演说中强调，这是一回事，但是，如果把这变成提纲，要党加以选择，那我就要说：作出反对这个东西的选择吧，因为这是一个糊涂观念。生产是永远需要◎第375页◎的，而民主不是永远都需要的。生产民主引起了许多根本荒谬的思想。我们提倡个人管理制还不久，一双靴子还没有穿破（注：靴子还没有穿破出自英国作家威·莎士比亚的悲剧《哈姆莱特》，意为时间十分短暂。丹麦王后在国王死去一个月后就嫁给了国王的弟弟。王子哈姆莱特在独白中责备她“在送葬的时候所穿的那双鞋子还没有破旧”就改了嫁（第1幕第2场）。）。决不能把人搞糊涂，造成这样一种危险：人们弄不清楚什么时候需要民主，什么时候需要个人管理制，什么时候需要独裁制。无论在什么情况下，都不能放弃独裁制，——我听见布哈林在后面吼：“完全正确。”（笑声，鼓掌）

其次。从9月起，我们就谈到从重点制转到平均制的问题，我们在全党的代表会议的决议中谈到这一点，中央委员会已经批准了这项决议（注：指1920年9月俄共（布）第九次全国代表会议通过的《关于党的建设的当前任务》的决议（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第37-45页）。）。这是一个困难的问题，因为必须想办法把重点制和平均制结合起来，而这两个概念却是彼此排斥的。但不管怎样，我们多少学过一些马克思主义，懂得在什么时候用什么方法可以而且应当把对立面统一起来，而更重要的是，三年半来，我们在我们的革命实践中，已经不止一次地把对立面统一了起来。

显然，应当非常慎重而周密地对待这个问题。在那两次不幸的中央全会（注：这里是指1920年的十一月和十二月中央全会。这两次全会所通过的决议全文，见《真理报》[《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。）

（注：1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，4月5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》继续出版。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。]1920年11月13日第255号和1920年12月14日第281号；对决议的介绍，见1920年12月20日《俄国共产党中央委员会通报》[《中央委员会通报》即《俄国共产党（布尔什维克）中央委员会通报》(《ИзвестияЦентральногоКомитетаРоссийскойКоммунистическойпартии(большевиков)》)是根据俄共（布）中央第八次代表大会的决定创办的，1919年5月28日在莫斯科创刊。最初是《真理报》的附刊，从1920年10月起成为独立的刊物。《通报》刊登中央委员会的决定、指示、通报以及中央领导机关的工作报告、中央各部工作情况、关于党的建设问题的文章、评论等。最初几年是不定期刊物，1924年起为周刊，1928年起为旬刊。1926年改名为《联共（布）中央委员会通报》。1929年10月，该刊改组为《党的建设》杂志，1946年6月以后又改组为《党的生活》杂志。--127、376。]第26期。）上（当时产生了七人派、八人派以及布哈林同志的有名的“缓冲派”（注： “缓冲派”是1920-1921年工会问题争论中出现的一个派别性集团，其首领是尼·伊·布哈林，参加者有尤·拉林、叶·阿·普列奥布拉任斯基、列·彼·谢列布里亚科夫、格·雅·索柯里尼柯夫、瓦·尼·雅柯夫列娃等。“缓冲派”以缓和列宁与列·达·托洛茨基在工会的工作和任务问题上的分歧为名，行帮助和掩护托洛茨基进行的派别活动之实。布哈林不久就放弃了自己的纲领，公开附和托洛茨基的立场。）），我们就谈过这些原则问题，就已经认定从重点制转到平均制不是一件容易的事。所以，为了执行九月代表会议的这个决定，我们还应当努一把力。的确，可以把这些对立的概念不和谐地结合起来，也可以把它们和谐地结合起来。实行重点制，这就是在一切必要的生产部门中，优先照顾最急需的某一生产部门。优先照顾什么呢？可以优先照顾到什么程度呢？这是一个困难的问题，并且我应当指出，要解决这个问题，光是努力工作还不够，这里◎第376页◎就是有英雄人物也还不够，因为一个英雄人物可能有很多优良品质，但是他只能在自己的岗位上做得很好；而在这里，需要善于处理非常特殊的问题。因此，如果提出重点制与平均制的问题，那首先就应当对它作充分的考虑，而这一点在托洛茨基同志的小册子中恰恰是看不到的；他愈是修改他原来的提纲，错误论点也就愈多。请看他现在的提纲是怎样写的吧：

“……在消费方面，也就是说在劳动者个人生活条件方面，必须实行平均制的方针。在生产方面，重点制原则在今后很长时期内对我们还是有决定意义的……”（托洛茨基小册子第31页提纲第41条）

这在理论上是十足的糊涂观念。这是根本错误的。重点制就是优先照顾，照顾不包括消费，那就无所谓照顾了。如果给我这样一种照顾，每天给我八分之一磅的面包，那我是不胜感激之至。重点制的优先照顾也包括消费方面的优先照顾。否则，重点制就是幻想，就是空中楼阁，而我们毕竟是唯物主义者。工人也是唯物主义者；如果你提出重点制，那就请你给我们面包、衣服和肉吧。我们过去和现在都是这样理解这个问题的，我们曾经在国防委员会146里几百次地讨论过这些具体问题；有人争着要皮靴，他说“我是重点部门”，而另一个人说，“给我皮靴吧，否则你的重点工人就坚持不住了，你的重点制就要垮了”。

由此可见，提纲中关于平均制和重点制问题的提法根本错了，而且提纲是从经过实践检验的已经取得的成就倒退回去了。这是不行的，这样做是没有好处的。

再次，是“结合”的问题。关于“结合”，目前最正确的做法就是闭口不谈。开口为银，闭口是金。为什么呢？因为我们已经在实际上实行结合了；在我国，每一个大的省国民经济委员会，最高国民◎第377页◎经济委员会和交通人民委员部等单位的每一个大的部门，都在实际上实行了结合。效果是不是都很好呢？——这才是问题的所在。去研究一下如何进行结合以及得到了什么结果的实际经验吧。在这个或那个机关中用以实行结合的法令，简直是多得看不完。而我们却没有实际地研究清楚，这究竟得到了什么结果，某某工业部门的某种结合，究竟得到了怎样的结果，省工会的某某委员担任省国民经济委员会的某一职务，其结果如何，他实行这种结合已经有几个月等等——我们还没有能够切实地研究清楚我们自己的这些实际经验。我们倒是制造了关于结合的原则分歧，并且在这方面犯了错误，干这个我们挺在行，而研究和检验我们自己的经验却不行了。如果我们将来召开苏维埃代表大会，在大会上，除了从这样或那样地贯彻改进农业的法令的角度去研究农业区的小组以外，还有研究结合，研究萨拉托夫省面粉工业、彼得格勒五金工业、顿巴斯煤炭工业等实行结合的结果的小组，如果这些小组都搜集了许多材料，并且宣称：“我们已经研究清楚了某某问题和某某问题”，那我就要说：“好，我们开始研究实际问题了，我们已经变成大人了！”然而，在我们为了实行结合已经费了三年的时间之后，如果有人却向我们提出一个“提纲”，制造出关于结合的原则分歧，那还有什么比这更为可悲，更为错误的呢？我们已经开始实行结合了，而且我毫不怀疑，我们是实行得对的，但是我们还没有好好研究我们的经验。因此，在结合问题上，唯一聪明的办法，就是闭口不谈。

需要研究实际的经验。我签署了一些法令和决定，对实际结合作了指示，而实践比任何理论都重要百倍。所以，当人们说，“让我们来谈谈‘结合’吧”，我就回答说，“让我们把我们做过的事情研究清楚吧”。我们犯过很多错误，这是没有疑问的。我们的法令有很大一部分需要修改，这也是可能的。我同意这一点，对于法令，我没◎第378页◎有丝毫的迷恋。但是应当提出实际的建议：某点某点应当修改。这才是切实的提法。这才不会是无效的工作。这才不会导致官僚主义的主观计划。当我读到托洛茨基的小册子的第六节即《实际的结论》时，我觉得这些实际的结论恰恰都犯有这种毛病。因为那上面说，全俄工会中央理事会的委员和最高国民经济委员会主席团的委员，应当有1／3到1／2兼任这两个机关的委员，而在其集体管理机构的成员中则应当有1／2到2／3兼任，如此等等。为什么要这样做呢？这完全是想当然，是“大致估计”。自然，在我们的法令中，时常是根据“大致估计”确定这样的比例的，但为什么这在法令中是无法避免的呢？我不是为一切法令辩护，也不想把法令说得比它们的实际情况更好。法令中常常有这样的比例数字，如1／2或1／3的兼任人员等等，这都是根据大致的估计确定的。如果法令中写着这样的话，那么，这就是说，你们试着这样做吧，我们随后再来衡量你们“试验”的结果。我们随后再来研究真正的效果。等我们研究出结果，我们就会前进了。结合我们正在实行，并且将日益有所改进，因为我们是一天比一天变得更加实际和更加实事求是了。

也许，我已经开始在谈“生产宣传”了吧？这有什么办法呢！讨论工会在生产中的作用时，是必然要牵涉这个问题的。

现在我就来谈谈这个生产宣传的问题。这也是一个实际工作问题，并且我们也是从实际工作的角度提出这个问题的。现在已经有专门管理生产宣传的国家机关148，它们已经建立起来了。它们好不好，我不知道，应当加以考验；关于这个问题完全不需要写什么“提纲”。

如果完整地论述工会在生产中的作用，那么关于民主的问题就用不着谈什么别的，只谈通常的民主就够了。玩弄“生产民主”之类的花招是错误的，是得不到什么结果的。这是第一。第二是生产◎第379页◎宣传。机关已经建立了。托洛茨基的提纲谈到生产宣传。这是完全不必要的，因为“提纲”在这里已经是过时的东西了。这个机关好不好，暂时还不知道。这要等我们在实践中考验它之后再说。让我们来进行研究和调查吧。我们假定，在代表大会上建立十个小组，每组十人。然后就可以问：“你进行过生产宣传工作吗？情形如何？结果怎样？”研究清楚了这些之后，我们便可以奖励那些成绩特别好的人，而抛弃那些不成功的经验。我们已经有了实际的经验，虽然很少，很不成熟，但终归是有了，可是有人要我们离开这些经验朝后退，把我们拉回到“原则性的提纲”上去。这与其说是“工联主义”，不如说是“反动的”运动。

再有，第三，是奖励问题。实行实物奖励，是工会在生产中的作用和任务。这项工作已经开始了，已经有进展了。已经拨出50万普特的粮食用作实物奖励，其中有17万普特已经用掉。用得好不好，恰当不恰当，我不知道。在人民委员会里，曾经有人指出说分配得不好，说不是作为奖励，而是成了附加工资。工会工作者和劳动人民委员部的同志们都指出了这一点。我们已经指定了一个委员会去研究这个问题，但是还没有研究出结果。17万普特的粮食已经拿出去了；应当合理地进行分配，应当用来奖励那些英勇奋斗、努力工作、才干出众和忠心耿耿的经济工作者，一句话，奖励那些具备托洛茨基所夸奖的品质的人。而现在的问题不是要在提纲里夸奖，而是要给他们面包和肉。譬如说取消发给某一类工人的肉，把它奖励给别的、“重点的”工人，这是否更好些呢？我们不拒绝实行这样的重点制。这种重点制是需要的。我们要仔细地研究我们实行重点制的实际经验。

还有，第四，是纪律审判会。如果我们没有纪律审判会，那么工会在生产中的作用、“生产民主”——请布哈林同志别生气——就◎第380页◎都完全不值一提了。可是你们的提纲没有谈到这一点。因此，无论在原则上、理论上、实际上，对于托洛茨基的提纲和布哈林的立场，只能得出一个结论：别叫我难受了！

当我想到你们不是用马克思主义的方法提出问题的时候，我就更要得出这个结论了。提纲中不仅包含着许多理论错误。在估计“工会的作用和任务”时所采取的方法就不是马克思主义的，因为谈论这样广泛的问题而不从政治方面去考虑目前局势的特点是不行的。我们同布哈林同志一起，在俄共第九次代表大会关于工会的决议中提出，政治是经济的最集中的表现（注：见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第18—19页。——编者注），并不是无缘无故的。

只有分析目前的政治局势，我们才可以说，我们正处在过渡时期中的过渡时期。整个无产阶级专政是一个过渡时期，可是目前我们面临的可以说是一系列的新的过渡时期：军队的复员，战争的结束，获得比以前长得多的和平喘息时机的可能性，比较扎实地从军事战线转到劳动战线的可能性。单是由于这一点，只是由于这一点，无产阶级与农民阶级的关系已经有所变化。怎样变化呢？对这个问题应当仔细地加以研究，然而从你们的提纲中是看不到这一点的。在我们没有研究出结果以前，要善于等待。人民是过度疲劳了，应当用于某些重点生产部门的许多储备，已经用完了。无产阶级同农民的关系正在变化。战争造成的疲惫现象非常严重，各种需要增加了，但是生产没有增加，或增加得不够。而另一方面，我在苏维埃第八次代表大会141上的报告中已经指出过这种情况，即只有当我们善于先把强制建立在说服的基础上的时候，我们才能正确◎第381页◎而有效地实行强制（注：参看本卷第347—348页。——编者注）。我应当指出，对这个极其重要的观点托洛茨基和布哈林是一点也没有加以考虑的。

我们是否已经为一切新的生产任务建立了足够广泛和坚固的说服基础呢？没有，我们在这方面只是刚刚开始。我们还没有把群众吸引过来。可是群众能不能一下子转到这些新的任务上来呢？不能，因为譬如说关于应不应当推翻地主弗兰格尔的问题，应不应当为这一目的而不惜牺牲的问题，像这样的问题，是不需要特别的宣传的。至于工会在生产中的作用问题，如果我们指的不是“原则性的”问题，不是关于“苏维埃工联主义”的议论以及诸如此类的空论，而是问题的实际方面，那我们还只是刚刚开始研究这个问题，我们还只是刚刚建立起生产宣传机关；我们还没有经验。我们实行了实物奖励，但是还没有取得经验。我们建立了纪律审判会，但是还不知道结果如何。而从政治的观点看来，最重要的事情恰恰是使群众有所准备。这个问题是否已经准备好，是否已经从这方面研究、考虑和斟酌好了呢？远远没有。这就包含着根本的、极其重大的、危险的政治错误，因为这个问题比任何问题都更需要按照“七次量，一次裁”的准则办事，而这里却一次也没有量过就裁起来了。有人说，“党应当在两种趋势之间作出选择”，然而他们却一次也没有量过就虚构出了“生产民主”这样一个荒谬的口号。

应该看清这个口号所起的作用，特别是在目前这种政治局势下的作用，现在群众已经清楚地看到了官僚主义，而我们已经把这一问题提上了日程。托洛茨基同志在他的提纲中说，关于工人民主的问题，代表大会“只要一致批准”就行了。这是错误的。单是批准还不够；所谓批准，是说把已经充分斟酌过和考虑好了的东西确定◎第382页◎下来，实际上呢，生产民主的问题还远远没有经过充分斟酌、权衡和检验。请你们想一想，提出“生产民主”的口号，群众对此会作出怎样的解释。

“我们是普通人，是做群众工作的，我们说，必须实行革新，必须改正错误，必须赶走官僚主义者；而你却转移人们的视线，说什么要进行生产，要以生产成就来表现民主。但是我不想同管理委员会、总管理局等等的官僚主义者一起搞生产，我们要别的人。”你们没有让群众说话、领会和思考，你们没有让党取得新的经验，就迫不及待，搞过了头，创造出一些理论上荒谬的公式。而那些过于热心的执行者，又会使这种错误更加严重多少倍呢？一个政治领导者不仅要对他自己如何领导负责，而且要对他所领导的人做的事情负责。他有时并不知道这一点，也往往并不希望这样做，但是责任要由他来承担。

现在我来谈谈中央委员会十一月全会（11月9日）和十二月全会（12月7日）。在这两次全会上，所有这些错误已经不是表现为逻辑分析、前提和理论推论，而是表现为行动了。结果是中央委员会搞得乱七八糟；这是革命以来我党历史上的第一次，这是危险的。关键在于分成了两派，出现了布哈林、普列奥布拉任斯基和谢列布里亚科夫的“缓冲”派。这一派带来的危害和混乱最大。

请大家回忆一下交通人民委员部总政治部（注：交通人民委员部总政治部是直属俄共（布）中央的运输业方面的临时政治工作机关，1919年2月建立，当时叫交通人民委员部总政治处，1920年1月改为交通人民委员部总政治部。建立交通总政治部的目的是：采取非常措施防止运输业遭到彻底破坏；加强对运输工人中的党的工作和政治工作的领导；加强铁路工会使之成为进一步发展运输业的工具。交通人民委员部总政治部在铁路上实行了军事纪律。1920年，由于国内战争结束和转入和平建设，根据俄共（布）中央全会12月7日的决定，交通总政治部被撤销。）和运输工会中央委员会（注：运输工会中央委员会即铁路和水路运输联合工会中央委员会，成立于1920年9月。两个运输工会之所以合并起来，是由于当时俄国运输业的破坏已使整个国民经济濒于瘫痪，因而需要建立起坚强的集中化的领导，以保证迅速完成恢复运输业的任务。由于任务的艰巨，运输工会中央委员会在工作中还采取了某些非常措施和军事工作方法。运输工会中央委员会在恢复运输业方面做了大量工作，但是后来却蜕化成为脱离职工群众的官僚主义的机关。1920年底-1921年初，领导这个机构的托洛茨基分子培植官僚主义，单纯采用行政命令和委派制，拒绝民主的工作方法。所有这些引起了工人群众对党的不满，并分裂了运输工人的队伍。俄共（布）中央谴责了这些错误做法。1920年11月8日和12月7日中央全会决定将运输工会中央委员会和其他工会一样划归全俄工会中央理事会领导，同时建议它改变工作方法。1921年3月根据俄共（布）中央决议召开的全俄运输工人第一次代表大会改选了运输工会中央委员会，制定了工会工作的新方法。）的历史吧。在1920年4月俄共第九次代表大会的决议中，曾经说交通人民委员部总政治部是一个“临时的”机关，它“在最短期间”必须转入正常状态。（注：见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第13—14页。——编者注）9月间，是这样说的：“要转入◎第383页◎正常状态。”（注：见《俄国共产党中央委员会通报》第26期第2页所载中央委员会九月全会的决议第3点：“其次，中央认为，运输工会曾经处于非常困难的状态，当时有必要成立交通人民委员部总政治部和水运政治部[水运政治部（交通人民委员部水运总政治部）成立于1920年4月，是交通人民委员部总政治部的分支机构。它的职责是：对行政业务部门实行政治监督；领导政治教育工作以迅速恢复水路运输业；为提高劳动生产率和整顿劳动纪律而斗争。1920年12月被撤销。]，作为帮助和调整工作的临时的杠杆。目前，这种困难状况已经大大地改善了。因此，现在可以而且应当着手把这些组织并入工会作为工会的机关，使它们适应并溶化于工会机构。”）11月（11月9日）举行了全体会议，托洛茨基提出了他的提纲，发表了关于工联主义的议论。尽管他谈到生产宣传的有些话讲得很好，我们还是要指出，这一切完全是不知所云，文不对题，是开倒车，中央委员会目前是不能讨论这样的东西的。布哈林说：“这是很好的。”可能是很好的，然而这是答非所问。经过一场激烈的论战之后，以10票对4票通过了一个决议，决议中用客气的同志式的口吻说：运输工会中央委员会自己“已在日程上提出了”要“在工会内部加强并发展无产阶级民主的方法”。决议中还说，运输工会中央委员会应当“积极地参加全俄工会中央理事会的一般工作，作为它的一个从属机构，与其他工会联合组织享有同等的权利”。

中央委员会这个决议的基本思想是什么呢？基本思想是很明显的：“运输工会中央委员会的同志们！不要仅仅在形式上，而要在实际上执行代表大会和中央委员会的决议，以便使你们的工作对一切工会都有帮助，以便彻底肃清官僚主义、优先照顾以及那种认为‘我们比你们好，比你们富，比你们得到的帮助多’的高傲自大的思想。”

在这以后，我们便转到切实的工作上来了。我们成立了一个委员会（注：指1920年11月8日俄共（布）中央全会选出的由格·叶·季诺维也夫、米·巴·托洛茨基、列·达·托洛茨基、扬·埃·鲁祖塔克、阿·伊·李可夫组成的工会问题委员会，不是中央委员的工会领导干部阿·洛佐夫斯基、亚·加·施略普尼柯夫和尤·赫·卢托维诺夫也是工会问题委员会委员。托洛茨基拒绝参加该委员会。关于这个问题参看《列宁全集》第2版第40卷第233页。），公布了委员会的名单。托洛茨基退出了委员会，破坏了它，不愿意干。为什么呢？原因只有一个。卢托维诺夫喜欢玩反对◎第384页◎派的游戏。的确，奥新斯基也是这样。坦白说，这是一种令人讨厌的游戏。但是难道这就是理由吗？奥新斯基备种运动搞得很好。虽然奥新斯基也喜欢搞“反对派运动”，我们还是应当同他一起工作。而像破坏委员会这种手段，则是官僚主义的，非苏维埃的，非社会主义的，不正确的，政治上有害的。在目前，当我们应该区分“反对派”中的健康因素和不健康因素的时候，这种手段更是加倍错误的，政治上加倍有害的。当奥新斯基进行“反对派运动”时，我对他说，“这个运动是有害的”，然而当他进行备种运动时，那人们会连声叫好。卢托维诺夫搞“反对派运动”犯了错误，我决不会像伊先科和施略普尼柯夫那样否认这一点，但是决不能因此而破坏委员会。

这个委员会意味着什么呢？这意味着已经从知识分子的那种空谈虚构的分歧转到切实的工作上来了。生产宣传、奖励、纪律审判会——这些就是应当讨论的问题，就是委员会应当研究的问题。这时候，“缓冲派”的首领布哈林同志，还有普列奥布拉任斯基和谢列布里亚科夫，看到中央委员会危险地分成两派，就起来缓冲，对这种缓冲，我很难找到一个客气的字眼来形容。如果我像布哈林同志那样善于画讽刺画，那我就要这样来画布哈林同志：一个人拿了一桶煤油，正在把煤油倒在火上，这幅画的题目是：《缓冲煤油》。布哈林同志是想做点什么；没有疑问，他的愿望是十分真挚的和“缓冲”的。然而结果得到的并不是缓冲，而只是表明他没有估计到政治局势，此外，他还犯了理论错误。

把所有这些争议提出来进行广泛辩论，应不应当呢？从事这种没有意义的事情，应不应当呢？在举行党的代表大会前占去我们所需要的几个星期的时间，应不应当呢？在这期间，我们本来可以研究研究奖励的问题，纪律审判会的问题，以及结合的问题。我们本◎第385页◎来可以在中央委员会所组织的委员会里实事求是地解决这些问题。如果布哈林同志想缓冲，而不想成为那种“本来要进这间屋子，结果却跑进了那间屋子”（注：本来要进这间屋子，结果却跑进了那间屋子这句话出自俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》第1幕第4场，意为主观上要做某一件事，结果却做了另外一件事。）的人，那他就应该主张并且坚持要托洛茨基同志留在委员会里。如果他这样主张而且这样做了，那我们也许可以走上切实的道路，也许可以在这个委员会里把个人管理制的实际情况、民主制、被委派者等等情况研究一下了。

再往后，在12月（12月7日的全会），同水运员工的破裂已经成为事实了，这就使得冲突愈加尖锐，结果在中央委员会内形成了8票对我们7票的局面。布哈林同志急急忙忙地写成了十二月全会决议的“理论”部分，力图“调和”和实行“缓冲”，然而，在委员会遭到破坏之后，这显然是不会有什么结果的。

交通人民委员部总政治部和运输工会中央委员会的错误究竟在哪里呢？完全不在于它们采用了强制手段。这反而倒是它们的功劳。它们的错误在于，没有能够根据俄共第九次代表大会的要求，及时地、不引起冲突地转到正常的工会工作上去，没有能够很好地同各个工会相适应，没有能够站在同各个工会平等的地位上来帮助它们。在军事方面有宝贵的经验：英雄主义、雷厉风行等等。但是也有军人中不良分子的坏经验：官僚主义，高傲自大。托洛茨基的提纲，同他的想法和愿望相反，支持的不是军事经验中的最好的东西，而是最坏的东西。应当记住，一个政治领导者不仅要对他自己的政策负责，而且要对他所领导的人做的事情负责。

最后，我要告诉你们一件事，为了这件事，我昨天不得不骂自己是个蠢人，这就是我忽略了鲁祖塔克同志的提纲。鲁祖塔克有个缺点，就是讲话声音不响，不那么引人入胜，不那么动听。稍不注意，就会把他忽略过去。昨天我没有能够参加会议，翻阅了一下自◎第386页◎己的材料，发现其中有一份提交1920年11月2日至6日举行的全俄工会第五次代表会议（注：全俄工会第五次代表会议于1920年11月2-6日在莫斯科举行。出席会议的共有261名代表，其中有表决权的202名，有发言权的59名。列入代表会议议程的问题是：全俄工会中央理事会工作报告；最高国民经济委员会主席团报告；工会的生产任务；粮食运动与工会；工资政策与工人的物质供应；工会目前的组织任务及其实现的方法；工会参加工农检查院；职业技术教育的当前措施；国际工人运动问题和国际工会理事会的建立。

俄共（布）在这次会议上提出了改变工会的工作方法即用民主的方法代替行政命令的军事的方法以适应社会主义和平建设任务的问题。列·达·托洛茨基反对采用新的工作方法。11月3日，他在代表会议俄共（布）党团会议上的发言中提出了“整刷”工会的口号，要求“拧紧螺母”和立即实现“工会国家化”。托洛茨基的发言挑起了党内关于工会的作用和任务问题的争论。

11月5日，扬·埃·鲁祖塔克向代表会议作了关于工会在生产中的任务的报告。会议通过了他提出的《工会在生产中的任务》的提纲。列宁肯定了这个提纲（见本卷第387-389页）。）的铅印件，标题是：《工会在生产中的任务》。文字不多，我把它的全文给你们读一下：

提交全俄工会第五次代表会议

    工会在生产中的任务　（鲁祖塔克同志的报告提纲）

1.在十月革命刚刚胜利之后，工会几乎成为除实行工人监督外，能够而且应当担负起组织和管理生产的工作的唯一机关。在苏维埃政权建立初期，管理国民经济的国家机关还没有组织好，由于企业主和高级技术人员的怠工，工人阶级面临的一项严重任务是保护工业和恢复国家整个经济机构的正常职能。

2.此后，最高国民经济委员会的主要工作是取消私人企业并且组织对这些企业的国家管理，这个时期，工会和国家经济管理机关平行地和共同地进行了这项工作。

由于国家机关力量薄弱，这种平行现象在当时不但是必需的，而且也是正确的；工会和经济管理机关之间建立了充分联系这一事实证明这种情况在这种历史条件下是正确的。

3.以后国家经济机关开始进行管理，它们逐步掌握了生产和管理机构，使这个机构的各个部分协调一致——这一切就使工业管理工作和生产计划的制订工作的重心，转移到这些机关了。这时，工会在组织生产方面的工作就是参加组织各总管理局、中央管理局以及工厂管理委员会的集体管理机构。

4.目前必须尽量合理地利用每一个劳动单位，吸引全体生产者自觉地参加到生产过程中来；同时，国家经济管理机关逐渐增加和复杂化，已经变成同生产本身不相称的、庞大的官僚主义机器，这种情况不能不促使工会直接参加组织生产的工作，并且不仅是通过工会在经济机关中的代表，而且是作为整个组织来参加这项工作，这样，在苏维埃共和国经济机关和工会之间建立最紧密的联系的问题，又迫切地提到我们面前来了。

5.如果说最高国民经济委员会是根据现有的生产的物质因素（原料、燃◎第387页◎料、机器的状况等等）来规定总的生产计划，那么工会就应当是从为完成生产任务而组织劳动和合理地使用劳动的观点来对待这个问题。因此，在制定总的生产计划时，无论是计划的各个部分还是整个计划，都一定要有工会参加，以便把生产的物质资源的利用和劳动的利用最合理地结合起来。

6.要实行真正的劳动纪律，要有效地同逃避劳动的行为进行斗争等等，就必须使所有参加生产的人都自觉参加以实现这些任务。靠官僚主义的方法和自上而下的命令，是不能达到这个目的的。必须使每个参加生产的人懂得他所执行的生产任务是必要的和适当的；必须使每个参加生产的人不仅能参加执行上级所交给的任务，而且能自觉地参加纠正生产方面的一切技术上和组织上的缺点。

工会在这方面的任务是巨大的。它应当教会每个车间、每个工厂中的工会会员注意发现由于技术设备使用不当或行政管理工作不能令人满意而引起的劳动力使用上的一切缺点。必须利用各个企业和生产上的全部经验来同拖拉作风，怠惰习气和官僚主义作坚决的斗争。

7.为了特别强调这些生产任务的重要性，工会应当在组织方面，在一定的日常的工作中，把这些任务放在一定的地位。根据全俄第三次代表大会的决定在工会下面设立的经济部，在开展本身的工作时，必须逐渐地规定和确定整个工会工作的性质。例如，在目前的社会条件下，整个生产是为了满足劳动者本身的需要，因此工资和奖励应当同生产计划的完成程度有最密切的联系，并取决于后者。实物奖励和部分工资用实物支付的制度，应当逐步改成对工人按劳动生产率的高低供应的制度。

8.工会工作的这种安排，一方面能够取消平行机关（政治部等等），另一方面能够恢复群众同经济管理机关的密切联系。

9.在第三次代表大会以后，工会参加国民经济建设的纲领大部分没有能够实现，这一方面是由于战时的条件，另一方面是由于工会本身组织上的弱点以及它同经济机关的领导工作和实际工作的脱节。

10.因此，工会应当为自己规定最近的实际任务如下：（一）最积极地参加解决生产问题和管理问题；（二）会同有关的经济机关，直接参加组织有权威的管理机关；（三）密切注意不同类型的管理及其对生产的影响；（四）必须参加草拟和确定经济计划和生产计划；（五）根据经济任务的轻重缓急来组织劳动；（六）发展广泛的进行生产鼓励和宣传的组织。

11.工会和工会组织下面的经济部，必须切实地变成工会有计划地参加◎第388页◎生产组织工作的灵活的有力的杠杆。

12.在对工人实行有计划的物质供给方面，工会必须转而对粮食人民委员部在中央和地方的分配机关发挥影响，实际地切实地参加所有的分配机关，并且在其中实行监督，对中央及省的工人供给委员会的活动，应当特别注意。

13.由于个别的总管理局、中央管理局等的本位主义倾向，所谓“重点制”已经处于极端混乱的状态，因此，工会在任何地方都应当支持在经济中真正实行重点制，应当坚持根据生产的重要性和国家现有物质资源情况来修订现行的确定重点单位的办法。

14.对所谓的模范企业必须特别注意，要通过建立有权威的管理，通过劳动纪律和工会组织的工作，把它们变成真正的模范企业。

15.在组织劳动方面，除了建立一套严整的工资制度，全面修订生产定额之外，工会必须坚决地担负起同各种逃避劳动的行为（旷工、迟到等等）进行斗争的全部工作。直到现在，纪律审判会尚未受到应有的重视，必须使它成为同破坏无产阶级劳动纪律的行为作斗争的有力工具。

16.执行上述任务，制定生产宣传的实际计划以及制定改善工人经济状况的各种办法，都应当由经济部负责。因此，必须责成全俄工会中央理事会经济部，在最近期间召集一次全俄经济部特别会议，讨论与国家经济机关工作有关的经济建设上的实际问题。

我想，现在你们可以看出，为什么我要骂自己了。这才是一个好的纲领，它比托洛茨基同志经过多次考虑之后所写的和布哈林同志根本没有经过考虑就写出来的（12月7日全会的决议）要强过百倍。我们所有的多年来没有做过工会运动工作的中央委员，必须向鲁祖塔克同志学习，托洛茨基同志和布哈林同志也应当向他学习。这个纲领已被工会采纳了。

我们大家都把纪律审判会忘记了，而离开实物奖励和纪律审判会来谈“生产民主”，就只能是一句空话。

现在我把鲁祖塔克的提纲同托洛茨基提交中央委员会的提纲比较一下。托洛茨基提纲第5条末了这样说：◎第389页◎

“……现在必须着手改组工会，就是说，为了实现这个目的首先要着手选拔领导人员……”

请看这种真正的官僚主义吧！托洛茨基与克列斯廷斯基要选拔工会的“领导人员”呢！

再说一遍：这就是对运输工会中央委员会所犯的错误的说明。它的错误并不在于它采取了强硬措施；这正是它的功劳。它的错误在于它没有能够处理好所有工会的共同任务，自己没有更正确、更迅速、更有效地运用同志纪律审判会，也没有帮助所有的工会这样做，当我读了鲁祖塔克同志提纲中关于纪律审判会的话之后，我就想：好像已经有过关于这个问题的法令了。果然，是有过这样的法令的。那就是1919年11月14日颁布的《工人纪律同志审判会条例》（注：《工人纪律同志审判会条例》是苏俄早期的同志审判会条例之一，由劳动人民委员部拟订、人民委员会审议通过，于1919年11月14日颁布。条例规定，审判会负责审理各种违反纪律的案件，设于产业工会地方分会之下，由地方或中央工厂管理处、工会理事会和发案企业的工会会员大会各出一名代表组成。企业的工厂管理处、机关的领导机构和产业工会及其机关有起诉权。审判会在非劳动时间公开开庭，可判处训诫、暂时（不超过6个月）剥夺在工会组织中的选举权与被选举权、暂时（不超过1个月）调任较低职务和降低工资等级、送往公共工程服重劳役等处分。顽抗同志纪律、屡受处分者，将作为不劳动分子从企业开除并送集中营。诉讼双方都有权就地方审判会的判决向省级审判会上诉。省级审判会设于省劳动局，由省劳动局，省工会理事会、省国民经济委员会各出一名代表组成，其判决为终审判决。条例还规定，工厂管理处、机关、企业的行政技术人员有玩忽职守等行为者由最高国民经济委员会主席、各人民委员就其所辖范围分别作出决定，给予各种处分，直至逮捕和送集中营监禁。）（《法令汇编》第537号）。

在这种审判会上，工会应当起最重要的作用。这种审判会的好坏，它们的工作成绩如何，能不能经常起作用，我不知道。如果我们能对自己的实际经验加以研究，那要比托洛茨基和布哈林两位同志所写的一切有益百万倍。

现在我要结束我的讲话了。我在总结所有有关这个问题的一切材料时，应当指出，把这些分歧提出来在党内广泛辩论，提交党代表大会讨论，是一个极大的错误。这是一个政治上的错误。在委员会里，也只有在委员会里，我们才能进行切实的讨论，才能前进，可是现在我们却在后退，而且在今后几个星期中还会继续后退，退到讨论抽象的理论问题上去，而不去切实地解决问题。至于说到我，我对这已经讨厌到极点了，不管我有没有病，我都非常希望能够躲开它，不论到什么地方去我都愿意。

总而言之，托洛茨基和布哈林的提纲包含着一系列的理论错误，一系列的原则错误。从政治上说，整个对待问题的态度都是极◎第390页◎不妥当的。托洛茨基同志的“提纲”，是一种在政治上有害的东西。总之，他的政策是对工会进行官僚主义的干扰的政策。我相信，我们的党代表大会是会斥责并且否定这种政策的。（长时间的热烈鼓掌）

1921年在彼得格勒印成单行本

选自《列宁全集》第2版第40卷第198—222页◎第391页◎


再论工会、目前局势及托洛茨基同志和布哈林同志的错误（之一）

（1921年1月25日）

*（注：《再论工会、目前局势及托洛茨基同志和布哈林同志的错误》这本小册子是1921年1月21日或22日开始写的，当时列宁正在哥尔克休养。1月22日晚，列宁返回莫斯科时，小册子已写了大半部分。1月25日，小册子完稿，当天付排。1月26日夜，印好的一部分小册子就分发给了到各地参加关于工会问题争论的党中央委员。1月27日，小册子全部印出。小册子封面上标明仅供俄共党员阅读。）

一场带有大会序幕性质的党内辩论和派别斗争，在俄共第十次代表大会代表的选举前，由于选举即将举行而激烈起来了。在第一次派别活动之后，即在托洛茨基同志以“一群负责工作人员”的名义发表了“纲领性的小册子”（《工会的作用和任务》，序言注明日期为1920年12月25日）之后，接着就是俄共彼得格勒组织措辞激烈的（读者从后面可以看到，措辞这样激烈是完全应当的）宣言（《告全党书》，1921年1月6日发表于《彼得格勒真理报》（注：《彼得格勒真理报》(《Петроградская　Правда》)于1918年4月2日创刊，最初是俄共（布）中央委员会和彼得格勒委员会的机关报。1919年4月12日起是俄共（布）彼得格勒委员会的机关报。1924年1月30日改名为《列宁格勒真理报》。），以后又在1921年1月13日发表于党中央机关报——莫斯科的《真理报》（注：《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，4月5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》继续出版。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。））。此后，莫斯科委员会又发表了反对彼得格勒组织的宣言（载于同一天的《真理报》）。以后又出现了全俄工会中央理事会俄共党团委员会发表的关于1920年12月30日辩论的速记记录，这次辩论是在一次规模巨大而且由负责工作人员参加的党的会议上，即在苏维埃第八次代表大会（注：这里选收了列宁有关全俄苏维埃第八次代表大会的一件文献。

全俄苏维埃第八次代表大会于1920年12月22-29日在莫斯科举行。出席大会的代表有2537名，其中有表决权的代表1728名，有发言权的代表809名。按党派区分，代表中有共产党员2284名，党的同情者67名，无党派人士98名，孟什维克8名，崩得分子8名，左派社会革命党人2名，另外还有一些其他党派的成员。

这次代表大会是在国内战争胜利结束、经济战线成为主要战线的时候召开的。大会议程是：全俄中央执行委员会和人民委员会关于对外对内政策的报告；俄罗斯电气化；恢复工业和运输业；发展农业生产和帮助农民经济；改善苏维埃机关工作和同官僚主义作斗争；选举全俄中央执行委员会。议程上的主要问题预先在俄共（布）党团会议上进行讨论。

大会的工作是在列宁的直接领导下进行的。代表大会根据列宁所作的全俄中央执行委员会和人民委员会关于对外对内政策的报告，以压倒多数票通过了完全赞同政府工作的决议。大会通过了在列宁倡议下制定的国家电气化计划和列宁起草的关于电气化报告的决议（见《列宁全集》第2版第40卷第192-193页）。大会审议了人民委员会1920年12月14日通过的关于加强和发展农民农业经济的措施的法案，并一致通过了这一法案。大会通过了一个关于苏维埃建设的详尽决定。这个决定对中央和地方政权机关和经济管理机关的相互关系作了调整。大会还批准了劳动国防委员会的新条例，选举了由300名委员和100名候补委员组成的新的全俄中央执行委员会。）俄共党团的会议上进行的。这个速记记录的标题是《论工会在生产中的作用》（序言注明日期为1921年1月6日）。自然，这远不是辩论的全部材料。现在几乎到处都在举行党的会议，讨论有争论的问题。1920年12月30日，我曾经不得不像当时声明的那样，在“违反常例”的条件下，即在不能参加讨◎第392页◎论、不能听到前面和后面的发言的条件下作了发言（注：见本卷第367页。——注者注）。现在我想恢复一下被违反的常例，比较“正规地”谈谈我的意见。◎第393页◎

派别活动对党的危害

托洛茨基同志发表《工会的作用和任务》这本小册子是不是派别活动呢？这种活动，不管它的内容如何，是不是对党有害呢？认为彼得格勒的同志们进行了派别活动的莫斯科委员会委员们（当然，托洛茨基同志除外），对这个问题特别喜欢保持沉默，布哈林同志也是这样，不过，他在1920年12月30日以“缓冲派” （注： “缓冲派”是1920-1921年工会问题争论中出现的一个派别性集团，其首领是尼·伊·布哈林，参加者有尤·拉林、叶·阿·普列奥布拉任斯基、列·彼·谢列布里亚科夫、格·雅·索柯里尼柯夫、瓦·尼·雅柯夫列娃等。“缓冲派”以缓和列宁与列·达·托洛茨基在工会的工作和任务问题上的分歧为名，行帮助和掩护托洛茨基进行的派别活动之实。布哈林不久就放弃了自己的纲领，公开附和托洛茨基的立场。）的名义发言时，却认为自己不得不作如下的声明：

“……当火车有某种倾覆趋势时，缓冲器就不是那么不好的东西了。”（1920年12月30日辩论记录第45页）

这样说来，是存在着某种倾覆趋势的。然而，对在什么地方、什么问题上存在着这种倾覆趋势，以及这种趋势是如何发生的这些问题，有觉悟的党员怎么能漠不关心呢？

托洛茨基的小册子一开始就声明，说“它是集体工作的成果”，说参加编写小册子的是“一群负责工作人员，特别是工会工作者（全俄工会中央理事会主席团委员、五金工会中央委员会委员、运输工会中央委员会（注：运输工会中央委员会即铁路和水路运输联合工会中央委员会，成立于1920年9月。两个运输工会之所以合并起来，是由于当时俄国运输业的破坏已使整个国民经济濒于瘫痪，因而需要建立起坚强的集中化的领导，以保证迅速完成恢复运输业的任务。由于任务的艰巨，运输工会中央委员会在工作中还采取了某些非常措施和军事工作方法。运输工会中央委员会在恢复运输业方面做了大量工作，但是后来却蜕化成为脱离职工群众的官僚主义的机关。1920年底-1921年初，领导这个机构的托洛茨基分子培植官僚主义，单纯采用行政命令和委派制，拒绝民主的工作方法。所有这些引起了工人群众对党的不满，并分裂了运输工人的队伍。俄共（布）中央谴责了这些错误做法。1920年11月8日和12月7日中央全会决定将运输工会中央委员会和其他工会一样划归全俄工会中央理事会领导，同时建议它改变工作方法。1921年3月根据俄共（布）中央决议召开的全俄运输工人第一次代表大会改选了运输工会中央委员会，制定了工会工作的新方法。）委员等）”，说这是一本“纲领性小册子”。而在提纲第4条末了，我们还看到这样的话：“本次党代表大会必须在工会运动方面的两种趋势之间作出选择。”（黑体是托洛茨基◎第393页◎用的）

如果这还不算是一个中央委员在建立派别组织，如果这还不算是“某种倾覆趋势”，那就请布哈林同志或他的任何一个同道者向党解释解释：俄文中“派别活动”和党的“倾覆趋势”究竟还有什么别的含义？？有的人愿意“缓冲”，却又故意无视这样的“倾覆趋势”，难道还能有比这更奇特的失明吗？？

说来叫人难以置信，在中央委员会两次全体会议（11月9日和12月7日）对托洛茨基同志的提纲初稿及其所主张的党对工会的整个政策，作了空前详细的、长时间的和热烈的讨论之后，一个在19个中央委员中至今仍独持己见的委员，竟然在中央委员会之外拉帮结伙，把他们的“集体”“著作”当作“纲领”发表，并且建议党代表大会在“两种趋势之间作出选择”！！托洛茨基同志在1920年12月25日宣告说有两种趋势而且只有两种趋势（虽然布哈林在11月9日已经以“缓冲者”的姿态出现），这就非常明显地揭露了布哈林派所扮演的真正角色，说明它不过是最恶劣、最有害的派别活动的帮手——这一点就用不着我说了。这是附带的话。不过我要问问随便哪一个党员：要求对工会运动方面的两种趋势“作出选择”，搞这样的进逼和袭击岂不是头脑发昏到令人吃惊的地步吗？在建立无产阶级专政三年之后的今天，党内竟会有一个党员，就工会运动方面的两种趋势问题发动这样的“袭击”，这岂不是太令人吃惊了吗？

不仅如此。请再看看这本小册子里的比比皆是的派别攻击吧。在提纲第1条里，我们就可以看到对“工会运动的某些工作人员”的那种咄咄逼人的“架势”，这些工作人员被说成是“倒退到原则上早已为党所肃清的工联主义立场上去了”（大概，在19个中央委员中，代表党的只有1个人）。提纲第8条危言耸听地谴责“工会工作◎第394页◎者领导层中的工会保守主义”（请注意，把注意力集中在“领导层”上，这才是真正的官僚主义态度呢！）。提纲第11条一开始就极其委婉地、有根有据地、切实地（怎样才能说得更客气一点呢？）“暗示”出，“大多数工会工作者”只是“在形式上，即在口头上承认”俄共第九次代表大会30的决议。

大多数(！！)工会工作者只是在口头上承认党的决议——我们面对的是何等有权威的法官啊！

提纲第12条说：

“……许多工会工作者日益激烈地和不妥协地反对结合的前景……　托姆斯基和洛佐夫斯基两位同志就属于这样的工会工作者。不仅如此，许多工会工作者拒绝接受新任务和新方法，在自己一伙人中间培养小团体的排他情绪和敌视本经济部门的新工作人员的情绪，因而实际上支持了工会组织中的工人的行会习气的残余。”

请读者仔细地再把这些论断看一遍，并且好好地想一想吧。这里面“妙语”可真是多得惊人。首先，从这种言论的派别性的角度来给它一个评价吧！设想一下，如果托姆斯基发表一个纲领，责备托洛茨基和“许多”军事工作者培养官僚主义习气、支持野蛮制度的残余等等，那么托洛茨基会怎样说呢？会采取什么样的行动呢？布哈林、普列奥布拉任斯基、谢列布里亚科夫等人，既然没有看到——简直没有注意到，完全没有注意到——这些词句的激烈性和派别性，没有看到这里的派别性要比彼得格勒同志们的宣言严重好多倍，那么他们扮演的是什么“角色”呢？

其次，请仔细考虑一下这种对待问题的态度吧：许多工会工作者“在自己一伙人中间培养……情绪……”　这是彻头彻尾的官僚主义态度。请看，全部问题在于托姆斯基和洛佐夫斯基“在自己一伙人中间”培养的是什么“情绪”，而完全不在于群众、千百万群众◎第395页◎的发展水平和生活条件。

第三，托洛茨基同志在这里无意中道出了他和“缓冲派”布哈林等人小心翼翼地加以回避和掩盖的全部争论的实质。

全部争论的实质和斗争的根源，是在于许多工会工作者拒绝接受新任务和新方法并且在自己一伙人中间培养敌视新工作人员的情绪呢？

还是在于参加工会组织的工人群众理所当然地提出抗议并且不可避免地决心要抛弃那些不愿意纠正无用而有害的官僚主义极端行为的新工作人员呢？

争论的实质，是在于有人不愿意了解“新任务和新方法”呢？

还是在于有人空谈什么新任务和新方法来拙劣地掩饰他对某些无用而有害的官僚主义极端行为的庇护呢？

读者应牢牢记住全部争论的这个实质！◎第396页◎

形式上的民主和对革命的适宜性

托洛茨基同志在他所谓“集体工作的成果”的提纲中写道：“工人民主不懂得偶像”，“它只知道对革命的适宜性”（提纲第23条）。

托洛茨基同志这个提纲的遭遇是不愉快的。提纲中的正确的东西，不仅不是新的，而且是倒转过来反对托洛茨基本人的。而提纲中的新的东西，却又全都是不正确的。

我摘录了托洛茨基同志几个正确的论点。这几个论点，不仅在提纲第23条里所涉及的那个问题（关于交通人民委员部总政治部（注：交通人民委员部总政治部是直属俄共（布）中央的运输业方面的临时政治工作机关，1919年2月建立，当时叫交通人民委员部总政治处，1920年1月改为交通人民委员部总政治部。建立交通总政治部的目的是：采取非常措施防止运输业遭到彻底破坏；加强对运输工人中的党的工作和政治工作的领导；加强铁路工会使之成为进一步发展运输业的工具。交通人民委员部总政治部在铁路上实行了军事纪律。1920年，由于国内战争结束和转入和平建设，根据俄共（布）中央全会12月7日的决定，交通总政治部被撤销。））上，而且在其他的一些问题上，都是倒转过来反对托洛茨基本人的。◎第396页◎

从形式上的民主来看，即使是反对整个中央的派别纲领，托洛茨基也是有权发表的。这一点是没有问题的。1920年12月24日中央关于辩论自由的决议承认了这种形式上的权利，这一点也是没有问题的。缓冲派布哈林承认托洛茨基有这种形式上的权利，却不承认彼得格勒组织有这种权利，这大概是因为布哈林在1920年12月30日甚至说出了“工人民主这个神圣的口号”这样的话（速记记录第45页）……

然而，对革命的适宜性如何呢？

一个严肃的人，一个头脑健全、神志清醒、没有被“运输工会中央委员会”或“缓冲”派的那种派别自尊迷了心窍的人，却会认为像托洛茨基这样一位权威的领袖就工会运动问题发表这种言论对革命是适宜的，这样的人能找到一个吗？？

就算托洛茨基指出的“新任务和新方法”非常正确——实际上他指出得完全不正确，关于这一点，后面再说——然而单是托洛茨基这种对待问题的态度，无论对于他本人，对于党，对于工会运动，对于几百万工会会员的教育工作，或者对于共和国，都是有害的，这一点难道还能否认吗？

好心肠的布哈林和他的伙伴自称为“缓冲者”，这也许是因为他们已下定决心不考虑采用这个称号必须担负什么样的责任吧。◎第397页◎

工会运动中的分裂在政治上的危险性

大家都知道，大的分歧有时是由很小的、甚至开始时是微不足道的分歧发展起来的。大家都知道，每个人在一生中总要有几十次小的创伤或者擦伤的，但是，如果伤口化脓，如果引起血液感染，这◎第397页◎种小小的创作也会变成最危险的病症，甚至是不治之症。在一切冲突中（甚至在纯粹个人的冲突中）常常是这样。在政治上也常常是这样。

任何分歧，甚至是微不足道的分歧，如果有可能发展成为分裂，发展成为严重的分裂而足以动摇和破坏整个政治大厦，足以造成——用布哈林同志的比喻来说——火车倾覆的话，那么这种分歧在政治上就会是危险的。

很明显，在一个无产阶级专政的国家里，无产阶级中间出现的或无产阶级政党和无产阶级群众之间出现的分裂不仅是危险的，而且是极端危险的，尤其在无产阶级只占这个国家人口的很少数的情况下。而工会运动（我在1920年12月30日的发言中曾经极力强调，这是一个几乎全部组织在工会内的无产阶级的运动（注：见本卷第367—368页。——编者注））中的分裂，正是意味着无产阶级群众的分裂。

正因为如此，在1920年11月2日至6日的全俄工会第五次代表会议（注：全俄工会第五次代表会议于1920年11月2-6日在莫斯科举行。出席会议的共有261名代表，其中有表决权的202名，有发言权的59名。列入代表会议议程的问题是：全俄工会中央理事会工作报告；最高国民经济委员会主席团报告；工会的生产任务；粮食运动与工会；工资政策与工人的物质供应；工会目前的组织任务及其实现的方法；工会参加工农检查院；职业技术教育的当前措施；国际工人运动问题和国际工会理事会的建立。

俄共（布）在这次会议上提出了改变工会的工作方法即用民主的方法代替行政命令的军事的方法以适应社会主义和平建设任务的问题。列·达·托洛茨基反对采用新的工作方法。11月3日，他在代表会议俄共（布）党团会议上的发言中提出了“整刷”工会的口号，要求“拧紧螺母”和立即实现“工会国家化”。托洛茨基的发言挑起了党内关于工会的作用和任务问题的争论。

11月5日，扬·埃·鲁祖塔克向代表会议作了关于工会在生产中的任务的报告。会议通过了他提出的《工会在生产中的任务》的提纲。列宁肯定了这个提纲（见本卷第387-389页）。）上“风波掀起”（风波正是在这次会议上掀起的）的时候，当会议刚刚结束……不，我说错了，当会议正在进行的时候，非常激动的托姆斯基同志跑到政治局来，在非常冷静的鲁祖塔克同志的全力支持下，叙述了托洛茨基同志在会议上讲要“整刷”工会，而他，托姆斯基，与之争辩的情形，——当这件事发生时，我立刻毫不踌躇地断定，争论的实质正是在于政策（就是说在于党对工会的政策），而在这场争论中，托洛茨基同志和他提出的针对托姆斯基同志的“整刷”政策是根本错误的。这是因为，即使“整刷”政策部分地被“新任务和新方法”（托洛茨基提纲第12条）证明是对的，然而，在目前这个时候，在目前这种情况下，这一政策也是完全不能◎第398页◎容许的，因为它有造成分裂的危险。

托洛茨基同志现在认为，把“自上而下的整刷”政策归罪于他，“是彻头彻尾的歪曲”（列·托洛茨基《答彼得格勒的同志们》，载于1921年1月15日《真理报》第9号）。但是“整刷”这个词现在成了一个真正的“惯用语”，倒并不是仅仅说托洛茨基同志在全俄工会第五次代表会议上用了这个词，可以说它已经“传遍了”全党和工会。不是的。遗憾的是，直到现在，从深刻得多的意义上说来，这个词还依然是很确切的。这就是说，这一个词就非常简练地表现了《工会的作用和任务》这本纲领性小册子的全部精神、全部倾向。托洛茨基同志这本纲领性小册子，从头到尾贯穿着的正是这种“自上而下的整刷”政策的精神。回忆一下他对托姆斯基同志或“许多工会工作者”的责难，说他们“在自己一伙人中间培养敌视新工作人员的情绪”，就什么都清楚了！

但是，如果说在全俄工会第五次代表会议上（1920年11月2日至6日）还只是刚刚开始形成可能导致分裂的气氛，那么到了1920年12月初，运输工会中央委员会中的分裂就已经成为事实了。

在评论我们的争论的政治实质时，这一事件是基本的，主要的，根本的；托洛茨基同志和布哈林同志以为对此沉默会有所帮助，那是枉费心机。在目前情况下，沉默非但不是“缓冲”，而且是火上加油，因为问题不仅已被现实生活提到日程上来，而且也由托洛茨基同志在他的纲领性小册子中强调地指出来了。正是这本小册子，在我所引证的几段话中（特别是在提纲第12条中），再三地提出了这样一个问题：事情的实质究竟是在于“许多工会工作者在自己一伙人中间培养敌视新工作人员的情绪”呢，还是在于某些无用而有害的官僚主义极端行为（例如，运输工会中央委员会的官僚主◎第399页◎义极端行为）引起群众理所当然的“敌视”呢？

季诺维也夫同志在他1920年12月30日的第一次发言中，很有根据地直截了当地提出了这个问题，他说，“托洛茨基同志的极端拥护者”造成了分裂。也许布哈林同志正是因为这句话而责骂季诺维也夫同志的发言是“废话”吧？然而现在任何一个党员，只要他读一读1920年12月30日辩论的速记记录，都会认为这种责备是不公道的，因为他会发现，援引确切事实和依据确切事实的正是季诺维也夫同志，而毫无事实根据、满嘴知识分子“空话”的，正是托洛茨基和布哈林。

当季诺维也夫同志说到“运输工会中央委员会是泥足的，它现在已经分裂成三截”的时候，索斯诺夫斯基同志立刻打断他的话，喊道：

“而你们还曾加以鼓励呢。”（速记记录第15页）

这是一种严重的指控。这个指控如果被证实，那么这个被指控为鼓励分裂——哪怕分裂的只是一个工会——的人，不论在中央委员会内，在俄国共产党内，或是在我们共和国的工会内，都将没有立足之地了。幸而这一严重的指控是由一位同志以不严肃的方式提出的。遗憾的是，这位同志已经不止一次地在论战时表现出这种不严肃的“狂热”了。索斯诺夫斯基同志对他自己的好文章，例如生产宣传方面的文章，有时也能添上“一勺焦油”，毁掉生产宣传本身的全部优点。常有一些脾气好的人（如布哈林），他们甚至在最激烈的斗争中，也能尽量少在自己的攻击中使用恶毒言词；但是也常有一些脾气不太好的人，他们动辄就在自己的攻击中使用恶毒言词。索斯诺夫斯基同志在这方面如果能注意一下，或者请他的朋友帮他注意一下，那对他是会有益处的。

人们会说，虽然指控采取了不严肃的、不妥当的、显然是“派别◎第400页◎的”方式，但毕竟是提出来了。既然事情严重，那么与其缄默不言，倒不如实话实说，哪怕说得不妥当也好。

事情无疑是严重的，因为，我再说一遍，整个争论的关键就在这里，这要超出人们的想象。好在我们有十分确凿、十分客观的具体材料，足以对索斯诺夫斯基同志提出的问题给予实质性的答复。

第一，在速记记录的同一页上，我们可以看到季诺维也夫同志的声明，他不仅回答了索斯诺夫斯基同志：“不对！”，并且还确切地举出了有决定意义的事实。季诺维也夫同志指出，托洛茨基同志本来想提出（我可以补充说：这显然是出于派别狂热）的，决不是索斯诺夫斯基同志所提出的这种指控，而是要指控季诺维也夫同志在俄共九月全国代表会议上的发言促成了或引起了分裂。（我附带指出，这一指控是毫无根据的，因为季诺维也夫在九月的发言，事实上已经得到中央委员会和全党的赞同，而且一次也没有看见有谁正式提出过反对。）

季诺维也夫同志回答说，在中央委员会会议上鲁祖塔克同志已经用他手里的记录证明，“这个问题〈关于运输工会中央委员会里某些无用而有害的官僚主义极端行为的问题〉远在我〈季诺维也夫〉作任何发言之前，远在全国代表会议举行之前，就已经在西伯利亚、伏尔加河流域、北方和南方都讨论过了”。

这是一个十分明白、确切和符合事实的声明。这个声明是季诺维也夫同志在几千名担任负责工作的俄共党员大会上的第一次发言中所作的，而无论是在季诺维也夫这次发言之后曾经两次发言的托洛茨基同志，或是在季诺维也夫发言之后也曾经发过言的布哈林同志，都没有驳倒过他所指出的事实。

第二，对索斯诺夫斯基同志所提出的指控，还有一个更确切和更正式地驳斥他的材料，那就是载于同一速记记录中的1920年◎第401页◎12月7日通过的俄共中央全会关于水运员工共产党员和运输工会中央委员会会议共产党党团之间的冲突问题的决议。这个决议中关于运输工会中央委员会的一部分是这样说的：

“鉴于运输工会中央委员会和水运员工之间发生冲突，中央委员会决定：(1)在联合的运输工会中央委员会内成立一个水运员工部。(2)在2月份召开铁路和水运员工代表大会，在大会上进行新的运输工会中央委员会的正常选举。(3)在代表大会召开之前，旧的运输工会中央委员会照常行使职权。(4)立即撤销水运总政治部（注：水运政治部（交通人民委员部水运总政治部）成立于1920年4月，是交通人民委员部总政治部的分支机构。它的职责是：对行政业务部门实行政治监督；领导政治教育工作以迅速恢复水路运输业；为提高劳动生产率和整顿劳动纪律而斗争。1920年12月被撤销。）和交通人民委员部总政治部，并且根据正常的民主制原则，把它们所有的人员和资财转交给工会组织。”

读者由此可以看到，这里不但没有责备水运员工，而且相反，在一切重大问题上都承认他们是对的。不过，在1921年1月14日的共同纲领上署名的中央委员，没有一个人（除了加米涅夫）投票赞成这个决议。（这里所说的共同纲领就是《关于工会的作用和任务》。这是由一批中央委员和工会问题委员会委员提交中央委员会的俄共第十次代表大会决定草案。非中央委员而以工会问题委员会委员名义签名的是洛佐夫斯基。其余的人是：托姆斯基、加里宁、鲁祖塔克、季诺维也夫、斯大林、列宁、加米涅夫、彼得罗夫斯基和阿尔乔姆（谢尔盖耶夫）。）

这个决议的通过是针对上面所列举的这批中央委员，即针对我们这一批人的。这是因为我们当时本来是会投票反对暂时保留旧的运输工会中央委员会的。看到我们这一批人必然要获胜，托洛茨基才不得不去投票拥护布哈林的决议，因为不这样做，就会通过我们的决议。11月间曾经拥护托洛茨基的李可夫同志，在12月间参加了工会问题委员会处理水运员工与运输工会中央委员会之间的冲突的工作，也相信水运员工是正确的。

总起来说，中央委员会十二月会议（12月7日）的多数，是由◎第402页◎托洛茨基、布哈林、普列奥布拉任斯基、谢列布里亚科夫等等同志组成的，就是说，是由不可能被任何人怀疑是对运输工会中央委员会抱有成见的一些中央委员组成的。而这个多数，就其决议的实质看来，所责备的并不是水运员工，而是运输工会中央委员会，只是拒绝立即加以撤换罢了。这就是说，索斯诺夫斯基的指控被证明是毫无根据的。

为了不致留下任何暧昧之处，还必须提到另外一点。我屡次提到的“某些无用而有害的官僚主义极端行为”究竟指的是什么呢？这一指控有没有凭空虚构或言过其实的地方呢？

季诺维也夫同志在1920年12月30日的第一次发言里同样也回答了这个问题，而且这个回答是十分准确的。季诺维也夫同志从印就的佐夫同志关于水路运输的命令（1920年5月3日）（注：水运总管理局局务委员会委员维·伊·佐夫1920年5月3日的命令载于《玛丽亚区水运管理局公报》第5期。命令说：“这样一来，水运方面出现了决定性的转折。手工业方式、乱设委员会的做法、无组织和无权威状态已经成为过去，水运工作成为国家的了。担任领导的将是有相应权力的政治委员。委员会、工会以及选举产生的代表对技术和行政问题进行干预的权力已被废除。”这一命令把工会同已经过时的军队中的委员会相提并论，并以命令方式不让它们参加整顿水运的工作。）中援引了一段话，其中有这样一句：“乱设委员会的做法已经成为过去”。季诺维也夫同志正确地把这叫作根本性的错误。这也就是无用而有害的官僚主义的和“委派制”的极端行为的一个典型例子。同时，季诺维也夫同志又立刻作了说明，认为有些被委派的同志“从受过的考验和具有的经验来说都远远不如”佐夫同志。在中央委员会里我曾听到过对佐夫同志的评价，说他是很可贵的工作人员，我在国防委员会（注：国防委员会（工农国防委员会）是全俄中央执行委员会为贯彻它在1918年9月2日颁发的宣布苏维埃共和国为军营的法令而于1918年11月30日设立的。国防委员会是苏维埃俄国的非常最高机关，有动员人力物力保卫苏维埃国家的全权。国防委员会的决议，中央以及地方各部门和机关、全体公民都必须执行。在外国武装干涉和国内战争时期，国防委员会是组织共和国战时经济和编制计划的中心。革命军事委员会及其他军事机关的工作都处于它的严格监督之下。列宁被任命为国防委员会主席。1920年4月初，国防委员会改组为劳动国防委员会，其任务是指导经济系统各人民委员部和所有国防机关的活动。劳动国防委员会一直存在到1937年4月。--346、377、403、435。）中观察到的情况，也完全证实了这样的评价。没有任何人想损害这样的同志的威信，也没有任何人想使他们成为“替罪羊”（托洛茨基同志在他的报告第25页，毫无根据地怀疑别人想这样做）。破坏“被委派者”威信的，不是那些纠正他们错误的人，而是那些当他们犯了错误的时候还想袒护他们的人。

由此我们可以看到，工会运动发生分裂的危险并不是虚构的，而是现实的。我们同样可以明显地看到，并没有加以夸大的分歧实质究竟在什么地方：它就在于反对袒护某些无用而有害的官僚主◎第403页◎义的和委派制的极端行为，反对为它们辩护，而力求纠正它们。全部问题就是这样。◎第404页◎

论原则分歧

但是，也许有人会这样对我们说：如果存在着根本的和深刻的原则分歧，那么这种分歧难道不足以证明甚至发表最激烈的派别言论也是有理由的吗？如果需要说些不容易理解的新的东西，那么这难道不足以证明有时甚至实行分裂也是有理由的吗？

如果分歧的确是极其深刻的，如果再没有其他方法可以纠正党或工人阶级的政策的错误方向，那当然可以证明是有理由的。

然而不幸的是，这样的分歧并不存在。托洛茨基同志力图指出这样的分歧，但是指不出来。如果说在托洛茨基的小册子发表（12月25日）之前，还可以（而且应当）用有条件的或和解的口吻来说话（“即使有未被意识到的新任务，有分歧，也不能这样对待问题”），那么，在这本小册子发表之后，就必须说：托洛茨基同志小册子里所有的新东西，实质上都是错误的。

把托洛茨基同志的提纲拿来同全俄工会第五次代表会议（11月2日至6日）所通过的鲁祖塔克的提纲比较一下，就能最明显不过地看出这一点。我在12月30日的发言中和在1月21日的《真理报》上，都援引过鲁祖塔克同志的提纲（注：见本卷第387—389页。——编者注）。这个提纲比托洛茨基的提纲正确、完备。托洛茨基的提纲与鲁祖塔克的提纲不同的地方，也就是托洛茨基错误的地方。◎第404页◎

先从布哈林同志急急忙忙塞进12月7日中央委员会决议的有名的“生产民主”说起吧。如果这个笨拙的、知识分子生造的术语（“标新立异的词儿”）是用在一篇演说或一篇文章中，而我们却对它加以挑剔，那当然是很可笑的。但是要知道，托洛茨基和布哈林正好是把自己置于一种可笑的境地：他们正是在提纲中坚持用这个术语，坚持用这个把他们的“纲领”跟工会所通过的鲁祖塔克的提纲区别开来的术语！

这个术语在理论上是错误的。任何民主，和任何政治上层建筑一样（这种上层建筑在阶级消灭之前，在无阶级的社会建立之前，是必然存在的），归根到底是为生产服务的，并且归根到底是由该社会中的生产关系决定的。所以把“生产民主”跟任何其他的民主分割开来，是不能说明任何问题的。这样做只能造成混乱而丝毫没有意义，这是第一。

第二，请看一看布哈林自己在他起草的12月7日中央全会的决议中对这一术语的解释吧。在这个决议中，布哈林这样写道：“因此，工人民主的方法应当是生产民主的方法。这就是说〈你们看：“这就是说”！布哈林在向群众说话时，一开始就用了一个必须特别加以解释的深奥的术语。我认为，从民主的观点来看，这是非民主的；写给群众看的东西，不应当用这种需要特别加以解释的新术语；从“生产”的观点来看，这是有害的，因为它使人们白费时间来解释无用的术语〉，进行一切选举、提出候选人、支持候选人等等，都应当不仅考虑政治坚定性，而且要考虑经济工作能力、行政管理工作资历、组织才能以及经过实际考验的对劳动群众物质利益和精神利益的关心程度。”

这种论断显然是牵强附会和不正确的。民主的意义不仅是“进行选举、提出候选人、支持候选人等等”。这是一方面。另一方面，◎第405页◎并不是进行一切选举都要考虑到政治坚定性和经济工作能力。和托洛茨基的愿望相反，在拥有百万群众的组织中，还应当有一定百分比的调停人和官吏（在今后许多年内，没有好的官吏是不行的）。但我们并不说什么“调停人”民主或“官吏”民主。

第三，只注意被选举者，只注意组织人员、行政管理人员等等，是错误的。这些优秀人才终究只是少数。应当注意普通人，注意群众。鲁祖塔克的提纲对这一点不仅说得比较简洁，比较明了，而且在理论上也比较正确（提纲第6条）：

“……必须使每个参加生产的人懂得他所执行的生产任务是必要的和适当的；必须使每个参加生产的人不仅能参加执行上级所交给的任务，而且能自觉地参加纠正生产方面的一切技术上和组织上的缺点。”

第四，“生产民主”是一个可能引起误解的术语。可以把它理解成否认独裁制和一长制，也可以把它解释成是要延缓实行或不愿实行普通的民主。这两种解释都是有害的，要想避免这种解释，就非加上冗长的和特别的注解不可。

鲁祖塔克简洁地表述了这些思想，他的表述比较正确，而且避免了所有这些毛病。而托洛茨基在1月11日《真理报》上发表的他的《生产民主》一文中，不但没有对存在着这些错误和毛病这一点提出反驳（他完全避开了这个问题，没有把自己的提纲拿来同鲁祖塔克的提纲比较），反而间接地证实了他的这个术语的错误和毛病，因为他把“军事民主”同“生产民主”相提并论。幸而，就我记得的说来，我们还从来没有为这类术语掀起过派别争论。

托洛茨基提出的“生产气氛”这样的术语，就更不妥当了。季诺维也夫很正确地讥笑了这个术语。托洛茨基气愤地反驳道：“我们曾经有过军事气氛……现在应当在工人群众中间——深入工人◎第406页◎群众，而不仅是在表面上——造成生产气氛，这就是说，要使他们对生产全力以赴，切实关心，就像过去对前线那样……”问题就在于对“工人群众”说话时，“深入工人群众”说话时，要像鲁祖塔克的提纲那样去说，而不要使用“生产气氛”之类的字眼，这种字眼只会引起误解或者传为笑谈。实际上，托洛茨基同志使用“生产气氛”这个说法所表明的思想，正是生产宣传这个概念所表明的思想。但正是在工人群众中间，在深入工人群众进行生产宣传时，应当避免这一类说法。如果要说明对群众不该怎么进行生产宣传，这个说法倒可以作为一个范例。◎第407页◎

政治和经济。辩证法和折中主义

现在重新提出这样初步的、属于起码常识的问题，当然是很奇怪的。但遗憾的是，托洛茨基和布哈林迫使我们不得不这样做。他们两人责难我，说我把问题“偷换”了，或者说我是“从政治上”看问题，而他们是“从经济上”看问题的。布哈林甚至把这点放进他的提纲里，并且企图把自己说成“凌驾于”争论双方“之上”。他说：我把这两种看法结合起来。

这种理论错误令人吃惊。我在发言里重申，政治是经济的集中表现，因为我在以前就听到过这种对我“从政治上”看问题的非难，听到过这种非常荒谬的、完全不应当由一个马克思主义者讲出来的话。政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。

也许我的政治估计不正确？如果是这样，就请指出并且加以证明。可是，如果说（哪怕只是间接地提出）从政治上看问题和“从经◎第407页◎济上”看问题有同等的价值，“两者”都可以采用，这就是忘记了马克思主义的最起码的常识。

换句话说，从政治上看问题，意思就是说：如果对待工会的态度不正确，就会使苏维埃政权灭亡，使无产阶级专政灭亡（在俄国这样的农民国家里，如果由于党的错误而造成党和工会的分裂，那就一定会使苏维埃政权遭到毁灭）。可以（而且应当）从本质上来检查这种见解，就是说，来分析、研究、判断这样看问题究竟对不对。而如果说：我“尊重”您从政治上看问题的态度，“但是”，这只是从政治上看问题，而我们“还”需要“从经济上”看问题，这就等于说：我“尊重”您所说的采取这种步骤就是自取灭亡这种见解，但是，也请您权衡一下，是否丰衣足食要比饥寒交迫好些。

布哈林宣传把从政治上看问题和从经济上看问题结合起来，这样就在理论上堕落到折中主义立场上去了。

托洛茨基和布哈林把事情说成这样：我们所关心的是提高生产，而你们所关心的只是形式上的民主。这样说是不对的，因为问题只在于（从马克思主义的观点来看，也只能在于）：一个阶级如果不从政治上正确地看问题，就不能维持它的统治，因而也就不能完成它的生产任务。

更具体些说吧。季诺维也夫说：“你们在工会中造成分裂，是犯了政治上的错误。至于提高生产的问题我早在1920年1月就已经谈过，并且写过文章，那时我曾经举修建澡堂作为例子。”托洛茨基回答说：“写了一本小册子，举了个澡堂的例子，真是了不起〈第29页〉，可是关于工会应该做什么，您却‘一句话’、‘一个字’也没有提〈第22页〉。”

不对。澡堂的例子——请原谅我说句笑话——可以值十个“生产气氛”再外加几个“生产民主”。澡堂的例子，正好是对群众，在◎第408页◎“深入群众”时简单明了地说明了工会应该做什么，而“生产气氛”和“生产民主”却是迷了工人群众眼睛的沙子，使他们对问题难以理解。

托洛茨基同志也责备了我，他说：关于“那种被称为工会机关的杠杆起着怎样的作用和应当起怎样的作用”，“列宁却一个字也没有提”（第66页）。

对不起，托洛茨基同志，我全文宣读了鲁祖塔克的提纲并表示同意这个提纲，因此我关于这个问题所说的，要比你的整个提纲、整个报告或副报告和总结发言所说的更多，更充分，更正确，更简洁，更明白。因为，我再说一遍，就掌握经济、管理工业、加强工会在生产中的作用来说，实物奖励和同志纪律审判会的意义要比“生产民主”、“结合”之类的完全抽象的（因而也是空洞的）字眼重要百倍。

在提出“生产”观点（托洛茨基）或克服从政治上看问题的片面性以及把从政治上看问题同从经济上看问题结合起来（布哈林）的借口之下，使我们看到的是：

(1)忘记了马克思主义，这表现在对政治与经济的关系作了理论上错误的、折中主义的规定。

(2)为贯穿托洛茨基整个纲领性小册子的整刷政策这种政治错误辩护和掩饰。而这种错误，假如不认识，不改正，那就会导致无产阶级专政的灭亡。

(3)在纯粹生产的即经济的问题方面，在怎样增加生产的问题方面，倒退了一步；就是说，从鲁祖塔克的切实的提纲，从这个提出了具体的、实际的、迫切的和活生生的任务（开展生产宣传，学会很好地分配实物奖和更正确地采用同志纪律审判会这种形式的强制）的提纲退了一步，退到抽象的、不具体的、“空洞的”、理论上错◎第409页◎误的、知识分子式的、一般的提纲上去，忘记了最实际最切实的东西。

在关于政治与经济的问题上，季诺维也夫和我为一方，同托洛茨基和布哈林为另一方的相互关系，事实上就是如此。

因此，当我读到托洛茨基同志12月30日对我的反驳时，我不禁觉得好笑，他说：“列宁同志在苏维埃第八次代表大会上，在关于我国形势的报告的总结发言中曾经说，我们要少搞一点政治，多搞一点经济，可是在工会问题上，他却把问题的政治方面放在第一位。”（第65页）托洛茨基同志以为这些话“正中要害”。实际上这些话正好说明他的概念极其糊涂，说明他的“思想混乱”已经到了极点。自然，我在过去、现在和将来都希望我们少搞些政治，多搞些经济。但是不难理解，要实现这种愿望，就必须不发生政治上的危险和政治上的错误。而托洛茨基同志所犯的并且由布哈林同志加深的政治错误，却使我们党离开经济任务，离开“生产”工作，迫使我们——遗憾得很——花许多时间来纠正这些错误，来同工团主义倾向（它可能导致无产阶级专政的灭亡）进行争论，来同对工会运动的错误态度（这种态度可能导致苏维埃政权的灭亡）进行争论，来就一般的“提纲”进行争论，而不是进行切实的、实际的、“经济方面的”争论，即看看谁更好地更成功地根据11月2日至6日全俄工会第五次代表会议所通过的鲁祖塔克的提纲分配了实物奖，组织了纪律审判会，实行了结合：是萨拉托夫面粉业工人，是顿巴斯煤矿工人，还是彼得格勒五金工人，如此等等。

拿“广泛辩论”是否有好处这个问题来说吧。在这里，我们也可以看到，政治错误如何使我们离开了经济任务。我曾经反对所谓的“广泛”辩论，我过去和现在都认为，托洛茨基同志破坏工会问题委员会是一个错误，一个政治错误，因为在这个委员会里本来是可以◎第410页◎进行切实的辩论的。我认为以布哈林为首的缓冲派的政治错误，在于他们不懂得缓冲的任务（在这个问题上他们也是用折中主义偷换了辩证法）；从“缓冲”的观点来看，他们正应当全力反对广泛的辩论，争取把辩论转到工会问题委员会里去进行。请看一看当时的情形吧。

12月30日，布哈林竟说：“我们宣布了工人民主这个新的神圣的口号，它的内容就是，一切问题都不应当在狭小的集体管理机构里讨论，不应当在小型的会议上讨论，不应当在自己的什么团体里讨论，而应当提到大型的会议上去讨论。所以我可以肯定地说，把工会的作用问题提到今天这样的大会上来讨论，我们决不是倒退了一步，而是前进了一步。”（第45页）这个人还责备过季诺维也夫净说废话和夸大民主呢！这才是十足的废话和“胡言乱语”，他根本就不懂得形式上的民主应当服从于对革命的适宜性！

托洛茨基丝毫也不高明一些。他指控说：“列宁想用一切办法来取消和破坏关于问题实质的辩论。”（第65页）他说：“为什么我不参加委员会呢？关于这一点，我在中央委员会里已经说得很明白：在没有允许我像所有其他同志一样把这些问题全部提到党报上之前，我是不指望在小圈子里研究这些问题会带来什么好处的，因此我也就不指望委员会的工作会带来什么好处。”（第69页）

结果如何呢？从12月25日托洛茨基开始“广泛辩论”到现在还不到一个月，在100个党的负责工作人员中，对这场辩论不感到头痛，不认为这场辩论毫无益处（甚至更坏些）的，恐怕已经一个也找不到了。这是因为托洛茨基使党浪费时间去对字眼、对糟糕的提纲进行争论，还骂委员会里那种正好是切实的对经济方面的研究是“小圈子里的”研究。这个委员会本来就是为了研究和检查实际经验，以便从中学习在真正的“生产”工作中前进，而不是后退，不◎第411页◎是从活生生的工作后退到各种各样的“生产气氛”这类僵死的经院哲学上去。

拿有名的“结合”来说吧。在12月30日我曾劝告大家对这个问题采取沉默态度，因为我们还没有研究好我们本身的实际经验，而不具备这个条件，关于结合的争论就必然会变成废话，使党的力量脱离经济工作而瞎忙一气。托洛茨基的提纲在这个问题上建议在国民经济委员会中工会代表占1／3到1／2，或占1／2到2／3，我把这个提纲叫作官僚主义的主观计划（注：见本卷第378—379页。——编者注）。

为了这件事，布哈林向我大发脾气。我从记录第49页上看到，布哈林很周密详尽地向我证明：“当人们聚在一起谈什么问题的时候，他们是不应当装聋作哑的。”（这一页上印的就是这样的话，一字不差！）托洛茨基也发火了，他喊道：

“我请你们每一位都在小本子上记下来：列宁同志在某月某日把这一点叫作官僚主义；我敢预言，再过几个月，这一点大家就都会知道，都会奉为准则，那时，在全俄工会中央理事会和最高国民经济委员会里，在五金工会中央委员会和金属局等组织里，都会有1／3到1／2的兼职工作人员……”（第68页）

我读过这段话之后，就请米柳亭同志（最高国民经济委员会副主席）把现有的关于结合问题的印好的报告给我送来。我自己这样想：我就开始一点一滴地来研究我们的实际经验吧，因为光是说空话，既没有材料又没有事实根据，只是凭空编造分歧，炮制各种定义和“生产民主”，这样来从事“全党讨论”（布哈林在第47页上用的词，这大概也会成为“惯用语”，不亚于有名的“整刷”），实在是枯燥无味到了极点。

米柳亭同志给我送来了几本书，其中有一本是《最高国民经济◎第412页◎委员会向全俄苏维埃第八次代表大会作的报告》（1920年莫斯科版；序言注明的日期是1920年12月19日）。该报告第14页上，载有一个表明工人参加管理机关情况的表格。我现在把这个表格照抄在下面（只包括一部分省国民经济委员会和企业）：

附图：

由此可见，就在目前，工人参加管理的，平均已经达到61.6％，就是说，已经超过半数，而接近2／3了！这已经证明托洛茨基同志在他的提纲中关于这个问题所写的东西是官僚主义的主观计划。关于“1／3到1／2”或“1／2到2／3”，不管你是说也好，争论也好，写成纲领也好，都是毫无实际意义的“全党讨论”，都是使人力、物力、注意力、时间脱离生产工作，都不过是没有重要内容的政客的空谈。而如果是在委员会里——在这里可以找到有经验的人，在这里不会同意不研究事实就写提纲——那我们就可以有成效地从事检查经验的工作，例如，找一二十个人（从1000个“兼职工作人员”中）问一问，把他们的印象和结论同客观的统计材料加以比较，设法对未来◎第413页◎的工作作出切实的、实际的指示：根据这些经验，现在是应当朝着原来的方向前进呢，还是应当稍微改变一下方向、方式和方法，如果改变又应当怎样改变，或者是为了对工作有利而暂时停下来，再去反复地检查经验，也许可以再把什么地方修改修改，如此等等。

同志们，一个真正的“经济工作者”（让我也来作些“生产宣传”吧！）一定知道，即使在最先进的国家里，资本家和托拉斯组织者，也要费好多年的工夫，有时是十年甚至更多的时间，去研究和检查自己的（和别人的）实际经验，纠正和改变已经开始的工作，一次又一次倒退回去，经过多次纠正，才能找到完全适合某种业务的管理制度，选拔出高级和低级的行政管理人员，等等。这是资本主义制度下的情况，资本主义在整个文明世界中是依靠几百年的经验和习惯来经营自己的事业的。而我们则是在新的基础上进行建设，这就要求我们对资本主义遗留给我们的习惯进行极其长久的、顽强的和耐心的改造工作，而这一工作只能一步步来。像托洛茨基那样对待这个问题，是根本错误的。托洛茨基在他12月30日的发言中喊道：“我们的工人，党和工会的工作人员，有没有受过生产教育呢？有，还是没有？我的答复是：没有。”（第29页）这样来对待这种问题，是很可笑的。这就像提出这样的问题一样：在这个师里有没有足够数量的毡靴呢？有，还是没有？

甚至再过十年，我们一定还会说：所有的党和工会的工作人员，都还没有受过足够的生产教育。这正像再过十年，所有党、工会和军事部门的工作人员，也还没有受过足够的军事训练一样。但是生产教育的基础，我们已经奠定了，因为现在已有近千名的工人、工会会员和代表参加了管理机关，管理着企业、总管理局以及更高的机关。“生产教育”的基本原则，对我们这些从前的秘密工作者和职业政论家自己的教育的基本原则，就是遵照“七次量，一次裁”的◎第414页◎准则，自己动手并且教会别人动手去极其仔细地研究我们自己的实际经验。坚持不懈地、从容不迫地、小心谨慎地、切实认真地检查这千把人所做的事情，更加小心谨慎地、认真地改进他们的工作，要在一定的方法、一定的管理制度、一定的比例、一定的人才的选拔办法等等都已经充分证明效果良好以后再向前进——这就是“生产教育”的主要的、根本的和绝对的准则，而托洛茨基同志的整个提纲，对待问题的整个态度，都正好违反了这个准则。托洛茨基同志的整个提纲，整个纲领性小册子，正好是用自己的错误使党的注意力和力量脱离切实的“生产”工作而去进行空洞的、毫无内容的争论。◎第415页◎


再论工会、目前局势及托洛茨基同志和布哈林同志的错误（之二）

（1921年1月25日）

*（注：《再论工会、目前局势及托洛茨基同志和布哈林同志的错误》这本小册子是1921年1月21日或22日开始写的，当时列宁正在哥尔克休养。1月22日晚，列宁返回莫斯科时，小册子已写了大半部分。1月25日，小册子完稿，当天付排。1月26日夜，印好的一部分小册子就分发给了到各地参加关于工会问题争论的党中央委员。1月27日，小册子全部印出。小册子封面上标明仅供俄共党员阅读。）

辩证法和折中主义。“学校”和“机关”

布哈林同志有许多优点，其中之一就是他有理论修养，他对任何问题都要探究理论根源。这是一个很大的优点，因为，如果一个人从他自觉运用的一定原理出发犯了错误，那么不找出他犯错误的理论根源，就无法完全弄清他的任何错误，包括政治错误在内。

由于布哈林同志好在理论上钻研问题，所以他从12月30日的辩论开始（可能还更早些），就把争论转移到这方面来了。

布哈林同志在12月30日说道：“我认为有一点是绝对必要的（这里所说的“缓冲派”或缓冲派思想的理论实质就在于此），而且在我看来是完全无可辩驳的，那就是既不能抛弃这个政治因素，又不能抛弃这个经济因素……”（第47页）

布哈林同志在这里所犯的错误的理论实质，就在于他用折中主义偷换了政治和经济之间的辩证的关系（马克思主义所教导我◎第415页◎们的这种辩证关系）。“既是这个，又是那个”，“一方面，另一方面”——这就是布哈林在理论上的立场。这就是折中主义。辩证法要求从相互关系的具体的发展中来全面地估计这种关系，而不是东抽一点，西抽一点。我已经用政治与经济这个例子说明了这一点。

以“缓冲”为例，这一点同样也是毫无疑问的。如果党的列车有倾覆的趋势，那么缓冲是有益的和必要的。这一点无可争辩。而布哈林是用折中主义的态度提出“缓冲”任务的，他从季诺维也夫那里吸取了一点，又从托洛茨基那里吸取了一点。布哈林作为一个“缓冲者”，本来应当独立地确定，是这个人还是那个人，是这些人还是那些人犯了错误，在什么地方，什么时候，什么问题上犯了错误，是犯了理论上的错误，还是犯了政治上不策略的错误，是犯了发表派别言论的错误，还是犯了言过其实的错误，等等，然后再全力来抨击每种错误。但是布哈林并没有理解他的这种“缓冲”任务。下面就是一个明显的例证：

运输工会中央委员会（铁路和水运员工工会中央委员会）彼得格勒常务局的共产党党团（这个组织是同情托洛茨基的，他们公开宣称：在他们看来，“在关于工会在生产中的作用这个基本问题上，托洛茨基和布哈林两位同志的立场，是同一个观点的两种表现形式”）在彼得格勒把布哈林同志1921年1月3日在彼得格勒所作的副报告印成一个小册子（尼·布哈林《论工会的任务》1921年彼得格勒版）。在这个副报告里有这样一段话：

“起初，托洛茨基同志曾经说，必须撤换工会的领导人员，必须选拔适当的同志等等，更早以前，他甚至曾经有过‘整刷’的观点，但是现在，他已经放弃这个观点了。因此提出‘整刷’作为反对托洛茨基同志的论据，是十分荒谬可笑的。”（第5页）

这段话里有很多不符合事实的地方，这我就不去多说了。（“整◎第416页◎刷”这个词，是托洛茨基在11月2日至6日举行的全俄工会第五次代表会议上使用的。“选拔领导人员”，是托洛茨基在他11月8日提交中央的提纲第5条中说的，——顺便提一下，这个提纲已经由托洛茨基的一个拥护者印出来了。托洛茨基12月25日的小册子《工会的作用和任务》，从头到尾都贯穿着我在前面指出过的那种想法，那种精神。他的“放弃”到底表现在什么地方、什么问题上，根本无人知道。）现在我要谈的是另一个问题。如果“缓冲”是折中主义的，那么这种“缓冲”就要放过一方面的错误，而只提到另一方面的错误，即对1920年12月30日在莫斯科几千名来自全俄各地的俄共工作人员面前所犯的错误只字不提，而只提到1921年1月3日彼得格勒的错误。如果“缓冲”是辩证的，那么这种“缓冲”就要全力抨击它从两方面或从各方面看到的每一个错误。布哈林却不是这样做的。他根本就没有想到要去分析一下托洛茨基小册子中的整刷政策的观点。他干脆就不提它。这样扮演缓冲者的角色，难怪大家要觉得好笑了。

其次，从布哈林在彼得格勒的同一篇讲话的第7页上，我们还看到这样的话：

“托洛茨基同志的错误，在于他没有充分地为共产主义学校这一点辩护。”

在12月30日的辩论中，布哈林说道：

“季诺维也夫同志说工会是共产主义的学校，而托洛茨基说它是管理生产的行政技术机关。我看不出有任何逻辑上的根据，可以证明第一个论点不正确或第二个论点不正确，因为这两个论点都是对的，把这两个论点结合起来，也是对的。”（第48页）

在布哈林和他那一“派”或“派别”的提纲第6条里，也包含着◎第417页◎同样的思想：“……一方面，它们〈工会〉是共产主义的学校……另一方面，它们又是——并且愈来愈是——经济机关和整个国家政权机关的一个组成部分……”（1月16日《真理报》）

布哈林同志的基本理论错误正是在这里，正是用折中主义来偷换马克思主义的辩证法（这种折中主义在各种“时髦的”和反动的哲学体系的作家当中是特别流行的）。

布哈林同志说到“逻辑上的”根据。从他的全部议论可以看出，他——可能是不自觉的——在这里所持的观点是形式逻辑或经院哲学逻辑的观点，而不是辩证逻辑或马克思主义逻辑的观点。我现在就从一个非常简单的例子说起来阐明这一点，这个例子是布哈林同志自己用过的。在12月30日的辩论中，他说：

“同志们，对于这里发生的争论，也许在你们很多人当中会产生这样的印象：有两个人跑来互相质问，放在讲台上的玻璃杯是什么东西。第一个说：‘这是一个玻璃圆筒，谁说不是，谁就应当受到诅咒。’第二个说：‘玻璃杯是一个饮具，谁说不是，谁就应当受到诅咒。’”（第46页）

读者可以看到，布哈林想用这个比喻，向我通俗地说明片面性的害处。我接受这个说明，并且表示感谢，而为了用行动来证明我的感谢起见，我也来通俗地解释一下折中主义和辩证法的区别，以此作为答复。

玻璃杯既是一个玻璃圆筒，又是一个饮具，这是无可争辩的。可是一个玻璃杯不仅具有这两种属性、特质或方面，而且具有无限多的其他的属性、特质、方面以及同整个外界的相互关系和“中介”。玻璃杯是一个沉重的物体，它可以作为投掷的工具。玻璃杯可以用作镇纸，用作装捉到的蝴蝶的容器。玻璃杯还可以具有作为雕刻或绘画艺术品的价值。这些同杯子是不是适于喝东西，是不是用玻璃制成的，它的形状是不是圆筒形，或不完全是圆筒形等等，◎第418页◎都是完全无关的。

其次，如果现在我需要把玻璃杯作为饮具使用，那么，我完全没有必要知道它的形状是否完全是圆筒形，它是不是真正用玻璃制成的，对我来说，重要的是底上不要有裂缝，在使用这个玻璃杯时不要伤了嘴唇，等等。如果我需要一个玻璃杯不是为了喝东西，而是为了一种使用任何玻璃圆筒都可以的用途，那么，就是杯子底上有裂缝，甚至根本没有底等等，我也是可以用的。

形式逻辑——在中小学里只讲形式逻辑，在这些学校低年级里也应当只讲形式逻辑（但要作一些修改）——根据最普通的或最常见的事物，运用形式上的定义，并以此为限。如果同时运用两个或更多的不同的定义，把它们完全偶然地拼凑起来（既是玻璃圆筒，又是饮具），那么我们所得到的是一个仅仅指出事物的不同方面的折中主义的定义。

辩证逻辑则要求我们更进一步。要真正地认识事物，就必须把握住、研究清楚它的一切方面、一切联系和“中介”。我们永远也不会完全做到这一点，但是，全面性这一要求可以使我们防止犯错误和防止僵化。这是第一。第二，辩证逻辑要求从事物的发展、“自己运动”（像黑格尔有时所说的）、变化中来考察事物。就玻璃杯来说，这一点不能一下子就很清楚地看出来，但是玻璃杯也并不是一成不变的，特别是玻璃杯的用途，它的使用，它同周围世界的联系，都是在变化着的。第三，必须把人的全部实践——作为真理的标准，也作为事物同人所需要它的那一点的联系的实际确定者——包括到事物的完整的“定义”中去。第四，辩证逻辑教导说，“没有抽象的真理，真理总是具体的”——已故的普列汉诺夫常常喜欢按照黑格尔的说法这样说。（我觉得在这里应当附带向年轻的党员指出一点：不研究——正是研究——普列汉诺夫所写的全部哲学著作，就◎第419页◎不能成为一个自觉的、真正的共产主义者，因为这些著作是整个国际马克思主义文献中的优秀作品（注：顺便说一下，不能不希望：第一，现在正在出版的普列汉诺夫文集应把他的所有哲学论文汇编成一卷或几卷专集，并且附上极详细的索引等等。这是因为这些专集应当成为必读的共产主义教科书。第二，我认为工人国家应当对哲学教授提出要求，要他们了解普列汉诺夫对马克思主义哲学的阐述，并且善于把这些知识传授给学生。不过这些话都已经离开了“宣传”而转向“行政手段”了。）。）

自然，我还没有把辩证逻辑的概念全部说完。但是暂时这些已经够了。现在可以从玻璃杯转到工会和托洛茨基的纲领上来了。

“一方面是学校，另一方面是机关”——布哈林这样说，并在他的提纲中这样写着。托洛茨基的错误，在于“他没有充分地为……学校这一点辩护”，而季诺维也夫的错误，则在于没有充分估计到机关“这一点”。

为什么布哈林这种议论是僵死而空洞的折中主义呢？因为布哈林丝毫也不打算独立地即用自己的观点去分析目前这一争论的全部历史（马克思主义即辩证逻辑绝对要求这样做），去分析在目前这个时候，在目前的具体情况下对问题的整个看法，对问题的整个提法，——或者也可以说提出问题的整个方向。布哈林丝毫也没有这样做的打算！他对问题不作丝毫具体的研究，而搬弄一些纯粹的抽象概念，从季诺维也夫那里吸取一点，从托洛茨基那里吸取一点。这就是折中主义。

为了更清楚地说明这一点，我来举一个例子。对于中国南部的起义者和革命者，我是一无所知的（我只是在好多年以前读过孙中山的两三篇论文，读过几本书和一些报纸上的文章）。既然那里发生了起义，那么在中国人中间想必也会有争论，某甲说起义是席卷◎第420页◎全民族的极端尖锐的阶级斗争的产物，而某乙则说起义是一门艺术。我用不着知道更多的东西，就能写出像布哈林写的那样的提纲来：“一方面……另一方面”。一个没有充分估计到艺术“这一点”，另一个没有充分估计到“尖锐化这一点”等等。这就是僵死而空洞的折中主义，因为在这里没有具体地研究当前这场争论、这个问题和这种对问题的看法等等。

工会一方面是学校；另一方面是机关；第三方面是劳动者的组织；第四方面是几乎纯属产业工人的组织；第五方面是按生产部门建立的组织（注：这里顺便指出，托洛茨基在这一点上也犯了错误。他以为产业工会就是应当支配生产的工会。这是不对的。产业工会就是按生产部门把工人组织起来的工会，这在目前的技术和文化的水平上，是不可避免的（无论在俄国或在全世界都是如此）。），如此等等。布哈林丝毫没有提出任何根据，丝毫没有作任何独立的分析，来证明为什么要提出问题或事物的前两“方面”，而不提出第三、第四、第五等方面。所以说布哈林派的提纲是彻头彻尾的折中主义的空谈。布哈林关于“学校”和“机关”的相互关系的整个问题的提法，是根本性的错误，是折中主义的。

要正确地提出这个问题，就必须从空洞的抽象概念转到具体的即当前的这场争论上来。关于这个争论，无论拿在全俄工会第五次代表会议上发生的情况来讲，或者拿托洛茨基本人在他12月25日的纲领性小册子中提出并加以阐明的情况来讲，都可以看出，托洛茨基的整个看法和整个方向都是错误的。他不了解，无论在提出“苏维埃工联主义”这个问题时，在讲一般生产宣传时，或者在像他那样提出“结合”问题即工会参加生产管理问题时，都必须而且可以把工会看作学校。而在最后这个问题上，从托洛茨基整个纲领性小册子中的提法来看，错误的地方就在于他不懂得工会是◎第421页◎学习在行政和技术上管理生产的学校。不是“一方面是学校，另一方面又是什么别的东西”，而是从各方面来看，针对当前的争论来说，针对当前托洛茨基对问题的提法来说，工会都是一所学校，是一所学习联合的学校，学习团结的学校，学习保护自己的利益的学校，学习主持经济的学校，学习管理的学校。布哈林同志不去了解并且纠正托洛茨基同志的这个根本性的错误，反而作了一个可笑的修正：“一方面，另一方面”。

我们来更具体地研究研究问题吧。我们看一看，作为生产管理“机关”的目前的工会是怎样的。我们已经看到，根据不完全的统计，约有900名工人、工会会员和代表在管理着生产。当然，把这数目字增加到10倍、甚至100倍也未尝不可，为了向你们让步并且说明你们的根本性错误，甚至也可以假定在最近就能有这种难以置信的“发展”速度——就算是这样，直接进行管理的人，同总数为600万的工会会员比较起来，依然是微不足道的一部分。由此可以更明显地看出，像托洛茨基那样把全部注意力都集中在“领导层”上，只顾谈论工会在生产中的作用和生产管理，而不考虑到98.5％的会员（600万减9万等于591万，等于总数的98.5％）正在学习，而且还应当长期地学习下去，那就是犯了根本性的错误。不是学校和管理，而是学习管理的学校。

托洛茨基同志在12月30日同季诺维也夫争辩，并且毫无根据和完全错误地指控季诺维也夫否认“委派制”，即否认中央进行委派的权利和义务，在争辩时，他无意中说出了一个极其典型的对比：

他说：“……季诺维也夫过分从宣传员的观点去对待每个实际的切实的问题，忘记了这不仅是鼓动的材料，而且是应当用行政办法加以解决的问题。”（第27页）◎第422页◎

现在我就来详细说明，如果以行政管理人员的态度来对待这个问题，会是怎样的情况。托洛茨基同志的根本性错误，恰恰也就在于他对他自己在纲领性小册子中所提出的问题，是以一个行政管理人员的态度来对待的（确切些说，是胡乱对付），而对这些问题他本来是可以而且应当纯粹以宣传员的态度来对待的。

实际上，托洛茨基的好的东西是什么呢？不是在他的提纲中，而是在他的讲话中——特别是当他忘记了他与工会工作者中的所谓“保守”派进行的不成功的论战的时候——那种生产宣传无疑是好的和有益的。如果托洛茨基同志能以全俄生产宣传局的参加者和工作者的身分在工会问题委员会里进行切实的“经济性的”工作，发表讲话和文章，那他本来会给工作带来（并且无疑一定会带来）不少的益处。错误是在于“纲领性的提纲”。用行政管理人员的态度来对待工会组织中的“危机”，对待工会中的“两种趋势”，对待对俄共党纲的解释，对待“苏维埃工联主义”，对待“生产教育”，对待“结合”，——就像一根红线，贯穿着这个“纲领性的提纲”。我现在已经把托洛茨基“纲领”谈到的主要问题都列举出来了，对待这些问题的正确态度在目前——根据托洛茨基所掌握的材料——只能是宣传员的态度。

国家，这是实行强制的领域。只有疯子才会放弃强制，特别是在无产阶级专政时期。采用“行政手段”和以行政管理人员的态度来对待问题，在这里是绝对必需的。党呢，党是直接执政的无产阶级先锋队，是领导者。开除党籍而不是实行强制，这是一种特殊的诱导手段，是纯洁和锻炼先锋队的手段。工会是国家政权的蓄水池，是共产主义的学校，是学习主持经济的学校。这个领域的特殊之点和主要之点不是管理，而是“中央”（自然也还有地方）“国家管理机关、国民经济和广大劳动群众之间的”“联系”（我们党纲经济◎第423页◎部分中关于工会问题的第5条是这样说的）（注：见《列宁全集》第2版第36卷第415页。——编者注）。

对这个问题整个提法的错误，对这种相互关系的不理解，就像一根红线贯穿着托洛茨基的整个纲领性小册子。

可以设想一下，假定托洛茨基能从另外一方面去对待整个问题，联系他的纲领中的其他问题来研究一下这个最有名的“结合”。可以设想一下，假定他的小册子是专门用来完成这样的任务，即详细地研究——譬如说——900件“结合”中的90件的情形，研究工会会员和固定的工会运动工作人员兼任最高国民经济委员会的管理工业的职务和工会中选举产生的职务的情形。可以设想一下，假定他把这90件事，跟抽样调查的统计材料，跟工农检查院及有关的人民委员部的检查员和指导员的报告一同加以分析，就是说，根据行政机关的材料加以分析，从工作的总结和结果、生产的成绩等等方面加以分析。总之，假定是用这样的态度来对待问题，那么这样的行政管理人员的态度就是正确的，只要是本着这样的态度，那就完全可以采用“整刷”的路线，就是说可以把注意力集中在应当撤换谁、调动谁、委派谁、现时对“领导层”提出些什么要求等问题上。在运输工会中央委员会一些人印的布哈林1月3日在彼得格勒发表的讲话中，布哈林说，以前托洛茨基主张“整刷”，现在则已经放弃了这种观点。布哈林在这里也陷入了一种实际上令人发笑的、理论上同一个马克思主义者的称号完全不相容的折中主义。布哈林抽象地看问题，而不会（或者说不愿）具体地对待问题。既然我们，党中央和全党，还要进行行政管理，就是说，还要管理国家，我们就决不会放弃而且也不能放弃“整刷”，即放弃撤职、调职、委派、开除等等办法。但是托洛茨基的纲领性小册子所谈的，根本不是这◎第424页◎么一回事，那里面根本没有提出“实际的切实的问题”。季诺维也夫跟托洛茨基争论过的，我们跟布哈林在争论的，全党在争论的，并不是“实际的切实的问题”，而是关于“工会运动方面的趋势”的问题（托洛茨基提纲第4条末尾）。

这个问题从实质上说是一个政治问题。就事情的实质——当前这一具体“事情”的实质——来讲，要像布哈林（他自然是充满最人道的感情和意图的）所希望的那样，用折中主义的修改和补充去纠正托洛茨基的错误，那是办不到的。

这里有一个而且只有一个解决的办法。

这就是，正确地解决关于“工会运动方面的趋势”、各阶级的相互关系、政治和经济的相互关系以及国家、党和工会（“学校”和机关等等）的特殊作用的政治问题。这是第一。

第二，在正确地解决政治问题的基础上，进行——确切些说是不断进行——长期的、有系统的、坚持不懈的、耐心的、多方面的、反复的生产宣传，用国家机关的名义并且在国家机关的领导下，在全国范围内不断进行这种宣传。

第三，不要把“实际的切实的问题”跟关于趋势的争论（这种争论是“全党讨论”和广泛辩论必然有的东西）混为一谈，而要切实地提出这些问题，在切实地研究问题的委员会中提出这些问题，同时要询问见证人，研究报告和统计材料，然后在这一切的基础上（必须在这一切的基础上，必须在这样的条件下），根据相应的苏维埃机关、党的机关或这两种机关的决定来进行“整刷”。

而我们从托洛茨基和布哈林那里看到的却是这样一种混合物：在对待问题的态度上犯了政治错误，割断了中间的联系和传动带，迫不及待要采取徒劳的、没有效果的“行政手段”。既然布哈林用他的“玻璃杯”提出了理论根源问题，那么他们的错误的“理论” ◎第425页◎根源是很清楚的。布哈林的理论错误（在这个问题上是认识论的错误），就在于用折中主义偷换了辩证法。布哈林折中主义地提出问题，结果自己完全弄糊涂了，竟然发表了工团主义的言论。托洛茨基的错误是：片面、狂热、夸大、固执。托洛茨基的纲领是：玻璃杯是饮具，而这只玻璃杯是没有底的。◎第426页◎

结　论

现在我还要简单地谈几点，要是不谈，可能会引起一些误解。

托洛茨基同志在他的“纲领”第6条里，重述了俄共党纲经济部分的第5条，即关于工会问题的一条。再往下两页，在提纲的第8条里，托洛茨基同志宣称：

“……工会在失去了旧的生存基础即阶级的经济斗争以后〈这是错误的，这是一种轻率的夸大，因为工会虽然失去了阶级的经济斗争这样的基础，但是从反对苏维埃机关的官僚主义弊病来说，从采取苏维埃机关所办不到的办法和手段去保护劳动群众的物质利益和精神利益来说，以及从其他等等方面来说，工会却远远没有失去——而且，很遗憾，在很多年之内都不会失去——非阶级的“经济斗争”这样的基础〉，由于种种条件，还来不及在自己队伍中集合起必要的力量，并且规定出必要的方法，以便能够有效地完成无产阶级革命向它提出的、在我们党纲中规定下来的新任务：组织生产。”（黑体是托洛茨基用的，提纲第9页第8条）

这又是一种可能发展成重大错误的轻率的夸大。党纲并没有“组织生产”这样的规定，也没有对工会提出这样的任务。现在我们就按照我们党纲原来的次序，逐步地来探究其中所包含的每个思◎第426页◎想和每个论点：

(1)“社会化工业的组织机构〈不是一切机构〉应当首先〈而不是仅仅〉依靠工会”。(2)“工会必须逐渐摆脱行会的狭隘性〈如何摆脱呢？在党的领导之下，在无产阶级对非无产阶级劳动群众进行教育及其他各种诱导的过程中〉，变成包括本生产部门的大多数劳动者并且逐渐地包括全体劳动者的大规模的产业联合组织”。

这是党纲讲到工会的那一条的第一部分。可以看到，这一部分一下子就给今后提出了很“严格的”和需要进行长期的工作才能实现的“条件”。往下又说：

“……根据苏维埃共和国的法律和已有的实践，工会已经成为一切地方的和中央的工业管理机关的参加者〈看，这里用词是很慎重的：只是参加者〉，工会应当做到把作为统一经济整体的全部国民经济的全部管理切实地集中在自己手中〈请注意：应当做到切实集中的，不是各个工业部门的管理，也不是工业的管理，而是全部国民经济的管理，并且是作为统一经济整体的全部国民经济的管理。这是一个经济条件，这个条件只有在工业和农业中的小生产者在全部人口中和国民经济中已经少于半数的时候，才算是实现了〉。工会在用这样的方法〈正是“用这样的方法”，即逐步实现上述的各种条件〉保证中央国家管理机关、国民经济和广大劳动群众之间的密切联系的同时，应当广泛地吸引后者〈即群众，即人口的大多数〉直接参加经济管理。工会参加经济管理并吸收广大群众参加这一工作，同时也就是防止苏维埃政权经济机关官僚化的主要方法，并且为对生产的结果实行真正的人民监督提供了可能性。”

可以看到，最后一句里的“参加经济管理”，用词又是很慎重的；这里又指出了吸引广大群众是同官僚主义作斗争的主要（但不是唯一）的方法；末了又十分慎重地指出：为“人民”，即工农的而决◎第427页◎不仅仅是无产阶级的“监督”“提供了可能性”。

把这一切归结为我们党纲给工会“规定了”“组织生产”的任务，这显然是错误的。如果坚持这种错误，把它写进纲领性的提纲，那结果就只能是一种反共产主义的工团主义倾向。

附带说一下。托洛茨基同志在他的提纲中还这样写道：“在最近一个时期，我们不是接近了党纲所提出的目标，而是离它更远了。”（提纲第7页第6条）这是没有根据的，而且我认为这是不对的。不能像托洛茨基在辩论中那样，用指出工会“自己”承认这个事实的办法来证明这一点。对党来说，这并不是最后的结论。一般说来，要证明这一点，就必须首先对大量事实进行极其严肃的客观的研究。这是第一。第二，就假定这一点得到了证明，也还有一个问题没有解决：为什么离得更远了？是像托洛茨基所想的那样，由于“许多工会工作者”“拒绝接受新任务和新方法”呢，还是由于“我们”“还来不及在自己队伍中集合起必要的力量，并且规定出必要的方法，以便”阻止和纠正某些无用而有害的官僚主义极端行为呢？

说到这里，应当提一下布哈林同志12月30日对我们提出的责备（昨天，1月24日，在矿工第二次代表大会共产党党团的辩论中，托洛茨基也重申了这一点）。他责备我们“放弃了党的第九次代表大会规定的路线”（12月30日辩论记录第46页）。据他说，列宁在第九次代表大会上，曾经主张劳动军事化，而讥笑别人拿民主当借口，可是现在，他却“放弃了”这一点。托洛茨基同志在他12月30日的总结发言中，可以说是给这种责备又撒上了一把胡椒面。他说：“列宁是估计到工会里正在形成……一个有反对派情绪的同志的派别这一事实的”（第65页）；列宁的态度是“着眼于外交手腕”（第69页）；是“在党内派别中间看风使舵”（第70页），等等。托◎第428页◎洛茨基同志这样来叙述事情，对托洛茨基同志来说，自然是很舒服的，而在我听来，则比不舒服还要坏些。不过，还是让我们来看看事实吧：

就在12月30日的辩论中，托洛茨基和克列斯廷斯基都肯定了一个事实，即“普列奥布拉任斯基同志早在7月间（1920年）就向中央提出了我们在工人组织内部生活方面应当转到新的轨道上去的问题”（第25页）。8月间，中央批准了由季诺维也夫同志起草的中央关于同官僚主义作斗争和扩大民主的信。9月间，在党代表会议上提出了这个问题，中央批准了这次会议的决定。12月间，同官僚主义作斗争的问题被提到苏维埃第八次代表大会上。这就是说，整个中央委员会、整个党和整个工农共和国，都认为有必要把官僚主义以及同它进行斗争的问题提到日程上来。由此能不能得出结论说“放弃了”俄共第九次代表大会的路线呢？不能。这里根本就不存在放弃的问题。关于劳动军事化等问题的决定，是无可争辩的。我毫无必要收回我对那些拿民主当借口来反对这些决定的人的讥笑。由此只能得出结论说：我们将在工人组织内扩大民主，但是决不把民主变成偶像；我们将极其注意同官僚主义作斗争的工作；对于任何无用而有害的官僚主义极端行为，无论是谁指出的，我们都会十分认真地加以纠正。

最后，对重点制和平均制这个小问题，再谈一点意见。在12月30日的辩论中，我曾经说过，托洛茨基同志提纲第41条关于这一问题的提法，在理论上是错误的，因为照他说来，应当在消费方面实行平均制，而在生产方面实行重点制。我曾经答复说，重点制就是优先照顾，照顾不包括消费，那就无所谓照顾了。托洛茨基同志因此责备我，说我“过分健忘”，说我用“恐吓手段”（第67页和第68页），我很奇怪，他怎么没有说我看风使舵、玩弄外交手腕等等。◎第429页◎托洛茨基对我的平均路线作了“让步”，而我还在向托洛茨基进攻。

实际上，关心党的事业的读者，都可以查到确切的党的文件，那就是中央十一月全会的决议第4点，以及托洛茨基的纲领性提纲第41条。无论我怎样“健忘”，无论托洛茨基同志的记忆力多么好，事实总是事实：提纲第41条中有理论上的错误，而这个错误在中央11月9日的决议中是没有的。这个决议说：“中央认为，在经济计划的执行上，有保留重点制原则的必要，同时也完全赞同最近一次〈九月〉全国代表会议的决议，认为在各种工人和相应的工会的地位方面必须逐步地然而坚定不移地转到平均制，并且不断加强整个工会组织。”显然，这是针对运输工会中央委员会而言的，这个决议的确切含义是曲解不了的。重点制并没有废除。对于重点的（在经济计划的执行方面）企业、工会、托拉斯和主管部门，仍然要优先照顾；但同时，“平均路线”（这条路线不是“列宁同志”要坚持，而是党代表会议和中央，也就是说，全党已经批准了）又明白地要求：必须逐步地然而坚定不移地转到平均制。运输工会中央委员会没有执行中央十一月的这一决议，这从中央十二月的（由托洛茨基和布哈林提出的）决议中就可以看出来，因为决议再次提到了“正常的民主制原则”。提纲第41条的理论上的错误，就在于它说应当在消费方面实行平均制，在生产方面实行重点制。这从经济上来说是荒唐可笑的，因为这样就把消费和生产割裂开了。我决没有说过而且也不能说出这一类的话。一个工厂不需要了，那就把它关闭；所有不是绝对需要的工厂都要关闭。在绝对需要的工厂当中，优先照顾重点。例如，优先照顾运输业。这是无可争辩的。但是为了使这种照顾不至于过分，并且鉴于对运输工会中央委员会照顾已经过分，党（而不是列宁）才指示：必须逐步地然而坚定不移地转到平均制。如果托洛茨基在十一月全会已经作了确切的、理论上正◎第430页◎确的决议之后，还要发表关于“两种趋势”的派别性小册子，还要在提纲第41条中提出他自己的、从经济上来说是错误的提法，那就只好怨他自己了。

今天是1月25日，自从托洛茨基同志发表他的派别言论以来，刚好过了一个月。现在已经可以看得非常清楚，这种形式上不恰当的和实质上不正确的言论，使党脱离了切实的、实际的经济生产工作而去纠正政治上和理论上的错误。但是古语说得好：“因祸得福。”

据传说，外界把中央内部的分歧说得非常离奇。孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）都已经聚集到（显然现在还在继续聚集到）反对派的周围，他们到处造谣生事，散布极其恶毒的言论，制造流言蜚语，千方百计地诬蔑党，诽谤党，加深党内冲突，破坏党的工作。这是资产阶级（包括孟什维克和社会革命党人这些小资产阶级民主派在内）的政治手法，他们对布尔什维克怀着强烈的仇恨，而且由于十分明白的原因也不能不怀着这种仇恨。每一个有觉悟的党员，都熟悉资产阶级的这一套政治手法，并且了解它的真正的价值。

中央内部的分歧使我们不得不把问题交给全党。辩论清楚地表明了这种分歧的本质和范围。这样，谣言和诬蔑就破产了。党正在同派别活动这种新的病症（因为我们在十月革命之后，已经把它忘记了）作斗争中学习和受到锻炼。实际上，这是一种旧病，在今后若干年内，它大概免不了还要复发的，然而现在是能够而且应当更快更容易地把它治好的。

党在学习不夸大分歧。在这里不妨把托洛茨基同志在谈到托姆斯基同志时提出过的正确意见重述一下：“我在和托姆斯基同志进行最尖锐的论战时，总是说，我十分清楚，只有像托姆斯基同志◎第431页◎这样有经验有威信的人，才能当我们工会的领导者。在工会第五次代表会议的党团中，我曾经这样说过，最近在济明剧院，我也这样说过（注：1920年12月24日，苏俄铁路和水路运输联合工会中央委员会在过去的济明剧院召开了工会运动工作者积极分子和全俄苏维埃第八次代表大会代表的联席会议。列·达·托洛茨基在会上作了关于工会在生产中的任务的报告。这个报告挑起了俄共（布）党内关于工会问题的公开争论。）。党内进行思想斗争，并不是要互相排挤，而是要互相促进。”（12月30日辩论记录第34页）不用说，党是会把这一正确的论断同样也用于托洛茨基同志的。

在辩论期间，施略普尼柯夫同志和他那一派人，即所谓“工人反对派”（注：工人反对派是俄共（布）党内的一个无政府工团主义集团，首领是亚·加·施略普尼柯夫、谢·巴·梅德维捷夫、亚·米·柯伦泰等。工人反对派作为派别组织是在1920-1921年的工会问题争论中形成的，但是这一名称在1920年9月俄共（布）第九次全国代表会议上即已出现。工人反对派的纲领则早在1919年就已开始形成。在1920年3-4月举行的俄共（布）第九次代表大会上，施略普尼柯夫提出了一个关于俄共（布）、苏维埃和工会之间关系的提纲，主张由党和苏维埃管政治，工会管经济。在1920年12月30日全俄苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科工会理事会党员委员联席会议上，施略普尼柯夫要求将国民经济的管理交给工会。将工人反对派的观点表达得最充分的是柯伦泰在俄共（布）第十次代表大会前出版的小册子《工人反对派》。它要求把整个国民经济的管理交给加入各产业工会的生产者的代表大会，由他们选举出中央机关来管理共和国的整个国民经济；各个国民经济管理机关也分别由相应的工会选举产生，而且党政机关不得否决工会提出的候选人。工人反对派曾一度得到部分工人的支持。1920年11月，在俄共（布）莫斯科省代表会议上，它的纲领获得了21％的票数。1921年初，在全俄矿工第二次代表大会共产党党团会议上则获得30％的票数。由于党进行了解释工作，工人反对派的人数到俄共（布）第十次代表大会时已大大减少，它的纲领在这次代表大会上得票不足6％。第十次代表大会批评了工人反对派的观点，并决定立即解散一切派别组织。但施略普尼柯夫、梅德维捷夫等在这次代表大会后仍继续保留非法的组织，并且在1922年2月向共产国际执行委员会送了一份题为《二十二人声明》的文件。1922年俄共（布）第十一次代表大会从组织上粉碎了工人反对派。），特别明显地暴露出了工团主义的倾向。因为这是一种明显地背离党、背离共产主义的倾向，所以对这种倾向必须特别注意，必须特别加以讨论，必须特别注意向大家宣传和说明这些观点的错误所在，以及这种错误有什么危害。布哈林同志曾经讲出“必须接受的人选”（即工会参加管理机关的人选）这种工团主义的话，今天又在《真理报》上为自己的话作了很笨拙的并且显然是错误的辩解。你们看见了吧，他在其他几点上又说到了党的作用！当然罗！否则的话，这就等于退党了。否则的话，这就不仅仅是一种需要纠正和易于纠正的错误了。如果说到“必须接受的人选”，而不立即补充说，这些人选对党并不是必须接受的，那么这就是工团主义的倾向，这就同共产主义不相容了，就同俄共党纲不相容了。而如果补充说：“对党并不是必须接受的”，那就是用扩大工人权利的幻影去欺骗非党工人，而实际上却丝毫不会改变现状。布哈林同志愈是为他那种理论上显然错误、政治上带有欺骗性的背离共产主义的倾向辩护，这样固执己见的结果也就愈可悲。要为无法辩护的东西辩护，总是不会成功的。党并不反对任何扩大非党工人权利的措施，但是只要略微考虑一下就可以理解，在这方面什么办法是可以采取的，什么办法是不能采取的。

在全俄矿工第二次代表大会共产党党团的辩论中，施略普尼柯夫的纲领虽然得到了在这一工会里特别有威望的基谢廖夫同志◎第432页◎的支持，还是遭到了失败：137票赞成我们的纲领，62票赞成施略普尼柯夫的纲领，8票赞成托洛茨基的纲领。工团主义的倾向是应当治好而且也一定能够治好的。

一个月来，彼得格勒、莫斯科以及一些外省城市已经表明，全党对辩论作出了反响，并且以绝对多数否决了托洛茨基同志的错误路线。如果说在“上层”、“地方领导”、委员会和机关里显然有过摇摆的话，那么普通党员群众、工人党员群众的多数而且是绝对多数，却是反对这条错误路线的。

加米涅夫同志告诉我说，1月23日在莫斯科市莫斯科河南岸区的辩论会上，托洛茨基同志曾经声明收回他本人的纲领，而在新的纲领基础上同布哈林派联合起来。可惜，无论1月23日或24日，当托洛茨基同志在矿工代表大会共产党党团会议上发言反对我时，我都没有听到他有一个字提到这一点。是不是托洛茨基同志又改变了他的主张和纲领，或者这是由于别的什么原因，我就不得而知了。但是无论如何，托洛茨基同志1月23日的声明表明，党甚至还没有来得及动员自己的全部力量，而仅仅反映了彼得格勒、莫斯科和少数省会的意见，就已经坚决、果断、迅速而毫不动摇地一下子把托洛茨基同志的错误纠正过来了。

党的敌人只落了一场空欢喜。他们想利用党内有时不可避免的分歧来危害党、危害俄国的无产阶级专政的企图没有得逞，而且将来也不可能得逞。

  1921年1月25日

  选自《列宁全集》第2版第40卷第263—306页◎第433页◎

  1921年1月25日和26日由莫斯科工、农和红军代表苏维埃报刊部印成单行本


论统一的经济计划（1921年2月21日）

一些谈统一的经济计划的文章和议论使人产生一种难堪的印象。请看看列·克里茨曼在《经济生活报》（注：《经济生活报》(《ЭкономическаяЖизнь》)是苏维埃俄国的报纸（日报），1918年11月起在莫斯科出版。该报最初是最高国民经济委员会和经济系统各人民委员部的机关报，1921年7月24日起是劳动国防委员会机关报，后来是苏联财政人民委员部、国家银行及其他金融机关和银行工会中央委员会的机关报。1937年11月16日，《经济生活报》改组成为《财政报》。）上发表的那些文章吧（第一篇发表于1920年12月14日，第二篇——12月23日，第三篇——2月9日，第四篇——2月16日，第五篇——2月20日）。空话连篇。舞文弄墨。不愿考虑这方面所取得的实际成就，也不愿加以研究。一味议论（在五篇冗长的文章里！）应该怎样着手研究，却不去研究具体材料和事实。

再请看看米柳亭的提纲（2月19日《经济生活报》）和拉林的提纲（2月20日《经济生活报》），仔细听听“负责”同志们的言论吧。根本缺点也同克里茨曼一样。枯燥到极点的经院哲学，直到空谈什么链式联系的规律等等；这种经院哲学，文人气官僚气兼而有之，就是没有一点实际的东西。

更坏的是，人们竟用傲慢的官僚主义冷淡态度对待那种已经完成的和必须继续做下去的实际工作。几次三番毫无意义地“生产提纲”或凭空编造一些口号和草案来，却不仔细用心地去了解我们自己的实际经验。

关于统一的经济计划问题所写的唯一的一部严肃的著作，就是《俄罗斯联邦电气化计划》，即“俄罗斯国家电气化委员会”（注：国家电气化委员会是根据列宁的倡议和指示成立的。1920年2月7日第七届全俄中央执行委员会第一次会议通过一项决议，责成最高国民经济委员会协同农业人民委员部制定建立电站网的计划草案。1920年2月21日，最高国民经济委员会主席团根据同农业人民委员部的协议，批准成立俄罗斯国家电气化委员会。委员会于1920年3月20日开始工作，并且在苏维埃第八次代表大会召开前拟定了俄罗斯苏维埃联邦社会主义共和国电气化的总规划。--362、434。）向◎第434页◎苏维埃第八次代表大会（注：这里选收了列宁有关全俄苏维埃第八次代表大会的一件文献。

全俄苏维埃第八次代表大会于1920年12月22-29日在莫斯科举行。出席大会的代表有2537名，其中有表决权的代表1728名，有发言权的代表809名。按党派区分，代表中有共产党员2284名，党的同情者67名，无党派人士98名，孟什维克8名，崩得分子8名，左派社会革命党人2名，另外还有一些其他党派的成员。

这次代表大会是在国内战争胜利结束、经济战线成为主要战线的时候召开的。大会议程是：全俄中央执行委员会和人民委员会关于对外对内政策的报告；俄罗斯电气化；恢复工业和运输业；发展农业生产和帮助农民经济；改善苏维埃机关工作和同官僚主义作斗争；选举全俄中央执行委员会。议程上的主要问题预先在俄共（布）党团会议上进行讨论。

大会的工作是在列宁的直接领导下进行的。代表大会根据列宁所作的全俄中央执行委员会和人民委员会关于对外对内政策的报告，以压倒多数票通过了完全赞同政府工作的决议。大会通过了在列宁倡议下制定的国家电气化计划和列宁起草的关于电气化报告的决议（见《列宁全集》第2版第40卷第192-193页）。大会审议了人民委员会1920年12月14日通过的关于加强和发展农民农业经济的措施的法案，并一致通过了这一法案。大会通过了一个关于苏维埃建设的详尽决定。这个决定对中央和地方政权机关和经济管理机关的相互关系作了调整。大会还批准了劳动国防委员会的新条例，选举了由300名委员和100名候补委员组成的新的全俄中央执行委员会。--338、381、392、435、510、527、542。）提出的报告，这个报告是在1920年12月出版并在第八次代表大会上分发给代表们的。在这部著作里叙述了我们共和国的优秀学者受国家最高机关委托所拟订的——当然只是大致拟订的——统一的经济计划。而同大官们的不学无术的自负和同共产党员著作家们的知识分子的自负作斗争，就得从极平常的事情做起，即从简略地叙述这部著作的写作经过及其内容和意义做起。

1920年2月2日至7日，即在一年多以前，开了一次全俄中央执行委员会会议，会上通过了关于电气化的决议。在这项决议中有如下一段话：

“……除必须完成整顿运输业、消除燃料危机和粮食危机、消灭流行病以及建立纪律严明的劳动军50等方面最迫切最紧急最不容拖延的头等重要任务以外，现在苏维埃俄国初次有可能着手进行比较有计划的经济建设，科学地制定并彻底执行整个国民经济的国家计划。全俄中央执行委员会鉴于电气化事业具有头等重要的意义……估计到电气化对工业、农业、运输业等等的重大意义，特决定：责成最高国民经济委员会同农业人民委员部一起制定建立电站网的计划草案……”

看来很明白了吧？“科学地制定整个国民经济的国家计划”，——难道这些话的意思，我们最高政权机关的这项决议的意思，有什么不能理解的地方吗？如果那些在“专家”面前炫耀自己的共产主义的著作家和大官不知道这项决议，那么我们只好提醒他们说：对我们自己的法律无知，并不是论据。

为了执行全俄中央执行委员会的决议，最高国民经济委员会主席团于1920年2月21日批准在电力局下设电气化委员会，后来国防委员会146又批准了关于“俄罗斯国家电气化委员会”的条例。该委员会的人选，则责成最高国民经济委员会同农业人民委员◎第435页◎部协商确定和批准。“俄罗斯国家电气化委员会”在1920年4月24日就已出版了它所创办的《公报》（注：《俄罗斯国家电气化委员会公报》(《Бюллетени　ГосударственнойКомиссиипо　ЭлектрификацииРоссии》)由最高国民经济委员会科学技术局国家技术出版社于1920年4-8月在莫斯科出版，共出了5期。）第1期，上面载有极详细的工作计划，列出了负责人员、学者、工程师、农艺师和统计学家的名单，这些人员参加各种分委员会，领导各个地区的工作，担负各种明确规定的任务。单单这些工作项目及其负责人员的名单，就在第1期《公报》中占10页篇幅。凡是最高国民经济委员会和农业人民委员部以及交通人民委员部所知道的优秀人才，都被吸收来参加这项工作。

“俄罗斯国家电气化委员会”的工作成果，就是上述那部内容丰富的——并且是极为出色的——科学著作。参加该书编写工作的有180多位专家。他们送交“俄罗斯国家电气化委员会”的著作共计200多篇。首先，书中载有对这些著作的综述（该书的第一部分，计占200多页篇幅）：（一）电气化和国家经济计划；（二）燃料供应（附有详细制定的最近10年俄罗斯联邦“燃料预算”，以及对这方面所需的工人人数的估计）；（三）水力；（四）农业；（五）运输业；（六）工业。

这个计划预定大约在10年内完成，计划上载有工人人数和动力数量（单位为千马力）。诚然，这只是一个大致的、初步的、粗略的甚至含有错误的计划，只是一个“大致拟订的”计划，但它是一个真正科学的计划。专家们在计划中对一切基本问题作了确切的计算。他们对各个工业部门作了计算。举个小小的例子来说，计划中有皮革生产的规模，按每人平均需要两双皮鞋（3亿双）的计算，等等。总之，计划中既有电气化的物资平衡表，又有电气化的资金（按金卢布计算）平衡表（需近37000万个工作日，多少桶水泥，多少块砖，多少普特铁、铜等等，涡轮发电机总功率多大等等）。这个平衡表预计，在10年内加工工业的产量增加（“根据很粗略的估计”）◎第436页◎80％，采掘工业的产量增加80—100％。金卢布平衡表中的赤字（正数110亿，负数170亿，赤字共计将近60亿）“可以通过租让和信贷业务来抵补”。

计划上指明了第一批区域电站（20座火电站，10座水电站）的位置，并且详细说明了每座电站的经济意义。

在综述之后，该书还载有（分别标明页码的）下列各个地区的工程大纲：北部地区、中部工业区（这两个区的工程大纲规定得特别明白、详尽而确切，所根据的是极丰富的科学材料）、南部地区、伏尔加河沿岸区、乌拉尔地区、高加索地区（把高加索当作整体，因为预计各共和国在经济上将进行协调）、西西伯利亚以及土耳其斯坦。对于每一个地区的考虑都不限于第一批电站。还有所谓“俄罗斯国家电气化委员会的甲号计划”，即最合理最经济地利用现有电站的计划。另一个不大的例子是：计划上预计在北部地区（即彼得格勒区）把彼得格勒所有电站联接起来后可以节省电力，约近半数的电力可以（北部地区工程大纲第69页）输送到北部浮运木材的地点，即摩尔曼斯克、阿尔汉格尔斯克等地去用。在这种条件下，增加木材的采伐和向国外浮运，就有可能“在最近时期每年提供5亿卢布的外汇收入”。

“每年从出卖北部木材所赚得的钱，在最近几年内就能达到相当于我国黄金储备额那样大的数目”（同上，第70页），这里当然要有一个条件，就是我们要从空谈计划转到研究并且实际执行由学者们制定的这个计划！

还必须讲到一点，就是问题（当然远不是所有的问题）都已有了初步的年度规划，即不仅是一般计划，而且作了预计：每年（从1921年起至1930年止）有多少座电站可以开始发电，以及现有的电站可能扩建的规模（也得具备上面所说的条件，这在我国知识分◎第437页◎子文人习气和大官的官僚主义习气盛行的环境中可是不太容易实现的）。

为了认识清楚“俄罗斯国家电气化委员会”所完成的这项工作的重大意义和全部价值，我们不妨看看德国的情形。德国有一位学者巴洛德进行了类似的工作。他编制了一个按社会主义原则改造德国整个国民经济的科学计划（注：指德国政治经济学教授卡尔·巴洛德的《未来的国家。社会主义国家的生产和消费》一书。该书于1898年在德国出版，1919年出了经过修订的第2版。俄译本于1920年在莫斯科出版。）。这个计划在资本主义德国不免要落空，只要纸上谈兵和单枪匹马的工作。而我们则提出了国家任务，动员了几百个专家，在十个月内（当然不是像最初预定的那样在两个月内）制定了一个科学的统一的经济计划。我们理应以这一工作自豪；只是必须懂得应该怎样去利用这一工作的成果，现在我们正是必须对不懂得这一点的现象进行斗争。

苏维埃第八次代表大会的决议写道：“……代表大会……赞同最高国民经济委员会等机关，特别是‘俄罗斯国家电气化委员会’为制定俄罗斯电气化计划所进行的工作……认为这个计划是伟大经济创举方面的第一个步骤，责成全俄中央执行委员会等等完成这个计划的制定工作，并批准这个计划，而且务必在最短期间完成……　责成……采取各种措施来最广泛地宣传这个计划……共和国所有的学校毫无例外地都应当学习这个计划”（注：引自全俄苏维埃第八次代表大会1920年12月29日通过的关于电气化的决议。这个决议的草案是列宁写的（见《列宁全集》第2版第40卷第192—193页）。——编者注）等等。

莫斯科某些人对这个决议所持的态度，他们企图胡乱“解释”这个决议，甚至对它置之不理，这最明显地表明我们机关中特别是上层机关中存在着毛病，即官僚主义病和知识分子病。著作家们不宣传这个已经制定的计划，却一味起草提纲，空洞地议论怎样着手◎第438页◎制定计划！大官们纯粹官僚式地强调必须“批准”计划，他们指的不是提出某些具体任务（例如必须建设什么东西，在什么时候建设，向国外购买什么东西等等），而是提出另定新的计划这类糊涂透顶的主张！他们什么都不懂，简直令人吃惊，竟然说什么在建设新东西以前至少先得把旧东西恢复一部分呀；说什么电气化很像电气幻想呀；说什么为什么不实行煤气化呀；说什么“俄罗斯国家电气化委员会”中都是资产阶级专家而很少有共产党员呀；说什么“俄罗斯国家电气化委员会”应当提供的是鉴定人员而不是计划委员会呀，如此等等。

危险的正是这种意见纷纭，因为这表明这些人不善于工作，表明知识分子的和官僚主义者的自负压倒了真正的实干。嘲笑计划是幻想，提出实行煤气化之类的问题，正是暴露了不学无术的自负。随随便便地纠正几百个优秀专家的工作，用一些庸俗的笑话来回避问题，以自己有权“不予批准”而狂妄自大——难道这不是可耻的行为吗？

应该学会尊重科学，应该屏弃门外汉和官僚主义者的“共产党员的”狂妄自大，应该学会利用我们自己的经验和我们自己的实践，有系统地从事工作！

当然，关于“计划”这个东西本来可以无止境地谈论和争论下去。然而我们决不应当容许对“原则”（即编制计划的“原则”）作空泛的议论和争论，因为现在的问题是应该着手研究现有的这个唯一科学的计划，应该根据实际经验和更详细的研究来修正它。当然，“批准”和“不予批准”之权始终操在某个或某些大官手里。如果正确地理解这种权利，并且正确地解释第八次代表大会关于批准它赞同的以及它认为应当竭力广泛宣传的这个计划的决议，那就应当把“批准”理解为提出一些订货单和发布一些命令：什么东西◎第439页◎在什么时候到什么地方去购买，什么东西应该开始建设，什么材料应该收集和运到某地等等。如果官僚主义地解释问题，那么“批准”就是意味着大官们的刚愎自用，官场拖拉习气，玩弄审查委员会之类的把戏，一句话，就是用纯粹的官僚态度葬送实际工作。

我们且从另一方面来看看这个问题吧。必须着力把科学的电气化计划与日常的各个实际计划及其具体实施结合起来。这当然是完全不容争辩的。究竟怎样结合呢？为要知道这一点，经济学家、著作家和统计学家就不应当空谈一般计划，而应当详细研究我们的各种计划的执行情况、我们在这种实际工作中所犯的错误以及改正这些错误的办法。不进行这种研究，我们就会盲目行动。只要进行这种研究，同时研究实际经验，剩下的行政事务问题就完全是小问题了。我们的计划委员会真是太多了。要进行合并，应当从某甲所主管的那个机关里拿出两个人来，再从某乙所主管的那个机关里拿出一个人来，或是相反。再把这几个人并入总的计划委员会下面的某个分委员会。显然，这正是一种行政事务，如此而已。反复试验，选出最好的方案来，——为这样简单的事多费唇舌，就显得可笑了。

问题的实质在于我们的人员不善于处理问题，他们用知识分子的和官僚主义者的主观计划来代替实际工作。我们过去和现在都有日常的粮食计划和燃料计划。我们在这两种计划中都犯过一些明显的错误。关于这一点是不会有异议的。精明能干的经济学家不会去编制毫无意义的提纲，而会去细心研究事实、数字和材料，分析我们自己的实际经验，然后指出：我们在某某地方犯了错误，要如此这般来加以改正。精明能干的行政管理人员一定会根据这种研究，提出建议或自行采取措施，来调换工作人员，改变汇报制度，改组机构等等。在我们这里还没有看到过有人用这两种切实◎第440页◎的态度来对待统一的经济计划。

毛病就在于，人们不正确地处理共产党员对待专家的态度问题和行政管理人员对待学者及著作家的态度问题。在统一的经济计划问题上，也像其他任何问题一样，有些事情（而且总是会出现一些新的事情）只需要共产党员来解决，或只需要用行政手段来解决。这是不容争辩的。但这完全是抽象的说法。而目前在我们这里对这个问题持错误态度的正是共产党员著作家和共产党员行政管理人员，他们不能理解，这方面应该多向资产阶级专家和学者学习，少玩弄些行政手段。除了已经由“俄罗斯国家电气化委员会”制定的计划以外，再没有而且也不可能有什么别的统一的经济计划。应该根据仔细研究过的实际经验来补充、发展、修改和实施这个计划。如果持相反的意见，那就像党纲所说的，完全是一种“貌似激进实则是不学无术的自负”（注：见《列宁全集》第2版第36卷第416页。——编者注）。那种认为在俄罗斯联邦除了“俄罗斯国家电气化委员会”以外还可能有另外一个计划委员会的想法，同样是一种不学无术的自负，当然这并不是否认对该委员会的成员作局部的切实的调整会带来益处。只有在这个基础上，只有继续进行已经开始的工作，才能在改进我们的国民经济总计划方面做出某种重大的事情来，否则就是玩弄行政手段，或者简单一点说就是刚愎自用。“俄罗斯国家电气化委员会”里的共产党员的任务就是要少发号施令，确切些说完全不要发号施令，而要对科学和技术专家（正如俄共党纲所说的那样，“他们大多必然浸透了资产阶级的世界观和习惯”（注：见《列宁全集》第2版第36卷第416页。——编者注））采取异常慎重和灵活的态度，要向他们学习，要帮助他们扩大眼界，要以相应的科学的成果和材料为根据，要记◎第441页◎住，工程师为了接受共产主义而经历的途径将不同于过去的地下宣传员和著作家，他们将通过自己那门科学所达到的成果来接受共产主义，农艺师将循着自己的途径来接受共产主义，林学家也将循着自己的途径来接受共产主义，如此等等。一个共产党员若不能证明自己善于把专家们的工作统一起来并虚心地给以指导，了解事情的本质，详细地加以研究，那么这样的共产党员往往是有害的。这样的共产党员在我们这里很多，我宁可拿出几十个来换一个老老实实研究本行业务的和内行的资产阶级专家。

至于那些没有参加“俄罗斯国家电气化委员会”的共产党员，他们可以从两个方面来帮助制定和实施统一的经济计划。如果他们是经济学家、统计学家或著作家，那么他们首先应该研究清楚我们自己的实际经验，然后才能根据对有关事实的详细研究，提出改正错误、改进工作的意见。研究是学者的事情。既然我们这里早已不是在谈一般原则，而是谈实际经验，那么，对我们来说，那些虽然是资产阶级的但是精通业务的“科学和技术专家”，要比狂妄自大的共产党员宝贵十倍，这种狂妄自大的共产党员无论白天或黑夜随时都愿意起草“提纲”，提出“口号”，发表完全抽象的议论。多了解一些事实，少来一些竞相标榜共产主义原则性的口角吧。

另一方面，如果某个共产党员是行政管理人员，那么他的首要职责就是防止热中于发号施令，首先要考虑到科学界已经取得的研究成果，首先要问一问事实是否经过检验，首先要研究（通过报告、报刊、会议等等）我们究竟在什么地方犯了错误，然后才能在这个基础上来纠正已经在进行的工作。少用些季特·季特奇（注：季特·季特奇是俄国剧作家亚·尼·奥斯特罗夫斯基的喜剧《无端遭祸》中的一个专横霸道、贪婪成性的富商。）式的手段（“我可以批准，也可以不批准”），多研究些我们的实际错误吧。

老早就有人指出过：人们的缺点多半是同人们的优点相联系◎第442页◎的。许多担任领导工作的共产党员的缺点就是如此。我们几十年来从事伟大的事业，宣传推翻资产阶级，教导大家不要相信资产阶级专家，揭露这些专家，从他们手中夺取权力，镇压他们的反抗。我们所进行的事业是具有全世界历史意义的伟大的事业。然而，只要稍微一夸大，就会证实一条真理：从伟大到可笑只有一步之差。我们已经说服了俄国，我们已经为劳动者从剥削者手里夺回了俄国，我们已经把剥削者镇压下去，现在我们应当学会管理俄国。为此就必须学会谦虚，学会尊重那些“科学和技术专家”的切实工作，为此就必须学会切实仔细地分析我们的许多实际错误，并且学会一步一步地坚持不懈地改正这些错误。少来一些知识分子的和官僚主义者的自负，多研究些我们在中央和地方的实际经验所提供的东西以及科学已经向我们提供的东西吧。

1921年2月21日

选自《列宁全集》第2版第40卷第345—354页◎第443页◎

载于1921年2月22日《真理报》第39号


俄共（布）第十次代表大会文献（之一）

（1921年3月）

*（注：这里选收了列宁有关俄共（布）第十次代表大会的五件文献。

俄共（布）第十次代表大会于1921年3月8-16日在莫斯科举行。参加代表大会的有717名有表决权的代表和418名有发言权的代表，共代表732521名党员。列入代表大会议程的问题是：中央委员会的政治报告；中央委员会的组织报告；监察委员会的报告；政治教育总委员会和党的宣传鼓动工作；党在民族问题方面的当前任务；党的建设；工会及其在国家经济生活中的作用；关于以实物税代替余粮收集制；社会主义共和国在资本主义包围中；俄共（布）驻共产国际代表的报告；关于党的统一和无政府工团主义倾向；选举党的领导机关。此外，代表大会还听取了党史委员会的报告并在秘密会议上讨论了军事问题。这次代表大会通过了有关国家政治生活和经济生活的根本性问题的一些决定，规定了俄国从资本主义向社会主义过渡的具体途径。）

（注：列宁领导了代表大会的工作。他就大会议程上的主要问题--关于俄共（布）中央委员会的政治工作、关于以实物税代替余粮收集制、关于党的统一和无政府工团主义倾向--作了报告，并起草了大会的最重要的决议草案。大会根据列宁的报告通过了关于以实物税代替余粮收集制这一从战时共产主义转向新经济政策的具有历史意义的决议。代表大会特别重视党的统一问题。大会通过了列宁起草的《关于党的统一的决议》（见本卷第469-472页），要求立即解散削弱党、破坏党的统一的一切派别集团，并授权中央委员会对进行派别活动的中央委员采取直到开除出党的极端措施。大会还通过了列宁起草的《关于我们党内的工团主义和无政府主义倾向的决议》（同上，第473-476页），指出工人反对派的观点是小资产阶级无政府主义动摇性的表现。在党的建设方面，代表大会通过了扩大党内民主、改善党员素质的决定，并向中央委员会发出进行清党的指示。代表大会还通过了监察委员会条例，规定设立中央监察委员会和各省监察委员会，这对于巩固党和改善国家机关有重要意义。

代表大会总结了工会问题的争论，以绝大多数票通过了《关于工会的作用和任务的决议》。这个决议重申了工会是共产主义的学校的论点，规定了工会的作用和任务，并提出了扩大工会民主的措施。代表大会还通过了《党在民族问题方面的当前任务的决议》，要求彻底消除从前的被压迫民族的事实上的不平等现象，并谴责了大国沙文主义和地方民族主义这两种在民族问题上的错误倾向。代表大会选出了由25名委员和15名候补委员组成的新的中央委员会。）

5　关于以实物税代替余粮收集制的报告

（3月15日）

同志们，关于以实物税代替余粮收集制的问题（注：关于以实物税代替余粮收集制的问题最初是在1921年2月8日俄共（布）中央政治局会议上提出的。这次会议听取了恩·奥新斯基《关于播种运动和农民状况的报告》，研究了改善农民状况的问题，并成立了一个专门委员会来起草关于这个问题的决议。在这次会议上，列宁给专门委员会写了一个题为《农民问题提纲初稿》的文件，其中表述了以实物税代替余粮收集制的基本原则（见《列宁全集》第2版第40卷第338页）。2月16日，中央政治局又决定，在《真理报》上就以实物税代替余粮收集制的问题进行公开讨论。第一批讨论文章于2月17日和26日发表。

2月19日，中央政治局讨论了专门委员会拟订的关于以实物税代替余粮收集制的决议草案，决定将草案提交中央全会审议。2月24日，俄共（布）中央全会审议并原则上通过了这一决议草案。会议指派一个新的委员会再次对该草案从细节上进行修订。

在专门委员会起草决议期间，列宁接见了一些农民和农民代表团，认真听取了他们对粮食政策的建议和要求。3月3日，列宁对专门委员会拟订的决议草案第二稿提出了三点修改意见（同上，第41卷第357-358页）。3月7日，中央全会再次审查了决议草案，并将草案交给由列宁主持的专门委员会最后定稿。3月15日，俄共（布）第十次代表大会一致通过了《关于以实物税代替余粮收集制的决议》（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第105-107页）。），首先而且主要是一个政治问题，因为这个问题的本质在于工人阶级如何对待农民。提出这个问题就意味着我们必须对这两个主要阶级之间的关系（这两个阶级之间的斗争或妥协决定着我国整个革命的命运）作新的、也许可以说是更慎重更精确的补充考察，并且作一定的修正。我没有必要来详细论述为什么要作这种修正的问题。你们大家当然都很清楚，好多事件，特别是战争、经济破坏、军队复员以及极端严重的歉收造成的极度贫困引起的事件，好多情况，使得农民处境特别困难、特别紧张，并且不可避免地加剧了农民的动摇，使他们从无产阶级方面倒向资产阶级方面。

现在简单地谈谈这个问题的理论意义，或者说如何从理论上看待这个问题。毫无疑问，在一个小农生产者占人口大多数的国家里，实行社会主义革命必须通过一系列特殊的过渡办法，这些办法◎第444页◎在工农业雇佣工人占大多数的发达的资本主义国家里，是完全不需要采用的。在发达的资本主义国家里，有在几十年中形成的农业雇佣工人阶级。只有这样的阶级，才能够在社会上、经济上以及政治上成为直接向社会主义过渡的支柱。只有在这个阶级相当成熟的国家里，才能够从资本主义直接向社会主义过渡，而不需要采用全国性的特殊的过渡办法。我们在许许多多的著作中，在我们所有的讲话中，在所有的报刊上都一再强调说，俄国的情况不同，这里产业工人仅占少数，而小农则占大多数。在俄国这样的国家里，社会主义革命只有具备两个条件才能获得彻底的胜利。第一个条件是及时得到一个或几个先进国家社会主义革命的支援。你们知道，为了争取这个条件，我们做的工作比以往多得多，然而，要使它成为现实，我们所做的还远远不够。

另一个条件，就是实现自己专政的或者说掌握国家政权的无产阶级和大多数农民之间达成妥协。妥协，这是个很广泛的概念，它包含着一系列的措施和过渡办法。这里必须指出，我们应当在我们的全部宣传和鼓动工作中开诚布公地提出问题。有些人把政治理解为略施小计，有时甚至看作和欺骗差不多，这种人在我们当中应当受到最坚决的斥责。必须纠正他们的错误。阶级是欺骗不了的。三年来，为了提高群众的政治觉悟，我们做了很多工作。群众从尖锐的斗争中学到的东西最多。根据我们的世界观，根据我们几十年来的革命经验和我国革命的教训，我们必须直截了当地提出问题：这两个阶级的利益是各不相同的，小农需要的东西同工人需要的不一样。

我们知道，在其他国家的革命还没有到来之前，只有同农民妥协，才能拯救俄国的社会主义革命。在一切会议上，在一切报刊上，都应当直截了当地说明这一点。我们知道，工人和农民之间的这一◎第445页◎妥协是不牢固的——这是客气一点说，“客气一点”这几个字不要写进记录。如果说得直率一点，那么这一妥协是相当糟糕的。我们至少不应当设法隐瞒什么，而应当直截了当地说：农民对于我们和他们之间所建立的这种形式的关系是不满意的，他们不要这种形式的关系并且不愿意再这样生活下去。这是不容置辩的。他们的这种意愿表达得已经很明确了。这是广大劳动群众的意愿。我们必须考虑到这一点。我们是十分清醒的政治家，能够直率地说：让我们来修正我们对农民的政策吧。目前的这种状况，再也不能继续下去了。

我们应当对农民说：“你们想要倒退，想要全部恢复私有制和自由贸易，那就必不可免地会再受地主和资本家的统治，许许多多的历史实例和革命实例，都证实了这一点。根据共产主义初步原理或政治经济学初步原理稍作推论，就可以证明这是不可避免的。让我们来分析一下吧。农民同无产阶级分道扬镳，向后倒退——并且让国家也倒退——以至再受资本家和地主的统治，这对农民是不是合算呢？你们合计一下吧，或者让我们一起来合计一下吧。”

我们认为，如果合计得正确，那么，虽然无产阶级的经济利益和小农的经济利益之间存在着我们所意识到的深刻矛盾，合计的结果是会有利于我们的。

不管我们的物资多么缺乏，满足中农要求这一问题还是必须解决的。在农民中间中农比过去大大增加，矛盾消除了，土地的分配使用平均得多了，富农已经大伤元气，一大部分已被剥夺了财产——在俄罗斯比在乌克兰要多些，在西伯利亚则要少些。可是，整个说来，统计材料完全无可争辩地表明，农村已经是均衡化了，平均化了，这就是说，向富农和无地农民这两方面的急剧分化已经消除了。一切都变得比较平均了，整个说来，农民已经处于中农的◎第446页◎境况。

对于这种中农，对于这种有自己的经济特点和自己的经济根系的中农的要求，我们能不能予以满足呢？如果某个共产党人，竟然想在三年内可以把小农业的经济基础和经济根系改造过来，那他当然是一个幻想家。老实说，这样的幻想家在我们中间是不少的。但是这也没有什么了不起的坏处。在我们这样的国家里没有幻想家，怎么能够发动社会主义革命呢？实践显然已经表明，农业集体经营方面的各种各样的试验和创举，可以起多么巨大的作用。但是实践也表明，这种试验也起了不好的作用，人们怀着一片好心，到农村去组织公社、组织集体农庄，却不善于经营，因为他们没有集体工作的经验。这些集体农庄的经验只是提供了一个不该这样经营的例子，让周围农民见笑或者生气。

你们很清楚，这样的例子不知有过多少了。我再说一遍：这并不值得惊奇，因为改造小农，改造他们的整个心理和习惯，这件事需要花几代人的时间。只有有了物质基础，只有有了技术，只有在农业中大规模地使用拖拉机和机器，只有大规模电气化，才能解决小农这个问题，才能像人们所说的使他们的整个心理健全起来。只有这样才能根本地和非常迅速地改造小农。我说需要花几代人的时间，倒不是说需要几百年。你们都很清楚，要获得拖拉机和机器，要实现一个大国家的电气化，无论如何要有几十年的时间才行。客观情况就是这样。

我们应当努力满足农民的要求，因为他们感到不满足，不满意，而这种不满意是合理的，他们是不可能感到满意的。我们应当对他们说：“是的，这种状况再也不能继续下去了。”怎样去满足农民呢？满足农民是什么意思呢？我们从哪里能够找到对怎样满足农民这个问题的答案呢？自然，这要从农民的要求本身中去寻找。◎第447页◎这些要求我们是知道的。但是我们必须对这些要求加以审查，必须从经济科学的观点对我们所知道的有关农民的经济要求的一切加以考察。只要深入地研究一下这个问题，我们就会立刻对自己说：实质上可以用两个东西来满足小农。第一，需要有一定的流转自由，需要给小私有主一定的自由。第二，需要弄到商品和产品。如果没有什么可以流转，那还算什么流转自由；如果没有什么可以交易，那还算什么贸易自由！那就会成为纸上谈兵；而纸上的东西是满足不了各个阶级的，只有用物质的东西才能使它们满足。必须好好地理解这两个条件。关于第二个条件——我们怎样弄到商品，我们能不能弄到商品——关于这一点我们以后再谈。至于第一个条件——流转自由——需要在这里谈谈。

什么是流转自由呢？流转自由就是贸易自由，而贸易自由就是倒退到资本主义。流转自由和贸易自由，这就是指各个小业主之间进行商品交换。我们所有的人，哪怕是只学过一点马克思主义起码常识的，都知道这种流转和贸易自由不可避免地要使商品生产者分化为资本所有者和劳动力所有者，分化为资本家和雇佣工人，这就是说，重新恢复资本主义雇佣奴隶制，这种制度不是从天上掉下来的，它在全世界都正是从商品农业经济中生长起来的。我们在理论上很了解这一点，而在俄国，凡留心观察小农的生活和经营条件的人，都不会看不到这一点。

于是就发生一个问题：究竟是怎么回事，共产党难道可以承认贸易自由，可以实行这种自由吗？这里是否有不可调和的矛盾呢？对于这个问题，应当回答说：自然，这个问题在实际解决时是非常困难的。我事先就预见到，并且在和同志们的谈话中知道，在分发给你们的那个以实物税代替余粮收集制的初步草案中，发生问题最多的——发生这些问题是理所当然的和不可避免的——就是关◎第448页◎于允许在地方经济流转范围内实行交换这一点。这一点是在第8节的结尾中说的。这是什么意思呢？它的范围究竟怎样？它怎样实现呢？如果谁想在这次代表大会上得到这个问题的答案，那他就错了。我们只有通过我们的立法来得到这个问题的答案；我们的任务只是规定原则路线，提出口号。我们的党是一个执政党，党的代表大会所通过的决定，对于整个共和国都是必须遵守的；在这里，我们应当在原则上解决这个问题。我们应当在原则上解决这个问题，使农民知道这一点，因为播种的季节就要到来了。然后再来发动我们整个机关，运用我们全部的理论力量和全部的实践经验，来研究这个工作应当怎样进行。能不能这样做呢？从理论上说来，能不能在一定的程度上给小农恢复贸易自由、资本主义自由而不至于因此破坏无产阶级政权的根基呢？能不能这样做呢？能够，因为问题在于掌握分寸。如果我们能获得纵然是数量不多的商品，把这些商品掌握在国家手中，掌握在控制政权的无产阶级手中，并且能把这些商品投入流转，那么我们作为国家，除了政治权力之外，还能够获得经济权力。把这些商品投入流转，就能够活跃小农业，这种小农业在严酷的战争和经济破坏的重压之下无法发展，现在已经陷于凋敝。小农只要还是小农，他们就必须有同他们的经济基础即个体小经济相适应的刺激、动力和动因。这就离不开地方流转自由。如果这种流转使国家能用工业品换得最低限度的一点粮食，以满足城市、工厂和工业的需要，那么在恢复经济流转的情况下，国家政权就能够仍旧保持在无产阶级手中并且得到巩固。农民要求在实践上向他们证明，掌握工厂和工业的工人能够同农民建立流转关系。另一方面，一个交通不便、幅员辽阔、各地气候悬殊、农业条件不同以及还具有其他种种特点的农业大国，必须让各地的农业和各地的工业在当地范围内有一定的流转自由，这是不可避免◎第449页◎的。我们在这方面犯了很多错误，走得太远了：我们在商业国有化和工业国有化方面，在禁止地方流转方面走得太远了。这是不是一种错误呢？当然是一种错误。

在这方面，我们做了许多完全错误的事情；我们没有掌握好分寸，也不知道如何掌握这个分寸——如果看不到和不理解这一点，那就是一种莫大的罪恶了。然而这样做当时也是迫不得已：过去我们一直是生活在极端激烈艰苦的战争条件下，因此我们在经济方面也只能按战争方式行动，此外没有别的办法。一个经济遭到破坏的国家，竟然熬过了这样一场战争，这实在是一个奇迹。这个奇迹不是从天上掉下来的，它是从工人阶级和农民的经济利益中产生出来的，是工人阶级和农民的巨大的热情创造了这个奇迹；由于这种奇迹，我们打退了地主和资本家的进攻。但是同时，我们做得超过了理论上和政治上所必要的限度，这是不容置疑的事实。我们在鼓动和宣传当中，不应当掩饰这一点。我们可以在相当大的程度上允许地方流转自由，而又不破坏无产阶级政权，还能巩固这一政权。至于如何做到这一点，这是一个实践的问题。我的任务是向你们证明，这从理论上说是可能的。掌握国家政权的无产阶级，如果它手里有什么物资的话，它完全可以把这些物资投入流转，在一定程度上满足中农的要求，通过地方经济流转来满足他们的要求。

现在，简单地谈谈地方经济流转问题。首先我要讲一下合作社问题。当然，在实行地方经济流转的情况下，我们是需要合作社的，而现在合作社在我国已经奄奄一息。我们的党纲强调指出，最好的分配机构就是资本主义遗留下来的合作社，这个机构是需要保存下来的。党纲是这样说的。（注：见《列宁全集》第2版第36卷第419页。——编者注）这一点我们是否执行了呢？执行得非◎第450页◎常不够，而且在某些方面完全没有执行，其部分原因还是我们犯了错误，部分原因则是军事上需要。合作社生成比较会经营的、经济地位较高的分子，从而在政治上生成孟什维克和社会革命党人。这是一种化学定律——是没有办法的事！（笑声）孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）是些自觉不自觉地复辟资本主义、帮助尤登尼奇之流的人。这同样是一种定律。我们必须同他们作战。既然是战争，就要有作战姿态：我们当时必须保卫自己，而且我们做到了这一点。但是我们在目前的情况下能不能一成不变呢？不能。这样把自己的手脚束缚起来，无疑是一种错误。正因为如此，关于合作社问题，我提出了一个决议案，这个决议案很短，我现在把它读一下：

“鉴于俄共第九次代表大会30关于对合作社的态度的决议（注：见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第23—25页。——编者注）完全是以承认余粮收集制原则为基础的，而现在余粮收集制已经为实物税所代替，俄共第十次代表大会决定：

撤销这项决议。

代表大会责成中央委员会拟订一些决定，使之在党和苏维埃系统中获得通过，以便根据俄共党纲并适应以实物税代替余粮收集制的情况，来改善和发展合作社的机构和活动。”（注：列宁起草的关于合作社的决议草案于1921年3月15日在俄共（布）第十次代表大会的第十四次会议上通过。）

你们会说，这说得不明确。这在某种程度上是说得不明确，但这是必要的。为什么说这是必要的呢？因为要十分明确，那就必须十分清楚，我们在全年当中能做成什么事情。谁知道这一点呢？谁也不知道，而且也不可能知道。

但是第九次代表大会的决议束缚了我们的手脚，这个决议说：“隶属于粮食人民委员部”。粮食人民委员部（注：粮食人民委员部--俄罗斯联邦粮食人民委员部成立于1917年10月26日（11月8日）。它的基本任务是收购粮食、供应居民一切日用必需品和食品。粮食人民委员部的地方机构是苏维埃执行委员会所属的粮食委员会、农村的贫苦农民委员会。随着苏联的成立，于1923年建立了苏联粮食人民委员部，而俄罗斯联邦粮食人民委员部则隶属于它，享有统一人民委员部的职权。1924年粮食人民委员部被撤销，而它的职能则转交给新成立的俄罗斯联邦国内商业人民委员部。）是一个很好的机◎第451页◎关；但是，当我们重新研究对小农的态度时，还规定合作社必须隶属于粮食人民委员部，从而束缚自己的手脚，那在政治上就犯了明显的错误。我们应当责成新选出来的中央委员会研究和确定一定的办法并作一定的修改，检验我们要采取的前进和后退的步骤——看看这应当做到什么程度，怎样保持政治利益，应当放开多少才能松动些，以及如何检验试验的结果。从理论上说，我们在这方面正面临着一系列的过渡阶段和过渡办法。有一点我们心中明白：第九次代表大会的决议设想我们的运动将沿着直线前进，而事实上，正像在革命史上常见的那样，运动是曲折前进的。用这样的决议把手脚束缚起来，这是政治错误。现在我们要撤销这个决议，我们说，应当以强调合作社机构的作用的党纲为指针。

我们要撤销这个决议，我们说，应当适应以实物税代替余粮收集制的情况。但是，我们在什么时候实行这一点呢？不会在收割以前，也就是说，还要过几个月。这在各地都一样吗？绝对不是。如果死板地把俄国中部、乌克兰和西伯利亚一律看待，用一个框框去套，那将是极为愚蠢的。我建议用代表大会通过决定的方式把这个关于地方流转自由的基本思想肯定下来。（注：俄共（布）第十次代表大会《关于以实物税代替余粮收集制的决议》的第8条确定了关于地方流转自由的基本原则（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第107页）。）我想，在这以后，中央委员会一定会在最近几天内公布一封信，信中会说——自然，中央委员会会说得比我现在说的好（我们会找到写文章的高手，他们会写好这封信的）——不要损毁任何东西，不要急于求成，不要弄巧成拙，要最大限度地满足中农的要求，而又不损害无产阶级的利益。把各种办法都拿来试验一下，根据实际经验加以研究，然后告诉我们，你们哪些经验是成功的，而我们可以设立一个专门委员会，甚至几个专门委员会，来研究所积累的经验。我想，为此我们会特邀《无产阶级专政时代的纸币》一书的作者普列奥布拉任斯基同志参加。这个问题很重要，因为货币周转是这么一回事，它可以很◎第452页◎好地检查国内流转是否正常；如果这个流转失常，货币就会变成一张废纸。为了获得今后如何进行工作的经验，我们必须上十次地检验我们采用的各种办法。

人们会向我们提出一个问题，他们希望知道从什么地方弄到商品。要知道，贸易自由是需要商品的。而农民是很聪明的人，他们很会挖苦人。我们现在能不能弄到商品呢？现在可以弄到，因为我们在国际范围内的经济地位已经大大改善了。我们正在同国际资本作斗争。国际资本一看到我们的共和国就说：“这是些强盗，鳄鱼”（这句话是一位英国女艺术家一字不漏地转告我的，她是从一个极有威望的政治家那里听到这种话的（注：这句话显然是温·邱吉尔说的。1920年访问苏维埃俄国的英国雕塑家克·谢里登向列宁转述了这句话。））。既然是鳄鱼，那就只能嗤之以鼻。这就是国际资本的说法。这就是阶级敌人的说法。而从他们的观点看来，这样说是对的。但是这种结论的正确性需要用事实来检验。你既然是世界强大的力量，是世界资本，你既然说我们是“鳄鱼”，而你手中又掌握着一切技术装备，那就开枪试试吧！然而，它试了之后，却因此吃了更大的苦头。这样，资本才不得不考虑现实的政治生活和经济生活，于是它说：“需要做生意”。这就是我们最伟大的胜利。我现在可以告诉你们，我们已经接到两项借款的建议，借款数目接近1亿金卢布。黄金我们是有的，但是黄金不能出卖，因为黄金是不能吃的东西。大家都遭到了经济破坏，在一切国家中，战争已把资本主义各国之间的货币关系弄得混乱不堪。此外，要同欧洲来往，就需要有船队，而我们却没有。船队在敌人的手里。我们同法国没有签订任何条约，它认为我们欠了它的债，那就是说，对于我们的任何一条船，它都可以说，“来吧，这是我的”。他们有海军，我们却没有。由于这种情况，直到现在我们能使用的黄金的数量极小，小得可怜。现在银行资本家提出了两项借款的建议，数目为1亿。自然，这笔资本要的利息是掠夺性的。但是在此◎第453页◎以前，他们根本就没有提起过这一点；在此以前，他们只是说：“我要一枪把你打死，我要把你所有的一切白白拿走。”现在他们因为无法把我们打死，于是就准备同我们做生意了。现在，同美国和英国的通商条约，可以说已经不成问题；租让的情况也是这样。昨天我还接到现在这里的万德利普先生的一封信，他发了一通怨言之外，还提到了一大堆关于租让和借款的计划。这是一位最讲实利的金融资本的代表人物，他同比较敌视日本的北美西部诸州有联系。这样，我们就有了弄到商品的经济可能性。至于我们怎样实际做到这一点，那是另一个问题，但是某种可能性总算已经有了。

我再说一遍：这种类型的经济关系，即表面上像是同外国资本主义结成同盟的经济关系，将使无产阶级的国家政权有可能在下面同农民进行自由的流转。我已经说过，我知道这种做法引起了一些嘲笑。莫斯科有一个知识分子官僚阶层，他们企图制造“舆论”。他们取笑说：“共产主义原来是这样的！它就好像是一个手里拄着拐杖、满脸裹着绷带的人，共产主义只能叫人莫名其妙。”这一类嘲笑我已经听够了，但这一类嘲笑不是打官腔，就是说风凉话！在战争结束的时候，俄国就像是一个被打得半死的人，他被打了七年，而现在，谢天谢地，他居然能够拄着拐杖走动了！这便是我们的处境！谁如果以为我们可以不要拐杖，那就是说他什么都不懂！在其他国家没有发生革命的情况下，我们还要花几十年的时间才能够摆脱这种处境。因此，只要能获得强大的先进资本主义的帮助，我们便不惜从我们的无限财富当中，从我们丰富的资源当中，拿出几亿以至几十亿的资财。花掉的这一切我们以后收回时是可以获得很大的利润的。在一个经济遭到空前破坏的国家里，在一个破产农民占人口绝大多数的国家里，如果没有资本的帮助，要保持无产阶级政权是不可能的——自然，由于这种帮助，资本是会向我们索取◎第454页◎百分之百的利息的。我们必须理解这一点。所以，或者是建立这种类型的经济关系，或者是什么也没有。谁不这样提出问题，那他就是对实际的经济一窍不通，就是只会说风凉话。必须承认这样的事实，即群众已经精疲力竭，疲惫不堪了。既然四年战争的影响在各先进国家里到现在还没有完全消除，那么七年战争对我们又该有多么大的影响啊？！

在我们这个落后的国家里，经过七年战争之后，工人——他们作出了空前的牺牲——和农民群众都处于极端疲惫的状态。这种极端疲惫状态，已经是接近于完全不能工作的状态。现在需要有一个经济上的喘息时机。我们曾打算利用我们的黄金储备来换取生产资料。当然，最好是自己制造机器，不过，即使是购买机器，我们也是为了用这些买来的机器把我国的生产搞好。但是，为了达到这个目的，就需要有能够工作的工人和农民，而他们多半已经不能工作，因为他们已经精疲力竭，已经疲惫不堪了。必须帮助他们，必须动用我们的黄金储备去购买消费品，尽管这与我们以前的纲领不符。我们以前的纲领在理论上是正确的，但是在实践上却行不通。列扎瓦同志给我一份资料，我把它的内容讲一讲。从这份资料看，我们已经购买了几十万普特的各种各样的食物，它们正迅速地从立陶宛、芬兰和拉脱维亚运来。今天接到一个消息，说在伦敦已经签订了一项购买1　850万普特煤的合同，我们决定购买这些煤，是为了使彼得格勒的工业和纺织工业复苏。我们为农民去搞商品，这自然是违背纲领的，这是不正常的；但是必须给一个喘息时机，因为人民已经疲惫不堪了，不喘息一下是不能工作的。

我应当再就个体商品交换问题讲几句话。我们说流转自由，就是指个体商品交换，也就是鼓励富农。这是怎么回事呢？不要闭起眼睛不看这个事实：以实物税代替余粮收集制就是意味着富农在◎第455页◎这种制度下会比过去有更大的发展。他们会在过去他们不能发展的地方发展起来。但是同这种现象作斗争不能采用禁止的办法，而应当自上而下由国家实行联合，由国家采取措施。如果你能给农民机器，那就能帮助他们发展，当你给他们机器或实现电气化的时候，几万或几十万个小富农就会被消灭掉。如果你还给不了这些东西，那就要给他们一定数量的商品。如果商品在你手中，那你就能掌握住政权，而停止、割断和取消这种可能，那就是取消流转的一切可能，就不能满足中农的要求，就不能同他们友好共处。俄国农民中成为中农的人愈来愈多了，害怕交换会成为个体交换是不必要的。在交换中，任何人都能给国家一些东西。一些人能提供余粮，另一些人能提供蔬菜，还有一些人则能提供劳务。情况基本上是这样：我们必须在经济上满足中农的要求，实行流转自由，否则，在国际革命推迟爆发的情况下，要在俄国保住无产阶级政权是不可能的，在经济上是不可能的。必须清楚地意识到这一点，并且对这一点毫不讳言。你们可以看到，在以实物税代替余粮收集制的决定草案中（草案已经分发给你们了）有很多不协调的地方，相互抵触的地方；正因为如此，我们才在该草案的末尾写道：“代表大会基本上〈这个词的含义是意味深长的〉同意中央委员会所提出的以实物税代替余粮收集制的一些规定，并责成党中央委员会迅速使这些规定协调起来”（注：见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第107页。——编者注）。我们知道，这些规定不协调；我们还来不及做协调工作，我们还没有接触有关细节的工作。全俄中央执行委员会和人民委员会将仔细地研究实行实物税的形式并通过相应的法律。预定的程序是这样：如果今天你们能通过这个草案，这个草案就将提◎第456页◎交全俄中央执行委员会第一次会议，这个会议也不颁布法律，而仅仅颁布一个经过修改的条例，然后再由人民委员会和劳动国防委员会150把它变为法律，而更重要的是，由它们规定具体的细则。重要的是要使各地了解这件事的意义，并能起来响应。

为什么我们需要以实物税来代替余粮收集制呢？余粮收集制是以征收所有的余粮，建立强制性的国家垄断制为前提的。当时我们不可能有其他的办法，因为我们处于极端贫困的状态。在理论上，不一定要认为国家垄断制从社会主义观点看来是最好的办法。在一个拥有工业、而且工业正在进行生产的农民国家里，如果有一定数量的商品，那是可以采用实物税和自由流转的制度作为一种过渡办法的。

这种流转对于农民来说是一种刺激、动因和动力。业主能够而且一定会为着自身的利益而努力，因为向他征收的将不是他所有的余粮，而仅仅是实物税；这种税额应当尽可能预先加以规定。主要的是要有一种能促使小农从事经营的刺激、动因和动力。我们建设我们的国家经济必须适应中农经济的情况，我们在过去三年内没有能够把中农经济改造过来，在今后十年内也还不能把它改造好。

国家必须供应一定的粮食。所以去年我们的征粮数曾经有所增加。现在税额必须少一些。数字还没有确定，而且也无法确定。波波夫的《苏维埃共和国及与它结成联邦的各共和国的粮食产量》这本小册子，引用了我们的中央统计局（注：俄罗斯联邦人民委员会中央统计局是根据1918年7月25日人民委员会的命令成立的。中央统计局受委托对国民经济各个部门进行统计、制作和加工调查材料、出版统计方面的年鉴和其他定期出版物。1921年3月19日中央统计局受委托对各人民委员部和主管部门所组建的一切部际委员会进行登记。3月3日，所有苏维埃共和国的统计工作实行统一计划，中央统计局的工作与各加盟共和国和自治共和国的统计机关的工作就结合起来了。俄罗斯联邦中央统计局的地方机构，在1918-1923年是各级苏维埃执行委员会所属的省的、县的和市的统计局。1923年建立了全苏机构即苏联人民委员会中央统计局，该局主持全国的全部统计工作。俄罗斯联邦中央统计局则予以撤销。）的材料，这些材料提供了确切的数字，指出了农业生产下降的原因。

要是发生歉收，征收余粮就不可能了，因为余粮根本就没有。那就不得不从农民的口中拿走粮食。要是有收成，那时大家稍微饿一点肚子，国家便可以因此而得救；或者是我们不能从那些吃不饱◎第457页◎肚子的人那里取得粮食，那国家就会灭亡。我们必须向农民宣传这一点。要是收成还不坏，那就会有近5亿普特的余粮。这么多余粮就能保证消费，并且可以有一些储备。整个问题在于使农民有一种经济上的刺激和动因。应当对小业主说：“掌柜的，你生产粮食吧，国家只征收最低限度的实物税。”

我讲话的时间快完了，我应当结束了。我再说一遍：我们不能立刻颁布一项法律。我们决议的缺点就在于它不完全是法律——在党的代表大会上是不能制定法律的。因此我们提议，把中央委员会的决议作为基础予以通过，并且责成中央委员会协调决议中的各项规定。我们要把这项决议印出来，让地方工作人员尽量使之协调并加以修正。完全协调一致是不可能的，这是一种无法完成的任务，因为生活是五光十色的。寻找过渡办法——这是一项非常困难的任务。我们没有能够迅速地和直接地做到这一点，但是我们并不灰心，我们一定会达到自己的目的。稍微有点觉悟的农民都不会不理解，我们作为政府，是代表工人阶级的，是代表能够同占农民十分之九的劳动农民妥协的劳动者的，而任何倒退都意味着恢复沙皇的旧政府。喀琅施塔得（注：指喀琅施塔得暴动。1921年2-3月间在俄国波罗的海海军要塞喀琅施塔得发生了反革命叛乱。这一叛乱是社会革命党人、孟什维克、无政府主义者和白卫分子在外国帝国主义者支持下策动的。卷入叛乱的约有27000名水兵和士兵。当时波罗的海舰队中参加过十月革命的水兵大都上了国内战争的前线，新补充的水兵多半来自农民，不少人受到小资产阶级无政府主义的影响。所以这次叛乱反映了农民对战时共产主义政策的不满和他们在政治上的动摇。叛乱分子的首领提出了“没有共产党人参加的苏维埃”的口号，指望由小资产阶级政党掌握政权，这实际上意味着推翻无产阶级专政并为公开的白卫统治和复辟资本主义创造条件。2月28日和3月1日，叛乱分子的首领召开大会，通过决议，要求让所谓“左派社会主义政党”自由活动，取消政治委员，允许自由贸易，改选苏维埃。3月2日，叛乱分子逮捕了舰队指挥人员，占领了喀琅施塔得，给彼得格勒的安全造成了严重威胁。俄共（布）中央和苏维埃政府为平定叛乱采取了紧急措施。3月2日宣布彼得格勒特别戒严。3月5日重组第7集团军，由米·尼·图哈切夫斯基任司令员，负责镇压叛乱。正在开会的俄共（布）第十次代表大会派出克·叶·伏罗希洛夫等约300名有军事经验的代表加强第7集团军。经过激烈的战斗，叛乱于3月18日被彻底粉碎。）的经验就表明了这一点。那里不要白卫分子，也不要我们的政权，然而别的政权又没有。因此，他们所处的情况就是一种最好的宣传，这种宣传有利于我们而不利于其他任何新的政府。

我们现在有同农民妥协的可能性，我们必须实际地、巧妙地、机敏地、灵活地来做这件事。我们了解粮食人民委员部这个机关，我们知道这是我们最好的机关之一。把它同其他机关比较一下，我们就可以看出，这是一个较好的机关，应当把它保存下来，但是，机关必须服从于政治。如果我们不能同农民搞好关系，那么再好的粮食人民委员部机关对我们也毫无用处。那样的话，这个机关再好，◎第458页◎也不会为我们的阶级服务，而会为邓尼金和高尔察克服务。既然政治要求坚决转变，要求灵活性和巧妙的过渡办法，那么领导者就应当理解这一点。一个坚定的机关，应当能够随机应变。如果机关的坚定性变成了僵化，阻碍了变革，那就免不了有一场斗争。所以，我们应当竭尽全力来达到自己的目的，使这个机关完全服从于政治。政治就是阶级之间的关系——这一点决定着共和国的命运。机关是一种辅助手段，它愈坚定，就愈好，愈能随机应变。如果它不能做到这一点，那它就没有任何用处了。

我请你们注意，主要的一点是：把一切详细地、周密地规定出来，需要几个月的时间。而现在我们应当注意的主要的一点是：我们必须今天晚上就把通过的决定用无线电向世界宣告，说明我们执政党的代表大会已经基本上决定以实物税代替余粮收集制，从而给小农许多刺激，推动他们来扩大经营，增加播种面积；代表大会正用这种办法来调整无产阶级和农民之间的关系，并且相信，用这种办法一定能够在无产阶级和农民之间建立起牢固的关系。（热烈鼓掌）

  选自《列宁全集》第2版第41卷第50—65页◎第459页◎

  载于1963年《俄共（布）第十次代表大会。速记记录（1921年3月8-16日）》一书

6　关于以实物税代替余粮收集制的报告的总结发言

（3月15日）

同志们，我想只简单地谈几点意见。首先谈一谈有关西伯利亚粮食工作者的问题。雅罗斯拉夫斯基和达尼舍夫斯基让我告诉大家：德罗任已交法庭审判，这样做是为了表明他是无罪的。我听到一些对此表示怀疑的意见，但是不管怎样应该说，这是正确的观点。现在常听到一些埋怨和流言蜚语，用这种方法来表明这一切都是没有根据的——这样做完全正确。其次，秋明有一些粮食工作者是因犯了非刑拷打、强奸妇女等刑事罪而被枪决的。因此，决不能把这个问题同粮食工作扯在一起，应当看到这些完全是为非作歹的刑事犯罪活动。而在粮食工作正在进行的情况下，对这种罪行应该从严处理。因此，从这方面来说采取的措施无疑是正确的。现在我想先简单谈一下合作社问题。瞿鲁巴同志的报告，正如他自己所说的，也正如我们大家在这里听到的，并不是一个同报告人的观点截然对立的副报告。中央委员会关于以实物税代替余粮收集制的决定是得到一致同意的，而主要的是，还在代表大会开幕前我们就看到，地方上的各方面的同志已经根据实际经验，自行得出了同样的结论，所以，对这种措施的合理性和必要性实质上不可能有什么怀疑。瞿鲁巴同志的报告对许多问题提出了补充和警告，但是并没◎第460页◎有建议采取另一种政策。

瞿鲁巴同志的报告只是在合作社问题上离开了这个总的方针。在这方面瞿鲁巴同志反对我所提出的决议案，但是我觉得，他的反驳意见是不能令人信服的。地方上自由的经济流转关系就流转总量来说将如何发展，是通过合作社，还是通过恢复私营小商业，我们现在未必能够最后确定。这个问题应当研究，这是毫无疑义的，在这方面我们需要仔细地研究地方上的经验；这一点我们大家当然都同意。但是我认为合作社还是有它一定的优越性。如果合作社像我指出过的那样，在政治上成为组织、集中和联合那些政治上敌视我们、实质上是实行高尔察克和邓尼金政策的分子的场所，那么合作社同小农户、小商业比较起来，当然也只是形式上有所不同。富农的出现和小资产阶级关系的发展自然会产生相应的政党，在俄国，这些政党是在几十年当中形成起来的，我们对它们都很熟悉。这里要选择的，不是让不让这些政党发展，因为小资产阶级经济关系必然会产生这些政党；我们要选择的，而且只能在一定程度上选择的，只是集中和联合这些政党的行动的形式。无论如何不能证明合作社在这方面更糟。相反，共产党人经常地影响和监督合作社的手段，毕竟更多一些。

第九次代表大会关于合作社的决议在这里受到瞿鲁巴同志的坚决拥护和米柳亭同志的坚决反对。

瞿鲁巴同志说，我自己就是代表大会解决合作社问题以前那场关于合作社问题的斗争的见证人。我应当承认这个事实。斗争确实有过，而第九次代表大会的决议结束了这场斗争，保证了粮食部门占有较大的优势，或者更确切些说，保证了粮食部门占有绝对的优势。但是现在以此为理由，拒绝在合作社问题上有更大的行动自由，有更大的选择政治措施的自由，这在政治上无疑是不正确◎第461页◎的。我作为人民委员会的主席，当然不高兴看到在许多次会议上发生琐碎的争执甚至斗气，而愿意有一个基本上为大家必须遵守的、能够结束这场斗争的代表大会决议。但是应当考虑的不是方便不方便的问题，而是实行一定的经济政策有没有利的问题。你们大家在这里都看到，我收到的大量字条，一大堆字条，也更加清楚地证实，在这个具体问题上，当我们的政策有所改变的时候，产生了大量的细节上的困难。这就是问题的实质。毫无疑问，我们不能立刻解决这些困难。如果我们要保留第九次代表大会关于合作社的决议，那我们就会束缚自己的手脚。我们就会因为我们完全向代表大会负责并且必须执行代表大会的政策而不能背离这个决议的一字一句。决议一直说的是余粮收集制，而你们却要以实物税来代替它。

我们将在多大程度上保留经济流转自由，这一点我们不知道。

但是，我们应当在一定程度上保留经济流转自由，这是没有疑问的。必须对实行这一点的经济条件作出估计和检查。因此，撤销第九次代表大会的决议自然又会使我们感到，似乎在一定程度上已经解决了的问题现在又成为悬案了。然而这是完全不可避免的。避开这一点就意味着根本破坏我们所制定的、无疑更能为农民接受的经济政策。

以实物税代替余粮收集制是一项更能为农民接受的经济政策，关于这一点，在这次代表大会上显然是没有分歧的，一般说来，在共产党员中间也是没有分歧的。我们知道很多非党农民也是这样说的。这是完全确定了的。仅仅由于这一点，我们就必须实行这种改变。所以我再来把合作社问题的决议宣读一次：“鉴于俄共第九次代表大会关于对合作社的态度的决议完全是以承认余粮收集制原则为基础的，而现在余粮收集制已经为实物税所代替，俄共第◎第462页◎十次代表大会决定：

撤销这项决议。

代表大会责成中央委员会拟订一些决定，使之在党和苏维埃系统中获得通过，以便根据俄共党纲并适应以实物税代替余粮收集制的情况，来改善和发展合作社的机构和活动。”

我将代表中央委员会建议代表大会接受并基本上通过第一个决议案——关于以实物税代替余粮收集制的初步草案，责成党中央委员会对决议案的提法加以审订协调，然后提交全俄中央执行委员会。对第二个决议案——关于合作社问题的决议案——也是这样。

现在我来谈谈会上提出的意见。应当说明一下，我收到的字条有一大堆，字条涉及的问题很多，不要说把问题全都罗列出来，就是把问题全部加以分类，立刻就各类问题继续谈一谈的打算，我也只好作罢。很遗憾，我不得不放弃这种打算，我要把这些字条保存下来，作为今后讨论问题的材料。

也许，这些问题可以比较详细地在报刊上公布，或者至少要收集起来，加以分类，编成一份详尽的综合材料，发给所有直接从事制定关于以实物税代替余粮收集制的法令的经济学家、行政管理人员和政治领导人员这样一些同志。我现在只能举出两大类，并针对这两种主要的异议或意见，针对这些字条上提出的两大类问题说几句。

第一类是技术方面的。有很多字条详细地指出具体实行这些措施将如何困难，会产生多少有待解决的问题。我在第一个报告中就已经附带说明过，这类意见是完全不可避免的，而现在要一下子就弄清楚我们将如何着手解决这些困难，这是根本不可能的。

第二类是一般性的，是关于经济政策的根本原则的。这里很多◎第463页◎发言人，甚至大多数发言人都讲到的，在递来的许多字条上也都指出的，就是小资产阶级、资产阶级和资本主义必然会得到加强。有些人在字条上写道：“这样你们就是为资产阶级的发展，为小工业的发展以及资本主义关系的发展敞开大门。”同志们，关于这一点，我不得不多少重复一下我在第一个报告中所说的话：毫无疑问，从资本主义向社会主义过渡可以有各种不同的形式，这要取决于国内是大资本主义关系占优势，还是小经济占优势。在这方面，我应当指出，有些人批评了我的讲话中的某些结论，批评了国家资本主义和小规模自由流转的相互关系，但是没有一个发言人，也没有一张字条（尽管字条有几十张，我还是看了大部分字条）批评上述论点。如果一个国家大工业占优势，或者即使不占优势，但是十分发达，而且农业中的大生产也很发达，那么直接向共产主义过渡是可能的。没有这种条件，向共产主义过渡在经济上是不可能的。米柳亭同志在这里说，我们有严整的制度，而我们的立法，如他所说的，在一定程度上也就是实现这种过渡的严整的制度，而这个制度却没有估计到向小资产阶级实行一系列让步的必要性。米柳亭同志这样说，但没有作出我所作的结论。业已建立的严整的制度是由战时的而不是经济的需要、考虑和条件决定的。当时我们的经济遭到了空前未有的破坏，我们不得不在一场大战之后又进行了一系列的国内战争，在这种情况下，别的出路是没有的。也许我们在执行一定的政策时犯过错误，有些事情做得过火了——这是应当十分明确地指出的。但是在我们当时所处的战争条件下，这种政策基本上是正确的。我们没有任何其他可能性，而只有立即实行最大限度的垄断，直到不给任何补偿就征收全部余粮。而当时我们是不可能用别的办法来完成这个任务的。这并不是严整的经济制度。这种办法不是由经济条件决定的，而在很大程度上是战时条件迫使我◎第464页◎们采用的。至于说到经济上的考虑，现在主要的考虑就是增加产品数量。现在，主要生产力即工人和农民处于经济破产、一贫如洗、精疲力竭的境地，因此我们不得不暂时使一切服从于一个主要的考虑——尽一切力量增加产品数量。

有人问我，以实物税代替余粮收集制同现在正在进行的播种运动有什么关系，而且有些同志在字条上极力揭露这方面有很多矛盾。我认为从经济上说这基本上是一致的，并没有矛盾。播种运动就是要采取一系列的措施，最大限度地利用一切经济可能性来增加播种面积。为此就需要重新分配种子，保管和运送种子。但是，尽管种子这样少，我们也无法把它运走；往往还必须采取一系列的互助措施，才能在农具极端缺乏的条件下减少或消灭播种不足的情况。对很多省份来说，要消灭这种情况是难以想象的。非党农民自己在很多场合就已经提出了以实物税代替余粮收集制的要求，希望借此得到在现有经济基础上发展自己经济的刺激，如果他在春耕以前听到国家政权说，这个措施已经决定并且就要实行，那么，这同播种运动的总政策是不是相违背呢？不，不违背，这是一种带有鼓励因素的措施。我知道有人会说这是一个很小的鼓励因素。问题不是这样的。如果我们能够马上让农民看到从英国开来的几十艘轮船，船上满载着用来交换他们将要收割的庄稼的商品——这当然实在得多。但是企图以此来欺骗那些实际上知道我国贸易情况的人，那是很可笑的。我们知道，载着煤和少量粮食的轮船已经从英国开出，这个消息我们是从克拉辛同志那里知道的；我们知道，在缔结通商条约以前（这个条约还没有签字），我们是同个别商人半合法地进行贸易的，资产阶级政府当然不可能禁止这些商人做这种事情。要在对我们的经济封锁圈上打开一个缺口，这是一件困难的事情，而更大的许诺我们现在当然作不了。一切能够做到的◎第465页◎我们毕竟都在做，我们正在从这方面改变进口计划。

从小业主、小农的观点看来，由于实物税的总额将要比征粮数少，而且规定得更明确，他们就有可能多播种一些，就有可能相信余粮将用来改善他们的经营，所以这是一条最大限度地支持勤劳的业主的路线，这一点在播种运动中也已经提出来了。一切反对意见归结起来是这样一个问题：得到好处多的是经济上同共产主义对立的小资产阶级，还是大工业。大工业是向社会主义过渡的基础，而从生产力状况来看，即按整个社会发展的主要标准来看，又是社会主义经济组织的基础，它把先进的产业工人联合起来，把实现无产阶级专政的阶级联合起来。

这里有人试图说，或者试图从经济上得出结论说：毫无疑问，得到好处多的是小资产阶级，是手工业商品生产。他们特别试图从下面的观点来进行论证：由于实行租让，大工业将不是社会主义的工业。我认为，这种论断在经济上是根本错误的。即使能够完全确实地证明小工业得到的好处相对说来要多得多，甚至假定绝对地多得多，这无论在理论上或在实践上也都丝毫不能否定我们所采取的步骤的正确性。结论是这样的：从经济上巩固我们整个社会主义建设事业的其他的支柱是不可能有的。我们现在假定——纯粹是大致假定一下，这只是为了便于说明问题——小工业是100（不管这是100个百万劳动单位或者100个其他什么单位），而大工业是200。我们大致假定，小工业在资本主义的基础上增长为175，而大工业仍然是200。这里我们是假定大工业停滞不前而小工业却有巨大的发展。这是作最坏的假设，但是我认为，即使是这样，对我们也有无可置疑的好处，因为今年的情况表明，我们的燃料和运输的情况表明，米柳亭同志非常凑巧地提起的粮食分配的情况也表明，我们现在是在勉强维持着。◎第466页◎

这里有人问而且有人写条子问：“在农村资本主义发展的情况下，你们怎样保持住工人国家呢？”这个现象——农村中小生产和小资产阶级的发展——是在威胁着我们，这个现象是最大的威胁。

下面来谈谈租让。租让——这是同先进国家的资本主义缔结的一种同盟。应当对租让的性质有清楚的了解。这是同先进国家中的先进金融资本缔结的一种经济联盟、同盟、合同，这种合同可以使我们的产品稍微增多一些，同时也使订约人的产品增多。如果我们把矿藏或森林租让出去，那么承租人就会拿走这些产品中的大部分，而只给我们很小一笔提成。但是对于我们来说，增加产量是如此重要，连这很小一笔提成对我们也有很大的好处。借助租让，城市工人的生活状况将根据合同的规定稍微得到改善，这对外国资本毫不困难，而这种稍微改善对我们的大工业却是有好处的，它能使我们的大工业得到巩固。由于经济上的影响，这也将改善无产阶级的生活状况，改善掌握国家政权的阶级的生活状况。

害怕小农业和小工业会发展到威胁我国大工业的程度是没有根据的。要振兴工业，就必须有振兴的某些征兆。

如果我们歉收（我已经向你们提到过波波夫的小册子（注：指帕·伊·波波夫的小册子《苏维埃共和国及与它结成联邦的各共和国的粮食产量》，1921年莫斯科俄文版，共15页。））并且只得到像去年那样少的物资的话，那就根本谈不到什么缩小危机和发展小工业了，因为资本主义关系的恢复只有在获得农需工业剩余产品的条件下才有可能。获得这种剩余产品是可能的，而这一点非常重要，因为它会给我们很大的好处。是小生产还是大生产得到的好处多，这个问题是一个怎样把利用我国资源和发展市场这两者连接和结合起来的问题，我们正在争取同资本主义达成有关租让的协议，使我国的资源得到利用和市场得到发展，这样就会使我们提高农业生产。这些方法我们中间谁利用得好，得到的结果就会好。我认为，如果工人阶级手中握有极为重要的大工业部门，◎第467页◎而又把自己的注意力集中在最重要的部门上，那么工人阶级得到的好处就会比小工业多，虽然按比例来说小工业可能增长得快些。我国纺织工业的状况就是这样，到1920年底，情况显然有了好转，但是缺少燃料，如果我们的燃料足够的话，那我们本来会获得近8亿俄尺的布，我们就会有本国生产的衣料去同农民的产品进行交换。

但是，由于燃料危机，我们的生产大大下降了。即使现在已经在国外买到煤，过一两个星期轮船就能把这些煤运来，那我们也还是已经损失了好几个星期甚至好几个月的时间。

大生产的状况的任何改善，若干大工厂的可能开工，都会大大巩固无产阶级的地位，以致小资产阶级的自发势力即使在滋长也没有什么可怕了。应当怕的不是小资产阶级和小资本的滋长。应当怕的是极严重的粮荒、生活贫困、产品缺乏的情况持续太久，这种情况已经使无产阶级变得完全软弱无力，使无产阶级不能抵制小资产阶级的动摇和绝望情绪这种自发势力。这才是更可怕的。只要产品数量增加，小资产阶级不管怎样发展都不会有什么大的危害，因为这种情况可以使大工业发展起来，所以，我们应当鼓励小农业。我们必须尽一切力量来鼓励小农业。实物税就是这方面的一项简单而又绝对必要的措施。它能给予这种鼓励。应当无条件地通过这项措施。（鼓掌）

  选自《列宁全集》第2版第41卷第66—75页◎第468页◎

  载于1963年《俄共（布）第十次代表大会。速记记录（1921年3月8-16日）》一书

8　俄共第十次代表大会关于党的统一的决议草案初稿

（3月13日或14日）

1.代表大会提请全体党员注意：目前许多情况正在加剧国内小资产阶级居民的动摇，在这个时候特别需要保持党的队伍的统一和团结，保证党员相互之间的完全信任，保证在工作中真正齐心协力，真正体现无产阶级先锋队的意志的统一。

2.但是，还在全党开展关于工会问题的辩论以前，党内就已经显露出派别活动的某些苗头，即产生了几个具有各自的纲领、力求在某种程度上自成一派并规定内部纪律的集团。这种派别活动的苗头已经出现，例如在莫斯科（1920年11月）党代表会议（注：指俄共（布）莫斯科省代表会议。

俄共（布）莫斯科省代表会议于1920年11月20-22日在克里姆林宫举行。出席会议的有289名有表决权的代表和89名有发言权的代表。会议议程是：关于俄共（布）莫斯科委员会的工作报告，关于国内外形势和党的任务的报告，关于国家经济状况的报告，关于生产宣传的报告，选举莫斯科委员会。列宁在代表会议上作了关于国内外形势和党的任务的报告，并就莫斯科委员会的选举问题发了言。代表会议是在工会问题争论已经开始时举行的。出席会议的民主集中派、工人反对派和伊格纳托夫派的代表对党的政策进行了激烈的攻击。他们从会议筹备时起就企图在莫斯科的党组织中取得优势。工人反对派的一些人力图把自己的同伙更多地安插进莫斯科委员会，竟撇开在斯维尔德洛夫大厅开会的其他代表，而在米特罗范大厅另外召开工人代表的会议，从而形成了“两个房间开会”的局面。代表会议在列宁领导下对反对派进行了回击，就莫斯科委员会的工作报告通过了体现党中央观点的决议。代表会议否决了反对派在非正式会议上拟的莫斯科委员会名单，通过了中央政治局提出的名单。）和哈尔科夫党代表会议（注：指1920年11月在哈尔科夫举行的全乌克兰第五次党代表会议。参加这次代表会议的316名代表中有23名，即7％，对工人反对派的纲领投了赞成票。）上，在所谓“工人反对派”（注：工人反对派是俄共（布）党内的一个无政府工团主义集团，首领是亚·加·施略普尼柯夫、谢·巴·梅德维捷夫、亚·米·柯伦泰等。工人反对派作为派别组织是在1920-1921年的工会问题争论中形成的，但是这一名称在1920年9月俄共（布）第九次全国代表会议上即已出现。工人反对派的纲领则早在1919年就已开始形成。在1920年3-4月举行的俄共（布）第九次代表大会上，施略普尼柯夫提出了一个关于俄共（布）、苏维埃和工会之间关系的提纲，主张由党和苏维埃管政治，工会管经济。在1920年12月30日全俄苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科工会理事会党员委员联席会议上，施略普尼柯夫要求将国民经济的管理交给工会。将工人反对派的观点表达得最充分的是柯伦泰在俄共（布）第十次代表大会前出版的小册子《工人反对派》。它要求把整个国民经济的管理交给加入各产业工会的生产者的代表大会，由他们选举出中央机关来管理共和国的整个国民经济；各个国民经济管理机关也分别由相应的工会选举产生，而且党政机关不得否决工会提出的候选人。工人反对派曾一度得到部分工人的支持。1920年11月，在俄共（布）莫斯科省代表会议上，它的纲领获得了21％的票数。1921年初，在全俄矿工第二次代表大会共产党党团会议上则获得30％的票数。由于党进行了解释工作，工人反对派的人数到俄共（布）第十次代表大会时已大大减少，它的纲领在这次代表大会上得票不足6％。第十次代表大会批评了工人反对派的观点，并决定立即解散一切派别组织。但施略普尼柯夫、梅德维捷夫等在这次代表大会后仍继续保留非法的组织，并且在1922年2月向共产国际执行委员会送了一份题为《二十二人声明》的文件。1922年俄共（布）第十一次代表大会从组织上粉碎了工人反对派。）的活动中，局部地也在所谓“民主集中派”（注：民主集中派是俄共（布）党内的一个派别集团，1919年初开始出现，1920年最终形成，首领是季·弗·萨普龙诺夫、恩·奥新斯基、弗·米·斯米尔诺夫、弗·尼·马克西莫夫斯基等。民主集中派否认党在苏维埃和工会中的领导作用，反对在工业中实行一长制和厂长个人负责制，要求在党内有组织派别和集团的自由。民主集中派的代表主张人民委员会和全俄中央执行委员会主席团合并，要求取消地方政权机关对中央的从属关系。他们还反对中央政治领导和组织领导的统一，力图把组织局排除于政治领导之外。在1920-1921年的工会问题争论中，民主集中派曾公布该派的纲领。俄共（布）第十次代表大会决定解散一切派别集团后，该派某些成员仍继续进行反对党的总路线的活动。1923年，他们同托洛茨基反对派结成联盟。1926年，他们结成了以萨普龙诺夫和斯米尔诺夫为首的所谓“十五人集团”，参加了托洛茨基-季诺维也夫联盟。1927年12月联共（布）第十五次代表大会把民主集中派分子共23人开除出党。）的活动中已经表现出来。

必须使一切觉悟的工人都清楚地认识到，任何派别活动都是有害的，都是不能容许的，因为即令个别集团的代表人物满心想要保持党的统一，派别活动事实上也必然会削弱齐心协力的工作，使混进执政党内来的敌人不断加紧活动来加深党的分裂，并利用这种分裂来达到反革命的目的。

无产阶级的敌人极力利用一切背离共产主义的坚定路线的倾向，这种情形在喀琅施塔得叛乱这一实例上表现得最为明显。当◎第469页◎时，世界各国的资产阶级反革命势力和白卫分子都急忙表示，只要能推翻俄国的无产阶级专政，他们甚至情愿接受苏维埃制度的口号；当时，社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）以至一切资产阶级反革命势力在喀琅施塔得事件中都利用了这场似乎是为了维护苏维埃政权才反对俄国苏维埃政府的叛乱所提出的口号。这些事实充分证明，只要能削弱和推翻俄国无产阶级革命的支柱，白卫分子都会竭力装扮而且善于装扮成共产主义者，甚至装扮成最左的共产主义者。喀琅施塔得叛乱前夜在彼得格勒发现的孟什维克传单也同样表明，孟什维克利用俄共内部的意见分歧与某些派别活动的苗头事实上在怂恿和支持喀琅施塔得的叛乱者社会革命党人和白卫分子，口头上却标榜自己反对叛乱，拥护苏维埃政权，只不过要苏维埃政权作一些仿佛不大的修正。

3.关于这个问题的宣传，一方面应当从保持党的统一和实现无产阶级先锋队的意志的统一是保证无产阶级专政胜利的基本条件这一观点出发，详细说明派别活动的害处和危险性，另一方面应当揭露苏维埃政权的敌人所采用的新的策略手法的特点。这些敌人已经知道公开打着白卫旗帜进行反革命活动是没有指望了，所以现在他们竭力抓住俄共内部的意见分歧，设法使政权转到表面上最像承认苏维埃政权的那些政治派别手中，用这种办法来推进反革命。

在宣传中还应当阐明历次革命的经验，当时反革命势力也总是支持那种既反对极端革命的政党又同这一政党最相似的派别，以求动摇并推翻革命专政，从而为资本家和地主的反革命势力以后取得完全胜利开辟道路。

4.在同派别活动进行实际斗争中，每一个党组织必须密切注意，决不容许发表任何派别言论。对党的缺点进行绝对必要的批评◎第470页◎时，应当使一切实际的建议以尽量明确的形式毫不迟延地立刻提交党的地方和中央领导机关去讨论和决定。此外，每一个提出批评的人，在批评的形式上应当考虑到党处在敌人的包围之中这一情况，而在批评的内容方面则应当通过自己直接参加苏维埃和党的工作，从实践中来检验如何纠正党或个别党员的错误。任何对党的一般路线的分析或对党的实际经验的总结，对党的决定的执行情况的检查，以及关于如何纠正错误的方法的探讨等等，都决不能事先交给按某种“纲领”等等形成的集团去讨论，而只能直接交给全体党员讨论。因此，代表大会决定更经常地出版《争论专页》（注：《争论专页》(《ДискуссионныйЛисток》)　是俄共（布）中央委员会的不定期出版物，根据1920年9月举行的俄共（布）第九次全国代表会议的决定创办。最初是文集，从1923年起是俄共（布）中央机关报《真理报》的附刊。一般在党的代表大会召开前出版。刊物的主要任务是开展党内批评，讨论有关党的战略、策略以及经济建设方面的问题。

在俄共（布）第十次代表大会前，《争论专页》出了两期：1921年1月的第1期和1921年2月的第2期。）和专门文集，力求能就问题的实质来进行批评，而决不采取那种有助于无产阶级的阶级敌人的方式。

5.代表大会根本反对工团主义和无政府主义的倾向（对这种倾向已有专门的决议（注：见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第66—69页。——编者注）加以分析），并责成中央委员会彻底消灭一切派别活动，同时，代表大会声明，在例如所谓的“工人反对派”特别关心的问题，即清除党内的非无产阶级分子和不可靠分子、反对官僚主义、发扬民主和工人的自主精神等等问题上，任何切实的建议，都应当十分认真地加以考虑，并在实际工作中加以检验。全党应当知道，我们由于遇到了种种障碍，在这些问题上并没有能够采取一切必要的措施，应当知道，党在坚决反对不实事求是的和带有派别性的所谓批评的同时，也将继续不断地采取一切手段并试验各种新的办法，来反对官僚主义，扩大民主，发扬自主精神，检举、揭发和驱逐混进党内来的分子，如此等等。

6.因此，代表大会宣布毫无例外地解散一切按这个或那个纲◎第471页◎领组成的派别（如“工人反对派”、“民主集中派”等等），并责令立即执行。凡不执行代表大会这项决定者，应立即无条件地开除出党。

7.为了在党内和整个苏维埃工作中执行严格的纪律，并取缔一切派别活动以求得最大程度的统一，代表大会授权中央委员会，在遇到违反纪律、恢复或进行派别活动的情况时，可以采取党内一切处分办法，直到开除出党；而对中央委员则可把他降为候补中央委员，甚至采取极端措施，把他开除出党。在对中央委员、候补中央委员和中央监察委员采取这种极端措施时，应当召开中央委员会全体会议，并请全体候补中央委员和全体中央监察委员参加。在这种党的负主要责任的领导者的全体会议上，如果有三分之二票数认为必须把某个中央委员降为候补中央委员或开除出党，那么这项措施就应当立即实行。（注：根据俄共（布）第十次代表大会的决定，《关于党的统一的决议》的第7条当时没有公布。1924年1月17日，在俄共（布）第十三次代表会议上，斯大林在其《关于党的建设的当前任务的报告》中宣读了这一条（见《斯大林全集》第6卷第22页）。代表会议谴责了列·达·托洛茨基和托洛茨基分子的派别活动，在《关于争论总结和党内小资产阶级倾向的决议》中建议中央委员会公布这一条文（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第371页）。这一决议为俄共（布）第十三次代表大会批准。）

  选自《列宁全集》第2版第41卷第78—83页◎第472页◎

  载于1963年《俄共（布）第十次代表大会。速记记录（1921年3月8-16日）》一书


俄共（布）第十次代表大会文献（之二）

（1921年3月）

*（注：这里选收了列宁有关俄共（布）第十次代表大会的五件文献。

俄共（布）第十次代表大会于1921年3月8-16日在莫斯科举行。参加代表大会的有717名有表决权的代表和418名有发言权的代表，共代表732521名党员。列入代表大会议程的问题是：中央委员会的政治报告；中央委员会的组织报告；监察委员会的报告；政治教育总委员会和党的宣传鼓动工作；党在民族问题方面的当前任务；党的建设；工会及其在国家经济生活中的作用；关于以实物税代替余粮收集制；社会主义共和国在资本主义包围中；俄共（布）驻共产国际代表的报告；关于党的统一和无政府工团主义倾向；选举党的领导机关。此外，代表大会还听取了党史委员会的报告并在秘密会议上讨论了军事问题。这次代表大会通过了有关国家政治生活和经济生活的根本性问题的一些决定，规定了俄国从资本主义向社会主义过渡的具体途径。）

（注：列宁领导了代表大会的工作。他就大会议程上的主要问题--关于俄共（布）中央委员会的政治工作、关于以实物税代替余粮收集制、关于党的统一和无政府工团主义倾向--作了报告，并起草了大会的最重要的决议草案。大会根据列宁的报告通过了关于以实物税代替余粮收集制这一从战时共产主义转向新经济政策的具有历史意义的决议。代表大会特别重视党的统一问题。大会通过了列宁起草的《关于党的统一的决议》（见本卷第469-472页），要求立即解散削弱党、破坏党的统一的一切派别集团，并授权中央委员会对进行派别活动的中央委员采取直到开除出党的极端措施。大会还通过了列宁起草的《关于我们党内的工团主义和无政府主义倾向的决议》（同上，第473-476页），指出工人反对派的观点是小资产阶级无政府主义动摇性的表现。在党的建设方面，代表大会通过了扩大党内民主、改善党员素质的决定，并向中央委员会发出进行清党的指示。代表大会还通过了监察委员会条例，规定设立中央监察委员会和各省监察委员会，这对于巩固党和改善国家机关有重要意义。

代表大会总结了工会问题的争论，以绝大多数票通过了《关于工会的作用和任务的决议》。这个决议重申了工会是共产主义的学校的论点，规定了工会的作用和任务，并提出了扩大工会民主的措施。代表大会还通过了《党在民族问题方面的当前任务的决议》，要求彻底消除从前的被压迫民族的事实上的不平等现象，并谴责了大国沙文主义和地方民族主义这两种在民族问题上的错误倾向。代表大会选出了由25名委员和15名候补委员组成的新的中央委员会。）

9　俄共第十次代表大会关于我们党内的工团主义和无政府主义倾向的决议草案初稿

（3月13日或14日）

1.最近几个月来，在党内明显地暴露出一种工团主义和无政府主义的倾向，对这种倾向必须在思想上进行最坚决的斗争，同时还必须清洗和健全党的队伍。

2.这种倾向的发生，部分是由于以前的孟什维克以及尚未完全树立共产主义世界观的工人和农民加入党的队伍，主要则是由于小资产阶级自发势力对无产阶级和俄共的影响。在我国，尤其是目前，在歉收和战争的严重破坏使群众的生活大为恶化、成百万军队的复员使几十万农民和工人无法立刻找到正常的生活来源的情况下，小资产阶级自发势力就特别猖獗，它不可避免地会产生无政府主义的倾向。

3.所谓的“工人反对派”的提纲和其他著作，是这种倾向的理论上最完整和形式上最完备的表现（或者说：是这种倾向的……最完整……的表现之一）。例如，他们的下述论点就很能说明问题：“国民经济的管理应当由联合在各种产业工会中的生产者的全俄代表大会来组织，应当由他们选出中央机关来管理共和国的整个◎第473页◎国民经济。”（注：见《工人反对派的提纲。工会的任务》（1921年1月25日《真理报》）第15号和亚·米·柯伦泰的小册子《工人反对派》（仅供俄共第十次代表大会成员参考）（1921年莫斯科俄文版第25页）。——编者注）

这种主张以及许多诸如此类的主张所依据的思想在理论上是根本错误的，是同马克思主义和共产主义背道而驰的，也是同一切半无产阶级革命和目前的无产阶级革命的实际经验的总结背道而驰的。

第一，“生产者”这个概念既包括无产者，也包括半无产者以及小商品生产者，因而完全违背了阶级斗争的基本概念，违背了要明确地划分阶级这个基本要求。

第二，上述论点中所表现出来的指靠非党群众或者说迎合非党群众的思想，也是根本违背马克思主义的。

马克思主义教导说——这一教导不仅已经由整个共产国际（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）在共产国际第二次代表大会（1920年）（注：共产国际第二次代表大会于1920年7月19日-8月7日举行（开幕式于7月19日在彼得格勒举行，以后的会议从7月23日起在莫斯科举行）。出席大会的有来自37个国家的67个组织（其中有27个共产党）的217名代表。法国社会党和德国独立社会民主党派代表列席大会，有发言权。代表大会的全部筹备工作是在列宁的领导下进行的。他在会前写的《共产主义运动中的“左派”幼稚病》一书对规定共产国际的任务和制定共产国际的政治路线起了重要的作用。列宁以俄共（布）代表团成员身分出席大会，被选入了主席团。

代表大会的议程包括：国际形势和共产国际的基本任务；共产党在无产阶级夺取政权以前和以后的作用和结构；工会和工厂委员会；议会斗争问题；民族和殖民地问题；土地问题；对新中派的立场和加入共产国际的条件；共产国际章程；组织问题（合法与不合法组织、妇女组织等等）；青年共产主义运动；选举；其他事项。为了预先审议议程上的重大问题，在7月24日举行的大会第三次全体会议上成立了6个委员会：工会运动委员会、议会斗争委员会、土地问题委员会、国际形势和共产国际任务委员会、民族和殖民地问题委员会、制定加入共产国际的条件的委员会。

代表大会将列宁起草的《关于共产国际第二次代表大会的基本任务的提纲》作为大会决议予以批准。在民族和殖民地问题上，代表大会通过了以列宁的初稿为基础的《民族和殖民地问题提纲》和《民族和殖民地问题补充提纲》。在土地问题上，代表大会通过了以列宁提纲为基础的决议。代表大会非常注意共产党争取和领导劳动群众的问题，它谴责了左倾学理主义，通过了《共产党和议会斗争》、《工会运动、工厂委员会和第三国际》等决议。代表大会通过的《共产党在无产阶级革命中的作用》的决议指出：共产党是工人阶级解放的主要的和基本的武器；共产党的作用在工人阶级夺得政权以后不但没有缩小，相反还无比地增大了。代表大会通过的《加入共产国际的条件》这一文件对于在革命纲领基础上巩固共产党和防止机会主义的和中派的政党钻入共产国际具有重大的作用。代表大会还批准了共产国际的章程，通过了《共产国际第二次代表大会宣言》和一系列号召书。

共产国际第二次代表大会奠定了共产国际的纲领的、策略的和组织的基础，对发展国际共产主义运动具有重大意义。）关于无产阶级政党的作用的决议（注：指1920年7月24日共产国际第二次代表大会通过的《关于共产党在无产阶级革命中的作用的决议》。）中正式加以肯定，而且也已经为我国革命的实践所证实——只有工人阶级的政党，即共产党，才能团结、教育和组织无产阶级和全体劳动群众的先锋队，而只有这个先锋队才能抵制这些群众中不可避免的小资产阶级动摇性，抵制无产阶级中不可避免的种种行业狭隘性或行业偏见的传统和恶习的复发，并领导全体无产阶级的一切联合行动，也就是说在政治上领导无产阶级，并且通过无产阶级领导全体劳动群众。不这样，便不能实现无产阶级专政。

不正确地理解共产党对非党无产阶级的作用以及共产党和非党无产阶级对全体劳动群众的作用，就是在理论上根本违背共产主义，就是工团主义和无政府主义的倾向，而这种倾向贯穿在“工人反对派”的全部观点之中。◎第474页◎

4.俄共第十次代表大会认为，上述这个派别以及其他人想援引俄共党纲经济部分有关工会作用的第5条来为他们的错误观点辩解的一切尝试也是根本错误的。这一条说，“工会应当做到把作为统一经济整体的全部国民经济的全部管理切实地集中在自己手中”，工会“在用这样的方法保证中央国家管理机关、国民经济和广大劳动群众之间的密切联系的同时”，“吸引”这些群众“直接参加经济管理”。

俄共党纲的同一条指出，“工会必须逐渐摆脱行会的狭隘性”，把大多数劳动者“并且逐渐地把全体”劳动者都包括进来，这个过程是工会做到“应当做到”的这一步的先决条件。

最后，俄共党纲的同一条还着重指出，“根据俄罗斯联邦的法律和已有的实践，工会已经成为一切地方的和中央的工业管理机关的参加者”（注：见《列宁全集》第2版第36卷第415页。——编者注）。

工团主义者和无政府主义者，不考虑这种参加管理的实际经验，不严格地根据已经取得的成就和已经纠正的错误的教训去进一步发展这一经验，却直接提出由“各级生产者代表大会或全俄生产者代表大会”“选举”经济管理机关的口号。这样，党对无产阶级工会以及无产阶级对半小市民以至小资产阶级劳动群众的领导、教育和组织作用，就被撇开了和取消了。因此，这不是继续进行和改进苏维埃政权已经开始的创建新经济形式的实际工作，而是用小资产阶级无政府主义来破坏这一工作，而这样做只能促使资产阶级反革命势力获得胜利。

5.俄共代表大会认为，上述派别及其他类似的派别和个人的观点不仅是理论错误，不仅是对苏维埃政权已经开始的经济建设◎第475页◎的实际经验采取根本错误的态度，而且是重大的政治错误，是一种威胁无产阶级专政本身的存在的直接的政治危险。

在俄国这样的国家里，由于小资产阶级自发势力占有巨大优势，由于战祸频仍、经济破坏、疫病流行、连年歉收必然使人民极端贫困痛苦，小资产阶级和半无产阶级群众的情绪就表现出特别严重的动摇。这种动摇表现在时而倾向于巩固同无产阶级的联盟，时而又倾向于资产阶级复辟，而18、19和20世纪的历次革命的全部经验都十分清楚地和令人信服地说明，只要无产阶级的革命先锋队的统一、力量和影响稍微受到削弱，这种动摇的结果就只能是资本家和地主的政权以及私有制的复辟（恢复）。

因此，“工人反对派”以及同他们类似的分子的观点不仅在理论上是错误的，而且在实际上是小资产阶级的和无政府主义的动摇的表现，实际上在削弱共产党的坚定的指导路线，实际上在帮助无产阶级革命的阶级敌人。

6.根据上述一切，俄共代表大会坚决反对这些反映工团主义和无政府主义倾向的主张，并认为：

第一，必须同这些主张进行坚持不懈的思想斗争；

第二，代表大会认为，宣传这些主张是同俄共党员的身分不相容的。

代表大会责成党中央委员会严格执行大会的这些决定，同时指出，在各种专门的刊物和文集等等上可以而且应当划出一定的篇幅，使党员能就上述的各种问题详细交换意见。

  选自《列宁全集》第2版第41卷第84—87页◎第476页◎

  载于1963年《俄共（布）第十次代表大会。速记记录（1921年3月8-16日）》一书

10　关于党的统一和无政府工团主义倾向的报告

（注：关于党的统一和无政府工团主义倾向的报告是在俄共（布）第十次代表大会最后一次会议即第十六次会议上作的。大会对列宁的报告进行了详尽的讨论。在讨论中，工人反对派和民主集中派的代表反对列宁提出的《关于党的统一》和《关于党内的工团主义和无政府主义倾向》这两个决议草案。在列宁作了总结发言以后，大会以绝大多数票通过了这两个决议。）

（3月16日）

同志们，我认为这个问题不需要谈很多，因为整个代表大会在讨论各项问题时，就已经涉及了现在应当以党代表大会的名义，也就是以全党的名义正式加以阐明的问题。《关于统一的决议》（注：见本卷第469—472页。——编者注），有很大一部分是说明政治形势的。决议已经印发给大家，你们当然都看到了。其中第7条不准备公布，这是一项特殊措施，它规定在中央委员、候补中央委员和中央监察委员的全体会议上，经三分之二的多数的同意，可以把中央委员开除出中央委员会。这项措施在各派代表都发表了意见的非正式会议上，曾一再讨论过。同志们，我们希望不要运用这一条。但是在新的情况下，在我们面临相当急剧的变革，希望彻底消灭各自为政的情况下，这一条是必要的。

现在我谈一谈关于工团主义和无政府主义倾向的决议。这个问题在大会讨论第四项议题时已经涉及了。整个决议的精神是要确定我们对某些派别或思想倾向的态度。我们说“倾向”，是要强调指出，我们在这方面还没有发现任何已经彻底形成、已经绝对肯定和完全确定的东西，而只是一种政治趋向的开始，党对这种趋向是◎第477页◎不能不有所估计的。大概你们都已经看到关于工团主义和无政府主义倾向的决议，在决议的第3条中，有一个地方显然是印错了（从发言中看到，大家已经发现了这个错误）。应当改成这样：“例如，他们的”即“工人反对派”的“下述论点就很能说明问题：‘国民经济的管理应当由联合在各种产业工会中的生产者的全俄代表大会来组织，应当由他们选出中央机关来管理共和国的整个国民经济’”（注：见本卷第473—474页。——编者注）。我们在代表大会上，在大会的非正式的会议和公开的全体会议上已经屡次谈到这个论点。我认为，我们已经说得很清楚，用恩格斯关于生产者的联合的论断来为这个论点辩护，无论如何是不行的，因为很明显，而且把原著切实查对一下也可以肯定，恩格斯讲的是没有阶级的共产主义社会。这对我们大家来说都是毫无疑问的。一个社会已经没有阶级，当然就没有工人和农民，而只有生产者—工作者了。我们从马克思和恩格斯的所有著作中确切地知道，他们是把还有阶级的时期和已经没有阶级的时期非常严格地区别开来的。马克思和恩格斯一向毫不客气地讥笑那些以为在共产主义以前阶级就会消失的思想、言论和假设，并且指出，只有共产主义才是消灭阶级（注：参看《马克思恩格斯全集》第28卷第508—510页，《马克思恩格斯选集》第3卷第18、146—147页，第4卷第170页。——编者注）。

我们现在的情况是，我们最先在实践上提出了这个消灭阶级的问题，而在我们这个农民国家里，目前还存在着两个主要的阶级——工人阶级和农民，此外还存在着许多资本主义的残余。

我们的党纲明确指出，我们正在实行最初的步骤，我们还要经过一系列的过渡阶段。但是我们从我们苏维埃工作的实践和整个◎第478页◎革命的历史中始终可以极其清楚地看到，像反对派现在提出的这种理论定义，是多么不正确。我们十分清楚：我国还存在着阶级，并且会存在很久；在一个农民占多数的国家里，阶级必然要存在很久，存在许多年。要组织好大工业，建立起领导农业所需的储备，至少需要十年。这是最短的期限，而且需要具备非常有利的技术条件。而我们知道，我们现在所处的条件是非常不利的。我们已经有了一项把俄国建立在现代大工业基础之上的计划，这就是科学家们所制定的电气化计划（注：指俄罗斯电气化计划。该计划是根据列宁提出的任务并在他的指导下由俄罗斯国家电气化委员会制定的，是一部600多页的巨著。计划规定，除恢复和改建现有的电站外，在10-15年内建设30座区域电站，包括20座火电站和10座水电站，总装机容量为175万千瓦；总的年发电量达到88亿度，而1913年俄国的年发电量为19亿度。根据计划，工业品产量将比1913年的产量增加80-100％，比1920年增加许多倍。）。实行这个计划的最短期限需要十年，并且是以比较正常的条件为前提的。但是我们十分清楚，这种条件现在并不存在。也就是说，十年的时间对于我们太短了——这是用不着说的。我们接触到了问题的核心：目前可能的情况是，一些敌视无产阶级的阶级仍然存在，因此，我们目前在实践上还不能实现恩格斯的话。先要有无产阶级专政，没有阶级的社会是以后的事。

马克思和恩格斯曾经同那些忘记了阶级差别而笼统地谈论生产者、人民或劳动者的人作过无情的斗争。凡是多少读过马克思和恩格斯著作的人，都不会忘记，他们在所有的著作中总是嘲笑那些笼统地谈论生产者、人民、劳动者的人。笼统的劳动者或笼统的工作者是不存在的；或者是握有生产资料的小业主，他们的整个心理状态和全部生活习惯都是资本主义的（它们也不可能是别的样子），或者是心理状态完全不同的雇佣工人，即同资本家对抗、对立和斗争的大工业雇佣工人。

我们在谈这个问题以前已经经过了三年的斗争，已经有了运用无产阶级政权的经验，我们已经知道，在各个阶级的相互关系上存在着多么大的困难，而目前阶级还存在，在我们生活的各个角落里和苏维埃机关内部还可以看到资产阶级残余。在这样的情况下，我们这里竟有人提出包含我读过的那几个论点的纲领，这显然是◎第479页◎一种工团主义和无政府主义的倾向。这样说并不过分，这样说是经过慎重考虑的。倾向还不是一个定型的流派。倾向是一种可以纠正的东西。一些人已经有些走入歧途或者开始走入歧途，但还是可以纠正的。我认为，俄文“倾向”一词表达的正是这个意思。这里强调的是，它还不是什么完全形成了的东西，事情还不难纠正；这里是希望引起警惕，是想直截了当从原则上提出问题。如果谁能找出一个俄文词可以更确切地表达这个意思，那就请提出来。我希望我们不要在用词上展开争论，而应当分析这个基本论点的实质，不要跟着“工人反对派”的诸如此类的许多主张跑。这可以让我们的著作家以及这一派的领导者去分析。在决议的末尾我们特地指出，在各种专门的刊物和文集上可以而且应当划出一定的篇幅，使党员们能就上述各种问题详细交换意见。我们现在不能对这个问题置之不理。我们是一个在极端困难条件下进行斗争的党。我们必须对自己说，为了保持巩固的统一，对于明显的倾向必须加以谴责。倾向既然已经形成，那就应当加以揭露和讨论。如果需要认真地辩论，我们也欢迎，我们可以找出一些人来详细引证各种文献，如果认为需要并且恰当的话，我们还可以像你们刚听到的共产国际代表的报告中所说的那样，在“国际”这个范围内提出这个问题。你们大家都知道，在国际工人革命运动的队伍中存在着一种“左”的倾向。我们现在所谈的倾向，同德国共产主义工人党113的无政府主义倾向是一样的。在上一次共产国际代表大会上可以明显地看出同这个党是有斗争的。当时批评这种倾向的用词，往往比“倾向”这个词还要尖锐。你们知道，这是一个国际性的问题。因此，想用不再辩论、到此为止的办法来了结这个问题，是不正确的。但是，理论上的辩论是一回事，党的政治路线和政治斗争则是另一回事。我们这里不是辩论的俱乐部。当然，我们可以而且将要出版一些文集和◎第480页◎专门的刊物，但是我们首先要在最艰苦的条件下进行斗争，因而必须团结一致。在这种情况下，如果用组织“全俄生产者代表大会”之类的建议来干扰政治辩论和政治斗争，那我们就不能同心协力、团结一致地前进；这不是我们在近几年内所要执行的政策。这是破坏党齐心协力的工作的政策，这种政策不仅在理论上是错误的，它的错误还在于对阶级关系作了不正确的判断。阶级关系——这是一种根本的和主要的东西，没有它，也就没有马克思主义，关于这个问题共产国际第二次代表大会也作过决议（注：指1920年8月4日共产国际第二次代表大会通过的《关于土地问题的决议》。）。目前的情况是，非党的自发势力正在表现出小资产阶级动摇性，这种动摇性在俄国现在的经济状况下是不可避免的。我们必须记住，内部的危险在某种意义上比邓尼金和尤登尼奇的危险还要大，因此我们不仅需要形式上的团结，而且需要非常坚固的团结。为了建立这种团结，我们就非有这样一个决议不可。

其次，我认为这个决议的第4节非常重要，它对我们的党纲作了确切的解释，也就是说，作了出自作者的解释。代表大会是党纲的作者，因此代表大会应当作出解释，以便结束这种动摇现象，结束这种有时甚至是玩弄党纲的现象：有人对党纲中关于工会的部分作了随心所欲的解释。你们都听到了梁赞诺夫同志在这个讲台上对党纲的批评，我们真要谢谢这位批评家的理论探讨！你们都听到了施略普尼柯夫同志提出的批评。对这种批评是不能保持沉默的。我认为，在这里，在这项决议中，我们有了我们当前所需要的东西。党纲是由代表大会批准的，代表大会是党的最高机关，因此，应当以代表大会的名义说：请看我们是怎样理解党纲的。我再说一遍，理论上的争论并不是到此为止。可以对党纲提出修改意见，在这方面不能有任何禁止。我们并不认为我们的党纲已经尽善尽美，无可更改，但是我们现在没有接到正式的提议，我们还没有花时间◎第481页◎研究过这个问题。我们如果仔细阅读党纲，就会看到下面的话：“工会应当做到……切实地集中等等”，“应当做到……切实地集中”——这句话应当加以强调。而从前面的一行中我们还可以看到：“根据法律，工会是一切地方的和中央的生产管理机关的参加者。”我们知道，资本主义的生产是在世界所有先进国家的协助下用几十年的时间建立起来的。而我们处在极端贫困的时期，工人在我国占少数，无产阶级先锋队和农民群众已经疲惫不堪、流血过多。难道我们会幼稚到这种地步，竟认为在我们这样的时期这样的国家里可以迅速地完成这一过程吗？！我们甚至还没有打下基础，我们只是刚开始根据经验计划在工会的参加下管理生产。我们知道，主要的障碍是贫困。说我们没有吸收群众参加工作是不对的；相反，工人群众中任何多少有点才干的人，都得到我们最真诚的支持。现在唯一需要的是形势能够稍微缓和一点。在饥荒之后，我们至少要有一两年的休养生息时间。从历史来看，这是一个极短的期限，但是在我们目前的条件下，这却是一个很长的时期。只要有一两年的休养生息时间，只要有一两年燃料供应正常，保证工厂开工，我们就可以从工人阶级那里得到百倍的支持，而且可以从他们队伍中提拔出比现在多得多的人才。这是任何人都不会而且也不能怀疑的。目前我们没有得到这种支持，这并不是因为我们不想得到支持。为此我们正在做我们所能做到的一切。谁也不能说，政府、工会或党中央委员会在这个问题上放过了任何一次机会。但是我们知道，现在人们困苦到了极点，到处都是饥饿和贫穷，由此往往产生了消极的心理。我们不要怕如实地说出这种不幸和灾祸。正是这些东西妨碍群众迸发出热情。我们根据统计材料知道，在管理机关中工人占60％。在这种情况下，企图按照施略普尼柯夫那样来解释党纲说的“工会应当做到……切实地集中”等等，是绝对不◎第482页◎行的。

确切地解释党纲，可以使我们把必要的策略上的一致和统一同必要的辩论自由结合起来，这一点在决议的末尾已经着重指出了。决议是怎样说的呢？让我们读一下第6点：

“根据上述一切，俄共代表大会坚决反对这些反映工团主义和无政府主义倾向的主张，并认为：第一，必须同这些主张进行坚持不懈的斗争；第二，代表大会认为，宣传这些主张是同俄共党员的身分不相容的。

代表大会责成党中央委员会严格执行大会的这些决定，同时指出，在各种专门的刊物和文集等等上可以而且应当划出一定的篇幅，使党员能就上述的各种问题详细交换意见。”（注：见本卷第476页。——编者注）

你们都是各方面的鼓动家和宣传家，难道你们不知道在战斗的政党内部进行思想宣传和在专门的刊物、文集上交换意见是有区别的吗？我相信，任何一个愿意深入研究这个决议的人，都会看到这种区别。我们把这一倾向的代表吸收到中央委员会里来，我们希望这些代表在中央委员会里能够像一切有觉悟的、守纪律的党员那样来对待党代表大会的决议；我们希望在他们的帮助下我们将能够在中央委员会里分清这一界限，而不致造成特殊状况；我们会弄清在党内发生的究竟是什么问题，是在战斗的政党内部宣传某种主张，还是在专门的刊物和文集上交换意见。谁有兴趣想仔细研究恩格斯的那些话，那就去研究好了！有些理论家经常向党提出有益的意见。这是很必要的。我们将要出版两三大本文集，这是有益的和绝对必要的。但是，难道这跟宣传某种主张，跟各派纲领的斗争相同吗？难道可以把两者混淆起来吗？凡是愿意深入研究我◎第483页◎国政治形势的人，是不会把这两者混淆起来的。

不要妨碍我们的政治工作，特别在严重的关头，但是也不要放弃学术探讨。如果施略普尼柯夫同志（举例来说）想在最近几个月内利用空余时间，为不久前出版的、叙述他在不合法状态时期的革命斗争经验的集子（注：指亚·加·施略普尼柯夫《1917年的前夕。有关1914-1917年间工人运动和革命的地下活动的回忆录和文献》一书，1920年莫斯科俄文版，共290页。）编写第2卷来分析“生产者”这一概念，那就请写吧！而目前的这一决议，却应当成为我们的路标。我们开展了最广泛、最自由的辩论。“工人反对派”的纲领曾经登载在发行25万份的党中央机关报（注：指《真理报》[《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，4月5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》继续出版。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。]。）上。我们从各方面尽可能地考虑了这个纲领，我们根据这个纲领选举了代表，最后，我们召开了代表大会，而大会对政治辩论作了总结，并且指出：倾向已经很明显，我们不要再捉迷藏了；应当公开指出，倾向就是倾向，必须加以纠正；我们一定会纠正这种倾向，至于辩论，那将是理论上的辩论。

因此，我再次提议通过并且赞成通过这两项决议，巩固党的统一，并且正确规定党的会议应该做些什么，个别愿意帮助党的、从事某些理论问题研究的马克思主义者和共产党员在空余的时间可以自由地做些什么。（鼓掌）

  选自《列宁全集》第2版第41卷第88—95页◎第484页◎

  载于1963年《俄共（布）第十次代表大会。速记记录（1921年3月8-16日）》一书


致阿塞拜疆、格鲁吉亚、亚美尼亚、达吉斯坦、哥里共和国的共产党员同志们

（1921年4月14日）

我热烈祝贺高加索各苏维埃共和国，希望它们的紧密联盟成为在资产阶级统治下从来没有见过的、在资产阶级制度内决不可能有的民族和睦的典范。

尽管高加索各族工人和农民之间的民族和睦非常重要，但更加重要得多的是保持和发展苏维埃政权，因为这是向社会主义过渡的通道。任务是困难的，但是完全可以完成。为了顺利地完成这个任务，最重要的是要使外高加索的共产党员懂得他们的情况的特殊性，即他们共和国的情况和俄罗斯联邦的情况和条件不同的地方，懂得决不可以照搬我们的策略，而必须经过周密思考改变策略，使它适合于不同的具体条件。

俄罗斯苏维埃共和国没有从任何地方得到过政治上和军事上的援助。恰恰相反，过去这几年内，它一直在同协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）的军事侵犯和封锁作斗争。

高加索各苏维埃共和国却从俄罗斯联邦得到了政治上的援助和不大的军事援助。这是一个根本的区别。

第二，现在不用害怕协约国方面的侵犯以及它在军事上对格◎第485页◎鲁吉亚、阿塞拜疆、亚美尼亚、达吉斯坦、哥里的白卫分子的支援。协约国在俄罗斯境内已经弄得“焦头烂额”了，这迫使它暂时大概要放谨慎一些。

第三，高加索各共和国，同俄罗斯比较起来，更加是农民的国家。

第四，俄罗斯在经济上过去是同先进的资本主义国家隔绝的，现在在很大程度上也还是这样；高加索却可以较快、较容易地同资本主义的西方搞好“共居关系”和进行商品交换。

区别还不止这些。但是就从上述种种区别看来，已经足以懂得必须采取另一种策略。

对于小资产阶级、知识分子、特别是农民，要温和一点，谨慎一点，通融一点。通过实行租让和商品交换政策，对资本主义的西方在经济上要千方百计地加以利用，加强和加紧利用。石油、锰、煤（特克瓦尔切利煤矿）、铜——丰富的矿产资源还远远不止这一些。有充分的可能来广泛实行租让政策和开展同外国的商品交换。

应当广泛地、坚定地、巧妙地、谨慎地做好这方面的工作，千方百计地利用这方面的工作来改善工农的生活状况和吸引知识分子参加经济建设。要利用同意大利、美国等国家的商品交换，来尽力发展物产丰富的边疆的生产力，发展水力和灌溉。为了尽力发展农业和畜牧业，灌溉是特别重要的。

更加缓慢、更加谨慎、更加有步骤地向社会主义过渡——这对于高加索各共和国来说是可能的和必要的，这就是它们不同于俄罗斯联邦的特点。这就是必须懂得和善于实行的、跟我们的策略不同的策略。

我们曾致力于打开世界资本主义的第一个缺口。现在缺口已经打开了。我们在反对白卫分子、社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）和孟什维克（他◎第486页◎们得到全体协约国的支援，协约国内封锁和军事援助了他们）的极端残酷、艰苦、剧烈、异乎寻常的战争中，捍卫住了自己的生存。

高加索的共产党员同志们，你们已经用不着去打开缺口了，你们应当善于利用1921年的有利于你们的国际形势，更谨慎地、更有步骤地创造新局面。1921年，无论欧洲或全世界，都已经不同于1917年和1918年了。

不要照搬我们的策略，而要独立地仔细考虑我们的策略为什么具有那些特点以及它的条件和结果，不要在你们那里照抄1917—1921年的经验，而要运用它的精神实质和教训。应当立刻在经济上依靠同资本主义外国的商品交换，不要吝啬：就让它们得到几千万普特宝贵的矿产品吧。

应当立刻努力改善农民的生活，开始兴建电气化和灌溉方面的巨大工程。灌溉是最需要的，它将最有效地改造边疆，复兴边疆，它将埋葬过去，可靠地保证向社会主义的过渡。

这封信写得很潦草，请你们原谅，因为我必须赶快把它写出来，好交给米雅斯尼科夫同志带去。让我再一次向高加索各苏维埃共和国的工人和农民致最崇高的敬礼和祝愿。

尼·列宁

1921年4月14日于莫斯科

选自《列宁全集》第2版第41卷第184—186页◎第487页◎

载于1921年5月8日《格鲁吉亚真理报》第55号


论粮食税（新政策的意义及其条件）（之一）

（1921年4月21日）

*（注：《论粮食税（新政策的意义及其条件）》这本小册子是在俄共（布）第十次代表大会闭幕后不久于1921年3月底开始写的，4月21日完稿。小册子于5月初由国家出版社刊印，接着又发表于6月出版的《红色处女地》杂志第1期。苏俄各地出版社随后相继翻印，中央和地方的报刊也都全文或摘要转载。同年，小册子被译成德文、法文和英文，刊载于《共产国际》杂志第17期。

俄共（布）中央曾专门作出决定，要求各级党委按照列宁《论粮食税》的基本精神向劳动人民解释新经济政策的实质和意义。）

代引言

粮食税问题在现时引起了特别多的注意、讨论和争论。这是完全可以理解的，因为它确实是当前情况下我们政策的主要问题之一。

讨论稍微有些混乱。由于极其明显的原因，我们都犯有这种毛病。所以，如果不从这个问题的“眼前最惹人注目的”方面，而从它的一般原则方面来加以考察，那将更为有益。换句话说：就是要看一看我们现时正在勾画当前政策中某些实际措施的那幅图画的整个基本背景。

为了作这样的尝试，我想从我那本《当前的主要任务。论“左派”幼稚性和小资产阶级性》（注：见本版选集第3卷第511—540页。——编者注）的小册子中，摘引一大段话。这本小册子在1918年曾由彼得格勒苏维埃出版过，内容包括：第一，登在1918年3月11日报上的谈布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）的文章，第二，1918年5月5日登载的与当时左派共产主义者65集团论战的文章。论战部◎第488页◎分现在已用不着，所以我把它删掉，只留下了有关“国家资本主义”和从资本主义向社会主义过渡的我国现时经济的基本成分的论断。

当时我这样写道：◎第489页◎

关于俄国现时经济　（摘自1918年出版的小册子）

“……国家资本主义较之我们苏维埃共和国目前的情况，将是一个进步。如果国家资本主义在半年左右能在我国建立起来，那将是一个很大的胜利，那将极其可靠地保证社会主义一年以后在我国最终地巩固起来而立于不败之地。

我可以想象，有人将怎样义愤填膺，怒斥这些话……　怎么？在苏维埃社会主义共和国内，向国家资本主义过渡竟会是一个进步？……这岂不是背叛社会主义吗？

对于这一点，我们应该比较详细地谈一谈。

第一，应当弄清楚，这个使我们有权利和有根据自称为苏维埃社会主义共和国的、从资本主义到社会主义的过渡，究竟是怎样的。

第二，应当揭露那些看不到小资产阶级经济条件和小资产阶级自发势力是我国社会主义的主要敌人的人的错误。

第三，应当很好地了解苏维埃国家在经济上与资产阶级国家迥然不同的意义。

我们来研究一下这三点。

看来，还没有一个专心研究俄国经济问题的人否认过这种经◎第489页◎济的过渡性质。看来，也没有一个共产主义者否认过‘社会主义苏维埃共和国’这个名称是表明苏维埃政权有决心实现向社会主义的过渡，而决不是表明现在的经济制度就是社会主义制度。

那么过渡这个词到底是什么意思呢？它用在经济上是不是说，在这个制度内有资本主义的和社会主义的成分、部分和因素呢？谁都承认是这样的。但并不是所有承认这点的人都考虑到：俄国现有各种社会经济结构成分究竟是怎样的。问题的全部关键就在这里。

现在我们把这些成分列举如下：

(1)宗法式的，即在很大程度上属于自然经济的农民经济；

(2)小商品生产（这里包括大多数出卖粮食的农民）；

(3)私人资本主义；

(4)国家资本主义；

(5)社会主义。

俄国幅员如此辽阔，情况如此复杂，社会经济结构中的所有这些不同的类型都互相错综地交织在一起。特点就在这里。

试问，占优势的是哪些成分呢？显然，在一个小农国家内，占优势而且不能不占优势的是小资产阶级自发势力，因为大多数甚至绝大多数耕作者都是小商品生产者。在我国，投机商时此时彼地破坏国家资本主义的外壳（粮食垄断，受监督的企业主和商人，资产阶级合作社工作者），而投机活动的主要对象是粮食。

主要的斗争正是在这方面展开。如果用‘国家资本主义’等这些经济范畴的术语来说，究竟是谁和谁进行这一斗争呢？按我刚才列举的次序，是第四种成分和第五种成分作斗争吗？当然不是。在这里不是国家资本主义同社会主义作斗争，而是小资产阶级和私人资本主义合在一起，既同国家资本主义又同社会主义作斗争。小资产阶级抗拒任何的国家干涉、计算与监督，不论它是国家资本主◎第490页◎义的还是国家社会主义的。这是丝毫不容争辩的事实，许多经济问题上的错误的根源就在于不了解这一事实。投机商、奸商、垄断制破坏者就是我国‘内部的’主要敌人，即反对苏维埃政权的经济措施的敌人。如果说在125年以前，法国小资产者这些最热情、最真诚的革命家想通过处死个别几个‘要犯’和颁布大批文告来战胜投机商的愿望在当时还情有可原的话，那么，现在某些左派社会革命党人89用纯法国式的态度来对待这个问题，就只能引起每个觉悟的革命者的憎恶或厌弃了。我们非常明白，投机活动的经济基础，就是在俄国人数特别众多的小私有者阶层，以及以每一个小资产者作为自己代理人的私人资本主义。我们知道，这种小资产阶级九头蛇的千百万触角，时此时彼地缠住了工人中的个别阶层，投机活动正在取代国家垄断而渗入我国社会经济生活的每个毛孔。

谁要是看不到这一点，那他就恰恰由于盲目无知而暴露出自己做了小资产阶级偏见的俘虏……

小资产者手头拥有在战时用‘正当’办法，特别是用不正当办法积攒起来的几千几千的小款项。这就是作为投机活动和私人资本主义的基础的典型经济形式。货币是取得社会财富的凭证，千百万小私有者紧紧地握住这种凭证，把它瞒过‘国家’的耳目，不相信任何社会主义和共产主义，一心想‘躲过’无产阶级的风暴。或者是我们使这些小资产者服从我们的监督和计算（只有把贫民即多数居民或者说半无产者组织在觉悟的无产阶级先锋队的周围，我们才能做到这一点），或者是这些小资产者必然地、不可避免地推翻我们的工人政权，就像那些正是在这种小私有者土壤上生长起来的拿破仑们和卡芬雅克们推翻了革命一样。问题就是如此。问题也只能是如此……

存有几千小款项的小资产者是国家资本主义的敌人，他们希◎第491页◎望一定要为自己使用这几千小款项，反对贫民，反对任何的国家监督，而这几千几千的小款项加起来就是好多个亿，它们成为破坏我国社会主义建设的投机活动的基础。假定说，一定数目的工人在几天内创造出为数1000的价值。又假定说，由于小投机活动，由于各种盗窃行为，由于小私有者逃避苏维埃的法令和条例，这个总数中的200消失了。每一个觉悟的工人都会说：假如我从这1000中拿出300来就能建立起更好的秩序和组织，那我乐意拿出300，而不是200，因为在苏维埃政权下，既然秩序和组织会整顿好，既然小私有者对国家各种垄断的破坏会被彻底粉碎，那么以后减少这种‘贡赋’，比如说减到100或50，就会是轻而易举的事。

这个用简单数字来表示的例子（为了使说明通俗起见，我故意把它尽量简化）说明了当前国家资本主义和社会主义的相互关系，工人掌握着国家政权，他们在法律上有最充分的可能把1000统统‘拿到手’，就是说，不让一个戈比落在非社会主义用途上。这种由于政权实际已转到工人手中而产生的法律上的可能性，就是社会主义的因素。但小私有者的和私人资本主义的自发势力却通过很多渠道来破坏法律上的规定，暗中投机，破坏苏维埃法令的执行。国家资本主义将是一个巨大的进步，哪怕（我故意用这样的数字作例子，是为了更明显地说明这点）我们付出的代价要比现在大，因为‘为了学习’是值得付出代价的，因为这对工人有好处，因为消除无秩序、经济破坏和松懈现象比什么都重要，因为让小私有者的无政府状态继续下去就是最大、最严重的危险，它无疑会葬送我们（如果我们不战胜它的话），而付给国家资本主义较多的贡献，不仅不会葬送我们，反会使我们通过最可靠的道路走向社会主义。工人阶级一经学会了怎样保卫国家秩序来反对小私有者的无政府性，一经学会了怎样根据国家资本主义原则来整顿好全国性的大◎第492页◎生产组织，那时就会掌握全副王牌（恕我如此来形容），社会主义的巩固就有了保证。

国家资本主义在经济上大大高于我国现时的经济，这是第一。

第二，国家资本主义中没有任何使苏维埃政权感到可怕的东西，因为苏维埃国家是工人和贫民的权力得到保障的国家……

为了把问题说得更清楚，我们首先来举一个最具体的国家资本主义的例子。大家都知道，这个例子就是德国。那里有达到‘最新成就’的现代大资本主义技术和服从于容克资产阶级帝国主义的有计划的组织。如果把这些黑体字删掉，不要军阀的、容克的、资产阶级的、帝国主义的国家，同样用国家，然而是另一种社会类型、另一种阶级内容的国家，苏维埃国家，即无产阶级国家来代替，那你们就会得到实现社会主义所需要的全部条件。

没有建筑在现代科学最新成就基础上的大资本主义技术，没有一个使千百万人在产品的生产和分配中严格遵守统一标准的有计划的国家组织，社会主义就无从设想。我们马克思主义者从来都是这么说的，而对那些甚至连这点都不了解的人（无政府主义者和至少半数的左派社会革命党人）是不值得多费唇舌的。

同时，无产阶级若不在国家内占统治地位，社会主义也是无从设想的，这也是一个起码的常识。历史（除了孟什维克这类头号蠢人，没有人期待历史会顺利、平静、轻易、简单地产生出“完整的”社会主义来）发展得如此奇特，到1918年竟产生出分成了两半的社会主义，两者紧挨着，正如在国际帝国主义一个蛋壳中两只未来的鸡雏。德国和俄国在1918年最明显地分别体现了具体实现社会主义的两方面的条件：一方面是经济、生产、社会经济条件，另一方面是政治条件。◎第493页◎

如果德国无产阶级革命获得胜利，那它就能轻而易举地一下子击破任何帝国主义的蛋壳（可惜这种蛋壳是由最好的钢材制成的，因此不是任何鸡雏的力量所能啄破的），就一定能不经过困难或只经过极小的困难而实现世界社会主义的胜利，当然这里是指全世界历史范围的‘困难’，而不是指平常小范围的‘困难’。

如果德国革命迟迟不‘诞生’，我们的任务就是要学习德国人的国家资本主义，全力仿效这种国家资本主义，要不惜采用独裁的方法，不惜用野蛮的斗争手段对付野蛮，以促使野蛮的俄罗斯加紧仿效西欧文化。如果无政府主义者和左派社会革命党人中有人（我不由得想起了卡列林和格耶在中央执行委员会上的发言）竟像卡列林那样地议论说，向德帝国主义‘学习’不是我们革命家干的事，那么我们只需这样回答：要是认真听信这帮人的意见，革命早就会遭到无可挽救的（也是理所当然的）失败了。

在俄国目前占优势的正是小资产阶级资本主义，从这种资本主义无论走向国家大资本主义或者走向社会主义，都是经过同一条道路，都是经过同一个中间站，即我们所说的‘对产品的生产和分配实行全民的计算和监督’。谁不懂得这一点，谁就会犯不可饶恕的经济错误，他们或者是不了解具体事实，看不到实际存在的事物，不能正视现实，或者是只把‘资本主义’和‘社会主义’抽象地对立起来，而不研究目前我国这种过渡的具体形式和步骤。

顺便说一下，这就是把《新生活报》（注：《新生活报》(《НоваяЖизнь》)是俄国报纸（日报），由一批孟什维克国际主义者和聚集在《年鉴》杂志周围的作家创办，1917年4月18日（5月1日）起在彼得格勒出版，1918年6月1日起增出莫斯科版。出版人是阿·谢列布罗夫（阿·尼·吉洪诺夫），编辑部成员有马·高尔基、谢列布罗夫、瓦·阿·杰斯尼茨基、尼·苏汉诺夫，撰稿人有弗·亚·巴扎罗夫、波·瓦·阿维洛夫、亚·亚·波格丹诺夫等。在1917年9月2-8日（15-21日）被克伦斯基政府查封期间，曾用《自由生活报》的名称出版。十月革命以前，该报的政治立场是动摇的，时而反对临时政府，时而反对布尔什维克。该报对十月革命和建立苏维埃政权抱敌对态度。1918年7月被查封。）和《前进报》（注：《前进报》(《Вперёд》)是俄国孟什维克报纸（日报），1917年3月起在莫斯科出版。该报最初是孟什维克莫斯科组织的机关报，后来是俄国社会民主工党（孟什维克）莫斯科组织委员会和中部区域委员会的机关报。从1918年4月2日起，是孟什维克中央委员会的机关报，尔·马尔托夫、费·伊·唐恩和亚·马尔丁诺夫都参加了该报编辑部。1918年5月10日，根据全俄肃反委员会的决定，该报被查封，领导人被送交法庭审判。5月14日，该报改称《永远前进报》，出了一号。1919年1月22日-2月25日继续出版。1919年2月，根据全俄中央执行委员会的决定被最终查封（决定草案是列宁写的，见《列宁全集》第2版第35卷第475-476页）。）营垒中的优秀人物弄糊涂的同一个理论错误。这个营垒中最差的和中等的人物，由于秉性愚钝，毫无气节，已被资产阶级吓倒，做了他们的尾巴；而其优秀人物也不了解，社会主义的导师们之所以说从资本主义到社会主义要有一整个过渡时期并不是没有原因的，他们强调◎第494页◎新社会诞生时的那种‘长久的阵痛’（注：见《马克思恩格斯选集》第3卷第12页。—编者注）也不是没有缘故的，并且这新社会还是一种抽象的东西，它只有经过一系列建立这个或那个社会主义国家的各种各样的、不尽完善的具体尝试才会成为现实。

不经过国家资本主义和社会主义所共有的东西（全民的计算和监督），就不能从俄国现时的经济情况前进，正因为如此，用‘向国家资本主义方向演变’来吓唬别人也吓唬自己，在理论上是荒谬透顶的。这恰恰意味着在思想上‘偏离了方向’，离开了‘演变’的真正道路，不懂得这条道路；而在实践上，这等于是向小私有者的资本主义倒退。

我绝不只是现在，而是早在布尔什维克取得政权以前，就对国家资本主义作过‘高度的’评价；为了让读者相信这一点，我想从我在1917年9月所写的《大难临头，出路何在？》这本小册子中摘引几段：

‘……试一试用革命民主国家，即用采取革命手段摧毁一切特权、不怕以革命手段实现最完备的民主制度的国家来代替容克资本家的国家，代替地主资本家的国家，那又会怎样呢？那你就会看到，真正革命民主国家中的国家垄断资本主义，必然会是走向社会主义的一个或一些步骤。

……因为社会主义无非是从国家资本主义垄断再向前跨进一步。

……国家垄断资本主义是社会主义的最充分的物质准备，是社会主义的前阶，是历史阶梯上的一级，在这一级和叫作社会主义的那一级之间，没有任何中间级。’（第27页和第28页）（注：见本版选集第3卷第265页和第266页。——编者注）◎第495页◎

请注意，这几段话是在克伦斯基执政时期写的，这里所谈的不是无产阶级专政，不是社会主义国家，而是‘革命民主’国家。我们由这一政治阶梯往上登得愈高，我们在苏维埃内把社会主义国家和无产阶级专政体现得愈充分，我们就应该愈不惧怕‘国家资本主义’，这难道还不清楚吗？从物质、经济、生产意义上说，我们还没有到达社会主义的‘前阶’，而不通过我们尚未到达的这个‘前阶’，就不能走进社会主义的大门，这难道还不清楚吗？……

下面这个情况也是极有教益的。

当我们在中央执行委员会和布哈林同志争论时（注：《列宁全集》第2版第34卷第252—253页。——编者注），他还谈到一个意见：在给专家以高额薪金的问题上，‘我们’‘比列宁要右一些’，因为我们看不出这里有任何违背原则的地方，我们记得马克思说过，在一定条件下，对工人阶级说来，最适当的是‘用赎买摆脱这个匪帮’（注：见《马克思恩格斯选集》第4卷第315页。——编者注）（指资本家匪帮，也就是说，从资产阶级手里赎买土地、工厂及其他生产资料）。

这个非常值得注意的意见……

……让我们深入思考一下马克思的思想吧。

他指的是上一世纪70年代的英国，是垄断前的资本主义的极盛时代，是当时军阀机构和官僚机构最少的国家，是当时最有可能‘和平地’即通过工人向资产阶级‘赎买’的办法取得社会主义胜利的国家。所以马克思说：在一定条件下，工人决不拒绝向资产阶级赎买。至于变革的形式、方法和手段，马克思没有束缚自己的手脚，也没有束缚未来的社会主义革命活动家的手脚，他非常懂得在变◎第496页◎革时会有怎样多的新问题发生，在变革进程中整个情况会怎样变化，在变革进程中情况会怎样频繁而剧烈地变化。

在苏维埃俄国，在无产阶级取得政权以后，在剥削者的军事反抗和怠工反抗被镇压下去以后，已经形成某些类似半世纪前在英国可以形成的条件（如果英国当时开始和平地向社会主义过渡的话），这难道还不明显吗？当时英国有下列种种情况可以保证资本家屈服于工人：(1)工人即无产者在人口中占绝对优势，因为已经没有农民（在70年代的英国已经有一些征象，可以指望社会主义在农业工人中非常迅速地得到成功）；(2)加入工会的无产阶级具有很高的组织程度（当时英国在这方面居世界第一位）；(3)在长期的政治自由发展中受到严格训练的无产阶级具有比较高的文明程度；(4)组织得极好的英国资本家——当时他们是世界各国中最有组织的资本家（现在这个领先地位已经转到德国）——长时期惯于用妥协的方法解决政治和经济问题。就因为这些情况，当时才会产生有可能使英国资本家和平地屈服于英国工人的想法。

在我国，目前已有某些具体前提（10月的胜利和从10月到今年2月对资本家军事反抗和怠工反抗的镇压）使这种屈服得到保证。在我国，工人即无产者没有在人口中占绝对优势，没有很高的组织程度，胜利的因素是最贫苦的、迅速破产的农民对无产者的支持。最后，在我国，既没有高度的文明，也没有妥协的习惯。如果考虑一下这些具体条件，那就很清楚，我们现在能够而且应该把两种办法结合起来，一方面对不文明的资本家，对那些既不肯接受任何‘国家资本主义’，也不想实行任何妥协，继续以投机和收买贫民等方法来破坏苏维埃措施的资本家，无情地加以惩治；另一方面对文明的资本家，对那些肯接受并能实施‘国家资本主义’，能精明干练地组织真正以产品供应千百万人的大企业而对无产阶级有益的资◎第497页◎本家谋求妥协或向他们实行赎买。

布哈林是一位学识卓越的马克思主义经济学家。因此他想起马克思曾经十分正确地教导工人说：正是为了易于过渡到社会主义，保存大生产的组织是很重要的；如果（作为一种例外，当时英国是一种例外）将来种种情况迫使资本家和平屈服，在赎买的条件下文明地有组织地转到社会主义，那就给资本家付相当多的钱，向他们赎买，这种思想是完全可以容许的。

但是，布哈林错了，因为他没有考虑到俄国目前的具体特点。我们目前正处在一种特殊的情况下，就是说，我们俄国无产阶级在政治制度方面，在工人政权的力量方面，比不管什么英国或德国都要先进，但在组织象样的国家资本主义方面，在文明程度方面，在从物质和生产上‘实施’社会主义的准备程度方面，却比西欧最落后的国家还要落后。正是由于这种特殊情况，工人们目前有必要对那些最文明、最有才干、最有组织能力、愿意为苏维埃政权服务并且诚心诚意地帮助搞好大的和最大的‘国家’生产的资本家实行特殊的‘赎买’，这难道还不明白吗？在这种特殊情况下，我们应该竭力避免两种都是小资产阶级性质的错误，这难道还不明白吗？一方面，如果说我们既然承认我国经济‘力量’和政治力量不相称，‘因而’就不应该夺取政权，那就犯了不可救药的错误。所谓的‘套中人’（注：套中人是俄国作家安·巴·契诃夫的同名小说的主人公别利科夫的绰号，是因循守旧、害怕变革的典型。）就是这样推论的，他们忘记了，‘相称’是永远不会有的，在自然界的发展中，也和在社会的发展中一样，这样的相称都是不可能有的，只有经过多次的尝试——其中每次单独的尝试都会是片面的，都会有某种不相称的毛病——才能从一切国家无产者的革命合作中建立起胜利的社会主义。

另一方面，纵容那些空喊家和清谈家，显然也是错误的，这些人一味陶醉于‘鲜明的’革命性，但要从事坚韧不拔、深思熟虑、周◎第498页◎密审慎并考虑到各种十分困难的转变的革命工作，他们却无能为力。

幸而一些革命政党的发展史以及布尔什维主义与它们作斗争的历史给我们留下了各种鲜明的典型，其中左派社会革命党人及无政府主义者充分表现出自己是一种不大好的革命者典型。现在他们歇斯底里地叫嚣，上气不接下气，高喊反对‘右派布尔什维克’的‘妥协’。但是他们没有能力深入地思考一下，过去那种‘妥协’究竟坏在哪里，它为什么理所当然地受到历史和革命进程的谴责。

克伦斯基时代的妥协把政权交给了帝国主义资产阶级，而政权问题是一切革命的根本问题。1917年10月和11月间一部分布尔什维克主张妥协或者是由于害怕无产阶级取得政权，或者是想不仅同左派社会革命党人之类的‘不可靠的同路人’，而且同切尔诺夫分子和孟什维克这些敌人来平等地分掌政权，而这些敌人在驱散立宪会议（注：俄国的立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。）、无情地消灭鲍加耶夫斯基之流、普遍实行苏维埃制度和进行每一次没收等基本问题上是必然会妨碍我们的。

现在政权已经由一个政党，由无产阶级政党夺取到手，保持下来，巩固下来，甚至没有‘不可靠的同路人’参加。现在已不存在而且也根本不可能存在分掌政权和放弃无产者对资产阶级的专政问题，这时候再来说什么妥协，那就等于是鹦鹉学舌，只是简单重复一些背得烂熟但毫不了解其意义的词句。现在，当我们能够而且应该管理国家的时候，我们不吝惜金钱，竭力把那些受过资本主义训练的最文明的人吸引过来，利用他们来对付小私有者的瓦解作用。如果把这说成是‘妥协’，那就是根本不理解社会主义建设的经济任务。”（注：见《列宁全集》第2版第34卷第274—286页。——编者注）◎第499页◎

论粮食税、贸易自由、租让制

上面所引的1918年的论断，在估计期限方面有许多错误。实际期限比当时估计的要长。这是毫不足怪的。可是我国经济的基本成分仍然和从前一样。农民中的“贫民”（无产者和半无产者）在很多场合下变成了中农。因此，小私有者的、小资产阶级的“自发势力”加强了。而1918年至1920年的国内战争，特别加剧了我国的经济破坏，阻碍了我国生产力的恢复，其中受害最深的就是无产阶级。加之，1920年的歉收，饲料缺乏，牲畜死亡，这就更严重地阻碍了运输业和工业的恢复，例如农民用马匹运输我们的主要燃料木柴的工作就受到了影响。

结果，1921年春天形成了这样的政治形势：要求必须立刻采取迅速的、最坚决的、最紧急的办法来改善农民的生活状况和提高他们的生产力。

为什么不是改善工人的生活状况，而是改善农民的生活状况呢？

因为要改善工人的生活状况，就需要有粮食和燃料。从整个国家经济的角度来看，现在最大的“阻碍”正是这方面引起的。要增加粮食的生产和收成，增加燃料的收购和运输，非得改善农民的生活状况，提高他们的生产力不可。应该从农民方面开始。谁若不明白这一点，谁若认为把农民提到第一位就等于“放弃”或者类似放弃无产阶级专政，那他简直是不动脑筋，只会空谈。无产阶级专政就是无产阶级对政治的领导。无产阶级作为一个领导阶级、统治阶级，应当善于指导政治，以便首先去解决最迫切而又最“棘手的”任◎第500页◎务。现在最迫切的就是采取那种能够立刻提高农民经济生产力的办法。只有经过这种办法才能做到既改善工人生活状况，又巩固工农联盟，巩固无产阶级专政。那些想不经过这种办法来改善工人生活状况的无产者或无产阶级代表，实际上只会成为白卫分子和资本家的帮凶。这是因为不经过这种办法，就无异是把工人的行会利益置于阶级利益之上，就无异是为了工人眼前的暂时的局部的利益，而牺牲整个工人阶级的利益，牺牲工人阶级专政的利益，牺牲工农为反对地主、资本家而结成的联盟的利益，牺牲工人阶级在争取劳动摆脱资本桎梏的斗争中的领导作用的利益。

总之，首先必须采取紧急的、认真的措施来提高农民的生产力。

要做到这点，就非认真改变粮食政策不可。这种改变就是用粮食税来代替余粮收集制，而这种代替是与交完粮食税之后的贸易自由，至少是与地方经济流转中的贸易自由相联系的。

用粮食税来代替余粮收集制这一政策的实质何在呢？

关于这点，现在非常广泛地流行着一些不正确的观念。这些观念所以不正确，大部分是由于人们不深入研究过渡的实质，不自问一下，究竟这一过渡是从什么过渡到什么。照他们看来，这似乎是从共产主义过渡到资产阶级制度。为了批驳这种错误看法，我不得不引用我在1918年5月说过的话。

粮食税，是从极度贫困、经济破坏和战争迫使我们所实行的特殊的“战时共产主义”向正常的社会主义的产品交换过渡的一种形式。而正常的社会主义的产品交换，又是从带有小农占人口多数所造成的种种特点的社会主义向共产主义过渡的一种形式。

特殊的“战时共产主义”就是：我们实际上从农民手里拿来了全部余粮，甚至有时不仅是余粮，而是农民的一部分必需的粮食，◎第501页◎务我们拿来这些粮食，为的是供给军队和养活工人。其中大部分，我们是借来的，付的都是纸币。我们当时不这样做就不能在一个经济遭到破坏的小农国家里战胜地主和资本家。我们取得了胜利（尽管世界上一些最强大的国家都支持我国的剥削者）这一事实不仅表明，工人和农民在谋求自身解放的斗争中能创造出什么样的英勇奇迹。这一事实也表明，当孟什维克、社会革命党人、考茨基之流说我们实行这种“战时共产主义”是一种过错时，他们实际上起了资产阶级走狗的作用。应当说我们实行“战时共产主义”是一种功劳。

但同样必须知道这个功劳的真正限度。“战时共产主义”是战争和经济破坏迫使我们实行的。它不是而且也不能是一项适应无产阶级经济任务的政策。它是一种临时的办法。在小农国家内实现本阶级专政的无产阶级，其正确政策是要用农民所必需的工业品去换取粮食。只有这样的粮食政策才能适应无产阶级的任务，只有这样的粮食政策才能巩固社会主义的基础，才能使社会主义取得完全的胜利。

粮食税就是向这种粮食政策的过渡。我国的经济破坏至今还十分严重，战争（昨天已经进行过，由于资本家的贪婪和恶毒，明天还可能爆发）所造成的负担还把我们压得喘不过气来，以致我们还拿不出工业品向农民换取我们所必需的全部粮食。我们了解到这一点，所以才实行粮食税，即把最必需（对军队和工人来说）的粮食作为税收征来，其余的粮食我们将用工业品去交换。

同时还不应该忘记下面这一点：贫困和经济破坏到了这种程度，竟使我们不能立刻恢复大规模的社会主义的国营工厂的生产。要做到这一点，就必须在各大工业中心有大量粮食和燃料的储备，必须以新机器代替破旧机器，等等。根据经验，我们深信不能马上做到这一点，同时我们也知道，经过这场破坏性的帝国主义战争之◎第502页◎务后，甚至连最富裕和最先进的国家，也要在一定的、相当长的年限内才能完成这个任务。可见，在一定程度上帮助恢复小工业是必要的，因为它不需要机器，不需要国家的和大批的原料、燃料和粮食的储备，却能够立刻给农民经济以相当帮助并提高其生产力。

这样，结果又会怎样呢？

结果小资产阶级和资本主义就会在一定的（即使只是地方性的）贸易自由基础上复活。这是毫无疑问的。无视这样的事实便太可笑了。

试问，有必要这样做吗？能够证明这样做是对的吗？这样做不危险吗？

类似的问题还可以提出很多，但这些问题多半只能暴露出提这些问题的人的幼稚无知（说得轻一点）。

请看我在1918年5月是怎样确定我国经济现有的各种社会经济结构的成分（组成部分）的。从宗法式的即半野蛮的直到社会主义的这五种结构、五个层次（或者说组成部分）都是存在的，这一点谁也否认不了。在一个小农国家内，不言而喻是小农“结构”，即部分是宗法式的、部分是小资产阶级的“结构”占着优势。既然有交换，那么，小经济的发展就是小资产阶级的发展，就是资本主义的发展；这是无可争辩的真理，这是政治经济学的初步原理，而且被日常经验甚至是普通百姓的观察所证实。

社会主义的无产阶级面对着这样的经济现实，能采取什么样的政策呢？是从社会主义大工厂的生产中拿出小农所需要的全部产品来向小农交换粮食和原料吗？这是一个最理想的最“正确的”政策，这种政策我们已开始实行了。但是，我们现在不可能，根本不可能拿出所需要的全部产品，而且也不可能很快就拿出来，至少在全国电气化第一批工程完成之前是拿不出来的。那该怎么办呢？或◎第503页◎务者是试图完全禁止、堵塞一切私人的非国营的交换的发展，即商业的发展，即资本主义的发展，而这种发展在有千百万小生产者存在的条件下是不可避免的。一个政党要是试行这样的政策，那它就是在干蠢事，就是自杀。说它在干蠢事，是因为这种政策在经济上行不通；说它在自杀，是因为试行这类政策的政党，必然会遭到失败。老实说，有些共产党员执行的正是这样的政策，所以在“思想、言论和行动”上犯了错误。我们要努力纠正这些错误。一定要纠正这些错误，否则后果将不堪设想。

或者是（这是最后一种可行的和唯一合理的政策）不去试图禁止或堵塞资本主义的发展，而努力把这一发展纳入国家资本主义的轨道。这在经济上是可行的，因为凡是有自由贸易成分以至任何资本主义成分的地方，都已经有了——这种或那种形式、这种或那种程度的——国家资本主义。

苏维埃国家即无产阶级专政能不能同国家资本主义结合、联合和并存呢？

当然能够。我在1918年5月就反复论证过这一点，并且我相信在1918年5月就已经证明了这一点。此外，当时我还证明说，与小私有者的（小宗法式的和小资产阶级的）自发势力比较，国家资本主义是一个进步。现在有些人犯了很多错误，就是因为他们只把国家资本主义同社会主义相对照或相比较，而在当前的政治经济情况下，也应该把国家资本主义同小资产阶级生产作一番比较。

全部问题，无论是理论上的还是实践上的问题，在于找出正确的方法，即应当怎样把不可避免的（在一定程度上和在一定期限内不可避免的）资本主义的发展纳入国家资本主义的轨道，靠什么条件来做成这件事，怎样保证在不久的将来把国家资本主义变成社会主义。◎第504页◎务

为了解决这个问题，首先应当尽可能明确地想到，在我们苏维埃体系内，在我们苏维埃国家范围内，国家资本主义实际上将是怎样的，而且可能是怎样的。

苏维埃政权怎样把资本主义的发展纳入国家资本主义的轨道，苏维埃政权怎样“培植”国家资本主义，可以说明这一点的最简单的事例，就是租让。现在我们这里，大家都一致认为租让是必要的，但并不是所有的人都考虑过租让有什么意义。就各种社会经济结构及其相互关系来看，苏维埃制度下的租让是什么呢？这就是苏维埃政权、即无产阶级的国家政权为反对小私有者的（宗法式的和小资产阶级的）自发势力而和国家资本主义订立的一种合同、同盟或联盟。承租人就是资本家。他按资本主义方式经营，是为了获得利润，他同意和无产阶级政权订立合同，是为了获得高于一般利润的额外利润，或者是为了获得用别的办法得不到或极难得到的原料。苏维埃政权获得的利益，就是发展生产力，就是立刻或在最短期间增加产品数量。譬如说，我们有100个油田、矿山和林区。我们不能全部开发，因为我们的机器、粮食和运输工具都不够。由于同样原因，已经开发的产区我们工作得也不好。正由于大企业的开发工作做得不好、不充分，因此小私有者的自发势力在各方面都猖獗起来：附近的（以至整个的）农民经济遭到削弱，它的生产力受到破坏，农民对苏维埃政权愈来愈不信任，盗窃公共财物的现象时常发生，小规模的（但是最危险的）投机倒把活动大量出现，等等。苏维埃政权“培植”租让制这种国家资本主义，就是加强大生产来反对小生产，加强先进生产来反对落后生产，加强机器生产来反对手工生产，增加可由自己支配的大工业产品的数量（即提成），加强由国家调整的经济关系来对抗小资产阶级无政府状态的经济关系。租让政策执行得恰当而谨慎，无疑能帮助我们迅速（在某种不大的◎第505页◎务程度上）改进生产状况，改善工人和农民的生活，——当然要以某些牺牲作代价，要以把千百万普特最宝贵的产品交给资本家作代价。租让在什么程度上和什么条件下对我们有利而无害，这要取决于力量的对比，取决于斗争，因为租让也是一种斗争形式，是阶级斗争在另一种形式下的继续，而决不是用阶级和平来代替阶级斗争。至于斗争的方式如何，将由实践来表明。

租让制这种国家资本主义，和苏维埃体系内其他形式的国家资本主义比较起来，大概是最简单、明显、清楚和一目了然的形式。在这里，我们和最文明先进的西欧资本主义直接订立正式的书面合同。我们确切知道自己的得失、自己的权利和义务，我们确切知道租让的期限，如果合同规定有提前赎回的权利，我们也确切知道提前赎回的条件。我们给世界资本主义一定的“贡赋”，在某些方面向他们“赎买”，从而立刻在某种程度上使苏维埃政权的地位得到加强，使我们经营的条件得到改善。在租让方面，任务的全部困难就在于，当订立租让合同时，一切都要经过深思熟虑，反复权衡，而订立之后还要善于监督该合同的执行。这方面困难无疑是有的，而错误在初期大概也是不可避免的，但这些困难，与社会革命的其他任务比较，尤其是与发展、推行、培植国家资本主义的其他形式比较，还是极其微小的。

由于要实行粮食税，党和苏维埃机关全体工作人员的最重要任务，就是要把“租让”（即和“租让制的”国家资本主义相类似的）政策的原则和原理运用到自由贸易及地方流转等等的其他资本主义形式上去。

拿合作社来说吧。粮食税法令（注：粮食税法令即《关于以实物税代替余粮、原料收集制的决定》，是1921年3月21日全俄中央执行委员会根据俄共（布）第十次代表大会的决议通过的，公布于3月23日。为执行这一决定，人民委员会于3月28日批准、29日颁布了《关于1921-1922年实物税税额的决定》和《关于在已完成收集余粮任务的各省实行粮食、饲料、马铃薯和干草自由交换的法令》。自4月21日起，人民委员会又陆续通过了确定粮食、马铃薯、油料和其他农产品的实物税税额的决定。）立即引起了对合作社条例的修改和合作社“自由”与权利的一定的扩大，并不是没有原因的。合作社也是国家资本主义的一种形式，但它却不那样简单，不那样明◎第506页◎务显和一目了然，而比较复杂，因此它使我国政权在实践上遇到的困难更多。小商品生产者合作社（这里所说的不是工人合作社，而是在小农国家中占优势的典型的小商品生产者合作社）必然会产生出小资产阶级的、资本主义的关系，促进这种关系的发展，把小资本家提到首位，给他们以最大的利益。既然小业主占优势，既然有交换的可能和必要，那么事情也只能是这样。在俄国目前情况下，合作社有自由，有权利，就等于资本主义有自由，有权利。无视这一明显的真理，便是干蠢事或犯罪。

但在苏维埃政权下，“合作制”资本主义和私人资本主义不同，是国家资本主义的一个变种，正因为如此，所以目前它对我们是有利的，有好处的，当然这只是在一定程度上。既然粮食税意味着可以自由出卖剩下的（纳税以后的）余粮，那么我们就必须竭力设法把资本主义的这种发展（因为买卖自由、贸易自由就是资本主义的发展）纳入合作制资本主义的轨道。从便于计算、监督、监察以及便于推行国家（这里指苏维埃国家）和资本家之间的合同关系说来，合作制资本主义和国家资本主义相类似。合作社这一商业形式比私营商业有利，有好处，不仅是由于上述一些原因，而且是由于合作社便于把千百万居民以至全体居民联合起来，组织起来，而这种情况，从国家资本主义进一步过渡到社会主义的观点来看，又是一大优点。

我们把国家资本主义的两种形式——租让和合作社比较一下。租让的基础是大机器工业，合作社的基础则是手工的、部分甚至是宗法式的小生产。租让在每一份租让合同中，只关系到一个资本家，或者一个公司，一个辛迪加，一个卡特尔，一个托拉斯。合作社则包括成千上万、甚至千百万个小业主。租让容许有、甚至要求有确切的合同和确切的期限。合作社则既不能有十分确切的合同，◎第507页◎务也不能有十分确切的期限。撤销合作社法令，要比解除租让合同容易得多，但中断租让合同就意味着一下子干脆地立即与资本家断绝在经济上的联盟或“共居”的实际关系，而撤销合作社法令也好，颁布任何法令也好，都不仅不能一下子就中断苏维埃政权与小资本家的实际“共居”关系，而且根本不能断绝实际的经济关系。“监视”承租人容易，“监视”合作社工作者困难。由租让向社会主义过渡，是由一种大生产形式向另一种大生产形式过渡。由小业主合作社向社会主义过渡，则是由小生产向大生产过渡，就是说，是比较复杂的过渡，但是它一旦获得成功，却能包括比较广大的居民群众，却能把根深蒂固的旧的关系，社会主义以前的，甚至资本主义以前的即最顽固地反抗一切“革新”的那些关系彻底铲除。租让政策一旦获得成功，就会使我们获得为数不多、但却具有现代先进资本主义水平的模范的——和我们的相比较——大企业；经过几十年以后，这些企业就会完全归我们所有。合作制政策一旦获得成功，就会使我们把小经济发展起来，并使小经济比较容易在相当期间内，在自愿联合的基础上过渡到大生产。

再拿国家资本主义的第三种形式来说。国家把作为商人的资本家吸引过来，付给他们一定的佣金，由他们来销售国家的产品和收购小生产者的产品。第四种形式就是：国家把国有的企业或油田、林区、土地等租给企业资本家，而且租借合同与租让合同极为相似。对于国家资本主义这后两种形式，我们根本没有人谈过，根本没有人想过，根本没有人注意过。这种情况的产生，倒不是由于我们又强又聪明，而是由于我们又弱又愚蠢。我们害怕正视“卑微的真理”，往往受“令人鼓舞的谎言”（注：引自俄国诗人亚·谢·普希金的抒情诗《英雄》。这首诗采取“诗人”和“友人”对话的形式，诗中的“诗人”认为：拿破仑冒着生命危险去传染病院同患黑死病的士兵握手表示慰问一事，虽经历史学家考证并非事实，但一句“令人鼓舞的谎言”，要比千万个“卑微的真理”更加可贵。此处列宁是反普希金诗原意引用的。）所摆布。我们经常爱谈论“我们”是从资本主义向社会主义过渡，却没有明确地想到这个“我们”究竟是指谁。我在1918年5月5日的文章中列举的我国经济◎第508页◎务中社会经济的一切——一切，绝无例外——组成部分，一切不同的结构，必须予以重视，务必使这一清楚的概念不致被遗忘。“我们”，无产阶级的先锋队，无产阶级的先进部队，正直接向社会主义过渡，但先进部队只是整个无产阶级中的一小部分，而无产阶级又只是全体居民群众中的一小部分。所以为了使“我们”能顺利地完成我们直接向社会主义过渡的任务，就必须懂得，需要经过哪些中间的途径、方法、手段和辅助办法，才能使资本主义以前的各种关系过渡到社会主义。关键就在这里。

看一下俄罗斯联邦的地图吧。在沃洛格达以北、顿河畔罗斯托夫及萨拉托夫东南、奥伦堡和鄂木斯克以南、托木斯克以北有一片片一望无际的空旷地带，可以容下几十个文明大国。然而主宰这一片片空旷地带的却是宗法制度、半野蛮状态和十足的野蛮状态。那么在俄国所有其余的穷乡僻壤又是怎样的呢？乡村同铁路，即同那连结文明、连结资本主义、连结大工业、连结大城市的物质脉络往往相隔几十俄里，而只有羊肠小道可通，确切些说，是无路可通。到处都是这样。这些地方不也是到处都是宗法制度、奥勃洛摩夫精神（注：奥勃洛摩夫精神意为因循守旧、懒散懈怠。奥勃洛摩夫是俄国作家伊·亚·冈察洛夫的长篇小说《奥勃洛摩夫》的主人公，他是一个怠惰成性、害怕变动、终日耽于幻想、对生活抱消极态度的地主。）和半野蛮状态占优势吗？

试问能不能由这种在俄国占优势的状态，直接过渡到社会主义去呢？是的，在某种程度上是可能的，但必须有一个条件，现在我们有了一部业已完成的科学巨著191，知道这个条件是什么。这个条件就是电气化。如果我们能建立起几十座区域电站（现在我们知道：这些电站可以而且应该在哪里建立以及如何建立），如果我们能把电力从这些电站送到每个村子，如果我们能得到足够数量的电动机及其他机器，那么从宗法制度到社会主义就不需要或者几乎不需要过渡阶段和中间环节了。我们很清楚，实现这“一个”条件，单是完成第一批工程，就至少要花上十年工夫，至于缩短这一◎第509页◎务期限，那只有等到无产阶级革命在英、德、美这些国家中获得胜利的时候才有可能。

在最近这几年，必须善于考虑那些便于从宗法制度、从小生产过渡到社会主义的中间环节。“我们”直到现在还常常爱这样议论：“资本主义是祸害，社会主义是幸福。”但这种议论是不正确的，因为它忘记了现存的各种社会经济结构的总和，而只从中抽出了两种结构来看。

同社会主义比较，资本主义是祸害。但同中世纪制度、同小生产、同小生产者涣散性引起的官僚主义比较，资本主义则是幸福。既然我们还不能实现从小生产到社会主义的直接过渡，所以作为小生产和交换的自发产物的资本主义，在一定程度上是不可避免的，所以我们应该利用资本主义（特别是要把它纳入国家资本主义的轨道）作为小生产和社会主义之间的中间环节，作为提高生产力的手段、途径、方法和方式。

拿官僚主义问题来说，从经济方面来看一看这个问题吧。在1918年5月5日，官僚主义还没有引起我们注意。十月革命才过了半年，我们自上而下地摧毁旧官僚机构才过了半年，我们还没有感觉到这个祸害。

又过了一年。在1919年3月18日至23日举行的俄国共产党第八次代表大会（注：俄共（布）第八次代表大会于1919年3月18-23日在莫斯科举行。参加代表大会的有301名有表决权的代表和102名有发言权的代表，共代表313766名党员。列入大会议程的问题是：中央委员会的总结报告；俄共（布）纲领；共产国际的建立；军事状况和军事政策；农村工作；组织工作；选举中央委员会。

列宁主持了大会，作了俄共（布）中央委员会的工作报告、关于党纲和农村工作的报告，并就军事问题发了言。

代表大会的中心问题是讨论并通过新党纲。第七次代表大会选出的纲领委员会已经通过了列宁的党纲草案，但是鉴于委员会内存在分歧，在第八次代表大会上就党纲问题作报告的除代表多数派的列宁外，还有代表少数派的尼·伊·布哈林。布哈林提议把关于资本主义和小商品生产的条文从纲领中删去，而只限于论述纯粹的帝国主义。他认为帝国主义是特殊的社会经济形态。布哈林和格·列·皮达可夫还提议把民族自决权的条文从党纲中删去。列宁批判了他们的这些错误观点。代表大会先基本通过党纲草案，然后在纲领委员会对草案作了最后审订后于3月22日予以批准。）

（注：代表大会解决的另一个重要问题是对中农的态度问题。列宁论证了党对中农的新政策，即在依靠贫苦农民，对富农斗争并保持无产阶级的领导作用的条件下从中立中农的政策转到工人阶级与中农建立牢固的联盟的政策。早在1918年11月底列宁就提出了这个口号。代表大会通过了列宁起草的《关于对中农的态度的决议》。

在代表大会的工作中，关于军事状况问题、关于党的军事政策问题、关于红军的建设问题占了相当重要的地位。在大会上，所谓的“军事反对派”反对中央委员会的提纲。他们维护游击主义残余，否认吸收旧的军事专家的必要性，反对在军队中建立铁的纪律。在会上发言的大多数代表谴责了“军事反对派”，同时也对共和国革命军事委员会主席列·达·托洛茨基轻视军队中党的领导的行为以及他的老爷作风和独裁者派头提出了尖锐的批评，代表大会批准了根据列宁的论点制定的军事问题决议。

代表大会在关于组织问题的决议中反击了萨普龙诺夫-奥新斯基集团，这个集团否认党在苏维埃中的领导作用，主张把人民委员会和全俄中央执行委员会主席团合并起来。代表大会否决了联邦制建党原则，认为必须建立一个集中统一的共产党和领导党的全部工作的统一的中央委员会。代表大会规定了中央委员会的内部组织机构，即中央设政治局、组织局和书记处。代表大会选出了由19名委员和8名候补委员组成的中央委员会。）上，通过了新党纲，在这个党纲中，我们讲得很直率，我们不怕承认祸害，而愿意暴露它，揭穿它，使人人唾弃它，唤起同祸害作斗争的想法、意志、毅力和行动，我们说，“官僚主义就在苏维埃制度内部部分地复活起来”（注：见《列宁全集》第2版第36卷第408页。——编者注）。

又过了两年。1921年春，即在苏维埃第八次代表大会141（1920◎第510页◎务年12月）讨论了官僚主义问题以后，在俄国共产党第十次代表大会（1921年3月）（注：这里选收了列宁有关俄共（布）第十次代表大会的五件文献。

俄共（布）第十次代表大会于1921年3月8-16日在莫斯科举行。参加代表大会的有717名有表决权的代表和418名有发言权的代表，共代表732521名党员。列入代表大会议程的问题是：中央委员会的政治报告；中央委员会的组织报告；监察委员会的报告；政治教育总委员会和党的宣传鼓动工作；党在民族问题方面的当前任务；党的建设；工会及其在国家经济生活中的作用；关于以实物税代替余粮收集制；社会主义共和国在资本主义包围中；俄共（布）驻共产国际代表的报告；关于党的统一和无政府工团主义倾向；选举党的领导机关。此外，代表大会还听取了党史委员会的报告并在秘密会议上讨论了军事问题。这次代表大会通过了有关国家政治生活和经济生活的根本性问题的一些决定，规定了俄国从资本主义向社会主义过渡的具体途径。）

（注：列宁领导了代表大会的工作。他就大会议程上的主要问题--关于俄共（布）中央委员会的政治工作、关于以实物税代替余粮收集制、关于党的统一和无政府工团主义倾向--作了报告，并起草了大会的最重要的决议草案。大会根据列宁的报告通过了关于以实物税代替余粮收集制这一从战时共产主义转向新经济政策的具有历史意义的决议。代表大会特别重视党的统一问题。大会通过了列宁起草的《关于党的统一的决议》（见本卷第469-472页），要求立即解散削弱党、破坏党的统一的一切派别集团，并授权中央委员会对进行派别活动的中央委员采取直到开除出党的极端措施。大会还通过了列宁起草的《关于我们党内的工团主义和无政府主义倾向的决议》（同上，第473-476页），指出工人反对派的观点是小资产阶级无政府主义动摇性的表现。在党的建设方面，代表大会通过了扩大党内民主、改善党员素质的决定，并向中央委员会发出进行清党的指示。代表大会还通过了监察委员会条例，规定设立中央监察委员会和各省监察委员会，这对于巩固党和改善国家机关有重要意义。

代表大会总结了工会问题的争论，以绝大多数票通过了《关于工会的作用和任务的决议》。这个决议重申了工会是共产主义的学校的论点，规定了工会的作用和任务，并提出了扩大工会民主的措施。代表大会还通过了《党在民族问题方面的当前任务的决议》，要求彻底消除从前的被压迫民族的事实上的不平等现象，并谴责了大国沙文主义和地方民族主义这两种在民族问题上的错误倾向。代表大会选出了由25名委员和15名候补委员组成的新的中央委员会。）总结了同分析官僚主义有极密切关系的争论以后，我们把这个祸害看得更清楚，更明确，更严重了。官僚主义的经济根源是什么呢？这种根源主要有两个方面：一方面是已发展起来的资产阶级正是为了反对工人的（部分地也是为了反对农民的）革命运动而需要官僚机构，首先是军事的、其次是法庭等等的官僚机构。这种现象我们这里是没有的。我们的法庭是反资产阶级的阶级法庭，我们的军队是反资产阶级的阶级军队。官僚主义并不在军队里面，而是在为军队服务的机关里面。我们这里官僚主义的经济根源是另外一种：小生产者的分散性和涣散性，他们的贫困、不开化，交通的闭塞，文盲现象的存在，缺乏农工业之间的流转，缺乏两者之间的联系和协作。这在很大程度上是国内战争的结果。那时我们四面被封锁，被包围，与全世界隔绝，以后又与南方产粮区、与西伯利亚、与产煤区隔绝，我们无法恢复工业。那时我们不得不果断地实行“战时共产主义”，不畏最大的艰险：我们宁可忍受半饥饿、甚至比半饥饿更坏的生活，也无论如何要捍卫住工农政权；尽管经济破坏空前严重，流转停顿，我们也要把它捍卫住。把社会革命党人和孟什维克吓坏了的情况（他们实际上往往是出于恐惧，出于害怕，才去追随资产阶级的）并没有把我们吓倒。我们的做法在一个被封锁的国家中，在一个被包围的要塞内曾是取得胜利的条件，然而正是到了1921年春，在最后一批白卫军彻底被驱逐出俄罗斯联邦领土以后，却暴露出它的坏的一面。在一个被包围的要塞内，可以而且只能“堵塞”一切流转；由于群众发扬了非凡的英勇精神，这种情况可以忍受三年之久。此后，小生产者的破产更厉害了。大工业的恢复又往后拖，往后推了。于是，官僚主义作为“包围状态”的后果，作为小生产者涣散性和受压制状态的上层建筑，就充◎第511页◎分暴露了出来。

应当大胆承认这一祸害，以便更坚决地同它作斗争，以便一次又一次地从头做起——在我国的一切建设部门中，我们还不得不多次反复地从头做起，改正没有做好的事，选择各种完成任务的途径。既然大工业的恢复要推迟，既然工业和农业之间流转“被堵塞”的情况已经到了不堪忍受的地步，那就是说，我们应该致力于较容易做到的事情，即恢复小工业。从这方面来帮助我们的事业，把被战争和封锁弄得摇摇欲坠的建筑物的这一边先支撑起来。要用一切办法坚决发展流转，不要害怕资本主义，因为在我国（经济上剥夺了地主和资产阶级，政治上有工农政权）给予资本主义活动的范围，是相当狭小而“适度”的。这就是粮食税的基本精神，这就是粮食税的经济意义。

党和苏维埃机关的所有工作人员，必须全力以赴、全神贯注地培养和唤起各地方在经济建设事业中较大的主动性——省里的要大；县里的更大；乡和村里的还要大——其目的就是要迅速地振兴农民经济（即使是使用“小笔”资金在小范围里这样做也好），靠发展附近的小工业来帮助农民经济。全国统一的经济计划要求把这件事作为注意和关怀的中心，作为各项“突击”工作的中心。在这里，也就是在最接近极广泛极深厚的“基础”的地方所取得的某种改善，能使我们在最短时间内更积极更顺利地把大工业恢复起来。


论粮食税（新政策的意义及其条件）（之二）

（1921年4月21日）

*（注：《论粮食税（新政策的意义及其条件）》这本小册子是在俄共（布）第十次代表大会闭幕后不久于1921年3月底开始写的，4月21日完稿。小册子于5月初由国家出版社刊印，接着又发表于6月出版的《红色处女地》杂志第1期。苏俄各地出版社随后相继翻印，中央和地方的报刊也都全文或摘要转载。同年，小册子被译成德文、法文和英文，刊载于《共产国际》杂志第17期。

俄共（布）中央曾专门作出决定，要求各级党委按照列宁《论粮食税》的基本精神向劳动人民解释新经济政策的实质和意义。）

粮食工作者过去只知道一个基本指令：收集100％的余粮。现在则是另一个指令了，这就是要在最短期间内征收100％的粮食税，尔后再用大工业和小工业的产品换取100％的余粮。一个征收了75％的粮食税、又用大小工业的产品换取了75％（指第二个百分数内的）的余粮的人，同另一个征收了100％的粮食税和换取了55％（指第二个百分数内的）的余粮的人相比，前者做的事情对国◎第512页◎家更有利。粮食工作者的任务愈来愈复杂了。一方面，这是国库的任务。征收粮食税要尽量快，要尽量合理。另一方面，这又是总的经济任务。要努力循着扩大和巩固农业和工业间的流转这一方向来指导合作社，来帮助小工业，来发挥地方的主动性和创造性。我们还很不善于做这件事；官僚主义就是一个证明。我们应当大胆承认，在这方面还有很多东西可以而且应当向资本家学习。我们要一个个省、一个个县、一个个乡、一个个村地来比较实际经验的总结：在某个地方，私人资本家和小资本家取得了什么什么成绩。他们得到的利润大概有多少。这就是我们“为了学习”而付出的费用或酬金。为了学习要不惜破费，只要能学到东西就行。而在邻近的地方，采用办合作社的办法取得了什么什么成绩。合作社的利润有多少。至于第三个地方，则用纯粹国营的、纯粹共产主义的方式取得了什么什么成绩（这第三种情况在目前是罕见的例外）。

任务就在于每个区域的经济中心，每个省执行委员会所属的经济会议（注：省经济会议是劳动国防委员会的地方机关，根据全俄苏维埃第八次代表大会（1920年12月）《关于地方经济管理机构的决议》成立，隶属于省苏维埃执行委员会。成立省经济会议是为了协调经济系统各人民委员部（最高国民经济委员会、农业人民委员部、粮食人民委员部、劳动人民委员部和财政人民委员部）所属地方机关的工作。省经济会议由省国民经济委员会主席、粮食委员、劳动局长、财政局长、土地局长和省工会理事会主席组成，省执行委员会主席兼任省经济会议主席。），应把交纳粮食税后余粮如何“流转”的各种试验或办法立即安排好，并把这一工作提到首位。几个月之后，就应当有一些实际结果，以便加以比较和研究。本地盐或外来盐；从中部地区运来的煤油；手工木材加工业；靠当地原料生产一些虽不很重要、但对农民却有用的必需品的手工业；“绿煤”（利用当地小水力来发电），等等——这一切全都应当利用起来，目的是想方设法活跃工业和农业间的流转。谁能在这方面取得最大的成绩，即使是用私人资本主义的办法，甚至没有经过合作社，没有把这种资本主义直接变为国家资本主义，那他给全俄社会主义建设事业带来的益处，也比那些只是“关心”共产主义纯洁性，只是为国家资本主义和合作社起草规章、条文、细则，而实际上却不去推动流转的人，要多得多。◎第513页◎

有人可能会认为这是奇谈怪论：私人资本主义能成为社会主义的帮手吗？

但这一点也不是奇谈怪论，而是经济上完全无可争辩的事实。既然这个小农国家，经历了战争和封锁，在运输业方面遭到严重破坏，而在政治上是由掌握运输业和大工业的无产阶级领导的，那么根据这些前提必然得出这样的结论：第一，地方流转在目前具有头等意义，第二，有可能通过私人资本主义（更不用说国家资本主义）来促进社会主义。

少争论些字眼吧。直到现在，我们在这方面的毛病还非常大。多积累一些各种各样的实际经验吧，多研究研究这些经验吧。常常有这样的情况：模范的地方工作，哪怕是很小范围内的地方工作，往往比中央许多部门的国家工作具有更重要的全国性意义。我国目前在农民经济方面，特别在用工业品交换剩余农产品方面的情况恰恰就是这样。在上述方面，即使只是一个乡的模范工作，也比“模范地”改善某个人民委员部的中央机关具有更大的全国性意义。这是因为我们的中央机关在三年半来竟已沾染了某些有害的因循习气；我们还不能大大地迅速地改善这种机关，我们还不知道应该怎么办。要帮助中央机关作比较彻底的改善，帮助它增加大批新生力量，帮助它有成效地与官僚主义作斗争，帮助它克服有害的因循习气，这种帮助应当来自地方，来自下层，来自一个不大的“整体的”模范工作，这里需要的正是“整体”，即不是一种经济，不是一个经济部门，不是一个企业，而是全部经济关系的总和，是整个经济流转——哪怕是在不大的地方范围内——的总和。

我们中间一切必须留在中央机关工作的人，将要——即使是在有限的、力所能及的范围内——继续改善机关工作和清除其中的官僚主义。但在这方面，主要的帮助来自地方，今后也一定来自◎第514页◎地方。据我看来，我们在地方上的情况一般比中央要好，这也是可以理解的，因为官僚主义这一祸害，自然是集中在中央；在这方面，莫斯科不能不是一个糟糕的城市，而且算得上是全国最糟糕的“地方”。在地方上有两种倾向；坏倾向比好倾向要少。坏倾向就是：混到共产党里来的旧官吏、地主、资产者以及其他败类滥用职权，他们有时做出违法乱纪、欺压农民等恶劣行为。这就需要用恐怖手段进行清洗：就地审判，立即枪决。让马尔托夫之流、切尔诺夫之流以及诸如此类的非党市侩去捶胸大叫：“感谢上帝，我不像‘他们’，向来不赞成恐怖手段。”这些傻瓜是“不赞成恐怖手段”的，因为他们为自己挑了这样的角色，即充当帮助白卫分子愚弄工人和农民的奴才。社会革命党人和孟什维克是“不赞成恐怖手段”的，因为他们所扮演的角色，就是打着“社会主义”旗帜带领群众去受白卫分子的恐怖统治。俄罗斯的克伦斯基执政时期和科尔尼洛夫叛乱94，西伯利亚的高尔察克叛乱，格鲁吉亚的孟什维主义都证明了这一点，芬兰、匈牙利、奥地利、德国、意大利、英国及其他国家的第二国际和“第二半”国际122的英雄们也证明了这一点。让那些帮助白卫分子使用恐怖手段的奴才们去自吹自擂，说他们否定任何恐怖手段吧。而我们还是要说出一个严酷而不容置疑的真理：在那些经历了1914—1918年帝国主义战争后的空前危机、旧的联系中断、阶级斗争激烈的国家里（世界各国都是如此），和伪君子及空谈家说的正相反，没有恐怖手段是绝对不行的。或者是美国式、英国式（爱尔兰）、意大利式（法西斯分子）、德国式、匈牙利式以及其他形式的白卫分子的、资产阶级的恐怖手段，或者是红色的、无产阶级的恐怖手段。中间道路是没有的，没有也不可能有“第三条道路”。

好倾向就是：有成效地与官僚主义作斗争，非常注意工人和农民的需要，非常关心经济的振兴，提高劳动生产率，发展地方上农◎第515页◎业和工业间的流转。这种好倾向虽然比坏倾向多，但毕竟还嫌太少。可是这些好倾向是有的。各地都在培养那些经受过国内战争和艰苦生活考验的新的年轻的有朝气的共产主义力量。至于经常不断地把这种力量从下面提拔上来，我们做得还很不够很不够。这一点可以而且必须更广泛更坚决地做下去。某些工作人员可以而且应当调离中央机关到地方上去工作：他们以县和乡的领导者身分，在那里模范地做好整个经济工作，就会有很大的贡献，就能比有的中央机构做出更重要的有全国意义的事业。这是因为模范工作是培养工作人员的园地，是可供仿效的榜样，有了榜样，仿效就会比较容易了，何况我们还能从中央给以帮助，使各地都来广泛地“仿效”这种榜样。

利用交清粮食税后的余粮和利用小工业主要是手工业来发展农业和工业之间的“流转”问题，实质上就是要求地方上发挥独立的、熟悉情况的、巧妙的首创精神，所以，从全国观点看来，一个模范县和一个模范乡的工作在目前具有非常重要的意义。例如，在军事上，在最近的对波战争期间，我们就没有害怕违背官僚主义的等级制，没有害怕“降低官衔”，没有害怕把共和国革命军事委员会（注：共和国革命军事委员会（1923年8月28日起改称苏联革命军事委员会）1918-1934年是全国最高军事当局的集体管理制关机。根据1918年9月2日全俄中央执行委员会的决定而成立。共和国革命军事委员会的主席是陆海军人民委员，由全俄中央执行委员会批准任命。共和国革命军事委员会的委员是由人民委员会批准任命的。共和国革命军事委员会统一指导所有军事主管部门和军事机关的工作，领导苏联武装力量的建设，制定苏维埃国家国防方面的基本的战略性作战任务。军事主管部门的所有机关和负责人员均隶属于它。共和国革命军事委员会根据俄共（布）中央的指示进行工作，并受俄共（布）中央的直接监督。）委员（仍保留他们在中央机关的高级职务）调到下面去工作。为什么现在不可以把全俄中央执行委员会某些委员，或者某些部务委员，或者其他身任要职的同志们，调到下面去工作，甚至是担任县的、乡的工作呢？我们确实还没有“官僚化”到这样的程度，还不至于因为下调就“感到难堪”。而且我们这里可以找到几十个乐意担负这种工作的中央工作人员。我们这样做了，全共和国的经济建设事业就会得到非常大的好处，模范乡或模范县将起到不仅是巨大的，而且简直是有决定意义的历史作用。

顺便说说，必须指出在与投机倒把活动作斗争这一问题的原◎第516页◎则提法上所作的必要的改变，这虽是小问题，但却是很有意义的。凡是不逃避国家的监督的“正当”贸易，我们都应当加以支持，发展这种贸易对我们是有利的。投机倒把活动，如果从政治经济学意义上来理解，那它和“正当”贸易就区分不开来。贸易自由就是资本主义，资本主义就是投机倒把，无视这一点是很可笑的。

怎么办呢？难道宣布投机倒把活动可以不受制裁吗？

不。应当重新审查和修改关于投机倒把活动的一切法令，宣布一切盗窃公共财物行为，一切直接或间接、公开或秘密地逃避国家监督、监察和计算的行为，都要受到制裁（事实上要比从前更严厉三倍地加以惩办）。正是要这样来提出问题（人民委员会已经开始这样做，就是说，人民委员会已下令开始重新审查关于投机倒把活动的法令），才能做到把某种程度上不可避免的、而且为我们所必需的资本主义发展纳入国家资本主义的轨道。◎第517页◎

政治总结和结论

我还要谈谈，哪怕是简略地谈谈政治局势，究竟目前的政治局势怎样，由于上述经济情况，它起了什么变化。

前面已经说过，1921年我国经济的基本特征与1918年时相同，由于战争和封锁，农民的生活本来就非常困难，而1921年春天，主要是由于歉收和牲畜死亡，农民的生活状况更是达到了极严重的地步，结果就引起了政治上的动摇，而这种动摇一般说来是小生产者的“本性”。这种动摇最明显的表现就是喀琅施塔得叛乱（注：指喀琅施塔得暴动。1921年2-3月间在俄国波罗的海海军要塞喀琅施塔得发生了反革命叛乱。这一叛乱是社会革命党人、孟什维克、无政府主义者和白卫分子在外国帝国主义者支持下策动的。卷入叛乱的约有27000名水兵和士兵。当时波罗的海舰队中参加过十月革命的水兵大都上了国内战争的前线，新补充的水兵多半来自农民，不少人受到小资产阶级无政府主义的影响。所以这次叛乱反映了农民对战时共产主义政策的不满和他们在政治上的动摇。叛乱分子的首领提出了“没有共产党人参加的苏维埃”的口号，指望由小资产阶级政党掌握政权，这实际上意味着推翻无产阶级专政并为公开的白卫统治和复辟资本主义创造条件。2月28日和3月1日，叛乱分子的首领召开大会，通过决议，要求让所谓“左派社会主义政党”自由活动，取消政治委员，允许自由贸易，改选苏维埃。3月2日，叛乱分子逮捕了舰队指挥人员，占领了喀琅施塔得，给彼得格勒的安全造成了严重威胁。俄共（布）中央和苏维埃政府为平定叛乱采取了紧急措施。3月2日宣布彼得格勒特别戒严。3月5日重组第7集团军，由米·尼·图哈切夫斯基任司令员，负责镇压叛乱。正在开会的俄共（布）第十次代表大会派出克·叶·伏罗希洛夫等约300名有军事经验的代表加强第7集团军。经过激烈的战斗，叛乱于3月18日被彻底粉碎。）。

在喀琅施塔得事件中，正是小资产阶级自发势力的动摇表现◎第517页◎得最为突出。那里很少有表述十分完整、明确、肯定的东西，有的仅仅是“自由”、“贸易自由”、“解放”、“没有布尔什维克参加的苏维埃”或改选苏维埃、摆脱“党的专政”以及诸如此类的意思含混的口号。无论孟什维克或社会革命党人都宣称喀琅施塔得运动是他们“自己的”运动。维克多·切尔诺夫派了一位特使到喀琅施塔得去，喀琅施塔得叛乱的首领之一孟什维克瓦尔克，依照这位特使的建议，在喀琅施塔得表示赞成召开“立宪会议”。全部白卫分子简直可以说像无线电波那样迅速地动员起来“支持喀琅施塔得”。喀琅施塔得的白卫军事专家（是许多专家而不是科兹洛夫斯基一人）制定了在奥拉宁包姆登陆的计划，这个计划把许多动摇不定的孟什维克、社会革命党人和非党群众都吓倒了。国外用俄文出版的50多种白卫分子报纸展开了疯狂的宣传运动来“支持喀琅施塔得”。大银行以及金融资本的全部力量都来发起募捐，援助喀琅施塔得。资产阶级和地主的聪明领袖立宪民主党人3米留可夫，直接向傻瓜维克多·切尔诺夫（间接向同喀琅施塔得事件有牵连而被囚禁在彼得格勒监狱里的孟什维克唐恩和罗日柯夫）耐心地解释说，不必急于召开立宪会议，可以而且应该拥护只要是没有布尔什维克参加的苏维埃政权。

当然，要比妄自尊大的笨伯，如切尔诺夫这样的小资产阶级空谈英雄或马尔托夫这样的以市侩改良主义冒充“马克思主义”的骑士聪明一些，并不是难事。其实，问题并不在于米留可夫个人比较聪明，而在于大资产阶级的政党领袖，由于自己的阶级地位，对问题的阶级实质和政治上的相互关系，比切尔诺夫之流和马尔托夫之流小资产阶级领袖们认识得更清楚，了解得更透彻。这是因为资产阶级真正是一支阶级力量，它在资本主义制度下，无论是在君主国内还是在最民主的共和国内，都必须居于统治地位，并且必然受◎第518页◎到全世界资产阶级的支持。而小资产阶级，亦即第二国际和“第二半”国际的全体英雄们，按其经济实质来说，只能表现出这一阶级的软弱，因此他们动摇不定，空话连篇，一筹莫展。在1789年，小资产者还能成为伟大的革命者；到了1848年，他们已是可笑而又可怜；而在1917年至1921年，他们叫作切尔诺夫之流或马尔托夫之流也罢，叫作考茨基之流，麦克唐纳之流等等也罢，按其实际作用来看，他们都已成为反动势力的可恶帮凶和真正奴仆。

马尔托夫在其柏林出版的杂志（注：指《社会主义通报》杂志。

《社会主义通报》杂志(《СоциалистическийВестник》)是侨居国外的孟什维克的杂志，1921年2月由尔·马尔托夫创办。1933年3月以前在柏林出版，1933年5月-1940年6月在巴黎出版，以后在纽约出版。）上声称，喀琅施塔得不仅贯彻了孟什维克的口号，而且证明掀起一场并非完全为白卫分子、为资本家和地主效劳的反布尔什维克运动是可能的。这正是妄自尊大的市侩式的纳尔苏修斯（注：纳尔苏修斯是希腊神话中的一个孤芳自赏的美少年。）的典型。好吧，让我们干脆闭眼不看所有真正的白卫分子向喀琅施塔得分子表示欢迎并通过银行募款援助喀琅施塔得叛乱的事实吧！同切尔诺夫之流和马尔托夫之流比较起来，米留可夫说得对，因为他泄露了真正白卫势力，即资本家和地主势力的真正策略：好吧，只要能打倒布尔什维克，只要能使政权变动，我们可以拥护随便什么人，甚至是无政府主义者，我们可以拥护随便什么样的苏维埃政权！政权往右变也罢，往左变也罢，往孟什维克方面变也罢，往无政府主义者方面变也罢，只要能从布尔什维克手里变掉就行；至于其余的事，那就由“我们”米留可夫这些人，由“我们”资本家和地主“自己”来办好了，我们几巴掌就能把区区无政府主义者、切尔诺夫之流、马尔托夫之流赶走，就像在西伯利亚对付切尔诺夫和马伊斯基，在匈牙利对付匈牙利的切尔诺夫之流和马尔托夫之流，在德国对付考茨基，在维也纳对付弗·阿德勒之流一样。孟什维克、社会革命党人、非党人员这些市侩式的纳尔苏修斯几百个几百个地被真正讲实际的资产阶级愚弄过，在各个国家的历次革命中几十次地被他们赶走过。这是历史证◎第519页◎明了的，这是事实验证了的。纳尔苏修斯们还将继续空谈。米留可夫之流和白卫分子却将继续实干。

“政权稍微向右变动一下或稍微向左变动一下都是一样，只要能从布尔什维克手里变掉就行，其余的问题，到时候自会迎刃而解”，这一点米留可夫说得完全对。这是自中世纪以来长达数百年的全部近代史，一切国家的全部革命史所证实了的阶级真理。零星分散的小生产者即农民，在经济上和政治上或者是由资产阶级来联合（在资本主义制度下，在一切国家中，在近代的历次革命中，从来就是这样，而只要是在资本主义制度下，将来还永远会这样），或者是由无产阶级来联合（萌芽形态的这种联合在近代史上某些最伟大的革命高潮中有过，只是时间极短；在1917年至1921年间的俄国，这种联合则具有较为发达的形态）。只有妄自尊大的纳尔苏修斯们才会侈谈和幻想“第三条”道路，“第三种力量”。

布尔什维克历尽千辛万苦，在殊死的斗争中锻炼出了一支能够实行管理的无产阶级先锋队，建立并保卫住了无产阶级专政。经过四年来经验和实践的检验，俄国阶级力量的对比已经非常明显：唯一的革命阶级的先锋队经过了千锤百炼，坚强如钢；小资产阶级自发势力动摇不定；米留可夫之流即资本家、地主隐匿在国外并得到全世界资产阶级的支持。问题一清二楚。只有他们才来利用和才能利用一切“政权变动”。

在上面所引证的1918年的小册子里，关于这点曾直截了当地说道：“主要敌人”是“小资产阶级自发势力”。“或者是我们使它服从我们的监督和计算，或者是这种小资产阶级自发势力必然地推翻工人政权，就像那些正是在这种小私有者土壤上生长起来的拿破仑们和卡芬雅克们推翻了革命一样。问题就是如此。问题也只能是如此。”（摘自1918年5月5日的小册子，见上面）◎第520页◎

我们的力量在于能对俄国和国际一切现存阶级力量作十分清晰和冷静的估计，其次就在于由此产生的进行斗争的钢铁般的毅力，坚定的意志，果断的决心和忘我的精神。我们的敌人虽多，但他们是四分五裂的，或者不知道自己要干什么（如所有的小资产者，所有的马尔托夫之流和切尔诺夫之流，所有的非党人员，所有的无政府主义者）。而我们是团结一致的——我们内部是直接地团结一致，与世界各国无产者是间接地团结一致；我们知道自己要干什么。因此，我们在世界范围内是不可战胜的，虽然这丝毫也不排除个别的无产阶级革命在某一时期遭到失败的可能性。

小资产阶级自发势力被称为自发势力不是没有原因的，因为它的确是一种最不定形、最不肯定、最不觉悟的势力。小资产阶级的纳尔苏修斯们以为在资本主义制度下实行“普选”就能消除小生产者的本性，其实这只能帮助资产阶级利用教会、报刊、学校、警察局、军阀机构和种类繁多的经济压迫，去控制涣散的小生产者。破产、贫困和艰苦的生活引起了他们的动摇：今天跟着资产阶级走，明天跟着无产阶级走。只有久经锻炼的无产阶级先锋队才能巍然屹立而不为动摇所影响。

1921年春天的事态再次表明了社会革命党人和孟什维克的作用：他们帮助动摇的小资产阶级自发势力背离布尔什维克，帮助“政权”作有利于资本家和地主的“变动”。孟什维克和社会革命党人现在已经学会如何装扮成“非党人员”。这一点已经完全证实了。现在也只有傻瓜才看不到这一点，才不了解我们是不会受人愚弄的。非党代表会议并不是值得盲目崇拜的东西。如果我们能用这种会议来接近尚未接触过政治的群众，接近置身于政治之外的各阶层千百万劳动者，那这种会议就是有益的，但如果这种会议变成装扮成“非党人员”的孟什维克和社会革命党人的讲坛，那这种会◎第521页◎议就有害了。这班人是帮助叛乱者、帮助白卫分子的。孟什维克和社会革命党人，不论是公开的还是装扮成非党人员的，他们的安身之地应该是监狱（或者是国外的杂志社，与白卫分子为伍；我们曾很乐意放马尔托夫出国），而决不是非党代表会议。为了检验群众情绪和接近群众，可以而且应该找出其他的方法。让那些希望玩议会活动、立宪会议和非党代表会议游戏的人到国外去好了，请你们到那里去，到马尔托夫那里去，请你们不妨去领略一下“民主”的妙趣，请你们费神问问弗兰格尔手下的士兵这种妙趣究竟如何。可是我们顾不上到这种“代表会议”上去玩“反对派”的游戏。全世界的资产阶级包围着我们，他们正窥测时机，一旦发现动摇，就要把“自己的人”送回，就要恢复地主和资产阶级的统治。而我们则要把孟什维克和社会革命党人，不论他们是公开的或装扮成“非党人员”的，统统关进监狱。

我们将采用一切方法来和尚未接触过政治的劳动群众建立更紧密的联系，但是决不采用那些使孟什维克和社会革命党人得以活动、使对米留可夫有利的动摇得以发展的方法。我们将特别热心地提拔成百成千的非党人员，即来自群众，来自普通工农的真正的非党人员，来担任苏维埃工作，首先是担任经济工作，但决不提拔那些“装扮”成非党人员、暗中推行孟什维克和社会革命党人发出的对米留可夫十分有利的指令的人。我们这里有成百成千的非党人员在工作，其中有几十个担负着最重要的和负责的职务。要多多检查他们的工作。要多多提拔成千上万的普通劳动者来接受新的检验，要考验他们，根据实际检验的结果，经常地、坚定不移地、成百成百地把他们提升到更高的职位上去。

我们的共产党员直到现在还不很善于领会自己在管理方面的真正任务：不是要“亲手”包办“一切”，这样就会疲于奔命，顾此失◎第522页◎彼，一事无成，而是要去检查几十个几百个助手的工作，对他们的工作组织自下而上的检查，即真正群众的检查；要一面指导工作，一面向那些有知识的人（专家）和有组织大企业经验的人（资本家）学习。聪明的共产党员不怕向军事专家学习，虽然十分之九的军事专家随时都有叛变的可能。聪明的共产党员也不会怕向资本家学习（不管他是承租企业的大资本家，还是代销商，抑或是办合作社的小资本家等等），虽然资本家并不比军事专家好。在红军中，我们已经学会如何抓出叛变的军事专家，如何识别正直诚实的军事专家，整个说来是学会了利用成千上万的军事专家。对于工程师、教师，我们也在学习这样做（采取特殊的方式），虽然在这方面我们所做的比在红军中差得多（在那里，邓尼金和高尔察克对我们逼得好，使我们不得不比较迅速、比较用心、比较有效地学习）。对于为国家经营的代销商和包买主、办合作社的小资本家、企业承租人等等，我们也一定能学会这样做（也是采取特殊的方式）。

工农群众需要立即改善自己的生活状况。我们把新生力量，包括非党人员在内，放到有益的工作岗位上去，就能做到这一点。粮食税以及与之有关的种种措施，定能有助于这一点。做到了这一点，我们也就挖掉了使小生产者必然动摇的经济根子。至于仅对米留可夫有利的政治上的动摇，那我们会同它进行无情的斗争。动摇分子的人数多。我们的人数少。动摇分子是四分五裂的。我们是团结一致的。动摇分子在经济上是依赖别人的。无产阶级在经济上是独立的。动摇分子不知道自己要干什么：又想干，又怕疼，米留可夫又不许他们动。而我们知道自己要干什么。

所以我们一定会胜利。◎第523页◎

结束语

现在来总结一下。

粮食税是从战时共产主义到正常的社会主义产品交换的过渡。

经济的极度破坏因1920年的歉收而更加严重，同时大工业又不可能迅速恢复，所以我们迫切需要实行这一过渡。

结论：首先改善农民的生活状况。方法：实行粮食税，发展农业和工业间的流转，发展小工业。

流转就是贸易自由，就是资本主义。它有助于克服小生产者的涣散性，并且在某种程度上也有助于同官僚主义作斗争，在这一限度内，流转对我们是有利的。至于限度的大小，这要由实践和经验来确定。只要无产阶级牢牢掌握着政权，牢牢掌握着运输业和大工业，无产阶级政权在这方面就没有什么可以害怕的。

反对投机倒把活动的斗争应转变为反对盗窃公共财物、反对逃避国家监察、计算和监督的斗争。我们要通过实行这样的监督把在一定限度内是不可避免的并为我们所必需的资本主义纳入国家资本主义的轨道。

在活跃农业和工业间的流转方面，应全面、大力、坚决地发挥地方的首创精神、创新精神和扩大它们的独立程度。要研究这方面的实际经验。这种经验要尽可能多种多样。

支援为农业服务并帮助农业发展的小工业；为了支援它，在一定程度上也要供给它一些国家的原料。把原料留着不去加工，是极◎第524页◎大的罪恶。

不要害怕让共产党员去向资产阶级专家“学习”，其中也包括向商人，向办合作社的小资本家，向资本家“学习”。向他们学习，虽与我们过去向军事专家学习在形式上有所不同，但在实质上是一样的。“学习”成绩，只有靠实践经验来检查：要比自己身旁的资产阶级专家做得好，要会用各种办法振兴农业，振兴工业，发展农业和工业间的流转。多花点“学费”并不可惜：为了学习要不惜破费，只要能学到东西就行。

要竭力帮助广大劳动者，接近他们，从他们中间提拔成百成千的非党工作人员来做经济工作。而对于实际上不外乎是换上了时髦的喀琅施塔得式非党服装的孟什维克和社会革命党人这样一些“非党人员”，那就要小心地把他们关在监狱里，或者把他们打发到柏林马尔托夫那里，让他们去自由地领略纯粹民主的种种妙趣，去自由地和切尔诺夫、米留可夫以及格鲁吉亚的孟什维克们交流思想吧。

1921年4月21日

选自《列宁全集》第2版第41卷第192—233页◎第525页◎

1921年5月由国家出版社在莫斯科印成单行本


劳动国防委员会给各地方苏维埃机关的指令草案（节选）

（1921年5月19—21日）

*（注：《劳动国防委员会给各地方苏维埃机关的指令。草案》是和《劳动国防委员会关于地方经济会议、关于报告制度和关于贯彻执行劳动国防委员会指令的决定草案》（见《列宁全集》第2版第41卷第257-258页）同时拟订的。为制定这些文件，列宁做了大量的准备工作，详细研究了各地方经济会议的工作报告，尤其是关于地方上推行新经济政策初期的情况报告。1921年5月20日，劳动国防委员会会议将指令草案和决定草案交给由恩·奥新斯基（任主席）、弗·巴·米柳亭和帕·伊·波波夫组成的专门委员会审议。专门委员会将指令草案印成了小册子，并吸收国家计委主席团成员、各主管部门和各地方组织的代表参加审订两个草案。根据列宁的提议，两个草案都交给劳动群众进行广泛讨论。5月24日和25日，正在开会的国民经济委员会第四次代表大会和全俄工会第四次代表大会分别讨论了这两个草案。俄共（布）第十次全国代表会议也讨论了指令草案，对它表示赞同，并责成全俄中央执行委员会党团把它变成法令。5月30日，指令草案连同决定草案一起提交全俄中央执行委员会第三次会议讨论。列宁在讨论时讲了话（同上，第339-341页）。全俄中央执行委员会会议原则通过这两个草案，并将其转交专门委员会作进一步的修改和补充。6月30日，全俄中央执行委员会主席团批准了全俄中央执行委员会关于地方经济会议的决定和指令这两个文件。决定在最后批准之前，列宁对它又作了许多文字上的修改。指令也涉及经济系统以外的各人民委员部，因此在正式颁布时改称《人民委员会和劳动国防委员会指令》。）

苏维埃共和国的首要任务是恢复生产力，发展农业、工业和运输业。帝国主义战争在各处造成了极为严重的经济破坏和贫困，以致经济危机在全世界都来得非常猛烈，甚至在战前比俄国远为发达的和遭受战争灾害极少的先进国家里，恢复经济也异常困难，也需要长达若干年的时间。许多“战胜”国的情况也是这样，虽然它们同最富裕的资本主义强国结成联盟，可以从战败国、附属国和殖民地国家得到巨额贡赋。

落后的俄国既经受了帝国主义战争，又经受了地主和资本家在全世界资产阶级支持下强加在工农身上的三年多的国内战争，自然在恢复经济时会遇到极大的困难。1920年的严重歉收，饲料缺乏和牲畜死亡，使农民经济的状况更加困苦不堪。

根据全俄中央执行委员会颁布的法令，粮食税代替了余粮收集制。法令规定农民可以用余粮自由交换各种产品。税率已经用人民委员会决定的形式公布。粮食税的税额大约比征粮数减少一半。人民委员会还颁布了新的合作社法令，因实行剩余农产品的自由交换，这个法令扩大了合作社的权利（注：指人民委员会1921年4月7日通过的关于消费合作社的法令。该法令扩大了消费合作社在采购余粮及各种农产品、手工业品和实行商品交换方面的权利。）。◎第526页◎

这些法令对于迅速改善农民经济的状况，提高农民扩大耕地和改进农业与畜牧业的兴趣，以及对于振兴和发展不必由国家筹划供应大量粮食、原料和燃料的地方小工业，都起了很大作用。

在改善农民经济、发展工业、建立农业和工业间的流转等工作中，地方的独创精神在目前具有特别重大的意义。利用新的力量和发挥更大干劲来恢复国民经济的可能性日益增加。

根据全俄苏维埃第八次代表大会141的决定负责统一和指导经济系统各人民委员部活动的劳动国防委员会150，迫切要求各级地方机关大力开展全面改善农民经济和发展工业的广泛活动，严格执行各项新的法令，并且遵守下述的基本原则和指示。

现在我们用来实际衡量全国范围内经济建设成就的标准主要有两条：第一，是否能够按照国家的规定迅速地把粮食税收齐；第二，——这一点特别重要——农产品与工业品的商品交换和产品交换的成绩怎样，即农业和工业间的流转的成绩怎样。

这是刻不容缓、非做不可的。这是对整个工作的检查，是为实现伟大的电气化计划奠定基础，而电气化能够恢复大工业和运输业，使它们的规模与技术基础达到足以彻底地永远地战胜饥饿和贫困的水平。

必须先把粮食税百分之百地征足，然后通过剩余农产品同工业品的自由交换，再筹集数量相当于粮食税税额的粮食。当然，这不可能一下子在所有地区都做到，但是我们大家都应当给自己提出这个最迫切的任务。只要我们能够正确理解我国的经济状况，并坚决采取发展经济的正确措施，我们一定能够在最短时期内完成这一任务。各省、各县、各区域中心、各自治共和国的一切地方政权和地方机关，都必须同心协力地开展工作，促进剩余农产品的交换。让经验来表明：通过增加生产和提供社会主义大企业的国家产◎第527页◎品来促进这种交换的成效如何；鼓励和发展地方小工业的成效如何；在国家计算之中的合作社、私营商业、企业主以及资本家将起什么样的作用。总之，各种各样的能尽量发挥地方首创精神的办法都应当进行试验。我们面临的新任务是世界上任何地方还没有遇到过的，我们在完成这项任务时，由于战后的经济破坏，不但无法精确计算资源，而且无从预测工人和农民还能承受多大的辛劳，因为他们为了战胜地主和资本家已经作出了无比惨重的牺牲。我们应当更大胆更广泛地采取种种办法，从各方面来解决问题，可以在不同程度上允许资本和私营商业存在，不必害怕资本主义的某些滋长，只要能够迅速加强流转，使农业和工业得到复苏就行，并且应当根据实际经验，弄清国家究竟有哪些资源，考虑用什么办法才能最有效地改善工农的生活状况，以便进一步更广泛和更稳固地展开经济建设工作，实现电气化计划。

农民除了交纳粮食税，还有多少剩余农产品可以用来换取小工业和私营商业的产品，还有多少可以用来换取国家提供的产品？这两个问题是一切从事经济建设的苏维埃工作人员都必须首先关心的。这是当前的主要方面，我们必须在这方面获得最大的成就，并且以此来衡量我们的工作成绩，然后考虑，应该怎样去完成今后的任务。一切经济建设问题都应该和当前这两个问题结合起来考虑。

为了实现这种结合，为了鼓励地方尽量发挥首创精神、自主精神和进取精神，为了用地方经验和地方监督来检查中央机关的工作以及由中央来检查地方的工作，从而克服拖拉作风和官僚主义，劳动国防委员会决定（见决定原文（注：见《列宁全集》第2版第41卷第257—258页。——编者注））：◎第528页◎

第一，在各地建立经济会议，使经济系统各人民委员部所属地方机关的工作互相配合。

第二，建立地方经济会议的正常报告制度，以便交流经验，组织竞赛，主要的是根据地方工作及其成绩来检验各中央机关的工作方法和组织形式是否正确。

地方经济会议应当按劳动国防委员会的形式组织起来，它同地方执行委员会的关系就像劳动国防委员会同人民委员会的关系一样。劳动国防委员会行使人民委员会直属委员会的职权。劳动国防委员会的委员是从人民委员会的委员中挑选出来的，因此，这两个机关的工作完全能够互相配合，决不会发生摩擦，而且办事迅速，机构简单，因为劳动国防委员会不设立任何机构，只是通过各部门的机构进行工作，并且尽量使这种机构简化，彼此协调。

省经济委员会和省执行委员会的关系也应当这样，事实上也正是这样。同时，劳动国防委员会在批准区域和边疆区经济委员会的委员和主席的名单时，应当尽量考虑地方工作人员的经验，应当同他们商量之后再予批准。毫无疑问，区域经济委员会（注：区域经济会议（或区域经济委员会）是根据全俄苏维埃第八次代表大会（1920年12月）《关于地方经济管理机关》这一决议成立的劳动国防委员会的地方机关。根据劳动国防委员会批准、列宁签署的《区域经济机关暂行条例》（见1921年3月30日《全俄中央执行委员会消息报》第68号），设立区域经济会议是为了协调和加强各地方经济机关和省经济会议的活动。区域经济会议的主要任务是督促及时准确地执行上级机关关于经济问题的决定，审查和协调各区的经济计划，监督其实施，监督正确利用物资，发挥地方的主动性。参加区域经济会议的有下列各单位的地方代表：最高国民经济委员会，交通、粮食、农业、劳动、财政等人民委员部，工农检查院（有发言权）和全俄工会中央理事会。区域经济会议主席由劳动国防委员会任命。）无论现在或将来都应当努力使自己的工作和省经济委员会的工作配合好，保证后者尽可能多地参与、过问和关心区域的工作。但是，现在就想对这些相互关系作出统一的规定，则未必恰当，因为经验还很少，这种规定可能变成纯粹官僚主义的创作。比较恰当的是先在实践中摸索出这种关系的适当形式（劳动国防委员会已和人民委员会一起工作了将近一年，但实际上任何组织条例也没有）。这些形式在开始时最好不要绝对固定下来，最好能够多样化一些，这是有益的，甚至是必要的，这样就可以更精确地研究、更充分地比较各种相互关系的不同形式。

县和乡的经济委员会应当按同样原则组织起来。当然，也可以◎第529页◎对基本形式作各种改变，比如，执行委员会可以把经济会议的全部任务和职责承担下来，可以使它召开的“行政性”或“经济性”会议发挥经济会议的作用，可以单独设立（例如在乡里，有时也可以在县里）专门委员会或甚至专门委任一些人去执行经济会议的全部任务或某些任务，如此等等。基层组织应当是农委，它应当成为劳动国防委员会在农村中的基层机构。关于适当扩大农委权力和确定它与村苏维埃之间关系的法令，已经由人民委员会批准，并于1921年5月公布。省执行委员会的职责是初步规定一些适合当地情况的条例，这些条例必须有助于发扬而不是限制“地方”的特别是基层组织的独创精神。

劳动国防委员会在各工业县和各工业区的基层机构应当是区委员会、工厂委员会或工厂管理委员会——这要看是涉及一个工业部门还是涉及几个工业部门而定。总之，采取各种形式同县执行委员会、乡执行委员会和农委在工作上结合起来，是领导整个地方经济生活所绝对必需的方法。

其次，地方机关必须向劳动国防委员会经常报告工作的问题，具有特别重要的意义，因为我们当前的主要弊病之一，就是缺乏对实际经验的研究，缺乏经验交流，缺乏互相监督——通过地方的实践检查中央的指示，通过中央的领导监督地方的实践。克服官僚主义和拖拉作风的一个极重要手段，就是检查地方执行中央的法令和指示的情况，为此，就必须有印成工作通讯的报告，而且必须更多地吸收非党人员和非主管机关的工作人员参加编写报告的工作。像《我们的经济（特维尔省经济委员会半月刊）》（1921年4月15日第1期；1921年4月30日第2期）这样的刊物表明，地方上已经意识到需要研究、阐述和公布我们经济工作经验的总结，并且已经找到满足这种需要的正确途径。当然，并不是每一个省都能出◎第530页◎版刊物，至少在最近几个月内是如此，也不是各地都能像特维尔省那样每月出版两次，每次发行3000份。但是，每一个省，甚至第一个县都能够而且应当每两个月写一次（起初允许有例外，间隔时间可以长一些）地方经济工作的报告，把它印出来，比如说印上100—300份。只要我们认识到这项工作的重要性和迫切性，认识到为了满足这种需要就不能让许多部门拿纸张去印大量没有用的或根本不是急需的东西，那我们一定到处都可以找到纸张和印刷所来进行这项小小的工作。假如排小号字，分两栏印（像特维尔省同志所做的那样），并且懂得这样一个不难了解的道理，即哪怕印100份，给每个省图书馆和每个国立大图书馆各送一份，就有可能（诚然，可能性还很小，但这种可能性是无庸置疑的）使全俄国都了解和参考该地的经验，假如能这样做，那就可以清楚地看到，这一工作是行得通的，是刻不容缓的。

不经常编印工作报告（哪怕份数很少），就谈不上真正吸取经验，真正交流经验，就不可能从非党人员中吸收一切卓越的和有才能的组织家参加工作。而编印工作报告是能够而且应当立刻做到的。

报告必须尽量简短，必须确切地汇报提出的问题。问题分四类：第一类是目前特别重要的问题。对这类问题在每份报告中都必须极其确切详尽地汇报。这所以十分必要，是因为这类问题在目前对大多数县来说，都有非常迫切的意义。对少数的县和区来说，即对纯粹的工业县和工业区来说，提到第一位的是另一些问题。第二类问题也是每份报告都必须汇报的，但往往可以而且应当采用简单综合送交有关主管部门的报告的形式。在这种场合，送交劳动国防委员会的报告必须说明：送交有关部门的报告是在什么时候发出的，发往什么机关，这些报告为说明工作的简要总结列出了哪些◎第531页◎数字。劳动国防委员会需要这种说明，以便检查各主管部门的工作，获得各项总结数字，从而了解粮食、燃料、工业等部门的工作成绩。第三类问题不必在每份报告中都加以汇报。最初，即在第一份报告中必须作出汇报，在以后的报告中随着新的资料的积累，只需补充新的材料就行。假如每两个月都要对这些问题汇报，往往会无话可谈。第四类问题是各种补充问题，这些问题事先没有提出，也不是中央提出的，而是地方上发生的问题。这类问题应当由各地方机关自行拟定，不受任何限制。当然，属于国家机密的问题（军事的或与军事行动以及与国家保卫工作有关的问题等等）应当另写专门报告，作为密件专送劳动国防委员会，不得公开发表。

1921年印成单行本

选自《列宁全集》第2版第41卷第259—267页◎第532页◎


俄共（布）第十次全国代表会议文献（1921年5月下旬）

*（注：这里选收了列宁有关俄共（布）第十次全国代表会议的一件文献。

俄共（布）第十次全国代表会议是一次非常代表会议，于1921年5月26-28日在莫斯科举行。出席会议的有239名代表。代表会议议程包括下列问题：经济政策（粮食税、合作社、财政改革、小型工业）；社会革命党人和孟什维克在当前的作用；共产国际第三次代表大会；关于工会第四次代表大会的情况报告；组织问题。会议主要讨论了新经济政策的贯彻执行问题。

代表会议是在列宁直接领导下进行的。列宁在会议上论证了新经济政策的实质，对诽谤和歪曲新经济政策的言论进行了坚决的回击，指出新经济政策要“认真地和长期地”实行。代表会议通过了列宁起草的《关于经济政策的决议》（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第120-122页），这一决议进一步肯定了新经济政策的基本原则并且对新经济政策的实施作了一系列具体指示。

代表会议听取了关于工会第四次代表大会工作情况的报告。列宁对这个问题作了补充报告。他尖锐地批评了工会领导人首先是全俄工会中央理事会主席米·巴·托姆斯基的派别活动。

代表会议还听取了维·米·莫洛托夫关于党的组织工作的当前任务的报告，通过了《俄共（布）中央委员会的工作计划》。）

5　关于新经济政策问题的决议草案

（5月28日）

1.当前的基本政治任务是使党和苏维埃的全体工作人员充分领会和确切执行新经济政策。

党认为这是一个要在若干年内长期实行的政策，要求一切工作人员极其仔细和认真地加以执行。

2.应当把商品交换提到首要地位，把它作为新经济政策的主要杠杆。如果不在工业和农业之间实行系统的商品交换或产品交换，无产阶级和农民就不可能建立正常的关系，就不可能在从资本主义到社会主义的过渡时期建立十分巩固的经济联盟。

同时，实行商品交换可以刺激农民扩大播种面积和改进农业。

对于地方的进取精神和自主程度必须充分给以支持和加以扩大。

应当以余粮最多的省份作为重点，首先实行商品交换。

3.考虑到合作社是实行商品交换的主要机构，因此确认粮食人民委员部机关同合作社机关达成协议，粮食人民委员部机关把◎第533页◎用来进行商品交换的储备交给合作社，由合作社在国家的监督下执行国家任务的政策是正确的。

保证合作社有广泛的可能进行收购工作，全面地发展地方工业和提高整个经济生活。

支持合作社的信贷业务。

同无政府状态的（即逃避国家的任何监督和监察的）商品交换作斗争，把商品交换主要集中在合作社手里，但是这决不排斥正当的自由贸易。

研究市场。

4.对那些基本上不需要国家从储备中拨给原料、燃料和粮食的中小企业（私营的和合作社营的）给以支持。

允许把国家企业租给私人、合作社、劳动组合和协作社。地方经济机关有权签订这种合同，而不必取得上级机关的同意；但是签订之后必须报告劳动国防委员会。

5.部分地修改大工业的生产计划，加强日用必需品和农民日用品的生产。

扩大每个大企业在支配资金和物资方面的独立程度和首创精神。提出相应的精确的决定，交人民委员会批准。

6.发展实物奖励制度，试行集体供应。

规定更合理的粮食分配制度，以提高劳动生产率。

7.为了迅速地、如数地、普遍地征齐粮食税，必须保持和加强征收机构。为此，应当保证粮食机关具有必不可少的党的威信。应当保持和加强粮食机构的集中制。

8.集中上述一切办法来完成今年的实际的战斗任务：至少取得4亿普特粮食储备作为恢复大工业和实现电气化计划的基础。

9.原则上通过劳动国防委员会（注：劳动国防委员会是苏俄人民委员会的机关，负责指导经济系统各人民委员部和国防主管部门的活动，1920年4月在工农国防委员会的基础上成立。根据全俄苏维埃第八次代表大会通过的条例，劳动国防委员会享有俄罗斯联邦人民委员会直属委员会的权利。它在地方上的机关是各级经济会议。劳动国防委员会的成员包括人民委员会主席（兼劳动国防委员会主席），陆军、交通、农业、粮食、劳动、工农检查等人民委员，最高国民经济委员会主席，全俄工会中央理事会主席和中央统计局局长（有发言权）。列宁是第一任劳动国防委员会主席。劳动国防委员会存在到1937年4月。--360、457、527、534、548、697。）的指令草案，并且责成全俄◎第534页◎中央执行委员会党团把它变为法令。

党当前的首要任务就是严格执行这一指令，特别是要提拔和吸收非党人员参加工作。

10.如发生阻挠或不全力支持地方发挥首创精神的现象，中央机关应对此负有特别的责任。责成全俄中央执行委员会党团拟订相应的决定并在下次会议上加以通过。

11.代表会议责成中央委员会和各级党组织有步骤地采取一系列措施来加强宣传鼓动工作，并且相应地调配党的力量，以便充分解释和有计划地执行上述各项任务。

12.必须在报刊上，在工会、苏维埃、党的及其他的各种大会、代表会议和代表大会上仔细地全面地阐明和研究地方和中央在经济建设方面的实际经验，这项工作应当列为党的一项极重要的任务。

选自《列宁全集》第2版第41卷第327—329页◎第535页◎

载于1932年《列宁文集》俄文版第20卷


共产国际第三次代表大会文献（1921年6—7月）

*（注：这里选收了列宁有关共产国际第三次代表大会的一件文献。

共产国际第三次代表大会于1921年6月22日-7月12日在莫斯科举行。出席大会的有来自52个国家的605名代表，他们分别代表48个共产党、8个社会党、28个青年团、4个工团组织、2个反对派共产党（德国共产主义工人党和西班牙工人共产党）以及13个其他组织。参加代表大会的俄共（布）代表共72人，列宁是代表团团长。代表大会议程共22项，其中包括：世界经济危机与共产国际的新任务；共产国际执行委员会的工作报告；德国共产主义工人党问题；意大利问题；共产国际的策略；红色工会国际同共产国际的关系；俄共（布）的策略；共产国际和共产主义青年运动；妇女运动；关于共产党的组织和共产国际的组织等。

列宁领导了大会的全部筹备工作和大会的进行，并被选为大会名誉主席。他参与了大会主要决议的制定，在大会上作了关于俄共（布）策略的报告、关于共产国际策略问题和关于意大利问题的讲话，并在一些代表团的会议上多次发言。

这次代表大会对年轻共产党的形成和发展起了巨大的作用。代表大会的中心议题是适应国际共产主义运动发展的新条件制定共产国际的策略并研究共产国际的组织问题。在大会上，列宁除了关注同中派危险作斗争外，还非常关心同“左的”教条主义和宗派主义作斗争。代表大会奠定了共产党策略的基础，提出了争取群众到无产阶级方面来、建立工人阶级的统一和实现统一战线策略的任务。）

1　关于俄共策略的报告提纲（注：俄共（布）的新经济政策在代表大会上遇到了来自不坚定的、与马克思列宁主义背道而驰的无政府工团主义分子的反对，他们宣称，新经济政策似乎会在苏维埃俄国导致资本主义复辟，并给世界革命的进一步发展设置障碍。代表大会批驳了这些观点，通过了列宁的提纲和完全赞同俄共（布）政策的决议。）

（6月13日）

1.俄罗斯联邦所面临的国际形势

目前俄罗斯联邦所面临的国际形势的特点是存在着某种均势，这种均势虽然极不稳定，但毕竟造成了世界政治中一种特殊的局面。

这种特殊局面表现在：一方面，国际资产阶级疯狂地仇恨和敌视苏维埃俄国，时刻准备侵犯它，扼杀它；另一方面，国际资产阶级花了几亿法郎进行的一切军事干涉行动以完全失败而告终，虽然当时苏维埃政权比现在还弱，而俄国地主资本家在俄罗斯联邦境内还有大批军队。在一切资本主义国家，反对进攻苏维埃俄国的反战活动风起云涌，它促进了无产阶级的革命运动，而且把小资产阶级民主派的极广大的群众也卷了进来。各帝国主义国家之间的利害冲突尖锐起来了，而且一天比一天激烈，东方被压迫民族亿万人◎第536页◎民的革命运动正在蓬勃发展。由于这种种情况，国际帝国主义虽然比苏维埃俄国强大得多，但无力扼杀它，反而不得不暂时承认它或半承认它，不得不和它订立通商条约。

这样就形成了一种均势，虽然极不可靠，极不稳定，但社会主义共和国毕竟能在资本主义包围中生存下去了，——当然不是长期的。◎第537页◎

2.国际范围内阶级力量的对比

在这种情况下，国际范围内形成了这样的阶级力量对比：

国际资产阶级已经不能公开进行反对苏维埃俄国的战争，他们仍在等待时机，盼着有一天能重新发动这种战争。

各先进资本主义国家的无产阶级中已普遍涌现出了自己的先锋队——共产党，这些党　　66　工联　即英国及其自治领的工会。工联成员作为集体党员加入工党。在第一次世界大战期间，工联领导人大多数持社会沙文主义立场。工联思想家们否认建立无产阶级革命政党的必要性，实际上把工人政党的作用等同于工联的议会代表团。）旧官僚的影响和被帝国主义特权腐蚀了的欧美工人阶级上层分子的影响。

资本主义国家中以第二国际和第二半国际（注：指在革命群众压力下退出了伯尔尼国际的各国中派社会党正在筹建的国际组织。这一组织在1921年2月22-27日举行的维也纳代表会议上成立，通称第二半国际或维也纳国际，正式名称是国际社会党联合会。参加这一组织的有英国独立工党、德国独立社会民主党等10多个中派社会党以及俄国的孟什维克和社会革命党。奥地利社会民主党的弗·阿德勒任总书记。成立第二半国际的真正目的是阻碍广大群众转向共产国际。第二半国际的领袖们（阿德勒、奥·鲍威尔、罗·格里姆、阿·克里斯平、让·龙格、尔·马尔托夫、维·米·切尔诺夫等）口头上批评第二国际，实际上在无产阶级运动的一切主要问题上都执行机会主义的中派路线。1923年5月，在革命浪潮开始低落的形势下，第二半国际同伯尔尼国际合并为社会主义工人国际。）为急先锋的小资产阶级民主派，目前是资本主义的主要支柱，因为工商业中多数的或颇大部分的工人职员害怕一旦爆发革命会丧失由帝国主义特权所造成的比较优裕的小市民生活条件而仍然处在他们的影响之下。可是日益增长的经济危机到处都使广大群众的生活每况愈下。这种情况，加上在保存资本主义的条件下新的帝国主义战争不可避免这一点愈来愈明显，就使上述支柱愈来愈不稳固了。

占世界人口大多数的殖民地和半殖民地国家的劳动群众，从20世纪初起，特别是在俄国、土耳其、波斯和中国爆发革命后，已经觉醒过来，开始参加政治生活。（注：指对东方各国的普遍革命热潮有影响的1905-1907年俄国资产阶级民主革命、1908年的青年土耳其党人革命、1906-1908年和随后若干年中国的一系列革命行动（列宁曾对这些革命行动评论说：“中国的旧式的造反必然会转变为自觉的民主运动。”（见《列宁全集》第2版第17卷第160页））以及1905-1911年反帝反封建的伊朗革命。）1914—1918年的帝国主义战◎第537页◎争和俄国的苏维埃政权，最终使这些群众成了世界政治的积极因素，成了用革命摧毁帝国主义的积极因素，尽管欧美有教养的庸人，包括第二国际和第二半国际的领袖在内，顽固地无视这一点。在这些国家中，站在最前列的是英属印度。在那里，工业和铁路的无产阶级愈壮大，英国人的恐怖行为愈凶残——他们愈来愈频繁地采取大屠杀（如在阿姆利则）（注：指1919年4月13日在印度旁遮普的重要工业中心阿姆利则发生的大惨案。这天，该市人民举行和平集会，抗议英国殖民当局的专横暴虐。英国殖民当局出动军队向与会群众开枪，结果打死了约1000人，打伤了2000多人。阿姆利则大屠杀激起了印度人民的反抗浪潮。在旁遮普和其他一些省份接连爆发了人民起义。）和当众拷打等暴行——革命的发展也就愈迅速。◎第538页◎

3.俄国阶级力量的对比

苏维埃俄国的国内政治形势是由以下事实决定的：我们在世界历史上第一次看到这里若干年来只有两个阶级存在——一个是无产阶级，它是由很年轻的但毕竟是现代化的大机器工业几十年来培养出来的；另一个是占全国人口大多数的小农。

俄国的大地主和大资本家并没有绝迹。但是他们已彻底遭到剥夺，作为阶级来说，在政治上已完全被粉碎。他们的残余分子则隐藏在苏维埃政权的国家工作人员中间。他们把阶级组织保存在国外，流亡的人数大约有150—200万，拥有分属于资产阶级政党和“社会主义”（即小资产阶级）政党的日报达50种以上，残留了一点军队，同国际资产阶级有着千丝万缕的联系。这些流亡者目前正在大肆活动，妄图破坏苏维埃政权，使资本主义在俄国复辟。◎第538页◎

4.俄国无产阶级和农民

在这种国内形势下，俄国无产阶级作为统治阶级的当前主要任务，就是要正确地规定并实行一些必要的办法，以便领导农民，◎第538页◎同农民结成巩固的联盟，通过许多渐进的过渡办法实现使用机器的社会化大农业。这项任务在俄国特别艰巨，因为我国很落后，而七年的帝国主义战争和国内战争又使我国经济遭到了严重的破坏。即使撇开这两个特点不谈，这项任务也是社会主义建设中极其困难的任务之一，是一切资本主义国家将来都会碰到的，也许只有英国例外。然而就拿英国来说，也不能忘记：英国小佃农阶级的人数虽然特别少，但由于英“属”殖民地的几亿人民在事实上遭受着奴役，英国职工中按小资产阶级方式生活的人数占极高的百分比。

因此，从世界无产阶级革命发展的整个进程来看，俄国所处的时代的意义，就是在实践中考验和检验掌握国家政权的无产阶级对待小资产阶级群众的政策。◎第539页◎

5.俄罗斯联邦无产阶级和农民的军事联盟

苏维埃俄国无产阶级和农民的正常关系的基础，是在1917—1921年这个时期建立的。当时，资本家和地主在整个世界资产阶级和所有的小资产阶级民主派政党（社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）和孟什维克）的支持下大举进攻，促使无产阶级和农民为保卫苏维埃政权而结成军事联盟，并把这种联盟固定下来。国内战争是最尖锐的阶级斗争形式，阶级斗争愈尖锐，一切小资产阶级的幻想和偏见在斗争烈火中就烧毁得愈迅速，而实践本身也就会愈加清楚地使人看到，甚至使农民中最落后的阶层看到：只有无产阶级专政才能拯救农民，而社会革命党人和孟什维克实际上不过是地主和资本家的奴仆。

无产阶级和农民的军事联盟曾经是而且不能不是他们巩固的联盟的初步形式，但是，如果没有这两个阶级的一定的经济联盟，◎第539页◎军事联盟连几个星期也不能维持。当时农民从工人国家那里得到了全部土地和免遭地主富农蹂躏的保障；工人则在大工业恢复以前从农民那里借到了粮食。◎第540页◎

6.向建立无产阶级和农民的正常经济关系过渡

从社会主义的观点看来，只有完全恢复运输业和大工业，使无产阶级能够拿出为农民日常生活和改善经济所必需的产品来交换农民的粮食，小农和无产阶级的联盟才能完全正常和巩固。在我国经济遭到严重破坏的情况下，这是决不可能一下子做到的。对一个组织得尚不够完备的国家来说，为了能在反对地主的极端困难的战争中坚持下去，余粮收集制曾是最可行的办法。1920年的歉收和饲料缺乏，使农民原来就困苦不堪的生活更加恶化，因此立刻改行粮食税就有绝对必要了。

适量的粮食税能使农民的境况立刻得到很大改善，同时能使农民从扩大播种面积和改进耕作中得到好处。

粮食税是从征收农民的全部余粮转到工农业之间实行正常的社会主义产品交换的一种过渡办法。◎第540页◎

7.苏维埃政权容许资本主义和租让制存在的意义和条件

粮食税自然意味着农民在完税以后有支配余粮的自由。既然国家还不可能拿出社会主义工厂的产品来交换农民的全部余粮，余粮的买卖自由也就必然意味着资本主义发展的自由。◎第540页◎

但只要运输业和大工业仍掌握在无产阶级手中，在上述范围内这样做对于社会主义一点也不可怕。恰恰相反，在一个经济遭到极度破坏的、落后的小农国家里，受无产阶级国家监督和调节的资本主义（即这个意义上的“国家”资本主义）的发展是有益的和必要的（当然只是在某种限度内），因为这样能立刻振兴农业。租让制更是如此，因为工人国家并不取消国有化，只是把一些矿山、林区、油田等租给外国资本家，以便从他们那里额外获得一些设备和机器来加速恢复苏维埃大工业。

我们把一部分贵重产品付给承租人，这无疑是工人国家向世界资产阶级交纳的一种贡赋；我们丝毫不掩饰这一点，但应当明确认识到，只要能够加速恢复我国的大工业，并切实改善工农生活状况，交纳这种贡赋对我们是有利的。◎第541页◎

8.我国粮食政策的成就

1917—1921年间，苏维埃俄国的粮食政策无疑制定得很粗糙，很不完善，产生了许多舞弊行为。在执行上也犯过一些错误。但总的说来，这是当时条件下唯一可行的政策。现在，这一政策已完成了它的历史任务：在一个经济遭到破坏的落后国家中保全了无产阶级专政。它已逐渐完善起来，这是无可争辩的事实。在我们掌握全部政权的第一年（1918年8月1日—1919年8月1日），国家收集了11000万普特粮食，第二年收集了22000万普特，第三年超过了28500万普特。现在，有了实际经验以后，我们计划收集并指望收集到4亿普特（粮食税为24　000万普特）。工人国家只有真正拥有充足的粮食储备，才能在经济上站稳脚跟，才能慢慢地但是不断地恢复大工业，才能建立正常的财政制度。◎第541页◎

9.社会主义的物质基础和俄罗斯电气化计划

社会主义的物质基础只能是同时也能改造农业的大机器工业。但是不能停留在这个一般的原理上。必须把它具体化。适应最新技术水平并能改造农业的大工业就是全国电气化。拟订俄罗斯联邦电气化计划这一科学工作，本是我们应当做的，现在我们已经完成了。在俄国两百多位优秀的学者、工程师和农艺师的参加下，这项计划业已编制出来，印成了厚厚的一大册，基本上已获1920年12月举行的全俄苏维埃第八次代表大会（注：这里选收了列宁有关全俄苏维埃第八次代表大会的一件文献。

全俄苏维埃第八次代表大会于1920年12月22-29日在莫斯科举行。出席大会的代表有2537名，其中有表决权的代表1728名，有发言权的代表809名。按党派区分，代表中有共产党员2284名，党的同情者67名，无党派人士98名，孟什维克8名，崩得分子8名，左派社会革命党人2名，另外还有一些其他党派的成员。

这次代表大会是在国内战争胜利结束、经济战线成为主要战线的时候召开的。大会议程是：全俄中央执行委员会和人民委员会关于对外对内政策的报告；俄罗斯电气化；恢复工业和运输业；发展农业生产和帮助农民经济；改善苏维埃机关工作和同官僚主义作斗争；选举全俄中央执行委员会。议程上的主要问题预先在俄共（布）党团会议上进行讨论。

大会的工作是在列宁的直接领导下进行的。代表大会根据列宁所作的全俄中央执行委员会和人民委员会关于对外对内政策的报告，以压倒多数票通过了完全赞同政府工作的决议。大会通过了在列宁倡议下制定的国家电气化计划和列宁起草的关于电气化报告的决议（见《列宁全集》第2版第40卷第192-193页）。大会审议了人民委员会1920年12月14日通过的关于加强和发展农民农业经济的措施的法案，并一致通过了这一法案。大会通过了一个关于苏维埃建设的详尽决定。这个决定对中央和地方政权机关和经济管理机关的相互关系作了调整。大会还批准了劳动国防委员会的新条例，选举了由300名委员和100名候补委员组成的新的全俄中央执行委员会。）批准。现已准备好在1921年8月召开全俄电气技术人员代表大会（注：指全俄电气技术人员第八次代表大会。

全俄电气技术人员第八次代表大会是在苏维埃政权下召开的首次电气技术人员代表大会，于1921年10月1-9日在莫斯科举行。代表大会是根据1921年2月8日人民委员会的专门决定召开的，目的是“为了全面讨论同实现俄罗斯电气化计划有关的技术经济问题并发动广大人民群众积极参加国民经济电气化的工作”。参加代表大会的有来自俄国102个城市的893名代表以及475名特邀来宾，在他们中间有国内最著名的科学家、经济工作人员和专家，还有许多电气工业企业的工人。列宁被选为代表大会的名誉主席。

代表大会的全体会议和分组会议共听取了200多篇报告和发言，其中有格·马·克尔日扎诺夫斯基关于俄罗斯国家电气化委员会工作的报告，阿·费·约飞关于物质结构的最新理论的报告，米·瓦·舒莱金关于发展无线电报和无线电话的报告，列·康·拉姆津关于俄罗斯燃料产地和燃料供应的报告，亨·奥·格拉夫季奥关于运输业电气化的报告，弗·费·米特克维奇关于电流的本质的报告，亚·亚·哥列夫关于北美电气化新方案的报告等。列宁对代表大会上的报告给予了高度评价（见《列宁全集》第2版第42卷第341-342页）。代表大会通过了关于俄罗斯联邦电气化总计划的决议，关于全国各地区（南方、西北、西伯利亚、乌拉尔、土耳其斯坦、东南）电气化的决议，关于供应农村电力的决议，关于俄国金属工业任务的决议，关于石油工业电气化和发展石油工业的决议，关于宣传电气技术知识的决议以及其他决议。代表大会的建议在俄罗斯国家电气化计划的进一步具体化和实施的过程中得到了考虑。）来详细审查这项计划，那时计划就将得到国家最后批准。电气化的第一期工程预计10年完成，共需37000万个工作日。

1918年，我国新建了8个电站（装机容量为4757千瓦），1919年新增数达36个（装机容量为1648千瓦），而1920年达到100个（装机容量为8699千瓦）。

不论这个开端对我们这个大国来说多么微不足道，但毕竟有了一个开端，工作已经做起来了，而且做得愈来愈好。俄国农民经过帝国主义战争，经过上百万人在德国当俘虏时对现代先进技术的了解，经过三年内战的艰苦锻炼，已经不是旧日的农民了。他们一月比一月更清楚更明白地看到，只有由无产阶级领导，才能使广大小农摆脱资本的奴役，走向社会主义。◎第542页◎

10.资本的同盟者“纯粹民主派”即第二国际和第二半国际、社会革命党人和孟什维克的作用

无产阶级专政不是结束阶级斗争，而是以新的形式、新的武器继续进行阶级斗争。只要阶级还存在，只要资产阶级在一个国家内被推翻后还在国际范围内用十倍的力量加紧向社会主义进攻，这种专政就是必要的。小农阶级在过渡时期不可能不多次动摇。过渡时期的困难，资产阶级的影响，必然使这些群众的情绪时常发生波动。无产阶级（它由于自己的根基即大机器工业遭到破坏而伤了元气，在某种程度上丧失了阶级特性）肩负着一项极其艰巨而伟大的历史任务，这就是：不为这种动摇所左右，把从资本桎梏下解放劳动的事业进行到底。

小资产阶级的动摇在政治上表现在小资产阶级民主派政党即第二国际和第二半国际政党的政策上，俄国的社会革命党和孟什维克党就是这样的政党。这两个现在在国外设有自己的总部并办有各种报纸的政党，实际上已与整个资产阶级反革命派勾结在一起，并忠实地为他们效劳。

俄国大资产阶级的聪明的领袖们和其中为首的“立宪民主”党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。）党魁米留可夫，十分明确地、直截了当地肯定了小资产阶级民主派即社会革命党人和孟什维克的这种作用。在谈到孟什维克、社会革命党人和白卫分子合力举行的喀琅施塔得暴动（注：指喀琅施塔得暴动。1921年2-3月间在俄国波罗的海海军要塞喀琅施塔得发生了反革命叛乱。这一叛乱是社会革命党人、孟什维克、无政府主义者和白卫分子在外国帝国主义者支持下策动的。卷入叛乱的约有27000名水兵和士兵。当时波罗的海舰队中参加过十月革命的水兵大都上了国内战争的前线，新补充的水兵多半来自农民，不少人受到小资产阶级无政府主义的影响。所以这次叛乱反映了农民对战时共产主义政策的不满和他们在政治上的动摇。叛乱分子的首领提出了“没有共产党人参加的苏维埃”的口号，指望由小资产阶级政党掌握政权，这实际上意味着推翻无产阶级专政并为公开的白卫统治和复辟资本主义创造条件。2月28日和3月1日，叛乱分子的首领召开大会，通过决议，要求让所谓“左派社会主义政党”自由活动，取消政治委员，允许自由贸易，改选苏维埃。3月2日，叛乱分子逮捕了舰队指挥人员，占领了喀琅施塔得，给彼得格勒的安全造成了严重威胁。俄共（布）中央和苏维埃政府为平定叛乱采取了紧急措施。3月2日宣布彼得格勒特别戒严。3月5日重组第7集团军，由米·尼·图哈切夫斯基任司令员，负责镇压叛乱。正在开会的俄共（布）第十次代表大会派出克·叶·伏罗希洛夫等约300名有军事经验的代表加强第7集团军。经过激烈的战斗，叛乱于3月18日被彻底粉碎。）时，米留可夫表示赞成“没有布尔什维克参加的苏维埃”这个口号（1921年《真理报》1第64号，引自巴黎《最新消息报》（注：《最新消息报》(《ПоследниеНовости》)是逃亡国外的白俄的报纸，反革命的立宪民主党的机关报（日报），1920年4月-1940年7月在巴黎出版，编辑是帕·尼·米留可夫。））。他发挥这一思想时说：应该把社会革命党人和孟什维克“奉为上宾”，因为他们肩负◎第543页◎着第一个把政权从布尔什维克手里转移开的任务。大资产阶级的首领米留可夫正确地吸取了历次革命的教训，深知小资产阶级民主派没有能力执掌政权，他们始终只能起掩饰资产阶级专政的作用，只能给资产阶级独揽政权充当台阶。

俄国无产阶级革命一再证实了1789—1794年革命和1848—1849年革命（注：指1789-1794年法国资产阶级民主革命和欧洲许多国家1848-1849年的革命--奥地利、德国、法国的资产阶级民主革命和匈牙利、意大利的资产阶级革命。）的这个经验，证实了恩格斯在1884年12月11日给倍倍尔的信中所说的话。恩格斯当时写道：

“……纯粹民主派……在革命关头……作为整个资产阶级经济、甚至封建经济的最后一个救生锚，在短时间内暂时起作用。……在1848年时也是如此：一切封建官僚从3月到9月都支持自由派来镇压革命群众……　不管怎样，在危机的日子和危机后的日子，我们唯一的敌人将是聚集在纯粹民主派周围的整个反动派，这一点，我认为是不能忽视的。”（注：见《马克思恩格斯全集》第36卷第252—253页。——编者注）（俄译文见弗·阿多拉茨基同志《马克思恩格斯论民主派》一文，载1921年6月9日《共产主义劳动报》（注：《共产主义劳动报》(《Коммунистический　Труд》)是俄共（布）莫斯科委员会和莫斯科工农代表苏维埃的机关报（日报），1920年3月18日创刊。1922年2月7日起改称《工人莫斯科报》，1939年3月1日起改称《莫斯科布尔什维克报》，1950年2月19日起改称《莫斯科真理报》。）第360号。德文原文见弗里德里希·恩格斯《政治遗教》一书1920年柏林版（《国际青年丛书》第12辑第19页））

尼·列宁

1921年6月13日于莫斯科克里姆林宫

1921年在莫斯科印成单行本

选自《列宁全集》第2版第42卷第1—10页◎第544页◎


关于“出版自由”*给Γ.米雅斯尼科夫的信

1921年8月5日

*（注：列宁的信是针对Г.И.米雅斯尼科夫给俄共（布）中央委员会的报告书、他的文章《伤脑筋的问题》以及他在彼得格勒和彼尔姆党组织内的多次发言而写的。米雅斯尼科夫在上述材料和讲话中要求恢复企业中的工人代表苏维埃作为带领工人战胜经济破坏的指挥员，组织农民联合会并给予它以工农检查院的权力（如同工会一样），给予从君主派到无政府主义者的一切政治派别以言论和出版自由。他还在彼尔姆省莫托维利哈区组织了一个反党集团来反对党的政策。1921年7月29日，俄共（布）中央组织局召开会议讨论了米雅斯尼科夫的问题，认为他的言行具有反党性质，决定成立一个由尼·伊·布哈林、彼·安·扎卢茨基、亚·亚·索尔茨组成的专门委员会来审查他的活动。8月22日，中央组织局根据委员会的报告，认定米雅斯尼科夫的提纲违背党的利益，责成他不得在党的正式会议上宣读，同时决定把他从彼尔姆调回中央。但是米雅斯尼科夫拒绝服从中央决定，并且变本加厉地继续进行反党活动。1922年2月20日，俄共（布）中央政治局批准了委员会关于将米雅斯尼科夫开除出党的决定。）

米雅斯尼科夫同志：

今天才看完您的两篇文章。您在彼尔姆（似乎是彼尔姆？）组织中说了些什么，在哪一点上同它发生冲突，我不知道。关于这一点，我无从谈起。这件事将由组织局来处理，我听说组织局已选出一个专门委员会。

我要做的是另一件事，即把您的信当作资料性和政治性的文献来加以评价。

多么有趣的文献啊！

在我看来，《伤脑筋的问题》一文特别明显地表明了您的主要错误。我认为我有责任来尽力说服您。

您在文章的开头正确地运用了辩证法。是的，不懂得为什么“国内战争”的口号被“国内和平”的口号所代替的人，至少是很可笑的。是的，在这一点上您是对的。

但正因为您在这一点上是对的，所以我奇怪您怎么在作结论时竟忘记了您自己正确运用过的辩证法。

“……从君主派到无政府主义者都享有出版自由……”　妙得很！但是，对不起，一切马克思主义者和一切考虑过四年来我国革命的经验的工人都一定会说：我们倒要弄弄清楚是什么样的出版◎第545页◎自由？是干什么用的？是给哪一个阶级的？

我们不信奉“绝对的东西”。我们嘲笑“纯粹的民主”。

“出版自由”这个口号从中世纪末直到19世纪成了全世界一个伟大的口号。为什么呢？因为它反映了资产阶级的进步性，即反映了资产阶级反对僧侣、国王、封建主和地主的斗争。

世界上没有一个国家像俄罗斯联邦那样做了和正在做着那么多的工作来使群众摆脱僧侣和地主的影响。我们是世界上把“出版自由”这个任务完成得最好的国家。

在全世界，凡是有资本家的地方，所谓出版自由，就是收买报纸、收买作家的自由，就是买通、收买和炮制“舆论”帮助资产阶级的自由。

这是事实。

任何人任何时候都推翻不了。

而在我国呢？谁能否认资产阶级已被击溃但还没有被消灭呢？谁能否认它已隐藏起来呢？这是无法否认的。

在受到全世界资产阶级这个敌人包围的俄罗斯联邦提出出版自由，就是让资产阶级及其最忠实的奴仆孟什维克和社会革命党人有建立政治组织的自由。

这是千真万确的事实。

资产阶级（在全世界）还比我们强，强很多倍。再让它有建立政治组织的自由（＝出版自由，因为报刊（注：在俄语中，“出版”和“报刊”是同一个词。——编者注）是政治组织的中心和基础）这个武器，那就是为敌人的活动开方便之门，就是帮助阶级敌人。

我们不愿意自杀，因而决不会这样做。◎第546页◎

我们清楚地看到一个事实：“出版自由”实际上就是让国际资产阶级马上来收买成百成千的立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。）、社会革命党（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）和孟什维克的作家，组织他们进行反对我们的宣传和斗争。

这是事实。“他们”比我们富有，能收买到比我们现有力量大十倍的“力量”。

不，我们决不会这样做，我们不会去帮助世界资产阶级。

您怎么会从阶级估量出发，即从估量一切阶级之间的关系出发，堕落到采取温情主义庸人的观点呢？这对我来说是一个谜。

在“国内和平还是国内战争”的问题上，在我们过去怎样争取和今后如何继续“争取”农民（站到无产阶级这方面来）的问题上，在这两个极其重要的、根本的、世界性的（＝涉及世界政治的实质的）问题上（您的两篇文章是专门谈这两个问题的），您能够采取马克思主义的而不是小市民的、温情主义的观点。您在那两个问题上能够切实地、冷静地估计一切阶级的相互关系。

但突然间您却滚进了温情主义的深渊：

“……在我们这里有许多胡作非为和营私舞弊的现象，出版自由可以把它们揭发出来……”

据我对您那两篇文章的分析，您就是在这个问题上误入了迷途。您让一些可悲的、痛心的事实压垮了，失去了冷静估计力量的能力。

出版自由会助长世界资产阶级的力量。这是事实。“出版自由”不会用来祛除俄国共产党的许多弱点、错误、偏差、毛病（毫无疑问，毛病有的是），因为这是世界资产阶级所不愿意的。出版自由会成为这个世界资产阶级手中的武器。资产阶级并没有死，它还活着，正在一旁窥伺着我们。它已经雇用了米留可夫，而米留可夫又◎第547页◎有切尔诺夫和马尔托夫在“忠心耿耿地”为他效劳（部分是由于愚蠢和对我们的宗派仇恨，而主要是由于他们的小资产阶级民主派立场的客观逻辑）。

您“本来要进这间屋子，结果却跑进了那间屋子”（注：本来要进这间屋子，结果却跑进了那间屋子这句话出自俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》第1幕第4场，意为主观上要做某一件事，结果却做了另外一件事。）。

您本想医治共产党，抓的却是一剂致人死命的药，——当然，杀人的并不是您，而是世界资产阶级（＋米留可夫＋切尔诺夫＋马尔托夫）。

您忘记了一件小事，一件极小的小事：世界资产阶级和它的收买报纸、收买政治组织中心的“自由”。

不，我们不会走这条路。一千个有觉悟的工人有九百个不会走这条路。

我们的毛病多得很。像1920年秋天和冬天在分配燃料和粮食方面所犯的（很大的错误！！）这样的错误（我们共同的错误，劳动国防委员会150、人民委员会和党中央都犯了错误）大大加重了我们的病情。

贫困和灾难很严重。

1921年的饥荒使这种情况急剧恶化了。

摆脱困境要费很大气力，但是我们一定能够摆脱，而且我们已经开始摆脱了。

我们一定能够摆脱，因为我们的政策在根本上是正确的，它估计到了国际范围内的一切阶级力量。我们一定能够摆脱，因为我们不粉饰太平。我们知道困难重重，我们看到了一切毛病。我们并没有慌张，而是在一步一步地、坚持不懈地医治这些毛病。

您已经慌张得不能自己，而且继续往下滑，已经到了似乎您不另组新党就得去自杀的地步。

决不可以慌张。◎第548页◎

有没有党支部同党脱节的现象呢？有。有坏事，有祸患，有毛病。

有这些现象。而且毛病很严重。

我们看到了这一点。

但是不应当用“自由”（给资产阶级的）来医治，而应当用无产阶级的和党的办法来医治。

您谈到振兴经济，使用“自动犁”和其他机具，争取“影响”农民等等。这些意见包含着许多正确的、许多有益的东西。

您为什么不把这些问题单独提出来谈呢？我们是能够取得一致并在一个党内同心协力地工作的。这会带来很大好处，不过不是一下子带来，要慢慢来。

使苏维埃变得生气勃勃，吸收党外群众来参加工作，由党外群众来检查党员的工作——这是绝对正确的。这方面有很多工作可做，很多很多。

您为什么不在这方面切实地加以发挥，在给代表大会写的小册子中加以发挥呢？

为什么不去做这个工作呢？

为什么害怕做吃力的工作（通过中央监察委员会（注：中央监察委员会是俄共（布）的最高监察机关。成立中央监察委员会的决定是1920年9月22-25日召开的俄共（布）第九次全国代表会议通过的。1921年3月8-16日召开的俄共（布）第十次代表大会选出了首届中央监察委员会。）、通过党的报刊、通过《真理报》（注：《真理报》(《Правда》)是俄国布尔什维克的合法报纸（日报），根据俄国民主工党第六次（布拉格）全国代表会议的决定创办，1912年4月22日（5月5日）起在彼得堡出版。《真理报》是群众性的工人报纸，拥有大批工人通讯员和工人作者，靠工人自愿捐款出版，同时也是布尔什维克党的实际上的机关报。《真理报》编辑部还担负着党的很大一部分组织工作，如约见基层组织的代表，汇集各工厂党的工作的情况，转发党的指示等。列宁在国外领导《真理报》，他筹建编辑部，确定办报方针，组织撰稿力量，并经常给编辑部以工作指示。1912-1914年，《真理报》刊登了300多篇列宁的文章。

《真理报》经常受到沙皇政府的迫害。1912-1914年出版的总共645号报纸中，就有190号受到种种阻挠和压制。报纸被封8次，每次都变换名称继续出版。1913年先后改称《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》；1914年相继改称《无产阶级真理报》、《真理之路报》、《工人日报》、《劳动的真理报》。1914年7月8日，即在第一次世界大战前夕，沙皇政府下令禁止《真理报》出版。

1917年二月革命后，《真理报》于3月5日（18日）复刊，成为俄国社会民主工党中央委员会和彼得堡委员会的机关报。列宁于4月3日（16日）回到俄国，4月5日（18日）就加入了编辑部，直接领导报纸的工作。1917年七月事变中，《真理报》编辑部于7月5日（18日）被士官生捣毁。7-10月，该报不断受到资产阶级临时政府的迫害，先后改称《〈真理报〉小报》、《无产者报》、《工人日报》、《工人之路报》继续出版。1917年10月27日（11月9日），《真理报》恢复原名，继续作为俄国社会民主工党中央委员会的机关报出版。1918年3月16日起，《真理报》改在莫斯科出版。）来讨伐营私舞弊行为）呢？有些人对吃力的、艰苦的、见效慢的工作缺乏信心，于是慌张起来，另寻“捷”径：想到了“出版自由”（给资产阶级的）。

您为什么要坚持自己的错误，明显的错误，坚持“出版自由”这个不合乎党性的、反无产阶级的口号呢？您为什么不去做不那么“出风头的”（出资产阶级风头的）、吃力的工作，不去切实地反对和祛除营私舞弊行为、切实地帮助党外群众呢？

您在什么地方向党中央举出过某种具体的营私舞弊行为，某◎第549页◎种具体的纠正和根除这种行为的办法呢？

没有。

一次也没有。

您看到这许多祸患和毛病，就陷入绝望，投入外人的怀抱，投入资产阶级的怀抱（给资产阶级“出版自由”）。而我还是奉劝：不要绝望，不要慌张。

我们以及同情我们的人——工人和农民——有的是力量，有的是充沛的活力。

我们的毛病治得不好。

我们没有很好地贯彻提拔党外群众、让他们来检查党员的工作的口号。

但是在这方面我们能够做得而且一定会做得比现在好一百倍。

我希望您经过冷静思考以后，不会因为爱面子而继续坚持明显的政治错误（“出版自由”），而会在定下神来、克服慌张心理之后，去从事切实的工作：帮助建立同党外群众的联系，帮助党外群众来检查党员的工作。

这方面要做的工作是很多的。通过这些工作，就可以（而且应当）医治毛病，慢慢地然而是真正地医治毛病，而不是被“出版自由”这个“闪烁不定”的鬼火迷惑住。

致共产主义的敬礼！

列宁

选自《列宁全集》第2版第42卷第84—90页◎第550页◎

载于1921年《辩论材料（米雅斯尼科夫同志的提纲、列宁同志的信、给列宁的回信、中央组织局的决定及莫托维利哈党员大会的决议）》


新的时代和新形式的旧错误（1921年8月20日）

历史上每一次独特的转变，都使小资产阶级的动摇在形式上有所改变。小资产阶级的动摇总是发生在无产阶级周围，总是在一定程度上渗入无产阶级队伍。

小资产阶级的改良主义，也就是用民主主义和“社会”民主主义的动听词句和无法实现的愿望掩盖着的对资产阶级的卑躬屈膝。小资产阶级的革命主义，也就是口头上气势汹汹、夸夸其谈、不可一世，实际上则是涣散、无组织、无领导，是徒有其表。这就是小资产阶级动摇的两股“潮流”。在资本主义的老根没有挖掉以前，这两种现象是无法避免的。现在，由于苏维埃政权的经济政策有了某种改变，动摇的形式也改变了。

持孟什维克观点的人的基本论调是：“布尔什维克走回头路，又回到了资本主义，这样他们就完蛋了。革命毕竟是资产阶级性的，十月革命也不例外！民主万岁！改良主义万岁！”这种论调，不管是用纯粹孟什维克的口气讲还是用社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）的口气讲，不管是像第二国际那样讲还是像第二半国际（注：指在革命群众压力下退出了伯尔尼国际的各国中派社会党正在筹建的国际组织。这一组织在1921年2月22-27日举行的维也纳代表会议上成立，通称第二半国际或维也纳国际，正式名称是国际社会党联合会。参加这一组织的有英国独立工党、德国独立社会民主党等10多个中派社会党以及俄国的孟什维克和社会革命党。奥地利社会民主党的弗·阿德勒任总书记。成立第二半国际的真正目的是阻碍广大群众转向共产国际。第二半国际的领袖们（阿德勒、奥·鲍威尔、罗·格里姆、阿·克里斯平、让·龙格、尔·马尔托夫、维·米·切尔诺夫等）口头上批评第二国际，实际上在无产阶级运动的一切主要问题上都执行机会主义的中派路线。1923年5月，在革命浪潮开始低落的形势下，第二半国际同伯尔尼国际合并为社会主义工人国际。）那样讲，实质都是一样的。

像德国“共产主义工人党”（注：德国共产主义工人党是由被德国共产党第二次代表大会（1919年10月）开除出党的无政府主义“左派”分子组成的，1920年4月在柏林成立。该党参加共产国际第二次代表大会的代表是奥·吕勒和奥·梅尔盖斯。他们在代表大会上坚持错误的组织观点和策略观点。由于得不到共产国际的支持，他们退出了代表大会。德国共产主义工人党后来蜕化成为一个宗派小集团，于1927年解散。）或我国那部分已经脱离党或正在脱离党的前工人反对派（注：工人反对派是俄共（布）党内的一个无政府工团主义集团，首领是亚·加·施略普尼柯夫、谢·巴·梅德维捷夫、亚·米·柯伦泰等。工人反对派作为派别组织是在1920-1921年的工会问题争论中形成的，但是这一名称在1920年9月俄共（布）第九次全国代表会议上即已出现。工人反对派的纲领则早在1919年就已开始形成。在1920年3-4月举行的俄共（布）第九次代表大会上，施略普尼柯夫提出了一个关于俄共（布）、苏维埃和工会之间关系的提纲，主张由党和苏维埃管政治，工会管经济。在1920年12月30日全俄苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科工会理事会党员委员联席会议上，施略普尼柯夫要求将国民经济的管理交给工会。将工人反对派的观点表达得最充分的是柯伦泰在俄共（布）第十次代表大会前出版的小册子《工人反对派》。它要求把整个国民经济的管理交给加入各产业工会的生产者的代表大会，由他们选举出中央机关来管理共和国的整个国民经济；各个国民经济管理机关也分别由相应的工会选举产生，而且党政机关不得否决工会提出的候选人。工人反对派曾一度得到部分工人的支持。1920年11月，在俄共（布）莫斯科省代表会议上，它的纲领获得了21％的票数。1921年初，在全俄矿工第二次代表大会共产党党团会议上则获得30％的票数。由于党进行了解释工作，工人反对派的人数到俄共（布）第十次代表大会时已大大减少，它的纲领在这次代表大会上得票不足6％。第十次代表大会批评了工人反对派的观点，并决定立即解散一切派别组织。但施略普尼柯夫、梅德维捷夫等在这次代表大会后仍继续保留非法的组织，并且在1922年2月向共产国际执行委员会送了一份题为《二十二人声明》的文件。1922年俄共（布）第十一次代表大会从组织上粉碎了工人反对派。）之类的半无政府主义者的基本论调◎第551页◎是：“布尔什维克现在不相信工人阶级了！”据此提出的口号多少有点像1921年春天“喀琅施塔得的”那种口号（注：指喀琅施塔得暴动。1921年2-3月间在俄国波罗的海海军要塞喀琅施塔得发生了反革命叛乱。这一叛乱是社会革命党人、孟什维克、无政府主义者和白卫分子在外国帝国主义者支持下策动的。卷入叛乱的约有27000名水兵和士兵。当时波罗的海舰队中参加过十月革命的水兵大都上了国内战争的前线，新补充的水兵多半来自农民，不少人受到小资产阶级无政府主义的影响。所以这次叛乱反映了农民对战时共产主义政策的不满和他们在政治上的动摇。叛乱分子的首领提出了“没有共产党人参加的苏维埃”的口号，指望由小资产阶级政党掌握政权，这实际上意味着推翻无产阶级专政并为公开的白卫统治和复辟资本主义创造条件。2月28日和3月1日，叛乱分子的首领召开大会，通过决议，要求让所谓“左派社会主义政党”自由活动，取消政治委员，允许自由贸易，改选苏维埃。3月2日，叛乱分子逮捕了舰队指挥人员，占领了喀琅施塔得，给彼得格勒的安全造成了严重威胁。俄共（布）中央和苏维埃政府为平定叛乱采取了紧急措施。3月2日宣布彼得格勒特别戒严。3月5日重组第7集团军，由米·尼·图哈切夫斯基任司令员，负责镇压叛乱。正在开会的俄共（布）第十次代表大会派出克·叶·伏罗希洛夫等约300名有军事经验的代表加强第7集团军。经过激烈的战斗，叛乱于3月18日被彻底粉碎。）。

马克思主义者的任务，就是要针对改良主义庸人和革命主义庸人的抱怨和慌乱，尽可能冷静和准确地估计实际的阶级力量并举出无可争辩的事实。

请回忆一下我国革命的几个主要阶段吧。第一个阶段可以说是纯粹政治活动的阶段，从10月25日起到1月5日解散立宪会议止。在这短短十个星期内，我们为真正彻底消灭俄国封建残余所做的工作，比孟什维克和社会革命党人在他们执政的八个月中（1917年2—10月）所做的要多百倍。孟什维克、社会革命党人以及国外的第二半国际的全体英雄们，当时都是反动势力的可怜的帮凶。无政府主义者有的茫然若失，袖手旁观，有的帮助我们。当时革命是不是资产阶级性的呢？当然是的，因为当时我们所完成的任务就是把资产阶级民主革命进行到底，因为当时“农民”内部还没有发生阶级斗争。但是同时我们又超出了资产阶级革命的范围，为社会主义的、无产阶级的革命做了很多事情：(1)我们空前地发挥了工人阶级自己运用国家政权的力量；(2)我们对市侩民主派的偶像即立宪会议和资产阶级的“自由”，如专供富人享受的出版自由，给予了使全世界都能感觉到的打击；(3)我们建立了苏维埃这种国家类型，这是继1793年和1871年之后向前迈进的一大步。

第二个阶段。布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）。反对和约的革命词句，也就是社会革命党人和孟什维克的半爱国主义的叫嚣以及部分布尔什维克的“左倾”空谈，喧闹一时。市侩们惊慌失措或幸灾乐祸地反复说：“既然同帝国主义讲和，那就完蛋了。”但是，社会革命党人和孟什维克是作为资产阶级掠夺工人的帮凶去同帝国主义讲和的。我们“讲和”，把一部分财物交给掠夺者，却是为了挽救工人政权，为◎第552页◎了更沉重地打击这些掠夺者。我们当时听够了所谓我们“不相信工人阶级的力量”的谰言，但是我们没有上当受骗。

第三个阶段。1918—1920年，从反击捷克斯洛伐克军（注：指捷克斯洛伐克军武装叛乱。

捷克斯洛伐克军武装叛乱是协约国帝国主义者策划的。在俄国的捷克斯洛伐克军有两个师和一个预备旅，约5万人，是第一次世界大战期间由奥匈帝国军队的战俘和侨居俄国的捷克斯洛伐克人组成的。十月革命胜利以后，协约国帝国主义者决定利用该军反对苏维埃共和国，主动给它提供军费。捷克斯洛伐克民族委员会主席托·马萨里克征得法国同意后宣布该军是法军的部队，协约国代表随后要求苏俄政府遣送该军回法国。1918年3月26日，苏俄政府已经决定同意捷克斯洛伐克军通过符拉迪沃斯托克（海参崴）撤走，条件是要把主要武器交给当地苏维埃政府。但该军指挥人员却同协约国代表和右派社会革命党人于5月14日在车里雅宾斯克举行会议，决定举行叛乱。这些人煽惑士兵，妄说苏维埃政府要解除他们的武装，把他们关进战俘营等等，同时鼓动他们用武力开路，冲到符拉迪沃斯托克去。5月25日和26日，叛乱在马林斯克和车里雅宾斯克开始。接着，叛军同社会革命党白卫部队一起占领了乌拉尔、伏尔加河流域、西伯利亚的大部地区。在占领区，捷克斯洛伐克叛军大批逮捕和杀害当地党政工作人员和革命工农，消灭苏维埃政权的机关，协助建立反革命政府（萨马拉的立宪会议委员会，叶卡捷琳堡的乌拉尔政府，鄂木斯克的西伯利亚临时政府）。苏俄红军于1918年9月转入进攻，解放了伏尔加河流域。由于军事上的失利和共产党人的地下工作，捷克斯洛伐克军开始瓦解，拒绝站在白卫军一边作战。1919年下半年，该军随着高尔察克军队的败退而东撤。1920年2月7日，红军同该军签订了停战协定。1920年春，捷克斯洛伐克军集中于符拉迪沃斯托克，然后陆续撤出俄国。）和“立宪会议派”到反击弗兰格尔的国内战争。战争开始时，我们的红军还没有建立起来。就物质力量来说，这支军队就是现在同协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）任何一国的军队相比，也还是微不足道的。虽然如此，我们还是在同称雄全世界的协约国的斗争中取得了胜利。在无产阶级国家政权领导下，工农联盟作为整个世界历史的成果，其地位被提升到了空前未有的高度。孟什维克和社会革命党人充当了君主派的帮凶，有的是公开的帮凶（部长、组织者、宣传家），有的是暗藏的帮凶（切尔诺夫和马尔托夫之流采取最“巧妙”和最卑劣的立场，他们好象是置身事外，事实上却在写文章反对我们）。无政府主义者也一筹莫展，无所适从，一部分人帮助我们，一部分人攻击军事纪律或散布怀疑情绪，破坏我们的工作。

第四个阶段。协约国被迫停止（能长久吗？）武装干涉和封锁。经济遭到了空前破坏的国家勉强开始恢复元气，现在才看到经济破坏的深度，才感受到难以忍受的苦难：工业停顿、歉收、饥荒和流行病。

在我们这场具有世界历史意义的斗争中，我们已经登上了最高的同时又是最困难的阶段。当前的和这一时期的敌人已经不同于昨天。当前的敌人已经不是得到全体孟什维克、社会革命党人和整个国际资产阶级支持而由地主们指挥的白卫分子。当前的敌人是一个大工业遭到破坏的小农国家中的日常经济现象。当前的敌人是小资产阶级自发势力，它像空气一样包围着我们，并很厉害地渗进了无产阶级队伍。无产阶级则丧失了阶级特性，也就是说，它失去了本阶级的生活常态。工厂既然停工，无产阶级也就软弱、分◎第553页◎散、无力。而国内小资产阶级自发势力则得到整个国际资产阶级（仍在称雄全世界的）的支持。

这怎么不令人胆怯呢？特别是像孟什维克和社会革命党人、第二半国际的骑士、一筹莫展的无政府主义者以及“左倾”空谈家这样的英雄们。“布尔什维克回到了资本主义，布尔什维克完蛋了，他们的革命也没有超出资产阶级革命的范围。”这样的号叫，我们听得够多了。

不过我们已经习惯了。

我们并不轻视危险。我们正视这些危险。我们对工人和农民说：危险很大，要更加团结、沉着、冷静，要藐视和甩开那些持孟什维克观点和社会革命党观点的人，那些惊慌失措和喜欢空喊的人。

危险是很大的。敌人在经济上比我们强大得多，正像昨天他们在军事上比我们强大得多一样。我们知道这一点，这就是我们的力量所在。无论是在清除俄国封建制度、发挥工人和农民全部力量方面，还是在推动全世界反对帝国主义的斗争、促进摆脱了卑鄙庸俗的第二国际和第二半国际的国际无产阶级运动方面，我们都做了那么多的工作，以致惊慌失措的叫喊根本影响不了我们。关于我们的革命活动，我们已经非常充分地“证实它是正确的”；我们已经用事实向全世界证明，无产阶级的革命精神同孟什维克、社会革命党人的“民主主义”和用堂皇词句掩盖起来的胆小怕事的改良主义完全不同，靠它是能干出一番事业来的。

那些在伟大斗争开始之前就害怕失败的人，他们也可以自称为社会主义者，但这只是对工人的侮辱。

正因为我们不怕正视危险，所以我们能很好地运用自己的力量来进行斗争，能更清醒、更谨慎、更周密地权衡时机，能采取各种让步来加强我们的实力，分散敌人的力量（现在连头号傻瓜也看得◎第554页◎见，“布列斯特和约”这个让步就加强了我们的实力，分散了国际帝国主义的力量）。

孟什维克叫喊说，实行粮食税、贸易自由、租让制和国家资本主义意味着共产主义的破产。外国有一个过去曾是共产党员的莱维，也随声附和这些孟什维克。当这位莱维所犯的错误还可以解释为是对德国“左派”共产党人所犯的一系列错误、特别是在1921年3月所犯的错误（注：德国统一共产党当时在德国中部地区影响很大。德国政府当局为了镇压这里的革命运动，派遣公安警察和国防军进入这个地区，占领了一些重要企业，以挑动工人进行过早的没有准备的起义。德共梅泽堡专区党组织于3月21日号召进行总罢工以回答这个挑衅。罢工在几天之内扩展到整个德国中部，并在许多地区变成了工人反对反动派的武装斗争。德国统一共产党中央也于3月25日宣布全德总罢工。德国中部地区工人的这次斗争坚持到4月1日，终因敌我力量悬殊而被镇压下去。一百多名工人惨遭屠杀，几千名工人被投入监狱。）德国统一共产党中央在三月行动中犯了许多错误，主要是在敌我力量十分悬殊的情况下没有指明这次斗争的防御性质，也没有在全国范围内把大多数工人群众争取到自己方面来。共产国际第三次代表大会讨论了德国的三月行动，指出了德国统一共产党的错误，同时也确认三月行动是几十万无产阶级群众反对资产阶级的英勇斗争。）的一种反应时，是应该为他辩护的；当这位莱维不但不承认自己的错误，反而完全陷入孟什维克主义立场时，那就不能为他辩护了。

对于那些大喊大叫的孟什维克，我们只要指出一点就够了：还在1918年春，共产党人就公开主张同国家资本主义结成联盟来反对小资产阶级的自发势力，并为这个主张辩护。这是三年前的事情！是在布尔什维克胜利的头几个月！那时布尔什维克就已经有了清醒的头脑。从那时到现在，没有人能否定我们对现实力量的清醒估计是正确的。

陷入孟什维主义立场的莱维劝布尔什维克（莱维“预言”资本主义会战胜布尔什维克，就和当年一切市侩、民主派和社会民主党人等等预言布尔什维克一旦解散立宪会议就会灭亡一样！）向整个工人阶级求救！原来是因为在此以前帮助布尔什维克的只是工人阶级的一部分！

在这里，莱维说的同半无政府主义者、空谈家说的非常相似，同前“工人反对派”里某些人说的也有几分相似，因为这些人都喜欢耸人听闻，说什么布尔什维克现在“不相信工人阶级的力量”了。无论孟什维克或无政府主义者都把“工人阶级的力量”这个概念变成偶像，不善于考虑它实际的具体的内容。他们不是研究和分析这些内容，而是一味唱高调。◎第555页◎

第二半国际的先生们很想自称为革命家，实际上一到紧要关头就变成反革命分子，因为他们怕用暴力破坏旧的国家机构，他们不相信工人阶级的力量。我们过去这样评价社会革命党人及其同伙，并不是凭空说的。任何人都知道：十月革命实际上推出了新的力量、新的阶级；无产阶级的优秀代表现在管理着俄国，建立了军队，领导着这支军队，建立了地方管理等机关，管理着工业，等等。如果说在管理工作中存在着官僚主义的弊病，那么我们并不隐瞒这种祸害，而是揭露它，同它作斗争。谁要是由于同新制度下的弊病作斗争而忘记了新制度的内容，忘记了工人阶级建立了并领导着苏维埃类型的国家，那他简直就是不会思索，信口雌黄。

但是“工人阶级的力量”不是没有极限的。从工人阶级中涌现出来的新生力量现在还不多，有时非常少。尽管有各种法令、号召和鼓动，尽管有各种“提拔非党群众”的命令，但涌现出来的新生力量还是不多。在这种情况下，大谈什么“不相信工人阶级的力量”，就是堕落到说空话的地步。

没有一定的“喘息时机”，就不会有这种新生力量。这种力量只能慢慢地成长起来，不恢复大工业（更正确更具体地说，就是实现电气化），这种力量就无从产生。

一个处在经济遭到破坏的小农国家里的工人阶级，一个因丧失阶级特性而大伤元气的工人阶级，经过多次世所罕见的奋力拼搏之后，必须有一段时间让新生力量能够成长起来，能够赶上来，让破旧部分能够得到“修复”。建立起能够胜利地经受住1917—1921年考验的军事机构和国家机构是一件了不起的事情，这件事占用了并且耗尽了实际存在的（而不是存在于空喊家的高谈阔论中的）“工人阶级力量”。必须懂得这一点，并估计到工人阶级新生力量成长得缓慢是必然的，确切些说是不可避免的。◎第556页◎

孟什维克叫喊布尔什维克实行“波拿巴主义”224（说布尔什维克依靠军队和国家机构而不顾“民主”的意志），这再好不过地表明了资产阶级的策略，所以米留可夫支持这一策略、支持1921年春“喀琅施塔得的”口号是有道理的。资产阶级正确地估计到，实际的“工人阶级力量”现在由两部分组成，一是这个阶级的强大先锋队（即俄国共产党，这个党不是一下子而是25年来用实际行动给自己争得了唯一革命的阶级的“先锋队”这一角色、称号和力量的），一是因丧失阶级特性而大伤元气、最容易受孟什维克和无政府主义者动摇的影响的分子。

现在提出“多多相信工人阶级的力量”这个口号，实际上是在加强孟什维克和无政府主义者的影响。1921年春天发生的喀琅施塔得事件非常清楚地证明了和表明了这一点。每一个觉悟的工人都应当来揭发和驱逐这些叫喊我们“不相信工人阶级力量”的家伙，因为这些空喊家实际上是资产阶级和地主的帮凶，他们扩大孟什维克和无政府主义者的影响，削弱无产阶级的力量，以利于资产阶级和地主。

如果冷静地研究一下“工人阶级力量”这一概念的实际内容，就会懂得“问题的实质”正在于此！

敬爱的先生们，为了真正把非党群众提拔到目前最主要的经济“战线”上去，到经济建设事业中去，你们做了些什么工作，干了些什么事情呢？这就是觉悟的工人应当向空喊家提出的问题。不论什么时候都可以这样而且应当这样来揭露空喊家，证明他们事实上不是帮助而是妨碍经济建设，不是帮助而是妨碍无产阶级革命，证明他们所实行的不是无产阶级的而是小资产阶级的意图，是在替异己阶级服务。

我们的口号是：打倒空喊家！打倒不自觉的白卫分子帮凶，这◎第557页◎些重犯1921年春天倒霉的喀琅施塔得叛乱者的错误的家伙！要善于根据时局的特点和任务进行切实的实际的工作！我们需要的不是空话，而是实干。

冷静地估计一下时局的特点以及实际的并非幻想出来的阶级力量，我们就会知道：

无产阶级在军事、行政和一般政治的开创工作方面取得了世所罕见的成绩以后，进入了一个新生力量的成长缓慢得多的时期，这不是偶然的而是必然的现象，这不是由于什么人或什么党派的过错，而是由于客观原因。在经济工作中，建设必定更加困难、更加缓慢、更要循序渐进。这是由于经济工作在性质上不同于军事、行政和一般政治工作。这是由于经济工作有特殊的困难和需要更深厚的根基（如果可以这样说的话）。

因此，在这个新的更高的斗争阶段，我们确定自己的任务时务必慎之又慎。我们要把任务定得切实一些；我们要多作一些让步，当然是以无产阶级在保持统治阶级地位的条件下可以作的让步为限；尽快征收适量的粮食税，尽量使农民经济有较多的自由来发展、巩固和恢复；把不是我们绝对必需的企业租出去，包括租给私人资本家和外国承租人。我们需要无产阶级国家同国家资本主义结成联盟来反对小资产阶级自发势力。要巧妙地实现、按“七次量，一次裁”的原则来实现这一联盟。直接留给自己的工作领域不妨小一些，只留下绝对必需的。我们要把削弱了的工人阶级力量集中在较小的领域里，而使自己站得更稳些，并且不是一次两次而是反复多次用实际经验加以检验。我们只能一步一步地、一寸一寸地前进，否则像我们这样一支“军队”，在这样困难的道路上，在这样艰难和危险的情况下，现在是无法前进的。谁对这一工作“感觉乏味”，“没有兴趣”，“不能理解”，嗤之以鼻，或惊慌失措，或沉溺于大◎第558页◎谈什么缺乏“过去的兴奋”和“过去的热情”等等，那最好是“解除他的工作”，让他告退，使他不致造成危害，因为他不愿意或者不善于考虑当前斗争阶段的特点。

国家的经济受到严重的破坏，无产阶级被多次几乎是超越人力的拼搏弄得筋疲力尽，我们就是在这样的条件下着手最困难的工作：给真正社会主义的经济奠定基础，建立工业同农业间正常的商品交换（确切些说是产品交换）。敌人还比我们强大得多；无政府状态的、粮贩的、个人之间的商品交换处处都在破坏我们的工作。我们清楚地看到目前的困难，我们将逐步地顽强地克服这些困难。要让地方更多地发挥首创精神和自主精神，要分派更多的力量到地方上去，要更加重视地方的实际经验。只有恢复工业的工作取得实际成就，对工农双方都有利的正常的国家产品交换建立起来，工人阶级才能治好自己的创伤，恢复自身的即无产阶级的“阶级力量”，农民才能坚定地信赖无产阶级的领导。只有取得这些成就，新生力量才会涌现出来，也许不会像我们每个人所希望的那样快，但一定会涌现出来。

把这项需要更缓慢、更谨慎、更坚定和更顽强地进行的工作担负起来吧！

1921年8月20日

选自《列宁全集》第2版第42卷第107—116页◎第559页◎

载于1921年8月28日《真理报》第190号


关于清党（1921年9月20日）

清党（注：指俄共（布）第一次清党。这次清党是在实行新经济政策后资本主义分子及其在党内的代理人有所活跃的情况下，根据俄共（布）第十次代表大会《关于党的建设的决议》进行的，目的是从党内清除非共产主义分子，纯洁党的队伍。因为是在全党进行，所以也称总清党。清党工作经过长期的和细致认真的准备。1921年6月21日，中央委员会和中央监察委员会通过了《关于党员审查、甄别和清党问题的决议》（载于1921年6月30日《真理报》第146号），把征求党内外劳动群众对被审查党员的意见作为清党的一项必要条件，同时规定了成立地方审查委员会的程序。7月7日，中央政治局批准了中央清党领导机构--中央审查委员会成员名单。7月27日，中央委员会在《真理报》上发表了致各级党组织的信，阐明了清党的任务和方法，提出以下清党方针：对于工人，在呈交证件、鉴定方面应放宽一些；对于农民，应严格区分富农和诚实的劳动农民；对于“摆委员架子的”和担任享有某种特权的职务的人应从严；对于旧官吏、资产阶级知识分子出身的人，应特别注意审查；对原属其他政党尤其是孟什维克和社会革命党人的人，应进行最细致的审查和清洗。这次清党从1921年8月15日开始，到俄共（布）第十一次代表大会（1922年3月）召开前夕结束。清党期间，一般停止接受新党员。俄共（布）第十一次全国代表会议和俄共（布）第十一次代表大会先后对清党工作进行了初步总结和最终总结。清党结果，共有159　355人被除名（占党员总数24.1％，不包括布良斯克、阿斯特拉罕两省和土耳其斯坦的材料）。在开除出党和退党的人中，工人占20.4％，农民占44.8％，职员和自由职业者占23.8％，其他占11％。）显然已经发展成为一项关系重大和极其重要的工作了。

有些地方的清党工作主要是依靠非党工人的经验和意见，以他们的意见为线索，尊重非党无产阶级群众代表的意见。这是最可贵、最重要的。如果我们真能这样自上而下、“不顾情面地”实行清党，那么革命的成就确实是会很大的。

因为现在革命的成就不可能和从前一样了。由于从军事战线转到经济战线，由于改行新经济政策，由于现在的情况要求首先提高劳动生产率和加强劳动纪律，革命的成就也必然改变自己的性质。在这样的时候，革命的主要成就表现为不辉煌、不显眼、不是一眼就能看出的内部改善，即劳动情况、劳动组织和劳动结果的改善；所谓改善，就是要抵制既腐蚀无产阶级又腐蚀党的小资产阶级自发势力和小资产阶级无政府主义自发势力的影响。要达到这样的改善，就必须把脱离群众的分子清除出党（自然，更不用说那些在群众眼中玷污了党的分子了）。当然，不是群众所有的意见我们都得照办，因为群众有时——特别是在过重的负担和难熬的痛苦把人折磨得疲惫不堪的年代——也受到那种一点也不先进的思想的支配。但是在评价人的时候，在揭露“混进党的”、“摆委员架子◎第560页◎的”、“官僚化的”人的时候，非党无产阶级群众的意见以及在许多场合下非党农民群众的意见是极其宝贵的。劳动群众非常敏感，很会识别谁是忠诚老实的共产党员，谁是那些靠辛勤劳动过活、没有任何特权、根本不会“讨好领导”的人所厌恶的共产党员。

进行清党时，重视非党劳动者的意见是一件重要的事情。这样能使我们收到很大的效果，能使党成为比以前坚强得多的阶级先锋队，成为同本阶级有更紧密的联系、更能在重重困难和危险中引导本阶级走向胜利的先锋队。

我还要指出，把过去的孟什维克清除出党是清党的一部分任务。我看，1918年初以后入党的孟什维克，应当留在党内的大约不超过百分之一，并且对每个留在党内的都要反复进行审查。为什么呢？因为孟什维克这个派别在1918—1921年期间证明，他们有两个特点：第一，能巧妙地适应环境，“混到”在工人中占统治地位的派别里来；第二，能更巧妙地忠心耿耿为白卫分子效劳，口头上和它决裂，实际上为它效劳。这两个特点都是从孟什维主义的全部历史中产生出来的，只要回顾一下阿克雪里罗得的“工人代表大会”（注：召开所谓“工人代表大会”的主张是帕·波·阿克雪里罗得于1905年夏首次提出的，得到了其他孟什维克的支持。这一主张概括起来说就是召开各种工人组织的代表大会，在这个代表大会上建立社会民主党人、社会革命党人和无政府主义者都参加的合法的“广泛工人政党”。这实际上意味着取消俄国社会民主工党而代之以非党的组织。召开“工人代表大会”的主张也得到了社会革命党人、无政府主义者以及立宪民主党人和黑帮工人组织（祖巴托夫分子等）的赞同。1907年俄国社会民主工党第五次代表大会谴责了这种主张（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第1分册第201-202页）。）和孟什维克在口头上和实际上对立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。）（以及对君主制）的态度等等就知道了。孟什维克“混到”俄国共产党里来，　不仅仅是甚至主要不是由于他们奉行马基雅弗利主义（注：马基雅弗利主义是指一种为达到目的而不择手段、无视一切道德规范的政治主张。尼·马基雅弗利是意大利政治思想家，1498-1512年在佛罗伦萨共和国历任要职。他反对意大利的政治分裂，主张君主专制，认为君主为了达到政治目的可以采取任何手段，包括背信弃义、欺骗、暗杀等。）（虽然从1903年以来，孟什维克已表明他们是耍资产阶级外交手腕的头等能手），而是由于他们要“适应环境”。一切机会主义者都有善于适应环境的特点（但并非任何一种适应环境都是机会主义），而孟什维克这帮机会主义者可以说是“从原则上”来适应在工人中占统治地位的派别的，他们改换保护色，像兔子一到冬天就变成白色一样。应该懂得并估计到孟什维克的这个特点。所谓估计到这个特点，就是说，要把1918年以后即在布尔什维克可望胜利以及后来必胜无◎第561页◎疑的时候参加俄国共产党的孟什维克的大约百分之九十九都清除出党。

必须把欺骗分子、官僚化分子、不忠诚分子和不坚定的共产党员以及虽然“改头换面”但内心里依然故我的孟什维克从党内清除出去。

1921年9月20日

选自《列宁全集》第2版第42卷第145—147页◎第562页◎

载于1921年9月21日《真理报》第210号


十月革命四周年（1921年10月14日）

10月25日（11月7日）的四周年快到了。

这个伟大的日子离开我们愈远，俄国无产阶级革命的意义就愈明显，我们对自己工作的整个实际经验也就思考得愈深刻。

这种意义和这种经验可以极其简要地（当然是极不充分极不精确地）说明如下。

俄国革命直接的迫切的任务是资产阶级民主性的任务：打倒中世纪制度的残余，彻底肃清这些残余，扫除俄国的这种野蛮现象、这种耻辱、这种严重妨碍我国一切文化发展和一切进步的障碍。

我们有权引以自豪的是，从对人民群众的深远影响来看，我们所做的这种清除工作比125年以前的法国大革命要坚决、迅速、大胆、有效、广泛和深刻得多。

不论是无政府主义者还是小资产阶级民主派（即孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。），他们是国际上这一社会阶层的俄国代表）在资产阶级民主革命和社会主义革命（即无产阶级革命）的关系问题上，过去和现在都讲了不知多少糊涂话。四年来的事实已经完全证实，我们在这一点上对马克思主义的理解和对以往革命经验的估计是正确的。我们比谁都更彻底地进行了资产阶级民主革命。我们完◎第563页◎全是自觉地、坚定地和一往直前地向着社会主义革命迈进，我们知道社会主义革命和资产阶级民主革命之间并没有隔着一道万里长城，我们知道只有斗争才能决定我们（最终）能够前进多远，能够完成无限崇高的任务中的哪一部分，巩固我们胜利中的那一部分。这过些时候就会见分晓。其实现在我们已经看到，在对社会进行社会主义改造的事业中，对一个满目疮痍、苦难深重的落后国家来说，我们已经做了很多很多工作。

可是，我不准备多谈我国革命的资产阶级民主主义内容。马克思主义者应当懂得这一内容指什么。为了说明问题，我们举几个明显的例子。

我国革命的资产阶级民主主义内容，指的是消灭俄国社会关系（秩序、制度）中的中世纪制度，农奴制度，封建制度。

到1917年，俄国农奴制度究竟还有哪些主要表现、残余或遗迹呢？还有君主制、等级制、土地占有制、土地使用权、妇女地位、宗教和民族压迫。试从这些“奥吉亚斯的牛圈”（注：奥吉亚斯的牛圈出典于希腊神话。据说古希腊西部厄利斯的国王奥吉亚斯养牛3000头，30年来牛圈从未打扫，粪便堆积如山。“奥吉亚斯的牛圈”常被用来比喻藏垢纳污的地方。）——顺便说一下，一切先进国家在125年和250年前以至更早以前（英国在1649年）（注：指在国内导致确立资本主义和建立资产阶级制度的17世纪英国资产阶级革命。这次革命按其意义说乃是欧洲范围的第一次革命，它开辟了（在这一方面它具有全世界历史意义）欧洲封建制度崩溃的纪元，为资本主义生产方式代替封建主义生产方式奠定了基础。）完成它们的资产阶级民主革命时，都在很大程度上留下了没有打扫干净的奥吉亚斯的牛圈——试从这些奥吉亚斯的牛圈拿出任何一间来，你们都会看到，我们已经把它打扫得干干净净。从1917年10月25日（11月7日）到解散立宪会议（1918年1月5日）这十来个星期里，我们在这方面所做的工作，比资产阶级的民主派和自由派（立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。））以及小资产阶级民主派（孟什维克和社会革命党人）在他们执政的八个月里所做的要多千百倍。

这些胆小鬼、空谈家、妄自尊大的纳尔苏修斯（注：纳尔苏修斯是希腊神话中的一个孤芳自赏的美少年。）和哈姆雷特（注：哈姆雷特是英国作家威·莎士比亚的同名悲剧中的主人公，是内心矛盾、犹豫不决、耽于幻想而不能坚决行动的人的典型。）总是挥舞纸剑，可是连君主制都没有消灭！我们却把全部君主制垃圾比任何人任何时候都更干净地扫除了。我们没有让等级◎第564页◎制这个古老的建筑留下一砖一瓦（英、法、德这些最先进的国家至今还没有消除等级制的遗迹！）。等级制的老根，即封建制度和农奴制度在土地占有制方面的残余，也被我们彻底铲除了。伟大十月革命的土地改革“最终”会有怎样的结果，这个问题“可以争论”（国外有足够的著作家、立宪民主党人、孟什维克和社会革命党人来争论这个问题）。我们现在不愿把时间花在这些争论上，因为我们正在用斗争来解决这种争论以及与此有关的许多争论。然而有一件事实是无可争辩的：小资产阶级民主派与保持农奴制传统的地主“妥协了”八个月，而我们在几星期内就把这些地主连同他们的一切传统都从俄国的土地上彻底扫除了。

就拿宗教、妇女的毫无权利或非俄罗斯民族的被压迫和不平等地位来说吧。这些都是资产阶级民主革命的问题。小资产阶级民主派这些鄙俗之徒在这些问题上空谈了八个月。世界上没有一个最先进的国家按照资产阶级民主方针彻底地解决了这些问题。而在我国，这些问题已由十月革命后颁布的法律彻底地解决了。我们一向在认真地同宗教进行斗争。我们让一切非俄罗斯民族成立了自己的共和国或自治区。在我们俄国，妇女无权或少权这种卑鄙、丑恶、可耻的现象，这种农奴制和中世纪制度的可恶的残余已经没有了，而这种现象却在世界各国无一例外被自私自利的资产阶级和愚蠢的吓怕了的小资产阶级重新恢复了。

这都是资产阶级民主革命的内容。在150年和250年以前，这一革命（如果就同一类型的每一民族形式来说，可以说是这些革命）的先进领袖们曾向人民许愿，说要使人类排除中世纪的特权，排除妇女的不平等地位，排除国家对这种或那种宗教（即“宗教思想”、“宗教信仰”）的种种优待，排除民族权利的不平等。许了愿，但没有兑现。他们是不可能兑现的，障碍在于要“尊重”……“神圣的◎第565页◎私有制”。在我国无产阶级革命中，就不存在这种对倍加可恶的中世纪制度和对“神圣的私有制”的可恶的“尊重”。

但是，要巩固俄国各族人民所取得的资产阶级民主革命的成果，我们就应当继续前进，而我们也确实前进了。我们把资产阶级民主革命的问题作为我们主要的和真正的工作即无产阶级革命的、社会主义的工作的“副产品”顺便解决了。我们一向说，改良是革命的阶级斗争的副产品。我们不仅说过并且还用事实证明过，资产阶级民主改造是无产阶级革命即社会主义革命的副产品。顺便提一下，所有考茨基、希法亭、马尔托夫、切尔诺夫、希尔奎特、龙格、麦克唐纳、屠拉梯之流以及“第二半”（注：指在革命群众压力下退出了伯尔尼国际的各国中派社会党正在筹建的国际组织。这一组织在1921年2月22-27日举行的维也纳代表会议上成立，通称第二半国际或维也纳国际，正式名称是国际社会党联合会。参加这一组织的有英国独立工党、德国独立社会民主党等10多个中派社会党以及俄国的孟什维克和社会革命党。奥地利社会民主党的弗·阿德勒任总书记。成立第二半国际的真正目的是阻碍广大群众转向共产国际。第二半国际的领袖们（阿德勒、奥·鲍威尔、罗·格里姆、阿·克里斯平、让·龙格、尔·马尔托夫、维·米·切尔诺夫等）口头上批评第二国际，实际上在无产阶级运动的一切主要问题上都执行机会主义的中派路线。1923年5月，在革命浪潮开始低落的形势下，第二半国际同伯尔尼国际合并为社会主义工人国际。--264、515、537、551、566、610、629、639、657。）马克思主义的其他英雄们，都不能理解资产阶级民主革命和无产阶级社会主义革命之间的这种相互关系。前一革命可以转变为后一革命。后一革命可以顺便解决前一革命的问题。后一革命可以巩固前一革命的事业。斗争，只有斗争，才能决定后一革命能比前一革命超出多远。

苏维埃制度就是由一种革命发展为另一种革命的明证或表现之一。苏维埃制度是供工人和农民享受的最高限度的民主制，同时它又意味着与资产阶级民主制的决裂，意味着具有世界历史意义的新型民主制即无产阶级民主制或无产阶级专政的产生。

让垂死的资产阶级和依附于它的小资产阶级民主派的猪狗们用数不清的诅咒、谩骂、嘲笑来攻击我们在建设我们苏维埃制度中的失利和错误吧。我们一分钟也没有忘记，我们过去和现在确实有很多的失利和错误。在缔造前所未有的新型国家制度这种全世界历史上新的事业中，难道能没有失利和错误吗？我们一定要百折不挠地努力纠正这些失利和错误，改变我们对苏维埃原则的实际运用远未达到尽善尽美的状况。但是我们有权自豪，而且我们确实很自豪，因为我们有幸能够开始建设苏维埃国家，从而开创全世界历◎第566页◎史的新时代，由一个新阶级实行统治的时代。这个阶级在一切资本主义国家里是受压迫的，如今却到处都在走向新的生活，去战胜资产阶级，建立无产阶级专政，使人类摆脱资本的桎梏和帝国主义战争。

关于帝国主义战争，关于金融资本所实行的目前左右着全世界的国际政策（这种政策必然会引起新的帝国主义战争，必然会导致极少数“先进”强国变本加厉地压迫、抢劫、掠夺和扼杀各落后的弱小民族）的问题，从1914年起就成为世界各国全部政策中的基本问题。这是一个有关千百万人生死存亡的问题。这关系到在我们眼看着资产阶级正准备的、从资本主义中产生出来的下一次帝国主义战争中是否会有2000万人死亡（而在1914—1918年的大战和附加的、至今还没有结束的“小”战中是1000万人死亡），在这一不可避免的（如果有资本主义存在）未来战争中是否会有6000万人残废（而在1914—1918年是3000万人残废）。在这个问题上，我们的十月革命也开辟了世界历史的新纪元。资产阶级的奴仆和应声虫社会革命党人、孟什维克以及全世界所有的假“社会主义”的小资产阶级民主派，都嘲笑“变帝国主义战争为国内战争”这个口号。其实这个口号是唯一的真理，虽然听起来令人不愉快、粗暴、赤裸裸、无情，的确如此，但同无数极其精巧的沙文主义与和平主义谎言相比，终究是一个真理。这些谎言被戳穿了。布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）被揭露了。比布列斯特和约更糟糕的凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。）的作用和后果，一天比一天更加无情地被揭露出来。千百万人都在思考着昨天战争的起因和行将到来的明天战争的问题，他们愈来愈清楚地、明确地、必然地认识到一个严峻的真理：不经过布尔什维克的斗争和布尔什维克的革命，就不能摆脱帝国主义战争以及必然会产生这种战争的帝国主义世界（如果我们还用老的正字法，我就会◎第567页◎在这里写上两个含义不同的“мир”（注：“мир”一词是现代俄语，有“和平”与“世界”两种含义。这两种含义在旧的俄语中是两个词，即“миръ”和“мiръ”，前者意为“和平”、“和约”，后者意为“世界”。——编者注）），就不能摆脱这个地狱。

让资产阶级和和平主义者、将军和市侩、资本家和庸人、一切基督教徒及第二国际和第二半国际的所有骑士们疯狂地咒骂这个革命吧。不管他们怎样不停地泄愤、造谣和诽谤，都不能抹杀一个具有世界历史意义的事实——千百年来奴隶们第一次公开地提出了这样的口号来回答奴隶主之间的战争：变奴隶主之间的分赃战争为各国奴隶反对各国奴隶主的战争。

这个口号千百年来第一次由一种模糊渺茫的期望变成了明确的政治纲领，变成了千百万被压迫者在无产阶级领导下进行的实际斗争，变成了无产阶级的第一次胜利，变成了消灭战争的第一次胜利，变成了全世界工人联盟对各国资产阶级联盟的第一次胜利，而资产阶级无论是和是战，无非都是牺牲资本奴隶的利益，牺牲雇佣工人的利益，牺牲农民的利益，牺牲劳动人民的利益。

这第一次胜利还不是最终的胜利。这次胜利是我国十月革命经历了空前的艰难、困苦和磨难，经历了很多重大的失败和错误以后取得的。难道一个落后国家的人民不经过失败和错误就能战胜世界上最强大最先进的国家所进行的帝国主义战争吗？我们不怕承认自己的错误，我们将冷静地看待这些错误，以便学会改正这些错误。但事实总是事实：用奴隶反对一切奴隶主的革命来“回答”奴隶主之间的战争的诺言，千百年来第一次得到了彻底的实现……并且还在克服一切困难继续得到实现。

我们已经开始了这一事业。至于哪一个国家的无产者在什么◎第568页◎时候、在什么期间把这一事业进行到底，这个问题并不重要。重要的是，坚冰已经打破，航路已经开通，道路已经指明。

“保卫祖国”即保卫日本反对美国侵略、或保卫美国反对日本侵略、或保卫法国反对英国侵略如此等等的各国资本家先生们，请继续玩弄你们伪善的把戏吧！第二国际和第二半国际的骑士先生们以及全世界所有和平主义的市侩庸人，请继续用新的“巴塞尔宣言”（仿照1912年巴塞尔宣言（注：巴塞尔宣言即1912年11月24-25日在瑞士巴塞尔举行的国际社会党人非常代表大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，列宁所引的德文本称《国际关于目前形势的宣言》。宣言谴责了各国资产阶级政府的备战活动，揭露了即将到来的战争的帝国主义性质，号召各国人民起来反对帝国主义战争。宣言斥责了帝国主义的扩张政策，号召社会党人为反对一切压迫小民族的行为和沙文主义的表现而斗争。宣言写进了1907年斯图加特代表大会决议中列宁提出的基本论点：帝国主义战争一旦爆发，社会党人就应该利用战争所造成的经济危机和政治危机，来加速资本主义的崩溃，进行社会主义革命。）的式样）来“敷衍”反对帝国主义战争的斗争手段的问题吧！第一次的布尔什维克革命使地球上一亿人首先摆脱了帝国主义战争和帝国主义世界。以后的革命一定会使全人类摆脱这种战争和这个世界。

我们最后的一项事业，也是最重要最困难而又远远没有完成的事业，就是经济建设，就是在破坏了的封建基地和半破坏的资本主义基地上为新的社会主义大厦奠定经济基础。在这一最重要最困难的事业中，我们遭受的失败最多，犯的错误最多。开始这样一个全世界从未有过的事业，难道能没有失败没有错误吗？但是，我们已经开始了这一事业。我们正在进行这一事业。我们现在正用“新经济政策”来纠正我们的许多错误，我们正在学习怎样在一个小农国家里进一步建设社会主义大厦而不犯这些错误。

困难是巨大的。我们已经习惯同巨大的困难作斗争。我们的敌人把我们叫作“硬骨头”和“碰硬政策”的代表不是没有道理的。但是我们也学会了——至少是在一定程度上学会了革命所必需的另一种艺术：灵活机动，善于根据客观条件的变化而迅速急剧地改变自己的策略，如果原先的道路在当前这个时期证明不合适，走不通，就选择另一条道路来达到我们的目的。

我们为热情的浪潮所激励，我们首先激发了人民的一般政治热情，然后又激发了他们的军事热情，我们曾计划依靠这种热情直◎第569页◎接实现与一般政治任务和军事任务同样伟大的经济任务。我们计划（说我们计划欠周地设想也许较确切）用无产阶级国家直接下命令的办法在一个小农国家里按共产主义原则来调整国家的产品生产和分配。现实生活说明我们错了。为了作好向共产主义过渡的准备（通过多年的工作来准备），需要经过国家资本主义和社会主义这些过渡阶段。不能直接凭热情，而要借助于伟大革命所产生的热情，靠个人利益，靠同个人利益的结合，靠经济核算，在这个小农国家里先建立起牢固的桥梁，通过国家资本主义走向社会主义；否则你们就不能到达共产主义，否则你们就不能把千百万人引导到共产主义。现实生活就是这样告诉我们的。革命发展的客观进程就是这样告诉我们的。

三四年来我们稍稍学会了实行急剧的转变（在需要急剧转变的时候），现在我们开始勤奋、细心、刻苦地（虽然还不够勤奋，不够细心，不够刻苦）学习实行一种新的转变，学习实行“新经济政策”。无产阶级国家必须成为一个谨慎、勤勉、能干的“业主”，成为一个精明的批发商，否则，就不能使这个小农国家在经济上站稳脚跟。现在，在我们和资本主义的（暂时还是资本主义的）西方并存的条件下，没有其他道路可以过渡到共产主义。批发商这类经济界人物同共产主义似乎有天壤之别。但正是这类矛盾在实际生活中能把人们从小农经济经过国家资本主义引导到社会主义。同个人利益结合，能够提高生产；我们首先需要和绝对需要的是增加生产。批发商业在经济上把千百万小农联合起来，引起他们经营的兴趣，把他们联系起来，把他们引导到更高的阶段：实现生产中各种形式的联系和联合。我们已经开始对经济政策作必要的改变。我们在这方面已经有了某些成就，虽然是不大的、局部的成就，但毕竟是确定无疑的成就。我们就要从这门新“学科”的预备班毕业了。只要◎第570页◎坚定地、顽强地学下去，用实际经验来检验我们迈出的每一步，不怕已经开始的工作一改再改，不怕纠正我们的错误，仔细领会这些错误的意义，我们就一定会升到更高的班级。我们一定会修完整个“课程”，尽管世界经济和世界政治的情况使这一课程的学习比我们预期的时间要长得多，困难要多得多。不管过渡时期的苦难如灾荒、饥荒和经济破坏多么深重，我们决不气馁，一定要把我们的事业进行到最后胜利。

1921年10月14日

选自《列宁全集》第2版第42卷第169—177页◎第571页◎

载于1921年10月18日《真理报》第234号


新经济政策和政治教育委员会的任务在全俄政治教育委员会第二次代表大会上的报告

（1921年10月17日）

*（注：这是列宁在全俄政治教育委员会第二次代表大会1921年10月17日下午的会议上作的报告。

全俄政治教育委员会第二次代表大会于1921年10月17-22日在莫斯科举行。出席大会的有307名代表，其中有表决权的代表193名，有发言权的代表114名。列宁当选为代表大会的名誉主席。代表大会的主要任务是批准1922年的工作计划，制定在新经济政策条件下开展群众鼓动工作的方式和方法。

政治教育委员会是根据人民委员会1920年11月12日的法令成立的，直接隶属于地方各级（乡、县、省）国民教育部门。各地政治教育委员会的工作受政治教育总委员会的指导。）

同志们！我今天的报告，确切些说，今天的讲话，打算谈谈新经济政策，并且就我的认识谈谈这一政策向政治教育委员会提出的任务。我觉得，在某一代表大会上就大会讨论范围之外的问题作报告，要是只介绍党内或苏维埃共和国内的一般情况，那是极不妥当的。◎第572页◎

苏维埃政权和俄国共产党的急剧转变

我决不否认作这种介绍的好处，也不否认讨论各种问题的好处，但是我仍然认为，我们大多数代表大会的主要缺点是同摆在它们面前的实际任务缺乏直接联系。所以我想联系新经济政策和围绕新经济政策来谈谈这些缺点。

关于新经济政策，我将简略地谈一谈。同志们，你们大多数是共产党员，虽然有些人还很年轻，但是都已经在我们革命初期为贯彻我们的总政策做了很多工作。正因为你们在这方面做过很多工◎第572页◎作，所以你们不会看不出，我们苏维埃政权和共产党实行了多么急剧的转变，采取了一种被叫作“新的”经济政策，所谓新，是对我们先前的经济政策而言的。

可是实质上，它比我们先前的经济政策包含着更多的旧东西。

为什么会这样呢？因为我们先前的经济政策，如果不能说计划过（在当时的情况下，我们一般很少进行计划），那么在一定程度上也曾设想过（可以说是缺乏计划地设想），旧的俄国经济将直接过渡到国家按共产主义原则进行生产和分配。

如果我们回忆一下我们过去的经济文献，回忆一下共产党人在俄国夺得政权以前和刚刚夺得政权之后——例如在1918年初所写的东西（1918年初的情况是我们对旧俄国的第一次政治袭击取得了巨大的胜利，建立了苏维埃共和国，退出了帝国主义战争，尽管退出时俄国已经不象样子，但总比听从帝国主义者、孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）的劝告继续“保卫祖国”造成的破坏轻一些），如果回忆一下当时所写的东西，我们就会看到，在我们刚刚做完建立苏维埃政权这第一件事和刚刚退出帝国主义战争的初期，我们关于经济建设任务所说的，要比1918年下半年以及整个1919年和1920年所做的要小心谨慎得多。◎第573页◎

1918年全俄中央执行委员会

论农民的作用

虽然当时你们并不都是党和苏维埃政权的积极分子，但是无论如何你们会知道而且当然知道这样一些决定，如全俄中央执行委员会1918年4月底的决定（注：看来是指全俄中央执行委员会1918年4月29日的决议。这个决议表示完全赞同列宁关于苏维埃政权的当前任务的报告中的基本论点，决定委托全俄中央执行委员会主席团同报告人一起用这些论点编成一个简要的提纲，作为苏维埃政权的基本任务予以公布。）。这项决定指出必须注意农民经◎第573页◎济。决定是根据一个报告作出的，那个报告估计到了国家资本主义在一个农民国家的社会主义建设中的作用，强调了个人的、专人的负责制的意义，强调了这一因素在国家管理（它有别于建立政权的政治任务，有别于军事任务）中的作用。◎第574页◎

我们的错误

1918年初，我们曾经指望有一个相当的时期可以进行和平建设。缔结布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）之后，好像危险已经过去，可以着手和平建设了。结果我们大失所望，因为在1918年，随着捷克斯洛伐克军的叛乱（注：指捷克斯洛伐克军武装叛乱。

捷克斯洛伐克军武装叛乱是协约国帝国主义者策划的。在俄国的捷克斯洛伐克军有两个师和一个预备旅，约5万人，是第一次世界大战期间由奥匈帝国军队的战俘和侨居俄国的捷克斯洛伐克人组成的。十月革命胜利以后，协约国帝国主义者决定利用该军反对苏维埃共和国，主动给它提供军费。捷克斯洛伐克民族委员会主席托·马萨里克征得法国同意后宣布该军是法军的部队，协约国代表随后要求苏俄政府遣送该军回法国。1918年3月26日，苏俄政府已经决定同意捷克斯洛伐克军通过符拉迪沃斯托克（海参崴）撤走，条件是要把主要武器交给当地苏维埃政府。但该军指挥人员却同协约国代表和右派社会革命党人于5月14日在车里雅宾斯克举行会议，决定举行叛乱。这些人煽惑士兵，妄说苏维埃政府要解除他们的武装，把他们关进战俘营等等，同时鼓动他们用武力开路，冲到符拉迪沃斯托克去。5月25日和26日，叛乱在马林斯克和车里雅宾斯克开始。接着，叛军同社会革命党白卫部队一起占领了乌拉尔、伏尔加河流域、西伯利亚的大部地区。在占领区，捷克斯洛伐克叛军大批逮捕和杀害当地党政工作人员和革命工农，消灭苏维埃政权的机关，协助建立反革命政府（萨马拉的立宪会议委员会，叶卡捷琳堡的乌拉尔政府，鄂木斯克的西伯利亚临时政府）。苏俄红军于1918年9月转入进攻，解放了伏尔加河流域。由于军事上的失利和共产党人的地下工作，捷克斯洛伐克军开始瓦解，拒绝站在白卫军一边作战。1919年下半年，该军随着高尔察克军队的败退而东撤。1920年2月7日，红军同该军签订了停战协定。1920年春，捷克斯洛伐克军集中于符拉迪沃斯托克，然后陆续撤出俄国。）和国内战争（它一直延续到1920年）的爆发，真正的军事危险向我们袭来了。当时在某种程度上由于军事任务突然压来，由于共和国在帝国主义战争结束时似乎已经陷于绝境，由于这一些和其他一些情况，我们犯了错误：决定直接过渡到共产主义的生产和分配。当时我们认定，农民将遵照余粮收集制交出我们所需数量的粮食，我们则把这些粮食分配给各个工厂，这样，我们就是实行共产主义的生产和分配了。

不能说我们就是这么明确具体地给自己描绘了这样的计划，但是我们差不多就是根据这种精神行事的。不幸这是事实。我说不幸，是因为经过一段不很长的试验我们终于确信，这种构想是错误的，是同我们以前关于从资本主义到社会主义的过渡的论述相抵触的，以前我们认为，不经过一个实行社会主义的计算和监督的时期，即使要走到共产主义的低级阶段也是不可能的。从1917年产生了接收政权的任务和布尔什维克向全体人民揭示了这一任务的时候起，在我们的理论文献中就明确地强调指出，要从资本主义◎第574页◎社会走上接近共产主义社会的任何一条通道，都需要有社会主义的计算和监督这样一个过渡，一个漫长而复杂的过渡（资本主义社会愈不发达，所需要的过渡时间就愈长）。◎第575页◎

战略退却

当我们不得不在国内战争激烈进行的情况下在建设方面采取必要措施的时候，好像把这一点遗忘了。而我们的新经济政策的实质正在于，我们在这一点上遭到了严重的失败，开始作战略退却：“趁我们还没有被彻底打垮，让我们实行退却，一切都重新安排，不过要安排得更稳妥。”共产党人既然自觉地提出了新经济政策问题，他们对于在经济战线上遭到了惨败这一点就不可能有丝毫怀疑。当然，一部分人不免会在这个问题上陷于灰溜溜的、近乎惊慌失措的状态，而一旦实行退却，甚至会手足无所措。这是不可避免的事情。要知道，当红军撤退的时候，它避开敌人就是取得胜利的开始，而无论在哪一条战线上，每一次撤退都会使一些人惊慌一阵子。但不论在高尔察克战线上、邓尼金战线上、尤登尼奇战线上，或者在波兰战线上、弗兰格尔战线上，每当我们被痛打一顿（有时甚至不止一顿）之后，“一个挨过打的抵得上两个没有挨过打的”这句谚语都在我们身上得到了验证。我们挨过一顿打后，就开始从容地、有步骤地和谨慎地发起进攻。　　当然，经济战线上的任务要比军事战线上的任务困难好多倍，但在战略的基本轮廓上是有相似之处的。在经济战线上，由于我们企图过渡到共产主义，到1921年春天我们就遭到了严重的失败，这次失败比高尔察克、邓尼金或皮尔苏茨基使我们遭到的任何一◎第575页◎次失败都严重得多，重大得多，危险得多。这次失败表现在：我们上层制定的经济政策同下层脱节，它没有促成生产力的提高，而提高生产力本是我们党纲规定的紧迫的基本任务。（注：见《列宁全集》第2版第36卷第414页。——编者注）

在农村实行余粮收集制，这种解决城市建设任务的直接的共产主义办法阻碍了生产力的提高，它是我们在1921年春天遭到严重的经济危机和政治危机的主要原因。所以必须采取某种从我们的路线和政策来看只能叫作最严重的失败和退却的步骤。而且不能说，这种退却和红军那种秩序井然地退到预先准备好的阵地上去的退却是一样的。诚然，阵地是事先准备好的。这一点可以查证，只要把我们党1921年春的决定（注：看来是指俄共（布）第十次代表大会（1921年3月）《关于以实物税代替余粮收集制的决议》（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第105-107页）和其他有关决定。）同我上面提到的1918年4月的决定对照一下就行了。阵地是事先准备好的，但是向这些阵地的退却（外省很多地方现在还在退却）非常混乱，甚至太混乱了。◎第576页◎

新经济政策的含义

在这里，政治教育委员会要同这种现象作斗争的任务就提到了第一位。从新经济政策的角度来看，根本的问题就在于要善于尽快利用当前的形势。

新经济政策就是以实物税代替余粮收集制（注：关于以实物税代替余粮收集制的问题最初是在1921年2月8日俄共（布）中央政治局会议上提出的。这次会议听取了恩·奥新斯基《关于播种运动和农民状况的报告》，研究了改善农民状况的问题，并成立了一个专门委员会来起草关于这个问题的决议。在这次会议上，列宁给专门委员会写了一个题为《农民问题提纲初稿》的文件，其中表述了以实物税代替余粮收集制的基本原则（见《列宁全集》第2版第40卷第338页）。2月16日，中央政治局又决定，在《真理报》上就以实物税代替余粮收集制的问题进行公开讨论。第一批讨论文章于2月17日和26日发表。

2月19日，中央政治局讨论了专门委员会拟订的关于以实物税代替余粮收集制的决议草案，决定将草案提交中央全会审议。2月24日，俄共（布）中央全会审议并原则上通过了这一决议草案。会议指派一个新的委员会再次对该草案从细节上进行修订。

在专门委员会起草决议期间，列宁接见了一些农民和农民代表团，认真听取了他们对粮食政策的建议和要求。3月3日，列宁对专门委员会拟订的决议草案第二稿提出了三点修改意见（同上，第41卷第357-358页）。3月7日，中央全会再次审查了决议草案，并将草案交给由列宁主持的专门委员会最后定稿。3月15日，俄共（布）第十次代表大会一致通过了《关于以实物税代替余粮收集制的决议》（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第105-107页）。），就是在很大程度上转而恢复资本主义。究竟到什么程度，我们不知道。同外国资本家签订租让合同（诚然，已经签订的合同还很少，特别是同我们提出的建议相比），把企业租给私人资本家，这些都是直接恢复资本主义，是从新经济政策的根上萌发出来的。因为废除余粮收集制◎第576页◎就意味着农民可以自由买卖完税后的剩余农产品，而实物税征收的只是他们产品中的一小部分。农民在全国人口和整个经济中占极大的比重，因此在这种自由贸易的土壤上不可能不滋长资本主义。

这是经济学初级读本教给我们的最基本的经济常识，而在我国，除此以外，每一个粮贩也都这样教我们，他们撇开经济学和政治学，出色地教我们认识经济。从战略上看，根本的问题在于谁能更快地利用这种新形势。全部问题在于农民跟谁走：跟无产阶级走呢，还是跟资本家走。无产阶级力求建成社会主义社会，而资本家则说：“我们回头吧，这样保险一些，别让他们用什么社会主义来打扰我们了。”◎第577页◎

谁将取得胜利——是资本家还是苏维埃政权？

目前这场战争要解决的问题是：谁将取得胜利，谁能更快地利用目前形势，是我们从一个大门甚至几个大门（我们自己也不知道有许多大门，因为打开这些大门并没有和我们打招呼，而是违反我们的意愿的）放进来的资本家呢，还是无产阶级的国家政权。无产阶级的国家政权在经济上能够依靠什么？一方面是依靠人民生活状况的改善。在这方面应当想到农民。虽然我们遭到了像饥荒这样的严重灾难，人民在受灾的情况下生活状况仍有改善，而这种改善正是来之于经济政策的改变，这是无可争辩的，是大家都看得到的。

另一方面，如果资本主义得益，工业生产就会得到发展，无产◎第577页◎阶级也会随着成长。资本家将得益于我们的政策，并创造出工业无产阶级。我们的无产阶级由于战争和极严重的经济破坏，已经丧失了阶级特性，就是说，它已经失去本阶级的生活常态，不再作为无产阶级而存在了。所谓无产阶级，就是在资本主义大工业的企业中生产物质财富的阶级。既然资本主义大工业已被破坏，工厂已经停产，无产阶级也就不存在了。它有时在形式上仍算作无产阶级，但它已经失去了经济根基。

恢复资本主义也就是恢复无产阶级，使他们在大机器工厂里生产有利于社会的物质财富，而不去做投机生意，不去制造打火机出卖，不去干其他一些不太有益但在我国工业遭受破坏的情况下必然存在的“活计”。

全部问题就在于谁跑在谁的前面？资本家如果先组织起来，他们就会把共产党人赶走，那就什么也不用谈了。必须清醒地看待这些事情：谁战胜谁？无产阶级的国家政权是不是能够依靠农民，对资本家老爷加以适当的控制，把资本主义纳入国家轨道，建立起一种受国家领导并为国家服务的资本主义呢？必须清醒地提出这个问题。在这方面各式各样的思想、各式各样的关于政治自由的议论我们可以找到很多，如果看一看国外的俄国即第二个俄国，更是如此。在国外，各种政党出版几十种日报，用世上所有的曲调来赞美政治自由。这一切都是废话、空话。我们必须善于抛弃这些东西。◎第578页◎

斗争还将更加残酷

四年来我们经历了许多严峻的战斗，我们知道：进行严峻的战斗是一回事，而关于严峻战斗的空谈、特别是那些袖手旁观的人的◎第578页◎空谈又是一回事。必须善于抛弃这种思想、这种空谈，而去思索问题的实质。而问题的实质是：不论目前还是今后，斗争都比同高尔察克和邓尼金作战更加激烈，更加残酷。因为那种军事斗争是司空见惯的。千百年来人们一直在打仗。用战争杀人的本领大有长进。

诚然，几乎在每一个地主的大本营里都有社会革命党人和孟什维克，他们高喊民权、立宪会议，叫喊布尔什维克破坏了一切自由。

完成军事任务毕竟要比完成现在摆在我们面前的任务容易些。军事任务可以用猛攻、袭击和热情来完成，可以直接依靠看到地主正向自己进攻的广大工农拼体力来完成。现在没有公开的地主了。弗兰格尔、高尔察克和邓尼金匪徒，一部分去见尼古拉·罗曼诺夫了，一部分则躲在国外安全的地方。人民看不见从前的地主和资本家那样明显的敌人。人民看不清楚，敌人就在我们中间，这个敌人就是原来的敌人，革命正面临一道深渊（以往的一切革命碰到这道深渊后都退回去了）。人民不会有这样的认识，因为他们是文盲，非常无知。各种特设委员会（注：指全俄扫除文盲特设委员会。

全俄扫除文盲特设委员会是根据人民委员会1920年7月19日的法令成立的，隶属于教育人民委员部。委员会的任务是实施人民委员会1919年12月26日关于在8-50年内扫除文盲的法令。委员会由5人组成，其成员由教育人民委员部提名，人民委员会批准。在扫盲委员会之下还设立一个有俄共（布）中央农村工作部、妇女工作部、共青团中央、全俄工会中央理事会、革命军事委员会总政治部和普遍军训部等单位的代表参加的常设会议。全俄扫除文盲特设委员会和各省、县的特设委员会在筹建扫盲学校、培训师资、出版识字课本和教学计划等方面作了大量工作。到1921年10月止，受到识字教育的人数达480万，红军中的文盲人数已降至5％（沙皇军队中的文盲达65％），海军则完全扫除了文盲。全俄扫除文盲特设委员会存在到1930年9月。）需要多长时间才能用特殊手段扫除文盲，还很难说。

人民怎么会知道高尔察克、弗兰格尔和邓尼金垮台以后，在我们中间还存在着葬送了以往一切革命的敌人呢？要知道，如果资本家战胜我们，那就意味着恢复老样子。这一点已为以往一切革命的经验所证实。我们党的任务就是要使大家都认识到，存在于我们中间的敌人就是无政府状态的资本主义和无政府状态的商品交换。必须清楚地了解斗争的这个实质，并且使广大工农群众清楚地了解斗争的这个实质：“谁战胜谁？谁将取得胜利？”无产阶级专政是一场最残酷最激烈的斗争，在这场斗争中，无产阶级要同全世界作战，因为全世界都支持高尔察克和邓尼金，反对我们。◎第579页◎

现在，支持俄国资产阶级的世界资产阶级仍然比我们强大好多倍。我们并不因此而有丝毫的惊慌失措，因为过去他们的兵力也比我们强，然而这并不足以在战争中击溃我们，虽然他们拥有比我们强得多的炮兵和空军，在战争中击溃我们本当容易得多。也许反对我们的某个资本主义强国只要及时地再拼凑几个军，再借给高尔察克几百万金卢布，就能把我们打垮。

然而这还是无济于事。因为不论是开到阿尔汉格尔斯克的英国士兵，或是迫使舰队撤离敖德萨的法国水兵，都已深深地认识到他们是非正义的，我们是正义的。现在，反对我们的力量仍然比我们强大。要取得这场斗争的胜利，还必须依靠最终的力量源泉。而最终的力量源泉就是工农群众，就是他们的自觉性，他们的组织性。

或者是建立起一个无产阶级的有组织的政权，那我们就会取得胜利，而先进的工人和少数先进的农民是会理解这项任务，会在自己周围组织起人民运动的。

或者是我们不能做到这一点，那么在技术上比我们强大的敌人就一定会把我们打垮。◎第580页◎

是最后的斗争吗？

无产阶级专政是一场残酷的战争。无产阶级在一个国家里取得了胜利，但是它在国际范围内仍然比较弱。它应当认识到战争还没有结束而把全体工农团结在自己的周围。我们常常在歌中唱道：“这是最后的斗争”。可惜这有点不符合实际，可惜这并不是我们最后的斗争。或者你们能在这场斗争中把工农团结起来，或者你们得◎第580页◎不到胜利。

我们目前所见到的这种斗争在历史上还不曾有过。但是农民和地主间的战争，从奴隶占有制初期起，在历史上已经发生过不止一次。这种战争曾多次发生，但一个国家政权反对本国资产阶级和各国联合起来的资产阶级的战争还从来没有过。

或者是我们能在无产阶级政权支持下发展小农的生产力，并在这个基础上把小农组织起来；或者是资本家控制小农，——斗争成败的关键就在于此。在以往几十次革命中也碰到过这种情形，但是像我们这样的战争世界上还从来没有见过。人民不可能有这种战争的经验。我们必须自己创造这种经验，在创造这种经验时，我们只能依靠工农的觉悟。这就是我们的格言，也是任务的最大困难所在。◎第581页◎

我们不应该指望直接采用共产主义的过渡办法

我们不应该指望直接采用共产主义的过渡办法。必须以同农民个人利益的结合为基础。有人对我们说：“同农民的个人利益结合，就是恢复私有制。”不对，我们从来没有废除过农民对消费品和工具的个人所有制。我们废除的是土地私有制，而农民并没有私有的土地，他们是在租来的土地上经营。在许多国家里都存在过这种制度。这在经济上并没有什么办不到的地方。困难在于如何同个人利益结合。必须使每个专家也从生产的发展中得到好处。

我们是否善于这样做呢？不，不善于！我们以为在一个无产阶级已丧失其阶级特性的国家里可以按共产主义的命令进行生产和◎第581页◎分配。我们一定要改变这种办法，否则我们就不能使无产阶级认识这种过渡。历史上还从来没有提出过这样的任务。我们曾尝试用所谓正面攻击的办法来直接完成这项任务，但是失败了。这种错误在每次战争中都有，而人们并不把它们看作错误。正面攻击失败了，那我们就改用迂回的办法，采用围攻和对壕战。◎第582页◎

同个人利益结合和个人负责的原则

我们说，必须把国民经济的一切大部门建立在同个人利益的结合上面。共同讨论，专人负责。由于不善于实行这个原则，我们每走一步都吃到苦头。整个新经济政策要求我们把这两者分得非常清楚、非常明确。当人民转到新的经济条件下的时候，他们马上就讨论起来：这会产生什么结果，应当怎样按新方式来做。开始做任何一件事之前都非经过大家讨论不可，因为几十年几百年来，人民一直被禁止讨论任何事情，而革命不经过一段普遍开群众大会讨论各种问题的时期，是不能得到发展的。

这造成了许多混乱现象。确实是这样，这是不可避免的，但是应该说这并不危险。我们只有及时学会区分哪些事需要开群众大会讨论，哪些事需要管理，才能使苏维埃共和国达到应有的水平。可惜我们还没有学会这样做，大多数代表大会离务实很远。

我国代表大会之多，超过世界上一切国家。任何一个民主共和国都没有像我们那样召开这么多代表大会，而且它们也不会允许这样做。

我们应当记住，我国是一个损失惨重和贫穷不堪的国家，必须使它学会如何开群众大会才不致像我前面所说的那样，把需要开◎第582页◎群众大会讨论的和需要管理的混淆起来。一方面要开群众大会，一方面要毫不犹豫地进行管理，要比以前资本家管得更严。否则，就不能打败他们。应该记住，一定要比以前更严更紧地进行管理。

在红军里，经过好几个月开群众大会讨论的阶段之后，它的纪律已经不亚于旧军队的了。红军采取了连旧政府都没有采取过的直到枪决的严厉措施。市侩们在书刊上号叫：“看啊，布尔什维克采用枪决的办法了。”我们应当说：“是的，我们采用了，而且是完全有意采用的。”

我们应当说：或者是那些想毁灭我们的人、我们认为理应灭亡的人灭亡，这样我们的苏维埃共和国就会生存下来；或者相反，是资本家生存下来而共和国灭亡。在一个贫穷不堪的国家里，或者是那些不能振作起来的人灭亡，或者是整个工农共和国灭亡。在这里没有而且也不可能有其他的选择，而且也容不得有任何温情主义。温情主义是一种并不亚于战争中的利己行为的罪恶。现在谁不守秩序，不守纪律，谁就是把敌人放进我们的队伍中来。

所以我说新经济政策还有学习方面的意义。你们在这里讨论应当如何进行教育。你们应当得出结论说：我们这里决不容许有学得不好的人。到了共产主义，学习的任务会轻一些。可是现在，在灭亡的威胁下，学习不能不是一项严峻的任务。◎第583页◎

我们是否能为自己工作？

过去在我们军队中有开小差现象。劳动战线上也有这种现象，因为你是为资本家工作，为剥削者工作，那时不好好干是可以理解的。但现在你是为自己工作，为工农政权工作。应该记住，现在必◎第583页◎须解决我们是否能为自己工作的问题，不解决这个问题，我再说一遍，我们的共和国就会灭亡。所以我们要像在军队中说过的那样说：或者是让所有想毁灭我们的人灭亡，为此我们要采取最严厉的纪律措施；或者是拯救我们国家，使我们的共和国生存下来。

这就是我们应当采取的路线，这就是我们所以需要新经济政策的原因之一。

大家都去做经济工作吧！资本家将同你们在一起，外国资本家，即承租人和租借人，也将同你们在一起，他们将从你们那里攫取百分之几百的利润，他们将在你们那里大发横财。就让他们发财吧，但你们要跟他们学会做经济工作。只有这样，你们才能够建成共产主义共和国。从必须赶快学会做经济工作这个角度来看，任何懈怠都是极大的犯罪。必须向这门科学进军，向这门艰难、严峻、有时甚至是残酷无情的科学进军，否则就没有出路。

你们应当记住，现在包围着我们这个经过多年磨难而贫穷不堪的苏维埃国家的，不是会用自己高度发达的技术和工业来帮助我们的社会主义法国和社会主义英国。不是的！我们必须记住，现在它们的高度发达的技术和工业，全部都归反对我们的资本家所有。

我们必须记住，我们应当高度紧张地从事每天的劳动，否则我们就必然灭亡。

在目前的形势下，整个世界发展得比我们迅速。发展着的资本主义世界正调动一切力量来反对我们。问题就这样摆着！这就是我们必须特别重视这个斗争的原因。

由于我国文化落后，我们不能用正面攻击来消灭资本主义。如果我们的文化是另一种水平，那就可以比较直截了当地解决这项任务了。也许其他国家到了建设它们的共产主义共和国的时候会◎第584页◎这样来解决这项任务。但是我们不能用直截了当的方式来解决问题。

国家必须学会这样经营商业，即设法使工业能满足农民的需要，使农民能通过商业满足自己的需要。办事情应能使每一个劳动者都拿出自己的力量来巩固工农国家。只有这样，我们才能建立起大工业。

必须使群众都深刻认识到这一点，不仅是认识，还要使他们把这种认识付诸实现。我认为政治教育总委员会的任务就是由此产生的。在任何一次深刻的政治变革以后，人民需要用很长时间来消化这种变革。因此这里有这样一个问题：人民是否已经理解了他们所得到的教训。非常遗憾，对这个问题只能回答：没有。如果他们已经理解了这些教训，那我们动手建立大工业就会迅速得多，早得多。

在解决了世界上最伟大的政治变革的任务以后，摆在我们面前的已是另一类任务，即可称为“小事情”的文化任务。必须消化这个政治变革，使它为人民群众所理解，使它不致仅仅是一纸宣言。◎第585页◎

过时的方法

这些宣言、声明、布告和法令在当初是需要的。这些东西我们已经够多了。为了向人民表明我们要怎样建设和建设什么，要为哪些前所未有的新事物奋斗，这些东西在当初是必要的。但是，能不能继续向人民表明我们要建设什么呢？不能！要是这样，连一个最普通的工人也要取笑我们了。他会说：“你怎么老是向我们说你要怎样建设，让我们看看你的行动，——你会不会建设。如果不会，那◎第585页◎我们就走不到一块，滚你的吧！”他这样说是对的。

应当从政治上描述伟大任务的时期已经过去，应当实际完成这些任务的时期已经到来。现在摆在我们面前的是文化任务，是消化那个应该而且能够得到贯彻的政治经验。或者是断送苏维埃政权所取得的一切政治成果，或者是为这些成果奠定经济基础。现在没有这种经济基础。我们应当做的正是这件工作。

提高文化水平是最迫切的任务之一。这正是政治教育委员会的任务，如果这样的委员会果真能为政治教育服务（“政治教育”是它给自己选的名称）的话。取名并不难，可是，工作做得怎么样呢？希望在这次大会以后我们能够得到这方面的准确材料。我们的扫除文盲委员会是1920年7月19日成立的。在出席这次大会之前，我特地看了一下有关的法令。是叫全俄扫除文盲委员会……　而且是扫除文盲特设委员会。希望在这次大会以后我们能够得到说明有多少个省在这方面做了些什么工作的材料，希望能够得到准确的工作报告。但是，不得不成立扫除文盲特设委员会这个事实已经证明，我们好像是一些（怎样说得轻一点呢？）半野蛮人，因为，在一个不是半野蛮人的国家里，是耻于成立扫除文盲特设委员会的。在这样的国家里，文盲是在学校里扫除的。那里有象样的学校，人们在学校里学习。学习什么呢？首先是识字。如果这个起码的任务还没有完成，那么谈新经济政策是可笑的。◎第586页◎

最大的奇迹

哪里谈得上是什么新政策呢？既然我们得采取特殊措施来扫除文盲，上帝保佑，那还是让我们设法维持旧的吧。这是很明显的。◎第586页◎但是更明显的是，我们无论在军事方面或其他方面都创造了许多奇迹。我想，要是能够把扫除文盲委员会本身彻底扫除掉，那会是这些奇迹中最大的奇迹。我还希望不要产生如我在这里听说的要把它从教育人民委员部分出来的提案。如果我听说的是事实，如果你们仔细想想，那你们就会同意我的看法：必须成立一个扫除某些坏提案的特设委员会。

此外，仅仅扫除文盲是不够的，还需要建立苏维埃经济，而在这件事上，光能识字是无济于事的。我们需要大大提高文化水平。必须使每个人能够实际运用他的读写本领，必须使他有东西可读，有报纸和宣传小册子可看，必须合理分配这些书刊，使它们能到人民手里，不致中途散失，而现在人们读到的还不及一半，其余的都在办公室里派了用场，到达人民手里的恐怕还不到四分之一。我们必须学会利用我们现有的一点点书刊。

因此，由于实行新经济政策，应当不断宣传这样一种思想：政治教育务必要能提高文化水平。应当用读和写的本领来提高文化水平，应当使农民有可能用读写本领来改进自己的经营和改善自己国家的状况。

苏维埃的法律是很好的，因为它使每一个人都有可能同官僚主义和拖拉作风作斗争。在任何一个资本主义国家里，都没有给工人和农民提供这种可能。然而有人利用了这种可能性吗？几乎没有！不仅农民不会利用，就连相当多的共产党员也不会利用苏维埃的法律去同拖拉作风和官僚主义作斗争，或者去同贪污受贿这种道地的俄国现象作斗争。是什么东西妨碍我们同这种现象作斗争呢？是我们的法律吗？是我们的宣传吗？恰恰相反！法律制定得够多了！那为什么这方面的斗争没有成绩呢？因为这一斗争单靠宣传是搞不成的，只有靠人民群众的帮助才行。我们的共产党员至◎第587页◎少有一半不会进行斗争，且不说还有一些人妨碍斗争。不错，你们中间99％都是共产党员，所以你们知道，我们现在正在处理这些妨碍斗争的共产党员，清党（注：指俄共（布）第一次清党。这次清党是在实行新经济政策后资本主义分子及其在党内的代理人有所活跃的情况下，根据俄共（布）第十次代表大会《关于党的建设的决议》进行的，目的是从党内清除非共产主义分子，纯洁党的队伍。因为是在全党进行，所以也称总清党。清党工作经过长期的和细致认真的准备。1921年6月21日，中央委员会和中央监察委员会通过了《关于党员审查、甄别和清党问题的决议》（载于1921年6月30日《真理报》第146号），把征求党内外劳动群众对被审查党员的意见作为清党的一项必要条件，同时规定了成立地方审查委员会的程序。7月7日，中央政治局批准了中央清党领导机构--中央审查委员会（见注282）成员名单。7月27日，中央委员会在《真理报》上发表了致各级党组织的信，阐明了清党的任务和方法，提出以下清党方针：对于工人，在呈交证件、鉴定方面应放宽一些；对于农民，应严格区分富农和诚实的劳动农民；对于“摆委员架子的”和担任享有某种特权的职务的人应从严；对于旧官吏、资产阶级知识分子出身的人，应特别注意审查；对原属其他政党尤其是孟什维克和社会革命党人的人，应进行最细致的审查和清洗。这次清党从1921年8月15日开始，到俄共（布）第十一次代表大会（1922年3月）召开前夕结束。清党期间，一般停止接受新党员。俄共（布）第十一次全国代表会议和俄共（布）第十一次代表大会先后对清党工作进行了初步总结和最终总结。清党结果，共有159　355人被除名（占党员总数24.1％，不包括布良斯克、阿斯特拉罕两省和土耳其斯坦的材料）。在开除出党和退党的人中，工人占20.4％，农民占44.8％，职员和自由职业者占23.8％，其他占11％。）委员会在做这件事。但愿能从我们党内清除10万人左右。有人说20万人左右。我更喜欢后面这个数字。

我很希望我们能从党内赶走10万到20万混进来的人，他们不仅不会同拖拉作风和贪污受贿行为作斗争，而且妨碍同这些现象作斗争。◎第588页◎

政治教育工作者的任务

我们将把一二十万人清除出党，这是一件有益的事情，但这只是我们应该做的工作的极小一部分。应当使政治教育委员会的全部工作都适应这个目的。文盲固然应当扫除，但仅仅识字还不够，还要有能教人们同拖拉作风和贪污受贿行为作斗争的文化素养。拖拉作风和贪污受贿行为是任何军事胜利和政治改革都无法治好的毛病。说实在的，这种毛病靠军事胜利和政治改革是治不好的，只有用提高文化的办法才能治好。这项任务就落在政治教育委员会的肩上了。

应当使政治教育工作者不用官僚的眼光来看待自己的任务。但有一种情况却常常可以看到，比如有人问，可否把省政治教育委员会的代表也吸收进省经济会议（注：省经济会议是劳动国防委员会的地方机关，根据全俄苏维埃第八次代表大会（1920年12月）《关于地方经济管理机构的决议》成立，隶属于省苏维埃执行委员会。成立省经济会议是为了协调经济系统各人民委员部（最高国民经济委员会、农业人民委员部、粮食人民委员部、劳动人民委员部和财政人民委员部）所属地方机关的工作。省经济会议由省国民经济委员会主席、粮食委员、劳动局长、财政局长、土地局长和省工会理事会主席组成，省执行委员会主席兼任省经济会议主席。）。对不住，不必把你们编进什么机关去，你们要作为一个普通公民来完成自己的任务。你们一进什么机关就会官僚化。如果你们同人们打交道，从政治上教育他们，经验就会告诉你们，政治上有教养的人是不会贪污受贿的，但◎第588页◎是在我们这里，这种行为却处处可见。人们会问你们：怎样才能消灭贪污受贿现象，防止执行委员会里有人贪污受贿呢？请你们教我们怎样才能做到这一点。如果政治教育工作者回答说：“这事不归我们管”，“关于这个问题我们已经出了小册子和布告”，那么人们就会对你们说：“你们是坏党员。这事固然不归你们管，有工农检查院来管，可是你们也是共产党员呀！”你们给自己取了“政治教育”这个名称。当你们取这个名称时，就曾提醒你们，名称不要搞得太显眼，还是用一个普通一点的好。可是你们要用“政治教育”这个名称，而这个名称含义很广。你们没有把自己称为教人民识字的人，而用了政治教育这个名称。于是人们可以对你们说：“很好，你们教人民读书写字，搞经济运动，这些都很好。但是这些并不是政治教育，因为政治教育是要使一切事情都有结果。”

我们正在进行反对野蛮行为和反对贪污受贿这类毛病的宣传，我希望你们进行这项工作，但是，政治教育并不限于这种宣传，它意味着实际的结果，意味着教会人民怎样取得实际结果，并且不是以执行委员会委员的身分而是以普通公民的身分给人们示范。政治教育工作者由于在政治上比别人有修养，不仅会责骂一切拖拉现象（这在我们这里非常风行），并且能以行动表明怎样克服这一弊病。这是一种很难掌握的艺术。不普遍提高文化水平，不使工农群众比现在更有文化，就不能掌握这种艺术！我希望政治教育总委员会133特别注意这项任务。

现在我把我所说的概括一下，把省政治教育委员会所面临的各项任务归纳一下。◎第589页◎

三大敌人

在我看来，现在每一个人，不论他的职务是什么，面前都有三大敌人，每一个政治教育工作者，如果他是共产党员的话（而政治教育工作者大多是党员），面前都摆着这三项任务。他们面前的三大敌人就是：（一）共产党员的狂妄自大，（二）文盲，（三）贪污受贿。◎第590页◎

第一个敌人——共产党员的狂妄自大

所谓共产党员的狂妄自大，是指一个人置身于共产党内，还没有被清洗出去，就以为可以用共产党员的名义发号施令来解决他的一切任务。他以为，只要他是执政党的党员和某某国家机关的工作人员，就有资格谈论政治教育成就的大小。完全不是这么一回事！这只是共产党员的狂妄自大。要学会进行政治教育，这就是问题的所在，可是我们还没有学会，而且我们还没有正确解决这个问题的办法。◎第590页◎

第二个敌人——文盲

至于第二个敌人——文盲，我可以这样说：只要在我国还存在文盲现象，那就很难谈得上政治教育。这并不是政治任务，这是先决条件，没有这个条件就谈不上政治。文盲是处在政治之外的，必须先教他们识字。不识字就不可能有政治，不识字只能有流言蜚语、谎话偏见，而没有政治。◎第590页◎

第三个敌人——贪污受贿

最后，只要有贪污受贿这种现象，只要有贪污受贿的可能，就谈不上政治。在这种情况下甚至连搞政治的门径都没有，在这种情况下就无法搞政治，因为一切措施都会落空，不会产生任何结果。在容许贪污受贿和此风盛行的条件下，实施法律只会产生更坏的结果。在这种条件下不能搞任何政治，这里没有搞政治的基本条件。应该懂得，为了能向人民说明我们的政治任务，能向人民群众表明“我们必须力求完成的任务”（而这本是我们必须做到的！），就要提高群众的文化水平。必须达到一定的文化水平。否则就不能真正完成我们的任务。◎第591页◎

军事任务和文化任务的区别

文化任务的完成不可能像政治任务和军事任务那样迅速。应当懂得，现在前进的条件已经和从前不一样了。在危机尖锐化时期，几个星期就可以取得政治上的胜利。在战争中，几个月就可以取得胜利，但是在文化方面，要在这样短的时间内取得胜利是不可能的。从问题的性质看，这需要一个较长的时期，我们应该使自己适应这个较长的时期，据此规划我们的工作，发扬坚忍不拔、不屈不挠、始终如一的精神。没有这些品质，甚至无法着手做政治教育工作。而政治教育的成果只能用经济状况的改善来衡量。我们不仅需要消灭文盲，消灭靠文盲这块土壤滋养的贪污受贿行为，而且应该使我们的宣传、我们实行的领导、我们的小册子真正为人民所◎第591页◎接受，并且使这些工作的成果体现在国民经济的改善上。

这就是由于实行新经济政策而向政治教育委员会提出的任务。我希望通过这次大会我们能够在这方面取得更大的成就。

选自《列宁全集》第2版第42卷第180—201页◎第592页◎

载于1921年10月19日《全俄政治教育委员会第二次代表大会。大会公报》第2号


在莫斯科省第七次党代表会议上关于新经济政策的报告

（1921年10月29日）

*（注：这里选收了列宁在莫斯科省第七次党代表会议上就新经济政策问题作的报告。

莫斯科省第七次党代表会议于1921年10月29-31日在莫斯科举行。出席会议的有637名代表。会议议程包括下列问题：国内外形势；省经济会议的报告；俄共（布）莫斯科委员会的工作总结报告；检查委员会的报告；监察委员会的报告。代表会议还听取了关于莫斯科和莫斯科省清党工作的报告。

列宁在大会的第一次全体会议上作了关于新经济政策的报告，并在总结发言中回答了弗·戈·索凌、英·尼·斯图科夫、尤·拉林、谢·莫·谢姆科夫、С.Л.哥尼克曼等人的意见（索凌、斯图科夫和拉林的发言见1921年11月4日《真理报》第249号的报道）。会议通过的决议表示完全拥护新经济政策。）

1

报告

同志们！在作关于新经济政策的报告以前，首先应该声明，我对这个题目的理解可能出乎在座许多同志的意料，或者说得确切些，我只能谈谈这个题目中的一小部分。对于这个问题，大家的主要兴趣可能在于了解和评价苏维埃政权最近一些有关新经济政策的法令和决定，这是很自然的。这类决定愈多，完善、整理这些决定并总结其执行情况的需要愈迫切，对于这个问题发生兴趣也就愈自然。根据我在人民委员会的所见所闻，现在已深感有这种需要。大家都希望知道现有的一些能说明新经济政策的成果的事实和数字，这同样也是很自然的。当然，这些事实经过查证核实的为数还很少，但是毕竟还有一些。毫无疑问，为了了解新经济政策，注意这些事实并试加总结，是绝对必要的。但是关于问题的这两个方面，我都不能谈，如果你们对这些感兴趣，我相信你们一定会找到谈这些问题的报告人。我感兴趣的另一个问题，即策略问题，或者说（如果可以这样说的话），是我们随着政策的改变而采取的革命战◎第593页◎略问题，以及对下述情况的估计，即这个政策同我们对我们任务的一般理解符合到什么程度，另一方面，今天党内的认识和觉悟同实行新经济政策的必要性适应到什么程度。我想谈的，就只是这个专题。

我感兴趣的首先是这样一个问题：在评价我们的新经济政策时，在什么意义上可以说过去的经济政策是错误的；说它错误是否正确；最后，如果正确，那么在什么意义上可以认为这种评价是有益的和必要的？

我认为，这个问题对于估计今天我们党内在目前经济政策的一些最根本问题上意见一致的程度是有意义的。

党现在是否应该把注意力只放在这个经济政策的一些具体问题上，还是至少有时也应该把注意力放在如何估计实行这个政策的一般条件上，放在如何使党内的觉悟、兴趣和注意力适应于这些一般条件上？我认为目前的情况是：我们党内有很多人对新经济政策还不那么清楚；我们如果对过去的经济政策的错误没有明确的认识，就不能顺利完成自己的任务，即给新经济政策打基础并最终确定新经济政策的方向。

为了说明我的看法，为了回答在什么意义上可以说（而且我认为应该说）我们过去的经济政策是错误的这个问题，我想拿日俄战争中的一个事件来作比喻。我认为，这个事件会帮助我们更确切地认识像在我国所发生的这种革命中不同的政治办法和手段的相互关系。我说的这个例子，就是日本乃木将军攻克旅顺口这个事件。使我对这个例子感兴趣的主要一点，就是攻克旅顺口经历了两个完全不同的阶段。第一阶段是多次猛烈的强攻，结果都失败了，使这位著名的日本统帅付出了极大的牺牲。第二阶段是不得不对这个要塞改用非常艰苦、非常困难而缓慢的地地道道的围攻，而过了◎第594页◎一些时日，正是用这种方法完成了攻克要塞的任务。我们看一看这些事实，就会很自然地提出一个问题：在什么意义上可以说这位日本将军对旅顺口要塞采取的第一种战法是错误的呢？强攻要塞是否错误？如果是错误的，那么日军为了正确完成任务，应该在什么条件下承认这是错误，应该认识到这个错误有多大？

当然，乍看起来，答案是再简单不过了。既然对旅顺口的多次强攻毫无结果（这是事实），既然进攻者的牺牲非常大（这也是无可争辩的事实），那么，显而易见，对旅顺口要塞采取直接强攻的战术是错误的，这已无需任何证明了。但是从另一方面也不难看出，完成这种包含很多未知数的任务时，如果不作适当的实际试探，就很难有绝对的把握——哪怕是相当大的把握——大致准确或完全准确地确定用什么战法来攻克敌人要塞。不实际试探一下要塞的实力，即工事坚固程度、守军情况等等，这是无法确定的。不经过试探，就是一个优秀的统帅（乃木将军无疑算得上）也无法解决用什么正确战法攻克要塞的问题。从另一方面说，胜利结束整个战争这个目的和前提，也要求从完成这项任务的多种方法中选择速决战法；同时，事情很可能是这样的：即使牺牲极大，如果这对于用强攻拿下要塞是必要的话，那也还是很多于失。因为这样就能把日军腾出来，调到其他战场上去作战，就能在敌人即俄军把大批兵力调到这个远方战场以前，在把大批兵力训练得更好，在俄军或许变得比日军强好几倍以前，完成一项最重要的任务。

如果看一看整个战役的发展和日军作战的条件，我们就应得出这样的结论：对旅顺口的多次强攻不仅说明日军不惜巨大牺牲，作战非常英勇，而且还说明在当时的情况下，即在战役初期，这是唯一可能的而且是必要的和有益的做法，因为不用强攻要塞这一实际行动来检查一下兵力，不试探一下抵抗的力量，是没有理由采◎第595页◎取比较长期比较艰苦的战斗方式的，要知道这种战斗方式仅仅由于时间长就蕴含着许多别的危险。从整个战役来说，我们也不能不把由强攻和冲击组成的战役第一阶段看作是必要的和有益的阶段，因为，我再说一遍，日军不经过这种试探，就不可能摸清这次战斗的具体条件。日军在对敌要塞进行强攻的阶段结束时情况是怎样的呢？成千上万的士兵被打死了，就是再死上几千士兵，用这种战法要塞还是拿不下来。当时的情况就是这样。当时有一部分人，或者说大多数人，已得出结论：必须放弃强攻而改用围攻。既然在战术上犯了错误，那就必须加以纠正。同这一错误战术有关的一切都应认为有碍于作战，需要作出调整：必须停止强攻而改用围攻，变更军队部署，重新分配作战物资。至于改变个别作战方法和作战行动，那就更不待说了。必须坚决地、明确地承认过去的做法是错误的，不要让它阻碍新战略和新战术的发展，阻碍作战行动的发展。这时作战行动必须完全用另一种方式来进行，而且如我们所知道的，新的作战行动取得了全胜，尽管时间比预料的长得多。

我认为，这个例子可以用来说明我国革命在解决经济建设领域里的社会主义任务时所处的境况。在这方面，十分明显地分为两个时期。一个是从（大致是从）1918年初到1921年春的时期，另一个是从1921年春开始的现在这个时期。

你们回想一下我们党从1917年底到1918年初所作的各种正式的和非正式的声明就可以发现，我们那时已认为，革命的发展、斗争的发展的道路，既可能是比较短的，也可能是漫长而艰辛的。但是，在估计可能的发展道路时，我们多半（我甚至不记得有什么例外）都是从直接过渡到社会主义建设这种设想出发的，这种设想也许不是每次都公开讲出来，但始终是心照不宣的。我特意重新翻阅了过去写的东西，例如1918年3、4月间所写的关于我国革命在◎第596页◎社会主义建设方面的任务的文章（注：见本版选集第3卷第469—473、474—508、511—540页。——编者注），我确信当时我们真有过这样的设想。

那时正好是这样一个时期，当时，一项根本任务，政治上需要先行完成的任务，已经完成了，那就是夺取了政权，建立了苏维埃国家制度来代替从前的资产阶级议会制，接着又完成了退出帝国主义战争这项任务，而且大家知道，为了退出帝国主义战争，我们作出了惨重的牺牲，签订了十分屈辱的、条件极其苛刻的布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）。在和约签订以后，从1918年3月到夏天这段时期，军事任务似乎已经完成了。但是后来事变表明：情况并非如此；1918年3月，我们在完成了退出帝国主义战争的任务之后，只是接近了国内战争的开端。从1918年夏天起，由于捷克斯洛伐克军的叛乱，国内战争愈来愈迫近。那时，1918年3、4月间，在谈论我们的任务时，我们就已把搞斗争的行动方式同渐进过渡的方法作过对比，前者主要是用于剥夺剥夺者，而这项任务正是1917年底和1918年初革命头几个月的主要特点。那时我们已经不能不承认，我们在组织计算和监督方面的工作远远落后于剥夺剥夺者方面的工作。这就是说，我们所剥夺的要比我们所能计算、监督、管理等等的多得多。因此便提出由实行剥夺、由破坏剥削者和剥夺者的政权的任务转向组织计算和监督的任务，转向所谓平凡的经济任务即直接从事建设的任务。那时我们已经在许多问题上都需要后退。例如1918年3、4月间出现了专家报酬这样的问题：专家报酬的标准不符合社会主义的关系而符合资产阶级的关系，也就是说，不符合劳动的艰辛程度或特别艰苦的劳动条件而符合资产阶级习惯和资产阶级社会的条件。给专家以这种非常高的、资产阶级式的报酬，原◎第597页◎先并没有列入苏维埃政权的计划，甚至不符合1917年底所颁布的许多法令。　但是在1918年初，我们党就直截了当地指出，我们在这方面应该后退一步，应该承认要作某种“妥协”（我这里用的是当时所用的字眼）。全俄中央执行委员会1918年4月29日的决定承认有必要在总的工资制度中实行这一变动（注：看来是指全俄中央执行委员会作为决议通过的《关于苏维埃政权的当前任务的提纲》。该提纲的第4条指出：“苏维埃政权在一定情况下不得不后退一步，或者说同资产阶级倾向实行妥协。例如，对许多资产阶级专家付给高额薪金，就是这种后退和对巴黎公社原则的背离。”（见《列宁全集》第2版第34卷第258页））。

当时我们把建设工作、经济工作提到首位，只是从一个角度来看的。当时设想不必先经过一个旧经济适应社会主义经济的时期就直接过渡到社会主义。我们设想，既然实行了国家生产和国家分配的制度，我们也就直接进入了一种与以前不同的生产和分配的经济制度。我们设想，国家的生产和分配同私营商业的生产和分配这两种制度将互相斗争，而斗争所处的环境是：我们将建立起国家的生产和分配，逐步夺回敌对制度在这两个领域中的阵地。我们说，现在我们的任务与其说是剥夺剥夺者，不如说是计算、监督、提高劳动生产率和加强纪律。这是我们在1918年3、4月间说的，但是当时根本没有提出我们的经济同市场、同商业的关系问题。当1918年春我们同一部分曾反对签订布列斯特和约的同志论战而提出国家资本主义问题时，并没有说我们要退到国家资本主义上去，而是说我们俄国如果有国家资本主义作为占统治地位的经济制度，那我们的处境就会好一些，我们完成社会主义的任务就会快一些。我希望你们特别注意这一情况，因为我觉得，为了了解我们经济政策有什么转变以及怎样评价这个转变，这是必要的。

现在我举一个例子，它可以更具体、更清楚地说明我们当时的斗争是在什么样的条件下展开的。不久以前，我在莫斯科看到一份私人办的《广告小报》（注：《广告小报》(《ЛистокОбъявлений》)是苏俄的一份私人办的出版物，1921年10月-1922年2月在莫斯科出版。）。在我们先前的经济政策执行了三年以后，这份《广告小报》给人一种十分特殊、十分新奇的印象。但从我们经济政策所采取的一般方法来看，这里又没有什么可奇怪的。在◎第598页◎举这个虽然很小但却相当有代表性的例子时，需要回想一下，在我们整个革命中，斗争是怎样发展的，它的任务是什么，它的方法是什么样的。在1917年底颁布的头一批法令中，有一条关于国家垄断广告业务的法令。这条法令意味着什么呢？它意味着：争得国家政权的无产阶级设想，向新的社会经济关系过渡尽可能采用渐进的办法——不取消私人报刊，而使它们在某种程度上服从国家的领导，把它们纳入国家资本主义轨道。法令规定国家垄断广告业务，也就是设想还保留私营报纸而把它作为一种常规，还保留需要私人广告的经济政策，也保留私有制，即保留许多需要刊登广告的私营企业。关于垄断私人广告业务的法令就是这样，而且也只能这样来理解。关于银行业的一些法令也有与此相似的地方，为了不使例子复杂化，我就不谈它们了。

那么，在苏维埃政权成立后头几个星期里颁布的这项垄断私人广告业务的法令命运如何呢？它的命运是这样的：很快就被踢开了。现在我们回想起斗争的发展和从那以后的斗争条件，一想到我们那么天真，竟在1917年底大谈国家垄断私人广告业务，真是可笑。在进行殊死斗争的时期，哪会有什么私人广告！我们的敌人——资本主义世界——对苏维埃政权这项法令的回答是：继续进行斗争，把斗争推向白热化，把斗争进行到底。法令设想，苏维埃政权、无产阶级专政已经非常巩固，因此任何其他经济都不可能再存在，所有私人企业主和个体业主都非常清楚必须服从苏维埃政权，我们国家政权在什么地方布置斗争，他们就会在什么地方应战。当时我们说，你们还可以保留私人报刊、私人经营企业的权利以及为这些企业提供服务所必需的刊登广告的自由，我们只规定国家对广告征税，只规定把广告业务集中在国家手中，对私人广告制度本身不但不去破坏，而且相反，由于信息业务的适当集中，只◎第599页◎会让你们得到某些好处。然而事实表明，我们不得不在完全不同的战场上进行斗争。我们的敌人资本家阶级用完全否认整个国家政权来回答它的这项法令。当时根本谈不上什么广告，因为残留在我们制度中的一切资产阶级资本主义势力当时已经全力以赴地投入夺取政权基础的斗争。当时我们向资本家建议：“你们服从国家的调节吧，服从国家政权吧，那么一切符合居民的旧利益、旧习惯、旧观点的东西就不会被完全消灭，而是通过国家的调节逐渐地加以改变。”但是他们却向我们提出了我们本身的生死存亡问题。资本家阶级所采取的策略就是迫使我们进行殊死的无情的斗争，因而我们对旧关系的破坏比原来设想的要彻底得多。

关于垄断私人广告业务的法令没有得到任何结果，它依然是一纸空文。实际生活，即资本家阶级的反抗，迫使我们的国家政权把全部斗争转移到另一个完全不同的方面，不是把斗争放在我们在1917年底曾天真地研究过的那些琐碎得可笑的问题上，而是放在生死存亡的问题上——粉碎整个职员阶级的怠工，击退得到全世界资产阶级支持的白卫军。

我认为，这一小段关于广告法令的插曲，对我们了解旧的策略是否错误这个基本问题提供了有益的启示。当然，我们现在从后来历史的发展这个背景上来评价事件，不能不认为这个法令是天真的，而且从某种意义上说是错误的，但是同时其中也有正确的成分，即国家政权（无产阶级）在向新的社会关系过渡时曾试图通过一种可以说是最能适应当时存在的关系的途径，尽可能采用渐进的办法，不作大的破坏。而我们的敌人资产阶级却施展一切手段，迫使我们采取殊死斗争的极端做法。从敌人方面说，这在战略上是否正确呢？当然是正确的，因为资产阶级如果不在这方面通过直接的搏斗来试一下自己的力量，怎么会突然服从一个崭新的、从来没◎第600页◎有过的无产阶级政权呢？资产阶级回答我们说：“对不起，可敬的先生们，我们要和你们谈的根本不是什么广告问题，而是我们能否再找到一个弗兰格尔、高尔察克和邓尼金，国际资产阶级是否会来帮助他们解决问题，解决的也决不是你们要不要有国家银行的问题。”关于国家银行，正如关于广告问题一样，我们在1917年底写了很多东西，它们在很大程度上都成了废纸。

当时资产阶级用正确的（从他们的利益来看）战略回答了我们：“我们首先要为这样一个根本问题进行斗争：你们是否真的是国家政权，抑或这只是你们的错觉。这个问题当然不能靠法令，而要靠战争、靠暴力来解决。这种战争很可能不仅仅是我们这些被赶出俄国的资本家进行的战争，而是所有得益于资本主义制度的人进行的战争。如果事实表明这同其余的世界有相当的利害关系，那么国际资产阶级就会支持我们这些俄国资本家。”资产阶级这样做，从维护他们利益的角度看是做得对的，只要他们还有一线希望用最有效的手段——战争来解决这个根本问题，他们就不可能也不应当接受苏维埃政权为了用比较渐进的办法过渡到新制度而对他们作出的局部性让步。“根本不要过渡，根本不要新制度！”——这就是资产阶级的回答。

这就是事态发展成我们现在所看到的样子的原因。一方面，无产阶级国家在1917—1918年在人民意气风发的条件下进行了轰轰烈烈的斗争，取得了胜利；另一方面，苏维埃政权试行了一种经济政策，起初打算实行一系列渐进的改变，打算比较慎重地向新制度过渡，这一点也表现在我所举的那个小小的例子里。但是，苏维埃政权从敌人的阵营得到的回答却是：决心进行残酷的斗争，以确定苏维埃政权作为一个国家能否在世界经济关系体系中站住脚。这个问题只能用战争来解决，而且既然是国内战争，它就是非常残◎第601页◎酷的。斗争愈艰巨，实行慎重过渡的余地就愈小。我已经说过，资产阶级按照这种斗争逻辑来行动，从他们方面来说是正确的。而我们能说些什么呢？我们只能说：“资本家先生们，你们吓不倒我们。你们在政治方面已经连同你们的立宪会议被打垮了，现在我们在这方面要再次把你们打垮。”我们不能不这样做。采用任何其他的行动方式，从我们方面说，都等于完全交出我们的阵地。

回想一下我们斗争的发展条件你们就会懂得，这种看来似乎不正确和偶然的改变意味着什么，为什么我们依靠普遍高涨的热情和政治上的稳固统治能够轻而易举地解散了立宪会议（注：俄国的立宪会议是议会式机关。召开立宪会议的要求是十二月党人最早提出的，以后在反对沙皇专制制度的斗争中得到了广泛的传播。俄国社会民主工党1903年纲领也列入了这项要求。

1917年二月革命后，一方面，小资产阶级和资产阶级政党用召开立宪会议的诺言诱使群众放弃革命斗争，断言立宪会议能通过立法方法解决一切经济和政治问题，而另一方面，资产阶级临时政府害怕比社会革命党左的农民将在立宪会议中占多数，又阻挠立宪会议的召开。布尔什维克党在不否定召开立宪会议的主张的同时，号召群众进行革命斗争，指出在资产阶级民主革命向社会主义革命发展的条件下，现实生活和革命本身将把立宪会议推到后台。

十月革命后，布尔什维克党采取让小资产阶级群众通过自身经验来消除资产阶级立宪幻想的方针。1917年10月27日（11月9日），人民委员会认可了上述立宪会议选举日期。选举于11-12月举行，在某些边远地区于1918年1月举行。社会革命党在选举中得到了多数席位，但这并不反映当时真正的政治力量对比。反革命势力提出了“全部政权归立宪会议！”的口号来反对苏维埃政权。虽然如此，布尔什维克党仍决定召开立宪会议。1918年1月5日（18日），立宪会议在彼得格勒塔夫利达宫开幕。以维·米·切尔诺夫为首的社会革命党中派在会上占优势。立宪会议的反革命多数派拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的苏维埃政权的法令。布尔什维克党团当即退出了会议。随后，左派社会革命党人和一部分穆斯林代表也退出了会议。全俄中央执行委员会于1918年1月6日（19日）通过法令，解散了立宪会议。），又为什么在这同时我们却必须试用一系列的措施来逐渐地慎重地实行经济改造，最后，为什么斗争的逻辑和资产阶级的反抗迫使我们改用内战这样一种最极端的、拼命的、不顾一切的斗争方式，从而使俄国遭受了三年的破坏。

到1921年春天已经很清楚了：我们用“强攻”办法即用最简单、迅速、直接的办法来实行社会主义的生产和分配原则的尝试已告失败。1921年春天的政治形势向我们表明，在许多经济问题上，必须退到国家资本主义的阵地上去，从“强攻”转为“围攻”。

如果这种转变引起某些人的埋怨、悲泣、颓丧和不满，那么应该指出，失败并不危险，危险的是不敢承认失败，不敢从失败中得出应有的结论。军事斗争比社会主义同资本主义的斗争要简单得多，我们所以战胜了高尔察克之流，是因为我们敢于承认自己的失败，敢于从失败中吸取教训，把没有做完和做得不好的工作再三重做。

在社会主义经济反对资本主义经济这场复杂得多、困难得多的斗争中也应该这样。敢于承认失败，从失败的经历中学习，把做得不好的工作更仔细、更谨慎、更有步骤地重新做过。如果我们有◎第602页◎人以为承认失败会像放弃阵地那样使人颓丧气馁，那就应该说这样的革命者是一钱不值的。

我希望除个别情况外，谁也不能说在三年国内战争的实践中锻炼出来的布尔什维克是这种人。无论过去和将来，我们的力量都在于，我们对最惨重的失败也能给予十分冷静的估计，从失败的经历中学习应该怎样改进我们的活动方式。因此应当直言不讳。这一点，不仅从理论真理来看，而且从实践来看，都是重要的和值得注意的。如果昨天的经验教训没能使我们看到旧的方式方法的不正确，那么我们今天就决不可能学会用新的方式方法来完成自己的任务。

所以提出改行新经济政策的任务，是因为经过了在空前困难的条件下，在国内战争的条件下，在资产阶级强迫我们采用残酷斗争的形式的条件下直接进行社会主义建设的试验之后，到1921年春天情况已经很清楚：不是直接进行社会主义建设，而是要在许多经济领域退向国家资本主义；不是实行强攻，而是进行极其艰苦、困难和不愉快的长期围攻，伴以一连串的退却。要动手解决经济问题，也就是说，保证经济转到社会主义的基础之上，就必须这样做。

我今天不能用数字、总结或事实来说明这种退回到国家资本主义的政策给了我们什么好处。我只举一个小小的例子。你们知道，顿巴斯是我国经济几大中心之一。你们知道，我们在那里有一些原来是资本主义的大企业，它们已达到西欧资本主义企业的水平。你们也知道，我们在那里的任务是先恢复大工业企业，因为我们靠数量不多的工人恢复顿巴斯的工业比较容易。但是在春天改变政策以后，我们今天在那里看到了什么呢？我们在那里看到了相反的情况——生产发展得特别顺利的是租给农民的小矿井。我们看到，国家资本主义的关系有了发展。农民矿井的生产情况很好，◎第603页◎他们把开采的煤拿出大约30％作为租金交给国家。顿巴斯生产的发展表明，与今年夏天的惨状相比，目前情况已经普遍有了显著的好转，在这方面，小矿井生产的好转以及它们按国家资本主义原则经营这一点起了不小的作用。我不能在这里分析全部有关材料，但你们从这个例子里还是可以清楚地看到政策的改变所取得的某些实际结果。经济生活的活跃（这是我们绝对需要的）和生产率的提高（这也是我们绝对需要的），这些，我们通过局部退回到国家资本主义制度已经开始得到了。至于今后的成绩如何，将取决于我们的本事，取决于我们今后执行这一政策的正确程度。

现在回过头来阐发一下我的基本思想。今年春天我们改行新经济政策，退回到采用国家资本主义的经营手段、经营方式和经营方法，这种退却是否已经够了，以致可以停止退却而开始准备进攻呢？不，实际表明退得还不够。理由如下。如果按我开头所讲的那个比喻（战争中的强攻和围攻）来说，那么我们还没有重新部署好军队，还没有重新分配好作战物资，如此等等。一句话，我们还没有作好新战役的准备，而根据新的战略和战术，新战役将按另一种方式进行。既然我们现在正在转向国家资本主义，那么试问，是不是应该设法使适合于以前的经济政策的活动方式现在不来妨碍我们呢？不言而喻，而且我们的经验也证明，我们应该做到这一点。今年春天我们说过我们不怕退回到国家资本主义，我们还说过我们的任务就是把商品交换这一形式固定下来。自1921年春天以来，我们制定了一连串法令和决定，写了大批文章，进行了大量宣传工作和立法工作，这一切都是在适应发展商品交换的需要。商品交换这个概念包括一些什么内容呢？这个概念所设想的建设计划（如果可以这样说的话）是怎样的呢？它设想，在全国范围内，或多或少要按照社会主义方式用工业品换取农产品，并通过这种商品交换来◎第604页◎恢复作为社会主义结构唯一基础的大工业。结果怎样呢？现在你们从实践中以及从我国所有的报刊上都可以清楚地看到，结果是商品交换失败了。所谓失败，是说它变成了商品买卖。如果我们不想把脑袋藏在翅膀下面，如果我们不想硬着头皮不看自己的失败，如果我们不怕正视危险，我们就必须认识到这一点。我们应当认识到，我们还退得不够，必须再退，再后退，从国家资本主义转到由国家调节买卖和货币流通。商品交换没有得到丝毫结果，私人市场比我们强大，通常的买卖、贸易代替了商品交换。

你们要努力适应这种情况，否则买卖的自发势力、货币流通的自发势力会把你们卷走的！

这就是为什么我们处于目前这种境地，仍然不得不退却，以便在日后最终转入进攻。这就是为什么目前我们大家都应该认识到以前的经济政策所采取的方法是错误的。我们必须了解这一点，以便弄清目前问题的关键在哪里，我们当前的转变的特点是什么。对外任务目前不是我们的迫切任务。军事任务也不是我们的迫切任务。现时摆在我们面前的主要是经济任务，而且我们应该记住，眼下还不能直接过渡到社会主义建设。

我们在三年内还没有能搞好我们的工作（经济工作）。我国的经济破坏和贫困是这么厉害，文化是这么落后，要在这样一个短时期内完成这项任务是不可能的。但是一般说来，过去的强攻并不是毫无影响和毫无益处的。

现在我们处于必须再后退一些的境地，不仅要退到国家资本主义上去，而且要退到由国家调节商业和货币流通。这条道路比我们预料的要长，但是只有经过这条道路我们才能恢复经济生活。必须恢复正常的经济关系体系，恢复小农经济，用我们自己的力量来恢复和振兴大工业。不这样我们就不能摆脱危机。别的出路是没◎第605页◎有的。但是，我们中间有人对实行这一经济政策的必要性还认识得不够清楚。例如，当你说到我们的任务就是使国家变成一个批发商或者学会经营批发商业，说到我们的任务就是经商作买卖的时候，就觉得非常奇怪，有些人甚至感到非常可怕。他们说：“共产党员居然说出这种话来，说什么现在要把商业任务，把最平常、最普通、最庸俗、最微贱的商业任务提上日程，这样共产主义还能剩下什么呢？人们看到这种情况万念俱灰，说了一声‘唉，一切都完了！’这有什么不应该呢？”我想，只要看一看自己的周围，就能发现这种情绪；这种情绪是非常危险的，因为它一旦蔓延开来，就会蒙蔽许多人的眼睛，使人难于清醒地理解我们当前的任务。1921年春季，我们在经济方面实行了退却，而且现在，秋季，乃至于1921年到1922年的这个冬季，我们还要继续退却。如果我们对自己、对工人阶级、对群众隐瞒这一点，那就等于承认我们根本没有觉悟，等于没有勇气正视现状。要是这样，我们就无法进行工作和斗争。

如果一支军队已经确信不能用强攻方式拿下要塞，但仍然表示不同意撤出旧阵地，不去占领新阵地，不改用新方法来完成任务，那么对于这样的军队应当说：只学会了进攻而没有学会在某些困难条件下为了适应这种条件必须实行退却，是不会取得战争胜利的。自始至终全是胜利进攻的战争在世界历史上是从来没有过的，即或有过也是例外。就普通的战争来说，情况就是这样。而在决定整个阶级的命运、决定是社会主义还是资本主义这个问题的战争中，是否有合理的根据设想第一次解决这个课题的人民一下子就能找到唯一正确无误的方法呢？有什么根据作这样的设想呢？毫无根据！经验证明恰恰相反。在我们所完成的任务中，没有一项是不经过反复而一次完成的。失败了再来，一切重新做过，相信一项任务总有办法可以完成，即使做得不能绝对正确，至少也能差强◎第606页◎人意。我们过去是这样工作的，今后还应该这样工作。如果面对眼前的情况我们的队伍不能齐心一致，这是最令人痛心的，这说明在我们党内有一种非常危险的颓丧情绪。相反，如果我们敢于直截了当地说出甚至是痛苦的严重的真实情况，那么我们就一定能学会、绝对能学会如何战胜一切困难。

我们必须立足于现有的资本主义关系。我们害怕这样的任务吗？或者说这不是共产主义的任务吗？如果这样，那就说明我们不懂得革命斗争，不懂得革命斗争的性质，不懂得革命斗争是一种最紧张的斗争，伴有许多我们决不可以漠视的急剧转变。

现在我作几点总结。

我来谈一个很多人都关心的问题。既然现在，即1921年秋季和冬季，我们又一次退却，那么究竟要退到什么时候为止呢？我们时常直接或间接地听到这样的问题。这个问题使我想起签订布列斯特和约时所听到的一个类似的问题，我们签了布列斯特和约以后有人问我们：“你们对德帝国主义作了这样那样的让步，到底要让到哪年哪月为止呢？有什么东西能保证到时候停止让步呢？你们这样做不是使处境更加危险了吗？”当然，我们是增加了自己处境的危险性，但是不应当忘记一切战争的基本规律。战争的要素是危险。在战争中你无时无刻不被危险包围着。什么是无产阶级专政呢？无产阶级专政是一场战争，是一场比过去任何战争更残酷、更持久和更顽强得多的战争。在这场战争中，时时处处都有危险。

新经济政策所造成的情况，如小型商业企业的发展、国营企业的出租等，都意味着资本主义关系的发展，看不到这一点，那就是完全丧失了清醒的头脑。不言而喻，资本主义关系的加强，其本身就是危险性的增强。你们能给我指出什么没有危险的革命道路、没有危险的革命阶段和革命方法吗？危险的消失就意味着战争的结◎第607页◎束，无产阶级专政的终止。当然，此时此刻我们谁也不作这样的梦想。这个新经济政策所采取的每一个步骤都包含着许许多多的危险。我们在今年春天说，我们要用粮食税代替余粮收集制（注：关于以实物税代替余粮收集制的问题最初是在1921年2月8日俄共（布）中央政治局会议上提出的。这次会议听取了恩·奥新斯基《关于播种运动和农民状况的报告》，研究了改善农民状况的问题，并成立了一个专门委员会来起草关于这个问题的决议。在这次会议上，列宁给专门委员会写了一个题为《农民问题提纲初稿》的文件，其中表述了以实物税代替余粮收集制的基本原则（见《列宁全集》第2版第40卷第338页）。2月16日，中央政治局又决定，在《真理报》上就以实物税代替余粮收集制的问题进行公开讨论。第一批讨论文章于2月17日和26日发表。

2月19日，中央政治局讨论了专门委员会拟订的关于以实物税代替余粮收集制的决议草案，决定将草案提交中央全会审议。2月24日，俄共（布）中央全会审议并原则上通过了这一决议草案。会议指派一个新的委员会再次对该草案从细节上进行修订。

在专门委员会起草决议期间，列宁接见了一些农民和农民代表团，认真听取了他们对粮食政策的建议和要求。3月3日，列宁对专门委员会拟订的决议草案第二稿提出了三点修改意见（同上，第41卷第357-358页）。3月7日，中央全会再次审查了决议草案，并将草案交给由列宁主持的专门委员会最后定稿。3月15日，俄共（布）第十次代表大会一致通过了《关于以实物税代替余粮收集制的决议》（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第105-107页）。），要颁布法令，规定交纳粮食税以后剩下的粮食可以自由买卖。当时我们这样做，也就是使资本主义得到发展的自由。不明白这一点，就等于根本不懂得基本的经济关系，根本不可能认清形势和正确行动。当然，斗争方法改变后，发生危险的条件也改变了。在解决建立苏维埃政权和解散立宪会议的问题时，危险来自政治方面。这种危险是微不足道的。在全世界资本家所支持的国内战争的时期到来后，出现了军事上的危险，这种危险就比较严重了。而在我们改变了我们的经济政策后，危险就更大了，因为整个经济是由大量经营管理方面的日常的琐事构成的，而人们对这些琐事习以为常，不太注意，这就要求我们聚精会神、全力以赴，这就非常明确地提出了学会用正确方法来克服这种危险的必要性。资本主义的恢复、资产阶级的发展和资产阶级关系在商业领域的发展等等，这些就是我们目前的经济建设所遇到的危险，就是我们目前逐步解决远比过去困难的任务时所遇到的危险。在这一点上切不可有丝毫的糊涂。

我们必须懂得：目前的具体条件要求国家调节商业和货币流通，我们正应当在这方面发挥我们的作用。我们目前经济现实中的矛盾比实行新经济政策以前要多：居民中某些阶层即少数人的经济状况有了部分的、些许的改善，但是另一些阶层，即大多数人，他们得到的物质资料同他们的基本需要则完全不相适应。矛盾增加了。不难理解，在我们经历大变革的时候，要一下子消除这些矛盾是不可能的。

最后，我想强调一下我的报告中的三个主题。第一个是一般性问题：我们应当在什么意义上承认在新经济政策以前的一个时期◎第608页◎内我们党所实行的经济政策是错误的？我举了某次战争中的一个例子，力求用它来说明由强攻转为围攻的必要性，说明开头实行强攻的必然性以及认识到强攻失败后采取新的战法的意义的必要性。

其次，到1921年春天才明确起来的第一个教训和第一个阶段，就是在新的道路上发展国家资本主义。在这方面现在取得了一些成绩，但也产生了从未有过的矛盾。我们还没有掌握这个领域。

第三个是，自从1921年春天我们不得不从社会主义建设退到国家资本主义之后，我们看到，调节商业和货币流通的问题已提上日程。不管我们怎样觉得商业领域距离共产主义很遥远，但正是在这个领域我们面临着一项特殊任务。只有完成了这一任务，我们才能着手解决极其迫切的经济需要问题。也只有这样，通过一条比较漫长然而比较可靠的、也是目前我们唯一走得通的道路，我们才能保证大工业有恢复的可能。

这就是我们在新经济政策问题上应该看清的主要之点。我们在解决这一政策的种种问题时，应当认清基本的发展路线，以便对现时我们在经济关系中所看到的表面上的混乱现象有清楚的认识。当前，在看到旧事物的破坏同时，我们还看到了新事物的仍很孱弱的幼苗，也常常看到我们的一些活动方式还不适应新的条件。我们既已提出提高生产力和恢复作为社会主义社会唯一基础的大工业的任务，我们就应当努力做到正确地对待这一任务，并且务必完成这一任务。

选自《列宁全集》第2版第42卷第216—233页◎第609页◎

载于1921年11月3日和4日《真理报》第248号和第249号


论黄金在目前和在社会主义完全胜利后的作用（1921年11月5日）

庆祝伟大革命的纪念日，最好的办法是把注意力集中在还没有完成的革命任务上。现在，有一些根本性的任务革命还没有完成，要完成这些任务需要把握某种新的（同至今革命已经做到的相比）事物，在这种时候用上述办法来庆祝革命特别适当而且必要。

目前的新事物，就是我国革命在经济建设的一些根本问题上必须采取“改良主义的”、渐进主义的、审慎迂回的行动方式。这一“新事物”无论在理论上或实践上都引起了许多问题和疑虑。

理论问题是：在革命总的说来是胜利推进的条件下，在同一个领域里，在采取了许多最革命的行动之后，又转而采取非常“改良主义的”措施，这该怎样解释呢？这里有没有“放弃阵地”、“承认失败”或诸如此类的事情呢？我们的敌人，从半封建的反动分子到孟什维克或第二半国际122的其他骑士们，当然说有。要是他们不假托各种理由或者不要任何理由就发出这样的叫嚣，那他们就不成其为敌人了。一切政党，从封建主到孟什维克，在这个问题上的惊人的一致，不过再一次证明所有这些政党对无产阶级革命来说确◎第610页◎实是“反动的一帮”（顺便说一句，这正像1875年和1884年恩格斯给倍倍尔的信中所预见的一样（注：见《马克思恩格斯选集》第3卷第27页和《马克思恩格斯全集》第36卷第252—253页。——编者注））。

但是，在朋友中间也有某种……“疑虑”。

我们要恢复大工业，组织大工业和小农业间的直接产品交换，帮助小农业社会化。为了恢复大工业，我们实行了余粮收集制，从农民那里借来一定数量的粮食和原料。这就是我们在1921年春天以前的三年多时间内所实行的方案（或方法、制度）。从直接和彻底摧毁旧社会经济结构以便代之以新社会经济结构的意义上说，这是完成任务的一种革命办法。

1921年开春以来，我们提出（还不是“已经提出”，只是刚刚“提出”，并且还没有充分意识到这一点）完全不同的、改良主义的办法来代替原先的行动的办法、方案、方法、制度。所谓改良主义的办法，就是不摧毁旧的社会经济结构——商业、小经济、小企业、资本主义，而是活跃商业、小企业、资本主义，审慎地逐渐地掌握它们，或者说，做到有可能只在使它们活跃起来的范围内对它们实行国家调节。

这是完成任务的另一种完全不同的办法。

与原先的革命办法相比，这是一种改良主义的办法（革命这种改造是最彻底、最根本地摧毁旧事物，而不是审慎地、缓慢地、逐渐地改造旧事物，力求尽可能少加以破坏）。

有人问，既然你们试用革命方法以后承认这种方法失败而改用改良主义方法，那岂不证明你们是在宣布革命就是根本错误的吗？那岂不证明根本不应该从革命开始，而应该从改良开始，并且◎第611页◎只限于改良吗？

孟什维克和类似的人所作的就是这样的结论。但这种结论，不是政治上饱经“风霜”的人的诡辩和骗人伎俩，就是“初出茅庐”的人的幼稚无知。对于一个真正的革命者来说，最大的危险，甚至也许是唯一的危险，就是夸大革命作用，忘记了恰当地和有效地运用革命方法的限度和条件。真正的革命者如果开始把“革命”写成大写，把“革命”几乎奉为神明，丧失理智，不能极其冷静极其清醒地考虑、权衡和验证在什么时候、什么情况下、什么活动领域要善于采取革命的行动，而在什么时候、什么情况下、什么活动领域要善于改用改良主义的行动，那他们就最容易为此而碰得头破血流。要是真正的革命者失去清醒的头脑，异想天开地以为“伟大的、胜利的、世界性的”革命在任何情况下、在任何活动领域都一定能够而且应该用革命方式来完成一切任务，那他们就会毁灭，而且一定会毁灭（是指他们的事业由于内因而不是由于外因而失败）。

谁“异想天开”要这么干，那他就完了，因为他想在根本问题上干蠢事，而在激烈的战争（革命就是最激烈的战争）中干蠢事是要受到失败这种惩罚的。

凭什么说“伟大的、胜利的、世界性的”革命能够而且应该只采用革命的方法呢？这是毫无根据的。这样说是完全错误、绝对错误的。如果站在马克思主义立场上，从纯理论原理来看，这种说法的不正确是不言而喻的。我国革命的经验也证实了这种说法的不正确。从理论上看，在革命时期也和在其他任何时期一样，都会干出蠢事来。这是恩格斯说的（注：见《马克思恩格斯选集》第2卷第594页。——编者注），他说得对。应该尽量少干蠢事，尽快地纠正已经干了的蠢事，尽量冷静地考虑：在什么时候，哪些任务可◎第612页◎以用革命方法完成，哪些任务不能用革命方法完成。从我们自己的经验看：布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）就是一个决非革命行动而是改良行动的例证，这种行动甚至比改良行动更糟，因为这是倒退行动，而改良行动通常是缓慢地、审慎地、逐渐地前进，而不是倒退。我们在缔结布列斯特和约时的策略的正确性，现在已得到充分的证实，大家都很清楚，一致公认，因此对这个问题用不着多讲。

我国革命充分完成了的只是资产阶级民主性的工作。我们完全有权以此自豪。在我国革命中，无产阶级的或者说社会主义的工作可以归纳为三大项：(1)通过革命手段退出世界帝国主义战争；揭露两个世界性的资本主义强盗集团的大厮杀并使这场战争打不下去；从我们方面说，这一点已经完全做到了；但是要从各方面都做到这一点，只有靠几个先进国家的革命。(2)建立苏维埃制度这一实现无产阶级专政的形式。有世界意义的转变已经完成。资产阶级民主议会制时代已经终结。世界历史的新的一章——无产阶级专政的时代已经开始。只不过苏维埃制度和无产阶级专政的各种形式还要靠许多国家来改进和完善。在这方面我们还有很多很多事情没有完成。如果看不到这一点，那是不可饶恕的。我们的工作还得不止一次地补做、改做或重做。今后在发展生产力和文化方面，我们每前进一步和每提高一步都必定要同时改善和改造我们的苏维埃制度，而现在我们在经济和文化方面水平还很低。我们有待于改造的东西很多，如果因此而“面有愧色”，那就荒谬绝顶的（如果不是比荒谬更糟的话）。(3)从经济上建设社会主义制度的基础。在这方面，最主要最根本的工作还没有完成。而这是我们最靠得住的事业，——无论从原则来看或从实践来看，也无论从俄罗斯联邦的现状来看或从国际方面来看，都是最靠得住的◎第613页◎事业。

既然在打基础上最主要的工作还没有完成，那就应该把全部注意力放在这上面。这里的困难在于过渡的形式。

我在1918年4月《苏维埃政权的当前任务》一文中曾这样写道：“仅仅一般地做一个革命者和社会主义拥护者或者共产主义者是不够的。必须善于在每个特定时机找出链条上的特殊环节，必须全力抓住这个环节，以便抓住整个链条并切实地准备过渡到下一个环节；而在这里，在历史事变的链条里，各个环节的次序，它们的形式，它们的联接，它们之间的区别，都不像铁匠所制成的普通链条那样简单和粗陋。”（注：见本版选集第3卷第506页。——编者注）

当前，在我们所谈的这个活动领域里，这样的环节就是在国家的正确调节（引导）下活跃国内商业。在历史事变的链条中，在1921—1922年我国社会主义建设的各种过渡形式中，商业正是我们无产阶级国家政权、我们居于领导地位的共产党“必须全力抓住的环节”。如果我们现在能紧紧“抓住”这个环节，那么不久的将来我们就一定能够掌握整个链条。否则我们就掌握不了整个链条，建不成社会主义社会经济关系的基础。

这看起来很奇怪：共产主义与商业？！这是两种风马牛不相及、毫不相干、相去甚远的东西。但是，如果从经济上认真考虑一下，就会知道这二者之间的距离并不比共产主义同小农的、宗法式的农业的距离更远。

我们将来在世界范围内取得胜利以后，我想，我们会在世界几个最大城市的街道上用黄金修建一些公共厕所。这样使用黄金，对于当今几代人来说是最“公正”而富有教益的，因为他们没有忘记，怎样由于黄金的缘故，在1914—1918年“伟大的解放的”战争中，◎第614页◎即在为了解决是布列斯特和约坏些还是凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。）坏些这个重大问题的战争中，曾使1000万人死于非命，3000万人变成残废；怎样又是由于黄金的缘故，不知是在1925年前后还是在1928年前后，是在日美之间还是在英美之间的战争中，或者在诸如此类的战争中，一定还会使2000万人死于非命，6000万人变成残废。

但是，无论上述那种使用黄金的办法多么“公正”，多么有益，多么人道，我们仍然说：要做到这一点，我们还应当像1917—1921年间那样紧张、那样有成效地再干它一二十年，不过工作的舞台比那时要广阔得多。目前在俄罗斯联邦仍然应当爱惜黄金，卖黄金时要卖得贵些，用黄金买商品时要买得便宜些。和狼在一起，就要学狼叫。至于要消灭所有的狼（在一个合理的人类社会里理应如此），那我们就要照俄国一句精辟的俗话去做：“上战场别吹牛，下战场再夸口……”

假定……假定在千百万小农旁边没有电缆纵横的先进的大机器工业，——这种工业按其技术能力和有组织的“上层建筑”以及其他伴生的条件来说，能够比从前更迅速更便宜更多地向小农提供优质产品——那么商业就是千百万小农与大工业之间唯一可能的经济联系。就世界范围来说，这种“假定”没有的东西已经有了，这个条件已经具备了，但是，某一个国家，而且是最落后的资本主义国家之一，在试图马上直接实现即实际建立工业和农业之间的这种新的联系时未能用“强攻”方法完成这项任务，现在就不得不采取一系列缓慢的、渐进的、审慎的“围攻”行动来完成这项任务。

掌握商业，引导商业，把它控制在一定的范围内，这是无产阶级国家政权能够做到的。现在举一个小例子，一个小小的例子。在◎第615页◎顿巴斯，一方面由于国营大矿井劳动生产率提高，另一方面由于把小矿井出租给农民，经济已经开始活跃，虽然活跃的程度还很小，但无疑是活跃了。这样一来，无产阶级国家政权额外得到了一些为数不多的煤（对于先进国家来说，这个数量是微不足道的，然而在我国一贫如洗的情况下却是很可观的）。我们所得到的煤，假使成本是100％，而我们卖给国家机关是按120％，卖给私人是按140％（附带声明一下，这些数字完全是我随便举的，因为第一，我不知道确切的数字，第二，即使知道，我现在也不会公布）。看来我们已开始掌握——哪怕是规模极小——工农业之间的流转，掌握批发商业，掌握这样的任务：抓住现有的落后的小工业或被削弱被破坏了的大工业，在目前的经济基础上使商业活跃起来，使中等的普通的农民（他们是农民的多数，农民群众的代表，自发势力的体现者）感到经济上的活跃，利用这一点来更有步骤、更顽强、更广泛、更有效地进行恢复大工业的工作。

我们决不会受本能地轻视商业的“感情社会主义”或旧俄半贵族半农民的宗法情绪的支配。各种过渡经济形式都可以利用，而且既然有利用的必要，就应该善于利用它们来巩固农民同无产阶级的联系，立即活跃我们这个满目疮痍、受尽苦难的国家的国民经济，振兴工业，为今后采取各种更广泛更深入的措施如电气化等创造条件。

只有马克思主义才精确地正确地规定了改良同革命的关系，然而，马克思只能从一个方面，只能在无产阶级还没有在哪一个国家取得第一次稍微巩固、稍微持久的胜利的情况下看到这种关系。在这种情况下，正确关系的基础就是把改良看作无产阶级的革命阶级斗争的副产品。就整个资本主义世界来说，这种关系是无产阶级革命策略的基础，是一个起码常识，而第二国际卖身求荣的领袖◎第616页◎们以及第二半国际半是迂腐、半是装腔作势的骑士们却歪曲和抹杀这种起码常识。无产阶级哪怕在一个国家取得胜利以后，在改良同革命的关系中就出现了某种新东西。从原则上说情况还和从前一样，但在形式上发生了变化。这种变化马克思本人当时是预见不到的，我们只有根据马克思主义的哲学和政治学说才能认识到。为什么我们能够正确地实行布列斯特的退却呢？因为我们已前进了相当远，有退却的余地。从1917年10月25日到签订布列斯特和约时为止，我们在几个星期之内以令人头晕目眩的速度建立了苏维埃国家，通过革命手段退出了帝国主义战争，完成了资产阶级民主革命，即使作了签订布列斯特和约这个大倒退，我们仍然保留了充分广阔的阵地，可以利用“喘息时机”再胜利前进，反击高尔察克、邓尼金、尤登尼奇、皮尔苏茨基、弗兰格尔。

无产阶级取得胜利以前，改良是革命的阶级斗争的副产品。取得胜利以后，改良在国际范围内仍然是一种“副产品”，但对取得胜利的国家来说，如果经过极度紧张的斗争，实力显然不足以用革命手段来实行某种过渡，那么改良又是一种必要的、合理的喘息时机。胜利提供了很多“后备力量”，我们即使被迫退却也能坚持下去，无论在物质方面或精神方面都能坚持下去。所谓在物质方面坚持下去，就是保持兵力的充分优势，使敌人不能彻底打垮我们。所谓在精神方面坚持下去，就是不使自己精神沮丧，组织瓦解，仍保持对情况的清醒估计，保持饱满的精神和坚强的意志，退得虽远但退得适度，能及时停下来并重新转入进攻。

我们已经退到了国家资本主义。但我们退得适度。现在我们正退到由国家调节商业。但我们会退得适度的。现在已经有一些迹象可以使人看到退却的终点了，可以使人看到在不很久的将来停止这种退却的可能性了。这次必要的退却进行得愈自觉，愈协◎第617页◎调，成见愈少，那么，我们就会愈快停止退却，而随后的胜利进击就会愈有把握，愈迅速，愈波澜壮阔。

1921年11月5日

选自《列宁全集》第2版第42卷第244—252页◎第618页◎

载于1921年11月6-7日《真理报》第251号


关于工会在新经济政策条件下的作用和任务的提纲草案

*（1921年12月30日—1922年1月4日）

【正文】

*（注：这里选收了列宁在莫斯科省第七次党代表会议上就新经济政策问题作的报告。

莫斯科省第七次党代表会议于1921年10月29-31日在莫斯科举行。出席会议的有637名代表。会议议程包括下列问题：国内外形势；省经济会议的报告；俄共（布）莫斯科委员会的工作总结报告；检查委员会的报告；监察委员会的报告。代表会议还听取了关于莫斯科和莫斯科省清党工作的报告。

列宁在大会的第一次全体会议上作了关于新经济政策的报告，并在总结发言中回答了弗·戈·索凌、英·尼·斯图科夫、尤·拉林、谢·莫·谢姆科夫、С.Л.哥尼克曼等人的意见（索凌、斯图科夫和拉林的发言见1921年11月4日《真理报》第249号的报道）。会议通过的决议表示完全拥护新经济政策。）

俄共中央全会1921年12月28日审议了关于工会在新经济政策条件下的作用和任务的问题。会上听取了鲁祖塔克、安德列耶夫、施略普尼柯夫三位同志的报告（原定的卢托维诺夫同志的报告由于没有及时通知报告人而没有作）。经过交换意见，决定把鲁祖塔克和安德列耶夫两位同志的提纲草稿（加上列宁同志的补充）交给由他们两人组成的委员会，委托该委员会拟出提纲草案，提交政治局审批。

（在委员会和政治局批准该草案后对这段话还要补充几句。）◎第619页◎

草案

1.新经济政策和工会

新经济政策使无产阶级的状况、因而也使工会的状况发生了一些重大的变化。发生这些变化，是由于目前共产党和苏维埃政权在从资本主义向社会主义过渡的整个政策上实行特殊的过渡办法，在许多方面采取和以前不同的方式，用所谓“新的迂回方法”来◎第619页◎夺取一些阵地，实行退却，以便更有准备地再转入对资本主义的进攻。比如说，现在不但容许而且还发展由国家调节的自由贸易和资本主义，而另一方面，国营企业也在改行所谓经济核算，实际上就是在相当程度上实行商业的和资本主义的原则。◎第620页◎

2.无产阶级国家中的国家资本主义和工会

无产阶级国家在不改变其本质的情况下，可以容许贸易自由和资本主义的发展，但只是在一定限度内，而且要以国家调节（监察、监督、规定形式和规章等等）私营商业和私人资本主义为条件。这种调节能否成功，不仅取决于国家政权，而且更取决于无产阶级和全体劳动群众的成熟程度以及文化水平等等。即使这种调节十分成功，劳资之间阶级利益的对立无疑还是存在的。因此，今后工会最主要的任务之一，就是在无产阶级同资本作斗争时从各方面全力维护无产阶级的阶级利益。这项任务应当公开提到一个极重要的地位，工会的机构应当作相应的改组、改变或扩充，应当设立，或确切些说，应当着手设立罢工基金等等。◎第620页◎

3.改行所谓经济核算的国营企业和工会

国营企业改行所谓经济核算，同新经济政策有着必然的和密切的联系，而且在最近的将来，这种企业即使不会成为唯一的一种，也必定会是主要的一种。在容许和发展贸易自由的情况下，这实际上等于让国营企业在相当程度上改行商业的即资本主义的原则。由于迫切需要提高劳动生产率，使每个国营企业扭亏为盈，由于必然会产生本位利益和过于热中本位利益的现象，这样做难免造成工人群众同国营企业的经理即管理人员或同企业主管部门在利益上的某种对立。因此，即使在国营企业中，工会也义不容辞应维护无产阶级和劳动群众的阶级利益，使之不受雇用他们的人侵犯。◎第621页◎

4.无产阶级在承认土地工厂等的私有制、由资本家阶级掌握政权的国家中进行的阶级斗争同在不承认土地和多数大企业的私有制、由无产阶级掌握政权的国家中进行的阶级斗争之间的重大区别

只要阶级存在，阶级斗争就不可避免。在从资本主义到社会主义的过渡时期，必然存在着阶级。俄共纲领十分明确地指出：我们现在还只是在采取最初步骤从资本主义向社会主义过渡。因此共产党也好，苏维埃政权也好，工会也好，都应当公开承认：只要工业和农业的电气化还没有完成（哪怕是基本完成），只要小经济和市场统治的一切根子还没有因此而被铲除，阶级斗争就会存在，而且不可避免。因此，目前我们决不能放弃罢工斗争，不能在原则上同意实行用强制的国家调解代替罢工的法律。

另一方面，在资本主义制度下，罢工斗争的最终目的显然是破坏国家机构，推翻现有的、阶级的国家政权。而在我们这种过渡型◎第621页◎的无产阶级国家中，罢工斗争的最终目的只能是通过同这个国家的官僚主义弊病，同它的错误和缺点，同资本家力图逃避国家监督的阶级野心等等作斗争，来巩固无产阶级国家和无产阶级的国家政权。因此，无论共产党、苏维埃政权或工会都决不能忘记，而且也不应当向工人和劳动群众隐瞒：在无产阶级掌握国家政权的国家里采取罢工斗争，其原因只能是无产阶级国家中还存在着官僚主义弊病，在它的机构中还存在着各种资本主义旧残余，这是一方面；另一方面，是由于劳动群众政治上不开展和文化上落后。既然法院和其他一切国家机关都是由劳动者自己在阶级基础上建立的，而把资产阶级排除在选民之外，那么，解决劳资之间、受雇者和雇用者之间的冲突，应当愈来愈多地采取由劳动者直接投诉国家机关这种正常的方式。◎第622页◎

5.恢复工会的自愿入会制

把所有工人强行登记为工会会员的做法，既不符合工业社会化实际达到的水平，也不符合群众的觉悟水平。此外，强制入会的做法还使工会产生了某种程度的官僚主义弊病。必须在相当长的时期内坚决恢复自愿入会的做法。对工会会员决不能要求具有一定的政治观点；在这一点上，也和对待宗教的问题一样，工会应当是非党的。对于无产阶级国家中的工会会员，只应要求他们懂得同志纪律，懂得工人团结起来捍卫劳动者的利益和忠于劳动者政权即苏维埃政权的必要性。无产阶级国家应当从权利上和物质上鼓励工人参加工会组织。但是工会如果不尽义务，就不应当有任何权利。◎第622页◎

6.工会和企业管理

无产阶级取得国家政权以后，它的最主要最根本的需要就是增加产品数量，大大提高社会生产力。这项在俄共纲领上已经明确提出的任务，今天由于战后的经济破坏和饥荒而变得格外紧迫了。因此，在恢复大工业方面必须尽速取得尽可能扎实的成绩，没有这个条件，劳动摆脱资本桎梏这整个解放事业就不可能获得成功，社会主义就不可能获得胜利。但是要取得这样的成绩，在俄国目前的环境下，又绝对需要把全部权力集中在工厂管理机构手中。这些通常按个人管理制原则组成的管理机构，在享有最大的机动自由、极其严格地检查在提高生产和扭亏增盈方面的实际成绩、十分认真地选拔最优秀最能干的行政管理人员等等条件下，应当独立地处理规定工资数额以及分配纸币、口粮、工作服和其他种种供应品的工作。

在这种情况下，工会对企业管理进行任何直接干预都必须认为是绝对有害的，不能允许的。

但是把这一无可争辩的真理解释成工会不得参加社会主义的工业组织和国营工业的管理，那就完全错了。在以下几种严格规定的形式下，工会的参加是必要的。◎第623页◎

7.工会的作用和工会怎样参加无产阶级国家的经济机关和国家机关

无产阶级是正在从资本主义向社会主义过渡的国家的阶级基础。在一个小农占极大优势的国家里，无产阶级只有非常巧妙地、谨慎地和逐渐地同绝大多数农民结成联盟，才能顺利完成过渡这一任务。在我国，国家政权的一切政治经济工作都由工人阶级觉悟的先锋队共产党领导，工会应当是国家政权最亲密的和不可缺少的合作者。工会一般说来是共产主义的学校，尤其应当是全体工人群众以至全体劳动者学习管理社会主义工业（以后也逐渐管理农业）的学校。

根据这些原则，应当为工会参加无产阶级国家经济机关和国家机关规定以下几种基本形式：

(1)工会用推荐候选人、提供咨询的方式参与一切经济机关以及同经济有关的国家机关的人事安排；工会也参加这些机关，但不是直接参加，而是通过由它们推举并经共产党和苏维埃政权批准的领导人选来参加，这些人选包括最高一级国家机关的委员、经济部门的委员、工厂管理机构的委员（在实行这种集体管理制的单位），还有行政管理人员及其助手，等等。

(2)工会最重要的任务之一，就是从工人和一般劳动群众中提拔和培养行政管理人员。目前这种工业行政管理人员，完全称职的我们有几十个，比较称职的有几百个。但是不久我们就需要有几百个完全称职和几千个比较称职的行政管理人员。工会应当远比现在更细致更坚持不懈地系统登记一切有能力担任这种工作的工◎第624页◎人和农民，从各方面切实认真地检查他们学习管理工作的成绩。

(3)工会参加无产阶级国家一切计划机关的工作同样重要。除了参加一切文化教育工作和生产宣传工作之外，工会的这一活动应当能够更广泛更深入地吸引工人阶级和劳动群众参加国家的整个经济建设，使他们熟悉经济生活的整个情况，熟悉工业从采购原料到销售产品的全部工作，使他们更具体地了解国家统一的社会主义经济计划和实现这一计划同工农的实际利害关系。

(4)在建设社会主义和参加工业管理方面，工会工作的一个必要组成部分就是制定工资标准和供给标准等。特别是纪律审判会应当不断加强劳动纪律，不断改进加强劳动纪律和提高生产率的文明工作方法，但决不可干涉人民法院和管理机构的职权。

以上列举的工会在社会主义经济建设中几项最重要的职能，当然还应当由工会和苏维埃政权的有关机关作出详细规定。最重要的是，工会要自觉地坚决地放弃对管理工作进行没有准备的、外行的、不负责任的、危害不浅的直接干预，而去进行顽强的、切实的、预计需要做许多年的工作：实地训练工人和全体劳动者管理全国的国民经济。◎第625页◎

8.联系群众是工会一切工作的基本条件

联系群众，也就是联系大多数工人以至全体劳动者，这是工会任何一项工作取得成绩的最重要最基本的条件。工会组织及其机关从下级到最上级，应当培养出一批负责同志，并在多年的实践中加以考察，这些负责同志不一定都是共产党员，他们应当生活在工人群众之中，非常熟悉他们的生活，能够在任何时候任何问题上正◎第625页◎确无误地判断群众的情绪，判断他们真正的需要、愿望和想法，能够不带半点虚假拔高成分来确定群众的觉悟程度，确定这样那样的旧偏见和旧残余对他们的影响有多大，能够用同志的态度对待群众、关心满足群众的要求，以此赢得群众的无限信任。对于一个人数不多的共产党来说，对于一个作为工人阶级的先锋队来领导一个大国在暂时没有得到较先进国家的直接援助的情况下向社会主义过渡的共产党来说，最严重最可怕的危险之一，就是脱离群众，就是先锋队往前跑得太远，没有“保持排面整齐”，没有同全体劳动大军即同大多数工农群众保持牢固的联系。一家拥有优良发动机和第一流机器的上等工厂，如果发动机和机器之间的传动装置坏了，那就不能开工，同样，如果共产党和群众之间的传动装置——工会位置摆得不正或工作得不正常，那我们的社会主义建设就必然遭殃。这个道理，仅仅加以解释、提醒、论证是不够的，还应当从组织上把它落实到工会的一切机构中，落实到工会的日常工作中。◎第626页◎

9.在无产阶级专政下工会处境的矛盾

按照以上的论述，工会各项任务之间就产生了一系列矛盾。一方面，工会的主要工作方法是说服教育；另一方面，工会既然是国家政权的参加者，就不能拒绝参加强制。一方面，工会的主要任务是维护劳动群众的利益，而且是最直接最切身这种意义上的利益；另一方面，工会既然是国家政权的参加者和整个国民经济的建设者，就不能拒绝实行压制。一方面，工会应当按照军事方式来工作，因为无产阶级专政是一场最残酷、最顽强、最激烈的阶级战争；另◎第626页◎一方面，正是工会最不宜采用专门适合军事的工作方法。一方面，工会要善于适应群众，适应群众当时的水平；另一方面，工会又决不应当姑息群众的偏见和落后，而要坚持不懈地提高他们的水平，如此等等。

这些矛盾不是偶然的，而且不是在几十年的时间内所能消除的。因为第一，这是一切学校所固有的矛盾。而工会是共产主义的学校。没有几十年的时间，休想使大多数劳动者达到高度发展水平，从而能把成人“学校”的痕迹和回忆统统抹掉。第二，只要资本主义和小生产的残余还存在，在整个社会制度中这些残余和社会主义幼芽之间的矛盾就不可避免。

由此可以得出两个实际结论。第一个结论：工会要有效地进行工作，仅仅正确地理解工会的任务、仅仅有适当的机构设置是不够的，还必须有特殊的机智，善于在各种具体场合用不同的方式对待群众，在文化、经济和政治方面把群众提高一步，而又能尽量减少摩擦。

第二个结论：上述种种矛盾必然会引起冲突、不协调和摩擦等现象。因此必须有一个相当权威的上级机关及时地解决这类问题。这种机关就是共产党和各国共产党的国际联合组织共产国际。◎第627页◎

10.工会和专家

关于这个问题的基本原则已经在俄共纲领中阐明。但是，如果不经常注意事实，不看这些原则贯彻到什么程度，那么这些原则还会停留在纸上。最近就有这样的事实：第一，不仅在乌拉尔的而且在顿巴斯的社会化矿山中，都发生了工人打死工程师的事件；第◎第627页◎二，莫斯科自来水厂总工程师弗·瓦·奥登博格尔自杀。（注：请看1922年1月3日《真理报》关于此事的报道：（（援引该报第4版《新闻栏》报道的全文））。(莫斯科自来水厂总工程师弗·瓦·奥登博格尔于1921年11月30日夜自杀。12月7日，莫斯科苏维埃主席团同俄共（布）莫斯科委员会协商后任命亚·亚·索尔茨、尼·尼·奥弗相尼科夫、米·斯·奥里明斯基组成委员会以调查奥登博格尔工程师的死因。1922年1月3日《真理报》《新闻栏》刊登的报道说，调查委员会确认“死者不仅是一个精通业务的工作人员，而且是一个高度忠于职守的人。奥登博格尔自杀是由于处境恶劣使他无法进行日常工作。自来水厂三人特别小组个别成员不是协助改善莫斯科自来水厂的状况，反而极力阻碍该厂的日常工作，使之复杂化。工农检查人民委员部高级视察员谢苗诺夫工程师，作为这个三个小组的成员，对于奥登博格尔采取了粗暴、挑剔和官僚主义的态度。这个人民委员部的另一名高级视察员、前自来水厂办事员马卡罗夫-泽姆良斯基不断迫害奥登博格尔，而阿列克谢耶夫给水站的工人叶拉金和梅尔库洛夫竟毫无根据地把自来水厂技术上的混乱和职员同党支部关系不好归罪于奥登博格尔。所有这些不能不影响死者的精神状态。委员会认为马卡罗夫-泽姆良斯基不仅不能担任工农检查院的职务，而且也根本不能担任苏维埃的公职，因为他是一个混入苏维埃政权的坏分子，一个阴谋家和在自来水厂职工中声名狼藉的骗子。委员会认为，也不能允许工农检查院高级视察员谢苗诺夫继续担任工农检查院的工作，不能允许他与莫斯科自来水厂再有任何关系。委员会还认为，必须把叶拉金和梅尔库洛夫调离莫斯科自来水厂，转到其他企业”。)）

造成这种现象，共产党和整个苏维埃政权的责任当然要比工会大得多。但是现在的问题不是要确定政治责任的大小，而是要作出一定的政治结论。我们一切领导机关，无论是共产党、苏维埃政权还是工会，如果不能做到像爱护眼珠那样爱护一切勤恳工作、精通和热爱本行业务的专家（尽管他们在思想上同共产主义完全格格不入），那么社会主义建设事业就不可能取得任何重大的成就。在没有达到共产主义社会最高发展阶段以前，专家始终是一个特殊的社会阶层，我们应该使专家这个特殊的社会阶层在社会主义制度下比在资本主义制度下生活得更好，不仅在物质上和权利上如此，而且在同工农的同志合作方面以及在思想方面也如此，也就是说，使他们能从自己的工作中得到满足，能意识到自己的工作不再受资本家阶级私利左右而有益于社会。这一切我们还不能很快办到，但无论如何一定要办到。如果某个主管部门在保障专家的各种需要、鼓励优秀的专家、维护他们的利益等方面工作无计划，没有取得实际效果，那么，谁也不会承认这个部门办得还不坏。工会应当不是着眼于本部门的利益，而是着眼于劳动和国民经济整体的利益，来进行所有这些工作（或者经常参加各部门的有关工作）。在专家问题上，工会担负着一项极其艰巨的任务，就是要经常教育广大劳动群众同专家建立正确的相互关系，只有这样做才能收到真正重大的实际效果。◎第628页◎

11.工会和小资产阶级对工人阶级的影响

工会只有把极广大的非党工人群众联合起来，才算是真正的工会。这样一来，作为资本主义残余和小生产的上层建筑的政治影响，必然会在工会中相当稳固地存在，在一个农民占极大优势的国家里尤其如此。这是一种小资产阶级的影响，也就是说，一方面是社会革命党—孟什维克（第二国际和第二半国际（注：指在革命群众压力下退出了伯尔尼国际的各国中派社会党正在筹建的国际组织。这一组织在1921年2月22-27日举行的维也纳代表会议上成立，通称第二半国际或维也纳国际，正式名称是国际社会党联合会。参加这一组织的有英国独立工党、德国独立社会民主党等10多个中派社会党以及俄国的孟什维克和社会革命党。奥地利社会民主党的弗·阿德勒任总书记。成立第二半国际的真正目的是阻碍广大群众转向共产国际。第二半国际的领袖们（阿德勒、奥·鲍威尔、罗·格里姆、阿·克里斯平、让·龙格、尔·马尔托夫、维·米·切尔诺夫等）口头上批评第二国际，实际上在无产阶级运动的一切主要问题上都执行机会主义的中派路线。1923年5月，在革命浪潮开始低落的形势下，第二半国际同伯尔尼国际合并为社会主义工人国际。）各党在俄国的变种）的影响，一方面是无政府主义的影响。只有在这些流派中还有那么一些人不是出于自私的阶级动机而是在思想上维护资本主义，继续相信他们所鼓吹的一般的“民主”、“平等”和“自由”具有超阶级的含义。

正是应当用上述社会经济原因而不是用个别集团的作用，更不是用个别人物的作用，来解释为什么我们工会中还存在着现在这种小资产阶级思想的残余（有时甚至是复苏）。因此，共产党和领导文化教育工作的苏维埃机关以及工会中的全体共产党员，都应当更加重视同工会中的小资产阶级的影响、思潮和倾向进行思想斗争，尤其是在新经济政策不能不在某种程度上加强资本主义的时候。为了对抗资本主义的加强，加紧抵制小资产阶级对工人阶级的影响是十分必要的。

              完

同提纲一并讨论。◎第629页◎

把它交给莫洛托夫，不用重抄。

供发表的提纲，即先提交给委员会然后提交给政治局的提纲草案到此结束。

建议政治局作出专门决定通过鲁祖塔克同志草案中的一项决定，行文如下：

政治局委托组织局成立一个隶属中央组织局的专门委员会，从加紧抵制小资产阶级的即社会革命党—孟什维克的和无政府主义的影响和倾向出发，来审查和更换工会运动的领导人（如有可能也包括所有的党员工作人员）。该委员会应该在俄共第十一次（例行）代表大会（注，见文末）召开前完成（哪怕是基本完成）自己的工作，并向党代表大会提出工作报告。（注：促使列宁提出成立专门委员会来审查和更换工会领导干部的建议的原因是：工会领导干部中夹杂许多出身孟什维克和社会革命党人的分子，以及按照俄共（布）第十一次全国代表会议关于清党问题的决议必须提高工会领导干部的党龄（参看《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第145-146页）。俄共（布）中央政治局通过了列宁的建议。专门委员会于1922年1月20日成立，其成员是：米·巴·托姆斯基、安·安·安德列耶夫和谢·伊·瑟尔佐夫。俄共（布）第十一次代表大会听取了专门委员会的工作报告，通过了关于审查和更换工会的领导组织的决议（同上，第164-165页）。）

列宁

1922年1月4日选自《列宁全集》第2版第42卷第365—376页◎第630页◎载于1922年1月17日《真理报》第12号（略有修改）

（注：俄共（布）第十一次代表大会于1922年3月27日-4月2日在莫斯科举行。这是列宁参加的最后一次党代表大会。代表大会是在俄国国内战争结束和苏维埃国家转入和平建设一年之后召开的。大会的任务是对实行新经济政策的第一年进行总结并制订继续进行社会主义建设的计划。俄共（布）中央在列宁领导下为代表大会做了大量的准备工作，大会的主要文件是由列宁或在他的参与下拟定的。出席代表大会的有522名有表决权的代表和165名有发言权的代表，代表532000多名党员。大会议程如下：中央委员会的政治报告；中央委员会的组织工作报告；检查委员会的工作报告；中央监察委员会的工作报告；俄共（布）驻共产国际代表团的工作报告；工会；关于红军；财政政策；清党的总结和巩固党的队伍（包括关于青年工作、关于报刊和宣传的副报告）；选举中央委员会、中央监察委员会和检查委员会。大会还成立一个委员会，为大会土地问题小组讨论党的农村工作和制订相应的决议作准备。列宁致开幕词并作了中央委员会的政治报告和报告的总结发言。代表大会在通过的决议中表示赞同中央的政治路线和组织路线，认为向私人资本主义让步的退却已经完成，党的基本任务是重新部署党的力量以保证贯彻党的政策。代表大会指出，必须更明确地划分党和苏维埃机关的职责，以便党在实现对苏维埃国家的政治领导的同时，保证提高苏维埃在经济建设中的作用。代表大会赞同俄共（布）驻共产国际代表团的活动以及共产国际执行委员会的政治路线和它采取的统一战线策略。大会批准了中央委员会以列宁拟的《工会在新经济政策条件下的作用和任务》提纲草案为基础的决定。决定指出，工会应是国家政权在其全部政治经济活动中的最亲密的合作者。代表大会制定了整顿预算、扩大国家收入的措施，并强调指出必须鼓励农民从消费经济向商品经济过渡，认为这是提高农业的唯一保证。代表大会在《关于农村工作的决议》里指出必须仔细收集和研究地方经验，谴责以行政命令手段对待农业合作社的做法。代表大会在《关于巩固党和党的新任务的决议》里规定了巩固党和群众的联系、加强党的领导作用以及改善党的机关的工作和提高党的纪律的任务和具体措施。为防止异己分子侵入党内，决议规定了新的入党条件。代表大会批准了党的第十一次全国代表会议《关于根据审查党员的经验巩固党的问题的决议》，通过了《关于党的建设的组织问题的实际建议--对关于在清党以后巩固党的决议的补充》。此外，代表大会还通过了《关于监察委员会的任务和目的》、《关于俄国共产主义青年团的问题》、《关于报刊和宣传》、《关于对女工和农妇工作的问题》、《关于加强红军问题的决定》和《关于前“工人反对派”的几个成员》等项决议以及《监察委员会条例》和《中央检查委员会条例》。大会选出由27名委员和19名候补委员组成的中央委员会和由5名委员和2名候补委员组成的中央监察委员会。）


关于司法人民委员部在新经济政策条件下的任务

（注：《列宁全集》俄文第2、3、4版只收载了这封信的一部分，标题是《给德·伊·库尔斯基的便条》。该书俄文第5版发表的是全文。）

给德·伊·库尔斯基的信

抄送：(1)莫洛托夫并转政治局委员

      (2)亚·德·瞿鲁巴

      (3)李可夫（等他来到后）

      (4)叶努基泽同志并转全俄中央执行委员会主席团成员

请特别注意：不得复制，传阅时必须签字，不得外传，不得泄露给敌人。

1922年2月20日库尔斯基同志：

司法人民委员部的工作看来还完全不适应新经济政策。

以前，苏维埃政权的战斗机关主要是陆军人民委员部和全俄肃反委员会。现在战斗性特别强的职能则由司法人民委员部承担。遗憾的是，看不出司法人民委员部的领导人和主要工作人员已经理解了这一点。

加紧惩治苏维埃政权的政治敌人和资产阶级代理人（特别是◎第631页◎孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。））；由革命法庭和人民法院采取最迅速、最符合革命要求的方式加以惩治；在莫斯科、彼得格勒、哈尔科夫和其他一些最重要的中心城市必须安排一批示范性审判（在从速从严惩治方面，在法院和报刊向人民群众说明这些审判的意义方面作出示范）；通过党对人民审判员和革命法庭成员施加影响，以改进审判工作和加紧惩治；——这一切应当经常地、坚持不懈地进行，并且必须执行汇报制度（汇报要简明扼要，用电报文体，但要实事求是，准确无误，并且一定要用统计数字说明司法人民委员部怎样惩办和怎样学习惩办在我们队伍中占多数的、只会讲空话和摆架子而不会工作的“共产主义”坏蛋）。

司法人民委员部在保证新经济政策实施方面的战斗职能同样重要，因而它在这方面的软弱无能和精神不振更加令人愤慨。现在看不出他们已经理解到：我们过去承认和今后也要承认的只是国家资本主义，而国家就是我们，就是我们有觉悟的工人，就是我们共产党员。因此，应当认为有些共产党员是毫无用处的共产党员，他们不像我们那样理解国家概念和国家任务，根本不理解自己的任务是限制、制止、监督、当场抓住犯罪行为，是狠狠地惩办任何超越国家资本主义范围的资本主义。

在这方面，正是司法人民委员部和人民法院肩负着战斗性特别强、责任特别重大的任务。然而看不出他们对此有所理解。报纸上对滥用新经济政策的现象议论纷纷。这种现象多不胜数。

可是，对惩办滥用新经济政策的坏蛋的示范性审判，什么地方有过议论呢？没有，因为并没有进行过这类审判。司法人民委员部“忘记了”：这是它的事情；没有能督促、推动、整顿人民法院的工作，没有能教会它们无情地（直至枪决）和迅速地惩办滥用新经济◎第632页◎政策的人，而这正是司法人民委员部的职责。它要对此负责。在这方面一点也看不到司法人民委员部的生气勃勃的工作，因为它根本没有这样做。

审判的教育意义是巨大的。我们是否关心过这件事呢？是否考虑过实际效果呢？没有，而这却是整个司法工作的起码常识。

对共产党员的惩办应比对非党人员加倍严厉，这同样是起码常识，而司法人民委员部对此同样漠不关心。

沙皇时代是根据胜诉的百分比来撤换或提升检察官的。我们从沙皇俄国学到了最坏的东西，也就是简直要把我们窒息死的官僚主义和奥勃洛摩夫习气（注：奥勃洛摩夫精神意为因循守旧、懒散懈怠。奥勃洛摩夫是俄国作家伊·亚·冈察洛夫的长篇小说《奥勃洛摩夫》的主人公，他是一个怠惰成性、害怕变动、终日耽于幻想、对生活抱消极态度的地主。），可是高明的东西却没有学到手。对司法人民委员部的每一个部务委员和每一个工作人员进行鉴定应当依据他的履历，先问问他：在你监禁的共产党员中有几个判刑比犯同样过失的非党人员更重？你监禁了多少个犯有官僚主义和拖拉作风罪过的官僚主义者？你把多少个滥用新经济政策的商人判处了枪决，或者处以其他并非儿戏的（像在莫斯科在司法人民委员部鼻子底下经常发生的那样）惩罚？你无法回答这个问题吗？——那就是说你是个不干正事的人，这种人由于“共产党员的空谈”和“共产党员的狂妄自大”应当驱逐出党。

目前正在制定新的民法。司法人民委员部在“随波逐流”，这种情况我看得出来。可是它是应当同潮流作斗争的。不要因袭（确切点说，不要被那些昏庸的资产阶级旧法学家所愚弄，他们总是因袭）陈旧的、资产阶级的民法概念，而要创造新的。不要受“因职责关系”沿用“适合欧洲”的行动方式的外交人民委员部的影响，而要同这种行动方式作斗争，制定新的民法，确定对“私人”契约的新的态度，等等。我们不承认任何“私人”性质的东西，在我们看来，经济◎第633页◎领域中的一切都属于公法范畴，而不是什么私人性质的东西。我们容许的资本主义只是国家资本主义，而国家，如上所述，就是我们。因此必须：对“私法”关系更广泛地运用国家干预；扩大国家废除“私人”契约的权力；不是把罗马法典，而是把我们的革命的法律意识运用到“民事法律关系”上去；通过一批示范性审判来经常地、坚持不懈地表明应当怎样动脑筋、花力气做这件事；通过党来抨击和撤换那些不学习这个本事和不愿理解这一点的革命法庭成员和人民审判员。

如果司法人民委员部不立即振作起来，不立即全力以赴地承担起战斗任务，走上新的轨道，就会在热那亚会议面前（也在全世界面前）声誉扫地。

建议您：

1.向司法人民委员部全体部务委员宣读我的信；

2.召集100—200名从事民法、刑法和国家法实际工作的人，都要共产党员，向他们宣读我的信；

3.禁止乱谈此事（此信），违者给予党纪处分，因为向敌人泄露我们的战略是愚蠢的；

4.让一些在法院和司法人民委员部工作的、完全同意本信精神的共产党员就这些问题在报刊上发表一些文章，作一些公开的专题报告；

5.组织全体部务委员（尽可能也包括在司法人民委员部系统担任重要职务的其他共产党员）分工负责：

(1)新民法的各个部分（这是特别重要和最为重要的）

(2)刑法的各个部分

(3)国家法和政治法的各个部分迫切性稍小◎第634页◎

(4)在上述中心城市安排和进行若干有声势的、有教育意义的示范性审判

(5)对人民法院和革命法庭进行切实有效的而不是有名无实的监督，使它们真正能够既对苏维埃政权的政治敌人加紧惩治（如果不加紧惩治，司法人民委员部就是头号罪犯），也对滥用新经济政策的人加紧惩治。

做生意吧，发财吧！我们允许你这样做，但是我们将加倍严格地要求你做老实人，呈送真实准确的表报，不仅要认真对待我们共产主义法律的条文，而且要认真对待它的精神，不得有一丝一毫违背我们的法律，——这些就应当是司法人民委员部在新经济政策方面的基本准则。如果司法人民委员部不能够使我们这里的资本主义成为“训练有素的”、“循规蹈矩的”资本主义，如果司法人民委员部不能用一批示范性审判证明它善于抓住违反以上规定的行为，并且不是用罚款一两亿这样一种蠢得丢人的“共产党员的愚笨”办法，而是用判处枪决的办法来进行惩办，那么，司法人民委员部就毫不中用，那时我就认为自己有责任要求中央撤换司法人民委员部的负责工作人员。

司法人民委员部全体部务委员按上述任务分工的情况，请尽快通知我，使我能十分准确地知道（除人民委员负责全盘工作外）究竟是谁负责民法（其次是刑法等等）的某某部分，谁负责进行示范性审判（每一个部务委员都应当通过安排和进行若干示范性审判来显显身手），谁负责切实监督某个省或莫斯科某个区的革命法庭和人民法院以及法院侦查人员等等的工作。

不是把“各部分”分隔开来，也不是就此采取官僚主义的不闻不问态度，而是要使每一个参加部务委员会的共产党员都亲自负责某一项生动的革命工作，——这就是人民委员应当做到而且应◎第635页◎当证明他能够做到的事。

人民委员会主席

弗·乌里扬诺夫（列宁）

附言：在报刊上丝毫不得提到我的信。谁要愿意，可以用自己的名义发表文章，不要提到我，而且要多举一些具体材料！

选自《列宁全集》第2版第42卷

第424—429页◎第636页◎


政论家札记（1922年2月底）

（注：这是列宁的一篇没有写完的文稿，在列宁生前没有发表过。）　论攀登高山，论灰心的害处，论贸易的好处，论对孟什维克的态度等等

一　打个比方

假定有一个人正在攀登一座还没有勘察过的非常险峻的高山。假定他克服了闻所未闻的艰险，爬到了比前人高得多的地方，不过还没有到达山顶。现在，要按照原定的方向和路线继续前进不仅困难和危险，而且简直不可能。他只好转身往下走，另找别的比较远但终究有可能爬到山顶的道路。我们假想的这位旅行家正处在世界上还不曾有人到过的高处，从这样的高处往下走，也许比上山更危险、更困难，因为容易失足，难于看清踩脚的地方，也没有往上攀登、直奔目标时那种特别高昂的情绪，如此等等。现在必须给自己系上绳子，花好几个钟头用丁字镐凿出台阶或可以拴牢绳子的地方；必须像乌龟那样慢慢移动，并且是向后退，向下爬，离目标愈来愈远，而且他还无法知道这极其危险和折磨人的下山何时才能结束，是否能找到一条比较可靠的绕行的道路，可以沿着这条路◎第637页◎更大胆、更迅速、更直接地再次向前走，往上爬，登上山顶。

一个人尽管已经登上前人未曾到过的高度，但处于这样的境地，也会有霎时的灰心，这样假定恐怕是很自然的。如果他能够听到下面有人从安全的地方用望远镜远眺这种极危险的下山而发表的一些议论，那么灰心的时候就会更多、更沉重。这种极危险的下山甚至不能叫作（像“路标转换派”（注：路标转换派是1921年在流亡国外的白俄知识分子中间出现的一种社会政治流派。路标转换派还得到一些没有离开苏俄的旧资产阶级知识分子的支持。路标转换派因1921年在布拉格出版的《路标转换》文集而得名，文集的中心思想是：承认反苏维埃武装斗争彻底失败，苏维埃政权是唯一可能的俄罗斯国家政权；认为知识分子应该在对苏维埃政权的态度上转换路标，为复兴俄国工作。路标转换派的主要代表人物是流亡国外的立宪民主党人Ю.В.克柳奇尼科夫、尼·瓦·乌斯特里亚洛夫、С.С.卢基亚诺夫、亚·弗·博勃里舍夫-普希金、С.С.查霍金、尤·尼·波捷欣等人。他们的刊物是《路标转换》杂志，该杂志于1921年10月-1922年3月在巴黎出版。

国内战争的结束和新经济政策的实行，是路标转换派形成的决定性因素。路标转换派的社会基础是资本主义因素由于实行新经济政策而在苏维埃共和国有了某种程度的复活。路标转换派把向新经济政策过渡看作是苏维埃政权向恢复资本主义方向演变，指望苏维埃国家蜕化为资产阶级国家。他们号召资产阶级知识分子同苏维埃政权合作，并曾协助一些资产阶级知识分子代表人物返回祖国。路标转换派中也有不少人愿意真心诚意地和苏维埃政权一起工作，后来成为科学文化界的积极活动家，如历史学家叶·维·塔尔列、作家阿·尼·托尔斯泰等。俄共（布）第十二次全国代表会议（1922年8月4-7日）在《关于反苏维埃的党派的决议》中指出：“所谓路标转换派迄今起了而且还有可能起客观的进步作用。这一派别过去和现在都团结着那些同苏维埃政权’和解’并准备同它一起复兴祖国的侨民和俄国知识分子集团。就这一点来说，路标转换派过去和现在都是值得欢迎的。但同时一分钟也不能忘记，在路标转换派中资产阶级复辟的倾向也是很强烈的，路标转换派分子同孟什维克和社会革命党人同样希望在经济上让步之后在政治上也会有向资产阶级民主方面的让步等等。”（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第237-238页）

列宁对路标转换派的评价见本卷第677-679页。）说的）“有制动器控制的下山”，因为使用制动器要有设计周密、经过试验的车辆，有事先修好的道路，有早经试验合格的车辆部件。可是，在这里既没有车辆，也没有道路，什么也没有，根本没有什么早经试验合格的东西！

来自下面的议论是幸灾乐祸的。有些人公开表示幸灾乐祸，高声嘲笑说：看，他就要摔下来了，活该，看你还发疯！有些人则完全仿效犹杜什卡·戈洛夫廖夫（注：犹杜什卡·戈洛夫廖夫是俄国作家米·叶·萨尔蒂科夫-谢德林的长篇小说《戈洛夫廖夫老爷们》中的主要人物波尔菲里·弗拉基米洛维奇·戈洛夫廖夫的绰号（犹杜什卡是对犹大的蔑称）。谢德林笔下的犹杜什卡是贪婪、无耻、伪善、阴险、残暴等各种丑恶品质的象征。），竭力把幸灾乐祸的情绪隐藏起来。他们举目望天，神情忧伤。真叫人伤心，我们的忧虑竟得到了证实！我们耗费毕生精力来拟订一个攀登这座高山的合理计划，我们不是要求过在计划没有订好以前先不要攀登吗？我们曾经激烈地反对走这条现在连疯子本人也放弃了的道路（看呀，看呀，他后退了，下来了。他花了好几个钟头作准备，好让自己能够挪动那么一俄尺！可是，当我们不断要求稳重和谨慎的时候，我们却遭到了最难听的辱骂！），我们曾经严厉地斥责这个疯子，警告大家不要模仿他，不要帮助他。我们这样做，完全是出于对攀登这座高山的宏伟计划的爱护，是为了不让人败坏这个宏伟计划的声誉！

幸亏在我们的比喻中所假想的这位旅行家听不到这些登山计划的“真正的朋友”的声音，否则他也许要恶心了。而人一恶心，据说就不能头脑清醒，脚步稳健，尤其是在那么高的地方。◎第638页◎

二　不用比喻

比喻不是证据。任何比喻都是有缺陷的。这是无可争辩的、人所共知的道理。但是，我们仍不妨把这些道理重提一下，以便更清楚地看到任何比喻的含义的界限。

不仅同1789年和1793年相比，而且同1871年相比，俄国无产阶级在自己的革命中都达到了极高的高度。必须尽可能清醒、明确和清楚地认识到：我们“完成了”什么，还没有完成什么。这样就会使人头脑清爽，既不会出现恶心，也不会产生错觉或灰心失望。

我们“干净利落地”“完成了”资产阶级民主革命，这在世界上是从未有过的。这是任何力量都无法夺回去的一个极其伟大的胜利。

我们通过革命手段退出了最反动的帝国主义战争。这也是世界上任何力量都无法夺回去的一个极其伟大的胜利。这个胜利特别宝贵，因为只要资本主义继续存在，不久的将来必然还会爆发反动的帝国主义大厮杀；而20世纪的人是不那么容易再度满足于“巴塞尔宣言”（注：巴塞尔宣言即1912年11月24-25日在瑞士巴塞尔举行的国际社会党人非常代表大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，列宁所引的德文本称《国际关于目前形势的宣言》。宣言谴责了各国资产阶级政府的备战活动，揭露了即将到来的战争的帝国主义性质，号召各国人民起来反对帝国主义战争。宣言斥责了帝国主义的扩张政策，号召社会党人为反对一切压迫小民族的行为和沙文主义的表现而斗争。宣言写进了1907年斯图加特代表大会决议中列宁提出的基本论点：帝国主义战争一旦爆发，社会党人就应该利用战争所造成的经济危机和政治危机，来加速资本主义的崩溃，进行社会主义革命。）之类的东西的，虽然在1912年和1914—1918年叛徒们即第二国际和第二半国际（注：指在革命群众压力下退出了伯尔尼国际的各国中派社会党正在筹建的国际组织。这一组织在1921年2月22-27日举行的维也纳代表会议上成立，通称第二半国际或维也纳国际，正式名称是国际社会党联合会。参加这一组织的有英国独立工党、德国独立社会民主党等10多个中派社会党以及俄国的孟什维克和社会革命党。奥地利社会民主党的弗·阿德勒任总书记。成立第二半国际的真正目的是阻碍广大群众转向共产国际。第二半国际的领袖们（阿德勒、奥·鲍威尔、罗·格里姆、阿·克里斯平、让·龙格、尔·马尔托夫、维·米·切尔诺夫等）口头上批评第二国际，实际上在无产阶级运动的一切主要问题上都执行机会主义的中派路线。1923年5月，在革命浪潮开始低落的形势下，第二半国际同伯尔尼国际合并为社会主义工人国际。）的英雄们曾用“巴塞尔宣言”糊弄了自己和工人。

我们建立了苏维埃这种国家类型，从而在世界历史上开辟了一个新的时代即无产阶级政治统治的时代，它取代了资产阶级统治的时代。这也是无法夺回去的，虽然只有靠几个国家的工人阶级◎第639页◎的实际经验才能“完成”苏维埃这种国家类型的建设。

但是，我们连社会主义经济的基础也没有建设完成。仇视我们的垂死的资本主义势力还有可能把这夺回去。必须清楚地认识到这一点，公开地承认这一点，因为再也没有什么比产生错觉（和冲昏头脑，特别是在极高的地方）更危险的了。承认这一痛苦的真理根本没有什么“可怕”，也决不会使人有正当的理由可以有一丝一毫的灰心失望，因为我们向来笃信并一再重申马克思主义的一个起码的真理，即要取得社会主义的胜利，必须有几个先进国家的工人的共同努力。可是，我们暂时还是孤军作战，而且是在一个落后的、经济破坏比别国更厉害的国家里，但我们做了很多事情。此外，我们还保存了无产阶级的革命力量这支“军队”，保存了这支军队的“机动能力”，保持了我们清醒的头脑，使我们能够冷静地估计到应当在什么地方、什么时候退却和退多远（为了更有力地跃进），应当在什么地方、什么时候和用什么方法把没有做成的事重新做起来。如果有些共产党员以为，不犯错误，不实行退却，不一再重做那还没有做成和做得不对的事情，就可以完成像奠定社会主义经济基础（尤其是在一个小农国家里）这样一桩有世界历史意义的“事业”，那就必须说这样的共产党员肯定已经完蛋了。有些共产党员既不陷入错觉，也不灰心失望，一直保持着机体的活力和灵活性，准备再一次“从头开始”向最困难的任务进军，这样的共产党员就没有完蛋，而且很可能不会完蛋。

我们尤其不容许有丝毫灰心失望，也没有理由灰心失望，因为我们虽然处于经济破坏、贫困、落后和饥荒的情况下，但是，我们毕竟在为社会主义创造条件的经济领域内开始前进了。而世界上与我们并存的一些比我们先进、比我们富裕千百倍、在军事上强大千百倍的国家，却在“它们的”、为它们所歌颂的、它们所熟悉的、经过◎第640页◎几百年考验的资本主义经济领域内继续倒退。◎第641页◎

三　论捉狐狸；论莱维；论塞拉蒂

据说，捉狐狸最可靠的方法是这样的：在一定范围内把侦察到的狐狸用系着许多小红旗的绳子围起来，绳子要稍高于积雪。狐狸害怕这种显然是人为的即“人类的”设置，只在用小红旗筑成的“围墙”稍微打开一个缺口的时候才从那里跑出来，而猎人就在那里守候它。对于这种人人都要追捕的野兽来说，谨慎似乎是一种最好的品质。可是在这里“优点的延续”却成了缺点。狐狸被捉，正是由于它过分谨慎。

应当坦白承认，我在共产国际第三次代表大会（注：这里选收了列宁有关共产国际第三次代表大会的一件文献。

共产国际第三次代表大会于1921年6月22日-7月12日在莫斯科举行。出席大会的有来自52个国家的605名代表，他们分别代表48个共产党、8个社会党、28个青年团、4个工团组织、2个反对派共产党（德国共产主义工人党和西班牙工人共产党）以及13个其他组织。参加代表大会的俄共（布）代表共72人，列宁是代表团团长。代表大会议程共22项，其中包括：世界经济危机与共产国际的新任务；共产国际执行委员会的工作报告；德国共产主义工人党问题；意大利问题；共产国际的策略；红色工会国际同共产国际的关系；俄共（布）的策略；共产国际和共产主义青年运动；妇女运动；关于共产党的组织和共产国际的组织等。

列宁领导了大会的全部筹备工作和大会的进行，并被选为大会名誉主席。他参与了大会主要决议的制定，在大会上作了关于俄共（布）策略的报告、关于共产国际策略问题和关于意大利问题的讲话，并在一些代表团的会议上多次发言。

这次代表大会对年轻共产党的形成和发展起了巨大的作用。代表大会的中心议题是适应国际共产主义运动发展的新条件制定共产国际的策略并研究共产国际的组织问题。在大会上，列宁除了关注同中派危险作斗争外，还非常关心同“左的”教条主义和宗派主义作斗争。代表大会奠定了共产党策略的基础，提出了争取群众到无产阶级方面来、建立工人阶级的统一和实现统一战线策略的任务。）上也因过分谨慎而犯了一个错误。在这次大会上，我站在最右翼一边。我满以为这是唯一正确的立场，因为当时有一大批“有威信的”代表，以德国、匈牙利和意大利的很多同志为首，采取了一种过“左的”和左得不正确的立场，他们往往不是冷静地考虑形势并不那么有利于立刻采取和直接采取革命行动，而是使劲挥舞小红旗。出于谨慎，即生怕这种无疑是不正确的左倾把共产国际的全部策略引到错误的方向上去，我当时曾竭力替莱维辩护，推测说莱维丧失理智（我当时并没有否认莱维丧失理智）也许是因为对左派的错误过分害怕，还说常有这样的情形：丧失了理智的共产党员，以后又“恢复了”理智。我针对“左派”的攻击而发，说莱维即使是孟什维克，这种假定也仍然不能解决问题。例如，俄国孟什维克同布尔什维克斗争15◎第641页◎年（1903—1917年）的整个历史证明：总的说来，孟什维克是绝对不正确的，他们事实上是资产阶级在工人运动中的代理人。俄国的三次革命也证明了这一点。这是无可争辩的事实。但是这个无可争辩的事实并不排除另一个事实，即在个别场合孟什维克是对的而布尔什维克是错的，例如1907年在抵制斯托雷平杜马的问题上就是如此。

从共产国际第三次代表大会到现在已经有八个月了。看来，我们当时同“左派”的争论已经过时了，已经由现实生活解决了。在莱维的问题上我当时是不对的。因为莱维已经确实证明，他走上孟什维克的歧途不是偶然的，不是暂时的，不仅仅是因反对“左派”极危险的错误而“矫枉过正”，而是由来已久的，有深厚根源的，是出于他的本性。莱维在共产国际第三次代表大会之后，没有像一个因愤恨左派的某些错误而暂时丧失理智的人所应该做的那样，诚恳地承认必须重新申请入党，而是开始卑鄙地诬蔑党，暗地里陷害党，就是说，实际上是在替第二国际和第二半国际的资产阶级代理人效劳。德国共产党人为了回答这一点，最近又从自己党内开除了几位暗中帮助保尔·莱维干这种高尚勾当的老爷，这当然是完全正确的。

共产国际第三次代表大会以后，德国共产党和意大利共产党的发展证明，它们已经认识到左派在这次大会上所犯的错误，并且逐渐地、慢慢地、但一直不断地在加以纠正。它们正忠诚地贯彻执行共产国际第三次代表大会的决定。把欧洲议会主义的、只是薄薄涂上一层革命色彩而实际上是改良主义的旧型的党改造成为一个真正革命的、真正共产主义的新型的党，这是一件非常困难的事情。法国的例子大概再清楚不过地证明了这一点。在日常生活中改变党的工作方式，改造党的日常工作，使党成为革命无产阶级的◎第642页◎先锋队，使党不但不脱离群众，而且日益接近群众，唤起他们的革命意识，发动他们参加革命斗争，这是一件最困难但又最重要的事情。1921年和1922年初，欧美许多资本主义国家都处在两个革命战斗白热化时期的间隙，欧洲共产党人如果不利用这个间隙（大概是非常短促的）对本党的整个机构和全部工作实行这种根本的、内部的、深刻的改造，那将是他们的一桩极严重的罪行。幸而这种担心没有根据。在欧洲和美洲，建立真正的共产党，建立无产阶级真正革命的先锋队的工作，已经不声不响地、不惹人注目地、悄悄地、慢慢地但是扎实地开始了，而且这种工作还在进行。

甚至从观察捉狐狸这样一件平凡的事情中得出的政治教训，也并不是没有益处的：一方面，过分谨慎会犯错误；另一方面又不应忘记，如果只凭“热情”或只是挥舞小红旗而不冷静地考虑客观情况，那就会犯无法纠正的错误，就会在困难虽大但灭亡决非不可避免的情况下遭到灭亡。

保尔·莱维现在特别想在资产阶级面前——因而也是在资产阶级的代理人第二国际和第二半国际面前——大献殷勤，所以他再版了罗莎·卢森堡的那些恰恰犯有错误的著作。对此我们可以用俄国一个很好的寓言里的两句话来回答：鹰有时比鸡飞得低，但鸡永远不能飞得像鹰那样高（注：“鹰有时比鸡飞得低，但鸡永远不能飞得像鹰那样高”一语，出自俄国作家伊·安·克雷洛夫的寓言《鹰和鸡》。故事大意如下：有一只鸡见到一只鹰在谷舍间来回飞，便自不量力地对同伴说，这没有什么了不起，鹰同我们飞得并没有什么两样。鹰听了回答说：“你说得倒也不错，只是不大完全。鹰有时飞得比鸡还低，但是鸡永远也飞不上天！”）。罗莎·卢森堡在波兰独立的问题上犯过错误，在1903年对孟什维主义的评价上犯过错误，在资本积累的理论上犯过错误，在1914年7月犯过同普列汉诺夫、王德威尔德、考茨基等一起主张布尔什维克和孟什维克联合的错误，1918年在监狱里所写的著作中也犯有错误（不过她已在1918年底1919年初即出狱以后纠正了自己的很大一部分错误）。虽然犯了这些错误，但她始终是一只鹰，不仅永远值得全世界的共产党人怀念，而且她的生平和她的全部著作（德国共产党人延缓她的全集◎第643页◎的出版太久了，他们在艰苦斗争中遭到空前惨重的牺牲也只能使他们在某种程度情有可原）对教育全世界好几代共产党人来说都将是极其有益的。罗莎·卢森堡说：“1914年8月4日以后，德国社会民主党已是一具发臭的死尸。”这句名言将和她的名字一起载入世界工人运动史册。可是，在工人运动后院粪堆上的保尔·莱维、谢德曼、考茨基及其同伙这群鸡，自然会因这位伟大的共产党人的错误而欣喜若狂。各有所好嘛。

谈到塞拉蒂，只能把他比作一个臭蛋，它绷裂时，既响又特别……刺鼻地臭。他先在“自己的”代表大会上提议通过一个愿意服从共产国际代表大会决定的决议（注：指1921年1月意大利社会党里窝那代表大会在共产主义者退出后通过的以下决议：“意大利社会党代表大会在再次肯定参加第三国际的同时，把冲突提交即将召开的国际代表大会讨论，并且预先答应一定承认和执行它的决议。”），接着把一位老头子拉查理派到共产国际代表大会上来，最后用马贩子的卑鄙手段欺骗了工人。这真是太妙了。意大利共产党人在给意大利造就一个革命无产阶级的真正政党的同时，现在又将让工人群众看到一个搞政客骗术和孟什维主义的实例。这个实例是有益的，会使人产生反感，它的效果虽然不会立刻表现出来，不经过反复多次的具体的教训不会表现出来，但最终一定会表现出来。不要脱离群众；要不厌其烦地向普通工人做艰苦的工作，即通过实践揭露塞拉蒂的欺骗行为；不要相信那种过于简单容易却又极其危险的解决问题的办法：凡是塞拉蒂说“a”的地方，就偏说“负α”；要始终不渝地教育群众树立革命的世界观和采取革命的行动；要在实践中切实利用法西斯主义给人们所上的极好的（虽然为此付出的代价很高）生动具体的课。这样做了，意大利共产主义的胜利就有了保证。

莱维和塞拉蒂有典型意义不是由于他们本身，而是由于他们是小资产阶级民主派极左翼的最新标本，是“他们的”阵营即跟我们阵营对立的国际资本家阵营的最新标本。在“他们的”阵营中，从龚帕斯到塞拉蒂，无不对我们的退却、对我们的“下山”、对我们的◎第644页◎新经济政策幸灾乐祸，欣喜若狂，或者洒下几滴鳄鱼的眼泪。让他们去幸灾乐祸吧。让他们去演练丑角吧。各有所好嘛。我们决不会陷入错觉，也不会灰心失望。不怕承认自己的错误，不怕三番五次地作出努力来改正错误，这样，我们就会登上山顶。从龚帕斯到塞拉蒂的国际联盟的事业是日暮途穷的事业。

选自《列宁全集》第2版第42卷第447—455页◎第645页◎

载于1924年4月16日《真理报》第87号和《全俄中央执行委员会消息报》第88号

关于《政论家札记》一文的几点设想

第10页现在是：(1)把莱维分子开除出去是完全正确的。(2)由于认识到在第 三次代表大会上自己所犯的错误，德国和意大利的左派发展情况甚好。(3) 总结 ＝狐狸的教训。(4)莱维和罗莎·卢森堡。(5)塞拉蒂＝只是一只狐狸，小兽。(6) 第二国际和第二半国际。

选自《列宁全集》第2版第42卷第455页◎第645页◎

载于1959年《列宁文集》俄文版第36卷


论战斗唯物主义的意义（1922年3月12日）

*（注：《论战斗唯物主义的意义》一文是为1922年《在马克思主义旗帜下》杂志第3期写的。

据娜·康·克鲁普斯卡娅回忆，列宁是在科尔津基诺村休养时考虑写这篇文章的。他那时读了很多反宗教的书籍，其中有阿·德雷夫斯的《基督神话》和厄·辛克莱的《宗教的利润》（1925年出版的俄译本名为《宗教和发财》）等等。克鲁普斯卡娅写道：“在散步的时候我们谈论德雷夫斯，谈论辛克莱，谈论我们这里反宗教宣传搞得太肤浅，有许多庸俗化的做法，反宗教宣传没有同自然科学深刻地结合在一起，很少揭示宗教的社会根源，不能满足在革命年代迅速成长的工人们的要求。”（见1933年《在马克思主义旗帜下》杂志第1期第148-149页）

文章于1922年3月12日写成，但是列宁并没有停止对文章的继续加工。在把文章送杂志编辑部以前，列宁又在其中增加了关于用现代科学批判宗教的代表人物阿·德雷夫斯和罗·尤·维佩尔的内容，删去了提及辛克莱《宗教的利润》一书的地方，笼统地指出在反宗教宣传中利用此类著作的重要性。）

关于《在马克思主义旗帜下》杂志（注：《在马克思主义旗帜下》(《ПодЗнаменемМарксизма》)是苏联为开展战斗唯物主义和无神论的宣传而创办的哲学和社会经济杂志，1922年1月-1944年6月在莫斯科出版。该刊为月刊，1933-1935年为双月刊。）的一般任务，所有要点托洛茨基同志在第1—2期合刊上已经谈过了，而且谈得很好。我只想谈几个问题，把杂志编辑部在第1—2期合刊的发刊词中所宣布的工作内容和工作计划规定得更确切一些。

这篇发刊词说，团结在《在马克思主义旗帜下》杂志周围的不全是共产党员，然而都是彻底的唯物主义者。我认为，共产党员和非共产党员的这种联盟是绝对必要的，而且正确地规定了杂志的任务。如果共产党员（以及所有成功地开始了大革命的革命家）以为单靠革命家的手就能完成革命事业，那将是他们最大最危险的错误之一。恰恰相反，要使任何一件重大的革命工作得到成功，就必须懂得，革命家只能起真正富有生命力的先进阶级的先锋队的作用，必须善于实现这一点。先锋队只有当它不脱离自己领导的群众并真正引导全体群众前进时，才能完成其先锋队的任务。在各种活动领域中，不同非共产党员结成联盟，就根本谈不上什么有成效的共产主义建设。

《在马克思主义旗帜下》杂志所担负的捍卫唯物主义和马克思主义的工作也是如此。可喜的是俄国先进社会思想中的主要思潮具有坚实的唯物主义传统。且不说格·瓦·普列汉诺夫，只要指出◎第646页◎车尔尼雪夫斯基就够了，现代的民粹派（人民社会党人（注：人民社会党人是1906年从社会革命党右翼分裂出来的小资产阶级政党人民社会党的成员。该党赞同立宪民主党的路线，六三政变后实际上处于瓦解状态。1917年二月革命后，该党开始恢复组织。同年6月，同劳动派合并为劳动人民社会党。这个党代表富农利益，积极支持资产阶级临时政府。十月革命后参加反革命阴谋活动和武装叛乱，1918年后不复存在。）和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）等）由于一味追随时髦的反动哲学学说，往往离开车尔尼雪夫斯基而倒退，他们被欧洲科学的所谓“最新成就”的假象所迷惑，不能透过这种假象看清它是替资产阶级及其偏见和反动性效劳的不同形式。

无论如何，我们俄国还有——而且在相当长的时期内无疑还会有——非共产党员的唯物主义者，而吸收一切拥护彻底的战斗唯物主义的人来共同反对哲学上的反动，反对所谓“有教养社会”的种种哲学偏见，是我们不可推委的责任。老狄慈根（不要把他同他那自命不凡而实际上毫无成就的著作家儿子混为一谈）曾正确地、中肯地、清楚地表述了马克思主义对盛行于资产阶级国家并受到它们的学者和政论家重视的那些哲学流派的基本看法，他说：当今社会中的哲学教授多半实际上无非是“僧侣主义的有学位的奴仆”。（注：指下述约·狄慈根的话：“我们从内心深处蔑视有学位的奴仆们口中的关于’教育和科学’的华美言辞，关于’理想的福利’的高谈阔论，他们今天用生造的唯心主义愚弄人民，就像当年多神教的僧侣们用当时得到的关于自然界的初始知识来欺蒙人民一样。”（见约·狄慈根《社会民主党的宗教》1906年柏林版第34-35页））

我们俄国那些喜欢自命为先进人物的知识分子，同他们在其他各国的伙伴们一样，很不喜欢用狄慈根所说的评价来考察问题。他们所以不喜欢这样做，是因为真理的光芒是刺眼的。只要稍微深入思考一下当今那些有教养的人在国家政治、一般经济、日常生活以及其他方面对于占统治地位的资产阶级的依赖，就可以了解狄慈根这句一针见血的评语是绝对正确的。只要回顾一下欧洲各国经常出现的时髦哲学流派中的多数流派，哪怕只回顾一下由于镭的发现而兴起的哲学流派，直到目前正在竭力抓住爱因斯坦学说的哲学流派，就可以知道资产阶级的阶级利益、阶级立场及其对各种宗教的扶持同各种时髦哲学流派的思想内容之间的联系了。

由此可见，这个要成为战斗唯物主义刊物的杂志，首先应该是一个战斗的刊物，这就是说，要坚定不移地揭露和追击当今一切◎第647页◎“僧侣主义的有学位的奴仆”，而不管他们是以官方科学界的代表，还是以“民主主义左派或有社会主义思想的”政论家自命的自由射手（注：自由射手是15-19世纪法国的非正规的特种步兵部队，在普法战争中曾从事游击活动。这里是在借喻意义上使用的。）的面貌出现。

其次，这个杂志应该是一个战斗的无神论的刊物。我们有些部门，至少有些国家机关是主管这个工作的。但是，这个工作做得非常软弱无力，非常不能令人满意，看来是受到了我们真正俄罗斯式的（尽管是苏维埃式的）官僚主义这种一般环境的压抑。因此，为了弥补有关国家机关工作的不足，为了改进和活跃这一工作，这个要办成战斗唯物主义刊物的杂志必须不倦地进行无神论的宣传和斗争，这一点是非常重要的。要密切注意用各种文字出版的一切有关文献，把这方面一切多少有些价值的东西翻译出来，或者至少摘要介绍。

恩格斯早就嘱咐过现代无产阶级的领导者，要把18世纪末战斗的无神论的文献翻译出来，在人民中间广泛传播。（注：参看《马克思恩格斯选集》第2卷第591—592页。——编者注）我们惭愧的是，直到今天还没有做这件事（这是证明在革命时代夺取政权要比正确地运用这个政权容易得多的许多例子之一）。有时人们用各种“动听的”理由来为我们这种软弱无力、无所作为和笨拙无能进行辩护，例如说18世纪无神论的旧文献已经过时、不科学、很幼稚等等。这种不是掩盖学究气就是掩盖对马克思主义一窍不通的冒充博学的诡辩，是再坏不过了。当然，在18世纪革命家的无神论著作中有不少不科学的和幼稚的地方。但是，谁也不会阻止出版者把这些作品加以删节和附以短跋，指出人类从18世纪末以来对宗教的科学批判所取得的进步，指出有关的最新著作等等。一个马克思主义者如此认为，被整个现代社会置于愚昧无知和囿于偏见这种境◎第648页◎地的亿万人民群众（特别是农民和手工业者）只有通过纯粹马克思主义的教育这条直路，才能摆脱愚昧状态，那就是最大的而且是最坏的错误。应该向他们提供各种无神论的宣传材料，告诉他们实际生活各个方面的事实，用各种办法接近他们，以引起他们的兴趣，唤醒他们的宗教迷梦，用种种方法从各方面使他们振作起来，如此等等。

18世纪老无神论者所写的那些泼辣的、生动的、有才华的政论，机智地公开地抨击了当时盛行的僧侣主义，这些政论在唤醒人们的宗教迷梦方面，往往要比那些文字枯燥无味，几乎完全没有选择适当的事实来加以说明，而仅仅是转述马克思主义的文章要合适千百倍，此类转述充斥我们的出版物，并且常常歪曲（这是无庸讳言的）马克思主义。马克思和恩格斯的所有比较重要的著作我们都有了译本。担心在我国人们不会用马克思和恩格斯的修正意见来补充旧无神论和旧唯物主义，那是没有任何根据的。最重要的事情，也是我们那些貌似马克思主义、实则歪曲马克思主义的共产党员往往忽视的事情，就是要善于唤起最落后的群众自觉地对待宗教问题，自觉地批判宗教。

另一方面，请看一看当今对宗教作科学批判的代表人物吧。这些有教养的资产阶级代表人物在驳斥宗教偏见时差不多总要“加上”一些自己的见解，从而马上暴露出他们是资产阶级的思想奴隶，是“僧侣主义的有学位的奴仆”。

举两个例子。罗·尤·维佩尔教授在1918年出版了一本题名《基督教的起源》的小册子（莫斯科法罗斯出版社版）。作者叙述了现代科学的主要成就，但他不仅没有反对教会这种政治组织的武器，即偏见和骗局，不仅回避了这些问题，而且表示了一种简直可笑而反动透顶的奢望：要凌驾于唯心主义和唯物主义这两个“极◎第649页◎端”之上。这是为现在占统治地位的资产阶级效劳，而资产阶级则从他们在世界各国劳动者身上榨取到的利润中拿出几亿卢布来扶持宗教。

德国的著名学者阿尔图尔·德雷夫斯在他的《基督神话》一书中驳斥了宗教偏见和神话，证明根本就没有基督这样一个人，但在该书末尾，他却主张要有一种宗教，不过，是一种革新的、去芜存精的、巧妙的、能够抵抗“日益汹涌的自然主义潮流”的宗教（1910年德文第4版第238页）。德雷夫斯是一个明目张胆的、自觉的反动分子，他公开帮助剥削者用更为卑鄙下流的新的宗教偏见来代替陈旧腐朽的宗教偏见。

这并不是说，不应该翻译德雷夫斯的东西。这只是说，共产党员和一切彻底的唯物主义者虽然在一定程度上要同资产阶级中的进步分子结成联盟，但是当这些进步分子变成反动的时候，就要坚决地揭露他们。这只是说，不敢同18世纪即资产阶级还是革命阶级时期的资产阶级代表人物结成联盟，就无异是背叛马克思主义和唯物主义，因为我们在同流行的宗教蒙昧主义的斗争中，必须通过某种形式在某种程度上同德雷夫斯们结成“联盟”。

《在马克思主义旗帜下》杂志要成为战斗唯物主义的刊物，就必须用许多篇幅来进行无神论的宣传，评介有关的著作，纠正我们国家在这方面工作中的大量缺点。特别重要的是要利用那些有许多具体事实和对比来说明现代资产阶级的阶级利益、阶级组织同宗教团体、宗教宣传组织之间的关系的书籍和小册子。（注：此处原为：“最近我浏览了厄普顿·辛克莱的小册子《宗教的利润》。毫无疑问，作者对待问题的态度和阐述问题的方法是有缺点的。但是本书是有价值的，它写得生动，提供许多具体事实和对比……”

据娜·康·克鲁普斯卡娅回忆，列宁阅读的《宗教的利润》一书是书的作者寄给她的，随书附有一封信，信中提到他利用自己的小说所进行的斗争。她说：“每天晚上列宁借助英文字典阅读。他对此书反宗教宣传方面不大满意，但喜欢书中对资产阶级民主制的批评。”（见1933年《在马克思主义旗帜下》杂志第1期第148页））

有关北美合众国的一切材料都非常重要，那里宗教同资本之间的正式的、官方的、国家的关系要少一些。然而我们看得更为清楚，所谓“现代民主”（孟什维克、社会革命党人和一部分无政府主义者等对这种民主崇拜得五体投地），无非是有宣传对资产阶级有◎第650页◎利的东西的自由，而对资产阶级有利的，就是宣传最反动的思想、宗教、蒙昧主义以及为剥削者辩护等等。

我希望这个要成为战斗唯物主义刊物的杂志，能为我国读者登载一些评介无神论书籍的文章，说明哪些著作在哪一方面适合哪些读者，并指出我国已出版哪些书籍（要象样的译本才能算数，但这样的译本还不怎么多），还应出版哪些书籍。

                            ——

战斗唯物主义为了完成应当进行的工作，除了同没有加入共产党的彻底唯物主义者结成联盟以外，同样重要甚至更重要的是同现代自然科学家结成联盟，这些人倾向于唯物主义，敢于捍卫和宣传唯物主义，反对盛行于所谓“有教养社会”的唯心主义和怀疑论（注：怀疑论是对客观世界和客观真理是否存在和能否认识表示怀疑的唯心主义哲学派别，作为一个独立的哲学流派产生于公元前4-3世纪古希腊奴隶制发生危机的时代，其创始人是皮浪，最著名的代表是埃奈西德穆和塞克斯都-恩披里柯。古代怀疑论者从感觉论的前提出发，得出不可知论的结论。他们把感觉的主观性绝对化，认为人不能超出他自己的感觉范围，不能确定哪一种感觉是真的。他们宣称，对每一事物都可以有两种互相排斥的意见，即肯定和否定，因而我们关于事物的知识是不可靠的。他们要人们拒绝认识，对事物漠不关心，说这样就可以从怀疑中解脱出来，而达到心灵恬静即“无感”的境界。

在文艺复兴时代，法国哲学家米·蒙台涅、皮·沙朗和皮·培尔曾利用怀疑论来反对中世纪的经院哲学和教会。照马克思的说法，培尔“用怀疑论摧毁了形而上学，从而为在法国掌握唯物主义和健全理智的哲学打下了基础”，并宣告“无神论社会的来临”（见《马克思恩格斯全集》第2卷第162页）。相反，法国哲学家和数学家布·帕斯卡却用怀疑论反对理性认识，维护基督教。

18世纪，怀疑论在大卫·休谟和伊·康德的不可知论中得到复活，戈·恩·舒尔采则试图使古代怀疑论现代化。新怀疑论十分明确地声称达到科学认识是不可能的。马赫主义者、新康德主义者和19世纪中至20世纪初的其他唯心主义哲学流派都利用怀疑论的论据。）的时髦的哲学倾向。

《在马克思主义旗帜下》杂志第1—2期合刊上登了阿·季米里亚捷夫论爱因斯坦相对论的文章，由此可以期待，这个杂志也能实现这后一种联盟。必须更多地注意这个联盟。必须记住，正因为现代自然科学经历着急剧的变革，所以往往会产生一些大大小小的反动的哲学学派和流派。因此，现在的任务就是要注意自然科学领域最新的革命所提出的种种问题，并吸收自然科学家参加哲学杂志所进行的这一工作，不解决这个任务，战斗唯物主义决不可能是战斗的，也决不可能是唯物主义。季米里亚捷夫在杂志第1期上不得不声明，各国已有一大批资产阶级知识分子抓住了爱因斯坦的理论，而爱因斯坦本人，用季米里亚捷夫的话来说，并没有对唯物主义原理进行任何主动的攻击。这不仅是爱因斯坦一人的遭遇，也是19世纪末以来自然科学的许多大革新家，甚至是多数大革新家的遭遇。

为了避免不自觉地对待此类现象，我们必须懂得，任何自然科◎第651页◎学，任何唯物主义，如果没有坚实的哲学论据，是无法对资产阶级思想的侵袭和资产阶级世界观的复辟坚持斗争的。为了坚持这个斗争，为了把它进行到底并取得完全胜利，自然科学家就应该做一个现代唯物主义者，做一个以马克思为代表的唯物主义的自觉拥护者，也就是说，应当做一个辩证唯物主义者。为了达到这个目的，《在马克思主义旗帜下》杂志的撰稿人就应该组织从唯物主义观点出发对黑格尔辩证法作系统研究，即研究马克思在他的《资本论》及各种历史和政治著作中实际运用的辩证法，马克思把这个辩证法运用得非常成功，现在东方（日本、印度、中国）的新兴阶级，即占世界人口大多数但因其历史上无所作为和历史上沉睡不醒而使欧洲许多先进国家至今仍处于停滞和腐朽状态的数亿人民日益觉醒奋起斗争的事实，新兴民族和新兴阶级日益觉醒的事实，愈来愈证明马克思主义的正确性。

当然，这样来研究、解释和宣传黑格尔辩证法是非常困难的，因此，这方面的初步尝试不免要犯一些错误。但是，只有什么事也不做的人才不会犯错误。根据马克思怎样运用从唯物主义来理解的黑格尔辩证法的例子，我们能够而且应该从各方面来深入探讨这个辩证法，在杂志上登载黑格尔主要著作的节录，用唯物主义观点加以解释，举马克思运用辩证法的实例，以及现代史尤其是现代帝国主义战争和革命提供得非常之多的经济关系和政治关系方面辩证法的实例予以说明。依我看，《在马克思主义旗帜下》杂志的编辑和撰稿人这个集体应该是一种“黑格尔辩证法唯物主义之友协会”。现代的自然科学家从作了唯物主义解释的黑格尔辩证法中可以找到（只要他们善于去找，只要我们能学会帮助他们）自然科学革命所提出的种种哲学问题的解答，崇拜资产阶级时髦的知识分子在这些哲学问题上往往“跌入”反动的泥坑。◎第652页◎

唯物主义如果不给自己提出这样的任务并不断地完成这个任务，它就不能成为战斗的唯物主义。用谢德林的话来说，它与其说是战斗，不如说是挨揍（注：“与其说是战斗，不如说是挨揍”一语，出自俄国作家米·叶·萨尔蒂科夫-谢德林的讽刺作品《一个城市的历史》。在这部作品里，有一节记载了愚人城一市长米卡拉则的挨打故事。米卡拉则是一个好色之徒。他一天夜里，潜入本城一位出纳员的家中，准备和出纳员的妻子私通，不料被其丈夫发现。于是发生了一场“战斗”，结果，米卡拉则“与其说是厮打了一场，不如说是挨了一顿揍”。被打了一顿的市长大人只好仓皇溜走了事。）。不这样做，大自然科学家在作哲学结论和概括时，就会和以前一样常常感到束手无策。因为，自然科学进步神速，正处于各个领域都发生深刻的革命性变革的时期，这使得自然科学无论如何离不了哲学结论。

最后，我举一个例子，这个例子虽然与哲学领域无关，但毕竟属于《在马克思主义旗帜下》杂志也想注意的社会问题领域。

这个例子表明，当今的伪科学实际上是最鄙陋最卑劣的反动观点的传播者。

不久以前我收到了“俄国技术协会”（注：俄国技术协会是以在俄国发展技术和工业为宗旨的科学团体，1866年在彼得堡成立。该协会共有15个部，在全国各地设有数十个分会。协会活动包括出版刊物、举办学校、资助实验、举行普及科技知识的讲座及展览会等。1917年十月革命后，协会改组了自己的活动，于1923年通过了新的章程和《关于工业基本需要》的纲领。参加协会的有敌视苏维埃政权的资产阶级技术知识分子和前企业主。1929年协会被查封。）第11部出版的第1期《经济学家》杂志（注：《经济学家》杂志(《Экономист》)是俄国技术协会第十一部即工业经济部主办的杂志，1921年12月-1922年6月在彼得格勒出版（第1期封面上印的是1922年）。列宁称《经济学家》杂志为“白卫分子的公开的中心”。

该杂志第1期是它的编辑Д.А.卢托欣寄来、由尼·彼·哥尔布诺夫转交给列宁的。）（1922年）。这是一位年轻的共产党员寄给我的，他大概还没有时间了解一下这本杂志的内容，就轻率地对这个杂志表示赞许。其实，这个杂志是当代农奴主的刊物（自觉到什么程度，我不知道），他们当然是披着科学、民主主义等等外衣的。

有一位叫皮·亚·索罗金的先生在这本杂志上发表了一篇《论战争的影响》的所谓“社会学”研究的洋洋大作。这篇深奥的文章堆满了作者从他本人和他的许多外国师友的“社会学”著作中引来的种种深奥的论据。请看他的高论吧。

我在第83页上看到：

“现在彼得格勒每1万起婚姻中，有92.2起离婚，这真是一个惊人的数字，而且每100起离婚中，又有51.1起是结婚不满1年的：其中有11％不满1个月，22％不满2个月，41％不满3—6个月，只有26％是超过6个月的。这些数字表明，现在的合法婚姻，实际上不过是掩盖婚外性关系并使那些’好色之徒’能够’合法地’满足自己欲望的一种形式罢了。”（《经济学家》杂志第1期第83页）◎第653页◎

毫无疑问，这位先生以及出版这家杂志并刊登这种议论的俄国技术协会，都是以民主拥护者自居的；当他们听见人家叫他们的真实名字，即叫他们农奴主、反动分子和“僧侣主义的有学位的奴仆”的时候，他们一定会认为这是一种莫大的侮辱。

任何一个关心这个问题的人，只要稍微注意一下资产阶级国家关于结婚、离婚和非婚生子女的法律以及这方面的实际情况，就会知道现代资产阶级民主制，即使是在所有最民主的资产阶级共和国中，都是以农奴主的态度对待妇女和非婚生子女的。

当然，这并不妨碍孟什维克、社会革命党人和一部分无政府主义者以及西方一切类似他们的党派继续高喊民主，叫嚷布尔什维克违背民主。事实上，在结婚、离婚和非婚生子女地位这些问题上，正是布尔什维主义革命才是唯一彻底的民主革命。这是一个最直接涉及任何一个国家半数以上的人口利益的问题。尽管在布尔什维主义革命以前已经有过很多次自称为民主革命的资产阶级革命，但是只有布尔什维主义革命才第一次在这方面进行了坚决的斗争，它既反对反动思想和农奴制度，又反对统治阶级和有产阶级通常所表现的假仁假义。

如果索罗金先生以为每1万起婚姻中有92起离婚是一个惊人的数字，那我们只好认为，索罗金先生若不是在一所同实际生活隔绝得几乎谁也不会相信其存在的修道院里受的教育，那就是这位作者为了讨好反动派和资产阶级而歪曲事实。任何一个稍微了解资产阶级各国社会情况的人都知道，那里事实上离婚（当然是没有得到教会和法律认可的）的实际数字要大得多。俄国在这方面与别国不同的地方，就是它的法律不把假仁假义、妇女及其子女的无权地位奉为天经地义的事情，而是公开地并以国家政权的名义对一切假仁假义和一切无权现象作不懈的斗争。◎第654页◎

马克思主义的杂志还必须对当代这类“有教养的”农奴主作斗争。其中也许有不少人甚至拿我们国家的钱，在我们国家机关里担任教育青少年的职务，虽然他们不配做这种工作，正如人所共知的奸污幼女者不配担任儿童学校的学监一样。

俄国工人阶级有本领夺得政权，但是还没有学会利用这个政权，否则它早就把这类教员和学术团体的成员客客气气地送到资产阶级“民主”国家里去了。那里才是这类农奴主最适合的地方。

只要愿意学习，就一定能够学会。

1922年3月12日

选自《列宁全集》第2版第43卷第23—32页◎第655页◎

载于1922年3月《在马克思主义旗帜下》杂志第3期


俄共（布）第十一次代表大会文献（之一）

（1922年3—4月）

*（注：这里选收了列宁有关俄共（布）第十一次代表大会的两件文献。

关于俄共（布）第十一次代表大会，见注(俄共（布）第十一次代表大会于1922年3月27日-4月2日在莫斯科举行。这是列宁参加的最后一次党代表大会。

代表大会是在俄国国内战争结束和苏维埃国家转入和平建设一年之后召开的。大会的任务是对实行新经济政策的第一年进行总结并制订继续进行社会主义建设的计划。俄共（布）中央在列宁领导下为代表大会做了大量的准备工作，大会的主要文件是由列宁或在他的参与下拟定的。

出席代表大会的有522名有表决权的代表和165名有发言权的代表，代表532000多名党员。大会议程如下：中央委员会的政治报告；中央委员会的组织工作报告；检查委员会的工作报告；中央监察委员会的工作报告；俄共（布）驻共产国际代表团的工作报告；工会；关于红军；财政政策；清党的总结和巩固党的队伍（包括关于青年工作、关于报刊和宣传的副报告）；选举中央委员会、中央监察委员会和检查委员会。大会还成立一个委员会，为大会土地问题小组讨论党的农村工作和制订相应的决议作准备。）

（注：列宁致开幕词并作了中央委员会的政治报告和报告的总结发言。代表大会在通过的决议中表示赞同中央的政治路线和组织路线，认为向私人资本主义让步的退却已经完成，党的基本任务是重新部署党的力量以保证贯彻党的政策。代表大会指出，必须更明确地划分党和苏维埃机关的职责，以便党在实现对苏维埃国家的政治领导的同时，保证提高苏维埃在经济建设中的作用。代表大会赞同俄共（布）驻共产国际代表团的活动以及共产国际执行委员会的政治路线和它采取的统一战线策略。大会批准了中央委员会以列宁拟的《工会在新经济政策条件下的作用和任务》提纲草案为基础的决定。决定指出，工会应是国家政权在其全部政治经济活动中的最亲密的合作者。代表大会制定了整顿预算、扩大国家收入的措施，并强调指出必须鼓励农民从消费经济向商品经济过渡，认为这是提高农业的唯一保证。代表大会在《关于农村工作的决议》里指出必须仔细收集和研究地方经验，谴责以行政命令手段对待农业合作社的做法。代表大会在《关于巩固党和党的新任务的决议》里规定了巩固党和群众的联系、加强党的领导作用以及改善党的机关的工作和提高党的纪律的任务和具体措施。为防止异己分子侵入党内，决议规定了新的入党条件。代表大会批准了党的第十一次全国代表会议《关于根据审查党员的经验巩固党的问题的决议》，通过了《关于党的建设的组织问题的实际建议--对关于在清党以后巩固党的决议的补充》。此外，代表大会还通过了《关于监察委员会的任务和目的》、《关于俄国共产主义青年团的问题》、《关于报刊和宣传》、《关于对女工和农妇工作的问题》、《关于加强红军问题的决定》和《关于前“工人反对派”的几个成员》等项决议以及《监察委员会条例》和《中央检查委员会条例》。大会选出由27名委员和19名候补委员组成的中央委员会和由5名委员和2名候补委员组成的中央监察委员会。)。--656。）

2　俄共（布）中央委员会政治报告

（3月27日）

（鼓掌）同志们！请允许我这次作中央的政治报告，不从年初开始，而从年终谈起。目前人们最关心的政治问题是热那亚会议。（注：热那亚会议（国际经济和财政会议）是根据协约国最高会议1922年1月6日戛纳会议的决定召开的。会议名义上是为了寻求“中欧和东欧经济复兴”的办法，实质上主要是讨论帝国主义武装干涉失败后苏俄同资本主义世界之间的关系问题。苏俄政府也建议召开讨论欧洲和平与经济合作的国际会议（见《列宁全集》第2版第42卷第211-213页）。它在1月8日接受了参加会议的邀请。

1月27日，全俄中央执行委员会非常会议选出了参加热那亚会议的苏俄代表团：列宁为代表团团长，格·瓦·契切林为副团长，代表团成员有列·波·克拉辛、马·马·李维诺夫、纳·纳·纳里曼诺夫、瓦·瓦·沃罗夫斯基、扬·埃·鲁祖塔克、阿·阿·越飞、克·格·拉柯夫斯基、波·古·姆季瓦尼、亚·阿·别克扎江、亚·加·施略普尼柯夫。列宁领导了代表团的全部工作，拟订了党中央给苏俄代表团的指示和其他有关重要文件（同上，第405、409-411、412-413、421-422、436-438、439-440页）。但是由于列宁健康状况不佳和国务繁忙，同时出于安全考虑，根据俄共（布）中央后来作出的专门决定，列宁没有出席会议，而由契切林行使代表团团长的一切职权。

热那亚会议于1922年4月10日-5月19日举行。参加会议的有英、法、意、日、比、德、苏俄等29个国家和英国的5个自治领，美国派观察员列席。会上，资本主义国家的代表企图借助外交压力迫使苏俄承认沙皇政府和临时政府的一切债务，将苏维埃政权收归国有的企业归还外国资本家或给以补偿，取消对外贸易的垄断等等。苏俄代表团拒绝了这些要求，同时提出了帝国主义国家应赔偿由于武装干涉和封锁给苏俄造成的损失的反要求（俄国战前和战时债务为185亿金卢布，外国武装干涉和封锁给俄国造成损失为390亿金卢布）。苏俄代表团还声明，为了达成协议，它准备在承认苏维埃俄国、向它提供财政援助和废除战时债务的条件下，承认战前债务和给予原产权人以租让和租借原属他们的产业的优先权。苏俄代表团还提出了普遍裁军的建议。会议没有解决任何问题，只是决定将部分问题移交海牙会议审议。在热那亚会议期间，苏俄代表团利用德国同各资本主义国家的矛盾，于4月16日与德国缔结了拉帕洛条约，击破了帝国主义的反苏统一战线。）不过我们的报刊对这个问题已经谈得很多，我在3月6日的讲话中，在这个已经发表的讲话中也谈了对这个问题最基本的看法（注：见《列宁全集》第2版第43卷第2—8页。——编者注），所以，如果你们不特别要求我说明某些细节，那就请允许我不详细谈这个问题了。

关于热那亚会议，你们大体上都已经了解了，因为报刊在这个问题上已经用了很多篇幅，依我看，甚至是太多了，却忽视了我国整个建设尤其是经济建设真正的、实际的和迫切的需要。在欧洲，当然，是在各资产阶级国家，人们很喜欢在头脑里装满或者说塞满有关热那亚问题的种种无聊的议论。而这一次（当然还不仅这一◎第656页◎次）我们却仿效他们，而且仿效得太过分了。

应当指出，我们中央已经十分精心地设法组成一个有我国优秀外交家参加的代表团（现在我们已有相当数量的苏维埃外交家，和苏维埃共和国初期不同了）。我们中央委员会给我国去热那亚的外交家拟定了十分详细的指示。我们花了很长时间草拟这些指示，而且反复讨论过（注：见《列宁全集》第2版第42卷第399—401、409—411、412—413、436—438页；第43卷第34—39、65—66页。——编者注）。不言而喻，这里的问题，我虽然不说它是个军事问题，因为军事这个词会引起误解，但至少这是一个竞赛问题。在资产阶级阵营里，有一个非常有力量的、比其他派别强大得多的派别，正在想破坏热那亚会议。也有无论如何要保住这个会议并设法使它开成的一些派别。现在这后一种派别占了上风。最后，在资产阶级国家阵营里，还有一种可以叫作和平主义的派别，整个第二国际和第二半国际122也应算在内。这是一个试图捍卫住一系列和平主义建议、制定出某种类似和平主义的政策的资产阶级阵营。我们共产党人对于这种和平主义是有明确看法的，这里完全用不着加以阐述。显然，我们不是以共产党人的身分，而是以商人的身分去热那亚的。我们要做生意，他们也要做生意。我们希望做有利于我们的生意，而他们希望做有利于他们的生意。至于斗争将怎样展开，这要看我们外交家的艺术了，虽然是在不大的程度上。

我们以商人的身分到热那亚去，是同醉心于用武力解决问题的资产阶级阵营的代表打交道，还是同倾心于和平主义（哪怕是最糟糕的、从共产主义观点看来是不值一驳的和平主义）的资产阶级阵营的代表打交道，这对我们当然是有区别的。如果一个商人不善于掌握这种区别，不能使自己的策略适应这种情况来达到实际目◎第657页◎的，那他就是个蹩脚的商人。

我们到热那亚去的实际目的是：扩大贸易，为最广泛最顺利地发展贸易创造条件。但是我们并不能保证热那亚会议一定成功。作这样的保证是可笑的、荒谬的。我应当说明，在对目前热那亚的各种可能性作最冷静最谨慎的估量之后，我还是认为，我们能达到自己的这个目的，这样说并不夸大。

如果我们那里的对话者很识时务，不过分固执，那就通过热那亚会议达到这一点，如果他们要固执到底，那就绕过热那亚会议。但我们一定能达到自己的目的！

要知道，资本主义列强近年来最迫切、最实际和表现得最突出的利益，要求发展、调整和扩大同俄国的贸易。既然存在这种利益，那么，尽管会有辩论、会有争执、分歧各方会有不同的组合——甚至很可能闹到决裂的地步，但这个基本的经济需要最终还是会发生作用的。所以我想，我们在这一点上尽可以放心。我不能担保用多少时日，也不能担保一定成功，但是在这次大会上我可以十分有把握地说，苏维埃共和国同整个资本主义世界的正常贸易往来一定会得到进一步的发展。至于往来中断的可能性如何，这一点我到下面有关部分再谈，不过我想，关于热那亚问题可以讲到这里为止。

不用说，那些希望更详细了解这个问题、看了报上公布的代表团名单还不满足的同志，可以选出一个委员会或一个小组来了解中央的所有材料、信件和指示。当然，我们所拟定的细节是假设性的，因为直到现在还不能确切知道，谁会出席这次热那亚会议，会提出哪些条件，是先决条件还是附带条件。在这里研究所有这些问题是极不适当的，我认为，甚至是实际上办不到的。再说一遍，代表大会完全可以通过小组或委员会收集到关于这个问题的已经公布◎第658页◎的和中央拥有的各种文件。

我就谈到这里为止，因为我相信，我们最大的困难不在这个问题上。全党的主要注意力不应放在这个问题上。欧洲资产阶级报刊故意吹嘘和存心夸大这次会议的意义，欺骗劳动群众（在所有这些自由民主国家和共和国里，十分之九的资产阶级报刊总是这样做的）。我们受了一点这种报刊的影响。我们的报纸仍旧受着资产阶级的老习惯的影响，不想转上新的社会主义的轨道，因此我们小题大做，掀起了不必要的喧嚷。其实，对于共产党人说来，尤其是对我们这些经历过1917年以来的严酷岁月、见过自那以后各种严重的政治局面的共产党人说来，热那亚会议并不是什么大的困难。我不记得，不仅中央而且全党在这个问题上有过什么意见分歧或争论。这是很自然的，因为在共产党人看来，这里并没有什么可争论的——尽管他们中间有各种微小的差异。我再说一遍，我们是以商人身分去热那亚的，是为了寻求发展贸易的最有利的形式，这种贸易已经开始，正在进行，即使有人能强行使之中断一个时期，但过后它必然还会发展起来。

因此，关于热那亚会议就简短地说到这里，现在我来谈谈我认为是过去一年和今后一年中的政治上的主要问题。我觉得（或者说，至少我的习惯是如此），作中央委员会的政治报告，不应当光谈报告年度内做过什么事情，而且应当指出报告年度内有哪些主要的、根本的政治教训，以便正确规定我们下一年的政策，从过去一年里学到一点东西。

主要问题当然是新经济政策。整个报告年度就是在新经济政策的标志下度过的。如果说我们这一年取得了什么重大的和不可剥夺的成就（对这一点我还不那么深信无疑），那也不过是从开始实行这个新经济政策方面学到了一些东西。尽管我们学到的东西◎第659页◎不多，可是我们这一年确实在新经济政策方面学到了很多东西。至于我们是否真正学会以及学会了多少，这大概就要由后来发生的很少以我们意志为转移的事情来检验，比如由当前面临的财政危机来检验。我觉得，在我国新经济政策问题上主要应当注意如下三点，这是讨论如何吸取上一年的经验、如何为下一年提供实际教训的基础。

第一，新经济政策对我们之所以重要，首先是因为它能够检验我们是否真正做到了同农民经济的结合。在我国革命发展的前一时期，全部注意力和全部力量主要放在或者说几乎都放在抵抗入侵的任务上，我们不可能很好地考虑这种结合，还顾不上这一点。那时我们刻不容缓的万分紧急的任务，是如何防止立刻被世界帝国主义的强大势力扼杀的危险，因此，在某种程度上忽略这种结合是可以的，也是应该的。

转向新经济政策，这是上次代表大会（注：指俄共（布）第十次代表大会，见注(这里选收了列宁有关俄共（布）第十次代表大会的五件文献。

俄共（布）第十次代表大会于1921年3月8-16日在莫斯科举行。参加代表大会的有717名有表决权的代表和418名有发言权的代表，共代表732521名党员。列入代表大会议程的问题是：中央委员会的政治报告；中央委员会的组织报告；监察委员会的报告；政治教育总委员会和党的宣传鼓动工作；党在民族问题方面的当前任务；党的建设；工会及其在国家经济生活中的作用；关于以实物税代替余粮收集制；社会主义共和国在资本主义包围中；俄共（布）驻共产国际代表的报告；关于党的统一和无政府工团主义倾向；选举党的领导机关。此外，代表大会还听取了党史委员会的报告并在秘密会议上讨论了军事问题。这次代表大会通过了有关国家政治生活和经济生活的根本性问题的一些决定，规定了俄国从资本主义向社会主义过渡的具体途径。）

（注：列宁领导了代表大会的工作。他就大会议程上的主要问题--关于俄共（布）中央委员会的政治工作、关于以实物税代替余粮收集制、关于党的统一和无政府工团主义倾向--作了报告，并起草了大会的最重要的决议草案。大会根据列宁的报告通过了关于以实物税代替余粮收集制这一从战时共产主义转向新经济政策的具有历史意义的决议。代表大会特别重视党的统一问题。大会通过了列宁起草的《关于党的统一的决议》（见本卷第469-472页），要求立即解散削弱党、破坏党的统一的一切派别集团，并授权中央委员会对进行派别活动的中央委员采取直到开除出党的极端措施。大会还通过了列宁起草的《关于我们党内的工团主义和无政府主义倾向的决议》（同上，第473-476页），指出工人反对派的观点是小资产阶级无政府主义动摇性的表现。在党的建设方面，代表大会通过了扩大党内民主、改善党员素质的决定，并向中央委员会发出进行清党的指示。代表大会还通过了监察委员会条例，规定设立中央监察委员会和各省监察委员会，这对于巩固党和改善国家机关有重要意义。

代表大会总结了工会问题的争论，以绝大多数票通过了《关于工会的作用和任务的决议》。这个决议重申了工会是共产主义的学校的论点，规定了工会的作用和任务，并提出了扩大工会民主的措施。代表大会还通过了《党在民族问题方面的当前任务的决议》，要求彻底消除从前的被压迫民族的事实上的不平等现象，并谴责了大国沙文主义和地方民族主义这两种在民族问题上的错误倾向。代表大会选出了由25名委员和15名候补委员组成的新的中央委员会。)。）

完全一致通过的，而且比我们党决定其他问题时更加一致（应当承认，一般说来我们党是非常一致的）。这种一致表明，通过新的途径来建设社会主义经济已经绝对必要了。在许多问题上有分歧、以不同观点来估计形势的人们，都一致地、非常迅速地、毫不犹豫地得出结论说，我们还没有找到建设社会主义经济、建立社会主义经济基础的真正途径，但我们有找到这种途径的唯一办法，这就是实行新经济政策。由于军事事态的发展，由于政治事态的发展，由于旧的文明西方的资本主义的发展和各殖民地的社会条件和政治条件的发展，我们不得不在我国还是经济最落后的国家，至少是最落后的国家之一的时候，首先在资本主义旧世界打开一个缺口。我国绝大多数农民都经营着小个体经济。我们把我们制定的建设共产主义社会的纲领中可以立刻实现的东西先建立起来，因而在某种程度上脱离了广大农◎第660页◎民群众中所发生的情况，我们把很重的负担加在他们身上，理由是战争不容许我们在这方面有丝毫犹豫。从整体上说，这个理由农民是接受了的，虽然我们犯了一些无法避免的错误。总的说来，农民群众看到并且懂得，为了保卫工农政权不被地主推翻，为了不致被可能夺走全部革命成果的资本主义入侵所扼杀，他们肩负起这些重担是必要的。但当时在国有化、社会化的工厂和国营农场中建立起来的经济没有同农民经济结合起来。

这一点我们在上次党代表大会上就看清楚了。这一点我们看得很清楚，所以在新经济政策势在必行这个问题上，党内没有发生过任何摇摆。

看看国外俄国各党派大量出版的报刊对我们这个决定的各种评价，真觉得好笑。这些评价几乎没有区别。他们生活在往事的回忆里，现在还一再说左派共产主义者65至今仍在反对新经济政策。他们在1921年回忆着1918年的事情，回忆连我们这里的左派共产主义者自己都已忘记的事情，他们至今还在反复唠叨这一点，硬说这些布尔什维克自然是狡猾撒谎之徒，说他们向欧洲隐瞒内部的意见分歧。读到这些话，心里就会想：就让他们执迷不悟吧！既然他们对我们的情况持这种看法，那就可以根据这点看出这些现在逃往国外的似乎极有教养的旧人物的认识程度了。我们知道，我们没有任何意见分歧，之所以没有，是因为大家都很清楚，有实际必要通过另一种途径来建立社会主义经济的基础。

我们试着建立的新经济并没有同农民经济结合起来。现在是否结合了呢？还没有。我们只是开始寻求这种结合。我们的报刊现在还常常到处探寻新经济政策的意义，但是找的不是地方，其实新经济政策的全部意义就在于而且仅仅在于：找到了我们花很大力量所建立的新经济同农民经济的结合。我们的功绩就在这里。不◎第661页◎然，我们就不成其为共产党人革命家了。

我们不顾一切旧事物，完全按照新的方式开始建设新经济。如果我们不开始建设新经济，那我们在头几个月或头几年就被打垮了。但这并不是说，我们要固执己见，认为我们既然无所畏惧地开始了新经济的建设，那就非这样干下去不可。这有什么根据呢？没有任何根据。

我们一开头就说过，我们要进行的是崭新的事业，如果资本主义比较发达的国家的工人同志不能很快地来帮助我们，我们的事业就会遇到极大的困难，一定会犯许多错误。主要的是应该善于清醒地看出在什么地方犯了这样的错误，接着一切从头做起。既然不是一两次，而是很多次地不得不一切从头做起，那这正说明我们没有成见，我们是用冷静的眼光来看待自己肩负的世界上最伟大的任务的。

在新经济政策问题上，现在主要是要正确地吸取过去一年的经验。应该这样做，我们也愿意这样做。如果我们想务必做到这一点（我们是想做到这一点，而且一定会做到！），那就应该知道，新经济政策的基本的、有决定意义的、压倒一切的任务，就是使我们开始建设的新经济（建设得很不好，很不熟练，但毕竟已在完全新的社会主义经济，即新的生产和新的分配的基础上开始建设）同千百万农民赖以为生的农民经济结合起来。

以前没有这种结合，所以现在我们首先要建立这种结合。一切都应当服从于这种打算。我们还应该弄清楚，新经济政策在多大程度上能做到既建立这种结合，又不破坏我们在不熟练的情况下开始建设的东西。

我们在同农民一道建设自己的经济。我们要一次次地改造这种经济，并把它组织得能使我们在大工业和农业中的社会主义工◎第662页◎作同每个农民从事的工作结合起来，农民是能怎么干就怎么干，只求摆脱贫困，而且是会怎么干就怎么干，决不卖弄聪明（因为他们要摆脱惨遭饿死的直接威胁，哪里还顾得上卖弄聪明呢？）。

要让人看到这种结合，让我们清楚地看到它，让全体人民看到它，让全体农民群众都看到，他们现在空前破产、空前贫穷的艰难困苦的生活同人们为了远大的社会主义理想而进行的工作之间是有联系的。要做到让每一个普通劳动者都了解，他的境况得到了某种改善，而且这种改善与地主当政时代、资本主义时代少数农民境况的改善不同，那时每一点改善（改善无疑是有的，甚至很大）都是同对庄稼人的讥笑、侮辱和嘲弄分不开的，是同对群众的暴行分不开的，这一点俄国哪个农民也没有忘记，再过几十年也不会忘记。我们的目的是恢复这种结合，用行动向农民证明，我们是从农民所理解、所熟悉、目前在他们极其贫困的境况下办得到的事情做起，而不是从在农民看来是遥远的、空想的事情做起；证明我们能够帮助农民，共产党人在眼下小农破产、贫困、挨饿的困难时刻，正在实际帮助他们。要么我们能证明这一点，要么就被农民撵走。这是完全不可避免的。

这就是新经济政策的意义，这就是我们全部政策的基础。这是我们过去一年来实施新经济政策的主要教训，也可以说是我们下一年度的主要政治准则。农民是在贷款给我们，他们有了过去的经历，当然不会不给。农民大都同意这样做：“好，既然你们不会，那我们就等一等吧，也许你们会学会的。”但是这种贷款不会是取之不尽的。

应该明白这一点，并且借了钱总得抓紧学。要知道，农民国家不再贷款给我们的日子快到了，那时，如果用一句商业术语来说，农民就会要求现金交易了。“最敬爱的执政者，时间虽然拖延了好◎第663页◎几个月、好几年，但你们现在终于找到了帮助我们摆脱贫困、饥饿和破产的最正确最可靠的办法。你们学会了，你们已经证明这一点。”这就是我们一定要经受的一次考试，归根到底这次考试将决定一切，既决定新经济政策的命运，也决定俄国共产主义政权的命运。

我们能不能完成我们眼前要做的事情呢？这种新经济政策是否有点用处呢？既然退却是正确的，那么，在退却之后同农民群众汇合起来一道前进，虽然缓慢百倍，却能坚定地稳步前进，使他们随时看到我们毕竟在前进。那时我们的事业就一定会立于不败之地，世界上任何力量都不能战胜我们。第一个年头已经过去了，我们至今还没有达到这一点。这是应当直率地说清楚的。但我深信（我们的新经济政策使我们能够十分明确肯定地作出这个结论），只要我们充分认识到新经济政策所包含的巨大危险，用我们的全部力量去克服薄弱环节，我们就一定能够完成这个任务。

同农民群众，同普通劳动农民汇合起来，开始一道前进，虽然比我们所期望的慢得多，慢得不知多少，但全体群众却真正会同我们一道前进。到了一定的时候，前进的步子就会加快到我们现在梦想不到的速度。依我看，这就是新经济政策的第一个基本的政治教训。

第二个是较为局部的教训，就是通过国营企业同资本主义企业的竞赛来进行检查。现在我们正在建立合营公司——关于合营公司我下面还要略微谈一谈——这些公司也和我们的全部国营商业以及整个新经济政策一样，都是我们共产党人运用商业方法，资本主义方法的表现。这些公司还有另一种意义，就是资本主义的办法和我们的办法进行实际竞赛。请作实际的比较吧！我们过去写了纲领，许了诺言。这在当时是完全必要的。没有纲领和诺言就不◎第664页◎能发动世界革命。如果白卫分子，包括孟什维克在内，为这一点骂我们，那只说明孟什维克以及第二国际、第二半国际的社会党人根本不懂得革命是怎样发展的。不经过这个过程，我们就无从着手。

但目前的情况是，我们应当对自己的工作进行认真的检查，不过不是通过那些正在由共产党员建立的监察机关来检查，虽然这些监察机关非常好，虽然在苏维埃机关系统中，在党的机关系统中都设有这种监察机关，虽然它们几乎可以说是理想的监察机关，这种检查从农民经济的实际需要看来是可笑的，但从我们的建设来看决不可笑。我们现在正在建立这些监察机关，但我这里说的不是这种检查，而是一种着眼于民众经济的检查。

资本家会做供应工作。他们做法恶劣，像强盗那样行事，他们侮辱我们，掠夺我们。这一点连不谈论共产主义（因为不知道共产主义是怎么一回事）的普通工人和农民都知道。

“但是，资本家毕竟会做供应工作，你们会吗？你们不会。”这就是去年春天听到的，并不总是听得很清楚的一种议论，而这种议论说出了去年春天整个危机的内在原因。“你们这些人倒是很好，可就是不会干你们所抓的事务，经济事务。”这就是去年农民以及一些工人阶层通过农民对共产党提出的最朴实、最致命的批评。在新经济政策问题上，这条老早就有的论点所以具有这样重要的意义，其原因就在这里。

检查必须是真正的检查。旁边资本家在活动，在抢劫，在攫取利润，但他们有这种本领。而你们呢，你们试行新的一套，你们没有利润，原则是共产主义的，理想是很好的，你们简直像圣人，真可以活着升天堂，但是，你们会不会办事呢？这需要检查，需要真正的检查，但不是由中央监察委员会调查和提出指责，再由全俄中央执行委员会决定处分的那种检查——不是这样，而是需要一种着眼于◎第665页◎国民经济的真正的检查。

共产党人得到的贷款比任何其他政府多，而且可以一再延期归还。当然，共产党人曾帮助农民摆脱资本家和地主的压迫，农民很珍视这一点，所以才答应延期还债，但总有一定的期限。接着就要检查了：你们是不是会经营得不亚于别人？旧日的资本家会经营，你们却不会。

这就是第一个教训，中央政治报告的第一个主要部分。我们不会经营。这是一年来已经证明了的。我真想能举出几个国营托拉斯（注：原文为“гострест”，并不是地道的俄语词。——编者注）（如果用这种曾受到屠格涅夫如此赞扬的优美的俄罗斯语言来说（注：指伊·谢·屠格涅夫的散文诗《俄罗斯语言》。））的例子来说明我们会不会经营。

可惜，由于种种原因，主要是由于生病，我不能很好地准备报告的这一部分，只能根据自己对现状的观察谈一些看法。这一年来我们十分明显地证明，我们不会经营。这是基本的教训。如果我们不能在最近一年内证明我们会经营，那苏维埃政权就无法生存下去。而最大的危险就在于，不是所有的人都认识到这一点。如果全体共产党员、负责工作人员都清楚地认识到，我们不会经营，让我们从头学起，那我们就会把事情办好——依我看，这就是主要的根本的结论。但是，他们没有认识到这一点，反而认为谁这样想，谁就是无知的人，没有学过共产主义——也许学一下就会懂得的。不，对不起，问题不在于农民和非党工人没有学过共产主义，而在于需要阐发纲领、号召人民实现这一伟大纲领的时期已经过去了。这种时期已经过去了，现在需要证明，你们在目前的困难情况下有本事实际帮助工人和庄稼汉的经济，让他们看到你们能在竞赛中取胜。

我们开始设立的合营公司，既有俄国和外国的私人资本家参◎第666页◎加，也有共产党员参加，这种公司是一种可以正常展开竞赛的形式，通过这种形式可以表明并且学会，我们能够不比资本家逊色地建立起同农民经济的结合，能够满足农民的需要，就在农民目前这种十分愚昧的情况下（因为要在短期内使农民改观是不可能的），也能帮助他们前进。

摆在我们面前的就是这样的竞赛，这是一项刻不容缓的任务。这就是新经济政策的关键，并且我认为也是党的政策的全部实质。我们这里纯政治的问题和困难，要多少有多少。这你们都知道，又有热那亚会议，又有武装干涉危险。困难很大，但是同上述困难比起来，它们全都微不足道。在那方面我们已经看到该怎么办，在那方面我们已经学会很多东西，领教过资产阶级的外交。这套玩意孟什维克已经教了我们15年，也教会了我们一些有益的东西。这并不新鲜。

然而在经济方面，我们现在必须做的事情是在同普通店员、普通资本家和商人的竞赛中取胜。这些人到农民那里，并不是去争论共产主义（你看，不是去争论共产主义），而是去争论：如果你们需要弄到什么东西，把交易做好，建筑得好，那可以由我来办，价钱虽然贵，可是让共产党人来办也许更贵，甚至贵上10倍。这种宣传反映了现在问题的本质，经济的根基也就在这里。

我再说一遍，由于我们采取了正确的政策，我们获得了人民的贷款，并且可以延期偿还，如果用新经济政策的用语来说，这叫作期票，但这些期票并没有写明期限，至于什么时候要求兑现，从票面上是看不出的。危险就在这里，这些政治期票和普通商业期票不同的地方也就在这里。这一点我们要特别注意，不要以为在国营托拉斯和合营公司中到处都有负责的优秀共产党员，就可以高枕无忧了——这毫无用处，因为他们不会经营，在这种意义上他们还不◎第667页◎如那些经过大工厂大商号训练的普通资本主义店员。这一点我们没有意识到，这里还存在着共产党员的狂妄自大，用了不起的俄罗斯语言来说，就是комчванство。问题在于负责的共产党员虽然优秀，人人知道他忠诚老实，受过苦役折磨，不怕死，可是他不会做生意，因为他不是生意人，没有学过也不愿学这一行，他不懂得应当从头学起。他是共产党员，是完成了世界上最伟大的革命的革命者，即使没有40座金字塔（注：四十座金字塔这一典故是由拿破仑第一的一句话演变来的。1798年7月20日，拿破仑第一率部远征埃及到达金字塔附近，和埃及精锐的骑兵主力相遇。在投入战斗前，拿破仑第一为鼓舞士气对全军士兵说：“四十个世纪从这些金字塔的顶端看着你们。”意思是以金字塔为象征的四千年的历史注视着你们，期待着你们建立新的战功。由这句话变来的四十座金字塔这一典故则是“举世瞩目”的意思。），也有40个欧洲国家怀着摆脱资本主义的希望看着他，然而他应当向那些在粮食行里跑了十来年而懂得这一行的普通店员学习。可是他这个负责的共产党员，忠诚的革命者，不仅不懂得这一行，甚至还不知道自己不懂得这一行。

同志们，哪怕我们能改变一下不知道自己不懂行这种状况，那也是一个极大的胜利。这次代表大会闭幕后，我们应该带着这种信念回去：我们不懂这一行，我们要从头学起。我们毕竟还是革命者（虽然很多人说，甚至不是毫无根据地说，我们已经官僚化了），我们能够了解一个简单的道理，对于新的异常困难的事业，应当善于三番五次地从头做起，开始了，碰壁了，从头再来——哪怕反复重做十次，但一定要达到我们的目的，不要摆架子，不要狂妄自大，认为你是共产党员，那是非党店员，也许还是白卫分子，甚至确实是个白卫分子，但他却会办经济上非办到不可的事，而你却不会。如果你是负责的共产党员，有成百个官衔和称号，又有共产党和苏维埃的“勋章”，只要你了解这一点，你就能够达到自己的目的，因为这是可以学会的。

一年来我们虽然取得了一些小小的成绩，但毕竟是微不足道的。主要是没有意识到，没有使全体共产党员普遍相信，现在我们俄国最忠诚的负责共产党员在这方面的本领比任何一个旧店员都差。我再重复一遍，应当从头学起。如果我们意识到这一点，那我◎第668页◎们考试就能及格，这是日益逼近的财政危机举行的一场严峻的考试，是俄国和国际的市场举行的一场考试，我们受制于这个市场，同它有割不断的联系。这是一场严峻的考试，因为在这场考试中人家可能在经济上和政治上击败我们。

问题就是这样，也只能是这样，因为这是一场重大的竞赛，具有决定性意义的竞赛。我们曾有过各种各样的克服我国政治经济困难的途径和办法。我们可以引为骄傲的是，在此以前我们一直善于根据不同的情况把各种途径和办法配合起来运用，但是，现在我们再也没有办法了。请允许我毫不夸大地告诉你们这一点，从这个意义上说，我们确实是在进行“最后的斗争”，不是同国际资本主义（同它还要进行许多次“最后的斗争”），而是同从小农经济中成长起来的、得到小农经济支持的俄国资本主义进行这种斗争。这里在不久的将来就会有斗争，准确时间不能确定。这里将进行“最后的斗争”，没有任何道路——政治的或其他的道路可以绕行，因为这是同私人资本进行竞赛的考试。或者我们能在这场同私人资本竞赛的考试中及格，或者我们完全失败。通过这次考试所需要的一切，除了本领，我们要什么有什么，既有政治权力，又有各种经济资源和其他资源。就是缺本领。如果我们能从过去一年的经验中吸取这个简单的教训，把它当作我们在整个1922年的行动指南，那我们就连这个困难也能战胜，虽然这个困难要比以前的困难大得多，因为这个困难在我们本身。这并不是什么外来的敌人。这个困难在于我们自己不愿意认识我们非接受不可的不愉快的现实，也不愿做我们应该做的不愉快的事情：从头学起。我看，这是从新经济政策中得出的第二个教训。

第三个教训，补充的教训，是国家资本主义问题上的教训。可惜，布哈林同志没有参加这次代表大会，我本想同他稍微争论一◎第669页◎下（注：尼·伊·布哈林因在国外治病以及参加在柏林召开的三个国际的代表会议而没有出席俄共（布）第十一次代表大会。列宁想就国家资本主义问题同布哈林“稍微争论一下”，是因为从1918年春天起布哈林是列宁在这个问题上的观点的主要反对者。），不过还是留到下次代表大会再说吧。在国家资本主义问题上，我们的报刊和我们的党都犯了一个错误，就是染上了知识分子习气，堕入了自由主义，自作聪明地来理解国家资本主义，并且去翻看旧本本。可是那些书里写的完全是另一回事，写的是资本主义制度下的国家资本主义，而没有一本书写到过共产主义制度下的国家资本主义。连马克思也没有想到要就这个问题写下片言只语，他没有留下任何明确的可供引用的文字和无可反驳的指示就去世了。因此现在我们必须自己来找出路。如果像我在准备这个报告时所试图做的那样，在脑子里综观一下我国报刊上关于国家资本主义的论述，就会确信，这些文章完全看偏了，没有谈到点子上。

照所有经济著作解释，国家资本主义就是资本主义制度下由国家政权直接控制这些或那些资本主义企业的一种资本主义。但是我国是一个无产阶级国家，它依靠无产阶级，给无产阶级种种政治上的优先权，并通过无产阶级把下层农民吸引到自己方面来（你们记得，我们是从建立贫苦农民委员会（注：贫苦农民委员会是根据全俄中央执行委员会1918年6月11日《关于组织贫苦农民和对贫苦农民的供应的法令》建立的，由一个乡或村的贫苦农民以及中农选举产生。根据上述法令，贫苦农民委员会的任务是：分配粮食、生活必需品和农具；协助当地粮食机构没收富农的余粮。到1918年11月，在欧俄33省和白俄罗斯，共建立122000个贫苦农民委员会。在许多地方，贫苦农民委员会改选了受富农影响的苏维埃，或把权力掌握在自己手里。贫苦农民委员会的活动超出了6月11日法令规定的范围，它们为红军动员和征集志愿兵员，从事文教工作，参加农民土地（包括份地）的分配，夺取富农的超过当地平均份额的土地（从富农8000万俄亩土地中割去了5000万俄亩），重新分配地主土地和工具，积极参加组织农村集体经济。贫苦农民委员会实际上是无产阶级专政在农村中的支柱。到1918年底，贫苦农民委员会已完成了自己的任务。根据1918年11月全俄苏维埃第六次（非常）代表大会的决定，由贫苦农民委员会主持改选乡、村苏维埃，改选后贫苦农民委员会停止活动。）开始这项工作的）。因此，国家资本主义把很多很多人都弄糊涂了。要消除这种现象，必须记住基本的一点，我们现有的这种国家资本主义，是任何理论、任何著作都没有探讨过的，原因很简单，所有同这一名词有关的常用概念都只适用于资本主义社会的资产阶级政权。而我们的社会虽已脱离资本主义轨道，但还没有走上新轨道，不过领导这个国家的已不是资产阶级，而是无产阶级。我们不愿了解，当我们说到“国家”的时候，这国家就是我们，就是无产阶级，就是工人阶级的先锋队。国家资本主义，就是我们能够加以限制、能够规定其范围的资本主义，这种国家资本主义是同国家联系着的，而国家就是工人，就是工人的先进部分，就是先锋队，就是我们。

国家资本主义是我们应当将之纳入一定范围的资本主义，但◎第670页◎是直到现在我们还没有本领把它纳入这些范围。全部问题就在这里。这种国家资本主义将来会怎样，这就取决于我们了。我们有足够的、绰绰有余的政治权力，我们还拥有足够的经济手段，但是，被推举出来的工人阶级先锋队却没有足够的本领去直接进行管理，确定范围，划定界限，使别人受自己控制，而不是让自己受别人控制。这里所需要的只是本领，但我们缺乏这种本领。

无产阶级，革命先锋队掌握着足够的政治权力，同时又存在国家资本主义，这种情况是历史上前所未见的。问题的关键在于我们要懂得，这是一种我们可以而且应当容许其存在、我们可以而且应当将之纳入一定范围的资本主义，因为这种资本主义是广大农民和私人资本所需要的，而私人资本做买卖应能满足农民的需要。必须让资本主义经济和资本主义流转能够像通常那样运行，因为这是人民所需要的，少了它就不能生活。其余的一切对于他们，对于这个阵营，并不是绝对必需的，其余的一切，他们是可以迁就的。你们共产党员，你们工人，你们负责管理国家的无产阶级的觉悟分子，你们必须善于使自己掌握的国家按照你们的意志来行动。我们又经历了一年，国家掌握在我们手中，但是这一年在新经济政策方面，它是否按照我们的意志行动了呢？没有。我们不愿意承认，它没有按照我们的意志行动。它是怎样行动的呢？就像一辆不听使唤的汽车，似乎有人坐在里面驾驶，可是汽车不是开往要它去的地方，而是开往别人要它去的地方，这个别人不知是非法活动分子，不法之徒，投机倒把分子，天知道哪里来的人，还是私人经济资本家，或者两者都是。总之，汽车不完全按照，甚至常常完全不按照掌握方向盘的那个人所设想的那样行驶。这就是在国家资本主义问题上我们要记住的基本点。应该在这个基本领域从头学起，而只有当我们完全领会到和意识到这一点的时候，我们才能担保说，我们◎第671页◎能够学会这点。

现在我来谈谈停止退却的问题，这个问题我在五金工人代表大会（注：指全俄五金工会第五次代表大会。

全俄五金工会第五次代表大会于1922年3月3-7日在莫斯科举行。出席大会的有318名代表（其中有282名共产党员），代表五金工会的534626名会员。代表大会的任务首先是按照新经济政策改组五金工会的工作。大会讨论了下列问题：全俄五金工会中央委员会和中央监察委员会的工作报告，各经济机关（金属工业总管理局、军事工业委员会、电机工业总管理局）的工作报告，五金工会在新经济政策条件下的任务，工会的组织建设，关于国际组织宣传委员会的活动，关于全俄五金工会第四次代表大会选出的出席五金工人卢塞恩代表大会的代表团。）上的讲话中已经谈过了。（注：见《列宁全集》第2版第43卷第8—15页。——编者注）从那时起，无论在党的报刊上，在同志们的私人来信中，还是在中央委员会里，我都没有听到过任何反对意见。中央委员会批准了我的报告提纲，提纲要求在代表中央委员会向这次大会所做的报告中突出强调停止退却，并请求代表大会代表全党作出相应的必须执行的指令。我们已经退了一年。我们现在应当代表党宣告：够了！退却所要达到的目的已经达到了。这个时期就要结束或者已经结束。现在提出的是另一个目标，就是重新部署力量。我们已经到达新的地点，总的说来，我们的退却总算进行得比较有秩序。不错，从各方面听到过不少想使这次退却陷入慌乱的喊叫声。有些人说，你们在这个或那个地方退得不对，例如，那个叫作“工人反对派”（注：工人反对派是俄共（布）党内的一个无政府工团主义集团，首领是亚·加·施略普尼柯夫、谢·巴·梅德维捷夫、亚·米·柯伦泰等。工人反对派作为派别组织是在1920-1921年的工会问题争论中形成的，但是这一名称在1920年9月俄共（布）第九次全国代表会议上即已出现。工人反对派的纲领则早在1919年就已开始形成。在1920年3-4月举行的俄共（布）第九次代表大会上，施略普尼柯夫提出了一个关于俄共（布）、苏维埃和工会之间关系的提纲，主张由党和苏维埃管政治，工会管经济。在1920年12月30日全俄苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科工会理事会党员委员联席会议上，施略普尼柯夫要求将国民经济的管理交给工会。将工人反对派的观点表达得最充分的是柯伦泰在俄共（布）第十次代表大会前出版的小册子《工人反对派》。它要求把整个国民经济的管理交给加入各产业工会的生产者的代表大会，由他们选举出中央机关来管理共和国的整个国民经济；各个国民经济管理机关也分别由相应的工会选举产生，而且党政机关不得否决工会提出的候选人。工人反对派曾一度得到部分工人的支持。1920年11月，在俄共（布）莫斯科省代表会议上，它的纲领获得了21％的票数。1921年初，在全俄矿工第二次代表大会共产党党团会议上则获得30％的票数。由于党进行了解释工作，工人反对派的人数到俄共（布）第十次代表大会时已大大减少，它的纲领在这次代表大会上得票不足6％。第十次代表大会批评了工人反对派的观点，并决定立即解散一切派别组织。但施略普尼柯夫、梅德维捷夫等在这次代表大会后仍继续保留非法的组织，并且在1922年2月向共产国际执行委员会送了一份题为《二十二人声明》的文件。1922年俄共（布）第十一次代表大会从组织上粉碎了工人反对派。）（我认为他们这个名称取错了）的集团中某些代表就是这样。由于热心过头，他们本来要进这个门，结果却跑进了那个门（注：本来要进这间屋子，结果却跑进了那间屋子这句话出自俄国作家亚·谢·格里鲍耶陀夫的喜剧《智慧的痛苦》第1幕第4场，意为主观上要做某一件事，结果却做了另外一件事。），这一点现在已经明显地暴露出来了。当时他们没有看到，他们的活动不是在纠正我们的运动，实际上只是起了一个作用，那就是散布惊慌情绪，妨害有纪律地退却。

退却是一件难事，尤其是对于已经习惯于进攻的革命家，尤其是在他们几年来习惯于进攻并取得巨大成就的时候，尤其是在他们周围的各国革命家一心向往发起进攻的时候，那就更难了。他们中间有些人看见我们在退却，竟很不应该地像小孩子那样大哭起来，在最近这次共产国际执行委员会扩大会议上就发生过这样的事情。有些同志出于最崇高的共产主义感情和共产主义志向，看到优秀的俄国共产党人竟然退却起来而嚎啕大哭。（注：看来是指出席共产国际执行委员会第一次扩大全会的法国共产党代表团的部分代表--丹尼尔·勒努、路易·塞利埃等人。他们不理解新经济政策的实质和意义，认为新经济政策将导致资本主义在俄国复辟，削弱国际革命运动。

共产国际执行委员会第一次扩大全会于1922年2月21日-3月4日在莫斯科召开。出席全会的有来自36个国家的105名代表。全会的议程包括下列问题：关于德国、法国、捷克斯洛伐克、英国、意大利、美国、波兰和各巴尔干国家共产党的报告；共产国际执行委员会的工作报告；关于统一战线策略；关于工会运动；关于新战争的危险；关于新经济政策等等。全会的中心议题是统一战线策略问题。全会通过的《苏维埃俄国的新经济政策》提纲肯定了新经济政策的正确性并强调了它的国际意义。）也许我现在已◎第672页◎经很难体会西欧人的这种心理了，尽管我在这些美好的民主国家侨居过好多年。也许在他们看来，这实在难于理解，只好放声大哭。不管怎样，我们是没有工夫伤感的。我们明白，正因为我们许多年来这样胜利地实行了进攻，获得了这么多不平常的胜利（而且是在一个遭到了难以置信的破坏和缺乏物质前提的国家里！），为了巩固这种进攻，我们在取得这么多的战果之后完全有必要实行退却。我们不能保持住迅速夺得的全部阵地；另一方面，正因为我们依靠工农蓬勃的热情迅速取得了无数的胜利，我们才有这么宽广的地盘，使我们可以退得很远，甚至现在还可以退得很远，而丝毫不会丧失主要的和基本的东西。虽然惊慌失措的喊叫，其中包括“工人反对派”的喊叫（他们最大的害处也就在这里！），使我们这里发生过局部的偏差，即违反纪律，不能正常地退却，但是总的说来，退却是相当有秩序的。退却时最危险的就是惊慌失措。假如全军（我打个比方）在撤退，那就不会有全军前进时的那种情绪。这时处处都会看到某种沮丧的情绪。我们甚至有过这样一些诗人，他们写道：看！莫斯科受寒忍饥，从前整洁美丽，而现在是买卖投机。我们这里有很多这样的诗作。

可以理解，这是退却造成的。正是在这里蕴藏着巨大的危险，在伟大的胜利进攻之后，实行退却是一件极其困难的事情；退却的时候，情况是完全不同的；进攻的时候，即使维持不了纪律，大家也会自动向前飞奔；但在退却的时候，就必须自觉地遵守纪律，百倍地需要纪律，因为在全军退却的时候，它不清楚、也看不见退到哪里为止，看见的只是退却，所以有时只要有一点惊慌的喊叫，就会使大家逃跑。这里的危险是很大的。真正的军队在实行这种退却的时候，就架起机关枪，一旦正常的退却发生混乱，就下令“开枪！”这样做是对的。◎第673页◎

当我们实行空前困难的退却的时候，当全部关键在于保持良好的秩序的时候，如果有人散布惊慌情绪，即使是出于好意，我们对这种稍微破坏纪律的人也必须严厉地、残酷地、无情地惩罚，不仅对于我们党内的某些事情应该如此，而且对于孟什维克或第二半国际的所有先生们更应该如此。

前几天我在《共产国际》杂志75第20期上读到了拉科西同志的一篇评论奥托·鲍威尔新著的文章（注：指拉科西·马蒂亚斯的文章《苏维埃俄国的新经济政策》。此文分析了奥·鲍威尔的小册子《苏维埃俄国的“新方针”》（1921年维也纳版）。文章发表在1922年3月出版的《共产国际》杂志第20期上。），我们大家过去曾向鲍威尔请教过，但是，他在战后和考茨基一样成了可怜的市侩。他现在写道：“看，他们在退向资本主义；我们一直说，他们的革命是资产阶级革命。”

孟什维克和社会革命党人（注：社会革命党人是俄国最大的小资产阶级政党社会革命党的成员。该党是1901年底-1902年初由一些民粹派团体联合而成的。社会革命党人否认无产阶级和农民之间的阶级差别，抹杀农民内部的矛盾，否认无产阶级在资产阶级民主革命中的领导作用。在策略方面，社会革命党人采用了社会民主党人进行群众性鼓动的方法，但主要斗争方法还是搞个人恐怖。在第一次世界大战期间，社会革命党的大多数领导人采取了社会沙文主义的立场。

1917年二月革命后，随着广大的小资产阶级群众参加政治生活，社会革命党的影响扩大，党员人数激增。社会革命党中央实行妥协主义和阶级调和的政策，积极支持资产阶级临时政府，党的首领亚·费·克伦斯基，尼·德·阿夫克森齐耶夫，维·米·切尔诺夫等参加了临时政府。1917年七月事变时期，社会革命党公开转向资产阶级方面。社会革命党中央的妥协政策造成党的分裂，左翼于1917年12月组成了一个独立政党--左派社会革命党。

1917年十月革命后，社会革命党人（右派和中派）公开进行反苏维埃的活动，建立地下组织，1918年6月被开除出全俄中央执行委员会，1918-1920年国内战争时期，他们进行反对苏维埃政权的武装斗争，对共产党和苏维埃国家的领导人实行个人恐怖。社会革命党人推行所谓“第三种力量”的蛊惑政策，在1918年充当了小资产阶级反革命活动的主要组织者，在各地参与建立反革命“政府”，实际上为资产阶级地主反革命统治扫清了道路。1919年8月，一部分社会革命党人组成人民派，同苏维埃政权合作。该党的极右派则同白卫分子结成公开联盟。内战结束后，社会革命党重新成了俄国国内反革命势力的领导。他们提出“不要共产党人参加的苏维埃”的口号，组织了一系列的叛乱。这些叛乱被平息后，1922年社会革命党彻底瓦解。）也都在宣传这些东西，听到我们说要枪毙进行这种宣传的人，都感到惊奇。他们感到惊异，然而问题很清楚，当军队退却的时候，纪律必须比进攻时严格百倍，因为在进攻时大家都拼命向前冲。可是如果现在大家都开始拼命向后逃，那就必然会立刻灭亡。

正是在这种关头，退却要有秩序，要准确规定退却的限度，不要惊慌失措，这是最主要的事情。如果孟什维克说：“你们现在在退却，而我一直主张退却，我同意你们的做法，我是你们的人，让我们一块退却吧！”那我们就要这样回答他们：“凡是公开宣传孟什维主义者，我们革命法庭应一律予以枪决，否则它就不是我们的法庭，而天晓得是什么东西。”

但是，他们怎么也不能理解，他们说：“这些人的独裁作风有多厉害！”他们直到现在还认为，我们所以要惩办孟什维克，是因为他们在日内瓦同我们吵过架（注：指侨居国外期间布尔什维克和孟什维克之间的斗争。）。如果我们真是那样的话，那我们的政权大概连两个月也保持不住。其实，奥托·鲍威尔、第二国际和第二半国际领导人、孟什维克、社会革命党人所作的这种说教反映◎第674页◎了他们的本性：“革命跑得太远了。我们一直这么说，现在你也这么说了。让我们再来重申这一点吧。”而我们对这一点回答说：“正因为这样，让我们枪毙你们吧。要么劳驾收起你们的观点，要么你们在目前这种情况下，在我们的处境比遭到白卫分子直接进犯时困难得多的条件下，还要谈自己的政治观点，那对不起，我们就要把你们当作最可恶最有害的白卫分子来对待。”我们不应当忘记这一点。

我说停止退却，我讲这话的意思决不是指我们已经学会经商了。我的看法恰恰相反，如果我讲的话给人留下了这样的印象，那说明我的话被误解了，说明我不善于正确表达自己的思想。

问题在于，新经济政策实行以后在我们这里出现的那种神经过敏和无谓奔忙的现象，那种追求一切都按新样子建立和赶浪头的倾向，必须加以制止。我们现在有了一些合营公司。诚然，这种公司还很少。在我们这里，对外贸易人民委员部批准成立9个有外国资本家参加的合营公司，索柯里尼柯夫委员会（注：指劳动国防委员会直属合营公司事务委员会。该委员会是根据劳动国防委员会1922年2月15日的决定成立的，由格·雅·索柯里尼柯夫任主席。根据1922年3月8日劳动国防委员会批准的条例，该委员会的任务包括“审查关于成立国家参与的工商业公司和信贷机构（合营公司）以及各种类型的股份公司的建议”。

1922年4月4日，劳动国防委员会决定设立劳动国防委员会直属租让和股份公司事务总委员会，撤销合营公司事务委员会。）批准了6个，白海北部地区森林工业特别管理局（注：白海北部地区森林工业特别管理局是该地区的森林工业管理机关，根据1921年8月17日劳动国防委员会的决定而建立，属于林业总委员会系统。）也办了两个。这样，现在由不同机关批准的拥有数百万资本的合营公司就有17个了（当然，由于我们各机关存在着严重的混乱现象，这方面也可能错过一些机会）。但无论如何，现在我们已经有了同俄国资本家和外国资本家合办的公司。数量还不多。这个小小的却又是实际的开端表明，对共产党人已作出评价，根据他们的实践作出评价，而且作出评价的不是中央监察委员会221和全俄中央执行委员会这样一些高级机关。当然，中央监察委员会是一个很好的机关，我们现在还要给它更大的权力。尽管如此，当这些机关考查共产党员时……你们瞧，国际市场是不承认它们的权威的。（笑声）而当俄国的和外国的普通资本家同共产党人一起办合营公司的时候，我们可以说：“我◎第675页◎们总算会办一些事情了，尽管我们还办得不好，少得可怜，但作为一个开端我们毕竟取得了一点成绩。”当然，成绩还不怎么多；请想一想，我们宣布要把全副精力（据说，我们的精力很充沛）放到这件事上已经有一年了，而一年来还只办了17个合营公司。

这一点证明，我们是多么不灵活、多么笨拙，证明我们还有多少奥勃洛摩夫习气202，为此我们一定还要挨打。但我再说一遍，我们毕竟有了一个开端，侦察工作已经完成。如果资本家连起码的活动条件都没有，他们是不会到我们这里来的。现在既然已经来了一小部分，那就说明，我们已经取得了部分胜利。

当然，他们还会在合营公司内部揍我们，会把我们揍得几年以后才明白过来。但这没有什么关系。我没有说这就是胜利，这只是一种侦察，它表明我们已经有了活动场所，有了一块地方，我们已经可以停止退却了。

侦察探明，同资本家签订的合同并不多，但毕竟是签订了。这方面还应该继续学习，继续进行活动。就这个意义上说，是中止神经过敏、大喊大叫和无谓奔忙的时候了。人们纷纷写条子和打电话来问：“既然我们实行了新经济政策，我们这里能不能也改组一下？”大家都在无谓奔忙，杂乱无章；谁都不做实际工作，却去议论怎样适应新经济政策，结果是一无所成。

商人们却在嘲笑共产党人，大概还会说：“过去有过劝说司令（注： “劝说司令”是俄国士兵给临时政府陆海军部长亚·费·克伦斯基起的绰号。克伦斯基执行英法帝国主义和俄国资产阶级的意旨，在1917年夏巡视前线时喋喋不休地劝说士兵们向敌军发动进攻。），现在又出了空谈司令。”资本家挖苦我们，我们动手迟了，错过了机会——这是毫无疑问的，因此我提议，要用代表大会的名义批准这个指令。

退却已经结束。主要的活动方法，即如何同资本家共事的方法，已经订出来了。样板已经有了，虽然为数甚少。

在新经济政策问题上，不要再卖弄聪明、高谈阔论了！诗，让诗◎第676页◎人去写好了，这是他们诗人的事。但是，经济工作者，请不要再侈谈新经济政策了，请你们更多地建立这种合营公司，查一下善于同资本家竞赛的共产党员有多少。

退却已经结束，现在的问题是重新部署力量。这就是代表大会应当作出的指令，这个指令应当结束忙乱现象。安静点吧，不要自作聪明，这是有害的。需要在实践上证明，你工作得并不比资本家坏。资本家为了发财致富建立了同农民的经济结合；为了加强我们无产阶级国家的经济实力，你也应该建立同农民经济的结合。你比资本家占优势，因为你手中有国家政权，有多种经济手段，只是你不善于利用这些东西，观察事物要清醒一些，扔掉华而不实的东西，脱去华丽的共产主义外衣，老老实实地学着做些平凡的工作，这样我们就能战胜私人资本家。我们有国家政权，我们有许多经济手段；如果我们击溃了资本主义，建立了同农民经济的结合，那我们就会成为绝对不可战胜的力量。那时，社会主义建设就不仅仅是作为沧海一粟的共产党的事业，而是全体劳动群众的事业了；那时，普通农民就会看到，我们在帮助他；那时，他就会跟着我们走，虽然这种步子要慢百倍，却稳当可靠百万倍。

应该在这个意义上来谈停止退却，所以用这种那种形式把这个口号变成代表大会的决议是正确的。

说到这里，我想谈一个问题：布尔什维克的新经济政策到底是什么，是演变还是策略？路标转换派（注：路标转换派是1921年在流亡国外的白俄知识分子中间出现的一种社会政治流派。路标转换派还得到一些没有离开苏俄的旧资产阶级知识分子的支持。路标转换派因1921年在布拉格出版的《路标转换》文集而得名，文集的中心思想是：承认反苏维埃武装斗争彻底失败，苏维埃政权是唯一可能的俄罗斯国家政权；认为知识分子应该在对苏维埃政权的态度上转换路标，为复兴俄国工作。路标转换派的主要代表人物是流亡国外的立宪民主党人Ю.В.克柳奇尼科夫、尼·瓦·乌斯特里亚洛夫、С.С.卢基亚诺夫、亚·弗·博勃里舍夫-普希金、С.С.查霍金、尤·尼·波捷欣等人。他们的刊物是《路标转换》杂志，该杂志于1921年10月-1922年3月在巴黎出版。

国内战争的结束和新经济政策的实行，是路标转换派形成的决定性因素。路标转换派的社会基础是资本主义因素由于实行新经济政策而在苏维埃共和国有了某种程度的复活。路标转换派把向新经济政策过渡看作是苏维埃政权向恢复资本主义方向演变，指望苏维埃国家蜕化为资产阶级国家。他们号召资产阶级知识分子同苏维埃政权合作，并曾协助一些资产阶级知识分子代表人物返回祖国。路标转换派中也有不少人愿意真心诚意地和苏维埃政权一起工作，后来成为科学文化界的积极活动家，如历史学家叶·维·塔尔列、作家阿·尼·托尔斯泰等。俄共（布）第十二次全国代表会议（1922年8月4-7日）在《关于反苏维埃的党派的决议》中指出：“所谓路标转换派迄今起了而且还有可能起客观的进步作用。这一派别过去和现在都团结着那些同苏维埃政权’和解’并准备同它一起复兴祖国的侨民和俄国知识分子集团。就这一点来说，路标转换派过去和现在都是值得欢迎的。但同时一分钟也不能忘记，在路标转换派中资产阶级复辟的倾向也是很强烈的，路标转换派分子同孟什维克和社会革命党人同样希望在经济上让步之后在政治上也会有向资产阶级民主方面的让步等等。”（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第237-238页）


俄共（布）第十一次代表大会文献（之二）

（1922年3—4月）

*（注：这里选收了列宁有关俄共（布）第十一次代表大会的两件文献。

关于俄共（布）第十一次代表大会，见注(俄共（布）第十一次代表大会于1922年3月27日-4月2日在莫斯科举行。这是列宁参加的最后一次党代表大会。

代表大会是在俄国国内战争结束和苏维埃国家转入和平建设一年之后召开的。大会的任务是对实行新经济政策的第一年进行总结并制订继续进行社会主义建设的计划。俄共（布）中央在列宁领导下为代表大会做了大量的准备工作，大会的主要文件是由列宁或在他的参与下拟定的。

出席代表大会的有522名有表决权的代表和165名有发言权的代表，代表532000多名党员。大会议程如下：中央委员会的政治报告；中央委员会的组织工作报告；检查委员会的工作报告；中央监察委员会的工作报告；俄共（布）驻共产国际代表团的工作报告；工会；关于红军；财政政策；清党的总结和巩固党的队伍（包括关于青年工作、关于报刊和宣传的副报告）；选举中央委员会、中央监察委员会和检查委员会。大会还成立一个委员会，为大会土地问题小组讨论党的农村工作和制订相应的决议作准备。）

（注：列宁致开幕词并作了中央委员会的政治报告和报告的总结发言。代表大会在通过的决议中表示赞同中央的政治路线和组织路线，认为向私人资本主义让步的退却已经完成，党的基本任务是重新部署党的力量以保证贯彻党的政策。代表大会指出，必须更明确地划分党和苏维埃机关的职责，以便党在实现对苏维埃国家的政治领导的同时，保证提高苏维埃在经济建设中的作用。代表大会赞同俄共（布）驻共产国际代表团的活动以及共产国际执行委员会的政治路线和它采取的统一战线策略。大会批准了中央委员会以列宁拟的《工会在新经济政策条件下的作用和任务》提纲草案为基础的决定。决定指出，工会应是国家政权在其全部政治经济活动中的最亲密的合作者。代表大会制定了整顿预算、扩大国家收入的措施，并强调指出必须鼓励农民从消费经济向商品经济过渡，认为这是提高农业的唯一保证。代表大会在《关于农村工作的决议》里指出必须仔细收集和研究地方经验，谴责以行政命令手段对待农业合作社的做法。代表大会在《关于巩固党和党的新任务的决议》里规定了巩固党和群众的联系、加强党的领导作用以及改善党的机关的工作和提高党的纪律的任务和具体措施。为防止异己分子侵入党内，决议规定了新的入党条件。代表大会批准了党的第十一次全国代表会议《关于根据审查党员的经验巩固党的问题的决议》，通过了《关于党的建设的组织问题的实际建议--对关于在清党以后巩固党的决议的补充》。此外，代表大会还通过了《关于监察委员会的任务和目的》、《关于俄国共产主义青年团的问题》、《关于报刊和宣传》、《关于对女工和农妇工作的问题》、《关于加强红军问题的决定》和《关于前“工人反对派”的几个成员》等项决议以及《监察委员会条例》和《中央检查委员会条例》。大会选出由27名委员和19名候补委员组成的中央委员会和由5名委员和2名候补委员组成的中央监察委员会。)。--656。）

列宁对路标转换派的评价见本卷第677-679页。）就是这样提问题的，你们知道，他们是俄国流亡者中的一种派别，一种社会政治派别，领导这一派别的是立宪民主党（注：立宪民主党人是俄国自由主义君主派资产阶级的主要政党立宪民主党的成员。立宪民主党（正式名称为人民自由党）于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。）的一些著名人士，前高尔察克政府的一些部长，他们确信苏维埃政权在建设俄罗斯国家，因此应当跟这个政权走。路标转换派议论说：“但是这个苏维埃政权在建设什么样的国家呢？共产党人说是共产主义国家，并要人相信这是一种策略：◎第677页◎布尔什维克在困难关头把私人资本家糊弄过去，然后再达到自己的目的。布尔什维克可以爱怎么说就怎么说，但实际上这并不是策略，而是演变，是内部的蜕变，他们一定会走向通常的资产阶级国家，我们应当支持他们。历史是殊途同归的。”

他们有些人装作共产党人的样子，但是也有比较坦率的，乌斯特里亚洛夫就是其中的一个。他好像在高尔察克手下当过部长。他不同意他的伙伴们的意见，他说：“关于共产主义你们随便怎么说都行，而我断定，这并不是他们的策略，而是演变。”我认为，乌斯特里亚洛夫这种直言不讳的声明对我们有很大的好处。（注：列宁指的是尼·瓦·乌斯特里亚洛夫的文章《演变和策略》，该文载于1922年1月21日《路标转换》杂志第13期。）我们常常听到一种甜蜜的共产主义谎言，“комвраньё”，尤其是我，由于职务的关系每天都听得到，有时听得简直恶心死了。最近到了一期《路标转换》杂志（注：关于《路标转换》杂志(《СменаВех》)，参看注(路标转换派是1921年在流亡国外的白俄知识分子中间出现的一种社会政治流派。路标转换派还得到一些没有离开苏俄的旧资产阶级知识分子的支持。路标转换派因1921年在布拉格出版的《路标转换》文集而得名，文集的中心思想是：承认反苏维埃武装斗争彻底失败，苏维埃政权是唯一可能的俄罗斯国家政权；认为知识分子应该在对苏维埃政权的态度上转换路标，为复兴俄国工作。路标转换派的主要代表人物是流亡国外的立宪民主党人Ю.В.克柳奇尼科夫、尼·瓦·乌斯特里亚洛夫、С.С.卢基亚诺夫、亚·弗·博勃里舍夫-普希金、С.С.查霍金、尤·尼·波捷欣等人。他们的刊物是《路标转换》杂志，该杂志于1921年10月-1922年3月在巴黎出版。

国内战争的结束和新经济政策的实行，是路标转换派形成的决定性因素。路标转换派的社会基础是资本主义因素由于实行新经济政策而在苏维埃共和国有了某种程度的复活。路标转换派把向新经济政策过渡看作是苏维埃政权向恢复资本主义方向演变，指望苏维埃国家蜕化为资产阶级国家。他们号召资产阶级知识分子同苏维埃政权合作，并曾协助一些资产阶级知识分子代表人物返回祖国。路标转换派中也有不少人愿意真心诚意地和苏维埃政权一起工作，后来成为科学文化界的积极活动家，如历史学家叶·维·塔尔列、作家阿·尼·托尔斯泰等。俄共（布）第十二次全国代表会议（1922年8月4-7日）在《关于反苏维埃的党派的决议》中指出：“所谓路标转换派迄今起了而且还有可能起客观的进步作用。这一派别过去和现在都团结着那些同苏维埃政权’和解’并准备同它一起复兴祖国的侨民和俄国知识分子集团。就这一点来说，路标转换派过去和现在都是值得欢迎的。但同时一分钟也不能忘记，在路标转换派中资产阶级复辟的倾向也是很强烈的，路标转换派分子同孟什维克和社会革命党人同样希望在经济上让步之后在政治上也会有向资产阶级民主方面的让步等等。”（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第237-238页）

列宁对路标转换派的评价见本卷第677-679页。)。），它不说这种共产主义谎言，而是直率地说：“你们那里根本不是那么一回事，这不过是你们的想象而已，其实，你们正在滚进通常的资产阶级泥潭，那里只不过摇动着几面写着各种空话的共产主义小旗子罢了。”这话很有好处，因为我们从这些话里看到的，已经不是简单地重复在我们周围经常听到的话，而完全是阶级敌人的阶级真话了。看看这种东西是很有益的，之所以这样写并不是由于在共产主义国家中通常都这样写而不许有另一种写法，而是由于这确实是阶级敌人粗鲁地公开说出的阶级真话。乌斯特里亚洛夫虽然是立宪民主党人、资产者，支持过武装干涉，但现在他却说：“我赞成支持俄国的苏维埃政权，我之所以赞成，是因为它踏上了走向通常的资产阶级政权的道路。”

这是很有益的话，我觉得必须予以重视；路标转换派这样写，对我们说来，比起他们中间某些装得很像共产党人的人要好得多，这种人远远看去真假难分——他们也许信仰上帝，也许信仰共产主义革命。无可讳言，这种坦率的敌人是有益的。无可讳言，乌斯◎第678页◎特里亚洛夫所说的这种事情是可能的。历史上有过各种各样的变化；依靠信念、忠诚和其他优秀的精神品质，这在政治上是完全不严肃的。具有优秀精神品质的是少数人，而决定历史结局的却是广大群众，如果这些少数人不中群众的意，群众有时就会对他们不太客气。

这样的例子是很多的，所以应当欢迎路标转换派的这种坦率的声明。敌人说出了阶级的真话，指出了我们面临的危险。敌人力图使之成为不可避免的事情。路标转换派反映了成千成万的各色各样资产者或者参加我们新经济政策工作的苏维埃职员的情绪。这是一个主要的真正的危险。因此，应当把主要注意力放在这个问题上：究竟谁会得胜？我说的是竞赛。现在没有人向我们直接进攻，没有人掐住我们的喉咙。至于明天会怎样，我们还要看看再说，不过今天还没有人拿着武器向我们进攻，可是我们同资本主义社会的斗争却残酷、危险百倍，因为我们不能随时看清楚，反对我们的敌人在什么地方，谁是我们的朋友。

我不是从同情共产主义的角度，而是从经济形式和社会结构形式发展的角度来谈共产主义竞赛的。这不是竞赛，这是资本主义与共产主义之间拼命的激烈的斗争，即使不是最后一次也是接近最后一次的殊死斗争。

这里必须明确地提出一个问题：我们的力量是什么，我们缺少的是什么？政治权力是完全够了。这里恐怕没有一个人能指出，在处理某个实际问题时，在某个办事机构中，共产党员或共产党的权力不够。有些人还是这样认为，这些人都无可救药地向后看，而不懂得应该向前看。主要经济力量操在我们手里。一切具有决定意义的大企业、铁路等等，都操在我们手里。不管租赁在某些地方得到多么广泛的发展，但总的说来它的作用是微不足道的，它的比重◎第679页◎总的说来是微乎其微的。俄国无产阶级国家掌握的经济力量完全足以保证向共产主义过渡。究竟缺少什么呢？缺什么是很清楚的：做管理工作的那些共产党员缺少文化。如果拿莫斯科4700名负责的共产党员和一堆官僚主义的庞然大物来说，是谁领导谁呢？说共产党员在领导这堆庞然大物，我很怀疑这种说法。说句实话，不是他们在领导，而是他们被领导。这像我们小时候上历史课听到的情况。我们听老师说过，一个民族征服另一个民族，于是征服人家的民族成了征服者，而被征服的民族则成了战败者。这很简单，人人都懂。至于这两个民族的文化怎样呢？那就不那么简单了。如果出征民族的文化高于被征服民族，出征民族就迫使被征服民族接受自己的文化，反之，被征服者就会迫使征服者接受自己的文化。在俄罗斯联邦的首都是否有类似的情况呢？4700名共产党员（差不多整整一师人，而且全是最优秀的分子）是否受别人的文化的支配呢？不错，这里似乎可以给人一种印象，被征服者有高度的文化。根本不是那么一回事。他们的文化低得可怜，但毕竟要比我们高一些。尽管他们的文化低得可怜，微不足道，可是总比我们那些负责的共产党员干部高一些，因为这些人没有足够的管理本领。共产党员担任机关领导的时候，往往被人愚弄，因为怠工者有时巧妙地故意把他们推到前面当作招牌。承认这一点是很不愉快的。或者说，至少是不很愉快的，但我觉得，必须承认这一点，因为现在问题的关键就在这里。我看，这就是过去一年的政治教训，而且1922年的斗争也将在这个标志下进行。

俄罗斯联邦和俄国共产党的负责共产党员，是否了解他们不会管理呢？是否了解他们自以为在领导，其实是被领导呢？如果他们能了解这一点，那他们当然能学会，因为是可以学会的，但为此就应该学习，可是我们的人不学习。我们的人到处发号施令，结果◎第680页◎完全事与愿违。

我们宣布新经济政策之后，提到日程上来的竞赛和比赛，是一场严重的竞赛。看起来这种竞赛是在所有国家机关中进行的，而实际上这是两个不共戴天的敌对阶级的又一斗争形式。这是资产阶级同无产阶级斗争的又一形式，这种斗争还没有结束，即使在莫斯科各中央机关，从文化上来说斗争也还没有过去。因为资产阶级人士往往比我们的优秀共产党员懂行，我们党员虽然拥有全部政权和一切条件，但丝毫不会利用自己的权利和自己的政权。

我想从亚历山大·托多尔斯基的一本小册子（注：指亚·伊·托多尔斯基的小册子《持枪扶犁的一年》，1918年韦谢贡斯克县执行委员会出版。托多尔斯基当时任特维尔省韦谢贡斯克县县报编辑。他写的这本书既是在十月革命一周年之际就县苏维埃政权一年来的工作向党的特维尔省委员会的汇报，也是韦谢贡斯克苏维埃向全县劳动人民的汇报。该书共印1000册，分发到全县各个乡、村，还以交换出版物和交流经验的形式寄给了中央和邻省各报纸编辑部。列宁读了此书后，当即记上：“一本出色的书！亚历山大·托多尔斯基《持枪扶犁的一年》……（题为《锯木厂和制革厂》的那一节或章特别可资借鉴，第61、62页）”，并立即给值班秘书写了个便条：“请把托多尔斯基书中小标题为《锯木厂和制革厂》的一节（第61-62页，书上有准确标志）打两份，一份给我，另一份在我这里存档，以便查找。”“……附言：打字、读校和复查后将此书还给我。”（1958年《历史文献》杂志第4期第4页）

列宁特别注意书中第62页的下面一段话：“痛打剥削者的手，使他们不能再祸害，或者说’制服’他们，这还只是任务的一半。只有当我们强迫他们工作并利用他们的工作成果来帮助改善新生活和帮助巩固苏维埃政权的时候，才算把工作做到家了。”列宁在这段话下面划了着重线，又在旁边划了三道线，写上“注意”字样，后来在1918年底或1919年初写的文章《一幅说明大问题的小图画》中加以引用。列宁指出，应该从这本书中吸取“在社会主义建设的重要问题上的重大教训”。（见本版选集第3卷第688-691页））中引证一段话。这本小册子是在韦谢贡斯克城（特维尔省有这样一个县城）于俄国苏维埃革命一周年——1918年11月7日出版的，时间已经过去很久了。韦谢贡斯克的这位同志看来是个党员。这本书我是很久以前读的，因此不敢担保现在不会引错。他谈到自己怎样着手装备两个苏维埃工厂，怎样吸收两个资产者参加工作，怎样用当时的办法，即以剥夺自由和没收全部财产相威胁做到了这一点。这两个人被吸收参加了恢复工厂的工作。我们知道1918年是怎样吸收资产阶级参加工作的（笑声），所以用不着详细讲，而现在我们正用另一种办法吸收他们参加工作。请看他的结论：“仅仅战胜资产阶级、给资产阶级致命打击是不够的，这不过是事情的一半，还必须强迫他们为我们工作。”

这是多么精彩的话啊。这句精彩的话说明，甚至在韦谢贡斯克这样的县城，甚至在1918年，对胜利的无产阶级和被战胜的资产阶级之间的关系，就有了正确的认识。

我们痛打了剥削者的双手，使他不能为害，给了他致命打击，这还只是事情的一半。可是在我们莫斯科，在100个负责工作人员里，大约有90个都认为，问题仅仅在于给剥削者以致命打击，使他◎第681页◎不能为害，痛打他的双手，如此而已。我关于孟什维克、社会革命党人和白卫分子所说过的话，往往被人只理解成使他们不能为害，痛打他们的双手（也许不光是打他们的手，还打别的地方），给他们致命打击。但这仅仅是事情的一半。甚至在1918年韦谢贡斯克的那位同志说这话的时候，这还是事情的一半，而现在连事情的四分之一都不到了。我们应当强迫资产阶级用他们的双手来为我们工作，而不能让负责的共产党员身居领导地位；头戴官衔，却跟着资产阶级随波逐流。问题的全部实质就在这里。

只靠共产党员的双手来建立共产主义社会，这是幼稚的、十分幼稚的想法。共产党员不过是沧海一粟，不过是人民大海中的一粟而已。他们只有不仅从世界历史发展方向来看是正确地确定了道路，才能领导人民走他们的道路。从世界历史发展方向来看，我们确定的道路是绝对正确的，每个国家都在证实我们确定的道路是正确的，但在我们的祖国，在自己的国家里，我们也应当正确地确定这条道路。确定这条道路不仅靠这一点，还要看有没有武装干涉，我们能不能用商品换取农民的粮食。农民会说：“你是好人，你保卫了我们的祖国；因此我们一直听你的，可是现在你如果不会经营，那就走开吧。”是的，农民会这样说的。

如果共产党员能够用别人的手来建设经济，而自己能向资产阶级学习，使资产阶级走共产党员要走的道路，那我们就能管理这种经济。而有的共产党员自以为我什么都懂，因为我是负责的共产党员，我打败的不是什么店员，我们在前线打过仗，难道打的是这种人吗——正是这种最常见的情绪在害我们。

我们使剥削者不能为害，痛打并斩断他们的双手，这不过是事情的最不重要的一部分。这是要做的。我们的国家政治保卫局和我们的法院都要做，而且不应当像以前那样软弱无力，要记住，它◎第682页◎们是受全世界敌人包围的无产阶级的法院。不过这并不难，我们基本上已经学会了。这方面应当施加点压力，但这是容易做的。

至于胜利的第二部分，即用非共产党人的手来建设共产主义，切实做好经济上非做不可的事情，那就是要找到同农民经济的结合，满足农民的需要，让农民说：“不管饥饿多么难受，多么痛苦，多么严重，但我看到，尽管对这个政权不习惯，尽管它很特别，但它带来了实际的、确实可以感觉到的好处。”我们必须设法让那些与我们共事的、为数众多的、超过我们许多倍的人这样工作，使我们能够观察他们的工作，了解他们的工作，用他们的手做一些有益于共产主义的事情。目前形势的关键就在这里，因为还只有个别共产党员懂得和看到这一点，而广大党员群众还没有认识到吸收非党群众参加工作的必要性。关于这一点已写过多少通告，说过多少话，可是一年来做了些什么呢？什么也没有做。在我们100个党委会中，能够拿出自己实际成绩来的连5个也没有。看，我们是多么严重地落后于当前的迫切需要，我们是多么厉害地保持着1918年和1919年的传统。那是伟大的年代，那是具有世界历史意义的极其伟大的事业。如果只回头看这些年代，而看不到目前面临的任务，那就是自取灭亡，毫无疑问必定自取灭亡。而整个症结就在于我们不愿意认识这一点。

现在我想举两个实际例子来说明我们管理工作搞得怎样。我已经说过，比较正确的做法是拿一个国营托拉斯来做例子。但是请原谅，我不能用这种正确的方法，因为这样至少需要十分具体地研究一个国营托拉斯的材料，可惜我没有可能作这种研究，因此我只举两个小例子。一个例子是莫斯科消费合作社控告对外贸易人民委员部的官僚主义，另一个是顿巴斯地区的例子。

第一个例子不很恰当，但是，我举不出更好的例子。不过用这◎第683页◎个例子也能说明我的基本意思。你们从报上都知道，最近几个月来我不能直接处理事务，我没有到人民委员会去工作，也没有到中央委员会去。我偶尔来莫斯科稍事逗留，就发觉许多人愤慨地激烈地埋怨对外贸易人民委员部。对外贸易人民委员部工作不好，办事拖拉，对这一点我一分钟也没有怀疑过。既然怨言变得特别激烈，我就试一试把事情搞清楚，抓住一件具体的事情，哪怕来一次寻根究底，看看怎么会出现这样的事情，这架机器为什么不转。

莫斯科消费合作社要购买罐头食品。为这件事来了一个法国公民（注：指向苏维埃俄国提供食品的谈判。这次谈判是莫斯科消费合作社和对外贸易人民委员部同法国商人茹·魏勒进行的。）。我不知道，他这样做是否得到协约国（注：协约国（三国协约）是1907年最后形成的英、法、俄三国帝国主义联盟。这一联盟同德、奥、意三国同盟相对立，在第一次世界大战期间先后有美、日、意等20多个国家加入。俄国十月革命后，协约国联盟的主要成员--英、法、美、日等国发动和组织了对苏维埃俄国的武装干涉。）领导者的同意，或得到彭加勒以及其他苏维埃政权的敌人的核准而为国际政治服务（我想，我们的历史学家在热那亚会议以后会把这件事情弄清楚的），但事实是法国资产阶级不仅在理论上，而且在实际上参加了这笔生意，因为法国资产阶级的代表到了莫斯科，出售了罐头。莫斯科正在挨饿，到夏天挨饿的情况会更严重，肉类没有运来，并且从我们交通人民委员部的尽人皆知的素质来看，大概也运不来。

他们卖肉罐头（当然是指不完全变质的罐头，这以后会检查出来），换取苏维埃货币。还有什么比这更简单的呢？可是，如果按苏维埃方式认真地考虑一下，那就决不那么简单了。我没有可能直接查问这件事，但组织过调查，现在我有一个小本子记载着这一著名事件的发展经过。事情是这样开始的：2月11日俄共中央政治局根据加米涅夫同志的报告通过了一项决定，认为从国外购买一批食品是可取的。当然，不通过俄共中央政治局，俄国公民怎么能决定这样的问题呢？你瞧，不通过中央政治局，这4700名负责工作人员（这仅仅是调查统计的数字（注：指1921年7月进行的对负责工作人员的调查统计。这次调查统计的目的是确切了解各省会和县城党的领导层的数量构成和质量构成，他们的地区分布和对他们的使用是否合理。））怎么能决定从国外购买食品的问题呢？这当然是非常奇特的观念。加米涅夫同志显然很了解我们的政策和实际情况，所以并不过分指靠大批负责工作人员，一开◎第684页◎始就用了擒牛抓角的办法，当然擒的不是牛，而是政治局，他一下子就得到一项决议（我没听说，在这个问题上有过什么辩论）：“请对外贸易人民委员部注意，从国外进口食品是可取的，并请注意关税”等等。对外贸易人民委员部注意了这一点。事情就开始动起来了。这是2月11日的事。我记得，我到莫斯科是在2月底或在这前后，我一来就听到莫斯科的同志们的哭诉，简直是绝望的哭诉。这是怎么回事呢？说是根本无法买下食品。为什么？对外贸易人民委员部办事拖拉。我已经很久没有工作了，那时也不知道对这个问题政治局已经作出一项决定，所以只对办公厅主任说，调查一下，把文件找来给我看看。克拉辛来后，加米涅夫和他谈了谈，这件事情才有了结果，事情办妥了，我们买来了罐头。结果好就一切都好。

加米涅夫和克拉辛善于商量办事，能够正确确定俄共中央政治局所要求的政治路线，对这一点我是确信不疑的。如果商业问题上的政治路线也由加米涅夫和克拉辛来决定，那我们就会是世界上较优秀的苏维埃共和国了，但是，不能每一笔交易都把政治局委员加米涅夫和克拉辛拉来——克拉辛正忙于热那亚会议前夕的外交事务，要进行极度紧张的工作，不能拉这些同志来管购买法国公民的罐头事宜。不能这样工作。这里说不上新，说不上经济，也说不上政策，而简直是开玩笑。现在我有这件事情的调查材料。我甚至有两份调查材料：一份是人民委员会办公厅主任哥尔布诺夫和他的助理米罗什尼科夫的，另一份是国家政治保卫局的。国家政治保卫局究竟为什么注意这件事，我不知道，我也不大相信这样做是对的，但这点我不打算讲了，因为我怕又要来一次调查。重要的是材料已经收集到，现在就在我手头。

我在2月底回到莫斯科就听到一片哭诉，说“无法买下罐头”，◎第685页◎而轮船就停在利巴瓦，罐头就在船上，人家甚至同意我们用苏维埃货币购买真正的罐头！（笑声）怎么会出现这样的事？如果这些罐头没有完全变质（这里我要强调“如果”，因为我没有十分的把握，到时不会再派人作第二次调查，不过结果如何，只好留到下一次代表大会再说了）——如果罐头没有变质，已经买到手，那我要问：这是怎么一回事？这样的事没有加米涅夫和克拉辛就动不了吗？从我手头的调查材料中看到，一个负责的共产党员把另一个负责的共产党员骂跑了。在这份调查材料中我还看到，一个负责的共产党员对另一个负责的共产党员说：“以后没有公证人在场，我就不同你谈话。”看了这件事的经过，我想起25年前流放在西伯利亚时我当律师的情景。那时我是个地下律师，因为我是个行政流放犯，不准当律师，可是没有别的人，大家只好到我这里来陈诉某些案件。最困难的是弄清问题所在。有一次来了一个村妇，当然从她的亲戚如何如何讲起，可是怎么也弄不清楚究竟是怎么回事。我说：“把状纸的副本拿来。”她谈她的白母牛。对她说：“去把副本拿来。”她就边走边说：“没有副本，白母牛的事就不爱听啦。”此后我们流放者说起这个副本就好笑。但是，我仍旧使情况有了一些改进，上我这里来的人都带着副本，这就可以弄清楚是怎么回事了，他们为什么控告，有什么冤屈。这是25年前在西伯利亚的事，那个地方离最近的火车站也有几百俄里。

但是，为什么在革命三年以后的苏维埃共和国首都，为了购买罐头竟要进行两次调查，要加米涅夫和克拉辛来干预，要政治局发指令呢？缺什么呢？政治权力吗？不是。钱也有了，可见既有经济权力，也有政治权力。那里一切机关都有。还缺少什么呢？就是百分之九十九的莫斯科消费合作社工作人员（我丝毫也不反对他们，并且认为他们都是很好的共产党员）和对外贸易人民委员部工作◎第686页◎人员缺少文化，他们不能文明地处理业务。

我初次听到这件事情，就给中央写了一个书面建议：我认为，除全俄中央执行委员会委员以外，你们知道，他们是不可侵犯的，除全俄中央执行委员会委员以外，把莫斯科有关机关的全体工作人员送到莫斯科最坏的监牢里关押6小时，对外贸易人民委员部的工作人员关押36小时。（注：参看《列宁全集》第2版第42卷第461—462页。——编者注）而现在一个有罪的人也没有找到。（笑声）其实从以上所述可以十分清楚地看出，有罪的人是找不到的。这无非是常见的俄国知识分子不会办实事的积习——手忙脚乱，毫无章法。他们先是东奔西跑，贸然从事，然后再动脑筋，而在事情办不成时，就跑去向加米涅夫诉苦，把问题提到政治局去。当然，一切困难的国务问题是需要提到政治局去的，这一点我下面还要讲到，但是，遇事应该先动脑筋，后动手。如果你要办事，请务必带着文件去办。你可以先发一份电报，在莫斯科还有电话，可以给有关机关打一个电话，把电话稿副本送交瞿鲁巴，说清楚：我认为这笔交易很紧急，如果拖延，我是要追究的。应当想到这一起码的文明作风，处理事情要考虑周到。如果问题不能靠打一个电话，在一两分钟内一下子解决，那你就拿着文件，随身带着，告诉对方：“你要拖拉的话，我就把你关到监狱里去。”可是并没有这样做，根本没有深思熟虑，毫无准备，和照惯常一样忙乱一气，成立几个委员会，弄得大家筋疲力尽，吃苦生病，而事情直到加米涅夫同克拉辛接头后才得以进展。这是典型的事例。这种事不光在首都莫斯科有，而且在所有独立共和国的首都，在某些州的首府也同样可以看到，在一般城市更是屡见不鲜，甚至严重百倍。

在我们的斗争中应当记住，共产党员需要深思熟虑。关于革命◎第687页◎斗争，关于全世界革命斗争的情况，他们可以对你讲得头头是道。但是，要摆脱极端的贫困，需要深思熟虑，需要有文化，办事能井井有条。这些他们却不会。如果我们责备负责的共产党员，说他们办事不认真，那是不对的。他们绝大多数人，百分之九十九的人不仅办事认真，而且在最困难的情况下，无论在沙皇制度崩溃前或在革命胜利后，都证明自己忠于革命，真是舍生忘死。如果从这方面找原因，那就根本错了。即使处理最简单的国家事务也必须采取文明的办法，必须懂得这是国家事务、商业事务，如果有了障碍，就应该善于消除，把对办事拖拉负有罪责的人送交法院。在莫斯科我们有无产阶级法院，法院应当传讯这些罪犯，问他们为什么摆着几万普特的罐头不买。我想，无产阶级法院是知道怎样治罪的，但是要治罪，就要找到罪犯，我敢向你们担保，罪犯是找不到的，你们大家都来看看这件事情，这里没有罪犯，只有混乱和瞎忙。谁都不会办事，谁都不了解究竟应当怎样处理国家事务。一切白卫分子和怠工者就利用这一点。有一个时期我们曾经同怠工者作过激烈的斗争，这个斗争现在还摆在日程上；还有怠工者，必须同他们作斗争，这当然是对的。但是，像我上面所说的情况，难道可以同他们进行斗争吗？这种情况比任何怠工都更有害，怠工者不需要别的，只要看到两个共产党员彼此争论应该什么时候提到政治局去以取得购买食品的原则性指令，这就有空子好钻了。要是有一个稍微聪明一点的怠工者支持其中的一个共产党员，或者对双方轮流加以支持，那就完了。事情就永远完蛋了。是谁的过错呢？谁也没有过错。因为两个负责的共产党员，两个忠诚的革命家，在争论一个毫无意义的问题，争论究竟什么时候应该把问题提到政治局去，以便取得购买食品的原则性指令。

问题就在这里，困难就在这里。任何一个经过资本主义大企业◎第688页◎训练的店员，都会办这种事，而百分之九十九负责的共产党员却不会办，并且不想懂得自己没有这种本领，应该从头学起。如果我们不懂得这点，不进预备班重新学习，我们就无论如何解决不了作为目前全部政策基础的经济任务。

我想举的另一个例子，就是顿巴斯。你们知道，这是我们整个经济的中心，真正的基础。如果我们不恢复顿巴斯，不把它恢复到应有的水平，那就根本谈不上恢复俄国大工业，也谈不上真正建设社会主义，因为没有大工业是不能建成社会主义的。我们中央委员会注意到了这一点。

这个地区并没有把琐碎问题毫无道理地荒谬可笑地提到政治局来，那里提出的是真正刻不容缓的问题。

中央委员会应当密切关注我们整个经济真正的中心、基地和基础，使那里确实能有条不紊地进行工作。那里在中央煤炭工业管理局担任领导工作的，都是些不仅绝对忠诚而且确实是有学识有才干的人，甚至说他们有才华也错不了，因此中央委员会把注意力集中到那里。乌克兰是个独立共和国，这很好，但是，它在党的关系上有时——怎么说得客气一点呢？——采取躲避的办法，我们不得不找到他们头上，因为那里管事的人很狡猾，而乌克兰中央，不说是在欺骗我们，也总是同我们有点疏远。为了弄清这全部情况，我们这里的中央委员会研究过，发现有摩擦和意见分歧。那里有个小矿井利用委员会。当然，在小矿井利用委员会同中央煤炭工业管理局之间有激烈的摩擦。但是，我们中央委员会还算有些经验，一致决定不撤换领导班子，如果发生摩擦，就向我们报告，甚至可以把所有的细节都告诉我们，因为我们在那个地区的人不仅忠诚，而且能干，应当尽力支持他们，假如他们还没有学会工作，那就应当让他们学会。结果，乌克兰召开了党代表大会（注：指1921年12月9-13日召开的乌克兰共产党（布）第六次代表会议。），我不知道会上的◎第689页◎情况，只知道发生了各种各样的事情。我问过乌克兰的同志，还特地问过奥尔忠尼启则同志，中央委员会还责成他到那里去了解情况。看来，那里有人捣鬼，事情乱成一团，就是让党史委员会（注：党史委员会是一个收集和研究十月社会主义革命史和俄国共产党历史的委员会，根据1920年9月21日人民委员会的决定而建立，隶属于教育人民委员部。）来研究，十年也搞不清楚。实际结果是，不顾中央一致通过的指令，这一班人被另一班人取代了。这是怎么一回事呢？从根本上说，这班人中间有些人虽然具有各种良好的品质，却犯了某种错误。他们过分醉心于行政手段。（注：指顿巴斯中央煤炭工业管理局。该管理局在整顿顿巴斯大矿场的煤炭开采方面做了大量工作，但对恢复小矿场及其他工业部门的意义估计不足，压制地方党和工会组织在经济建设方面的主动性。管理局领导人格·列·皮达可夫用行政命令方式和军事办法领导工业，结果影响了吸引工人群众参加恢复顿巴斯国民经济的工作。由于这些原因，在经济领导干部之间以及在管理局和地方干部之间都产生了意见分歧。在1921年12月9-13日召开的乌克兰共产党（布）第六次代表会议上，皮达可夫的工作方法受到一些代表的批评。会后皮达可夫被调离顿巴斯。）在那里我们是同工人打交道。谈到“工人”，常常以为指的就是工厂无产阶级。根本不是那么一回事，从战争开始以来，我们这里进工厂的根本不是无产者，而是逃避打仗的人。难道在我国目前的社会经济条件下，能说进工厂的是真正的无产者吗？这样说是不对的。这符合马克思的说法，但是马克思说的不是俄国，而是15世纪以来的整个资本主义。对过去的600年，这是正确的，而对现在的俄国不适用。进工厂的常常不是无产者，而是各式各样的偶然碰上机会的人。

要善于正确地安排工作，使工作不落后，能及时解决所发生的摩擦，不要使行政管理脱离政治——这就是我们的任务。因为我们的政治和行政管理靠的是整个先锋队保持同全体无产阶级群众、同全体农民群众的联系。如果有人忘了这些小轮子，而只醉心于行政手段，那就糟了。顿巴斯工作人员所犯的错误，同我们其他的错误比较起来是微不足道的，然而这是一个典型的例子，当时中央委员会曾一致要求：“留下这班人，即使是些小冲突，也提到我们中央来解决，因为顿巴斯不是无关紧要的地区，没有它，社会主义建设就不过是一种善良的愿望”——可是实际表明，我们的全部政治权力和中央的整个威信还不足以解决问题。

这次当然是犯了滥用行政手段的错误，同时也犯了一大堆别的错误。◎第690页◎

这个例子说明，整个关键不在于政治权力，而在于会管理，会正确安排人员，会避免细小的冲突，使国家的经济工作不致被打断。我们没有这种本领，我们的错误就在这里。

我认为，谈到我国革命和估计我国革命的命运时，我们应当严格区分出哪些革命任务已经彻底完成，已经作为一种不可剥夺的成果载入了摆脱资本主义这一世界历史性转折的史册。我国革命已经完成了这样的事业。当然，可以让孟什维克和第二半国际的代表奥托·鲍威尔去叫喊“他们那里是资产阶级革命”，可是我们说，我们的任务就是把资产阶级革命进行到底。正如一家白卫分子的刊物所说的，我国的国家机关有400年的积粪，而我们用4年工夫就清除干净了——这是我们最伟大的功绩。而孟什维克和社会革命党人做了些什么呢？什么也没有做。不但在我国，甚至在先进的文明的德国，都不能把中世纪的积粪清除干净。而他们却指责我们的最伟大的功绩。把革命事业进行到底，这是我们的不可抹杀的功绩。

现在可以闻到战争的气息。一些工会，例如改良主义工会，已通过反对战争的决议，并威胁说，要用罢工来反对战争。如果我没有弄错的话，不久前我看见报上有一则电讯说，在法国议院中，有一位杰出的共产党员发表了反战演说（注：指1922年3月22日《真理报》第65号刊登的一条题为《法国。反对军国主义》的华沙来电。电讯说：“共产党议员雷诺·让在讨论服兵役期限法时发言反对军国主义和帝国主义，法国报界对他的有力发言给予极大注意。雷诺·让在右翼议席的大声喧嚷中声明，无产阶级认为与其被投入新的战争，毋宁起义。如果资产者对股息孜孜以求，那么对无产阶级来说，1793年的法国社会革命更加珍贵，他们要把这场革命进行到底，直到胜利……”），他指出，工人宁愿起义，不愿战争。现在不应当像我们在1912年公布巴塞尔宣言（注：巴塞尔宣言即1912年11月24-25日在瑞士巴塞尔举行的国际社会党人非常代表大会一致通过的《国际局势和社会民主党反对战争危险的统一行动》决议，列宁所引的德文本称《国际关于目前形势的宣言》。宣言谴责了各国资产阶级政府的备战活动，揭露了即将到来的战争的帝国主义性质，号召各国人民起来反对帝国主义战争。宣言斥责了帝国主义的扩张政策，号召社会党人为反对一切压迫小民族的行为和沙文主义的表现而斗争。宣言写进了1907年斯图加特代表大会决议中列宁提出的基本论点：帝国主义战争一旦爆发，社会党人就应该利用战争所造成的经济危机和政治危机，来加速资本主义的崩溃，进行社会主义革命。）时那样来提问题。只有俄国革命才指明了怎样才能摆脱战争，这要费多大的气力，用革命手段摆脱反动战争意味着什么。反动的帝国主义战争在世界各地都是不可避免的。人类在解决所有这类性质的问题时，不能忘记，也不会忘记，过去有几千万人被屠杀了，现在还会遭到屠杀。要知道，我们是生活在20世纪，只有一个国家的人民用不是为哪一个政府效劳而是推翻它们的革命手段摆脱了反动战◎第691页◎争，这就是俄国人民，是俄国革命使他们摆脱了战争。俄国革命的成果是不可剥夺的。这是世界上任何力量也不能夺去的，正如世界上没有任何力量能改变苏维埃国家已经建立这一事实。这是具有世界历史意义的胜利。几百年来，国家都是按照资产阶级类型建立的，现在第一次找到了非资产阶级的国家形式。也许我们的机关还不好，但是据说，最先发明的那台蒸汽机也是不好的，甚至不清楚它是否开动过。但是问题不在这里，问题在于已经发明出来了。就算头一台蒸汽机从外形来看是不适用的，但是现在我们有了火车头。就算我们的国家机关糟透了，但它毕竟建立起来了，已经有了历史上最伟大的发明，无产阶级类型的国家已经创立。全欧洲，千万家资产阶级报纸都说我们这里乱七八糟，贫困不堪，劳动人民只有受苦受难，就让它们宣传去吧，世界上所有的工人还是向往苏维埃国家的。这就是我们所获得的不可剥夺的伟大成果。但是对于我们这些共产党的代表来说，这还只是打开了门。现在摆在我们面前的任务是建设社会主义经济的基础。这点做到了没有呢？没有，还没有做到。我们还没有社会主义的基础。有些共产党人以为已经有了这种基础，这是极其错误的。全部关键在于，我们应当坚决地、明确地、冷静地分清楚，哪些是俄国革命具有世界历史意义的功绩，哪些我们还做得很不好，哪些还没有建立起来，哪些还要多次重新做起。

政治事态总是非常错综复杂的。它好比一条链子。你要抓住整条链子，就必须抓住主要环节。不能你想抓哪个环节就挑哪个环节。1917年的整个关键是什么呢？是摆脱战争，这是全体人民的基本要求，因此这压倒了一切。革命的俄国摆脱了战争。虽然费了很大的力气，但注意到了人民的基本要求，因而保证了我们多年的胜利。人民感觉到，农民看到，从前线回来的每个士兵也都十分明白，◎第692页◎苏维埃政权是他们所获得的比较民主、比较接近劳动群众的政权。不管在其他方面我们做了多少愚蠢荒唐的事情，但是，我们注意到了这个主要的任务，这就是说，一切都是正确的。

1919年和1920年的关键是什么呢？是武装抵抗。当时称雄世界的协约国向我们进攻，要扼杀我们，因此用不着进行宣传，任何一个非党农民都懂得发生了什么事情。地主来了。共产党员能同他们作斗争。这就是大多数农民拥护共产党员的原因，这就是我们获得胜利的原因。

1921年的关键是实行有秩序的退却。所以必须有十分严格的纪律。“工人反对派”说：“你们低估了工人，工人应当发挥更大的主动性。”主动性应当表现在有秩序退却和严格遵守纪律上。谁要是稍微发出点惊慌的声调或破坏纪律，他就会断送革命，因为最困难的事情，就是同那些习惯于进攻、浸透革命观点和理想、认为任何退却都是卑劣行为的人们一起退却。最大的危险就是破坏秩序，最大的任务就是保持秩序。

目前的关键是什么呢？目前的关键，也是我想把它作为这次报告的结论的关键，并不在于政治，就是说不在于改变方针；实行新经济政策以后，关于这一点已经谈得够多的了。所有这些谈论都是徒劳无益的。这是最有害的空谈。新经济政策实行后，我们有人开始忙乱起来，又是改组机构，又是建立新机构。这是最有害的空谈。我们得出了结论，目前的关键在于人才，在于挑选人才。一个习惯于反对抓小事、反对单纯文化工作的革命家，是难以领会这一点的。但是，我们目前的处境是（对此在政治上应当有清醒的估计），我们前进得太远了，所以不能而且也不应保持所有的阵地了。

在国际方面，我们的境况近年来有极大的改善。我们争得了苏维埃类型的国家，这是全人类的一大进步，共产国际（注：共产国际（第三国际）是在1919年3月2-6日于莫斯科举行的共产国际第一次代表大会上成立的。参加这次大会的有来自21个国家的35个政党和团体的代表52名。列宁主持了大会。他在3月4日的会议上宣读了关于资产阶级民主和无产阶级专政的提纲，并在自己的报告中论证了提纲的最后两点。代表大会一致赞同列宁的提纲，决定交执行局向世界各国广为传播。代表大会通过了《共产国际的行动纲领》，指出无产阶级的社会主义革命的时代已经开始，无产阶级要团结所有力量同机会主义决裂，为建立无产阶级专政的苏维埃而斗争。代表大会在《关于对各“社会主义”派别和伯尔尼代表会议的态度的决议》中谴责了恢复第二国际的企图。代表大会还通过了题为《告全世界无产者》的宣言，宣称共产国际是《共产党宣言》宣布的事业的继承者和实践者，号召全世界无产者在工人苏维埃的旗帜下、在夺取政权和实行无产阶级专政的革命斗争的旗帜下、在共产国际的旗帜下联合起来。）每天从任何◎第693页◎一个国家得到的消息都向我们证实了这一点。这是谁也不会怀疑的。但是在实际工作方面情况却是这样：共产党员如果不能给农民群众实际的帮助，农民群众就不会支持他们。注意力不应集中在立法、颁布更好的法令等等上面。我们有一个阶段把法令当作宣传的形式。人们嘲笑我们，说布尔什维克不知道人们并不执行他们的法令；所有白卫分子的报刊也充满了这种嘲笑，但是这个阶段是合理的，那时布尔什维克夺得了政权，他们告诉普通农民、普通工人说：我们想这样来管理国家，这就是法令，请试试看吧！我们用法令的形式把我们的政策设想迅速告诉普通的工人和农民。结果我们在人民群众中过去和现在都获得了极大的信任。这是革命初期必然经过的阶段，不然我们就不会走在革命浪潮的前头，而只会充当尾巴。不然所有那些想在新基础上建设新生活的工人农民就不会信任我们。但是这个阶段已经过去了，而我们却不愿了解这一点。现在再有人下命令来设立和改组什么机构，工人农民就要嘲笑了。现在普通的工人农民对这点已不感兴趣，他们是对的，因为现在重点不在这里。你，共产党员，现在不应当向人民宣传这一套。虽然我们这些坐在国家机关里的人总是埋头于这种琐事，但是该抓的不是链条上的这一环节，关键不在这里，关键在于人员安排不当，革命干得很出色的负责的共产党员被派去搞他们一窍不通的工商业，他们妨碍别人看清事实真相，因为奸商和骗子都巧妙地躲在他们的背后。问题在于我们没有对执行情况进行实际检查。这是一种平凡的小任务，是些小事情，可是我们在最伟大的政治革命之后所处的环境是：我们在一段时间内必须与资本主义成分并存，全部情况的关键不在于政治，狭义的政治（报上所说的全是些政治高调，没有丝毫社会主义的东西），不在于决议，不在于机构，也不在于改组。这些只要对我们有必要，我们会做的，但决不要向人民灌◎第694页◎输这些东西，而要挑选所需的人才，检查实际执行情况，这才是人民所重视的。

在人民群众中，我们毕竟是沧海一粟，只有我们正确地表达人民的想法，我们才能管理。否则共产党就不能率领无产阶级，而无产阶级就不能率领群众，整个机器就要散架。现在人民、全体劳动群众认为，对他们最重要的是切实帮助他们摆脱赤贫和饥饿，使他们能看到情况确有改善，而且符合农民的需要和习惯。农民熟悉市场，熟悉商业。我们不能实行直接的共产主义分配。要这样做，我们的工厂和设备都不够。所以我们必须通过商业来供给，而且要做得不比资本家差，否则人民就不能忍受这种管理。问题的全部关键就在这里。如果不出现什么意外，这就应当成为我们1922年全部工作的关键，不过要有以下三个条件：

第一个条件是没有武装干涉。我们虽然在外交上尽力避免它，但是每天都有发生的可能。我们确实应当时刻戒备，并且为了加强红军，我们应当作某些重大牺牲，当然也要严格规定牺牲的限度。我们面对着整个资产阶级世界，它不过是在寻找扼杀我们的方式。而我国的孟什维克和社会革命党人无非是这些资产阶级的代理人罢了。他们的政治地位就是如此。

第二个条件是财政危机（注：1921年底苏维埃俄国财政危机的加剧是由一系列原因造成的，其中包括：工业遭到战争的破坏，不仅不能提供利润，并且本身也靠国家维持；粮食储备太少，饥荒引起价格的大幅度上涨；战时共产主义时期不征收货币税和实行公用事业（包括市内交通的运输业、邮政、住宅等等）免费制。1921年底全俄苏维埃第九次代表大会通过的国家预算中，支出超过收入几乎达10亿战前卢布。这些赤字要靠不断增发纸币来弥补。由于缺乏工业品和粮食，纸币的购买力下降到微不足道的程度。

俄共（布）第十一次代表大会《关于财政政策的决议》提出了一系列具体措施，以健全国家财政，恢复以黄金作基础的货币流通（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第165-170页）。）不过分严重。危机正在逼近。关于这一点，你们可以听有关财政政策问题的报告。如果危机太厉害、太严重，有许多事情我们就不得不重新调整，把一切力量都集中在某一点上。如果危机不过于严重，那甚至还可能有好处，因为它会把所有国营托拉斯中的共产党员清洗一下。只是不要忘记做这件事。财政危机能清理我们的机关和企业，其中不中用的会首先垮台。不过不要忘记，不能把垮台都归咎于专家，说什么负责的共产党员都很好，他们在前线打过仗，工作一贯很好。所以财政危机要◎第695页◎是不过分严重，那么从中还可能得到好处，它不会像中央监察委员会或中央审查委员会（注：中央审查委员会是根据俄共（布）中央委员会和中央监察委员会1921年6月25日的决定设立的，由5人组成，在清党期间领导各地审查委员会的工作（见1921年6月30日《真理报》第140号）。中央审查委员会曾在党的第十一次代表会议和第十一次代表大会上作过清党总结的报告。）那样进行清洗，而是对经济机关中的全体负责共产党员来一次认真的清洗。

第三个条件是要在这期间不犯政治错误。当然，如果我们犯了政治错误，那整个经济建设就要受挫，那就不得不去争论纠偏和确定方针的问题。如果不犯这种可悲的错误，那最近的关键就不在于法令，也不在于政治，狭义的政治，不在于机构，也不在于机构的组织——这些事将根据需要由负责的共产党员和苏维埃机构来做，而全部工作的关键在于挑选人才和检查执行情况。只要我们在这方面实际上学到东西，收到实际成效，那我们就能再次克服一切困难。

最后，我要谈谈我们苏维埃机关，苏维埃各高级机构以及党同它们的关系这一问题的实际方面。在我们党同苏维埃机构之间形成了一种不正常的关系，这一点是我们一致承认的。我方才举了一个例子，说明有些具体的小事都要弄到政治局去解决。从形式上规定不许这样做是很困难的，因为在我国是唯一的执政党在进行管理，而且不能禁止党员提出申诉。于是一切问题都从人民委员会弄到政治局来了。在这一点上我也有很大的过错，因为人民委员会和政治局之间很多事都是通过我个人来联系的。一旦我离开工作，两个轮子立刻就不转动了，为了保持这种联系，加米涅夫就不得不加倍地工作。由于近期我未必能回来工作，全部希望就寄托在现在还有两位副主席这一点上，一位是被德国人清洗过的瞿鲁巴同志，一位是被德国人清洗得非常干净的李可夫同志。原来连德国皇帝威廉对我们也很有用，这是我没有想到的。他有个外科医生，这个医生给李可夫同志治过病，切除了他身上的坏器官，把它留在德国，而给他留下了好的，所以给我们送来的李可夫同志全身都是清洗◎第696页◎干净的好器官。（注：这里指的是亚·德·瞿鲁巴和阿·伊·李可夫于1922年初在德国动手术一事。当时瞿鲁巴患胆囊化脓性炎症，李可夫患化脓性阑尾炎。）如果以后继续采用这种办法，这真是一件大好事。

不开玩笑了，现在来谈谈主要的指令。在这方面中央的意见是完全一致的，我希望代表大会能高度重视这个问题，批准旨在解除政治局和中央的琐碎事务、加强负责工作人员的工作的指令。要使各人民委员对自己的工作负责，而不是先把问题提到人民委员会，然后又提到政治局。我们不能从形式上取消向中央申诉的权利，因为我们的党是唯一的执政党。但是应当制止什么小事都找中央的做法，要提高人民委员会的威信，各部的人民委员——而不是副人民委员——要多出席人民委员会的会议，应当改变人民委员会工作的性质，即把我最近一年没能做到的事情做到：更多地注意检查执行情况。我们还将有两位副主席——李可夫和瞿鲁巴。李可夫任工农国防委员会红军和红海军供给特派员（注：工农国防委员会红军和红海军供给特派员一职是根据全俄中央执行委员会1919年7月8日《关于改变组织红军供给事宜的法令》设立的。红军和红海军供给特派员办事处是采办各种食品（粮食人民委员部提供的食粮除外）并供应红军和红海军的最高机关。它的地方机关是隶属于各方面军指挥部的特派员的全权代表办事处。红军和红海军供给特派员参加工农国防委员会和共和国革命军事委员会，享有委员权利。直属特派员的还有军事工业委员会等机构。根据全俄中央执行委员会1921年8月16日的决定，红军和红海军供给特派员撤销，所属机构的人员和财产移交最高国民经济委员会的有关机关。1919-1921年，阿·伊·李可夫任红军和红海军供给特派员。）时善于督促工作，使工作得以开展。瞿鲁巴曾把一个人民委员部办成比较好的部。如果他们两人能尽量注意督促各人民委员部注重执行并负起责任来，那么我们就会前进一步，虽然是小小的一步。我们有18个人民委员部，其中工作根本不行的不下15个，好的人民委员不是到处都能找到的，但愿人们更加注意这一点。李可夫同志应担任中央政治局委员和全俄中央执行委员会主席团委员，因为在这两个机构之间应保持联系，没有这种联系主要的轮子有时就会空转。

因此要注意使人民委员会和劳动国防委员会（注：劳动国防委员会是苏俄人民委员会的机关，负责指导经济系统各人民委员部和国防主管部门的活动，1920年4月在工农国防委员会的基础上成立。根据全俄苏维埃第八次代表大会通过的条例，劳动国防委员会享有俄罗斯联邦人民委员会直属委员会的权利。它在地方上的机关是各级经济会议。劳动国防委员会的成员包括人民委员会主席（兼劳动国防委员会主席），陆军、交通、农业、粮食、劳动、工农检查等人民委员，最高国民经济委员会主席，全俄工会中央理事会主席和中央统计局局长（有发言权）。列宁是第一任劳动国防委员会主席。劳动国防委员会存在到1937年4月。）裁减所属的各种委员会，使它们熟悉和解决自己份内的事情，而不是把精力分散在无数的委员会上。最近把各种委员会清理了一下。总共有120个委员会。有多少是真正必要的呢？只有16个。而且这已不是第一次清理了。有些人不是对自己的工作负责，不是把决议提交人民委员会，也不知道自己对此负有责任，而是躲在各种委员会后面。◎第697页◎在这些委员会里是一团混乱，谁也弄不清楚是谁负责；一切都乱成一团，最后作出由大家共同负责的决定。

因此应当指出，必须扩大和发挥区域经济会议（注：区域经济会议（或区域经济委员会）是根据全俄苏维埃第八次代表大会（1920年12月）《关于地方经济管理机关》这一决议成立的劳动国防委员会的地方机关。根据劳动国防委员会批准、列宁签署的《区域经济机关暂行条例》（见1921年3月30日《全俄中央执行委员会消息报》第68号），设立区域经济会议是为了协调和加强各地方经济机关和省经济会议的活动。区域经济会议的主要任务是督促及时准确地执行上级机关关于经济问题的决定，审查和协调各区的经济计划，监督其实施，监督正确利用物资，发挥地方的主动性。参加区域经济会议的有下列各单位的地方代表：最高国民经济委员会，交通、粮食、农业、劳动、财政等人民委员部，工农检查院（有发言权）和全俄工会中央理事会。区域经济会议主席由劳动国防委员会任命。）的自主权和职能。现在我们俄国的区域划分是有科学根据的，是估计到经济、气候、生活、燃料来源、地方工业等等条件的。根据这种划分，建立了区和区域的经济会议。当然，局部的调整还会有，但是应该提高这些经济会议的威信。

还有，应该使全俄中央执行委员会更加有力地工作，使常会能够正常地举行，会期应当长一些。常会应当讨论法律草案，有时法律草案没有必要地匆忙提到人民委员会去。最好把这些草案搁置一下，让地方工作人员去仔细考虑，并且对法律的起草人要求得更严格些，这些我们现在都没有做。

如果全俄中央执行委员会常会的会期长一些，它就可以分设各种小组和专门委员会，更严格地检查工作，抓住那种在我看来是目前政治局势的整个关键和本质的东西，也就是把重心转移到挑选人才、检查实际执行情况上去。

应该承认，也不怕承认：百分之九十九的负责的共产党员被派去干的并不是他们现在就胜任的工作，他们不会干自己那一行，现在应当学习。如果承认这一点，而我们又有充分可能做到这一点——从总的国际形势看，我们有时间来得及学会——那我们就无论如何要做到这一点。（热烈鼓掌）

选自《列宁全集》第2版第43卷第69—113页◎第698页◎

载于1922年3月28日《俄国共产党布（尔什维克）第十一次代表大会公报》第1号

7　闭幕词

（4月2日）

同志们！我们代表大会的工作就要结束了。

这次代表大会同上次相比，最明显的一个区别就是更加团结，更加一致，在组织上更加统一。

上次代表大会的反对派这部分人中只有少数人自外于党。（注：看来是指1922年2月20日被俄共（布）中央委员会开除出党的Г.И.米雅斯尼科夫和被俄共（布）第十一次代表大会开除出党的Х.А.米京与尼·瓦·库兹涅佐夫。）

关于工会问题和新经济政策问题，我们党内已经没有意见分歧，或者说，已经没有什么明显的意见分歧了。

我们在这次代表大会上所获得的根本的和主要的“新东西”，就是生动地证明我们的敌人是不正确的，他们一直喋喋不休地硬说我们党在衰老，我们的头脑和整个机体在丧失灵活性。

不！我们并没有丧失这种灵活性。

过去，由于俄国和全世界的整个客观形势，需要前进，需要用奋不顾身的英勇精神迅速而坚决地向敌人进攻，我们就这样进攻了。必要的时候，我们还会再次进攻，并且不止一次地进攻。

我们正是这样把我国革命提到了世界上空前未有的高度。世界上任何一种力量，不管它还能给千百万人带来多少不幸、灾祸和苦难，都不能夺走我们革命的基本成果，因为现在这已不是“我们的”成果，而是具有全世界历史意义的成果了。

到了1921年春天，实际表明我们革命的先头部队有脱离应由它率领前进的人民大多数，农民大多数的危险，我们就一致地果断◎第699页◎决定退却。过去一年来，我们的退却整个说来是有革命秩序的。

世界各先进国家的无产阶级革命正在成熟，如果它不能把奋不顾身的斗争和进攻的本领同实行有革命秩序的退却的本领结合起来，它就无法完成自己的任务。我们斗争的第二个阶段的经验，即退却的经验，将来至少对某些国家的工人大概也是适用的，正如我国革命第一阶段的经验，即奋不顾身英勇进攻的经验，无疑适用于所有国家的工人一样。

现在我们作出决定，认为退却已经结束。

这就是说，现在要按新方式来提出我们政策的全部任务了。

现在全部关键在于，先锋队要不怕进行自我教育，自我改造，要不怕公开承认自己素养不够，本领不大。全部关键在于，现在要同无比广大的群众，即同农民一道前进，用行动、实践和经验向农民证明，我们在学习并且一定能学会帮助他们，率领他们前进。在目前的国际形势下，在俄国目前的生产力状况下，这一任务是可以完成的，不过要十分缓慢，小心谨慎，实事求是，对自己的每一步骤都要进行千百次的实践检验。

即使我们党内还有反对这种极端缓慢和极端谨慎的行动的论调，那也只是极个别的。

整个党懂得了，并且现在要用实际行动来证明，它懂得了目前必须这样安排自己的工作，也只能这样安排工作。我们既然懂得了这一点，我们就一定能够达到自己的目的！

我宣布俄国共产党第十一次代表大会闭幕。

选自《列宁全集》第2版第43卷第132—133页◎第700页◎

载于1922年4月4日《俄国共产党（布尔什维克）第十一次代表大会公报》第8号


论“双重”领导和法制 *给约·维·斯大林并转政治局的信

（1922年5月20日）

*（注：《论“双重”领导和法制》这封信是在第九届全俄中央执行委员会第三次常会讨论检察机关条例草案时写的。这个草案是司法人民委员部1922年5月13日提交常会的。

草案在常会上受到了尖锐批评。草案第5条引起特别激烈的争论，该条规定：地方检察长越过地方执行委员会，直接受共和国检察长的领导；地方检察长的任免、调动和停职也只通过共和国检察长。根据尼·瓦·克雷连柯的报告，常会以多数票通过了把法案作为材料交给专门选出的委员会审议。委员会的多数委员都主张地方检察长受省执行委员会和中央机关（通过共和国检察长）的双重领导。俄共（布）中央为领导全俄中央执行委员会常会而设立的专门委员会也通过了同样的决定。列宁在写给政治局的这封信里建议否决“双重领导”的原则。5月22日，政治局以多数票通过了列宁的建议，并把这个问题提交全俄中央执行委员会常会的共产党党团审议。政治局的决定中说：“否决’双重领导’，规定地方检察机关只受以总检察长为代表的中央机关的领导。地方检察机关由总检察长在最高法庭、司法人民委员部和中央组织局监督下任命。保留检察机关从法制的观点对地方当局的一切决定或决议提出异议的权利和义务，但无权停止这些决定或决议的执行，而只有权把案件提交法院裁决。”

可是，常会共产党党团仍主张“双重领导”。5月24日，政治局重申了它5月22日的决定，但删掉了“而只有权把案件提交法院裁决”一语，同时决定：“通知全俄中央执行委员会常会共产党党团，政治局认为必须在这次常会上通过关于检察机关的法律，党团的异议可向中央全会提出，如全会修改决议，则提交全俄中央执行委员会下次常会。”常会选出的委员会经过长时间讨论后，通过了由司法人民委员部拟定的第5条，否定了“双重领导”。中央执行委员会常会照此批准了《检察条例》。根据1922年7月8日的法令，《条例》自同年8月1日起施行。）

    电话口授

    致斯大林同志并转政治局

关于检察机关的问题，在领导全俄中央执行委员会常会工作的中央专门委员会中发生了意见分歧。这些意见分歧还没有发展到把问题自动提到政治局去，但我认为这个问题很重要，建议把它提交政治局解决。

意见分歧的实质是这样的：在检察机关问题上，全俄中央执行委员会选出的专门委员会中多数委员都反对地方检察人员只能由中央机关任命，只受中央机关领导。多数委员要求对所有地方工作人员都实行所谓“双重”领导，即一方面受中央机关即相应的人民委员部的领导；另一方面又受地方的省执行委员会领导。

全俄中央执行委员会专门委员会的多数委员还否定地方检察人员有从法制的观点对省执行委员会和所有地方政权机关的任何决定提出异议的权利。

我想不出有什么理由可以为全俄中央执行委员会专门委员会◎第701页◎多数委员的这一显然错误的决定辩护。我只听到这样的理由，说这次为“双重”领导辩护，是一场正当的、反对官僚主义集中制、争取地方的必要的独立性、反对中央机关对省执行委员会人员的傲慢态度的斗争。法制不能有卡卢加省的法制，喀山省的法制，而应是全俄统一的法制，甚至是全苏维埃共和国联邦统一的法制，持这种观点是否就是傲慢态度呢？在全俄中央执行委员会专门委员会多数委员中占上风的那种观点的基本错误是不正确地搬用了“双重”领导的原则。在那些需要好好考虑确实存在着无可避免的差别的地方，必须实行“双重”领导。卡卢加省的农业和喀山省的不同。整个工业的情况也是如此。整个行政管理情况也是如此。在所有这些问题上不考虑到地方的特点，就会陷入官僚主义的集中制等等，就会妨碍地方工作人员考虑地方的差别，而这种考虑是进行合理工作的基础。但是法制只能有一种，而我们的全部生活中和我们的一切不文明现象中的主要弊端就是纵容古老的俄罗斯观点和半野蛮人的习惯，他们总希望保持同喀山省法制不同的卡卢加省法制。应该记住，检察机关和任何行政机关不同，它丝毫没有行政权，对任何行政问题都没有表决权。检察长有权利和有义务做的只有一件事：注意使整个共和国对法制有真正一致的理解，不管任何地方差别，不受任何地方影响。检察长的唯一权利和义务是把案件提交法院裁决。这是什么法院呢？在我们这里是地方法院。审判员是由地方苏维埃选出的。因此受理检察长提出的违法案件的是地方政权，它一方面必须绝对遵守全联邦统一规定的法律，另一方面，在量刑时必须考虑地方的一切情况，在量刑时它有权说，虽然从案情本身来看无疑是犯了法，但经地方法院查明的、当地人十分清楚的某种情况，使法院不得不承认必须对此人从宽处理，甚至宣告此人无罪。如果我们不坚决实行这个确立全联邦统一法制所必需的◎第702页◎最起码的条件，那就根本谈不上什么维护和创立文明了。

说检察长不应拥有对省执行委员会和其他地方政权机关的决定提出异议的权利，这些决定应由工农检查院从法制的观点加以审查，这种说法同样是根本不对的。

工农检查院不仅要从法制的观点，而且要从适当与否的观点来加以审查。检察长的责任是使任何地方政权机关的任何一项决定都不同法律抵触，所以检察长有义务仅仅从这一观点出发，对一切不合法律的决定提出异议，但是检察长无权停止决定的执行，而只是必须采取措施，使整个共和国对法制的理解绝对一致。因此全俄中央执行委员会专门委员会多数委员的决定，不仅犯了极大的原则性错误，不仅是根本错误地搬用了“双重”领导的原则，而且会破坏一切建立法制和建立起码文明的工作。

其次，为了解决这个问题，应该估计到地方影响的作用。毫无疑问，我们是生活在无法纪的海洋里，地方影响对于建立法制和文明即使不是最严重的障碍，也是最严重的障碍之一。恐怕谁都听说过，地方上清党时揭发出来的最常见的事实是，大多数地方审查委员会在清党过程中有向个人和地方挟嫌报复的行为。这一事实是无可争辩的，也是十分值得注意的。恐怕谁都不会否认，我们党要找十个受过充分的法学教育、能够抵制一切纯地方影响的可靠的共产党员还容易，可是要找几百个这样的人就困难了。说到检察机关受“双重”领导还是只受中央机关领导，问题也正是归结到这一点上。我们在中央机关找十来个人，是应该找得到的，他们将行使总检察长、最高法庭和司法人民委员部部务委员会的中央检察权（是总检察长单独行使，还是和最高法庭、司法人民委员部部务委员会一同行使，这个问题我暂且撇开不谈，因为这是一个完全次要的问题，这个问题可以这样也可以那样解决，要看党是把大权委托◎第703页◎给一个人，还是分给上述三个机构）。这十个人在中央机关工作，受党的三个机关的最密切的监督，同它们保持最直接的联系，而这三个机关是反对地方影响和个人影响的最大保证，这三个机关就是中央组织局、中央政治局和中央监察委员会（注：中央监察委员会是俄共（布）的最高监察机关。成立中央监察委员会的决定是1920年9月22-25日召开的俄共（布）第九次全国代表会议通过的。1921年3月8-16日召开的俄共（布）第十次代表大会选出了首届中央监察委员会。），而且最后这个机关，即中央监察委员会，只对党的代表大会负责，它的委员不得在任何人民委员部、任何一个主管机关以及任何苏维埃政权机关中兼任任何职务。显然，在这种条件下，我们就有了迄今所设想过的一切保证中的最大保证，使党建立起一个不大的中央领导机构，能够实际地抵制地方影响，地方的和其他一切的官僚主义，使全共和国、全联邦真正统一地实行法制。也正因为如此，这个中央司法领导机构可能发生的错误，我们党为全共和国的党和苏维埃的全部工作订出一切基本概念和基本准则的那几个机关会立即就地加以纠正。

违背这一点，就是暗中接受谁也不会直接公开维护的一种观点，即认为我国似乎已有高度发展的文明和同它密切相关的法制，以致我们可以保证我们这里有几百个完全无可非难的检察长，他们在任何时候都不会受任何地方影响，而且能够自行制定出整个共和国统一的法制。

最后，我得出结论：主张对检察机关实行“双重”领导，取消它对地方政权机关的任何决定提出异议的权利，这就不仅在原则上是错误的，不仅妨碍我们坚决实行法制这一基本任务，而且反映了横在劳动者同地方的和中央的苏维埃政权以及俄共中央权力机关之间的最有害的障碍——地方官僚和地方影响的利益和偏见。

因此我建议中央委员会在目前情况下否决“双重”领导，规定地方检察机关只受中央机关领导，保留检察机关从地方政权◎第704页◎机关的一切决定或决议是否合乎法制的观点对它们提出异议的权利和义务，但无权停止决议的执行，而只有权把案件提交法院裁决。

列宁

选自《列宁全集》第2版第43卷第194—198页◎第705页◎

载于1925年4月23日《真理报》第91号


答《曼彻斯特卫报》记者阿·兰塞姆问

（1922年11月）

*（注：这是列宁对英国报纸《曼彻斯特卫报》记者阿瑟·兰塞姆所提问题的书面答复。两种回答中交给兰塞姆的是第一种即完整的一种。

兰塞姆于1922年10月专程赴苏俄访问列宁。10月26日，兰塞姆得到通知，要他把问题拟好写出。次日，他把拟定的7个问题寄给了列宁。11月3日晚列宁接见了兰塞姆。谈话涉及英国议会选举、意大利法西斯政变等问题，但主要还是围绕兰塞姆事先拟定的问题进行。列宁说，他还没有把所有问题的答复写出来，但他答应在兰塞姆动身以前写完。星期日，11月5日，列宁把7个问题的答复全部写就。星期一，“正当我收拾行装准备离开莫斯科的时候，--兰塞姆在给《曼彻斯特卫报》的通讯中写道，--我接到电话，说答复已写就。我急忙赶往克里姆林宫去取答复，给得很及时，使我得以随身带走。”

关于《曼彻斯特卫报》，见注(《曼彻斯特卫报》(《Manchester Guardian》)是英国一家资产阶级报纸，1821年在曼彻斯特创刊。19世纪中叶起为自由党的机关报。起初是周报，从1857年起改为日报。

列宁在这里提到的戴·劳合-乔治的演说是在英国议会下院自由党党团成员会议上发表的。)

第一种回答

（11月5日）

1.问：我看到经济很活跃，大家都忙着买东西和卖东西，一个新的商业阶级显然正在产生。请问：怎么说耐普曼不是一种政治力量，也没有显示出要求成为一种政治力量的迹象呢？

答：您的第一个问题使我回想起很久很久以前在伦敦的一次谈话。那是一个星期六的晚上。大约20年前，我和一个朋友一起散步。（注：1902年4月-1903年4月，列宁和娜·康·克鲁普斯卡娅侨居伦敦。列宁提到的这位朋友是康·米·塔赫塔廖夫，他是社会民主党人、彼得堡工人阶级解放斗争协会活动家、经济派首领之一、《工人思想报》编辑。）街上非常热闹。商人在街上摆满了摊子，用金属筒做的小煤油灯或诸如此类的灯具照亮着自己的商品。灯光很美丽。街上熙熙攘攘，热闹非常。大家都忙着买东西或卖东西。

俄国当时有一个派别，我们把它叫作“经济派”（注：经济派是指19世纪末-20世纪初俄国社会民主党内的机会主义派别，是国际机会主义的俄国变种。经济派的代表人物是康·米·塔赫塔廖夫、谢·尼·普罗柯波维奇、叶·德·库斯柯娃、波·尼·克里切夫斯基、亚·萨·皮凯尔（亚·马尔丁诺夫）、弗·彼·马赫诺韦茨（阿基莫夫）等，经济派的主要报刊是《工人思想报》（1897-1902年）和《工人事业》杂志（1899-1902年）。

经济派主张工人阶级只进行争取提高工资、改善劳动条件等等的经济斗争，认为政治斗争是自由派资产阶级的事情。他们否认工人阶级政党的领导作用，崇拜工人运动的自发性，否定向工人运动灌输社会主义意识的必要性，维护分散的和分工业的小组活动方式，反对建立集中的工人阶级政党。经济主义有诱使工人阶级离开革命道路而沦为资产阶级政治附庸的危险。

列宁对经济派进行了始终不渝的斗争。他在《俄国社会民主党人抗议书》（见本版选集第1卷第262-272页）中尖锐地批判了经济派的纲领。列宁的《火星报》在同经济主义的斗争中发挥了重大作用。列宁的《怎么办？》（同上，第290-458页和《列宁全集》第2版第6卷第1-183页）一书，从思想上彻底地粉碎了经济主义。）。我们这种有点书生气的称呼，指的是那些幼稚地把马克思的历史唯物主义观点简单化的人。我的朋友是个“经济派”，他当即发表高论说：你看，在这种不寻常的经济活动之后，紧接着必然会要求成为一种政治力量。我嘲笑了对马克思思想的这种理解。小商贩人多，他们的◎第706页◎活动极为活跃，还丝毫不能证明他们是阶级的强大的经济力量，而只有这种经济力量才可以而且应该断定会成为一种“政治力量”。也许，伦敦形成为世界性的贸易力量——既是经济力量又是政治力量——所走过的道路比我的交谈者所想象的要复杂一些；伦敦街头商贩虽然非常活跃，但他们离“政治力量”，甚至离要求成为一种政治力量还相当远。

您问，为什么这种“耐普曼”（也就是街头商贩？小贩？）在我们这里没有显示出“要求成为一种政治力量的迹象”，您提这个问题恐怕会使我们发笑，而我们会这样来回答：这跟每逢星期六英国伦敦街头那群忙着买东西卖东西的人没有显示出“要求成为一种政治力量的迹象”的原因是一样的。

2.问：我有这样一个印象：现在在俄国，买卖和交换的利润很高，而生产只有在极少数情况下能够赢利。买卖和交换掌握在耐普曼手里。赢利的生产多半规模很小，而且掌握在私人手里。赔本的生产则掌握在国家手里。请问：这是不是意味着耐普曼在经济上不断加强而国家不断削弱呢？

答：您提这第二个问题的着眼点恐怕也和上述“经济派”的观点相差无几。好像是巴师夏曾经近乎郑重地讲过他所持的见解：“古希腊人和罗马人是以掠夺为生的。”至于这些以掠夺为生的人所掠夺的东西究竟是从哪里来的这一“经济”问题，他却不很关心。

您的印象是“现在在俄国，买卖和交换的利润很高”，“而生产只有在极少数情况下能够赢利”。

您从莫斯科街头观察中得出这样的结论，我读后感到非常惊奇。我想，千千万万的俄国农民怎么样呢？他们在种地，看来，这在俄国并不是少数情况，更不是极少数情况，而是极大多数情况吧？这种情况“甚至”比“耐普曼”的任何“买卖”都要多吧？俄国农民的生产大概不仅“可能”，而且是非常“赢利”的吧？不然的话，我国农◎第707页◎民非常迅速和轻易地交给国家的几亿粮食税是从哪儿来的呢？在辽阔的俄国的农村和城市里这样普遍掀起的有目共睹的建设高潮，又是从哪儿来的呢？

在俄国货币贬值，100万卢布在自由市场上还不值过去一个卢布的时候，一个小商贩有时赚了几百万几百万的利润，提问人是不是就认为这种小买卖是“利润很高的买卖和交换”呢？恐怕不至于犯这种错误吧！因为我国现在（已经几个月了）把纸币上“多余的”几个零抹掉了。（注：1922年10月24日人民委员会通过了关于发行1923年版纸币的决定。按照列宁签署的这一决定，1个1923年版卢布等于100万停止流通的卢布，或等于100个1922年版卢布。发行1923年版卢布是苏联1922-1924年币制改革第一阶段中的措施之一。苏联这次币制改革导致了卢布的稳定并在很大程度上促进了新经济政策成就的取得。）昨天是万亿，今天抹掉四个零，就变成1000万了。国家并没有因此发财，但是说国家“变弱了”，这是很奇怪的，因为这明明是货币状况改善了一步。耐普曼开始看到卢布在稳定起来，比如，这在今年夏天就看出来了。耐普曼开始料到今后还会继续“抹掉”零，而我怀疑耐普曼“要求成为一种政治力量”就能阻止把零抹掉。

再来谈谈生产。在我们这里，土地掌握在国家手中。占用土地的小农纳税的情况很好。所谓轻工业的工业生产显然活跃起来了，它多半或者归国家所有，由国家的职员管理，或者归承租人掌管。

因此，担心“国家不断削弱”是没有根据的。

要区别开的不是生产和贸易，而是轻工业生产和重工业生产。后者确实是无利可图的，因此我们国家的状况确实困难。这一点下面再谈。

3.问：有人暗示说，将设法（用征税的办法）迫使耐普曼资助生产。请问：这样做的结果会不会只是使物价上涨，使耐普曼的利润增加，间接地使工资必须提高——因此又回到原先的状态呢？

答：国家手里有几亿普特粮食。在这种情况下，决不能认为征税“只是”使物价上涨。征税也能使我们从耐普曼和生产者那里取◎第708页◎得支援工业的资金，特别是支援重工业的资金。

4.问：如果用通常的资本主义尺度来衡量，应当说经济状况要坏一些。如果用共产主义的尺度来衡量，也应当说状况要坏一些（重工业衰落）。但是我所碰到的每一个人，都认为他的状况比一年前好。看来，这儿发生了一种与资本主义思想和共产主义思想都不相容的东西。这两种思想都要求有进步。但是，如果我们不是进步，而是退步，那怎么办呢？请问，我们不是前进，不是走向新的富足安康，而是后退，退到旧的状况，这难道不可能吗？俄国往后退，退到与俄国的需求大致适应的农业生产时期，退到国内商业活跃而从国外的进口无足轻重的时期，这难道不可能吗？难道不能设想在无产阶级专政下也可能有和过去封建专政下相同的时期吗？

答：让我们先用“通常的资本主义尺度”来“衡量”。整个夏天我们的卢布都是稳定的。这显然是好转的开始。其次，农民的生产和轻工业的生产无疑都在活跃起来。这也是一种好转。最后，我们的国家银行获得了不下2000万金卢布的纯收入（这是最低数目，实际上还要多些）。数目虽小，但好转是不容置疑的。数目虽小，但重工业基金开始增加是不容置疑的。

其次，让我们再用共产主义尺度来衡量。上述三种情况，从共产主义观点来看也是好现象，因为在我们这里国家政权是掌握在工人手中的。卢布趋于稳定，农民生产和轻工业生产活跃，国家银行（即国家）开始获利——所有这一切，从共产主义观点来看，也是好现象。

资本主义和共产主义是对立的，然而从两种对立的观点来看，这些情况都是好现象，怎么可能有这样的事情呢？这是可能的，因为向共产主义的过渡也可以通过国家资本主义，只要国家政权掌握在工人阶级手中。这正是“我们现在的情况”。

重工业衰落是我们的坏现象。国家银行和对外贸易人民委员◎第709页◎部开始赢利，就是为这方面的好转作准备。这里困难很大，但决不是没有希望的。

再往下说。我们是否会倒退到什么“封建专政”之类的时期去呢？无论如何不会的，因为我们在缓慢地攀登，时有停顿，有时还后退几步，沿着国家资本主义的路线攀登。这是一条引导我们前进，走向社会主义和共产主义（社会主义的最高阶段）的路线，决不会引导我们倒退到封建制度去。

对外贸易日益发展，卢布日趋稳定（虽然时有波动），彼得格勒和莫斯科的工业明显发展，国家开始筹集了少量的，很少量的支援重工业的资金，如此等等。所有这一切都证明俄国不是在倒退，而是在前进，虽然这种前进，我再说一遍，是很缓慢的，是有停顿的。

5.问：我们是不是处在一种把应当用于生产的资本浪费掉的可悲境地呢？

答：上面那一段话已经答复了这个问题。

6.问：除了这些问题以外，《曼彻斯特卫报》还很想听到您亲口驳斥目前莫斯科盛传的所谓今冬又将实行配给制和全部征用耐普曼的仓库的谣言。

答：我很乐意证实，所谓我们想恢复配给制或“全部征用耐普曼的仓库”这些谣言是毫无根据的。

这纯属无稽之谈。我们根本没有这样想过。

在现今的俄国，决不能设想有这样的事情。这都是那些很敌视我们，但又不很聪明的人恶意散布的谣言。

7.问：最后，我认为你们同厄克特的合同并没有被最后否决，只不过是在同英国政府恢复正常的友好关系以前，暂时搁一搁而已，我这种推测对不对？

答：关于厄克特问题，您说得完全正确。我把最近跟法尔布曼◎第710页◎说过的话（注：见《列宁全集》第2版第43卷第237—242页。——编者注）再说一遍。我们并没有最后否决向厄克特租让。我们否决这项租让，完全出于我们已经公开指出的那个政治原因。我们已开始在报刊上公开讨论所有赞成的和反对的意见。希望这次讨论以后，我们能够在政治和经济方面确定最后的意见。

您的　列宁

1922年11月5日

选自《列宁全集》第2版第43卷第256—261页◎第711页◎

载于1922年11月22日《曼彻斯特卫报》第23797号

第二种回答（未完）　（10月27日和11月5日之间）

对您的问题答复如下：

1.我想，“耐普曼”，也就是在“新经济政策”下繁荣起来的商业的代表，是想成为一种政治力量，但是没有在这方面显示出任何迹象，或者虽有迹象，那也是把自己的愿望掩盖起来的。他们必须竭力掩盖自己的愿望，因为不然的话，就会受到我们国家政权的严厉反对，有时比反对还厉害，会受到公开的敌视。

我认为，在绝大多数生产资料集中在我们国家政权手中的情况下，小资产阶级的真正的经济要求是消费品的买卖自由。我国的立法是保证小资产阶级有这种自由的。

您所用的“耐普曼”这个词会引起某种误解。它是由表示“新经济政策”的缩写词“耐普”(“нэп”)加上“曼”(“ман”)组成的，意思是“这种新经济政策的人或代表”。这个报纸上的用语产生之初，是对小商贩或滥用贸易自由的人的一种戏称。

从表面看，新经济政策后最引人注目的一点，就是这种“耐普曼”即您所写的“买东西和卖东西”的人登上了前台。

但是，真正大多数居民的真正经济活动根本不是在这一方面。例如，只要指出广大农民的活动就够了。正是现在，农民精力充沛地、废寝忘食地重整自己的耕地，修复自己的农具、房舍、各种设施等等。另一方面，也正是现在，产业工人同样精力旺盛地改进劳动工具，用新的劳动工具来代替已磨损的劳动工具，修复破旧不堪的◎第712页◎或受到破坏的房屋等等。

“耐普曼”，如果要用这个词的话，与其说是政治经济学上的严肃用语，不如说是报纸上的戏语，他们掀起的喧嚣远远超过他们的经济力量。因此，如果有人把继经济力量之后必定出现政治力量这个简单化了的历史唯物主义原理用在我国“耐普曼”的身上，那么我担心他会大错而特错，甚至会成为许多荒谬可笑的误解的牺牲品。

新经济政策的真正实质在于：第一，无产阶级国家准许小生产者有贸易自由；第二，对于大资本的生产资料，无产阶级国家采用资本主义经济学中叫作“国家资本主义”的一系列原则。

我认为，如果“耐普曼”由此得出结论，认为对他们来说成为一种政治力量是适当的，那他不但会犯错误，而且会因为庸俗地理解马克思主义而成为报纸嘲笑的对象。

2.您的印象是：现在在俄国做买卖的收益非常之高，“而生产只有在极少数情况下能够赢利”。我觉得这个印象会引起对“‘耐普曼’先生”的政治经济学的十分公正的嘲笑。

如果我没有弄错的话，在俄国小农占居民的绝大多数，他们现在尽心竭力地投身于生产，并且获得了几乎难以想象的巨大成就（部分原因是他们得到了国家在种子等方面的支援），如果考虑到国内战争、饥荒等等所造成的前所未有的破坏，那这一成就更显得了不起。在这种情况下小农获得了这样大的成就，因而非常容易地、几乎毫不勉强地就交纳了国家几亿普特的粮食税。

因此我认为较为正确的说法是：掌握在私人手中、大多数居民所从事的规模很小的生产，提供的利润最多。这是指农民的整个农业生产。一部分掌握在私人手中，一部分掌握在国营承租人或生产◎第713页◎农村居民消费品的国营工厂手中的工业生产，也提供了同样多的或者略少一些的利润。

留在国家手中的真正不赢利的生产，只是那种用政治经济学的科学术语来说应当叫作生产资料（矿产、金属等）的生产或者固定资本的生产。在资本主义经济中，通常靠发行公债来恢复这种资本，因为公债可以马上提供大量资金（几亿卢布，甚至几亿美元）来改建一批能够恢复被破坏的生产资料的企业。

对我们来说，恢复被破坏的生产资料，长时期内是不能指望得到任何利润的，如您所说的，是“不赢利的”。我们只好在相当长的时期内，用租让的收入或国家的贴补来恢复固定资本。

当前的经济现实就是如此。您可以看出，我对这种现实的看法和您根本不同。按您的看法，似乎我国“耐普曼在经济上不断加强”而“国家在经济上不断削弱”，我担心这种看法也许会受到马克思嘲笑庸俗政治经济学的那种嘲笑。

我还是抱着一种老看法，在马克思以后谈论什么非马克思的政治经济学，这只能愚弄小市民，尽管是“高度文明的”小市民。

最后我来谈谈“政治力量”问题。工人和农民是俄国政治力量的主体。在一切资本主义国家里，农民既受地主的掠夺，又受资本家的掠夺。农民愈觉悟，对这一点就理解得愈深刻。因此，人民大众是不会跟着“买东西和卖东西”的耐普曼走的。

3.向“耐普曼”征税会不会只是使工资提高和物价上涨，而不会为生产提供资金呢？

——不是的，因为物价的基础是粮食。国家手中有一部分通过税收得来的粮食。耐普曼不可能单独影响物价，因为他不是生产者。顺便指出，对外贸易垄断也有助于我们控制耐普曼，因为物价◎第714页◎不受耐普曼影响，而是由国外的生产价格加上我国用于生产贴补的加价确定的。

恐怕您有时候把我国纸币发行额的增加所造成的物价上涨，看成是耐普曼抬高物价了。这就错了。

选自《列宁全集》第2版第43卷第256—265页◎第715页◎

载于1926年1月21日《真理报》第17号


共产国际第四次代表大会文献

（1922年11—12月）

*（注：这里选收了列宁有关共产国际第四次代表大会的一件文献。

共产国际第四次代表大会于1922年11月5日-12月5日召开。大会开幕式在彼得格勒举行。以后的会议从11月9日起在莫斯科举行。58个共产党、3个其他政党（意大利社会党、冰岛工人党、蒙古人民党）以及5个工人组织（青年共产国际、红色工会国际、国际妇女书记处、美国黑人组织、国际工人援助会）的408名代表出席了大会。

第四次代表大会讨论了共产国际执行委员会的工作报告和下列问题：俄国革命的五年和世界革命的前途、关于资本的进攻、关于共产国际纲领、关于共产党员在工会中的任务、东方问题和土地问题等等。

列宁在1922年10月7日俄共（布）中央全会上被选入俄共（布）代表团领导小组，他领导了俄共（布）代表团的全部工作，并积极参加了大会重要决议的起草。他还时常会见参加大会的各国共产党和其他政党的代表，帮助他们制定革命行动的政策和策略。

共产国际第四次代表大会通过了关于俄国问题的决议，给新经济政策以高度评价。大会指出，只有全世界无产阶级共同努力才能保障俄国的无产阶级革命免遭帝国主义国家侵犯和资本主义制度复辟的危险。大会号召全世界劳动者大力支援苏维埃俄国。

大会详细分析了国际革命运动的现状和任务，认为共产国际执行的统一战线策略是正确的。关于共产国际策略的提纲规定了共产党反击资本的进攻和根据统一战线的策略加紧同法西斯主义作斗争的任务。大会从统一战线策略出发提出了工人政府的口号，认为工人政府是过渡到无产阶级专政的可能形式。）

（注：大会讨论了凡尔赛体系建立后的国际形势，指出这个体系使帝国主义国家之间的矛盾尖锐化，加剧了军国主义化和增加了新的世界大战危险。因此，大会号召各国共产党，首先是法国和德国的共产党人，加强无产阶级的国际主义团结。

大会采取了建立工人阶级统一战线的新步骤，向海牙国际和平大会、第二国际和第二半国际以及各国工会发出公开信，号召它们采取共同行动来反对资本的进攻和战争危险。大会确定了共产党人在工会运动中的任务，提出了争取工会运动统一的口号。

在讨论共产国际纲领问题的时候，大会考虑了列宁的建议，没有把这个纲领作为定稿加以通过，准备对它作更细致的推敲。11月21日，大会通过了以俄共（布）代表团的草案为基础的关于共产国际纲领的决议，决定把所有的纲领草案转给共产国际执行委员会，以进行研究加工，同时责成各国党起草本国的纲领。

大会分析了被压迫的附属国的民族解放运动，对殖民地半殖民地国家提出了反帝统一战线的口号。为了更确切地阐述共产党在土地问题上的政策，大会通过了共产国际在土地问题上的行动纲领草案。

大会还在一些专门委员会和全体会议上讨论了法国、西班牙、意大利、捷克斯洛伐克、波兰、美国、南斯拉夫、丹麦等国共产党的活动。）

2　俄国革命的五年和世界革命的前途　在共产国际第四次代表大会上的报告

（11月13日）

（列宁同志出现时，全场热烈鼓掌、欢呼，经久不息。全体起立，高唱《国际歌》。）同志们！在发言人名单中，我被列为主要报告人，可是你们知道，我在久病之后不能作大报告。我的讲话只能作那些最重要的问题的引子。我的讲题范围是很有限的。《俄国革命的五年和世界革命的前途》这个题目太广、太大了，要一个人在一次讲话中把它说透彻，那是根本不可能的。因此，我只来谈谈这个题目中的一小部分，即关于“新经济政策”的问题。我有意只谈这一小部分，是要让大家了解目前这一最重要的问题，至少对我来说是最重要的，因为我此刻正在研究这个问题。

这样，我要讲的是我们怎样开始实行新经济政策，我们靠这个政策取得了哪些成果。如果只讲这个问题，也许我能作一个总的概◎第716页◎述，使大家对这个问题有一个总的了解。

如果从我们怎么会实行新经济政策谈起，那我就应当提到我在1918年写的一篇文章（注：见本版选集第3卷第511—540页。——编者注）。1918年初，我在一次短短的论战中恰巧谈到我们对国家资本主义应当采取什么态度的问题。我当时写道：

“国家资本主义较之我们苏维埃共和国目前的（即当时的）情况，将是一个进步。如果国家资本主义在半年左右能在我国建立起来，那将是一个很大的胜利，那将极其可靠地保证社会主义一年以后在我国最终地巩固起来而立于不败之地。”（注：见本版选集第3卷第521页。——编者注）

在说这段话的时候，我们当然比现在要愚蠢一些，但也没有愚蠢到不会研究这种问题。

可见，我在1918年就认为，国家资本主义较之苏维埃共和国当时的经济情况，是一个进步。这话听起来很奇怪，甚至可能很荒谬，因为那时我们共和国就已经是社会主义共和国了；那时我们每天都在非常匆忙地——也许是过于匆忙地——采取各种新的经济措施，而这些措施只能说是社会主义的措施。但我那时还是认为，国家资本主义较之苏维埃共和国当时的经济状况，是一个进步，而且我为了进一步说明这个思想，还简单地列举了俄国经济制度中的几种成分。这些成分依我看来有以下几种：“(1)宗法式的，即最原始形式的农业；(2)小商品生产（这里包括大多数出卖粮食的农民）；(3)私人资本主义；(4)国家资本主义；(5)社会主义。”（注：见本版选集第3卷第522页。——编者注）这几种经济成分当时在俄国都存在。那时我给自己提出了一个任务，◎第717页◎要说明这些成分彼此之间的关系和是否应当把非社会主义成分之一即国家资本主义看得高于社会主义。我再说一遍，在一个宣布为社会主义的共和国里，竟把一种非社会主义成分看得比社会主义还要高，还要优越，这在大家看来是非常奇怪的。但是，如果你们回想一下，我们决没有把俄国的经济制度看成是一种单一的和高度发达的东西，而是充分认识到，俄国除了社会主义形式的农业之外，还有宗法式的农业，即最原始形式的农业，那问题也就很清楚了。在这种情况下，国家资本主义究竟能起什么作用呢？

我进而自问：这几种成分哪一种占优势呢？显然，在小资产阶级环境里，占主要地位的是小资产阶级成分。我那时认识到小资产阶级成分占优势。不可能有别的想法。当时在一次与现在的问题无关的专题论战中，我给自己提出的问题是：我们怎样对待国家资本主义？我回答自己说，国家资本主义虽然不是一种社会主义形式，但对我们和俄国来说，却是一种比现有形式更为适宜的形式。这是什么意思呢？这就是说，我们虽然已经完成了社会革命，但我们对于社会主义经济的萌芽或基础都没有估计过高；相反，我们当时在某种程度上已经认识到，如果我们先实行国家资本主义，然后再实行社会主义，那就好了。

我所以要特别强调这一方面，是因为我认为只有注意到这一点，第一，才能说明现在的经济政策是什么，第二，才能由此作出对于共产国际也很重要的实际结论。我不想说我们事先已有一个准备好了的退却计划。这是没有的。这短短几行论战性的文字，在当时决不是什么退却计划。例如，很重要的一点，即对国家资本主义具有根本意义的贸易自由，在这里就一个字也没有提到。但这毕竟提出了一个大致的、还不明确的退却思想。我认为无论从经济制度至今还很落后的国家来看，或是从共产国际和西欧先进国家来看，◎第718页◎我们都应当注意到这一点。比方说，我们现在正在制定纲领。我个人认为，我们最好现在对所有的纲领只作一般的讨论，即所谓一读，然后送去付印，但不在现在，不在今年最后作出决定。为什么呢？我想首先当然是因为我们对这些纲领未必都很好地考虑过。其次还因为我们几乎根本没有考虑过可能的退却和保障这一退却的问题。而这个问题在世界上发生了像推翻资本主义和十分艰难地建设社会主义这样根本变化的时候，是我们必须注意的。我们不仅必须知道当我们直接转入进攻而且取得胜利的时候，应该怎样行动。在革命时期这并不怎么困难，也不怎么重要，至少这不是最有决定意义的。进行革命时，常常会有敌人张皇失措的时候，如果我们在这样的时候向他们进攻，就会容易取胜。但这还不说明什么问题，因为我们的敌人如果相当沉着，他就会预先结集力量等等。那时他会很容易挑动我们去进攻，然后把我们抛回到好多年前的境地。所以我认为，我们应当作好有可能退却的准备，这种思想有很重要的意义，而且不仅从理论上来看是如此。即使从实践上来看，凡是在不久的将来准备直接向资本主义进攻的政党，现在也应当考虑一下如何保障自己退却的问题。我认为，除了从我国革命经验中吸取其他一切教训外，如果我们还能注意到这个教训，那么，这对我们不但没有任何害处，而且在许多场合下很可能对我们有好处。

我已经着重谈了我们还在1918年就把国家资本主义看作一条可能的退却路线，现在我来谈谈我们实行新经济政策的结果。我再说一遍，当时这还是一个很模糊的思想，但是到了1921年，当我们度过了，而且是胜利地度过了国内战争的最重要阶段以后，我们就遇到了苏维埃俄国内部很大的——我认为是最大的——政治危机。这个内部危机不仅暴露了相当大的一部分农民的不满，而且也◎第719页◎暴露了工人的不满。当时广大农民群众不是自觉地而是本能地在情绪上反对我们，这在苏维埃俄国的历史上是第一次，我希望也是最后一次。这种特殊的、对于我们自然也是极不愉快的情况是由什么引起的呢？是因为我们在经济进攻中前进得太远了，我们没有给自己留下足够的基地；群众已经感到的，我们当时还不能自觉地表述出来，但是过了几个星期，我们很快就认识到了，这就是：向纯社会主义形式和纯社会主义分配直接过渡，是我们力所不及的，如果我们不能实行退却，即把任务限制在较容易完成的范围内，那我们就有灭亡的危险。我觉得危机是从1921年2月开始的。就在当年春天，我们一致决定实行新经济政策，关于这一点，我没有看见我们中间有什么重大的意见分歧。到现在，即过了一年半以后，在1922年底，我们已经能够作一些比较了。究竟发生了些什么事情呢？这一年半多的时间，我们是怎样度过的呢？结果如何呢？这次退却对我们是不是有利，是不是真正拯救了我们，或者结果还不清楚呢？这就是我给自己提出的主要问题，而且我认为这个主要问题对于各国共产党也有头等重要的意义，因为回答如果是否定的，那我们大家就注定要灭亡了。我认为，我们可以问心无愧地对这个问题作肯定的回答，就是说，过去的一年半，绝对肯定地证明我们经受住了这一考验。

我想现在来证明这一点。为此我应当简略地谈谈我国经济中的各个组成部分。

首先谈谈我们的金融体系和出了名的俄国卢布。俄国卢布的数量已经超过1000万亿，我看，单凭这一点，俄国卢布就够出名的了。（笑声）这可真不少。这是天文数字。我相信，在这里甚至不是所有的人都懂得这个数字是什么意思。（全场大笑）但是，我们并不认为这些数字有什么了不起，即使从经济学观点来看也是如此，◎第720页◎因为零是可以划掉的。（笑声）在这种从经济观点来看也是完全不重要的艺术中，我们已经获得了一点成就，我相信今后还会在这种艺术方面取得更大的成就。真正重要的是稳定卢布的问题。（注：1922年10月24日人民委员会通过了关于发行1923年版纸币的决定。按照列宁签署的这一决定，1个1923年版卢布等于100万停止流通的卢布，或等于100个1922年版卢布。发行1923年版卢布是苏联1922-1924年币制改革第一阶段中的措施之一。苏联这次币制改革导致了卢布的稳定并在很大程度上促进了新经济政策成就的取得。）我们在研究这个问题，我们的优秀力量在研究这个问题，我们认为这一任务具有决定意义。如果我们能够使卢布稳定一个长时期，然后永远稳定下来，那我们就胜利了。那时这些天文数字，什么万亿、千万亿就算不了什么。那时我们就能把我们的经济放在一个坚固的基础上并在坚固的基础上继续发展下去。关于这个问题，我想可以向你们列举一些相当重要而又有决定意义的事实。1921年，纸卢布币值的稳定期不到3个月。1922年虽然还没有结束，但是稳定期已经持续5个多月了。我认为，这一点已经足够了。如果你们要我们科学地证明我们将来能够完全解决这一问题，这当然还是不够的。不过要完全充分证明这一点，我看是根本不可能的。上述材料证明，从去年我们开始实行新经济政策以来，到今天我们已经学会向前行进了。既然我们学会了这一点，那么我相信，我们今后还可以学会在这条道路上取得进一步的成就，只要我们不干出什么特别的蠢事来。可是，最重要的是商业，即我们所必需的商品流转。两年来我们虽然一直处于战争状态（因为大家知道，符拉迪沃斯托克（注：即海参崴。——编者注）几个星期以前才拿下（注：符拉迪沃斯克（即海参崴）是远东共和国人民革命军的部队于1922年10月25日解放的。日本不得不从远东撤离其军队。）），到现在才开始真正系统地进行我们的经济工作，但我们还是使商业开展起来了，而且使纸卢布的稳定期从3个月增加到5个月，因此我认为，可以大胆地说，我们可以对此感到满意了。要知道，我们是孤立无援的。我们过去和现在都得不到任何借款。那些把自己的资本主义经济组织得如此“出色”，以致眼下还不知道走向何处的资本主义强国，哪一个都没有帮助◎第721页◎过我们。他们通过凡尔赛和约（注：凡尔赛和约即第一次世界大战后英、法、意、日等国对德和约，于1919年6月28日在巴黎郊区凡尔赛宫签订。和约的主要内容是，德国将阿尔萨斯和洛林归还法国，萨尔煤矿归法国；德国的殖民地由英、法、日等国瓜分；德国向美、英、法等国交付巨额赔款；德国承认奥地利独立；限制德国军备，把莱茵河以东50公里的地区划为非军事区。列宁在评价凡尔赛和约时指出：这是骇人听闻的掠夺性的和约，它把亿万人，其中包括最文明的人，置于奴隶地位。）建立了一种连他们自己也搞不清楚的金融体系。这些资本主义大国的经济管理尚且如此，那我认为，我们这些落后无知的人居然懂得了最重要的一件事，懂得了稳定卢布的条件，也就可以心满意足了。这一点并不是用什么理论分析，而是用实践来证明的。我认为，实践比世界上所有理论争论都更为重要。而实践证明，我们在这里取得了决定性的成就，就是说我们开始朝着稳定卢布的方向推动经济，这对于商业，对于自由的商品流转，对于农民和广大小生产者有极其重大的意义。

现在我来谈谈我们的社会目标。最主要的当然是农民。1921年，无疑有很大一部分农民心情不满。当时还发生了饥荒。这对农民说来，是一次最严重的考验。当时外国都大叫大嚷地说：“看呀，这就是社会主义经济的结果！”这是很自然的事情。实际上饥荒是国内战争的恶果，他们当然对这一点默不作声，这也是很自然的。1918年开始向我们进攻的地主和资本家，都把事情说成这样，仿佛饥荒是社会主义经济的结果。当时的饥荒确实是一场严重的大灾难，这场灾难有葬送我们整个组织工作和革命工作的危险。

这样，现在我要问一下：在这场空前的意外灾难之后，在我们实行新经济政策之后，在给农民以贸易自由之后，现在情况怎样呢？答复是很清楚的，是有目共睹的，就是：一年来农民不仅战胜了饥荒，而且交纳了大量的粮食税，现在我们已经得到几亿普特的粮食，而且几乎没有使用任何强制手段。在1921年以前，农民暴动可以说是俄国的普遍现象，而今天差不多完全没有了。农民对他们目前的境况是满意的。我们可以放心地下这个论断。我们认为，这些证据比任何统计数字的证据都重要。农民在我国是决定性的因素，这是谁也不会怀疑的。农民今天的状况，已经使我们不必担心他们会有什么反对我们的活动了。我们这样说是心中完全有数的，一点◎第722页◎也不过甚其词。这一点已经做到了。农民可能对我们政权这一那一方面的工作不满意，他们可能对此有怨言。这当然是可能的，也是难免的，因为我们的机关和我们国家的经济情况还很糟糕，还不能防止这种现象，但无论如何，全体农民对我们已经完全没有什么严重的不满了。这是在一年中取得的成就。我认为这已经很不少了。

下面谈谈轻工业。在工业方面我们应当把重工业和轻工业区分开，因为两者的情况不同。至于轻工业，我可以有把握地说：在这方面出现了普遍的高涨。我不想来谈一些细节。我的任务不是列举统计数字。但这个总的印象是有事实根据的，我可以担保，这个印象的基础丝毫没有什么不可靠的或不确切的东西。轻工业有了普遍的高涨，因而彼得格勒和莫斯科的工人的生活状况都有了一定的改善。这一点在其他地区要差一些，因为那些地区主要是重工业，因此不能一概而论。我还是要再说一遍，轻工业无疑正处于高涨状态，所以彼得格勒和莫斯科工人生活状况的改善也是毫无疑问的。1921年春天，这两个城市的工人有过不满。现在已经完全没有了。我们天天都在注意工人的生活状况和情绪，在这个问题上我们是不会看错的。

第三个问题是重工业问题。我应当说，这方面的整个情况还是严重的。在1921—1922年，这方面情况有了某种转变。因此我们可以期望，不久的将来情况会有好转。我们已经多多少少筹集了为此所需的资金。在资本主义国家，要改善重工业的状况，就需要有若干亿的借款，否则是不可能的。资本主义国家的经济史证明，落后国家要有几亿美元或金卢布的长期借款，才有可能发展重工业。我们过去没有这样的借款，我们直到现在也没有得到什么借款。现在关于租让等等所写的一切，不过是一纸空文而已。我们近来关于◎第723页◎这个问题，特别是关于厄克特的租让合同问题写得很多。我们的租让政策，我觉得是很好的。不过，尽管如此，我们还没有一个有利可获的租让项目，这一点请大家不要忘记。可见，对我们这个落后的国家来说，重工业的状况实在是一个很严重的问题，因为我们不能指望富有国家的贷款。虽然如此，我们还是有了明显的改善，并且我们看到，我国的商业活动已经使我们得到了一些资本。诚然，目前还是很少的，才2000万金卢布多一点。但总算有了一个开端，我们的商业使我们得到了资金，我们可以用来发展重工业。不管怎么说，目前我国的重工业仍然处于很困难的状态。但是我认为，有决定意义的是我们已经能够积蓄一点资金了。我们今后还要这样做。这些资金往往是取之于民的，我们现在还是应当节约。现在我们正在研究怎样削减我们的国家预算，精简我们的国家机关。我在下面还要谈谈我们的国家机关。无论如何，我们必须精简我们国家机关，我们必须尽可能节约。我们在各方面都实行节约，甚至在办学上也实行节约。必须这样做，因为我们知道，不挽救重工业，不恢复重工业，我们就不能建成任何工业，而没有工业，我们就会灭亡，而不能成为独立国家。这一点我们是很清楚的。

要挽救俄国，单靠农业丰收还不够，而且单靠供给农民消费品的轻工业情况良好也还不够，我们还必须有重工业。而要使重工业情况变好，就需要好多年的工作。

重工业是需要国家资助的。如果我们找不到这种资金，那我们就会灭亡，就不能成为文明国家，更不用说成为社会主义国家了。所以我们在这方面采取了坚决的步骤。我们已开始积累为重工业的自立所必需的资金。固然，我们至今搞到的数目才2000万金卢布多一点，但总算是有了，而且是专门用来发展我们的重工业的。

我想，我已经照我所答应的，概括地向你们叙述了我国国民经◎第724页◎济最主要的部门；我想，根据这一切可以得出结论说，新经济政策现在已经收到了成效。我们现在已经有证据说明，我们这个国家能够经营商业，能够保持农业和工业的巩固阵地并向前走。实际工作证明了这一点。我想，这对我们来说暂时是足够了。我们还有很多东西要学习，我们也懂得我们还必须学习。我们已经执政五年了，而这五年我们一直处于战争状态。可见我们是有成绩的。

这是容易理解的，因为农民拥护我们。很难有比农民更拥护我们的人了。农民知道，他们在世界上最痛恨的地主是拥护白卫分子的。所以农民十分热诚地拥护我们。使农民保卫我们、反对白卫分子，这是不难办到的。过去痛恨战争的农民，尽一切可能支援了抗击白卫分子的战争，抗击地主的国内战争。但这还是不够的，因为实质上这里所涉及的只是政权留在地主手里还是留在农民手里的问题。对我们来说，这是不够的。农民明白，我们是为了工人夺取政权的，我们的目标是通过这个政权建立社会主义制度。所以对我们最重要的是为社会主义经济做好经济准备。我们不能用直接的方法来进行这种准备工作。我们不得不用迂回的方法来做到这一点。我们在我国实行的国家资本主义，是一种特殊的国家资本主义。它与国家资本主义的通常概念不同。我们掌握了一切经济命脉，我们掌握了土地，它已归国家所有。这一点是很重要的，不过我们的敌人却把它说得毫无意义。这是不对的。土地属于国家这一点是非常重要的，在经济上也有很大的实际意义。这一点我们已经做到了，我还要说，我们今后的一切活动都应当只在这些范围内展开。我们已经使我国农民满意了，使工业和商业都活跃起来了。我已经说过，我们的国家资本主义同从字面上理解的国家资本主义的区别就在于我们无产阶级国家不仅掌握了土地，而且掌握了一切最重要的工业部门。首先，我们租出去的只是一部分中小工业，其余◎第725页◎的都掌握在我们手里。至于商业，我还想着重指出，我们在设法建立合营公司。我们已经在建立这种公司，这种公司的资本，一部分属于私人资本家，而且是外国资本家，另一部分属于我们。第一，我们通过这种方式可以学习做生意，这对我们是必要的。第二，如果我们认为必要，我们随时都可以取消这种公司，所以可以说，我们一点也不担风险。我们向私人资本家学习，仔细研究我们怎样才能提高，我们犯了哪些错误。我觉得，我能够谈的就是这一些。

另外，我还想谈几个不很重要的问题。毫无疑问，我们过去干了而且将来还会干出许多蠢事来。这一点，谁都不能比我判断得更好，看得更清楚。（笑声）为什么我们会干出蠢事来呢？这是不难理解的，因为第一，我们是个落后的国家。第二，我国的教育程度极低。第三，我们得不到外援。没有一个文明国家帮助我们，相反地，它们都在反对我们。第四，由于我们国家机关工作人员的过错。我们接收了旧的国家机关工作人员，这是我们的不幸。国家机关工作人员常常反对我们。事情是这样的，1917年我们夺取政权之后，国家机关工作人员曾对我们实行怠工。当时我们被吓住了，便请求说：“请回到我们这儿来吧。”于是他们全都回来了，而这就是我们的不幸。现在我们有一大批职员，但是缺乏有相当真才实学的人来切实地管理他们。实际上经常发生这样的事情：在这里，在上面，在我们执掌国家政权的地方，机关工作人员还在勉强履行其职责，可是在下面，他们要怎么干就怎么干，而且常常反对我们的措施。在上面我们有多少自己人，我不知道，可是我想总共不过几千人，最多也不过几万人。但是在下面，却有几十万沙皇和资产阶级社会留下来的旧官吏，他们部分自觉地，部分不自觉地反对我们。在这方面，短时期内是没有办法的，这是毫无疑问的。在这方面我们要作多年的努力，才能改善机关，改变它的面貌并吸收新的力量。这个◎第726页◎工作我们做得相当快，也许太快了。我们办了苏维埃学校和工人预科，有几十万青年在学习，也许学得太快了，但是，工作总算是开始了，我想，这个工作一定会收到成效。只要我们做得不是太匆忙，几年之后就可以培养出大批能根本改变我们机关面貌的青年来。

我说过，我们干了许多蠢事，但在这方面我也应当谈谈我们的敌人。如果我们的敌人责难我们说，列宁自己也承认布尔什维克干了许多蠢事，那我要回答说：是的，但是你们知道不知道，我们干的蠢事跟你们干的蠢事毕竟是全然不同的。我们刚刚开始学习，但我们是在进行系统的学习，我们深信，一定会取得良好的成绩。如果我们的敌人，即资本家和第二国际英雄们强调我们干的蠢事，那让我在这里引一位俄国著名作家的话来作个比喻，我把这句话稍微改动一下，改成这样：布尔什维克干蠢事，好比是布尔什维克说“二二得五”，而布尔什维克的敌人，即资本家和第二国际英雄们干蠢事，就好比是他们说“二二得蜡烛”。（注：这里是借用俄国作家伊·谢·屠格涅夫的长篇小说《罗亭》中一个地主毕加索夫的话。毕加索夫极端蔑视妇女，认为妇女愚昧无知，缺乏逻辑思维。他说：“一个男人，打个比方说，也许会说二二不得四，而得五或者三个半；可是一个女人却会说二二得蜡烛。”）这是不难证明的。就拿美、英、法、日同高尔察克签订的条约来说吧。（注：1919年5月26日，协约国最高会议给亚·瓦·高尔察克发出一份由伍·威尔逊、戴·苏合-乔治、乔·邦·克列孟梭、维·埃·奥兰多和西园寺公望共同签署的照会，声明愿意承认高尔察克，并提供军事装备、粮食和弹药的援助，以巩固他的“全俄执政者”的地位，但高尔察克必须履行下述条件：占领莫斯科后召开立宪会议；承认波兰和芬兰独立；如不能妥善解决俄国同爱沙尼亚、拉脱维亚、立陶宛以及高加索和外里海地区的相互关系问题，则将这个问题移交国际联盟，在此以前，承认这些领土为自治领土，等等。高尔察克在复信中表示愿意接受协约国提出的一系列条件。7月12日，英、法、美、意四国对高尔察克的答复表示满意，并重申愿意援助高尔察克。）请问世界上还有更文明更强大的国家吗？而结果怎么样了呢？它们不先盘算一下，不思索一下，也不观察一下，就答应帮助高尔察克。这是一次失败，我认为，即使从人的常识来看，这种失败也是难以理解的。

或者再拿凡尔赛和约这个更近更重要的例子来说吧。请问“了不起的”“显耀的”列强究竟在这里干了一些什么呢？它们现在有什么办法来摆脱这种一团糟的混乱状态呢？我再说一遍，我们干的蠢事比起各资本主义国家、资本主义世界和第二国际一起干的蠢事来，简直算不了什么，我看这样说不是过甚其词。所以我认为，世界革命的前途（这是我应当简略论及的一个问题）是美好的，而且在一定的条件下，我认为还会更好一些。现在我就来谈谈这些条件。

在1921年第三次代表大会（注：这里选收了列宁有关共产国际第三次代表大会的一件文献。

共产国际第三次代表大会于1921年6月22日-7月12日在莫斯科举行。出席大会的有来自52个国家的605名代表，他们分别代表48个共产党、8个社会党、28个青年团、4个工团组织、2个反对派共产党（德国共产主义工人党和西班牙工人共产党）以及13个其他组织。参加代表大会的俄共（布）代表共72人，列宁是代表团团长。代表大会议程共22项，其中包括：世界经济危机与共产国际的新任务；共产国际执行委员会的工作报告；德国共产主义工人党问题；意大利问题；共产国际的策略；红色工会国际同共产国际的关系；俄共（布）的策略；共产国际和共产主义青年运动；妇女运动；关于共产党的组织和共产国际的组织等。

列宁领导了大会的全部筹备工作和大会的进行，并被选为大会名誉主席。他参与了大会主要决议的制定，在大会上作了关于俄共（布）策略的报告、关于共产国际策略问题和关于意大利问题的讲话，并在一些代表团的会议上多次发言。

这次代表大会对年轻共产党的形成和发展起了巨大的作用。代表大会的中心议题是适应国际共产主义运动发展的新条件制定共产国际的策略并研究共产国际的组织问题。在大会上，列宁除了关注同中派危险作斗争外，还非常关心同“左的”教条主义和宗派主义作斗争。代表大会奠定了共产党策略的基础，提出了争取群众到无产阶级方面来、建立工人阶级的统一和实现统一战线策略的任务。）上，我们通过了一个关于各国◎第727页◎共产党的组织结构及其工作方法和内容的决议（注：指共产国际第三次代表大会通过的《关于各国共产党的组织建设、工作方法和工作内容的提纲》。）。决议写得很好，但它几乎全是俄国味，也就是说，完全是根据俄国条件写出来的。这是它的好的一面，也是它的坏的一面。它所以坏，是因为我相信几乎没有一个外国人能把它读完。我在讲话之前，又把它读了一遍。第一，这个决议太长，有50多节。这种东西外国人通常是读不完的。第二，即使读完，也没有一个外国人能够读懂，因为俄国味太重。这倒不是因为它是用俄文写的——它已被出色地译成各种文字——而是因为它浸透了俄国气味。第三，即使作为例外，有个把外国人能读懂，他也无法执行。这是决议的第三个缺点。我同几个到这里来开会的代表谈过话，我虽然不能亲自参加大会——这对我来说是很可惜的，但是，我希望在代表大会今后的进程中，能够同更多的来自不同国家的代表详细谈谈。我觉得我们写出这样的决议是犯了一个很大的错误，就是我们自己给自己切断了今后走向成功的道路。我已经说过，决议写得很好，对它的50多节我都赞成。但是，我们不懂得，应该怎样把我们俄国的经验介绍给外国人。决议中所说的一切都成了一纸空文。如果我们不懂得这一点，我们就不能继续前进。我认为，对我们大家来说，无论是俄国同志还是外国同志，最重要的一点是，在俄国革命五年之后，我们应当学习。我们现在刚刚有了学习的机会。我不知道这个机会能够保持多久。我不知道资本主义列强能让我们安心学习多少时候。但是，我们应当利用不打仗、没有战争的每个时机来学习，而且要从头学起。

全党和俄国各个阶层都有求知的渴望，就可以证明这一点。这种学习的愿望说明我们今天最重要的任务就是学习再学习，外国同志们也应当学习，但不是像我们那样学习——我们必须学习读、写和理解读过的东西，这对我们还是需要的。有人在争论，这属于◎第728页◎无产阶级文化，还是属于资产阶级文化？我不来答复这个问题。但是无论如何，我们必须首先学习读、写和理解读过的东西，这是毫无疑问的。外国人不需要这样做。他们需要更高深一点的东西，在这方面首先是他们也要理解我们关于共产党的组织结构所写的、他们没有读过也不理解就签了字的东西。这应当是他们的首要任务。必须执行这个决议。这不是一朝一夕所能办到的，那是绝对不可能的。决议的俄国味太浓了，它反映的是俄国经验，所以外国人完全不理解，他们也决不会满足于把这个决议像圣像那样挂在墙角，向它祷告。这样做是什么也得不到的。他们应当吸收一部分俄国经验。至于怎样才能做到这一点，我不知道。也许，例如意大利法西斯分子会帮我们很大的忙，因为他们会向意大利人说明，意大利人还不够文明，他们的国家还不能保证不出现黑帮（注：黑帮是20世纪初在俄国为了对付革命运动而产生的一些反动的君主派组织的成员。他们维护大国沙文主义基础上的专制制度，充实沙皇政府的惩罚机构的力量。在1917年二月资产阶级民主革命进程中，黑帮组织正式被取缔。黑帮这一名称变成了对极其反动的流派和组织评价的普通名词。）。也许，这是很有好处的。我们俄国人也应当设法向外国人解释这个决议的原理。不然的话，他们是绝对不能执行这个决议的。我坚信我们在这方面不但要向俄国同志说，而且也要向外国同志说：目前这个时期，最重要的是学习。我们的学习是一般的学习。他们的学习则应当是特殊的学习，是要真正理解革命工作的组织、结构、方法和内容。如果这一点做到了，我深信，世界革命的前途不但是美好的，而且是非常美好的。（热烈鼓掌，经久不息。高呼“我们的列宁同志万岁！”再次热烈欢呼。）

选自《列宁全集》第2版第43卷第274—288页◎第729页◎

载于1922年11月15日《真理报》第258号


在莫斯科苏维埃全会上的讲话

（1922年11月20日）

*（注：列宁在莫斯科苏维埃全会上的讲话是他最后一次对公众的讲话。莫斯科苏维埃全会是同莫斯科各区苏维埃的全会一道在大剧院开的。会议听取了莫斯科苏维埃主席团和执行委员会在市、区两级苏维埃改选前的工作报告。在会议议程进行完毕以后，列宁来到了会场，受到了极热烈的欢迎。据与会者回忆，尽管列宁身体不适，但他还是发表了热情洋溢的讲话。）

（热烈鼓掌，唱《国际歌》）同志们！我很遗憾，也很抱歉，没有能够更早地出席你们的会议。据我所知，几个星期以前你们就准备给我安排一次访问莫斯科苏维埃的机会。我没有来成，因为我自从去年12月生病以后（注：1921年12月3日俄共（布）中央政治局的决定让列宁休假。12月6日他去哥尔克（莫斯科省波多利斯克县）治疗和休息。在1922年1月13日以前，列宁在休假期间，继续进行日常工作，去莫斯科参加一些政治局会议和党的中央全会，写了一系列重要文献，领导了全俄苏维埃第九次代表大会和俄共（布）第十一次全国代表会议的工作，答复了来信和来电，给予党的和苏维埃的机关以指示。），用专业的语言来说，在相当长的时期内失去了工作能力，由于工作能力减退，我不得不把这次讲话一星期一星期地往后推。我还不得不把很大一部分工作——你们都还记得，这部分工作起初加在瞿鲁巴同志身上，后来加在李可夫同志身上——再加在加米涅夫同志身上。用一个我曾用过的比喻，应当说，是突然要加米涅夫同志拉两辆车。尽管——还用这个比喻——应当说，这是一匹非常能干的负重耐劳的马。（鼓掌）但是毕竟不该拉两辆车，所以我现在急切地等待瞿鲁巴同志和李可夫同志回来，我们好把工作分配（注：关于改革人民委员会和劳动国防委员会的工作和这两个委员会副主席的分工问题，是列宁于1922年1-2月同亚·德·瞿鲁巴的通信中第一次提出的（见《列宁全集》第2版第42卷第387-395页）。后来列宁制定了《关于副主席（人民委员会和劳动国防委员会副主席）工作的决定》草案（同上，第43卷第147-155页）。人民委员会和劳动国防委员会副主席亚·德·瞿鲁巴和阿·伊·李可夫参加了这一决定草案的制定。1922年12月列宁又谈到了这个问题（同上，第43卷第315、320-322、326-327页）。）得稍微合理一点。由于工作能力减退，我了解工作情况用的时间要比我打算用的时间多得多。

1921年12月我不得不完全停止工作，那已经是年底了。那时我们正实行向新经济政策的转变，当时就发现，这一转变虽然从1921年初就已开始，但是是相当困难的，我甚至可以说，是非常困难的。我们实行这一转变已经不止一年半了，好像应该到时候了，大多数人应该按照新的情况，特别是新经济政策的情况转到新的◎第730页◎岗位并各就其位了。

在对外政策方面，我们的变动最少。在这方面我们继续执行从前采取的方针，我认为我可以问心无愧地向你们说，我们始终不渝地执行这个方针，而且取得了很大的成绩。不过关于这一点用不着向你们作详细报告，因为攻克符拉迪沃斯托克（注：即海参崴。——编者注），接着举行的游行示威，以及几天前大家在报上看到的国家联邦宣言（注：指远东共和国国民议会1922年11月14日通过的关于远东共和国同俄罗斯联邦重新合并的决定，合并的消息发表在1922年11月15日的各报上。决定的全文于1922年11月21日见报，是在列宁讲话之后。），都再清楚不过地证明我们在这方面用不着作任何改变。我们站在一条非常明确地划定的道路上，从而在世界各国面前保证自己取得了成功，尽管其中有几个国家直到现在还想声明不愿同我们坐在一张桌子旁。但是，经济关系和随之而来的外交关系正在建立起来，应该建立起来，而且一定会建立起来。凡是反对这样做的国家，都有落在别国后面的危险，也许在某些相当重要的问题上会有陷于不利地位的危险。这一点我们大家现在都看到了，而且不只是从报刊上看到。我想，同志们根据国外旅行得来的印象，也会相信发生的变化是多么大。用一个旧的比喻来说，在这方面我们可以说并没有换过车，既没有换过火车，也没有换过马车。

至于我们的国内政策，我们在1921年春换过一次车。这次换车是我们为压力极大的能说服人的情势所迫使的，因此我们之间对这次换车没有发生任何争执和意见分歧。但是这次换车还在继续给我们带来某些困难，要我说，是带来很大的困难。并不是因为我们怀疑转变是否必要，在这方面没有任何怀疑；也不是因为我们怀疑试行新经济政策是否能产生预期的效果。我可以十分肯定地说，不论在我们党内或在广大的非党工农群众中间，对这一点都没有任何怀疑。◎第731页◎

就这一方面来说，并没有什么困难。困难在于我们面临的任务需要经常吸收新人，需要实行非常措施和非常办法才能完成。我们这里还有人怀疑某种做法是否正确，在某一方面也还会有改变，所以必须指出，这两种情况还要存在一个相当长的时期。“新经济政策”！一个奇怪的名称。这个政策之所以叫新经济政策，是因为它在向后转。我们现在退却，好像是在向后退，但是我们这样做是为了先后退几步，然后再起跑，更有力地向前跳。只是在这一条件下，我们才在实行新经济政策时向后退。我们现在应该在什么地方和怎样重整队伍、适应情况、重新组织，以便在退却之后开始极顽强地向前进攻，这一点我们还不知道。为了恰当地进行所有这些行动，在作出决定之前就应当像俗语所说的，不是量十次而是量百次。需要这样做，是为了克服我们在解决一切任务和问题中所遇到的难以置信的困难。你们都很清楚，我们作出了多大的牺牲才取得了今天的成就；你们都知道，国内战争拖了多么久，消耗了多少力量。现在符拉迪沃斯托克的攻克向我们大家表明（要知道符拉迪沃斯托克虽远，毕竟是咱们的城市）（鼓掌多时），我们是众望所归，大家希望我们占领。这里和那里都是俄罗斯联邦。这种众望使我们得以粉碎国内敌人，击退向我们进攻的国外敌人。这里我说的是日本。

我们已经争取到一个十分确定的外交局面，这就是为全世界所承认的外交局面。这一点你们大家都看到了。你们都看到了成果，但是，为此费了多少时间啊！现在，我们不论在经济政策或贸易政策上都使敌人承认了我们的权利。贸易协定的签订就证明了这一点。

一年半以前我们就走上了所谓新经济政策的道路，现在我们可以看出，为什么在这条道路上这样步履维艰。我们是生活在这样◎第732页◎的情况下：国家遭到战争的严重破坏，完全脱离了常轨，经受了深重的灾难，我们现在不得不从极小极小的百分比，即战前的百分比来开始计算。我们用这个尺度来衡量我们的现实情况，这样有时就非常焦急烦燥，总以为这里的困难太大了。如果拿我们在这种情况下给自己提出的任务跟普通资产阶级国家的情况相比，那任务就显得更大了。我们提出这个任务，是因为我们知道，我们根本不指望得到富国的援助，虽然在这种情况下通常是可以得到这种援助的（注：在速记记录中接着是：“如果我们注意到通常叫作受援国的在这种情况下所承担的非常之高的所谓利息，那就更其如此了。这实际上同援助相去甚远。应当直截了当地说，这应该起一个远不如援助这样好听的名称才是。但是，连这种普通的条件对我们来说也是沉重的负担。”——俄文版编者注）。国内战争之后，我们差不多处在被抵制的状态，有人对我们说：我们不同你们保持我们习惯保持的、在资本主义世界里是正常的经济联系。

从我们走上新经济政策道路算起已过去一年半还多了，从我们签订第一个国际条约算起时间就更长了，但是整个资产阶级和各国政府对我们的抵制直到今天还在继续表现出来。当我们进入新的经济环境时，我们不能有什么别的指望，然而我们并不怀疑，我们必须转变，必须靠单独干来取得成就。资本主义强国所能给我们的和将要给我们的任何援助，不但不能使这种情况消失，而且大概在大多数情况下还会加深这种情况的严重程度——这一点是愈来愈清楚了。“单独干吧”——我们对自己这样说。“单独干吧”——几乎每一个同我们作过某种交易、订立过某种合同或者开始某种谈判的资本主义国家，都对我们这样说。特殊的困难也就在这里。我们要认识到这种困难。我们用三年多异常艰苦、异常英勇的工作，建立了自己的国家制度。在我们迄今所处的情况下，我们没有◎第733页◎工夫考虑我们是不是破坏得过多了，也没有工夫考虑牺牲会不会太大，因为牺牲已经够大了，因为那时开始的斗争（你们都很清楚，这一点用不着多讲了）是一场反对旧的社会制度的殊死斗争，我们反对这种旧制度，为的是争取生存与和平发展的权利。这种权利我们已经争得了。这不是我们自己说的，也不是有可能被指责为偏护我们的证人的证词。这是我们的敌人营垒中的证人的证词；他们当然有所偏护，只不过不是偏护我方，而是完全偏护另一方。这些证人在邓尼金营垒中呆过，当过占领区的首领。我们知道，他们的偏护使我们付出了很大的代价，遭到了很多破坏。由于他们，我们遭到了各种各样的损失，我们失去了各种各样宝贵的东西，而最宝贵的是无数人的生命。现在，我们要十分用心地认清我们的任务，要了解当前的主要任务就是不放弃既得的成就。任何一个既得的成就我们都不放弃。（鼓掌）同时我们面临着崭新的任务，旧东西会成为直接的障碍。这个任务是最难弄明白的。但是必须弄明白，以便在需要千方百计达到目的时学会如何工作。同志们，我想，这些话和这些口号是可以理解的，因为在我病休的将近一年中，你们在处理自己手中的工作时实际上已从不同的角度，在千百种场合谈论过和思考过这个问题，我相信对这个问题的深入思考只能使你们得出一个结论：现在我们需要有比以前在国内战争中表现出来的更大的灵活性。

旧东西我们不应该拒绝。我们迁就资本主义强国而作的许多让步，使它们有充分的可能同我们来往，保证它们的利润，有时可能是比应得的更大的利润。同时，我们只从几乎全部掌握在国家手中的生产资料中让出不大的一部分。最近报上讨论了英国人厄克特提出的租让问题（注：1922年10月底至11月初《真理报》上曾就同莱·厄克特签订合同的问题发表了一些争论文章。争论是按照列宁的建议组织的。关于这个问题，可参看1922年10月30日列宁给格·列·皮达可夫和莫·伊·弗鲁姆金的信（见《列宁全集》第2版第52卷第517页）。），他在国内战争中差不多一直是反对我们的。他曾说过：“我们要在对付俄国，对付那个竟敢如此这般剥夺我◎第734页◎们的俄国的国内战争中达到我们的目的。”这一切过去之后，我们还得同他交往。我们并没有拒绝他们，我们非常愉快地接待了他们，但是我们告诉他们：“对不起，我们已经争得的东西决不会交回。我们俄国是这样辽阔，经济潜力又是这样雄厚，因此我们认为可以不拒绝你们盛情的建议，但是我们要像实业家那样冷静地讨论你们的建议。”诚然，我们的第一次谈话没有什么结果，由于政治上的原因我们不可能同意他的建议。我们不得不拒绝他。只要英国人不承认我们可以参与讨论达达尼尔海峡问题（注：指英、法、意等国因英国和希腊对土耳其的干涉遭到失败而筹备召开的近东问题会议。帝国主义列强本想根本不让苏维埃俄国参加这次会议，但后来考虑到苏维埃俄国的国际作用日益增长，不得不在1922年10月7日的照会中表示允许苏俄在会议讨论黑海海峡问题时参加。苏俄政府在1922年10月20日的照会中就此提出抗议，接着又在1922年11月2日向“邀请国”发出新的照会，坚持俄罗斯社会主义联邦苏维埃共和国、乌克兰社会主义苏维埃共和国和格鲁吉亚社会主义苏维埃共和国必须自始至终参加近东问题会议。1922年11月2日，俄共（布）中央政治局开会讨论了照会草稿。照会吸收了列宁在政治局会议上和在1922年10月31日给格·瓦·契切林和政治局全体委员的信（见《列宁全集》第2版第43卷第249页）中提出的建议。政治局决定使这一照会带揭发性。

近东问题会议于1922年11月20日在洛桑召开，一直开到1923年7月24日。参加会议的有英国、法国、意大利、日本、希腊、罗马尼亚、南斯拉夫、土耳其。在讨论黑海海峡管理问题时，有俄罗斯社会主义联邦苏维埃共和国、乌克兰社会主义苏维埃共和国和格鲁吉亚社会主义苏维埃共和国代表组成的联合代表团和保加利亚参加。在讨论某些问题时曾吸收阿尔巴尼亚、比利时、荷兰、西班牙、葡萄牙、挪威、瑞典参加。

会议最后签订了以英国、法国、意大利、日本、希腊、罗马尼亚和南斯拉夫为一方，以土耳其为另一方的和约，塞夫勒条约被废除。在洛桑会议议程上占重要地位的是黑海海峡问题。苏维埃代表团提出了列宁在《答〈观察家报〉和〈曼彻斯特卫报〉记者М.法尔布曼问》（同上，第237-242页）中所表述的建议。但是建议遭到了否决。洛桑会议通过的海峡管理公约规定，任何国家的商船和军舰在任何时候都可以自由通过海峡。苏联认为该公约侵犯了黑海各国的合法权利，也不能保障它们的安全，因此未予批准。），我们就不得不拒绝，但是我们在拒绝后必须立即认真研究这个问题。我们讨论了这对我们是否有利，签订这种租让合同对我们是否有利，如果有利，那是在什么情况下。我们应当讲一讲价钱。同志们，这就清楚地向你们表明，我们处理问题现在应该和过去不同。从前一个共产党人说：“我要献出生命”，他觉得这很简单，虽然往往并不那么简单。现在摆在我们共产党人面前的是截然不同的任务。我们现在对一切都要算计，每一个人都应当学会算计。处在资本主义环境里，我们应当算计怎样保证我们的生存，怎样才能从我们敌人那里获得利益。敌人当然是要讨价还价的，他们永远不会忘记讨价还价，而讨价还价是为了占我们的便宜。这一点我们也不会忘记，我们决不会幻想某某地方的生意人会变成羔羊，而且会白白给我们各种好处。这种事是不会有的，我们也不盼望有这种事，我们指望的是，我们这些习惯于回击的人，在这里既然摆脱了困境，就要有本领做生意，有本领赚钱，有本领摆脱困难的经济状况。这是个很困难的任务。我们正在致力于这个任务。我希望我们能够清楚地认识到新旧任务之间的距离是多么大。不管这个距离多么大，但我们在战争中已经学会了巧妙周旋，而且应当明白我们现在面临的和正进行的周旋是最困难的一次，不过看来，这也是最后的一次◎第735页◎了。我们要在这里考验一下自己的力量，要证明我们不是只会死背昨天学到的东西和重复过去的老一套。对不起，我们已经开始重新学习，要学到能够取得毫无疑义的、有目共睹的成绩。为了重新学习，我想现在我们应该再一次相互坚决保证：我们虽在新经济政策的名义下向后转了，但我们向后转时决不放弃任何新东西，同时又给资本家一些好处，从而使任何一个国家，不管它曾经怎样敌视我们，也不得不同意和我们做交易，同我们来往。克拉辛同志同厄克特这位整个武装干涉的头头和支柱多次谈过话，他说，厄克特过去作过种种尝试，无论如何要强迫我们在全俄恢复旧制度，现在却同他克拉辛坐下来一起谈判，并且开口就问：“什么价钱？多少？订多少年？”（鼓掌）这离签订一系列租让合同，进而建立十分严格的、牢靠的（从资产阶级社会的观点来看）合同关系还很远，但现在我们已经看到，我们正在朝这个方向走，快要走到了，可是还没有走到。同志们，应当肯定这一点，不过也不要骄傲。我们还远没有完全做到使自己成为强者，能独立自主，能很有把握地说，我们不怕任何资本主义的交易，不管这种交易多么难，我们也能做成，也能弄清它的实质并予以解决。因此，我们在这方面已开始的工作，无论政治工作或党的工作，都必须继续做下去，因此，我们必须抛弃旧的方法，改用崭新的方法。

我们这里的机关仍是旧的，我们现在的任务就是把它改造一新。我们不能一下子把它改造过来，但我们必须把我们现有的共产党员正确地分配好。要让这些共产党员掌握他们所在的机关，而不是像我们这里常见的那样，让机关掌握他们。这一点用不着隐瞒，应该坦率地说出来。这就是目前这个时候我们面临的任务和我们面临的困难，目前我们踏上了实干的道路，我们必须走向社会主义，但不是把它当作用庄严的色彩画成的圣像。我们必须采取正确◎第736页◎的方针，必须使一切都经过检验，让广大群众，全体居民都来检验我们的道路，并且说：“是的，这比旧制度好。”这就是我们给自己提出的任务。我们的党同全国人口比起来，虽然人数很少，但是它把这个任务担负起来了。这个小小的核心给自己提出了改造一切的任务，它一定会完成这个任务。这不是空想，而是人们最关切的事业，我们已经证明了这一点。这一点我们大家都看到了，这一点已经做到。改造工作要做得让大多数劳动群众——农民和工人都说：“不是你们自夸，而是我们夸你们，我们说你们已经取得了最好的成绩，有了这个成绩，任何一个有理智的人都决不会想回到旧制度去了。”但是这一点还没有做到。因此新经济政策仍然是当前主要的、迫切的、囊括一切的口号。昨天学会的任何一个口号我们都不会忘记。我们可以泰然自若地、毫不犹豫地对任何人说这一点，我们走的每一步也都说明了这一点。但是我们还必须适应新经济政策。必须善于克服新经济政策的一切消极面，使之缩小到最低限度，这些消极面不用列举，你们都很清楚。必须善于精明地安排一切。我国的法律使我们完全可以做到这一点。我们会不会办事情呢？这还是一个远没有解决的问题。我们正在研究这个问题，我们的党报上每天都有十来篇文章写道：某个工厂、某个工厂主的租赁条件如何如何，而在我们共产党员同志当厂长的地方条件又如何如何。这是否有利？是否合算？我们已抓住日常问题的核心了，这就是一个巨大的收获。社会主义现在已经不是一个遥远将来，或者什么抽象图景，或者什么圣像的问题了。说到圣像，我们仍持原来那种否定的看法。我们把社会主义拖进了日常生活，我们应当弄清这一点。这就是我们当前的任务，这就是我们当今时代的任务。让我在结束讲话时表示一个信念：不管这个任务是多么困难，不管它和我们从前的任务比起来是多么生疏，不管它会给我们带来多少◎第737页◎困难，只要我们大家共同努力，不是在明天，而是在几年之中，无论如何会解决这个任务，这样，新经济政策的俄国将变成社会主义的俄国。（长时间热烈鼓掌）

选自《列宁全集》第2版第43卷第294—302页◎第738页◎

载于1922年11月21日《真理报》第263号


关于对外贸易垄断（1922年12月13日）

*（注：根据1922年10月16日俄共（布）中央委员会的决定，订于12月15日（后改为18日）召开的中央全会要再次讨论对外贸易垄断问题。这是列宁就这个问题写给中央全会的信。

全会前列宁做了大量的工作：组织收集关于外贸状况的材料并成立研究这些材料的委员会；根据他的建议对俄罗斯联邦各驻外商务代表处的活动进行了调查；同中央委员们，同党、苏维埃和经济部门的负责人员交谈；写了许多书信和便条，要那些还在犹豫的同志相信保持对外贸易垄断的必要性；同支持他的观点的人商妥，由他们在全会上发言。他在12月12日给列·达·托洛茨基的信中表示：他将在全会上为垄断制战斗（见《列宁全集》第2版第52卷第547页）。

但是由于病情恶化，列宁不能出席全会，所以在13日写了这封给中央全会的信。除斯大林外，列宁还把信分送给托洛茨基和瓦·亚·阿瓦涅索夫。阿瓦涅索夫是主张保持对外贸易垄断的，列宁在给他的附信中请他好好考虑一下，对关于对外贸易垄断的信需要补充什么，如何开展斗争（同上，第549页）。列宁建议托洛茨基在全会上发言维护“保留和加强对外贸易垄断是绝对必要的”的观点，他强调说，“在这个问题上不能让步”（同上，第548页）。

列宁的信件，同列宁的谈话以及对这一问题的深入研究，使中央委员们相信必须保持对外贸易垄断。十二月全会一致通过决定，撤销十月全会的决定，重申“保持和从组织上加强对外贸易垄断的绝对必要性”。鉴于对外贸易垄断问题极端重要，列宁没有到此为止，他还建议向即将召开的全俄苏维埃第十次代表大会的共产党党团通报此事，并把问题提到党的第十二次代表大会。

1923年4月17-25日举行的第十二次代表大会研究了对外贸易垄断问题。大会关于俄共（布）中央工作报告的决议中写道：“代表大会无条件地确认对外贸易垄断是确定不移的，不允许有任何的违背和执行时有任何动摇，并责成新的中央委员会采取一系列的措施来巩固和发展对外贸易垄断。”（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第249页）。）

    电话口授

致斯大林同志并转中央全会

我认为分析布哈林同志的信（注：指尼·伊·布哈林1922年10月15日给俄共（布）中央的信。）极为重要。他在第一条中说：“对外贸易人民委员部因其‘原则’结构而造成的工作无能，使国家经济遭受无数损失，无论列宁还是克拉辛都对此一声不响；由于我们自己没有能力（由于完全可以理解的原因，长时期内也不会有能力）调动农民的商品储备并把它投入国际商品流转，我们受到了损失，他们对此也都只字不提。”

这种论断是完全不正确的，因为克拉辛在关于建立合营公司的第2节里说得很清楚，合营公司是一种手段，第一，可以调动农民的商品储备，第二，可以使由此得到的利润至少有一半送入我们的国库。可见回避问题本质的正是布哈林，他不愿意看到，“调动农民的商品储备”会使收益完全落到耐普曼的手里。问题在于我们对外贸易人民委员部是为耐普曼工作呢，还是为无产阶级国家工作。这是一个根本问题，为了这个问题绝对可以而且应该在党代表大会上作一番斗争。对外贸易人民委员部工作无能的问题和这个首要的、基本的原则问题比起来，完全是次要问题，因为它工作无能和我们所有人◎第739页◎民委员部的工作无能不相上下，都是由它们的总的社会结构造成的，这要求我们长期坚持不懈地工作去提高教育水平和整个水平。

布哈林提纲的第二条说，“克拉辛的提纲中有些地方，如第5节，也完全适用于一般租让”。这又是不能容忍的胡说，因为克拉辛提纲的第5节说得很肯定，“在农村中会人为地引来穷凶极恶的剥削者、包买主、投机商以及使用美元、英镑、瑞典克朗的外国资本的代理人”。租让决不会产生这种情况，因为在租让时我们不仅规定了地区，而且只特许买卖几种指定的物品，更重要的是我们自己掌握着交由租让企业生产的这些或那些物品的贸易。克拉辛认为，我们是无法把自由贸易限制在10月6日全会决议所规定的范围之内的，而且施加压力要我们对贸易撒手的不仅有走私者，而且有全体农民。布哈林对克拉辛提出的理由一个字也没有反驳，对这个根本的经济的和阶级的理由不置一词，就对克拉辛提出令人吃惊的毫无根据的指责。

布哈林在他的信的第三条中写道：“克拉辛提纲的第3节〈他把第4节误作第3节了〉说，我们的边境守住了”，于是他问：“这是什么意思呢？这实际上就是什么事也不做。这正像一家商店挂着一块漂亮的广告牌，可是里面空空如也（关门总管理局制）。”克拉辛十分明确地说，我们的边境与其说是靠关税保护或边防警卫守住的，不如说是靠实行对外贸易垄断守住的。布哈林对于这个明显的、实在的、无可争议的事实没有反驳也不可能反驳一个字。“关门总管理局制”这一用语，同马克思当年曾用“庸俗的自由贸易论者”（注： “庸俗的自由贸易论者”一语见于马克思《资本论》第1卷。马克思在那里说，“庸俗的自由贸易论者用来判断资本和雇佣劳动的社会的那些观点、概念和标准”是从“简单流通领域或商品交换领域”得出的（见《马克思恩格斯全集》第23卷第200页）。）这一用语来回敬过的一种用语的性质是一样的，因为这里也不过是十分庸俗的自由贸易的词句而已。

接着在第四条中，布哈林又指责克拉辛没有看到我们必须完善我们的关税政策，同时还指责我，说我提到在全国设稽查员是错◎第740页◎误的，其实当时说的只是在进出口的地点设稽查员。在这里布哈林的反驳又以其轻率而令人吃惊，而且没有谈到点子上，因为克拉辛不仅看到，不仅完全承认我们的关税政策必须改善，而且毫不含糊地准确地指出了这一点。这种改善就在于：第一，我们采取了对外贸易垄断制；第二，我们采取了成立合营公司的办法。

布哈林看不到，在帝国主义时代，在国与国之间贫富悬殊得惊人的时代，任何关税政策都不会有效果。这是他最令人吃惊的错误，而且是纯理论性的错误。布哈林几次提到关税保护，但没有看到，在上述条件下，任何一个富有的工业国都能够把这种关税保护完全摧毁。为此，它只要对输入俄国的那些我国征收高额关税的货物给予出口补贴就行了。这方面所需要的钱，任何一个工业国都是绰绰有余的，而采取这种措施之后，任何一个工业国都肯定能摧毁我们本国的工业。

因此布哈林关于关税政策的一切议论，实践上无非是使俄国工业完全失去保护，在一层薄薄的面纱的掩盖下改行自由贸易制。对此我们必须全力反对，要把这个斗争一直进行到党代表大会上去，因为现在，在帝国主义时代，除了对外贸易垄断制以外，任何切实有效的关税政策都谈不上。

布哈林（在第五条中）指责克拉辛不了解加强流通的重要性，其实克拉辛关于合营公司所说的话完全驳倒了这一指责，因为这种合营公司所追求的目的正是加强流通并继续保护我们俄国的工业，而这种保护是实际的，不像关税保护那样是虚假的。

接着，布哈林在第六条中反驳我，说农民会进行最有利的交易，在他看来是无关紧要的，斗争不是在农民与苏维埃政权之间，而是在苏维埃政权与出口商之间进行的。这又是根本不对的，因为例如在我前次指出的价格悬殊的情况下（亚麻在俄国值4个半卢◎第741页◎布，而在英国值14个卢布），出口商会最迅速、最可靠、最有把握地把农民调集到自己周围。在实践上，布哈林是在保护投机商、小资产者和农民上层分子，反对工业无产阶级。如果工业得不到保护，工业无产阶级是绝对不能恢复自己的工业、使俄国成为工业国的，而能保护工业的只是对外贸易垄断，决不是关税政策。在目前俄国的条件下，任何别的贸易保护主义都是完全虚假的、纸上空谈的贸易保护主义，对无产阶级一点好处也没有。因此这个斗争对无产阶级及其工业具有最根本的原则的意义。成立合营公司的办法是能真正改善对外贸易人民委员部这个糟糕的机关的唯一办法，因为实行这个办法，外国商人和俄国商人就会在一起工作。如果我们在这种条件下还不能多学一点、学会、学通，那么我国人民就是毫无希望的傻瓜了。

如果我们还要谈什么“关税保护”，那就是说，我们对于克拉辛十分明白指出的、布哈林一点也没有驳倒的那些危险熟视无睹。

我再补充一句，局部开放边境会在外汇方面带来极严重的危险，因为实际上我们将陷入德国那样的境地；还会带来另一种极严重的危险，即俄国在国外的小资产阶级和形形色色的代理人会向俄国渗透，而我们又毫无办法监督他们。

利用合营公司进行长期的认真的学习，这是恢复我国工业的唯一途径。

列宁

选自《列宁全集》第2版第43卷第328—332页◎第742页◎

载于1930年《无产阶级革命》杂志第2-3期合刊


给代表大会的信（12月23日）

*（注：《给代表大会的信》包括列宁在1922年12月23、24、25、26日和12月29日（《关于增加中央委员人数部分的补充意见》）以及1923年1月4日（《对1922年12月24日一信的补充》）口授的札记。

信的第一部分（1922年12月23日的札记），据《弗·伊·列宁的书信、便条和交办事务登记本》所记，于当天送达斯大林。在政治局会议和中央全会记录中没有提及列宁的这一札记。但是中央委员会曾提出必须增加中央委员人数的问题，同12月23日札记中列宁的指示完全一致（因为在《我们怎样改组工农检查院》一文中说的不是增加中央委员人数问题，而是扩大中央监察委员会的必要性问题）。列宁在12月23日札记中的建议，后来在《我们怎样改组工农检查院》和《宁肯少些，但要好些》等文章中又得到进一步的发挥。

信的其他部分（1922年12月24-25日和1923年1月4日的札记）是列宁逝世后由娜·康·克鲁普斯卡娅于1924年5月18日，俄共（布）第十三次代表大会开幕前几天，正式移交中央委员会的。克鲁普斯卡娅在移交这些文件的记录中写道：“兹移交弗拉基米尔·伊里奇患病期间在12月23日至1月23日口授的札记，共13篇。关于民族问题的札记未计算在内（目前在玛丽亚·伊里尼奇娜处）。）

（注：这些札记中有些业已发表（关于工农检查院，评苏汉诺夫）。在未发表的札记中有1922年12月24-25日和1923年1月4日的口授札记，内含对某些中央委员个人的评价。弗拉基米尔坚决希望，在他去世后，他的这一札记能送达党的应届代表大会。娜·克鲁普斯卡娅”。

1924年5月21日举行的中央全会听取弗·伊·列宁文件接收委员会的报告后，通过以下决定：“按照弗拉基米尔·伊里奇的意愿，把宣读过的文件交代表大会向各代表团分别宣读，规定这些文件不得复制，而由伊里奇文件接收委员会委员负责向各代表团宣读。”根据这项决定和党的第十三次代表大会主席团的决定，向各代表团分别宣读了《给代表大会的信》。

1927年12月联共（布）第十五次代表大会决定把《给代表大会的信》（1922年12月24-25日和1923年1月4日的札记）作为附录收入代表大会的记录，同时把这些札记和列宁关于党内问题的其他信件在《列宁文集》中发表。根据这一决定，列宁1922年12月24-25日和1923年1月4日的札记被刊载在联共（布）第十五次代表大会第30号公报上。但列宁关于党内问题的书信当时没有在《列宁文集》或其他出版物中发表。

1956年根据苏共中央决定，这些书信向党的第二十次代表大会作了传达，接着分发给党的各级组织，并在1956年《共产党人》杂志第9期上发表，出版了单行本，还收入了《列宁全集》俄文第4版第36卷。）

我很想建议在这次代表大会上对我们的政治制度作一系列的变动。

我想同你们谈谈我认为最重要的一些想法。

首先我建议把中央委员人数增加到几十人甚至100人。如果我们不实行这种改革，我想，一旦事态的发展不是对我们十分有利（而我们不能寄希望于十分有利这一点上），我们的中央委员会就会遭到很大的危险。

其次，我想提请代表大会注意，在一定的条件下赋予国家计划委员会的决定以立法的性质，在这方面我在一定程度上和一定条件下同意托洛茨基同志的意见。

至于第一点，即增加中央委员的人数，我想，为了提高中央委员会的威信，为了认真改善我们的机关，为了防止中央委员会一小部分人的冲突对党的整个前途产生过分大的影响，这样做是必要的。

我想，我们党有理由要求工人阶级出50—100个中央委员，而又不致使工人阶级太费力。

这种改革会大大加强我们党的巩固性，会有助于它在敌对国家中间进行斗争，据我看，这种斗争在最近几年内可能而且一定会◎第743页◎大大尖锐化。我想，采取了这样的措施，我们党的稳定性将增强千倍。

列宁

1922年12月23日

玛·沃·记录◎第744页◎

续　一

续　记

1922年12月24日

我上面说到的中央委员会的稳定性，指的是能够采取的防止分裂的措施。当然，一个白卫分子（大概是谢·谢·奥登堡）在《俄国思想》杂志　　（注：《俄国思想》杂志(《РусскаяМысль》)原是俄国立宪民主党的机关刊物，十月革命后于1918年被查封。后由彼·伯·司徒卢威在国外复刊，成为白俄杂志，1921-1924年、1927年先后在索菲亚、布拉格和巴黎出版。）上说得对，第一，在他们反对苏维埃俄国的赌博中他把赌注押在我们党的分裂上，第二，在这种分裂方面他又把赌注押在党内最严重的意见分歧上。

我们党依靠的是两个阶级，因此，如果这两个阶级不能协调一致，那么党就可能不稳定，它的垮台就不可避免。一旦出现这种情况，采取任何措施，怎么谈论我们中央委员会的稳定性，都是没有用的。在这种情况下，任何措施都不能防止分裂。但愿这是极遥远的未来的事，是不大可能发生的事，这里可以不谈。

我说的稳定性是指保障在最近时期不出现分裂，我打算在这里谈一下对纯粹个人特性的一些看法。

我想，从这个角度看，稳定性的问题基本在于像斯大林和托洛茨基这样的中央委员。依我看，分裂的危险，一大半是由他们之间◎第744页◎的关系构成的，而这种分裂是可以避免的，在我看来，把中央委员人数增加到50人，增加到100人，这应该是避免分裂的一种办法。

斯大林同志当了总书记，掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。另一方面，托洛茨基同志，正像他在交通人民委员部问题上反对中央的斗争所证明的那样，不仅具有杰出的才能。他个人大概是现在的中央委员会中最有才能的人，但是他又过分自信，过分热中于事情的纯粹行政方面。

现时中央两位杰出领袖的这两种特点会出人意料地导致分裂，如果我们党不采取措施防止，那么分裂是会突然来临的。

我不打算再评述其他中央委员的个人特点了。我只提醒一下，季诺维也夫和加米涅夫在十月的那件事（注：1917年10月11日（24日），在布尔什维克党中央会议通过举行武装起义决议的次日，格·叶·季诺维也夫和列·波·加米涅夫向中央提出一个声明，并给俄国社会民主工党（布）彼得堡委员会、莫斯科委员会、莫斯科区域委员会、芬兰区域委员会以及苏维埃中央执行委员会和北方区域苏维埃代表大会的布尔什维克党团写了一封名为《论时局》的信，申述他们反对立即举行起义的理由。他们的信曾在10月15日（28日）彼得堡委员会扩大会议上宣读过。但是，不论在彼得堡委员会扩大会议上，还是在10月16日（29日）中央委员会扩大会议上，他们都没有得到支持。在这种情况下，季诺维也夫和加米涅夫仍坚持自己的错误立场。加米涅夫于10月18日（31日）在半孟什维克报纸《新生活报》上用他们两人名义发表了反对武装起义的声明。列宁对此极为愤慨，当天写了《给布尔什维克党党员的信》（见本版选集第3卷第332-335页），第二天又写了《给俄国社会民主工党（布）中央委员会的信》（见《列宁全集》第2版第32卷第415-419页）。在这两封信中，列宁将加米涅夫和季诺维也夫称作工贼，要求把他们开除出党。

1917年10月20日（11月2日），党中央委员会会议讨论了列宁《给俄国社会民主工党（布）中央委员会的信》，决定接受加米涅夫退出中央委员会的辞呈，并责成季诺维也夫和加米涅夫不得发表任何反对中央委员会的决定和它规定的工作路线的声明。中央委员会还决定，任何中央委员都不得反对中央通过的决议。

列宁不同意中央关于季诺维也夫和加米涅夫的决定。在给斯维尔德洛夫的信中，他把这个决定称作妥协（同上，第429页）。）当然不是偶然的，但是此事不大能归罪于他们个人，正如非布尔什维主义不大能归罪于托洛茨基一样。

在年轻的中央委员中，我想就布哈林和皮达可夫谈几句。依我看，他们是最杰出的力量（在最年轻的力量中），对他们应当注意下列情况：布哈林不仅是党的最宝贵的和最大的理论家，他也理所当然被认为是全党喜欢的人物，但是他的理论观点能不能说是完全马克思主义的，很值得怀疑，因为其中有某种烦琐哲学的东西（他从来没有学过辩证法，因而——我想——他从来没有完全理解辩证法）。

12月25日。其次是皮达可夫，他无疑是个有坚强意志和杰出才能的人，但是太热中于行政手段和事情的行政方面，以致在重大的政治问题上是不能指靠他的。

当然，我对两人作这样的评语是仅就现时情况来说的，而且还假定这两位杰出而忠诚的工作人员得不到机会来充实自己的知识◎第745页◎并改变自己的片面性。

列宁

1922年12月25日

玛·沃·记录◎第746页◎

对1922年12月24日一信的补充

斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想个办法把斯大林从这个职位上调开，任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭、较有礼貌、较能关心同志，而较少任性等等。这一点看来可能是微不足道的小事。但是我想，从防止分裂来看，从我前面所说的斯大林和托洛茨基的相互关系来看，这不是小事，或者说，这是一种可能具有决定意义的小事。

列宁

莉·福·记录

1923年1月4日◎第746页◎

续　二

续　记

1922年12月26日

把中央委员人数增加到50人甚至100人，依我看，可以达到双重甚至三重目的：中央委员愈多，受到中央工作锻炼的就愈多，因某种不慎而造成分裂的危险就愈小。吸收很多工人参加中央委员会，会有助于工人改善我们糟透了的机关。我们的机关实质上是从旧制度继承下来的，因为在这样短的时期内，特别是在战争、饥饿等等条件下，要把它改造过来是完全不可能的。因此，对于那些抱着讥讽态度或怀着恶意指出我们机关的缺点的“批评家”，可以心平气和地回答说，这些人完全不了解现今革命的条件。在五年的时间内要完成机关应有的改造是根本不可能的，特别是在我国革命所处的条件下更是如此。我们在五年内建立了一个新的国家类型，在这个国家里工人走在农民前面反对资产阶级，这已经很好了，这在敌对的国际环境中是一项巨大的事业。但是在意识到这一点时，丝毫不应忽视，我们的机关实质上是从沙皇和资产阶级那里拿过来的旧机关，在和平已经到来和免于饥饿的最低需要已经得到保证的现在，全部工作都应该集中到改善机关上。

我是这样设想的：几十个工人参加中央委员会，就能比其他任何人更好地检查、改善和改造我们的机关。起初由工农检查院（注：工农检查院是苏维埃俄国的国家监察机关，1920年2月由国家监察人民委员部改组而成。它的主要任务是：监督各国家机关和经济管理机关的活动，监督各社会团体，同官僚主义和拖拉作风作斗争，检查苏维埃政府法令和决议的执行情况等。工农检察院在工作中依靠广大的工人、农民和专家中的积极分子。根据列宁的意见，1923年俄共（布）第十二次代表大会决定成立中央监察委员会-工农检查院这一党和苏维埃的联合监察机构。1934年工农检查院撤销，其职权移交给同年成立的苏联人民委员会苏维埃监察委员会。）行使这一职能，但它实际上不能胜任，只是成了这些中央委员的“附属品”，或者在一定条件下成了他们的助手。照我的看法，参加◎第747页◎中央委员会的工人，应当主要不是来自那些做过长期苏维埃工作的工人（我在本信的这一部分所指的工人都是把农民也包括在内的），因为在这些工人中间已经形成了某些正应该加以克服的传统和成见。

工人中央委员主要应当是这样的工人，他们的岗位低于五年来被我们提拔为苏维埃职员的那一层人，他们更接近于普通的工人和没有成为直接或间接剥削者的农民。我想，这种工人出席中央委员会的一切会议，出席政治局的一切会议，阅读中央委员会的一切文件，能够成为忠诚拥护苏维埃制度的骨干，他们，第一，能使中央委员会本身具有稳定性，第二，能真正致力于革新和改善机关。

列宁

莉·福·记录

1922年12月26日

载于1956年《共产党人》杂志第9期

选自《列宁全集》第2版第43卷

第337—342页

续记

1922年12月29日◎第748页◎

关于增加中央委员人数部分的补充意见

我认为，在增加中央委员人数时，还应当、也许主要应当检查并改善我们的毫不中用的机关。为了这个目的，我们应该利用高度熟练的专家，而配备这些专家则应该是工农检查院的任务。

如何使这些知识丰富的做检查工作的专家同这些新的中央委员配合起来，这个任务应该在实践中解决。

我觉得，工农检查院（由于它自身的发展，也由于我们对它的发展吃不透）结果出现了我们现在所看到的情况，这就是从一个特殊的人民委员部变为执行中央委员的特殊职能的过渡状态，从检查一切的机关变为人数不多但属第一流的检查员的集合体，这些检查员应当得到较高的报酬（在我们这个收费的时代，在检查员直接在报酬较高的机关工作的情况下，这样做是特别必要的）。

如果中央委员的人数适当增加，他们在高度熟练的专家和在各部门都有很高威信的工农检查院成员的帮助下，年复一年地学习国家管理的课程，那么，我认为，我们一定能够成功地解决我们长期未能解决的这一任务。

就是说，结果是中央委员增加到100人，他们的助手，即按照他们的指示检查工作的工农检查院成员，最多不超过400—500人。

列宁

1922年12月29日

玛·沃·记录

选自《列宁全集》第2版第43卷第342—343页◎第749页◎

载于1956年《共产党人》杂志第9期


关于赋予国家计划委员会以立法职能 续记

1922年12月27日

*（注：《关于赋予国家计划委员会以立法职能》一信是娜·康·克鲁普斯卡娅在1923年6月初转交俄共（布）中央委员会的。6月14日政治局通过决定，“把列宁同志关于国家计划委员会的札记通报中央委员和候补中央委员”。列宁的指示在俄共（布）第十三次代表会议《关于经济政策的当前任务的决议》（第8节《关于加强计划原则的必要性》）中有所反映（见《苏联共产党代表大会、代表会议和中央全会决议汇编》1964年人民出版社版第2分册第385-386页）。）

这个思想是托洛茨基同志提出来的，大概已经很久了。我当时反对这个思想，因为我认为，这样一来，在我们的立法机关系统中将出现严重的不协调现象。但是经过仔细研究，我发现这里实质上有合理的思想，即国家计划委员会这个汇集了内行、专家、科技界人士的机关，虽然实质上掌握着正确判断事物所需的大量材料，却有点被置于我们的立法机关之外。

然而我们一直认为，国家计划委员会应当给国家提供经过鉴别分析的材料，而国家机关则应当决定国家事务。我想，在目前国家事务变得异常复杂的情况下，往往要交错着解决各种问题，其中有些问题需要国家计划委员会人员鉴定，有些问题不需要他们鉴定，甚至有些问题的某些方面需要国家计划委员会鉴定，另一些方面则不需要它鉴定，因此我想，目前应该采取步骤来扩大国家计划委员会的职权。

我是这样设想这一步骤的：应该使国家计划委员会的决定不被通常的苏维埃审议程序推翻，改变决定要有特别程序，例如，把问题提交全俄中央执行委员会常会，根据特别指令对需要改变决定的问题进行准备，根据特别条例写出报告，来权衡国家计划委员会的这个决定是否应该取消，以及对改变国家计划委员会的问题◎第750页◎的决定规定特别的期限，等等。

我想，可以而且应该赞同托洛茨基同志的是这一方面，而不是下述方面：国家计划委员会主席一职，或者由我们政治领袖中的某人担任，或者由最高国民经济委员会主席担任，等等。我觉得，现在在这里把个人问题同原则问题过分紧密地牵扯在一起了。现在听到有人攻击国家计划委员会主席克尔日扎诺夫斯基同志和副主席皮达可夫同志，攻击包括两个方面：一方面我们听到的指责是太软弱，缺乏自主精神，没有主见；另一方面我们听到的指责是粗枝大叶，作风粗野，缺乏深湛的科学修养，等等。我想，这些攻击反映了一个问题的两个方面，把两个方面都夸大到极点，实际上我们在国家计划委员会中需要的是这两类性格的巧妙结合，一种典型可能是皮达可夫，另一种典型可能是克尔日扎诺夫斯基。

我想，领导国家计划委员会的人应该是这样的人，他是有科学修养的人，也就是在技术或农艺方面有修养的人，在技术或农艺方面有几十年实际工作的丰富经验。我想这种人应当具有的主要不是行政才能，而是吸收人才的广泛经验和能力。

    列　宁

1922年12月27日

玛·沃·记录◎第751页◎

续　一

续记关于国家计划委员会的决定具有立法性质的信

1922年12月28日

我觉察到，我们某些能够对国家事务的方针起决定性影响的同志夸大了行政这一方面。当然，在一定的地点和一定的时间，行政这一方面是必需的，但是不应该把它同科学修养方面、同掌握广泛的实际情况、同吸收人才的能力等等混为一谈。

在一切国家机关内，特别是在国家计划委员会内，必须把这两种素质结合起来。当克尔日扎诺夫斯基同志告诉我，他已把皮达可夫吸收到国家计划委员会，并同他谈妥工作的时候，我同意了这种做法，虽然一方面我还有些怀疑，可是另一方面，我有时又希望，我们这样做能够把两种类型的国务活动家结合起来。这个希望是不是实现了，现在应该等一等，看看稍久一些的经验，但是在原则上我认为，毫无疑问，把不同的性格和类型（人才、素质）这样结合起来，对于国家机关正确地发挥职能是绝对必需的。我认为，在这里夸大“行政手段”正像任何夸大一样，同样是有害的。国家机关的领导人应该具有吸收人才的高超能力，具有检查他们的工作的相当丰富的科学技术知识。这是基本的方面。不然，工作就不能做好。另一方面，很重要的是他要善于做行政管理工作，并且在这方面有一个或几个得力的助手。一个人兼有这两种素质未必会有，也未必需要。

列　宁

莉·福·记录

1922年12月28日◎第752页◎

续　二

续记国家计划委员会问题

1922年12月29日

看来，我们的国家计划委员会正在全面发展成为专家委员会。这种机关的领导人不能不是在技术方面具有丰富经验和多种科学修养的人。这种机关的行政管理力量实质上应当是辅助性的。从这种科学机关的权威来看，国家计划委员会必须具有一定的独立性和自主性，而能否具有这种独立性和自主性取决于一点，这就是它的工作人员是否认真负责和勤勤恳恳地努力实现我们的经济和社会建设计划。

现在具有后面这种品质的人当然是极其少有的，因为绝大多数学者都不可避免地感染了资产阶级观点和资产阶级偏见，而国家计划委员会自然是由他们组成的。从这方面对他们进行考查应当是可以组成国家计划委员会主席团的几个人的任务，他们应当是共产党员，在整个工作过程中天天观察这些资产阶级学者是否忠诚，是否抛弃了资产阶级的偏见，以及是否逐渐接受社会主义的观点。这种科学考查和纯行政管理双管齐下的工作，应该是我们共和国国家计划委员会的领导者们的目标。

列　宁

玛·沃·记录

1922年12月29日◎第753页◎

究竟怎样做才合理，是把国家计划委员会主管的工作分解为各个单项任务，还是相反，应当设法组织一批固定的专家，他们经常受国家计划委员会主席团的检查，能够解决归国家计划委员会处理的全部问题？我想，后一种办法比较合理，应当竭力减少临时的和紧急的个别任务。

列　宁

1922年12月29日

玛·沃·记录

选自《列宁全集》第2版第43卷第344—348页◎第754页◎

载于1956年《共产党人》杂志第9期


关于民族或“自治化”问题 续记

1922年12月30日

*（注：《关于民族或“自治化”问题》这封信论述了正确处理苏联国内民族关系这个重要问题。促使列宁写这封信的直接原因是所谓格鲁吉亚事件。1922年10月初召开的俄共（布）中央全会通过了包括俄罗斯联邦在内的各民族共和国根据平等原则联合成苏维埃社会主义共和国联盟的决议。该决议规定，格鲁吉亚、阿塞拜疆和亚美尼亚三国通过外高加索联邦而不是直接加入即将成立的苏联。这一点受到以波·古·姆季瓦尼为首的格鲁吉亚共产党中央领导人的坚决反对，他们要求直接加入苏联。然而以格·康·奥尔忠尼启则为首的俄共（布）外高加索边疆区委员会对这一要求采取了高压政策。10月20日，外高加索边疆区委员会召开全会，给格共中央领导人奥库查瓦、科·马·钦察泽和菲·耶·马哈拉泽以党内警告，解除奥库查瓦的格共中央书记和主席团委员职务。在10月22日召开的格共中央全会上，奥尔忠尼启则又指责格共领导人有“孟什维主义倾向”，搞“沙文主义”，表示对格共中央委员会“不信任”。在这种情况下钦察泽等于21日给莫斯科俄共（布）中央委员会打电话上告。22日格共中央委员会提出辞职。外高加索边疆区委员会接受了格共中央委员会的辞职，成立了以维·维·罗米那兹为首的新的中央委员会，接着又在政府部门撤换大批干部，马哈拉泽被撤去格鲁吉亚共和国中央执行委员会主席职务，谢·伊·卡夫塔拉泽被撤去人民委员会主席职务，钦察泽被撤去肃反委员会主席职务，等等。奥尔忠尼启则还动手打了格鲁吉亚的一位领导人卡巴希泽。）

（注：列宁对格鲁吉亚问题感到十分不安。从值班秘书日记中可以看出，在中央书记处任命的以费·埃·捷尔任斯基为首的调查这一事件的三人委员会赴梯弗利斯后，他十分焦急地等待捷尔任斯基返回莫斯科。12月12日捷尔任斯基回到莫斯科，列宁当晚就同他进行了长时间的谈话。后来，1923年1月，列宁对莉·亚·福季耶娃说：“我生病前夕，捷尔任斯基对我谈过委员会的工作和’事件’，这对我有严重影响。”（见《列宁全集》第2版第43卷第466页）13日晨列宁两次发病，14日列宁打算就民族问题口授一信，但未能实现。后来列宁在12月27日或28日口授的书信和文章的拟目单里列入一个题目：《关于民族问题和关于国际主义（从格鲁吉亚党内最近的冲突谈起）》。12月30、31日，正值宣告苏联成立之际，列宁口授了这封《关于民族或“自治化”问题》的信。

列宁认为这封信具有重大的指导意义，打算以后把它当作论文发表。但是，由于1923年3月6日以后列宁的病情突然恶化，他没能对《关于民族或“自治化”问题》这封信提出最后处理意见。只在发病前夕口授了两封信，一封是3月5日给列·达·托洛茨基的信，请他代为格鲁吉亚事件辩护；另一封是6日给姆季瓦尼、马哈拉泽等人表示支持的信，信中说他对奥尔忠尼启则的粗暴，对斯大林和捷尔任斯基的纵容感到愤慨（同上，第52卷第556页）。

1923年4月16日，在俄共（布）第十二次代表大会开幕前夕，莉·亚·福季耶娃把列宁的《关于民族或“自治化”问题》这封信送交政治局。18日大会主席团作出《关于列宁同志有关民族问题，包括格鲁吉亚问题的信札》的决定，决定“在’代表团领导人会议’上宣读列宁同志的这些信札以及与之有关的全部材料。然后由主席团委员向代表大会各代表团分别宣读这些材料”。）

我觉得很对不起俄国工人，因为我没有十分坚决十分果断地过问有名的自治化问题，其正式的说法似应叫作苏维埃社会主义共和国联盟问题。

夏天，当这个问题发生的时候，我正在病中，后来，在秋天，我寄极大希望于自己的康复和十月全会和十二月全会使我有可能来过问这个问题（注：俄共（布）中央全会于1922年10月5-7日举行。列宁参加了10月5日的会议，其他各次会议他因健康欠佳没有出席。

1922年10月和12月举行的党的中央全会的议事日程是关于成立苏维埃社会主义共和国联盟的问题。）。然而，不论十月全会（讨论了这个问题）还是十二月全会，我都没能出席，因而这个问题几乎完全绕过了我。

我只是同捷尔任斯基同志谈过一次话，他从高加索回来，向我谈了这个问题在格鲁吉亚的情况。我还同季诺维也夫同志交谈了几句，向他表示了我对这一问题的忧虑。根据捷尔任斯基同志（他是中央委员会派去“调查”格鲁吉亚事件的委员会的领导人）说的情况，我只能感到莫大的忧虑。如果事情发展到奥尔忠尼启则竟会动手打人——这是捷尔任斯基同志告诉我的，那么可想而知，我们已掉到什么样的泥潭里去了。可见，整个这个“自治化”的想法是根本不对的，是根本不合时宜的。

据说需要统一机关。但是，这种主张来自何处呢？还不是来自俄罗斯机关本身，而这种机关，正如我在前面的一篇日记里已经指出的，是我们从沙皇制度那里接收过来的，不过稍微涂了一点苏维◎第755页◎埃色彩罢了。（注：见本卷第747页。——编者注）

毫无疑问，应当等到我们能够说，我们可以保证有真正是自己的机关的时候，再采取这种措施。现在我们应当老实说，正好相反，我们称为自己机关的那个机关，实际上是和我们完全格格不入的，它是资产阶级和沙皇制度的大杂烩，在没有其他国家帮助，又忙于军“务”和同饥荒斗争的情况下，根本不可能在五年内把它改造过来。

在这种条件下，很自然，我们用来替自己辩护的“退出联盟的自由”只是一纸空文，它不能够保护俄国境内的异族人，使他们不受典型的俄罗斯官僚这样的真正俄罗斯人，大俄罗斯沙文主义者，实质上是恶棍和暴徒的侵害。毫无疑问，在苏维埃的和苏维埃化了的工人中，会有很少一部分人沉没在这个大俄罗斯沙文主义垃圾的大海里，就像苍蝇沉没在牛奶里一样。

有人出来为这种措施辩护，说直接涉及民族心理、民族教育的人民委员部都已划出去了。但是，这就出现两个问题：是否能把这些人民委员部完全划出去；其次，我们是否已经关怀备至地采取措施来真正保护异族人免遭真正俄罗斯的杰尔席莫尔达（注：杰尔席莫尔达是俄国作家尼·瓦·果戈理的喜剧《钦差大臣》中的一个愚蠢粗野、动辄用拳头打人的警察。）之流侵害呢？我认为，我们并没有采取这些措施，虽然我们是能够而且应该采取这些措施的。

我想，斯大林的急躁和喜欢采取行政措施以及他对有名的“社会民族主义”的愤恨，在这件事情上起了决定性的作用。愤恨通常在政治上总是起极坏的作用。

我还担心，去高加索调查这些“社会民族主义分子”“罪行”案件的捷尔任斯基同志，在这件事情上也只是突出表现了他的真正◎第756页◎俄罗斯人的情绪（大家知道，俄罗斯化的异族人在表现真正俄罗斯人的情绪方面总是做得过火），他的整个委员会是否不偏不倚，这在奥尔忠尼启则“动手打人”这件事上得到了充分说明。我想，这种俄罗斯式的动手打人行为是不能用受到任何挑衅甚至侮辱（注：格·康·奥尔忠尼启则打人事件发生在1922年秋。据说奥尔忠尼启则因受了侮辱而发脾气，打了卡巴希泽一耳光。）作辩解的，而捷尔任斯基同志无法补救的过错就在于他对这种动手打人行为采取了轻率的态度。

奥尔忠尼启则对于高加索的其余所有公民就是权力。奥尔忠尼启则无权发怒，尽管他和捷尔任斯基借口说是被别人激怒的。相反，奥尔忠尼启则必须克制自己，而任何一个普通公民，尤其是一个被指控犯了“政治”罪的普通公民倒不是非克制自己不可的。要知道，从实质上说，社会民族主义分子就是被指控犯了政治罪的公民，而且从这种指控的全部情况来看，也只能这样认定。

这就提出一个重要的原则问题：怎样理解国际主义？（注：在速记记录中下面还有一句话被勾掉了：“我想，我们的同志们还没有充分理解这个重要的原则问题。”——俄文版编者注）

列　宁

1922年12月30日

玛·沃·记录

续记

1922年12月31日◎第757页◎

关于民族或“自治化”问题

（续）

我在关于民族问题的一些著作中已经指出过，抽象地提民族主义问题是极不恰当的。必须把压迫民族的民族主义和被压迫民族的民族主义，大民族的民族主义和小民族的民族主义区别开来。

对于第二种民族主义，我们大民族的人，在历史的实践中几乎从来都是有过错的，我们施行了无数暴力，甚至施行了无数暴力和侮辱，自己还没有察觉。只要回忆一下我在伏尔加河流域时的情况，就可以知道我们的人是怎样蔑视异族人的；把波兰人都叫作“波兰佬”，嘲笑鞑靼人为“王爷”，乌克兰人为“一撮毛”，格鲁吉亚人和其他高加索异族人为“蛮子”。

因此，压迫民族或所谓“伟大”民族（虽然只不过是因为施行暴力而伟大，只不过是像杰尔席莫尔达那样的伟大）的国际主义，应当不仅表现在遵守形式上的民族平等，而且表现在压迫民族即大民族要处于不平等地位，以抵偿在生活中事实上形成的不平等。谁不懂得这一点，谁就不懂得对待民族问题的真正无产阶级态度，谁就实质上仍持小资产阶级观点，因而就不能不随时滚到资产阶级的观点上去。

对无产者来说重要的是什么呢？对无产者来说，不仅重要而且极其必要的是保证在无产阶级的阶级斗争中取得异族人的最大信任。为此需要什么呢？为此不仅需要形式上的平等。为此无论如◎第758页◎何需要用自己对待异族人的态度或让步来抵偿“大国”民族的政府在以往历史上给他们带来的那种不信任、那种猜疑、那种侮辱。

我想，对于布尔什维克，对于共产党人，这是用不着再作详细解释的。我想，这一次在对待格鲁吉亚民族方面，我们有了一个典型的例子，说明我们要是以真正无产阶级的态度处理问题，就必须采取非常谨慎、非常客气和让步的态度。一个格鲁吉亚人对事情的这一方面掉以轻心，满不在乎地随便给人加上“社会民族主义”的罪名（其实他自己不仅是真正道地的“社会民族主义分子”，而且是粗暴的大俄罗斯的杰尔席莫尔达），那么这个格鲁吉亚人实质上就破坏了无产阶级阶级团结的利益，因为没有什么比民族问题上的不公正态度更能阻碍无产阶级阶级团结的发展和巩固的了，因为“受欺侮”民族的人没有比对平等感，对破坏这种平等更敏感的了，哪怕是自己的无产者同志出于无心或由于开玩笑而破坏这种平等。因此，在这种情况下，在对少数民族让步和宽容这方面做得过些比做得不够要好。因此，在这种情况下，无产阶级团结以及无产阶级阶级斗争的根本利益，要求我们对待民族问题无论何时都不能拘泥形式，而要时刻考虑到被压迫民族（或小民族）的无产者在对待压迫民族（或大民族）的态度上必然有的差别。

列宁

玛·沃·记录

1922年12月31日

续记

1922年12月31日

在目前形势下应当采取哪些具体措施呢？◎第759页◎

第一，应当保留和巩固社会主义共和国联盟；对这一措施是不可能有怀疑的。我们需要它，正如全世界共产主义无产阶级需要它来同世界资产阶级作斗争，来防备世界资产阶级的阴谋一样。

第二，就外交机关而言需要保留社会主义共和国联盟。顺便指出，这个机关在我们国家机关中是一个特别的机关。我们没有让任何一个在沙皇旧机关里有点影响的人进入这个机关。这个机关里面全部有点权威的工作人员都是共产党员。因此，这个机关已经取得（可以这样大胆地说）可靠的共产主义机关的称号。它在极大程度上清除了沙皇的、资产阶级的、小资产阶级的旧机关工作人员，而这是我们在其他各人民委员部中只好凑合利用的那些机关不能相比的。

第三，需要处分奥尔忠尼启则同志以儆效尤（谈到这点时，我深感遗憾，因为我本人是他的朋友，在侨居国外时同他一道工作过），并要补充调查或重新调查捷尔任斯基的委员会的全部材料，以便纠正其中无疑存在的大量不正确的地方和不公正的判断。当然应当使斯大林和捷尔任斯基对这一真正大俄罗斯民族主义的运动负政治上的责任。

第四，在加入我们联盟的其他各民族共和国中使用民族语言这个方面应制定极严格的规章，并对这些规章进行非常认真的检查。毫无疑问，在我们的现有机关的情况下，我们这里将有人借口铁路业务统一、国库统一等等而干出大量真正俄罗斯式的胡作非为的事情。同这些胡作非为现象作斗争，必须特别机智，不消说参加这一斗争的人要特别真诚。这里要有一个详细的法典，这个法典只有居住在该共和国内的本民族的人才能够比较成功地拟定出来。而且决不应事先保证，由于做了这些工作，在下次苏维埃代表大会上就不会退回去，也就是说，只在军事和外交方面保留苏维埃◎第760页◎社会主义共和国联盟，而在其他方面恢复各个人民委员部的完全独立。

应当注意到，拿莫斯科和其他中心城市来说，各人民委员部的分散及其工作不协调的影响，是能够靠党的威信在相当程度上加以克服的，只要十分谨慎和公正地运用这种威信。由于各民族机关和俄罗斯机关没有统一起来而可能给我们国家造成的损害，比起那种不仅给我们，而且给整个国际、给继我们之后不久即将登上历史前台的亚洲几亿人民造成的损害要小得多。如果在东方登上历史前台的前夜，在它开始觉醒的时候，我们由于对我们本国的异族人采取哪怕极小的粗暴态度和不公正态度而损害了自己在东方的威信，那就是不可宽恕的机会主义。必须团结起来反对维护资本主义世界的西方帝国主义者，这是一回事。这是毫无疑问的，不用说，我是绝对赞成这些措施的。要是我们自己即使在小事情上对被压迫民族采取帝国主义态度，从而完全损害了自己反对帝国主义斗争的原则上的真诚性和自己维护反对帝国主义斗争的原则态度，那又是一回事。而世界史的明天，将是这样一个日子，那时已经被唤醒的、受帝国主义压迫的各民族将彻底觉醒，并开始争取自身解放的长期艰苦的决定性的战斗。

列宁

1922年12月31日

玛·沃·记录

选自《列宁全集》第2版第43卷第349—355页◎第761页◎

载于1956年《共产党人》杂志第9期


日记摘录（1923年1月2日）

*（注：《日记摘录》一文，看来列宁是分两次口授的。苏共中央马克思列宁主义研究院中央党务档案馆保存着第一次口授的打字文本；这一文本中没有收入俄国识字状况表，以开头为“应当把我国国民教师……”的那一段结束。列宁看了这次口授的文本，提出四点补充：“(1)补充1920年调查的识字人数，同1897年调查相对比，(2)补充关于城市工人支部对农村支部的支援，(3)补充说明，首先应当削减其他部门的开支以用于教育人民委员部，而不是削减教育人民委员部的开支，(4)补充说明，需要加强组织国民教师的工作，增加经费，以便使他们成为苏维埃制度的可靠支柱，同资产阶级制度不同，在我们这里这是可以做到的（特别注意下农村以及为此所需的开支，以便利用暑假来提高他们的教育水平）”（这四点均由秘书写在该打字文本上）。当天，1月2日，列宁口授了拟定的补充部分。打字稿上没有文章的标题。文章在《真理报》上发表时加了《日记摘录》这个标题。）

根据1920年的人口调查资料编成的俄国居民识字状况一书（《俄国识字状况》1922年莫斯科中央统计局国民教育统计处版）日前出版，是一件很重要的事情。

现将该书中1897年和1920年俄国居民识字状况表抄录如下：

附图：

当我们高谈无产阶级文化（注：“无产阶级文化”是亚·亚·波格丹诺夫早在1909年提出的一种错误理论，基本主张是无产阶级必须创造一种和旧文化完全对立的“自己的”文化，首先是“自己的”哲学。这一理论，波格丹诺夫及其拥护者曾在意大利的卡普里岛（1909年）和博洛尼亚（1910-1911年）为俄国工人开办的学校里加以散布。十月社会主义革命胜利后，波格丹诺夫及其拥护者继续鼓吹这种观点，并通过无产阶级文化协会的活动加以贯彻。他们否认以往的文化遗产的意义，企图通过脱离实际生活的“实验室的道路”来创造“纯粹无产阶级的”文化。波格丹诺夫口头上承认马克思主义，实际上鼓吹马赫主义这种主观唯心主义哲学。

列宁对无产阶级文化协会的思想家们的反马克思主义观点进行了始终不渝的斗争。他在《关于无产阶级文化》这一决议草案中写道：“马克思主义这一革命无产阶级的思想体系赢得了世界历史性的意义，是因为它并没有抛弃资产阶级时代最宝贵的成就，相反却吸收和改造了两千多年来人类思想和文化发展中一切有价值的东西，只有在这个基础上，按照这个方向，在无产阶级专政（这是无产阶级反对一切剥削的最后的斗争）的实际经验的鼓舞下继续进行工作，才能认为是发展真正的无产阶级文化。”（见本卷第299页））及其与资产阶级文化的关系时，事实提供的数据向我们表明，在我国就是资产阶级文化的状况也是很差的。果然不出所料，我们距离普遍识字还远得很，甚至和沙皇时代（1897年）比，我们的进步也太慢。这是对那些一直沉湎于“无产阶级文化”的幻想之中的人的一个严厉警告和责难。这说明我们还要做多少非做不可的粗活，才能达到西欧一个普通文明国◎第762页◎家的水平。这也说明，我们现在还要进行多么繁重的工作，才能在我国无产阶级所取得的成就的基础上真正达到稍高的文化水平。

我们不应当光讲这个不容争辩的但过于理论化的道理。应当在最近修改我国季度预算的时候，实际着手干起来。当然，首先应当削减的不是教育人民委员部的经费，而是其他部门的经费，以便把削减下来的款项转用于教育人民委员部。在今年这个粮食供应还比较不错的年份，不要再舍不得增加教师的面包配给额了。

目前在国民教育方面所做的工作，一般说来，范围并不算太窄。为了推动旧的教师们前进，吸引他们来执行新的任务，使他们注意教育学一些问题的新提法，注意宗教之类的问题，我们做了很不少的工作。

但是我们没有做主要的事情。我们没有关心或者远没有充分关心把国民教师的地位提到应有的高度，而不做到这一点，就谈不上任何文化，既谈不上无产阶级文化，甚至也谈不上资产阶级文化。问题就在于我们直到今天还没有摆脱半亚洲式的不文明状态，如果我们不作重大的努力，是不能摆脱的，虽然我们有可能摆脱，因为没有哪一个地方的人民群众像我国的人民群众这样关心真正的文化；没有哪一个地方像我国这样把文化问题提得这样深刻，这样彻底；没有哪一个地方，哪一个国家像我国那样国家政权掌握在工人阶级手里，而大多数工人深知自己的——且不说在文化方面，而是在识字方面——不足；没有哪一个地方的工人阶级像我国工人阶级这样，为了改善自己在这方面的状况，情愿忍受并且正在忍受如此重大的牺牲。

使我们的整个国家预算首先去满足初级国民教育的需要，这个工作我们还做得太少，做的还远远不够。甚至在我们教育人民委员部里也经常可以看到编制过分庞大的现象，一个国家出版总◎第763页◎局（注：国家出版总局是第一个大规模的苏维埃出版机关。它是为建立国家统一的书刊出版机构，根据1919年5月21日全俄中央执行委员会的决定在莫斯科组建的，隶属于俄罗斯联邦教育人民委员部。该总局是由全俄中央执行委员会出版部门、莫斯科和彼得格勒苏维埃出版部门、教育人民委员部的出版部门、共产党人出版社和一些合作组织的出版社合并而成。除出版自己的出版物外，国家出版总局还负责编制统一的出版计划、领导其他出版社、监督图书的发行和制定纸张的生产计划等等。国家出版总局于1930年加入了俄罗斯联邦的国家图书杂志出版社联合公司。）的编制就大得不象话，而丝毫没有注意到国家首先要关心的不应是出版机构，而是有读书的人，有更多能阅读的人，使出版机构在未来的俄国有更大的政治影响。我们还是按照旧的（很坏的）习惯，用在出版机构这类技术问题上的时间和精力比用在国民识字这个一般的政治问题上的要多得多。

拿职业教育总局（注：职业教育总局是于1921年在职业教育总委员会的基础上成立的，隶属于俄罗斯联邦教育人民委员部，主持为国民经济和文化各个部门的干部培训工作。工厂艺徒学校、职业培训班、中等技术学校、工农速成中学、高等学校、工人技能的提高都归它管辖。职业教育总局按照社会主义建设的任务对高等学校进行了改革，建立了基本上实行到1940年的初级的和中等的职业教育制度。在党中央七月全会（1928年）和十一月全会（1929年）的决定以后，由于各个职业教育机构移交给了相应的人民委员部和主管部门，职业教育总局就不再存在了。）来说，我们深信，这儿也能发现有许多机构是多余的，这是由于从部门利益考虑而膨胀起来的，并不适应广泛的国民教育的需要。在职业教育总局里，远非一切都是从首先发展我国青工教育并使这种教育有具体方向这一合理愿望出发的。如果从这个角度来仔细考察一下职业教育总局的编制，其中有很多是臃肿的和形同虚设的，应予撤销。在无产阶级和农民的国家里，还有很多经费可以而且应当节省下来用以发展国民识字教育，办法就是把那些半贵族老爷式的玩意儿，那些在上述统计材料所表明的国民识字情况下可以不要、可以长期不要而且应当不要的机构一律撤销。

应当把我国国民教师的地位提到在资产阶级社会里从来没有、也不可能有的高度。这是用不着证明的真理。为此，我们必须经常不断地坚持不懈地工作，既要振奋他们的精神，也要使他们具有真正符合他们的崇高称号的全面修养，而最最重要的是提高他们的物质生活水平。

应当不断地加强组织国民教师的工作，以便使他们从资产阶级制度的支柱（在无一例外的所有资本主义国家里，他们一直是资产阶级制度的支柱）变成苏维埃制度的支柱，以便通过他们去争取农民，使农民脱离同资产阶级的联盟而同无产阶级结成联盟。

我想简短地指出，经常下农村的做法在这方面一定会起特别重要的作用，这种工作我们已经在进行，还必须有计划地加以发◎第764页◎展。对于下农村这类措施，不要舍不得花钱，我们常常在几乎完全属于旧历史时代的国家机关上白花钱。

我曾收集过一些材料，准备在1922年12月的苏维埃代表大会（注：指全俄苏维埃第十次代表大会。

全俄苏维埃第十次代表大会于1922年12月23-27日在莫斯科举行。出席大会的有俄罗斯联邦的1727名代表和来自外高加索联邦、乌克兰共和国和白俄罗斯共和国的488名贵宾--即将召开的苏联苏维埃第一次代表大会的代表。列宁由于健康状况恶化，未能出席代表大会，但被选为大会名誉主席。代表大会给列宁发了致敬电。

代表大会讨论了全俄中央执行委员会和人民委员会关于苏维埃共和国的对内对外政策的报告，还讨论了最高国民经济委员会、教育人民委员部、财政人民委员部和农业人民委员部的报告。代表大会表示完全赞同苏维埃政府的工作，并在决议中规定了一系列进一步巩固工业、农业和财政的措施。12月26日代表大会听取了关于各苏维埃共和国联合的报告。次日，在最后一次会议上就这一问题通过了一项决定，认为必须建立苏维埃社会主义共和国联盟。代表大会选举了出席苏联苏维埃第一次代表大会的代表团。

代表大会还通过了告世界人民书，代表俄国工农庄严表明要求和平的愿望，号召各国劳动人民与苏维埃俄国人民共同努力“保障和平”，“防止人类遭受骇人听闻的毁灭性的战争”。

代表大会选出了由270名委员和118名候补委员组成的全俄中央执行委员会。）上作关于城市工人支援农村居民的报告，但这个报告没有作成。关于这方面的材料，有些是霍多罗夫斯基同志给我提供的，既然我自己没有来得及研究这个问题并通过苏维埃代表大会来发表，现在就把它提出来请同志们研究。

这是城乡关系的一个基本政治问题，对于我们的整个革命有决定的意义。资产阶级国家不断地极力愚弄城市工人，使国家、沙皇政党和资产阶级政党出钱办的所有出版物配合这一目的，而我们能够而且应当利用我们的政权使城市工人真正成为在农村无产阶级中传播共产主义思想的人。

说了“共产主义”这几个字，我要赶快声明一下，以免引起误会或过于机械的理解。决不能把这话理解为我们应当马上把纯粹的和狭义的共产主义思想带到农村去。在我们农村中奠定共产主义的物质基础之前，这样做对于共产主义可以说是有害的，可以说是致命的。

不能这样做。应当从建立城乡间的交往开始，决不给自己提出向农村推行共产主义这种事先定下的目标。这种目标现在是达不到的。这种目标是不合时宜的。提出这种目标不但无益，反而有害。

可是，在城市工人与农村雇工之间建立交往，在他们之间建立一种他们之间可以很容易建立起来的友好互助形式，这是我们的责任，这是执政的工人阶级的基本任务之一。为此就必须在工厂工人中组成许多以经常帮助农村发展文化为宗旨的团体（党的、工会的、个人的）。

能不能做到把所有的城市支部都“分配”给各农村支部，使每◎第765页◎一个“分配”给相应的农村支部的工人支部经常注意利用一切机会、一切场合，来满足自己的兄弟支部的各种文化需求呢？或者还能找到其他联系形式？我在这里只是提出问题，为的是引起同志们的注意，举出现有的西伯利亚西部的经验（这经验是霍多罗夫斯基同志告诉我的），并充分地把这一具有世界历史意义的巨大文化任务提出来。

除了我们的正式预算或正式联系，我们几乎没有为农村做任何事情。诚然，我国今天城乡的文化联系自然而然地、必然地具有另一种性质。在资本主义制度下，城市给予农村的是那些在政治、经济、道德、身体等等方面对农村起坏影响的东西。而我们的城市自然而然地开始给予农村的，正是相反的东西。可是这一切正是自然而然地、自发地进行的，如果使这个工作带有自觉性、计划性和系统性，这一切就可以加强起来（而且以后更会百倍地加强起来）。

只有当我们研究了这个问题，建立起各种各样的工人团体（尽量防止它们官僚主义化），把这个问题提出来讨论并付诸行动的时候，我们才能开始前进（那时我们定能开始百倍迅速地前进）。

1923年1月2日

选自《列宁全集》第2版第43卷第356—360页◎第766页◎

载于1923年1月4日《真理报》第2号


论合作社（1923年1月4日和6日）

*（注：《论合作社》一文是1923年1月4-6日口授的。

列宁原打算在全俄苏维埃第十次代表大会的报告中谈合作社问题（见《列宁全集》第2版第43卷第325页）。1922年9月，他曾向中央消费合作总社理事会主席列·米·欣丘克索取关于合作社活动的资料（同上，第52卷第479-480页）。1923年1月，娜·康·克鲁普斯卡娅曾为列宁索取有关合作社的著作。给列宁送去了下列书籍：尼·美舍利亚科夫《合作社和社会主义》（文集）1920年莫斯科版；弗·施陶丁格尔《马克思主义和消费合作社》1919年莫斯科版；И.扎先《资本主义时代合作制理论的发展》1919年莫斯科版（这三本书藏于克里姆林宫列宁图书馆）；弗·施陶丁格尔《从舒尔采-德里奇到克罗伊茨纳赫》1919年莫斯科版；亚·恰扬诺夫《农民合作社的基本思想和组织形式》1919年莫斯科版；米·伊·杜冈-巴拉诺夫斯基《合作社的社会基础》1916年莫斯科版；谢·尼·普罗柯波维奇《俄国的合作社运动，其理论和实践》1913年莫斯科版。

《论合作社》一文由娜·康·克鲁普斯卡娅在1923年5月转交中央委员会。5月24日政治局通过下述决定：“认为必须以最快速度刊载娜捷施达·康斯坦丁诺夫娜转交的弗拉基米尔·伊里奇的文章，并在文后注明日期。”）

  一

我觉得我们对合作社注意得不够。未必每个人都理解，现在，自从十月革命以来，不管新经济政策如何（相反，在这方面应该说，正是由于实行了新经济政策），合作社在我国有了非常重大的意义。旧日合作社工作者的理想中有很多幻想。他们常常由于这种幻想而显得可笑。可是他们的幻想究竟表现在什么地方呢？表现在这些人不懂得工人阶级为推翻剥削者统治而进行的政治斗争的根本意义。现在，我国已经推翻了剥削者的统治，因此，旧日合作社工作者的理想中许多曾经是幻想的、甚至是浪漫主义的或庸俗的东西，正在成为不加任何粉饰的现实。

在我国，既然国家政权操在工人阶级手中，既然全部生产资料又属于这个国家政权，我们要解决的任务的确就只剩下实现居民合作化了。正确坚信必须进行阶级斗争、为夺取政权进行斗争等等的人们曾合理嘲笑、讥讽和蔑视过的那种社会主义，现在在居民最大限度合作化的情况下，自然就能达到目的了。但并不是所有的同志都明了，俄国的合作化现在对我们有多么巨大的、不可估量的意义。在新经济政策中，我们向作为商人的农民作了让步，即向私人◎第767页◎买卖的原则作了让步；正是从这一点（这与人们所想的恰恰相反）产生了合作社的巨大意义。从实质上讲，在实行新经济政策的条件下，使俄国居民充分广泛而深入地合作化，这就是我们所需要的一切，因为现在我们发现了私人利益即私人买卖的利益与国家对这种利益的检查监督相结合的合适程度，发现了私人利益服从共同利益的合适程度，而这是过去许许多多社会主义者碰到的绊脚石。情况确实如此，国家支配着一切大的生产资料，无产阶级掌握着国家政权，这种无产阶级和千百万小农及极小农结成了联盟，这种无产阶级对农民的领导得到了保证，如此等等——难道这不是我们所需要的一切，难道这不是我们通过合作社，而且仅仅通过合作社，通过曾被我们鄙视为做买卖的合作社的——现时在新经济政策下我们从某一方面也有理由加以鄙视的——那种合作社来建成完全的社会主义社会所必需的一切吗？这还不是建成社会主义社会，但这已是建成社会主义社会所必需而且足够的一切。

我们许多做实际工作的人所估计不足的正是这一情况。在我国，人们还轻视合作社，还不了解：第一，在原则方面（生产资料所有权在国家手中），第二，在采用尽可能使农民感到简便易行和容易接受的方法过渡到新制度方面，这种合作社具有多么重大的意义。

而这又正是主要之点。幻想出种种工人联合体来建设社会主义，是一回事；学会实际建设这个社会主义，能让所有小农都参加这项建设，则是另一回事。我们现在达到的就是这级台阶。毫无疑义，我们虽然达到了这级台阶，却绝少利用它。

我们改行新经济政策时做得过头的地方，并不在于我们过分重视自由工商业的原则；我们改行新经济政策时做得过头的地方，在于我们忘记了合作社，在于我们现在对合作社仍然估计不足，在◎第768页◎于我们已经开始忘记合作社在上述两方面的巨大意义。

我现在想跟读者谈一谈，从这个“合作社”原则出发，立即在实践上可以而且应当做到的是些什么事情。立即可以而且应当用哪些手段来着手发挥这个“合作社”原则，使得人人明白这一原则的社会主义意义。

在政策上要这样对待合作社，就是不仅使它能一般地、经常地享受一定的优待，而且要使这种优待成为纯粹资财上的优待（如银行利息的高低等等）。贷给合作社的国家资金，应该比贷给私人企业的多些，即使稍微多一点也好，甚至和重工业等部门的一样多。

任何一种社会制度，只有在一定阶级的财政支持下才会产生。不待说，“自由”资本主义的诞生曾花了亿万卢布。目前我们应该特别加以支持的一种社会制度就是合作社制度，这一点我们现在必须认识到而且必须付诸行动。但是支持合作社制度就应该是名副其实的支持，就是说，把这种支持仅仅理解为支持任何一种合作社的流转是不够的，而应该理解为支持确实有真正的居民群众参加的合作社的流转。奖励参加合作社流转的农民，这种方式无疑是正确的，但同时应当检查农民参加的情况，检查参加的自觉性及其质量——这就是问题的关键所在。合作社工作者来到农村开设合作商店，严格地说，居民还完全没有参加这一工作，但同时出于个人得益的考虑，他们又会急于试试参加。

这个问题还有另外一面。为了使全体居民人人参加合作社的业务，并且不是消极地而是积极地参加，我们还须要完成在一个“文明的”（首先是识字的）欧洲人看来并不很多的工作。说实在的，我们要做的事情“仅有”一件，就是要使我国居民“文明”到能够懂得人人参加合作社的一切好处，并参加进去。“仅有”这一件事情而◎第769页◎已。为了过渡到社会主义，目前我们并不需要任何其他特别聪明的办法。可是为要完成这一“仅有”的事情，就需要一场变革，需要有全体人民群众在文化上提高的一整个阶段。因此，我们的准则应该是尽量少卖弄聪明，尽量少耍花样。在这一方面，新经济政策是一种进步，因为它适合最普通的农民的水平，它没有向他们提出什么更高的要求。但是，为了通过新经济政策使全体居民人人参加合作社，这就需要整整一个历史时代。在最好的情况下，我们度过这个时代也要一二十年。但这终究是一个特殊的历史时代，如果不经过这一历史时代，不做到人人识字，没有足够的见识，没有充分教会居民读书看报，没有做到这一点的物质基础，没有一定的保障，如防备歉收、饥荒等等的保障——没有以上这些条件，我们就达不到自己的目的。现在全部问题在于，要善于把我们已经充分表现出来而且取得完全成功的革命气势、革命热情，同（这里我几乎要说）做一个有见识的和能写会算的商人的本领（有了这种本领就足以成为一个优秀的合作社工作者）结合起来。所谓做商人的本领，我指的是做文明商人的本领。这一点是俄国人，或者直截了当说是农民应该牢牢记住的，他们以为一个人既然做买卖，那就是说有本领做商人。这种想法是根本不对的。他虽然在做买卖，但这离有本领做个文明商人还远得很。他现在是按亚洲方式做买卖，但是要能成为一个商人，就得按欧洲方式做买卖。他要做到这一点，还需要整整一个时代。

现在结束我的话：在经济、财政、银行方面给合作社以种种优惠，这就是我们社会主义国家对组织居民的新原则应该给予的支持。但这还只是一般地提出任务，因为在实践上这一任务的全部内容还是不清楚的，还没有详细规划出来，也就是说，应该善于找出我们对合作化的“奖励”方式（和奖励条件），找出我们能用来充分◎第770页◎帮助合作社的奖励方式，找出我们能用来培养出文明的合作社工作者的奖励方式。而在生产资料公有制的条件下，在无产阶级对资产阶级取得了阶级胜利的条件下，文明的合作社工作者的制度就是社会主义的制度。

1923年1月4日

二

每当我写到新经济政策问题时，我总要引我1918年那篇论国家资本主义的文章（注：见本版选集第3卷第511—540页。——编者注）。这曾不止一次地使某些青年同志产生疑问。但他们的疑问主要是在抽象的政治方面。

他们觉得，生产资料属于工人阶级，国家政权也属于这工人阶级，这样的制度就不能叫作国家资本主义。但他们没有注意到，我所以用“国家资本主义”这个名称，第一，是为了指明我们现在的立场同我在与所谓左派共产主义者65论战时的立场之间有历史联系，而且那时我就已证明过，国家资本主义要高于我国当前的经济；我很重视判明普通的国家资本主义同我在帮助读者认识新经济政策时所说的那种特别的，甚至非常特别的国家资本主义之间的继承性的联系。第二，我一向很重视实际目的。而我国新经济政策的实际目的就是实行租让；在我国条件下，租让无疑就是纯粹的国家资本主义类型。我关于国家资本主义的看法就是这样。

不过事情还有另一方面，在谈这一方面时我们可能要涉及国家资本主义，或者说，至少要同国家资本主义作一对比。这就是合◎第771页◎作社问题。

毫无疑问，合作社在资本主义国家条件下是集体的资本主义机构。同样毫无疑问，在我国目前的经济现实中，当我们把私人资本主义企业（但必须是建立在公有土地上的，必须是处在工人阶级的国家政权监督下的）同彻底的社会主义类型的企业（无论生产资料或企业占用的土地以及整个企业都属于国家）连接起来的时候，这里也就出现了第三种企业的问题，即合作企业的问题，从原则意义上说，这种企业以前是没有起过独立作用的。在私人资本主义下，合作企业与资本主义企业不同，前者是集体企业，后者是私人企业。在国家资本主义下，合作企业与国家资本主义企业不同，合作企业首先是私人企业，其次是集体企业。在我国现存制度下，合作企业与私人资本主义企业不同，合作企业是集体企业，但与社会主义企业没有区别，如果它占用的土地和使用的生产资料是属于国家即属于工人阶级的。

我们有些人在谈论合作社时，对于这一情况估计不足。他们常常忘记，由于我们国家制度的特点，合作社在我国具有非常重大的意义。如果把租让（顺便说一句，租让在我国并未得到多大的发展）单独划开，那么在我国的条件下合作社往往是同社会主义完全一致的。

现在来说明我的看法。为什么说自罗伯特·欧文以来所有的旧日合作社工作者的计划都是幻想呢？因为他们没有估计到阶级斗争、工人阶级夺取政权、推翻剥削者阶级的统治这样的根本问题，而梦想用社会主义来和平改造现代社会。因此我们有理由把这种“合作”社会主义看作彻头彻尾的幻想，把以为只要实行居民合作化就能使阶级敌人变为阶级朋友、使阶级战争变为阶级和平（所谓国内和平）的梦想，看作浪漫主义的，甚至庸俗的东西。◎第772页◎

毫无疑问，从当代的基本任务看来，我们是正确的，因为不进行争取国家政权的阶级斗争，社会主义就不能实现。

但是你们看，现在国家政权既已掌握在工人阶级手里，剥削者的政权既已推翻，全部生产资料（除工人国家暂时有条件地自愿租让给剥削者的一部分生产资料外）既已掌握在工人阶级手里，情况就大不一样了。

现在我们有理由说，对我们来说，合作社的发展也就等于（只有上述一点“小小的”例外）社会主义的发展，与此同时我们不得不承认我们对社会主义的整个看法根本改变了。这种根本的改变表现在：从前我们是把重心放在而且也应该放在政治斗争、革命、夺取政权等等方面，而现在重心改变了，转到和平的“文化”组织工作上去了。如果不是因为国际关系，不是因为必须为我们在国际范围内的阵地进行斗争，我真想说，我们的重心转移到文化主义（注：文化主义是革命前俄国资产阶级知识分子中的一种力图用单纯教育活动来代替为人民利益进行实际斗争的思潮。列宁在这里借用这个词以强调俄国无产阶级夺取政权后文化教育工作的重要性。）上去了。如果把国际关系撇开不谈，只就国内经济关系来说，那么我们现在的工作重心的确在于文化主义。

我们面前摆着两个划时代的主要任务。第一个任务就是改造我们原封不动地从旧时代接收过来的简直毫无用处的国家机关；这种机关，我们在五年来的斗争中还来不及也不可能来得及认真加以改造。我们的第二个任务就是在农民中进行文化工作。这种在农民中进行的文化工作，就其经济目的来说，就是合作化。要是完全实现了合作化，我们也就在社会主义基地上站稳了脚跟。但完全合作化这一条件本身就包含有农民（正是人数众多的农民）的文化水平的问题，就是说，没有一场文化革命，要完全合作化是不可能的。

我们的敌人曾不止一次地对我们说，我们在一个文化不够发达的国家里推行社会主义是冒失行为。但是他们错了，我们没有从◎第773页◎理论（一切书呆子的理论）所规定的那一端开始，我们的政治和社会变革成了我们目前正面临的文化变革，文化革命的先导。

现在，只要实现了这个文化革命，我们的国家就能成为完全社会主义的国家了。但是这个文化革命，无论在纯粹文化方面（因为我们是文盲）或物质方面（因为要成为有文化的人，就要有相当发达的物质生产资料的生产，要有相当的物质基础），对于我们说来，都是异常困难的。

    1923年1月6日

选自《列宁全集》第2版第43卷第361—368页◎第774页◎

载于1923年5月26日和27日《真理报》第115号和第116号


论我国革命（评尼·苏汉诺夫的札记）

（1923年1月16日和17日）

*（注：《论合作社》一文是1923年1月4-6日口授的。

列宁原打算在全俄苏维埃第十次代表大会的报告中谈合作社问题（见《列宁全集》第2版第43卷第325页）。1922年9月，他曾向中央消费合作总社理事会主席列·米·欣丘克索取关于合作社活动的资料（同上，第52卷第479-480页）。1923年1月，娜·康·克鲁普斯卡娅曾为列宁索取有关合作社的著作。给列宁送去了下列书籍：尼·美舍利亚科夫《合作社和社会主义》（文集）1920年莫斯科版；弗·施陶丁格尔《马克思主义和消费合作社》1919年莫斯科版；И.扎先《资本主义时代合作制理论的发展》1919年莫斯科版（这三本书藏于克里姆林宫列宁图书馆）；弗·施陶丁格尔《从舒尔采-德里奇到克罗伊茨纳赫》1919年莫斯科版；亚·恰扬诺夫《农民合作社的基本思想和组织形式》1919年莫斯科版；米·伊·杜冈-巴拉诺夫斯基《合作社的社会基础》1916年莫斯科版；谢·尼·普罗柯波维奇《俄国的合作社运动，其理论和实践》1913年莫斯科版。

《论合作社》一文由娜·康·克鲁普斯卡娅在1923年5月转交中央委员会。5月24日政治局通过下述决定：“认为必须以最快速度刊载娜捷施达·康斯坦丁诺夫娜转交的弗拉基米尔·伊里奇的文章，并在文后注明日期。”）

一

这几天我翻阅了一下苏汉诺夫的革命札记。特别引人注目的是我国所有小资产阶级民主派也和第二国际全体英雄们一样迂腐。引人注目的是他们对过去的盲目模仿，至于他们非常怯懦，甚至其中的优秀人物一听说要稍微离开一下德国这个榜样，也要持保留态度，至于所有小资产阶级民主派在整个革命中充分表现出来的这种特性，就更不用说了。

他们都自称马克思主义者，但是对马克思主义的理解却迂腐到无以复加的程度。马克思主义中有决定意义的东西，即马克思主义的革命辩证法，他们一点也不理解。马克思说在革命时刻要有极大的灵活性（注：显然是指马克思在《法兰西内战》中说巴黎公社是“一个高度灵活的政治形式”（见《马克思恩格斯选集》第2卷第378页）和1871年4月12日马克思给路·库格曼的信中称赞巴黎人“具有何等的灵活性”等语（同上，第4卷第392页）。），就连马克思的这个直接指示他们也完全不理解，他们甚至没有注意到，例如，马克思在通信中（我记得是在1856年的通信中）曾表示希望能够造成一种革命局面的德国农民战争同工人运动结合起来（注：指1856年4月16日马克思给恩格斯的信中所说的话：“德国的全部问题将取决于是否有可能由某种再版的农民战争来支持无产阶级革命。如果那样就太好了。”（见《马克思恩格斯选集》第4卷第334页）），就是对马克思的这个直接指示，他们也像猫儿围着热粥那样绕来绕去，不敢触及。

他们的一举一动都暴露出他们是些怯懦的改良主义者，惟恐◎第775页◎离开资产阶级一步，更怕跟资产阶级决裂，同时又用满不在乎的空谈和大话来掩饰自己的怯懦。即使单从理论上来看，也可以明显地看出他们根本不能理解马克思主义的下述见解。他们到目前为止只看到过资本主义和资产阶级民主在西欧的发展这条固定道路。因此，他们不能想象到，这条道路只有作相应的改变，也就是说，作某些修正（从世界历史的总进程来看，这种修正是微不足道的），才能当作榜样。

第一，这是和第一次帝国主义世界大战相联系的革命。这样的革命势必表现出一些新的特征，或者说正是由于战争而有所改变的一些特征，因为世界上还从来没有过在这种情况下发生的这样的战争。到目前为止我们看到，最富有的国家的资产阶级在这场战争之后还没有能调整好“正常的”资产阶级关系，而我们的改良主义者，即硬充革命家的小资产者，却一直认为正常的资产阶级关系是一个极限（不可逾越的极限），而且他们对于这种“正常”的理解是极其死板、极其狭隘的。

第二，他们根本不相信任何这样的看法：世界历史发展的一般规律，不仅丝毫不排斥个别发展阶段在发展的形式或顺序上表现出特殊性，反而是以此为前提的。他们甚至没有想到，例如，俄国是个介于文明国家和初次被这场战争最终卷入文明之列的整个东方各国即欧洲以外各国之间的国家，所以俄国能够表现出而且势必表现出某些特殊性，这些特殊性当然符合世界发展的总的路线，但却使俄国革命有别于以前西欧各国的革命，而且这些特殊性到了东方国家又会产生某些局部的新东西。

例如，他们在西欧社会民主党发展时期背得烂熟的一条论据，已成为他们万古不变的金科玉律，这条论据就是：我们还没有成长到实行社会主义的地步，或像他们中间各种“博学的”先生们所说◎第776页◎的那样，我们还没有实行社会主义的客观经济前提。可是他们谁也没有想到问一问自己：面对第一次帝国主义大战所造成的那种革命形势的人民，在毫无出路的处境逼迫下，难道他们就不能奋起斗争，以求至少获得某种机会去为自己争得进一步发展文明的并不十分寻常的条件吗？

“俄国生产力还没有发展到可以实行社会主义的高度。”第二国际的一切英雄们，当然也包括苏汉诺夫在内，把这个论点真是当作口头禅了。他们把这个无可争辩的论点，用千百种腔调一再重复，他们觉得这是对评价我国革命有决定意义的论点。

试问，既然特殊的环境把俄国卷入了西欧所有多少有些影响的国家也被卷入的帝国主义世界大战，其次使处于东方即将开始或部分已经开始的革命边缘的俄国，发展到有条件实现像马克思这样的“马克思主义者”在1856年谈到普鲁士时曾作为一种可能的前途提出来的“农民战争”同工人运动的联合，那该怎么办呢？

既然毫无出路的处境十倍地增强了工农的力量，使我们能够用与西欧其他一切国家不同的方法来创造发展文明的根本前提，那又该怎么办呢？世界历史发展的总的路线是不是因此改变了呢？正在卷入和已经卷入世界历史总进程的每个国家的各基本阶级的基本相互关系是不是因此改变了呢？

既然建立社会主义需要有一定的文化水平（虽然谁也说不出这个一定的“文化水平”究竟是什么样的，因为这在各个西欧国家都是不同的），我们为什么不能首先用革命手段取得达到这个一定水平的前提，然后在工农政权和苏维埃制度的基础上赶上别国人民呢？

1923年1月16日◎第777页◎

                                二

你们说，为了建立社会主义就需要文明。好极了。那么，我们为什么不能首先在我国为这种文明创造前提，如驱逐地主，驱逐俄国资本家，然后开始走向社会主义呢？你们在哪些书本上读到过，通常的历史顺序是不容许或不可能有这类改变的呢？

记得拿破仑这样写过：“Ons'engageetpuis…onvoit”，意译出来就是：“首先要投入真正的战斗，然后便见分晓。”我们也是首先在1917年10月投入了真正的战斗，然后就看到了像布列斯特和约（注：布列斯特和约是1918年3月3日苏维埃俄国在布列斯特-里托夫斯克同德国、奥匈帝国、保加利亚和土耳其签订的条约，3月15日经全俄苏维埃第四次（非常）代表大会批准。和约共14条，另有一些附件。根据和约，苏维埃共和国同四国同盟之间停止战争状态。波兰、立陶宛全部、白俄罗斯和拉脱维亚部分地区脱离俄国。苏维埃俄国应从拉脱维亚和爱沙尼亚撤军，由德军进驻。德国保有里加湾和蒙海峡群岛。苏维埃军队撤离乌克兰、芬兰和奥兰群岛，并把阿尔达汉、卡尔斯和巴统各地区让与土耳其。苏维埃俄国总共丧失100万平方公里土地（含乌克兰）。此外，苏维埃俄国必须复员全部军队，承认乌克兰中央拉达同德国及其盟国缔结的和约，并须同中央拉达签订和约和确定俄国同乌克兰的边界。布列斯特和约恢复了对苏维埃俄国极其不利而对德国有利的1904年的关税税率。1918年8月27日在柏林签订了俄德财政协定，规定俄国必须以各种形式向德国交付60亿马克的赔款。布列斯特条约是当时刚建立的苏维埃政权为了摆脱帝国主义战争，集中力量巩固十月革命取得的胜利而实行的一种革命的妥协。这个和约的签订，虽然使苏维埃俄国受到割地赔款的巨大损失，但是没有触动十月革命的根本成果，并为年轻的苏维埃共和国赢得了和平喘息时机去巩固无产阶级专政，整顿国家经济和建立正规红军，为后来击溃白卫军和帝国主义的武装干涉创造了条件。1918年德国十一月革命推翻了威廉二世的政权。1918年11月13日，全俄中央执行委员会宣布废除布列斯特和约。）或新经济政策等等这样的发展中的细节（从世界历史的角度来看，这无疑是细节）。现在已经毫无疑问，我们基本上是胜利了。

我们的苏汉诺夫们，更不必说那些比他们更右的社会民主党人了，做梦也没有想到，不这样就根本不能进行革命。我们的欧洲庸人们做梦也没有想到，在东方那些人口无比众多、社会情况无比复杂的国家里，今后的革命无疑会比俄国革命带有更多的特殊性。

不用说，按考茨基思想编写的教科书在当时是很有益处的。不过现在毕竟是丢掉那种认为这种教科书规定了今后世界历史发展的一切形式的想法的时候了。应该及时宣布，有这种想法的人简直就是傻瓜。

1923年1月17日

载于1923年5月30日《真理报》

选自《列宁全集》第2版第43卷第117号

第369—372页◎第778页◎


我们怎样改组工农检查院（向党的第十二次代表大会提出的建议）

（1923年1月23日）

*（注：《我们怎样改组工农检查院》一文同列宁的《给代表大会的信》有直接联系，它发展了信中的思想。1923年1月初，列宁着手写作此文；他先口授了文章的大纲，接着于1月9日和13日口授了文章的初稿《我们对工农检查院怎么办？》（见《列宁全集》第2版第43卷第430-438页）。1月19、20、22、23日，列宁口授了文章的第二稿即定稿《我们怎样改组工农检查院（向党的第十二次代表大会提出的建议）》。列宁的《宁肯少些，但要好些》一文则又继续并发挥了这篇文章的思想。

中央委员会根据列宁的指示，为俄共（布）第十二次代表大会拟定了关于改组和改善党的中央机关的工作，以及代表大会关于改组工农检查院和中央监察委员会的决议草案。

党的第十二次代表大会于1923年4月17-25日在莫斯科举行。这次代表大会接受了中央委员会所拟定的关于组织问题和《关于工农检查院和中央监察委员会的任务》的决议案。代表大会根据列宁的建议增加了中央委员会和中央监察委员会的成员，并成立了中央监察委员会和工农检查院的联合机关。）

毫无疑问，工农检查院（注：工农检查院是苏维埃俄国的国家监察机关，1920年2月由国家监察人民委员部改组而成。它的主要任务是：监督各国家机关和经济管理机关的活动，监督各社会团体，同官僚主义和拖拉作风作斗争，检查苏维埃政府法令和决议的执行情况等。工农检察院在工作中依靠广大的工人、农民和专家中的积极分子。根据列宁的意见，1923年俄共（布）第十二次代表大会决定成立中央监察委员会-工农检查院这一党和苏维埃的联合监察机构。1934年工农检查院撤销，其职权移交给同年成立的苏联人民委员会苏维埃监察委员会。）对我们说来是一个大难题，而且这个难题至今没有解决。一些同志用否认工农检查院的好处或必要性来解决这个难题，我认为是不对的。但同时我并不否认，我们国家机关及其改善的问题，是一个非常困难、远未解决同时又亟待解决的问题。

我们的国家机关，除了外交人民委员部，在很大程度上是旧事物的残余，极少有重大的改变。这些机关仅仅在表面上稍微粉饰了一下，而从其他方面来看，仍然是一些最典型的旧式国家机关。所以，为了找到真正革新这些机关的办法，我觉得应该向我们国内战争的经验请教。

在国内战争比较危急的关头我们是怎样做的呢？

我们把党的优秀力量集中在红军里，我们动员了我国工人中的优秀分子，我们到我国专政根基最深的地方去发掘新的力量。

照我的看法，我们也应当按这个路子去寻找改组工农检查院的源泉。我建议党的第十二次代表大会采纳下面这个以特殊方式扩大我们中央监察委员会（注：中央监察委员会是俄共（布）的最高监察机关。成立中央监察委员会的决定是1920年9月22-25日召开的俄共（布）第九次全国代表会议通过的。1921年3月8-16日召开的俄共（布）第十次代表大会选出了首届中央监察委员会。）为基础的改组计划。

我党中央全会已有发展成为党的一种最高代表会议的趋势。◎第779页◎它现在平均每两月至多开会一次，至于日常工作，大家知道，则由我们的政治局、我们的组织局、我们的书记处等等以中央委员会的名义处理。我认为，我们应当走完这条已经走上的道路，把中央全会完全变成党的最高代表会议，每两月开会一次，有中央监察委员会参加。而这个中央监察委员会要根据下述条件同改组后的工农检查院的基本部分结合起来。

我建议代表大会从工人和农民中选出75—100名（这当然是大致的数字）新的中央监察委员。当选者也像一般中央委员一样，应该经过党的资格审查，因为他们也应享有中央委员的一切权利。

另一方面，应该把工农检查院的职员缩减到300—400人，这些职员要经过专门考查，看他们是否认真负责，是否了解我们的国家机关，同时还要经过专门考验，看他们是否了解科学组织劳动特别是管理、办公等方面劳动的原理。

据我看来，把工农检查院和中央监察委员会这样结合起来，对于两个机关都有好处。一方面，工农检查院因此能获得很高的、至少不亚于我们外交人民委员部的威信。另一方面，我们的中央委员会就会同中央监察委员会一起最终走上变成党的最高代表会议的道路，实际上中央委员会已经走上这条道路，而为了在以下两方面正确地完成自己的任务，它应当沿着这条道路走到底：一方面，使它的组织和工作有计划、有目的、有系统，另一方面，通过我国工农中的优秀分子同真正广大的群众联系起来。

我预见到，那些使我们机关成为旧机关的人，也就是那些主张让我们机关照现在这样保留着革命前的糟糕透顶的状态的人，一定会直接或间接地提出反对意见（顺便说一句，我们现在得到了历史上很少有的机会，可以测定进行根本的社会变革所必需的期限，我们现在清楚地看到，什么可以在5年内做到，什么需要更长的◎第780页◎时期）。

这种反对意见认为我提出的改革只会造成混乱。中央监察委员会委员们将在各机关游逛，不知道该到哪儿去，去干什么，去找谁，弄得到处一片混乱，打断职员们的日常工作，如此等等。

我觉得，这种反对意见是哪些居心险恶的人提出来的，十分明显，甚至用不着回答。自然，从中央监察委员会主席团和工农检查人民委员及其部务委员会（相应的还有我们的中央书记处）来说，需要顽强地努力若干年，才能恰当地组织自己的人民委员部及其协同中央监察委员会进行的工作。我认为，工农检查人民委员可以（而且应当）仍旧是人民委员，整个部务委员会也是一样，仍旧领导整个工农检查院的工作，包括所有“派来”听他调遣的中央监察委员会委员的工作。按照我的计划，工农检查院留下来的300—400个职员，一方面要在工农检查院其他委员和增派来的中央监察委员会委员的领导下做纯粹秘书性的工作，另一方面，他们应该是高度熟练、经过特别审查、非常可靠的人，同时要给他们很高的薪金，使他们完全摆脱目前工农检查院官员们的真正不幸的（如果不说得更重的话）处境。

我相信，把职员减少到我所说的那个数目，会使工农检查院工作人员的质量和整个工作的质量提高许多倍，同时也会使人民委员和部务委员有可能集中全力安排工作，有步骤地、不断地提高工作质量，而提高工作质量对于工农政权和我们苏维埃制度是绝对必要的。

另一方面，我还认为，工农检查人民委员应设法把我们共和国现有的12个以上的劳动组织高级研究所（中央劳动研究所、科学劳动组织研究所等等）一部分合并，使另一部分的工作协调起来。过于雷同也好，因此而要求统统合并也好，都是有害的。恰恰相反，◎第781页◎应该在把所有这些机构合并成一个和使它们在保持一定独立性的条件下适当分工这两者之间，找出一个合理的适当的折中办法。

由于这种改革，我们中央委员会本身所得到的好处无疑不会少于工农检查院，这个好处就是，中央委员会能增进同群众的联系，使它的工作更有条理、更扎实。那时就能够（而且一定会）在准备政治局会议方面规定更严格更负责的制度。中央监察委员会应有一定人数的委员出席这种会议，其人数视某一时期或某一组织计划而定。

工农检查人民委员应协同中央监察委员会主席团给中央监察委员会委员们分一下工，或者根据他们是否必须出席政治局会议和检查送交政治局审理的各种文件，或者根据他们是否必须抽出工作时间来学习理论和研究科学组织劳动，或者根据他们是否必须实际参加监督和改善从上层国家机构到基层地方机构的我国国家机关的工作，等等。

经过这种改革，中央委员和中央监察委员能更好地了解情况，在政治局会议以前能更好地进行准备（凡与政治局会议有关的文件，一律应在会议前24小时送交中央委员会和中央监察委员会的各委员，刻不容缓的事情除外，这类事情要通过特别程序通知中央委员会委员和中央监察委员会委员并加以解决）。我认为，除了上述政治上的好处以外，还有一个好处，就是在我们中央委员会里纯粹个人因素和偶然情况的影响会减少，从而分裂的危险也会减少。

我们中央委员会已经形成为一个严格集中的和威信很高的集体，但是这个集体的工作条件还和它的威信不相称。我提出的改革必将有助于改变这种状况。有一定的人数必须出席政治局每次会议的中央监察委员会的委员们，应该形成一个紧密的集体，这个集体应该“不顾情面”，应该注意不让任何人的威信，不管是总书记，◎第782页◎还是某个其他中央委员的威信，来妨碍他们提出质询，检查文件，以至做到绝对了解情况并使各项事务严格按照规定办事。

当然，在我们苏维埃共和国内，社会制度是以工人和农民这两个阶级的合作为基础的，现在也容许“耐普曼”即资产阶级在一定的条件下参加这个合作。如果在这两个阶级之间发生严重的阶级分歧，那么分裂将是不可避免的。但是，在我们的社会制度内并不存在必然发生这种分裂的基础，所以我们中央委员会和中央监察委员会以及我们全党的主要任务在于密切注视可能产生分裂的情况并防止这种情况发生，因为我们共和国的命运归根到底将取决于农民群众是和工人阶级一道走，忠实于和工人阶级的联盟呢，还是让“耐普曼”即新资产阶级把他们和工人拆开，使他们和工人分裂。对这两种结局，我们看得愈清楚，我国全体工人和农民了解得愈清楚，我们避免那种会使苏维埃共和国覆灭的分裂的可能就愈大。

1923年1月23日

载于1923年1月25日《真理报》

选自《列宁全集》第2版第43卷第16号

第373—377页◎第783页◎


宁肯少些，但要好些（1923年3月2日）

V. I. Ulianov (Lenin) Coloured Lithograph by A. I. Strakhov, 1924.

在改善我们国家机关的问题上，我认为工农检查院308不应当追求数量和急于求成。直到现在，我们还很少考虑和关心我们国家机关的质量，所以，理所当然应该关心特别认真地提高它的质量，把具有真正现代素质的人才，即同西欧优秀人才相比并不逊色的人才集中到工农检查院里来。当然，对社会主义共和国说来，这个要求是太低了。但是在头五年里，我们脑子里充满了不相信和怀疑。例如，对那些过多地、过于轻率地侈谈什么“无产阶级”文化的人，我们就不禁要抱这种态度，因为在开始的时候，我们能够有真正的资产阶级文化就够了，在开始的时候，我们能够抛掉资产阶级制度以前的糟糕之极的文化，即官僚或农奴制等等的文化也就不错了。在文化问题上，急躁冒进是最有害的。我们许多年轻的著作家和共产党员应该牢牢记住这一点。

因此，在国家机关问题上，根据过去的经验我们现在也应当得出这样的结论：最好慢一些。

我们国家机关的情况，即使不令人厌恶，至少也非常可悲，因此我们必须首先认真考虑怎样来克服它的缺点，同时要记住，这些缺点根源于过去，过去的东西虽已被打翻，但还没有被消灭，没有退到早已成为陈迹的旧文化的阶段去。我在这里提出的正是文化◎第784页◎问题，因为在这种事情上，只有那些已经深入文化、深入日常生活和成为习惯的东西，才能算作已达到的成就。而在我们这里，可以说，对社会制度中的精华没有仔细考虑，没有充分理解，没有深切感受，只是匆忙地抓过来，没有经过检验，没有经过考验，没有为经验所证实，没有固定下来，如此等等。当然，在革命时代，在五年之内就使我们从沙皇制度转到苏维埃制度这样令人眩晕的发展速度之下，也不能不是这样。

应当及时醒悟过来。应当采取的解救办法是对任何冒进和说大话等等一概不相信。应当想一想怎样检查我们每小时都在宣布，每分钟都在实行，尔后又每秒钟都在证明其不扎实、不可靠和未被理解的那些前进步骤。这里最有害的就是急躁。最有害的，就是自以为我们总还懂得一点什么，或者总还有不少人能用来建立真正新的机关，名副其实是社会主义的、苏维埃的机关，如此等等。

其实不然，在我们这里，这样的机关，甚至这样的机关人员，是少得可笑的，所以我们必须记住，为了建立这样的机关，不应该舍不得时间，而应该花上许多许多年的时间。

我们有哪些人可以用来建立这种机关呢？只有两种人。第一，是一心为社会主义奋斗的工人。这些人受的教育是不够的。他们倒是想给我们建立优秀的机关。但是他们不知道怎么做。他们无法办到。他们直到现在还没有具备建立这种机关所必需的文化修养。而做这件事情所必需的正是文化。在这里，蛮干或突击，机敏或毅力，以及人的任何优秀品质，都是无济无事的。第二，是有知识的、受过教育和训练的人，而我国比起其他各国来这种人少得可笑。

在这里也不要忘记，我们往往太喜欢用热心和急于求成等等来弥补（或者以为可以弥补）没有知识这种缺陷。◎第785页◎

为了革新我们的国家机关，我们一定要给自己提出这样的任务：第一是学习，第二是学习，第三还是学习，然后是检查，使我们学到的东西真正深入血肉，真正地完全地成为生活的组成部分，而不是学而不用，或只会讲些时髦的词句（无庸讳言，这种现象在我们这里是特别常见的）。总之，我们应该提出的不是西欧资产阶级所提出的要求，而是向一个以发展成社会主义国家为宗旨的国家应该提出的恰如其分的要求。

由此得出的结论是：我们应当把作为改善我们机关的工具的工农检查院改造成真正的模范机关。

要想使工农检查院达到应有的水平，就必须遵守“七次量，一次裁”的准则。

要做到这一点，我们必须非常慎重地、考虑周到地、熟悉情况地利用我们社会制度中真正的精华来建立新的人民委员部。

要做到这一点，就要求我们社会制度中所有的优秀分子，即第一，先进工人，第二，真正受过教育而且可以保证决不相信空话、决不说昧心话的分子，不怕承认任何困难，不怕为达到自己郑重提出的目的而进行任何斗争。

在改善我们的国家机关方面，我们已经瞎忙了五年，但只不过是瞎忙而已，五年来已经证明这是无用的，徒劳无益的，甚至是有害的。这种瞎忙使我们看来像是在工作，实际上却搅乱了我们的机关和我们的头脑。

这种状况终究应该改变了。

我们应该遵守一条准则：宁可数量少些，但要质量高些。我们应该遵守一条准则：与其匆忙从事而毫无希望得到优秀人才，倒不如再过两年甚至三年好些。

我知道，这条准则很难坚持，很难用于我们的实际生活。我知◎第786页◎道，相反的准则会通过无数渠道在我们这里得到奉行。我知道，需要大力抵制，需要表现出无比坚韧的精神，这方面的工作至少在头几年内是极难收效的。然而我深信，我们只有通过这样的工作才能达到我们的目的，而只有达到这个目的，我们才能建立名副其实是苏维埃的、社会主义的共和国，以及其他等等。

许多读者也许认为我在前一篇文章（注：见本卷第779—783页。——编者注）中举出来做例子的数字太小了。我相信，可以用很多计算来证明这些数字是很不够的。但我认为，我们应该把真正合乎标准的质量这一点看得比一切计算更重要。

我认为，对我们国家机关来说，正是现在终于到了我们应该十分认真地好好地对它进行一番工作的时候了，对于这种工作，急躁几乎是最有害的。所以我要竭力防止扩大这些数字。相反地，依我看，在这里对数字要掌握得特别紧。让我们直说吧，工农检查人民委员部现在没有丝毫威信。大家都知道，再没有比我们工农检查院这个机关办得更糟的机关了，在目前情况下，对这个人民委员部没有什么可要求的了。如果我们真正抱定目的要在几年后建成这样的机关：第一，它应当是模范的，第二，它应当得到大家绝对信任，第三，能向所有的人证明，我们所做的确实不愧为中央监察委员会221这样一个高级机关所做的工作，那我们就必须牢记这一点。我认为，应该立即坚决冲破一般的职员编制标准。我们必须用完全特殊的办法，经过极严格的考核来挑选工农检查院的职员。一个人民委员部，如果工作马马虎虎，并且得不到任何信任，说话毫无威信，说实在的，那又何必设立它呢？我想，在进行我们现在所谈的改组工作时，我们的主要任务就是要避免这种现象。◎第787页◎

我们吸收来当中央监察委员的工人，应当是无可指责的共产党员，我想，为了使他们学会工作方法和胜任工作任务，还应该对他们进行长期的培养。其次，在这项工作中，应有一定数目的秘书人员做助手，在任用他们以前，必须再三审查。最后，凡是我们决定要破例立刻委派为工农检查院职员的公职人员，应符合下列条件：

第一，他们必须有几名共产党员推荐；

第二，他们必须通过关于我们国家机关知识的考试；

第三，他们必须通过有关我们国家机关问题的基本理论、管理科学、办文制度等等基础知识的考试；

第四，他们必须同中央监察委员和本院秘书处配合工作，使我们能够信赖整个机关的全部工作。

我知道，要达到这些要求还要有许许多多先决条件，所以我很担心工农检查院的大多数“实际工作者”会说这些要求是无法执行的，或者轻蔑地加以嘲笑。但我要问一问工农检查院任何一个现任领导人或与之有关的人，他能不能真心地告诉我，像工农检查院这样的人民委员部在实践上有什么必要？我想，这个问题会帮助他们掌握分寸。要么不值得去做改组工农检查院这样一件没有希望的工作（这类改组我们已经进行过许多次），要么应当真正给自己确定一个任务，用缓慢、艰难和非常的办法，经过多次检查，来建立一个真正模范的、不只是由于官衔和职位才受到大家尊敬的机关。

如果没有耐心，如果不准备花几年工夫来做这件事，那最好是根本不做。

我认为，应该从我们在高级劳动研究所等等方面已经搞起来的那些机构中挑出少数几个来，检查它们是否完全认真地工作，只有它们的工作确实符合现代科学的水平，并能使我们得到现代科学提供的一切成果，才能继续工作。这样，指望在几年之内建成一◎第788页◎个能胜任工作的机关，就不是空想了；所谓胜任，就是能得到工人阶级、俄国共产党以及我们共和国全体居民的信任，有步骤地、坚持不懈地为改善我们的国家机关而工作。

现在就可以开始进行这方面的准备工作。如果工农检查人民委员部同意这个改造计划，它现在就可以开始采取准备措施，以便有条不紊地工作到彻底完成，既不要急躁，也不要拒绝重做已经做过的事情。

在这里，任何不彻底的解决办法都是极其有害的。凡是根据其他任何考虑制定的工农检查院的编制，实质上都是根据旧官僚的考虑，根据旧的偏见，根据已经受到批判、引起大家讥笑等等的观点制定出来的。

实质上，这里的问题是这样的：

要么现在就表明，我们在国家建设方面真正学到了一些东西（五年里也该学到点东西了）；要么承认，我们还没有成熟到这个程度，那就不必动手去做。

我想，就我们现有的人才而论，认为我们学到的东西已经足以有条不紊地重建一个人民委员部了，这并不是不谦逊。不错，这一个人民委员部应能确定我们整个国家机关的面貌。

现在就发征稿启事，争取写出两本或更多的关于组织一般劳动、特别是管理方面的劳动的教科书。我们现有的叶尔曼斯基的那本书可以作为基础，附带说一句，虽然他很明显地同情孟什维主义，不适于编写适合苏维埃政权的教科书。其次，不久以前出版的克尔任采夫的那本书也可以作为基础325；最后，在现有的专题参考书中还有一些可能有用。

派几个有学问的切实可靠的人到德国或英国去搜集图书和研究这个问题。我提出英国，是考虑到派人去美国或加拿大可能做◎第789页◎不到。

成立一个委员会来草拟工农检查院职员候选人和中央监察委员会委员候选人的考试的初步纲要。

这些以及诸如此类的工作当然不会使人民委员为难，也不会使工农检查院部务委员会委员们或中央监察委员会主席团为难。

同时还要成立一个筹备委员会来物色中央监察委员会委员的候选人。我相信，现在在各部门有经验的工作人员中，在我们苏维埃学校的学员中，能担任这项职务的候选人是绰绰有余的。事先排除某一类人未必是正确的。最好是使这个机构有各种各样的人员，在这个机构里我们应当设法把多种素质和不同优点结合起来，因此，我们得下功夫拟好候选人名单。举例来说，如果新的人民委员部是由一个模子出来的人组成的，假定是由官吏型的人组成的，或者排除鼓动员型的人，或者排除善于交际或深入他们不太熟悉的群众中去的人等等，那就糟糕透了。

我想，如果把我的计划和学院式的机关比较一下，那我的意思就表达得更清楚了。中央监察委员会委员必须在自己主席团的领导下，经常检查政治局的一切文件。同时他们应当恰当地分配自己做检查工作的时间，以便对我们的机关（从最小的分支机关到最高的国家机关）的办文制度进行检查。最后，他们的工作范围包括研究理论，即研究如何组织他们将要去做的工作的理论，也包括在老同志或劳动组织高级研究所教师的指导下进行的实习。

但是我认为，他们决不能只限于做这类学院式的工作。除这些工作以外，他们还要学会做别的工作，这种工作，我可以不客气地说，虽然不是学会捉拿骗子，也是捉拿诸如此类的家伙，同时还要想出特别巧妙的办法来掩护自己的进攻、接近等等。◎第790页◎

这样的建议在西欧国家机关中会引起空前的不满、道义上的愤慨等等，但我希望我们还没有官僚化到会采取这种态度的地步。在我们这里，新经济政策还没有被人尊重到如此地步，以至一想到可能捉人就恼怒起来。我们的苏维埃共和国建立还不很久，却已积了这样一堆形形色色的渣滓，未必会有人一想到要用某些巧计、有时要用寻根究源或迂回曲折的侦察方法来挖掘这些渣滓就恼怒起来，假如有，那也可以相信，我们大家都会痛快地嘲笑这种人的。

我们希望，我们新的工农检查院会丢掉法国人称之为pruderie的毛病，这种毛病我们可以把它叫作可笑的装腔作势或可笑的妄自尊大，它对我们的官僚，不论是苏维埃官僚还是党官僚最为合适。附带说一句，官僚不仅在苏维埃机关里有，而且在党的机关里也有。

我在上面说，我们必须学习，到高级劳动组织研究所等机构去学习，但这决不是说，我把这种“学习”理解为有点像学校式的学习，或者我的想法仅仅限于学校式的学习。我希望，没有一个真正的革命者会怀疑我，说我不承认这里所说的“学习”包含着某种半玩笑式的手法，某种巧计，某种花招或诸如此类的东西。我知道，在西欧庄重严肃的国家里，这种意见一定会使人大为震惊，任何一个体面的官员连讨论这个意见都不会容许。但是我希望，我们还没有官僚化到这种程度，在我们这里讨论这种意见只会使人感到愉快。

真的，为什么不把愉快和有益结合起来呢？为什么不能运用某种玩笑式的或半玩笑式的手法去暴露那些可笑的、有害的、半可笑半有害等等的现象呢？

我认为：如果我们的工农检查院把这些想法研究一下，那会获益匪浅；记载我们中央监察委员会或它在工农检查院工作的同事们取得过几次极其辉煌胜利的奇案录，将增添我们未来的“工农检◎第791页◎查员”和“中央监察委员”的不少奇遇，在那些古板正经的教科书不易提及的地方所发生的奇遇。

怎么可以把党的机关和苏维埃机关结合起来呢？这里难道没有什么不可容许的东西吗？

这个问题倒不是我要提出的。我在上面说过官僚主义者不仅在我们苏维埃机关里有，而且在我们党的机关里也有，这个问题是代表我这句话所暗指的那些人提出的。

真的，为了工作的利益，为什么不把两种机关结合起来呢？在外交人民委员部这样的人民委员部里，这种结合带来了极大的好处，并且从一开始就是这么做的，这难道还有谁没有看到吗？为了挫败外国的计谋（姑且这样说吧），难道在政治局里没有从党的角度讨论过关于我们用什么“招数”来对付外国的“招数”这方面的许多大大小小的问题吗？难道苏维埃机关和党的机关这种灵活的结合，不是我们政策的巨大力量的泉源吗？我想，在我们对外政策方面证明正确和确立起来的东西，已经成为惯例而在这个部门已毫无疑问的东西，对于我们的一切国家机关至少是同样适用的（而我认为是更为适用的）。工农检查院本来就是为我们的一切国家机关而设的，它的活动应毫无例外地涉及所有一切国家机构：地方的、中央的、商业的、纯公务的、教育的、档案的、戏剧的等等——总之，各机关一无例外。

对于活动范围这样广，又需要活动方式非常灵活的机关，为什么不能容许它用特殊的形式把党的监察机关同苏维埃的监察机关合并起来呢？

我看不出这里有什么障碍。而且我认为，这种结合是顺利工作的唯一保证。我认为，只有在我们国家机关的那些落满灰尘的角落◎第792页◎里才会有人怀疑这一点，而对这种怀疑只有付之一笑。

还有些人怀疑：把学习和业务结合起来是否合适？我觉得不但合适，而且应该。一般说来，虽然我们对西欧的国家制度采取了革命的态度，但还是沾染上了它的许多最有害和最可笑的偏见，在某种程度上是我们那些可爱的官僚有意使我们沾染上这类偏见的，他们有意一再在这类偏见的浑水中摸鱼；他们这种浑水摸鱼的勾当已经猖狂到如此地步，我们中间只有瞎子才看不见。

在社会关系、经济关系和政治关系的所有领域中，我们是“极端”革命的。但在尊敬上司，遵守办文的形式和礼节上，我们的“革命性”往往被最腐败的因循守旧的习气取而代之了。在这里常常可以看到一种极其有趣的现象：在社会生活中，最大的跃进和对极小的变革令人吃惊的畏怯两者兼而有之。

这也是不难理解的，因为迈出最勇敢的前进步伐的是早就成为理论研究对象的那个领域，是主要从理论上、甚至几乎完全从理论上耕耘过的那个领域。俄国人躲开令人厌恶的官僚制的现实，而在家里酝酿非常大胆的理论构想，因此这些非常大胆的理论构想在我们这里就具有非常大的片面性。在我们这里提出一般构想的理论勇气和在微不足道的办公制度改革上的惊人畏怯兼而有之。我们以举世无双的勇气进行了具有世界意义的极其伟大的土地革命，但在极其次要的办公制度改革上却又缺乏想象力，缺乏把在一般问题上收到“辉煌”效果的一般原理运用到这种改革上去的想象力或耐心。

因此，在我们现实生活中非凡的勇敢行动同对最微小变革的畏怯心理令人吃惊地同时并存。

我想，在任何真正伟大的革命中，也历来如此，因为真正伟大◎第793页◎的革命是从旧事物同改造旧事物的意向和追求新事物（要新得连一丁点旧事物也没有）的抽象愿望这种矛盾中产生的。

这种革命来得愈猛，许多这样的矛盾就会存在愈久。

现在我们生活的一般特征是这样的：我们摧毁了资本主义工业，曾力求完全摧毁中世纪设施和地主的土地占有制，并在这个基础上培植出小农和极小农，他们由于相信无产阶级革命工作的成果而跟着它走。但是我们靠这种信任一直支持到社会主义革命在比较发达的国家里获得胜利，那是不容易的，因为小农和极小农，特别是在新经济政策的条件下，由于经济的必然性，还停留在极低的劳动生产率水平上。此外，国际环境也把俄国抛回到过去的水平，我国国民劳动生产率，整个说来，现在比战前低得多。西欧资本主义列强半自觉半自发地尽一切可能把我们抛回到过去的水平，利用俄国国内战争中的各种因素尽量破坏我国经济。当然正是这样结束帝国主义战争在它们看来是最有利的：即使我们推翻不了俄国的革命制度，至少也要使它难于向社会主义发展。——列强大致上就是这样考虑的，而且从它们的角度也不能不这样考虑。结果，它们的任务只完成了一半。它们并没有推翻革命所创立的新制度，但是它们也不让新制度能够立刻大步前进，以证实社会主义者的预言，使他们能够迅速地发展生产力和发挥所有能发展成为社会主义的潜力，并向所有的人直观地清楚地证明：社会主义蕴藏着巨大的力量，人类现在已经转入一个新的、有着光辉灿烂前途的发展阶段。

国际关系体系现在已成为这样：欧洲的一个国家受着各战胜国的奴役，这就是德国。其次，一些国家，而且是西方一些最老的国家，因获得胜利而能够利用胜利向本国被压迫阶级作一些不大的◎第794页◎让步，这些让步毕竟在推迟这些国家的革命运动，造成某种类似“社会和平”的局面。

同时东方许多国家，如印度、中国等等，正是由于最近这次帝国主义战争的影响而完全被抛出了自己的常轨。这些国家的发展已完全按照整个欧洲的资本主义的方向进行。在这些国家里开始出现整个欧洲的那种动荡。现在全世界都已清楚，这些国家已经卷入不能不引起整个世界资本主义危机的发展进程。

因此，现在我们面临这样一个问题：在我国这种小农和极小农的生产条件下，在我国这种经济破坏的情况下，我们能不能支持到西欧资本主义国家发展到社会主义的那一天呢？不过，这些国家完成这一发展过程，不会像我们从前所期待的那样。它们完成这一发展过程，不会是经过社会主义在这些国家里平衡“成熟”，而将是经过一些国家对另一些国家进行剥削，经过对帝国主义战争中第一个战败国进行剥削，再加上对整个东方进行剥削的道路来完成的。另一方面，正是由于第一次帝国主义大战，东方已经最终加入了革命运动，最终卷入了全世界革命运动的总漩涡。

在这样的形势下，我国应该采取怎样的策略呢？显然应该采取这样的策略：为了保住我国的工人政权，为了保持工人政权在我国小农和极小农中间的威望和对他们的领导，我们必须极其谨慎小心。现在全世界正进入一种必然引起全世界社会主义革命的运动，这对我们是有利的。但是也有对我们不利的地方，这就是帝国主义者已把整个世界分裂为两个阵营，而且因德国这个真正先进的、文明的、资本主义发达的国家现在很难抬起头来而使这种分裂更加复杂化。所谓西方的一切资本主义列强都在啄食它，不让它抬起头来。而另一方面，拥有亿万过着极端贫困生活的被剥削劳动人民的整个东方已陷入这样的境地：其体力、物力根本不能同西欧任何一◎第795页◎个小得多的国家的体力、物力和军事力量相比。

我们能不能避免同这些帝国主义国家在未来发生冲突呢？过去西方和东方反革命营垒中的矛盾，东方和西方剥削者营垒中的矛盾，日本和美国营垒中的矛盾，曾使西欧反革命势力发动的援助俄国反革命势力的进攻遭到失败，现在能不能指望西方日益强大的帝国主义国家同东方日益强大的帝国主义国家之间的内部矛盾和冲突像过去那样，再给我们一次延缓我们同帝国主义国家的冲突的机会呢？

我觉得，对这一问题应当这样来回答：这里问题的解决取决于许许多多的情况；整个说来，只有根据地球上绝大多数人口终于在资本主义本身的训练和培养下起来斗争了这一点，才能预见到斗争的结局。

斗争的结局归根到底取决于如下这一点：俄国、印度、中国等等构成世界人口的绝大多数。正是这个人口的大多数，最近几年来非常迅速地卷入了争取自身解放的斗争，所以在这个意义上说，世界斗争的最终解决将会如何，是不可能有丝毫怀疑的。在这个意义上说，社会主义的最终胜利是完全和绝对有保证的。

但是我们关心的并不是社会主义最终胜利的这种必然性。我们关心的是我们俄国共产党，我们俄国苏维埃政权为阻止西欧反革命国家扼杀我们所应采取的策略。为了保证我们能存在到反革命的帝国主义的西方同革命的和民族主义的东方，世界上最文明的国家同东方那样落后的但是占人口大多数的国家发生下一次军事冲突的时候，这个大多数必须能赶得上建立文明。我们的文明程度也还够不上直接向社会主义过渡，虽然我们已经具有这样做的政治前提。我们必须坚持这样的策略，或者说，为了自救必须采取下面的政策。◎第796页◎

我们应当努力建成这样一个国家，在这个国家里工人能够保持他们对农民的领导，保持农民对他们的信任，并通过大力节约把自己社会关系中任何浪费现象的任何痕迹铲除干净。

我们应当使我们的国家机关厉行节约。我们应当把沙皇俄国及其资本主义官僚机关大量遗留在我们国家机关中的一切浪费现象的痕迹铲除干净。

这岂不是会成为农民局限性的天下吗？

不会的。只要我们能够保持工人阶级对农民的领导，我们就有可能在我国靠大力节约把任何一点积蓄都保存起来，以发展我们的大机器工业，发展电气化，发展泥炭水力开采业，完成沃尔霍夫水电站工程326，如此等等。

我们的希望就在这里，而且仅仅在这里。只有这样，我们才能够——打个比喻说——从一匹马上跨到另一匹马上，就是说，从农民的、庄稼汉的、穷苦的马上，从指靠破产的农民国家实行节约的马上，跨到无产阶级所寻求的而且不能不寻求的马上，跨到大机器工业、电气化、沃尔霍夫水电站工程等等的马上。

在我的思想上，我就是这样把我们的工作、我们的政策、我们的策略、我们的战略等等的总计划同改组后的工农检查院的任务联系起来的。我们之所以应该对工农检查院特别关心、特别注意，把它的地位提得特别高，使它的领导具有中央委员会的权利等等，在我看来，理由就在这里。

这个理由是说，只有彻底清洗我们的机关，尽量削减机关非绝对必要的一切，我们才能够有十分把握地坚持下去。而且我们将能够不是在小农国家的水平上，不是在这种普遍的局限性的水平上坚持下去，而是在不断地前进、向着大机器工业前进的水平上坚持下去。◎第797页◎

这就是我所向往的工农检查院的崇高任务。这就是我为了工农检查院而打算把一个最有威信的党的上层机关和一个“普通的”人民委员部合并起来的原因。

1923年3月2日

载于1923年3月4日《真理报》

选自《列宁全集》第2版第43卷第49号

第378—392页◎第798页◎


人名索引

            A

阿·马·——见高尔基，马·。

阿·日·(А.Ж.)——1—4。

阿德勒，弗里德里希(Adler,Friedrich1879—1960)——奥地利社会民主党右翼领袖之一，“奥地利马克思主义”理论家。1911年起任奥地利社会民主党书记。第一次世界大战期间主张社会民主党对帝国主义战争保持“中立”和促使战争早日结束。1914年8月辞去书记职务。1918年重新担任党的书记，走上改良主义道路。第二半国际和社会主义工人国际的组织者和领袖之一，1923—1939年任社会主义工人国际书记。——60、133、141、147、519。

阿多拉茨基，弗拉基米尔·维克多罗维奇(Адоратский,Владимир　Викторович1878—1945)——苏联马克思主义宣传家，历史学家，哲学家。1904年加入俄国社会民主工党。曾参加《马克思恩格斯全集》和《列宁全集》的编辑出版工作，写有许多研究马克思列宁主义的参考书和马克思主义史方面的著作。——544。

阿尔乔姆（谢尔盖耶夫，费多尔·安德列耶维奇）(Артем(Сергеев，ХедорАндреевич)1883—1921)——1901年加入俄国社会民主工党。在党的第六、七、九十次代表大会上当选为中央委员。1920—1921年任俄共（布）莫斯科委员会书记，1921年2月起任全俄矿工工会中央委员会主席。——402。

阿克雪里罗得，帕维尔·波里索维奇(Аксельрод,ПавелБорисович1850—1928)——俄国孟什维克领袖之一。1900年起是《火星报》和《曙光》杂志编委。俄国社会民主工党第二次代表大会后是孟什维主义的思想家。曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议，属于右翼。十月革命后侨居国外，敌视苏维埃政权，鼓吹武装干涉苏维埃俄国。——181、561。

阿斯奎斯，赫伯特·亨利(Asquith,HerbertHenry1852—1928)——英国自由党领袖之一。1908—1916年任首相。推行对外扩张、镇压工人运动和民族解放运动的政策。第一次世界大战结束后领导反对同保守党人联合的自由党人。1924年议会竞选失败后，在政治上不再起重要作用。——190、194。

埃勒，卡尔——见劳芬贝格，亨·。

爱因斯坦，阿伯特(Einstein,Albert1879—1955)——理论物理学家，现代物理学的创始人。生于德国。后因德国法西斯迫害前往美国，并加入美国籍。爱因斯坦一生的主要贡献是建立相对论和在光量子理论方面的发现。由于他在这方面的贡献，于1921年获得诺贝尔物理学奖。——647、651。

安德列耶夫，安德列·安德列耶维奇(Андреев,АндрейАндреевич1895—1971)——1914年加入俄国布尔什维克党。1920—1922年任全俄工会中央理事会书记。在党的第九次和第十一至二十次代表大会上当选为中央委员。——619。

奥登堡，谢尔盖·谢尔盖耶维奇（Ольденбург，СергейСергеевич死于1940年）——1922年在布拉格出版的白卫杂志《俄国思想》的政治评论员和积极撰稿人。——744。

奥登博格尔，弗拉基米尔·瓦西里耶维奇(Ольденборгер,　ВладимирВасильевич1863—1921)——1893年起是俄国莫斯科自来水厂的机械师，1917年起是该厂总工程师。——628。

奥尔忠尼启则，格里戈里·康斯坦丁诺维奇(Орджоникидзе,　ГригорийКонстантинович1886—1937)——1903年加入俄国社会民主工党。1920—1926年先后任党中央高加索局成员和党的外高加索边疆区委第一书记、北高加索边疆区委第一书记。1921年在党的第十次代表大会上当选为中央委员。——690、755、757、760。

奥兰多，维多里奥·埃曼努埃勒(Orlando,VittorioEmanuele1860—1952)——意大利资产阶级自由派领袖之一。1917—1919年任首相，曾率领意大利代表团出席巴黎和会。1919—1920年任议会议长。——266。

奥斯特尔利茨，弗里德里希(Austerlitz,Friedrich1862—1931)——奥地利社会民主党领袖之一，该党中央机关报《工人报》主编。第一次世界大战期间持社会沙文主义立场。——141。

奥新斯基，恩·（奥博连斯基，瓦列里安·瓦列里安诺维奇）(Осинский,Н.(Оболенский,ВалерианВалерианович)1887—1938)——1907年加入俄国社会民主工党。十月革命后任最高国民经济委员会主席。1918年是“左派共产主义者”纲领起草人之一。1920—1921年是民主集中派的骨干分子一。1921—1923年任副农业人民委员、最高国民经济委员会会副主席。1923年曾参加托洛茨基反对派。在党的第十次代表大会上当选为中央候补委员。——385。

                              B

巴布什金，伊万·瓦西里耶维奇(Бабушкин,ИванВасильевич1873—1906)——俄国工人，职业革命家，布尔什维克。从彼得堡工人阶级解放斗争协会建立起，就是该协会最积极的会员和列宁最亲密的助手。积极参加了列宁的《火星报》的组织工作，是该报首批代办员之一和热心的通讯员。积极参加1905—1907年革命，是赤塔武装起义的领导人之一。——164。

巴洛德，卡尔(Ballod,Karl1864—1931)——德国经济学家。写有一些关于经济问题的著作，其中包括《未来的国家。社会主义国家的生产和消费》一书。——438。

巴师夏，弗雷德里克(Bastiat,Frédéric1801—1850)——法国庸俗经济学家。他把资产阶级社会的阶级关系视为互惠关系，认为资本主义的关系是人和人之间的“自然”关系，鼓吹劳资利益调和论。——707。

鲍加耶夫斯基，米特罗范·彼得罗维奇(Богаевский,　МитрофанПетрович1881—1918)——俄国顿河反革命骨干分子。因猖狂进行反革命活动，于1918年被处决。——499。

鲍威尔，奥托(Bauer,Otto1882—1938)——奥地利社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。1920年起为国民议会议员。第二半国际和社会主义工人国际的组织者和领袖之一。曾参与制定和推行奥地利社会民主党的机会主义路线，使奥地利工人阶级的革命斗争遭受严重损失。——133、141、147、180、185、209、269—270、674、691。

倍倍尔，奥古斯特(Bebel,August1840—1913)——德国社会民主党和第二国际的创建人和领袖之一，马克思和恩格斯的朋友和战友。多次当选国会议员，利用国会讲坛揭露帝国政府反动的内外政策，支持巴黎公社。同党内的修正主义进行斗争，反对伯恩施坦等人对马克思主义理论的歪曲。——145、544、611。

彼得罗夫斯基，格里戈里·伊万诺维奇(Петровский,　ГригорийИванович1878—1958)——1897年加入俄国社会民主工党。1919—1938年任全乌克兰中央执行委员会主席。1922—1937年为苏联中央执行委员会主席之一。1921年在党的第十次代表大会上当选为中央委员。——402。

波波夫，帕维尔·伊里奇(Попов,ПавелИльич1872—1950)——苏联统计学家，1924年加入俄共（布）。1918年起任中央统计局局长、苏联国家计划委员会主席团委员。——457、467。

波特列索夫，亚历山大·尼古拉耶维奇(Потресов,　АлександрНиколаевич1869—1934)——俄国孟什维克领袖之一。19世纪90年代初参加马克思主义小组。1896年加入彼得堡工人阶级解放斗争协会。曾参与创办《火星报》和《曙光》杂志。十月革命后侨居国外，为克伦斯基的《白日》周刊撰稿，攻击苏维埃政权。——181。

勃朗斯基，美契斯拉夫·亨利霍维奇（布劳恩，美·伊·）(Бронский,МечиславГенрихович(Браун,М.И.)1882—1941)——1902年加入波兰和立陶宛社会民主党，后为俄国布尔什维克党员。第一次世界大战期间是国际主义者。1920年起任苏俄驻奥地利全权代表和商务代表。——261—262。

博尔迪加，阿马德奥(Bordiga,Amadeo1889—1970)——1910年加入意大利社会党，领导党内接近无政府主义的派别。1919年提出抵制资产阶级议会的纲领，领导所谓“共产主义者抵制派”。曾出席共产国际第二次代表大会。1921年参与创建意大利共产党。——175。

伯恩施坦，爱德华(Bernstein,Eduard1850—1932)——德国社会民主党和第二国际右翼领袖之一，修正主义的鼻祖。——144。

布哈林，尼古拉·伊万诺维奇(Бухарин,НиколайИванович1888—1938)——1906年加入俄国社会民主工党。十月革命后任《真理报》主编。1918年初反对签订布列斯特和约，是“左派共产主义者”集团的领袖。1919年3月当选为党中央政治局候补委员。1919年共产国际成立后任共产国际执行委员会和主席团委员。1920—1921年工会问题争论期间领导“缓冲”派。——147、363、373、375—376、380—381、382、383—384、385—386、389、390、392—433、496、498、669、739—742、745。

布劳恩，美·伊·——见勃朗斯基，美·亨·。

                              C

查苏利奇，维拉·伊万诺夫娜(Засулич,Вера　Ивановна1849—1919)——俄国民粹主义运动和社会民主主义运动活动家。1883年参与创建劳动解放社。1900年起是《火星报》和《曙光》杂志编辑部成员。俄国社会民主工党第二次代表大会后成为孟什维克领袖之一。对十月革命持否定态度。——181。

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(Чернышевский,　НиколайГаврилович1828—1889)——俄国革命民主主义者和空想社会主义者，作家，文学评论家，俄国社会民主主义先驱之一，俄国十九世纪60年代革命运动的领袖和思想鼓舞者。—180、647。

                                D

达尼舍夫斯基，卡尔·尤利·克里斯蒂安诺维奇(Данишевский,КарлЮлийФристианович1884—1938)——1900年加入俄国社会民主工党。十月革命后任东方面军革命军事委员会委员、共和国革命军事委员会委员和共和国革命军事法庭庭长。1921年起任党中央委员会西伯利亚局书记等职。——460。

德莱昂，丹尼尔(DeLeon,Daniel1852—1914)——美国政论家。19世纪90年代起是社会主义工人党的领袖和思想家。——162。

德雷夫斯，阿尔图尔(Drews,Arthur1865—1935)——德国唯心主义哲学家，研究早期基督教史的历史学家。写有一些关于基督教方面的著作。——650。

德罗任(Дрожжин)——460。

邓尼金，安东·伊万诺维奇(Деникин,АнтонИванович1872—1947)——俄国沙皇军队中将，反革命首领之一，国内战争时期充当协约国的傀儡，在反革命叛乱失败后流亡国外。——46、51、54、71、73、77、96—102、113、119、127、149、156、157、171、293、348、459、461、481、523、575、579、601、617、734。

狄慈根，约瑟夫(Dietzgen,Joseph1828—1888)——德国社会民主党人，哲学家。在哲学上独立地得出了辩证唯物主义的结论。——172、647。

              E

厄克特，约翰·莱斯利(Urquhart,JohnLeslie1874—1933)——英国金融家和工业家，矿业工程师。十月革命后是对苏维埃俄国进行武装干涉和经济封锁的策划者之一，任俄国债权人协会主席。1922年任英国出席热那亚会议和海牙会议代表团顾问。1921—1929年同苏联政府就其原有产业的租让权问题进行多次谈判，但没有成功。——710—711、723、734、736。

恩·尔·(H.P.)——4—5。

恩格斯，弗里德里希(Engels,Friedrich1820—1895)——科学共产主义创始人之一，世界无产阶级的领袖和导师，马克思的亲密战友。——1、24、26、37、68、145、152、162、176—177、180、478、479、483、544、611、612、648、649。

                                  F

法尔布曼，М.С.(Харбман,М.С.1880—1933)——1920年起先后任《芝加哥每日新闻报》、《曼彻斯特卫报》和《观察家报》驻莫斯科记者。——710。

费多托夫，Х.(Хедотов,Х.1897—1933)——1914年加入俄国布尔什维克党。历任莫斯科省的县委书记、谢米列奇耶州委书记、中央监察委员会党的调查员。——334。

福煦，斐迪南(Foch,Ferdinand1851—1929)——法国元帅。第一次世界大战期间曾任北方集团军群司令、总参谋长、盟军最高统帅。1919年起任协约国最高军事委员会主席。1918—1920年是武装干涉苏维埃俄国的策划者之一。曾参与起草凡尔赛和约。——14。

弗兰格尔，彼得·尼古拉耶维奇(Врангель,ПетрНиколаевич1878—1928)——俄国沙皇军队中将，俄国南部反革命首领之一，国内战争时期充当协约国的傀儡。1920年4月接替邓尼金任“南俄武装力量”总司令，11月起任克里木“俄军”总司令。在克里木和南乌克兰建立了军事专政。反革命叛乱失败后流亡国外。——308—309、339—340、382、522、553、575、579、601、617。

                                G

盖得，茹尔（巴秀尔，马蒂约）(Guesde,Jules(Basile,Mathieu)1845—1922)——法国工人党创建人之一，第二国际的组织者和领袖之一。巴黎公社失败后曾一度追随无政府主义者。在马克思、恩格斯影响下逐步转向马克思主义。20世纪初逐渐转向中派立场。第一次世界大战一开始即采取社会沙文主义立场，参加了法国资产阶级政府。1920年法国社会党分裂后，支持少数派立场，反对加入共产国际。——176、209。

高尔察克，亚历山大·瓦西里耶维奇(Колчак,АлександрВасильевич1873—1920)——俄国沙皇海军上将，反革命首领之一，国内战争时期充当协约国的傀儡。1918年11月在外国武装干涉者支持下发动政变，在西伯利亚、乌拉尔和远东建立军事专政，自封为“俄国最高执政”和陆海军最高统帅。反革命叛乱失败后被俘，并被枪决。——1、46、71—73、75、96、100—101、113、119、149、171、304、322、347—348、459、461、523、575、579、580、601、602、617、677—678、727。

高尔基，马克西姆（彼什科夫，阿列克谢·马克西莫维奇；阿·马·）(Горький,Максим(Пешков,Алексей　Максимович,А.М.)1868—1936)——苏联作家和社会活动家，社会主义现实主义文学的奠基人，苏联文学的创始人。——41—44。

哥尔布诺夫，尼古拉·彼得罗维奇(Горбунов,НиколайПетрович1892—1937)——1917年加入俄国社会民主工党（布）。1920年起任俄罗斯联邦（后为苏联）人民委员会和劳动国防委员会办公厅主任、苏联国家计划委员会委员。——685。

格耶，亚历山大(Ге,Александр1879—1919)——俄国无政府主义者。十月革命后拥护苏维埃政权。曾任第三届和第四届全俄中央执行委员会委员。1918年参加北高加索苏维埃政府。——494。

龚帕斯，塞缪尔(Gompers,Samuel1850—1924)——美国劳工联合会第一任主席（1886年），并担任此职直至逝世（1895年除外）。实行同资本家进行阶级合作的政策，反对工人阶级参加政治斗争。第一次世界大战期间是社会沙文主义者。敌视俄国十月革命和苏维埃俄国。——161、164、644—645。

古谢夫，谢尔盖·伊万诺维奇（德拉布金，雅柯夫·达维多维奇）(Гусев,СергейИванович(Драбкин,ЯковДавидович)1874—1933)——1896年加入俄国社会民主工党。1918—1920年在红军做政治工作，1921—1923年任工农红军政治部主任、共和国革命军事委员会委员。写有《统一的经济计划和统一的经济机构》(1920)、《经济建设的当前问题（关于俄共中央的提纲）》(1920)等小册子。——127—128、360—361。

                              H

哈定，沃伦(Harding,Warren1865—1923)——美国共和党人。早年从事报纸出版业。曾任俄亥俄州议会议员和副州长，参议院议员。1921—1923年任美国总统。——320。

海德门，亨利·迈尔斯(Hyndman,HenryMayers1842—1921)——英国社会党人。曾参与创建英国社会党，领导该党机会主义派。第一次世界大战期间是社会沙文主义者。敌视十月革命，赞成武装干涉苏维埃俄国。——209。

韩德逊，阿瑟(Henderson,Arthur1863—1935)——英国工党和工会运动领袖之一。第一次世界大战期间是社会沙文主义者。1919年参与组织伯尔尼国际，1923年起任社会主义工人国际执行委员会主席。多次参加英国资产阶级政府。——161、164、189、192、193—197、202—203。

黑格尔，乔治·威廉·弗里德里希(Hegel,GeorgWilhelmFriedrich1770—1831)——德国哲学家，客观唯心主义者，德国古典哲学的主要代表。他的唯心主义辩证法是马克思主义哲学的理论来源之一。——419、652。

华盛顿，乔治(Washington,George1732—1799)——美国独立战争时期任总司令。1789—1797年任美国第一任总统。——320。

霍多罗夫斯基，约瑟夫·伊萨耶维奇(Фодоровский,　ИосифИсаевич1885—1940)——1903年加入俄国社会民主工党。1921—1922年任俄共（布）中央西伯利亚局书记，1922—1928年任教育人民委员部部务委员和副教育人民委员。——765、766。

霍格伦，卡尔·塞特·康斯坦丁(H?glund,CarlZethKonstantin1884—1956)——瑞典社会民主党人，瑞典社会民主主义运动和青年社会主义运动的左翼领袖。1917年参与创建瑞典共产党，1917年和1919—1924年任该党主席。——174。

霍纳，克·——见潘涅库克，安·。

                                J

基谢廖夫，阿列克谢·谢苗诺维奇(Киселев,Алексей　Семенович1879—1937)——1898年加入俄国社会民主工党。十月革命后担任苏维埃、经济和工会工作。1920年任矿工工会主席。1920—1921年工会问题争论期间参加工人反对派。1921—1923年任小人民委员会主席。从党的第六次代表大会起多次当选为中央候补委员。——432。

季米里亚捷夫，阿尔卡季·克利缅季耶维奇(Тимирязев,　АркадийКлиментьевич1880—1955)——苏联数学物理学博士。1921年加入俄共（布）。十月革命后在莫斯科大学和斯维尔德洛夫共产主义大学任物理学教授，先后是共产主义科学院院士和主席团委员。在培养物理学人才方面做了大量工作，写有百余种理论物理学、物理学史和物理学方法论等方面的科学著作。——651。

季诺维也夫（拉多梅斯尔斯基），格里戈里·叶夫谢耶维奇(Зиновьев(Радомыский),ГригорийЕвсеевич　1883—1936)——1901年加入俄国社会民主工党，党的第二次代表大会后是布尔什维克。十月革命后任彼得格勒苏维埃主席。1919年共产国际成立后任共产国际执行委员会主席。1919年当选为党中央政治局候补委员，1921年当选为中央政治局委员。——260、272、400、401—403、406、408、410、411、416、420、422、425、429、745、755。

加拉赫，威廉(Gallacher,William1881—1965)——英国共产党领导人之一。1920年是英国车间代表运动出席共产国际第二次代表大会的代表。犯过左倾宗派主义的错误，反对共产党人参加资产阶级议会和加入工党；通过批评很快改正了错误。——187—188、190、196。

加里宁，米哈伊尔·伊万诺维奇(Калинин,МихаилИванович1875—1946)——1898年加入俄国社会民主工党。1919年3月起任全俄中央执行委员会主席、党中央政治局候补委员。——41、402。

加米涅夫（罗森费尔德），列夫·波里索维奇(Каменев(Розенфельд),ЛевБорисович1883—1936)——1901年加入俄国社会民主工党。1918—1926年任莫斯科苏维埃主席。1919—1925年为党中央政治局委员。——127、402、433、684—685、686—687、696、730、745。

嘉琴科，А.П.(Дьяченко,А.П.1875—1952)——1917年加入俄国社会民主工党（布）。1919年在莫斯科—喀山铁路当医士。国内战争结束后在阿尔泰边疆区卫生部门工作。——6—8。

捷尔任斯基，费利克斯·埃德蒙多维奇(Дзержинский,　ХеликсЭдмундович1877—1926)——1895年加入社会民主党，在波兰和俄国从事革命活动。十月革命后任全俄肃反委员会主席。1919—1923年兼任内务人民委员，1921—1924年兼任交通人民委员。俄共（布）中央委员。1920年4月起为党中央组织局候补委员，1921年起为中央组织局委员。——755、756—757、760。

                              K

卡芬雅克，路易·欧仁(Cavignac,Louis—Eugène1802—1857)——法国将军，资产阶级共和党人。1848年二月革命后任阿尔及利亚总督；任法国陆军部长，把持军事独裁大权，血腥镇压巴黎工人的六月起义。1848年6—12月任法兰西第二共和国政府首脑。卡芬雅克的名字已成为军事独裁者、屠杀工人的刽子手的通称。——491、520。

卡列林，弗拉基米尔·亚历山德罗维奇(Карелин,　ВладимирАлександрович1891—1938)——俄国左派社会革命党组织者之一，该党中央委员。1918年参与领导莫斯科左派社会革命党人的叛乱。1919年被捕，获释后逃往国外，继续进行反苏维埃活动。——494。

卡普，沃尔弗冈(Kapp,Wolfgang1858—1922)——德国容克和帝国主义军阀的代表人物。1920年3月领导反革命君主派发动军事政变，企图推翻共和国政府，恢复君主制度。政变失败后逃往瑞典。——201。

凯恩斯，约翰·梅纳德(Keynes,JohnMaynard1883—1946)——英国资产阶级庸俗经济学家，国家垄断资本主义的辩护士。1919年作为英国财政部首席代表参加了巴黎和会的工作。同年6月辞职，发表《和约的经济后果》一书，猛烈抨击凡尔赛和约。1921年起是英国一家大保险公司的董事长。——260—262、264、265—266、322、324。

考茨基，卡尔(Kautsky,Karl1854—1938)——德国社会民主党和第二国际的领袖和主要理论家之一。1883—1917年任德国社会民主党理论刊物《新时代》杂志主编。1910年以后逐渐转到机会主义立场，成为中派领袖。第一次世界大战前夕提出超帝国主义论，大战期间打着中派旗号支持帝国主义战争。1917年参与建立德国独立社会民主党，1922年拥护该党右翼与德国社会民主党合并。1918年后发表《无产阶级专政》等书，攻击俄国十月革命，反对无产阶级专政。——12、17、60、64、65、66、133—134、141、144、180、183、185、209、213、232、243、502、519、566、643—644、674、778。

科尔尼洛夫，拉甫尔·格奥尔吉耶维奇(Корнилов,ЛаврГеоргиевич1870—1918)——俄国沙皇步兵上将，反革命首领之一。1917年二月革命后曾任彼得格勒军区司令、第八集团军和西南方面军司令、最高总司令。8月底发动叛乱，企图建立反革命军事专政。叛乱很快被粉碎。——201。

科兹洛夫斯基，А.(Козловский,А.)——俄国沙皇将军，喀琅施塔得叛乱最积极的参加者之一。叛乱被平定后逃往国外。——518。

克尔任采夫（列别捷夫），普拉东·米哈伊洛维奇(Керженцев(Лебедев),ПлатонМихайлович1881—1940)——1904年加入俄国社会民主工党，布尔什维克。1921—1923年任瑞典全权代表。写有历史问题、马克思列宁主义问题和苏联文化方面的著作。——789。

克尔日扎诺夫斯基，格列勃·马克西米利安诺维奇(Кржижановский,ГлебМаксимилианович1872—1959)——1893年加入俄国社会民主工党。十月革命后致力于恢复和发展莫斯科的动力事业。1919年底起任最高国民经济委员会电机工业总管理局局长。1920年被任命为俄罗斯国家电气化委员会主席。1921—1930年任国家计划委员会主席。——751、752。

克拉辛，列昂尼德·波里索维奇(Красин,ЛеонидБорисович1870—1926)——1890年加入俄国社会民主工党。1918年领导红军供给非常委员会的工作。1919年起从事外交工作。1920年起任对外贸易人民委员，1920—1923年兼任驻英国全权代表和商务代表。——261、465、685、686—687、736、739—742。

克里茨曼，列夫·纳坦诺维奇(Крицман,Лев　Натанович1890—1938)——1918年加入俄共（布）。1921年任国家计划委员会主席团委员和劳动国防委员会俄罗斯联邦资源利用委员会主席。写有一些经济和农业问题的著作。——434。

克里斯平，阿尔图尔(Crispien,Artur1875—1946)——德国社会民主党领袖之一，政论家。1917—1922年领导德国独立社会民主党右翼。1920年作为独立党代表团的成员出席共产国际第二次代表大会。后反对加入共产国际。——144、183。

克列孟梭，乔治(Clemenceau,Georges1841—1929)——法国激进派领袖。第二帝国时期属左翼共和派。1917—1920年任总理，在国内建立军事专制制度，积极策划和鼓吹经济封锁和武装干涉苏维埃俄国。1919—1920年主持巴黎和会，参与炮制凡尔赛和约。1920年竞选总统失败后退出政界。——264、266、322。

克列斯廷斯基，尼古拉·尼古拉耶维奇(Крестинский,　НиколайНиколаевич1883—1938)——1903年加入俄国社会民主工党。1918—1921年任俄罗斯联邦财政人民委员，1919—1921年任党中央政治局委员和中央书记处书记。1920—1921年工会问题争论期间支持托洛茨基的纲领。1921—1930年任苏联驻德国全权代表。——390、429。

克林兹，约翰·罗伯特(Clynes,JohnRobert1869—1949)——英国工党领袖之一。第一次世界大战期间是社会沙文主义者；1918年任粮食大臣。——189。

克伦斯基，亚历山大·费多罗维奇(Керенский,　АлександрХедорович1881—1970)——俄国社会革命党人，资产阶级临时政府首脑。1917年二月革命后任彼得格勒工兵代表苏维埃副主席、国家杜马临时委员会委员。在临时政府中任司法部长、陆军部长、总理兼最高总司令。1918年逃往国外。1922—1932年编辑《白日》周刊。——104、119、149、156、182、192、207—208、213、268、270、271、496、499、515。

库·贝·——见库恩·贝·。

库恩·贝拉（库·贝·）(KunBéla(K.B.)1886—1939)——匈牙利共产党创建人和领导人之一。1919年是匈牙利苏维埃共和国的领导人，任外交人民委员和陆军人民委员。匈牙利苏维埃政权被颠覆后流亡奥地利，1920年到苏俄，先后任南方面军革命军事委员会委员、克里木革命委员会主席。1921年起在乌拉尔担任党的领导工作，曾任全俄中央执行委员会主席团委员、俄共（布）中央委员会驻俄国共产主义青年团中央委员会的全权代表、共产国际执行委员会主席团委员。——212、213、214。

库尔斯基，德米特里·伊万诺维奇(Курский,ДмитрийИванович1874—1932)——1904年加入俄国社会民主工党。1918—1928年任俄罗斯联邦司法人民委员，1921年起为全俄中央执行委员会主席团委员。——631—636。

库拉耶夫，瓦西里·弗拉基米罗维奇(Кураев,ВасилийВладимирович1892—1938)——1914年加入俄国布尔什维克党。1920年起任农业人民委员部部务委员。——354。

奎尔奇，托马斯(Quelch,Thomas1886—1954)——英国社会党人，后为共产党人；政论家。第一次世界大战期间持国际主义立场。共产国际第二次代表大会的代表。1920年加入英国共产党，1920—1931年为《共产国际》杂志编辑部成员。——279。

                              L

拉查理，康斯坦丁诺(Lazzari,Constantino1857—1927)——意大利社会党创建人之一，最高纲领派领袖之一。十月革命后支持苏维埃俄国，曾参加共产国际第二次和第三次代表大会的工作。主张意大利社会党参加共产国际，是党内第三国际派的领导人。1922年在组织上与改良主义者决裂，但未能同他们彻底划清界限。——644。

拉狄克，卡尔·伯恩哈多维奇(Радек,Карл　Бернгардович1885—1939)——20世纪初参加加里西亚波兰和德国的社会民主主义运动。1917年加入俄国社会民主工党（布）。十月革命后在外交人民委员部工作。1918年是“左派共产主义者”。1920—1924年任共产国际执行委员会书记、委员和主席团委员。在党的第八次至十二次代表大会上当选为中央委员。——147。　　拉科西·马蒂亚斯(RákosiMátyas1892—1971)——匈牙利政治活动家。1910年加入社会民主党。1918年加入匈牙利共产党。1921—1924年是共产国际执委会书记之一。——674。

拉林，尤·（卢里叶，米哈伊尔·亚历山德罗维奇）(Ларин,Ю.(Лурье,МихаилАлександрович)1882—1932)——1917年加入俄国社会民主工党（布）。1921（11月起）—1922年任国家计划委员会主席团委员。1920—1921年工会问题争论期间先后支持布哈林和托洛茨基的纲领。——434。

拉品斯基，帕维尔·路德维霍维奇（列文松，Я.）(Lapinski,P.L.)(Лапинский,ПавелЛюдвигович,Левинсон,Я.)1879—1937)——波兰共产党员，1919年起为俄共（布）党员；经济学家和政论家。1920—1928年是俄罗斯联邦（苏联）驻德国全权代表处的工作人员。写有一些论述世界经济和政治的著作。——263。

莱维（哈特施坦），保尔(Levi(Hertstein),Paul1883—1930)——德国社会党人。在德国共产党成立大会上被选入中央委员会。共产国际第二次代表大会代表。1921年2月退出中央委员会，同年4月因违犯党的纪律被开除出党。1922年又回到社会民主党。——261、263、641、642、643、644、645。

兰塞姆，阿瑟（Ransome，Arthur生于1884年）——英国作家，一些报刊的撰稿人。多次访问俄国。1916—1919年和1919—1924年先后任《每日新闻报》和《曼彻斯特卫报》驻苏维埃俄国的记者。——706—711、712—715。

兰斯伯里，乔治(Lansbury,George1859—1940)——英国工党领袖之一。1912—1922年任《每日先驱报》社长。——147、177。

劳芬贝格，亨利希（埃勒，卡尔）(Laufenberg,Heinrich(Erler,　Karl)1872—1932)——德国左派社会民主党人，政论家。1918年十一月革命后加入德国共产党，不久领导党内“左派”反对派，宣扬无政府工团主义观点。1919年10月“左派”反对派被开除出共产党后，参与组织德国共产主义工人党，1920年底被该党开除。——153、184。

劳合—乔治，戴维(LloydGeorge,David1863—1945)——英国外交家，自由党领袖。1916—1922年任首相；是武装干涉和封锁苏维埃俄国的鼓吹者和策划者之一。——190—191、192、193、194、195、196、202—203、261、264、266、322。

累德堡，格奥尔格(Ledebour,Georg1850—1947)——德国独立社会民主党创建人和领袖之一。1900—1918年和1920—1924年是国会议员。第一次世界大战期间是中派分子。1920—1924年在国会中领导了一个人数不多的独立集团。——144、183。

李卜克内西，卡尔(Liebknecht,Karl1871—1919)——德国社会民主党左翼领袖之一，德国共产党创建人之一。1919年1月柏林工人斗争被镇压后，惨遭杀害。——116、166、174。

李可夫，阿列克谢·伊万诺维奇(Рыков,Алексей　Иванович1881—1938)——1899年加入俄国社会民主工党。1918年2月起任最高国民经济委员会主席，1921年夏起任人民委员会和劳动国防委员会副主席。1923年当选为党中央政治局委员。——318—319、357、361、402、631—636、696—697、730。

李沃夫，格奥尔吉·叶夫根尼耶维奇(Львов,Георгий　Евгеньевич1861—1925)——俄国公爵，大地主，立宪民主党人。1917年3—7月任临时政府总理兼内务部长，是七月事变期间血腥镇压彼得格勒工人和士兵的策划者之一。十月革命后逃往法国，参与策划对苏维埃俄国的武装干涉。——213。

里亚布申斯基，帕维尔·巴甫洛维奇(Рябушинский,　ПавелПавлович1871—1924)——俄国莫斯科大银行家和企业主，反革命首领之一。是科尔尼洛夫叛乱的策划者和领导人之一。十月革命后逃亡法国，继续进行反对苏维埃俄国的反革命活动。——104。

利西斯（勒太耶尔，欧仁）(Lysis(Letailleur,Eugène))——法国经济学家，写有一些关于金融问题和政治问题的著作。——258。

梁赞诺夫（戈尔登达赫），达维德·波里索维奇(Рязанов(Гольдендах),ДавидБорисович1870—1938)——1917年8月加入俄国社会民主工党（布）。十月革命后从事工会工作。1920—1921年工会问题争论期间持错误立场，被解除工会职务。1921年参与创建马克思恩格斯研究院，担任院长直到1931年。——372、374、481。

列金，卡尔(Legien,Karl1861—1920)——德国右派社会民主党人，德国工会领袖之一。1918年十一月革命期间同其他右派社会民主党人一起推行镇压革命运动的政策。——144、161、164。

列诺得尔，皮埃尔(Renaudel,Pierre1871—1935)——法国社会党右翼领袖之一。第一次世界大战期间是社会沙文主义者。反对社会党参加共产国际，主张社会党人参加资产阶级政府。——147。

列扎瓦，安德列·马特维耶维奇(Лежава,АндрейМатвеевич1870—1937)——1904年加入俄国社会民主工党。1920—1922年任副对外贸易人民委员。——455。

林肯，阿伯拉罕(Lincoln,Abraham1809—1865)——美国共和党领袖之一，美国总统(1861—1865)。主张维护联邦统一，逐步废除奴隶制度。美国内战时期，在人民群众推动下实行一系列革命民主改革，颁布《宅地法》和《解放黑奴宣言》，使战争成为群众性的革命斗争，保证了战争的胜利。——320。

龙格，让(Longuet,Jean1876—1938)——法国社会党和第二国际领袖之一，政论家，沙尔·龙格和燕妮·马克思的儿子。第一次世界大战期间领导法国社会党中派—和平主义少数派。1920年起是法国社会党中派领袖之一。1921年起是第二半国际执行委员会委员。——60、141、147、566。

卢·乔·——见卢卡奇·乔·。

卢卡奇·乔治（卢·乔·）(LukácsGy?rgy(L.G.)1885—1971)——匈牙利哲学家和文学批评家。最初是唯心主义者，后来接受马克思主义。1918年加入匈牙利共产党。曾多次当选为中央委员。20年代初期犯过左倾宗派主义的错误。在哲学、美学、历史和文学理论方面著述很多。——212。

卢那察尔斯基，阿纳托利·瓦西里耶维奇(Луначарский,АнатолийВасильевич1875—1933)——1895年加入俄国社会民主工党，党的第二次代表大会后是布尔什维克。十月革命后到1929年任教育人民委员。在艺术和文学方面著述很多。——298、300。

卢森堡，罗莎(Luxemburg,Rosa1871—1919)——德国社会民主党和第二国际左翼领袖和理论家之一，德国共产党创建人之一。1919年1月柏林工人斗争被镇压后，遭反革命军队逮捕和杀害。——166、643—644、645。

卢托维诺夫，尤里·赫里桑福维奇(Лутовинов,ЮрийФрисафович1887—1924)——1904年加入俄国社会民主工党。1920年起任五金工会中央委员会委员和全俄中央执行委员会主席团委员；是全俄工会中央理事会主席团委员。1920—1921年工会问题争论期间是工人反对派的骨干分子。1921年被撤销工会负责职务，被任命为俄罗斯联邦驻德国副商务代表。——384—385、619。

鲁祖塔克，扬·埃内斯托维奇(Рудзутак,ЯнЭрнестович1887—1938)——1905年加入俄国社会民主工党。十月革命后担任工会领导工作，后任最高国民经济委员会主席团委员。从1920年党的第九次代表大会起当选为中央委员。1920年起任全俄工会中央理事会主席团委员和总书记。1922—1924年任俄共（布）中央委员会中亚局主席。——386—387、389—390、398、401、402、404—405、406—407、409、410、619、630。

伦纳，卡尔(Reer,Karl1870—1950)——奥地利社会民主党右翼领袖，“奥地利马克思主义”理论家。1918—1920年任奥地利共和国总理。——141、147。

罗宾斯，雷蒙(Robins,Raymond1873—1954)——美国上校。1917—1918年是美国红十字会驻俄国代表团的领导人，作为红十字会的代表会见了列宁。曾从事俄国社会问题的研究。——313。

罗将柯，米哈伊尔·弗拉基米罗维奇(Родзянко,МихаилВладимирович1859—1924)——俄国大地主，十月党领袖之一，君主派分子。十月革命后投靠科尔尼洛夫和邓尼金，妄图联合一切反革命势力颠覆苏维埃政权。1920年起为白俄流亡分子。——156。

罗日柯夫，尼古拉·亚历山德罗维奇(Рожков,НиколайАлександрович1868—1927)——俄国历史学家和政论家，孟什维克。敌视十月革命，在外国武装干涉和国内战争时期反对苏维埃政权。1922年同孟什维克决裂。后来在一些高等院校和科研机关工作。——518。

罗易，马纳本德拉·纳特(Roy,ManabendraNath1892—1948)——印度政治活动家。曾参加印度反对英国殖民主义者的革命运动。后加入印度共产党。共产国际第二、三、四、五次代表大会代表。1922年起是共产国际执行委员会候补委员。——275、276、278。

洛克哈特，罗伯特·汉密尔顿(Lockhart,RobertHamilton1887—1970)——英国外交家，新闻工作者。曾任英国驻莫斯科总领事和英国驻苏维埃政府的特别代表团团长。因被指控策划国际间谍活动和反苏阴谋而于1918年10月被驱逐出境。——328。

洛莫夫，阿·（奥波科夫，格奥尔吉·伊波利托维奇）(Ломов,А.(Оппоков,ГеоргийИпполитович)1888—1938)——1903年加入俄国社会民主工党。1918—1921年任最高国民经济委员会主席团委员和副主席，林业总委员会主席。——333。

洛佐夫斯基（德里佐），索洛蒙·阿布拉莫维奇(ЛозовскийДридзо)，СоломонАбрамович1878—1952)——1901年加入俄国社会民主工党。1920年任莫斯科省工会理事会主席。1921—1937年任红色工会国际总书记。——370、374、395、402。

              M

马尔赫列夫斯基，尤利安·约瑟福维奇(Marchlewski,Julian(Мархлевский,ЮлианЮзефович)1866—1925)——波兰王国社会民主党的创建人之一。1918年来到苏俄，被选入全俄中央执行委员会。1920年为俄共（布）波兰局成员、波兰临时革命委员会主席。写有一些经济问题、波兰历史和国际关系方面的著作。——223。

马尔托夫，尔·（策杰尔包姆，尤利·奥西波维奇）(Мартов,Л.(Цедербаум,ЮлийОсипович)1873—1923)——俄国孟什维克领袖之一。1900年参与创办《火星报》，为该报编辑部成员。十月革命后反对苏维埃政权。1919年当选为全俄中央执行委员会委员，1919—1920年为莫斯科苏维埃代表。1920年9月侨居德国。曾参与组织第二半国际。——12、65、66、181—182、515、518、519、521、522、525、548、553、566。

马赫诺，涅斯托尔·伊万诺维奇(Махно,Нестор　Иванович1889—1934)——乌克兰无政府主义富农部队的首领。1919年上半年，乌克兰重建苏维埃政权后，马赫诺对无产阶级专政采取极端敌视的立场。1921年春马赫诺匪帮被苏维埃军队彻底歼灭，马赫诺本人逃往国外。——304。

马克思，卡尔(Marx,Karl1818—1883)——科学共产主义的创始人，世界无产阶级的领袖和导师。——11、17、24、145、152—153、162、176、180、209、213、284、285、478、479、496、498、616、617、649、652、670、690、706、714、740、775、777。

马林，亨利克(Maring,Henryk1883—1942)——荷兰社会民主党人。1902年加入荷兰社会民主工党。后成为荷兰共产党员。1920年到苏俄，出席了共产国际第二次代表大会，曾任民族和殖民地问题委员会秘书。1921—1923年是共产国际驻中国代表，负责远东各国的工作。——275。

马林诺夫斯基，罗曼·瓦茨拉沃维奇(Малиновский,　РоманВацлавович1876—1918)——俄国社会民主主义运动中的奸细，莫斯科保安处密探。1912年在党的第六次（布拉格）代表会议上当选为中央委员。1913年当上了布尔什维克杜马党团主席。1917年他同保安机关的关系被揭穿后，1918年由全俄中央执行委员会最高法庭判处枪决。——155—156。

马伊斯基，伊万·米哈伊洛维奇(Майский,Иван　Михайлович1884—1975)——1903年加入俄国社会民主工党，1918年以前是孟什维克。1918年参加了反革命的萨马拉立宪会议委员会，主管劳动部门。1919年与孟什维克决裂，1921年2月加入俄共（布）；任西伯利亚革命委员会经济部部长。——519。

麦克唐纳，詹姆斯·拉姆赛(MacDonald,JamesRamsay1866—1937)——英国工党创建人和领袖之一。1906—1909年任独立工党主席。1911—1914年和1922—1931年任工党议会党团主席。推行机会主义政策，鼓吹阶级合作和资本主义逐渐长入社会主义的理论。1918—1920年竭力破坏英国工人反对武装干涉苏维埃俄国的斗争。——60、189、268、270、519、566。

梅尔黑姆，阿尔丰斯(Merrheim,Alphonse1881—1925)——法国工团主义者。曾参加齐美尔瓦尔德代表会议，属齐美尔瓦尔德右派。1916年底转向中派—和平主义立场，1918年初转到公开的社会沙文主义和改良主义立场上。——161。

米留可夫，帕维尔·尼古拉耶维奇(Милюков,Павел　Николаевич1859—1943)——俄国立宪民主党领袖，俄国帝国主义资产阶级思想家，历史学家和政论家。1917年二月革命后任第一届临时政府外交部长，推行把战争进行到“最后胜利”的帝国主义政策。十月革命后同白卫分子和武装干涉者合作。1920年起为白俄流亡分子。——213、518、519、520、522、523、525、543—544、547—548、557。

米柳亭，弗拉基米尔·巴甫洛维奇(Милютин,ВладимирПавлович1884—1937)——1917年加入俄国社会民主工党。1918—1921年任最高国民经济委员会副主席。1920—1922年为党中央候补委员。——323、331、412、434、461、464、466。

米罗什尼科夫，伊万·伊万诺维奇(Мирошников,Иван　Иванович1894—1939)——1917年加入俄国社会民主工党（布）。1921—1937年先后任人民委员会和劳动国防委员会办公厅主任助理和主任。——685。

米雅斯尼科夫（米雅斯尼克扬），亚历山大·费多罗维奇(Мясников(Мясникян),Александр　Хедорович1886—1925)——1906年加入俄国社会民主工党。1919—1921年先后任俄共（布）莫斯科委员会军事组织员和书记。1921年任亚美尼亚人民委员会主席兼陆军人民委员，同时兼任外高加索联邦人民委员会副主席、俄共（布）中央委员会高加索局成员。——487。

米雅斯尼科夫，Г.И.(Мясников,Г.И.1889—1946)——1906年加入俄国社会民主工党。1921年先后在彼尔姆省和彼得格勒做党的工作。1922年因从事反党活动被开除出党。——545—550。

莫迪利扬尼，维多利奥·埃曼努埃勒(Modigliani,　Vittorio　Emanuele1872—1947)——意大利社会党最早的党员之一，改良主义者。曾参加齐美尔瓦尔德和昆塔尔代表会议，反对齐美尔瓦尔德左派。1922年是改良主义的统一社会党的创建人之一。——253。

莫罗佐夫，萨瓦·瓦西里耶维奇(Морозов,Савва　Васильевич1770—1862)——俄国工厂主，百万富翁莫罗佐夫家族的始祖。——104。

莫洛托夫（斯克里亚宾），维亚切斯拉夫·米哈伊洛维奇(Молотов(Скрябин),ВячеславМихайлович1890—1986)——1906年加入俄国社会民主工党。1918—1921年历任北部地区国民经济委员会主席、下诺夫哥罗德省执行委员会主席、俄共（布）顿涅茨克省委书记、乌克兰共产党（布）中央委员会书记。1921年在党的第十次代表大会上当选为中央委员，十大后任中央委员会书记和政治局候补委员。——630、631—636。

                                N

拿破仑第一（波拿巴）(NapoléonⅠ(Bonaparte1769—1821)——法国皇帝(1804—1814、1815)。——314、778。

拿破仑第三（波拿巴，路易）(NapoléonⅢ(Bonaparte,Louis)　1808—1873)——法国皇帝(1852—1870)，拿破仑第一的侄子。法国1848年革命失败后被选为法兰西共和国总统。1851年12月2日发动政变，1852年12月称帝。1870年9月4日巴黎革命时被废黜。——491、520。

纳坦松，马尔克·安德列耶维奇(Натансон,Марк　Андреевич1851—1919)——俄国革命民粹派代表人物，后为社会革命党人。第一次世界大战期间采取不彻底的国际主义立场，向中派方面动摇。1917年二月革命后是左派社会革命党的组织者和领袖之一。1918年左派社会革命党人叛乱后，与该党决裂，组织“革命共产党”，主张同布尔什维克合作。曾任全俄中央执行委员会主席团委员。——181。

乃木希典(1849—1912)——日本将军，参加过1894—1895年中日战争。1904年日俄战争初期任第三军司令官，指挥围攻旅顺口。战后任天皇的军事参议官和享有特权的贵族子弟学习院名誉院长。——594—595。

尼古拉二世（罗曼诺夫）(НиколайⅡ(Романов)1868—1918)——俄国最后一个皇帝，亚历山大三世的儿子。1894年即位，1917年二月革命时被推翻。1918年被枪决。——579。

诺斯克，古斯塔夫(Noske,Gustav1868—1946)——德国社会民主党右翼领袖之一。曾血腥镇压了1919年柏林等地的工人斗争。1919年2月—1920年3月任国防部长，卡普叛乱平息后被迫辞职。1920—1933年任普鲁士汉诺威省省长。——140、189、209。

                                O

欧文，罗伯特(Owen,Robert1771—1858)——英国空想社会主义者。——772。

                                P

潘克赫斯特，西尔维娅·埃斯特尔(Pankhurst,Sylvia　Estelle　1882—1960)——英国“左派”共产主义者。十月革命后主张制止帝国主义国家对苏维埃俄国的武装干涉。她是极左的工人社会主义联盟的组织者和领袖，编辑联盟刊物《工人无畏舰》周刊。曾参加共产国际第二次代表大会。——186—187、190、191、192、196。

潘涅库克，安东尼（霍纳，克·）(Paekoek,Antoinie(Форнер，К.)1873—1960)——荷兰工人运动活动家，天文学家。1909年参与创建荷兰社会民主党。第一次世界大战期间是国际主义者。1918—1921年是荷兰共产党党员，参加共产国际的工作。采取极左的宗派立场，20年代初是极左的德国共产主义工人党领袖之一。后退出共产党和脱离政治活动。——153、156、184。

佩特留拉，西蒙·瓦西里耶维奇(Петлюра,Симон　Васильевич1879—1926)——俄国乌克兰反革命资产阶级民族主义运动首领之一。曾任反革命的乌克兰中央拉达总书记处军事书记（部长）。1919年2月起任督政府主席。1920年参与波兰地主武装对乌克兰的进犯。1920年夏逃亡国外。——304。

彭加勒，雷蒙(Poincaré,Raymond1860—1934)——法国政府首脑。曾任总理兼外交部长(1912—1913)、总统(1913—1920)。俄国十月革命后是武装干涉苏维埃俄国的策划者之一。1922—1924年和1926—1929年任总理，力主分割德国，妄图建立法国在欧洲的霸权。——684。

皮达可夫，格奥尔吉·列昂尼多维奇(Пятаков,ГеоргийЛеонидович1890—1937)——1910年加入俄国社会民主工党。1920—1923年任顿巴斯中央煤炭工业管理局局长、国家计划委员会副主席、租让总委员会主席。1920—1921年工会问题争论期间支持托洛茨基纲领。——358、745、751、752。

皮尔苏茨基，约瑟夫(Pi?sudski,Józef1867—1935)——波兰法西斯独裁者。1918—1922年是地主资产阶级波兰的国家元首，残酷镇压革命运动。1920年是波兰进攻苏维埃俄国的积极策划者之一。——575、617。

普列奥布拉任斯基，叶夫根尼·阿列克谢耶维奇(Преображенский,ЕвгенийАлексеевич1886—1937)—1903年加入俄国社会民主工党。1920年在党的第九次代表大会上当选为中央委员、中央委员会书记。1920—1921年工会问题争论期间支持托洛茨基的纲领。1921年3月起先后任财政人民委员部部务委员和教育人民委员部职业教育总局局长、《真理报》编辑等职。——363、383、385、395、403、429、452。

普列汉诺夫，格奥尔吉·瓦连廷诺维奇　(Плеханов,　ГеоргийВалентинович1856—1918)——俄国早期的马克思主义理论家。1883年创建俄国第一个马克思主义团体——劳动解放社。翻译和介绍了马克思和恩格斯的许多著作，对马克思主义在俄国的传播起了重要作用；写过不少优秀的马克思主义著作，批判民粹主义、合法马克思主义、经济主义、伯恩施坦主义、马赫主义。20世纪初是《火星报》和《曙光》杂志编辑部成员。1903年后逐渐转向孟什维克，后来成为孟什维克和第二国际机会主义领袖之一。斯托雷平反动时期和新的革命高涨年代反对取消主义，领导了孟什维克护党派。第一次世界大战期间持社会沙文主义立场。对十月革命持否定态度，但拒绝支持反革命。在哲学上有偏离辩证唯物主义之处。——144、181、205、209、419—420、643、646。

                                Q

切尔年科夫，波里斯·尼古拉耶维奇（Черненков,БорисНиколаевич生于1883年）——1903年加入俄国社会革命党，职业是统计工作者。曾任反革命的乌法督政府的农业部长。1919年加入社会革命党的人民派。——23。

切尔诺夫，维克多·米哈伊洛维奇(Чернов,ВикторМихайлович1873—1952)——俄国社会革命党领袖和理论家之一。第一次世界大战期间以左的词句掩盖其社会沙文主义立场，曾参加齐美尔瓦尔德代表会议和昆塔尔代表会议。1917年5—8月任临时政府农业部长，对夺取地主土地的农民实行残酷镇压。敌视十月革命，参与策划反苏维埃叛乱。1920年流亡国外，继续反对苏维埃政权。——65、66、181、515、518、519、521、525、548、553、566。

邱吉尔，温斯顿(Churchill,Winston1874—1965)——英国保守党领袖。1919—1921年任陆军大臣和空军大臣，是武装干涉苏维埃俄国的策划者之一。——76、192、193—194、196、202—203。

瞿鲁巴，亚历山大·德米特里耶维奇(Цюрупа,АлександрДмитриевич1870—1928)——1898年加入俄国社会民主工党。1918年起任粮食人民委员，1921年底起任人民委员会和劳动国防委员会副主席。1922—1923年任工农检查人民委员。——460、461、631—636、687、696—697、730。

                              R

茹奥，莱昂(Jouhaux,Léon1879—1954)——法国劳动总联合会书记（1909—1940年和1945—1947年）。1919—1940年是阿姆斯特丹工会国际右翼领袖之一。20世纪初支持无政府工团主义的“极左”口号。第一次世界大战期间是沙文主义者。——161、164。

                              S

萨尔蒂科夫—谢德林，米哈伊尔·叶夫格拉福维奇（萨尔蒂科夫，米·叶·；谢德林）(Салтыков—Щедрин,Михаил　Евграфович(Салтыков,М.Е.,Щедрин)1826—1889)——俄国讽刺作家，革命民主主义者。——653。

塞拉蒂，扎钦托·梅诺蒂(Serrati,GiacintoMenotti1872或1876—1926)——意大利社会党领导人之一。第一次世界大战期间是国际主义者。共产国际成立后，坚决主张意大利社会党参加共产国际。1920年率领意大利社会党代表团出席共产国际第二次代表大会。在讨论加入共产国际的条件时，反对同改良主义者无条件决裂。塞拉蒂的错误立场受到列宁的批评，不久即改正了中派错误。1924年带领社会党内的第三国际派加入意大利共产党。——175、641、644—645。

舍尔，瓦西里·弗拉基米罗维奇(Шер,ВасилийВладимирович1884—1940)——俄国社会民主党人，孟什维克。十月革命后在中央消费合作总社、最高国民经济委员会和国家银行工作。——23。

施勒德尔，卡尔(Schr?der,Karl1884—1950)——德国左派社会民主党人，作家和政论家。1918年加入德国共产党。参加党内的劳芬贝格—沃尔弗海姆“左派”反对派，宣扬无政府工团主义观点。1919年参与组织所谓的德国共产主义工人党。不久退出该党，回到德国社会民主党。——153。

施略普尼柯夫，亚历山大·加甫里洛维奇(Шляпников,　АлександрГаврилович1885—1937)——1901年加入俄国社会民主工党。1919—1922年任全俄五金工会中央委员会主席，1921年5月起任最高国民经济委员会主席团委员。1920—1922年是工人反对派的组织者和领袖。1921年在党的第十次代表大会上当选为中央委员。——385、432—433、481、484、619。

斯巴达克（Spartacus死于公元前71年）——公元前73—71年古罗马最大的一次奴隶起义的领袖。——34。

斯大林（朱加施维里），约瑟夫·维萨里昂诺维奇(Сталин(Джугашвили),ИосифВиссарионович1879—1953)——1898年加入俄国社会民主工党。1917年11月—1923年7月任民族事务人民委员。1919年3月起兼任国家监察人民委员（1920年起为工农检查人民委员）。国内战争时期任共和国革命军事委员会和一些方面军的革命军事委员会委员。俄共（布）中央政治局委员。1922年4月起任党中央总书记。——402、701—705、739—742、744—745、746、756、760。

斯捷潘诺夫——见斯克沃尔佐夫—斯捷潘诺夫，伊·伊·。

斯克沃尔佐夫—斯捷潘诺夫，伊万·伊万诺维奇(Скворцов—Степанов,ИванИванович1870—1928)——1896年加入俄国社会民主工党。1919—1925年历任全俄工人合作社理事会副主席、中央消费合作总社理事会理事、国家出版社编辑委员会副主任。——312、328、334。

斯诺登，菲力浦(Snowden,Philip1864—1937)——英国独立工党右翼代表人物，工党领袖之一。1903—1906年和1917—1920年任独立工党主席。第一次世界大战期间是中派分子，主张同资产阶级联合。——189、192、193—194、195、196—197。

斯维尔德洛夫，雅柯夫·米哈伊洛维奇(Свердлов,Яков　Михайлович1885—1919)——1901年加入俄国社会民主工党。1912年起为党中央委员。1917—1919年领导中央书记处。1917年11月8日（21日）当选为全俄中央执行委员会主席。——110。

斯维杰尔斯基，阿列克谢·伊万诺维奇(Свидерский,　АлексейИванович　1878—1933)——1899年加入俄国社会民主工党。1918年起任粮食人民委员部部务委员，1922年起任工农检查人民委员部部务委员。——45、356。

司徒卢威，彼得·伯恩哈多维奇(Струве,ПетрБернгардович1870—1944)——俄国经济学家，哲学家，政论家，合法马克思主义主要代表人物。立宪民主党领袖之一。十月革命后敌视苏维埃政权，是弗兰格尔反革命政府成员，白俄流亡分子。——181。

苏汉诺夫，尼·（吉姆美尔，尼古拉·尼古拉耶维奇）(Суханов,Н.(Гиммер,НиколайНиколаевич)1882—1940)——俄国革命运动参加者，经济学家和政论家。1917年起是孟什维克。十月革命后在苏维埃经济机关工作。1922—1923年发表《革命札记》（共七卷），宣扬俄国没有实现社会主义的经济前提，受到列宁的尖锐批判。——775—778。

孙中山(1866—1925)——中国伟大的革命先行者。——420。

索柯里尼柯夫（布里利安特），格里戈里·雅柯夫列维奇(Сокольников(Бриллиант),ГригорийЯковлевич1888—1939)——1905年加入俄国社会民主工党。1920年8月—1921年3月任土耳其斯坦方面军革命军事委员会委员和方面军司令，全俄中央执行委员会和俄罗斯联邦人民委员会土耳其斯坦事务委员会主席。1921年11月起先后任财政人民委员部部务委员、副财政人民委员和财政人民委员。在党的第十一次代表大会上当选为中央委员。——675。

索罗金，皮季里姆·亚历山德罗维奇(Сорокин,ПитиримАдександрович1889—1968)——俄国社会革命党右翼领袖，社会学家。1917年二月革命后任克伦斯基的秘书和社会革命党右翼刊物《人民意志报》主编。1922年移居国外。1923年起住在美国，后取得美国国籍。——653—654。

索斯诺夫斯基，列夫·谢苗诺维奇(Сосновский,ЛевСеменович1886—1937)——1904年加入俄国社会民主工党，新闻工作者。1918—1924年（有间断）任《贫苦农民报》编辑。1921年任党中央鼓动宣传部长。1920—1921年工会问题争论期间支持托洛茨基的纲领。——400—401、403。

                            T

唐恩（古尔维奇），费多尔·伊里奇(Дан(Гурвич),　ХедорИльич1871—1947)——俄国孟什维克领袖之一。十月革命后在卫生人民委员部系统当医生。1920年是莫斯科苏维埃代表。因反对苏维埃政权，1922年被驱逐出境，在柏林领导孟什维克进行反革命活动。——518。

屠格涅夫，伊万·谢尔盖耶维奇(Тургенев,Иван　Сергеевич1818—1883)——俄国作家。——666。

屠拉梯，菲力浦(Turati,Filippo1857—1932)——意大利社会党创建人之一，该党右翼改良派领袖。第一次世界大战期间持中派立场。敌视俄国十月革命。1922年意大利社会党分裂后，参与组织并领导改良主义的统一社会党。——140、141、175、243、253、566。

托多尔斯基，亚历山大·伊万诺维奇(Тодорский,　АлександрИванович1894—1965)——1918年加入俄共（布）。1918—1919年是特维尔省韦谢贡斯克县执行委员会委员，曾任《韦谢贡斯克代表苏维埃消息报》和《红色韦谢贡斯克报》编辑。著有《持枪扶犁的一年》一书，得到列宁的高度评价。国内战争时期任旅长和师长，后在一些军事机关担任高级指挥职务。——681。

托洛茨基（勃朗施坦），列夫·达维多维奇(Троцкий(Бронштейн),ЛевДавидович1879—1940)——1897年加入俄国社会民主工党，孟什维克。1917年二月革命后参加区联派，在党的第六次代表大会上随区联派集体加入布尔什维克党，当选为中央委员。十月革命后任外交人民委员、陆海军人民委员、共和国革命军事委员会主席和交通人民委员等职。曾被选为党中央政治局委员和共产国际执行委员会委员。1920—1921年挑起关于工会问题的争论。——45、313、358、359、361、367—391、392—433、646、743、744—745、746、750、751。

托马，阿尔伯(Thomas,Albert1878—1932)——法国右派社会党人。曾参加资产阶级政府，任军需部长。1917年二月革命后到俄国鼓吹继续进行战争。1919年是伯尔尼国际的组织者之一。1920—1932年任国际联盟国际劳工组织的主席。——271。

托姆斯基（叶弗列莫夫），米哈伊尔·巴甫洛维奇(Томский(Ефремов),МихаилПавлович1880—1936)——1904年加入俄国社会民主工党。1919年起任全俄（后为全苏）工会中央理事会主席。1919年起为党中央委员，1923年起为中央政治局委员。支持“民主集中派”，坚持工会脱离党的领导的所谓“独立性”。——370、374、395、398—399、402、431。

                              W

瓦尔克(Вальк)——俄国孟什维克。喀琅施塔得叛乱期间参加了所谓的临时革命委员会。叛乱失败后逃往国外。——518。

瓦扬，爱德华·玛丽(Vaillant,EdouardMarie1840—1915)——法国布朗基主义者，第二国际左派领袖之一。在反对米勒兰主义斗争中与盖得派接近，是1901年盖得派与布朗基派合并为法兰西社会党的发起人之一。1905—1915年是法国社会党（1905年建立）的领导人之一。第一次世界大战期间持社会沙文主义立场。——176。

万德利普，弗兰克·阿瑟(Vanderlip,FrankArthur1864—1937)——美国银行家，写有一些经济问题的著作。1901—1909年任纽约花旗银行副董事长，1909—1919年任该行董事长。——317、323、324。

万德利普，华盛顿·B.（Vanderlip,WashingtonB.生于1866年）——美国工业界代表，工程师。1920和1921年曾访问苏维埃俄国，建议苏俄和美国签订堪察加石油和煤炭租让合同。——317、318—321、335。

王德威尔得，埃米尔(Vandervelde,émile1866—1938)——比利时工人党领袖，第二国际常设机构——社会党国际局主席；一贯采取机会主义立场，曾为伯恩施坦主义辩护。是第一次世界大战期间欧洲国家中第一个参加资产阶级政府的社会党人。1918年起历任司法大臣、外交大臣、公共卫生大臣、副首相等职。敌视俄国十月革命，支持武装干涉苏维埃俄国。——643。

威尔逊，伍德罗(Wilson,Woodrow1856—1924)——美国总统(1913—1921)。任内镇压工人运动，推行扩张政策，是武装干涉苏维埃俄国的策划者之一。曾率领美国代表团出席巴黎和会(1919—1920)。1920年总统竞选中失败，后退出政界。——264、266、322。

威廉二世（霍亨索伦）(WilhelmⅡ(Hohenzollern)1859—1941)——德国皇帝和普鲁士国王(1888—1918)。——696。

维佩尔，罗伯特·尤里耶维奇(Виппер,Роберт　Юрьевич1859—1954)——苏联历史学家，莫斯科大学教授。写有许多古代史、中世纪史和近代史的教科书和著作。——649。

文德尔，弗里德里希(Wendel,Friedrich1886—1960)——德国左派社会民主党人，讽刺政论家。1918年加入德国共产党，参加党内的劳芬贝格—沃尔弗海姆“左派”反对派，宣扬无政府工团主义观点。1919年参与组织所谓的德国共产主义工人党。1920年被该党开除后不久回到德国社会民主党。——153。

沃尔弗海姆，弗里茨(Wolffheim,Fritz1888—1942)——德国左派社会民主党人，政论家。1918年加入德国共产党，在党内与亨·劳芬贝格一起领导“左派”反对派，宣扬无政府工团主义观点和所谓“民族布尔什维主义”的小资产阶级民族主义纲领。1919年参与组织德国共产主义工人党；1920年被该党开除出党后脱离工人运动。——153。

乌斯特里亚洛夫，尼古拉·瓦西里耶维奇(Устрялов,　НиколайВасильевич1890—1938)——俄国法学家，政论家，立宪民主党的著名活动家。1918—1920年在西伯利亚任立宪民主党中央委员会东方部主任，曾领导高尔察克政府的出版局。1921—1922年为《路标转换》文集和杂志撰稿，是路标转换派的思想家之一。1920—1934年任哈尔滨大学教授。—678—679。

                                X

希尔奎特，莫里斯(Hillquit,Morris1869—1933)——美国社会党创建人之一。起初追随马克思主义，后来倒向改良主义和机会主义。——566。

希法亭，鲁道夫(Hilferding,Rudolf1877—1941)——奥地利社会民主党、德国社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。第一次世界大战期间是中派分子，主张同社会帝国主义者统一。战后公开修正马克思主义，为国家垄断资本主义辩护。1917年起为德国独立社会民主党领袖之一。敌视苏维埃政权和无产阶级专政。——141、144、183、185、566。

谢德林——见萨尔蒂科夫—谢德林，米·叶·。

谢德曼，菲力浦(Scheidema,Philipp1865—1933)——德国社会民主党右翼领袖之一。第一次世界大战期间是社会沙文主义者。1918年10月参加巴登亲王马克斯的君主政府，任国务大臣。1919年2—6月任魏玛共和国联合政府总理。——140、182、183、184—185、189、192、203、209、270、644。

谢列布里亚科夫，列昂尼德·彼得罗维奇(Серебряков,　ЛеонидПетрович1888—1937)——1905年加入俄国社会民主工党。1919—1920年任党中央委员、中央委员会书记、全俄工会中央理事会南方局主席、南方面军革命军事委员会委员、工农红军政治部主任。1921年起在交通人民委员部系统担任领导职务。1920—1921年工会问题争论期间支持托洛茨基的纲领。——383、385、395、403。

谢列达，谢苗·帕夫努季耶维奇(Середа,Семен　Пафнутьевич1871—1933)——1903年加入俄国社会民主工党。1918—1921年任俄罗斯联邦农业人民委员。——85。

兴登堡，保尔(Hindenburg,Paul1847—1934)——德国元帅(1914)。第一次世界大战期间曾任东普鲁士的德军第八集团军司令、东线部队司令、总参谋长等职。1918年是武装干涉苏维埃俄国的策划者之一。——14。

                            Y

雅柯夫列娃，瓦尔瓦拉·尼古拉耶夫娜(Яковлева,　ВарвараНиколаевна1884—1941)——1904年加入俄国社会民主工党。十月革命后历任内务人民委员部部务委员、粮食人民委员部部务委员、最高国民经济委员会办公厅主任等职。1920—1921年工会问题争论期间属“缓冲”派。——45。

雅科比，约翰(Jacoby,Joha1805—1877)——德国政论家，资产阶级民主主义者。——14。

雅罗斯拉夫斯基，叶梅利扬·米哈伊洛维奇（古别尔曼，米奈·伊兹拉伊列维奇）(Ярославский,　ЕмельянМихайлович(Губельман,МинейИзраилевич)1878—1943)　——1898年加入俄国社会民主工党。1921年任党中央委员会书记。——460。

叶尔曼斯基（科甘），奥西普·阿尔卡季耶维奇(Ерманский(Коган),ОсипАркадьевич1866—1941)——俄国社会民主党人，孟什维克。1918年是孟什维克中央委员。1921年退出孟什维克党，在莫斯科从事学术工作。——789。

叶姆沙诺夫，亚历山大·伊万诺维奇(Емшанов,　АлександрИванович1891—1941)——1917年加入俄国社会民主工党（布）。1920—1921年任交通人民委员，1921—1922年任副交通人民委员。——359。

叶努基泽，阿韦尔·萨夫罗诺维奇(Енукидзе,Авель　Сафронович1877—1937)——1898年加入俄国社会民主工党。1918—1922年任全俄中央执行委员会主席团委员和秘书。——631—636。

伊先科，А.Г.（Ищенко,А.Г.生于1895年）——1917年4月加入俄国社会民主工党（布）。1919—1921年和1924—1927年任水运工会中央委员会主席。1923年起是托洛茨基反对派的骨干分子。——385。

尤登尼奇，尼古拉·尼古拉耶维奇(Юденич,Николай　Николаевич1862—1933)——俄国沙皇步兵上将，反革命首领之一。1919年任西北地区白卫军总司令，是反革命的“西北政府”成员。1919年两次进犯彼得格勒，失败后率残部退到爱沙尼亚。1920年起为白俄流亡分子。——54、71、73、75、76、113、157、304、451、481、575、617。

              Z

祖巴托夫，谢尔盖·瓦西里耶维奇(Зубатов,СергейВасильевич1864—1917)——沙俄宪兵上校，“警察社会主义”（祖巴托夫主义）的炮制者和鼓吹者。1896—1902年任莫斯科保安处处长。1902年10月到彼得格勒就任警察司特别局局长。1917年二月革命初期畏罪自杀。——164。

佐夫，维亚切斯拉夫·伊万诺维奇(Зоф,ВячеславИванович1889—1937)——1913年加入布尔什维克党。1920年先后任水运总政治部部务委员和主任。——403。


主题索引（第1—4卷）

                            说明

1.条目按汉语拼音顺序排列。

2.条目后圆圈内的汉字数字表示本版《列宁选集》的卷次，阿拉伯数字表示页码。

3.“见条”或“另见”条中用黑体字排印的为一级条目，一字线后的为二级条目，两条一字线后的为三级条目。

                                A

阿姆斯特丹工会国际——㈣253—254。

埃利亚派——见：古希腊罗马哲学。

爱尔福特纲领——见：德国社会民主党。

爱尔兰和爱尔兰问题——㈡376、453、600、757、767、770；㈢604；㈣199—200、205—207、215、219。

爱国主义

—无产阶级爱国主义——㈡449—453；㈢579—580；㈣1、87、120—121、344—345。

—对资产阶级假爱国主义的批判——㈡403—404、405—410、449、452—453、529—532、565—566；㈢472—473、643—645；㈣552—553、569。

爱沙尼亚（爱斯兰）——㈠205；㈡361、576；㈣76—77、341。

奥地利、奥匈帝国——㈠266、559；㈡447、457、458、465、468、474、481—483、514—515、516、566、569、630、633—634、637、667、694、695；㈢39、225、227、553；㈣215、227、259、515。

    另见：帝国主义——各国的　—奥地利的。

奥地利社会民主党——㈢683—688、791；㈣120、141。

奥地利1918年革命——㈢687、716、732。

                              B

八月联盟（1912年）——㈡547—548。

    另见：托洛茨基和托洛茨基主义。

巴尔干和巴尔干问题——㈡373—374、457、566、569、633；㈢81；㈣216。

巴枯宁主义——㈠313。

巴勒斯坦——㈡623；㈢558、561。

巴黎公社（1871年）——㈠23、466、587—588、703—705；㈡6—7、405、409、417、447、460—463、518、524—525、725—726；㈢30—31、612、631；㈣144—145。

—是新的国家类型，它打碎了资产阶级的国家机器——㈢15—18、19—20、26—27、31、34—35、47—49、65、141—145、146—149、150—154、158—160、165—166、167、168—170、177—182、186、210—211、214—215、216—218、294、372、408、456、598—599、602—603、609—610、613—614、617、623、625、660、661、677—678、687、694、701、720—721、723。

—无产阶级的领导作用——㈢177—180。

—它的社会经济措施——㈢147—149、180—181。

—它和农民——㈢145。

—它的错误和失败原因——㈢34—35、165—166。

—它的教训和历史意义——㈢18、30—31、34—35、47—49、124、138、141—160、165—166、167、168—170、177—182、217—218、382、462—464、465、598—599、609—610、694、701、723。

—它和苏维埃国家（比较）——㈢382、408、456、462—464、465、479、483、606、617、625、658、660、661、687、701、720—721、723、794。

罢工——㈠755—756；㈢63、441—442、574、620—621、794；㈣621—622。

—西欧和美洲国家的——㈠690；㈣262—263。

—俄国的——㈠143—144、151—152、160、275—276、286—287、316—317、383—384、386—387、390—392、393—394、429—430、455—456、474—478、487—489、579—580、672、680—683、689—691、731—732、733—734、736—738、754—757；㈡406、532、543、548；㈣137—138、172—173、198、232。

    另见：资产阶级民主革命——1905—1907年俄国的　—1905年10月全俄政治总罢工。

保加利亚社会民主工党（“紧密派”）——㈡493、535、540；㈢58。

    另见：左派——国际工人运动中的　—保加利亚的。

报刊

—资本主义制度下的——㈠662—665；㈡488；㈢189—190、252、492—493、566、571、685—686、696；㈣521。

  —共产党的——㈢571—573、683；㈣245。

  —社会民主党的——㈢832。

  —资产阶级的——㈢559、566、696、698、761、789—790、811、832；㈣19—20、36—38、265、267。

—西欧和美洲国家的（概述）——㈠640。

  —社会民主党的——㈡407、458—459、465、484—486、488、493—495、526、689、703；㈢66—67、254—255。

  —资产阶级的——㈡449、464、490、495、525、613、622—623、649；㈢5—6、254—255；㈣546—549。

  —共产主义的——㈣643—645。

—俄国的——㈠62—63、66—67、81—82；㈢493、571—573；㈣208。

  —它在沙皇制度下的状况——㈠281—282、662—663；㈡406。

  —资产阶级地主的、自由派的——㈠278、281—282、558、620—621、622—624、663—664、748—750；㈡241—242、282、283、288、406、408；㈢90、95、97—98、102—103、239、249、252—253、259、264、282—284、286—288。

  —工人的——㈠641；㈡488、532、545—546；㈣244—245。

  —孟什维克的——㈠529—530、538—539、543—544、554—555；㈡545—546；㈢46、264、282—286、288—289、322、332、333、334。

  —19世纪60年代革命民主主义的——㈡287—289。

  —小资产阶级政党的——㈡454、529—530；㈢46、264、282—286、288—289。

    另见：报刊——布尔什维克的（十月社会主义革命以前的）；书报检查　—俄国的。

报刊——布尔什维克的（十月社会主义革命以前的）——㈠303—304、318—320、339—341、342—343、355—356、371—373、378—380、383—384、396—397、405—406、413—415、421—430、432—449、453—455、545、577—578、613、662—667、746—747、788—789；㈡4、263—265、329、406—407、532、544—546、575—576、690；㈢69、95、290；㈣137—138、155—156、245。

    另见：《火星报》——第一份全俄革命马克思主义者的报纸（1900—1903年）；《启蒙》杂志（1911—1914年和1917年，彼得堡）；《前进报》—布尔什维克的秘密报纸（1905年）；《社会民主党人报》——布尔什维克的秘密报纸，俄国社会民主工党中央机关报（1908—1917年）；《无产者报》——布尔什维克的秘密报纸，俄国社会民主工党中央机关报（1905年）；《无产者报》——布尔什维克的秘密报纸（1906—1909年）。

报刊——俄国革命的社会民主党的——㈠89—90、136、139、140—141、151—152、157—158、269—271、275。

报刊——反革命的——㈢562、674；㈣518、538、543、578。

报刊——苏维埃俄国的——㈢493、571—573、696；㈣18—20、530—531、545—548、587、598—600、646—655、656、658、659、670、694—695、737。

贝克莱主义——㈡17—29、30—31、33—34、37—41、42—43、47—48、54—55、61、63、65、67、79、85—86、87—88、90、157—161、162—163、164—165、167—168、173—174、175—176、178—179、213—214、239、559。

《被剥削劳动人民权利宣言》（1918年）——㈢386—388、390、664—665。

本质和现象——㈡76—78、193、213—214、411—412、556—560。

崩得（“立陶宛、波兰和俄罗斯犹太工人总联盟”）——㈠345、435—437、481、484、488—490、494、501—502、517—518；㈡265—266、331、335—337、338—341、346—351、352—364、369—370、374、400—402。

俾斯麦和俾斯麦政策——㈠727。

比利时——㈢398、431。

比利时工人党——㈡7—8。

彼得堡（彼得格勒）——㈠152、216、585—586；㈡352、356、531、532、738；㈢8、23—24、27、69、88、90、98、103、104、106、272、276、277、278、295、328、329、338、418、419、431、432、445、450、452、453、800；㈣9、155、157、266—267、455、723。

—俄国最大的工业中心——㈠203—204、209—210；㈢357—358、364。

—和彼得堡（彼得格勒）省——㈠203—205、213、225—226；㈢436。

    另见：工人运动——俄国的　—全国大工业中心的主导作用；工人阶级

  ——俄国的　—彼得堡工人和莫斯科工人在革命运动中的作用。

彼得堡（彼得格勒）工兵代表苏维埃——㈢4、8、21、40—42、46、63、70、98—101、106、275、325—326、432、659。

彼得堡党组织——俄国社会民主工党的——㈠318—319、320—322、331—332、397—400、406—407、435—436。

必然性——㈠25—28、39—40、44、49—50。

—和偶然性——㈡10—11、115—131、158—160、162—163、558—560。

—和自由——㈡10—11、150—156。

辩证法——㈠29—41、55、550—551；㈡93—95、96—97、117—118、137—139、186—187、192—194、210—213、223—224、278—282、283—284、310、416、421—423、443—444、464—466、482—484、556—560、693；㈢127、200、266、592、679—682；㈣209—210、407—426。

—定义和基本规律——㈠710—711。

—是关于自然界、社会和思维发展的一般规律的科学——㈡117—118。

—是逻辑和认识论——㈡77、91—104、117—118、176—178、190—194、556—560。

—客观辩证法和主观辩证法——㈡557—558。

—辩证法的要素——㈡411—412、558—560。

—唯物辩证法，即马克思主义的辩证法——㈡91—93、96—97、182、211—214、239—240、411—412、556—560。

    另见：辩证唯物主义。

—社会中的辩证法——㈠733—735。

—政治中的辩证法——㈠734—736；㈣616—618、775—778。

—唯心主义辩证法——㈡179—180、412。

    另见：黑格尔和黑格尔主义、新黑格尔主义　—黑格尔的辩证法。

—和形而上学——㈡92—93、124—125、176—178、185—187、191—195、201—202、212—213、230—231、557—558、559—560。

—和进化论——㈡557—558。

—和相对论——㈡42—43、93—97、137—138、190—194、210—215、239—240。

—和诡辩——㈡95—97、557—558。

—和折中主义——㈠258—261。

—辩证法的历史——㈡412、556—557、558—560。

    另见：抽象和具体；运动（哲学）；单一、特殊和普遍（哲学）；唯物辩证法的规律；必然性；原因（因果性）；矛盾　—辩证的，　—对抗性的；发展；内容和形式。

辩证逻辑——见：逻辑　—辩证逻辑。

辩证唯物主义——㈠12—13、29—52、90—92、161、258—261；㈡10—11、12—14、15、36—37、73—74、92—94、95—96、131、147—148、152—153、174—175、176—180、181—184、191—195、199—202、215、221—222、227—232、239、247—253、283—284、310—311、416、418—423、443—444、559—560。

—是哲学中的革命变革——㈡178—180、225—226、227—228、310—311、418—428。

—和无产阶级的战略、策略——㈠710—711。

—和自然科学——㈡15、74—80、88—90、93—97、134—136、137—145、147—155、181—184、189—197、207—209、210—212、214—216、230—231、239—240、310、421—423、556—560；㈣651—653。

—和历史唯物主义，唯物主义历史观——㈠294—297、299—300、304—305、307—308、310—315、316—318、324—327、328—329、332、334—339、342—343、346、347—348、354—356、357—358、381—382、388、393、401—402、416、451、452、453、481—482、487—489、502—503、522—524、525—526；㈡178—180、217—226、227—228、249—252、284、310—311、416—417、418—428、510；㈢134、187、200。

—哲学史中的辩证唯物主义——㈡95—96。

—和党性——㈡227—238、239—240、251—254、310—311、415—416；㈣646—650。

—它对实践活动的意义——㈠688—689、738—740；㈡248—253、278—282、311—314、418—419、420—421、443—448、510、761—763；㈣616—618、775—778。

—和唯心主义——㈡211—214、239—240。

—和形而上学的唯物主义——㈡92—93、175—180、185—187、191—195、201—202、204—205、208—209、212—213、214—216、227—232、310—311、419—421。

    另见：辩证法；唯物辩证法的规律。

变化——见：运动（哲学）；发展。

表象（哲学）——㈡37—38、81—82、100—101、102—104、117—118、147—149、158—161、170—171、197—199。

—和思维——㈡81—82、137—138。

播种委员会和播种运动（1921年）——㈣449。

    另见：农民改善农业委员会。

波兰——㈠459—467、738；㈡288、359—361、377—378、399—400、404、450—451、482—483、527、566、572—574、576、738、754、758、760、764、772—773、774—775；㈢11、423、762—764、820；㈣74—76、118—119、129、249、338—339。

    另见：波兰和立陶宛王国社会民主党。

波兰共产主义工人党——㈢762—763。

波兰和立陶宛王国社会民主党——㈡359—361、369—402、548、572—574、697；㈢58—59、175。

波兰社会党——㈠459—467。

波拿巴主义——㈢9—10、105、119、523；㈣491、520、557。

波斯（伊朗）——㈠232；㈡307—308、380、450—451、466、511—512、513—514、515、517、552、569、643、681；㈢39、79、81、83、85、388；㈣78、258、260、267、342、537。

剥夺

—对小生产者的——㈠192—194、222—224。

—对资本家和地主的——见：银行、工业、运输业和商业国有化。

剥削

—农奴制的——㈠54—55、121、779—782；㈡436—437、441；㈢119、548—549；㈣9—10、29—30、33、230—231。

—资本主义的——㈠24—25、38—39、50—52、56—57、60—62、79—81、82—83、273、280、779—782；㈡313、334、374、397—398、430—439、441、578—579、728—729；㈢119、189、190—191、234、242、491—492、548—549、558、574—575、601、684、716—717；㈣9—10、25—26、29—30、39—40、230—231、270—271、358—359。

—帝国主义时代的——㈡578—579、581—582、627—628、660—661、664—666、667—669、679、684、728—729；㈢109—110。

博日小组（1915年）——见：“帝国主义经济主义”和“帝国主义经济派”。

伯恩施坦和伯恩施坦主义——㈠183、258—261、266、274、284、294—297、299—302、304—305、306—309、310—311、334—336、494—495、600、601—602、610—612、623—624、654—655、713—718、719—720；㈡1—4、7—9、350—351、505—506；㈢148、155—156、206—208、214、216—217、274、590。

    另见：“经济主义”和“经济派”。

伯尔尼国际（伯尔尼社会党国际代表会议）——㈢692、697、701—704、705；㈣10、12、17。

伯尔尼国际妇女社会党人代表会议（1915年）——㈡537、539。

部分和整体（哲学）——㈡556—558。

不可知论——㈡10—11、26—29、30—31、58—59、63—64、82—83、85—90、95—99、100—102、103—104、105—109、117—118、125—127、129—131、140—141、145—146、148—149、150—152、153—156、159—162、164—166、167—168、174—175、187—190、192—194、236—237、239、420—421。

    另见：康德和康德主义、新康德主义。

布尔什维克对杜马的策略——见：战略和策略——布尔什维主义的—对杜马的策略。

布尔什维主义——㈡504—506、543—546、550、732—733；㈢456、570、637、649—651、831—832；㈣116—117、132—133、134—137、142—149、179—181、195—196、207—209。

—它的实质、产生、发展、历史根源和对它的评述——㈠489—490、491—497、498—499、507—508、514—516、521—526、761—778。

—它在反对机会主义斗争中的发展和巩固——㈠528—530、546—551、753—754、761—767、772—778；㈡7—9、259—266；㈣499。

—它的历史作用和国际意义——㈠491—493、494—495、514—515、528—530；㈡263—266；㈣567—568。

另见：俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）；无产阶级政党（党的学说）；战略和策略——布尔什维主义的。

布朗基主义和布朗基主义者——㈠735；㈡248、255—256；㈢21、30—31、162、274。

布里根杜马——见：国家杜马　—布里根杜马（1905年）。

布列斯特和约（1918年）——㈡579；㈢429—433、438—441、446—447、469—473、559—562；㈣125、145、146—147、148—149、182、185—186、346—347、552、554—555、567、574、612—613、614—615、617、778。

—概述——㈢447—455、474—475、512—515、559—560、804—807。

—是布尔什维克战略和策略的典范——㈢391—399、512—515、559—562、580—581、804—807。

—缔结和约的原因——㈢391—399、418—419、428—433、449—455、470—471。

—缔结和约的经过——㈢391—399、428—433、469—473。

—和群众——㈢396—398、431—432。

—和协约国——㈢394—395。

—是摆脱帝国主义战争和争取和平喘息的出路——㈢391—399、418—419、442—443、447—453。

—共产党为缔结和约所作的斗争——㈢393—399、420—427、429—433、439—455、469—473、474、511—519、579—581、646、804—809；㈣597—599。

—俄国资产阶级对和约的态度——㈢430—432。

—德国资产阶级对和约的态度——㈢393。

—和国内外形势——㈢394—395。

—和国际革命——㈢394—395。

—和旧军队的状况——㈢396—397、428、431—432。

—德国革命和和约的废除——㈢396—399、424、444—446、447—450、453—454、580。

                                    C

策略——布尔什维主义的——见：战略和策略——布尔什维主义的。

产品（经济学）——㈠164、165—166、169—182、188—190、193—194、235—236、240—242、246—247；㈡428—429、430—431。

产品交换——苏维埃俄国的——㈢397、721、729—730、749—750；㈣61—62、501—502、503—504、524、533—534、540、559、569—570、573、574、611、695。

“超帝国主义”（考茨基的理论）——㈡470—474、476—480、637—639、654—660、673—683。

    另见：考茨基和考茨基主义。

超额价值——见：剩余价值。

超额利润（垄断利润）——㈡476—477、480、581、618—622、626—627、663—665、668—669、678、684、685、762—763；㈢242、251—252、719—720、736；㈣242、270—271。

超经济的强制——㈠236—238。

超验的——㈡160—161。

城市和农村

—俄国的——㈠200—201、202—205、206—209、231—233。

—资本主义制度下的——㈠164—167、193、202—204、206—220、236—237；㈡439—440、603—604；㈢161；㈣11—12、764—766。

—城市对农村的支援——㈣764—766。

—城乡对立及其消除的途径——㈠200—220；㈣509—510、764—766。

—从资本主义到社会主义过渡时期的和在社会主义制度下的——㈢728、751；㈣11—12、64—65、231—232、509—510、764—766。

    另见：工人阶级同农民的联盟。

赤卫队（1917—1918年）——㈢396、481—482。

抽象和具体——㈠57—61、171—172、189—190、258—259、582、608—609、689；㈡19—20、36—37、38、110—111、128—130、149、169—170、172—173、199、238、375—379、389、421、656、763—764；㈣494。

    另见：真理（哲学）。

喘息时机（1918年）——㈢428、470—473；㈣596—597。

从资本主义到社会主义的过渡时期

—概况和任务——㈡722—723；㈢64—67、131—132、138—140、148—149、152—155、186—193、371—374、402—403、416—417、459—462、477—487、490—495、496—504、507—508、521—522、525—527、555、571—573、577、591—592、612、727—728、729、730—731、748、749、766、768、771—772、779、798、816、823、835—836；㈣9—13、16—17、59—62、64—69、154—155、159—161、231、235—238、494—496、569—571、572—592、613—618、619—620、621—622、720、795—797。

—和对人们意识中资本主义残余的斗争——㈢413—414；㈣624—630。

—阶级斗争和消灭剥削阶级——㈢389—390、403—411、553—554、576—577；㈣621—622。

—和无产阶级专政——㈡554、564—565；㈢48、64—65、138—140、159—160、162—163、188—189、190—193、363、371—374、402—403、404、405、409—411、416—417、496—497、500、576—577、591—592、612、680—681、686—687、699、715—716、718、720—721、735、771—772、813、830—833、834—837；㈣10—13、59—69、134—136、154—155、160—161、235—238、351、368—370、381、502、543、580、622—624、625—627、670—671、708—710。

—生产资料公有化、国有制——㈢129、149、157、194—196、386—387、479—481、519—520、718、720—722；㈣60—61、514、540—541、581、679—680、725—726、734—735、767、768、771—772、773。

另见：社会主义建设（理论）。

—无产阶级政党的领导作用——㈢476—477、656—657；㈣22—23、134—136、153—155、156—161、235—236、237、304—305、368—370、448—449、509、572—592、619—628、670—672、719—727、796—797。

—和生产力的发展——㈣608—609、623、708—711、712—714。

—过渡时期的经济——㈢402—403、519—528、754—758、815—816；㈣59—69、447—450、455—458、488—493、494—496、502—504、508—510、569—571、573—574、613—616、617—618、619—622、626—628、670—672、716—718。

—社会主义生产方式的产生及其特点——㈢436—438、474—476；㈣15—18、61—62、538—539、541、543。

—国家的社会主义工业化——㈢490—491。

—农业的社会主义改造——㈢665—667、670—672、720、751—752；㈣61、64—65、81—83、227—229、230—231、446—447、538—540、570—571。

—和无产阶级同农民的联盟——㈢401—403。

—过渡时期的社会经济结构——㈣60—62、488—493、503—504、507—510、569—570、670—672、716—718。

—电气化——㈣231、287、363—366、447、503—504、509—510、542、556、615—616、621、797。

—文化革命——㈣18—20、281—297、298—300、301—310、585—592、680、728—729、762—763、769—771、773—774、784—794。

—落后国家、落后民族不经过资本主义走向社会主义的可能性——㈣279、341—342。

    另见：阶级和阶级斗争　—从资本主义到社会主义过渡时期的；劳动生产率　—从资本主义到社会主义过渡时期的和社会主义制度下的（在苏维埃俄国）；工人阶级——从资本主义到社会主义过渡时期的；社会主义建设——苏维埃俄国的；新经济政策；资本主义残余（人们意识中的）和在过渡时期对这种残余的斗争——在苏维埃俄国。

村社——俄国的

—概述——㈠781—782。

—和农民的阶级分化——㈠780。

—和土地国有化——㈠781—783。

—资本主义的发展和村社的瓦解——㈠779—782。

—和斯托雷平的土地改革——㈠780。

存在——㈡75—77、78—80、99—101、105—107、111—112、136—140。

—和意识——㈡36—38、40—42、65—66、75—77、96—101、105—110、111—112、117—119、123—124、127—128、131—133、170—171、178—179、197—199、217—222、223—225。

—和思维——㈡36—38、40—42、73—75、77—80、96—99、105—110、111—112、117—119、123—124、131—134、136—140、170—171、197—199。

    另见：现实；历史唯物主义　—社会存在和社会意识；世界（哲学）；实在（哲学）；意识。

                                  D

达尔文和达尔文主义——㈠10、13；㈡224—225。

大地产——俄国的——㈠779—780。

大俄罗斯沙文主义——㈠281—282；㈡331—335、336—338、344—346、350、385、386、388—397、398—402、408、449—453、529—530、546—547、572—573、574；㈢44—45、290—291。

大国沙文主义——㈠281—282。

    另见：沙文主义。

大脑和意识、思维——㈡39—40、42—45、49—51、58—61、68—69、113—114、117、123、131、169—170、172—173、197—199。

    另见：思维；认识；理性。

大学生和大学生运动——俄国的——㈠339、344、355、356、368—369、375—377、381、382—384、402、408—409、410—411、456。

怠工以及对它的斗争——在苏维埃俄国——㈢368—370、373、377、383、404—406、410、481—483、498—499、520、536、584—585；㈣57、157—158、228、305、497、687—689、726—727。

单独媾和

—1916—1917年俄德单独媾和问题——㈢5—6。

—1918年缔结布列斯特和约时关于单独媾和问题的提法——㈢391—399、418—419、420—427。

单一、特殊和普遍（哲学）——㈠591—592；㈡117—118、471—472、557—560。

党的地方组织——转向国民经济恢复时期的——㈣533—535。

党的地下工作——㈠156—159、271—272、384、390—391、393、395、396—397、399、403—406、408—410、411—413、414—421、423—424、434、435—436、445、454、475—480、574—575、594—595；㈡409、498—500、502—503、544—546；㈢712—713；㈣158—159、174、243—244。

    另见：合法的和秘密的斗争形式——无产阶级的　—两者的特点和结合的必要性；党的技术工作（印刷所、交通、财务、接头、联络等）。

党的鼓动工作——㈠62—63、74—75、78—79、139—140、141—146、151—152、156—158、271、275、284、285—286、335—336、339—350、351—353、354—359、361—378、383、389、395、398、405—406、407—409、411—413、422—428、429—430、438—440、441—442、443—444、446—447、451、452、453、495、501、528、577—578、592—593、595—596、608—611、647—649、682—683、750—751、752—754、757—760、770—771、772—773；㈡253—254、329、345—346、386、387—388、409、463—464、526—527、532、534—535、544—545、730、772—773；㈢14—15、29—30、42—43、45—46、50—52、90—92、105、176—177、223—224、407—408、572—574、584、688—689、726、810—811；㈣116、120、123、158、194—195、306—310、350—352、354、445、450、535。

    另见：党的群众工作；党的宣传工作。

党的技术工作（印刷所、交通、财务、接头、联络等）——㈠156—159、383—384、399—400、446—448。

党的口号（号召）——㈠82—84、528—530、534—536、547—549、550—551、552—554、559—560、565—566、573—574、576—578、590—591、593—594、599、608—611、616—618、626—627、629—632、633—634、678—679、686—687、729—738、744—747、750—752、753—760、785—786；㈡264、328、409—410、524、526—527、723、724—725、732、767—769、772、778—779；㈢11、24—26、86—93、285、435、455、477—479、507、583—586、617、741—742、743；㈣567—568、737。

党的秘密工作——㈠383—384、390、393、395、396—397、398—399、403—407、408—410、411—413、414—416、417、418—419、423—424、434—435、445、454、475—478、479—480、490。

    另见：合法的和秘密的斗争形式——无产阶级的　—两者的特点和结合的必要性；党的地下工作；党的技术工作（印刷所、交通、财务、接头、联络等）。

党的农村工作——㈠141—143、565—567、595—596、648—652、656—657、660—661、785—787、788—789；㈢11—12、49、50—52、91、92、730—731、751—752；㈣81—83、695、765—766。

党的群众工作——㈠139—145、151—153、155—156、270—271、275—276、283—285、296、314—316、317—319、324—327、332—333、337—338、339—350、351—353、354—356、358—359、361—362、363—367、369—374、380—381、382—384、388、391—392、394—396、402、428—430、445—447、528—530、563—565、608—610、676—679、682—684、749—750、752—754、755—756、757—760、785—787；㈡256—257、387—388、532—533、534—535；㈢11—12、14—16、29—30、42—46、47—52、90—92、584；㈣304—307、648—649、694—695。

    另见：党的鼓动工作；党的宣传工作。

党的宣传工作——㈠320—321、335—336、342—343、351—353、363—367、370—372、383、408—409、441—442、501、677—679、750—751、752—754、758—760、772—773；㈢14、30、35—36、42—43、45、49—50、176—177、223—224、584、688—689、726、783、810—811；㈣79—80、82—83、116、120、123、194—195、200—201、306—310、350—355、535、604—605。

—它的内容、任务、意义和它在全党工作中的地位——㈠78—80、140—141、142—144、145—146、270—271、284—286、528、577—578、608—610、648—649；㈡387—388、534—535；㈢14、35—36、42—43、45、49—50；㈣445—446、535、586、589、591、694。

—它的形式和方法——㈠155—156、283—284；㈡526—527；㈣445、586、591、652、694。

—和鼓动工作（相互关系）——㈠140—141、143—144、145—146。

党的组织工作——㈠392—413、421—430、437—449、450—455；㈣110—111、743—749。

党纲

—概念、实质、理论基础和意义——㈠77—79、142—143、270—271、273—277、303—304、310—315、317—318、455、456、459—467、496—499、503、525—526、536—539、563—564、664—665、677—679、782—784；㈡356、543；㈢457—468、715—716、753—772；㈣363、664—665、666。

—列宁关于党纲的设想——㈠273—277。

—最低纲领——㈠139—140、270—272、275—277、459、533—535、536—539、539—541、565—566、586—588；㈡564—565、720—721；㈢15—16、363、463—469、758。

—最高纲领——㈠139—140、273—275、537—539、592—593；㈢463—469、758。

—党纲的制定过程，俄国社会民主工党第二次代表大会上对党纲的讨论和通过——㈠487—489、493—494、500—502、530；㈡369—370、572；㈢637—638、715—718、732—734、755—757。

—1915—1919年关于党纲基本问题的争论——㈢457—462、753—763。

—1917—1919年修改党纲问题，在俄共（布）第八次代表大会上对党纲的讨论和通过——㈢169、184、456—468、623、715—752、753—772。

—关于支持反政府运动和革命运动——㈠270—272、276—277。

—关于党领导工人阶级斗争的任务——㈠270—272、273—277；㈢717—718、733—734。

—关于资产阶级民主革命——㈠139—140、270—271、275—277、782—785。

—关于社会主义革命及其动力——㈠273—275；㈢457—461、717—718、719、720—721、732、734、735；㈣77—78。

—关于无产阶级领导权和无产阶级专政——㈠270—272、273—277；㈢467、630、718、720—731、732、734、735、737、749—750、770—772、810—811。

—关于垄断前资本主义和帝国主义——㈡540—541、755—756；㈢458—463、717—720、733—735、754—758；㈣34—35。

—关于第二国际和国际工人运动——㈡540—541；㈢719—720、735—736。

—关于小商品生产者（小资产阶级）——㈢717、733、763—764。

—关于帝国主义战争——㈢466、719、734—735、741。

—关于资产阶级民主和议会制——㈢464—465、623、637—638、720—725、737、738、770—772、809—811、815—816；㈣39—40。

—关于无产阶级和劳动农民的联盟——㈢720、722、730—731、732、751—752、763—764、779—780。

—关于从资本主义到社会主义的过渡时期、社会主义建设、社会主义和共产主义——㈢457、460—462、465—468、718、720—731、732—735、747—750、771—772；㈣16—17、61、621—622、623。

—关于苏维埃、苏维埃政权、无产阶级民主——㈢462—468、623、720—724、732、737、738、760、770—772。

—关于反对官僚主义的斗争——㈢723—724、730—731、769—771；㈣55—56、510。

—关于工会——㈢727、728、730、747；㈣426—428。

—关于利用资产阶级专家——㈢727—728、747—748、765—768；㈣435—436、437—439、440—443。

—关于民族问题——见：民族纲领——俄国社会民主工党的；民族纲领——　　　布尔什维主义的。

—关于土地问题——见：土地纲领——俄国社会民主工党的；土地纲领——　　　布尔什维主义的。

—关于贫苦农民——㈢401—402。

—关于共产国际——㈢720、736。

—关于经济——㈢465—468、720—721、726—731、747—750；㈣61、362—363、450—452、575—576、623。

—关于军事——㈡728—729。

—关于国民教育——㈡355—356；㈢725—726、744—745。

—党纲的国际性质——㈢458—465、466—468。

党和国家机关的工作作风——苏维埃俄国的（科学态度、理论和实践的统一、实事求是、高效率等）——㈣12—13、20—21、121、124—125、295—297、347—348、352—353、378—379、382、385—386、408—410、413—415、521—523、566—567、582—583、587—588、687—688、689—691、695—696、697—698、743—748、750—754、779—783、784—785。

党内派别斗争——㈣392—397。

    另见：俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）　—党内分歧和党内斗争。

党团——民选机构和非党组织中的——㈠677—679；㈣240—243、251—253。

党性——㈠134—135。

—政治中的——㈠677—679；㈣153—155。

—社会科学中的——㈠52—53、82—83、134—135；㈣24—27、298—300、646—655。

—文学艺术中的——㈠662—667；㈡241—246。

—科学中的——㈡1—5、12—13、58、72—73、89、99、123—124、138—139、167—168、194—195、210—211、225—226、227—238、239—240、251—254。

—“非党性”是资产阶级的口号——㈠675—678。

    另见：哲学　—它的党性。

道德——㈠26—27、45—46；㈢88—89、193—194。

—资产阶级的——㈣288—293。

—无产阶级的，共产主义的——㈣288—294。

德国——㈠710—711、722—724、729、784—785；㈢471—473、551—553。

德国独立社会民主党——㈡581；㈢701—704、758、796；㈣120、141、144、150、165、182—183、184—185、213、231、245—246、269。

德国1848—1849年革命——㈠722—724。

    另见：资产阶级革命和资产阶级民主革命——1848—1849年西欧国家的　—德国的。

德国1918—1919年革命——㈢396—397、398—399、424、442、444—445、448—451、526、580、648—649、675、683、687、697—698、699、701—704、706—708、716、732、758、761—762、767、796、819—820；㈣73—74、116、149、152—153、184—185、208—209。

    另见：伯恩施坦和伯恩施坦主义；考茨基和考茨基主义。

德国共产党——㈣213—214。

德国共产主义工人党——㈣149—186、480。

德国社会民主党——㈠95—96、265—267、274、294、299—301、307—309、310—315、327—328、334—336、352—353、364—366、380—381、401—402、411—412、416—418、477—478、503、508—514、515—516、573—574、592—593、611—613、713—725、728、784—785；㈡2—3、248—250、306—307、405—407、446—448、454—460、461—463、464—465、466—467、468—470、471—472、474—479、480—488、491—492、493—497、498—501、502—503、504、525—526、537—541、542、583、665—666、670、689—703、755—756、727—728；㈢4—5、18、55、56—58、63、125—128、166—179、185—188、193—196、204—220；㈣144—145、271—272。

    另见：伯恩施坦和伯恩施坦主义；考茨基和考茨基主义；德国独立社会民主党；“斯巴达克”（集团）和斯巴达克派（德国）。

德雷福斯案件——㈡563；㈢604、696；㈣205。

等级和等级制度——㈠71—73、123—125、657；㈡427—428；㈣564—565。

等价物（经济学）——㈠165、170；㈡429、430。

邓尼金匪帮及其被歼灭——㈣51、54—55。

抵押——㈠198—199；㈣225。

抵制策略——见：战略和策略——布尔什维主义的　—布尔什维主义的议会策略，　—对杜马的策略。

帝国主义——㈡4—8；㈢439—440、448—450、458、460、475、512—513、558、560、569—570、597—598、716—720、732—736、753—757。

—它的本质、基本特征、定义——㈡307—308、458、472—474、512—513、528、552—553、561、578—579、581、592—594、606—607、623—625、650—669、681—688、721、725—726、748—753、756—757；㈢137—138、171、243—244、247—248、264—265、438—439、457—458、557—558、582、588—589、597—598、715—716、719、734—735、756—757；㈣216—217、257—259。

—它的产生和发展阶段——㈡375—376、472—473、512、587—590、626、655—660、667—669、683—685、721、741；㈢117—118、597—598、718—719、734—735。

—垄断、资本和生产的集中——㈡472—473、512、561、578、584—613、618、621—623、624、626、629—630、631—633、634—639、644—647、650—652、653—655、656、657—658、660—661、668—669、674、678、681—682、683—684、725、748、749—750、753；㈢137—138、170—171、375、525—526、527—528、588—589、718—719、734—735、753—754、756、758；㈣257—259。

—卡特尔、托拉斯、辛迪加、康采恩——㈡308、439、512、578、587、589—592、593—596、598—599、602—603、606、609—611、617—619、621—625、629—630、632—638、641—642、645—647、650—652、654—655、657—658、660—661、668—669、674—675、676—677、678、680、683、684、687、725—726、748、749—750、753、754、755、756、757、776—777；㈢118、250、718、734。

—银行及其作用——㈡585、597—614、616—624、629—631、633—636、646—647、650—651、683—684、748、749—750、753、776—777；㈢45、118、120、137—138、238—243、250、298、718—719、734—735。

—金融资本和金融寡头——㈡373、439—440、471—472、474—477、562—563、577—579、584—586、606—626、628—631、635—637、639—641、644—649、650—655、656—660、662—663、669—671、673—681、683—685、693、737—738、739、745、748—750、751—753、754、756—758、759—761、773；㈢3、5、39、45、718—719、734—735、753—757；㈣216—217、242—243、257—259、260—262。

—资本输出——㈡466、472—474、476—478、513—515、552—553、581、617—619、625—631、647、651、660—661、674—678、684；㈣270—271。

—帝国主义国家的帝国主义联盟——㈡403—405、457—458、464—466、552—555、591—592、631—639、644—646、679—681、729、756—757；㈢6—7。

—争夺原料产地的斗争——㈡592—593、595、633—636、644—647、684、747—748、749—750；㈣258—259。

—争夺新的市场和势力范围的斗争——㈠278—282；㈡403—404、457—458、464—466、472—473、474—478、512—514、553—554、577—579、592—593、630—632、633—635、644—648、659—660、679、684、748—750；㈢3、6—7；㈣14。

—对世界的瓜分和重新瓜分——㈠278—282；㈡404、458、469—470、472—473、474—478、512—517、552—553、577—579、592—593、631—632、650—652、653—654、655、656—658、660、664—665、668—669、670、679—682、684、685、692—693、725—726；㈢3—4、83—85、109—110、117—118、589—590、606、718—719、734—736；㈣77—78、258—260、266—268。

—和国家垄断资本主义——㈠788。

    另见：国家垄断资本主义——帝国主义时代的。

—殖民压迫和民族压迫的加剧——㈠278—282；㈡372—373、404、467、468、474—475、513—515、516—517、578—579、628—629、721、761—763、766—767；㈢109—110；㈣76—79、221—222、235—236、258—261、264—265、341、537—539、567、795—796。

—资本主义各种矛盾的尖锐化——㈡373、403、404、457—458、464—466、476—477、512—513、551—552、561、579、629—630、633—637、644—646、647—648、653—655、656—658、659、671、674—675、679—682、721、725—726、728—729；㈢557—558、696—698、718—719、734—735；㈣73—75、114—115、117—118、173—174、206—207、235—236、258—268、536—537、727—728、776。

—基本经济规律（要点）——㈡587—588、626—628、644—646、650—651。

—生产的无政府状态、竞争和危机——㈡472—473、476—477、553、561、585—586、587—588、591—594、595—597、604—605、606、633—637、642、644—645、646—647、650—651、660—661、671、673—675、678、748、749—750、751—752；㈢375、717、719、733、735。

—全面的反动——㈡561、653、671、681—682、748—749、750—752、778—782；㈢137—138。

—兼并和赔款——㈠278—281；㈡570—571、575—576、652—655、671—672、681—682、738—739、748—749、750、776—777；㈢45—46、79—81、225—226、393、396—397。

—和军国主义——㈠278—282；㈡403、473—474、561、579、680；㈢38—39、117—118、551—554；㈣74—75、236、258—259、536—537、567、614—615。

—是寄生的或腐朽的资本主义——㈡581、619—620、626—627、652—654、660—669、684—688；㈣14、73—74。

—资本主义总危机——㈡579、766—767；㈢1—4、271、551—554；㈣73—75、120—121、206—207、236、259—268、537—538、794—795。

—经济和政治发展的不平衡规律——㈡553—555、578、595—596、626—627、633—634、643—644、655—660、680、684—685、722—723、765—767；㈢569—570、792；㈣795。

—是资本主义发展的最后阶段、垂死的资本主义和社会主义革命的前夜——㈠788；㈡375—376、512—513、554—555、561—562、575—576、686、748—749；㈢170—171、458—462、554—555、716、718—719、734—735、756—757；㈣257—258、795、796。

—和社会主义的物质前提——㈡340—341、439—440、512—513、561—562、592—593、650—651、683—688；㈢153—155、170—171、243—246、264—267、298—303、321、525—526、527—528、529—530、535—536、718—719、734—735；㈣492—493、494—496、773—774、776—777、778。

—1914—1918年帝国主义大战后资本主义矛盾的加深——㈢551—556。

—对反马克思主义的帝国主义理论的批判——㈡469—474、476—480、482—484、579、593—596、601—604、605—606、611—612、613—615、637—639、642、645—646、651—660、669—683、685—688、747—749、772—774；㈢170—171、588—589、753—757。

帝国主义——各国的

—奥地利的——㈡457—458、514—515、625—626、629—630、666—667、728—729。

—比利时的——㈡512—513、625—626、636—638、641、642—643、661—662。

—丹麦的——㈡625—626。

—德国的——㈠278—279；㈡403—404、457—458、468—469、473—474、475—476、477—478、482—483、513—515、516—517、518、552—553、584—585、587、589—591、592、594—596、597—601、602—609、614—617、618—619、620—624、625—626、627—628、629、630—631、632—639、640—641、642—644、652—654、656—657、658、659—660、662—663、674—677、681、682、683、685、728、737—739、757—758；㈢117—118、242、264—265、418—419、442、443—444、446—447、448—449、450—451、453—455、469—470、518、558—559、560—562、579—580、697、758；㈣70、73—75、129、258—259、265—267、271。

—俄国的——㈠278—282；㈡373、450—453、457—458、474—476、513—515、516、529—530、576、616—619、625—626、628—630、632—633、634—635、643—644、646—647、656—658、659—660、681、692、737—739、728—729；㈢3—12、44—45、95、97—98、103—104、264—267。

—法国的——㈠278—279；㈡404、457—458、468、472—474、475—476、477—478、513—516、552—553、600—601、602—604、608—610、616—617、618、619—620、625—626、628—631、636—638、640—641、642—644、652—654、660—661、662、679—680、681、728—729、737—739；㈢3—11、38—39、117—118、560—562、579—580、582、634—635、789—790、800、811；㈣70、73—75、129、261—262、263—264、266—267、271、727。

—荷兰的——㈡513—514、625—626、630—631、633—635、643、662。

—美国的——㈡472—473、474—476、513—515、553—555、579、585—586、590、591—592、593、606、618—619、625—626、630—631、632—636、637—638、642、643—644、655—660、661—662、666—668、671—672、674—675、679、682、683、685、687、748—749；㈢3—4、81、117—118、242、475、557—562、571、580、582、597、758、789、800、811；㈣39、70、73—75、258、259、261、263—264、266—267、454、615、727。

—葡萄牙的——㈡641、648—649、675—677、749—750、756—757。

—日本的——㈠278—279；㈡373、513—514、552、553、576、579、625—626、643—645、656—658、659、679—680、681、682、728；㈢81、474—475、517、571；㈣71—72、76、259、267、454、615、727、796。

—瑞士的——㈡568—569、625—626、661—662、730。

—西班牙的——㈡625—626、636—638、648—649。

—意大利的——㈡457、468、482—483、515—516、625—626、728；㈣263—264。

—英国的——㈠278—279；㈡404、457、464—466、472—474、475—476、477—478、513—516、518、552、579、587—588、602—603、604、614—615、616—617、625—627、628—629、630—631、633—634、636—637、640—645、646—649、652—654、656—660、661—664、665—669、673—674、675—676、679—680、681、683—686、738—739、749—750、756—758、760、728；㈢3—9、11、38—39、117—118、557—562、571、579—580、582、597—598、634—635、789、800；㈣70、73—75、258—261、263—264、266—267、271、342—344、537—539、580、615、727、734。

帝国主义大战（1914—1918年）——㈢372—374、513—515、603—606、641—643、645—651、657—659、694—695、697—700。

—它的实质、性质和起因——㈡403—404、457—458、464—466、467—469、481—484、489—491、512—516、517—518、519—520、546—547、570、577—579、692—693、694—695、697、720—721、723、724、734—736、737—740、741；㈢1、3—11、13、44—47、66—68、78—79、81—85、95、109—110、117—118、220、269—270、320、466、469、557、558、560—562、566、639—641、696—697、719、734—735、801—803；㈣12、14、73—76、178—179、204、258—259、567、613。

—无产阶级及其政党的任务——㈡404—406、408—410、454—455、487—488、496—501、502—505、513—515、518—519、524—529、539—542、700—703、724—727、730—731；㈢12、46—47、81—83、643—645、741—742、801—802；㈣146—149、568。

—俄国无产阶级的任务和布尔什维克对战争的策略——㈡403、406—407、408—410、462—464、507—508、518—519、524—529、532、533—535、550、551—555、699—701、724、727—728、739—740、741、776—779；㈢11—12、13—14、44—47、79—85、107、267—273、639—641、741—742、801—802；㈣147—149、568—569。

—和使本国政府失败及变帝国主义战争为国内战争的口号——㈡407—408、409、451、487—488、489—490、504—505、518—519、524—525、526—527、539—540、693、697、699—700、725—726、728—729、730；㈢3—4、46—47、267—268、394—396、435、447—449、741—742、801—802；㈣148—149、567—569。

—和第二国际的破产——㈡405、406—408、454—506、520、535—539、540—542；㈢66—68、109—110、457、587—589、676—677、678—680；㈣139—140、147—148、177—179、199—200、208—210。

—布尔什维克党对社会沙文主义、社会帝国主义、中派和社会和平主义的斗争——㈡405、407、408、454—506、514—517、518—524、525—526、533—539、540—543、546—547、548—550、569—572、573—574、701—703、722—723、726—728、739—742、778—779；㈢3—5、16—18、54、59、83—85、109—110、117—118、135、405—406、552—554、587—589、649—651；㈣139—141、177—179、567—569、573。

—和十月社会主义革命——㈢469、556。

—和西欧的革命形势与革命危机——㈢555—556。

—和欧洲的社会主义革命与世界革命——㈢225—226、574—575。

—苏维埃俄国摆脱战争的条件——㈢391—392、469—470；㈣596—597。

—劳动群众遭受的灾难和破产——㈡462—463、479、524、579；㈢4—5、95、109—110、305、477—478、558—559、563、565—566、647、657、684、719、735；㈣16、173—174、206—207、231—232、261—263。

—资本家在战争中发财致富——㈡462—463、479、514—515、516—517；㈢53、59、77—79、83—84、95、234、247—250、558—559、560、684、696—697；㈣231—232、261—263。

—资本主义矛盾的加剧和资本主义总危机——㈡461—463、479、520、766—767；㈢3—7、81—82、107、271—272、438—440、448—449、460、474—475、551—556、557—559、569—570、696—697、716—717、718—719、732、734—735、801—802；㈣73—75、206—207、216—217、236、257—258、515—516、794—796。

—前线士兵的联欢——㈡487—488、524—525、701、730；㈢14、83、392—393。

—关于和平和通过革命摆脱战争的途径问题——㈢14、45—47、59、66—68、79—85、98—99、107、269—270、276—279、391—399、469—470、569—570、639—641、650—651、741—742、801—802；㈣147—149、173—174、567—569、573、574、612—613、617、691—693。

—和没有兼并和赔款的和约的口号——㈡527、778—779；㈢79—81、225—226、279、340—344、345—347、387。

—战争的结局、后果和教训——㈠789；㈡455、461—463、504—505、579；㈢1—6、35—36、53、66—68、73、76—77、81、237、254—255、266、271、439、458—459、460、471—473、553—554、558—559、560、565—566、647、719、741—742、754、755、818、820—822；㈣12—13、73—76、206—207、217、454—455、502、515、526、567—569、614—615、691—692、732—733、794—795。

—和阿尔巴尼亚——㈢83。

—和奥匈帝国——㈢39；㈣259。

—和保加利亚——㈣259。

—和比利时——㈢561。

—和波兰与波兰问题——㈢11。

—和波斯（伊朗）——㈢39、81、83、85。

—和德国与德意志同盟——㈢3—5、11、80—81、84、118、254—256、347、558—559、561、562—563；㈣73—75、258—259、794、795。

—和俄国——㈢1—12、38—39、43、44—46、73、76—85、95、97—98、100—107、235、267—270、341、553。

—和法国——㈢5—8、9、11、39、45、81、84、95、98、100、104、559—560、561；㈣13—15、73—75、77—79、261—263、272—273。

—和美国——㈢3、81、557—558、560、561；㈣14、74—75、261、262—264。

—和日本——㈢81；㈣71、259、262。

—和塞尔维亚——㈢561。

—和土耳其——㈢11、39、270；㈣259—260。

—和希腊——㈢78、83。

—和意大利——㈢347。

—和英国——㈢3—9、11、38—39、45、95、98、100、104、270、558—561；㈣14、74—75、78、258—259、261、262—264、272—273。

—和中国——㈢3、39；㈣259—260。

    另见：协约国；布列斯特和约（1918年）；凡尔赛和约（1919年）。

帝国主义国家的军备竞赛及布尔什维克党与之进行的斗争——㈣74—75、258—259。

“帝国主义经济主义”和“帝国主义经济派”——㈡732—784。

帝国主义掠夺性战争——㈡471—472、473、512—513、517、518、553、577—579、637—639、644—648、656—658、679—680、684—685、693—695、725—726、736—739；㈢3—5、38—39、46—47、59、66、78—79、82—85、109—110、117—118、269—270、342—344、458—461、518、557—559、560—562、639—640、641—645、646—651、716、719、721、732、734—736、741—742、753—754、756—757、801—802、803—804；㈣12、14、73—76、258—259、537—538、567、614—615、691—692、776—777、795。

—是奴役其他民族的工具——㈠278—282。

—垄断前资本主义时期的——㈠278—279。

—是资产阶级发财致富的手段——㈠278—281。

—帝国主义时代战争的不可避免性及其后果——㈢471—473；㈣253。

—和社会主义革命——㈢471—473、551—556。

—为防止战争和裁军而斗争的任务和手段——㈢471—472、476—479、554、491—492、494、496、722—723、724；㈢14、46—47；㈣567—569、691—692。

帝国主义侵略——㈠278—282；㈡679—682；㈢38—39、117—118；㈣118—119、216—217、258—259、303、338—343、344—346、351、536、537、695。

帝国主义时代的资本主义经济和政治发展不平衡规律——见：帝国主义　—经济和政治发展的不平衡规律。

蒂尔西特和约（1807年）——㈢426—427、449、452、453、455、471—473。

地方自治——㈡358—363；㈢72、78—79、158、175—176。

地理环境（它在社会发展中的作用）——㈢175；㈣31—32。

地主和地主土地占有制——俄国的——㈠70—71、124—125、161—163、191—192、655—656、657—661、720—721、779—780、781—783；㈡288—289、389、392—394、449—451、529；㈢2、37—38、72—73、95—96、97—98、303、338、349—352、548—549、815、818；㈣565、794。

    另见：贵族——俄国的。

地租——㈠783—785；㈡108—109、434、435—440、621—622；㈢162。

    另见：绝对地租。

第一国际——㈠23、24、95—96、266—267、750—751；㈡1—3；㈢790、791。

—马克思和恩格斯在第一国际中的领导作用和策略——㈡285、417、447—448。

—和巴黎公社——㈠703—708；㈡417、447—448。

—它的历史作用——㈡285、306、417。

—它的历史——㈡285、417、447—448。

—马克思和恩格斯同无政府主义（巴枯宁和巴枯宁主义者）的斗争——㈢204—205。

—总委员会及其活动——㈡417、447—448。

第二国际——㈡1—9；㈣515—516、537—538。

—对它的总评价和概述——㈡306—307、503—504、690—691；㈢587—588、641、643—645、647—651、676—677、678、683—687、736、790、791、795—796；㈣198—200、201、226、231—232、236—237、241—243、252—253、519、537、543、554、569、642—644、657。

—它的机会主义领袖对马克思主义革命学说的歪曲——㈡521—524、580；㈢64—65、129—131、133—135、155—158、159—160、166—167、168—169、170—175、204—220、461、587—589、590—615、620—621、624—625、639—643、676—682、683—687、692—694、698、701—704、774—775、795—796、809—810、834—835；㈣10—11、59—60、67—68、144—145、198—200、231—232、234、242—243、566、665、775—778。

—1914—1918年帝国主义大战前它对战争和军国主义的态度——㈣639—640。

—它的各个政党——㈣254—255、642—644。

—它对资产阶级合法性的迷信和“一般民主”口号——㈣629—630。

—它在1914—1918年帝国主义大战中的破产——㈡406—407、454—458、459—461、517—519、520、580；㈢54—62、66—68、109—110、204、462、587—588、647、650、676—677、719—720、735—736、790、791、795；㈣139—140、147—148、177—179、198—200、209—210。

—它的机会主义领袖对苏维埃政权的敌视政策——㈢506、615—637、672—675、701—704、834—835；㈣115、133、139—142、177—179、551、566、567—568、674—675、727、775—778。

—第二国际左派——㈢394—395、599—600、648—649；㈣173—174、642—644。

—社会党国际局——㈡548。

—代表大会——㈡370、391—392、398、407—408、409、454—464、472、481—482、518—520、522、523—524、525、573—574、579、583、727；㈢4—5、206、461。

—1912年巴塞尔代表大会——㈢4—5、461、569、588、641、643、647、678、691。

—代表会议——㈡530、537、539—540。

另见：第二半国际（维也纳国际）；考茨基和考茨基主义。

第二半国际（维也纳国际）——㈣264—265、515、518—519、537、543—544、551、552、554、556、566、568、569、610、657、665、674—675。

第三国际——见：共产国际。

第二国际社会党国际局——见：第二国际　—社会党国际局。

电——㈡142—143、181—183、183—185、190—192、214—216、420—421、556—557、584、635—636；㈣287。

电气化

—在社会主义条件下的作用和意义——㈢509—510；㈣231、287、364—366、447、456、479、487、509—510、527、534、542、556、616、797。

—苏维埃俄国的——㈢509—510；㈣287、296—297、362—366、447、456、479、487、503—504、509—510、527、533、542、556、616、621、797。

—电站和电站的建设——㈣364—366、509—510、542、797。

—工业和运输电气化——㈢509—510；㈣287、364—366、527、542、556、621。

—农业电气化——㈢509；㈣287、364—366、447、456、487、509—510、542、621、797。

    另见：俄罗斯国家电气化委员会。

电气化计划和统一的经济计划——苏维埃俄国的——㈢509—510；㈣287、296—297、362—366、434—443、447、479、487、503—504、509—510、527、534、542、556、616、621、797。

电子——㈡41—42、68、88—89、96、132、142—143、148、155、183—185、189—194、201—202、214—216、310、421—422。

杜林和杜林主义——㈠714。

对抗——㈠615—616、630—632、660—661；㈡375、441；㈣479。

    另见：矛盾。

对立——㈡94、108、181—182；㈣376。

    另见：唯物辩证法的规律　—对立面的统一和斗争；矛盾　—和对立。

对立面的统一和斗争——见：唯物辩证法的规律。

对外贸易——沙皇俄国的——㈠197—198、229—233、279—280。

对外贸易——苏维埃俄国的——㈡485—486；㈣342—343、359、453—454、455、486—487、536—537、614—615、657—659、675—676、683—688、709—710、731、732、735—736。

—它的垄断权——㈣714—715、739—742。

    另见：人民委员部——俄罗斯联邦的　—对外贸易人民委员部。

对外贸易——资本主义制度下的——㈠190—192、229—233、244—246、279—280；㈡626、629—630、631—632、749—750。

对外政策——沙皇专制政府的——㈠278—282。

                              E

“俄国北方工人协会”（1878—1880年）——㈠268。

俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）

—概述——㈠151—153、273—274、284—285、664—666、749—750、761—764。

—是新型的党——㈠672；㈢21；㈣51—52。

—是工人阶级的先锋队，是工人阶级先进的、有觉悟的队伍——㈠56—57、80—81、150—152、155—156、270—272、284—285、286—287、563—564、614—615、616—617、651—652、672；㈡543；㈢21、502；㈣113、134—136、298—299、304—305、368—370、423—424、520、521—522、557、623、624、625、627、646、671、690、695、699—700。

—是工人阶级有组织的队伍，工人阶级组织的最高形式，党的组织基础——㈠297、315、317—320、324—329、332—339、341—343、363—364、365—370、372—373、378—379、380—381、391—392、393、399—407、411—416、418—420、433—435、436—437、452—454、457—458、470—489、493—495、496—509、525—526、766—771、773—776；㈣159—160、626—628、743—748。

—它在资产阶级民主革命中的领导作用——㈠678—680。

—是1917年十月社会主义革命的鼓舞者和组织者——㈢355—359；㈣51—53、593—594、595—609、619—621、639—642。

—研究党史的意义和必要性——㈣641—643。

—和劳动者的群众性组织——㈣625—627。

—它在劳动群众的政治思想教育工作中的作用——㈣628—630。

—以科学共产主义理论为指导，坚持革命理论和革命实践的统一，在实践中发展这一理论——㈠303—304、307—308、310—315、316—318、338—339、365—367、413—414、455—456、499—500、502—503。

—革命理论在其活动中的作用——㈠528、530—531、761—765；㈡278—282；㈢24—25、545；㈣122、135—137、189—190。

—它的组织原则——㈠381—382、390—392、393、404—407、413—421、453—454、470—474、497—508、516—517、523—526、651—652；㈡499—501；㈢307—308；㈣110—112、135—136、156—158、780、782—783。

—关于党的名称问题——㈠71—72；㈢16、64—68、183—184、456—457。

—入党条件——㈠665—666；㈡776；㈣51—53、54—55、87—88、156—158。

—党内的工人核心及其作用——㈠768—770；㈣146、747—748。

—党员的数量和素质、党的发展和社会成分的调整——㈠651—652；㈣22—23、267—268。

—纲领——㈠487—489、493—494、500—502、767—768、771—773。

    另见：党纲。

—章程——㈠486—490、493—495、496—499、501—505、507—508、515—517、521—523、664—665。

—党的纪律——㈠271—272、435—436、471—472、498—499、500—501、502—503、505—507、510—514、525—526、542—543；㈢332—335、356—359、517；㈣113、120—121、134—137、154—155、483、672—675、693。

—党内生活准则——㈠497—499、516—517、767—770。

—党内民主——㈠767—768；㈡253—254；㈣743—748。

—党内批评和自我批评——㈠319—320、664—666、683—685；㈡690；㈣167—168、235、568、639—642、644—645、665—667、668—669、670—671、700。

—党内争论和辩论——㈠761—764、770—773；㈢23—24；㈣367—391、392—433、477—484、488、771。

—党内分歧和党内斗争——㈠528—530、531—532、540—555、559—568、579—598、608—617、761—764、776—778；㈡259—266、281—282、505—506、542—550、732—733；㈢444、449—450；㈣199—200、209—211、397—400、431—433、477—484。

—党在思想上和组织上的统一——㈠310—315、439—442、444—447、450—454、483—485、497—499、504—505、507—508、525—526、530、766—769；㈡262—263、264—266；㈢420—427；㈣128、477—484、674、699、743—748、783。

—纯洁党的队伍的斗争，清党——㈠664—666；㈢730—731、783—784；㈣22—23、51—53、144—146、156—158、423—424、560—562、587—588、590、695—696。

—党的基层组织——㈡257—258；㈢729、730、751—752；㈣233、240—241、765—766。

—党员——㈠651—652；㈡262—264；㈣22—23、87—88、156—158、236—237、590、632、745—746。

—党的政策——㈢321、356、476—477、583—586；㈣445、503—504、659、666、689—691、695—696、737—738、744、796—797。

—党的干部政策——见：干部（干部的培养、评价标准、选拔和配备）　—党和苏维埃的。

—党的外交活动——见：和平外交政策——共产党和苏维埃国家的。

—党对劳动者的群众性组织的领导——㈠594—596；㈢727—729、747—749。

    另见：工会——苏维埃俄国的；苏维埃。

—党同劳动群众的联系——㈠140—144、270—271、314—315、391—392、394—407、421—422、428—430、454、470—480、528—530、651—652；㈢357—358、359；㈣51—53、54—57、560—562、625—628。

—是全民利益的代表者——㈠563—564、614—618、657—658；㈡450；㈢21、43、223、303、305—306、320—321、502、584、653、661—662、784；㈣113、134—136、157—159、522—523、525、646、677、682、693、699—700、737、744、780、783。

—是全体劳动人民的先锋队、争取民主的先进战士——㈠79—81、270—271、286—287、362—378、380—381、382、453、454、457—458。

—是无产阶级专政国家的领导力量——㈢131—132、303、359；㈣54—57、622—624、625—629、639—642。

    另见：苏维埃。

—是苏维埃社会的领导力量——㈢464—465、475、477、532—533、727—728、729—730、749—750；㈣22—23、87—88、111—112、113、134—136、154—155、156—159、160—161、239—240、305—307、368—369、423—425、499、500—501、520—521、557、671—672、677、679—683、695、696—697、736—737、783、791。

—是国际共产主义运动和工人运动的队伍之一，它为这一运动的统一和团结而斗争——㈠80—81；㈡531、541—542、733、774；㈢54—55、61—63、69—70、415—417、457、461、463—464、517—518、560—561、569—570、636、643—645、650—651、794、833；㈣77—78、132—134、147—149、520—521、566—569、699—700、727—729。

—它的国际主义——㈡387—388、506、531、733、774；㈢61—63、321、580、636、643—645、650—651；㈣147—149。

    另见：国际主义——无产阶级的、社会主义的。

—反对机会主义和修正主义是巩固党的决定性条件——㈡266—267、274、294—297、304—308、310—312、320—333、337—339、346—350、456—458、468—470、471—472、473—474、481—484、489—490、493—497、501—502、506—510、511—518、521—522、610—618、761—778；㈠266、505—506、531、541—550、733；㈣139—141、142—149、181。

—它对革命的和反对政府的党派的态度——㈠69—71、73—74、85—87、142—143、144—148、268、270—271、276—277、303—305、310—312、365—378、380—381、382、552—554、596—598、611—612、616—618、627—629、633—634、651—652、677—679、761—767；㈣178—179、180—182。

—集体领导原则——㈣110—111、157—159。

—党对经济建设的领导——㈣447—450、520—525、557—559、569—571、572—592、611—618、659—677、680—683、688—698、700、716—726、731—738、739—742、783、796—797。

—党的意识形态工作——㈡253—254、256—258、263—265。

—党的检查机关——㈠416—420、483—485、487—488；㈣477、665、675—676、696、779—783、787—788、790、791、792、797。

—党的中央机关及其任务——㈢70、274—280、331、332—333、336—337、420、434—435、456；㈣110—113、154—158。

—对国际工人运动经验的研究和运用——㈠308—309、311—315、379—381、401—402。

—它的历史经验的意义——㈠527—528、529—530、640—642、653—654、664—665、666—667、680—687、689—690、697—698、701—708；㈢462—463、547—548、650—651、791—792；㈣213—214、566—569、667、699—700、727—729。

    另见：党的鼓动工作；土地政策——共产党和苏维埃国家的；土地纲领——布尔什维主义的；布尔什维主义；报刊——布尔什维克的（十月社会主义革命以前的）；俄国共产党（布）历史；民族政策——共产党和苏维埃国家的；民族纲领——布尔什维主义的　—实质；党的农村工作；党的群众工作；党的组织工作；无产阶级政党（党的学说）；党的地下工作；党的宣传工作；战略和策略——布尔什维主义的；党和国家机关的工作作风——苏维埃俄国的（科学态度、理论和实践的统一、实事求是、高效率等）；“工人阶级解放斗争协会”（彼得堡）；党的技术工作（印刷所、交通、财务、接头、联络等）。

—代表大会和代表会议

  —俄国社会民主工党第一次代表大会（1898年3月1—3日（13—15日），明斯克）——㈠270—272、283、286—287、318—319、434—436、456、765—766。

  —俄国社会民主工党第二次代表大会（1903年7月17日（30日）—8月10日（23日），布鲁塞尔—伦敦）——㈠521—525、596—597、612—613、621—622、767—768、771—774、777—778；㈡572；㈢184、637—638；㈣135。

  —俄国社会民主工党第三次代表大会（1905年4月12日（25日）—4月27日（5月10日），伦敦）——㈠529—530、531—540、542—545、546—549、552—554、559—560、578—580、586—587、589—598、606—617、620—621、633—635、644—652、767—768、774—777。

  —俄国社会民主工党第四次（统一）代表大会（1906年4月10日（23日）—4月25日（5月8日），斯德哥尔摩）——㈠696—697、738—739、752—754、767—768、784—785。

  —俄国社会民主工党第五次（伦敦）代表大会（1907年4月30日—5月19日（5月13日—6月1日））——㈠752—753、768—769。

  —俄国共产党（布）第七次代表大会（1918年3月6—8日，彼得格勒）——㈢434—455、456—468、512、702。

  —俄国共产党（布）第八次代表大会（1919年3月18—23日，莫斯科）——㈢753—772、773—788；㈣61、510。

  —俄国共产党（布）第九次代表大会（1920年3月29日—4月5日，莫斯科）——㈣110—128、155、157、370、383、386、451—452。

  —俄国共产党（布）第十次代表大会（1921年3月8—16日，莫斯科）——㈣444—459、460—468、469—476、477—484、510—511、660、661。

  —俄国共产党（布）第十一次代表大会（1922年3月27日—4月2日，莫斯科）——㈣656—698、699—700。

  —俄国共产党（布）第十二次代表大会（1923年4月17—25日，莫斯科）——㈣743、779—783、784—798。

  —俄国社会民主工党第五次（全国）代表会议（1908年12月21—27日（1909年1月3—9日），巴黎）——㈡259—262。

  —俄国社会民主工党第六次（布拉格）全国代表会议（1912年1月5—17日（18—30日））——㈡545、547—548。

  —俄国社会民主工党（布）第七次（四月）全国代表会议（1917年4月24—29日（5月7—12日），彼得格勒）——㈢23—24、69—70、77—78、435、617、623、702；㈣141—142。

  —俄国共产党（布）第八次全国代表会议（1919年12月2—4日，莫斯科）——㈣104—105。

  —俄国共产党（布）第九次全国代表会议（1920年9月22—25日，莫斯科）——㈣376—377、428—429、430。

  —俄国共产党（布）第十次全国代表会议（1921年5月26—28日，莫斯科）——㈣533—535。

—党的中央委员会、政治局和组织局——㈠746；㈡261—262、266、403—410、507—508、533、545、551；㈢70、274—280、331、332—333、336—337、420、434—455、456；㈣22—23、110—128、157—158、298—299、301、303、306、376—377、383—386、393—395、397、398、424—425、428—429、430、431、451、456、458、477、483、535、656—698、779—783。

—中央机关报（概述）——㈡532；㈣483—484。

    另见：《火星报》——第一份全俄革命马克思主义者的报纸（1900—1903年）；《真理报》——布尔什维克的合法报纸，1917年起是党的中央机关报；《社会民主党人报》——布尔什维克的秘密报纸，俄国社会民主工党中央机关报（1908—1917年）。

—中央全会——㈢331；㈣779—780。

  —俄国共产党（布）中央全会（1919年3月5日）——㈣110—111。

  —俄国共产党（布）中央全会（1920年9月20日）——㈣383—384。

  —俄国共产党（布）中央全会（1920年11月9日）——㈣376—377、383—384、394、430。

  —俄国共产党（布）中央全会（1920年12月7日）——㈣376—377、383—384、385—386、394、401—403、404—406、430。

  —俄国共产党（布）中央全会（1920年12月24日）——㈣397。

  —俄国共产党（布）中央全会（1922年10月6日）——㈣740、755。

  —俄国共产党（布）中央全会（1922年12月18日）——㈣755。

—有党的工作者参加的中央委员会扩大会议——㈢424。

  —《无产者报》编辑部扩大会议（1909年6月8—17日（21—30日），巴黎）——㈡259—266。

  —有党的工作者参加的俄国社会民主工党中央会议（“夏季的”或“八月的”）（1913年9月23日—10月1日（10月6—14日），波罗宁）——㈡355、356、363、572。

  —俄国社会民主工党（布）中央委员会会议（1917年10月10日）——㈢331。

  —彼得格勒党的工作人员会议（1918年1月8日）——㈢391。

  —俄国社会民主工党（布）莫斯科市代表会议（1918年3月3日和4日）——㈢432。

  —全俄东部各民族共产党组织第二次代表大会（1919年11月22日—12月3日）——㈣70—80。

—国外组织代表会议（代表大会）

  —“国外俄国社会民主党人联合会”第二次代表大会（1900年4月，日内瓦）——㈠765—767。

  —社会民主党国外组织代表会议（1901年6月，日内瓦）——㈠290—291。

  —俄国社会民主工党国外组织“统一”代表大会（1901年9月21—22日（10月4—5日），苏黎世）——㈠448。

  —“国外俄国社会民主党人联合会”第三次代表大会（1901年秋）——㈠310。

  —俄国社会民主党人国外同盟第二次代表大会（1903年10月13—18日（26—31日），日内瓦）——㈠468—469、470—471、483—485、488—489、490、496—497、501—502、507—508、510—511、512—513。

  —俄国社会民主工党伯尔尼国外支部代表会议（1915年2月27日—3月4日（公历））——㈡482、507、551、690、733—736、738—739、778。

俄国共产党（布）历史

—研究党史的意义和必要性——㈠530、608—610、777—778；㈡505—506、542—549；㈣135。

—它的分期——㈠455—458、552、761—778；㈡266、505—506、542—549、732—733；㈣136—142、144—149、179—182、614。

—各时期概述

  —社会民主党作为一种思想派别的出现（1883—1893年）——㈠56—57、283—284、316—317、337—338、353—354；㈡505、543；㈣143—144、706—707。

—为建立和巩固新型政党而斗争的时期（1894—1904年）——㈠78—80、139—159、270—272、283—287、291—293、303—308、316—323、370—371、382—384、421—422、455—458、491—492、495—497、498—501、502—505、508—509、523—525、576—578、609—610、612—614、641—642、761—778；㈡265—266、505—506、543—544、550、732—733；㈣135—138、143—144、154—155、180—182、706—707。

—俄国第一次革命时期（1905—1907年）——㈠552—553、560—561、608—618、699—700；㈡279—280、450、544、550、732—733；㈢657；㈣137—139、143—146、180—182。

—斯托雷平反动时期（1907—1910年）——㈠744—747、748—751、752—760；㈡259—266、279—282、544—545、732—733；㈢446—447；㈣138—140、145—147、180—182。

—新的革命高涨时期（1910—1914年）——㈡289、502—503、531、532、544—546、547—549；㈢604—605；㈣139—140、146—149。

—帝国主义世界大战和俄国第二次革命时期（1914—1917年）——㈡403—410、491—492、502—503、507—508、524—525、531—535、541—543、548—550；㈢802；㈣139—141、180—182。

—十月社会主义革命准备和胜利时期（1917年3—10月）——㈢10—12、13—18、23—26、37—71、77—79、104—105、184、223—224、260、274—280、281—327、331、332—335、336—337、616—617、623、624、627—629、657—658、659—662、670—671；㈣139—142、168—171、195—197。

—社会主义革命的发展和苏维埃政权的巩固时期（1917年10月—1918年）——㈢360—362、390、401—402、442—445、456—458、469—473、476—477、503、532—533、646、650、660—661、773—778、799—802；㈣137—138、168—172、181—184、196—198、312—315、552—553、563—567、573—574、596—598、616—617、639—640、692—693。

—外国武装干涉和国内战争时期（1918—1920年）——㈢778—779；㈣110—114、137—138、139—142、553、569、573、575—576、693。

—国民经济恢复时期（1921—1923年）——㈣551—559、569—571、572—576、610—611、614—618、659—667、671—674、693—700、719—729、730—738。

俄国共产主义青年团——㈣281—297。

俄国历史——㈠314—318。

—俄国的政治经济发展概述——㈠789；㈢222—227、355、392—393、397—399、400—403、408—409、415—417、469—473、553—554。

—分期——㈠21—22、740—742；㈢469—470、503、548—549、793—794；㈣137—139、552—553。

—原始公社制度、奴隶制度和农奴制度——㈠21—22、83—84、109—110；㈡283—289；㈢66、526、548—549；㈣29—30、36—37。

—资本主义确立和发展的时期——㈠56—58、60—63、66—73、75—78、100—107、114—116、119—121、134—136、147—148、155—156、654—655、673、779—781；㈢242—245、285—286、288—289、431—433、450、655—658；㈢66—67、548—549；㈣29—30、34—36。

—帝国主义时期——㈠162、278—282、531—532、554—567、576—578、630—631、655、659、754—756；㈡278—282、285—286、342—345、352—353、379—380、381—382、387、408—409、449—453、507—508、509、512—517、529—531、552—553、572—573、618—619、623—626、628—630、644、733；㈢1—4、7—8、41—42、76、252—253、267—270、271—272、303、315—316、793—794；㈣35—36、137—139、140—141、143—144、198。

—1904—1905年日俄战争时期和1905—1907年革命时期——㈠780—789。

—斯托雷平反动时期（1907—1910年）——㈠780—783、786—789。

—十月社会主义革命准备和进行时期——㈢222—223、229—231、469—473。

—十月社会主义革命以后——㈢355、365—366、386—388、392—393、400—401、402—403、408—409、413—417、418—419、426—427、434—441、460、474—484、487—508、521、524—525、527、567—569、659—660、793—794；㈣60—61、63—65、67—68、70—71、77—79、81—82、112—113、198—199、228—230、266—267、352—354、526、538—539、540、541、552—557、563—571、572—574、612—614、690—693、716—720、723—726、733—734、775—777、794—795、796。

    另见：十月社会主义革命；外国武装干涉和国内战争——苏维埃俄国的；资产阶级民主革命——1905—1907年俄国的；资产阶级民主革命（二月革命）——1917年俄国的；社会主义建设——苏维埃俄国的；新经济政策。

俄国社会民主党中央委员会宣言《战争和俄国社会民主党》（1914年11月1日）——㈡403—410、507、551、690。

俄国社会民主工党（布）四月（第七次）全国代表会议（1917年4月24—29日（5月7—12日））——见：俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）　—代表大会和代表会议，—　—俄国社会民主工党（布）第七次（四月）全国代表会议（1917年4月24—29日（5月7—12日），彼得格勒）。

俄国社会民主工党的战斗组织——1905—1907年革命时期的——㈠684—687。

俄罗斯国家电气化委员会——㈣362—363、364—366、434—439、441、442、542。

俄罗斯联邦（俄罗斯社会主义联邦苏维埃共和国）——㈢386、388、397、409—410、416、474、477、509、521、720—721；㈣70—71、217—218、341—342、441、613、615、680、732。

俄罗斯民族——㈡450—453；㈢2、452。

俄土战争（1877—1878年）——㈠727；㈡519。

恩格斯生平事业——㈠88—97、709—728；㈢318、551—556、574—575。

儿童——㈠221；㈡440、725—726；㈢50、318。

二元论——㈡17。

                                F

发明和发明事业——㈣358—359。

发展——㈠29—41、90—91、235—237、734—735；㈡3、310、421—423、443—444、556—560、693—694；㈢181、186—187、199—200、201—202、501、504—507、531；㈣498、527、776—777。

—和对立面的统一和斗争的规律——㈡556—559。

—和生长——㈡557—559。

—庸俗进化论的观点——㈡421—423、443—444、556—558。

    另见：革命。

法国——㈢269、432。

法国激进社会党——㈢67。

法国社会党——㈠294—297、299—301、511—512、513—515；㈡7—8；㈢56、58；㈣147、245。

法国1848年革命——㈠93—94、266、630—632、705—706；㈡306、699；㈢132—138、577。

    另见：资产阶级革命和资产阶级民主革命——1848—1849年西欧国家的　—法国的。

法令（概述）——苏维埃国家的——㈢783；㈣377—380、585、694。

法律和立法（概述）——㈠6—7；㈡754—755；㈣32—33、635。

—资产阶级的——㈢248—249、603、632—633、770；㈣18—19、35、633—634、654。

—沙皇政府的——㈠151、276。

—苏维埃的——㈢744、766—767；㈣45—48、587—588、596—598、633—635、701—705、737。

    另见：法制　—革命的、社会主义的；宪法　—苏维埃的；法院、审判法、诉讼程序和检察机关　—苏维埃俄国的。

法律意识——㈣587—588、631—635。

法西斯主义和法西斯分子——意大利的——㈢515、729。

法院、审判法、诉讼程序和检察机关

—资产阶级国家的——㈢408—409、607—608、685。

    另见：法律和立法（概述）　—资产阶级的。

—沙皇俄国的——㈡532、533—534。

—苏维埃俄国的——㈢464、498—499、530、607—608、743、769—770；㈣511、517、631—635、674—675、688。

    另见：法制　—革命的、社会主义的；法律和立法（概述）　—苏维埃的。

法制

—资产阶级的——㈢603、632—633；㈣251—252。

—革命的、社会主义的——㈢351、370、530、743；㈣631—635、654、737。

    另见：宪法　—苏维埃的；法律和立法（概述）　—苏维埃的；法院、审判法、诉讼程序和检察机关　—苏维埃俄国的。

凡尔赛和约（1919年）——㈡579；㈢580、802；㈣74—75、184—186、217、236、259—266、567、614—615、721、727。

反帝革命运动——见：民族解放战争、民族解放革命和民族解放运动；工人运动——国际的。

反动时期（概述）——㈠462—464、539、748—751、754—756；㈡279—280；㈢2、269；㈣138—139。

反革命——㈣520、543。

—俄国的——㈠163、603—604、634—635、748—750、754—756、785—786；㈡280—282；㈢2、37—38、88—93、100—101、105—106、107—108、229—230、312—315、418—419、659—660；㈣303—304。

—西方的——㈠538—540、542—543、635—638、748—749；㈡405、416；㈢269；㈣116、303—304、729。

    另见：黑帮和黑帮分子；反动时期（概述）；六三政变（1907年，俄国）；波拿巴主义；科尔尼洛夫叛乱；外国武装干涉和国内战争——苏维埃俄国的；左派社会革命党人叛乱（1918年7月，莫斯科）。

反社会党人非常法（1878—1890年，德国）——㈠715、716—718。

反犹太主义——㈠281、690、742；㈡336—337、338—339、340、349—351。

反宗教宣传——㈢725、746。

    另见：无神论。

泛斯拉夫主义——㈡529。

泛伊斯兰主义——㈣215—216、220。

方法、方法论——见：辩证法；马克思主义　—方法。

非党工人、农民和红军战士代表会议——苏维埃俄国的——㈣158、521—522。

飞跃——㈡380—381、387、421—422、443—444、557；㈢505。

费边社和费边派——㈠294、719—720；㈡492、570、571、670；㈢55、110、119—220；㈣140—141、147。

费希特主义——㈡173、175。

分成制和对分制——㈠779；㈣225、230—231。

分工——见：劳动（经济学）　—它的社会分工。

分离主义——俄国工人运动中的——㈠465—467。

分配（经济学）——㈠37—38、186—190。

—资本主义制度下的——㈠186—190。

—苏维埃俄国的——㈢476、479、488、498、728—729、748—749、830—831；㈣61—63、533—535、569—570、573、574、581—582、597—599、662。

—社会主义和共产主义制度下的——㈢64、193—202、298、457、525—526、539、546；㈣493。

分析（哲学）——㈠161、162、178、189—190、747—748；㈡376—377、427—430、431—432、433—435、745—747、748—751、772—773。

—和综合——㈡411。

分子——㈡142、190—191。

芬兰和芬兰问题——㈢398、432、577。

芬兰1918年革命和芬兰社会主义工人共和国——㈢577；㈣115—116、208—209、218。

封建制度——㈠55、121、124—125、164—165、192；㈡422、426、511、770；㈢436、548—549；㈣29—30、33—35、123—124、220、564—565。

    另见：农奴制——沙皇俄国的。

封锁——帝国主义国家对苏维埃俄国的——㈢789；㈣117、243、485、486—487、511、517、553、733。

“符号论（象形文字论）”——㈡24—26、36—38、126—128、187—188、202、213—214。

富农

—俄国的——㈠779—782；㈢73；㈣109。

—资本主义制度下的——㈠721、779—782。

妇女——苏维埃俄国的劳动妇女——㈣45—50。

妇女问题和妇女运动——㈣18—20、27—28、45—50、564、565—566、654—655。

—资本主义制度下的——㈠215—218；㈡396—397、440、725—726、779—781；㈢189；㈣45—50。

—苏维埃俄国的——㈢743、769；㈣45—50。

—社会主义制度下的——㈢50、305；㈣45—50。

                          G

改良和革命（相互关系）——㈠347—348、604—605；㈢59；㈣566、610—612、616—618。

    另见：革命　—和改良（相互关系）。

改良主义——㈠266、268、285—287、583、714—725；㈡273—277、327—330、407—408、531、532、580、581—582、645—646、654—655、671、672—674、727—728；㈢59、77、130、139—140、171、308—309、564、636、652、677、693；㈢239、240、243、249、250—252、272、551—552、691、775—776。

    另见：修正主义。

概念——㈡88—90、107—109、117—119、138—141、147—149、411。

感觉——㈡17—18、49—51、52—53、77—78、81、88—89、90—91、92—93、206—207。

感觉论——㈡30—31、84—86、88—89、90—91、160—161、164—165、231—232。

干部（干部的培养、评价标准、选拔和配备）——㈠369—371、382—384、390—392、399—413、418—420、423—424、426—427、436—437、440—442、447、455—456、766—769；㈡263—264；㈣631—635、698。

—党和苏维埃的——㈠156—159、286—287；㈢303、413—414、494—495、709—714；㈣56—57、157—159、163—165、304—310、515—516、522—523、525、535、555—556、624—627。

—经济方面的——㈢494—495；㈣51—53、55—58、104—105、108—109、124—125、414—415、515—516、521—523、525、535、556、623—625、666—668、679—683、689—690、691、726—727、748、751、752、753、754、779—783、784—791。

—工程技术和科学方面的——㈢484、494—495、534—537、546；㈣124—125、304—307、435—436、440—443、482、523、525、556、750—751。

—军事方面的——㈣307、516、523、525、556、779。

高利贷和高利贷资本——㈡437、438、619、661—662。

哥萨克——㈠786。

革命

—它的实质和在社会发展中的作用——㈠453、523—524、600—603、616—617、629—633、637—638、747—749；㈡424、500—501、551—552、766—767；㈢1—3、94—108、109—221、310—311、497—498、501、547—548、549—550、563—564、599、620—621、628—629、687、713、815、828—830；㈢611—612、793。

—和战争——㈢472—473、551—556。

—和进化（相互关系）——㈠616—618、747—748；㈡3、279。

—和改良（相互关系）——㈡313—314、563、727—729；㈢59—60；㈣566、611—612、616—617。

—国家政权是革命的根本问题——㈠541—542；㈡571；㈢19—22、25—26、86、89、336—337、407、409、532、692—693。

—革命发生和发展的客观条件——㈠537—538、561—562、744—745、747—748；㈡424、460—461、462—464、487、504—505、524—525、765—767；㈢423—424、444—445、448—450、460—461、513、569—570、645—647；㈣569—570。

—革命的政治前提和胜利条件——㈠537—538、563—565、630—633、747—749；㈡313—314、460—461、487、504—505、727—729；㈢274—275、416—417、497、551—556、566、599、641—642；㈣120—121、171—174、193—194、201—202、203—204、345、646、719、777。

—革命的代价——㈢554—556。

—各国革命发展的不平衡性、飞跃性和方式的多样性——㈡551—555、765—767、776—778；㈢416—417、440、444—445、446—447、505—506、507、563、569—570、614；㈣198—199、719、775—778。

—主观因素在革命中的作用——㈠537—538、630—633、748—750；㈡313—314、461—462、504—505；㈢496—498；㈣112—121、172—173、193—194、201—202。

—革命爆发日期的不可预见性——㈢392—393。

—革命的准备——㈠528—530、537—540、576—578、615—617、703—704、744—746；㈡487—488；㈢274—275、605、638、641；㈣201—202。

—和群众的参加——㈠527—528、529—530、537—538、563—564、576—577、616—617、685—687、704、708；㈡460—461、487—488、500—501、504—505；㈢11—12、41、42—44、497、567、604—605、620—621、633、709、794；㈣193—194、198—199、201—202、646。

—它的后备力量——㈢11—12。

—和平道路和非和平道路——㈢529—531、596—598。

—国内战争的不可避免性——㈢553。

—和暴力问题——㈢372—374、403—404、460、496—498、566、577、594—600、601—602、609—615、693、709、830—831、835。

革命暴力——㈢126—128、168、372—374、403—404、460、496—498、566、577、594—600、601—602、609—615、643—644、693、709、830—831、835；㈢9—10、126—127、143—144、207—209、235—236、270、515。

革命传统——㈠98—138、158—159、270—272、462—463、702—703、745—746、747—752；㈢5、271；㈣143—144。

革命纪律（无产阶级的纪律）——㈠152、157—158、499—503、505—507；㈢438、450—451、452—453、454、470—471、474、485、491、497—499、501、502—504、517、549—550、584、726、729、747、749、836；㈣1、113、120—121、135—136、235、286、292—293、582—583、673—674、693。

革命家（革命者）——㈠750、766—769。

—概述——㈠614—615、702—708；㈡284、414—418、468；㈢62、242、447、448、454、505—506、563、610、613、709—714；㈣167、203—205、611—612、614、646。

—职业革命家——㈠156—159、286—287、319—320、323—325、326—327、382、385—387、388、390—392、399、400—413、415—416、418—420、433—435、438—440、447、452—453、454、475—476；㈢710。

革命经验——㈠284—286、311—312、313—314、318—320、401—402、423—424、530、563—564、638—639、640—641、653—654、666—667、680—687、690—698、701—708、709—728、729—739、749—751、784—785、786；㈡281、443—444；㈢1—3、17—18、30—31、91、107、110、132—138、141—149、152—154、158—160、167、177—178、190、206、220、221、272、275—276、315—316、322—326、337、400—401、403、409、434—435、436—437、497、545—546、612、614；㈣115、116、122、132—211、226、232、248—249、257—258、273—274、298—300、445—446、486、519—520、539、543—544、563、574、581、585、719、727—729、779。

革命警惕性——㈢339、577；㈣120、522、554、560—562、578—580、678—680、682—683、695、783。

革命军队——㈠625、632、668—671、684—687；㈡279、364、436、641—642。

革命空谈——㈠460—461、576—577、586—587、602、746—747；㈡249—250、255—256；㈢20、21、43、46、51、54、55、151、427、428、441—442、443、447、512、515—517、523、531—532、821、825—826、827、836、837；㈣139、156—157、165—166、168—169、308—309、498—499、552—558、775—776。

革命理论——㈠30—31、43—45、50—53、56—61、74—75、76—79、81—84、88—92、126—128、129—130、154—156、266—270、271—272、273—275、283—286、463、550—551、602—603、654—656、702—709、712—713、785—786。

    另见：马克思主义。

革命民主主义者（革命民主派）——㈠312；㈡283—289、290—296、450、511；㈢249—250、263—264、265—266、268—269、271；㈣137。

革命民主专政——无产阶级和农民的（实质和意义）——㈠584—594、604—607、629—632、633—641、774—777；㈢19—20、25—36、40—41。

革命农民委员会——㈠595—596、632、649—652；㈢51、73、338。

革命热情——㈢269、291、306、375、377—378、381、490—491、496、498、568—570；㈣1—23、55、450、569—570、579、673、725、770。

革命形势和革命危机——㈠737—738；㈣591。

—革命形势的基本特征——㈠576—577；㈡460—464；㈢647—648；㈣192—194、201—202。

—无产阶级政党的策略——㈠576—577、583—584、682—687、701—703；㈡460—464、500—501、505、518—519、524—525、700—701；㈢274—276、646—648；㈣201—202、238—239、267—268、719、776—777。

—西欧和美国的——㈢516—517、569—570、641、646—648、651。

—19世纪60年代德国的——㈠699—700、701—703；㈡461。

—1914—1918年帝国主义大战时期西欧的——㈡460—464、479、500—501、504—505、520、523—524、579、700—701；㈢3、4—5。

—俄国十月社会主义革命后西欧和美国的——㈣193—194、238—239、264—265、266—267。

—俄国的

—1859—1861年间的——㈡461。

—1879—1880年间的——㈡461。

—20世纪初的——㈣137—138。

—1905—1907年间的——㈠527—530、629—633、681—683、701—702；㈡461、479；㈢137—139。

—新的革命高涨时期的（1910—1914年）——㈡531。

—帝国主义大战和俄国第二次革命时期（1914—1917年3月）的——㈡507、524；㈢2—5、271—272、㈣139—141、776—777。

—1917年十月社会主义革命准备时期的——㈡103—106、221、222—224、271—272、274—278、324—326、331、336—337、434—436、627—629、657、793—794；㈣172—174。

革命运动——东方的——㈣777。

—俄国1905—1907年革命对它的发展的影响——㈡307—308、315、380；㈣77—78、537—538。

—1914—1918年帝国主义大战前的——㈠278—282；㈡290—296、315—316、317—319。

—波斯（伊朗）的——㈡290—291、307—308、315、380、569；㈣77—78、537。

—日本的——㈣652。

—土耳其的——㈡290—291、307—308、315、380、569；㈣77—78、537。

—印度的——㈡670；㈣77—78、537—538、652、794—795、796。

—印度尼西亚（荷属印度）的——㈡315—316、670。

—中国的——㈠278—282；㈡290—296、307—308、315、380、569；㈣77—78、537、652、795、796。

—它对社会主义的最后胜利的意义——㈡317—319；㈣77—80、794—795、796。

—它在十月社会主义革命后的高涨和发展——㈣70、71—72、76—80、536、537—538、652、794—795、796。

    另见：中国1911年革命；民族解放战争、民族解放革命和民族解放运动

—帝国主义和无产阶级革命时代的；土耳其1908年革命。

革命运动—俄国的—㈠160—163；㈢651—653、656—658、710—711、793—794；㈣135—142、171—173、180—182、568。

—它的性质和方向——㈠79—81、95—97、270—272、283—285、530—532、560—566、577—578、614—618、656—658、659—661、672、689—691、732—734、739—742；㈡288—289、542—550；㈢1—12。

—和无产阶级领导权——㈠56—57、71—75、79—81、143—148、155—156、270—272、275—277、315、366—374、390—392、457—458、528、534—536、546—548、554—560、565—567、578—580、589—590、604—607、614—618、622—625、638—639、648—652、657—658、662—664、754—756、761、774—777；㈡244—246、288—289、344—345、406—407；㈢1—3、4—5、9、10—12、89。

—它的分期、主要发展阶段和条件——㈠71—81、139—140、154—156、312—313、413—414、455—458、689—690、732—734、737—738、739—742、744—747、754—760、761—778；㈡289、732—733；㈢1—4。

—19世纪上半叶的——㈡283—289。

—1860—1894年间的——㈠95—96、268—272、314—315、337—338、413—414、418—419、455—456、725—728；㈡450、732。

—1895—1900年间的——㈠139—140、156—157、268—272、283—287、318—320、323—325、338—339、370—371、382—384、455—456、491—492、689—691、761—763、769—771；㈡732。

—1901—1904年间的——㈠310—312、314—316、366—367、370—371、375—376、378—380、387—392、397、414—419、438—440、451—453、491—492、576—578。

—1905—1907年革命时期的——㈠527—532、578—580、603—608、629—633、668—670、672、680—687、691、704—706、729—734、735—738、744—747、749—751、754—757；㈡286、289、380、450、544、732；㈢1—3。

—斯托雷平反动时期（1907—1910年）的——㈠754—757；㈡259、732。

—新的革命高涨时期（1910—1914年）的——㈡289、406、531、545、548—549。

—帝国主义大战和俄国第二次革命时期（1914—1917年3月）的——㈡406—407、507—508、517、532、540—541；㈢6—7、11—12。

—十月社会主义革命准备时期的——㈢101—102、104—105、222—224、275—277、324—325。

—马克思主义政党的领导作用——㈠77—81、142—148、265—266、269—272、273—277。

—各阶级和阶层在革命运动中的作用——㈠143—148、271—272、527—528、530—532、603—608、626—628、630—633、668—670；㈡287—289；㈢1—3、6—12。

—彼得堡工人和莫斯科工人的主导作用——㈠151—152、156—157、275—276、680—687、755—757、761；㈡406、531—532。

—工人阶级政党在革命运动中的领导作用——㈠335—336、368—369、373—375、378—380、401—405、446—447、450—455。

—布尔什维克在革命运动中的作用——㈠528、577—580、595—596、624—625、644—652、657、659—661、685—687、697—698、766—770；㈡259、543—544、732—733；㈢13—18、104—105。

另见：俄国共产党（布）历史；农民运动　—俄国的；工人运动——俄国的。

革命运动——国际的——㈠310—312、314—315、380—381、747—749。

—无产阶级政党的作用——㈠94—96、266—267、268—270、653—654、727—728；㈡504—505；㈢225—227、415—417、556、650—651、790—791；㈣234—249。

—革命理论在革命运动中的作用——㈠50—52、82—84、88—90、94—96、152—153、266—268、273—275、653—654；㈡305—308；㈢78—80、135—137、179—180。

—它的发展条件——㈠283—285、539—540；㈢415—417、497—498、716—717、733、735—737、791—795。

—资产阶级革命和资产阶级民主革命时代的——㈠93—94、95—96、265—267、283—285、591—592；㈡284、305—308、379—380、416、445—446。

—西欧国家的——㈠93—94、95—96、266—268、274—275。

—从巴黎公社到1914—1918年帝国主义大战前的——㈠462—464、539—540；㈡307—308、379—380；㈢66—67。

—1914—1918年帝国主义大战时期的——㈡461—462、504—505、507—508、561；㈢53—59、66—68、225—226、346—347、439—440、648。

—它的经验的意义——㈠463、653—654、699—708；㈢17—18、30—31、132—133、141—142、342—343、414—417、497—498、547—548；㈣136—137、142—143、156—157、232、248—249。

—世界革命运动中心向俄国的转移——㈢4—5、53—54、63、416—417、793—794；㈣132—134。

—俄国革命和世界革命运动——㈢12、46—47。

—十月社会主义革命以后的——㈢706—707、715—716、732、764、790—792。

—十月社会主义革命和苏维埃国家的建立对国际革命运动的影响——㈢342—343、414—417、439—440、461、463—464、548、560—561、562—563、569—570、636、649—651、716、732、790—791、832—833；㈣70、76—78、79—80、132—134、156—157、217—218、257—258、536—537、553—554、566—569、699。

—吸引不同国家参加革命运动——㈣509—510、536—538、700、794—795、796。

    另见：共产国际；农民运动；民族解放战争、民族解放革命和民族解放运动　—帝国主义和无产阶级革命时代的；工人运动——国际的；革命运动——俄国的；革命运动——西欧和美洲国家的；革命运动——东方的。

革命运动——西欧和美洲国家的

—奥地利的——㈢398、716、732；㈣212。

—德国的——㈠334—336、380—381、633—643；㈡308、567；㈢56—58、63、81—82、331、342—344、347、398—399、716、732；㈣116、118、184—185、212、268、493。

—法国的——㈠630—631；㈡447；㈢43、101—102、136—137、141—142、159—160、342—344、792—793、812—813、829—830；㈣204—205。

—芬兰的——㈢439—440、762。

—罗马尼亚的——㈢439—440。

—美国的—㈢557—558、564—565；㈣73—74、218—219。

—匈牙利的——㈢716、732、764、775—776、777、834—838；㈣116、268。

—意大利的——㈠593—594；㈢347。

—英国的——㈢43、81—82、101—102、342—343、792—793、812—813；㈢73—74、193—194、204—207、268。

    另见：农民运动　—西欧、美洲和亚洲的；工人运动—西欧、美洲和亚洲国家的。

革命战争

—1918年对问题的提法——㈢393—399。

—无产阶级专政国家进行革命战争的可能性——㈢398—399。

个人负责制——㈢573—574、582、697—698。

个人和个人在历史上的作用——㈠25—27、92—93、285—287、334—335、369—370、388—389、411—413、747—748；㈢499—501、709—714、801；㈣678—679。

另见：人民群众。

各民族的友谊——苏维埃俄国的——㈢724—725、739；㈣341—342、357—358、485—486、755—761。

工兵代表苏维埃中央执行委员会（1917年十月社会主义革命以前的）——㈢229、288、338。

工厂委员会——苏维埃俄国的——㈢354、378。

工会——苏维埃俄国的——㈢369—370、491、545—546、548、568、727、730、747—748、751。

—工会在无产阶级专政国家中的地位和意义——㈢727—728、747—748；㈣22、125—126、156—158、159—162、367—273、380—382、398、407—409、421—426、621—630。

—党的领导作用——㈣22、156—158、159—162、619—621、699。

—向恢复国民经济的和平建设过渡的时期——㈣619—621。

—对孟什维克和右派社会革命党人的机会主义的工会“中立”论的斗争——㈣156—159。

—工会同马克思主义政党及无产阶级国家政权保持紧密联系的必要性——㈣156—158、159—162、426—428、430—433。

—和农民群众——㈣621—624。

—是党群之间的纽带——㈣22、126、156—158、159—160、368—372、423—424、426—428、625—627。

—工会在社会主义建设中的作用和任务——㈢491、548—549、568、674、727—729、730、747—748、749、751；㈣22、125—126、130、156—158、348—349、350—351、367—372、377—382、420—423、426—429、619—621。

—是共产主义的学校——㈣159—161、368—370、421—424、622—625。

—参加经济机关和国家机关及其所起的作用——㈣125—126、368—370、379—382、414—415、421—424、426—428、622—626。

—在争取提高劳动生产率、加强劳动纪律和生产纪律的斗争中的作用——㈣350—351、624—626。

—同工会中官僚主义的斗争——㈣622—623。

—保护职工的权利、物质利益和文化利益——㈣372—374、620、629。

—同资本主义国家工会的根本区别—㈣621—622。

—党内关于工会问题的争论（1920—1921年）——㈣367—391、392—433。

—入会条件及入会人数——㈣622—623、627—629。

—代表大会、代表会议

—全俄水运工人第三次代表大会（1920年3月）——㈣103—109。

—全俄工会第五次代表会议（1920年11月2—6日）——㈣387—390、398—400、404—405、409—410、416—417、421—422。

—苏维埃第八次代表大会俄共（布）党员代表、全俄工会中央理事会党员委员及莫斯科省工会理事会党员委员联席会议（1920年12月30日）——㈣367—391、392—394。

—全俄矿工第二次代表大会（1921年1月25日—2月2日）——㈣432—433。

工会和工会运动——俄国的——㈠393—396、428—430、622—625、672；㈣160—161。

    另见：工人运动—俄国的。

工会和工会运动——资本主义制度下的——㈠267—268、313—314、316—318、322—324、326—328、340—342、345—349、357—359、364—366、369—371、393—399、405—407、428—429、473—474、476—478、755—757、772—773；㈣691。

—工会在无产阶级阶级斗争中的任务和作用——㈠624—625；㈡443—444；㈣126、159—160、421—422、621—622。

—和无产阶级政党的任务——㈠624—625；㈣239—241。

—工会运动中的机会主义及其社会根源——㈡498—500、522—523、667—669、727—728；㈢216—217；㈣160—163。

—德国的——㈠313—314、622—624；㈢190；㈣162—164。

—法国的——㈢60—61；㈣162—164、243—244、270—271。

—美国的——㈣163—164、270—272。

—英国的——㈢217、529—530；㈣162—164、243—244、271—272、342—343、497。

另见：工人运动——俄国的；工人运动——西欧、美洲和亚洲国家的；工联和工联主义。

工联和工联主义——㈠224、266—267、305—308、316—318、322—329、330—331、335—336、339、380—381、393—394、397—398、406—407、419—420、430、431、456、474—476、717—718；㈡570、667—668；㈢217；㈣147—148、160—161、162—163、176—177、186—187、237—238、243—244、271、537。

    另见：工会和工会运动——资本主义制度下的。

工农国防委员会（国防委员会）、劳动国防委员会——㈢820；㈣346、348—349、357、359—360、361—362、377、435—436、456—457、526—532、534、535、697—698。

工人保险和保险运动——㈡329；㈢243；㈣146。

“工人代表大会”（1905—1907年孟什维克的取消主义口号）——㈠711—712、718—719。

“工人反对派”（1920—1922年）——㈣432—433、551—552、555—557、672—673、693。

工人贵族——㈠722—726；㈡444—445、469—470、488—490、491—492、497、503—504、506、521—522、531、547、581—582、666—667、668—669、685—686、762—763；㈢55—56、132、413、595、677、719—720、792—793；㈣152—154、160—163、223—224、226、233。

工人监督——对产品生产和分配的——㈣61。

—它的实质和意义——㈢35、53、198—199、244—246、248—250、251—253、254—256、261—263、297—300、301—302、371、378—380、487—489、493—494、780—781。

—十月社会主义革命准备时期的——㈢15—16、53、73、78、228、232—233、244—246、248—250、255—256、261—263、268、297—300、301—302。

—是向工业国有化和工人管理工业的过渡措施——㈢386—387、412、487—488、780—781。

—工人监督条例及其实施——㈢338、353—354、361—362、366、368—370、371、376、378—383、384—385、386—387、402、437—438、478、485、487—488。

工人阶级

—它的世界历史作用——㈠525—526。

—是唯一彻底的革命阶级——㈠343—344、457—458、501—503、525—526。

—是领导阶级（领导者）和全体劳动者利益的代表者——㈠354—356。

—它的组织性和自觉性的意义——㈠313—315、325—327、341—343、354—355、499—503、506—507、525—526。

—它的阶级意识的形成——㈠315—318、324—328、340—343、354—359、362—363、395、473—475、476—477、501—503。

    另见：工会和工会运动——俄国的；工会和工会运动——资本主义制度下的；工人运动——俄国的；工人运动——国际的；工人阶级同农民的联盟。

工人阶级——从资本主义到社会主义过渡时期的

—它的政党的领导作用——㈣134—136、154—155、160—161、232、235—236、237—238、622—624、639—642。

—它在社会主义建设中的先锋作用——㈢412—415；㈣9—13、64—65、66—69、129—131、135—136、154—155、230—231、232、235—238、289—290、368—370、538—540、542、622—626。

工人阶级—俄国的——㈢338、546—547、560、566、628—629、650—651、652—653、711；㈣131、198—199、243—244、302—304、568。

—概述——㈠56—57、72—73、79—81、141—148、269—270、285—287、528、530—531、537—538、556—557、563—564、566—567、578—579、604—605、624—625、691—692、754—756；㈡244—246、289、353、406—407、531—532、541—542、774—775；㈢4—5、42、61—62、91—92、270。

—工业无产阶级的形成和发展，它的人数和集中程度——㈠56—57、60—62、140—142；㈡532。

—它的状况——㈠56—57、61—62、72—73、79—81、142—144、146—148、339—341、343—344、354—356、371—373、393—394、410—412、457—458、477—479、556—557；㈡667；㈢95、262—263。

—它在革命运动中的领导权——㈠56—57、72—74、79—81、144—149、155—156、271—272、276—277、314—315、365—375、390—391、457—458、528—530、535—536、546—548、554—560、565—567、578—580、588—589、604、606—607、613—617、622—625、638—639、648—652、657—658、754—756、761、774—777；㈡244、256、289、343—344、406—407；㈢2—3、4—5、9、10—12、89、91—92。

—它的组织性、觉悟和团结的意义——㈠56—57、65、80—81、88—90、140—146、151—153、155—156、283—287、314—315、342—343、354—359、362—378、401—405、409—411、446—447、477—479、502、503、506、525—526、528—530、537—539、565—567、614—615、650—651、768—769；㈡450、531—532、542—546、547；㈢10—12、91—92。

—是全民利益的代表者——㈠79—81、285—287、354—359、362—378、534—536、566—568、614—616、657—658；㈢7、9、291—292。

—它的国际主义——㈠140—141、314—315；㈡289、336—338、343—346、386—388、397—398、400—402、406—407、450—453、506、541—543、763—764、773—774；㈢53—54、270。

—它的历史作用——㈠56—57、65、72—73、79—81、268—269、271—272、285—287、314—315、317—319、341—342、362—378、387—391、525—526、534—537、554—560、565—567、606—607、616—618、622—625、633—634、657—658、704—706、707—708；㈡254—257、288—289、343、452—453、550；㈢6—7、9、11—12、61—62、91—93、107、271、305—306、317—319、321。

—彼得堡工人和莫斯科工人在革命运动中的作用——㈠151—152、156—159、275—276、680—687；㈡406、531—532；㈢6—7、8、271。

—农村无产阶级——㈠103—105、121—125、136、141—143、527—528、656—657、659—661；㈢8。

    另见：工会和工会运动——俄国的；工人运动—俄国的；革命运动——俄国的；工人阶级同农民的联盟；罢工　—俄国的；无产阶级——俄国的；工会和工会运动——资本主义制度下的；工人保险和保险运动。

工人阶级——苏维埃俄国的——㈢353—354、370、373—374、376—383、418—419、444、484—485、491—492、524—525、536—537、548、549—550、566—569、633、650、660—661、767、770—772、780—781、787、821—823、824—825、826—827；㈣455、523。

—苏维埃政权头几个月的——㈢400—402。

—外国武装干涉和国内战争时期的——㈣42—44、51—53、54—56。

—向新经济政策过渡时期和实行新经济政策的头几年的——㈣467—468、619—626、713。

—它的国际主义——㈢560—561、562、580；㈣112—116。

—它对非无产阶级劳动群众的领导作用——㈢378—380、497—498、504、508、544、583—584、606—607、729、744—745、749、787—788、831；㈣14—15、51—53、66—67、158—159、242—244、289—290、293—294、542、543、558、559、670—672、747、765—766、767—768、783、794、795、797。

—它在同饥荒作斗争中、在实现农村社会主义革命中的作用——㈢656。

—它在国家管理和社会主义建设中的作用——㈢375—383、497—499、504、518、536—537、544—545、548、567—568、606—608、660—662、700—701、722、723、749、767、770—772、780—781、782、830—832；㈣51—53、54—55、66—67、81、106—108、122—123、158—159、302—303、368—369、414—415、421—423、501、514、552、556—559、576—578、579—581、670—672、691—692、694—695、741—742、747、763、765—766、767、768、779、796—798。

—它为提高劳动生产率和建立新的社会主义劳动纪律而斗争——㈢370、475—476、477、478—480、484—485、490—492、498—499、502—504、534—535、536—537、548—550、567—568；㈣1、129—131、356—358。

—它的成分在帝国主义大战和国内战争后的变化——㈣500—501、543、553—554、556—557、558、559、577—578、581—582、690。

—是全民利益的代表者——㈣113—114、242—244、347—348。

—它在后方和前线的英雄主义——㈣1—23、86—87、88—89、113、120—121、126、242—244、356—358、502、511、712—714。

—彼得格勒、莫斯科和其他大工业中心工人的作用——㈢357—358、432；㈣13—17、41—42、51—53、87。

—同工人阶级中的小资产阶级影响的斗争——㈢379—380、487—488、490—492、498—500、522—523、536—537、572—573、584；㈣154—155、491—493、551、553—554、557、627—630。

—它在国际工人运动中的作用——㈢415—417、517、563、570—571、622；㈣112—117。

—造就无产阶级的行政管理干部和生产技术干部——㈣51—53、522—523、623—626、747—748、780、785—792。

—它的物质状况的改善和文化水平的提高——㈣500—501、523、621、622、723、785—786。

—制革工人——㈢414。

—水运员工——㈣103—109。

—农业工人——㈣765。

    另见：工会——苏维埃俄国的；工人阶级同农民的联盟。

“工人阶级解放斗争协会”（彼得堡）——㈠139—141、151—152、156—159、276、317—319、320—323、330—331、394、397、434—436、763—764。

工人阶级同非无产阶级劳动群众的联盟——㈠79—81；㈢360—362、582—584、835—836；㈣11—13、66—67、78—79、135—136、160—161、179—180、223—224、240—241、242—243、369—370。

工人阶级同农民的联盟——㈠71—73、160—162。

—工人阶级在联盟中的领导作用——㈠568—571、605—607、647—652、656—657；㈢222、374、652、722、794、830—832、835—837；㈢11—13、65—66、81—82、138、223—224、232、252、289—290、347—348、500—501、539—540、542、553、559、624、670、699—700、764—766、768、783、794、795、797—798。

—和党在农民问题上的口号——㈠553—554、566—567、590—594、605—606、616—617、782—784；㈢27—29、72—73、583—584、652、656—657、667—668、730—731、751—752、763—764、777—780、786—788；㈢226—228。

—资产阶级民主革命中的——㈠553—554、562—569、574—575、589—593、604—605、638—640、647—652、656—661、686—687、784—786；㈢434、652—653、657、661、667—668、794；㈢181、775、777。

—1917年俄国资产阶级民主革命时期的——㈢4、7、11—12、19、26—28、40。

—社会主义革命中的——㈠606—607、657—658；㈡413、442、446—447；㈢106—107、145、158、272—273、364、374、467—468、475—476、652、655—658、660—662、667—668、716、720、732、794；㈣252、777。

—十月社会主义革命准备和进行时期的——㈢11—12、13—14、51—52、72—73、85、91—92、106—107、230、272、287、313—314、316—317、364、475—476、530、656—658、660—661、716、732、777—778、794；㈣78—79、228—229、497—498、777。

—十月社会主义革命以后、俄共（布）第八次代表大会以前的——㈢357—358；㈣51—53。

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈠784—786、788—789；㈢360—362、376—378、475—476、720、722、730—731、751—752、777—778、780、830—831、835—837；㈣12—13、22—23、52—53、65—66、81—82、224—226、228—233、289—290、444—447、501、502、503—504、524、538—540、580—582、616、624、666—667、670、700、725、767—768、797—798。

—是无产阶级专政的基础——㈢391、401—402、475—476、699—700、831—832；㈣51—53、232、347—348、444—446、456、501、538—539、577—578、579—581、624、670、677、714—715、725、747、765—766、768、783、795、797—798。

—俄共（布）第八次代表大会——关于对待中农的态度——㈢730—731、751—752、757、763、773—788。

—外国武装干涉和国内战争时期工人阶级同农民的军事政治联盟——㈣71—72、293—294、347—348、449—450、502、539—540、552、660、693、725。

—国民经济恢复时期工人阶级同农民的经济联盟——㈣446—450、456—459、500—501、502、533、540、559、570—571、576—578、615—616、624、660—664、666—667、677、682—683、700、767—774。

    另见：无产阶级专政（理论）　—是无产阶级同农民的阶级联盟的特殊形式。

“工人阶级自我解放社”——“经济派”集团（1898—1899年）——㈠330、339—340、345—346。

工人运动—俄国的

—党的领导作用——㈠73—81、139—146、148—153、155—156、265、268—272、274—277、283—287、314—315、325—327、332—333、338—339、341—343、354—359、361—362、363—364、365—367、371—378、380—381、382、386—387、388—389、391—407、409—411、413—414、421—424、426—428、429—430、438—440、446—447、450—453、455—458、659—661、754—757、766—770；㈡259、406、531—535、541—549、732；㈢324—326；㈣142—149、163—165。

—全国大工业中心的主导作用——㈠151—152、156—159、276、755—757、761；㈡406、531—532。

—工人阶级各阶层参加工人运动的情况——㈠141—143、755—756、757。

—革命知识分子的作用——㈠283—284、325—327、357—361、401—403、409—413、439—441、455—457、506—507。

—对工人运动内部的机会主义、资产阶级和小资产阶级的影响的斗争——㈠262—272、283—287、304—306、310—311、322—328、329—330、379—381、399—404、457—458、491—493、494—495、498—499、513—514、515—516、525—526、546—549、608—618、622—625、761—778；㈡491—492、503—504、505—506、541—549、669、686、699、701、727—728；㈢138—140、142—144、163—165、179—181。

—它的形式——㈠339—343、354—359、528—530、688—698、731—734、746—747；㈡406；㈢100—102、104—105。

—它的分期、发展阶段和发展条件——㈠339—342、356—359、381—385、392—401、732—734、744—747、749—750、754—756、761—778；㈡259、504—505；㈣137—142。

—它对农民运动的影响——㈠338—339；㈡289；㈢11—12；㈣232。

—它的国际意义——㈠80—81、95—97、311—312、314—316。

—俄国工人阶级在国际工人运动中的先锋作用——㈠728；㈡450。

—1890年以前的——㈠302—304、315—318、430—431、455。

—1890—1900年间的——㈠303—304、315—320、329—330、338—339、340—342、370—371、382—384、422—424、428—430、455—458。

—1901—1904年间的——㈠311—313、338—339、340—342、355—358、361—362、366—371、373—375、376—387、390—407、408—409、421—424、428—430、437—440、446、452、456—458。

—1905—1907年革命时期的——㈠563—567、569—571、574—577、604—605、622—625、680—687。

    另见：俄国共产党（布）历史；工人阶级——俄国的；革命运动—俄国的；罢工　—俄国的；工会和工会运动——俄国的；工会和工会运动——资本主义制度下的；领袖——工人运动中的。

工人运动——国际的

—无产阶级政党的领导作用——㈠95—96、266—268、283—285、341—343、354—355、363—366、380—381、414—416、653—654、712—714；㈢131—132、225—227、415—417、790—791；㈣38、177—178、199—211、235、236—245、251—254。

—它的发展前提、条件和形式——㈠51—52、56—57、85—86、266—269、273—274、283—285、310—315、326—328、334—336、364—366、688—689；㈡8—9；㈢415—417、563—564。

—自觉性和自发性——㈠56—57、65、77—81、89—90、91—92、154—156、283—286、537—538、657—658；㈢236—237。

—革命理论的作用——㈠50—53、82—84、88—90、95—96、266—267、271—272、273—275、283—286、309—315、327—329、528—530、550—551、602—603、711—713；㈡305—308。

—社会主义同国际工人运动的结合——㈠77—81、88—90、91—92、139—145、151、155—156、283—286；㈢313—314。

—领袖的作用——㈠88—97、286—287、709—710；㈢57—59、574—575；㈣149—156、158—159、174—175、177—178。

—它的国际主义性质——㈠22—24、463；㈡336—337、375—376、725—726；㈢342—343、415—417、518—519、560—563、645—647、719—720、735—736；㈣199—200。

—国际工人运动中革命派和机会主义派的斗争——㈠266—268、294—302、491—495、506—514、611—612、689、711—726、776—778；㈡1—9、306—307、327—330、484—485、488—497、499—500、503—506、521—522、535—542、580—582、664—665、667—669、727—728、730；㈢636、647、719—720、735—736；㈣142—145、152—154、161—162、177—179、199—200、239—240、641—643。

—它的发展阶段——㈠266—268、463；㈡1—3、431—432；㈢790—791；㈣152—154、198—199、206—211、234—235、238—245。

—1871年巴黎公社以前的——㈠92—94、95—96、266—268、284—285、709—712、747—749；㈡1—3、284、305—306、524—525；㈢792—793。

—从巴黎公社到1914—1918年帝国主义大战前的——㈠273—274、709—728；㈡1—3、8—9、306—308、417、489—491、493—495、496—497、503—504、521—522、524—525、724；㈢55—56、66—67、793—794。

—1914—1918年帝国主义大战时期的——㈡488—497、503—506、521—522、523—524、537—538；㈢54—60、66—67、346—347、553—554、647。

—十月社会主义革命以后的——㈡581—582；㈢569—570、716、732。

—俄国工人阶级的作用——㈠80—81、95—97、314—315；㈡452—453、541—542；㈢11—12、53—54、61—62、545、569—570、650—651、793—794；㈣553—554、566—569。

—和世界革命运动中心向俄国的转移——㈢415—417、794。

—和统一战线策略——㈣246—247。

—行会习气和对它的斗争——㈠641—643。

—十月社会主义革命和苏维埃俄国的社会主义建设对国际工人运动的壮大和发展的影响——㈢342—343、415—417、516、547—548、560—561、569—570、636、649—650、716、732；㈣198—199。

—欧洲、美洲和澳洲国家的——㈠91—92、95—96、266—268、273—274、275—276。

—它的经验的意义——㈠266—268、275—277、283—284、285—286、311—312、313—314；㈢17—18、29—30、141—143、145—146、158—160、497—498、548、698、700—701、793—794；㈣169—173。

    另见：国际主义——无产阶级的、社会主义的；工会和工会运动——资本主义制度下的；革命运动——国际的；工人阶级同农民的联盟；罢工　—俄国的；第二国际；第一国际；工人保险和保险运动；共产国际；共产主义运动——国际的。

工人运动——西欧、美洲和亚洲国家的

—奥地利的——㈢398、415、416、685。

—巴尔干国家的—㈡493、504、521、540。

—比利时的——㈡493、504。

—波兰的——㈡581。

—德国的——㈠635—643、710—711、713—714；㈡446—448、491—492、498—501、502—503、504、523、539—541、542、581、727；㈢4—5、57—58、63、347、683、793、819—820；㈣73—74、116、118、164—165、170、182—183、208—209、213、244—245、555。

—法国的——㈠703—708、710—711、716—719、724—726；㈡447—448、491—492、493、504、524—525、539—541、727—728；㈢3—5、101—102、136—137、141—143、149、177—179、792—793；㈣163—164、170、243、271。

—芬兰的——㈢463；㈣116、208—209、218。

—荷兰的——㈡491、492、504、521、539—540。

—美国的——㈠710—711、722—724；㈢557、570；㈣39、248、271。

—瑞士的——㈡491—492、493、503—504、730；㈣39。

—斯堪的纳维亚国家（挪威和瑞典）的——㈡491—493、503—504、539—541、720。

—匈牙利的——㈡581；㈢706、716、732、777、834—838；㈣116、208—209、218。

—意大利的——㈡491—492、504、521、539—541、727—728；㈢347。

—印度的——㈣208—209。

—英国的——㈠713—714、717—719、722—726；㈡308、444—445、491—492、503—504、521、539—540、667—669、685—686、727；㈢81—82、101—102、342—343、699、792—793；㈣152—154、162—164、176—177、186—190、191—194、243—244、248、268、271。

    另见：工会和工会运动——资本主义制度下的；革命运动—西欧和美洲国家的；罢工　—西欧和美洲国家的；工联和工联主义。

工业——俄国的——㈠754—756；㈢243—246、251—253。

—概述——㈠136、141—142；㈡659—660。

—它的集中——㈠166—167、206—208。

—生产中的机器以及机器工业的作用——㈠223—224、234—235；㈡432。

—它对外国资本的依赖性——㈡618—619、634—635。

—采矿工业——㈠225、236。

—机器制造工业——㈠255。

—冶金工业——㈡618—619、656—657、659—660。

—石油工业——㈡618—619、634—635。

—纺织工业——㈠230、234—235；㈡646—647、656—657。

—煤炭工业——㈡618—619、656—657、659—660。

—手工工业——㈠136；㈡431—432。

另见：资本主义——俄国的　—俄国工业资本主义发展的三个阶段，—资本和生产的集中；技术（技术装备）　—沙皇俄国的。

工业——苏维埃俄国的——㈣771—772。

—工业国有化——㈢368—369、370、376、386—387、397—398、412—413、519—520、568、673、720、729、749；㈣61。

—恢复和发展工业的任务、方法和速度——㈢353—354、369—370、500—501、525、536—537、767、821—822；㈣120—121、287、354—359、364—366、455—456、502—503、505—506、524—525、527、534、540—542、584、　611、615—616、689、707—711、712—714、723—726、741—742、797。

—和社会主义经济基础的建立——㈣231、287、364—366、447、509—510、527、540—542、559、689、724—725、797。

—和社会主义积累的泉源——㈣723—724、797。

—组织、计划化和对它的管理——㈢353—354、368—370、500—501、509—510、534—537、673；㈣60—61、103—105、412—415、533—535、623—626。

—大工业是社会主义的基础——㈢490、500—501、509—510、525、534—537、787—788；㈣231、287、363—365、447、509—510、512、527、534、540—542、556、615—616、623、689、707—711、713—714、723—725、797。

—工业配置的原则——㈢509—510。

—经营原则（经济核算、厉行节约、企业赢利、物质利益、赋予企业必要的权力和发挥它们的自主性等）——㈣534、620—625、724、797。

—电气化对工业发展的作用——㈢509—510；㈣231、287、362—366、509—510、526—527、534、541—542、556、616、621、797。

—和自然资源、原料——㈢490、509—510、820、822—823；㈣108、357—359、455、486、513、524—525、527、534、541。

—和科学、技术、发明——㈢509—510；㈣287、358—359、363—365。

—森林和森林工业——㈣437—438、541。

—石油和石油工业——㈣357—358、541。

—燃料和燃料工业——㈢509—510；㈣108、357—359、500、502—503、527、534。

—煤炭和煤炭工业——㈢509—510；㈣357—358、486、511、616、689—691。

—泥炭和泥炭工业——㈢509—510；㈣358—360。

—和国民经济的其他部门——㈢354、369—370、490、509—510、536—537、820—821；㈣479、505—506、512、524—525、527—528、541—542、559、585、611、616、662—663、724、725—726、497。

—纺织工业——㈣455。

—轻工业——㈣455、723、724。

—小工业——㈣502—503、512—513、516、524、527、528、533—535、616、725—726。

—地方工业——㈣527、528、533—535。

    另见：生产力　—苏维埃俄国生产力的配置；技术（技术装备）　—苏维埃俄国的；电气化　—苏维埃俄国的。

工业——资本主义国家的——㈡4—5、8—9；㈢243—244、252—253；㈣723。

—它在经济发展中的作用——㈠56—57、80—81、136、166—167、191—192、200—204、234—238；㈡431—432、439—440、644。

—机器工业是它发展的第三阶段——㈠56—57、80—81、136、181、223—224、234—235；㈡431—432。

—它与农业的相互关系——㈠164—167、192—193；㈡439—440、595—596、604、626—627。

—大工业和小工业（相互关系）——㈡312、384—385、631—632、756—757。

—技术进步和对无产阶级剥削的加剧——㈡592—593、596—597、610—611、626—627、631—632、660—661。

—冶金工业——㈡591、657、659—660、683。

—石油工业——㈡591、593—594、634—636、644—645、687。

—纺织工业——㈡646—647、657。

—煤炭工业——㈡590—591、657、660、683。

—奥地利和奥匈帝国的——㈡633—634、636—637。

—比利时的——㈡636—637。

—德国的——㈡584—585、586—587、590—592、594—597、607—609、631—634、636—638、657、659—660。

—法国的——㈡619—620、636—637、658—660；㈢584。

—罗马尼亚的——㈡633—635。

—美国的——㈡585—586、590—592、631—632、633—634、636—637、656—657、658—660。

—日本的——㈡431—432。

—西班牙的——㈡636—637。

—英国的——㈡587—588、626—627、636—637、656—657、659—660；㈢584。

    另见：技术（技术装备）。

工役制——俄国的——㈠779。

工资

—资本主义制度下的——㈠105、115；㈡312、437—438、627、667；㈣262—263。

—沙皇俄国的——㈠217—219、226—228；㈡768。

—苏维埃俄国的——㈢483—485、491、728—729、749、766—767、768—770；㈣748—749。

工作日——㈠276。

—资本主义国家的——㈡312、430—431。

—苏维埃俄国的——㈢493—494、505。

—社会主义制度下的——㈢218、488。

—八小时工作制是最低纲领的要求——㈡408—409。

共产党——欧洲和美洲国家的

—奥地利的——㈢683。

—波兰的——㈣244。

    另见：波兰共产主义工人党。

—德国的——㈢720、736；㈣144—145、166—167、182—183、210—211、244—245、555。

—法国的——㈣691—692。

—芬兰的——㈣244—245。

—荷兰的——㈣152、164—165、167、179。

—瑞士的——㈣248。

—匈牙利的——㈣244。

—意大利的——见：意大利共产党。

—英国的——㈣186—198、204—207、210—211。

共产党员的狂妄自大和对它的斗争——㈣285—286、434—436、438—443、590、668—669、682、785—791。

共产国际——㈢16、60—64、69—70。

—它的筹备和建立——㈡690、726—728；㈢650、683、692—708、720、736、790—791。

—是新型的国际无产阶级组织——㈢720、736、790—791、808。

—它的思想纲领和组织原则——㈢692—708；㈣234—249、727—729。

—加入它的条件——㈣234—235、245—247、250—255。

—共产党内两条战线上的斗争——㈣250—254。

—同第二国际和第二半国际的斗争——㈣250。

—国际工人运动和革命运动对俄国经验的利用——㈣213—214。

—和各国共产党——㈣250—255。

—它的影响的扩大——㈣250。

—它的战略和策略——㈢650—651、707—708；㈣78—80、132—211、212—214、216—222、234—245、250—255、257—274、718—719。

—关于无产阶级专政——㈣250—251。

—关于议会活动和参加资产阶级议会——㈣212—214、251、253。

—关于共产党的宣传鼓动作用——㈣212、251—254。

—关于工会工作——㈣251、253。

—关于土地和农民问题——㈣220、223—233、252。

—关于民族和殖民地问题——㈣215—222、252—253、275—280。

—历次代表大会

  —第一次代表大会（1919年3月2—6日）——㈢692—708、790—791；㈣250、273—274。

  —第二次代表大会（1920年7月19日—8月7日）——㈣215—256、257—274、275—280、480。

  —第三次代表大会（1921年6月22日—7月12日）——㈣536—544、727—728。

  —第四次代表大会（1922年11月5日—12月5日）——㈣716—729。

    另见：无产阶级政党（党的学说）；齐美尔瓦尔德左派；共产党——欧洲和美洲国家的；俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）；共产主义运动——国际的，“左”倾机会主义及反“左”倾机会主义者的斗争——各国共产党内的；右倾机会主义——各国共产党内的。

共产主义——㈠35—40、74—75、90—92；㈡554、562、764—765、781—783。

—定义、原则——㈢64、186—203、457、538—539、574、816—817；㈣9—11、16—18、87—88、175—176、292—293、363—365、478。

—共产主义形态发展的两个阶段——㈢64、186—203、457、538—539、728、748、816—817；㈣10—11、87—88、129—130、154。

—从社会主义向共产主义的过渡——㈢409—411、538—539、725—726、727—730、744—745、748—749；㈣1、10—11、16—18、19—22、154—155、501—502、569—571、574—575。

—共产党在共产主义建设中的作用——㈢727—729、730—731、734、748—749；㈣87—88、154—155、292—293、694—695。

—和科学、文化的作用——㈣106—107。

—共产主义的物质技术基础，生产力、劳动生产率发展达到最高水平——㈢194—199、538—539、546—547、716—718、727—730、732—734、747—750、787—788；㈣9—12、16—18、19—20、64—65、86—88、129—131、287、292—293、295—297、362—366、478—479、765。

—和国家、民主的消亡以及人民的社会自治问题——㈡441—442；㈢121—128、129—130、134、159—170、180—188、190—193、195—198、199—203、212—214、216—219、409—411、538—539、600—601；㈣39—40。

—和阶级的消灭——㈢121、122—123、129、138—139、181—182、190—192、195—196、199—200、212—214、718、734、813、816—817、835—837；㈣10—11、39—40、64—65、66—69、154—155、175—176、216—217。

—和人们完全的社会平等——㈢194—196、200—201、695—696、727—729、748—749、815—817；㈣68—69、216—217。

—消灭城市和乡村、脑力劳动和体力劳动之间的本质差别——㈢161、197—198；㈣11—12、64—65、159—160。

—和个人的全面发展——㈢197—198、201—202、217—218；㈣159—160。

—在苏维埃俄国建成共产主义的可能性和条件——㈢457、690、727、765—766、782—783；㈣159—160、281—282、287—288、289—290、295—297、364—366、570—571、679—683、768—771。

    另见：社会主义。

共产主义教育——㈠151—152、284—286；㈢487—488、571—573、725—726、727—728、744—745、747—748、770—772；㈣159—160、167—169、200—202、203—207、281—297、301—310、349—350、445—446、625—628、648—649、764—766。

共产主义星期六义务劳动——㈣1—23、87—89、129—131、295—296。

共产主义运动——国际的

—马克思主义是它的理论基础，是它的统一的思想基础——㈢735—736、790—791；㈣78—80、132—211。

—各国共产党的建立和发展在革命运动中的作用——㈢683、720、736；㈣186—187、193—195、238—239、274、537、727—729。

—它的战略和策略——㈢650—651；㈣79—80、132—211、216—218、219—222、238—248、267—269、538—541、616—617、707—708、718—719。

—对国际工人运动和革命运动经验的借鉴——㈢564—566、692—695、698—699、700—701、703—704、706—708；㈣143—145、166—167、173—174、189—190、196—198、199、204—206、208—211、249、543—544。

—对俄国共产党（布）的经验的研究和运用——㈣78—80、113—115、132—149、155—156、157—164、167—174、179—183、194—201、207—209、217—218、232、241—249、257—258、271—274、538—540、719—720、727—729。

—各国共产党之间的相互关系准则——㈣245—249。

—同“左”倾机会主义的斗争——见：“左”倾机会主义及反“左”倾机会主义者的斗争——各国共产党内的。

—同右倾机会主义的斗争——见：右倾机会主义——各国共产党内的。

“共产主义者同盟”（1847—1852年）——㈠93、639—643；㈡416。

供求—资本主义制度下的——见：资本主义　—资本主义制度下的需求和供给。

古代奴隶起义——㈣33—34、38。

古代社会——见：奴隶制和奴隶制社会。

古希腊罗马国家——见：国家　—奴隶制国家（古希腊罗马）。

古希腊罗马哲学——㈡89、556、559；㈢127。

股份公司——㈠156；㈡349、589—591、597—604、607—608、612—619、620—622、631—637、659—660；㈢170—171、248、375；㈣666—667、675、725—726、742。

    另见：国家资本主义——无产阶级专政条件下的（苏维埃俄国的）。

雇农——㈠104、115—116、124—125、142、217—219、666—667；㈢28、50—51、73、607；㈣224、226—228、229、232、252。

瓜分和重新瓜分世界——㈠278—282。

官吏——㈢73、599、607、632—634、685。

—资本主义国家的——㈡441—442、552、623—624、749—750、780；㈢20、119—120、135—136、152—154、161—162、175—176、179—181、209—211、216—218、261—262、298、351—352、596—597。

—俄国的——㈠102、147—148、276、279—281、343—344、369—370、372—373、408—409、426—427、603—604、656—657、780—781；㈢38、135、136、152—154、771。

    另见：官僚主义。

官僚主义——㈠71—72、147—148；㈡358—361、470、489—491；㈢152—154、161—162、175—176、210—211、214—215、216—218、254—255、261—262、351—352、596—597、723—724、769—770。

—俄国的——㈡358—359、360—362；㈢102、244—247、254—255、261—262。

—苏维埃俄国的——㈢504—505、506—507、723—724、730—731、766、769—770、771；㈣372—373、382—383、384—386、395—396、426—429、434、437—443、510—516、528—531、556、587—589、621—622、633、648、791、792、793。

关税政策——㈣740—742。

观念（思想）——㈡17—20、25—27、73—74、161—162、169—171、172—173、174—175、199。

—它的起源——㈠5—9、90—91。

—社会思想——㈠5—9、22、33—35、67—74。

    另见：抽象和具体；概念。

管理不当和浪费现象以及与之进行的斗争——在苏维埃俄国——㈢1、14—15、124—125、130—131、309—310、350—352、395—396、438—439、442—443。

光——㈡49—51、55—56、181、207。

规律（哲学）——㈡26—27、115—118、120—127、149—154、192—193、220—221。

    另见：唯物辩证法的规律；思维；自然界　—自然规律。

规律性—自然界的——见：自然界　—自然规律。

诡辩——㈢301。

—政治上的——㈡348、405、458—459、464—465、481—484、523—524、638—639；㈢53、127、181、587、588、597、643、680—682；㈣176—177、611—612。

—哲学上的——㈡37、44—47、50—53、54—55、65—66、95—100、201—202、465—466、557—558、693；㈢181、592、680—682。

    另见：辩证法　—和诡辩。

诡辩论者——见：古希腊罗马哲学。

贵族——俄国的——㈠144、280、780；㈡283、289、389、450；㈣229。

    另见：地主和地主土地占有制——俄国的。

国际革命运动——见：革命运动——国际的。

国际工人协会——见：第一国际。

国际工人运动——见：工人运动——国际的。

国际关系和外交政策——帝国主义时代资本主义国家的——㈢340—342、438—440、512—513、719、735。

国际和平（为和平而斗争）——㈢338—339、340—344、345—347、365、371、387、422—424、559—561、605；㈣341、342、567—568、657、691—692、734—736。

国际联盟——㈣114、178—179、217、251—253、266—267。

国际社会主义青年代表会议（1915年4月，伯尔尼）——㈡537。

国际团结——劳动人民的——㈢415—417、472—473；㈣252—253。

    另见：国际主义——无产阶级的、社会主义的。

国际主义——无产阶级的、社会主义的——㈠22—24、280—282、312、526、573—574；㈡334—339、340—364、375、383—388、397、398—402、404—405、407—410、441、449—453、525、527—528、564—569、725—726、761—764、773—774；㈢45—46、54—59、60—64、328、342—343、415—417、472—473、517—519、560—561、580、644—651、719—720、735—736；㈣78—80、169—170、185、219—220、568、755—761。

国家

—它的阶级实质和在社会中的作用——㈠29；㈡441—442、561—562、764—765、781—782；㈢64—65、90、109—126、129—136、138—140、145—149、158—160、179—185、191—192、201—202、264—265、297、308、347、462—464、525—526、538、593、599—600、602—607、608—611、618—619、684—687；㈣25—40、423。

—它的起源和发展、历史类型和形式——㈠21—22；㈡441—442、561、764—765、781—782；㈢34—36、64—67、112—122、125—126、139—140、145—149、172—177、179—181、185—189、191—193、201—202、462—464、593、595—596、599—600、602—607、692—693、698—699；㈣25—40、692。

—它消亡的条件——㈡441—442、561、764—765、781—782；㈢65—66、122—128、134、147—148、158—160、162—170、180—181、185—203、217—219、504、599—600、602、610、679—682、686、701；㈣40。

—对国家问题上的反马克思主义观点的批判——㈠67—68；㈡764—766；㈢29—31、64—65、110、112—115、122—128、129—131、133—134、135、138—140、141—145、148—149、152—160、162—188、204—220、462—463、538—540、590—606、608—611、618—620、660—662、676—682；㈣24—40、236—237。

—奴隶制国家（古希腊罗马）——㈡440—442、644—645；㈢119、122—123、147、189、192、593、602、698—699；㈣28—34。

—封建、农奴制国家——㈠21—22；㈡441—442；㈢119、122—123、147、548—549、601—602、698—699；㈣28—30、33—36。

另见：专制制度；君主制；专制制度——俄国的。

—资产阶级国家——㈠21—22、62—63、64、147—148、704—706；㈡311、359—361、375、441、478—479、502、628—629、660—663、728—729、751—752、776—778、779—781、782；㈢47—49、64—65、109—110、114—115、119—122、123—128、131—132、133—138、139—140、142—145、146—149、150—155、156—160、169—170、172—177、178—182、186—188、191—193、194—203、204—220、240—241、254—255、261—262、294、298—300、303—304、306—308、409、506、525—526、548—549、581—582、592、595—596、599、601—608、618、632—633、641—642、677、679—680、683—687、693—702、721—722、723—724、734—735、743、769—770、775、795；㈣29—30、35—40、65、103—104、123—124、236—237、244—245、302。

—无产阶级国家（苏维埃社会主义国家）——见：无产阶级专政（理论）；苏维埃社会主义国家。

—多民族国家——㈡357—361、371—374、380—382、387—388、397—398、767—769；㈣217—219、341、755—761。

—民族国家——㈡340—341、357—360、370—374、561、562、742—745、758—760、767—770。

国家杜马——㈠741—742、749—750、751—752。

—布里根杜马（1905年）——㈠729—734、735—741、742—745、751—752、758—759、776；㈡479—480、732；㈣145—146、171—172。

—第一届杜马（维特杜马，1906年）——㈠733—734、741—745、746—747、749—754、757—759；㈣171—172。

—第二届杜马（1907年）——㈠741—744、749—752、753—755、765、768、776、786。

—第三届杜马（1907—1912年）——㈠743—745、749—752、753—754、757—759、786；㈡247、255、256—258、732—733。

—第四届杜马（1912—1917年）——㈡329、406、492、503、530、531—535、545—546、548—549；㈣139—140。

国家计划委员会（俄罗斯联邦国家计划委员会）——㈣750—754。

国家纪律——㈢484—485、498—499、507、517、544—545、548—550；㈣1、120—122、134—136、286、292、295—297、583、672—673、674、693。

国家监督——资本主义国家经济中的——㈢236—238、240—241、251—253、261—263、299—301。

国家联邦制

—资本主义国家的——㈡564；㈢174—177。

—1917年前对问题的提法——㈡358、452、564；㈢174—177。

—自1917年起对问题的提法——㈢80。

—苏维埃国家联邦制——㈢386、388、720—721、760；㈣217—218、341—342。

    另见：国家自治；宪法　—苏维埃的。

国家垄断资本主义—帝国主义时代的——㈠789；㈢109、137—138、154、170—171、242—246、249—250、251—253、264—266、298—300；㈣493—496。

    另见：帝国主义　—垄断、资本和生产的集中。

国家资本主义—无产阶级专政条件下的（苏维埃俄国的）——㈢520—525、526—528、535—536；㈣454—455、488—496、503—510、513、514、516—517、524、540—541、555、558、570、573—574、576—578、617—618、632、633—634、635、670—671、717—719、725—726、771—772。

国家自治——㈡342—344、357—364、757—758、779—780；㈣218、755—761。

国民教育——㈢201—202。

—资本主义国家的——㈢696；㈣283—284、285—286、301—302。

—沙皇俄国的——㈠344；㈣283—284、285—286、305—307、762。

    另见：识字状况　—沙皇俄国的；学校　—资产阶级的。

—苏维埃俄国的——㈢378、490—491、725—726、727、744—745、770—771、833；㈣283—284、285—286、298—299、301—310、365—366、726—727、728—729、762—766。

    另见：校外教育——苏维埃俄国的；识字状况　—苏维埃俄国的识字状况和扫盲；综合技术教育制度和综合技术教育；职业教育；教师　—苏维埃俄国的；学校　—苏维埃的。

国民经济——苏维埃俄国的

—概述、恢复国民经济的任务和道路——㈢479—480、767—768、786—787、819—822；㈣19—20、355—357、500—501、503—504、511—512、517、526—529、538、540—542、553、559、569—571、576—578、581—588、611、613—616、619—621、719—726。

—国民经济的管理——㈢368—370、382、436—438、477、481—483、485—487、499—504、509—510、533—536、543—547、720—721、726—727；㈣522—523、569—571、573、582—583、682。

—国民经济计划的编制——㈢437—438、509—510、525—526；㈣127—128、348—349、354—356、359—360、362—364、434—443、479、512、542、750—754。

—社会主义经营管理原则——㈢478、487—488；㈣524、534、570、581—583、724、797—798。

—对先进经验的运用——㈢491—492、493—494、571—573、688、689；㈣452—453、513—514、524、529、530、531、558、559、789—790。

    另见：行政命令手段及其克服办法——在苏维埃俄国；管理不当和浪费现象以及与之进行的斗争——在苏维埃俄国。

国民收入

—资本主义制度下的——㈠175—177、184—190、193—194；㈡553、665—666。

—苏维埃俄国的——㈢729—730、749—750。

—社会主义制度下的——㈠37—39。

国内战争——㈡407—408、444、460、524—525、551—552、581、699—701、721—726、776—777；㈢4—5、11、24—25、310、371—373、448—449、460、496—497、564、604、631、641—642、741—742、802—804、828—829；㈣39、70—71、77—78、170、539。

—实质——㈢403—407、553—555。

—和取得胜利的阶级实行专政的必要性——㈢403—407。

—古罗马的——㈢828；㈣34。

—1861—1865年美国的——㈢564；㈣230。

—1914—1918年帝国主义大战以后欧洲的——㈢741—742、820；㈣73—74、254、643—644。

    另见：德国1918—1919年革命；匈牙利苏维埃共和国（1919年）。

—帝国主义和无产阶级革命时代的——㈢403—407、553—555。

—十月社会主义革命准备和进行时期俄国的——㈢325—327、364—365、371—374、435—436、460、469—470、476—477、496—497、631。

—苏维埃俄国的——见：外国武装干涉和国内战争——苏维埃俄国的。

“国外俄国社会民主党人联合会”（1894—1903年）——㈠139、157、272、298、307—309、310—311、343、344—345、366—367、389—390、417—418、419、434—435、765—766。

国外同盟（俄国革命社会民主党人国外同盟）

—俄国社会民主工党第二次代表大会前的——㈠435—436。

—俄国社会民主工党第二次代表大会后对其破坏活动的斗争——㈠469、470、484—485、488、497、502、507、510、513。

国债

—资本主义国家的——㈡480、600、618—620、624—625、628—630、662、675—677、681；㈣119、260—263、265—267、723。

—沙皇俄国、资产阶级临时政府的——㈠281；㈡628—630；㈢369、387—388。

过渡（转化）（哲学）——㈡412、558—560。

    另见：飞跃。

                                H

行会习气和对它的斗争

—工人运动中的——㈠642—643。

—苏维埃俄国的——㈢722、728；㈣501。

荷兰社会民主工党——㈢55。

合法的和秘密的斗争形式——无产阶级的——㈠752—754、758—759；㈡265—266、406—408、409、494—495、498、499—500、502—503、525—526、531—535、545—546、577；㈢14、446—447；㈣137—142、145—147、151—153、155—156、170—172、174—175、203—204、205—206、243—245。

—两者的特点和结合的必要性——㈠366—367、394—401、405—407、408—410、411—413、428—430、475—480、594—596、623—625、626—627、678—680。

“合法马克思主义”和“合法马克思主义者”——㈠81—82、171—172、180、258—261、283—284、303—306、307—308、323—324、336—337、349—350、378—380、441—442、456—457、492—493、761—766、776—778；㈡350—351、469—470、505、523—524、543—544；㈢587—588。

合作社和合作化——无产阶级国家的（苏维埃俄国的）

—它在社会主义建设中的地位和意义——㈢369、376、378、382、384—385、488—489、585、689—691、728—729、731、748—749、764—765；㈣450—452、506—508、513、528、533—534、767—774。

—消费合作社——㈢369、376、378、382、384—385、488—489、493、728—729、731、748—749、764—765；㈣683—688。

—生产合作社——㈢383、493。

—是吸引劳动农民参加社会主义建设事业的途径——㈣506—508、570、767—774。

合作社和合作社运动——㈡438；㈢488—489、493；689—691、764—765；㈣225、237、271、767、771—772。

合作社计划——㈣506—508、767—774。

    另见：农业社会主义改造（理论）；农业——苏维埃俄国的　—它的社会主义改造。

和平喘息时机（1918年3—5月）——㈢421—423、448—455、474—475、512—514、515—516；㈣346、573、617。

“和平革新”党，和平革新派（1906—1907年）——㈢7—8。

和平共处——社会主义制度和资本主义制度的——㈢422—424；㈣340—344、656—659。

和平外交政策——共产党和苏维埃国家的——㈢338—339、366、371、418—419、423—424、438—441、444、474—475、515—519；㈣536—537、731—732、795—798。

—它的基本原则——㈢340—344、345—347；㈣340—342。

—苏维埃政权头几个月的——㈢391—398、469—473。

—苏维埃国家的和平行动（和平法令、和平条约等）——㈢340—344、345—347、423、425—427；㈣73—74、117—119、125、146—147、338—339、341—343。

    另见：布列斯特和约（1918年）。

—它的国际意义——㈢387—388、559—561、605。

—和参加国际会议——㈣656—659、684、735。

—和资本主义国家——㈢398—399。

—和同其他国家的谈判——㈣453—454、455、552—553、675—677、734—736、778。

—和协约国——㈢559—560、562、789、790；㈣75—77、117—120、126—128、266—267、338—343、485—487、552—553。

—和阿富汗——㈣342。

—和波兰——㈣118—120、338—339。

—和波斯（伊朗）——㈢387；㈣342。

—和德国——㈢418、423—424、452—453、517、559—560、561—562；㈣118、312—332、552。

—和法国——㈢559—560、561、562—563、580—581、582—583、789—790、800—801、811—812、821；㈣453。

—和芬兰——㈢387、759；㈣118、455。

—和拉脱维亚——㈣341—342、455。

—和立陶宛——㈣455。

—和美国——㈢557—558、559—560、561、562—563、580—581、582—583、789、800—801、811—812；㈣312—332、454、486。

—和日本——㈢517、557；㈣315—332、732。

—和土耳其——㈣342。

—和意大利——㈣333—337、486。

—和印度——㈣795、796。

—和英国—㈢557—558、559—560、561、562、580—581、582—583、789、800—801、811—812、821；㈣266—268、322—332、342—344、454、455、584、735、736。

—和中国——㈣795、796。

    另见：对外贸易——苏维埃俄国的；苏维埃俄国的国际环境；和平共处——社会主义制度和资本主义制度的；和约——苏维埃国家的。

和平主义和和平主义者——㈡465—466、539—541、570—571、579、580—581、583、654—655、672—673、691—692、723—724、727—728；㈣140、220。

—资产阶级的和平主义——㈢6、57、395—396；㈣569、657。

—社会和平主义——㈢6、54、57、60—61。

和约——苏维埃国家的

—1918年的布列斯特—里托夫斯克和约——见：布列斯特和约（1918年）。　　—1920年2月2日同爱沙尼亚的和约——㈣341。

—1920年7月12日同立陶宛的和约——㈣341。

—1920年8月11日同拉脱维亚的和约——㈣341。

—1920年10月14日同芬兰的和约——㈣341。

—1921年2月26日同伊朗的条约——㈣341。

—1921年3月18日同波兰的和约（1920年10月12日的初步和约）——㈣338—339。

另见：和平外交政策—共产党和苏维埃国家的。

黑帮和黑帮分子——㈠544、578—579、690—691、784、787；㈡335—336、386—387、529—530；㈢88、90、91、97—98、106、135；㈣9、729。

黑格尔和黑格尔主义、新黑格尔主义——㈠6—7、30—38、40—41、90—91；㈡3—4、153、155—156、212—213、230、414—415、418—420、421—423、464—465；㈣652—653。

—黑格尔哲学的唯心主义和神秘主义——㈡3—4、70、73—75、155—156、168—172、174—175、227—230。

—黑格尔的辩证法——㈡3—4、96—97、153、179—180、212—213。

—和唯物主义——㈡85—88、148—150、168—170。

—黑格尔对康德主义的批判——㈡73—75、85—88。

—黑格尔哲学中合理的东西——㈡310、421—423、558—560。

    另见：青年黑格尔派。

黑人和黑人问题——㈡349、665—666；㈢564、604；㈣15、216、219、230。

红军

—它的建立和建设——㈢387、449—455、573、641—642、660、723、742；㈣1、107、339—340、347—348、553、556、557、583、695、779。

—它的特点和同资产阶级军队的区别——㈢701；㈣407—409。

—它的政治指挥人员——㈢660；㈣779。

—共和国革命军事委员会和红军总司令部——㈣516。

—它的纪律——㈣1、583。

—和利用军事专家——㈣107、307、523、525。

—它的战略和战术——㈢418—419、516—519；㈣339、575、583。

—参加经济建设和征粮工作——㈣120。

—它的防御能力的加强——㈣120、340。

—它胜利的原因和意义——㈣1、70—73、112—113、339、347—349、553、779。

—它与劳动群众的联系——㈣48—50。

另见：劳动军——苏维埃俄国的。

化学——㈡75—76、120—121、141—143、176—177、181—183、310、420—422、556；㈢490。

怀疑论——㈡28—30、62—63、90、96—97、112—113、184—185、227—228、557—558；㈢651。

—古希腊罗马的——㈡100—101。

—现代的——㈡100—102、158—163。

    另见：康德和康德主义、新康德主义。

黄金

—在资本主义社会——㈣614—615。

—在苏维埃俄国——㈣365、437、453、455、610、614—615、724。

婚姻和家庭——㈠19—22、216—217；㈡396、440、779—781；㈢760；㈣18—19、653—655。

《火星报》——第一份全俄革命马克思主义者的报纸（1900—1903年）——㈠290—291、298、305、307、309、316、319、327、335、342、356—357、361、368—369、370、371—373、376—378、389、396、397、413—414、431—455、469、490、508—509、518—519、521—522、525、529、577—578、684、764、765—773；㈣133—134。

《火星报》——孟什维克的报纸（1903—1905年）——㈠469、476、491—521、525。

货币和货币流通——㈡312、429—431。

—资本主义制度下的——㈠224；㈢261—263、815—816；㈣35、263—264。

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈢370、485—486、523—524、611、729、749、815—816、825—826；㈣452—453、491、605、720—722。

                              J

激进主义和激进派——㈠72、73、75—76、86、149、724；㈡250—251；㈢670。

基础和上层建筑——㈠5—10、16、17—19、22—23、46—47、82—83、90—92、98、118、576—577、631—632、747—748；㈡279、311、424—425、647、748—753、779；㈣405。

基督教——㈡475、476；㈢148；㈣649—650。

基尔特社会主义者——英国的——㈣273。

机会主义

—实质和社会根源——㈠460—461、462—466、712—726；㈡273—277、704、713—717。

—同它作斗争是革命胜利的必要条件——㈡709—711、716—719。

—是资产阶级在工人运动中的主要社会支柱——㈡708—711、715—719。

—国际工人运动中的——㈠712—726；㈡704—719。

—它向社会沙文主义的转变——㈡704、708—710、718—719。

饥荒

—资本主义国家的——㈢35、73、237、553、565、647。

—俄国的——㈠104、106、199、291、343—344、349—350；㈢11、53、95、98—99、107、228—229、232—233、237、384、401—402、477—478。

—苏维埃俄国同它的斗争——㈢368、384—385、477—478、499；㈣16、42、295、354、356、548、553、577、683—684、695、722。

    另见：歉收——1920年和1921年苏维埃俄国的。

集体领导制——㈠453—454；㈣743—748。

计划性

—帝国主义时代国家垄断资本主义的计划成分——㈢170—171、237—256；㈣493—494。

—在社会主义（共产主义）条件下的——㈢309；㈣493。

计算和监督——社会主义建设中的——㈢198—199、202—203、297—302、368—370、379—384、437—438、457、466、470—471、476、478—483、485—489、493、520、523—527、538—539；㈣490—491、494、507、516—517、524、530—532、574、596—598、779—783。

技术（技术装备）——㈡5、433。

—工业中的——㈢557—558；㈣502—503、509—510。

—农业中的——㈡312；㈣447、456、509—510。

—资本主义制度下的——㈠234—235；㈡431—433、438—439、495—496、591—593、610—611、627、631—632、646—647、660—661；㈢197—198、321、546、557—558、717—718、733—734；㈣493。

—西欧和美洲国家的——㈡584—586、591—593、631—632、660—661；㈢525—527、557—558；㈣493、542、584。

—沙皇俄国的——㈠234—236；㈢549。

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈢500—501、535、546—547、717—718、733—734；㈣447、493、509—510、542。

—苏维埃俄国的——㈢484、509—510、525—527、546、668—669、787—788；㈣64—65、287、362—366、447、493、509—510、750—752。

    另见：科学；电气化。

纪律——见：国家纪律；俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）　—党的纪律；革命纪律（无产阶级的纪律）；劳动纪律　—苏维埃俄国维护劳动纪律的斗争。

纪律——无产阶级政党的——见：俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）　—党的纪律。

家庭——见：婚姻和家庭。

假设——㈠7—8、10、13。

价格和价格的形成——㈠173—175；㈡430—431、434—435、436—437、438—439、590、592、660、674—675、749；㈣262—263、714—715。

价格—苏维埃俄国的——㈣708—709、714—715。

价值（经济学）——㈠164—165、169—170、174—176、193—194、659—661、700—701；㈢311—312、428—429、434—435。

    另见：货币和货币流通　—资本主义制度下的；商品；劳动（经济学）；价格和价格的形成。

兼并和赔款——㈢45—46、79—82、340—341。

间谍活动及反间谍斗争——在苏维埃俄国——㈢419。

奸细活动及反奸细斗争—在工人运动中——㈠157—158、322—323、384、395—396；㈣155—156。

讲坛社会主义——㈠300、715。

交换（经济学）——㈠676。

交通人民委员部总政治部——㈣383、386、396。

交易所——㈡605—606、752—753、780—781；㈣39。

教会——㈡256—257；㈢349、725、746；㈣521。

    另见：宗教；僧侣。

教权主义——㈡248—249、256、336—337、348—349、355；㈣75。

教师

—资本主义国家的——㈣764。

—沙皇俄国的——㈠370、375。

—苏维埃俄国的——㈢725—726、744—745；㈣304—307、763—764。

教条主义（独断主义）和学理主义——㈠78—79、161、253—254、256、258—261、688—689、730—732、739—740、746—747、750—752；㈡92—93、95—96、103—104、182—183、227—228；㈢24、26—27、590—592、819—822；㈣171—172、196—198、200、201—202、208—211、775—778。

另见：“左”倾机会主义及反“左”倾机会主义的斗争——各国共产党内的。

阶级分化——资本主义制度下农民的

—实质——㈠160—162。

—农民的无产阶级化——㈠168—169。

—资本主义制度下商品经济的发展是农民阶级分化的原因——㈠168—169、779—782。

—对资产阶级、机会主义者和改良主义者关于阶级和阶级斗争的理论的批判——㈠600—602、622—625、702—703。

—资本主义社会中的——㈠539—540、547—549、554—559、566—567、590—592、602—603、606—607、614—615、623—625、656—658、688—689、694—698、704—708。

—俄国的——㈠527—530、535—537、539—540、546—549、560—567、589—593、604—607、614—618、622—625、630—634、649—651、653—661、690—693、695—698。

    另见：土地问题（理论）；农民　—资本主义制度下的。

阶级和阶级斗争

—阶级的定义——㈣10—11、28—29、151、290。

—阶级的产生——㈢121—122；㈣28—36。

—对抗的社会里阶级斗争的不可避免性——㈠22—23、82—84、88—90、126—127、273—274；㈡313—314、426—428、510、722—723、724—725；㈢113—114、116—117、621、627—628、686—687、698、828—830；㈣621—622。

—国家是统治阶级的工具——㈠62；㈡441—442；㈢113—115、116—118、119—120、121—123、129—131、145—149、182、184—185、190—193、264—265、307—308、601—602、603—606、608—611、618；㈣26—37、38—40。

—阶级和政党——㈠145—147、285—287、676、677—678；㈢96—98；㈣38、151—155。

—无产阶级阶级斗争的任务、内容、策略、主要形式和手段——㈠22—24、56—57、65、79—81、82—84、85—87、88—90、91—92、95—97、142—146、148—153、266—270、271—272、273—277、283—287、310—315、316—318、327、328—329、333—334、339—350、354—359、362—378、390—392、393—395、407—408、413—415、421—430、443—447、473—478、502—503、525—526；㈢94、130—132、371—374、423—424、496—497、563—565、588、618—620、625—627、698、741—742、828—829；㈣10—11、289—290、767、772。

—无产阶级政党在阶级斗争中的作用和它的策略——㈠56—57、71—73、77—80、139—141、142—146、148—153、267—269、273—277、284—287、327、333—337、339、342—343、354—356、358—359、361—362、363—374、375、380—381、382、388—392、393—395、399—402、406、407、408—410、413—416、431、438—442、450—454、473—477、525—526；㈢718、734。

—用阶级和阶级斗争观点分析社会现象——㈠161；㈡250—253、313—314、384—386、426—427、443—445、464—466、474—475；㈢600—601、637—638、686—687、774—775、832—833；㈣67—69、122—123、303、758—759。

—阶级的消灭——㈡441—442、554；㈢121—123、129—130、138、162—163、164、181—182、190—191、196、213—214、718、734、816—817、835—837；㈣10—11、64—65、66—67、68—69、122、154—155、216—217、478—479。

—对资产阶级、机会主义者和改良主义者关于阶级和阶级斗争的理论的批判——㈠89—90、126—128、294—295、304—306、310—311、315—316、319—320、328—330、332—336、338—339、342—350、354—355、359—361、363—364、368—370、373—375、378—379、387、390、395、409—410、423—424、450—452、456—458、473—476、675—676、747—750；㈡4—5、6—8、407—408、469—470、474—475；㈢114—115、129—131、138—140、306—309、563—564、587—589、593—594、600、618—619、621、625—629、635—636、662—663、679—682、686—687、692—693、698—699、820—821；㈣10—12、60、67—69、231—232、268、479、767、772、775—778。

—资本主义以前社会（奴隶制社会、封建社会和农奴制社会）的——㈡426、510—511、723—724；㈢494、574；㈣28—30、32—35、38。

—资本主义社会的——㈠9、121—123、226—228、236—237、273—274、464—467、676、782—785；㈡4—7、289、305—307、313—314、334—335、337—339、348—350、358、375—376、387、397、398—399、400—401、404—405、409、426—427、431—433、439—440、441—442、443—448、454—455、473—474、475、500—501、518、524—525、554、561、565—566、567—568、570—571、638—639、693、700、721—723、724—725、726、730、776—777；㈢3—4、54—55、56—57、59、101—102、106—107、129—132、149、163—164、181—182、188—189、288—289、315—316、494—495、563—564、565—566、574、579、590、602—603、619—621、632—633、640—641、644—645、686—687、696—697、698、716—720、732—736、741—742、773—775、777—779、782—783、824—825、826—827、836—837；㈣9—13、29—30、34—36、38—40、73—74、113—116、176—177、198—204、217—218、219—220、223—230、232—233、235—237、243—245、772。

—从资本主义到社会主义过渡时期的——㈢129—132、139—140、188—193、301—302；㈣66—69、288—292、298—299。

—俄国的——㈠56—57、61—63、70—72、78—81、140—141、142—149、155—156、316—320、338—339、340—342、344、361—362、363—367、374—378、382—384、407—408、421—422、434—437、456—457、525—526、672—673、731—735、757—760、779—782、783—786；㈡245—246、253—256、278—282、396—398、399—402、450—451、461—462、529—532、542—550；㈢1—3、20—22、24—27、39、40—42、86—93、94—108、288—289、315—317、501—502；㈣29、34—36、137—140。

—苏维埃俄国的——㈢437—439、491—492、530—531、567—568、656—658、668—669、831—833；㈣444—446、479。

—苏维埃俄国的各个阶级——㈣712—714。

—各阶级的相互关系——㈣621—622。

—阶级斗争的实质、形式和方法——㈢364—367、371—374、403—408、479—489、496—499、519—525、544—545、546—547、553—554、565—567、571—573、576—577、581—586、610—613、633、659—662、685—687、722—723、763—764、765、777—780、799—800、802—803、812—815、818—819、820、825—827、835—837；㈣9—10、12—13、14—16、62、66—69、116、126—128、153—155、235—238、289—291、298—299、444—446、479、538—539、542—543、545—550、551—559、577—581、619—625、677—682、709—711。

—无产阶级及其政党的任务——㈢373—374、403—407、497—499、544—545、571—573、576—577、718、734、775—776；㈣11—13、51—53、54—56、64—69、134—149、153—155、178—180、225—226、231、235—241、298—299、307—309、560—562、578—581、587—589、619—622、631—636。

—无产阶级专政是以新形式出现的阶级斗争——㈢366—367、371—374、376—377、389—390、404—406、496—499、544—545、546—547、572—573、576—577、612—613、718、734、774—776、813—814、835—837；㈣10—13、59—60、66—69、116、122—123、134—136、153—155、227—228、238—241、289—291、298—299、543—544、578—581、620—623、625—627。

—镇压剥削阶级的反抗和消灭剥削阶级——㈢371—374、376—383、386、389—390、402—413、476—477、479—482、490、496—498、544—545、546—547、553—554、565—567、571—573、576—577、609—613、660、685—687、718、722—723、734、737、770—772、774—776、779—780、795、812—815、816、835—837；㈣9—13、64—69、134—136、154—155、227—229、231、235—236、289—291、298—299、307—308、477—479、543。

—和“谁战胜谁”的问题——㈣490、576—589、665、683、783。

—被推翻阶级的力量的来源——404—406、775—776。

—苏维埃政权头几个月的——㈢358—359、365—367、368—370、372—374、376—378、391—393、403—409、476—489、503—504、507—508、521—525、546—547、565—566、576—577、583、627—629、633、650、659、775—776；㈣228—229、552、596—602、726—727。

—外国武装干涉和国内战争时期的——㈢565—567、571—572、573、583—586、656—657、659、660—661、707、776、777—778、784—787、802—805、818—819、820、821—822、823—824、825—827；㈣51—52、54、57、64—65、66—68、108—109、116、126—128、307—308、309—310、538、539、540、552—553、725、734。

—国民经济恢复时期的——㈣490—493、503—504、505—506、538、553—559、576—581、582—583、666—670、677—783。

—改行新经济政策初期的——㈣619—621。

—同资产阶级的斗争——㈣546—548、597—603。

—同小资产阶级自发势力的斗争——㈣628—630。

—和国际资产阶级——㈣311—337、619—622。

街垒战和街垒战术——㈠681—683、685—687、688—691；㈡406、531。

    另见：武装起义。

结果（哲学）——见：原因（因果性）。

结社自由——㈠275。

“解放社”和“解放派”（1902—1905年）——㈠513、529—531、534—536、539、551—554、565—566、568—569、572—580、595—597、603—604、610—611、618—625、628—630、632—633。

金融政策——俄国专制政府的——㈠280—282。

“紧密派”——保加利亚的——见：保加利亚社会民主工党（“紧密派”）。

进步——历史的、社会的——㈠6—9、11、150—152、164—165、191—192、234—235；㈡424—425、693—694；㈢199—201、563—564、584—585；㈣77—78。

精神——㈠12、90—91；㈡172—173。

    另见：物质（哲学）　—和意识、思维及精神。

经济——㈢543—544。

—和政治（相互关系）——见：政治、政策　—和经济（相互关系）。

—苏维埃俄国的——㈢478—479、520—525、527—528、754—755、756—758、820—822；㈣9—10、11、13、16、59—69、308—309、324—337、342—366、448—449、457、488—493、494、495—496、500、503—510、511、517、526、538、540—542、553、556、559、564、569—570、573、575、611、613—614、615—617、619—621、622—623、626—628、639—642、659—661、688、695、707—711、712—715、716—718、720—726、767—768、771—772、773。

—社会主义的（概述）——㈢437—438；㈣770—772。

另见：国民经济——苏维埃俄国的；工业——苏维埃俄国的；农业——苏维埃俄国的。

经济规律及其客观性——㈠3—10、31—34、90—92。

    另见：政治经济学　—经济规律的客观性和历史性。

经济核算——㈣570、620。

经济和政治（相互关系）——见：政治、政策　—和经济（相互关系）。

经济会议——㈣513、529—530、698。

经济破坏

—资本主义国家的——㈢35、53、73、76、81—82、237、271、553—555、565、647、820—821；㈣16、259。

—俄国的——㈢35、53、69、73、76、83—84、95、98—99、228—229、232—236、250、252—256、267—268、271、273、326—327、553—555、820—824。

经济破坏（1918—1921年苏维埃俄国的）和对它的斗争——㈢369—370、384—385、475、477—478、485—487、495、524—525、563、674—675、820—822；㈣16、106、352—353、444、454—455、500、501—503、511、517、526—527、540、553、571、578、582—583、601—603、605—606、615—617。

    另见：饥荒　—苏维埃俄国同它的斗争。

经济政策—共产党和苏维埃国家的——㈢409—413、484—487、519—525；㈢553—555、573—574、595—603、716—720。

“经济主义”和“经济派”——㈠765—767、773—774、777。

—“经济主义”的实质、社会根源和发展——㈠262—272、283—284、290—458、494—497、542—544、548—549、601、603—604、613—615、623—624、625—627、785—786；㈡543—544、733、766—767、771—772、783。

—崇拜工人运动的自发性，否认革命理论的作用——㈠283—284、291—293、306—309、310—312、315—340、341—342、357—359、364—366、367—369、378—382、385—392、412、413、414、456—458、542—544、548—549、601、603—604、613—615、623—624、625—627。

—维护小组习气和手工业方式，否认建立独立的无产阶级政党的必要性——㈠262—266、268—270、283—286、291—293、306—309、321—324、381—455、456—458、479—481、482—483。

—对经济斗争和政治斗争的态度——㈠262—272、275—276、283—286、542—543、547—549、595—597、601、613—615、623—624、625—627；㈡543—544。

—曲解无产阶级阶级斗争的实质——㈠291—293、305—307、315—381、385—407、408—409、413—416、438—440、456—458。

—在工人运动中推行机会主义策略（尾巴主义）——㈠268—270、315—340、355—358、366—371、385—389、409—411、448—449、456—458、474—476、479—481、498—501、578、610—614、785—786；㈢543—544。

—在社会主义革命、土地问题和其他问题上的反马克思主义观点——㈠337—338、347—348、359—362、385—387、399—401、403—405、414—416、420—421、431、433—434、457—458、493—494。

—同“合法马克思主义”和孟什维克的联系——㈠304—309、348—349、378—380、456—458、474—476、483—485、487—489、494—497、499—501、542—543、547—548、559—560、569—571、588—589、595—597、601、613—614、625—627、642—643；㈡505—506、543—544。

—是国际机会主义的变种——㈠266—268、283—284、294—295、297—304、306—312、332—334、345—351、355—357、393—395、420—422、514—516、601、623—624；㈡505—506。

    另见：伯恩施坦和伯恩施坦主义。

经验符号论——㈡24—26、126—127、128—130、167—168、194—195、203—206、215—216、225—226、237—238。

    另见：马赫主义者——俄国的。

经验批判主义——㈡11、16—17、39—40、41—42、43—45、55—59、61—64、77—78、84—86、101—102、105—112、128—129、168、215—216、232—238、239—240。

—它的社会根源和思想根源——㈡16—34、37—45、46—48、144—147、157—164、173—174。

—它在哲学史上的地位——㈡17—18、20—23、33—34、37—45、55—56、157—158、239—240。

—它的认识论——㈡35—156、239—240。

—它的折中性——㈡49—50、55—56、58—61、62—63、77—78、86—89、111—112、146—147、153—154、155—156。

—和自然科学——㈡39—42、49—51、54—55、59—62、71、84—85、86—89、142—144、168、181、217、237—238、239—240。

—和宗教——㈡11、12—14、82—85、88—90、97—100、123—124、128—130、142—143、144—145、147—148、149—150、154—155、168、227、232—238、239—240。

—经验批判主义者的社会发展观——㈡153—156、172—174、217。

    另见：马赫主义者——俄国的。

经验一元论——㈡43—44、46—47、53—56、129—131、168—175、194—195、198—205、206—207、215—216、217—226、237—238。

    另见：马赫主义者——俄国的。

经验主义——㈡84—87。

经院哲学（烦琐哲学）——㈡42—43、78、88、98、100、103、123、151、221—223、227、228。

具体（哲学）——见：抽象和具体。

决定论——见：原因（因果性）。

绝对地租——㈠784；㈡435—436；㈢670。

绝对和相对——㈡91—95、191—194、211—214、557—558。

另见：真理（哲学）　—绝对真理和相对真理；相对主义。

绝对真理——见：真理（哲学）　—绝对真理和相对真理。

军队——㈢47—50、115—118、131、132—135。

—和无产阶级政党——㈠409。

—社会主义国家的军队及其同资本主义国家军队的区别——㈢407—409。

—资本主义国家的军队是压迫群众、奴役其他民族的工具——㈠278—280。

—军队的起源和阶级本质——㈠465—467。

军队纪律——㈢641—642；㈢1、265、583、673—674。

军国主义——㈡403、404、473—474、529—530、629—630、719—720、724—725；㈣236。

军事革命委员会（彼得格勒工兵代表苏维埃军事革命委员会，1917年）——㈢336。

军事工业委员会和布尔什维克党反对工人参加该委员会的斗争（1915—1917年）——㈢8、236。

军事技术——㈠685—687；㈡404、500—501；㈢439、480、481；㈣31、72、76、78、244、258。

军事科学和军事艺术——㈠575—578、669—670、682—683、684—687、688—698；㈡404、500—501、723—725；㈢267—270、274—280、322—327、328—330、418—419、428、448—455、470—471、480、516—519、560—564、803—804；㈣70—73、112—114、116—117、184—186、203—204、338—341、582、593—596、605—608、693。

军事同盟——帝国主义时代资本主义国家的——㈡403—404、458、465、553、623、638—639、679—682、756—757；㈢460、559。

另见：协约国。

君主制——㈠556—557；㈢5—6、9—11、119、133、136—138、150、180、181—182、234—235、261—262、469、595—596、602；㈢32—35、518、564。

  另见：专制制度；国家　—奴隶制国家（古希腊罗马），　—封建、农奴制国家，　—资产阶级国家；专制制度——俄国的。

君主主义和君主派——俄国的——㈠530—531、534—536、551—554、556—559、561—563、604—607；㈢5—7、9—11、37—38、39、88、89、97—98。

    另见：立宪民主党人（立宪民主党、“人民自由”党）；十月党人（“十月十七日同盟”）——工业资产阶级和大地主的反革命政党；黑帮和黑帮分子。

                              K

喀琅施塔得叛乱（1921年）——㈣458、517—523、525、543、552、557—558。

卡列金分子及其破灭——㈢229、407—408。

卡特尔　　—帝国主义条件下的——㈢718—719、734—735、753—754；㈣257—258。

另见：帝国主义　—垄断、资本和生产的集中，——卡特尔、托拉斯、辛迪加、康采恩。

—社会主义制度下的——㈢252—253。

康德和康德主义、新康德主义——㈠259；㈡3—4、20—21、26—29、58—59、72—73、74—75、76—77、80—81、100—101、125—128、144—146、157—158、161—163、165—166、174—175、176—177、178—179、206—208、210—211、213—215、227—231、239、419—421。

—康德哲学中的主观主义和怀疑论——㈡85—86、87—88、116—117、120—121。

—康德的不可知论——㈡10—11、26—29、58—59、74—77、78—80、85—86、97—99、130—131、159—161。

—康德的先验论——㈡122—123、129—130、133—136、158—161。

—对康德和康德主义的批判——㈡69—70、74—77、157—168。

    另见：自在之物；先验论。

考茨基和考茨基主义——㈠461—463、573—574、612—613、685；㈡455—459、461—464、466—488、494—497、501—503、504—506、517—518、519、523—524、535—540、541—542、570—571、573—574、580、638—639、653—660、672—683、690—692、727—728、740；㈢16—17、20、48—49、55—58、59—61、64—65、110、113、115、119、130、134、139—140、143、148—149、169、179、204—220、552—554、587—682；㈣12、17、60、64、65、66、133—134、141、144、180、183、185、209、232、243、250、251—252、502、519、566、778。

科尔尼洛夫叛乱——㈢107—108、228—229、230—231、242、276—277、313、403—405、641；㈣201、515。

科学——㈠8—9、10、11—12、27—29、44—45、52—53、82—84、88—89、94、274；㈡1—3、74—79、88、92—95、98—100、103—104、132、149—150、152—153、172—173、207—208、212—213、227、232—235、239—240、556—558。

—资本主义制度下的——㈡98—100、224—226、233—236；㈢546—547；㈣24—31、136—137、282—286、646—655。

—苏维埃俄国的——㈢509—510、746；㈣281—284、286—288、359—360、362—363、434—443、509、542、651—652、750—754、786、788—791。

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈢525—526、535—536、546—547；㈣493、786。

—它在建设社会主义和共产主义中的作用——㈢484、525—526、546—547；㈣281—283、362—363、434—443、493、786。

    另见：自然科学；文化革命和文化建设—苏维埃俄国的；知识；技术（技术装备）。

科学共产主义（科学社会主义）——见：共产主义；马克思和恩格斯关于革命的学说；社会主义。

科学技术的进步——㈡4—6；㈢525—526、534—536、546—548、717—718、733—734；㈣287、363—366、447、509—510、542、750—754、786—791。

科学团体、社会团体和其他团体代表大会——苏维埃俄国的——㈣542、572—592。

科学预见——㈠716—717、725—727；㈢392—393、551—556、574—575。

    另见：马克思主义　—和科学预见性。

科学组织劳动和生产——㈢491—492；㈣780、781—782、789—791。

克伦斯基统治——㈢90、105、119、176、247、258—260、265—266、272、311、312—315、336—337、477—478、563、640、641—642、658、674、796；㈣104、119、149、156、182、207—208、268、271、304、496、499、515。

空间和时间——㈡86—88、136—150、158—159。

恐怖手段——反革命的——㈢90—92、106、565—566、577、604、696—698；㈣116、208—209、243—245。

恐怖手段——个人的——㈠335、337—338、359—362、385—386、401—402、404—405、415—416、442—443、449—451、455、457—458；㈢59；　㈣144。

昆塔尔代表会议（国际社会党第二次代表会议，1916年4月，昆塔尔）——㈡727；㈢60、61；㈣182。

                                L

拉萨尔、拉萨尔分子和拉萨尔主义——㈠267—268、294、300、327—328、714；㈡376、446—447、452；㈢183、185、193—196。

拉脱维亚（库尔兰）——㈢398。

拉脱维亚社会民主工党（拉脱维亚边疆区社会民主党）——㈠692—693；㈡260、266、548。

劳动

—封建制度下的——㈢830、835—837；㈣10。

—资本主义制度下的——㈠114—115、168、219、502—503；㈡312、436—437、439—440、725；㈢197、380、548—549、631—632、716—717、732—733、836—837；㈣10—11、358。

—沙皇俄国的——㈠114—117、123—124、136、141—142；㈢548—549。

—儿童劳动——㈠220—221。

—妇女劳动——㈠220—221。

—农奴劳动——㈠235—237。

—工业雇佣劳动——㈠220—229。

—农业雇佣劳动——㈠220—229、231—232、234、236—237。

—社会主义的和共产主义的——㈡440；㈢193—198、375—383、748、830。

—苏维埃俄国的——㈢375—383、484—485、488、490—492、534—535、567—568、830—831；㈣1—23、60—61、86—89、129—131、295—297、358—359、583—584、780、782、788—790。

    另见：资本主义　—生产和劳动的合理化；共产主义星期六义务劳动；劳动机械化—苏维埃俄国的；科学组织劳动和生产；劳动生产率；生产和劳动的合理化——苏维埃俄国的；社会主义竞赛。

劳动（经济学）——㈠175—176；㈡311—313、428—429、430—433、439—440；㈢10。

—它的形式——㈠38—39、54—56、72。

—它的社会分工——㈠21、42—43、164—166、192—194、230—231、246—248。

—资本主义使劳动社会化——㈠30—31、38—44、51—52、234—236。

—劳动强度——㈠114—115。

    另见：工资；剩余价值；剩余产品；生产力；生产关系　—资本主义的；劳动力（经济学）；价值（经济学）。

劳动国防委员会——㈣360、457、526—532、535、548、697。

劳动机械化——苏维埃俄国的——㈢509、525—526；㈣358—359、447、455、466、509、542。

劳动纪律

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈢492—493、495、503—504、550—551、568—569。

—苏维埃俄国维护劳动纪律的斗争——㈢370、375—383、478—479、484—485、491—492、497—504、536—537、548、549—550、568、836；㈣9—10、13—14、120、130—131、286、295—297、349、357、583、598、625、693。

“劳动解放社”——俄国第一个马克思主义团体（1883—1903年）——㈠310、317—318、337—338、353。

劳动军—苏维埃俄国的——㈣130。

劳动力（经济学）——㈠37—38、123—124、168—169、182—184、194、220—224、225—229、242—244、342、346、676；㈡312、428—429、430—432、438—439、626；㈢716—717、732—733；㈣29—30、61、183、226—227。

    另见：工资；劳动（经济学）；劳动。

劳动农民——苏维埃俄国的——㈢402—404；㈣51—53、65、707—709、712—714。

劳动派——㈡286、530、533、548；㈢38。

劳动生产率

—资本主义制度下的——㈠9、114—115、136、234—235；㈡312、432、435、439、584；㈢717、733；㈣16—17。

—从资本主义到社会主义过渡时期的和社会主义制度下的（在苏维埃俄国）——㈢370、383、475—476、479—480、482、488、490—492、539、727—728、751、787；㈣5—6、13—18、350—351、515—516、534、615—616、620—626、794—795。

    另见：共产主义星期六义务劳动；社会主义竞赛；劳动　—苏维埃俄国的；劳动纪律　—苏维埃俄国维护劳动纪律的斗争。

劳动义务制

—资本主义国家的——㈢267。

—布尔什维克党在1917年十月社会主义革命以前对问题的提法——㈢267、300—302。

—苏维埃俄国的——㈢369、382—383、387、418—419、466、486—487、728、748；㈣120—121、130。

劳动者的福利——苏维埃俄国的——见：社会主义建议——苏维埃俄国的　—劳动者物质状况的改善。

勒拿惨案（1912年）——㈣139。

理论活动的必要性——无产阶级政党的——㈠299—300、303—305、306—308、310—315、317—318、327—329、352—353、365—366、387、409—410、413—414、451—452、455—458。

理性——㈡116—118、127—130、170、214。

另见：思维；感觉。

立陶宛——㈢398。

立宪幻想——㈠635—636、726、737—744、749—753、758—759、765—766、776—777；㈢17—18、28、38、40、49、96、98、100、135、314、363—367、388、389—390、581—582、621—629。

立宪会议——㈠530、537、544、546、552—553、635、686—687；㈢17—18、28、38、40、49、96、98、100、135、314、338、349、350、351、363—367、386—388、389—390、532、581—582、615、621—629、706；㈣66、141—142、162、169、171、196、197、242、518、552。

    另见：“萨马拉立宪会议”。

立宪会议委员会（“萨马拉立宪会议”委员会）——㈣72。

立宪民主党人（立宪民主党、“人民自由”党）——㈠162—163、531、534—535、553—554、745、749—750、751—752、757—758、762、765—766、768、776、783；㈡7、241—245、353、389—398、399—401、408、529—530；㈢4、5—11、37—38、90—91、96、97—98、103、104、107、135—136、229、236—237、249、257—258、272—273、282—283、286、305、365、366—367、476—477、582、626—627、630；㈣9—10、518、519—520、543、557、564、565、677、678。

    另见：自由派和自由派资产阶级　—俄国的；“解放社”和“解放派”（1902—1905年）。

利润（经济学）——㈠185—187、188—189；㈡99、312、430—431、434—436、437—438、474、476—477、480、581、594—595、597—598、618—622、626—628、638—639、646—647、661、663—664、677；㈢234、237。

历史（通史）——㈠5—10、17—18、37—39、88—89、462—463、591—593；㈡284、305—308、370、373—374、375—376、379—382、423—428、439—448、496—497、503—504、510—513、588—590、626、684—685、721、741—745、767；㈢2—4、47—48、66、122—123、137—138、211、400—402、424—427、452、459—461、494—495、557—559、612—613、792—793；㈣27—36、77—79、563—564、613、775—778。

历史经验——㈠267—268、275—276、311—312、317—320、350—351、419—421、784—785；㈡6—8、312—313、443—444、461—463；㈢134、136、141—145、146、152—154、158—160、275—276、315—317、323—325、414—417、424—427、431—433、436—437、444—445、446—447、450—452、462、472—473、497、545—546、548—550、564、581—582、693、696—697、698—699；㈣71—72、123—125、134—149、271—272、298—300、486。

历史科学及历史研究方法——㈠4—11、29—34、37—40、43—47、54—56、90—93；㈡220—222、310—311、375—378、380、423—428、693。

    另见：历史唯物主义。

历史类比——㈠710—714；㈢34—35、47—49、400—401、425—427、431—433、452、472—473、479。

历史唯物主义——㈠1—57、77—80、81—84、90—91、126—128、131—133、273—275；㈡239—240、310—311、423—428、443—448。

—和辩证唯物主义——㈡178—180、217—226、227—228、249—252、284、310—311、416、418—428、510—511；㈢134—136、185—187、198—200。

—社会存在和社会意识——㈡217—221、224—225。

—社会发展中的客观因素和主观因素——㈠537—539、550—551、747—750；㈡220—221、424—428、460—461、766—767；㈢442—443、445—449；㈣558—559、775—778、794—798。

—马克思主义以前哲学中的历史唯物主义的萌芽——㈡283—284。

—对具体历史环境和阶级力量对比的考虑和分析——㈠785—786；㈢395—397、398—399、413—417。

    另见：基础和上层建筑；个人和个人在历史上的作用；人民群众　—在历史上的作用；生产力；生产关系；生产方式；主观因素——历史上的；辩证唯物主义　—和历史唯物主义，唯物主义历史观。

历史主义——㈠689；㈡375—378、485；㈣25—27。

联系（哲学）——㈡117—118、121、251—253、485、558—559。

—自然界、社会和思维中的现象及过程的相互关系和相互作用——㈡311—313、423、443—444、489—490。

粮食垄断

—资本主义国家的——㈢300—301。

—苏维埃俄国的——㈢376、468、485、486、522—523、656、659、823—825；㈣457、490—491。

    另见：“战时共产主义”　—余粮收集制和粮食垄断。

粮食政策、粮食状况和供应机构——苏维埃俄国的——㈢368—370；㈣16—17、20、126、355—357、444—459、488—525、526—528、534、539—540、541、611—618、767—774。

—苏维埃政权头几个月的——㈢384—385。

—外国武装干涉和国内战争时期的——㈣104—106、547—549。

—向新经济政策过渡时期和实行新经济政策头几年的——㈣526—528。

—粮食税法令——㈣460—468、526—527。

—粮食垄断、规定固定价格和对投机活动的斗争——㈢656—657、659、730—731。

—分配和供应原则——㈣61、62—63、379—381、534、574。

—和合作社的作用——㈢728—729、730—731、749；㈣451、460—463、513、528、533—535。

—1918—1920年的征粮队——㈢656—657。

    另见：粮食垄断；余粮收集制；新经济政策　—粮食税。

量——见：唯物辩证法的规律　—量转化为质。

临时政府——1917年俄国的——㈢7—12、13—15、17—18、19—22、26—28、29—30、37—42、70—71、74—85、86—93、95—96、97—108、119—121、135—136、151—153、176—177、222—225、234—238、256、257—260、261—263、272—273、307、311、312—315、336—337、338—339、348、351—352、434—435、639—640、641—642；㈣140—142、149、156、207—208、209、213。

领袖——工人运动中的——㈠314—315、334—335、352—353、364—366、382、388—390、391、400—402、403—405、407—409、411—413、418—419、447、709—710；㈢574—575；㈣149—156。

六三政变（1907年，俄国）——㈠163、746、751—753。

垄断价格——㈡590、592—593、660—661、674—675。

《路标》文集（1909年出版）——㈡254—256。

路标转换派——㈣638、677—679。

陆海军——俄国的——㈠278—282、731、737、746；㈡244—246、381；㈢5—6、75、89—90、100—102、436、440—441、442—443、641—642。

—1905—1907年革命时期的——㈠603—604、668—671、681—687、689—691。

—十月社会主义革命准备时期的——㈢75、89—90、100—102、327、329—330、334—335。

—十月社会主义革命准备时期党在陆海军中的政治工作——㈢14。

—十月武装起义和苏维埃政权头几个月的——㈢338—339、364、371、396—398、408—409、436、440—441、442—443、446—447、449—451、453—454、561—562。

陆海军—苏维埃俄国的——见：红军。

陆海军——资本主义国家的——㈡552、723—724、728—729；㈢347、580；㈣39、74—75、453、580。

论坛派（荷兰）——㈢58；㈣152。

逻辑

—辩证逻辑——㈡421—423；㈣417—421。

—形式逻辑——㈡198、558—559；㈣417—421。

    另见：辩证法；思维；认识。

洛桑代表会议（1922—1923年）——㈣735。

落后国家不经过资本主义发展阶段向社会主义的过渡——㈡773—775；㈣278—279。

                              M

马尔萨斯主义、新马尔萨斯主义——㈡224—225。

马赫主义——见：经验批判主义。

马赫主义者—俄国的——㈡3—4、10—11、12—14、15、72—74、80—81、99—100、106—108、110—112、113—114、115—116、126—127、128—133、160—163、173—175、196—197、205、217、224—226、233—236、237—238、281—282。

—他们哲学观点中的折中主义——㈡12—14、36—37、54—56、62—63、77—78、91—93、118—119、120—121、134—136、146—148、153—154、155—156、224—226。

—他们对马克思主义哲学的修正——㈡3—4、10—11、12—14、16—18、53—55、72—81、90—99、101—104、107—109、120—121、122—124、128—133、134—136、139—140、146—154、160—161、168—170、175—180、181—184、196—197、217—226、233—238、239—240。

—他们对资产阶级哲学各种派别的态度——㈡10—11、19—22、24—25、43—44、45—47、55—56、75—77、96—97、109—112、120—122、126—127、128—133、135—136、153—156、173—175、177—178、179—180、205—206、232—238。

    另见：“造神说”和“寻神说”；经验批判主义；经验一元论；经验符号论。

马克思和恩格斯的《共产党宣言》——㈠10、13—15、44—45、93、145、640—641、642、710—711；㈡305、310、407—408、416、426、441、444、445、520；㈢128—130、133、134、142、207、208—209、218—219、599、618、677、684；㈣299。

马克思和恩格斯的经济学说

—概述——㈠3—5、10—11、17—18、33—34、37—40、44—45、50—52、74—75、88—90、93—94、273；㈢574—575。

—实质——㈠182—184；㈡103、311—313、424—425、428—439、558—559；㈢774—775、825。

—关于经济规律的客观性和历史性——㈡218—219、220—222、424—425、432—435。

—关于生产关系适合生产力性质的规律——㈡424、432—434。

—关于资本及其产生和发展——㈠166—167、168—169、202—203、243—245；㈡311—313、431—435；㈢756。

—关于价值——㈠164—165、174—176、177—179、188—189、193—194、700—701；㈡1、311—313、428—430。

—剩余价值学说——㈠174—176；㈡312—313、430—439。

—关于社会总资本的再生产和流通——㈠172—173、174—184、187—190、193—194、242—246；㈡434。

—市场和实现论——㈠164—194、229—231、241—245。

—关于大机器工业的作用——㈠51—52；㈡432—433、440—444。

—关于资本主义的矛盾、危机和崩溃的必然性——㈠9、24—25、37—40、41—46、51—52、81—84、88—89、90—92、166—167、168—169、180—184、226—228、237—238、243—244、273、555—557；㈡1、313、426—428、432—433、439—440；㈢186、596—597、601—603；㈣284—285。

—关于资本主义制度下群众生活状况的恶化——㈠182—184；㈡312—313、432—433、437—439；㈢555—556、574—575。

—关于资本主义国家——㈠747—749。

—关于资本主义制度下的垄断和垄断组织——㈡312、433、435—436、587—588、602—603、674—675；㈢170—171。

—和资产阶级古典政治经济学（亚当·斯密和大卫·李嘉图）——㈠173—177、701；㈡311—312、432、434、435。

—关于资产阶级和小资产阶级政治经济学——㈠27—28、33—35、174—177、181—182、185—188、190—191、193—194、243—244、700—701、711—713；㈣714。

—关于土地问题

  —关于农业资本主义——㈠166—167、168—169、202—203、226—228；㈡312、432—433、435—439。

  —地租理论——㈠783—786；㈡434、435—439；㈢162。

  —关于土地国有化——㈠783—786；㈡436；㈢670—671。

—关于城市和乡村、脑力劳动和体力劳动的对立——㈢161—162、197—198。

马克思和恩格斯的哲学学说

—哲学是一门科学——㈠6—8、29—41、45—46、90—92、93—95、550—551、700—702；㈡73—74、310—311、443、761。

—辩证唯物主义和历史唯物主义——㈠1—3、4—19、23—25、27—41、43—50、54—56、82—84、90—93、94—96、126—128；㈡178—180；㈢24—29、134、150—151、186、198—202、318；㈣68—69、175—177、284—285。

—马克思和恩格斯的唯物主义——㈠550—551；㈡10—11、12—13、36—37、43、50—51、73—74、78—79、91—94、95—97、117—118、121、135、137—140、148—154、175—180、181—183、192—194、197、212—213、224—226、227—231、247—248、250—252、310—311、314、418—425、443—444、762—763；㈣652。

—辩证法——㈠550—551、710—711；㈡91—97、176—180、182—183、211—213、222—225、239—240、249—253、278、310、421—423、443—444、482—483、557—559、693、700；㈢24—29、134、150—151、186、198—202；㈣209—210、284—285。

—对于无产阶级政党的实际活动的意义——㈠710—711；㈡785—787。

—对现象作具体的历史的考察——㈠710—711、712—714、721—724；㈡693、700；㈣213。

—对立面的斗争和统一——㈡274—275。

—自然界和社会中的各种现象的相互联系和制约——㈡785—787。

—自然界和社会的运动和发展——㈡274—275。

—量转化为质，发展中的飞跃——㈡274—275、716—718。

—自由和必然——㈡150—155、420—421；㈢505。

—和自然科学——㈡42—43、74—80、120—122、134—136、149—154、181—184、191—193、224—225、227—232、419—421。

—辩证唯物史观——㈡178—180、220—222、224—225、226、227—228、230—232、249—252、310—311、416、419—421、423—425、443—444、766—767。

—基础和上层建筑——㈡311、424—425。

—人民群众是历史的创造者及动力——㈠703—708；㈡425—428；㈢318。

—关于阶级、阶级斗争——㈠6—8、9、27—28、74—75、81—83、88—96、134—135、266—269、273—274、285—287、747—750；㈢113—115、116—117、119—120、121—122、129、131、136—140、145—147、188—189；㈣285、478、479、543—544、616。

—关于阶级的产生——㈢121—122。

—关于资产阶级——㈡426—428、445—446；㈢177—180、555—556、774—777。

—关于农民——㈠720—721；㈡426—428、435—439、442；㈢779。

—关于无产阶级、它的领导权和历史作用——㈠702—708；㈡416、426—428、432—433、439—442、443—445；㈢122—123、129—132、178—180、188—189、458—459、497—498、574—575、676—677、774—775、777、825—827。

—关于无产阶级同农民的联盟和无产阶级的领导作用——㈠637—641；㈡413、443—444、446—447；㈢158；㈣775、777。

—关于国家——㈠17、28—29、273—274。

—关于国家的产生和阶级实质——㈡441—442；㈢90、112—128、132、133—134、180—182、601—603、609—610、681—682；㈣24—40。

—关于资产阶级国家和资产阶级民主——㈠592—593、635—637、704—706；㈡751—752；㈢112—126、127—128、132—135、140、148—149、150—152、170—177、178—182、187—188、189—192、601—603、692—694、774、810、836—837；㈣17—18、37—38。

—关于议会制和议会策略——㈠718—719、721—726。

—关于无产阶级国家、无产阶级专政和无产阶级民主——㈠704—706；㈢372、416、456—457、459—460、497、498—499、576—577、591—594、595—598、599—603、610—611、612—614、619、676—677、678—679、684、777、791、796、813—814、835—836。

—关于阶级的消灭和国家的消亡——㈡441—442；㈢121—122、123—128、129、130、134、138、158—160、162—163、164—170、180—182、183—185、186—203、601—603、609—611、816；㈣68—69、175—176、478、479。

—关于哲学史——㈡16—17、73—77、108、135、175—180。

—关于唯物主义和唯心主义——㈡10—11、27—29、73—78、108、127—128、137—139、147—148、175—178、227—232、418—421。

—关于旧唯物主义及其局限性——㈠550—551；㈡175—180、194—195、212—213、247—249、310、414—415、418—421；㈣648—649。

—关于庸俗唯物主义——㈠701—702；㈡42—43、175—180、228—230、420—421。

—关于杜林和杜林主义——㈠714；㈡4—5、36—38、91—95、134—136、137—140、171—172、177—180、228—231、247—249。

—关于费尔巴哈哲学——㈡74—75、176—177、180、227—228、230—232、247—248、414、418—421。

—关于狄慈根——㈡94—96。

—关于不可知论——㈡10—11、26—29、73—74、77—78、85—88、108—109、117—119、145—147、165—166、419—421。

—关于康德和康德主义——㈡10—11、26—29、73—78、85—86、97—99、165—166、176—177、178—179、228—231、419—421。

—关于黑格尔和黑格尔主义——㈡1—3、74—75、149—150、212—213、227—231、414—415、418—423。

马克思和恩格斯关于革命的学说

—关于革命——㈠5—8、36—40、273—275；㈢657—658。

—关于革命在历史上的作用——㈠616—617、734—735、747—749；㈢687。

—关于资产阶级革命和资产阶级民主革命——㈠541—543、557—559、593—594、633—643、701—703、725—728；㈡445—448、567—568；㈢652—653；㈣775—776、777。

—关于不断革命的思想——㈠593—594；㈢794—795；㈣775、777。

—关于社会主义革命（无产阶级革命）——㈠591—592、593—594、641—643；㈡447—448、567—568、766—767；㈢66—67、160—161、165—167、207—209、458—459、529—532、545、551—553、555—556、567、574—575、595—597、601—602、609—610、641—642、676—677；㈣544、611、616、775、777。

—关于和平的和非和平的革命形式——㈡776—777；㈢115、125—128、142—144、145—149、165—166、171—174、177—178、310、372、529—532、595—597、598—600、601—603、609—610、613—614、641—642；㈣496—497。

—关于武装起义——㈠685—686、703—708；㈡447—448；㈢274—275、322—323、328—330。

—关于运用历史经验——㈠640—641、747—749、750—751；㈢17—18、30、31、132—134、141—143、145—149、150—153、159—160。

—关于工农联盟问题——㈡413、446。

—关于个别国家革命发展道路的特点——㈡766—767；㈣496—497。

—关于欧洲18—19世纪的革命——㈠541—542、564—565、633—643、701—703、734—735、747—749、750—751；㈡445—447、567—568；㈢132—133、136—137、173—174、592—593、653—654；㈣544。

—关于1871年巴黎公社——㈠587—588、702—708、728；㈡417、447—448、524—525；㈢17—18、30、31、47—49、141—160、161—163、164—166、167—169、177—182、185—186、205、207—208、210—211、216—218、294、372、456、592、598—600、601—603、608—610、613—614、623—625、658、677—678、687、694。

—关于世界革命——㈢414—417、457—459、551—553、574—575。

—关于国际工人运动——㈠10、91—92、95—97、134、266—268、734—735、747—749、750—751。

—反对无政府主义（蒲鲁东主义和巴枯宁主义）的斗争——㈠600、700—701、713—715、717—719、725—727；㈡1—3、248—250、415—416、417、567—568；㈢66—67、123—126、149—151、162—163、164—167、168—169、205—206；㈣145。

—反对工人运动中右倾和“左”倾机会主义、改良主义、教条主义和宗派主义的斗争——㈠593—594、709—728、735；㈡1—3、248—250、255—256、446—448、567—568；㈢30、123—128、163—177、178—179、185—188、193—195。

—关于德国工人运动——㈠634—643、710—712、714—726、748—750；㈡445—448、567；㈢416—417、552—553。

—关于俄国革命运动和工人运动——㈠725—728。

—关于法国工人阶级、工人运动和革命运动——㈠702—703、716—719、723—726、727—728、750—751；㈡447—448、524—525；㈢136—137、141—144、159—160、161—163、177—182、416—417。

—关于英国工人阶级、工人运动和社会主义运动——㈠709—714、717—719、721—726；㈡444—445、453、567—568、667—669；㈢529—531、792—793；㈣152—153、162—163。

—关于民族和民族殖民地问题

—关于无产阶级对待民族和民族殖民地问题的态度——㈡440—441、451—453、528、567—568、667—668、765—767；㈢175、181。

—关于民族解放运动——㈡376—377、467—468、519—520、567—568、699、766—767。

—关于民族自治和联邦——㈡564—565、567—568；㈢171—177。

—关于爱尔兰和爱尔兰问题——㈡453、564、567—568、570。

—关于波兰和波兰问题——㈡376—377、445。

—关于无产阶级政党——㈠268—269、273—274、734—735、747—749、750—751。

—关于无产阶级建立独立政党的必要性——㈠640—641、711—715。

—关于无产阶级政党的斗争纲领和目标——㈠664—666、668—671、711—712。

—关于无产阶级政党的先进性和组织性——㈣474。

—关于革命理论和理论斗争——㈠605—606、711—712；㈣180。

—关于无产阶级政党的策略——㈠602、633—643、702—709、710—729；㈢322—323、610—612；㈣175—177、775、777。

—关于党的名称——㈢64、66、183。

—关于无产阶级同农民的联盟和无产阶级的领导作用——㈢778—779。

—关于共产党人对机会主义政党和派别的态度——㈠641—643。

—关于社会主义和共产主义——㈠24—25、35—40、50—51、74—75、88—92、273。

—关于从资本主义到共产主义（社会主义）的过渡时期——㈡441—442；㈢64、138—140、152—153、160—163、186—188、189—196、496—497、525—527、529—531、555—556、576—577、591—593；㈣494—495。

—关于社会主义和共产主义的物质基础——㈡432—433、439—440。

—关于共产主义社会发展的两个阶段——㈢193—203。

—关于宗教——㈡230—232、247—258；㈢178—179。

—关于战争、军队和军事科学——㈠684—686、725；㈡466—468、515、519—520、698、699、722—723；㈢64、134、458—459、598—600、641—643、754。

马克思和恩格斯论资本主义国家

—关于德国——㈠716—718、722—725、726—728；㈢137、171—173、182、620。

—关于法国——㈢136—137、151、179、641—642。

—关于美国——㈠721—724；㈢137、151、596—597。

—关于英国——㈠721—726；㈢137、151、596—597；㈣496—497。

马克思主义——㈠258—261。

—概述——㈠2—14、23—26、32—35、49—52、81—84、90—92、273—275、555—557、602—603、653—654、688—689、699—708、747—751；㈡1—3、103—104、227—228、305、309—314、323—324、327、413—448、469—470、557—559；㈢138—140、186、591—592、698、774、779、796；㈣284—285。

—它的主要内容——㈢414—417。

—是无产阶级的思想体系——㈠49—51、73—75、77—81、82—83、88—96、270—272、312—315、317—318、325—329、334—335、388、409—410、413—414、501—503、525—526、602—603、653—654、657—658；㈡1—5、274、305、415—418、469—470；㈢574—575。

—是社会革命改造的理论基础——㈠550—551、703—706；㈡1；㈢24—28、76—77、152—155、186—188、322、546、677—681、780；㈣136—137、284—285、298—300、498、563—564、616、652、775—778。

—是行动的指南，它的创造性——㈠49—53、57—61、77—81、82—84、93—95、129—130、155—156、271—272、273—275、688—689、700—703、711—713、734—735、747—749；㈡103—104、234—236、278—282、309—314、420—421、443—448；㈢24—32、76—77；㈣179—180、209—211、670、775—778。

—是社会思想发展中的革命变革——㈠5—14、23—26、88—92、273；㈡227—232、309—314、418—448。

—历史根源——㈠653—654；㈡274、309—314、414—418。

—思想来源和组成部分——㈠30—31、90—95、312—314、317—318、522—524、666—667、699—708；㈡175—180、221—222、225—226、227—232、247—252、304—319、414—448；㈣284—285、298—300。

—方法——㈠8—15、17—18、29—41、47—51、54—56、59—61、81—82、134—135、550—551、592—593、700—701、709—711、712—715、721—724、747—749；㈡152—153、181—183、192—194、215—216、222、239—240、249—253、278、310—311、375—378、411—412、421—423、433—434、440—441、443—445、482—483、557—559、693、699、772—773；㈢24—29、134—137、152—154、186、198—202；㈣213—215、284—285、652—653、775—776。

—和科学预见性——㈠49—51、88—90、702—704、716—717、725—727；㈡305—308、440—441；㈢170—171、186—188、197—199、458—459、496、551—556、574—575、791—794；㈣77—79、114—115、563—564、567—568。

—它的历史命运——㈠49—53、88—97、266—269、273—275、653—655；㈡1—9、273—277、278—282、305—308、414—418、732—733；㈢551—552、791—792；㈣136—137、144—145、284—285、652。

—它在俄国的传播——㈠55—65、77—81、98—99、142—144、303—304、307—308、316—319、382—384、455—458、654—656、699—702、709—711、725—727、761—778；㈡278—282、732—733；㈣135—149。

—它的国际性——㈠747—749；㈡1—3；㈢442、616、652、775—777。

—它的世界历史作用和意义——㈠23—25、49—51、74—75、77—81、82—84、88—95、266—275、653—655、657—658、709—711、747—751；㈡1—3、305、309—314、418；㈢574—575；㈣136—137、284—285、299。

—资产阶级和修正主义对它的批评——㈠26—31、40—42、43—46、81—83、134—135、266—272、274、290—297、301—309、334—336、456—458、653—655、701—704；㈢112—114、123—124、129—132、168—170、197—199、200—201、204—220、601—602；㈣17—18、144—145、152—153、180—181。

曼彻斯特派——㈠105、108、115—116。

矛盾——㈠181—184、232—238；㈡93—94、411、556—558。

—定义、实质——㈡274。

—和运动——㈡181—183、556—558。

—和对立——㈡93—94、108、411—412、556—558。

—辩证的——㈡274、423—425；㈣15—17、570、793。

—对抗性的——㈠6—8、9、43—44、69—70、74—75、76—78、80、81—83、631—632；㈡274、375；㈢113—114、115—116、145—147、189。

    另见：对抗。

—非对抗性的——㈡181—183。

冒险主义

—政治冒险主义——㈠576—578、650—651；㈢21、29—30、420—427、441—452、512—516；㈣498—499、551—559。

—革命冒险主义——㈢394—397、428—432、469—470。

贸易保护主义和贸易保护政策——㈡472—473、587—588、626、675、683；㈣742。

美国——㈠253、559、710—711；㈡342、344、349、373、472—473、475—476、477、513、553—554、577、579、585、590—592、593、618—619、625—626、630—631、632—638、643—644、656—657、658—660、661、662、674—675、679、683、685、694、728—729、749、752、776—777；㈢117—118、119—120、137、144、151、174—175、176、187、241、242、262、557—569、582、596—597、603、604、605、696、698、808、811、812、814；㈣36—38、39、73—76、171、208、229—231、259、261、262、263、264、312、316—323、326、650—651。

另见：帝国主义——各国的　—美国的；美国社会党；美国社会主义工人党；殖民地和殖民地问题——西欧、美洲和亚洲国家的　—美国的。

美国共产党——㈣643。

美国社会党——㈢55、58—59；㈣245。

美国社会主义工人党——㈢58—59。

孟什维克护党派——㈡261、262—263。

孟什维主义和孟什维克

—孟什维主义的实质、社会根源——㈠481—483、494—501、506—510、513—517、542—544、547—550、559—561、565—566、569—572、579—580、588—596、600—602、612—615、625—627、642—643、721—723、724—726、737—740、752—753、766—767、772—778；㈡259—264、505—506、544；㈢13、70—71、106、292—293、483、532—534、553—556、579—580、624—625、653—654、658—659、687、691、768—769、774、776；㈣65、139—141、147—149、161—162、181、183—184、451、493、543、560—562、775—777。

—俄国社会民主工党第二次代表大会上和会后在组织问题上布尔什维克党同孟什维克的机会主义的斗争——㈠468—490、491—526、542—543、566—567、613—614、766—770、772—776。

—孟什维克对马克思主义的歪曲——㈢47—49、217、264—267、581—583、623—626、774—775、821；㈣551—557、563—565、610、775—778。

—1905—1907年革命时期在策略问题上布尔什维克党同孟什维克机会主义的斗争——㈠527—643、682—683、686—687、702—708、711—713、717—719、725—727、731—735、737—743、752—754、763—765、774—778、783—787；㈢652—653。

—孟什维克同社会革命党人的联盟——㈢415—417。

—孟什维克的演变——㈣560—562。

—在斯托雷平反动时期（1907—1910年）布尔什维克党同孟什维克的斗争——㈡259—263。

—帝国主义大战年代（1914—1917年）孟什维克的社会沙文主义——㈡408、449、453、455—459、461—462、463—469、484—487、491—492、493—494、505—506、516、518—519、523—524、533—534、541—542、546—547、548—549、572—573、668—669、701—703、727—728；㈢6、563—564、639—642；㈣147—148、149、567。

—第二国际机会主义首领对孟什维克的支持——㈢590—591、615—617、623—626、634、639—643、651—656、667—668、669—670、674—675、702。

—十月社会主义革命准备和进行时期孟什维克的妥协、反革命作用——㈢222—224、348、477—478、531—532、533—534、563、579、583、617、620、625、627—630、641—642、658—659、660、662、668、670、674—675、687、704—705、796、814；㈣103、140—142、148—149、156、182、195、268、552、563、565。

另见：十月社会主义革命　—对孟什维克和社会革命党的妥协活动和反革命作用的揭露。

—苏维埃政权时期的——㈡581；㈢390、474、476—477、478—479、483、488、498、502、532—534、553—554、560、562、563、567、571、579、582—583、612、620、621、624、625、627—628、634、702、704—705、764、765、768—769、776—777、802—804、807—808、817—819、824—825、826；㈣9、15、16、23、37、51、71、119、126、147、149、158、160—162、347、431、451、486、502、511、515、518、522、525、539、543、547、551—558、560—562、579、612、632、674、695。

—布尔什维克党对孟什维主义斗争的国际意义——㈣139—142。

  另见：取消派和取消主义；土地地方公有（孟什维主义的土地纲领）和对它的批判。

米勒兰主义（内阁主义）——㈠294—297、514—517。

密谋——㈠150—151、153—154、268—269、273—274、283—286。

民兵——㈠670—671；㈡720；㈢73。

—无产阶级的——㈡720、728—729；㈢15、50、201—202、305—306。

民粹派共产党——㈢653—654。

民粹主义和民粹派

—实质和阶级根源——㈠66—67、68—69、76—77、79、83—84、108、111—113、116—138、223—224、554—556、654—656、761—762、763—765；㈡285—286、291、305。

—民粹派的土地纲领——㈠68—72、98、104—105、111—115、116—117、121—125、218—220、228—229、230—232、250—254。

—民粹派对俄国农民的看法——㈠208—209、217—220、227—232、233—234、236—238、256—258。

—民粹派把农民村社理想化——㈠104—108、111—113、115—117、118、121—125、210—211。

—民粹派关于“人民生产”和“手工业生产”的观点——㈠198—200、228—229、230—233、234—235。

—民粹派关于俄国资本主义命运和农业非资本主义发展道路的观点——㈠60—62、67—69、83—84、114—130、133—138、166—173、183—184、190—192、193—194、208—209、221—224、227—232、233—238、253—256；㈢295。

—民粹主义的演变——㈠47—48、72—74、118—120、126—130、653—654；㈡285—286。

—19世纪60—70年代的革命的民粹主义——㈠47—48、66—67、72—74、118—120、156、271—272、294、302、312—313、314—315、388、413—414、442—443、449—450、454、455、471—472、476—477、763—764。

—19世纪80—90年代的自由派民粹主义——㈠45—48、66—67、68—71、72—78、83—84、86—87、104—105、108、111—138、166、167、169—173、190—191、303、323—324、330—331、334—335、336—337、761—764；㈡654—655。

—自由主义民粹派对马克思理论的歪曲及其同社会民主党人的斗争——㈠1—53、57—66、73—75、98—99、130—138、169—171。

—民粹派的主观唯心主义和主观社会学——㈠3—7、11—13、17—23、24—26、27、31—34、46—48、53—57、59—62、75—79、82—84、118—119、124—128、130—132、147—149、237—238；㈡154—155。

—民粹派的“经济浪漫主义”和小资产阶级经济观点——㈠43—46、83—84、121—122、166、167—169、210—211、218—220、223—224、237—238。

—民粹派不了解资本主义社会经济和政治发展规律，否认阶级斗争——㈠22—28、49—53、67—69、117—119、121—122、124—128、133—136、148—151、152—155、221—224、227—229、234—238。

—民粹派的策略——㈠150—151。

—批判民粹主义的意义——㈠1—3、67—72、82—84、139—140、234—238。

    另见：人民社会党人；社会革命党人；劳动派。

民权党人（民权党）——㈠84—87、139、140、149、154—155。

“民意党”和民意主义——㈠64、139、271、284、294、471、726、764。

民主——党内的——㈠413—421、511—512、513。

    另见：主动性和首创精神——无产阶级政党和劳动群众的；选举制——无产阶级政党领导机关的；集体领导制。

民主—无产阶级的、社会主义的——㈣566、654—655、691—693。

—实质、它实现的条件和环境——㈡396、782；㈢64—67、124—125、139—140、145—149、151—153、180—182、183—185、199—203、210—211、240—241、245—246、255—256、257—258、261—263、264—266、351—352、363、375—383、386—388、456—457、462—468、475—477、494—495、496—503、504—507、545—546、568—569、572—573、604—610、621—625、626—629、633、650、658、660、685—686、694—696、698—701、720—725、726—727、737、738、739、758—763、765—767、769—772、791—792、794—795、832—833、834—835；㈣46—48、405—407。

—它的特点及其与资产阶级民主的根本区别——㈢47—50、65、74—75、145—149、152—153、188—192、199—201、255—256、262—264、265、303—306、363、389、407—410、456—457、492—494、499—501、504、505—507、568—569、600—610、621—625、637—638、650—651、658—660、682、683—687、694—697、698—701、721—725、738、739、743、746、766、770—772、794—795、810—815、832—833、834—835；㈣23、46—48、63—69、158—159、238—240。

—劳动妇女的地位和作用——㈣45—50。

—作为新的民主制形式的苏维埃—㈢389—390、469—470。

—和群众参加社会主义和共产主义建设——㈢374、377—378、406—408、469—470；㈣623—626。

—和劳动群众参加国家管理——㈢377—378、401—406、412—415；㈣51—53、54—58。

—和民族平等与民族自决——㈢225—226。

—它的世界历史意义——㈢295—297、568—569、604—608、650—651、683—687、698—701、766、794—795、832—833；㈣63—65。

—它的消亡的条件——㈡554、764、781—782；㈢65—66、121—122、123—128、145—149、162、163—170、179—182、183—185、190—193、201—203、504—505、538—549、601—602、610、680—681、685—686、701。

—对在无产阶级民主的实质问题上的反马克思主义观点的批判——㈢210—211、216—218、590—594、598—599、600—610、613—615、619—620、621—638、658—662、680—682、683—687、795—796、809—815、816—817；㈣11—13。

另见：无产阶级专政（理论）。

民主共和国——见：民主共和国（资产阶级的）。

民主共和国（资产阶级的）——㈡6—7；㈢408—410；㈣45—46、654。

—实质和意义——㈠591—592、615—616、639—640；㈡441—442、728—729、751—753、779—781；㈢47—49、64—65、96—97、119—121、124—126、150—152、170—177、180—182、189—190、234、264—265、363、506、568、581—582、595—596、601—603、604—608、622—624、660、679、684—686、693—701、721—722、723—724、769—770、771、795、815；㈣9—10、36—40、65—66、141—142。

—俄国资产阶级民主革命中的（作为最低纲领的要求）——㈠464—466、532—533、534—538、546—550、551—552、591—593、600—601、604—605、610—611、617、624—625、632—633、655；㈢12。

—西欧国家的——㈡723—724、728—729；㈢19、119—121、133、137、150—152、175—177、261—262、602—603、694—698、814—815；㈣36—40、169—170。

—美国的——㈡579、728—729、751—752；㈢19、119—121、137、150—152、175—177、261—262、582、602—606、695—696、813—814；㈣36、39、169—170。

    另见：国家　—资产阶级国家；民主制（国家形式）——资产阶级的。

民主会议和预备议会（1917年）——㈢236、277、278—279、283—286、289—290。

“民主集中派”（1920—1921年）——㈣123—125、155—156、384—385、469。

民主集中制（党、国家和经济建设的指导原则）——㈠466—467；㈢175—177、307—308、499—503、504—507；㈢252—255、469—472、473—476、477—484、782—783。

    另见：无产阶级专政（理论）　—和民主集中制原则；社会主义建设——苏维埃俄国的　—和民主集中制原则。

民主统一战线的策略——㈠71—74、310—312、763—765、776；㈢582—585；㈣182—186、192—198、202—204、210—211。

    另见：妥协——政治上的。

民主制

—民主制和社会主义——㈠304、366—367；㈡562、781—782。

—民主制和工人阶级——㈠362—378。

民主制（国家形式）——㈡561—562、764—765、776—778；㈢64—67、124—126、147—149、184—185、188—193、200—202、593—594、601—602、607—608、609—610、619—620、660、698—699、795。

民主制（国家形式）——资产阶级的——㈠71—73、142—144、459、534—535、536—537、538—539、547—549、556—560、589—592、593—594、614—615、616—617、631—634、639—640、656—657、666；㈡6—7、333—334、562—563、579、723—725、728—729、748—753、756—758、767—769、778—782；㈢47—50、64—65、78—80、101—103、119—121、124—126、136—138、146—149、150—153、172—175、181—182、188—192、200—202、209—211、215—217、234、264—266、408—410、500、568—569、581—583、590—592、593—594、598—600、601—608、609—615、619—620、632—635、637—638、657—658、659—660、681—682、683—687、692—702、720—724、739、746、769—772、774—775、794—795、809—815、816—817、826—827、834—837；㈣11—12、17—18、36—40、45—47、68—69、120、122—123、216—217、236—241、243—245、543—544、546—548、650—651、654。

民主自由（无产阶级政党的最低纲领要求）——㈠139—140、143—144、275—276、534—535、536—539；㈢464、465。

民主自由——资产阶级统治条件下的——㈠534—535、614—615、664—666；㈡395—397；㈢188—192、464—465、568—569、601—603、604—608、683—687、694—698、700、720—724、746、774、795、810—815、816—819、829—833；㈣17—18、38—39、68—69、157—159、552。

—无产阶级利用民主自由口号来达到革命目的——㈠677—679；㈡775—779、780—782。

—资产阶级利用民主自由口号来达到反革命的目的——㈣545—550。

—在资产阶级统治下自由的局限性和虚伪性——㈢408—410；㈣45—48、546—549。

—是资产阶级在反封建斗争中取得的成果——㈣545—547。

民族——㈠21—23、190—191；㈡440—441；㈢739、740。

—压迫民族和被压迫民族的划分——㈠462—467；㈡344—346、373、385—388、398—401、452—453、467、469—470、475、482—483、506、511、513—515、516、521—522、527—528、552、561—566、570、572—574、578—579、670—671、684、696、705、713—716、721、738—739、743—744、761—763、765—766、767—770、774—776、777—778；㈣77—79、216—222、275—280、567、794—796。

—民族差别消失的条件和民族融合——㈡340、346—347、564—565、774—778、781—783；㈢52。

民族纲领——布尔什维主义的

—实质——㈡333—335、355—357、369—402、449—453、561—574、758—760、764—767、772—778；㈢52、724—725、739、740、758—763。

—关于民族平等——㈡334—335、340—341、347—348、352—357、383—388、400—402、408—409、451、452—453、561—574、772—774、775—777、780—781、782—783；㈢559—560、724—725、739；㈣565—566。

—关于民族自决权——㈠459—467；㈡334—340、369—402、408—409、452—453、527—528、561—574、732—784；㈢52、225—226、290—291、338、386—388、724—725、739、740、758—763。

民族纲领——俄国社会民主工党的——㈠268。

民族解放战争、民族解放革命和民族解放运动——㈢450—453、460、557—558、560—563、564—565、808；㈣76—80。

—实质、历史意义——㈡316、467—468、510—511、519—520、693—695、721—723、734—740、766—770。

—帝国主义以前时代的——㈠461—464；㈡340、346—347、370、373、375、376—377、378—382、440—442、450—451、467—469、510—511、567—568、694—695、734—737、741、742—745；㈢471—472。

—帝国主义和无产阶级革命时代的——㈡317—319、481—487、515、567—570、692—696、734—737、738—740、756—757、766—767、768—769、770、720—722、723；㈢471—472；㈣536—538、652、777—778、794—796。

民族文化自治——㈡335—339、346—351、352—357、358—364、372—373、528、564—565。

民族问题和民族解放运动——俄国的——㈠459—467；㈡343—345、385—388、398—402、449—453、505—506、517、568—569、572—574、634—636、774—775；㈢52、225—226、290—291。

民族问题和殖民地问题——㈠20—24、48—50、230—233。

—和民族自决权——㈡333—335、345—346、369—402、452—453、527—528、561—574、734—784；㈢181、290—291、386—388、724—725、739、740、758—763；㈣217—219、565。

—和压迫民族与被压迫民族（或先前的压迫民族和被压迫民族）的无产阶级政党的任务——㈠462—467；㈡336—338、342、344—346、347—348、383—388、398—402、527—528、561、564—566、567—569、571—574、758—759、761—764、765—767、768—770、773—775、776—778；㈢724—725、739；㈣79—80、206—207、216—222、251—253、272—274、755—761。

—和无产阶级国际主义——㈠459、462—467；㈡332—340、343—349、384—386、397—398、400—401、527—528、565—566、567—568、727、762—764、773—775；㈢644—645；㈣78—80、216—222、251—253、341—342。

—和民族自决——㈠459—467；㈢225—226。

—民族问题是资产阶级民主革命的组成部分——㈠459—467。

—西欧和东欧国家的（概况）——㈡379—382、568—569、694、743—745、765—766；㈣258—259。

—东方国家的（概况）——㈡307—308、373—374、379—381、569、694、696、765—766、771—772；㈣77—80、258、537—538、776—778、795—796。

—帝国主义以前时代的——㈠460—464；㈡340、346—349、370—372、373—374、375—376、379—382、383—385、440—441、450—453、467—468、512—513、515、564—565、567—568、644—645、684、741—744；㈢174—177。

—帝国主义时代的——㈠459—467；㈡307—308、331—350、358、360—361、369—377、379—382、396—398、404、440—442、452—453、467—468、474—477、481—484、512—514、527—528、552—555、561—574、639—649、650—652、653—655、656—660、668—669、670—671、681—682、684—685、694—697、723、734—784；㈢109—110、340—341、387、557—559、562—564、643—644、724—725、739；㈣76—80、206—207、215—222、258—260、264—265、275—280、537—538、539、567、776—778、795—796。

—无产阶级专政下的——㈡554—555、561、562—565、764—767、773—778、781—782；㈢52、225—226、291—292、386—388、460、643—645、724—725、739、740、758—763；㈣71—73、200、217—222、341—342、485—487。

    另见：殖民战争；民族政策——共产党和苏维埃国家的；民族纲领—布尔什维主义的　—关于民族平等；民族解放战争、民族解放革命和民族解放运动　—帝国主义和无产阶级革命时代的。

民族政策——俄国专政政府的——㈠465—467。

民族政策——共产党和苏维埃国家的

—它的国际意义——㈣217—219、485、760。

—民族问题的解决和民族自决——㈢338、387、724—725、739、758—763；㈣217—220、485—487、565。

—国家建设中的自治和联邦——㈢386、388、720—721、760—761；㈣217—218、565、755—761。

—和苏维埃社会主义共和国联盟的建立——㈣217—218、755—761。

—和民族共和国、民族区域的社会主义建设——㈢724—725、739；㈣341—342、357—358、452、485—487。

    另见：各民族的友谊——苏维埃俄国的。

民族主义——㈠116—117。

—资产阶级大国的——㈠741—742；㈡333—351、449—453、479—480、513—515、529—530、573—574；㈢44—46、650；㈣755—761。

—被压迫民族资产阶级的——㈠459—467；㈡337—339、342—347、384—386、388—389、398—401；㈣80、220—221、758—761。

—小资产阶级的——㈡399—401；㈢44—45、638—641；㈣185、219—220、221—222。

—从资本主义到社会主义过渡时期的资产阶级民族主义残余和同它的斗争——㈠219—222、755—761。

    另见：大国沙文主义；社会沙文主义。

民族自决权（布尔什维主义的纲领原则）——见：民族纲领——布尔什维主义的　—关于民族自决权。

莫斯科和莫斯科省——㈠151—152、203—204、205、209—210、211—212、213、215—216、225—226、236—238、680—687、689—690、756；㈡509、532；㈢272、277、278、331、356—358、432、436、445、452、454、755、763、766、789、790；㈣8、14、51、87、266、359、417、454、515、673、680—687、723。

    另见：工人运动——俄国的　—全国大工业中心的主导作用；工人阶级—苏维埃俄国的　—彼得格勒、莫斯科和其他大工业中心工人的作用。

没收地主土地的要求——㈠70—71、72—73、226—229。

    另见：土地纲领——俄国社会民主工党的；土地纲领—布尔什维主义的　—关于没收地主、教会、寺院、皇族和皇室的土地；土地国有化。

穆斯林——㈣70。

                                N

拿破仑战争——㈢432—433、471—472。

“南俄工人协会”（1875年）——㈠268。

“南方工人”社——社会民主党小组（1900—1903年）——㈠428、518。

内容和形式——㈠496—502；㈡181—183、412、424、686—687；㈢208—211。

内在论哲学——㈡557—558。

能——㈡46—47、183—184、201—205。

农场——㈠780—783。

农场经济——㈠70—71；㈣229—230。

农民

—封建制度下的——㈠121、124—125；㈢574—575。

—资本主义制度下的——㈠111—114、121—124、166—169、554—555、590—592、605—607、636—640、656—658、779—782；㈢26—30、131、148—149、652—653、666—667、778—779、817—818、823—827；㈣29—30、35—36、64—66、82—83、519—520。

—贫苦农民（半无产阶级）——㈠605—607、649—652；㈢51、145、226、227、318—319、475、655—656、699—700；㈣223—226、228—229。

—中、小农——㈠38—39、160—162、168—169、657；㈢248、521—525、653—654、781；㈣65—66、78—79、183、223—228、233。

—富农——㈠115—116、590—592、658；㈢51；㈣29—30、227—229、233。

—俄国的——㈠60—62、69—73、80、99—108、112—115、116—117、121—125、160—163、270—271、276、371—372、527—528、552—554、562—563、565—567、568—569、574—575、589—593、603—607、615—617、631—633、636—640、647—652、656—658、659—660；㈡243—246、285—286、343—344、450、544；㈢6—7、11—12、19—20、25—30、32—34、40—41、44、50—52、94—99、272、348—352、652—653、656—658、659—672、794；㈣64—66、67—68、78—79、126、137—138、662—663。

—无产阶级领导权和党在农民方面的任务——㈠783—786。

—十月社会主义革命准备时期的——㈢222—224、226、227、228。

—他们的土地要求及其性质——㈠674、779、781—784；㈢72—73、227。

—商品经济和资本主义的发展对他们的影响——㈠160—162、166—169、779—782。

—农奴制残余对他们的压迫——㈠253、779—784。

—是资产阶级民主革命的动力和无产阶级的同盟军——㈠674、779、781—785。

—他们的分化和无产阶级化——㈠160—162、234、779—782。

—和斯托雷平的土地改革——㈠779—782。

—和国家杜马选举——㈠781—784。

—贫苦农民（半无产阶级）——㈠60—62、106、112—114、122—124、141—142、160—162、221、222、249—252、605—607、656—657、788—789；㈢6—7、11—12、14、15、21、27—30、44、50—52、72—73、81、85、92、107、226、227、231、272—273、287、316—319、348、364、396、400—404、476—477、530、583—584、650—651、652、655—662、667—668、720、722、730、751、777—778、794；㈣497。

    另见：雇农。

—中等农民——㈠160—162、248—252、606—607、657—658；㈢11—12、50—52、583—585、652—653、661—662、730、752、778—788。

—富农——㈠112—114、122—125、249—250、527—528、590—592、649—651、656—658；㈢50—52、583—584、655—662、722、730、752、779—780；㈢29—30。

—苏维埃俄国的——㈢521—522、659、661、666、667、670—671、707、777—778、784—785；㈣67—68、72、134—135、158—159、169、173—174、181、363—364、445—446、455—456、500—525、552、575—577、579、580、665、670、671、719—720。

—贫苦农民——㈢348—352、360—362、376—377、401—402、475、479、484—485、498—499、583—584、650、655—662、667—669、707、716、720、722、730、732、751、777—778；㈣22—23、353—354、500、670。

    另见：贫苦农民委员会（贫委会）。

—中等农民——㈢348—352、583—585、652—654、661—662、730—731、751—752、763—764、773—788、831—832；㈣22—23、353—354、444—450、455—459、500—525、533—535、538—543、569—570、575—578、579—581、584、615—616、722—723、767—774、794—797。

—劳动农民——㈢349—351、360—362、567—569、781、830—832；㈣1、12—13、22—23、64—66、67—68、81—89、126、293—294、343—346、347—355、356—357、444—459、500—504、538—541、542—543、553、558—559、611、659—664、666、670、673、677、682—683、693—695、699—700、725—726、764—766、767—774、783、796—798。

—富农以及对他们的斗争——㈢479、486—487、567—569、584—585、655—661、668—669、722、730、751—752、777—780、785；㈣22—23、65—66、86—87、127—128、158—159、227—229、446、456。

—从资本主义到社会主义过渡时期的——㈢11—12、107、145、252—253、316—319。

—贫苦农民——㈢348、360—362、376—377、475—476、583—584、652—653、655—662、667—669、707、716、720、722、777—778；㈣251—252。

—中、小农——㈢348—352、360—362、521—525、583—585、611—612、652—654、661—662、730—731、751—752、757、763—764、773—788、831—832；㈣444—450、455—459、500—525、533—535、538—543、569—570、576—577、580—581、582—589、593—609、610—618、669、767—774、794—797。

—劳动农民——㈢360—362、494—495、781、830—832、835—837；㈣444—446、457、458、533、538—541、543—544、767—768、796—797。

—富农以及对他们的斗争——㈢479、486—487、567—569、584—585、655—661、668—669、722、730、751—752、777—780、785；㈣65、446、456。

“农民改革”（1861年）——㈡285；㈢548；㈣29—30、35—36。

—它的农奴制性质——㈠66—68、70—71、99—107、252—253。

—是沙皇俄国走上资产阶级君主制道路的第一步——㈠252—253。

    另见：农奴制残余——俄国的。

农民改善农业委员会——㈣530。

    另见：播种委员会和播种运动（1921年）。

农民委托书（242份地方农民代表苏维埃委托书，1917年）——㈢348—352、663—666、707。

    另见：十月社会主义革命　—全俄苏维埃第二次代表大会、苏维埃政府的成立、和平法令和土地法令的颁布。

农民运动

—西欧、美洲和亚洲的——㈡376—377；㈣220—221。

—俄国的——㈠160—163、338—339、439—440、528、558─559、563—564、570、595—596、603—607、638—640、644—652、653—661、779、780—783、785—786；㈡243—246、285—286、287—289、450；㈢72—73、94—96、103、222—224、312—315、326—327、331、335、348、670—671、794；㈣173—174、232。

农奴制——沙皇俄国的——㈠75—76、83—84、121—122、255—256、779；㈡243—244、389；㈢548—549；㈣28—30、33—34、35—36。

农奴制残余——俄国的——㈠67—68、69—73、79—80、100、103—110、113—114、116—117、121—122、123—126、136、161—162、223—224、230—231、232—233、235—238、252—256、654—655、659—660、673—674、773—774、779—784；㈡243—244；㈣78—79、563、564—565。

    另见：“农民改革”（1861年）；村社——俄国的；工役制——俄国的；分成制和对分制。

农业—苏维埃俄国的

—恢复和发展农业的任务、道路和速度——㈣20—21、444、500—503、524、526—529、533、540、558—559、722—723。

—它的社会主义改造——㈢361—362、402—403、467—468、567—568、664—672、720、731、751—752、784—785；㈣61、65—66、446—447、455—456、507—510、538、539—540、541—542、570、581、611、663—664、667、764—766、767—774、796—797。

—农业集体经济的几种形式——㈢467—468、572、666、667、671—672、730—731、751、784—788；㈣64—65、231、447。

—共耕社——㈢666、667、671—672、731、751；㈣81—89。

—劳动组合——㈢468、731、751；㈣81—89。

—公社——㈢468、572、666、667、671—672、730—731、751、785；㈣81—89。

—国营农场——㈢666、667、671—672、731、751；㈣61、229—231、660—662。

—农业机械化——㈢669、787—788；㈣64—65、231、362—363、364—365、447、456、509—510、538、541—542、621—622、797—798。

—农业生产（劳动、劳动生产率、劳动力等）——㈢751；㈣447、455、527、570。

—农业科学——㈢751。

—畜牧业——㈣486、527。

农业——西欧和美洲国家的——见：土地问题——西欧和美洲国家的。

农业社会主义改造（理论）——㈠788—789；㈢440、442；㈢15、50—52、72—73、467—468、567—568、663—668、670—672、720、730—731、751—752、784—788；㈣61、64—65、81—89、225、226—228、230—231、290—291、446—447、538—539、541—542、570—571、662—664、767—770、771—774。

—农业社会主义改造的途径——㈣64—66、81—82、287。

—它的前提和意义——㈢72—73；㈣61、64—65、81—85、86—87、88—89、225、230—231、508、509—510、538—539、541—542、570、767—774。

—农业集体经济组织是社会主义类型的企业——㈣61、81—82、83—84、85—87、88—89、771—772、773。

—吸引农民参加集体经济要遵循自愿原则——㈣63—65、81—87、88—89、227—228、507—510、570。

农业资本主义发展的两条可能的道路（普鲁士式的和美国式的）和解决俄国土地问题的两种方法——㈠161—162、253、779—785；㈡279—280。

    另见：土地问题——俄国的。

奴隶制和奴隶制社会——㈠7—8；㈡424—425、426、441、510、645、772；㈢119、122—123、147、192、565、594—595；㈣26—27、28—29、31—34、38。

挪威——㈡562—563、625—626、728—729、754—755、756—757、758—761、762—764；㈢151。

    另见：工人运动——西欧、美洲和亚洲国家的　—斯堪的纳维亚国家（挪威和瑞典）的。

                              O

欧洲——㈠463、727—728。

偶然性——见：必然性　—和偶然性。

              P

判断——见：逻辑　—形式逻辑。

批评与自我批评——㈠724—725；㈢573、576—577；㈣165—168、174、234—235、447—450、568、569—571、572—583、593—609、610—618、637—645、665—669、700。

贫苦农民委员会（贫委会）——㈢572、660、730、751、778；㈣670。

平等——㈡451；㈢194—195、201。

—资产阶级和小资产阶级的平等观——㈡285—286；㈢194—195、569、608—614、695—697、700、774、809—810、817—819、822—824；㈣39—40、65—66、67—69、120—121、123、216—217、629—630。

—马克思主义的平等观——㈢193—196、569、608—614、695—697、700—701、815—819；㈣17—19、120、216—217、239—240。

—社会主义和共产主义制度下的——㈢194—204；㈣63—66、67—69。

平均主义——㈣376—378、429—431。

平民知识分子——㈡450。

蒲鲁东和蒲鲁东主义——㈠185—186、313；㈡2、346、415—416、417、553、567—568；㈢155—158、162、164—165、168、183、204—205、207、214。

葡萄牙——㈡641、648、676、677、750、757。

    另见：帝国主义——各国的　—葡萄牙的。

葡萄牙1910年革命——㈢144。

普遍（哲学）——见：单一、特殊和普遍（哲学）。

普法战争（1870—1871年）——㈠466。

普及教育—苏维埃俄国的——见：国民教育　—苏维埃俄国的。

普鲁士——㈢432—433、471—473。

普选权——㈢602、606—607、613—614、630—631、737、771—772。

普选权——资产阶级国家的——㈣36—40。

                                Q

齐美尔瓦尔德联盟（概述）——㈢60—62、69—70。

—第一次（齐美尔瓦尔德）代表会议（1915年）——㈡509、572—573、726—728；㈢60—63、640—641；㈣181。

—第二次（昆塔尔）代表会议（1916年）——㈡727；㈢60—63；㈣181。

—第三次（斯德哥尔摩）代表会议（1917年）——㈢70。

—伯尔尼国际社会党委员会（1915—1917年）——㈡689。

齐美尔瓦尔德左派——㈡509；㈢57—59、60—63、640—641；㈣181。

启蒙运动者

—18世纪西方的——㈠108—109、110；㈣648—650。

—1840—1860年俄国的——㈠99—117、118—130、137—138；㈡283—289；㈣136—137。

    另见：革命民主主义者（革命民主派）。

《启蒙》杂志（1911—1914年和1917年，彼得堡）——㈡351、352、369、377。

起因（哲学）——㈡557—558。

《前进报》——布尔什维克的秘密报纸（1905年）——㈠545、561、562、574、585、589—590、593、627、644、649、771、775。

歉收——1920年和1921年苏维埃俄国的——㈣356、444、500、517、524、526、540、553。

    另见：饥荒　—苏维埃俄国同它的斗争。

青年

—革命运动中的——㈠316、317—318、323—324、339、356、371、376、383—385、408—409、410—411、412、683—684；㈢329。

—苏维埃俄国的——㈣281—297、726—727。

    另见：大学生和大学生运动——俄国的。

青年黑格尔派——㈡2、414—415。

清党——㈣21—22、51—52、158、252—254、560—562、587—588。

取消派和取消主义

—概述和阶级根源——㈡328—330、361—362、506、531—532、544—545、669。

—取消派取消秘密的党和瓦解工人运动的企图——㈡259—264、329—330、506、545—546。

—党同取消派的斗争——㈡259—266、544—545、546—547。

全俄工会中央理事会——㈢548；㈣157、350、351—352、379、384。

全俄农民协会（1905—1907年）——㈠782。

全俄肃反委员会（全俄肃清反革命和怠工非常委员会）——国家政治保卫局——㈢576—577；㈣631、685。

全俄中央执行委员会——㈢361、366、390、403、411—412、529、709—714、778；㈣20—21、338—366、435、456—457、526、535、573、598、631、665、687、697、698。

                                R

饶勒斯主义——㈠470、514、515；㈢206、219。

热那亚会议（1922年）——㈣634、656—659、667、684、685。

人——㈡141、150、171、218—219、220—221。

—和自然——㈡10—11、139—140。

—资本主义条件下的——㈠755—757；㈡6—7、218—219、220—221、250—252。

人口过剩——资本主义的——㈠222—224。

    另见：失业现象。

人口及其社会、阶级、民族成分

—俄国的——㈠146—147、200—220、221—229、230—233、235—237；㈡333、381—382、517、572、643、656—658。

—苏维埃俄国的——㈣497—498。

    另见：人口普查。

人口及其在社会发展中的作用——㈠166—167、193、200—220、236—237；㈡552、579、643—644、679、772；㈣258—260、652、796。

人口普查

—西欧国家和美国的——㈡342、353—354、584—585、667—668；㈣226—227。

—沙皇俄国的——㈠200—202、203—204、206—207；㈡356。

人民——见：人民群众。

人民法院——苏维埃俄国的——㈢408—409。

人民革命——㈠529、562—563、590—591、603—606、609—610、614—616、622—625、674；㈢6—7、98—99、144—145、276—277、310、318—319、466、659。

    另见：土地革命。

人民群众

—在资本主义制度下的状况——㈠344；㈢380、501—502、548—549、566—567、604—608、611—612、633、684—685、695、699、716—718、732—735；㈣45—46、51—53、55—56。

—在历史上的作用——㈠126—128、286—287、706—708、747—748；㈡307—308、425、460—461；㈢37—38、41、89、94、192、336—337、373—374、446、453、472、475—476、477、497—499、544—550、566—568；㈣52—53、71—73、77—80、202—203、348—352、652、679、695、776—777、795—796。

—在革命运动中的作用——㈠314—315、316—318、338—339、344、354—355、361—362、370—372、380、386—387、390—392、403—407、408—413、414、438—439、527—529、537—538、575—577、606—607、615—617、636—640、686—687、705—708、732—733、744—747、748；㈡279、280—281、288—289、307—308、460—461、503—505、539—540；㈢37—38、41、89、94、192、336—337、357、402—405、414—417、434—437、475—476、497、502—503、567—568、633—634、709—710；㈣77—80、192—193、198—203、537—538、776—777、796。

—在保卫祖国中的作用——㈢449—451、569。

—在无产阶级国家管理和社会主义建设中的作用——㈢47—50、201—203、217—219、295—296、303—306、317—319、351—352、353—354、365—366、369—370、373—374、375—383、456—457、462—463、464—465、469—470、475—477、478—479、484—485、487—489、491—492、493—495、497—499、500—504、505—507、544—547、548—550、567—569、572—573、605—607、633、650—651、660—661、699、700—701、720—725、769—771；㈣49—50、51—53、157—159、286、348—352、368—372、521—523、569—570、579—580、582—583、584—585、587、623—626、663—664、694—695、699—700、737、763、768—771、773—774、780。

—他们的政治积极性和劳动积极性——㈠732—733、744—747、748；㈢30、47—48、144—145、217、274—276、296、300、360—362、375—383、462—464、467—468、548—549、567—568、722—723、730—731、751—752、784—788、830—832；㈣445—450、482、537—538、582—583、648—649、652。

    另见：个人和个人在历史上的作用；共产主义教育。

人民社会党人——㈢14—15、258；㈣646—647。

人民委员部——俄罗斯联邦的——㈢727、824。

—对外贸易人民委员部——㈣675、683—685、687、739、742。

—工农检查人民委员部——㈣158、424、748—749、779—783、784—798。

—国家监察人民委员部——㈣158。

—交通人民委员部——㈣362—363、378、436。

—教育人民委员部——㈣298—300、301、305、587、763。

—粮食人民委员部——㈢824；㈣63、451、458。

—陆军人民委员部——㈣631。

—农业人民委员部——㈣82、85、362—363。

—司法人民委员部——㈣631—636。

—外交人民委员部——㈣779、792。

    另见：最高国民经济委员会；全俄肃反委员会（全俄肃清反革命和怠工非常委员会）——国家政治保卫局；国家计划委员会（俄罗斯联邦国家计划委员会）；中央统计局及其地方机构。

人民委员会——俄罗斯联邦的——㈢356—357、361、400—417、541、542、543、820；㈣301、303、305、338—366、456—457、517、526、529、548、684、685、696—697。

人民战争——㈠670。

认识——㈡17、20—21、77—78、81、88—89、92—99、100、103—104、116—118、121—122、129—131、137、140—141、150—153、202—203、211—216、311、412、421—423、482—483；㈣419。

—辩证唯物主义的认识论——㈡10—11、24、35—156、181—183、184—185、187—188、210—214。

—认识过程的辩证性——㈡76—78、91—94、116—119、137—139、152—153、176—178、192—194、210—215、412、556—560。

—认识的环节——㈡411。

—认识的源泉——㈡17、87—90、190—191。

—认识的客观性——㈡10—11、86—89、95—97、116—123、130—131、132—133、189—195。

—对自然界的认识——㈡23—25、46—47、83—85、116—119、149—150、168—170、178—179、557—560。

—和实践——㈡74—81、82—83、96—104、131—133、140—142、144—145、152—154。

—对唯心主义认识论的批判——㈡16—156、168—172、175—176、201—204、210—215、227、234—237。

    另见：辩证法　—是逻辑和认识论；真理（哲学）；思维；概念。

认识论——见：认识　—辩证唯物主义的认识论。

日本——㈡314、373、513、552、575—576、579、643—644、657、681；㈢81；㈣259、262—263、594—596、652。

    另见：帝国主义——各国的　—日本的；　殖民地和殖民地问题——西欧、美洲和亚洲国家的　—日本的；日俄战争（1904—1905年）。

日俄战争（1904—1905年）——㈠605、686；㈣594—596。

入党条件——㈣51—53、54—58、251—254。

    另见：俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）　—入党条件。

瑞典——㈡314、491、492、562、563、625、756、757—759、760、762—763；㈢55、58。

    另见：工人运动——西欧、美洲和亚洲国家的　—斯堪的纳维亚国家（挪威和瑞典）的；社会民主党——西欧国家的　—瑞典的。

瑞典共产党——㈣250。

瑞典左派社会民主党——㈢58；㈣250。

瑞士——㈠559；㈡332—335、352—354、357、376、413、491、493、568—569、625、633、662、676、723—724、728—729、730—731；㈢1、56、59、137、151、174、187、603、605、698、706、755、814；㈣36—39、140。

另见：帝国主义——各国的　—瑞士的；工人运动——西欧、美洲和亚洲国家的　—瑞士的；社会民主党——西欧国家的　—瑞士的。

                              S

“萨马拉立宪会议”——㈢581—582。

萨文柯夫叛乱——㈢634、658。

塞尔维亚——㈢398、431。

三十年战争（1618—1648年）——㈢126—127、551。

僧侣——㈠395；㈡530、553；㈣168、208、220、265、289。

    另见：宗教；教会。

沙皇制度——见：专制制度——俄国的。

沙文主义——㈠116—117、280—282、312、464—467；㈡404—405、　407—410、449、450—451、491—494、503—505、529—530、571—574、696、721、763、781—782；㈢44—45、105。

—大国沙文主义——㈡398—401、449—453、475—476、490—491、513—518、521、522、527—528、546—547、572—574、723。

—大俄罗斯沙文主义——㈣755—761。

    另见：社会沙文主义。

商品——㈠164、165、168—169、180—183、192—194、220、243—244、342；㈢311—312、428—430、626。

    另见：交换（经济学）；价值（经济学）；商品经济；价格和价格的形成。

商品拜物教——㈠181—182。

商品交换（商品流转）——苏维埃俄国的——㈢384—385、403、729—730、749—750；㈣105—106、108、447—450、456—457、502—504、511—514、516—517、524—525、526—528、533—534、540、559、604—605、611、671、721—722。

商品经济——㈢247—248。

—简单商品经济（小商品经济）——㈠21、42—43、54—56、118、164—166、193、194、246—248、249—250、556—557；㈡311—312、428—430、746—747；㈢375、459—461、755；㈣29。

—资本主义商品经济——㈠9、43—44、55—57、118、164—166、193、220、243—244、248—250、554—555、556—557；㈡312—313、370、373、428—429、430—431、593—594、612—613、626—627、638—639、650、660、773；㈢459—461、521—523、698、732—733、825；㈣29—30、113—114、448。

—从资本主义到社会主义过渡时期的和社会主义制度下的商品经济——㈢521—523、669、755、825；㈣60—62、447—450、488—493、503—504、510、717、722。

商品流通——㈠22—23、191、192、195—200、231—232、243—246；㈡311—312、428—431；㈢716、732—733。

    另见：交换（经济学）；商品经济；商业——资本主义制度下的。

商业——沙皇俄国的——㈠197—198；㈡656—657。

    另见：商品；商品流通；商品经济；商业资本。

商业——苏维埃俄国（国内）的

—它在社会主义建设中的地位和作用——㈣447—449、533—534、570、584—585、605—609、614—618、619—620、695、721、724、725—726、735—736。

—国营商业——㈣62—63、527—528、570、584—585、664、695。

—国家对商业的调节——㈣604—609、619—621。

—合作社商业——㈢384—385、731；㈣460—463、506—507、528、533—534、768—774。

—私营商业——㈢485、522—523、721、731、818—819、823—827、830—831；㈣61—63、507、527—528、576—577、598、604—608、611、619—621、671、707—709、712—715、725、767—768。

—和国家垄断——㈢376、486、522—523、731。

    另见：商品交换（商品流转）——苏维埃俄国的；粮食垄断　—苏维埃俄国的。

商业——资本主义制度下的——㈠155—156、165—166、190—192、197—198、234—235、243—245；㈡311—312、429—430、472—473、512、513—514、578、607、629—630、656—657、661—662、673—678；㈢243—244；㈣34—35、263—264。

另见：商品；商品流通；商品经济；商业资本。

商业秘密——资本主义制度下的——㈢228、238、239、246—250、261、262、268、492—493。

商业资本——㈠244—245。

上层建筑——见：基础和上层建筑。

上帝（神）——㈡24—28、29、53—54、139—140、171—173、236、251、557。

    另见：宗教。

社会保障——㈢193—194。

社会的物质技术基础——㈣447、479、493、502—503、509—510、542、689、724—725、767—774、775—778、796—797。

社会帝国主义——㈡489—491、670、727；㈢595、636；㈣140。

社会革命党人——㈠729—730、768；㈡2—3；㈢363—364、774；㈣573、691。

—阶级政治实质——㈠527—528、530、553、554—572、604、639、649—651、654—661、677；㈡350、530；㈢15、26—29、42、51—52、71、99—106、109—110、114、121、131、151、217、249—250、264、266—267、272—273、553—554、578—579、581—583、590、634、658—661、687、691、702、768—769、796、821、825—827；㈣26、143、147、173—174、181—182、195—196、451、522、539、543、552、563、564、565、567、629—630、647、695。

—对他们的纲领的批判——㈠460—461、527—528、530、677。

—对他们的个人恐怖策略的批判——㈣143—144。

—他们在十月社会主义革命准备和进行时期所起的妥协、背叛作用——㈢222—224、348、476—478、562、563、579—580、582—583、629、630、658—661、662—663、674—675、774—775、796；㈣103—104。

    另见：十月社会主义革命　—对孟什维克和社会革命党的妥协活动和反革命作用的揭露。

—他们在苏维埃政权年代的反革命作用——㈡581—582；㈢389—390、476—477、478—479、483、488、498、560、562、563、567、583、612、634、702、705、768—769、774—775、776—777、802—803、804—809、819、825—826；㈣9—10、14—15、16—17、23、37、71、119、126、147—149、304、347、431、451、486、502、515、517—523、525、539、543、546—549、552—556、579、632、673—674。

—和立宪会议——㈢389—390。

    另见：左派社会革命党人（社会革命党人）。

社会民主党——西欧国家的——㈢54—59。

—德国的——见：德国社会民主党。

—荷兰的——㈡491、492、521、523、540、569、697、720、776。

—瑞典的——㈡491、492、540。

—瑞士的——㈡491、492、720、730—731；㈢639；㈣246。

《社会民主党人报》——布尔什维克的秘密报纸，俄国社会民主工党中央机关报（1908—1917年）——㈡463、485、493、507、532、551、554—555、561—574、778；㈢587。

社会民主联盟（英国）——㈠711、719；㈡7—8。

社会沙文主义——㈡405、407—408、449、451—453、457—458、464—467、468、469、470—474、478—479、483—484、487—494、495—496、499—550、516、517—518、519、521—522、526—527、536—537、539—540、541—542、546—547、548—550、566—567、570—572、575—576、669、690、697、701—703、704—719、722—723、727—728、733—740、744—745；㈢16—17、20、54—56、109—110、112、118、127—128、558—559、588、638—641、642—645、719—720、735—736、834；㈣139—140、148—149、153、161、221—222、567、573。

社会生产率和工作质量——苏维埃俄国的——㈢477、479—480、482、487—488、490—492、493—494、571—572、727、751、787；㈣781、786—787。

社会思想发展史——俄国的——㈠98—138、271—272、283—287、654—656；㈡283—289、450；㈣135—137、646—647。

社会学——㈡154—155、222、224—225、231—232、423—428。

—社会学中的科学方法——㈠7—9、10—11、13—14、17—19、32—35、44—45、49—50、55—56、59—60、90—92。

另见：历史唯物主义。

—社会学中的主观方法——㈠4—6、7—9、24—27、32—33、47—48、49—50、54—57、59—61、78—79。

—对资产阶级社会学理论的批判——㈠4—6、11—14、20—23、118—119、127—128、131—134。

社会意识诸形式——㈠6—8；㈡424。

社会主义——㈠294—295、749—750。

—定义、原则——㈠36—38、39—40；㈡439—442、554、561—563、564—565；㈢12、64、190、191—196、198—200、264—267、361—362、375—376、478、479、492—495、525—527、538—539、546、574—575、696、717—718、733—734、813；㈣10—12、13—14、16—17、45—47、64—65、66—67、129—130、154—155、176、235—236、492—495、770—771、772、773。

—它的前提（政治的、经济的和文化的）——㈠9、36—40、41—45、51—52、56—57、88、89—93、267—270、273—275、288、590—593、657—658、788；㈡340、358、433、439—440、512—513、554、561、592—593、650—651、686—687；㈢35、131—132、145—146、148—149、152—155、171、186—188、201—203、243—245、264—267、298—299、300—302、321、361—362、371—373、441—443、467—468、477—479、485—486、488—489、490—491、492—493、496—497、501—503、523—525、526—527、529—532、534—536、545—547、568—570、715—716、717—719、733—736、813、832—833、835—837；㈣10—13、18—20、59—60、68—69、105—107、129—131、218—219、229—232、235—238、288—289、302、444—445、492—493、495、569—570、612—613、615—616、621—624、640—641、677、679—680、717—718、725—726、767—768、770—774、776—778、793—794、796—798。

—它在世界范围内实现的历史必然性——㈢64、321；㈣520—521、614、794、795、796。

—它同资本主义相比的优越性——㈢18—19、218—219、737、794。

—是共产主义的初级阶段——㈡554、562；㈢64、183、184—185、193—196、198—203、457、538—539、727—728、748、816—817；㈣10—11、87—88、130、154—155、235。

—社会主义是发展中的社会——㈢64。

—向社会主义过渡的规律——㈢139—140、188—189、372、436—437、459—462、464—465、482、496—498、765—766、772—773、814、836—837；㈣444—445、492—493、494—497、520、677、688—689、767—768、769—771、772—774、776—778、796—797。

—马克思主义理论对社会主义发展的意义——㈢186—187、496、497、505、513—514、526—527、529—530、531、566、690、777—780、813；㈣448、494—498、563—564、616—617、775、777。

—社会主义发展的困难——㈢372—374、375—383、436—439、463—464、476—479、494—495、503—508、521—524、526—527、529—530、543—550、566—569、584—585、611—613、650—651、690、780—781、799—800、821—823、832—833、835—836；㈣494、538—539、570—571、574、719、732、737。

—和国家、民主——㈡441—442、554—555、561—562、764—765、774、776—778、781—782；㈢33—35、47—49、122—124、128—132、147—149、152—155、158—160、164—167、168—170、179—182、183—185、191—193、195—196、197—198、199—200、216—219、372、408—409、467、500—501、525—528、537—539、568—569、737、812—814；㈣68—69、492—493、495、677、767—768、770、771—773。

—社会主义的物质生产基础——㈢153—155、193—195、265—266、387—388、470—471、490—491、500、526、527、528、531—532、545—547、720—721、726—730、747—750、751；㈣11—13、18—20、231、287、296—297、302、363—366、447、466—468、492、493、501、502—503、509—510、526—527、541—542、623、689、724—725、767—774、797。

—国民经济的有计划发展——㈢180—181、198—199、202—203、297—299、377—383、437—438、470—471、479—480、482—483、484—489、525—528、538—539、718—719、733—734；㈣218—219、289—290、434—443、493、494、574—575。

—社会主义制度下的合作企业——㈣770—772。

—社会主义制度下的生产和消费——（一）36—38；㈢193—196、197—200、298、479—480、492—493、525—527、538—539、546。

—按劳分配的社会主义原则——㈢54、194—195、196；㈣47、377—378、380。

—社会主义制度下个人利益和社会利益的结合——㈣570、581—582、767—768。

—劳动群众的首创精神——㈢201—203、217—218、375—383、464—466、494—495、545—546、567—569、650；㈣1、12—13、15—18。

—妇女的地位和作用——㈣18—19、45—50。

—剥削和剥削阶级的消灭——㈡433、441—442、554；㈢375—377、379—380、402—406、479—482、492、496—498、574—575、718、734、835—836、837；㈣10—12、45—47、64—66、68—69、235。

—城市与乡村、脑力劳动与体力劳动对立的消灭——㈡439—440；㈢380—381、728、748、751—752；㈣11—12、64—65、231、509—510、764—766。

—落后国家不经过资本主义阶段向社会主义过渡的可能性——㈡773—775；㈢278—279、341—342。

—同人们意识中的资本主义残余作斗争——㈣625—627。

—社会主义获得胜利的条件——㈡554、722—723；㈢361—362、396—398、408—410、441—442、457—458、463—468、469—471、472—473、477—480、485—486、490—493、524—527、529—532、545—548、566—570、574—575、611—612、649—651、722—724、727—728、787—788、793—794、801—802、832—833；㈣444—445、498、509—510、521、542、569—571、613、616—617、623—624、639—640、677、679—680、682—683、737—738、767—774、775—778、794—797。

—不同国家向社会主义过渡的不同道路—㈡777；㈢361、614—615、756—757、793—794；㈣199—200、444—445、775—778、795。

—从社会主义向共产主义过渡的条件——㈡564—565；㈢64、162—163、185—203、436—437、538—539、725—726、727—728、729—730、744—745、748—750、782；㈣1、10—12、15—17、154—155、352—353、502、569—570、573、574、575、679—680、709—711。

—对社会主义成果的保卫——㈣492、734、735。

    另见：共产主义；共产主义教育；民族政策——共产党和苏维埃国家的；同物质利益结合的原则——劳动中的；劳动生产率　—从资本主义到社会主义过渡时期的和社会主义制度下的（在苏维埃俄国）；平等　—社会主义和共产主义制度下的；劳动纪律；技术（技术装备）　—从资本主义到社会主义过渡时期的和社会主义制度下的。

社会主义——地方公有的——㈠785—786。

社会主义——空想的——㈠7—8、24—26、50—52、78—79、89—90、266—268、313—314、658—659；㈡284、297—301、305—306、313、418、687—688；㈢159、690、813；㈣11—12、767、768、772。

社会主义—小资产阶级的——㈠313—314、653—661；㈡305、346；㈢130—131；㈣772。

—西欧和美洲国家的——㈠653—654、719—720；㈡165—211、284、286、346、417—418；㈣175—176。

—俄国的——㈠47—48、67—71、268、653—661、674、761—763、785—786；㈡1—3、284—286。

—中国的——㈡292—294。

    另见：小资产阶级政党（概述）　—西欧和美洲国家的，　—俄国的。

社会主义革命（无产阶级革命）

—实质和任务——㈠36—38、39—40、88—90、140、273—274、275、540—541、590—593、633；㈡439—440、551—552、554、562；㈢11—12、107、115、125—128、129、131—132、133—134、136、137、141—149、152—154、155—160、169—170、178—182、201—203、205、207—212、213—216、217—220、271、293—297、299—301、303—306、307—308、310、413—414、435—439、475—477、487—489、555—556、560—562、563—570、637—638、651、652、656—657、679—680、686—687、694—696、698—699、709—710、717—718、719、733—734、735、775—776、828—829；㈣563—571、793—794。

—无产阶级政党的领导作用及其战略和策略——㈠78—81、139—142、267—269、273—277、525—526、546—548、616—617、624—625、633、650—652、657、660—661、677—679、782—785；㈡409—410、460—464、487—488、504—505、524—525、526—528、561—574；㈢132、222—224、276—277、282—286、293—296、303、321、322—323、355—357、359、476—477、548、560、644—645、650、678—679、685、718；㈣134—136、159—161、176—185、199—200、209—210、216—217、224、233、235—236、274、719。

—资产阶级民主革命向社会主义革命的转变——㈠783—784、788；㈢222—225、229—231、391—395、397—398、409—410、413—417。

—它同资产阶级革命和资产阶级民主革命的根本区别——㈠547—548、562—563、588—594、656—657；㈢436—438、475—476、650—651、652、656—657、667—668；㈣552—553、563—567。

—它附带完成资产阶级民主革命的任务——㈢660—662、667—668、669—672。

—打碎旧的资产阶级国家机器和建立新的国家机器——㈢371—372、408—410、414—417、591—592、596、598—599、618—619、632—633、641—642、677、679—680、684、694、698—699、701、723—724、743、769—770。

—社会主义首先在单独一个国家内取得胜利的可能性——㈡554、699、722—723、765—767、776—778；㈢441—442、444—448、547—548、566—569、611—612、650—651、793—794、801—802；㈣444—446、521、568—571、776—777、794—798。

—它的发生和发展的客观因素——㈠36—38、39—40、90—93、273—274、537—538；㈡424—425、433、439—440、452—453、460—464、487、504—505、512—513、520、524、561、575—576、579、582、684、699、700、724—725、765—767；㈢46—47、59、66—68、109—110、138、266、267、331、392—393、439—440、444—448、458—459、525—526、569—570、717—719、733—734、753—757；㈣262—263、445、569—570、775—778、794—796。

—主观因素在它的发展中的作用——㈢364—365、476—477、503、718、719—720、734、793—794；㈣445、558—559、775—778、794—798。

—它的社会前提和政治前提以及胜利的条件——㈠80—81、88—89、90—93、95—97、273—275、537—538；㈡424、433—434、439—440、460—464、504—505、517—521、526—529、561、723—724；㈢11—12、271—273、439—441、444—447、465、563、568—570、574—575、715—718、719、732、734—736；㈣773—774、775—776、795—796。

—争取民主，为社会主义胜利创造必要条件——㈠71—73、270—272、536—538、547—548、562—564、590—593、615—616、631—633、657—658；㈡551—552、562—563、782；㈢173—175、180—182、183—185。

—实现无产阶级专政和建立社会主义——㈠268、273—274、333—334、633；㈡339—340、554、562、776—778；㈢19—22、47—49、84—85、123—125、127—128、129—131、162—163、164—165、218—219、271—272、286—287、414—417、458—459、476—477、490、496—498、590—599、609—611、685—687、698—699、715—716、718、732、734、773—776、828—833、835—836；㈣9—13、66—69、210—211、231—232、235—236、444—446、566—567、612—613、767—768、772—774、776—778。

—争取无产阶级和劳动群众大多数的支持——㈢222—224、229—231。

—它的创造性作用——㈢129—130、475—476、477、490—491、494—495、497—498、503—504。

—它的经济纲领——㈢72—73、227—229、338、348—352、353—354、368—370。

—对资产阶级和地主的剥夺，生产资料公有化——㈡433、439—440、441—442、554、561、562、563、571、722—723；㈢124—125、161—162、196、198—199、299—300、466、479—481、490、519—520、545、576—577、611、686—687、717—718、734、812—813；㈣773—774。

—和暴力问题——㈢122—128、129—132、372—374、403—405、458—460、496—498、563—564、565—566、576—577、594—600、601—602、614—615、638、643、709、830—831、835—837。

—是摆脱帝国主义战争的出路——㈢338、340—344、345—347、371、387、559—561、640—641、643—645、687、718—719、734—736；㈣251—253。

—和国内战争——㈢230—231、371—372、391—392、435—436、460、496—497、553—555、564—566、631、741—742、820—821、828。

—和革命形势及革命危机——㈠576—577；㈢343—344、439、458—459、551—556、563、569—570、574—575、715—716、718—719、732、734—735；㈣206—207、210—211、261—264、776—777、794、795。

—无产阶级领导权、革命动力及其后备军——㈠78—81、267—269、273—277、537—538、547—548、590—593、606—607、616—618、624—625、656—657、677—679；㈢11—12、106—107、129—132、144—145、158—160、230—231、271—273、295—296、396—397、402—403、475—476、496—498、574—575、627—628、651—652、657—658、661—662、666—667、686—687、695—696、700—701、773—776、793—794、829—830、836—837；㈣9—13、51—53、66—68、77—80、159—161、200—201、223—224、235—236、251—252、274、289—290、537—539、568、777、794、795。

—工人阶级同贫苦农民的联盟——见：工人阶级同农民的联盟　—社会主义革命中的。

—和民族殖民地问题——㈡452—453、516、528、554、561—574、723、759—760、765—768、773—778、781—782；㈢175—177、290—292、386、387、388、462、739、740；㈣77—80、199—200、219—222、272—274、537—538、778、795—796。

—和武装起义——㈡725；㈢266、274—280、322—326、328—330、331、336—337。

—和革命和平发展的可能性问题——㈡776—777；㈢80—81、86—89、172—174、223—224、230—231、529—531、596—598、821；㈣497—499。

—对社会主义革命问题上的反马克思主义观点的批判——㈢110、112—115、118、121—128、129—130、133—135、138—140、142—144、147—149、155—158、161—167、168—170、204—220。

—它的国际性——㈠81；㈢415—417。

—它在尚有大量资本主义以前关系的残余的国家里的特点——㈢53、402—404、436—438、521—522、529—531、661—663、706—707、793—794；㈣77—80、220—221、444—446、776—778。

—它在各国发展的条件——㈡563—564、765—767、776—778；㈢439—441、445—449、525—526、569—570、614—615、706—708、756—757、793—794、834—835；㈣444—446、493—494、496—499、773—774、775—776、794—795。

—保卫社会主义革命的必要性——㈢418—419、425—427、444—445、448—451、452—454、474—475、517—519；㈣120—121、236、450—451。

—和它对世界历史经验的运用——㈢220、444—445、496—498、546—548、566—569、775；㈣135—137、200—201、563、567—568、718。

    另见：十月社会主义革命；革命形势和革命危机。

社会主义国家（它们的相互关系原则）——㈣755—761。

社会主义积累——㈣709—710、713—714。

社会主义建设（理论）——㈢49—50、267—270、271—272、300—303、306、309、318—319、360—362、467—468、779—780、794；㈣444—445、446、485—487、501—502、574、584、615—616、718—720、721—722、777—778。

    另见：从资本主义到社会主义的过渡时期。

社会主义建设—苏维埃俄国的

—共产党的领导作用——㈢371—372、475—479、494—495、502、536、727—731、747—749、751—752、757—772、777—788；㈣51—53、83—84、88、120—121、125、154—155、298—299、303、304—305、448—450、521—524、557—559、569—571、572—592、611—618、619—630、639—643、659—678、688—698、700、716—726、730—738、739—742、782—783、796—797。

—工人阶级的作用和任务——㈢380—382、412—414、479、491—492、522—524、534—537、544—545、566—568、572、660—662、722、729、744、751—752、767、778—779、780—782、787、821—822、829—832；㈣1、10—13、51—53、66—67、120—121、131、232、236—237、289—290、298—299、302—303、445、450、467—468、492、501、514、538—541、542、543、576—578、580—582、622—624、695、712—714、741—742、767—768、785、795、796—797。

—劳动群众的作用和首创精神——㈢351—352、353—354、368、373—374、375—383、400—402、404—405、406—408、411—414、464—465、469—471、476—479、484、487—488、490—495、502—504、545—546、548—550、566—568、572—573、650—651、726—727、747；㈣1、13—14、16—18、22—23、49—50、51—53、54—58、86—89、237—238、344—345、347—350、368—370、522—523、525、534—535、556—559、569—571、578—580、584—585、623—626、663—664、677、695、699—700、737—738、768—771。

—苏维埃俄国的社会经济成分及向社会主义过渡的措施和步骤——㈢360—361、402—403、467—468、477—487、521—528、529—531、668—669、754—757、825—826；㈣60—62、67—69、154—155、444—450、488—496、503—510、538—539、569—571、573—576、596—599、611—618、619—621、639—642、670—672、695、708—711、712—714、716—718、725—726、735—738、771—773、796—797。

—提高劳动生产率是社会主义建设的根本任务——㈢383、476、479—480、482、490—492、526、727、728、751、787—788；㈣9—10、11、13、15—17、20—21、231、308—309、350—351、362—365、515、533—535、597—598、615—616、623、773—774、775—778、793—794。

—利用人类文明成果和资产阶级专家——㈢381、481—485、491—492、523—525、529—537、546—547、583—585、689—691、727—728、729、747—748、764—769、836—837；㈣105—108、124—125、231、284—285、299、304—307、435—443、492—493、497—499、513—514、523、524—525、582—583、597—598、619—620、627—628、664—672、676—677、680—683、688—689、725—726。

—建立社会主义的物质技术基础，保证国家的经济独立——㈢397—398、470—471、490、500—501、509—510、525—526、531、532、534—535、787—788、818—822；㈣231、287、363—366、447、479、509—510、526—527、541—542、556、558—559、569—571、584—585、608—609、612—613、623、639—642、659—663、689—690、692、707—710、713—714、724—726、767—774、776—777、796—797。

    另见：工业——苏维埃俄国的　—大工业是社会主义的基础，　—电气化对工业发展的作用。

—经济命脉的作用——㈢437—439；㈣448—449、514、524、540—541、679—680、725—726、734—735、768、771—773。

—社会主义建设的速度及赶超资本主义国家的任务——㈣509—510、558—559、663—664、677、700、776—777。

—社会主义的积累及其来源——㈣570、707—710、713—715、723—725、796—797。

—科学的劳动生产组织——㈢484—485、491—492、535—536。

—生产力的优化配置——㈢490—491、509—510、748、766。

—组织社会主义的生产和分配——㈢467—468、479—480、488—489、525—526。

—劳动者物质状况的改善——㈢469—471、718、734；㈣232、308—309、344—345、356—358、359—360、455—456、464—465、467—468、486—487、500—501、505—506、523、524、528、540—541、577—578、627—628、695、707—709、723、764。

—社会主义建设的计划性——㈢437—439、465—467、509—510。

—商品货币关系和商业的重要性——㈣452—453、501—502、511—517、524—525、527—528、533—534、541、559、570—571、584、611、613—616、619—621、666—669、695、707—714、720—722、724、725—726。

—经营原则（同物质利益相结合、经济核算、厉行节约、企业赢利、赋予企业必要的自主权利等）——㈢478、727—728、730—731；㈣356—358、359—360、379—381、408—410、533、534、570、581—582、724、764、769、770—771、796—798。

—建立新的劳动纪律——㈢370、375—383、474、477—479、484—485、490—492、498—507、517、534、536—537、544—545、548、549—550、568、572—573、830—832；㈣598。

—管理干部及技术干部的培养和训练——㈢413—414；㈣51—53、55—57、623—626。

—重视来自实践的经验、特别是地方的经验——㈢492—495、544—546、571—572、688；㈣9、17—20、81—83、84—86、308—310、352—353、371—372、377—379、411—412、423—424、440、442—443、453、460—462、513—516、524—525、526—532、533—535、558—559。

—和民主集中制原则——㈢381—382、499—504；㈣448。

—民族地区社会主义建设的特点和任务——㈢724—725、739；㈣341—342、357—358、451—453、485—487。

—困难和错误及其克服办法——㈢376—383、403—407、436—438、463—464、469—470、477—479、483—485、494—495、503—508、520—524、543—550、566—568、583—585、650—651、690、780—781、799—800、821—824、832—833、835—836；㈣108—109、129—131、160、305—308、346—347、349—351、352—353、442—443、449—450、538—540、547—550、553—559、566—567、568、569—571、574、601—604、605—609、613—614、639—642、661—664、666—670、692—693、696—698、707—710、725—727、730—732、736—738、784—785。

—对劳动群众的再教育和同资本主义残余的斗争——㈢412—414、470—472；㈣628—630。

—对小资产阶级自发势力的斗争——㈢378—383、485—488、491、496—499、503—504、507—508、520—525、529—531、536—537、832—833；㈣60—66、123、134—136、153—155、363—365、489—493、500、505、517—522、551、553、579—580、741—742。

—中立和利用小资产阶级民主派——㈢578—584、768—769、835—837。

—是以新形式出现的阶级斗争——㈢371—374、376—383、389—390、391—393、403—411、479—486、520—525、546—547、572—573、611—613、835—837；㈢10—11、12—13、59—69、153—155、236—237、289—292、345—346、491—493、496—498、506、519—522、543—544、560—562、576—581、582—584、596—603、605—609、619—621、664—672、676—683、783。

—剥削阶级和资本主义复辟根源的消灭——㈢386—387、480—482、720—721、747、835；㈣10—12、61—62、154—155、448、576—581、669、679。

—和“谁战胜谁”的问题——㈣491—493、576—581、583、664—670、676—677、679—681、783。

—社会主义在苏维埃俄国胜利的可能性及最终胜利的条件——㈢391—395、397—398、408—410、413—415、416—417、469—471；㈣46—48、639—642、708—711。

—各个国家社会主义建设的道路和速度的一致性和多样性——㈢402；㈣709—710。

—社会主义建设问题上的争论——㈢499—500、507—508、519—540；㈣431—433、434—443、494—499、503—504、554—556、693、699、739—742、771。

—苏维埃俄国社会主义建设经验的国际意义——㈢397—398、441—443、462—464、466—468、544—545、547—548、650—651、794—795；㈣60—61、366、539、612—613、640—641、699—700、718—720。

    另见：农业社会主义改造（理论）；文化革命和文化建设——苏维埃俄国的；国民经济——苏维埃俄国的；新经济政策；从资本主义到社会主义的过渡时期；农业——苏维埃俄国的　—它的社会主义改造；各民族的友谊——苏维埃俄国的；社会主义建设计划及其制定；苏维埃社会主义国家；电气化　—苏维埃俄国的。

社会主义建设计划及其制定——㈢437、465—468、475—476、509—510、525—526；㈣127—128、348—349、352—366、434—443、512。

社会主义经济制度和资本主义经济制度——㈣640—641、708—711、713—714。

社会主义竞赛——㈢375—383、492—495；㈣296—297。

社会主义所有制——㈠37—38；㈢122—123、124—125、149、157、161—162、193—203、349—351、386—387、484—485、487—488、672—674、720—721、726—730、747、750；㈣60—61、122—123、290—291、467—468、517、524、540—541、620—621。

社会主义同工人运动的结合——㈠314—315、316—319、324—329、338—339、354—355、357—359、362—364、450—452、455—456。

    另见：工人运动——国际的　—社会主义同国际工人运动的结合。

社会主义在一个国家内获得胜利的可能性——㈢391—395、397—398、408—410、413—417、469—473、574—575；㈣623—624、639—641。

    另见：社会主义革命（无产阶级革命）　—社会主义首先在单独一个国家内取得胜利的可能性；社会主义　—社会主义获得胜利的条件。

社会主义祖国以及对它的保卫——㈡554、699—700、722—723；㈢83—85、267—270、276—278、418—419、425—427、444、449—450、453—454、470—473、474—475、517—519。

神秘主义——㈡17、228、280；㈣138。

    另见：黑格尔和黑格尔主义、新黑格尔主义　—黑格尔哲学的唯心主义和神秘主义；宗教。

神学——㈡3、16、143—144、154、167、169、227—228、235、414、418—419。

生产（经济学）——㈠5—7、21、37—39、42—44、164—165、173—184、188—189、190—192、193—194、234—236；㈡311—313、584、687—688；㈢121—122、193—194、546、716—718、732—734；㈣13、375—376。

—社会生产的两大部类：生产资料的生产和消费品的生产——㈠170—173、175—184、193—194、229—230、231—232、234—236；㈣534、540—542、615—617、723—725。

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈣455—456、534、540—542、615—617、723—725。

    另见：生产力；生产关系；生产方式；再生产——资本主义以前经济的；再生产——资本主义的；资本主义　—资本主义制度下的生产和消费。

生产的无政府状态——见：帝国主义　—生产的无政府状态、竞争和危机；资本主义　—生产的无政府状态、竞争和危机。

生产方式——㈠37—38、39—40、41—44、54—57、124—125；㈡311—313、424—425；㈢122—123、437、717—718、733—736；㈣13、16—17、28—32、39、60、489—490、503、768—774。

—它在社会发展中的作用——㈠5—10、38—40。

—它的历史性——㈠6—8、31—35、36—40、183—184。

    另见：资本主义；社会主义；共产主义；原始公社形态；奴隶制和奴隶制社会；封建制度；生产（经济学）。

生产关系——㈠5—11、32、82—83、90—92、747—748；㈡217—220；㈢716—717、732—733。

—封建主义的——㈠42—43、44—46、54—55、123—125。

—资本主义的——㈠8、9—10、42—44、54—56、77—78、199—200、614—615、630—631；㈡428—431、687。

—从资本主义到社会主义过渡时期的——㈣9—10、614—615。

—社会主义的和共产主义的——㈢191；㈣9—10。

—生产资料所有制形式——㈢72。

生产和劳动的合理化——苏维埃俄国的——㈢491—492、509—510。

    另见：劳动　—苏维埃俄国的。

生产价格——㈡435—436。

生产力——㈠6—9、77—78、90—92、228—229；㈢717—719、733—735、822。

—和生产关系——㈠181—184；㈡312—313、424—425、686—688。

—资本主义制度下的——㈠180—184、234—236；㈡312—313、512—513、517、584—597、659—660；㈢121—122、197—198。

—帝国主义时代的——㈢559。

—从资本主义到社会主义过渡时期的、社会主义制度和共产主义制度下的——㈢129、196—199、478—480、491—492、510、536、749、752、767—768；㈣11—12、218、324—332、362—365、464—468、486、500—510、526、533—535、542、575—576、580—582、603—609、613—614、615—616、623、708—711、712—714、793—794、797—798。

—苏维埃俄国生产力的配置——㈢478—479、491—492、509—510、749、752、767—768、822—824；㈣436—438、500—510、526、613—614、794—795、797—798。

生产宣传—苏维埃俄国的——㈣350—352、356—357、379—380、381—382、384—385、406—407、409—410、625。

生产资料——㈠36—39、55—56、124—125、168—174、177—184、192—194、235—236；㈡430—435、553、603—604；㈢122—123、124—125、191—192、194—198、199—202、717—719、727、733—735、748；㈣28—29、37—38、60—62、239—240、734—735、767—768、771—774。

生产资料的生产——㈣466、608—609、619—621、713—714。

生产资料国家所有制——从资本主义到社会主义过渡时期的和社会主义制度下的——㈢355、369、387、673—674、721—722、727、730、748、750；㈣60—62、122—123、290、514、524、540、619—620、679—680、712、713—714、725—726、734—735、767、771—772、773。

生存斗争——㈡224—225。

生物学——㈠9—10、13、34；㈡99—101、140—141、146、222—223、224—225。

生长——见：发展　—和生长。

剩余产品——㈠55、189；㈡436。

剩余价值——㈠115、169—170、172—176、178、188—190、193—194；㈢312、430—439。

失业现象——㈠349、352；㈢498—499、717、733。

—资本主义制度下的失业现象和劳动后备军——㈠156、195—198、221—223；㈡432、437；㈢718、733。

—俄国的——㈠156、195—198、221—223；㈢232—233。

—苏维埃俄国消灭它的途径——㈢383、384。

实践——㈡81、99—100、132；㈢381—383。

—和理论——㈡78—79、152—154。

—它在认识过程中的作用——㈡75—76、77—81、98—104、132、144—145、152—153。

实体——㈡193—194。

实现（经济学）——资本主义社会的——㈠164—194、229—231、235—236、241—244。

    另见：再生产——资本主义的；市场——资本主义制度下的。

实用主义——㈡234、235、237。

实在（哲学）——㈡87—89、132—134、137—139、143—145、148—149、236—237。

    另见：存在；现实；物质（哲学）；世界（哲学）。

实在论（哲学）——㈡24、56—57、61、63—71、162—163、230—232。

实证论——㈡2、184—189、194—195、211、226、227—232、420—421。　　—和不可知论——㈡27—29、81、125—127、129—130。

—马赫主义是“最新的实证论”——㈡16、21、24—25、33—34、42—43、53—56、65、81、88、97、101—102、106、120—121、124—125、126—127、128—129、139—140、230—231。

识字状况

—沙皇俄国的——㈠207—208、210—211、215—217；㈣201、762。

    另见：国民教育　—沙皇俄国的。

—苏维埃俄国的识字状况和扫盲——㈣294—295、366、579、587—592、762—764、770、773—774。

    另见：校外教育——苏维埃俄国的；国民教育　—苏维埃俄国的。

十二月党人及其在俄国解放运动中的作用——㈡283、289、450。

十二月武装起义（1905年，莫斯科）——见：资产阶级民主革命——1905—1907年俄国的　—1905年莫斯科十二月武装起义。

十月党人（“十月十七日同盟”）——工业资产阶级和大地主的反革命政党——㈠784。

十月社会主义革命

—前提、国内外形势——㈢11—12、14、234—236、265—266、271—273、286—287、288—292、298—299、331、364—366、434—435、437—440、444—445、579—580、656—658、659、660—662、793—794；㈣173—174、776—778。

—性质和动力——㈢91—92、288—292、364、367、389—390、391—392、437—439、475—476、496—498、530—531、547—548、627—629、657—658、660—662、670—671、715—716、732、771—772、793—794；㈣78—80、171—174、289—290、552—553、556、563—571、639—641、775—778。

—它同17、18、19世纪的资产阶级革命和资产阶级民主革命的根本区别——㈢436、475—476、479、497、565—566、829—830；㈣552、563、564—566、639—641、654、775—777。

—布尔什维克党的领导作用以及战略和策略——㈢11—12、13—18、24—36、37—68、77—78、104—105、259—260、274—280、282、285—287、320—321、322—327、328—330、331、332—335、336—337、355—359、360—362、365—367、368—370、371—374、376、379—381、383、434—436、440、476—477、481—483、490—491、503—504、519—520、530—531、532—533、565—566、579—580、584—585、617、620、628—629、630—631、641—642、657—659、667、668、674、704、784、799—800、814—815；㈣78—79、166—175、176—186、196—211、552、563—565、639—641、693、777。

—和无产阶级的领导权——㈢11—12、91、107、272、289—292、318—319、364、476、530—531、657—658、661、794；㈣78—80、551—552、556。

—资产阶级民主革命转变为社会主义革命的方针——㈢8—9、11—12、13—18、24—25、29—35、42—44、46—47、71、84—85、271—272、318—319、321。

—工人阶级同贫苦农民的联盟——㈢14—15、85、91、107、272—273、287、317—321；㈣78—80、223—233。

—布尔什维克党争取大多数劳动群众的斗争——㈢11—12、14—15、44—45、272—273、275—277、289—292、324—325、331、435、476、628—629、659；㈣179—184、194—197。

—社会主义革命、民主革命、民族解放运动、争取和平的斗争的汇合——㈢14、27—30、38—39、44—46、51—52、59、66—68、79—85、94—95、98、107、275—279、289—292、310、313—314、318—319、320—321、326—327。　　—利用革命手段摆脱帝国主义战争——㈢338—339、340—344、345—347、366、371、435—436、469—471、559—560、784、800；㈣567—568、613、639—641、691—692。

—建立革命的武装力量——㈢10、338—339、364、435—436、641—642；㈣1、347。

—它的各个阶段概述——㈢86—88、101—107、221、311、324—327、434—444、446—448、475—477、479—487、502—503、507—508、659—660、762；㈣129、137—142、346—348、552—554、556—558、573—576、617、692—693、719—720。

—两个政权并存的局面及其阶级实质——㈢7—8、14—15、19—22、26—27、32、40—42、70—71、75—76、82—83、84—85、86—90、97—101、297。　　—工兵农代表苏维埃和“全部政权归苏维埃”的口号——㈢11—12、14—16、17、19—22、25—31、32—35、40—42、47—52、65—66、74—76、80、82—83、86—93、98—101、272、275、285—286、289—290、294—297、299—302、324—327、328、331、336—337、338—339、363—367、435、436—438、462—464、476、497—498、568、569、607—608、615—618、622—624、627—629、633、658—659、703—704、706—707、791—792、794、795、830；㈣195—196、198—199、552、566—567、613、692。

—革命的和平发展——㈢14—16、21—22、42—44、80、86—88。

—四月游行示威——㈢434。

—全国危机——㈢221、274—278、285—292、320—321、322—327、328—330、331、336—337、434—435、629、793—794；㈣140—142、192—194、776—777。

—布尔什维克党的经济纲领——㈢15—16、35、77—78、236—253、261—269、348—352。

—布尔什维克党的武装起义方针——㈢90—93、274—280、285—287、321、328─330、331、336─337。

—对孟什维克和社会革命党的妥协活动和反革命作用的揭露——㈢14—15、20—22、25—26、29、32—33、34、42、51—52、70—71、88—93、98—107、114—115、120—121、135—136、146、151—152、173—174、178、234—237、244—250、259—260、263、264、266—267、268、269、272—273、276—277、278—279、282—285、287—290、291—293、312—315、317—318、325—327、389、402—407、576—577；㈣498—499、552—553、564—568。

—反对布尔什维克党内机会主义路线的斗争——㈢23—36、332—333、355—359、434—435、532—533；㈣499、745。

—同资产阶级知识分子和职员的怠工行为的斗争——㈣599—601、726。

—全俄苏维埃第二次代表大会、苏维埃政府的成立、和平法令和土地法令的颁布——㈢338—339、340—344、355—359、360—361、364、365、400—401、559、670—671、707；㈣61、173—174、182。

—建立无产阶级专政，创建苏维埃社会主义国家——㈢364、400—401、476—477、497—498、532—533、554—555、715、721—722、732、774—775、777—778、791—792、794、800、830；㈣45—46、52、552、556—557、566—567、613、639—640、692—693、725、747—748、767。

—它附带完成了资产阶级民主革命的任务——㈢360—362、659—661、664—668、670—671、672、707、777—778、794；㈣78—80、173—174、181—182、552、563—566、639—641、691。

—社会主义建设的开始，苏维埃政权最初的经济措施——㈢338、348—352、353—354、361—362、368—370、371、375—383、386—388、411—415、436—438、466、467—468、475—476、479—495、519—520、568—569、659—660、671—672、720、723—724、726—731、732、747—750、751—752、773—788。

—剥夺资产阶级和地主，生产资料的公有化——㈢409—413；㈣595—599。

—它获得胜利的原因——㈢407—408、434—440、445、661—662、711—712、793—794；㈣134—142、173—174、289。

—马克思主义思想的胜利——㈢566—567、774—775、791；㈣563—571、616—617、775—778。

—它的世界历史意义——㈢281、378、392—395、409—411、414—417、422—425、434、439—440、456、460、463—464、502—503、513、547—548、555—556、560—561、566—570、628—629、661、716、720—721、732、791、794、829—830；㈣70、75—76、77—80、114—115、132—134、140—142、206—207、486—487、553—554、563—571、612—613、660、691、692—693、699、776—778。

—和无产阶级国际主义——㈢45、54—55、57—59、60—64、328、342—344、517—519、560—561、580、644—651、719—720、736、793—794；㈣78—80、184—185、218—222、521、567—568、580—581。

—和世界革命进程——㈢438—439、441—442、463—465、512—513、517—519、547—548、650—651、715—716、732、791、794；㈣75—80、112—113、198—199、445、569、612—613、692。

十月武装起义（1917年）

—反对布尔什维克党内机会主义路线的斗争——㈢356—358。

—起义的计划、准备、策略和进程——㈢331、332—335、336—337、355—356。

十月武装起义（1917年，莫斯科）——㈢355。

时代

—概述——㈠463；㈡375—376、723、725、735、741—743。

—革命时代——㈠539—540、549—550、710—712、733—735、747—751；㈡280—281、308、379—380、445—448；㈢47—48、211—212、460、482、505—506、574—575、612—613、791；㈣80、648、785。

—新时代——㈡496—497、638—640、741—742、766—767；㈢56、66—67、427、459—460、462、505—506、650、719、735、791、792；㈣166、566—567、613。

时间——见：空间和时间。

食利者——㈡624—625、661—663、684—685。

市场——沙皇俄国的——㈠22、166—167、195—235、252—253。

市场——资本主义制度下的——㈠21、22；㈡312、361、370、396—397、403、429、430—431、433、434、437、473、592—593、626—627、631、636—637、645—646、660—661、667—669、749；㈢475、717、733；㈣29—30、669。

—资本主义市场的概念，它的产生和作用——㈠164—166、168—169、190—194、235—236。

—国内市场——㈠164—166、168—173、179—184、191—194、195—233、235—236、239—240、252—253、780—782。

—国外市场——㈠171—173、189—194、229—233、244—246、279—280。

—和农民经济——㈠167—169。

—和工业中的小生产者（手工业者，手艺人）——㈠168—169、191—192。

—劳动力市场——㈠168—169、182—183、194、220—229。

—消费资料市场——㈠168—169、177—184、193—194。

—生产资料市场——㈠168—169、177—184、192—194。

—资本主义再生产同实现的困难之间的矛盾——㈠172—173、181—184。

—对资产阶级的、民粹派的和修正主义的市场理论的批判——㈠166、173—174、179—184、190—192、193—194、239—246、253—256。

另见：对外贸易——资本主义制度下的；帝国主义　—争夺新的市场和势力范围的斗争；世界市场；实现（经济学）　—资本主义社会的；商品流通；商业——资本主义制度下的。

市场和市场关系——苏维埃俄国的——㈣467—468、598、604—609、619—620、621—622。

世界（哲学）——㈡26—27、97、137、168—169、198—199、200—201、227、236—237、419—422。

—它的物质性、客观性、现实性——㈡10、24、36—38、52—54、57、66、70、73—74、97、116—117、130—131、132、137、143—144、152、155、168—172、178—179、190—195、198—199、201、236—237、238、418—422、761—762。

—它的统一性和多样性——㈡10、134—137、419。

—它发展的规律性——㈡117—118、128—131、150—153、420—422。

—和人——㈡82—84。

—和思维、认识——㈡10—11、23—24、25—27、35—40、65—66、73—80、85—90、96—99、116—122、129—133、152—153、170—171、192—195、197—199、236—237、238。

—机械宇宙论——㈡212—213。

    另见：存在；现实；自然界。

“世界产业工人联合会”

—澳大利亚的——㈣248。

—美国的——㈣164、199、244、248。

—英国的——㈣199。

世界的统一性和多样性——见：世界（哲学）　—它的统一性和多样性。

世界革命

—实质和任务——㈡554—555、765—767；㈢415—417、551—553、574—575；㈣76—78、274、612—613。

—前提和胜利的条件——㈡409—410、524—525、551—555、580、582、765—767、776—778；㈢46—47、66—67、85、110、319、321、441、458—461、512—513、569—570、644—645、706—707、715—716、719、741、756—757；㈣55—58、76—78、79—80、115、210—211、537—538、727—728、729、794—797。

—和无产阶级领导权——㈡554；㈢574—575；㈣289—290。

—和无产阶级专政——㈡554；㈢415—417、715—716、732、791、834—835；㈣210—211、217—218、238—245、566—567、613、614。

—和共产党的任务——㈡463—464；㈢512—513、560—561、644—645；㈣199—211、274。

—为了世界革命的发展而进行的斗争——㈡408、496—497、499—500、503—505、540—541、709—711、716—718、719；㈢560—561、587—588、648—649、719—720、734—736、834—835；㈣152—154、201—202、219—220、241—243。

—和俄国无产阶级的先锋作用——㈡452—453；㈢416、555、569—570、661—662；㈣79—80、132—134、692—693。

—十月社会主义革命是世界革命的开端——㈢392—395、408—411、414—417、422—424、434、438—439、460—461、463—464、469—473、512—513、556、560—561、567、569—570、650—651、732；㈣78—80、132—134、206—207、639—641。

—和苏维埃共和国的建立——㈢547—550、650—651、715—716、720—721；㈣70、76—78、273—274、537—540、553—554、567—569、612—613、692—693、699—700、727—729、794—796。

—和民族解放运动——㈡318—319、527—528、765—767、774—776、777—778；㈢459—460；㈣71—72、76—80、216—219、272—273、537—538、794—795。

—它的发展阶段——㈠563—564、588—593；㈡554—555、571—572；㈢414—417、432—433、441—442、445、460—461、507、512—513、574—575；㈣77—80、200—202、567—569、794—796。

—它的一般规律——㈢371—374、422—424、438—439、440—442、444—445、512—513、526—527、531—532、547—548、560—561、563—564、569—570、580—581、644—648、651—652、661、701、715—716、719、732、734—735、741、791—794、801—802；㈣520—521、760—761、776—778、795—796。

—资本主义发展的不平衡性和各个国家革命道路的多样性——㈡554—555、765—767、776—778；㈢416—417、440—441、444—445、446—449、512—513、563—564、569—570、574—575、614、747、761—763、791、794、834；㈣172—174、199—200、209—210、444—445、521、538—539、775—778、795—796。

    另见：社会主义革命（无产阶级革命）　—它的国际性。

世界革命进程——见：十月社会主义革命　—和世界革命进程；共产主义运动——国际的；民族解放战争、民族解放革命和民族解放运动；工人运动——国际的；革命运动——东方的；社会主义革命（无产阶级革命）　—它的国际性。

世界观——㈡147—148。

—无产阶级的、社会主义的——㈠18—19、747—751；㈡146—148、247—248、339、418、443；㈣298—299。

—资产阶级的——㈡339。

—小资产阶级的——㈡8—9。

    另见：意识形态（思想体系）　—无产阶级的（社会主义的）意识形态，它同资产阶级意识形态的不可调和性。

世界经济——㈠191—192、231—233；㈣218—219、257—268、657—658。

世界市场——㈠173、183、192、230—233、235—236；㈡433、631—632、642、668—669；㈢475、717、733；㈣29、324—325、669。

手工业生产——俄国的

—它的资本主义形式（资本主义的简单协作和资本主义的家庭劳动）——㈠246—249。

—手工业生产中的小商品生产者及其分化和无产阶级化——㈠168、237—238。

    另见：资本主义——俄国的　—家庭工业和手工业，　—小商品生产者经济的瓦解，　—资本主义家庭劳动和工场手工业。

手工业者和手工业——资本主义国家的——㈡427—428、432—434；㈢247—248；㈣183。

手工业者和手工业生产——苏维埃俄国的——㈢584；㈣516。

受贿和对它的斗争——在苏维埃俄国——㈢487、500、532；㈣587—589、591—592。

书报检查

—资本主义国家的——㈡404—405、415、456—457、471—472、478—479、483—484、487—488、493—494、503—505、689；㈢63、254—255；㈣118。

—俄国的——㈠81—82、303、355—356、372—373、662—663、664、788；㈢413、575—576、577。

赎金——沙皇俄国的——㈠70、101—102。

数学——㈡120—121、142—144、209—211、556—557。

税收和税收政策

—资产阶级国家的——㈢261—262。

—俄国的——㈠101—102、103、248—251、280—281；㈢239—240。

—苏维埃俄国的——㈢339、485—486、729—730、749—750。

说服和强制——㈢383、477—478、482—483、493、497—505、764、767—768、785—787；㈣83—84、347—348、352—354、381—382、423—426。

“斯巴达克”（集团）和斯巴达克派（德国）——㈡581；㈢57—58、649—650、684、759；㈣34、144。

斯宾诺莎主义——㈡57、559。

斯多葛派——见：古希腊罗马哲学。

斯托雷平的土地改革——㈠162—163、779—784。

斯托雷平反动时期（1907—1910年）——㈠779—788。

思维——㈡36—37、93—95、117—119、131—134、198—199、418—422、556—557。

    另见：存在　—和思维；辩证法　—是逻辑和认识论；逻辑　—形式逻辑；大脑和意识、思维；认识；表象（哲学）　—和思维；理性；意识；感觉。

思想工作——工人阶级政党的

—把社会主义觉悟灌输到工人运动中去——㈠315—339、357—359。

—对革命理论的研究——㈠310—315、316—317、318、338—339、502—503。

    另见：党的鼓动工作；报刊——布尔什维克的（十月社会主义革命以前的）；党的群众工作；党的宣传工作。

私有制——㈠21、31、36—40、43—44、54—55、88—89、90—93、562—563、604—605；㈢545、721—722、726—727、747、812—813、815。

—资本主义的——㈠288、562—563、781—786；㈡432—433、438—439、492—493、578—579、613、687；㈢72、149、239—240、247—248、392、545、684—686、721—722、726—727、747、812—813、815；㈣11—12、34—36、37—38、39、45—47、113—114、122—123、236、239—240、263、565—566、581、771—772。

—社会主义制度下的——㈣581。

四月提纲（1917年4月4日（17日））——列宁的——㈢13—18、23—24、30—31、34、184、617、623。

苏格拉底派——见：古希腊罗马哲学。

苏维埃

—它的世界历史意义——㈢19—22、34—35、47—50、51—52、53、294—300、426—427、462—464、568—569、605—608、633、635—637、650—651、687、699—701、703—704、712—713、716、720—721、732、760、770—772、790—792、794—796、830、831—833、834—835；㈣613、639—641。

—它作为起义机关和革命政权机关的作用和意义——㈢4、8—9、12、47—50、74—76、82—83、86—88、98—99、294—300、436—438、568—569、620—621、628—629、630—637、790—792、794—795。

—作为无产阶级专政国家形式的苏维埃的特点——㈢29—31、47—52、74—76、86—88、199、219、294—300、338—339、363、379、386、388、389—390、400—416、436—438、462—464、465—466、467、479、497、504—505、506—507、528、568—569、605—608、615—621、633、636—637、650—651、658、660、699—702、720—725、738、770—772、790—792、795、831—833、834—835；㈣495、556、566—567、613、639—641、692。

—是新的、最高类型的民主——㈢34—35、47—50、65、74—76、199、294—300、363、389—390、462—464、467、469—470、497、500、504—505、506—507、568—569、605—608、621—629、650—651、658、660、699—701、720—725、738、766、770—772、791—792、794—795、834—835；㈣552、566—567。

—历次全俄代表大会

—第一次代表大会（1917年6月3—24日（6月16日—7月7日））——㈢74—85、282、628—629；㈣182—183、195。

—第二次代表大会（1917年10月25—26日（11月7—8日））——㈢338—352、355—357、360—361、364、365、628—629；㈣182—183。

—第三次代表大会（1918年1月10—18日（23—31日））——㈢628—629。

—第四次非常代表大会（1918年3月14—16日）——㈢474、476、495—496、512、628—629。

—第五次代表大会（1918年7月4—10日）——㈢628—629、653。

—第六次非常代表大会（1918年11月6—9日）——㈢584、661。

—第八次代表大会（1920年12月22—29日）——㈣338—366、367—391、392、429、434—435、438—440、510—511、526—527。

—第十次代表大会（1922年12月23—27日）——㈣765。

—全乌克兰代表大会

—第二次代表大会（1918年3月17—19日）——㈢512。

苏维埃——地方苏维埃（十月社会主义革命以后的）

—它的作用和任务——㈢338—339、353、354、368—370、378—379、382—383、386、388、418—419、431—432、778；㈣158—159、529、530。

—阿尔扎马斯的——㈣344。

—彼得格勒的——㈢432、658—659；㈣9。

—莫斯科的——㈢658—659；㈣364。

苏维埃——俄国1917年的（十月社会主义革命以前的）——㈢72—73；㈣213—215。

苏维埃——农民代表苏维埃

—1917年十月社会主义革命以前的——㈠788—789；㈢12、51—52、285、289—290、659—660、708。

—十月社会主义革命以后的——㈢338、348—352、364—365、659、777—778；㈢341—342。

—全俄代表大会

—农民代表苏维埃第一次全国代表大会（1917年5月4—28日（5月17日—6月10日））——㈢72—73、80、103。

—非常代表大会（1917年11月10—25日（11月23日—12月8日））——㈢360。

—第二次代表大会（1917年11月26日—12月10日（12月9—23日））——㈢365。

苏维埃俄国的国际环境

—苏维埃政权头几个月——㈢438—441、474—475、507—508、512—519。

—外国武装干涉和国内战争时期（1918—1920年）的——㈢763—764、775—777、786、789—790、810—811；㈣75—77、112—120、338—344、511、552—553、732、733。

—1921—1923年间的——㈣453—454、485—486、511、521—522、536—537、656—659、666—667、679、694、695、698、700、728—729、731、732—736、773、794—795。

    另见：和平外交政策——共产党和苏维埃国家的。

苏维埃俄国和国际无产阶级与东方各民族——㈢422—425、463—464、468、517、518—519、560—562、569—570、607—608、636、764、832—833；㈢70—80、114—115、216—218、272—274、341—342、536—538、580、691—692。

—苏维埃政权头几个月——㈢397—399、409—411、414—417、469—470、472—473。

—外国武装干涉和国内战争时期——㈢574—575。

—苏维埃俄国的劳动者对国际无产阶级的援助——㈢414—417。

苏维埃俄国和资本主义世界

—苏维埃政权头几个月——㈢405—407、409—410、416—417、431—433、469—470。

—外国武装干涉和国内战争时期——㈣44、599—602。

—向恢复和平经济建设过渡的时期——㈣640—641。

—资产阶级国家重新武装干涉苏维埃俄国的企图——㈢469—470。

—苏维埃俄国和德国——㈢392—395、428—433。

—苏维埃俄国和法国——㈢410。

苏维埃公民的权利和义务——㈣587—588。

    另见：宪法　—苏维埃的。

苏维埃和苏维埃运动

—欧洲国家的——㈢398—399、675、699、704、706—707、791—792、796、819—820、834—835；㈣184—185。

—东方国家的——㈣220—221、273—274。

苏维埃人民——㈣520—521。

苏维埃社会主义共和国联盟（它的建立）——㈢386、388；㈣17、217—218、755—761。

苏维埃社会主义国家

—是新型国家和最高形式的民主——㈢363—364、400—402、406—411、436—438、462—466、467、470、476、479、497—498、500、504—507、568、605—608、621—625、627—629、633、650—651、658、660、661、687、699—700、720—724、738、766、770—772、791—792、794—795、830—831；㈣18—19、22—23、51—53、67—69、158—159、198—199、237—238、552、556—557、566—567、597、613、614、691—694、747。

—它的特点和它同资产阶级国家的根本区别——㈢347、406—409、410—411、416—417、487—488、500、506—507、524—525、568、606—608、634、650—651、652、660、686、698—701、720—725、769—771；㈣45—46、372—373、489—490、566—567、587—588、670—671、692、765、771—772。

—它的经济基础是公有制——㈢720—721、726、747；㈣540—541、679—680、707—709、725—726、734—735、767、768、771—772、773。

—和1871年巴黎公社（比较）——㈢382、400—401、408、701、720—721。

—它的领导阶级（工人阶级）的作用和任务——㈢376—379、380—382、497、503—504、544—545、603—604、661—662、700—701、720—721、722、729、744、767—768、769—772、775、829—832；㈣9—13、51—53、54—55、66—68、81、106—108、113、122—123、126、157、290—291、302—304、491—493、501、514、538—541、552、554、555—557、566—567、580—581、622—624、632、670—672、695、747、763、764、765—766、767、768、773、779、783、795、796—797。

—党在苏维埃社会主义国家体系内的领导作用——㈢360—362、363—364、371、464—465、475、476—477、494—495、502、532、712—713、729、748、749—750；㈣22—23、51—53、54—58、87—88、111、113、115、125、134—137、154—155、157—158、303、304—305、368—369、423—424、448—449、498—499、520—521、522—523、554—555、557、563—571、622—624、625—627、632、635—636、639—642、665—667、670—672、677、682—683、688—691、692—698、736—737、743—749、779—783、792、796—797。

—它的建立——㈢338—339、355—357、436—438、462—463、545—546；㈣692。

—打碎旧的资产阶级国家机器——见：苏维埃政权建设　—打碎旧的资产阶级国家机器和建立新的苏维埃机关。

—工农联盟是它的基础——㈢401—402；㈣51—53、622—624。

    另见：工人阶级同农民的联盟。

—它的国际主义——㈢650。

—它的管理——㈢463、699—700、722—724、738。

—它同群众的联系和吸引群众参加国家管理——㈢377—383、462—464、476—477、493、494—495、497—499、504—507、545—546、567—568、605—608、633、650—651、660—661、700—701、721—725、738、743、769—771；㈣22—23、51—53、54—58、157—159、236—238、308—310、347—349、521—523、535、548—550、556—557、584—585、587—588、623—626、670—671、695、779—781、782、788—789。

—和劳动者的群众性组织——㈢369—370、378、382、488—489、726—727、728—729、747—748；㈣22—23、126、157—159、368—369、423—424、619—630、767—774。

—多民族国家的自治制和联邦制——㈢386、388、739、758—760；㈣217—219、341—342、357—358、485—487、565、755—761。

—选举权和选举制——㈢504、606—607、613—615、630—638、700、722—724、737、738、743、771—772、832—833；㈣45—47、122—123。

—和改善劳动者的物质状况——㈣622、627—628。

—和消灭剥削阶级——㈢409—411；㈣45—46、48—50。

—对人的关心——㈣358—359。

—国家机关的工作作风——㈣582—583、691、750—754、779—782、784—792。

—对剥削阶级反抗的镇压，同反革命的斗争——㈢335、371—374、376、386—387、389—390、391—392、403—408、409—412、463—464、478、479—482、490、496—499、530—531、536、543—544、565—566、576—577、583—584、722—723、737、747—748、771—772、774—776、777—778、779—780、783—784、785—786、787、788、823—824；㈣54—55、57、65—66、134—136、583、597—603、631—632、635—636、681—683。

—它在社会主义建设中的经济组织作用——㈢437—438、467—468、478—479、485—494、519—521、523—525、543—544、668—669、687、726—727、747—748；㈣18—20、60—61、66—67、129—131、159—161、569—571、573—576、613—616、619—620、676—677、707—711、716—718、767—774、776—778、780—782、796—797。

—它的财政政策——㈢485、486、729—730、749—750；㈣541、695—696、720—722、723—724、763、769、770。

—它的文化教育作用——㈢377—378、464、485、493—494、498—499、584、722—723、724—726、744—745、747、765—766、770—772；㈣298—299、301—310、763—764、784—794。

—和国防力量的加强——㈢418—419、470—471、474—475、518、723；㈣1、119—120、339—340、794—797。

—它的力量的源泉——㈢347、569—570、585—586；㈣1、12—13、16—18、54—55、57—58、114—116、580、581、677、714、779。

—它的世界历史意义——㈢462—464、469—470、497—498、555—556、560—561、566—567、569—570、604—607、760—761、771—772、791—792、794—795、829—830、831—833；㈣38—40、54—56、75—76、116—118、132—134、140—142、198—199、217—218、273—274、536—538、552、553—554、566—568、612—613、639—641、691—693、694。

—对在苏维埃社会主义国家实质问题上的反马克思主义观点的批判——㈢604—608、615—638、652—662、795—796；㈣36—38、473—476。

    另见：土地政策——共产党和苏维埃国家的；和平外交政策——共产党和苏维埃国家的；法制　—革命的、社会主义的；民族政策——共产党和苏维埃国家的；各民族的友谊——苏维埃俄国的；社会主义所有制；苏维埃社会主义共和国联盟（它的建立）。

苏维埃政权建设——㈢436—438、565—568。

—党的领导作用，共产党员在苏维埃机关中的作用和任务——㈢355—359、371、494—495、712—714；㈣54—58、124—125、157—159、304—307、308—310、440—443、458—459、522—523、631—632、633—635、679—683、688—691、695—698、736—737、743—749、779—783、784—786、787—789、792、796—797。

—工人阶级的作用和任务——㈢376—380、381、497、504、544—454、605—607、661—662、700—701、766—768、770—772；㈣9—11、12—13、16—18、113、122—123、126、157—159、368—369、492、556—557、669—672、695、763、764—766、767—768、785、786、788—789、795、796—797。

—打碎旧的资产阶级国家机器和建立新的苏维埃机关——㈢371—372、406—407、408—412、456、501、538、596、599、607、618—619、632—633、641、678、679—681、683—684、698—699、701、723—724、743、769—770；㈣510、556、564、566—567、692、779。

—苏维埃政权头几个月——㈢358—359。

—外国武装干涉和国内战争时期——㈣54—58。

—对国民经济和其他社会主义建设领域实行科学领导的必要性——㈣413—415、441—443、751—754。

—吸引群众参加国家的管理——㈢400—402、404—405、406—414。

—管理的组织——㈢368—370、412—414、436—438、462—464、474—476、477—479、482—483、484—487、504—507、544—546、720—723；㈣123—126、458—459、529—532、556、566—567、582—583、679—681、683—691、696—698、736—737、747—749、750—754、756、759—761、782—783、787—788、789—791、796—797。

—民主集中制原则——㈢382、499—504、543—544；㈣529—532、534、535、698。

—集体管理制和一长制——㈢499—504；㈣122、124—125、375—376、582—583。

—困难、错误及其克服的方法——㈢411—413、576—577。

—干部的选拔和配备——㈣623—626。

    另见：干部（干部的培养、评价标准、选拔和配备）。

—国家纪律——见：国家纪律。

—关于改善国家机关的工作——㈢543—545、585、730—731、823—825；㈣22—23、360—363、377—380、458—459、513—517、534、587—591、631—635、683—691、692、694—695、696—698、725—727、736—737、743、747—748、749、755—756、760—761、779—783、784—794、796—797。

—对执行情况的检查——㈣413—415、523、530—531、694—695、696、697、698。

—健全社会主义法制的斗争——见：法制　—革命的、社会主义的。

—工作中的实事求是精神——㈢477—479、485—486、495—496。

—对地方经验的研究——㈣534—535。

—对实际经验的研究和运用——㈢493—494、545、688。

—为改善苏维埃机关和防止异己分子捣乱而进行的斗争——㈣55—57。

—对工作中的官僚主义、拖拉作风和玩忽职守的斗争——㈢504、506、573、723—724、730—731、766、769—770；㈣55—57、382—383、427—428、434、438—443、510—511、513—516、524、529—531、556、588—590、621—622、632—634、635、648、680、683—689、791—792。

—对失职、受贿和其他滥用职权行为的斗争——㈢486、499；㈣515、517、524、588—592、791。

—对苏维埃机关的清洗——㈣22—23、515、590、695—696、697—698、796—798。

—协调各人民委员部和各部门活动的必要性——㈣528—529、760—761。

—各民族共和国和各民族区域的——㈢388、462—463、724—725、739；㈣217—219、341—342、485—487。

—反对行政命令手段的斗争——见：行政命令手段及其克服办法——在苏维埃俄国。

    另见：民主——无产阶级的、社会主义的；宪法　—苏维埃的；人民群众—在无产阶级国家管理和社会主义建设中的作用；苏维埃——地方苏维埃（十月社会主义革命以后的）。

                              T

天文学——㈡100。

天主教——㈡83—85、172—174、248—249；㈣168—169。

条约——国际条约

—资本主义国家的秘密条约——㈢346、371、560；㈣116。

—沙皇政府的秘密条约——㈢39、79、95、98、100、104、225、269—270、291、341、346、365、387、444、553、560、640；㈣148—149。

铁路和水路运输联合工会中央委员会——㈣384—386、389—390。

同物质利益结合的原则——劳动中的——㈢482—485、493—494、727—728、731、748；㈣357—358、360、380、382、385—386、389、409、534、570、581—582、749、767—768、769、770—771。

    另见：工资　—苏维埃俄国的。

同志审判会和纪律审判会——苏维埃俄国的——㈣380—381、382、385、389—390、409、625。

统计——㈡585、590—591、658—659、675—676；㈢493—494、632。

—整理的方法——㈠212—214、221—223、225—228、255—259。

—沙皇俄国的——㈡356。

—政府的——㈠225。

—地方自治局的——㈠211—212、223、254—259。

—农业的——㈠225。

—苏维埃俄国的——㈣61、62—63、126、355—356、412—414、446、762。

—西欧和美洲国家的——㈠195、207—208。

—德国的——㈡584—586、589—590、657—658、666—667。

—美国的——㈡385—386、589—590。

统一和团结——工人阶级政党的

—实质和意义——㈠296—297、450—452、454、497—499、503—508、525—526。

—在俄国创建马克思主义政党时期（俄国社会民主工党第二次代表大会前和代表大会上）为革命社会民主党人的团结而进行的斗争——㈠290—293、296—302、309、435—437、441—442、443—448、450—455、490、521—522。

—俄国社会民主工党第二次代表大会后（1903—1904年）为党的统一和巩固而进行的斗争——㈠497—509、521—526。

—在无产阶级专政时期为党的统一而斗争——㈢356—359、428—433。

统一战线——进步力量反帝斗争的——㈣77—78、183—185、192—197、202、209—210、216—218、220—221、235、236—239、242—245、265—266、272—274。

统一战线的策略——见：工人运动——国际的　—和统一战线策略。

投机行为——㈡594、595、621—622；㈢248、261。

投机行为和对它的斗争——在苏维埃俄国——㈢368、369、384、419、478、485、499、522、523、524、530、656、729、749、825、831；㈣48—50、54—55、62、63、65—66、159、290、363—364、490—492、497—498、516—517、524、578。

土地的租佃——俄国的——㈠124—125、779—781；㈣508。

土地地方公有（孟什维主义的土地纲领）和对它的批判——㈠783—786；㈡2—3。

  另见：孟什维主义和孟什维克　—1905—1907年革命时期在策略问题上布尔什维克党同孟什维克机会主义的斗争。

“土地肥力递减规律”——㈠784；㈢671。

土地纲领——布尔什维主义的——㈠160—163；㈡379、409；㈣223—233。

—1905—1907年革命时期的——㈠779—788。

—1907—1917年2月时期的——㈠779—788。

—资产阶级民主革命中的——㈠644—652、655—661、779—788；㈢666—667、672。

—关于没收地主、教会、寺院、皇族和皇室的土地——㈠648—651、660—661；㈢15、72—73、227、338、349—351。

—和党对农民问题的口号——㈠781—785。

—关于土地国有化——㈠648—649、781—785、788—789；㈢15、51、669—672。

—它不同于西欧各社会党的纲领的特点——㈠784—785。

—关于“割地”——㈠779—781。

—为十月社会主义革命胜利作准备时期的——㈠788—789；㈢15、29、50—52、72—73、227、338。

—社会主义革命中的——㈠657—658、788—789；㈢15、50—52、338、349—352、361—362、376、386、467—468、665—669。

—关于农业社会主义改造——㈢15、50—52、72—73、467—468、672、720、730—731、751。

—关于革命农民委员会——㈢51、73、227。

土地纲领——俄国社会民主工党的——㈠70—71。

土地革命——㈠604—606、638—640、648—652；㈢15、50—52、661—662、666、669—672。

—实质——㈠779—783。

—无产阶级的领导权和无产阶级政党的领导作用——㈠782—788。

—和把资产阶级民主革命进行到底——㈠782—784、785—788。

—和土地国有化——㈠781—784。

—和政治革命——㈠782—784、785—788。

土地国有化——㈠70—71；㈢467、664—672。

—实质——㈠781—783。

—和俄国农民的土地要求——㈠781—783。

—和美国式的农业资本主义发展道路——㈠780—783。

—布尔什维克土地纲领中的——㈠648—650、781—785、788—789；㈢15、50、72。

—它同资本主义的相容性及在资本主义范围内实现的条件——㈠648—650、780—785。

—和土地社会化——㈠783—785。

—它的理论根据（经济上的论据）——㈠780—785。

—它对于在无产阶级专政条件下向社会主义过渡的意义——㈠788—789；㈢72—73；㈢725—726、771—772。

土地平均使用制——㈠649—651、660—661、783—784；㈢285；㈢350、360—362、401—402、665—668、671。

    另见：土地社会化。

土地社会化——㈠527—528、639—640、648—651、656、658、660—661、783—785；㈢51、665—669。

    另见：土地平均使用制。

土地问题（理论）——㈢4—5、312、432—433、435—439、604；㈢662、672；㈢34—36、226—228、363—364。

—农业中的资本主义生产（它的特征）——㈠114—116、168—169、227—229、232—233、234—236。

—对“土地肥力递减规律”的批判——㈠785；㈢671。

—农业中的资本主义的进步性（与封建主义相比）——㈠115—116、124—125、136、191—192、219—220、234—236、253。

—农业中的资本有机构成——㈠166—167、202—203。

—资本主义制度下农业中地产和生产的集中——㈠235—236。

—资本主义制度下劳动农民群众的贫困化、农业无产阶级的形成和农村资产阶级的发展——㈠76—77、121—123、168—169、193—194、779—782。

—农业中的资本主义矛盾——㈠118、121—123、234—236。

—和农村中的阶级斗争——㈠118。

—土地私有制——㈠781—786；㈢72—73；㈣581。

—资本主义及资本主义以前的土地所有制和土地使用形式——㈠54—56。

—十月社会主义革命准备和进行时期的——㈢72—73、227。

—在保留农奴制残余的国家内土地问题的实质——㈠236—238、253、779—784。

另见：土地纲领——布尔什维主义的；土地革命；土地的租佃——俄国的；农业资本主义发展的两条可能的道路（普鲁士式的和美国式的）和解决俄国土地问题的两种方法；地租；抵押；农业社会主义改造（理论）；农奴制残余——俄国的；“农民改革”（1861年）；农民　—俄国的；土地国有化；村社——俄国的；斯托雷平的土地改革。

土地问题——俄国的——㈡243—246、285—286、379—380；㈢72—73、348—355、360—362、652、659、662—672、777—778；㈣552、564—565。

—实质、意义和特点——㈠160—163、656—661、779—783、788。

—土地和农业生产集中在农村资产阶级（富农）的手中——㈠112—114、779—782。

—俄国农业资本主义发展的两条可能的道路（普鲁士式的和美国式的）和解决土地问题的两种方法——㈠779—784。

—商业性农业的发展、国内市场的发展——㈠225—233、239—246。

—小农的贫困化和无产阶级化及农业工人的出现——㈠61—62、107、115—116、122—123、124—125、136、141—142、234—235、779—781。

—边疆地区和民族地区的土地问题——㈠780—783。

—被压迫民族的民族资产阶级和小资产阶级对土地问题的态度——㈠779。　　—俄国农业人口的过剩——㈠221—223。

—农业中的资本主义和农奴制残余——㈠69—72、103—106、121—126、161—162、234—238、253、655—656、658—660、779—783。

—农村中的双重压迫（资本的和地主的）和两种社会斗争——㈠658、660—661。

—1861年改革后至1905—1907年革命前农业中资本主义的发展——㈠60—63、112—114、121—123、124—126、136、164—167、201—204、234、779—780。

—是俄国资产阶级民主革命的主要社会经济内容——㈠638—640、779—788。

—1905—1907年革命时期的——㈠160—163、656—661、779—788。

—第一届国家杜马中的——㈠781—784。

—第二届国家杜马中的——㈠779—780、781—784。

—为十月社会主义革命胜利作准备时期的——㈠789—790；㈢15、29、50—52、91、95—96、103、107。

    另见：土地纲领——布尔什维主义的；土地纲领——俄国社会民主工党的；土地革命；土地的租佃——俄国的；农业资本主义发展的两条可能的道路（普鲁士式的和美国式的）和解决俄国土地问题的两种方法；地租；农奴制残余——俄国的；“农民改革”（1861年）；农民　—俄国的；土地国有化；村社——俄国的；工役制——俄国的；移民　—沙皇俄国的；斯托雷平的土地改革。

土地问题——西欧和美洲国家的——㈣225、226—228、229—230、231—232。

土地问题——英国的——㈣539。

土地政策——俄国专制政府的——㈠779—783。

土地政策——共产党和苏维埃国家的

—概述——㈢338、348—352、360—362、386、467—468、567—568、662—672、720、730—731、751—752、777—778；㈣64—65、228—230、538—539、540、564—565。

—实质——㈢413—414。

—土地政策方面的立法——㈢348—352、438、467—468、567—568、662—672、720、730—731、778；㈣61、81、82—84、85—86、174、352—355、357、456—459、506、526—527。

    另见：农业社会主义改造（理论）；合作社计划；农民　—苏维埃俄国的，—从资本主义到社会主义过渡时期的；农业——苏维埃俄国的。

土耳其——㈢225、227。

土耳其1908年革命——㈢144；㈣78。

推论——见：逻辑　—形式逻辑。

托拉斯

—帝国主义条件下的——㈢718—719、734—735、753—754；㈣257—258。

    另见：帝国主义　—垄断、资本和生产的集中，——卡特尔、托拉斯、辛迪加、康采恩。

—社会主义制度下的——㈢252—253、509、533—536。

托洛茨基和托洛茨基主义——㈠486—487、521—522、529、573、769；㈡399—400、523—524、547—550；㈣367—391、392—433、744—746。

妥协——政治上的——㈠72—73、85—86、142—143、145—146、303—306、310—312、677—679、711—713、734—735、743—744、763—765、776—777；㈢277、355—359、360—362、402—404、431—433、489、530—531、560—564、583—584；㈣145—149、176—186、192—198、202—204、210—211、496—499。

                              W

外国武装干涉和国内战争——苏维埃俄国的——㈢418—419、634—635、702、704—705、776—777、804—809、817—819、822—823；㈣70—71、72—73、75—77、112—113、129、339、444、454—455、500、502—503、511、512、515、526、536、538、539、574、579、678、693、721、722、725、731、732、794。

—布尔什维克党在粉碎外国武装干涉和资产阶级地主反革命活动中的领导作用——㈣87、112—113、157—158、347—348、693、725、779。

—它的起因——㈢800—801、802—804。

—美、英、法、日帝国主义是武装干涉的组织者——㈢557—570、571、582—583、634—635、789—790、800—801、811；㈣70—71、72—73、75—77、118、129、266—267、339、342—343、536、580、721、727—728、731、732、735。

—资本主义国家中抗议武装干涉的运动、武装干涉者军队的瓦解和革命化——㈢560—561；㈣75—76、114—115、342—343、536—537、580。

—外国帝国主义者同资产阶级地主反革命势力的联盟——㈢582—583、631；㈣62、71、75—77、517—518、539、580、600—602、693、734、795。

—外国武装干涉、封锁和国内战争使国家经济遭到的破坏——㈣105—106、526。

—苏维埃俄国成为统一的军营——㈣57。

—它的发展阶段——㈣75—77、129、552—553。

—1918年2月德国军队的进攻——㈢430—433；㈣129。

—克拉斯诺夫匪帮及其被歼灭——㈢632、635。

—1918年捷克斯洛伐克军的叛乱——㈢631、634、659；㈣76。

—1918—1919年高尔察克在东线的进犯及其被粉碎——㈢817—819、826—827；㈣71—72、75—76、113、293—294、347—348、515、575、579、617、678、727—728。

—1919年邓尼金在南线的进犯及其被粉碎——㈢800、826；㈣1、51—52、54—55、71、73、76—77、113、157—158、293—294、347—348、575、579、617、734。

—1919年彼得格勒保卫战和尤登尼奇的进犯被粉碎——㈢800—801；㈣54、71、72—73、76、113、157—158、451、575、617。

—1920年对波战争——㈣339—340、575、617。

—弗兰格尔匪帮及其被粉碎——㈣308—309、339—340、553、579、617。　　—动员工人和共产党员上前线——㈢418—419；㈣51—52、57、87、779。

—苏维埃人民反对外国武装干涉和国内反革命的斗争是卫国战争——㈢470—472。

—和工农军事政治联盟——㈣71—72、73、347—348、450、501—502、539、552—555、660—661、693、725。

—和各苏维埃共和国的军事联盟——㈣217—219。

—苏维埃人民和红军不可战胜的原因——㈢569—570；㈣1、57—58、71—72、112—116、169—172、347—349、449—450、501—502、511、536—537、539、693、725、779。

—苏维埃人民和红军胜利的世界历史意义——㈣70—72、75—77、113—114、552—553、692。

—它的历史教训——㈣71—72、113。

另见：协约国；“战时共产主义”；红军；“萨马拉立宪会议”。

外交—苏维埃俄国的——㈢340—344、605；㈣656—657、695、792。

    另见：和平外交政策——共产党和苏维埃国家的。

外交——资产阶级的——㈢5—6、343；㈣667。

    另见：条约——国际条约。

外债——见：国债　—资本主义国家的。

危机（经济的）——㈠172—173、182—184、191—192、223、234—235、245—246；㈡312、433、553、562、589—590、595—597。

—俄国的——㈠234—235；㈢2—4、100—107、271、311—312。

—资本主义国家的——㈠352；㈢717、733；㈣526、537。

唯灵论——见：唯心主义。

唯能论——㈡174、200—205。

唯我论——㈡23、37、39、42—43、50—52、61、85—86、100、121—124、197—199、219—220。

唯物辩证法的规律——㈠29—41；㈡421—423、651—652；㈢147—148、200—202、298。

—对立面的统一和斗争——㈡93—94、181—182、411—412、556—560。

—否定之否定——㈡411—412。

—量转化为质——㈡226、411—412、651—652。

    另见：飞跃。

唯物主义——㈠7—9、10、12—14、17—19、30—31、48—52、77—78、90—92。

—本质——㈡43、56—57、66、70、83、85—87、92、95—96、116—118、122—124、164—165、178—180、181—183、197、198—199、221—222、310—311、418—425。

—和唯心主义的对比——㈡10—11、16—17、19—21、23—24、27—28、30—31、33—34、36—38、40—42、47—48、49—53、56—57、58—61、63—71、72—74、76—81、82—83、84—89、91—94、105—106、113—114、116—118、119—124、127—129、136—146、147—156、160—168、172—173、175—180、187—195、197—202、203—205、218—220、225—240、559—560。

—庸俗唯物主义——㈠701—702；㈡43、175—178、179—180、196—197、224—226、228—230、420—421。

—形而上学唯物主义——㈡90—99、175—180、185—187、191—195、196—197、201—202、204—205、208—209、214—216。

—机械唯物主义——㈡176—177、191—193、212—213、420—421。

—自发唯物主义、自然科学唯物主义——㈡23—24、38—41、45—47、49—51、54—57、61—66、71、111—112、121—122、127—130、133—134、140—147、155—156、174—175、191—193、194—195、203—205、206—209、213—217、238—240、420—421；㈣651—652。

—和自然科学——㈡16—17、40—42、45—47、49—51、54—57、76—78、82—83、84—85、88—90、128—130、131—133、134—136、137—139、140—145、148—150、170—171、172—173、174—176、181—184、185—186、190—193、195—197、203—205、206—207、208—209、238、239、310—311、419—421；㈣651—653。

—和无神论——㈡21—23、84—85、88—89、97—100、138—140、171—173、232—237、247—258；㈢647—651。

—古希腊罗马的唯物主义——㈡89—90。

—17世纪的唯物主义者——㈡19—23、78—80。

—18世纪法国的唯物主义——㈡30—34、41—43、85—86、175—178、247—248、250—251、254—255、310—311、418—419；㈣648—649、650。

—马克思以前的唯物主义及其局限性——㈠550；㈡175—180、194—195、201—202、212—213、224—226、227—230、247—251、310—311、419—421；㈣648—649。

—狄慈根的唯物主义——㈡16—17、94—96、99—100、118—120、123—124、135—136、175—176、178—180、191—192、196—198、226、231—234、236—237；㈣647—648。

—俄国的唯物主义传统——㈡283—289；㈣646—647。

—辩证唯物主义——见：辩证唯物主义。

—历史唯物主义——见：历史唯物主义。

唯心主义——㈠90—91；㈡17—25、49—54、89—90、100—101、105—109、116—117、127—128、130—133、134—135、137—140、144—148、155—156、168—171、173—174、232—238、419—421、559—560；㈣289。

—它的认识论根源和社会根源——㈡46—47、97—101、116—117、123—124、134—135、146—149、173—174、183—184、194—195、196—199、201—203、209—213、232—234、237—238、559—560。

—和自然科学——㈡23—25、39—42、45—49、54—56、61—64、82—85、88—90、134—136、141—156、168、172—175、181—205、206—217、233—236、238、239—240、310—311；㈣651—653。

—和宗教——㈡3—4、11、21—28、42—43、53—54、82—85、86—90、95—97、98—100、116—117、123—124、129—130、135—136、139—140、171—173、205—208、227、232—234、235—238、240、248—251、310—311、419—421、560；㈣647—651。

—客观唯心主义——㈡25—28。

—主观唯心主义——㈡22—23、25—28、37—41、50—51、61—62、64—67、69—70、84—91、105—107、128—129、130—135、139—141、158—159、174—175。

    另见：黑格尔和黑格尔主义、新黑格尔主义；康德和康德主义、新康德主义；贝克莱主义；唯物主义　—和唯心主义的对比；马赫主义者——俄国的；青年黑格尔派；实证论；费希特主义；经验批判主义；休谟和休谟主义。

唯意志论——㈡155—156。

尾巴主义——工人运动中的——见：“经济主义”和“经济派”　—在工人运动中推行机会主义策略（尾巴主义）。

尾巴主义和对它的斗争——㈠712—714。

文化

—文化发展的客观物质基础——㈠6—8、32—34；㈡310—311、424；㈢680、777—778。

—资产阶级文化——㈡248—249、333—335、336—337、344—346；㈢148、445、492、547；㈣73—74、77—78、270—271、284—286、762—763、784。

—民族文化——㈡335—339、344—346、348—350。

—无产阶级文化（社会主义文化）——㈡333—335、336—337、344—346；㈣284—286、298—300、305—306、762—763。

—它在建设社会主义和共产主义中的作用——㈢458—459、491—492、727—728、766—767、768—769、770—772、781、782、787—788、836、837；㈣124、283—288、298—300、305—307、498—499、583—592、613、680、726—727、728—729、762—766、769—770、773—774、777—778、784—786。

—在对抗性社会里每个民族都有两种文化——㈡335—339、344—346。

—无产阶级对待文化遗产的态度——㈠98—99、128—130；㈡309—314、336—337、344—346；㈢458—459、491—492、535—536、546—547、766—767、836；㈣124、283—288、294—295、299、305—307、762—763、784—786。

文化革命和文化建设——苏维埃俄国的——㈢491—492、546—547、724、725—726、744—745、765—766、769—770、833；㈣18—20、281—297、298—300、301—310、585—592、680、728—729、762—766、769—771、773—774、775—778、784—794。

    另见：科学　—苏维埃俄国的；识字状况　—苏维埃俄国的识字状况和扫盲；国民教育　—苏维埃俄国的；政治教育工作——苏维埃俄国的。

文化教育团体（俄国的）和布尔什维克党在其中的工作——㈠594—596。

文学

—无产阶级文学——㈠662—667；㈡302—304。

—西欧文学——㈢556。

—俄罗斯文学（对作家及其作品的评价）——㈡241—246；㈢556。

文艺和文艺批评——㈠241—242、662—667；㈡241—246、283—289；㈢506；㈣672—674、676—678。

乌克兰

—1917年资产阶级临时政府和乌克兰中央拉达时期的——㈢406—407。

—德国占领时期和斯科罗帕茨基统治时期的——㈢432。

无产阶级——见：工人阶级。

无产阶级——俄国的

—述评——㈠278、713—714。

—1890—1900年间的——㈠278、280—282。

—1905—1907年革命时期的——㈠673。

—十月社会主义革命准备时期的——㈢225、230—231。

—它在国际工人运动中的先锋作用——㈠463、728；㈢226、413—416。

—工业无产阶级的形成和发展——㈠202—204、220—221。

—它的人数和集中程度——㈠160、220—224。

—它在革命运动中的领导权——㈠160、784—787；㈣51—53。

—它的国际主义——㈠464—467。

—它的历史作用——㈠160—163、728、784—787；㈢226、413—416；㈣51—53、639—641。

—它的状况——㈣51—53。

—矿业工人——㈠221—222。

—铁路工人——㈠221—222。

—林业工人——㈠221—222。

—建筑工人——㈠221—222。

—小工——㈠221—222。

—农村无产阶级——㈠221—223、234；㈢73。

另见：工人阶级——俄国的；工人运动——俄国的；革命运动——俄国的；工人阶级同农民的联盟；罢工　—俄国的。

无产阶级——资本主义制度下的——㈠768—769；㈡1、5—7、250—252。　　—作为一个阶级——㈠9、51—52、56—57、65、77—81、88—90、91—93、143—148、556—557、566—567、674；㈡289、306—307、383—385、397—398、426—427、433、693、776—777；㈢201—202、289、579、718—719、734—735、774—775、782、836—837；㈣9—12、38、67、121、159—161、224、235—236、537—538、578。

—它的状况——㈠38—39、79—81、88—90、91—94、146—148；㈡312—313、397—398、409—410、430—431、432、433、438—439、514—515、723—725、779—780；㈢109、134—135、188—189、215—216、242、262、263、380、558、605、607—608、632—633、685—686、700、716—717、719、732—734、735、774；㈣29—30、34—35、262—265、765。

—它的组织性和自觉性的意义——㈠38—39、78—81、88—90、91—92、528—529、537—538、650—651；㈡314、327—329、463—464；㈢497—498、686—687、700、718、734—735、836—837；㈣9—11、12—14、38、113—114、120—121、369。

—它对半无产阶级和非无产阶级劳动群众的领导权——㈢574—575；㈣251—252。

—是全民利益的体现者——㈠79—81、148、268、276—277、534—536、566—567、614—617；㈢628。

—它的国际主义——㈠22—24、81；㈡334—335、338—339、385—386、387、404—405、410、440—442、554—555、565—566、567—568、569—570、725—726、762—763、774；㈢61—62、414—417；㈣113—116。

—它的世界历史作用——㈠74—75、80—81、82—83、88—90、91—93、95—97、146—148；㈡289、305、314、416、433、439—440、523—524、554—555、699、724、765—766；㈢127—128、141—145、188—189、201—202、458—459、497—498、566—567、574—575、588、640—641、677、686—687、695、698、700、718、734、774—775、782、834、836—837；㈣9—13、39—40、178—180、223—224、232、235—238、242—244、289—290。

—农村无产阶级——㈠658；㈡436—437、438—439、446—447；㈣205—206、224、232—233、444—445。

另见：工会和工会运动——资本主义制度下的；工人运动——国际的；工人运动——西欧、美洲和亚洲国家的；革命运动——国际的；革命运动—西欧和美洲国家的；工人阶级同农民的联盟；罢工　—西欧和美洲国家的；工人保险和保险运动。

无产阶级的领导权

—实质——㈠73—74、79—81、267—268、271—272、273、276—277、367—368、390—391、501—503、525—526；㈢130—132、574—575、700—701；㈣9—11、223—224、235—236、240—241、242—244、289—290、519—521。　　—资产阶级民主革命中的——㈠70—75、79—81、143—148、155—156、160、314—315、528—529、534—537、547—548、554—559、565—567、588—594、603—607、615—617、624—625、638—641、648—652、657—658、677—679、774—776、784—786；㈡256、286、343、450；㈢11—12、651—652；㈣137—139。

—社会主义革命中的——㈠71—73、74—75、79—81、268；㈡452—453；㈢11—12、88—89、107—108、130—132、230—231、275—276、296、317—319、396—397、475—476、497、574—575、628—629、652、660—661、667、686—687、695、700—701、774、794；㈣10—11、12—13、51—53、159—161、223—224、235—236、237—238、240—242、251—252。

—从资本主义到社会主义过渡时期的——㈠131—132、475—476、497、501、523、584、606—607、700、722、729、749、767、770、775、835—837；㈣10—11、12—14、51—53、54—55、66—69、158—161、226—228、232、235—236、237—238、240—241、289—291、347—348、501、538—539、543、559、568、622—624、695、699—700、783、795、797。

另见：工人阶级　—是领导阶级（领导者）和全体劳动者利益的代表者。

无产阶级革命——见：社会主义革命（无产阶级革命）。

无产阶级国际主义——见：国际主义——无产阶级的、社会主义的。

无产阶级国家——见：民主——无产阶级的、社会主义的；无产阶级专政（理论）。

“无产阶级和贫苦农民专政”的口号（1917年）——㈢401—403、469—470。

无产阶级民主——见：民主——无产阶级的、社会主义的。

无产阶级同农民的联盟——㈠782—789。

    另见：工人阶级同农民的联盟。

无产阶级文化协会和无产阶级文化派——㈢830；㈣285、298—300、762、784。

无产阶级政党（党的学说）——㈠766—770；㈡266；㈢456—457、636、650—651、717—718、733—734；㈣646、671、695、699、700。

—是工人阶级的先锋队和先进的觉悟的队伍——㈠307、310—313、314—315、317—320、322、324—328、332、334—336、337—338、342—343、354—359、365—375、380—382、387—389、395—396、401—402、403—405、406—407、408—412、413—414、438—440、446—447、450—451、452—453、470—480、483—485、487—489、498—499、500—502、550—551、614—617、677—679、782—784；㈢130—132、282；㈣12—13、38、135—136、154—155、157—158、178、200—202、216—217、232、236—238、239—240、368—369、423—424、622—624、625—628。

    另见：俄国共产党（布）、俄国社会民主工党、俄国社会民主工党（布）。

—是同劳动群众联系的体现——㈠651—652、672、711—712；㈣12—13、78—80、135—136、154—155、157—165、166—167、200—202、235、237—238、240—241、625—627。

—是新型的政党——㈠672、782—784；㈡495—496、498、499—501、531、541—542、550；㈢131—132；㈣135—137、238—239、253—255、267—268、642—644。

—是工人阶级的最高组织形式——㈣159—160。

—它的威信及其领导——㈠378—380、406—407、408—410、418—419、453；㈢574—575；㈣54—55、622—624、625—627。

—它的队伍的统一和不容许派别组织的存在，统一的党纪——㈠676—678；㈣251—255。

—为纯洁党的队伍而斗争——㈠788—789；㈢356—358；㈣252—254。

—反对机会主义是巩固党的条件——㈣250—253。

—党的纲领、策略和组织原则的意义——㈠465—467、711—712；㈣252—254。

—工人阶级建立独立政党的必要性——㈠672、677—679、711—714、782—784。

—党对革命的和反对政府的党派的态度——㈠711—713。

—党的机关及其巩固——㈣252—254。

—民主集中制是党的建党原则——㈠465—467；㈣252—254。

—党在社会发展中的作用——㈠782—784。

—党在资产阶级民主革命中的作用——㈠677—679、782—784。

—党在社会主义革命和社会主义建设中的领导作用——㈠677—679、782—784。

—入党条件——㈣51—53、251—255。

无产阶级专政（理论）——㈢465—466、467、496—497、532、568、590—600、601—602、609—610、612—615、622—623、630—631、681—682、685—687、698—699、718、720—726、729、734、737、738、771—772、774—777、791—796、835—837；㈣671—672。

—实质、任务和意义——㈠295、304—305、333—334；㈡439、554、776；㈢31、47—49、123—125、127—128、129—132、134、138—140、152—154、160—163、164—166、167—170、190—193、303—306、496—498、500、504—505、568—569、595—596、609—610、612—615、616—620、650—651、660、685—687、692—694、698—702、733—734、775—776、813—815、830—832、833、834—837；㈣9—11、59—69、122—123、154—155、235—241、290—291、501、566—567、580—581、670—671、747、767、768、771—772。

—党纳中的无产阶级专政问题——㈠273—275；㈢465—466、467、715—719、720—731、732—734、737、743、749—750、770—772。

—是马克思主义的主要内容——㈡469、776；㈢413—416。

—它在从资本主义到社会主义过渡时期的历史必然性和必要性——㈠295、304—305、333—334；㈡554、564—565、776；㈢30—31、47—49、64—66、138—140、159—160、162—163、164—167、186—193、363、371—374、389—390、403—406、413—416、497—499、500—501、544、568—569、576—577、591—592、609—613、681、685—687、692—694、698—699、715—719、720—721、732—734、771—772、777、793、796、813—814、831—833、835—837；㈣10—11、12—13、59—69、122—123、134—136、154—155、160—161、235—238、351、368—370、380—381、479、543。

—取得和巩固无产阶级专政的条件——㈠275；㈡782；㈢125—128、173—174、373—374、502—504、777、830—831、835—837；㈣9—10、12—13、105—106、234—245、302—303、346—348。

—它的创造性任务——㈢381—383、487—488、497—499、571—573、722—723、724—727、744—745；㈣543、768。

—马克思主义政党在无产阶级专政体系中的领导作用——㈢303、475—477、494—495、502、532—533、650、718、727、728—730、748—750；㈣113、115、134—137、154—155、157—161、232、235—238、240—241、304—306、368—369、423—424、520—521、694—695、736。

—和巴黎公社的经验——㈢18、19—20、30—31、34、47—50、65—66、141—154、160—162、167—169、178—180、217、294、372、382、400—401、456、462—464、465、598—599、602、606、609—610、613—614、617、623—625、658、660、677、678—679、687、694、701、720—721、723、738、796。

—是新型的国家和最高形式的民主——㈡782；㈢19—20、47—50、65—66、152—154、190—193、293—296、305—306、308—309、363—364、372、456—457、462—464、465、467—468、479、500、504—507、568—570、605—608、622—625、633、650、660、683—687、692—708、720—726、795、832—833；㈣22—23、68—69、566—569、670—671。

—它的特点及其与资产阶级专政的根本区别——㈢47—50、65—66、123—125、130—131、188—193、303—305、500—501、568—569、604—608、609—610、637—638、650—651、683—687、692—704、720—726、794—795；㈣566—567、670—671。

—是无产阶级对资产阶级的统治——㈡722、776；㈢128—132、134、138—140、190—192、297—300、308、372—374、408—411、531—532、576—577、594—597、618—619、685—687、699、770—772、775—776、813—814、835—837；㈣9—10、66—69、106—108、235—236、239—240、566—568。

—是无产阶级同农民的阶级联盟的特殊形式——㈢92、319、401—403、716、720、722、724、730—731、732、777—788、835—836；㈣22—23、232、347—348、445—446、501、538—539、552、580—581、622—624、670、765—766、768、783、796—797。

—它的各种形式——㈢139—140、613—615、834—835；㈣60—61、199—200、612—613。

—它在不同国家有不同的形态——㈡777。

—是农业社会主义改造的主要条件——㈢402—403。

—是无产阶级建设社会主义的主要工具——㈠267—268、273—275；㈢131—132、286—287、295—300、397—398、567—568、685—687、715—716、726—727、732—734、794、813、830、835—837；㈣9—13、60—61、66—69、569—571、580—582、612—613、622—624、670—672、677、679—680、708—711、725、767—768、771—772、777、793、794、796—797。

—和关于平等与政治自由的问题——㈢190—192、201—203、568—569、608—615、684—687、692—701、722—724、770—772、795、811—819、832—833；㈣65—66、68—69。

—是以新形式出现的阶级斗争——㈡554、722—723；㈢139—140、366—367、371—374、376—377、379—380、389—390、405—406、496—499、544—545、546—547、571—573、576—577、611—613、775—776、813—815、835—837；㈣10—11、59—60、66—69、116、134—136、154—155、227—228、238—241、290—292、543、579—581、621—622、626—627。

—和对剥削阶级反抗的镇压——㈡554、722—723；㈢130—131、154、164、168、190—192、299、372—374、378、386—387、389—390、403—405、409—411、496—498、565—566、576—577、583—584、601—602、608—611、612—615、660、686—687、692—693、698—699、718、722—731、733—734、751—752、775—777、800、812—815、835—837；㈣9—10、12—13、66—68、227—228、231、235。

—和革命暴力——㈡777；㈢372—373、496—499、594、595、597、600、609—611、835。

—它的教育作用——㈢406—408；㈣54—55、154—155、159—161、235、290—292、298—300、301—303。

—和民主集中制原则——㈡358—359；㈢157—158、174—177、308、382、500—501、502—504、506—507。

—和吸引劳动群众参加国家管理——㈢47—50、201—203、295—296、303—306、318—319、378—379、382—383、410—413、462—465、494—495、500—501、504—507、605—607、633、660、699—701、721—724、769—772；㈣158—159、239—241、348—349、522—523、556。

—和劳动者的群众组织——㈢488—489、727—728、729—730、748—750；㈣125—126、157—161、237—238、348—351、367—370、421—424、622—628。

—和民族问题的解决——㈡554、561—562、564—565、765—767、773—778、781—782；㈢52、225、290—291、386、387、388、724—725、739、740、758—763；㈣199—200、217—221、485—487、755—761。

—摧毁旧的资产阶级的国家机器和建立新的国家机器——㈢406—409。

—苏维埃是无产阶级专政的国家形式——㈢389—390；㈣639—641。

—和反对战争、争取和平的斗争——㈢82—85、107、291—292、639—641、687、698、799—800、567—568、692—693。

—和资产阶级的议会制——㈢389—390。

—和消灭阶级——㈡440—441、554—555、564—565；㈢121、122—123、129、138—139、162、181—182、190—193、195—196、213—214、718、725、734、744、816、835—837；㈣10—12、64—65、66—67、68—69、122、154—155、176、216—217、298—299、478—479。

—和国家消亡过程——㈡440—441、561、765、782；㈢65—66、121、122—128、130、147—149、157、158—160、161—170、179—203、212—215、216—219、409—411、504、538—539、601—603、608—612、679—682、686、701、720—724；㈣39—40。

—它的世界历史意义——㈢569—570、590、650—651、685—688、698—701、716、732、791—792、831—833、834—835；㈣76—80、210—211、217—220、566。

—是社会主义革命胜利的必要条件——㈢84—85、91—92、123—125、128—130、131—132、163—171。

—对在无产阶级专政问题上的反马克思主义观点的批判——㈠268—269；㈢30—31、47—49、65、139—140、172—174、212—220、297、315—318、496、576—577、587—682、683—687、692—708、795—796、809—811、828—829；㈣10—13、268—271。

    另见：民主——无产阶级的、社会主义的；苏维埃社会主义国家。

《无产者报》——布尔什维克的秘密报纸，俄国社会民主工党中央机关报（1905年）——㈠527、531—532、545—546、565—566、581—582、597—598、600、623—624、625—627、633—634、644、752—753。

《无产者报》——布尔什维克的秘密报纸（1906—1909年）——㈠752—753；㈡257、259—261、263—264。

无神论——㈡21—25、99、139—140、171—172、232、234—237、247—258、478；㈣648—651。

    另见：宗教。

“无题派”——半立宪民主党，半孟什维克派（1906年）——㈠766。

无限（无限性）——㈡184、191—194、214—215。

无政府工团主义——㈡8、408；㈢150—151、297、487—488；㈣198、477—484。

无政府主义和无政府主义者——㈠266、268、288—289、537—538、556、582、614—615、653、665—666、692—693；㈡252—253、255—256、510、519、525；㈢30—31、48、65、66、122—123、124—126、150—151、153、155—158、159—160、162—163、164—167、168—170、175—176、199、204—205、213—214、217—218、487—488、496、783；㈣143—144、248、249、492、494、499、521、553、557、563、629、630、654。

武装力量——苏维埃俄国的——见：红军。

武装起义——㈠286—287、542—543、578—580、682—683、684—687、694—695、703—708；㈢274—280、322—327、328—330、336—337。

—工人阶级政党对它的看法——㈠414—416、438—439、450—455。

    另见：街垒战和街垒战术；十月武装起义（1917年，莫斯科）；资产阶级民主革命——1905—1907年俄国的　—1905年莫斯科十二月武装起义。

武装人民（全民武装）——㈢610—611。

武装无产阶级和劳动群众——㈠578—580、607、631—632；㈢10、15、20、47—48、49—50、65、146—147、177—179、192—193、201—202、214、215、387、407—409、641—642、695、700。

    另见：俄国社会民主工党的战斗组织——1905—1907年革命时期的；赤卫队（1917—1918年）；民兵　—无产阶级的。

物理的东西和心理的东西——㈡47—64、84—86、105—110、168—175、190—191、227、237—238。

物理学——㈡35—36、59—62、134—135、142—143、181—216、227、239—240、556—557。

    另见：原子；电；电子。

“物理学”唯心主义——㈡59—60、181—185、196—197、205—216、235、239—240。

物质（哲学）——㈠90—91；㈡419—421。

—它的概念——㈡40—41、88—90、105—109、134—136、191—193、197—202。

—有机物质——㈡39—42、123—124、128—130、170—171、172—173、176—177、192—193。

—关于物质结构的概念——㈡41—42、67—68、88—90、137—138、142—144、147—148、181—185、189—197、210—211、214—216。

—和运动——㈡10—11、42—43、50—51、96—97、127—128、130—131、136—138、181—184、192—193、196—205、214—216、236—237。

—和反映的特性——㈡89—90、192—193。

—和感觉——㈡17—22、30—34、39—43、46—47、49—51、52—54、58—61、84—91、106—109、119—121、130—133、137—138、143—144、193—194、197—199、221—222、227。

—和大脑——㈡49—51。

—和意识、思维及精神——㈡26—28、40—42、46—47、48—51、73—74、96—97、106—109、117—118、127—128、129—131、134—136、170—172、190—191、192—194、196—201、221—222、227、238。

    另见：存在；现实；世界（哲学）；自然界。

              X

昔勒尼派——见：古希腊罗马哲学。

“西欧联邦”、“欧洲联邦”、“世界联邦”（口号）——㈡408、551—555、664—665。

西斯蒙第和西斯蒙第主义——㈠168。

先进经验在苏维埃俄国国民经济中的运用——㈣1—23、86—89、129—130、295—296。

先验论——㈠12；㈡11、121、124—126、134、158—161。

    另见：康德和康德主义、新康德主义。

宪法

—资产阶级的——㈢569、603、632、814；㈣122、123、124。

—苏维埃的——㈢386—388、569、636、658、664—665、738、771—772、822、832—833；㈣39、66、75—76、122—123、124、305。

宪章运动——㈠266、749；㈡444—445；㈢342、343、792。

现实——㈡559。

    另见：存在；物质（哲学）；世界（哲学）；实在（哲学）。

现象——见：本质和现象。

现象论——㈡137、155—156、193—194。

相对主义——㈡42、93—97、140—141、144、193—194、211—213、225—226、239—240、557。

另见：绝对和相对；辩证法　—和相对论。

相互作用、相互依赖（相互联系）——见：联系（哲学）　—自然界、社会和思维中的现象及过程的相互联系和相互作用。

“象形文字论”——见：“符号论（象形文字论）”。

消费（经济学）——㈠170—172、185—189。

—个人消费——㈠178—184、193—194、235—236；㈢254—256。

—生产消费——㈠178—184、193—194、234—236。

    另见：分配（经济学）。

消费——工人和农民的

—资本主义社会的——㈠182—184、215—216；㈡603—604、626—627；㈢64—65、126。

—苏维埃俄国的——㈣62—65、126。

消费品生产——㈣467—468、532、533—535。

消费税——见：税收和税收政策　—俄国的。

消费资料（经济学）——㈠37—38、168—169、170—173、177—184、193—194、235—236。

萧条（经济学）——㈡588—589；㈢717、733。

小市民和小市民习气——㈠26—27、47—48、68—70。

—作为一个阶层的小市民——㈡679。

—作为小资产阶级意识形态的小市民习气——㈡196—197、341、358、366—367、449、452—453、499—500、553；㈢88—89、114、250、563—564、639—649、659、682、686—687、837；㈣11—12、242—243。

小资产阶级——㈠108—109、128—130、146—147、154—155；㈡8—9、427—428、474—475、521—522；㈣479、518、520—521、543—544。

—作为一个阶级（概述）——㈣706—708。

—它的特点、两重性以及在无产阶级和资产阶级之间的摇摆——㈠146—147；㈢32—33、41—42、87—89、104—105、106—107、222—224、272—273、275、315—317、497、508、522—524、581—582、612—613、619、658—659、686—687、701—702、705；㈣12—13、142—143、201—202。

—无产阶级专政下的——㈣54。

—俄国的——㈠69—71、144—147、154—155、553—554、565—567、605—607、633、638—640、677；㈡279—280、505—506、531；㈢3—5、11—12、20—22、25—27、32—33、41—44、87—89、104—105、106—107、135、222—224、247—248、272—273、275—276、289—292、315—317、507—508、579—580、656—659、667—668。

—苏维埃俄国的——㈢371—374、426、438、485、487、491、496—498、503—504、507—508、515—516、517、519—525、529—531、535、536—537、578—586、612、626、705、835—837；㈣67—68、123、154—155、351、444—448、464—468、481、486、489—493、500—505、510—511、517—518、519—520、523—524、542、543、551、553—555、557—559、560—561、578—580、627—630、707—709、712—714、741—742。

    另见：小市民和小市民习气　—作为小资产阶级意识形态的小市民习气。

小资产阶级民主派——见：小资产阶级；小资产阶级政党（概述）　—俄国的。

小资产阶级政党（概述）

—西欧和美洲国家的——㈢137、579、701—702；㈣543—544、566、654、775—778。

—俄国的——㈠460—461；㈡408、529—531、532—533；㈢15、20—22、26、42、43、222—224、228—229、291—293、313—315、325—326、348、496、507—508、532—534、562、563、579、629、658—661、687、703—705、774—775、796；㈣499、563—568。

—苏维埃俄国的——㈢563—564、579—583、634、691、701—702、768—769、821；㈣543—544、551—557、563—565、567、629—630、650—651、654、674—675、775—778。

    另见：崩得（“立陶宛、波兰和俄罗斯犹太工人总联盟”）；左派社会革命党人（社会革命党人）；孟什维主义和孟什维克；民粹主义和民粹派；人民社会党人；劳动派。

小组习气和手工业方式——党内的——㈠283—287、292—293、320—321、363—365、366—367、381—430、456—458、503—509、523—525。

另见：俄国共产党（布）历史　—为建立和巩固新型政党而斗争的时期（1894—1904年）。

校外教育——苏维埃俄国的——㈢726、770—771、832—833；㈣125、301—310。

    另见：政治教育总委员会（共和国政治教育总委员会）；识字状况　—苏维埃俄国的识字状况和扫盲。

协约国——㈡403—404、468、482—483、515—517；㈢3—7、558—561、580、696—697；㈣74—77、112、116、117、120、127、217、339、342、485、487、553、693。

    另见：和平外交政策——共产党和苏维埃国家的　—和协约国。

辛迪加

—帝国主义条件下的——㈢375、718—719、734—735、753—754；㈣257—258。

    另见：帝国主义　—垄断、资本和生产的集中，——卡特尔、托拉斯、辛迪加、康采恩。

—社会主义制度下的——㈢199、202、243—244、250、251—253、298—300。

新经济政策

—它的实质及其在从资本主义到社会主义过渡时期的必要性——㈣444—459、464—466、488—525、526—528、533—535、539—540、558—559、569—571、572—592、593—609、610—618、619—620、659—698、717—720、731—738、767—774。

—粮食税——㈣444—459、465—468、488—525、526—529、540—541、558—559、576—577。

—工人阶级同农民的经济联盟——㈣445—459、501—503、524、533、538—540、558—559、569—570、576—577、580—581、615—617、660—664、677、695、699—700、765—766、768。

—对以往不同时期经济政策的反思——㈣563—571、572—592、593—609、610—618、637—645、717—720。

—从开放地方流转到由国家调节市场和货币流通——㈣596—598、604—605、608、609、611、614、617、619—620、695。

—利用资本主义——㈣447—450、454—455、464—468、490—493、496—497、503—510、513—514、516—517、523、524—525、527—528、540—541、558、576—581、584、606—609、619—620、632—634、635、664—672、675—677、679—683、725—726、734—737、739、783。

—和国家资本主义——㈣454—455、491—496、503—510、517、524、534、540—541、554—555、558、570、576—577、578、584、601—606、607—609、615—616、617、620—621、632、633—634、635、664—665、667—668、670—671、675—676、679、708—714、717—720、724、725—726、734—735、736、737、739、740、741—742、771—772。

—商品交换（城乡商品流转）——㈣447—453、454—457、502—504、512—514、515、516、524—525、526—529、533—534、540、559、570、584—585、604—605、615—617、671、695、712—714、722。

—学会经商——㈣570、585、604—606、614—618、662—669。

—和社会主义经济基础的建立——㈣447—449、457—458、465—468、500—503、511—513、515—516、524、526—529、533—535、540—541、556—559、569—571、581—585、601—606、608—609、613、615—616、622—624、660—663、688—692、707—715、720—726、796—797。

—退却和退却的限度——㈣575—576、593—609、617、619—620、637—645、672—677、699—700、736—738。

—同个人利益相结合的原则——㈣569—570、581—583。

—租让和租赁——㈣453—454、467—468、486—487、505—508、534、540—541、558、603—604、615—616、675—676、734—736。

—国营企业实行经济核算，发挥企业的自主性——㈣569—570、619—621、623。

—“谁战胜谁”（阶级斗争新形式）的问题——㈣456、491—492、497—498、506、553—559、576—581、605—609、619—622、631—636、664—670、676—683、734—735、782—783。

—研究和发挥地方首创精神——㈣524、526—532、535、559。

—加强党的建设——㈣560—562、590、695—696、699—700。

—加强法制建设——㈣631—636、701—705。

—和提高文化水平——㈣583—592、620、679—682、762—766、773—774、784—794。

—和对外贸易垄断——㈣739—742。

—和合作社——㈣767—774。

—和新的资产阶级（耐普曼）的产生——㈣706—711、712—715。

—对曲解新经济政策的言论的批判——㈣545—550、551—559、637—645、672、677—683、775—778。

—它的初步成就和教训——㈣716—729、730—738。

—它的国际意义——㈣538—539、700、718—720。

    另见：从资本主义到社会主义的过渡时期；社会主义建设——苏维埃俄国的。

新批判主义——㈡206—207、233—234。

《新生活报》和新生活派——㈢81、259、282、284—286、288—317、322—327、332—333、357、554—555；㈣494。

新实证论——见：实证论。

新闻事业和记者——无产阶级的——㈠427—428、662—667。

新与旧——㈢505—506、553—554、566—570、832—833；㈣14—16、209—211、793。

心理学——㈠7—8、11—12；㈡98—100；㈢501—502、515。

信贷（信用）——㈡432、593、597、601—602、623—624、629—630、662、668—669；㈢240—241。

    另见：帝国主义　—银行及其作用；银行。

信仰——见：宗教。

信仰主义——㈡12—14、41—43、58—59、83—85、88、95—96、116、123、129、135、138—139、141—143、163、178、187—188、194、204、206、208、210—211、230—231、233—234、235—238、240。

信仰自由——㈡248—249、252—254、255—258。

形而上学——㈠11—13、31—32、54—55；㈡47、59、70、80—81、87—88、105—106、124—125、155—156、178—179、180—187、192、418—419。

—和辩证法——㈡421—423。

    另见：辩证法　—和形而上学；唯物主义　—形而上学唯物主义。

形式——见：内容和形式。

形式主义——㈢381—383。

行政命令手段及其克服办法——在苏维埃俄国——㈣382—383、422—424、438—443、690—691、744—745、751—752、753、756。

匈牙利共产党——㈣250—251、641—643。

匈牙利社会民主党——㈣175、234—235、250—251。

匈牙利苏维埃共和国（1919年）——㈢707、716、733、764、776、777、834—837；㈣116、175、184、218、250—251、268。

匈牙利1848—1849年革命——㈠282。

修正主义——㈠171—172、179—180、182—184、259—261、265—267、268—269、273—274、283—285、294—297、300—302、304—305、310—312、332—334、456—458、514—516、582—584、611—612、654、701—702；㈡280—282、469—470、522—524；㈢114—115、121、122—128、129—130、133—134、138—139、142—143、148、155—158、163、166—167、204—220、587—682。

—它的实质和阶级根源——㈡1—9、12—14、16—17、165—167、181—183、225—226、273—277。

—哲学中的——㈠258—261；㈡3—4、411—412。

—政治经济学中的——㈡4—8、108—109。

—对马克思主义关于阶级斗争、社会主义革命和无产阶级专政的学说的否认——㈠460—461；㈡4—8、274—277。

—在土地问题上对马克思主义的修正——㈠783—786。

—它的国际性——㈡7—9、273。

    另见：伯恩施坦和伯恩施坦主义；“合法马克思主义”和“合法马克思主义者”；机会主义；改良主义；“经济主义”和“经济派”；考茨基和考茨基主义；马赫主义者——俄国的；经验批判主义；社会沙文主义；中派主义和中派分子。

休谟和休谟主义——㈡78—81、97—99、119—120、125—127、130—131、158—160、161—163、166—168、175—177、185—187、227—228、230—231、419—421。

选举权

—资产阶级国家的——㈢120—121、150—151。

—无产阶级国家的——㈢149、602、606、613—615、630—638、700、722—723、737、738、771—772、832。

选举制——无产阶级政党领导机关的——㈠416—419、420—421、436—437、508—509。

学校——㈢725—726、744—745、746。

—资产阶级的——㈢348—350；㈣124、283—284、285、286、293、295—296、586。

—沙皇俄国的——㈡354—357、398—399。

—苏维埃的——㈣293、295—296、365—366。

    另见：国民教育。

                                Y

亚洲——㈢290—292、315—316、317—319；㈢227。

颜色——㈡21、49—53。

演进（进化）和进化论——㈠8—10、13—14、30—31、32—33、747—748；㈡3—4、221—222、421—422、423。

一元论——㈡134—135。

一长制和集体管理制——㈢499—503；㈣103—109、122、125—126、375—376、582—583、623。

伊壁鸠鲁主义——见：古希腊罗马哲学。

移民

—资本主义国家的——㈡342、667—668、728—729。

—沙皇俄国的——㈠203—206、230—231、232—233、253—254、781；㈣760。

—白卫分子的——㈣518—519、520、521、525、538、543、565、579、677—678、742。

意大利共产党——㈣641—645。

意大利社会党——㈠582—583、593；㈡8、406、491—492、531、727；㈢55、56、58、61；㈣175、243、247、250—251。

意识——㈠6—9、32—34、181—182；㈡21—22、46—47、150—151、161、168、192—194、198、227、238、418—420、422—423。

    另见：存在　—和意识；历史唯物主义　—社会存在和社会意识；物质（哲学）　—和意识、思维及精神；思维；认识；理性。

意识形态（思想体系）——㈠6—9；㈡81—83、96—97、240、424；㈣646—655。

—资产阶级的——㈠108—110、324—329、330—331；㈡346—351、449、468—470、483—484、647、669—670；㈢178—179；㈣291—292。

—小资产阶级的——㈠108—109、119—130、134—135、653—661；㈡8—9、244—246、505—506；㈢41—42、574—575。

—无产阶级的（社会主义的）意识形态，它同资产阶级意识形态的不可调和性——㈠324—329、503、653—661；㈡1—3、308、416—417、418；㈢284—294。

另见：世界观　—无产阶级的、社会主义的；意识。

意志（哲学）——㈡150—156、161、168、171—173、199。

义和团起义（1899—1901年）——㈠278—282。

议会策略——布尔什维主义的——㈣169—170、171—172、212—214。

    另见：战略和策略——布尔什维主义的　—对杜马的策略。

议会制——㈠571、582—583、753—754、758—759；㈡5—7；㈢693—694、723、724；㈣613。

—实质——㈡502—503；㈢149—152、210—211、218、506、604—608、693—694、723、724、700；㈣37—38、241—242。

—工人阶级对它的利用——㈡306—307、408、500—501、533—535、727；㈢465、568、600、606—608、637—638、693—694、720—721；㈣138—140、146—147、166—175、186—190、192—197、204—206、241—243。

—和苏维埃政权（根本区别）——㈢35、389—390。

艺术——㈠666；㈡95—96；㈣298—300。

银行——㈢16、35、38、44—45、53、118、120、238—243、249—250、262—263、268、298—299、361—362、368—370、371、376、387、411—412、466、467、485—486、585、718—719、729、735、749；㈣257—258、263—264。

    另见：帝国主义　—银行及其作用。

银行——沙皇俄国的——㈠198—200、224；㈢411—412。

银行、工业、运输业和商业国有化——㈢16、35、53、238—243、262—263、268—269。

—苏维埃俄国的——㈢228、368—370、376、387、397—398、402、406、411—412、486—487、519—520、568、673、720、729、749；㈣61。

英国（大不列颠和北爱尔兰联合王国）——㈠37—39、45—46、61—62、91—92、93—94、147—148、195、233、274—275、558—559、749；㈡311、444—445、457、513—515、516、527、552—553、579、580、587—588、600、626—631、636—638、640—644、652—654、656—668、673—674、675—676、679、683—686、728—729、737—738、742—745、749—750、756—757、759—760、765—766、776—777；㈢5—6、58、101、107、131、137、143—144、151、174—176、342、343、529—530、562、596—597、603—604、605、706、792、811—812、814、821；㈣74—76、153、154、189、205—206、208、259、260—264、497、498、539、564—565、584。

另见：英国社会党；帝国主义——各国的　—英国的；帝国主义大战（1914—1918年）　—和英国；爱尔兰和爱尔兰问题；殖民地和殖民地问题——西欧、美洲和亚洲国家的　—英国的；英国自由党；英国独立工党；工会和工会运动——资本主义制度下的　—英国的；英国工党（工党）；工人运动——西欧、美洲和亚洲国家的　—英国的；工人运动——国际的　—欧洲、美洲和澳洲国家的；革命运动——西欧和美洲国家的　—英国的；革命运动—国际的　—西欧国家的；工联和工联主义；费边社和费边派；宪章运动。

英国保守党——㈣190、192—193。

英国独立工党——㈡7、492、539—540、727；㈢56、58；㈣140、147、190、231、245—246、268。

英国工党（工党）——㈡492；㈢55；㈣147—148、186—187、189—192、194—197、247。

英国工人社会主义联盟——㈣186—187、194—195、248。

英国社会党——㈡492、540；㈢55、56、58、109—110；㈣186—187。

英国社会主义工人党——㈣186—187、194—195。

英国自由党——㈣189—190、191—192、193—196。

英雄主义——革命的、战时的、劳动的——㈢7、11、25、41、141、268—270、377—379、567—568；㈣1—9、12—13、15—18、20—22、87、350、356—357、502、511、734。

庸人和庸人习气（庸俗习气）——㈠34—35、52—53、349、355—356、357—358、517—518、584、602、701—705；㈡476—478、499—500、503、578；㈢103、114、116、139、156—157、166—167、178、217、218—219、613、619、634、639—640、647—648、656、668、682、686—687、796；㈣11—12、17—18、569。

另见：小市民和小市民习气　—作为小资产阶级意识形态的小市民习气。

游击习气——㈣1。

游民（流氓无产者）——㈢404—406。

游行示威

—是无产阶级阶级斗争的一种形式——㈠376—377、378—380、391—392、405—406、425—426、442—443、444、446、452、680。

—俄国的——㈠160、376—377、378—380、391—392、405—406、425—426、442—443、444、446、452、576—577、680、690；㈢435。

—十月社会主义革命准备时期的——㈢101—102、104—105、324—325。

右倾机会主义——各国共产党内的——㈢356—359；㈣152—154、199—200、234、241—243、270—271、554—556。

余粮收集制——㈣464—465、466、526—527。

语言——㈡332—335、352—355、361、370、730、744—745、768；㈢175；㈣666、760。

预备会议——1917年俄国的——见：民主会议和预备会议（1917年）。

原始公社形态——㈠20—21、30—31、181—182；㈢115—117、118；㈣27—29、31。

原因（因果性）——㈠26—27、134—135；㈡11、25—26、87、115—131、147、158—159、162。

    另见：联系（哲学）。

原子——㈡42、68、78、96、132、142—143、148、155、182、183—185、190—194、214—215。

运动（哲学）——㈠31—32、90—91；㈡181—183、197—198、411、419、443—444、557。

—和时间与空间——㈡137—139。

—它的形式——㈡137—138、182、192—193、196—197、204—205、215—216。

    另见：物质（哲学）　—和运动；发展。

运输

—资本主义制度下的——㈠155—156、195—198；㈡578、621—623、627、656—660、749—750。

—西欧、美洲和亚洲国家的——㈡592—593、621—623、636—637、656、657—660；㈣105—106。

—俄国的——㈠195—198；㈡656—657、658—659；㈢232。

—苏维埃俄国的——㈢369、455、498—499、509—510、729—730、749—750、755、768、822；㈣20、103—109、355—356、358—360、365—366、500、505—509、514、526—527、540。

                                Z

再生产——社会主义的——㈢193—196。

    另见：社会主义　—社会主义制度下的生产和消费。

再生产——资本主义的——㈠38—39。

—实质——㈠164—194、242—243。

—和社会总资本的流通——㈠170—173、175—176、178—180。

—和资本的积累——㈠170—172、174—175、177—184。

—简单再生产及其条件——㈠178—180、191—192、193—194。

—扩大再生产及其条件——㈠169—172、174—175、177—184、190—192、193—194。

—和资本的有机构成——㈠179—181。

—和社会生产两个部类之间的相互关系——㈠169—173、177—184、193—194、235—236。

—和各生产部门间的比例问题——㈠172—173、182—183、190—192、234—235、245—246。

—生产资料的生产在资本主义再生产中的作用和意义——㈠170—173、177—184、193—194、235—236。

—社会产品按价值和实物形式的区分——㈠176—177、178、190—191、193—194。

—和资本主义生产的产品实现——㈠164—194、229—233、234—236、239—246。

—和国民收入——㈠175—177、184—190、193—194。

—和国内市场的扩大——㈠164—194、224—233、235—237、252—253。

—和资本主义的各种矛盾——㈠172—173、179—184、190—192、234—238、245—246。

—和生产与消费之间的矛盾——㈠170—173、179—184、235—236。

—和国外市场——㈠169—173、190—192、229—233、244—246。

—马克思的资本再生产和资本流通公式的意义——㈠177—184、189—190、193—194。

—对资产阶级的再生产论和实现论的批判——㈠179—180、183—184、239—246。

—对斯密、李嘉图和西斯蒙第的理论的批判——㈠173—177、184—188。

—对民粹派观点的批判——㈠164—194、239—246。

    另见：生产（经济学）

再生产——资本主义以前经济的——㈠191—192、193—194、230。

“造神说”和“寻神说”——㈠12—14、129、149—150、171—173、235—238、254、263、265—266、365—368。

另见：马赫主义者——俄国的。

战略和策略——布尔什维主义的——㈠161、318—320、333—337、346—348、388—389、414—416、440—442、452—455、676—677、709—728、783—786；㈢436—437、446—447、604—605、637—638。

—是领导无产阶级阶级斗争的科学——㈠527—530、531—532、688—689、710—724；㈡278—282、443—448、458—459；㈢560—563、645—647；㈣135—136、172—173、189—190、201—203。

—它同改良主义策略的根本区别——㈠552、607、611—612、623—625、753—754、774—776；㈢561—562、650—651；㈣616—618、775—778。

—和国际革命运动以及俄国革命运动的经验——㈠638—639、640—643、701—708、709—728；㈡5—8、443—448、542—543；㈢30—31、66、322—323；㈣132—211、212—214、272、486、563。

—对决定性环节的选择——㈠577—579；㈢42—43、44—46、505—506、507；㈣613—615、693—695、696。

—对决定性打击时机的选择——㈢17—18、21、274—280、322—323、324—326、328—330、331、336—337；㈣201—202、719。

—战略和策略的基本原则——㈠676—679。

—战略和策略的关系——㈠591—592；㈡443—444。

—策略的灵活性和对具体的历史情况的分析——㈠152—153、286—287、530、577—578、583、591—593、688—689、709—728、745—746、750—752；㈡278—279、443—444、500—501；㈢7、24、27—28、42—44、86—93、274—280、325—326、476—477、481—482、512—517、519、561—563、582—584、645—647、649—651；㈣78—79、145—147、160—162、172—173、196—197、200、209、212—214、253—255、486、551—553、569—571、574—577、593—596、605—609、610—612、637—643、734、775—778。

—和辩证唯物主义——㈠710—711。

—进攻和退却的策略——㈠149、539—540、574—575、616—617、684—685、707—708、733—734、744—747、751—752、759—760；㈡265；㈢447—448、449—455、479—482、507—508、512—514、561—563；㈣551—554、574—577、611—612、616—618、672—677、693、699—700、719—720、732。

—左派联盟的策略——㈠763—765、776。

—布尔什维主义的议会策略——㈠584、729—760；㈡256—258、263—264；㈣144—146、166—175、192—193、194—198、205—206。

—对杜马的策略——㈠729—760、763—765、774—776；㈡247、256—258、263—264、329—330、406—407、502—503、532—535、732；㈣144—146、169—170、181—182。

—统一战线的策略——㈠677—679；㈢469—473；㈣247。

—和间接的革命后备军——㈢226—227。

—和直接的革命后备军——㈣172—174、179—181。

—资产阶级民主革命时期的——㈠71—73、80—81、286—287、553、554—567、590—594、603—607、615—617、649—651、657、660—661、699、700—708、774—776、782—785；㈡544；㈢651—652、656—658、667。

—争取社会主义革命胜利斗争中的——㈠71—73、79—81、606—607、617、657；㈢11—12、14—16、24—36、37—68、222—224、652、656—658、661—662、667—668。

—十月社会主义革命以后的——㈢386—388、392—393、423—424、439—440、441—442、460—461、475—508、512—515、561—563、646—651、720—731、737、739、741—742、747—750、751—752；㈣444—449、503—510、539—540、542—543、795—798。

—它的国际意义——㈠530；㈢517、562、649—651；㈣132—134、213—215、271—272、538—539、566—571。

    另见：妥协——政治上的；合法的和秘密的斗争形式——无产阶级的—两者的特点和结合的必要性；资产阶级民主革命（二月革命）——1917年俄国的；民主统一战线的策略。

“战时共产主义”——㈢728—730、748—750、824—825；㈣65—66、293—294、501、511。

—它的实质及其在外国武装干涉和苏维埃俄国国内战争时期实行的必要性——㈣449—450、457、464—465、501—502、511、539—540、541、569—570、574、575、581—582、593—595、601—603、607—609、660—661。

—余粮收集制和粮食垄断——㈣451—452、456—457、501—502、526、540、541、574、576—577、608、611。

战时经济

—西欧帝国主义国家和美国的——㈢236—238。

—俄国的——㈢236—238、248—250、267—270。

战争（战争学说）——㈢453—455、458、460、557—558、562—564、647、718—719、732、734—735、741—742、801—802；㈣567—569、579、581。

—它的阶级性——㈡510、552—553、578—579、656—660、680—682、737—740、741—743；㈢3、5、39、44—47、78—80、269—270、639—640、642—645；㈣70—73。

—和军事艺术——㈢470—472；㈣593—596、605—608。

—历史上的战争类型——㈠278—279；㈢431—433、470—472、551—556。

—它在资本主义制度下的不可避免性——㈢551—553；㈣251—253。

—是政治通过另一种手段（暴力手段）的继续——㈡466—468、482—484、515、694、739—740；㈢39、45—46、269—270、804；㈣70—71。

—军费——㈡278—279、280—282。

—它的后果——㈢413、551—556。

—和革命——㈢471—473、551—556；㈣251—253、639—641。

—经济因素在战争中的作用——㈢395—396。

—马克思主义者对战争的态度——㈡403—404、510—515、519—520、692—695、734—739、741—745。

—正义战争和非正义战争（进步战争和反动战争）——㈠725—727；㈡458、467—468、510—513、692—696、699—700、720—723、734—742；㈢225—227、267—270、320、371—372、461、471—473、518、551—556、557—558、564—566、639—640、642—645、802—804、808、837。

—非正义的掠夺战争是剥削阶级发财致富的手段，是奴役各族人民、使群众贫困的工具——㈠278—282；㈡458、513—516、553、578—579、738—740；㈢3—4、46—47、59、109、431—433、643—645、734—735、802—804；㈣567、691—692。

—关于防止战争的问题——㈡510、722—723。

    另见：国内战争；帝国主义大战（1914—1918年）；帝国主义掠夺性战争；外国武装干涉和国内战争——苏维埃俄国的；殖民战争；民族解放战争、民族解放革命和民族解放运动　—帝国主义和无产阶级革命时代的。

折中主义（理论）——㈠259—261；㈡49—50、55—56、58—60、62、77—78、112、147、153、155—156、222—224、523—524、559；㈢127、679—682；㈣407—411、415—422、424—425。

哲学——㈠90—91；㈡10—11、115—116、418—425；㈣646—655。

—它的基本问题——㈡73—74、89—90、105—109、121—122、127—128、137—139、141、145—146、178—205、227—235、418—421。

—它的党性——㈠460—461；㈡12—13、58—61、72—74、89—90、99—101、123—124、139—140、167—168、193—195、210—211、226、227—238、239—240。

    另见：辩证法；唯心主义；哲学史；唯物主义。

哲学史——㈡175—180、239—240、559—560。

—哲学史上唯物主义和唯心主义的斗争——㈡19—22、26—29、72—78、108—109、110—111、127—128、137—141、146—148、175—178、179—180、227—238。

    另见：古希腊罗马哲学；贝克莱主义；黑格尔和黑格尔主义、新黑格尔主义；唯心主义；康德和康德主义、新康德主义；唯物主义；实证论；斯宾诺莎主义；经验批判主义。

真理（哲学）——㈠592；㈡77—80、91—93。

—客观真理——㈡81—93、95—97、98—101、103—104、125—127、131—135、143—145、147—148、152—154、172—173、211—214。

—绝对真理和相对真理——㈡13—14、39—40、90—99、118—119、137—138、139—141、147—148、152—153、177—178、185—187、192—194、211—213；㈢680。

—真理的具体性——㈣172—174、417—422。

—真理的标准——㈡77—80、81—83、98—104、131—133、141—142、144—145、152—153；㈣419。

另见：认识。

《真理报》（《工人真理报》、《北方真理报》、《劳动真理报》、《拥护真理报》、《无产阶级真理报》、《真理之路报》、《工人日报》（1914年）、《劳动的真理报》、《〈真理报〉小报》、《工人和士兵报》、《无产者报》、《工人日报》（1917年）、《工人之路报》）—布尔什维克的合法报纸，1917年起是党的中央机关报——㈡328、331、335、339、352、355、390—393、492、545—546；㈢23、24—25、70、90、176、247、248、290、334、421、578、622；㈣1—9、392、543—544。

征收党员周（1919年）——㈣156—158。

征收和没收——苏维埃俄国的——㈢370、519—520、655—656；㈣540。

整体——见：部分和整体（哲学）。

政治斗争和经济斗争——工人阶级的——㈠675—676。

政治教育——对劳动群众的——㈠341—344、354—359、362—378、438—440；㈣642—643。

政治教育工作——苏维埃俄国的——㈢770；㈣298—300、301—310、572、576—577、583、585—591、647—649、762—764。

    另见：政治教育总委员会（共和国政治教育总委员会）。

政治教育总委员会（共和国政治教育总委员会）——㈣301—310、350、572—592。

政治经济学

—定义、实质——㈠188—189；㈡234—235、428—439；㈢825。

—对象和方法——㈠3—5、31—35、39—40、77—78、134、188—189、237—238、259—260。

—资产阶级古典政治经济学（亚当·斯密和大卫·李嘉图）——㈠110、173—177、184—188、193—194、227—228；㈡309—310、311—312、432、434—435。

—资产阶级和小资产阶级政治经济学——㈠27—28、33—34、108—109、173—177、184—188、193—194、243—244、711—713；㈡99、234—235、311—312、434、435、577—578、586—588、592—597、601—603、604—606、611、612—614、616、627、638—639、645—646、653—655、660、669—683、686；㈢138、195、272。

—马克思主义政治经济学——㈠3—5、10—11、32—34、74—75、77—78、92—95、134、188—189、273、700—702；㈡558；㈢698；㈣285。

—经济规律的客观性和历史性——㈠3—11、31—32、33—34；㈡218—219、220—222、424—425、432—433；㈣558、569—570。

政治文化及其目的——㈣305—306。

政治、政策

—定义、实质——㈡314；㈢446、578—579、808；㈣177—178、188—189、210、308—309、458—459、590—591。

—国内政策和对外政策（相互关系）——㈡748—749；㈢267—270。

—和经济（相互关系）——㈡653—655、746—748、779—780；㈢165—166、181、307；㈣308—309、407—410、415—416、671—672。

—和战争是政治通过另一种手段（暴力手段）的继续——㈡466—468、482—484、515—517、553、694、723、737—739；㈢38—39、44—46、269—270、452—453、643—645、803—804；㈣71、567—568。

—必须在政治上面对现实和保持冷静——㈢6、7、8—9、24、86—93、425—427、438、444—445、515—519、563—564、583、804—809；㈣445—446、520—521、554—555、558、576—577、578—579、590—591、612。

—反动的政策——㈠278、280—282。

政治总罢工

—是无产阶级进行阶级斗争的一种形式——㈠578—579、680—683、689—690。

—1905年10月全俄政治总罢工——㈢415。

    另见：资产阶级民主革命——1905—1907年俄国的　—1905年10月全俄政治总罢工。

知觉——㈡18—20、29—30、86—88、97—99、107—108、122—123、148—149、190—191、197—198。

知识——㈠75—78、87—88、89—90、95、97、100—102、137—139、150—153、187—188、192—193、211；㈣283—286。

另见：科学；认识。

知识分子——资产阶级和小资产阶级的

—西方的——㈣236、265—266、647、651—652。

—俄国的——㈠75—76、77—78、146—147、148、154—155、622—624、785—786；㈡505—506、529—530、531；㈢202、310—312、371—374、691；㈣647。

—苏维埃俄国的——㈣41—44、51—52、54。

—共产党的知识分子政策——㈢371—374、376—377、379—381、491、505、514—515、517、536、584、691、765—767；㈣14—15、21—22、653—655、750—754。

—对小资产阶级知识分子思想体系的斗争——㈠721—729、786—787。

    另见：资产阶级专家——从资本主义到社会主义过渡时期的。

知识分子的思想政治立场

—资产阶级的——㈠317—318、325—326、374—375、481—482、491—492、500。

—无产阶级的、社会主义的——㈠317—318、325—326、358—360、409—410、411—413、438—439、491—492、500、506—507。

—俄国的——㈠338—339、358—359、438—439、455。

职业教育——㈣764。

职员——苏维埃俄国的——㈢353—354、368—370、404—407、584；㈣56、726—727、780—781、787—788、790。

殖民地和殖民地问题——西欧、美洲和亚洲国家的——㈢7、83—85、557—559、562—563；㈣73—75、77—79、206—207、258、259—260、261—262、272—273。

—奥地利的——㈡514—515。

—比利时的——㈡513—515、642—645。

—德国的——㈡472—474、513—516、552、571—573、625—626、628—629、630—631、639—644、652—654、656—657、659—660、681、738。

—法国的——㈡472—474、513—516、552、625—626、630—631、640—641、642—644、652—654、679—680、681、694、737—739。

—荷兰的——㈡513—514、568—569、630—631、633—635、643—645、670。

—美国的——㈡513—514、553、568—569、625—626、642—644、656—658、659—660、679—680。

—葡萄牙的——㈡641、648—649。

—日本的——㈡373、513—514、552、553、575—576、643—644、659、679—680。

—意大利的——㈡515—516。

—英国的——㈡472—473、513—515、552、571—572、625—626、628—631、639—644、646—647、656—658、659—660、668—669、673—675、679—681、694、737—738、749—750、773—774；㈣537—538。

殖民地和殖民政策——沙皇专制政府的——㈠278—282。

殖民战争——㈠278—282；㈡465、513—515、639—642、648—649、721、741—742；㈣258—259。

智慧——见：思维；理性。

质——见：唯物辩证法的规律　—量转化为质。

中国——㈠232、278—282；㈡290—296、307—308、318—319、380、451、477、480、515、552、569、643、657、664—665、679—681、694—695、696、772；㈢3、39、85；㈣78、216、258、260、267、537、652、795、796。

    另见：革命运动——东方的　—中国的。

中国1911年革命——㈡290—296；㈣78。

中农和小农

—资本主义制度下的——㈠720—721。

—俄国的

  —十月社会主义革命准备和进行时期的——㈢222—223。

  —和土地国有化——㈠781—785。

—苏维埃俄国的

  —党和苏维埃政权对它们的策略——㈢583—585、652、661—662、730—731、752、757、763—764、776—778；㈣533—534、624。

  —和工人阶级的领导作用—㈢402—403；㈣624。

  —和贸易自由——㈣462—464。

  —中农的中立——㈣251—252。

  —同中农结成联盟是维护和巩固无产阶级专政的条件——㈣444—447、455—457、500—501、538—541。

  —同中农结成的经济联盟——㈣605—606、624。

中派主义和中派分子

—实质——㈡495—496、523—524、727—728；㈢720。

—西方的——㈡407、457—459、495—496、501—502、505—506、523—524、535—537、580、690—692、727—728；㈢16、20、54、60、213、588、638—651、654—657；㈣239—240、250—252。

—俄国的——㈡523—524、542、548—549、727—728；㈢587—588。

    另见：第二半国际（维也纳国际）；考茨基和考茨基主义；托洛茨基和托洛茨基主义。

中央统计局及其地方机构——㈣61、63、457。

种族主义——㈠280—282；㈡349、665—666。

重点制和重点企业——苏维埃俄国的——㈣376—378、380—381、429—430。

主动性和首创精神——无产阶级政党和劳动群众的——㈠314—315、326—328、334—336、349、354—362、363、378、380—381、386—389、391—392、405—407、408—409、411—413、438—440、476—477、508。

主观因素——历史上的——㈠5—9、32—34。

另见：历史唯物主义　—社会发展中的客观因素和主观因素。

主观主义——㈠7—9、49—50；㈡52、82—83、85—89、96—97、116—117、119—120、126—127、131—132、194—195、212—213、236—237、336—338、425、557—558。

    另见：唯心主义　—主观唯心主义。

主体和客体——㈡29—30、81—83、127—128、133—134。

住宅问题

—资本主义制度下的——㈢160—161、303—304。

—从资本主义到社会主义过渡时期的和社会主义制度下的——㈢160—162、303—304、383；㈣19—20。

专政——㈡776—777；㈢140、499—501、591—596、597—598、600、692—694、699—700。

专制制度——㈠71—74、139—140、143—147、148、150—155、156、270—272、276、407—408；㈢119、134、172—173。

    另见：专制制度——俄国的。

专制制度——俄国的——㈠755；㈢710；㈣34—35、136—137、138—139、140—141、163—165、167、546—565。

—概述——㈠71—73、81—82、154—155、276、278—282、287、314—315、341、344、370—377、428—429、447、463—467；㈡403—404、408—409、449—453、481—482、510、572—573；㈢1—2、25、37—38、43、96—97、304、469。

—国家制度和国家管理的方法——㈠147—148、276、280—282；㈡279—280、377—378。

—它同革命运动的斗争——㈠157—158、270—271、276、286—287、317—319、323—325、383—384、417—419、428、543—544、635、662—663、668、670、683—684、690—691；㈡406、517、532、533—534。

—是国际反动势力的堡垒——㈠280—282、314—315；㈡381—382、450—451。

—它在工人问题上的政策——㈠151—152、157、276、282、286—287、344—345、348、362—363、376—378、393—394、543—544。

—它在农民问题上的政策——㈠779—782。

—它的土地政策——见：土地问题——俄国的。

—它的对外政策——㈠277—282；㈡457、468、515—519、529—530；㈢39、79、83—85、95、98、100、103—104。

—和国际资产阶级——㈠463—466。

—它的民族政策——见：民族问题和民族解放运动——俄国的。

—它的殖民政策——㈡465、513—515、516—517、552、576、643—644、647、656—657、659、679—680、738、773—775。

—它的崩溃的必然性和原因——㈠80—81、90—91、271—272、285—287、314—315、317—319、368—370、371—372、413—415、425—427、447、525—526、628—629、630—632；㈢1—7、553—554。

—它的演变——㈠779—782。

资本

—它的产生和发展——㈠37—40、295、352、525—526；㈡312—313、430—435；㈢34—35。

—固定资本和流动资本——㈣713—714。

—货币和生产资料转化为资本——㈠38—39、168—169、193—194；㈡430—433、436—437。

—不变资本和可变资本——㈠166—167、169—170、193—194、202—203；㈡430—433、434—435。

—资本积累——㈠37—39、170—172、174—175、178—180、192—194、198—199；㈡432—433、473—474。

—资本增长和无产阶级贫困化——㈠38—39、295、352、525—526；㈡432—433、626—627；㈢716—719、732—735。

—资本的再生产和流通——㈠170—172、173—184、187—188；㈡433—434。

—工业和农业中资本的有机构成——㈠166—167、202—203；㈡434。

—商业资本和产业资本（它们的相互关系和前者向后者的转化）——㈠244—245。

—银行资本和金融资本——㈡435、439、475—477、585、597—626、628—631、633—636、639—641、643—655、656、657—663、670、673—675、677—681、683—687、751—753、757—758、773；㈢38、44—45、137—138、718—719、734—735；㈣257—258、567。

—农业资本——㈠166—167、202—203；㈡312、435—439。

    另见：再生产——资本主义的；剩余价值；高利贷和高利贷资本；信贷（信用）；资本主义；帝国主义。

资本主义——㈠8—10、12—13、17、121—123；㈡4—7、558；㈢545、548—549、566—567、579、686—687。

—定义、实质——㈠56—57、166—169、180—183、219—220、242—244、273、555—556；㈡358、432—433、512—513、553、624、626—627、753、778—780；㈢148—149、186—188、200—203、243—244、321、475—476、555—556、558、716—719、732—735、774、825—827；㈣9—10、35、39。

—它的产生和发展阶段——㈠37—39、109—110、121—123、136、166—167、192—194、223—224、242—244、788；㈡311—313、340、370—371、375、403、426—428、431—433、472—473、512—513、553、575—688、742—743；㈢170—171、186—188、247—248、436、437、459—462、472—473、588—589、596、597—598、698—699、753—755、756—757；㈣29—30、35—36、37—39、258—260。

—它的根源和小商品生产——㈠121—123、128—130、168—169、192—194；㈡8；㈢755—756、825—827；㈣60—62、154—155、179—180、363—364、448、503—504、510、576—577、579—580、669。

—生产和劳动的社会化——㈠37—39、41—44、51—52、56—57、223—224、234—236；㈡312—313、439—440、592—593、603—604、686—687；㈢535—536、546—547、557—558、717—718、733—734。

—大生产对小生产的优势和排挤——㈠37—39、136、168—169、192—194、273；㈡312—313、584—586、620—621、631—632、650—651、755—757；㈢497—498、716—719、732—733。

—它的发展规律——㈠8—9、24—25、50—52、82—83、190—192、219—220、229—231、232—233、234—236、245—246、273；㈡312—313、340、379—380、432—435、439—440、626—627、722—723、755—757。

—和国外市场——㈠278—282。

—和国内市场——㈠780—782。

—和价值规律——㈠164—165；㈢311—312、428—430、434—435。

—工业无产阶级的形成和发展——㈠38—39、50—52、56—57、88—90、202—206、221—222；㈡312—313、432—433；㈢574—575。

—生产和劳动的合理化——㈡591—593。

—和社会分工——㈡428—429、431—432；㈢197—198。

—它的矛盾以及矛盾的发展和尖锐化——㈠8—9、38—39、41—45、128—129、181—184、234—236；㈡312—313、432—433、555—556、592—594、603—604、626—627、687；㈢605、717—719、733—735；㈣113—115、289—290。

—资本和生产的集中——㈠38—39、41—44、223—224、235—236；㈡312—313、360、432—433、438—439、472—473、476—477、512—513、584—613、631—633、638—639、650—651、658—660、674—675、683—684、755—756；㈢243—245、250、251、375、718—719、734—735。

—劳动群众的绝对贫困化和相对贫困化——㈠38—39、56—57、60—62、90—92、168—169、182—184、223；㈡312—313、432—433、561、626—627；㈢379—380、558、717、718、719、733、734、735。

—资本主义制度下的生产和消费——㈠169—184、187—189、193—194、234—236。

—资本主义制度下的需求和供给——㈠168—169、196、197—198、223—224。

—生产的无政府状态、竞争和危机——㈠43—45、55—56、112—113、172—173、182—184、191—192、221—224、234—235、245—246；㈡312—313、432—434、472—473、476—477、512—513、553、562—563、585—586、589—590、594—597、604—605、606、625—626、631—632、633—634、640—641、645—646、650—651、660、673—675、683、778—779；㈢3、123、375、717、733。

—和城市与乡村、脑力劳动与体力劳动的对立——㈡197—198、380、782；㈣11—12。

—它灭亡的必然性——㈠8—9、24—25、38—40、41、42—44、50—53、74—75、81、183—184、234—235、273、295、341—342、351—352、501—503、525—526；㈡1、313—314、375—376、432—433、439—440、512—513、687；㈢186—188、545、555—556、574—575、716—719、732—735；㈣39—40、207—209、284、794—796。

—它的历史作用——㈠8—9、37—41、42—44、50—53、56—57、81、128—129、136、181—183、184、191—192、219—220、234—238；㈡342、346—347、358、438—439、512—513、683—688、769—770；㈢574—575；㈣38、510。

    另见：银行；再生产——资本主义的；阶级和阶级斗争　—资本主义社会的；市场——资本主义制度下的；劳动　—资本主义制度下的；劳动（经济学）　—它的社会分工；帝国主义。

资本主义——俄国的——㈠428—429；㈡243—245；㈣11—12。

—1861年改革后至1905—1907年革命前的发展——㈠673、779—781。

—资本和生产的集中——㈠235—236；㈡659—660。

—工业无产阶级的形成和发展——㈠56—57、66—67、76—79、155—156、202—204、220—223。

—阶级矛盾的发展——㈠672—673。

—生产和劳动的社会化——㈠56—57、77—78、223—224、234—236。

—劳动群众的贫困化——㈠56—57、60—62、160—161、162、168—169、197—198、221—224；㈢657。

—家庭工业和手工业——㈠42—43、136、141—142。

—外出作零工现象——㈠220—221。

—商品货币关系的发展——㈠112—114、223—224。

—小商品生产者经济的瓦解——㈠56—57、112—114、118、121—123、136、155—156、199—200、223—224、234—235、554—555。

—资本主义家庭劳动和工场手工业——㈠220—222、247—249。

—大机器工业的发展——㈠56—57、136—138、223—224、234—235。

—和铁路建设——㈠279—281。

—俄国工业资本主义发展的三个阶段——㈠136—138、234—236；㈢432。

—资本主义国内市场的形成和发展——㈠22、166—169、195—233、239—240、253。

—俄国资本主义发展的特点——㈠202—204、208—209、232—235、236—237、555—556、660、673；㈡353、517、644；㈢437、548—549。

—资产阶级民主革命和土地问题的解决对它发展的意义——㈠554—557、562—563、591—592、655、673、779—784。

—和对外贸易额的增长——㈠279—280。

—它对外国资本的依赖性——㈠373、599—600、616—618、628—630、632—633、634—635、659—660；㈢5—6、11、45。

—它的发展的帝国主义阶段——见：帝国主义——各国的　—俄国的。

—它的历史作用——㈠56—57、66—67、79—81、98—99、128—130、136、184—185、191—192、219—220、234—238；㈡343—345、451—452。

—和沙皇专制政府——㈠278—281、779—782。

    另见：银行——沙皇俄国的；劳动（经济学）　—它的社会分工。

资本主义残余（人们意识中的）和在过渡时期对这种残余的斗争——在苏维埃俄国——㈢378—383、477—479、484—485、487—488、493—494、496—499、538—539、546—547、566—567、572、689—691、726—727、746、747—748、823—826、834—837；㈣1、11—12、17—19、154—155、236—237、290—292、303、305—307、309、447、626—630。

资本主义对苏维埃俄国的包围——㈢474—475、570；㈣218、293、522、570、584。

资本主义复辟和苏维埃俄国反复辟的斗争——㈣606—609。

资本主义工场手工业——俄国的——见：资本主义——俄国的　—资本主义家庭劳动和工场手工业。

“资本主义和平长入社会主义”论——㈢595—600、680—682；㈣59—60、68—69、236、772。

资本主义竞争——㈠231—232。

    另见：资本主义　—生产的无政府状态、竞争和危机；帝国主义　—生产的无政府状态、竞争和危机。

资本主义垄断——见：帝国主义　—垄断、资本和生产的集中；帝国主义——各国的　—德国的，　—俄国的，　—法国的，　—美国的，　—英国的。

资产阶级——㈠79—81、109—110、122—123、144—145、146—147、148、275—276、741—742。

—作为一个阶级——㈠555—557、558—559、566—567、600—602、605—607、614—615、620—622；㈡358、433、482—484、602—603、700；㈢78—79、101—102、579、581—582、611—612、640、643—645、682、685—686、716—717、732—733、773—777、779—781；㈣518—519、568。

—资本主义国家的——㈠572—573、620—622、623—624、633—634；㈡306—307、327—328、331—339、344—349、383—385、386、396—398、403—406、407—409、430—432、443—447、449、458、466—473、474—480、482—484、527、568、569、581—582、638—639、646—648、658—661、665—666、667—669、670、680、684—686、720—725、728、762—764；㈢43、50、53、55—56、77—79、81、101—102、109、177—179、234、242、247—250、263—264、290—291、302、371—374、379—380、418、438—439、479—487、491—493、496—497、557—561、564—567、568—569、579、581—582、595、604—605、611—612、618—620、630—633、636—638、639—643、644—645、650、651—653、669—670、677、682、683—684、685—687、692—698、716—717、719—720、732—733、734—736、761—762、774—775、776、777、779—780、781、792—793、814、820、821、832；㈣29—30、34—36、38—39、123—124、206—209、215—217、223—224、235—237、289、291—292、302、497、518—520、521—522、526、536、537—538、539、553、566、568、721、726—728、733—734、765、794。

—帝国主义时代的——㈣103—104。

—社会主义革命时期的——㈢392—393、554—556、576—577。

—从资本主义到社会主义过渡时期的——㈡722—723；㈢371—374、376—378、379—380、487—488、494、496、497—498、521—523、538—539、544—545、611—612、773—776、814、835—837；㈣12—13、66—68、115—116、134—136、154—155、178—180、238—241、448—449、503—504、543—544、577—578。

—国际资产阶级对十月社会主义革命和苏维埃国家的敌视——㈢555—556；㈣546—549、599—602。

—它在工人运动中的代理人——㈣641—643。

—它同无产阶级斗争的方法——㈠722—724。

—国际资产阶级对沙皇专制政府和俄国资产阶级的支持——㈠465—466。

—它对民族利益的背叛——㈠465—467；㈢405—406。

—殖民地和附属国的——㈡385—387、388、397—398、566、647—649。

—俄国的——㈠71—73、74—75、146—147、148—149、278—281、367—368、378—379、528—530、531—537、551—553、556—559、561—563、564—566、589—590、603—606、607—608、620—625、627—630、723—726、741—743、755—756、783—784；㈡279—280、332—339、343—344、388—398、399—401、406、450、529—530、547、728—729；㈢1—12、14—15、19—22、26—31、37—42、44—45、72—73、76—80、82—85、88—92、94—108、119—120、135、224、228—230、233—234、247—250、254—264、267—270、286—287、290—291、297、306—309、315—319、331、363—367、434、478—480、627—629、630—631、639—640、651—653、771—772、785—786、814；㈣139—140、148—149、195—196。

—苏维埃俄国的——㈢356、358—359、371—374、376—378、379—380、391—392、401—402、404—407、477—479、481—482、486—488、494、497—499、521—525、529—531、544—545、549—550、576—577、581—583、630—632、650、674—675、737、770—772、775—776、784—786、825—827；㈣9—10、16—17、60—61、62、66—68、115—116、148—149、363—365、496—498、538—539、540、543—544、546—548、556—557、577—581、598—603、619—620、676、677、678—683、707—709、712—715、782—783。

    另见：帝国主义；资本主义；阶级和阶级斗争　—资本主义社会的，　—俄国的；自由派和自由派资产阶级；小资产阶级。

资产阶级革命——17世纪英国的——㈢565—566、695、812；㈣564。

资产阶级革命——1789—1794年法国的——㈠564、565—567、637—639、748—749、750—751；㈡310、313、354、426、510—511、524、566、693、699；㈢75、137、173、176、250、264、269、425、523、565、653、695、780、792、812—813、829—830；㈣491、519、544、552、563、564、565。

资产阶级革命和资产阶级民主革命

—实质、任务和意义——㈠145—148、547—549、554—560、593—594、626—628、638—640、673、701—703、739—740、783—784；㈡313、379—381；㈢651—653、693、815；㈣563—566。

—同社会主义革命的区别——㈠547—549、562—564、590—594、656—657；㈢436—438、475—476、651—653、657—658、668；㈣563—566、639—641。

—它的动力——㈠566—567、593—594、605—607、626—628、638—640、655、657—658；㈡445—447、567；㈢651—653、657—658、667。

—和无产阶级领导权——㈠78—81、143—148、154—156、270—272、276—277、528—529、534—536、547—548、554—559、566—567、588—594、604—607、615—617、677—679、774—777、782—784；㈡504—505；㈣219—222。

—和无产阶级政党——㈠78—81、139—140、644—652、657、677—679、697—698、782—784；㈡445—448；㈣219—222。

—和自由派资产阶级——㈠600—601、603—604、606—608。

—和武装起义——㈠541—542、610—611。

—和临时革命政府——㈠527—530、532—539、540—541、547—548、549—552、580—582、584—589、607、610—611、612—613、624—625、631—632、633—643、649—650、686—687。

—和无产阶级与农民的革命民主专政——㈠610—611、623—625、631—632、634—640。

—普选权是无产阶级政党在资产阶级民主革命中提出的纲领性要求——㈠530—531、534—535、575—576、627—629。

—资产阶级民主革命向社会主义革命的转变——㈠71—73、78—81、536—538、562—563、588—594、605—607、632—633、650—651、657、783—784、788；㈢222—224、229—230、651—653、657—658、665—672、793—794；㈣552、563—566。

资产阶级革命和资产阶级民主革命——西欧国家的——见：资产阶级革命——17世纪英国的；资产阶级革命——1789—1794年法国的。

资产阶级革命和资产阶级民主革命——1848—1849年西欧国家的——㈠747—749；㈢128—129、131、132—138、159—160、592、775、793、812—813；㈣518、543—544。

—德国的——㈠541—542、576、602、633—643、734—735、747—749；㈡445—447、567、571、699；㈢653。

—法国的——㈠630—631；㈡306、699；㈢793；㈣169—170、491、520。

—匈牙利的——㈡381、451。

资产阶级民主革命——俄国的——见：资产阶级民主革命——1905—1907年俄国的；资产阶级民主革命（二月革命）——1917年俄国的。

资产阶级民主革命——1905—1907年俄国的——㈠160—163；㈡267—272；㈢434、436—437、503、568、569、651—652、657、666、670、720—721、794。

—性质和任务——㈠527—530、533、534—538、546—549、554—567、588—594、599—607、613—617、623—625、626—629、630—633、648—652、655—661、672—675、701—703、732—733、736—738、739—742、749—750、779—789；㈡243—246；㈢144。

—它的前提和取得胜利的必要条件——㈠541—542、554—567、589—591、592—593、602—607、609—610、615—617、624—625、637、638—639。

—它的特点和它同西欧资产阶级革命与资产阶级民主革命的区别——㈠565—566、638—642、673、697—698、779—784；㈡243。

—是人民革命——㈠562—563、590—591、603—606、609—610、614—616、622—625、672—673、779—781。

—它的动力——㈠552—554、562—563、589—591、599—607、622—625、626—628、638—640、657—658、701—703、784—785；㈡243—246、267、268—272、285—287；㈣198。

—无产阶级领导权——㈠528—534、535—537、554—559、565—567、578—580、600—607、610—612、623—625、648—649、677—679、774—776、779—788；㈡243—245、267—272、280、286、504—505；㈣137—138、171—172、198。

—布尔什维克党的领导作用——㈠527—643、644—652、657、660、677—679、685—687、731—733、739—740、742—744、782—788；㈡265—266、286、450、543—544；㈣144—147、171—172。

—孟什维克的机会主义策略——㈠527—643、731—733、737—741、742—743、752—754、773—778、784—786；㈡505—506、543—544。

—革命时期的农民和农民运动——㈠527—528、559、563—564、574—575、604—607、644—652、655—658、661、674、689—691、779、781—783、784—786；㈡242—245、286、450；㈣171—173、181、232。

—革命中的陆海军——㈠527—528、668—671、683—686、690、731—732、737—738、746—747；㈡244—246、267。

—革命进程中对群众及各阶级的革命教育——㈠527—528、529、563、603—604、749—751；㈡245—246、504—505；㈢1—3。

—资产阶级和资产阶级政党的反革命作用——㈠528、529—530、531—532、533、538—540、541、552—553、556—560、561—566、573—574、600—607、610—611、615—617、622—625、628—632、741—742、747—749、750—751、754—755、757—758、765—766、774—776、782—783；㈡5—8、244—245、284、286。

—布尔什维克争取农民和孤立自由派资产阶级的斗争——㈠528、553—554、565—567、568—570、604—607、631—633、638—640、647—652；㈡543—544。

—和临时革命政府——㈠530—532、533—539、540—543、547—550、551—552、581—582、585—588、594—595、610—611、612—613、624—625、631—632。

—和无产阶级与农民的革命民主专政——㈠559—560、562—563、565—567、584—594、604—606、608—609、610—611、616—617、624—625、629—630、631—633、635—640、776。

—它向社会主义革命转变的问题——㈠535—538、546—547、562—566、588—594、605—607、616—617、632—633、649—652、656—658、677—679、782—784。

—沙皇专制政府的黑帮镇压政策——㈠544—545、578—579、635、690、691、741—742、754—756；㈣208—209。

—阶级斗争的形势及其发展——㈠680—684、690—698；㈡267；㈣137—139、144—146。

—和1905年10月17日宣言——㈠267。

—群众性的政治罢工——㈠672、690—691、731、737；㈡268—270；㈣137—138、171—172、198、232。

—武装起义和街垒战——㈠575—576、579—580、581—582、583—584、608—610、680—687、690—691、737、746—747；㈡268—269；㈣137—138、198。

—和游击战——㈠681—683、685—686、687—698。

—它的发展阶段——㈠662—663、680—684、690—691、729—735、736—739、740—748、756—759、776—777、778；㈡267、268—270；㈣144—146。

—1905年1月9日是革命的开始——㈠635、737—738；㈡268—269。

—“波将金号”装甲舰起义（1905年6月）——㈠731、737。

—1905年10月全俄政治总罢工——㈠690、705、732、740、749—750、752、755；㈡267、463—464、517—518；㈢415；㈣144—146。

—喀琅施塔得起义（1905年10月；1906年7月）——㈠668、686。

—塞瓦斯托波尔起义（1905年11月）——㈠668—669。

—1905年莫斯科十二月武装起义——㈠680—687、690—691、703—708、732—733、740、745、749—750、752、753、755；㈡267—272、461、518、724—725。

—和革命人民争得政治自由——㈡267。

—斯维亚堡起义（1906年7月）——㈠686。

—在各地——㈠668—669、689—692、693。

—工人代表苏维埃是起义的机关和新的革命政权的萌芽，它的世界历史意义——㈠680、732—733；㈢65、75；㈣117、137—139、140—142、198—199。

—革命农民委员会、士兵委员会、铁路委员会、城市委员会、罢工委员会——㈠596、631、647—648、649—650、651—652。

—它失败的原因——㈠680—687；㈡270—272。

—它的历史作用和教训——㈠527—530、681—683、748—751、761—763、782—783、786；㈡6—8、245—246、267—272、279、281—282、450、460—462、463—464、543—544、724—725、729；㈢1—2、5、206、220、221；㈣117、137—139、145—146、198—199。

—和民族解放运动——㈡380、571。

—它的国际意义——㈠563、589—591、681—682、689；㈡305、307—308、415、460—461、463—464、518；㈣198、232、537—538。

—是1917年二月资产阶级民主革命和十月社会主义革命的序幕和总演习——㈢1—2、271；㈣137—139。

    另见：战略和策略——布尔什维主义的　—左派联盟的策略；俄国社会民主工党的战斗组织——1905—1907年革命时期的；国家杜马　—布里根杜马（1905年），　—第一届杜马（维特杜马，1906年），　—第二届杜马（1907年）。

资产阶级民主革命（二月革命）——1917年俄国的

—性质和意义——㈢1—10、24—25、26—28、31—33、37—38、40—42、46—47、94—108、110、232—233、255、271；㈣140—141。

—战胜沙皇制度的前提和原因——㈢1—8、272、434、794；㈣139—141、148—149、192—194。

—专制制度的被推翻——㈢1—7、9—10、25、37、40、553；㈣140—141。

—它的动力——㈢1—8、11—12、434—435、657—658、794。

—无产阶级的领导权——㈢11—12、24—25。

—农民的作用——㈢4、7、226、227。

—资产阶级的作用——㈣103—104。

—党的领导作用及其任务——㈢139—142、148—149。

—小资产阶级政党的妥协政策——㈢8、9—10、70—71、98—101、105—107、296；㈢140—142、498—499、552。

—各地革命的发展——㈢43。

—两个政权并存的局面——㈢7—8、14—15、19—22、26—28、32、40—42、70—71、74—76、82—83、84—85、86—91、97—104。

—工兵农代表苏维埃——㈢4、8—10、19—22、26—28、40—41、46—49、74—76、82—83、85、86—88、98—101、295—297、435、436—437、617、627—629、658—659、704、706—708；㈢140—142、198—199。

—和资产阶级临时政府——㈢7—12、19、37—42、97—101；㈣141—142。

—无产阶级和农民的革命民主专政——㈢19—20、25—36、40—41、87。

—它向社会主义革命的转变——㈢8—9、11—12、13—18、24—25、29—35、42—44、47、85、230—231、271、318—319、321、580、657—658。

—它的国际意义——㈢1—4、503；㈣232。

资产阶级民主派（政治流派）——㈠66—68、75—76、146—147；㈡580；㈢271—273、580—586、640。

—对“纯粹民主”论的批判——㈣545—547。

—西欧国家和美国的——㈠576—577；㈡284—285、699；㈣775—776。

—俄国的——㈠460—461、527—528、552—553、554—555、558—561、565—567、604—606、652、677—679；㈡400—401、548；㈢81、293—294。

    另见：立宪民主党人（立宪民主党、“人民自由”党）；自由派和自由派资产阶级　—俄国的；人民社会党人；社会革命党人；劳动派。

资产阶级民族主义——见：民族主义　—资产阶级大国的。

资产阶级权利——㈢194—196、197—198、200、409、464、699—700；㈣35—36。

资产阶级政党（概述）——㈢136—137、603—604。

资产阶级政党——俄国的（概述）——㈠766—767；㈡529—530。

    另见：立宪民主党人（立宪民主党、“人民自由”党）；十月党人（“十月十七日同盟”）——工业资产阶级和大地主的反革命政党。

资产阶级专家——从资本主义到社会主义过渡时期的——㈢381、481—485、530—536、546—547、689—691、727—728、747—748、765—769；㈣105—108、124—125、304—307、435—437、440—443、497—499、523、524—525、581、596—598、627—628、752—754。

资产阶级专政——㈡441—442；㈢40—41、139—140、499—501、595—596、632—634、658—660、680—682、685—686、693—694、696—699、721—723、775、776—777、795、796；㈣103—104、196—197。

    另见：国家　—资产阶级国家。

自发性和自觉性——工人运动中的

—对机会主义崇拜工人运动自发性的批判——㈠308—309、314—339、354—359、362—378、379—381、382、385—392、394—395、401—402、405—407、408—411、412—413、414、450—451、452、455—458、476—477、481—483、487—489。

—无产阶级自发地倾向社会主义——㈠675。

    另见：工人运动——国际的　—自觉性和自发性；社会主义同工人运动的结合。

自然界——㈠90—91；㈡27—28、97、108、171—173、174—175、192—194、213—214、418—420、421—422。

—自然辩证法——㈡181—182、192—194、212—215、556—557、558—560。

—自然规律——㈡10—11、115—131、147—148、150—153、178—179、188—189、192—193、556—557。

—和精神——㈡27—28、49—51、70、116—118、122—123、128—130、172—173、227。

—和人——㈡10—11、36—37、70、95—97、141、169—170、172—173。　　　　另见：物质（哲学）；世界（哲学）；认识　—对自然界的认识。

自然经济——㈠164—165、191—192、235—236；㈢523；㈣489—491、717—718。

自然科学——㈠11—14；㈡49—51、55—56、61、66—67、129、135—136、142—143、170、172—173、181—216、239—240、310、421—423、557—560；㈣651—653。

—和社会科学——㈡15、23—24、38—39、74—76、77、82—83、168、172—173、181、208—216、223—226、232—236、556—557。

—和宗教——㈡83—85、89—90、96—97、142—143、144、148—150、171—173。

    另见：生物学；天文学；辩证唯物主义　—和自然科学；唯心主义　—和自然科学；数学；唯物主义　—和自然科学；物理学；化学。

自然哲学——㈡10—11、118、182。

自然资源和原料及其开发

—苏维埃俄国的——㈢350、379、490、509—510、822；㈣357—359、455、486、513。

—沙皇俄国的——㈠232—233；㈢226、470、509—510；㈣107—108。

—资本主义国家的——㈡592、595—596、626—627、634—636、683、684、687、748—750；㈢822。

—殖民地和附属国的——㈡626—627、634、644—647。

自私自利行为和对它的斗争——在苏维埃俄国——㈣583。

自我（哲学）——㈡38—40、41、105—106、107—109、113—114、161、169、199。

自由——见：必然性　—和自由。

自由（资本主义社会中公民的政治自由）——㈠354、393、417—418。

自由和必然性——㈡420—421；㈢505。

自由贸易

—资本主义制度下的——㈡626。

—苏维埃俄国的——㈣460—464、526—529、619—621、712—714、740。　　自由派和自由派资产阶级——㈠367—368、378—380、513—514；㈢190—191、207、600、601、605、652、669—670、678、682。

—实质——㈠572—574、620—622、748—750；㈡6—7、298—299、306、327、333—334、449、469、501。

—反革命性——㈠726—728；㈡298。

—对无产阶级阶级斗争的态度——㈠726—728。

—对社会民主党内的机会主义的支持——㈡275—277。

—西欧的——㈠541—542、575—577、629—631、747—749；㈡284、306、449；㈣189—197。

—俄国的——㈠47—48、66—69、81—83、162—163、260—261、529、530—532、538—539、541—543、551—552、558—559、564—567、572—575、576—580、596—597、603—604、606—607、610—612、615—617、618—625、627—633、638—640、676—677、722—728、741—742、745—746、748—751、752—753、761—767、779、780—782；㈡241—242、269—272、279—280、284、286—287、297—301、329—330、332—336、388—398、400、468—470、529—530、542—543、544—550；㈣137—139、180—181。

    另见：“合法马克思主义”和“合法马克思主义者”；“解放社”和“解放派”（1902—1905年）；立宪民主党人（立宪民主党、“人民自由”党）；地方自治；“和平革新”党，和平革新派（1906—1907年）。

“自由社”——“经济派”—恐怖分子集团（1901—1903年）——㈠358—359、360—362、385—387、400—401、403—404、405、410—411、420—421、423—424、426—427、431、434—435、437—444、449—452、474—475。

自在之物——㈡17、20—21、72—81、87、101—102、154—155、158—166、167—168。

—和为我之物——㈡10—11、74—81、147—148、152—153、214。

—和现象——㈡75—80、81、160—162。

宗教——㈠279；㈡83—85、129—130、147—150、172—173、187—188、211、213、247—248、365—367、475、476、477—478、560；㈢148、179、724—725、746；㈣25—26、289、564—565、647—651、763。

    另见：无神论；上帝（神）；“造神说”和“寻神说”；唯心主义　—和宗教；天主教；教权主义；神学；信仰主义；基督教；教会。

宗派主义

—政治上的——㈠78—80、711—713、721—724。

—宗教上的——㈠276、343—344、348、355、369—370。

综合——见：分析（哲学）　—和综合。

综合技术教育制度和综合技术教育——㈢725—726、744—745；㈣764。

租让—苏维埃俄国的

—政治意义——㈣312—323、334、336、739—740。

—是国家资本主义的一种形式——㈣505—509、771。

—是战争在经济领域的继续——㈣329—332、343—345、506、576—578、583—585。

—对国外资金、技术和管理经验的利用——㈣324—332、333—337、364—365、467、485—487、505—506、541、583—585、664—667、675—677、708—709、710—711、713—714、734—736、739—742。

—1920年11月23日租让法令——㈣324、333—337、343。

祖巴托夫主义——㈠305、327、329、395—397、400；㈣163—165。

最高国民经济委员会——㈢369—370、386—387、509、543—546、548、674、727；㈣357—360、362—363、377—378、379、412—413、424、435—436。

左派——国际工人运动中的——㈡369—402、491—493、537—541、573—574、689—703、720—731、742、743、769—770、775；㈢57—59、212。

—奥匈帝国的——㈢59。

—保加利亚的——㈡491、493、521、535、540；㈢58。

—波兰的——㈡359—361、369—374、375—389、396、398—401、573；㈢58—59。

—丹麦的——㈢58。

—德国的——㈡359—362、369—374、375—389、395—396、398—400、406—407、457—458、471—472、479、484、487—488、491—493、495、498—499、509、526—527、537—541、689—703、721、742、769、775；㈢18、57—58、63、212。

—法国的——㈡407、492—493、509、539—541；㈢58。

—荷兰的——㈡491、493、521、523—524、539—541、568—569、720、775；㈢58、212—217。

—美国的——㈢58。

—瑞典的——㈢58。

—瑞士的——㈡491、493、720、730—731；㈢59。

—斯堪的纳维亚国家（瑞典、挪威）的——㈡491、492—493、720、729。

—意大利的——㈡491—493、521、534—535、539—541；㈢58。

—英国的——㈡407、492、521、526—527、539—541；㈢58、82。

    另见：斯巴达克（集团）和斯巴达克派（德国）；论坛派（荷兰）；齐美尔瓦尔德左派。

“左派共产主义者”——布尔什维克党内的反对派——㈢420—427、428—433、439—455、511—540、646；㈣147、188、488—499、552、597—599、661、771。

左派社会革命党人（社会革命党人）——㈢222—223、272、292—293、360—362、389—390、401—403、426、431、499、507—508、512、523—525、526、532—533、563、646、653—654、658—659、660—661、669—671；㈣181—182、491、493、499。

左派社会革命党人叛乱（1918年7月，莫斯科）——㈢563、653—654、659；㈣181—182。

“左”倾机会主义及反“左”倾机会主义者的斗争——各国共产党内的——㈢516—517；㈣480、551。

—实质和社会根源——㈣142—147、167—168、178—179、188—189、210—211、234—235、271—272。

—“左”倾机会主义者在无产阶级专政、政党作用等问题上的反马克思主义观点——㈣149—198、211、234—235、248、271—272。

—“左”倾机会主义者对参加资产阶级议会的否定——㈣212—214。

—“左”倾机会主义者的宗派主义和教条主义——㈣171—172、196—197、199—200、201—202、209—211。

—德国的——㈣149—186、187、199、211、248、641—645。

—法国的——㈣156、199。

—荷兰的——㈣152、165、166—167、169—171、248。

—美国的——㈣156、199、248。

—瑞士的——㈣248。

—匈牙利的——㈣212—214、641—643。

—意大利的——㈣156、175、199、641—645。

—英国的——㈣155—156、186—198、199、211、247—248。

    另见：无政府工团主义。

参加本版选集选材工作的有：林基洲、岑鼎山、何宏江、丁世俊、杨祝华、郭值京、江显藩、刘彦章、李永全、项国兰、高晓惠。

参加本卷编辑和资料编写工作的有：杨祝华（编辑、说明）、江显藩（注释）、王锦文（人名索引）。

参加主题索引编制工作的有：许易森、韦清豪、翟民刚、岑鼎山、何宏江、刘彦章、丁世俊、孔令钊、韩　英、王士云、李桂兰、刘燕明、赵国顺、李京州、薛春华、门三姗、孙凌齐。


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍后两种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 。

一、使用软件突破网络封锁

向读者介绍三种使用软件突破网络封锁的方法：Tor + Privoxy + SocksCap 组合包、无界浏览和自由之门。

1.１ Tor+Privoxy+SocksCap组合包

Tor+Privoxy+SocksCap组合包是一套开放源代码的突破软件，它没有政治背景，与无界浏览、自由之门不同。

请注意：Tor+Privoxy+SocksCap组合包不支持win95/98，只支持win2000/XP/Me/2003操作系统。

第一步：下载一个Tor+Privoxy+SocksCap组合包。如果是压缩文件，请展开它。

第二步：鼠标双击执行软件包目录下的run.bat文件。将显示两个窗口：一个黑色的命令行窗口，一个SocksCap控制台窗口。

命令行窗口

SocksCap控制

在操作系统右下角（显示系统时间处），将显示一个 [image] 图标。

第三步：在SocksCap控制上鼠标双击Internet Explorer图标，启动浏览器。在浏览器地址栏输入网址，现在可以浏览被封锁的网站了。请尝试访问下面的被封锁网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，如果此时你使用其它方法打开浏览器（例如，从桌面上打开），并不能突破网络封锁。也就是，必须从SocksCap控制台上打开浏览器，或者从已经突破封锁的浏览器上弹出新页面，或在突破封锁的浏览器上新打开页面，才能自由突破封锁！

关闭Tor+Privoxy+SocksCap组合包的方法：关闭SocksCap控制台窗口、黑色的命令行窗口，然后在操作系统右下角的 [image] 图标上点击鼠标右键，再点击Exit Privoxy菜单项。如果关闭Tor+Privoxy+SocksCap组合包之后浏览器无法上网，请将浏览器关闭，再启动浏览器即可。

1.2 无界浏览的使用方法：

无界浏览目前（2006年7月）最新的版本是8.0。因为以前的版本可能已经被破解，使用效果较差，建议使用8.0版。下面的使用说明只针对8.0版，其它版本可能略有差异。

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe（或u8.exe），启动软件。软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

如果将无界浏览的主界面最小化，操作系统任务栏上右侧托盘（显示时间处）将显示一个 [image] 图标。

如果不想使用无界浏览，在 [image] 图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“9666”。

1.3 自由之门的使用方法：

第一步：下载一个“自由之门”软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统右下角的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：启动IE浏览器。在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”

三、在网上找代理服务器

下面的网页有当前最新的代理地址：

http://www.webso.com.cn/Article_Show.asp?ArticleID=1528

代理中国网（上面有最新有效代理服务器地址－包括http代理、ftp代理、Socks5代理）：

http://web.proxycn.com/


网站导航

1、国际劳工阶级网站 尽可能搜罗中国的劳工网站；若干外文劳工网站
2、马克思主义网站 以中文网站为主；若干外文网站
3、新左派及毛主义网站 中文网站，也有外文网站
4、泛左翼论坛（BBS） 国内各类左翼论坛
5、泛左翼-文库类网站 各类中文泛左翼（关于社会革命解放事业的）理论文库、文集
6、学研学术，文字札记，新闻评析，左翼个人站点等类的泛左翼网站 形式多样，例如网站、blog、MSN的space，内容也十分丰富
7、苏联、朝鲜等传统工人国家网站 史学研究与现存网站
8、国际左翼组织网站 各种国际社会主义组织的网站
9、世界共产党网站 全世界各个共产党的主页及相关网站

1）国际劳工阶级网站导航

*不收入中国官方工会组织的网站

国际劳工阶级网站[中文、英文]

劳动起点 LaborStart 丰富的国际工运讯息

劳动网 LaborNet 1991年成立于美国

联合国·国际劳工组织

全球化监察 设置在香港的全球劳工监察组织。通訊地址：香港九龍中央郵箱72797號

香港职工会联盟 其口号：团结、饭碗、公义、民主

香港工会联合会 1948年4月成立。其工作方针是：愛國、團結、權益、福利、參與。与西方工会组织一样，香港工联的上层已融入资产阶级政府内。工联会长郑耀堂系香港行政会议成员。

台湾苦劳网

台湾工人民主协会WDA big5码繁体中文
台湾工人民主协会 繁体中文。一般网吧都可以登陆
台湾《工人民主报》电子版 繁体中文。

台湾《工人民主报》电子版 繁

CWI网站中文网页 CWI即工人国际委员会，世界托派的一个大型新兴政党

亚太劳动者连带会议APWSL日本委员会 日文。APWSL，亚太十六国工运联合组织

劳动纪实 Labor Notes 1979年在美国创刊

劳动网日本支部 日文

中国工人阶级网站[中文]

劳工开物·劳工学术网 赵新月（笔名江枫）创办。与站长联系： QQ：83018156 E-MAIL：zhao21@sina.com

中国工人网 中文。要用代理方法登陆。由中国内地的一批左翼人士创办于2005年五一国际劳动节，曾被封杀，2006年五一节重开。其前身（2006年5月上中旬起恢复此注）2006年2月22日被北京新闻办公室网络宣传管理处以注册资金不足1000万元人民币而关闭。zggr2005@hotmail.com 网友昆仑剑为中国工人网制作的纪念专辑点击下载。

珠江工友 社会民主主义者景祥先生创办的一个城市无产者公益组织，这是该组织的网站。

中国工人研究网 内容甚缺

中国农民工（打工者）阶级的网站[中文]

中国农民工网 在北京的有着近十年务工经验的普通农民工郭昌盛先生创办。开通于2003年5月10日。希望通过该网站，反映农民工阶级的生存状态，呼吁公民政策公平，维护农民工权利。欢迎广大网友为本站提供稿件。cnmggcs@yahoo.com.cn
guo-cs@263.net

郭昌盛，初三时因家贫失学，先后务农、打工，还当过村官，90年代初读大学，2003年5月，开办国内第一个农民工维权网站。

郭昌盛个人主页 郭昌盛的博客

打工者家园

星光·外面的世界网 一名农民工创办的网站

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

中国打工文学网站联盟[中文]

打工随想文学网

打工文学联网 中国打工者的大型文学网站。电子信箱：dgwxlw@tom.com 网络维护：黎志扬

中国打工诗人网

中国打工作家网

中国打工妹网刊：《蓝铃》 《蓝铃》是全国惟一一本服务于流动人口的刊物。它永远是打工者最忠实的朋友,永远以打工者的需要为第一己任。蓝铃杂志社地址：北京地安门西大街103号 邮编：100009 电话：（010）66163364 管理员信箱：zgfnblg@126.com

工人诗歌联盟

《打工》

2）马克思主义网站导航

马克思主义网站 多语言。全球最大的马克思主义文库。国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语。

中文或中英文

中文马克思主义文库 全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

劳动民主网站 中文。香港先驱社的网站，号称普罗民主派，香港的反毛托派团体。

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性。

香港红鼹鼠网站：反毛托派网站。

文字乌托邦网站 中文。马来西亚激进左翼分子朱进佳同志创办。

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办。

国际歌网站 中文。贵州省的宋家宁同志创办。

香港·陈独秀研究网 中文繁体。马克思主义研促会主办。

人民苏维埃马列主义网 “伟大的祖国与人民万岁！我们的思想武器是马克思列宁主义！”。2006年新建。有“★人民苏维埃★QQ群”（24091016）

英文

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者。

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富。

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论。

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI的中文网页。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”。

战斗 The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

日文

日本桥梁周刊 日文。日本的革命共产主义者同盟的刊物，1956年创刊以来未曾间断，他们批判日本共产党在组织上的官僚主义和政治路线上的改良与妥协。桥梁周刊除了评析日本政经与社会动态外，还有许多关于国际左翼运动发展的文章，尤其是南北韩的信息。

3）新左派及毛主义网站导航

毛泽东纪念馆 中国官方纪念网站，共青团中央主办，“民族魂-系列站”。

乌有之乡文库 新左派、泛左翼学者文库

《今朝风流》 新左派学者文库

韶山毛泽东图书馆 得到官方支持、由韶山毛泽东图书馆主办的网站

赢得整个世界网 革命国际网站。成立于1984年的马列毛主义（即毛泽东主义）的国际联合组织

毛泽东旗帜网 中国毛派大本营

主人公论坛 中国毛派大本营

工农天地 很难打开，需要用代理服务器

《中国与世界》 毛主义在线理论刊物

文化大革命研究网 文革的专题研究网

毛泽东论坛 大型毛派论坛，盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

向日葵文艺 泛左翼文化类网站

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建。

台湾劳动党 勞動黨是勞心勞力者的政黨，是工人、農漁民的代言人，是廣大的受薪階級利益的維護者。勞動黨主張社會主義，伸張社會正義，支持受壓迫的弱勢者，要求社會資源的合理分配，達到社會與個人的充分發展。勞動黨反對必然會造成金權政治與官商勾結的資產階級民主，反對造成經濟衰退、社會混亂的因素。勞動黨主張兩岸和解、終結內戰狀態，消弭海峽戰爭危機，逐步走向統一，台灣高度自治；追求島內安定繁榮；反對依附美日帝國主義而喪失自主發展。

台湾夏潮联合会 创始于1976年。戒嚴時期為了突破言論限制，宣傳民主理念和愛國主義思想，先後辦過《夏潮》、《鼓聲》、《春風》、《生活與環境》、《大地生活》、《夏潮論壇》、《前方》、《海峽》及《五月評論》等雜誌。1986年解嚴前夕，為了因應台灣民主化運動發展的新形勢，決定以夏潮雜誌的編輯、作家和讀者為基礎，結合日據時期反帝民族民主解放運動的老前輩以及50年代白色恐怖時期的政治受難人成立「夏潮聯誼會」，並於1990年向「內政部」登記為人民團體，改名稱為「夏潮聯合會」。「夏潮聯合會」繼承日本殖民統治時期台灣人民反對帝國主義、殖民主義之民族民主解放運動之愛國主義傳統，始終以促進中國統一、政治民主、經濟平等、社會正義、鄉土關懷、文化提昇為宗旨。

东方红文化书屋 1996年创办，毛主义文库

伟人的足迹 福州的凌云志网友于2005年创办，全面搜集毛泽东资料的专门网站

当代国际共运网站 以毛主义为主。有关于尼泊尔革命的详细资料

大中华强国社区 大型论坛。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

荷兰·星火网站 毛派分子、旅居荷兰的澳门华人buyo创办，设有中文页，网站面向全体中国人以及欧洲人包括欧洲华人

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

国际毛主义网中文版 MIM创办

左派时评 一位香港毛主义者创办

毛泽东学书院 这是一个大量转载其他网上文章的blog

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

国际毛主义网 美国毛派MIM创办

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世

秘鲁共产党（毛） 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

南街村集团网站 河南南街村，以坚持集体化生产方式和推崇毛主义而著称于世

《红日》杂志在线 秘鲁毛派网站

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

美国毛派网站 美国毛派（美国革命共产党）的官方网站

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）官方网站

毛泽东中国网 又叫做中国新文化学派论坛

湘潭大学毛泽东思想研究中心

毛泽东思想研究网 四川省社会科学院毛泽东思想研究所创办的

周群个人主页 无产阶级革命战士 周群 创建有左联总盟

毛泽东思想网 河北晶牛公司创办

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），尼泊尔革命的热心报道者

4）泛左翼论坛（BBS）导航

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

继圣学园论坛 （即“明道论坛”） 萧武创办。有充分的讨论自由和执著的学术精神，这在左翼论坛中是不多见的。2006年1月下旬第四次被扼杀，3月17日第五次开张，现尚在做重新开通准备。

华约论坛 聚集着不少中国内地的左翼青年。

共产主义者俱乐部论坛 一个新兴的讨论自由的左翼论坛。但自2005年冬天以来人气一直很萧条，2006年初以来无法登陆，2006年4月28日重新开张

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命左翼社区 英文。设有 中文社区 ！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

主人公论坛 中国毛派大型论坛。

工农天地 很难打开，需要用代理服务器

毛泽东旗帜网 中国毛派的大型论坛，得到一些老官员的支持。

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

中国革命历史文献交流论坛 IP地址是：203.22.204.160

左翼联盟-共产主义者之家 2006年春天创立

香港共产主义论坛 香港星火公社

香港左翼论坛 斑竹李若浮。

百度苏联吧

毛泽东论坛 规模较大的毛派论坛。盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

大中华强国社区 大型论坛。

槟郎园文学书院·论坛 鲁迅左派的论坛。鲁迅左派是槟郎网友试图重整的一个文艺派别。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

左联总盟 江苏苏州的周群建立。试图效仿鲁迅时代的左联，战斗在反资本主义的第一线。

赵明维权网

巍巍昆仑网站 中国民族主义左派大杂烩。流波创办

十月论坛 江苏的晓海（刘海庆）创办。一个新兴的讨论自由的左翼论坛

马克思主义者之家 静光（刘柏青）创办。理论性很强。

天涯若比邻论坛 从网友成分看起来像毛派论坛，但发帖自由度却很高，有许多在左翼网络上少见的国内外信息

毛泽东中国网 又叫做中国新文化学派论坛

左岸会馆 左翼文化类论坛

国际歌歌友会论坛 贵州省的宋家宁同志创办的国际歌网站的下属论坛

马克思主义者在线 也称“世界工人论坛”。哲思创办

中华圣剑论坛

实践共产主义网 北京的王长友同志创办

新学说·群众觉悟论坛

5）泛左翼-文库类网站导航

中文马克思主义文库 国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语言。全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

新左联人民资料馆（全部供下载） 大量资料，曼德尔、葛兰西还有其他流派学者的著作，还有文艺学术等很多方面的资料。

左翼文库网（电子书） 该网站已提供下载其资料所需要的相关电子书软件；其中有大量珍贵文献资料

毛泽东博览网（红军旗网） 资料最齐全的毛泽东主义文库，不仅包括毛泽东及其他中国毛派的文集，还有毛时代的大量重要文献例如五六十年代的国际论战文献和文革时期的大量文献

东方红文化书屋 1996年创办，毛主义文库

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

6）学研学术，文艺文化，文字札记，新闻评析，
左翼个人站点等类的泛左翼网站导航

评读鲁迅网 一个非常齐全的优秀的鲁迅专题网站。本站特色：以评论导读来普及鲁迅精神和文学为主
乌有之乡 乌有之乡网站首页上的题字：“公平扩大内需 正义创造财富 平等激发活力 自由享受激情”。有韩德强、老田、左大培、秋石客、祝东力、愚蠢小猪等“乌有之乡学者”的个人网页琏接
人民间 左翼新闻评析类网站
人间网 台湾的一家对社会底层民生并给予高度关注与人文关怀的泛左翼网站
苦劳网 台湾劳工阶级网站。这是这个网站的另一个网址
中国红军网 关于红军、红军长征、革命将帅、革命老区、红色旅游、中共工农武装的昔日领导人
向日葵文艺 泛左翼文化类网站

第三条道路 又名“中国民主社会主义研究网论坛”，中国的社会民主主义者雅可夫等人创办

文化大革命研究网 文革的专题研究网

槟郎园文学书院 槟郎网友试图重新树立起一个左翼文艺——鲁迅左派的风格和精神

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

香港·陈独秀研究网 马克思主义研促会主办

东方红文化书屋 1996年创办，毛主义文库

安徽·陈独秀研究网 安徽安庆市陈独秀学研会主办

南斯拉夫研究 中文。资料不断丰富。网友唯真创办

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

毛泽东的博客 设置在MSN上的一个space。关于毛泽东的生平、思想、文选、诗词、轶事等等。网站标题下方写着：“仅用于纪念毛泽东主席诞辰112周年，深切缅怀人民心中永远的领袖！”

延安圣地网 革命历史研究。设有一个很小的论坛

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

中国红色魅力文化网 大型网站。中国现代史学会红色文化研究传播中心创办

切·格瓦拉专辑 设在苏联主义网下。切·格瓦拉是战后最著名的国际主义革命者，以浪漫、壮烈、传奇的一生而著称，成为全球左翼青少年的精神榜样。生前，他与第四国际领导人曼德尔交情甚好。

关于切·格瓦拉 中文繁体。台湾台北的郭政伦创办

红色艺术网 毛时代的文化艺术等。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

谓我自然网 新文化学派的朱云川（公行、谓我自然）创办。其理念：“爱国 文化 平民 | 新文化 新人 新社会”。

齐奥塞斯库个人网站 英文。齐奥塞斯库是东欧剧变前的罗马尼亚共产党领袖（剧变时被杀害）。东欧剧变后罗马尼亚陷入资本主义的烂泥潭，阶级矛盾尖锐，许多工人怀念这位坚持了国有制计划经济的前领袖。

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑。

铁托斯拉维亚

毛泽东思想网 河北晶牛公司创办

中国官方与大学的马克思主义研究网站

中共中央马恩列斯编译局 中、英文。该局办有杂志《马克思主义与现实》。中央编译局地址：北京市西城区西斜街36号　邮编：100032 电话：010-66179726　设计制作：文献信息部信息技术处

马克思主义研究网 中国社会科学院马克思主义研究院主办

北京大学马克思主义学院

中国政法大学马克思主义学院 成立于2005年6月

东北师范大学马克思主义学院 2001年建立

湖南大学马克思主义学院

吉首大学马克思主义学院 通信地址：湖南省吉首市吉首大学马克思主义学院，416000

吉林大学马克思主义哲学研究中心 吉林大学马克思主义哲学学科创建于1958年，1981年首批获得博士学位授予权，1988年由国家教委批准确定为国家级重点学科

北京红展网（红色世界） 北京红展文化传媒有限公司办。旨在“传播马克思主义与创新教育”

马克思主义经济学网站 河南大学主办

中国政治经济学教育科研网 中共传统教义家的著述与论争汇集

上海财经大学马克思主义研究院

西南财经大学马克思主义学院

个人网站、空间、网络日志（blog）等站点

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建

劳动大众报 劳子的Blog，凝视着劳动大众的苦难与未来

木野狐飞 西安的革命社会主义者柴荣同志的Blog

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性

面朝大海，春暖花开 十月论坛管理员晓海同志的个人空间

宇文芹·中國紀事 台湾工人民主协会的宇文芹同志的杂文记事

文字乌托邦网站 马来西亚的革命马克思主义者、大马社会主义党党员朱进佳同志创办

Что делать？ 革命社会主义者网友poe的MSN空间（繁体中文）

左畔的足迹 “在历史之河的左畔，我试图留下一串足迹”。左畔的博客。研究国际共产主义运动史和革命史

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），美国左翼分子，尼泊尔革命的热心报道者

春秋乱弹 南京革命社会主义者（毛派）糊涂虫的个人空间，有他的一些原创文章琏接

东民网 马克思主义者东民同志创办的个人网站，服务器在sunbo

扣篓子的Blog 马克思主义者李绩学博士的blog，服务器在sina

长毛梁国雄个人网站 梁国雄同志，香港的激进左翼分子

红星网 一打开界面就是壮烈的国际歌。一个激进左翼分子的个性Blog

左派时评 一位香港毛主义者创办

熏烟字篓 继圣学社管理员萧武的个人空间，他的另外五个blog，内容与继圣论坛/明道论坛几乎同步更新，如下： （1）青年毛主义 （2）又是一夜听风雨 （3）浪荡江湖 （4）sina's blog·[将进酒] （5）将进酒

槟郎之友 鲁迅左派——槟郎的Blog，他喜欢写诗

毛泽东学书院 这是一个大量转载其他网上文章的blog

宁流 一位北京大学左翼学生的Blog

遥观宇宙 泛左翼网友草根学者的Blog

红星美女 杭州的一位毛主义女士的Blog，对性别话题比较敏感

张枫 遵义的泛左翼网友张枫的Blog

逍遥公子·视觉博客 毛主义者李朝晖的Blog

张广天 张广天的Blog 张广天，《切格瓦拉》的编导者

周群个人主页 无产阶级革命战士周群的主页，他和他的同志们战斗在反资本主义的第一线。

7）苏联、朝鲜等传统工人国家网站导航

[1] 苏联、东欧

苏联主义网 中文。中国的苏联迷 米沙 创办。号称苏俄历史资料第一站

华约论坛 聚集着不少中国内地的左翼青年。

二战红军苏联网 英文

齐奥塞斯库个人网站 英文。拥护齐氏者创建。

百度苏联吧 俄罗斯战争地带

俄罗斯战争地带 英文

铁托斯拉维亚 多种西方拉丁文字

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世。

[2] 越南

越南共产党电子报 设有英文、越南文、中文。

越南网 设有英文、越南文。可能是越南的国家门户网站

[3] 古巴

古巴.com 英文。在美国东南部的卡纳维拉尔角的一个组织创办的

[4]朝鲜

Naenara祖国 朝鲜政府门户网站。设有朝鲜文、英文、中文、日文、法文等许多种文字

环球阿里郎论坛 海外中国朝鲜族建立的朝鲜文BBS，下设有中文论坛

中朝网 中文。湖北武汉的张亚先生创办。与张亚联系：中国湖北省武汉市常青花园24村20栋2单元302室 武汉市朝鲜迷工作室 邮政编码：430023 ICQ:150906864 MSN:yiye0@hotmail.com YIM:dprk_cn QQ:253951924 Email:fan@dprk-cn.com。这是中朝网设置的 朝鲜交友中心 一个交友信息累积得最多的中朝联络区，成为“与朝鲜民族交流和结交同好的网络平台”。中朝网还设置有 朝鲜迷搜索引擎 一个关于朝韩及朝鲜民族的极为丰富的网站琏接区

光荣的朝鲜 中文。KFA中国分会创办。KFA即国际朝鲜友好协会，注册于西班牙，得到朝鲜官方的批准。

西祠胡同·走进北朝鲜 中文。网友“芬兰诺基亚3330”于2002年12月14日创建（首页的统计数据和言辞有点搞笑）。下设有讨论区 西祠-北朝鲜-讨论区（点击进入）

仙桃投资网·朝鲜新闻专页 一个坚持不断更新的朝鲜新闻网站。与该站负责人联系：OICQ:123088209

今日北朝鲜 中文。北京网友棒槌张三的博客。内容丰富。与站长棒槌张三联系：westley17@gmail.com

朝鲜研究 中文。黑龙江哈尔滨的博恒网友的博客。内容丰富

中朝友好促进网 中文。KFA中国分会负责人张汉松及中朝官方联谊人士马海龙等创办的

时代朝鲜网 中文。2003年创办。据说是广州的一些朝鲜留学生及一名广州商人创办。曾经设有论坛，但此论坛现已销声匿迹。

由我们民族自己 设有朝鲜、英、俄、中、日文版

中朝友联 中文。这是中朝友联的官方网站

海外通·朝鲜介绍 中文。设在海外通网站下的一个栏目

金祥收藏·朝鲜收藏在线 中、英文。这是它的论坛

朝鲜民主主义人民共和国 德文，另又英文版

脱北者同志会 朝鲜文。这个同志会以金正日的老师、朝鲜劳动党中央书记黄长烨为名誉会长。这是朝鲜的海外反共组织。

Dprk.com 朝鲜、英文

韩国《朝鲜日报》北韩网 朝鲜文。设有英文版

民族通信 朝鲜文。服务器设在美国洛杉矶，鼓吹朝鲜自主和平统一，内容丰富，设有英文版

朝鲜出版物交流协会 英文、朝鲜文。

朝鲜中央通讯社 英文、朝鲜文。朝鲜的国家通讯社。有西班牙文内容

在日本朝鲜人总联合会 朝鲜文、日文。站长注：这个联合会是朝鲜领袖金日成主席在20世纪50年代后期下令在日本设立的，它是一个“小朝鲜社会”，拥有自己的报刊媒体、学校等机构以及工业等经济体。冷战时期，在日朝总联成为“朝鲜革命”在日本的作战前哨；而每次日本掀起的反朝风波都把矛头对准在日朝总联的组织。日朝之间至今没有邦交，而这个组织实际上成为朝鲜在日本的外交联络机构。在六七十年代朝鲜经济高速发展时，在日朝总联财力也十分雄厚。一般而言，从在日朝总联传出的消息是最快的而且比较可靠的，往往受到时政观察家的高度重视。

8、国际左翼组织网站

MIA

MIA是一个网上泛左翼志愿者的联合体

MIA·世界左翼政党·网站 MIA主办，把世界上所有的左翼政党进行编排归类，并做简单地介绍

MIA·世界左翼国际政党总名单 MIA主办，资料截止2005年12月18日，一共收录了65个大大小小的左翼国际政党的网站！

MIA·马克思主义网站 拥有全世界42种语言。全球最大的马克思主义文库。MIA的网上免费图书馆。网站包括中、英文的全球42种语言，这是MIA的中文文库

《每月评论》 美国著名的左派评论杂志的网站，其已故的创始人保罗·斯威齐是西方著名的革命左翼分子

革命左翼社区 英文。设有中文社区！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

共产主义者联盟新闻网 共产主义者联盟的网页，在法国、德国、意大利、西班牙、葡萄牙、荷兰、俄罗斯、英国有支持者，相应地就有这几个国家的语言的网页。自称是“一个无产阶级政治组织，致力于推翻资本主义并建立劳动人民共和国”

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党是英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（其电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI在委内瑞拉的策略——对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”，这类似于且更甚于第四国际统一书记处

战斗The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

9）世界共产党网站

[1] 亚洲地区（亚太地区、南亚、中亚、西亚）

中国共产党中央党校门户网站 中文。CCP。可连接到全中国各省市党校。

中国共产党在线社区 中文。中共的年轻拥护者梁家鹏先生于2000年7月创办的非盈利性的网站，附设有 中国共产党在线图书馆

中国共产党员网 中文。CCP。中共河南省委宣传部主办

朝鲜劳动党门户网站 英文。朝鲜的执政党，从1945年10月10日执政至今。1945年10月10日成立朝鲜共产党，1946年8月与朝鲜新民党合并为北朝鲜劳动党；1949年6月北朝鲜劳动党与南朝鲜劳动党合并为朝鲜劳动党。

越南共产党电子报 中、英、越南文。越南共产党正在坚定不移地推进资本主义发展，不过其政治环境比它的北方邻国要宽松一些

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

伊朗工人共产党门户网站 伊朗、法、英、德等六种文字。

伊拉克工人共产党门户网站 英文。

以色列共产党门户网站 英文以及各种阿拉伯文字。

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）·官方网站

[2] 欧洲、北美地区

苏联共产党门户网站 俄文。

斯洛伐克共产党门户网站 外文。

美国共产党门户网站 英文。CPUSA

美国毛派网站 美国毛派（美国革命共产党）的官方网站

意大利共产党门户网站 英文

德国共产党门户网站 德文。DKP

西班牙共产党左翼联盟 英文。

葡萄牙共产党门户网站 英文。PCP

比利时共产党门户网站 英文。

瑞士共产党门户网站 德文。

加拿大共产党门户网站 英文。

希腊共产党门户网站 英文。

瑞典共产党门户网站 瑞典、英文等。

荷兰共产党门户网站 荷兰文等。

[3] 拉丁美洲地区

哥伦比亚共产党门户网站 外文。哥伦比亚革命武装力量的领导者，哥伦比亚最大的反政府武装，已经打了三十多年的仗

巴西共产党门户网站 葡萄牙文。PCB

委内瑞拉共产党门户网站 外文。

墨西哥马列主义工人党门户网站 西班牙文。

阿根廷共产党门户网站 西班牙文。

秘鲁共产党门户网站 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

智利共产党门户网站 外文。

乌拉圭共产党门户网站 外文。

多米尼加共产党门户网站 外文。

[3] 大洋州地区

澳大利亚共产党门户网站 英文。

新西兰共产党门户网站 英文。

[4] 非洲地区

南非共产党门户网站 英文。

苏丹共产党门户网站 苏丹、英文。

摘自 http://red1917star.googlepages.com/


后记

列宁选集（四卷合集）

【译者】中共中央马克思、恩格斯、列宁、斯大林著作编译局

【出版社】人民出版社

【出版日期】199506

谨以此电子书，纪念因被封而被迫即将关闭的历史文献网(www.lswx.org)。可怜那些外强中干的大人先生们，对不利于他们的历史，从不放过残酷镇压的机会。

制作者：中国历史文献网(www.lswx.org)/2006年08月17日