德永直中短篇小说选

马
眼睛
效率委员会
红旗会①
走向战斗行列的道路
春分节
八年制
飞机小鬼
勤劳的一家
关于《没有太阳的街》的一些说明

［日］德永直 著

根据《战列への道》（靑木書店版《靑木文庫》，1953年）、《能率委員会》（日本評論社版《日本無産階級傑作選集》，1930年）、《はたらく一家》（新潮社版《新潮文庫》，1956年）、《太陽のない街》（岩波書店版《岩波文庫》，1956年）译出。

德永直中短篇小说选


马

    我喜欢马。

    最使我感到亲近的是驮东西的马。

    我讨厌那种昂然作势、贵公子骑乘的毛色漂亮、骨架好看的马。因为它使我感到象是受了侮辱。

    马里头也有性子很暴的马。还有动不动就发惊发疯的马。可是，劣马，我也是喜欢的。

    样子可怜的马！

    悠闲自得的马！

    象暴君似的威风凛凛的马！

    放在旷野的马，有一种在都市里看不到的跟人亲近的地方。

    马比别的动物有一对大得出奇的眼睛。马的深蓝色的瞳仁是很大的。

    睫毛也长得能在瞳仁里照出影子来。当疲惫不堪，或者要走很远的路程的时候，它把睫毛眨巴两三次，大颗的泪珠就把瞳仁润湿了。看到马哭，也会跟着一道哭起来呢！

    我十四岁，弟弟十一岁的时候。

    经常总是我跟父亲两个人去，因为父亲病倒了，所以只好由我跟弟弟两个人牵着马出去干活。

    有一天，我们在夜里十点钟左右，装了满满一车冰镇的鱼，要赶到七里①外一个叫作“植木”的镇上去。

    我们的马是一匹八岁口的枣红色小马。我拉着缰绳，弟弟打着灯笼，一同赶路。

    出了镇子，走到野外的时候，弟弟象是累了。让他坐到载了货的车上去，我们不时哼哼着歌子，往前走。

    那是漆黑的夜晚，天上一颗星星也没有。无边无际的旷野，是那样荒凉，住在城市的孩子无论怎样恐怕也不敢在这儿独自走路的。我们常常跟父亲一道走过这里，所以并不觉得那么荒凉。走了约莫三里路，天阴了上来，似乎要落雨。我叫醒在车上不知什么时候好象睡着了的弟弟，把货遮上了雨布。我和弟弟担心得不得了。前一天也下了雨，再下一场，金钉那道难关是不是走得过去呢？我们开始不安起来。

    过了一棵松树的茶馆，雨哗哗地下了起来。

    “糟啦！”

    我不安地吆喝住了马，给马披上草席，防它受凉，一面抬头望着漆黑的天空，察看云行和雨脚。

    根据父亲告诉我的经验，看到从西面和南面天上，一片黑云来势很猛地向只有一点薄云，还比较晴朗的这边直压过来，我想，这会是一场大雨。弟弟的褂子，我的褂子，一下子就湿得滴滴嗒嗒往下滴水了。雨衣；只有父亲的一件。我把雨衣给弟弟披上了，他正抱着大灯笼，身子向前弯着，为的是不让雨把灯笼淋灭。我一面想着“糟啦”，一面鼓起劲来，拍打着马的脖子，碰到坡道的时候，就“架架”地吆喝着。

    最使我担心的是道越来越泥泞了。不是赶车拉脚的人大概不知道这种滋味，对我们来说，再没有比道路坏更叫人头疼的了。雨瓢泼似地越下越大。

    时候虽是初夏，可是正当深更半夜，冷得沁人肌骨。

    马好象也累了，不停地把脖子和脸凑到我的脸上，脚步也迟钝起来。

    可是，这场雨也不象一两个钟头就能停住的样子，下的时间越长，金钉那道难关就越难过去，这样一想，就不得不拚命拉着马缰，嘘嘘喘喘地打马赶路。我怕货载变得太沉，没有让弟弟再坐到车上去。

    “紧走几步，身子就暖和啦！”

    我朝着弟弟大声喊道。弟弟在烂泥里，脚下不住打滑，可是也鼓起劲走着。但个子太小，脚一陷进深泥，身子就要栽倒，灯笼也就被他弄灭。“妈的，脚底下稳点！”

    我性子很暴，虽然明知不对，还是猛地飞起一脚把他踢到一边去了。

    终于来到我们赶车拉脚的人最怕的难关金钉了。

    在离陡坡还有一百多公尺远的地方，我们把马停住，歇了一气。

    “哥，不要紧吗？”

    弟弟滚了一身泥，抱着灯笼，仰起脸问我。

    “没什么……”

    我给他打气说。随后从车子抽斗中取出镰刀，借着灯笼的亮光，割了一点草，喂给马吃。马好象累得很厉害，只是叼了几根草，呼呼地喘气。“哥，马累得够呛哩！”

    弟弟看见马连草也不想吃，说。我摘下帽子从旁边的水坑舀起一帽子浑水，拿来饮马。

    随后，我们也坐到车上，吃了饭糰。腌萝卜让雨浇得水淋淋的，已经一点味道也没有了，可是我们还是吃得很香。看到雨小了些，我又拿起缰绳来。弟弟拣来一根竹批，转到马的那面去。

    “喂，加把劲啊！”

    我拍打着马脖子，马仿佛点头似地浑身抖擞一下，猛地迈出了前蹄。

    “架，架！”

    我也把缰绳绑到车辕上，再挎到肩头，一同拉着。我想先把车拉上陡坡中间略平的地方。弟弟一面跟在车旁跑着，一面抽打着马屁股。路泥泞得厉害，几乎一半车身都陷进去了。狭窄而陡急的道路左面，稍微一拐，就是一个将近二丈深的悬崖，那下面是一片泥塘似的田。“哎，再加把劲就行啦！”

    话虽这样说了，可是这时候，马也好，弟弟也好，我也好，却都累得几乎动弹不得了。

    “加油！”

    马拚命地拉，我死劲地喊。可是车子象被烂泥吸住了似地，一动也不动。

    车上载的鱼，天亮以前送不到植木的鱼店的话，就没有用处了。

    车子只动了一点点。

    “架，架！”

    弟弟哭咧咧地用竹批抽打着马屁股。

    上坡上到十分已有七分的地方，马把两只前蹄一弯，跪倒在泥里，不动了。想把贷载弄轻一点，可是沉甸甸的货包，凭两个孩子的力气是怎么也卸不下来的。“畜生！废料！”

    我发疯似地揪住马鬃往起拉，可是马象死了似的，只是摆动了一下脑袋，而弯下的两只前蹄却再也没有站起来的力气了。“哥，怎么办哪……”

    弟弟哭咧咧地抱着灯笼坐到泥里了。马把脖子伸到灯笼的亮光底下，可以看见它那大眼睛里满是眼泪。我忍不住跟弟弟两个人抱住马脖子抽抽噎噎哭了起来。

    过了一个钟头左右，我们才得到也是往植木去的伙伴们的帮助，好容易越过了陡坡。真的，再也没有象马这样诚实的动物了。我现在看到拉货车的马，还打心眼里感到亲近。马不光会哭，也常常笑。可是在东京一带，会笑的悠闲的马似乎很少见。

    一九二五年六月七日

    注①：一日里相当于我国7.8里。

德永直中短篇小说选


眼睛

    “我说你呀，这会儿还是上久尾家（亲戚）躲躲好！”

    妻子阿初在利平枕边一再劝说。利平被罢工团打破了头，阿初着实吓坏了。

    “什么话！糊涂！凭咱能逃跑？……哎哟，疼！……”

    利平把眼睛一磴想跟老婆发作，可是头上扎着绷带的伤口一抽一抽地疼起来。

    “可你……”阿初就象被什么追赶着似的说，“你不知道，罢工团今儿早上又来了一帮子不三不四的家伙，说要你的命就要你的命！哎，那边乱乱哄哄的，你听见没有！”利平怎么会不知道！他每根神经都象气象台的风标一样跟着邻院罢工团总部里发生的一切响动转。

    唉！岂有此理！我好歹还是个工头儿，公司放心，这批小子也信得过，我是几百号人之上的……让这批没良心、不通人性的小子吓得关门溜号？也太丢人啦！“别说啦！那批小子全是吃罢工饭的流氓无赖！能成什么气候？我不听！你给我下去，下去！”

    阿初无奈，抱着娃娃站起来。可是她依旧放心不下，嘟囔道：

    “甭说我，就连孩子们也不敢上街！

    “喂！到楼下问问警察，川村抓起来没有？”

    一激动，头上的伤口更疼。也没法去瞧大夫，一圈圈扎起来的绷带上都渗血了。黑墙那边的光线射过来，自己一抬眼就看得见，一闪一闪的。“没良心的川村小子！从小待你的好处你全他妈忘光了！连我脑袋都给打破了！……等着瞧吧！抓进去可别他妈叫唤！”利平仰面朝天望着天花板，强忍着阵阵的刺痛。

    从打公司关厂子，已经有四十天了。罢工初起那会儿，在印刷机都快生了锈的公司内部，利平他们几个工头儿凑在一起，声明保持“公正的中立”。不过没一个罢工团员信他的。可是到现在，利平这些人成了经理唯一的依靠。他们认为公司的命运也就是他们的命运。因为他们了解罢工团里的温和派分子，也清楚团员里的种种弱点。他们开头的手段是“分裂”和“人情拉拢”，不过没有什么效验，所以这回又使出收买倒戈分子的手段来。但是由于罢工团严加防范，进行得也没有想象的那么顺当。就在他们把四五个倒戈分子藏在卡车的货堆里开到公司附近的时候，卡车司机和化了装的利平被痛打了一顿。可是，工头们还是把亲戚本家送进来，象利平那种爷儿俩都在厂里上班的，就把儿子送进厂来。这样好歹凑了不到二百人的倒戈分子，一来是为了威胁罢工团，二来是为了开动开动机器，防止生锈。“你还是在公司里养着好！你那儿紧挨着罢工团，危险哪！”工头们也一再劝。可是犟脾气利平不干。他以为罢工团只不过仗着人多势众一时起哄闹事，还不至于把他的命要了。那天便衣跟警察护送他回到离公司不到二百米远的家里，在二楼养伤。现在是过了五六天之后的一个早上。阿初走上楼来说道：

    “听说抓走了！”

    “几时？昨天？”

    “昨天夜里。活该！不是玩艺儿！白眼儿狼！听说昨天晚上够他受的！”

    “晤——”

    刹那间，利平觉得好象头上的伤口也不疼了。只觉得那头发长长的、一对聪明的小眼睛炯炯有神、象个社会主义者的川村，突然小得可怜巴巴的了。于是眼前又浮现出川村从十二岁起跟着他挨打受骂学手艺那时候的面孔。这次罢工，前天晚上抓了二三十个，十多天以前抓了一百四五十个。别看三千人的罢工团，在利平这些人眼里，谁胜谁败一眼望到底的。“等罢工过去，我给他们讨保去吧！”

    等把他们保出来，再看这批小子是什么相儿！

    他觉得眼前突然有了光明。那些可以说是心腹人，从小养大的徒弟们，一个不剩全背叛了他。再没有比这叫他寒心的了。川村、高桥、斋藤、小野，还有其他十来个支持他最力的人，统统让工会争取过去了。然而自己现在却把罢工中的一切仇恨一笔勾销，还亲自作保，这对他们该有多大影响啊！”

    他又想起还没有搞什么工会的时候，自己在那些可爱的手下人中间大模大样地坐下来祝酒的情景。

    “整得那么凶？”

    说着，利平从被窝里徐徐坐起来。

    “怎么着？”妻子有点诧异地望着利平的脸。“你管他哩！白眼儿狼！”

    “晤，话是这么说，可……”

    他一隻手摸弄着从妻子怀里爬过来的第五个女儿，一边望着从窗户缝儿里可以看得见的黑墙。

    刚好这时候墙那边罢工团总部里高声叫起来：

    “万岁！万岁！”

    看样子有五十多乃至百十来个人。

    “怎么回事？”

    两口子相对看了一眼。

    “什么……”

    阿初起身过去，提心吊胆地拉开纸窗隔着墙一望就愣住了。

    “什么？怎么啦？”

    阿初还是没出声儿。

    利平也忘了伤口，把孩子一撂就站到阿初背后来。

    从那儿看得见罢工团总部的后廊。从廊下一直到外间屋满是罢工团员，七嘴八舌，乱乱哄哄，看了个正对面儿。廊子上有十来个小伙子，也不怕这大冷的天，全脱了工作服，光着身子。

    “裤衩也脱了吧，受不了！”

    有人一边脱着就浑身挠起来，直挠得通红。

    “好家伙，这虱子可不得了！”

    系着红袖带的女工们，把脱下来的工作服一件件都扔到腾腾冒热气的开水桶里。

    “哎，别这样，当着女的别脱那么光！”

    “不叫脱……哎，我说你们女的先背过脸儿去嘛！”

    “哈哈哈哈哈！”

    “嗬嗬嗬嗬嗬！”

    连男带女哄然大笑。

    “怎么搞的？这是干什么？”

    阿初悄悄问利平。利平没作声。不消说，这是罢工团在欢迎今天早上从拘留所回来的罢工团员。

    利平吃了一惊。按理说他们在黑屋里关了十来天，脸上怎么没一点儿苦相？全都高高兴兴的，简直全象凯旋的战士。欢迎的，被欢迎的，全那么兴高采烈地欢笑着。在冬天暖烘烘的朝阳里，似乎有一种蕴藏在青春活力之中的什么东西冲击着利平。十几个人裸体并排坐在廊沿上。有人低声唱起歌来，于是其余的人也高声跟着唱。这蕴含着强力的革命歌声猛烈地撕裂清晨凝冻的空气，音节铿锵地扩展开来……”

    ……人民的旗帜，

    红色的旗……

    一个小伙子仿佛要跳起来似的抡着双手。阿初一见就失声叫了起来。

    “呀！利助！瞧，是利助！”

    阿初使劲拽利平的胳膊。

    “什么利助？”

    真的！不用瞪着眼找，就在跟前。就在那扯开嗓子高唱的光身子的人群里，有他心爱的儿子利助。

    利平呆住了。

    不会的！……他千真万确拿卡车把利助送进了厂子……可是，没看错，利助确确实实光着身子在那儿唱哪！

    “大家穿上衣服，开饭喽！”

    一个女工高声叫着，女人们七手八脚抱出饭桶来。烧秋刀鱼在盘子上翘翘着。

    “这是怎么啦？”

    利平简直要哭出来。妻子想隔着墙叫利助。

    “蠢才！别叫！”

    利平捂上妻子的嘴，没让她叫。

    “快，躲开，拉上窗户！”

    利平手拉纸窗的时候又朝儿子那边瞥了一眼。

    这时候，利助正一边穿着衣服一边朝这边回头张望。不知道儿子是不是看见了他。利平只觉得儿子在注视自己。这双眼睛，这双眼睛……利平急忙拉上窗户。

    “这双眼睛，跟川村的一个样！”

    利平软瘫瘫地跌坐在被子上。

    “你说，利助是怎么从公司溜出来的？嗯？你说！”

    利平抱着脑袋一声不响。

    利助这个人，从打罢工之前，一听工会有事，拔腿就跑了去。这回却乖乖地听了利平的话，被送进公司里。就凭这一条，现在想想也有点儿一反常态。“看起来呀，简直连爹妈儿女都无情无义喽！”

    利平的喉咙就象塞住一样，只觉得脊背嗖地冒了阵凉气，或许是发起烧来了。

    他把被子连头带脚往身上一蒙就合上了眼。一桩桩往事涌上心头。

    那时候……

    当时他雇好四五个倒戈分子，让卡车在一条街的交通岗那儿等着，想再上另一个人家里去。拐弯的时候，猛地见到前边有两个童工。他心想正好，就叫了声：“喂，小三！小义！”因为他化了装，那两人可能没认出他来，转身就走过来了。等到一瞧出是他，冷冷地说了声：“是宫本利平！”一扭头就吧哒吧哒跑了。原来这俩小子是放哨的！平常他们对自己比亲爹还怕，还敬，这回竟然斗胆冲着自己叫：“是宫本利平！”当时，那两个孩子也是这种眼睛。当他催着卡车开到公司附近拐角的地方，猛然间从旁边窜出五六条汉子，上了司机台，自己正拉开架势准备打斗，这时候川村打破了司机台后玻璃窗，向自己一步步逼过来，当时那双眼……”“那双眼，连爹妈、恩人都杀得！”

    利平不由得感到一阵恐惧，浑身冒冷气。

    “喂！收拾收拾，甭等天黑就搬家！”

    利平先头那种自信心已经无影无踪了。此时，他局促不安地，只感到六神无主。

    一九二八年十月八日


效率委员会

    一

    “嘎啦啦啦啦……”

    顺着K印刷厂院子当中的过道，一辆往轮转车间运卷筒纸的手推车飞也似地冲过来。三合土铺的车道又平又滑，何况是往回放的空车。“让那帮臭娘们儿摔它个仰巴叉吧……”

    年轻的勤杂工，从五六丈开外看到聚成一团的女工们，突然加起劲来。

    “嘎啦啦啦啦……”

    十多个年轻的女工，把“回字”的活儿扔在一旁，正在跳绳……

    哎嗨，哎嗨，黑道走了第三遭呀……

    她们把大盘（装拼好的活版的家什）扔在车道旁边，完全跳得入迷了……绳子越摇越快，她们也飞鸟似地喘吁吁地越跳越快……“哎呀，不好！”

    手推车冲到她们的紧跟前了。背朝后摇着绳子的一头的女工这才看到，发出一声尖叫，就连绳子带人一起拉着跑开了，绳子缠在抱成一团乱拥乱挤的女人们的腰上，脚上，还有红色的围腰上。“哎哟……”

    跑慢了一步的两三个女人，绊到车道的铁轨上，脸朝着地面摔倒了。

    “真——缺德！”

    手推车象预定好了似的，在间不容发的地方突然刹住了。

    “真是……真是……”

    女人们吃惊地爬起来，话也一下子说不出来了。年轻的勤杂工一看，马上披头盖脑地厉声喝道：

    “留点神！呆鸟！”

    可是眼睛却在笑。女人们反挨他倒打一耙，满脸通红地发起火来：

    “真是干得出这种缺德的恶作剧呀！你这个红鼻子！”

    “红鼻子”，这个年轻的勤杂工最忌讳人家这样叫他。挤到最前面，工作服前胸上别箸一枚红色的工厂协议员徽章、头上挽着个银杏髻的女工也最知道这个效果。“喂，你看，出了这么多血不是？”

    在褂子上面系了一条围裙的小胖子，一瘸一拐地爬起来，掀开衣服露出擦破的膝盖，直伸到勤杂工的脚下去。

    “这个家伙总是这么胡闹。”

    “就是嘛，就是嘛！”

    “红鼻子乡巴佬！”

    她们仗着人多势众，把勤杂工团团围住。

    “他妈的！”

    拿着绳头的大眼睛姑娘，悄悄转到霄后，照着勤杂工的脑袋，用绳子就抽下去。

    “喔，好疼！”

    勤杂工用满是老茧的手掌捂着脑袋夸大地叫喊着，心里想，大概把她们惹得太恼了，脸上浮起了苦笑。

    “道歉吧！”

    “道歉！”

    她们得理不让人，一大堆手，在勤杂工的肩头推推操搡。勤杂工忽然灵机一动，发疯似地喊道：

    “走开，走开！象你们这样净在工作时间里玩，所以才成立什么效率委员会哪！走开，走开！”

    她们一齐笑起来：

    “效率委员会……哈哈哈哈！”

    趁她们在笑，勤杂工瞅了一个空子就把手推车一溜烟地推跑了。她们的笑声还没有停住，一个女工慌忙地拉了一下别着工厂协议员徽章的那个女工的胳膊：“喂，阿君！头儿（工头）从楼上看着哪！”

    真的，在她们头上的厂房窗口，头儿露出他那个象叫暴雨浇过的冬瓜似的秃脑袋，正在满脸秋霜地瞪着她们呢。“还不开始干活吗？”

    “是啦，是啦！”她们有点不好意思地各自在干活的地方蹲下了。

    “头儿把咱们当成捣乱分子，每天撵到屋外，光让干这种活儿，多少磨点洋工还不是应该的嘛！是吧，阿君……”擦破了膝盖的小胖子朝那挽着银杏髻的姑娘说。“干么一个劲儿啪啦啪啦地直搧乎啊！噗！……”

    大眼睛姑娘怒冲冲地站起来。旁边一个女工端着大盘直簸，每一颠簸，灰尘就簌簌地落到头发上来。

    “可是阿君，要真是成立起效率委员会，咱们可不能这样安闲自在啦，是吧？”

    头发烫得弯弯曲曲的女工探询似地问道。可是阿君哼哈地没有回答，她正在想她情人的事。

    “用不着害怕。到时候……”阿君旁边的小胖子把话碴接过去。她的声音粗得不象女人。“到时候，S工会会拿出全部力量进行斗争。列宁说……”小胖子的声音越来越粗，她把拣出来的铅字还回到“字盘”上，每一扬手，就把大盘咚地一敲：

    “我们的列宁说，得到的是整个世界，失去的只是锁链……”

    “真能吵吵啊，你这个人……”旁边一个耳朵有点毛病的女工照着小胖子的腰捅了一下。

    太阳出来又落山，

    监狱永远是黑暗。

    阿君摇着头唱了起来。别的女工也跟着一齐唱起来：

    看守不分昼和夜，

    站在我的窗前。

    愿意监视，你就监视，

    反正逃不出牢监。

    这是她们对头儿的一种示威。

    中间过道的两旁，各科、各车间的门口都贴了几十张各种颜色的传单，红的，黄的，绿的。“支持唯一的无产政党”，“募集为《无产者新闻》购买轮转机的资金”等等。左边从第一到第四平版印刷车间，右边从第一到第四整版车间，各个门口都是一片壮观景象。尽头的轮转印刷车间那座威严的砖建厂房门口，贴了一张特别大的传单，上面写着：“做好准备，打退资本攻势！”这更是别有一番气象。从厂房屋顶的窗子透进来秋天午后的阳光，高速度轮转机在回转，灰尘蒙蒙飞舞。穿过轰轰隆隆的噪音，歌声响亮地传过来。

    告示

    兹决定×月××日于铸造科第一车间召开效率委员会。希各科、各车间协议员该日工作终了后于该车间集会。

    总务科

    在贴着这张告示的轮转印刷车间的揭示牌下面，七八个男工东倒西歪地在那儿休息。轮到他们接班还有一点时间。“我们……”

    一个黑脸膛、穿一件让黑、红油墨弄脏了的运动背心的小伙子，跳到卷筒纸上，使劲地挥动着手，吵嚷开了。这个小伙子叫虎公，他正在练习演说。可是别的男工，依然躺在或者坐在纸上不动，可怜竟没有人理会他。

    “我……我们……”

    他是工厂协议员，所以在效率委员会上不能不说上一通。昨天夜里，在工会的效率委员会对策协议会上，听了执行委员长永井的演说。“我们……怎么样啊？”有人打趣他，对他连看也没看一眼。

    “我们要求工厂管理权！”

    他真象是他们的亲爱的斗士，摆开架式，把右手从肩头直劈到大腿间，一口气说下去，可是底下却找不到词儿了……“可是……然而……”

    硬是找不到汉语的词儿。制版科的协议员比他们知道的汉语就更多。永井的话，意思都懂。他说的是：在现在这种形势底下，即使获得工厂管理权也没有办法。工人阶级在经营管理技术上，跟他们还不能相比。我们要紧的是要在工厂协议会或者效率委员会上，掌握足以牵制公司的资本主义发展，足以牵制营业上以及利益分配上的决定权的权力……“可是，我们把工厂……”

    虎公高高扬起右手，直翻楞眼睛。

    “加油！协议员！”一个坐着的老工人给他鼓劲。

    “把工厂就是接过来，也没有办法……”虎公把眼睛一闭，果决地把话冲出口去。

    “别说大话啦！”

    一个躺着的家伙在他脚下喊道。虎公真的生了气。别的男工一齐笑了起来。

    “喂，虎公……”

    这时候进来一个“大小孩”似的穿着工作服的人。这个小个子，看去仿佛是个恶作剧的好手，但仔细一看，又象有三十多了。“下来一下！”

    虎公还在鼓嘴膨腮。那个小个子，他是工厂联络员，拉起虎公的胳膊就走。

    “有点事……”

    到了厂房外面，把虎公拉了出来的联络员，踮起脚尖，趴在虎公耳朵上唧咕了一阵。唧咕完之后，虎公问道：

    “纠察队是干什么的？”

    “就是要对方才说的那些右翼家伙……”联络员黄鼠狼似地张望了一下四周：“例如，对远山那种家伙……的行动进行监视呀……”“远山？”

    “是呀！那家伙过去曾经是我们的光辉的领导人。可是现在他完全躺下来了……”联络员用急促的调子接着说，“现在是非常危险的时候。知道吗？以为我们是S工会所掌握的工厂而放心大吉，那就要坏事。公司由于经济界的不景气，屁股坐不稳啦，简直变成了疯狗。这次的效率委员会，他们也是指望靠两三个右翼痞子无赖制造分裂。所以说，在这种危险时机，远山有可能变成反动。”虎公不作声地听着。

    “那么……你那科，这种家伙一共有多少，五小时以内，请你告诉本部的永井。知道吗？效率委员会一定要决裂！”“这么说，要准备斗争？”

    “对！公司方面的效率委员会提案，本来也就是准备斗一斗的提案。”

    歌声夹杂在轮转机的噪音里飘过来。

    虎公怒吼似地答道：

    “好！干吧！”

    二

    晚秋的早晨，上工的电铃在空气中震响。

    两千名工人，生气勃勃地从南北两个便门蜂拥而进。在这个工厂，便门左近根本看不到门卫。

    可是工会散传单的人，每天早晨却站在那儿，散布红的、黄的纸片。

    “喂，喂！你，看不见传单吗？”

    匆匆忙忙想空手走过去的人，一被叫住，就又忙忙叨叨跟背后拥过来的工人挤挤撞撞回头去接传单。

    “对不起——嘿，来啦……”

    传单是工会对于效率委员会表明态度的声明。

    ……我们必须避免故意降低生产效率，以免迫使公司方面出于穷鼠反噬。因此我们声明在一定程度上支持公司方面的效率委员会提案。——然而，经济界现在正从大战以后的胃扩张急速转向胃痉挛。我们必须密切注意效率委员会提案背后的阴谋。……

    他们把传单塞进衣袋，女工们把传单放进外褂的肥袖筒里一齐涌进工厂。

    男人都穿着干干净净的工作服，女人们脸上也都多少恢复了血色。这是大正十三年的大罢工以来，他们用自己的力量争得的果实。他们知道自己的力量。作为拥有一万印刷产业工人的S工会的会员，他们在左翼工会的摇篮里受过两年训练，而在过去的这两年中间，他们正是天下常胜之军。

    起来吧，朋友们……

    他们嘹亮高歌，拥到工厂门口的记时钟前面。一个个把出勤卡片插入庞然大物的电动记时钟打上时间。歌声仍然波浪似地扩展开去。

    战斗吧……

    马达的皮带开始转动，各科的十二个车间马上淹没在一片噪音里，但响亮的歌声还断断续续地飘荡着。

    可是耸立在十二个车间中央的三层的办公楼却相反，只有那里象一只偷吃的猫，鸦雀无声，看去仿佛连口大气也不敢喘似的。经理室里有六个穿西服的人。这是秘书、营业、工务、总务各科科长、监理和副经理。

    经理坐的绿色大圈椅的背后，挂着生产指数图表，象是供在佛龛里的画像。

    从本年度上半年开始，生产价格的红线，就象中了枪弹的鸽子似的陡然下落，而工资的蓝线，却象起飞的飞机一样直向上升。六个穿西服的人当中，副经理的瘦骨嶙嶙，和监理的面圆体胖，是一个最明显的对照。不仅外形，现在两个人的立场也是这样。到中午，经理就要来决定最后的方针。剩给有岛副经理的最后的时间，就是这么一点点。把彻头彻尾支持效率委员会的两三个右翼分子和赞成他的劳资协调方针的分子纠集起来，组成一派势力，是拯救他目前处境的唯一出路。虽说是副经理，除了同经理有一点亲戚关系而外，也不过是雇来的仆人一个。这个留洋回来的公子哥儿，由于头脑不灵，性格柔弱，加上过去两年中间经济界多少有些余裕，还剩有一点自由主义，于是就在这种背景上，成了一个自鸣得意的劳资协调主义者。若照监理说，S工会过去能够在这个公司扎下根来，公司陷入如此困境，全都是副经理之罪。

    “如何？把远山叫来看看？”

    监理对由于失眠面色苍白、正在把两手放在桌子上托腮沉思的副经理说。运用经验主义爬到今天的地位的监理，在任何场合，也没有忘掉“实权在于经理一人”。“赚钱的时候，经理，比如说，对劳资协调啦，共产主义啦，也不会说什么。这一回嘛……”监理不怀好意地向副经理的旁脸扫了一眼，心里说：“可就对不起啦……”副经理从桌子上拣起今天早晨工会散的传单，拿在手里摆弄，可是从这里也找不出什么希望来。他下了决心似地按了按铃。“把第二制版车间的远山叫到楼下的接待室来！”

    应声而来的女仆，马上下楼去了。副经理已经完全失去了自信。尽管他一直作了拚命的努力，可是劳资协调的地上乐园（这是他引为自负的），却要连根崩溃了。深夜加班的废除，最低工资的制定，工厂协议会的设置……他在权力允许的范围内曾尽了一切努力为乐园施肥，可是乐园里的花草却长出了荆棘的刺，剑似的芽……眼前一片漆黑。他已经不可能再坐在现在的椅子上面了。能够拯救他的地位的，现在只有成立效率委员会这一招。可是，如果工会不迅速右倾，这一招也很难实现。“远山来啦。”

    副经理吃了一惊，抬起头来。远山！他的心情有几分开朗了。对，只要这个家伙点头，只要能够把这个家伙跟右翼分子拉在一起，效率委员会就一定能够成立起来。就这么办！副经理站起来到楼下去了。——那个家伙最近把工会的事情抛开不管了，据说，那个家伙跟左翼那帮人弄得很不愉快。接待室的硬椅子上坐着一个身穿工作服、满脸胡须的二十六七岁的汉子，脸色阴沉沉的。

    “远山君……”副经理勉强作出一副笑脸，坐在他的旁边，“效率委员会能够顺利成立起来吗？”

    远山那副颧骨很高、胡须很浓的九州人的面孔，跟别的工人们比起来，显得很没有生气。

    “不知道。”

    这个工人直筒筒地答道。曾经在大正十三年劳资争议当中，作为领导者受到工人重视的这个人，现在，在生气勃勃的年轻人看来，已经是完全躺倒下来，没有什么用处的领导人了。他们正在跨过他躺倒的尸身前进。“你不能想想办法．让它成立起来吗？”副经理试探着说。他的声音甚至带有恳求的调子。如果此人举起叛旗，那么至少还有点希望。“我一直支持你们的要求，这点你是很知道的。所以，我现在的处境大概你也会了解，是吧？！”方才的那个女仆端了茶来。远山仿佛累得筋疲力尽，软塌塌地没有一点精神。

    “我说的话，大家已经不听了。”远山不管什么事都提不起劲来。“而且第一，效率委员会的内容，除了一点点轮廓之外，不是还什么也没有告诉工人们吗？”副经理不吭声了。正象远山不知道工会的人，例如永井他们，怎么想的一样，副经理也不知道提案一旦失败，还有些什么讨价还价的余地。这一切只有经理和监理才晓得。他们彼此不能不感到他们是被劳资双方的主流抛开了。远山和副经理分开了，他们的结合是那样容易破碎，甚至还不如一个朽烂了的蚌壳。检举、乱斗、穷困、坐牢、逃亡、患病。……远山对于什么都厌倦了。他只想老老实实地干着这份从学徒的时候就熟悉了的工作，安安静静地过日子……他捂着由于神经衰弱而感到发躁的脑袋，走到车间的走廊上来。四五个年轻小伙子，就在他的眼前，冲着他站着。

    他没有注意，想从旁边穿过去。一个穿工作服的小伙子突然从左面啪地推了他一下。

    “干什么？富公！”

    远山扭回头来，冲着这个神乎其气的小伙子怒喊道。被他当面这么一喝，富公真就作出一副可笑的脸相缩回去了。“喂，远山，刚才跟谁会面来着？”一个没见过面、大概是工会书记之类的学生模样的人，突然凑到他旁边来。“什么？”远山气哼哼地瞪起眼睛。“跟谁会面，有你什么相干？你是干什么的？”

    吵闹象要闹大。从两旁的车间，什么也不知道的人们闹闹哄哄钻了出来：

    “怎么啦？”

    “要打架，哪一个出来？”

    乱糟糟地搅成一团，简直脑袋屁股也分不出来了。

    “你们是永井的走狗吧？混账王八蛋！”他怒气冲冲地走进了车间。

    三

    在效率委员会召开之前，工会开始了肃清奸细的行动。

    为了配合资本的攻势，不到二十人的右翼分子在工厂附近的小面铺的楼上开会，受到纠察队的袭击，被轰散了。乱七八糟的无政府主义的一派，刚一声明退出工会，也让纠察队干了一下，第二天工厂里就见不到他们了。纠察队在工厂墙外，工人住的连檐房子的角角落落，象疾风一样到处狂扫．。K印刷厂的周围，夜里也含有一股杀气。“告诉你别吵啦……”女的死死拉住暴躁的男的胳膊不放。

    “混蛋……”男的想摆脱女的，可是没想到女的却蛮有力气。

    “想要揍我？……好大的神气！纠察队怎么样？放开我！”男的把女的一只手拉开了，但这当儿木屐一滑却脱掉了。女的转到前面，替他捡起木屐，硬把男的按到长凳子上坐下来。

    “你干么动不动就发脾气呀……”女的也喘吁吁地在男的旁边坐下，说。

    周围很黑。这是工厂后面空地上一座小小神社的院内。女的是唱《底层》那支歌的阿君，男的是她的情人远山。“那么，我要离开家，那帮家伙该说我闻见风声逃跑了，是吧……小看了人！”

    “不要一下子就这么动感情嘛！”阿君始终很沉着。

    “混蛋！这能叫人不动感情吗？糊涂虫！”

    女的又慌忙按住想要站起来的男的胳膊：

    “别大吵大嚷嘛，人家听见会来的。”

    不管内容如何，从旁看去，这的确也是幽会。

    “你不这么扑腾，说不定他们还会找到这里来呢……”阿君回头望望稀巯的树木背后的灯亮，说。“没办法，那时候我也一起跟着挨揍吧。”“揍你？”男的讥讽地问。

    “是呀……”女的一本正经地点了点头，可是男的不相信。

    “别说笑话。你对那帮害幼稚病的家伙来说，不是可以信赖的同志吗……开什么玩笑？”远山带点自暴自弃地顶她说。他从自己的话里，也深深感到了孤独。“哎呀，你？！”阿君只说了这么一句，就生气似地闭上嘴了。——这个人连自己的情人也不相信啦！

    “哎……”隔了一会儿，她温和地说，“你累了！”

    “我？”

    “是呀！你完全累了，动不动就发脾气。”阿君用平静的声音，瞅着别的地方说。

    “我没有累。我不满意那帮家伙的作法！”

    “你因为穷，因为斗争和工厂的劳动，脑袋和身子全都累垮了。”

    两个人各说各的。可是男的那颗暴躁的心却一点点平静下来了。

    “我没有累。可是那群害幼稚病的家伙们，尾巴翘得太高了……你想想看搞什么纠察队，我什么也没有干，却来钉我的梢……这群混账王八蛋”远山叭地吐出一口唾沫。“事情就是这样呀。从个人说，揍你呀，钉你的梢呀，根本没什么必要。纠察队那伙人，也不是跟你过不去呀。可是……”“怎么样？”

    “可是，从整个运动来说，事情就不一样呀对不对？（阿君颤抖着声音说）痛快点说，就是现在你远山这样一个存在，是成为问题的……”男的默默地听着。

    “你作为十三年劳资争议的领导人，作为工厂土生士长的战士，打下了S工会的基础，这个功劳，谁都完全承认，比方说永井，他也是完全承认的。……可是今天，你抛开了工会职务，在理论上也跟工会干部对立，这样下去，在现在这种情况底下，工会觉得你非常危险，不也是很自然的吗？”“所以，就想揍我？”

    “先别发火。方才你挖苦我说：‘揍你？’现在是决定大势的时候，说这些干什么？我在这种时候跟你这样，非挨揍不可……”“那么，痛痛快快离开我不就成了吗？”

    “哎呀……”阿君满怀怨恨地朝着男的侧脸瞪了一眼，可是把气头忍住了。“我是相信你的呀，你不会变成反动……可是……”“可是什么？”

    “现在你还有太大的势力……你要是搞点右翼理论，举起叛旗，在现在这种时候，工会就会被分成两半！”

    远山苦笑着自言自语说：

    “把我看得太值钱了。我已经没有这种气力了。”

    “对，对呀。你累了。把话说穿，你就是想要休息……对啦，不管谁怎样说，我都看得很清楚。可是……”阿君说了半截，把话打住了。“可是，搞运动的人是不能休息的，这就是你想说的吧？！哈哈哈哈！”远山无力地笑了。

    阿君低下了头。

    停了一会儿，远山象打哈欠似地叨咕说：

    “前进，或者死亡吗……”

    凉飕飕的风，穿过地势稍高的这个神社的院子。阿君找不出话来对这个男的说。

    远山猛地站了起来，说：

    “好，我去见见永井！”

    “哎呀，这可太好啦！”女的高兴得声音都发颤了。“抛开感情……你和永井不也是老朋友吗！”

    可是远山还气哼哼地冲着跟着想站起身来的阿君粗声粗气地说：“我一个人去……”

    四

    远山怒冲冲地拉开工会堂屋的纸门。

    迎面的八铺席房间里，闹闹哄哄地挤满了一屋子年轻人。他们正在谈什么，一看见远山的脸，他们都好象吃了一惊，一齐站了起来。“永井在吗？”远山冲着那些年轻人说。他们的神气都好象在问：“你干什么来啦？”

    “楼上！”一个人懒洋洋地答道。

    远山闷着头，咚咚踏响着楼梯到楼上去了。顺着走廊，第二个门就是干部室。他使劲地敲了敲门。

    “谁？”

    “远山！我要见永井！”

    “呃，远山？”

    门没有开，第二次的声音是永井的。

    “……”

    门开了半边，一个瘦削、细长的人探出头来，穿了一身浅黑色的夏衣，正是永井。

    “有话跟你说，出来一下！”

    永井仍旧没有吭气，静静地捉摸着远山的神色。然后才“嗯……”的一声点了点头，从屋里出来，把远山带到旁边一间屋子里去。这间屋子里，誊写版和纸片散乱得到处都是。两个人就在散乱着的纸片中间面对面地坐下来彼此都倔哼哼的。

    谁也没有开口。

    他们这半年来，一直处在互相敌视的立场上。这样促膝对坐，说实在的，这还是几年来头一次呢！七八年的交情，现在被一个什么东西隔开了。空气有点异样。

    背后的纸门哗啦一响，好象有谁要进来。

    “不许进来！”

    永井扬起脸来大声喊道。他那神经质的苍白面孔，看去比远山还显得苍老。不想放旁人进来，永井的这种心情多少渗进了这里的沉重的空气，可是远山的顽固执拗的情绪还未为所动。“纠察队是干什么的？”沙哑的声音从远山嘴里冲了出来。可是对方没有作声。

    “想要揍我吗？”远山的声音里满含着怒气。

    “……”永井铁青着面孔，依旧默然不动。

    远山一点点往前凑去。这时候永井昂然答道：“对！只要你不是我们阵营的人，就是我们的敌人！”

    “什么？”远山捏紧拳头凑近来。

    “把话说明白，你要陷入右翼的泥坑，就不是我的朋友。”

    没等永井说完，远山的拳头已经掠过永井的面孔。一缕鼻血流到永井的抽动着的嘴角上。可是，远山泄气了，而永井却依然很沉静，没有动。永井用微微颤抖的手拣起旁边的纸片擦了鼻血。远山突然变得灰溜溜了，光是呼哧呼哧喘着粗气，自己也觉得很难堪。远山猛地站起身来。“等一下……”这时候，永井把他叫住了。

    “你——简直就象扑火的灯蛾一样！”永并镇静得叫人吃惊。苍白的脸上甚至还带着笑容。“你现在想要堕落下去，正在挣扎着，是不是？远山！”远山愕然一惊，这句话刺到了他的痛处。可是他仍然执拗地站着。

    “你过去曾经是我们的光辉的领导人。究竟是谁把我这个喝大酒没出息的人引导到今天的道路上来的呀……”

    可是远山却有点害怕回忆这些往事。

    “坐下，坐下嘛……”永井硬要远山坐下了。“哎，告诉你，有岛副经理已经在今天的董事会被免职了！”

    “哦？”远山吃了一惊。

    “资本的攻势？现在已经是摘下假面具，露出本相来了。一丁点的自由主义，也再没有存在的余地了。他们要干的！一定要干！”永井的苍白的面孔，一点点泛出血色来。“你疲倦了，简直变成了扑火的灯蛾。可是现在没有闲工夫让你休息。他们会把你拉出来，不然，就把你揍躺下。他们在十二个车间里都安排了这样一批家伙。”远山把脑袋一点点耷拉下来。

    “喂，握手吧。为了明天效率委员会上的斗争。远山……拿出你以前的干劲来！老兄……”永井伸出手去拉远山的手。“喂，把手伸出来，手……”远山伸出了一只手，却把脸背过去了：“谢谢你！这就好啦。跟你握了手，那就没有什么可怕的了……”

    要是面对面地看着，就好象要流出脆弱的眼泪似的。永井也转过脸去，用坚强的声音说：“喏，咱们只能曝尸疆场，此外没有别的地方”

    五

    下班的铃声响完之后，厂房一栋一栋地都先后停止了皮带的转动声。“全部下班”的红牌，在各个车间挂了出来，工人们都活泼泼地作好回去的准备，向门口涌去。但来到铸造科第一车间前面时，人群却象雪崩似地泛滥开来，形成了好几行队伍。过一会，队伍绕着这栋只有一层平房的厂房开始了游行。一小时以后，效率委员会就要开会。队伍越来越振奋，歌声压倒了他们的脚步声。“别唱啦！不许围在这里！”守卫们站在远处大声喊道。可是他们直到把他们的代表送进会场，一直没有停止歌唱。象从葫芦里甩出的芝麻粒似的，各车间的协议员，从队伍里跳了出来，一会儿就把宽敞的会场里的椅子占满了。在工厂协议会里，工人方面的代表和包括各科工长、事务所长在内的公司方面的代表人数是相等的。一共四十八人，外加一名没有表决权的主席。远山老早就占据了最前排的第二把椅子。永井却是快到七点钟的开会时间才在大后面露出他那细高挑的身子。会场外的游行队伍停了下来，歌声也止住，顿时显得安静了。关东地方评议会派来的代表皆见。睁大他那双圆圆的眼睛从队伍里向会场里张望。‘哦？”远山注意到最右面公司代表席位上已经不见副经理和另外两个人——有岛副经理系统的秘书科长和会计科长——而感到吃了一惊。永井也注意到了这点。——可怜的自由主义的毁灭。——他们也和我们一样，也在自己的阵营内部作了一番清洗和整顿。开会的铃声响完，厂房右首的门刷地打开，经理露出了他那肥敦敦的脸。又高又胖的经理，由三四个穿西服的人围着，声势威武地走了进来。“嚯，高岛屋——”工厂协议员席位的一角，有人踢地板，响起了笑声。

    “请安静……”生得又矮又胖的监理，站在中央台子上，用威严的语气说。这工夫，给会场全部人员散发了两页印刷品。这是公司方面摊牌的提案和本年度上半年的收支决算表，还有各种工序的每人平均的生产统计表……“效率委员会现在开会！”

    监理的沙哑的声音，穿过最后面的窗子，一直传到了黑洞洞的屋外。工人方面的代表们迅速地看了看印刷品。看到第九条——效率委员会的组成人数，他们吃惊了。各科工长、副工长二十四名，工人代表二十四名，另外事务所方面还有十二名。很明显，公司方面占了绝对多数。这跟公司早些时候宣布的表决权的分配完全是两回事……“各位看一看方才散发到各位手上的统计表以及收支决算表就会知道，公司现在完全濒于绝境。大震灾当时，大大膨胀起来的经济界，现在正在急速收缩，本公司所受的影响也是极大的。只要把大正十二年下半年的决算表和十五年度上半年的决算表比较一下，马上就可以明白……”监理用力地念起数字来。——胡说八道！——工人代表方面，互相捅着大腿，笑了。——连自己的老婆、上小学的儿子、刚生下来的吃奶娃儿不都是大股东吗？表面上的数字，当个狗屁！——总之，十二年度下半年，数字上的纯利润是十七万九千余元，刨去挪作下年资金部分，还可以分配一成的红利；而十五年度上半年，加上上年挪下来的资金，仅仅能分出三厘的红利，照监理的话说，这不过是蚀老本的名义上的红利而已。“所以，又要恢复半包工制，让咱们工人象暹罗鸡似的互相斗来斗去！”在前排五六个人聚成一团的女工代表席，阿君用旁边都能听见的声音说。——简直把人当成了傻瓜！——“而且，下半年还包括一个淡季的夏天，所以想填补上半年的亏空是完全不可能的。”

    营业科长、工务科长等感到自己有责，在经理面前都鸦雀无声地坐着。但工人代表席依然显得很坚定。事实上，他们跟从前比起来，确是多少怠了点工。正因为废除了半包工制，他们才多少恢复了一点人色。公司提案提出的条件是：第一条、废除工厂协议会，第二条、恢复半包工制度，第三条、恢复深夜加班制度，等等。“这是什么？这不是回到十三年争议以前的状态了吗？”

    “对！这是挑战！”

    几十只锐利的眼睛，象针一样刺向经理的脸。经理也不住地把他奸险的眼光扫向工人代表席。

    “从统计表上可以看到，生产价格好象中了枪弹的鸽子一样，直往下落。这是因为工人各位不是为了公司的工作效率进行努力，而是为了工会的发展效率进行努力……”监理提高嗓门，单刀直入地挖苦说。坐在当中席位上的各科工长鼓起掌来。同时，工人代表席象捅了马蜂窝似的吵嚷起来。“住口！秃头！”

    “诡辩！”

    “到外面去！”

    监理楞住了。“主席！”“主席！”工人们又把拿手的一招使了出来，完全封住了监理的嘴。

    一个剃了和尚头的矮胖子站了起来。这是第一印刷车间的叫作近藤的协议员。

    “监理把公司最近的营业不振，完全说成工人们的责任。请问印刷、整版的单价也跟十二年当时一样吗？”

    一下子就把监理搞成被动了。

    “不，比那时候降低了大约三成。”

    和尚头的矮胖子马上跟踪追击下去：

    “那么，公司的营业不振，怎么能说是我们的责任呢？”

    “可是，各位的工资一点也没有降低。简单地说，要么各位就要把工作效率提高到跟各位的工资相称，要么就得把工资降低……”工人代表们瞪起了眼睛。——这个混蛋，越追击，越说起古怪的话来了！——

    “降低我们的工资？可是日用必需品的价钱不是一点也没有减低吗？”近藤满脸通红地怒喊起来。“这不是本公司的责任——”监理得意地顶了一句。这真可以算是一句漂亮的答辩。——可是这回别人不答应了。“混蛋！”

    近藤还站在那儿怒喊，可是背后又冒出了几个人的声音：

    “主席！”

    “主席！”

    “为什么一定要废除工厂协议会？”这次远山站起来问道。监理坐在那儿想要回答，他给拦住了。“我们不相信满嘴谎话的监理。好在经理也在这儿，请经理直接答复……”“对，让经理说……”

    “经理，怎么回事？”

    黑洞洞的窗外也喊了起来。工人们虽被命令散去，可是仍留在会场周围没走。

    “这是因为……远山君！”经理大模大样地站起来，走到讲台的下面，象仇人似地死盯盯地瞪着远山的脸，说，“……和效率委员会重复……”说完，摆动着条纹裤子的笔直的裤线，经理就想离去。

    “那么，为什么不把效率委员会的表决权和工厂协议会搞成一样？”

    经理的态度已和平常不同，现在是完全摘下假面具了。他停下来，扭回头去，虽然还强自镇定，但声音却很激动，顾左右而言他，说：“这个公司，不是你们的。我不能让它永远成为S工会的巢穴……”“什么？”远山发火了。

    “住口！”

    “经理蛮不讲理！”

    工人代表席又闹哄起来。远山用几乎喊破嗓子的大声怒吼道：“那么我们就不赞成效率委员会！”

    但经理没有答理。工人代表们跳着脚吵嚷起来。窗外的怒骂声也暴风雨似地越来越高。

    “不赞成效率委员会！”

    “反对恢复深夜加班！”

    “反对恢复半包工制度！”

    在怒号和喧嚷声中，永井闪亮着眼睛，没有失去冷静。——来了，而且是迎头来了。但什么东西使经理敢于这样挑衅呢？危险！这样下去不行！——他站起来要求发言。“紧急动议！”

    他提议召开小组委员会，由工人方面和公司方面各出七名代表，立即就这个问题进行更详细的讨论。他的眼睛连一瞬间也没有离开经理的脸。——妈的，看你们有些什么花招？动议以多数通过了。

    六

    选拔出来的小组委员会的委员们，在群情激昂的混乱里面，走进了办公楼楼上的会议室。工人代表方面的委员是永井、远山、高木、近藤，另外还有三个人。他们在会议室的门旁停下来商量。“决不能性急，知道吗？咱们为了识破那帮家伙芦葫里卖的什么药，也务必要冷静……”“哎呀！那个家伙是什么人？”这时候突然看到了什么的近藤用手捅了永井的背脊一下：“看，刚刚走进那间屋子的，没错，是警察！我看见指挥刀了！”可是大家回过头来的时候，近藤所指的那扇通向经理室的带有黑把手的门，已经紧紧关住了。

    “不要怕！”永井推开对面的门，领头走了进去。公司方面的委员，各科科长加上监理一共七名，已经背靠着经理室并排坐在那儿。工人代表们坐到对面，靠窗户的这边……稍稍离开一点的地方，坐着经理，他旁边是一个没见过的年轻的绅士……“这位先生是谁？没有关系的话，希望他退席……”

    远山坐在那里直冲冲地说。那个绅士却也毫不客气地自己站了起来，说：

    “我是印刷同业公会的副组长铃谷。请允许我旁听。”

    大家都吃了一惊。——哦嗬，这就是为十二公司协定奔走的那个家伙呀！——远山又说道：

    “那么，我们也要请一位工会的代表来列席旁听……”

    那个绅士脸上浮出尴尬的苦笑，说：

    “可以吧！这是合法的。”

    皆见慢慢腾腾走了进来。这个脸相很凶的庄稼汉出身的人，把永井叫到一旁，说：

    “铃谷在这里，那就一切都很清楚了。不要犹疑啦！”

    十二公司协定——以东京市为中心的十二家大印刷公司的联合协定——其内容就是降低职工标准工资、统一制品单价标准、废除深夜加班额外津贴，等等。他们职工每天被钉在工厂的三合土地面上十小时到十五小时，而在背后，这十二家大公司的绅士们却从半年以前一直商量着这个协定，协定差不多就要签字了。“知道了……”永井点了点头。“什么东西使经理敢于这样作？”这已经象银幕上的说明一样清楚地印在他的脑海里了。工人们不知什么时候又拥到办公楼周围来。“反对恢复深夜加班！”“反对半包工制度！”喊声从窗外飞了进来。突然，只听哇地一声喊叫，接着就乱嘈嘈地好象有许多人激烈冲突起来。“怎么回事？”

    皆见和靠窗户的两三个人回头一看，原来以五六个穿了制服的警察为中心，正在展开一场逮捕和反逮捕的争夺战。“这是非法的！”年轻的近藤变了脸色，想要冲出去。

    “等等，不要性急！”力气很大的皆见紧紧按住近藤的左腕，低声说：“别吵！斗争在后头哪！”

    永井强自捺下心里烧起来的愤火和焦躁，平静地说：

    “监理，我们大家的意见是这样：我们对于支持公司方面提出的效率委员会提案没有异议。但是我们认为，效率委员会的表决权的分配应该和工厂协议会一样；其次，废除工厂协议会、恢复半包工制度等等，应该在效率委员会成立后，在该委员会进行协商，有了结果之后再行决定。就是这样……”监理没有作声，却把脸转向经理，去察看经理的颜色。意外地，经理旁边的绅士慢条斯理地摇了摇头。这个刚刚三十来岁的潇洒的西服绅士，吸引了远山等的惊奇的注视。“那结果是一样的……”监理说。

    远山把一只手支在桌子上，探出脸去，说：

    “怎么是一样的？我们是支持效率委员会宗旨的嘛……”

    “不要妥协！”突然窗外传来了怒喊声。“反对恢复包工制度！”拥上前来的工人们的喊声，又象暴风雨似地响了起来，接着又开始了嘈杂的乱斗。“经理！”永井站起来招呼道。“经理把公司陷于营业不振的全部罪过，都想推到我们工人身上。公司的提案，就是对我们宣战的战书。比方说，恢复包工制度，那么不久的将来就会引起人员过剩问题。……经理，我代表两千名工人向你质问。你是不是想关闭工厂？”永井每句话末尾都带些颤抖的声音，在屋子里回响。有两三个科长慌忙离开椅子，象给经理保镖似地站到他的周围去。可是，经理没有马上开口。监理欠了欠屁股想要说什么。这时候，那个绅士又慢条斯理地站起来，用威胁似的口吻对经理和监理说：“很遗憾，这个公司的原案如果不得通过，那么我只好向公会报告：从十二家公司协定中暂时把贵公司除掉。”经理愕然站起身来，一面抽搐着他那苍白的脸，一面用沙哑的声音向工人代表们怒吼道：

    “这个公司是我的！知道吗？公司的原案一个字也不能削减。明白吗？……”

    “什么？”远山和近藤已经不能自制，冲到经理面前，举起拳头怒喊道：

    “好，罢工！”

    突然，监理也把桌子嘭地一拍，喊了起来：

    “明天开始，马上临时停工！”

    这时候，皆见凑到那位绅士面前，说：

    “好！那么我也象你一样，要向全国评议会二十万工会会员提出报告……”

    工人代表们离席而起。他们拥向另一间屋子的时候，前头的永井忽然仰面朝天倒下了。

    “呕！”大家不禁一齐叫了起来。一只粗大的手掐住了弯成弓形倒下的永井的脖子。

    “晤，暴，暴力团！”

    永井断断续续地喊道。朝者掐着永井脖子的那只大手，皆见象皮球似地弓起腰来，箭也似地蹿了过去。“他妈的！”远山一面脱掉上衣，一面跑向窗口，放开嗓子喊道：

    “谈——判——决——裂！”

    窗下，顺着黑黝黝的院子里的中间过道，象胶粘的液体似的，乱拥乱挤的工人们压了过来。他们中间，也响起了呼应的喊声。“谈——判——决——裂！”

    远山又喊了一次，就象飞鸟似的翻回身来，朝着被暴力团围在中间奋力苦战的自己一伙的委员们的乱斗的一团，猛扑过去。

    一九二九年九月二日


红旗会①

    ①红旗会是日本工人运动中的一种传统的集会。每年新年之始，工会会员们在工会红旗之下聚会，谈抱负，互相鼓励斗志，迎接和庆祝新的一年的到来。

    一

    到底轮到我啦。这可够呛，是要我说说“我们怎样走向斗争的”吗？——别那样盯着看人的脸好不好，把人看得怪不好意思的！首先，在这面红旗前面，这不是什么值得如此这般讲说一通的光彩的经历。可是没有办法，这里也还有新参加工会的会员们，为了表示无产阶级的胆粗气豪，我就讲它一通吧！

    哦，大家看，我这副浅黑的大下巴颏的阴沉面孔，一看就知道，是九州筑后柳川的人氏。虽然用不上那句老话：“老子作孽，儿子遭殃”，但是咱是祖祖辈辈佃户人家的儿子，生就的就是这么个老粗模样。不过，叫花子的孩子三年也长三岁，我嘛，大正三年②进了村里的小学，不管怎么的，论年纪也没比谁少长两岁，今年也算二十五啦。②大正三年是一九一四年。

    说什么人生不过五十，那是资产阶级宿命论的调调。不过，在我二十五年的尘世生活当中，也有一件至今还叫我悔恨不已的事，这就是害死了我的亲爹。喂，先别那么早就给我定个罪名噢！说是害死了亲爹，可也不是我亲手害的。别着急，慢慢往下听吧！

    我爹那个家伙，种庄稼吧，租子太重，加上人又老实得厉害，债是越欠越多，孩子却也越生越多，三来两来玩不转啦，最后跑到大牟田煤矿找活路去了。上煤矿的当然不只是我爹一个人。附近的穷庄稼人去了很多，干的是推车工，就是从坑底向外推煤车的活，一天工钱是一块五毛。可是，正象俗话说的，“天下乌鸦一般黑”，我上小学五年级的时候，我爹让煤车压在底下，成了瘸子和不可救药的酒鬼回来了。

    这里说明一下，我排行老四，家里兄弟姐妹就不用提有多少了。说实在的，我的兄弟姐妹一共有多少人现在也说不清。有的生下来不久就死掉了，有的长大之后被送到什么地方去当学徒，伺候人，一去无影无踪，断了消息，所以没有个准数。总之，我爹成了残废回到家里的时候，留在家里的弟兄中，我是打头的，下面还有五个弟弟妹妹。本来靠我娘、我和我妹妹租那么一点地养家糊口就很困难，在这个时候，我爹不但没挣回什么大钱，反倒带着一个要是闻不见酒味就手也发颤、嘴也不听使唤的身子回来了，这可叫人怎么办哪？我和我娘这下子都直楞眼啦。

    可是，不知道怎么搞的，我这个人虽说长得不象个样，可是个天生的孝子。笑什么呀，伙计们！我在学校还被恭维过是“神童”什么的哩！可那个时候，每天却得到村旁相生川的河边上去淘石子。装满一马车七毛钱。从水里淘上石子来，装满一马车，女人和毛头孩子干，得整整干上一天。靠干这种活，喝稀的，啃芋头，总算一天三顿有得吃了。可是，我那个酒鬼老子，在我和娘不在的时候，不管破烂也好，什么也好，拿出去三文两文地卖掉，统统灌了烧酒啦。卖光之后，又跑到河边上来，一巴掌推倒我和我娘，不管钱包里有钱没钱，抢了就走。可是我娘心肠软，我呢，学校的先生告诉我要对老人孝顺，所以虽然气得直哭，可还是忍着，挣钱养家。

    就这样，我念完了五年级，升上了六年级。那年春天，柳川的旧领主，当地数头份的大地主，一个叫××子爵老爷的人，在我们学校院子里，给他祖先立了一座纪念碑。我是学校最高的六年级生，而且是个级长，所以就让我代表学生读了祝词。说来可笑，我可真高兴得昏头昏脑啦。你想想看，平常连看也不容易看到的贵族老爷，夸奖我是出了名的孝子，还亲手赏了我一盒点心哩！我啊，就象神魂出了窍似地从学校回来啦。

    我一面走一面想：好好用功，将来当个大人物——哦，是当海军大将呢，还是当大臣呢？——嘿，就是这么想的哩！哈哈哈！

    就这么一面胡思乱想，一面神不守舍地走着，刚好走到方才赏给我点心的那个贵族老爷的林子旁边，那儿有座山，叫作初花山，山脚下是一大片孟宗竹林子，我刚走到那个山脚下的小道上，就听竹林里有人喊：“捉贼！”“捉贼！”我吓了一跳，站住了。从竹林里跑出一个人，看山的跟在后面追，那个贼到底在我眼前被捉住了。他偷的笋叫人夺了下来，两个看山的把他反剪两手绑了起来。我走近一看，啊，这不是我爹吗？——我一下子就蹲到地下了。

    二

    一开头，我什么也说不出来。我爹脸被抓破了，成了个血葫芦，加上酒瘾在身，又挨了揍，浑身哆哆嗦嗦地抖个不停。我这个儿子，刚刚从这座山的山主——不，我们整个村子几乎都归那个××子爵老爷所有——手里得到赏赐，现在还捧在手上呢，可是我爹却偷人家的笋，叫看山的反剪两手绑了起来。这个矛盾从哪里来的？我当时还是一个刚刚十三岁的小鬼，简直一点也想不透，要是有个信鬼信神的老奶奶，给我讲上一通佛爷菩萨的，我也许就信上什么佛啦、神啦的，说不定还会钻到什么更深的“迷魂阵”里去哩！

    幸而，那样的老奶奶早就死了，我们家里没有那路人。反正，我哭啊喊啊，在地上叩响头啊，那两个对主子尽忠报效的看山的奴才都全当耳旁风，满没理会，他们推开我，把我爹带到警察那儿去了。我回到家里，跟我娘两个人抱头痛哭，哭啊哭啊的，我恨起这个酒鬼老子来了，讨厌他了。我在村里的孝子名声，从贵族老爷手里得到赏赐的荣誉，将来的“荣达发迹”，都因为有这么个不三不四、在煤矿上灌黄汤中了酒瘾的“贼老子”而完蛋，一想到这点，我就恨得、厌烦得不得了。别看我是个毛头孩子，我可下定决心啦——一定要让我爹改邪归正，要他戒酒，一定得这么办。

    后来，我和我娘两个人到村里警察驻在所去啦。平常总是嘿嘿地作出一副笑脸、从我家地里或园子里弄些青菜什么的那个老爷——我们管警察都叫老爷——竟翻脸不认人，打起官腔来了。说什么要以盗窃罪把人送到法院去。就在这么蘑菇来蘑菇去的时候，驻在所来了电话。一接电话，警察的态度马上变了，说因为××子爵有话，这一次看在你的孝顺份上先饶了他。我真是感激不尽啊！甚至想：为了报答打来电话替我们说情的××子爵，就是让我豁出命去也行。哈哈哈哈！

    老话说：“孝为百行之先”，那以后我更加“地地道道”地学起二宫金次郎①来了。从拘留所把我爹领回家来，我先前下的决心就更坚定了。我想，为了对得起看在我的孝顺份上饶了我爹罪过的××子爵，也一定得使这个酒鬼老子改邪归正。①即二宫尊德（1787-1856），日本江户时代的经济学者。家境贫苦，孝顺父母，从小半工半读，后来成为学者。

    我和我娘商量了一下，买回一毛钱的烧酒，把瓶子放在哼哼呀呀的我爹枕头旁边了。本来身子骨就已经很虚的我爹，挨了一顿饱揍，又在拘留所关了一夜，光剩下塌下去的两只眼睛还很亮，他哆哆嗦嗦地抓起瓶子，把酒倒在碗里，咕咚咕咚就灌下去了。我看了一会儿之后，开口了：“爹，这可是最后的酒啦，喝完啦，就戒掉吧，改了吧！我拚命用功，作个有出息的人。只要你戒了酒，好好在家呆着，我用上功，不管什么样的大人物都能当得成的！”我这么一劝，我爹开头好象没听进耳去，等到把最后一滴酒舔个干净之后，看我还在拚命地絮絮叨叨地说着，他把铃铛眼咕噜一转，瞪着我，说：“谁说要你有出息啦！大人物还不都是贼一样的家伙！”我可吃了一惊，心想，这个老子可真是打心眼里变歪啦。我于是更加劲地劝说起来，这回我爹真发火啦：“别挑好听的说啦。连你也想欺侮我吗？种地受他妈地主的气，到煤矿去受监工的和公司的气，回家来你这个鼻涕鬼又说三道四的，想当什么大人物，那是比贼还坏的一群狗男女！畜生！”他哆里哆嗦地从被窝里爬起来，摸起旁边的一根粗杆烟袋就朝我脑袋打来了。我，别看是个毛头孩子，当时想可就看这一回的啦，就是挨了揍也不能发怯。我抓住我爹的一只胳膊，还想进番忠言，这时候，我爹打下来的烟袋在我头上啪的一声折了。我因为太疼了，抱着脑袋向下一趴，就在这个节骨眼上，我爹发出了呜呜的怪声。我还没留意，在旁边转来转去的我娘却发出一声狂叫，扑到我爹身上去了。我这才注意到：我爹死啦，这叫什么“心脏麻痹”，一下子就翻了白眼啦。

    我傻眼了。推呀，摇呀，小妹妹和弟弟们哭哭啼啼地扑在他的身上呀，我娘象疯子似地捶他的背呀，叫呀，可是我爹的身子渐渐变凉了。我在旁边看着，完全变傻了。

    我什么也弄不懂了。一个毛头孩子的脑袋是没法判断这些事情的。邻居们帮了几把手，我和我娘把棺材抬到村外的乱坟岗子上葬了。我说不上悲痛，简直是什么也弄不懂——到底我爹不好呢，还是我想的错了呢？

    我每天想——那个讨厌的、可恨的老子临死前说的话，对于我就象谜一样。越想越觉得话里有话，想不透。我对于学校已经觉得没什么意思了。不要说用功，连跟别人开口讲话也觉得厌烦了。

    三

    想一下看，我爹年轻时候人家都说是个勤快人，到煤矿去以前，是很上劲干活的，这在我这个小孩子的心里也是知道的。顽固，老实正派，哪怕粉身碎骨，只要能干的活，我爹从来没有说过“不”字，是这么一个庄稼人。可是干哪，干哪，怎样也胜不过穷神去，知道了这点之后，我爹好象才变得破罐子破摔起来。说不出什么道理，可是凭了“直感”，他对这个世界开始怀疑了。这好象是比生命更执着的一种“怀疑”和“反抗”。可是，我这个十四岁的毛头孩子，对这点却是不能理解的。说什么“改邪归正吧”，连亲生的儿子都这么说，这正象掐住了他的喉咙眼似的，在我爹来说，一定是很难过的吧。我爹翻起眼睛、举起烟袋的时候的那个样子，现在还清清楚楚印在我脑子里呢！

    总之，我爹的“急死”，对我是个很大很大的打击。现在看来，也可以说使我调转了一个方向，开始了第二个时期。“神童”成了呆子，成了不爱开口的阴沉的小鬼。那以后，十五岁那年，我被送到镇上一家铺子去作学徒。我在那儿干到十八岁的春天，整整三年。给买主送米啦，看铺子的门啦，看老板家的小孩子啦，反正什么苦差事都干到了。这三年当中，前两年完全是糊里糊涂就混过去了。现在回想起来，那两年可真象丢了魂似的，完全象个傻子。打击太大了，一下子辨不出世上的东西南北啦！

    但是经过两年之后，呆也罢，痴也罢，心神总算好象定下来了。——与其这样说，还不如说十七岁那年秋天，因为碰到了下面要说的一个问题，我的人生——这也许夸张了一点——开始多起事来啦！

    简便地说吧：我和那家米铺的一个叫作阿关的使女相好啦，就是说，从前的厌世和尚这回一下子变成风流小生啦。

    话也许会带点桃色，不过“丑事不露，道理不透”，且请往下听吧！那个使女，是跟我同村、同岁的人。乡下有句俗话，叫作“人多粥薄”，又说“多挣钱不如少个嘴”，这个妞儿，看样子也是象猫崽子一样，被家里扔出来的。所以我们俩很说得来，如果有谁挨了老板的骂，那么另一个就要来安慰一番——就是这么回事。她长得很白，塌鼻梁，细眼睛，说不上怎么漂亮，可是“丑八怪也有青春妙龄”啊，有时候她梳上个桃割髻啦，银杏髻啦，就在楼梯下使女住的房间里偷偷地给我看。——讲得是不是太琐碎啦？哈哈哈哈！

    总之，那半年是过得高高兴兴的。我这个厌世和尚，那时侯却把个和尚头故意象披发头陀似地留了起来，还在前面弄起个“篷”，抹上叫作发蜡那种玩艺儿哪！这些地方，正是人生的春天呢！

    我们虽然知道穷日子是多么不好过，可是还象飞蛾投火似的，竟商量了怎样建立一个“穷窝儿”的事。我们打算在这里拚命干到二十三岁，把零用钱积攒起来，请那个爱絮叨、没分晓的秃头老板，答应让我们立个家。两个人在楼梯下使女住的房间里，望着满是黑灰的顶棚，一想到这些，就象看到天国似的充满了愉快的“希望”。想来，人也是容易满足的呢！

    我们俩十八岁那年春天，我的抹发油的头发也似乎象个样子了，就在这时候，有一天一个自称是那妞儿的叔父的人到米铺来了。看样子，有四十多岁，象个游手好闲之徒；长相也很凶，说话哇啦哇啦的那种派头，一看就知道是常走江湖的人。我问女的，女的说叔父是有一个，可是会面这还是头一次。我从一开头就怀有戒心。到了晚上，女的匆匆忙忙说要同她叔父一道去买东西，我问：“是你叔父给你买什么吗？”她说：叔父告诉她，在外面挣了很多钱回来，只有她这么一个侄女，所以想买条腰带送她。看样子，她倒完全信任那个叔父了。“我去去就来，”她一面说，一面匆匆忙忙跑出去，撵那个在店铺前面等着她的自称是她叔父的人去了。我再没有往深处怀疑，关了店门，爬上阁楼就睡了。睡了一觉醒来之后，听听，女的好象还没有回来似的。我想这可奇怪啦！第二天早晨，向厨房扫了一眼，怎么，那不是老板娘背着孩子在做饭吗？

    我问：“阿关怎么啦？”胖胖的老板娘作出一副下流的笑脸，说：“阿关吗？现在大概是在什么很远地方的旅馆里，跟好爷们卿卿我我呢！”这一听，我可发毛啦：样子是有点怪嘛，他妈的，原来是把她卖到什么地方去啦！看女的那个样子，好象完全是叫一条腰带给勾去啦。我真是又悔又恨，模样儿都变啦。我一口气跑到账房，在老板面前，把我和阿关的关系一五一十地都跟他说了。那个秃脑袋，开头还仿佛有点吃惊地听着，末了儿却哈哈大笑起来，说：“混蛋，现在还说那些有什么用？那个人贩子——就是昨晚上那个人——是得了女的父母的应允到这里来的。他替她还了长支，说要把人带走，我有什么办法？本人也兴兴冲冲跟去了嘛，还有什么可说的！现在呀，大概正在往长崎去的路上呢。你还是个小鬼头，为了不值得的事，吵吵嚷嚷，变颜变色的干什么！”叫他这么一说，我简直没咒念了，光剩了咬牙发狠啦！

    可是，我是一往情深的。我问：“他们大概到什么地方去啦？”那个秃脑袋家伙，眼睛从账本上抬也不抬，说：“听昨晚上那个人的口音，象是长崎岛原一带的人。那儿跟外国人作生意的窑子娘们儿多着哪！”说是岛原，我也摸不清在哪儿。可是，嘿，初恋那个劲儿啊，简直叫你什么都不顾啦。那天一整天，活也没干，等到夜深，我就从米铺跑出来啦，只带了一点零用钱，此外还有原来那身穿着打扮。说来莫名其妙，我光是想，到了长崎岛原那个地方，就会看到我那个可爱的妞儿正在流着眼泪等着我呢！真是着了迷啦，就象叫春的猫似的。

    在火车上颠簸了一番之后，又在从长洲启锚的定期联络船的底舱里呕吐了一阵，好不容易才到了岛原港。可是，哪里会象我想象的那样？这里跟我出生的村子不同，并不是只有一百二百户人家的地方啊！上了岸，找到象是“半掩门”之类的地方，挨门挨户地串了一遍，港新地的窑子街，海边的“千轩魔窟”也转到了，哪里找得到阿关！转了一天两个晚上，我那个妞儿的住处，还是象在云里雾里一样。零用钱也花光了，米铺也回不去了，站在港口的已经上了灯的灯台底下，呆呆地望着闪闪泛着紫光的夜的海面，真有点想要跳下海去呢！

    四

    有句诗道：“燃着‘不知火’的有明海啊。”①——加上正是十八岁多情善感的年纪，我现在还在想：那时候怎么会没有跳下海去呢？不过，我在水里还能凫两下，当淹死鬼是不合适的。①有明海是九州岛的内海。旧历七月末海上可见无数火影，有说是夜光虫、磷火、渔火的，诸说不一。不知火即指这种火影。

    那天晚上，我钻到系在海边的渔船里睡了。虽说是春天，夜里的海风吹到身上也透骨地冷，但是因为太累了，所以还是迷迷糊糊睡着了。到了半夜，我被惊醒了两次。要问是怎么回事吗？是这么一回事：海边原来是“千轩魔窟”那帮女人们的地盘。而且船是她们的摊子。那些女人们把年轻的渔夫、内海航船上的小伙子拉来，就在船里的苇席上，用半个来钟头作完一件生意，然后再去拉别的客人。我可是吓了一跳。幸而船里黑麻咕咚的，我躺在一个角落里没有被她们发现。当然要是发现了，对方也一定会大吃一惊呢！我真没有想到会碰到这种事情。渔船又不是一只两只，那么这种女人也一定多得很啦。偶然碰上这种事情之后，我的初恋的感伤啦，什么啦，在脑子里都变得乱七八糟啦。这样，不知怎么地似乎心情也稳定下来了。在第二天早晨打鱼的船主发现我以前，我在船舱里美美地睡了它一觉哩！

    出了船，开头我想找码头上站岗的警察想想办法，可是那么一来，一定会把我送回米铺或者老家去，已经到了这个份上，再听我娘的唠叨也犯不上，算了吧，于是就跑到牙行里去了。运气真不错，当天就找到了干活的地方，“老天爷饿不死瞎家雀”，我可真高兴哪！

    可是，到了干活的地方一看，我想：哈哈，要是这种地方，的确什么时候都有得干的。请想想看，那儿应名是个织大岛绸的工厂，可是那个糟啊，就不用提啦。三顿饭都是糙米，菜呢，又都是腌萝卜和大酱汤，早晨五点起床，晚上九点电灯一灭，不管愿意不愿意，你得睡觉。而且，工友们大部分是从琉球和大岛来的，跟他们比是怎么也比不过的。

    但是在那儿我也硬着头皮干了两年多，别的地方没有可去的啊！我干的活是给染绸丝的打下手。把捆成一把把的绸丝，放到叫作大岛粘土的一种茶褐色的泥里，埋起来揉啊揉啊，然后拉出来再埋上，就象帮泥水匠干活似的。第一，臭味太大，而且手脚也弄得不成人色啦。加上成天是糙米加腌萝卜，就是不干这种活也不会有普通人的颜色啊！

    一说“大岛绸”，大家也许会以为那是在鹿儿岛那边的大岛织出来的。其实不是那么一回事。我现在想，比方说吧，大岛的大岛绸也好，伊势崎的铭仙也好，米泽的米泽织也好，山梨的甲斐绢也好，是什么使这些东西成为名牌货的呢？你一想啊，就会怵然一谅的。请想想看，大岛绸在长崎也能织，甲斐绢也不限于山梨县才能生产，而它们的特点是什么呢？我用我亲眼看见的事实说，这就是当地无产阶级所受到的过分的剥削——他们的工钱跟别的地方比较简直便宜得没法比。

    那个工厂叫“岛原大岛绸公司”，不很大，男女工人合起来也就是一百来人吧。其中，琉球人和大岛人占了八成，其余的两成就是象我这种在别的地方找不到饭碗的人。工钱简直低得不象话！一等的织绸工，大半都是夫妇一同干活的，一年还挣不到一百块钱，虽然吃是吃公司的，你们就想想看吧！至于工钱便宜的，象独身的女工，干一年才挣三四十块钱。“最便宜的莫过于白给”，可是当地的老乡买职工的粪尿，每年还得向公司按每一个人份交两块五毛钱呢！

    对付穷日子，我自信不比谁差，可是在琉球人面前我认输了。住是住在工厂后面空地上象货物列车似的一排排连檐房子里，哪怕一家有八口也只有一间四铺半席大小的房间。饭呢，是在肮里肮脏的公司食堂里一道吃，最初半个月左右，因为太臭太脏啦，吃的又是糙米，我简直就没有办法下咽。

    可是琉球人却干得很上劲。早晨六点上工，晚上七点收工，整整是十三小时工作。尽管吃糙米，男的女的挤在一起囫囵个儿睡，可是那些女工干起活来，那份头脑的细致劲儿就不用提啦。——大岛绸的织机跟普通的完全不同，光是梭子，织便宜货的，要使用十五六根；织值钱货的，得能操纵三十根以上才行。她们绷紧着消瘦苍白的脸，一根一根地来往投梭的那种漂亮灵巧的手法，你在旁边看着简直就不能不感叹称绝。就这样，她们一年才挣三十块钱或四十块钱，而且一声不响地闷着头干。——我虽然也受过残酷的剥削，现在也还受着剥削，可是看了这些比自己处境更惨的人，不知怎地，就觉得鼓起一股劲儿来了。

    当然，促使我变成这样的，还有一个叫作松田的人，他是这个工厂食堂的烧饭的火伕，是个年轻的琉球人，看样子很有学问，说话带点东京口音，虽然他极力不想使人听出来。我和他已经很要好以后，问他：“你在东京呆过吗？”他还不肯露相呢。后来，据他告诉我说，他是在东京的学校里从事阶级运动被开除的，回了一次家乡，以后又托朋友介绍到这个工厂来当了火伕。看去，很象一个公子哥儿，也不象混不上饭吃的样子。最初我只是想：真有这种好事之徒呀。不过，他倒是一个很豪爽、很有丈夫气概的年轻人。

    我和这个人常常一道溜出宿舍，在离工厂五町左右的黑麻咕咚的海边上遛弯几。海的那边，有我的家乡，也有松田的家乡琉球岛。有一天晚上，我跟他说了说我爱上的女人被人卖了的事，和我那个酒鬼老子临死时的事，过了一会儿，松田说：“都一样啊。不管是琉球还是内地，无产阶级都被那帮家伙捆住了手脚啊！”无产阶级这个字眼我还是头一次听到，我问他，那是什么意思，他说：“就是你们哪！”哦，我要是叫人捆住了手脚，那么捆的人是谁呢？再问他，嘿，这个烧饭的火头军，却嘻嘻地笑，说：“好好想一想嘛！”谁捆住了我，捆住了无产阶级呢？这个问题粘到脑子里，那以后我就每天想开啦。

    五

    我爹为什么那样死啦？她为什么叫人贩子给带走啦？我为什么象条野狗似的，连个落脚安身的奔头都没有，非过这种可怜的生活不可呢？

    我每天光想这些啦。这些问题简直就粘到脑子里了。好象有一个看不清原形的庞然大物，在我眼前摇晃，我急于要剥开它的皮，看看它到底是个什么玩艺儿。早晨五点钟就叫人给轰了起来，十三小时的劳动，糙米，一个月三块零用钱——我啊，就是松田不去，有时候也在九点关灯以后，偷偷地跑到海边上，望着夜里的筑紫滩在想。

    海风掀起微微泛白的浪花，在海的那面可以望见黑色的山脉。那一带就是我的家乡。我娘是怎样在对付那穷日子呢？四个弟弟妹妹，就是喝稀的，一天三顿都能喝得上吗？这么一想啊，眼泪可就没出息地掉下来啦。平常不大容易想起的那两个没有下落的哥哥和一个姐姐，这时候也会想到：他们也一定在什么地方象我这样淌眼抹泪呢。我爹，那个妞儿，一年到头哭丧着脸的娘，还有如果还活着说不定也在什么地方哭着的两个哥哥和一个姐姐——糙米，十三小时的劳动，脸色苍白、神色萎靡的琉球人和一起干活的工友们。——呆呆地望着海的那边，一想到松田说的那句话“无产阶级都被捆住了手脚”，就觉得心里怵然一惊。

    那以后，我对松田就格外亲近起来了。松田是个亲切的人。他借给我各种各样的小册子，还给我解释我看不懂的字句。现在还觉得使我感动最深的是“资本主义的圈套”那本蓝皮的书。我在那半年里，完全着迷啦，就象婴儿刚睁开眼睛似地新奇地张望着周围；就象……怎么说好呢？就象二十年来积下的满肚子怨气，一下子都冒出去了似的。由于爹的急死，一时不辨东西南北，由于爱上的女人被人骗走，又受了很大打击，几乎象死去的老子似的变成一个流浪汉、变成一个无政府主义者的我，现在完全是喜庆更生、重见天日啦。

    那以后，我跟松田就成了象从一个娘肚子生出来的亲兄弟似的“同志”。我们在工厂后面的公共宿舍里囫囵个儿躺着，光想怎样“首先行动起来”。这时候，同在染色部的一个叫作源藏的小伙子也跟我们共鸣了，同松田要好的一个琉球姑娘，叫做阿花——这大半是日本名字吧——的纺织女工，虽然道理懂得不多，但从感情上也跟我们站在一起了。于是我们四个人就每天开会。当时是在那么一个乡下地方，而且是除了资产阶级政党的竞选以外就不知道什么叫作社会运动的地方，我们虽然每天开会，可是工友们的兴趣并不大，而且松田也没有在工厂里搞运动的经验，所以我们的干法说来是很幼稚的。我们没有去注意顶要紧的就在身边的自己工厂内的工友们的不满，而是主观地光想着搞“罢工”。那时候，要是提出改善伙食、扩大宿舍、把工资增加一倍、缩短劳动时间之类的口号，哪怕是老实透顶的琉球工人，也是会站起来的。这本来是明明白白的事情。可惜我们没有那样作。

    穿白颜色的单衣的时候，有一次我们在海边松原公园的一条长椅子上聚会。最后到的是松田，他抱了一捆传单来。不知是在什么地方用誊写版印的，印得很清楚，大概费了不少劲吧，本文是用琉球文写的，旁边附有日文的解释。因为纺织女工们都不懂日文呀。可是，费了好大劲印出来的传单，内容却象方才说的，很主观，只是一般地提到厂主发了大财，我们应该组织工会，举行罢工之类。源藏和阿花的任务是在公共宿舍和家属宿舍散发传单，松田和我的任务是把传单带到附近的纺纱厂和食品精制工厂去。总之我们是用上了全副精力的。进行得也很顺利，谁也没有被捕。第二天早晨，我们都在磨拳擦掌地等待着结果，可是一点动静也没有，工厂里就好象根本没散过什么传单一样。

    我们可泄气啦。第二天晚上又集会到海边公园商量了一番。四个人都没有注意到要紧的地方，都没有想到应该就工友们的具体不满去提出问题，反而决定把工厂设备的不完善和工人待遇的低劣写成传单，散到街上去。说起来很可笑，不向最关紧要的工友们去宣传，却跑到大街上去啦。

    但是，我们是认真的。我们以为这就是政治宣传。我们作了分工，我负责港町一带。拿着浆糊、刷子，胳肢窝里夹着传单，抱着天不怕地不怕的干劲，不管墙壁也好，电线杆子也好，到处张贴起来，结果到底叫便衣的特务腿子给抓住了。进拘留所，这在我还是头一遭哩！

    那天晚上，松田也被抓来了，关在我蹲的班房的左面的隔壁。我有点悲观啦。因为头一遭被关进这种“猪圈”，心里没有底呀，而且因为开头硬顶了一阵，又挨了一顿狠揍。……

    可是，我和关在同一个“猪圈”里的一帮人一点点熟识起来了，饭虽然只有一大碗，可是比工厂的糙米却好吃些，身体固然不大自由，但也乐得悠闲，而且也学会糊弄看守警察的窍门了，所以觉得这个地方也不是那么坏了。正好还有三四天我们的拘留期限就要满期的时候，关在一起的一个当地小流氓，从厕所回来，说旁边的“圈”里又来了两三个暗娼。方才也听到了一点哭声，暗娼在这里的出出进进，这以前也有过两三次，我并不觉得格外稀奇，可是因为没有别的事情好作，虽然并不想去厕所，却也故意跟警察说了一番好话，请他打开门，我就借着这个由头去看那些暗娼的面孔去啦。去的时候，因为光线很晃眼睛，没看清楚，回来的时候，又扫了一眼，我不由地叫喊出来了，三个女人中间，紧靠这面坐着的那个不就是阿关吗！真没有想到，原来她还是呆在这个地方的啊。

    对方听有人喊她的名字，也诧异地向我这面转过头来，开头光是显得很吃惊的样子，大概是没有认出我来；接着却作出哭咧咧的脸相，“啊”的一声站起来了。然而我们就这样分手啦：正象俗话说的“乌鸦叫，两分飞”。以后我被挪到另一个“圈”里去了，而且第三天我就和松田一道被放出来了。

    驱逐出境；家乡嘛，我也不想回去；于是就拿工厂开除我们的时候给的一笔钱当了路费，和松田两个人一道跑到东京来啦。后来进了现在的工厂，参加了大家的工会，现在正跟大家一道进行着斗争。大致情形就是这样吧。

    那以后又见到了那个女的吗？没有，就是那么一回。想写信也不知道地址呀！可是，受侮辱受损害的无产阶级妇女也不只是她一个啊，我有时候就是这么想的。所以，我觉得我跟大家一道进行斗争，就是在救我那下落不明的哥哥姐姐，就是在救家乡的我那哭丧着脸、也许现在正在挨饿的老母亲和弟弟妹妹，同时也是在继承我那死去的父亲的“遗志”。

    约一九三〇年


走向战斗行列的道路

    一

    “来吧！”

    虎公在排版台上摆着盛铅条的盒子的空隙地方，一块尺来见方的木板上面，啪地把手扣了过来。

    他的手心下面，压着一毛钱的白铜角子。

    “面儿！”

    对手是旁边台子上的一个汉子，冲着虎公的手背指了一指。

    正是在工作时间。

    “啧！”

    打开手来的虎公弹了一个舌头。一毛钱的自铜角子果然面儿朝上露着圆圆的菊花花纹。对方把这个一毛钱的白铜角子嚓铃铃弄出个响声，装进了裤子口袋。

    “再来一回！”

    虎公朝四外看了一眼，用灵巧的手法，把一个小一点的一毛钱银角子噌地一弹，银角子就象陀螺似地滴溜溜转了起来。

    “背儿！”

    旁边台子上的汉子赢上了瘾，把手托（排字工具）扔在一边，简直着了迷。

    “嘁！”

    虎公抬起手，摇了摇头。正是背儿……一毛钱银角子又装到对方的口袋里去了。

    “真不走点儿！”

    虎公把手插进裤子口袋，想了一想。已经输了一块多。只剩下一个五毛钱银角子了。——管它呢！——输光了就不坐电车，走回去！

    虎公毅然把五毛钱银角子嘭地放到台上。

    “怎么，来对半的？……”

    赌头有点大，赢钱的对手好象有点吓住了，可是他也掏出五毛钱的银角子放到一块了。

    “拿过来！”

    这回五毛钱银角子落进虎公腰包了。——妈的，就照这个手气赢回来！——他又把手伸进口袋，这时候对方却作了一个眼色。虎公也注意到工头正从他们背后走过来。他慌忙把银角子收起来，装作没事儿似地拿起了手托。

    “喂，打杂的，来点九开二分和七号三倍的铅条！”虎公遮掩地喊道。其实，铅条盒子里，九开二分，七号三倍堆了一大堆。

    “嗬，好热！”

    看着走过去的工头的背影，虎公和他那个对手相视嘻嘻一笑。

    “嘿，好险！”

    两个人都摸了摸脑袋，让工头抓住，马上就得解雇。

    可是，说实在的，虎公并不象他那个对手那样害怕。虎公是工头面前的红人——二十五岁的单身汉，正是干活的好时候，手艺呢，让他排费事的零头活儿，在这光是排字工人就有一百来个的工厂里，也数得上头一份儿。他好赌钱，这点更可以使工头信赖。看来好象矛盾，其实这是因为好赌好嫖的人，第一，工头容易控制，第二，“决不是赤色分子”。

    工头为了便于自己掌握，把成年以上的工人分成了三类——第一，赤色分子，第二，品行端正者，第三，赌钱鬼。

    对于这三类人，工头作了这样的鉴定：

    第一类，赤色分子：

    ——这种工人，脑筋好使，不干邪门歪道的事，不逛窑子。干活也相当能干，可是立刻就会在工厂里形成一派。这是最难掌握、最可怕的一帮家伙。

    第二类，品行端正者：

    ——这种工人，脑筋不灵，小气，活也干得很糟。不迟到，除了溜须拍马以外，别无长处。不用人管，自会闷头干活，可是效率不高。

    第三类，赌钱鬼：

    ——这种工人，头脑机伶，天生的手艺人，活儿干得出色。赌钱，逛窑子，经常伸手借钱。为了使这些聪明机伶的人不让“赤色分子”诱惑去，必须痛痛快快借给他们。

    不消说，虎公是属于第三类的。而在第三类中间，他也是优点、缺点都很突出的人。

    虎公排四六裁九开不加条的版，曾在规定时间里创过八十页的记录，排三六裁旅行指南那种带格子的细活，也在规定时间里，创过五页的记录。而在坏事方面，他也有一连在窑子里住了十天的记录，回到家里，他租的那间房子已经贴上“招租”单子了。

    他的脸相不象东北人，脸膛很黑（得过梅毒也有关系），一对黄色的小眼睛：鼻孔上翻，大嘴叉，脸很瘦，显得净是骨头。不光是脸，整个身子也是瘦骨伶仃，加上祖辈传流的农民型的大骨节的手和脚，看去就象一个剽悍的贼。

    ……一把火烧了相马中山的新开楼哇，

    老天降罚真有眼，

    谁叫你睡觉拿大钱！

    他只会唱这么一支歌，干活的时候也有音无调地哼哼着他家乡的这支歌。只要能弄到钱，他就去逛窑子和赌钱。除了窑姐儿以外，没有和别的女人接触过，所以他也不知道什么叫作“神圣的恋爱”。作为熟练工，一天能挣三块多钱，又是光杆一人，虎公真是“灶王爷贴在腿肚子上”，一身轻松。

    正因为这样，所以他也完全不知道这个雇了三百职工的大印刷厂，怎样适应着每天每天社会形势的推移在剥削着工人。今年二月的大选，无产阶级政党只选上了四五名议员，他知道这桩事，是因为打过赌。赌的是能选上的是十五名出头，还是不到十五名，结果虎公输了五块钞票，气得甚至把买来的报纸也撕碎了。十来天以前，经理把大伙召集到食堂，说了一通“产业合理化”什么的，他也完全没有记在心上。总而言之，似乎是说市面萧条，要裁减职工，但他自恃是工头面前得宠的红人，并不感到自已身边有什么危险，所以也没有必要往深处去想。

    同事的中间，有的好象加入了工会，他们把誊写版印的传单什么的塞给他，他也完全不感兴趣，拿过来往干活的桌子抽屉里一扔，就当擤鼻涕纸了。

    一把火烧了相马中山的新开楼哇……

    他难听地唱着，专心致意地干活。外面是晚春的晴朗天气。

    “喂，虎公！”旁边台子上一个有家口的工人，转过他那酒精中毒的晦气脸来，指着窗外说，“社会主义者们又挨抓啦！”

    虎公作出“哦——”这么一副神色，凑到窗前去。

    “真的！”

    在钢筋水泥建筑的这座楼房的窗下，工人模样的人，在便门旁有两三个，在办事处和工厂大门旁有三四个，他们正被守卫和不知什么时候跑来的五六名警察追赶着，一面却各自散着白色的传单。

    “嘿，这倒很有意思！”

    虎公象看电影似地看着。站在窗前的五六个苍白脸的同事们，七嘴八舌议论起来：

    “社会主义者，看样子，跟咱们不是一样吗？”

    “可是听说那帮家伙里，有钱的公子哥儿多着哪！”

    “真是一帮好事之徒！”

    传单大部分飘落到地上了。一个头发很长、穿一身工作服的大高个儿，在办事处前面的沟旁被追得无路可逃了。

    “到底抓住啦！”虎公想起了电影里的勇士被捕役抓住的场面。“笨蛋！”

    虎公和他的同事们一面留神背后是不是有工头盯着，一面无动于衷地望着窗下——那个头发很长的大高个儿被三四个守卫和警察抓住，正在守卫的门房前面拚命挣扎——这时候，突然“刷”的一声一团白色的传单飞了上来。

    “呃——”手急眼快的虎公一把抓住了这团传单。

    “什么，写着些什么？”

    大家都从虎公手里要了一张传单。

    请参加第十一次五一国际劳动节！

    “原来是五一啊”大家各自回到干活的地方去，顺手把传单扔掉，仿佛一点兴趣也没有似的。

    “好，这得去一下。”虎公在自己的排版台前叨咕道。

    “哎，你要去参加五一节？”

    虎公笑嘻嘻地没有作答。旁边台子上的那个有家眷的工人诧异地又问道：“你成了社会主义分子？”

    “混蛋，不是那么一回事。”虎公仍然笑嘻嘻地，说，“今晚上就去，嘿，是到那家赌场去呀！”

    虎公用镊子指着传单上的大字，满有信心地说：“今晚上一定赢！你看，劳——动，捞得动①！妈的，兆头不是很好吗？”①原文五一节（メーデー）和走运（芽出事）是谐音字。

    虎公把镊子咔地往手托上一卡，简直高兴得不得了。——赌本跟工头借去！

    二

    在三铺席的小屋那旧得发黄的席子上，虎公睁开眼睛，打了一个呵欠。真的，那晚上很走运，开头赢了十来块，可是末了散场的时候，却又依然故我，统统输了回去。

    虎公觉得憋气（当然不憋气的时候也是一样），就从那里跑到洲崎（窑子）住了一夜，醒来的时候，早已过了上工时间，回到自已租的这个楼上，又倒头睡下，第三次睁开眼睛的时候，电灯已经亮了。

    肚子很饿，可是他又懒得马上爬起来到附近饭铺去吃饭，于是就望着天花板呆呆躺着，足有十来分钟。

    这时候，隔壁楼上传来说话的声音，虎公就有一搭无一搭地听下去。

    说是隔壁楼上，也只是隔了一层板墙。平常说话差不多都能听得很真切。可是不知怎的，说话的好象有十来个人，声音却低低的，躺在那里简直听不清。

    第一，隔壁房间住的是跟虎公在一个工厂干活的叫作黑木的单身汉，应该只有一个人，却有十来个人的声音，这就很可疑。虎公悄悄爬起来，把耳朵贴到墙上。

    从由于震灾已经松动了的墙和柱子中间的隙缝透过来的话声，听起来都很耳熟，都是工厂的同事们。说是同事的，路数也不一样，正象跟黑木隔墙住着却没大说过话一样，这些同事的都不是他赌场上的搭档。可是听说话的声音好象聚了很多人，所以他也想过去看一看。刚打算离开墙边，不知想到了什么，他突然又停在那儿不动了。

    传来了黑木的声音：

    “总之，所谓产业合理化，不外是大资本家想要更多地剥削我们工人的代名词。前几天经理的演说，就是大量裁人的先声。所以我们在这个时候必须紧紧抱成一团，作好对付大量裁人的罢工的准备。”

    黑木的声音嗄哑而低沉。

    “原来这家伙也是社会主义分子！”

    虎公败了兴头。还以为是招来了什么娘们儿，或者是摆开了赌摊呢……活见鬼！——虎公又轱辘一下躺倒，叨咕道：

    “搞什么罢工，那不是更要被裁掉吗？糊涂虫们！”

    谈话声热烈地继续下去。其中也杂有孩子很多的阿部老爷子、拣字工出身的年轻人阿长、换字工浦木等人的声音。

    虎公又打了一个呵欠，站了起来。反正出去吃顿饭，洗个澡吧——真他妈没有意思……

    到了外面，穿过阴暗的小石川谷的连檐房子的小胡同，进了一家饭铺，又从那里到坡上的澡堂去了。

    “喂，这不是虎子吗？”

    工头一眼看到他在浴槽里，打招呼说。虎公暗想：糟啦！工头住在公司的宿舍里。在这家澡堂常常碰面。

    “你不是生病请假了吗？”本来工头什么都知道，却故意挖苦地问道。

    “是，那个……有点头疼，请假了。”

    “撒谎！又嫖娘们儿去了吧”工头把他那自胖胖的身体四脚拉叉地直竖在虎公面前。“混蛋！明天按时上班来！”

    “是！”虎公在浴槽里挠了挠脑袋。他知道应该怎样应付。

    碰到这种时候，只要唯唯诺诺就行。头儿这样说并不是因为觉得可恨。自已是头儿面前得宠的手下人。这样说不过是以示教训罢了。所以只要悄悄地听着，作出一副诚惶诚恐的模样，工头就会高兴……

    “给您搓搓背吧。”

    他马马虎虎替工头冲了冲那大块头的身子，工头马上高兴了。

    “一道来吧，喝一盅去！”

    出了澡堂，工头领着虎公进了附近一家卖醋鱼饭卷的小馆子。

    “近来公司叫得很凶，老是效率效率的，真叫人没法办。偏赶这个时候，参加工会的那帮野小子们，好象也在背地唧唧咕咕闹些什么，我简直腻烦透了。”一杯热酒下肚，工头发起牢骚来。

    “嘿，”虎公接过杯来，送到口边去，含含糊糊地答道。

    “今天，你听着，不知什么人又带进一批传单。读了传单，就有沉不住气的家伙跑到我这儿来，要我发表都要裁谁，要是有他，他就不答应。——真他妈的——”

    “嗬。”

    “裁人，也是公司裁，有我什么相干——如今的年轻人真叫人头疼，一点手艺人的气味都没有，光讲什么大道理——哎，黑木那个野小子简直就把我当成了眼中钉，真没法治！”

    耍手艺出身的工头，对现在的年轻职工的心情一点也不了解。于是他就在最象手艺人的这个手下人虎公面前发开了牢骚。

    “也要替我想想嘛。公司的命令也是不能违抗的呀！”

    虎公忽然想起来，顺嘴说：“大伙儿在那个黑木的家里开会来着。”

    “呃？”工头刷地变了脸色。

    “听他们说，好象是要准备罢工。”

    “当，当真吗？”工头放下酒杯，凑近了脸，“都有些什么人？”

    “这个……这可是光从声音上听出来的，哦，有秃脑袋阿部老头，还有拣字的阿长那个野小子，换字的浦木和其他一些人。”

    “嗯！”

    第二天清早，在工厂门口，黑木让埋伏在那儿的特务抓住，带到警察署去了。阿部老头、阿长和浦木等五、六个人，也在神不知鬼不觉当中被开除了。

    大家都没有去注意这档子事。当然开除的事是知道的，可是谁也没有想到他们是由于虎公的告密而被开除的——首先，虎公本人就不知道。

    所以，虎公还是照样无忧无虑地干活，带着那种只要老天照应、吃上饱饭就一身轻松的神情干活。

    三

    “放它一注！”

    虎公把一张皱皱巴巴的十元钞票扔出去，嗖地拿起扣着的三张纸牌，睁大了眼睛。菊花——菖蒲——樱花——。九·四·三——。

    “嗯！”

    他眯缝起眼睛，睨视着场上。

    虎公今晚气势很盛。跟庄家单干的这场输赢，将决定最后分晓——是输光，还是全赢。

    “再来一注！”

    庄家闭上他那血红的眼睛，把一张带红樱花的牌角稍微一露，啪地反扣过来，晃晃脑袋，也添了一张钞票。

    “拿过来！”

    新到手的牌是张通红的二十点樱花！

    虎公一下子高兴得简直要晕了过去。肮里肮脏的席子，吊得低低的电灯的破灯伞，烟熏火燎的纸门，这一切，虎公都觉得简直就是极乐世界。

    虎公光顾哗哗地去搂场上的钱，旁边谁说什么都听不见。

    “喂，快跑呀！”

    输了钱还粘粘乎乎坐在火盆旁边的那帮家伙和对面的放赌设局的局主都急忙跳了起来，虎公连这点也没有觉到。

    听到噼哩啪啦纸门被推倒的声音，虎公这才看到伙伴们都在朝着后面屋顶上逃去。

    “糟啦！”

    他慌慌张张把揉搓得稀烂的钞票和银角子装进大袖子，跟着跑了出去，可是已经晚了。

    从楼梯跳上来两名特务，堵住了虎公的去路。

    就差那么一步，虎公没有逃掉，老老实实地叫人家捉住了。一个留了一撮红胡子的特务，把吓得脸色铁青的虎公的两手反拧过来，朝另一个说：“成啦，抓住这个小子，那些跑掉的家伙也会马上抓到。”

    特务把屋子里的纸牌、席子和散落的现钱收集起来，对虎公说：

    “乖乖地到署里去！”

    心吓得卜卜直跳，好象一直要跳到脑袋上来。虎公让警察抓住，这还是第一次。下了楼梯，直到走到离十町来远的××警察署，这中间他一直抖个不停。

    先被带到司法主任室，问了原籍、现住所和干活的工厂。司法主任估摸这个虎公不是什么牵连到工人运动和共产主义运动的人，马上不耐烦地朝带他进来的那个红胡子特务说：

    “带到那边去，让他吐出口供来！”

    警察署的深夜，寂静得有点阴森可怕。通过胡乱扔着面碗和泥鞋的走廊，虎公被带到一个宽敞的铺着草席的地方。这是演武场。

    “坐下！”

    虎公在门旁一个角落里坐下，特务也在他面前盘腿落座。

    “你不老老实实说，可没有什么好处！”

    “是！”虎公把方才被拧得发痛的手支到席子上。

    “你是赌博的惯犯吧，啊？”

    “不，今晚是头一回，朋友们带我去的！”

    “撒谎吗？”

    啪地挨了一记耳光。

    “那个赌场是什么时候开的？”

    “是，我是从两三个月以前开始去的。”

    “嗯，那么……”

    那个特务刚说到这里，就扭头朝着有点什么响动的地方看去。从宽敞的演武场的另一头，特高科①的特务带进一名工人来，在另一头的角落里坐下了。那个工人就是黑木，但虎公因为低着头没有看到。①日本警察机构中专门处理政治犯、思想犯的部门。

    “那个赌场的场主是谁？”

    “是……”

    “不说吗？”

    正在这个节骨眼上，就听一声怒喊，有什么东西嘭地被摔到席子上。虎公不觉把身子缩成一团。象青蛙似地被摔到席子上的，是坐在另一头的那个工人。

    “好个倔强的家伙！”

    虎公慌忙说：

    “场主叫酒坛子老银。”

    “酒坛子老银？那么，常来常往的别的人呢……”

    “是！”

    “你都知道吧。从头说！不说，嘿，就是那个样！”

    红胡子特务指着另一头的工人说，然后他就到司法主任室取本子去了。

    虎公朝着另一头看去，觉得那个人的背影很眼熟，他正在席子上扭动着身体，低低呻吟。

    “啊，黑木……”

    正是跟他年纪相仿、仍旧穿着工作服的黑木的那个很有特征的剪得短短的光头。虎公吃了一惊。他还不知道是由于自己的告密（他并不以为是告密，只以为是普通的闲话罢了），黑木才受到这样的折磨，但有一种直感，使他觉得脊背发凉，可惊而又可怕。

    “别逞强啦，说吧喂，什么地方发出命令，要你们准备罢工的？只要说出来，就没有你什么大不了的事，马上会让你回去。哎哎，快说！”、

    “……”

    “不说吗？”

    黑木把背蜷曲得象只虾一样，微微呻吟了一下，但依然没有开口。

    “他妈的！”

    特务发起火来，一把抓住黑木的工作服的领子，狠命地勒起他的脖子来。虎公不觉把脸转了过去。

    “喂，痛痛快快说！”

    红胡子特务取了本子回来，虎公一古脑儿把什么都说了。

    “好，在那些家伙统统抓来以前，你就呆在这儿等着！”

    特务出去之后，虎公又不得不硬着头皮看着黑木怎样受拷问。

    “喂，说吧！有人听见你们在你家里商量来着。有证据！”

    虎公怵然一惊，这才想到，那么是工头……

    “不说，那就再揭你一层皮！”

    可是黑木一任他们把他翻过来，仰着苍白的脸，仍旧一言不发。

    虎公屏住气息，看着黑木的脸。——这个小伙子平常是个老实人，话很少。还以为他是个胆小怕事的哩。虎公记得在工厂里，有一回跟他干一样的活，由于一点误会，一巴掌就把黑木揍了一个趔趄。根本是一个不起眼的家伙。——

    可是怎么竟变得这样倔强！虎公自己还止不住地发抖，挨了一个耳光，就哇啦哇啦把什么都说了出来。可是这个家伙，真有种！

    在暗淡的电灯光底下，仰着苍白的脸，闭起眼睛，拚出一死的黑木的形象！相形之下，虎公觉得真想朝着经不起一点风吹草动的软弱的自己吐口唾沫。

    不过，那个家伙一定有点什么名堂，他的身体里藏着一种比钢还硬的东西。那是什么呢？他到底是什么人呢？

    现在掐住黑木脖子的，不是别人，正是我，只因为我跟工头嚼了一下舌头，他才遭到这样折磨。而他却是那样拚出一死守着秘密。啊啊，掐住他脖子的，不是别人，正是我呀！

    过了三十分钟，过了一点钟。这中间，黑木有一次完全昏过去了。苏醒过来之后，他们又拷打他，可是黑木仍然没有开口。

    “他娘的，真是个难对付的家伙！滚回原地方去吧！”特务没咒念了，又把死人似的黑木从另一头的门口拖了出去。

    “饶恕我！”虎公朝着黑木的后影低下了头。

    四

    在警察署里关了一个星期左右，虎公又懵懵懂懂地回到工厂来，但是他已经被开除了。

    “瞅机会还让你回来……”工头说。

    他一被开除，工头也跟以前不一样，变得冷淡了。

    “没法子！”

    虎公也认了，又四处去找别的工厂。在大工厂还可以吹吹牛，可是小工厂很多地方连工资也常常发不出。尽管这样，到那里去，失业者也还是拥了一大堆。虎公手艺好，又年轻，所以挤掉了别的失业者，进了神田的一家小工厂。赌博的前科犯跟参加罢工的前科犯不同，对于找工作一点也不成为妨碍。

    工薪少了二成左右，可是正象《碰到了这年头》那支紧缩歌所唱的一样，他也简简单单地想开了。不管什么工厂都在闹闹哄哄。裁减人员，解散工厂，不发工资，等等。热心的工会，散发传单，或用别的办法向工人进行工作，但虎公也没有马上理这碴。

    他只是想在什么地方碰到黑木那个家伙，应该道道歉。工作地方变了，住宿地方变了，跟黑木也碰不到面了，但是他想，在什么地方如果碰到的话，哪怕挨两三个脖儿拐，也要坦白地说出一切，向他道歉。

    “赌钱，没意思！”

    熟识的朋友来找他，他也爽爽快快地拒绝了。他本来对于决胜负于一举的赌博很感兴趣，以为那很有大丈夫气概，但是一想到在警察署演武场里自己的孱弱和黑木的昂然不屈，就觉得赌钱也没什么意思了。

    可是，他对以前的赌友和嫖友们感到厌烦而同他们分手之后，就感到身边寂寞了。他当然不愿意跟拖家带口的灰溜溜的老头子们和抽签“抓大头”、输上三毛钱就愁眉苦脸想上一天的吝啬鬼们搞成一伙，但是他跟戴顶围着红带子的帽子之类、整天诌些无聊的疯子似的诗啦、俳句啦的“半瓶醋”们也合不来。

    休息时间里闲得无聊，有时候也从工作台的抽屉里抽出旧的传单和小册子读读，但是也觉得烦得慌，马上又扔开了。

    “我真是干了一件错事。”

    在虎公的脑子里，只有忍受拷问的黑木的脸，印得越来越深。

    到了夏天，印刷业一般都进了淡季。××堂也同其他中小工厂一样，受到大资本的排挤，工作很闲散。常常两天、三天地接连着临时停工。

    “听说这个工厂要解散。”

    有一天，一个早就在这儿干活的排字工说。制版部和印刷部合起来还不到一百名的工人，听了都很吃惊。

    “这是真的吗？”

    “不相信，问问工头去呀！”

    大家把老工头围了起来，可是工头避免作出明确的回答。

    ”咳，资方每月也光是亏本哪！”

    大家都不得不暗自决定自己的主意。碰到这种时候，各自首先考虑的都是自己怎么办。有的马上盘算今天晚上就出去另找工作，却没有人站出来带头要求发给解雇津贴。很多都是这路人：不管什么事，别人要干，他可以躲在后面煽风，而自己则充作好人，光想捡点便宜。

    虎公对于这路人感到憎恶。但他也不知道这时候应该怎样办，只是下了决心，如果发生什么事情，即使那帮家伙反对，也要挺身出来为大家甘作牺牲。打定主意之后，他仍然默默地在窗边工作台上干活。

    “今天完工以后，经理有话要说，请大家留下来！”

    工头四处走动着通知大家。嘿，来啦！大家都把活放下了。

    “还干什么活？放下吧！”

    车间呈现了一种参差不齐的怠工状态。工人们都没有受过什么训练。大家象被迫得走投无路的耗子似的，光是闪动着不安的眼睛。

    “喂，楼下来了暴力团！”

    一个下楼解手的人回来报告说。大家吃惊地从楼梯往下去，果然有七八个象是雇来的彪形大汉，有的穿着电线工人似的制服，打着裹腿，有的穿了裙裤①，盘踞在楼下事务所里，防备工人们万一的反抗。①原文作袴。类似裙子，但两脚处又分而为二。罩于和服之上，现同羽织（外褂）一起，用为日本礼服。

    大家都象笼中之鼠一样，挤在一起，纷纷议论，但却莫衷一是。

    这时候，突然从站在窗旁的虎公头上，飞进来十几张传单。

    “哦？”大家慌忙捡了起来。

    ××堂的工人们！你们不要上当。××堂并不是解散，而是要同东京××印刷公司合并。也绝对不是所有的工人都要被裁掉，而是想把工资压低，凡是答应减低工资的人，他们将通过别的办法加以雇用。这是一个阴险的手段！

    你们应该团结一致，展开反对压低工资，裁人、解散的斗争！

    我们始终是你们的朋友。请向本工会派代表来！

    日本工会全国协议会××出版工会

    大家在读传单的时候，虎公往窗下一条甬道上一看，不觉叫了起来：“啊，黑木！”

    黑木扔完传单，却大意地从那条甬道穿过来，让暴力团看到了，现在他们正在抓他。

    虎公不管三七二十一，从大家头上跳过去，冲下楼梯，就向后门跑去。

    黑木被按倒在地下，两三个暴力团员一面骂着，一面打他，拖他。虎公略微一想，猛然朝着骑在黑木身上的那个家伙的眉间飞去一拳。

    “快跑黑木，快跑！”

    虎公一面着急地喊道，一面护住跳了起来的黑木。虎公原是打架的好手，何况这回又是奋不顾身，一心想把黑木放跑。

    他又朝着一个揪住黑木领子不放的家伙的下巴，从下给了一拳。黑木逃进甬道里去。但虎公却被暴力团按住手脚，拖到事务所旁边来了。

    “好一个胆大的愣头青！把他拉到仓库去！”一个打了裹腿、象是头目的人指挥道。“这小子也一定是共产党的一伙！”

    仓库很暗。里面堆着坏了的印刷机和别的一些什么。在那后面的三合土的地上，虎公被倒背两手绑了起来。从这里大声叫喊，外面也很难听见。

    “你放跑的那个家伙叫什么名字？”一个穿了裙裤，脸上有道刀疤的汉子飞起一脚，正好踢在虎公肩头。被捆住了两手的虎公象个泥菩萨似的栽倒了。

    “不说吗？”这回是拿“杖里藏刀”的棍子戳了一下他的下巴。

    “不知道。”虎公一面吐出嘴里的血泡，一面说。

    “什么？”穿裙裤的那个暴徒，又霍地举起了那根“杖里藏刀”的棍子。他背后站着三四个人，其中那个打裹腿的汉子出来止住了他。

    “等一下，我让他吐出口供来！”他把穿裙裤的那根“杖里藏刀”的棍子夺下来，把脸凑近虎公，柔声细气地说：

    “喂，小伙子，你这股倔强劲儿，很够瞧的，可是在这里使不出去。你是这个工厂的工人吧，所以不想太难为你。可是方才跑掉的家伙，一定是共产党系统的家伙。从我们建国会的主义来说，非把共产党打倒不可。你只要痛痛快快把他的名字说出来，马上就给你解绳子。喂，快说吧！”

    虎公噗噗地吐着杂有血丝的唾沫，仍然倔强地低着头，不吱一声。

    这帮家伙为什么要把共产党看成眼中钉呢？共产党是干什么的，虎公并不知道。黑木是不是共产党，他也不知道。可是他想，不管怎样也不能说，这帮欺侮工人的家伙、资本家的看门狗，他们看作眼中钉的，对于我们来说，就一定是真正的朋友——这一点虎公还能判断出来。他守着沉默。不开口。

    “好个死硬的家伙！”

    他们把那根“杖里藏刀”的棍子插进虎公反绑着的两手中间，象洗染房绞拧洗染过的东西似的，在他背上绞扭起来。刺骨的疼痛，使他跟前一阵发黑。

    “好疼啊！”虎公咧开嘴叫喊起来。“来人哪，来人哪！”

    “混蛋！你叫，别人也听不见。喂，快说！”

    又使劲地扭了一下。虎公又喊“来人哪！大家来呀！”

    可是楼上那帮胆小怕事的家伙却没有听到。同是工人，自己的弟兄在受难呻吟，他们却听不到！

    “喂，快说！”

    他们一扭，虎公的身子就在三合土的地面上一缩一弯。眼睛发花，气好象要断。——黑，黑——好象稍一松嘴就会说出来。这工夫，虎公仿佛看到忍受拷问的黑木的脸，在他眼前直晃。

    “不能说，骨头碎成渣子也不能说。”

    虎公打心里这么想。他咬紧牙关，象要啃三合土地上的泥似的，忍着。

    “来人哪！弟兄们，来呀！”

    他呻吟一会，叫喊一阵。在这监狱，不，仓库的深处，向工厂的伙伴们呼喊求救。

    呼悠一下，气仿佛要断了。突然苏醒过来，两只胳膊又象扭断了似地疼——眼睛一花，突然疼痛的感觉消失，又晕了过去。他被那根“杖里藏刀”的棍子搅着，象蛇一样扭动，尽管这样，还是没有开口。在忍着这种痛苦的瞬间，遥远的童年时代的记忆，毫无关联地时而浮现出来——在破草房里躺了多少年的父亲的脸，从来没有笑容的满是皱纹的种庄稼的哥哥的脸——虎公排行第三，是冰封雪飘的北越地方从来没有吃过白米饭的农民的儿子。忍苦受罪，这是生下来就受惯了的。

    这时候，突然头顶上唧唧喳喳地有了什么动静。事务所的一个人到仓库来了。

    “大当家的，方才有这么一个家伙到事务所来了。请你快点来一下……”

    打裹腿那个汉子松开那根“杖里藏刀”的棍子，拿起事务员送来的名片：“哦嗬，日本劳动总同盟关东……这一点也用不着担心。”

    “是吗？”

    “没关系。这是社会大众党系统的。经理直接见他，跟他谈谈也行。”

    “不会煽动工人们吗？”

    “干什么也没关系，他们不会胡搞的。他们最后的目的同我们差不多是一样的，所以谈得拢。从笼络工人来说，让这个工会插插嘴，甚至有些好处哩！”

    “那么，我就去跟经理这么说。”

    “啊，等一下……我也去吧！”

    事务员和打裹腿的暴力团头目，还有另外两个人出了仓库。

    虎公软塌塌地瘫成了一团。他把脸贴在三合土的泥地上，听了方才的谈话。社会大众党……共产党以外的家伙们说是跟工人站在一道，原来跟暴力团建国会的目的却是相同的，原来是要出卖工人的假工会……

    仓库里越发黑了。外面太阳大概也落了吧。担任看守任务的一个暴力团员抽的香烟头，火亮儿在黑暗里一闪一闪。同事们现在大概正在受那个假工会的家伙的诳骗，嘴巴说得好听，结果还是要跟资本家妥协！

    他想站起来出去，到大家面前，把那个家伙的画皮给剥下来。虎公挣扎了一下，但没有起来。

    “喂，挺麻烦的，把这小子交给警察吧！”

    打裹腿的折回来吩咐说。看守他的穿裙裤那个暴力团员，把烟屁股丢掉踩灭，使劲地把虎公拖了起来。

    “起来！”

    虎公摇摇晃晃地站了起来。他还得面对另一次考验，进行斗争。

    五

    在警察署里关了二十九天，出来之后，虎公又躺在从前那栋楼上的三铺席的房间里。

    已经躺了两天，饭也没有好好吃过一口。象重病人似的，身体到处都疼得厉害，爬不起来。

    虎公把另一次考验也挺了过来。抓赌时被抓去的软弱的自己，和这次变得坚强起来的自己，差别究竟在什么地方？虎公躺着光想着这点。

    他马上明白了……在自己身体里，自从遭到暴力团的拷打以来，就突然产生了一种精神，不，是由于那番拷打，自己过去没有留意的一种精神被发掘出来了：越打越硬，越压越强，这究竟是什么呢？

    这是……虎公望着顶棚上的灰尘想下去，对，这就是“工人的正义”。

    就是这种精神使我坚持了过来。胳膊被拧的时候就想：“他妈的！”喉咙被掐的时候就想：“你记着！”而这种精神是工人们都有的，是几千年来被压榨的我们穷人都有的。可是很多人都没有自觉。我从前也完全没有自觉。“赌钱”、“嫖窑子”什么的，简直变成了“混蛋”。

    而且我还干了无可挽回的“出卖”勾当，干了“告密”勾当！

    虎公想到过去自己简直是个混蛋，就更觉得，自己过去的那种行动尽管不是有意识的，但从它的后果看来，那就是“告密”，因而他的良心也越来越深地受到苛责。

    枕边放着××堂印刷所送来的解雇通知书。工厂的斗争已经继续了一个月，但情况一点也不知道。自己落了这样一个结果，可是当时的同事们谁也不来看望一下，连用张明信片告诉一下情况的人也没有。虎公觉得很生气。同时也想到过去把那个象自己一样拚出性命、付出宝贵的牺牲的人散布的传单，自己却拿来当擤鼻涕纸的事，觉得现在这样也不应该抱怨别人。

    第三天早上，虎公趴着，一面啃着楼下女房东给他买来的面包，一面想下半晌出去找一找黑木他们那个“××出版工会”。纸门的破窟窿里透进来一抹初秋的朝阳。忽然有谁从楼下上来了。

    “喂，虎公！”

    虎公回头一看，纸隔扇那儿站着的正是穿着一身工作服的黑木。

    “啊！”虎公挣扎着想爬起来。

    “躺着吧！”黑木笑嘻嘻地在枕边盘腿坐下，轻轻低头行了一礼。“那一次，多谢你！”

    虎公作出一副困惑的神情，说了声：

    “不。”

    “受了很多难为吧！在猪圈里关了二十九天吗？”

    “嗯！”

    虎公点点头，笑了。黑木也嘻嘻地笑了。这一瞬间，虎公和黑木的眼睛正面地碰上了。虎公那颗孤独的心。自然而然感到了两个人中间的一股温暖的感情的交流。这在虎公还是第一次体验到。这是最初的“同志爱”的交流。

    “你在那个工厂，我简直一点也不知道。”

    黑木完全信任虎公，向他报告了那个工厂的斗争情况。因为关东总同盟的工贼们钻了进去，结果只有答应减低工资一成五的工人们被合并后的新公司雇了去，其余的人只领了一个星期的津贴，都给刷掉了……

    “你什么工会都没有参加吗？”

    “嗯。”

    “那么，一定参加我们的工会吧！”

    虎公马上点了点头。

    “多一个象你这样的同志，很宝贵。工会的人手不足，很困难哪！一个个都叫他们给抓去了。”

    黑木把加入协议会的真正的战斗工会的困难斗争，一项一项都讲给了他听，也把年轻人怎样在艰苦中进行着勇敢的斗争讲给了他听。

    可是，虎公越听越感到过去“告密”的罪过在眼前涨大开来。黑木不知道这点，越把虎公当成同志加以信任，虎公就越感到痛苦。

    虎公下了决心，向黑木说：

    “黑木，前不久把你和阿部老爷子他们的聚会告了密的，是我。”

    “哦？”黑木睁大了眼睛。

    “对不起，怎么处分我都行！”虎公抬起他那处处作痛的身体，双手拄到席子上。

    “……”黑木沉默不语。五分钟，十分钟！虎公没有抬起头来。

    屋子里的空气一下子变冷了。黑木沉默了一会儿，把憋着的一口气长长地吐了出来。

    “你干了一件错事！”

    虎公把头一直低到席子上。

    “就我个人来说，我没什么。可是，即使你是无心中说出去的，你的罪过也是不可挽回的！”

    “我错了！”虎公的额角浮出了冷汗。

    “你大概不知道，那时候被裁掉的人日子多么难过。尤其是阿部老爷子家里有六个孩子，长期失业之后，现在他生了病，躺倒啦……”

    “同志是同志，出卖的罪过是罪过。正因为是同志，罪过更深。你应该到阿部老爷子那儿去谢罪！”

    虎公默默地点了点头。

    “那么，起来走！”黑木用跟方才完全不同的语调说，一面掀起了虎公的被窝。“走不动就抓住我的肩膀……”

    “不要紧”虎公在睡衣上面缠了腰带，摇摇晃晃跟在黑木后面出来了。

    一直到巢鸭宫下贫民窟的阿部老爷子的家，黑木和虎公都没有说一句话。

    来到沟沿上连檐房子尽头的阿部老爷子的家门口，虎公却不敢进去了。

    “进去！”

    黑木申斥似地喊道。虎公低着头，走进狭窄的土间。

    在只有那么一间的六铺席的屋子一角，阿部老爷子睡在一条破褥子上。秃脑袋已经失去了光泽。一个小孩子，看到熟识的黑木，马上凑近来。

    “爸爸睡着了。”

    “妈妈呢？”

    “卖早报去了。”

    说话还不很利落的矮小的女孩子们，脸色都很苍白，干干巴巴，显出一副营养不良的模样。

    “啊，黑木吗？”

    醒转来的阿部老爷子，慢慢转动着脖子，看着黑木。

    “阿部老爷子，我把虎公带来了。”

    “虎公？”

    阿部老爷子作出一副诧异的神情，把脸放到枕头上，朝土间看去，虎公默默地低下了头。三四个月的工夫，阿部老爷子已经瘦得皮包骨，象另一个人了。

    “阿部老爷子，虎公是来谢罪的。”

    黑木的话，阿部老爷子听起来好象越来越糊涂了。

    “谢罪？”

    虎公上了席子，走到阿部老爷子的枕边坐下：

    “阿部先生，是我告密的。阿部先生们和黑木被裁掉，是因为我向工头告了密。饶恕我吧！”

    虎公把双手拄到席子上。阿部老爷子把视线从虎公低着的头转开去，呆呆地望着土间，过了一会儿，好象明白了意思，就咕咕蛹蛹抬起身子来。

    “真，真的吗？”阿部老爷子攒起瘦骨嶙嶙的老拳，哆哆嗦嗦直抖。

    “对不起！”虎公把头低得直蹭到席子上。

    “嗯，畜生——！”阿部老爷子嗥叫似地吼了一声，照着虎公的旁脸就劈了一掌。“畜生畜生！”阿部老爷子呲着牙齿，连声骂着，一面又抬起身来接着打下去。

    “奸细！你还有脸到这里来。滚出去，马上给我滚出去……”阿部老爷子疯子似的，抡起胳膊一打，自己也就摇摇晃晃，“工人的败类，奸细！还不滚出去！败类！”

    虎公象个蜘蛛似地把脸贴到席子上，哭了。有生以来，虎公第一次象个男子汉似地哭了。有生以来，虎公受到的拷打再也没有比今天更痛的了。每挨一巴掌，虎公就嗷嗷地直哭。

    “滚出去，滚……”阿部老爷子摇摇晃晃地踢着虎公。

    “我错了。我错了。”虎公一面哭，一面下到土间，手扶着席沿，还在谢罪。

    “错，错了，就完事了吗？”阿部老爷子怒气还没有平息。

    虎公哭着走了出来。黑木也低着头跟来了。

    沿着沟沿，两个人默默走着。虎公还低着头。

    “你这回该记住了吧。就算无意中说出去的，罪过也大着哪！”黑木凑到旁边来说。“从今往后好好干。想办法补救吧！”

    虎公一面擦着眼睛，一面连连点头。他象个孩子似地抽抽搭搭，不住地擦着仍然不断涌出来的眼泪。

    一九三〇年五月四日


春分节

    一

    格子窗上闪现出从矮檐下透进来的阳光。善老奶奶每天早上呆坐在窗边。她把蓝布窄袖管拥在胸前，一动不动地低垂着满头白发。头上梳着个小纂，宛如一只蜻蜓。她一坐就是两三个钟头，假使没人喊她，甚至整整一天就那么坐着。褶皱松弛的眼皮垂了下来，张着黝黑的嘴唇，支着两颗过长的犬齿。缺了门牙的那地方看上去就象开了个黑洞。

    她有时坐着坐着就迷迷糊糊地瞌睡起来，不过也就是一会儿的工夫。因为右臂不断地神经痛，尤其是工厂的连檐房成天不见阳光，所以下半身凉起来马上就感到有尿憋着似的。任凭怎么在意着不喝水也不行。

    外孙女雪儿眼看要临产，挺着大肚子在洗碗槽里洗碗。她刚才在后门外替姥姥生上蜂窝煤火盆，这时候还在冒着黄绿色带煤气味儿的烟。等到红透了给她端到屋里去，还得好一会儿工夫。风从塌陷的铺席缝里，从屋角上，嗖嗖地直往里灌。然而善老奶奶照例带着温和的笑容，左手不时地褪进怀里，掏过去摁右胳膊。不过大约因为她从年轻的时候起就劳累过度，左胳膊也难以伸到。她够了老半天，一边够，嘴里一边念叨着：

    “南无阿弥陀佛！南无阿弥陀佛！”

    近来天短。起初阳光从铁皮顶的屋檐下一点点斜照过来，刚照在善老奶奶棕色的前额上，马上就从屋檐的半腰处溜到对面的屋顶上去了。

    “姥姥活象棵向日葵哎！”

    早上，外孙女雪儿把里外归置完，在动手搞副业（织手工活儿）之前，照往常一样，一边给姥姥梳头，一边操着家乡口音打起趣来。善老奶奶耳聋，好半晌才问道：

    “昨呢？”

    “您脑门儿跟日头一块儿转呗！”

    雪儿一笑，善老奶奶也露出一副黑牙床笑了。她的脑袋随着梳子的牵动一起一落。善老奶奶确乎对太阳很敏感。不过，她在跟着阳光一点点仰起头，透过阳光呆望着从对面屋顶上探出来的电线杆，为的是等候从清晨起一直还没出现的麻雀。老奶奶一旦听见两三只麻雀在电线杆横木上跳跳跶跶抖弄着胸毛啾啾地叫，就觉得这一天算是得救了。

    “你知道不？如来成佛的时候，家雀子是头一个赶到的忠义鸟。如来就封他：你呀，甭吃虫儿啦！吃米吧！当日，那燕子、鹡鸰子梳洗打扮拖拖沓沓，没赶上，就光吃虫儿了。”

    善老奶奶到现在还跟已经出了阁的外孙女讲这些。她是那样的深信不疑。倘使雪儿发笑，她就把嘴一努，再不吱声儿。只是，在她那昏花的眼里，东京的麻雀烟燻也似的黑，远不是家乡见到的那种胸毛白白的褐色的肥麻雀。

    善老奶奶被接养到外孙女两口子这里来，已经有三年了。可是她丝毫也住不惯这种连檐房。直到如今，工厂的汽笛早、午、晚三次在头顶上惊叫，她心里还是吓得慌。刮风天，煤烟子都不知道是从哪儿飞进来的，轻轻一摸，膝盖就觉得沙拉沙拉的。下雨天，整个连檐房里孩子们哭的哭，叫的叫。时不时的，没活儿干的爷们醉摸咕咚地撞着窗格子，嚷嚷着从窄胡同里走过去。有时候成天价摔盘打碗声，女人们的喊叫声不断，就象装到船上摇来荡去，一刻也不得安生。

    而且，街坊们的习性跟乡下人简直两样。说话也是南腔北调，哪儿的都有，性情暴躁，叫人接近不得。就连外孙女女婿松本跟外孙女雪儿也经常让人有那种感觉。年轻人不信佛，家里没个佛龛倒也罢了，纳闷儿的是他们竟会坦然地在这么一块寸草不生，活象拿煤渣堆出来的地面上过日子。即便是春分节，连糰子也不做。邻家女人即便朝屋里望一跟，跟她也说不上一句家常话。天气好也罢，坏也罢，到钟点儿就赶赶罗罗上班儿去。一座闹钟支使得全家团团转——就是这么一种生活。不过，礼拜六礼拜天的，外孙女倒记得满清楚。一到周末晚上，两口子照例一道出门儿，让老奶奶一个人看家。这使她感到一种从未有过的寂寞。

    善老奶奶想回乡下去。尽管自己也老想：“死了这条心吧！”可是，一旦乱了方寸，就象小孩子似的跟雪儿吵。

    “回去，回去，你回哪儿去？！”外孙女也急了，眼里汪起了泪水。

    这么一问，老奶奶虽说也想起自己已经无家可归了，但还要咬着牙固执地顶：

    “还有常儿家、贞助家，都去得！……”

    常儿是她二姑娘，嫁到登米近郊的佐沼镇上。贞助是她娘家兄弟。

    “哼！常姨家，养你！”

    “啥？闺女家，能不养？”

    “嘴真硬！那么硬气，在老家那会儿咋不说一句？”

    就这么硬吵，也还是死不了回老家这条心。

    “我可送不了你！松本虽说好脾气，可也不能由着咱们的性子来，我说不出口。要回，你自己回！”

    雪儿紧顶，一半儿是豁出去了，一半儿也是生姨妈们的气：亲生女儿不管老娘，一古脑推给自己了事。

    “中！我自个儿也回得了！”

    “眼都快瞎了，还回！”

    “不会给我腰里拴块牌子？！”

    不过，倘使这当儿正赶上松本回家，两个人就都不言语了。松本虽说没给过脸子，可是在善老奶奶看来，这里也并非可以由着她气气势势“吃闲饭”的家。就连早晚一块坐在饭桌前，松本没举筷子，她也总是孩子似的，一直把手叠放在膝头上。

    因此，老奶奶时常梦见家乡，一个人怀念家乡。在被窝里躺着候门的时候，也总是蜷着长时间暖不过来的双腿，想念着家乡。脑中闪过的净是那些过去在那儿住的时候并没怎么理会过的故乡风物：北上河的河面是那么宽阔，对岸的农舍都显得小了；早春一到，漂着冰凌的春水上涨，鲑鱼、鳟鱼就领着鱼仔儿迎着卷起浪花的绿水游上来；背后，后世山上的积雪黄浊了，最先从山脚下火一样地开起来的野杜鹃花，闭着眼也感到乱红一片。还有，对岸净行寺里春分樱那舒展稳重的姿势；在排起来的小筏子上顺一条木板的长浮桥的摇曳；小姑娘时代，骑着小驮马沿着北上河堤一路晃到石卷镇上的追忆；当修庙木匠的男人在世时的小康时代，自己存体己钱，小银鏰子存得提着都沉甸甸的，庙会上献大马画，比当地的首富也不差……。奇怪的是，老奶奶眼里所浮现的景象中，那些数不清的辛酸悲苦却全都销声匿迹了。

    一旦静静地合上眼，就似梦非梦地想起在家乡尽情地吃着腌在瓦罐里的鲽鱼的味道；看见自己系着黑头巾，穿着新草鞋，上繁樱似锦的净行寺拜庙的身影。这时候，倘使被工厂刺耳的汽笛搅醒，便厌烦地发一会儿愣，接着就念诵着“南无阿弥陀佛”，在背着外孙女两口子偷偷供在碗橱角上的男人和死去的孩子们的灵位前点一支小蜡，不断窥伺着周围的动静，默念一会儿。

    二

    三年前的秋天，善老奶奶有生以来头一回坐了十几个钟头的火车到了上野车站。正按照信上的嘱咐在站台的柱子旁边呆呆地等着，外孙女两口子就来接她。在车站让她坐上洋车。因为外孙女两口子要坐电车，就把柳条包、草席包一塌刮子全堆在洋车上。每当洋车一颠，就压得她几乎喘不上气来。

    不过，平白无故来了这么个吃闲饭的，姑爷松本并没给什么脸子看，这倒还让她安心。尽管把雪儿许给他时已经讲妥养她的老，可是在火车上，善老奶奶还是一路光担着这份心。起初她老眼昏花，模模糊糊地没看清姑爷的脸，只觉得印刷工松本这个人脸膛青虚虚的，似乎有点儿倔，为人冷淡。不过，看样子还不至于计较自己吃几碗饭。另外，还有个便当处：姑爷早上六点一过就上班去，晚上不加班就搞工会活动，差不多整天不着家。所以，只要能忍受这孤坐的寂寞，望着还没孩子的外孙女搞副业，也就没什么意外可担心了。

    姑爷上工厂以后，善老奶奶跟外孙女一道打开从乡下老家悉数带来的行李包裹。虽说没一样东西值钱，却也都是她多年来过日子少不了的：还是男人在世的时候留下来的带环的大铁壶、掉了漆皮的食盒、结结实实的榉木针线匣、带环儿的烧水锅、拿绳子左捆右捆的腌梅瓶……。把行李打开来往外拿一样，雪儿就捂着肚子笑一阵。

    “可真是，姥姥！这玩艺儿俺家往哪儿使啊？”外孙女故意端起烧水锅来往煤气灶上一坐，又笑了起来。“瞧哎，一口锅占一间厨房！”

    好脾气的善老奶奶，外孙女笑，她也笑。然而内心却涌起一阵说不出的凄凉与不安。她拿昏花的老眼四外一打量，可不是嘛，虽说比乡下家里干净利落，可简直就象在盒子里住一样。洗碗的地方还不到老家下房的十分之一。房顶上既没个挂东西的吊梁，屋檐下也没一尺可用的地方。

    “这些用不着的家什给邻居得了！光占地方……”

    善老奶奶见雪儿怕脏了围裙，象提着猫脖子似的提着家什四下打量，不知往哪儿放好，她也抻着腰东张西望。

    “嗐！好些都给了邻居啦！铁锹、镰刀，全给了圆二地主家扛长活的了，饭桶、蓑衣也都给了老甚媳妇……”

    才几天就成了东京人的外孙女把老奶奶这些辩解权当耳旁风，还是一个劲儿皱眉。

    “简直没办法！等收破烂儿的来了，卖了算了！这行子！”

    善老奶奶眼巴巴地瞧着跟自己死去的大女儿一样犟的雪儿把那些家什胡乱堆在地板下边之后，就悄悄地走到屋角上，又坐了下来。

    她两手抚着膝盖一合上眼，就浮现出到今天为止突然被掐断的往昔的回忆：男人过世之后，她一手拉扯过七个女儿，一个孙子。三个死了，一个下落不明。守了几十年的寡，净是养蚕，打短工。身子骨儿结实的时候，还跟男人们一起进过山，也背着篓子做过小买卖。可是这些活计她并不觉得怎么苦，对于她自己——拉扯过这么些孩子，如今却没有一个人让她遂心如意地养老——也并没觉得多么伤心。

    谁要是一说：“老奶奶也是个苦命人哪！”她就说：“是啊！谢谢您啦！”还把腰弯一弯。这也可以说是对说话者的感谢。

    在善老奶奶麻木的意识中，人家说她不幸，命苦，她也闹不清究竟指的是什么。当木匠的酒鬼男人患脑溢血死后不久，聪颖的二儿子又在学徒的药材庄里得心脏病死去。而三女儿呢，东京的工厂只给她把骨灰盒送了回来。所谓不幸，指的要是这些，那她该遭受过多少不幸啊！数也数不清。

    那时候男人还在世，所以大姑娘嫁了本地一个还满趁俩钱儿的商人。可是跟那个爱走邪道儿的丈夫合不来，带着身子就跑回了娘家，在一家丝厂做工养下了雪儿后，充作自己的养女报了户口。不久，大姑娘也就死了。二姑娘常儿幸好东家给找了个主儿，日子还强点儿。四姑娘春儿借了在贵族小笠原老爷家长年当佣人的光，也是东家做的主，许给一个姓芳村的机械工，如今在神田区小笠原老爷家的礼法私塾住着看门。大儿子马之助十年前出走之后音讯杳然。听说是在东京，不过谁也没见他住哪条街，混什么事儿。据春儿说，前年秋天有天晚上突然到礼法私塾来找过她，死气白赖要了一块来钱才走。当时也没说在哪儿住。天气已经够冷的了，还只穿着一件外褂，样子够落魄的。善老奶奶按自己的年龄推算起来，马之助也是四十开外的人了。“怕也是个酒鬼，跟他爹一样吧！”她想。往事纷至沓来，然而现实里，她感到无论哪个孩子都是天各一方，就象隔着一堵墙似的，她摸不到，够不着。

    “这也是母子们缘分浅哪！”

    别人曾经对她这么说，如今她自己也这么想了。要说，在她眼前教养成人的也就是大姑娘一个。别的全是小学没念完就不得不出去当佣人，要么就到外地纱厂去，否则就只好挨饿。就连外孙女雪儿也是九岁上就到村里的肥料铺当了佣人，背着东家的孩子上小学。

    这么些儿女，就跟孵出的飞蛾一样，一旦自己能料理自己，马上就一个接一个地从她身边飞走了，追不得也挡不得。雪儿也是，当佣人一到期，没多久就飞到东京去了。说是当了护士，偶尔也有信来，还夹着汇票。不过这么一来，想给外孙女招个上门女婿养老送终的打算却化为泡影。

    让雪儿养老，其实是嫁到佐沼去的二姑娘跟住在神田的春儿的主意。照善老奶奶自己的意思，本来不忍心完全依赖一样受过苦的外孙女。所以，当初雪儿来信说松本那边求亲，两个闺女就调唆着提出条件让他们养活六十多岁的外祖母。不，就连把雪儿嫁出去，也是两个闺女定妥之后，才跟她说了说。

    其实，善老奶奶哪个女儿也不想拖累。她想，只要还干得动，就干到一死了事。当时外孙女捎信让上东京来，二姑娘催着让上东京去，她也是因为手脚全不听使唤了，出于无奈才应许下来的。

    善老奶奶揉着疼痛的右胳膊，合上了眼。她感觉到了东京之后，身子骨儿很快就衰弱下来了。这边儿饭菜虽好，可是自己活象给关进了笼子，只有个被撑涨了的胃，沉得跟块石头一样。大街上电车、汽车乱乱哄哄的，连眼睛好使的人也不安全，而且雪儿忙着搞副业，还挺着个大肚子，也不能领她上街。没办法，只有一个人怀念家乡：想着自己怎样给沿着北上河上水而来的火轮装卸货物；在桑园里整天哼着小曲几干活儿……劳动曾摒除她那些不幸的回忆，让她吃得香甜。进山干活儿的时候，灯笼裤上打绑腿，跟男人们搭伴儿挑挑扛扛，从扎头的手巾下滴滴答答地流下爽人的汗水……

    “姥姥！姥姥！”在身旁翻弄着搞副业的线缕儿的雪儿直着嗓子喊起来。“又睡着啦！”

    “晤——啊——”

    善老奶奶惊醒过来，朝着叫喊的方向看了一眼，于是她那张开来的两只手上照例又给挂上一缕儿线。

    “撑紧点儿，紧！”

    外孙女飞快地缠着线球，线一乱，就神经质地胡拉硬拽。幻梦一下子消逝了，善老奶奶忙不迭地晃动着两手，强睁着昏花的眼睛。

    三

    善老奶奶从附近电车道的路基上拔来一把杂草，种在屋檐下三尺来宽、不怎么见太阳的空地上。混着焦炭的硬土挖上一尺深也是干干巴巴的。芭茅芽卷上叶子，枯了，就象插了根香。连皮皮实实的木兰根也象只死螃蟹似的，摊开白色的腿子。

    老奶奶天天拿昏花的老眼凑近了瞧，摸索着抚弄。凭那老经验的褶褶巴巴的手掌的感触，她知道一点儿希望也没有了。但还是一会儿捡捡石头子儿，一会儿捏捏土坷垃，一会儿又直起腰来从那左等右等等不来太阳的屋檐下望望烟气弥漫的春日的天空。

    善老奶奶一进屋，靠着窗户织活儿的雪儿就问：

    “你昨天夜里为啥又喊又笑啊？”

    “我啥也没说呀！”善老奶奶靠近蜂窝煤火盆，佯作不知。

    “净说瞎话，捅了好几回都捅不醒你。我心里直嘀咕，怕搅醒了他。”

    雪儿一句话戳了善老奶奶的心。近来她几乎天天晚上梦见家乡，经外孙女一点，老奶奶跟孩子似的有点儿难为情。

    “好不容易叫你到东京来，现在又闹着回乡下去！也没叫你缺吃少喝的，松本知道了能不生气吗？”

    “我也没说非走不可呀！”

    “可你梦话里说来着！松本我们俩当初到一块儿的时候，虽然说的是因为他行二，不负担老的，可乡下哥哥买卖不好，上朝鲜混事由儿去了，我们月月儿都得给家里捎个三块五块的，再搭上你要回老家，十块二十块的车票钱让我上哪儿给你找去！”

    善老奶奶缩作一团，就象挨了顿骂。雪儿不断地把冻拘挛的手伸在还冒着蓝火焰的火盆上烤烤，又忙着织活儿。一瞧蜷缩着的外祖母，好象更有气了。

    “神田的姨妈光怕婆婆。佐沼的姨妈从打把你赶到东京来，她捎过一张拜年片儿没有？还一来就说：‘雪儿是姥姥拉扯大的，养姥姥是该当的。’要说我，比春姨、常姨都还小得多就让我干活儿去了！”

    “那倒是啊！那时候本来也打算让你在我跟前呆呆，可带着你不能干活儿，干不了活儿就得挨饿，没法子啊！”

    善老奶奶老实地点头念叨，就象认错儿似的。雪儿一看，反倒有点儿不忍。心说：“你这个老好人！”佐沼的姨妈家大小还开着个蚕具店，大儿子也上着中学，可是一个小钱儿也不敢要。神田的姨妈偶尔把她接了去，又挨亲家母的苛待，住不了两宿就回来。

    “别老是回去回去的，光逼勒我。也跟常姨、春姨她们合计合计不行？傻老实头儿！这么点儿事都不敢跟闺女提！”

    “那倒也不是……”

    “那你倒提提看！”

    “嗯，提就提……”

    正说着，一瞧门口儿，神田的春儿外套里背着孩子，没好往屋里进，正默默地在外间屋站着。她是个小个子，跟善老奶奶一模一样。一只手提着包袱，看样子是偷空儿出来的，头发稀疏的前额上渗出了汗水。

    她悄没声儿地走进屋来，把包袱放在雪儿跟前，从背上放下孩子来换尿布。这中间，两个人全都尴尬着，谁也没吭声儿。

    “这是小笠原老爷给的。”

    春儿隔着孩子的脑袋伸过手去解开了包袱。雪儿嘴上道了声谢，可光望着那两条鱼干儿和十来个桔子，碰都没碰一下。于是春儿照例从怀里掏出一张一圆的票子来，塞在老奶奶手里。票子叠得褶褶巴巴，象是存下的体己。雪儿也没吭声儿，只当没瞅见。

    “我也本想接姥姥上家住个把月去，可是婆婆那么左性，再说……”

    三个人各瞧各的地方，谁也没瞧谁。磨人的孩子从妈手上挣出来，独自朝厨房爬去。

    “再说，我也是小笠原老爷主的婚，现在要提乡下老娘怎么长怎么短的，当初也没跟你姨父这么讲……”

    雪儿心说：“这话你不讲我也知道。”她眼皮儿都没抬就又织起活儿来。真想冲春儿喊：

    “怕爷们儿的也不光你一个！”

    “照这么说，姥姥是怎么也在东京住不下去喽！”春儿一把抱过孩子来，把奶头硬塞在孩子嘴里。最后，声音都发颤了。

    “不，我没住不下去！”老奶奶连忙把缩在衣领里的脖子伸出来分辩。

    雪儿一听这话就从旁边儿喊道：

    “胡扯！天天晚上连说梦话都讲，还说没住不下去？”

    这么一喊，善老奶奶又不声不响地把头缩了回去。

    “姥姥你也太难了！”春儿咬着嘴唇直望着母亲说。“乡下也没个家，松本先生又拿你当自己的老人待……”

    “就是啊！我并不是死乞白赖要回去呀！”善老奶奶孩子一般天真地直赔不是。

    春儿把不知道找谁去撤的一肚子气全倒出来了：

    “什么话！要说你呀，你就不知道儿女们受的什么罪！打十上就把我推出门伺候人，往后就再没管。到出门子了，连个针线盒也没给买……”

    “你爹死得早，我也是无奈……”

    “闭上你那张嘴巴！老糊涂！我说的是——就连雪儿也算上，要是闺女出门子那会儿，哪怕陪送个衣柜，也给我们脸上增增光，到如今你也能说声：‘我可是你妈！’”

    “……”

    善老奶奶挨了女儿一顿排揎，挨就挨吧，低着头不住地眨着昏花的老眼。女儿一见，终于放声大哭起来。

    “你这个窝囊废！糊涂虫！”

    春儿拿袖子捂着脸，上身紧贴着铺席颤抖着后背哭。被甩在一边的孩子茫然地望着她。雪儿手里僵举着织针，善老奶奶闭着眼，各自沉默着。

    一到四点钟，春儿就赶忙擦了擦哭红的眼睛，站起身来背上孩子，雪儿从后边替她披上外套送到格子门前。

    这时候，春儿心里寻思着，回头问：

    “你能筹出单程火车票钱不？我把姥姥送到佐沼去……”

    “……”

    “住上一年半载的，等我劝劝你常姨看。”

    雪儿心想：“拿春姨的条件，让她出这么大的力，确实也有点于心不忍。可是自己又实在没这份力量。”她这么思忖着，也就不置可否，没搭腔。

    四

    春儿带着善老奶奶动身回老家的时候，东北的晚樱已经嫩叶舒青了。

    从打火车过了小牛田，在濑峰这个小站换上去登米的车，善老奶奶就象孩子似的欢势起来。轻便铁路的小车厢里，烧柴禾木炭的地炉已经断了火，但旅客们还是围聚在炉边。走不远就一站，不断地有穿草鞋的蚕茧贩子，还有丝厂女工模样的姑娘，侉声侉调乱乱哄哄地上上下下。

    “刚头儿那个，不是丰里家的嘉禾吗？”

    善老奶奶一听到乡音，不觉东张西望，那样子恨不能搭上几句，每次都是春儿捅她几下才赶紧咽回去。然而脸上还是笑眯眯的。

    “可不知道中泽咋个说法，我不讲好您可别吭气儿！”

    在佐沼车站下了车，春儿这么嘱咐着。

    这个镇子离善老奶奶出生的登米没多远，四五年以前办了中学、女校，扩展得很快。春儿拽着她手一边走着，她刚才脸上那股子欢势劲儿就一点点地消失下去。那虽说是闺女的婆家，但也是承东家的情给找的主儿，二十年来就没怎么登过门儿。娘儿俩来到挂着葱黄帘，上头写着“中泽蚕具店”的店门前，春儿有礼貌地上前喊了一声。可是乡下派头儿的宽门脸里静悄悄的，光闻到一股子扑鼻的干稻草味儿。地上堆着铡桑机、蚕架，后边传出来孩子们的哭叫声。

    春儿一个人穿过帐桌旁边幽暗的土地儿朝厨房走去。善老奶奶倚着拐杖在蚕架旁边蹲下身来候着。

    “啥？娘？哪儿哪？”

    不一会儿，在孩子们的哭声中听到二姑娘常儿那耳熟的声音。善老奶奶不由得一抬头。可是，光听见纸门响了响，没见二姑娘马上出来。再后来，闺女们的话音也压低了，老人只好再等。

    “娘！先进来再说吧！”

    许久，怀里也抱着个娃娃的常儿露了露面儿，有气无力地说了那么一句。

    里屋跟门面不同，铺席和纸隔扇全都破破烂烂的。一进屋，姐儿俩让老娘坐在行李堆里，接着说。到底会怎么样，老奶奶虽说心里不摸底，可是话头儿一落，常儿就叮上一句：

    “本来该养娘老的可是松本哪！”

    黑天以后，春儿就象逃跑似的，几乎话都没跟老娘说一句，硬是扔下就回了东京。临走只说了一声：

    “反正雪儿我们俩月月还得捎俩钱来哪！可巧这边中泽先生也出门做买卖去了，回头信里再合计吧！……”

    常儿完全憔悴了。本来象她过世的父亲，姐妹当中数她俊。可是留在老奶奶那陈旧的记忆中的容貌却一点也没有了。本来一肚子的话，满心指望见了常儿好好儿念叨念叨的，可是一见面儿，只感到有个更森严的壁垒从中截住，二姑娘也完全成了路人。

    “你别是让雪儿给撵出来的吧！”转过天来，常儿还在一个劲儿地追问。

    “不是，哪儿能哪！……”

    “那你咋不该呆在哪儿就呆在哪儿呢？”

    “……”

    这么一追问，善老奶奶也只是支支吾吾，怎么也不敢说自己想家才回来的。过了三四天以后，老奶奶还一直穿着火车上穿的那件汗酸味儿的褂子。一来是常儿孩子多，顾不过来，二来还是顾虑着出门在外的男人回来。明摆着，连行李都不敢解。

    常儿除了上中学的大儿子之外，连男带女还有六个孩子。别看铺面不小，家道可不强。这连老奶奶也看得出来。吃晚饭的时候，她总是悄没声儿地坐在末位。早熟的二丫头照应着，少许给她盛点儿麦子饭，往桌上一蹾说：

    “姥姥！这是第三碗啦！”

    孩子个个身材高大，跟常儿一样。尤其是大小子，还没成型的下巴颏儿那地方跟他外公长得分毫不差，一看就让她想起那过世的男人。然而要说这就是自己骨血相传的亲外孙子，总觉得象隔着一道难以逾越的鸿沟，难以想象。

    有时候，上小学的男孩子胡来，抡起尺子打姥姥那蜻蜓一样的小纂。常儿在旁边一责备：

    “嗨！别胡闹！那是你姥姥！”

    于是，就连穿着中学制服的老大都跟着笑：

    “算了吧！这么个脏老婆子，还姥姥哪！”

    这时候，善老奶奶那昏花的老眼就止不住阵阵泪往上涌。

    “要是手脚听使唤的话，哪至于……”她想。

    出了后院篱笆墙就是稻田。刚刚插下的秧苗在一泓春水中随风摆动，一片嫩绿望不到边际。善老奶奶心想：“花草树木直到老死也用不着儿女供养，人怎么就遭这么大的罪哟！”她望不够地望着近在咫尺的后世山顶和那烟霭沉沉的自己土生土长的村庄的方位。

    过了半个来月，走村串店做买卖的中泽回来了。个儿不高，大眼，扎着腿，穿着水袜子，说话后音儿高，是个挺冲的东北派头儿的买卖人。一听到声音，常儿就跑了出来，善老奶奶也忙着在后边稽首见礼，说：

    “您回来啦！”

    中泽一边脱着水袜子，回过头来扫了一眼，理也没理就沉着脸奔屋里去了。善老奶奶臊得在店堂里坐不住，可是又不敢回屋里去。正欠着身子在门外候着，只听见火盆那边儿一声大喝“

    “这是谁家老婆子！”

    常儿一直挨在男人身边，怎么长怎么短的正压着嗓子说老奶奶的事，一下子就给岔断了。

    “咋的！我娶的是你，可没说要老婆子！”啪的一声敲烟袋。常儿低着头，一时答不上话来。吃晚饭的孩子们吓得朝这边呆望。

    善老奶奶只觉得无地容身，摸索着穿上脱在土地儿上的草鞋，摸着黑儿来到后院儿。屋里，中泽跟常儿吵翻了天。

    “连你也一块儿滚！带上老婆子滚！”

    “好！走就走！”

    就听见水壶哐啷一摔，孩子们哇的一声哭起来。常儿的声音发颤，纸门咣啷一碰，接着，大孩子们连声叫：

    “妈妈！妈妈！”

    善老奶奶蹲在黑魆魆的堆房旁边，紧攥着拐杖抖成一团。

    过了四五天，常儿叫老奶奶背上兜子，带着她到登米的一个叫玉代的寡妇家去。走了一里来地的土道，常儿一直沉着脸，什么话也没讲。等跟玉代寡妇谈了好久以后，才说道：“全托给玉代嫂了，你就听她的吧！别的力量我也没有了。”说完就一个人回了佐沼。

    说起玉代，是个女讼棍。虽然动不了笔，舌头可厉害，全靠在村里说合事儿过日子。当天晚上留老婆婆住了一宿，转天早上早早儿地就把她喊了起来。

    “哎！马上上东京。快着！快收拾收拾！”

    屋里还黑。玉代寡妇正象男人似的单腿跪在地炉边喝烧酒，把结了发髻的鬓边一块古钱大小的秃疤也喝得通红。

    “我去？”善老奶奶愣冲冲地往炉边靠靠，问道。

    “我的活菩萨，你不去谁去呀！光给车票钱！别耽误工夫啦！”

    这个四十来岁、身材魁梧的寡妇说着就站起身来，既无风韵又没廉耻地往赤裸的身上缠淡蓝色腰布，哼着小调儿开始穿衣服。

    五

    善老奶奶虽然在东京住了三年，却根本不记得外孙女家在东京哪一块儿。好容易才来到工厂的连檐房，玉代寡妇就一嗓子三趟街地打听。老奶奶在后边提心吊胆地跟着走。

    “松本先生是这儿吗？”

    雪儿应声回过头来。玉代寡妇一瞧见眼前旧格子门里束着发的雪儿那气色不好的面孔，就嘎啦一声把门拉开。

    “啊哟！这不是雪儿吗？这儿的房子可真够乱的，费了好大劲，可算找到啦……”

    说着，也没问声好就一屁股坐在席沿上，叭哒叭哒拿手巾打腰布上的尘土。雪儿瘦了。她不觉一愣，怀里抱着红洋纱裹着的娃娃，睁大着眼睛，象被吊起来似的，叉着腿屏住气，瞧着扶着拐杖没脸进门的善老奶奶。

    “暖！让我进去坐会子！先生在家？”

    玉代寡妇老着脸看着雪儿，又想隔着她肩头朝屋里望。雪儿也看出这熟悉的女人把姥姥领回来的意思，绷着脸一动不动。

    “善老奶奶站在那儿怪热的！快进来，外孙女儿家嘛，还客气个啥！啊？雪儿！”

    她撇着嘴笑着，把雪儿惹得动了肝火。

    “不行，不行！这个门槛，姥姥一步也甭想迈！”

    雪儿光着脚跳到屋外来，把玉代寡妇一把推开，咣啷一声拉上了格子门。

    “嗬！好厉害呀！”玉代寡妇吓愣了。回头一瞧，松本穿着条裤衩出来了。看样子是午睡刚起。玉代寡妇连忙把下摆放下来，高大的身子碰在纸门上，陪着小心说明来意。

    “头一回见您，是中泽一郎委托我到府上来的。”

    松本连忙又穿衣服又拿扇子、垫子，接着又一边让雪儿沏茶一边驴唇不对马嘴地应着：“是的，是的。”雷儿抱着孩子，蹬着玉代寡妇的侧脸。玉代寡妇好象已经胜利地扎住阵脚似的，从容拉话。

    室内铺席都旧得发暗了。看样子雪儿产后还没满月，吊着小蚊帐，铺着小被窝，挨着壁橱的三尺宽的壁龛上摆着小书箱和碗柜。柱子上挂着油迹斑斑的蓝工作服。玉代寡妇东张西望，随随便便地打量着这间连衣柜也没有的小屋，嘴上可是若无其事地谈着。

    “大喜呀！宝宝多咱添的？”

    “啊！几时添的来着？也没什么可喜的，爸爸失了业，孩子可要来就来。”

    “您辞职了？”

    “不！刷下来了，嘿嘿……”

    好脾气的松本笑了笑，隔着肩头朝客人身后瞧瞧，雪儿依然象块石头似的一动不动地坐在席沿上。

    “恕我无礼……”

    玉代寡妇从怀里掏出朝日牌香烟，象个男人似的抽起来。看来她已经摸着松本的脾气，随随便便地伸开了腿。

    “请，请！天儿热，宽宽衣服吧！”松本估摸着劝。

    “那，我就放肆了！”说着，腆着脸裸出上身，摆出一副“言归正传”的架势把脖子一伸，连背上的灸斑全露了出来。

    “不瞒您说，把累赘货老奶奶又给您带回来了……”

    “哦！”

    松本如梦方醒，抬头一看说话的客人那鬓疤红得发亮的脸，也有点儿动气。玉代寡妇拿着腔儿，有板有眼地说：“当初娶雪儿，讲明要养姥姥的，所以这回希望收留下来。”二话甭讲，简直就象念借契。松本失了业本来够苦恼了，拿话这么一压，更火儿了。

    松本说道：

    “并没讲明什么……不过嘛，听媒人说是有个姥姥。所以嘛，也就接到我们这儿来了。可是因为上了岁数，在东京住不惯，总说想回老家……”

    松本说话的工夫，玉代寡妇一直嘿嘿讪笑，根本就没往心里去，拍着板似的拿团扇得得地敲铺席，说道：

    “你别装傻充愣……我可也不是三岁孩子，没那么好支使……”

    一句话，松本也压不住火儿了，两眼直瞪着玉代寡妇。这时候，雪儿把孩子往旁边儿一撂，当胸一把抓住玉代寡妇就喊：

    “你给我滚蛋！”

    面色铁青、额头抽搐的松本吃惊地一拦，雪儿更加疯狂也似的把玉代寡妇连推带搡，哽咽着喊：

    “给我滚！我们养了三年了，到那头儿才一个月，就让个女讼棍给送回来！滚！你听见没有？姥姥一步也不许迈我们门槛儿！”

    玉代寡妇一看这势头，吓住了，她一直被推到门边。一转眼儿的工夫，拿着个见怪不怪的劲头儿，贴墙一闪身儿，就势儿单腿跪下，扇起扇子来。

    雪儿这一喊，邻近的孩子、媳妇们聚了一门口，把个直愣愣的善老奶奶围在了当中。只见太阳西晒的小巷里，老奶奶那蜻蜓一样的小纂低垂着，吃力地扶住了拐杖。松本隔着窗户一看，觉得自己无端受了谴责，暗恨着中泽一郎这种手段。实际上由于失业的困苦，他自己也盼着老奶奶能在乡下住上一年半载的，不过他不愿意意识到这一点，只是恨恨不已。

    过了一会儿，玉代寡妇好象改变了主意，笑着说：

    “这可就没法儿办了，再给领回去吧！可有一样儿，回去没车钱，瞧着办吧！”

    “中泽连车钱都没给你？”雪儿始终不肯示弱。

    “就是啊！本来满打算这边儿能把老奶奶收留下，我也寻思着还能落俩跑腿儿钱。哈哈哈，没成想，打错算盘喽！”

    雪儿盯了她一眼，心说：“扯蛋！”松本问了问俩人的车钱饭费，让雪儿去筹这笔款。雪儿把孩子交给男人，没好气地从壁橱里拉出柳条包来，包了一大包当头，赌气出门去了。

    “哈哈哈，老奶奶造的是什么孽哟！”

    玉代寡妇整好衣服，拍了拍装车钱的带子，朝松本两口子讥讽地笑了笑，慢悠悠地朝外屋走去。

    雪儿咬牙忍住，好容易等玉代寡妇走出门外，就哐哨一声拉上格子门。善老奶奶穿着汗迹斑斑的白地单衣，驼背上背着兜子，就象有人从后边推着搡着似的跟在玉代寡妇身后，有气无力地挪动。雪儿一直目送她消逝在巷口，就一头跑回房门口大哭起来。

    “常姨呀！你真不是人哪！有爷们儿的也不光是你一个，你还算个人！……”

    松本也不知道该怎么安慰她，抱着孩子，腾出一只手来摇撼着她的肩膀说道：“看人家笑话，进来！”这一劝，雪儿哇的一声哭得更厉害了。

    六

    善老奶奶没处去，暂时住在玉代寡妇家。她小肚子一阵阵绞着疼，浑身就象散了架子似的。回家的半路上，在火车上就泻起肚子来，一直没止住。善老奶奶按着小肚子，心想：许是跟玉代寡妇两人打听雪儿家的半路上喝了水管子的冷水，又吃刨冰闹的。要是在过去，伤了胃，弄点韭菜，当药什么的喝喝，一宿就好。近来，就是吃了“熊胆”也不能马上好。最叫她难过的是现在不能不承认自己的肠胃已经不中用了。

    “雪儿可真不通人情！你说呢，善奶奶？”

    回到家之后，玉代寡妇还是把雪儿痛骂不止。善老奶奶不过是“嗯嗯”地含含糊糊应两声听着，心里可觉得雪儿还不是那么不通人情的。遗憾的是没瞧见雪儿怀里的外重孙子。

    玉代寡妇不住地在佐沼的中泽和登米镇边儿上的善老奶奶娘家兄弟贞助家之间来回跑。有时候跟善老奶奶合计合计上哪儿去。善老奶奶就说：

    “要是我身子骨儿结实，哪用得着……”

    等止住了泻肚，好不容易才定下来，让娘家兄弟贞助把她接去。每个月由东京的雪儿寄三块，神田区的春儿两块，中泽一郎死说活说不认可，但也还是由常儿偷着按月寄一块体己钱来。

    北国的夏秋两季一转眼就过去。从打财神庙会前后起，就纷纷扬扬下起雪来。这时候冷得连“鬼一样的东家也得给佣人棉衣布袜穿”。

    背后的后世山顶一天比一天白。北上河的水声突然狂暴起来。

    贞助家紧靠北上河大堤。比善老奶奶小五岁的娘家兄弟是个老寒腿，就连暖和天儿也一瘸一拐的。他靠着在东京下谷当伙计头儿的大儿子按月捎钱，还有在本地丝厂干活儿的老闺女挣钱过日子。媳妇早死了，一日三餐，洗洗涮涮，光干女人活儿。他年轻的时候当过村公所的誊录生。雪儿、春儿一寄钱来，就拿他那一笔好字写信致谢。要是寄晚了，也不问问他姐姐，就径自写信去催。

    灶头的木柴没有存项，哪天风不厉害，善老奶奶就从镇头一直走到北上河下游的码头附近去拾柴。这紧靠伊达侯爷府的小镇上，就连善老奶奶老眼昏花的，也看得出近来是萧条了。好多天，即使绕到当地最阔气的圆屋酒厂的酒库门口，也见不着个绳子头儿。听说铁路已经铺到小牛田，再难得有小火轮儿从下游上水而来靠这个码头。就这么着，要是瞧见一根漂来的圆木头之类，还是一头儿拿长绳子拴上，象狗熊偷马哈鱼似的拖回家。

    一到手脚冻得出不了屋，善老奶奶就光想吃东西。兄弟瘸着拐着一做饭，她就象个孩子似的等着吃。

    “我说姐姐，你可太贪吃了！要不就老闹肚子呢！”

    姐弟俩夹着吊在灶上的饭锅对坐，争食吵嘴夺饭勺子。

    “我才吃了两碗，闹肚子怨不得饭！”

    “瞎扯，还不是吃坏的！哪儿有气儿不顺闹肚子的？”

    兄弟从老奶奶手里一把夺过饭勺子就刮锅，锅底上有那么点儿干萝卜缨子丝儿加上只去了皮儿的麦子粒儿熬得黑糊糊的咸饭。

    善老奶奶跟兄弟吵过之后冷静下来，也觉得有点儿惭愧。一心只恨自已那从年轻时候起就撑大了的胃。同时又觉得，活着不能吃东西，那就跟死了也差不多，还有什么活头呢？

    一饿急了，就背着兄弟走出后院儿，奔北上河大堤到码头上去。走得蜻蜓一样的小纂儿上结了一层霜凌。到了码头，检点儿卸船的时候掉的大豆、扁豆，藏在围裙里。可是近来也不象过去掉得那么多了。

    有时候半路上走累了，就在大堤上蹲下来，蹲得很久。一旦雪住云开洒下惨淡的阳光，河对岸就整个儿显露出来。虽然不太真切，还是可以隐隐约约地看出邻村的房舍。善老奶奶有时候突然想上净行寺拜庙去。她拴好稻草鞋，开始过长长的浮桥，没过一半儿，筏子垫底的浮桥就跟着波浪摇摇荡荡，脚底下直发抖。

    “拜庙去呀，老奶奶？”

    要是当地老乡牵着马一问，她就紧紧抓着桥栏杆，朝着话音回过头来和善地笑笑，然后冲着终于没走过去的对岸那仿佛是庙宇的屋顶念佛。

    旧历年过去了，到了春分节。她感到今年从未有过的冷，身子骨儿分明地衰弱下来。尽管后世山顶还是白的，每天扬风搅雪灰濛濛的北上河河面上却看不真切。然而一到涨潮，水色就渐渐地浑起来，有时在轻云消散的日子里，冰裂河开的声音都可以敏感地听到。“寒暑不过春秋分！”就在四五年以前，善老奶奶还有个老精神说这些话。可是在今年，她只觉得冬天没结没完，老也熬不到头。

    冷风从墙缝子，从外屋里透进来，善老奶奶蜷曲在被炉里，越蜷越小。她揉着一到冬天就没完没了地疼起来的右胳膊，困上来就迷迷糊糊打个盹。于是乎觉得似梦非梦地好象嘴里在吃什么，这时候猛地一睁眼，才知道不知不觉间已经尿了裤子。

    “你老糊涂啦！从自己屁股里流出来的都觉不出来？”

    兄弟一边把她从被炉里拖起来，一边骂。善老奶奶就象个孩子似的哆哩哆嗦，浑身乱颤。

    七

    有一天夜里，已经傍天亮了，善老奶奶在被窝里怎么也暖不过来。不知不觉间手脚发木，精神倦怠。一会儿，似乎看见已经下落不明的大儿子马之助，就象以前听神田区的春儿讲的，穿一件外褂，哆哩哆嗦的，可是旁边儿却带着个挺秀气的新媳妇。一问媳妇是哪儿娶来的，儿子说从下游码头上捡来的。仔细一看，可不，就象个装豆子的稻草包。可是两条麻木的腿僵得疼醒过来，老奶奶心里一惊，屁股底下冰凉，拿手一摸，睡衣湿透了，连垫褥子的布片也浸了一大片。

    善老奶奶马上颤抖起来。睁开她那昏花的眼睛盯着瞧，黑暗之中，模模糊糊地只见她那可怕的兄弟脚朝门口跟女儿并排着睡。外边风住了，堤上的河水哗哗响着，象雨声一样。

    她踌躇再三，最后悄悄地爬起来，抱起布片子摸着墙来到外屋，打开带着一个钩的木门。门外，沙地上的霜凌泛着银白色。月亮已经下去了，一片昏暗，但是还可以辨得出方向。她脚上穿着岔帮鞋，湿漉漉的脏睡衣绊着腿，摸着爬着上了大堤。

    她已经觉不出冷了。河上没有一丝雾，就象白天一样的分明。河水翻着浪花流走，老奶奶看起来倒也热闹。她沿着从小就熟悉的大堤的石坝来到水边。她清清楚楚地记得绕过一块大岩石就有块圆石头。圆石头底下有个天然的石阶。那里在落潮的时候伸手就能够着水面。然而冻僵的手脚已经不听使唤了。

    河水象是在涨潮，一点点地涌近石坝来。她扒住岩石，一只脚好不容易下了石阶，把抱来的布片子捯在另一只手上。她一心只想着洗干净了，不挨弟弟的骂也就过去了。布片子一头已经泡在水里，另一只脚才抬起来，可是这只脚就象不是她身上长的，伸错了方向，绊在一块石头上，一下子就歪倒了。

    她觉得就象有人跟她开玩笑从后边推了一把，突然间天旋地转，水面朝上涌起，直触鼻尖，也不知道撞在一个什么硬东西上，这工夫就象让人胳肢了一下，只叫了一声：“哎哟！”

    潮渐渐涨上来，水一点点漫上了石阶。对岸的堤坝开始一点点地清晰起来。河面也隐约地染上了一层乳白色。善老奶奶的尸身跟布片一起，一次又一次地漂出河岸五六尺远又被浪头打回来。漂出去，打回来，直到天亮以后还在石坝下边漂着。

    那是个霜重的早晨。

    最早发现善老奶奶尸体的是镇上一个做买卖的。这天正好是春分节的正日子，他出门到邻村去。贞助一听到消息就拖着一条瘸腿赶来，从河里把她抱了上来。

    老奶奶的尸体看上去更小了，一直停在岩石旁边，直到警察和法医从镇上的警察署赶来验尸。一验，马上判明不是自杀的。额头上微微偏右一点那块两分硬币大的破皮渗血的斑痕是她的致命伤。所以一口水也没喝。

    第二天，雪儿和神田区的春儿接到电报就都背着孩子从东京赶来了。

    家里就一间屋，来了四五个邻居，粗糙的小棺材前可怜巴巴地飘荡着两三缕香烟，看样子连倒头经都还没念。佐沼的的常儿穿着平常的衣服抱着孩子坐在棺材旁边。雪儿、春儿一到，没容从背上放下孩子就启开了棺材盖。老奶奶已经僵硬到顶了，象个小孩子似的微微屈着膝合着手躺在稻草里。大概是买不起寿衣，尸首穿的还是从东京被撵回来时穿的那件白地儿单褂子。脖子上挂着念珠。

    雪儿似乎面带怒容强忍着一腔悲愤注视着棺内。善老奶奶安详地合着眼，嘴闭不上，唇边皱纹松垂，象是在笑。一见额头上那伤痕，雪儿心如刀绞。她心烦意乱地把头扭过去不住地拍她背上哭闹的孩子的屁股。

    “我说，都过来。”

    贞助把她们都叫去商量丧葬费用的事。常儿、春儿和雪儿都到后门口蹲下身来。贞助因为一个人拖着拐腿给死人擦洗，找和尚，守夜，眼都带血丝了。

    “雪儿！松本没来呀？”一直沉默着的常儿问。

    春儿不得已从中打圆场说：

    “道儿远，再搭上好不容易进了个厂子，假也不好请。”

    紧接着，雪儿声音发颤地问道：

    “中泽姨父怎么啦？骑车半个钟头也用不了，咋没来呀？”

    常儿没搭腔。雪儿也不掩饰她内心的愤懑，掏出一张来的时候就准备好的十圆钞票，往贞助舅老爷手里一递，扭头就到屋里来，坐在棺材旁边。她气得忘记了悲哀，忘记了一切。

    善老奶奶的尸体决定埋在净行寺的坟地里。从昨天就一连跑了好几趟，别说长老，连个值日僧也没来。好不容易到了今天才来了个十二三岁的小和尚，给超度亡魂。法衣穿着太大了，袖子卷了一折又一折。

    装桔子的木箱上蒙着包袱皮儿，上边供着一碗盛得满满的白饭，笔直地插了一双筷子，此外就连一对纸花都没有。小和尚在裸露着的棺材前象念小学课本似的毫无腔调地念起经来。小和尚背后，挨次坐着贞助、常儿、春儿、雪儿。经文念得荒腔走板，结结巴巴。一旦结巴住，马上就破坏了灵堂的肃穆，令人感到一种剑拔弩张的敌对气氛。

    雪儿不敢想象是自己造成了姥姥的死亡，因而深恨常姨。可是常儿也怒容满面，那意思是：“都怪你把她撵回来了。”春儿也有春儿的心事，她好象比哭闹的孩子还要不安，几次离开了坐位。

    念完经，小和尚吃起团子来。邻居们有念佛的，有叨念善老奶奶生前的事的，说善老奶奶是个好人，别看命不济，这辈子遭的罪越多，下辈子也就越得好报。

    “真是的，她是个活菩萨。这不是？春分节正日子归西的，万里挑一呀！”

    有人这么一提，满屋的人对这种巧合无不骇异，于是全都高声诵起佛号来。骤然问，僵窘的气氛烟消云散，常儿、春儿都把脸贴在孩子头上放声大哭。“南无阿弥陀佛”，“南无阿弥陀佛”，念佛声越来越高，雪儿也哽咽起来。室内充满了神秘的气氛，似乎一切的一切都得到了宽恕——老奶奶的横死，各人自己心里针刺一般的痛楚，一切的一切全都忘却了。

    雪儿也止不住流下泪来。

    一九三六年七月


八年制

    一

    一天，鹫尾读过报纸上的消息，心里生起气来。那条消息说的是“小学义务教育延长至八年的方案”，旁边还印着大字副标题：“H文部大臣的一大英明决定”。既然说是“一大英明决定”，当然是在称赞了。事实上各报也都发表社论阐述这个问题，说在外国早就是“八年”乃至“十年”，H文部大臣作为任期内的职务，也必将实施的等等。

    鹫尾觉得奇怪，看起来这倒好象是由于文部大臣的“英明决定”，满足了全体人民如饥如渴的要求。

    贫穷的家长们果真是这样吗？

    从那以后，鹫尾就留心阅读出现在报纸和杂志上的关于“八年制”的评论，其中虽有“反对论者”的议论，但大体都局限在技术范围以内，象教育界的元老M氏、小学教育界的权威K氏等人就在文章里说：第一，关于国库的负担问题，比起其他方面的预算来，只不过是几百分之一，可是国库是不是能够出呢？第二，小学教员不能那么快就补齐的（听来好似在日本受过中等以上教育的知识分子一个失业的也都没有）。第三，因为要配合升学，编班会发生困难等等。

    “真会骗人，‘英明决定’，实在是笑话！”

    鹫尾越来越气愤，究竞哪里有什么真正的反对呀！

    “喂，你怎么看法？”

    有一次，友人S前来串门，他就这么问他，这位东京大学毕业的文学士呆呆地回答说：

    “教育方针且别管它，光是从能够提高国民教育水平这一点看来，不是很好吗？”

    “算了吧，照你说来，好象学校供饭吃，帮我们教育孩子似的。”

    鹫尾想：这家伙虽然大学毕了业，但一直找不到工作，只好靠父亲养活着；大学毕业的资产阶级分子就是这样，真没办法！

    “听说义务教育要延长到八年啦。”鹫尾这回跟老婆说了。

    “义务’？啊，‘义务’呀。”

    老婆在火盆那边补缀袜底，皱着眉头说。只读到小学五年级的她，最能够理解这样的话。她的赋性好象对文学完全缺乏感受性，虽说嫁了工人出身的作家，连丈夫写的小说她都没读过一页；但谈到生活，她可是非常关怀的。

    “咱家供得起吗？啊，你说。”

    她停下手，从火盆旁边望着并排睡着的四个孩子的脸庞。

    “管你供得起也好，供不起也好，听说这回公布的就是法律啦！”

    “那么说，不叫孩子念八年书，就该坐监牢啦？”

    “这个，倒还不清楚……”

    鹫尾望着孩子们的大大小小的头，好象是走进了西瓜地。最大的一个小学四年级了；第二个二年级，第三个明年上学；最小的小崽儿还在吃奶，这小家伙当然迟早也要上八年学的。

    “这么一来，神田那里可真够呛啦！”

    神田是指住在神田区的老婆的婶母，她嫁给印刷机器工人石村，生了六个孩子。大儿子小学六年级毕业后，在一个电瓶厂里做工，下边的五个孩子有三个上小学。

    “不光是神田喽，就是福田和野上家也都够受哩。”

    鹫尾往来的朋友当中，倒是以前一起做过工的伙伴们比小资产阶级的作家还要多些。不知为什么，工人的子女总是比知识分子的多得多，这些孩子好象挨个儿爬着从小学六年级毕业；一毕业，通常就进工厂，或是送到店铺里去当学徒，这样，食欲正强的“食客”也就顺次减少了。现在，这事儿又要延长两年了，这么一来……

    “你说，这比加税还厉害呀！”

    “对，拿加税来说，简直是加三四成的大税了。”

    鹫尾跟老婆一起算了一笔账。孩子们从十四岁到十六岁正是吃得多的时候，光是米钱、衣服和书籍文具，一个月就得十块。再加上得了病，就算是买药对付一下，一年也不下于一百二十块。那么，一个人两年就得二百四十块，有六个孩子的家庭，横竖都得新添上一千四百四十块的负担。

    “嗳，该怎么办好哇？神田那里不是还说，从去年起叔父的工资又落了嘛。”

    “我们还不是一样，稿费落下去了，物价又一个劲儿地涨。”

    鹫尾记起了自己的幼年。他是从小学四年义务教育制改为六年制的第一届毕业生。

    贫穷的父亲眼巴巴地盼望着他四年毕了业，但级任老师却前来告诉他还要继续上两年学，那时候他脸都青了，怒气冲冲地说：

    “哪有这么不讲理的事情呀！”

    父亲不懂什么是“义务”，所以还是老师理直气壮。

    “不是不讲理，这是上边规定了的。不再上两年，以后征兵检查也通不过，就是工厂，哪家也不要！首先是本人太不光彩啦。”

    鹫尾读到小学六年级的第二学期，就被送进了工厂，工资是劳动十小时七分钱，够买半升多米。

    第三学期结束的时候，级任老师给他把毕业证书送来了。到现在他还记得，自已并不是不喜欢上学，但总算是能够自己餬口了，因此，虽然仅仅是个孩子，心里也觉得轻松了许多。

    二

    不愿意自己的孩子多念书的父母，全世界任何地方恐怕也找不到。如果经济上办得到，全日本的家长一定都会叫自己的子弟上大学吧。就连鹫尾自己，也是依靠函授讲义进行自修，考上中学毕业的检定考试的。他想好歹让大儿子上中学，确也在为这个烦恼着。

    “我说，爸爸，我可以升学吧？”

    一天，刚上四年级的大儿子背着书包跑进鸷尾的书房里来。他的烦恼就是从这时候开始的。

    “今天老师说，升学的人举手，所以我也举手啦。”

    “你也举手啦？”

    “人家都举手嘛！……”

    鹫尾想，老师叫举手，他可不负担上中学的费用呀。

    “离升学，不是还有三年吗？”

    “爸爸真糊涂，马上就要分班啦，升学的那一班还要上特别课程哩！”

    鸷尾一面被儿子申斥着，一面想：“噢，是这么回事！”他也听说，住在附近的新闻记者H的孩子从四年级起进了升学班，要交预习费两块五，加上别的特殊文具，除规定的学费之外，每月要多交三块钱。光学普通的小学课程还不能上中学，当然是怪事；但此刻鹫尾盘算的倒是靠着一支贫穷的笔养了一家七日，今后能否挣得八年的学费的问题。

    “啊，成吧？爸爸不也说过吗？”

    “嗯，说是说过，不过要等等……”

    儿子担心地望着父亲那张靠不住的脸，鹫尾也沉思地望着大儿子的营养不良的苍白面孔。平时，鹫尾夫妇也谈过，如果可能，好歹也叫孩子读完初等工业学校。除了算术和手工“稍好”之外没有任何特长的孩子，自己也有这样的希望，就是将来进工厂做工，也还是会有用的吧。

    “你说说，举手的有多少人哪？”

    “好多哪，有一半。连后藤君、高桥君也都举手啦。”

    “阿健和佐佐木君呢？”

    “阿健没有，佐佐木君说回家商量商量！”

    鹫尾住的地方是市郊住宅区，多是小资产阶级分子。高桥君的父亲是某公司的科长，后藤君的父亲是军人。因此，大儿子的同学也是穷富参半的，那个常来家里玩的、长着一对大眼珠、当过副班长的阿健，是O市郊电车公司司机的儿子，佐佐木君是木匠的儿子。

    “这就奇怪啦，象阿健那样学习好的孩子编在B班，你们倒编在A班，这对吗？”

    “那是老师决定的呀，咱不知道。”

    鹫尾在想到自己，同时也想到佐佐木君和阿健的父亲的心情。

    进学校是孩子们踏进社会生活的第一步，但在这里就不得不暴露出做父母的贫穷和无力来，而且又是通过爱儿的事暴露出来的，这样痛苦就加成双重了。今天，一个人贫穷或者富有，除了个人的努力而外，甚至于成为这个社会的一种必然的命运。可是由此而不得不遭受的屈辱感，却又直接压到个人的头上来！

    义务教育既然是整个社会的事，儿童也就必须是整个社会的人。——他经常这么想。

    “必须那样呀。学校这么规定啦，您就这么办吧。”

    级任老师常常用“和家庭取得联系”的名义前来访问，动辄就这么说，真好象是学校出教育费把孩子交给了家长似的。可是在家长失业或卧病，不但不能负担学校的费用，连养育儿童都发生危险的时候，却又谁也不准申述。——即使申述了，至多也不过是被介绍到有关委员那里，以缺食儿童的名义每天管孩子一顿午饭。

    到底“儿童”是什么呢？

    在学校，从儿童与家长的关系上看，显然这是“全社会的”；但在家庭，从孩子和父母的关系上看，不容争辩，这又是“私有”的。

    鹫尾在夜里失眠的时候，望着并排睡着的孩子的脸，总有些不可理解。……

    大小四个面孔，好象在呼吁着他们有“生活的权利”似的理直气壮地安睡着。就连最小的还不大会说话的四岁的女孩，也都在脸上庄严地表现着一种性格，好象在说：不管鹫尾和鹫尾的老婆存在与否，他们也都庄严地生存着，眉宇之间威风凛凛。但是，如果鹫尾得病死去，这群孩子的“生活的权利”就要消逝，这是今天面临的现实，最多也只能被送进孤儿院。他们倒自己能够餬口，以前的一切生活费用，却是和他们那庄严的睡态毫无关系，完全维系在鹫尾一个人身上。这是多么奇妙的事啊！

    诚然，整个社会是广阔的，有几千万同胞，有国家。但是，鹫尾个人如果死去，这群孩子就失去庄严的“生活的权利”了。谈到这里，什么义务教育和社会教育，完全都是风马牛不相及的事。

    鹫尾长大成人的时候，贫穷的双亲说过这样的话：

    “哪里，你眼前吃苦头也是快乐的。等这群孩子长大，你就过安乐日子啦！”

    但是，现在孩子就是长大成人，动辄就连自个儿也养不起。因此，没有孩子的人向有孩子的人说起话来，就带着健康人安慰病人的口气，甚至有的人还揶揄地说：

    “喂喂，少生几个吧！”

    在学校里，要求家长把抚养孩子看成是一种对社会应尽的义务。可是家长要是对谁抱怨一下关于孩子的教育问题，就被看成“发牢骚”和“自私自利”。

    说实在的，“儿童”究竟是什么人哪？

    仔细想来，鹫尾等人会发现自己竟连按照自己的能力生几个孩子，养育几个孩子的自由都没有的。

    这篇文章假如孩子们将来会读到它的话，对鹫尾说来真是一桩痛苦的事情。鹫尾无论生哪个孩子，都记不得有什么明确的目的。

    “生了孩子养得起吗？能够很好地养育他们吗？”

    时刻威逼着他的就只是这一个忧虑。

    鹫尾结婚的时候，工会里一个热心的前辈，姓S的，曾把一部某夫人著的《节制生育法》作为礼物送给他们这对新郎和新娘。

    但是，这种书非常不完全，在实践上是不太有用的。鹫尾婚后曾不断地搜寻这种书，因为大都是不合法的，而且又和春画混在一起，很难找到，即使偶尔找到有效的方法，又因为工人的狭窄的房间里大家杂居在一起，也几乎是无法实行。

    因此，鹫尾的老婆就接二连三地怀起孕来。

    “你若是鸡，那就值钱了。”

    尽管发牢骚，可是国家的法律却俨然地存在着，不可违抗。

    而且，鹫尾本身打年轻的时候起从来没有放纵过，更是生孩子的好条件，因此光责备老婆也是不妥当的。

    三

    鹫尾对于大儿子被问到“升学的人”时“举过手”这件事，未能立即赞成，除了经济问题，还有一些别的理由。

    这还是一件记忆犹新的事情。在神田区的石村家的孩子上的小学校里，举行毕业典礼的时候，曾发生过六年级B班集体殴打A班儿童的事件。

    这个打群架的直接原因，看来谈到这个事件的石村的孩子——当时是五年级学生的荣作，也不太清楚。总之，当儿童们唱完了毕业歌《萤火虫的闪光，窗前的积雪》，结束了他们那最值得记忆的六学年以后，把毕业证书揣在怀里，B班儿童马上就一齐埋伏在校门外面，不分青红皂白，把蒙在鼓里的A班儿童打了一顿。事前有周密的准备，在篱笆下面和墙根都藏了棍棒，说明这是有充分计划的行动。

    “那么，学校当局怎么办啦？”

    “哪里，就那样算啦！附近杂货铺的孩子在A班，也挨了打，头上被打得满是疙疸跑回家去，听说还到学校去提出质问。”年轻时候当过工会委员的石村，接过身旁的荣作的话头说。“学校好象是认为那是孩子们一般的打架哩。”

    “儿童里有带头的吗？”

    “谁晓得呢。”

    石村默默地笑着。

    鹫尾独自想象当时的情景：惊叫着的女学生，突然受袭乱闯乱逃的A班儿童，抡起木棒追击的R班儿童。当然，这种年级对年级，班对班的集体打架，从鹫尾小学时代的经验看来，并不是什么希奇的。但是，这种场合的打架，总觉得里面另有缘故似的。A班，B班；成绩好的班和成绩差的班；升学的班和不升学的班；富裕的孩子和贫穷的孩子。……

    打架的动机也许是从前常有的那种班上的学生头儿相互间闹意气；也许是由于头儿的命令，别的儿童们就都卷进去的。但是，自发的阶级斗争——在没有工会的工厂发生的罢工，很多时候都和这相象。打架的动机，通常都是由于单纯的争夺势力和个人感情上的纠缠。A班对B班，这种过于露骨的条件，纵然动饥是单纯的，但谁又能说丝毫也不带这种意识呢。

    “这是个大问题呀！”

    “晤，有心的家长常常担心哪！万一出了事，咱们忙着餬口的人，哪有工夫去参加家长会呀！”

    于是，他望望身旁的儿子，叫了一声“小家伙”，说：

    “你可不能帮着他们打架呀！这时候就上了黑名单，将来可吃不上饭哪！”

    不是别的，石村正好象在说自己，荣作却似听非听的样子，抱着小仓布裤子脏得闪光的膝头，脸儿望着旁边。

    A班的儿童，经常在“考试地狱”里受着折磨，甚至弄成神经衰弱，弄成近视眼，弄成弯腰驼背；自己也不知道为什么就遭到了B班儿童的忌恨和殴打。这样的情形，纵然自己的大儿子爬上了A班，鹫尾也是受不了的。但是，反过来望望身旁的荣作，那两颗由于缺乏营养而深陷下去、频频闪动着的眼珠子，心想这孩子就连小学六年也是勉勉强强才读完，到了明年，不管愿意不愿意，都只好到铺子里当学徒或者进工厂当徒工去受社会的折磨，更是觉得难以忍受。

    这个矛盾究竟在哪里呢？

    成绩好的儿童和成绩差的儿童；能升学的儿童和不能升学的儿童。一分班次就显露出这种奇怪的一致现象来，鹫尾最近才觉得稍微有些领悟了。虽然偶尔也有大儿子的朋友“阿健”那样的例外，但往往却是，知识分子乃至资产阶级的子弟，小学校的成绩都好；相反地，工人的子弟成绩都差。——最近Y报发表了这种事实的统计。

    这样的情况是三对七之比，但有趣的是，与此相反，不是抽象的脑力测验，而是在具体的、创造性的才能的测验方面，为七对三之比，就是说，事实上是工人子弟占先。

    这里，鹫尾觉得自己看到了现代教育的本质。

    比如，鹫尾的家庭就为“预习”苦恼着，二年级的长女，一星期有三次到四次，大儿子几乎每天都带着预习题回家。预习的内容，不管算术还是语文和图画，都是在《小学百科全书》范围以内，乃至家庭知识范围以内的。孩子们没有必要从预习题中知道社会问题，直接接触自然现象，或者制作马上有助于生活的东西。他们预习的都是些需要抽象的理解，或是单靠记忆的事物，总是在天黑之前做不完，一直伏在桌子上做到深夜。

    “嗳，不要管什么预习到野外的什么地方去玩玩吧！”

    鹫尾时时怒气冲冲地和大儿子吼叫着，但是儿子却害怕明天见老师，被赶到外面去之后，又悄悄地走回来伏在桌子上。

    “我说您呀，今天春子没做好预习又叫老师说啦。”连老婆都被逼得哭丧着脸反抗鹫尾了。

    其实，目前小学教育的方针，对于工人出身的鹫尾夫妇来说，完全是棘手的事情。学校只管出预习题，一半以上的学习都必须由家庭来负担。

    “说什么明天要把这些学会，这么难的问题，我怎么能教给你呀！”

    在隔壁屋子里只听得母子二人大声喊了起来，结果是一定要拿到鹫尾的书房里来。

    一看，算术教科书上的问题，完全是需要对新的概念加以说明的“新学”的部分。

    “这里是一次还没教过的吧？”

    “哪次都是这样啊。”

    脏脸上流满泪水的大儿子回答说。鹫尾无奈从“除法”的定义说起，奇怪的是四年级儿童用的算术教科书，全都印着“教师”用的字样。答案没有印出，但和出的题目一起，用教育家的语言印着如何进行教学的问题。当然，这很便于在家庭中进行教学。

    “那么，老师究竟在教什么呀？”

    这回，父亲又跟儿子争论起来。

    这种事情在当前的工人家里，总归是无法实行的玩艺儿。第一，时间不够；第二，没有同教师一样程度的知识。为了做预习，鹫尾的老婆每天都要花费几小时，可是，儿子逐渐升级，慢慢就要鹫尾同时教给老婆和孩子了。

    “反正孩子的预习题，我连一个也教不下来。”

    这并不是说笑话，预习题确实成了鹫尾夫妇吵架的一个重要原因。

    可是，在鹫尾住处附近，有很多家庭并不是这样。

    高桥君的母亲毕业于××女子专门学校，自从孩子不再当“学生总代表”了，她就每天象疯子似地到学校里去。后藤君的母亲还在家长会议上向级任老师抗议说：“预习题留得太少，”这甚至使得鹫尾的老婆开完家长会议回家以后，叹息地学说着。

    还有，住在附近的一所被山石和林木包围着的××某大公司董事的公馆，有五个教师出入来往，为了两个上小学的孩子，雇有算术、国语、习字、图画、钢琴等专门教师，以国语教师为首，每月要付出数百圆的月薪，这是左邻右舍众所周知的事情。

    最近，大儿子的学校里增加了课外活动，有时候，鹫尾顺便到学校里瞧瞧，正赶上在宽阔的校庭里，从校长到全体师生都排队参观着一个驯犬师训练两只狼狗。

    有着豺狼般狞猛的身体的两只狗，应着驯犬师的口哨和信号，跳越栅栏，扑咬驯犬师的衣服，表演着这类狼狗拚死命也要打败敌人的本能。

    表演结束的时候，校长最先鼓掌，接着，学生和其他老师也都鼓起掌来。轮到驯犬师讲演，走上讲台的时候，校长喊道。

    “敬礼！”

    全体学生一起向着身穿褐色服装的驯犬师，和身旁两只颤悠悠地伸出舌头来的狼狗低下头去。

    “那两只狼狗，说是本庄大将心爱的，真厉害哪！”

    大儿子回家来兴奋地说到这些，而且每逢这样的时候，都比平素带回更多的预习题来。

    四

    小学教师们本来是打算叫儿童在教室里一切都“机会均等”的，但这反映在家庭的负担方面，就由于社会的原因变成不均等的了。关于这一点，教师究竟有多少深刻的自觉，鹫尾是有很多疑问的。这种情况，在其他方面也是很多的。比如服装问题，文具的问题，家长会议委员人选局限在一方面的问题，等等。

    比方说，通过学生进行各种募捐的时候，鹫尾本人对于募捐的目的当然是赞成的，但在大儿子的学校里，每次都是在捐款口袋上印着“一角钱以内”的字样。很多时候，这种事情大都是同时在青年团、街道委员会和男女家长的所属机关团体里进行，而孩子们往往受到“一角钱以内”这文字的暗示，不愿意捐三分或五分。当然，谁不愿意尽量多捐一些，但贫穷的鹫尾家里，两个孩子每人捐一角，就太吃不消，在更贫穷一些的家里，当然是个大问题了。

    有一次，鹫尾把一张写着希望改为“一分以上或是五分以上”的意见的纸条，装在大女儿的捐款袋里。他想，富裕的家庭捐五角或一圆都好。

    这样，隔了两三天，大女儿的级任老师带着一副稍有些气势汹汹的面孔前来访问，显然这是和一般的“访问家长”不同。

    “今天想征求您的意见……”这位有相当年纪、红脸膛的首席训导①，坐下来马上就浮起别有用心的微笑说。“听说您精通社会问题，希望您毫不隐讳地谈谈。”①训导是日本旧时的小学校里对教员的称呼。

    鹫尾不免感到一阵惶恐。谁有什么“隐讳”呢！“不服气你就谈谈看！”——这种态度毫无疑问是把鹫尾看作“工人作家”而采取的高压手段。

    “没有特别研究什么社会问题。”

    鹫尾心想，学校当局也可能在编造儿童家长的黑名单，就马上用受压抑的心情回答说。

    谈话从开始就僵住了，再没有什么发展。鹫尾想到自己是工人作家，又提了那种意见，会不会牵累到两个孩子呢？于是他卑屈地沉默下去。级任老师也再没有接触到“一角钱以内”的问题，就那样回去了。

    慌慌张张地从后门跑了出去、买回点心来的老婆，惊惶地目送着连杯茶都没有喝就告辞而去的老师。

    “都怪你提那条古怪的意见……”

    后来，她又哭唧唧地埋怨起丈夫来。照她看来，“老师”比丈夫和任何人都要伟大，可怕。

    鹫尾回想起自己上小学的时候的老师来了。C老师，I老师，U老师，虽然已经记不得跟哪个老师学过什么，可是奇怪的是这些老师的人格和个性，直到现在却还跟自己的血肉凝结在一起，活动在自己的记忆里。儿童是以他们自己的方式，从老师们各个不同的个性和人格中学到了什么吧。

    那时候的老师都很坦率，老师和学生都很随便。永远当代用教员①的G老师几时都是那么耿直。

    ①日本旧时的小学校有一种小学教员没有许可证，叫作代用教员。

    校长训话的时候，一有不如意的事，他就喊声“向右转！”把学生带回教室里去。当他登上讲台的时候，一不小心就常常发出很大的声音，逗得全教室的儿童忍不住暗暗发笑。

    “刚才响的是什么声音，知道的人举起手来！”

    因为他用严肃的声音吼叫着，就有一个儿童站起来回答说：

    “刚才是老师放屁的声音！”

    G老师说了一声“好”，满意地抽紧下巴颏，跟学生们说：

    “老师也放屁，是人就都一样。”

    这位G老师嗜酒，有时候带着儿童出去野游，归途上叫儿童们等着，就在村外的酒店里喝碗酒，结果是被烧酒灌醉，鹫尾这些儿童们只好轮班把他背回学校去。鸷尾活到四十岁的今天，尚且在胸中怀念着G老师的姿影。——可是鹫尾从自己的孩子们身上感到，而今无论儿童和老师，不知怎地都是不自由的。

    又有的时候，大儿子的级任老师忽然前来访问。

    “今天晚上是以个人身分前来造访。——说实话，我今天来是想听听你们文人关于教育工作的感想。”

    刚好，从傍晚时分下起雪来，落得肩头一片白，这位蓄着口髭的老师脱着大衣，脸上不知怎地浮着兴奋的神色。

    在书房里面对着火盆坐下来，大儿子的级任老师径自喋喋不休地说下去，鹫尾几乎插不上嘴述说什么感想。

    “今天和校长争论了一场，我想辞掉学校的教职，不，结束我十几年的教员生活。”

    他还说了这样的话。想说的太多了，老师自己也好象无法加以整理，就随口说出各样的话来，使得鹫尾很难答腔。

    老师详细地举例说明，现在的教育几乎完全是灌输主义的，脱离实际和脱离生活，全都是需要死记的抽象的东西，比如，无论是地理和图画都不是立体的，等等。

    “我也不喜欢搞预习，可是，校长却是根据多出多少预习题来决定老师是否勤恳的。所以——”

    “分成AB或甲乙班的理由，究竟在哪里呢？”

    这时候，老师脸上略微露出为难的神色，用手支着腮边。假如说是因为教学的课程太多，作为权宜的办法，那么门外汉的鹫尾也会首肯的。可是，谈到要区分成绩好的儿童和成绩差儿童的时候，鹫尾述说了他从根本上不能同意的理由。

    “可是我们内心里也是反对分班的。大多数同事们也有这样的意见；都是因为学校方面认为，为了校长的名誉，哪怕一个也好，必须争取更多的儿童考上高一级学校呀。”

    这位说是不饮酒也不吸烟的老师，端然把双手放在膝盖上，兴奋得胀红了脸。看来，作为一个教育工作者努力工作了十几年，而现在竟赌掉职业跟校长争执，当然是有说不尽的隐衷了。

    “那么说，您跟校长发生争执的直接原因是什么呢？”

    他想，作为一个家长，有问清这一点的义务。

    谈到这里，老师才有秩序地述说起一件事情来。据他说，他今年本来该轮到提薪的，但竟然没有提，而只给期限较短的两三个老师提了薪。因此他就去问校长，校长说：“希望你能在一个时期内放弃提薪的念头。”说得平易些，校长的回答就是这个意思。可是，深究起来，等到去拜访市督学的时候，才弄清楚真正的原因是由于上月督学前来查学，在礼堂训话的时候，他有失谨慎，竟然“鼓起掌”来。

    “平日，我虽然遭到校长歧视，直接原因却是‘鼓掌’哩！其实我那时候因为督学的训话有一部分正中下怀，终于坦率地鼓起掌来。”

    鹫尾一时不知道说什么好，就又问道：

    “把您当时的心情向督学申述，也不顶事吗？”

    “不是说，‘覆水难收’嘛！”

    “可是，辞职也未必妥当吧？而且，这位督学任期满了，也将由别的督学接任嘛。”

    “不成啊，无论换几个督学，名册里我的名字上是画着×号的呀。”

    啊，教师也有黑名单。这位善良而热情的老师，作为教育工作者的前途全都被画上×号了。鹫尾没什么话可说，只是凝视着这位蓄着黑髭的训导的面孔。

    有多么不自由啊！有多么局促啊！

    当鹫尾把老师送出门口的时候，老师腋下夹着大衣，用亲切的语调低声说：

    “说实话，一位同事还提醒我说，前来访问您要注意哩。不过，我还是来啦，心情总算是稳定一些啦。”

    老师又一次施礼告别后走去，但鹫尾茫然站在门口不动。自已为什么要被“注意”呢？尽管是贫穷的家庭，但自己尽可能还想做一个忠实的家长啊！这始终是弄不明白的事情，先前来的那个老师，一开始就敌视他，而这位老师却冒着“注意”（？）的危险前来访问。——这里使得鹫尾感觉到自己的面目和被安置的地位，同时也更多地思念起失掉自由的局促的儿童和老师们的姿影来。

    五

    鹫尾忆起参加升学考试的儿童中，有的戴着镍框深度近视眼镜，脸上浮现着“小大人”似的表情；有的身上背着过多的文具，面色苍白地走路。鹫尾觉得自己的孩子要是成了这个样子，他是很难受的。同时，看到那些骨骼还没有长结实的幼小的儿童，背着一个大包袱，在车水马龙的马路上推着自行车的样子，由于鹫尾也有过这样的经历，更使他感到难受。怎样决定呢？对于大儿子“举过手”这件事，鹫尾越发感到难以判断了。

    接到小学校的通知，说是有市嘱托医学博士西尾敬三氏作《关于小学儿童的卫生问题》的讲演，请出席，鹫尾就代替妻子到学校去了。

    去晚了些，西尾博士的讲演已经开始了。宽阔的礼堂里还空着一半，本来这种集会大都是这样；贫穷人家的家长也许是由于生活紧张，出席的更少。鹫尾在后边坐下来，身边传来刺鼻的脂粉香气。不少人穿着黑地碎花或漂亮的外褂，和坐在讲台两侧的校长、当地有势力的人士、家长会委员等人身上穿的大礼服，两相辉映，就和站在台上讲演的西尾博士所说的“值得担忧的现象”恰恰酿成了相反的气氛。

    西尾博士的讲演内容，鹫尾看来实在惊人。这是以最近的统计数字为主要内容的报告式的讲演，谈到了最近数年来激增着的小学儿童的近视眼、神经衰弱、发育渐弱、脊柱弯曲等等。鹫尾是不巧忘记带笔记本，不能一一记下百分比来，可是他张着嘴听了下去。

    “怎样防止呢？因为我们是医生，曾经苦心钻研过种种办法，但惟独这个问题，既不能用高射炮，也不能用飞机来防止……”

    蓄着白色口髭的西尾博士在讲话中掺入一些熟练的诙谐，恰当地掌握了太太们的情绪。这是一种什么情绪呢？——“考试的地狱”和“儿童的生命”这样的词，常常被轻轻的哄笑淹没，消逝。

    听众里也有皱着眉头、热心思索着的人们；有些人脸上浮现着“哪里，我们家的孩子绝不会有这种情况”的神色；也有的人好象在显示自己的力量：“已经进行了相应的处置，所以……”

    这样，使得鹫尾更加惊讶的，倒是坐在讲台两侧的人们，从校长起，对于这骇人的讲演，脸上并没有显露出应有的感动，至少比起某些听众来，脸上显得无动于衷；就连讲演的本人西尾博士也带着这样的表情；“因为我是医生，就得先告诉大家知道。”

    “考试的地狱”这事态，只要它是社会性的，那就决不是个个家长和哪个教育工作者所应负的责任吧。可是，被这种社会性的命运追逐着的儿童，竟赶上了多么不幸的过渡时期呀！

    鹫尾走出门外，一路上想起了一个完全跟这相反的场面。

    在一间左右两侧的格子窗上糊着纸（不是嵌着玻璃）的、毫无火气的教室里，有三十来名六年级的男生围成一圈，在捻草绳或编草鞋。孩子们穿着破破烂烂的束脚裤，和脏得连花纹都模糊了的棉袄，扎着海带似的布带子。

    圆圈里坐着孩子们的老师，也在编草鞋。他是一个年轻的准训导，蓬着头发，扎煞着胡子，穿着脏得油光闪闪的中学生制服。

    屋子里捻干草发出“刷刷，刷刷”的声音，窗外细雪在纷飞着。

    讲台后面的黑板上，不知什么时候讲的课，白粉笔写的“雷鸣和”、“阴电的一致”等字，没擦干净，上面落满了尘埃。

    刷刷，刷刷。——

    年轻的准训导一面扎着草鞋前面的绳索，一面讲述着成吉思汗的故事；儿童们的手掌皲裂，冻得红红的，在肮脏的脸上只有两只眼睛闪闪发光。……

    前年，鹫尾访问东北地方的一个村庄的小学校的时候，脑子里留下了这个难忘的印象。在他们那里完全不是什么“考试的地狱”，而是“饥饿的地狱”。

    在这个小学里的统共二百九十几个学生中，有七十几人是“缺食儿童”。根据校长的说明，村里已经没有经济力量，县里曾交下由中央转来的财阀们的捐款的几百分、几千分之一，可是，光靠这些钱却解决不了教师的滞付的薪金，和缺食儿童的粮食。儿童们只得把伙伴们组织起来捻草绳，编草鞋，或耕田，叫缺食儿童吃饱，为他们购置最低限度的文具。

    “我是未入流的教育家，而不是政治家或什么家。可是，我在考虑儿童的学习问题的同时，也不能不考虑村子的经济问题。”这位和儿童一起耕田、编草鞋的校长，跟农民一样用手抹着鼻涕，对鹫尾他们这么说着。“我羡慕城市的教育工作者。我这里，在考虑叫儿童们学什么之前，首先得为怎样解决儿童们的粮食问题苦恼着。”

    校长办公桌后面挂着一张遮满墙壁的大地图，儿童的住址都非常清楚地标记在上面。桌上放着“儿童家庭调查簿”，家长的经济情况郝用红铅笔记得一清二楚，很是详细。这份红笔填的表格的内容不是儿童家长有什么思想和选定了什么学校作为升学目标，而是缺少粮食的紧急程度。

    把四年级儿童的教室作为食堂，所有的缺食儿童都在这里一起吃饭，校长夫人和女教师把黄色稗子和土豆熬的粥一份份地盛到小碟子里，每一碟还加上两条沙丁鱼干。

    值日的儿童把它一碟碟摆在大家面前。

    “等等，等等！老师不说‘请吃吧’以前，都要把手端正地放在膝头上。”校长喊着。

    儿童们端正姿势，从向前直视的眼角贪婪地盯着碟子里的食物。有长着焦黄的、雀巢般一头乱发的女孩，只穿着一只分趾袜子的儿童，也有的儿童衣襟都被鼻涕弄得花纹模糊，闪闪发光。

    鹫尾和儿童并排坐在小桌旁喝了稗子粥。粗劣的食物一股股地噎在咽喉里，眼睛直冒泪珠，很是难挨。

    被逼近“考试的地狱”里的儿童。

    在“饥饿的地狱”里受苦受难的儿童。

    不晓得哪一类儿童是幸福的，哪一类是不幸的，可是，鹫尾感到西尾博士的讲演和这两个情景，不可思议地结合在一起了。

    六

    新闻记者H的孩子，投考了省立九中和私立KM工业学校，但终于哪个学校也没考上。

    有一次，鹫尾在电车里遇见H，忽然谈到这个问题。

    “是不走运吧。”

    他这么一说，H就好象他本人是投考的孩子似的，露出意气消沉的神情，沉默了一会儿。

    “反正是这小子没有勇气。”经过一番思索以后，H这么说了，他脸上的神情好象在表示：“就是这个原因。”

    “勇气？不过你想想，这不是打架啊。”

    “不，是勇气。无论你怎么说，考试总是要勇气的呀！我们的那个小子就是这点不成。”H把身子懒懒地靠在座位上，叉着手，又一次深深地叹息着。

    鹫尾想起了H的孩子的面孔，这孩子更象H的老婆，有着一张可爱的小脸蛋，一点也没有粗野和调皮样儿，总之，是一个神经质的聪明的少年。

    他在小学的成绩很好，可是也还没有考取，究竟勇气如何姑且不谈，总可以想象得到那竞争是多么激烈了。特别是会使作父亲的H感到泄气，更是可以理解的。平素，H总是在电车里也都带着《中等学校升学考试问题集》和《四则应用问题集》等，好象自己要去考试一般，和儿子一起学习。

    “不过，也好嘛。再从容地叫他玩一年吧，说什么勇气，归根结底还是竞争的人太多啦。”

    “唔，这话说得倒也对。”这回他爽快地点点头，随手从衣袋里和报纸一起取出一册叫作《升学考试指南》的小书，递给鹫尾说。“这些都是考试的时候常常出的考题，我想今年一年叫他下功夫回答这些考题，培养他的勇气哩。”

    这位比一般人更关心孩子的H，一味谈着考试的问题，直到电车到达终点。他谈到一年有几次练习考试，学校的老师说，去年他的孩子在一千几百个应试的人中，好容易考到第二百几名，这样还没有考上KM工业学校的希望。又说，一旦考进KM工业学校，就是以倒数第一名的成绩毕业，也不愁没有职业。明明知道这是荒唐的、极端不合理的事情，内心不禁充满了愤慨，但鹫尾很同情H，不由得热心地一直听下去。

    假如赞成大儿子“举过手”的事情，叫他升学，H就成了鹫尾的榜样。跟H的孩子比起来，鹫尾的大儿子的“粗野”程度和学习成绩，都不算好；鹫尾自己无论如何也不想跟大儿子一起搞“四则应用问题”和“国语的默写”等毫无意义的事情。

    考试，考试，从教育的本质看来，考试这东西竟是那么重要吗？假如日本知识界连一个失业的也没有的话，考试至少已不带什么被称为地狱的性质了吧？

    有一天晚上，神田区的石村忽然带着第二个儿子荣作前来访问。

    “总算好歹上了六年小学，可这回真糟啦，怎么也找不到相当的地方啊。”

    坐在火盆旁边，看来石村似乎是匆忙地直接从工厂来的，用沾满油墨的手指夹着烟卷，望着身旁的二儿子说。没有大衣，只在衬衣上面鼓鼓囊囊地穿了小仓布的小学生制服的荣作，并着两条小腿，好象自己的罪过似地缩着肩膀跪在那里。

    “KD印刷公司那里没办成吗？”

    鸷尾昕婶母说过，学校方面协助毕业的学生找职业，曾介绍荣作去投考一个大工厂——KD印刷厂招募的徒工。

    “不成啊！听说一共招三十人，从全东京的小学校介绍去的可有一千二百几十人呀，真好象抽彩似的。”

    石村脸上浮起哭笑不得的神色。招三十人，来了一千二百多人。……

    “打那以后也找了好多地方呀！还求人到自行车厂去说过，又说是军需工业兴旺，瞒着岁数投考过川崎镀金厂……简直是顾不得什么喜欢不喜欢啦，到处去找，可是竞争者太多啦，再加上有很多都是高等学校和中学半路退学的，敌不过人家呀！”

    要去小铺子里当学徒，倒还可以想想办法；不过，就连石村呆的五十人的小工厂，都有着一切新收的徒工都要高等小学二年级毕业的严格规定。

    “反正是过剩啦。不晓得究竟是人过多，还是活计减少啦，不光是大人，连孩子失业的都越来越多啦。”石村狠狠地吸着短短的烟蒂。

    “阿荣，不愿意到铺子里当学徒吗？”鹫尾一望，荣作就弯下他那细弱的脖子。

    “不，一直到前天还在邻近的煤铺里当学徒哩。又叫他看孩子，又得帮着烧饭。掌柜的和老板娘都狠狠地使唤他，这小子没呆上一个星期就跑回来啦。当然我想，就这样叫他在家里去，能太娇惯他啦，可是，也真难为他呀！”

    好象是被烟呛了一下似的，石村不断地眨着眼，接着就用一种异乎平常的、郑重其事的神情，把一小盒点心递给女主人。

    “嗳，怪啦，怎么来这个。”

    “嗯，也许有点怪，反正收下吧，说实话，要求您帮忙哩，哈哈哈！”

    石村的心事是，因为鹫尾的职业关系，在出版社里可能有要好的朋友，要当学徒，还是希望他帮着介绍到这一类地方去。

    “可没有太大的希望呀，不过，找找看。”

    “暖，求您啦。到哪家去都说的是这样的话，听惯啦。”

    “哈哈哈哈！那么要买好多盒点心啦。”

    “唔，九盒吧。”

    大家都用奇怪的声音笑起来。石村工资很低，光买点心也都够受的吧。

    明天要早起上工，也没来得及谈点别的话，石村就带着儿子走出门外，忽然回过头来望着要送他们到电车站的鹫尾，大声问道：

    “听说小学要改八年啦，真事吗？”

    “嗯，听说是要改的呀。大家的负担都要加重啊！”

    “嗯……”

    石村已不能轻松地说什么，默默地走了一段路之后，才气馁地说：

    “总会有法子的吧。我脑子里的算盘已经打不开啦！”

    石村深深地曲着裹在旧大衣里的脊背，恼火地把木屐在路上拖得直响。走到电车站，儿子荣作忽然转过身来，摘下帽子，鞠个躬，用儿童那种尖细的声音喊道：

    “叔叔，拜托您啦！”

    鹫尾一时答不出话来。

    电车迟迟不来，鹫尾就辞别石村父子向回走，心里想到自己的大儿子，不禁一阵难过。进退两难！于是就更觉得毫无批判地喧嚷H文部大臣的八年制是“英明决策”的报纸，令人气愤！提高国民教育水平，鹫尾当然高兴。可是，关于上面讲的这类事情，这位H文部大臣和教育家们曾经想过一次吗？

    走到十字路口回头一看，石村父子正冒着早春的夜风冷瑟瑟地伫立在红色电杆的暗淡的灯光下。

    一九三七年三月


飞机小鬼

    一

    太作是十五岁时的秋季入神奈川县鹤见镇的小山田电机制造厂当学徒的，已经有四年了。工厂坐落在野地的中央，背后土堤的缓坡下面是开掘运河的沟渠，里面满是黄色的泥水。周遭一望无边，工厂连着工厂，天空弥漫着煤烟，汽笛、风笛和各种机器不分昼夜地响着。太作初来的时候竟给这样的环境弄得惊魂不定。

    从岩手县气仙沼的乡下进京的时候，半路上父亲跟太作说：

    “你已经不是孩子，该懂事啦，爸爸把租种的田给了你哥哥①，就没有分给你的份儿。一样的儿子，没有厚薄，都是因为没办法呀。身子骨啥时候都是本钱，要拿出劲头来干下去，不学好手艺就千万别想还有老家和爹娘呀！”①日本家庭中，产业大部分由长子继承，其他儿子另立门户，或给人家入赘。

    太作生性沉默寡言，那时候他也没开腔，只是深深地点着头。他身穿短短的小仓布的小学生制服，脚脖处露着绒裤，腋下紧挟着用包袱皮包着的小学课本一类的书籍，心里发誓说：“一定要出息个样儿给你看！”他想成为一个制造飞机引擎和火车的鞲鞴等的高明的技师，很快地就叫家乡的人们感到惊异。

    那时候刚刚发生满洲事变①，现在这个中流的公司，尤其是作为制造航空机用的远心唧筒等精密机器，有着独自门市的小山田制作厂，当时还只不过是一个地方小工厂，老板是吴港②的工厂出身的车工，因而有些特色，但大都是承做些如齿轮、瓦斯螺丝和管子接头等转包的零活。父子二人找不着工厂的门，只好站在机油和铁屑的气味熏人的厂房土间等了一会儿，老板才用破布擦着脏手从车床那边走过来。①满洲事变指日本法西斯军队侵略中国东北的九一八事变。

    ②吴是地名，第二次世界大战结束前是军港。

    “那儿不能谈话，请到这边来吧。”

    穿着条纹外褂和长筒胶鞋的父亲已经坐在地板上，盘腿坐在账房里的老板举起手来叫着。这是乡下的老爷们所没有的一种比较随便的态度。太作感到老板很快地就在注意他，对他投过来一种似乎在挑选物品的视线，不禁一阵气馁，呆板地站在拙笨的父亲身后。

    “哎呀，十五岁可是长得大呀！”

    老板娘端过茶来，粗鲁地翻着眼睛审视他，从脸相和声音看来，这无疑是个尖刻的女人。说起来她还是同乡，而且沾点亲戚哩。因此，父亲递过大包的山芋和干鱼等土产礼物，又跟她寒暄了一阵子。

    “太作？……啊，叫太作。这个名字不大顺口哩！不过，您瞧咱们很快就会叫熟的。”

    老板娘象买青菜一样，征求丈夫的同意。晚饭吃的是盖交饭，老板和父亲喝着酒。几个孩子刚才就一忽儿躲在老板娘身后，一忽儿从格子后面窃视着太作，此刻已逐渐公然地站出来，一个八岁上下的男孩竟然拉着刚会走路的弟弟妹妹站到太作的面前来。

    “这小子叫太作呀，怪名字！太……作……！”

    说完，一哄而散地跑开去。

    太作抚摸着快要磨穿的小仓布学生裤的膝头，默默地坐着，不知怎地感到一阵胆怯。回头望去，透过破裂的玻璃窗，只见车间里漆黑的机器在轰隆隆地转动着，时而有个和自己一般大、连鼻孔都熏黑的小鬼，向他望着，大概是在低声说：

    “喂，新来的呀。”

    “瞧这个……”

    太作忽然被人用手触了一下，回头一瞧，跟前的饭桌上放着一张摊开的白纸，用墨笔写着字据一类的东西，父亲正递过印泥盒来，用手比划着教他按拇指指纹。于是，他就用左手拇指沾了红色，在“本人佐藤太作”的名字下面用力地按了一下。但他不知是什么东西，用眼睛扫了一下，看到上面有这样的字句：

    今有犬子太作，拜在台端名下学徒，从今年某月某日起，至本人服兵役之年止为学徒期限。在此期间内除应遵守宝号之规章外，本人之一切均委托台端全权处理，惟遇本人逃亡生病等情，则由敝人负责，并无异议。恐口无凭，立此字据为证。

    老板拿过字据，瞧了一眼就胡乱地塞给身后的老板娘。老板娘把字据放在五屉柜里，取出十张绿色纸币，一张张认真地数着，摆在饭桌的一边。

    “您也好歹住上一夜再回去吧？”

    老板娘望着父亲谨慎地把钱塞进腰带里的手，作着虚假的寒暄，父亲“不，不”地坚决地摇着头：

    “住不住一夜，总归是一个样啊。”

    父亲好象下定决心的样子，重新向太作的侧脸望过去，老板和老板娘也自然地把视线移过来，这时候，三条视线同时贯注在一个地方了。

    “六年没啥了不起。象我们出去当学徒的时候，才十二岁哩。”老板说完，拿起酒杯来递给父亲。

    “苦是要在小的时候多吃些的。”父亲接过杯子来放下，自言自语似地说。

    当工厂里机器停止转动的时候，太作将乘夜车回乡的父亲一直送到临港铁路的车站。父亲给了他两个五角的银币，以备不时之需，还反复地告诫说：“记着，一直到学徒期满，要把老板当作自己的父亲，不要想还有家乡和爹娘呀！”最后，他一个人冒着寒风从长满苇草的野地里走回来。

    “记着，若是尿床，就叫你背着被子把你赶出去！”

    老板娘从堆房里给他取出发霉的被子来，父亲走后，她的言语就更粗暴了。工厂的亭子问，屋顶低矮的二楼是学徒们的寝室。太作虽把被子铺在屋角上了，但因为这里的十来个师兄有的到正房去吃饭，有的刚刚洗完澡回来，他也不敢马上睡下。

    他觉得好象是打错了算盘，这完全和在乡下的时候想象的不同。墙壁上挂满了油气熏人的劳动服，到处是敞开放着的零乱的箱子和布袋，乱丢在报纸上的发蜡和梳子，……浑浊粗暴的空气似乎在紧紧地压抑着一切。为了把悲怆的感情抑制下去，太作取出《国语课本》和《四则应用问题集》等书来，默默地坐在被子上读着

    二

    太作整天没有空闲时间。除了钻进被窝里去的时间以外，始终被人们使唤着做些什么活，而且做的活也要跟着每天的风向变来变去。

    “太……左……！”

    老板娘在厨房里喊他的时候，总是把尾音挑得高高的，叫他“太左”。他正在洗碗，或是劈木头，忽然听见孩子们喊道：

    “撒尿，撤尿呀！”

    这些跑到外间屋子里来的孩子，跺着脚直喊，好象他们要尿裤子，也该怪太作似的。

    “做什么哪？把这个送到某某工厂去！”

    但是，老板却没有把“厨房的活”和“撒尿”打在算盘里。此外，他还得把成品往自行车的拖车上装，多的时候就用大车搬运。但是，太作另外还有别的“主人”。

    工厂里的活逐渐忙起来，差不多每天晚上都得加班加点，因此，每天来上班的工人也多起来。一到晌午，什么买就饭的小菜啦，到邮局送信啦，搬运材料啦……就都来了。

    “混蛋，这是怎么擦的！”

    擦车床的方法不对，工人们话还没说完早就打了他一巴掌，厉害的时候甚至用螺丝扳子敲脊骨，敲得人蹲在车间里半晌站不起来。

    “你真笨哪！”

    这样的时候，伙伴安雄就教给他“办法”了。太作来了以后，安雄才从厨房和看孩子的差事熬了出来，安雄也是东北地方生人，比太作大两岁，但个儿很小。

    “喏，记着，你感到危险的时候，就不管啥都认错，这样还不行，就哭，不要紧，你只管大声哭。”

    但是，就连这个安雄也惯会摆师兄的面孔。由于他早来一年，偶尔会操纵一下钻孔机，就显然有点摆架子了。

    “喂，洗澡去呀，把毛巾和肥皂都一起带着！”

    不论在工厂、正房，还是亭子间的寝室里，大家都站在太作头上，都是“主人”。

    本来老板跟父亲约定“下工以后可以叫他上夜校”，但过了半年，直到一年，还不见有这种意思。太作用父亲给的五角银币和攒下的零钱，订了《工业讲义录》，买了关于航空机的书籍来读。

    “……飞机的性质就是空气的性质。”

    太作喜欢飞机，特别喜欢这句话。每逢老板娘把孩子绑在他背上，他就把这类书籍揣在怀里，跑到工厂后面的野地里去。——螺旋桨的牵引力，机翼的升扬力，一切都从空气里产生。——为了不叫工厂的人们发现，太作拖着木底的草履踏着枯苇，顺着土堤的斜坡走得远远的。

    从海里劈面吹来寒风，婴孩不时地哭号起来，可是太作一点儿也不在乎。在苇草和焦炭堆中间有一条笔直的柏油路，近来常常有送来修理的坦克和装甲汽车从这里疾驶过去。以鹤见码头为中心点，沿着海岸排成一长队的褐色石油库，厂内不断有机车嘶鸣着的日本铁板厂，好似在空中架了一座桥似的川崎造船厂的大起重机，突进海面的F·I电机制造厂的摩登的厂房，……越过这些，从远远的港湾那边，黑色海水的水平线和灰色云层之间，今天也出现了装有银色油箱的双翼海军飞机，随着风向断续地传来嗡嗡的鸣声。

    “是１４式，侦察机。”

    太作仰起头来叫道。近来，一般的飞机大体上他都能鉴别了。海军飞机他喜欢９２式和阿普洛式，特别喜欢陆军飞机９１式战斗机。这是一种直线单翼的飞机，好象蜻蜒王那么潇洒，而且因为它有惊人的速度和很大的螺旋桨，无论飞得多么高，也都一眼就认得出。

    太作想驾驶飞机，但是现在已经断了这个念头，而想学会制造飞机的发动机。飞机就是发动机。书里说，世界上最轻的发动机，每0.3公斤对一马力。要作到又轻，又坚牢，效率又高。一切的飞机都必须飞得高。一千米和一万米比起来，空气的抵抗和气象的安全率就完全不同。但是，要飞机飞得高，制造能够适应于空气稀薄的高空的发动机，乃是绝对条件。书上还说，苏联盛行着成层圈飞行，但没有更详细的说明。太作很想知道这种飞机的情况，发动机是怎样的，也许一定要比川崎造船厂制造的“BMW”好得多吧？他一面想着这些，一面兴致勃勃地眺望着在忽隐忽现地穿行在片片碎云之间的侦察机。

    太作是由于没考上少年航空兵，才打消了驾驶飞机的念头的。不，考是考上了，但没有录取。这还是在高等小学一年级的时候，在M市的一个小学校里举行了东北军管区向岩手县地方征募航空兵的考试。跟同年龄的人比起来，对学力和身体都要有相当把握才成。太作从一年级起就一直考第一名，级任老师I对他比谁都关心，给他买了火车票，陪他一起到M市去，临进考场的时候，还从衣袋里掏出两个生鸡蛋给他喝，并嘱咐说：

    “记着，学校的名誉和家乡的名誉都落在你的肩上啦！”

    主考官是海军大校，军医是中校。当听到身旁的人低声说，桌旁那位戴大礼帽、穿黑色西服的绅士是皇室派来的督学官的时候，太作兴奋得连嗓子都哑了。

    投考的有一百几十个人，都是些看上去很有信心的少年。学科考试各种科目的试题都是高等小学二年级毕业程度的，这一关比较容易地过去了。在检查体力的时候，一只手握住绳索吊起身子来，还有握力试验什么的，有些吃力，但也并不觉得会不如别人。适合性检查有测验一分钟写多少字，有根据电机的声音纠正连续音的误差等听力检查，还有在一张平面地图上面填进五张部分地图等等。部分地图还有斜的和旋转的，太作想象这是测验从飞机上面转瞬间俯视地面的时候能够记住多少地形的。

    最后，挨个儿被唤去，由海军大校问话：

    “你为什么志愿当航空兵？”

    “想成为对国家有用的人材，而且因为我喜欢飞机。”

    “帝国宪法是几时发布的？”

    “明治二十二年二月十一日。”

    “唱一遍《军舰进行曲》。”

    太作以立正的姿势高声唱了一遍。

    考完跑到陪送人休息室去，I老师正用双手拄着洋伞不安地站在门口，这时候抱住太作的肩头问：

    “怎么样？——累啦，好的，好的。”

    他本想回答“没问题”的，但没说出口就抑制不住地哭泣起来。

    几天后，村公所送来了“及格”的通知。及格的只有十八人。但是“录取”的通知，等上一星期，甚至等上十天也都没有来。

    “真可惜，死了心吧！”这些天来，父亲也没心好好下地干活了，一天他从村公所回来，劈头就说。“说是我没有财产不成啊！”

    太作不明白是什么道理。据说，父亲遇见了村公所管兵事的人，向他一打听，才知道从十八个及格的人里只录取了七人。而且七个人里还包括邻村烧锅的三儿子。于是父亲就急躁地问道：“我家的小子哪一点不成啊？还是因为我家没有财产吗？”管兵事的人有些同情地笑着说：因为及格的人太多，抽签决定的。但是，坚决相信儿子的父亲，脸上浮起对不住儿子似的神情说：“说实在的呀！我第一次去送志愿书的时候，在财产栏里填了个‘无’字，管兵事的老爷提醒我说要注意，于是我就把咱这个破家胡乱写上一千圆，不过再没有别的东西可以说谎啦。”

    接着，父亲又说：

    “不怪你，终归还是因为咱们没有财产，原谅爸爸吧！”

    “说谎，没这么回事儿。”听着，听着，太作觉得非常难受，不忍再呆在父亲身旁。“这是爸爸乱猜，是因为我的成绩不好。”

    他跳到土间里去，刚好老师从门口走进来；他就从后门跑出去，跳过篱笆，蹲在竹丛里。

    “喂，佐藤，佐藤！”

    太作不愿再受到老师的安慰，就从竹丛中跑进后山里藏了一天。

    “这是爸爸乱猜，是我运气不好。”

    太作不断地用木屐踢着杉树根，这么想着；但是，不知为什么却没有再一次去投考的勇气了。

    三

    徒弟们只在半月算账的日子（一日，十五日）领到一些零用饯。第二年接受征兵检查、学徒期满的阿福和水岛两人各领五圆，是最多的。别的人就按年头领二圆或三圆，安雄是一圆，太作总是领到一个五角银币。

    “等到会用钻孔机的时候，你也可以领一块钱。”

    安雄对于自己偶尔摆弄一下钻孔机的把手，很是自负；“那算什么活呀，叫我干我也会干呀！”太作觉得很不甘心。

    师兄们常常逛酒馆，看电影，等到算账的前几天就连洗澡的钱都没有了。听说，阿福是个色鬼，逛过妓院，水岛也在城里的咖啡馆里有个情人。每逢到大家钻进被窝的时候，阿福或是水岛就开始讲猥亵话，只有太作一个人读着讲义录。这时候，时常被人抢过书去，或是用拳头捅一下：

    “这小子真狂！”

    因此，太作就养成了看到大家入睡以后，再悄悄地伏在被窝里读书的习惯。但到了快要算账的日子，安雄和太作必然要受到到师兄们的支使。把车下的铁屑装在空机油桶里，从后门悄悄带出去，送到一公里外的破烂商那里。

    “保守秘密，若是露了，你就要被打死啦！”

    第一次帮着干这样事的时候，在回来的路上安雄这样威胁太作。安雄把手插在衣袋里玩弄着五角银币和一角白铜币，抓出一个来要塞给太作。

    “别跟师兄们说呀，就说是卖了这么多钱，他们不会知道。嘿嘿嘿嘿。”

    但是，太作没有拿钱。左思右想他都觉得这是坏事，因此，一天，他下定宁肯受到大家殴打的决心，向老板坦白了这件事。

    “……”

    工人增多了，近来光坐在账房里的老板，听完太作的话，沉默了一会儿，说：

    “你真糊涂，要受到大家欺侮的呀！”他看到太作茫然张着口，就挥手赶他走。“好啦，去吧！”

    这使太作不能理解，看来老板好象是把这话装在自己心里，从那以后大家继续干着偷卖铁屑的事。太作百般思索也都觉得这件事违反了学校里老师的教诲。

    一天晚上，等大家都入睡以后，太作打开自己的箱子去取讲义录来读的时候，却不见了，连钢笔、墨水、《国语课本》和《四则应用问题集》也都失踪了。太作着慌了，当他把箱子翻转来，搜到箱底的时候，一个该是已经入睡的什么人噗哧一声笑了起来。接着，阿福和水岛也都得意地笑起来。太作看出了门路，坐到大家枕旁问：

    “是谁藏起来啦，拿出来吧！”

    阿福假装不知道，漫不经心地说：

    “乱讲什么，谁知道你的东西呀！”

    水岛也烦躁地翻转了一下涂着发蜡的头喊道：

    “这小子要赖人，可揍死你！”

    周遭又发出了笑声。

    太作回到自己的床铺上来坐了很久，然后下定决心站了起来，穿上劳动服下楼去，从车间里拿了铁锤，又上来喊道；

    “胆小鬼！谁藏了我的书就到野地里去，比个高低！”

    正说着，水岛第一个跳了起来，别的人也跟着卷起了被窝。

    “真胆大哪，新来的就这样！”

    大家一窝蜂似地冲出去，只见野地里一片月光，除了苇丛以外连一棵树也没有。太作在土堤上被团团围住。

    “就是被打死也豁出去了。”

    太作心里想着，换了换拿铁锤的手，就是死也要先打倒一两个。安雄离得远远的浑身直哆嗦，大家也都好象被他这种气势压了下去，但大个子的水岛那涂着发蜡的头却伸到大家前边去，喊叫起来：

    “混蛋！连车床都不会使唤，……把他‘淬淬火’吧！”

    周围的人随着哄叫起来。太作怒火冲天地抡起铁锤，朝着那涂着发蜡的头打去，只听得嘎噔一声，却是别的人发出了哀鸣。一眨眼的工夫，太作从土堤上滚了下去，等到把头插到渠水里去的时候，他才神智清醒过来，只觉得足有磨盘那么重的阿福跨在自已背上吼叫着：

    “畜生！叫你知道知道手艺人的本性！”

    “太狂啦，你这小子不知自量！”

    脑袋、腿脚和脊背都被木屐和拳头连踢带打。他内心很是焦灼，但手脚早已不听使唤了。

    不知过了几小时。似乎是正赶上涨潮时期流出渠岸的带着油臭的水，冲涮着芦根，浸湿了伏在岸旁的太作的手脚，在月光下闪着青光。他吃力地抬起头来，四周望不见人影，忽然一股悲怆的感情涌上心头，月光引起了他对故乡的怀恋。

    “爸爸，爸爸！”

    大粒的泪珠随着哭声滚滚落下来，平日压在心底的想念故乡的感情，这时候就象冲破堤堰的洪水一样冲荡在脑际，狠不得一阵风似地跑到父亲身旁去。

    “爸爸，痛啊！”

    身后传来了脚步声，有谁在抓住自己的衣领往上提着。

    “还不起来，喂！”

    是老板的声音。大概是安雄跑回去报告老板的，此刻他跟在老板身后哗哗地踏进水里，抱起太作的身子。

    “真是笨家伙！”用土堤上的草擦着脏了的手，老板扭过头来不耐烦地说。“安雄，背他回去！”

    当天夜里叫太作一个人睡在堆房的一个角落里，天亮以后老板又走到太作身旁来，查看他头上的疙疸和血迹斑斑的手脚。太作以为老板一定要问“为什么要打架”，他心里做好准备等待着。

    “你真糊涂！”老板只是胡乱地给他盖好被子，嘴里叨咕着回到账房去了。太作躺了一天，心里不断地思忖着：老板一定向安雄问过打架的原因，因此，师兄们也一定受到申斥了。……

    但是，第二天早晨爬起来跛着脚走到车间，刚好老板正站在阿福们的车床后面，高兴地说着笑话，任何人也没理睬他。

    “喂，太作！”发现太作走进来的老板，伸出手来按着他的头说。“向大家道歉！”

    太作生气地直挺挺地站着不动，老板用力地按着他的头：

    “真是个拗种，要道歉！不会干活，还逞什么强！”

    他的头被勉强地按了下去，周围发出了哄笑声。

    四

    有一次，安雄和太作逃出了工厂。

    “在这么小的工厂里呆着，不会有出息！富士电机制造厂招好多人哪，人家说住进去可以给八贯①钱哩！”

    ①贯是日本旧时的货币名。

    洗澡回来到点心铺去的时候，安雄公开了重大计划。安雄个儿虽小，但年龄比太作大些，而且知道不少别的工厂的情况，又说是富士电机制造厂有他的朋友，总会有办法，而怂恿太作和他一起逃跑。但是，太作却在怀恋故乡。

    “你怎么办？我可要逃跑啦！”

    安雄向他表示决心。他向太作说了关于老板赚了不少钱，向师兄们讨好，给他们增加零用钱，但是，咱们却仍旧是那么多，要到别的工厂去马上就可以赚到回家的火车费等等问题，进行煽动，直到太作同意和他一起跑，才住了口。决定以后，他们就把小手指勾在一起发誓。安雄还嘱咐说：“老板和特务是好朋友，咱们要跑得漂亮些；在你来以前不久，一个师兄刚跑出去一个星期就被那个时常来调查‘赤色分子’的、鼻子旁边长块黑痣的特务带回来了。”最后，他又耸耸肩膀说：“没关系，一跑进大工厂他就没法找到啦，没啥可怕的。”

    每次出去洗澡都偷着把箱子里的东西带出一些去藏在野地的苇丛里，一天下午，两人出去送货的时候，把车子丢在土堤下，急忙脱下劳动服，换上便服，安雄找不到腰带，匆匆地系上皮带就逃走了。

    富士电机制造厂是一所突进海中的漂亮工厂。本来，乘临港电车去很快就会到的，但为了躲避工厂里的人们，绕道走，就要一个多小时。四下的工厂纷纷鸣起五点的汽笛和风笛，他们内心十分焦灼，只觉得走了半晌，芝浦煤气工厂的银色煤气库还是站在一个地点，永远一般大。

    “要见第七工厂的大岛武雄……”

    太作他们钻过富士电机制造厂的森严的大门走到巡逻室去，一个正在吃饭的、肩膀上镶着金线的巡逻员抬起头来，狡诡地望望他们，冷冷地顶回来说：

    “第七工厂按时收工了。”

    但是，安雄的重大计划却只订到这里！

    两人用了两个小时的工夫，眺望川崎造船厂的熔铁炉里冒出的红色火焰，或是走到系在沟渠里的石油运输船的桥板上去休息，然后穿过满是芦苇的野地，走到潮田的市街上来了。他们本想在那里找个小店住下来，但是，几次站到旅店门前都觉得有些害怕，终于在天大黑了以后又回到野地上来，跳过曾经来过的日本铁板厂的栅栏，钻进倒着放在草丛中的旧锅炉里去。

    “不要紧，天亮了就到富士电机去见大岛，他会给咱们想办法的。”

    安雄这么说。虽然不冷，但苇叶被风吹得沙沙直响，两人拥抱着睡了一夜。

    第二天早晨被川崎造船厂的汽笛叫醒，在沟渠里洗了脸，直奔富士电机制造厂去了。第七工厂的大岛武雄上班来了，但是要见他，必须饿着肚子等到中午的休息时间。

    “嗯，是逃出来的！”

    穿着褐色劳动服走出来的安雄的这位朋友是一个二十二三岁的冷漠的钳工。他板着脸说了一句，忽然又斜着眼睛扫视了太作一眼问道：

    “那小子能干啥？”

    太作突然觉得心里一阵悸动，不管安雄怎样替他糊弄，他也还是缺乏信心。

    “不要紧，试试看嘛！”

    在被领到考工作业场去的途中安雄鼓励着太作，但他自己兴奋得连声音都哑了。富士电机制造厂的厂房都是钢骨铁筋造的，里面挤满了在天井里移动着的起重机、几百台直接和摩托连结在一起的车床、扩孔机和怪物似的大研磨机等，每逢从这样的厂房里穿过去，太作都感到一阵眩晕。

    “你就在这里干干看吧！”一个身穿立领黑制服的、好象是手艺人出身的老头把太作领到另一台钻孔机前来。太作浑身直抖，总觉得岩石般伫立在眼前的老人那肥大的手掌，似乎看穿了一切，而在讥笑着他。同是钻孔机而这里的却太大，又是新式的，所以他就抓瞎了，他忙乱得懵头转向，把柄究竟是怎样握的，钻头扎在材料上还是扎在手上了，也都搞不清楚了。当老人不忍再看下去，用手忽然止住钻头的旋转的时候，太作差一点就大声哭了出来。

    走到门口，已经考完的安雄正和大岛武雄谈话，看到太作走来，就说：

    “人家说你不成啊！”

    太作用帽子擦着汗低下头去，心想安雄一定考上了，但没有勇气问他。

    走到外面来，安雄用手扶着太作的肩膀安慰他说：

    “我一个人不干，不是跟你勾着手指发过誓吗！”

    安雄一望着他的面孔，他心里就更难过了。在沟渠的堤坝上，安雄往水中投着石子，太作落在后面五六尺远，慢腾腾地走着。

    “别总想着这件事啦，工厂有好几百个呢。哎，对啦，到浅草去吧？浅草，啊！”

    尽管工厂有好几百个，不能做活也是枉然哪，心里想着这些，消沉地乘电车到上野去，换乘了地下电车。当他们从观音寺走到水池旁边去，在排列着的饭铺里吃完两角钱一碗的炸虾饭和一角五分钱的醋鱼饭卷子，又各买了三个都变成紫色的煮鸡蛋的时候，太作的钱袋已是空空的了。

    “看看电影吧，哪家好呢？”

    在拥挤的人群中，安雄在前面一边左顾右盼地望着宣传画，一边兴致勃勃地走着。太作心想第一次来浅草丢掉了可糟糕，就紧紧跟在身穿碎白点花纹和服、系着皮带的安雄身后走着。吃饱了肚子，头不象方才那么痛了。但当他发觉安雄这种兴高采烈的神情，是因为安雄第一次跑到别的工厂来考工，对自己的手艺有了信心的缘故的时候，就越发觉得自己可怜。

    但是，一进电影院，这些事也就暂时忘下了。第一次看到有声的西洋影片，所有的人物都会说话，使他惊叹不置。从银幕的一端发出发动机的声音，出现了近似87式轻轰炸机的双翼飞机，太作咽了一口唾沫。

    “喂，那是法国飞机……”

    说着，想捅一捅站在身后的安雄的肩膀，但不知怎的，站在那里的却是完全不认识的别人，太作惶恐起来。找遍厕所，又向吸烟室探了探头，但哪里也找不到安雄那身穿碎白点花纹和服、系着皮带的姿影。

    电影演完了，太作不由自主地被挤出影院，在人迹逐渐稀少起来的影院门前足足站了一小时，还在池边绕了三周，到底也没有找到安雄。

    “安雄把我骗了！”

    太作刚刚觉察到这一点。一定是因为安雄想入富士电机制造厂，嫌太作碍事，才有意抛弃了他的。现在，当他觉察到自己完全变成了孤零零一个人的时候，与其说对安雄憎恨，倒不如说首先感到的是自己的软弱无力。他又带着沉重的心情回想起自己遭到阿福和水岛等人的毒打，和被老板按住脑袋的事情。

    这些回忆，对他来说，比人世间任何事情都残酷，但是他没有哭，也不想再回到老板那里去，只是凭着仁丹的广告灯和电车站的名称茫然在依稀记得的路上彷徨着。——这不过是因为所有的人都在走动，不能自己一个人伫立不动而采取的行动罢了。现在，他觉得奇怪的是，无论轰隆隆响个不停的电车、霓虹灯和行人的动作都有着各自的目的。

    几小时以后，太作又钻进昨天过夜的旧锅炉里去，他甚至连将会怎样和怎么办好等等问题也都无力考虑了，只觉得自己的腿疲劳不堪，肚子受到饥饿的威胁。

    “谁？到这边来！”

    太作还不知是梦是真哪，就被抓住腿拉了出来，只见一个庞大的黑影站在眼前。

    “为什么钻到这里面去啊？从哪儿来的？”

    太作的神智还没清醒，还以为这一定是家乡田地里的一棵巨大的桑树，被风吹得直呼啸哩。

    “你这小子，哑巴吗！”

    腮帮子感到一阵麻木，两眼直冒金花，这时候他才醒转来。

    太作被带到警察局，在拘留所里呆了两天，第三天被带到一个肩膀上镶着金线的警察面前。

    “饿急啦，你没有偷什么东西吗？啊！”

    在查问他原籍和做工的工厂等情况的警察看来，他竟象一个小偷，这使太作感到诧异。

    “哎，就是这小子，是这小子！”忽然，常到工厂里去的那个鼻子旁边有黑痣的刑事警察，叫嚷着走进来了。“老板对你提出了搜索申请书啦。”

    一听这个，太作本能地从椅子上跳了起来准备逃走，但左右站满了可怕的人们，一动都动不得，只得耸着肩膀紧紧地抱住椅背。不到半小时，长黑痣的刑事警察就带着身穿外褂的老板又走了进来。

    “怎么搞的，另外一个伙伴哪儿去啦？”

    特务杵着太作的肩膀问，太作答不出，只好不吱声。老板只是刚进来的时候瞪了他一眼，然后脸上就浮起一种“丢掉的东西当然要找回来”的神情。

    “这回不好好干活，下次可就要押起你来。”

    带金线的警察在背后笑着说。太作跟在老板身后六尺来远的地方走出警察局，身上好象带着枷锁似地那么沉重难挨。路上，老板也一句话没说。回到工厂，从后门被领进账房去，没想到父亲正拘谨地坐在屋角上，看来似乎是刚从故乡赶来，风尘仆仆，憔悴不堪。

    “爸爸……”

    太作不禁飞也似地跑过去，用含泪的声音叫了一句，但是不知怎的，父亲那严峻的目光，却不让他说下去。老板默默地坐下来，老板娘也一言不发地沏着茶。

    “太作，到这儿来一下！”

    趁人们都没开口的当儿，父亲离开座位，把太作拉到厨房阴暗的角落，怒目瞪着他，双眸发着光，泪水却沿着双颊流下来。

    “你这个没出息的东西！两年前我跟你说啥啦！”

    父亲的粗硬的手掌打在太作的腮上。老板娘的姿影在格子窗后面闪动了一下，但并没有走进来。虽说在阴暗的角落，也能看得清父亲那充血的眼睛，似乎在说：家乡生活艰难，你当然也很苦，但是预支的钱还不上，忍耐下去吧！

    “知道啦？没出息的东西，知道啦？”

    太作呜呜地哭着，点了点头，然后用双手捂着脸，跑步爬上亭子间徒工宿舍的扶梯。

    五

    第三个春天来了。工厂后面的斜坡上，枯苇发了芽，展现着一片淡黄色。涨潮时的沟渠里驶来了石油运输船。天空中，海军的阿普罗式的教练机鹞鹰似地旋舞着。

    面对着柏油路盖起了乳色洋房的事务所，工厂也好象左右伸开了衣袖似的扩展开来，新装了几十架美式车床和德式钻孔机。老板一家人搬到城里去住，原先的正房全变成了徒工宿舍。从今年起，徒工都是集体招收的，比如，从新潟招来五个人，从青森招来三个人等等，大家象当初太作跟着父亲前来的时候一样，都穿着小学生制服，扛着布口袋和行李卷。

    不住在厂里的工人也多起来，又有了叫作见习工的。这些人大都住在当地。此外，还有从职业辅导部介绍来的农民出身的在乡军人①，因而在厂里编成了在乡军人分会的班，十六周岁以上的徒工和见习工，都必须参加和附近的工厂合办的青年训练班。老板和从前一样，身穿劳动服，口袋里装着尺子和电车月票，比一般工人先来到工厂，监督生产。账房里，坐定了好几个身穿西装，比老板更有风采的男人，都在做着事情。①战前日本军人退伍后在其家乡编为在乡军人，意即预备役军人。

    作业的种类也增加了，除了各种泵类之外，还车发动机的唧筒和发电机的外壳。和美式车床一起入厂的手艺人们，可跟阿福和水岛他们这些乡下佬不同，来了新活也得抄着手抽上半点钟的烟，然后才胡乱地装在车床上，一边用鼻子哼着歌曲，一边把车刀伸出去。——他们有这么一手手艺和经验。而且，每个人都有自己的脾气，首先是对待老板的态度，可真是迥然不同。

    “什么，小山田先生说：‘不成？’混蛋！你跟他说：‘出了这么一点点废品就他妈大惊小怪的，可就成不了象样的资本家啦。’”

    太作骇住了。原来这些工人是不拿老板当“主人”的。——老板是“资本家”，而这些工人们是在跟他平等地说话。

    “太作，过来！”

    一天，太作正在扫集铁屑，老板匆忙地走进车间来捅了捅他的肩膀，引他到角落里落满尘埃的车床前面去。老板自己把动力皮带套在动轮上，检查了机器的灵敏程度，然后说：“这台车床给你用，听着啦！车根螺丝棒试试看。”说着回头望望正在旁边的车床上车着发电机外壳的柳田：“你照看一下这小子。”

    太作喜出望外，头脑都有点发晕了。忽然觉得自己的身子好象长到车床一般高了。他用破布经心地擦掉这台第十八号旧车床上的污迹，注上油，就把材料拿了来。

    “瞧，你是怎么拿扳子呀！”

    凭着看熟了的印象把钢材安在圆盘上拧紧了螺丝，装好柳田为他选定的车刀，好不容易才车了一根长螺丝棒。这当儿，共挨了两次拳头，但并不觉得象平素那么痛。

    “瞧，瞧着，车刀不在跳嘛！”

    太作是竭尽全力的，这里若是搞坏了，也许又要被赶着做杂活。手握着把柄，掌心流满汗水，滑溜溜的。吱，吱，吱……青色的铁屑好似女人的头发，卷缩着跳开去。一根长螺丝棒十二道棱，削到三吋长，他胆战心惊地拉开车刀，卸下动力皮带，就车完了一根。规格是不是错了？把螺丝棒插在螺丝口上一转，六角形的螺丝帽就滴溜溜地转动起来，等螺丝线完全转进口里就准确地停了下来。这时候，内心的不安变成了汹涌泛起的喜悦。

    “嘿嘿，这位大哥车得好呀！”第七号车床上的立川嘴里叼着纸烟走到太作身后来，啪的一声拍了拍他的肩膀。“谁都是一样，头一次摆弄车床心里就是高兴，是吧！”

    接着，又有谁冲破机器的嘈杂声喊道：

    “祝贺他，把他举起来吧！”

    兴奋着的太作只断续地听到一些大家的话。这时候，又听见第十五号车床上的阿源说：

    “如今的小鬼很快就摆弄车床，真叫人羡慕。”

    紧接着立川又说：

    “可是富士电机制造厂，见习工不到几天就摆弄车床哩！”

    “那不成，那不是工人，是看守机器的。要车管子接头，就光车管子接头，别的不会！”

    “所以才说，在学徒的时候，就要多摆弄车床，车各式各样的活呀！”

    “胡说，那咱们就完啦！”

    有人放声大笑了一阵子，又接着说下去。

    “不过，不是说在外国，上小学的时候就有技术劳动的课程吗？”

    “说啥呀，外国跟日本不一样嘛！”阿源不管是跟谁说话，一来就抬杠。

    “可是，太作领多少工钱哪？——啊，半个月一两二①！”有人从轮带那边大声喊着说。

    ①两是日本旧时的货币名。

    “老板这家伙真会找窍门呀！”

    “半个月一两二，要是这样干下去，咱们可受不了哇！”

    说到这里又是一阵哄笑，太作这时候就是受到奚落，心里也痛快。他频频地用手抹着汗，忘我地操纵着车床，拧紧圆盘上的螺丝，伸出车刀去，瞪着两眼不叫棱数弄错，同时用闲着的手涂抹着机油。然后，再把螺丝拧开。最后，在规定的时间内好容易才车了二十三根螺丝棒。

    他把螺丝棒摆在破布上请柳田检查，同时自己也用眩晕的眼光望着自己车的成品。啊，这青光闪闪的螺丝棒！这本来是一年级车工的活计，但是，现在由他车出来了，这种由自己车出来的喜悦，从内心深处直往上冲，全身都感到发痒。

    “好！”柳田胡乱地用手指翻弄着螺丝棒，嘴里说着，忽然发觉车床上的圆盘还在转动，立刻就向太作的头上飞去一拳。“当心，你这混蛋！忘啦，先拉开动力皮带，再卸车刀。把我的车床也一块儿擦干净！”

    太作抚摸着被打痛的地方，但并不觉得难过，就抱过破布擦起那两台车床来。每台车床都使他感到亲切，连一个齿轮，一根回转轴，都象是有了生命。这和昨天比起来是多么大的变化呀！这时候，太作就是被命令擦净全厂的车床，也都不会叫苦的。

    六

    虽说是车螺丝棒，一站到车床前面来，同是一个工厂，但世界却好象是变了。首先是随便唤他“太作”和绰号“屁机”①的人少起来，挨打的次数也减少了。新来的代替太作打杂的徒工有事管他叫“佐藤先生”，乍听起来还以为不是叫自己，有点不知所措哩。

    ①日语飞机的“飞”字和“屁”字的发音相近。

    不过，这位柳田对太作说来却是个倔脾气的师父。一不如意，任你停下车床，去向他请教，他都死不吭声。说得烦了，就冷冰冰地走过来把太作车不好的活儿象擤鼻涕似地胡乱车完，连看都不看太作一眼就走回自己的车床旁边去。这对太作说来，真比挨顿打都难受。

    柳田只三十几岁，拉家带口，总是在脖子上系块白布，经常无力地咳嗽着。在工厂里手艺最好，每当来了新的订货和决定包活价格的时候，老板总是来找他商量。即使这样的时候，他一不高兴，那就从头到尾只听见老板一个人讲话，最后只好根据柳田的脸色定了价钱走开。

    “是个棒手艺人哪，要好好跟他学几手。”这也是那个立川背地里跟他说的。“那家伙没能发迹，所以对世道不满意呀！”

    柳田是个天才，自学考上了中学毕业的检定考试，一方面在工厂做工，同时从××高等工科学校的夜学部毕业，但找不到合适的职业，好歹找个做工的地方，当时所领的工资比现在的低得多，因此竟把毕业文凭撕碎，他的性格就是这么乖僻。他常常因病休息，但不饮酒也不嫖女人，唯一的嗜好是玩玩照相机。

    对太作来说，他简直是个不可理解的人。一天午休的时候，太作正躲在工厂后面的野地里读讲义，忽然发觉瘦削的柳田身穿蓝色劳动服站在身后。太作腼碘地慌忙把讲义合起来，这时候，柳田凝视着的眼光从讲义移到太作的脸上来。太作用眩晕的眼睛仰望着柳田，估计到他会说什么话。但他哼了一声，那张似笑非笑的面孔，好象踢开了一块路旁的石头，冷淡地走掉了。太作的脊背好似给浇了一盆凉水。

    “学习并不是坏事儿呀，学吧，学吧，不能发迹，并不是因为有了学问的关系呀！”

    只有立川这么说了一句。任何事情叫他说来都很简单明确，虽说比太作大六岁，但不知为什么他却主动跟太作交朋友。他有一个特点，就是眨着烂眼边的两个眼睛，把嘴张得大大的，口吃着讲话。他这个动作很能吸引人，每逢他站在炉边讲起话来，马上大家就聚拢来。凡是刚刚流行的东西，比如流行歌啦，浪花节①啦，都是立川首先向大家介绍。他也是在新工厂建成后入厂的手艺人，至于在进厂以前曾在哪个工厂呆过，大家就都不知道了，不过从他谈话的口气可以了解到他是鹤见生人，一个地道的车工，几乎走遍了这一带所有的工厂。

    ①浪花节是日本一种通俗的民间歌曲，以唱故事为主要内容。

    “啊！尽管如此，尽管如此，可是啊！……”当他叉开双腿站在炉边，摇着头唱起来，任何人都会觉得浑身的骨节都解开来似的那么可笑。

    “算了吧，唱这些玩艺儿！”

    但是也有人不高兴这种气氛，这人是秋田生人的姓福岛的钻孔机工。他是职业辅导部介绍来的上等兵；看样子还是一个地道的农民。

    “唱有什么不好？可惜你还不会唱哩！”

    阿源撩起衣襟把屁股伸到火炉前面来，从旁吼叫着。他是个酒鬼，也是在乡军人，一身手艺人的特性。近来到了中年，半路出家当工人的逐渐多起来，却还要摆出一副手艺人的面孔，因而即使在这样闲聊的时候都会互相顶撞的。

    “这里不是兵营，比你年长的人很多呀，你不能摆架子！”

    这简直是当头一棒，大家对阿源这种粗暴的举动都感到惊异，而福岛也用粗大的手掌抚摸着自己的面孔，背朝着火炉不吭声。太作虽并不喜欢福岛，但这时候却觉得他令人同情。福岛，人很顽固，不会处人，那双农民的满是裂痕的手掌，无论怎样努力，到头来也只能摆弄钻孔机。太作在自己操纵车床以前，常常被福岛支使着到邮电局去。他在秋田县的故乡还有老婆孩子，要往回寄汇钱的挂号信；但他月薪一圆五角，而且从来没有包工活，他要从这样的收入里相当刻苦地节省下来才能把钱汇出去。

    “福岛并不是什么坏人，只是在工厂里锻炼，岁数稍微大了些，还没脱掉农民的习气！”立川对这个把自己恨得最厉害的福岛是这样看法的。“就是阿源，也不过是有些手艺人的特性，别扭一些罢了。手艺人的特性这玩艺儿当然是要不得的。”

    这话太作也觉得说得对。比如说，太作对于到青训班去受军事训练有兴趣，干了一天活再从事个人操练直到中队操练，当然并不轻松，但操练却是有趣的事情。关于利用地形冲击，操纵手枪和机枪，尤其是近代的科学战术和各种新式武器的讲解等，比起左近放映的电影来，内容丰富得多。

    太作有时候打开附在小学地理课本后面的世界地图仔细观察，茫然想象着这些涂了红蓝黄绿等颜色的世界各国，用飞机、坦克、军舰进行战争的情况，还试着把自己置身在战场上，并且也曾想过这么多的国家都是为了什么进行战争的。

    “喂，太作，你也是‘法西斯’的第二代吗？”

    “法西斯”是福岛的绰号。只要是福岛的事情就必然反对的阿源，这么揶揄着太作。

    “什么叫‘法西斯’？”

    经太作这么一问，阿源就故意纠缠地说：

    “就是象福岛那样的家伙！”

    但是，这当然回答不了太作的质问。太作很想知道“什么叫法西斯”，但工厂里的人们都不太了解这个问题。

    不过，福岛所以会有“法西斯”这个绰号，虽然不能用言语来表现，但在感情上太作是多少理解一些的。一天休息时间太作在工厂后面的土堤上坐着，躺在身边的福岛满脸不高兴的神情把一支烟伸过来叫太作去点火，太作说“不去”之后，他就厉声骂太作近来架子太大，并且忽然站起来喊道：

    “立正！”

    按照青训班的习惯，太作站是站起来了，但觉得好笑，就没有保持立正姿势。一来，心想这里是工厂，二来，使他生气的是自已已经当了车工而还受到这种污辱。忽然，那只农民的手掌打了他一记耳光。太作本来是挨惯了打的，但这一次却不知为什么，感到无比的愤怒。连他自己都不晓得是怎样跟福岛那粗大的身体纠扯在一起，滚下土堤去的。

    “屁机，棒啊，棒！”

    在土堤上歇着的人们还以为他们是在闹着玩，就鼓掌助兴。但板起面孔来的福岛那双眼睛却在发射着骇人的炯炯凶光。太作感到了恐怖，因为这已不是往常那种手艺人殴打学徒的样子，心想说不定会被打死的。被压在底下，他用出了全副力量，喉咙被紧紧勒住，他抓住了对方的睾丸。

    “你，你要抵抗吗！”

    福岛痛得直翻白眼，太作也觉得快要断气了。但当望到福岛的眼睛时，他意识到不把对手弄死，自己就要被弄死。他终于失去了知觉。

    被大家用凉水浇着，苏醒过来以后，福岛正被立川等人拉住，气喘吁吁地挣扎着想再扑过来。太作也蹒珊地抓起身旁的锈螺丝棒准备迎敌。

    “太作棒起来啦！”阿源好象在庇护着他，拍着他的肩膀称赞说。“……这就算个大人啦！屁机，我带你去逛窑子！”

    七

    从横须贺的海军部门派来技师，预先对工厂的设备进行了调查，向工厂要了大批订货，于是在作业方面也要求大大加快速度。这定货是几千个发动机的零件，太作等人的十几架车床都一齐开始车唧筒了。材料是每天从似乎是总厂的汽车制造厂用卡车运来的合金铸件，据说车的是航空机用的唧筒。太作他们并不知道这唧筒将成为什么样的引擎，安在什么式的飞机上，将成为有多大性能的发动机，所知道的只是指定的尺寸和一张蓝图。

    “你也要车，可不能车坏，一个唧筒的材料就要几十块钱哪！”

    老板到柳田这里来商定包工的单价的时候，这么说。太作得知自己的手艺已达到这样的水平，不禁脸上泛起一阵红晕。当人们把一把瑞士造的新车刀连同破布、机械油等消耗品一起送到太作的车床的时候，他真好象在学校里领到新课本一样高兴。

    “太作，你的计件工资是多少？”

    工人们揶揄着他。车八个唧筒十块多钱，因为是计件包工活，阿源们从早晨起就忙得不可开交。常用的工人里柳田的工资最高，一天二圆零四贯钱，别人的工资都很低，通常都是消极怠工的，但一遇到包工活时就都好象变成了疯人，拚命地忙碌。

    太作向柳田学习，合金的材料分量较轻，但是直径二十厘米，长五十厘米，恰象大炮的炮筒似的，把它安在车床的圆盘上是很吃力的。本来是照着柳田的样子做的，但不知哪里没有搞好，一开电门，材料就晃着头在车床上跳动。在排列着的车床里，柳田的车刀第一个开削，不到半小时，所有的车床也都跟着吼叫起来，但太作还没有到安车刀的阶段。将近晌午的时候柳田已削了两个唧筒，太作却还伏在车床上，油汗把脸弄得漆黑。

    “喂，别把车床吃掉啦！”

    有人喊了一声，大家都跟着哄笑起来。午间求柳田把材料装好，好不容易才开削的时候，他已经累得头晕眼花了。劳动时间延长到夜里十点钟，柳田一共削了七个，慢手也削了五个，但太作直到最后才只削了半个。

    工人们吃晚饭的时候大吃盖交饭或是西餐，太作他们只在加班加点的时候，才在厨房里吃面条。夜里钻进被窝里，骨头节儿都阵阵发痛，入睡以后常常被恶梦惊醒。这一天他梦见大炮精在车床上跳舞，狞笑着扑到他身上来。

    太作在第三天好不容易才削了两个，四五天头上长到三个，第七天削了四个。上材料也熟练了，车刀削着青色的铁块愉快地飞进着火花。

    “别紧着挑战！”

    阿源从动力皮带那面生气地吼叫着。太作心里反倒更加起劲：“妈的，一定赶上去！”从第十天起包活的价钱落低了，工人们都很生气，但对太作说来这并不关紧要。

    足有一个月的时间，每天都加班加点到深夜，但是终于延误了第一批交货的日期。老板每天都在工厂里走动，一天，忽然贴出了这样的告示：

    当兹国家处于紧急状态之时，虽经全体职工诸君热诚奋斗，但M二十号零件的交货日期终被延误，深引为憾。本厂之损失，姑且勿论，单为国家着想，殷切希望诸君加倍努力，在第二批交货日期以前，全部完成！

    小山田电机制造厂总务部

    “大家加油干！不是为了工厂，而是为了国家，加油。！”

    立川走到火炉旁边来大声喊叫着，但他自己却连唱歌的精神也没有了，一面打着困倦的呵欠，一面走回自己的车床。

    太作近来并不落后于柳田了。当对手疲惫地蹲到车床旁边去的时候，太作就把被拉下的活儿补上，柳田超不过八个，太作却每天都有提高。但是，太作也疲惫不堪了。自从告示贴出来，改为隔夜干通宵，甚至蹲在厕所里都要睡着了。

    老板赚多了，要提高计件工资！

    你的老婆在家里“保险”吗？

    不准在厕所里睡觉！

    人们在厕所里肮脏的墙壁上写下的字迹，模模糊糊地映在眼帘，便池的遮板旁边放着一张压皱了的报纸，显然有人在这里睡过觉。

    但是，太作却打起精神来，在车床前面坚持劳动，心里不住地叨念着：一定要成一个象样的车工！一定要成一个象样的车工！

    有两三天提着药瓶子前来上工的柳田，忽然不来了。车床闲了四五天，只有动力皮带在白白地转动，不久又来了一个新工人补上他的缺。问过立川，说是吐血了。

    “这工人真可惜，再也上不了工啦。”

    立川不知为了什么，好象意味深长地凝视着太作的面孔。太作虽然不明白立川的眼色有什么含义，但失掉了师父，他不由得充满了寂寞的心情。

    太作用零用钱买了一盆红色的郁金香和一盒鸡蛋，去探望卧病的师父。走到潮田区市郊一带的二楼连檐房，一位背着婴儿的妇人把他领了进去。一进屋，先来到这里的立川回过头来“哦”了一声。柳田好象由放在额上的冰囊保持着身体的重心，大眼珠子瞪着天花板。从被窝里伸出的瘦削的手掌，看来是下工后没有洗净，还是那么脏。太作不晓得该说什么探病的话儿，就局促地坐在一边，动也不动。

    “您瞧，佐藤先生……”

    妇女看不过，就望着柳田说。但大眼珠子却连望都不望太作一眼，于是妇人就又拿起太作送来的郁金香，伸到柳田脸上去。这回，柳田却只用低沉而严厉的声音说了一声“讨厌”，就紧闭了嘴唇，抽搐着，看来好象在竭力抑制着内心的相当激烈的怒火。

    “说实话，刚才正在谈你来着！”

    妇人好象是挺担心的样子，呆在那里，不知道怎么办才好，太作也给弄得摸不清头脑。于是，抱着膝盖坐在枕旁的立川就苦笑着说了这么一句。忽然，病人的苍白的脸扭了过来，用凹陷的眼睛瞪着太作：

    “干吗来啦？回去！叫你回去嘛！”

    瘦削的手掌拚命地抓起枕边的玻璃杯，想抛过来，但已没有这么大的力气，光是把水撒在周遭。

    “您，干啥呀！”妇人慌忙按住病人的手，道歉说，“他烧得太厉害啦，竟这么胡来……”

    太作象在工厂里挨骂的时候一样惊恐，早已躲开去贴墙呆着。这时候，立川站起来推着太作的肩膀，把他领到外边来。

    “是我哪里做得不对？”太作百般地想不通，于是就向立川这么问道。

    “不，这不怪你。”

    立川深思熟虑的样子沉默地走了一会儿。夜空中闪烁着几千条明亮的白光，川崎造船厂的巨大的起重机就在右手不停地移动着，黑暗的尽头翻滚着白色的浪花。

    “也许是因为有病的缘故，可是，这家伙很恨你哩！”立川坐在防波堤后面，说。“瞧，近来你不是跟柳田车一样多嘛，有时候还差点儿超过他哩！你劲头足，这家伙的劲儿也使到头啦，现在，他怕你怕得不得了呀！”

    太作起初以为立川是在逗他，但是，听了他详细说明，就慢慢地明白了。立川告诉他说：在决定计件工资的时候，柳田总是以代表人物的姿态出头露面的，这次账房宣布降价的时候，也是他一个人前去谈判的，当时老板好象是在暗地里牵制他，说：“连佐藤都能车六七个呀，你们工资拿得太多的话，对他似乎就有点不公平啦！”说完，还哈哈大笑了一阵子。柳田在活上自负，心眼又死，这对他真不知是多么沉重的打击！你也许没发现哪，这家伙是为了一定要比你多车一个，硬挺着软弱的腰板干，才弄得吐了血的。立川接着说：

    “就是这样，你们要是跟我们挣一样工钱，那也没什么。当然，柳田是有点特别的，不过，就是我们看到你们这些徒工受到三两五两的零花钱的鼓动，仗着年轻人的火气干起来，其实也觉得可怕呢。”

    这是怎么回事呢？太作的头脑给弄乱了。自己本来是一心想成为一个象样的工人的，可是……

    “不，这不是你不好，不好的是叫我们这么干的老板。柳田是个好工人，但他还不懂得这个道理。”

    立川在太作耳朵边谈着各种各样的话，但太作并没仔细听着。这不怪我，这不怪我——他心里这么喊着，眼睛凝视着黑暗的海面。

    八

    工厂改为“股份有限公司”了。股东都是老板一家人，太作曾经把着撒尿的孩子也都成了股东。挂在办公室门前的木牌换成庄严的青铜牌，上面刻着“小山田电机制造股份有限公司”的字样，工厂周围立起了栅栏。新来的警卫人员看到职工们随便跑到野地去就大声申斥。这对从小就依靠东家的太作等徒工来说，当然会认为这家伙从半路上插进来大逞威风而感到愤怒，同时也会感到一种象是被出卖了似的寂寞。

    举行公司成立典礼的那天，在工厂后面的野地里扯起了红白条纹相间的幕布，身穿锦绣镶边的衣服的老板娘和她的穿西服的孩子们并排坐着，周围是神采奕奕的事务员们，他们的上座坐着总公司日立汽车制造厂的董事和公司的顾问——头戴大礼帽的绅士们。老板身穿大礼服，走到桌子前面来作了一席很漂亮的演说：当国家正处于非常时期，我们从事重要工业生产的人们，劳资双方必须同心合力投入生产。但是，据太作等看来，他已经不是什么“老板”，而变成中间隔着公司顾问和事务员等人的“经理”了。

    故乡的父亲说过，到学徒期满为止，“要把老板当作自己的亲爸爸”，但太作已经没有这种感情了。立川说过：你已经不是徒弟，是一个有资格的工人啦。世界上怎么会有这么多的名堂啊！太作好象有这样一种感觉：每逢在自己睡意蒙眬的时候，一擦眼睛，再睁开来，所见到的事情就跟从前不同了。

    “喂，屁机，到厕所去瞧瞧！”一天，阿源隔着动力轮带喊道。

    “什么呀？”

    “别管什么，你先到三号厕所去瞧瞧吧！”

    公司自从有了警卫，对厕所的管理也严格起来，已经没有人再在那里睡觉了，但在三号厕所的便池遮板后面用很大的铅笔字写着“把徒工提升为工人！”，旁边又用很小的清楚的字写着：“突破单价的是徒弟们，但徒弟们是无罪的，要把徒弟们提升为一般的工人！”太作蹲在厕所里，感到浑身突地热起来。

    “嘿嘿嘿，怎么样？”

    太作回到车床前面来，阿源用笑脸迎着，太作却一时答不出话来。

    “可不是我写的呀！”阿源有股蛮劲儿，但在这样的问题上，却是个非常老实的工人。

    “说什么呀，你怎么能写出那样的好字来呀！”

    有人从旁取笑地说，看来大家已经都读过，就大声哄笑起来，但再没有人答腔了。

    那天，太作竟上了五次厕所。但一到第二天就被警卫人员发现，用黑色油漆涂了厕所的板墙。可是到第三天又出现了字迹。这回是用白纸写了同样的词句，牢牢地贴在黑油漆上面的。好象给一种无形的东西搔着屁股，太作一面干活，一面感到不可抑制的激动。他偷偷想着：真能象一般的工人一样领那么多的工资，自己将会怎样呢？岂不是好象鼹鼠晒太阳，会感到眩晕嘛！

    但是，第四天早晨贴出公告，开始调查全体职工的笔迹。大家挨个儿被叫到办公室去，又都各自在苍白的面孔上浮着微笑走回自己的岗位上来，也许是被嘱咐过，都不跟身旁的人讲话。轮到太作，走进办公室，只见圆桌的正面坐着总务科的人，有两个警卫坐在左右两边。

    “写一下‘大日本帝国’瞧瞧！”

    太作把字写在白纸上。

    “再写‘把徒工提升为工人’！”另一个又吩咐说。

    “你知道是谁写的吗？”总务科的人用双手支着下巴低声说。‘给奖赏呀！”

    太作摇摇头表示“不知道”，走了回来，但心里忽然转了个念头：“也许是立川吧？”果然不出所料，轮到立川的时候，只有他直到正午鸣笛以后还没从办公室走出来。

    大家默默地望着装在立川那台车床上的螺丝棒滴溜溜地空转着，向食堂走去。太作落在别人后面，也来到走廊里，忽然看到立川一个人正在更衣箱前面脱着劳动服。

    “事情露啦！”太作跑过去，立川就四下里望了望，抽搐着苍白的面孔对他说，但他忽然又改口说：“……不是在厕所里写字的事，那我不知道。说事情露啦，指的是他们知道了我从前在总工会呆过。总务科的家伙说：‘乖乖地离开这里，就不通知工厂协会啦，怎么样？’这么一来，就可能把我当成转向分子，有点不甘心哩！可现在也只有离开这里呀！”他系着腰带的手打着颤，接着又用平常那种响亮的声音笑了起来。“反正我是个‘跑工厂的’，还会钻到哪里去的，别替我担心。”

    太作用报纸替立川包好劳动服和木底草鞋等。

    “等工厂定下来就来看你。”说着，立川用肮脏的手抓住太作的手，眨着眼睛笑了。“你说，厕所里的字到底是谁写的呀？可真的不是我呀！”

    立川甚至都不能和大家告别，好象在黑夜里被堵上嘴似的，从便门走出去。太作绕到工厂后面，站在野地里向他摆手，驼背的他，把身子转过来叫了一声：

    “再见！”

    立川望不见了，太作忽地感到眼睛里充满热泪。但，这并不是因为他感到了寂寞。脚下的芦苇发出一片嫩芽，原野升腾着地气。这对太作来说，已经是第五个春天了。

    “畜生！”

    他从野地里走回来，嘴里不住地不知是向谁这样咒骂着。——我已长成大人了。这是言语所不能充分表达的。立川和柳田的事情我还不大懂得，但感到不久的将来就会理解自己这种激动的心情、充满自信的心情。——太作抬头仰望着太空。

    空中传来发动机声，单翼的轻轰炸机从白云里出现了。尽管眯缝了眼睛，也望不清耀眼的银翼。辽阔的碧空在地平线上画了一道弧线，故乡的情景忽地浮现在脑际。但这跟三年前的“怀恋”却是相差得太远了。父亲的怀抱已不是那么令人向往，而现在浮现在眼帘的却是父亲那衰老不堪的可怜的面庞。这是为什么呢？“字据”和老板的姿影也浮动在碧空中，这也不象从前那么可怕了。“字据”，只不过是一张没什么用处的纸片罢了。这是为什么呢？过了一会儿，当他发觉这是由于自己有了力量，有了手艺而产生的信心的时候，双颊就感到刺痒而不禁泛起一层微笑。

    老板，不，“经理”那家伙近来管我叫“佐藤君”，我若是想逃跑，……是的，绝不能再象上次那样被抓了回来。“一定要出息”的梦和焦灼的意念，现在也都完全变了样。柳田和立川的事情，还有世上那各种各样的事情，都是怎么产生和发展的呢？很想把这些事情弄清楚，但是，这并不急，我还年轻——

    天空一阵风似地飘过一团阴云，紧跟着又是万里晴空。单翼飞机擦过川崎造船厂的巨大的起重机，回旋着。是新型的！潇洒的机身，螺旋桨清脆的轰鸣……但是，太作已不象从前那样惊喜得跳起来了。

    “有什么稀奇！那漂亮的发动机的唧筒就是咱削的呀！”

    远近的工厂鸣起午休的汽笛，太作叉开两腿稳健地站在大地上，伸直腰身，用两只骨节突起、完全长成大人的手掌遮住眩目的阳光。

    一九三七年三月


勤劳的一家

    一

    石村家里发生了一个难以解决的问题：在电瓶厂做工的大儿子希一说出了要离开家的话。

    “我说，爸爸……”

    大儿子做工的工厂离家远，即使同样加夜班，也要比别人回来得晚一些。这天晚上，他本来也和往常一样，穿着上工的学生服，坐在屋角上的小饭桌前面，揭开盖在上面的报纸，默默地吃着饭；原以为吃完饭照例要夹着柏帛丽①雨衣上楼去的，但他却走到火盆前面端端正正地坐下来，好象每句话都想好了似地开了口。①柏帛丽（Burberrys）是英图一家公司的名字，该公司生产的雨衣料子以质地优良驰名。

    “……这样，也许是对老人家不孝，——我希望让我离家五年。”

    石村愣愣地望着儿子的脸。他从做工的印刷厂回来得比儿子早些，已经和孩子们的祖父喝了一壶酒；因为白天累了，正在蒙眬地打盹，一听这话，就更惊讶起来。

    “这可太突然啦——说啥？离家五年，要干啥呀？”

    石村不由得猛力地磕了磕烟袋。其实，这也并不怎么“突然”，原来石村已从大儿子近来的举动中料到几分，正在暗暗地担心哩。

    “我就是在这个工厂里再干下去，反正一辈子也熬不出头来。所以才想不干了，换一个无论晚上和白天都能够上学的地方，上完四年电机学校，弄一张技术员文凭。这样，到二十七八岁的时候，顶少一个月也能挣七八十块钱吧……”

    “嗯，可是……”

    “不，我很明白，我一离开家，家里就很困难，所以才求爸爸的呀！这样下去，就是干多少年我也……”

    希一盘着腿，把两只手支在膝盖上，低着头一口气说完。自己的工资虽然不多，在家里可顶大事，明明知道这个而还要离开家，这就是不孝，但是，这样干下去，不但越干越不能养活老人，就连老婆孩子都不能有。这些话在石村看来也都是尽情尽理的。

    石村用手托着烟袋，一声也不吭。今年春天，受过征兵检查被定为“第二乙种”①的大儿子，小学一毕业马上就进了现在这个电瓶厂，一直干了七年。但是，一年却只能加薪三分钱或是五分钱，到现在一天还只领九角二分钱，扣去公积金、健康保险费和一些杂费，就是每天加夜班，一个月也才只能领到三十几块钱。事到如今，要改行就要做很大的牺牲，而且即使改了行，也没有什么更好的职业；何况电瓶工业眼前还没有很多工厂，从分工的性质来看，离开这个工厂，以前学的技术又不能马上用到别的方面去！要是学完电机学校，文凭起了作用，马上就会受到上司赏识的。可是这样下去，就是干到三十岁也娶不上老婆，成不了象个样的家。这些，作老人的石村时刻也没忘记呀。①过去日本政府实行强迫征兵制度，每年都对适龄的青年男子进行检查，这是一种检查结果的名称。这说明他的身体并不太好，没有马上入伍。

    希一除了每月买八角钱的工业函授讲义，连烟都不吸，因而受到四邻的称赞，但是一旦脸上表露出决心来，就连石村看着也感到无可奈何了。不过，老实说，大儿子一走，这一家十口，明天的日子又该怎么过呢？……

    “我说，爸爸，就当我死啦，不就成了嘛……”

    儿子抬起脸来，老子又低下头去。这时，在屋角上哄着最小的吃奶孩子睡觉的母亲阿露，终于耐不住性子叫了起来：

    “混蛋！活人怎么能当成死人哪！柴米油盐天天涨价；可就是你爸爸的工钱一个劲儿地落！你要再走，也要想想日子该怎么过呀！”

    “正因为这样，才跟爸爸商量嘛。”

    儿子把脸扭向妈妈那边。阿露一听，就从还没入睡的婴儿口中抽出乳头来，着急地说：

    “我听着啦！我都听着啦，你明明知道家里困难，还真有脸说出这样光顾自己的话来！”

    “这不是什么光顾自己，妈妈，您不懂。”

    “我怎么不懂！想必是什么人的甜言蜜语把你哄住啦。”

    说着，阿露就坐起来往火盆这边挪动。

    “好啦，你别管。”石村一边用眼睛制止阿露，一边磕烟袋。

    “你说离开家，有什么别的指望吗？”

    石村极力想镇静下来，先听听儿子的话，但心里却没有这么沉着。他觉得象这样满有道理的话，越听下去就越叫你为难。因此，他只想设法不让儿子走，但又怕现在动了火，爷儿俩吵起来，闹僵了，反倒会给儿子造成离开家的借口，所以他才保持着这样的镇静态度。

    “……我那组的组长说，有一个他在学校读书的时候曾经帮助过他的律师，可以把我介绍到那里去当练习生。”看穿了父亲这种犹豫的心情，希一乘势说明了自己的决心。“那个组长，暖，我不是跟爸爸提过嘛，就是那个半工半读，学完早稻田大学工科，得到技术员文凭的人！他常常对我说：象你这样的人，这样下去可真可惜呀！”

    石村“嗯嗯”地点着头，但不是在听他的话。石村觉得儿子已经做了这样的安排，并且下定了决心，那就不是什么草率的说服和要求所能解决的；因此，他勉强地控制自己，不露出为难的神色。

    组长对儿子这么说，也并不是单纯的“怂恿”。这还是去年夏天的事情，希一在他们工厂里制造电瓶时有过一个改良的发明。那是军舰上用的大电瓶。希一灵机一动，发现了往这大电瓶里灌入醋酸溶液，然后再充电，就可以使同样容量的电瓶增加几倍电力。希一通宵没睡，在工厂化验室里做出了正确的分析图表和试验效果报告，通过组长交给公司。不久，公司的一些负责人讨论了他的报告。“这回可发迹了，”别的工人这样称赞他，他自己也这么想。后来，产品虽然都照他的建议改良了，但是那时候才知道有一个同业工厂已经得到了同样改良内容的专利权，结果希一只得到一张奖状和一笔奖金，不单谈不上什么“发迹”，就连一分钱工资也没加。自从发生这件事以后，希一就越发讨厌这个工厂，这种心情石村是很了解的，石村觉得要是叫他去读书，说不定就会真地发迹了。一想起这些，石村心里就更难过。

    “好，你说的话也很对，可就是太突然啦，我一时也拿不定主意……”

    石村一面把粗茶倒进火炉边木板上的茶杯里，一面对大儿子说，要仔细考虑一下，别着急，等着他的回答吧。希一正担心遭到驳斥，正襟危坐在他面前哩。

    “好吧，您考虑一下，到下星期六晚上回答我吧，我已经约好下星期天到组长家里去。”

    “好，好。嗳，喝杯茶吧。”

    “够了，喝不下啦。”

    看样子希一丝毫没有妥协的意思，他突然站起来，拿起身旁的雨衣上二楼去了。

    夫妻俩抱着同样的心情默默地望着儿子的背影，——在楼梯上拖着下摆的那件新雨衣，也是刚刚花八块五角钱给他做的；但，连它也没力量挽留住儿子了吗？

    “怎么办呢？”

    老婆的脸上浮起了这种为难的神色，用胳膊夹着吃奶的婴儿挪到火盆旁边来；石村避开老婆的脸，一口接一口地把烟袋吸得吱吱响。

    “准是给谁撺掇的呀，他爹……”

    “……”

    “没出息的小子，家里这么困难他连想都不想，翅膀一硬，就这么任着性子来啦！”

    “别唧唧呱呱地乱叫啦，他并不糊涂，该想的，也都想到啦。”

    对老婆动火是用不着顾虑什么的。而且，这么难以解决的问题，象老婆这样思路窄的人，又不能跟她商量什么。

    用老人的尊严来压制儿子吧，是不行的；但石村又不愿因此而央求儿子不走。同时，他越是了解自己的儿子，就越清除地知道这并不是用那样的办法能够解决的简单问题。他想：假如一家人要忍受五年的艰苦生活，而儿子就真地会发迹起来，好吧，那就啃石子度日也要忍受到底。不过，即使可以相信儿子的才能，但在不少有学问的人还都失业的今天，能不能发迹也是靠不住的。

    还有一个问题——许多问题次序错乱地出现在石村的脑子里——假如叫大儿子离开家，很清楚，本来就有些忍受不了的二儿子和三儿子也都会想到各自的前途，而跑了出去。“跑了一只就会跑一窝”，这是穷苦的家庭里自古说惯了的俗语。若这样，石村一家就全完了。

    泡淡了的粗茶已经喝过好几杯，小烟袋也紧磕打着，三钱①一袋的烟梗几乎都抽完了，但是，仍旧没想出好办法来。大儿子的要求并不是不尽情理的，这样下去，就是到了相当的年岁也无法给他娶个媳妇。不过，话虽这么说，一旦要是依了儿子，首先自己这一家人就要家破人亡；其次，就是对儿子本身说来，也还是一个不小的冒险。①此处原为日本的五匁，约等于三钱重。

    哪里不尽情理，哪里错了呢？石村的疲劳不堪的头脑已经不能再考虑什么问题了。老婆正在不安地望着他的脸色，但他连看都没看她一眼就扔下烟袋猛然站起来。

    “洗澡去吗？”

    他没答话，找到手巾和肥皂，拿起来就走出屋门，穿过两旁都是连檐房的小胡同，走到拐角上的一家电机行的收音机前面停下来，蹲在另一家理发馆的屋檐下面看完了一盘象棋。这是他平素的习惯，正在他重温这种习惯的当儿，不知什么时候，藏在他脑子里的哲学又苏醒过来：嗳嗳，一下子总是想不出办法来的，象这种为难的事以往也常常遇到，总会有办法吧。——要紧的还是今晚别睡蒙了，耽误了明天上工。过了一会儿，他离开摆在木凳上的棋盘，拖着穿错了的一只老婆的和一只儿子的木屐，钻进澡塘的门帘里去。

    二

    石村家的饭桌，几乎一天到晚老是摆着的。早晨五点半，石村和大儿子、二儿子、三儿子吃饭。过一个钟头以后，吃饭的是祖父、祖母、上小学的大女儿和四儿子，还有那还不大会使筷子的二女儿。中午稍微空一些，但一到晚上那就不得了。老婆阿露尽可能先打发祖父、祖母和小孩子们吃完，等待着上工的丈夫和儿子们。他们有下工就回来的，有加三个钟头夜班回来的，还有更晚些，过了十一点才抱着空肚子回来，动辄就发脾气的。一到冬季，他们家没有煤气设备，阿露就经常站在窄得不到一平方米的厨房里。

    据石村看来，老婆就象是厨房里的菜饭，没有它不好办，有了它也是一个没有思想活动的东西。但是，阿露自己却是几乎被每天的家务事累得精疲力尽了。早晨四点钟就爬起来，用煮三升米的锅烧得满满的一锅饭，把锅盖都顶起来了，才勉强装满六个饭盒。常常是一面听着丈夫或是大孩子们的不满意的话语，一面给他们盛些洋白菜啦，豆腐渣啦，或是他们不太爱吃的黄酱汤。就说装饭盒的小菜吧，从前，一块腌鲑鱼还用不到五分钱，那时节在这方面可以少操点心；可是近来要七八分钱一块了，明知要不满意，也只好装些干鱼片，浇些酱油，或是干脆就用萝卜加些胡椒盐对付了。

    “妈妈，盛饭！”

    “怎么搞的，净是大麦呀！”

    “好啦，真麻烦，我自己盛！”

    每逢那些正在吃饭长身体的孩子们，推开母亲围攻到锅边来盛饭的时候，阿露就感到好象自己的肉体被一层层地削掉似的那么难受。

    不管在米饭里加上多少大麦，也供不上吃。十四公斤一袋的稻米，从上月底就五分、七分的涨了三次；而黄酱和酱油，木柴和木炭，就都好象官家出了告示似的，借着权势猛涨起来。但是，每月从丈夫手里接过来的钱却一个也不增加。丈夫的钱袋就象照在镜子里似的那么清楚，因此，即使把这些苦处都讲出来，也是毫无办法的。归根到底，还是只好节省些洗澡钱，把装饭盒的小菜的质量降低些，用面粉啦，大麦啦，这些代用粮来对付这十一个食欲正旺的胃囊。每逢阿露背起婴儿，拿着包袱和钱袋到邻近的市场去的时候，她那“没有思想活动”的头脑都要绞得粉碎了，实在悲惨得很。

    “哎，你们家的儿子们都能吃苦干活，全都挺结实，真叫人看着眼热呀！”

    爷儿几个由父亲领先，一阵暴风似地夹着饭盒走出家门后，阿露一走到公共自来水龙头那里，四邻的媳妇们总是这么说。

    “哪里，光是饭盒装得挺大，挣的工钱可只有麻雀眼泪那么一丁点哪！”

    话是这么回答着，可是给别人那么一说，她也并不是不觉得高兴。大儿子，二儿子，三儿子，个个都比爸爸长得高，上工都穿着铜钮扣的学生制服，一个个戴着照自己的意思装了假帽花的学生帽，都那么神气，看着真是威武。

    只要孩子们长大成人，苦日子自然会熬过去的。——这是石村夫妻想了十几年的心事。老婆阿露不太了解社会的动向，还茫然抱着希望；但是石村却早就觉得，无论怎么奔跑，跑到哪里也是看不到“决胜点”的。

    走出胡同，爷儿四个分了手，石村拖着晴天穿的低齿木屐，发出响声匆匆地向电车站走去。

    挂着“减价”牌子的电车驰过来了，车头两旁的走台上和车梯上都挤满或挂满了人，但是他却也挤上去了。

    其实，从石村住的小石川区到神田区的印刷厂乘“减价电车”到厂以后，离上工还有三十分钟。若是冬天，在这连一点火也没有的工厂里，冷瑟瑟地挨过这段时间是很不舒服的；但是，三个月以前物价忽然开始涨起来，每天乘“减价电车”往返，可以省下四分钱来用作孩子们上学的花销。

    在石村的工厂里，这样做的当然不只是他一个人，而且大家都在实行各种各样的省钱的办法。从去年秋季物价突然暴涨以来，先是发起了少吸烟运动——他们本来就吸价钱最低的蝙蝠牌和萩牌的纸烟，所以谈不上从敷岛牌降到朝日牌①了。起初，有的折断烟袋，或是在自己的工作台前贴上“坚决戒烟”等护符似的纸条，或是吃些蚕豆来解瘾，总之，他们用尽种种办法来戒烟。但是终因为吸一支烟对这长时间的劳动说来是一个最重要的安慰，最后就有人说：“嗳，去他妈的，反正是不够用，抽就抽点吧！”结果和从前一样吸起涨了价的纸烟来。不过，从前隔一天一玩的“阿弥陀”（下午三点钟吃点心的时候，大家抽签，各人都按签上指定的数目出钱买豆沙馅年糕大家吃）也全不玩了；加夜班时买碗盖交饭吃等等事儿也都没有了。石村他们虽然不太了解物价暴涨的原因，但每逢给谁望到自己带的饭盒里头的东西时，总是满脸通红地故意送过去叫人家瞧：“嗳，你瞧！”①敷岛牌和朝日牌都是价钱较贵的香烟。敷岛牌又比朝日牌贵。

    石村是老排字工。他一进厂就到自己的工作台前，从放着铅字盒的桌子下面取出给铅弄得又黑又脏的工作服来换上，把脱下来的衣服和饭盒仔细地收起来。但是，今天早晨，在他那迷迷糊糊的脑海里，还存着昨天晚上提出来的难题。不睡是不行的，想嘛，一下子也想不出什么好办法来。——尽管心里这么想，可是脑子里还是想东想西的，没能好好入睡。——假如是儿子嫖女人，或是偷懒不做工，那倒有说的，也可以使一下老子的威严，但是，这个问题的性质不同。从希一的希望看来，虽说是要上学，但并没有什么了不起的野心。他的心地往大里说，也只不过是想能娶上个老婆，能叫老人宽宽绰绰地有饭吃。不过，单是同情儿子个人的前途，眼下自己这一家人就活不下去。——和往常一样，石村在这上工前的一点时间里，把打着“成田山”的红印的黄色钱袋放在工作台上，板起那张满是胡须的苍白浮肿的脸开始仔细地检查家里的生活开支。

    他从钱袋里取出纸条条，真是多得很，有房租收据，有粮店的发票，有酒店、杂货店的折子，有当票，也有靖会①使钱的收据，总之，几乎包括石村全家的一切。虽然收入和支出的一切只不过一百圆左右的账目，但对这连一个铜板还要破开用的经济说来，一分钱的一百枚就是一圆，而一百圆的款子就是不得了的事情。因此，每当快到月底的时候，石村就一定要算账。①靖会是日本社会中一种自愿互助的借贷办法。

    本来，石村全家，加上吃奶的婴儿，一共十一口人，除了最小的两个孩子，都在尽力干活。大儿子希一在电瓶厂里日薪九角二分钱；二儿子源次是“日本染料工厂”的学徒，日薪六角五分钱；三儿子昇在“东京油漆公司”当小听差，日薪五角钱。还有那身板硬实的祖母，也常到四邻去给人家看孩子、洗衣服。除此而外，祖父和阿露，再加上上小学的两个孩子，就给人家糊玻璃纸袋——糊一千个一角六分钱，有时还没活，平均起来所挣的钱还不够大家洗澡和理发用的。

    石村的工钱是一天二圆零五分，过去有一个时期是三圆左右，进了现在这个工厂以后，就已经减过三次薪了。军需工业一发展，属于文化性质的印刷厂就要陷入窘境，这是很久以来的惯例；虽然他决不甘心忍受这种惯例的打击，但是要对减薪表示不满，就得先有失业的精神准备。总而言之，什么都算上，石村一个月的收入，就是有加夜班的月份，也不出六十圆钱；再加上三个儿子扣去健康保险费、“公积金”、工厂俱乐部费等等费用，拿回家的总数不过五十圆上下：总共差不多一百圆。这就是全家十一口人的总收入的大概数目。

    支出是：房租十九圆，付给粮店的是每月以十四公斤一口袋的大米九口袋为基数，再加上其他的，合共三十六七圆；付给酒店和杂货店的，合共十四五圆，另外，还要交给阿露现款，要交街道卫生费、街道公杂费；得点小病虽然不去就医，但对三个儿子，包括电车费在内，每月总要给他们每人三圆五圆的零用钱。

    石村舔着铅笔，三分五分的算下去。从旧债的利息知道押当的利息等等，哪个先不付，哪个可以先付，就这样进行全面的审核，这是相当困难的事情。反正是不够用，随他去吧——他嘴里这样叨咕着；其实，要真的这么一来，那一下子就会失掉经济上的信用的。

    “又是‘越算越相符，就是钱不足’吗？”

    到旁边的工作台前来上工的伙伴，一面背着脸脱下从家里穿来的衣服，一面奚落着石村。

    “哪里，越算才‘越不符’哪！”

    石村不愿叫别人看到自己的账目，就把钱袋塞进更衣箱里，脸上露出敷衍的神情，装上一袋净是末的烟吸起来。

    铃声一响，开始干活了，虽然他可以暂时忘掉家庭的牵累，但就是在紧张的劳动中也仍会时时想起家庭来，想来想去，除了自己的伙食费还能往家里交些钱的，只有大儿子一个人。二儿子十八岁，三儿子十六岁；三儿子除了吃饭，就连自己的电车钱都不够。石村自己快成人的时候，十五六岁就能帮助家庭了；可是照现在这样子，儿子们长大了能不能独立还大可怀疑，更不象是能够叫老人过安泰日子的。一想到这里，他就烦躁起来，不晓得拿谁出气好。

    这时，和所有的人一样，石村也大声申斥年幼的“杂工”，或是责骂搬运材料的女工。

    “嚄，嚄！石村先生发火啦！昨天夜里挨了老婆顶啦，到他身旁去可危险哪！”

    不知是哪一个伙伴这样一喊，四处掀起了笑声，石村无奈，也抽动着长满了胡须的脸皮，笑了起来。

    三

    到了下一个星期六晚上，石村也没有想出好办法来。索性就要大儿子等一两年，等二儿子源次加一些工资以后再走。其实，象这样的妥协方案，早在三年以前就用过了。那时大儿子并不是要上学，而是要到从小就要好的摄影师那里去做一个不挣钱的徒弟，将来想做一个摄影师。当时，三儿子昇还在小学读书，和现在一样穷困，几乎是央求着叫大儿子在现在这个工厂里待下的。石村本人并没想骗自己的儿子，当时他估计，三年以后应该比眼前宽绰些，那时再叫大儿子实现自己的愿望。

    大儿子希一从那天晚上以后，再没提那件事儿。看神情好象是在表示：我已经提出了声明，这回不管老人怎么打算，反正我要坚决实行了。“没说的了，”早晚上下班出来进去的时候，或是并排坐在饭桌前的时候，他那暗示着这种意思的脸色都在强烈地刺痛着石村的心。

    不止这样，更大的威胁是：可以清楚地看出，连别的儿子们也好象商量过似的，都支持哥哥的态度。虽然他们并不是憎恨老人，不是成心跟老人对抗，但他们确是抱着这样的一种对立的情绪：为了达到将来的目的，他们的确不满意这个优柔寡断的父亲；即使这种要求遭到拒绝，他们还是要坚决勇敢地前进。

    “希一还没回来？”

    最近三四天晚上，大儿子不到十二点不回来，这很叫石村担心。一天晚上，他加完夜班回来，装作没事似的上楼来走进孩子们的六铺席的寝室，楼上就只有这一间屋子。

    “啊，还没回来。”

    三儿子坐在屋角里的小桌前面学习，二儿子还穿着上工穿的学生制服，伏在铺席上读旧杂志，他扭过头来带理不理地回答着。

    “每天晚上都这么晚，是到什么地方去了吗？”

    也许把东西都搬走了！石村想着就朝四下里望了一下；可是，装着大儿子珍爱的书籍和照相册——上面贴着借用别人的照相机拍的照片——的帆布书包啦，冬天穿的大衣和别的衣服啦，都整整齐齐地挂在那里。

    “哎，不知道呀。”

    我不太清楚呀！——源次脸上露出这种神情，他不象希一那样遇事认真，爱生气，但也很调皮。说着，他抬起头来茫然地望了望父亲的脸，马上就又低下头，把眼光投到旧杂志上去。但是，旁边的三儿子扭过那副把圆脸显得更圆的镍质镜框的近视眼镜来，稚气地说：

    “他说啦，今天晚上到鹫尾先生那里去。”

    “鹫尾，干什么？”

    “干什么，不知道。”

    石村伫立在那里，想了半晌也没想出个头绪来。鸷尾这个人从前和石村在一个工厂做工，现在在写小说，是一个好象亲戚似的一直来往着的朋友。石村没读过鹫尾的小说，但知道孩子们都尊敬他，虽然那只是一种模模糊糊的尊敬。不过，希一特意去拜访这位住在郊外的鹫尾，究竟和这次的事件有什么关系呢？

    “哥哥没对你们说过什么吗？”

    石村坐下来，看来好象是豁出去的样子长叹着。源次看到父亲坐了下来，就也只好慢吞吞地坐起来，抱着腿——他的腿比父亲的还长，露出了笑容。

    “他说，这样也许对老人是不孝，但是这回我可下了决心，家里就得靠你们啦。”

    什么话都是笑嘻嘻地说，这是二儿子的老毛病。石村默默地望着他，长叹了一声。这些孩子们也许是在想，大哥走了，大家要好好做工；但他们确实无法再比现在多干些什么了。背靠着桌子、并着两个膝盖坐在那里的三儿子，既赞成大哥，又同情父亲，两下为难，他缩紧小小的肩头，低着头。

    五岁的二女儿吃力地攀登着窄窄的楼梯把烟盒送了来。石村吸了两三袋烟，就再也找不到合适的话说了。虽然是血肉相连的父子，但孩子们终究是孩子们，他们已经懂得这社会的狂暴风浪了。他们对于自已的前途，都有自己的要求，而且这样的要求好象是在不断地威胁着石村的家庭。

    不是做老人的夸耀自己的儿子，石村的孩子们，一般地说来成绩都是比较好的。象源次这孩子，在小学时差不多总是考第一，甚至级任老师都觉得他不升学有点可惜。但是，他在现在这个连续干了四年的工厂，一年却只加个三分五分的工钱。也许每个孩子都痛切地感到了老人的贫困，而在梦想着发迹成名，因此，都在刻苦学习。源次身体好，为了到十七足岁就可以志愿当海军去，他在等待着时机的到来；因为与其在这样糟糕的工厂里混下去，远不如从志愿兵升到下士官，熬过一定年限就领军饷的可靠，而且一旦发生战争时，发迹的机会更要多些。三儿子昇，虽然还没明说，但瞧他不断地买函授讲义来学习的样子，也可断定他虽年幼，内心里也一定有自己的志愿。

    一般地说来，孩子们都立志苦学，毫无疑问，对老人来说乃是可喜的事情，但这是在老人本身不需要孩子们帮助的时候。从石村看来，倒不是学老婆阿露的说法，但他也觉得孩子们“翅膀一硬，就任着性子来啦”。贫穷的家庭大都是这样，孩子们到了能够自己往嘴里送饭的时候，就象茧变成蛾子一样马上飞走了。对于这种必然发生的事情，石村虽然模糊地抱着一种同情心；但到了从孩子们的举动里感觉出来的时候，石村就觉得很难开口了。石村往烟灰筒里磕着烟灰，源次和昇也都觉察到父亲的心情，父子们默默地对坐着。

    正在这时，传来了拉开格子门的声音，大概是希一回来了。又听到阿露到厨房去。只听得希一一口回绝了她：“别弄饭啦，在别人家里吃过了。”接着就传来了用力踏楼梯的脚步声。

    “哎，爸爸在这儿……”

    石村不用回过头去，就感觉到大儿子嘘出了一口气，一瞧，他那年轻人特有的眼光一闪一闪的，覆盖着乱蓬蓬的头发的前额显得特别苍白。

    “喝酒啦？”

    这是儿子少有的事：他带着一般啤酒或是清酒①的气味，走到屋角上猛然坐下来。石村摸不着头脑，怯生生地问了一句。①清酒是日本的一种最普通的酒，和我国绍兴酒的味道差不多。

    “啊！”

    说着，希一没看父亲，昂然抬起脸来夸张地说了一声“醉啦”，就仰面躺下去。

    “鹫尾在家吗？”

    石村这样问着。儿子仍旧躺在那里，只是用疲倦的声音回答了一声：

    “在呀，他还问爸爸好啦。”

    石村心想，鹫尾和孩子们并不太熟，希一为什么瞒着我去找他呢？但要问，又怕问得不好，反倒坏事，因而就沉默下去。这时，源次照旧用笑嘻嘻的神情问了一句：

    “鹫尾先生说什么啦？”

    看样子，源次好象早就知道哥哥的想法似的。

    “说了很多呀！怎么说呢，他说的话听起来又象懂，又象不懂，反正我一下子说不清楚。”

    “嗯？”源次露出诧异的神色来，默默地抱着膝盖。石村只估计到希一去找鹫尾和这次的事情有关，但从源次的神色里却没有觉察到什么。

    “到底是怎么回事？”

    这么一问，希一突然跳了起来，躲闪着大家的眼光，喊着似地说：

    “我去问他：什么叫孝顺老人？”

    霎时间，儿子的苦痛的感情，闪电似地忽然冲进了石村的胸膛。他摸不透鹫尾将怎样回答这个问题。这且不管它，儿子准是为了这种苦痛，才在什么地方呷了两三杯酒。——他由于血肉相连的父子感情，马上就深切地感受到了儿子的这种心情。

    “那么，鹫尾怎么说……”

    “所以，我刚才不是说一下子说不清楚嘛！”他好象是在生气地反驳，随着就正面盯住父亲的面孔：“不过，我说，爸爸，我并没有改变自己的决心——无论怎样也不改变决心。怎么会改变呢！我都二十二岁啦，马马虎虎地活下去，那就要做一辈子穷光蛋！”

    “可我也还没说不行啊！”

    “瞧瞧您的脸色，还不是明明在说不愿意吗？我都知道。——可是，我已经跟组长说啦，昨天晚上，已经到帮助我的律师那里去啦。”

    希一用粗暴的态度大声喊着，那种态度好象过分逞强地给自己加劲儿似的。不一会儿，他又倏地站起，抓起脱在那里的上衣来披上，把下巴朝两个弟弟伸了伸，说：

    “来，带你们出去喝咖啡！”

    看到哥哥这个神气，昇马上站起来了，而源次却笑嘻嘻地说：

    “哥哥，别乱花钱吧！”

    源次先是犹疑了一会儿，但随即也站起来，把父亲一个人撇在那里，走下楼去。石村想到也许孩子们有什么要商量的事情，于是自己又装上一袋并不可口的烟。

    “希一这小子，喝了酒是怎么啦？”

    不知什么时候，老婆阿露悄悄地走上楼来，坐在石村身边。

    “谁知道怎么啦……”

    石村叼着烟袋，默默地盯住铺席。

    四

    大儿子去和鹫尾商量这一件事情，对石村说来也是一个启示。他觉得，就是去对他诉诉这没有办法、没有出路的苦衷，也是会有好处的；于是他第二天准时下工走出工厂，就直接到郊外的鹫尾家里去。

    “噢，真是稀客呀！”

    隔着低低的绿树篱笆，正在廊沿上面读着晚报的鹫尾，穿着树衫，拍了一下毛茸茸的大腿，站起来欢迎。自从鹫尾换了职业以来，很少有见面的机会，石村本以为只要在报纸或是杂志上登出名字来，钱也就会源源而来的，可是等见了面一瞧，鹭尾却和原先在工厂做工时一样穷，仍旧是旧日的伙伴。

    “听说昨天晚上大孩子来麻烦您啦。”

    “是啊，希一来过，到底是怎么回事呀？提得太突然了，我也不清楚——”

    鹫尾的妻子也和从前一样，她撩起衣襟，系着围裙，送来两把小蒲扇，就拉着拥上来的孩子们走向厨房去了。鹫尾大声说：

    “什么叫孝顺老人？——他突然这么问我！”

    “嗯嗯，那么您怎么说的呀？反正，事情总是有很多原由的。”

    石村心想，希一这小子一定把事情瞒着不讲，他望着这位虽然比自己年轻，但在工厂作工时就是工会委员，社会经验也比自己丰富的鹫尾的嘴角。

    “可就是这个原由，我怎么问他，他也不说；我就只好光从道理上回答他啦。我说，爱父母和从一般道德上所说的孝顺父母，是有些不同的；比如说，封建社会时代，也就是古时候，光是由农民构成社会经济的时代的社会道德……”

    鹫尾的话虽然用了不少汉语①，教人听不太懂，但他大概是说：随着时代的变迁，现在比起古时候的孝顺父母来，当然是不同的了。石村听着，渐渐地想到：鹫尾的话假如说得对，那么大儿子的想法也就有他的道理，这到底还是挽救不了自己的处境呀。①日本文字中常夹用汉语。对日本人说来，汉语越多就越难懂。

    “不成。光说这么抽象的，不，这么干巴巴的道理，什么用也没有。究竟是怎么回事，是爷儿俩吵架啦？……”

    鹫尾不晓得感觉到了什么，忽然中途把话头打住。于是，石村就把希一的愿望和决心谈了一遍。

    “怪不得哪！这我就明白啦。可是，这么办，你可就受不了，是吧？”

    “是呀！我丝毫没想用什么孝顺父母这样的大道理来压制孩子们，可是叫你说，作老人的实在是没法子呀，你替我想想看。”

    石村这时好象终于找到了知音，才松了口气，摇着小蒲扇笑了笑。

    “瞧，就拿我来说吧，眼力虽然已经很差，可还没到手脚不灵的年纪，儿子的愿望，将来就是不能实现，我也愿意答应他呀！可是，你也知道，象我们这样的家庭，哥哥一走，下边的小家伙们也要走，这还不是眼看着的事吗？这么一来，可就光剩下老人和吃奶的崽子，不等把他们拉扯大，我这块骨头也早就碎啦”。

    石村无法对老婆和孩子们发泄的几天来的郁闷都飞迸了出来，而独自一个人滔滔不绝地讲下去，甚至没觉察到对方正在低头默默地沉思。

    “真是难题呀！”

    鹫尾叼着纸烟转过脸去望着黑暗的绿树篱笆。石村望着他的侧脸，终于乘势说：

    “求求你，请你劝劝希一好吗？我是什么话都很难说的，若是你，那小子一定会听你的话。”

    这时，鹫尾扭过脸来说：“可是你说，我怎样劝呢？这不是没法劝吗？”

    “……”

    两人互相对望着。这么一说，石村也无话可说了。既然比自己有学问又精通人情世故的鹫尾也这么说，那就只好不再说下去了。

    到铺子里去叫了荞麦面条当晚饭，吃着吃着，不觉到了不能再呆下去的时候，因为石村每天很早就要起来上工。石村正要起身的时候，鹫尾说：

    “不管怎么样，明天晚上我来一下，和大家一起谈谈好吧，当然这不是劝说什么喽。”

    “……”

    “既不是老人不好，又不是儿子不好，怎么办好呢？咱们大家想想看吧。”

    “那就不管怎样，也得请帮忙啦。”石村说完就回家来了，可是总觉得没有什么可指望的。希一去问鹫尾，也是出于一种苦痛的心情，他嘴里虽然说得很坚决，但心里还是为老人着想，因而又气馁下去。石村越是发觉这一点，心里也就越发苦痛。

    第二天晚上，因为事先告诉了孩子们，大家都“准时”回家来了，等待着鹫尾到来。小孩子或是硬哄着睡下，或是叫祖母背着到外面去了，石村家好象是办佛事似的，充满了紧张空气。

    “哎，来得太晚啦！”

    不久，走到半路上被雨淋湿了的鸳尾，一面放下长布衫的下摆，一面走进来。从缩成一团坐在火盆对面的祖父起，直到石村、孩子们，还有那低头跪在墙边解下小围裙的老婆阿露，神情都很严肃，因此，弄得鹫尾不好意思坐在主人待客的棉垫子①上面，而只一个劲儿地吸着蝙蝠牌的纸烟。①日本人在日常生活中使用的一种棉制的厚垫子，来客人时一定先送到客人面前，客人不用，就是表示客气。

    “哎，喝一杯吧。”

    把准备好的酒壶从烫着开水的大铜壶里取出来，石村先给祖父斟了，然后才给客人斟。鹫尾要是不先开口，话就谈不起来；所以石村只好拿起壶来斟酒。

    “你也喝一杯吧。”

    石村把杯子递给默默地移开视线的大儿子，但希一却摇摇头表示不要。

    “得先说明自，我并不是受了石村君的委托，来劝说希一君的呀。同时，这也不是那样的问题。”

    鹫尾好不容易才开了口，希一跟着深深地点了点头。把两只手放在膝盖上的别的孩子们，好象以为是对他们说话似的，都在低头听着，这么一来，使得鸳尾也好象很难说下去了。

    “我没什么主意好出，也没有解决问题的办法。假如说，石村君是个酒鬼，希一君是个懒汉，那问题倒简单，可是——正因为这样，咱们大家都把自己的想法说说，商量商量不好吗？啊！”

    话是这么说了，但谁也没开口。

    “怎么样，源次君，你的希望是什么呀？”

    这么一问，在座的人中间性情最开朗的二儿子源次，说了声“哦……”以后就搔了搔头。

    “我想当兵，因为熬过十年就可以当个士官，那就不愁吃的啦……”

    “昇君呢？”

    三儿子昇只偷偷地用眼睛扫了一下对方，头低得更深了。

    “这家伙，心胸可太大啦！”

    三儿子见源次从旁插嘴，着急地推了推二哥的肩膀。

    “混球，有什么可瞒着的？”

    希一接过去替昇说明了。原来这位少年的目的是想当律师。

    “啊，这很好呀！这么干下去，大家真能成功的话，当然石村君也一定会高兴的。”

    鹫尾无心中说了这么一句，大儿子听了也许有了什么感触，忽然扬起脸来说：

    “这么说，鹫尾先生，你是说我们不能成功吗？”

    “不，不，能不能成功，现在还不能……”

    正在鹫尾为难的时侯，神经质的希一额上冒起了青筋，斜着眼睛朝鹫尾望着，说：

    “不，一定能够成功，就是啃石头过日子，也是要成功的。假如……”

    “说的什么话呀，将来的事谁知道会怎么样。还不快给我住口，希一！”

    坐在紧后边的阿露，终于忍耐不住，几乎要站起来了，她不让儿子再说下去。但是希一没理她，还是继续在说：

    “……假如失败了呢，我想，那就干干净净地自杀算了——哎，干脆死掉！”

    大儿子在弟兄们里面性子最急，说起话来也爱夸张；但这时看到他那定睛凝视着对方的神色，石村不禁吓了一跳。

    “但是，那不是太急躁吗？”

    同样的，鹫尾也定睛望着对方的脸，捏着纸烟说。

    “您说这太急躁？这叫急躁吗？不过，我可再也忍耐不下去了。我二十二岁了，如果现在不能决定自己的前途，确定走什么路，您说，那要等到什么时候呢？现在这个工厂，就是干上一百年，也不能好好地养活老婆孩子；您说我急躁，可是我已经干了八年啦！”

    “……”

    “我忍受了多少年的贫困。这么说也许会遭到误解，就好象要跟爸爸为难似的。总而言之，从小学毕业，不，从在小学里读书的时候起，我就干活，而且干得不比什么人差。小学二三年级的时候，还跟他（回头望了望源次）一起卖过豆豉，卖过卜签①。从生下来起，活了二十二年，总想有一天会好起来，而就这样一天一天地忍受过来了。您说，这还算急躁吗？”①签上写着吉凶祸福等，跟占卜人用的竹签差不多，不过这种签是出卖的。

    石村听下去终于冒了火，肚肠子好象都给绞断了，拿着杯子的手直打颤/

    “少说废话！”

    酒壶给撞翻了，杯子掠过大儿子的脸颊，落在身后的墙上撞碎了。这时，鹫尾和祖父按住了石村的胳膊。

    但是大儿子没有住口：

    “您打就打吧，我没说爸爸不好。我是不能一辈子都忍受这种没有前途的穷困的。这并不是说我有什么野心或是要想成什么名；这只是为要吃饱肚子而下的冒险的决心。失败了呢，就自杀。这种穷困的生活还有什么值得留恋的！……”

    希一说到这里，就象砰的一声断了弦似的停下来，突然低下头去。接着就鸦雀无声，只听到了他的啜泣。

    鹫尾拿起撞翻的酒壶，把剩下的一点酒斟在自己的杯子里，默默地品味着。祖父好象在想都是自己这种多余的人牵累着大家，他缩紧肩头，颓然地望着孙子的后背。老婆阿露的瘦削的肩胛骨尖溜溜地支起洗旧了的长布衫，呆呆地瞪着眼睛。石村把两只手扶在膝头上支撑着身子，这时觉得很难开口，但是他又不能不开口；他感到好象是一个素不相识的人在说话似的。

    “好啦，你走吧，五年也成，十年也成，喜欢怎样就怎样做做吧！能不能成功，那是时运。——家里，想办法对付过去。源次，昇，你们都可以去干一下你们愿意干的事，我不拦你们，不拦！……”

    谁也不插嘴。看样子，大家象是在昕着石村的话，也象是没有听。

    “……家里，哼，喝粥也过得去。我是不应该依靠你们的，我还能加把力干几年的——这有什么，只要还有口气，就不会死在野地里。”

    伏在那里的大儿子好象被父亲一句话一句话地剌痛了心，他的脊背耸动着，在昏暗的十支光的电灯下也看得清清楚楚。

    源次和升也都低着头，一动也不动。鹫尾正想说话，也许又觉得自己所要说的话没有意义，马上又住了口；过了一会儿，他才伸过手去拍着希一的肩膀说：

    “希一君，到外边走走吧，出去喝杯茶谈谈。”

    希一看样子是很痛苦的，过了一会儿，他才好容易背着脸站起来，到厨房里去洗脸。

    “石村君，我带希一君出去走走。不，我倒不是和他说离开家好还是不离开好，我想和他谈谈怎样做可以过得好些。你看，好吧？”

    石村不晓得鹫尾要跟儿子谈什么，只是点着头。

    “你们也来吧，我跟你们谈个有趣的问题，社会上的路子不是这么窄呀！”

    鹫尾先站起来，走下土间，打开格子门等着。二儿子和三儿子马上跟着走出去，但是，大儿子洗过脸，用他哭红肿了的眼睛，呆呆地望着黑暗的水槽。源次叫了一声“哥哥”，希一才走出来，疲惫地坐在席沿上穿高齿木屐。

    阿露拿出两把旧雨伞，这时从门外传来了哗啦哗啦的雨声。

    “快点儿呀，希一君。现在的年轻人为了这么点事就泄气是不行的呀！——好，那我们去啦。”

    鹫尾的声音在雨中消失了，阿露才关上格子门，就颓然地回到火盆旁边。她不晓得鹫尾究竟有什么话要说。她默默地坐下来，祖父和丈夫也各自凝视着一个地方。——希一终究是要走吗？

    石村把下巴放在交叉着的两臂里，露出迷惘的眼光。他想：孝顺的希一不会离开家吧。但是，这并不能使他感到一丝一毫的安慰；他心里感到更沉痛的倒是自己怎样也不能帮助儿子。他的身影映在破得露出绳头的铺席上面，显得又大又模糊。

    一九三七年六月


关于《没有太阳的街》的一些说明

    德永直

    一

    这篇作品写于一九二八年末到第二年三月之间。记得开始写作前后，曾读过小林多喜二发表在《战旗》①上的《一九二八年三月十五日》。当然，我酝酿写作《没有太阳的街》是从很久以前就开始了的；不过，读了小林的作品，确是受到鼓舞，而加紧完成了。根据记录，查出发表小林作品的是一九二八年十一月号的《战旗》，还记得当时也确是在寒冷的季节。那时，这几条“没有太阳的街”（它们是因我这部小说而得名的）中间的千川沟沿有一家澡塘，后面是一条终年阴暗潮湿的胡同。我曾在这条胡同一面走向工厂，一面耽读《一九二八年三月十五日》。现在，那“没有太阳的街”已经无影无踪；但是，那条煤渣铺的小路上冻起的冰棱，直到今天还留在我的记忆里哩。

    ①日本著名的无产阶级文学期刊，一九二八年创刊，一九三一年被迫停刊。

    怎样才读了《一九二八年三月十五日》，杂志是买的，还是借的，现在已无法记起。当时我并不是热心的文学青年，二十五六岁以前是这样，三十岁已有两个孩子，而且从二十五岁到二十八岁不得不专心致力于工会运动以后，对文学采取了“放弃”的态度。我想大概是因为《一九二八年三月十五日》颇得好评，尽管我并不是《战旗》的经常读者，但也弄到一册，才读到小林这篇小说的。

    所以，写作《没有太阳的街》，无论从好的方面或坏的方面来考虑，我的态度也都不是为了争取当作家。但是，也绝不单单是写给自己读的，这从我写完后马上就拿到金子洋文①先生那里去请教这一点上，也看得出。那么说，我是不是学习了小林多喜二和当时的一些革命作家的作品，刻苦研究过他们的写作技巧呢？也并不如此。这一点，请看我的作品就会理解。虽然读过当时译成日文的一两部苏联小说，研究过它们的结构，但通盘看来，我却使用了很多通俗的陈旧手法。其原因之一，是由于在工会运动活跃的时候，我曾在工会的机关刊物《H.P俱乐部》（一百八十页，全部汉字均注有假名②的月刊，作为工会的机关刊物，其气魄之大实为稀有。）上面连续发表通俗小说《到何处去？》，后面我要详细谈到，就是当时的工会执行部对文学的作用认识不足，曾限制我写小说，但那次却由于需要而被批准，于是我也采取妥协的态度，写了通俗的作品。不过这和一般的通俗作品在内容上差得很远，常常为工会会员所喜爱，因此，这种笔法对《没有太阳的街》也有一定影响。（《到何处去？》并不是后来由“改造社”出版的《到何处去？》，现在已无存稿。）

    ①金子洋文（生于1894年），日本小说家、戏剧家，曾参加初期的日本无产阶级文学运动。

    ②汉字均注有假名（读音），为的是帮助文化水平较低的人读懂。

    我喜欢写小说，从小学时代就常用铅笔在手纸上写些类似小说的东西。以此看来确实是非常喜欢的。既然如此，为什么还产生过“放弃”的想法呢？现在，每逢我回想起当时的情况，总会泛起一种悲愤的感情，不忍复述。

    在某种程度来说，我当然也曾经是个有志于作家的人。二十一二岁的时候，曾在故乡熊本市的工厂里，编过在同伴之间传阅的刊物，二十四岁进京以后写过几个短篇小说，并曾请同一个“出版从业员工会”（参加这个工会的也有学者和艺术家）的会员青野季吉①先生品评过一两篇（在关东大震灾②时烧毁），请金子洋文先生品评过三篇（一篇遗失，其余两篇是《多余的人》和《马》，都在我成为作家以后收入短篇集，《马》在战后被译为捷克文和中文）。但是，我究竟有无写作能力，以文学的尺度来衡量，这些习作的水平究竟如何等等，只凭这么几篇东西，当然不会有所肯定。这主要由于我们没有文学上共同努力的伙伴，而且在我们工厂里也没有前辈的工人文学家。

    ①青野季吉（1890—1961），日本著名的文艺批评家，早年曾为日本无产阶级文学运动的参加者和组织者，后为“日本文艺家协会”会长。

    ②一九二三年九月一日发生在日本东京一带的大地震，受灾很重。

    当时，日本无产阶级革命运动从整体来看尚处在低级阶段，因而工会运动和无产阶级文艺运动未能得到统一。当时虽已出版《播种者》①，而且在革命的艺术家和革命的劳动团体以至以共产党为中心的无产阶级政党的个人之间有着互相提携与协力的合作关系，但在各个工会的内部，文艺却被看作是“脱离现实”、“逃避现实”和“堕落”。在我担任“出版从业员工会”的执行委员时，曾在执行委员会会议上，被迫宣誓“今后不再写小说”。工会运动的历史道路本来就是曲折的，实际上也不应当只强调这个方面的缺点。不过，小林多喜二的《一九二八年三月十五日》等作品，由于它们使一个我所认识的搞工会运动的人读后深受感动，因而，确实是克服这种偏向的最有力量的作品之一。

    ①《播种者》是日本最早的无产阶级文化运动刊物。一九二一年创刊于秋田县，出三期停刊，同年十月于东京复刊，最后于一九二三年九月停刊。在秋田县出刊阶段，一般称为前期《播种者》。

    在当时这种空气之中，工厂里的工人要写作品，比起今天来也可以说是相当困难的。这从当时已出现的两三个工人作家，——尽管同是工人但其性质和所走过的道路却各有不同这一点来看，就十分清楚。

    发生“大震灾”以后的两三年间，在日本，正是以无产阶级文学运动为中心的文艺运动飞跃发展的转折时代，但我却刚好在那时专心致力于工会运动而不了解文艺方面的这种情况。总的说来，促使我写作这部小说的直接力量有二：其一，在此次劳资斗争中被开除的失业职工组织起来，建立了一所小小的印刷厂，这里的伙伴们想把自己的斗争记录下来，知道我能写点什么，同时也有印刷机器，又懂得印刷技术，因此，一有机会就来劝说我写作。其二，大概是因为我也喜欢写小说吧。其实，自从发动劳资斗争以来大约有两年的时间，在某种程度上也曾有意识地进行构思酝酿；否则从下手写起只有三个月，好歹写成一部长篇小说，当然是不可能的。

    这样看来，我之写小说无疑是自发的，属于稀有的一类。当然，自从前期《播种者》以来，革命知识分子艺术家所作的斗争，已有六七年的历史，没有他们的斗争当然连“自发的”也都不堪设想。不过，二十年后的今天的有组织的“文学小组运动”比起当时的斗争来，已经有了惊人的大发展。

    于是，我的素质，加上这种自发性，就使得《没有太阳的街》有着种种弱点：

    第一，由于我不详细了解领导此次斗争的、当时尚处在地下的日本共产党的真实情况，而未能正确地予以表现，比如日本共产党和日本劳农党的关系等，就更不明确。

    第二，也是和第一点有密切联系的，当时福本路线的偏向①已完全暴露在此次斗争之中，我未能予以批判地描写。作品中写高枝用毒药药死大川的孙女，实际上并无此事。事实是一个罢工团员潜入大川公馆企图杀死他的家属，经作者夸大了。一九二〇年代，那种工人采取直接行动的朴素的斗争方法，加上内部的福本路线的偏向，其错综复杂的关系是作者未能深刻理解，也是无力加以表现的。

    ①从一九二六年起，在日本无产阶级革命运动中，作为对山川路线的批判而出现的以福本和夫的理论为中心的政治路线上的偏向。其主要内容是：脱离实际地运用辨证唯物主义的方法，过高地估价革命知识分子的作用，而把党变成了理论家和职业革命分子的党，严重地脱离了群众。于一九二七年受到第三国际《关于日本问题的宣言》的批判。

    第三，这些弱点与作品的通俗性一起，使之产生了一种倾向，即工人阶级事实上虽是健康的现实主义者，而我却把它写成有些传奇的、畸形的作品。（作品中的传单、宣传画和决议等几乎完全是从真实的文件中引用的，只在日期上，照顾到小说结构的关系，在作品中提前了三个月，有若干不符之处。）

    但是，尽管如此，我在写作过程中还是非常热心、深受感动的。我记得大致写了三个月，而最后一个月是根据“健康保险法”向工厂请了病假（当时尚可拿到百分之六十的工资），每天跑到友人N租的宿舍去写作。友人N是排字工人，白天不在家。从牛込神乐坂的肴町电车站走上坡去，再从一家著名的挂着草绳门帘的酒店旁边走进一条胡同，就是他的宿舍。

    每天跟到工厂去上工一样，清晨很早起来带着饭盒到那里去。每天大约能写六千字。我记得常常是写着写着感情就激动起来，泪珠滴湿稿纸，无法再写下去，只好到厕所里用洗手的水洗了脸，再重新坐下来。

    原稿没经过太多的修改。那里的女房东老用怀疑的眼光瞧我，因此，中途到屋外去总觉得很别扭，但在执笔写作的时候，确曾泛起一种有别于“愉快”的内心充实的感动，觉得自己是幸福的。

    二

    虽说有点罗嗦，我想再讲一点写这作品当时的情况。因为，假如我这个作家能够算是最初期的工人作家的话，那么对于将来的工人作家来说，不管是否成功，也总可以算是一个历史人物吧。

    下面我还要详述，在这部作品的劳资斗争中被开除的我，失业了将近一年。这之间，曾由失业者开办过一所小规模的印刷厂，而后又在写作这部小说的过程中，在一所叫作T的中等规模的印刷厂里作工，起初当临时工人，后来当正式工人。这个工厂就在发生这次劳资斗争的公司附近。当时，我由于在失业中过度地从事包工劳动（在长篇小说《妻啊，安息吧！》里写到了这点），而搞坏了身体，患了大肠炎，但那时的搞健康保险的庸医并未弄清病源。总之，身体之坏，甚至连一般规定的劳动（十小时）都坚持不下来，而且还一直坏下去，真是四顾无门。处在这种境遇，我和妻子也曾执手对哭。搞坏的身体直到今天尚未恢复，但这部作品使我走进在肉体上免受折磨的文坛，这对我的一生无异是“救命”的光辉。

    没有传统，也无适当的环境，一个道地的工人成为作家，现在回想起来，在一九二〇年代无疑是非常了不起的事件。和我同一时期也出现了佐多稻子①和桥本英吉②等工人作家。这完全是历史所造成的。如果没有日本无产阶级革命运动的蓬勃发展，和先觉的革命知识分子艺术家们艰苦斗争的历史，任凭我多么喜欢在手纸上用铅笔写什么近似小说一类的东西，无论如何也都不可能成为作家。从我个人来看，似乎是走了带有偶然性的、自发的道路，但历史的发展并不是这样。日本的工人是多么穷苦啊！在读过高尔基的描写他穷苦的生活道路的小说和随笔之后，我不禁这么想。单从经济方面来看，高尔基比我们还宽绰些，他在漫长的青少年时期只自己吃饱就行，有着“能够流浪的身分”。而我们从懂事的那天起就背负着必须抚养的家属成长起来，假如有老婆孩子生活就更加倍地沉重。我以日本的一个工人的身分，来向伟大的作家高尔基申诉：日本工人就是在日本资本主义发展时期的一九二〇年代，半数以上包括少年工人的青年工人，不带家眷就无法到处流浪。这是加在日本的封建家族制度上的骇人听闻的穷苦。当然，到了资本主义没落期的战后的今天，这种穷苦已经达到了无法形容的最高限度。

    ①佐多稻子（生于1904年），日本的无产阶级女作家。

    ②桥本英吉（1898—1978），日本的工人出身的无产阶级作家。

    被人用自己耽读着的书猛打双颊，两只耳朵都被打聋，或用自己正在写字的钢笔抽击手腕子，以至浮起血痕；日本工人作家当中有过这种经验的人，绝对不止是我一个人吧！？并不光是“东家”和“工厂的主人”，甚至连自己的父母都这样打过我们。

    在漫长的一千年间，在日本的文学史上未曾有过被压迫阶级的文学，当然也更没有具有阶级觉悟的被压迫阶级的文学史了。我们是在日本无产阶级革命运动中觉醒，在日本的先觉的革命艺术家们的斗争历史教导之下，第一次走进日本文学史的。象我，虽只不过是一个渺小的作家，但这件事却使我引为光荣。

    这篇小说完成后，我曾装在纸盒里送到金子洋文先生那里去请教，但金子先生当时因为演出《忠臣藏》①，非常忙碌。于是，我就带回来放了一个时期。后来，一个偶然的机会遇到熊本市时代的朋友林房雄②，他知道我喜欢小说，就劝我从事创作。那时，我才知道他是《战旗》同人以及一些和《文艺战线》派③闹分裂的情况等等，于是，我就把《没有太阳的街》送去给他看，结果是从一九二九年六月号起到同年十一月号止分五次发表在《战旗》上面，最后的六分之一，在出版单行本时加进去，就这样全部与世人见面了。

    ①《忠臣藏》是日本的一出著名的古典戏剧。

    ②林房雄（1903—1975），日本作家，青年时期曾参加过日本的初期无产阶级文学运动。

    ③《文艺战线》是日本战前无产阶级文艺杂志的一种，一九二四年创刊，一九二五年一月一度停刊（通称前期），一九二五年六月复刊，最后于一九三二年停刊（通称后期）。前期曾为建设日本无产阶级文学的主要力量；后期曾与日本无产阶级文学的主流《战旗》对立。此处所称之文艺战线派，系指其同人。

    一九二九年六月号同期《战旗》以头条地位发表了《蟹工船》①下半部，在连载《没有太阳的街》的期间内还发表了中野重治②的《阿铁的话》和村山知义③的《暴力团记》等。当时的《战旗》几乎每期都被勒令停止发行，但发行册数却在急速上升，已接近两万册（这数目在当时是非常大的），正处于黄金时代。

    ①日本杰出的无产阶级作家和革命家小林多喜二的名著。

    ②中野重治（1902—1979），日本著名的无产阶级诗人、小说家和批评家。

    ③村山知义（1901—1977），日本的左翼戏剧家，《暴力团记》即其初期著名戏剧之一。

    《战旗》之发表一个无名工人的长篇著作，真可以说是具有历史意义的革命行动。中野重治托人带给我一封用两张稿纸写的诗体的信，我珍贵地保存了好久，甚至考虑到万一发生的情况而曾藏到妻子出门穿的衣服袖里，后来不知怎地弄丢了。我还记得这信大概的意思是：新娘子来了，无产阶级的非常美丽的新娘子来了，望眼欲穿的新娘子终于来到我们面前。

    战旗社那时是在麴町的土手三番町，外面有个格子门，是一家停了业的商店的房子，总是杀气腾腾的，给人一种阴暗的感觉。我每次都是只到门口而没有进去过。我还记得因为要自己校对，曾经骑自行车跑到一口坂①下去取校样，每次都是白须孝辅②出来接见，他很爱用申斥似的口吻说：“你的小说为什么用这么多汉字？”“明天早上不送回来，可不成啊！”

    ①一口坂是一条坡路的名称。

    ②白须孝辅是当时《战旗》的编辑人员。

    我在书店的柜台上第一次看到刊载自己的小说的杂志，大概是在东京的神田区。《战旗》的卖出情况，可和一般的杂志大不相同。在电灯光似乎光顾不到的一个角落里，板着面孔的售书员站在那里，眼睛闪烁着锋利的光。手挨次地伸过来，手里都拿着不用找零的钱，动作异常敏捷，拿到书后，就好象什么事也没有般地匆匆走开，于是又有别的手伸过来。我记得当时自己抱着孩子站在板着面孔的售书员后面，许久不曾离去。

    这是在《战旗》被查禁之前，仅仅数小时就全部售罄的情景。《战旗》的主编壶井繁治①曾在《战斗以后》的文章（一九四八年出刊）里说：“东京新宿区的‘纪之国书店’等，一家就可卖出三百册到四百册，读者等待着这些书垛成几垛之后，在很短的时间内就全部买光。”

    ①壶井繁治（1898—1975），日本著名的无产阶级诗人，初期无产阶级文学运动的参加者与组织者。

    三

    我记得，这部作品的模特儿东京小石川共同印刷公司的大罢工，从一九二七年一月开始，直到三月坚持了大约七十天，但在前一年——一九二六年末，就大体已进入罢工状态。

    这个罢工和继其而起的滨松日本乐器罢工与千叶县的野田罢工一起，被称为“三大罢工”。我的解释是：不单它们的规模之大和从当时情况看来时间特别长，而其政治意义及斗争方法的进入新阶段和日本共产党的直接领导等等，加在一起，才是称为大罢工的基本因素。

    这三大罢工牵连到第二年“三·一五”的总逮捕和一九二九年的“四·一六”事件①，在这些压迫政策的基础上，又和第三年——一九三一年的所谓“满洲事变”——作为从中日战争到太平洋战争的序幕的侵略战争一脉相连。从这种按照年代顺序的观察，也可理解其“政治意义”。

    ①一九二八年前后，日本反动政府正在加紧准备侵略中国的战争，同时在国内撕破民主的假面，实行凶暴的法西斯统治，一九二八年三月十五日和一九二九年四月十六日前后两次在全国范围内非法逮捕大批共产党员和革命人民，后来人们称为“三·一五”和“四·一六”事件。

    共同印刷公司的罢工在三大罢工之中最先发生，也是规模最大的，虽未发展到总罢工，但在出版业工会所属的印刷厂，也大大小小、分散地发生过几次同情罢工和单独罢工。那真可以说是英雄的斗争，北起北海道，南到九州，在当时半地下状态之中，如果说，日本全国的革命无产阶级的全部力量已集中在东京小石川的连檐宿舍区的一角，也不为夸张吧。

    诚然，这次罢工，从起初就充满了悲剧的预感，确实是被迫进行的斗争、后退无门的罢工。这次罢工的记录文献非常庞大，由书记长上野山博交到我手里，太平洋战争中继续保存着，直到疏散①之前才托交到当时的委员中村木神和萩原喜三郎保存，战后仍在他们手里。以我个人来说，我曾认为这次罢工如能避免则应力求避免。发动罢工前的年底，反对发动罢工的我，在小石川支部执行委员会会议上，曾以一票对九票遭到多数否决；不过，我又提议重新进行一次表决，这次又以九对一的多数决定延期发动罢工。后来在发出罢工命令的那天黎明之前，在植物园前面的面食店铺的二楼举行的会议、评议会指导部与工会总部联合举行的会议，都曾在原则上同意我的反对发动罢工的意见，当时那种悲壮的气氛，直到现在还留在记忆里呢。当然这不是说我的回避罢工的说法是正确的。相反地，我觉得当时是犯了山川路线②的右倾机会主义错误。这是因为，当时我不是党员，后来又逐渐脱离了工会运动而参加了消费合作社运动，不了解领导这次罢工的日本共产党对这次罢工的批判和评价。我想说的只是那种难于预测的情况和气氛而已。读者将会发现，我这种思想，在作品中通过萩村这个人物，投射了一道阴暗的影子，萩村终于不得不变成疯人和废人。③

    ①太平洋战争末期，日本各大城市的居民为避免轰炸，都曾纷纷向乡下疏散。

    ②日本无产阶级革命运动初期，以山川均为主所犯的思想上和政治上的偏向，从一九二三年到一九二六年间曾一度占统治地位。其主要内容是：在群众有了一定的觉悟，建立共产党以后，即认为党的任务已经完成，不必再进行组织活动，因而主张解散日本共产党；另一方面又认为日本革命只是社会主义革命而放弃民主主义革命，并对一九二七年第三国际《关于日本问题的宣言》的批判，表示不服，从一九二八年起变成了与共产主义运动对立的左翼社会民主主义的一个流派。

    ③在德永直所著《没有太阳的街》的续篇《失业城市东京》中，萩村变成了疯人。其主要原因是第一，他在斗争中屡次受到敌人肉体上和精神上的残酷打击；第二，由于他有着右倾思想，在斗争中受到同志的批判。

    罢工是由于公司开除铸字车间三十八名职工的挑衅行为所引起的。这虽然是开除一部分职工，但看来资本家方面只觉得这不过是冰山的一角，因此必须加紧准备，并很快地解决了东京印刷同业工会内部的财阀之间的纠纷，公司方面采取了过激的政治方针。（在作品中可以看到财阀首脑人物出面，在罢工结束阶段内务大臣和警察总监也都出头露面了。）工会方面则以党员中尾胜男（他是评议会干部，同时是出版工会干部）等人为中坚，而渡边政之辅、佐野学（佐野在秘密指挥部也未见过，渡边则见过两次）等共产党员领导干部为隐蔽的最高领导，表面上则由非党人员评议会委员长野田津太、罢工部长南喜一等人领导。两方面完全是最高领导人员亲自出马的对垒阵容，（当时，大臣或总监出面干涉罢工的事是很少有的。）罢工带有非常强烈的政治色彩。当然，一切罢工都属于政治斗争的范畴，正因为如此，也才都是阶级斗争，而这次罢工又有其特殊性。在斗争手段上，资本家方面，也有其他财阀一时忘记了他们的内部矛盾而予以协助（在乐器罢工时有宪兵出动），从共同印刷的罢工起，资产阶级的思想团体、佛教、基督教及社会妇女团体和暴徒团等一齐出动，企图冲垮工人方面的队伍。在工人方面，则有以罢工团员的班组织为中心的各种自治组织、以共产党为中心的领导机构——称为秘密指挥部，在地下频频移动，并在这次罢工中第一次以“基干组织”这个名称，建立了与秘密指挥部联系的行动组织。所谓“基干组织”，并非由共产党员组成，而是把一些优秀的青年秘密地安置在罢工团的各个班，充任斗争的先锋。此外，无产阶级的艺术团体也予以支援，参加斗争，据说，“左翼剧场”的前身“皮鞄剧场”就是此时诞生的。

    此外，这次共同印刷的罢工之政治性质所以称为“特殊”的另一个理由，就是小石川支部乃是出版工会的最大的根据地，同时，出版工会又是日本工会评议会的最重要的工会，日本工会评议会则是日本共产党的最大的基地。据《日本工会评议会史》（谷口善太郎著）所载，当时参加评议会的加盟组织有四十四个、工会会员总数为三万一千四百九十二人，按其各个不同产业机构的分布情况，则印刷出版业为最高，占百分之三十二。不单超过了“南葛”①以来最有革命传统的金属业的百分之三十，而且出版业的组织，在当时的生产情况下，切实能够全部缴纳会费的大工厂占多数。一言以蔽之，以共同印刷公司的三千二百人到三千五百人为最大，此外尚有秀英社、日清印刷公司和一部分凸版印刷公司，并有大阪的同业公司。一般认为百分之三十二，将达一万上下人，据我的记忆，全国“全部缴纳会费的工会会员占七千人”的时期为最高标准。但是，当时的最为左翼的工会能有“全部缴纳会费的工会会员占七千人”的成绩，乃是惊人的事件，而其中共同印刷公司约占半数。

    ①一九二三年九月日本发生大震灾以后，日本政府慑于人民起来反抗他们，以镇压捏造的朝鲜人暴动事件为名，由龟户警察署将东京市南葛工会的工人运动的领袖河合义虎、平泽计七等九人逮捕杀害，此即有名的龟户事件。此处，即指在南葛发生这事件以后的情况。

    支部的命令，无论何时都可在一小时之内在东京市动员三百人，七辆卡车经常出去装卸货物。工会会费每人虽只五角钱，但因无人迟缴，银行存款已以万计，甚至有人称此为“评议会的常胜军”。统治阶级既然把共同印刷公司当作评议会和共产党的共同基地，当然这个公司也就成为其进攻的目标了。所以，正如这篇作品所表现的，所谓“全体解雇”虽意味着在公司方面也将陷于破产境地，但他们能一度克服这种困难敢于推行，当然也就是对评议会势力的一大打击，并且在此种压迫之上重叠地制造了“三·一五”和“四·一六”事件，为发动“满洲事变”铺平道路。

    四

    但是，被称为“评议会的常胜军”的出版工会及其根据地小石川支部，并不是一下子就能够进行《没有太阳的街》中所描写的英勇斗争的。关于这一点，《没有太阳的街》几乎完全没有谈到，现在我再为读者多说几句。

    如方才所述，出版工会的前身是关东印刷工会。一九二六年五月日本工会评议会创立当时，关东印刷工会是以三百五十名会员的名额参加的。更往前看，关东印刷工会的前身是出版从业员工会，这个工会创立于一九二三年初，工人只有几十名，而大多数成员又是思想家、学者和艺术家。我作为出版从业员工会的会员，在共同印刷公司——当时的“博文馆印刷厂”作工，记得在成立这个印刷厂的久坚支部（小石川支部的前身）时，连我在内只有三个人。

    经过一九二三年九月的大震灾到一九二四年五月第一次罢工——“博文馆总罢工”，一直维持了将近五十人的会员，这个时期的情况在我的记忆里至今还留着种种印象。由于这些经过情况在我与江口焕①、壶井繁治、洼川鹤次郎②、中野重治等人共著的文化运动外史《战斗的足迹》里的《一个时期》的一章中，有比较详细的叙述，因此我就不再赘述。如果没有这第一次罢工的胜利和这次胜利的人们刻苦的斗争，也绝不能够产生什么“常胜军”。从这种意义来讲，《没有太阳的街》似乎是仅仅描写了斗争的花朵，而尚有很多情况未能加以描写。

    ①江口焕（1987—1975），日本的无产阶级作家。

    ②洼川鹤次郎（1903—1974），日本的无产阶级文艺批评家。

    尤其是一九二四年罢工的大胜利——“争得工资提高三成”，大大地鼓舞了在大震灾发生以后沉滞下去的工人运动，使其顿时活跃起来，于一两个月之内就争得在全国范围内全部印刷工人提高工资的历史性胜利。但在取得胜利以前人们所走过的艰苦道路，为人们指出了革命运动的性质，深为有趣。遭到数次牺牲，但工人却很难觉悟起来进行斗争，但是，一九二四年五月一日拂晓，偶然在第二制版室发生的火灾，一星期以后在第一印刷室发生的口角，却成为导火线，爆发了具有历史意义的大罢工。偶然性与必然性，主观条件与客观条件的巧妙结合，其中的确存在着很多值得学习的事情。这第一次劳资斗争的经验，对于我来说，也是十分可贵的；尽管我决不是什么“革命家”，但，即使在我如何悲观和懦弱的时候，也绝对没失掉“革命一定要爆发”的理性认识。

    因此，要从这样的《没有太阳的街》以前的事情写起，乃是理所当然的，但是，当时的我尚无这种力量。假如，今后我还能在世界上生存一个时期，我一定要写它们，而且我觉得在目前是能够写得出的。

    五

    在一九三〇年（我在一九二九年参加日本无产阶级作家同盟）发行的《无产阶级艺术教程》第三辑里，我写了一篇文章，题目是《我是怎样写〈没有太阳的街〉的》。

    这是一篇正如这个大题目所表示出的，充满了自我欣赏和好胜之心的文章，这从下边的小标题也可看出：一，打破了过去的“创作规范”；二，读者对象，不以知识分子而以工人为准；三，以能够“让人读下去”为首要条件；四，我对于小说作法的体会；五，知识分子批评家和工人作家等等。这里是有许多错误的。

    ——我从十三岁当定期学徒时代起，一直过着工人生活，因而没有时间钻研正规的小说作法，虽然喜欢读书而且也读过一些，但恐怕比目前文坛上的任何作家，读得都少，——其实是想读而没有时间。

    但是，直到现在，我仍不引以为悔，一方面有着知识范围狭窄的缺陷，同时，从没受毒害这一点来说，其效果比起缺陷来毋宁说是更有益些的。也就是说，这是因为我很少受到资产阶级文学的毒害。

    除此而外，我还写了一些。这里有着对资产阶级文学的机械的反感，无条件地肯定自发的工人气质，将缺陷反而说成是“很少受到毒害”的似是而非的革命性等等，实质上应该说是自以为是的东西。我这种错误的认识，代表了一九三〇年前后“日本无产阶级作家同盟”中一部分人的偏向，不过，在我写作这部作品的当时，尚未意识到这一点而已。但是，这种偏向说明自己有着一些弱点，并必然反映在作品中，而读者也一定会有所觉察。

    不过，这部作品尽管存在着这么多的缺点，但作为作者的我，直到今天仍然对它有着浓厚的爱情。写小说，这是一种不可思议的劳动；正由于我反映了那次罢工，虽然萩村成了残废，而我自己却得到了成长。现在，我深切地感到：假如我不写这部作品，那么萩村的命运也将恰恰是我自己的命运。正由于我自己生存了下来，我才得以在作品中把在那次罢工中燃烧过革命热情的人们，和他们的斗争姿态，多少反映了出来吧。

    一九二六年秋天，关东印刷工会和“H.P俱乐部”在芝协调会馆联合举行“出版工会成立大会”时，人们推选我作会议主席。“H.P俱乐部”是在一九二四年第一次罢工以后，为了密切地联系全体印刷业职工并把他们组织起来，在关东印刷工会之外，新建立的组织，由于这次的联合行动，而真正成立了名副其实的日本最大的印刷工人工会。人们选我作会议的主席，我感到一方面是给与我这一向被称为“共同印刷工会草创者”的光荣的饯别礼，同时又是为我这山川路线的右倾机会主义者所敲的诀别的丧钟。当然，当时已产生了福本路线，问题是不能单由哪一方面加以处理的。——总之，把上述这些情况写在这里，对于理解这部作品，是可以作些参考的。

    一切的人们都在体验着现实的斗争，但是，如何深刻地、全面地理解自己的体验，就会由于个人的政治思想水平的高低而有所不同。在参加了《没有太阳的街》这次罢工的英勇斗争的人们之中，比我所描写的更深刻数倍地理解了自然的真实的人们，该是多么众多呀！列宁、斯大林，还有毛泽东，对苏联文学和中国的革命文学分别指出基本的准则和方向，就是从这里［此处约有二字印刷不清］吧。作家也必须不断地前进，用他们的作品变革现实、创造幸福的世界，否则，他们必将看不到真实。

    一九五〇年四月