《1844年经济学哲学手稿 》

《1844年经济学哲学手稿 》目录 马克思著

“...我們可以把它當作是《資本論》的先聲，或者說得更明確點，當作是《資本論》的藍圖，或者甚至是擬好草圖、已經勾勒出來的《資本論》...畫家做了這種鉛筆畫的素描，以一種新生的動勢畫出來，而且正是這樣倏忽出現，就比它們所包含的著作更雄偉。在這本手稿迷人之處，它們的邏輯不可抗拒之處，以及它們的辯證法令人信服之處，都有這種耀眼的重要東西...”

－－路易．阿圖塞

序言

第一手稿

工資

資本的利潤

資本

資本的利潤

資本對勞動的統治和資本家的動機

資本的累積和資本家之間的競爭

地租

異化勞動

第二手稿（此手稿大部分已亡佚）

私有財產的關係

第三手稿

國民經濟學中反映的私有財產的本質

共產主義

需要，生產和分工

貨幣

對黑格爾的辯證法和整個哲學的批判

本文選自《馬克思恩格斯全集》第42卷

中共中央馬列恩斯著作編譯局編譯

第一次全文發表於《馬克思恩格斯全集》1932年國際版

原文是德文

寫於1844年5月底6月初至8月

上一页 回目录 下一页

易水寒制作发行


《1844年经济学哲学手稿 》

《1844年经济学哲学手稿 》目录 马克思著

第一手稿

工資

資本的利潤

資本

資本的利潤

資本對勞動的統治和資本家的動機

資本的積累和資本家之間的競爭

地租

異化勞動

工資

    〔Ｉ〕工資決定於資本家和工人之間的敵對的鬥爭。勝利必定屬於資本家。資本家沒有工人能比工人沒有資本家活得長久。資本家的聯合是很通常而卓有成效的，工人的聯合則遭到禁止並會給他們招來惡果。此外，土地所有者和資本家可以把產業收益加進自己的收入，而工人除了勞動所得既無地租，也無資本利息。所以，工人之間的競爭是很激烈的。從而，資本、地產和勞動三者的分離，只有對工人來說才是必然的、本質的、有害的分離。資本和地產無須停留於這種分離，而工人的勞動則不能擺脫這種分離。

    因而，資本、地租和勞動三者的分離對工人來說是致命的。

    最低的和唯一必要的工資額就是工人在勞動期間的生活費用，再加上使工人能夠養家活口並使工人種族不致死絕的費用。按照斯密的意見，通常的工資就是同“普通人”即畜類的生活水平相適應的最低工資。

    對人的需求必然調節人的生產，正如其它任何產品生產的情況一樣。如果供給大大超過需求，那末一部分工人就要淪為乞丐或者餓死。因而工人的生存被歸結為任何其它商品的存在條件。工人成了商品，如果他能找到買主，那就是他的幸運了。工人的生活取決於需求，而需求取決於富人和資本家的興致。如果供給的量超過需求，那末價格構成部分（利潤、地租、工資）之一就會低於價格而支付，結果，價格構成的一部分就會脫離這種應用，從而市場價格也就向作為中心點的自然價格靠近。但是，第一，在分工大大發展的情況下，工人要把自己的勞動轉用於其它方面是極為困難的：第二，在工人從屬於資本家的情況下，吃虧的首先是工人。

    因此，當市場價格向自然價格靠近時，工人無條件地要遭到最大的損失。正是資本家把自己的資本轉用於其它方面的這種能力，才使得束縛於一定勞動部門的工人失去麵包，或者不得不屈服於這個資本家的一切要求。

    〔ＩＩ〕市場價格的偶然的和突然的波動，對地租的影響比分解為利潤和工資的價格部分的影響小；而對利潤的影響又比對工資的影響小。一般情況是，有的地方工資提高，有的地方工資保持不變，有的地方工資在降低。

    當資本家贏利時工人不一定得到好處，而當資本家虧損時工人就一定跟著吃虧。例如，當資本家由於製造秘密或商業秘密，由於壟斷或自己地段的位置有利而使市場價格保持在自然價格以上的時候，工人也得不到任何好處。

    其次，勞動價格要比生活資料的價格遠為穩定。兩者往往成反比。在物價騰貴的年代，工資因對勞動的需求下降而下降，因生活價格提高而提高。這樣，二者互相抵消。無論如何，總有一定數量的工人沒有飯吃。在物價便宜的年代，工資因對勞動的需求提高而提高，因生活資料價格下降而下降。這樣，二者互相抵消。

    工人還有一個不利的方面：

    不同行業的工人的勞動價格的差別，比不同投資部門的利潤的差別要大得多。在勞動時，個人活動的全部自然的、精神的和社會的差別表現出來，因而所得的報酬也各不相同，而死的資本總是邁著同樣的步子，根本不在乎實際的個人活動如何。

    總之，應當看到，工人和資本家同樣在苦惱時，工人是為他的生存而苦惱，資本家則是為他的死錢財的贏利而苦惱。

    工人不僅要為物質的生活資料而鬥爭，而且要為謀求工作，即為謀求實現自己的活動的可能性和手段而鬥爭。

    我們且舉社會可能所處的三種主要狀態，並且考察一下工人在其中的地位。

    （１）如果社會財富處于衰落狀態，那末工人所受的痛苦最大。因為，即使在社會的幸福狀態中工人階級也不可能取得像所有者階級所取得的那麼多好處，“沒有一個階級像工人階級那樣因社會財富的衰落而遭受深重的苦難”。

    〔ＩＩＩ〕（２）現在且拿財富正在增進的社會來看。這是對工人唯一有利的狀態。這里資本家之間展開競爭。對工人的需求超過了工人的供給。

    但是，第一，工資的提高引起工人的過度勞動。他們越想多掙幾個錢，他們就越不得犧牲自己的時間，並且完全放棄一切自由來替貪婪者從事奴隸勞動。這就縮短了工人的壽命。工人壽命的縮短對整個工人階級是一個有利狀況，因為這樣就必然會不斷產生對勞動的新需求，這個階級始終不得不犧牲自己的一部分，以避免同歸於盡。

    其次，社會在什麼時候才處於財富日益增盡的狀態呢？那就是一國的資本和收入增長的時候。但是，這只有由於下述情況才可能：

    （ａ）大量勞動累積起來，因為資本是累積的勞動；就是說，工人的勞動產品越來越多地從他手中被剝奪了，工人自己的勞動越來越作為別人的財產同他相對立，而他的生存資料和活動資料越來越多地集中在資本家的手中。

    （ｂ）資本的積累擴大分工，而分工則增加工人的人數；反過來，工人人數的增加擴大分工，而分工又擴大資本的積累。一方面隨著分工的擴大，另一方面隨著資本的積累，工人日益完全依賴於勞動，依賴於一定的、極其片面的、機器般的勞動。隨著工人在精神上和在肉體上被貶低為機器，隨著人變成抽象的活動和胃，工人越來越依賴於市場價格的一切波動，依賴於資本的運用和富人的興致。同時，由於單靠勞動為生者階級的人數增加。〔ＩＶ〕工人之間的競爭加劇了，因而他們的價格也降低了。在工廠制度下，工人的這種狀況達到了頂點。

    （ｃ）在福利增長的社會中，只有最富有的人才能靠貨幣利息生活。其余的人都不得不用自己的資本經營某種行業，或者把自己的資本投入商業。這樣一來，資本家之間的競爭就會加劇，資本家的積聚就會增強，大資本家使小資本家陷於破產，一部分先前的資本家就淪為工人階級，而工人階級則由於這種增加，部分地又要經受工資降低之苦，同時更加依賴於少數大資本家。資本家由於人數減少，他們為爭奪工人而進行的競爭幾乎不再存在；而工人由於人數增加，彼此間的競爭變得越來越激烈、反常和帶有強制性。正像一部分中等資本家必然淪為工人等級一樣。

    由此可見，即使在對工人最有利的社會狀態中，工人的結局也必然是：過度勞動和早死，淪為機器，淪為資本家的奴隸（資本的積累作為某種有危險的東西而與他相對立），發生新的競爭以及一部分工人餓死或行乞。

    〔Ｖ〕工資的提高在工人身上引起資本家般的發財欲望，但是工人只有犧牲自己的精神和肉體才能滿足這種欲望。工資的提高以資本的積累為前提並導致資本的積累：因而勞動產品越來越作為某種異己的東西與工人相對立。同樣，分工使工人越來越片面化和從屬化：分工不僅導致人的競爭，而且導致機器的競爭。因為工人被貶低為機器，所以機器就能作為競爭者與他相對抗。最後，正像資本的積累增加工業的數量，從而增加工人的數量一樣，由於這種積累，同一數量的工業生產出更大量的產品；于是發生生產過剩，而結果不是有很大一部分工人失業，就是工人的工資下降到極其可憐的最低限度。

    這就是對工人最有利的社會狀態，即財富正在增長、增進的狀態所產生的後果。

    然而，這種正在增長的狀態終究有一天要達到自己的頂點。那時工人的處境會怎樣呢？

    （３）“在財富已經達到它可能達到的頂點的國家，工資和資本利息二者都會極低。工人之間為就業而進行的競爭如此激烈，以至工資縮減到僅維持現有工人人數的程度，而國家的人口這時已達到飽合，所以這個人數不能再增加了。”

    超過這個人數的部分注定會死亡。

    因此，在社會的衰落狀態中，工人的貧困日益加劇；在財富增進的狀態中，工人的貧困具有錯綜複雜的形式；在達到繁榮頂點的狀態中，工人的貧困持續不變。

    〔ＶＩ〕但是，既然按照斯密的意見，大多數人遭受痛苦的社會是不幸福的，既然社會的最富裕的狀態會造成大多庶人的這種痛苦，而國民經濟學（一般是私人利益佔統治地位的社會）又會導致這種最富裕的狀態，那末國民經濟學的目的也就在於社會的不幸。

    關于工人和資本家之間的關係還應指出，工資的提高對資本家說來，可以由勞動時間總量的減少而綽綽有餘地得到補償；工資的提高和商品利息的提高會像單利和複利那樣影響商品的價格。

    現在讓我們完全站在國民經濟學家的立場上，並且仿效他把工人的理論要求和實踐要求比較一下。

    國民經濟學家對我們說，勞動的全部產品，本來屬於工人，並且按照理論也是如此。但他同時又對我們說，實際上工人得到的是產品中最小的、沒有就不行的部分，也就是說，只得到他不是作為人而是作為工人生存所必要的那一部分以及不是為了繁衍人類而是為繁衍工人這個奴隸階級所必要的那一部分。

    國民經濟學家對我們說，一切東西都可用勞動來購買，而資本無非是積累的勞動；但他同時又對我們說，工人不但遠不能購買一切東西，而且不得不出賣自己和自己的人的尊嚴。

    懶惰的土地所有者的地租大都占土地產品的三分之一，忙碌的資本家的利潤甚至於兩倍於貨幣利息，而剩餘部分工人在最好的情況下掙得的部分，只有這麼多：如果他有四個孩子，其中兩個必定要餓死。

    〔ＶＩＩ〕按照國民經濟學家的意見，勞動是人用來增大自然價值的唯一東西，勞動是人的能動的財產；而根據同一國民經濟學，土地所有者和資本家（他們作為土地所有者和資本家不過是有特權的閒散的神仙）處處高踞於工人之上，並對工人發號施令。

    按照國民經濟學家的意見，勞動是唯一不變的物價；可是再沒有什麼比勞動價值更具有偶然性、更受波動的了。

    分工提高勞動的生產力，增進社會的財富，促使社會日益精致，同時卻使工人限於貧困並變為機器。勞動促進資本的積累，從而也促使社會福利的增長，同時卻使工人越來越依附于資本家，引起工人間更劇烈的競爭，使工人捲入生產過剩的瘋狂競賽中；而跟著生產過剩而來的是同樣急劇的生產衰落。

    按照國民經濟學家的意見，工人的利益從來不同社會的利益相對立，而社會卻總是必然地同工人的利益相對立。

    按照國民經濟學家的意見，工人的利益從來不同社會的利益相對立，（１）因為工資的提高可以由勞動時間量的減少和上述其它後果而綽綽有餘地得到補償；（２）因為對社會來說全部總產品就是純產品，而區分純產品對私人來說才有意義。

    勞動本身，不僅在目前的條件下，而且一般只要它的目的僅僅在於增加財富，它就是有害的、造孽的，這是從國民經濟學家的闡發中得出的結論，儘管他並不知道這一點。

    按照理論，地租和資本利潤是工資的扣除。但在現實中，工資卻是土地和資本讓給工人的一種扣除，是從勞動產品中給工人、勞動所打的回扣。

    在社會的衰落狀態中，工人遭受的痛苦最深重。他遭受特別沈默的壓迫是由於自己所處的工人地位，但他遭受壓迫則由於社會狀況。

    而在社會財富增進的狀態中，工人的淪落和貧困化是他的勞動的產物和他生產的財富的產物。就是說，貧困從現代勞動本身的本質中產生出來。

    社會的最富裕狀態，這個大致還是可以實現並且至少是作為國民經濟學和市民社會的目的的理想，對工人說來卻是持續不變的貧困。

    不言而喻，國民經濟學把無產者，即既無財產又無地租，只靠勞動而且是片面的、抽象的勞動為生的人，僅僅當作工人來考察，因此，它才會提出這樣一個論點：工人完全和一匹馬一樣，只應得到維持勞動所必需的東西。國民經濟學不考察不勞動時的工人，不把工人作為人來考察；它把這種考察交給刑事、司法、醫生、宗教、統計表、政治和乞丐管理人去做。

    現在讓我們超出國民經濟學的水平，試以前面幾乎是用國民經濟學家的原話所作的論述中來回答以下兩個問題：

    （１）把人類的最大部分歸結為抽象勞動，這在人類發展中具有什麼意義？

    （２）主張細小改革的人不是希望提高工資並以此來改善工人階級的狀況就是（像蒲魯東那樣）把工資的平等看作社會革命的目標，他們究竟犯了什麼錯誤？

    勞動在國民經濟學中僅僅以謀生活動的形式出現。

    〔ＶＩＩＩ〕“可以肯定地說，那些要求特殊才能或較長期預備訓練的職業，總的來說已變得較能掙錢；而任何人都可以很容易學會的那種機械而單調的活動的相應工資，則隨著競爭而降低並且不得不降低。但正是這類勞動在勞動組織的現狀下最為普遍。因此，如果說第一類工人現在所掙得的是五十年前的七倍，而第二類工人所掙得的和五十年前一樣，那末二者所掙得的平均起來當然是以前的四倍。但是，如果在一個國家里，從事第一類勞動的只有一千人，而從事第二類勞動的有一百萬人，那末就有９９９００人並不比五十年前生活得好，如果生活必需品的價格同時上漲，那末他們會比以前生活得更壞。而人們卻想用這種敷淺的平均計算，在關係到居民人數最多的階級的問題上欺騙自己。此外，工資多少只是估計工人收入的因素之一，因為對衡量收入來說更重要的是要把他們獲得收入的有保障的持續性估計進去。但是在波動和停滯不斷出現的所謂自由競爭的無政府狀態下，是根本談不到這種持續性的。最後，還應注意過去和現在的通常勞動時間。最近二十五年來，也正是從棉紡織業採用節省勞動的機器以來，這個部門的英國工人的勞動時間已由於企業主追逐暴利〔ＩＸ〕而增加到每日十二至十六小時，而在到處還存在著富人無限制地剝削窮人的工議權利的情況下，一國和一個工業部門的勞動時間的延長必然也或多或少地影響到其它地方。”（舒耳茨，《生產運動》第６５頁）

    “然而，即使所謂社會一切階級的平均收入都增長這種不真實的情況屬實，一種收入同另一種收入的區別和相對的差距仍然可能擴大，從而貧富間的對立也可能更加尖銳。因為正是由於生產總量的增長，並且隨著生產總量的增長，需要、欲望和要求也提高了，于是絕對的貧困減少，而相對的貧困可能增加，靠鯨油和腐魚維生的薩莫耶特人並不窮，因為在他們那種與世隔絕的社會裡一切人都有同樣的需要。但是在一個前進著的國家，生產總量在大約十年內與人口相比增加了三分之一，而工人掙得的工資仍和十年前一樣多，他們不但不能保持過去的福利水平，而且比過去窮三分之一。”（同上，第６５－６６頁）

    但是，國民經濟學把工人只當作勞動的動物，當作僅僅有最必要的肉體需要的牲畜。

    “國民要想在精神方面更自由地發展，就不應該再當自己的肉體需要的奴隸，自己肉體的奴僕。因此，他們首先必須有能夠進行精神創造和精神享受的時間。勞動組織方面的進步會贏得這種時間。的確，今天由於有了新的動力和完善的機器，棉紡織場的一個工人往往可以完成早先１００甚至２５０－３５０個工人的工作。在一切生產部門中都有類似的結果，因為外部自然力日益被用來加入〔Ｘ〕人類勞動。如果說為了滿足一定量的物質需要必須耗費的時間和人力比現在比過去減少了一半，那末，與此同時，在不損害物質福利的情況下，給精神創造和精神享受提供的餘暇也就增加一臂。但是，在我們甚至從老克倫納士自己領域中奪得的虜獲物的分配方面，仍然取決於像擲骰子那樣盲目的、不公正的偶然性。法國人有計算過，在目前生產狀況下，每個有勞動能力的人平均每日勞動五小時，就足以滿足社會的一切物質利益......儘管因機器改進而節省了時間，工廠中奴隸勞動的時間對多數居民說來卻有增無已。”（同上，第６７－６８頁）

    “從複雜的手工勞動過渡，首先要將這種手工勞動分解為簡單的操作。但是，最初只有一部分單調的重複的操作由機器來承擔，而另一部分由人來承擔。根據事物的本性和一致的經驗，可以說這種連續的單調的活動無論對于精神還是對于肉體都同樣有害。因此，在機器工作同較大量人手間的簡單分工相結合的狀況下，這種分工的一切弊病也必然要表現出來。工廠工人的死亡率較高尤其表明了這種分工的弊病......〔ＸＩ〕人們借助於機器來勞動和人們作為機器來勞動，這兩者之間的巨大差別......並沒有受到人們的注意。”（同上，第６９頁）

    “但是在各國人民未來的生活裡，通過機器起作用的盲目的自然力，將成為我們的奴隸和奴僕。”（同上，第７４頁）

    “在英國的紡織廠中就業的只有１５８８１８個男工和１９６８１８個女工。朗卡斯特郡的棉紡織廠每有１００個男工就有１０３個女工，而在蘇格蘭甚至達到２０９個。在英國里子的麻紡廠中每１００個男工中就有１４７個女工；在丹第和蘇格蘭東海岸甚至達到２８０個。在英國的絲織廠中有很多女工；在需要較強體力的毛紡織廠中主要是男工。１８３３年在北美的棉紡織廠中就業的，除了１８５９３個男工以外，至少有３８９２７個女工。可見，由於勞動組織的改變，婦女就業的範圍已經擴大......婦女在經濟上有了比較獨立的地位......男性和女性在社會關係方面互相接近了。”（同上，第７１－７２頁）

    “１８３５年，在擁有蒸汽動力和水力動力的英國紡織廠中勞動的有８－１２歲的兒童２０５５８人，１２－１３歲的兒童３５８６７人，１３－１８歲的兒童１０８２０８人......當然，機械的進一步改進使人日益擺脫單調勞動操作，促使這種弊病逐漸〔ＸＩＩ〕消除。但是，資本家能夠最容易最便宜地佔有下層階級以至兒童的勞動力，以便使用和消耗這種勞動力來代替機械手段，正是這種情況妨礙機械的迅速進步。”（舒耳茨，《生產運動》第７０－７１頁）

    “布魯姆勛爵向工人大聲疾呼：’作資本家吧！’......不幸的是，千百萬人只有通過糟蹋身體、損害道德和智力的緊張勞動，才能掙錢勉強養活自己，而且他們甚至不得不把找到這樣一種工作的不幸看作是一種幸運。”（同上，第６０頁）

    “於是，為了生活，一無所有者不得不直接地或間接地替有產者效勞，也就是說，要受他們的擺布。”（見魁爾《社會經濟的新理論》第４０９頁）

    “傭人－月錢；工人－工資；職員－薪金或報酬。”（同上，第４０９－４１０頁）

    “出租自己的勞動”，“出租自己的勞動換取利息”，“代替別人勞動”。

    “出租勞動材料”，“出租勞動材料換取利息”，“讓別人代表自己勞動”。（同上，〔第４１１頁〕）

    〔ＸＩＩＩ〕“這種經濟結構注定人們去幹如此低賤的職業，遭受如此悽慘淪落之苦，以至野蠻狀態與之相比似乎也是王公的生活了。”（同上，第４１７－４１８頁）

    “一無所有者以各種各樣的形式賣淫。”（同上，第４２１－〔４２２〕頁）撿破爛者。

    查．勞頓在《人口等問題的解決方法》（１８４２年巴黎版）一書中估計英國賣淫者的數目有６－７萬人。“品德可疑的婦女”也有那麼大的數目。

    “這些不幸的馬路天使的平均壽命，從她們走上淫蕩的生活道路算起，大約是６－７年。因此，要使賣淫者保持６－７萬這個數目，在聯合王國每年至少要８－９千名婦女為這個淫穢的職業獻身，也就是說，每天大約要有２４名新的犧牲者，或者每小時平均要有一名新的犧牲者；如果這個比例適用於整個地球，那末這種不幸者的人數勢必經常有１５０萬人。”（同上，第２２９頁）

    “貧困的人口隨著貧困的增長而增長；最大量的人在極端貧困的狀況下掙扎，彼此爭奪著受苦受難的權利......１８２１年愛爾蘭的人口是６８０１８２７人。１８３１年增加到７７６４０１０人，也就是說，在十年中間增加了１４％。在最富裕的倫斯特省，人口只增加８％，而在最貧困的康諾特省，人口反而增加２１％（《在英格蘭公布的關于愛爾蘭的統計調查摘要》，１８４０年維也納版）。”（畢萊，《論貧困》第一卷第〔３６〕－３７頁）

    國民經濟學把勞動抽象地看作物；“勞動是商品”價格高，就意味著對商品的需求很大；價格低，就意味著商品的供給很多；“勞動作為商品，其價格必然日益降低”；這種情況之所以必然發生，一部分是由於資本家和工人之間的競爭，一部分是由於工人之間的競爭。

    “出賣勞動的工人人口，不得不滿足於產品的最微小的一份......關于勞動是商品的理論，難道不是偽裝起來的奴隸制的理論嗎？”（同上，第４４頁）“大企業家寧可購買婦女和兒童的勞動，只是因為這種勞動比男子的勞動便宜。”（同上）“工人在雇用他的人面前不是處於自由的賣者地位......資本家總是自由雇用勞動，而工人總是被迫出賣勞動。如果勞動不是一瞬間都再出賣，那末它的價值就會完全消失。與真正的商品不同，勞動既不能積累，也不能儲蓄。〔ＸＩＶ〕勞動就是生命，而生命如果不是每天用食物進行新陳代謝，就會衰落並很快死亡。為了使人的生命成為商品，也就必須容許奴隸制。”（同上，第４９－５０頁）

    可見，如果勞動是商品，那末它就是一種具有最不幸的特性的商品。然而，甚至根據國民經濟學的基本原理，勞動也不是商品，因為它不是“自由交易的自由結果”。（同上，第５０頁）現存的經濟制度。

    “既降低了勞動的價格，同時也降低了勞動的報酬；它造就了工人，卻貶低了人。”（同上，第５２－５３頁）“工業成了戰爭，而商業成了賭博。”（同上，第６２頁）

    “單是加工棉花的機器（在英國）就完成８４００萬手工勞動者的工作。”（同上，第１９３頁，注）

    工業直到現在還處於掠奪戰爭的狀態：

    “它像大征服者那樣冷酷無情地浪費那些構成它的軍隊的人的生命。它的目的是佔有財富，而不是人的幸福。”（畢萊，同上，第２０頁）“這種利益＜即經濟利益＞如果聽之任之......就必然要互相衝突；它們除了戰爭再無其它仲裁者，戰爭的判決就是使一些人失敗和死亡，使另一些人獲得勝利......科學在對抗力量的衝突中尋求秩序和平衡；按照科學的意見：連綿不斷的戰爭是獲得和平的唯一方法；這種戰爭就叫作競爭。”（同上，第２３頁）

    “為了卓有成效地進行這場工業戰爭，需要有人數眾多的軍隊，這種軍隊能調集到一個地點，不惜犧牲地投入戰鬥。這種軍隊的士兵所以能夠忍受強家在他們身上的重擔，既不是出於忠誠，也不是由於義務；只不過為了逃避那必不可免的飢餓威脅。他們對自己的長官既不愛戴，也不感恩。長官對自己的部下沒有任何好意。在他們眼中，這些部下不是人，僅僅是以盡可能少的花費帶來盡可能多的收入的生產工具。這些日益密集的工人群眾甚至沒有信心會有人經常雇用他們；把他們集合起來的工業只是在它需要他們時才讓他們活下去；而一旦能夠撇開他們，它就毫不躊躇地拋棄他們；于是工人不得不按照人家同意的價格出賣自己的人身和力氣。加在他們身上的勞動，時間越長，越令人痛苦和厭惡，他們所得的報酬也就越少；可以看到有些工人每天連續緊張勞動十六小時，才勉強買到不致餓死的權利。”（同上，第〔６８〕－６９頁）

    〔ＸＶ〕“我們確信－那些調查手工織布工的狀況的委員們也會相信－大工業城市如果不是時時刻刻都有健康人、新鮮的血液不斷從鄰近農村流入，那就會在短期內失去自己的勞動人口。”（同上，第３６２頁）

資本的利潤

一．　資本

    〔Ｉ〕（１）資本，即對他人勞動產品的私有權，是建立在什麼基礎上的呢？

    “如果資本本身並非來源於盜竊和詐騙，那末，為了使繼承神聖化，仍然需要有立法的協助。”（薩伊，第１卷第１３６頁，注）

    人怎樣成為生產基金的所有者？他怎樣成為用這些生產基金生產出來的產品的所有者？

    根據成文法。（薩伊，第２卷第４頁）

    人們依靠資本，例如，依靠大宗財產的繼承，可以得到什麼？

    “繼承了大宗財產的人不一定因此直接得到政治權利。財富直接提供給他的權力無非是購買的權力，這是一種支配當時市場上擁有的一切他人勞動或者說他人勞動的一切產品的權力。”（斯密，第１卷第１６頁）

    因此，資本是對勞動及其產品的支配權。資本家擁有這種權力并不是由於他的個人的或人的特性，而只是由於他是資本的所有者。他的權力就是他的資本的那種不可抗拒的購買的權力。

    下面我們首先將看到，資本家怎樣利用資本來行使他對勞動的支配權，然後將看到資本的支配權怎樣支配著資本家本身。

什麼是資本？

    “一定量的積累的和儲存的勞動。”（斯密，第２卷第３１２頁）

    資本就是積累的勞動。

    （２）基金，資金是土地產品和工業勞動產品的任何積累。資金只有當它給自己的所有者帶來收入或利潤的時候，才叫作資本。（斯密，第２卷第１９１頁）

二．　資本的利潤

    “資本的利潤或贏利與工資完全不同。二者的差別表現在兩個方面：首先，資本的利潤完全決定於所使用的資本的價值，儘管監督和管理的勞動在不同的資本之下可能是一樣的。其次，在大工廠，這方面的勞動完全委託給一個主管人，這個主管人的薪金同他監督如何使用的資本〔ＩＩ〕並不保持一定的比例。儘管這里的資本所有者的勞動幾乎等於零，他仍然要求利潤和他的資本保持一定的比例。”（斯密，第１卷第９７－９９頁）

    為什麼資本家要求利潤和資本之間保持這種比例呢？

    “如果資本家從出賣工人生產的產品中，除了用於補償他預付在工資上的基金所必須的數額以外，不指望再多得一個余額，他就不會有興趣雇用這些工人了；同樣，如果他的利潤不同所使用的資本成一定的比例，他就不會有興趣使用較大的資本來代替較小的資本。”（斯密，第１卷第９６－９７頁）

    因此，資本家賺得的利潤首先同工資成比例，其次同預付的原料成比例。

    那末，利潤和資本的比例是怎樣的呢？

    “如果說確定一定地點和一定時間的通常的、平均的工資額已經很困難，那末確定資本的利潤就更困難了。資本所經營的那些商品的價格的變化，資本的競爭者和顧客的運氣好壞，商品在運輸中或在倉庫中可能遇到的許許多多意外事故，－這一切都造成利潤天天變動，甚至是時刻變動。”（斯密，第１卷第１７９－１８０頁）“儘管精確地確定資本利潤的數額是不可能的，但是根據貨幣利息仍可大略知道這個數額。如果使用貨幣得到的利潤多，那末為使用貨幣所付出的利息就多；如果使用貨幣得到的利潤少，那末付出的利息也少。”（斯密，第１卷第１８１頁）“通常的利息率和純利潤率之間應當保持適當的比例，必然隨著利潤的高低而變化。在英國，人們認為，相當雙倍利息的利潤就是商人所稱的正當的、適度的、合理的利潤；這些說法無非就是指通常的普通的利潤。”（斯密，第１卷第１９８頁）

    什麼是最低的利潤率呢？什麼是最高的利潤率呢？

    “資本的最低的普通利潤率，除了補償資本在各種使用中遇到的意外損失，必須始終有些剩餘，只有這種剩餘才是純利潤或淨利潤。最低利率的情況也是如此。”（斯密，第１卷第１９６頁）

    〔ＩＩＩ〕“最高的普通利潤率可能是這樣的，他吞沒大多數商品的價格中地租的全部，並且使供應的商品中所包含的工資降到最低價格，即只夠維持工人在勞動期間的生活的價格。在工人被雇用從事勞動時，人們總得設法養活他們；地租卻可以完全不付。例如，在孟加拉的東印度貿易公司的經理們。”（斯密，第１卷第〔１９７〕－１９８頁）

    資本家除了在這種情況下可以利用微小競爭的一切好處之外，還能用堂堂正正的方式把式場價格保持在自然價格之上。

    首先，如果那些在世場上銷售商品的人離市場很遠，就利用商業秘密；這就是說，對價格變動即價格高于自然價格保密。這種保密，可以使其它資本家不致把自己的資本投到這個部門來。

    其次，利用製造業秘密；這種秘密使資本家可以用較少的生產費用按照同樣的價格甚至比競爭者低的價個供應產品，從而獲得較多的利潤。－（以保密來欺騙不是不道德嗎？交易所的交易。）－再次，把生產限制在特定的地點（例如，名貴的葡萄酒），以至有效的需求永遠不能得到滿足。最後，利用個別人和公司的壟斷。壟斷價格是可能達到的最高價格。（斯密，第１卷第１２０－１２４頁）

    可能提高資本的另一些偶然的原因。

    新領土的獲得或新行業的出現甚至在富國也往往可以提高資本利潤，因為它們可以從舊行業抽走一部分資本，緩和競爭，減少市場的資本供應，從而促使這些商品的價格提高；在這種情況下，這些商品的經營者就能夠對貸款支付較高的利息。（斯密，第１卷第１９０頁）

    “商品加工越多，商品越變成加工對象，商品價格中分解為工資和利潤的部分就比分解為地租的部分增長的越大。隨著商品加工的進展，不僅利潤的數目增大了，而且每個後來的利潤總比先前的利潤大，因為產生利潤的資本〔ＩＶ〕必然越來越大。雇用織工的資本必然大於雇用紡工的資本，因為前一種資本，不僅要補償後一種資本和利潤，而且要支付織工的工資，而利潤必定總是同資本保持一定的比例的。”（第１卷第１０２－１０３頁）

    由此可見，在對自然產品加工和再加工時人的勞動的曾價，不是使工資增加，而是一方面使獲利資本的數額增大，另一方面使每個後來的資本比先前的資本大。

    關于資本家從分工中得到的好處，後面再講。

    資本家得到雙重的好處：第一，從分工；第二，從一般加在自然產品上的人的勞動的增長。人加進商品的份額越大，死資本的利潤就越大。

    “在同一社會，與不同工種的工資相比，資本的平均利潤率更接近於同一水平。”（第１卷第２２８頁）“各種不同用途的資本的普通利潤率隨著收回資本的可靠性的大小而不同。利潤率隨著風險增大而提高，儘管二者並不完全成比例。”（同上，〔第２２６－２２７頁〕）

    不言而喻，資本利潤還由於流通手段（例如，紙幣）的簡便或低廉而增長。

三．　資本對勞動的統治和資本家的動機

    “追逐私人利潤是資本所有者決定把資本投入農業還是投入工業，投入批發商業的某一部門還是投入零售商頁的某一部門的唯一動機。至于資本的哪一種用途能推動多少生產勞動，〔Ｖ〕或者會使他的國家的土地和勞動的年產品增加多少價值，他是從來不會想到去計算的。”（斯密，第２卷第４００－４０１頁）

    “對資本家來說，資本的最有利的使用，就是在同樣風險的條件下給他帶來最大利潤的使用。這種使用對社會說來並不總是最有利的。最有利的資本使用就是用於從自然生產力中取得好處。”（薩伊，第２卷第１３０－１３１頁）

    “最重要的勞動操作是按照投資者的規畫和盤算來調節和指揮。而投資者所有這些規畫和操作的目的就是利潤。然而，利潤率不像地租和工資那樣，隨社會的繁榮而上升，隨社會的衰退而下降。相反地，利潤率很自然在富國低，在窮國高，而在最迅速地走向末落的國家中最高。因此，這一階級的利益不像其它兩個階級的利益那樣與社會的一般利益聯系在一起......經營某一特殊商業部門或工業部門的人的特殊利益，在某一方面總是和公眾利益不同，甚至常常同它相敵對。商人的利益始終在於擴大市場和限制賣者的競爭......這是這樣一些人的階級，他們的利益決不會同社會利益完全一致，他們的利益一般在于欺騙和壓迫公眾。”（斯密，第２卷第１６３－１６５頁）

四．　資本的積累和資本家之間的競爭

    “資本的增加使工資提高，但由於資本家之間的競爭又有使資本家利潤減少的趨向。”（斯密，第１卷１７９頁）

    “例如，一個城市的食品雜貨業把所需的資本如果分歸兩個食品雜貨商經營，那末他們之間的競爭穢史雙方都把售價’降到比一個人獨營時便宜；如果分歸二十個〔ＶＩ〕雜貨商經營，那末他們之間的競爭會更劇烈，而他們結合起來抬高他們的商品價格的可能性也變得更小。”（斯密，第２卷第３７２－３７３頁）

    既然我們已經知道，壟斷價格是可能達到的最高價格；既然資本家的利益甚至按照一般國民經濟學的觀點看來是同社會利益相敵對的；既然資本利潤的提高像複利一樣地影響商品的價格（斯密，第１卷第１９９－２０１頁），－所以，競爭是對抗資本家的唯一手段；根據國民經濟學的論述，競爭既對工資的提高，也對商品價格的下降產生有利於消費公眾的好影響。

    但是，只有當資本增加而且分散在許多人手中的時候，競爭才有可能。只有通過多方面的積累才可能出現許多資本，因為資本一般只有通過積累才能形成，而多方面的積累必然轉化為單方面的機類。各個資本之間的競爭擴大各個資本的積累。在私有制的統治下，積累就是資本在少數人手中的積聚，只要聽任資本的自然趨向，積累一般來說是一種必然的結果；而資本的這種自然使命恰恰是通過競爭來為自己開闢自由的道路的。

    我們已經聽到，資本的利潤同資本的量成正比。因此，即使一開始就把蓄謀的競爭完全撇開不談，大資本也會按其量的大小相應地比小資本積累得快。〔ＶＩ〕

    〔ＶＩＩＩ〕由此可見，完全撇開競爭不談，大資本的積累比小資本積累快得多。不過我們要進一步探討這個過程。

    隨著資本的增長，資本利潤由於競爭而減少。因此，遭殃的首先是小資本家。

    資本的增長和大量資本的存在以一國財富的日益增進為前提。

    “在財富達到極高程度的國家，普通利潤率非常低，從而這個利潤能夠支付的利息很低，以致除了最富有的人以外任何人都不能靠利息生活。因此，所有中等有產者都不得不自己使用資本，經營一種實業，或參與某種商業。”（斯密，第１卷第〔１９６〕－１９７頁）

    這種狀態是國民經濟學最喜愛的狀態。

    “資本和收入之間的比例無論在什麼地方都決定著勤勞和懶惰的比例：資本佔優勢的地方，普通勤勞；收入佔優勢的地方，普通懶惰。”（斯密，第２卷第３２５頁）

    在競爭擴大的條件下，資本使用的情況如何呢？

    “隨著資本的增加，生息信貸基金的數量也必然不斷增長。隨著這種基金的增加，貨幣利息會日益降低，（１）因為一切物品的市場價格隨著物品數量的增加而降低；（２）因為隨著一國資本的增加，新資本要找到有利的用途越來越困難。不同資本之間就產生了競爭，一個資本的所有者千方百計奪取其他資本所佔領的行業。但是，如果他不把自己的交易條件放寬一些，那末他多半不能指望把其它資本排擠掉。他不僅要廉價銷售物品，而且往往為了尋找銷售的機會，還不得不高價收購物品。因為用來維持生產勞動的基金逐日增加，所以對生產勞動的需求也與日俱增：工人容易找到工作，〔ＩＸ〕而資本家卻難以找到他們能夠雇用的工人。資本家的競爭使工資提高，利潤下降。”（斯密，第２卷第３５８－３５９頁）

    因此，小資本家必須在二者中選擇其一：（１）他由於已經不能靠利息生活而把自己的資本吃光，從而不再做資本家；（２）親自經營實業，比富有的資本家賤賣貴買，並且支付較高的工資；因為市場價格由於價定的激烈競爭已經很低，所以小資本家就陷於破產。相反，如果大資本家想擠掉小資本家，那末，與小資本加相比，他擁有資本家作為資本加所具有的對工人的一切優越條件。對他來說，較少的利潤可以由大量的資本來補償；他甚至可以長久地容忍暫時的虧損，直至小資本家破產，直至他擺脫小資本家的競爭。他就是這樣把小資本家的利潤積累在自己手裡。

    其次，大資本家總是比小資本家買得便宜，因為他的進貨數量大，所以，他賤賣也不會虧損。

    但是，如果說貨幣利息下降會使中等資本家由食利者變為企業家，那末反過來，企業資本的增加以及因此引起的利潤的減少，會造成貨幣利息下降。

    “隨著使用資本所能取得的利潤減少，為使用這筆資本所能支付的價格也必然降低。”（斯密，第２卷第３５９頁）

    “財富、工業、人口越增長，貨幣利息，從而資本家的利潤就越降低。利潤儘管減少，資本本身卻不但繼續增加，而且比以前增加的更迅速。大資本利潤雖低，但比利潤高的小資本一般也增長得更迅速。俗語說得好：錢能生錢。”（斯密，第１卷第１８９頁）

    如果像在假定的那種激烈競爭狀態下所發生的那樣，利潤低的小資本同這個大資本相對立，那末大資本成把們完全壓垮。

    在這種競爭中，商品質量普遍低劣、偽造、假冒、普遍有毒等等，正如在大城市中看到的那樣，都是必然的結果。

    〔Ｘ〕此外，固定資本和流動資本之間的比例，也是大資本和小資本的競爭中的一個重要情況。

    “流動資本就是用於生產食物、製造業或商業的資本。只要它仍然留在所有者手中或者保持原狀，它就不會給自己的所有者帶來收入或利潤。它不斷以一種形式用出去，再以另一種形式收回來，而且只有依靠這種流通，即依靠這種連續的轉化和交換，才帶來利潤。固定資本就是用於改良土地，購置機器、工具、手工式工具之類物品的資本。”（斯密，第２卷第１９７－１９８頁）

    “固定資本維持費的任何節約能意味著純利潤的增長。任何企業家的總資本必然分成固定資本和流動資本，只要資本總額不變，其中一部分越小，另一部分就越大。流動資本用於購買原料、支付工資和推動生產。因此，固定資本的任何節約，只要不減少勞動生產力，都會增加生產基金。”（斯密，第２卷第２２６頁）

    從一開頭就可以看出，固定資本和流動資本的比例，對大資本家要比對小資本家有利的多。最大的銀行家所需要的固定資本只比最小的銀行家略多一些，因為二者的固定資本都只限於銀行辦公的費用。大土地所有者的生產工具決不會按照他的土地面積而相應地增多。同樣，大資本家所享有的比小資本家高的信用，就是對于固定資本即一筆必須經常準備著的貨幣的相當大的節約。最後，不言而喻，凡是工業勞動高度發展的地方，也就是幾乎所有手工勞動都變成工廠勞動的地方，小資本家僅僅為了擁有必要的固定資本，把他的全部資本都投入也是不夠的。大家知道，大農業的勞動，通常只佔用不多的勞動人手。

    與較小的資本加相比，在大資本積累時，一般還發生固定資本的相應的集中和簡化。大資本家為自己〔ＸＩ〕採用某種對勞動工具的組織方法。

    “同樣，在工業領域，每個工場和工廠就已經是相當大一批物質財富為了生產的共同目的而同多種多樣的智力和技能實行的廣泛結合......凡是立法維護大地產的地方，日益增長的人口過剩部分就會湧向工商業，結果，正如英國那樣，大批無產者主要聚集在工業領域。凡是立法容許土地不斷分割的地方，正如在法國那樣，負債的小所有者的數目就會增加起來，這些小所有者由於土地進一步分割而淪為窮人和不滿者的階級。最後，當這種分割和過重的負債達到更高程度時，大地產就會吞掉小地產，正像大工業吃掉小工業一樣；而且因為相當大的地產重新形成，大批不再為土地耕作所絕對需要的貧窮的工人就又湧向工業。”（舒耳茨《生產運動》第〔５８〕－５９頁）

    “同一種商品的性質由於生產方法改變，特別是由於採用機器而發生變化。只是由於排除了人力，才有可能用價值３先令８便士的一磅棉花，紡出３５０束總長１６７英里（即３６德里）、價值為２５基尼的紗。”（同上，第６２頁）

    “四十五年來英國的棉紡織品價格平均降低１１／１２，並且根據馬歇爾計算，相同數量的製品，在１８１４年需要付１６先令，而現在只值１先令１０便士。工業產品的大落價既擴大了國內消費，也擴大了國外市場；因此，英國棉紡織工業的工人人數在採用機器以後不僅沒有減少，反而從４萬增加到１５０萬。〔ＸＩＩ〕至於工業企業家和工人的收入，那末由於廠主之間的競爭加劇，廠主的利潤同他們供應的產品量相比必然減少了，在１８２０－１８３３年這一期間，曼徹斯特的工廠主在每匹印花布上所得的總利潤由４先令１　１／３便士減少到１先令９便士。但是，為了補償這個損失，生產量更加增大了。結果，在某些工業部門有時出現生產過剩；破產頻頻發生，在資本家和雇主的階級內部造成財產的波動不定和動蕩，這種波動和動蕩把一部分經濟破產的人投入無產階級隊伍；同時常常不得不突然實行停工或縮減生產，而雇傭勞動者往往是深受其害。”（同上，第６３頁）

    “出租自己的勞動就是開始自己的奴隸生活：而出租勞動材料就是確立自己的自由......勞動是人，相反地，勞動材料則根本不包括人。”（貝魁爾《社會經濟和國民經濟的新理論》第４１１－４１２頁）

    “材料要素如果沒有勞動要素就根本不能創造財富；在材料所有者看來，材料所以具有創造財富的魔力，彷彿是他們用自身的活動給材料加進了這種不可缺少的要素。”（同上）“假定一個工人的日常勞動每年給他平均帶來４００法郎，而這個數目足夠一個成年人維持最起碼的生活，那末，這等於說，一個每年擁有２０００法郎利息、地租、房租等等收入的所有者在間接地迫使５個人為他勞動；１０萬法郎則表示２５００人的勞動。”（同上，第４１２－４１３頁）從而，３億法郎（路易－菲力浦）表示７５萬工人的勞動。

    “人們制定的法律賦與所有者以使用和濫用即隨心所欲地處置任何勞動材料的權力......法律並不責成所有者始終及時地給那些一無所有的人提供工作，並且始終給他們足夠的工資，等等。”（同上，第４１３頁）“對生產的性質、數量、質量和適時性的確定是完全自由的；對財富的使用和消費以及對一切勞動材料的支配是完全自由的。每個人都可以只考慮他自己的個人利益，隨心所欲地自由交換自己的物品。”（同上，第４１３頁）

    “競爭不過是任意交換的表現，而任意交換又是使用和濫用任何生產工具的個人權力的直接和合乎邏輯的結果。實質上構成一個統一整體的這三個經濟要素－使用和濫用的權利，交換的自由和無限制的競爭－引起如下的後果：每個人都可以按照他樂意的方式，在他樂意的時間和地點，生產他樂意生產的東西；他可以生產的好或壞、過多或過少、過遲或過早、過貴或過賤；沒有人知道，他能否賣出去、賣給誰、如何賣、何時賣、在何處賣。買進的情況也是如此。〔ＸＩＩＩ〕生產者既不知道需要也不知道原料來源，既不知道需求也不知道供給。他在他願意賣和能夠賣的時候，在他樂意的地點，按照他樂意的價格，賣給他樂意的人。買進的情況也是如此。他在這一方面總是偶然情況的玩偶，是強者、寬裕者、富有者所強加的法律的奴隸......一個地方是財富的不足，而另一個地方則是財富的過剩和浪費。一個生產者賣得很多或者賣得很貴並且利潤豐厚，而另一個生產者賣不出去或者虧本......供給不知道需求，而需求不知道供給。你們根據消費者中的愛好和時[興去進行生產；可是，當你們準備好提供這種商品的時候，他們的興頭已經過去而轉到另一種產品上去了......這一切情況的必然結果就是連續不斷的和範圍日益擴大的破產；失算、突如其來的破落和出乎意料的致富；商業危機、停業、周期性商品滯銷或脫銷；工資和利潤的不穩定和下降；財富、時間和精力在激烈競爭的舞台上的損失或驚人的浪費。”（同上，第４１４－４１６頁）

    李嘉圖在他的書（地租）中說：各國只是生產的工場；人是消費和生產的機器；人的生命就是資本；經濟規律盲目地支配著世界。在李嘉圖看來，人是微不足道的，而產品則是一切。在法譯本第二十六章中說：

    “對于一個擁有２萬法郎資本，每年獲得２０００法郎的人來說......不管他的資本是雇１００個工人還是雇１０００個工人......都是一樣的。一個國家的實際利益不也是這樣嗎？只要這個國家的實際純收入、它的地租和利潤不變，這個國家的人口有１０００萬還是有１２００萬，都是無關緊要的。”德．西斯蒙先生說（第２卷第３３１頁）：“真的，就只能盼望國王孤伶伶地住在自己的島上，不斷地轉動把手，通過自動機來完成英國的全部工作了。”

    “雇主用只夠滿足工人最迫切需要的低價格來購買工人的勞動，對于工資不足或勞動時間過長，他不負任何責任，因為他自己也要服從他強加給別人的法律......貧困的根源與其說在於人，不如說在於物的力量。”（〔畢萊〕同上，第８２頁）

    “英國許多地方的居民沒有足夠的資本來改良和耕種他們的土地。蘇格蘭南部各郡的羊毛，因為缺乏就地加工的資本，大部分不得不通過很壞的道路，長途運送到約克郡去加工。英國有許多小工業城市，那裡的居民缺乏足夠的資本把他們的工業產品運到可以找到需求和消費者的遙遠市場上去。這兒的商人〔ＸＩＶ〕不過是住在某些大商業城市中的大富商的代理人。”（斯密，第２卷第３８２頁）“要增加土地和勞動的年產品的價值，只有兩種辦法：增加生產工人的人數，或者提高已被雇用的工人的勞動生產率......兩種情況都幾乎總是必須增加資本。”（斯密，第２卷第３３８頁）

    “因為按照事物的本性，資本的積累是分工的必要的前提，所以只有資本的積累越來越多，分工才會越來越細。分工越細，同樣數目的人所能加工的原料數量也就增加得越多；因為這時每個工人的任務越來越簡單，所以減輕和加速這些任務的新機器就大量發明出來。因此，隨著分工的發展，為了經常雇用同樣數目的工人，就必須預先積累和從前同樣多的生活資料，以及比從前不大發達時更多的原料、工具和器具。在任和生產部門，工人人數總是隨著這一部門分工的發展而增長，更正確地說，正是工人人數的這種增長才使工人有可能實現這種細密的分工。”（斯密，第２卷第１９３－１９４頁）

    “勞動生產力的大大提高，非有預先的資本積累不可，同樣，資本的積累也自然會引起勞動生產力的大大提高。資本家希望利用自己的資本來生產盡可能多的產品，因此他力求在自己的工人中最恰當地進行分工，並把盡可能好的機器供給工人使用。他這兩方面成功的可能性如何，〔ＸＶ〕要看他有多少資本，或者說，要看這個資本能夠雇用多少工人。因此，在一個國家裡，不僅勞動量隨著推動勞動的資本的擴大而增加，而且，同一勞動量生產的產品，也由於資本的擴大而大大增加。”（斯密，同上，第１９４－１９５頁）

    因此出現了生產過剩。

    “由於在更大規模的企業中實行更大數量和更多種類的人力和自然力的結果，在工業和商業中......生產力更廣泛地聯合起來。到處......主要的生產部門彼此已經更密切地結合起來。例如，大工廠地主也力圖購置大地產，以便他們的工業企業所需要的原料至少有一部分不必從他人手中得到；或者他們結合自己的工業開辦商業，不僅為了銷售他們自己的產品，而且為了購買其它種類的產品並把這些產品賣給他們的工人。在英國，那裡一個工廠主有時擁有１００００－１２０００個工人......不同生產部門在一個主管人的領導之下的這種結合，這種所謂國家中的小國家或國家中的屬領，已經屢見不鮮。例如，伯明翰的礦主近來已把製鐵的全部生產過程掌握起來，而過去製鐵的全部生產過程是分散在許多企業家和所有者手裡的。見１８３８年《德意志季刊》第３期《伯明翰礦區》一文。－最後，我們在目前已如此眾多的大股份公司中，還看到許多股東的財力同另一些擔任實際工作的人的科技知識才能的廣泛結合。這樣一來，資本家就有可能以更多種多樣的方式來利用自己的積蓄，甚至還可以把積蓄同時用於農業、工業和商業。因此他們的利益就更是多方面的了，〔ＸＶＩ〕而農業、工業和商業的利益之間的對立緩和下來並趨於消滅。然而，正是這種增大的按不同方式使用資本的可能性本身，必定會加深有產者階級和無產者階級之間的對立。”（舒耳茨，同上，第４０－４１頁）

    房東從窮人身上取得巨額利潤。房租和工業貧困成反比。

    從淪落的無產者的惡習中也抽取利息。（賣淫、酗酒、抵押放債人。）

    當資本和地產掌握在同一個人手中，並且資本由於數額龐大而能夠把各種生產部門結合起來的時候，資本的積累日益增長，而資本間的競爭日益減少。

    對人的漠不關心。斯密的二十章彩票。

    薩伊的純收入和總收入。

地 租

    〔Ｉ〕土地所有者的權利來源於掠奪。（薩伊，第１卷第１３５頁，注）土地所有者也像所有其它人一樣，喜歡在他們未曾播種的地方得到收穫，甚至對土地的自然成果也收取地租。（斯密，第１卷第９９頁）

    “也許有人認為，地租不過是土地所有者用來改良土地資本的利潤...有時候，地租可能部分地是這樣...但是，（１）土地所有者甚至對未改良的土地也要求地租，而可以看做改良費用的利息或利潤的東西，則往往是這種原始地稅的追加額（附加費）：（２）此外，這種改良並不總是用土地所有者的資本，而有時是用租地農場主的資本來進行的：雖然如此，在重定租約十，土地所有者通常要求提高地租，彷彿這種改良全是由他出資本進行的；（２）而且，他有時甚至對那根本不能用人力來改良的東西也要求地租。”（斯密，第１卷第３００－３０１頁）

    為說明後一種情況，斯密舉叉明草（海藻 Seekrapp, Salicorne）為例。

    “這是一種海洋植物，一經燃燒便可成為製造玻璃、肥皂等等所用的鹼性鹽。這種植物生長在英國，特別是蘇格蘭各地，但是只生長在漲潮能達到的岩石上：這些岩石每日兩次被海潮淹沒，因此這些岩石上的產物決不能通過人的勞動而增多。然而，生長這種植物的地段的所有者也要求地租，就像對穀田要求地租一樣。設得蘭群島附近海域盛產魚類。該群島的大部分居民〔ＩＩ〕都靠捕魚為生。但是要從水產品獲利，就必須在近海地帶有住所。這里的地租不是同租地農場主可能從土地取得的東西成比例，而是同他可能從土地和海洋這兩方面取得的東西的總和成比例。”（斯密，第１卷第３０１－３０２頁）

    “可以把地租看成土地所有者租給租地農場主使用的那些自然力的產物。這種產物的多少，取決於那些自然力的大小，換句話說，取決於土地的自然肥力或人工肥力的大小。地租是扣除或補償一切可以看作人工產物的東西之後所留下的自然的產物。”（斯密，第２卷第３７７－３７８頁）

    “這樣一來，被看成是為使用土地而支付的價格的地租，自然是一種壟斷價格。它完全不是同土地所有者改良土地所支出的費用成比例，也不是同土地所有者為了不虧損而必須取得的數額成比例，而是同租地農場主在不虧損的情況下所能提供的成數額比例。”（斯密，第１卷第３０２頁）

    “在這三大階級中，土地所有者是這樣一個階級，他們的收入既不花勞力也不用勞心，而是所謂自然而然地落到他們手中的，並且用不著進行任何謀算和計畫。”（斯密，第２卷第１６１頁）

    我們已經聽到，地租的數量取決於土地的肥力。

    決定地租數量的另一個因素是土地的位置。

    “不管土地的產品怎樣，地租隨著土地的肥力而變動：不管土地的肥力怎樣，地租隨著土地的位置而變動。”（斯密，第１卷第３０６頁）

    “如果土地、礦山和漁場的自然資源富饒程度相等，它們的產量就取決於用來耕種或開發的資本數額以及〔ＩＩＩ〕使用這種資本的本領的大小。如果資本數額和使用資本的本領都相等，他們的產量就同土地、礦山或漁場的富饒程度成比例”（斯密，第２卷第２１０頁）

    斯密的這些論點之所以重要，是因為在生產費用和資本額相等的條件下把地租歸結為土地肥力的大小。這清楚地證明了國民經濟學把土地肥力變成土地所有者的屬性這種概念的顛倒。

    現在讓我們來考察一下地租，看它再現實的關係中是如何形成的。

    地租是通過租地農場主和土地所有者之間的鬥爭確定的。在國民經濟學中，我們到處可以看到，各種利益的敵對性的對立、鬥爭、戰爭被認為是社會組織的基礎。

    現在我們就來看一看土地所有者和租地農場主之間的相互關係是怎樣的。

    “當決定租約條件時，土地所有者設法使租地農場主所得的數額，僅夠補償他用於置備種子，支付工資、購買、維持耕畜和其它生產工具的資本，並使他取得當地農場的普通利潤。顯然，這個數額是租地農場主在不虧本的條件下所願意接受的最低數額，而土地所有者決不會多留給他。產品或產品價格超過這一部分的余額，不論它有多大，土地所有者都力圖把它做為地租攫為己有。這種地租就是租地農場主在土地現狀下所能支付的最高額。〔ＩＶ〕這個余額始終可以看做自然地租，即大多數土地在出租時自然而然地應該得到的地租。”（斯密，第１卷第２９９－３００頁）

    薩伊說：“土地所有者對租地農場主實行某種壟斷。對他們的商品即土地的需求可能不斷增長：但他們的商品數量只能擴展到某一點...土地所有者和租地農場主之間所達成的交易，總是對前者盡可能有利...除了天然的好處以外，他還從自己的地位，較大的財產、信譽、聲望中得到好處；但是，僅僅前一種好處就足以使他能夠獨享它的土地的一切有利條件。運河獲到路的修建，當地人口和福利的增長，都會提高地租...誠然，租地農場主本人也可能自己花錢來改良土壤：但是他只能在租期內從這筆投資中得到好處：租期一滿，全部利益就轉歸土地所有者了：從這時起，土地所有者雖然沒有預付分文，卻取得利息，因為地租相應地增加了。”（薩伊，第２卷，〔１４２〕－１４３頁）

    “因此被看成是為使用土地而支付的價格的地租，自然是租地農場主在土地現狀下所能支付的最高價格。”（斯密，第１卷第２９９頁）

    “因此，土地地面的地租大都佔總產品的三分之一，並且這個數額大都是固定的，不受收成的意外變動的影響”（斯密，第１卷第２９９頁）“低於總產品的四分之一的地租是很少的。”（同上，第２卷第３７８頁）

    並非從一切商品上都能取得地租。例如，在許多地區，對石頭就不支付地租。

    “通常只有這樣一部分土地產品才能送往市場出賣，即這種產品的普通價格足夠補償把他們運往市場的資本，並能提供這筆資本的普通利潤。如果普通價格超過足夠價格，它的余額自然會歸入地租。如果普通價格恰好是這個足夠價格，商品雖然能完全進入市場，但是不能給土地所有者提供地租。價格是否超過這個足夠價格，這取決於需求。”（斯密，第一卷第３０２－３０３頁）

    “地租是以與工資、資本利潤不同的方式加入商品價格的構成。工資和利潤的高低是商品價格高低的原因，而地租的高低是這一價格的結果。”（斯密，第１卷第３０３－〔３０４〕頁）

    食物是始終提供地租的產品之一。

    “因為像其它一切動物一樣，人的繁殖自然同其生存資料相適應，所以對食物總是有或大或小的需求。食物總是能夠購買或多或少的〔ＶＩ〕勞動量，並且總是有人願意為獲得食物去做某種事情。誠然，由於有時要支付高工資，食物所能夠買的勞動量，並不總是同食物被分配得最經濟時所能維持的勞動量相等。但是，食物總是能夠購買到它按造當地普通生活標準所能維持的那個數量的勞動。土地幾乎在任何情況下都能生產出較大量的食物，也就是說，除了維持使食物進入市場所必須的全部勞動外還有剩餘。這個余額又始終超過那個足夠補償推動這種勞動的資本並提供利潤的數量。所以這里始終有一些余額用來向土地所有者支付地租。”（斯密，第１卷第３０５－３０６頁）“不僅食物是地租的原始源泉，而且，如果後來其它任何土地產品也提供地租，那末它的價值中的這個剩餘部份，也是土地的耕種和改良使生產食物的勞動生產力提高的結果。”（斯密，第１卷第３４２頁）

    “除了食物之外，衣服和住宅（連同取暖設備）就是人類的兩大需要。這些東西大都可以帶來地租，但並非必定如此。”（同上，第１卷第〔３３７〕－３３８頁）〔ＶＩ〕

    〔ＶＩＩＩ〕現在讓我們來看看土地所有者如何搾取社會的一切利益。

    （１）地租隨著人口的增長而增加。（斯密，第１卷第３３５頁）

    （２）我們已經從薩伊那裡聽到，地租如何隨著鐵路等等的修建，隨著交通工具的改善，增多和日益安全而增加。

    （３）“社會狀況的任何改善都有直接或間接地提高地租、擴大土地所有者的實際財富即擴大土地所有者購買他人勞動或勞動產品的權力的趨勢...在土地改良和耕作上的進步可以直接造成這種結果。土地所有者在產品中得到的那個份額，必然隨著這個產品數量的增加而增加...這種原產品實際價格例如家畜價格的提高，也可以直接地並以更大的比例提高地租。隨著產品的實際價值的增長，不僅土地所有者所得份額的實際價值，從而支配他人勞動的實際權力增長了，而且土地所有者得到的份額在總產品中所佔的比重也增長了。這種產品的實際價格提高以後，生產它所需的勞動並不比以前多。這樣，產品中一個比過去小的份額，就足夠補償所使用的資本及其普通利潤。因此，現在留歸土地所有者的那一部分產品同總產品比較起來，將比過去大得多。”（斯密，第２卷第１５７－１５９頁）

    〔ＩＸ〕對原料的需求的〔增長以及由此而產生的原料價值的提高，可能部份地是人口及其需要增長的結果．但是，每一項新的發明，工業對于過去從未利用或很少利用的原料的每一次新的採用，都提高地租。例如，隨著鐵路、輪船等等的出現，煤礦的地租大大增長了。

    除了土地所有者從工業、各種發現和勞動取得的這種利益以外，我們現在再看一看另一種利益。

    （４）“提高勞動生產力的各種方法既能直接降低工業品的實際價格，也能間接提高實際地租。土地所有者用超過他人消費的這部分原料或這部分原料的價格來交換工業品。凡是降低工業品實際價格的措施，都能提高農產品的實際價格。這時，同量原料相當於較多的工業品，而土地所有者就能得到較多的享樂品、裝飾品和奢侈品。”（斯密，第２卷第１５９頁）

    但是，斯密從土地所有者搾取社會一切利益這一事實得出〔Ｘ〕結論說（第２卷第１６１頁），土地所有者的利益始終同社會利益一致，這就荒謬了。根據國民經濟學，在私有制佔統治的條件下，個人從社會得到的利益同社會從個人得到的利益成反比，正像高利貸者靠浪費者得到的利益決不同浪費者的利益一致一樣。

    如果我們現在只順便提一下土地所有者針對外國地產的壟斷欲：例如，穀物法就來源於這種壟斷欲。同樣，我們在這里不談中世紀的農奴制、殖民地的奴隸制、英國農民、短工的貧困。讓我們遵從國民經濟學本身的原理吧。

    （１）按照國民經濟學的原理，土地所有者從社會的繁榮得到利益；它從人口、工業生產的增長，從社會需要的增長，一句話，從社會財富的增長得到利益，正如我們上面所考察的，這種增長與貧困和奴役的增長是一致的。房租上漲和貧困增長之間的關係，就是土地所有者從社會得到利益的一個例子，因為隨著房租的上漲，地租，即房基地的租金也增長。

    （２）根據國民經濟學家們本身的看法，土地所有者的利益同租地農場主即社會的相當大一部分人的利益是敵對的。

    〔ＸＩ〕（３）因為租地農場主支付的工資越少，土地所有者能夠向租地農場主索取的地租就越高，又因為土地所有者向租地農場主索取的地租越高，租地農場主就把工資壓得越低，所以，土地所有者的利益同雇農的利益是敵對的，正如工廠主的利益同他的工人的利益是敵對的一樣。土地所有者的利益也要求把工資壓到最低限度。

    （４）因為工業產品價格的實際降低可以提高地租，所有，土地所有者從工業工人工資的降低、資本家之間的競爭、生產過剩以及工業發展所造成的一切災難直接得到利益。

    （５）由此看來，如果說土地所有者的利益同社會的利益完全不一致，並且同租地農場主、雇農、工業工人和資本家的利益相敵對，那末，從另一方面來看，一個土地所有者的利益，由於競爭的緣故，也決不會同另一個土地所有者的利益一致。我們現在就來考察一下這種競爭。

    大地產和小地產之間的相互關係一般是與大資本和小資本之間的相互關係一樣的。但是，還有一些特殊情況必然引起大地產的積累和大地產對小地產的吞并。

    〔ＸＩＩ〕（１）工人和勞動工具的相對數量，在任何地方也不像在地產中那樣隨著基金的增大而減少的那麼多。同樣，全面利用的可能性，生產費用的節約和巧妙的分工，在任何地方也不象在地產中那樣隨著基金的增大而提高的那麼多。不管地塊多麼小，耕種這塊土地所必要的勞動工具如犁、鋸等等的數量到一定限度便不能再減，而地產的面積則可以大大縮小，不受此限。

    （２）大地產把租地農場主用於改良土地的那筆資本的利息供自己積累。小地產則不得不把自己的資本投入這方面。因而，對它來說，這全部利潤便化為烏有。

    （３）每一像社會改良都對大地產有利而對小地產有害，因為這種改良總是要求小地產付出越來越多的現款。

    （４）還要考察一下關于這種競爭的兩個重要規律：

    （ａ）生產人們食物的耕地的地租，決定其它大部分耕地的地租。（斯密，第１卷第３３１頁）

    歸根結底只有大地產才能生產家畜之類的食物。因此，大地產決定其它土地的地租，並能把它降低到最低限度。

    在這種情況下，自耕的小土地所有者和大土地所有者的關係，正像擁有自己的工具的手工業和工廠主的關係一樣。小地產簡直成了勞動工具。〔ＸＶＩ〕對小土地所有者說來，地租完全消失了，留給他的至多只是他的資本的利息和他的工資：因為通過競爭，地租可能降低到剛好相當於並非土地所有者本人所投入的那筆資本的利息。

    （ｂ）此外，我們已經聽說，如果土地、礦山或漁場的富饒程度相等和經營水平相等，那末產品就同資本的大小成比例。因而，大土地所有者總是取得勝利。同樣，如果資本相等，那末產品就同土地的肥力成比例。因而，在資本相等的條件下，勝利屬於較肥沃土地的所有者。

    （ｃ）“一般說來，一個礦山是富饒還是貧瘠，要看用一定量的勞動從這個礦山所取得的礦物量。”（斯密，第１卷第３４５－３４６頁）“最富饒的煤礦的產品價個也調節鄰近一切礦井的煤的價格。土地所有者和企業主都會發現，如果他們的產品的賣價比鄰近礦低一些，土地所有者就能得到更多的地租，企業主就能得到更多的利潤。在這種情況下，鄰礦也不得不按同一價格出賣自己的產品，雖然他們不大有能力這樣做，雖然這種價格會越來越降低，有時還會使他們完全失去地租合力潤。結果，一些礦井完全被放棄，另外一些礦井提供不了地租，而只能由土地所有者本人開採。”（斯密，第１卷第３５０頁）“秘魯銀礦發現以後，歐洲的銀礦大都廢棄...古巴和聖多明各的銀礦，甚至秘魯的老礦，也都發生同樣的情況。”（第１卷第３５３頁）

    斯密在這里關于礦山所講的這些話，或多或少也適用於一般的地產。

    （ｄ）“應該指出，土地的普通市場價格始終取決於普通市場利息率...如果地產大大低於貨幣利息，那末，誰也不願購買土地，土地的普通市場價格會很快下跌。反之，如果地租的收益抵補貨幣利息而綽綽有餘，那末，所有的人都願爭購土地，土地的普通市場價格同樣會很快回升。”（〔斯密〕，第２卷第〔３６７〕－３６８頁）

    從地租和貨幣利息的這種關係可以得出結論說，地租必然越來越降低，以至最後只有富有的人才能靠地租過活。因而土地不出租的土地所有者之間的競爭便不斷加劇。一部分土地所有者破產。大地產進一步集中。

    〔ＸＶＩＩ〕其次，這種競爭還會使大部分地產落入資本家手中，資本家同時也成為土地所有者，正如較小的土地所有者現在一般僅僅作為資本家存在一樣．同樣，一部分大土地所有者同時也成為公業家。

    因此，最終的結果是資本家和土地所有者之間的差別消失，以至在居民中大體上只剩下兩個階級：工人階級和資本家階級。地產買賣，地產轉化為商品，意味著就貴族的徹底沒落和金錢貴族的最後形成。

    （１）浪漫主義者為此留下感傷的眼淚是我們所不取的．他們總是把土地的買賣中的卑鄙行為同土地私有權的買賣中包含的那些完全合理的、在私有範圍內必然的和所期望的後果混為一談。首先，封建地產按其本質說來是已買賣了的土地，已是同人相異化並因而已少數大領主的形態與人相對立的土地。

    封建的土地佔有已經包含土地做為某種異己力量對人們的統治。農奴是土地的附屬物。同樣，長子繼承權享有者即長子，也屬於土地。土地繼承了他。私有財產的統治一般是從土地佔有開始的；土地佔有是私有財產的基礎。但是，在封建的土地佔有制下，領主至少在表面上看來是領地的君主。同時，在封建領地上，領土和土地之間還存在著比單純物質財富更為密切的關係的假象。地塊隨他的主人一起個性化，有他的爵位，即男爵或伯爵的封號；有它的特權、它的審判權、它的政治地位等等。土地彷彿是它的主人的無機的身體。因此俗語說：“沒有無主的土地。”這句話表明領主的權勢是同領地結合在一起的。同樣，地產的統治在這里並不直接表現為單純的資本的統治。屬於這塊地產的人們對待這塊地產毋寧說就像對待自己的祖國一樣。這是一種最狹隘的民族性。

    〔ＸＶＩＩＩ〕正像一個王國給它的國王以稱號一樣，封建地產也給它的領主以稱號。他的家庭史，他的家世史等等－對他來說這一切都使他的地產個性化，使地產名正言順地變成他的家世，使地產人格化。同樣，那些耕種他的土地的人並不屬於短工的地位，而是一部分像農奴一樣本身就是他的財產，另一部分對他保持著尊敬、忠順和納貢的關係。因此，領主對他們的態度是直接政治的，同時又有某種感情的一面。風尚、性格等等依地塊而各不相同；它們彷彿同地塊聯結在一起，但是後來把人和地塊聯結在一起的便不再是人的性格、人的個性，而僅僅是人的錢袋了。最後，封建領主並不力求從自己的地產取得最大可能的收益。相反地，他消費那裡的東西，而心安理得地讓農奴和租地農場主去操心新財源的開闢。這就是貴族對領地的態度，它給領主罩上浪漫主義的靈光。

    這種假象必將消失，地產這個私有財產的根源必然完全捲入私有財產的運動而成為商品；所有者的統治必然要失去一切政治色彩，而表現為私有財產、資本的單純統治；所有者和勞動者之間的關係必然歸結為剝削者和被剝削者的經濟關係；所有者和他的財產之間的一切人格的關係必然終止，而這個財產必然成為純實物的、物質的財富；與土地的榮譽聯姻必然被基於利害關係的聯姻代替，而土地也象人一樣必然降到買賣價值的水平。地產的根源，即卑鄙的自私自利，也必然以其無恥的形式表現出來。穩定的壟斷必然變成動蕩的、不穩定的壟斷，即變成競爭，而對他人血汗成果的悠閒享受必然變成對他人血汗成果的忙碌交易。最後，在這種競爭的過程中，地產必然以資本的形式既表現為對工人階級的統治，也表現為對那些隨著資本運動的規律而升降浮沉的所有者本身的統治。從而，中世紀的俗語“沒有不屬領主的土地”被現代俗語“金錢沒有主人”所代替。後一俗語清楚地表明了死的物質對人的完全統治。

    〔ＸＩＸ〕（２）關于地產的分割或不分割的爭論，應該指出下面一點：

    地產的分割是對地產大壟斷的否定；但是分割只有使壟斷普遍化才消滅壟斷。地產的分割並不消滅壟斷的基礎－私有制。它只觸及壟斷的形式，而不觸及壟斷的本質。結果，地產的分割成了私有制規律的犧牲品。因為地產的分割是適應工業領域的競爭運動的。除了工具分散和勞動相互分離（應當同分工區分開來：這里不是一件工作由許多人來分擔，而是大家各自從事同樣的勞動，這就是無數次地重覆同樣的勞動）這種經濟上的不利之外，這種分割也和上述的競爭一樣，必然重新轉化為積累和積聚。

    因此，凡是進行地產分割的地方，就只能或者回到更加醜惡的形態的壟斷，或者否定揚棄地產分割本身。但這不是回到封建的土地佔有制，而是消滅整個土地私有制。對壟斷的最初揚棄總是使壟斷普遍化，也就是使它的存在範圍擴大。揚棄了具有最廣泛的、無所不包的存在形式的壟斷，才算完全消滅了壟斷。聯合一旦應用於土地，就享有大地產在經濟上的好處，並第一次實現分割的原有傾向－平等。同樣，聯合也就通過合理的方式，而不在借助於農奴制度、領土統治和有關權的荒謬的神秘主義來恢復人與土地的溫情脈脈的關係，因為土地不再是買賣的對象，而是通過自由的勞動和自由的享受，重新成為人的真正的自身的財產，地產分割的巨大好處是，一大批不再甘心忍受農奴制奴役的人，將以不同於工業的方式，由於財產而滅亡。

    至于說到大地產，它的維護者總是用詭辯的方式把大農業在經濟上的好處同大地產混為一談，彷彿〔這種〕好處不是恰恰通過這種財產的廢除，〔ＸＸ〕才能一方面最充份地發揮出來，另一方面第一次成為社會的利益。同樣，這些維護者還攻擊小地產的商販心理，彷彿大地產甚至在它的封建形式下也不是潛在地包藏著商販行為，更不用說現代英國的地產形式了，在那裡，土地所有者的封建主義是同租地農場主的牟利和勤勉結合在一起的。

    大地產可以把地產分割對壟斷的責難回敬給地產分割，因為地產分割也是以私有財產的壟斷為基礎的，同樣，地產分割可以把對分割的責難回敬給大地產，因為那裡也是分割佔統治地位，只不過採取不動的，凍結的形式罷了。總之，私有財產是以分割為基礎的。此外，正如地產分割要重新導致資本主義類型的大地產一樣，封建的地產，不管它怎樣設法掙脫，也必然要遭到分割，或者至少要落到資本家手中。

    這是因為大地產，像在英國那樣，把絕大多數居民推進工業的懷抱，並把它自己的工人壓搾到赤貧的程度。因此大地產把國內的貧民和全部活動都推到敵對方面，從而促使自己的敵人即資本、工業的勢力的產生和壯大。大地產把國內的大多數居民變成工業人口，從而使他們為大地產的敵人。如果工業實力達到高度發展，像現在英國那樣，那末工業就會逐步地迫使大地產把它的壟斷針對外國，迫使它同外國的地產進行競爭。因為，在工業的統治下，地產只有通過針對外國的壟斷才能確保自己的封建權威，從而不受與它的封建本質相矛盾的一般商業規律支配。而地產一旦捲入競爭，它就要象其它任何受競爭規律支配的商品一樣遵循競爭的規律。它同樣會動蕩不定，時而縮減，時而增加，從一個人手中轉入另一個人手中。〔ＸＸＩ〕直接的結果就是地產分散到許多所有者手中，並且無論如何要服從於工業資本的權力。

    最後，那種靠強力維持下來並在自己旁邊產生了可怕的工業的大地產，要比地產分割更快產生危機，因為在地產分割條件下工業的權力總是處于次要地位。

    正如在英國那樣，大地產就它力求搞到盡可能多的貨幣而言，已經失去自己的封建性質，而具有工業的性質。它給所有者帶來盡可能多的地租，而給租地農場主帶來盡可能多的資本利潤。結果農業工人的工資就被降到最低限度，而租地農場主階級就在地產範圍內代表著工業和資本的權力。由於同外國競爭，地租在大多數情況下不再形成一種獨立的收入了。大部分土地所有者不得不取代租地農場主的地位，而租地農場主則有一部分淪為無產階級。另一方面，有許多租地農場主也佔有地產；這是因為有優裕受入的大土地所有者大都沉緬於揮霍，並且一般都沒有能力領導大規模的農業；他們往往既無貲本又無能力來開發土地。因此，他們中間也有一部分人完全破產。最後，為了經得起新的競爭，已經降到最低限度的工資不得不進一步降低。而這就必然導致革命。

    工業必然以壟斷的形式和競爭的形式走向破產，以便學會相信人，同樣，地產必然以這種方式或那種方式發展起來，以便以這些方式走向不可避免的滅亡。

〔異化勞動〕

    〔ＸＸＩＩ〕我們是從國民經濟學的各個前提出發的 。我們採用了它的語言和它的規律。我們把私有財產，把勞動，資本，土地的相互分離，工資，資本利潤，地租的互相分離以及分工，競爭，交換價值等概念當作前提。我們從國民經濟學本身出發，用它自己的話指出，工人降低為商品，而且是最賤的商品：工人的貧困同他的產品的力量和數量成正比；競爭的必然結果是資本在少數人少中積累起來，也就是壟斷的更可怕的恢復：最後，資本家和他靠地租生活的人之間，農民和工人之間的區別消失了，而整個社會必然分化為兩個階級，即有產者階級和沒有財產的工人階級。

    國民經濟學從私有財產的現實出發，但是，它沒有給我們說明這個事實。它把私有財產在現實中所經歷的物質過程，放進一般的，抽象的公式，然後又把這些公式當作規律。它不理解這些規律，也就是說，它沒有指明這些規律是怎樣從私有財產的本質中產生出來的。國民經濟學沒有給我們提供一把理解勞動和資本分離的鑰匙。例如，當它確定工資和資本利潤之間的關係時，它把資本家的利益當作最後的根據：也就是說，它把應當加以論證的東西當作前提。同樣，競爭到處出現，卻用外部情況來說明。國民經濟學也根本沒有告訴我們，這種似乎偶然的外部情況在多大程度上僅僅是一種必然的發展過程的表現。我們已經看到，交換本身在它看來是偶然的事實。貪欲以及貪欲者之間的戰爭即競爭，是國民經濟學家所推動的唯一的車輪。

    正因為國民經濟學不理解運動的聯系，所以才會把例如競爭的學說同壟斷的學說，營業自由的學說同同業公會的學說，地產分離的學說同大地產的學說對立起來。因為競爭，營業自由，地產分離僅僅被理解和描述為壟斷，同業公會和封建所有制的偶然的，蓄意的，強制的結果，而不是必然的，不可避免的，自然的結果。

    因此，我們現在必須弄清私有制，貪欲和勞動，資本，地產三者的分離之間，交換和競爭之間，人的價值和人的貶值之間，壟斷和競爭等等之間，這全部異化和貨幣制度之間的本質聯系。

    我們不象國民經濟學家那樣，當他想說明什麼的時候，總是讓自己處于虛構的原始狀態。這樣的原始狀態什麼問題也說明不了。國民經濟學家只是使問題墮入五里霧中。他把應當加以推論的東西即兩個事物－例如分工和交換－之間的必然的關係，假定為事實，事件。神學家也是這樣用原罪來說明罪惡的起源，也就是說，他把他應當加以說明的東西假定為一種歷史事實。

    讓我們從當前的經濟事實出發吧：

    工人生產的財富越多，他的產品力量和數量越大，他就越貧窮。工人創造的產品越多，他就變成廉價的商品．物的世界的增值同人的世界的貶值成正比．勞動不僅生產商品，它還生產作為商品的勞動自身和工人，而且是按它一般生產商品的比例生產的．

    這一事實不過表明：勞動所生產的對象，及勞動的產品，作為一種異己的存在物，作為不依賴於生產者的力量，同勞動相對立。勞動的產品就是固定在某個對象中，物化為對象的勞動，這就是勞動的對象化。勞動的現實化就是勞動的對象化。在被國民經濟學作為前提的那種狀態下，勞動的這種現實化為工人的非現實化，對象化表現為對象的喪失和被對象奴役，佔有表現為異化，外化。

    勞動的現實化竟如此表現為非現實化，以至工人非現實化到餓死的地步。對象化竟如此表現為對象的喪失，以致工人被剝奪了最必要的對象－不僅是生活的必要對象，而且是勞動的必要對象。甚至連勞動本身也成為工人只有靠最緊張的努力和極不規則的間歇才能加以佔有的對象。對象的佔有竟如此表現為異化，以致工人生產的對象越多，他能夠佔有的對象就越少，而且越受他的產品即資本的統治。

    這一切後果包含在這樣一個規定中：工人同自己的勞動產品的關係就是同一個異己的對象關係。因為根據這個前提，很明顯，工人在勞動中耗費的力量越多，他親手創造出來反對自身的，異己的對象世界的力量就越大，他本身，他的內部世界就越貧乏，歸他所有的東西就越少。宗教方面的情況也是如此。人奉獻給上帝的越多，他留給自己的就越少。工人把自己的生命投入對象：但現在這個生命已不再屬於他而屬於對象了。因此，這個活動越多，工人就越喪失對象。凡是成為他的勞動產品的東西，就不再是他本身的東西。因此，這個產品越多，他本身的東西就越少。工人在他的產品中的外化，不僅意味著他的勞動成為對象，成為外部的存在，而且意味著他的勞動作為一種異己的東西不依賴他而在他之外存在，並成為同他對立的獨立力量：意味著他給予對象的生命做為敵對的和異己的東西同他相對立。

    〔ＸＸＩＩＩ〕現在讓我們來更詳細地考察一下對象化，即工人的生產，以及對象中的異化，喪失。

    沒有自然界，沒有感性的外部世界，工人就什麼也不能創造．它是工人用來實現自己的勞動，在其中展開勞動活動，由其中生產出和借以生產出自己的產品的材料．

    但是，自然界一方面這樣在意義上給勞動提供生活資料，即沒有勞動加工的對象，勞動就不能存在，另一方面，自然界也在更狹隘的意義上提供生活資料，即提供工人本身的肉體生存所需的資料。

    因此，工人越是通過自己的勞動佔有外部世界，感性自然界，他就越是在兩個方面失去生活資料；第一，感性的外部世界越來越不成為屬於他的勞動的對象，不成為他的勞動的生活資料；第二，這個外部世界越來越不給他提供直接意義的生活資料，即勞動者的肉體生存所需的資料．

    因此，工人在這兩方面成為自己的對象的奴隸：首先，他得到勞動的對象，也就是得到工作：其此，他得到生存資料。因而，他首先是作為工人，其次作為肉體的主體，才能夠生存。這種奴隸狀態的頂點就是：他只有作為工人才能維持作為肉體的主體的生存，並且只有作為肉體的主體才能是工人。

    （按照國民經濟學的規律，工人在他的對象中的異化表現在：工人生產得越多，他能夠消費的越少：他創造價值越多，他自己越沒有價值，越低賤：工人的產品越完美，工人自己越畸形：工人創造的對象越文明，工人自己越野蠻：勞動越有力量，工人越無力：勞動越機巧，工人越愚鈍，越成為自然界的奴隸。）

    國民經濟學以不考察工人（即勞動）同產品的直接關係來掩蓋勞動本質的異化。當然，勞動為富人生產了奇蹟般的東西，但是為工人生產了赤貧。勞動創造了宮殿，但是給工人創造了貧民窟。勞動創造了美，但是使工人變成畸形。勞動用機器代替了手工勞動，但是使一部分人回到野蠻的勞動，並使一部分工人變成機器。勞動生產了智慧，但是給工人生產了愚鈍和癡呆。

    勞動同它的產品的直接關係，是工人同他的生產對象的關係。有產者同生產對象和生產本身的關係，不過是前一種關係的結果的証實。對問題的這另一個方面我們將在後面加以考察。

    因此，當我們問勞動的本質關係是什麼的時候，我們問的是工人同生產的關係．

    以上我們只是從工人同他的勞動產品的關係這個方面，考察了工人的異化，外化。但異化不僅表現在結果上，而且表現在生產行為中，表現在生產活動本身中。如果工人不是在生產行為本身中使自身異化，那末工人怎麼會同自己活動的產品像同某種異己的東西那樣相對立呢？產品不過是活動，生產的總結。因此，如果勞動的產品室外化，那末生產本身就必然是能動的外化，或活動的外化，外化的活動。在勞動對象中的異化不過總結了勞動本身的異化，外化。

    那末，勞動的外化表現在什麼地方呢？

    首先，勞動對工人來說是外在的東西，也就是說，不屬於他的本質的東西：因此，他在自己的勞動中不是肯定自己，而是否定自己，不是感到幸福，而是感到不幸，不是自由地發揮自己的體力和智力，而是使自己的肉體受折磨，精神遭摧殘。因此，工人只有在勞動之外才感到自在，而在勞動中則感到不自在，他在不勞動時覺得舒暢，而在勞動時就覺得不舒暢。因此，他的勞動不是自願的勞動，而是被迫的強制勞動。因而，它不是滿足勞動需要，而只是滿足勞動需要以外的一種手段。勞動的異化性質明顯地表現在，只要肉體的強制或其它強制一停止，人們就會像逃避鼠疫那樣逃避勞動。外在的勞動，人在其中使自己外化的勞動，是一種自我犧牲，自我折磨的勞動。最後，對工人說來，勞動的外在性質，就表現在這種勞動不是他自己的，而是別人的：勞動不屬於他G他在勞動中也不屬於他自己，而是屬於別人。在宗教中，人的幻想，人的頭腦和人的心靈的自主活動對個人發生作用是不取決於他個人的，也就是說，是作為某種異己的活動，神靈的或魔鬼的活動的，同樣，工人的活動也不是他的自主活動。他的活動屬於別人，這種活動是他自身的喪失。

    結果，人（工人）只有在運用自己的動物機能－吃，喝，性行為，至多還有居住，修飾等等的時候，才覺得自己是自由活動，而在運用人的機能時，卻覺得自己不過是動物。動物的東西成為人的東西，而人的東西成為動物的東西。

    吃，喝，性行為等等，固然也是真正的人的機能。但是，如果使這些機能脫離了人的其它活動，並使它們成為最後的和唯一的終極目的，那末，在這種抽象中，它們就是動物的機能。

    我們從兩個方面考察了實踐的人的活動即勞動的異化行為。第一，工人同勞動產品這個異己的，統治著他的對象的關係。這種關係同時也是工人同感性的外部世界，同自然對象這個異己的與他敵對的世界的關係。第二，在勞動過程中勞動同生產行為的關係。這種關係是工人同他自己的活動－一種異己的，不屬於他的活動的－關係。在這里，活動就是受動：力量就是虛弱：生殖就是去勢：工人自己的體力和智力，他個人的生命（因為，生命如果不是活動，又是什麼呢？）就是不依賴於他，不屬於他，轉過來反對他自身的活動。這就是自我異化，而上面所談的是物的異化。

    〔ＸＸＩＶ〕我們現在還要根據異化勞動的已有的兩個規定推出它的第三個規定。

    人是類存在物，不僅因為人在實踐上和理論上都把類－自身的類似以及其它物的類－當作自己的對象：而且因為－這只是同一件事情的另一種說法－人把自身當作現有的，有生命的類來對待，當作普遍的因而也是自由的存在物來對待。

    無論是在人那裡還是在動物那裡，類生活從肉體方面說來就在於人（和動物一樣）靠無機界生活，而人和動物相比越有普遍性，人賴以生活的無機界就越廣闊。從理論領域說來，植物，動物，石頭，空氣，光等等，一方面作為自然科學的對象，一方面作為藝術的對象，都是人的意識的一部分，是人的精神的無几界，是人必須事先進行加工以便享用和消化的精神食糧：同樣，從實踐領域說來，這些東西也是人的生活和人的活動的一部分。人在肉體上只有靠這些自然產品才能生活，不管這些產品是以食物，燃料，衣著的形式還是以住房等等的形式表現出來。在實踐上，人的普遍性正表現在把整個自然界－首先作為人的直接的生活資料，其次作為人的生命活動的材料，對象和工具－變成人的無機的身體。自然界，就它本身不是人的身體而言，是人的無機的身體。人靠自然界生活。這就是說，自然界是人為了不致死亡而必須與之不斷交往的，人的身體。所謂人的肉體生活和精神生活同自然界聯系，也就等於說自然界同自身相聯系，因為人是自然界的一部分。

    異化勞動，由於（１）使自然界，（２）使人本身，他自己的活動機能，他的生命活動同人相異化，也就使類同人相異化：它使人把類生活變成維持個人生活的手段。第一，它使類生活和個人相異化：第二，把抽象形式的個人生活變成同樣是抽象形式和異化形式的類生活的目的。

     因為，首先，勞動這種生命活動，這種生產生活本身對人來說不過是滿足他的需要即肉體即維持肉體生活的需要的手段。而生產生活本身就是類生活。這是產生生命的活動。一個種的全部特性，種的類特性就在於生命活動的性質，而人的類特性恰恰就是自由的有意識的活動。生活本身卻僅僅成為生活的手段。

    動物和它的生命活動是直接同一的。動物不把自己同自己的生命活動區別開來。它就是這種生命活動。人則使自己的生命活動本身變成自己的意志和意識的對象。他的生命活動是有意識的。這不是人與之直接融為一體的那種規定性。有意識的生命活動把人同動物的生命活動直接區別開來。正是由於這一點，人才是類存在物。或者說，正因為人是類存在物，他才是有意識的存在物，也就是說，他自己的生活對他是對象。僅僅由於這一點，他的活動才是自由的活動。異化勞動把這種關係顛倒過來，以至人正因為是有意識的存在物，才把自己的生命活動，自己的本質變成僅僅維持自己生存的手段。

    通過實踐創造對象世界，即改造無機界，人證明自己是有意識的類存在物，也就是這樣一種存在物，它把類看作自己的本質，或者說把自身看作類存在物。誠然，動物也生產。它也為自己營造巢穴或住所，如蜜蜂，海狸，螞蟻等。但是動物只生產它自己或它的幼仔所直接需要的東西：動物的生產是片面的，而人的生產是全面的，動物只是在直接的肉體需要的支配下進行生產，而人甚至不受肉體需要的支配也進行生產，並且只有不受這種需要的支配時才進行真正的生產：動物只生產自身，而人再生產整個自然界：動物的產品直接同它的肉體相聯系，而人則自由地對待自己的產品。動物只是按造它所屬的那個種的尺度和需要來建造，而人卻懂得按照任何一個種的尺度來進行生產，並且懂得怎樣處處都把內在的尺度運用到對象上去：因此，人也按照美的規律來建造。

    因此，正是在改造對象世界中，人才真正地證明自己是類存在物。這種生產是人的能動的類生活。通過這種生產，自然界才表現為他的作品和他的現實。因此，勞動的對象是人的類生活的對象化：人不僅像在意識中那樣在精神上使自己二重化，而且能動地，現實地使自己二重化，從而在它所創造的世界直觀自身。因此，異化勞動從人那裡奪去了他的生產對象，也就從人那裡奪去了他的類生活，即他的現實的，類的對象性，把人對動物所具有的優點變成缺點，因為從人那裡奪走了他的無機的身體即自然界。

    同樣，異化勞動把自主活動，自由活動貶低為手段，也就把人的類生活變成維持人的肉體生活的手段。

    因而，人具有的關于他的類的意識也由於異化而改變，以至類生活對他來說竟成了手段。

    這樣一來，異化勞動造成下面這一結果：

    （３）人的類本質－無論是自然界，還是人的精神的類能力－變成對人來說是異己的本質，變成維持他的個人生存的手段。異化勞動使人自己的身體，同樣使他之外的自然界，使他的精神本質，他的人的本質同人相異化。

    （４）人同自己的勞動產品，自己的生命活動，自己的類本質相異化這一事實所造成的直接結果就是人同人相異化。當人同自身相對立的時候，他也同他人相對立。凡是適用於人同自己的勞動，自己的勞動產品和自身的關係的東西，也都適用於人同他人，同他人的勞動和勞動對象的關係。

    總之，人同他的類本質相異化這一命題，說的是一個人同他人相異化，以及他們中的每個人都同人的本質相異化。

    人的異化，一般地說人同自身的任何關係，只有通過人同其它人的關係才得到實現和表現。

    因而，在異化勞動的條件下，每個人都按照他本身作為工人所處的那種關係和尺度來觀察他人。

    〔ＸＸＶ〕我們已經從經濟事實即工人即其產品的異化出發。我們表述了這一事實的概念：異化的、外化的勞動。我們分析了這一概念，因而我們只是分析了一個經濟事實。

    現在我們要進一步考察異化的、外化的勞動這一概念在現實中必須怎樣表達和表現。

    如果說勞動產品對我來說是異己的，是作為異己的力量同我相對立，那末，它到底屬於誰呢？

    如果我的活動不屬於我，而是一種異己的活動，被迫的活動，那末，它到底屬於誰呢？

    屬於有別於我的另一個存在物。

    這個存在物是誰呢？

    是神嗎？確實，起初主要的生產活動，如埃及，印度，墨西哥的神殿製造等等，是為了供奉神的，而產品本身也是屬於神的。但是，神從來不單獨是勞動的主人。自然界也不是主人。而且，下面這種情況會多麼矛盾：人越是通過自己的勞動使自然界受自己支配，神的奇蹟越是由於工業的奇蹟而變成多余，人就越是不得不為了討好這些力量而放棄生產的歡樂和對歡樂和對產品的享受！

    勞動和勞動產品所歸屬的那個異己的存在物，勞動為之服務和勞動產品供其享用的那個存在物，只能是人本身。

    如果勞動產品不屬於工人，並作為一種異己的力量同工人相對立，那末，這只能是由於產品屬於工人之外的另一個人。如果工人的活動對他本身來說只是一種痛苦，那末，這種活動就必然給另一個人帶來享受和歡樂。不是神也不是自然界，只有人本身才能成為統治人的異己力量。

    還必須注意上面提到的這個命題：人同自身的關係只有通過他同人的關係，才成為對他來說是對象性的，現實的關係。因此，如果人同他的勞動產品即對象化勞動的關係，就是同一個異己的，敵對的，強有力的，不依賴於他的對象的關係，那末，他同這一對象所以發生這種關係就在於有另一個異己的，敵對的，強有力的，不依賴於他的人是這一對象的主人。如果人把自身的活動看作一種不自由的活動，那末，他是把這種活動看作替他人服務的，受他人支配的，處于他人的強迫和壓制之下的活動。

    人同自身和自然界的任何自我異化，都表現在他使自身和自然界跟另一個與他不同的人發生的關係上。因此，宗教的自我異化也必然表現在俗人同僧侶同耶穌基督（因為這里涉及精神世界）等等的關係上。在實踐的，現實世界中，自我異化只有通過同其它人的實踐的，現實的關係才能表現出來。異化借以實現的手段本身就是實踐的。因此，通過異化勞動，人不僅生產出他同作為異己的，敵對的力量生產對象和生產行為的關係，而且生產出其它人同他的生產和他的產品的關係，以及他同這些人的關係。正像他把他自己的生產變成自己的非現實化，變成對自己的懲罰一樣，正像他喪失掉自己的產品並使它變成不屬於他的產品一樣，它也生產出不生產的人對生產和產品的支配。正像他使他自己的活動同自身相異化一樣，他也使他人佔有非自身的活動。

    上面 ，我們只是從工人方面考察了這一關係：下面我們還要從非工人方面來加以考察。

    總之，通過異化的、外化的勞動，工人生產出一個跟勞動格格不入的，站在勞動之外的人同這個勞動的關係。工人同勞動的關係，生產出資本家（或者不管人們給雇主起個什麼別的名字）同這個勞動的關係。從而，私有財產是外化勞動即工人同自然界和自身的外在關係的產物，結果和必然後果。

    因此，我們通過分析，從外化勞動這一概念，即從外化的人、異化勞動、異化的生命、異化的人這一概念得出私有財產這一概念。

    誠然，我們從國民經濟學得到作為私有財產運動之結果的外化勞動（外化的生命）這一概念。但是對這一概念的分析表明，與其說私有財產表現為外化勞動的根據和原因，還不如說它是外化勞動的結果，正像神原先不是人類理性迷誤的原因，而是人類理性迷誤的結果一樣。後來，這種關係就變成相互作用的關係。

    私有財產只有發展到最後的，最高的階段，它的這個秘密才會重新暴露出來，私有財產一方面是外化勞動的產物，另一方面又是勞動借以外化的手段，是這一外化的實現。

    這些論述使至今沒有解決的各種矛盾立刻得到闡明。

    （１）國民經濟學雖然從勞動是生產的真正靈魂這一點出發，但是它沒有給勞動提出任何東西，而是給私有財產提供了一切。蒲魯東從這個矛盾得出了有利於勞動而不利於私有財產的結論。然而我們看到了，這個表面的矛盾是異化勞動同自身的矛盾，而國民經濟學只不過表達了異化勞動的規律罷了。

    因此，我們也看到工資和私有財產是同一的，因為用勞動產品，勞動對象來償付勞動本身的工資，不過是勞動議化的必然的後果，因為在工資中，勞動本身不表現為目的本身，而表現為工資的奴僕。下面我們要詳細說明這個問題，現在不過再出現作出〔ＸＸＶＩ〕幾點結論。

    強制提高工資（不談其它一切困難，也不談這種強制提高工資做為一種反常情況，也只有靠強制才能持），無非是給奴隸以較多報酬，而且既不會使工人也不會使勞動獲得人的身份和尊嚴。

    甚至蒲魯東所要求的工資平等，也只能使今天的工人同他的勞動的關係變成一切同勞動的關係。這時社會就被理解為抽象的資本家。

    工資是異化勞動的直接結果，而異化勞動是私有財產的直接原因。因此，隨著一方衰亡，另一方也必然衰亡。

    （２）從異化勞動私有財產的關係可以進一步得出這樣的結論：社會從私有財產等等的解放，從奴役制的解放，是通過工人解放這種政治形式表現出來的，而且這里不僅涉及工人的解放，因為工人的解放包含全人類的解放：其所以如此，是因為整個人類奴役制就包含在工人同生產的關係中，而一切奴役關係只不過是這種關係的變形和後果罷了。

    正如我們通過分析從異化的、外化的勞動的概念得出私有財產的概念一樣，我們也可以藉助這兩個因素來闡明國民經濟學的一切范疇，而且我們將發現其中每一個范疇，例如商業，競爭，資本，貨幣，不過是這兩個基本因素的特定的，展開了的表現而已。

    但是在考察這些范疇的形成以前，我們還打算解決兩個任務：

    （１）從私有財產同真正人的和社會的財產的關係來說明作為異化勞動的結果的私有財產的普遍本質。

    （２）我們已經承認勞動的異化，外化這個事實，並對這一事實進行了分析。現在要問，人怎麼使他的勞動外化，異化？這種異化又怎麼以人的發展的本質為根據？我們把私有財產的起源問題變為異化勞動同人類發展進程的關係問題，也就為解決這一任務得到了許多東西。因為當人們談到私有財產時，認為他們談的是人之外的東西。而當人們談到勞動時，則認為是直接談到人本身。問題的這種新的提法本身就已包含問題的解決。

    補入（１）私有財產的普遍本質以及私有財產同真正人的財產的關係。

    這里外化勞動分解為兩個組成部分，它們互相制約，或者說它們只是同一種關係的不同表現，佔有表現為異化，外化，而外化表現為佔有，異化表現為真正得到公民權。

    我們已經考察了一個方面，考察了外化勞動同工人本身的關係，也就是說，考察了外化勞動同自身的關係．我們發現，這一關係的產物或必然結果是非工人同工人和勞動的財產關系．私有財產作為外化勞動的物質的，概括的表現，包含著這兩種關係；工人同勞動，自己的勞動產品和非工人的關係，以及非工人同工人和工人勞動產品的關係．

    我們已經看到，對于通過勞動佔有自然界的工人說來，佔有就表現為異化，自主活動表現為替他人活動和他人的活動，生命過程表現為生命的犧牲，對象的生產表現為對象的喪失，即對象轉歸異己力量，異己的人所有。現在我們就來考察一下這個對勞動和工人是異己的人同工人，勞動和勞動對象的關係。

    首先必須指出，凡是在工人那裡表現為外化、異化的活動的在非工人那裡都表現為外化、異化的狀態。

    其次，工人在生產中的現實的，實踐的態度，以及他對產品的態度（作為一種精神狀態），在同他相對立的非工人那裡表現為理論的態度。

    〔ＸＸＶＩＩ〕第三，凡是工人做的對自身不利的事，非工人都對工人做了，但是，非工人做的對工人不利的事，他對自身卻不做。

    我們來進一步考察這三種關係。〔ＸＸＶＩＩ〕

上一页 回目录 下一页

易水寒制作发行


《1844年经济学哲学手稿 》

《1844年经济学哲学手稿 》目录 马克思著

第二手稿

（本手稿的前三十九頁沒有保存下來）

〔私有財產的關係〕

    〔......〕〔ＸＬ〕構成他的資本的利息。因此，資本是完全失去自身的人這種情況在工人身上主觀地存在著，正像勞動是失去自身的人這種情況在資本身上客觀地存在著一樣。但是工人不幸而成為一種活的、因而是貧困的資本，這種資本只要一瞬間不勞動便失去自己的利息，從而也失去自己的生存。做為資本，工人的價值按照需求和供給而增長，而且，從肉體上說來，他的存在、他的生命也同其他任何商品一樣，過去和現在都被看成是商品的供給。工人生產資本，資本生產工人，因而工人生產自身，而且人做為工人、做為商品就是這整個運動的產物。人只不過是工人，並且做為工人，他只具有對他是異己的資本所需要的那些人的特性。但是因為資本和工人彼此是異己的，從而處於漠不關心的、外部的和偶然的相互關係中，所以，這種異己性也必然現實地表現出來。因此，資本一但想到－不管是必然地還是任意地想到－不再對工人存在，工人自己對自己說來便不再存在：他沒有工作，因而也沒有工資，並且因為他不是作為人，而是作為工人存在，所以他就會被人埋葬，會餓死，等等。工人有當他對自己作為資本存在的時候，才作為工人存在；而他只有當某種資本對他存在的時候，才作為資本存在。資本的存在便是他的存在、他的生活，資本的存在以一種他無法干預的方式來規定他的生活的內容。因此，國民經濟學不知道有失業的工人，不知道有處於勞動關係之外的勞動人。小偷、騙子、乞丐，失業的、快餓死的、貧窮的和犯罪的勞動人，他們都是些在國民經濟學看來並不存在，而只有在其他人眼中，在醫生、法官、掘墓人、乞丐管理人等等的眼中才存在的人物；他們是一些國民經濟學領域之外遊蕩的幽靈。因此，在國民經濟學看來，工人的需要不過是維持工人在勞動期間的生活的需要，而且只限於保持工人後代不致死絕的程度。因此，工資就與其他任何生產工具的保養和維修，與資本連同利息的再生產所需要的一般資本的消費，與為了保持車輪運轉而加的潤滑油，具有完全相同的意義。可見，工資是資本和資本家的必要費用之一，並且不得不超出這個必要的界限。因此，英國工廠主在１８３４年實行新濟貧法以前，把工人靠濟貧稅得到的社會救濟金從他的工資中扣除，並且把這種救濟金看作工資的一個組成部分，這種做法是完全合乎邏輯的。

    生產不僅把人當作商品、當作商品人、當作具有商品的規定的人生產出來；它依照這個規定把人當作精神上和肉體上非人化的存在物生產出來。－工人和資本家的不道德、退化、愚鈍。－這種生產的產品是自我意識的和自我活動的商品......商品人......李嘉圖、穆勒等人比斯密和薩伊進了一大步，他們把人的存在－人生產這種商品的或高或低的生產率－說成是無關緊要的，甚至是有害的。照他們看來，生產的真正目的步是一筆資本養活多少工人，而是它帶來多少利息，每年總共積攢多少錢。同樣，現代〔ＸＬＩ〕英國國民經濟學的一個合乎邏輯的大進步是，它把勞動提高為國民經濟學的唯一原則，同時十分清楚地揭示了工資和資本利息之間的反比例關係，指出資本家通常只有通過降低工資才能增加收益，反之則降低收益。不是對消費者詐取，而是資本家和工人彼此詐取，才是正常的關係。－私有財產的關係潛在地包含著作為勞動的私有財產的關係和作為資本的私有財產的關係，以及這兩種表現的相互關係。一方面是作為勞動，即作為對自身、對人和自然界因而也對意識和生命表現說來完全異己的活動的人的活動生產，是人作為單純的勞動人的抽象存在，因而這種勞動人每天都可能由他的充實的無淪為絕對的無，淪為他的社會的因而也是現實的非存在。另一方面是作為資本的人的活動的對象的生產，在這裡對象的一切自然的社會的規定性都消失了，在這裡私有財產喪失了自己的自然的和社會的性質（因而也喪失了一切政治的和社會的幻象，甚至連表面上的人的關係也沒有了），在這裡同一個資本在各種不同的自然的和社會的存在中始終是同一的，而完全不管它的現實內容如何。勞動和資本的這種對立一到達極限，就必然成為全部私有財產關係的頂點、最高階段和滅亡。

    因此，現代英國國民經濟學的又一重大成就是：它指明了地租是最壞耕地的利息和最好耕地的利息之間的差額，揭示了土地所有者的浪漫主意幻想－他的所謂社會重要性和所謂他的利益同社會利益的一致性，而這一點是亞當?斯密繼重農學派之後主張過的；它預料到並且準備了這樣一個現實的運動：使土地所有者變成極其普通的、平庸的資本家，從而使對立單純化和尖銳化，並加速這種對立的消滅。這樣一來，作為土地的土地，作為地租的地租，就失去自己的等級的差別而變成根本不講話的，或者毋寧說，只用貨幣語言來講話的資本和利息。－資本和土地的差別，利潤和地租的差別，這二者和工資的差別，工業和農業之間、私有的不動產和動產之間的差別，仍然是歷史的差別，而不是基於事物本質的差別。這種差別是資本和勞動的對立歷史地形成和產生的一個固定環節。同不動的地產相反，在工業等等中只表現出工業產生的方式以及工業在其中得到發展的那個與農業的對立。這種差別只要在下述情況下就作為特殊種類的勞動，作為一個本質的、重要的、包括全部生活的差別而存在：工業（城市生活）同地產（封建的貴族生活）對立而形成，並且本身通過壟斷、行會、同業公會和社團等形式還帶有自己對立物的封建性質；而在這些形式的規定內，勞動還具有表面上的社會意義、實際的共同體意義，還沒有達到對自己的內容漠不關心以及完全自為的存在的地步，也就是說，還沒有從其他一切存在中抽象出來，從而也還沒有成為獲得行動自由的資本。

    〔ＸＬＩＩ〕但是，獲得行動自由的、本身有單獨構成的工業和獲得行動自由的資本是勞動的必然發展。工業對它的對立面的支配立即表現在作為真正工業活動的農業的產生上，而過去農業是把主要工作交給土地和耕種這塊土地的奴隸去做的。隨著奴隸轉化為自由工人即雇傭工人，地主本身便實際上轉化為工廠主、資本家、而這種轉化最初是通過租地農場主這個中介環節實現的。但是，租地農場主是土地所有者的代表，是土地所有者的公開祕密；只有依靠租地農場主，土地所有者才有經濟上的存在，才能作為私有者存在，－因為他的土地的地租只有依靠租地農場主的競爭才能獲得。因此，地主通過租地農場主本質上已經變成普通的資本家。而這種情況也必然再現實中發生：經營農業的資本家即租地農場主必然要成為地主，或者相反。租地農場主的工業牟利就是土地所有者的工業牟利，因為前者的存在決定後者的存在。

    但是，他們回想起對方的產生，回想起自己的來歷：土地所有者把資本家看做自己的驕傲起來的、發了財的、昨天的奴隸，並且看出他對自己這個資本家的威脅；而資本家則把土地所有者看作自己游手好閑的、殘酷無情的和自私自利的、昨天的主人；他知道土地所有者會使他這個資本家受損害，雖然土地所有者今天的整個社會地位、財產和享受都應歸功於工業；資本家把土地所有者看成自由的工業和擺脫任何自然規定的自由的資本的直接對立面。他們之間的這種對立是極其激烈的，並且雙方相互揭了真相。只要看一看不動產對動產的攻擊和相反的攻擊，就對雙方的卑鄙行有一個明確的概念。土地所有者炫耀他的財產的貴族淵源、封建的往昔、懷舊、他的詩意的回憶、他的幻想氣質、他的政治上的重要性等等，而如果他用國民經濟學的語言來表達，那末他就會說：只有農業才是生產的。同時，他把自己的對手描繪為狡猾的、鑽營的、拉人下水的騙子，利慾薰心的出賣靈魂的人；圖謀不軌的、沒有心干和喪盡天良的、離經叛道和肆意出賣社會利益的投機販子、高利貸者、牽線人、奴才；花言巧語的馬屁經；冷酷無情地製造、培養和鼓吹競爭、貧困和犯罪的、敗壞一切社會綱紀的、沒有廉恥、沒有原則、沒有實體、心靈空虛的金錢拐騙者（見其中的重農學派貝爾加斯的著作，對他，卡米爾．德穆蘭在自己的雜誌《法國革命和布拉班特革命》中曾經嚴厲地批評過；並見馮．芬克、蘭齊措勒、哈勒、利奧[1]、科瑟加頓以及西斯蒙第的著作）。動產也顯示工業和運動的奇蹟，它是現代之子，現代的嫡子；它可憐自己的對手何一個不理解自己本質（而這完全是對的），想用粗野的、不道德的暴力和農奴制來代替道德的資本和自由的勞動的蠢人；它把他描繪成用正直、誠實、為公共利益服務、堅貞不渝這些假面具來掩蓋其缺乏活動能力、貪得無饜的享樂欲、自私自利、斤斤計較和居心不良的唐．吉訶德。它宣布他的對手是詭計多端的壟斷者；它用揭底和嘲諷的口氣歷數他的以羅曼蒂克的城堡為溫床的下流、殘忍、揮霍、淫逸、寡廉鮮恥、無法無天和大逆不道，來給他的懷舊、他的詩意、他的幻想澆冷水。

    〔ＸＬＩＩＩ〕據說，動產已經使人民獲得了政治自由，解脫了束縛市民社會的桎梏，把世界聯成一體，創造了博愛的商業、純粹的道德、溫文爾雅的教養；它給人民以文明的需要來代替粗陋的需要，並提供了滿足需要的手段；而土地所有者這個游手好閑的、只會搗蛋的糧食奸商則抬高人民最必須的生活資料的價格，從而迫使資本家提高工資而不能提高生產力；因此，土地所有者妨礙國民年收入的增長，阻礙資本的積累，從而減少人民就業和國家增加財富的可能性；最後使這種可能性完全消失，引起普遍的衰退，並且像高利貸一樣貪婪地剝削現代文明的一切利益，而沒有對它做絲毫貢獻，甚至不放棄自己的封建偏見。最後，讓土地所有者來看一看自己的租地農場主－對土地所有者來說，農業和土地本身僅僅作為賜給他的財源而存在，－並且讓他說說，他是不是這樣一個偽善的、幻想的、狡猾的無賴；不管他以前曾怎樣反對工業和商業，也不管他曾怎樣絮絮叨叨地數說歷史的回憶以及倫理的和政治的目的，他早已在內心深處並且在實際上屬於自由的工業和可愛的商業了。土地所有者實際上提出替自己辯護的一切，只有用在耕作者（資本家和雇農）身上才是對的，而土地所有者不如說是耕作者的敵人；因此，土地所有者作了不利於自身的論證。據說，沒有資本，地產就是死的、無價值的物質。據說，資本的文明的勝利恰恰在於，資本發現並促進使人的勞動代替死的物而成為財富的源泉。（見保羅．路易．古利耶、聖西門、加尼耳、李嘉圖、穆勒、麥克庫洛赫、德斯杜特．德．特拉西和米歇爾．舍伐利埃的著作。）

    從現實的發展進程中（這裡插一句）必然產生出資本家對土地所有者的勝利，即發達的私有財產對不發達的、不完全的私有財產的勝利，正如一般說來運動必然戰勝不動，公開的、自覺的卑鄙行為必然戰勝隱蔽的、不自覺的卑鄙行為，貪財欲必然戰勝享樂欲，公然無節制的、圓滑的、開明的利己主義必然戰勝地方的、世故的、呆頭呆腦的、懶散的、幻想的、迷信的利己主義，貨幣必然戰勝其它形式的私有財產一樣。

    那些多少覺察到完成的自由工業、完成的純粹道德和完成的博愛商業的危險的國家，企圖阻止地產變成資本，但是完全白費力氣。

    與資本不同，地產是還帶有地方的政治的偏見的私有財產、資本，是還沒有完全擺脫周圍世界的糾纏而達到自身的資本，即還沒有完成的資本。資本必然要在它的世界發展過程中達到它的抽象的即純粹的表現。

    私有財產的關係是勞動、資本以及二者的關係。這個關係的各個成份所必定經歷的運動是：

    第一－二者直接的或間接的統一。

    起初，資本和勞動還是統一的；後來，他們雖然分離和異化，卻作為積極的條件而互相促進和互相推動。

    〔第二〕－二者的對立。它們互相排斥；工人把資本家看作自己的非存在，反過來也是這樣；雙方都力圖剝奪對方的存在。

    〔第三〕－二者各自同自身對立。資本＝積累勞動＝勞動。作為這樣的東西，資本分解為自身和自己的利息，而利息又分解為利息和利潤。資本家完全成為犧牲品。他淪為工人階級，正像工人－但是例外地－成為資本家一樣。勞動是資本的要素，是資本的費用，因而，工資是資本的犧牲。

    勞動分解為自身和工資。工人本身是資本、商品。

    敵對性的相互對立。〔ＸＬＩＩＩ〕

附註

[1]見愛好誇張的老年黑格爾派神學家豐克的著作，他眼含眼淚，引用利奧先生的話說，在廢除農奴制時一個奴隸如何不肯不再充當貴族的財產。並見尤斯圖斯．莫澤爾的《愛國主義的幻想》，這些幻想的特色是它們一刻也沒有超出循規蹈矩的庸人的那種小市民的、“家傳的”、平庸的狹隘眼界；雖然如此，它們仍不失為純粹的幻想。這個矛盾也使這些幻想如此投合德國人的口味。

上一页 回目录 下一页

易水寒制作发行


《1844年经济学哲学手稿 》

《1844年经济学哲学手稿 》目录 马克思著

第三手稿

國民經濟學中反映的私有財產的本質

共產主義

需要、生產和分工

貨幣

對黑格爾的辯證法和整個哲學的批判

〔國民經濟學中反映的私有財產的本質〕

    〔Ｉ〕補入第ＸＸＸＶＩ頁。－私有財產的主體本質，作為自為的活動、作為主體作為個人的私有財產，就是勞動，因而，十分明顯，只有那種把勞動視為自己的原則（亞當·斯密），也就是說，不再認為私有財產僅僅是人之外的一種狀態的國民經濟學，才應該被看成私有財產的現實能量和現實運動的產物（這種國民經濟是在意識中形成的、私有財產的獨立運動，是現代工業本身），現代工業的產物；而另一方面，正是這種國民經濟學促進並讚美了這發工業的能量和發展，使之變成意識的力量。因此，在這種揭示了－在私有制範圍內－財富的主體本質的啟蒙國民經濟學看來，那些認為私有財產對人來說僅僅是對象性的本質的貨幣主義者和重商主義者，是一些拜物教徒、天主教徒。所以，恩格斯把亞當·斯密叫做國民經濟學的路德是對的。正像路德承認宗教、信仰為外部世界的本質並以此反對天主教異教一樣，正像他把宗教觀念變成人的內在本質，從而揚棄了外在的宗教觀念一樣，正像他把教士移到俗人心中，因而否定了俗人之外的教士一樣，由於私有財產體現為人本身，而人本身被認為是私有財產的本質，因而在人之外並且不依賴於人的財富，也就是只以外在方式來保存和保持的財富被揚棄了，換言之，財富這種外在的、無思想的對象性就被揚棄了，但正因為這個緣故，人本身被當成了私有財產的規定，就像在路德那裡被當成了宗教的規定一樣。因此，以勞動為原則的國民經濟學，在承認人的假象下，毋寧說不過是徹底實現對人的否定而已，因為人本身已不再同私有財產的外在本質處於外部的緊張關係中，而人本身卻成了私有財產的這種緊張的本質。以前是人之外的存在、人的實際外化的東西，現在僅僅便成了外化的行為，變成了外在化。因此，如果說上述國民經濟學是在承認人、人的獨立性、自主活動等等的假象下開始，並由於把私有財產轉為人自身的本質而能不再束縛於作為存在於人之外的本質的私有財產的那些地方性的、民族的等等的規定，從而使一種世界主義的、普遍的、摧毀一切界限和束縛的能量發展起來，以便自己作為唯一的政策、普遍性、界限和束縛取而代之，－那末，國民經濟學在它往後的發展過中必定拋棄這種偽善性，而使自己的犬儒主義充分表現出來。它實際上也是這樣做的，它不顧這種學說使它陷入的那一切明顯的矛盾，更加片面地，因而也是更加明確和徹底地發揮了關於勞動是財富的唯一本質的論點，然而它表明，這個學說的結論與上述原來的觀點相反，是敵視人的；最後，它還致命地打擊了私有財產和財富的最後一個個別的、自然的、不依賴於勞動運動存在的形式即地租，打擊了這種成了完全經濟的東西，因而對國民經濟學無法反抗的封建所有的表現。（李嘉圖學派。）從斯密經過薩伊到李嘉圖、穆勒等等，國民經濟學的犬儒主義不僅相對地增長了（因為工業所造成的後果在後面這些人面前以更發達和更充滿矛盾的形式表現出來），而且肯定地說，他們總是自覺地在人的異化方面比他們的先驅者走的更遠，但這只是因為他們的科學發展的更加徹底、更加真實罷了。因為他們把具有活動形式的私有財產變為主體，就是說，既把人變為本質，同時也把作為某種非存在物〔Unwesen〕的人變為本質，所以，現實中的矛盾就完全符合他們視為原則的那個充滿矛盾的本質。支離破碎的工業〔ＩＩ〕現實不僅沒有推翻，相反地，卻證實了他們的自身支離破碎的原則。他們的原則本來就是這種支離破碎狀態的原則。

    魁奈醫生的重農主義學說是從重商主義到亞當·斯密的過渡。重農學派直接是封建所有制在國民經濟學上的解體，但正因為如此，它同樣直接是封建所有制在國民經濟學上的變革、恢復，不過它的語言這時不再是封建的，而且是經濟學的了。全部財富被歸結為土地和耕作（農業）。土地還不是資本，它還是資本的一種特殊的存在形式，這種存在形式是它的自然特殊性中並且由於它的這種自然特殊性，才具有意義。但土地畢竟是一種普遍的自然的要素，而重商主義只承認貴金屬是財富的存在。因此，財富的對象、財富的材料立即獲得了自然界範圍內的最高普遍性，因為它們作為自然界仍然是直接對象性的財富。而土地只有通過勞動、耕種才對人存在。因而，財富的主體本質已經移入勞動中。但農業同時被宣佈是唯一的生產的勞動。因此，勞動還不是從它的普遍性和抽象性上來理解的，它還是同一種作為它的材料的特殊自然要素結合在一起的，因此它還僅僅在一種特殊的、自然規定的存在形式中被認識了。所以，勞動不過是人的一種特定的、特殊的外化，正像勞動產品還被看作一種特定的－與其說來源於勞動本身，不如說來源於自然界的－財富一樣。在這裡，土地還被看作不依賴於人的自然存在，還沒有被看作資本，也就是說，還沒有被看作勞動本身的要素。相反地，勞動卻表現為土地的要素。但是，因為這裡把過去的僅僅作為對象存在的外部財富的拜物教歸結為一種極其簡單的自然要素，而且已經承認－雖然只是部分地、以一種特殊的方式承認－財富的本質就在於財富的主體的存在，所以，認識財富的普遍本質，並因此把具有完全絕對性即抽象性的勞動提高為原則，是一個必要的進步。人們向重農學派證明，從經濟學觀點即唯一合理的觀點來看，農業同其他一切生產部門毫無區別，因而，財富的本質不是某種特定的勞動，不是與某種特殊要素結合在一起的、某種特殊的勞動表現，而是一般勞動。

    重農學派既然把勞動宣佈為財富的本質，也就否定了特殊的、外在的、僅僅是對象性的財富。但是，在重農學派看來，勞動首先只是地產的主體本質（重農學派是以那種在歷史上佔統治地位並得到公認的財產作為出發點的）；他們認為，只有地產才成為外化的人。他們既然把生產（農業）說成是地產的本質，也就消除了地產的封建性質；但由於他們宣佈農業是唯一的生產，他們對工業世界持否定態度，並且承認封建制度。

    十分明顯，那種與地產相對立的、即作為工業而確立下來的工業的主體本質一旦被理解，那末，這種本質就同時也包含著自己的那個對立面。因為正像工業包含著已被揚棄的地產一樣，工業的主體本質也同時包含著地產的主體本質。

    地產是私有財產的第一個形式，而工業在歷史上最初僅僅作為財產的一個特殊種類與地產相對立，或者不如說它是地產的被釋放了的奴隸，同樣，在科學地理解私有財產的主體本質即勞動時，這一過程也在重演。而勞動起初只作為農業勞動出現，然後才作為一般勞動得到承認。

    〔ＩＩＩ〕一切財富都成了工業的財富，成了勞動的財富，而工業是完成了的勞動，正像工廠制度是工業即勞動的發達的本質，而工業資本是私有財產的完成了的客觀形式一樣。

    我們看到，只有這時私有財產才能完成它對人的統治，並以最普遍的形式成為世界歷史性的力量。

〔共產主義〕

    補入第ＸＸＸＩＸ頁。－但是，無產和有產的對立，只要還沒有把它理解為勞動和資本的對立，它還是一種無關緊要的對立，一種沒有從它的能動關係上、它的內在關係上來理解的對立，還沒有作為矛盾來理解的對立。這種對立即使沒有私有財產的進一步的運動也能以最初的形式表現出來，如在古羅馬、土耳其等。所以它還不表現為私有財產本身規定的對立。但是，作為財產之排除的勞動，即私有財產的主體本質，和作為勞動之排除的資本，即客體化的勞動，－這就是作為上述對立發展到矛盾狀態的、因而促使矛盾得到解決的能動形式的私有財產。

    補入同一頁。－自我異化的揚棄同自我異化走的是同一條道路。最初，對私有財產只是從它的客體方面來考察，－但勞動仍然被看成它的本質。因此，它的存在方式就是“本身“應被消滅的資本（蒲魯東）。或者，勞動的特殊方式，即劃一的、分散的因而是不自由的勞動，被理解為私有財產的有害性和它同人相異化的存在的根源－傅立葉，他和重農學派一樣，也把農業勞動看成至少是最好的勞動，而聖西門則相反，他把工業勞動本身說成本質，因此他渴望工業家獨佔統治和改善工人狀況。最後，共產主義是揚棄私有財產的積極表現；開始對它作為普遍的私有財產出現。共產主義是從私有財產的普遍性來看私有財產關係，因而共產主義

    （１）在它的最初的形式中不過是私有財產關係的普遍化和完成。這樣的共產主義以兩種形式表現出來：首先，物質的財產對它的統治那麼厲害，以致它想把不能被所有人作為私有財產佔有的一切都消滅；它想用強制的方式把才能等等捨棄。在它看來，質的直接佔有是生存和存在的唯一目的；工人這個範疇並沒有被取消，而是被推廣到一切人身上；私有財產關係仍然是整個社會同實物世界的關係；最後，用普遍的私有財產來反對私有財產的這個運動以一種動物的形式表現出來：用公妻制（也就是把婦女變成公有的和共有的財產）來反對婚姻（它確實是一種排它性的私有財產的形式）。人們可以說，公妻制這種思想暴露了這個完全粗陋的和無思想的共產主義的祕密，正像婦女從婚姻轉向普遍賣淫[1]一樣，財富即人的對象性的本質的整個世界也從它同私有者的排它性的婚姻關係轉向它同整個社會的普遍賣淫關係。這種共產主義，由於到處否定人的個性，只不過是私有財產的徹底表現，私有財產就是這種否定。普遍的和作為權力形成起來的忌妒，是貪欲所採取的並且僅僅是用另一種方式來滿足自己的隱蔽形式。一切私有財產，就它本身來說，至少都對較富裕的私有財產懷有忌妒和平均化慾望，這種忌妒和平均化慾望甚至構成競爭的本質。粗陋的共產主義不過是這個忌妒和這種想像的最低限度出發的平均化的頂點。它具有一個特定的、有限的尺度。對整個文化和文明的抽象否定，向貧窮的、沒有需要的人－他不僅沒有超越私有財產的水平，甚至從來沒有達到私有財產的水平－的非自然的〔ＩＶ〕簡單狀態的倒退，恰恰證明私有財產的這種揚棄決不是真正的佔有。

    共同性只是勞動的共同性以及由共同的資本即作為普遍的資本家的共同體支付的工資的平等。這種關係的兩個方面被提高到想像的普遍性的程度：勞動是每個人的本分，而資本是共同體的公認的普遍性和力量。

    拿婦女當作共同淫樂的犧牲品來對待，這表現了人在對待自身方面的無限的退化，因為這種關係的祕密在男人對婦女的關係上，以及在對直接的、自然的、類的關係的理解方式上，都毫不含糊地、確鑿無疑地、明顯地、露骨地表現出來的。人和人之間的直接的、自然的、必然的關係是男女之間的關係。在這種自然的、類的關係中，人同自然的關係直接就是人和人之間的關係，而人和人之間的關係直接就是人同自然的關係，就是他自己的關於自然的規定。因此，這種關係通過感性的形式，作為一種顯而易見的事實，表現出人的本質在何種程度上對人來說成了自然，或者自然在何種程度上成了人具有的人的本質。因而，從這種關係就可以判斷人的整個發展程度。從這種關係的性質就可以看出，人在何種程度上成為並把自己理解為類存在物、人。男女之間的關係是人和人之間最自然的關係。因此，這種關係表明人的自然的行為在何種程度上成了人的行為，或者人的本質在何種程度上對人來說成了自然的本質，他的人的本性在何種程度上對他來說成了自然。這種關係還表明，人具有的需要在何種程度上成了人的需要，也就是說，別人作為人在何種程度上對他說來成了需要，他作為個人的存在在何種程度上同時又是社會存在物。

    由此可見，對私有財產的最初積極的揚棄，即粗陋的共產主義，不過是想把自己作為積極的共同體確定下來的私有財產的卑鄙性的一種表現形式。

    （２）共產主義（ａ）按政治性質是民主的或專制的；（ｂ）是廢除國家的，但同時是尚未完成的，並且仍然處於私有財產即人的異化的影響下。這兩種形式的共產主義都已經把自己理解為人向自身的還原或復歸，理解為人的自我異化的揚棄；但是它還沒有弄清楚私有財產的積極的本質，也還不理解需要的人的本性，所以它還受私有財產的束縛和感染。它雖然已經理解私有財產這一概念，但是還不理解它的本質。

    （３）共產主義是私有財產即人的自我異化的積極的揚棄，因而是通過人並且為人對人的本質的真正佔有；因此，它是人向自身、向社會的（即人的）人的復歸，這種復歸是完全的、自覺的而且保存了以往發展的全部財富的。這種共產主義，作為完成了的自然主義，等於人道主義，而作為完成了的人道主義，等於自然主義，它是人和自然界之間、人和人之間的矛盾的真正解決，是存在和本質、對象化和自我確證、自由和必然、個體和類之間的鬥爭的真正解決。它是歷史之謎的解答，而且知道自己就是這種解答。

    〔Ｖ〕因此，歷史的全部運動，既是這種共產主義的現實的產生活動即它的經驗存在的誕生活動，同時，對它的能思維的意識說來，又是它的被理解到和被認識到的生成運動。而上述未完成的共產主義從個別的同私有財產相對立的歷史形式中為自己尋找歷史的證明，從現存的事物中尋找證明，同時從運動中抽出個別環節（卡貝、維爾加爾德爾等人尤其喜歡賣弄這一套），把它們作為自己的歷史的純種的證明固定下來；但是它這樣做恰好證明：歷史運動的絕大部分是同它的論斷相矛盾的，如果說它曾經存在過，那末它的這種過去的存在恰恰反駁了對本質的奢求。

    不難看到，整個革命運動必然在私有財產的運動中，即在經濟的運動中，為自己既找到經驗的基礎，也找到理論的基礎。

    這種物質的、直接感性的私有財產，是異化了的、人的生命的物質的、感性的表現。私有財產的運動－生產和消費－是以往全部生產的運動的感性表現，也就是說，是人的實現和現實。宗教、家庭、國家、法、道德、藝術等等，都不過是生產的一些特殊的方式；並且受生產的普遍規律的支配。因此，私有財產的積極的揚棄，作為對人的生命的佔有，是一切異化的積極的揚棄，從而是人從宗教、家庭、國家等等向自己的人的即社會的存在的復歸。宗教的異化本身只是發生在人內心深處的意識領域中，而經濟的異化則是現實生活的異化，－因此異化的揚棄包括兩個方面。不言而喻，在不同的民族那裡，這一運動從哪個領域開始，這要看一個民族的真正的、公認的生活主要是在意識領域中還是外部世界中進行，這種生活更多地是觀念的生活還是現實的生活。共產主義就是從無神論開始的（歐文），而無神論最初還遠不是共產主義；那種無神論毋寧說還是一個抽象。所以，無神論的博愛最初還只是哲學的、抽象的博愛，而共產主義的博愛則從一開始就是現實的和直接追求實效的。

    我們已經看到，在被積極揚棄的私有財產的前提下，人如何生產人－他自己和別人；直接體現他的個性的對象如何是他自己為別人的存在，同時是這個別人的存在，而且也是這個別人為他的存在。但是，同樣，無論勞動的材料是作為主體的人，都既是運動的結果，又是運動的出發點（並且二者必須是出發點，私有財產的歷史必然性就在於此）。因此，社會性質是整個運動的一般性質；正像社會本身生產作為人的人一樣，人也生產社會。活動和享受，無論就其內容或其存在方式來說，都是社會的，是社會的活動和社會的享受。自然界的人的本質只有對社會的人說來才是存在的；因為只有在社會中，自然界對人說來才是人與人聯繫的紐帶，才是他為別人的存在和別人為他的存在，才是人的現實的生活要素；只有在社會中，自然界才是人自己的人的存在的基礎。只有在社會中，人的自然的存在對他說來才是他的人的存在，而自然界對他說來才成為人。因此，社會是人同自然界的完成了的本質的統一，是自然界的真正復活，是人的實現了的自然主義和自然界的實現了的人道主義。

    〔ＶＩ〕社會的活動和社會的享受決不僅僅存在於直接共同的活動和直接共同的享受這種形式中，雖然共同的活動和共同的享受，即直接通過同別人的實際交往表現出來和得到確證的那種活動和享受，在社會性的上述直接表現以這種活動或這種享受的內容本身為根據並且符合其本性的地方都會出現。

    甚至當我從事科學之類的活動，即從事一種我只是在很少情況下才能同別人直接交往的時候，我也是社會的，因為我是作為人活動的。不僅我的活動所需的材料，甚至思想家用來進行活動的語言本身，都是作為社會的產品給予我的，而且我本身的存在就是社會的活動；因此，我從自身所做出的東西，是我從自身為社會做出的，並且意識到我自己是社會存在物。

    我的普遍意識不過是以現實共同體、社會存在物為生動形式的那個東西的理論形式，而在今天，普遍意識是現實主義的抽象，並且作為這樣的抽象是與現實生活相敵對的。因此，我的普遍意識的活動本身也是我作為社會存在物的理論存在。

    首先應當避免重新把“社會“當作抽象的東西同個人對立起來。個人是社會存在物。因此，他的生命表現，即使不採取共同的、同其他人一起完成的生命表現這種直接形式，也是社會生活的表現和確證。人的個人生活和類生活並不是各不相同的，儘管各人生活的存在方式必然是類生活的較為特殊的或者較為普遍的方式，而類生活必然是較為特殊的或者較為普遍的個人生活。

    作為類意識，人確證自己的現實的社會生活，並且只是在思維中復現自己的現實存在；反之，類存在則在類意識中確認自己，並且在自己的普遍性中作為思維著的存在物自為地存在著。

    因此，人是一個特殊的個體，並且正是他的特殊性使他成為一個個體，成為一個現實的、單個的社會存在物，同樣地他也是總體，觀念的總體，被思考和被感知的社會的自為的主體存在，正如他在現實中既作為對社會存在的直觀和現實感受而存在，又作為人的生命表現的總體而存在一樣。

    可見，思維和存在雖有區別，但同時彼此又處於統一中。

    死似乎是類對特定的個體的冷酷無情的勝利，並且似乎是同它們的統一相矛盾的；但是特定的個體不過是一個特定的類存在物，而作為這樣的存在物是遲早要死的。

    （４）私有財產不過是下述情況的感性表現：人變成了對自己說來是對象性的，同時變成了異己的和非人的對象；他的生命表現就是他的生命的外化，他的現實化就是他的非現實化，就是異己的現實。同樣，私有財產的積極的揚棄，也就是說，為了人並且通過人對人的本質和人的生命、對象性的人和人的作品的感性的佔有不應當僅僅被理解為直接的、片面的享受，不應當僅僅被理解為所有、擁有。人以一種全面的方式，也就是說，作為一個完整的人，佔有自己的全面的本質。人同世界的任何一種人的關係－視覺、聽覺、嗅覺、味覺、觸覺、思維、直觀、情感、願望、活動、愛－總之，他的個體的一切器官，正像在形式上直接是社會的器官的那些器官一樣，〔ＩＶＩＩ〕是通過自己的對象性關係，即通過自己同對象的關係對對象的佔有，對人的現實的佔有；這些器官同對象的關係，是人的現實的佔有；這些器官同對象的關係，是人的現實的實現[2]，是人的能動和人的受動，因為按人的方式來理解的受動，是人的一種自我享受。

    私有制使我們變得如此愚蠢和片面，以致一個對象，只有當它為我們擁有的時候，也就是說，當它對我們說來作為資本而存在，或者它被我們直接佔有，被我們吃、喝、穿、住等等的時候，總之，在它被我們使用的時候，才是我們的，儘管私有制本身也把佔有的這一切直接實現僅僅看作生活手段，而它們作為手段為之服務的那種生活是私有制的生活－勞動和資本化。

    因此，一切肉體的和精神的感覺都被這一切感覺的單純異化即擁有的感覺所代替。人這個存在物必須被歸結為這種絕對的貧困，這樣他才能從自身產生出他的內在豐富性。（關於擁有這個範疇，見《二十一印張》文集中赫斯的論文。）

    因此，私有財產的揚棄，是人的一切感覺和特性的徹底解放；但這種揚棄之所以是這種解放，正是因為這些感覺和特性無論在主體上還是客體上都便成人的。眼睛變成了人的眼睛，正像眼睛的對象變成了社會的、人的、由人並為了人創造出來的對象一樣，因此，感覺通過自己的實踐直接變成了理論家。感覺為了物而同物發生關係，但物本身卻是對自身和對人的一種對象性的、人的關係[3]，反過來也是這樣。因此，需要和享受失去了自己的利己主義性質，而自然界失去了自己的純粹的有用性，因為效用成了人的效用。

    同樣，別人的感覺和享受也形成了我自己的佔有。因此，除了這些直接的器官外，還以社會的形式形成社會的器官。例如，直接同別人交往的活動等等，成了我的生命表現的器官和對人的生命的一種佔有方式。

    不言而喻，人的眼睛和野性的、非人的眼睛得到的享受不同，人的耳朵和野性的耳朵得到的享受不同，如此等等。

    我們知道，只有當對象對人來說成為人的對象或者說成為對象性的人的時候，人才不致在自己的對象裡面喪失自身。只有當對象對人說來成為社會的對象，人本身對自己說來成為社會的存在物，而社會在這個對象中對人來說成為本質的時候，這種情況才是可能的。

    因此，一方面，隨著對象性的現實在社會中對人說來到處成為人的本質力量的現實，成為人的現實，因而成為人自己的本質力量的現實，一切對象對他說來也就成為他自身的對象化，成為確證和實現他的個性的對象，成為他的對象，而這就是說，對象成了他自身。對象如何對他說來成為他的對象，這取決於對象的性質以及與之相適應的本質力量的性質；因為正是這種關係的規定性形成一種特殊的、現實的肯定方式。眼睛對對象的感覺不同於耳朵，眼睛的對象不同於耳朵的對象。每一種本質力量的獨特性，恰好就是這種本質力量的獨特的本質，因而也是它的對象化的獨特方式，它的對象性的、現實的、活生生的存在的獨特方式。因此，人不僅通過思維，〔ＶＩＩＩ〕而且以全部感覺在對象中肯定自己。

    另一方面，即從主體方面來看：只有音樂才能激起人的音樂感；對於沒有音樂感的耳朵說來，最美的音樂也毫無意義，不是對象，因為我的對象只能是我的一種本質力量的確證，也就是說，它只能像我的本質力量作為一種主體能力自為地存在著那樣對我存在，因為任何一個對象對我的意義（它只是對那個與它相適應的感覺說來才有意義）都以我的感覺所及的程度為限。所以社會的人的感覺不同於非社會的人的感覺。只是由於人的本質的客觀地展開的豐富性，主體的、人的感性的豐富性，如有音樂感的耳朵、能感受形式美的眼睛，總之，那些能成為人的享受的感覺，即確證自己是人的本質力量的感覺，才一部份發展起來，一部分產生出來。因為，不僅五官感覺，而且所謂精神感覺、實踐感覺（意志、愛等等），一句話，人的感覺、感覺的人性，都只是由於它的對象的存在，由於人化的自然界，才產生出來的。五官感覺的形成是以往全部世界歷史的產物。囿於粗陋的實際需要的感覺只具有有限的意義。對於一個忍飢挨餓的人說來並不存在人的食物形式，而只有作為食物的抽象存在；食物同樣也可能具有最粗糙的形式，而且不能說，這種飲食與動物的飲食有什麼不同。憂心忡忡的窮人甚至對最美麗的景色都沒有什麼感覺；販賣礦物的商人只看到礦物的商業價值，而看不到礦物的美和特性；他沒有礦物學的感覺。因此，一方面為了使人的感覺成為人的，另一方面為了創造同人的本質和自然界的本質的豐富性相適應的人的感覺，無論從理論方面還是從實踐方面來說，人的本質的對象化都是必要的。

    通過私有財產及其富有和貧困－物質的和精神的富有和貧困－的運動，生成中的社會發現這種形式所需的全部材料；同樣，生成了的社會，創造著具有人的本質的這種全部豐富的人，創造著具有豐富的、全面而深刻的感覺的人作為這個社會的恆久的現實。

    我們看到，主觀主義和客觀主義，唯靈主義和唯物主義，活動和受動，只是在社會狀態中才失去它們彼此間的對立，並從而失去它們作為這樣的對立面的存在；我們看到，理論的對立本身的解決，只有通過實踐方式，只有借助於人的實踐力量，才是可能的；因此，這種對立的解決決不只是認識的任務，而是一個現實生活的任務，而哲學未能解決這個任務，正因為哲學把這僅僅看作理論的任務。

    我們看到，工業的歷史和工業的已經產生的對象性的存在，是一本打開了的關於人的本質力量的書，是感性地擺在我們面前的人的心理學；對這種心理學人們至今還沒有從它同人的本質的聯繫上，而總是僅僅從有用性這種外在關係來理解，因為在異化範圍內活動的人們僅僅把人的普遍存在、宗教、或者具有抽象普遍性質的歷史，如政治、藝術和文學等等，理解為人的本質力量的現實性和人的類活動。〔ＩＸ〕在通常的、物質的工業中（人們可以把這種工業看成是上述普遍運動的一部份，正像可以把這個運動本身看成是工業的一個特殊部份一樣，因為全部人的活動迄今都是勞動，也就是工業，就是同自身相異化的活動）人的對象化的本質力量以感性的、異己的、有用的對象的形式，以異化的形式呈現在我們面前。如果心理學還沒有打開這本書即歷史的這個恰恰最容易感知的、最容易理解的部份，那末這種心理學就不能成為內容確實豐富的和真正的科學。如果科學從人的活動的如此廣泛的豐富性中只知道那種可以用“需要“、“一般需要“！的話來表達的東西，那末人們對於這種高傲地撇開人的勞動的這一巨大部分而不感覺自身不足的科學究竟應該怎樣想呢？

    自然科學展開了大規模的活動並且佔有了不斷增多的材料。但是哲學對自然科學始終是疏遠的，正像自然科學對哲學也始終是疏遠的一樣。過去把它們暫時結合起來，不過是離奇的幻想。存在著結合的意志，但缺少結合的能力。甚至歷史學也只是順便地考慮到自然科學，僅僅把它看作是啟蒙、有用性和某些偉大發現的因素。然而，自然科學卻通過工業日益在實踐上進入人的生活，改造人的生活，並為人的解放做準備，儘管它不得不直接地完成非人化。工業是自然界同人之間，因而也是自然科學同人之間的現實的歷史關係。因此，如果把工業看成人的本質力量的公開的展示，那末，自然界的人的本質，或者人的自然的本質，也就可以理解了；因此，自然科學將失去它的抽象物質的或者不如說是唯心主義的方向，並且將成為人的科學的基礎，正像它現在已經－儘管以異化的形式－成了真正人的生活的基礎一樣；至於說生活有它的一種基礎，科學有它的另一種基礎－這根本就是謊言。在人類歷史中即在人類社會的產生過程中形成的自然界是人的現實的自然界；因此，通過工業－儘管以異化的形式－形成的自然界，是真正的、人本學的自然界。

    感性（見費爾巴哈）必須是一切科學的基礎。科學只有從感性意識和感性需要這兩種形式的感性出發，因而，只有從自然界出發，才是現實的科學。全部歷史是為了使“人“成為感性意識的對象和使“人作為人“的需要成為“自然的、感性的“需要而做準備的發展史。歷史本身是自然史的即自然成為人這一過程的一個現實部份。自然科學往後將包含關於人的科學，正像關於人的科學包括自然科學一樣：這將是一門科學。

    〔Ｘ〕人是自然科學的直接對象；因為直接的感性自然界，對人說來直接地就是人的感性（這是同一個說法），直接地就是另一個對他來說感性地存在著的人；因為他自己的感性，只有通過另一個人，才對他本身說來是人的感性。但是自然界是關於人的科學的直接對象。人的第一個對象－人－就是自然界、感性；而那些特殊的、人的、感性的本質力量，正如它們只有在自然對象中才能得到客觀的實現一樣，只有在關於自然本質的科學中才能獲得它們的自我認識。思維本身的要素，思想的生命表現的要素，即語言，是感性的自然界。自然界的社會的現實，和人的自然科學或關於人的自然科學，是同一個說法。

    （５）任何一個存在物只有當它用自己的雙腳站立的時候，才認為自己是獨立的，而且只有當它依靠自己而存在的時候，它才是用自己的雙腳站立的。靠別人恩典為生的人，把自己看成一個從屬的存在物。但是，如果我不僅靠別人維持我的生活，而且別人還創造了我的生活，別人還是我的生活的泉源，那末，我就完全靠別人的恩典為生；如果我的生活不是我自己的創造，那末，我的生活就必定在我之外有這樣一個根源。所以，創造是一個很難從人民意識中排除的觀念。自然界和人的通過自身的存在，對人民意識來說是不能理解的，因為這種存在是同實際生活的一切明擺著的事實相矛盾的。

    大地創造說，受到了地球構造學（即說明地球的形成、生成是一個過程、一種自我產生的科學）的致命打擊。自然發生說是對創世說的唯一實際的駁斥。

    對個別人說說亞理士多德已經說過的下面這句話，當然是容易的：你是你的父親和你的母親生出來的；這就是說，在你身上，兩個人的性的結合即人的類行為生產了人。因而，你看到，人的肉體的存在也要歸功於人。所以，你應該不是僅僅注意一個方面即無限的過程，由於這個過程你會進一步發問：誰生出了我的父親？誰生出了他的祖父？等等。你還應該緊緊盯住這個無限過程中的那個可以直接感覺到的循環運動，由於這個運動，人通過生兒育女使自身重複出現，因而人始終是主體。但是你會回答說：我承認這個循環運動，那末你也要承認那個無限的過程，這過程使我不斷追問，直到提出誰產生了第一個人和整個自然界這一問題。我只能對你做如下的回答：你的問題本身就是抽象的產物。請你問一下自己，你是怎樣想到這個問題的；請你問一下自己，你的問題是不是來自一個因為荒謬而使我無法回答的觀點。請你問一下自己，那個無限的過程本身對理性的思維說來是否存在。既然你提出自然界和人的創造問題，那末你也就把人和自然界抽象掉了。你假定它們是不存在的，然而你卻希望我向你證明它們是存在的。那我就對你說：放棄你的抽象，那末你也就放棄你的問題，或者，你要堅持自己的抽象，那末你就要貫徹到底，如果你設想人和自然界是不存在的，〔ＸＩ〕那末你就要設想你自己也是不存在的，因為你自己也是自然界和人。不要那樣想，也不要那樣向我提問，因為你一旦那樣想，那樣提問，你就會把自然界和人的存在抽象掉，這是沒有任何意義的。也許你是一個假定一切都不存在，而自己卻想存在的利己主義者吧？

    你可能反駁我說：我並不想假定自然界是不存在的；我是問你自然界是如何產生的，正像我問解剖學家骨骼如何形成等等一樣。

    但是，因為在社會主義的人看來，整個所謂世界歷史不外是人通過人的勞動而誕生的過程，是自然界對人說來的生成過程，所以，關於他通過自身而誕生、關於他的產生過程，他有直觀的、無可辯駁的證明。因為人和自然界的實在性，即人對人說來作為自然界的存在以及自然界對人說來作為人的存在，已經變成實踐的、可以通過感覺直觀的，所以，關於某種異己的存在物，關於凌駕於自然界和人之上的存在物的問題，即包含著對自然界和人的非實在性的承認的問題，在實踐上已經成為不可能的了。無神論，作為對這種非實在性的否定，已不再有任何意義，因為無神論是對神的否定，並且正是通過這種否定而肯定人的存在；但是社會主義，作為社會主義，已經不在需要這樣的中介；它是把人和自然界看作本質這種理論上和實踐上的感性認識開始的。社會主義是人的不再以宗教的揚棄為中介的積極的自我意識，正像現實生活是人的不再以私有財產的揚棄即共產主義為中介的積極的現實一樣。共產主義是作為否定的否定的肯定，因此它是人的解放和復原的一個現實的、對下一段歷史發展說來是必然的環節。共產主義是最近將來的必然的形式和有效的原則。但是，共產主義本身並不是人的發展的目標，並不是人的社會的形式。

〔需要、生產和分工〕

    〔ＸＩＶ〕（７）我們已經看到，在社會主義的前提下，人的需要的豐富性，從而某種新的生產方式和某種新的生產對象具有何等的意義：人的本質力量的新的證明和人的本質的新的充實。在私有制範圍內，這一切卻具有相反的意義。每個人都千方百計在別人身上喚起某種新的需要，以便迫使他做出新的犧牲，使他處於一種新的依賴地位，誘使他追求新的享受方式，從而陷入經濟上的破產。每個人都力圖創造出一種支配他人的、異己的本質力量，以便從這裡面找到他自己的利己需要的滿足。因此，隨著對象的數量的增長，奴役人的異己存在物也在擴展，而每一個新產品都是產生相互欺騙和相互掠奪的新的潛在力量。人作為人越來越貧窮，他為了佔有敵對的本質越來越需要貨幣，而他的貨幣的力量恰恰同產品數量成反比，也就是說，他的貧窮隨著貨幣的權力的增加而日益增長。－因此，對貨幣的需要是國民經濟學所產生的真正需要，並且是它所產生的唯一需要。－貨幣的數量越來越成為貨幣的唯一強有力的屬性；正像貨幣把任何本質都歸結為它的抽象一樣，貨幣也在它自身的運動中把自身歸結為數量的本質。無限制和無節制成了貨幣的真正尺度。

    甚至從主觀方面來說，這一點部份地表現在：產品和需要的範圍的擴大，成為非人的、過分精緻的、非自然的和臆想出來的慾望的機敏的和總是精打細算的奴隸。私有制不能把粗陋的需要變為人的需要。它的理想主義不過是幻想、奇想、怪想；沒有一個宦官不是下賤第向自己的君主獻媚，並力圖用卑鄙的手段來刺激君主的痲痹了的享樂能力，以騙取君主的恩寵；工業的宦官即生產者則更下賤地用更卑鄙的手段來騙取銀幣，從自己的按基督教較一說來應該愛的鄰人的口袋裡誘取黃金鳥（每一個產品都是人們想用來誘騙他的人的本質即他的貨幣的誘餌；每一個現實的或可能的需要都是把蒼蠅誘向黏竿的弱點；對社會的、人的本質的普遍剝削，正像人的每一個缺陷一樣，是同天國連結的一個紐帶，是使僧侶能夠接近人心的途徑；每一個急難都是一個機會，使人能夠擺出一副格外殷勤的面孔來接近自己的鄰人並且向他說：親愛的朋友，你需要什麼，我給你，而必不可缺的條件，你是知道的；你應當用什麼樣的墨水給我寫字據，你也是知道的；既然我給你提供了享受，我也要敲詐你一下），－工業的宦官投合消費者的最下流的意念，充當他和他的需要之間的牽線人，激起他的病態的慾望，窺伺他的每一個弱點，然後要求對這種殷勤的服務付報酬。

    這種異化也部份地表現在：一方面所發生的需要和滿足需要的資料的精緻化，在另一方面產生著需要的牲畜般的野蠻化和最徹底的、粗糙的、抽象的簡單化，或者毋寧說這種精緻化只是再生產相反意義上的自身。甚至對新鮮空氣的需要在工人那裡也不再成其為需要了。人又退回到洞穴中，不過這洞穴現在已被文明的薰人毒氣污染。他不能踏踏實實地住在這洞穴中，彷彿它是一個每天都可能從它身旁脫離的異己力量。如果他〔ＸＶ〕交不起房租，他就每天都可能被趕出洞穴。工人必須為這停屍房支付租金。明亮的居室，曾被埃斯庫羅斯筆下的普羅米修斯稱為使野蠻人變成人的偉大天賜之一，現在對工人說來已不再存在了。光、空氣等等，甚至動物的簡單的愛清潔習性，都不再成為人的需要了。骯髒，人的這種腐化墮落，文明的陰溝（就這個詞的本意而言），成了工人的生活要素。完全違反自然的荒蕪，日益腐敗的自然界，成了他的生活要素。他的任何一種感覺不僅不再以人的方式存在，而且不再以非人的方式因而甚至不再以動物的方式存在。人類勞動的最粗陋的方式（和工具）又重新出現了；例如，羅馬奴隸的踏車又成了許多英國工人的生產方式和存在方式。人不僅失去了人的需要，甚至失去了動物的需要。愛爾蘭人只知道一種需要，就是吃的需要，而且只知道吃馬鈴薯，而且只是破爛馬鈴薯，最壞的馬鈴薯。但是，在英國和法國的每一個工業城市中都有一個小愛爾蘭。連野蠻人、動物都還有 獵捕、運動等等的需要，有和同類交往的需要！－機器勞動的簡單化，被利用來把完全沒有發育成熟的、正在成長的人即兒童變成工人，正像工人變成無人照管的兒童一樣。機器適應著人的軟弱性，以便把軟弱的人變成機器。

    誠然，在國民經濟學領域掀起了一場爭論。一方（羅德戴爾、馬爾薩斯等）推崇奢侈而咒罵節約；另一方（薩伊、李嘉圖等）則推崇節約而咒罵奢侈。但是，前者承認，他要求奢侈是為了生產出勞動即絕對的節約；而後者承認，他推崇節約是為了生產出財富即奢侈。前者沈湎於浪漫主義的幻想，認為不應僅僅由發財欲決定富者的消費，並且當他把揮霍直接當作發財致富的手段時，他是跟他自己的規律相矛盾的。因此，後者極其嚴肅而詳盡地向前者證明，通過揮霍我只會減少而不會增加我的財產。後者假意不承認，正是一時的興趣和念頭決定生產；他忘記了“考究的需要“，忘記了沒有消費就不會有生產；忘記了只有通過競爭，生產才必變得日益全面、日益奢侈；他忘記了，按照他的理論，使用決定物的價值，而時興決定使用；他希望僅僅生產“有用的東西“，但他忘記了生產過多的有用的東西就會生產出過多的無用的人口。雙方都忘記了，揮霍和節約，奢侈和困苦，富有和貧窮是等同的。

    而且，如果你希望按照經濟學辦事，並且不願毀於幻想，那末你不應當在你的直接的感覺，如吃等等方面節省，而且應當在熱心公益、同情、信任等等這一切方面節省。

    〔ＸＶＩＩ〕〔......〕都把異化的本質活動的特殊範圍固定下來，並且每一個領域都同另一種異化保持著異化的關係。例如，米歇爾·舍伐利埃先生責備李嘉圖撇開了道德。但是，李嘉圖使國民經濟用它自己的語言說話。如果說這種語言不合乎道德，那末這不是李嘉圖的過錯。當米歇爾·舍伐利埃講道德的時候，他撇開了國民經濟學；而當他研究國民經濟學的時候，他又必然實際上撇開了道德。如果國民經濟學同道德的關係不是任意的、偶然的因而無根據的和不科學的，如果這種關係不是裝裝樣子的，而是被設想為本質的，那末它就只能是國民經濟學規律同道德的關係；如果事實上並非如此，或者恰恰出現相反的情況，那末這難道是李嘉圖的過錯嗎？何況，國民經濟學和道德之間的對立本身不過是一種假象，它既是對立，同時又不是對立。國民經濟學不過是以自己的方式表現著道德規律。

    生產對富人所具有的意義，明顯地表現再生產對窮人所具有的意義中；這對於上層來說總是表現得精緻、隱密、含糊、是假象；而對於下層來說則表現得粗陋、露骨、坦率、是本質。工人的粗陋的需要與富人的考究的需要相比是一個大的多的收入來源。倫敦的地下室給房產主帶來的收入比宮殿帶來的更多，也就是說，地下室對房產主來說是更大的財富，因而，用國民經濟學的語言來說，是更大的社會財富。

    正像工業利用考究的需要進行投機一樣，工業也利用粗陋的需要，而且是人為地造成的粗陋的需要進行投機。因此，對於這種粗陋的需要來說，自我麻醉，這種表面的對需要的滿足，這種在需要的粗陋野蠻性中的文明，是一種真正的享受。因此，英國的酒店是私有制的明顯的象徵。酒店的奢侈表明工業的奢侈和財富對人的真正的關係。因此，酒店理所當然地是人民唯一的至少受到英國警察從寬對待的星期日娛樂。〔ＸＶＩＩ〕

    〔ＸＶＩＩＩ〕我們已經看到，國民經濟學家怎樣用各種各樣的方式來確定勞動和資本的統一：（１）資本是積累勞動；（２）資本在生產中的使命－部份地是連同利潤的資本再生產，部份地作為原料（勞動材料）的資本，部份地作為本身工作著的工具（機器－直接與勞動等同的資本）－就在於生產勞動；（３）工人是資本（４）工資屬於資本的費用；（５）對工人來說，勞動是他的生命資本的再生產；（６）對資本家來說，勞動是他的資本的活動的要素。

    最後，（７）國民經濟學家把勞動和資本的原初統一假定為資本家和工人的統一；這是一種天堂般的原始狀態。這兩個要素〔ＸＩＸ〕如何作為兩個人而互相對立，這對國民經濟學家來說是一種偶然的、因而只應用於外部原因來說明的事情（見穆勒）

    那些仍然被貴金屬的感性光輝眩惑，因而仍然是金屬貨幣的拜物教徒的民族，還不是完全的貨幣民族。法國和英國之間的對立。－例如，在拜物教上就可看出，理論難題的解決在何種程度上是實踐的任務並以實踐為中介，真正的實踐在何種程度上是現實的和實證的理論的條件。拜物教徒的感性意識不同於希臘人的感性意識，因為他的感性存在還是不同於希臘人的感性存在。只要人對自然界的感覺，自然界的人的感覺，因而也是人的自然感覺還沒有被人本身的勞動創造出來，那末，感覺和精神之間的抽象的敵對就是必然的。

    平等不過是德國人的公式“自我＝自我“譯成法國語言即政治語言罷了。平等，作為共產主義的基礎，是共產主義的政治的論據。這同德國人把人理解為普遍的自我意識，以此來論證共產主義，是一回事。不言而喻，異化的揚棄總是從作為統治力量的異化形式出發：在德國是自我意識，在法國由於政治的原因是平等，在英國是現實的、物質的、僅僅以自身來衡量自身的實際需要。對於蒲魯東應該從這一點出發來加以批判和承認。

    如果我們把共產主義本身－因為它是否定的否定－稱為對人的本質的佔有，而這種佔有是以否定私有財產作為自己的中介的，因而還不是真正的、從自身開始的肯定，而只是從私有財產開始的肯定，〔......〕人的生命的現實的異化仍在發生，而且人們越意識到它是異化，它就越成為更大的異化；所以，它只有通過共產主義的實際實現才能完成。要消滅私有財產的思想，有共產主義思想就完全夠了。而要消滅現實的私有財產，則必須有現實的共產主義行動。歷史將會帶來這種共產主義行動，而我們在思想中已經認識到的那個正在進行自我揚棄的運動，實際上將經歷一個極其艱困而漫長的過程。但是，我們必須把我們從一開始就意識到這一歷史運動的局限性和目的，並有了超越歷史運動的覺悟這一點，看作是現實的進步。

    當共產主義的手工業者聯合起來的時候，他們的目的首先是學說、宣傳等等。但是同時，他們也因此產生一種新的需要，即交往的需要，而作為手段出現的東西則成了目的。當法國社會主義工人聯合起來的時候，人們就可以看出，這一實踐運動取得了何等光輝的成果。吸菸、飲酒、吃飯等等在那裡已經不再是聯合的手段，或連絡的手段。交往、聯合以及仍然以交往為目的的敘談，對他們說來已經足夠了；人與人之間的兄弟情誼在他們那裡不是空話，而是真情，並且他們那由於勞動而變得結實的形象向我們放射初人類崇高精神之光。

    因此，國民經濟學家關於奢侈和節約的爭論，不過是已弄清了財富本質的國民經濟學同還沈湎於浪漫主義的反工業的回憶的國民經濟學之間的爭論。但是雙方都不善於把爭論的對象用簡單的詞句表達出來，因而雙方相持不下。〔ＸＸＩ〕

    〔ＸＸＸＩＶ〕其次，地租作為地租已經被推翻了，因為現代國民經濟學與斷言土地所有者是唯一真正的生產者的重農學派相反，證明土地所有者本身倒是唯一的完全不生產的食利者。農業是資本家的事情，資本家只要能夠從農業上有希望得到通常的利潤，他就會把自己的資本投入這個用途。因此，重農學派所謂土地所有者作為唯一生產的所有者應當單獨支付國稅，從而也只有他們有權表決國稅並參與國事這樣的論點就變為相反的論斷，即地租稅是對非生產收入徵收的單一稅，因而也是無損於國民生產的單一稅。顯然，這樣理解，土地所有者的政治特權就再也不可能從他們是主要納稅人這一事實得出來了。

    凡是蒲魯東認為是勞動反對資本的運動的東西，都不過是具有資本形式即工業資本形式的勞動反對那種不是作為資本即不是以工業方式來消費的資本的運動。而且，這一運動正沿著勝利的道路即工業資本勝利的道路前進。－因此，我們知道，只有把勞動理解為私有財產的本質，才能同時弄清楚國民經濟學的運動本身的真正性質。

    在國民經濟學家看來，社會是資產階級社會，在這裡任何人都是各種需要的整體，〔ＸＸＸＶ〕並且就人人互為手段而言，個人為別人而存在，別人也為他而存在。正像政治家議論人權時那樣，國民經濟學家也把一切歸結為人，即歸結為被他抹煞了一切特性從而只看成資本家或工人的個人。

    分工是關於異化範圍內的勞動社會性的國民經濟學用語。換言之，因為勞動不過是人的活動在外化範圍內的表現，不過是作為生命外化的生命表現，所以分工也無異是人的活動作為真正類活動－或作為類存在物的人的活動－的異化的、外化的設定。

    關於分工的本質－勞動一旦被承認為私有財產的本質，分工就自然不得不被理解為財富生產的一個主要動力－也就是關於作為類活動的人的活動這種異化的和外化的形式，國民經濟學家們是講得極不明確和自相矛盾的。

    亞當·斯密：

    “分工原不是人類智慧的結果。它是物物交換和互相交易這種傾向緩慢而逐步發展的必然結果。這種交換傾向或許是運用理性和語言的必然結果。它為一切人所共有，而在任何動物中間是找不到的。動物一旦成長，就完全獨立生活。人則經常需要別人的幫助，如果他單單指望別人發善心給以幫助，那是徒勞的。如果他能求助於他們的個人利益，並他們相信，他希望他們為他做事是對他們自己有利的，這樣就可靠的多了。在向他人求助的時候，我們不是求助於他們的人性，而是求助於他們的利己主義。我們對他們決不說我們有需要，而總是說對他們有利。－這樣一來，因為我們互相需要的服務大部分是通過交換、交易、買賣獲得的，所以最初產生分工的也正是這種交換傾向。例如，在狩獵或遊牧部落中，有個人製造弓矢比其他人又迅速、又精巧。他往往用自己製造的這些產品去同自己部落的人交換家畜和野味。他很快發覺，他用這種方法可以比他自己親自去狩獵得到更多東西。因此，他從自己的利益考慮，就把製造弓等等當作自己的主要業務。個人天賦的差別與其說是分工的原因，不如說是分工的結果......人如果沒有交換和交易的傾向，那末每個人就會不得不親自生產一切生活必需品和方便品。一切人都將不得不做同樣的日常工作，那末，唯一能造成才能上的巨大差別的職業上的巨大差別就不會存在。正像這種交換傾向造成人們才能上的差別一樣，這同一個傾向也使這種差別成為有益的。許多同類但不同種的動物，它們在天生資質上的差別比人類在沒有受過教育以前天生資質上的差別要顯著的多。就天賦的才能和智慧來說，哲學家和搬運夫之間的差別比家犬和獵犬之間、獵犬和鶉獵犬之間、鶉獵犬和牧羊犬之間的差別要小的多。可是這些不同的動物，儘管是同類，彼此卻幾乎無法利用。家犬雖然能力大，〔ＸＸＸＶＩ〕卻不能輔以獵犬的敏捷，等等。由於缺乏交易和交換的能力或傾向，這些不同的天賦和不同程度的智力活動不能匯集在一起，因而絲毫不能增進同類的幸福和便利。每個動物都必須獨立生活和保衛自己；自然給予動物各種各樣的能力，動物卻不能由此得到絲毫好處。相反，人的各種極不相同的才能則能交相為用，因為依靠交換和交易這種普遍傾向，他們的不同才能的不同產品匯集成好像一個共同的資源，每個人可以按照自己的需要從中購買別人的勞動產品的一部份。因為交換這種傾向產生了分工，所以這種分工的發展過程總是受交換能力，換句話說，受市場的大小限制。如果市場非常狹小，那就不會鼓勵人們完全致力於某一種職業，因為他不能用他本身消費不了的自己勞動產品的剩餘部份，隨意換得自己需要的別人勞動產品的剩餘部份......“在文明狀態中，“每個人都靠交換來生活，並成為一種商人，而社會本身，嚴格說也成為商業社會。＜見德斯杜特·德·特拉西“社會是一系列的相互交換；商業就是社會的整個本質“＞......資本的積累隨著分工的發展而增長，反之亦然。“

    以上是亞當·斯密說的。

    “如果每個家庭都生產它所需的全部消費品，那末社會在不實行任何交換的情況下也可以繼續存在了。－雖然交換不是社會的基礎，但在我們的文明的社會狀態中不能沒有它。－分工是對人力的巧妙運用；分工可以增加社會產品，增進社會威力和社會的享受，但是它限制單個人的能力並使之退化。－沒有交換就不可能有生產。“

    以上是讓·巴·薩伊說的。

    “人生來就有的力量，就是他的智力和他從事勞動的身體素質。而來源於社會狀態的力量，就是分工的能力和在不同的人中間分配不同工作的能力......就是交換相互服務和交換構成生活資料的各種產品的能力。促使一個人為別人服務的動機是利己心，因為他要求得到為別人服務的報酬。－排他性的私有財產的權力是人們之間進行交換的必要條件。““交換和分工是互相制約的。“

    這是斯卡爾貝克說的。

    穆勒把發達的交換即商業說成是分工的結果：

    “人的活動可以歸結為極簡單的要素。實際上，人能做的不過是生產出運動；他能夠移動物品，〔ＸＸＸＶＩＩ〕使它們相互離開或相互接近；其餘的事情則由物質的特性來完成。人們在使用勞力和機器時常常發現，把互相妨礙的操作分開並把一切能以某種方式相輔相成的操作結合起來，通過這樣巧妙的分配，就可以加強效果。一般地說，人們不能以從事少數幾項操作所練出來的速度和技巧來從事多項不同操作。因此，儘可能地限制每個人的操作項目，總是有利的，－為了最有利地進行分工以及分配人力和機器利，在多數情況下，必須從事大規模生產，換句話說，必須大批地生產財富。這種好處是促使大製造業產生的原因。有少數在有利條件下建立起來的這種大製造業，往往不僅向一個國家，而且向幾個國家，按照所要求的數量，供應它們所生產的產品。“

    這是穆勒說的。

    但是，全部現代國民經濟學都一致同意：分工同生產的豐富，分工同資本的積累是相互制約的；只有自由放任的私有財產才能創造出最有利的和無所不包的分工。

    亞當·斯密的論述可以歸納如下：

    分工給勞動以無限的生產能力。它起源於人所特有的交換和交易的傾向，這種傾向大概不是偶然的，而是運用理性和語言的結果。進行交換的人們的動機不是人性而是利己主義。人的才能的差別與其說是分工即交換的原因，不如說是它的結果。只有交換才能使這種差別成為有益的。同類而不同種的動物的特性的天生差別比人的稟賦和活動的差別顯著的多。但是因為動物不能從事交換，所以同類而不同種的動物所具有的不同特性，不能給任何動物個體帶來任何好處。動物不能把同類的不同特性匯集起來；它們不能為同類的共同利益和方便做出任何貢獻。人則不同，各種各樣的才能和活動方式可以相互利用，因為人能夠把各種不同的產品匯集成一個共同的資源，每個人都可以從中購買所需要的東西。因為分工是從交換的傾向產生的，所以分工依交換、市場的規模大小而發展或受到限制。在文明狀態中，每個人都是商人，而社會則是商業社會。

    薩伊把交換看成偶然的、非基本的東西。社會沒有交換也可以存在。在文明的社會狀態中，交換才成為必要的。但是，沒有交換不可能有生產。分工對於創造社會財富來說是一個方便的、有用的手段，是人力的巧妙運用，但是它使每一單個人的能力退化。最後這個意見是薩伊的進步。

    斯卡爾貝克把個人的、人生來就有的力量即智力和從事勞動的身體素質，同來源於社會的力量，即相互制約的交換和分工區別開來。但是私有財產是交換的必要前提。在這裡，斯卡爾貝克用客觀的形式表述了斯密、薩伊、李嘉圖等人所說的東西，因為斯密等人指出利己主義、私人利益是交換的基礎，並把買賣稱為交換的本質的和適合的形式。

    穆勒把商業說成是分工的結果。他認為，人的活動可歸結為機械的運動。分工和採用機器可以促進生產的豐富。委託給每個人的操作範圍應儘可能小。分工和採用機器也決定著財富的大量生產即生產的集中。這是大製造業產生的原因。

    〔ＸＸＸＶＩＩＩ〕考察分工和交換是很有意思的，因為分工和交換是人的活動和本質力量－作為類的活動和本質力量－的明顯外化的表現。

    說分工和交換以私有財產為基礎，等於說勞動是私有財產的本質，國民經濟學不能證明這個論斷而我們則願意替他證明。分工和交換是私有財產的形式這一情況恰恰包含著雙重證明：一方面人的生命為了本身的實現曾經需要私有財產；另一方面人的生命現在需要消滅私有財產。

    分工和交換是這樣的兩個現象，國民經濟學在考察它們時炫耀自己的科學的社會性，同時也無意中說出了他的科學所包含的矛盾，即依靠非社會的特殊利益來論證社會。

    我們應當考察下述各個要素：

    第一，交換的傾向－國民經濟學認為利己主義是它的基礎－被看作分工的原因或分工的相互作用的因素。薩伊認為交換對於社會的本質來說不是什麼基本的東西。用分工和交換來說明財富、生產。分工使個人活動貧乏和退化。交換和分工被認為是產生人的才能的巨大差別的原因，而這種差別又由交換而成為有益的。斯卡爾貝克把人的生產的本質力量或者說生產性的本質力量分為兩部份：（１）個人的、他所固有的力量，即他的智力和從事一定勞動的特殊素質或能力；（２）來源於社會而不是來源於現實個人的力量，即分工和交換。－其次：分工受市場的限制。－人的勞動是簡單的機械的運動；最主要的事情由對象的物質特性去完成。－分配給每一個人的操作應當儘可能少。－勞動的劃分和資本的積聚，個人生產的無效果和財富的大量生產。－自由的私有財產對於分工的意義。

〔貨幣〕

    〔ＸＬＩ〕如果人的感覺、激情等等不僅是在〔狹隘〕意義上的人本學的規定，而且是對本質（自然）的真正本體論的肯定；如果感覺、激情等等僅僅通過它們的對象對它們感性地存在這一事實而現實地肯定自己，那末，不言而喻的是：（１）它們的肯定方式絕不是同樣的，相反，不同的肯定方式構成它們的存在、它們的生命的特殊性；對象以怎樣的方式構成它們的存在，這就是它們的享受的特有方式；（２）如果感性的肯定是對採取獨立形態的對象的直接揚棄（如吃、喝、對象的加工、等等），那末這也就是對象的肯定，（３）只要人是人的，因而他的感覺也是人的，那麼對象為他人所肯定，這同樣是他自己的享受；（４）只有通過發達的工業，也就是以私有財產為中介，人的激情的本體論才能在總體上、合乎人性地實現；因此，關於人的科學本身是人在實踐上的自我實現的產物；（５）如果撇開私有財產的異化，那末私有財產的意義就在於本質的對象－－既作為享受的對象，又作為活動的對象－－對人的存在。

    貨幣，因為具有購買一切東西、佔有一切對象的特性，所以是最突出的對象。貨幣的這種特性的普遍性是貨幣的本質的萬能；所以它被當成萬能之物。貨幣是需要和對象之間、人的生活和生活資料之間的牽線人。但是在我和我的生活之間充當媒介的那個東西，也在我和他人為我的存在之間充當媒介。對我來說他人就是這個意思。

“什麼諢話！你的腳，你的手，

你的屁股，你的頭，這當然是你的所有；

但假如我能夠巧妙地使用，

難道不就等於是我的所有？

我假如出錢買了六匹馬兒，

這馬兒的力量難道不是我的？

我駕馭著它們真是威武堂堂，真好像我生就二十四隻腳一樣。”

歌德《浮士德》（靡菲斯特斐勒斯的話）

    莎士比亞在《雅典的泰門》中說：

“金子！黃黃的、發光的、寶貴的金子！

不，天神們啊，

我不是無聊的拜金客......

這東西，只這一點點兒，

就可以使黑的變成白的，醜的變成美的；

錯的變成對的，卑賤變成尊貴，

老人變成少年，懦夫變成勇士。

......

這東西會把你們的祭司和僕人從你們的身旁拉走，

把壯士頭顱底下的枕墊抽去；

這黃色的奴隸可以使異教聯盟，同宗分裂；

它可以使受詛咒的人得福，

使害著灰白色的癩病的人為眾人所敬愛；

它可以使竊賊得到高爵顯位，和元老們分庭抗禮；

它可以使雞皮黃臉的寡婦重作新娘，

即使她的尊容會使那身染惡瘡的人見了嘔吐，

有了這東西也會恢復三春的嬌豔。

......

該死的土塊，你這人盡可夫的娼婦，

你慣會在亂七八糟的列國之間挑起紛爭。”

    並且下面又說：

“啊，你可愛的殺手，

帝王逃不過你的掌握，

親生的父子會被你離開！

你燦爛的奸夫，

淫污了純潔的婚床！

你勇敢的瑪爾斯！

你永遠年輕韶秀，永遠被人愛戀的嬌美的情郎，

你的羞顏可以融化了黛安娜女神膝上的冰雪！

你有形的神明，

你會使冰炭化為膠漆，仇敵互相親吻！

〔ＸＬＩＩ〕為了不同的目的，

你會說任何的方言！

你動人心坎的寶物啊！

你的那些奴隸，那些人類，要造反了，

快快運用你的法力，讓他們互相砍殺，

留下這個世界來給獸類統治吧！”

    莎士比亞把貨幣的本質描繪的十分出色。為了理解他，我們首先從解釋歌德那幾行詩句開始。

    依靠貨幣而對我存在的東西，我能付錢的東西，即貨幣能購買的東西，就是我－貨幣持有者本身。貨幣的力量多大，我的力量就多大。貨幣的特性就是我－貨幣持有者的特性和本質力量。因此，我是什麼和我能夠做什麼，這絕不是由我的個性來決定的。我是醜的，但是我能給我買到最美的女人。可見，我並不醜，因為醜的作用，醜的嚇人的力量，被貨幣化為烏有了。我－就我的個人特點而言－是個跛子，可是貨幣使我獲得二十四隻腳；可見，我並不是跛子。我是一個邪惡的、不誠實的、沒有良心的、沒有頭腦的人，可是貨幣是受尊敬的，所以，它的持有者也受尊敬。貨幣是最高的善，所以，它的持有者也是善的。此外，貨幣還使我不必為成為不誠實的人傷腦筋。所以我事先就被認定是誠實的。我是沒有頭腦的，但貨幣是萬物的實際的頭腦，貨幣持有者又怎麼會沒有頭腦呢？既然我能夠憑藉貨幣得到人心所渴望的一切東西，那我不是具有人的一切能力了嗎？這樣，我的貨幣不是就把我的種種無能變成它們的對立物了嗎？

    如果貨幣是把我同人的生活，把我同社會，把我同自然界和人們連結起來的紐帶，那麼貨幣難道不是一切紐帶的紐帶嗎？它難道不能夠解開和繫緊任何紐帶嗎？因此，它難道不也是普遍的離間手段嗎？它既是道道地地的使人分離的“輔幣“，也是道道地地的結合手段；它是社會的〔......〕化合力。

    莎士比亞特別強調了貨幣的兩個特性：

    （１）它是有形的神明，它使一切人的和自然的特性變成它們的對立物，使事物普遍混淆和顛倒；它能使冰炭化為膠漆。

    （２）它是人盡可夫的娼婦，是人們和各民族的普遍牽線人。

    使一切人的和自然的性質顛倒和混淆，使冰炭化為膠漆－貨幣的這種神力包含在它的本質中，即包含在人的異化的、外化的和外在化的類本質中。它是人類的外化的能力。

    凡是我做為人所不能做到的，也就是我個人的一切本質力量所不能做到的，我依靠貨幣都能做到。因而貨幣把每一種本質力量都變成它本來所不是的那個東西，即變成它的對立物。

    當我想要食物或者因我身體不佳，不能步行，想坐郵車的時候，貨幣就使我獲得食物和郵車，這就是說，它把我的願望從觀念的東西，從它們的想像的、表象的、期望的存在，轉化成它們的感性的、現實的存在，從觀念轉化成生活，從想像的存在轉化成現實的存在。作為這樣的媒介，貨幣是真正的創造力。

    當然，沒有貨幣的人也有需求，但它的需要只是一種觀念的東西，它對我、對第三者、對另一個人〔ＸＬＩＩＩ〕是不起任何作用的，不存在的，因而對於我依然是非現實的，無對象的。以貨幣為基礎的有效的需求和以我的需要、我的激情、我的願望等等為基礎的無效的要求之間的差別，是存在和思維之間的差別，是只在我心中存在的觀念和那作為現實對象在我之外對我存在的觀念之間的差別。

    如果我沒有供旅行用的貨幣，那末我也就沒有旅行的需要，也就是說，沒有現實的和可以實現的旅行的需要。如果我有進行研究的本領，而沒有進行研究的貨幣，那末我也就沒有進行研究的本領，即沒有進行研究的有效的、真正的本領。相反地，如果我實際上沒有進行研究的本領，但我有願望和貨幣，那末我也就有進行研究的有效的本領。貨幣是一種外在的、並非作為人的人和作為社會的人類社會產生的、能夠把觀念變成現實而把現實變成純觀念的普遍手段和能力，它把現實的、人的和自然的本質力量變成純抽象的觀念，並因而變成不完善性和充滿痛苦的幻想；另一方面，同樣地把現實的不完善性和幻想，個人的實際上無力的、只在個人想像中存在的本質力量，變成現實的本質力量和能力。因此，僅僅按照這個規定，貨幣就已是個性的普遍顛倒；它把個性變成它們的對立物，賦予個性以與它們的特性相矛盾的特性。

    其次，對於個人和對於那些以獨立本質自居的、社會的和其他的聯繫，貨幣也是作為這種顛倒黑白的力量出現的。它把堅貞變成背叛、把愛變成恨，把恨變成愛，把德行變成惡行，把惡行變成德行，把奴隸變成主人，把主人變成奴隸，把愚蠢變成明智，把明智變成愚蠢。

    因為貨幣作為現存的和起作用的價值概念把一切事物都混淆和替換了，所以它是一切事物的普遍的混淆和替換，從而是顛倒的世界，是一切自然的性質和人的性質的混淆和替換。

    誰能買到勇氣，誰就是勇敢的，即使他是膽小鬼。因為貨幣所交換的不是特定的性質，不是特定的事物或特定的人的本質力量，而是人的、自然的整個對象世界，所以，從貨幣持有者的觀點看來，貨幣能把任何特性和任何對象同其他任何即使與它相矛盾的特性或對象相交換，貨幣能使冰炭化為膠漆，能迫使仇敵互相親吻。

    我們現在假定人就是人，而人同世界的關係是一種人的關係，那末你就只能用愛來交換愛，只能用信任來交換信任，等等。如果你想得到藝術的享受，那你就必須是一個有藝術修養的人。如果你想感化別人，那你就必須是一個實際上能鼓舞和推動別人前進的人。你同人和自然界的一切關係，都必須是你的現實的個人生活的、與你的意志的對象相符合的特定表現。如果你在戀愛，但沒有引起對方的反應，也就是說，如果你的愛作為愛沒有引起對方的愛，如果你作為戀愛者通過你的生命表現沒有使你成為被愛的人，那末你的愛就是無力的，就是不幸。〔ＸＬＩＩＩ〕

〔對黑格爾的辯證法和整個哲學的批判〕

    〔ＸＩ〕（６）在這一部份，為了便於理解和論證，對黑格爾辯證法，特別是《現象學》和《邏輯學》中的有關敘述，以及最後對最近的批判運動同黑格爾的關係作一些說明，也許是適當的。

    現代德國的批判，著意研究舊世界的內容，而且批判的發展完全拘泥於所批判的材料，以致對批判的方法採取完全非批判的態度，同時，對於我們如何對待黑格爾辯證法，這一表面上看來是形式的問題，而實際上是本質的問題，則完全缺乏認識。對於現代的批判同黑格爾哲學，特別是同辯證法的關係問題是如此缺乏認識，以致像施特勞斯和布魯諾．鮑威爾這樣的批判家－－前者是完完全全地，後者在自己的《複類福音作者》中（與施特勞斯相反，它在這裡用抽象的人的“自我意識“代替了“抽象的自然界“的實體），甚至在《基督教真相》中，至少有可能完全地－－仍然拘泥於黑格爾的邏輯學。例如《基督教真相》一書中說︰

    “自我意識設定世界、設定差別，並且在它所創造的東西中創造自身，因為它重新揚棄了它的創造物同它自身的差別。因為它只是在創造活動中和運動中才是自己本身，－－這個自我意識在這個運動中似乎就沒有自己的目的了“，等等。或者說：“他們〈法國唯物主義者〉還未能看到，宇宙的運動只有作為自我意識的運動，才能實際成為自為的運動，從而達到同自身的統一。”

    這些說法連語言上都和黑格爾的觀點毫無區別，而且毋寧說是在逐字逐句重述黑格爾的觀點。

    〔ＸＩＩ〕鮑威爾在他的《自由的正義事業》一書中對格魯培先生提出的“那末邏輯學家的情況如何呢？”這一唐突的問題避而不答，卻讓他去問未來的批評家。這表明，鮑威爾在進行批判活動（鮑威爾《複類福音作者》）時對於黑格爾辯證法關係是多麼缺乏認識，而且在物質的批判活動之後也缺乏這種認識。

    但是即使在現在，在費爾巴哈既在收入《軼文集》的《綱要》中，也更詳細地在《未來哲學》中從根本上推翻了舊的辯證法和哲學之後；在不能完成這一事業的上述批判，反而認為這一切事業已經完成，並且自封為純粹的、堅決的、絕對的、洞察一切的批判之後；在批判以唯靈論的狂妄自大態度把整個歷史運動歸結為其餘的世界（它把這個世界與它自身對立起來而歸入“群眾”這一範疇）和它自身的關係，並且把一切獨斷的對立銷融於它自身的聰明和世界的愚蠢之間、批判的基督和作為“群氓”的人類之間的一個獨斷的對立中之後；在批判每日每時以群眾的愚鈍來證明它本身的超群出眾之後；在批判最後宣告批判的末日審判，宣稱這樣一天－－那時整個正在墮落的人類將集合在批判面前，由批判加以分類，而每一人類都將得到一份貧困證明書－－即將來臨之後；在批判於報刊上宣佈它既對人的感覺有對它自己獨標一格地君臨其上的世界具有優越性，而且不時從它那譏諷的嘴唇發出奧林帕斯諸神的哄笑聲之後，－－在以批判的形式消逝著的唯心主義（青年黑格爾主義）做出這一切滑稽可笑的動作之後，這種唯心主義甚至絲毫沒有暗示現在已經到了同自己的母親，即黑格爾辯證法批判地畫出界限的時候，甚至也〔絲毫〕未能表明它對費爾巴哈辯證法的批判態度。這是對自身持完全非批判的態度。

    費爾巴哈是唯一對黑格爾辯證法採取嚴肅的、批判的態度的人；只有他在這個領域內作出了真正的發現，總之他真正克服了就哲學。費爾巴哈成就的偉大以及他把這種成就貢獻給世界時所表現的那種謙虛的純樸，同批判所持的相反的態度恰成驚人的對照。

    費爾巴哈的偉大功績在於︰

    （１）證明了哲學不過是變成思想的並且經過思考加以闡述的宗教，不過是的本質的異化的另一種形式和存在方式；從而，哲學同樣應當受到譴責。

    （２）創立了真正的唯物主義和現實的科學，因為費爾巴哈使“人與人之間的“社會關係成了理論的基本原則。

    （３）他把基於自身並且積極地已自身為基礎的肯定的東西，同自稱是絕對的肯定的東西的那個否定的否定對立起來。

    費爾巴哈這樣解釋了黑格爾辯證法（從而論證了要從肯定的東西，即從感覺確定的東西出發）；

    黑格爾從異化出發（在邏輯上就是從無限的東西、抽象的普遍的東西出發），從實體出發，從絕對的和不變的抽象出發，就是說，說得更通俗些，他從宗教和神學出發。

    第二，他揚棄了無限的東西，設定了現實的、感性的、實在的、有限的、特殊的東西（哲學，對宗教和神學的揚棄）。

    第三，他重新揚棄了肯定的東西，恢復了抽象、無限的東西。宗教和神學的恢復。

    由此可見，費爾巴哈把否定的否定僅僅看作哲學同自身的矛盾，看作在否定神學（超驗性等等）之後又肯定神學的哲學，即同自身相對立而肯定神學的哲學。

    否定的否定所包含的肯定，或自我肯定和自我確證，被認為是對自身還不能確信，因而自身還受對立面影響的、對自身懷疑因而需要證明的肯定，即被認為是還沒有用自己的存在證明自身的、還沒有被承認的〔ＸＩＩＩ〕肯定；可見，感覺確定的、以自身為基礎的肯定，是同這種肯定直接地而非間接地對立著的。[4]

    但是，由於黑格爾根據否定的否定所包含的肯定方面，把否定的否定看成真正的和唯一的肯定的東西，而根據它所包含的否定方面把它看成一切存在的唯一真正的活動和自我實現的活動，所以他只是為那種歷史的運動找到抽象的、邏輯的、思辨的表達，這種歷史還不是作為既定的主體的人的現實的歷史，而只是人的產生的活動、人的發生的歷史。

    我們既要說明這一運動在黑格爾那裡所採取的抽象形式，也要說明這一和現代的批判相反的運動，同費爾巴哈的《基督教的本質》一書所描述的同一過程的區別；或者更正確地說，要說明這一在黑格爾那裡還是非批判的運動所具有的批判形式。

    現在看一看黑格爾的體系。必須從黑格爾的《現象學》即從黑格爾哲學的真正誕生地和祕密開始。

    現象學

    （Ａ）自我意識。

    Ⅰ．意識。（α）感性確定性，或“這一個”和意謂。（β）知覺，或具有特性的事物和幻覺。（γ）力和知性，現象和超感覺世界。

    Ⅱ．自我意識。自身確定性的真理。（ａ）自我意識的獨立性和非獨立性，主人和奴隸（ｂ）自我意識的自由。斯多葛主義，懷疑主義，苦惱的意識。

    Ⅲ．理性。理性的確定性和真理。（ａ）觀察的理性；對自然界和自我的意識的觀察。（ｂ）理性的自我意識通過自身來實現。快樂和必然性。心的規律和自大狂。德行和世道。（ｃ）自在和自為地實在的個性。精神的動物界和欺騙，或事情本身。立法的理性。審核法律的理性。

    （Ｂ）精神。

    Ⅰ．真的精神；倫理。Ⅱ．自我異化的精神，教養。Ⅲ．確定自身的精神，道德。

    （Ｃ）宗教。自然宗教，藝術宗教，啟示宗教。

    （Ｄ）絕對知識。

    因為黑格爾的《哲學全書》以邏輯學，以純粹的思辨的思想開始，而以絕對知識，以自我意識的、理解自身的哲學或絕對的即超人的抽象精神結束，所以整整一部《哲學全書》不過是哲學精神的展開的本質，是哲學精神的自我對象話；而哲學精神不過是在它的自我異化內部通過思考理解，即抽象地理解自身話的、異化的宇宙精神。邏輯學是精神的貨幣，是人和自然界的思辨的思想的價值－－人和自然界的同一切現實的規定性毫不相干的、因而是非現實的本質，－－是外化的因而從自然界和現實的人抽象出來的思維，即抽象思維。－－這種抽象思維的外在性就是......自然界，就像自然界對這種抽象思維所表現的那樣。自然界對抽象思維說來是外在的，是抽象思維的自我喪失；而抽象思維也是外在地把自然界作為抽象的思想來理解，然而是作為外化的、抽象的思維來理解。－－最後，精神，這個回到自己的誕生地的思維，這種思維在它終於發現自己和肯定自己就是絕對知識，因而就是絕對的即抽象的精神之前，在它獲得自己的自覺的、與自身相符合的存在之前，它作為人類學的、現象學的、心理學的、倫理的、藝術的、宗教的精神，總還不是自身，因為它的現實存在就是抽象。

    黑格爾有雙重錯誤。

    第一個錯誤在黑格爾哲學的誕生地《現象學》中表現的最為明顯。例如，當他把財富、國家權力等等看成同人的本質相異化的本質時，這只是就它們的思想形式而言。它們是思想的本質，因而只是純粹的即抽象的哲學思維的異化。因此，整個運動是以絕對知識結束的。這些從對象中異化出來的並且以現實性自居而與之對立的，恰恰是抽象的思維。哲學家－－他本身是異化的人的抽象形象－－把自己變成異化的世界的尺度。因此，全部外化歷史和外化的全部消除，不過是抽象的、絕對的〔ＸＶＩＩ〕思維的生產史，即邏輯的思辨的思維的生產史。因而，異化－－它從而構成這種外化的以及這種外化之揚棄的真正意義－－是在自在和自為之間、意識和自我意識之間、客體和主體之間的對立，也就是抽象思維同感性的現實，或現實的感性在思想本身範圍內的對立。其他一切對立及其運動，不過是這種唯一有意義的對立的外觀、外殼、公開形式，這些對立構成其他世俗對立的意義。在這裡，不是人的本質以非人的方式同自身對立的對象化，而是人的本質以不同於抽象思維的方式，並且同抽象思維對立的對象化，被當作異化的被設定的和應該揚棄的本質。

    〔ＸＶＩＩＩ〕因此，對於人的已成為對象而且是異己對象的本質力量的佔有，首先不過是那種在意識中、在純思維中即在抽象中發生的佔有，是對這些作為思想和思想運動的對象的佔有；因此，在《現象學》中，儘管已有一個完全否定的和批判的外表，儘管實際上已包含著那種往往早在後來發展之前就有的批判，黑格爾晚期著作的那種非批判的實證主義，和同樣非批判的唯心主義－－現有經驗在哲學上的分解和恢復－－已經已一種潛在的方式，作為萌芽、潛能和祕密存在著了。其次，因此，要求把對象世界歸還給人－－例如，有這樣一種理解︰感性意識不是抽象感性的意識，而是人的感性的意識；宗教、財富等等不過是人的對象化的異化的現實，是客體化的和人的本質力量的異化的現實；因而，宗教、財富等等不過是通向真正的人的現實的道路，－－這種對人的本質力量的佔有或對這一過程的理解，在黑格爾那裡是這樣表現的：感性、宗教、國家權力等等是精神的本質，因為只有精神才是人的真正的本質，而精神的真正的形式則是能思維的精神，邏輯的、思辨的精神。自然界的人性和歷史所創造的自然界－－人的產品－－的人性。就表現在它們是抽象精神的產物，所以，在這個限度內是精神的環節即思想本質。因此，《現象學》是一種隱蔽的、自身還不清楚的、神祕化的批判；但是，由於《現象學》緊緊抓住人的異化，－－儘管人指是以精神的方式出現的，－－其中仍然隱藏著批判的一切要素，而且這些要素往往已經以遠遠超過黑格爾觀點的方式準備好和加過工了。關於“苦惱的意識”、“誠實的意識”、“高尚的意識和卑鄙的意識”的鬥爭等等、等等這些章節，包含著對宗教、國家、市民生活等整個領域的批判的要素，但還是通過異化的形式。正像本質、對象表現為思想的本質一樣，主體也始終是意識或自我意識，或者更正確些說，對象僅僅表現為抽象的意識，而人僅僅表現為自我意識。因此，在《現象學》中出現的異化的各種不同形式，不過是意識和自我意識的不同形式，正像抽象的意識本身（對象就被看成這樣的意識）僅僅是設定差別的自我意識的一個環節一樣，這一運動的結果表現為自我意識和意識的同一，絕對知識，那種已經不是朝向外部而是僅僅在自身內部進行的抽象思維活動，也就是說，其結果是純思想的辯證法。〔ＸＶＩＩＩ〕

    〔ＸＸＩＩＩ〕因此，黑格爾的《現象學》及其最後成果－－作為推動原則和創造原則的否定性的辯證法－－的偉大之處在於，黑格爾把人的自我產生看作一個過程，把對象化看作非對象化，看作外化和這種外化的揚棄；因而，他抓住了勞動的本質，把對象性的人、現實的因而是真正的人，理解為他自己的勞動的成果。人同作為類存在物的自身發生現實的、能動的關係，或者說，人使自身作為現實的類存在物，即作為人的存在物實際表現出來，只有通過下列途徑才是可能的：人實際上把自己的類的力量統統發揮出來（這又是只有通過人類的全部活動、只有作為歷史的結果才有可能），並且把這些力量當作對象來對待，而這首先又是只有通過異化的形式才有可能。

    我們將以《現象學》的最後一章－－絕對知識－－來詳細說明黑格爾的片面性和侷限性。這一章既概括地闡述了《現象學》的精神、它同思辨的辯證法的關係，也概括地闡述了黑格爾對這二者及其相互關係的理解。

    讓我們先指出一點︰黑格爾站在現代國民經濟學家的立場上。他把勞動看作人的本質，看作人的自我確證的本質；他只看到勞動的積極的方面，而沒有看到它的消極的方面。勞動是人在外化範圍內或者作為外化的人的自為的生成。黑格爾唯一知道並承認的勞動是抽象的精神的勞動。因此，黑格爾把一般說來構成哲學的本質的那個東西，即知道自身的人的外化，或者思考自身的、外化的科學看成勞動的本質；因此，同以往的哲學相反，他能把哲學的各個環節總括起來，並且把自己的哲學說成就是這個哲學。其他哲學家做過的事情－－把自然界和人類生活的各個環節看作自我意識的，以至抽象的自我意識的環節，黑格爾則認為是哲學本身所做的事情。因此，他的科學是絕對的。

    現在讓我們轉到我們的本題上來。

    絕對知識。《現象學》的最後一章。

    主要之點就在於︰意識的對象無非就是自我意識；或者說，對象不過是對象化的自我意識、作為對象的自我意識（把人和自我意識等同起來）。

    因此，問題就在於克服意識的對象。對象性本身被認為是人的異化的、同人的本質（自我意識）不相適應的關係。因此，重新佔有在異化規定下作為異己的東西產生的、人的對象性的本質，這不僅具有揚棄異化的意義，而且有揚棄對象性的意義，這就是說，人被看成非對象性的、唯靈論的存在物。

    黑格爾對克服意識的對象的運動作了如下的描述︰

    對象不僅表現為向自我〔das Selbst〕復歸的東西（在黑格爾看來，這是對第一運動的片面的，即只抓住了一個方面的理解）。把人和自我等同起來。而自我不過是被抽象地理解和通過抽象產生出來的人。人是自我的〔selbstisch〕。人的眼睛、人的耳朵等等都是自我的；人的每一種本質力量在人身上都具有自我性這種特性。但正因為這樣，說自我意識具有眼睛、耳朵、本質力量，就完全錯了。毋寧說自我意識是人的自然的即人的眼睛等等的質，而並非人的自然是〔ＸＸＩＶ〕自我意識的質。

    被抽象化和被固定化的自我，就是作為抽象的利己主義者的人，就是在自己的純粹抽象中被提升到思維的利己主義（下文還要提到這一點）。

    人的本質，人，在黑格爾看來是和自我意識等同的。因此，人的本質的一切異化都不過是自我意識的異化。自我意識的異化沒有被看作人的本質的現實異化的表現，即在知識和思維中反映出來的這種異化的表現。相反地，現實的即真實出現的異化，就其潛藏在內部最深處的－－並且只有哲學才能揭示出來的－－本質說來，不過是真正的、人的本質即自我意識的異化的現象。因此，掌握了這一點的科學就叫現象學。因此，對異化的、對象性的本質的任何重新佔有，都表現為把這種本質合併於自我意識：掌握了自己本質的人，僅僅是掌握了對象性本質的自我意識。因此，對象向自我的復歸就是對象的重新佔有。

    意識的對象的克服可全面表述如下：

    （１）對象本身對意識說是正在消逝的東西；

    （２）自我意識的外化就是設定物性；

    （３）這種外化不僅有否定的意義，而且有肯定的意義；

    （４）它不僅對我們或者自在地有這種意義，而且對意識本身也有這種意義；

    （５）對象的否定，或對象的自我揚棄，對意識所以有肯定的意義（或者說，它所以知道對象的這種虛無性），是由於意識把自身外化了，因為意識在這種外化中把自身設定為對象，或者說，由於自為的存在的不可分割的統一性，而把對象設定為自身。

    （６）另一方面，這裡同時包含著另一環節，即意識既揚棄這種外化和對象性，同樣也把它們收回到自身，因而，它在自己的異在本身中也就是在自己那裡；

    （７）這就是意識的運動，因而也就是意識的各個環節的總體；

    （８）意識必須依據自己的各個規定的總體對待對象，同樣也必須依據這個總體的每一個規定來考察對象。意識的各個規定的這種總體使對象本身成為精神的本質，而對於意識說來，對象所以真正成為精神的本質，是由於把對象的每一個別規定理解為自我的規定，或者說，是由於對這些規定採取了上述的精神的態度。

    關於（１）。－－所謂對象本身對意識說來是正在消逝的東西，就是上面提到的對象向自我的復歸。

    關於（２）。－－自我意識的外化設定物性。因為人等於自我意識，所以人的外化的、對象性的本質即物性（即對他說來是對象的那個東西，而只有對他說來是本質的對象，並因而是他的對象性的本質的那個東西，才是他的真正對象。既然被當作主體的不是現實的人本身，因而也不是自然－－因為人是人的自然，－－而只是人的抽象，即自我意識，所以，物性只能是外化的自我意識），等於外化的自我意識，而物性是由這種外化設定的。一個有生命的、自然的、具備並賦有對象性的，及物質的本質力量的存在物，既擁有他的本質的現實的、自然的對象，他的自我外化又設定一個現實的、但以外在性的形式表現出來的因而不屬於他的本質的，而且極其強大的對象世界，這是十分自然的。這裡並沒有什麼不可捉摸的和神祕莫測的。相反的情況倒是神秘莫測的。但同樣明顯的是，自我意識通過自己的外化所能設定的只是物性，即只是抽象物、抽象的物，而不是現實的物。〔ＸＸＶＩ〕同樣很明顯的是：物性因此對自我意識說來絕不是什麼獨立的、實質的東西，而只是純粹的創造物，是自我意識所設定的東西，這個被設定的東西並不證實自己，而只是證實設立這一行動，這一行動在一瞬間把自己的能力作為產物固定下來，使它似乎具有獨立的、現實的本質的作用－－但仍然只是在一瞬間。

    當現實的、有形體的、站在穩固的地球上呼出和吸入一切自然力的人，通過自己的外化把自己現實的、對象性的本質力量設定為異己的對象時，這種設定並不是主體；它是對象性的本質力量的主體性，因而這些本質力量的活動也必須是對象性的活動。對象性的存在物是進行對象性活動的，而只要它的本質規定中不包含對象性的東西，它就不能進行對象性的活動。它所以能創造或設定對象，只是因為它本身是被對象所設定的，因為它本來就是自然界。因此，並不是它在設定這一行動中從自己的“純粹的活動”轉而創造對象，而是它的對象性的產物僅僅證實了它的對象性活動，證實了它的活動是對象性的自然存在物的活動。

    我們在這裡看到，徹底的自然主義或人道主義，既不同於唯心主義，也不同於唯物主義，同時又是把這兩者結合的真理。我們同時也看到，只有自然主義能理解世界歷史的行動。

    人直接地是自然存在物。人作為自然存在物，而且作為有生命的自然存在物，一方面具有自然力、生命力，是能動的自然存在物；這些力量作為天賦和才能、作為慾望存在於人身上；另一方面，人作為自然的、肉體的、感性的、對象性的存在物，和動植物一樣，是受動的、受制約的和受限制的存在物，也就是說，他的慾望的對象是作為不依賴於他的對象而存在於他之外的；但這些對象是他的需要的對象；是表現和確證他的本質力量所不可缺少的、重要的對象。說人是肉體的、有自然力的、有生命的、現實的、感性的、對象性的存在物，這就等於說，人有現實的、感性的對象作為自己的本質，即自己的生命表現的對象；或者說，人只有憑藉現實的、感性的對象才能表現自己的生命。說一個東西是對象性的、自然的、感性的，這是說，在這個東西之外有對象、自然界、感覺；或者說，它本身對於第三者說來是對象、自然界、感覺，這都是同一個意思。飢餓是自然的需要；因而為了使自己得到滿足、得到需要、得到溫飽，他需要在他之外的自然界、在他之外的對象。飢餓是我的身體對某一對象的公認的需要，這個對象存在於我的身體之外、是我的身體為了充實自己，表現自己的本質所不可缺少的。太陽是植物的對象，是植物所不可缺少的、確證它的生命的對象，正像植物是太陽的對象，是太陽的喚醒生命的力量的表現，是太陽的對象性的本質力量的表現一樣。

    一個存在物如果在自身之外沒有自己的自然界，就不是自然存在物，就不能參加自然界的生活，一個存在如果在自身之外沒有對象，就不是對象性的存在物。一個存在物如果本身不是第三者的對象，就沒有任何存在物作為自己的對象，也就是說，它沒有對象性的關係，它的存在就不是對象性的存在。

    〔ＸＸＶＩＩ〕非對象性的存在物是非存在物〔Unwesen〕

    假定一種存在物本身既不是對象，又沒有對象。這樣的存在物首先將是一個唯一的存在物，在它之外沒有任何東西存在著，它孤零零地獨自存在著。因為，只要有對象存在於我之外，只要我不是獨自存在著，那末我就是和在我之外存在的對象不同的它物，另一個現實。因而，對這第三者的對象說來，我是和他不同的另一個現實，也就是說，我是它的對象。因此，一個存在物如果不是另一個存在物的對象，那末就要以不存在任何一個對象性的存在物為前提。只要我有一個對象，這個對象就以我作為它的對象。但是非對象性的存在物，是一種非現實的、非感性的、只是思想上的，即只是虛構出來的存在物，是抽象的東西。說一個東西是感性的即現實的，這是說，它是感覺的對象，是感性的對象，從而在自己之外有感性的對象，有自己的感性的對象。說一個東西是感性的，就是指它是受動的。

    因此，人作為對象性的、感性的存在物，是一個受動的存在物；因為它感到自己是受動的，所以是一個有激情的存在物。激情、熱情是人強烈追求自己的對象的本質力量。

    正像一切自然必須產生一樣，人也有自己的產生活動即歷史，但歷史是在人的意識中反映出來的，因而它作為產生活動是一種有意識地揚棄自身的產生活動。歷史是人的真正的自然史。－－（關於這一點以後還要回過頭來談。）

    第三，由於物性的這種設定本身不過是一種外觀，一種與純粹活動的本質相矛盾的行動，所以這種設定必然重新被揚棄，而物性必然遭到否定。

    關於第（３）、（４）、（５）、（６）。－－（３）意識的這種異化不僅有否定的意義，而且也有肯定的意義；（４）它不僅對我們或者說自在地有肯定的意義，而且對它及意識本身也有肯定的意義。（５）對象的否定，或對象的自我揚棄，對意識所以有肯定的意義（或者說，它所以知道對象的這種虛無性），是由於意識把自身外化了，因為意識在這種外化中知道自己就是對象，或者說，由於自為的存在的不可分割的統一性，而知道對象就是它自身。（６）另一方面，這裡還同時包含著另一個環節，即意識既揚棄這種外化和對象性，同樣也把它們收回到自身，因而，它在自己的異在本身中也就是在自己那裡。

    我們已經看到，異化的對象性的本質的佔有，或在異化－－它必然從漠不相關的異己性發展到現實的、敵對的異化－－這個規定下的對象性的揚棄，在黑格爾看來，同時或甚至主要地具有揚棄對象性的意義，因為並不是對象的一定的性質，而是它的對象性的性質本身，對自我意識說來成為一種障礙的異化。因此，對象是一種否定的東西、自我揚棄的東西，是一種虛無性。對象的這種虛無性對意識說來不僅有否定的意義，而且有肯定的意義，因為對象的這種虛無性，正是它自身的非對象性的即〔ＸＸＶＩＩＩ〕抽象的自我確證。對於意識本身說來，對象的虛無性所以有肯定的意義，是因為意識知道這種虛無性、這種對象性本質是它自己的自我外化，知道這種虛無性只是由於它的自我外化才存在......

    意識的存在方式，以及對意識說來某個東西的存在方式，這就是知識。知識是意識的唯一的行動。因此，只要意識知道某個東西，那末這個東西就成為意識的對象了。知識是意識的唯一的、對象性的關係。－－意識所以知道對象的虛無性，就是說知道對象同它沒有區別，對象對它說來是非存在，因為意識知道對象是它的自我外化，也就是說，意識所以知道自己（作為對象的知識），是因為對象只是對象的外觀、障眼的煙雲，而就它的本質說來不過是知識本身，這種知識把自己同自身對立起來，並因而把某種虛無性，即在知識之外沒有任何對象性的某種東西同自己對立起來；或者說，知識知道，當它接觸某個對象時，它只是在自己之外，使自己外化；它知道它本身只表現為對象，也就是說，對它說來表現為對象的那個東西僅僅是它本身。

    另一方面，用黑格爾的話來說，這裡同時還包含著另一個環節，即自我意識既揚棄這種外化和對象性，同樣也把它們收回到自身，因而，它在自己的異在本身中也就是在自己那裡。

    這段議論匯集了思辨的一切幻想。

    第一，意識、自我意識在自己的異在本身中也就是在自己那裡。因此自我意識，或者，－－如果我們撇開黑格爾的抽象而用人的自我意識來代替自我意識，－－從而可以說人的自我意識在自己的異在本身中，也就是在自己那裡。這裡先包含著：意識，也就是作為知識的知識、作為思維的思維，直接地冒充為異於自身的他物，冒充為感性、現實、生命，－－在思維中超越自身的思維（費爾巴哈）。這裡所以包含著這一方面，是因為僅僅作為意識的意識，所碰到的障礙不是異化的對象性，而是對象性本身。

    第二，這裡包含著：因為有自我意識的人認為精神世界－－或人的世界在精神上的普遍存在－－是自我外化並加以揚棄，所以他又重新通過這個外化的形態確證精神世界，把這個世界冒充為自己的真實的存在，恢復這個世界，硬說他在自己的異在本身中也就是在自己那裡。因此，在揚棄例如宗教之後，在承認宗教是自我外化的產物之後，他又在作為宗教的宗教中找到自身的確證。黑格爾的虛假的實證主義，即他那只是徒有其表的批判主義的根源就在於此，這也就是費爾巴哈所說的宗教或神學的設定、否定和恢復，然而這應當以更一般的形式來加以考察。因此，理性在作為非理性的非理性中也就是在自己那裡。一個認識到自己在法、政治等等中過著外化生活的人，就是在這種外化生活本身中過著自己真正的、人的生活。因此，與自身相矛盾的，既與知識又與對象的本質相矛盾的自我肯定、自我確證，是真正的知識和真正的生活。

    因此，現在不用再談黑格爾對宗教、國家等等的適應了，因為這種謊言是他的原則的謊言。

    〔ＸＸＩＸ〕如果我知道宗教是外化的、人的自我意識，那末我也知道，在作為宗教的宗教中得到確證的不是我的自我意識，而是我的外化的自我意識。這就是說，我知道我自身的、屬於我的本質的自我意識，不是在宗教中，倒是在被消滅、被揚棄的宗教中得到確證的。

    因而，在黑格爾那裡，否定的否定不是通過否定假象本質來確證真正的本質，而是通過否定假象本質來確證假象本質，或者說，來確證同自身相異化的本質，換句話說，否定的否定就是否定作為在人之外的、不依賴於人的對象性本質的這種假象本質，並使它轉化為主體。

    因此，把否定和保存即肯定結合起來的揚棄，起著一種獨特的作用。

    例如，在黑格爾法哲學中，揚棄了的私人權利等於道德，揚棄了的道德等於家庭，揚棄了的家庭等於市民社會，揚棄了的市民社會等於國家，揚棄了的國家等於世界史。在現實中，私人權力、道德、家庭、市民社會、國家等等依然存在著，它們只是變成了環節，變成了人的存在和存在方式，這些存在方式不能孤立地發揮作用，而是互相銷融，互相產生等等。它們是運動的環節。

    在它們的現實存在中，它們的這種運動的本質是隱蔽著的。這種本質只是在思維中、在哲學中才表露、顯示出來；因此，我的真正的宗教存在是我的宗教哲學的存在，我的真正的政治存在是我的法哲學的存在，我的真正的自然存在是我的自然哲學的存在，我的真正藝術存在是我的藝術哲學的存在，我的真正的人的存在是我的哲學的存在。因此，宗教、國家、自然界、藝術的真正存在，就是宗教哲學、自然哲學、國家哲學、藝術哲學。但是，如果只有宗教哲學等等對我來說才是真正的宗教存在，那末我就只有作為宗教哲學家才算是真正信教的，而這樣一來我就否定了現實的宗教信仰和現實的信教的人。但是我同時又確證了它們：一方面，是在我自己存在的範圍內，或在我使之與它們相對立的那個異己的存在的範圍內，因為異己的存在僅僅是它們本身的哲學的表現，另一方面，則是通過它們自己的最初形式，因為在我看來它們不過是虛假的異在、譬喻，是隱藏在感性外殼下面的它們自己的真正存在，即我的哲學的存在形式。

    同樣地，揚棄了的質等於量，揚棄了的量等於度，揚棄了的度等於本質，揚棄了的本質等於現象，揚棄了的現象等於現實，揚棄了的現實等於概念，揚棄了的概念等於客觀性，揚棄了的客觀性等於絕對觀念，揚棄了的絕對觀念等於自然界，揚棄了的自然界等於主觀精神，揚棄了的主觀精神等於倫理的客觀精神，揚棄的倫理精神等於藝術，揚棄了的藝術等於宗教，揚棄了的宗教等於絕對知識。

    一方面，這種揚棄是思想上的本質的揚棄，也就是說，思想上的私有財產在道德觀念中的揚棄。而且因為思維自以為直接就是和自身不同的另一個東西，即感性的現實，從而認為自己的活動也是感性的現實的活動，所以這種思想上的揚棄，在現實中沒有觸及自己的對象，卻以為實際上克服了自己的對象；另一方面，因為對象對於思維說來現在已成為一個思想環節，所以對象在自己的現實中被思維看作思維本身的即自我意識的、抽象的自我確證。

    〔ＸＸＩＸ〕因此，從一方面說，黑格爾在哲學中加以揚棄的存在，並不是現實的宗教、國家、自然界、而是已經成為知識的對象的宗教本身，即教義學；法學、國家學、自然科學也是如此。因此從一方面說，黑格爾既同現實的本質相對立，也同直接的、非哲學的科學或這種本質的非哲學的概念相對立。因此，黑格爾是同它們的通用的概念相矛盾的。

    另一方面，信奉宗教等等的人可以在黑格爾那裡找到自己的最後的確證。

    現在應該考察一下－－在異化這個規定之內－－黑格爾辯證法的積極的環節。

    （ａ）揚棄是把外化收回到自身的、對象性的運動。－－這是在異化的範圍內表現出來的，關於通過揚棄對象性本質的異化來佔有對象性本質的見解；這是異化的見解，它主張人的現實的對象化，主張人通過消滅對象世界的異化的規定、通過在對象世界的異化存在中，揚棄對象世界而現實地佔有自己的對象性本質，正像無神論作為神的揚棄，就是理論的人道主義的生成，而共產主義作為私有財產的揚棄，就是對真正人的生活這種人的不可剝奪的財產的要求，就是實踐的人道主義的生成一樣；或者說，無神論是以揚棄宗教作為自己的中介的人道主義，共產主義則是以揚棄私有財產作為自己的中介的人道主義。只有通過揚棄這種中介，－－但這種中介是一個必要的前提，－－積極地從自身開始的即積極的人道主義才能產生。

    然而，無神論、共產主義絕不是人所創造的對象世界的，即人的採取對象形式的本質力量的消逝、捨棄和喪失，絕不是返回到非自然的、不發達的簡單狀態去的貧困。恰恰相反，它們是人的本質的現實的生成，是人的本質對人說來的真正的實現，是人的本質作為某種現實的東西的實現。

    這樣，黑格爾由於理解到－－儘管又是通過異化的方式－－有關自身的否定的積極意義；所以同時也把人的自我異化、人的本質的異化、人的非對象化和非現實化理解為自我獲得、本質的表現、對象化、現實化。簡單說，他在抽象的範圍內把勞動理解為人的自我產生的行動，把人對自身的關係理解為對異己本質的關係，把那作為異己存在物來表現自身的活動理解為生成著的類意識和類生活。

    （ｂ）但是，撇開上述顛倒的說法不談，或者更正確些說，作為上述顛倒的結果，在黑格爾看來，這種行動，第一，僅僅具有形式的性質，因為它是抽象的，因為人的本質本身僅僅被看作抽象的、思維的本質，即自我意識。

    第二，因為這種觀點是形式的和抽象的，所以外化的揚棄成為外化的確證，或者說，在黑格爾看來，自我產生、自我對象化的運動，作為自我外化和自我異化的運動，是絕對的因而也是最後的、以自身為目的的、安於自身的、達到自己本質的、人的生命表現。

    因此，這個運動在其抽象〔ＸＸＸＩ〕形式上，作為辯證法，被看成真正人的生命；而因為它畢竟是人的生命的抽象、異化，所以它被看成神性的過程，然而是人的神性的過程，－－一個與人自身有區別的、抽象的、純粹的、絕對的本質所經歷的過程。

    第三，這個過程必須有一個承擔者、主體：但主體只作為結果出現；因此，這個結果，即知道自己是絕對自我意識的主體，就是神，絕對精神，就是知道自己並且實現自己的觀念。現實的人和現實的自然界不過成為這個隱密的、非現實的人和這個非現實的自然界的賓詞、象徵。因此，主詞和賓詞之間的關係被絕對地相互顛倒了：這就是神祕的主體－－客體，或籠罩在客體上的主體性，作為過程的絕對主體，作為使自己外化並且從這種外化返回到自身的、但同時又把外化收回到自身的主體，以及作為這一過程的主體；這就是在自身內部的純粹的、不停息的旋轉。

    關於第一點：對人的自我產生的或自我對象化的行動的形式的和抽象的理解。

    因為黑格爾把人和自我意識等同起來，所以人的異化了的對象，人的異化了的、本質的現實性，不外就是異化的意識，就是異化的思想，是異化的抽象因而無內容的和非現實的表現，即否定。因此，外化的揚棄也不外是對這種無內容的抽象，所作的抽象的、無內容的揚棄，即否定的否定。因此，自我對象化的內容豐富的、活生生的、感性的、具體的活動，就成為這種活動的純粹抽象－－絕對的否定性，而這種抽象也被抽象地固定下來並且被想像為獨立的活動，或者乾脆想像為活動。因為這種所謂否定性無非就是上述現實的、活生生的行動的抽象的無內容的形式。所以它的內容也只能是形式的、抽掉了一切內容而產生的內容。因此，這就是普遍的，抽象的，適合任何內容的，從而既超脫任何內容同時又正是對任何內容都通用的，脫離現實的精神和現實的自然界的抽象形式、思維形式、邏輯範疇。（下文我們將闡明絕對的否定性的邏輯內容。）

    黑格爾在這裡、在它的思辨的邏輯學裡所完成的積極的東西在於；獨立自然界和精神的特定概念、普遍的固定的思維形式，是人的本質普遍異化的必然結果，因而也是人的思維的必然結果；因此，黑格爾把它們描繪成抽象過程的各個環節，把它們連貫起來了。例如，揚棄了的存在是本質，揚棄了的本質是概念，揚棄了的概念......是絕對觀念。然而，絕對觀念究竟是什麼呢？如果絕對觀念不願意再去重頭經歷全部抽象活動，並滿足於充當種種抽象的總體或充當理解自我的抽象，那末，絕對觀念也要再一次揚棄自身。但是，把自我理解為抽象的抽象，知道自己是無；它必須放棄自身即抽象，從而達到了恰恰是它的對立面的本質，達到了自然界。因此，全部邏輯學都證明，抽象思維本身是無，絕對觀念本身是無，只有自然界才是某物。

    〔ＸＸＸＩＩ〕絕對觀念、抽象觀念

    “從它與自身統一這一方面來考察就是直觀”（黑格爾《全書》第３版第２２２頁），它“在自己的絕對真理中決心把自己的特殊性這一環節，或最初的規定和異在這一環節，即作為自己的反應的直接觀念，從自身釋放出去，也就是說，把自身作為自然界從自身釋放出去”，（同上）

    舉動如此奇妙而怪誕，使黑格爾份子傷透了腦筋的整個觀念，無非就是抽象，即抽象思維者，這種抽象由於經驗而變得聰明起來，並且弄清了它的真相就決心在某些－－虛假的甚至還是抽象的－－條件下放棄自身，而用自己的異在，即特殊的、特定的東西，來代替自己的自在性、非存在，代替自己的普遍性和無規定性；－－決心把那只是作為抽象、作為思想物而隱藏在它裡面的自然界從自身釋放出去，也就是說，決心拋棄抽象而看一看擺脫掉它的自然界。直接成為直觀的抽象觀念，無非就是那種放棄自身並決心成為直觀的抽象思維。從邏輯學到自然哲學的這整個過度，無非就是對抽象思維者說來如此難以達到、因而由他作了如此牽強附會的描述的從抽象到直觀的過渡。有一種神祕的感覺驅使哲學家從抽象思維轉向直觀，那就是厭煩，就是對內容的渴望。

    （同自身相異化的人，也就是同自己的本質即同自己的自然的和人的本質相異化的思維者。因此，他的思維是居於自然界和人之外的僵化的精靈。黑格爾把這一切僵化的精靈統統禁錮在他的邏輯學裡，先是把它們一個一個看成否定，即人的思維的外化，然後又把它們看成否定的否定，即看成這種外化的揚棄，看成人的思維的現實的表現；但是這種否定的否定由於仍然被束縛在異化中，它一部份是使原來那些僵化的精靈在它們的異化中恢復，一部份是停留在最後的活動中，也就是在作為這些僵化的精靈的真實存在的外化中，自己同自己發生關係[5]；一部份則由於這種抽象理解了自身並且對自身感到無限的厭煩，而要求放棄抽象的、只在思維中運動的思維，即無眼、無牙、無耳、無一切的思維，在黑格爾那裡，便表現為決心承認自然界是本質並且轉而致力於直觀。）

    〔ＸＸＸＩＩＩ〕但是，被抽象地理解的，孤立的，被認為與人分離的自然界，對人說來也是無。不言而喻，這位決心轉向直觀的抽象思維者是抽象地直觀自然界的。正向自然界曾經被思維者禁錮在他的絕對觀念、思想物這種對本身說來也是隱密的和不可思議的形式中一樣。現在，當他把自然界從自身釋放出去時，他實際上從自身釋放出去的只是這個抽象的自然界，只是自然界的思想物，不過現在具有這樣一種意義，即這個自然界是思想的異在，是現實的、可以被直觀的、有別於抽象思維的自然界。或者，如果用人的語言來說，抽象思維者在他直觀自然界時了解到，他在神性的辯證法中以為是從無、從純抽象中創造出來的那些本質－－在自身中轉動的並且在任何地方都不向現實看一看的思維勞動的純粹產物－－無非就是自然界諸規定的抽象。因此，對他說來整個自然界不過是在感性的、外在的形式下重複邏輯的抽象而已。他重新分析自然界和這些抽象。因此，他對自然界的直觀不過是他把對自然界的直觀抽象化的確證活動，不過是他有意識地重複他的抽象概念的產生過程。例如，時間等於自己同自己發生關係的否定性（前引書；第２３８頁）。被揚棄了的運動即物質－－在自然形式中－－同被揚棄了的生成即定在符合。光是反射於自身的自然形式。像月亮和彗星這樣的物體，是對立物的自然形式，按照《邏輯學》，這種對立物一方面是以自身為根據的肯定的東西，而另一方面又是以自身為根據的否定的東西。地球是作為對立物的否定性統一等等的邏輯理由的自然形式。

    作為自然界的自然界，也就是說，就它還在感性上不同於它自身隱藏的神祕意義而言，離開這些抽象概念並不同於這些抽象概念的自然界，就是無、即證明自己是虛無的無。它是無意義的，或者只具有應被揚棄的外在性的意義。

    “有限的目的論的觀點包含著一個正確的前提，即自然界本身並不包含著有限的目的。”（第２２５頁）

    自然界的目的就在於對抽象的確證。

    “結果自然界成為具有異在形式的觀念。既然觀念在這裡表現為對自身的否定或外在於自身的東西，那末自然界並非只在相對的意義上對這種觀念說來是外在的，而是外在性構成這樣的規定，觀念在其中表現為自然界。”（第２２７頁）

    在這裡不應該把外在性理解為顯露在外的並且對光、對感性的人敞開的感性；在這裡應該把外在性理解為外化，理解為不應有的缺點、缺陷。因為真實的東西畢竟是觀念。自然界不過是觀念的異在的形式。而既然抽象的思維是本質，那末外在於它的東西，就其本質說來，不過是某種外在的東西。抽象思維者既承認感性、同在自身中轉動的思維相對立的外在性，是自然界的本質。但同時它又把這種對立說成這樣，即自然界的這種外在性，自然界同思維的對立，是自然界的缺陷；就自然界不同於抽象而言，自然界是個有缺陷的存在物。〔ＸＸＸＩＶ〕不僅對我說來而且在我的眼裡看來是有缺陷的存在物，即就其本身說來是有缺陷的存在物，在它之外有一種為它所缺少的東西。這就是說，它的本質是不同於它自身的另一種東西。因此，對抽象思維者說來，自然界必須揚棄自身，因為他已經把自然界設定為潛在地被揚棄的本質。

    “對我們說來精神以自然界為自己的前提，精神是自然界的真理，因而對自然界說來精神也是某種絕對第一性的東西。在這個真理中自然界消逝了，結果精神成為達到其自為的存在觀念，而概念則既是觀念的客體，同時又是它的主體。這種同一性就是絕對的否定性，因為概念在自然界中有自己的完滿的外在的客觀性，但現在它的這種外化被揚棄了。而概念在這種外化中成了與自己同一的東西。因此，概念只有作為從自然界的回歸才是這種同一性。“（第３９２頁）

    “啟示，作為抽象的觀念，是向自然界的直接的過渡，是自然界的生成，而作為自由精神的啟示，則是自由精神把自然界設定為自己的世界，－－這種設定，作為反思，同時又是把世界假定為獨立的自然界。概念中的啟示，是精神把自然界創造為自己的存在，而精神在這個存在中獲得自己的自由的確證和真實性。”“絕對的東西是精神；這是絕對的東西的最高定義。”〔ＸＸＸＩＶ〕

附註

[1]賣淫不過是工人普遍賣的一個特殊表現而已，因為這種賣淫是一種不僅包括賣淫者，而且包括逼人賣淫的關係，而且後者的下流無恥遠為嚴重，所以，資本家等等，也包括到賣淫這一範疇中。

[2]因此，正像人的本質規定和活動是多種多樣的一樣，人的現實也是多種多樣的。

[3]只有當物按人的方式同人發生關係時，我才能在實踐上按人的方式同物發生關係。

[4]馬克思在這裡加了一句話：“費爾巴哈把否定的否定、具體概念看做在思維中超越自身的和作為思維而想直接成為直觀、自然界、現實的思維。”－－編者注

[5]這就是說，黑格爾用那在自身內部旋轉的抽象行動來代替這些僵化的抽象；於是，他就有了這樣的貢獻：他指明了原來屬於各個哲學家的一切不適當的概念的來源，把他們綜合起來，並且把他們作為批判的對象創造出一個無所不包的抽象來代替特定的抽象。（我們在下面將會看到，黑格爾為什麼把思維同主體分離開來；但就是現在也已經很清楚：如果沒有人，那末人的本質表現也不可能是人的，因此思維也不能被看作是人的本質表現，即在社會、世界和自然界生活的有眼睛、耳朵等等的人和自然的主體的本質表現。）

上一页 回目录 下一页

易水寒制作发行


《1844年经济学哲学手稿 》

《1844年经济学哲学手稿 》目录 马克思著

序 言

我在《德法年鉴》上曾预告要以黑格尔法哲学批判的形式对法学和国家学进行批判．在加工整理准备付印的时候发现，把仅仅针对思辨的批判同针对各种不同材料本身的批判混在一起，十分不妥，这样会妨碍阐述，增加理解的困难。此外，由于需要探讨的题目丰富多样，只有采用完全是格言式的叙述，才能把全部材料压缩在一本着作中，而这种格言式的叙述又会造成任意制造体系的外表。因此，我打算连续用不同的单独小册子来批判法，道德，政治等等，最后再以一本专着来说明整体的联系，各部分的关系并对这一切材料的思辨加工进行批判。由于这个理由，在本着作中谈到的国民经济学同国家，法，道德，市民生活等等的关系，只限于国民经济学本身所专门涉及的范围。

    我用不着向熟悉国民经济学的读者保证，我的结论是通过完全经验的以对国民经济学进行认真的批判研究为基础的分析得出的。

    不消说，除了法国和英国的社会主义者的著作以外，我也利用了德国社会主义者的著作。但是德国人在这门科学方面内容丰富而有独创性的创作，除去魏特林德著作外，就要算《二十一印张》文集中赫斯的几篇论文和《德法年鉴》上恩格斯的《国民经济学批判大纲》；在《德法年鉴》上，我也十分概括地提到本着作的要点。

    只是从费尔巴哈才开始实证的，人道主义和自然主义的批判。费尔巴哈的著作越不被宣扬，这些著作的影响就越扎实，深刻，广泛而持久：费尔巴哈著作是继黑格尔的《现象学》，《逻辑学》以后包含着真正理论革命的唯一著作。

    同当代批判的神学家相反，我认为，本着作的最后一章，即对黑格尔的辩证法和整个哲学的剖析，是完全必要的，因为〔ＸＬ〕这样的工作还没完成－不彻底性是必然的，因为批判的神学家毕竟还是神学家，就是说，他或者不得不从作为权威的哲学的一定前提出发，或者在批判的过程中以及由于别人的发现而对这些哲学前提发生怀疑，于是就怯懦地，不适当地拋弃，撇开这些前提，而且仅仅以一种消极的，无意识的，诡辩的方式来表现他对这些前提的屈从的恼恨。

    仔细考察起来，在运动之初曾是一个真正进行因素的神学的批判，归根到底不外是旧哲学，特别是黑格尔的超验性被歪曲为神学漫画的顶点和结果。历史现在仍然指派神学这个历来的哲学的溃烂区去显示哲学的消极分解，即哲学的腐性分化过程。关于这个饶有兴味的历史的判决，这个历史的涅墨西斯，我将在另一个地方加以详细的论证。

上一页 回目录 下一页

易水寒制作发行