巴黎公社诗选

瓦尔鲁编

巴黎公社诗选


版本资料及插图

LES P OÈTES DE LA COMMUNE

（Choisis par Jean Varloo）

——————————————————

Les Editeurs Francais Réunis，Paris，1951•

人民文学出版社出版

（北京东四头条胡同4号）

北京市書刊出版业营业許可证出字第003号

外文印刷厂印刷 新华書店發行

书号551　字数133,000　开本850×1168耗 1/32 印张1/16　插頁9

1957年1月北京第l版　　1957年1月北京第1次印刷

印数00001—10000册

定价（7）0.80元

“国际歌”作者鲍狄埃像

“国际歌”作曲者狄盖特像

巴黎人民准备战斗，在街道上建筑了防御工事

在最后战斗中的公社女社员

在战斗中的巴黎公社社员


☆★☆　目　录　☆★☆

序言

爱弥尔•特勒

巴黎换一块牛排

爱地埃纳•贾尔芍

凡尔赛分子

拉叔赛

我们要兄弟般友好

曷吉纳•沙德伦

让　娜

塞内沙尔

共和主义者联盟*

特洛爱尔

牺牲者和刽子手

曷吉纳•魏尔迈雪

放火者

亨利•勃理沙克

装口袋

奥里维埃•苏埃特尔

复活的巴黎公社

阿希勒•勒洛亚

脱伦盖

无产者之歌

路易治•米雪尔与黑旗

爱玛奴埃尔•特劳尔姆

潘拍尔莱脱

爱弥尔•特盖尔

浴血的一周

保罗•魏尔伦

战败者

亚尔都尔•韩波

巴黎的狂饮

让娜•玛丽的手

维克多•雨果

保护孩子的母亲

犯人过来了

在街垒里

致被践踏的人们

比男人还伟大

费利皮恩伯爵

内 战

儒勒•瓦莱斯

五月二十八日

让•巴底斯特•葛莱蒙

“上墙根去”队长

浴血的一周

葛洛维斯•于格

狱中歌

致巴黎公社

路易治•米雪尔

和平示威

红石竹花

赠我的兄弟们

革命失败

在桃金娘树下

囚徒之歌

曷吉纳•鲍狄埃

自卫吧，巴黎

威廉与巴黎

圣诞树

一八七○年十月三十一日

她什么时候才能来？

纪念一八七一年三月十八日

起义者

白色恐怖

难道你一点不知道？

巴黎公社

巴黎公社走过这条路

巴黎公社社员纪念碑

它还是没有死

国际歌

附录：重要人名地名索引

译后记


序　言

        什么都比不上炮火中的巴黎那样光辉，

        什么都不如起义的巴黎那样面貌纯洁。

    这是阿拉贡在一九四四年歌颂巴黎的两句诗。韩波在一八七一年巴黎公社失败后第二天，也向这经过多次大革命的城市这样说道：

        诗人向你说：“你的‘美’何等光辉灿烂！”

        暴风雨使你有崇高的诗意。

    诗人的热情就是人民的热情的崇高表现。最伟大的诗人是代表所有真正的诗人讲话的。因此可以说，凡尔赛分子中间没有诗人。

    他们只有后膛枪和机关枪来“维持秩序”，但是机关枪不能抑止人民的呼声和那些帮助人民早日实现未来社会的诗人的歌声。一九一七年十月曾经鼓舞俄国革命党人的鲍狄埃的“国际歌”，就在一八七一年六月凡尔赛分子血腥镇压之际写的，这件事是具有莫大象征意义的。①

     应该让革命传统生气勃勃地存在下去，让过去的作品不致湮没无闻。由于凡尔赛分子在文化方而，至少在学校中传授的文化方面，把这些作品认为煽动叛乱的文章，统统加以清除，因而全世界流传最广的法国诗歌“国际歌”，在任何法文教科书中都不能找到。我们人民在各个时代所创作的和歌唱的所有革命歌曲都遭到同样的命运，甚至一七八九年、一八三○年和一八四八年的诗歌也不例外。

    我们的责任是要收回这份遗产。在整个革命诗歌还未加系统整理以前，我们要向读者先介绍这几位巴黎公社的诗人：由于他们的作品的数量大、内容丰富，并且往往具有“党的文学”的性质，所以巴黎公社的诗人在革命诗歌的系统中占着头等重要的位置。

    在这篇序言里来叙述一八七一年巴黎公社的历史是不必要的。卡尔•马克思的“法兰西内战”一书以及列宁的“国家与革命”的主要的两章，已把事件的经过和教训分析得非常透澈，任何作品都不能出其右。我们只提一件事，就是一八七○年拿破仑三世糊里胡涂向普鲁士宣战而遭遇到的失败，正如马克思预料到的那样，招致了九月四日的革命而推翻了第二帝国。但资产阶级组成的所谓“国防政府”，在共和国成立以后，非但一点不适应法兰西全国人民在侵略者面前的爱国热情，反而效法卖国贼巴柴纳之流的波拿巴派的将军们的榜样，准备投降。国防政府害怕武装的工人阶级，它任凭巴黎在六个月的围城期间内坚忍地受尽饥寒，然后和敌人签订了可耻的和约——压迫阶级的和约；这显示出资产阶级和敌人一鼻孔出气，商量好要实行阶级统治。这是第一次合作。到了一九四○年这种合作的意义更是暴露无遗。

    但是资产阶级为了要让劳动人民负担战争的代价，就必须摧毁巴黎，那个人心激昂、要求成立公社、自己出来实行民主的巴黎，武装的巴黎。三月十七日至十八日的夜间，梯亥尔打算出其不意，解除巴黎的武装。这一阴谋的失败是无产阶级革命的信号。在这次革命中，各种情绪都交织在一起：祖国蒙受耻辱的心情，对凡尔赛议会和梯亥尔政府中那些卖国贼的憎恨，以及工人阶级的革命热忱。无产阶级已把命运掌握在自己手里，夺得了政权。

    巴黎公社就它的议会的成员来说原是很复杂的，所以当巴黎公社建立起一个以无产阶级为基础的新的国家形式的时候，起先表示支持的资产阶级共和党分子和小资产阶级便背弃了它。但是巴黎公社由于它的卓越的领导者——工人、第一国际的成员的力量，却仍能在七十二天的生存中完成了一桩惊天动地的伟业。正如列宁所说的：“公社是无产阶级革命’终究发现了的‘使劳动底经济解放可能实现的形式。”②

    马克思也说：“巴黎公社伟大的社会措施，就是它自身的存在及其行动。它所采取的各种办法，无非显示出人民自己管理自己的发展方向。”③

    凡尔赛资产阶级政府下了决心，要用枪炮和流血来消灭这次革命，因为它觉得具有历史重要性的这次革命，对于它未来的统治非常不利。这是一场野蛮的战争，在战争里被俘的巴黎公社社员都被枪杀，随后是：在浴血的一周中，巴黎一区一区地被占领，街垒上面和后面以及贝尔•拉雪兹墓地里的人民集体被屠杀，堪为夏朶勃利昂和纳粹集中营作榜样的沙多里集中营的设置军事法庭的成立；运气好的人，亡命国外，而另一些人却被放逐到新喀利多尼亚④去。这些被流放的人一直要等到九年之后，法国工人运动恢复了力量，才能于一八八○年迫使资产阶级共和国下令赦免。

    但是巴黎公社的成绩，在世界工人阶级的历史中是肯定的。卡尔•马克思在一八七一年四月十七日致顾格曼的信内曾说过：“工人阶级反对资产阶级及其国家的斗争，因巴黎的斗争而进入一个新的阶段……不管其直接的结果如何，一个有世界历史重要性的新出发点是已经取得了。”⑤

※　　　　※　　　　※

    巴黎公社所具有的世界历史意义有没有反映在七十二日和后来的年月中呢？可以答复是反映了的，特别在诗歌方面，我们在后面可以看到这方面的收获。

    然而不要忘记这些作品是在什么条件之下写成的。

    在七十二天当中，巴黎公社的许多诗人都担任政治或军事任务，没有时间创作。他们至多只能在报刊上发表一些文章。此外，巴黎公社不懂得组织书刊的工作，又由于普鲁东派的成见作祟，不赞成必要的没收和征用，这对工人出身的诗人说来是特别不利的。这就是为什么当时没有出版一本诗集的原因。在当时，诗歌，包括雨果的在内，要在报章杂志中才能找到；或者是印成散页传单的形式。诗歌是在工人俱乐部中朗诵，在路角歌咏，在战壕和街垒里合唱。许多作品现在已经找不着了，有烧掉了的，有藏起来的，有被搜走的，有为了避免遭殃自己销毁的，譬如韩波的“巴黎的情人”和“巴黎的死亡”两首诗始终没有下落。可是围城时期和七十二天内的作品留传下来的为数仍然颇为可观，仍可以当作一些很好的例子（我们现在正在这样做）来说明逐日记录下来的这种诗歌的情况。这种诗歌有时慷慨悲壮，有时激烈地讽刺和攻击凡尔赛分手，它常常含着笑意，永远充满了生活的愉快，它有男儿的豪气和对无产阶级必然胜利的强烈信心。这种诗歌从来不脱离当时的实际问题，一步一步地和巴黎公社在一起作战，而且为了巴黎公社而作战。多数作者对于我们是陌生的。其中有几位想必是在浴血的一周内巷战时牺牲了。

    可能有人认为在屠杀的恶梦中，流放的困苦中，以及监狱和苦役的惨酷中，诗歌不会有生气，而是在奄奄待毙。但是我们知道早在六月里就已秘密产生了鲍狄埃的“国际歌”；此外尚有让•巴•葛莱蒙的“浴血的一周”，这是显示出诗歌颇有前途的两首斗争和复仇的好诗。沙多里集中营里，也出现一种集体创作的抒情诗：一种押韵的口头报导，葛洛维斯•于格的“狱中歌”曾提到这个，而现在所保存的仅是一些断章残篇。于格、路易治•米雪尔等诗人，虽然他们困难很多，要受定期的搜查，但仍然写下了大量作品。路易治•米雪尔在法庭上叱责了审判她的人以后，仍然写作，悲痛革命的失败，呼唤复仇的日子和再一次革命的日子的来到。

    在新喀利多尼亚时，路易治•米雪尔继续写作；除她以外，尚有几位男同志如亨利•勃理沙克，也写了一些此较简单而能感动人的作品。他们还办过地方报刊，但此后并没有人认真加以研究，他们的作品想必大部分已经销毁。

    在诗人流亡时期，诗歌较前发达。被放逐者最初受到可能被引渡的威胁而后又受到物质上的困难，他们起了分裂，有时不免互相残害。

    魏尔迈雪的情形是令人痛心的：从政治方面讲，可以拿他的长诗“放火者”为证，他是不坚定的；虽然不能肯定他替法国警察服务，但我们的印象却是如此。在伦敦时他给魏尔伦的影响不能是别的，无非把这和他同样不坚定的诗人引向否定的立场，这在“战败者”一诗中可以看得出来。

    但是有了沙德伦、查理。鲍奈、爱玛奴埃尔•特劳尔姆、葛莱蒙、鲍狄埃等那样进步的诗人，以上的这些缺点也就无所谓了。这些诗人不管创作的灵感变得如何悲痛，但和当时流放者的心情一样，总保持着勇敢的乐观主义；为七十二日政治经验所丰富的灵威，始终热烈地为回到祖国的怀抱和新的巴黎公社的胜利而斗争。虽然有扫射的机枪，有凌辱，刑罚和饥饿，但诗歌到处仍在生长，而巳充满了烈火一般的热情。

    在这同一时期（一八七一——八八○），资产阶级的诗歌却陷入形式主义和理想主义中，因而正如人们正确所指出的一样，开始大形衰落。只有雨果——上升的资产阶级欣欣向荣时期里的老战士，和葛拉底尼二人，根据资产阶级本身已经否认了的原则，来为流放的巴黎公社社员争取大赦而斗争。这种努力是以一八七一年雨果赠给路易治•米雪尔的“比男人还伟大”一诗开始的。他的态度沿着诗集的进展而日渐明显，但还应该特别感谢他，因为可以说只有他一人，不顾以他为目标的威胁和恶意的攻击响应了一个巴黎公社社员——特洛爱尔——的号召。他能够保持自服尔泰到佐拉和阿那托尔•法朗士的传统而不使中断。他的诗歌，如“历代传说集”中的那几首：“费理皮恩伯爵”，“内战”，特别反映出他对不幸者的怜悯，对刽子手的憎恨以及他要和人民住一起的无限的，然而模糊的决心。

    等到工人阶级自己出来为大赦而斗争，大家在集会中便唱起鲍狄埃、葛洛维斯•于格和奥里维埃•苏埃特尔的诗歌。因而诗歌又从斗争中合法地或不合法地涌现出来。于格歌颂了被判徒刑的脱伦盖，因为他获选为贝尔维尔的代表。一八八○年争取大赦的斗争终于获得胜利，巴黎公社社员在热烈欢迎之下重新回到祖国的怀抱，他们大多数下定决心继续斗争。那时他们的任务是竭力宣扬巴黎公社的功绩，为巴黎公社辩护，驳斥像马克西姆•杜冈、小仲马、沙尔赛、高贝之流的无耻的毁谤。

    巴黎公社的诗歌似乎又复兴了。终于深入到人民最广大阶层的这种诗歌，再一次创造了巴黎公社的形象，而且用热烈的号召，真诚的力量，强烈的信心，说服和鼓动那些丢开资产阶级文学的悲观主义和形式主义而来到它的旗帜下的青年。直到那时，魏尔伦才认为可以把韩波收在他的“被咀咒的诗人”集子中。

    在这个繁盛时期的诗歌中，首先应提到鲍狄埃、于格、葛莱蒙、沙德伦等那些重要诗人费尽气力始能出版的诗集。葛莱蒙于一八八五年刊印诗歌集的时候，年已五十，而鲍狄埃本人自一八三四年⑥起不再发表任何作品，幸有同志们的热心帮助，才出版了他的“革命诗歌集”。

    除了这些老战士外，尚有其它诗人出现。某些是巴黎公社时代的人，但是当时没有写下任何东西留给我们，他们后来才积极写作，例如奥里维埃•苏埃特尔、阿希勒•勒洛亚、乔治•泼洛图、席洛尔•理查德等便是这样。在他们之后又出现一批更年轻的诗人，如保罗•勒陶奈、特盖尔（即约克•格）。所有这些诗人对于我们几乎都是陌生的。他们的作品刊载在报章杂志，如“社会问题”和“社会主义杂志”等刊物里面。从数量方面来讲，特别是从与我们有关的，反映社会斗争的事实方面来讲，这些诗歌是十分重要的；比方三一八纪念日；前往巴黎公社社员大批被屠杀的墙下凭吊的行列横遭干涉，和一八八五年儒勒•瓦莱斯的出殡等等都在诗歌中得到了反映。在这些示威运动中，诗人们的思想又回到一八七一年的巴黎公社上去了，也可以说巴黎公社的形象从来没有离开过他们。他们只是更清楚地看到历史的前进；无产阶级革命与当时的斗争经常连在一起，使这些诗人此起同时代其它的政治诗人更为优秀。

    但是与此同时，随着一八八七年鲍狄埃的逝世，巴黎公社的诗歌开始衰落。当巴黎公社在人们的记忆里已经不够鲜明，开始退入历史阶段的时候，曾被儒勒•盖德，与瓦莱斯先后誉为“我们工人党的迪尔台”⑦的这位诗人与世长辞了。一般的人已从巴黎公社上得到了教训，巴黎公社此后将成为富有诗意的一种纪念，并且往往成为空洞词藻的对象。但是巴黎公社的诗人却完成了他们的任务，他们给未来的世界留下了鲍狄埃的“国际歌”，这个歌于一八八九年作为革命无产阶级的颂歌而传遍了全世界。

    我们前几页仅仅想把巴黎公社的诗歌按其历史的发展广泛地说了一说，但已足以看出作品的丰富。现在的问题不是把所有作品全都印出来，因为这些作品还不能够悉数找到⑧；我们只是选出一部分来，在可能范围内正确地说明整个巴黎公社时期的诗歌。但是那些文学价值过低，一般人已不大爱读的作品，这本以广大羣众为对象的选集是不收的。在选集的第一部分里，是我们从巴黎被围到一八九○年左右一段时期内，那些往往是逐日写下来的诗歌中选出的一些例子；作者是些不知名的人，才气并不高，甚至还很粗浅，但都很真挚；如果辞能达意，与内容紧密结合的话，自有独到之处，是可供传咏的。一般说，可惜的是他们没有时间；他们的生活和写作条件不允许我们作求全的责备。选集的第二部分是留给资产阶级文化所公认的三位诗人：魏尔伦，韩波和雨果。魏尔伦和韩波是同情巴黎公社的，我们下面将分别谈到这一点。维克多•雨果，作为时代的回声，至少能理解起义者的伟大和人民的高贵。

    这倒不是说巴黎公社的诗人本身没有错误的看法。有些人还相信，尤其在初期，阶级合作的可能性，甚至战胜者和战败者言归于好的可能性。还有一些人不了解无产阶级革命的意义，或者还像雨果那样相信那些陈腐的抽象概念：正义，理性，真理，命运，特别是对自由加以曲解。这没有什么可奇怪的。这些诗人像很多巴黎公社社员一样，保持着非工人阶级思想的残余。首先是因为缺乏一个工人的党，其次新雅各布宾派，普鲁东派，勃朗基派各派之间的分歧同时还反映在巴黎公社的文学中。像贾尔芍、塞内沙尔那样的人，不过是反凡尔赛分子的共和党人；魏尔迈雪始终是无政府主义者。同样，在一八八○年以后，社会主义阵营中又分盖德派，可能派与无政府主义者，而与马克思主义最接近的盖德派却占少数。

    结果是诗人的作品变得杂乱而有明显的缺点。但是这种杂乱和缺点并没有把本质的东西掩盖起来。在过去留下来的诗歌中，我们不难指出构成这种诗歌价值的一切已写成的或未写成的作品。我们就以这样的态度来选择的，集中第一部分和第二部分都是如此。关于儒勒•瓦莱斯，让•巴底斯特•葛莱蒙，葛洛维斯•于格，路易治•米雪尔，曷吉纳•鲍狄埃等那些战士们，我们的工作就比较容易。如果我们把这些诗人都收在第三部分中，作为巴黎公社的诗歌的最恰当最名符其实的代表，希望读者不要奇怪。

    由于他们自己的行为、才能和政治主张，他们应当占据这个光荣的席位。当然，我们是要以曷吉纳•鲍狄埃和他的“国际歌”作压卷。

    “国际歌”和一八七一年以后鲍狄埃的所有作品，很好地证明这是巴黎公社的真正财富。鲍狄埃的作品说明已和过去的思想意识割断，而在吸收马克思、恩格斯主义；它肯定了工人的解放是工人自己的事，“穿工作服的专政者”自己的事。

※　　　　※　　　　※

    巴黎公社的诗歌的实际财富，无疑地会从以上的话和下面的正文里显示出来。但是应该把这种财富，更好地加以清理，使这本诗选具有充分的价值和意义。

    我们首先要指出读者在阅读的过秆中，将会看到批评方面对读者可能有的帮助⑨。正如阿拉贡在“诗歌评论”中所说，读诗应该像读报一样。但是读一首现代诗容易明白它的意义，而读过去的，已经过去得很久的作品，就不如此。阿拉贡所盼望的那个时代：能够立刻将一首诗的全部意义和构思及创作这首诗的时代背景整个联系起来，这个时代还没有来到。为了避免随便窜改一首诗，为了把它确定下来，我再引用“诗歌评论”里的话：为了永远把它固定下来，那就得要做系统的批评，虚心的批注。我们按照现有的可能范围，以最大的努力在这里尝试。但我们并不认为是在“按图作注”。

    我们相信这样也同时说明了有鉴别力的人都很清楚的这个真理。这个真理就是：首先要以当时环境来解释过去的文学，就是如阿拉贡所说的：“当时这样的社会甚至激动了”最幽闭在个人圈子里的诗人，只要这些诗人是诚实的；——这里所说的诚实，是指没有它便似乎没有诗歌的那种诚实。这种批评方法，不管是否称之为历史唯物主义，如以研究雨果为例，已有辉煌的榜样，而且亦证明了像巴黎公社那样的事件如何对世界文学发出巨大的声响。

    但是文学，尤其诗歌，也有它本身的历史：我们在这里看见过去成功的著作的例子，传统的形式，尤其思想感情向来的一致，这种一致和语言，土地以及经济利益，形成一个国家的根本关系。巴黎公社的诗歌包括在法兰西诗歌的悠久的历史中；指出了它的根苗生长在中世纪，这也是自然的。我们并不想把那在“洛林人的加伦”史诗中歌唱“一颗心能值一国的黄金”的作者⑩提出来，但是让•米才尔外表上和杰克•波诺姆⑾相似，因为无产阶级受到的剥削，虽然性质已经完全不同，但并不亚于封建时代的农民。杰克•波诺姆把从前的反抗的言语和这些加在剥削者身上的禽兽的名字：乌鸦和老鹰，传给了让•米才尔。

    但是巴黎公社的诗歌，和一七八九年的尤其是十九世纪的民主革命的诗歌的关系更直接些。

    “马赛曲”（仅在一八七九年正式成为国歌）和有人摹仿的“短衫歌”，从来没有被忘记过。诗人们大都参考贝朗瑞⑿的起示范作用的作品，他们采用比埃尔•杜彭⒀的曲谱⒁。当他们诉说自己的痛苦时，他们找到了爱席齐伯•莫洛⒂的调子；当他们鞭挞资产阶级时，还是莫洛在影响他们；此外还有奥古斯脱•巴尔皮埃⒃，和一八四八年的所有民歌的作者。最后，我们不要忽略惩罚集”的作者雨果的影响，正相反，应该重视他的强烈的讽刺。他的凶猛辛辣的叙述和谴责鼓舞了贾尔芍和魏尔迈雪，同样也鼓舞了路易治，米雪尔和鲍狄埃。这种创作热情上的一致是如此明显，因而资产阶级文化把“惩罚集”看作危险的榜样，很谨慎地列为禁书。

    巴黎公社的诗人虽然和他们的前辈血肉相联，他们却打破了许多旧例。这是不可避免的事。他们在诗歌中向前迈了一大步，正如韩波所感到的那样，是符合这巨大的新的历史事件的。

    在陷入怀疑主义中的，没有前途没有思想的那些为资产阶级服务的文人的面前，巴黎公社的诗人的任务不仅是要“为人民服务”和“走向”人民而巳，因为他们自己就是人民，他们还须要表达人民自己的感情和希望。此外，也许这是主要的，他们要帮助全国的弟兄们头脑更加清楚，大家行动起来并在行动中得到教训。因此也可以说他们是宣传诗人。一八八○年以后，葛洛维斯•于格和让•巴底斯特•葛莱蒙在明确的序文中表示了他们的立场，这种立场是从巴黎公社获得的。葛洛维斯•于格强调把人民与诗人联系起来的伟大的统一。而让•巴底斯特•葛莱蒙谈到应该传布的思想时，他写道：“我们应该大力宣传和阐述这些思想，而我们觉得民歌是能把这些思想灌输到人的脑中和心中的最简单最有效的宣传工具……”他后来又说：“我们希望民歌在反对资本主义剥削的斗争中占一个战斗岗位。”

    如此说来，问题是要培养果敢的战士：不管诗句怎样悲哀，当它追述一次次的枪杀或苦役的时候，这首诗便变成英勇的曲调，而在无产阶级组成以后的革命诗歌中以崭新的姿态出现了。这种崭新的财富不会消失的，无论在世界哪一处地方，每当无产阶级受到巴黎公社的启发而起来革命时，我们又在他们的诗歌中找到这种财富；当法国的无产阶级在反法西斯斗争中把爱国者团结在“抵抗运动”周围时，我们又在法国的抵抗运动中找到这种财富。

    巴黎公社的诗人，为了达到他们提出的目的，虽然辞句不能尽合题材，不能完全恰到好处，但至少提供了不可忽视的例子。他们的著作流露出各种不同的性情；以各种不同的形式表达丰富的灵感；除讽刺诗和歌曲外，尚有颂歌，叙事诗，简短的嘲笑诗等，诗剧还不计算在内。鲍狄埃和其它许多诗人曾从事于十四行诗的写作。

    为了要作出证明，为了要让读者思考，诗人的作品往往像在讲道理，这是不足为奇的。他们的作品有时滔滔不绝，会令人想起浪漫主义的不高明的修辞。要知道他们是在追求这种口才，而这种口才，人民的演说家在后来很长的时间内还在追求。

    总之，这些诗人寻找一个方式，把口才和抒情配合在一起，尽量减少感情成分（路易治•米雪尔例外）。此外他们喜欢，而我们和他们一样也喜欢，这种日常谈话的生动亲切的调子：有时带诙谐的口吻，有时非常沉痛。

    为了人人都能理解，他们必须应用日常的字句，因而诗歌的语言力求单纯，如果才能不高，当然显得贫乏。但是像葛莱蒙和鲍狄埃那样的诗人是不会如此的。他们的用词往往令人叹赏，炉火纯青，卓越有力。 总的说来，巴黎公社的诗歌是走向现实主义的，并往往已走进了现实主义。它能够这样，不但因为直接与它后来以雄伟之笔来表达的现实接触——因而它决然冲破了笼罩着一八四八年的诗歌的浪漫主义的云雾——并且主要因为它置身于历史的远景中。巴黎公社的诗人特别是最伟大的几位，尽管思想不齐，却创作了不仅供人欣赏，并且值得学习的作品。我们现在要指出的就是这个内容。

※　　　　※　　　　※

    在巴黎公社的诗歌中，第一个重要主题是爱国主义。这是崭新的主题。的确，问题并不是要激起对德国人的仇恨。劳动人民的愿望是要和德国人民团结在一起来反对压迫人民的政府。路易治•米雪尔在她的“和平示威”中坚决地这样表示。围城时期，鲍狄埃借巴黎之口，向威廉而不是向普鲁士士兵作了庄严的回答。但是像特勒那些民歌的作者，主要是谴责投降者，卖国政府，为保住自己的财产和统治而要议和的资产阶级。这些攻击很自然地后来集中在反动的资本家的凡尔赛政府身上。这样，诗歌第一次说明了这个真理：只有无产阶级，有前途的阶级，才能面对着出卖祖国的资产阶级，起来维护祖国的利益。

    描写巴黎公社以及诗人对它的看法，这是第二个主题。诗人得出的第一个结论是：事实证明必须要进行阶级斗争。让•巴底斯特•葛莱蒙和鲍狄埃不止一次地强调指出这一点。“浴血的一周”在反动的资产阶级和工人之间划下了一条鸿沟，显然证明了阶级合作是一个欺骗。

    觉悟高的诗人也强调了巴黎公社所具有的无产阶级革命的性质。他们摆脱了乌托邦主义和普鲁东式的幻想，能够把巴黎公社的各种实践确定下来；不管他们是否知道马克思的卓越的分析，但他们却清楚地证实了这些分析是正确的，他们不怕暴露所犯的许多错误；——突出的错误是：对法兰西银行原封不动那种愚蠢行为——他们要使羣众相信无产阶级专政对革命来说是必要的。

    同时，他们也号召农民和工人团结在一起。不错，我们发现他们中间某几个，或在初期，或在浴血的一周中咒骂过“乡下人”；他们把农民和所选举到国民会议中去的议员，以及凡尔赛军的士兵混为一谈。但是我们知道巴黎公社曾向农民和被压迫的兄弟们有过号召。而觉悟高的诗人那时就已经懂得，并且此后也一再强调说“劳动羣众伟大的党”必须把工人和农民团结在一起。特劳尔姆，勒洛亚等和鲍狄埃说的话是一样的。其它如拉叔赛等都曾劝告过凡尔赛军的士兵叫他们把巴黎人民看作兄弟；鲍狄埃在“国际歌”中也着重地这样提出。

    除了这些特别重要的思想方面的主题以外，还得加上“巴黎公社的英雄”这一个具有文学性的主题。这种主题主要是由殉难者的形象产生的。德莱葛吕治、瓦尔连、番雷、加斯东•克来米曷、路易治•米雪尔等，这些名字都成为象征或号召集合的口令。至于在街垒内牺牲的人，被枪杀的人和判处徒刑的人，在革命纪念堂中的他们的英灵想必和伟大的勃朗基⒄在一起了；诗人不大提到勃朗基的缘故是因为我们知道勃朗基曾被具有戒心的梯亥尔监禁起来，因而按照马克思的说法，他未能领导巴黎公社。巴黎公社的英雄们和工人们的形象是很难区别的。这也是巴黎公社诗歌的特色之一。除了某些例外，像比埃尔•杜彭的“工人之歌”里面的人物之外，所有从前的工人和穷苦大众或暴动者是没有多大区别的；甚至作者描写工人时，重视工人的行业性质甚于内在的和实际的人性。巴黎公社的诗人崭新地创造了革命无产者的形象：革命无产者善于组织广大羣众，并于可能时在全国人民的支持下积极斗争，粉碎旧世界，建立新社会，领导这个社会走向社会主义。鲍狄埃的“起义者”显示出法国无产阶级的成长，这首诗在一八八○年与一八九○年之间成为劳动人民最喜爱的歌曲，而且对于新的一代社会主义战士的产生起了作用。

    以上扼要地说明了巴黎公社的诗歌具有积极意义的重要主题。

    就其内容和形式来看，巴黎公社的诗歌是和大部分过去的残余绝然无关的。它宣告了新诗歌的产生，这种诗歌不再是沉思梦想的，而是战斗的诗歌，它是二十世纪帝国主义时代无产阶级革命的诗歌。它的乐观主义表示出对于未来有深刻的信心，而历史在一九一七年十月证实了这一点。介绍它的面貌，确定它在法兰西文化遗产中的重要地位，这样做是正确的。希望读者像读报一样来读这些诗歌。这不仅是因为我们希望能够说明了一些诗歌的时代背景，而且因为，再引一次阿拉贡所说的话，“只有这些景况继续发生，诗歌才能复兴和具有感动的力量，因而我们可以跟着歌德说，即景诗以外没有诗歌。”一想起游行行列到巴黎公社社员被大批屠杀的墙下去凭吊这件事，使得处在黑暗的纳粹占领时期中的法兰西爱国志士就勇敢起来，对自己的民族就有了信心，这就是一个证明。巴黎公社的诗人的作品数量虽微，但在今天对那些在争取和平的世界中为法兰西独立而斗争的人说来，是多了一重保证，使他们相信他们是在继续我们健全的民族传统。

让•瓦东鲁

① 第一个精细严密地研究巴黎公社的诗歌的人恰恰是一位苏联学者——达尼理纳教授，这也同样具有象征意义。我们对他的著作，应该表示特殊的敬意，因为不但我们所知道的一切几乎全靠他的著作，并且还充分地加以应用。我们做的只是初步工作，愿意继续研究的同志（希望多多益善），请研究达尼理纳教授的重要作品：“巴黎公社的诗人”（莫斯科，一九四七年），“一八七一年巴黎公社诗选”（莫斯科，一九四八年）。——原注

② 见“国家与革命”第三章第四节。

③ 见“法兰西内战”。

④ 新喀利多尼亚是大洋洲的一个小岛，为法国流放罪犯的地点。

⑤ 见“法兰西内战”。

⑥ “国际歌”作于一八七一年，此处显系笔误。

⑦ 迪尔台为纪元前七世纪雅典诗人，他用诗歌来鼓舞斯巴达人民的战斗意志。工人党的迪尔台，系指鲍狄埃，

⑧ 关于集内所收诗篇，除达尼理纳教授的选集外，我们还采用了曷吉纳•苏尔金个人研究的成果•他是在达尼理纳教授之后对巴黎公社的文学最热悉的一个人，并以此为内容，写成大学论文并撰写了宏幅巨作，在“思想”杂志第三五、三六两期上刊载。读者参考这篇文章，和吕西恩•薛莱编的“儒勒•瓦莱斯集”，和一九五一年“欧洲”及“共产主义手册”纪念巴黎公社的专号，是会有所得益的。我们同样也要指出蒙特留页•苏博亚城的历史博物馆中非常珍贵的收藏，我们在这个博物馆里参考了路易治•米雪尔和让•巴底斯特•葛莱蒙的手稿，颇有所获。——原注

⑨ 集中诸作的研究，选择，介绍等工作，是在约克丽那•服、毕爱尔•阿尔波衣和曷吉纳•苏尔金的协助下集体完成的。——原注

⑩ 即让•特•弗拉奇，法国十二世纪的诗人。

⑾ 让•米才尔是一切工人的绰号，米才尔是穷困的意思；杰克•波诺姆是一切农民的绰号，波诺姆是老实人的意思。

⑿ 比埃尔•让•特•贝朗瑞（一七八○——一八五七）为法国十九世纪初叶的爱国诗人和人民诗人，他被监禁多次，对一八三。年七月的革命颇有影响。

⒀ 比埃尔•杜彭（一八二一——一八七○）为法国民歌作者，他的“劳动者之歌”和其它以农村为题材的歌，人民都很喜爱。

⒁ 本集对所引各歌的曲谱完全忽视，想必读者感到遗憾。这种研究要好好从事才行，已超过我们的能力。——原注

⒂ 爱席齐伯•莫洛（一八一○——一八三七）是法国诗人，伹也写了几篇可爱的故事。

⒃ 奥古斯脱•巴尔皮埃（一八○五——一八八二）为法国诗人，他有几首讽刺 诗极为激烈。

⒄ 路易•奥居斯脱•勃朗基（一八○五——一八八一）为法国革命领袖之一，自一八三一年起至巴黎公社前夕，曾入狱多次。梯亥尔害怕他领导这次革命，有计划地在一八七一年三月十七日将他逮捕，因而巴黎公社得不到这位杰出人物的领导。


爱弥尔•特勒

    当早已打算投降的梯亥尔和儒勒•法弗尔①将执行他们的计划的时候，有一种人民歌曲印成散页在巴黎街道上出售，下面这首便是第一个例子。作者爱弥尔•特勒，不知何许人，他当众谴责了那些只顾自己阶级利益而出卖祖国的资产阶级。当时凡尔赛分子像沙尔赛之流的新闻配者却对普鲁士军队歌功颂德，说什么多亏他们兵临城下，才能高枕无忧。

巴黎换一块牛排

（曲调采用“告诉我，托洛许②；告诉我，你可还记得？”）

和议万岁！人们正在拍卖法兰西；

明天你又可以大吃大喝了，资产阶级。

俾斯麦在番理埃尔堡里，

等待梯亥尔请他进驻巴黎。

法弗尔在涂抹最后的议定书，

不可理解的计划，托洛许已经放弃……

喂！勃雷邦师傅③，炒你的菜吧：

一块牛排，他们就要交出巴黎。（复句）

“亚尔萨斯和洛林与我有什么关系？

我在这些地方既无财产又无土地。

普鲁士人拿去不拿去，

我管不着，因为我丝毫没有损失。

我对洒筵比对斯特拉斯堡更感兴趣；

麦次④不值竹鸡的一只翅膀；

况且这些事儿惹我爱人生气……

一块牛排，诸位先生，我就交出巴黎。（复句）

“我听见一班疯子谈什么抗敌，

什么殊死战，祖国和荣誉！

要求报仇的只有我的肚皮：

我的肝胆却在肚脐下面⑤。

让那些微贱的人自由去爱国吧，

在敌人的炮火下送死吧；

我喜爱的是葱蒜卤汁的美味……

一块牛排，诸位先生，我就交出巴黎。（复句）

“还有一些人说法兰西命在旦夕；

外国人在侵蚀它的腰围；

在敌人的血腥的铁蹄下，

我们到处受辱像奴隶。

这种伤心事谁要哭就哭吧，

但我希望和议会结束这些哀啼！

我的厨房里已经没有肉了……

一块牛排，诸位先生，我就交出巴黎。（复句）

“喂，事儿谈妥了，你去打扮打扮，乖乖；

蓝色客厅里把新窗帘挂起来。

你呢，马侬，你去摊黄菜：

靠普鲁士人之福，我们能吃到鸡蛋。

明天我要设宴招待

三位巴伐利亚客人，希望大家喝个痛快……

和议万岁！什么祖国不祖国，去他妈的！”

一块牛排，他们交出了巴黎。（复句）

① 见附录。

② 见附录。

② 勃雷邦为巴黎有名的厨师，富翁们不顾围城时期的限制，在他饭馆里大吃大喝。仇视巴黎公社的作家如爱尔奈斯脱•雷南之辈，曾因勃雷邦侍候有功，授以奖章。雷南以失败主父着称。——原注

④ 麦次距巴黎三一六公里，巴柴纳元帅把该城交给了普军。

⑤ 意思是说他对抗战胆子很小，而对吃喝很感兴趣。


爱地埃纳•贾尔芍

    爱地埃纳•贾尔芍，于一八二八年生在安恩省，先当过工厂绘图员，后为漫画家、摄影师，新闻记者和诗人。在第二帝国时代，他常在文艺和抱有共和思想的团体中出入。他对巴拿斯派①表示好感，因而认识了路易•沙维哀•特•李嘉、罗倍尔•加治、魏尔伦和韩波等；这些人和他一样，皆为巴黎公社社员。巴黎公社失败后，一八七二年他在“社会和平报”（该报创刊号一出来即被警察没收）上发表了与报纸的名称相同的一首诗。葛洛维斯•于格把他当作人民诗人而赠之以诗。

    “凡尔赛分子”是在一八七一年五月三日“巴黎公社报”上发表的，这首诗表达了同情巴黎公社而反对反动资产阶级的小资产阶级知识分子的观点。贾尔芍很好地反映了巴黎公社社员的爱国心，但是同时，他的思想狭窄，将巴黎和选举到凡尔赛国民会议中去的“农民成份”的保皇党分子对立起来加以攻击。我们通过本集所收的从许多作品中选出来的拉叔赛的诗篇，将会看到无产阶级的诗人有见识地号召农民出身的凡尔赛的士兵要与巴黎工人兄弟般地团结在一起。

凡尔赛分子

高帝永•加里费②，大大犒赏他部下的警察，

而那些不幸被逮住的小孩，他却露着狞笑加以屠杀；

人所共弃的维诺亚杀害了

到最后一刻仍横眉怒视他的英勇的杜伐尔。

因为我们的错误的选举而享盛名的败将，

马克•麻翁，身上犹带色当战役③的败绩，

杀人的工作如今统统由他来发号施今，

矮子梯亥尔和毛奇④的计划由他来执行。

从柏林送回来的老弱的禁卫军⑤，

脸上火辣辣的犹带德国人的掌痕，

他们快乐地编成队伍准备进攻巴黎，

满心希望这一次很客易获得胜利。

他们抹着胡髭来到凡尔赛，

大腹便便撑断了狭小的腰带，

当沙尔赛⑥向他们讲话时，他们便奔至城墙跟前，

装腔作势挥动刀剑。

他们对着默不作声心里担忧的士兵，

指手划脚大发雷霆，

一直到我们炮台上的大炮接连发出

人民的炮弹，照耀了天空，他们才停。

于是蒙马特尔街上的所有那些好汉，

康罗培尔在夜里教练的所有这些家伙，

都觉得没有洒在麦次战场上的鲜血，

像癣一般地涌上脸来。

他们却在装备简陋然而渴望自由的

非正规的队伍面前败退，

黑夜里只见他们张大眼珠，

向着我们的堡垒投以惊讶的视线。

他们的头脑茫然若失，无法理解

这些普通老百姓怎么都会打仗……

一个月来谁也没有说过投降：

这真气坏了报馆老板达尔培⑦！

毕加尔吓破了胆，梯亥尔召见儒勒•法佛尔，

他说：“这是路费，你到圣台尼走一趟；

你向阿尔培王⑧奏明，战事真叫人发愁……

必要时流点眼泪；但炮台必须夺到手。”

为人所不齿的杜克陆胆小鬼，

在瑟堡⑨的船坞里寻找一支可靠的军队；

这条老狗，为了把狂症更有效地传染给别人，

像律师一样嘴里吐出最强烈的毒汁。

他喜欢重复历来的毁谤

和将亡的帝国的各种老调，

但是最普通的新兵也在讥笑他的礼赞，

跑到墙后边把“高鲁人”日报撕掉。

替荡妇置备家具的有德行的老板，

交易所里金银满箱的特洛泼曼⑩之辈，

替赭色头发的姑娘另立外家的这些人，

银行家，闲荡者，特务，都联合起来和我们作对。

他们大声赞扬警察的镇定，

朱安党人⑾的勇敢，将军们的机警，

梯亥尔的手段；但是没有一个敢拿起武器：

他们的血太冷，假装不了英雄。

“只有下流人才去保卫国旗；

巴黎为叫他们送死，发给每人三十枚铜子，

但是当我们在凡尔赛有衬衣换、有啤酒⑿喝的时光，

我们就不便自污人格向流氓放枪。

这是强迫征来的士兵的事，

这是被赶向前方号叫的牲畜的事；

掠夺来的财物既然是活人才能享受，

亲自去点大炮的药线那才是疯子。”

这一大帮胆小鬼和卖国贼，

羣蛆蠕动的交易所里的，

这一窝无事可做的人和失去主人的奴仆，

一个个争先恐后要把巴黎从世界上消灭。

但至高无上的城像狮子一样，

在沙场上神情镇定，看足边蚂蚁爬行。

正当的权利使它有力，

它不动声色，等待他们吹牛吹了好久的攻击。

炮手已经准备好；作战的公民们

在等待信号，手指放在扳机上，

垂着金繸子的巴黎公社的红旗，

在城堡上闪耀辉煌。

巴黎这条船，暴风雨里。

航行理想的海洋；

是人民在指挥它，哪怕是魁梧的大力士

也不能使它拉下红旗投降。

① 十九世纪中叶的文艺派别，讲求形式美，主张“为艺术而艺术”；但其左翼，也重视思想内容。

② 高帝永•加里费、维诺亚、杜伐尔、马克•麻翁、康罗培尔、毕加尔等见附录。

③ 一八七○年九月二日，拿破仑三世所统率的法国军队的主要部分，在法国东北部的一个市镇——色当——向普鲁士军投降。

④ 德国大将，他在普法战争中，临阵指挥。

⑤ 禁卫军指被普鲁士军队俘虏的波拿巴（即拿破仑三世）的军官，梯亥尔和俾斯麦及其参谋长毛奇签订协定，释放他们回来攻打巴黎公社。——原注

⑥ 无耻文人，常写文章或讲演来侮蔑巴黎公社，对敌人则歌功颂德。

⑦ 达尔培•特•沙勃龙，波拿巴派的新闻记者，创办“高卢人”日报，这个报和“费加罗”报，是诬蔑巴黎公社社员的最卑鄙无耻的凡尔赛方面的报纸。——原注

⑧ 指普鲁士王。——原注

⑨ 瑟堡要塞是由杜克陆将军指挥，为普鲁士车队释放的官兵来到这里，准备向巴黎公社进攻。——原注

⑩ 著名的凶手。——原注

⑾ 指让•朱安领导的法国西部的保皇党，一七九三年反抗法国共和政府。这里是要说明凡尔赛的士兵很多是蒙受欺骗而盲目归依的勃尔塔湼人。

⑿ 指资产阶级爱喝的德国酿制的浓味啤酒。凡尔赛政府的部长们以此赐饮前来效劳的军官。——原注


拉叔赛

我们要兄弟般友好

——献给“国际工人协会”的和平歌

（曲调采用“战斗的法兰西”）

已成百万富翁的财奴，

你要鼓励工业的发展，

至少你要尊重雇来的有用的工人，

既然你依靠他们的手艺的成果而生活。

龌龊的钱财促使伤风败俗，

骄傲的寄生虫，你的荣誉是什么？

为人民服务的事，微贱的工匠比你做得多，

人类全靠他们才有幸福！

    世界各国的专制已经动摇，

    我们这些被压迫的人民，我们要声讨。

    为了世界和平，

    我们要兄弟般友好。（复句）

你们这些草菅人命、任意放逐的浮夸的贪官，

大盗泼劳居斯脱①的徒子徒孙，你们

用了好像庄严其实迂腐的口气，

只知道判罪，连审问都不审问；

你们迤遥法外，大发横财，

谁出价最高，你们就把正义出卖，

天平里丝毫没有人民的权利，

人民的罪名常常就是因为无产。

    世界各国的专制已经动摇，

    我们这些被压迫的人民，我们要声讨，

    为了世界和平，

    我们要兄弟般友好。（复句）

这些凶恶的胜利者，卑鄙无耻，

他们搅乱了人类幸福的生存，

在旗帜后面，毫无悔悟之心，

掩藏着重大的罪行。

为了虚荣、骄傲、野心，

而残杀同类的狠毒的恶魔，

你们应该受到同样的刑罚，

来抵偿你们不可计算的罪恶。

    世界各国的专制已经动摇，

    我们这些被压迫的人民，我们要声讨，

    为了世界和平，

    我们要兄弟般友好。（复句）

法兰西的士兵们，国民会议太卑鄙，

你们快和凡尔赛与欺诈的暴政者脱离。

为了要把任何内战结束，

朋友们，请来扩大人民的队伍，

加速人民英勇的胜利。

巴黎是自由的，不愿意再受苦。

要使神圣的共和国壮大起来，

公民们懂得或者胜利或者殉难。

    世界各国的专制已经动摇，

    我们这些被压迫的人民，我们要声讨，

    为了世界和平，

    我们要兄弟般友好。（复句）

*　我们把这首和下面另一首诗“共和主义者联盟”，作为代表这一类诗歌的两个例子：这一类诗歌，在巴黎公社存在的七十二天中，或者印成散页和招贴，或者在路角和快乐的酒筵上歌唱。至于这两位作者的身世，我们并不知道。

①　神话中以残忍著名的海盗，劫夺财物之外，命旅客卧床上，如身体超过床的长度，则削其足。


塞内沙尔

共和主义者联盟

法兰西人民，无产阶级要求的是什么？

要求自由地用劳动来生活，

要求自由地来选择心地纯洁，诚实又勇敢，

公正无私的人来代表我们。

我们这里有自由，无暴政，

笑迎着兄弟般的友谊，

这是我们的权利，民主的法兰西，

自由自在生活在阳光里。

    法兰西人民，你们来救共和国吧，

    热情地奔向我们的呼声。

    暴君尼罗焚烧古罗马，

    你们来救巴黎城！（复句）

他们：大锣大鼓向你们说：“巴黎公社

要分你们的财物和家产。”

所有这些怀恨的毁谤

都是谎；因为我们唯一的希望

是要驱逐这帮暴虐的人，

他们出卖祖国为了金银；

他们要扼死年轻的共和国，

发过誓要毁灭巴黎城。

    法兰西人民，你们来救共和国吧，

    热情地奔向我们的呼声。

    暴君尼罗焚烧古罗马，

    你们来救巴黎城！（复句）

帝王们通过他们的部长和朝臣，

所造成的无非是贫困。

他们用工人和善良农民的

应得工资来酬谢这帮人。

清早就在田地中，

弯着背，满头是汗珠，

人民的儿子简直要累死，

宫殿里却在嘲笑他们的苦痛。

    法兰西人民，你们来救共和国吧，

    热情地奔向我们的呼声。

    暴君尼罗焚烧古罗马，

    你们来救巴黎城！（复句）

来救巴黎吧，外省的孩子们，

你们有没有听见隆隆的炮声？

他们向我们射击，要我们

去当国王的奴隶。呀！要是这样倒不如牺牲。

卖国贼真不少，也领教够了他们的战术，

我们要团结得紧又紧。

梯亥尔发过誓，他仇恨共和国，

仇恨巴黎，仇恨巴黎的公民。

    法兰西人民，你们来救共和国吧，

    热情地奔向我们的呼声。

    暴君尼罗焚烧古罗马，

    你们求救巴黎城！（复句）

* “以‘共和主义者联盟’名义出现的中产阶级的真正‘秩序党’走到巴黎公正的旗帜之下，拥护巴黎公社，反对梯亥尔蓄意已久的叛变。”（卡尔•马克思：“法兰西内战”）——原注


特洛爱尔

    特洛爱尔为勃朗基派的老革命家，巴黎公社社员，常在工人俱乐部中演说。我们所知道的如此而已。作者在下面这首诗里，是向着维克多•雨果说话。雨果虽然仁爱，但所持的态度，不够明确，读者在后面可以看到；因而原先的巴黎公社社员对他颇有怨言，这首大概在狱中写作的朴实的诗篇，便是一个例子。

牺牲者和刽子手

——赠给新喀利多尼亚和法国内地牢狱中的亲爱的同志和好友

像狼羣一般偷偷地溜入

掩盖叛逆诡计的黑影中，

他们趁夜晚闯进伟大的城市，

想把年轻崇高的“自由”扼死；

如果有丑恶的狼羣，他们就是，

他们的可憎恨的口，八天以来

在战斗造成的血河中已喝了个痛决，

镇压了巴黎后，屠杀才算停止；

但是狼羣不会老这样安静，

腾腾热血又使他们陶醉。

当他们大量屠杀的时候，当他们血腥的口

搜索被害者的肝脏的时候，

染红了他们发臭的牙床骨的血流

更增强了他们的屠杀与饮血的心；

他们，残暴地从这个牺牲者转到另一个牺牲者，

这些只是为了屠杀而屠杀的野兽！

你们就是这样干的，愚蠢的军队，

盲目的工具，卑鄙的人羣，

你们服从长官命令，把无辜的儿童

枪杀住已死的父亲身边，而毫无悔恨，

而且犯了这些罪恶还不满足，

你们还使牺牲者脑袋开花，

你们把眼中尚有一丝生命的老人和妇女

踩死在你们铁蹄下。

你瞧这些雇来的暴徒，忠实的走狗！

受过训的刽子手，杀害自己兄弟的凶手，

可是有一位诗人居然说：“他们不是坏人！”

不是坏人！戳穿妇女和孩子的肚皮；

把尸首和还在思想的人

乱堆在冻结的泥土里；

从早到晚开枪，屠杀，

不算什么，这样做是他的职务！

不是坏人！这些造成恐怖的匪徒！

诗人呵！难道是你说了这样的话？

……………………………………

雨果，你应该这样做：希望你有力的诗神

也去安慰德莱葛吕治①在天之灵；

我们都哀悼这位崇高先烈；

但愿你飞翔的羽翅也抚摸他的灵柩；

希望你歌唱这个公民，歌唱这个诚实的人，

这个比罗马的格拉居斯兄弟②更有正义的人，

被帝国判处徒刑的这个宣扬民主的人，

在最后一次崇高的斗争中，

留给后代以英勇的榜样，

临死时还喊着“共和国万岁！”的这个人，

歌唱他吧，歌唱这些人吧。激怒的天才

能使亲爱的烈士们万世留芳。

诗人能随意改变事物的形象。

雨果呵！但愿你的诗成为这些牺牲者的礼赞，

他们热烈的灵魂和坚强的心，

证明他们的死正是解放……

也许在众人之上挺立着一个女子：

那是路易治•米雪尔，生成傲骨的预言者，

她在我们黑暗时代的夜里，

猜到了平等世界的青天。

战胜者在她跟前显得面无血色。

你不要忘记这个新让娜③，

像从前的让娜一样，她对刽子手

冷讥热讽，她使土豪们感到狼狈，

她让不能消灭的惩罚，那烙印，

永远留在这些错误地选举出来的恶汉头上，

这些恶汉的乱动乱骂，全由一个老头儿支配，

一时走运的大人物，小一号的若纳斯王④！

① 见附录。

② 格拉居斯兄弟为罗马的人民保民官。兄提比略斯•格拉居斯，纪元前一六○年生，一三三年被害；他提出土地法，在人民会议上发表卓越的演说：“奔驰于意大利的野兽有着栖宿的洞窟和巢穴，那些为意大利战斗而献身的人，只有空气和阳光。他们没有固定居住的地方；他们带着妻儿过着流浪生活。士兵们为别人的奢华和财富而战死。人们称呼他们为万有主，然而他们一小块土地也没有。”弟盖约斯•格拉居斯，纪元前一五二年生，一二一年被害；他哥哥死后，发誓向贵族复仇，并彻底实行土地改革。

③ 让娜•达克（一四一二——一四三一）当英军围困奥尔良时，这位十九岁的农村姑娘率领大队人马，前往解围，因而举世震惊。后被叛徒出卖，惨遭焚死，让娜•达克在法国人民眼中，永远是抗战的英雄，爱国主义的象征。最近一位作家说：“让娜自已是一个人民的女儿，她要领导她的人民。”

④ 若纳斯，拉底奥姆国王，能知过去和未来，因而传说他有两个脸。


曷吉纳•沙德伦

    曷吉纳•沙德伦生于一八二九年，初为金属雕刻工人，后作新闻记者，一八四八年在“共和国”报工作。他参加了一八四八年六月和一八五一年十二月二日的战斗。十二月二日交稿付印的他以前所作的歌曲，不是被抽掉便是被没收。一八七一年浴血的一周内，他又遇到同样不幸的事。因而一八七一年的诗歌集“放逐者”直到一八八六年才刊印。

    他初期是空想主义者和普鲁东分子，在第二帝国时期也没有多大转变。他参加了一八七○年九月四日的革命和一切导向巴黎公社的示威游行。他是国民自卫军中央委员会委员。他参加街垒的战斗。巴黎公社失败后，他避居日尔赛岛，从此得到教训，抛弃空想主义，站到革命的社会主义理论这方面来。归国以后，他积极作战到一九○二年逝世，一直反对机会主义者，宣扬社会主义者的团结和无产阶级专政。

让　娜

——赠儒勒•拉高莱

我打败了负伤归来；

被抓走却在战后；

右手腕已经折断，

脸上带着伤口。

我的爱人诅咒战争；

她的诅咒颇有理由；

但她决没有想到会有人

到家里来把我抓走。

    让娜正在煮羹汤，

    我膝盖上抱着娃娃，

    忽然有一队士兵，

    闯进我们的家。

腰部被士兵击中，

我的爱人立即毙命。

原来他们早已破门而入；

不止一人喝醉了洒，带着血腥。

让娜向前扑去，

打算把他们推出门外。

这些狗贼杀死了她……

在她身上乱踩。

    让娜正在煮羹汤，

    我膝盖上抱着娃娃，

    忽然有一队士兵，

    闯进我们的家。

我为了一种主张而斗争，

反对当权的魔鬼，

而他们的军队

是由丑恶不堪的强盗率领。

当屠杀开始的时候，

我不过是一个普通公民，

我的让娜在作女工；

两个人相爱相亲。

    让娜正在煮羹汤，

    我膝盖上抱着娃娃，

    忽然有一队士兵，

    闯进我们的家。

战胜者怒气冲冲，

威吓着把我拉走的时候，

使我们父子分了手；

不知道他现在是否活着？

我是不是能重见

从我心里夺去的这颗小生命？

我在监狱里说：“也许！”

我便无限伤心，重复唱着：

    让娜正在煮羹汤，

    我膝盖上抱着娃娃，

    忽然有一队士兵，

    闯进我们的家。


曷吉纳•魏尔迈雪

    曷吉纳•魏尔迈雪在一八四五年生于里尔，第二帝国后期已成为巴黎相当熟悉的诗人。“心上春”（一八六五年）和“魏尔迈雪氏的大遗嘱”（一八六八年）显示出他的敏感是寻非常强烈的。作为新闻记者的魏尔迈雪，他和洛雪福尔一起斗争，反对帝国。先为瓦莱斯主编的“人民的呼声”撰稿，后来自己创办“杜席纳叔叔”报，在巴黎公社时期，他和恩倍尔、魏浴墨模仿一七九三年埃倍尔的著名报纸的笔调，但更富有讽刺的才能。巴黎公社失败后流亡伦敦，即在一八七一年创办“警戒”报，随后又创办“魏尔迈雪报”；当时他在他的报纸上和他的“巴黎公社及其政府主要成员史”（一八七二年）一书中，却在毁谤某些流放的同志。这些同志揭发他同情波拿巴分子，于是在一八七四年以后和他绝交。一八七八年他死在疗养院中。流亡伦敦时他和魏尔伦及韩波常有来往。我们可以把魏尔迈雪了解为靠拢巴黎公社的知识分子的典型，这些人，由于没有和工人阶级接触，没有实际行动，因而不懂得巴黎公社的意义。“放火者”一诗作于布鲁赛尔及伦敦，时间在一八七一年八九月之间，刊登在一八七一年十一月二六，二七日的“警戒”报上，在这首诗里魏尔迈雪特别强调暴力和恐怖在革命中的必要性。

放火者

巴黎在愤怒的黑夜里燃烧。

满天是血，要把历史焚毁，

戏院，修道院，高楼大厦，先后看到

脱理波莱①和弗鸾理②的技艺的宫殿，

都在火焰的旋卷中挣扎，

火焰在巴黎城上飘扬，

像临死前复仇的人民的红旗一样。

在美好的秋夜里，

当我看见月光照着的

一串串紫红色的葡萄，

我就原谅贪嘴的画眉鸟，

它们像弗兰德斯地方的姑娘

在盛大节日的深夜里谈笑。

我在作战中渴望着，

当炮弹飞鸣的时候，

温柔的和平，黎明和白日，

没有别的更强烈的愿望，

除了能够吻一吻

倾诉衷情的嘴唇。

我憎恨战争，我向往

未来的世纪，那时候

宝剑的形状将是一把镰刀；

光荣只属于

将我们的苦痛变成幸福的

强大而镇静的英豪。

我便呼唤着晴朗的日子，

那时候神圣的人羣，

携着奶，携着蜜，

身穿白色的衣裳，

来至树阴下，

庆祝天下太平。

我们的战胜者却这样说：

“不许这些心怀不满的人乱叫！

我们要过决乐日子，就得在地球上

除掉这些光棍，这些强盗！

谁看见过这样的人，

只因为有点儿肚饿，

就哭叫和暴跳？

他们反抗！他们责骂我们

大吃奶油鸡蛋糕，

而他们甚至尝不到面包？

“这种话不能忍受！

我们要镇压这些造反的暴徒！

在我们和这些下贱人之间，

要有海洋那样广宽的界限！

他们的声音有时把我们吵醒，

在鲜红的黎明中升起，

逐走我们的睡梦！

你们开到雾里去吧，监狱船！

去吧！把这些绝望者的呼声

葬送在波涛中！

“必须替我们解决

这一帮眼红的人：

应该消灭想和我们

过同样生活的败类！

砍掉他们的手，缝住他们的嘴，

流放这些狂暴的，

甚至临死的时候

还在妄想恶狠狠地报仇的家伙，

我们把埋葬的事

交付给白色的海鸥！

“他们的头脑里不是在想

他们也有权利，像我们的子孙一样，

享受红的果，新鲜的花？

他们不是向我们挑战，说什么

劳动的尊严，投机的卑鄙，坐收利息的不公平？

这些浑蛋，在他们

骇人听闻的学说中，

不是要我们柔嫩的手

也在他们工具的把儿上变成粗硬？”

……………………

战胜者释放强盗时却满口宽大，

    向着那些吓破胆的

当时就装出贱相不敢声张的流氓说：

    “我们不计较你们过去的罪恶！

上帝呀！放心吧，亲爱的强盗！

    你们不过是战败的人，

我们不碰你们一根头发，

    不拿你们一文钱！”

他们说了真算数：于是凶手，叛徒，

    拦路的盗贼喘了口气；

资产阶级，坐收利息的人，贵族和教士，

    用狡猾的神气挤了挤眼睛。

今天，这些无赖，从血液到足踵，

    愚蠢地浑身在傻笑，

花天酒地，左拥右抱，

    嘲笑自己那一天忒煞胆小；

今天，他们在巴黎街道上，

    踩踏我们的殉难的人；

父亲已被枪杀，母亲巳无下落，

    在染着鲜血的摇篮中，

孤儿举手求饶，

    向着那些得意洋洋的刽子手！……

这些握在孩子手中的

    未来的报仇，

这些将从遍体血迹的

    发青的尸体口中说出的话，

从开裂的坟墓中发出的口号，

    流放者的阴沉的呼唤，

你们这些屠场的胜利者，丑恶的匪徒，

    你们不会不知道！

不久有一天，孩子和妇女的

    柔弱的双手，细小的手臂，

重新拿起武器来，不怕枪杀，

    也不顾你们的大炮！

体弱的大胆走向街垒；

    年小的去吹军号；

我们组成可怕的广大的战线•

    揭竿再起；

从地下出来的“五月”的幽灵，为我们吹起冲锋号，

    他们也要说话了……

① 十五世纪十六世纪初的王室的优伶。

② 十八世纪十九世纪初的演员。


亨利•勃理沙克

    亨利•勃理沙克生于一八二六年，是一个有共和思想的新闻记者。他参加巴黎公社，据他自己说，是为了拥护共和国，反对凡尔赛政府。初为番利克斯•比亚①私人秘书，后为巴黎公社和公安委员会的秘书长。一直到五月二十四日才离开办公室。一年后被判无期徒刑。他的“狱中回忆录”（一八八○年在巴黎出版），和当时在极端困难的条件下写作的“狱中”诗歌集（一八八七年在巴黎出版），描述了他在新喀利多尼亚的当苦役犯的生活。一八七九年遇赦回巴黎，后即加入盖德的工人党，且以各种组织的秘书名义展开斗争。一九○七年逝世。

装口袋

石灰粉如热风一般旋转，

浓厚的空气中增多白色的幽魂，

纷纷如雪崩，染白了

监房老爷和流氓大人。

恶鬼！——准是地狱所生的！——

它以辛辣的气味充塞我窒息的咽喉，

它弄瞎我无能的眼睛，

它使我肺部呛咳，五官万分难受。

你也飞扬吧，你，触摸不着的，粉末一般的思想！

深入到人们的精神！丰富人们的脑筋！

投进新天地的光明！

你要像火山的喷石一样，散布在世界上！

1874年　奴岛②

① 主持“复仇者”报纸，后被选为巴黎公社委员。

② 见附录。


奥里维埃•苏埃特尔

    像爱玛奴埃尔•特劳尔姆和阿希勒•勒洛亚一样，奥里维埃•苏埃特尔也是一位工人诗人，我们不大知道他的生平。一八六二年他以苏威思脱尔的笔名出版了一部小说。他在巴黎公社时为国民自卫军委员，镇压时没有遭到凶险。一八七九年，他以“大赦问题”一诗获得埃弗留城的“共和诗神”第一奖，一八八一年召开工人党代表大会时，阿希勒•勒洛亚又把这首诗和他自己的“无产者之歌”一齐收在“枪杀两次”的小册子中。“复活的巴黎公社”是大家熟悉的杰作之一，它可与鲍狄埃的作品媲美，一八九六年，即苏埃特尔逝世前一年，这首诗收在他的“平等的城市”诗集里。

    复活的巴黎公社

像是前途灿烂的孩子，

巴黎公社在明朗的天空下，

在一个快乐的日子里诞生，

唉！它还那么美，看见它光彩夺目的旭日一般的童年的那些人

如今他们的眼中还留有一丝光明！

自由的巴黎，它给法兰西作出榜样，

尊劳动为至高无上的主人来支配发抖的老板们，

它扶持弱者，从庙堂中赶走

贩卖人口而致肥的商人！

自由的巴黎在行进，这崇高的播种者，

满怀信心，平稳安静，

伸开巨大的手掌把科学

和“平等”的种子散播在世界上！

但是有些人不愿意看到这个巴黎，

在他们野蛮统治的黑夜里，照耀如灯塔。

“让它和它伟大的命运永远消灭吧！

让它血流成河或在火焰中塌毁吧！”

这些无耻的凡尔赛人，统治者，闻风就逃的军官，

放荡者和娼妇们都在这样怒骂！

因此，当人民渴望着缥缈的和平

而羣情激昂的时候，

那发出魔鬼的笑声的“凶恶老人”①，

向残酷的战胜者俾斯麦打招呼，

于是德国莱茵河把俘虏十多万，

交还给他进行内战！

    虽然是在天气晴朗的花月里②，

    你，年轻的为求平等的巴黎公社，

    无产者的最高希望，

你应该战斗。高高举起你红色的战旗！

巴黎恢复了秩序，他们充分地满足了愿望……

他们以傲慢的神气战胜了我们，

但是，忽然在礼堂门口，

像庞哥③出现在华筵之间，

巴黎公社披着红色的殓布，

从死亡的夜里出现在他们面前！

“议员们，著名的将军，

    严肃的政治家，

大杯痛饮我最纯粹的血的你们，

    祝你们好，刽子手！

呀！这羣自私而残忍的懦夫，你们从

    自己的哭声里醒来，

便这样舒舒服服坐上酒席

    狂饮三万名被枪杀者的鲜血？……

“你，‘矮小的资产阶级’，帝国的承继人，

    梯亥尔，丑恶的吸血精，

我那时喘着气，觉得是你蹲在我心上！

你，法弗尔，伪造证件者，气馁的爱国者；

    你，叛徒西蒙④；

    你，费理，叫人挨饿的老爷！

“还有你们，在台上夸耀枪法的人，

你们，‘五月’的英雄，在无尽的悲剧中，

西赛，杜克陆，维诺亚，加里费，加尔圣，

    你们向巴柴纳⑤干杯吧，

    为了麦次的市民！

“你们杀害我的人，

比历来从海洋上流到港口里的尸首多得多，

随后，你们又安心地说：‘它完蛋了！’

可是，当你们以为我已经死去的时候，

我却更有生命，你们瞧，我又找上门来了，

装饱肚子睡懒觉的瞎子！

“因为我是每天被‘骄傲’的手

    堵住口的‘理智’；

因为我是在哀痛的世界面前

    遭受凌辱的‘正义’；

任何时候我总是不屈不挠的反抗者，

在你们枪炮下倒下，但是我的精神不死，还是站起来了！

因而我甚至向坟墓挑战，

在尚未熄灭的灰烬上燃起我的火把，

领导流着血汗压迫得直不起身子的工人，

穿过这个地狱，走向他的政权！

然而对于你们这些争权的统治者，

我是粉碎你们武器的‘自由’；

对于你们这些掠夺绝望的人民的强盗，

我是擦干他们眼泪的‘平等’；

对于你们，挂满勋章的漂亮的军官，

    呀！真正的英雄，

我应该驱逐战争的风暴，

以‘兄弟般的友谊’使天地晴朗！

“到现在为止你们得意吧，快乐吧，骄傲吧，

屠杀妇孺的光荣的刽子手！

你们功成名就高枕无忧地睡吧，

沙多里⑥丑恶的刑架的设置者：

    带枷示众

    是你们永久的光荣！

“去吧！……无耻的享乐者，虽然你们

    满身脓包还在行走，

虽然你们的横暴不公

还在太阳之下压住我们的穷困，

你们是将死的人了！当你们

    在花前酒后，

    夸耀战功的时候，

我已听见，在你们身后，掘墓人的脚步声！”

①　指梯亥尔。

④ 法国大革命时期共和历的第八月，自四月二十日起至五月十九日。

③ 莎士比亚名著“麦克白斯”中的人物，麦克白斯刺死邓肯国王后，为预防后患，又设计刺死庞哥。当他假装不知，故意埋怨庞哥不前来赴宴时，庞哥的灵魂跑进屋内坐在空座上，吓得麦克白斯脸无血色。

④ 西蒙、费理、西赛，加尔圣，见附录。

⑤ 法国元帅，投降普鲁士军，交出麦次。

⑥ 见附录。


阿希勒•勒洛亚

    阿希勒•勒洛亚生于一八四一年。他是排字工人，可能参加过巴黎公社。一八七九年出版“迫切的社会改革”一书，那时他正为工人党展开斗争；那本集子里还收有“无产者之歌”，当时极博好评，兹选数段于后。他是一个热心的革命的社会主义者，由于他的高寿，看到了一九一七年的十月革命；他于一九二九年在苏联逝世。

脱伦盖

辱骂流放者，

闻钱声而歌的人，

藏起你们虚伪的琴吧！

我们是和战败者在一起！

和壮烈的牺牲者在一起！

和在石灰里腐烂的

慷慨就义者在一起！

和受到讥笑与被践踏的人们在一起！

和以苦役与牢狱的名义

为群众报仇的人们在一起！

……………………

这个时候已经过去了：

墙上满溅热血；

行路要在呻吟的

血肉堆里挤过；

残酷的矮老人梯亥尔，

背后是炉火，面前是酒席，

笑逐颜开，风光满面，

在沙多里开裂的土地上，

一年十二次，竖起白色的刑架，

这个时候已经过去了！

……………………

现在，脱伦盖，你把

饱经风霜的头抬起来！

我们放下了刀剑，

但是主人还没有更换。

你来领导我们走向高峰吧，

你，你能揭露他们的罪恶

而不怕他们把你杀害！

你，你能以勇敢的手

拿起囚徒的木屐，

打那些说了话不算数的家伙的嘴巴！

* 鞋匠脱伦盖，巴黎公社社员，他战斗到最后一分钟为止。被捕后，在军事法庭上高声辩护他行动的正当。一八八○年他正在服苦役，群众为力争大赦举行示威游行，公选他为贝尔维尔城的代表。看到了自巴黎公社以来劳动人民第一次（这样规模的斗争，政府只好屈服，通过大赦案。

无产者之歌

群众贫闲的主要原因，就是无数空闲的窃盗者专靠别人的劳

动和血汗而生活着。

——托马斯•莫尔①

我深信终有一天在生活的宴会上再也没有所谓贱民。

——勃朗基

呀，哪里还有比我们这些饥寒交迫的

劳动者的命运更可怜？

难道要为罪恶统治的有势者，

永远受苦直到死去的一天？

因为工人还像古代的奴隶，

要受到法律上的不公平。

这当然是压迫者的政策：

他们要压制苦痛的呼声。

    前进，无产者！

    我们为平等而战。

    暴政者和雇佣兵，

    你们让位给“自由”！

当可怜的无产者，

对无偿的劳动抱怨已久，

终于向豪富们提出更合理的待遇的时候，

这些豪富们就叫来警察和军队。

这是肥胖的大资本家

所持的不能抗辩的吓人的论证；

因为资产阶级“可爱”的共和国，

不用说，也要无情地杀人。

被投置在危险的海岸上的流放者，

所有罚作苦役被视为盗贼的人们，

像你们一样，我们也感到这些侮辱：

流放你们的人真难道不会受到惩罚？

这些在国境线上弃甲远遁的英雄，

这些马克•麻翁，加里费，加尔圣之流，

这些扼死我们兄弟的好汉，

逃不了杀人凶手的罪名。

都在同样重压下呻吟的

农村和城市的不幸者，

我们把无谓的争吵丢开，

在同一面旗帜下团结起来。

集体主义，解救贫困的希望，

我们要用你来巩固我们的“神圣联盟”，

而对任何卑鄙的剥削者要作殊死斗争。

从克洛亚•鲁丝到李加玛丽②，

“未来”已在我们的鲜血中发芽，

而被卑鄙地出卖的巴黎公社，

它看见复仇的日子又来到了。

向着炮声行进吧，“社会的复仇”！

来领导我们吧，“国际”，

在你的红旗下我们会胜利！

通过“社会主义”，人类就会看到

光辉灿烂的好日子：

统治者穷凶极恶的专横

不能再制造开枪放炮的士兵。

当到处展开“互助”的时候，

全世界都欢天喜地，

因为每个人不知道悲哀，

只懂得“兄弟般的友谊”。

① 空想的社会主义的创造人之一，杰出的学者、人道主义者，生于一四七八年。“乌托邦”一书的作者，一五三五年被英王亨利第八判处死刑。

② 里昂附近的地名，参看附录。

路易治•米雪尔与黑旗

在劳动中生活

或在战斗里牺牲。

    ——里昂，一八三一年

在巴黎公社惨遭失败的那一天，

当我们的鲜血填满广阔的阴沟，

她在法庭上像在战地上一样勇敢，

挺立在凡尔赛的面前。

流放到远方炎热的海岸时，

她撒播了友爱的种子。

未开化的人不是最没有心肝的

光荣，光荣属于路易治•米雪尔！

人民在饥饿！他们十分贫困。

富翁把他们推向凄惨绝望的境地。

在纷纷失业人声鼎沸的城厢，

饥饿的人举起了黑旗！

见了信号跨出深闭的家门，

为了摧毁永久的奴役，

是谁跑来领导他们挺进？

又是她，是路易治•米雪尔。

劳动人民不会忘记

为他们牺牲的骄傲的烈士。

他们要把烈士的如此纯洁的名字，

书之青史，和最伟大的名字放在一起。

呀！最后的斗争会到来。

——这是你的末日，罪恶的财富占有者——

我们要把你在里面呻吟的

万恶的墙壁摧毁，呀，路易治•米雪尔！


爱玛奴埃尔•特劳尔姆

    又是一位我们对于他的生平几乎一无所知的民歌的作者，只晓得自一八六四年起他为人民写作诗歌，以及为儒勒•瓦莱斯所主办的“街道”撰稿。巴黎公社失败后，流亡日内瓦，在一八七一年十月他就写了一首“国际歌”，因为躲避检查，把歌名改为“社会共和国”。虽然这首诗有其可取之处，以及内容方面与鲍狄埃的有相似之处，但因篇幅关系不能在这里发表。因此我们更乐于选出另一首来作为例子，这首诗是代表一八八○年以后特劳尔姆所创作的忠于法兰西民歌的传统而使巴黎公社名垂不朽的朴实的革命歌曲的。他的作品已有专集，题名为“爱玛奴埃尔•特劳尔姆歌曲集”（一八九○年在巴黎出版）。

潘拍尔莱脱

在一个发放工资的晚上，

潘拍尔莱脱出世在

已经不宽裕的古旧的城厢，

因而生活老有困难；

    但从此大家都赞赏，

    即使在没有饭吃的晚上，

    她唇上的微笑

    像画里的一样。

潘拍尔莱脱一到了年龄，

美好的春光和歌声

使得她脸如玫瑰，

而且动了春心，

    静悄悄，静悄悄，

    在一个夜晚直到天亮，

    潘拍尔莱脱飞了，

    在爱情的翅膀上！

她住一间顶楼，

她的被厄运追逼的朋友，

带着一本本破书，一件件旧衣，

迁入了新居；

    他们双双煮食

    这些干面包片，

    面包片上的吻

    带着牛排的香味。

在她寂寞的顶楼上，

爱情和愉快的歌，

对两个人却改变了性质。

为了法兰西和“自由”；

    潘拍尔荚脱本人

    似乎说过这样的话：

    “一个人有了爱情

    心的范围就会阔大！”

有一天，大家在筑街垒，

他们双双走下楼来；

他们倒下了，因为子弹

并不赦免不幸者；

    在武装力量的前面，

    深为感动的区里的人民，

    为这一对多情男女，

    排成送葬的行列。

一八八六年十月二十一日


爱弥尔•特盖尔

浴血的一周

    “浴血的一周”，刊载在一八九三年“社会问题”年鉴。像苏埃特尔和勒洛亚一样，特盖尔以其朴实的才能使劳动人民不会忘记巴黎公社。一八九○年以后，诗歌的热情已在低落，而巴黎公社也成了历史的遗迹，可是仍不失为一个榜样，而且预期必定能报仇。

谁来描写这骇人的狂饮，

整整八天，法国人的手上

染满了法国人的血！

人民被害后可怕的临终之时，

杀人刽子手的滔天罪行！

呀！你沉郁的天才，但丁！

爱写地狱中罪人的苦痛，

但在这些长时间的宰割面前，

也许要吓得哑口无言！

冷酷无情的魔电，

他在卑鄙的疯狂中，

屠杀如此英勇崇高的人民，

呀！当我们追忆起这场浩劫时，

一阵恐怖的云

掠过眼皮，

而且听见许多声音在空中叫喊：

“呀！该死的梯亥尔，杀人犯！”

呀！你们，所有的卑鄙的刽子手，

妇女和孩子的杀害者，

人类的耻辱！

你们声名狼藉，

人人听了马上会气红了睑，

“历史”见了你们也要战栗地后退，

因为你们脸上凝结着

四周是污泥的紫血块！

可是，卑鄙的镇压者，

律师们和舞弄刀枪的狗党，

你们不要以为

你们的深重的罪孽太使“历史”呕心，

因而“历史”掉头不看这些乌黑的丑恶，

会让你们的臭名在泥泞中安睡。

不，“历史”会战胜厌恶，克制悲痛，

一面盈盈热泪将光荣之冠

加戴在被你们杀害的烈士头上，

一面把你们的罪恶

铺展在光天化日之下，

它要让公正的惩罚，

落在你们的臭名上，

永远为后世唾骂！

呀！好像那些收获者

刈割田地里如浪的小麦，

凡尔赛人的子弹打死了

三万名战败者——这样屠杀生灵

无非出于刻骨仇恨——

呀！鼠胆的资产阶级，但这有什么用呢？……

瞧，在你们洒布的血流中，

如在天水之下长出一枝更有力的花，

你们以为确实已死去的革命，

却在你们的路上发芽，长大。

它发芽长大，更美更强！

它威胁地挺立着，

你们在它面前从此要发抖了，

像在浴血的一周之前

你们发抖一样！

呀！是的，发抖吧，铁石心肠的

肥胖的资产阶级！

发抖吧，下贱的老弱军官：加尔圣，加里费，

抵偿你们滔天大罪的时候

快要来到了！

但是你们，倒在子弹下的战败者的子孙，

被剥夺权利者，受伤的心灵，在各种苦难

层层重压之下弯着腰行走的你们，

快乐吧，快乐得全身颤动吧，呀！苦痛的无产者！

因为在悲哀，痛苦，罪恶和恐怖的

这个资产阶级世界的黑暗的天边，

人们看见有一条白光出现：

复仇的“三月十八日”这一天！


保罗•魏尔伦

    魏尔伦早在一八七○年以前就和巴尔拿斯派左翼，如路易•沙维哀•特•李嘉、雷翁•葛拉台等有联系。但是他以优秀的巴尔拿斯派诗人的资格，反对浪漫派诗人的社会诗歌。“战败者”一诗的前两章，原名为“诗人”，发表于一八六七年：这首诗的主题是反映一八四八年革命被摧毁后的失望。但是巴黎公社失败后，诗题的含义便完全不同了。一八七一年，魏尔伦向巴黎公社诗人，如爱弥尔•勃莱蒙等靠近；他也许写过一首颂扬路易治•米雪尔的诗歌。他本来是市政厅的公务员，巴黎公社复任命他为新闻处主任，一直到凡尔赛军开来为止，他始终没有离开职位。可能因为这样他有些担心，因而在一八七二年十二月赴伦敦。他在伦敦和巴黎公社的流放者结交。他和魏尔迈雪同居一室；就是为了魏尔迈雪主办的报刊，他在他的旧作之后又续写了两章，主题和“放大者”末段显然十分相似。魏尔迈雪的无政府主义倾向的思想很明显，而魏尔偷的思想却是模糊的；他到后来陷入了反动的神秘主义。但特别要提出的是：像魏尔伦那样一个人，在人民运动和巴黎公社的作家的影响下，他觉得诗人的命运和人民的命运是合在一起分不开的。

    关于原文，我们根据梅笙书店的版本。

战败者

——赠路易•沙维哀•特•李嘉

1

“生活”胜利，“理想”云亡，

但见胜利者的怒马，

临风欣然嘶鸣，在嚼我们的

至少死得漂亮的弟兄。

而我们，唉，败北以后死里逃生，

脚上受伤，眼花脑胀，

出血，体弱，满身泥泞，受辱与疲乏，

我们走着，忍气吞声；

我们走着，不管是什么黄昏和道路，

一似杀人凶手与无赖，

鳏夫，孤儿，无家无子无明日的人，

趁着在焚烧的亲切的森林之火！

呀！既然我们的命运已到尽头，

既然希望终于破灭，失败已经确实，

既然最大的努力也是枉然，

既然我们的憎恨也已完结，

我们在夜色降落的时刻，

抛弃死有葬身之地这可笑的希望，

我们只有让自己无声无息地死去，

大战之后的惨败者理当这样。

2

一道微弱的光在天边闪动，

而凛凛寒风吹开了

林中的树叶，草地上的花朵，

是晨曦！一切在它寒冷的爱抚下复活。

灰暗的东方放红光，

银星惨淡了，在金色的青空；

准时而警惕的守护者，鸡在唱；

尖声的云雀正飞呜：是黎明！

光辉的太阳升起了：是清晨！

朋友们，是灿烂的清晨，清晨的快乐

就这样冲破我们的沉睡，

冲破飞禽猛兽的残忍的宴会。

呀！奇迹！那光辉的战栗，

通过我们突然发亮的盔甲，

把优良血统的过去的愤怒与骄傲，

和死得更有价随的热望放进我们心里。

喂，起来！喂喂！起来，起来！

照这样子，耻辱受够了，休战也休够了！

战斗！战斗！因为我们沸腾的血液；

要在枪尖刀锋上冒起热气！

3

在牢狱的黑夜里，战败者相互谈话：

“他们锁住我们，但我们还活着，

铁枷压弯我们的肩膀，

那鲜血，珍贵的宝藏，却在血管里流着。

“在我们脸上，我们迅速的眼，

机灵的侦察员，有秩序地在守卫，

在我们额后，我们的头脑在思想，如果要咬要扭，

我们的牙床骨又坚硬，我们的手臂又敏捷……

“他们锁住我们！但是铁链

能在隐蔽的锉刀下掉落，并能用以打击

失掉了武器的监狱员，而花天酒地的胜利者

会让越狱者有逃走的时间。

“再一次战斗吧！可能会胜利的，

然而是可怕的战斗，毫不容情的胜利，

而且这一次因为是‘权法’来统治，

这一次当然是最后一次！”

4

当武器的确尽其责职的时候，

虽有神秘的旧梦，死人不能复生，

而时代不再是史诗中的幽灵，

骑着冥马在阴空之下狂奔。

罗兰①的牝马和罗兰本人都是神话

（我们已无从了解其意义，而且这种努力

浪费我们时间），你们完全想错了，

如果打算在我们手里溜跑。

要知道你们将要死在我们手里，

如果时机一到。哀求的你们将要死在我们手里。

要这样做的首先是正义，其次是复仇，

最后是美好的明天的迫切要求。

大地干枯贫瘠已经很久，

将要很久地痛饮你们的鲜血，

腥而味美的浓厚的热气

蒸发入云霄，而且也染红了大地。

狼、狗、和食肉的鸟禽，

将要食尽你们四肢，搜索你们的躯身，

我们要欢笑了，什么也不能惊扰我们的快乐，

因为，我们会告诉你们，死人不能复生。

① 法国史诗“罗兰歌”中的英雄，英勇无比，杀尽偷袭的敌人后壮烈牺牲。


亚尔都尔•韩波

    让•亚尔都尔•韩波，生于一八五四年，一八七○年七月离开却利维尔中学。那时他已是一位天才诗人，颇有不羁的精神，由于他阅读法国社会主义者的作品，因而加深了他的革命思想，使他在一八七一年二月二十五日至三月十日做了一次“出走”而来到巴黎。回家以后，他起草“共产主义宪法草案”，稿已不存。至于是否在五月里重上巴黎能遂其心愿地和劳动人民在一起战斗，这没有多大关系（各人的说法并不一致）。他的“贝特雪弗尔子爵”作于一八七一年九月，后在一九四九年又由儒勒•穆盖重新刊出，它痛斥战胜者凡尔赛人的程度，不亚于我们所节录在下面的两首诗。

    原文系根据七星社的版本。

巴黎的狂饮

          或

    巴黎人口又增加了

呀，懦夫，这就是巴黎！下车吧！

太阳以它强烈的肺叶吸干了

曾在一个夜晚充塞了野蛮人的大道。

这就是位于西方的神圣的城！

……………………

当你气愤填胸不停地奔走，

巴黎！当你受到了多少刀伤，

当你躺下了而在明亮的眼眸里

尚有赭色之春的情意，

呀，苦痛的城，呀，形同半死的城，

你把脸和胸膛朝向“未来”，

“未来”目覩你的狼狈把千万重门打开，

阴沉的“过去”也许要赞扬这个城：

你像是磁性体，又要吸引莫大的苦难，

又要过着可怕的生活！

你觉得血管里青灰色的蛆好像潮水一般，

你觉得冰冷的手指在你鲜明的爱情上乱摸！

这也没有什么，蛆，青灰色的蛆

妨碍你“进步”的呼吸的程度，

并不超过斯脱理克斯弄瞎加里亚城女人①的眼睛

而使青阶落下金星般的泪珠。

虽然看见你遍身生蛆而感到可怕；

虽然从没有在青青的“自然”中

把一座城市变成这样臭的脓，

诗人向你说：“你的‘美’何等光辉灿烂！”

暴风雨使你有崇高的诗意；

支持你的是力量的浩浩荡荡；

你的事业在沸腾，死亡在号叫，被选中了的城，

你要在沉重的喇叭中，积满尖锐的声音。

①　加里亚城女人：加里亚城为波斯的联盟，希腊战胜波斯后，遂征讨加里亚。男的尽遭杀戮，女的成为奴隶，终身受苦，当时的建筑家以加里亚城女人的形象创制人形柱，让她们在风吹雨打中，永远负着苦痛的重量。

让娜·玛丽的手

让娜•玛丽有坚强的手，

夏天晒黑的手，

这双像死人的一样惨白的手，

——是不是茹亚那的手？

……………………………

这是弯着背脊的人的手，

这是从未为非作恶的手，

此机器还有力量，

比一匹马还强！

如熊熊烈火的波动，

抖擞起全副精神，

她们血肉之躯高唱“马赛曲”，

永远不念祈祷经！

这也许要把你们的颈项扼紧，

坏心的女人，这也许要把你们的手揉碎，

耸贵的女人，揉碎你们的

搽满脂粉的卑鄙的手。

……………………

这双手，它们卓越地，

在充满了爱意的光辉的太阳下，

起义的巴黎城里，

钢制的机关枪上变了颜色！

呀！神圣的手，我们永远陶醉的嘴唇

在上面颤动的手，

有时在你们的腕上，

明亮的锁链在发出响声。

而我们的身心里

会诧异吃惊，天使的手，

当这一伙人有时要使你们十指流血，

染红了晒黑的手！


维克多•雨果

    雨果在巴黎公社运动开始时，已和保皇党的议会断绝关系。他早已提醒大家，政府拒绝把巴黎作为首都可能引起的后果，那时谁都不听，三月八日，那些守旧的先生们听见他对于宣布阿尔及尔选出加里波的为代表的选举为无效这一件事出来反对时，他们乱嚷乱吵，非常气愤，于是雨果毅然辞职。但是当有人把巴黎公社本想请他为委员，经过讨论又取消原意这个泊息告诉他吋，他听了却如释重负，十分高兴。三月二十一日，他便离开法兰西，前往布鲁塞尔。他在那里高居云端之上，不分左右，让“理想”发出同样的雷鸣。三月十五日，他在一首题名为“一个呼声”的诗中，反对在外敌侵略时进行内战；三月二十一日，“不要采取报复手段”一诗是对巴黎公社的关于“人质”的命令有所谴责，虽然出于好意，但对事实没有调查清楚；原来巴黎公社为了制止“秩序党”分子屠杀俘虏而以此作为唯一的手段。五月六日，“两件胜利品”一诗对凡尔赛分子和巴黎公社社员都有责备之辞。

    可是，一旦巴黎公社遭到失败，巴黎公社社员被迫害，巴黎工人被屠杀，诗人便站到被枪杀者这方面来了。五月二十七日，雨果在“比利时独立报”上发表一篇文章，邀请“战败者”到他家里来住，地址为布鲁塞尔城内，街垒广场四号。在五月二十七日夜里，有一帮“戴白手套的人”从窗口向诗人家里投石块，因为他们觉得诗人相当叛逆，他居然认为而且说了出来：“枪杀一个脸色苍白的小孩”绝对不能解决任何问题。五月三十日，比利时国王下令，驱逐雨果出境。八月底雨果返回巴黎，自那时起他不惜牺牲他的文艺时间（这确是卑鄙无耻的龚枯尔兄弟所不能了解的），他尽量用他的总是多产的创作时间，和已经享有盛名之人的休养时间，来为大赦进行不倦的斗争。

    雨果虽然要求怜悯巴黎公社社员，但是从来没有替巴黎公社作过辩护。在他看来，这不过是由于穷困所逼，某几个“愚蠢”的首领所领导的一次暴动而已。他不为巴黎工人辩护；他说了一些可以原谅他们的理由：贫困与无知。无产阶级的革命权利对于他是一个陌生的概念；在他的所谓“社会问题”中，阶级斗争仅仅变成一种可悲的误会，而开明的资产阶级为自身利益计应该减少或消除这种误会。雨果所认识的无产阶级，除了激起别人的怜悯外，没有其它什么任务。可是当那些和雨果同一个阶级的人们，那些为盗贼社会打算而把梯亥尔推举为杀人头子的人们，认为这纯悴是技术性质的，已司空见惯的技术性质的镇压问题的时候，雨果却看出这是属于另一种性质的问题，这个问题向他投射一些短促而辉煌的光，使他甚至在一个短时间内将社会组织提了出来讨论：

    “我们的祖先呀，因为今天的日子是庄严的，

    我控诉你们的社会，那古老的罪人！”①

    但是雨果除了突然震动一下以外，绝对不能再前进了，他那一套“进步”的神话很快又来及时地安定他的心灵，因而也就打断他的思考。资产阶级社会的这种不人道的行为，是“过去”的一种不良的遗物，是对王权的一种怀念，是一七八九年的革命没有能够从十九世纪身上完全除去的一种刑罚。而雨果就在资产阶级社会的范畴中和在一七八九年自由资产阶级革命的“合理增长”的远景中，以为窥见了问题的解决。

    雨果的想法是反历史的，但这种反历史的想法颇有意义。他天真地不向资产阶级要求别的东西，而只要求忠于自己的原则。可是从那时候起，资产阶级却做不到。雨果相信资产阶级会更慷慨一些，他以为只要这样问题就可解决，他向资产阶级仅仅要求善良，但是他的话没有回声。在这世纪末的雨果的孤单，不了解革命无产阶级而对资产阶级犹有信心的雨果的孤单，证明并且显出一个人不可能同时又是资产阶级又是人民。维克多•雨果孤单的言辞结束了从此不再具有人民面貌的一个阶级的历史。他的仁慈的诗句，是老去的诗人的带有欺骗性质的佳作，而这种欺骗就是受其蒙蔽的诗人自己的真情流露。

    雨果是一个鸟托邦主义者，实际上是一个保守主义者。的的确确是这样。但是梯亥尔先生的资产阶级连乌托邦主义都不能容忍了。雨果相信善良的意见和堂皇的话能起作用。堂皇的话，梯亥尔的资产阶级不会再听了。纯粹以道德的和抽象的观点来判断社会问题的雨果，却曾为了废除死刑而斗争过。他的伟人是和他的天真不可分的，这表现在他在一八七一年仍然相信一八四八年小资产阶级故意装作相信的事物。（路易•勃朗后来对雨果在布鲁塞尔的“不慎重”的善举便严厉地批评过。）

    这种好心肠的，甚至是文学上的乌托邦主义，这些资产阶级类型的产物，是要遭受一八七一年的资产阶级拒绝的，而雨果忠于这些，因此他仍是资产阶级，但他是诚实的资产阶级，也就是因为这样，虽然他避免表示意见，虽然他有他的幻想，虽然他是个十足的保守主义者，但他从此不再属于资产阶级了，他是依靠无产阶级才从反历史的虚幻孤单中走了出来。今天，无产阶级保持他的荣誉，把这位不相信掘墓人的使命的这位资产阶级诗人，当作自己人。

① 见“凶年集”：“五月；焚烤的巴黎”。——原注

保护孩子的母亲

在住着猫头鹰的森林中间，

在好像充满了阴谋诡计的荆棘里面，

树叶焦虑地低声耳语；

她是为了在她胸前颤动的可爱的婴儿，

她是为了她惊慌地抱走的可怜的孩子，

所以当她看见夜色增长如阴暗的海潮，

当狼群在黑影中在发出长鸣的时候，

她在森林中的母爱便这样野呵！

巴黎就是这样。这个与全欧关联的城市，

用权利，荣誉，艺术三个乳房，

哺养这神圣的孩子：“未来”。

在这崇高的摇篮周围，

听得见黎明的马儿在嘶鸣。

她，促使幻想成为现实，

她，哺养思想家的庄严的梦，

她，与雅典，罗马成为姊妹城；

在欢笑的春天里，在红光的天空下，

她是爱，她是生命，她是快乐；

空气清，日光明，天际一片蔚蓝；

她一面唱，一面摇着年幼而有威力的神明。

多么快乐！她骄傲，高兴，指给别人看

这个将要成为世界而现在咿哑学语的梦，

这个新的人类的颤动的胎儿。

这个名字叫“明天”而现在还幼小的巨人，

为了他，未来的时代要犁成沟；

在她平静而柔和的额上，在她幸福的嘴上，

在她不相信罪恶的明朗的眼里，

她有这个辉煌的微笑——理想；

人们觉得她是一座住着希望的城市，

她爱，她赐福。但如果不幸发生日蚀，

忽然变成黑暗而使人民战栗，

如果某种暧昧的怪物出现在天边，

如果蜿蜒的，吐泡沫的，爬行的和斜视的一切丑类，

来威吓这神圣的孩子，她会气愤得发野，

她便挺直身子，她便发出可怕的叫喊，

而且变成疯狂的巴黎；

恶狠狠地，活生生地，她狂呼怒吼，

从前媚惑世界的女人如今使世界震惊。

一八七一年四月

犯人过来了

犯人过来了，她已负伤。脸上

莫非标贴着什么罪行！她来了！

人们在骂她！她像被铁链锁住的动物一样。

人们在憎恨的气氛中看她。

她做了些什么？你们在黑影和呼声中思索吧，

在巴黎的可怕的烟雾中思索吧。

谁也不知道，她自己是否明白？

对人身是罪恶的事，对心灵却变成问题。

饥饿，或是一个恶意的劝告，或是一个使她不能不爱

而任其摆布的凶恶的匪徒，

这些足够改变一个卑微的人的天性。

所谓挺而走险的这个黑暗的邪道，

兽性的下坡路，和变成深深愤怒的

穷困的风暴，

每座大城市里，内战所造成的

这一片阴森，

“别人什么都有而我有什么？”这样的话，

穿破衣，饿肚皮这种想法，

这就是整个罪恶的根源。桌子上没有面包；

无须别的，没有比这更可怕。

她在毫无怜悯心的人群中走过。

人们打了胜仗和惩罚别人以后，

眼前有的是什么？眩目的胜利。

整个凡尔赛在狂欢。她带着血迹沉默无言。

路上的人笑着，一群孩子，发着黎明向那黑夜

所能发出的各种叫喊，追在她后面，

酸辛的缄默化为她口角的白沫；

她带着怒意，什么都不愿意听见；

她的神气似乎厌恶阳光；

一种强烈的恐怖含在她眼中。

可是，绿色的小径外有许多女人，

温柔的头上戴着春花，

她们跑了过来，娇爱地将上面有钻石闪明的

洁白柔美的手搭在自己爱人的臂上。

“呀！无耻的女人！捉住了！真高兴！”

她们，无情的恶魔手下的

这些快活而鲜艳的刽子手，

用绸伞的雕柄疯狂地，高兴地挖她的伤口。

我可怜这个不幸的女人；我摈斥的是她们。

雌狗咬母狠，是为人不齿的丑行。

（——“凶年集”）

在街垒里*

在街垒里，在为罪恶的血所染污

而为纯洁的血所洗涤的街心，

一个十二岁的孩子和成年人一同就擒。

“你和他们是一伙的吗，你？”孩子回答说：“我们是一伙的，”

“好，”军官说，“你该枪毙，

一会儿就轮到你，”孩子只看见火光闪闪，

墙边倒下了他所有的伙伴。

他向军官说：“你准我回家

把这个表交给我的母亲吗？”

“你想溜？”“我会回来的。”“这些流氓怕了。

你住在哪儿？”“那边，离喷水池不远。

我会回来的，队长先生。”“滚你的吧，

坏东西！”孩子走了。“真可笑，这也算计策！”

于是士兵军官笑成一团，

笑声中夹杂着死人临终的声息。

但是笑声停止了，因为那苍白的孩子，转瞬之间

忽然又出现了，像维亚拉一样骄傲，

走过来往墙上一靠，说：“瞧，我回来了。”

…………………………………………………

一八七一年六月

注：我们只选这首诗的前段，因为后段是以雨果的模糊观念来结束的，他说他

并不了解公社社员们的动机。他写这首诗是根据一八七一年六月三日“费

加罗”报刊载的一件事实。该报的用意是要说明对待孩子是宽大的……雨

果仍旧保持这个故事的结论，但是他强调了新维亚拉的无上的英勇。约瑟

夫•维亚拉，十三岁，一七九三年，他割断上朗斯河上的船桥的缆索，以便

阻止保皇党军队的前进，因而牺牲。这首诗的中心思想全在前一段。——

原注

致被践踏的人们

…………………………

悲哀的葡萄月①的大炮，

五月六月的炮弹，炸弹，

这些都不能消灭仇恨和封住疮口。

我为了替人民解决一个问题，

我要走向人民。首先是：爱他们。

其它便接踵而来。是的，我和你们在一起，

我有决心一定要和蔼对待你们战败者，

而且我说：不，不要采取报复手段！

呀！我的沉思的已老的心呀，唯有对流泪的人

你最感动，而且你总是为了怀抱着

孩子的母亲而战栗。

当我想到怀孕的妇女被杀害，

早上看见堆尸坑中伸出手来，

呀，可怜！当我想到那些将要远去的人！

我们不要再说：“我也是流放过的，受过迫害的。”

在这些万分伤心的事情前面，不要提起我们自己；

他们要饱尝种种苦痛；

他们被扬弃在风里，吹送到天空深处

不知道什么阴暗的地方。

往哪里去？谁知道？他们徒然向我们伸手。

呀！我曾在其中流过泪的监狱船又出现了，

甲板上有人在断气，

身上压着行舟的重量！

他们不能站起来；船板在摇晃；

他们都是用手指在饭桶里掏食，

他们一个接一个在木壶里轮喝，

他们热，他们冷，飓风震动了牢笼，

海浪涛涛，在这悲惨的声音中，

只见大炮黑暗里伸长了颈脖。

于是我又陷入过去这种欲哭无声的痛苦。

没有一个是坏人，可是干下多少罪恶！

这时候多少人在战栗发抖，

在呜咽的海洋上，在哭泣的天空下，

在陌生地方的丑恶的断崖绝壁的前面！

他们被扔在那里，悲哀，忧伤，发抖，露着身体，

变成一个随便的号码，在苍白的人群中，

在浓雾，暴风雨和波涛中，在空虚中，

他们杂乱而孤独，没有希望，没有救助，

心中犹忆断了线的柔情！他们说：“我在哪儿？

人们走了，一切显得惨淡无光，一切变成洞穴，

一切在死亡。这可怕的急驰远航，究竟是什么？

陆地在消失，世界在消失。

大海成为无边的森林。

我是浮云和灰烬。人们走过了。

谁也不再想到我。茫茫一片！

苦海深渊！过去的同居者如今在何处！”

他们觉得永远被人遗忘在黑夜中！

自己对自己也好像变成了一个梦！

呀！多少无罪的人，因为某种卑鄙的谎话，

和残酷的刑罚，而惊愕。他们说：

“什么！过去我感到温暖的青空，

从此看不见了！他们夺去了我的祖国！

还我的家，我的田园，我的职业，

我的爱人，我的子女！还我光明！

我究竟做了些什么，将我这样地投进

丑恶的暴风雨和酸苦的浪花中，

不让我再有法兰西，我的母亲！”

呀！即使我也无罪而受到处罚，

重过那远离祖国的严酷的生活，

即使我又幽闭在酸苦沉郁的孤寂中，

即使为黎明照耀过片时的天空，

对于阴暗中的我又变得如此残酷无情，

我至少希望能为你们留下一个声音！

至少希望有我们，黑夜与我，来作你们的证人！

法律已死，希望成空，慎重变为疯狂。

我不会让人说：“在这可怕的

黑暗之前，没有一个声音出来抗议。”

我是灾难的同伴。

我要成为——我抱定这个最好的主意——

自己从不作恶而在流泪的人，

我要成为被压迫者和被弃绝者的友人。

……………………

一八七一年六月

① 葡萄月是法国大革命时期共和历第一月，自九月二十二日至十月二十一日。此处所说的葡萄月的大炮，六月的炮弹等是指一七九五年和一八四八年的镇压。

比男人还伟大

你看见了大规模的屠杀，战争，

十字架上的人民，惨败的巴黎，

你的言辞中充满了强烈的怜悯；

你做了狂热的伟大的灵魂所做的事；

当你不想再斗争，梦想和受苦的时候，

你说：“我杀了人！”因为你想死。

可畏的超群的你，你说谎话来欺骗自己。

茹地脱①，那伤心的犹太姑娘，还有亚利亚，那罗马妇人，

听了你的话也许要钦佩你。

你对顶楼说：“我烧过宫殿！”

你赞美那些被压迫被践踏的人们。

你喊道：“我杀过人！你们杀我吧！”

大家在听这骄傲的女子自首。

你好像向坟墓送了一个吻；

面色惨白的法官感到你镇定的眼睛的重量，

你好像严肃的复仇女神，你在思索。

面包惨白的死神就立在你后面。

整个广大的法庭充满了恐怖，

因为流血的人民憎恨内战。

而外面听得见城市的喧声。

这个女子以庄严的拒绝态度，

听着自家中送来的生命的嘈杂之音。

除了为这最大的光荣而设的刑枷外，

她好像不懂得其它什么；

她觉得侮辱对她是崇高的，刑罚是美好的，

她凶猛地加快她走向坟墓的足步。

法官低声说：“判她死罪！这才对。

她是无耻的女人！”“她倒还庄严，”

他们的良心却这样说。于是这些法官思索着，

在是非之前，像在两个暗礁之间，

望着这严肃的罪犯，迟疑不决。

那些像我这样的人，他们知道你不会去做

非英雄主义的行动和不道德的事，

他们知道如果上帝问你：“你从何处来？”

你也许回答说：“我来自人类受苦的黑夜；

上帝，我反对你所造成的苦海！”

那些人，他们知道你神秘而温柔的诗句，

献给一切人的你的日夜，你的爱抚，你的泪，

你帮助别人的忘我精神，

你的像使徒们的言辞一样热烈的话；

那些人，他们知道你的没有火，没有空气，没有面包的家，

粗布床和松板桌子，

知道你的善良，你的作为人民妇女的骄傲，

蕴藏在你愤怒之下的酸苦的柔情，

你对一切不仁者的深长的仇视，

和在你手中温暖了的孩子的足；

女人，他们在你愤恨的尊严之前沉思，

而且，虽然你的嘴上有苦痕，

虽然毁谤者向你大肆攻击，

借法律之名无礼叫骂，

虽然你悲痛地高声自首，

那些人，他们在梅杜斯②外貌下看见了天使的辉煌。

在这公审中，你显得高傲而神奇；

因为懦弱的他们正像世上活着的人那样，

没有什么更使他们惊惶的，除了这两颗混合的灵魂，

除了在这伟大而不容情的深心中瞥见的

这些神圣的繁星，

除了在火焰中看见的这一道明亮的光。

一八七一年十二月

注：原题为拉丁文Viro Major，“比男人还伟大”。又名：“路易治•米雪尔”。这首诗是在一八七一年十二月十七日路易治•米雪尔判罪后第二天写的。脱洛爱尔以巴黎公社社员名义向伟大的诗人发出呼唤，我们认为雨果这首诗就是一个回答。——原注

① 茹地脱：圣经载，为了拯救倍都里城，茹地脱在城门口杀死了奥劳番纳将军。

② 梅杜斯：希腊女神，头发很美；因触怒阿西娜女神，后者罚她头发变成无数毒蛇，十分可怕。

费利皮恩伯爵

因为要讨伐这个城市，

因为要在内战中摧毁一切，

要大量杀人来战胜重大的罪恶，

高斯姆屠杀了，在西埃纳城中，一堆堆的

可怜人，整批的老少。

而作为伟大世纪的骄傲的建筑，已经坍毁了，

所有的墙都被铁弹洞穿。

屠杀虽告结束，但在遭受伦巴底军队射击的城上，

犹有一些地狱的景象。

炮口还在冒烟；

战斗，冲锋，进击的恐怖

到处可以看见；鲜血流成河，

惊愕中死去的人尚带怒容；

喊声犹像在口里，

霹雳犹像在眼里，

因为尸首那样生动而愤怒。

然而商店已重新开张。

一般的人来来往往，熙熙攘攘；

仆役，店主，书记，工匠，各有各的心事；

各人的眼光在说：“就是这个样。

完事大吉。别再提了！新主人来了。”

只顾自己活命而对死人漠不关心，

冷冷然，泰泰然，去受侮辱，

这种卑鄙显露在每个人的脸上。

“谁叫这些衣不蔽体的流氓越出轨外？

他们死了。活该。我们有我们的事情。

只要国王不太残暴，那就算是天神了。

不准我们说话，虐待我们；那岂不更好。

算了吧。忘了吧。我们谈谈别的事情。”

这一群年老的市民就是这种论调和批评，

于是大家都安下心来，而且许多人觉得高兴。

独有一人（如果看了他雪一般的白额，火焰一般的眼睛，

他似乎年将百岁，又似乎未满二十，

而他的灵魂似乎是一颗星星），

他更像祖先而不像活人，

他在徘徊，当他停步时，

眼中只剩一丝消失的幽暗的光，

因为他那样地梦想与沉思！而路上的行人，

见了这个不知来自何处的悲哀的沉思者，

说：“他是天才；”另一些人说：“他是疯子。”

拐过高尔伐路，他在黑暗里

忽然看见一个不相识的女人；

是横在地上的尸首，一无遮蔽，

可怕的身体暴露在众目之前，

戳破的腹中露出被枪杀的胎儿。

于是他叫喊道：“天呀！一个孩子！可怕的战争！

还在挖掘深渊，什么时候才停？

屠杀那未知的人，那尚未降生的小孩！

毁灭那命运的暗中的期待！

居然要制造这种程度的恐怖？

我告诉你们，你们多么愚蠢而丑恶！

这是卑鄙的行为，天呀！光辉的天！

就是林中野兽，也不会这样做！”

……………………

注：“费利皮恩伯爵”，作于一八七六年十一月十八日，收在“历代传说集”内。诗中的情节假定发生在意大利的西埃纳城，该城为佛罗伦萨公高斯姆•特•麦第奇于一五五四年攻破，并遭抢劫。这首诗的中心思想是刽子手所激起的憎恨。自一八七一年起维克多•雨果一向为大赦巴黎公社社员而斗争。一八七六年五月二十二日，他在上议院发表了一篇有关这个问题的演说。翌年十月，蔡维埃•拉斯巴农因“大赦的必要性”一书而被判有罪，书里就引了两果的诗句。而李沙扣里的“巴黎公社史”也在一八七六年十一月出版。——原注

内 战

群众悲壮而可怕；有人在嚷：

“打死他！”人民紧紧围住一个

自大的，毫不着急的，严肃的，似乎是

倔强的人：“打死他，坏家伙！”

而他觉得死是很平常。

他败了，他不如人家强，

好，死就死吧。在蜂拥而来的人群中，

胜利者正把他从家里拖到街上。

“打死这个家伙！”原来他在家里被捕了；

他衣服上染红了杀人的血；

他是一个盲目地为国王作战的人，

与人民为敌，几乎不分

赛服腊和布吕都斯，巴尔培斯和勃朗基；①

他整天屠杀，不管是什么人；

他不懂得害怕，不懂得饶命，

他行走时让人看见了那双被火药熏黑的手。

一个妇女抓住他的衣领：“跪下！

他是警察，向我们开枪的是他！”

“不错。”那人回答说。“打倒他！打死他！枪毙他，”

人民说。“这里！不！远一些！上巴士底！

上军械局！我们去！你来！走！”“随你便，”

被捕者回答说。大家都愤恨地挤紧队伍，

装好子弹。“杀死这个警察！

杀死他，像杀一条狼！”而那个人镇静地回答：

“好，我是狼，而你们都是狗。”

“他在侮辱我们！”“打死他！”气得脸色发白的人民，

对着这凶恶的被捕者四面伸出紧握的拳头；

阴影在他头上，苦汁在他口里；

无数声音在叫：“打死他！打死他！再也不要皇帝！”

只见他眼中的余恨隐隐约约地起伏着，

像一条战败的蛇精；

他走着，身后是一片辱骂，

他神色镇定，十分高傲而又厌烦，

跨过也许是被他屠杀的横陈的尸首。

人民变成暴风雨时，那真可怕。

他越是受辱越是抬起头来；

他不仅是就擒，简直是被侵犯，

上帝！他多么恨人，人多么恨他！

如果他是战胜者，他会把这些人都枪毙！

“打死他！刚才他还向我们接连放枪！

打倒这个特务，叛徒，坏家伙！

打死他！他是强盗！”忽然听见

一个微小的声音说：“他是我父亲！”

有一些什么在起着一道光的作用。

原来是一个孩子出现了，一个六岁的小孩。

他举起恳求而又威胁的双臂。

大家叫着：“枪毙这个警察！揍死他！”

于是孩子投向那个人的腿间，

额上犹带洗礼时的光，他说：

“爸爸，我不愿意人家害你！”

这个孩子就是从这屋子里出来的。

人声鼎沸：“打倒他！叫他死！

打倒他，解决这个凶手！

死！”而在远处炮声回答警钟声。

满街都是凶猛的人。

“打倒国王！打倒教士，总长，警察！

把他们都杀了，这堆强盗！”

而孩子向他们叫道：“我不是说过了吗，

他是我父亲！”有一个女人说：“他长得不错，好看的孩子！”

在他的蓝眼睛里看得出他有感情！

他穿得不坏，脸儿发白，哭个不停。

另外一个女人说：“小孩儿，你几岁？”

孩子回答：“别杀死我父亲！”

有几个沉思的眼光凝望在地上，

拳头不再把这人狠狠抓紧，像刚才那样。

其中一个最愤恨的，最不留情的人

对孩子说：“去吧！”“哪儿去？”“回家。”“回去干什么？”

“找你妈。”“他妈早死了，”那个做父亲的回答。

“那他只有你了？”“讲这话有什么用呢？”

战败者回答说。他坚忍，镇静，

把孩子的小手放在他粗糙的胸前取暖，

他向孩子说：“你不是知道加脱丽娜吗？”

“我们的邻居？”“是的。上她家去吧。”“和你一起？”

“我一会儿再去。”“没有你，我不愿意。”

“为什么？”“因为人家要害你。”于是孩子的父亲，

向这场悲惨的战斗中的队长低声说：

“放松我的衣领吧。轻轻抓住我的手。

我要对孩子说：明天见！

以后你把我枪毙好了，或在街道拐弯的地方，

或在别处，随你的便。”队长用粗暴的声音：

“好吧。”他将被捕者放松了一些。

孩子的父亲说：“你瞧。这是好交情。

我和这些先生们在散步呢。你要听话，

回家去吧。”于是孩子伸过脸来给父亲，

他去了，满意，安心，一点不怕。

“我们可以随便了，现在枪毙我吧，

你们要我上哪儿？”孩子的父亲对胜利者说。

于是，在这战斗正酣的人群中，

听见传来一阵无边的战栗，

人民高声说：“你回家吧！”

注：雨果在“巴黎与罗马”（“言与行”卷三）一文中，强调一八四八年闯入他家中的起义者的端正态度，而且他以此与镇压者的野蛮行为对比。一八七六年八月二十二日，他以同样的思想写了一首和“费利皮恩伯爵”相类似的诗。但是这首诗直接和一八七一年的事件有关，它和“凶年集”的关系胜过那将该诗收在里面的“历代传说集”。诗人似乎放弃了对巴黎公社社员的成见；被捕的凡尔赛分子（其实也是人民）的勇敢，无非是要衬出与刽子手的恐怖行为相反的人民的仁慈更伟大。——原注

① 赛服腊不详。布吕都斯指班西阿•朱里亚•布吕都斯，他在纪元前五○九年推翻罗马帝国，他是共和国第一年的执政官。亚尔蒙•巴尔培斯（一八○九——一八七○）反对路易•腓立普最力，一八三九年被判处死刑，后为雨果营救得免。一八四八年当选为人民代表，一八四九年被捕入狱，一八五四年获得自由，后死在海牙。


儒勒•瓦莱斯

    本集内优秀的而名符其实的巴黎公社诗人这个部分，是以儒勒•瓦莱斯开始的。我们知道瓦莱斯主要是小说家。他的三部曲：“童年”，“青年时代”，“起义者”，使他成为极伟大的作家。他在巴黎公社时期的态度已在“起义者”一书中确切表明，继该书之后，尚有“流亡者”可作补充；“流亡者”是他和阿尔诺的通信集；吕西安•薛莱把它和以上三部小说作为定稿，一一刊印，我们介绍读者阅读这个版本。关于巴黎公社，瓦莱斯写过一个剧本，但他也写过几首诗，知道的却不多，我们选了其中的一篇“五月二十八日”。这首于一九二○年刊出（另外的诗题有：“言辞”，“景物”）的诗说明了瓦莱斯对于他在街垒上英勇的斗争保持着多么生动而颇具形象的回忆。

五月二十八日

五月二十八日：战斗就要结束了。

疲劳不堪的炮发出我们临死时的吼声，

但是那边，某一处地方，

尚有一面红旗，在石堆上飘扬。

我向这边走，步履蹒跚，不想再活下去……

同志们都已牺牲了——没有人跟着我走！

我喘着气，疯狂的战斗使我筋疲力尽，

我满身垢泥和火药，无限悲伤。

经过的路上寂静，凄凉；

甚至有几处地方长着绿草，

靠墙是一架正在开花的葡萄。

头上的子弹疾飞如燕，

烈日在残酷的天空照耀。

燃烧的火展开红色的翅膀！

在炎热的大地和眩目的天空之间，

战败者立定了足，脸色苍白，疲乏，染着鲜血……

他究竟想什么？——我已记不得，

回忆已消失在历史的夜里：

但是当他这样一个人立在那边，

眼睛望着远空，心在别的地方，

满手是血，脸色苍白，

宛如疯人一样紧握着空枪，

只有断续的炮击打断了

深深的寂静，那时忽然听见一声响。

我机械地抬起头来……

只见一位婀娜的女子凭倚在阳台上，

金黄的头发，圆而大的碧眼。

那女子和战败的人相对凝望。

她穿着铃铛果颜色带子的梳妆衣，

耳边插着一朵石竹花，像花结一样……

这只是一道光，一阵火焰，一个闪电！

我听见一个撕裂晴空的声音，

而我只有转过墙的时间。

“开枪！……”他们喊。——原来是凡尔赛的喽啰们。

从此我眼中永远看见这碧眼的闪光，

看见这红色带子的梳妆衣。

死亡的气息中的这种欢度节日的模样，

暴风骤雨中的这种娇姿，

当我沉思时，我总把这些混合在一起：

我们的火药的气味和她的花朵的芬芳。


让•巴底斯特•葛莱蒙

    让•巴底斯特•葛莱蒙，原籍布伦•须•赛纳，生于一八三六年。全靠自学。做过许多不同的职业。在一八四八年的民歌作者的影响下，在爱席齐伯•莫洛和比埃尔•杜彭的影响下，他既写柔情的歌曲“面包之歌”，又写反抗的歌曲“未来之歌”，这些歌曲引起了第二帝国的警察的注意。一八六六年他赴比利时，出版了著名的“樱桃时节”，后来他把这首诗献给巴黎公社的一位女护士，因而就有了政治意义。回国以后，他以普鲁东的思想，口头演说，笔头写稿，展开斗争，攻击帝国，因而被捕入狱。在一八七○年九月四日释放后，他加入了国民自卫军，并为瓦莱斯主办的“人民的呼声”写稿。他当选为第十八区警戒委员会委员，他参加了十月三十一日，一月二十一日和三月十八日的游行。作为巴黎公社的委员，除管理本区之外，还参加各种委员会的工作；他主张和凡尔赛分子展开不调和的战斗。他参加过巷战；他亡命英国以前，会在班尔西码头藏匿了两个月。一八七一年的事件使他对阶级斗争睁开了眼睛。他不满意贝朗瑞某些歌曲的（听天由命的）精神，决心要做一个社会歌曲的战斗者。

    后来他在“歌曲集”（一八八五年巴黎出版）的序言里说，他是要“强制人民看见自己的贫困，关心自己的利益，这样就促使解决重大社会问题的时刻早日来到。

    一八八○年归国，加入盖德的工人党，以他的宣传家和演说家的才能着称。约有十年左右，他在亚尔登领导工会和社会主义的活动，所有工人运动他都参加，直到一九○三年逝世为止。

“上墙根去”队长

“你干过什么？”“对不起，我的勇士，

你饿了，你在吃饭，

你不想当奴隶，

也不愿让人牵着鼻子走。

这些都很好，这倒像个人样！

但是如果你把我枪毙了，朋友，

那时候我们大家都这样想，

    你也应该死在我们手里。

    你可懂得我的道理？

    共和国万岁！”

    “上墙根去！”

    队长说，

    他满嘴酒肉。

    大吃大喝，

    “上墙根去！”

“你干过什么？”“我是你们这边的，

我是圣•贝尔那的教士•

为了不让他们捉住，

整整八天，我只得躲进壁橱。”

“你干过什么？”“呀！没有什么了不起，

贫困与一群孩子。

该我休息的时候了，

    已经七十岁了。

    马上就去吧，

    快把我枪毙。”

    “上墙根去！”

    队长说，

    他满嘴酒肉，

    大吃大喝，

    “上墙根去！”

“你干过什么？”“这是两张名单，

上百个流氓的姓名都开在上面：

女人，孩子，共产党员，

统统枪毙这些王八蛋！……”

“你干过什么？”“我是寡妇，

丈夫是个军官，已在蒲尔席①阵亡…•

你瞧，这是证件。

    看一看吧，劳你驾……

    ——呀！我还带来了

    三色②的军章。”

    “上墙根去！”

    队长说，

    他满嘴酒肉，

    大吃大喝，

    “上墙根去！”

“你干过什么？”“四处伤，

六次战斗，两次休假！

我叫他们吃够了苦头！

我是洛林……这可报了仇！”

“我，我在卫生队里做事：

女人是不打仗的……

我看护公社社员也看护兵士，

    不分彼此。”

    “我，我叫奥居斯脱，

    刚刚十三岁！”

    “上墙根去！”

    队长说，

    他满嘴酒肉，

    大吃大喝，

    “上墙根去！”

“你干过什么？”“呀！我要死了！

一个当兵的，不用说已喝得酩酊大醉，

把我父亲杀死在门口，

流过泪就是我的罪！……”

“你干过什么？”“臭死尸！

赶快把我弄死，

因为我是用后膛枪

    干过活儿的。

    一下，你瞧见另外一个世界！

    两下，巴黎公社万岁！”

    “上墙根去！”

    队长说，

    他满嘴酒肉，

    大吃大喝，

    “上墙根去！”

* “上墙根去”这首歌，和后面的一首，是从一八八五年出版的集子中选出的，它描写浴血的一周内的一次集体屠杀。凡尔赛军官，他一面大吃大喝，一面装装样儿似的审问一批被捕的人，包括自己的特务在内，不经过任何诉讼手续，一一在墙根枪毙。——原注

① 蒲尔席：一八七○年十月二十八日和德军作战，打了胜仗；但是托洛许将军不来增援，这些军队只好在三十日退却。——原注

② 三色：指法国国旗的三色。

浴血的一周

献给七一年的烈士

（曲调采用比埃尔•杜彭的“农民歌”）

    这首诗歌我还在巴黎时候写的，几个星期以后我才逃到边境，亡命英国。在这以前，自一八七一年五月二十九日至八月十日我一直藏匿在一位同志家里，每夜听见枪声，逮捕，妇女和孩子们的叫声。这是战胜的反动派继续在屠杀。我感觉到比在过去长期斗争的日子里更加愤怒和苦痛。

除了特务和宪兵，

路上不见别的，

只见伤心泪落的老人，

寡妇与孤儿。

巴黎分泌出苦难穷困，

连幸福的人也都战战兢兢，

一来就送军事法庭，

街道上满是血腥。

是的，然而…。”

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人都动手！

先前的市政厅的报纸，

盗贼与光棍，

侥幸的暴发户，

马屁精，获得奖章的功臣，

交易所里的人，和马路上的流氓，

下贱女人的汉子，

他们在战败者的尸体上，

像一堆虫子似的蠕行。

是的，然而……

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人都动手！

他们逮捕，他们锁，他们枪杀

所有的随便抓来的人：

女儿旁边的母亲，

老人怀里的小孩。

君主帝皇的走狗，

黑店里的所有的无赖，

他们的恐怖行为

替代了红旗的惩罚。

是的，然而……

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人都动手！

把我们交给了教士，

交给亍马克•麻翁，杜邦罗①，

圣水将会到处洒，

捐助箱里装满银钱。

圣•欧斯达雪教堂和歌剧院，

明天起，欢欢喜喜，

重新展开比赛，

可是监牢里又要多关几个罪犯。

是的，然而……

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人都动手！

明天，漂亮而轻薄的姑娘，

华美的郊区妇女，

将把后膛枪和铜鼓，

挂在她们颈圈上。

一切都配成三色，

当天的食菜和丝带，

而英雄潘多尔，

却叫人枪杀我们的小孩。

是的，然而……

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人都动手！

明天，那些警察

在行人道上又活跃了，

对于自己的身份感到骄傲，

他们把手枪斜挂在胁下。

没有面包，没有工作，没有武器，

我们还要受这帮人统治：

那些特务和宪兵，

那些人民屠杀者和教士。

是的，然而……

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人郁动手！

难道人民永远摆不脱

接连不断的贫困？……

到什么时候穷兵黩武的人

他们还占上风？……

到什么时候那个神圣的集团

还把我们当作下贱的牲口？……

到什么时候才成立

正义和劳动的共和国？……

是的，然而……

这不会长久，

这些坏日子总有过去的时候。

当心我们报仇，

所有的穷人都动手！

① 杜邦罗见附录。


葛洛维斯•于格

    葛洛维斯•于格于一八五一年生在服格吕治省的一个村子里，父亲曾参加一八四八年的革命；他从培养教士的小修道院里逃了出来，前往马赛，替反对拿破仑的报纸“人民报”工作，先做见习生，后升编辑。他在马赛参加了一八七一年三月的事件。脱险以后，一八七一年五月二日，出版了一本小册子“马利亚纳致共和党人书”，冷嘲热讥，对出卖巴黎公社的人痛加攻击，结果军事法庭判他三年徒刑。他较好的诗大部分是在监狱中写作的。一八七五年出狱后，继续斗争，出版“小诗神”：一八八一年普选时他当选为议员，他是第一个替工人党和巴黎公社说话的议员。一八八三年，出版“战斗的日子”，特为人民写作的政治诗集，鼓动工人和革命。到一九○七年逝世为止，他一直在议会里展开斗争，同时写作一些与他的诗人负有社会使命的主张相符合的新作品。

狱中歌

（曲调采用比埃尔•杜彭的“工人之歌”）

一八七三年五月作于都尔监狱中

为了地牢，为了监狱船，

船工有狠狠咬人的蚤虱，

为了集体屠杀的排枪，

如今在沙多里犹有余响，

为了被刽子手迫害的群众，

为了凶恶的射击，

使克来米曷①在法洛身亡，

将德莱葛吕治打死在街垒上，

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”②报仇！

劳动者只有他的双手；

每一个世纪里要受到侮辱。

贵族之后是资产阶级！

只因为巴黎处决

六十四名人质，

他们便放纵加里费；

那些家伙，才算是人物！

而三万名奴隶，

虫儿正吃着他们紧闭的嘴，

惊愕的天地间，他们别无权利，

除了晨曦和玫瑰的珠泪。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

在罗波兵营里面，

当机关枪声响起的时候，他们觉得

这些武器的可怕的作用，

既光荣又优越。

所有麦穗都已收割；

“我来了”，死亡到处在叫喊。

一个个横卧在巨大的殓布一般的

石灰堆里，头额碰着头额。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

奴隶制以后给他一些工钱！

血腥的六月又已复活：

他们在议会里将我们出卖，

毁灭巴黎公社的梯亥尔

继承了加维虐克③的衣钵。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

他们把孩子们

推到墙根去枪毙，

你瞧他们多么得意，

维护秩序和家庭！

他们把得不到安葬的死人，

拖到不知道什么地方；

在这屠杀中，尸体堆积，

齐至他们的腰身。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

这些忠于旗子的漂亮的仆人，

镀金的木偶，纸做的军官，

他们命令拿破仑的警察

用火钳来烙我们的肉身。

他们选择了前夜的降敌者

来审讯我们。

这些人挨了敌人的嘴巴，

帽子还在耳上斜戴着。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

可是那时我们要的是什么呢？

我们要，像我们的祖先似的，

不再屈膝在

主子们卑鄙的骄傲面前；

我们要王权

不再来塞住我们的嘴。

而且我们要在这城市内

保存我们的权利和子弹。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

应当为祖国光荣牺牲的时刻

反而逃跑的你们，

姿态陈腐的夸大的演说家，

爱食香饼的共和党人，

以后你们让疯子

来加强政治工作！

巴黎公社要比你们强得多：

它拯救了共和国！

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们宣誓要替“死者”报仇！

心地开朗了，在内战的

阵地上，黎明降临了；

在城市街道上的

血流里，思想成熟了。

我们在光明中向洁白的鸽子的

归来致以敬礼，

而人类兄弟般的友谊，

鲜花似的盛开在墓地。

    为了热腾腾的血流，

    为了叩门的风儿，

    为了所有的流放者，

    起来，起来，起来，

    我们向你祝福，可怜的“死者”！

① 克来米曷，法洛，罗波……等，见附录。

② 死者，指巴黎公社。

③ 加维虐克，见附录。

致巴黎公社

“敬礼，巴黎公社！当你到来的时候。

那些阴险、傲慢、夸大的

演说家，那些饱食肝脏的猎狗，

他们所出卖的法兰西正在断气。

资产阶级制造侮辱；

首领们说：‘谁动就枪毙！’

凡尔赛在笑，这个贱货！

你却在哭，面上蒙着耻辱。

敬礼，呀，伟大的红色的处女！

“敬礼，巴黎公社！你站起来的时候，

你替这些鲜血不及泉水值钱的，

不能享受任何东西的贱民，

对他们的主子报仇。

是权利的庄严的黎明

在你的眼眸中升起；

人民都在你保护之下；

你只攻打皇帝。

敬礼，‘全世界的国家’！

“敬孔，巴黎公社！你喊道：

‘酸辛的泪；不要再流了！

起来！我们要使神圣的幻想

在峰顶上辉煌！’

你，受他们排除的你，

你希望消灭罪恶，制止仇恨，

在已变成肥沃的人间，

敬礼，拾起‘思想’如拾起麦穗的人！

“敬礼，巴黎公社！呀，可诅咒的日子！

吃别人白面包的

强盗，他们总是来；

反对你，反对你的传播者。

当他们将你推到墙上，

傅脱利盖①便大笑起来；

他们向你放枪，好像

打死熟了的麦地里的麻雀一样。

敬礼，光荣的牺牲者！

“敬礼，巴黎公社！青青的天在笑，

向那吻着海岸的波涛，

你还在微微呼吸：

可是他们把你埋在石灰里了！

山岗上又生花草；

你的卫队却因恐怖而四散；

当风儿来叩你的门时，

没有一个人回答。

敬礼，你，你为我们而死！

“不，不，你没有死，没有死！

要拔除旧社会的老根，

我们只须高呼你的名字，

向着千千万万怒吼的群众。

你们喝吧，唱吧，风流吧！

深渊饿了，而船板是滑的。

命运必然会实现：

人民必然有这一天！

敬礼，‘明天’！敬礼，‘正义’！”

① 矮人，梯亥尔的绰号。


路易治•米雪尔

    路易治•米雪尔生于一八三○年，在十八世纪的思想（服尔泰的唯理主义）中和钦佩一七八九年的精神中长大的。因为不愿宣誓对帝国忠诚，她就只能做私立学校的小学教师。她进行民主思想的教育。来到巴黎后，常在共和思想和社会主义思想的俱乐部里出入。她认为，要解放人民，必须摧毁各种制度。她反对任何政权，她拥护巴黎公社而没有了解巴黎公社的全部意义，因为她不懂得阶级斗争这一事实。她在巴黎公社时期的活动，是一个英勇的，不知疲倦的，永远站在最前线的战士的活动。她侥幸没有死在街垒里。战事停止后，为了要拯救因她而被捕的母亲，自己跑到凡尔赛去投案。她先被监禁在凡尔赛监狱中，后来改押在沙多里集中营里：她在那里看到了格杀勿论的事实；她在军事法庭上的态度，英勇慷慨，说明自己的行动由她自己担当，要求和她的战斗弟兄们死在一起。判处徒刑以后，她在新喀利多尼亚有八年之久，全心全意为同伴服务，为新喀利多尼亚人服务；她学会了他们的语言，后来当了小学教师。大家都喜爱她，但是她的个人主义的和无政府主义的信念因此有了发展。她光荣地回到祖国以后，以写文章和做报告继续斗争，领导示威运动。她成为人民所尊敬的，资产阶级所咒骂的象征人物，但是她的政治思想仍然是紊乱而矛盾的。她又被监禁了几年，终于在一九○五年为事业而死。她给我们的榜样，主要是正如维克多•雨果所歌颂的那样，她“比男人还伟大”，有着不可屈服的英勇，和对人类社会的将来满怀着热烈的信心。她一生写了许多诗；有不少还是未完成的作品，而且同一个主题往往有几种不同的诗稿。还有一些诗已在搜查时遗失。在苏联马克思•恩格斯•列宁学院里，收藏着她的其一些未完成的作品的重要片断（请参考达尼理纳教授的选集）。她在这些作品中是把战士的热烈的呼声和她对自然的感情混合在一起的。

和平示威

人们在夜里，列成长长的队伍，沿着林荫大道

前进，一面喊着：“和平！和平！”

他们感得的，那帮卑鄙的走狗在窥视他们。

自由呀，你们日子难道永远不会来到？

棍子沉重地打在街道上，

街道上一片声响。——强盗要继续称王；

他要血染憔悴的月桂；

他需要打仗，不管法兰西是否会灭亡。

该死的！你在王宫里是否感到这些人的游行？

你的末日到了。——你在梦中有没有看见他们

黑夜里行走像幽灵似的？

你有没有听见你要喝它血的巴黎？

用奇特的拍子球调节的前进，

在棍棒的殴打下，宛如经过大群牲畜，

而强盗似的西泽①，他百倍地扩大军队，

磨亮了刀子来打法兰西。

既然他们要打仗，既然他们要战争，

人民，低着头比死亡还伤心，

我们要一起攻打的是暴君。

波拿巴和威廉将要遭受同样的命运。

* 和平示威大概是指一八七○年七月十五及十六两个夜晚的大规模的示威运动，劳动人民在街上喊着“和平万岁”口号，并诅咒向普鲁士宣战的拿破仑三世。——原注

① 西泽，指威廉一世。

红石竹花

    1

那时候的我们，聚集在夜晚的阴影中，

气愤填胸要摆脱十二月政变的人①

恶毒悲惨的压迫，我们沉默，发抖。

    好像屠宰场里的牲口。

帝国走向灭亡。他，任意杀戮，

在他那门坎上染着血腥的房中；

他还统治着，但是风里传来“马赛曲”。

    而升起的太阳红又红。

常会有一阵阵战歌声

来围绕我们，激动我们每一颗心。

而我们有时把鲜花投给

    唱那英雄歌曲的人。

为了相互识辨，我们每人都佩带红石竹花，

红色的花，你们再生长吧，

在未来的年代中将会有别的人来拿着你们，

    而这些人就是获得胜利的人。

    一八七一年九月四日作于凡尔赛监狱中

    2

    ——赠判处死刑的戴奥费尔•番雷②

如果我进入悲惨的墓地，

兄弟们，在你们的姊妹身上，

投一些盛开的红石竹花吧，

作为最后的一丝希望。

在帝国最后的年代，

那时人民已觉醒过来，

红石竹花呀，是你的微笑

告诉我们说，一切又复活了。

今天，你去到凄暗的监狱的

阴影中开放吧，

去到沉默的狱中人身旁开放吧，

而且好好告诉他说，我们都爱他。

告诉他说，转瞬光阴，

一切属于未来；

而脸色苍白的战胜者，

此战败者更有死亡的可能。

    一八七一年十一月作于凡尔赛监狱中

① 十二月政变的人，指路易•拿破仑，他在一八五一年十二月二日自封为法兰西皇帝拿破仑三世。

② 戴奥费尔•番雷，见附录。

赠我的兄弟们

    一八七一年九月八日作于凡尔赛监狱中

过去吧，过去吧，日月时刻！

让草儿长在死人的坟头！

跌下来吧，初生不久的事物；

船儿，你们要远离港口。

过去吧，过去吧，呀，深沉的夜。

粉碎吧，呀，古老的山；

从监狱中，坟墓里，波浪间，

不管放逐还是死去，我们要回来的。

我们要回来的，浩浩荡荡的人群；

我们要回来的，在四面八方的路上行走，

从阴影中走出来的复仇的幽灵，

我们要回来的，手紧握着手。

有些人裹着惨淡的殓布，

有些人还带着鲜血，

在红色的旗子下脸色苍白，

因为枪弹打穿了他们的腰部。

一切都完了！坚强的人，勇敢的人，

呀，我的朋友，他们都倒下了，

那些奴隶，那些叛徒们

和卑鄙的人，已经在爬了。

昨天，我的兄弟们，

胜利的人民的儿子，我看见你们

像我们祖先一样骄傲勇敢地走着，

眼中充满了“马赛曲”的精神。

兄弟们，在巨大的斗争里，

我爱你们热情的勇敢，

火红的轰鸣的炮弹，

和临风飘扬的旗帜。

革命失败

    一八七一年作于凡尔赛监狱中

我们要回来的，浩浩荡荡的人群，

我们要来的，在四面八方的路上行走，

从阴影中走出来的复仇的幽灵，

我们要回来的，手紧握着手！

一切都完了！坚强的人，勇敢的人，

呀，我的朋友！他们都倒下了！

那些奴隶，那些叛徒们

和卑鄙的人已经在爬了！

呀，我的心爱者！呀，共和国！

为了你，人们流过多少血！

唱着爱国的歌曲，

死得多么痛快！

是的，我们要回来的！呀，兄弟们！

不管是死人还是活人，我们要回来的！

在红色的旗帜下而

到处践踏暴君！

好像镰刀下面的草，

群众和战士都倒下了；

但是以后我们胜利的时候，

一千条生命才换上我们一条！

呀！我们报仇的日子什么时候到来？

你们，罪大恶极而心中害怕，

不高明的白色恐怖的制造者，

那时候，呸，你们安静地睡吧！

在桃金娘树下

    ——新喀利多尼亚的回忆

在明亮的月光中，

白色树干的桃金娘，

一阵阵风儿吹得它们扭动，

在高高的草上，

旋风，从不可知的深处，

从那里升到云空，

而夜夜哀号的酷烈的海风，

把寒冷的流放者围在它的呻吟中。

旋风在桃金娘树上呻吟着。

呀，海风，吹起你单调的喇叭。

旭日应该升起了；

对于那觉得上一天不过是一个梦的人，

每一个夜里蕴藏着一个早晨。

滚滚波涛，如水光阴，

荒原将要变为城。

而在波浪冲打的山中，

将会有人类的活动。

在未来时代中，我们出现时的

情况，就像今天

看见这些在我们面前

围成圈子舞蹈的未开化的部落，

而这些原始民族，

他们与人类古远的血统相连，

将会生出动力。

人的生长好像谷粒。

旋风在桃金娘树上呻吟着。

呀，海风，吹起你单调的喇叭。

囚徒之歌

这里的冬天没有威势，

这里的树木长青；

海洋土的清风，

吹着荒凉的小山。

没有一点声息，

只有摇摆的虫儿

打破了空中的沉寂。

在远处的海滨之夜，

有时升起温柔的歌曲：

原来是可怜的介族，

张开贝壳时的絮语。

林中的夹竹桃，

和新开的花朵，

脉脉含情，在风里战栗。

你看，从波浪到星辰间，

生出了这些飘动的白点！

在深深洋海抓边，

船儿都扯满了风帆。

星辰照耀着的夜晚，

你看，波浪中生出了

这些磷光的闪闪！

轻舟，作为拯救者的你，

把囚徒载在你上面吧！

他正在这里的监狱中断气呢；

苦役不如死亡。

我们心里犹抱这种希望：

重见法兰西的时候，

我们还是要战斗！

这是全人类的斗争：

“自由”高翔在天空！

被剥夺权利者的呼声，

号召我们作战！……

旭日赶走了重重黑暗，

而染得通红的天边，

出现了新的世界！


曷吉纳•鲍狄埃

    曷吉纳•鲍狄埃于一八一六年生在一个工人家里，十三岁当学徒，全靠自学；他对贝朗瑞十分钦佩，很早就模仿他的作品。在一八三○年的革命中，他写下第一首歌：“自由万岁”。后来一面工作一面继续写作：一八四○年，他的带有巴般夫色彩的歌曲“是各有其份的时候了”所激起的反映，替他指出他所能从事的事业，于是他和当时具有社会主义思想的民歌的作者接触。他参加了一八四八年的六月革命（那时他还是傅利叶主义者），几乎在巷战里牺牲。十二月二日政变以后，他领导一个印花厂，他把这一行业的职员团结起来，组织工会，加入第一国际。一八七○年七月，他在第一国际巴黎分部号召德国劳动人民一致起来反对战争的书上签了名；后来，面临着侵略，他以九三年的爱国传统名义，要求人民大众奋起抗敌。他被任命担任巴黎第二区警戒委员会的王作以后，在十一月二十六日的号召人民起来组织工农共和国的书上签了名。他当选为巴黎公社委员，主要是担任他本区的工作，以及管理交易所和艺术家联合会。他反对雅各布宾主义对公安委员会的成立采取保留态度。他参加过巷战，在血腥镇压的时期幸而他藏匿起来，得免于难。他先亡命英国，随后又到美国。自一八七三年至一八八○年，他在美国过着困苦的生活，并且认识了美国的资本主义。他一方面和过去的巴黎公社社员保持联系，一方面自己参加到美国工人运动中去，将巴黎公社的本质和经验教训告诉他们，因而帮助了工人运动建立起第一个社会党。

    回到巴黎以后，贫病交加，他仍旧用口和笔继续斗争，但因疯瘫症之故，终于在一八八七年与世长辞。由于巴黎公社旧日同志的努力，他的“革命诗歌集”恰好在他临死以前不久出版，因而群众才认识到真正的鲍狄埃（该集于一九○八年及一九三七年增订出版）。鲍狄埃在巴黎公社以前的诗歌，虽有不可否认的价值，但是的确他在巴黎公社以后才进入最丰富的阶段。他的艺术也真正达到了炉火纯青的程度。因而那时候他能够歌颂一八七一年的事件，并从中获得教训。他在出卖祖国的资产阶级面前，指出巴黎公社运动的民族性质（“一八七○年十月三十一日”）；起义的内容（“起义者”），它的成就和弱点（“巴黎公社”）；它所提供的而我们应该扩展的种种期望（“纪念一八七一年三月十八日”）。他一面号召知识分子要了解巴黎公社（“难道你一点不知道？”）；一面却和瓦莱斯不同，他认为将来的领导权属于无产阶级。此外他谈到巴黎公社时从不垂头丧气，或陷入无政府主义中；相反的，他强调了战士们不顾屠杀和监狱，表示出建设性的毅力，和愉快的热情（“巴黎公社走过这条路”，“它还是没有死”）。

    最后，他在浴血的一周后第二天写作的，而我们以之作为本集的压卷的“国际歌”里，总结了巴黎公社的肯定的教训，而且替无产阶级指出了一条未来的道路。“国际歌”显示出鲍狄埃艺术的成熟，同时也显示出无产阶级本身的成熟；无产阶级看出这是它的歌，便给这个歌以应有的反响，因而也就表明无产阶级理解到作为上升的阶级的作用和有待于这一阶级去完成的任务。

自卫吧，巴黎

你可听见敌人的步伐，

巴黎，多么沉痛的惩罚！

你瞧，德国军队的前哨，

在你的山岗上已升起炊烟。

法兰西帝国

造成溃败和混乱。

但是敌人的进犯，你会击退。

自卫吧，巴黎，你要自卫！

因为追求私利，一天之内

使得国家威名扫地，

这就是强盗们的统治

替我们造成的法兰西。

但是你将重创英雄事业，

你不会像这不要脸的蠢物①一样，

放下武器投降，

自卫吧，巴黎，你要自卫！

万一敌人攻进城里！任务艰巨，

可是万众都已一条心，

妇女们有溶化的松脂②，

孩子们在街上匆匆来去。

喂，巴黎，老同志，

那时你要拉动警钟的绳子，

你要成为花岗石……，成为街垒！

把巴比伦③扔进野草堆里。

带着沉痛的愤慨，

驱逐那些娼妓和朝代，

那些龟奴和皇帝。

用起义来缔造一个法兰西人的法兰西。

在这些恐怖的日子里，

你再成为九三年的火山。

自卫吧，巴黎，你要自卫！

     一八七○年九月

① 蠢物：指拿破仑三世。一八七○年九月一日在色当向普鲁士投降。——原注

② 溶化的松脂：中世纪守城的人，为击退围攻的军队，抛掷溶化的松脂，以阻止其接近。巴黎公社时代，武器巳进步，这里的意思是说妇女们连比较原始的武器也用上了。

③ 指腐朽的社会。——原注

威廉与巴黎

    威廉：

“巴黎，你的危险你要知道：

你的军队已中了我的圈套。

开门吧，不然我要包围你了！”

    巴黎：

“你就包围吧！”

    威廉：

“你将看到老老小小，

男男女女，奄奄待毙。

开门吧，不然我要让你挨饿了！”

    巴黎：

“任凭我挨饿好了！”

    威廉：

“火山要爆发了，

宫殿和民房都得烧掉。

开门吧，不然我要轰炸了。”

    巴黎：

“你就轰炸吧！”

    威廉：

“别人都不会像你那样生硬。

为了斡旋和平，

你派遣的使者是什么人？”

    巴黎：

“康伯伦①！”

1870年11月

① 康伯伦（一七七○——一八四二）为法兰西名将，滑铁卢之战，被数量占绝对优势的敌人包围，他英勇作战，宁死不投降。

圣诞树

——作于一八七○年巴黎被围时

    玫瑰色的娃娃，

    眼皮紧闭着，

    年年都是这样：

    家中的树儿闪耀着，

    像一座悬挂的灯，

    装满了各样礼品。

    “圣诞树上，

小孩子，小姑娘，

    圣诞树上，

是谁燃起了天上的星星？”

    呀！以前多么美好；

    今晚却在打仗。

    树是一棵白松树，

    焚烧的茅屋坍毁了。

    雪在飘，血在流，

    娃娃没有面包。

    圣诞树上，

乌鸦飞成群，

    圣诞树上，

是谁再来燃起天上的星星？

    再也没有美丽的图画，

    再也没有小的家具模型

    在青青的树上悬挂。

    天气像坟墓一样阴冷，

    倒在地上的游击队员，

    身上有白雪盖着•

    圣诞树上，

炮弹的花在开放，炸弹的果在成熟；

    圣诞树上，

是谁再来燃起天上的星星？

    再也没有花带和花边，

    这些零碎的东西；

    或是银制的小儿玩具。

    灾难把我们扼得紧紧的，

    虫子和脓疮，

    在吞噬着一贫如洗的人。

    圣诞树上，

悬挂着穷人破旧的衣裳；

    圣诞树上，

是谁再来燃起天上的星星？

    姊妹两个，勇敢的美人儿：

    亚尔萨斯，洛林，

    守卫着我们的门户。

    树呀，他们想拿你的枝来

    锯成一些木板，

    做成一具棺材。

    圣诞树上，

他们悬吊着纯洁的姊妹；

    圣诞树上，

是谁再来燃起天上的星星？

    呀！是你，共和国，

    是你英勇的灵魂

    支持这个城市。

    不久，整个的欧洲，

    对于兄弟般的友谊

    再也没有国境。

    圣诞树上，

冰霜都成光明：

    圣诞树上，

是和平再来燃起天上的星星！

一八七○年十月三十一日

人民感觉到已被出卖，

对月呼号，真是徒劳无益。

市政厅已被我们占领，

巴黎，你要宣布巴黎公社成立！

在圣脱•班利纳①养老院里，

这些疯瘫的独裁者是否都已抓起来？

是他们的呻吟哀叹，

使得士气涣散。 •

当法兰西将亡的时光，

只见他们用感动的声调，

想把法兰西帝国的狗套，

套在我们的革命头上。

他们是天生愚蠢，还是有意同谋？

在提起停战谈判的时候

笨驴成群的委员会却大声叫嚣，

不得已才铸造大炮。

他们责备老百姓；

他们怕老百姓甚于怕外国人。

他们要使九三年的革命热情，

凝冻在这些懦夫的掌心。

垄断者，毒辣的寄生虫，

他使市场一空如洗，

而穿着破鞋的饥饿者，

接连不断地排在肉铺门前。

反抗吧，凄凉的家庭，

你们，总是受骗的挨饿的人，

既然他们要在你身上践踏，

那末就像鱼雷那样爆炸吧。

佩带勋章的军官们毫无动静。

而鞋都穿不上一双的我们，我们前进，

成立一个红色的公社，

红红的，像太阳的上升。

我们放弃纸糊的将军

所采用的自缚的战略，

我们要在敌人中间杀出一条血路，

丹敦②在天之灵在领导着我们！

从今晚起，多么快乐，

人民辱骂法弗尔和托洛许；

巴黎跳着“短衫舞”，

在敌人败溃而放弃了的城墙四周。

人们将会看到健康的老百姓，

捉拿资产阶级的那些逃将，

把巴柴纳这一帮混账东西，

吊死在高卢族的古老的橡树上。

人民感觉到已被出卖，

对月呼号，真是徒劳无益。

市政厅已被我们占领，

巴黎，你要宣布巴黎公社成立！

一八七○年十一月一日

注：十月三十一日这一天，巴黎人民知道蒲尔席失守，巴柴纳元帅在麦次降敌，梯亥尔赶来准备和德军进行停战谈判等等消息，巴黎人民要求成立巴黎公社，但是失败了。——原注

① 圣脱•班利纳是巴黎十六区米拉波路的一所养老院。这些疯瘫的独裁者系指国防政府的委员费理，儒勒•西蒙，毕加尔，还有托洛许将军……等，他们都打算及早投降。——原注

② 丹敦（一七五九——一七九四）是法国大革命时的领袖之一。

她什么时候才能来？

    我在等一位美人，

    一位漂亮的姑娘，

    我在呼唤她，我在呼唤她，

    我对路上的行人谈到她。

呀！我在等，我在等！

还要等她好久吗？

    我在呼唤她，我在呼唤她，

    我对路上的行人谈到她。

    没有她，我成了什么？

    一个垂死的人。

呀！我在等，我在等！

还要等她好久吗？

    没有她，我成了什么？

    一个垂死的人。

    嘴里没有吃的，

    行路没有鞋跟。

呀！我在等，我在等！

还要等她好久吗？

    冰冻时我发抖，

    往往连住处都没有，

    在我头脑中

    仅仅是些空洞的希望。

呀！我在等，我在等！

还要等她好久吗？

    在我头脑里，

    仅仅是些空洞的希望。

    叫我拉车好像牲畜，

    将我出卖如同奴隶。

呀！我在等，我在等！

还要等她好久吗？

    叫我拉车好像牲畜，

    将我出卖如同奴隶。

    战争是残酷的，

    放高利贷的又逼得那么紧。

呀！我在等，我在等！

还要等她好久吗？

    战争是残酷的，

    放高利贷的又逼得那么紧。

    这个咂我骨髓，

    那个吸我血液。

呀！我在等，我在等！

还要等她好久吗？

    这个咂我骨髓，

    那个吸我血液。

    我贫困得这个样，

    因而也狠了心肠。

呀！我在等，我在等！

还要等她好久吗？

    我贫困得这个样，

    因而也狠了心肠。

    “呀！美人，你来吧，

    来医治你的爱人！”

呀！我在等，我在等！

还要等她好久吗？

一八七○年，巴黎

纪念一八七一年三月十八日

尽管我们穷苦到这个样，

同志们，我们大家在一起，

心连心，喝酒，歌唱，

来庆祝伟大的纪念日！

人民的日子！——那时汹涌蠭起的人民

没有中了他们的埋伏。

地在动，街道上的石块还记得

它们曾做了街垒。

我们要重度亲爱的回忆中的生活！

这样的事件历史上从未有过，

我们会看见明天将要到来，

而三月十八日就是明天的序曲。

巴黎公社的社员们都怒吼了，

在卖国的参谋部的支配下；

每日津贴三十枚铜元①的弟兄们都激怒了，

把大炮夺到自己手里。

于是卑怯而疯狂的政权

逃走了，在深夜里；

头上套着辔头的巴黎，

觉得它将要在世界上创造一个世界。

这是无名的人的日子，人民，

而这些无名的人来自你们的肝脏，

穿工人服的露着胳臂的专政者，

他们的名字四城震惊。

而这是以庄严的言辞，

和国会议员对抗的

一群无产者，

严肃的中央委员会②。

奏凯歌的市政厅，

看见挤满了一片褐色的人群，

像孩子一样快乐的巴黎，

到这里来宣布巴黎公社成立②。

鸣起礼炮表示这种觉醒，

和对资产阶级的胜利，

只见阳光里

乱纷纷，大家充满了诗意。

这是一个灿烂的早晨，

一切生物在动的芽月，

人民在红旗的光辉下

渐渐张开了眼睛。

平常的布块镶着金黄的繸子，

青青的天空因而辉煌，

甚至在地狱一般黑的矿阱里，

也透入一丝光芒。

尽管我们穷苦到这个样，

同志们，我们大家在一起，

心连心，喝酒，歌唱，

来庆祝伟大的纪念日！

    一八八七年三月十八日作于巴黎

① 三十枚铜元是巴黎公社社员每天的津贴。——原注

② 中央委员会是指国民自卫军的中央委员会，于一八七一年一月成立，迫使德军只占据巴黎的香榭丽榭区，而不能再的进一步。——原注

③ 巴黎公社于三月二十八日正式成立。因此鲍狄埃提到共和日历的芽月，芽月自二月二十一日起至四月十六日止。——原注

起义者

“在你面前，野蛮的贫困，

在你面前，沉重的奴役，

      起义者

站起来了，枪里装着手弹！”

起义者！……他真正的名字就是人，

他再不是荷重的畜牲。

他只听从理性，

而且他有信心地前进，

因为天边升起了

红红地，科学①这颗太阳。

只见他和同志们一起

走进街垒里，

他不怕牺牲，他欢笑，逗趣，

而思想的辉煌，

旗帜的红光

照亮他果敢的眼珠。

为巴黎公社而作战，

他知道世界是统一的整体，

不应该分隔的；

他知道自然是个泉源，

资本是个钱袋，

大家都有汲取的权利。

他要求的是机器，

而他再也不愿

在开动的蒸汽下弯着脊骨，

因为毒辣的剥削者

把救世的工具

当作奴役的手段。

他进行社会斗争，

来反对资产阶级，

斗争是不会终止的，

如果地球上还有一个人

毫不劳动而变成财主，

如果还有一个劳动者在挨饿！

他再也不把自己的收入

交给那令人作呕的资产阶级：

一年多少亿？……

“工人们，矿工们和农民们，

他们是在你们身上，你们肉体上宰割，

才有这样的厚利。”

他理解：我们的慈母，

大地，在独裁者的

压迫下叹息。

他要组织世界，

为了要让它丰满的乳房

流出全人类的幸福。

“在你面前，野蛮的贫困，

在你面前，沉重的奴役，

      起义者

站起来了，枪里装着子弹！”

    一八八四年流放归来，作于巴黎

① 鲍狄埃的意思是要说科学的革命理论，科学的社会主义。

白色恐怖

——赠爱弥尔•马沙尔

    “保守派的先生们，

    你们是伟大的‘秩序党’，

    让我们来讲讲道理，别再躭误。

    蛇精还能咬人。”

他们占领了巴黎，用机关枪

来逞英豪，足足有八天功夫，

他们向人群射击，一个个痛得扭的扭，倒的倒，

但是怎样开场的就该怎样收场。

    替我枪毙这些家伙！

    枪毙这些家伙！

看老天爷的面上，枪毙这些家伙！

    在头几天的战绩里，

    他们没有白放十弹；

    当他们再读“高卢人”日报的时候，

    嘴里在流着馋涎。

“你们谈谈像加里费这帮人吧”，

他和流氓马上动手干，

而群众舆论连一点小事也提心吊胆。

干脆！抓起来装上监狱船！……

    替我枪毙这些家伙！

    枪毙这些家伙！

看老天爷的面上，枪毙这些家伙！

    一到审问的时候，

    真是粗野卑鄙，草菅人命。

    “都是纸糊的，

    你们的有名的军事法庭！”

加服①和波亚特纳美②这些家伙，

为什么“如果”“然而”来上这一套？

判处死刑！那倒还不至于如此，

但是我们不要加衣恩和朗排沙③的监牢。

    替我枪毙这些家伙！

    枪毙这些家伙！

看老天爷的面上，枪毙这些家伙！

    多么卑怯呀，这些首领，

    他们已逃至边境。

    这都是些龟奴，

    扒手小偷，

弹奏的乞丐和粪夫。

在这些刽子手身上找到多少钱财！

这就是米里埃尔④搜出的二千万，

而德莱葛吕治却成了苦役犯。

    替我枪毙这些家伙！

    枪毙这些家伙！

看老天爷面上，枪毙这些家伙！

    什么！洛雪福尔⑤

    在他龌龊的废话里，

    把著名的政治家当作

    一条戴眼镜的老蛇！

“‘灯’报的创办者，说话尖刻，

侯爵身份的新闻记者，喝人鲜血，

什么，你恰好把他抓在你手心，

这个和我们捣乱的矮小先生。”

    替我枪毙这些家伙！

    枪毙这些家伙！

看老天爷面上，枪毙这些家伙！

    婴儿未出娘胎

    已经成了放火犯。

    为了消灭这些孽种，

    任何手续不嫌太简单。

举个例子：在蒙马特尔，有一个女人，

因为丈夫被打死了，她哭着扑过来咬人；

虽然她怀孕在身，他们还是抓住这位大娘：

是她逼得人打了两枪。

    替我枪毙这些家伙！

    枪毙这些家伙！

看老天爷面上，枪毙这些家伙！

注：此歌于一八八五年，先在“社会问题”上发表（多三节），后一九○八年重新刊出，写明作于一八七○年六月，恐有错误。其实作于一八七一年十月。——原注

① 司令官加服，被任命为驻军事法庭的政府委员，据说他从疯人院里出来，在凡尔赛街上殴打俘虏。——原注

② 波亚特纳美上校主持第四军事法庭，他连妇女和小孩都要判罪。——原注

③ 朗排沙在阿尔及利亚君士坦丁省，监禁犯人的法国属地。加衣恩在基阿那，亦为流放罪人之处。——原注

④ 米里埃尔为巴黎议员，普鲁东分子，十分温和的巴黎公社社员，可是有人受到上面的指使将他杀死在国葬院的石级上。他们就这样地，一面加以辱骂，消灭了这个人，这个迫使儒勒•法弗尔无法抵赖伪造证件的人。——原注

⑤ 亨利•特•洛雪福尔，为反波拿巴派的“灯”报的创办人，巴黎议员和国防政府委员，被捕后罚作苦役，不久越狱。后来反动，替冒险家布朗席将军效劳。——原注

难道你一点不知道？

死亡使我们两次流血，

内战和侵略，

整个自然愤恨不平，

筋肉也许都在抽动。

我渴望着他的强烈的仇恨，

渴望着洪水一般的混乱。

“什么！你总是严肃镇静……

难道你一点不知道！呀，森林！”

不合情理的镇静，你使我悲哀，

我看见他们践踏着

垃圾车里装得满满的

刽子手也应尊敬的尸体。

石灰和黑暗的坟墓

决不会告诉我们已经死了多少人。

“什么，你水里总是映着苍空，

难道你一点不知道，沉思的水波？”

监狱船，沉重的铁栅，你们把数千

被咒骂的战败者关在里面。

这些光棍也有家庭，

这些匪徒也是父亲。

与他们远隔的苍白的孩子，

每天吃不到面包而饿死。

“什么，你枝头总是有鸟窝，

难道你一点不知道，古老的橡树？”

当我们投入烈火，

诗人，艺术家，劳动者，

我们本想通过这次创造，

使人类及其命运变得更美好；

而现在腐败又在毒害人心，

看守者又紧抓着犯人。

“什么！你总是灰烬而不是火焰？

难道你一点不知道，呀，火山？”

衣衫褴楼，要用机关枪射击，

因为贫困就是罪大恶极！

我们的女儿是以什么来过活？

他们如何处置，唉！我们的事业？

我们要使公民

在最底层萌芽滋长。

“什么，你总是染红山峰，

难道你一点不知道，呀，太阳？”

疯狂的愤怒发作了①，

它露着獠牙，流着口沫，

怀恨的将来令人畏惧，

墓地吸尽了我们的血，

被扼住的法兰西正在断命，

资产阶级接替了普鲁士人，

“什么！你总是仙雾朦胧，

难道你一点不知道，青色的远空？”

“这是诞生不是葬礼，”

沉郁的人类回答，

“你不见我的肚子里

将要分娩的是平等吗？

擦干我们身上的血迹吧，

我生下的小孩就是你的小孩！

什么！你还怀疑吗？当我生产时，

难道你一点不知道，呀，沉思者②？”

     一八七一年七月作于格兰夫沉

① 此处原文仅有七句，恐系漏掉了一句，为求整齐起见，仍改译成八句。

② 沉思者系影射两果，那时他和鲍狄埃一样都在英国。——原注

巴黎公社

不错，秩序恢复了！但是你以为，老财迷，

能用屠杀重新成为富翁？

你以为，当巴黎公社戳穿破屋时，

能以七年任期①堵得住这个窟窿？

你们这些有健康的学说和讲秩序的人，

骨子里是宗教法庭的审判官的资产阶级，

你们以为已将巴黎公社社员斩草除根，

好让我们遭到和亚尔此人①同样的命运？

因为英雄们，带着骄傲和轻视的神气，

抽着雪茄烟③，死在沙多里——死得光彩！

因为你在毁谤的报上侮辱这些尸体，

为了要把混乱的历史加以窜改；

因为你让好几千流放在新喀利多尼亚的

战败者，受到监狱员和饥渴的折磨。

永远是这样，而且没有尽期，

加深他们临死时的痛苦；

因为你以为我们在缺席裁判后死去了，

在放逐中散在各处，没有面包，没有工作，

因为你要使财主惶恐，要虐待群众，

你就遥指着我们来吓唬人；

因为儒勒•法弗尔枪杀了米里埃尔，

加尔圣枪杀了两个假皮里奥莱④和托尼•莫亚伦⑤；

因为他们都故世了，这些有卓见的人：

杜伐尔，弗路朗，番雷，德莱葛吕治，和瓦尔连；

因为狂热之后变为麻木不仁，

于是你就说：“一切完事大吉！我们安睡吧！休息吧！

我只要装装大赦的样子来哄骗哄骗，

昨天的老虎就会舐你的膝盖。”

你不是说“我保存”吗？保存什么？贫贱和脂肪，

替奴隶保存贫困，替高官保存豪奢；

干够了滔天大罪，你以为可以睡了吗，吃人的魔鬼？

你可睡不成了，破旧的社会！

你可睡不成了！他们将以纸笔

写尽你的未受惩罚的罪恶，得到保障的邪行；

用一句话概括地说吧：人肉的宴筵；

只有两个阵营：吃人的人，和被吃的人！

你可睡不成了！人们决不推延

惩罚的时刻！——它在大跨步地前来。

你尽管喊：“救火！”如果你的屋子烧着了，

就是倾海洋之水，也难扑灭！

这不是石油，呀！不是的，而是人民的愤怒

在燃烧。到处埋着火。

让人民的愤怒升入云霄！

这是一场大火！是人类在燃烧！

    纽约，一八七六年三月十八日

注：这首诗是巴黎公社的一幅全图，它结实地分析了巴黎公社，这里我们只选

    最后一部分。——原注

① 七年任期是指总统任期的年限。自一八七六年起资产阶级的共和党人开始攻击于一八七三年当选为总就的马克•麻翁，他终于在一八七九年辞职。——原注

② 亚尔比人系指十二世纪的亚尔此教派，该派反对加特力教的礼式，并否认教皇教权。十三世纪初惨遭杀戮。

③ 番雷死的时候就是这样情况。路易治•米雪尔的“红石竹花”一诗就是赠给番雷的。——原注

④ 皮里奥莱是国员自卫军及巴黎公社的中央委员会的委员；他被捕入狱，李沙加里曾记载过上面提到的事。——原注

⑤ 莫亚伦，弗路朗，瓦尔连，见附录。

巴黎公社走过这条路

巴黎公社是一声霹雳，

这是值得巴黎骄傲的：

担忧的世界还闻着火药的气息，

真好像就在昨天。

失败在等待着报复，

弗拉加斯，服都尔，洛浴拉之徒①，

他们的地位从此保不住……，

巴黎公社走过这条路！

战斗使街道损坏，

使队伍大批牺牲，

平等用它的骅犁，

在田地里深耕。

这是一场大屠杀；

但是哪儿流血，

哪儿就看见长芽……

巴黎公社走过这条路！

无论在美国或在古老的欧洲，

劳动在召开代表大会，

科学拿起了刨子：

而铁锤在创造进步，

未来在阳光里纺纱织布，

这一切都没有国境：

全世界的人民只有一个纲领……

巴黎公社走过这条路！

代表大会说：“我要

土地和矿井，运河与铁道，

电报，汽船，工厂，

大型的工具。

为了大规模生产，

我们把这一切都社会主义化吧，

我们消灭那有闲阶级吧……”

巴黎公社走过这条路！

头脑接受知识，

知识使劳动人民有伟大成就；

在工场中，在茅屋中，

他们更有文化更加优秀。

如果在最简陋的房屋里有人高呼：

“光明的日子呀，终于看到了你！”

那是因为他们盼望着红旗！

巴黎公社走过这条路！

① 弗拉加斯，服都尔，洛浴拉：前二者为法园文学中的典型人物，弗拉加斯队长是一个喜夸耀的军官，服都尔先生是一个冷酷的地主。至于洛浴拉（一九四一——一五五六）则为耶稣会的创始人。

巴黎公社社员纪念碑

这里是杀人场，埋骨地！

牺牲者从墙根跌入下面的土坑，

刽子手埋葬了这些不知姓名的烈士，

却想不到不能把“将来”埋葬。

十五年来，巴黎，那忠实的伙伴，

总在殉难者的场地上献花圈。

    希望人们建立一座街垒，

    作为巴黎公社社员的纪念碑！

是的，人民，作为纪念碑只要一堆石块。

把学院形式让给讲究趣味的杀人犯，

在披着长春藤的没有加工的石块上，

站立的该是朴素的德莱葛吕治，不怕死地走向前，

四周是尸体，穿着褐色的短衫，

被枪杀和剖腹的妇女与小孩；

    希望它使巴黎公社复活，

    这座巴黎公社社员的纪念碑！

希望它证明资产阶级是怎样统治的，

掠夺劳动，制造穷汉，

把抓到手的线儿弄得稀乱，

而以屠杀来摆脱困难。

我们的贫困要控诉他们的胜利，

将饱食的资产阶级紧逼到墙跟前，

    希望它是我们的申诉书，

    这座巴黎公社社员的纪念碑！

希望你的刀子，人民，在每一块石头上，

刻着屠杀的日期或是殉难者的名字！

希望你的雕刻成为最庄严的一页历史，

揭发奴役并高呼要从奴役中解放。

好像警钟一般，激起了赤贫的人和饥饿者，

成群结队，激昂而愤慨，

    希望它是报仇的号召，

    这座巴黎公社社员的纪念碑！

    一八八三年五月作于巴黎

它还是没有死

——赠给在“浴血的一周”后还活着的人。

他们把它打死了，

  用后膛枪，机关枪，

他们把它和它的旗帜

  都推入粘土中了。

而这伙肥胖的刽子手，

  自以为最强。

    虽然如此，

    尼古拉，

    巴黎公社还是没有死！

像收割者将草地削平，

  像人们将苹果打落，

被凡尔赛军屠杀的人，

  至少有十万。

而这十万起屠杀，

你看带来什么。

    虽然如此，

    尼古拉，

  巴黎公社还是没有死！

是他们枪杀了瓦尔连，弗路朗，

  杜伐尔，米里埃尔，

番雷，里果①，托尼•莫亚伦，

  是他们使墓地葬满了死人。

他们以为砍断了它的胳膊，

  吸干了它的大动脉。

    虽然如此，

    尼古拉，

  巴黎公社还是没有死！

他们干下了强盗的勾当，

  以为没有人敢声张，

他们将伤员杀死在床上，

  病院的床上。

而浸透床单的血在流，

  流到门口。

    虽然如此，

    尼古拉，

  巴黎公社还是没有死！

这些警察似的新闻记者，

  以毁谤作为买卖，

他们不断地侮辱

  我们的坟墓。

马克西姆•杜刚②，小仲马③这一伙，

  他们喷吐的是硝酸。

    虽然如此，

    尼古拉，

  巴黎公社还是没有死！

达莫葛莱斯的斧子④，

  高悬在他们头上。

在为瓦莱斯举行葬仪时，

  他们就这般儍样。

原来大批人参加了

  瓦莱斯的葬仪而威到骄傲！

    总而言之，

    尼古拉，

  这就证明　巴黎公社还是没有死！

一句话，这一切向战士们证明：

  马利亚纳⑤有健康的黑皮肤，

她什么都经得起，而且高呼：

  “巴黎公社万岁！”的时候已经来临。

这一切向所有的犹大⑥证明：

如果以后还是这种情形，

  他们在那时，

  我的老天爷！

会感到巴黎公社还是没有死！

一八八六年作于巴黎

① 里果……等，见附录。

② 马克西姆•杜刚，为一八四八年六月的屠杀者，他写了一本最卑鄙龌龊的书来辱骂巴黎公社。他是法兰西学院的会员，一八八五年举行雨果的葬仪时，他想发言，但为先前的巴黎公社社员所阻。——原注

③ 小仲马是凡尔赛分子，他说过：“一个巴黎公社社员的老婆，只有等她死了以后才算是一个女人”；他辱骂过画家戈尔培。先前的巴黎公社社员对他的攻击使他最后几个剧本遭到失败。——原注

④ 达莫葛莱斯的斧子：达莫葛莱斯为纪元前四世纪老丹尼暴君的宠臣，经常夸耀自己的幸福。老丹尼王要使他明白幸福之无常，便在某次赐宴中，命达莫葛莱斯坐在他的宝座内，并命众臣殷勤侍候。达莫葛莱斯大乐；但当他抬头时，忽然看见一把沉重而锐利的斧子（或作剑），仅以一根马鬃悬挂在他头上。他大惊失色，酒杯落地。

⑤ 通常以马利亚纳代表法兰西共和国；此处加以引申，系指革命的人民。

⑥ 耶稣的使徒之一，出卖耶稣者。

国际歌

  这是最后的斗争，

  大家团结起来，

  因呆尔那西奥那尔，

  就是明天的人类。

起来！全世界受罪的人！

起来！饥饿的囚徒！

真理像火山那样怒吼，

喷发出最后的烈火。

旧世界我们要彻底摧毁，

奴隶们起来呀起来！

世界要根本改变！

无地位的人要做主人！

从来就没有什么救世主，

什么上帝，圣皇和清官；

劳动者全靠自己救自己！

我们要大家都幸福！

为了叫强盗交出那赃物，

叫我们的心冲破牢笼，

我们把炉火烧得通红，

要打铁就得趁热。

政府在压迫，法律在欺诈，

捐税将民脂民膏搜刮；

豪富们没有任何义务，

穷人的权利是句空话。

受监视的“平等”呻吟已久，

它需要别的法律，它说：

“讲平等，有权利就有义务，

有了义务就有权利。”

这些矿山和铁路的大王，

威风凛凛遮不住丑恶，

除了搜刮别人的劳动，

他们还做了些什么？

在这帮人的保险柜里，

放的是劳动成果。

人民定要他们缴出来，

这不过是讨还宿债。

国王花言巧语骗我们。

我们携起手来打暴君！

我们应该罢战停火，

举起枪托离开队伍！

如果这些顽固的凶手们

逼得我们都成英雄，

他们就会知道这些子弹，

是为对付自己的将军。

我们是工人和农民，

劳动群众的大军；

大地本来属于人民，

那能让寄生虫安身。

吃我们肉的有多少人！

这些乌鸦和秃鹰，

一旦被消灭干净，

太阳永远放光明。

  这是最后的斗争，

  大家团结起来，

  因呆尔那西奥那尔，

  就是明天的人类。①

注：“国际歌”作于一八七一年，但毫无疑问，并未在一八八七年以前发表过。翌年，即鲍狄埃逝世后一年，在“小耿耿”的作者戴卢梭的故乡里尔城，有一位工人作曲家比埃尔•特盖脱将它制成曲谱。一个歌唱团于一八八八年七月二十三日第一次在里尔演唱这个歌。一八八九年盖德派的代表们把它傅布到第二国际第一次代表大会里去。请注意鲍狄埃是以副歌来开始和结束他的诗的，而作曲家却改变了这种排列。——原注

① “国际歌”除了前后两节副歌外，共有六节；但是制成曲谱时只采用三节，而将副歌放在每节之后，这三节是：第一，第二及第六节。现在根据原诗另译如上。


附录：重要人名地名索引

    康罗培尔（Canrobert）：波拿巴的元帅，第二帝国时代镇压人民的能手；后来替梯亥尔效劳。

    加维虐克（Cavaignac）：将军，曾残酷地镇压了一八四八年六月巴黎工人的起义。死于一八五七年。

    西赛（de Cissey）：将军，因为债台高筑，被他的情人，一个德国女人，骗得了某要塞详图。作为凡尔赛分子，他在巴黎赛纳河左岸作战，将卢森堡公园变成了屠杀场。一八七六年做了陆军总长后，继续镇压人民。

    加斯东•克莱米曷（Gaston Crémieux）：生于一八三八年。他是富有民主思想的诗人和新闻记者，在马赛的公社中起了很大的作用；一八七一年十一月三十日被枪杀在马赛的法洛堡，他的英雄的气概远近皆知。

    查理•德莱葛吕治（Charles Delescluze）：生于一八○九年，从事政治斗争的老革命家，共和党人，被选为国民会议议员，后转到巴黎公社方面来，为执行委员会委员，极受尊敬；牺牲在水塔的街垒里。

    杜邦罗（Dupanloup）：奥尔良的主教，巴黎公社前后的极端反动的脚色。

    爱弥尔•杜伐尔（Emile Duval）：生于一八四○年，冶铁工人，勃朗基派，第一国际巴黎分部书记。国民自卫军中央委员会委员，巴黎公社委员。被任命为将军以后，三月三日指挥作战，想从沙底翁出击：不幸被虏，而维诺亚不顾贝蕾将军的诺言，下令枪毙了他。

    儒勒•法弗尔（Jules Favre）：律师，经米里埃尔证明，曾伪造证件骗取遗产。国防政府及后来梯亥尔政府的外交总长，自一八七○年起和俾斯麦在番理埃尔堡内经常会晤。

    戴奥费尔•番雷（Théophile Ferré）：极为人民尊敬的巴黎公社委员，安全委员会委员。在军事法庭七和沙多里的刑场上，都非常英勇，慷慨。

    儒勒•费理（Jules Ferry）：律师，巴黎议员，国防政府秘书，曾破坏一八七○年十月三十一日的人民的行动。巴黎公社失败后，为赛纳省省长，第三共和国殖民部总长。

    居斯达夫•弗路朗（Gustave Flourens）：伟大的生理学家之子，他曾帮助过克里特岛的起义者。巴黎公社委员，勃朗基派。三月三日指挥作战，出击敌人。他在军队后面，不幸被警察捉住，并遭其杀害。

    加里费（de Galliffet）：侯爵将军，波拿巴分子，靠了女人才走红运，他在色当并没有指挥作战，可是以后便被任命为将军；他是凡尔赛最残酷的刽子手之一，为屠杀俘虏作出具体的榜样。

    加尔圣（Garcin）：凡尔赛军的队长，他在左岸疯狂地镇压和枪杀人民。

    罗波（Lobau）：巴黎市政厅后面的营房，凡尔赛分子在那里以新式武器机关枪来集体枪杀人民。

    马克•麻翁（Mac－Mahon）：法国元帅，色当的败将，梯亥尔也不审问他一下即命他担任凡尔赛军总司令之职；马克•麻翁向德军求援，企图夺得文新炮台。一八七三年至一八七九年，任共和国大总统，他继续采取长期镇压政策。

    托尼•莫亚伦（Tony Moilin）：医生，空想的社会主义者，浴血的一周内敌人不经过合法的手续即判他死刑，执行枪决。

    奴岛（Nou）：奴岛或奴加•意伐岛，和松岛及杜谷半岛，皆在新喀利多尼亚，为苦役犯流放的地方。

    爱尔奈斯脱•毕加尔（Ernest Picard）：律师，国防政府的财政总长和梯亥尔政府的内务总长。

    李加玛丽（Ricamarie）：罗亚尔的矿区，第二帝国时代，曾在那里发生过历史性的大罢工。

    拉乌尔•里果（Raoul Rigault）：巴黎公社委员，警察厅的委员，后被任命为巴黎公社的总检察官，他牺牲在第五区。

    沙多里（Satory）：凡尔赛附近的营地；俘虏集中在那儿，遭受惨酷的待遇，有时大批地被枪杀。凡为军事法庭宣判死刑的人，即在此处执行。

    儒勒•西蒙（Jules simon）：精神论的哲学家；国防政府的委员，凡尔赛政府的教育总长；伟大的地理学家爱理才•邵可侣被虏后曾在俘虏营中创办学校，就是这个儒勒•西蒙勒令关闭的。

    脱朗斯诺南（Transnonain）：巴黎街名，是因为在这条街上血腥镇压一八三四年的起义而着称。

    托洛许（Trochu）：法国将军，巴黎被围时，担任巴黎的防御任务，可是自己没有信心，一八七一年正月二十日由于人民的压力，不得不辞职。

    曷吉纳•瓦尔连（Eugéno Varlin）：装订工人，第一国际委员，巴黎公社优秀的活动家之一，街垒中的战士，五月二十八日被敌人百般凌辱然后将他枪杀在蒙马特尔。

    维诺亚（Vinoy）：十二月政变的将军，继托洛许之后为巴黎的军司令，指挥凡尔赛军队在左岸作战；是他以个人名义叫人枪杀了杜伐尔。


译后记

    一八七一年五月三十日马克思在结束他的“法兰西内战”一书时写道：

    工人的巴黎与他们的公社将永远被尊为新社会的光荣的先驱者。它的被难者，将永远留在工人阶级的尊敬的记忆里。它的刽子，已被历史永远地钉在刑架上，他们的任何一个教士的祷告都不能补赎他们的罪。

    后来列宁谈到巴黎公社时，也写道：

    它在全欧洲掀起了社会主义运动，它显示了内战的力量……巴黎公社教会了欧洲无产阶级具体提出社会主义革命的任务。（“列宁全集”，俄文版，第十三卷，第四三九页）

    巴黎公社的历史意义和两位革命导师所说的真理，读者能在这些为数不多的诗篇中体会出来。巴黎公社社员的英雄形象和人民的力量也生动地、正确地刻画在这些诗篇中。

    巴黎公社的翻天复地的革命距今已有八十五年。五年前，法国人民举行了隆重的巴黎公社八十周年纪念。好几个杂志如“共产主义手册”，“欧罗巴”，“思想”……等都出了专号，而让•瓦尔鲁编注的“巴黎公社的诗人”就在那时出版（一九五一年五月）。

    让•瓦尔鲁常在报章杂志上发表文章，除对十八世纪作家狄德罗有独特的见解外，他在其它方面的研究也颇值得重视，主要的优点是态度严肃，观点正确，“巴黎公社的诗人”就是一个例子。这部著作是根据了苏联达尼理纳教授的“巴黎公社的诗人”（莫斯科，一九四七年）和“一八七一年巴黎公社诗选”（莫斯科，一九四八年）两部出色的作品编成的。此外，曷吉纳•苏尔金的研究也给了他一些帮助。他无论在遴选、编排、评价……等各方而都十分慎重，全书也颇有系统性。

    现在读者所看到的，就是让•瓦尔鲁所编的那本集子；所不同的是书名改为“巴黎公社诗选”，我想这样更加醒目而切合实际。并且为了帮助中国读者容易理解起见，增添了一些必要的批注。此外，原书并无插图，现在附加的这些图片是取材于一九五四年波兰出版的“巴黎公社”画册。

    选集把“国际歌”放在最后，列在最重要的地位，这是可以理解的，因为它具有尽人皆知的永久价值。全世界的人民，在“国际歌”的歌声中，有过多少人不怕流血牺牲，团结起来为消灭人吃人的制度而斗争，现在有多少人正在进行革命，与资产阶级作不调和的斗争，或者正在从事各项建设工作，走向社会主义和共产主义！“国际歌”是共产党的歌，“国际歌”是无产阶级的歌，它反映了团结一致的人民是伟大的不可战胜的力量。

    写到这里，我想起了苏联共产党中央委员会第一书记赫鲁晓夫同志在今年的党的第二十次代表大会的总结报告中的一段话，这段话可以证明作为巴黎公社的诗歌的代表作“国际歌”，具有伟大的现实意义。赫鲁晓夫同志说：

    在我们的党歌“国际歌”中有这样的话：

    “从来就没有什么救世主，

    什么上帝，圣皇和清官；

    劳动者全靠自己救自己！”

    这些动人的词句正确地、按马克思列宁主义的精神反映了群众的革命性的和创造性的作用、集体作用。以马克思主义理论武装起来的党所领导的人民，是伟大的不可战胜的力量，是新生活的建设者，历史的创造者。

一九五六年四月


封面及“巴黎公社墙”的秘密

    本书封面的背景图为所谓的“巴黎公社墙”，是1930年代法国统治阶级为调和阶级矛盾而塑造的，通过建造这堵墙，“鼓吹革命者和反革命者的和解”。真正的公社社员墙在拉雪兹神甫墓地东北角上，没有任何装饰，只是一堵布满了反动派枪洞的旧墙。因此本电子文档舍弃这个封面，仅在兹说明。并附《“巴黎公社墙”的秘密》一文（转自百度贴吧），介绍1980年代北京外语学院讲师沈大力对“巴黎公社墙”的考证经过。

许多公社社员就在这座墙下被害。这是历史上有名的“公社社员墙”。（原书附图）

“巴黎公社墙”的秘密

转自百度贴吧：http://post.baidu.com/f?kz=7976309

    流传的，那怕是盛传的，也要认真地思考：是那么回事吗？

    拉雪兹神甫墓地的“巴黎公社墙”，吸引了各种肤色的马克思主义信仰者和旅游者。北京外语学院讲师沈大力也来到这里。他不仅仅为了献一束花，或者在影集里增添一张照片。他在整个巴黎忙碌，奔波，在这块墓地中默默地寻觅着自己所追求的……1978年10月，沈大力第一次到巴黎，第一次来到拉雪兹神甫墓地，在人们的指点下，他找到了“巴黎公社墙”。这就是在画片上常看到的那堵浮雕墙：一个少女张开双臂保护着后面的人群，右墙角有一块大理石，上半部写着作者的名字“保尔—莫罗•沃蒂埃”。在许多国家，甚至在法国，人们总是把这座浮雕墙视为社员墙，沈大力对这堵墙充满着敬意。他拨开大理石下半部的泥土，露出下面一段文字：“我们企求所希冀于未来的，是公正，而不是复仇……。”疑惑产生了。他想起了公社委员费烈牺牲前的话：“我相信未来会怀念我，为我复仇！”他想起了古斯塔夫•玛佗罗临死前写给母亲的信：“为死者伸张正义，为我复仇……。”他再仔细看看那具雕像，突然，发现少女背后护卫的群像中，有的着装并不象公社战士，而是凡尔赛军队的衣帽。他更疑惑了。

    一些熟悉公社历史的人告诉沈大力，那堵墙不是真正的公社墙，公社的信仰者从来不承认那堵墙。至于具体原因，没有人能讲出更多。此时，沈大力想的是有责任把这件关系到公社历史的悬案搞清楚——只是为了对公社的原则和历史负责。他决心进行一次有意义的历史考证。

    沈大力在所有可能了解情况的人中间开始了调查。关键问题是，这堵雕塑墙的作者跟公社有没有历史的，或者感情上的联系？据说，沃蒂埃参加过公社。但是，当他查到工人运动词典后，发现那个参加过公社的沃蒂埃是雕塑墙作者的父亲，早在1893年就逝世了。而雕塑墙作者是1871年出生的，直到1909年才雕成此墙，他的信仰和感情同他的父亲毫无共同之处。经过确凿考证，沈大力发现雕像墙作者是个狂热的沙文主义者，他的许多作品都是为反动人物树碑立传的。在文献资料上记载着，这座雕塑墙曾被题为“献给革命的牺牲者”。一位巴黎公社社员的后裔告诉沈大力，所谓“革命的牺牲者”，就是指“革命的受害者”，因为公社曾枪毙了72个反动派的人质。沈大力渐渐弄清楚了：作为雕塑墙的艺术主题，“她”所保护的是公社和公社的敌人。“她”是调解人，“她”反对复仇！

    必须找到原始证据！

    沈大力在图书馆、博物馆、档案馆度过了全部业余时光。可惜找不到有关这堵墙的确凿的证据。直到1982年4月23日，他已购买了24日回国飞机票，还没有眉目。他把行李交给别人整理，决心再碰一下机会。

    他来到巴黎装饰美术馆，那儿，谁也不知道沃蒂埃。馆员让他查《二十世纪雕塑杰作集》，好多大本子，堆起来有一人多高。他耐着性子一页页翻着，终于找到了。这里有一幅沃蒂埃完成雕塑后在墙下的留念照片，标着“献给革命的牺牲者”，而且，他惊异地发现，“革命”这个法语单词是个复数！更清楚了，这个“革命”决不是指公社。沃蒂埃是在为历次革命的“受害者”树碑。

    他必须再找到当年树立这堵墙时的权威文件。这犹如大海捞针。这时，他注意到有一个年岁较大的学者，正坐在自己对面，翻看着一大堆工程建筑的书。沈大力心中一亮，雕墙和建筑不是也有联系吗？他同这位建筑学家聊了起来。那人一听他在研究巴黎公社，顿时来了兴趣，说：“我帮你的忙，关键是必须找到巴黎市政厅档案馆。”这个档案馆一般人很难进去，他自称有办法。

    果然，稍经周折，他就把沈大力带进了森严的市政厅档案馆。

    他们搬来了1909年市议会辩论记录。那位建筑学家自告奋勇帮他找。快下班了，两人都有些失望。建筑学家说：“今天没时间了。你把地址留下，先回国去，我接着帮你找，找到后就寄给你。”沈大力未及答应，却瞧着旁边一本有着“树立”字样的档案文本，心里一动，连忙打开，啊，踏破铁鞋无觅处，得来全不费功夫！在1932页上，有当时市议会的一项决定，题目赫然是：“关于在甘必大花园树立纪念历次革命受害者塑像的决定”。“历次革命的受害者”白纸黑字，同公社毫无关系！沈大力如获至宝，赶忙全文抄录下来。

     这时，已经是下午5点钟。直到此刻他才轻松地想到，明天这个时候，已经在回国的途中了……经过长时间的考证，这堵雕塑墙的背景终于弄清楚了：在第一次世界大战前夕，法国国内阶级矛盾日益尖锐，统治阶级为了调和阶级矛盾，决定由保尔•沃蒂埃雕塑建造了这堵墙，鼓吹革命者和反革命者的和解。那真正的公社社员墙不在这里，而是在拉雪兹神甫墓地东北角上，它没有任何装饰，而只是布满了反动派枪洞的旧墙。当年，反革命对公社战士的最后一次大屠杀，就是在这堵墙近旁进行的。1893年，被大赦回来的公社战士集钱买了地皮，保护下了这座真正的纪念碑。不过，由于统治阶级的掩盖和欺骗，以讹传讹，一直到现在还在迷乱着人们的视线。

   一个中国人，以“公仆”精神，执着地宣传公社，公社故乡的人们深深地感动了。

    巴黎公社之友协会鉴于沈大力为宣传公社事业作出的贡献，决定吸收他为巴黎公社之友协会的荣誉会员。1981年，在协会办公室的一面红旗——1871年公社街垒战时保存下来的红旗下面，沈大力接受了荣誉会员证书，成为我国第一名巴黎公社之友协会荣誉会员。