托洛茨基文集

不　断　 革　 命　论

列宁以后 的 第三国际

论 德 国法西斯 主 义

十　月　 的　 教　训

斯 大 林与中国 革 命

苏 联 的 发 展 问 题

文　学　 与　 革　命

白天的星星--托洛茨基

创建时间：2005-07-14

Power by Softscape HTML Builder 3


目录

00序言
第01章　本书的被迫性及其目的
第02章　不断革命不是无产阶级的「跳跃」，而是在无产阶级领导下进行的国家的改造
第03章　「民主专政」的三个要素 ：阶级、任务和政治结构
第04章　不断革命论在实践中是怎样的？
第05章　「民主专政」在我国实现了吗 ？是在什么时候实现的呢？
第06章　论「跳过历史阶段」
第07章　民主专政的口号今天对东方意味着什么？
第08章　从马克思主义到和平主义
第09章　结束语
不断革命是什么？（基本论点）


00序言

    本书所探讨的问题，同俄国三次革命的历史有密切的联系，但并不仅仅同这段历史有联系。近几年来，这个问题在苏联共产党的内部斗争中起过极为重要的作用，后来这个问题又被带到了共产国际，对中国革命的发展起过关键性的作用，并决定了有关东方各国革命斗争诸问题的许多最重要的决议。这就是所谓「不断革命」论，按照列宁主义不肖门徒们（季诺维也夫、斯大林、布哈林等人）的学说，这个理论是「托洛茨基主义」的原罪。

    在间隔了很长一段时间后，不断革命的问题于1924年被重新提出来，初看起来，十分出人意外。这样做从政治上讲是没有理由的，因为这些意见分歧早已成为过去。但是有重要的心理方面的动机。所谓的「老布尔什维克」集团开始同我进行斗争，想把我置于这个称号的对立面。但是1917年是他们道路上的一个巨大障碍。不管往日的思想斗争和思想准备有多么重要，然而对全党也好，对不同的个人也好，先前的整个准备时期在十月革命中经受了最大的、不可抗拒的考验。这些不肖门徒中没有一个人经受住了这次考验。在1917年二月革命时期，他们无一例外地都采取了民主左派的庸俗立场。他们中间没有一个人提出无产阶级为夺取政权而斗争的口号。他们都认为，社会主义革命的方针是荒谬的，或者说得更难听点，是「托洛茨基主义」。他们本着这种精神来领导党，直到列宁从国外回来并发表了他的著名的「四月提纲」。此后，早已同列宁发生直接冲突的加米涅夫试图公开在布尔什维克中组织民主派。稍后，同列宁一起归回国的季诺维也夫也加入了加米涅夫一派。因坚持社会爱国主义立场而名誉扫地的斯大林则采取了旁观的态度。他要使党忘记他在三月里其有决定意义的几星期中所发表的可悲的文章和讲话，同时逐步地靠向列宁的观点。由此，自然产生一个问题：既然这些「老布尔什维克」领导人中没有一个人能够在最重要、最严峻的历史时刻独立地运用党的理论和实践经验，那么他们每个人究竟从列宁主义那里学到了什么呢?应当不惜一切代价地把人们的注意力引向另一个问题。为此目的，他们决定把火力集中到不断革命论上。我的对手们当然没有预见到，他们在制造了一个人为的斗争轴心以后，自己也就不知不觉地被迫围绕着这一轴心转，从而用反面的手段为自己制造了一种新的世界观。就不断革命论的基本特点而言，我早在1905年的一系列决定性事件发生以前就阐述过了。当时俄国资产阶级革命日益逼近。当时任何一个俄国社会民主党人（那时我们都自称为社会民主党人）都不怀疑，我们面临的正是资产阶级的革命，也就是从资产阶级社会生产力发展同过时的中世纪农奴制等级关系和国家关系的矛盾中产生的那种革命。对于这场即将到来的革命的资产阶级性质，当时我不得不发表许多演讲和文章，阐述马克思主义观点，同民粹派和无政府主义者作斗争。

    但是，这场革命的资产阶级性质并非已经回答了这样的问题，即由哪些阶级来完成民主革命的任务，这些阶级的相互关系究竟怎样。实际上，各种基本的战略问题正是从这一点引发的。

    普列汉诺夫、阿克雪里罗得、查苏利奇、马尔托夫以及追随他们的所有俄国孟什维克的出发点是：只有作为政权的天然追求者的自由派资产阶级才能在资产阶级革命中担当起领导作用。按照这一图式，无产阶级政党充当的角色只能是民主阵线的左翼：社会民主党人既应当支持自由派资产阶级反对反动势力，同时也应当捍卫无产阶级利益，使之免遭自由派资产阶级的侵犯。换言之，孟什维克一向所理解的资产阶级革命，基本上是一种自由立宪改革。

    列宁提问题的方式完全不同。对列宁来说，要把资产阶级社会的生产力从农奴制的桎梏中解放出来，首先就要彻底解决土地问题，这就是说，要完全消灭地主阶级并用革命方法重新调整土地所有制。与此紧密相连的是，消灭君主制。列宁以一种真正的革命勇气提出了土地问题，因为它关系到绝大多数人民的切身利益，同时它也是资本主义市场问题的基础。由于自由派资产阶级敌视工人，同大土地所有制有着千丝万缕的联系，因此，要真正实现农民的民主解放，只有走工农革命合作的道路。列宁认为，工人和农民共同起义反对旧社会，假若获胜，必然会建立「无产阶级和农民的民主专政」。

    目前，共产国际把上述提法当作超越历史的教条来加以重复，他们不想去分析近四分之一世纪以来的活生生的历史经验，好像我们根本就不是1905年革命、1917年二月革命以及最后十月革命的见证人和参加者似的。然而，进行这样的历史分析是很有必要的，因为历史上从未有过「无产阶级和农民的民主专政」制度。1905年时，这个提法对列宁来说是一种战略上的假设，它有待于阶级斗争的实际进程来加以验证。无产阶级和农民的民主专政这个提法很大程度上就像是代数中的假设。列宁并没有事先就解决下面这个问题：

    无产阶级和农民这两个拟想中的民主专政的参加者将会形成什么样的政治关系。他没有排除这样一种可能性，即农民在革命中将拥有代表自己的独立政党，而且它对两个阵线都是独立的：不仅独立于资产阶级，而且独立于无产阶级，同时它能够同无产阶级政党结成联盟以反对自由派资产阶级，从而实现民主革命。列宁甚至设想（下面将会读到），在民主专政政府中革命的农民政党将构成多数。

    在土地革命对我国资产阶级革命的命运具有决定意义这个问题上，至少从1902年秋天起，也就是从我第一次逃亡国外的时候起，我就是列宁的学生。同近年来流行的荒诞的传说相反，我一点也不怀疑，土地革命，推而论及一般民主革命，只有依靠工人和农民的联合力量，通过反对自由派资产阶级的斗争才能完成。但是我反对 「无产阶级和农民的民主专政」这种提法，我认为它的不足之处是没有回答究竟由那个阶级来掌握实际的专政这个问题。我曾证明，农民尽管在社会上和革命中占有极重的份量，但他们不能建立一个真正独立的政党，更不能把革命政权集中在这样一个政党手中。在以往的一些革命中，从十六世纪德国宗教改革算起，或者更早些，农民发动起义支持某一派城市资产阶级，往往就保证了资产阶级获得胜利，同样，在我们为时已晚的资产阶级革命中，农民也一定会以其最大的斗争规模给予无产阶级类似的支持，帮助无产阶级夺取政权。我的结论是，只有无产阶级在千百万农民的支持下确实把革命专政集中在自己手中，我国的资产阶级革命才能彻底完成自己的任务。

    这种专政的社会内容是什么呢?它的首要任务应当是把土地革命和国家的民主改革进行到底。换言之，无产阶级专政将成为解决历史上为时已晚的资产阶级革命的任务的工具。但是，事情还不能到此为止。无产阶级掌握政权以后将不得不更深刻地侵犯整个私有制关系，就是说，不得不转而采取社会主义的措施。

    从1905年到1917年，斯大林之流，李可夫之流以及莫洛托夫之流等曾经几十次地这样对我表示异议：「难道你真的认为俄国已经成熟到可以进行社会主义革命了?」对此，我总是回答说：「不，我不这样认为。」不过，整个世界经济，首先是欧洲经济已经完全成熟到可以进行社会主义革命了。俄国的无产阶级专政是否能导向社会主义，其速度如何，要经过哪些阶段，这都要取决于欧洲和世界资本主义未来的命运。

    这就是早在1905年头几个月就形成的不断革命论的基本特点。从那以后，发生了三次革命。俄国无产阶级凭借农民起义的强劲浪潮掌握了政权。无产阶级专政在俄国比世界上任何一个最发达国家都更早地成了事实。1924年，即不断革命论的历史预见得到了强有力的证实后的第七个年头，这些不肖门徒从几乎已被我忘记了的我的旧着中，断章取义地摘取一些词句和论战中的话，疯狂地对这个理论展开了进攻。

    这里最好是回顾一下，第一次俄国革命爆发时，欧洲的资产阶级革命时期已经过去了半个多世纪，巴黎公社偶发性的起义也已经过去了35年。欧洲对革命已经生疏。俄国根本就没有这方面经历。革命的所有问题都是新提出来的。这就不难理解，那时，未来的革命对我来说具有许多未知的和猜测的成份。各个团体的提法都不过是一种工作上的假设。现在，即事后来研究I905年的分析和估计，根本就不需要有历史预见的能力，也根本不用懂得历史预见的方法，因为这些分析和估计是昨天做出的。我常常对自己，也对我的朋友说：我并不怀疑，我在1905年的预见有许多缺陷，现在事后指出这些缺陷是不难的。但是批评我的人难道当时就看得更正确、更深远一些吗?尽管我已很久没有重读我的旧着，但我早就准备承认，这些著作中的缺陷比实际上存在的还要严重得多。我在1928年就已经确信这一点，当时我被流放在阿拉木图，强加给我的政治闲暇使我有机会手握铅笔重读我过去就不断革命问题发表的著作。我希望读者读了后面的内容以后，会完全相信这一点。

    但是在这篇序言中，有必要尽可能准确地阐明不断革命论的要点以及反对这个理论的主要观点。争论已经如此广泛，如此深刻，它实质上已包括了世界革命运动的所有最重要的问题。

    不断革命，就马克思赋予这个概念的意义来说，就是不能容忍任何形式的阶级统治，不能停留在民主阶段，而要转而采取社会主义的措施，并进行反对外部反动势力的战争，意味着这种革命的每一个阶段都同前一个阶段相衔接，而且它只有在阶级社会完全消亡的时候才会结束。

    为了澄清围绕着不断革命论所产生的混乱，有必要把这一理论中相互联系的三方面思想分别加以阐述。

    第一，是关于从民主革命向社会主义革命过渡的问题。实际上就是不断革命论的历史来源。

    不断革命的概念是十九世纪中叶伟大的共产主义者马克思及其同道者们提出来的，它针对的是民主主义思想。众所周知，这种思想所主张的是 「理性的」或民主的国家建立以后，一切问题都可以通过和平的、改良的、进化的途径得到解决。马克思把I848年资产阶级革命只看作是无产阶级革命的直接序幕。马克思「错了」。不过他的错误是错在事实上，而不是错在方法上。I848年革命没有转变为社会主义革命。但是正好表明它没有因民主的建立而结束。至于18I8年的德国革命，它根本就不是完成民主任务的资产阶级革命：这是一场被社会民主党人扼杀的无产阶级革命；讲得更准确一点，这是资产阶级的反革命，这个资产阶级反革命在战胜无产阶级后被迫保持虚伪的民主形式。

    庸俗的 「马克思主义」制定了一种历史发展的图式，按照这一图式，每个资产阶级社会或早或迟都会建立民主制度，此后，无产阶级便在民主的环境中为社会主义而逐步组织起来并接受教育。至于如何向社会主义过渡，看法就不一致了：公开的改良主义者把这一过渡设想为通过改良道路用社会主义的内容来充实民主制（例如饶勒斯）。正式的革命者则承认，在向社会主义过渡时，革命暴力是不可避免的（例如盖得）。但是这两种人都认为，对一切民族和国家来说，民主制和社会主义在社会发展中不仅是彼此完全分离的，而且是相距很远的两个阶段。这种看法在那些I905年时大体属于第二国际左翼的俄国马克思主义者中占统治地位。俄国马克思主义的杰出创始人普列汉诺夫认为，无产阶级专政思想在当代俄国是一种梦话。赞成这一观点的不仅有孟什维克，还有绝大多数布尔什维克领导人，包括现在党的所有领导人，当时他们都是坚定的革命民主主义者，对他们来说，社会主义革命问题不仅在1905年，甚至在1917年前夜仍然是遥远未来的模模糊糊的乐声。

    1905年重新提出的不断革命论向这些思想和情绪宣了战，它指出，在我们这个时代，落后资产阶级国家的民主任务会直接导致无产阶级专政，而无产阶级专政则会把社会主义任务提上日程。这就是这一理论的中心思想。传统观点认为，只有经过一段漫长的民主制时期才能走向无产阶级专政；而不断革命论则断言，落后国家只有经过无产阶级专政才能走向民主制。因此，民主制不是一种可以独立存在几十年的制度，而仅仅是社会主义革命的直接序幕。它们互相不可分割地联系在一起。可见，在社会的民主革命和社会主义改造之间存在着革命发展的不间断性。

    「不断」论的第二个方面是，社会主义革命同样也是不断的。在无法确定的长时期内和经常的内部斗争中，一切社会关系都要经受改造。社会在不断地除旧换新。一个改造阶段直接产生于另一个改造阶段。这个过程必然具有政治性，它是通过正在改造的社会的各个集团之间的冲突得以展开的。国内战争和对外战争的爆发常常同 「和平」改革时期互相更替。经济、技术、科学、家庭、风俗习惯等方面的革命在复杂的相互作用中展开，不让社会达到平衡。由此产生了这种社会主义革命的不断性。

    不断革命论的第三个方面是社会主义革命的国际性，它产生于人类目前的经济状况和社会结构状况。国际主义不是抽象的原则，而只是经济的世界性、生产力在全世界的发展，以及阶级斗争的世界规模在理论上和政治上的反映。社会主义革命从一国基础上开始。但它不能在这个基础上完成。一国范围内要维持无产阶级革命只能是一种暂时的状况。尽管苏联的经验表明，这是一种为时较长的暂时状况。然而，在孤立的无产阶级专政下，内外矛盾必然伴随着成就一起增加。如果继续孤立下去，那么无产阶级国家最终必然会被这些矛盾所葬送。无产阶级国家要摆脱这种状况，只有在一些先进国家的无产阶级获得胜利后才有可能。从这个观点来看，一国的革命不是一个独立的整体：它只是国际链条中的一环。国际的革命是一个不断的过程，尽管它会出现暂时的衰退和低潮。

    不肖门徒们反对（尽管观点并不一样鲜明）不断革命论的所有三个方面。事情只能是这样，因为这是一个整体中牢不可破地联系在一起的三个部分。不肖门徒们机械地把民主专政同社会主义专政割裂开来。他们把一国的革命同国际的革命割裂开来。对他们来说，在一国范围内夺取政权实际上不是革命行动的开始，而是革命行动的结束：随后开始了进入一国社会主义社会的改革时期。

    1905年他们不赞成俄国无产阶级有可能早于西欧夺取政权这一思想。1917年，他们鼓吹在俄国进行有独立意义的民主革命并拒绝无产阶级专政。1925年至1927年，他们坚持中国的民族革命应由民族资产阶级来领导的方针。后来，他们替中国提出了工农民主专政的口号，来对抗无产阶级专政的口号。他们宣称能够在苏联建成一个与世隔绝，有独立意义的社会主义社会。作为取得胜利必要条件的国际革命，对他们来说只不过是一种有利的环境而已。不肖门徒们在不断地反对不断革命论的过程中就这样严重地背离了马克思主义。

    这种从人为唤起历史回忆，歪曲遥远往事开始的斗争，使革命领导层的世界观完全变了形。我们已经多次说明，这种对价值的重新评估是在苏联官僚的社会需要影响下进行的，这些官僚日益变得保守，他们力图维持国家秩序，要求人们承认，这场业已完成并保证了他们特权地位的革命对于和平建设社会主义已经足够。我们不想在这里重新讨论这个题目。只要指出这一点就够了：官僚们深刻地意识到，自身的物质地位及思想地位同一国社会主义论的联系。恰恰在今天，这一点表现得再明显不过了，尽管存在这样的事实，或者说正由于有这样的事实，即斯大林的机构迫于没有预见的矛盾，正在拚命往左转并无情地打击自己昨天的右翼鼓动家。官僚们虽然仓促地借用了马克思主义反对派的口号和论据，但众所周知，他们对马克思主义反对派的敌视态度却丝毫没有改变。当反对派成员为了支持工业化等方针而提出重新入党的问题时，他们首先被要求谴责不断革命论，承认（即使是间接承认）一国社会主义理论。斯大林官僚分子以此表明，在保持民族改良主义战略基础的同时向左转，这纯粹是一种策略。在政治上如同在军事上一样，策略终究要服从战略，这一点用不着多加解释。

    问题早已超出同「托洛茨基主义」作斗争这一特定范围。这个问题逐渐在扩大，并且目前确实已经涉及到关于革命世界观的一切问题。不断革命或一国社会主义，这个非此即彼的抉择，关系到苏联的国内问题，关系到东方革命的前途，最后也关系到整个共产国际的命运。

    本书没有从所有这些方面来探讨问题，没有必要重复其它著作已经说过的话。在《共产国际纲领批判》（注1）中，我力图从理论上揭示：民族社会主义在经济上和政治上都是站不住脚的。共产国际的理论家对此一言不发。这也许是他们唯一能做的。在本书中我首先要重提一下，在1905年，我是如何针对俄国革命的各种内部问题来表述不断革命论的。我要说明，我的提法同列宁的提法究竟有什么差别，我的提法怎样以及为什么在所有关键问题上都同列宁的提法是一致的。最后，我要力求揭示我们所感兴趣的问题对落后国家的无产阶级，从而对整个共产国际所具有的决定性意义。

    不肖门徒们究竟对不断革命论提出了那些责难呢?假如撇开我的批评者们无数的矛盾不谈，那么他们全部浩瀚的作品可以归结为下述几条：

    一、托洛茨基忽视了资产阶级革命同社会主义革命的差别，早在1905年他就认为俄国无产阶级面临着直接的社会主义革命。

    二、托洛茨基完全忘记了土地问题。对他来说．农民并不存在。他所描绘的革命只不过是无产阶级同沙皇制度之间的战斗。

    三、托洛茨基不相信世界资产阶级会允许俄国无产阶级专政多生存一些日子，他甚至认为，如果西方无产阶级不在最短的期限内夺得政权并援助我们，那么这一专政就必然会垮台。正因为这样，托洛茨基低估了西方无产阶级向本国资产阶级施加的压力。

    四、托洛茨基根本不相信俄国无产阶级的力量，不相信它能够独立地建设社会主义，因此他过去和现在都把全部希望寄托在国际革命上。

    这些内容不仅贯穿在季诺维也夫、斯大林、布哈林和其它人无数的著作和演讲中，而且也写在联共和共产国际最权威的决议中。然而，人们不得不指出，这些内容是以无知和谎言的混合物作为根据的。

    我在后面将要说明，批评者们提出的前两条论断完完全全是杜撰的。不，我正是从这场革命的资产阶级民主性质这一点出发，得出结论说，土地危机的加深会激起落后俄国的无产阶级去夺取政权。是的，我在1905年革命前夜捍卫的正是这一思想。「不断」革命这一名称正是表达了这一思想，这是一种不间断的革命，是一种从资产阶级阶段直接过渡到社会主义阶段的革命。为了表达同样的思想，后来列宁使用了一种相当出色的表达方法，即资产阶级革命长入社会主义革命。以后（1924年）（注2）斯大林把长入这一概念同不断革命对立起来，把不断革命说成是从专制世界直接跳跃到社会主义世界。这位倒霉的「理论家」甚至不愿意费心想一想，既然仅仅是一次跳跃，那么革命的不断性即革命发展的不间断究竟是什么意思呢?

    至于提出的第三条罪状，这是因为不肖门徒们具有一种维持不了多久的信念，即只要依靠无产阶级「理性的」有组织的压力，就有可能使帝国主义阶段的资产阶级无限期地保持中立。在1924至1927年，这就是斯大林的中心思想。英俄委员会（注3）就是这一思想的产物。当不可能藉助同柏塞尔（注4）、拉狄克、拉弗莱特（注5）以及蒋介石结盟以束缚世界资产阶级手脚时，绝望又使他们对迫在眉睫的战争危险惊恐万状。共产国际目前正处于这一时期。对不断革命论的第四条责难，说穿了无非是说我在1905年没有维护一个社会主义的观点，而这一理论是斯大林在1924年才为苏维埃官僚制造出来的。这种责难简直是不折不扣的历史大笑话，人们也许真会以为，既然我的对手们在1905年就从政治上作过深思熟虑，看来他们当时认为俄国已经成熟到可以进行独立的社会主义革命了。实际上，他们在1905年至1917年期间曾无休止地指责我是乌托邦主义，因为我认为，俄国无产阶级有可能先于欧洲无产阶级而夺得政权。加米涅夫和李可夫在1917年4月指责列宁是乌托邦主义，他们并且用通俗的语言向列宁解释说，社会主义革命应当首先在英国和其它国家实现，然后才能轮到俄国。斯大林在1917年4月4日以前也搞这个观点。此后他才逐渐地、勉强地接受了同民主专政提法相对立的、列宁的无产阶级专政的提法。直至1924年春天，斯大林犹在人云亦云地重复说，就俄国单独一个国家来说，还没有成熟到可以建设社会主义社会的程度。到了1924年秋天，斯大林在同不断革命论的斗争中才首次发现了在俄国建设与世隔绝的社会主义的可能性。至此以后，红色教授们才为斯大林收集引文，以便揭发托洛茨基，说他在1905年（啊，多么可怕!）就认为俄国只有藉助西方无产阶级的援助才能走上社会主义道路。

    假如把四分之一世纪以来的思想斗争史剪成小碎片，放在研钵中搅乱，然后请一个瞎子把它们拼凑起来，其结果恐怕也不曾比不肖门徒们塞给读者和听众的东西在理论上和历史上更荒谬、更混乱吧。

    为了进一步弄清昨天的问题同今天的问题之间的联系，这里有必要回顾一下，那怕是简要地回顾一下共产国际的领导即斯大林和布哈林究竟在中国干了些什么。

    他们借口中国面临的是民族解放革命，从1924年起就让中国资产阶级担当领导角色。民族资产阶级政党国民党被正式承认为领导党。甚至连俄国孟什维克在1905年时对待立宪民主党人（自由派资产阶级政党）方面都没走得这么远。

    但是共产国际的领导并没有到此为止。它还迫使中国共产党加入国民党，服从国民党的纪律。斯大林几次拍发专电，劝告中国共产党人阻止土地运动。起义的工人农民被禁止组织自己的苏维埃，为的是不引起蒋介石的反感，而斯大林在1927年4月初即上海政变前几天，还在莫斯科党的会议上把蒋介石当成「可靠的同盟者」来维护，不许反对派有异议。

    共产党正式服从资产阶级领导，以及正式禁止组织苏维埃（斯大林和布哈林教导说，国民党已「替代了」苏维埃），这两件事比起1905年至1917年期间孟什维克所干的一切事情来，更是对马克思主义的令人憎恶、令人怵目惊心的背叛。

    1927年4月蒋介石政变后，汪精卫领导下的左翼暂时从国民党中分裂出来。《真理报》立刻宣称汪精卫是可靠的同盟者。实质上，汪精卫同蒋介石的关系就像克伦斯基同米留可夫的关系，所不同的是，在中国，米留可夫和科尔尼洛夫体现在蒋介石一个人身上。

    1927年4月以后，中国共产党被命令加入「左派」国民党并服从中国克伦斯基的纪律，而不是用公开战争去反对他。「忠实的」汪精卫摧毁了共产党、同时摧毁了工农运动，其残酷镇压的程度并不亚于曾被斯大林宣布为自己的可靠同盟者的蒋介石。

    孟什维克虽然在1905年及稍后的日子里支持了米留可夫，但他们毕竟没有加入自由派政党。孟什维克虽然在1917年曾同克伦斯基携手并进，但他们毕竟保留着自己的组织。斯大林在中国的政策甚至是对孟什维克主义的恶毒丑化。这就是第一章即主要一章的内容。

    此后，产生了不可避免的后果：工农运动彻底失败、共产党军心涣散溃不成军，这时共产国际的领导又命令「向左转」，要求立刻转入工农武装起义。这样，惨遭镇压损失严重，昨天还是蒋介石、汪精卫马车上的第五个轮子，因而完全缺乏独立政治经验的年轻共产党，现在却接到命令，要他们去发动工农举行武装起义，反对已经掌握政权和军队的国民党，而这些工农昨天还被共产国际压制在国民党的旗帜下。于是24小时之内在广东临时组织了一个虚构的苏维埃。这次预定的配合联共第十五次代表大会开幕而举行的武装起义，既表现了先进的中国工人的英勇精神，也体现了共产国际领导的罪恶。在广东暴动前后还发生了几次规模较小的冒险行动。这就是共产国际中国战略的第二章，这一章可以称之为是对布尔什维克的恶毒丑化。

    自由──机会主义和冒险主义的篇章使中国共产党遭受了打击，它即使执行正确的政策，也要到若干年后才能恢复元气。

    共产国际第六次代表大会总结了这一工作。它完全肯定了这一工作。这并不令人费解。因为这次代表大会就是为此目的而召开的。代表大会为未来提出了「工农民主专政」的口号。但他们既没有向中国共产党人说明这种专政究竟同右派国民党或左派国民党的专政有什么区别，也不说明同无产阶级专政有什么区别。当然，他们也无法说明这一点。

    第六次代表大会在宣布民主专政口号的同时，又宣称不许提民主口号（立宪会议、普选权、言论和出版自由等等），这样就使中国共产党在军事寡头政治面前完全解除了武装。多年来俄国布尔什维克就是以民主口号为中心动员工人和农民的。民主口号在1917年发挥了巨大的作用。只是当全体人民都认为，现实的苏维埃政权同立宪会议的政治冲突不可调和时，我们的党才为了现实的苏维埃政权即无产阶级民主的利益，而取消了形式民主即资产阶级民主的机构和口号。

    斯大林和布哈林领导的共产国际第六次代表大会把这一切都弄颠倒了。它既为党规定了「民主」专政而不是「无产阶级」专政的口号，同时又禁止党利用民主口号为这个专政作准备。结果中国共产党不仅被解除了武装，而且被剥得一丝不挂。最后，作为安慰，允许中国共产党在无限期的反革命统治时期使用苏维埃口号，而这个口号在革命高潮期是禁止使用的。在俄国民间传说中，有一个家喻户晓的主人翁，他在参加葬礼时唱婚礼曲，在参加婚礼时却唱葬礼曲，结果他在两个地方都遭到了痛打。如果问题仅仅是目前领导共产国际的战略家们挨一顿揍，那倒也算了。但是事情要严重得多。问题关系到无产阶级的命运。共产国际的策略对中国革命是一种不自觉的，但十分可靠的有组织的破坏。这种破坏必定成功，因为1924年至1927年共产国际的右翼孟什维克政策有布尔什维克全部权威的庇护，同时苏维埃政权又使用强大的镇压机器压制了左翼反对派的批评。

    结果，自始至终以反对不断革命为旗帜的斯大林战略的实验完成了。既然主张中国共产党服从民族资产阶级国民党的斯大林主义的主要理论家是马尔丁诺夫，那么这一切也就顺理成章了，因为马尔丁诺夫从1905年至1923年一直是孟什维克中批判不断革命论的主要批评家，从192?年起，他开始站在布尔什维主义的队伍里执行自己的历史使命。

    有关本书的来龙去脉，第一章作了相当扼要的交代，在阿拉木图，我从容不迫地为这本反对不肖门徒们的理论论战著作作了准备。不断革命论在本书中当然要占很主要的地位。在工作过程中，我收到了拉狄克的一份手稿，手稿全部论述的是不断革命如何同列宁的战略路线相对立。拉狄克之所以要搞这种出其不意的突袭，其原因是他本人已牢牢地被绑在斯大林的中国政策上了：拉狄克同季诺维也夫一起，不仅在蒋介石政变之前，而且在政变以后都主张共产党服从国民党。为了给资产阶级奴役无产阶级寻找根据，拉狄克当然要指出同农民结盟的必要性，指出我「低估」了这种必要性。他紧跟在斯大林后面，用布尔什维克的语言为孟什维克政策辩护。拉狄克紧跟斯大林，又一次用无产阶级和农民的民主专政这一公式，来掩盖中国无产阶级偏离了领导农民为夺取政权而进行独立斗争这样的事实。揭穿这种思想伪装后，拉狄克深感有必要证明，我之所以反对那种用列宁的话来妆点自己的机会主义，实际上是因为不断革命论同列宁主义之间存在着矛盾。本来应以律师身分为自己的堕落辩护的拉狄克，现在却以检察官的腔调来起诉不断革命。这个行动只不过是他走向投降的一座桥梁。对此我曾表示过怀疑，因为我有充分根据：拉狄克几年前还打算写一本小册子来为不断革命论辩护。但是我毕竟没有急于断言拉狄克已不可救药。我力求坦率而断然地答复他的论文，同时，找他没有截断他的退路。现在我照原貌刊印出我对拉狄克的答复。其中只增加了少量说明性文字及修辞上的改动。

    拉狄克的论文没有花报刊上发表，我想，像它那种1928年时的写法是无法通过斯大林书报检查的筛子的。不过这篇文章今天对拉狄克来说是致命的，因为它清晰地描绘了拉狄克的思想演变，这种演变很像一个从六层楼跳到马路上的人的「演变」。

    本书的起因充分说明了，为什么拉狄克在本书中所占的地位也许比他有权要求的还重要。拉狄克没有想出任何一条新论据来反对不断革命论。他只是不肖门徒们的不肖门徒而已。因此，期望读者不要把拉狄克仅仅看作拉狄克，而是要把他看作是某家集体商行的代表，拉狄克以放弃马克思主义的代价换取了商行次等成员的资格。拉狄克本人要是觉得对他的责难太多了些，那他可以自己想法把这些责难转送给更有份量的人。这是他们商行的内部事务，我这方面没有意见。

    德国共产党的各个派别在争取权力或为权力奋斗时，都要用批评不断革命论的实际行动来显示自己有资格充任领导。但是所有这些作品 （马斯洛夫、塔尔海默（注6）等人）的水平是如此的可怜，从中甚至找不出一个论据可以用于论战。台尔曼之流、雷梅累之流以及现在任命的那些领袖对待这个问题的水平还要低。所有这些批评仅仅表明一点：他们甚至连问题的门径都没摸到。因此，找他只能把他们撇在……门外了。有兴趣了解马斯洛夫、塔尔海默等人的理论批评的人，在读了本书以后，可以再读读这些作者写的东西，以便确证一下他们的无知和不诚实。这可以说是我奉献给读者的这本书的副产品吧。

    列．托洛茨基1929年11月30日于普林基波

    注释

    1.收在《列宁以后的第三国际》一书中，三联书店1965年版

    2.指列宁逝世──中译者注

    3.指1925年4月苏联工会和英国工会组织的英俄工会统一委员会。这个委员会的目的是争取国际工人运动的统一，反对资产阶级进攻和帝国主义战争危险。──中译者注

    4.英国工会的中派领袖──中译者注

    5.美国参议员，曾主张承认苏联，对苏进行贸易──中译者注

    6.马斯洛夫和塔尔海默是当时德国共产党的领导人，他们都曾参加共产国际的工作，后来被共产国际开除。──中译者注


第01章　本书的被迫性及其目的

    六年来，在右派──中派联盟领导下，党的理论需要，就是不断地反对托洛茨基主义：这是唯一不限数量、可以无偿奉还的产品。斯大林最早是在1924年开始研究理论的，当时他写了一些反对不断革命论的不朽文章。甚至连莫洛托夫也在这只洗礼盘中接受了作「领袖」的洗礼。伪造之风正在盛行。日前我偶然看到关于列宁19I7年的著作将出德文版的通告。这是送给先进的德国工人的一份极其珍贵的礼物。但是人们事先就可以想象得到，在正文中，特别是注释中会有多少伪造的地方啊。只要指出这一点就够了：列宁在纽约写给柯伦泰的几封信居然位居目录之首。这是为什么?这是因为这些信对我进行了尖锐的批评，而这些批评所依据的即是柯伦泰提供的彻头彻尾的假情况，在当时，柯伦泰已经把歇斯底里的极左主义嫁接到了自己的有机的孟什维主义当中。在俄文版中，不肖门徒们不得不模棱两可地指出，列宁得到的情况不正确。但是，用不着怀疑，德文版中连这两点含糊的保留也不会有。还应当补充一点，列宁给柯伦泰的信中猛烈抨击了当时同柯伦泰站在一起的布哈林。但是这部分内容暂时还讳莫如深。只有到发动反布哈林的公开运动时，它才会公诸于世。这一天我们不会等得太久。（注1）另一方面，列宁许多极有价值的文件、文章、演讲以及速记纪录，信件等却被藏而不发，其唯一的原因是这些东西会使斯大林及其伙伴窘态毕露，或者会打破关于托洛茨基主义的神话。三次俄国革命的历史就像党的历史一样，几乎已经面目全非：理论、事实、传统，列宁的遗产，统统葬身于反对「托洛茨基主义」的斗争中，这场斗争是列宁患病以后制造和组织起来的，是针对托洛茨基个人展开的斗争，而后则发展成同马克思主义的斗争。

    这就再一次证明，把早已销声匿迹的争议抖露出来，表面上看来毫无目的，其实往往是为了满足今天的某种尚不明了的社会需要，而这种社会需要本身同旧争论根本就是两码事。反对「老托洛茨基主义」的运动，实际上就是反对十月革命传统的运动，因为这些传统对新官僚来说越来越碍手碍脚，越来越不能容忍。新官僚把他们要抛弃的所有东西都称之为托洛茨基主义。这样，反对托洛茨基主义的斗争逐渐成为广大非无产阶级和部分无产阶级中间在理论和政治上的反动表现，也反映出党内的反动。其最明显的标志就是，I923年他们就完全用丑化的手法、歪曲历史的手法把不断革命同列宁的「同农民结盟」的路线对立起来，这表明官僚及有产者在有组织地抛弃会引起「不断震荡的世界革命」，表明庸人及官吏在渴望秩序和宁静。对不断革命论的恶毒咒骂，本身只是为一国社会主义论即民族社会主义的最新变种扫清道路。自然，反对「托洛茨基主义」斗争的这些新的社会根源本身，一点都说明不了是肯定还是否定不断革命论的正确性。但假如不了解这些潜在的根源，这场论战必然就会变成一种徒劳无益的学院式的论战。

    这些年来，我不愿意撇开新的任务而重提关于I905年革命时期的老问题，总的说来，因为这些问题只同我的过去有关，而且被人为地用于反对我的过去。同时，若要分析过去的分歧，特别是我过去所犯的错误及产生这些错误的条件，要分析得透彻，使年轻的一代能够理解，当然更能为政治上返老还童的老人所理解，那就非得写一大本书不可。现在要把我和别人的时间浪费在这上面是毫无道理的，因为许多极其重要的新问题已经提上日程：德国革命的任务，英国未来命运问题，美国和欧洲的相互关系问题，英国无产阶级罢工提出的问题，中国革命的任务，最后还有最重要的问题即我国内部的经济、社会政治矛盾和任务。我认为，所有这一切使我有足够的理由继续把有关不断革命的历史论战一事搁置一旁。但是，就社会意识来说，不存在什么真空状态。正如我已经讲过的，近年来这种理论上的真空已经被反托洛茨基的糟粕所填补。不肖门徒们、党内反动的哲学家们和投机商们越来越堕落，他们向头脑愚钝的孟什维克分子马尔丁诺夫求教，把列宁踩在脚底下，自己则在泥泞中挣扎，所有这一切都被称之为同托洛茨基主义作斗争。这些年来，他们没有写出一本严肃的、有份量的，可以毫无愧色地大声说出口的著作，没有作出一个站得住脚的政治评价，没有得出过一个得到证实的预断，没有提出过一个能够在思想上把我们推向前进的独立的口号。废物和劣质产品俯拾皆是。

    斯大林的《列宁主义问题》是这种思想垃圾的一部法典，是一本思想褊狭的官方教科书，它集平庸鄙俗于一身（我力求使用最温和的说法）。季诺维也夫的《列宁主义》一书就是……季诺维也夫的列宁主义，不折不扣。季诺维也夫的原则同路德（注2）的原则差不多：「我站在这里，但……我也可以按另一种方式行事。」要学通不肖门徒的这两个理论产物都是件苦差事，但两者也有差别：读季诺维也夫的《列宁主义》时，好像有一种蓬松的棉团梗在喉咙里的感觉，然而，读斯大林的《列宁主义问题》引起的则是细碎的鬃毛扎在身上的感觉。这两种书各自以不同的特点反映和标志着这个思想的反动的时期。

    不肖门徒们不仅想把所有的问题，上下左右、前前后后地都同「托洛茨基主义」连起来，用「托洛茨基主义」去套所有的问题，最后，他们还想方设法把所有的世界性事件都说成是由托洛茨基I905年的不断革命观点直接或间接地造成的。一个无中生有的托洛茨基主义神话成了当代历史的某种事实。尽管近年来右派──中派路线因遭受一系列历史性破产而在世界各地名誉扫地，然而对1905年初开始的旧争论、旧预断不作出评价，那么现在要同共产国际的中派意识形态作斗争是不可想象的，或者说，至少是很困难的。如果不通过论战把不肖门徒的劣作置于死地，如果不从理论上对这些机关总务官们进行无情的讨伐，那么要在党内恢复马克思主义思想从而恢复列宁主义思想是不可想象的。要写一本这样的书非常容易。所有需要的材料手头都有。不过写这种书也有难处，因为正如伟大的讽刺作家萨尔蒂科夫所说的，你不得不「笼罩在废话」中，不得不长时间停留在那种几乎没有一点芬芳气息的氛围中。虽然如此，这项工作绝对不能再拖下去了，因为他们是直接靠同不断革命作斗争，来维护占世界人口大多数的东方的问题上的机会主义路线的。

    当我放下用于消遣的俄国古典作品（即使潜水员也要不时浮出水面吸一口新鲜空气），开始看手这件毫无趣味的工作即同季诺维也夫和斯大林进行理论论战时，突然我意外地得知，拉狄克写的一篇文章已经在流传，这篇文章专门论述不断革命同列宁封这个问题的看法的「深刻」对立。开始我想把拉狄克的文章搁在一边，以免无暇顾及命运为我安排的蓬松的棉团和细碎的须毛双管齐下的局面。但是，在收到不少善意的信之后，我只好认真地阅读了拉狄克的文章，结果我得出结论：对有独立思考能力，不唯命是从并认真学习马克思主义的少数人来说，拉狄克的文章比官方的出版物更有害，这就像政治上的机会主义一样，伪装得越好，个人的声望越高，其危害也就越大。拉狄克在政治上是我最亲密的朋友之一。这一点已为最近时期的一些事件所充分证明。但是，近几个月来，不少同志以不安的心情看着拉狄克在演变，从反对派的极左翼变为反对派的右翼。我们这些拉狄克的亲密朋友都知道，拉狄克具有卓越的政治、文学才能，又见有罕见的激情和敏感性，这种品质在集体工作的环境中可以是创造精神和批评精神的宝贵源泉，但如果离群索居，就会产生完全相反的结果。拉狄克的最新作品（这同他过去的一些行动有关）只能使人产生这样的看法：他丢失了指南针，或者说他的指南针受到了异常的地球磁场的长时间干扰。拉狄克的文章绝不是对往事作心血来潮的回顾，不是的，文章虽然没有经过周密的思考，但是由于其中全都是理论神话，所以它对官方方针的助纣为虐式的支持并未因此而减少。

    上面所阐述的当前反「托洛茨基主义」斗争的政治功能，在任何情况下都不意味着，反对派内部形成了抵御反动思想政治的马克思主义屏障后，就不允许进行内部批评，包括批评我过去同列宁之间的意见分歧。相反，这种自我澄清的做法肯定是有成果的。然而，这样做无论如何都要求我们加倍地维护历史前景，严肃地探究根源，并从当前的斗争出发去阐明过去的纠纷。对于这一切，拉狄克却一字不提。拉狄克似乎没有觉察到，他已深深地卷入了反「托洛茨基主义」的斗争，他不仅采用断章取义的引文，而且采用的全都是官方对引文的伪造解释。在那些看起来要同官方运动保持距离的地方，他的态度非常暧昧，这只能表明这位「不偏不倚的」见证人实际上双倍地支持着官方。正像在思想堕落时通常见到的那样，拉狄克的近作丝毫没有表现出他的政治洞察力和文学才能。这是一篇既没有远见又没有深度的文章，一篇与引文同等水平的文章，正因为这样，它是一篇肤浅的作品。

    这篇文章是应什么样的政治需要而产生的呢?是由于拉狄克同反对派的绝大多数人在中国革命问题上发生了意见分歧。的确，也听到一些人说，中国问题上的意见分歧现在「已经没有现实意义了」（普列奥布拉任斯基语）。不过对这种话大可不必去加以理会。整个布尔什维主义是在批评和探究1905年崭新经验过程中成长并最终成熟起来的，而这种经验只是第一代布尔什维克的直接感受。今天，新一代无产阶级革命者如果不从新鲜的、还末冷却并散发着血腥味的中国革命的经验中学习，难道还能从别的事情中去学习吗?只有死板的书呆子，才会「搁下」中国问题，待以后有空时找个「安静的」环境再来研究。布尔什维克──列宁主义者不能这样做，因为东方各国的革命绝没有从日程表上取消，谁也不知道这些国家的革命何时到来。

    拉狄克由于在中国革命问题上采取了一种虚伪的立场，便试图用过去的事情来为这一立场辩护，把我过去同列宁的意见分歧片面地、歪曲地加以描述。这样，拉狄克就不得不借用别人武库的武器，并且不用指南针而在别人的航道上航行。

    拉狄克是我的朋友，但真理对我更宝贵。为了反击拉狄克，我不得不再次搁下有关革命问题的、内容更广泛的著述工作。提出来的问题太多，同时又提得非常直截了当。于是我面临着三重困难：拉狄克文章中的错误很多很杂；23年来（从I905到I928年），可以驳斥拉狄克的文字材料和历史事实也不胜枚举；而我能够用于这本书的时间则太少，因为苏联的经济问题已经提到了首位。

    所有这些情况都决定了本书的特点。本书没有涉及所有的问题。有好多情况本书都没有谈到，其部分原因是由于它是以前的著作，主要是《共产国际纲领批判》这一著作的续篇。我就这个问题所收集的一大堆事实材料必须留下来，以便今后我撰写已经在酝酿的书，来抨击不肖门徒们，即抨击反动时代的官方意识形态。

    拉狄克那篇关于不断革命文章是以下述结论作为支撑点的：

    「党的新派别（反对派）正面临一种危险的倾向，它将使无产阶级革命在发展进程中脱离它的同盟者----农民」。

    真令人感到吃惊，有关党的 「新」派别的结论在1928年下半年竟作为一个新的结论提了出来。而我们从I923年秋天起就经常听到这种说法。拉狄克是怎样转向为他官方的主要提纲辩护的呢?无非是故技重演：再一次搬出不断革命论。在1924年至1925年，拉狄克几次想写一本小册子来论证这样一种思想：因历史尺度，即用我们经历约三次革命的经验来衡量，不断革命论同列宁的无产阶级和农民民主专政的口号之间无论如何不是对立的，恰恰相反，两者基本土是一致的。而现在，拉狄克「重新」仔细研究了（正如他写给一位同志的信中所说的）这个问题之后，却得出结论说：过去的不断革命论使党的「新」派别所面临的危险，恰恰就是脱离农民阶级。

    但是，拉狄克是怎样 「仔细研究」这个问题的呢?关于这一点，他本人向我们提供了一些情况：

    「我们手头没有托洛茨基1904年为马克思的《法兰西内战》写的序言中所作的论断，也没有他在I905年写的《论我国革命》中所作的论断。」

    这里所说的年份不大准确，但不值得为此多费笔墨。问题的实质在于，我只写过一本比较系统地论述我对革命发展看法的书，这就是内容相当丰富的论文《总结与展望》。（《论我国革命》，彼得堡1906年版，第224~-280页）这篇刊载在罗莎．卢森堡和梯什科主办的波兰文机关报上的论文（拉狄克只引用这篇论文，然而他的解释，唉，用的却是加米涅夫的腔调）。根本就没有奢望能够写得尽善尽美、包罗万象。这篇论文在理论上所依据的是上面提到的《论我国革命》一书。现在谁也没有必要再去读这本书。从那以后，发生了这么多事件，我们从这些事件中实际上学到了这么多东西，说实话，我实在讨厌这些不肖门徒目前对新的历史问题所持的态度，他们考虑这些问题时依据的不是我们已经完成的这场革命的活生生的经验，而主要是那些同我们对未来革命的预测有关的引文。我这样说，当然不是要否定拉狄克有权从历史文献角度考察问题。不过，这要做得恰如其分。在将近四分之一世纪的时间里，拉狄克一直跃跃欲试地想阐明不断革命论的命运，而同时他却随随便便地说，他「手头没有」的正是我阐述这个理论的那些文件。

    我要在这里指出，列宁从来没有读过上面提到的我的那本基本著作，关于这一点，我在阅读他的旧作时是十分清楚的。显然，这里有一些原因：1906年出版的《论我国革命》一书不久就被没收了，不久我们所有的人又都流亡国外。当然，可能还有一个原因，这本书的三分之二篇幅都是再版的旧作。后来我听不少同志说，他们以为该书收的全是旧作，所以没有去读。不管怎么说，列宁针对不断革命论提出的极少数零星的论战性意见，所依据的几乎部是帕尔乌斯为我的小册子《一月九日以前》所写的序言、一张帕尔乌斯写的而我至今未曾读过的传单「不要沙皇」，以及列宁同布哈林等人所进行的内部争论。列宁从来没有在任何地方分析过、引用过、甚至偶尔提到过《总结与展望》，而列宁的一些反对不断革命的意见显然没有提到我，这也直接证明他没有读过这本书。（注3）

    但是，如果以为这就是列宁的「列宁主义」的全部内容，那就太轻率了。看来，拉狄克就是这么认为的。不管怎么说，我在这里所分析的拉狄克的那篇文章，不仅证明他「手头没有」我的基本著作，而且也证明他似乎从未读过这些著作。如果读过，那也是很久以前，即十月革命以前的事了，至少留在他记忆中的东西已经很少了。

    但是，事情并没有到此为止。如果说在1905年或I909年大家就个别热门的文章，甚至个别文章的某个说法互相进行论战是容许的，并且是不可避免的，特别是当时处于分裂条件下，那么现在，当一个革命的马克思主义者回顾伟大的历史时期时，就不能不向自己提出这样的问题：我们所讨论的这些公式是如何在实践中运用的?它们在行动中是如何发生突变，又是如何解释的?当时运用了什么策略?拉狄克只要费心浏览一下《论我国第一次革命》那两本书（我的《全集》第二卷），他也就不敢写现在这篇文章了，无论如何他会从中删去那些信口开河的论断。至少我希望他这样做。

    于是，拉狄克首先就会从这两本书中了解到，在我的政治活动中，不断革命对我来说绝不意味着跳过革命的民主阶段或者跳过它的某些台阶。他自己会相信，尽管整个1905年我在俄国过着秘密的生活，同侨民们失去了联系，但是我对当时革命各个阶段的任务的提法同列宁完全一致；他还会了解到：1905年由布尔什维克中央印刷厂出版的那些重要的告农民书是我执笔的；列宁主编的「新生活报」曾发表编者按，坚决维护我在「开端报」上发表的关于不断革命的文章；列宁的「新生活报」以及有时列宁本人，都坚定地支持和维护代表苏维埃的政治决议，这些决议由我执笔，而且十次中有九次由我担任这些决议的报告人；十二月镇压行动以后，我在狱中写了一本论策略的小册子，在小册子中我指出，无产阶级的进攻同农民的土地革命相结合，这是战略的中心问题；列宁委托布尔什维克「新潮」出版社刊印了这本小册子，并请克努尼扬茨（注4）转告我，他极赞成这本小册子：1907年列宁在伦敦党代表大会上说我对农民和自由派资产阶级的看法同布尔什维主义是「一致」的。所有这一切对拉狄克来说是不存在的，因为很显然，他「手头」没有这些东西。

    那么拉狄克是怎样对待列宁本人著作的呢?情况不见得好，或者说不见得好多少。拉狄克只援引列宁针对我的话，实际上那些话常常是说别人的（例如布哈林和拉狄克。拉狄克本人也曾公开提到这一点）。拉狄克找不出一句新的反对我的引语，他利用的只不过是现在几乎每个苏联公民「手头」都有的现成的引语材料。拉狄克仅仅补充了12条引语，这几条引语原本是列宁开导无政府主义者和社会革命党人时说的，列宁告诉他们的是资产阶级共和国同社会主义的差别这些妇孺皆知的真理。而照拉狄克的说法，这些引语似乎是针对我的。简直难以置信，但事实就是这样!

    拉狄克完全回避了列宁过去的一些声明，列宁在这些声明中很谨慎，很有分寸但相当有份量地确认，在革命的基本问题上我同布尔什维主义是一致的。大家一刻也不应当忘记，列宁作出这种声明时，我还不属于布尔什维克派，当时列宁无情（完全正确地）抨击的是我的调和主义，而不是不断革命（对不断革命他只偶尔提过一些意见），是由于我主张调和主义，因为我总对孟什维克向左演变抱有希望。列宁关心同调和主义的斗争要大大超过关心论战时给予「调和分子」托洛茨基的某些打击是「正当」。

    1924年，斯大林在为季诺维也夫十月革命中的行动辩护时，反驳我说：

    「托洛茨基同志不了解列宁的信 （关于季诺维也夫——列．托），不了解这些信的意义和目的。列宁在他的信中有时候故意跑在前面，把那些可能犯的错误提到首位，预先批评这些错误，目的是警告党，防止党犯错误。他有时候夸大「小事情」，「把苍蝇说成大象」，这也是为了达到教育的目的……但是，根据列宁的这样一些信（他有不少这样的信）而作出关于 「悲剧性」意见分歧的结论，并且对这一点大加宣扬，这就是不了解列宁的信，不懂得列宁的话。」（注5）

    在这里，表述思想的语言是粗俗的，可谓「文如其人」，但这一思想的实质是正确的，尽管它恰恰是同十月革命时期意见分歧的状况相去甚远，这些意见分歧并不是「苍蝇」。但是，假如列宁对自己一派的最亲密成员都采取「教育性的」夸张手法和预防性论战办法，那么，他对一个当时还不属于布尔什维克派并宣传调和主义的人更应该这样做了。拉狄克丝毫也没有想过要把这种最为必要的校正系数放到那些旧引语中去。

    在我的《一九零五年》一书1922年版的序言中，我曾经这样写道，我对俄国将早于先进国家建立无产阶级专政的可能性和概率性所作的预断，12年以后已经成为事实所证明。拉狄克模仿一些愚钝的做法，把事情说成似乎是我用这一预断来反对列宁的战略路线。然而，从那篇「序言」中可以清楚地看到，我预先提出了不断革命的几个基本观点，这些观点符合布尔什维主义的战略路线。1917年初，我在一条注释中谈到要「重新武装」党，我的意思不是说列宁承认党过去走的道路「错了」，而是说列宁回到俄国（这是这场革命的万幸，尽管回来得晚了点，但毕竟非常及时），教导党抛弃那个业已过时而斯大林之流、加米涅夫之流、李可夫之流、莫洛托夫之流以及其它一些人却还紧抓不放的「民主专政」口号。一提起「重新武装」，加米涅夫之流就发怒，这是可以理解的，因为这样做就是要反对他们。那么拉狄克呢?他是1928年才开始发怒的，也就是说，是在他自己开始反对中国共产党「重新武装」的必要性之后才发怒的。

    我要提醒拉狄克，当列宁在世时，我的《一九零五年》（还有那篇有罪的「序言」）和《十月革命》两本书，曾经被当作两次革命的主要历史教科书。当时它们被用俄文和其它外文重版了无数次。从来没有人对我说，我的书里有两条路线的对立，因为当时是在所有的不肖门徒变成修正主义者之前，没有一个思想健全的党员会认为十月革命的经验是这些旧引语的附属品，相反，他们是用十月革命来考察这些旧引语的。

    与此有关的，还有一件被拉狄克放肆地滥加利用的事，这就是所谓托洛茨基承认（拉狄克经常这么说）列宁反对他是对的。当然，我承认过这一点。而且这种承认不带任何外交辞令。我指的是列宁的整个历史道路、整个理论立场、他的战略、他的建党工作。但是，这同论战时的片言只语没有什么关系，对这些片言只语的解释今天已经被用于敌视列宁主义。1926年，在我同季诺维也夫结成联盟的时期，拉狄克曾警告我说，季诺维也夫需要我出来声明列宁是对的，目的是多少掩饰一下一个事实，即他曾经错误地反对过我。这一点我当然十分清楚。正因为这样，我在共产国际执行委员会第七次全体会议上说，我指的是列宁和他的党在历史上是正确的，绝不是说，目前批评我的那些人是正确的，因为那些人企图从列宁那里胡乱摘些话来掩饰自己。遗憾的是，今天我必须把这些话扩大到拉狄克身上。

    关于不断革命，我所说的仅仅是理论上的欠缺，既然是预测，欠缺就不可避免。布哈林在共产国际执行委员会第七次全体会议上讲得非常对，他说，托洛茨基并没有放弃整个概念。关于这些「欠缺」，我将另外写一本内容更丰富的书来加以说明，在书中我将力求结合共产国际的未来道路问题，特别是东方问题，介绍三次革命的经验。在这里，为了避免引起任何误会，我想扼要地讲几句：即使不断革命论有这么多欠缺，甚至像我早期著作主要是《总结与展望》（1906年）中所阐述的那样，它还是不可估量地充满着马克思主义精神，它远比斯大林主义和布哈林主义的事后聪明，比拉狄克的近作都更接近列宁和布尔什维克党的历史路线。

    提出这一点，我绝不是想说，在我所有的论着中我的革命概念是始终不变的。我没有对那些旧引语进行筛选分类（现在被迫这样做，是因为处在党的反动时期和不肖门徒时期），我想做的（不管成功与否）只是分析生活的实际过程。在我12年的（1905年至1917年）革命新闻活动中，我写过的一些文章中有一些应景之笔，在论战中甚至不可避免地有明显哗众取宠的东西，从而破坏了战略路线。譬如，我写过这样一些文章，在文中我对全体农民作为一个阶层在未来革命中所起的作用表示怀疑。基于这一点，我拒绝把未来的俄国革命称为「民族的」革命，特别是在帝国主义战争时期，我认为这样称呼是含糊不清的。不过，要记住一点，我们所感兴趣的历史进程，包括农民问题的进程，现在早已结束，比起当时尚在发展的这一进程，现在要清楚得多。我还要指出一点，尽管列宁从来没有忽视农民问题的巨大历史意义，我们大家都向他学习这一点，但他甚至在二月革命之后，还不能断定农民是否会摆脱资产阶级而跟我们走。总之，我要告诉那些无情的批评者们，在一小时之内找出别人四分之一世纪里在报上发表的论文中的表面上的矛盾，要比保持自己的基本路线的统一容易得多，哪怕只保持一年。

    在这些开场白的叙述中，还必须指出一种完全是习惯性的观点，这就是拉狄克所说的，假如不断革命论是正确的，那么托洛茨基就会在此基础上组成一个巨大的派别。然而这种情况没有发生。那就是说……这个理论是不正确的。

    拉狄克的这个论据，一般地来看没有一点辩证法的味道。从这个论据可以得出这样的结论：反对派在中国革命问题上的观点或者马克思在英国事件上的立场是不正确的；共产国际对美国、奥地利，也可以说对所有其它国家的改良主义者所采取的立场是不正确的。

    如果我们不是以一般的「历史哲学」的角度来看待拉狄克的这个论据，而是从我们感兴趣的问题来看，那么这个论据打击的正是拉狄克本人。因为只有在下述情况下这个论据才有一点意义；假如我认为，或者更重要的是如果事件的发展表明，不断革命的路线同布尔什维主义的路线是矛盾的、对立的，而且越来越偏离后者，只有在这种情况下才有出现两个派别的基础。然而这正是拉狄克想要证明的。相反，我要证明的是，尽管在派别论战时渲染得很厉害，并且囿于当时的情况，问题提得很尖锐，但基本战略路线是一致的。那么，第二个派别从何而来呢，实际情况是，我在第一次革命中同布尔什维克并肩工作，后来我又在国际刊物上维护这一共同工作，反击孟什维克叛徒们的批评。在1917年革命时，我同列宁一起反对一些「老布尔什维克」的民主机会主义，这些老布尔什维克在目前的反动时期中被推出来，他们唯一的装备就是打击不断革命论。

    最后，我从来没有想过要在不断革命思想的基础上建立派别，我在党内持调和主义的立场，有时我也想建立派别，不过其基础却是调和主义。我的调和主义产生于一种社会革命宿命论。我认为，阶级斗争的逻辑将迫使两派实行同一条革命路线。当时我还没搞清列宁政策的伟大历史意义，这一政策要求不调和地从思想上划清界线，必要的时候也可以分裂，以便团结与锻炼真正的无产阶级政党的骨干力量。关于这一点，列宁在1911年写道：

    「调和主义就是同俄国社会民主工党在1908──19I1年反革命时代的历史任务的本质有密切关系的各种情绪、意图、观点的总和。因此，在这个时期，许多社会民主党员从各种非常不同的前提出发，陷入了调和主义。托洛茨基的调和主义表现得比任何人都彻底，几乎只有他一个人曾企图给这个派别建立理论基础」。（注6）

    由于我竭尽全力追求统一，不自觉地同时也是不可避免地把孟什维主义中派倾向理想化了。尽管我进行过三次短期的临时性的尝试，但是我没有、也不能同孟什维克一起承担任何共同的工作。同时，调和主义路线使我同布尔什维主义的对立达到如此尖锐的程度，以致列宁为了反对孟什维克而对调和主义进行了无情的反击，他不能不这样做。虽然，在调和主义纲领的基础上是不能建立任何派别的。

    由此得出的教训是：为了庸俗的调和主义而破坏或削落一种政治路线是不能容许的和致命的；在中派主义向左摇摇摆摆的时候粉饰它是不能容许的；在追逐中派主义鬼火时夸大和渲染同真正革命的同道者之间的意见分歧也是不能容许的。这些就是从托洛茨基的真正错误中得出的真正教训。这些教训非常重要，至今也仍然非常有效。拉狄克真应该好好思考一下这些教训。

    有一次，斯大林以其特有的在意识形态方面的厚颜无耻态度说：

    「托洛茨基不会不知道，列宁至死一直反对不断革命论。但是竟没有使他感到不安」。（「真理报」第262期，1920年11月I2日）（注7）

    这是对事实的粗暴无礼的歪曲，也就是对事实的纯粹斯大林式的歪曲。列宁在给外国共产党人的一封信中曾说过，共产党人内部的意见分歧与我们同社会民主党人的意见分歧两者不能同日而语。他骂道，布尔什维克过去曾经发生这种意见分歧。但是，「在夺取政权和建立苏维埃共和国的时刻，布尔什维主义是统一的。它把接近自己的各种优秀的社会主义思想流派吸引到自己这方面来…」（注8）

    列宁在写这段话时，究竟指的是哪些最接近的社会主义思想派别呢?是马尔丁诺夫和库西宁吗?是加香和台尔曼、什麦拉尔吗?他们是列宁所说的「最接近流派中的优秀流派」吗?难道还有别的流派在所有的基本问题上，包括农民问题上，比我更接近布尔什维主义?甚至罗莎．卢森堡最初同布尔什维克政府的土地政策也是保持距离的。然而对我来讲，这一点根本就不成问题。当列宁手握铅笔起草土地法令时，我们俩同坐在一张桌子旁。当时我们大概简短地交换过十几次意见，其主要内容是：这是一个矛盾的步骤，但从历史看，这一步骤却是绝对不能避免的；在无产阶级专政制度下，世界革命范围内的各种矛盾都会得到调整；但这需要时间。假如说不断革命论和列宁的辩证法在农民问题上存在着根本的矛盾，那么我一直没有放弃自己对革命发展进程的基本看法，同时又丝毫没有像当时大多数布尔什维克领导人那样于1917年在农民间题上栽了跟斗，对此拉狄克又作何解释呢?现在的那些反托洛茨基的批评家和政治家如季诺维也夫、加米涅夫、斯大林、李可夫、莫洛托夫等人，二月革命后无一例外，都采取了庸俗民主主义的立场而不是无产阶级立场，对此，拉狄克又作何解释呢?还有一点：列宁所说的，与布尔什维主义最接近的马克思主义流派的优秀分子同布尔什维主义的融合，究竟是指什么?究竟是指谁?列宁对过去的意见分歧所作的总结性的评价，是不是表明他根本就没有看到有两条不可调和的战略路线呢？

    在这方面，更具有重要意义的是列宁1917年11月1日（14日）在彼得格勒委员会会议上的演讲。这次会议讨论了是否同孟什维克和社会革命党人达成协议的问题。赞成联合的人在会上试图暗指（说实在的，是非常胆怯地）「托洛茨基主义」。列宁是怎样回答的呢？

    「……达成协议吗?我甚至不能认真地谈到这一点。托洛茨基早就说过，联合是不可能的。托洛茨基了解这一点，——而从那时以来，就再没有更好的布尔什维克了」。（注9）

    列宁认为，把我同布尔什维主义分开的不是不断革命论，而是调和主义。这样看来，要成为「优秀的布尔什维克」我只要懂得不能同孟什维克达成协议就行了。

    但是，拉狄克恰恰在对待不断革命问题的态度上发生了急遽的变化，这怎么解释呢?我认为，似乎可以作这样一种解释。我们从拉狄克的论文中可以看出，他在1916年是赞同「不断革命」的，不过赞同的基础是布哈林的解释。布哈林认为，俄国的资产阶级革命已经完成（不论是资产阶级的革命作用已经完成，甚至不光是民主专政口号的历史作用已经完成，而且连资产阶级革命本身也已经完成），因此，无产阶级应该在纯粹社会主义的旗帜下夺取政权。显然，拉狄克是按布哈林的论调来解释我当时立场的，否则，他就不可能同时既赞同布哈林，又赞同我。另一方面，这也表明了为什么列宁要假借反对托洛茨基的名义（这一点拉狄克在文章中也承认了），同他的同事布哈林、拉狄克进行论战，并反对他们。我记得在巴黎，米．尼．波克罗夫斯基（注10）同我谈过话，在这个问题上他当时表现出来的令人可疑的「赞同」态度使我感到很不安。波克罗夫斯基是布哈林的同道者，也是一位善于想象的历史方案设计者，他用马克思主义来装饰这些历史方案，并且乐此不疲。在政治上，波克罗夫斯基过去和现在都反对立宪民主党人，他诚心诚意地认为这样做就算是布尔什维主义了。

    显然，在1924年至I925年，拉狄克思想上还沈浸在对布哈林1916年立场的回忆中，仍然把这一立场同我的立场混为一谈。拉狄克草草地研究了一番列宁之后，理所当然地对这一毫无希望的立场感到绝望，随后就像通常在这种情况下所做的那样，在我的头顶上书了一个I80度的弧。这是十分可能的，因为这是一种典型的作法。这样，布哈林在1923年至1925年就彻底变了个样，即从一个极左分子变成了机会主义分子，于是他就常常把自己过去的思想偷偷地塞给我，并把这些思想说成是「托洛茨基主义」。在反对我的运动刚开始时，有时我还强迫自己读一点布哈林的文章，我常常问自己：他是从哪里弄到这些东西的? ——不过，后来我猜到了：他是看了自己过去的日记。于是，我就在想，这是否就是拉狄克从不断革命的保罗转变成不断革命的扫罗（注11）的心理隐密呢?我不敢坚持这一猜测。但我又找不到别的解释。

    但是，有一句法国谚语说，不管怎么样，瓶盖已经打开，酒就得喝干。我们长时间地回顾这些旧引语也是迫不得已。我尽可能少用引语。但还是用了很多。这样做的理由是：我一直试图从被迫重新抖露出来的旧引语中找出一条同当前紧迫问题有联系的线索。

    注释

    1.这个预言不久就应验了。──列．托

    2.指宗教改革者马丁．.路德。──中译者注

    3.1909年，列宁在同马尔托夫论战的一篇文章中确实引用过我的《总结与展望》。但是，不难看出，列宁所提到的这些引语是第二手的，也就是说，是从马尔托夫那里弄来的。只有这样，才能解释列宁出于误解而提出的某些反对我的意见。1919年，苏联出版社以小册子的形式出版了我的《总结与展望》。差不多也在这个时候，《列宁全集》的注释写道:不断革命论在十月革命后的「现在」具有特别重大的意义。列宁在1919年究竟是否读过我的《总结与展望》，或者只是浏览了一下？对此我完全无法肯定。我本人一直在奔波。在莫斯科逗留的时间很短，当内战正酣时，我同列宁会晤过一次，当时我们两人没有提起派别之间的理论问题。但阿．阿．越飞确实就在这个时候同列宁谈论过不断革命论。越飞在他给我的遗书中谈到了这次交谈的情况（参见《托洛茨基自传》，石翁、施用勤译，国际文化出版公司1996版，第466页）。对越飞的话能不能作这样的解释：列宁1919年第一次读到《总结与展望》，并承认书中的历史预测是正确的?关于这一点，我只能作一些心理推测。这些推测是否可信，取决于对所争论问题作实质性的评价。越飞说到列宁承认我的预测是正确的，这些话对那些列宁身后靠理论上的人造黄油培育起来的人来说是无法理解的，相反，凡是认真思考过列宁的思想是如何随着革命本身的发展而逐渐发展的人，都会懂得，列宁在1919年必须而且不能不对不断革命论作出新的评价，因为过去的评价是零星的、随意的，有时甚至是自相矛盾的，所根据的是只言词组，列宁从来没有完整地考察过我的立场。既然列宁在1919年就承认我的预测是正确的，那就没有任何必要把他的立场同我的立场对立起来。他只要把这两种立场置于它们的历史发展中就够了。这里没有必要重提列宁每次为他的「民主专政」的公式提出的具体内容，这一内容与其说产生于一个假设的公式，不如说产生于对阶级关系现实变化的分析——这一关于策略和组织的内容已经作为革命的现实主义的典范永远加载史册。几乎在所有的场合，至少是在所有重要的场合，只要我在策略上、组织上同列宁对立，正确的总是列宁。正因为这样，凡是事情看来只涉及到一些历史往事，我就绝不想去维护我过去的那些预测。既然不肖门徒们对不断革命论的批评已经开始在整个国际中培育起理论上的反动，而且已变成直接破坏中国革命的工具，那我也就只好重新回到这个问题上来了。──列．托

    4.1878-1911，俄国社会民主工党党员，曾任该党高加索联盟委员会委员，拥护列宁。──中译者注

    5.《列宁主义还是托洛茨基主义？》，《斯大林全集》第六卷人民出版社1956年版第294页。

    6.《论调和分子或道德高尚的人的新派别》，《列宁全集》第20卷，人民出版社第二版，第334页。

    7.《﹝论我们党内的社会民主主义倾向﹞报告的结论》，《斯大林全集》第八卷人民出版社1954年版第301页。

    8.《向意大利、法国和德国的共产党人致敬》，《列宁全集》第37卷，人民出版社第二版，第203页。

    9.众所周知，斯大林专门指示从文献中抽掉这次历史性会议的大量速记纪录，这些纪录至今还对全党保密。──列．托10.　 1868-1932，苏联历史学家和社会政治活动家，1905年加入布尔什维克。1918年至1932年任副教育人民委员。──中译者注11.　 据《新约全书》，保罗原名扫罗，本来是一贵族，性残暴，反对基督徒。后来耶稣显灵，感召了他，变成耶稣最积极的使徒之一。扫罗传道后，改名保罗。在这里保罗指卫道者，扫罗指毁道者。见《新约全书．使徒行传》。──中译者注


第02章　不断革命不是无产阶级的「跳跃」，而是在无产阶级领导下进行的国家的改造

    拉狄克写道「所谓 「不断革命」的理论和策略（请注意：还有策略！ ——列．托）的思想体系，同列宁理论的基本区别说在于它把资产阶级革命阶段同社会主义革命阶段混为一谈。」

    除了这条基本罪状之外，还列出了其它一些与之相联系的或由此派生出来的份量不轻的罪状：托洛茨基不懂得，「在俄国的条件下，社会主义革命只可能从民主革命中成长起来」，正因为这样，他才会有「跳过民主专政阶段」的思想。托洛茨基「否定」农民的作用，而这正是「托洛茨基和孟什维克观点的共同点」。正如前面所说，所有这一切都要用间接的罪证来证明我在中国革命基本问题上的立场是不正确的。

    从表面文字来说，拉狄克可以到处引用列宁的话。他确实是这样做的，因为这部分引语每人「手头」都有。但是，正如我下面所要指出的，列宁针对我的这些论断纯粹是偶然作出的，是不正确的，就是说，这些论断根本就没有说清我的真正立场，甚至包括1905年的立场。列宁本人对我在革命基本问题上的立场作过完全不同的、非常矛盾的，并且论证得很充分的评论。拉狄克甚至不想试一下把列宁的各种评论甚至是相互矛盾的评论收集起来，并解释这些论战中的矛盾，然后把它们同我真正的观点进行比较。（注1）

    1906年，列宁出版了考茨基论俄国革命动力的文章，并为这篇文章写了序。我在狱中对此一无所知，也翻译了考茨基的这篇文章，写了序，并把它收在我的《保卫党》一书里。列宁和我都完全赞同考茨基的分析。普列汉诺夫提出的问题是：我国的革命是资产阶级革命还是社会主义革命，考茨基对此回答说，我国的革命已经不是资产阶级革命，但也还不是社会主义革命，它是从前者向后者过渡的一种形式。列宁在序言中就这一点写道：

    「就一般性质说来，我国革命是资产阶级革命呢?还是社会主义革命呢?考茨基说，这是老一套的说法。不能这样提问题，这是非马克思主义的。俄国革命不是资产阶级革命，因为资产阶级不是俄国目前革命运动的动力。俄国革命也不是社会主义革命」。（注2）

    然而，列宁在写这篇序言前后所发表的文章中，不少地方都毫不含糊地把俄国革命称为资产阶级革命。这是不是有矛盾呢?假如采用现在批评「托洛茨基主义」的人的手法来对待列宁，那么可以毫不费力地从列宁文章中找出几千处，几百处这样的矛盾。然而，在严肃和正直的读者看来，这些矛盾只是不同时期对待问题的不同方法而已，它绝不曾破坏列宁的理论概念的根本统一。

    另一方面，就革命当前的历史任务来说，我从未否认革命其有的资产阶级性质，我否认这一性质，仅仅是就这一革命的动力及其前景而言。我那时写的（1905一1906年）论不断革命的主要著作开头是这样写的：

    「俄国革命对社会民主党人以外的所有人来说都是十分意外的。马克思主义早就预言俄国革命是不可避免的，这场革命由于资本主义发展的力量同保守的专制制度力量之间的冲突而必然会爆发。马克思主义在称这场革命为资产阶级革命时指出，革命的直接的客观任务是为整个资产阶级社会的发展建立「正常的」条件。马克思主义是正确的——这一点现在无须争论，也无须证明。马克思主义者面临的完全是另一种任务：通过分析发展中革命的内部机制去揭示这场革命的「可能性」。俄国革命具有十分独特的性质，它是我们整个社会发展特点的总结，它本身就揭示了全新的历史展望。」（《论我国革命》，1906年版，《总结与展望》一书第224页。）

    「一般的社会学定义上的资产阶级革命根本不能解决这场资产阶级革命所提出来的政治策略方面的任务，矛盾及困难。」《同上，第249页）

    由此看来，我并没有否定当前这场革命的资产阶级性质，也没有把民主制同社会主义混淆起来。但是我论证过，在我国，资产阶级革命的阶级辩证法将引导无产阶级去掌握政权，而如果没有无产阶级专政，就不可能解决民主任务。

    在同一篇文章中 （I905一1906年）我写道：

    「无产阶级随着资本主义的发展而成长、壮大。从这个意义上说，资本主义的发展也就是无产阶级向专政方向的发展。但是政权何日何时转到工人阶级手中，并不直接取决于生产力的水平，而是取决于阶级斗争中的关系，取决于国际形势，最终，取决于一系列主观因素如传统、创造性、战斗准备……。」

    「经济较落后的国家的无产阶级可以早于先进资本主义国家的无产阶级夺取政权。认为无产阶级专政会在某种程度上机械地依赖于一个国家的技术力量和财富，这只是简单化到极点的「经济唯物主义」的偏见。这种观点同马克思主义毫无共同之处。」

    「在我看来，俄国革命将创造出一些条件，有了这些条件，政权就可以（革命胜利时应该在资产阶级自由主义政客有机会充分施展其政治才能之前转到无产阶级手中」。（同上， 第245页）

    这些话本身就是同庸俗 「马克思主义」的论战，这种 「马克思主义」不仅在1905—1906年占了统治地位，而且为列宁归国前召开的布尔什维克1917年三月会议定了调子，同时在I917年四月会议上被李可夫发挥得淋漓尽致。在共产国际第六次代表大会上，这种假马克思主义，即被经院哲学败坏的庸人的正常思维，构成了库西宁及许许多多人演变的「科学」基础。在十月革命的十年之后居然还会发生这种事情！

    在这里我不可能阐述《总结与展望》的整个思路，我只想再从我在 「开端报」（1905年）上发表的文章扼要地援引一段话：

    「我国的自由派资产阶级还在革命达到最高潮之前就是一种反革命力量了。我国的知识界民主派每逢紧要关头都表现出软弱无能。农民整体上是一种自发的反叛力量。只有一种能够把国际政权掌握在手中的力量才能使农民为革命服务。工人阶级在革命斗争中的先锋队地位，它同革命农民之间确立直接的联系，以及它藉以使军队服从自已的吸引力，所有这一切都必然推动无产阶级去夺取政权。革命的彻底胜利意味着无产阶级的胜利。这种胜利本身又意味着革命的进一步的不间断性」。（《论我国革命》第172页）

    由此看来，无产阶级专政的前景正是从资产阶级民主革命中发展出来的——这同拉狄克所写出来的全部东西是相反的。因此，这种被称之为不断（不间断的）革命。但是无产阶级专政并不像拉狄克所认为的那样是在民主革命完成以后才出现的，照这样的话，无产阶级专政在俄国根本就不可能实现。因为在一个落后国家，假如农民的任务在上一阶段已经完成的话，那么人数很少的无产阶级就不能夺取政权。不，无产阶级专政之所以有可能，甚至必然地要在资产阶级革命的基础上得以实现，正是因为没有别的力量、别的道路可以解决土地革命的任务。然而，正是这一点开辟了民主革命成长为社会主义革命的前景。

    「无产阶级的代表不是作为软弱无力的人质，而是作为领导力量进入政府的，这样一来，也就消除了最低纲领和最高纲领之间的界限，也就是说，集体主义被提上了日程。无产阶级在朝这个方向前进时，究竟应该在哪个地方停下来，这要取决于各种力量的对比情况，而无论如何不取决于无产阶级政党的最初意图。」

    「这就是为什么不能把资产阶级革命中的无产阶级专政的某种特殊形式说成就是民主的无产阶级专政（或无产阶级和农民的民主专政）。工人阶级不可能在保持其专政的民主性质的同时，不越出其民主纲领的范围。」

    「无产阶级政党一旦取得政权，就要为这一政权斗争到底。保持和巩固政权的斗争手段是鼓动和组织工作，特别是在农村；另一个手段是集体主义纲领。集体主义不仅是执政党地位所产生的必然结果，而且是依靠无产阶级保持这一地位的手段。」（《总结与展望》第258页）

    让我们继续往下看：

    「我在1908年反对孟什维克切列瓦宁时写道，我们知道一个有关革命的典型例子，在这次革命中获胜的无套裤汉的恐怖专政为资本主义社会里资产阶级的统治准备了条件。在当时，大多数城市居民是手工业者和商人。雅各布布布布宾党人领导着他们。今天俄国城市居民的大多数是工业无产阶级。只要作这样一种对比，就会使人想到，完全有可能出现这样的历史状况，即只有无产阶级夺取革命政权，「资产阶级」革命才可能获得胜利。那么这场革命是否因此就不再是资产阶级革命了呢?既是，又不是。这并不取决于形式上的定义，而是取决于事态的进一步发展。假如无产阶级被资产阶级（包括由无产阶级解放的农民）的联合力量排挤掉，那么，革命就会保持其有限的资产阶级性质。假如无产阶级能够并善于动用其政治统治的一切手段去突破俄国革命的民族界限，那么俄国就会成为世界社会主义剧变的序幕。至于俄国革命究竟会达到什么阶段，答案大概只能根据条件来定。但是有一点是确定无疑的：单纯地把俄国革命定义为资产阶级革命，丝毫没有说明这一革命内部发展的型式，并且绝不意味着无产阶级作为国家政权唯一的合法要求者，应当使自己的策略适应资产阶级民主制的行为。」（列．托洛茨基《一九O五年》俄文版第263页）

    这篇文章还说：

    「我国革命的资产阶级性质是由产生这一革命的任务而直接产生的，由于工业人口的剧烈的阶级分化，资产阶级不会在这场革命中把自己的社会地位、政治经验同人民群众的革命力量结合起来，成为他们的领导者。受压迫的工人和农民应该在无情冲突和惨重失败的严酷考验中，为自己的胜利锤炼出必要的政治和组织条件。他们没有别的路可走。」（列．托洛茨基《一九O五年》第267-268页）

    还必须从《总结与展望》中援引几段有关争论的焦点即农民问题的话。「掌握政权的无产阶级和农民」这一文章中写道：

    「无产阶级不扩大革命的基础，就不能巩固自己的政权。」

    「众多的劳动者阶层，特别是农村的劳动者，只有在革命的先锋队即城市无产阶级掌握国家政权之后，才会首次被吸引到革命中来，并从政治上组织起来。革命的鼓动和组织工作将在国家财政的支持下进行。最后，立法权本身也将成为使人民群众革命化的强大工具……」

    「农民（甚至可以说作为一个阶层的全体农民）的最基本的革命利益的命运，是同整个革命的命运，即同无产阶级的命运连在一起的。」

    「掌握政权的无产阶级将作为阶级的解放者出现在农民面前。」

    「无产阶级的统治不仅意味着民主平等，自由自治，把所有的赋税重新转移给富裕阶级，改常备军为民兵，以及取消强制性的教会捐款，而且还意味着承认农民在土地关系方面所进行的一切革命变革（没收土地）。无产阶级将把这些变革作为国家在农业方面采取进一步措施的出发点。在这种情况下，俄国农民对在最困难的革命初期维护无产阶级制度的兴趣，绝不会亚于法国农民维护拿破仑．波拿巴军事制度的兴趣。拿破仑．波拿巴曾以刺刀的力量来保证新所有者的土地不受侵犯……。」

    「那么农民本身会不会排挤无产阶级并抢占它的位置呢？」

    「这不可能。全部历史经验都证明这种推测是站不住脚的。历史经验表明，农民根本不可能发挥独立的政治作用」。（第251页）

    所有这些话都不是在1929年写的，也不是在1924年写的，而是在1905年写的。我很想知道，这些话是「忽视」了农民吗?从哪里可以看出要「跳过」土地问题呢?朋友们，是否该有点人格呢？

    现在让我们来看一看，凭斯大林的「人格」究竟会做出什么样的事情。我那篇在纽约写的论述1917年二月革命的文章，同列宁在日内瓦写的那篇文章在所有的基本问题上是不谋而合的。而这位党内反动派的理论家却针对我这篇文章写道：

    「托洛茨基的信，无论在精神上还是在结论上完全不像列宁的信，因为托洛茨基的信完全反映着托洛茨基「不要沙皇，而要工人政府」的反布尔什维克口号，这个口号就是鼓吹不要农民参加革命。」（注3）

    这些所谓「反布尔什维克」的口号（似乎是托洛茨基提出来的）的内容提得多好：「不要沙皇，而要工人政府」。照斯大林看来，布尔什维克的口号应当是：「不要工人政府，而要沙皇。」关于杜撰出来的托洛茨基「口号」，我们后面还要谈到。现在，我们来听一听另一位几乎是现代思想大师的人说些什么。这位大师也许不那么愚昧无知，但他却彻底失去了理论良心。我说的是卢那察尔斯基。他说：

    「列夫．达维多维奇．托洛茨基在I905年就倾向于这种思想，即无产阶级应当保持孤立！它不应当支持资产阶级，因为这样做是机会主义，但是无产阶级要单枪匹马完成这场革命是十分困难的。因为当时无产阶级只占总人口的7—8％，在骨干如此少的情况下，你就不要去战斗。这样，列夫．达维多维奇就决定，无产阶级应当在俄国保持不断革命，也就是说要尽可能争取获得更多的成果，直到大火的火种引爆全世界的火药库为止。」（阿．卢那察尔斯基《十月革命评述》，载「苏维埃政权」1927年第7期）

    在火种没有引爆火药库之前，无产阶级「应当保持孤立」……。这些人民委员写得多好，尽管他们自己的「小脑瓜」已受到威胁，但暂时都还没有被「孤立」。不过，我们对待卢那察尔斯基不会过分严厉：每个人只能做他力所能及的事。说到底，卢那察尔斯基的那种漫不经心的愚蠢不曾比其它许多人更愚蠢一些。

    但是，托洛茨基说的无产阶级 「应当保持孤立」究竟是怎么一回事呢?关于这个问题，我想以我抨击司徒卢威（注4）的小册子（I906年）中援引一段话。很巧，卢那察尔斯基当时对这本小册子曾竭尽赞誉之词。我在「苏维埃代表」一章中写道，当资产阶级政党置觉醒的群众于「不顾」时，「政治生活便集中在工人苏维埃周围。居民群众对苏维埃明显持同情态度，尽管这种态度不是很自觉的。所有受压迫、受欺负的人都在寻求苏维埃的保护。苏维埃的威望远远超出了城市的范围。苏维埃经常收到受欺负农民的「呈子」，苏维埃不断通过有关农民问题的决议，农村社团的代表团纷纷来到苏维埃。在这里，正是在这里集中了一个国家，一个真正的而不是虚假的民主国家的注意力和同情。」（《论我国革命》第199页）

    由此看来，所有这些引文（这些引文的数目还可以增加到二倍、三倍甚至十倍）所描述的不断革命正是这样一种革命：它把城乡被压迫群众团结在组织成苏维埃的无产阶级周围；它是一场全国革命，这场革命使无产阶级掌握政权，并为民主革命成长为社会主义革命提供了可能。不断革命不是无产阶级一次孤立的跳跃，而是在无产阶级领导下对整个国家进行改造。从1905年开始，我一直是这样介绍和解释不断革命前景的。

    我同帕尔乌斯（注5）在1905年革命问题上观点十分接近，但没有达到一致。拉狄克在帕尔乌斯问题上的做法是不正确的，因为他老调重弹，说帕尔乌斯主张从沙皇政府「跳跃」到社会民主政府，实际上拉狄克自己在打自己的耳光，因为他在文章的另一处稍带地但却十分正确地指出了我同帕尔乌斯在革命问题上的不同之处究竟在哪里。帕尔乌斯并不认为俄国工人政府未来的出路是走向社会主义革命，即工人政府在完成民主任务的过程中能够成长为社会主义专政。正如拉狄克所援引的1905年的引语所阐明的那样，帕尔乌斯把工人政府的任务只限定为民主任务。这样一来，哪里还有什么向社会主义的跳跃呢?帕尔乌斯那时已经提到了革命变革后建立「澳大利亚」式的工人制度。帕尔乌斯是在十月革命后，在他早已成为社会改良主义极右翼分子时，把俄国同澳大利亚进行比较的。关于这一点，布哈林认为，帕尔乌斯事后「杜撰出」一个澳大利亚，是为了掩饰自己过去在不断革命方面犯下的罪责。然而事实并非如此。帕尔乌斯早在I905年就把无产阶级夺取政权看作是通往民主而不是通往社会主义的途径，也就是说，他以为无产阶级只能在十月革命最初八至十个月内担当它实际担当的角色。帕尔乌斯当时已经指出，再进一步发展下去，就应采取当时的澳大利亚式的民主制，在这种制度下，工人政党进行管理，但不实行统治，它实行自己的改良主义要求来补充资产阶级的纲领。命运真会捉弄人：1923至1928年，右派──中派联盟的基本倾向就是使无产阶级专政近似于澳大利亚式的工人民主制，即近似于帕尔乌斯的预测。只要回想一下，俄国庸俗的「社会主义者」早在20至30年前就不断在俄国报刊上把澳大利亚描绘成一个工农国家，一个用高关税壁垒同外部世界隔绝，同时发展「社会主义」法制并藉此在一国建设社会主义的国家，那么上面所讲的这一点就更清楚了。假如拉狄克把问题的这一方面提出来，而不是重提什么我们想跳过民主制之类的无稽之谈，那他就做对了。

    注释：

    1.我记得，当布哈林在共产国际执行委员会第八次全体会议上援引拉狄克现在所引用的那些引语时，我大声对他说:「但是列宁也说过自相矛盾的话」。布哈林那一瞬间很窘，后来他说:「我知道，我知道，但我引用的是我所需要的，而不是你所需要的」。这就是这位理论家的机灵之处！──列．托

    2.《卡．考茨基的小册子〈俄国革命的动力与前途〉的俄译本序言》，1006年12月，《列宁全集》第14卷，人民出版社第二版，第220页。

    3.《托洛茨基主义还是列宁主义？》，《斯大林全集》第六卷人民出版社1956年版第290页。

    4. 1870-1944，俄国社会民主党人，合法马克思主义者。1905年革命后成为自由派右翼领导人，十月革命后在邓尼金和弗兰格尔政府中任部长。──中译者注5.应当记得，当时的帕尔乌斯是站在国际马克思主义的极左翼的。──列．托


第03章　「民主专政」的三个要素 ：阶级、任务和政治结构

    「不断」的观点同列宁观点之间的分歧，在政治上表现为依靠农民的无产阶级专政的口号同无产阶级和农民民主专政口号的对立。引起争论的并不是能不能跳过资产阶级民主阶段。是不是需要工农联盟。而是无产阶级和农民在民主革命中的合作采用何种政治机构。

    拉狄克太狂妄，更不用说他的轻率了，他说，只有那些「没有认真思考过马克思主义列宁主义方法的复杂性的」人，才会提出民主专政作为党的政治表述的问题，因为据说列宁把整个问题归结为两个阶级进行合作以完成客观的历史任务。不，事实不是这样。

    假如完全撇开革命的主观因素，撇开党及其纲领，在这个问题上撇开无产阶级和农民合作的政治方式和组织方式，那么所有的分歧，包括反映革命派别中两种特色的我同列宁之间的分歧，更糟的是还包括布尔什维主义同孟什维主义之间的意见分歧，最后还有1905年俄国革命同1848年革命甚至1789年革命之间的差别，统统都消失了。所有的资产阶级革命都是以城乡被压迫群众的合作为基础的。这样就使这些革命或多或少其有民族性即全民性。

    而我们在理论上和政治上所争论的，不是工农合作本身，而是这一合作的纲领，这一合作的政党形式及政治方式，在过去的革命中，工农的「合作」是在自由派资产阶级或者它的小资产阶级民主派的领导下进行的。共产国际在新的历史条件下重新运用了过去革命的经验，竭尽全力，使中国的工人和农民服从民族自由派蒋介石的政治领导，以后又服从「民主派」汪精卫的领导。列宁提出的是不调和地反对自由派资产阶级的工农联盟。这样的联盟历史上还从未出现过。这里所讲的是城乡被压迫阶级进行合作的方法上全新的一种实验，这样，合作的政治形式问题又重新被提出来了，拉狄克根本就没有注意到这一点。因此，他不仅要我们从不断革命的提法倒退回去，还要我们从列宁的「民主专政」倒退回去，退回到空洞的抽象历史概念中去。

    的确，多年来列宁一直拒绝预先断定无产阶级和农民的民主专政将来用什么样的政治组织和国家组织，他总是把这两个阶级的合作以及反对自由派资产阶级的联合置于首位。列宁说过，在某一历史阶段，由于整个客观形势必然会出现工人阶级和农民的革命联盟，以解决民主变革的任务。至于农民是否能够组织独立的政党并成功地做到这一点，这个政党在专政政府中占多数还是少数，无产阶级的代表在革命中将占有多少份量，所有这一切问题并没有先验性的答案。「经验将会表明」!既然民主专政的提法没有完全解决工农联盟的政治结构问题，那么，它就绝不会变成拉狄克的贫乏的抽象概念，它暂时仍然是一个代数公式，容许将来对它作出极其不同的政治解释。

    此外，列宁本人绝不认为，有了专政的阶级基础及专政的客观历史目标，问题就迎刃而解了，列宁完全懂得包括目标、自觉的方法及政党在内的主观因素的作用，并就这一点经常教导我们大家。正因为这样，列宁在解释自己的口号时，对历史上第一个独立的工农联盟究竟采取何种政治形式的问题，绝不拒绝事先作出框架性的，假设性的论断。但是，列宁在不同时期对待这个问题的方法远远不是一样的。不应当教条地看待列宁的思想，而应该历史地去看，列宁并没有从西奈山（注1）带来现成的戒律，而是在阶级斗争的熔炉中锤炼出自己的思想和口号的，他根据现实的需要提出这些口号，将它们具体地，使它们更准确，同时，又根据不同的时期用不同的内容充实这些口号。这方面问题后来其有了决定性意义，它在19I7年初竟使布尔什维克党濒于分裂的边缘，但是，拉狄克对这方面问题却从未作过研究：他干脆对它不屑一顾。然而事实上，列宁在不同时期对两个阶级的联盟可能采取的政党政治形式和政府形式，说法很不一致，他不想用这些假设性的解释来束缚党。列宁如此谨慎的原因何在?原因就在于，这个代数学公式中包含着一个作用巨大而政治上却极不确定的数值：农民。

    我只想援引几段列宁解释民主专政的话，若要系统阐述列宁在这个问题上的思想演变过程，恐怕要专门写一本书才行。

    1905年3月，列宁在发挥无产阶级和农民将成为专政的基础这一思想时，写道：

    「我们所希望的和可能实现的这种革命民主专政的社会基础的成份，自然要反映到革命政府的成份上，使革命民主派中形形色色的代表必然要参加这个政府，或者甚至在这个政府中占优势。」（黑体是我标的──列．托洛茨基）（注2）

    在这些话中，列宁不仅指出了阶级基础，而且还指出了专政的某种政府形式，即小资产阶级民主派的代表可能在其中占优势。

    在1907年，列宁写道：

    「先生们，你们说的『农民土地革命』要想获得胜利，就应该成为全国范围的中央政权，成为名副其实的农民革命。」（注3）

    这个说法走得更远。可以这样来理解它：革命政权应当直接集中在农民手中。但是如果作更广泛的解释，即把本身的发展过程也考虑进去，那么上述这个说法还应包括十月革命，是十月革命使无产阶级这一农民革命的「代理人」掌握了政权。对无产阶级和农民民主专政这一提法可以进行解释的幅度就这么大。可以设想，这一想法的强有力的一面（某种程度上）在于它其有代数方程式的性质；但它的危险性也正在于此，在我国，这一危险在二月革命后表现得特别明显，而在中国，这一危险却酿成了大祸。

    列宁在1905年7月写道：

    「没有人说党夺取政权──我们说的只是参加革命，尽可能以领导的地位参加革命……。」（注4）

    1906年12月，列宁认为，在党夺取政权的问题上可以同意考茨基的意见。他说：

    「考茨基不仅认为在革命进程中社会民主党取得胜利，是非常可能的，而且他还表示社会民主党人有责任使自己的支持者具有胜利信心，如果在斗争开始以前就抛弃胜利的信念，那么斗争是不可能成功的。」（注5）

    列宁自己所作的这两种解释之间的距离，无论如何不比我的想法同列宁提法之间的距离小。这一点我们在下面还会看到。就此我们要提出一个问题：列宁文章中的这些矛盾究竟意味着什么?它们同样反映出革命政治公式中的一个「巨大的未知数」：农民。所以激进的思想家们有时把农民称作俄国历史的斯芬克司（注6）。革命专政（不管拉狄克愿意还是不愿意）的本质问题同能否建立一个敌视自由派资产阶级而又独立于无产阶级的农民革命党的问题有着密切的联系。后一个问题的决定性意义是不难理解的。假如农民在民主革命时期建立了自己独立的政党，那么民主专政就在其最真实、最直接的意义上得以实现，而无产阶级中的少数人参加革命政府的问题尽管重要，也只能具有从属意义了。然而农民由于自身所处的中间地位以及自身社会成份的复杂，不可能实行独立的政策和建立独立的政党，在革命时期它只能在资产阶级政策和无产阶级政策之间进行选择，假如我们从这一事实出发，那么情况就完全不同了。只有这样估价农民的政治本质，直接从民主革命中成长起来的无产阶级专政才会有前途。当然，这样讲绝不是「否定」，「忽视」，「低估」了农民。如果土地问题对整个社会生活不具有决定性意义，如果农民革命没有达到如此巨大的深度和广度，那么俄国的无产阶级专政就根本无从谈起。但是，之所以出现土地革命为无产阶级专政创建了条件这样的事实，是因为农民无法靠自身的力量并在自己领导下解决自己的历史问题。在现代资产阶级国家的条件下，包括那些即使落后，但已进入资本主义工业化时代并已经用铁路和电报连成一体的国家的条件下（这不仅指俄国，还指中国和印度），同旧资产阶级革命时代相比，农民已经不大能担当领导角色，甚至不大能担当独立的政治角色。我不遗余力坚定不移地强调的这一思想，是不断革命论的最重要的特点之一，拿这一点作为理由责备我低估农民，是完全没有理由的，实际上也是根本站不住脚的。

    列宁是如何看待农民政党问题的呢?要回答这个问题就需要相当扼要地回顾一下列宁在1905年至1917年关于俄国革命观点的演变过程。不过我们在这里只想援引两段引文。列宁在1907年写道：

    「也许小资产阶级政治上的团结还有客观困难，使这样的政党不能成立，并使农民的民主派在长期以来依然像现在那样，只是一种脆弱的、不定形的、软弱的劳动派（注7）群聚。」（注8）

    1909年，列宁又就同一个问题写道：

    「……毫无疑问……革命……达到高度发展，实现了革命专政的时候，就一定会使更定型的和更强大的革命农民政党产生口谁不这样地看问题，他就是认为在一个成年人的身上，某些重要器官的大小、形态和发育程度仍然会像儿童时期的一样」。（注9）

    这种假定是否得到证实了呢?没有，没有得到证实。而且正是这一假定促使列宁在彻底接受历史检验的时刻到来之前，对革命政权的问题作出代数式的回答。当然，列宁从未把自己的假设置于现实之上，列宁一生活动的主要内容就是为无产阶级政党的独立政策而斗争。但是可悲的不肖门徒们追随农民政党的结果却是：让中国工人服从国民党，在印度以「工农党」名义扼杀共产主义，危险地虚构出一个农民目标，组织披着伪装的反帝联盟，等等，等等。

    现在的官方思想根本就没有花力气去研究我们上文指出的列宁文章中的矛盾，这些矛盾部分是表面上的，想象的，部分是实际存在的，但它们通常总是产生于问题本身。

    现在我们这里出现了一些特殊类型的「红色」教授，他们与旧日的反动教授的不同之处往往不是脊梁骨更硬些，而是更加不学无术，从此以后，他们就以学者的方式修剪列宁，消除列宁的矛盾，即消除他的思想的生动性，把标准化的引语穿在一条条在线，然后根据「当前时期」的需要，把这一「串」或那一「串」引语投入流通。

    我们一刻也不应当忘记，我们是在一个政治上还是「处女」的国家里，在经过很长一段历史间隙以后，同时也是在欧洲和全世界经过漫长的反动时期以后提出革命问题的，仅仅这一点就使革命问题带有许多未知数。列宁通过工农民主专政的提法表述了俄国社会条件的特殊性。他对这一提法进行过多种解释，但在尚未彻底弄清俄国革命的特殊条件时，他不放弃这个提法，那么这种特殊性究竟是什么呢？

    作为其它一切问题的基础或内在基础的土地问题（亦即一般农民间题）的巨大意义；存在着一大批抱有民粹派思想，其有「反资本主义」传统并经过革命锻炼的农民知识分子，这一切总起来看，可以说假如什么地方能够建立反资产阶级的革命农民政党的话，那么这个地方首先就是俄国。

    事实上，在尝试建立既区别于自由派政党又区别于无产阶级政党的农民政党或工农政党的过程中，一切可能的政治方案都在俄国试验过，包括秘密方式、议会方式以及两者混合的方式，例如：「土地与自由社」、「民意党」、「重分黑土党」、「合法民粹派」、「社会革命党」、「人民社会党」、「劳动派」、「左派社会革命党」等等，等等。半个世纪以来，我们似乎在进行一场大规模的实验，以建立一个对无产阶级政党而言持独立立场的「反资本主义」的农民政党。众所周知，社会革命党的试验规模最大，它在19I7年的某一时期确实成了拥有绝大多数农民的党。结果又怎样呢?社会革命党利用这一地位，只是为了把农民出卖给自由派资产阶级的领袖。社会革命党人同协约国帝国主义联合起来，用武装斗争来反对俄国无产阶级。

    这一真正典型的实验表明，在历史的平静时期即只面临一些次要问题时，以农民为基础的小资产阶级政党还能维持一种实行独立政策的假象；然而当社会革命危机把所有制的基本问题提上日程时，小资产阶级「农民」党就会自动成为资产阶级反对无产阶级的工具。

    假如在分析我过去同列宁的分歧时，不是不假思索地将哪年哪月哪日的话都加以引用，而是把它放到正确的历史前景中去考虑，那么事情就十分清楚：至少从我这方面来说，引起争论的并非是否需要一个无产阶级和农民的联盟来解决民主任务，而是无产阶级和农民的革命合作究竟应该采取什么样的政党政治形式和国家形式，以及由此会产生什么样的结果以使革命得到进一步发展。当然，我说的是我在争论中的立场，而不是布哈林拉狄克当时的立场，他们的立场让他们自己去讲。

    下面的比较十分清楚地表明，不断革命的提法同列宁的提法是多么地切近。1905年夏天，也就是十月总罢工和莫斯科十二月起义之前，我在为拉萨尔的演讲所写的一篇序言中写道：

    「不言而喻，无产阶级就像资产阶级当年那样，是依靠农民和市民阶层来完成自己的使命的，无产阶级领导农村，吸引农村加入运动，使农村关心无产阶级计划的实现。但无产阶级自己必须是领袖。这不是『农民和无产阶级的专政』， 这是依靠农民的无产阶级专政。」（列．托洛茨基：《一九O五年》第281页）（注10）

    现在可以把我于1905年写的、1909年又发表于波兰文报纸的一篇文章中引用过的这些话，同下面列宁的话加以比较了。列宁的这番话也是1909年写的，当时在罗莎．卢森堡的压力下，党代表会议已经采纳了「依靠农民的无产阶级专政」的提法，用以代替布尔什维克过去的提法。孟什维克说列宁的立场发生了急遽的转变，列宁回答说：

    「……布尔什维克在这里给自己选择的公式是说明：无产阶级领导农民。」（注11）

    「……所有这些说法的意思都是一样的，这难道还不明显吗?难道这种意思不正是体现了无产阶级和农民的专政吗?无产阶级依靠农民这个「公式」不也完全包括在无产阶级和农民专政的范围以内吗?」（黑体是我标的──列．托）（注12）

    显然，列宁在这里对 「代数学」公式所作的说明，排除了独立的农民政党思想，从而也排除了农民政党在革命政府中占优势的思想，因为是无产阶级领导农民，无产阶级依靠农民，当然革命政权也就集中在无产阶级政党手中。但这正是不断革命论的核心。

    今天，在经过历史检验之后，关于过去在专政问题上的分歧，最多只能这么说：当时，列宁总是从无产阶级的领导作风出发，竭力强调和阐明工农实行革命民主合作的必要性。他就这一点教导我们所有的人，而我总是从这一合作出发，竭力强调无产阶级不仅在联盟中而且在负有领导这一联盟使命的政府中都应该实行领导，在这个问题上绝不可能再找得到别的分歧。

    紧接上面说的，我再引两段话：一段是《总结与展望》中的，斯大林和季诺维也夫曾用它来证明我的观点同列宁的观点是对立的，另一段话是列宁在同我论战的文章中写的，拉狄克也曾用它来实现同样的目的。

    第一段话是这样说的：

    「无产阶级参加政府，这一条在客观上极有可能， 在原则上也能容许，只是这种参加要具有统治性和领导性。当然，可以把这个政府称为无产阶级和农民的专政，或者无产阶级、农民和知识分子的专政，甚至也可以称为工人阶级和小资产阶级的联合政府。但问题仍然是：谁在这个政府中占统治地位，谁通过政府领导全国?当我们谈到工人政府时，我们只不过是说，领导权将属于工人阶级。」（《论我国革命》1906年，第250页。）

    季诺维也夫大吵大嚷（在1925年!），说我（在1905年!）把农民和知识分子相提并论。除了这一点，他在上述引文中再也找不到别的东西了。这样提知识分子是由当时的条件所决定的，那时候知识分子在政治上的作用完全不同于现在：当时所有的知识分子组织都以农民的名义讲话；社会革命党正式在无产阶级、农民、知识分子「三位一体」的基础上建立了自己的政党；孟什维克正如我当时所写的，步每一位激进知识分子的后尘，为的是证明资产阶级民主的繁荣。当时我几百次把谈到知识分子没有能力形成「独立的」社会集团，谈到革命农民的决定性作用。但是问题并不在于我根本就不打算坚持的个别的论战性的话语。引语的实质在于，我完全接受了列宁所论述的民主专政的内容，我只要求更准确地确定这一专政的政治结构，也就是说，不接受无产阶级只是小资产阶级多数的人质这样的联合。

    现在我们来看看列宁19I6年写的一篇文章，据拉狄克本人说，这篇文章「形式上是反对托洛茨基的，而实际上是反对布哈林、皮达可夫、本人（即拉狄克）及其它许多同志的。」这是非常有价值的供认，完全证实了我当时的印象：列宁论战的对象是虚构的，因为正如我马上就要指出的，实际上论战根本没有触及我。在这篇文章中确实责备过我「否定农民」（有两行话谈到这一点），这一责备结果成了不肖门徒及其追随者的主要资本。然而，正如拉狄克所说的，这篇文章的「关键」是下面这段话；「托洛茨基也不想一想，」列宁引用我的话说，「如果无产阶级能够带动农村非无产阶级群聚去没收地主的土地，推翻君主制度，那也就是『民族资产阶级革命』的完成，而在俄国，这正是未来的无产阶级和农民的革命民主专政。」（注13）

    列宁在这篇文章中责备我「否定」农民是「搞错了对象」，实际上他指的是布哈林和拉狄克，他们确实想跳过革命的民主阶段，这一点不仅从上面说过的一切来看是清楚的，而且从拉狄克本人所引用并正确地称之为列宁文章「关键」的那段引语来看也是清楚的。事实上，列宁直接引了我文章中的一些话，这些话的意思是，只有独立而大胆的无产阶级政策，才能够「吸引农村非无产阶级群众去没收地主的土地，推翻君主制度」等等，然后列宁补充说「托洛茨基也不想一想，这正是末来的……革命民主专政。」换句话说，列宁在这里承认，也可以说是在证实，托洛茨基实际上已接受布尔什维克提法的全部现实内容（工人同农民的合作和这一合作的民主任务），但托洛茨基不愿承认这就是未来的民主专政，就是民族革命的完成。这样看来，在这篇似乎相当「尖锐的」论战文章中，争论的并不是最近革命阶段的纲领及其阶级动力，而是这些力量之间的相互政治关系，专政的政治性质和政党性质。论战中的这类误解在当时是可以理解的，也是不可避免的，因为一方面过程本身还未完全显露，另一方面派别斗争又非常尖锐，但拉狄克事后竟会把问题搞得如此混乱，这就十分令人费解了。

    实际上，我同列宁论战的是，农民在革命中独立的可能性（以及独立的程度），包括建立独立的农民政党的可能性。在论战中我责备列宁夸大了农民的独立作用。列宁责备我低估了农民的革命作用。这种情况产生于论战本身的逻辑。但是，在20年后的今天，有人还在利用这些旧的引语，把它们同当时党内关系的基础割裂开来，把论战中的每一种夸张现象和偶然的错误绝对化，而不是根据已有的伟大革命的经验去揭示分歧的真正焦点在哪里，以及分歧的真实的而不是字面上的范围有多大。

    由于我不得不在选择引语方面有所限制，在这里我只能提一下列宁1905年底撰写I926年首次在《列宁文集第五卷》发表的论革命阶段的简要提纲（注14）。我记得，包括拉狄克在内的所有反对派成员都认为，这个提纲的发表是赠送给反对派的最好礼物，因为在所有按斯大林准则写成的文章来看，列宁原来犯了「托洛茨基主义」的罪过。在共产国际执行委员会第七次全会通过的谴责托洛茨基主义的决议中，有一些最重要的条款，看来好像是有意计划好反对列宁的基本提纲的。斯大林分子对这一提纲的发表恨得咬牙切齿。《列宁文集》编辑加米涅夫以他特有的那种不大知道羞耻的「好脾气」，直截了当地对我说，如果我们之间没有结成联盟的话，他无论如何不会容许发表这份文件，最后，「布尔什维克」上刊载的柯斯特采娃撰写的文章对这个提纲蓄意进行了窜改，其目的是避免列宁在对待全体农民特别是对待中农方面承担托洛茨基主义的罪名。

    在这里，我还要援引一段列宁在1909年对他同我的分歧所作的评价：

    「托洛茨基同志本人在这个论断中， 认为，「民主居民的代表」可以参加「工人政府」；就是说，认为政府可以由无产阶级和农民的代表组成。至于无产阶级在什么条件下可以参加革命政府，这是另外的问题，在这个问题上，布尔什维克很可能不但同托洛茨基有分歧，甚至同波兰社会民主当人也有分歧。但是革命阶级专政的问题，无论如何不能归结为在这个或那个革命政府中占『多数』的问题，不能归结为社会民主党可以参加这个或那个政府的条件问题。」（黑体是我加的──列．托）（注15）

    上述列宁的这段引语又一次证明，托洛茨基接受由无产阶级和农民代表组成的政府，那就是说，他并没有「跳过」农民。同时，列宁强调说，专政的问题不能归结为在政府中占多数的问题。这是无庸置疑的。在这里，问题首先是指工人和农民共同进行斗争，当然也就是指无产阶级先锋队推动农民去反对自由派资产阶级或民族资产阶级的斗争。但是，假如说工农革命专政的问题不能归结为在政府中占据某种多数的问题，那么在革命胜利后，这个问题必然要作为一个决定性的问题提出来。正如我们所读到的，列宁谨慎地（以防万一地）留有余地的说，既然说到党参加革命政府的问题，那么我们同托洛茨基以及波兰同志在有关参加的条件方面可能有分歧。显然，这里讲的是可能的分歧。因为列宁从理论角度说过允许无产阶级代表作为少数参加民主政府。但是事态进程表明，我们之间没有分歧。1917年11月，党的最高领导在同社会革命党人和孟什维克组成联合政府的问题上爆发了异常激烈的斗争。列宁原则上并不反对在苏维埃的基础上实行联合，但他断然地、坚定不移地要求保证布尔什维克在联合政府中占据多数。我同列宁肩并肩地站在一起。

    现在我们来看一看拉狄克本人是如何来概括有关无产阶级和农民民主专政的整个问题的。拉狄克问道：

    「1905年的布尔什维克旧理论在哪个基本方面是正确的呢?它的正确方面就是，彼得格勒的工人和农民（彼得格勒卫戍部队的士兵）共同采取行动推翻了沙皇制度。（在I917年──列．托）大体说来，1905年的提法只预见了阶级的相互关系，而没有预见具体的政治制度。」

    真对不起!我把列宁过去的提法称作一句空话，就像拉狄克不假思索地做的那样，「革命的基本任务实现了：无产阶级和农民共同粉碎了沙皇制度」。但是，这个「基本任务」在所有胜利的、半胜利的革命中都曾实现过。在任何地方，沙皇、封建主、教士都经常尝到无产阶级、前无产阶级，平民和农民的铁拳。这种情况早在十六世纪的德国就发生过，甚至还早一些。在中国也是这些工人和农民打败了「军阀分子」。这同民主专政有什么关系呢?在过去的革命中没有过民主专政，在中国革命中也没有过。这是什么原因呢?这是因为资产阶级骑在承担艰苦革命工作的工人农民头上。拉狄克把「政治设施」丢得一干二净，以致忘记了革命的最「基本任务」，谁领导革命和谁取得政权。然而，革命就是为夺取政权而斗争。这是政治斗争，进行这场斗争的各阶级不是赤手空拳的，而需要借助「各种政治设施」（政党等）。

    拉狄克猛烈抨击我们这些有罪之人，他说：「那些没有认真思考过马克思主义和列宁主义方法的复杂性的人抱着这样的概念：事情的最后结局必然是建立一个工农联合政府，而一些人甚至认为，必然会建立一个工人政党和农民政党的联合政府。」

    这是脑子多么简单的 「一些人」啊！……那么拉狄克自己是怎么想的呢?难道获得胜利的革命不应该去建立新政府?或者说这个政府不应该去反映和确立各革命阶级的某种相互关系?拉狄克「从社会学角度」把这个问题弄得如此艰深，以致除了一些空洞无物的文字以外，什么也没剩下。

    拉狄克本人1927年3月在共产主义学院作的报告中的一段话最清楚地向我们表明，撇开工农合作的政治形式问题是无论如何也不能容许的。拉狄克说：

    「去年我在 《真理报》上曾就这个 （广东）政府写过一篇文章，我称这个政府为农民工人政府。而编辑部的同志认为是我写错了，他们认为是工人农民政府。我没有提出抗议，仍旧保留了那个叫法：工人农民政府。」

    这样看来，拉狄克在1927年3月（不是在1905年）认为，可以有一个与工人农民政府不同的农民工人政府。《真理报》编辑不懂这一点。我承认，即使要了我的命，我也不懂这一点。我们非常了解什么是工人农民政府，然而，什么是与工人农民政府既不同又对立的农民工人政府呢?请费心解释一下这种调换形容词的莫名其妙做法吧!这里我们触到了问题的核心。拉狄克在I926年认为，蒋介石的广东政府是农民工人政府，而在I927年他又重复了这一看法。事实则表明，这是一个资产阶级政府，它利用了工农的革命斗争，然后把他们推入血泊之中。这个错误如何解释呢?拉狄克仅仅是看错了吗?距离远是会看错的。那么你可以说：我不了解，我没有看清楚。然而，实际情况不是这样，这不是由于情报不详而产生的事实错误，很明显，现在看来这是一个深刻的原则性错误。所谓与工人农民政府对立的农民工人政府，就是国民党。它绝不可能是别的东西。如果农民不追随无产阶级，它就会追随资产阶级。我认为，我在批判斯大林派别的思想即「双成份工农党」时，对这个问题讲得相当清楚。（见《共产国际纲领批判》）与工人农民政府不同的广东「农民工人政府」，用中国当前的政治语言来说，是同无产阶级专政对立的「民主专政」的唯一可能的体现，换句话说，是同共产国际称之为「托洛茨基主义」的布尔什维克政策对立的斯大林主义的国民党政策的化身。

    注释：

    1.据《旧约全书》记载，耶和华曾在西奈山顶向摩西传十诫。见《旧约全书．出埃及记》第19、20章。──中译者注

    2.《社会民主党和临时革命政府》，《列宁全集》第10卷，人民出版社第二版，第1页。

    3.《社会民主党在1905年──1907年俄国第一次革命中的土地纲领》，《列宁全集》第16卷，人民出版社第二版，第185页。

    4.托洛茨基这里引的是列宁没有定稿的一篇文章《巴黎公社和民主专政的任务》，此文在《列宁全集》第四版第9卷中只收入了列宁后来增写的结尾部分。──中译者注

    5.《无产阶级及其在俄国革命中的同盟者》，《列宁全集》第14卷，人民出版社第二版，第175页。

    6.斯芬克斯是希腊神话中的女面狮身怪身，当出谜给过路行人，如不能解谜，则被杀死。──中译者注

    7.劳动派是农民在四届杜马中的代表，他们经常摇摆在立宪民主党人（自由派）和社会民主党人之间。──列．托。

    8.《革命和反革命》，《列宁全集》第13卷，人民出版社第二版，第110页。

    9.《无产阶级在我国革命中的斗争目标》，《列宁全集》第17卷，人民出版社第二版，第344页。

    10.从成百段引语中摘引的这段引语正好表明，还在1905年前夕，我已经领悟到农民的存在和土地间题的意义，这比马斯洛夫、塔尔海默、台尔曼、雷梅累、加香、蒙穆索、贝拉．库恩、佩珀、库西宁以及其它马克思主义社会学家开始向我解释农民的意义多少要早一些。──列．托。

    11.在1909年党代表会议上，列宁的提法是「无产阶级领导农民」，但最终他同意了波兰社会民主党人的提法，这个提法赢得了代表会议多数的赞同，从而打击了孟什维克。──列．托。

    12.《无产阶级在我国革命中的斗争目标》，《列宁全集》第17卷，人民出版社第二版，第344页。

    13.《论革命的两条路线》，《列宁全集》第27卷，人民出版社第二版，第93页。

    14.《革命的阶段、方向和前途》，《列宁全集》第12卷，人民出版社第二版，第141页。

    15.《无产阶级在我国革命中的斗争目标》，《列宁全集》第17卷，人民出版社第二版，第344页。


第04章　不断革命论在实践中是怎样的？

    正如我们看到的那样，拉狄克在批判我的理论时，将由这个理论而产生的策略也列入批判范围。这点补充倒显得非常重要。官方在这个问题上对「托洛茨基主义」的批判尚且小心翼翼地限于理论方面。但是，拉狄克感到意犹未尽。他正在努力斗争，以反对在中国执行一条明确的（布尔什维克）的路线。他需要用攻击不断革命论的手法来使这条路线名誉扫地。为此，他必须证明，或者假装似乎已经由谁证明了，过去的一条错误的策略路线就是源出于这个理论。拉狄克在此蒙骗他的读者。也许他自己对革命历史毫无所知，因为他本人从未直接参加过革命，而且地也没有作出丝毫的努力，根据文件来考察一下这个问题，而这些文件的主要部分已经收集在我的《全集》第二卷中。每个识字的人都可以查核这些文件。

    据此，拉狄克就可以明白：差不多在第一次革命的所有阶段中，我对革命力量及其一系列任务的评估都和列宁完全一致，尽管在整个1905年里我是秘密地住在俄国的，而1906年我是在监狱里度过的。在这里，我不得不使自己只限于提出最低限度的证据和例证。

    在第一次布尔什维克党代表大会 （历史上称它为第三次党代表大会）召开前的两三个月，也就是我在1905年2月份写成，3月份发表的一篇文章中写道：

    「人民与沙皇之间进行的那种只知道胜利别无他念的激烈斗争；作为这一斗争最高峰的全民起义；临时政府作为人民战胜衰朽敌人的革命桂冠；临时政府解除沙皇反动派的武装，将人民武装起来；在拥有普遍的、平等的、直接的和秘密的投票权力的基础上召开立宪会议──以上这些就是革命各个阶段的明确目标。」（见《全集》第232页）

    为了明辨我在提出基本策略问题方面同布尔什维克完全一致的观点，只要把上述这段话同1905年5月召开的布尔什维克党代表大会的决议对比一下就够了。

    除此之外，在克拉辛的同意之下，我在彼得堡根据这篇文章的精神阐述了临时政府的提纲，这一提纲当时是秘密发表的。克拉辛在布尔什维克党代表大会上为这一提纲作了辩护。下面这段话可以证明列宁是以多么赞同的态度来评价这一提纲的：

    「我完全同意季明同志的观点。作为一个写文章的人，我自然很注意这个问题在文字上的提法。季明同志十分正确地指出了斗争目的的重要性，我不折不扣地同意他的意见。谁若不想占领要害位置，谁就不能作战……。」（注1）

    克拉辛所作的内容广泛的修正，其主要部分体现在代表大会的决议中，我建议读者不妨一读。而这些修正意见却出自我手，我至今保存着约克拉辛的便条可以为此作证。加米涅夫和其它人对于党史上这一段插曲的来龙去脉都了如指掌。

    农民问题，即设法使农民接近工人苏维埃，以及同农民协会协同工作的问题，日益地引起了彼得堡苏维埃的重视。也许拉狄克意识到了苏维埃的领导权并已转移到了我的手里？以下是我就革命的策略任务所表述的千百条意见中的一条：

    「无产阶级创建了遍及城市的各级苏维埃来领导城市群众的战斗行动，并把同军队和农民结成联盟提到议事日程上来。」（《开端报》第四期，旧历1905年11月17日，新历11月30日）

    坦率地说，引用一些话来证明我从来没有说过某些话，例如所谓从专制主义「跳跃」到社会主义，实在令人感到无聊与惭愧。但是别无他法。例如，关于立宪会议的任务，我在1906年2月写过下面一段话，我绝没有像拉狄克现在一样追随斯大林，为了用极左的扫帚清除掉昨天机会主义的踪迹，在中国问题上急急忙忙地把立宪会议同苏维埃对立起来。

    「解放了的人民将依靠自己的力量召开立宪会议。立宪会议的任务将是巨大的。它应该根据民主的原则，即人民充分掌握政权的原则，来改造国家。它应该组织民兵，实行广泛的土地改革，实行八小时工作制和累进所得税。」（见《全集》第二卷上册.第349页）

    1905年，在一份专门论述「立刻」实行社会主义的鼓动性的传单中，我是这样写的：

    「可以想象在我们俄国现在就实行社会主义吗？不，我们的农村还太愚昧，太无知。农民中真正的社会主义者还太少。我们首先应该推翻使人民大众处于黑暗之中的专制制度。应该为农村的穷人免除所有的捐税；应该实行累进所得税和普及义务教育；最后，应该使农村无产阶级和半无产阶级同城市无产阶级联合起来，共同组成一支社会民主大军。只有这样的军队才能完成伟大的社会主义革命。」（见《全集》第二卷上册，第228页）

    由此可见，早在拉狄克尾随斯大林和台尔曼，开始对我讲授这个问题之前，我就已指出了民主革命和社会主义革命阶段的区别。二十二年前，我写道：

    「当社会主义的报刊上论述关于不间断的革命的观点时，亦即论述要随着社会冲突日益升级、新的民众阶层不断加入起义、无产阶级对统治阶级在政治和经济上的特权不断地发动进攻，用社会主义革命来扫除专制制度和农奴制，这时，我们的「进步」刊物却齐声发出了怒吼。」（《我们的革命》，1906年，第258页）

    首先，我请大家注意在这一番话中，我对不间断革命所下的定义：不间断革命将消灭中世纪制度，同伴随着社会冲突日益尖锐而发生的社会主义革命连接在一起。那么跳跃在哪里呢？哪儿忽视了民主阶段呢？难道在1917年不正是发生了这样的情况吗？

    不能不顺便提一下，这些 「进步」报刊在1905年关于不间断革命所发出的吼声绝不能同那些在二十五年之后干预此事的当今御用文人与微不足道的迟到者所发出的无进步可言的吼声相提并论。

    那个在列宁小心翼翼地主编下的布尔什维克派主要机关报《新生活》是如何对待我在报刊上提出的「不断革命论」问题的呢？无疑在这一点上不曾不使人们感兴趣的。「激进」的资产阶级报纸《我们的生活》载文，试图用列宁的更加「理智」的观点来反对托洛茨基的「不断革命」。针对这篇文章，布尔什维克的《新生活》在1905年II月27日作出了如下答复：

    「这是一种随心所欲的说法，当然是一派胡言。托洛茨基同志说，无产阶级革命可以不停留在第一阶段上而继续发展，继而将剥削者推开。列宁指出，政治革命仅仅是第一步。《我们的生活》的政论家很想从中看到一种反对意见…。所有这些误解首先出于《我们的生活》对社会革命的本身含义的恐惧；其次，这家报纸希望在社会民主当人中间找到尖锐的和耸人听闻的意见分歧；再次，是由于托洛茨基同志用了『给予一击』这样一种形象的说法。」

    在《开端报》的第十期上，托洛茨基同志十分明确地阐明了自己的思想：「革命的彻底胜利意味着无产阶级的胜利」，托洛茨基同志写道。而这种最后的胜利同样也意味着革命的进一步的不间断性。无产阶级要实现基本的民主任务，而作为巩固其政治统治的直接斗争的必然逻辑，在某一时刻向无产阶级提出的将纯粹是社会主义问题。在最低和最高纲领之间形成了一种革命的不间断性。这并不是简单『一击』也不是一天或者一个月的事情，而是一整个历史时期。力图事先计算出这种革命的持续时间是荒谬的。」

    这一段文字在一定程度上完全点出了这本小册子的主题。对于不肖门徒们后来的一切批评所进行的驳斥，有谁能比列宁的《新生活》那种用赞同的口气援引我在报纸上发表的一篇论文中所进行的这种驳斥更加清楚，更加确切和更加无可争辩的呢？我的那篇文章阐述了，胜利的无产阶级在实行民主的过程中，由于其地位的原因，在一定的阶段不可避免地会面临纯粹的社会主义问题。也就是说，无产阶级专政不可避免地会产生那种最低和最高纲领之间的不间断性的原因就在于此。这既非一次打击，亦非一次跳跃──我对当时小资产阶级阵营中的批评者作如此解释──这是一整段历史时期。而列宁的《新生活》是完全同意这一种前景预测的。我想，更为主要的是这一事实在现实的发展过程中得到了证实，它已在1917年被肯定是完全正确的。

    除了《我们的生活》的小资产阶级民主主义者们之外，主要是孟什维克分子在1905年，尤其是在革命开始遭到挫折后的1906年谈论有关用民主制「跳跃」到社会主义的幻想。在孟什维克分子中间，以马尔丁诺夫和已故的约尔丹斯基在这方面表现得尤为突出。顺便提一下，他们俩后来成了死心塌地的斯大林分子。在我1906年的一篇专论中，我非常详尽地、通俗地向那些硬往我头上扣「跳跃到社会主义」帽子的孟什维克的作家们解释，他们的观点不仅是错误的，而且是愚蠢的。我今天几乎可以全文重印这篇文章来驳斥不肖门徒们的批评。但是，在下面一句话中概括的结论也许已经够说明问题的了：

    「我深知──我可以明确地对批评我的人（约尔丹斯基）说清楚在一篇报纸文章中越过政治障碍并不意味着在实践中越过了障碍。」（见《全集》第二卷上册，第454页）

    也许这足够了吧？如果不够，我可以继续援引一些话，能让像拉狄克这样的批评家找不到借口说，他们「手头」没有那种使他们可以自由地作出判断的数据。

    1906年，我在狱中写了一本小册子《我们的策略》，当时由列宁负责出版。这本册子的特点在于作出了下述结论：

    「无产阶级可以依靠农村的起义──而在作为政治生活中的城市里，无产阶级能够完成它自己开创的事业。无产阶级依靠农民的力量并领导农民，这样不仅仅能给予反动派以最后的胜利的一击，而且还可以巩固自己的革命成果。」（见《全集》第二卷上册第448页）

    这像是忽视农民吗？顺便提一下，在这本小册子中，下述思想也得到了进一步的阐发：

    「考虑到革命的发展不可阻挡，我们的策略当然不该忽视革命运动中不可避免的，或者是可能的，或者甚至仅仅是或然性的时期和阶段。」（见《全集》上册，第436页）

    这难道像是幻想中的跳跃吗？

    在我的《论第一个苏维埃政权的教训》（1906年）一文中，我以下述文字描述了革命进一步发展的前景，或者正如事情所表明的那样，是新革命的前景：

    「历史不会重演──新的苏维埃不必重新再一次经历五十天事件（1905年10月–12月），但它完全能够从这一时期得出自己的行动纲领。这个纲领非常清楚。同军队、农民和城市小资产阶级的最低层平民进行革命的合作。废除专制制度，摧毁它的物质组织：部分实行改组，部分通过解散军队；消灭官僚警察机构。实行八小时工作制。武装居民，首先是──无产者。将苏维埃转变为城市革命的自治机关建立由农民代表组成的苏维埃（农民委员会）作为地方上的土地革命的机构。组织立宪会议的选举，根据人民代表的明确工作纲领进行竞选斗争。」（见《全集》第二卷下册.第206页）

    这难道像是跳过了土地革命，或者从总体上轻视了农民问题吗？这难道像是我对革命的民主任务视而不见吗？不，根本不是。那么，在这种情况下，拉狄克画的政治画像究竟像什么呢？什么都不像。

    拉狄克慈悲地、但很模棱两可地将被他已经曲解了的我在1905年的立场同孟什维克的立场区别开来，他没有领悟到自己正在重复孟什维克对我的批评的四分之三；拉狄克阴险地说，即使托洛茨基运用的方法同孟什维克一样，但是目的不同。拉狄克这种主观的提法彻底损毁了自己解决问题的途径。连拉萨尔都知道，目的依赖于手段，并且最终以手段为先决条件。关于这个论题，他甚至还写过一本戏剧（《弗朗茨．冯．济金根》）。我的方法在哪一个方面回孟什维克的方法一样呢？这就是对待农民的态度。拉狄克为了证明这一点，从列宁1916年的文章中引证了前文中援引过的三行。顺便说明一下，列宁虽说在这里点的是托洛茨基的名，但在事实上是同布哈林及拉狄克本人在论战。除了那段我们都看到的被列宁文章的整个内容所推翻的引语之外，拉狄克还引用了托洛茨基本人的话。在I916年的一篇文章中，我在揭露孟什维克概念的空虚时问道：如果不是让自由资产阶级来领导的话，那么让谁来领导呢？说到底，你们孟什维克就是无论如何都不相信农民的独立政治作用。因此，拉狄克立即抓住我的辫子说托洛茨基「同意」孟什维克对于农民作用的看法。孟什维克认为，因为同农民结成的联盟不可靠和不牢固而「拒绝」自由资产阶级，那是不能容忍的。这就是孟什维克的「方法」。而我的方法是抛开自由资产阶级，为革命农民的领导权而斗争。在这个基本问题上，我同列宁没有意见分歧。在同孟什维克斗争时，我对他们说：「你们无论如何都不想让农民担任领导角色。」这句话并不像拉狄克诽谤的那样：同意孟什维克的「方法」，而是清楚地提出一种选择：或者是自由财阀专政，或者是无产阶级专政。

    我在1916年提出来反对孟什维克的证据同样是完全正确的，而现在拉狄克又很不诚实地企图用我的论据来反对我，实际上早在九年前，在1907年的伦敦党代表大会上，我已经运用了这一论据，来捍卫布尔什维克关于对待非无产阶级政党的态度的提纲。在此，我引证我在伦敦代表大会上那篇演讲的主要部分。在十月革命后的最初几年中，我的这篇演讲不止一次地被收入各种文件汇编和文选中，作为布尔什维克在革命中所表明的对待阶级和政党问题的立场。就在这篇演讲里，我简明扼要地表述了不断革命论：

    「对孟什维克同志们来说，他们自己的观点显得异乎寻常的复杂。我曾一再听到，他们责难我对俄国革命的过程的论述过于简单化。然而，孟什维克的观点尽管变幻莫测，显得很复杂，但是，也许正是这种变幻莫测，却成了连米留可夫先生也能明白的非常简单的东西。」

    「在最近出版的《第二届国家杜马选举是怎样进行的？》一书的跋中，立宪民主党的思想领袖写道：「至于说到狭义的左派集团，即社会主义革命集团，要想同他们达成协议是相当困难的。但是，如果没有明确的积极原因，那么，至少也有一些很有力的消极原因，可以在一定程度上使我们达成协议。他们的目的　　──批评我们，损害我们的声誉。为此，我们就必须挺身而出，争取行动。我们知道，对于社会主义者来说，不仅在俄国，而且在全世界，目前进行的革命不是社会主义革命，而是资产阶级革命。这场革命应该由资产阶级民主派来完成。在全世界，没有哪一个社会主义者已准备好在这种民主制中占有地位，如果国家将他们大批地派往杜马，当然不是为了现在实现社会主义，或者用自己的手实行作为准备阶段的「资产阶级」改革‥因而，他们将议会议员的角色交给我们来担任，这比由他们自己担任这一角色而有失体面要有利得多。」

    「我们可以看出，米留可夫直接把我们引到问题的核心。以上引语反映出了孟什维克对革命、对资产阶级民主和社会主义民主之间的关系问题上所取的立场的所有最重要的方面。」

    「『正在进行的革命是资产阶级革命而不是社会主义革命」──这是第一点，也最最重要的一点。「必须由资产阶级民主派来完成资产阶级革命』──这是第二点。社会主义民主派无法用自己的双手来实现资产阶级改革，它的作用仍然是纯粹的反对派的作用：「批评和损誉」，这是第三点。最后，即第四点，为了使社会主义者依然能保持反对派的地位，「我们（即资产阶级民主派）必须站出来并采取行动。』」

    「但是，如果『我们』，不站出来，那该怎么办呢？如果没有一个能够领导资产阶级革命前进的资产阶级民主派，那该怎么办呢？那就必须造一个出来。这正是孟什维克主义所得出的结论。它所制造的资产阶级民主派及其特点和历史，全都产生于他自已的想象。」

    「作为唯物论者，我们必须首先提出资产阶级民主派的社会基础问题：它可以依靠哪一个阶层或者哪一个阶级？」

    「大资产阶级是不能作为一种革命力量来依靠的──我们都同意这一点。甚至在法国大革命（从最广义说，这是一次民族革命）时期，里昂的某些实业家所起的也是反革命作用。但是我们听说，中层资产阶级，尤其首先是小资产阶级，他们是资产阶级革命的领导力量。那么，这个小资产阶级代表的是哪些人呢？」

    「雅各布布布布宾党人依靠的是城市民主派分子，这个民主派产生于手工业行会、小店主、工匠以及同他们有密切联系的城市居民，构成革命的无套裤汉大军──他们是主要的政党山岳党的支柱。正是这大批城市群聚经历了手工业行会的漫长历史锻炼，把整个革命担子挑在了自己肩上。这种革命的客观结果是为资本主义剥削创造了「正常的」条件。然而，历史进程中的社会机制却导致了这样的结果，即，「群氓」、街头民主分子、无套裤汉为资产阶级统治创造了条件。他们的恐怖专政帮助资产阶级在推翻了小资产阶级民主专政以后清除了旧的社会渣滓，顺利地执掌政权。」

    「现在我提一个问题──哦，这已经不是第一次了!──如果无产阶级仍然站在反对派的地位上，那么，在我们国家里，由那个社会阶级来推行革命的资产阶级民主，使它掌握政权并使它有可能完成巨大的任务呢？这就是问题的核心，我再一次向孟什维克提出这个问题。」

    「的确，在我们的国家里，革命的农民群众为数甚多。但是，孟什维克的同志们同我一样清楚，不管农民的革命性有多么强，他们是不能担任独立的政治角色的，更不用说担任领导的政治角色了。毫无疑问，农民可以被证明是一支为革命服务的巨大力量，但是，如果一个马克思主义者认为一个农民政党能够使自己居于领导资产阶级革命的地位，同时依靠自己的主动性能够把国民生产力从使他们受尽折磨的古老桂梏下解放出来，那么，这个马克思主义者的观点是毫无价值的，城市是现代社会的主宰者，因此，只有城市能够在资产阶级革命中担任主宰者的角色。（注2）

    「那么，在我们国家里，能够率先领导国家的城市民主派在哪儿呢？马尔丁诺夫同志一直手持放大镜在寻找。他找到了萨拉托夫的教师们，彼得堡的律师们和莫斯科的统计师们。同他们所有的同道者一样，他甚至不想注意，产业无产阶级在俄国革命中所夺取的地盘就同十八世纪末的无套裤汉半无产阶级手工业民主派所夺取的地盘一样。同志们，我提请你们注意这一根本事实。」

    「我们的大工业并不是从手工业有机地发展起来的。我们的城市经济史对基尔特时期完全是陌生的。在我国，资本主义工业也是在欧洲资本的直接压力下兴起的。它在基本上没有遇到手工业文化体系的抵抗的情况下，占领了一片未开垦的，处于原始状态的处女地。外国资本是通过国家借债的途径和私人发起的渠道流入我国的。它将工业无产阶级聚集在自己周围，而压制了手工业的产生和发展。这一过程的结果是，在我国的资产阶级革命时刻，一种极其高度地发展了的社会形式中的产业无产阶级成了城市的主要力量。这是事实。这一点无可辩驳，必然将此作为我们的革命策略结论的基础。」

    「如果孟什维克同志们相信革命会取得胜利，或者哪怕是承认有取得这种胜利的可能性，他们就不能反驳下面的事实：在我国，除了无产阶级以外，没有别的历史角色可以问鼎革命权力。就像法国大革命中的小资产阶级城市民主派站在革命的民族最前列一样，无产阶级，这个城市中唯一的革命民主派，应该在农民大众中寻得支持并掌握权力──只要革命能有胜利的前景。」

    「一个直接依靠无产阶级和通过无产阶级依靠革命农民的政府，仍然不意味着社会主义专政。我现在并非在谈论无产阶级政府的远景。也许无产阶级注定要失败，就像雅各布布布布宾民主派的失败一样，它只能为资产阶级统治扫清道路。我想明确指出的只有这一点：如果我国的革命运动像普列汉诺夫所预言的那样，作为工人运动而获得胜利，那么，只有无产阶级的革命的胜利，才能使我国的革命胜利成为可能──否则革命就根本不可能胜利。」

    「我特别强调坚持这一结论。如果认为，无产阶级和农民大众之间的社会性对抗使无产阶级不能领导农民大众，无产阶级本身也没有强大到足以取得胜利──那么，结论必然只有一个：即我们的革命从根本上注定是不会胜利的。在这样的条件下，革命的自然结局必定是自由资产阶级同旧政权达成协议。这是另一种结局，我们绝对不能否定有这种结局的可能，但是很显然，这种结局只摆在革命失败的道路上，而且是受到了革命的内在弱点的制约。从本质上看，孟什维克们所作出的一切分析──首先是他们对无产阶级以及无产阶级与农民可能建立的关系的估价──不可逆转地将他们引上了一条革命悲观主义的道路。」

    「但是，他们长期坚持放弃这条道路，而在实行资产阶级民主制这一点上才能产生革命的乐观主义。」

    「从这一点上衍生出他们对待立宪民主党人的态度。他们认为立宪民主党人是资产阶级民主的象征，而资产阶级民主派则又是革命权力的天然问鼎者。…．。」

    「那么你们根据什么来相信，立宪民主当人还会崛起并且屹然挺立呢？是根据政治发展的事实吗？不，只不过是根据你们的方案罢了。为了「将革命进行到底」，你们需要城市资产阶级民主派。你们急切地寻找它，但是除了立宪民主当人之外，你们什么都没找着。从你们对他们的期望中滋长了令人惊讶的乐观主义。你们帮他们乔装打扮，你们想迫使他们扮演一种他们不愿扮演、不能扮演，将来也不会扮演的富有创造性的角色， 对于我的基本问题──我无数次地提出这个问题──我尚未听到回答。你们对革命没有作出什么预断。你们的政策缺乏伟大的远景。」

    「还有一点与此有关，你们对资产阶级政当的态度可用代表大会应该牢记的一句话来概括：按照情况可能提出的要求，无产阶级并不假想进行一场有系统的斗争以对人民大众产生影响，它也不设想用一种单一的指导思想来决定自己的战术步骤，即：将一切劳动者和被压迫者团结在自己的周围，并成为他们的先驱和领袖。」（《第五次党代表大会纪录和决议》，第180一185页）

    这篇演讲简明扼要地概括了我在1905年至1906年期间的全部文章、演说和行动。它得到了布尔什维克的全力赞同，更不用说罗莎．卢森堡和梯什科了。（在这篇演讲的基础上，我同他们的联系更为密切，这种联系导致了我在波兰报纸上同他们合作）。列宁没有原谅我对孟什维克所持的调和态度──他是正确的──他本人对我的这篇演讲的反应是颇为审慎的。他这样说：

    「我只想指出，托洛茨基在《保卫党》这本小册子中公开表示他同意考茨基的观点，即在当前的俄国革命中，无产阶级和农民的经济利益是一致的。托洛茨基承认说成立反对自由资产阶级的左派联盟是可以允许的，是适宜的。在我看来，这些事实足以说明托洛茨基同我们的观点相近。撇开「不间断革命」问题不论，这里在对资产阶级政党的态度问题上，基本观点是一致的。」（注3）

    列宁在演讲中并末对不断革命论作过总评价，因为我自己也没有在演讲中就无产阶级专政的进一步前景这一问题展开过论述。他显然没有读过我论述这一问题的基本著作，否则他不会在谈到我「接近」布尔什维克的观点时，将此作为一件新鲜事来谈论。因为在伦敦的那次演讲仅仅简要地阐述了我在1905一1906年发表的著作中的观点。列宁用非常审慎的态度表达了自己的看法，因为当时我还站在布尔什维克派的圈外。然而，更正确一点说，正因为如此，他说的话才没有留下任何曲解的余地。在关于对待农民和自由资产阶级的态度问题上，列宁确认，「我们之间在这个问题的基本点上是一致的」。这种一致性并不像拉狄克故意混淆视听地称之为那种目的上的一致性，而恰恰是方法上的。有关民主革命长入社会主义革命的前景，列宁在这里恰恰将它作为「撇开不间断革命问题」的保留点。这种保留意味着什么呢!显然，列宁全然没有像那些不学无术而又心怀叵测的不肖门徒们所施展的惯技那样，将不断革命同忽视农民或者跳过土地革命混为一谈。列宁的思想是这样的：我们的革命将能走得多远，无产阶级在俄国是否比在欧洲能够更早地取得政权，以及这一点为社会主义展现了那哪前景──这个问题我不去触及；然而，在无产阶级对待农民和自由资产阶级的态度这一根本问题上，「我们之间在这里是一致的。」

    我们从上面已经看到，布尔什维克的《新生活》差不多早在不断革命论刚刚诞生的时候，即还在1905年是怎样对它作出反应的。我们再回忆一下，列宁《全集》的编辑在19I7年以后是怎样评价这个理论的。在第十四卷下册第48I页的注释中说：

    「甚至在1905年以前，他（托洛茨基）就提出了最初的而现在还特别值得注意的不断革命论，他断言，1905年的资产阶级革命将直接转入社会主义革命，构成一系列民族革命中的第一次革命。」

    我承认，这绝非是认定我对不断革命问题所写的一切都是正确的。但是无论如何，这是认定了拉狄克有关不断革命问题所写的是错误的。「资产阶级革命将直接过渡到社会主义革命」──这恰恰是一个论述长入问题的理论，而不是主张跳过某个阶段的理论：从这一理论引申出的是一种现实主义的策略，而不是冒险的策略。那么「目前特别意义重大的不断革命论」，这几个字意味着什么呢？这几个字意味着，十月革命以其新的光芒照亮了这个理论的某些方面，它们先前对许多人来说还是蒙蒙胧胧的，或者纯粹是「令人难以置信」的。列宁《全集》第十四卷下册问世的时候，列宁还活着。成千上万的党员都读过这条注释。直到1924年以前，还没有人说它是伪造的。只是到了1928年，拉狄克才有此说法。

    ，既然拉狄克所谈及的不仅是理论，还有策略，那么，我于1905年和1917年实际参加了革命这一事实的性质毕竟成为反击他的最重要的论据。1905年我在彼得堡苏维埃所做的工作，同我在对革命性质的看法（这些看法遭到了不肖门徒们至今连续不断的攻击）上所作出的彻底的努力是相一致的。他们所说的我的错误观点怎么可能丝毫也不反映于我在众目睽睽之下所进行的和每天见诸于报端的政治活动中呢？如果假设这种错误理论能确实反映在我的策略中，那么当今的执政官儿们当时为什么保持沉默呢？更为重要的是，为什么列宁在革命的最高涨时期和革命失败以后，都那样竭力地维护彼得堡苏维埃的路线呢？

    同样又是这个问题，仅仅是以更为尖锐点的形式，摆到了I917年的革命问题上。我在纽约写的一系列的文章，用不断革命的理论来评估二月革命。所有这些文章现在都又重版了。我在策略问题上所作出的结论与列宁于同一时期在日内瓦所作出的结论完全一致，因此，就同加米涅夫、斯大林等等一批不肖门徒们的结论之间有着不可调和的矛盾。我到彼得堡之后，没有一个人向我问起过是否放弃了不断革命论的「错误」。确实无人来问过，斯大林窘迫地在几个角落里东躲西藏，心怀一个愿望：党尽早地忘却他在列宁回国前所鼓吹的政策。雅罗斯拉夫斯基当时还不是监察委员会里的一个鼓动者（注5），他同孟什维克们、奥尔忠尼启则和其它人一道在雅库茨克出版一份微不足道的半自由派小报。如米涅夫指责列宁是托洛茨基分子，当他遇到我的时候口称：

    「现在是你们时来运转了。」在十月革命前夕，我在布尔什维克中央机关报上写文章论述不断革命的前景。谁也不曾想到要出来反对我。我与列宁的观点一致是彻底的和毫无疑问的。包括拉狄克在内的那些批评我的人到底要说什么呢？难道我自己完全不明白自己维护的理论，难道在历史的最关键时期我的行动要同我的理论背道而驰才能算是十分正确吗？倒不如说，批评我的人就像不了解其它许多事情一样不了解不断革命论，这岂非更简单些？因为假定这些姗姗来迟的批评家不仅能够很好地理清自己的思路，而且能自如地分析他人的思想，那么，他们这些人毫无例外地在I917年采取那种令人失望的立场，并在中国革命问题上要永远蒙受耻辱，这该怎么解释呢？

    但是，也许有的读者会忽然想到，你们的最主要的策略口号：「不要沙皇，只要工人政府」，那究竟怎么解释呢？

    这条论据在某些范围里被视为其有决定性的意义。托洛茨基的可恶的「口号」：「不要沙皇」充斥于每一篇对不断革命进行批评的文章之中；有些批评家把这一点看成是一条最终的、最重要的和最具有决定性意义的论据；而其余批评家则把它看成是头脑疲倦后的现成避风港。

    不学无术和背信忘义的 「大师」（注6）将这种批评推到了更为深奥的地步，他在那本举世无双的《列宁主义问题》一书中说：

    「我们不来多讲 （绝对不是!––列．托．）托洛茨基同志在I905年的态度，当时他「简直」忘掉了农民是革命力量，提出了「不要沙皇，只要工人政府」的口号，即不要农民参加革命的口号。」（斯大林《论列宁主义的几个问题》，第174一175页）（注7）

    尽管面对这种不愿意「详述」的无情的批评，我的处境几乎是毫无希望的了，我还是试图指出一些不那么严重的情形。确实有一些情况值得一说，我提请大家注意看下去。

    即使说我在I905年的某一篇文章中提到过一个孤立的、模棱两可的，或者说是不妥当的、可能引起误解的口号，那么，事隔二十三年后的今天，也不应该孤立地把它挑出来进行攻击，而应该将其同我就这一题目所写的其它著作联系起来，最重要的是，应该同我在一系列政治事件中的参与情况联系起来看。切不可只告诉读者一个他们所不知道的（连批评家也不知道的）著作题目，然后往这个题目上强加进同我所写以及所做完全背道而驰的意思。

    但是，也许补充一点不曾显得多余──哦！批评家们──在任何时候和任何地点，我都没有写过、说过和提出过「不要沙皇，只要工人政府」这样一句口号。在对我作出裁决的法官们所提的这个主要论据的基础上，除了其它一切之外，还有一个更为可耻的不顾事实的错误。事实上，那份题为「不要沙皇，只要工人政府」的宣言传单是帕尔乌斯于1905年夏天在国外写成并发表的。当时我早已在彼得堡秘密地住了很长一段时间，无论是在思想上，还是在行动上，我同这张传单都毫无关系。我是很晚才从一些论战性的文章中知道这个口号的。我从未有时机或者机会来表达自己对它的看法。我从未见过这份传单，更末读过（其实，我的一些批评者们也同我一样）。这件引人注目的事情的事实就是如此。我很抱歉，我必须让台尔曼和塞玛尔之流放弃这个最不费力而又最能令人轻信的论据。然而事实毕竟比我的仁慈情感更加有力。

    事情还末就此了结。真是无巧不成书，正当帕尔乌斯在国外发表那份我所不知的「不要沙皇，只要工人政府」的传单的时候，找他在彼得堡写了一篇题目为「既不要沙皇，也不要地方自治者（注8），而要人民」的声明，并秘密地出版了。这个题目作为包括工人、农民在内的一个口号，不断地重复出现在传单的内容中，它的本意是用一种通俗的形式来反驳后来关于跳过革命的民主阶段的论点的。这份呼吁书已经收入我的《全集》（见第二卷上册，第256页）。我还有一些针对农民本身而发的声明，由布尔什维克中央委员会公布，而按照斯大林的绝妙的说法是我「简直忘掉了」。

    到此一步，事情仍然没有完。就在不久前，中国革命问题的理论家和领导人之一，尊贵的拉斐斯在刊登于苏联共产党中央委员会理论机关报上的一篇文章中，又说起了托洛茨基在1917年所提出的这个可恶的口号。不是在1905年，而是在1917年!其实孟什维克分子拉斐斯还是有辩解的理由的--差不多到1920年前，他还是彼特留拉的「内阁大臣」（注9），为反对布尔什维克的国家大事搞得心神不宁的他，哪会去琢磨在十月革命阵营中所发生的事情呢？那么，中央委员会机关报的那帮编辑又怎么样呢？真是怪事一桩，或多或少是件荒唐的事……。

    「但是那怎么可能呢？」一位近几年来读了这拙劣作品的有良知的读者会喊叫起来。「成千上万的书籍和文章难道不是教导我们……？」

    「是的，朋友，是教导过。但是你们现在得重新开始学习。这就是反动时期的附加学费，这毫无办法。历史不是呈直线发展的。它暂时走进了斯大林的死胡同。」

    注释：

    1.在俄国社会民主工党第三次代表大会上《就关于临时革命政府决议案的修改意见所作的发言》。列宁在此处使用的是克拉辛在党内的名字：季明。（《列宁全集》第10卷，人民出版社第二版，第139页。）

    2.专放马后炮来指责不断革命论的批评家们是否同意这一点？他们是否准备把这个基本命题扩大到印度、中国等东方国家去呢？究竟「是」还是「否」？──列．托。

    3.亦见《俄国社会民主工党第五次代表大会文献：就关于对资产阶级政党的态度的报告所作的总结发言》，《列宁全集》第16卷，人民出版社第二版，第340页。

    4.这里指在列宁生前出版的《列宁全集》第二版的注。──中译者注

    5.雅罗斯拉夫斯基从1923年起担任俄共（布）党中央监察委员会党书记，第十七次党代表大会上党选为中央监察委员会委员。这里指的当系这两项职务。──中译者注

    6.指斯大林。

    7.《十月革命和共产党人的策略》，《斯大林全集》第六卷人民出版社1956年版第316页。

    8.即地方自治机构自治局的成员。这种机构是在沙皇统治末期建立的。只拥有有限的权力，自由派和贵族在其中占统治地位。──中译者注

    9.I877一1926，乌克兰资产阶级民族主义分子，在1918一1920年外国武装干涉和国内战争期间曾在乌克兰建立政权。──中译者注


第05章　「民主专政」在我国实现了吗 ？是在什么时候实现的呢？

    拉狄克乞助于列宁的话之后断言，民主专政是在双重政权的形式下实现的。是的，列宁偶然地，而且是有条件地如此提出过问题；我承认这一点。「偶然的吗？」拉狄克怒气冲冲，指责我蓄意攻击列宁最根本的思想之一。然而，拉狄克所以要怒不可遏，仅仅是因为他错了。在问世四年之后也遭到拉狄克批评的《十月的教训》一书中，我就列宁的「实现」民主专政的话是这样解释的：

    「民主的工农联合只能成为一种不成熟的，不能真正取得政权的权力形式——它只是一种倾向而不是具体事实。」（《全集》第三卷上册，第21页）

    关于这一解释，拉狄克评道：「对列宁著作中最精彩的理论篇章之一的内容作如此转述是毫无价值的。」紧接着这句话，拉狄克情绪激昂地求助于布尔什维克的传统，最终得出结论说：「这些问题太重要了，因此不可能用列宁偶尔说过的话来回答。」

    拉狄克想用这几句话来捏造一种画面：我对列宁的一个最精彩的思想持漫不经心的态度。但是，拉狄克的愤怒和激昂是枉然的，这里只需有一点理解力就够了。尽管我在 《十月革命的教训》中所作的门述十分简短，但绝不是出自根据间接引语而突发的念头，而是根据对列宁著作的真正的全面研究。它反映了列宁关于这个问题的思想实质。而在拉狄克的冗长表述中，尽管大量地旁征博引，却丝毫都没将列宁的思想中任何一点富有生命力的见解保留下来。

    为什么我要使用「偶然地」这一带有限定意义的词呢？因为，这才反映事情的本来面目。应该指出，关于民主专政在双重政权下的形式下「实现」（以一定的形式和达到某种程度）这一点，列宁只是在1917年4月至l0月间提到过。也就是说，在民主革命真正地实现之前提到过。拉狄克既没有注意到，又不明白，也无法理解这一点，当年在同现在的这批不肖门徒的斗争中，列宁在提到「实现」民主专政这一问题时，有着严格的限定意思，他并没有将双重政权从性质上看作一个历史阶段——倘若这样的话，那倒反而成了无稽之谈——而是据理反驳那些期待着将独立的民主专政修修补补后再度出台的人们。列宁的话仅仅是指，除了双重政权可悲地流产之外，现在没有，将来也不会有其它形式的民主专政，所以应该「重新武装」党，也就是说，要改变党的口号。把拒绝给予农民以土地，并且打击布尔什维克的孟什维克和社会革命党人同资产阶级的联合说成是「实现」布尔什维克的口号，这要么是有意颠倒黑白，要么是彻底丧失理智。

    关于孟什维克的问题，有一条论据可以提出来，它在某种程度上同列宁驳斥加米涅夫的论据十分相似：「你们等待着资产阶级在革命中完成它的「进步」使命吗？这个使命早已实现过了：罗将科（注1）、古契可夫（注2）和米留可夫所起的政治作用是自由资产阶级所能提供的最大限度的政治作用，正如克伦斯基主义是民主革命可以作为独立阶段来实现的最大作用一样。」

    退化器官在解剖学方面无可争辩地证明了。我们的祖先是有尾巴的，这足以证明动物界起源的一致性。但是说得坦率些，人毕竟是没有尾巴的。列宁向加米涅夫指出了在双重政权制度下民主专政的退化器官，并且警告说，不要期待在这些退化的器官上会长出任何新的器官来。尽管我们完成的民主革命比其它任何地方、任何时候所完成的更加深刻、更加坚定、更加纯粹，但是，我们从未建立过独立的民主专政。

    拉狄克应该反思一个事实，如果民主专政确实已在二月至四月间实现，那么，甚至连莫洛托夫都会承认它。党和阶级所理解的民主专政是这样一种制度，它将毫不留情地摧毁君主制的旧国家机器，并且彻底地废除地主土地所有制。但是在克伦斯基时期，丝毫没有出现过此种迹象。然而，对于布尔什维克党来说，这是一项事实上实现革命任务的事业，而不是一件寻找某些社会学和史学上的「退化器官」之事，列宁为了在理论上启发他的政敌们，精辟地论述了这些未得到发展器官特征，他所做的无非是这些。但是，拉狄克却郑重其事地竭力要我们相信，在双重政权时期，也就是无产阶级政权时期存在过「专政」，也实现过民主革命。可是，你们看，为了认识这种「民主革命」，竟然需要列宁的全部天才。然而，正是这一点恰恰意味着，民主革命并没有实现。名副其实的民主革命是俄国或中国的每一个目不识丁的农民都能毫不费力地认识的东西。就形态特征而言，那却是一种颇为困难的事了。例如，尽管有加米涅夫那样的俄国式教训，但是依然没能使拉狄克最终注意到在中国，民主专政也同样地在列宁所说的意义上（通过国民党）「实现了」，而且比我们通过双重政权机构实现的更全面，形式上也更完善。只有那些不可救药的傻瓜才会期待「民主」在中国以修改过的形式再度出现。

    如果说民主专政在我国仅是以那个曾经扮演劳埃德．乔治约克雷蒙梭的走卒的克伦斯基主义形式出现的话，我们不得不说，这是历史对布尔什维主义的战略口号所作最残忍的嘲弄。幸亏事实并非如此。布尔什维克的口号确实实现了——它并不表现为一种形态上的迹象，而表现为一种最伟大的历史现实。但是，这一口号不是在十月以前，而是在十月以后实现的。根据马克思的表述，农民战争支持了无产阶级专政。十月的道路使两个阶级合作在极大规模的基础上实现了。当时甚至用不着列宁解释，每一个愚昧的庄稼汉都领悟和感受到了布尔什维克的口号实现了。列宁本人的评价是，十月革命一一它的第一阶段一一是民主革命的真正实现，尽管布尔什维克的战略口号实际上改变了体现形式。应该全面地把握列宁的思想，最主要的是十月以后，列宁从更高的境界观察和评价了事态发展。所以应该用列宁主义的方式来理解列宁，而不是用那些不肖门徒的方式。

    有关革命的阶级性质和它的「长入」问题，列宁在十月以后他的一本驳斥考茨基的书中曾加以评析。拉狄克应该认真思考一下此处摘录的其中一段话：

    「是的，当我们同全体农民一起前进时，我们的革命（指十月革命。——列．托）是资产阶级革命，这是我们竭力可以清楚地意识到的；我们自从1905年以来说过千百次，而且我们从未试图跳过历史过程的这个必经阶段，也未曾试图用法令将它取消掉。」

    列宁接着说：

    「如果正如我们所说的一样。革命的进程证实了我们的推论是正确的。第一步，同「全体」农民一起，反对君主制度，反对地主，反对中世纪制度 （在这个范围内，革命还是资产阶级革命，即资产阶级民主革命）。然后，同贫农、半无产阶级和一切剥削者一起反对资本主义，其中包括农村的富人、富农和食利者，这样才使革命变成了社会主义革命。」(第十五卷、508页）（注3）

    列宁对革命的进程，对十月革命所作的完备的、概括的、全面的评价就是如此。他不是「偶然地」，而是经常地，更确切地说是一贯这样说的，「结果正如我们经常说过的一样」，资产阶级民主革命是以工农联合的形式来实现的。是在克伦斯基时期吗？不，是在十月革命之后的第一阶段。真是这样吗？确实如此。但是，资产阶级民主革命的实现，正如我们现在所知道不是通过民主专政的形式，而是通过无产阶级专政的形式。陈旧的代数公式的必要性最终也化为乌有了。

    如果将列宁于1917年在特定条件下驳加米涅夫时的论据，同后来几年列宁对十月革命所作的完善的评述，不加批评地并列起来，而且得出结论说：我们已经在俄国「实现」了两次民主革命。这样说法言过其实了，尤其是因为无产阶级的武装起义将第二次革命和第一次革命公开了。

    现在把刚才从列宁的《无产阶级革命和叛徒考茨基》一书中援引的话，同我在《总结和展望》一书中所阐述的论点对比一下。在后者的《论无产阶级政治制度》一章中，有关专政的第一阶段及进一步发展的前景概述如下：

    「消灭分等级的农奴制，定将得到纳税阶层的全体农民的支持。根据收入征收的累进税也会得到绝大多数农民的赞成。然而为保护农业无产阶级而实施的法律措施，不但不会得到大多数农民这种积极的赞同，相反还会遇到少数农民的积极抵制。」

    「无产阶级不得不将阶级斗争引向农村，这样就会侵犯无疑是每个农民都有的──虽然是相对狭小范围内的──共同利益。无产阶级从它刚刚掌权的那一刻起，就必须从农村的贫农和富农之间、农业无产阶级和农业资产阶级的对抗中寻求立足点。」（《我们的革命》，1906年，第255页）

    上面所述哪一点像是我「忽视」了农民，哪一点像是我将两条路线即列宁的路线同我的路线截然「对立」起来呢！

    上面所引证的列宁的话，在他的著作中绝不是独一无二的，相反，通常的情形是，一旦列宁对事态的发展有了一种深刻的想法时，这种想法，将成为他在一整段时期内演讲和文章的核心。列宁在I919年3月就这样说过：

    「在19I7年I0月，我们同全体农民一起夺取了政权。这是资产阶级革命，因为农村中的阶级斗争还没有展开.」（第十六卷第143页）（注4）

    列宁在19I9年3月党的代表大会上也是这样说的：

    「在无产阶级在农民的帮助下取得政权，充当了小资产阶级革命的代理人的国家里，在组织贫农委员会之前，也就是直到1918年夏天甚至秋天之前，我们的革命在很大程度上是资产阶级革命」。（注5）

    列宁经常在不同场合以不同形式重复这些话。但是拉狄克却随意地回避了在争论中起决定作用的列宁这一最基本的思想。

    列宁说，无产阶级在十月同全体农民一起夺取了政权，因而，这场革命是资产阶级革命。这种说法正确吗？从某种意义上说是正确的。但是要知道，这意味着真正的无产阶级和农民的民主专政，旨在彻底地消灭君主制和农奴制，夺取封建领主的土地。这种专政不是在十月革命以前而只是在十月以后才得以实现的。用马克思的话来说，这种专政是依靠农民战争的辅助、实行无产阶级专政的形式来实现的，然后经过几个月的时间，开始长入到社会主义专政。难道这一点真的很难理解清楚吗？难道我们现在还有必要为此争论下去吗？

    根据拉狄克的观点，「不断」论的罪恶在于它将资产阶级阶段同社会主义阶段混淆在一起。事实上，阶级的动力是那么不可分割地「混合」在一起，也就是将这两个阶段联合在一起，以至使我们这位可怜的形而上学家一点头绪都摸不着。

    当然，在 《总结和展望》一书中能够找到许多缺陷和不正确的观点。但是要知道，这本书不是在1928年写的，而是根据十月前的基本特征写成的。是在1905年10月前写的。有关不断革命论的一些问题，或者更确切地说，在我当年一些基本论点中的缺陷问题，拉狄克还未曾涉及到。因为，他追随自己的老师们——那些不肖门徒们，攻击的不是理论上的一些缺陷，而是同历史发展相吻合的强有力的论点。拉狄克既没有全面地研究过、也没有透彻地思考过列宁的提法，就堂而皇之地谎称是从列宁的提法中得出结论，并用以攻击我的理论中有说服力的一面。

    总而言之，全体不肖门徒们在玩弄引文的把戏时，的确有独到的水平，然而这在哪儿都不能割断现实中的历史进程。

    当「托洛茨基主义」的反对者们不得不分析一下十月革命的实际发展，并且认真地、不违反良心地进行研究时，他们中的一些人有时不可避免地得出一些他们所不愿意接受的理论结论。我们可以在阿．雅柯夫列夫研究十月革命史的专着中找到最明显的例子，这位统治集团中的佼佼者（注6）毫无疑问要比其它斯大林主义者，尤其比斯大林本人更有学问，他对旧俄的阶级关系是这样论述的「……我们看到农民暴动（1917年3月到10月）的双重局限性，这种暴动上升到农民战争的程度之后，并没有克服自己的局限性，没有突破仅仅消灭周围地主这项紧迫任务的范围，没有使之变成一场有组织的革命运动；没有克服农民运动本身固有的自发性反抗的性质。」

    「农民暴动就其本身而言──一种其目的仅限于消灭周围地主的自发性的暴动──不可能取得胜利，不可能摧毁那个敌视农民并且支持地主的国家政权。因而农民运动只有在相应的城市阶级的领导下才能获胜……。这就是土地革命的命运从根本土来说为什么不取决于几十万个农村而取决于几百个城市的原因，只有工人阶级在全国中心给予资产阶级以决定性的打击，才能使农民暴动取得胜利；只有当工人阶级在城市取得了胜利，才能使农民运动冲破千百万农民自发地同成千上万的地主发生冲突的框框；最后，只有工人阶级的胜利，才能为一个新型的农民组织奠定基础，使它团结贫农和中农，不同资产阶级而同工人阶级联合。农民暴动获得胜利的问题就是工人阶级在城市里获得胜利的问题。」

    「当工人阶级在十月给予资产阶级政府以决定性打击之后，这也意味着他们同时解决了农民暴动取得胜利的问题。」

    他继续说：

    「……问题的全部实质在于，由于历史上形成的条件，19I7年俄国资产阶级同地主结成了联盟，甚至连最左翼的资产阶级派别，诸如孟什维克和社会革命党人，也没越出一种对地主有利的交易范围，我们俄国革命的条件同一百年前的法国革命的条件最重要的区别就在于此……。作为资产阶级革命的农民革命不可能在19I7年取得胜利。（正是如此！──列．托）农民革命面临两条出路。或者在资产阶级和地主的联合力量的打击下被摧毁；或是作为一个伴随和附属于无产阶级革命的运动取得胜利。因为俄国工人阶级肩负起法国大革命中资产阶级所肩负的使命，肩负起农村民主革命的领导使命。所以才使无产阶级的革命胜利成为可能。」（《I917年农民运动》，国家出版社1927年版第10~11页，11~I2页）

    雅柯夫列夫论证的基本要素是什么呢？农民没有能力担当独立的政治角色，由此可得出不可避免的结论，必须由一个城市阶级来担任领导；俄国资产阶级在土地革命中无法担当领导角色；从而得出结论必须无产阶级来担负起领导角色；无产阶级作为土地革命的领袖去夺取政权；最后，创立依靠农民战争的无产阶级专政开辟社会主义革命新时代。所有这一切从根本上使关于这场革命的「资产阶级」性质和「社会主义」性质问题上一切形而上学的提法都站不住脚。问题的实质在于，事实上构成资产阶级革命基础的土地问题，在资产阶级统治之下是无法得到解决的。无产阶级专政，不是在完成农村民主革命之后登上舞台的。而恰恰是完成这一场革命的心不可少的先决条件。简言之，在雅柯夫列夫回顾往事的概述中，我们找到了我在1905年所阐述的不断革命理论的基本要素。对我来说这是一个历史预言的问题。而雅柯夫列夫却在第一次革命后的二十二年，十月革命后的十年，依靠整整一群青年研究工作者的初步研究，才对三次革命事件作出结论。那么结论是什么呢？雅柯夫列夫几乎一字不差地重复了我在1905年提出的论点。

    然而，雅柯夫列夫用什么态度来对待不断革命论呢？他的态度同每一个想保住自己职务，甚至想爬得更高的斯大林主义官僚一样，但是在这种情况下，雅柯夫列夫又是怎样把对十月革命动力的评价，同反「托洛茨基主义」的斗争调和起来呢？非常简单，他根本不必顾及这种调和。正如沙皇政府中的某些自由派官员一样，他们既承认达尔文的理论，又定期出席圣餐会。雅柯夫列夫也是在形式上参与鞭答不断革命，以此为代价，换来不时地表达马克思主义思想的权利。这种例子可举出几十个。

    还需要补充一点，上面提及的那部有关十月革命历史的著作，雅柯夫列夫并不是根据自己的初衷写成的，而是根据中央委员会的一项特别决议，这项决议还委托我编审雅柯夫列夫的著作。（注7）当时人们还期待着列宁的康复。

    因此还没有一个不肖门徒想就不断革命论挑起一场人为的争论。无论如何，作为一部十月革命正史的正式编辑，更确切地讲是受命担任的编辑，我可以非常满意地指出，该书的作者自觉或不自觉在一切有争论的问题上，一字不差地使用了我那本遭到禁止、被称为异端的不断革命论著作（《总结与展望》）中提到的那些论点。

    列宁本人对布尔什维克口号的历史命运所作的全面评估不容置疑地证明，两条路线即「不断」路线和列宁路线之间的区别仅是次要的和从属的，而两者之间的联系才是最根本的。这些根本要点现在使最终被十月革命揉合在一起的两条线，不仅同斯大林的「二月——三月路线」和加米涅夫、李可夫和季诺维也夫的「四月——十月路线」有着不可调和的矛盾，不仅同斯大林、布哈林、马尔丁诺夫的一整套中国政策有着不可调和的矛盾，而且同拉狄克目前的「中国」路线也有着不可调和的矛盾。

    如果拉狄克在1925年至1928年下半年之间彻底地改变了自己的价值判断，千方百计地指责我不理解「马克思主义和列宁主义的复杂性」，那么我就反击道：二十三年前我在《总结与展望》一书中发展了的一系列基本思想，已经完全被事态发展所证实，所以它同布尔什维克的战略路线是一致的。

    特别是，我没看到有丝毫理由要我收回我在1922年写的《1905年》一书的序言中有关不断革命的论述。序言在列宁在世时出版了无数版次，也印刷了无数次，当时全党都阅读和研究它，只是到了1924年秋天才使加米涅夫感到「不安」，在1928年秋天使拉狄克第一次感到「不安」。

    这篇序言中说，「正是在1905年1月9日到10月罢工期间，作者在俄国革命发展的性质上形成了那些被称为不断革命论的观点。这个异乎寻常的名称表达了这样一种思想，即俄国革命所直接面临的是资产阶级的目标。但是，这场革命不能仅停留在这些目标上。除非使无产阶级掌握政权，否则这场革命是不可能解决它急需解决的资产阶级任务的……。」

    「虽然时隔十二年，但是这种评估已经被证明完全是正确的。俄国革命不能在建立了资本阶级民主制度后就宣告结束，它必须将政权转交给工人阶级。如果工人阶级在1905年还太弱小，没有能力夺取政权，那么，它势必不在资产阶级民主共和国中，而是在6月3日沙皇统治（注8）的秘密状态下成熟和壮大起来。」（列．托洛茨基，《一九O五年》序言，第4~5页）

    这里再补充援引一段我就 「民主专政」口号所提出的最尖锐的论战观点。1909年，我在罗莎．卢森堡主持的波兰机关报上写道：

    「如果孟什维克从『我们的革命是资产阶级的革命』这一抽象概念出发，得出这样一个想法，即无产阶级的一切策略都要与自由资产阶级的行动合拍，直至夺取国家政权，那么布尔什维克就从「民主的而不是社会主义的专政」这一同样赤裸裸的抽象概念出发，得出这样一个想法，即掌握政权的无产阶级应自我限制在资产阶级的民主范围内。在这一问题上，两者之间的区别，确实事关重大。孟什维克的反革命一面现在已经暴露无遗，而布尔什维主义的反革命特点只有在革命取得胜利之后才造成巨大的危险性。」

    就收在我的《一九O五年》一书俄文版中那篇论文中的一段，我在1922年5月作了下述注释：

    「众所周知，这些情况并未发生，因为布尔什维主义在列宁的领导下（并非没有内部斗争），在19I7年春天，即夺取政权之前，在这个极为重大的问题上完成了自己思想上的重新武装。」

    这两段引文自I924年以来一直遭到激烈的批评。现在，事隔四年之后，拉狄克也加入了批评者的行列。但是如果仔细认真地思考一下上面所引证的话，那就不会不承认，其中包括了一项重要的预见，一个同样重要的警告，要知道，事实仍然是，所有那些被称为布尔什维克的「老禁卫军」，在二月革命期间，都站在用民主专政赤裸裸地对抗社会主义专政的立场上，列宁的最亲近的学生们，根据列宁的「代数学」公式编织了一种纯粹是空洞的构思，用以反对革命的实际发展。在最重要的历史转折关头，在俄国国内的布尔什维克领导人采取了一种反动立场，若不是列宁及时回国，他们也许会打着同托洛茨基作斗争的旗帜，扼杀十月革命，就像他们后来扼杀中国革命一样。拉狄克非常虔诚地把党的整个领导层的错误立场说成是一种「偶然现象」。但是对加米涅夫、季诺维也夫、斯大林、莫洛托夫、李可夫、加里宁、诺金、米柳亭、克列斯廷基、伏龙芝、雅罗斯拉夫斯基、奥尔忠尼启则、普列奥布拉任斯基以及其它十数字「老布尔什维克」的庸俗的民主立场作马克思主义的解释也未必合适。承认在旧日的布尔什维克的数字公式中蕴含着危险性，不是更恰当了吗？政治的发展从来不是按既定公式进行的，而且其中充满了敌视无产阶级的内容。显而易见，如果列宁当时住在俄国，日复一日地观察着党的发展，尤其是在战争期间，他定会及时提出必要的纠正和说明。对革命来说，幸运的是，尽管列宁回国的时间晚了一点，但是，对于进行思想上必须的重新武装却是足够早的了。那些曾经确保布尔什维主义工作得以进行的无产阶级的阶级本性和基层党员的革命压力，使列宁在同最高领导的斗争中，反其道而行之，在足够的时间内，将党的路线转到新的轨道上来。

    难道我们由此就可得出结论，今天我们必须对中国、印度和一些其它的国家采用列宁I905年的代数学公式即无法确定的公式，然后让中国的和印度的斯大林和李可夫（即谭平山、罗易等人）（注9）用小资产阶级的民族──民主内容来充实这一公式，然后等待列宁的及时出现，带来4月4日式的纠正吗？但是这种纠正在中国和印度有保证吗？如果将已被俄国以及中国的历史证明为必要的经验早一点去充实这一公式，不是更正确吗？

    是不是应该将上述这段话理解为无产阶级和农民的民主专政口号纯粹是错误的呢？现在我们都知道人的全部思想和行为可分为两种范畴：一种是完全正确的，即归属于「总路线」的；另一种是完全错误的，即同这条路线背道而驰的。当然，这并不妨碍我们今天宣布为绝对正确的东西明天宣布为绝对错误的。但是，在「总路线」出现之前，由于思想和实际发展，也会导致获得掌握不断接近真理的方法。甚至连数学中的简单除法，在选择数字时也必须经过试验，或是从大的数字开始，或是从小的数字开始，然后选其一，而淘汰其它的数字。炮兵在试射的时候，那种不断接近目标的方法被称为「交叉射击法」。在政治上，也完全不能避免接近法，整个问题仅仅在于要及时地明白，没有打中就是没有打中，要毫不延误地加以必要的纠正。

    列宁公式的伟大历史意义在于，在新的历史时期的条件下，它彻底地解决了一个重要的理论和政治问题，即各种各样的小资产阶级集团──首先是农民──所能达到的政治上独立问题，由于布尔什维克在1905年至1917年间取得了完整的经验，它牢牢地关上了「民主专政」之门，列宁亲手在门上写下这样的话：不准进去，不准出来。他是这样归纳的：农民不是跟着资产阶级走，就是跟着工人走。但是，不肖门徒们完全无视布尔什维主义的旧公式所得出的这个结论，相反地，他们崇尚一种临时的假设，把它纳入纲领。总而言之，不肖门徒的本质就是这样的。

    注释：

    1.1859－1924，俄国十月党领袖之一，曾任第三、四届国家杜马主席。──中译者。

    2.1862－1936，俄国「十月十七日同盟」的创建者之一，曾任第一届临时政府海军部长。──中译者注。

    3.《无产阶级革命和叛徒考茨基》，《列宁全集》第35卷，人民出版社第二版，第229页。

    4.《俄共（布）第八次代表大会文献：中央委员会的总结报告》，《列宁全集》第36卷，人民出版社第二版，第119页。

    5.《俄共（布）第八次代表大会文献：中央委员会的总结报告》，《列宁全集》第36卷，人民出版社第二版，第119页。

    6. 雅柯夫列夫最近已被任命为苏联农业人民委员──列．托

    7.1922年5月22日中央委员会组织周会议纪录第二十一号摘录：「:兹任命雅柯夫列夫同志．．．编纂一本关于十月革命历史的教科书，由托洛斯基同志审定。」──列．托

    8.1909年6月3日（俄历16日），政变完成，从此正式开始了张牙舞爪的反革命时期。──中译者注

    9.1893－？，印度劳工领袖，I920年任共产国际远东部领导人。──中译者注


第06章　论「跳过历史阶段」

    拉狄克不仅仅重复近几年来的一些官方批评，只要有可能，他还会在一定程度上将这些批评简单化。根据他的话便可以得出结论，无论在I905年还是在今天，我完全没有区别资产阶级革命和社会主义革命，没有区别东方和西方。拉狄克尾随着斯大林，也在不容许跳过历史阶段这一点上教训我。

    首先必须提出一个问题：如果在I905年对我来说仅是社会主义革命的问题的话，那么，为什么我还认为，这种革命在落后的俄国也许比先进的欧洲来得更早呢?难道是由于爱国主义，由于民族自豪感吗?可是不知为什么，情况正好是这样。拉狄克是否明白，如果民主革命作为一个独立的阶段在我国可以实现，那么，我们今天就不应有无产阶级专政。如果我们的无产阶级专政来得比西方更早一些，这正是因为历史将资产阶级革命的基本内容同无产阶级革命的第一阶段结合起来了──不是把它们混合起来，而是将它们有机地结合起来。

    把资产阶级革命同无产阶级革命区别开来，这是政治上的ABC。但是紧接着ABC之后的是音节，也就是字母的结合，是历史使资产阶级字母表中最重要的字母同社会主义字母表中最前面几个字母结合了起来。而拉狄克却要把我们从已经完成了的音节拉回到字母上来。这是可悲的，但却是事实。

    难道说阶段是向来不能跳过的吗?一派胡言。活生生的历史进程总要跳过某些个别的「阶段」。从理论上看，整体的充分发展进程可以分割成若干个组成部分，这样就产生了若干个阶段。在关键时刻，也应如此来看待革命的政策。可以说，一个革命者同一个庸俗的进化论者的首要区别，就在于能否认识并利用这样的时刻。

    马克思将工业的发展分成手工业、工场手工业和工厂诸阶段，这是政治经济学，或者更确切一点讲是历史——经济理论的ABC。但是在俄国，工厂是跳过工场手工业和城市手工业时期而来临的。这已经是历史上的一个音节了。在我国，在阶级关系和政治事务中也发生过类似的进程。如果不知道马克思主义的手工业、工场手工业和工厂三阶段的系统图，就无法了解俄国的近代史。但是，如果仅仅知道这一点，仍还是等于一无所知。事实上——斯大林切莫对号入座──俄国的历史跳过了一些阶段。然而，理论上的阶段对俄国来说还是必要的，不然就既不能理解这种跳过意味什么，也不能理解其后果如何。

    可以从另一个方面来看这个问题（正如列宁有时看待双重政权那样）。这样就可以说，俄国已经历了马克思所说的三个阶段。但是前两个阶段只呈现于非常短暂的萌芽状态之中。这些「退化器官」，即手工业和工场手工业阶段，足以证明经济进程在发生过程中的一致性。然而正由于这两个阶段在数量上减缩如此之巨，以致在民族的社会结构方面产生了一种全新的质量。这种新「质量」在政治上再清楚不过的表现就是十月革命。在讨论这个问题时，最令人难以忍受的是「理论化」了的斯大林老是唠唠叨叨构成他那整个理论库的两件小玩意儿：「不平衡发展规律」和「阶段不可跳过」。斯大林至今还不懂，发展的不平衡正是包括了阶段的跳过（或者在一个阶段停留得太久）。为了反对不断革命论，斯大林以极其严肃的态度提出了不平衡发展规律。可是，历史上落后的俄国，可以比发展的英国更早地走向无产阶级革命，这一预言，正是完全建立在不平衡发展规律的基础之上的。为要作出这样的预言，应该从全部生动的具体情况中去理解历史的不平衡，而不仅仅是翻来覆去地不断重复列宁在1915年说过，但被弄得本末倒置和曲解了的话。

    在革命高涨时期，历史「阶段」的辩证法相对地容易得到理解，相反，反动时期自然可以成为廉价的演变主义时期。斯大林主义这种狭隘的庸俗思想不愧为是党内的反动产物，它创造了一种对分阶段前进的迷信，以掩盖它在政治上的尾巴主义和敝帚自珍的作风。这种反动的意识形态现在也笼罩了拉狄克。

    历史的进程在这一阶段或那一阶段，虽然在理论上说不是不可避免的，但是在特定的条件下是不可避免的。相反，理论上「不可避免」的阶段，也可以被发展的动力压缩得化为乌有，特别是在不无道理地被称为历史火车头的革命时期。

    在我国，无产阶级就是这样「跳过了」民主议会主义阶段，只让立宪会议存在几个小时，而且还是在后院度过的。但是正如俄国不能跳过第四届杜马时期一样。在中国，他们也绝不能跳过反革命阶段。然而，目前中国的反革命阶段完全不是理论上的「不可避免」的阶段，而只是作为失败的组织者加载史册的斯大林和布哈林所推行的毁灭性的灾难政策带来的直接后果。但是，机会主义带来的后果已经变成可以长期阻挠革命进程的一个客观因素。

    任何试图跳过现实的即为客观条件所决定的群众发展阶段的行为，都是政治上的危险主义。只要劳工大众中的大部分人还相信社会民主党人，或者国民党或者工联主义者，我们就不能向他们提出立即推翻资产阶级政权的任务。群众对这项任务还需要一个准备期。准备工作也是一个非常重要的「阶段」。但是，只有尾巴主义者才会认为，我们似乎应该「与群众一道」同国民党坐在一起，首先是国民党右翼，然后是国民党左翼，或者同工贼柏塞尔结盟，「一直等到群众对他们的领袖们失望为止」；而在这段时期内，我们则用友谊来支持这些领袖们。

    拉狄克大概未曾忘记，有些「辩证法专家」把需要退出国民党、同英俄委员会决裂称为跳过阶段，除此之外，还称为同农民决裂（在中国）、同劳工大众决裂（在英国）。拉狄克应该更清楚地记得，他自己也属于这种可悲的辩证法专家中的一员。现在他仅仅是在加深和扩展自己的机会主义错误。

    1919年4月，列宁在一篇纲领性的文章《第三国际及其在历史上的地位》中写道：

    「我们这样说是不会错的：正是由于俄国的落后状态和它向最高形式的民主的『飞跃』（即越过资产阶级民主而达到苏维埃民主或无产阶级民主）之间的矛盾，正是这种矛盾才使西方特别难于或特别慢地了解苏维埃的作用，… 」

    列宁在此直截了当地说，俄国已经「越过了资产阶级民主」。当然，列宁的这一见解中明显地蕴含着一切必要的限定；辩证法本来就无须每一次都重新列举所有的具体条件；他在写这句话时，是以读者头脑里已有的概念为前提的。虽然如此，「越过资产阶级的民主」这一点还是保留了下来，根据列宁的正确见解，这会使不仅是「西方的」而且还包括东方的一切教条主义和方案主义者难以理解苏维埃的作用。

    关于这个问题，在现在突然使拉狄克如此感到不安的《一九O五年》一书的序言是这样叙述的：

    「彼得堡的工人们早在I905年就称自己的苏维埃为无产阶级的政府。这一名称在当时已成为日常用语，完全体现在工人阶级为夺取政权所进行的斗争的纲领之中。当时，我们为了同沙皇制度相对抗，写定了一份详细的政治民主纲领（普选、共和制、民兵等等）。除此之外，我们别无他法。政治上的民主是劳工大众的成长过程中一个不可少的阶段——但有一个很重要的补充，即在某一种情况下，这种阶段会延续几十年。而在另一种情况下，革命形势会使群聚自已摆脱政治民主的偏见。即使是在这种民主制成为现实之前」。（托洛茨基《一九O五年》序言，第7页）。

    顺便指出，这段话完全同列宁的上述思想相一致。我认为这足以用来说明，为了反对国民党的专政，有必要制定「政治民主的详细纲领」。但是，正是在这个问题上，拉狄克滑向了左边。在革命高涨时期，他反对中国共产党脱离国民党。在反革命专政时期，他反对中国工人在民主的口号下动员起来。这就等于在夏天送皮袄，而在冬天叫他们脱光衣服。

    注释：

    1. 《第三国际及其在历史上的地位》，《列宁全集》第36卷，人民出版社第二版，第289页。


第07章　民主专政的口号今天对东方意味着什么？

    被斯大林主义的——庸俗进化的而非革命的——历史「阶段」观点搞得迷失方向的拉狄克，现在正竭力地向整个东方推崇无产阶级和农民民主专政的口号。拉狄克按照布尔什维主义的「可行性假设」（列宁使这个可行性假设适应于一个具体国家的发展进程，适当加以修改并使之具体化，而在一定的阶段抛弃它）制定了一个超历史的方案。所以他在自己的论文中一直喋喋不休地重复这样一段话：

    「这个理论以及由此产生的策略，是适用于所有资本主义处于新兴发展中的国家的，在这些国家里，资产阶级还没有消除以前的社会——政治结构作为遗产留存下来的问题。」

    细细想一想这个公式：这是在郑重其事地为l9I7年加米涅夫的立场作辩解。难道俄国资产阶级经过二月革命后就清除了民主革命的各种问题吗?不，它们尚未解决作为一切问题中最重要的土地问题。列宁怎么可能不懂这个旧公式仍然还「适用」呢?他为什么要撤除这个公式呢?拉狄克先前已向我们答复了第一点；因为这一公式已经「成为事实」。我们研究了这一答复之后，发现它完全不成其理由，尤其是出自拉狄克之口。因为根据他的看法，这个列宁主义旧口号的实质根本不在于政权形式，而在于通过无产阶级和农民合作的途径来真正地消灭农奴制度。这正是克伦斯基主义所想做而没有做到的。由此可见，为了解决当前最尖锐的问题，即中国问题，拉狄克在回顾往事时完全流于空谈。应该调查清楚的并不是在1905年托洛茨基懂得什么，不懂得什么，而是在1907年2、3月期间斯大林、尤其是莫洛托夫、李可夫和加米涅夫不明白什么（我不知道拉狄克自己在当时的立场如何）。因为，如果认为在双重政权下的民主专政的「实现」已经到了要刻不容缓地改变中心口号的程度了。那么必须承认，在中国「民主专政」、在国民党政权里，即在蒋介石、汪精卫和他们的尾随者谭平山（注1）的统治下，实现得更充分、更彻底。因而，这就意味看必须在中国改变口号。

    但是，难道 「以前的社会——政治结构的遗产」在中国还末被清除掉吗?是的，没有被清除掉，难道在1917年4月4日，当列宁向整个上层「老布尔什维克」宣战时，那种遗产在我国已经清除掉了吗?拉狄克自相矛盾得无可挽救，他思路混乱、左右摇摆。在这方面我可以指出，他使用「结构遗产」这样一种复杂的说法完全不是偶然的，而是在玩弄文字手法，明显地迥避更为简练的术语：「封建主义残余」、「农奴制残余」。他为何要这样呢?因为拉狄克直到昨天还在态度坚决地否认这种残余，这样就根除了民主专政口号之下的任何基础。拉狄克在共产主义学院所作的报告中说：

    「中国革命的根源，其深度并不亚于我们1905年革命的根源的深度。可以断定，工人阶级同农民的联盟在那里将比我们这里1905年的要更强大，理由很简单，他们打击的不是两个阶级，而只有一个阶级──资产阶级。」

    是的，「理由」很简单。请允许我们问一下，如果无产阶级同农民一道打击一个阶级即资产阶级——不是封建主义残余，而是资产阶级——那么这样一种革命叫做什么革命呢?难道也叫民主革命吗?请注意，拉狄克不是在1905年，甚至也不是1909年，而是在1927年3月讲这番话的。这该怎样理解?非常简单，1927年3月，拉狄克也偏离了正确的道路，而走向另一个方向。反对派在关于中国问题的提纲中，对拉狄克当时的片面观点作了一项根本性的纠正。但是，在上述引文中还包含着真理的核心：中国几乎不存在地主阶级，土地所有者同资本家的联系要比在沙皇俄国紧密得多，因而土地问题在中国所占的份量比在沙皇俄国轻得多。但是在另一方面，民族解放的任务占据了重要地位。因此，中国农民为国家民主革新所进行的独立的革命政治斗争的能力，无论如何都不会超过俄国农民的。尤其能够说明问题的是，无论是在1927年以前，还是在三年革命时期，中国都没有出现一个将土地革命写在自己旗帜上的民粹党。凡此种种表明，民主专政的公式对于已经体验过I925至1927年经历的中国，比起体验过二月革命的俄国来，是一个更加危险的反动陷阱。

    拉狄克对往事的回顾，还有一次走得更远，同样也更无情地反过来敲击他自己。这一次是有关马克思在1850年提出的不断革命的口号：

    拉狄克写道：「马克思并没有提出民主专政的口号，而列宁从I905年到1917年将这一口号作为政治轴心，并作为其对于所有〔！?〕处于资本主义发展初期〔?〕的国家中革命概念的一个组成部分。」

    拉狄克根据列宁的几句话来解释这一立场上的区别：德国革命的中心任务是民族统一，而在俄国却是土地革命。如果不是机械地进行对比，而是保持一种比例的含意，那么从某种程度上说，这是正确的。可是对于中国的情况又怎样解释呢?在一个半殖民地的国家里，中国的民族问题所占的比重甚至比1848年至1850年的德国的土地问题要大得多。因为在中国，民族问题既是民族统一问题，又是民族解放问题。马克思在论述他的不断革命前景时，德国所有的王权还依然存在，容克地主还掌握着土地，而资产阶级只被容许靠近权力之门。在中国，君主政体自I911年起已不复存在，独立的地主阶级也不存在，代表民族资产阶级的国民党掌握着政权，而农奴制关系，可以说已经同资产阶级的剥削像化学反应般地融合在一起了。因而，拉狄克就马克思和列宁的立场所进行的对比，完全是反对在中国提出民主专政口号的。

    然而，拉狄克还没有严肃地接近过马克思的观点，只是偶然地、舍本逐末地把自己局限于I850年的传单中。在这份传单里，马克思还把农民看成小资产阶级城市民主派的天然同盟者。马克思当时还在期待着德国民主革命的独立阶段，也就是说，城市小资产阶级激进派依靠农民的支持暂时获得政权。这就是问题的关键所在！这恰恰是没有发生的事情。而且也没有偶然地发生过。在上个世纪的中叶，小资产阶级民主派就已经表现出无力完成自己的独立的革命。而马克思是考虑到这个教训的。1856年8月16日——即上述传单发表之后六年——马克思写信给恩格斯说：

    「德国的全部事情，都将取决于是否有可能由某种再次发生的农民战争来协助无产阶级革命。如果有这样的可能，──那就好了。」

    这一段被拉狄克忘却了的引人注目的话，是了解十月革命以及我们在此全面研讨的整个问题的一把真正宝贵的钥匙。马克思有没有跳过土地革命呢?没有，就像我们所见到的那样，他没有跳过这一步。他是否认为在近期的革命中无产阶级有必要同农民合作呢?是的，他认为是必要的。他是否认为农民在革命中有可能发挥领导作用，或者哪怕是独立作用呢?不，他并不这样认为，马克思的出发点是在独立的民主革命中并未帮助过资产阶级民主派的农民（这是资产阶级民主派的过错，而不是农民的过错），会在无产阶级革命中支持无产阶级。「如果有这样的可能，那就好了。」显然拉狄克不愿意看到，这种可能在十月发生了，而且情况也不错。

    关于中国革命，从这里得出的结论是十分清楚的。所争论的，既不是作为同盟者的农民的决定性作用，也不是土地革命的伟大意义，而是中国独立的土地民主革命有没有可能发生，或者「再次发生的农民战争」会不会支持无产阶级专政。问题只能这样提出。谁要是用另一种方法提出问题，谁就什么也没有学到，什么都不明白，而会将中国共产党引入歧途和将其搅乱。

    为了让东方国家的无产者替自己打开一条通往胜利的通路，首先必须清除、抛弃、粉碎、用扫帚扫清斯大林和马尔丁诺的有关「阶级」和「步骤」的教条主义反动理论。布尔什维主义就是同这种庸俗进化论的斗争中成长起来的。我们不应该按先验的行程图，而应该根据阶级斗争的实际进程。必须否定斯大林和库西宁的这种想法——为发展程度不同的国家规定次序，事先分派给它们以不同的革命配给证。必须使自己适应于阶级斗争的实际进程。在这方面，列宁是一位难能可贵的领导人，但是必须全面地理解列宁。

    在1919年，尤其是鉴于共产国际的组织状况，列宁将过去一个时期里所获得的结论统一起来，并从理论上作了更加完善的阐述。他是这样解释克伦斯基主义和十月的经验的：在一个阶级对抗已经有所发展的资产阶级社会中，或者只能是公开的或隐蔽的资产阶级专政，或者只能是无产阶级专政。根本谈不上什么中间性的政制。每种民主，每种「民主专政」（这个带有讽刺意味的引号是列宁加的）都只不过是资产阶级统治的一种面罩，这是最落后的欧洲国家俄国在资产阶级革命时期即有利于「民主专政」的时期的经验所表明的。这个结论被列宁用来作为他的民主提纲的基础，而这个提纲只有从二月和十月革命的总合经验中才能诞生。

    拉狄克与其它许多人一样，机械地将民主问题和民主专政问题截然分开，这就是他大错特错的根源。「民主专政」在革命时期也许仅是资产阶级统治的面具。这就是我们的「双重政权」（1917年）的经验和中国国民党的经验所告诫我们的。

    不肖门徒们的不可救药，最为淋漓尽致地表现在他们直到现在还企图用民主专政的概念，来同资产阶级专政和无产阶级专政的概念对抗。但是这样一来，就意味看民主专政应该具有中间的即小资产阶级的内容。无产阶级即便参加这种专政，也不能使情况有所改观，因为从本质上来讲，在各个阶级的路线之间，是无法得出算术平均数的。如果既不是资产阶级专政，也不是无产阶级专政，这就意味看小资产阶级应该担任裁决人和决定性的角色。但是，这又使我们回到三次俄国革命和两次中国革命实际上已经回答的问题上来了：当今，在帝国主义占世界统治地位的条件下，在资本主义国家里，即使在那些还面临着解决自己的民主任务的落后国家里，小资产阶级有能力在资本主义国家里充当革命的领导角色吗?

    过去曾有一些时期，小资产阶级的下层建立了自己的革命专政，我们知道有这种情况。但那是过去的时期，那时无产阶级或者无产阶级的先驱们还未曾从小资产阶级中分离出来。相反，尽管他们的外形还未得到充分地发展，但却成为小资产阶级战斗核心的基础。现在情况完全不同了。小资产阶级根本谈不上有能力领导现代生活，即使是在落后的资本主义社会。因为无产阶级已经从小资产阶级中分离出来，并在资本主义发展的基础上同大资产阶级处于对抗的地位，而这种资本主义的发展将小资产阶级置于一个微不足道的地位，却使农民在资产阶级和无产阶级之间必然面临作出政治选择。每一次当农民表面上选择了小资产阶级政党的时候，实际上都在劳而不怨地支持看金融资本。如果说，关于农民和小资产阶级在民主革命中的独立程度的问题，（仅仅是程度！）在第一次俄国革命，或者是两次革命之间那段时期内还可能有意见分歧的话，那么，这个问题已被近二十年来的事态发展所解决了。而且是彻底地解决了。

    十月以后，这个问题又一次在许多国家以各种可能的形式和方式在实践中被提了出来，而在任何地方都是以同一方式解决的。继克伦斯基主义之后，有一项基本的经验在上面已经提到过，即国民党的经验。但是意大利的法西斯主义的经验毫不逊色，在那儿，小资产阶级凭借手中的武器，从旧资产阶级政党那儿将政权夺了过来，然后马上通过自己的领导人将政权拱手让给金融寡头。这样的问题也在波兰发生过，毕苏斯基运动的目的旨在直接反对反动的资产阶级──地主政府，反映了小资产阶级大众，甚至无产阶级广大集团的愿望。无独有偶，老波兰社会民主党人华斯基惧怕由于自己方面的原因而「低估了农民」，将毕苏斯基革命同「工人与农民的民主专政」混为一谈。如果我们分析保加利亚的经验，即科拉罗夫（注2）一伙和巴克契也夫之流对斯塔姆博利斯基（注3）的党所采用的那种可耻和混乱的政策，或者是美国农工党的卑鄙的实验，或者是季诺维也夫同拉迪奇（注4）的浪漫史，或者是罗马尼亚共产党的经验，以及举不胜举的其它例子，那就显得徒费笔墨了。我在《共产国际纲领批判》一书中，就这些事实上一些最重要的例子已经作了分析。这些经验的基本结论充分证明并充实了十月的教训：小资产阶级，包括农民，无论是在革命时期，还是在反动时期，都无能力领导现代的资产阶级社会，即使是落后的资产阶级社会，农民可以或者支持资产阶级专政，或者支持无产阶级专政。作为资产阶级专政的假面具的中间形式已经开始摇摇欲坠，或者说经过社会动荡之后还没有重新站稳脚跟（例如克伦斯基主义、法西斯主义、毕苏斯基政权）。

    农民可以或者跟着资产阶级走，或者跟随无产阶级。如果无产阶级不惜一切代价力图同那些还不愿跟随他们的农民一起前进，那么实际上是尾随了金融资本：俄国的I917年的工人护国派；中国的国民党内的工人，其中包括共产党人：1926年波兰社会党中的工人和一部分共产党人，等等。对于这一点谁没有进行过彻底的深思熟虑，谁若不根据这活生生的线索去了解事态的发展，那么他最好不要去过问革命政治。

    列宁从二月和十月的教训中所得出的更为透彻、更为全面的基本结论，彻底地驳斥了「民主专政」的思想。以下是列宁自1918年以来多次说过的话：

    「全部政治经济学（谁如果从中学到一点什么东西的话）、全部革命史、全部十九世纪政治发展史都告诉我们，农民不是跟工人走，就是跟资产阶级走……要是你们不知道为什么，我就奉劝这样的先生们…‥想一想十八世纪和十九世纪任何一次大革命的发展和十九世纪任何一个国家的政治史吧。它会告诉你们为什么。资本主义社会的经济结构是这样的：能够成为统治力量的只有资本或打倒资本的无产阶级。在这个社会的经济结构中，不会有任何别的力量。」（注5）

    这里讲的并不是现代的英国和德国。根据十八世纪或十九世纪的任何一次大革命，即在落后国家中的资产阶级革命的教训，列宁得出结论，要么可能就是资产阶级专政，要么可能就是无产阶级专政。不可能有「民主专政」，即中间专政。

    正如我们所见，拉狄克将自己的理论回顾和历史回顾概括为一句十分肤浅的格言：必须将资产阶级革命同社会主义革命区别开来。拉狄克竟堕落到这样「程度」，以至直接向库西宁伸出一只求援的手指，而库西宁却从自己唯一的方法即「合理的看法」出发，认为无产阶级专政的口号，大概在先进国家和落后国家里都是不可思议的。库西宁以一个一无所知者的坦率态度谴责托洛茨基，说他从1905年以来「什么都没有学到」。拉狄克也跟随着库西宁讽刺地说：托洛茨基认为「中国革命和印度革命的特殊性在于它同西欧国家的革命事实上毫无区别，所以第一步就应该使之实行无产阶级专政。」

    拉狄克在这里忘记了一件小事：无产阶级专政不是在西欧国家实现，而恰恰是在东欧落后的国家实现的。历史的进程忽略了俄国的「特殊性」，这是不是托洛茨基的过错呢?拉狄克还忘记了，在所有的资本主义国家，尽管它们在发展水平、社会结构、传统等等方面各不相同，即它们都有自己的「特殊性」，但仍然都是产资阶级统治。或者说得更确切一些，是金融资本统治。所以，不尊重这些特殊性的是历史的发展，而绝不是托洛茨基。

    那么，先进国家同落后国家之间的区别在哪儿呢?区别是巨大的，但是这样区别仍然处于资本主义关系占统治地位的范围内。资产阶级的统治形式和方法因国而异，相差很大。在这一极，统治具有赤裸裸和绝对的性质，例如在美国；而在另一极，金融资本使自己适应过时的亚细亚中世纪制度，并使这种制度服从自己，将自己的方法强加于这一制度，例如在印度。但是在这两极，都是由资产阶级统治着。由此可见，在各种不同的资本主义国家里，就社会基础、政治形式、直接的任务和工作速度而言，无产阶级专政将具有完全不同的性质。但是，要领导人民大众战胜帝国主义、封建主义和民主资产阶级集团，只有在无产阶级的革命领导权之下才能做到，这种领导权在夺取政权之后转化为无产阶级专政。

    拉狄克幻想将人类分成两个集团：一个「成熟」到可以实行社会主义专政，另一个只能实现民主专政，因此他同我的看法相反，他似乎已经考虑到了不同国家的所谓「特殊性」。实际上，他采用的是一种毫无生命力的旧模式，仅仅为了使共产党员们放弃对一个特定国家的真正的特殊性进行研究，即这个国家的历史发展过程中不同阶段和不同步骤的活生生地相互交织的情形。

    一个还没有实现或者完成民主革命的国家，它的特殊性之意义重大，致使这些特殊性必须作为无产阶级先锋队纲领的基础。只有在这样一个民族纲领的基础上，共产党才能争取大部分工人阶级和全体劳动者，同资产阶级及其代理人展开一场真正的、卓有成效的斗争。

    在这场斗争中，成功的可能性在极大程度上自然是取决于无产阶级在国家经济中所担任的角色，因此也就是取决于国家的资本主义发展的程度。但是，这绝不是唯一的标准。同样重要的问题是，在国内是否存在那种意义深远而又急待解决的「为了人民的」问题，能否解决这个问题，这是整个民族的大多数成员所感兴趣的。为了解决这一问题，将需要最勇敢的革命措施。这类问题中混杂着不同形式的土地问题和民族问题。当土地问题变得尖锐，民族压迫不堪忍受时，在殖民地国家中年轻而又相对人数较少的无产阶级，会在民族民主革命的基础上比先进国家在纯粹社会主义的基础上更早地取得政权。十月革命之后关于这一点似乎没有必要再加以证明了。但是，由于意识形态上的反动的年代和不肖门徒们理论上的堕落程度，革命的基本概念已经被变了样，变得那么丑恶，那么库西宁化，以致不得不每一次再从头做起。

    按照以上所述，是否意味着世界上一切国家都不同程度地成熟到了可以进行社会主义革命了呢?不，这样提问太不切实际、太死板、太经院气，完全是斯大林或布哈林的方式。

    全世界经济就其整体而言，无疑已成熟到可以实行社会主义了。但是，这并不意味着每一个个别的国家都已成熟。那么，在这种情况下，无产阶级专政在一些个别的落后的国家，如中国、印度等国，前景究竟如何呢?我们对此的回答是：历史不是定制的。一个国家不仅在成熟到进行独立的社会主义建设以前，甚至在成熟到采取社会化的广泛措施前，就可以「成熟」到实行无产阶级专政。不能从事先确定的社会的和谐发展出发。尽管斯大林在理论上给予温柔的拥抱，但是不平衡发展规律依然存在，这一规律不仅在国与国的相互关系中显示着效力，而且在同一个国家内各种不同进程的相互关系中也发挥着效力。经济和政治的不平衡进程只有在世界范围内才能得到协调。这恰恰意味着，有关中国的无产阶级专政问题，不能仅仅放在中国的经济和政治范围内来考察。

    在这里，我们仔细分析一下两种互为排斥的观点：不断革命的国际革命理论和一国社会主义的民族改良理论。不但在落后的中国，从总体上看就是在全世界也没有一个国家能够在自己民族的范围内建设社会主义。因为已经超越民族界域的高度发展的生产力，是同在一国内建成社会主义相抵触的，就像发展不足的生产力会抵制国有化一样。比如说，在英国的无产阶级专政就遇到了阻力和困难，虽然就其性质而言，不同于在中国实行无产阶级专政所面临的问题，但就其程度而言，却是大同小异。在两种不同情况下，要克服阻力，只有通过国际革命的道路。这种观点就排斥了在中国进行社会主义改造是「成熟」还是「不成熟」的问题。这里就得出一个无可辩驳的结论，即中国的落后使实行无产阶级专政的任务显得极其困难。但是，我们要重复一遍：历史不是定制的，谁也没有向中国的无产阶级提供选择。

    这是否意味着每一个国家，甚至包括落后的殖民地国家，如果还没有成熟到实行社会主义，至少也已成熟到实行无产阶级专政了呢?不，不是这个意思。就总体而言，特别是在殖民地，民主革命的前景如何呢?我在用一个问题回答另一个问题时，在哪儿写着，每一个殖民地国家都已经成熟到了可以立即地、彻底地解决各自的民族民主任务了呢?必须从另一方面来讨论这个问题。在帝国主义时期的条件下，只有当一个国家的各种社会的、政治的关系成熟到能使无产阶级作为人民大众的领袖掌握政权时，民族民主革命才能取得胜利。如果尚未达到这一步，情形又会怎样呢?那样的话，争取民族解放的斗争只能取得很有限的局部的成果，而这种结果却完全与劳动大众的利益背道而驰。1905年，俄国无产阶级没有方量将广大农民团结在自己的周围去夺取政权。正由于这一原因，革命半路停顿，然后越来越低落。在中国，尽管形势非常有利，但是共产国际的领导阻止中国无产阶级为夺取政权而进行斗争，最终民族任务只在国民党政权下，得到悲惨的、不稳定的和微乎其微的解决。

    我们无法预料一个殖民地国家要花什么时候和什么条件下，能成熟到使各自的土地间题和民族问题得到真正的革命的解决。但是，我们现在无论如何都可以十分确信地说，不仅是中国，而且还有印度，只有通过无产阶级专政，才能走向真正的人民民主，即工农民主。在通往这一目标的道路上，可能还有许多阶段、步骤和状态。在人民大众的压力下，资产阶级还会采取一些向左转的步骤，为的是日后更加无情地压迫人民。双重政权的时期是可能会出现的。但是，将来不会出现，也不可能出现一种并非无产阶级专政的真正的民主专政。「独立」的民主专政只可能是国民党型的专政，也就是说是一种完全与工农为敌的专政。我们应该事先明白这一点，并教育大众了解这一点。不要用抽象的公式来掩盖阶级现实。

    斯大林和布哈林鼓吹说，在中国，由于帝国主义的压迫，民族革命要由资产阶级来完成。他们已经尝试过了。结果如何呢?无产阶级被送上断头台。据说民主专政随即就会来临。小资产阶级专政仅仅是一种带上了假面具的资本专政。这是偶然的吗?不。「农民要么是跟工人走，要么是跟资产阶级走」。在第一种情况下，出现的是无产阶级专政，而在第二种情况下，出现的是资产阶级专政。看来即使隔着一段距离来研究中国的教训，也已足够清楚了。「不」——有人反驳我们——「这只不过是一次未成功的试验，我们将从头开始，而这一次我们将建成『真正』的民主专政。」用什么方法呢?「在无产阶级和农民合作的社会基础上。」这是拉狄克向我提供的最新发现。但是，对不起，国民党已经站在这一基础之上了，而工人、农民「合作起来」为资产阶级火中取粟。请回答我们，这种合作的政治机制将是怎么样的。你们用什么来代替国民党呢?由什么样的政党来掌权呢?至少大致上说一说，至少要描述一下它们吧！对专政这个问题，拉狄克（在1928年！）的答复是，只有完全没有指望的人，无能力了解马克思主义复杂性的人，才会对那个阶级是马、哪个阶级是骑马人这样次要的技术问题感兴趣。而一个布尔什维克应该使自己从政治的上层建筑「转移」到阶级基础的利益上去。不，恕我冒昧，你们已经开过玩笑了。你们的「转移」已经够多了。太过分了。在中国问题上，你们使自己从阶级合作的党的表现形式这一问题上「转移」出去，你们把无产阶级拉进国民党内，你们对国民党的钟情已经到了神魂颠倒的地步。并怒气冲冲地反对退出国民党，你们以重复抽象公式的手段来逃避极为重要的政治斗争问题，当资产阶级非常具体地砸破无产阶级的头颅时，你们建议我们：让我们再来试一遍吧。为了重新开始，让我们再一次从政党和革命政权的问题上「转移」吧。不，这纯粹是一种拙劣的玩笑。我们绝不允许自己在前进途中再被拉回来！

    所有这些伎俩，就像我们听到的那样，说是为了工农联盟的利益。拉狄克警告反对派不要低估农民，并且回忆了列宁同孟什维克的斗争。有时当你发现有人在曲解列宁话时，你会感到这种旨在冒犯人的思想尊严的作法，简直令人发指。是的，列宁不止一次地说过，否定农民的革命作用是孟什维克的特点，这句话是正确的。但是，除了这些引文之外，尚有在I917年二月革命到十月革命那间隔的八个月中，孟什维克同社会革命党人勾结成了牢不可破的集团。在那一段时期，社会革命党人代表了绝大多数被革命唤醒的农民，孟什维克同社会革命党人一起自称是革命民主派，并向我们显示他们正是依靠了工农（兵）联盟的。这样，二月革命之后，孟什维克没收了──我们姑且这样说布尔什维克的工农联盟的公式。他们指责布尔什维克企图使无产阶级的先锋队同农民分离，从而葬送革命。换言之，孟什维克是在指责列宁忽视了农民，或者至少是低估了农民。加米涅夫、季诺维也夫和其它人对列宁提出的批评只不过是孟什维克批评的回声。拉狄克现在提出的批评又只不过是加米涅夫批评的为时已晚的回声而已。

    不肖门徒在中国的政策，其中还包括拉狄克的政策，是孟什维克在I917年的伪装的继续和发展。不光是斯大林，还有拉狄克，他们借口工农联盟的需要，为共产党留在国民党内一事申辩。当他们「意想不到」地弄清楚了国民党是资产阶级政党时，就想从「左派」国民党方面再度尝试一次。结果也一样，于是就得出了一个与无产阶级专政抗衡的民主专政的抽象概念，将它高悬于可悲的现实之上，以掩盖他们未能实现的最高希望，这又是一次新的重蹈覆辙。在1917年，我们无数次听策烈铁里、唐恩等人说过这样的话：「我们已经有了革命的民主专政，而你们却在向无产阶级专政进发，也就是说，在走向毁灭。」的确，人都是健忘的。斯大林、拉狄克的「革命民主专政」同策烈铁里和唐恩的「革命的民主专政」根本没有什么区别。此外，这种公式不仅贯穿在共产国际的所有决议中，而且还贯彻在共产国际的纲领里。很难想象一种更为巧妙的伪装，也同样很难想象孟什维克主义为I9I7年布尔什维主义对它的冒犯所进行的更为残酷无情的报复。

    东方的革命者仍然有权要求对「民主专政」的性质作出详尽的回答，不是根据先验主义的老调而根据事实和政治经验。至于什么是「民主专政」斯大林不止一次地给过一个真正经典式的回答：「对于东方来说，这种专政差不多就像列宁对1905年革命所作的想象。」这种说法在一定的程度上已成为官方的公式了。这一点可以在关于中国、印度和玻里尼西亚的书籍和决议中找到，他们引导革命者去了解列宁有关未来事件和「概念」，而这些事件早已成为昔日的事件了。此外，列宁所假设的概念被曲解了，而不像事件发生之后列宁所阐述的那样。

    负冒桑　苟降墓膊橙说妥磐匪担肝颐橇φ亢敛徊畹匕茨忝撬档牧心诟锩跋胂蟮哪茄ハ胂笏５牵敫嫠呶颐钦飧隹诤攀导适鞘裁囱哪?它在贵国是如何表现的呢?」

    「在我国，这个口号是在双重政权时期以克伦斯基主义的形式实现的」。

    「我们能不能告诉工人们，民主专政的口号在我国以我们的民族克伦斯基主义形式表现呢?」

    「你说什么，你说什么！没那回事，没有一个工人会接受这个口号：克伦斯基主义是资产阶级的仆人，劳动人民的叛徒。」

    「那么，我们究竟应该怎样对我们的工人说呢?」东方的共产党人沮丧地问道。

    「你们应该说，」正在值班的库西宁不耐烦地回答道，「民主专政就是列宁对未来民主革命的想象。」

    如果东方共产党人还没有丧失理智的话，他会设法再问下去「然而，难道列宁不是在19I8年阐明了，民主专政只有在建立无产阶级专政的十月革命中得以不折不扣地真正实现吗?我们将党和工人阶级引向这一前景不是更好吗?」

    「那可不行，甚至不可以那样去想。那是不……不，…‥断……革……革……命呀！那是托…洛……洛……茨基主义呀！」

    在这顿严厉的训斥之后，东方共产党人的脸色变得比喜马拉雅山颠的雪还要苍白，他们再也不想寻根问柢了。随便它发生什么吧！随便！

    结果如何?我们对此一清二楚：不是可鄙地在蒋介石面前表现得奴颜婢膝，就是英勇地冒险斗争。

    注释：

    1.蒋介石是国民党右翼领袖，汪精卫是左翼领袖。谭平山是共产党部长，执行斯大林和布哈林在中国的路线──列．托

    2.1877－1950，保加利亚共产党领导人，1922年至1943年任共产国际执行委员会主席团委员，1922年至1923年曾任共产国际执行委员会总书记。──中译者注

    3.1879一1923，保加利亚农民联盟领袖。──中译者注

    4.1871-1928，克罗地亚农民党的组织者之一。──中译者注

    5.《〈关于用自由平等口号欺骗人民〉出版序言》，《列宁全集》第36卷，人民出版社第二版，第369页。


第08章　从马克思主义到和平主义

    在拉狄克的论文中，有一段话是一种最使人感到忧虑不安的征兆。尽管这段话好像同我们感兴趣的中心主题不相干，但是由于拉狄克倾向于同当今中派主义理论家统一观点，所以这一段话实际上同中心主题还是有联系的。这里说的是他关于在一国建成社会主义的理论方面多少有些隐蔽的进展。这一点必须着重地谈一谈，因为拉狄克的这条「次要」的错误如果进一步发展下去，就有可能超越所有的其它意见分歧，表明拉狄克的错误已经确实无疑地从量变转到了质变。

    当谈到来自外部对革命构成威胁的危险时，拉狄克写道，列宁「意识到在1905年俄国经济发展的水平上，这种（无产阶级）专政只有得到西欧无产阶级的帮助才能维持下去」。（黑体是我标的——列．托）

    这是错上加错。首先，这是粗暴地违背了历史发展的前景。事实上，列宁不止一次地说过，如果没有欧洲的社会主义革命，俄国的民主专政（根本不是无产阶级专政）就无法维持下去。这种思想像一条红线贯穿在1906年斯德哥尔摩党代表大会期间列宁所发表的全部论文和演讲（关于同普列汉诺夫的论战、国有化问题，等等）之中。在这一段时期，列宁根本没有提出过在西欧实现社会主义革命以前就在俄国实现无产阶级专政的问题。但是，现在最主要的问题还不在于此。「在1905年俄国经济发展的水平上」是什么意思呢？那么19I7年的水平又是怎样的呢？正是在这种经济发展水平的差异之上产生了一个社会主义的理论。共产国际的纲领将整个世界划成方格，分成经济水平上「足以」与「不足以」独立地建设社会主义的区域，这样就为革命的战略筑造了一系列毫无指望的绝路。经济水平的区别无疑对于工人阶级的政治力量会其有决定性的意义。在I905年，我们不能建立无产阶级专政，其实我们也不能建立民主专政。在1917年，我们建立了将民主专政吞并在内的无产阶级专政。但是，I917年的经济发展水平雷同于I905年的经济发展水平，只有在西欧无产阶级的及时帮助下，这次无产阶级专政才能挺住，并发展到社会主义。当然，这种「及时性」不是事先计算好的，它是在发展和斗争的进程中形成的。在这个根本问题上，最终起决定性作用的因素是世界各种力量之间的关系，而I905年和1917年俄国发展水平的差别，不管本身有多么重要，事实上仅处于次要地位。

    但是，拉狄克不满足于就水平差别所援引的模棱两可的话。在指出列宁理解革命的内部问题和世界问题之间的联系（哦，可不是吗！）后，拉狄克补充说：

    「列宁没有单独把在俄国保持社会主义民主同西欧无产阶级的援助之间的这种联繁的概念尖锐化，而托洛茨基的表述走过分尖锐化的，也就是说，这种援助必须是已经取得胜利的西欧无产阶级的国家援助。」（黑体是我标的。——列．托）

    老实说，当我读到这几句话时，我简直不相信自己的眼睛。为什么拉狄克要从不肖门徒的武库中捡取这种不中用的武器？要知道，这是在重复我们经常有充分理由加以嘲笑的斯大林主义的陈腔滥调。其它问题姑且不说，仅这段引语就表明，拉狄克对列宁道路上的主要里程碑的想象实在太糟了。列宁不仅从来没有像斯大林说的那样，将欧洲无产阶级对资产阶级施加的压力同无产阶级夺取政权对立起来，相反，他在论述来自外部的革命援助问题上比我更为尖锐。在第一次革命时期，列宁不断地重复说，没有欧洲的社会主义革命，我们就不能保持民主制（甚至连民主制也不能保持！）。从总体上说，在1917年至1918年以及随后的几年中，列宁除了将我们的革命同欧洲已经开始的社会主义革命联系起来，考虑和估计我们的革命命运之外，没有运用过其它方式。例如，他直截了当地说：「没有德国革命的胜利，我们就注定要失败。」他是在19I8年说这句话的，并不是根据1905年的「经济水平」。当时他考虑的不是将来几十年的事，而是在近期内，如果这个时期不是几个月的话，也只不过是几年内的事。

    列宁曾多次解释道：如果我们挺住了，「那是因为当时有幸在短期内（在短期内！——列．托）形成的一种特别条件使我们免遭国际帝国主义的侵袭」。他接着又说：「无论如何，无论在什么条件下，……国际帝国主义……都不能和苏维埃共和国和平共处……在这里，冲突是不可避免的。」（注1）那么结论是什么呢？他是否对无产阶级的「压力」和资产阶级的中立化抱有和平主义的期望呢？不是的，他的结论是：「在这里，俄国最大的困难……必须唤起国际革命。」这些话是什么时候说的，什么时候写的呢？不是在1905年，当时尼古拉二世正在就镇压革命问题同威廉二世谈判。我提出的「尖锐的公式」是在I9I8年、I9I9年以及随后的几年。

    回顾往事，列宁在共产国际第三次代表大会上是这样说的：

    「我们清楚地懂得，没有国际的世界革命的支持，无产阶级革命（在俄国──列．托）是不可能取得胜利的。在革命以前，甚至在革命以后，我们都是这样想的：或者是其它资本主义发展较快的国家立刻或至少很快爆发革命，或者是与此相反，我们非失败不可。尽管我们这样想，但我们还是尽一切可能，要在任何情况下保存苏维埃制度，因为我们知道，我们的工作不仅是为了自已，而且是为了国际革命。我们懂得这一点，我们在十月革命以前，在十月革命刚刚胜利，以及在签订布雷斯特－里托夫斯克和约时期，一再表达了这种信念。一般来说，这是正确的。可是，实际上事情并不像我们所期望的那样直线地进展。」（注2）

    从1921年开始，运动就不像我和列宁在I9I7年至19I9年（而不仅仅是在1905年）所期望的那样直线发展了。但是，运动一直是沿着工人国家与资产阶级世界之间的不妥协地对抗的路线发展的。二者中必有一者败北。只有欧洲无产阶级革命的胜利发展才能使工人国家摆脱致命的危险，这不仅是军事上的，还包括经济上的危险。企图在这个问题上寻找出两种立场，即列宁的立场和我的立场，那就是理论上最偷懒的做法。请至少再读一遍列宁的著作，不要诽谤他，不要让我们吃大量的斯大林主义的残羹剩汤。

    但是，这种堕落并没有到此为止。拉狄克说，列宁似乎承认世界无产阶级的「简单的」（本质上是一种改良主义的、柏塞尔式的）援助就足够了，而托洛茨基怎么「夸大地要求」必须是国家的援助，即革命的援助。拉狄克在捏造了上面一段故事之后继续说：

    「经验证明，在这一点上，列宁同样是正确的。欧洲无产阶级尚无力夺取政权，但是已经强大到足以来阻止世界资产阶级在干涉时期投入大批力量来反对我们。因此，它帮助我们保卫了苏维埃政权。还有一股主要力量同资本主义世界本身的种种矛盾并存，它使我们在干涉结束后连续八年中的和平得到保证，那就是资本主义世界对劳工运动的恐惧。」

    这一段话，尽管作为当代官方文人的作业来看并无新意，但是毕竟引人注目　　──一份混淆历史，政治上杂乱无章，有重大原则错误的大杂烩。

    从拉狄克的话中可以得出这样的结论：似乎列宁在1905年的一本小册子《两种策略》中（拉狄克仅仅提到这本着作）预言，在1917年之后，国家与国家之间，阶级与阶级之间的力量对比将达到这样的程度，以至在相当长的一段时间内，反对我们的大规模的军事干涉的可能性不复存在。与此相反，托洛茨基在1905年没有预见到帝国主义战争之后必然会形成的那种局势，而只重视当时的一些现象，诸如强大的霍亨索伦军队、极其强盛的哈布斯堡军队、有巨大影响的法国交易所等等。这显然是一个荒谬绝伦的时代混乱，这种混乱因其可笑的内在矛盾而变得更加复杂。根据拉狄克的说法，我的根本错误在于我仅仅是以「1905年的水平」提出无产阶级专政的前景。现在第二个「错误」也找到了，即我为什么没有将我在1905年革命前夜所提出的无产阶级专政的前景，置于直到I917年以后才出现的国际形势中去考虑。如果斯大林通常提出的证据就是这样的话，那么我们不会感到吃惊，因为我们对于他的1917年和1928年的「发展水平」实在太了解了。但是，拉狄克是怎么样陷入这一伙的呢？

    然而还有更糟的情况。拉狄克跳过了区别马克思主义和机会主义的界限，跳过了区别革命立场和和平主义立场的界限。这完全是一个用革命斗争来反对战争的问题，也就是说，通过什么途径、用什么方法来防止和制止战争，是通过无产阶级专政对资产阶级施加压力呢？还是通过国内战争来推翻资产阶级呢？拉狄克在无意中将无产阶级政策的根本问题扯进了我们之间的争论中来了。拉狄克是否想说，我不仅完全「忽视」了农民，而且「忽视」了无产阶级对资产阶级所施加的压力，而仅仅考虑无产阶级革命呢？很难设想他会为台尔曼、塞玛尔或者是蒙穆索之流的无稽之谈辩护吧！在共产国际第三次代表大会上，当时的极左派（季诺维也夫、塔尔海默、台尔曼、贝拉．库恩等等）为在西方采取盲动主义的策略辩解，认为这是挽救苏联的一条出路。我同列宁一起尽可能通俗地向他们解释，如果他们有系统、有计划地巩固自己的阵地，为夺取政权做好准备，而不是为了我们而匆匆地进行革命冒险，这就是对我们最有力的帮助了。可惜，当时的拉狄克不是站在列宁和托洛茨基一边，而是站在季诺维也夫和布哈林一边。但是，拉狄克一定记得──无论如何，第三次代表大会的纪录记得──列宁和我的论据的要点正是针对极左派荒谬的「尖锐表述」的。然而，在我们向他们说明了加强党的力量和增强无产阶级的压力是国内和国际关系中一个举足轻重的因素之后，我们马克思主义者还应补充一点：「压力」只是为夺取政权而进行革命斗争的一个功能，它完全取决于这一斗争的发展。这就是为什么列宁要在第三次代表大会结束的时候，在代表们举行的一次秘密会议上发表了一篇演讲。这篇演讲的目的是反对消极等待的倾向，他大致上是以提出下述的告诫来结束这篇演讲的：不要冒险，但是，亲爱的朋友们，还是要马不停蹄，因为单靠「压力」，我们是不能坚持多久的。

    拉狄克提出，欧洲无产阶级在战后不能取得政权，但是却阻止了资产阶级想要摧毁我们的企图。有关这一点，我们不知说过多少次了。然而，欧洲无产阶级之所以能使我们免遭毁灭，只不过是因为同无产阶级压力并存的，还有帝国主义战争在客观上造成了极为严重的后果，以及因这场战争而更加尖锐化的世界冲突。在帝国主义阵营内部的斗争、经济崩溃或者无产阶级的压力这些因素中，很难回答究竟哪一种因素是有决定意义的，问题确实也不能这样提出。但是，仅靠和平压力是不够的，帝国主义的战争再清楚不过地证明了这一点，不管有什么「压力」，这场战争毕竟还是爆发了。最后，也是最主要的一点，如果说无产阶级压力在苏维埃共和国初创后最关键的几年内证明是有效的话，那只是因为，对于当时欧洲的工人来说不是施加压力的问题，而是为了夺取政权而斗争，而且这个斗争不只一次地采用了内战的形式。

    1905年的欧洲既没有战争也没有经济崩溃，只有资本主义和军国主义疯狂暴行的血腥味。当时社会革命党人的「压力」根本没有力量去阻止威廉二世或者弗朗茨．约瑟夫向波兰王国的讨伐，也完全不能阻止他们对沙皇的援助。而在19I8年，德国无产阶级的压力也不能阻止霍亨索伦占领波罗的海诸省和乌克兰，如果说当时他未能远征到莫斯科，那只是因为他的兵力不足。要不然，我们为什么还要签订布雷斯特和约呢？人们对昨天的事为何如此健忘！列宁并不使自己局限于对无产阶级「压力」的期望，他不只一次地说过，没有德国革命，我们无疑会毁灭。虽然漫长的一段时间过去了，但是从事情的本质来说，这句话是千真万确的。我们不要有幻想，我们已经接到一份没有表明日期的延期支付通知书。我们现在与过去一样生活在一个有「喘息机会」的条件之下。

    当无产阶级还不能夺取政权时，却能够利用自己的力量来发动战争，这是不稳定的阶级均衡得到最高形式表现的一种状态。为什么要称它为不稳定的均衡呢？因为它不可能长久地持续下去。它必然会倾向这一边或者那一边。或者是无产阶级取得政权，或者是资产阶级用一系列的打击来削弱革命的压力，以使自己重新获得足够的行动自由，首先是在战争与和平问题上的行动自由。

    只有改良主义者才会把无产阶级对资产阶级政府所施加的压力看成是一种不断增长着的因素和免遭干涉的保证。正是从这个概念里产生了在世界资产阶级处于中立化的条件下，在一国建设社会主义的理论（斯大林）。就像猫头鹰在暮色降临时才起飞一样，斯大林关于在无产阶级压力下资产阶级中立化的理论，也只是在产生这种理论的条件开始消失时才提出的。

    曾经有一段时期，被曲解了的战后经验产生了一种虚假的希望，即在没有欧洲无产阶级革命时，只要有一般的「支持」，我们也就能应付下去了。就在这一时期，世界局势发生了剧烈的变化。无产阶级的失败为资本主义的稳定开辟了道路。战后资本主义的经济崩溃已经被克服。没有尝过帝国主义屠杀的恐怖滋味的新一代成长起来了。其结果是，现在资产阶级可比五年或者八年以前更为自由地操纵它的战争机器了。

    工人大众在其自身进一步发展中的向左转，无疑会重新加强对资产阶级政府的压力。这是一个利弊各半的因素。也就是说，来自工人大众一方的日益增长的危险，会促使资产阶级在以后的一个阶段里采取决定性的步骤，力图摧毁传染病的主要病灶──苏维埃共和国，来表明自己是国家的主人。反对战争的斗争不取决于对政府施加的压力，市仅仅取决于为争取政权所进行的革命斗争。无产阶级的阶级斗争中「和平主义」的效果就像它的改良主义的效果一样，仅仅是为取得政权而进行革命斗争的一个附属产品；力量有限，却容易走向自己的反面，也就是说，促使资产阶级走上战争之路。拉狄克片面地提到，资产阶级对工人运动的恐惧是一切社会和平主义者的根本希望。但是，仅仅出于对革命的「恐惧」，这算不了什么，只有革命才能解决问题。这就是为什么列宁在I905年说，反对君主制度复辟（在1918年是反对资本主义复辟）的唯一保证不是无产阶级的压力，而是无产阶级在欧洲的胜利。这是一种对问题的唯一正确的提法。尽管一个「喘息机会」是漫长的，列宁的提法至今仍然有效。我也以同样的方式阐述了这一问题。1906年，我在我的《总结与展望》一书中写道：

    「正是由于对无产阶级起义的恐惧，迫使资产阶级政党在投票赞成拨付巨额军费时，还庄严地宣称赞成和平、梦想有国际仲裁法庭、甚至梦想组织欧洲联邦──这份可悲的宣言，既不能消除国家间的任何对抗，也不能消除任何武装突冲」。（《总结与展望》，第283页《我们的革命》）

    第六次代表大会的根本错误在于，为了挽救斯大林──布哈林的和平主义和民族改良主义的前途，采用了一些革命的技术处方来对付战争的威胁，结果把反战斗争和夺取政权的斗争分割开来了。

    从本质上来说，第六次代表大会的鼓动者们是恐惶不安的和平主义者，惊慌失措的一国社会主义建设论者，他们企图借助于加紧施加「压力」的办法使资产阶级的「中立化」永久不变。因为，他们不能不意识到，他们以前的领导导致了一系列国家的革命遭到失败，而且将国际无资阶级的先锋从远远地抛在后面，于是他们首先便匆匆地摆脱把战争问题同革命问题不可分割地联系起来的马克思主义的「尖锐的表述」。他们把反战斗争转化为一项能独立完成的任务。为了使本国的政党不错过这一决定性的时刻，他们宣布战争的危险是永恒的、紧迫的和迫在眉睫的。世上发生的每一件事情都是为了战争而发生的。现在，战争不再是资产阶级政府的一种工具，相反，倒是资产阶级政体成了战争的工具。结果，共产国际的反战斗争变成了一种仪式，这种仪式在每一种场合都自动地重复一次，于是便因失效而消除了。斯大林主义的民族社会主义就倾向于将共产国际变为向资产阶级施加「压力」的辅助工具。拉狄克用其匆匆忙忙的、草率的和未经充分考虑的批评来助长了这种倾向，而不是助长马克思主义。也失去了指南针，被卷入了一股奇特的潮流，这股潮流会把他带到完全陌生的彼岸。

    1928年10月于阿拉木图

    注释

    1.《俄共（布）第七次（紧急）代表大会文献：中央委员会的政治报告》，《列宁全集》第34卷，人民出版社第二版，第1页。

    2.《共产国际第三次代表大会文献》，《列宁全集》第42卷，人民出版社第二版，第1页。


第09章　结束语

    众所周知，我在上面一章最后几行里提出的预断和担忧在几个月后得到了证实。对不断革命的批判仅仅是拉狄克脱离反对派的一根撬杆。我们希望，我们的通篇著作证明，拉狄克转向斯大林阵营对我们来说并非意外。但是，即使叛变也应有一个渐进过程和卑躬屈节的程度。拉狄克在自己的悔过声明中却一下子彻底恢复了斯大林在中国的政策。这就意味着彻底背叛。对我来说，剩下来要做的就是摘要引证我对拉狄克、普拉奥布拉任斯基和斯米尔加的悔过声明（这个声明是一份政治犬儒派的黑籍证（注1））作出的答复：

    「这三个人当然像所有的自尊心破产者一样，不会不用不断革命来掩饰自已。这三个投降分子力图回避近几年机会主义失败史中最为悲剧性的经验——中国革命的经验，并发出廉价的誓言，保证中国革命同不断革命理论绝无共同之处。」

    拉狄克和斯米尔加顽固地坚持使中国共产党从属于资产阶级国民党的立场，不仅仅是在蒋介石政变以前，而且包括政变之后。不知道普列奥布拉任斯基含糊不清地嘟嚷了一些什么，正像在讨论政治问题时他经常表现的那样。有一个事实值得人们注意：在反对派的队伍中，所有主张共产党服从于国民党的人都成了投降分子。没有一个忠实于自己的旗帜的反对派成员会有这种污点。这种污点明显是可耻的。在《共产党宣言》问世四分之三世纪之后，在布尔什维克党诞生四分之一世纪之后，这些不幸的「马克思主义者」居然认为有可能维护将共产党人关在国民党的笼子里的作法!拉狄克对我当时的指责已经给了答复，这种答复同现在的悔过书如出一辙。他威吓我们，说共产党退出国民党的后果是无产阶级脱离农民而使自己陷于「孤立」。在这以前不久，拉狄克把广州政府称为农工政府，帮助斯大林掩盖将无产阶级从属于资产阶级的事实。他们用什么来掩盖这些可耻的行径、这种盲目、这种愚蠢、这种背叛马克思主义的后果呢?用对不断革命的谴责!

    还是在1928年2月，拉狄克开始寻找投降借口，迫不及待地附和了1928年共产国际执行委员会二月全体会议对中国问题作出的决议。这个决议把托洛茨基分子称为取消派，因为他们把失败称为失败，不同意将中国反革命的成功称为中国革命的最高阶段。在这项二月决议中，宣布了举行武装起义和建立苏维埃的方针。对于每一个稍微有一点政治鉴别能力、经过革命实践锻炼的人来说，这项决议是一个令人厌恶的、不负责任的冒险主义的实例。而拉狄克却随声附和。普列奥布拉任斯基在对待这个问题时的聪明程度并不逊色于拉狄克，只不过他是从另一端开始的。他写道，中国革命已经失败了，并且已经过了很长一段时间了。一次新的革命不会很快来临。在这种情况下，同中间派争吵中国问题是否值得?就这个题目，普列奥布拉任斯基发出了一些内容广泛的书信。我在阿拉木图读这些信的时候，真替他们感到羞耻。这些人在列宁的学校里学到的是什么呢?我无数次地问自己。曾列奥布拉任斯基的前提同拉狄克的前提正相反，但他们的结论都是一样的：他们俩极其希望，通过明仁斯基的调解，雅罗斯拉夫斯基能够像兄弟般地拥抱他们。（注2）哦，当然，他们这样做是出于革命的利益。这不是要往上爬，不，他们不是要往上爬的人一一他们只不过是一些孤立无援的人，一些思想空虚的人。

    针对1928年共产国际执行委员会二月全体会议的冒险主义的决议，当时我已经提出一个方针，即在民主的口号下，包括在中国立宪会议的口号下，将中国工人动员起来。但是，这三个不幸的人陷入了极左的立场，这是一种廉价的、一无所求的立场。民主口号吗?无论如何都不行，「这是托洛茨基的一个大错误」。只能在中国建立苏维埃──这是不折不扣的。恕我冒昧，很难想象有什么立场比这更荒谬的了。在资产阶级反动时期提出苏维埃的口号，这无非是一种吵闹声，也就是对苏维埃的嘲弄。但是，甚至在革命时期，即直接建立苏维埃时期，我们也没有取消民主的口号。已经取得政权的真正的苏维埃，只要还没有在群众眼前同真正的民主机构发生冲突，我们就不取消这些口号。用列宁的话来说（不是用庸人斯大林和他的应声虫的语言），这一点意味看：在国家的发展中不要跳过民主阶段。

    「没有民主纲领——立宪会议、八小时工作制、没收土地、中国的民族独立、各民族人民的自决权等等——没有这一民主纲领，中国共产党的手脚就会被捆绑起来，不得不被动地在中国社会民主派面前缴出地盘，这些社会民主派可能在斯大林、拉狄克及其一伙的协助下取代共产党。」

    「由此可见，拉狄克虽然也跟随反对派，但是他忽略了中国革命中最重要的东西，因为他坚持使共产党从属于资产阶级国民党的立场。拉狄克忽视了中国的反革命，继广州冒险之后，他又支持武装起义的方针。拉狄克跳过了现在的反革命时期和争取民主的斗争，回避过渡时期的任务，而热中于最抽象的、既没有时间又没有空间的苏维埃的概念。可是，拉狄克又信誓旦旦地说，他同不断革命没有共同之处。这是可喜的。这是令人欣慰的……。」

    「斯大林和拉狄克的反马克思主义的理论对于中国、印度和所有的东方的国家来说，是一种有所改变但无改进的国民党式的实验的翻版。」

    「在俄国和中国革命的全部经验的基础上，在从这些革命本身出发经过深思熟虑的马克思和列宁学说的基础上，反对派坚决认为：

    「只有在无产阶级专政的形式下，一场新的中国革命才能推翻现存的政体并把权力交给人民大众。」

    「无产阶级和农民的民主专政，同领导农民并实行民主纲领的无产阶级专政相反，是一种空中楼阁，是一种自我欺骗，或者更严重的是──克伦斯基主义或者国民党主义。」

    「在克伦斯基和蒋介石政权为一方，无产阶级专政为另一方之间，既没有也不可能有任何中间的、过渡性革命政体，谁若提出这种政体的赤裸裸的公式，谁就是在无耻地欺骗东方的工人，准备一场新的灾难。」

    「反对派对东方的工人说：那些在党内耍弄阴谋诡计遭到失败的投降分子帮助斯大林散播中派主义的种子，蒙住你们的视线、堵住你们的耳朵、迷惑你们的头脑。一方面，在赤裸裸的资产阶级专政面前，削弱你们的力量，禁止你们开展为争取民主而进行的斗争。另一方面，同你们描绘一种非无产阶级的专政的救世前景，这有助于将来当国民党以新的形象出现时，再一次地摧毁工人和农民的革命。」

    「这种说教者都是叛徒。东方的工人们，要学会不相信他们，要学会鄙视他们，要学会将他们从自己的队伍中轰出去! ……」

    注释：

    1.黑籍证是旧俄时代发给革命志士的证书，持此证者无法再入学或在机关服务。──列．托

    2.明仁斯基当时是国家政治保安局的首脑；雅罗斯拉夫斯基是党中央监察委员会的首脑之一，他对打击反对派甚为卖力。──列．托


不断革命是什么？（基本论点）

    1929年托洛茨基所著《不断革命论》的最后一章如果我尝试简略地表述我的主要结论，作为本书的结尾，我希望读者不会嫌重复而反对我这样做吧。

    一、不断革命论现在要求每一个马克思主义者都予以最大的重视，因为阶级斗争和思想斗争的进程已经把这问题从俄国马克思主义者内部往日意见分歧的记忆领域最后充分地提了出来，并且把它变成了关于世界革命一般的性质、内在联系和方法的问题。

    二、对于资本主义发展较晚的国家，特别是殖民地和半殖民地的国家来说，不断革命论意味着：要彻底、真正解决它们的民主和民族解放的任务，只有通过无产阶级领导着全体被压迫的国民（首先是农民大众）的专政才可以想象。

    三、不仅土地问题，还有民族问题，都使落后国家中占人口绝大多数的农民在民主革命中占据一个特殊的地位。没有无产阶级同农民的联盟，民主革命的任务不仅不能解决，甚至不会被认真地提出。但是，这两个阶级的联盟，只有通过同民族自由派资产阶级的影响进行毫不妥协的斗争才能实现。

    四、不管个别国家中革命初期短暂阶段的情况如何，无产阶级和农民的革命联盟只有在组织为共产党的无产阶级先锋队的领导下才可以想象。这本身就意味着，民主革命的胜利只有通过无产阶级专政才可以想象，这专政依靠同农民结成的联盟，并且首先解决民主革命的种种任务。

    五、从历史的角度来评估，布尔什维主义的老口号「无产阶级和农民的民主专政」是正确地表示了如上所述的无产阶级、农民和自由派资产阶级之间的关系。十月的经验已经证实了这一点。但是列宁的老公式并未事先解决革命联盟内无产阶级和农民之间相互的政治关系会是怎样的问题。换句话说，这一公式故意保留着一种代数的性质，这种代数性质必须在历史经验进程中让位给更确切的算术数量。但是，历史经验表明了，而且是在不容任何误解的情况下表明，不管农民的革命作用多么伟大，那也不是一种独立的作用，更谈不上是领导作用。这就意味着，「无产阶级和农民的民主专政」只有作为领导着农民大众的无产阶级的专政才可以想象。

    六、无产阶级和农民的民主专政，如果就其阶级内容而言是一种不同于无产阶级专政的制度，只有在如下情况中才可能实现，那就是：能够建立一个独立的革命政党，这个政党代表农民的利益，也代表一般小资产阶级民主派的利益，它要能够在无产阶级某种协助下夺取政权，并且能够确定它自己的革命纲领。近代历史的全部经验，特别是俄国最近二十五年的经验证明，在建立农民党的道路上，有一个不可克服的障碍，即小资产阶级在经济上和政治上没有独立性，而且它自身内部深刻分化。由于这些原因，小资产阶级（农民）上层在所有的关键时刻，尤其是在战争与革命的时候，跟着大资产阶级走；而小资产阶级的下层跟着无产阶级走；它的中层则不得不在这两个极端之间作出选择。在克伦斯基政权与布尔什维克政权之间，在国民党和无产阶级专政之间，没有也不可能有什么中间阶段，即没有什么工农民主专政。

    七、共产国际今天还企图将早已过时的无产阶级和农民的民主专政这口号强加于东方国家，这只能起一种反动作用。这一口号只要是同无产阶级专政的口号对立起来，它在政治上就只能促成无产阶级溶化到小资产阶级群众里面，因而就创造了最有利的条件让民族资产阶级夺取领导权，从而也促使民主革命失败。在共产国际的纲领中写上这一口号，是直接背叛马克思主义和十月革命的传统。

    八、以民主革命的领袖身份取得了政权的无产阶级的专政，不可避免而且很快就要面对种种任务，为了解决这些任务免不了要大大侵犯资产阶级的财产权。民主革命直接生长成为社会主义革命，从而成为不断革命。

    九、无产阶级夺取政权，并不是革命的完成，而仅仅是革命的开始。社会主义的建设只有在既是国内又是国际范围的阶级斗争的基础上才可以想象。在资本主义关系占决定性优势的世界舞台上，这种斗争必然导致在国内爆发内战，对外爆发革命战争。社会主义革命本身的不间断性就在这里。不管是昨天才完成民主革命的落后国家，还是经历了漫长的民主制和议会制时代的老牌资本主义国家，社会主义革命本身的不间断性都是一样的。

    十、在一国的范围内完成社会主义革命是不可想象的。资产阶级社会危机的基本原因之一，是它所创造的生产力再不能与民族国家的范围相调和。因此，一方面产生了帝国主义战争，而另一方面产生了欧洲资产阶级联邦的乌托邦。社会主义革命在一国舞台上开始，在国际舞台上展开，在全世界的舞台上完成。这样，社会主义革命在一种新的、更广泛的意义上成为不断革命；只有到了新社会在我们整个地球上取得最后胜利的时候，社会主义革命才完成。

    十一、上述关于世界革命发展的简略描述，把共产国际目前的纲领中根据一种迂腐而又死板的分类精神所提出的各国对于社会主义是「已经成熟」还是「尚未成熟」的问题根本取消了。既然资本主义已经造成了世界市场、世界性的分工和世界性的生产力，那它也就为实现社会主义改造准备好了一个完整的世界经济。不同的国家将以不同的速度来完成这一过程。落后的国家在一定的条件下可能比先进的国家早实现无产阶级专政，但比它们晚进入社会主义。一个落后的殖民地或半殖民地国家，如果它的无产阶级还没有充分地准备好将农民团结在自己的周围并夺取政权，那么它就不可能将民主革命进行到底。反过来，在一个无产阶级已经由于民主革命而取得了政权的国家里，它的无产阶级专政和社会主义的未来命运最终不仅取决于本国的生产力，还要在更大的程度上取决于国际社会主义革命的发展。

    十二、靠反对十月革命的反动酵母制造出来的一国社会主义理论，是唯一的彻底而且坚决反对不断革命论的理论。不肖门徒们在受到我们严厉的批评后，企图将一国社会主义理论的适用性局限在一个国家，即仅仅是在俄国（因为它有地大物博的特点）。这没能使事情变得好一些，反而更坏。背离了国际主义立场，势必走向民族救世主义，也就是说，走向认为本国具有一些特殊的优越性和特点，据说让它能够担当起别的国家没有能力担当的角色。世界性的分工、苏联工业对外国技术的依赖、欧洲先进国家生产力对亚洲原料的依赖等等，使得世界上没有任何一个国家能独立地建成社会主义社会。

    十三、斯大林和布哈林那种同俄国革命的全部经验背道而驰的理论，不仅机械地将民主革命和社会主义革命对立起来，而且将一国革命同国际革命分割开来。这种理论迫使落后国家的革命接受建立一种无法实现的民主专政的任务，这种民主专政是同无产阶级专政对立的。就这样，这种理论把幻想和虚构带进了政治，瘫痪东方无产阶级夺取政权的斗争，阻碍殖民地革命的胜利。根据不肖门徒们的理论，无产阶级夺取了政权就是革命的完成（按照斯大林的公式，是完成了「百分之九十」），和民族改良时期的开始。所以，富农能长入社会主义的理论和能使世界资产阶级「中立化」的理论，都是同一国社会主义的理论不可分割的。它们生死与共。一国社会主义理论将共产国际贬低为只是用来进行斗争以反对军事干涉的辅助工具。共产国际目前的政策、它的制度及其对领导人员的选择，完全符合于共产国际降到一个辅助性机构而不是用来解决独立任务的地位。

    十四、布哈林所作的共产国际的纲领是彻头彻尾的折衷主义纲领。它徒劳地企图把一国社会主义理论同马克思主义的国际主义调和起来。但是，马克思主义的国际主义同世界革命的不间断性是不可分割的。共产主义左派反对派为使共产国际采取正确的政策、建立健全的制度所进行的斗争，同争取马克思主义的纲领的斗争不可分割地联系在一起。纲领的问题又同势不两立的两种理论（不断革命论和一国社会主义理论）的问题不可分割。不断革命的问题早已不是列宁和托洛茨基之间插曲式的意见分歧了，这分歧已由历史作出了完整的结论。现在的斗争是马克思和列宁的基本思想同中派的折衷主义之间的斗争。


目录
创建时间：2005-07-14
Power by Softscape HTML Builder 3


00出版者言

    1928年，共产国际拖延了四年才召开它的第六次大会，并提出了由斯大林和布哈林主导的纲领草案，其中最触目的是把他们在联共已经获得胜利的新立场－－一国社会主义论－－引进共产国际。

    托洛茨基这本书开宗明义指出，帝国主义时代就是财政资本在世界经济和世界政治中处于统治的时代，所以社会主义的建设也要许多国家的工人阶级共同努力才能完成。一国完成社会主义论根本是空想，宣传这种空想的官僚集团早晚只会葬送社会主义事业。

    为什么今天还再版一个大半世纪前的落难英雄就陈年往事论战的书？是否纯粹为了历史研究的价值？不。因为作者是用革命马克思主义的理论贯穿起所有这些「陈年往事」，而这个理论对了解我们当代世界形势仍是必要的参考。

    苏联的崩溃不是由于美帝的入侵，而是由于联共领导集团终于决定复辟资本主义。这对于全世界都是一个意外，连美帝也包括在内。但是，早在1928年，托洛茨基便在本书第一章指出，「一国社会主义」论说到底不过是一种民族弥赛亚主义，而苏联的一国「社会主义」不过是宣布俄国不必依赖各国无产阶级的支持就能兀自演进到社会主义天堂。这种俄罗斯民族社会主义早晚要把共产国际和世界各国共产党变为苏联的外交工具，把各国革命利益(包括中国)变为苏联的外交筹码。在第十节中托氏预言：

    「如果在落后的俄国的民族范围内可以实现社会主义，那末就更有理由相信先进的德国可以实现社会主义。到明天，德国共产党的领导人就会着手鼓吹这个理论。……再隔一天，法国的党也会起而效之。这将是共产国际沿着社会爱国主义的路线分崩离析的开端。」

    在1928年，俄国革命的官僚堕落还只是开始不久；到了1939年，早就有了质变。所以在同年的〈三种俄国革命观〉中，托氏更鲜明地指出：

    「列宁一再重申：如果没有西方无产阶级革命的援助，俄国资产阶级复辟是不可避免的。列宁并没有想错：斯大林的官僚政制，不是别的，正是资产阶级复辟的第一阶段。」

    是「复辟的第一阶段」，还不是复辟的完成。但现在它毕竟完成了。

    但是世界资本主义制度是衰朽到这种程度，即使其宿敌忽然纷纷变成盟友，也没能阻止自己的危机的深化和爆发。苏联崩溃后，接踵而来的不是大繁荣，而是亚洲金融危机和近年的拉美几个大国的经济破产。虽然社会主义的信誉因为斯大林主义的歪曲而空前低落，但是在这些国家，与资本主义决裂，走社会主义道路同样空前迫切，否则这些国家的工农群众只有死路一条。事实上，年青一代中的先进份子已经开始重新探索社会主义。在全球化时代，各国的政治与经济的命运更加紧密相连了，因而年青一代的反全球化份子从头起就具有朴素的国际主义精神。但是朴素的国际主义精神同真正的社会主义国际纲领还有一段大距离。只有当前者再发展为后者，才能为当代工人运动提供正确方向，才能避免重蹈过去共产主义运动的覆辙。在这方面，本书可以为这些上下求索的先进份子提供可贵的参考。

    本书的第二章谈革命战略与策略，第三章总结中国1925-1927年的革命的失败。两章其实是互为表里。

    俄国十月革命胜利开启了从欧洲到亚洲的革命浪潮：1918年匈牙利和德国，1920年意大利，1923年德国，1925-27年的中国。可惜所有这些革命都以失败告终，并反过来加深俄国革命的孤立。如果说，1919年-20年的失败，联共和共产国际的责任不大(共产国际到1919年才成立)，1923年德国和1925-27年的中国革命就不能这样说了。特别是中国革命。中国无产阶级在上海三次起义中完全显露出巨大的革命能量，而中共虽然创立几年，大革命一来便以跳跃方式发展着。可是由于斯大林领导下的共产国际强迫中共加入和始终留在国民党内、以实现其「四个阶级」联盟的机会主义纲领，使中共在大革命中只能尽到为国民党抬轿的作用：蒋介石胜利了，中共党员和革命群众却躺在血泊中。

    托氏认为，共产国际的一连串失败首先是因为没能了解到无产阶级革命时代的特点和战略。第一次大战后的资本主义已经走到死胡同；即使它还有稳定下来的时刻，也一定很短促，很快为更大的经济和政治危机所取代。被迫到墙角的无产阶级早晚只有革命才能闯出生路。但问题正出在党能否灵活按照革命早些还是晚些爆发去制订正确策略上面。革命形势稍纵即逝。无产阶级革命党如果不能及时利用革命形势，那它就会向相反的方向发展，甚至发展为法西斯主义的胜利。在这个千钧一发中，党的领导作用成为关键。但是党要发挥这种作用，首先得克服过去为适应和平时期而发展出来的渐进主义以及多少附带的机会主义元素，大胆而迅速从防守转为进攻。历史证明，即使是很革命的党也不容易克服这种惰性。这是1918至1923年几次革命失败的原因之一。而一连串失败反过来又加强了斯大林、布哈林所领导的共产国际的消极情绪，荡尽了他们对外国无产阶级革命能力和共产党的信心，完全滑进机会主义泥淖中，把希望转而寄托在「进步」的甚至「革命的」资产阶级的党上，以至做了连孟什维克派都未曾做过的事：为求拉住中国资产阶级留在民主革命阵营，不惜牺牲无产阶级党的政治独立性，强迫中共留在国民党并服从其纪律。

    第二次大战以来，对工人阶级革命能力的怀疑越来越多；西方新左派中不少人更认为学生而不是工人，才是社会主义革命的代理人。然而1968年的法国革命却有力反驳了这种悲观论。诚然这次革命形势并没有以革命胜利告终。一千万工人发起了总罢工，可是没有再发展为革命，主要原因之一正是法国工人缺乏一个有力的革命领导；法国社会党和共产党不是领导斗争而是发挥制动器的作用，而其它激进左派当时力量又太小，难以取以代之。这次历史事件意义重大：即使在资本主义大繁荣时期的欧洲，也会爆发革命形势，这事实本身足以驳倒「越穷才越革命」的机械唯物主义。大繁荣并不一定消灭革命形势出现的可能性。然而，革命形势并不能自动转变为成功的革命。得有一个称职的工人阶级党在其中发挥催化剂的作用才成。而这个教训早在托氏这本书中有过深刻论述。

    1974年的世界性资本主义经济衰退预告了战后大繁荣的结束。下坡路已经开始。近年来许多国家，从印尼、阿根廷、委内瑞拉到最近的玻利维亚，不少都陷入衰退甚至是经济破产。其中一些国家出现革命形势简直是不可避免的，而且事实上已经出现过了。然而这些国家的社会主义工人政党能否把握时机，建设工人革命政权，端赖它们能否有一个正确的国际主义纲领，能否坚持无产阶级的政治独立性，能否充份发挥党的革命作用。我们相信，本书在这方面大有参考之处。


0评共产国际纲领草案

    新的纲领草案，即决定共产国际未来许多年的全部活动的根本文件，是在上次（第五次）代表大会开过四年以后，这次代表大会即将开幕的几个星期以前才发表的。有人以为既然五大召开前已公布了第一个草案，现在就不必急于公布新草案，这种看法是错误的，因为从五大到现在已经隔了好几年。第二个草案的整个结构都和第一个草案有所不同，它力图总结过去几年的发展情况，正因为这样，在六大上原封不动地通过这个草案是极其鲁莽轻率的。草案有着明显的仓猝从事甚至潦草拼凑的痕迹，事前没有在报刊上进行任何严肃而科学的讨论，也没有在共产国际所属各党中展开广泛的讨论。

    在收到草案和发出这封信之间我们所能支配的短短几天里，我们只能就纲领必须解决的最重要的问题中间的少数问题加以论述。

    由于缺乏时间，我们没有谈及纲领阐述的许多极重大问题，这丝毫不意味着对这些问题的批评不像对本书论及的纲领其它部份的批评那样必要。这些（我们暂时没有触及的）问题今天或许并不十分迫切，但随时可能变得特别重要。

    此外，我们必须补充指出，我们不得不在无法取得必需材料的情况下研究新草案。只要提一件事就够了：我们甚至连第一个纲领草案都得不到。所以，在谈到旧草案时——以及在谈到其它某些问题时——我们只能依靠自己的记忆。不言而喻，所有的引文都是从原始资料中摘录，并经过仔细核对的。


01国际革命的纲领还是一国社会主义的纲领？

    第六次代表大会议程中最重要的一个问题就是通过纲领。纲领的性质可能长期决定并确立国际的面貌。纲领的重要性主要并不在于它表述一般理论概念的方式（归根到底，这只是一个“概括成篇”的问题，也就是把已经肯定获得的真理和概念用简洁的方式加以阐述的问题）；一个重要得多的问题是要为过去一个时期在世界经济和政治方面取得的经验拟定一张损益表，特别是为过去五年的革命斗争拟定一张损益表。这个时期充满了事件和（我们犯下的）错误。共产国际未来几年的命运──真的是命运攸关──决定于纲领对这些事件、错误和分歧如何加以阐述并作出判断。

    1. 纲领的一般结构

    我们的时代是帝国主义的时代，即金融资本在世界经济和世界政治中处于统治地位的时代。在这个时代里，任何一个共产党都不能仅仅或主要从自己本国的条件及其发展趋势出发，来决定自己的纲领。这个论点对于苏联共产党也完全适用。一九一四年八月四日（第一次世界大战爆发日）已经永远为（只在一国框架内考虑问题）的社会主义纲领敲了丧钟。无产阶级的革命政党只能以符合目前这个时代──资本主义发展到最高阶段和资本主义崩溃的时代──的性质的国际纲领作为自己的基础。国际共产主义运动的总纲领决不是各国纲领的简单堆积，也不是各国纲领共同特点的混合物。国际纲领必须直接从这样一点出发：即以世界经济和世界政治体系的状况及其发展趋势作为一个整体加以分析，对它的各种联系和矛盾，也就是它的各个部份的相互冲突和相互依赖的关系加以分析。在目前这个时代，在比过去大得多的程度上，无产阶级必须而且只能从整个世界的方向中找到自己本民族的方向，而不能加以颠倒。共产主义国际主义和形形色色的民族社会主义的根本区别和主要区别正在于此。

    以这些考虑作为依据，我们在今年一月曾经写道：“我们必须着手为共产国际草拟一个纲领（布哈林的纲领是属于共产国际一个民族支部的很糟糕的纲领，不是一个世界共产党的纲领）。”[2]

    我们从一九二三年──一九二四年以来就一直坚持这样考虑问题。在那个时候，美利坚合众国的问题已经作为世界政治──按照最直接的意义来说是欧洲政治──的一个问题而充份暴露出来。

    《真理报》在推荐新草案时写道：一个共产主义的纲领“不仅从它的中心要求的实质来说，而且从它的结构所特有的国际主义性质来说，都和国际社会民主主义的纲领截然不同”。[3]

    这种比较含糊的说法显然表达了我们前面所说的、而过去曾被顽固地加以拒绝的那种思想。布哈林提出的旧纲领草案甚至没有促使人们严肃地交换意见的基础。和这个纲领草案分道扬镳，人们只能表示欢迎。旧草案只是抽象地对某个民族国家走向社会主义的发展过程作了干巴巴的图解式的描绘；新草案则试图把世界经济看成一个整体，作为决定各个部份的命运的基础。不幸的是，新草案在这方面的努力并不带有一贯性， 所以是不成功的。

    世界经济把处于不同发展水平的国家和大陆联结起来，成为一个相互依赖而又相互敌对的体系，使它们在发展阶段上逐渐趋于一致，同时迅速加剧了它们之间的分歧，残酷地使一个国家和另一个国家处于相互对立的地位。这样一来，世界经济就变成了主宰各个不同国家和大陆的经济生活的一种强有力的现实因素。只是由于这个基本事实，才使世界共产党的概念具有无上的现实意义。帝国主义使整个世界经济达到在私有财产基础上一般所能达到的最高发展水平，从而──正如纲领草案在导言中十分正确地指出的那样──“使世界经济生产力的增长和民族国家的壁障之间的矛盾加剧到无以复加的程度。”[4]

    这个论断的含意已经在上一次帝国主义战争期间以生动的方式第一次向人类透露出来。不掌握这个论断的含意，我们就无法采取任何步骤来解决世界政治和革命斗争的重大问题。

    对于新的纲领草案在关键问题上的这种根本变化，我们本来只能表示欢迎。但是，由于草案力图使这个唯一正确的立场和各种性质完全相反的政治倾向调和起来，结果就使自己变成了各种立场进行最残酷斗争的战场，从而完全勾销了新的从根本方面看问题的方式的原则意义。

    2. 美利坚合众国和欧洲

    为了说明旧草案（幸而已被拋弃）的特点，只需指出一点就够了：就我们记忆所及，这个草案根本没有提到美利坚合众国的名字。帝国主义时代的性质本身决定，对这个时代的主要问题不仅要从抽象的理论的角度，而且要从具体的历史横断面来加以考察。在旧草案中，这些问题已经消失得无影无迹，变成了对一个“一般”资本主义国家的毫无生气的图解。不过，新草案──这是认真向前迈了一步──现在谈到了“世界经济中心转移到美利坚合众国”[5]和“‘美元共和国’变成了世界剥削者[6]”的问题；最后还谈到北美资本主义和欧洲资本主义──首先是和英国资本主义之间──的角逐（草案笼统地称之为“冲突”）“正在成为世界冲突的轴心”[7]。今天已经十分清楚，对世界局势中这些基本事实和因素缺乏明确概念的纲领是和国际革命政党的纲领毫无共同之处的。

    不幸的是，我们刚才指出的当代世界发展的主要事实和趋势在草案正文中仅仅一笔带过，仿佛是作为一种理论上的陪衬而嫁接上去的，和它的整个结构毫无内在的联系，也没有从中得出任何关于前途或者关于战略的结论。

    在一九二三年的革命危机中，德国共产党的投降行为导致了德国无产阶级的失败，从那时起，（共产国际）对美国在欧洲扮演的新角色从未作过任何评价。共产国际也从未作过任何努力来说明战后欧洲得以进入“稳定”、“正常化”和“和平”的时期以及社会民主主义的“复兴”，同美国开始干涉欧洲事务的步骤在物质上和思想上都具有密切的联系。

    此外，并没有人指出美国扩张的不可避免的进一步发展和包括欧洲市场在内的欧洲资本市场的收缩，势将引起使过去发生的一切都相形逊色的空前巨大的军事、经济和革命的震荡。

    其次，也没有明确指出，今后来自美国的进一步的压力将不断缩小资本主义欧洲在世界经济中得到的份额；这种情况当然不会缓和欧洲各国的关系。恰恰相反，它将使这些国家的关系尖锐化到可怕的程度，直到爆发狂热的军事冲突，因为各个国家——如同各个阶级一样——在争夺一个小得可怜而且越来越小的份额时，要比争夺一个很大而且越来越大的份额时斗争得更为激烈。

    草案没有说明：欧洲各国对立所引起的内部混乱，使它不可能对日益集中化的北美共和国实行任何认真的成功的抵抗；无产阶级革命的首要任务之一就是通过欧洲苏维埃联邦来解决欧洲的混乱。后者（因为各民族国家之间“你中有我、我中有你”的历史条件）在欧洲实现的可能性要比在美洲大得无可比拟，因此极有可能不得不抵御来自北美资产阶级的攻击。

    另一方面，草案丝毫没有提到这个事实（这是同一个世界问题的一个同样重要的方面）：正因为美国在国际上拥有实力，而这种实力引起了不可抗拒的扩张，这就使美国不得不把整个世界的火药库──东方和西方之间的一切对立，旧欧洲的阶级斗争，殖民地人民群众的起义以及一切战争和革命──作为本身“辉煌大厦”地基的一部份来接纳。一方面，这使得北美资本主义变成现代反革命的基本力量，并越来越关心维持地球各个角落的“秩序”，另一方面则为已经居于支配地位而且还在继续扩张的这个世界帝国主义强国发生巨大的革命爆炸准备了条件。世界关系发展的逻辑表明，发生这种爆炸的时间不可能比欧洲发生无产阶级革命的时间落后很久。

    最近几年来，我们对美欧相互之间的辩证关系的阐述，使我们受到了形形色色无奇不有的指责，说我们用和平主义的观点否认欧洲矛盾的存在，接受考茨基的超帝国主义理论，还指责我们犯了其它许多罪行。这里没有必要详细谈论这些“指责”；说得好听一些，这些“指责”是由于对事物的真正发展过程以及我们采取的态度完全无知所造成的。但是，我们不能不指出，他们（附带说一句，也包括纲领草案的作者们）已经浪费了许多精力来反对我们关于美欧关系（当今最重要的世界问题）的论点，这些精力本可以用于澄清上述问题的。而我们的论点已经从事物发展进程中得到了充份的证明。

    甚至直到最近，主要的共产党机关报刊还努力用暗示美国即将发生工商业危机的方式来缩小──在纸面上缩小──美国霸权的意义。在这里，我们不可能探讨美国危机持续的时间和它可能达到的深度这个特殊问题。这是属于时局范围的问题，不是属于纲领范围的问题。不言而喻，我们认为美国危机是或早或晚的事；考虑到美国资本主义目前在世界范围内的影响，我们认为下次发生的危机很可能会达到极为深刻极为尖锐的程度。但是如果我们企图从此得出结论，认为北美的霸权将受到限制或削弱，就太荒唐了。这样一个结论只能造成最严重的战略性错误。

    情况刚好相反。在危机时期，美国的霸权将比在欣欣向荣的时期发挥更全面、更公开、更残酷的作用。无论是在亚洲、加拿大、南美、澳大利亚还是在欧洲本土，无论是通过和平方式还是通过战争方式，美国将力图用主要是牺牲欧洲的利益的办法来克服自己的困难和弊病，把自己拯救出来。

    我们必须清楚地了解：如果说美国干涉的第一个时期对欧洲起了稳定和镇静的作用，如果说这种作用今天在很大程度上还存在，甚至还可能短暂地而重新出现并得到加强（特别是在无产阶级遭受新的失败的情况下），那末美国政策的总路线──特别是在它自己的经济发生困难和危机的时候──则将在欧洲和整个世界引起最深刻的动荡。

    据此，我们就得出了一个并非无足轻重的结论：在未来的十年中，不会比过去十年更缺乏革命的形势。因此，正确地理解推动事物发展的主要因素，使我们不致被它们的作用弄得措手不及，是极为重要的。如果说过去十年的革命形势的主要源泉是帝国主义战争的直接后果，那末在战后第二个十年期间，造成革命激变的最重要的源泉将是欧洲和美洲的相互关系。只要美国发生一次重大危机，就将敲起预告新的战争和新的革命的警钟。我们再说一遍：革命形势是不会缺乏的。整个问题取决于无产阶级的国际政党，取决于共产国际的成熟程度和它的战斗力，取决于它是否采取了正确的战略地位和策略手段。

    在共产国际纲领草案中根本找不到这种思想趋势的表现。看来，像“世界经济中心转移到美利坚合众国”这种极为重要的事实，都以一种记者式的随意评论的方式掩盖过去了。用缺乏篇幅作为理由来为这种做法辩解是完全说不通的，一个纲领不为根本问题提供篇幅，那应当为甚么问题提供篇幅呢？此外要补充一句，新草案为次要而又次要的问题耗费了太多的篇幅，且不说整个文字结构的松散和无数重复堆砌之处。如果去掉这些毛病，纲领的篇幅至少可以缩减三分之一。

    3. 欧洲苏维埃联邦的口号

    新草案中不提欧洲苏维埃联邦的口号是没有道理的。经过相当长期的内部斗争以后，共产国际在一九二三年接受了这个口号。也许草案的作者们是想“回到”列宁在一九一五年对同一个问题表示的立场上去吧？如果是这样，他们必须首先正确地理解列宁的立场。

    大家都知道，列宁在战争开始时对欧洲联邦的口号是犹疑不决的。一开始，在《社会民主党人报》（党在当时的中央机关报）发表的战争问题提纲里提到过这个口号，后来列宁又把它删除了。这一加一删表明，涉及的问题不是原则上是否能接受这个口号的问题，而仅仅是从策略上予以评价，从具体情况的观点来衡量它的积极和消极方面的问题。不用说，列宁拒绝认为有可能实现一个资本主义的欧洲联邦。当我提出欧洲联邦（纯粹只是作为未来欧洲无产阶级专政的一种国家形式）的口号时，对这个问题也采取了和列宁同样的态度。

    当时我是这样写的：“通过资本主义政府间取得协议的方式自上而下地完成欧洲经济的比较全面的统一是一种乌托邦的幻想。在这方面，最多只能得到局部的妥协和权宜的措施。但是，除了这种情况以外，将为生产者和消费者以及一般文化发展带来巨大益处的欧洲经济统一，正在成为欧洲无产阶级反对帝国主义贸易保护政策及其工具──军国主义──的斗争的一项革命任务。”[8]

    我又写道：“欧洲联邦首先是欧洲无产阶级专政的一种形式──唯一可以想象的形式。”[9]

    但是，列宁当时认为，甚至这样提问题也包含一定的危险性。由于没有任何国家在无产阶级专政方面拥有任何经验，由于当时甚至社会民主党的左翼都对这个问题缺乏明确的理论概念，提出欧洲联邦的口号可能使人认为无产阶级革命必须同时开始，至少在整个欧洲大陆上必须同时开始。正是为了防止这种危险，列宁就提出了警告，然而就这一点来说，列宁和我之间并不存在丝毫分歧。当时我写道：“必须把下列道理反复加以说明：任何国家（的无产阶级）在斗争中不必非要‘等待’其它国家（的无产阶级），免得国际无产阶级应该同时行动的思想最终变成大家一起消极等待的思想。我们不是消极等待国外无产阶级与我们同时行动，而是在本国的基础上开始斗争并坚持下去，因为我们深信自己的斗争必然会推动国外的斗争。”[10]

    然后我又说了一段话──斯大林在共产国际执行委员会第七次全会上认为这段话是“托洛茨基主义”最恶毒的表现，也就是说，对革命的内在力量“缺乏信心”，希望取得外来的援助。我是这样说的：“假如事实并非如此〔其它国家的革命取得重大发展──托洛茨基注〕——历史经验和理论考虑都已经证明——革命的俄罗斯就休想能在保守的欧洲面前站住脚，或社会主义的德意志能在资本主世界中孑然独存”。[11]

    第七次全会引用了这一段话和其它两三段类似的话，以此作为基础来讉责“托洛茨基主义”，指责它在这个“根本问题”上采取了“和列宁主义毫无共同之处”的立场。既然如此，就让我们暂时安静一下，听听列宁本人是怎样说的。

    一九一八年三月七日，他在谈到布列斯特一里托夫斯克和约时说道：“这是一个教训。因为，没有德国革命我们就灭亡了，这是一个绝对真理。”[12]

    一个星期以后，他说：“世界帝国主义不可能和胜利前进的社会革命安然相处。”

    过了几个星期，在四月二十三日，列宁说道：“我们的落后鞭策我们前进，我们如果不能坚持到其它各国工人起义来大力支持我们，我们就一定会灭亡。”[13]

    但是，或许这些话都是在布列斯特－里托夫斯克危机的特殊影响下说的吧？不！在一九一九年三月，列宁再次指出：“我们不仅生活在一个国家里，而且生活在许多国家组成的体系里，苏维埃共和国和帝国主义国家长期并存是不可思议的。其结局不是它死就是我亡。”[14]

    一年以后，在一九二○年四月七日，列宁又说道：“如果就国际范围的资本来说，那末它现在不但在军事上，而且在经济上仍比苏维埃政权和苏维埃制度强大。应当从这一基本情况出发，而且任何时候也不要忘记这一点。”[15]

    一九二○年十一月二十七日，列宁在谈到引进外资问题时说道：“我们现在已由战争转向和平，但是我们并没有忘记，战争还会死灰复燃。只要存在着资本主义和社会主义，它们就不能和平相处，最后不是它死就是我亡；不是为苏维埃共和国唱挽歌，就是为世界资本主义唱挽歌。战争只是延期爆发而已。”[16]

    但是，苏维埃共和国的继续存在或许迫使列宁“承认自己的错误”，放弃自己对十月革命的“内在力量缺乏信心”的立场了吧？

    一九二一年七月，在共产国际第三次代表大会上，列宁在关于俄国共产党的策略的报告提纲里宣布：“这样就形成了这种虽然极不坚固、极不稳定，但总还是一种均势的状态，即社会主义共和国在资本主义包围下能够生存，当然不是长期的。”[17]

    一九二一年七月五日，列宁又在第三次代表大会的一次会议上坦率地指出：“我们懂得，没有国际革命的支持，无产阶级革命是不可能取得胜利的。不论在革命前还是在革命后，我们都是这样想的：或者资本主义比较发达的国家立刻或至少很快爆发革命，或者相反，没有发生革命，那我们就输定了。尽管有这种想法，我们还是全力以赴地争取在任何情况下保存苏维埃制度，因为我们知道，这不仅是为自己，更是为了国际革命。”[18]

    这些无比地朴素而又充满国际主义精神的话，和现在晓晓学舌者自鸣得意的捏造真有天渊之别！

    无论如何，我们有权提出质问：列宁说的所有这些话，和我在一九一五年关于即将出现的俄国革命或社会主义德国如果“孤立地存在于资本主义世界当中”就不能单独支持下去的信念，差别究竟何在呢？在“孤立的革命能支撑多久”的时间估计上，不仅我错了，而且列宁也错了；然而即使在今天，这个基本思想仍然保持着充份的力量──从当前的具体情况来说，或许比以前任何时候都更有力量。这一思想本应包括在共产国际纲领里面，却被共产国际执委会第七次全会根据一篇拙劣的、劈头乱骂的声讨演说就给否定了。

    一九一五年，在为欧洲苏维埃联邦口号辩护时我们曾经指出，关于不平衡发展的规律本身并不能作为反对这个口号的理由，因为不同国家和不同大陆之间的历史发展的不平衡这个情况本身就是不平衡的。欧洲国家的发展相互之间是不平衡的；然而，可以像历史事实一样绝对肯定，至少在可预见的历史阶段内，任何一个欧洲国家都不能够以美洲超过欧洲的程度超过其它国家。美洲有美洲的衡量不平衡的尺度，而欧洲则需要另一种尺度。欧洲各国之间的紧密的有机联系是地理和历史条件决定的，无法摆脱。现代欧洲的资产阶级政府像一伙困在同一辆车上的杀人犯。如前所述，欧洲的革命归根结蒂会对美洲也发生决定性的影响；但是从直接影响来说，从历史发展的直接顺序来说，德国发生革命对法国比对美国的影响要大得无可比拟。欧洲苏维埃联邦这个口号的政治生命力正是来自这种历史上一脉相传的关系。我们谈的是它的相对的生命力，因为这个联邦理所当然地将会通过苏联这个巨大的桥梁扩大到亚洲，从而实现一个世界社会主义共和国的联盟。然而这将组成另一个时代，或者说是继帝国主义时代以后出现的新的伟大的一章。当我们进一步接近这个时代的时候，我们也将发现与之相适应的组织形式。

    一九一五年我们和列宁在欧洲联邦问题上的分歧属于一种局部的、策略分歧的性质；从本质上说，这种分歧是暂时性的。关于这一点，可以毫不费事地引用更多的话来加以证明，但是后来的事态发展已经为它提供了最好的证据。一九二三年，共产国际已经通过了这个引起争论的口号。假设像纲领草案的作者们现在力图证明的那样，欧洲联邦的口号在一九一五年真的是原则上无法接受的，那末共产国际就不可能通过这个口号。要知道，不平衡发展的规律在一九二三年并没有失去效力。

    前面概述的对这些问题的整个提法，是以作为一个整体的革命过程的动力学作为根据的。按照这种提法，国际革命是一个相互关联的过程。不可能预测这个过程的一切具体细节以及──譬如说──它出现的先后次序。但是，这个过程的一般历史轮廓却是绝对明确的。如果不了解这一点，就根本谈不上甚么正确的政治方向。

    然而，如果我们从“单独一个国家也可以发展甚至建成社会主义”的概念出发，事情就完全变样了。我们今天有一种“理论”，说甚么在一个国家建成社会主义是可能的，说甚么这个国家和资本主义世界的相互关系可以建立在使世界资产阶级保持“中立”的基础上（斯大林）。如果采取这种基本上是民族改良主义而不是革命的国际主义的观点，那末就没必要、至少是不像原来那样必须提出欧洲联邦的口号。然而，从我们的观点来看，这个口号是重要和十分必需的，因为它包含着对试图孤立地建设社会主义的思想的否定。对于每一个欧洲国家的无产阶级来说，使革命扩大到毗邻的国家并拿起武器支持这些国家的工人起义是极为必要的，甚至比对苏联更为必要──当然只是程度上的不同。这样说并不是出于任何有关国际劳动人民大团结的抽象理想──仅仅这些理想是不能使各个阶级行动起来的──，而是出于列宁曾千百次提出过的那些重要理由：如果不能及时得到国际革命的支持，我们就无法支持下去。苏维埃联邦的口号符合无产阶级革命的动力学。无产阶级革命不会在所有国家同时爆发，但是它会从一个国家蔓延到另一个国家，这就要求这些国家──特别是在欧洲范围内──为了抵抗最强大的外部敌人和进行经济建设而建立最紧密的联系。

    当然，人们可能会指出，在为采用这个口号提供最新动力的鲁尔危机时期[19]过去以后，这个口号并没有在欧洲各国共产党的鼓动工作中起重大的作用，可以说没有生根。但是，这种说法同样适用于工人国家、苏维埃等等口号，即一切革命前夕的口号。我们对此的解释是：自从一九二三年结束以来，欧洲大陆的革命运动就一直在走下坡路， 而（共产国际）第五次代表大会作出了错误的政治估计。 可是我们应该明白，仅仅以那个具体时期得到的印象作为一个纲领的整个基础或部份基础是致命的错误。尽管存在各种偏见，欧洲苏维埃联邦的口号却正是在一九二三年通过的，这并非纯粹出于巧合。当时德国革命的爆发已在预料之中，欧洲各国的相互关系问题已具有极为迫切的性质。每当欧洲的危机──更不用说世界危机──有所加剧，并尖锐到足以使主要政治问题成为当前急务的时候，欧洲工人对欧洲联邦的口号的理解就大大增加。因此，纲领既没有拒绝这个口号而又一言不发地把它放过──也就是说，把它保留起来以供“不时之需”──的做法是根本错误的。在涉及原则的问题上，实行有所保留的政策是徒劳无益的。

    4. 国际主义的准则

    我们已经知道，纲领草案在结构上试图以世界经济及其内在趋势作为出发点──这是一种值得赞扬的企图。《真理报》十分正确地指出，这是我们和奉行爱国主义的社会民主党之间的根本原则分歧。只有从对各个不同部份起支配作用的世界经济的整体出发，才可能拟定无产阶级国际政党的纲领。然而，正是在分析世界发展的主要趋势时，纲领草案不仅像前面已经指出的那样表现出降低其价值的缺陷，而且极为片面，以至造成严重的错误。

    草案一再谈到──有时是在不适当的地方谈到──资本主义发展不平衡的规律是资本主义发展的主要的、几乎是决定一切的规律。草案的部分错误（包括一处根本性的错误），就是以对发展不平衡规律作出的片面而虚假的、非马克思主义、非列宁主义的解释作为理论基础的。

    草案在第一章里面指出：“经济和政治发展的不平衡是资本主义的绝对规律。这种不平衡在帝国主义时代变得更为尖锐，更为严重。”[20]

    说得对。这样说就部份地谴责了斯大林最近对这个问题的提法，即马克思和恩格斯都不了解不平衡发展的规律，而列宁是第一个发现这个规律的。一九二五年九月十五日，斯大林写道；托洛茨基没有任何理由引用恩格斯的话，因为恩格斯是“在根本不存在〔！！〕资本主义国家发展不平衡的规律的”[21]时候写作的。这些话的荒唐足以让任何人晕倒，然而作为纲领草案作者之一的斯大林却面不改色地不断重复这个说法。我们已经看到，草案正文在这方面已经向正确方向前进了一步，但是尽管一些太离谱的错误被纠正了，纲领草案对不平衡发展规律的解释在本质上仍然是片面和有缺陷的。

    首先，更正确的说法应当是：整个人类历史都受不平衡发展规律的支配。人类进入资本主义的时候，前者的各个部份已经处在不同的发展阶段，并各有其深刻的内在矛盾。人类的不同部份达到的发展水平极为不同，在不同时期发展速度也极不平衡，这就是资本主义的出发点。资本主义用自己的手段和方法，逐步地控制它所继承下来的这种不平衡，打破并改变这种不平衡的状态，使其为自己的发展服务。和以前的经济制度不同，资本主义的本性决定它要不断地实行经济扩张，渗入新的领土，克服经济差别，把自给自足的地方经济和民族经济变成一个在财政上相互关联的体系，从而使它们相互接近，使最进步的国家和最落后的国家的经济文化水平趋于一致。离开这个主要过程，就无法想象欧洲和英国以及美洲和欧洲之间的相对的平均化。各个殖民地的工业化，印度和英国之间差距的日益缩小，以及上面列举的各种过程所造成的一切后果，也就无法想象了。而共产国际的纲领以至共产国际本身的存在都是以这一切作为基础的。

    资本主义使各国的经济关系日益接近，使它们的发展阶段趋于一致。但是，资本主义是以它自己的方法即无序的方法进行活动的。这些方法经常破坏它自己的工作，使国家之间发生对立，使工业部门之间发生对立，促进世界经济的某些部份的发展，同时又阻碍和推后其它部份的发展。只有通过这两种根本趋势──这两种趋势都是资本主义的本性决定的──的相互关系，我们才能理解活生生的历史过程的组织结构。

    由于作为帝国主义的推动力的金融资本是无所不在、无孔不入和灵活善变的，是以令人瞠目的速度形成起来的，所以帝国主义使这两种趋势都得到了加强。帝国主义以空前的速度和深度把各个不同的民族单位和大陆单位联结成一个单一的整体，把它们置于最紧密、最必需的相互依赖的关系中，使它们的经济方法、社会形式和发展水平日趋一致。同时，它又是以如此互不兼容的方法，以虎跃之势，以袭击落后国家和落后地区的方式来达到这个“目的”，结果就比以前各个时代甚至更剧烈、更具有震动性地破坏了它所造成的世界经济一体化和平均化的趋势。只有像这样辩证地理解而不是纯粹机械地理解不平衡发展的规律，才有可能避免提交给六大的纲领草案所未能避免的那种根本性错误。

    紧接着（我们已经指出的）对不平衡发展规律的片面表述之后，纲领草案又说：

    “因此，决不能把国际无产阶级革命看成是一次性的、普遍同时发生的行动。因此，社会主义首先在少数资本主义国家甚至在一个孤立的资本主义国家内取得胜利是可能的。”[22]

    在有了十月革命的经验以后，任何正常人对国际无产阶级革命不可能是一次同时发生的行动这一点当然不能提出什么争议。十月革命是一个落后国家的无产阶级在历史必要性的压力下完成的。它丝毫没有等待先进国家的无产阶级来“拉平战线”。在这个范围以内来谈不平衡发展规律是绝对正确的，是完全适当的。但是结论的第二部份──即空洞地断言社会主义“在一个孤立的资本主义国家”取得胜利是可能的──却完全是另一回事。为了证明自己的论点，纲领草案只是说：“因此……”，给人的印象是这个结论得自不平衡发展的规律。但是这里根本得不出这个结论。“因此”只能得出某种完全相反的结论。如果某些国家不仅出现不平衡的发展，而且是相对独立、彼此隔绝地发展，如果历史发展过程真是如此，那末根据发展不平衡的规律无疑可以得出结论，即一个资本主义国家单独建成社会主义是有可能的──首先在最先进的国家，当条件逐渐成熟后，社会主义也会在比较落后的国家建成。这就是战前社会民主党关于向社会主义过渡的习惯看法，也可以说是一般的看法。正是这种看法形成了社会爱国主义的理论基础。当然，纲领草案并没有完全站在这样的立场上，然而它正滑向这样的立场。

    纲领草案的理论错误在于：它力图从发展不平衡的规律中得出它并不包括也不可能的某种结论。各个国家的不平衡发展（或说跳跃式发展）经常破坏然而决没有消灭这些国家之间日益增长的经济联系和相互依赖。经过四年的空前残酷的大屠杀以后，一转眼这些国家就不得不相互交换煤炭、面包、石油、火药和背带。在这一点上，纲领草案提出问题的方式就好象历史的发展完全是在间歇式跳跃的基础上进行的。至于引起和发生这些跳跃的经济基础，草案的作者们不是完全不提就是硬加以抹煞。他们这样做只有一个目的，就是为一国社会主义这个站不住脚的理论辩解。

    根据以上所说，不难理解，对这个问题的唯一正确提法应当是，马克思和恩格斯甚至在帝国主义时代以前就得出了结论，认为不平衡的即此起彼伏的历史发展使无产阶级革命要延续整整一个时代，在这个过程中，各个民族将相继卷入革命的洪流；而另一方面，向国际劳动分工发展的各国之间的有机的相互依赖关系排除了一个国家单独建成社会主义的可能性。这就是说，在帝国主义已经发展了、加深了和加剧了这两种对立趋势的现代，断言社会主义革命只能在民族的基础上开始、然而不可能在一个国家建成社会主义的马克思主义理论已经变得加倍地甚至三倍地真实，现在则更是如此。在这一点上，列宁只是发展了马克思自己的提法和马克思为这个问题提供的答案，使它们具体化了。

    我们党的纲领完全以十月革命和社会主义建设的国际条件作为基础。只需要把我们的纲领中关于理论的一部份整个抄过来就可以证明这一点。这里我们仅仅指出：在我党第八次代表大会期间，现已去世的波德别尔斯基表示纲领中的某些提法仅关系到俄国革命，列宁在关于党纲问题的总结演说中是这样回答的（一九一九年三月十九日）：

    “纲领的一条中谈到了行将到来的社会革命，这一点也受到了波德别尔斯基同志的攻击。他……〔的〕论据显然是站不住脚的，因为我们的纲领指的是世界范围内的社会革命。”[23]

    有必要指出下列事实：大约在同一时间，列宁曾建议我们党不再叫做俄国共产党，而应当改称共产党，从而进一步强调它是一个进行国际革命的政党。在中央委员会里面，只有我投票赞成列宁的提议。由于第三国际的建立，他没有把改党名这件事提交给党代会处理。正因为有这样鲜明的国际革命立场，当时根本没人想到一国建成社会主义的问题。仅仅由于这个原因，党纲才没有专门谴责这种“理论”。

    然而，两年后通过的共青团纲领不得不就国内在无产阶级革命问题上产生的幻想和民族狭隘性提出直接警告，以便用国际主义精神来培养青年。关于这一点，我们以后还要进一步加以阐述。

    共产国际的新纲领草案使事情完全变了样。草案和它的作者们从一九二四年以来发生的修正主义变化是步调一致的。正如我们已经看到的那样，它选择了（与列宁路线）完全相反的道路。不能不指出，对一国社会主义问题的态度决定着整个草案的性质，决定它究竟是一个马克思主义的文件还是一个修正主义的文件。

    当然，纲领草案小心翼翼地、坚持不懈地从各个不同方面提出、强调和解释共产主义和改良主义对问题的提法的区别。但是这些保证并不解决问题。我们这里看到的情况，就像一艘船上装备着、甚至过多地装备着许多马克思主义设施，而它的主帆升起的角度却是故意让各种修正主义和改良主义的风来推动它前进。

    凡是从过去三十年来的经验，特别是近几年来中国的不同凡响的经验中汲取了教训的人，都懂得阶级斗争和党的纲领性文件之间存在着强有力的、辩证的相互依赖关系。他们也会懂得我们所说的话，即新的修正主义的帆可以使一切马克思主义和列宁主义的安全设施归于无效。由于这个原因，我们不得不对这个将长期决定共产国际的发展及其命运的重大问题进行更详尽的论述。

    5. 党的理论传统

    纲领草案在前面引用的那段话里面故意使用“社会主义在一个国家的胜利”的说法，以便和列宁在一九一五年写的那篇文章在表面上和纯粹文字上有相似之处。在讨论一个国家建设社会主义社会的问题时，列宁那篇文章曾经被残酷地——且不说是罪恶地——加以滥用。草案在其它方面也使用了同等手法，“引用”列宁的话来当作证明。这就是草案的“科学方法论”。

    草案完全不顾列宁所说、所写和所做的一切，不顾党的纲领和共青团的纲领，不顾十月革命时期当这个问题被明确地（多么明确地！）提出时党的全体领导人毫无例外地表示的意见，不顾纲领作者斯大林和布哈林本人在一九二四年以前并包括1924年在内所讲的话。在极为丰富的马克思主义文献中，在列宁著作的宝库中，它一共引用了列宁的两段话——一段引自1915年写的论欧洲联邦的文章，另一段引自写于1923年而在列宁去世时还未写完的论合作制的文章——来替1924年底或1925年初为了进行反“托洛茨基主义”斗争的紧急需要而创造的民族社会主义理论辩解。一切和这两段（每段不过几行）的引文发生矛盾的东西——整个马克思主义和列宁主义-——都被干脆拋在一边。这两段被人为摘引出来并且明显和拙劣地加以错误解释的引文，被拿来当作新理论的基础。这个新理论纯粹是修正主义的、从其政治后果来说又具有极大影响。我们现在看到的这种做法，就是力图用经院哲学和诡辩术把一种和本体绝不兼容的树枝嫁接到马克思主义大树上去。如果嫁接成功，它将不可挽救地毒害和摧毁整棵树。

    在共产国际执委会第七次全会上，斯大林（不是第一次）宣称：“在一个国家内建设社会主义的经济问题还在1915年就由列宁第一次在党内提出了。”

    这就是承认在1915年以前从来没有提到过一国社会主义的问题。就是说，斯大林和布哈林在无产阶级革命的国际性质的问题上还不敢侵犯马克思主义和党的整个传统。让我们记住这一点。

    但是，和马克思、恩格斯以及列宁本人过去所说的话对照起来，让我们看看列宁在一九一五年 “第一次”说了些什么。

    列宁在一九一五年是这样说的：“经济政治发展的不平衡是资本主义的绝对规律。由此就应得出结论：社会主义可能首先在少数或者甚至在单独一个资本主义国家内获得胜利。这个国家内获得胜利的无产阶级既然剥夺了资本家并在本国组织了社会主义生产，就会起来反对其余的资本主义的世界，把其它国家的被压迫阶级吸引到自己方面来，在这些国家中掀起反对资本家的起义，必要时甚至用武力去反对剥削阶级及其国家。”

    列宁脑子里想的是什么呢？他想的只是：从建立无产阶级专政的意义上说的社会主义的胜利是有可能首先在一个国家取得的；而正由于这个事实，这个国家将和资本主义世界处于对立的地位。无产阶级的国家要能够抵抗攻击并主动采取革命攻势，首先必须“在本国组织社会主义生产”，也就是说，组织从资本家手中接管过来的工厂的生产。这就是列宁所讲的全部意思。事实表明：这样一种“社会主义的胜利”已经首先在俄国取得；第一个工人国家为了保护自己，反对世界干涉，首先不得不“在本国组织社会主义生产”，或者建立“彻底的社会主义类型”托拉斯。由此可见，列宁所说的社会主义在一个国家取得胜利并不是建立——更不是在一个落后国家建立——自给自足的社会主义社会的幻想，而是指某种现实得多的状况，即通过十月革命已经在我国存在的第一个时期所取得的东西。

    这或许还需要加以证明吧？证明是如此之多，唯一的困难在于如何挑选最好的证明。

    在关于战争与和平的论文（1918年1月7日）中，列宁谈到“为了使社会主义在俄国取得胜利，必须有一段至少是几个月的时间”。

    同年——1918年——年初，在《论“左派”幼稚性和小资产阶级性》这篇针对布哈林而写的文章中，列宁是这样说的：“如果国家资本主义在半年左右能在我国建立起来，那就是一个很大的胜利，那就真正能够保证社会主义一年以后在我国最终地巩固起来，立于不败之地。”

    列宁怎么能够为“社会主义……最终地巩固起来”确定一个如此短促的时期呢？他的这些话包含着什么物质生产和社会内容呢？

    如果我们回忆一下1918年四月二十九日列宁在全俄中央执行委员会上关于苏维埃政权的报告中所说的话，对这个问题的看法就立刻不同了。当时列宁是这样说的：“我们的下一代会更发达一些，但也不见得能完全过渡到社会主义。”

    1919年12月3日，列宁在公社和劳动组合代表大会上甚至说得更加坦率。他说：“我们知道现在我们还不能实行社会主义制度，希望我们的儿子或者孙子能够把这种制度建成也就好了。”

    列宁的这两种说法究竟是哪一种对呢？是说十二个月以内保证“社会主义……最终地巩固起来”对，还是把“实行社会主义制度”的任务不是交给我们的儿子而是交给我们的孙子对呢？

    列宁的两种说法都对，因为他想到的是社会主义建设的两个完全不同的、无法相提并论的阶段。

    在第一种情况下，列宁说的“社会主义……最终地巩固起来”，并不是指一年以内甚至“几个月”以内建成一个社会主义社会。换句话说，他的意思并不是阶级将被消灭，城乡矛盾将被消灭；他指的是无产阶级国家掌握的工厂企业将恢复生产，从而保证有可能实行城乡产品的交换。他预计的时间是很短促的。这个事实本身就是理解他所想象的前景的可靠的钥匙。

    当然，1918年初规定的这个时间，即使就这个起码的任务来说也是太短促了。列宁在共产国际第四次代表大会上曾经加以嘲笑的正是这种属于纯粹实践范围的“计算错误”。当时他说：“在说这段话的时候，我们当然比现在要愚蠢一些。”但是，“我们对总的前途的看法还是正确的。我们一刻也不相信可以在12个月以内，在一个落后的国家建立一个完整的‘社会主义制度’。”列宁把完成这个主要的最终目的的任务——建成一个社会主义社会——交给了整整三代人——我们自己，我们的儿子，还有我们的孙子。

    列宁在1915年的文章中谈到的组织“社会主义生产”并不是指建立一个社会主义社会，而是指着我们在苏联现在已经实现的最最起码的任务，这难道还不清楚吗？否则是人们就不能不得出一个荒谬的结论，认为按照列宁的意见，已经夺取政权的无产阶级政党要把革命战争“推迟”到第三代去进行。

    就一九一五年那段引文来说，这就是新理论的主要根基的悲惨处境。然而更悲惨的是列宁写这段话时并不是指俄国而言。他是在谈欧洲的情况，和俄国加以比较。不仅从前面引用的专谈欧洲联邦问题的文章的内容，而且从列宁当时的整个立场，都可以得出这个结论。几个月以后，在1915年11月20日，列宁专门谈到俄国的问题。他说：

    “无产阶级的任务显然是由这种实际情况产生的。对君主制进行的英勇忘我的革命斗争（1912年一月代表会议的口号，即“三条鲸鱼”），也就是争取领导一切民主群众主要是农民的斗争。同时还要与沙文主义作无情的斗争，同欧洲无产阶级结成联盟进行争取欧洲社会主义革命的斗争。……军事危机加强了推动小资产阶级——其中包括农民——左倾的经济因素和政治因素。这就是俄国的民主革命完全有可能取得胜利的客观基础。至于西欧社会主义革命的客观条件已经完全成熟……还在大战以前，各先进国家的一切有威信的社会党人就承认了这一点。”

    由此可知，在1915年，列宁明明讲的是俄国的民主革命和西欧的社会主义革命。他顺便地、仿佛谈的是不言而喻的道理似地提到西欧——以别于俄国并和俄国作为对比——社会主义革命的条件已经“完全成熟”。但是，新理论的作者们，纲领草案的作者们，对直截了当地谈到俄国的许多话中的这一段话硬是不予理会，正如他们不理会其它几百段话一样，正如他们不理会列宁的全部著作一样。我们已经看到，他们不但不注意这一段话，而且把另一段谈西欧问题的话硬扯过来，给它赋予一种它不可能包含也没有包含的意义，把这种附加的意义套在和这段话无关的俄国头上，并且在这个“基础”上建立他们的新理论。

    在十月革命前夕的那个时期，列宁在这个问题上采取的是什么立场呢？列宁在1917年二月革命以后离开瑞士的时候，给瑞士工人写了一封信。他说：

    “俄国是一个农民国家，是欧洲最落后的国家之一。在这个国家里，社会主义不可能立即直接取得胜利。但是，由于贵族地主还保持着大量土地，由于有了1905年的经验，俄国这个国家的农民性质能够使俄国资产阶级的民主革命具有巨大的规模，而把我国革命变成全世界社会主义革命的序幕，变成进到全世界社会主义革命的一级阶梯。……俄国无产阶级单靠自己的力量不能胜利地完成社会主义革命。但它能使俄国革命具有很大的规模，为社会主义革命造成极好的条件，并在某种意义上开始社会主义革命。它能使自己主要的、最忠实的、最可靠的同伴——欧洲和美洲的革命无产阶级易于进入决战。”

    这个问题的一切因素都包括在这短短几行话里。如果像他们现在力图使我们相信的那样，认为列宁在1915年，在那个战争和反动的时期，就相信俄国无产阶级能够单靠自己的力量建成社会主义，从而在完成这项工作以后就可以向各个资产阶级国家宣战，那么在1917年初，在二月革命以后，列宁怎么能够这样断然地谈到落后的农民的俄国不可能单靠自己的力量建成社会主义呢？一个人至少要讲点道理，说得干脆一些，至少要对列宁表示一点尊敬。

    再引更多的话就是多余的了。如果要全面概括列宁以社会主义革命的国际性质为条件所表达的经济政治观点，就需要另写一本书。这本书将包括许多题目，但是不包括在一个国家建成自给自足的社会主义社会的问题，因为列宁不知道存在这个问题。

    但是，我们感觉有必要在这里谈谈列宁的另一篇文章——《论合作制》——，因为纲领草案看来在这篇遗著里引用了大量的话，即利用它的某些说法来达到与这篇文章毫不相干的目的。我们想到的是纲领草案第五章所说的苏维埃共和国的工人“具有的一切必要的足够的物质前提……建成完全的社会主义”。（着重号是我们加的）

    如果列宁病中口授并在他死后发表的这篇文章真的说过苏维埃国家具有一切必要的物质前提（首先是生产前提）来独立建成完全的社会主义，那末人们就只能猜测，或者是列宁在口授过程中说滑了边，或者是速记员在把速记符号变成文字时搞错了。无论如何，这两种猜测都比说列宁在仓促挥笔的过程中放弃了马克思主义和自己毕生学说的可能性更大一些。然而，幸好丝毫没有必要做出这样的解释。《论合作制》这篇卓越的虽然尚未完成的文章，和他在生命的最后一个时期写的其它同样卓越的文章的思想是一致的，就好象是一本论述十月革命在西方和东方一系列革命中的地位的尚未完成的书里面的一章。《论合作制》这篇文章根本没有说过修正列宁主义的人轻率地强加于它的那些话。

    列宁在这篇文章解释说：做“买卖”的合作社在工人国家里能够而且必须改变其社会作用；通过正确的政策，它们就可能使私有农民的和整个国家的利益按照社会主义方式结合起来。为了证明这个不容争辩的思想，列宁写道：

    “的确，国家支配着一切大生产资料，无产阶级掌握着国家权力，无产阶级和千百万小农及最小农结成联盟，无产阶级对农民的领导已有保证等等，难道这不是我们所需要的一切，难道这不是我们通过合作社，而且仅仅通过合作社，通过我们从前鄙视为买卖机关，并且现时在新经济政策下我们从某一方面也有理由加以鄙视的合作社来建成完全的社会主义社会所必需的一切吗?这还不是建成社会主义社会，但这已是建成社会主义社会所必需而且足够的一切。”

    而且仅仅通过合作社，从而无可争辩地证明我们看到的是通过口授写下而未修改的草稿。因此，更不能容许死抱住这段话里面几个孤立的字眼不放，不去努力了解这篇文章的总的思想。然而，幸运的是，不仅这段引文的精神，甚至它的文字都没有给任何人像纲领草案的作者那样加以滥用的权利。列宁在谈到“必需而且足够的”前提时，他对这篇文章的主题是有严格限制的。他在这篇文章中只讨论了这样一个问题，即在已经拥有苏维埃政权作为基础的前提下，我们将用什么方式方法，不引起新的阶级动乱就让细小分散的农民经济走向社会主义的问题。这篇文章完全是谈私有的小商品经济过渡到集体经济的社会组织形式，而不是谈实现这种过渡的物质生产条件的。即使欧洲无产阶级今天就已经取得胜利，并且用他们的技术知识来援助我们，列宁提出的合作制的问题（作为一种协调私人利益和社会利益的社会组织方法）仍然具有充分的意义。合作制指出了一条道路；通过这条道路，在一旦出现苏维埃政权的时候，包括电气化在内的先进技术就可以对千百万小农生产单位进行重新改组，使它们联合起来。但是合作制不能代替技术，也不能创造技术。列宁并不是仅仅谈论一般的，必要而且足够的前提，而是像我们已经看到的那样，明确地列举了这些前提，即（1）“国家支配着一切大生产资料”（这是一句没有经过修改的话）；（2）“无产阶级掌握这国家权力”；（3）“无产阶级和千百万小农……结成联盟”；（4）“无产阶级对农民的领导已有保证”，只有在列举了这些纯粹政治性的条件以后——这里完全没有提物质条件——列宁才得出了他的结论，即：“这（即上述这一切）已是”建成社会主义社会“所必需而且足够的一切”。“必需而且足够的一切”只是从政治角度来说，而没有任何其它意思。但是，列宁立刻补充说：“这还不是建成社会主义社会”。为什么不是呢？因为单单有了政治条件，即使是足够的条件，并不解决问题。文化问题仍然存在。列宁特别强调“只要”这个词，是为了说明我们缺乏的前提是极为重要的。列宁和我们同样清楚，文化是和技术紧紧联系在一起的。他使修正主义者回到现实中来。他说：“要成为文明国家，就……必须有相当的物质基础。”只需要提一提电气化的问题就够了。附带说一句，列宁有意识地把这个问题和国际社会主义革命的问题联系起来。一个在落后基础上建设社会主义的国家，要对已走下坡路然而技术上仍然强大的世界资本主义进行不间断和毫不调和的经济、政治、军事以及文化斗争。如果不是存在这个问题，在有了“必需而且足够的”政治（然而不是物质）前提以后，我们早就把全副精力投入争取文化的斗争了。

    在这篇文章结尾处，列宁特别强调指出，“假如……不是因为必须为我们在国际范围内的阵地进行斗争，我可以说，我们是应当把重心转移到文化建设方面的。”

    如果我们分析一下列宁论合作制的文章，即使拋开他的其它一切著作，也能知道这正是列宁的真正思想。纲领草案作者们故意把列宁所说的我们具有“必需而且足够的”前提这句话拿出来，把基本的物质前提增加进去，尽管列宁另外明确地谈到了物质前提的问题，指出这正是我们所没有的，正是我们在“为我们在国际范围内的阵地”进行斗争时——也就是说，在国际无产阶级革命方面——仍然必须争取的。对于纲领草案作者们的提法，除了“伪造”二字，我们还能够说什么呢？关于新修正主义理论的第二个（也是最后一个）堡垒，情况就是如此。

    这里我们故意没有谈到列宁从1905年到1923年写的无数文章和发表的无数演说。在这些文章和演说中，列宁以最直截了当的方式一再指出：如果没有世界革命的胜利，我们就注定要失败；一个国家特别是一个落后国家，是不可能从经济上打败（国际）资产阶级的；完全建成社会主义社会的任务本质上就是一项国际性的任务——列宁由此得出的结论，对于新的民族反动乌托邦的鼓吹者可能显得“悲观”，但是从革命的国际主义观点来看却是十分乐观的。在这里，我们仅仅集中讨论草案作者们为了给自己的乌托邦创造“必需而且足够的”前提而挑选出来的几段话。可以很清楚地看到，这些“前提”是如何不堪一击。

    但是，我们认为从列宁直接谈到这个引起争论的问题的话中至少引用一段是适当的。这段话不需要任何评论，不容许任何虚伪的解释。列宁说：

    “在许许多多的著作中，在我们所有的演讲中，在所有的报刊上面，我们都强调说，俄国的情况（和先进的资本主义国家）不同，这里产业工人仅占少数，而小农则占绝大多数。在俄国这样的国家里，社会主义革命只有在两个条件下才能获得彻底的胜利。第一个条件，是一个或几个先进国家的社会主义革命对它的及时支持。……另一个条件，是在实现了自己的专政（或说掌握着国家政权）的无产阶级和多数农民之间保持妥协。……”

    “我们知道，在其它国家的革命还没有到来时，只有同农民保持妥协，才能拯救俄国的社会主义革命。”

    我们希望这段话能使大家得到足够的教益。首先，在这段话里，列宁本人强调指出他所提出的概念已经“在许许多多的著作中，在我们所有的演讲中，在所有的报刊上面”加以发挥；其次，列宁不是在1915年即十月革命的两年以前，而是在1921年即十月革命的四年以后，指出这个前途的。

    我们不揣冒昧地认为，就列宁来说，这个问题是够清楚了。还需要提出一个问题：在我们现在面临的这个基本问题上，纲领草案的作者们过去是怎么看的呢？

    关于这一点，斯大林在1926年11月说道：“党始终认为：社会主义在一个国家内的胜利就等于是在这个国家内有建成社会主义的可能性，并且这个任务是可以用一个国家的力量来解决的。”

    我们已经知道，党从来没有以此为出发点。刚刚相反，正如列宁所说，“在许许多多的著作中，在我们所有的演讲中，在所有的报刊上面”，党都是从相反的立场出发的。这个立场在苏联共产党的纲领中得到了最高表现。 也许，至少斯大林本人“始终”是以“社会主义可以用一个国家的力量来建成”这个虚假的观念作为出发点的吧！让我们核对一下。

    我们绝对无法知道斯大林在1905年或1915年对这个问题的看法，因为没有任何有关的文件。但是在1924年，在概括列宁对建设社会主义的看法时，斯大林说过下面这段话：

    “在一个国家内推翻资产阶级政权，建立无产阶级政权，还不等于保证社会主义的完全胜利。社会主义的主要任务即组织社会主义生产的任务尚待解决。没有几个先进国家中无产者的共同努力，能不能解决这个任务，能不能在一个国家内获得社会主义的最后胜利呢？不，不能。为了推翻资产阶级，一个国家的努力就够了，这是我国革命的历史给我们说明了的。为了获得社会主义的最后胜利，为了组织社会主义生产，单靠一个国家的努力，特别是像俄国这样一个农民国家的努力就不够了，——为了达到这个目的，就必须有几个先进国家中无产者的共同努力。……

    “列宁主义的无产阶级革命论的特征大体上就是这样。”（斯大林《列宁和列宁主义》1924年俄文版第40页及以后各页）

    必须承认，这里对“列宁主义的……理论的特征”概括得十分正确。在斯大林这本书的后来版本中，这段话已经修改得和原来意思完全相反了。不过一年，“列宁主义的理论的特征”就被宣布为……托洛茨基主义了。共产国际执委会第七次全会不是根据1924年的版本，而是根据1926年的版本通过决议的。

    斯大林的情况就是如此。再也没有比这更悲惨的了。肯定地说，如果共产国际执委会的情况不是同样的悲惨，我们可能就此甘休了。

    还留下一线希望：至少纲领草案的真正作者布哈林“始终”是从一个国家可以实现社会主义的可能性“出发”的吧！让我们核对一下。

    布哈林在1917年谈到这个问题时是这样说的：“革命是历史的火车头。即使在落后的俄国，这个火车头的不可替换的司机也只能是无产阶级。但是，无产阶级不能继续停留在资产阶级社会的财产关系范围以内。他们迈步走上政权，走向社会主义。然而在俄国正被‘提上日程’的这个任务，不可能在‘国家疆界以内’予以完成。工人阶级在这里碰见了一堵无法跨越的墙[注意：‘一堵无法跨越的墙’——托洛茨基注]，只有国际工人革命的努力能够冲破这堵墙。”

    布哈林把自己的看法说得再清楚不过了。这就是布哈林在1917年即所谓列宁发生“变化”的1915年的两年以后所持的看法。但是，也许是十月革命给布哈林上了不同的一课吧？还是让我们来核对一下。

    1919年，布哈林在共产国际的理论刊物上 谈到“俄国无产阶级专政与世界革命”的问题时写道：

    “在现有的世界经济以及世界经济的各个部分相互联系的状况下，在各国资产阶级集团相互依赖的状况下，一个国家的斗争必须以几个文明国家中这一方或那一方取得决定性胜利而结束。这是不言而喻的（着重号是我们加的）。”

    当时，这甚至是“不言而喻的”。他接着又说：

    “在战前的马克思主义和准马克思主义文献中，曾经多次提出社会主义是否能够在一个国家取得胜利的问题。大多数作者对这个问题的回答是否定的[列宁在1915年是怎样的呢？——托洛茨基注]。从这里根本不能得出结论，认为在一个国家内发动革命并夺取政权是不可能或不能容许的。”

    对极了！在同一篇文章中我们读到这样一段话：

    “只有当无产阶级在几个主要国家取得胜利的时候，生产力水平向上发展的时期才有可能开始。由此可以得出结论：世界革命的全面爆发以及各工业国家（的工人政权）和苏俄结成强有力的经济同盟是必要的。”

    布哈林断言只有在欧洲各个先进国家的无产阶级取得胜利以后，我国生产力才会开始真正提高，也就是说，开始真正的社会主义发展。事实上，这和被用来作为对“托洛茨基主义”提出一切控告——包括共产国际执委会第七次全会提出的控告——的基础的说法是一样的。唯一的特点在于：靠健忘得救的布哈林是以控诉者的身份挺身而出的。和这种可笑的情况同时出现的还有一种可悲的情况：在受到控告的人当中也有曾经几十次表达过同一基本概念的列宁。

    最后，在1921年，即所谓列宁的立场已在1915年发生“转折”的六年以后，也就是十月革命的四年以后，以列宁为首的中央委员会批准了共青团的纲领。这个纲领由布哈林领导的一个委员会拟订，纲领第四段说：

    “苏联的国家政权已经掌握在工人阶级手中。在和世界资本主义进行英勇斗争的三年期间，无产阶级维护并加强了自己的苏维埃政府。俄国虽然拥有巨大的自然资源，但是从工业角度来看仍然是一个小资产阶级人口占绝对多数的落后国家。它只有通过世界无产阶级革命才能达到社会主义。我们现在已经进入这种革命发展的时代。”

    仅仅从共青团的纲领（不是一篇随手写成的文章，而是纲领）中引出这段话，就使纲领草案的作者们企图证明党 “始终”认为一个国家——而且正是俄国——有可能建成社会主义社会的做法变得荒唐可笑而且相当可耻。如果党“始终”是这样看的，那么布哈林为什么要在共青团纲领中写下这样一段话呢？警惕的斯大林在哪里？列宁和整个中央委员会怎么可能批准这样一种异端邪说呢？党内怎么没有任何人注意到这件“琐事”或表示反对呢？看来这岂不是一个恶毒的笑话而现在正变成对党、对党的历史以及对共产国际的赤裸裸的嘲弄吗？难道现在不正是制止这一切的时候了吗？难道现在不正是告诉修正主义者“不要用列宁和党的理论传统作挡箭牌”的时候了吗？

    在共产国际执行委员会第七次全会上，为了给谴责“托洛茨基主义”的决议提供基础，健忘大师布哈林断言：

    “在托洛茨基同志的不断革命论中——而托洛茨基同志甚至在今天还在鼓吹这个理论——还可以发现一种说法，认为由于我们经济落后，如果没有世界革命我们就必然灭亡。”

    在第七次全会上，我曾经谈到我在1905年至1906年期间提出的不断革命论的缺陷。但是，我甚至从未考虑拋弃这个理论中任何具有根本性的东西，正是这些东西曾经使我倾向并最终使我靠拢列宁，使我完全无法接受今天对列宁主义的修正。

    不断革命论有两个基本论点。第一，尽管俄国在历史上是落后的，通过革命可以在先进国家的无产阶级取得政权以前就使俄国无产阶级取得政权。其次，这个落后国家的无产阶级政权被无数资本主义敌人包围，前者所将碰到的那些矛盾，将在世界革命的战场上被解决。第一个论点是以对发展不平衡的规律的正确理解作为基础的；第二个观点则依靠对资本主义国家之间的经济政治的纽带的不可分割性具有正确的理解。布哈林说得对，甚至今天我仍然坚持不断革命论的这两个基本论点。今天比以前任何时候更坚持这些论点。因为，依我看来，它们已经完全得到证实：从理论上得到马克思和列宁的著作的证实；在实践中得到十月革命的经验的证实。

    6. “社会民主主义倾向”？

    以上的引语已经绰绰有余地说明了斯大林和布哈林昨天和今天的理论立场的主要特点。但是，为了确定他们所用的政治手段的性质，有必要提醒大家：斯大林和布哈林从反对派文件中挑选出和他们自己在1925年以前所说的话（而这些话在当时和列宁的观点完全一致）绝对相同的一些说法以后，就根据这些引语建立了关于我们的“社会民主主义倾向”的理论。看来在十月革命和国际革命的关系这个中心问题上，反对派似乎和不承认俄国有建设社会主义可能性的奥托·鲍威尔奉行同样的观点。就好象印刷术是1924年才发明的，在这以前发生的一切事情都注定要湮没无闻。全部赌注都押在了健忘上了！

    然而，在有关十月革命性质的问题上，共产国际已经在第四次代表大会上和奥托·鲍威尔和第二国际的其它市侩算了账。在中央委员会授权我提出的关于新经济政策和世界革命前景的报告中，对奥托·鲍威尔的立场已经以符合当时的中央委员会所表明的意见作了评价；在那次代表大会上，这种评价并没有遭到任何反对，我认为它在今天也是完全适合的。就布哈林本人来说，他当时拒绝进一步讨论这个问题的政治方面，因为“包括列宁和托洛茨基在内的许多同志已经论述了这个问题”；换句话说，布哈林当时是同意我的演说的。下面就是我在第4次代表大会上所说的关于奥托·鲍威尔的话：

    “一方面，社民党的理论家们在应景文章中承认资本主义特别是欧洲的资本主义已经过时，已经成为历史发展的障碍；另一方面，他们又表示深信苏俄最终将不可避免地演变为资产阶级民主国家。这些愚蠢不堪而又自命不凡的胡扯家完全罪有应得地掉进了最可怜、最陈腐的矛盾陷阱中。新经济政策是为了适应某些具体的时间和地点条件而制定的。这是目前生存在资本主义包围中、坚定地以欧洲革命发展为最终出路的工人国家使用的一种策略……在政治考虑中不能不考虑时间这样一个因素。如果我们承认资本主义能够在欧洲继续存在一个或半个世纪，承认苏俄将不得不在经济政策方面适应这个局面，那么就没什么好争论的了。因为，如果我们承认这个假设，就是预先假定欧洲无产阶级革命将失败，假定将出现一个资本主义复兴的新时代。这种看法有什么根据呢？如果在今天奥地利的生活中，鲍威尔发现了任何奇迹似地资本主义复活的迹象，那末就只能说俄国的命运已经预先注定了。但是到现在为止，我们并没有看到任何奇迹，也不相信有什么奇迹。从我们的观点来看，如果欧洲资产阶级能把自己的统治继续维持几十年，那在目前的世界条件下并不意味着资本主义的新繁荣，而意味着欧洲的经济停滞和文化衰落。一般说来，不能否认这样一个（假设的历史）过程有可能使苏俄掉进深渊，至于苏俄那时是否不得不经历一个‘民主’阶段，或者遭到某种其它形式的毁灭，则是次要的问题。但是我们看不出有任何理由要采取施本格勒的（悲观）哲学。我们坚定地寄希望于欧洲的革命发展。新经济政策只是适应这种发展速度的一种办法。”

    这样提出问题，就使我们回到了我们评价纲领草案的出发点：在帝国主义时代，不可能以任何其它方式来考虑一个国家的命运，而必须以世界发展的整个趋势作为出发点；一个国家不管具有什么民族特点，都是包括在这个整体以内并从属于这个整体的。第二国际的理论家们把苏联排除在世界整体以外，排除在帝国主义时代以外；他们把苏联看成一个与世隔绝的国家，用经济“成熟性”这个孤零零的尺度来衡量它；他们宣称苏联独立建设社会主义的条件尚未成熟，从而得出结论，认为工人国家不可避免地要发生资本主义的蜕化。

    草案的作者们采用了同样的理论根据，把社民党理论家的形而上学方法论全盘接受过来。他们也从世界整体和帝国主义时代 “脱身而出”；他们从孤立发展的幻想出发，用孤零零的经济尺度来衡量世界革命的民族方面。草案作者们与鲍威尔们不同的是，后者“预言”苏俄的资产阶级民主化，前者则宣布苏联单独建成社会主义意味着世界革命的到来。这种“左倾”只是把社会民主党人的评价机械地翻了个烧饼。但是，无论你如何重新装扮它，第二国际理论家的立场仍然一钱不值。大家必须采取列宁的立场，也就是把鲍威尔的估计和预测仅仅当作幼儿园的游戏而一笔勾销。

    关于“社会民主主义倾向”的情况就是如此。和鲍威尔藕断丝连的不是我们，而是草案的作者们自己。

    7. 苏联对世界经济的依赖

    一国社会主义的理论先驱是福尔马尔先生[24]。在一八七八年写的一篇题为《与世隔绝的社会主义国家》(The Isolated Socialist State)的文章里，福尔马尔描述了德国－－这个国家的无产阶级在各方面把先进的英国无产阶级都甩在了后面－－独立建设社会主义的前景。在好几个地方，他肯定而且十分明确地谈到据斯大林说连马克思和恩格斯都不了解的发展不平衡的规律。根据这个规律，福尔马尔在一八七八年就得出了这个无法驳斥的结论：

    “在当前普遍存在而且将来也会保持其力量的状况下，可以预见，社会主义在一切文明国家同时取得胜利是绝对谈不上的。”

    在进一步阐述这个思想时，福尔马尔说：“这样我们就得出了孤立的社会主义国家的结论。我希望我己经证明这是最有可能虽然并不是唯一可能的方式。”

    这里我们可以把"孤立的国家"这个词理解为无产阶级专政的国家。就这个意义来说，福尔马尔表达了一个为马克思和恩格斯熟知的、也是列宁在前面引用的一九一五年的文章中曾经表达过的不容驳斥的思想。

    但是接着下来就纯粹是福尔马尔自己的思想了。附带说一句，和我们现在鼓吹一国社会主义理论的那些人的提法比较起来，福尔马尔的提法远不是那样片面和错误。福尔马尔在他的解释中以下列论点作为出发点之一，社会主义德国将和世界资本主义经济保持活跃的经济关系，同时具有技术远较发达而生产成本远较便宜的有利条件，这种解释以社会主义制度和资本主义制度和平共处的前景作为基础。但是，由于社会主义在发展过程中必须不断显示它在生产上的巨大优越性，世界革命的必要性就自行消失了：社会主义将以在市场用更低的价格销售货物的办法战胜资本主义。

    布哈林是纲领第一个草案的作者，也参与了第二个草案的写作。他在解释一国建成社会主义问题时，完全从孤立的、自给自足的经济这种思想出发。布哈林所写的一篇题为《论我们革命的性质和苏联成功建设社会主义的可能性》的文章[25]是经院哲学加诡辩的典范，一切推理都是在孤立经济的范围内进行的。它的主要理由也是唯一理由是这样的：

    “既然我们具有建成社会主义『所必需而且足够的一切』，因此，建设社会主义的过程本身不可能存在什么到此为止、往后不能继续建设的一个点。如果我们国家内部具有这样一种力量的联合，以至每次和前一年比较起来我们都向前迈进了，我们经济中的社会主义成分的优势增加了，我们经济中的各个社会化了的部门都比私有资本主义成分增长得更快，那末，我们在跨进每一个新年头的时候都是拥有优势力量的。”

    “既然我们具有必需而且足够的一切，”因此，我们就拥有了这一切，真是诡辩的极致，连骂它两句都是多余的。从一个尚需证明的论点出发，布哈林建立了一个没有任何入口和出口的自给自足的完整社会主义经济体系。至于外部环境即整个世界的问题，布哈林和斯大林一样，都仅从干涉角度提到它。当布哈林在文章中谈到必须从国际因素中“脱身而出”的时候，他脑子中想的不是世界市场，而是军事干涉。布哈林没有必要从世界市场中脱身而出，因为他在整个解释中根本忘掉它了。正是根据这一论点，布哈林在俄国党的第十四次代表大会上鼓吹说，只要我们不受到（外来军事）干涉的阻碍，我们“即使用乌龟的速度”也能建成社会主义。两种制度之间的毫不间断的斗争问题，社会主义只能以最发达的生产力作为基础的事实，一言以蔽之，一种社会组织必须在日益增长的生产力的基础上取代另一种社会组织的马克思主义的动力学－－　所有这一切都完全被一笔抹煞了。革命的和历史的辩证法已经被自给自足的社会主义这样一种鼠目寸光的反动幻想取而代之；这种“社会主义”建立在薄弱的技术基础上，在国家范围内用“乌龟速度”发展，它和外界的联系仅仅体现在对军事干涉的恐惧上。拒绝接受这种对马克思和列宁理论的丑化，就被宣布为“社会民主主义倾向”。 第一个提出并试图「证实」我们的“社会民主主义倾向”的，就是布哈林。历史将会记载，我们因为拒绝接受根据福尔马尔的一国社会主义理论重新拼奏起来的更不象样的东西，就陷入了“社会民主主义倾向”。

    如果俄国不是世界经济链条中的一个环节－－　最薄弱的一环，然而仍然是一环－－　的话，沙皇俄国的无产阶级就不可能在十月夺取政权。无产阶级夺取政权这个事实绝对没有把苏维埃共和国排除在资本主义造成的国际劳动分工体系以外。

    就像仅在黄昏才飞出的聪明的蝙蝠一样，一国社会主义理论是在一个不简单的形式下突然提出的：我国工业原有固定资本已日益耗尽－－　其中三分之二具体表现了我国工业对世界工业的依赖－－，迫切需要恢复及扩大和世界市场的联系，而对外贸易问题急待我们的经济领导人解决。

    在第十一次代表大会上，也就是在他有机会向党发表演说的最后一次代表大会上，列宁及时提出了警告，指出党将不得不经受另一次考试，“…‥俄国和国际市场举行的考试，我们依靠这个市场，同它有着不可分离的联系。”[26]

    最近几年来，我们的对外贸易已经成为我们经济计划中不可或缺的一部分。这个简单事实给孤立地 “全面建成社会主义”的理论以无与伦比的致命打击。我们的经济－－包括工业在内－－ 中“最紧张的部位”是我们的进口贸易，而进口贸易则完全依靠我们的出口。由于链条的抵抗力总是按照它最薄弱的一环来衡量的，所以我们的经济计划的规模就要适应我们进口贸易的规模。

    在《计划经济》杂志(国家计划委员会的理论刊物)上面，我们读到一篇专谈计划制度问题的文章，文章说:“…在拟订当前年度的控制数字时，我们在方法上必须以我们的进出口计划作为整个计划的出发点；在为各个工业部门－－从而也就是为一般工业特别是新工业企业的建设－－　拟订的计划中，我们必须遵循这个方向”[27]，等等。

    国家计委在方法上采取的这种态度说得很干脆，有耳朵的人都可听到：控制数字决定我们经济发展的方向和速度，但是这些控制数字已经受到世界经济的控制；这恰好是因为我们变得比过去强大了，变得更加偏离自给自足的经济发展道路了。

    资本主义世界通过它的进出口数字告诉我们，除了军事干涉以外，它还拥有其它的说服工具。劳动生产率和整个社会制度的生产率在市场上是通过价格的相互关系予以衡量的。就这个意义来说，苏维埃经济所面临的最巨大、最直接的威胁看来并不是军事干涉，而是更廉价的资本主义商品的干涉。单单这个事实就说明：社会主义的胜利决不仅仅是对“本国”资产阶级取得孤立的经济胜利：「世界各国行将爆发的社会主义革命，决不会只是一个无产阶级战胜本国资产阶级的事情。」[28]这里涉及到两种社会制度的竞争，两种社会制度进行的你死我活的斗争－－一种社会制度刚刚开始在落后的生产力基础上进行建设，而另一种社会制度今天仍然有大得无可衡量的生产力作为依靠。

    有人认为承认我们依赖世界市场 (列宁直率地谈到过我们对世界市场的服从)是一种「悲观」表现，其实这只说明他自己在世界市场面前表现了土里土气的小资产阶级的胆怯，说明他这种乡巴佬式的盲目乐观──希望离开世界经济，躲到一丛小树后面去设法用自己的资源敷衍一下－－　是极为可怜的。

    新理论认为苏联可能由于军事干涉而灭亡，但决不会由于自己经济落后而灭亡；它把捍卫这个异想天开的论点当作事关荣誉的问题。但是，由于社会主义社会的劳动人民保卫自己国家的积极性必然远远超过资本主义的奴隶进攻这个国家的积极性，那么，为何军事干涉具有给我们带来灾难的威胁呢? 因为敌人在技术上无比强大。布哈林仅仅在军事技术方面承认生产力的优势，他不愿意了解一台福特牌拖拉机和一门克鲁索特[29]炮同样危险，唯一的区别在于大炮仅仅有时可以加以利用，而拖拉机则经常不断地对我们施加压力。此外，拖拉机知道在它无计可施的时候背后还有一门大炮可供使用。

    我们是第一个工人国家，是世界无产阶级的一部分。我们和世界无产阶级都受到世界资本的影响。「联系」这个无足经重的、中立的、事实上被阉割的词得到传播，其目的只是为了掩饰这些「联系」的沉重而危险的性质。如果我们按照世界市场的价格生产，我们对世界市场的依赖将远不像今天这样严重，虽然仍然是一种依赖。然而不幸的是，情况并非如此。我们垄断对外贸易这个事实本身就证明我们的依赖具有严重而危险的性质。这种垄断之所以对社会主义建设具有决定性意义，正是因为目前力量对比对我们不利。但我们一刻也不能忘记，对外贸易的垄断只能调节我们对世界市场的依赖程度，不能消灭这种依赖。

    〔列宁说：〕“只要我们苏维埃共和国还是整个资本主义世界一个孤立的边沿地区，那种认为我国经济完全可以独立和某些致命危险已经消失的想法，就是十分可笑的幻想和空想。”[30]

    因此，主要的危险是从苏联的客观地位、即作为敌视我们的资本主义经济的一个“孤立的边沿地区”这一地位产生的。然而这些危险可能减少也可能增加。这决定于两个因素的作用，一方面是我们的社会主义建设，另一方面是资本主义经济的发展。归根结蒂，第二个因素，即整个世界经济的命运，当然具有决定性意义。

    是否会发生－－在什么具体情况下可能发生－－我们的社会主义制度的生产率经常落后于资本主义制度的生产率的情况，以至最后不可避免地导致社会主义共和国的灭亡呢? 在有必要独立建立工业基础－－从而对管理水平提出高得无可比拟的要求－－的新阶段，如果我们善于管理经济，那末我们的劳动生产率就会增加。但是，资本主义国家、或者更正确地说是占统治地位的资本主义国家的劳动生产率，将比我国劳动生产率增加得更快的情况是否无法想象呢?如果不明确地回答这个问题，就没有任何根据干巴巴地断言我们的速度「本身是」足够的(更不用提所谓“乌龟速度”的荒谬哲学了)。但是，只要我们涉及两种制度竞争的问题，就不得不进入世界经济和世界政治的领域；也就是说，进入了由包括苏维埃共和国 (但决不是一个自给自足的间或寻求国际无产阶级支持的苏维埃共和国)在内的革命工人国际采取行动和作出决定的领域。

    纲领草案在谈到苏联的国家经济时，说它“正在以超过资本主义国家发展的速度发展大工业”。我们必须承认，如果说纲领作者曾拒绝讨论我们的发展和世界发展之间的相对系数问题，目前这种把两种速度并列的努力是在原则上前进了一步。斯大林说过没必要“硬把国际因素插进来”。[31]布哈林则说“即使用乌龟速度”也能建成社会主义。几年的原则争论正是在这方面进行的。从形式上说－－我们已经在这方面取得胜利。但是，如果我们不是满足于仅在纲领中加进两种经济发展速度的比较，而是深入到根本问题去，那就显然不容许在纲领的另一部分和资本主义世界毫无联系地、仅仅从内部关系出发谈什么“足够的最低限度的工业”；就任何一个具体国家独立建成社会主义是 “可能还是不可能”的问题作出决定，甚至只是提出这个问题，也是同样不能容许的。这个问题决定于两种制度、两个世界阶级之间的斗争的发展进程；而在这场斗争中，无论我们在恢复时期增长系数有多高，一个无可争辩的基本事实仍然是：

    “如果就国际范围的资本来说，那末它现在不但在军事上，而且在经济上仍比苏维埃政权强大。应当从这一基本情况出发，而且任何时候也不要忘记这一点。”[32]

    不同发展速度的相互关系问题仍然是一个尚待解决的问题。它不仅决定于我们是否能够尽快解决工农业良性互补问题，保证粮食的征收和增加进出口；换句话说，它不仅决定于我们国内的胜利－－当然，在这场斗争中这些胜利是极其重要的因素－－，而且决定于世界资本主义的命运，决定于世界资本主义是停滞、上升还是崩溃，也就是说，决定于世界经济和世界革命的发展。因此，这个问题不是在国家范围内，而是在世界经济政治斗争的范围内加以解决。

    8. 产生反动的乌托邦的“一国社会主义”的理论根源：生产力和国家疆界的矛盾

    正如我们已经看到的那样，一国社会主义理论的基础可以归结为：一方面引用列宁的某些话来加以诡辩的解释，另一方面则对“发展不平衡的规律”作经院哲学式的解释。如果正确地解释这个历史规律和有关的引语，我们就会得出一个根本相反的结论，也就是马克思、恩格斯、列宁以及包括（直到1925年以前的）斯大林和布哈林在内的我们大家得出的结论。

    由于资本主义的发展是不平衡的、此起彼伏的，所以社会主义革命的发生也是时间不一的、不平衡的、此起彼伏的；由于各国的相互依赖是极为紧密的，所以一国建成社会主义不仅在政治上而且在经济上也是不可能的。

    让我们从这个角度再一次比较仔细地看看纲领本文是怎样说的。我们已经在导言中看到这样一句话：

    “帝国主义……使世界经济生产力的增长和民族国家的壁障之间的矛盾加剧到无以复加的程度。”

    我们已经说过：这个观点是——或者说应该是——国际纲领的基础。但是，这个观点意味着必须把一国社会主义的理论作为一种反动理论加以排斥、拒绝和拋到一边去，因为这种理论不仅和生产力发展的基本趋势，而且也和这一发展已经取得的物质成果不可调和地互相对立。生产力和国家疆界是不兼容的。结果不仅带来了对外贸易、人力和资本的输出、强占领土、殖民政策和上次帝国主义大战，而且使建立一个自给自足的社会主义社会在经济上成为不可能的事。资本主义国家的生产力早已打破国家疆界，而社会主义社会只能建立在最先进的生产力的基础上，建立在包括农业在内的各种生产过程电气化和化学化的基础上，建立在使现代尖端技术结合起来、普遍化并得到最大限度的发展的基础上。从马克思开始，我们不断重复指出资本主义不能适应它自己带来的新技术的精神；这种精神不仅撕破了资产阶级私有制的外皮，而且正如一九一四年战争所表明的那样，打破了资产阶级国家的国界的铁箍。然而社会主义不仅必须把资本主义最高度发展的生产力接收过来，而且必须立刻推动生产力的进步，把生产力提高到更高的水平，使生产力达到资本主义制度下从未达到的发展状况。这就出现了一个问题：既然如此，社会主义怎么能够把生产力赶回到（它们在资本主义制度下曾经猛烈地企图冲破的）民族国家疆界中去呢？也许，我们应当放弃使国家疆界（也是一国社会主义的理论的疆界）显得过分狭隘的、让生产力“肆意”发展的想法，而满足于目前这种落后但驯服的生产力呢？如果是这样的话，那么在许多工业部门我们现在就应当立即停止前进，而且逐渐降低到甚至比我们目前这种可怜的技术水平更低的水平去，因为目前的水平曾经使资产阶级俄国和世界经济结成不可分离的纽带，使俄国为了扩张领土、使已经突破国家疆界的生产力获得新的领域而卷入帝国主义战争漩涡中去。

    在继承和恢复这些生产力以后，工人国家就不得不开展进出口贸易。

    糟糕的是，纲领草案先是把现代资本主义技术和国家疆界互不兼容这一点机械地写进自己的内容，然后推论下去又恍惚根本不存在这种互不兼容的问题。整个草案基本上是从马克思和列宁那里搬来的一些现成的革命论点，加上和这些革命论点绝不兼容的机会主义或中派主义的结论揉和而成的。因此必须密切注意纲领草案的主要倾向，而不要受草案所包含的孤立的革命论点的迷惑。

    我们前面已经引用了草案第一章谈到社会主义有可能“在一个孤立的资本主义国家内”取得胜利的话。这个思想在第四章里面说得更为露骨、更为明确：

    “世界无产阶级专政[？]……只有在几个个别国家内社会主义[？]取得胜利的时候，在新成立的无产阶级共和国和已经存在的无产阶级共和国结成联盟的时候才能实现。”

    如果我们把“社会主义取得胜利”这几个字仅仅解释为无产阶级专政的另一说法，那末这就是一种谁也无法驳斥的一般叙述，虽然应当说得更清楚一些。但是，纲领草案的作者们并不是这样想的。他们所说的社会主义的胜利，不仅意味着夺取政权和生产资料的国有化，而且意味着在一个国家内建成社会主义社会。如果我们接受这种解释，那么我们得到的将不是以国际劳动分工为基础的世界社会主义经济，而是自给自足的社会主义公社按自得其乐的无政府主义精神组成的一个联盟，其唯一区别在于这些公社将扩大到现在的民族国家的规模。

    纲领草案极力采取折衷的办法用旧的习惯的说法把新的说法掩盖起来，因此求助于下列论点：

    “只在无产阶级得到世界性的全面胜利与它的政权在全世界巩固以后，才会出现大力建设社会主义世界经济的漫长时期。”

    把这个论据当作理论上的盾牌，实际上只能暴露其基本矛盾。如果我们把这个观点解释为真正建设社会主义的时代只是在无产阶级至少在几个先进国家取得胜利以后才能开始，那末这就根本否定了一国建成社会主义的理论，回到了马克思和列宁的立场。但是，如果我们以纲领草案各节中包含的斯大林和布哈林的新理论作为出发点，那末我们所看到的前景则是：世界无产阶级在全世界取得完全胜利以前，某些国家就在本国建成了社会主义，然后以孩子搭积木的方式通过这些国家来“堆积”一个世界社会主义经济。其实，世界社会主义经济决不会是民族社会主义经济的总和。从根本方面来说，它只能在资本主义过去的整个发展所创造的世界的劳动分工的土壤上形成。它的基本成分不会在一些单个国家各自建成“完全的社会主义”后形成和建立起来，而是在需要几十年才能完成的世界无产阶级革命的风暴中形成和建立。第一批无产阶级专政国家在经济上的胜利不是用它们接近自给自足的“完全的社会主义”的程度来衡量，而是用这种专政本身在政治上的稳定程度和它在为将来的世界社会主义经济准备基本条件方面取得的成就来衡量。

    在草案的第五章，作者们更准确或者说更露骨地表达了自己的修正主义思想。这是通过对列宁遗稿中的某些段落（特别是那句 “……国内具有必要而且足够的物质前提，不仅可以推翻封建地主和资产阶级，而且可以建成完全的社会主义。”）大加歪曲完成的。

    究竟是由于什么情况使我们得到了这样特别优越的历史条件呢？关于这一点，我们在草案第二章里找到了答案：

    [十月革命使]“帝国主义的战线在它最弱的环节上——在沙皇的俄国——被突破了。”（着重号是我们加的。）

    这是列宁的光辉论点。它的意思是说：俄国是一切帝国主义国家当中对落后的，经济上最软弱的，这正是俄国统治阶级首先垮台的原因。因为他们给这个国家原已不足的生产力加上了无法承受的负担。正是不平衡的间歇式的资本主义发展迫使最落后的帝国主义国家的无产阶级首先起来夺取政权。在过去，人们教导我们说，正是由于这个原因，位于“最弱的环节”的工人阶级和先进国家的无产阶级比较起来，在走向社会主义的道路上将碰到最大的困难。先进国家的无产阶级要夺取政权是比较困难的，但是在他们——当我们还远未克服我们的落后性以前——夺取政权以后，不仅（在社会主义建设上）将要超过我们，而且将要带着我们前进，使我们逐渐接近在世界最高技术水平和国际劳动分工的基础上真正建设社会主义的阶段。当我们大胆举行十月革命时，我们就是这样想的。党曾经在报刊上和会议上不是几十次而是几百次几千次地提出这个思想。但是从1925年以来，有人却企图利用完全相反的思想取而代之。现在我们获悉：前沙皇俄国是“最弱的环节”，这个事实使（作为沙皇俄国及其一切弱点的继承者的）苏联无产阶级取得了无法估计的“好处”，也就是说，使他们不多不少恰好具有在本国“建成完全的社会主义”所必需的条件。

    可怜的英国不具备这种有利条件，因为它的生产力过分发达，几乎需要全世界为它提供必需的原料和处理它的产品。如果大不列颠的生产力比较“有节制”，如果他们使工农业保持着相对平衡，那末英国无产阶级显然就可以在他们的受到海军保护、不致遭受外国干涉的“孤”岛上建成完全的社会主义了。

    纲领草案的第四章把资本主义国家分为3类：（１）“资本主义高度发展的国家（美国、德国、英国等）”；（2）“资本主义中等发展的国家（一九一七年以前的俄国、波兰等）”；（３）“殖民地、半殖民地国家（中国、印度等）”。

    尽管“1917年以前的俄国”更象今天的中国，而不是今天的美国，对这种图解式的分类本来不必提出任何严重的反对意见。但是，因为这种分类成了草案其它部分所包括的虚假结论的来源，事情就变得严重了。由于草案宣称“中等”国家具有独立建设社会主义的“足够的、最低限度的工业”，那末资本主义高度发展的国家就更是如此了。只有殖民地和半殖民地国家需要外来援助。我们以后将要看到，纲领草案在另一章里面正是这样描述这些国家的。

    但是，如果我们仅仅用这个标准来看待社会主义建设问题，拋开一个国家的自然资源、它的工农业的相互关系、它在世界经济体系中的地位等其它条件不谈，那末我们就会陷入新的同样严重的错误和矛盾。我们刚才谈到英国。英国无疑是一个高度发达的资本主义国家。正因为如此，它根本不可能在本岛的范围内胜利地进行社会主义建设。英国如果受到封锁，只要几个月它就会被扼杀。

    在其它一切条件相等的情况下，生产力比较发达诚然对建设社会主义有很大的好处，使经济生活即使在遭受封锁时也具有与众不同的灵活性。资产阶级德国战时的情况就是一个证明。但是在民族基础上建设社会主义对这些先进国家将意味着普遍走下坡路，意味着大规模降低生产力，也就是说，意味着某种和社会主义的任务完全相反的结果。

    纲领草案忘记了目前的生产力和国家疆界互不兼容这个根本论点。根据这个论点，高度发达的生产力对一国建成社会主义所起的阻碍作用决不比不发达的生产力所起的阻碍作用小，虽然原因刚刚相反：后者不足以成为一国建成社会主义的基础；而对前者来说，作为这种基础却是大材小用。正是在最需要运用发展不平衡的规律、最需要重视这个规律的地方，这个规律却被置诸脑后。

    仅仅从一个国家的工业是“成熟”还是“不成熟”来说，并不能解决建设社会主义的问题。这种“不成熟”本身就是不平衡的。在苏联，某些工业部门极为不足，不能满足国内最起码的需要（特别是机械制造）；另一些工业部门却相反，如果不大量出口而且不断增加出口，它们在目前条件下就无法发展。这方面包括木材、石油和锰矿等非常重要的部门，农业更不用说了。另一方面，如果（相对）“过多”的部门不能出口的话，甚至“不足”的部门也不能认真发展。在我们现时世界经济的具体地理历史条件下，而不是在乌托邦或传说中的大西岛上，建立一个孤立的社会主义社会之所以不可能，在不同国家是由不同的因素决定的——由于某些部门发展不足，也可能由于其它部门发展“过多”。整个看来，这就是说，现代生产力和国家疆界是不兼容的。

    “帝国主义战争是什么呢？它是来自生产力本身的暴乱。这场暴乱不仅反对资产阶级的财产形式，而且反对资本主义国家的疆界。帝国主义战争说明民族国家的疆界使生产力受到了无法忍受的限制。我们始终认为，资本主义不能控制它本身发展起来的生产力，只有社会主义能够使已经胀破资本主义国家疆界的生产力在一个更高的经济实体中结合起来。一切往后退向孤立国家的道路都已经堵塞了。……”[33]

    在力图证明一国社会主义理论时，纲领草案犯了双重的、三重以至四重的错误：它夸大了苏联的生产力；它故意不看各个工业部门发展不平衡的规律；它忽视国际劳动分工；最后，它还忘记了帝国主义时代内在的最重要矛盾，即生产力和国家壁障的矛盾。

    为了避免不加分析就放过任何一个论点，我们还需要追述布哈林为了捍卫新理论而提出的另一个论点，一个具有概括性的论点。

    布哈林说：从世界范围来看，无产阶级和农民的相互关系丝毫不比苏联目前存在的关系较为有利。因此，如果由于落后的原因苏联就不可能建成社会主义，那么在世界经济范围内实现社会主义也就是同样不可能的了。

    这个论点值得收入一切辩证法教科书里去，作为经院哲学思想方法的典型例子。

    首先，整个世界范围内无产阶级和农民之间的力量对比关系很可能和苏联的情况没有很大的区别。但是，世界革命决不是按照算术平均方法完成的。附带说一句，民族革命也不是这样完成的。所以十月革命首先是在无产阶级的彼得格勒发生和巩固地站稳脚跟的，而并没有选择一个工农相互关系符合整个俄国一般情况的地区。在彼得格勒和莫斯科相继创立革命政府和革命军队以后，它们不得不花几年时间去推翻边远地区的资产阶级；苏联疆界以内建立的无产阶级和农民之间的现在这种相互关系仅仅是被叫做革命的这个过程的结果。革命并不是按照算数平均的方式发生的。它可以从一个比较不利的地区开始。但是，除非它在民族和世界战线的关键地区都已经站稳脚跟，否则就谈不上什么革命的完全胜利。

    其次，即使有了“中等”技术水平，无产阶级和农民的相互关系并不是解决这个问题的唯一因素。此外还存在无产阶级和资产阶级之间的阶级战争。包围苏联的不是工人和农民的世界，而是一个资本主义世界。如果全世界的资产阶级都被推翻，这件事本身还不能改变无产阶级和农民的相互关系，也不能改变苏联以及全世界的一般技术水平。尽管如此，苏联的社会主义建设将立即获得和目前完全不同、为目前情况绝对无法比拟的可能性，达到完全不同的无法比拟的规模。

    第三，如果说每一个先进国家的生产力都在某种程度上超过了国家疆界所能容纳的范围，那么按照布哈林的意见就应得出结论，认为一切国家生产力的总和已经超过我们星球所能容纳的范围，因此必须在太阳系范围内才能建成社会主义。

    我们再说一遍：以工人和农民的一般比例为出发点的布哈林式的论点必须收进一切政治启蒙课本，以作为经典反面例证来说明为什么经院式的诡辩和马克思主义辩证法是完全不兼容的。

    9. 这个问题只能在世界革命的战场上解决

    新的理论宣称：只要不遭到外来干涉，就可以在民族国家的基础上建设社会主义。从而可以而且必须得出的结论（不管纲领草案如何说得天花乱坠），就是应当实行和外国资产阶级妥协乃至勾结的政策，以便避免干涉，因为这样做就保证了社会主义顺利建成，也就是说，可以保证主要历史发展问题的解决。因此，共产国际各个支部的主要任务是辅助性的；它们的使命是保护苏联不遭干涉，而不是为夺取政权而斗争。当然，这不是主观意图的问题，而是政治思想的客观逻辑的问题。

    斯大林说：“意见分歧在于：党认为这些（内部）矛盾和可能发生的冲突用我国革命本身的力量是完全可以克服的，而托洛茨基和反对派则认为这些矛盾和冲突‘只有在国际范围内即在无产阶级世界革命的舞台上’才能够克服。”

    不错，这正是意见分歧所在。对民族改良主义和革命国际主义之间的分歧不可能有更好更正确的说明了。如果我们的内部困难、障碍和矛盾基本上是世界矛盾的反映，可以仅仅用“我国革命本身的力量”而不必在“无产阶级世界革命的舞台上”来解决——即使我们补充说，其它国家的无产阶级必须保护我们的建设不遭受军事干涉——共产国际就成了一半是辅助性、一半是装饰性的机构。共产国际的代表大会可以四年召开一次，十年召开一次，或许根本不必召开了。按照这种论断共产国际应该充当和平主义的工具。这样一来，它的主要作用，它作为世界革命工具的作用，不可避免会退居次要地位。我们再说一遍，这并不是由于任何人的主观意图（刚刚相反，纲领里面有些论点证明它的作者们具有很好的意图），但是这的确是根据新理论的内在逻辑得出的结论。这个立场比最坏的主观意图还要危险一千倍。

    事实上，在共产国际执委会第七次全会上，斯大林已经大胆地发展和维护了下列思想：

    “正因为我们党没有权利欺骗（！]工人阶级，它就应该直截了当地说：对我国建成社会主义的可能性缺乏信心，就会使我们党放弃政权，使我们党由执政党的地位转到在野党的地位。”（着重号是我们加的。）

    这句话的意思是说：我们只有权利相信民族经济的微薄资源，但是决不能大胆地对国际无产阶级的取之不尽用之不竭的资源寄予信心。如果不发生国际革命我们就不能继续维持下去，那就放弃政权，放弃我们为了国际革命的利益而在十月革命中征服的政权。如果我们从一个错误透顶的论点出发，就会到达这种意识形态的崩溃！

    当纲领草案说苏联的经济成就是世界无产阶级革命的不可分割的一部分时，它表达的意思是无可非议的。但是，这个新理论在政治上的危险性在于对世界社会主义的两个杠杆——一种是我们的经济成就，另一种是世界无产阶级革命——作了错误的比较。没有胜利的无产阶级革命，我们就不能建成社会主义。欧洲工人和全世界工人都必须清楚地懂得这一点。经济建设的杠杆是极为重要的。没有正确的领导，无产阶级专政就会削弱；它的垮台将使国际革命遭到许多年都无法复原的打击。但是，社会主义世界和资本主义世界之间的主要历史斗争的结局决定于第二个杠杆，即世界无产阶级革命。苏联的巨大重要性在于它是世界革命的总基地，而不在于它能够独立于世界革命以外而建成社会主义的这个假设。

    布哈林曾经不止一次以毫无根据地目空一切、唯我独尊的腔调质问我们：

    “如果已经有了先决条件、出发点和足够的基础，甚至在建设社会主义的工作中已经取得了一定的成就，那么，一超过就会使一切‘颠倒过来’的极限在哪里呢？这种极限是不存在的。”（见共产国际执行委员会第七次会议发言记录，第116页）

    这是糟糕的几何学，不是历史的辩证法。这种“极限”不仅存在，而且不止一条，有国内的也有国际的，有政治的也有经济的，此外还有军事的。最重要和最可怕的“极限”有可能是世界资本主义的真正长期稳定和一次新的复苏。结果，这个问题在政治上和经济上就转移到世界舞台上去了。资产阶级能否获得一个资本主义发展的新时期？仅仅否认这种可能性，指望资本主义处于“绝境”，那完全是革命空谈。“绝对毫无希望的情况是没有的。”（列宁）目前欧洲各国阶级力量的不稳定的均势，正因为它是不稳定的，所以不可能无限期地存在下去。

    斯大林和布哈林认为，没有其它无产阶级的“国家”援助，就是说，其它国家的无产阶级就算无法战胜资产阶级，苏联也可以维持下去，因为工人群众现在表现的积极同情已经能够保护我们不致遭受干涉。这种看法和他们的原则错误所引申出的一切看法一样，表现了同样的盲目性。

    在社会民主党破坏欧洲无产阶级战后反对资产阶级的起义以后，工人群众的积极同情拯救了苏维埃共和国。这是绝对无可争辩的。在这些年里，欧洲资产阶级已经证明无力对工人国家进行大规模战争。但是，如果认为这种力量对比将继续存在许多年，譬如说，继续保持到苏联建成社会主义，那就完全是鼠目寸光，只看到一个很小的局部情况就对整个发展前景作出判断。无产阶级不能夺取政权，资产阶级也没有为所欲为的充分信心，像这样不稳定的局面迟早会以某种方式而突然结束，其结果不是有利于实行无产阶级专政，就是有利于资本主义取得真正的长期稳定，而这种稳定的基础将使人民群众遭到压制，殖民地人民遭到摧残……或许我们自己也要被踩扁了。“绝对毫无希望的情况是没有的！”只有借助无产阶级的失败和革命领导的错误，欧洲资产阶级才能够找到摆脱自身严重矛盾的持久方法。反过来说，只有当无产阶级能够在革命道路上找到一条摆脱目前这种不稳定均势的出路时，才能阻止世界资本主义取得新的繁荣（当然，这种繁荣早晚会带来新的大动荡时代）。

    1920年7月19日，列宁在第二次世界代表大会上说：“现在各国的革命政党都应该用实际行动来‘证明’，他们有足够的觉悟性和组织性，他们与被剥削群众有密切的联系，有足够的决心和本领利用这个危机来进行成功的、胜利的革命。”

    我们国内的矛盾直接决定于欧洲和世界阶级斗争的趋势，如果以马克思主义的预见性为基础采取正确的国内政策，可能对这些矛盾进行合理的控制，使它们有所缓和。但是只有在克服阶级矛盾以后才能最终克服这些矛盾，而没有欧洲革命的胜利就谈不上克服阶级矛盾。斯大林说得不错。分歧正在于此。这是民族改良主义和革命国际主义的根本分歧。

    10. 引起一系列社会爱国主义错误的

    一国社会主义的理论

    一国社会主义论的必然后果是低估必须加以克服的困难，夸大已经取得的成就。斯大林断言“社会主义已经在苏联实现了十分之九。”[34]再也找不出比这种断言更加反社会主义和反对革命的说法了。这句话似乎是专门说给沾沾自喜的官僚听的。这样说只能彻底败坏社会主义社会在劳苦大众眼里的声誉。如果我们考虑到苏联无产阶级是在甚么条件下取得成就的，考虑到他们从过去继承下来的落后的文化水平，就应当说他们的成就是非常了不起的。但是用社会主义的理想来衡量，这些成就是极为微小的。在革命以后的第十一个年头，工人、农业劳动者和贫农看到他们周围的贫穷、困苦、失业、排队买面包的行列、文盲、流离失所的儿童、酗酒以及卖淫的现象并没有得到改善。为了加强他们的信心，需要的是严酷的真理，而不是甜蜜的谎言。我们不应当对他们胡说甚么社会主义已经实现十分之九；我们必须告诉他们：我们今天的经济水平以及社会和文化条件接近资本主义──而且是落后的不文明的资本主义──的程度远甚于接近社会主义的程度。我们必须对他们说：只有在最先进的国家的无产阶级夺得政权的时候，我们才会走上真正的社会主义建设的道路；必须不屈不挠地为这个目的而努力，同时使用两种杠杆──我们国内的经济努力这个短杠杆，还有国际无产阶级斗争这个长杠杆。

    总而言之，我们应当拋开斯大林所谓社会主义已经实现十分之九的话，而必须用列宁的话对他们说：

    “俄罗斯〔一个贫弱的国家〕一定会成为这样的国家〔富强的国家〕，只要它能拋掉一切颓丧情绪和空谈，只要它能咬紧牙关，集中自己的一切力量，兢兢业业干起来，只要它能认识到唯有走我们已经走上的国际社会主义革命的道路才能得救。”[35]

    在共产国际的某些重要干部那里，我们听到过这样一种理由：一国社会主义的理论当然是没有根据的，但是它为在困难条件下艰苦工作的俄国工人提供了奔头，从而使他们得到鼓舞。那些在纲领中不是为自己的阶级路线寻找科学根据而是寻找精神安慰的人，他们的理论已经失败到甚么程度是很难探测的。违背事实的、安慰人心的理论属于宗教的范围，不属于科学的范围；而宗教是麻醉人民的鸦片。

    我们的党已经用一个完全奉行国际革命路线、而不是奉行一国社会主义的路线的纲领，经历了一个英勇的时期。在写着“落后的俄国仅仅依靠自己的力量不能建成社会主义”等大字的纲领性旗帜下，共青团经历了内战时期最艰苦的年代，经历了饥饿、寒冷、艰苦的星期六和星期日劳动、瘟疫和依靠不足糊口的配给维持学习的年代，也为每前进一步付出了无数的牺牲。党员和共青团员在前线战斗或者往火车站拖运木材，不是因为他们希望用这些木材来建设民族社会主义，而是因为它们有利于国际革命的事业，因为国际革命要求苏维埃的堡垒必须坚持下去──而对于苏维埃堡垒来说，每增加一根木材都是重要的。这就是我们一贯对这个问题的态度。时代变了，事物也变了（然而并没有变得如此剧烈）。但是，这种原则性的态度甚至现在也保持着充分的力量。工人、贫农、游击队员以及青年共产党人直到一九二五年第一次宣布新的“圣经”以前，曾经以他们的全部行动表明他们不需要这部“新圣经”。但是，高高在上地卑视群众的干部需要它；不愿意受人打扰的低级行政管理人员需要它；希望用一种包治一切的、安慰人心的公式作为掩护来作威作福的官僚机构的扈从们也需要它。正是他们这些人认为愚昧无知的人民需要“佳音”，认为离开安慰人心的理论就无法和人民打交道。正是他们这些人迫不急待地虚伪地谈甚么“十分之九的社会主义”，因为这个公式允许他们拥有特权地位，使他们可以发号施令，使他们可以消灭来自“怀疑派”和“缺乏信心”的人的批评。

    所谓否认一国建成社会主义的可能性就是“泼冷水和扼杀积极性”的抱怨和指责，在理论上和心理上很接近改良主义者一贯对革命者提出的指责，虽然这些指责产生的前提条件截然不同。改良主义者说；“你们告诉工人，说他们在资本主义社会范围以内不可能真正改善自己的命运；仅仅这一点就足以扼杀他们的斗争积极性。”事实是：仅仅在革命者的领导下，工人们才真正展开了争取经济利益和议会改革的斗争。

    懂得在世界资本主义地狱里不可能建成一个沙漠绿洲似的社会主义天堂的工人，懂得苏维埃共和国的命运也就是他自己的命运完全决定于国际革命的工人，在完成自己对苏联应尽的责任时将比听说我们已经拥有所谓十分之九的社会主义的工人的干劲大得多。“如果真是那样，是不是值得努力争取社会主义呢？”在这方面，改良主义的方针所起的作用也和它一贯起的作用一样，不仅反对革命，而且反对改革。

    在前面已经引用过的一九一五年写的那篇关于欧洲联邦口号的文章里，我们写道：

    “从民族范围内观察社会革命的前途，就意味着成为构成社会爱国主义实质的那种民族狭隘性的牺牲品。瓦扬至死还认为法国是社会革命的头号圣地；并在这种意义上主张护国到底。连奇之流（有的是虚伪地，有的是真诚地）认为，德国的失败首先意味着摧毁社会革命的基础。……不应当全然忘记，除了最庸俗的改良主义，在社会爱国主义中还有民族一革命的救世主义在作祟，这种救世主义认为，正是自己的民族国家，由于工业水平、或者由于民主形式和革命成就，负有把人类引向社会主义或‘民主制’的使命。如果革命在一个比较有准备的民族的范围内取得胜利真的可以想象的话，那末同护国纲领联系在一起的这种救世主义就会有其相对的历史依据了。但是，事实上这是不存在的。用破坏无产阶级国际联系的方法来为保存革命的民族基地而斗争，这实际上意味着挖革命的墙脚。革命不能不在民族基地上开始，但是在目前欧洲各国经济上和军事政治上处于相互依赖的情况下（在目前的这场战争中这种相互依赖空前有力地暴露出来了），革命不可能在民族基础上完成。欧洲联邦口号也就是这种将直接促使欧洲无产阶级在革命中行动一致的相互依赖的表现。”[36]

    斯大林对一九一五年的论战作了虚假的解释，从这种解释出发，多次力图证明我在这里说的“民族狭隘性”是隐射列宁。真是荒谬已极。我在和列宁论战时总是公开提出自己的论点，因为我纯粹是以意识形态考虑作为指导的。在这个具体例子中，根本没有涉及列宁。文章指名提到它所指责的人──瓦扬、连奇，等等。必须记住：一九一五年是社会爱国主义猖獗一时的一年，是我们反对社会爱国主义的斗争遭到挫败的一年。这是我们判断每一个问题的试金石。

    前面一段话提出的基本问题的表述无疑是正确的：一国社会主义的概念是一种社会爱国主义的概念。

    德国社会民主党人的爱国主义开始时是忠实于他们自己的党──第二国际最强大的党──，也可说这是一种“爱党主义”。在德国高度发达的技术和德国人民的卓越组织才能的基础上，德国的社会民主党准备建立它“自己的”社会主义社会。如果我们把那班老奸巨滑的党官僚、野心家、议会里的骗子手和一般政治恶棍撇开不谈，普通社会民主党人的社会爱国主义正是从建设德国社会主义这个信念中产生的。不能设想几十万普通社会民主党人（更不用说千百万普通工人）要求保卫霍亨索伦[37]家族或者是保卫资产阶级。不是这样的。他们要求保卫的是作为建成社会主义的“必需而且足够的”民族条件的德国工业、德国的铁路和公路、德国的技术和文化，特别是德国工人阶级的组织。

    法国也出现了类似的情况。盖德、瓦扬、和他们在一起的数以千计的最优秀的党员群众以及几十万普通工人都相信法国就是社会主义未来的发祥地，因为法国拥有革命的传统，英勇的无产阶级，以及具有高度文化的、灵活而富有才能的人民。老盖德和巴黎公社社员瓦扬，以及和他们在一起的几十万真心诚意的工人，并不打算保卫银行家或食利者。他们衷心相信他们是在保卫未来的社会主义社会的土地及其创造力。他们完全从一国社会主义的理论出发，以这个概念的名义牺牲了国际团结，相信这种牺牲是“暂时性的”。

    当然，拿社会爱国主义者来进行比较将引起争论。人们会回答说：忠于苏维埃国家的爱国主义是一种革命义务，而忠于资产阶级国家的爱国主义则是叛卖行为。完全不假。在成熟的革命者当中，难道对这个问题可能有任何争论吗？但是，我们随后就会发现，这种无可争论的道理越来越成为掩饰故意弄虚作假的行为的一种经院哲学式的烟幕。

    革命的爱国主义只能是有阶级性的爱国主义。它开始的时候是一种对党组织和工会的忠诚，到无产阶级夺得政权时就发展为忠于国家的爱国主义。只要政权掌握在工人手中，爱国主义就是一种革命义务。但是这种爱国主义必须是革命国际主义的不可分离的一部份。马克思主义一向教导工人，即使是他们为争取提高工资和缩短工时而进行的斗争，如果不是作为一种国际斗争的话，也是无法取得胜利的。可是现在突然出现了这样一种看法，认为仅仅依靠民族的力量就可能达到社会主义社会的理想。这是对共产国际的致命打击。

    根本的阶级目标甚至比局部的目的更无法用民族的手段或者在一个民族界限以内实现。这种不可动摇的信念正是革命国际主义的核心。然而，如果可以通过一国无产阶级在民族界限以内实现最终目的，那就摧毁了国际主义赖以成立的根据。已经夺权的无产阶级对工人国家的爱国主义和国外无产阶级对资产阶级国家的失败主义立场之间，本来有着紧密的内在联系，一国社会主义理论却在思想上摧毁了这种联系。先进资本主义国家的无产阶级尚在取得政权的途中，他们用甚么方式方法向这个目标迈进，完全决定于他们把建设社会主义社会当作一个国家的任务，还是当作国际性任务。

    如果有任何可能在一个国家实现社会主义，那末人们不仅在夺取政权以后，而且在夺权以前就可以相信这个理论。如果在落后的俄国的民族范围以内可以实现社会主义，那末就更有理由相信先进的德国可以实现社会主义。到明天，德国共产党的领导人就会着手鼓吹这个理论。纲领草案使他们有权利这样做。再隔一天，法共也会起而效之。这将是共产国际沿着社会爱国主义的路线分崩离析的开端。任何一个资本主义国家的共产党如果认定它自己的这个特殊国家具有独立建设“完全的社会主义社会”的“必要而且足够的”条件，这个共产党就和社会民主党没有任何实质的区别了。社会民主党也并不是因为有了一个镇压工人的红色部长诺斯克才开始堕落的；早在世界大战爆发时，它正是在这个同样的问题上栽了一个决定性的跟头。

    有人说，由于对工人共和国的爱国主义是一种国际义务，因此苏联的存在本身就是防止社会爱国主义的保证。这种片面地运用一个正确思想的做法只反映了明显的民族狭隘性。说这些话的人只想到苏联，故意对全世界的无产阶级视而不见。使国外无产阶级对（自己的）资产阶级国家采取失败主义的唯一办法，是在这个中心问题上采取国际主义路线，坚决拒绝社会爱国主义的私货。到现在为止这种私货还保持着伪装，但是它已试图在第三国际的纲领中为自己建立一个理论阵地。

    现在要回到马克思和列宁的道路上来还不算太晚。只有回到这条唯一正确的道路上来，才有可能继续前进。我们对纲领草案提出批评并将把本文提交给共产国际六大公开讨论，这一切都是为此目的服务的。


02帝国主义时代的战略和策略

    1. 纲领草案中心章节的彻底破产

    在共产国际纲领草案中，有一章专门讨论革命战略的问题，必须承认，它的用意是十分正确的，并且符合帝国主义时代无产阶级国际纲领的目的和精神。

    革命战略的概念仅在战后年代才确立下来，“战略”一词的提出无疑受到军事术语的影响。但它决不是偶然确立下来的。战前，我们仅谈无产阶级政党的策略；这一概念十分符合当时流行的、没有超越日常要求和任务范围的工会和议会手段。当时是这样理解策略概念的，它是一个体系，涵盖着所有仅仅服务于某项眼前任务或阶级斗争的某个方面的措施。相反地，革命战略则包括一个综合的行动体系。这一行动体系，由于他们的相互联系、一致性和发展，必然会引导无产阶级去夺取政权。

    从马克思主义第一次把（在阶级斗争的基础上）夺取政权的任务摆在无产阶级革命政党面前的时候起，自然就已经制定了革命战略的基本原则。然而，正确地说，第一国际仅仅在理论上制定了这些原则，而且只能通过各国的经验对它们进行部分的检验。第二国际时代最终产生了这样的方法和观点：用伯恩施坦的臭名昭著的话来说，“运动就是一切，最终目的是微不足道的”。换句话说，战略任务已化为乌有，消失在日常”运动”及其以解决日常问题为目的的局部性的策略之中。第三国际重新确立了共产主义革命战略的地位，使策略方法完全从属于战略，由于前两个国际的宝贵经验－－它们奠定了第三国际的基础－－，由于这个时代所具有的革性质和十月革命的丰富历史经验，第三国际的战略立即具有了生气勃勃的战斗性和最广泛的历史意义。在新的国际建立以后的最初十年中，我们不仅看到了许多伟大的阶级战役，也看到了无产阶级（自一九一八年开始的）一系列最重大的失败，这就说明，战略和策略的问题，在相当意义上讲，应该构成共产国际纲领的中心内容。而在事实上，副题为”无产阶级专政的道路”的纲领草案中有关共产国际战略和策略的一章，是写得最差劲的几章中的一章，它几乎毫无意义。这一章里面讨论东方问题的一节，实际上只是概括了过去所犯的错误，并且为新错误准备了条件。

    本章开头一节专门批评了无政府主义、革命工团主义、建设性社会主义和基尔特社会主义等，这完全是在模仿《共产党宣言》的文体。当时，《共产党宣言》通过对最重要的各种乌托邦社会主义的特点的巧妙概述，开拓了建立在科学基础上的无产阶级政策的纪元。但是在共产国际成立已经十年的现在，对科尔内利森、阿图罗·拉布里奥拉和萧伯纳、或不见经传的基尔特社会主义者的“理论”进行杂乱无章、软弱无力的批判，这就意味着不去满足政治上的需要，反而变成一个彻头彻尾的迂夫子。这种没有价值的货色能够轻而易举地从纲领搬到一般宣传文件上去。

    就战略问题而论，就这一词的正确意义来讲，纲领草案局限于下述起码的常识范围：

    “将它的影响扩大到本阶级的大多数成员……。

    “将它的影响扩大到一般劳动群众的广大阶层……。

    “为夺取工会而进行的日常工作具有特别大的重要性……。

    “争取最贫苦的农民中的最广大部分 （？）也是非常重要的……。”

    所有这些本身无可争辩的陈词滥调，只是一条条地列举在这里。这就是说，它们被写在纲领草案中，而没有联系时代的历史特点作任何阐述。其实，按照它们目前这样抽象的、学究式的提法，可以毫无困难地写进第二国际的决议中去。纲领的中心问题只在简短的一段中十分枯燥地、粗略地进行了讨论；这一段甚至比论述什么“建设性社会主义”理论的一段还要短得多！这就意味着，通过革命推翻政权的战略、武装起义本身的条件和道路、夺取政权－－所有这一切都是被抽象地和学究式地提出的，而丝毫没有注意到我们时代活生生的经验。

    我们发现，这里提到了芬兰、奥地利无产阶级的伟大斗争，匈牙利苏维埃共和国、意大利的九月事件、一九二三年的德国事件、英国总罢工等等，所有这些仅仅是用光秃秃的编年史的形式列举出来的。甚至这样一些事件也不是写在论述无产阶级战略的第六章中，而是写在讨论“资本主义总危机和世界革命发展的第一阶段”的第二章中。换句话说，无产阶级的伟大斗争仅仅是当作客观发生的事件或”资本主义总危机”的一种表现，而不是作为无产阶级战略经验而加以研究。指出下列事实足以说明问题：纲领拒绝革命的冒险主义（暴动）－－拒绝是必要的－－，但它完全没有回答像爱沙尼亚起义、一九二四年索非亚（指保加利亚首都——校者按）大教堂爆炸事件、上次的广州起义这一类事件究竟是革命冒险主义的英勇表现，抑或是无产阶级革命战略的有计划行动的问题。讨论“暴动问题”而对这个十万火急的问题不予回答，这样的纲领草案只是玩弄外交辞令，而不成其为共产主义的战略文件。

    显然，对于这个纲领草案来说，这种对无产阶级革命斗争问题的抽象的和超历史的提法并非偶然。这是因为，在讨论一般问题时，它采取了舞文弄墨的、学究式的和教训人的布哈林方式，而没有采用生动活泼的革命方式。除此之外，还有一个原因：纲领草案的作者们，由于容易理解的原因，一般不愿太深入讨论过去五年内的战略教训。

    但是，一个讨论革命行动的纲领，如果它满足于罗列一系列的抽象命题，而对最近数年发生的众多历史性事件避而不谈，不是一个好纲领。当然，一个纲领不能详细叙述过去发生的事件，但它必须从这些事件出发，以这些事件作为基础，围绕并联系这些事件做文章。一个纲领必须通过它所采取的立场使人们可以理解无产阶级斗争的一切重大事实，以及和共产国际内部思想斗争有关的一切重要事实。如果就整个纲领而论这样说是正确的话，那么，纲领中特别谈到战略和策略问题的那一部分就更是这样了。这里，用列宁的话来说，除了已经夺得的以外，还必须记下有哪些损失；如果能了解和吸收这些失败，就能转化为收获。无产阶级先锋队需要的不是一张老生常谈的真理清单，而是一本行动手册。所以，我们将在这里最紧密地联系战后时期斗争的经验，特别是过去五年——即革命领导层发生可悲错误的时期——的斗争经验来讨论“战略”这一章的问题。

    2. 革命时代的战略固有的根本特点和党的作用在“战略和策略”一章中，对帝国主义时代作为和战前时代截然不同的无产阶级革命时代的“战略”特点根本没有任何有条理的阐述。

    的确，纲领草案第一章说，整个工业资本主义时期的特点是“用瓜分和武力夺取尚未被占领的殖民地的方式，使资本主义相对地持续演进和扩大到全世界的时期。”

    这种概括的确是十分矛盾的，它显然使工业资本主义的全部时期理想化了。这个时期是一个充满巨大的震荡、战争和革命的时期，其程度远远超过在此之前的全部人类史上所发生的震荡、战争和革命。为了对纲领草案作者最近提出的荒谬观点（即所谓在马克思和恩格斯的时代“根本还谈不上”发展不平衡的规律）提供至少部分理由，这种对资本主义发展史的近于牧歌式的描述显然是必要的。将工业资本主义全部时期的特点说成是“持续演进”是不真实的，但是，另一方面，将一八七一年到一九一四年，或至少到一九○五年划为欧洲的一个特别时期是极其重要的。这是矛盾的有机累积时期，就欧洲内部的阶级关系而论，这些矛盾几乎从未超出合法斗争的范围，就国际关系而论，这些矛盾都使它们自己适应一个“冷和平”的局势，这是第二国际发生、发展和僵化的时期，它的进步的历史作用随着帝国主义战争的爆发而完全告终了。

    在作为一种巨大的历史力量来考虑时，政治总是落后于经济的。因此，虽然金融资本和托辣斯垄断集团的统治在十九世纪末叶已经开始；反映这个事实的国际政治的新时代，在世界政治中首先却是以帝国主义战争、十月革命和第三国际的建立作为开始的。

    由于政治局势经常急剧变化，由于法西斯主义和共产主义之间经常发生间歇性的阶级斗争，这一新时代的爆炸性特点在于国际资本主义制度本身已经筋疲力尽，整个说来是不能再前进了。这并不是说，个别的工业部门和个别的国家不能发展、不再发展和甚至不再以前所未有的速度发展了。然而，这是在损害而且必然损害其它工业部门和其它国家的情况下发展的。世界资本主义生产体系的支出，以空前未有的增长比例吞噬着它在世界范围内的收入。因此，由于战前飞速的和几乎不停顿的发展带来的惯性，新的力量对比、世界市场的重新瓜分和战争加深了的矛盾等原因，惯于对世界进行统治的欧洲，现在比其它各洲更受大战带来的矛盾所困扰。正是在欧洲，从战前“和平与发展”时代到革命时代的过渡是特别急骤的。

    确实，理论上，甚至并不排除资本主义有可能在最强大的、居于统治和主要地位的国家内取得新的普遍进展。但要做到这一点，资本主义必须首先扫除一个巨大的阶级障碍，和具有国家与国家之间性质的障碍，它必须绞杀无产阶级革命使其长期不再发生；它必须完全奴役中国，推翻苏维埃共和国，等等，我们距离这种境地仍然很远。理论上可能发生的事情同政治上估计会发生的事情根本是两回事，自然，这在很大程度上仍然决定于我们自己，即决定于共产国际的革命战略。归根结蒂，这个问题将取决于国际力量之间的斗争。虽然如此，在作为纲领草案着眼点的当代，总的讲，资本主义的发展仍面临着不可克服的障碍和矛盾，并疯狂地企图扫除这些障碍和矛盾，正是这一事实使我们的时代具有革命性质，使革命具有不断性。

    时代的革命性质，并不在于如今工人阶级每时每刻都可以夺取政权（即革命），它的革命性在于这个时代存在着深刻的和急剧的波动，在于直接的革命形势－－，换句话说，就是能使共产党夺取政权的那种局势，－－经常会突然转化为法西斯或半法西斯反革命的胜利，再从后者转化为温和的临时政权（“左翼统一战线”，社会民主党进入联合政府，工党上台执政等等），各种对抗因素“从头再来”，重新达到顶点并尖锐地提出政权问题。

    在战前的几十年内，欧洲局势是怎样的呢？经济方面－－生产力的突飞猛进伴随着时局的“正常”波动。政治方面－－在逐步排挤自由派而又没有发生重大动荡的情况下，社会民主党的势力大大发展了。换言之，这是一个经济和政治矛盾“有条不紊”地加剧的过程，在这种意义上讲，它为无产阶级革命准备了前提。

    战后时期的欧洲局势又是怎样的呢？经济方面－－不定期的、痉挛性的生产萎缩和扩大。虽然若干工业部门在技术上取得了很大的成就，但生产大体上环绕着战前水平而波动。政治方面－－政治局势时左时右地急剧摆动。显然，政治局势在很短时间内不断骤变，说明危机并不单单是任何基本经济因素的变化造成的，而更是来自上层建筑的冲决激荡所造成的。整个制度极端不稳，不可调和的矛盾腐蚀着整个制度的基础。。

    革命战略－－和策略迥然不同－－之所以具有重要意义，其原因正在于此。党和党的领导的新意义也由此产生。

    纲领草案对党下的定义完全限于形式方面（先锋队、马克思主义的理论、经验的体现等），这一定义出现在战前左派社会民主党的纲领中也许听起来并不坏，但在今天是完全不够的。

    在资本主义正在发展的时期，甚至最好的党的领导，除了加速工人政党的形成以外就不能有其它作为。相反地，领导的错误却能推迟这一过程。无产阶级革命的客观前提成熟得很缓慢，党的工作仍然属于准备工作的性质。

    反之，在今天，政治形势每一新的向左急转弯都迫使革命政党作出决定，倘使对千钧一发的形势不加利用，它就会向相反的方向发展。在这种情况下，党的领导作用具有特别重要性。列宁说，有时两三天内能够决定国际革命的命运。在第二国际时期，这句话几乎是不可理解的。相反，在我们的时代，列宁的这番话不断得到证实－－除了十月革命之外，总是从反面得到证实。只有从这些总的情况来分析，才能了解共产国际和它的领导在当前历史时期的整个结构中所占的特殊地位。

    人们必须清楚地了解，资本主义世界的所谓“稳定”主要产生于以下的矛盾：一方面是资本主义欧洲和东方殖民地的经济和社会地位的总动摇；另一方面是各国共产党的软弱无力、缺乏准备和迟疑不决以及它们领导上的严重错误。

    并不是凌空而来的所谓稳定阻止了一九一八年至一九一九年期间或近年来的革命形势的发展。相反，是一个个未加利用的革命形势转变为自己的反面，因此，保证了资产阶级有机会为稳定进行斗争并取得相对的成功。这种为争取”稳定”（说得更正确些是为争取资本主义的继续存在和发展）而进行的斗争所包含的日益尖锐的矛盾，在每一新的阶段，为新的国际和阶级动荡准备了必要的条件，就是说，为新的革命形势准备了必要的条件，新的革命形势的发展完全取决于无产阶级政党。

    在一个缓慢的、有机发展的时期，主观因素起着全然从属的作用。这时就会出现各种渐进主义的说法，如“事缓则圆”，“不能以卵击石”等等，这些说法集中表现了有机发展时代惧怕“跳越阶段”的策略思想。但是，一旦客观条件已经成熟，解决全部历史进程的锁匙落到了主观因素即党的手中。被上个时代的主流精神长期滋养而（自觉或不自觉地）兴盛起来的机会主义，总是倾向于低估主观因素的作用，即党和革命领导的重要性。这一切在关于德国十月事件、英俄委员会和中国革命的教训的讨论中充分地暴露出来了。在所有这些和其它比较次要的事件中，机会主义的倾向都表现为一种仅仅强调“群众”、因而完全蔑视革命的“上层”领导问题的方针。这种态度总的说是错误的，而在帝国主义时代必然产生致命后果。

    俄国和全世界阶级力量的具体对比，以及这些阶级力量在帝国主义战争中取得的具体发展造就了十月革命。这个总命题对一个马克思主义者是起码常识。然而，提出下面这类问题是和马克思主义没有任何矛盾的：假若列宁没有及时回到俄国，我们会在十月革命中夺得政权吗？有很多情况表明，我们很可能办不到。甚至在列宁的领导之下，党的首脑们的抗拒是很强烈的，这些首脑中的绝大部分“碰巧”就是今天决定政策的那批人。如果没有列宁，这种抗拒无疑会更加强烈得多。党或许就不能及时地采取必要步骤，而我们所能利用的时间微乎其微。在这种时期，短短几天有时具有决定性的意义。当然，劳动群众会以极大的英雄主义自下而上地推动，但如果没有一个有把握的领导，有意识地领导他们奔向目标，胜利的可能会是很小的。而在同时，资产阶级可能将彼得堡拱手让给德国人，并且通过和德国人单独媾和或其它方式，在镇压无产阶级起义之后，很可能以波拿巴主义的形式重新巩固它的政权。事变的全部进程在若干年内可能朝着一个不同的方向发展。

    一九一八年的德国革命，一九一九年的匈牙利革命，一九二○年意大利无产阶级的九月运动，一九二六年英国的总罢工，一九二七年的维也纳起义和一九二五至一九二七年的中国革命－－在所有地区，在整个过去十年中，同一政治矛盾是显而易见的，即令这种矛盾处在不同的发展阶段，采取了不同的形式。在客观上已经成熟的革命形势下－－不但社会基础成熟了，而且群众斗争情绪往往也成熟了－－不是缺乏主观因素即一个群众性的革命党，就是这个党缺乏一个有远见和大无畏的领导。

    自然，共产党及其领导的弱点并不是从天上掉下来的，而是欧洲整个历史的产物。但假设在共产国际方面有一个能加速发展进程而不延迟这一进程的正确领导，在目前客观革命矛盾成熟的情况下，各国共产党是能够以快速步伐发展的。如果总的讲，矛盾是前进的最重要动力，那么对于客观革命形势的普遍成熟（虽有高涨和低潮）和无产阶级国际党的不成熟之间的矛盾的清楚理解，现在应该构成共产国际－－至少它的欧洲支部－－向前发展的动力。

    对充满着急剧变化的当前时代没有广泛的、概括的和辩证的理解，就不可能对年轻的党进行真正的教育，不可能对阶级斗争实行正确的战略领导，不可能把策略正确地结合起来，尤其是在局势连续发生转变时不可能在每一个转折点进行敏捷、勇敢和果断的重新武装。然而正是在发生这种急剧转折的时候，两三天的时间有时就会决定未来若干年内国际革命的命运。

    在关于战略和策略的一章里，纲领草案一般地谈到了党为无产阶级而斗争，谈到了总罢工和一般的武装起义。但它一点没有剖析现时代的特殊性质及其内在节奏，对这些问题缺乏理论认识和政治“感知”，就不可能有真正的革命领导。

    这就说明为什么这一章从头到尾都是那样迂腐，缺乏内容和不值一顾。

    3. 共产国际三大以及列宁和布哈林对革命过程的不间断性问题的看法

    战后欧洲的政治发展可以划分为三个时期。第一时期从一九一七年到一九二一年；第二时期从一九二一年三月到一九二三年十月；第三时期从一九二三年十月到英国总罢工，甚至现在。

    战后群众革命运动强大得足以推翻资产阶级。但是没有任何成熟的政治领导能实现这个目标。传统的工人阶级组织被社会民主党所领导，而后者竭其全力拯救资产阶级政权。当时，在期望西欧无产阶级立即夺取政权时，我们估计一个革命政党会在内战的炮火中很快成熟起来，但这两个条件没有同时出现。当战后时期的革命浪潮开始退落的时候，共产党还没来得及在同社民党的斗争中成长和成熟起来，以便对起义进行领导。

    一九二一年三月，德国共产党试图采用“一击而中”的方式一举推翻资产阶级国家。在这次起义中，德共中央委员会的指导思想是拯救苏维埃共和国 （一国社会主义的理论当时还没有宣布）。但事实证明，仅有领导的决心和群众的不满，还不足以取得胜利。还必须具备其它条件，首先是领导和群众的紧密联系和群众对领导的信任，这个条件在当时是不具备的。

    共产国际第三次代表大会是战后革命第一阶段和第二阶段的分界线。它把共产党在政治和组织方面的力量都还不足以夺取政权这一事实记录了下来。它提出“走向群众”的口号，就是说，通过在日常生活斗争的基础上先扩大对群众的影响，而后夺取政权。因为在革命时代群众仍然在继续过着日常的生活，即令方式有所不同。

    这个问题的提法在受布哈林理论影响的大会上遇到疯狂的抵抗。当时，他持有他自己的不断革命论，而不是马克思的观点。“因为资本主义已经筋疲力尽，所以，必须通过不断的革命进攻以取得胜利。”布哈林的立场总是归结为这样的机械推论。

    自然，我从来没有同意过布哈林的“不断”革命论，他认为，间断、停滞时期、退却、过渡性的要求等在革命过程中都是完全不可思议的。相反，自从十月革命的第一天起，我就反对这种歪曲不断革命论的做法。

    当我同列宁一样谈到苏维埃俄国同帝国主义世界的对立性时，我想到的是，大的战略曲线，而不是策略性的曲折。布哈林则相反，在他彻底堕落之前，他总在对马克思主义的不断革命的概念作学究式的曲解。在他的”左派共产主义”[38]的日子里，布哈林认为，革命既不允许退却，也不允许同敌人暂时妥协。在布列斯特一里托夫斯克和谈问题发生之后很久，（我对和谈的立场与布哈林毫无共同之处，布哈林同当时共产国际的整个极左翼，主张采取一九二一年三月德国武装起义的路线。他们认为，除非欧洲的无产阶级被“发动”起来，除非不断爆发新的革命，苏维埃政权就有必然毁灭的危险。苏维埃政权的确一直处于极大的危险之中，但这不意味着盲动主义就是对的。因此，在三大上我同列宁一道同盲动主义（对马克思主义的不断革命论进行的歪曲）进行了坚决斗争。在第三次大会时期，我们几十次地向急躁的左翼分子宣布：“不要太急于拯救我们。那样做，你们将只能毁掉你们自己，最后也将使我们遭到毁灭。要有步骤地争取群众，以便能够进一步夺取政权。我们需要你们的胜利，但不需要你们在不利的条件下贸然投入战斗，我们将设法在新经济政策的帮助下，使苏维埃共和国继续存在下去，并设法继续前进。如果你们能积聚自己的力量和利用有利的形势，你们仍然可以在适当的时机帮助我们。”

    虽然三大是在禁止派别活动的第十次俄共党代会以后召开的，列宁在当时仍主动地成立了新派系的领导核心，对当时强大的极端左翼分子进行斗争。在我们的私下谈话中，列宁直截了当地提出了如果第三次世界代表大会接受布哈林的观点，则应如何进行斗争的问题。我们这“一派”当时没有再发展下去，只是因为我们的反对者在大会期间有相当的“收敛”。

    布哈林当时的极左程度比其它任何人都更厉害。在这次大会上和其后，他带头反对我的关于欧洲经济形势必然上升的观点。我当时认为，尽管无产阶级遭受了一系列失败，在不可避免的经济复苏之后，革命并不会遭到打击，相反地，革命斗争会得到新的推动力。布哈林对此表示反对，他坚持经济危机和整个革命不断发展的学究式的观点，对我在这方面的观点进行了长期斗争，直到事实终于迫使他——象往常一样拖得很晚——承认他错了。

    在第三次和第四次国际代表大会上，布哈林从他对革命过程不间断性的机械理解出发，反对统一战线政策和过渡性要求。

    关于无产阶级革命的不间断性的全面的马克思主义的观点和对于马克思主义的学究式歪曲（这决非布哈林一个人的诡辩）两种倾向之间的斗争，贯穿了整整一系列的其它大大小小问题。但对这些问题一一叙述是多余的。布哈林今天的立场仍是同极左的”不断革命”源于一脉的烦琐哲学，只不过这一次极左变成了右倾机会主义。例如，直到一九二三年，布哈林还认为如果欧洲不发生不断的经济危机和内战，苏维埃共和国就会灭亡，而今天他却找到了一个没有任何国际革命而能建成社会主义的妙方，共产国际现在的领导人总是把他们昨天的冒险主义和他们今天的机会主义立场联系起来，或把他们今天的机会主义立场同他们昨天的冒险主义联系起来。确实，布哈林乱七八糟的不断革命论并没有因为上述事实而有任何改进。

    第三次代表大会是个屹立的灯塔，它的教导直到今天仍然是重要和有成果的。，四大仅仅将这些教导具体化了而已。三大的口号并不简简单单是“走向群众！”而是“通过首先争取群众而夺取政权”。列宁领导的一派（列宁将它形象地说成是“右”翼）不得不在这届大会的全部期间对大会泼了不少冷水。在大会接近结束时，列宁召集了一次秘密会议，他在会上预见性地警告说：”记着，这仅是一个先退后几步以便顺利地迅速起跑的问题。争取群众的斗争就是夺取政权的斗争。”

    一九二三年的事件表明，这一列宁主义立场不但没有为“被领导的广大干部群众”所理解，而且也没有为许多领导人所理解。

      ?. 一九二三年的德国事件和十月的教训

    一九二三年的德国事件，在共产国际的发展过程中，是新时期开始和列宁主义时期终结的转折点。一九二三年初法国军队占领鲁尔标志着欧洲重新陷入混乱的战争状态。虽然“战争热病”的复发无疑比第一次轻微些，但一开始就可以预见到强烈的革命后果，因为这疾病侵袭的是已经完全衰弱不堪的德国。共产国际的领导没有适时地考虑到这种情况。德国共产党仍然遵循着它对第三次大会口号所作的片面解释。这种片面解释使它坚决背离了一触即发的武装起义的道路。上面我们已经提到，在我们这个急剧变化的时代，革命领导的最大困难在于能否及时地了解政治脉搏的跳动，以便掌握急剧的事变并及时转变方向。革命领导的这些品质，并不能单单靠对共产国际的最新通告表示效忠而取得。如果具备必要的理论条件，这些品质能够依靠亲身经验和真正的自我批评而取得。从一九二一年三月所采取的冒险策略迅速转变到在报刊上和集会上，在工会和国会中进行有系统的革命活动不是一件易事。在安全渡过这种转变的危机以后，又出现了一种新的、片面的、性质完全相反的偏向。群众的日常斗争吸引着党的一切注意力，导致后者不去关注由客观形势的变化而产生的战略任务。

    一九二三年夏，德国的国内形势，特别是由于（资产阶级对法军占领进行）消极抵抗策略的失败，具有了一种全面危机的性质。很明显，倘若共产党不能及时理解资产阶级的处境是“无望的”，如果党不能得出一切必要的革命结论，只有在这种情况下，德国资产阶级才能够从”无望的”处境中挣脱出来。然而，恰恰是共产党，使资产阶级得以摆脱灭顶之灾。

    1923年的德国革命为什么没有胜利？原因应该完全从主观策略方面寻找，而不是从当时的客观条件中寻找。我们在这里看到一个丧失革命时机的典型例子。1923年的德国无产阶级已经在几年里遭受过一系列重大失败，必须使他们深信这次政权问题会得到决定性的解决，深信共产党已经准备妥当，真的要进行斗争并能取得胜利，只有这样党才能够领导他们进行决定性的斗争。可是共产党对实行这一转变采取了非常迟疑不决的态度，并且拖延了很长时间。尽管党内右翼和左翼相互之间进行着激烈的斗争，但是一直到一九二三年九、十月间，他们都对革命发展的进程持着相当程度的宿命论的看法。

    只有迂腐的人才会在事过境迁之后去冥思苦想：要是执行正确的政策，当时夺取政权能有多少”把握”。革命者不会这样做。我们在这里只引述一下《真理报》提出的关于这个问题的著名论证。这一论证的提出完全出于偶然，也是独特的，因为它同这家机关报的其它一切言论是相互矛盾的：

    “既然在一九二四年五月，当马克比较稳定，资产阶级的地位已经有一定程度的巩固，在中产阶级和小资产阶级投靠民族主义派之后，在德共党内发生深刻危机、无产阶级遭到严重失败之后，既然在这种情况下，共产党人还能得到三百七十万张选票，那么在一九二三年十月，当经济发生空前危机、中产阶级已完全瓦解，社会民主党队伍中因资产阶级本身发生剧烈和尖锐的矛盾，而出现可怕的混乱，工业地区无产阶级群众具有空前战斗意志的时候，人民的大多数显然都在共产党一边；共产党显然能够也应该进行战斗，而且有一切机会取得胜利。”[39]

    在第五次世界代表大会上，一个德国代表（姓名不洋）曾经这样讲过：

    “所有有阶级觉悟的德国工人都明白，党应该进行战斗才对，而不是逃避战斗。

    “德国共产党的领导人完全忘记了党的独立作用；这是十月起义失败的主要原因之一。”[40]

    关于德国党的上层领导和共产国际在一九二三年、特别是在下半年发生了什么问题，已在事后讨论中说得很多了，但所提的许多事情并不符合事实真相。特别是库西宁给这些问题造成了很大的混乱。库西宁从一九二六年起就专心证明季诺维也夫在共产国际的领导具有灾难性；然而一九二四年到一九二六年期间，正是同一个库西宁曾经专门证明季诺锥也夫的领导是唯一的救星。他本人在一九一八年用尽了他的平庸才智使芬兰无产阶级革命趋于覆灭，大概是这一事实赋予库西宁以必要的权威来作出上述负责的判断。

    在德国革命失败之后，有人曾几度想把我说成是支持德共中央路线的。在苏联，这种企图采取了隐蔽的方式，因为苏联了解事实真相的人太多了。在德国，这种企图是公开的，因为在那里没有人丝毫了解内情，我很偶然地发现，我保存了一段关于当时我们的中央委员会内部在德国革命问题上所进行的思想意识斗争的片断的文字记载。在一九二四年一月会议的文件里，政治局直接指责我对投降以前的德国中央委员会采取了敌对的和不信任的态度。文件写道：

    “……托洛茨基同志在离开中央委员会会议（一九二三年九月全会）之前，发表了使全体中央委员十分不安的讲话。他在讲话中说，德国共产赏的领导不值一文。他说德国共产党中央委员会内充满着宿命论、浑浑噩噩的气氛等。托洛茨基同志于是宣称，德国革命注定要失败。这次讲话使所有出席的人感到抑郁。但大多数同志认为，这种恶毒的攻击是由一个与德国革命毫无关系的插曲（？！）而引起的，而该插曲发生于中央全会召开期间。总之这次讲话不符合客观事实。”[41]

    不管中央委员们对我所提出的警告（这并非第一次）企图作何种解释，这个警告仅仅是由于我关心德国革命的命运才提出的。不幸，事变的发展完全证实了我的论点，部分原因是由于苏共中央多数派（根据他们自己所承认的）没有及时理解我的警告完全“符合客观事实”。当然，我并没有提出立即对德共中央委员会全面换马的建议（在决定性事变发生的前夕，这样做完全是冒险主义）。但我从一九二三年夏天起的确提出必须采取更及时和坚决的立场，帮助德共中央准备武装起义并进行必要的动员。某些人后来之所以企图把我说成德共中央的支持者，其主要原因是在德国党投降以后，我反对将德共中央当作替罪羊，虽然（更正确地说是因为）我对德国失败的认识远远超过多数派的判断。德共中央的错误，仅仅是共产国际领导总的错误的反映。在这个事例中，和在其它事例中一样，我反对这样一种不能容忍的制度：用定期撤换一国党的领导、使其遭受野蛮的迫害、甚至开除出党的办法，来维持国际中央领导永远正确的神话。

    在德共中央投降的影响下，我写了《十月的教训》，我在其中阐述了这样的思想：在当代条件下，几天之内会丧失一个革命局势，而它在若干年内不会再来。也许很难使人相信：这个意见被扣上了“布朗基主义”和“个人主义”的帽子。无数反对《十月的教训》的文章表明，十月革命的经验是如何被忘得一乾二净，十月革命的教训深入人的意识的程度还非常肤浅。这是一种典型的孟什维克式的逃避责任的做法，把领导上犯错误的责任推到群众身上，或者尽量贬低政治领导的重要性，藉此减轻领导的罪过。这是由于完全不能辩证地理解一般的“上层建筑”，作为阶级的上层建筑的党，和表现为中央领导机构的党的上层建筑。有这样的时代，在这些时代里甚至马克思和恩格斯都不能把历史向前推进一步；也有着其它的时代，在这样的时代里，才能较小然而掌握舵盘的人能长期阻止国际革命的发展。

    最近有人说我已经放弃了《十月的教训》的观点，那是完全荒诞无稽的。的确，我已经“承认”了一个次要的“错误”。当我在一九二四年夏写《十月的教训》时，我觉得，在一九二三年秋天，斯大林采取的立场似乎比季诺维也夫所采取的立场要左一点（即中左），我不完全了解起着多数派秘密核心作用的这个集团的内部生活，这一派别集团分裂以后发表的文件，特别是斯大林给季诺维也夫和布哈林写的彻头彻尾的右倾机会主义式的信件，使我相信，我对这些小集团是估计错了。但这与所提出的问题的实质并无任何关系。这种对个人的看法，即使错误，也不是主要的。确实，中派在绕了一些大弯子以后是十分可能发展成左派的，然而季诺维也夫的“政治演变”又一次表明，中派完全不能系统地执行一个革命的路线。

    我在《十月的教训》内阐述的看法至今完全适用，而且从一九二四年以来，它一次又一次地得到了证实。

    在无产阶级革命数不尽的困难中，有一个特殊的、具体的和显而易见的困难，它产生于在形势发生急剧变化时革命政党领导的处境和任务。甚至最革命的政党也会有落后的危险，或者有将昨天的斗争口号和手段同新的任务和新的紧急形势对立起来的危险。一般说来，没有比使无产阶级有必要举行武装起义的事变更陡然的事变了，这里存在着危险，即党的领导和整个党的政策有可能跟不上阶级的行动和紧急的形势。当政治生活相对不活跃的时期，这些不协调的情况可以得到补救，即使会遭受损失，但不至于招致大的灾祸。但在极为紧急的革命时期，所缺少的正是消除不协调的时间，如同前方受到攻击时去救援一样。就其性质来说，一个革命危机最紧急的时期是短暂的。一个革命领导 （迟疑，动摇，在资产阶级疯狂进攻的情况下观望等待）跟不上客观任务，就有可能在几个星期、甚至几天之内导致灾难，使多年的准备工作付诸东流。

    当然，领导和党之间，或党和阶级之间的差距也可能出现相反的情况，即在某些情况下，领导跑到了革命发展的前面，将怀孕的第五个月当作了第九个月。一九二一年三月的德国提供了这一差距的最明显例子。在党内存在着“左派幼稚病”的极端表现，结局是无益的暴动（革命冒险主义）。这个危险对将来来说也是实际存在的。这就是共产国际第三次代表大会的教训现在仍然完全适用的原因。但是，德国一九二三年的经验的严峻现实给我们提供了一种相反的危险：形势成熟了，领导落了后。当领导开始适应形势的时候，形势却又变化了，群众在退却，力量对比急剧地发生了不利情况。

    一九二三年德国的失败，当然有许多民族特点，但也有表示一般危险的非常典型的特点。这一危险可以叫做过渡到武装起义前夕的革命领导的危机。无产阶级政党的一般成员，由于他们的特性，比较不易感受资产阶级舆论的压力。但党的领导中的某些人和党的中间阶层，在关键时刻必然会在不同程度上屈服资产阶级在物质上和思想上的恫吓。不承认这一危险就不能对付这一危险。的确，没有适用于一切情况的防止这一危险的万灵妙方。但要与这一种危险作斗争，首要步骤是了解它的来源和特性。在“十月之前”的一段时间，一个右翼集团在所有革命党内的不可避免的出现和发展，一方面反映了同 “历史性飞跃”俱生的巨大客观困难和危险，另一方面反映了资产阶级舆论的疯狂压力。右翼集团的要旨和含义就在这里。这正说明为什么就在迟疑和动摇是最富危险性的那个时候，它们不可避免地会在共产党内产生。一九一七年，在我们党内仅有少数领导人犹豫动摇，由于列宁的巨大的精力，他们的动摇被克服了。在德国，领导层全都犹豫不决。这种优柔寡断传染到党内，通过党传染到阶级，革命形势就是这样丧失的。在中国，工人和贫农为夺取政权而战斗，中央领导反对这一斗争。当然，所有这一切，还不是领导上在最有决定性的历史时刻的最后危机。把这种不可避免的危机减少到最低限度，是每一个共产党最重要的任务之一，也是整个共产国际最重要的任务之一。除非完全了解一九一七年十月革命的经验，和当时我们党内的右翼反对派的政治内容，并与一九二三年德国党的经验形成对比，就不能把危机减少到最低限度。

    《十月的教训》的要旨正在于此。

    5. 第五次代表大会的基本战略错误

    从一九二三年年底开始，我们看到了整整一系列的共产国际文件，和它的领导人的讲话，谈论一九二三年秋天所犯的“速度方面的错误”。这些文件和讲话总是提到马克思：你瞧，马克思也在时间方面有过错误的估计。同时，对共产国际究竟是过低还是过高估计了夺取政权的关键时刻的到来的问题，他们却故意保持缄默。按照近年来领导上传统采用的复式簿记的做法，账上留着一个空白，可以把过低的估计，也可以把过高的估计填上去。

    但是，根据这一时期共产国际的整个政策是不难作出结论的。一九二四年整整一年和一九二五年的大半年，共产国际的领导认为，德国危机的高潮还没有到来。所以，把马克思搬出来是完全不适宜的。因为，由于马克思的远见，他虽然偶而感到革命的到来比实际情况显得早些，但他从来没有当革命就在他面前的时候，看不见革命的身影，或者当革命形势己经转身他去之后，仍然顽固地认为革命的背影是革命的正面。

    在俄共第十三次大会上，季诺维也夫在散布关于 “速度的错误”的老一套含糊不清的说法之后宣称：

    “共产国际执委会必须对你们说，万一发生相同的事件，在相同的形势下我们会做出相同的反应。”[42]

    这样说显然是在进行威胁。

    一九二四年二月二十日，季诺维也夫在“赤色国际援助”（International Red Aid）会议上说，整个欧洲的形势是这样，”现在连一个表面的宁静和任何间歇，都是不可能的，不管这种表面的宁静和间歇是多么的短暂。……欧洲正在进入决定性事件的时期。……德国显然正滑向激烈的内战……”[43]

    一九二四年二月初，在关于德国事件的教训的决议中，共产国际执行委员会主席团说：

    “德国共产党绝对不能把起义和夺取政权从它的议程上取消掉。相反（！）我们必须面对这一问题的一切具体内容和紧急性……”[44]

    一九二四年三月二十六日，共产国际执委会写信给德国共产党：

    “一九二三年十月，对事件进程的速度估计的错误（什么样的错误？－－托洛茨基）给党带来很大困难。然而这仅仅是一个插曲。根本的估计仍然同以前一样。”[45]

    共产国际执行委员会从这一切得出下列结论：

    “德国共产党必须像以前那样继续竭其全力进行武装工人阶级的工作……”[46]

    一九二三年的巨大历史悲剧－－不经过斗争就葬送了伟大的革命阵地－－在六个月后被评价为一个插曲。“仅仅是一个插曲！”直到今天，欧洲仍然由于这一“插曲”的最严重后果遭受苦难。共产国际在四年之内没有召开大会的事实，如同共产国际各支部内的左翼一个一个被粉碎一样，同样是一九二三年这个”插曲”的结果。

    在德国无产阶级失败八个月后，当这一灾难的一切后果都变得非常明显的时候，共产国际举行了第五大代表大会。这次大会不必去预测将来要发生什么事情，而应讨论当前的问题。第五次代表大会的根本任务是：（一）明确地和无情地承认这次失败，揭露它的“主观”原因，不让任何人躲在客观条件的借口下；（二）确认一个新阶段已经开始，在这一阶段内，群众会暂时离去，社会民主主义会有所发展，共产党的影响将会降低；（三）使共产国际对所有这一切有所准备，使其不致手足无措，并用防御性斗争和巩固组织等必要的办法将它武装起来，以待形势发生新的变化。

    但大会在所有这些问题上都采取了截然相反的态度。

    季诺维也夫在大会上以下述方式阐述德国事件的意义：“我们预期德国要发生革命，但它没有来。”[47]

    但事实上，革命有权利回答：“我是来了，但阁下到达会晤地点的时候太迟了。”

    大会的领导人——和德共中央一起——认为，他们对形势估计过于乐观，而实际上，“我们”把它估计得太不足，也太晚了。季诺维也夫对自己的所谓“过于乐观”泰然自若。他认为主要毛病不出在这里。

    “对形势估计过于乐观还不是最坏的事情。萨克森的事例表明，比这坏得多的是在我们党的队伍内还存在着许多社会民主主义残余。”[48]

    季诺维也夫没有从德国事件中看到什么灾难。而且并不是他一个人如此。整个五大和他本人，对世界革命的这次最重大的失败干脆不予理会。德国事件主要是从在萨克森议会中的共产党人的政策的角度来进行分析的。代表大会在它的决议中赞扬共产国际执行委员会已经“……谴责了德共中央的机会主义行为，尤其谴责它在萨克森政府时期歪曲地运用了统一战线的策略，”[49]

    这有些像谴责一个杀人犯，“尤其”谴责他在闯进被害人的家里时，没有脱去帽子。

    季诺维也夫坚持说，“萨克森的经验造成了一个新形势。它带来了开始清算共产国际革命策略的威胁”。[50]

    既然“萨克森的经验”已经受到谴责，德共中央已被更换，这个问题就算了结，只有继续讨论议程上的下一个问题了。

    季诺维也夫说，“总的政治前景基本上同过去一样。形势孕育着革命，新的阶级斗争已重新展开，巨大的斗争正在向前挺进……”等。[51]大会也跟着随声附和。

    斤斤计较鸡毛蒜皮而对大问题却无动于衷的”左倾主义”，是多么浅薄和不现实啊！

    对于那些非常了解形势和强调十月起义失败的意义的人，对于指出随后不可避免会有长期的革命低潮和资本主义暂时巩固 （”稳定”），（和随之发生的一切政治后果）的那些人，第五次代表大会的领导竭力想把他们说成是机会主义者和取消革命的人。这就是季诺维也夫和布哈林给自己提出的主要任务。同他们一样低估一年以前的失败的路特·费舍尔认为，俄国的左翼反对派“看不见世界革命的前景，对德国革命和欧洲革命的临近缺乏信心，是不可救药的悲观主义，对欧洲革命采取取消主义的态度等。”[52]

    不需要解释就可知道，正是对这次失败负有最直接责任的那些人，在反对“取消派”（即拒绝把失败说成是胜利的那些人）的时候叫得最凶。因此，柯拉罗夫对胆敢把保加利亚党的失败看成是决定性失败的拉狄克咆哮如雷：

    “不管在六月或者在九月，党的失败都不是决定性的。保加利亚共产党屹立不动，并在准备新的战斗。”（柯拉罗夫同志在第五次大会上的讲话）

    不但没有对失败进行马克思主义的分析，倒是不负责任的官僚主义狂吹取得了全线的胜利。然而，布尔什维克战略是同沾沾自喜、没有灵魂的柯拉罗夫主义毫不兼容的。

    第五次代表大会的许多工作是正确和必要的。向企图抬头的右倾展开斗争是绝对急迫的。但是，对形势的极端错误的估计使这一斗争离开了正轨，陷入混乱，遭到歪曲，结果，一切一切都被搅乱了，那些能够更好地、更清楚地看到昨天、今天或明天事变的人们都被列入右派阵营，倘若当时的左翼在第三次世界代表大会上取得了胜利，列宁就会以同样的理由同列维和蔡特金等一起被列入右翼。第五次代表大会制定的错误的政治方向所造成的思想混乱，嗣后就变成了新的巨大灾祸的根源。

    大会对政治形势的估计也完全移用到经济领域中来。德国资产阶级经济巩固的迹象已经历历在目，大会主流派对此却不是否认就是忽视。总是将经济事实说得娓娓动听以配合当时政治主导趋向的瓦尔加，这次又提出一个报告，报告说“……资本主义复苏的前景是不存在的。”[53]

    但在一年后，在“复苏”已被迟迟地重新定名为“稳定”以后，瓦尔加才颇为吃力地发现了这一事实。那个时候，反对派已被迫忍受“不承认稳定”的新指控，因为反对派在一年半以前胆敢确定这一稳定已经开始，而在一九二五年，它己觉察出了破坏稳定的趋势。（《英国向何处去？》）

    第五次代表大会看到的政治进程和思想意识集团是通过错误方向的哈哈镜反映出来的形象，它将俄国反对派列为“小资产阶级倾向”的决议就是这样产生的。历史以其独有的方式纠正了这个错误，它迫使第五次代表大会的首席检察官季诺维也夫在两年以后公开承认：一九二三年反对派的核心在争论中的所有根本问题上都是正确的。

    由于第五次代表大会的基本战略错误，对德国和国际社会民主党的内部进程就必然缺乏认识，大会上所谈的只是它的腐朽、分崩离析和瓦解，关于上次的德国国会选举－－共产党在这次选举中得到三百七十万票－－季诺维也夫曾经这样讲过：

    “如果说，我们共产党人同社会民主党人在德国国会中的席位是六十二与一百之比，那么对任何人来说这都表明：我们是多么接近赢得德国工人阶级的多数。”[54]

    季诺维也夫对这一进程的规律一无所知。德国共产党的影响在那一年和以后几年内不是增长而是下降了。三百七十万票所代表的仅是这个党在一九二三年底对德国无产阶级的多数所具有的决定性影响的可观残余而已。这个数目在随后的选举中一定要减少。

    同时，在一九二三年象一条破烂的草席一样变得支离破碎的社会民主党，到一九二三年底革命失败以后，开始有系统地复苏，重新活跃起来并且得到发展。这种发展主要是靠排挤工人中的共产主义影响取得的。因为我们预见到了这一点－－怎么能看不到这一点？！－－我们的预见就被归因于我们的“悲观主义”。在一九二四年初，我们在讲话和文章中说，以后在一定时期内社会民主党必然会有所恢复。在一九二八年五月最后一次选举中，社会民主党赢得了九百万以上的选票。现在还有必要去证明我们是正确的吗？现在还有必要去证明当时已经在为社会民主党唱安魂歌的 “乐观主义者”是大错而特错的吗？共产国际第五大代表大会尤其是大错而特错的。

    早已年老力衰的社会民主主义的第二春自然是不能持久的。社会民主主义的衰亡是不可避免的。但它究竟还要多久才会死去是无从断言的。这同样取决于我们。要想加速它的死亡，我们必须要面对现实，适时地认出政治形势的转折点，是失败就承认失败，并学会预见未来。

    德国社会民主主义今天仍然拥有数百万人的支持，而且这种支持直接来自工人阶级，这是由两个直接原因形成的。第一，一九二三年秋德共不战而降；第二，共产国际五大错误的战略方针。

    一九二四年一月，共产党同社会民主党的选民比例差不多是二比三。但四个月以后，这一比例甚至急骤下降到略超过一比三；换句话说，在这一整个时期，我们并没有一步步地接近赢得工人阶级的多数，而是愈来愈远了。而这种情况是发生在德共在过去几年内得到明显加强的时期－－如果采取正确的政策，这个时期本来能够而且必然会成为取得工人阶级多数的出发点。

    我们将在以后讨论第五次代表大会所持态度的政治后果。但是现在已经很清楚：如果没有能力通盘考虑我们整个时代发展的基本曲线和它的个别部分，就不能认真谈什么布尔什维克的战略－－在每一个特定时刻，这些个别部分对党的领导就如同铁路转弯对火车司机一样重要。在坡度很大的转弯处开足马力，早晚要让火车出轨。

    几个月之前，《真理报》不得不多少比较清楚地承认我们早在一九二三年底所作估计的正确性。《真理报》在一九二八年一月二十八日写道：

    “一九二三年失败以后开始的、使德国资本得以巩固它的阵地的一定程度的（！）冷漠和沮丧时期正在开始成为过去。”

    一九二三年秋开始的“一定程度的”沮丧直到一九二八年才开始成为过去。延迟四年以后才发表这些话，是对第五次代表大会所确定的错误方针的无情谴资，也是对领导制度的无情谴责。这个领导不暴露和阐明所犯的错误，而是掩饰错误，因而扩大了思想混乱的规摸。

    对一九二三年的事变或第五次代表大会的基本错误不作评价的纲领草案，完全是在逃避帝国主义时期无产阶级革命战略的真正问题。

    6. “民主主义－－和平主义纪元”和法西斯主义一九二三年秋，德国共产主义运动不战而降，从而使资产阶级以最小的的代价消除了无产阶级革命的危险。不过，投降固然削弱了共产党的阵地，但也削弱了法西斯主义的阵地。因为，即使是一场资产阶级取得胜利的内战，也要破坏资本主义剥削的条件。在当时，即一九二三年年底，我们已经在为反对夸大德国法西斯的力量和危险而斗争。我们坚持说，法西斯主义会退到幕后，而整个欧洲的政治舞台将在一定时期内被民主主义和和平主义集团－－法国的左派集团和英国的工党－－所占据，这种种现象又会刺激德国社会民主主义，使后者重新发展起来。我们的官方领导不但不去了解这一必然的进程，并尽快在一条新战线上开展斗争，反而继续将法西斯主义同社会民主主义等量齐观，并预言它们“会在一场迫在眉睫的内战中同归于尽”。

    美国同欧洲的内在关系问题是同法西斯与社会民主主义问题紧密联结在一起的。只有在一九二三年德国革命失败后，美国资本才有可能开始实现它的（暂时的）“和平”征服欧洲的计画。在这种情况下，美国问题本来应受到充分的考虑。相反，在第五次代表大会上，共产国际的领导对这个问题完全置之不理，官方领导完全从欧洲内部形势出发，甚至没有注意到，欧洲革命的长期拖延已直接将国际关系的轴心移转到美国进攻欧洲方面来了，这一攻势表现为：欧洲经济的“巩固”、欧洲社会生活的正常化和非军事化，以及民主原则的“恢复”。破了产的小资产阶级和一般的工人都认为，既然共产党没有取胜，就得回过头来指望社会民主党。后者固然不会带给我们无产阶级的胜利（任何人也没有对它存有这种奢望），但是通过美国的援助使工业“恢复”，从而让我们填饱肚子，还是可能的呀。了解以下情况是必要的：用钞票开路的美式“和平主义”攻势－－在德国革命失败以后－－会变成、而实际上已经变成了欧洲生活中最重要的因素。正是在这一因素影响下，不但德国社会民主党重新抬了头，法国激进改良派和英国工党也有很大发展。

    为了对付这个新形成的敌方阵线，本来应该指出资产阶级欧洲只有充当美国的金融附庸才能存在和保护自己，美国的“和平主义”攻势力图将欧洲放在接受恩典舍施的依附地位上。以这一前景作为新斗争的出发点去反对跟着美帝国主义跑的社会民主党，对我们是有利的。共产国际的领导不这样看。它继续以“肃托高于一切”为宗旨，这回它把“倡导无战争、无革命、依靠美国供养的正常化的帝国主义”的愚蠢理论按在了我们的头上！

    就在这次二月会议上，共产国际执行委员会的主席团（在代表大会召开前四个月）宣布，武装起义“具体地和急迫地”摆在德国党的日程上。它还对法国正在进行的“左转弯”议会选举作了如下估计：

    “这种选举前的狂热还仅仅影响到最不足轻重、最弱小的政党和名存实亡的政治团体。正是在选举的影响下，社会党被唤醒并重新活跃起来……”[55]

    当小资产阶级和平主义的左倾浪潮很明显地在法国高涨的时候，当这一浪潮席卷了广大工人并同时削弱了无产阶级政党和法西斯团体时；总而言之，当”左翼统一战线”不断胜利之时，共产国际的领导却从完全相反的角度来看问题。它断然拒绝承认存在着和平主义改良时期的可能性，并在一九二四年五月选举的前夕，把法国社会党（小资产阶级和平主义的左翼旗手）说成是已经 “名存实亡的政治团体”。当时，我们在一封给参加五大的俄共代表团的特别信件内，抗议对类似的改良主义大党作出的这种不负责任的估计。但一切都是白费力气！共产国际领导层顽固地认为，他们对这些事实闭眼不理就是自身左倾革命立场的表现。如同近年来常常发生的情况一样，这一来就产生了关于什么是“和平主义民主改良派”的、充斥歪曲和卑鄙手法的论战，让共产国际各支部在思想上混乱不堪。反对派的发言人被指责怀有“和平主义的偏见”，这仅仅是因为他们及时地预见到，德国无产阶级不战而降（在法西斯势力稍有增强后），必将使小资产阶级政党挤到前边来，并增强社会民主主义。

    在前面我们已经讲过，在英国工党和法国左翼联盟取得胜利之前三四个月举行的“赤色国际援助”会议上，季诺维也夫以一种明显地向我挑起论战的口吻宣称：

    “实际上整个欧洲的形势是这样的：现在我们连一个外部和平主义的时期或任何的间歇时期都不能期望，不管这些时期是多么短暂……欧洲正在进入发生决定性事件的阶段……德国明显地在向全面内战的方向发展……”[56]

    季诺维也夫显然已经完全忘记了，在一九二二年的第四次代表大会的一个委员会上，我成功地对大会决议提出过一项修正案（尽管经过了很大修改），虽然遭到季诺维也夫和布哈林的顽强反对，这一修正案提到“和平主义－－民主主义”时期的即将来临，指出这一时期是资产阶级国家政治衰落道路上可能经历的一个阶段，是走向共产主义（或法西斯主义）统治的第一步。

    在英国和法国“左翼”政府己经出现后所召开的第五次代表大会上，季诺维也夫回忆起－－非常及时－－我的这个修正案，并高声宣布：

    “目前国际形势的特点是法西斯主义、戒严法以及反对无产阶级的白色恐怖浪潮的高涨。但这并不排除这样的可能：在不久的将来，资产阶级的公开反动将在主要国家内被'民主主义－－和平主义纪元'所取代。”

    季诺维也夫满意地接着说：

    “这些话是一九二二年说的。因此，共产国际在一年半以前明确地预料到了这一民主主义－－和平主义纪元。”[57]

    事实就是这样。由于作了这一预测，我长期以来被人说成是个有和平主义倾向的人 （是我的倾向而不是历史发展方向的倾向）。在麦克唐纳和赫里欧内阁蜜月期间，在第五次代表大会上，这一预测却被信手拈来加以运用了。不幸，过去进行预测一般总会碰到这种情况。

    我们应该再说一句，在解释（作为资产阶级衰落道路上的一个阶段的）“民主主义－－和平主纪元”的前景时，季诺维也夫和第五次代表大会的多数派太拘泥于文字了。季诺维也夫在第五次代表大会上说：“民主主义－－和平主纪元是资本主义衰落的迹象。”

    他在结论中又说，“我再说一遍，民主主义－－和平主纪元正是（资本主义）衰落和难以医治的危机的迹象。”[58]

    如果鲁尔危机不曾发生，如果事变的发展更顺利一些，不出现这一历史“跳跃”，这样讲是对的。如果德国无产阶级在一九二三年取得了胜利，这种说法会是两倍和三倍的正确。在这种情况下，麦克唐纳和赫里欧政权仅仅意味着英国和法国的“克伦斯基时期”。可是鲁尔危机的确爆发了，并且直截了当地提出了政权问题。德国无产阶级没有赢得胜利，反而遭到决定性失败，结果是，德国资产阶级被极大地鼓舞和巩固了。在若干年内，全欧洲的革命信心破灭了。这样一来，麦克唐纳政府和赫里欧政府决非意味着克伦斯基时期或一般的资产阶级衰落；相反，它们仅仅会变成和能够变成更有前途、更加巩固和更加自信的资产阶级政府的短命先驱。第五次代表大会不了解这一点，因为它对于德国失败的规模缺乏估计，并将这一失败仅仅看成是萨克森议会斗争的局部问题，所以它仍然对下列事实一无所知：欧洲无产阶级在政治上已全线退却，我们的任务不是武装起义，而是采取新方针、打后卫战和加强党的组织阵地，特别是在工会中。

    和“纪元”这个问题有关的是，在法西斯主义问题上也发生了采取同样歪曲的和无所不用其极的手段进行的“论战”。反对派认为，只有在革命危机直接威胁着它的政权基础、和在资产阶级的正常国家机器被证明为力量不足时，资产阶级才肯运用法西斯这一后备队。在这种意义上，法西斯主义的猖獗意味着资本主义社会对无产阶级起义者的宣战。相反，在内战前的一个时期，为了欺骗无产阶级，使他们丧失警觉和瓦解无产阶级的士气，或在同无产阶级的较量中取得了重大和持久的胜利之后的一个时期，即当资产阶级被迫用议会方式去控制广大人民──其中也有对革命感到失望的工人－－的时候，为了建立正常的政权，资产阶级会借助左翼改良主义（即社会民主主义）的力量。共产国际的领导不这样看，它另有“高见”。它提出了将社会民主主义同法西斯主义等同起来的、缺乏意义的、过分简单化的论点。确实，对资产阶级社会的基本准则，社会民主主义与法西斯主义都是认同的，都准备在危急时刻主动站出来拯救资产阶级。但是，共产国际领导层完全抹煞了社会民主主义同法西斯主义的政治差别，同时还抹煞了内战时期同日常阶级斗争时期的差别。总之一切问题都弄得颠三倒四、纠缠不清、乱作一团，唯一的目的是要维持一个“随时准备革命”的所谓方针。就好象在一九二三年秋的德国和欧洲，什么大事都没发生过一样，一个插曲－－仅此而已！

    为了说明这一“论战”的进程和水平，有必要引述斯大林的《论国际形势》这篇文章：

    斯大林以论战的方式反对我说，“有些人认为资产阶级奉行 '和平主义'和'民主主义'不是出于必要，而是出于自愿，出自所谓自己的选择。”[59]

    在这个详细论述起来的确令人难堪的、基本的历史－哲学论点后面提出了两个主要结论：

    “第一，认为法西斯主义只是资产阶级的战斗组织是不对的。法西斯主义不只是一种军事技术范畴〔？！〕。”[60]

    为什么资产阶级社会的战斗组织一定要被认为是一个”技术的”而不是一个“政治的”“范畴” ？无法理解。那么什么是法西斯主义？斯大林的间接答案是，”社会民主党在客观上是法西斯主义的温和派。”[61]

    人们也许会说，社会民主党是资产阶级政治生活的左翼。这个定义是十分正确的，倘若作这种解释不是企图把它过分简单化，从而忘记了社会民主党仍然在领导着好几百万工人，而且在一定范围内，它不但需要考虑资产阶级主子的意志，而且不得不考虑被它蒙蔽的无产阶级选民的利益。但将社会民主党的性质说成是”法西斯主义的温和派”是绝对没有意义的。如果是这样，资产阶级社会本身又该是什么呢？为了在政治中保持最起码的方向，一个人就一定不能把所有东西都堆成一团，相反，应将资产阶级阵营的两个极端（社会民主党和法西斯主义）区别开来。它们在危险时刻联合起来，但仍然是两个极端。在一九二八年五月的选举后，难道还有必要再强调说明这一点吗？这次选举既表明法西斯主义的衰落，同时也表明社会民主主义的发展，而且，顺便说一句，在这种情况下，共产党也曾向社会民主党提出了建立工人联合阵线的建议。

    文章继续写道，“其次，认为决定性战斗已发生过了，无产阶级在这些战斗中已披击溃，资产阶级政权因此巩固了，这是不对的。这至少[？]是因为还不曾有群众性的真正布尔什维克党。”[62]

    这样说来，资产阶级不能巩固它自己，是因为战斗还没有发生过，“至少”是因为还不曾有一个布尔什维克党。所以，妨碍资产阶级巩固它自己的原因是……不存在一个布尔什维克党。事实上，正是这种不存在（与其说是党的不存在，不如说是布尔什维克主义政治领导的不存在）帮助资产阶级巩固了它自己。如果一支军队在紧急情势下不战而降，那么这一投降就完全取代了“决定性”战斗，战争中如此，政治上也是这样。早在一八五○年，恩格斯就教导说，一个错过革命形势的党会在一个长时期内销声匿迹。也许，生活在“帝国主义时期以前”的恩格斯今天已经过时了？斯大林写道：”没有这样的（布尔什维克）党，要在帝国主义条件下进行争取专政的决定性战斗是不可能的。”[63]

    所以，人们被迫作出假定，在发展不平衡的规律还没有被发现以前，在恩格斯的时代，这种战斗是十分可能的。

    这一思想脉络很适当地归结为一个政治预测：

    “最后，……认为实行‘和平主义’一定会使资产阶级政权巩固而使革命无限期地延迟，这也是不对的。”[64]

    然而，这一延迟的确发生了－－当然，这不是按照斯大林的说法，而是按照恩格斯的说法。一年后，当瞎子也会看到，资产阶级的地位己经变得较为巩固，革命无限期地延迟时，斯大林指责我们拒绝承认这一稳定。当这一“稳定”重新开始垮台，在英国和中国，一个新的革命浪潮临近的时期，这一指责变得特别坚决了。就是这么个完全一塌糊涂的“思想”起着领导路线的作用！应该提一提，纲领草案（第二章）中的关于法西斯主义和它同社会民主主义的关系的定义，比上述斯大林的概念（基本上就是第五次代表大会的概念）要合理和正确得多，虽然这个定义故意写得含糊其词（以便与过去衔接），但在纸面上前进一小步并没有解决问题。在取得过去十年的经验以后，共产国际的纲领不能不对革命形势、它产生和消失的原因加以阐述，不能不指出在估计这一形势时可能犯哪些著名错误，不能不说明“火车司机”在急转弯时应怎样操作，不能不将真理谆谆告诫各党：两三天内的斗争决定世界革命成败的形势是存在的。

    7. 极左政策中的右倾因素

    一九二三年狂风疾雨的革命高潮时期过后，一个长时期的低潮时期开始了，用战略术语来说，这意味着有组织的退却，打后卫战，加强我们在群众组织中的地位，整顿自己的队伍，擦拭和磨利我们的理论和政治武器，这一立场被扣上了取消主义的帽子，近年来，取消主义以及布尔什维克词汇中的其它概念遭到了极其恶劣的滥用；不再进行任何教育和训练，仅仅播种混乱和错误。取消主义背弃革命，企图以改良主义的道路和方法代替革命的道路和方法。列宁主义的政策与取取主义毫无共同之处；但它同下述情况也毫不相干：当革命已经背弃我们而去，不顾客观情势的变化在口头上谈论保持武装起义的方针，而不是在群众中间重新采取长期、顽强、有组织的和艰苦的工作的道路，以便使党对新的革命有所准备。

    上楼的姿势与下楼的姿势应有所不同，最危险的情势是：在黑暗中，一个人抬起脚来要上楼去，而他面前的楼梯却是通向楼下去的。跌跤、受伤和摔脱关节就不可免了。一九二四年，共产国际的领导用尽一切办法压制对德国十月起义经验的批评和一切一般的批评，它顽固地重复说：工人们径直奔向革命－－ 楼梯是向上的，毫不奇怪，在革命低潮时期运用第五次代表大会发出的指示，结果导致了政治上摔跤和摔脱了关节！

    一九二七年三月一日第五和第六号德国反对派公报说：

    “在一九二四年春法兰克福党代会上，党内左派虽然取得了领导权，却犯了个最大的错误：他们没有向党毫不留情地讲明一九二三年失败的严重性；他们没有作出必要的结论；他们没有头脑清醒地、毫不掩饰地向党解释资本主义相对稳定的趋势；没有为即将到来的时期及其斗争制定相应的纲领和口号。做到这些并且高度强调这个纲领中的论点是完全可能的，也是正确的和绝对必要的。”（着重体是我们用的）

    这些话在当时向我们表明，在第五次大会期间，参加过反对所谓我们的“取消主义”的一部分德国左派已经严肃地理解了一九二四至一九二五年的教训。后来，这就使我们在原则的基础上接近了。

    一九二四年是局势发生急剧变化的关键年头。然而只是在一年半以后，这种变化（“稳定”）才被承认。所以，一九二四年至一九二五年内发生了左倾的错误和起义的尝试是不足为怪的。保加利亚党的恐怖主义冒险，如同一九二四年十二月爱沙尼亚武装起义的悲惨历史一样，是谬误的方针引起的绝望情绪突然爆发造成的，在通过暴动以强制的办法加速历史进程的这些尝试之后，没有去进行严格的调查，结果在一九二七年底广州又发生了同样的情况。在政治上，哪怕最小的错误也不能不受处罚，更不要说重大的政治错误，最大的错误是掩盖错误，企图机械地压制批评和压制对错误进行正确的马克思主义评价。

    我们不是在为过去五年的共产国际写历史。我们仅仅就这一时期的主要阶段的两种战略路线在这里作事实陈述，同时就纲领草案缺乏生命力的情况加以说明。纲领草案甚至都没有提到这些问题。所以，对夹在第五次代表大会的指示和政治现实之间的共产国际各党所遭到的无法摆脱的矛盾，我们在这里不能进行一一叙述，不管这一叙述是如何概略。当然，不是一切地方的矛盾都是用保加利亚和爱沙尼亚所发生的致命冒险的方式解决的。但是，共产国际各个支部总是感到它们受到束缚，不能满足群众的愿望，盲目行事，跌了跤。在纯粹属于党的宣传鼓动工作中、在工会工作中、在议会讲坛上－－在一切地方，共产党人不得不拖着第五次代表大会的错误立场这副沉重脚镣。每个党或多或少地成了这一错误出发点的牺性品。每个党都在追逐幻影、忽视了真正的过程、把革命口号变成吵闹喧嚷的词句、损毁了它在群众心目中的名声、并丧失了相当的群众基础。加之，和现在的情况一样，当时的共产国际报刊被剥夺了搜集、组织和刊登有关近几年各国党工作的事实和数字的一切可能性。在失利、错误和失败之后，这个不成器的领导宁愿退却，在一片漆黑中和对手周旋。

    鉴于自己的路线与现实政治形势存在着无情的和日益加剧的矛盾，共产国际领导更加抓住自己虚构的“形势”不放。日益失去立足点的共产国际执行委员会被迫在不存在任何革命力量和革命迹象的地方去试图发现革命力量和迹象。为了不致摔倒，它不得不抓住一根烂麻绳。

    随着无产阶级内部明显增长着的右倾情绪，共产国际开始进入一个把农民阶级理想化、完全不加批判地夸大它与资产阶级社会“决裂”的每一迹象，把一切生命短暂的农民组织加以美化并对所谓的“农民进步活动家”进行露骨奉承的时期。

    为反对资产阶级和冒牌农民代言人在毫无产业的贫苦农民阶层中散布影响，无产阶级先锋队曾进行长期、顽强的斗争。如今这一斗争日益为虚假的希望所代替：即农民阶级会在国内和国际范围内起直接和独立的革命作用。

    一九二四年，即在“稳定”时期的主要年头内，共产党的报刊登满了关于最近组织起来的“农民国际”力量的极其异想天开的材料。”农民国际”的代表汤姆鲍尔报告说，“农民国际”在成立六个月后已经拥有几百万的成员。

    于是就演出了可耻的拉迪奇事件。拉迪奇是克罗地亚“农民”党的领导人，为了当上贝尔格莱德政府的部长，他在红色的莫斯科露了几面，因为这样做也许可以增加自己的“人气”。一九二四年七月九日，在向列宁格勒党的工作者报告第五次代表大会的结果时，季诺维也夫谈到了他的新“胜利”：

    “目前，在农民阶级中间正在发生重大的转变。你们也许已经听见过拉迪奇的克罗地亚农民党。拉迪奇现在在莫斯科。他－－是一个真正的人民领袖……克罗地亚的全体贫农和中农团结一致地支持拉迪奇。……现在，拉迪奇已经决定代表他的党参加'农民国际'。我们认为，这是一个很重大的事件……'农民国际'的成立是一件最重大的事件。某些同志不相信它会发展成为一个大规模组织……现在我们正在得到一个人数众多的辅助性的群众－－农民……”[65]

    如此等等，而且还不止这些。

    海洋彼岸的领导人拉弗勒特是 “真正的人民领袖”拉迪奇的翻版。共产国际的代表佩珀为了使“辅助群众”－－美国农民加快步伐开始行动，就将年轻嫩弱的美国共产党拖上了在拉弗勒特周围创立”农民──劳工党”的冒险道路，据说这样可以迅速推翻美国资本主义。

    共产国际执委会官方领导人的讲话和文章中充满了以农民为基础的美国革命行将来临的鼓舞人心的消息。在第五次代表大会的一次会议上，柯拉罗夫报告说：

    “美国的小农们已经创立了一个农民──劳工党。这个党愈来愈激进、向共产党靠拢、并充满了在美国建立工农政府的思想。”[66]

    格林－－拉弗勒特组织的领导人之一－－自内布拉斯加[67]来到莫斯科出席农民代表大会。格林还”参加”了别的什么组织，在后来的圣保罗会议上，当共产党软弱无力地企图着手实现佩珀的伟大“农民工人党”计画时，就被一脚踢开了，格林也是这次“清共”的一个重要参加者。这位佩珀是卡洛利[68]伯爵的顾问，共产国际第三次代表大会上的一个极左派，热衷于“发展”马克思主义，最后，他还是把匈牙利革命搞垮的那些“左派”当中的一个。

    一九二四年八月二十九日的《真理报》抱怨说：

    “美国无产阶级的总体觉悟水平甚至还没有达到像英国工党那样一个改良政党所需要的水平。”

    大约在一个半月以前，季诺维也夫向列宁格勒党组织报告说：

    “几百万农民正在自愿地或不自愿地被农业危机一下子[！]推到工人阶级这边来。”[69]

    柯拉罗夫马上接着说，“推向工农政府！”

    报维继续不断地宣传说，一个农民──劳工党很快就会在美国成立了，“不是纯粹无产阶级的，而是阶级的”以推翻资本主义为宗旨的农民──劳工党。“不是一个无产阶级的，而是阶级的”性质，其意义何在，这是大西洋两岸星相学者加在一起都不能加以解释的。从长远来看，那不过是”工农两个阶级的政党”思想的佩珀版罢了。我们将有机会在讨论中国革命的教训时再比较详细地谈一谈这个问题。只需指出这一“非无产阶级的而是阶级”的政党的反动思想完全产生于一九二四年的 “左倾空谈”政策就够了。这一站不住脚的政策死抓住拉迪奇、拉弗勒特和农民国际掺了水的数字不放。

    米留丁（这个庸才！）到处宣扬说：”我们现在正经历着一个异常重要的过程，在这一过程中，农民群众从资产阶级分裂出去；农民正在反对资产阶级；资本主义国家的农民和工人阶级的统一战线正在日益加强，向资本主义制度作斗争。”[70]

    在一九二四年一年内，共产国际的报刊不厌其烦地谈论 “农民群众的普遍激进化”，当工人们明显地右倾、社会民主党的力量在增长、资产阶级巩固它的地位的时候，好象这种在许多情况下仅仅出于想象的农民激进化能够起什么独立作用似的！

    一九二七年底和一九二八年初，在中国问题上发生了同样缺乏政治眼光的情况。在一切巨大和深刻的革命危机之后－－无产阶级在这次革命危机中遭受了决定性的旷日持久的失败－－，动乱的余波要在城乡半无产阶级群众中持续很长时间，就好象石子投入水中，一圈圈的水纹向外荡漾一样。不论什么时候，如果一个领导认为这些水圈有什么独立意义，并将它们解释为革命即将到来的征候（而不顾工人阶级内部的真实发展进程），那就是这个领导正在走向冒险道路的必然迹象，如同一九二四年爱沙尼亚和保加利亚或一九二七年广州的冒险一样。

    在这一极端左倾主义时期，中国共产党在若干年内被迫参加了国民党。第五次代表大会将国民党的性质说成是一个“同情政党”[71]，而对它的阶级性不作任何严肃的阐明，越到后来，我们越会发现“民族革命资产阶级”被理想化的程度不断增加。在东方，盲目、急躁、错误的左倾方针为以后的机会主义奠定了基础，制定这条机会主义路线的任务正落在马尔丁诺夫身上。鉴于在三次俄国革命中，孟什维克右派理论家马尔丁诺夫都立场坚定地跟在小资产阶级后边跑，他被找来充当中国无产阶级的可靠顾问也不是偶然的。

    为了把虚构的形势变成现实，共产国际不但对拉迪奇、拉弗勒特、“有几百万农民支持”的汤姆鲍尔抓住不放，而且为英国无产阶级规划出了一个基本上错误的前景。英国共产党的虚弱让今日莫斯科的领导们不满，于是产生了尽可能快地找个“大块头”去代替它的想法。就在那个时候发生了对英国工会改良主义各种倾向的错误估计。季诺维也夫指望革命将从工会这个宽阔正门登堂入室，而不必通过英国共产党这个窄小的门径。通过共产党在工会内争取有组织群众的斗争，被一个为了革命的目的尽可能迅速地利用现成工会工具的希望所代替，这一错误立场产生了后来关于英俄委员会的政策。这个委员会给苏联和英国工人一个打击，其严重性仅次于中国革命的失败。

    在早在一九二四年夏所写的《十月的教训》中，这种走捷径的思想被驳斥如下：

    “没有党、独立于党之外、越过党、用其它组织来代替党，无产阶级革命就决不能成功，这是过去十年中的主要教训，的确，英国的工会能够成为无产阶级革命的强有力杠杆，例如，在某种条件下、在某一时期，它们甚至能够代替工人苏维埃，但是，倘使没有共产党它们就不能起这一作用；如果反对共产党，它们就肯定不能起这一作用，只有当共产党在工会中掌握决定性影响的时侯，它们才能起这样的作用。关于党在无产阶级革命中的作用和意义，我们是付出了极大代价才得出结论的，因此决不能使它受到削弱，更不能如此轻易地加以放弃。”[72]

    我所写的《英国向何处去？》一书对这一问题作了更广泛的阐述。这本书从头至尾在证明这一思想：英国革命也不能避免走共产主义运动的大门；英国共产党如果采取正确、勇敢和不妥协的、对抄小路不抱任何幻想的政策，就能飞跃地发展和成熟，以便在几年内胜任它所面临的任务。

    一九二四年的左倾幻想产生于先前的右倾政策，为了掩饰一九二三年的错误和失败的意义以自欺欺人，就不得不否认无产阶级内部增加的消极情绪，不得不乐观地夸大其它阶级内部的革命进程。这就是从无产阶级路线滑向中派路线即小资产阶级路线的开端。在资本主义制度的稳定继续加强的过程中，中派路线将从极左的躯壳中解脱出来，在苏联、中国、英国、德国以及其它各地暴露自己是一条赤裸裸的妥协路线。

    8. 滑向中间偏右的时期

    各主要共产党近年的政策是根据五大的精神制订的，结果很快就暴露出大量缺陷。假“左倾主义”错误先是大大妨碍了共产党发展，然后又助长了新经验主义的左右摇摆，结果又是严重的右倾。一只被热牛奶烫过的猫看到冷水也不放心，在几个共产党里，莫斯科先是在五大前扶植起忠心执行”左倾”路线的中央委员会，现在又把它们一一撤换。左倾冒险主义让位于中右型的公开机会主义。想深入了解右倾政策在组织上的性质和速度，必须做个回顾。早在一九二四年九月，斯大林把马斯洛夫[73]、路特·费舍尔[74]、特伦、修占努·日罗[75]等“左倾”分子取得各国党的领导权这件事评价为布尔什维克化的表现、并说渴望革命和“需要领袖”的各国工人们早就要求这么做了。

    斯大林写道：“最近半年来的情况值得注意的是：就肃清社会民主主义残余来说，就党的干部布尔什维克化来说，就孤立机会主义分子来说，西方共产党的生活起了根本变化。”[76]

    但十个月后，真正的“布尔什维克”和“革命领袖”被宣布为社会民主主义者和叛徒，被逐出领导集团，丢了党籍。

    虽然这次撤换领导的性质是慌乱的－－常常是通过粗暴的党机器的刻板命令进行的－－，要在极左政策时期和随之发生的右倾机会主义时期之间划一条严格的思想分界线是不可能的。

    一九二四至一九二五年，打着同“托洛茨基主义”做斗争旗号的修正主义倾向已充分地显露出来了。在苏联的工业和农民问题上，在殖民地资产阶级性质、资本主义国家的“农民党”、一国社会主义和党在无产阶级革命中的作用等问题上，修正主义倾向都大张旗鼓地表了态。他们的顶峰极其清楚地表现在一九二五年俄共四月会议的决议中。

    总的说来，这次右倾是企图半盲目地、纯粹经验主义地和迟误地适应一九二三年的失败（所造成的革命发展的挫折）。如前所述，布哈林最初的提法是以完全从字面上机械地理解的革命“不断”发展作为基础的。布哈林不允许有“喘息时间”、间歇或任何种类的退却；他认为，在一切情况之下继续进攻是一种革命责任。

    上面引述的斯大林的文章《论国际形势》－－这是一篇纲领性的文章，标志着斯大林在国际问题上的初次表态－－证明了他在同“托洛茨基主义”做斗争的最初时期，也存在这类纯粹机械的“左”倾概念。按照这一概念，总是一成不变地存在着（而且仅仅存在着）某种“大好形势”：社会民主主义正在“瓦解”；工人们正在变为激进；共产党正在“发展”，革命正在到来。无论是过去还是现在，试图观察形势和分辩事物的人都是“取消派”。

    一九二三年欧洲形势发生变化后，又过了一年半的时间，“一片大好”的信奉者才觉察出发生了一些新情况，从而在惊惶失措之中作了180度转弯。共产国际官方领导在决定自己的方针时，对我们的时代和它的内在趋向不进行任何全面了解，仅仅依靠摸索（斯大林），依靠补充通过摸索而获得的支离破碎的结论，并按照不同情况对学究式的概念加以修饰（布哈林）。结果，整个政治路线由一系列的左右摇摆构成，并且每次摇摆都要摆到精疲力竭才肯罢休。

    假如成立一个特别委员会，把这些年来布哈林创造的一切理论编纂起来，那倒是好事一桩。这些理论必须按年月编排得井井有条，以便为这些理论所包含的思想划出一个温度升降图。这会成为一个最有教育意义的战略图表，人们会看到那里充斥了多少盲目的经验主义和烦琐哲学。出于同样的道理，这几年苏共中央多数派对中国革命、俄国的经济发展以及其它一切次要问题作出的决定，最好也编篡起来。

    这种方针在三个最重要的问题上产生了最致命的影响：俄国国内政策；中国革命和英俄委员会。总的说来，在有关共产国际政策的其它一切问题上，它们所产生的直接后果较不明显，危害性较小。

    关于俄国国内问题，《布尔什维克－－列宁主义者（反对派）纲领》已经对摇摆不定的官方政策作了充分而详尽的叙述。现在，这份纲领似乎得到了某种荒诞的“肯定”。 目前，为逃避一九二三至一九二八年所执行政策的后果，俄共领导正在准备新一轮政策转向，而转向的理论几乎在逐字照抄我们这个纲领的许多部分。而纲领的草拟者和支持者却被分别关入监狱，或被驱逐到国外。当前的领导人仅仅枝枝节节地引用纲领上的话而不是真正回到工人阶级的政治立场上来，这一事实使新的政策左转弯显得极不稳定和极不可靠；但这也再次证明我们的纲领是真正的列宁主义方针的概括表现。

    在我们的纲领中，季诺维也夫对于中国革命问题的阐述是很不充分和很不完全的，有的部分肯定是错误的。因为这个问题对于共产国际有决定意义，我们不能不在另一章中作更为详尽的探讨。 （见第三节）

    关于近几年共产国际战略经验中第三个最重要的问题，即英俄委员会问题，反对派已在一系列的文章、讲话和论文中详细谈过，我们所要做的不过是一个简单小结而已。

    我们知道，英俄委员会的出发点是莫斯科急躁地要求甩开年轻和发展过于缓慢的共产党，以“提早办大事”。这就使整件事甚至在全英大罢工之前就带有错误性质。

    英俄委员会本是一个必须解散的、带有偶然性的上层联盟，在最初的严重考验中就应该大张旗鼓地解散它（这样可以搞臭总委员会）[77]。但是斯大林、布哈林、托姆斯基和其它人，而且连季诺维也夫也认为英俄委员会是一个长期性的“伙伴”，是使英国工人阶级有系统地革命化的工具，而且如果不是革命的正门，至少也是导向英国无产阶级革命要跨进的大门的一条通道。愈到后来，英俄委员会就越从一个偶然的联盟变成一个驾乎真正阶级斗争之上的一个不可碰触的“原则”。这在全英总罢工期间暴露无疑。

    当英国工人阶级的群众运动过渡到了公开革命的阶段，一度左倾的那些自由派工党政客就急忙跑回了资产阶级反动阵营。他们公开地、有意识地叛卖了总罢工；之后，他们破坏和叛卖了矿工罢工。改良主义总含有叛卖的可能，但这并不等于说，改良主义和叛卖在所有的时候都是一个意思。不完全是这样。当改良主义者前进一步时，同他们达成暂时的协议是可能的。当他们由于害怕运动的发展而背叛群众时，还同他们站在一堆，那就等于是容忍和掩饰叛卖行为。

    全英总罢工的任务是以五百万工人的联合力量对雇主和国家施加压力，因为煤矿工业的问题已经变成国家政策的最重要问题了。由于领导上的叛卖，罢工在第一阶段就垮台了。总罢工失败后，如果我们还以为矿工们孤立地进行一次经济罢工能够得到连总罢工也没得到的东西，那就是彻底的空想。总委员会处心积虑地使矿工遭到失败，因为工人越是失败，工会上层的权力越是巩固，大部分工人也就越发会相信总委员会当初（对总罢工）的叛卖性指示是“正确的”和“合理的”。

    我们的官方领导层一面同总委员会维持亲密的联盟关系，同时支持矿工举行旷日持久和孤立的经济罢工，而总委员会又反对这场罢工！这一切似乎是事先计画好了的行为，其目的是让工会领袖们以最低代价通过最严重的考验。

    从革命观点来看，俄国工会在这方面扮演的角色确实是非常有害、可怜而又可笑的。诚然，对一次经济罢工，即使是一次孤立的经济罢工表示支持是绝对必要的，革命者对这一点不可能有不同意见。但这种支持不但应具有经济性质，更应具有革命的政治性质。全俄工会中央理事会本应当公开向英国矿工工会和英国全体工人阶级宣布：只有当它以自己的顽强、不屈不挠和大规模动员来为新的总罢工铺平道路的时候，才能够认真指望矿工罢工得到成功。只有向作为政府和矿主的代理人的总委员会进行公开和直接的斗争，罢工才能胜利。所以，使经济罢工转变为政治罢工的斗争，就意味着一次猛烈的、从政治上和组织上反对总委员会的战斗。走向这次战斗的第一步，是同已经变成工人阶级脚上的一条锁链的英俄委员会决裂。

    没有一个发言审慎的革命者会坚持说，按照这一路线做去就保证会取得“百分百的胜利”。但只有顺着这条道路，胜利才有可能。这条道路是以后能够导致胜利的道路，所以即使在这条路上遭受失败，这种失败也具有教育意义，即能够加强工人阶级的革命思想。同时，对于拖延时日和没有希望的经济罢工（方法是经济罢工，目的是革命政治性的），仅仅给予财政上的支持，只能有利于总委员会，后者正若无其事地等待罢工因饥饿而失败，从而证明它自己的“正确”。当然，在几个月的时间里公开以工贼身份自居，对总委员会来说是不易做到的。正是在这个非常时期，总委员会需要英俄委员会来替它打掩护，欺骗群众。因此，英国资本和无产阶级之间、总委员会和矿工之间的生命悠关的阶级斗争的问题，似乎变成了两个同盟者－－英国总委员会和全俄工会中央委员会－－之间就两条“为人民服务”的道路走哪条比较好这一主题进行友好讨论的问题。这两条道路是：要么屈服，与资方达成协议；要么继续毫无指望的、孤立的经济罢工。孤立罢工的（不可避免的）结果是达成协议，也就是以有利于总委员会的方式悲惨地结束了友好“讨论”。

    由于自身的错误路线，英俄委员会的全部政策自始至终只能有助于总委员会。虽然俄国工人阶级通过巨大自我牺牲对罢工进行了长期的财政支持，这个事实并没有使矿工或英国共产党得到好处。得到好处的是总委员会。作为宪章运动以后英国最大革命运动的产物，英国共产党几乎没有发展，而总委员会的地位却比大罢工以前更为稳固了。

    这就是苏共中央多数派施展独一无二的“战略手段”的结果。

    苏共中央多数派顽固地坚持同总委员会保持联盟，唯一理由是“资本主义出现稳定”。 在一九二七年四月不光彩的柏林联席会议上，这种“不惜一切代价保持联盟”的战略最终演变成了对英方的全面让步。倘若革命的发展遭受了挫折，就应该采取务实态度，与“各方力量”保持友好，免得被孤立。在某些俄国官僚或工会干部来说，这种论点似乎很精辟，实际上是盲目经验主义－－被烦琐哲学所窜改过的──最好的例子。对于一九二六年至一九二七年英国的经济和政治来说，“稳定”意味着什么呢？它意味着生产力的发展吗？是经济形势的改善吗？前景较为乐观吗？决非如此。整个所谓英国资本主义的稳定，完全是依靠老朽工会组织的保守力量才得以维持的。这些老朽工人组织的所有派别、所有内部小集团全都腐烂了，与此同时英国共产党又太过弱小和优柔寡断。在英国经济和社会关系的领域内，革命已经完全成熟了，这是一个纯属政治性的问题。稳定的基本支柱是工党和工会头子们。英国工党和工会是一回事，但在为资本家服务时它们是有所分工的。

    当劳动群众的英雄气概在大罢工中显示出来的时候，使资本主义保持稳定的“调压器”中最重要位置不再属于麦克唐纳和汤玛斯[78]，而属于皮尤[79]、柏塞尔、库克[80]之流。他们做工作，汤玛斯进行最后的加工。如果没有柏塞尔，汤玛斯就会悬在半空中，伙同汤玛斯的还有鲍尔温[81]。柏塞尔的那种虚伪的、玩弄外交手腕的冒牌“左倾主义”是妨碍英国革命前进的主要障碍。柏塞尔的“左倾主义”有时轮流、有时同时与教会人士和布尔什维克表示友好。它不但随时准备退却，而且准备叛卖。保持资本主义的稳定就是柏塞尔主义。从这里我们可以看出，因为“资本主义有所稳定”，所以应该同工会上层结成政治联盟的说法，所表现的理论荒谬和机会主义盲目性达到了何等深度。然而，正是为了粉碎这一“稳定”必须首先摧毁柏塞尔主义。在这种情况下，即令同总委员会只有一丝一毫的团结，罪恶也是极大的，并会在工人群众眼里名声扫地。

    光靠战略本身——即令是最正确的路线——并不是永远能导致胜利的。战略计画是否正确，要看它是否符合阶级力量实际发展的路线，是否实事求是地估计到这一发展的因素。最严重、最可耻、对运动产生最严重后果的失败，是由于进行了错误的阶级估计、低估了革命因素和把敌人的力量理想化所造成的典型孟什维克式的失败。我们在中国和英国的失败正是如此。

    那么，俄国到底希望从英俄委员会得到些甚么？

    在一九二六年七月的中央委员会和中央监察委员会全体联席会议上，斯大林教训我们说：

    “这个联盟[英俄委员会]的任务是组织广泛的工人阶级运动反对一般的新帝国主义战争，具体说来，反对对我国的武装干涉， （特别是）欧洲最强大的帝国主义国家英国对我国的武装干涉。”

    当他教训我们“应当关心保卫世界上第一个工人共和国使它免受武装干涉”（我们当然不知道这一点啰）之后，斯大林接着说：

    “英国的反动工会如果愿意和我国的革命工会结成联盟，反对本国反革命的帝国主义者，那末，为什么不欢迎这个联盟呢？”[82]

    倘若“反动工会”能进行反对自己的帝国主义者的斗争，它们就不会是反动的了。斯大林不再能区别反动和革命概念了。他按照老习惯，把英国主流工会的性质说成是反动的，但事实上，他对它们的”革命精神”抱着可怜的幻想。

    继斯大林之后，我们党的莫斯科委员会向莫斯科的工人们讲道：

    “英俄委员会能够、必定并且毫无疑问会在反对对苏联的任何可能干涉的斗争中发挥巨大作用，它将变成国际无产阶级力量的组织中心，与国际资产阶级挑起一场新战争的一切企图进行斗争。”（《莫斯科委员会提纲》）

    反对派是怎样回答的呢？我们说：

    “国际局势变得愈紧张，英俄委员会就越要变成英国和国际帝国主义的工具。”

    简单说，斯大林希望反动工会领袖能够充当工人国家的守护神，这个希望注定要破产。在同一次全会[83]上，斯大林做出还击，说我们的批评是“从列宁主义滑向托洛茨基主义”。

    伏罗希洛夫：“对。”

    有人说：“伏罗希洛夫已经在上面签字划押了。”

    托洛茨基：“所幸的是，所有这些都将加载记录。”

    是的，所有这些都能在七月全会的记录里找得到。在这次全会上，盲目的、粗暴的机会主义者们竟敢指责反对派为“失败主义”。

    我被迫从我早些时候所写的《我们想得到什么和得到了什么》一书中简单引述的这些对话，作为一个战略教训，要比纲领草案中关于战略的肤浅的整个一章有用得多。我们想得到什么和我们得到了什么的问题，一般说来，是战略的主要准则。必须在第六大代表大会上运用这一准则对近几年摆在议程上的一切问题进行分析，届时将确切地暴露出，共产国际执委会的战略——特别是自一九二六年以来——是假象的总和，虚假的谋划，对敌人抱着幻想和对最可靠，最不动摇的共产主义战士大加迫害的战略。总而言之，都是一个腐朽透顶的右倾－－中派主义的战略。

    9. 革命战略的权谋性质

    乍一看，似乎不可理解的是，纲领草案中为什么只字不提布尔什维克战略的“手段”和“灵活性”问题。在这么一个巨大问题上，只提到一点，即同殖民地资产阶级达成妥协的问题。

    然而，最近这个时期，向右摇摆的程度越来越大的机会主义，主要是在“手段战略”的旗帜下前进的。正是因为这一事实，无原则的妥协在实践上是有害的。然而，拒绝同意无原则的妥协被说成是缺乏“灵活性”。多数派宣称，它的基本原则是手段，季诺维也夫在一九二五年对拉迪奇和拉弗勒特运用手段。后来，斯大林和布哈林又对蒋介石、柏塞尔和国内富农运用权谋，官僚机构不断对党运用手段，季诺维也夫和加米涅夫现在正在对官僚机构运用手段。

    为了适应官僚机构的需要，产生了一支由手段专家组成的大军，这支大军的成员的绝大多数，从来不是革命者，因此在革命已经取得政权之后，显得更加热心地服从革命：鲍罗廷在广州，拉费斯（Rafes）在北京，彼得罗夫斯基在英吉利海峡附近，佩珀在美国，他们都在耍手段。马尔丁诺夫只在莫斯科运用手段，但影响遍及世界各地。整窝整窝的年轻的手段专家被培养出来了。他们把自己脊骨的伸缩性说成是布尔什维克的灵活性。这一派的战略任务包括通过手段以获得只有靠革命阶级力量才能得到的东西，正如所有中世纪的炼金师不顾别人的失败仍希望炼出金来，今天的“手段战略家”，在他们各自的地位上也希望欺骗历史。当然，就事物的性质来看，他们不是战略家，仅仅是高矮不等的官僚主义权术家，但都没什么雄才大略。他们之中的一些人，在观察了主子怎样处理小问题之后，就认为自己已经掌握了战略的秘密，这正是模仿主义的本质。另有些人从第二手或第三手得到了玩弄权术的秘密，在发现运用这些秘密在细小问题上有时会获得奇迹之后，他们就得出结论：这些方法更适用于重大问题。为了解决重大问题，把官僚主义权术作为比革命斗争“更经济”的方法而运用的一切企图，总是毫无例外导致可耻的失败。这还不算，以党和国家机器武装起来的权术每次都折断了年轻的党和年轻革命的脊骨。蒋介石、汪精卫、柏塞尔和国内富农－－到现在为止，在企图用“手段”同他们打交道的尝试中，取胜的总是后者。

    自然，这并不是说，手段是根本不能用的，是与工人阶级的革命战略不兼容的。但是，必须弄清楚，手段对于革命的斗争基本方法说来，只能属于从属的、辅助的、权宜的性质。必须永远记住。手段、手腕等东西决不能在大事中决定任何问题。如果施用计策似乎能够在小事上解决一些问题，那总是以损害大事为代价的，一个正确的手段能有助于问题的解决，仅仅是因为它提供了赢得时间和用较少力量取得较大效果的可能性。依靠手段来逃避根本性的困难是不可能的。

    无产阶级同资产阶级之间的矛盾是根本性的矛盾，正因如此，企图靠组织和个人施用计策把中国资产阶级控制住并迫使它屈从于计谋家的计画，这并不是什么手段，而是可鄙的自欺，即使手段的规模很庞大，也还是如此。阶级是不能靠施用计策来战胜的。从历史上看，这适用于一切阶级，而对于统治的、有产的、剥削的和有教养的阶级说来，尤其正确。这些阶级的经验非常丰富，他们的阶级本能非常灵敏，他们的侦察机构的种类非常繁多，以致想用装模做样的办法骗过他们必定造成这样的结果：实际上中圈套的不是敌人，而是自己人。

    同资本主义世界之间的矛盾是根本性的矛盾。这个矛盾靠耍手段是逃避不了的。依靠对资本实行明确的、坦率承认的让步，依靠利用它的各个部分之间的矛盾，可以延长喘息机会，可以赢得时间，但是要做到这一点，也只能是在一定历史条件下，而不是在任何的和所有情况下。如果相信国际资产阶级能够被 “中立化”，直到社会主义建成，也就是说，相信根本矛盾能藉助于权谋克服，那完全是自欺。这种自欺可以使苏维埃共和国灭亡。只有国际无产阶级革命才能使我们摆脱这个根本性的矛盾。

    手段，或说权谋所能包含的内容是：对敌人让步，或同一个暂时的因而也永远是不可靠的同盟者达成协议，或者为了阻止敌人击中我们的要害而实行适时的退却，以及提出局部的要求和口号，使之有利于分裂敌人。这些办法就是各种权谋中最主要的。还可以提出一些，但都是次要的。但是每种权谋从它的性质来讲，对于斗争的根本战略路线说来，都只是个小插曲。必须时刻记住，过去几年我们同国民党和英俄委员会的合作，采用的是彻头彻尾的孟什维克式的办法，而不是布尔什维克式的权谋。本来应该仅仅是一种策略性的临时办法，却被发展成了战略路线，而真正的战略性任务（反对资产阶级和改良主义者的斗争）被分割成一系列次要的临时性的小策略，而且这些小策略也只是属于装饰性质的。

    在运用权谋时，对于向之作出让步的敌人，或与之达成协议的不可靠的同盟者，应该从最坏的而不是最好的设想出发。必须时刻记住，同盟者可能明天就变成敌人。这甚至适用于像农民阶级这样的战略同盟者。

    “如果农民作为反动的或反无产阶级的农民而行动，就对他们采取不信任态度，摆脱他们而单独组织起来，并准备同他们作斗争。”[84]

    这同列宁以极富天才的深刻性在理论上和在实践上首先制定的无产阶级伟大战略任务－－使被剥削贫农阶层摆脱资产阶级影响，并领导他们跟着我们走的任务－－并无丝毫矛盾。但是，无产阶级与农民之间的联盟决不是现成的东西，它不能用油滑的权谋，用甜言蜜语进行欺骗的可鄙企图和感人的雄辩制造出来。无产阶级同农民的联盟是政治上的力量对比问题，因此也就是无产阶级（在政治上）对一切其它阶级保持完全独立的问题。对同盟者还需要进行教育，使它在思想上尽可能倾向我们。这种教育是可能的，只要我们一方面对它的一切进步的历史需要给予极大的注意；另一方面，从阶级对阶级的高度对同盟者保持警惕，不盲信它，对它的一切反无产阶级的倾向和习惯进行不倦的和无情的斗争。

    权谋的意义和界限必须自始至终予以清楚的考虑和划分。必须将让步叫做让步，把退却叫做退却。夸大自己的让步和退却比起低估它们，其危险是极小的。必须保持阶级的警惕性和我们自己党组织对阶级异己力量的政治不信任，而不应放松。

    一般说来，在工人阶级的一切历史行为中，运用权谋的主要工具是党。但是，党并不是权谋大师手中的驯顺工具，而是一个自觉的自我行动的工具，是无产阶级一般自我行动的最高表现。所以，在运用权谋的全部期间，所有权谋都必须被党清楚地理解。这里讨论的当然不是外交、军事或地下革命工作的秘密，即是说，不是无产阶级国家或处在资本主义条件下的无产阶级政党的斗争技术问题，而是权谋的政治内容。因此，所谓一九二四年至一九二八年苏维埃对富农的妥协方针是一次“伟大权谋”的解释是荒谬的和罪恶的。富农没有受骗。他不是凭言词而是凭行动、税收、物价和纯利作出判断的。然而党、工人阶级和贫农倒很可能受骗。没有别的东西，能比无原则的运用权谋和背着无产阶级政党玩弄权术的做法更适于瓦解无产阶级政党的革命精神了。

    适用于一切权谋的最重要、公认的和最不能改变的规律是：你决不能大胆将自己的党组织同属于另一个阶级的政党合并、混合或联结在一起，哪怕这个党今天是最“同情”你的。不要采取这样的步骤，如果这种步骤使你的党直接地或间接地、公开地或隐蔽地隶属于别的党或其它阶级的组织，或缩小你的宣传自由，或者使你对其他政党的政治路线负责，即令只负一部分责任。你不应将你的旗帜同别的旗帜混杂起来，更不用说跪在别的旗帜之前了。

    如果权谋产生于急躁的机会主义努力－－即企图用欺骗手段和外交手腕，利用权术和诡计将朝着相反方向跑的组织和人物表面上维系、联结和团结在一起，而超越自己党的发展的必要阶段（这里恰恰不能跳过任何阶段）－－那就是最坏和最危险的事了。这种试验永远是危险的，而对于年轻和弱小的党则是致命的。

    在运用权谋的过程中，如同战斗中一样，起决定作用的不单是战略上的智能（更不是权术家的狡黠），而是力量的对比。一般说来，如果同它的敌人、同盟者和半同盟者比较，一个革命政党越是年轻和弱小，那末权谋可能给它带来的危险也就越大，即使这种权谋是正确策划出来的也是一样。因此－－我们在这里接触到对共产国际极其重要的问题－－布尔什维克党根本不是一开始就将权谋当作万灵妙方，而是随着它在工人阶级中的根越扎越深，随着它在政治上日益强大和思想上日益成熟的情况，才开始使用并越来越多地使用权谋。

    不幸之事正在于，剽窃和篡改布尔什维克战略的假先知向年轻的各国共产党夸耀说，权谋和灵活性是这一战略的精华，于是就使后进者们脱离了布尔什维克战略的历史轴心和原则基础，使他们转向无原则的权术，往往就像笼子里团团转的松鼠一样，忙碌不已，一无所获。布尔什维克主义的基本特点不是灵活性（今天也不应该是）而是花岗石般的坚硬性，布尔什维克主义一直引为自豪的正是这一品质（它的敌人和反对者则对此极其憎恶）。不是愚昧而盲目的“乐观主义”，而是不妥协、警惕、革命的不信任和时刻准备为政治独立而进行斗争－－这才是布尔什维主义的主要特性。这不但是西方共产党而且必须是东方共产党的出发点。它们必须首先从政治上和物质上为实现权谋准备条件，才能取得施展大的政治手段的权利。这种条件就是它们的组织力量和它的稳固性和坚定性。

    现代孟什维克们同国民党和总委员会打交道时运用的权谋是极其罪恶的，因为这些权谋最后打断的不是别的，而是中共和英共的骨头。这些权谋不但使革命和工人阶级遭受失败，而且在相当长时间内粉碎了、削弱了和破坏了未来斗争的基本工具－－年幼的共产党。同时，它们也使共产国际最老的党、苏联共产党的队伍士气低落，思想混乱。

    纲领草案关于战略的一章仍然对于权谋－－近年来人们喜欢玩的一种把戏－－固执地保持缄默，好象它的嘴里塞了什么东西一样。宽大为怀的批评家会说，缄默已经够好了。但是，这种辩解会是一个很大的错误。不幸的是，正如我们曾经多次举例说明，而在后面还要再次提到的那样，纲领本身也是一个在坏的意义上－－即在玩弄权术的意义上－－的权谋。纲领草案对它自己的党运用了权谋。它用 “据列宁说”的公式掩盖它的某些弱点，其它地方它则以缄默来躲避。这就是它在今天用以论述权谋战略的方式。在讨论这一主题时，不触及中国和英国的新经验是不可能的，但一提起权谋，蒋介石和柏塞尔的形象就要出现。写草案的人不希望这样。他们宁愿在这个主题上保持缄默，为共产国际的领导进行辩解留出活动空间。这是绝不能允许的事情。束缚住权术家及其接班人的手脚很有必要。这正是新纲领应起的作用。否则，纲领就是多余的。

    在关于战略一章中必须写进这样一些根本规则，这些规则决定和限定权谋只是向阶级敌人进行革命斗争的一个辅助方法，因为决定生死大事的革命斗争不是权谋能全部概括的。以上所述无疑可以用更加简洁和更加确切的方式加以陈述。但必须把它们写进共产国际的纲领中。

    10. 内战的战略

    关于武装起义的问题，纲领草案随口说道：

    “斗争应按照军事艺术的规则进行。它以军事计画、战斗行动的进攻性和无产阶级的无限牺胜和英雄主义为前提。”

    纲领草案在这里仅仅是简短地重复了马克思隅然讲过的一些话。同时，我们一方面已经有了十月革命的经验，另一方面又有匈牙利和巴伐利亚革命失败的经验，以及一九二○年意大利斗争、一九二三年九月保加利亚起义；一九二三年德国的运动、一九二四年的爱沙尼亚、一九二六年英国总罢工、一九二七年维也纳无产阶级起义和一九二五年至一九二七年第二次中国革命等经验。共产国际的纲领必须对武装起义的社会和政治前提条件，以及能保证胜利的军事和战略条件和方法的特点给予明确和具体得多的表述。下列事实最能揭露这个文件的肤浅和玩弄文字的性质：专门论述革命战略的一章大谈科内利森和基尔特社会主义者 （特别举出了奥里季、霍布森、柯尔的姓名），但是既没有对帝国主义时代无产阶级战略的特点作总的表述，也没有根据活生生的历史资料为夺取政权的斗争方法作明确阐述。

    一九二四年，当德国的悲惨经验发生以后，我们重新提出了这个问题，并要求共产国际将武装起义的战略和策略问题以及一般内战问题提上议事日程，予以解决。

    “有必要坦率地说出，武装起义的时间问题往往具有石蕊试纸的性质，它可以用来试验很多西欧共产党人的革命觉悟，他们至今还没有从对于革命根本任务的消极和宿命态度中解放出来，这一态度最深刻地表现在卢森堡的身上。在心理上这完全可以理解，她的成长时期主要是在向德国社会民主党和工会官僚机构进行斗争中度过的。她不倦地证明，这一机构窒息了群众的创造性，她认为出路和解救办法在于来自下面的自发运动，以推翻社会民主主义上层机构的所有阻遏和障碍。淹没资产阶级社会所有堤岸的革命总罢工对卢森堡来讲是无产阶级革命的同义词。但是，即令是一次以群众力量闻名的总罢工也仍然不能决定政权问题，而仅能提出政权问题。为了夺取政权有必要在总罢工的基础上组织武装起义。的确，卢森堡的全部发展过程是朝着这一方向的：她最后的话没有来得及讲完就离开了政治舞台。然而，直到最近期间，非常强烈的革命宿命论的倾向一直盛行在德国共产党内。革命在途中，革命临近了，随革命而来的是武装起义，它将给我们政权，而党……在此期间将进行革命鼓动，等待结果。在这些情况下，直截了当地提出起义的日期问题将把党从宿命主义的消极状态中唤醒过来，使它转向基本的革命任务，即转向为了自敌人手中夺取政权而有意识地组织武装起义。”[85]

    “我们在一八七一年巴黎公社问题上花费了相当多的时间和理论劳动，但完全忽视了已经取得内战宝贵经验的德国无产阶级的斗争；例如，我们几乎根本没有对去年九月保加利亚起义经验进行研究，最后，最使人吃惊的是，我们已经完全将十月的经验归入档案了……

    “十月革命－迄今为止仅有的一次胜利的无产阶级革命－－的经验须辛勤地去研究。十月的战略战术日程表必须编出。必须一层一层地说明：事态是怎样发展的，它们在党、苏维埃、中央委员会和军事组织内得到了怎样的反映？党内的动摇不定是什么意思？这种动摇不定在事态的总的发展中占了什么比重？军事组织的作用是什么？这是一项难以估计其重要性的工作。继续拖延这项工作等于犯罪。”（同上）

    “那么正确地讲这项任务是什么？这项任务是就内战问题、特别是作为革命顶峰的武装起义问题，编辑一本带普遍性的参考书，或一本指南，或一本手册或一本规章汇编。必须从经验中作出一张胜败对照表，彻底分析当时的条件，检查错误，把最正确的行动挑选出来，并作出必要的结论。我们这样做究竟是丰富科学，即历史发展规律的知识呢，还是丰富作为从经验总结出来的全部行动规律的艺术呢？我相信，两者都将得到丰富。因为我们的目的是一个严格地切实可行的目的，即丰富革命的军事艺术。”（同上）

    “这些规章在结构上必然是非常复杂的。首先，它们有必要对无产阶级夺取政权的根本前提的特点有所表述。这里我们仍然处于革命政治的领域内；因为起义是政治的继续－－仅仅是通过特别的方法。对武装起义前提的分析必须适应不同类型的国家。有的国家无产阶级占人口的多数，也有的国家，无产阶级占微不足道的少数而农民处于绝对优势。在这两个极端之间存在着中间类型的国家。所以，至少有三种“典型”的国家必须作为分析的基础，工业国；农业国和介乎两者之间的国家。序论（论述革命的前提和条件）必须从内战的观点对每一种国家的典型特点加以论述。我们从两个角度来考虑起义。一方面，把起义看作历史过程的一定阶段，看作阶级斗争客观规律的一定反映，另一方面，从主观或主动的观点考虑，如何能够更好地保证胜利怎样准备和进行起义。”（同上）

    在一九二四年，围绕着军事科学协会，有一大批人开始集体研究编写可说是“内战大纲”的文件，即一个关于如何进行公开的阶级搏斗以及为争取专政而进行武装斗争的马克思主义指南。但是，这一工作不久就遭到了共产国际的反对－－这种反对是所谓的反托洛茨荚基主义斗争的一部分；这一工作以后就完全被取消了。再不能想象出比这更轻率和更罪恶的措施了。在一个急剧变化的时代，上述意义的内战规律必须是全体革命干部－－更不必说党的领袖－－ 的铁定财产清单的一部分。这些”规章”应当时常加以研究，并以本国的新经验加以补充。只有这一研究才能确实保证在需要最大的勇气和果断时不致于采取惊惶失措的、投降的步骤，在需要慎重和耐心的时期，防止冒进。

    倘若这些条例包括在一些书册内，倘若所有共产党员都把严肃研究这些条例当作和了解马克思、恩格斯和列宁的基本思想一样的义务，我们很可能会避免最近几年所遭到的失败。这些失败（特别是幼稚和轻率的广州起义的失败）决不是不可避免的。纲领草案用几行文字来对待这些问题，几乎像谈到印度的甘地主义那样简单。当然，一个纲领不能够专注于细节，但必须将问题全面地提出来，并提出它的基本方案，举出最重要的成就和错误。

    撇开这一问题不论，我们认为，第六次代表大会必须通过特别决议，指示共产国际执行委员会，以过去胜利和失败的经验作为基础，将内战规则写成手册。

    11. 党内制度问题

    布尔什维主义的组织问题，是与纲领和策略问题不可分地联系在一起的。纲领草案在提到“维护民主集中制的最严格的革命秩序”的需要时，才顺便触及这一主题。这个提法现在正在指导党内制度，而且它是一个相当新的提法。我们知道，党的制度基于民主集中制的原则。在理论上（并且在实践上也被实行），民主集中制意味着党有充分机会讨论、批评、表示不满意、选举和罢免，正像它包含着在完全被授权的、由选举产生的、能被免职的指挥机关的领导下的铁的行动纪律一样。如果民主被理解为党对一切党内机构具有主权，那么，集中意味着保证党的战斗力的、正确建立的自觉纪律。然而，现在除了在整个过去时期已经受过考验的党内制度的这一方案外，又有了一个完全新的准则－－“最严格的革命秩序。”好象对党说来，仅仅民主集中制已不再够用了，而现在需要某种民主集中制的革命秩序。这一方案干脆将新的、独立的“革命秩序”的概念置于民主集中制之上即党之上。

    驾乎民主和集中思想之上的所谓“革命秩序”－－而且是一个“最严格”的秩序－－意义何在？它意味着完全独立于党之外的、或者希望得到这种独立性的党机器－－一个独立的官僚机构，它独立于党员群众之外，以维持“秩序”；无论何时，如果“秩序”需要这样做，它就能暂时不理会或违反党的意志、蹂躏它的规章、拖延党代表大会、或将党代表大会变成形同虚设。

    这一机器长期以来采取不正当途经，企图确认这一驾乎民主和集中之上的“革命秩序”的提法。在过去两年内，党的主要领导人已经给我们提供了整整一系列党内民主的新定义。这些新定义的核心思想在于强调对上级机关的简单服从。党内生活的实践已经朝这一方向走得很远了。既然民主被绞杀而变得空洞起来，集中制就只能是官僚主义集中制。当然，新“秩序”必须披上民主形式和仪式的伪装，不断被上面发出的通报“批评纠正”，被命令在五十八条[86]的威胁下“自我检讨”。新秩序必须不断证明，对民主的违反不是来自“党中央”，而是来自所谓“执行者”。但“执行者”们总是安然无恙，因为他们本就是由大大小小的官儿们组成的。

    因此，这个新的提法在理论上是完全荒谬的，它的产生仅仅是为了满足某种现实需要，此外，它还为创立新秩序的官僚机器披上了一层神圣外衣。

    这个问题与党内派系制度问题不可分离地联系在一起。每当出现新的有争议的问题和新的意见分歧，俄国共产党、共产国际及其所有支部的官方报刊都立即将争论转移到派系问题上。但是，没有临时性的思想意识集团，党的思想生活是不可想象的。那些企图证明在思想生活里不需要派系的人，其实是在绞杀党的思想生活。

    集团和意见分歧当然是一种“祸害”。但这一祸害是党的辩证发展不可分割的部分，正如（一定含量的）毒素对于人体的生存是必要的一样。

    思想集团转变为有组织的，甚而是秘密的组织派系是一个更大的祸害。党的领导艺术在于阻止这一发展，单凭禁止不可能达到这一目的。俄国共产党的经验最有力地证明了这一点。

    在第十次党代表大会上，在喀琅施塔得叛乱和富农叛乱的影响下，列宁促使大会通过了一项禁止派别和集团的决议。集团被理解为不是在党的生活中必定产生的暂时趋向，而是那些冒充为思想集团的组织派别。广大党员清楚地了解当时生死攸关的危险，所以通过了一个严峻而硬性的决议来支持领袖，禁止派别活动和派别主义。在通过这个决议的时候，党很清楚，列宁领导下的中央委员会会对这一决议作出具体解释；既不会有粗暴的解释，也不会有不正派的解释，更不会滥用权力（参见列宁《遗瞩》）[87]。党知道，不过一年以后（在党的三分之一的请求下，一个月以后就可以），党就可以举行一次新的党代表会来检查新制度带给我们的经验，以此决定是否需要对新制度作出某些修改。第十次党代表大会的决定是一项非常严厉的措施。从战时共产主义转变到新经济政策的转折时期充满了危险，这就是执政党（它当时处境危急）作出这一决定的原因。这一严峻措施被证明是完全正确的。在当时，实施新经济政策之前的空前危机已经在党内催生了一些集团，新经济政策得以（暂时）抑制他们的进一步发展，而禁止集团的决议对新经济政策带来的政治效果是个补充，但也仅此而已。

    第十次党代表大会关于派别和集团的决定，在当时也需要审慎加以解释和运用的。它决不是独立于国家、局势和时间之外的、驾乎党的发展的其它一切需要之上的一个绝对原则。

    党领导层多数派在列宁病重后，为了保护自己不受批评的特殊地位，它对第十次党代表大会关于派别和集团的决定紧抓不放。与此同时，它越是窒息党内民主，越是不能消灭派系山头。因为党需要的不是简单地禁止派别，而是不让分歧发展到组织派系的地步。自从列宁病重后，派别对党的破坏和瓦解党内团结的情况空前严重。同时，所谓“百分之百的磐石般的团结”也在党内盛行一时－－这种“团结”完全是欺骗，仅仅是在掩盖对党的生活绞杀。

    甚至在十二次党代表大会以前，一个秘密的上层派别就在俄共党内建立起来了。嗣后，它具有了阴谋组织的性质，有它自己的地下中央委员会（“七人集团”），自己的秘密指示信、代理人、密码等，党官僚中的一些人事实上组成了一个封闭的“私党”。这个私党不受任何约束，自由支配着党和国家机器的巨大资源，将党员群众变成一种掩盖它的权术活动的幌子和辅助工具。

    但是，这个在党机关内部出现的秘密派别愈是脱离党员群众的监督（近年来，由于“突击入党”运动把大量一般群众塞进党内，普通党员的平均素质已大为下降），党内四分五裂的过程就发展得更为深刻和尖锐，不但基层如此，机关内部也是这样。十三次党代表大会后，上层机关就开始对党进行全面和无限制的统治，但这样一来，官僚机关的内部分歧就无法解决了，因为能作出裁判的只有党。如果党重新作出有效的决定，就意味着上层机关又隶属于党了。只有当某个官僚集团在事先确有把握占有多数时，它才倾向于诉诸“官僚民主”的方法（即让这个秘密派别的成员投票的方法），对争论的问题作出决定。其结果是，在统治全党的上层集团内部，产生了新的敌对派别，这些小派系对用民主手段解决内部纠纷没什么兴趣，而是争先恐后地忙于争夺和掌控国家机器带来的资源，以便压倒对立面。这就是党机关一步步篡夺权力的过程，这一篡夺对党和无产阶级专政都形成了最可怕的危险。

    在一九二三年至一九二四年期间，七人集团领导的地下派别发动了第一次”反托洛茨基”运动后，内部出现了深刻的分裂。分裂的根本原因，是列宁格勒的先进工人对于党在国内国际政策问题上的偏离产生了阶级不满。在一九二三年，莫斯科先进工人已表达了类似的阶级不满，列宁格勒工人在一九二五年跟了上来。但是，这种深刻的阶级倾向在党内不能公开表示出来，它们表现在机关派别内部的无声斗争中。

    一九二五年四月，中央委员会向全党发出一项通报，否认”党的列宁主义核心”（即七人集团）－－在农民问题上存在着意见分歧，并说这是“托洛茨基分子”（！！）散布的谣言。只是由于这个通报，多数党内干部才知道这些分歧意见的确是存在的。但知道了又怎么样？七人集团继续若无其事的宣称“反对派”在破坏所谓“列宁主义近卫军”坚如磐石的团结。当这种宣传还在大张旗鼓地进行时，第十四次党代表大会已经把统治集团中的两个派别之间无形的、混乱的分歧猛然摆在党的面前。这些分歧在阶级根源上是深刻的。在党代会召开以前的最后一分钟，莫斯科和列宁格勒的党组织，即党的两个主要堡垒，在它们的地区会议上通过了两个性质完全相反的决议。不言而喻，两项决议都是一致通过的。莫斯科党组织指责列宁格勒党机关在强奸民意，藉以解释这种 “党内革命秩序”的奇迹，列宁格勒党组织以同样的指责回敬莫斯科党组织。其实，在这两件事例中，自始至终是上层党机关在作决定，那个“百分之百的磐石般的一致性”只是证明了在党的生活的一切根本问题上党是不存在的。

    面对上层集团公开的内讧，第十四次党代表大会被迫坐下来解决在各个基本问题上存在的意见分歧，决定新领导班子的组成。当然，这都是在党被晾在一边的情况下进行的。党代会把决定权转交给经过严格挑选的各级书记们这个特权集团，让后者处理所有纠纷。在用隐蔽的官僚派别的专断权力以取消党内民主的道路上，第十四次党代表大会是个新的里程碑。官僚派别的驾御艺术在于把一项已经通过的决定，一种不可挽救的局势，一个既成事实强加于党。

    但是这种新的、更高级的”革命秩序”决不能消灭党内派别和集团。相反，它们在党员群众中间和党机关的内部有了极大的发展，其矛盾日益尖锐起来。为了控制党内局面，色厉内荏的上层集团开始愈来愈多地动用政治迫害和造谣污蔑的手段。同时，在统治派别内部产生了新的分裂，这一分裂过程甚至现在还在进一步发展。说实在的，即令现在也不缺乏关于“磐石般的团结”的虚伪通报。事实上，一切迹象表明官僚派别内部的无声而猛烈的斗争－－之所以无声，是因为官僚派别自我封闭的缘故－－已经具有极端紧张的性质，并且正在将党推向某种新的爆炸。

    这就是“革命秩序”的理论和实践。这种理论和实践正在不可避免地转变为官僚篡权的理论和实践。

    然而，这些情况并不限于俄国。一九二三年，反对党内派系的斗争，是从“派别代表着新政党的萌芽”这一论点出发的；在一个农民占绝大多数、被资本主义包围的国家，无产阶级专政不容许有多党自由。这一假定本身绝对正确[88]，但是它还需要有正确的政策和正确的制度。很明显，这一问题的提法排除了把执政的俄共第十次代表大会所通过的决议扩大适用于资产阶级国家的共产党的可能性。但一个官僚制度自有其贪婪逻辑，如果它不容忍俄国党内有民主监督，那么它更不容忍在形式上位于俄国共产党之上的共产国际内有民主监督。这就是为什么俄共中央多数派把它对禁止党内派系的决议 （这一决议是符合俄国当时的具体需要的）所作的歪曲解释和应用当作一种普遍原则，并将它扩大到地球上所有共产党组织的原因。

    由于布尔什维克主义在精心制定组织形式问题上具有历史的具体性，而不诉诸枯燥的概念，所以它总是强大的。在从一个阶段过渡到另一阶段时，布尔什维克都要将组织结构作激剧的改变。然而在今天，同一个“革命秩序”的原则既运用于强大的无产阶级专政的党，运用于代表一支重大政治力量的德国共产党，也运用于被立即拖入革命斗争漩涡的年轻的中国党，也运用于仅仅是一个小规模宣传团体的美国党。在美国党内，谁对佩珀 （当时的领导人）偷偷加在党的头上的方法发生怀疑，“怀疑者”就由于“闹派别主义”而受到惩戒。作为一个刚刚开始成长的年轻小党，与群众没有任何真正的联系、没有进行革命领导的经验、没受过理论磨练，而已经从头到脚被“革命秩序”的一切特点所武装起来了，这个党就像一个六岁的孩子穿上了他爸爸的衣服。

    在思想和革命的领域里，俄国共产党有极其丰富的经验。但过去五年表明，即使是俄国共产党，也不能光靠吃老本得过且过地过日子（连一天都不行），而不得不经常地更新和发展这些经验，而且只有通过党的集体智能才能做到这一点。那么，对于其它国家的、几年前才建立起来的、还处在积累理论知识和实际能力的初期阶段的共产党还有什么需要说的呢？没有真正自由的党内生活，没有自由讨论，没有通过成立党内思想集团而集体制定它们的方针的自由，这些党决不能成为一支决定性的革命力量。

    在第十次党代表大会之前，俄国共产党已经存在了二十年，从未有过禁止派别存在的规定。正是这二十年锻炼了它，为它作了准备，它才能够在最困难的转折时期接受和忍受住第十次代表大会的严峻决定。但西方共产党一开始就从这一点起步前进了。

    当时，列宁同我最怕的是，拥有大量国家资源的俄国共产党会对西方刚刚建立的共产党施加过分的、压倒一切的影响。对共产国际执委会和主席团那种急于加强集中主义的倾向，列宁曾不倦地提出警告，特别是反对那些几近于直接命令的（上级）帮助（下级）的方式和方法。

    党内民主的真正恶化是从一九二四年开始的，当时出现了所谓“布尔什维克化”运动。如果布尔什维克化是指肃清党内的阶级异己分子和思想习惯，肃清权欲熏心的社会民主党旧官僚，肃清自由主义者、和平主义者、资产阶级民主主义者之类的笨蛋，那么，早在共产国际存在的第一天起，这一工作就在进行了。在第四次代表大会上甚至采取了极端尖锐的斗争形式，以清洗法国党内当时存在的大群异己分子和错误倾向。当时，这种真正的布尔什维克化是与共产国际各国支部本身的经验不可分割地联系在一起的，是从这些经验发展起来的，并且以各国支部的政策发展为国际任务作为批评斗争的标准。一九二四年的“布尔什维克化”完全具有滑稽戏的性质。莫斯科的当权派对各国共产党软硬兼施，要求它们在不了解任何情况和不经过任何讨论的情况下，对俄共的内部争论立即表态站队；并威胁说它们能否留在共产国际内取决于它们所采取的立场。然而，一九二四年，欧洲共产党根本不具备俄共内正在讨论的问题作出迅速决定的条件，再说，俄共内部原则性对立的两大政治趋向（官僚专断倾向和左翼反对派）刚刚开始形成。当然，一九二四年以后的某些清党工作还是必要的，阶级异己分子从许多支部中很正确地被清除掉了。但总的来看，“布尔什维克化”的情况是这样的：在莫斯科官僚自上而下的打击下，俄国党内争论象个楔子一样砸入西方共产党的队伍里，并使得各党当时正在形成的领导机构一再解体。所有这一切都是在反派系斗争的旗帜下进行的。

    如果在无产阶级先锋党内的确形成了一个派别，并且后者有使党的战斗力长期瘫痪的危险，那么党自然随时都有必要作出决定：或者花更多的时间在党内解决派别问题，或者立即承认分裂不可避免。一个战斗的党决不可能是几个南辕北辙的派别的复合体。

    一般的讲，这个说法无疑是正确的，但是，每当出现意见分歧，就用分裂来应付，与一切提出批评的党内派别和集团分道扬镳，最终会使党内生活成为一系列的组织上的流产。这种方法促进不了党的延续和发展，只能耗尽自身的物质机体。这样一来，反派别斗争变得比建立派别本身还要有害和可怕得多。

    目前，我们面临的局势是，几乎世界上所有共产党的真正发起人和创造者，甚至包括共产国际的前主席，都被排斥在共产国际之外。几乎在所有的党里面，在两个连续阶段中形成的领导层不是被开除了，就是被解除了领导职务。德国的布兰德勒集团今天仍然处于半党员状态。马斯洛夫集团在党外。法国的罗斯墨、孟纳特、洛利阿和苏瓦林等老集团被开除了，后一时期的希罗－特伦领导集团也被开除了。比利时的范欧维尔斯特拉坦[89]集团被开除了。如果说意大利共产党的缔造者博尔迪加集团仅仅处于半开除状态，那是由于意共处在法西斯政权统治的情况下。在列宁逝世以后，我们在捷克斯洛伐克、瑞典、挪威、美国，简言之，在世界上几乎所有共产党内，都看到了大同小异的现象。

    毌庸置疑，许多被开除的人犯了极大的错误。同样真实的是：许多被开除的人，在他们同共产国际的关系被切断以后；大部分回到他们原来的出发点（左翼社会民主主义或工团主义）。共产国际领导的任务决不应该是将各国党不成熟的领导层每次都赶进死胡同，导致他们中的某些人陷入思想退化的境地。在共产国际所有支部的发展道路上，官僚主义领导的“革命秩序”是一个可怕的障碍。

    组织问题与纲领和策略问题是不可分的。我们必须清楚地考虑到，共产国际机会主义的一个最重要的根源，是共产国际和俄共机关中的官僚主义统治。在有了一九二三年至一九二八年的经验以后，丝毫用不着怀疑，俄国的官僚专断现象是非无产阶级对无产阶级施加压力的表现和工具。在这一问题上，共产国际的纲领草案的提法是正确的，它写道，官僚主义的堕落“不可避免地产生在群众文化水平不够和深受非无产阶级影响的土壤上。”在这里，可以找到不仅了解一般官僚主义、而且了解过去五年中苏联官僚独断现象取得巨大发展的钥匙。在这一时期，虽然群众的文化水平仍然很低，但一直在提高（这是无可争辩的）；因此，官僚主义发展的原因只能从非无产阶级影响的发展方面去寻找。由于欧洲的共产党（主要是它们的领导机构）在组织上一直随着俄共官僚机器的变动和改组而变动和改组；所以外国共产党的官僚主义大都仅仅是俄共内部官僚主义的反映和补充。

    在过去几年，莫斯科对外国共产党领导人的选拔是自上而下进行的。侯选者是否随时准备接受和赞同俄共最新机关集团，是他们能否“入围”的主要选拔标准。外国党的领导中比较有独立性和有责任心的人，只要他们拒绝服从纯粹以行政方式进行党内改组和再改组，不是完全被开除出党，就是转入党内右翼 （有时是假的右翼），或者参加左翼反对派。这一来，在共产国际的领导下进行无产阶级斗争的基础上从事选拔和聚积革命干部的有机过程就受到阻碍、被纂改和歪曲了，并（至少部分地）被自上而下的官僚式选择所取而代之。那些随时随刻都准备支持来自“上头”的一切决议的共产党干部，现在往往比那些富有革命责任感的干部升得更快。共产国际领导层往往选择最能随机应变的官僚主义者为各国支部掌舵，排斥那些受过考验的、不动摇的革命者。

    看来，一切国内和国际政策问题总会将我们引回党内制度问题上去。的确，在中国革命和英国工人运动问题上，在俄国经济、工资和税收等问题上背离阶级路线，对共产主义运动构成了严重的威胁，但这还不是最坏的。由于官僚独断制度束缚了党的手脚，使后者不能以正常方式改正党的领导路线，上述危险就扩大了十倍。共产国际的情况也是一样。俄共第十四次全国代表大会曾通过了一个促使共产国际“更加强民主更加强集体领导”的决议，这个决议确实被落实了，不过是朝着相反的方向。设法改变目前共产国际内部的官僚专断制度，是涉及国际革命运动生死的大事。达到目的可通过两种方式：或者通过俄共内部改革，或者开展反对俄共在共产国际中的领导作用的斗争。我们应尽一切努力确保第一种方案的落实。为改变俄共内部制度而进行的斗争，是一场使共产国际获得新生和保持我们党在共产国际内的思想领导作用的斗争。

    因此，必须从纲领中无情地删去下列思想，即认为那些有生气的、有活力的党可以隶属于一个不能罢免的官僚机关的“革命秩序”控制之下的想法。必须恢复党本身的权利。党必须再次变成一个党。这必须在纲领中用明确的文字肯定下来，使为官僚篡权倾向寻找理论借口的努力无隙可乘。

    12. 反对派失败的原因和它的前景

    在一些文件中，党的无产阶级左翼记述了它的观点，最主要的文件是《布尔什维克－－列宁主义者（反对派）纲领》。从一九二三年秋开始，这支无产阶级左翼就成为专制官僚们有系统的、有组织的打击对象。镇压方法决定于党的内部制度的性质，这一制度的官僚主义性质，随着非无产阶级对无产阶级施加的压力的增长而增长。堕落蜕变的倾向能够在党内获胜，是由这个时期的一般政治性质造成的。在这个时期，无产阶级接连遭到惨败，社会民主主义重新活跃起来，而在共产党内，中派机会主义的趋向增强了。此外，中派主义有系统地向右倾斜，最近几个月也是如此。

    1923年德国革命失败以后，苏共中央多数派立即向反对派发动了第一次进攻，简直是对这次失败火上加油。如果德国无产阶级取得胜利，俄共内部形势会是另一个样子，胜利会大大增强俄国无产阶级的自信，因此也会增强他们抵抗国内外资产阶级压力的能力和抵抗传送这一压力的党官僚机构的能力。

    一九二三年底以后共产国际内发生的连串改组具有极大意义，为了更清楚地说明它，对官僚集团怎样解释它（在向下坠落的不同阶段）如何“战胜”反对派进行一步步研究，是非常重要的。在批评纲领草案的范围内，我们不可能做到这一点。但是，研究一下他们如何看待和解释一九二四年九月第一次战胜反对派，就足以达到我们的目的。在关于国际政策问题的文章中，斯大林这样写道：

    “共产党内革命派的决定性胜利是工人阶级内部极深刻的革命过程的一个最可靠的标志……”[90]

    这篇文章在另一处写道：

    “如果再加上俄共（布）内的机会主义派别完全孤立的事实，那么胜利的画面就更清楚了。共产国际第五次代表大会只是确认了共产国际各主要支部革命派的胜利。”[91]

    于是，俄共反对派的失败被宣布为下列事实的结果：欧洲无产阶级正向左转，直接奔向革命；革命派在共产国际的一切支部内击败了机会主义者。一九二三年秋国际无产阶级遭受最大失败距今已有五年，《真理报》只是在不久前才被迫承认：“一九二三年失败以后开始的某种冷漠和灰心丧气的浪潮，使德国资本得以巩固自己的阵地”[92]现在才开始消散。

    这样就产生了一个新问题（对共产国际现领导层说来是新问题，对我们可不新）：如果《真理报》不是在胡说，岂不是应当把一九二三年以来左翼反对派的失败解释为工人阶级向右摆而不是向左摆的结果吗？对这一问题的回答具有决定一切的意义。

    一九二四年第五次代表大会和以后的各种官方文章和讲话所提供的答案是明白无疑的，欧洲工人运动内部革命分子的加强、革命浪潮的新高涨、即将来临的无产阶级革命－－正是这一切造成了左翼反对派的 “溃败”。

    然而，一九二三年后政治局势剧烈地和长期地向右转（而不是向左转！）的事实现在已经得到肯定和普遍的承认，成为不可争辩的了。因此，另一事实同样无可争辩：苏共中央多数派与左翼反对派的斗争的开始和加剧，以及这一斗争加剧到开除和流放的程度是与欧洲资产阶级稳定的政治进程最最密切关联的。的确，这一进程在过去四年中被重大革命事件打乱了。但是，领导上的新错误，甚至比一九二三年在德国发生的更加令人痛心的错误，每次都在对无产阶级和共产党极其不利的条件下，将胜利送给了敌人，因此为资产阶级稳定创造了新的力量源泉。国际革命运动遇到失败，俄共和共产国际内的列宁主义无产阶级左翼也随之失败了。

    为了更充分地解释左翼反对派失败的原因，我们还要指出由这一世界局势而催生的俄国经济政治生活内部进程，这一进程表现为新经济政策的内部矛盾在增长，城乡之间经济合理互补问题得不到解决，苏联领道层低估了平衡失调的影响和工业化的任务、不理解计划经济的意义等。

    在欧洲和亚洲无产阶级革命遭受失败的基础上，国内来自官僚主义和小资产阶层的经济政治压力增长了－－这就是四年来紧紧地缠在反对派脖子上的历史锁链。谁不了解这一点，其他的更无从谈起。

    至今为止，我们几乎一直在用左翼反对派（“托洛茨基主义”）的路线，与官方执行的路线进行对比。从一般方面来看，这一斗争的意义对所有马克思主义者来说已经很清楚了。靠引用过去二十五年里积累的一大堆真真假假的语录进行反”托洛茨基主义”运动，只能暂时引起许多人的思想混乱；只要对过去五年的思想斗争进行首尾一贯的概括评价，就可以看出存在着下列两条路线，一条是自觉的和一贯性的路线，它是运用在俄国国内问题和世界革命问题上的列宁理论和战略原则的继续和发展，这是反对派的路线。第二条是不自觉的、自相矛盾的和游移不定的路线，它是在国际革命的逆流时期、在敌对阶级势力的压力下一点点偏离列宁主义的路线，这是官方路线。在重大的转折点，人们常常发现放弃立场比放弃习惯用语要来得容易。这是所有思想褪色的人的一般规律。几乎在所有问题上，现领导层都修正了列宁的论点，同时将修正主义冒充为列宁主义的发展、并把列宁主义包含的国际革命本质说成是托洛茨基主义。它这样做，不但是为了从外部掩饰自己，也是为了平息良心的谴责。

    谁要是想了解这一点，谁就不会轻率地指责我们，说我们把对纲领草案的批评同揭露关于“托洛茨基主义”的神话联系起来。目前这个纲领草案是充满这种神话的思想时代的产物。纲领草案的作者是最积极散布这种神话的那些人，他们总是从这一神话出发，并用这种神话作为衡量一切事物的尺度。全部草案正是这个时代的反映。

    政治历史已经增加了新的、特别有教育意义的一章。这一章也许可以叫做“神话的力量”，或者简单地称为“作为政治武器的思想毁谤”。经验告诉我们，不能低估这件武器。我们还远远没有“从必然王国飞跃到自由王国”，我们仍然生活在阶级社会里，不能想象这样一个社会完全没有蒙昧主义、偏见和迷信。一个符合某些利益或传统习惯的神话总能掌握巨大的力量。但仅仅在神话的基础上，即令这个神话是精心编造的并有一切国家权力供其支配；也是无法执行任何重大政策的，更不用说一个革命的政策，在我们这个急剧变化的时代更是如此。神话不可避免地要陷入它自身矛盾的罗网中。我们提到的只是一小部分（也许是最重要的一部分）矛盾。不论外界环境是否允许我们将这一分析进行到底，我们都坚信自己的主观分析将为历史事件所提供的客观分析所证实。

    上届国会选举中表明欧洲工人阶级又在激进化，这是无可争辩的事实。但这一激进化正处在初期阶段。像中国革命的失败这样一些因素，是不利于这一激进化的，暂时说来，激进化的果实大都纳入了社会民主主义的怀抱。在这里，我们无意对这一进程将来的发展速度作出预测。无论如何，事实很明显，只有在社会民主主义的巨大后备力量开始转向共产党的时候，这一激进化才能成为新的革命形势的先驱。现在的情况还不是这样，但这种情况是必然会发生的。

    共产国际现在的领导方针很不明确，它所作的努力缺乏内在协调，想向左转舵，而又不改变整个官僚专断制度和停止对左翼反对派的斗争。这种自相矛盾的方针不仅产生于俄国内部经济困难的打击－－这完全证实了反对派的预料－－；而且完全符合欧洲工人群众激进化第一阶段的情况。共产国际现行政策的折衷主义、纲领草案的折衷主义好象是国际工人阶级目前状况的写照。国际工人阶级被事变的发展进程推向左边，但还没有确定自己的道路。在最近的选举中德国社会民主党能得到一千多万张选票，原因就在于此。

    新的革命高潮，将导致工人阶级内部所有的阶级组织（包括共产国际在内）－－发生大模摸改组。这一进程的速度仍然是不清楚的。但是可以清楚地觉察到改组具体化所遵循的路线。劳动群众将一部分一部分地从社会民主党转向共产党，共产党的轴心将更加地从右向左转，同时，对左翼反对派坚持的布尔什维克路线的支持将日益增多。自从一九二三年年底德国无产阶级失败以后，这条路线曾遭到狂风暴雨似的指控和迫害。

    能够使真正的列宁主义思想在共产国际、继而在整个国际无产阶级内取得胜利的组织方法，在很大程度上取决于目前共产国际的领导、因而直接决定于第六次代表大会。

    然而，不论这次代表大会的决定如何－－我们作最坏的准备－－对当前时代及其内在趋势的总估计，特别是对过去五年的经验的评价，向我们表明，除了共产国际以外，反对派不需要别的门径。没有人能够将我们从共产国际推开。我们所捍卫的思想将变成它的思想。这些思想将表现在共产国际的纲领中。


03中国革命的总结和前景

    它对东方各国和整个共产国际的教训

    布尔什维主义和孟什维主义，以及德国和国际社会民主主义左翼，是在对一九○五年革命的经验、错误和倾向的分析上最终形成的。关于中国革命经验的分析，今天对国际无产阶级也具有同等重要性。

    但是，这种分析现在甚至尚未开始，就被禁止了。相关的官方文件只是仓猝拼凑事实以适应共产国际执行委员会通过的、其空洞性己暴露无遗的决议。纲领草案尽可能使中国问题当中最尖锐的部分被磨平棱角，然而对共产国际执委会在中国问题上的致命路线中的主要论点，它正式表示赞同。用咬文嚼字的手法对破产的路线进行辩护，代替了对伟大历史进程的分析。我们的任务，是填补这个空白1. 论殖民地资产阶级的性质

    纲领草案说：“〔和殖民地国家的民族资产阶级达成〕暂时协议只有在资产阶级不妨碍工人和农民的革命组织、并且真正和帝国主义进行斗争的条件下，才是可以容许的。”

    这个公式虽然是故意作为一个“附带论点”加上去的，实际上是纲领草案的主要论点之一，至少对东方各国说来是如此。不言而喻，主要论点谈的是“〔使工人和农民〕从民族资产阶级的影响下解放出来。"但是我们并不是从文法上，而是从政治上，特别是根据经验作出判断的。因此我们说，主要论点在这里只是附带的，而附带的论点却包含着最重要的内容。整个说来，这个公式是为东方无产阶级安排的一个典型的孟什维克圈套。

    这里所说的“暂时协议”究竟是什么意思呢？在政治中，正如在自然界，一切事物都是“暂时”的。或许我们这里讨论的是纯粹属于实用范围的协议吧？不言而喻，我们不能事先拒绝经过严加界定的、严格属于实用范围的、每次为一个十分明确的目的服务的协议。例如为了举行一次反帝示威游行而和国民党（领导的）青年学生达成协议，或者为了使中国商人援助租界内的罢工者而达成协议，等等。即使在中国，将来也不能根本排除这种情况。但是，在那种情况下，有什么理由在这里举出“在资产阶级不妨碍工人和农民的革命组织、并且真正〔！〕和帝国主义进行斗争的条件下”这种一般的政治条件呢？和资产阶级达成任何协议的唯一“条件”，为了适应某一具体情况而达成的任何单独的、属于实用范围的、作为权宜之计的协议所需要的唯一“条件”，在于一天也不容许、甚至片刻也不容许组织上或旗帜上的混淆，无论是直接还是间接的混淆；在于区分红色力量和“进步”力量，在于一分钟也不相信资产阶级能够或准备领导真正的反帝斗争，或至少不去妨碍工人和农民的斗争。就作为权宜之计的实用协议而言，我们绝对不需要纲领草案开出来的那种条件。相反，它只能给我们造成危害，和我们反对资本主义的斗争－－即使在存在“协议”的短暂时期，这个斗争也不会中断－－的总路线背道而驰。过去早就说过，如果在当时这种协议是有利的话，即使和魔鬼本身也可以达成纯属实用范围的协议，例如对我们不会有任何政治上的约束、也不会使我们承担任何政治义务的协议。但是，在这种情况下，要求魔鬼完全皈依基督教，要求他不用自己的角来反对工人和农民而专门为虔诚的目的服务，这种要求是荒谬的。我们提出这种条件，实际上是在给魔鬼充当律师，并想方设法与后者建立某种亲戚关系。

    通过这个预先为资产阶级涂脂抹粉的荒谬条件，纲领草案（尽管它的提法具有外交辞令和附带的性质）肯定而明确地说明这里牵涉到的正是长期的政治联盟，而不是出于实际理由、严格限于实用目的而达成的、仅适用于特定时机的协议。但是在这种情况下，要求资产阶级“真正”进行斗争并且“不要妨碍”工人究竟是什么意思呢？我们是否向资产阶级本身提出这些条件，要求它公开作出诺言呢？资产阶级会作出你所需要的任何诺言，它甚至会派代表到莫斯科来，参加农民国际，作为一个“外围支部”依附于共产国际，并想法钻入红色工会国际。简单地说，它会在口头上作出任何诺言，只要这种诺言使它有机会（在我们的帮助下）欺骗工人和农民，使它能够更有效地、更轻易地、更彻底地蒙蔽他们的眼睛－－直到开始出现上海所提供的那种机会为止。[93]

    但是，这里涉及的或许并不是要资产阶级承担政治义务的问题吧？我们再说一遍，为了把我们变成它在劳动群众面前的保证人，资产阶级是会立刻同意承担这种义务的。这里涉及的或许是对某一民族资产阶级作出“客观”而“科学”的评价、仿佛是由专家用演绎方法对资产阶级是否能够进行斗争和不进行妨碍作出“社会学”预测的问题吧？可悲的是；正如最新经验所证明的那样，这种演绎式的预测总是使“专家”也受到愚弄。如果这里仅仅涉及专家的话，问题倒不会这样糟……

    毫无疑问，纲领草案谈的正是长期的政治联盟。如果把偶然为实用目的达成协议的问题包括在纲领中，那完全是多此一举。就这个目的来说，通过一个《论我们当前的任务》的实事求是的战术性决议就够了。这里涉及的是问题，是当权派在为过去对待国民党的“统战”方针进行辩护并以纲领的形式正式予以肯定－－这个方针已经使中国第二次革命遭到毁灭，并且有可能使将来的革命也遭到毁灭。

    根据草案的真正作者布哈林提出的概念，一切赌注正是押在对殖民地资产阶级的总评价上，殖民地资产阶级是否能够进行斗争和不阻挠（工农的反帝斗争），不是由它自己发誓加以证明，而是以严格的“社会学的”方式－－也就是用无数适合机会主义目的的学究式的概念－－加以证明。

    为了更清楚地说明这一点，让我们回头看看布哈林对殖民地资产阶级的评价。在列举殖民地革命的“反帝内容”和（莫名其妙地）引用列宁的话以后，布哈林宣称：

    “中国自由派资产阶级在几年而不是几个月的时期中，起了客观上是革命的作用。然后它的作用就耗尽了。这并不完全是属于一九○五年俄国自由主义革命那种类型的‘二十四小时’短命鬼。”

    这里讲的一切都是彻头彻尾错误的。

    列宁事实上曾经教导我们要严格划分被压迫的和实行压迫的资产阶级国家。由此可以得出极为重要的结论。例如我们对待帝国主义国家和殖民地国家之间的战争的态度：对于一个和平主义者来说，这样一场战争就和其它任何战争一样；而对一个共产党人来说，殖民地国家反对帝国主义国家的战争则是一场资产阶级革命战争。这样一来，列宁就把民族解放运动、殖民地起义和被压迫国家的战争提高到资产阶级民主革命的水平，特别是一九○五年俄国革命的水平。但是，列宁根本没有像来了个一百八十度大转变以后的布哈林现在所做的那样，把民族解放战争置于资产阶级民主革命之上。列宁坚持要区分被压迫的资产阶级国家和实行压迫的资产阶级国家。但是列宁在任何地方也没有提出过，也绝不可能提出这样的问题，仿佛处在民族解放斗争时代的一个殖民地或半殖民地国家的资产阶级，必定比处在民主革命时代的一个非殖民地国家的资产阶级更进步和更革命。这既不能从理论上找到任何根据，也不能从历史上得到任何证实。举例来说，尽管俄国的自由主义是很可怜的，尽管它的左翼－－小资产阶级民主主义者、社会革命党人和孟什维克－－是个大杂烩，但谁敢说中国的自由派或资产阶级民主派并不比它们的俄国原型水平更高，或者更为革命？

    殖民地压迫必然会使民族资产阶级具有“革命性”的说法，是在重犯孟什维主义的根本错误，后者认为俄国资产阶级的革命性是封建和专制压迫的必然产物。

    资产阶级的性质及其政策问题决定于一个发生革命斗争的国家的整个内部阶级结构，决定于这个斗争的发展所处的历史时代，决定于民族资产阶级在经济、政治和军事上依赖整个世界帝国主义或它的某一特定部分的程度，最重要的是决定于当地无产阶级的阶级活动程度、这个无产阶级和国际革命运动联系的状况。

    一个民主或民族解放运动也许会给本土资产阶级提供机会来加深和扩大剥削的可能性。无产阶级在革命舞台上进行的独立干预则有使资产阶级完全丧失剥削可能性的危险。

    让我们比较深入地看看某些事实吧。

    共产国际现在的当红理论家们毫不倦怠地反复指出：蒋介石进行了“反帝”斗争，而克伦斯基则和帝国主义携手并进。因此，对克伦斯基必须进行无情的斗争，而对蒋介石则必须给予支持。

    克伦斯基主义和帝国主义的联系是无可争论的。人们甚至可以追溯更远些，指出俄国资产阶级是在英国和法国帝国主义的庇佑下“废去”尼古拉二世的王位的。不仅米留可夫－－克伦斯基支持劳合·乔治－－庞卡莱的战争，劳合·乔治庞卡莱也支持米留可夫和克伦斯基的“民主革命”－－起初是支持他们反对沙皇，后来又支持他们反对工人和农民。这是绝对无可争论的。

    但是，就这方面来说，中国的情况如何呢？中国的“二月”革命发生在一九一一年。这次革命是一个伟大的进步事件，虽然它是在帝国主义者直接参预下完成的。孙逸仙在回忆录中谈到他的组织如何在一切工作中依靠帝国主义国家－－日本、法国或美国－－的“支持”。 一九一八年，孙逸仙向协约国各国政府正式提出了他为中国的经济发展和政治解放拟订的计画。如果说克伦斯基在一九一七年还在继续参加帝国主义战争，那末中国的资产阶级，这个如此具有“民族”性、如此“革命”和具有诸如此类性质的资产阶级，则公开支持美国的参战决定，希望协约国能解放中国。没有任何根据可以断言反清斗争中的中国资产阶级比反沙皇斗争中的俄国资产阶级表现了更高的革命品质，或者断言在对待帝国主义的态度上，蒋介石和克伦斯基存在原则上的区别。

    然而共产国际执行委员会说，尽管如此，蒋介石的确进行过反对帝国主义的战争。这种辩解是在极其粗暴地掩盖现实。蒋介石对某些中国军阀－－各帝国主义国家在华代理人－－进行过战争，这和对帝国主义进行战争根本不是一回事。甚至谭平山也懂得这一点。在向共产国际执委会第七次全体会议 （一九二六年底）作报告时，他谈到以蒋介石为首的国民党中央的政策特点时。他是这样说的：

    “在国际政策方面，它采取完全消极的立场……它倾向于仅仅对英帝国主义作斗争；但是对于日本帝国主义，它准备在一定条件下和他们妥协。”[94]

    国民党对待帝国主义的态度从一开始就不是革命的，而完全是在搞投机。它力图粉碎和孤立某些帝国主义国家的代理人，以便在对中国资产阶级更有利的条件下和这些帝国主义国家本身（或者是其它帝国主义国家）进行交易。情况就是如此。

    但是问题的中心在于：对民族资产阶级问题的整个提法（在草案中）从一开始就错了。不能就每个民族资产阶级对帝国主义的“一般”态度来衡量，必须就这个资产阶级对本民族当前的革命历史任务的态度来衡量。俄国资产阶级是一个帝国主义国家的资产阶级；中国资产阶级则是一个被压迫的殖民地国家的资产阶级。推翻封建沙皇制度在旧俄是一项进步的任务。推翻帝国主义的羁绊在中国是一项进步的历史任务。但是，中国资产阶级对待帝国主义、对待无产阶级以及对待农民的态度，并不比俄国资产阶级对待沙皇制度和对待俄国各革命阶级的态度更革命，如果要加以区别的话，倒是更为恶劣、更为反动。这才是民族资产阶级性质的准确提法。

    中国资产阶级的现实主义和它对世界帝国主义本性了解的程度都足以使它懂得，要对世界帝国主义进行真正的斗争，就要使革命群众来一次首先将对资产阶级本身造成威胁的大变革。如果说反清斗争是一个比推翻沙皇制度规模较小的历史任务，那末反对世界帝国主义的斗争则是一个规模大得多的任务；既然从一开始我们就教导俄国工人不要相信自由派准备彻底推翻沙皇制度和摧毁封建主义，也不要相信小资产阶级民主派有能力这样做，那末我们就应当作出同样的努力，使中国工人从一开始就充满同样的不信任的精神。斯大林－布哈林颁布的绝对错误的新理论，声称殖民地资产阶级带有某种“固有的”革命精神，实质上是把孟什维主义翻译成中国的政治语言。这种理论唯一的作用是把中国所处的受压迫地位变成有利于中国资产阶级发展的内部政治因素，格外加重了资产阶级的份量，而相对降低了遭受三重压迫的中国无产阶级的份量。

    但是，纲领草案的作者斯大林和布哈林对我们说，蒋介石的北伐在工农群众当中激起了一个强大运动。这是无可争辩的。然而，1917年3月自由派代表到彼得格勒去“逼宫”（促使尼古拉二世退位），这个事实不是也起了革命作用吗？难道这个事实不是把全国最受践踏、最筋疲力竭、最怕事的阶层也激发起来了吗？昨天的民粹派律师克伦斯基变成了总理和总司令，难道这个事实不曾激发士兵群众，使他们纷纷集会吗？难道这个事实不曾激发农民，使他们起而反对地主吗？这个问题甚至可以提得更广泛些。难道资本主义的整个活动不曾激发群众，把他们－－用《共产党宣言》的话来－－从愚昧的乡村生活中拯救出来吗？难道资产阶级不曾迫使无产阶级进行斗争吗？但是，我们对整个资本主义的客观作用、特别是对资产阶级的某些行动的历史评价，能够代替我们对待资本主义或者对待资产阶级的行动所应采取的积极的阶级革命的态度吗？机会主义的政策总是以这种非辩证的、保守的、尾巴主义的“客观主义”作为依据。相反地，马克思主义总是教导说：在和资产阶级的关系中，无产阶级先锋队越是保持独立性，越是拒绝迎合资产阶级，越是拒绝美化资产阶级，越是拒绝过高估计它的革命精神及其准备建立“联合阵线”和进行反帝斗争的意愿，那末，资产阶级由于它所处的地位而不得不采取的这个或那个进步行动所带来的革命后果将会更加充实，更具有决定意义，更无庸怀疑，而且更坚定。

    斯大林和布哈林对殖民地资产阶级的评价是经不住批判的，无论是理论批判、历史批判还是政治批判。然而，正如我们已经看到的那样，纲领草案正力图把这一评价奉为圣典。

    ＊＊＊＊

    一个未予揭露和谴责的错误总是会导致另一个错误，或者为另一错误铺平道路。

    昨天中国资产阶级还被宣布为革命联合阵线的成员，今天它却已经“最终叛变到反革命阵营中去了”。要揭露这种种耍嘴皮子的江湖把式是多么没有根据并不困难，因为他们全是以纯粹命令主义的方式进行的，缺乏任何严肃的马克思主义分析。

    资产阶级参加革命阵营并非偶然，更不是因为资产阶级的轻率，而是由于它的阶级利益的压力。这是完全不言而喻的。由于害怕群众，资产阶级后来会拋弃革命，或者公开显示它对革命的仇恨。但是，只有在资产阶级的根本要求通过革命或以其它方式（例如俾斯麦“自上而下的改良”方式）得到满足的情况下，它才有可能“最终叛变到反革命阵营”，也就是说，使自己不再有必要重新“支持”革命，至少是不再有必要和革命调情。让我们回顾一下一八四八年至一八七一年那个时期的历史吧。让我们回顾这一事实：俄国资产阶级之所以能够如此断然地背弃一九○五年革命，只是因为革命使它得到了国家杜马，也就是说，它得到了可以藉以对官僚机构直接施加压力和进行交易的手段。尽管如此，当一九一四年至一九一七年的战争说明“现代化”的政权仍不能保证资产阶级的根本利益时，资产阶级就再次转向革命，而这次转变比一九○五年的转变更为急骤。

    是否有任何人能够认为一九二五年至一九二七年的中国革命至少已经部分地满足中国资本主义的根本利益呢？没有。今天的中国和一九二五年以前一样，距离真正的民族统一和关税自主还远得很。与此同时，创造一个统一的国内市场以及保护这个市场，使它不受廉价外国货的侵犯，对于中国资产阶级是一个生死攸关的问题，其重要性仅次于保持它对无产阶级和贫苦农民的阶级统治基础的问题。但是，对于日本和英国资产阶级来说，保持中国的殖民地地位的重要性不亚于经济自主对中国资产阶级的重要性。正因为如此，所以中国资产阶级的政策将来仍然会出现一些“左倾”。对于“民族统一战线"的爱好者来说，将来是不会缺乏引诱的。如果今天告诉中共党人，说他们从一九二四年至一九二七年底和资产阶级结盟是正确的，然而由于资产阶级“最终叛变”到反革命阵营中去，现在这个联盟没什么用了，这就等于在形势发生客观变化、中国资产阶级重新“左倾”的时候，再次解除中共党人的思想武装。蒋介石仅用一个继续北伐，就完全推翻了纲领草案作者的机械概念。

    如果我们回顾一下一个很重要的事实，纲领草案对这个问题的提法的原则错误会显得更为突出、更有说服力、更无可争辩。这个事实就是：沙皇俄国是压迫民族和被压迫民族的综合物，即大俄罗斯人和“外族人”的结合，许多“外族人”完全处在殖民地或半殖民地人民的地位。列宁不仅要求对沙皇俄国境内各族人民的民族问题予以最大的注意，而且（和布哈林等相反）宣布支持被压迫民族争取民族自决权和分离权的斗争，是占统治地位的民族的无产阶级的基本义务。但是党是否由此得出结论，认为受沙皇制度压迫的各个民族 （波兰人、乌克兰人、鞑靼人、犹太人、亚美尼亚人等等）的资产阶级比俄罗斯资产阶级更进步、更激进、更革命呢？历史经验证明，波兰资产阶级－－虽然它既受专制制度的压迫，又受民族压迫――比俄罗斯资产阶级更反动；在国家杜马中，它总是倾向保守派（十月党人），而不是倾向改良派（立宪民主党人），鞑靼资产阶级也是如此。犹太人根本没有任何政治权利，这个事实并没有妨碍犹太资产阶级甚至比俄罗斯资产阶级更为卑怯、更为反动而且更为恶劣。或许爱沙尼亚资产阶级、拉脱维亚资产阶级、格鲁吉亚资产阶级或亚美尼亚资产阶级要比俄罗斯资产阶级更为革命？我们这些过来人怎么能这样轻易就忘掉那些血的历史教训呢！

    同崩得分子、Dashnak分子、PPS分子[95]、以及格鲁吉亚和其它孟什维克分子截然不同，布尔什维克号召一切被压迫民族的工人、沙俄境内一切殖民地民族的工人，在资产阶级民主革命刚刚开始的时候，成立他们自己的独立自主的阶级组织，不仅同自由派资产阶级的政党、而且同革命的小资产阶级政党毅然决然地断绝一切组织上的联系，在反对这些政党的斗争中把工人阶级争取过来，并且通过工人对这些政党进行斗争，以争取对农民的影响。今天，我们或许应当事后承认这样做是错误的吧？我们在这里不是犯了一个“托洛茨基主义” 的错误吗？在有关这些被压迫、在许多情况下是非常落后的民族的问题上，我们不是跳越了和国民党相应的发展阶段吗？

    事实上，要建立一种理论，把PPS、Dashnak-Tsutiun、崩得等等说成是各个阶级在反专制和反（民族）压迫的斗争中必须建立的跨阶级联合的“特殊”形式，这真不费吹灰之力！这种历史教训怎么能够忘掉呢？

    甚至在1925——1927年间的中国革命出现以前，马克思主义者就清楚地知道－－而今天甚至瞎子都应该清楚知道－－作为中国内部政治经济生活的一个直接因素，外国帝国主义使中国的资本家和自由派归根结蒂甚至要比他们的俄国原型更加卑劣。在1898年的建党宣言中，我们党不是毫无原因地指出过；越往东方去，资产阶级就越下贱、越卑劣，落在无产阶级肩上的任务也就越重大[96]。这个历史“规律”对中国也是完全适用的。

    “我国革命是资产阶级革命，因此工人应该赞助资产阶级－－来自取消派阵营的一钱不值的政客们这样说道。我国革命是资产阶级革命－－我们马克思主义者说道－－因此工人应该使人民看清资产阶级政客的骗局，教导人民不要相信诺言，只能依靠本身的力量，本身的组织，本身的团结，本身的武器。”[97]

    这个列宁主义的论点对整个东方都是必要的。共产国际纲领无论如何必须给这个论点一席地位。

    2. 中国革命的阶段

    国民党政治发展的第一阶段，是民族资产阶级在“四阶级联盟”这个招牌下实行统治的时期。在1927年四·一二政变后开始的第二阶段，表现为“左派”汪精卫的汉口政府（中国的克伦斯基主义）进行 “独立”统治的一种试验。俄国的民粹派和孟什维克一起给他们那种短命的“专政”赋予了一种公开的双重政权的形式，中国的“革命民主主义”甚至没有达到这个阶段。由于历史一般并不是按部就班的，所以我们只能这样理解，除了一九二五年以来国民党实行的那种专政以外，现在没有将来也不会有任何其它的“民主专政”。无论中国在国民党统治下的半统一状态在不久的将来是否能够保持下去，无论中国是否会重新四分五裂，情况都是如此。但是，正是在革命的阶级辩证法－－在使尽其它一切办法以后－－明确无误地把领导城乡千百万劳苦大众的无产阶级专政提上日程的时候，共产国际执委会却提出了工农民主（即资产阶级民主）专政的口号。广州起义就是对这个公式的回答。这次起义尽管很不成熟，尽管它的领导是冒险主义的，但是它揭开了一个新阶段的帷幕，说得正确些，是揭开了即将到来的第三次中国革命的帷幕，关于这一点，必须进行比较详尽的论述。

    在去年年底，为了竭力显示自己跟得上形势（以掩盖过去的罪行），莫斯科荒谬地以强迫手段加快了事态的发展过程，造成了广州起义的流产。但是，即使是一次流产也能够使我们学到许多关于母亲的机体和妊娠过程的知识。广州事件对中国革命的基本问题之所以具有重大的、从理论上说是真正决定性的意义，正是因为我们在这里看到的是历史上和政治上一种罕见的现象，可以说是一个规模庞大的试验。我们为此付出了昂贵代价，所以我们更应该吸收教训。

    根据《真理报》（第三十一号）的报导，广州起义的战斗口号之一就是“打倒国民党！”国民党的旗帜和徽号被扯下来放在脚下践踏。但是，即使在蒋介石“叛变”以及后来的汪精卫“叛变”（不是背叛他们自己的阶级，而是背叛了我们的……幻想）以后，共产国际执委会还庄严地宣誓说：“我们不会放弃国民党的旗帜！”。广州的工人已经宣布国民党为非法，宣布国民党的一切内部派系都是敌人。这意味着：为了解决根本的民族任务，不仅大资产阶级，就是小资产阶级也无法产生一种政治力量、一个党或一个派系，使无产阶级政党可以和它一起来解决资产阶级民主革命的任务。这个局势的关键正在于（把贫苦农民的运动争取过来的）任务已经完全落在无产阶级的肩上，直接就落在共产党的肩上。为了真正解决革命的资产阶级民主任务，就必须把一切权力集中在无产阶级的手里。

    关于短命的广州苏维埃政府的政策，《真理报》刊载了下述报导：

    “为了工人的利益，广州苏维埃发布命令，实现……工人通过工厂委员会对工业的控制……把大工业、运输业和银行收归国有。”

    接着，又提到这样一些措施：“为了劳动者的利益而对大资产阶级的一切住宅实行没收……”

    由此可知，当权的是广州工人，而且政府实际上掌握在共产党手中。新政权的纲领不仅包括一般地没收广东可能存在的一切封建财产，不仅包括实现工人控制生产，而且包括把大工业、银行和运输业收归国有，甚至包括为了劳动者的利益而没收资产阶级的住宅和资产阶级的一切财产。这就出现了一个问题，如果这都是资产阶级革命的方法，那末中国的无产阶级革命是个什么样子？

    尽管共产国际执委会的指示根本没有谈到无产阶级专政和社会主义措施的问题，尽管广州比上海、汉口和中国其它工业中心更具有小资产阶级的性质，然而针对国民党进行的革命自然而然地导致了无产阶级专政。这个专政在最初采取的步骤中，发现整个形势迫使它不得不采取比十月革命开始时更为激进的措施。这个事实看起来虽然荒谬，然而却是中国的社会关系和革命的整个发展十分合乎道理的结果。

    大规模和中等规模的地产 （正如中国普通存在的那种地产），多数和包括外国资本在内的城市资本有密切的相互联系。中国不存在和资产阶级对垒的封建地主阶级。农村中最广泛、最普通、最受人憎恨的剥削者是富农兼高利贷者，是城市金融资本的代理人。因此，土地革命既具有反封建的性质，同样也具有反对资产阶级的性质。中国实际上将不会出现我们的十月革命曾经出现过的第一阶段，即富农同中农和贫农一起、常常带头反对地主的阶段。中国的土地革命，从一开始就意味着、而且以后仍然会意味着是一场不仅反对少数真正的封建地主和官僚制度，而且是一场反对富农和高利贷者的起义。在我国，只是在十月革命的第二阶段（即一九一八年年中）才出现贫农委员会，中国的情况则是相反，只要土地运动一恢复，贫农委员会就会以这种或那种形式出现在舞台上。反对富农的斗争将是中国的十月革命的第一步，而不是第二步。

    然而土地革命并不是中国目前进行的历史斗争的唯一内容。最极端的土地革命，即无偿分配土地（共产党对这件事自然要支持到底），本身并不能提供一条走出经济死胡同的出路。中国迫切地需要全国统一和经济主权，即关税自主，更正确地说，是对外贸易的垄断。这意味着要从世界帝国主义的束缚中解放出来－－对于帝国主义来说，中国仍然是它所能看到的不仅使它发财致富、而且使它真正生存下去的最重要源泉，是今天的欧洲资本主义和明天的美国资本主义防止内部爆炸的安全活塞。正是这种情况，预先决定了中国群众面临的斗争必然具有巨大规模和极端尖锐性。现在的情况更是如此，因为斗争的一切参加者都已经探测出并感觉到这个斗争潮流的深度。

    资本在中国工业中起的巨大作用，及其直接依赖本国武力来保卫自己的掠夺方式，使工人控制生产的改良计画在中国甚至比在沙俄更难以实现。斗争的过程极有可能使得在起义胜利以后的那一天，就有必要首先直接剥夺外国资本主义企业，然后剥夺中国资本主义企业。

    曾经在俄国革命中预先决定“十月”成果的那些客观社会历史原因，在中国以更为强化的形式出现在我们面前。在中国民族里面，资产阶级和无产阶级两极对立的情况甚至比俄国的情况 （如果可能的话）更加不可调和。中国资产阶级直接和外国帝国主义及其军事机器联系在一起，另一方面，中国无产阶级则从一开始就同共产国际和苏联建立了密切的纽带，从数字上说，中国农民是一个甚至比俄国农民更占压倒优势的群体，但是，由于世界矛盾的挤压而苦难重重的中国农民 （他们的命运取决于这些矛盾会以何种方式解决），甚至比俄国农民更不能扮演革命领导角色。现在这已经不再是理论预测，而是在一切方面均已得到证实的事实。

    第三次中国革命所必需的这些根本的、同时也是无可争论的社会政治前提，不仅说明民主专政的公式是一个已经毫无希望的过时公式，而且说明尽管（更正确地说是正因为）和俄国比较起来中国极为落后，第三次中国革命不会出现一个“民主”时期，甚至像十月革命曾经有过的六个月（从一九一七年十一月到一九一八年七月）的时期也不会有；相反地，这次革命从一开始就不能不最坚决地扫荡和取消城乡资产阶级的财产。

    诚然，这个前景同关于经济和政治的相互关系的学究式的、直觉的概念是不一致的。但是，这种“错乱”不能由“托洛茨基主义”负责，而必须由发展不平衡的规律负责。这个规律特别适用于这一具体情况。

    如果认为一九二五年至一九二七年的革命者们若实行布尔什维克的政策，中共就一定已经掌握政权，这就是愚蠢的学究式看法。但是，如果说这种可能性根本不值一谈，那就是可耻的市侩主义。工农群众运动的规模和统治阶级瓦解的程度都完全足以提供这种可能性。民族资产阶级之所以把蒋介石和汪精卫一类的人作为特使派到莫斯科去，并且通过胡汉民之流来敲共产国际的门，正是因为这个民族资产阶级在革命群众面前是无比软弱的；它认识到自己的弱点，力图得到保障。无论是工人还是农民都不会跟着民族资产阶级走，如果不是我们自己硬逼着他们那样干的话。倘若共产国际奉行多多少少算是正确的政策，共产党争取群众的斗争的结果事先就可以确定的－－中国无产阶级会支持共产党人，而农民战争本来也可以为革命的无产阶级提供支持。

    如果在北伐开始的时候我们就着手在“解放”区组织苏维埃 （群众出于本能是一心一意希望这样做的），那末我们就可以取得必要的基础和一个迅速发展的革命开端，使农村的零星起义者团结在我们周围，建立起我们自己的军队，瓦解敌人的军队；在这种情况下，中国共产党虽然年轻，仍有可能在共产国际的适当领导下在这些不平凡的年月中成熟起来，并取得政权－－即使不是立刻在整个中国，至少是在其中很大一部分地区取得政权。此外，最重要的是，我们将有一个独立的无产阶级党。

    但是，正是在领导方面出现了荒谬绝伦的情况－－出现了一个真正的历史性灾难。苏联、布尔什维克党以及共产国际的权威，所有这一切代表的力量先是支持蒋介石反对共产党的政治和组织独立。然后又支持汪精卫充当土地革命的“领袖”。在践踏了列宁主义政策的根本基础和折断了年轻的中共的脊骨以后，共产国际执委会确保了中国的克伦斯基主义将战胜布尔什维主义，中国的米留可夫将战胜中国的克伦斯基，而英日帝国主义将战胜中国的米留可夫。

    一九二五年至一九二七年期间中国发生的情况，其意义就在于此，而且仅仅在于此。

    3. 是民主专政还是无产阶级专政？

    然而共产国际执委会上一次全会怎样评价（包括广州起义的经验在内的）中国革命经验呢？它概括出什么进一步的前景呢？ （一九二八年）二月全会的决议是了解纲领草案关于这个问题的相应部分的关键。在中国革命方面，决议说：

    “把这场革命说成是‘不断’革命（共产国际执委会驻华代表的立场）是不正确的。在把革命说成是不断革命的同时〔？〕，又想跳越〔？〕革命的资产阶级民主阶段，这种预向是一个错误，其性质类似托洛茨基在一九○五年〔？〕所犯的错误。”

    自从列宁不再领导共产国际以后，即自从一九二三年以来，共产国际思想生活的主要内容就是对所谓"托洛茨基主义”、特别是对“不断革命”进行斗争。那末，在中国革命的根本问题上，为什么中国共产党的中央委员会和共产国际的官方代表－－一个带着特别指令被派去的领导人－－碰巧都犯了（现在有数以百计的人正因之被放逐下狱的）同样的“错误”呢？围绕中国问题发生的斗争己激烈进行两年半左右。当反对派指出中共中央旧的领导人（陈独秀），在共产国际的错误指示的影响下采取了机会主义的政策，这一评价被宣布为“诬蔑”。中国共产党的领导被宣布为无可指责的。鼎鼎大名的谭平山在共产国际执委会第七次全会的一致赞同下宣称：

    “在托洛茨基主义刚刚露头的时候，中国共产党和共产主义青年团就一致通过了反对托洛茨基主义的决议。”[98]

    但是，尽管“成就非凡”，当事态本身具有的悲剧性逻辑暴露出来，使革命遭到第一次、接着是第二次甚至更可怕的失败时，过去毫无瑕疵的中共领导层就被重新评价，被称为孟什维克，并于二十四小时内被撤销了职务。与此同时，又颁布了新的命令，说新的领导层充分反映了共产国际的路线。但是，刚刚出现一次新的严重考验，立刻就发现新的中共中央犯了（正如我们不是在言词方面而是在行动方面已经看到的那样）倒向所谓“不断革命”立场的错误。共产国际的代表走的是同一条路，这个令人惊讶而又实在费解的事实只能有一种解释，即共产国际执委会的指示和革命的真正发展之间的“剪刀差”越来越大了。

    在这里，我们不打算细谈为了混水摸鱼而在一九二四年炮制的关于一九○五年“不断革命”论的神话。我们仅限于考察一下这个神话在中国革命问题上遭到破产的情况。

    二月决议的第一段话－－前面引用的一段话是从这里来的－－说明它之所以对所谓“不断革命”采取否定态度是出于下述动机：

    “中国革命当前所处的时期是资产阶级民主革命时期。无论从经济观点（土地革命和废除封建关系）、还是从民族反帝斗争的观点（统一中国和建立民族独立）、还是从国家的阶级性质（无产阶级和农民的专政）的观点来看，这个革命都尚未完成……”

    关于动机的这一陈述是一连串的错误和矛盾。

    共产国际执委会自己说过，中国革命必须使中国有机会沿着社会主义的道路发展。这个目标只有在下述情况下才能够达到：革命不是仅仅停留在解决资产阶级民主任务方面，而是继续开展，从一个阶段转入另一个阶段，也就是说，要继续毫无间歇地（即不断地）发展下去，从而把中国引导上社会主义发展的道路。马克思正是这样理解“不断革命”这个词的。在这种情况下，我们怎么能够一方面谈论中国的“非资本主义发展道路”，另一方面却否认革命的不断性呢？

    但是－－共产国际执委会的决议坚持说－－，无论是从土地革命的观点、还是从民族反帝斗争的观点来看，这个革命都尚未完成。因此，决议得出了“中国革命当前所处的时期”属于资产阶级民主性质的结论。事实上，“当前所处的时期”是一个反革命的时期。共产国际执委会无疑是想要说明：中国革命的重新抬头（也就是第三次中国革命）将具有资产阶级民主的性质，因为一九二五年至一九二七年的第二次中国革命既没有解决土地问题，也没有解决民族问题。然而，即使作了这种修改，这种推理仍然是建筑在对中国革命和俄国革命的经验教训都完全缺乏了解的基础上。

    俄国一九一七年的二月革命后，导致革命的一切国内和国际问题全都没有解决－－农村的农奴制度，旧的官僚制度，战争问题，以及经济崩溃问题。从这一点出发，不仅社会革命党人和孟什维克，而且我们自己的党的领导中也有相当多的人，力图向列宁证明“革命当前所处的时期是资产阶级民主革命时期”，并竭力反对后者在一九一七年进行的争取无产阶级专政的斗争。在这一点上，从它的基本考虑来看，共产国际执委会的决议仅仅是抄袭了机会主义者针对列宁的革命倡议提出的反对意见。

    按照共产国际的观点，不仅从经济和民族观点来看，而且从“国家的阶级性质（无产阶级和农民的专政）的观点”来看，中国资产阶级民主革命似乎都尚未完成。这只能意味着，即只要中国还没有一个“真正的”民主政府来掌握舵盘，中国无产阶级就不能为夺取政权而进行斗争。不幸的是，没有什么指示说明我们从哪里可以得到这样一个理想的资产阶级政府。

    最近两年当中，苏维埃的口号被认为是不适用于中国的，理由是只有在向无产阶级革命过渡的时候才容许建立苏维埃 （斯大林的“理论”）。这就进一步增加了混乱。但是，当广州的苏维埃革命爆发时，当这次革命的参加者作出结论，认为这正是向无产阶级革命的过渡的时候，他们却被指责为“托洛茨基主义”。难道能够用这种方法来教育党吗？难道这是帮助它解决最重要任务的方式吗？

    为了摆脱绝望的境地，共产国际执委会的决议仓猝万分地提出了最后一个论据－－取自帝国主义的论据。跳越资产阶级民主阶段的倾向似乎“……更〔！〕具有危害性，因为这种提法取消了〔？〕中国革命作为半殖民地革命的最重要的民族特点。”

    这些没头没脑的话只能有一个意义，即帝国主义的压迫将由某种非无产阶级的专政予以推翻。然而这意味着：在最后一分钟把“最重要的民族特点”拖出来是为了给中国民族资产阶级或中国小资产阶级“民主”涂脂抹粉。这个论据不可能有其它任何意义。但是这个唯一的“意义”，我们已经在《论殖民地资产阶级的性质》那一章中充分加以考察，没有必要重新讨论这个题目。

    为了取消最典型的“亚细亚式的”奴役形式、取得民族解放、统一全国这样一些最基本的任务，中国仍然面临一场广泛的、艰苦的、流血的、持久的斗争。但是，正如事态发展已经说明的那样，恰恰是这种情况使将来的革命中不可能存在任何小资产阶级领导地位、甚至半领导地位。中国的统一和解放在今天是一项国际任务，其国际性程度不下于苏联的生存。这项任务要得到解决，就只有由被践踏的、饥饿的、受迫害的群众在无产阶级先锋队的直接领导下进行决死斗争－－这场斗争不仅要反对世界帝国主义，而且要反对帝国主义在中国的经济和政治代理机构，反对资产阶级，包括“民族”资产阶级及其一切“民主”走卒在内。而这正是走向无产阶级专政的道路，而不是任何别的道路。

    从一九一七年四月开始，列宁就向那些指责他采取了“不断革命”立场的反对人士解释说，无产阶级和农民的专政在双重政权时期得到了部分的实现。后来他又解释说：在从一九一七年十一月起到一九一八年七月为止的苏维埃政权的第一个时期，这个专政进一步扩大了。在这个时期里，全体农民和工人一起实行了土地革命，而工人阶级则尚未着手没收工厂企业，只是试行了工人监督。就“国家的阶级性质”来说，社会革命党和孟什维克的民主“专政”作出了它所能作出的一切页献－－使双重政权流产。至于土地革命，这场革命诞生了一个十分健壮的婴儿，但是起产婆作用的是无产阶级专政。换句话说，被关于无产阶级和农民的专政的理论公式结合在一起的事物，在实际的阶级斗争过程中又分解开来。半政权性质的空壳暂时被委托给克伦斯基和孟什维克，而土地－－民主革命的真正核心则属于胜利的工人阶级。民主专政的这种辩证分解是共产国际执委会所不理解的。他们机械地谴责任何“跳越资产阶级民主阶段”的做法，力图用决议来指导历史过程，从而把自己赶入了政治死胡同。如果我们把资产阶级民主阶段理解为通过“民主专政”实现土地革命，那末十月革命本身正是大胆地“跳越了”资产阶级民主阶段。岂不是应当因此对十月革命加以谴责吗？

    那末，在俄国是布尔什维主义的最高表现、事物的历史必然发展过程，为什么在中国就必然成为“托洛茨基主义”呢？毫无疑问，这同把孟什维克马尔丁诺夫之流的理论－－布尔什锥主义二十年来在俄国不断与之斗争的理论－－宣布为适合中国情况是出于同样的逻辑。

    但是，是否根本不能把中国和俄国进行对比呢？我们的答复是：无产阶级和农民的民主专政这个口号，是共产国际执委会纯粹按照模拟（俄国）的方法（为中国）订出来的，但只是形式上的、文字上的模拟，而不是唯物主义的、历史的模拟。如果我们找到适当的门径，拿中国和俄国进行对比是完全可以容许的。列宁就曾经很好地使用过这种对比法。不仅如此，列宁并不是事后而是事前这样做的，仿佛他已经预见到这些不肖子弟将来的错误。在无数场合下，列宁不得不为无产阶级的十月革命（资产阶级民主任务尚未解决、却胆敢夺取政权！）进行辩护。列宁回答说：正是由于这种情况（尚未解决），所以要这样做（夺取政权）。在反对夺取政权时，博学的先生们提出，要建设社会主义，俄国在经济上尚不成熟。对于列宁来说，这是“无可争辩的”[99]。一九二三年一月十六日，他针对这些博学的先生们写道：

    “他们甚至没有想到，例如，俄国是个介乎文明国家和初次被这次战争完全拖进文明之列的整个东方各国或欧洲以外各国之间的国家，所以俄国能够而且应该表现出某些特点，这些特点固然并不越出世界发展的共同路线，但是使俄国革命显得有别于以前西欧各国的革命，而且在转向东方国家时这些特点又会带有某些局部的新东西。”[100]

    年轻的无产阶级在自己成长的初级阶段就必须拿起扫帚，把封建野蛮和一切垃圾从自己走向社会主义的道路上清除掉。正是从这个事实中，列宁看到了使俄国和东方各国更接近的“特点”。

    因此，如果我们要以中国和俄国之间的列宁式对比作为出发点，那末我们必须说，从“国家的政治性质”的观点来看，在中国通过民主专政可能得到的一切东西都被尝试过了：首先是在孙中山的广州；其次是在从广州到上海的北伐道路上，而以上海的四·一二政变为结束；接着是武汉，那里的国民党左派被共产国际执行委员会说成是土地革命组织者，实际上它是土地革命的刽子手。至于资产阶级民主革命的社会内容，它属于将来的中国无产阶级和贫苦农民的专政的最初阶段。在中国资产阶级和中国“民主派”的作用已经受到彻底考验以后，在“民主派”将会（在未来的阶级战斗中）起比过去更大的工农刽子手的作用这个事实已经无可争辩以后，现在来提出无产阶级和农民的民主专政的口号，不过是为了替国民党的新变种（民族统一战线？）留条后路创造条件，也就是为无产阶级准备新的绞索。

    为了完整起见，让我们追叙一下列宁对相关话题发表的看法。当1917年某些布尔什维克时坚持以所谓“真正的”民主专政的口号同社会革命党－－孟什维克的联合执政经验对抗时，列宁曾简洁地说道：

    “现在谁只是说‘工农革命民主专政’，那就是脱离了生活，从而在实际上跑到小资产阶级方面去反对无产阶级的阶级斗争；因此，就应当把他作为革命古董送到博物馆去（可考虑起名叫做‘老布尔什维克’档案馆）。”[101]

    这些话听起来真像是今天说的。

    当然，我们绝不是号召中国共产党现在立刻起义夺取政权。步调完全取决于环境。1927年惨败的后果并不是仅仅通过改变策略就可以消除的。现在，革命正在退潮。无数人民正在遭到处决、商业和工业危机在中国猖獗一时，共产国际执委会那些半吞半吐的决议和关于革命攻势迫在眉睫的吵嚷只能是罪恶的轻率行为，而不可能是任何别的东西。在三次重大失败以后，一场经济危机并不会激发无产阶级，相反地倒是使无产阶级意气消沉－－这个无产阶级实际上已被压榨到油尽灯灭的程度了－－，而反革命政府的屠杀政策正在摧毁这个政治上被削弱的党。在中国，我们正进入一个退潮时期，在这个时期中，党要在理论方面更深入地扎根，用批判的方法教育自己，在工人运动的一切方面建立和巩固坚强的组织联系，在农村建立组织，领导和统一工人和农村贫民进行的局部的、起初是防御性而后是进攻性的战斗。

    什么东西将会扭转群众运动的局面呢？什么情况会使站在千百万群众前列的无产阶级先锋队得到必要的革命推动呢？这是无法预言的。未来将表明仅仅依靠内部的变化过程是否就够了，是否有必要增加外来的推动力。

    现在有足够的根据设想，由于领导直接错误造成的中国革命被粉碎，将使中国和外国资产阶级有可能在或大或小的程度上克服目前在中国猖獗一时的经济危机。当然，这将以工农遭受更沉重的苦难和牺牲为代价。这个“稳定”局面将使工人再次聚集起来，熔铸为一体，恢复他们的阶级自信心，从而在后来使他们和敌人发生更尖锐的冲突，这种冲突将在一个较高的历史阶段进行。只有在无产阶级运动的攻势出现新的高涨的条件下，才有可能认真谈论土地革命的前景。

    不能排斥出现这种情况的可能性：未来的第三次革命的第一个阶段，可能以一种大为压缩和修改的形式重新再现已经过去的几个阶段，举例来说，可能出现某种新的、仿效“民族统一战线”的东西。但是，这个第一阶段将仅足以使共产党有一个机会向人民大众提出和宣布自己的“四月”提纲，即自己夺取政权的纲领和策略。

    然而纲领草案在这一点上是怎样说的呢？

    “在这里（中国）只有在经过一系列准备阶段〔?〕以后，只有作为资产阶级民主革命生长为〔??〕社会主义革命的整个时期的结果，才有可能过渡到无产阶级专政。”

    换句话说，过去经历过的一切“阶段”都不算数。纲领草案预见到的仍然是那些已经被拋在后面的东西。所谓尾巴主义的提法正是指的这种情况。它为按照“国共合作”的精神进行新的政治试验敞开了大门。由此可知，掩饰旧的错误必然会为新的错误铺平道路。

    如果我们带着已经过时的“民主专政”蓝图，进入以比前次高涨大得无可比拟的速度向前发展的新的高涨时期，那末，毫无疑问，第三次中国革命就会和第二次革命一样被导向毁灭。

    4. 冒险主义：机会主义的产物

    共产国际执委会二月全会的同一决议的第二段说道：

    “广泛的工农革命运动主要是在共产党的口号下、在很大程度上是在共产党的领导下进行的，它的第一个浪潮已经过去。在革命运动的许多中心，它是以工农遭到最沉重的失败、共产党人和工农运动的一般革命干部遭到肉体上的消灭而宣告结束的。”（着重体是我们用的。）

    当“浪潮”高涨时，共产国际执委会说整个运动完全处在国民党旗帜下和领导下，国民党甚至取代了苏维埃的地位。正是出于这个理由，共产党才被置于从属国民党的地位。这正是革命运动以“最沉重的失败”作为结束的原因。现在，当这些失败已得到承认时，人们却企图把国民党从过去一笔抹掉，仿佛它从来没有存在过，仿佛共产国际执行委员会不曾把国民党的旗帜宣布为自己的旗帜。

    无论是在上海还是在武汉，过去都不曾有过失败；有的只是革命“向一个较高阶段”的过渡－－这就是我们一直得到的教导。现在，整个过渡突然被宣布为“工农遭到最沉重的失败”。然而，为了多少掩饰一下（这些预言和估计所遭到的）前所未有的政治破产，决议在最后一段宣称：

    “共产国际执委会认为共产国际的一切支部，均有义务对社会民主党和托洛茨基主义者所谓中国革命已被取消〔？〕的诬蔑进行斗争。”

    决议的第一段告诉我们，“托洛茨基主义”就是中国革命不断论，就是认为中国革命现在正在从资产阶级阶段生长为社会主义阶段的思想。但是我们从最后一段得知，按照“托洛茨基主义者”的说法，“中国革命已被取消。”一场“已被取消”的革命怎么能够是一场不断的革命呢？只有完全不负责任、恣意妄为，才会出现这种彻底腐蚀一切革命思想的矛盾。

    如果我们把革命的“取消”理解为工农的攻势已被击退并淹没在血泊中，理解为群众处在后撤和衰退的状态中，理解为在另一次进攻以前，除了其它许多条件以外，还必须有一个群众的形成分子的过程（moIecular process），而这个过程需要一定的时间，其长短无法预先确定－－如果对“取消”作这样的理解，那末它和共产国际执委会最后被迫承认的“最沉重的失败”就没有任何差别。我们是否应当从字面来理解取消，认为取消意味着真正铲除了中国革命、也就是铲除了中国革命在一个新的水平上重新诞生的可能性和必然性呢？只有在两种情况下，才能够严肃地谈论这种前景而不造成混乱－－假设中国注定会遭到分割和彻底消灭 （这是一种毫无根据的假设），或者假设中国资产阶级能够以它自己的不革命的方式解决中国生活中的基本问题。那些直接把共产党驱入资产阶级枷锁之下的、主张“四阶级联盟”的理论家，现在不是力图把最后那种说法推到我们头上来吗？

    历史是会重演的，那些不理解一九二三年失败规模的政治盲人，曾经用一年半的时间来指责我们对德国革命采取“取消主义”的态度。然而，即使这个（曾使共产国际付出沉重代价）的教训也没有能使他们学到任何东西。现在他们又在使用那个旧的橡皮图章了，不过这次是用中国代替了德国。诚然，他们今天比四年以前更迫切需要找到一个“取消派”，因为这一次情况是清楚得无以复加的：如果真有任何人“取消”第二次中国革命，那就是“国共合作”方针的制定者。

    马克思主义的力量在于能够预见。在这个意义上，反对派能够指出，经验已经绝对证明了他们的预测：起初是关于整个国民党，其后是关于国民党“左派”和武汉政府，最后是关于第三次革命的“保证”即广州起义。关于理论上的正确性，还能有什么更进一步的证明呢？

    通过向资产阶级投降的政策，己经使革命在最初两个阶段遭到最沉重的失败。机会主义路线在第三个阶段又“发展”成为冒险袭击资产阶级的政策，从而使失败无可挽回。

    如果领导机构不是急于匆忙地跳过它自己造成的失败，就应当首先向中国共产党解释：胜利不是一举可得的；在通向武装起义的道路上，还有一个进行紧张的、不断的、残酷的斗争以争取对工农施加政治影响的时期。

    一九二七年九月二十七日，我们对共产国际执委会主席团说：

    “今天的报纸报导，革命至已经占领汕头。贺龙和叶挺的军队已经向前挺进了好几个星期。《真理报》把这些军队称为革命军……但是，我问你们：占领汕头的革命军为中国革命提供了什么前景呢？这个运动的口号是什么？纲领是什么？应当采取什么组织形式？七月间《真理报》曾提过一次的中国苏维埃的口号怎么样了呢？”

    不首先用共产党来对抗整个国民党，没有党在群众当中进行的建立苏维埃和苏维埃政府的鼓动，不在土地革命和民族解放的口号下独立地动员群众，没有地方工兵农代表苏维埃的创立、扩大和加强，那末，贺龙和叶挺的起义，即使不谈他们的机会主义政策，必然也只能是一次孤立的冒险，一个冒充共产党的马赫诺[102]式的成就；它必然会由于自己的孤立而覆灭。而它已经覆灭了。

    广州起义是在更广泛、更深刻的程度上重复了贺龙和叶挺的冒险，只是其结果要更为悲惨得多。

    共产国际执委会的二月决议表示反对中共党内的盲动情绪、即举行武装起义的倾向。但是，它并没有指出这些倾向是一九二五年至一九二七年整个机会主义政策引起的反应，是来自上级的纯粹命令主义的指示（即转变工作方向的指示）的必然后果。这个指示没有对过去所作的一切予以评价，没有对策略基础进行公开的重新估计，没有明确的前景。南昌起义和广州起义都是－－而且在当时的情况下必然是－－盲动主义的温床。

    真正消除盲动主义以及机会主义毒素的唯一办法，是明确地认识这一真理：领导工人和贫农的武装起义、夺取政权和实行革命专政的责任，今后会完全落在中国共产党的肩上。如果后者彻底认识到这一前景，它就不会倾向于仓猝从事对城市发动军事袭击或在敌人包围中举行武装起义，正如它不会卑躬屈节地追随敌人的旗帜一样。

    在以最抽象的方式讨论不容许跳越阶段问题和盲动主义的危害时，共产国际执委会的决议完全忽视了广州起义和这次起义建立的短命的苏维埃政权所具有的阶级内容。仅仅这个事实就使决议显得极为苍白无力。我们左翼反对派认为这次起义是莫斯科为了挽救自己的“威信”而进行的冒险。但是，我们认识到，即使是一次冒险，其发展也得符合由社会环境的结构决定的规律。正因为如此，我们要从广州起义找到中国革命未来阶段的特点。这些特点完全符合我们在广州起义以前作出的理论分析。此外，共产国际执委会既然认为广州起义是斗争锁链中一个正确的、正常的环节，它就更应当明确说明广州起义的阶级特点。可是，尽管它是在广州事件以后立刻举行全会的，它的决议却对这一点只字不提。这难道不是最令人信服的证据，说明共产国际目前的领导由于顽固地奉行错误政策，不得不就一九○五年和其它年代的假想错误（托洛茨基主义）大做文章，而不敢去碰一九二七年广州起义问题。因为单是一场广州起义，就把纲领草案制定的东方革命蓝图完全被推翻了！

    5. 苏维埃和革命

    共产国际执行委员会二月决议认为共产国际代表“N同志等人”要对“广州缺乏一个选举产生的苏维埃作为起义机构”（着重体是原有的）的情况负责。这个指责背后实际上隐藏着一个令人惊讶的承认。

    根据第一手文件，《真理报》（第三十一号）报导说，广州曾经建立一个苏维埃政府。但是，它没有谈到任何东西来说明广州的苏维埃并不是一个选举产生的机构，也就是说，并不是一个苏维埃－－因为，怎么可能有一个不经选举产生的苏维埃呢？我们从决议上知道了这一点。让我们想一想这个事实的意义。共产国际执委会现在告诉我们，要实行武装起义就必须有一个苏维埃，但决不是在此以前，可是，瞧吧！当起义的日子确定时，还没有苏维埃。建立一个选举产生的苏维埃并非易举。群众必须从经验中懂得苏维埃是怎么回事，了解苏维埃的形式，并且在过去就有了某些知识，使他们习惯于一个选举产生的苏维埃组织。当时在中国，甚至连这种迹象也没有，因为正是在苏维埃应当成为整个运动的神经中枢的时期，苏维埃口号被宣布为“托派口号”了。但是，当大人们仓皇失措地为起义规定了一个日子以便跳过自己的失败时，他们同时就不得不指派一个苏维埃。如果不彻底揭露这个错误，苏维埃的口号就可能变成一根扼杀革命的绞索。列宁活着的时候曾经向孟什维克解释说，苏维埃的根本历史任务是组织或者帮助组织夺取政权，以便在取得胜利后的那一天成为这个政权的机构。不肖门生－－而不是门徒－－从这里得出结论，认为只有在宣布起义开始的钟声己经敲响时才能组织苏维埃，列宁的广泛概括，被他们在事后变成了一个不是为革命的利益服务、而是危害革命的简单处方。

    在一九一七年十月布尔什维克的苏维埃夺得政权以前，社会革命党和孟什维克的苏维埃已经存在了九个月。十二年前，彼得堡、莫斯科和其它几十个城市里就存在过第一批革命苏维埃。一九○五年的苏维埃最终涵盖了大批首都的工厂企业，在这之前，莫斯科在罢工期间曾建立过一个印刷工人代表苏维埃。而在这以前好几个月，即一九○五年五月，伊万诺沃－沃兹列先斯克的一次群众罢工建立的领导机构已经包含工人代表苏维埃的一切基本特点。从成立一个工人代表苏维埃的最初试验到建立苏维埃政府的规模庞大的试验，其间已经过了十二年以上。当然，绝不是所有其它国家、包括中国在内都需要这样一个时期。但是，如果认为中国工人能够在那个官僚开列的“苏维埃处方”的基础上建立苏维埃，那就是用无济于事的、啰嗦的咬文嚼字代替革命行动的辩证法。苏维埃决不能等到起义前夕、在立刻夺取政权的口号下建立起来－－因为，如果事态已经发展到夺取政权的程度，如果群众准备在没有苏维埃的情况下举行武装起义，那就意味着已经有了其它的组织形式和方法，所以才有可能进行准备工作，保证起义的成功，这样一来，苏维埃问题就成了一个次要问题，被降低为一个组织技术或仅仅是名称的问题。苏维埃的任务不仅仅是发出起义的号召或实行起义，而且要领导群众通过必要的阶段走向起义。在开始时，苏维埃不是把群众集合在武装起义的口号下，而是把他们集合在局部性口号下，只是在以后才逐步把群众引向起义的口号，而不至把他们拋在路上，使先锋队脱离阶级而孤立。苏维埃通常主要是在罢工斗争中出现的，这种斗争具有革命发展的前景，但在当时仅限于经济上的要求。群众必须在行动中感觉到并懂得苏维埃是他们的组织，是一个调配力量进行斗争、抵抗、自卫和进攻的组织。他们能够感觉和懂得这一点，不是从仅仅一天的行动、一般说来也不是从任何一件行动中感觉和懂得这一点，而是从几个星期、几个月或许几年的间断或不间断的经验中感觉和懂得这一点。因此，当国家正在经历革命动乱的时期，当工人阶级和贫苦农民面临夺取政权的前景－－即使这是属于以后某一阶段的前景，即使在一定时期只有少数人能看到这个前景－－的时候，只有蜕化的官僚主义领导才会约束日益觉醒和日益敢于行动的群众，不让他们建立苏维埃。这一向是我们关于苏维埃的概念。我们认为苏维埃是这样一种广泛而灵活的组织形式，这种形式是在革命高涨的第一阶段刚刚觉醒起来的群众所能达到的，是能够团结整个工人阶级的，无论在某一具体时期已经成熟到能够理解夺取政权的任务的那一部分工人有多少。

    难道真需要任何文件证据吗？举例来说，列宁在谈到第一次革命时期的苏维埃的时候是这样说的：

    “俄国社会民主工党〔党在当时的名称〕在出现或大或小的革命高涨的时刻，从来不拒绝利用属于工人代表苏维埃一类的某些非党组织，来加强社会民主党人对工人阶级的影响，巩固社会民主工人运动。”[103]

    人们可以连篇累牍地列举这种文字上和历史上的证明。但是，没有这些证明，人们也能够想象到，问题已经足够清楚了。

    与此相反，不肖之徒却把苏维埃变成了一种检阅时用的制服似的组织，党只是在夺取政权的前夕才给无产阶级穿上这种制服。是时候承认不能为了举行武装起义这个直接目的，而通过命令在二十四小时以内临时拼凑苏维埃的！这种试验必然会具有虚假的性质，虚有其表的苏维埃制度会掩盖缺乏为夺取政权所最必需的条件的事实。这就是广州发生的情况。在那里，为了遵守仪式就简单地指派了一个苏维埃！

    在苏共党内讨论中国事件的论战中，反对派受到指责，据说他们有着下述的所谓“触目惊心的自我矛盾”：从一九二六年起，反对派就为中国提出了苏维埃的口号，然而在一九二三年秋天，反对派的代表却发言反对为德国提出苏维埃的口号，学究式的政治思想在任何其它问题上或许都没有像在这种指责中表现得如此明显。是的，当革命浪潮正在高潮的时候，我们曾经要求在中国及时开始建立苏维埃，作为工人和农民的独立组织。苏维埃的主要意义是使工农同国民党（资产阶级的政治代表）相对抗。在中国，苏维埃的口号首先意味着和自杀性的、名誉扫地的“四阶级联盟”断绝关系，意味着共产党退出国民党。因此，重点不在于单纯的组织形式，而在于阶级路线。

    在一九二三年秋天的德国，这只是组织形式的问题。由于共产国际和德国共产党的领导极为被动、落后和迟缓，因此错过了及时发出组织苏维埃的号召的时刻，到一九二三年秋天，工厂委员会由于来自下层的压力和自己的要求，已经在德国工人运动中占据了苏维埃的地位。如果共产党采取正确的大胆的政策，苏维埃本来是可能在工人运动里占上风的。在此期间，紧张的局势发展到白热化程度。再丧失任何时间就肯定意味着错过革命形势，起义终于被提到日程上来，所剩的时间已寥寥无几。在这种情况下提出苏维埃的口号就是迂腐愚蠢到极点。苏维埃并不是万能的救命符。在当时已经形成的局面中，匆匆忙忙地建立苏维埃只会和工厂委员会重叠。那样做就必须剥夺后者的革命职能，把这些职能转交给新建立的、还完全缺乏权威的苏维埃。而且，在每一天时间都很宝贵的情况下，什么时候办这件事呢？这样做就意昧着用最有害的、玩弄廉价的组织花样的把戏来代替革命行动。

    苏维埃的组织形式可能非常重要，这是无可争论的；但只有在这种组织形式及时反映正确的政治路线时才是如此，反过来说，如果把苏维埃变成一种幻象、一个偶像或者是一种小玩意，那末它就可能获得同等程度的否定意义。如果在一九二三年秋天最后的时刻建立德国的苏维埃，这些苏维埃并不会增加任何政治份量，只会造成组织上的混乱。广州发生的情况甚至更糟。为了遵守“规矩”而匆匆建立的苏维埃只是冒险主义暴动的一个幌子，因此我们事后发现，广州的苏维埃就好象只是画在纸上的一条中国古代的龙（似乎耀武扬威，其实并不存在）。在幕后瞎操纵、玩弄纸龙的政策不是我们的政策。我们反对在一九二三年九月在德国草草建立苏维埃，我们赞成一九二六年在中国建立苏维埃。我们反对一九二七年广州的冒牌苏维埃。这里不存在矛盾。相反地，我们在这里看到的是革命运动的力学概念及其组织形式的深刻统一。

    被近年来的理论和实践搞得歪曲、混乱和面目不清的苏维埃的作用和意义问题，在纲领草案中没有得到丝毫的阐明。

    6. 未来中国革命的性质问题

    领导贫苦农民的无产阶级专政的口号，和中国未来的第三次革命的社会主义性质问题不可分割地联系在一起。由于不仅历史会重演，而且人们违背历史要求的错误也会重演，因此我们已经可以听到所谓“中国尚未成熟到进行社会主义革命的程度”的反对意见。这种提法是抽象的、没有生命的。因为，就俄国本身来说，它是否已经成熟到搞社会主义的程度了呢？据列宁说：没有！它已经成熟到能够实行无产阶级专政，作为解决刻不容援的民族改良任务的唯一方法，但是，整个专政的命运，归根到底决定于世界发展的趋势。当然，这并不排除－－相反倒是预先假设－－无产阶级专政要实行正确的政策，工农联盟要得到巩固和发展，一方面全面适应本国的条件，另一方面又适应世界发展的趋势，这对中国也完全适用。

    在题为《论我国革命》的同一篇文章中（一九二三年一月十六日），列宁证明俄国的特点是沿着东方各国特殊发展的路线发展的，他断言欧洲社会民主党的下述论据是“极为表面化”的，这条论据就是：“我们还没有成长到实现社会主义的地步，或像他们的各种‘博学的’先生们所说的那样，我们还没有实现社会主义的客观的经济前提。”[104]但是列宁嘲笑这些“博学的”先生们，并不是因为他本人认为俄国存在实现社会主义的经济前提，而是因为他认为，和学究们和市侩们的想法不同，缺乏为独立建成社会主义所必需的这些前提根本得不出拒绝夺取政权的结论。他在这篇文章中第一百零一次地、甚至第一千零一次地回答第二国际英雄们的诡辩说：“这个无可争辩的道理（俄国还没有成长到实现社会主义的地步〕……对于评价我国革命并无决定意义”。[105]这就是纲领草案的作者们不愿也不能理解的。关于中国在经济上和文化上都和俄国一样不成熟－－当然，中国比俄国更不成熟－－的论点本身是无可争辩的。但是根本不能由此得出结论，认为当一个国家的整个历史条件和革命形势都要求夺取政权时，无产阶级必须放弃夺取政权。

    这个具体的、历史的、政治的、实际的问题不能归结为中国是否已经在经济上成熟到建立“自己的”社会主义的程度，而应归结为中国在政治上是否已经成熟到实行无产阶级专政的程度。这两个问题根本不是一回事。如果不存在发展不平衡规律的话，或许倒可以把它们看成一回事。这个规律正适用于这种情况，并且充分适用于经济和政治的相互关系。那末，是不是说中国已经成熟到能够实行无产阶级专政的程度呢？只有斗争的经验才能为这个问题提供确切答案。同样地，只有斗争才能决定中国将在什么时候并在什么条件下取得真正的统一、解放和复兴。任何人如果说中国尚未成熟到实行无产阶级专政的程度，那就是宣布第三次中国革命还得推迟许多年。

    当然，如果封建残余真像共产国际执委会决议断言的那样统治着中国的经济生活，事情就简直毫无希望了。幸运的是，残余一般说来是不能起统治作用的。在这一点上，纲领草案也没有纠正已犯的错误，而是以一种委婉曲折、含糊其辞的方式重新予以肯定。纲领草案说，“在这个国家的经济和政治上层建筑中，中世纪的封建关系都占优势……”这是彻头彻尾的错误。占优势究竟是什么意思呢？是指涉及的人数呢？还是指在这个国家的经济上所占的统治和主导地位呢？在商业和银行资本所起的无所不包的作用的基础上，本国工业异常迅速的发展，最重要的农业地区对市场的完全依赖，对外贸易所起的巨大而且日益增长的作用，中国农村全面隶属于城市－－所有这一切都说明，资本主义关系在中国占有无条件的优势，进行着直接的统治。农奴制和半农奴制的社会关系无可否认是非常强大的。这些关系部分地渊源于封建时期；它们也部分地形成一种新的结构，这就是说，是旧的关系在生产力发展迟缓、农村存在剩余人口、商业和高利货资本活跃等等的基础上的复活，但是，占统治地位的是资本主义关系，而不是“封建”关系（更正确地说是农奴制的关系，一般地说是前资本主义的关系）。只是由于资本主义关系所占的这种统治地位，我们才能认真谈论无产阶级在民族革命中的领导权的前景。否则就谈不上首尾相符了。

    “在任何一个资本主义国家中，无产阶级的力量，要比无产阶级在人口总数中所占的比重大得多。这是因为无产阶级在经济上控制着整个资本主义经济体系的中心和神经，同时还因为无产阶级在经济上和政治上代表资本主义制度下绝大多数劳动者的真正利益。

    “因此，甚至当无产阶级占少数人口时（或者当觉悟的和真正革命的无产阶级先锋队占少数人口时），它也能推翻资产阶级，然后从半无产阶级群众和小资产阶级群众中吸收许多同盟者到自己方面来，但是这些群众始终不会预先拥护无产阶级统治，不会懂得无产阶级统治的条件和任务，而只是根据自己以后的经验才确信无产阶级专政是必然的、正确的和合乎规律的。”[106]

    中国无产阶级在生产中所起的作用已经很大。在未来几年中，这种作用只会进一步增加。事实表明，中国无产阶级在政治中本来也可以起很大的作用。但是官方领导奉行的整个路线一直在反对让无产阶级夺取领导地位。

    纲领草案说，“只有在得到无产阶级专政国家的直接支持的条件下”中国才有可能胜利地建设社会主义。由此可知，党在俄国问题上一直承认的原则，在这里，在关于中国的问题上，也同样得到了承认。但是，如果中国缺乏足够的内部力量来独立建成社会主义社会，那末，根据斯大林－布哈林的理论，中国无产阶级就不应当夺取政权，在革命的任何阶段都是如此。或许苏联的存在可能使这个问题得到刚刚相反的解决吧：那末就可以得出结论，认为我们的技术不仅足以在苏联，而且足以在中国－－也就是说，在这两个经济上最落后的、人口合计达六亿的国家里－－建设社会主义社会了。或许中国不可避免的无产阶级专政是“可以存在” 的，因为这个专政将包括在世界社会主义革命的锁链中，从而不仅成为这个锁链中的一个环节，而且成为它的推动力？但是，这正是列宁对十月革命的根本提法，这次革命的“特点”正符合东方各国发展的路线。这样一来，我们就看到在一九二五年发展出来的一国社会主义的修正主义理论，在讨论每一个新的重大革命问题时是如何歪曲和混淆事实的。

    纲领草案沿着这条路走得更远。它把中国和印度同“一九一七年以前的俄国”以及波兰等国对立起来，认为后者是具有“足以胜利地建设社会主义的某种最低限度的工业”的国家，或者说（正如在其它地方更明确、因此也就更错误地说过的那样）是具有“必需和足够的物质前提……来建成社会主义”的国家。我们已经知道，这不过是玩弄列宁说过的“必需和足够的”前提的辞句；这是一种骗人的、不能容许的把戏，因为列宁明确地列举了政治上和组织上的前提，包括技术上、文化上和国际上的前提在内。但是，主要问题仍然是：既然建成社会主义是两种经济制度、两种社会秩序之间进行不间断的世界斗争的问题，而且在这场斗争中我们的经济基础又弱小得多，怎么能够用推理的方法确定足以建成社会主义“最低限度的工业”呢？

    如果我们仅仅考虑经济杠杆，我们苏联掌握的杠杆显然比世界资本主义的杠杆短得多。中国和印度的情况更是这样。然而整个问题要由两种制度在世界范围内的革命斗争来解决。在政治斗争中，杠杆的长端是在我们这边；更正确些说，如果我们的政策正确，它就可能而且必然会在我们手中。

    在题为《论我国革命》的同一篇文章中，列宁在指出“建设社会主义需要有一定的文化水平”以后，接着又说，“虽然谁也说不出这一定的‘文化水平’究竟怎样”。[107]为什么谁也说不出呢？因为这个 问题决定于斗争，决定于两种社会制度、两种文化在国际范围内的竞争。纲领草案完全背弃了列宁从问题的本质中得出的这个思想，断言俄国在一九一七年恰好具有一国建设社会主义所必需的“最低限度的技术”，从而也就具有为此必需的文化。草案的作者们企图在纲领中说出用演绎方法“谁也说不出”的东西。　 当整个问题要由国际动力学来解决时，想找出民族国家（“一九一七年以前的俄国”）范围内的“足够的最低限度”的标准是不能容许的、不可能的、荒谬的。这种错误的、专断的、孤立的民族标准是政治上的民族狭隘性的理论基础，是将来不可避免要犯民族改良主义和社会爱国主义错误的前提条件。

    7. 关于在东方建立“工农两个阶级的政党”的反动思想

    第二次中国革命的教训是整个共产国际的教训，但首先是东方一切国家的教训。

    一切为中国革命中的孟什维克路线辩护的论据，如果我们认真加以看待的话，必然三倍适用于印度。在印度这个经典的殖民地，帝国主义枷锁比在中国采取了更加直接得多、明显得多的形式。在印度，封建和农奴制关系的残余更加根深蒂固得多，更加巨大得多。尽管如此，或许正是由于这个原因，运用于中国使革命遭到破坏的方法，在印度必然会造成更加致命的后果。推翻印度封建制度、推翻英印官僚制度和不列颠军国主义的任务，只有人民群众的规模巨大、不屈不挠的运动才能完成。正因为这个运动的强大发展和不可抗拒，由于它具有的国际目标和国际联系，它不能容忍政治领导采取任何半途而废的、妥协的机会主义措施。

    共产国际的领导在印度已经犯了不少错误。条件还不容许这些错误以在中国的那种规模暴露出来。因此，人们可以希望中国事件的教训将使在印度和其它东方国家占主导地位的政策路线得到更及时的纠正。

    在这里，正如在任何地方和任何时候，我们的主要问题是共产党、党的完全独立以及党的不可调和的阶级性问题。这条道路上最大的危险就是在东方各国组织所谓“工农党”。

    作为公开修正马克思和列宁的若干根本论点的一年，一九二四年将会载诸史册。从一九二四年起，斯大林提出了“为东方国家建立工农两个阶级的政党”的公式。这个公式的基础是共产国际曾经在东方用来掩盖自身机会主义的民族压迫因素，正如“资本主义稳定”曾经在西方起这一作用，来自印度以及来自不存在民族压迫的日本的汇报，近来都频繁地提到各地的“工农党”的活动，把它们说成是同共产国际接近和友好的组织，仿佛它们和我们“自己的”组织差不多，然而没有对它们的政治面貌作任何具体说明；一句话，写到和谈到它们的方式和不久以前对待国民党的方式一样。

    早在一九二四年，《真理报》就报导说：“迹象表明，朝鲜的民族解放运动正逐步以创立工农党的形式出现。”[108]

    在此期间，斯大林在给东方共产党人讲话时说：

    “共产党人应当从民族统一战线的政策转为执行……工人和小资产阶级革命联盟的政策。在这类国家中，这一联盟可以采取统一政党的形式即工农党的形式，类似国民党……”[109]

    后面就共产党的独立 （显然是和先知约拿在鲸鱼腹中一样的“独立”[110]）问题所作的小小保留只是一个幌子。我们深信；第六次代表大会必须指出：在这方面任何一点点含糊其辞都是致命的，是不能接受的。

    这里的问题是，在党以及党同本阶级和其它阶级的关系这个根本问题上，出现了一种绝对新鲜的、完全错误的、彻底反马克思主义的提法。

    为中国共产党参加国民党的必要性辩护提出的理由是：在社会成分上，国民党是一个工农党，国民党的十分之九－－这个比例曾经被反复指出过千百次－－都属于革命派，都愿意和共产党携手前进。但是，在上海和武汉政变期间和以后，国民党的这个革命的十分之九好象变戏法一样无影无踪了。谁也找不到他们的影子。而主张在中国实行阶级合作的理论家（斯大林、布哈林等等），甚至不解释一下国民党十分之九的成员－－十分之九的工人和农民、革命家、同情者、完全属于我们“自己”的人们－－都怎样了。但是，如果我们要了解斯大林鼓吹的所有这些“两个阶级的”政党的命运，如果我们要搞清楚这个不仅把我们远远拋在一九一九年俄共纲领后面、而且把我们远远拋在一八四七年 《共产党宣言》后面的概念本身，那末回答这个问题就具有决定性的重要意义。

    只有在我们了解下列两点的时候，才有可能弄清楚著名的十分之九究竟消失到哪儿去了的问题：第一，同时表达两种相互排斥的历史路线－－无产阶级路线和小资产阶级路线－－的双重组合 （即两个阶级的政党）是不可能有的；第二，在资本主义社会中，独立的农民党，即表现农民的利益、同时又独立于无产阶级和资产阶级以外的政党，是不可能实现的。

    马克思主义一直教导我们，布尔什维主义也承认并教导说，农民和无产阶级是两个不同的阶级；在资本主义社会中，以任何方式把它们的利益视为一体都是错误的；一个农民只有从财产观点上采取无产阶级的观点才能参加共产党。无产阶级专政下的工农联盟并没有推翻这个论点，而是以不同方式在不同情况下证实了这个论点。如果不存在具有不同利益的不同阶级，那就连联盟也谈不上了，这种联盟只有在无产阶级专政的铁定范围内才符合于社会主义革命，在我国，专政之所以和农民同盟之类组织的存在不能并立，正是因为企图解决一切民族政治问题的任何一个“独立”农民组织，到头来不可避免会成为资产阶级手中的工具。

    资本主义国家里自己标榜为农民政党的那些组织，实际上是资产阶级政党的一个变种。每个农民，如果没有采取无产阶级立场，并拋弃自己的有产者心理，在碰到根本政治问题时必然会追随资产阶级。当然，每一个依靠或者希望依靠农民并在可能条件下依靠工人的资产阶级政党都不得不披上伪装，也就是说，涂上两三种适当的颜色。著名的“工农党”的思想似乎是特别为了掩盖那些被迫寻求农民的支持、而且愿意把工人吸收到它们队伍中去的资产阶级政党而创造的。国民党就是作为这种政党的一个典型而永载史册的。

    大家知道，资产阶级社会是这样构成的，家徒四壁、心怀不满的、受欺骗的群众在底层，而心满意足的骗子手则留在顶层。每个资产阶级政党，如果是一个真正的政党（也就是说，如果它拥有一定的群众支持）的话，都是按照同一个原则建立起来的。剥削者、骗子手和暴君在阶级社会中是少数。因此，每个资本主义政党都不得不在它的内部关系上以这种或那种方式，重现和反映整个资产阶级社会的关系。因此，在每个群众性的资产阶级政党中，下层成员要比顶层成员更民主，更“左”一些。这种情况适用于德国的中派，法国的激进党人，特别适用于社会民主党。斯大林、布哈林等等经常抱怨上层人士不能反映“左”派国民党普通党员、“绝大多数人”，“十分之九的人”等等的情绪。这些抱怨之所以如此天真、如此不可原宥，其原因正在于此。在他们的古怪的抱怨中，被他们说成是可以通过组织措施、指令和通告等方法予以消灭的一种暂时的、不愉快的误解，实际上是资产阶级政党、特别是革命时期的资产阶级政党的一个主要的，根本的特点。

    纲领草案作者一般地为一切机会主义联盟－－在英国和在中国都是如此－－辩解的基本论点，必须从这个角度来加以判断。按照这些论点的说法，和上层人士友善完全是为了下层群众的利益。大家知道，反对派坚持中共必须撤出国民党：

    “问题出现了”，布哈林说，“为什么呢？难道是因为国民党的领导人摇摆不定吗？国民党的群众呢？难道他们仅仅是‘牛马’？从什么时候开始，对待一个群众组织的态度要决定于最‘高’层发生的事情呢！”（《中国革命的目前形势》）

    居然可能提出这样一个理由，这在一个革命政党中似乎是不可能的。布哈林问道：“国民党的群众呢？难道他们仅仅是牛马？”他们当然是牛马。任何资产阶级政党的群众从来都是牛马，虽然程度有所不同。但是，对我们来说，群众并不是牛马，不是吗？不是。正是由于这个原因，所以我们不能把他们驱入资产阶级的怀抱，用工农政党的幌子把资产阶级伪装起来。正是由于这个原因，所以我们不能使无产阶级政党从属于资产阶级政党，而是相反，必须随时随地以前者和后者对抗。布哈林以如此冷嘲的口气当作某种次要的、偶然的、暂时的东西谈到的国民党最“高”层，事实上是国民党的灵魂，是它的社会本质。当然，资产阶级在党内和在社会里面都只是最“高层”，但是这个最高层拥有强有力的资本、知识和联系：它永远可以退而依靠帝国主义的支持，最重要的是，它永远可以诉诸真正的政治军事力量，这种力量和国民党本身的领导是密切地融合在一起的。正是这个最高层制定了反对罢工的法律，扼杀了农民起义，把共产党人推入黑暗的角落，最多只让他们在党内占三分之一的地位，迫使他们作出把小资产阶级的三民主义置于马克思主义之上的誓言。普通党员是由这个最高层挑选出来、受其驾驭、和莫斯科一样充当它的“左翼”基础的，正如将军们、买办们和帝国主义者充当着它的右翼基础一样。不把国民党看成是一个资产阶级政党，而看成是一个中立的、争取群众的角逐场，玩弄所谓左派普通党员占十分之九的字眼来掩盖究竟谁是真正的主人的问题，就意味着增加最高层的实力和权力，帮助它把更多的群众变成“牛马”，而且是在最便利它准备反革命政变的条件下这样做。斯大林和布哈林根据两个阶级的政党这种反动的思想，幻想共产党人加上“左派”会在国民党内取得多数，从而在国家中取得政权，因为中国的政权是掌握在国民党手中的。换句话说，他们幻想通过国民党各次代表大会的通常选举，权力就会从资产阶级手中转入无产阶级手中。人们能够想象对“党内民主”－－而且是一个资产阶级政党－－还可以进行比这更动人、更唯心主义的偶像化吗？因为军队、官僚机构、报刊和资本肯定都掌握在资产阶级手中。正是由于而且仅仅由于这个原因，它才得以掌握执政党的舵盘。只是在左派不败大胆冒犯军队、官僚机构、报刊和资本的情况下，资产阶级的“最高层”才容忍或者说曾经容忍占“十分之九”的左派（而且只是这种驯良左派）在党内存在。通过这些强有力的工具，资产阶级最上层不仅使所谓占十分之九的“左派”党员，而且使整个群众都处于从属地位。在这方面，阶级联盟的理论，说国民党是一个工农党的理论，为资产阶级提供了最好的帮助。当资产阶级后来和群众发生敌对的冲突并枪杀群众时，在两种真正的力量即资产阶级和无产阶级之间发生的这种冲突中，甚至连著名的十分之九的废话也听不到了。可怜的民主幻想在阶级斗争的血腥现实面前消失得无影无踪。

    这就是“为东方建立工农两个阶级的政党”所起的真正的、唯一可能的政治作用。现在不存在，将来也不会存在其它的作用。

    虽然关于两个阶级的政党的思想渊源于民族压迫－－据说这种压迫取消了马克思的阶级理论－－，我们却已经听到根本不存在民族压迫的日本也有了“工人和农民的”混血儿。然而问题并非到此为止，并不仅限于东方。“两个阶级”的思想力图具有普遍性。前面提到的美国共产党在这方面具有最古怪的特点，它努力支持资产阶级的、“反托拉斯的”参议员拉弗勒特竞选总统，以便用这种方法把美国农民套在社会革命的车上。主张这种策略的理论家佩珀是曾经使匈牙利革命陷于毁灭的人当中的一个，因为他忽视了匈牙利的农民。他极为努力地（无疑是作为一种补偿）用使美国共产党融解于农民之中的方法来摧毁这个党。佩珀的理论是，美国资本主义的超额利润把美国无产阶级变成了世界工人贵族，而农业危机却使农民破产，并把他们驱上社会革命的道路。按照佩珀的概念；一个只有几千成员、主要由移民组成的党必须通过一个资产阶级政党作为媒介和农民融为一体，用这种成立“两个阶级的”政党的办法；在受超额利润腐蚀的无产阶级表示消极或中立的情况下保证社会主义革命，这个疯狂的想法在共产国际的上层领导中找到了支持者和半支持者；这个问题有好几个星期悬而未决，最后才对马克思主义的起码常识（幕后的评论是：托洛茨基主义的偏见）作出让步。当时，必须给美国共产党套上套索，才能使它和拉弗勒特的“农民党”分开。拉弗勒特的党甚至比它的创办人死得更早。

    现代修正主义为东方创造的一切东西后来都搬到西方去了。如果说佩珀曾经在大西洋的一边试图通过两个阶级的政党来催促历史前进，那末，报刊上的最新消息则告诉我们，国民党的经验在意大利找到了模仿者。在意大利，显然有一种企图要用欺骗的方法使我们党接受“在工农委员会的基础（？！）上建立共和议会”这个荒谬绝伦的口号。在这个口号中，蒋介石的阴魂和希法亭的阴魂拥抱在一起了。我们当真会落到这个地步吗？

    在结束时，我们还需要做的只是追叙一下，工农党的思想把反对民粹派的整个斗争都从布尔什维主义的历史上抹掉了，而没有这场斗争就不会有布尔什维克党。这场历史斗争的意义何在呢？一九○九年，列宁在谈到社会革命党人时说过下面一段话：

    “他们的纲领的基本思想从根本上说，不是认为需要无产阶级和农民这两种‘力量的联盟’，而是否认两者之间的阶级差别，认为不需要在他们之间划一条阶级界限，说社会民主党人认为农民同无产阶级不同，农民有小资产阶级性，是根本错误的。”[111]

    换句话说，工农两个阶级的政党是俄国民粹派的中心思想。在农民的俄国，只有和这种思想进行斗争，无产阶级先锋队的政党才能发展。

    列宁在一九○五年革命时期坚持不懈地、毫不倦怠地重复指出：

    “如果农民作为一种反动的或反无产阶级的力量而出现，我们就必须对他们采取不信任的态度，摆脱他们而单独组织起来，并准备同他们作斗争。”[112]（着重体是我们用的。）

    一九○六年，列宁写道：

    “最后一个建议：城市和农村的无产者和半无产者，你们要单独组织起来。不要信赖任何小业主，哪怕是极小的业主，或‘劳动的’业主。……我们要对农民运动支持到底，但是我们必须记住，这是另一个阶级的运动，而不是那个能够实现并且定会实现社会主义革命的阶级的运动。”[113]

    这个思想重复出现在列宁数以百计的重要和不重要的著作中。一九○八年，列宁解释说：

    “决不能把无产阶级和农民的联盟解释为无产阶级和农民的不同的阶级或政党的合并。不要说是合并，就是任何长期的协议，都会严重危害工人阶级的社会主义政党，削弱革命的民主斗争。”[114]（着重体是我们用的。）

    对工农政党这个思想，能够进行比这更严厉、更无情、更具有摧毁性的谴责吗？

    另一方面，斯大林却教导说：“革命的反帝联盟可以采取表面上（？）由统一的纲领联系起来的统一的工农党的形式，但不是永远〔！〕必须〔！〕采取这种形式。”[115]

    列宁教导我们，工农联盟在任何情况下都绝不能导致政党的合并。然而斯大林对列宁仅仅作了一个让步，据斯大林说，虽然阶级的联盟必须采取一个统一政党的形式”，但是像国民党这样的工农党－－并不是永远必要的。我们应当感谢他至少作了这个让步。

    在十月革命时期，列宁曾经以同样不可调和的精神提出这个问题。从一九一八年开始，在概括三次俄国革命的经验时，列宁从不放过任何机会来重复指出，在资本主义关系占主要地位的社会里有两种决定性力量－－资产阶级和无产阶级。

    “农民不是跟工人走，就是跟资产阶级走。中间道路是没有的，也是不可能有的。”[116]

    然而“工农政党”正是一种创造中间道路的企图。

    如果俄国无产阶级先锋队没有使自己和农民相抗衡，没有对农民的无孔不入的小资产阶级无组织状态进行无情的斗争，它就必然会通过社会革命党或其它某个“两个阶级的政党”的媒介而溶解在小资产阶级分子当中，而这个政党则必然使无产阶级先锋队从属于资产阶级的领导。为了和农民结成革命联盟－－这不会是毫无代价的－－，首先必须把无产阶级先锋队，从而把整个工人阶级，和小资产阶级群众分隔开来。只有以坚定的阶级不可调和性的精神训练无产阶级的党，才能做到这一点。

    无产阶级越年轻，它和农民的“血缘关系”越近、越直接，农民在整个人口中所占的比重越大，那末，反对任何形式的“两个阶级”的政治融合的斗争也就越为重要。在西方，工农党的思想简直是可笑的。在东方，这个思想是致命的。在中国、印度和日本，这个思想不仅和无产阶级在革命中的领导权誓不两立，而且和无产阶级先锋队最起码的独立也誓不两立。工农政党只能为资产阶级提供基地、屏障和跳板。

    在这个对整个东方说来都带根本性的问题上，现代修正主义仅仅重复着革命以前旧的社会民主机会主义的错误，这是极为有害的。在十月革命前，欧洲社会民主党的多数领导人都认为我党反对社会革命党的斗争是错误的。他们坚持不解地主张两党合并，认为对于俄罗斯“东方”，成立工农两个阶级的政党是完全合适的。如果我们听从他们的劝告，我们已经得到的工农联盟和无产阶级专政都绝不能实现。国民党在中国以 “特殊的”中国方式，由共产国际修正主义分子的帮助而富有成效地起过的一种历史作用，社会革命党曾毫无成效地试图在沙皇俄国发挥出来。社会革命党人的工农“两个阶级”的政党在我国已经成为、也不能不成为帝国主义资产阶级的代理机构。不无情地谴责为东方建立工农政党的思想，就没有也不可能有共产国际的纲领。

    8. 从农民国际得到的好处必须加以考察

    对反对派提出的主要指责之一 （如果不是最主要的指责的话），就是说反对派“低估”农民。在这一点上，生活也提供了考验，并在民族和国际范围内作出了判决。每一个事例都说明官方领导人犯了低估无产阶级在和农民的关系上的作用和意义的罪过。因此，在经济和政治领域中，以及在国际上，就发生了最大的变动和错误。一九二三年以来国内错误的根源，是低估了无产阶级经营的国有工业对整个国民经济，对和农民的联盟的意义。在中国，由于不能了解无产阶级在土地革命中的领导作用和决定性作用，革命遭到了覆灭。

    从同一立场出发，必须检查和评价从一开始就只是一种试验－－而且是需要极为小心、极为严格地遵守原则的一种试验－－的农民国际的整个工作。这样做的原因是不难理解的。

    农民，由于它的全部历史和它存在的条件，是一切阶级当中最缺乏国际性的。通常所谓的民族特点主要来自农民。在农民当中，只有半无产阶级的贫苦农民群众能够被引导上国际主义的道路，而只有无产阶级才能引导他们。任何走快捷方式的企图都只不过是同各阶级做游戏而已，而这从来都是有害于无产阶级的游戏。只有在无产阶级把农民从资产阶级的影响下拉开的情况下，只有在农民认识到无产阶级不仅是他们的盟友、而且是他们的领袖时，才能把农民吸引到国际主义政治中来。相反地，越过无产阶级，不理会各国共产党，而企图把各国农民组织成一个独立的国际团体，这种企图预先注定是要失败的。归根结底，这种企图只能损害每一个国家的无产阶级争取对农业劳动者和贫农的领导权的斗争。

    从十六世纪的农民战争开始，甚至在那以前，在一切资产阶级的革命和反革命中，农民的各个阶层就曾经起过巨大的、有时甚至是决定性的作用。但是农民从来没有起过独立的作用。农民总是直接或间接地支持一种政治力量反对另一种政治力量。他们本身从来没有成为能够解决民族政治任务的一种独立力量。在金融资本时代，和资本主义发展的前一些阶段相比，资本主义社会两极化的过程已大大加快。这意味着农民的比重缩小了，而不是增加了。无论如何，在帝国主义时代，农民在全国范围－－更不用说国际范围－－采取独立政治行动的能力，比他们在工业资本主义时期的能力要小。今天的美国农民起独立政治作用的能力远不如四五十年以前，甚至在当时他们不能也不曾组织一个独立的全国性政党。

    战争造成的经济衰退给欧洲的农业带来了暂时然而尖锐的刺激，从而在“农民党”（即装腔作势地和资产阶级主流政党对立的资产阶级伪农民党）可能起的作用方面产生了幻想。如果说在战后年代农民动乱风起云涌的时期，还可以冒险进行组织农民国际的试验，来考验无产阶级和农民之间以及农民和资产阶级之间的新关系，那末现在就正是为农民国际五年来的试验从理论上和政治上作出决算的时候了，是揭露农民国际的严重缺点并努力指出其积极面的时候了。

    至少有一个结论是不可争辩的。保加利亚、波兰、罗马尼亚和南斯拉夫（即所有落后国家）的“农民”政党的经验，我国社会革命党人的老经验以及国民党的新经验（血犹未凉），先进的资本主义国家的插曲式的试验，特别是拉弗勒特－佩珀在美国的试验－－这一切都不庸置疑地证明：在资本主义下降时期甚至比在资本主义上升时期更没有理由寻求独立的、革命的、反资产阶级的农民政党。

    “域市不可能和农村平等，在这个时代的历史条件下，农村也不可能和城市平等。城市必然要领导农村。农村必然要跟城市走。问题仅仅在于，城市阶级中的哪个阶级将领导农村。”[117]

    在东方的革命中，农民仍将起决定性作用，但是，这种作用不会是领导作用，也不会是独立的作用。湖北、广东或者是孟加拉的贫苦农民不仅能在全国范围内、而且能在国际范围内起作用，但是只有当他们支持上海、广州、汉口和加尔各答的工人时才能起作用。这是革命农民在国际道路上的唯一出路。企图在湖北的农民、加里西亚或多布鲁贾的农民、埃及的农民和美国农民之间造成直接的联系，是毫无希望的。

    按照政治的性质，任何事物不为一种直接目的服务，则必然成为其它目的－－常常是和希望达到的目的相反的目的－－的工具。难道我们不曾有过这种资产阶级政党的例子，这个政党依靠或力图依靠农民，认为必须从农民国际得到长期或短期的保证－－如果它不能从共产国际得到这种保证的－－，从而得到保护，以免受到本国共产党的打击，就像在工会方面，柏塞尔通过英俄委员会取得保护一样？如果说拉弗勒特并未试图向农民国际挂个号，那只是因为美国共产党极其虚弱。他无此必要。尽管他没有这样做，佩珀也不请自来地和他拥抱了。但是，克罗西亚富农的银行家－－领袖拉迪奇却发现有必要在他走向内阁的途中给农民国际留下一张名片。国民党更走得令人望尘莫及地远。它不仅在农民国际和反帝同盟中为自己谋得地位，甚至还敲了共产国际的门，在俄共政治局的庇佑下受到了共产国际的欢迎，美中不足的只是有一票反对。

    当赞成取消赤色工会国际的倾向非常强烈 （苏联工会甚至把这个国际的名字从章程中删掉）时，就我们回忆所及，官方报刊在任何地方都没有提出过农民国际究竟取得了什么成果的问题。这非常能够说明近年来的主要政治潮流的特点。

    第六次代表大会必须从无产阶级国际主义的立场出发，认真检查农民“国际”的工作。现在正是为这个穷年累月、历时已久的试验作出马克思主义的决算的时候了。这种决算必须以这种或那种形式包括在共产国际的纲领中。现在这个草案对农民国际的“千百万支持者”以至这个国际的存在本身都绝口不提。


04结束语

    我们对纲领草案某些基本论点进行了批判，由于时间极为紧迫，不能对所有问题一一加以讨论。我们只有两个星期的时间来进行这项工作。因此，不得不仅限于最迫切的问题，仅限于和最近这个时期的革命斗争、党内斗争最息息相关的那些问题。

    由于我们过去有过所谓“讨论”的经验，我们事先就知道：断章取义地摘引出来的话和一时的笔误都可能被变成对“托洛茨基主义”大张挞伐的各种新理论的沸腾源泉。最近几年都充满了这种耀武扬威的吠影吠声。但是，我们极为冷静地看待这次也可能降临到我们头上来的廉价的、理论上的恶毒攻击的前景。

    附带说一句，纲领草案的作者们很可能宁愿对旧的第五十八条作进一步阐述，而不增加新的批判解释的条款。不用说，这种论点对我们更加不适用。

    第六次世界代表大会面临着通过一个纲领的任务。我们这里做的全部工作完全是要证明，由布哈林和斯大林精心撰写的草案作为纲领的基础是毫无可能的。

    目前是俄共和整个共产国际生命中的转折点。我党中央执行委员会和共产国际执行委员会二月全会最近采取的决定和措施都是证明。这些措施完全不适当，决议是矛盾的，其中某些决议，就像共产国际执行委员会关于中国革命的二月决议，是彻底错误的。尽管如此，所有这些决议都贯穿着一种向左转的倾向。我们没有任何理由要过高估计这一点，特则是这一倾向还在打压革命的一翼，而右翼则受到了保护。尽管存在这一切情况，我们一刻也不想忽视由于旧的路线造成的绝境而不得不出现的左转倾向。每一个真正的革命者都会在自己的岗位上尽力促进这些向左迂回的迹象，以尽量不引起党内的困难和震动的方式，把它发展成为革命的列宁主义的路线。但是，今天我们还离此很远。共产国际目前或许正在经历它最剧烈的发展时期，在这个时期中，旧的方针远未遭到清算，而新的方针又带来了异己分子的突起。纲领草案反映了这种过渡状况的整体和局部。然而这种时期，就其性质来说，最不利于制定必将决定我们国际党在未来若干年中的活动的文件。我们必须等待时机－－在已经失去这么多时间以后－－，虽然这样做可能是困难的。我们必须让混水澄清下来。混乱必须过去，矛盾必须消除，新的方针才会明确地形成。

    代表大会已有四年不曾召开。九年来，共产国际都没有一个明确的纲领。目前唯一的出路在于，从今天算起的一年以后召开第七次世界代表大会，一劳永逸地制止篡夺整个共产国际的最高权力的企图，重新建立正常的制度，建立一种将容许对纲领草案进行真正的讨论，并且容许我们提出另一个草案，一个马克思列宁主义的草案来和这个折衷主义的草案对抗的制度。对于共产国际，对于它的各个支部的会议以及它的报刊，不能有什么不许讨论的问题。在这一年期间，全部土壤必须用马克思主义的犁来进行深翻。只有经过这样一番劳动，无产阶级的国际党才能获得一个纲领，一个灯塔，这个灯塔将发出穿透一切的可靠的光芒，照亮遥远的未来。

    一九二八年六月，于阿拉木图


05现在怎么办？[118]

    一　这封信的目的

    这封信的目的是为了阐明情况，既不掩盖任何事实，也不夸大任何事实，阐明情况是制定革命政策必不可少的条件。

    企图了解情况，必须摆脱一切吞吞吐吐、口是心非和玩弄外交手腕的做法，否则是毫无意义的。这就需要对一切事实－－包括对党来说最不愉快、最痛心的事实－－都直言无讳。在这种情况下，有人惯于大吵大嚷，说敌人将抓住这种批评加以利用。究竟是已经使中国革命受到最残酷失败的领导集团的政策，还是使所谓永远正确的虚假威信受到影响的反对派所提出的遭到压制的警告，将使阶级敌人捡到最大的便宜呢？现在提出这样一个问题是愚蠢的。

    关于英俄委员会问题、粮食收购问题、整个富农问题以及一切共产党领导集团奉行的路线问题，也都可以这样说。不，过去五年来并不是反对派的批评阻碍了共产国际的发展，在若干具体事例中，社会民主党无疑曾经企图从反对派提出的批评中捡一点点便宜。它仍然具有足够的头脑和狡黠来这样做，倘若它不这样做，那倒真令人奇怪。从广泛的历史意义上说，目前的社会民主党是一个寄生性的政党，社会民主党起着自下而上地维护资产阶级社会、也就是从主要方面保卫这个社会的作用。在战后的年代里，特别是在一九二三年以后，由于各国共产党的错误和疏忽，由于共产党在决定性时刻屈服投降，而另一方面又采取冒险主义的行动，企图使已经成为明日黄花的革命形势死灰复燃，显然已经日益微不足道的社会民主党因此得到了蓬蓬勃勃的发展。一九二三年秋天共产国际的投降，后来领导集团又坚决拒绝理解这场巨大失败的意义，一九二四年至一九三五年采取的冒险主义的过左路线，一九二六年至一九二七年奉行的极端机会主义的政策－－正是由于这些原因，才使社会民主党得以获得新生，在上次德国选举中获得了九百多万张选票。在这种情况下争论说，社会民主党有时会断章取义地摘引反对派提出的这种或那种批评，大放厥词，然后拿去给工人看，这种争论实际上是用无聊的琐事来浪费时间。如果社会民主党不是比这走得更远，如果它不用左翼的伪装－－社会民主党需要这种伪装作为安全活塞，正如资产阶级社会需要社会民主党作为安全活塞一样－－不时对反对派表示虚假“同情”，那末社会民主党就不成其为社会民主党了。当然，只有在反对派仍然是一个人数很少的受到压制的少数派的时候，只有在表示这种“同情”不需要社会民主党人付出任何代价而同时却可以在工人当中引起同情反应的时候，它才会这样做。

    目前的社会民主党在根本问题上没有也不可能有自己独树一帜的路线。在这方面，它的路线完全听命于资产阶级。但是，如果社会民主党只是简单地充当资产阶级政党的应声虫，它对资产阶级就不再有什么用处了。在次要的、难以捉摸的、或者是遥远的问题上，社会民主党不仅可以而且必须玩弄各种花样，给自己涂上应有尽有的颜色，包括鲜艳的红色在内。不仅如此，社会民主党还企图抓住反对派的这种或那种意见，在共产党内制造分裂。如果有人提出社会民主党的某些右翼骗子手或左翼后生小子会从我们的批评中引出一句什么话来表示赞同，如果他们企图利用这个事实使反对派名誉扫地，那末，从思想意义上说，在任何懂得这种把戏的人看来，这种企图不能不说是十分可怜的。尽管如此，在一切具有任何严重意义的政治问题上，特则是在中国问题和英俄委员会问题上，国际社会民主党的同情基本上一直是在领导集团的“现实主义”政策方面，而绝不是在我们这方面。

    但是，比这种情况重要得多的，是资产阶级本身对正在苏联和共产国际范围内进行斗争的各种倾向作出的总的判断；资产阶级在这个问题上没有任何理由要闪烁其辞或弄虚作假。然而正是在这个问题上，必须指出，大洋两岸的世界帝国主义在一切严肃的、重要的和有权威性的－－即使是最微不足道－－机构都把反对派当作它们的死敌看待，在最近这个时期，自始至终，它们不是对官方领导集团的一些措施直接表示有条件的、谨慎的同情，就是表示只有在完全摧毁反对派、对反对派施行整个肉体消灭（奥斯丁·张伯伦[119]甚至要求使用行刑队）的前提下，苏维埃政权才有可能向资产阶级政权“正常地演变”。虽然我们手头毫无资料可供参考，即使仅仅根据记忆，我们也可以指出许多属于这一类的言论，法国重工业《新闻公报》（一九二七年一月），伦敦《泰晤上报》和《妞约时报》的言论，包括美国《民族》周刊在内的许多出版物曾经加以转载的奥斯丁·张伯伦的讲话，等等，单单这个事实就足以迫使我党官方报刊在开始企图加以利用而不完全成功以后，整个停止转载阶级敌人对我党过去数月经历的并且现在仍在经历的危机作出的判断。这些言论把反对派的革命阶级性强调得太突出了。

    因此，我们认为，如果在第六次代表大会召开以前出版两种经过认真校阅的书，对于阐明情况将有很大的裨益：一种《白皮书》，内容包括严肃的资本主义报刊就共产国际的争论发表的意见；一种《黄皮书》，内容包括社会民主党相同的意见。

    无论怎么说，故意杜撰出来吓人的、所谓社会民主党人可能企图卷入我们的争论的说法，丝毫不能阻止我们明确指出照我们看来对共产国际的政策是致命伤的地方，以及照我们看来对这种政策有所裨益之处。我们是可以粉碎这个怪物的，办法不是玩弄外交手腕，也不是玩捉迷藏的把戏，而是奉行正确的革命政策。这种政策现在尚待制定。

    现在，随着纲领草案的公布，国际无产阶级革命的一切根本理论和实践问题当然都必须根据新的草案加以考察。事实上，除了从理论上指出如何处理需要考虑的问题的方法以外，新草案的任务就是对共产国际己经取得的全部经验给以概括的验证和评价。只有这样看问题，我们才能检验草案本身并作出正确的判断，确定草案对原则的阐述精确到什么程度，判断它具有多大的完整性和生命力。我们在可供我们支配的极为有限的时间所能做到的范围内，在专门讨论纲领草案的一份文件中提出了这种批判。照我们看来最需要在我们的批判中加以阐述的根本问题，己经分别列入以下三章：（一）国际革命的纲领还是一国社会主义的纲领？ （二）帝国主义时代的战略和策略。（三）中国革命的总结和前景，它对东方各国和整个共产国际的教训。

    我们力图以我们对国际工人运动，特别是共产国际过去五年来的活生生的经验的考察作为依据来分析这些问题。我们从这种分析中得出了结论，认为新的草案前后极为矛盾，在原则论点上充满了折衷主义，缺乏系统，缺乏完整性，对问题的阐述是拉拉扯扯，东拼西凑。讨论战略问题的一章的主要特点在于：它有一种倾向，就是回避过去几年的革命经验所提出的深刻而富有悲剧意味的问题。

    在这里，我们不准备回头讨论在已经提交给代表大会的文件中考察过的那些问题。从以上所说不难看出，现在这封信具有完全不同的目的。它要谈的可以说是局势和政策问题：我们必须找出现在正式实行的向左转的方针在整个前景中所占的具体地位，从而以此作为起点，使苏联共产党和共产国际内部直到昨天为止还日趋分裂的各种倾向取得和解。十分明显，只有在思想完全明确的基础上；而绝不是在阿谀奉迎或官僚主义的、拜占廷式的歌功颂德的基础上，才谈得上和解的问题。

    这种转变在苏联国内问题上无疑表现得最为明显。促进这种转变的动力就是从这些问题中产生的，因此，我们打算在这封信里主要讨论俄国革命危机引起的苏联共产党的危机问题。但是在研究有关工人国家演变的重大问题时，我们绝不能丝毫“脱离”对我们的内部发展问题具有决定性意义的“国际因素”。所以在这封信里，我们也不能不简单地介绍一下共产国际的状况及其工作方法，重述我们在讨论纲领草案时提出的某些论点。

    作为这些序论性质的意见的结论，我愿意表示自己的坚定信念：对纲领草案的批判和现在这封写给代表大会的信都将提交给代表大会的全体代表。第五次代表大会曾经选举我担任候补执行委员。仅仅由于这个原因，我也拥有提出这个要求的不可抹煞的权利。从形式上说，这封信是我为了反对剥夺我的权利和义务的不公正决定而提出的申诉书－－这些权利和义务是根据共产国际至高无上的命令授予我的。

    二　为甚么四年多不召开共产国际代表大会？

    自第五次世界代表大会召开以来，时间已经过去四年多了。在此期间，领导集团奉行的路线以及各个支部和整个共产国际领导机构的组成都发生了剧烈的变化。第五次代表大会选出的主席不仅已遭废黜，甚至已被开除出党，仅在第六次代表大会开幕前夕才恢复党藉。所有这一切都是在没有代表大会参与的情况下发生的，虽然并没有任何客观障碍阻止代表大会的召开。在世界工人阶级运动和苏维埃共和国的最重要问题上，共产国际代表大会似乎是多余的；它被当作障碍和累赘，年复一年地推迟召开，只是在已经作出结论、认为代表大会将面对完全既成事实的时候，才召开代表大会。

    根据民主集中制的文字和精神，代表大会应当在党的生活中占有决定性的地位。党的生活一向是从代表大会、代表大会的筹备及其工作中得到最高表现的，而在目前，代表大会已经变成了沉重的负担，变成了一种累赘的形式。苏联共产党第十五大代表大会被任意地推迟了一年多，共产国际代表大会则过了四年才召开。这是些什么样的年代呢！在这充满最伟大的历史事件和最深刻的意见分歧的四年当中，有很充裕的时间召开无数官僚式的代表大会和会议，召开腐烂透顶的英俄委员会会议，召开用来装饰门面的“反帝斗争同盟”的代表大会，召开庆祝苏联之友协会成立某某周年的代表大会－－但是单单找不到时间和地点来召开共产国际的三次例行代表大会。

    在内战和封锁时期，外国代表必须克服空前的困难才能参加大会，其中某些人在赴会途中丧失了生命。在那个时期，苏联共产党和共产国际的代表大会都是遵守章程的规定，按照无产阶级政党的精神定期举行的，为什么现在不这样做呢?如果假装说我们现在过分忙于“实际”工作，这就等于承认党的思想和意志妨碍领导集团的工作，承认代表大会对于最严肃最重要的事务是一种枷锁，这是官僚主义取消党的道路。

    从形式上看，过去四年多来，一切问题都是由共产国际执委会或主席团决定的；但是，事实上，这些问题是苏联共产党政治局，更准确一些说是书记处决定的，书记处以依附于自己的党机关作为基础。当然，这里讨论的不是苏联共产党的思想影响问题。在列宁担任领导时，这种影响要比今天大无数倍，而且具有极为重大的、创造性的意义。不，这里谈的是苏联共产党中央执行委员会的独揽大权的书记处。书记处完全躲在幕后活动。这种现象在列宁担任领导时是连影子也找不到的。在向党提出的最后忠告中，列宁曾经为防止这种现象而提出过严厉的警告。

    共产国际被宣布为唯一具有国际性的党，一切国家支部必须完全从属于它。在这个问题上，列宁直到生命的最后一天，一直起着调节者的作用。他不止一次针对领导集团的集中主义嗜好提出过警告，担心在政治前提尚不具备时，集中主义可能会蜕化为官僚主义。各国共产党在政治上和思想上日趋成熟的过程有它本身内在的节奏，是以各国党自己的经验作为基础的。共产国际的存在和苏联共产党在共产国际中所起的决定性作用能够加快这种节奏，但是，只有在一定的、不可缺少的限度以内才有可能起这种加速作用。超过这个限度，企图用严厉的行政措施来代替独立的活动，代替自我批评，代替自行决定方针的能力，那就有可能达到完全相反的结果，而且在一系列事例中的确已经达到完全相反的结果。尽管如此，当列宁停止工作时，极端集中的处理问题的方式却占了上风。执行委员会被说成是统一的世界政党里面掌握全权的中央委员会，仅仅对这个世界政党的代表大会负责，但是，我们看到的实际情况如何呢？恰恰是在最需要召开代表大会的时候，并没有召开代表大会，实际上，仅仅为了讨论中国革命问题就有理由召开两次代表大会。从理论上说，执行委员会是世界工人运动的一个强有力的中心；而实际上，在过去几年内，它曾经一再被无情的改组。第五次代表大会选出的、起领导作用的某些委员遭到废黜。在共产国际的所有支部里，至少是在最重要的支部里，也发生了同样的情况。既然没有召开代表大会，那末仅对代表大会负责的执行委员会是由谁来改组的呢？答案十分明显。随着苏联共产党领导核心的改变，每一次它都要重新挑选执委会的委员，完全不顾共产国际的章程和第五次代表大会的决议。

    苏联共产党领导核心本身的改变也总是以某种出人意料的方式，不仅背着共产国际、而且背着苏联共产党进行的；它总是在两次代表大会之间，在不受代表大会控制的情况下，由党的机构通过强制的方法实现的。

    现任官方领导的 “指挥艺术”在于使党面对既成事实。其次，代表大会──由于在幕后活动的机构暗中捣鬼而延期召开的代表大会──的代表也是严格按照领导机构新的组成状况挑选出来的。与此同时，对上届代表大会选举的原领导核心，则干脆给它戴上“反党头子”的帽子。

    如果把这个过程的一切最重要的阶段都列举出来，就未免太冗长了。我仅仅提出一个事实，但是其价值可以等于一打事实。不仅从形式上看，而且从事实上看，第五次代表大会是由季诺维也夫集团领导的，正是这个集团通过所谓反 “托洛茨基主义”斗争为代表大会定下了基调。在后来的年代里，这种情况造成了最严重错误的根源。这些错误已经在别的地方详加讨论。这里我们只需要指出一个事实，第五次代表大会的领导集团在共产国际的任何支部内都没有能够把自己的地位保持到召开第六次代表大会的时候。至于这个集团的核心分子，它在一九二六年七月以季诺维也夫、加米涅夫、索寇里尼可夫等等为代表发表的宣言中肯定地说，“一九二三年反对派的主要核心曾经针对脱离无产阶级路线的危险和官僚统治的具有威胁性的发展正确地提出过警告。这一点，现在已经不可能有任何疑问了。”

    但是，问题并没有到此为止。在中央委员会和中央监察委员会联席全体会议上（一九二六年七月十四日至二十三日），第五次代表大会的指挥者和鼓舞者季诺维也夫宣称－－中央委员会在第十五次党代表大会以前又重新发表了这篇讲话的速记稿－－他，季诺维也夫，认为“他一生所犯的主要错误”有以下两点：一点是他在一九一七年犯的错误，一点是他在一九二三年对反对派进行的斗争。季诺维也夫说：“我认为第二个错误具有更大的危险性；因为一九一七年的错误是列宁在世时犯下的，得到了列宁的纠正……而我在一九二三年犯的错误在于……”

    奥尔忠尼启泽说：“那末你过去为什么要欺骗党内每一个人呢？……”

    季诺维也夫说：“是的，在偏差问题和机构实行官僚主义压迫的问题上，托洛茨基原来是对的，而你们是错的。”

    偏离原有政治路线的问题，和党内制度问题正是整个分歧的所在。季诺维也夫在一九二六年已经得出结论，认为一九二三年的反对派在这些问题上是对的，并且认为他毕生最大的错误，甚至比他抗拒十月革命起义的事更严重的错误，是他在一九二三年至一九二五年期间进行的反“托洛茨基主义”的斗争。过去几天来，报纸上发表了中央监察委员会重新吸收季诺维也夫一伙人入党的决定，认为他们已经“放弃了自己的托洛茨基主义的愚蠢思想”。这整个绝对无法相信的插曲，让我们的孙子和曾孙听起来会以为是某位讽刺家的作品－－尽管这件事从头到尾是有文件证明的。如果这个插曲仅仅牵涉到一个人或一群人，如果它和过去几年来共产国际内部进行的思想斗争并无密切联系，如果它并不是在容许四年不召开代表大会的状况存在的那些政治条件下－－即官僚手段的强大力量－－有机地发展起来的，或许本来不值得在这封信里提到它。

    目前，共产国际在思想意识问题上并不是受到指导，而是按照命令依样画葫芦。理论已经不是认识事物和预见事物的工具；它已经变成了一种技术性的行政手段。某些观点被说成是反对派观点，然后根据这些“观点”对反对派进行审判。某些人被说成是“托洛茨基主义”一伙，然后就把他们罢免，彷佛这只是一个衙门里的官吏任免问题。季诺维也夫决不是绝无仅有的例子。它不过是比其它例子更为突出罢了。因为这里涉及的毕竟是第五次代表大会的指挥者和鼓舞者、共产国际的前任主席这样一位人物。

    这种思想上的剧变必然伴随组织上的剧变而来，而组织上的剧变总是来自上面，已经成为一种制度，在某种意义上已经成为苏联共产党和共产国际的其它各党所使用的正常统治方法。在废黜某个不如人意的领导集团的时候，官方宣布的理由和真正的动机很少是一致的。思想领域内的口是心非，是政权完全官僚主义化的必然结果。这些年来，德国、法国、英国、美国、波兰等等国家的共产党的领导成员不止一次地采取了极端机会主义的措施。但是他们完全消遥法外，因为他们在苏联共产党的内部问题上采取的立场使他们受到了庇护。投票反对反对派，甚至大声詈骂反对派，这样做就保证自己不会遭受任何来自上面的打击，由于机关是不受任何监督的，这样也就保证他们不会受到可能来自下层的打击。

    最近的一些例子对每个人都是记忆犹新的。中国的陈独秀、谭平山一伙纯粹孟什维克的领导集团直到不久以前还享有共产国际执委会的充分支持，使他们不受反对派的批评，这种事一点也不奇怪：在共产国际执委会第七次全会上，谭平山曾经发誓说：

    “……在托洛茨基主义刚刚出现的时候，中国共产党和中国共产主义青年团就通过了反对托洛茨基主义的决议。”[120]

    在共产国际执委会及其附属机构中起很大作用的，是一些曾经极力抗拒和阻挠俄国、芬兰、德国、保加利亚、匈牙利、波兰和其它国家的无产阶级革命的分子，这些人由于在反对“托洛茨基主义”的斗争中表示忠诚而及时作了弥补。谭平山只是他们的门徒；如果说他被骂得狗血淋头而他的老师们却能够免遭辱骂，那是因为不负责任的统治机构有时需要一头替罪羊。

    不仅在苏联共产党内，而且在整个共产国际内部，过去五年来最突出、最普通、同时又最危险的特点是官僚主义（以及和官僚主义联系在一起的独断独行的做法）的逐步的、日益加速的增长。不幸的是，对这一明确的断言，不仅要想提出异议是不可能的，就是力图加以缓和也是办不到的。

    对章程的忽视和践踏，在组织上和思想上不断制造动乱的情况，代表大会的延期，每次使各种会议面对既成事实的做法，独断独行之风的增长－－所有这一切不可能出于偶然的，所有这一切必然具有深刻的原因。

    如果仅仅用、或主要用各个集团争夺权力等等个人原因来解释这些现象，就不配叫做马克思主义了。不言而喻，所有这一类因素都起着重要的作用（见列宁遗嘱），但是，这里涉及的是一个极为深刻极为漫长的过程，因此产生这个过程的原因必然而且确实不仅是心理上的，而且是政治上的。

    苏联共产党和共产国际整个制度官僚化的根源，主要在于领导集团的政治路线和无产阶级的历史路线之间的鸿沟正在不断扩大。这两条路线越不一致，领导集团的路线和实际事物进程的矛盾就越发暴露，通过党的措施、通过让大家进行讨论的方式来实行这条路线就越加困难，因此越来越有必要通过机关、甚至通过国家采取措施，自上而下地把这条路线强加于党。

    但是，只有在非无产阶级的各个阶级的压力下才有可能出现领导集团的路线和无产阶级的历史路线（即布尔什维克路线）之间的鸿沟日益加深的情况。一般地说；过去五年来，无论是在苏联内部还是在整个世界范围内，这种压力都已经增加到异乎寻常的程度，造成了剧烈的左右摇摆的现象。党的机关越脱离本党的批评和监督，党的领导集团就相应地越容易受到非无产阶级通过这个机关表达的愿望和建议的影响，并且对这种愿望和建议采取调和态度。这种情况使政治路线进一步向右转，结果就需要采取甚至更严厉的官僚主义措施以便把这条路线强加于无产阶级的先锋队。

    这样一来，政治上倒行逆施的过程就必然要依靠组织上的镇压措施来完成。在这种情况下，领导集团绝对不能继续容忍马克思主义的批评。官僚主义制度是“形式主义的”制度；经院哲学是对它最合适的哲学。整个看来，过去五年是一个对马克思主义和列宁主义进行经院哲学的歪曲的时期，是一个任意窜改马克思主义和列宁主义、藉以适应政治上倒行逆施和官僚篡权精神的需要的时期。“让富农长入社会主义”，“发财吧”，“不要跳越阶段”的建议，“四个阶级的结合”，“两个阶级的政党”，“一国社会主义”－－所有这些属于向右转的中派主义的思想和口号不可避免地造成了这样的结果，就是引用刑法条文来惩办马克思和列宁的真正信徒。

    不言而喻，对经院哲学贫困化的原因、对官僚主义以及独断独行之风日益发展的原因所做的马克思主义的解释，丝毫不会免除领导成员个人应负的责任；相反地，它倒是加重了这种责任。

    三　一九二三年至一九二七年的政策

    毫无疑问，一再推迟召开第六次代表大会的主要动机之一是希望等待取得某种伟大的国际性胜利。如果取得了胜利，人们就比较容易忘却最近的败绩。但是，眼前还看不到胜利的踪迹。这也不是偶然的。

    在此期间，欧洲和世界资本主义发现自己得到了一个新的、可以认真喘一口气的缓和时期。社会民主党在一九二三年以后大大加强了自己的力量。共产党的发展是微不足道的－－无论怎么说，这种发展和曾经使第五次代表大会感到欢欣鼓舞的那些预言所设想的发展有天渊之别。我们必须指出，不仅对共产国际的各个组织，而且对这些组织在群众中的影响而言，这样说都是适用的。总的说来，这种影响从一九二三年秋天开始、在我们所讨论的整个时期当中都在不断下降。有什么人胆敢断言各国共产党在这四、五年期间保持了自己的领导的继承性和稳定性呢？是否能够找到这样一个人是值得怀疑的。相反地，人们发现这种继承性和稳定性即使在过去最有保证的党即苏联共产党内也完全遭到了破坏。

    在过去这一段时间内，苏维埃共和国从经济和文化角度来说，已经取得了重要进展，第一次向世界证明了社会主义管理方法的威力及其重要性，特别是这种方法所蕴藏的巨大可能性。但是，这些成就是在所谓资本主义稳定的基础上出现的，而这种稳定本身是世界革命遭到一系列失败的结果。这个事实不仅使苏维埃共和国的外部形势显著恶化，而且对国内各种力量的对比产生了巨大的影响，使它向不利于无产阶级的方向发展。

    由于错误的领导，苏联继续作为－－用列宁的话来说－－“整个资本主义世界一个孤立的边沿地区”[121]而存在的事实，使国民经济采取了容许资本主义势力和倾向获得严重的、说得更确切些是惊人的活动余地的发展形式。和各种乐观的说法相反，经济和政治方面各种力量的内在对比已经起了不利于无产阶级的变化。这样就出现了一系列令人痛心的危机。苏联共产党一直没有能够从这些危机中挣脱出来。

    （德国）十月革命危机的根本原因是世界革命的延宕，而这个延宕又是无产阶级遭受的一系列残酷的失败引起的。在一九二三年以前，战后各种运动和起义的失败，起初是由于共产党还不存在，后来则是由于共产党的年青和软弱，从一九二三年起，情况发生了剧烈的变化。我们所看到的已经不只是无产阶级的失败，而是共产国际政策的失败。这种政策在德国、英国和中国造成的严重错误，以及它在一系列其它国家所犯的程度较轻的错误，其性质都是在布尔什维克党的历史上从所未有的；如果要找到类似的例子，就只有翻看一九○五年至一九一七年期间的孟什维主义的历史，或者是这个时期以前几十年的历史。

    共产国际成长的迟缓是过去五年来它所采取的错误政策的直接结果。不能认为这种迟缓是“资本主义稳定”造成的，除非人们用纯粹经院哲学的方式来看待这种“稳定”的性质，特别是，除非人们想要推卸责任。稳定并不是从天上掉下来的；它并不是因为世界资本主义经济的生存条件自然而然地发生了变化而产生的。它是各种政治方面的阶级力量对比发生变化的结果。在德国，由于一九二三年领导集团的投降，无产阶级发现自己的力量已被消耗殆尽；在英国，无产阶级受到共产国际直到一九二六年还继续和它保持同盟关系的某领导集团的欺骗和出卖；在中国，在一九二五年至一九二七年期间，共产国际执委会的政策把无产阶级赶进了国民党的圈套。这是造成失败的直接的、无可争辩的原因。同样重要的是，正是由于这些原因，这种失败就具有了涣散人心的性质。如果企图证明即使政策正确也不可避免会出现这些失败，那就是掉进了丑恶的宿命论的泥坑，那就是拋弃了布尔什维克关于革命领导的作用及其重要性的概念。

    从政治观点上说，由于政策错误而造成的无产阶级的溃败使资产阶级获得了喘息的时间。资产阶级利用这段喘息时间来巩固自己的经济地位。这些原因为〔资本主义〕稳定时期提供了起点：这个时期是从一九二三年十月德国共产党投降的那一天开始的。毫无疑问，资产阶级经济地位的巩固反过来又起了“稳定”政治环境的作用。但是，在过去五年的稳定时期中，资本主义上升的根本原因在于共产国际的领导从任何观点来说都没有达到事态发展所要求的水平。当时并不缺乏革命形势，但是领导者长期没有能够利用这种形势，这种缺点并不属于个人的或偶然的性质；它是奉行中派主义路线的必然结果。在暂时平静的时期，中派主义路线还可以掩饰自己摇摆不定的状况。但是在革命时期事物发生剧变的时候，这种路线不可避免地会造成巨大的灾难。

    苏联及其执政党的内部演变完全反映了国际形势的变化，从而以实际事例证明了“孤立发展”和“一国社会主义”等新理论的反动。苏联内部领导集团奉行的路线当然也就是共产国际执委会奉行的路线：即滑向右翼的中派主义，这种路线在国内政策上和在国际范围内都造成了同样深刻的危害，削弱了无产阶级的经济地位和政治地位。

    为了理解目前正在实行的左转路线的意义，不仅必需全面而明确地认识一九二六年至一九二七年期间彻底揭露出来的、导致右倾中派主义的总的行动路线，而且必需全面而明确地认识在此以前、即一九二三年至一九二五年的极端左倾时期所奉行的、为这种倒行逆施铺平了道路的路线。因此，现在的问题是对列宁死后五年的情况作出判断的问题。在这五年当中，由于敌对阶级势力的压力，由于领导集团的动摇不定和鼠目寸光，在国内和国际问题上都出现了改正、修改而实际上是修正列宁主义的情况。

    早在一九二三年春天俄国共产党第十二次代表大会时期，在苏联经济问题上就出现了两种鲜明的、令人注目的立场；这两种立场在后来五年当中都得到了发展，现在可以用去年冬天发生的粮食收购危机所提供的事实来加以审查。中央委员会认为工农联盟受到的主要威胁是因为过早地发展工业引起的；它从一九二三年秋天出现的所谓“销售危机”中为这个观点找到了证明。尽管这次危机具有插曲的性质，它在官方领导集团的经济政策中留下了深刻的印记。我在（一九二三年春天）第十二次代表大会上发挥的论点中提出了相反的估计，认为使“工农业互补”和无产阶级专政受到威胁的主要危险在于象征着工农业产品价格悬殊的“剪刀差”。这种差别反映了工业的落后性。保持甚至加强这种不均衡的状况势必造成农业和手工业中的阶级分化，并导致资本主义势力的普遍发展。早在第十二次代表大会上，我就很明确地发挥了这个观点。当时我提出的概念中还有一个概念是这样的：如果工业保持落后状态，农业丰收将成为促进资本主义倾向而不是促进社会主义倾向发展的主要原因，使资本主义分子获得瓦解社会主义经济的工具。

    双方提出的这些具有根本性的公式贯穿于其后五年的斗争中，在这五年期间，对反对派提出的各种本质上是荒谬而反动的指责连绵不绝、响彻云霄，说反对派“害怕庄稼汉”，说“它害怕丰收”，说“它害怕农村会富裕起来”，更妙的是说“它想要掠夺农民”。由此可知，早在第十二次代表大会期间，特别是在一九二三年秋天的讨论中，当权派就拋弃了阶级标准，而笼统地谈“农民”，笼统地谈“丰收”，笼统地谈“富裕”，并按照这些概念行事。从这种处理问题的方式中，已经可以感觉到正在新经济政策的基础上形成的新资产阶级阶层的压力。这些阶层把自己和国家机关联系起来，对镇压实行抗拒，力图躲开列宁主义的照妖镜。

    在这个过程中，国际性事件获得了决定性的意义。一九二三年下半年是紧张地期待德国无产阶级革命的时期。官方领导对形势的估计做得太晚，而且举棋不定，在当权的斯大林－季诺维也夫领导集团内部产生了巨大磨擦；当然，这种磨擦仍然停留在共同的中派主义路线的范围以内。尽管我们提出了各种警告，领导集团仍然直到最后一分钟才改变步调；一切都以德国共产党领导集团的骇人听闻的投降告终。德国共产党的领导集团一枪不发就把决定性的阵地交给了敌人。

    这场失败本身就具有令人震动的性质。而由于共产国际执委会领导集团－－它的跟在事态发展后面跑的政策在很大程度上造成了这次失败－－不了解失败的程度及其巨大的深度，由于它根本不承认这场失败，所以这场失败就具有了更加令人痛心的意义。

    领导集团顽固地认为革命形势尚在继续发展，认为不久以后即将“出现决定性战斗”。一九二四年接近年中的时候，第五次代表大会正是以这种根本错误的估计作为基础而建立自己的方针的。

    与此形成对比的是，在一九二三年下半年，反对派已经就德国日益临近的政治决斗敲起了警钟。反对派要求奉行真正准备武装起义的路线，并且不断提出警告，指出在这种历史性时刻，几个星期的时间、有时是几天的时间就会决定未来许多年中革命的命运。另一方面，在后来六个月当中，也就是在第五次代表大会以前的那一段时间里，反对派曾经坚持不懈地一再指出，革命的形势已被错过；必须落下船帆，准备迎击逆风。反对派指出：现在提到日程上来的问题己经不是起义的问题，而是在已经转入攻势的敌人面前进行防御战的问题－－团结群众为实现部分要求而斗争，在工会中建立据点，等等。

    但是，对已经发生和即将发生的事情的这种明确理解却被戴上“托洛茨基主义”的帽子，被谴责为“取消主义”。面临着政治上的退潮，第五大代表大会却示威性地采取了准备起义的方针。这次代表大会在各国共产党中间造成了混乱，从而一下子就使所有的共产党都迷失了方向。

    一九二四年是局势急剧而显著地趋向稳定的一年。这一年变成了共产国际在保加利亚和爱沙尼亚进行冒险的一年，变成了普遍奉行极端左倾路线的一年。这条路线以日益巨大的力量与事物进程背道而驰。从这时起就开始了在无产阶级以外寻求现成革命力量的努力，其结果是，把各国的冒牌农民政党理想化；同拉迪奇和拉弗勒特眉来眼去；不惜损害红色工会国际的利益而夸大农民国际的作用；对英国工会领导集团作出了错误的估计；和国民党保持超阶级的友谊，等等。权端左倾路线不顾危险地力图用这些拐杖来支持自己，而所有这些拐杖后来都变成了明显的右倾路线的主要支柱。极左派发现他们面临的形势已经发生变化、原来的形势已经在一九二四年至一九二五年日趋稳定的过程中破灭以后，就把右倾路线拿来取代极端左倾路线了。

    德国无产阶级的失败是个震动，它促成了一九二三年秋天的苏共党内辩论。按照俄国共产党当权领导集团的概念，这次辩论的任务是批准在对内政策上采取消极地适应自发性经济发展的方针（对“超工业化”进行斗争，嘲笑计画原则，等等），就国际问题来说，最重要的任务是掩饰己经错过最可靠的革命形势这一基本事实。

    尽管如此，德国无产阶级的溃败已经深深影响到由于一九二三年焦急的等待而处于高度紧张状态的群众的觉悟。德国领导集团的投降不仅给德国工人群众、而且给苏联和其它国家的工人群众带来了对总的世界革命的严重怀疑态度。保加利亚和爱沙尼亚的失败加重了这种怀疑。在接近一九二五年年中的时候（在稳定时期已经明显地开始一年半以后），终于不得不正式承认这个稳定时期的存在，而这已经是稳定局面（在英国和中国）出现了深刻裂痕的时候。对世界革命的某种失望情绪也部分地攫住了群众，把中派主义领导集团推向严格属于民族性质的前景。不久以后，这一前景由于一国社会主义理论的提出而达到可鄙的登峰造极的程度。

    极左派在一九二四年至一九二五年期间压根儿没理解局势，为了保住官位，它以更加野蛮的方式走向右倾。在“不能跳过阶段”的理论保护下，右倾趋势忙于迎合殖民地资产阶级、小资产阶级民主派和工会官僚；在国内它以维护“秩序”和“纪律”的名义迎合富农。

    在次要问题上，右倾中派主义的政策还保持着布尔什维主义的门面，碰到巨大的事变则随波逐流，而在中国革命和英俄委员会的问题上，它的政策的孟什维克性质和巨大的破坏性达到了极点。在那以前，在一切革命历史的过程中，中派主义还从来没有把升降的曲线划得如此完整；它今后是否能够再划一个类似的曲线是值得怀疑的，因为在这个例子中它在物质上和思想上都拥有共产国际的强大资源可供支配；它还可以在事前用无产阶级国家所能支配的全部资源把自己武装起来，藉以对付任何抗拒和一切批评。

    共产国际执委会的政策所造成的客观后果是促进（资本主义）稳定状态的新的主要原因，进一步迟误了革命，严重损害了苏联的国际地位。

    ＊＊＊＊

    社会主义建设的速度问题是在一九二三年开始的两种倾向的斗争过程中提出的。从理论上说，这个问题和国内国际问题上的意见分歧是密切地联系在一起的。

    官方领导集团受到重建时期（一九二三年至一九二七年）的幻象的欺骗（幻想依靠从资产阶级获得现成资本来进行重建）之后，越来越朝着以孤立发展经济本身作为目标的立场滑下去。而正是在这种最严重的错误的基础上，由于国际上的失败的打击，后来就出现了仅仅一个国家就可以实现社会主义的理论。正是在重建时期结束，从而使和世界经济保持联系的需要日益迫切的时候，和世界经济断绝联系的理论却得到了宣扬。

    我们的经济发展速度问题根本不是官方领导集团提出来的。这个领导集团丝毫也不理解苏联经济受到世界市场更加严格的节制，其程度和苏联经济不得不通过进出口贸易和这个市场保持联系的程度是一致的。

    当我们坚持不懈地指出苏联建设的速度以世界经济和世界政治为条件的时候，官方路线的指导者和鼓舞者回答我们说，“没有必要把国际因素塞到我们的社会主义发展中来”（斯大林），另一方面又说，“即使用蜗牛的速度我们也要建设社会主义”（布哈林）。如果人们敢于把这种思想按照逻辑引导到它的结论，即“没有必要把国际因素塞到”我们的经济发展速度问题中去，那末人们就会发现它的意思不过是说没有必要把共产国际“塞到”（德国的）十月革命的命运中去，因为共产国际正是“国际因素”的革命表现；而不是任何其它的东西。但是，问题在于中派主义对自己的思想是从来不彻底追究的。速度问题显然不仅在经济中，而且特别在作为“经济的集中表现”的政治中，都具有带决定性的重要意义。

    如果说在国内问题上我们之所以迟缓是因为对经济采取了错误的态度，是因为害怕往前走得太远，所以使经济发展越来越慢，那末在国际革命问题上则刚刚相反，在这方面，速度之所以一贯降低是因为中派主义不能充分估计革命形势，不能在关键时刻利用这种形势。当然，不能说德国无产阶级有了正确的领导就一定会赢得并保持政权；不能说如果领导正确，英国无产阶级就一定会推翻总委员会，从而大大加快无产阶级胜利的到来，也不能说中国无产阶级如果不是受到欺骗，如果不是被迫站到国民党的旗帜下去，就会胜利地完成土地革命，就一定会领导贫苦农民夺得政权。这是迂腐的、刻板的想法。但是，导向这三种可能性的门都是敞开着的，而在德国更是大大敞开着的。面对着这种情况，领导集团却采取了背弃阶级斗争的行动，牺牲本阶级的利益去加强敌人的力量，从而竭力保证了失败。

    在任何斗争中，特别是在世界范围的斗争中，速度问题是具有决定性意义的。不可能把苏维埃共和国的命运和世界革命的命运分割开来。并没有任何人给我们提供几百年、即使是几十年的时间，使我们可以随心所欲地加以支配。这个问题决定于斗争的发展进程。在这场斗争中，敌人将从我们的每一个错误和疏忽中得到好处；他们将占领每一寸不加防御的领土。缺乏正确的经济政策，苏联的无产阶级专政就会垮台，就无法支持到国外援助到来的时刻，从而将给国际无产阶级造成无限的损害。共产国际缺乏正确的政策，世界革命就会推迟一个无限的历史时期；而时间是具有决定性的。国际革命的损失就是资产阶级的收获。社会主义建设是苏维埃国家不仅和本国资产阶级、而且和世界资产阶级进行的一场比赛，是在全世界阶级斗争的基础上进行的一场比赛，如果资产阶级能够从世界无产阶级手中夺得一个新的、很长的历史时期，那末它就可以凭借自己在技术上的强大优势，凭借它在财富方面、在陆军和海军方面的强大优势，推翻苏维埃专政；至于它是用经济手段、政治手段、军事手段还是三种手段都用来达到这个目的，则是次要问题。

    时间不仅是一个重要因素，而且是具有决定性的因素。一九二三年德国党的投降，一九二四年爱沙尼亚的起义，一九二四年至一九二五年所犯的极端左倾的错误，一九二六年英俄委员会的丑恶喜剧，一九二五年至一九二七年使中国革命遭到覆灭的层出不穷的错误，这都是共产国际政策的表现。所谓如果共产国际继续奉行这种政策，我们就能够建设“完全的社会主义”的说法是违背事实的。一国社会主义的理论使我们习惯于用放纵的态度看待这些错误，就好象我们一直拥有我们所要求的东西。一个多么深重的错误！在政治中，特别是在两种制度之间正在展开你死我活的斗争的历史急剧转变时期，时间是一个决定性因素。我们必须最节约地使用时间：像一九二三年以来共产国际领导集团所犯的那种错误如果再继续五年，共产国际就无法存在了。由于十月革命对群众具有的吸引力，共产国际仍然保持着马克思和列宁的旗帜；但是在过去这一个时期，它一直是在吃老本。共产国际再犯五年类似的错误，就不会继续存在下去。但是，如果共产国际垮台，苏联也不会长久支持下去。到那个时候，官僚主义颂诗所宣布的社会主义已经在我国实现了十分之九 （斯大林），也就成了愚蠢的废话。毫无疑问，即使在这种情况下，无产阶级革命总有一天是可以开辟出通往胜利的新路的。但是要等到什么时候呢？要以多大的牺牲和多么不计其数的受害者作为代价呢？新的一代国际革命者将不得不重新接上已断的线头，重新赢得群众对历史上最伟大旗帜的信任。这种信任可能由于思想方面层出不穷的错误、混乱和曲解而受到伤害。

    这些话必须以明确无误的方式告诉国际无产阶级的先锋队，丝毫也不要害怕某些人必然会发出的咆哮和狂叫，和他们必然会实行的迫害。这些人之所以现在还保持乐观，只是因为他们出于懦弱而闭上了自己的眼睛，不敢正视现实。

    因此我们认为共产国际的政策是主宰其它一切问题的因素。如果缺乏正确的国际政策，苏联可能取得的一切经济成就都不可能保住十月革命的成果，都不可能导致社会主义的实现。说得更确切一些：如果缺乏正确的国际政策，也就不可能在国内事务中奉行正确的政策，因为路线是一致的。一个苏维埃区委主席对待富农的错误态度只是整个链条中的一个很小的环节。在这根链条中，最大的环节是红色工会对待总委员会的态度，是苏联共产党中央委员会对待蒋介石和柏塞尔的态度。

    欧洲资产阶级的稳定，社会民主党的加强，各国共产党的发展的延宕，苏联资本主义倾向的增长，苏联共产党和共产国际领导集团的右倾政策，整个统治制度的官僚化，针对被迫成为反对派的左翼进行的疯狂迫害运动－－所有这些过程都不可分割地联系在一起，成为无产阶级革命阵地削弱－－肯定是暂时性的、但却是严重的削弱－－时期的特点。这个时期也是敌对势力对无产阶级先锋队施加压力的时期。

    四　群众的激进化和领导问题

    在两个极其重要的问题（即英国共产党和法国共产党的政策问题）上，共产国际执委会二月全会（一九二八年）无可否认地曾经企图向左转，也就是说，趋向于采纳反对派所的意见。尽管这种转变缺乏连贯性，但是，如果随着这种转变同时实行列宁战略思想的根本原则，即谴责错误的政策是为实行正确的政策铺平道路，那末人们或许可以说这种转变不失是一种征兆，而且具有决定性的重要意义。法国、德国和其它国家里的统一战线都是按照英俄委员会的方式办事的。而英俄委员会的方针给英国共产党带来的后果和国共合作给中国共产党带来的后果几乎具有同样程度的灾难性。

    就关于中国问题的决议来说，它不仅肯定了过去所犯的一切错误，而且为新的、同样残酷的错误准备了条件。

    二月全会关于俄国问题的决议比其它任何一种政治路线都更好地反映了共产国际的内部制度。只需要指出一点就够了，这个决议包含下面这种论断：

    “托派分子和社会民主党都把希望寄托在推翻苏维埃政权上面。”[122]

    某些人虽然丝毫不相信这种论断 （因为只有一个彻头彻尾的白痴才可能相信反对派把希望寄托在推翻苏维埃政权上面），但是由于驯服成性而举手赞成这种论断，经验证明，这种人在反对阶级敌人的殊死斗争中并非总是有勇气奋起反抗的。

    总起来说，二月全会象征着一种矛盾的、向左转的努力。从政治观点来看，这种努力决定于广大的工人阶级群众、主要是欧洲（特别是德国）的工人阶级群众的情绪正在发生的无可否认的转变。对这种转变的性质和它开辟的前景缺乏明确的了解，就谈不上什么正确的领导，台尔曼在共产国际执行委员会二月全会上发表演说时，更准确些说是在对反对派大放厥词时，曾经说道：“托派分子没有看见国际工人阶级的激进化，没有注意到形势越来越具有革命性。”[123]

    然后他就按照惯例若有其事地进行论证，力图证明我们正在和希法享[124]一起埋葬世界革命。如果这里涉及的不是台尔曼在共产国际执委会所代表的共产国际第二大党，那末对这种信口雌黄的说法也许可以置之不理。这里所说的“反对派没有看到”的工人阶级激进化是怎么一回事呢？它就是台尔曼以及和他一伙的许多人在一九二一年、一九二五年、一九二六年和一九二七年也曾称之为“激进化”的东西。对于他们来说，共产党在一九二三年投降以后影响力的衰退和社会民主党得到发展的事实都是不存在的。他们甚至也不问问自己这些现象是什么原因造成的。和一个连最起码的政治常识都不愿了解的人是很难谈话的。不幸的是，这不仅是台尔曼的问题；台尔曼这个人本身甚至是无足经重的。谢马德 （Semard）也是无足轻重的。第三次代表大会的确是学习革命战略的学校。它教导人们如何区别事物，无论什么工作，首要条件就是善于区别事物。有高潮时期，也有退潮时期。但是，在不同的发展阶段，这两者是交替而至的。从策略观点上说，必须使政策适应所经历的每一个阶段，同时在总的行动路线上则要保持夺取政权的方针，随时随地都要有所准备，以免在形势发生急剧变化时措手不及。第五次代表大会把第三次代表大会的教训完全颠倒过来。它完全不顾客观形势，用蛊惑人心的、千篇一律的词句代替对事物的分析，认为“工人阶级越来越激进化，形势越来越具有革命性”。

    实际上，只是在过去一年当中，德国正人阶级才开始从一九二三年失败的后果中恢复过来。反对派是首先注意到这一点的。在我们所发表而曾经为台尔曼所引用的一份文件中，我们说过下面这段话：

    “欧洲工人阶级当中正在出现无可否认的向左转的变化。这种变化表现为罢工斗争的尖锐化和共产党所得选票的增加。但是，这只是转变的最初阶段。社会民主党的选民人数也在增加，其速度可以和共产党选票的增加并驾齐驱，并且部分地超过了后者，如果这个过程发展加深，我们将进入下一个阶段，即〔群众〕开始从社会民主主义转向共产主义的阶段。”[125]

    根据德国和法国最近选举提供的资料，我们可以断言：我们对欧洲工人阶级的状况、特别是对德国工人阶级的状况所作的上述估计几乎可以说是不容争辩的。不幸的是，共产国际的报刊，包括苏联共产党的报刊在内，对无产阶级队伍中存在的情绪和倾向根本没有提供任何严肃而透彻的、言之有据的、用数字加以证明的分析。就已经提供的统计数字来说，这些数字是为了适应以维护领导“威信”为目的的一种特殊的倾向。对于说明一九二三年至一九二八年工人运动发展状况的极其重要的事实资料，如果这些资料驳斥了错误的判断和指令的话，他们一贯是悄悄放过而不置一词的。由于这一切原因，要判断群众激进化的力量、速度、范围及其可能性是极端困难的。

    台尔曼没有任何权利在共产国际执行委员会二月全会说，“……托洛茨基分子没有看见国际工人阶级的激进化。”我们不仅看到了欧洲无产阶级的激进化，而且早在去年就已经据此对局势作出了估计。这个估计已经完全为（一九二八年）五月德国国会选举所证实。这种激进化正在经历最初阶段，仍然在把群众引向社会民主党的轨道。在二月间，台尔曼拒绝看到这一点；他坚持说，“形势越来越具有革命性。”这样泛泛而谈的论断简直空洞至极！如果作为资产阶级统治的主要支柱的社会民主党正在增强，人们能够说“形势越来越〔？〕具有革命性”吗？

    无论怎么说，群众的“激进化”尚需经过一个工人纷纷从社会民主党转向共产党的初步阶段，然后才会出现革命形势。诚然，作为局部现象，这种情况正在出现。但是这个潮流的主要发展方向还完全不是这么一回事，把激进化的一个仍然属于半和平主义、半和敌人合作性质的开始阶段和一个具有革命性质的阶段混为一谈必然会导致残酷的错误。必须学会如何区分事物。任何人如果只知道年复一年地重申“群众正在激进化，形势具有革命性”，那末他就不是一个布尔什维克的领袖，而是一个只会敲着桌子激昂陈调的鼓动家；当革命真正到来时，他肯定会失之交臂。

    社会民主党是资产阶级统治的主要支柱。然而这根支柱本身也包含着矛盾。如果工人们正在从共产党转向社会民主党，那末人们就可以完全肯定地说，资产阶级的统治得到了巩固。一九二四年的情况就是如此。当时，台尔曼和第五次代表大会的其它领导人没有能够了解这一点，所以他们就用谩骂来答复我们的论点和劝告。现在形势已经不同了。共产党的发展已经和社会民主党并驾齐驱，但是它的发展还没有直接削弱社会民主党。群众正沿着两条平行的路线涌向这两个党；到目前为止，涌向社会民主党的人更多些。工人们拋弃资产阶级的政党，从政治冷漠中觉醒过来－－这是造成这种发展的根本原因－－显然不能说得到加强的是资产阶级，但社会民主党的发展也不能说是一种革命形势。必须学会如何区别事物。那末，应当如何说明目前形势的特点呢？这是一种过渡性的形势，其中包含着矛盾，群众还没有分化，还存在各种不同的可能性。必须警惕地注视这个过程的发展，不要陶醉于陈腐词句，经常作好准备，以待形势发生急剧的变化。

    社会民主党并没有仅仅因为自己选民人数增加就感到心满意足；它正忧心忡忡地注视着工人的洪流，因为这股洪流为它造成了很大的困难。在工人们开始从社会民主党大批转向共产党以前（这样的时刻是必然会到来的），我们必须预计到社会民主党内部还会出现新的、巨大的磨擦，还会形成更深刻的联合和分裂，等等。如果出现这种情况，就很可能为共产党提供机会，使它可以按照“统一战线”的路线展开积极的、进攻性的策略行动，加速群众革命分化的过程，主要是促使工人脱离社会民主党。但是，如果“策略的运用”结果不过是共产党再一次把注意力转向“左翼”社会民主党人（他们仍然有可能向左走得很远），等待他们变得通情达理一些，那我们就要倒霉了。我们知道这种“策略”曾经在一九二三年的萨克森[126]小试牛刀，而在一九二五年至一九二七年期间则曾在英国和中国大规模地加以运用。在所有这些事例中，结果都错过了革命形势，造成了巨大的失败。

    台尔曼的论断并不是他本人的；这一点可以从纲领草案中看出来。纲领草案说：

    “日益加剧的群众激进化进程，各国共产党的影响及其权威的增长……所有这一切清楚地说明，在帝国主义的中心地区一个新的革命浪潮正在高涨起来。”

    作为一种纲领性概括，这个说法是根本错误的。帝国主义和无产阶级革命时代不仅出现过“日益加剧的激进化进程”，而且出现过群众趋向右翼的时期，不仅有各国共产党影响上升的时期，而且有这种影响暂时下降的时期－－特别是在发生程度不同的错误和投降的时候。将来仍然会出现这种情况。如果这里只是根据时局作出判断的问题，那末就某些国家在某个具体时期的情况来看，这种说法或多或少是正确的，而就全世界的情况来看，则是根本不正确的。即使如此，这种判断也属于决议的范围，而不属于纲领的范围。纲领是为整个无产阶级革命时期制定的。不幸的是，在这五年期间，共产国际领导集团在辩证地对待革命形势消长的问题上丝毫没有表现出理解力。在这些问题上，它永远停留在经院哲学的范围，不从根本上研究活生生的世界无产阶级斗争就谈什么“激进化”。

    由于德国在世界大战时期遭受的失败，德国政治生活的特点表现在，它所经历的危机具有特殊性质，使德国无产阶级先锋队面临肩负责任的形势。在战后最初的五年中，德国无产阶级失败的直接原因在于革命政党特别软弱；在其后五年中，这种失败则是由于领导错误。

    在一九一八年至一九一九年期间，有了革命形势，但完全没有革命的无产阶级政党。到一九二一年开始退潮的时候，已经颇为强大的共产党曾企图发动革命，虽然当时缺乏发动革命的直接前提。后来进行的准备工作（“为争取群众而斗争”）在党内造成了右倾偏向。在整个局势急剧左转的时候 （一九二三年秋天），已经丧失革命能力和主动性的领导集团惨遭覆灭。右翼为左翼取而代之。当左翼取得控制权时，革命已在退潮。然而左派拒绝理解这一点，顽固地坚持“准备起义的路线”。结果产生了新的错误，使党遭到削弱，使左派领导被推翻。现在的中央委员会暗中依靠一部分“右派分子”，不断对左派进行无情的斗争，同时机械地翻来复去地说群众正在激进化，说革命已近在咫尺。

    从德国共产党演变的历史中可以看出，不同派别随着政治曲线的升降而猝然地、交替地掌握权力的状况，每当政治曲线陡然上升或陡然下降的时候，也就是说，每当它陡然趋向暂时“稳定”或者相反地陡然趋向革命危机的时候，当时占领导地位的集团就要遭到覆灭，把地位让给和它竞争的集团。右翼集团的弱点恰巧在于它不懂得如何在形势发生变化时，使一切活动转入通过革命斗争夺取政权的轨道；左翼集团的弱点则在于它既不承认又不了解由于准备时期的客观形势而有必要动员群众为实现过渡性要求而斗争。这两个集团的弱点互为补充。既然形势每出现一次转折就要更换一次领导，党的领导干部就无法获得更广泛的经验：既有上升又有下降、既有高潮又有低潮、既有退却又有进攻的经验。一个真正革命的领导必须了解我们的时代是一个充满陡然的变化转折的时代，否则就无法受到教育。以乱碰乱撞的方式通过任命来挑选领袖，这种做法本身必然包含着领导集团一碰到重大社会危机就会遭到新破产的潜在危险。

    领导意味着预见。对台尔曼的阿谀奉承必须适可而止了。台尔曼之所以受到赞美仅仅是因为他从阴沟里挖掘出最污浊的词句来攻击反对派，正如谭平山仅仅因为把台尔曼的谩骂译成了中文就在第七次全会上受到宠爱一样。必须告诉德共，台尔曼在二月间就政治形势作出的判断是庸俗的、武断的、不真实的。在错误造成的伤口愈合以前，必须公开承认过去五年所犯的战略和策略错误，并且严肃认真地研究这些错误：战略上的经验教训必须紧随着事态的发展加以总结才能深入。必须停止由于共产国际执委会犯了错误就撤换党的领袖，或者由于这些领袖不赞成国家政治保卫局的某些做法就惩办无产阶级革命家 （比利时）[127]，就撤换他们作为惩罚的做法。必须让年轻的干部们自己走路；可以帮助他们，但是不要强迫命令，必须停止仅仅以态度端正（即反对反对派）作为依据“指派”负责人的做法。必须永远拋弃中央委员会的委任制度。

    五　苏联共产党目前这种左转趋势是如何形成的在这种概括的叙述中，我们必须简略地谈谈共产国际的政策及其制度，以便把领导集团向左转的情况弄清楚。既然这种趋势直接产生于造成苏联经济危机的那些条件，既然它是按照和国内问题有特殊关系的路线发展的，那末我们就必须更深入、更详尽地探讨一下过去－－直到最近－－对这些问题的提法，看看苏共中央委员会最近通过的决议和措施中有甚么新的因素。只有这样做，我们才能看出今后应当奉行的正确的政策路线的轮廓。

    今年（一九二八年）在粮食收购工作中经历的完全异乎寻常的困难不仅在经济领域中、而且在政治和党的领城中具有同样极其重要的意义。客观困难促进了政策左转的变化。这并不是偶然的。另一方面，这些困难本身为长期奉行的经济政策和总的政策带来的利弊作了结论。

    倘若无产阶级革命立刻扩大到各个先进国家，从战时共产主义过渡到社会主义经济本来是无需作很大的退却就能实现的。无产阶级革命的扩大已经推迟了许多年。这使我们不得不在一九二一年春天实行影响深远的和长期的大退却－－实行新经济政策。这种必不可少的退却所应达到的规模不只是从理论上、而且是从实践中逐渐探索出来的，一九二一年秋天就已经有必要作进一步的、更深入的退却。

    一九二一年十月二十九日，即过渡到新经济政策的七个月以后，列宁在莫斯科省党组织的会议上说道：

    “今年春天我们实行了向新经济政策的过渡。这种过渡，我们的这种退却……是不是已经够了，我们是不是就可以停止退却，而开始准备进攻了呢？不，这还是不够的……如果我们不想把脑袋像驼鸟那样藏起来，如果我们不想表现得像那些看不见自己的失败的人，不怕正视危险，我们现在就不得不承认这一点。我们必须承认我们所作的退却是不够的，必须再退却，再向后退，从国家资本主义转到国家调节购销和货币流通……因此，我们是处在还不得不退却的状态中，退却是为了在将来最终地转入进攻。”[128]

    后来，在同一篇演说中，列宁说：

    “一九二一年春天，我们在经济方面实行了退却，而现在，在一九二一年－－一九二二年的冬天和春天，还要继续退却。如果我们对自己、对工人阶级、对群众隐瞒这一点，那就等于承认我们根本没有觉悟，等于没有勇气正视现状。要是这样，我们就不能进行工作和展开斗争。”[129]

    直到第二年即一九二二年春天，列宁才决定发出停止退却的讯号。他第一次谈到这一点是在一九二二年三月六日在五金工人代表大会〔共产党〕党团会议上。他说：

    “现在我们可以说，这种退却，即我们向资本家所作的让步已经结束了。……我希望而且相信，党代表大会会以俄国党的名义正式作出这种宣告。”[130]

    紧接着他就以他一贯的坦率和诚实作了真正列宁主义的解释：

    “决不能把停止退却这句话了解为：我们已经打好新经济的基础，可以安心地前进了。不，基础还没有打好。”[131]

    以列宁的报告作为基础，第十一次代表大会通过了关于这个问题的下列决议：

    “代表大会注意到：过去一年来采取的和决定采取的措施，整个加起来，己经完成了党必须对私人资本主义作出的一切让步。代表大会认为：从这个意义上说，退却已经完成。”[132]

    因此，这个经过深思熟虑并且－－正如我们已经看到的那样－－经过周密准备的决议，预计到党所处的新起点将提供展开社会主义攻势的可能性，虽然缓慢，但不需要作新的退却。

    尽管如此，这个在列宁领导下召开的最后一次代表大会所表示的期望，在这一点上证明是并不正确的。一九二五年春天又有必要作新的退却：允许农村中的富农通过雇佣劳动和租赁土地的方式剥削比较贫苦的农民。

    这次新的、影响巨大的退却是列宁在一九二二年制定的战略计画没有预见到的。这次退却之所以必要，不仅因为过去为退却规定的时限“太短”（由于最起码的谨慎，这样做是必要的），而且因为在一九二三年至一九二四年期间领导集团既不了解形势、也不了解它所担负的任务，在“赢得”时间的幻想下丧失了时间。

    然而问题并没有到此为止。一九二五年四月实行的新的、痛苦的退却并没有被称为－－列宁会这样称它－－一次深刻的失败和退却，而是被当作工农联盟的一个胜利，被认为仅仅是建设社会主义的总结构中的一个环节。正是针对这种做法，列宁一生曾经不断提出警告，特别是在一九二一年秋天－－当时已经有必要继续实行并深化那一年春天开始的退却。

    在上面已经引用过的、列宁在莫斯科省党组织会议上发表的演说中指出：“失败并不危险，危险的是不敢承认失败，不敢从失败中取得一切教训。……不要怕承认失败，要从失败的经验中进行学习。如果我们接受这种意见，认为承认失败就会像放弃阵地那样令人沮丧失望，削弱斗志，那就应该指出，这样的革命者是一钱不值的。……无论过去和将来，我们的力量就在于我们对最惨重的失败也能给以十分冷静的估计，从失败的经验中学习应该怎样改变我们的活动方式。因此应当直言不讳。这一点，不仅从真理的理论方面来看，而且从实际方面来看，那是极为重要的。如果昨天的经验教训没有使我们看到旧方法的不正确，那末我们就决不能学会用新方法来解决今天的问题。”[133]

    但是，一俟列宁离开领导地位，这个值得重视的警告就被全部置诸脑后；到现在为上，任何时候也没有真正记得这个警告。

    由于一九二五年四月的决定已经使农村日趋分化的现象合法化，为这种分化敞开了大门，所以工农联盟意味着工人国家和富农之间的商品交换将不断增加。人们不但不承认这种可怕的危险，而且立即制造出让富农“长入社会主义”的卑鄙理论。这种办法第一次作为脱离世界经济和世界革命而独立地“在一个国家建设社会主义”的办法，以党的名义一股脑儿提交给党的代表会议。由此可知，这种小资产阶级反动理论之所以出现并不是因为社会主义建设真正取得了成就－－这些成就是不可争辩的－－而恰恰是因为社会主义建设在某些方面遭到了挫折，从而领导人认为有必要给无产阶级提供一种“精神”安慰，以便抵消对资本主义作出的新的物质让步的影响。

    第十四次代表大会（一九二六年一月）关于工业化的决议提出了一系列正确论点，并且几乎是逐字照抄反对派在一九二三年至一九二五年期间在这个问题上发挥的某些思想。但是，在通过这个决议的同时，又展开了一个反对党内左翼（这次它被戴上了“超工业化分子”的帽子）的运动，也就是反对那些不愿意使工业化决议仅仅停留在纸上的人的运动；我们针对富农危险提出的警告被荒谬地称为“惊惶失措”；指出农村正在发生阶级分化的事实则被当作反苏宣传而加以惩处；要求加强对富农施加压力以利于工业的发展则被扣上 “试图掠夺农民”的帽子（斯大林一李可夫一古比雪夫宣言）；这样一来，关于工业化的决议对实际经济发展所产生的影响，就和第十四次代表大会就党的民主和共产国际集体领导等等问题通过的某些其它决议所产生的影响一样，是微不足道的了。

    早在一九二三年春天，党内就开始了工农联盟问题的讨论。一九二六年，反对派以下列方式概括了这次讨论的内容：

    “问：反对派的政策是否真有破坏无产阶级和农民之间的联盟的危险呢？

    “答：这种指责是彻头彻尾虚假的。联盟当前受到的威胁一方面来自工业的落后，另一方面来自富农的发展。工业品的缺乏正在城乡之间造成裂痕，在政治和经济领域中，富农正开始控制中农和贫农，使他们反对无产阶级。这种发展现在尚处于最初阶段。正是这种发展在威胁着联盟。低估工业落后和富农增长的意义就无法对两个阶级的联盟－－在我国条件下实行专政的基础－－实行正确的列宁主义领导。”（《问与答》）

    让我们在这里强调指出：尽管斗争十分激烈，反对派在这个问题上也没有丝毫夸张。一九二六年，当我们挺身出来反对让富农长入社会主义的叛徒理论、反对这种只能为使我们长入资本主义铺平道路的理论的时候，我们说富农的危险“尚处于最初阶段”。从一九二三年开始，我们就已经指出危险来自什么方面，我们指出了这种危险发展的每一个新阶段。如果领导的艺术不是善于及时认出危险－－也就是说，当危险尚“处于最初阶段”的时候就能够看出危险－－并且防止它有进一步发展的可能性，那末领导的艺术究竟是什么呢？想领导就要有预见－－而不是迫害那些有预见性的人。

    对党最不幸的是，上面引用过的那些话甚至不可能得到公布。由于传播了那些话，最优秀的共产主义战士已经被那些毫无思想，不愿意而且不能够考虑将来的官员开除出党。

    在一九二六年十二月九日的共产国际执委会第七次全会上，布哈林就工农联盟和粮食收购问题谴责了反对派。他说：

    “我们的反对派用来反对党的中央委员会的最强有力的论据是什么呢（我指的是一九二五年秋天）？他们当时说：矛盾正在疯狂地增加，而党的中央委员会却不了解这种情况。他们说，几乎集中了全部余粮的富农已经组织‘粮食罢工’来反对我们，所以粮食收购情况才会这样糟糕。这是我们大家都听到了的。……按照反对派的估计，其它一切都不过是这一根本现象在政治上的表现。后来，同样是这些同志又插进来说，富农已经进一步巩固了自己的阵地，危险更增加了，同志们，如果第一个和第二个论断都是对的，我们今年就会碰到反对无产阶级的更强大的‘富农罢工’了……反对派诬蔑我们，说我们正在帮助富农发展，说我们在不断让步，说我们正在帮助富农组织拒售粮食运动；实际结果证明情况是刚刚相反的。……”[134]

    从布哈林嘴里引来的仅仅这一段话，岂不就足以说明领导集团在有关我们经济政策的关键问题上完全有眼无珠吗？

    可是，布哈林并不是例外，他不过从理论上“概括”了领导集团的昏瞶。党和经济工作中的主要领导人竞相宣称我们已经克服了危机（李可夫），说我们己经控制农民市场，粮食收购问题已经成为严格属于苏维埃机构范围的纯粹是组织工作的问题 （米高扬）。中央委员会一九二七年七月全会的决议宣布：这一年经济活动的发展整个说来并没有发生任何危机。与此同时，官方报刊异口同声地断言：农村中缺乏商品的情况如果不是完全消夫了，至少已经有了很大的缓和。

    为了和这一切意见相抗衡，在给第十五次代表大会的提纲中，反对派再次写道：

    “粮食收购总额的下降一方面直接证明城乡关系中存在深刻的混乱，另一方面也是威胁我们的新困难的源泉。”

    我们的困难根源是什么呢？反对派回答说：

    “近年来工业发展过分迟缓，落后于整个国民经济的发展……因此，在原料方面、出口贸易方面和食物方面，国营经济对富农和资本主义分子的依赖日益增加。”

    让我们同时回忆一下：反对派进行的最尖锐的干预就是一九二七年十一月七日节日游行期间进行的那一次；而那次干预提出的最尖锐口号是，“让我们把火力转向右派；转向富农、投机倒把分子和官僚主义者；转向破坏粮食收购工作的富农和投机倒把分子；转向在顿涅茨审判时期做组织工作或在打瞌睡的官僚主义者。”这场涉及革命的生死存亡的、非同小可的争论在一九二七年和一九二八年的冬天由于国家政治保卫局特务的威胁而宣告结束。同时，领导集团匆匆忙忙地决定，要对那些 “偏向”分子实行惩办，根据第五十八条的规定予以放逐。

    倘若不是反对派在此以前作了一系列的工作－－从一九二三年的政纲起到一九二七年十一月七日的标语牌为止；倘若不是反对派事前作出了正确的预测；倘若不是反对派在党内和工人阶级队伍内部提出了正当的警告；那末，粮食收购危机本来只会加速右倾道路的发展，进一步放任资本主义势力的发展。

    在此以前的历史上，无产阶级的先锋队，甚至先锋队的先锋队，曾经不止一次以自己的毁灭作为代价才使本阶级重新前进一步，或阻止敌人的进攻。

    六　进一步、退半步

    同中国危机、英俄危机和其它国际危机不同，粮食收购危机是不能一言不发就轻轻放过的。这场危机提供了一种刺激，使政策趋向一个新阶段，不仅在整个经济中，而且在每个工人的日常生活中都产生了直接影响。因此，新的政治时期是从粮食收购开始的。

    一九二八年二月十五日，在毫无准备的情况下，苏联共产党突然在《真理报》上拜读到一篇社论。这篇社论可以说是提交给第十五次代表大会的《反对派政纲》的转述，其中一部分几乎是从《政纲》中逐字照抄来的。

    这篇出人意料的社论是在粮食收购危机的直接压力下写成的，它宣布：

    “在造成粮食收购困难的一系列原因中，必须特别指出下面这一点。农村已经发展了，发财了。得以发展和发财的首先是富农。三年丰收并不是毫无影响的。”

    由此可知，农村拒绝为城市提供粮食是因为“农村已经发财了”。这就是说，它已经尽力实现布哈林的口号：“发财吧！”但是，农村富裕为什么会破坏而不是巩固工农联盟呢？社论回答说：这是因为“得到发展和发财的首先是富农。”这样一来，认为这些年来“中农已经增加而富农和贫农则相应减少”的理论突然被认为是毫无用处的垃圾而予以拋弃了。“得到发展和发财的首先是富农。”

    但是，甚至农村富农发财的事实本身也不能说明城乡交换瓦解的原因。和富农结成的联盟并不是社会主义性质的联盟。而粮食危机的出现是由于甚至这样一种联盟也并不存在。因此，富农不仅得到了发展，发了财，而且并不感到有必要用自己囤积的天然作物来交换卢布；至于他所需要并且可以从城市中得到的商品，他只需要付出一部分谷物就可以买到，而这些谷物对城市却是绝对不够的。《真理报》还提出了第二个原因－－归根结蒂，这是造成粮食危机的根本原因：

    “农民收入的增加……在工业品供应相对落后的状况下，使一般农民、特别是富农可以囤积粮食。”

    现在情况就清楚了。根本原因在于工业落后，在于工业品缺乏。在这种情况下，不仅没有同属于合作社的贫农和中农建立社会主义性质的联盟，甚至也没有同富农建立资本主义性质的联盟。如果把我们刚才引用的《真理报》的两段话和前面一章引用的反对派文件中的话加以比较，那末，必须承认《真理报》实际上逐字逐句地重复了反对派文件《问与答》里所说的话和所表达的思想。对《问与答》这篇文章，任何人只要胆敢传播它，就会受到开除出党的惩罚。

    《真理报》社论并没有就此止步。它一方面仍然有保留地说富农不是“主要的粮食囤积者”，同时承认富农是农村中的经济主宰，认为“富农和以高价收购谷物的城市投机商形成了联盟”，而且“他们〔富农〕有可能吸引中农，使中农跟着他们走。”这段叙述恰如其份地说明了目前农村阶级关系的特点。它和官方近年来传播的所谓中农在经济中起着支配的、日益增加的作用的神话毫无共同之处。除此以外，它和被当作反党文件的反对派纲领是完全一致的。在无产阶级专政实行十一年以后，富农仍然是“农村中的经济主宰”，而且“他们有可能吸引中农，使中农跟着他们走”－－从数字上说仍然是农村中的中心人物的中农发现自己在经济上受到富农的控制。关于富农并不是“粮食的主要囤积者”的有保留的说法，丝毫不能使这种情况有所缓和，而是使它显得更为阴暗了。据说在粮食贸易中富农现在占百分之二十的比重。就算是这个颇为可疑的保守数字，仍然突出了富农能够使中农在市场上“跟着他们走”（也就是领导他们破坏国家粮食收购工作）的事实。纽约的银行也并没占有流通中的全部商品；然而正是这些银行支配着全部商品。任何人如果企图提出百分之二十这个“并不太大”的数字当作证据，其结果仅仅强调说明，富农只需要拥有五分之一的粮食就足以在粮食市场上夺取支配一切的地位。这也说明，在工业落后的条件下，国家对农业经济所能发挥的影响是多么微弱。

    另外一个必然的保留是，只有几个地区而不是全部地区都出现了富农起“领导”作用的现象。这种说法也帮不了什么忙；相反地，它倒是使目前正在发生的情况具有更尖锐的、令人震惊的含意。这“几个”地区已经足以根本动摇城乡之间的联盟，如果这一过程以同样程度扩大到所有地区，那又会出现什么情况呢？

    我们这里谈的是一种活生生的经济过程，而不是一成不变的统计平均数。这根本不是在我们前进时要从数量上精确地衡量这个极为复杂而广泛的过程的问题，而是必须确定这个过程的性质的问题。这就是说，必须指出这种现象正在朝什么方向发展。令天是百分之二十；明天就可能大大增加。某些地区走在前面；另外一些地区落在后面。事实上，富农在农村中拥有的权威和使中农跟着他们走的可能性并不是直接从过去遗留下来的；不，就后面这一点来说，我们拥有新的事实，这些事实是紧接着镇压地主以后在实行新经济政策的基础上出现的；在这个意义上，更尖锐更明确地出现这种现象的那些地区的意义仅仅在于它们为比较“落后”的地区指出了道路－－当然，这是说如果五年来特别是从一九二五年四月以来占统治地位的经济政策还会继续实行的话。

    新的“苏维埃”富农是损害了谁的利益才在农村中取得权威地位的呢？他们损害了处于统治地位的工人国家及其工具－－国营工业和合作制－－的利益。如果富农获得了吸引中农跟着他们走的可能性，他们将领导中农来反对谁呢？反对工人国家！经济联盟之所以出现严重而深刻的破裂，其原因正在于此，而经济联盟的破裂是另一种巨大得多的危险－－即政治联盟的破裂－－的前提。

    和一九二三年春天的情况不同，今天的问题已经不是预测事态发展的问题，也不是理论研究的问题。今天的问题是经过严格核对的事实问题。尽管实行了无产阶级专政，尽管实行了上地国有化，尽管成立了受到国家保护的合作社，不过几年，工业发展的迟缓就已经把农村的控制权交给了社会主义建设的死敌。在一九二八年二月十五日的《真理报》上，这个事实第一次得到了正式承认。

    从这一切事实中，完全没有必要得出灰心丧气的结论。但是，首先必须把全部真实情况清楚地告诉党。不低估任何事实，也不美化任何事实。《真理报》社论虽然作了一些小小的、含糊其辞的保留，仍然是认真迈进了一步，其原因正在于此。仅仅迈了这一步，它就大大缩短了反对派在这个问题上奉行的路线和过去五年来领导集团奉行的路线之间的距离。一切反对派人士对此只能表示欢迎。但是，在向前迈出这一步以后，接着至少退后了半步。由于采取了紧急的行政措施，从粮食收购观点来说，形势已经不那么尖锐了。这时，代表官方乐观主义的宣传机器立即重新开动起来。

    中央委员会在一九二八年六月三日发表的最近一次纲领性宣言中说：

    “在国内生产力普遍上升的基础上，尽管经济中的社会主义成分增长得更快，但是富农的抵抗也增加了。”

    如果是这样，如果这种说法是真实的，那就没有大惊小怪的余地了。那末，唯一需要做的事情就是安心地继续建设“"一国社会主义”，不要打断行动路线。如果资本主义因素－－特别是富农－－在经济中所占比重是在逐年下降，那末有什么理由要在富农面前如此突然地表现得“惊惶失措”呢？这个问题决定于两种互相斗争的势力即社会主义和资本主义之间的力量对比－－决定于谁战胜谁。富农可以是“可怕的”，也可以是“无害的”，这完全取决于力量对比朝什么方向变化。中央委员会的宣言徒劳无益地企图在这方面为第十五次代表大会的决议挽救点面子。代表大会的决议是以社会主义因素在经济中日益超过资本主义因素、不断取得更大优势的假说作为出发点的。但是，实行粮食收购制时期所不得不奉行的整个行动方针已经从实践上否定了这个错误论点，而《真理报》二月十五日的社论肯定是对这个论点的公开驳斥。这在逻辑上怎么说得通呢？

    如果在这三年丰收期间社会主义成份比非社会主义成份增长得更快，或许我们仍然会发生商业和工业危机，表现为国营工业生产过剩，找不到相等的农产品进行交换。但是我们发生的却是一次粮食收购危机。二月十五日的《真理报》对这次危机作了正确的解释，指出这是由于农产品积累在农民特别是富农手中而我们缺乏相等的工业品和它交换的结果。粮食收购危机－－即工农联盟的危机－－由于三年丰收而更形严重。这个事实只能说明：在经济发展的总动力中，社会主义成份同资本主义和一般私有商品的成份比较起来已经削弱。

    在目前阶级力量的对比关系中，工人国家通过行政压力来紧急纠偏是绝对无法避免的。这种纠正完全不能改变根本的结论。我们这里谈的是一种已经有富农参与－－即使仅仅是部分地参与－－其中的政治力量。但是，不得不从战时共产主义的武库中寻找应急的手段来加以应用，这个事实正好证明经济生活中的力量对比已经发生了不利的变化。

    然而另外还有一种同样具有决定意义的、甚至更重要的准绳：工人阶级的物质生活状况。如果国民经济真正是在增长 （这是真的），如果社会主义积累真正比私人积累增加得更快 （像中央委员会违背事实所宣称的那样），那末就完全无法理解为什么工人阶级的状况最近已经恶化，为什么最近签订的集体合同成了严重磨擦和激烈冲突的根源。当非无产阶级分子的生活水平日益上升而无产阶级分子的生活水平却日益下降的时候，没有任何一个工人能够说社会主义因素已经超过日益增长的资本主义因素而取得“优势”。这种影响工人切身利益的实践准绳和理论上的准绳是完全协调的，是对中央委员会那种肤浅的形式上的乐观主义的一种驳斥。

    在经济和生活本身提供的这种客观证据面前，一切通过“统计数字”证明社会主义成份的增长更为突出的企图都是荒谬的。这样做等于一支军队的司令官在战斗中遭受损失以后，在被迫改变计划并且放弃重要阵地以后，却企图利用巧妙的统计系数来证明优势在自己这一方面。不，富农已经证明（他们的论点比官僚们为适应乐观情绪而编造的统计数字更有说服力）：在使用经济武器的范围内，在这场重要的战斗中，优势是在富农方面。劳动妇女的家庭预算也证明了这一点。谁战胜谁的问题已经为活生生的经济进程所解决。如果数字和这场斗争产生的无可争辩的结果发生了矛盾，和生活本身提供的证据发生了矛盾，那末这些数字就是骗人的，最多也只能说这些数字回答的是一个完全不同的问题。

    的确，早在一九二七年就不仅有对粮食收购工作进行（完全正确的）干涉的例子，而且有对统计数字进行（完全错误的）干涉的例子。在第十四次代表大会召开的前夕，经过中央委员会书记处修饰过的统计资料几乎把富农完全“并吞”了。取得这场“社会主义的胜利”，只需要几天时间。

    和其它一切事物一样，统计数字也受到官僚机器独断独行的做法的损害。即使我们把这些（修改后的）数字的政治性质撇开不谈，仍然存在这样一个事实，即这些统计数字，特别是我们所得到的关于最重要的事态发展的极为零碎的统计数字，总是落后于时间的。统计数字提供了这些过程在某一瞬间的横断面，没有抓住它们的发展趋势。在这方面，我们必须求助于理论。我们对这个过程的发展趋势作了正确的理论评价，事前就预计到：由于工业落后，即使丰收也是对社会主义建设不利的，也会促进农村中富农的发展和城市中排队买粮食的现象。事实发生了，提供了无可争辩的证明。

    从《真理报》二月社论所总结的粮食收购危机的教训中，我们已经拥有带强迫性的、因此更加不可争辩的证据，说明随着国营经济的亏损－－即无产阶级专政的经济基础所占的比重的下降──工农业不平衡的情况也越来越严重了。与此同时，我们所得到的证据也说明农民的分化已经达到如此深刻的程度，以至粮食收购工作的命运、即工农联盟的命运已经处在拥有中农作为追随者的富农的直接支配之下。

    如果说城乡之间的不平衡是过去遗留下来的，如果说目前经济的性质必然使资本主义势力有所增长，那末，过去一年来这种不平衡状态的加剧和力量对比所发生的有利于富农的变化，就完全是领导集团奉行错误的阶级政策造成的结果。领导集团没有对国民收入的分配进行有系统的调节，不是完全听之任之，就是歇斯底里地收紧缰绳。

    与此形成对此的是：反对派从一九二三年以来就坚持指出，只有在有系统地逐年克服不平衡状态的基础上，采取坚定的有计划的方针，我们才有可能使国营工业对农村发挥真正的领导作用；相反地，工业的落后必然会加深国内阶级矛盾，降低无产阶级专政在经济上达到的顶峰的比重。

    因此，同季诺维也夫和加米涅夫在第十四次代表大会上企图采取的做法不同；我们并不把富农当作孤立的现象，而是以国营工业和整个农村经济的私有商品形式之间具有决定意义的关系作为基础来看待富农问题。在农村经济的范围内，我们也不是把富农看成孤立的现象，而是把他们和他们对比较富裕的中农的影响以及对整个农村的影响联系起来看。最后，我们不是孤立地看待国内这两种带根本性的发展，而是把它们同通过进出口贸易而对我国经济发展速度日益具有决定性影响的世界市场联系起来看。

    以这一切作为我们的出发点，我们在提交给第十五次代表大会的提纲中写道：

    “既然我们主要是从农村富裕阶层那里取得出口贸易所需的粮食和剩余原料，既然现在正是这些阶层极力囤积粮食，结果就出现了这样的情况：在对外贸易问题上，我们受到了富农和富裕中农实行的“掌控”。”

    但是，可能有人提出异议，认为反对派提出问题的时机“尚不成熟”，因为领导集团已经规定在将来某个时期“集中”讨论这些问题。有了前面所讲的一切，现在几乎完全不需要讨论这种荒谬论点－－每次出现需要亡羊补牢的情况，他们就向党提出这种论点。让我们仅仅提供一件很有说明性的证据。一九二八年三月九日，李可夫在莫斯科苏维埃的一次会议上就粮食收购问题说了下面这样一段话：

    “这次运动无疑具有突击工作的一切鲜明特征。倘若有人问我，采取比较正常的方式，也就是说，不采取这种突击运动的方式来克服粮食收购危机是否更好些，那末我就会老老实实地回答说：是更好些。我们必须认识到，我们已经失去时间，在粮食收购困难开始的时候我们还在睡大觉，我们没有及时采取为胜利地展开粮食收购运动所必需的一系列措施。”[135]

    如果说这些话是从行政角度来认识这种迟误，那末从政治角度来加以补充是并不困难的。为了及时实行必不可少的行政措施，就应当及时给党－－国家机构的鼓舞者和指导者－－提供有关总方针的至少是粗略的资料，就像二月十五日的《真理报》社论提供的资料那样。因此，这种迟误并不属于行政的性质，而是属于党和政治的性质。反对派提出的原则性警告本来应当及时认真地予以倾听，我们建议的实际措施本来应当得到严肃讨论，结果却完全相反。

    反对派去年提出了包括下列内容的建议，要求从百分之十的（即最富裕的）农民生产单位取得相当于一亿五千万到两亿普特粮食的强制性贷款。当时这个建议受到了严厉攻击，被认为是一种军事共产主义措施。他们教训党，认为对富农施加压力不可能不伤害中农（斯大林在第十四次代表大会上的讲话），或者说富农并不代表任何危险，因为－－你们瞧－－他们事先已经被约束在无产阶级专政范围以内了（布哈林）。但是今年就不得不求助于第一百零七条（即强制收购粮食的措施）。[136]在这样做以后，中央委员会不得不进行解释，认为强制收购粮食等于军事共产主义的说法是“反革命的毁谤”，虽然在这样做的前夕它还把反对派提出的更谨慎、更有系统的建议说成是军事共产主义。

    只要不指白为黑、指鹿为马，那末正确的观点就应当是使我们有可能理解目前正在发生的事情并且对将来作出预见的观点。官方统治集团的观点从来不符合这个定义。归根结蒂，事实比“党中央”还要高出一头。在去年冬天开展了粮食收购运动以后，在这次运动给官方的政策和思想意识带来尖锐危机以后，今天只有特权阶层歇斯底里症发作的人才会要求反对派承认自已的“错误”。这种情况还从来没有给任何人带来任何好的结果。

    这里的问题并不是谁正确的问题。这个问题只有和什么路线正确的问题联系起来看才有意义。在领导集团已经开始出现转变的迹象以后，在最后这个问题上含糊其词就是对党犯下最可鄙、最丑恶的罪行。党还没有机会查明情况。一切措施、争论和步骤是否真正有价值，完全取决于党是否澄清了自己的态度。到现在为止还没有赢得原则性的阵地。未来尚未得到保证。每前进一步，接着就退后半步。

    七　是权谋还是新方针？

    对目前这种向左转的变化应当如何评价呢？我们应当把它看成是一种小圈子私下制定的权谋，还是看成一种严肃的新方针、即恢复无产阶级路线和国际政策的方针呢？保持警惕是完全合理的。

    拿几个决议来分散党的注意力－－这已经变成目前领导集团的招牌脱身术。在工业化问题、贫农问题以及中国革命问题上，他们通过了一个接一个的决定，其目的不是为了澄清事实、说明情况和进行领导，而是刚好相反，为了弄虚作假，掩饰实际已经发生的事情。列宁说过，在政治中，只有白痴才相信空话。即使是白痴，列宁死后的这个时期也足够让他们懂得如何克服这种易受欺骗的毛病。

    究竟是权谋还是新方针的问题，涉及到阶级相互关系及其在苏联共产党内的反映。作为我国唯一的政党，苏联共产党通过党内各个集团而对不同阶级的压力作出不同反应。

    前面引用的《真理报》二月十五日的“历史性”社论，在这个问题上，也就是说，在新的阶级集团在我们党内得到反映的问题上，作了值得注意的承认。这一点或许是这篇社论中最引人注目的一段。它是这样说的：

    “在我们的组织中，无论是党的组织还是其它组织，最近都出现了某些阶级异己分子。他们看不见农村中的阶级，不了解我们的阶级政策的基础，企图按照这样一种方式进行工作，不触犯农村中的任何人，和富农和平相处，总的说来是想在农村的‘一切阶层’中保持声望。”

    虽然这里指的是党员，但是上面这段话为属于“热月”反动性质的、讲求实际的新资产阶级政客勾出了一幅几乎唯妙唯肖的画像，和共产党人的形象成为对比。然而，《真理报》完全没有解释这些分子是如何钻到党内来的。他们“出现了”－－如此而已！他们从何而来呢？通过什么门路进来的呢：他们是从党外渗透进来的吗？他们是怎样钻进来的呢？他们是从内部萌生出来的吗？从什么土壤中萌生出来的呢？并且，请注意，所有这一切都是在党沿着它在农民问题上采取的路线不断“布尔什维克化”的条件下发生的。社论并没有接下去说明：为什么党居然可以不顾一再提出的警告，直到乌斯特里雅洛夫主义者[137]和热月反动分子已经在粮食收购政策上显露出自己的行政权力的时候仍然加以忽视；为什么直到富农已经取得权威，使中农跟着他们走、并且已经在破坏粮食收购工作的时候，党还允许自己对他们视而不见。《真理报》对这一切完全未予解释。何必伤脑筋！一九二八年二月，我们才第一次听见中央机关报谈到我们早已知道而且不止一次指出过的事实，也就是说，在列宁的党内不仅“出现了”而且已经形成一个强大的右翼，要求实行一种新的新经济政策，即逐步走向资本主义的政策。

    我在一九二七年接近年底的时候，曾经就这个问题写道：

    “官方反对反对派的斗争是在两个基本口号下进行的：反对两党制和反对‘托洛茨基主义’。斯大林为反对两党制而进行的虚假斗争，掩饰了国内出现双重权力和在苏共旗帜掩护下在党的右翼形成了一个资产阶级政党的事实。在某些办公室和书记的密室里，党机关的扈从们正在和资产阶级专家们，乌斯特里雅洛夫主义教授们举行秘密会议，精心策划对反对派进行斗争的方法和口号。这才是真正形成了第二个政党。这个党拼命想使我们党的无产阶级核心俯首听命于它，并且得到了部分的成功；它还力图铲除我们党的左翼。党机关一方面掩饰这个第二党的形成，另一方面又指责反对派力图建立第二党－－正因为反对派力图使党的无产阶级核心摆脱日益增长的资产阶级影响和压力，不这样做就绝对不可能挽救布尔什维克党的团结。如果认为只要使用蛊惑人心的词句，大谈党的不可分割性就可以维护无产阶级专政，那就是彻头彻尾的幻想。究竟是一个党还是两个党的问题（按照唯物主义的、阶级的意义来看，而不是按照文字上的鼓动的意义来看），正取决于党内和无产阶级内部能够在多大程度上唤醒和动员进行抵抗的力量。”[138]

    六月间，斯大林曾经就第二党的问题对莫斯科最高学府的学生作过下述的解释：

    “有些人认为出路在于恢复富农经济，在于发展和扩大富农经济，这些人不敢说要恢复地主经济，他们大概知道，现在说这样的话是有危险的。可是，唯其如此，他们也就更乐意说必须大力发展富农经济，以利于……苏维埃政权。这些人以为苏维埃政权可以同时依靠两个对立的阶级，既依靠以剥削工人阶级为经济原则的富农阶级，又依靠以消灭一切剥削为经济原则的工人阶级。这真是反动派才玩得出的把戏。用不着证明，这种反动的‘计画’和工人阶级的利益，和马克思主义的原则，和列宁主义的任务，是毫无共同之处的。”[139]

    这番话不过是对《反对派政组纲》第一章绪言部分内容的比较简单的阐述。我们并不隐蔽这一点只是由于，照我们看来，斯大林目前并没有因此遭到放逐的危险。诚然，斯大林在讲话中并没有公开提到形成第二党的问题。但是，如果无产阶级党内有些“人” （什么人？）正在走富农资本主义经济路线，如果他们仅仅出于谨慎才不谈大规模地主经济；如果这些没有透露地址的“人”通过这个政纲而互相勾结起来，在粮食收购期间，在制定工业计画、工资标准等等期间以这个政纲作为指导，那末这些人正是新资产阶级政党即热月党的干部。身在布尔什维克党内而不走蒋介石、柏塞尔、富农以及官僚主义者的路线是可以和正常的；应当说，一个人只有这样才能成为布尔什维克党员。但是身在布尔什维克党内而又奉行发展资本主义的路线则是不可以和不正常的。这就是我们在 《论新阶段》这份文件中表达的简单思想。

    由此可知， “从天而降”的党内右翼在粮食收购期间第一次受到官方的注意。第十五次代表大会再次“证明了百分之百的磐石般的团结”。然而代表大会开过以后，第二天就发现富农之所以不为市场提供粮食，除了其它原因以外，是由于党内某些势力希望按照蒋介石的御用哲学家戴季陶的指示，和一切阶级和平相处。无论是在所谓党内争论的时期还是在代表大会上，这些内部的国民党分子都没有发表意见。这些勇敢的“党员”当然是首先投票赞成把反对派当作“社会民主主义”倾向分子开除出党的。他们也投票赞成一切左的决议，因为他们早就知道决议是不起作用的。党内的亲资产阶级分子不是空谈家，而是行动家。他们和新的产业主、小资产阶级知识分子以及官僚集团结成了特殊的联盟；他们从“民族国家”的立场出发指导着最重要的经济部门和文化部门，甚至指导党的活动。在所有这些情况下，是否能够认为右翼分子十分软弱，不需要对他们进行斗争呢？

    明确地回答这个问题对目前左转的整个趋势的命运都具有决定性意义。初看起来，右翼似乎极其软弱。只要上面大吼一声就足以使粮食收购工作和－－部分地说－－整个对待农民的政策都立刻转上“左”的轨道。但是，结果来得异乎寻常的轻松，这个事实正应当成为一种警告，要求在有关右翼软弱性的问题上不要过分仓猝地做出结论。

    右翼是属于小资产阶级、机会主义、官僚主义、孟什维克和调和主义性质的一翼，是拖着人往资产阶级方向走的一翼。在一个拥有布尔什维主义的革命干部和几十万工人的政党里，如果右翼居然能在短短几年内成为一股独立力量，公开按照自己的倾向办事，动员工人阶级群众，这是绝对不可想象的。当然，这种情况并不存在。作为非无产阶级向工人阶级施加压力的一种传导工具，右翼是强大的。这意味着党的右翼的真实力量存在于党外，存在于党的范围以外，这是官僚机构的力量，新业主的力量，世界资产阶级的力量，因此是一种巨大的力量。但是，正因为右翼是其它阶级的压力在党内的反映，它目前还没有能力公开提出自己的政纲，动员党的舆论。它需要一种掩护；它必须麻痹党的无产阶级核心，使他们丧失警惕。官僚统治使它的两种需要都得到了满足。官僚大谈党的磐石般的团结，这就是在革命工人面前为右翼打掩护，同时，它又用打击反对派的方式恐吓工人，而反对派不过是无产阶级对本阶级专政的命运感到担心的有意识的表现。

    官僚和右翼之间存在的裂痕使右翼不得不缩短战线，边打边退，暂时观望一下，伺机再起。右翼分子很懂得：如果机关认真邀请党来分析局势，实行清党，铲除亲资分子，普通党员就会把右翼彻底清除出去。这样一来，党内就不再存在国内资产阶级和全世界资产阶级可以依靠的杠杆了。资产阶级的进攻肯定不会顿然消失，甚至也不会减少。但是它将不得不直接出面来反对党。这样，党就会面对面地看清敌人，从而可以冷静地估计敌人的力量和意图。资产阶级也就不可能采取秘密的、地下的方式，通过对党和苏维埃政权的渗透而施加压力了。这种情况本身就等于取得了一半的胜利。

    右派了解他们现在的处境。但是他们也考虑到另一事实，要求党对自己的思想和队伍进行认真的清洗是办不到的；由于采取的口号和追求的目标都不同于布尔什维克－列宁主义者（反对派）至令一直主张的口号和目标最近几年来，这些修正主义思想在党内已经日益顽固。如果要清洗，就必须剧烈地改变对反对派的整个态度，否则中派立场的官僚机关毫无原则的丑态就会暴露无遗。右翼相信中派不敢大胆地改变立场。他们这样想是很有理由的。他们咬牙切齿地撤退，从而表明他们根本不愿意进行一场对自己和对中派都同样危险的斗争，与此同时，他们对中派提出了要求，不要改变党内的现状，也就是说，不要破坏右派和中派结成的反对左派的联盟；左倾的程度不要超过目前这种危机关头所绝对必须的程度；换句话说，要保持回头走老路并进而实行“新的新经济政策”的可能性。

    右派懂得，目前他们必须尽可能地对左转趋势采取忍气吞声的态度。无论如何，对他们来说，这只是一种权谋。他们保持沉默，进行准备。他们期望那个向左转的试验将由于外来的阶级反应、内部磨擦、官僚机构的怠工、特别是中派主义天生的左右摇摆的倾向而以失败告终。右翼很熟悉他们的同盟者。在此期间，他们还极力损坏中派的名誉，向各方面表明中派并没有任何创造性，从一开始就只知道拾反对派的牙慧。

    就中派来说，为了避免处于难堪的境地，他们继续把反对派投入监狱。右派知道，官僚给左派的打击越多，它对右派的依赖性也就越大。他们打算在向左转的试验以失败告终时从防御转入进攻，实行报复（在目前的状况下，右派是坚决相信这一点的）。会发生这种情况吗？不能根本排除最后终于发生这种情况的可能性。只要左倾路线以党内政治力量保持现状为基础，就有可能发生这种情况。不仅可能发生，而且很可能发生，甚至必然会发生。

    这是否意味着目前这种摇摆没有进一步发展成为左派路线的可能性呢？让我们坦率地说：既然这个问题取决于领导的预见性和一致性，不仅领导集团过去几年来奉行的政策，而且它目前的行为都使我们对上述问题表示怀疑。中心问题正在于：开始时的权谋已经发展成为一种深刻的政治波动，使党内越来越多的人以及越来越广泛的阶层都深深卷入其中。后面这些人对权谋的运用，对领导集团“为艺术而艺术”地玩弄的领导艺术并不感兴趣；他们对转变所带来的客观经济政治后果倒是感兴趣的，这方面情况的发展已经达到这样一种地步：开始实行这种转变的人的意图，由于广泛得多的人的意志和利益的作用而发生了严重的变化。因此，否认目前这种波动有发展成为坚定的无产阶级路线的可能性是不正确的。

    无论如何，反对派由于自己的观点和倾向，必须尽力使目前这种左倾发展下去，真正转上列宁主义的道路。这样一种结果将是最健康的，也就是说，将使党和专政只遭到最低限度的震动。这是给党带来深刻改革的道路－－也就是改革苏维埃国家的必不可少的前提。

    八　目前危机的社会基础

    党内斗争的杀伐之声仅仅是远为深刻的社会动荡的一种回音。各个阶级内部日积月累的变化如果不及时在布尔什维主义的话言中得到表现，就会使整个十月革命面临痛苦的危机。

    第十五次代表大会闭幕几乎还不到两个月，领导集团就迫不及待地和代表大会期间还认为正确的方针断绝了关系。这种匆忙本身是一种明确无误的征兆，说明和整个国际形势相联系的国内阶级关系变化的过程已经达到一个危急的阶段，即从经济上的量变化为政治上的质变的阶段。这种情况是事前可以估计到的，我们从一九二三年以来已经多次加以阐述。在第十五次代表大会期间，反对派在提纲中以下列方式表达了这个意见：

    “在一个小农和一般小业主占绝大多数的国家里，最重要的事件在一定时期以内是以极为分散和隐蔽的方式进行的，后来却以‘出乎意料’的方式突然爆发出来。”

    当然，仅仅对那些不善于在事态尚处于初始阶段就对发展过程作出马克思主义评价的人来说，事变进程是“出乎意料”的。

    富农率领中农进行的拒售粮食运动；沙赫特矿区专家和资本家的勾结；国家机构和党机关中某些势力为富农的抵制运动提供的保护和半保护；共产党人对技术人员和职员暗中进行的反革命活动居然能够视而不见；斯摩棱斯克及其它地方的党政机关里的恶棍在“铁的纪律”的幌子下所犯的肆无忌惮的罪行－－所有这一切都已经是极为重要的无可争议的事实。没有任何思想健全的共产党人胆敢说这都是偶然现象，说它们是没有代表性的，说它们并不是过去五年来的经济政治发展和党的领导集团的政策造成的。这些事实是可以而且应当预见到的。反对派在第十五次代表大会上发表的提纲－－它面向所有党员－－说：

    “富农、业主和资产阶级知识分子不仅同国家的而且还同党的官僚制度的许多环节相结合，乃是我们社会生活中最无疑问、因而也是最令人担心的过程。从这里正在产生使无产阶级专政受到威胁的双重政权局面的萌芽。”

    在一九二八年六月三日发表的宣言（通告？）中，中央委员会承认在国家机构内，在党和工会内部，存在着“最恶劣的官僚主义”。这份通告企图把官僚主义解释为：（1）过去遗留下来的官僚主义残余；（3）是群众落后和愚昧的产物；（3）是由于他们“缺乏行政管理知识”；（4）是由于没有足够迅速地吸收群众参加国家的管理。上述四种情况的确是存在的，而且都以某种方式说明了存在官僚主义的原因，但是，它们都不能说明官僚主义会这样疯狂地、肆无忌惮地得到发展。过去五年来，群众的文化水平应当是提高了，党的机构应当已经学会更迅速地吸引群众来参加管理工作。在苏维埃环境中培养起来的新一代人应当已经在很大程度上代替了旧职员的工作。既然如此，官僚主义就应当减少，但是，关键问题正在于官僚主义已经大大增加，已经成为“最恶劣的官僚主义”；它已经使自上而下通过命令等行政手段实行镇压、恫吓，通过经济手段进行压制、徇私舞弊、干部的互相串通勾结、谄上欺下等等成为一种制度。尽管苏维埃经济已经发展了，群众的文化水平提高了，而旧的阶级专政机构的这些倾向却异常迅速地重新抬头了。这个事实有它的阶级根源，也就是说，是由于有产者的社会地位巩固了，是由于他们和国家机构有了紧密的联系，并且通过这个机构对党施加了压力。如果不理解政权日益官僚化的阶级根源，反对这种罪恶的斗争常常就像一座只会空转而不能磨粮食的风车。

    工业发展的迟缓已经在价格上造成令人不能容忍的“剪刀差”。官僚主义者为降低价格而进行的斗争仅仅扰乱了市场，剥夺了工人而并未给农民带来任何好处。农民从十月革命以后完成的土地革命中获得的大量利益正在遭受工业品价格的吞噬。这种情况损害了工农联盟，把农村中广大阶层驱赶到鼓吹“国内贸易和对外贸易自由化”口号的富农那边去。在这种情况下，国内商人找到了便于发展的土壤和掩护，国外的资产阶级也获得了一个基地。

    不言而喻，无产阶级是抱着绝大的希望走向革命的；在广大的无产阶级群众中间也存在着巨大的幻想。因此，在发展速度迟缓、物质生活水平极低的情况下，对苏维埃政权在较短时期内深刻改变整个社会制度的能力所抱的期望必然会减少。

    世界革命的失败，特别是过去几年来共产国际已经掌握主动权以后所遭受的失败，也造成了同样的趋势。这些失败不能不给工人阶级对待世界革命的态度带来新的调子：在期望方面表现很大的保留；意气消沉的分子中间会产生怀疑；而在尚不成熟的人中间则会表现露骨的猜疑甚至烦躁反感情绪。

    这些新的思想和新的评价会设法表现出来。如果表现在党内，最先进的阶层或许会对国际革命、特别是本国革命采取不同的态度；他们的态度可能不像从前那样天真，那样得意洋洋，而是比较带批判性，然而另一方面，会比从前更为平衡，更为稳健。但是，这些新的思想、判断、愿望和忧虑都受到压制，不能表达出来。无产阶级五年来生活在这样一个老的、著名的口号下面，“不许胡思乱想！领导比你更有头脑。”这种情况起初激起了愤怒，后来造成了消极被动情绪，最后则迫使人们蜷缩起来，在政治上自我取消了。四面八方的“专家”们都这样告诫工人，直到工人自己最后也这么说：“要知道，现在不是一九一八年。”

    不仅通过国家机构或工会，而且通过经济和日常生活状况，都可以感觉到无产阶级所占的政治比重下降了。和无产阶级敌对或半敌对的阶级和集团考虑到了这种情况。因此，小资产阶级和日益增强的中等资产阶级中间那些在政治上活跃的阶层表现的自信心增加了。后者已经恢复了他们和整个“官府”之间的友谊，重新建立了亲密的家庭纽带，坚决相信他们的好日子正在到来。

    苏联国际地位的恶化，世界资本主义在最老练、最疯狂的英国资产阶级的率领下施加的敌对压力越来越大－－所有这一切使国内资产阶级里面最顽固的分子得以重新抬头。

    这就是造成十月革命危机的最重要因素。这场危机在富农最近的拒售粮食运动中和官僚主义者身上得到了部分的表现。党内危机是这种危机的最普通、最危险的一种反映。

    因此，不言而喻，现在尚不可能预测，至少是不能遥遥地预测，目前尚处于半隐蔽状态的走向双重政权的过程将在什么时候、以什么形式公开表现到政治领域里来。达主要决定于国际形势，而不仅决定于国内的政策。有一点是清楚的：革命路线并不是观望等待、东猜西想，一直等到不断增强的敌人抓住有利机会发动攻势；革命路线要求我们自己在敌人－－正如德国俗话所说－－大大抬头以前就发动攻势。失去的时间是回不来了。中央委员会对于（主要是由于它自己的政策而造成的）险恶形势终于发出了警报。这是一件好事。但是，仅仅发出警报和一般性的呼吁是不够的，甚至在第十五次代表大会以前，当领导集团还把对富农施加压力的口号纯粹当作文字游戏的时候，反对派就在自己的提纲中写道：

    “压制富农和新生资产阶级分子的口号……如果认真对待的话，就要求改变整个政策，使所有国家机关奉行新的方针。必须确切而清楚地说明这一点。要知道，无论是富农还是贫农都没有忘记，中央委员会在两年当中（在第十四次代表大会和第十五次代表大会之间）所坚持的完全是另一种政策。十分明显，提纲的作者们所以闭口不谈自己过去的方针，是以为改变政策似乎只要发布新的‘命令’就够了。可是，要想在事实上而不是在口头上实现新的口号，不克服一些阶级的激烈反抗和动员另一些阶级的力量是不行的。”

    即使在目前，这些话仍然具有充分的力量，过去使党从列宁主义道路转入右派和中派主义道路并不是不费吹灰之力就办到的。为了在布尔什维克党内建立一个有势力的、 “超阶级”而实际上亲资产阶级的集团并且使这个集团得到巩固；为了使党不注意这个集团的存在并且使领导集团可以多年否认它的存在；为了使这个在第十五次代表大会上没有揭露出来的集团不是通过党、而是通过……粮食交易所而正式表现出来－－为了实现这一切，进行了五年的支持新方针的不断宣传，此外还加上斯大林和布哈林贩卖的关于富农“长入社会主义”和嘲弄贫民“义和团”心理的成千上万的“评论”；加上对统计机构的打压（仅仅因为它们注意到了富农的存在）；加上没有头脑的干部对“政绩”的自我赞美；加上新的“讲坛社会主义者”、马克思主义诡辩学家宣传学派的形成等等其它许多事情。但是，最重要的是，为了这一切而对无产阶级左翼进行了恶毒的、不顾后果的、粗暴的、背叛性的、专横的迫害。与此同时，党内一切亲资分子已经形成并得到了巩固（用《真理报》意味深长的话来说是“出现了”），为自己建立了各种联系、纽带，取得了各方面的同请，把他们的根远远伸到党外，深深伸进广大的阶级土壤中去。所有这一切都不是小小一纸通告－－无论这份通告写得多么简短有力－－所能消灭的。必须进行教育。必须进行修正，必须重新排队，必须用马克思主义的深犁来耕种这片荒草丛生的田地。

    “反对派软弱无力”的说法和针对反对派进行的凶猛斗争是无法调和的。反对派拥有经受过事变进程考验和证明的行动纲领以及曾经在迫害的烈火中受过缎炼的、对党的忠诚毫不动摇的干部。这种干部代表着日益上升的历史路线，他们是推不倒、打不乱的。反对派是党的宝剑上的钢刃。破坏了这道钢刃，用来反对敌人的宝剑就钝而无力了。反对派的问题是整个左倾路线的枢纽。

    只有在世界革命胜利地发展的时候，才能真正地、彻底地解除外部和内部的危机。对于马克思主义者来说，这是最起码的常识。但是这种看法和布哈林主义的经院哲学给我们描绘得娓娓动听的绝望宿命论之间存在着一道无法填补的鸿沟。危机是各种各样的。资本主义社会的本性决定它是无法摆脱危机的。这决不是说占统治地位的资产阶级的政策无足轻重。正确的政策可以促进资产阶级国家的发展，错误的政策则使它们遭到毁灭或阻碍。

    官方的经院哲学完全不能理解在机械决定论（宿命论）和主观自我意志之间还存在唯物主义的辩证法。宿命论认为：“面临如此落后的状况，什么也办不成。”庸俗的主观主义认为："这有何难！我们有决心，我们要建设社会主义！”马克思主义认为：“如果你意识到自己对世界局势和国内落后状况的依赖，那末，如果采取正确的政策，你就可以爬起来，巩固自己的地位，使自己进入胜利的世界革命。”

    在先进国家的无产阶级坚定而巩固地夺得政权以前，过渡性的苏维埃政权发生危机是不可避免的。主导政策的任务就是要防止苏维埃政权内部危机的积累，使它不至发展成为整个政权的危机。要做到这一点，首要条件是维护、发展和加强作为统治阶级的无产阶级的地位和自觉。而一个能够独立行动的、灵活而积极的无产阶级政党是能够都到这一点的唯一工具。

    九　党的危机

    一种正确的经济政策，和一般政策一样，不能仅仅从一个正确的表述中获得保证，虽然自一九二三年以来连这样一种正确的表述也没有。无产阶级专政的政策只有在不断探明一切社会阶层的情况的基础上才可以想象。不仅如此，这种探索不能依靠行动迟缓、缺陷重重、态度僵硬而感觉迟钝的官僚机构作为媒介来完成，而必须通过充满活力、生气勃勃的无产阶级政党，通过共产主义的侦察兵、开拓者和社会主义建设者来实现。在富农作用日益增长的情况能够通过统计数字予以表现以前，在这种情况为理论家概括总结并为政治家化为指示以前，党必须善于通过自己的无数触角感觉出来，发出警报。但是要做到这一切，整个党就必须感觉敏锐，行动灵活，首先必须敢于观察、敢于认识、敢于说出自己的意见。

    我们的国家工业是极分散的，各个托拉斯和工厂之间的竞争；由于劳动群众所处的沉重物质地位；劳苦人民中占重要地位的阶层的文化水平不够。国营工业的社会主义性质，决定性地取决于党的作用，取决于无产阶级先锋队的自觉自愿的内部团结，取决于行政管理人员、工会干部、车间核心成员等等有意识地服从纪律，并且通过这一切来加以保证。如果我们承认这个系统正在削弱、崩溃和瓦解，那末任何人都明白这等于说国营工业、运输业等等的社会主义性质很快就会荡然无存了。托拉斯和各个工厂就会开始自行其是。目前已经如此薄弱的有计划的开端就会连影子也找不到了。工人的经济斗争将会达到除力量对比以外就毫无约束的程度。生产资料国家所有制开始将变成法律上的一纸空文，以后连这种法律上的存在也会被一扫而光。由此可知，在这里，问题也归结为无产阶级先锋队必须有意识地保持团结，必须保护无产阶级先锋队，使它不受官僚主义的侵蚀和乌斯特里雅洛夫主义的毒害。

    作为一种制度来说，如果党内缺乏制定和执行一种正确的政治路线的方法的话，这一路线是完全无法想象的。在这个或那个问题上，由于某种推动力的影响，官僚主义的领导可能胡乱碰上一条正确的路线。但是绝对没有任何东西可以保证它会继续执行这条路线而不是在明天再次予以拋弃。

    在党实行专政的条件下，领导集团手里集中了人类有史以来任何政治组织也不曾单独掌握过的空前巨大的权力。在这种情况下，保持无产阶级的、共产主义的领导方法是极为必要的－－比以前任何时候都更为必要。官僚专断造成的每一种歪曲，每走错一步，都会立即在整个工人阶级当中引起反响。在此期间，在列宁去世以后，领导集团已经逐渐习惯于把无产阶级专政对资产阶级假民主的敌视，扩大为对自觉的无产阶级民主的重要保证措施的敌视，然而党要在无产阶级民主的基础上才能繁荣发展，并且只有通过无产阶级民主才有可能领导工人阶级和工人国家。

    这是列宁在生命最后阶段最关注的问题之一。他曾经充分考虑过它的历史意义以及它在日常生活中的具体表现。列宁在第一次生病以后回来工作时，对官僚主义特别是党内官僚主义的滋长大为震惊。因此他才建议成立中央监察委员会－－当然，不是现在存在的、和列宁设想完全相反的这个中央监察委员会。列宁曾经提醒过党：在历史上，征服者蜕化变质、接受被征服者的道德原则的列子并不罕见。每当他听到有故意冤枉好人或掌握权力的共产党人粗暴对待下级的消息 （奥尔忠尼启泽打人事件）[140]，他都会感到怒火中烧。他曾经针对斯大林的粗暴，针对后者内在品德上的残忍对党提出过警告。这种残忍和不忠诚是血缘姊妹，一旦掌握全部权力就会成为毁灭党的可怕工具。也正是为了这个原因，列宁才热烈呼吁，要求注意文化和文化的发展－－不是指布哈林现在玩弄的廉价小玩意，而是要求共产党人进行斗争，反对对等级制度顶礼膜拜的道德原则，反对封建主义和粗俗习气的遗迹，反对干部利用群众的天真无知。

    同时，在过去五年期间，党的机关却奉行着刚好相反的方针；它已经彻头彻尾地沾染了国家机构的官僚主义痼疾，更加上资产阶级 “议会民主”多年提炼的“管理艺术”－－欺骗、蒙蔽、两面三刀。结果就形成了这样一个领导集团，这个集团不是有意识地遵循党内民主，而是为了加强官僚制度而伪造和窜改列宁主义；在对待共产党人和工人方面极端地、令人不能容忍地滥用权力；通过欺骗手段操纵党的整个选举机构；在讨论过程中使用一个资产阶级法西斯政权可能引以为荣的、然而决不是一个无产阶级政党能够加以吹嘘的手段（挑选出来的打手，按照命令吹口哨，揶榆喧闹，把发言者推下讲台，以及其它类似的可鄙行为）；最后一点（并非最不重要的一点）是，在机关和党的关系上完全缺乏同志间的团结和真诚。

    党的报刊己经在耸人听闻的揭露的幌子下公布了阿尔乔莫夫斯克、斯摩棱斯克和其它案件。中央委员会发出了对腐化进行斗争的呼吁。问题到此似乎就算了结了，事实上是尚未开始。

    首先，党内广大人士不能不感觉到，已经公布的只是一小部分－－并没有谈正在发生的总的情况，只是谈已经暴露的情况。几乎每一个省在不同程度上都有自己的“斯摩棱斯克”事件，而且不是今天才有，甚至不是今年才有的。早在“自我批评”时代以前，赤塔、赫尔松斯克、弗拉基米尔斯克和其它许多地方都发生了这种腐败事件，只是一直被压着，不予处理；“对党磐石般忠诚”的区委书记被揭露曾经偷偷地在没有任何监督的情况下浪费大笔资财来维持自己的家用，雇佣仆从。每当这种事件暴露出来，都有无可争辩的证据表明成百的人、有时甚至上千的人，上千的党员对这些罪行了若指掌，但是都绝口不谈。他们保持沉默的时间常常长达一年、两年，甚至三年。甚至报纸也提到过这种状况，但是没有得出任何结论。因为要是这样做，就有必要完全重复反对派文件曾经非常谨慎温和地说过的那些话。不得出必要的结论，斯摩棱斯克和其它事件的暴露仍然只是耸人听闻的新闻。它们使党感到激动，但并没有起教育作用，倒是分散了党的注意力。

    问题的关键在于：官僚机构越脱离党的控制而独立，依靠机构为命的人互相之间的依赖性也就越大。相互勾结“一损俱损、一荣俱荣”的原则并不是地方性的“琐事”，而是官僚统治的根本特点。某些扈从尽情干坏事，其它的人则保持沉默。党员群众呢？党员群众都吓怕了。真的，在曾经实现十月革命的列宁的党里，工人党员却害怕大声说出机关的某个百分之百的扈从是一个流氓，一个侵吞公款者，一个恶霸。这是“斯摩棱斯克”事件揭露出来以后提供的根本教训。受到这种教训而不感到羞愧，就不是一个革命者。

    从社会意义上说，阿尔乔莫夫斯克、斯摩棱斯克等等事件的主角是谁呢？他是一个已经摆脱党的积极控制、已经不成其为无产阶级专政旗手的官僚主义者。他在思想上已经枯竭，在道德上则放荡不羁。他是一个享受特权、不负责任的干部，在大多数情况下是一个极为粗野的人，一个酒囊饭袋，一个恶霸。一言以蔽之，是一个杰席莫尔达[141]（见列宁论民族问题的信件。这封信没有向党公布），但是我们的主角有他自己的“特色”，当他对人拳足交加、浪费国家资源或者是接受贿赂的时候，苏维埃的杰席莫尔达不是凭着“上帝的意志”而是以“社会主义建设”的名义发誓赌咒。当下面有任何人企图指摘他的时候，他不是像过去那样大叫“造反啦！”而是狂呼：“托派分子！”－－于是就胜利了。

    五月十六日的《真理报》刊登了中央监察委员会一个领导人写的文章。文章从斯摩棱斯克事件中总结出下列教训：

    “我们必须毅然决然地改变我们对待那些明明知道弊病存在然而噤若寒蝉的党员和具有阶级觉悟的工人的态度。”

    “改变我们的态度？”那末，对待这个问题还可以有两种不同的态度吗？是的。中央监察委员会主席团成员、工农监察代理人民委员雅科夫列夫承认这一点。对于犯罪行为知情不报的人本身也应当被当作罪犯。唯一可以减轻他们的罪过的情况是他们本人愚昧无知或者是被恐怖镇慑住了。然而雅科夫列夫指的不是愚昧无知的人，而是“党员和具有阶级觉悟的工人”。究竟是什么样的压力和恐怖，居然能够迫使工人党员对于按理是由他们自己选举出来、并且对他们负责的个人所犯罪行保持可耻的沉默呢？难道真是无产阶级专政的恐怖？不可能，因为这种恐怖是反对党、反对无产阶级的利益的。那末，这是否是说：这种压力和恐怖来自其它的阶级？显然是这样的，因为超阶级的社会压力是不存在的。我们已经明确指出我们党所受的政治压力的阶级性在于：党的机构的扈从们狼狈为奸；党的机构有许多环节已经同国家官僚机构、资产阶级知识分子、小资产阶级以及农村里的富农成为一体；世界资产阶级对国内各种力量的相互作用施加的压力－－这一切凑起来就产生了通过党的官僚机构对党施加压力的社会两个政权的基本因素。这种社会压力几年来已经有所增加；机关正是利用这种压力来威胁党的无产阶级核心，迫害反对派，并且通过组织手段从肉体上消灭反对派。这个过程是一个不可分割的整体。

    在一定限度内，外来阶级压力提高了官僚集团的地位，使它站在党的头上，加强了它，并且使它具有信心。官僚根本不考虑它自己的“权力”来自何处。它沾沾自喜地把它对党、对列宁主义取得的“胜利”归功于自己的聪明机智。但是由于没有遇到抵抗而日益增加的压力已经超过这个限度。它所威胁的已经不只是机关的统治，而是比这重要得多的东西。现在官僚们已经开始感到尾大不掉之苦。

    使绝大多数党员和有阶级觉悟的工人不敢谈论党机构的扈从们所犯罪行的局面，不是偶然产生的，也不是一夜之间出现的。这种局面也不是大笔一挥就可以消灭的。摆在我们面前的不仅是机关内部强有力的官僚主义常规，而且有围绕这个机关形成的、由各种利益和联系交织成的一层硬壳。而我们的领导集团在自己的机关前面是束手无策的。这里我们看到一种类似历史规律的东西：领导集团对党的依赖越小，他们受官僚机器束缚的程度就越大。所谓反对派意图削弱集中领导的一切说法都是荒谬绝伦的。没有铁一般的集中制，就不能想象会有一条无产阶级路线。但是，不幸的是，目前的领导层恰恰只是由于自己的官僚主义力量才获得了无限的权力。这就是说，对被人为地分成一盘散沙的党员群众，它是有力的，但是对它自己的机关，它却毫无办法。

    为了逃避他们自己的政策造成的后果，中派主义者特别强调“自我批评”这种以毒攻毒的疗法，斯大林出人意料地引用马克思的话说：“自我批评是巩固无产阶级革命的一种方法。”[142]但是，在引用这句话的时候，斯大林已经接近了他不得跨越的一个界限。因为马克思所说的自我批评实际上首先意味着无产阶级必须摆脱，并且要彻底摧毁这样一些错误的幻想：例如“四阶级联合”；一国社会主义；对保守的工会官僚进行统战；“我们一定不要吓跑资产阶级”之类的口号；东方要建立“两个阶级”的政党；以及过去这个时期斯大林和布哈林强迫人们接受的其它反动废话。过去三年来，他们曾经使用孟什维主义的刀对中国革命任意加以宰割，直到扼杀革命为止。这才是真正应当运用马克思主义自我批评的手术刀的地方！

    但是，直到现在为止，在这里恰恰就禁止运用这把手术刀。斯大林再次提出威胁，要“用一切力量，用一切办法”[143]来反对这种批评。他不懂得，足以（永远）阻止马克思主义批评在国际无产阶级先锋队的队伍中取得胜利的力量或办法，根本不存在。

    在一九二七年召开的一次全会上，反对派在一篇演说中指出：反对派有权利呼吁党来反对领导层。莫洛托夫在回答时说，“这是造反！”斯大林明确地表示了自己的意见。他说，“要扫除现领导层，就必须发动内战。”[144]这是在激烈的斗争中对统治机构的所谓“超党派”、“超阶级”、自成一体的性质所作的最完整最坦率的表述。这种思想和作为我们党和苏维埃制度的基础的思想完全背道而驰。官僚主义“超人”的思想是产生目前这种零打碎敲的官僚篡权的泉源，并且在无意中为可能发生的全面篡权准备着条件。这种思想是在过去五年中形成的，是在永无休止的、虚伪的“重新评价”的过程中，在自上而下地加紧控制、任命亲信和进行迫害的过程中，在伪造选举的过程中，在把代表大会和代表会议撇在一边一年、两年或四年……的过程中形成的，简而言之，是在“不计代价，不计办法”进行斗争的过程中形成的。

    从最上层来说，这是日益和生活本身发生冲突的思想进行的一场殊死斗争；从基础来说，在大多数情况下，这是争夺职务、争夺指挥权和争夺特权地位的一场疯狂赌博。在这两种情况下，敌人只有一个，就是反对派。提出的论点和使用的手段是一样的，“不计代价，不计办法”无需多说，党机关的大多数人是忠诚老实的，是能够自我牺牲的。但是，整个问题在于制度。而制度却是一种必然会产生斯摩棱斯克事件的制度。

    善意而糊涂的干部认为解决最伟大的历史任务的公式是：“我们必须毅然决然地改变。”党必须回答说：“并不是你们必须实行改变，而是必须毅然决然地改变你们自己，在大多数情况下－－应当撤换你们。”

    一九二八年七月十二日

    （吴继淦、李路译　　陈泰校译）

    [1] 《共产国际纲领草案——对根本原则的批判》是托洛茨基于1928年7月共产国际第六次代表大会召开前夕写的，曾收入《列宁以后的第三国际》一书，1936年纽约英文版。

    [2] 《真理报》一九二八年一月十五日。

    [3] 《真理报》一九二八年五月二十九日。

    [4] 参见《共产国际纲领》，东北书店一九四九年版，第2页。──译者注

    [5] 参见《共产国际纲领》，第24页。──译者注

    [6] 同上

    [7] 同上

    [8] 《和平纲领》，《托洛茨基全集》俄文版，第三卷，第一分册第85页。

    [9] 同上书，第92页。

    [10] 《和平纲领》，《托洛茨基全集》俄文版，第三卷，第一分册第89-90页。（参见《斯大林全集》第九卷第29页，──译者注）

    [11] 参见《斯大林全集》第九卷第29页。──译者注

    [12] 《俄共（布）第七次代表大会：关于战争与和平的报告》，《列宁全集》第二十七卷第86页。──译者注

    [13] 《在莫斯科工、农和红军代表苏维埃上的演说》，《列宁全集》第二十七卷第213页。在这个版本中无着重体。──译者注

    [14] 参见《俄共（布）第八次代表大会：中央委员会的总结报告》，《列宁全集》第二十九卷第128页。这个版本的着重体与此处引有出入。──译者注

    [15] 参见《在全俄工会第三次代表大会上的讲话》，《列宁全集》第三十卷第463页。──译者注

    [16] 《在俄共（布）莫斯科组织积极份子大会上的演说》，《列宁全集》第三十一卷第416页。这篇演说发表于一九二○年十二月六日，本文所说一九二○年十一月二十七日，是指旧历。──译者注

    [17] 《共产国际第三次代表大会；在共产国际第三次代表大会上关于俄共的策略的报告提纲（草案初稿）》，《列宁全集》第三十二卷第442页。──译者注

    [18] 《共产国际第三次代表大会：关于俄共的策略的报告》，《列宁全集》第三十二卷第467页。这个版本中无着重体。──译者注

    [19] 一九二三年，法国突然进军鲁尔工业区，几乎引起战争，造成了物价的狂涨，在工人中激起了革命的情媎。这种情况导致了德国工人的罢工和起义。但是由于右翼社会民主党支持反动派，以及德共犹豫不决的态度，德国革命失败了。──译者注

    [20] 参见《共产国际纲领》第32页。──译者注

    [21] 《给叶尔马柯夫斯基同志的信》，《斯大林全集》第七卷第194页。原文中无着重体。──译者注

    [22] 参见《共产国际纲领》，第32页。──译者注

    [23] 《俄共（布）第八次代表大会：关于党纲问题的结论》，《列宁全集》第二十九卷第159-160页。这个版本中末句无着重体。──译者注

    [24] 福尔马尔(Georg　Heinrich von Vollmar，1850-I922)，德国社会民主党右翼机会主义领导人之一－－译者注

    [25] 《布尔什维克》，一九二六年第19-20期。

    [26] 《俄共(布)第十一次代表大会：俄共（布）中央委员会的政治报告》，《列宁全集》第三十三卷第243页。这版本无着重体，－－译者注

    [27] 《计划经济》，一九二七年一月号，第27页。

    [28] 《在全俄东部各民族共产党组织第二次代表大会上的报告》，《列宁全集》第三十卷第136页。－－译者注

    [29] 克鲁索特(Le Creusot)是法国的一个地方，施奈德公司(Schneider & Co.)在那里设立的钢铁和兵工厂是当时世界上规模最大的工厂之一。－－译者注

    [30] 《全俄苏维埃第八次代表大会:关于人民委员会工作的报告》，《列宁全集》第三十一卷第447-448页。这版本无着重体，－－译者注

    [31] 出处不详。－－译者注

    [32] 《在全俄工会第三次代表大会上的讲话》，《列宁全集》 第三十卷第463页。这版本无着重体，在"苏维埃政权"后面还有"和苏维埃制度"等字。－－译者注

    [33] 共产国际执行委员会第七次全会：《记录》，托洛茨基的演说，第100页。

    [34] 参见《＜论我们党内的社会民主主义倾向＞报告的结论》，《斯大林全集》第八卷第270页。全集中的原话是：“我国革命已实现了这个纲领的十分之九”，“这个纲领”是指恩格斯在《共产主义原理》中提出的无产阶级革命的纲领。恩格斯认为要实现这个社会主义纲领，不能依靠一国无产阶级的努力，而是依靠几国无产阶级的努力。斯大林在文中说，同恩格斯的预测相反，俄国实现了纲领的十分之九。──译者注

    [35] 《当前的主要任务》，《列宁全集》第二十七第147页。──译者注

    [36] <托洛茨基全集>，俄文版第三卷第一分册，第90页起。

    [37] 第一次大战时期的德国皇帝。──译者注

    [38] 指一九一八年布哈林集团站在极左派立场，反对签订布列新特一里托夫斯克和约。－－译者注

    [39] 《真理报》一九二四年五月二十三日。

    [40] 《真理报》一九二四年六月二十四日。

    [41] 一九二四年一月俄国共产党代表会议文件第14页。着重体是我们用的。

    [42] 《真理报》一九二四年一月二十五日。

    [43] 《真理报》一九二四年二月二日。（这里的日期显然有错误，二月二日不可能刊载二月二十日的讲话。－－译者注）

    [44] 《真理报》一九二四年二月七日。

    [45] 《真理报》一九二四年四月二十三，着重体是我们用的。

    [46] 《真理报》一九二四年四月十九日。

    [47] 《真理报》一九二四年六月二十二日。

    [48] 《真理报》一九二四年六月二十四日。

    [49] 《真理报》一九二四年六月二十九日。

    [50] 《真理报》一九二四年六月二十四日。

    [51] 《真理报》一九二四年六月二十四日。

    [52] 《真理报》一九二四年六月二十三日。

    [53] 《真理报》一九二四年六月二十八日。

    [54] 《真理报》一九二四年六月二十二日。

    [55] 《真理报》一九二四年二月七日。

    [56] 《真理报》一九二四年二月二日。

    [57] 《真理报》一九二四年六月二十二日。

    [58] 《真理报》一九二四年七月一日。

    [59] 《斯大林全集》第六卷第245页。－－译者注[60]同上书，第246页。－－译者注

    [61] 同上书，第246页。－－译者注

    [62] 参见《斯大林全集》第六卷第246页，后一句原文是：“这至少是因为还不曾有能够引导无产阶级实行专政的群众性的真正布尔什维克党。”－－译者注

    [63] 同上书，第246页。－－译者注

    [64] 同上书，第247页。－－译者注

    [65] 《真理报》一九二四年七月二十二日。

    [66] 《真理报》一九二四年七月六日。

    [67] 内布拉斯加，美国一州名。－－译者注

    [68] 卡洛利（Karolyi）一九一八年匈牙利革命时的共和国总统，资产阶级民主主义着。－－译者注

    [69] 《真理报》一九二四年七月二十二日。

    [70] 《真理报》一九二四年七月二十七日。

    [71] 《真理报》一九二四年六月二十三日。

    [72] 《托洛茨基全集》，第三卷，第一分册，第9页。

    [73] 马斯洛夫是继拉连克?布兰德勒之后德国共产党的领导人。－－译者注

    [74] 路特·费舍尔，参见《斯大林全集》第八卷第106－107页，－－译者注

    [75] 特伦，修占努·日罗，参见同上书，第98-99页，－－译者注《斯大林全集》第六卷第254页。－－译者注

    [76] 《斯大林全集》第六卷第254页。－－译者注

    [77] 总委员全是英国工联代表大会的执行机关，第一届于一九二一年选出。见《斯大林全集》第九卷第328页。－－译者

    [78] 汤玛斯－－英国总罢工时铁路工会的领导人。－－译者注

    [79] 皮尤－－英国总罢工时的工会理事会的主席。－－译者注

    [80] 库克－－英国总罢工对矿工工会的领导人。－－译者注

    [81] 鲍尔温－－英国总罢工时英国的首相。－－译者注

    [82] 参见《斯大林全集》第八卷第166页。－－译者注

    [83] 指一九二六年七月十三日联共（布）中央委员会和中央监察委员会全体联席会议。－－译者注

    [84] 《无产阶级和农民》，《列宁全集》第八卷第206－207页。－－译者注

    [85] 一九二四年七月二十九日托洛茨基在军事科学协会理事会会议上的讲话，《真理报》一九二四年九月六日。

    [86] 指苏联刑法第五十八条，这一条规定了惩办反革命分子的办法。－－译者注

    [87] 指列宁：《给代表大会的信》，《列宁全集》第三十六卷第615页。－－译者注

    [88] 托洛茨基当时把争取恢复民主的斗争限于党内民主的范围。他这个看法，在三十年代后期有所改变。他在1938年的《过渡纲领》明确提出要「给苏维埃中的各个政党合法化」。－－译者注

    [89] 罗斯墨、孟纳特、洛利阿、苏瓦林、希罗一特伦、范欧维尔斯特拉坦，都是在共产国际第五次代表大会期间清除的各国党的导人。－－译者注

    [90] 《论国际形势》，《新大林全集》第六卷第244页。－－译者注

    [91] 同上书，第254页。－－译者注

    [92] 《真理报》一九二八年一月二十八日。

    [93] 据英译本注，这里指的是一九二七年蒋介石进行的反革命政变。－－译者注

    [94] 《共产国际执行委员会第七次全体会议记录》，第一卷，第406页

    [95] 据英译本注：Dashnak（即Dashnak-Tsutiun）和PPS（波兰社会党）是亚美尼亚和波兰的小资产阶级民族主义组织。－－译者注

    [96] 《俄国社会民主工党第一次代表大会宣言》，原文是：“在欧洲，越往东去，资产阶级在政治方面也越软弱，越怯懦，越卑劣，无产阶级所担负的文化和政治任务也越大”。－－译者注

    [97] 参见《远方来信》，《列宁全集》第二十三卷第314页。－－译者注

    [98] 《记录》，第205页

    [99] 《论我国革命》，《列宁全集》第三十三卷第433页，－－译者注

    [100] 同上书，第432页。－－译者注

    [101] 参见《论策略书》，《列宁全集》第二十四卷第25页。－－译者注

    [102] 马赫诺是十月革命后乌克兰的农民起义军的领袖，曾受富农和无政府主义者所影响，他领导的游击队曾抗击地主及德国占领军，后来拒绝加入红军，并且经常与红军冲突，最后被红军瓦解。－－译者注

    [103] 《列宁全集》俄文版第八卷第215页。

    [104] 《论我国革命》，《列宁全集》第三十三卷第433页。－－译者注

    [105] 《论我国革命》，《列宁全集》第三十三卷第433页。－－译者注

    [106] 《立宪会议选举和无产阶级专政》，《列宁全集》第三十卷第243页，原文中无着重体。－－译者注

    [107] 《列宁全集》第三十三卷第433页。－－译者注

    [108] 《真理报》一九二四年三月二日。

    [109] 参见《论东方民族大学的政治任务》，《斯大林全集》第七卷第124页。这个版本中无“类似国民党的”几个字，－－译者注

    [110] 见《旧约全书》：《约拿书》第一章。亚米太的儿子约拿因违抗耶和华，乘船逃遁，耶和华使海中起大风，使船几乎遭到破坏，后来众人将约拿拋在海中，海浪就平息了。“耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜”。－－译者注

    [111] 参见《社会革命党人怎样总结革命，革命又怎样给社会革命党人作了总结》，《列宁全集》第十三卷第304页，－－译者注

    [112] 参见《无产阶级和农民》，《列宁全集》第八卷第206－207页。－－译者注

    [113] 参见《修改工人政党的土地纲领》，《列宁全集》第十卷第163页。－－译者注

    [114] 参见《谈谈对俄国革命的估计》，《列宁全集》第十五卷第39页。－－译者注

    [115] 参见《论东方民族大学的政治任务》，《斯大林全集》第七卷第125页。〔！〕和〔？〕是托洛茨基加的。－－译者注

    [116] 《全俄社会教育第一次代表大会：２关于用自由平等口号欺骗人民》，《列宁全集》第二十九卷第333页。－－译者注

    [117] 参见《立宪会议选举和无产阶级专政》，《列宁全集》第三十卷第225页。－－译者注

    [118] 这是托洛次基写给共产国际第六次代表大会的一封信。－－译者注

    [119]　奥斯丁·张伯伦(Austen Chamberlain l863-1937)是签订慕尼克条约的前英国首相张伯伦(Neville Chamberlain)的异母哥哥，一九二四年至一九二九年期间担任英国外交大臣。－－译者注

    [120] 《记录》，第805页。

    [121] 《全俄苏维埃第八次代表大会:关于人民委员会工作的报告》，《列宁全集》第三十一卷第447页。－－译者注

    [122] 《真理报》一九二八年二月十九日。

    [123] 《真理报》一九二八年二月十七日。

    [124] 希法亭（RudoIf Hilferding 1877-1941)，奥地利社会民主党、德国社会民主党和第二国际机会主义派首领之一，是考茨基的战友和德国独立社会民主党的资产阶级改良主义政策主要代表人。－－译者注

    [125]　托洛茨基，《论新阶段》。

    [126] 一九二三年，德国共产党人曾经和左翼社会民主党人结成统一战线，在萨克森州议会和政府中构成大多数，但是德国共产党在右派份子布兰德勒和塔尔海麦的领导下，向左翼社会民主党的不抵抗路线投降，终致失败。－－译者注[127]这里指的是比利时共产党的领导人，据英译本附注:比利时共产党中央委员会曾经在一九二七年通过决议，反对苏联共产党把加米涅夫等开除出中央委员会，把穆拉洛夫等开除出中央监察委员会以及把托洛茨基和季诺维也夫开除出党的措施。后来，“在斯大林主义者的命令下”，比共这些领导人就被开除出党了。－－译者注[128] 参见《莫斯科省第七次党代表会议:论新经济政策》，《列宁全集》第三十三卷第 72－73页。－－译者注[129] 同上书，第74页。－－译者注

    [130] 参见《论苏维埃共和国的国内外形势》，《列宁全集》第三十三卷第192页。－－译者注

    [131] 参见《论苏维埃共和国的国内外形势》，《列宁全集》第三十三卷第192页，－－译者注

    [132] 《记录》，第143页。

    [133] 参见《莫斯科省第七次党代表会议：论新经济政策》，《列宁全集》第三十三卷第 71页。－－译者注

    [134] 《记录》，第二卷第118页

    [135] 《真理报》一九二八年三月十一日。

    [136] 即苏联刑法第一百零七条关于在富农和投机者拒绝按固定价格出卖剩余粮食，得根据法庭判决没收其全部余粮的办法。－－译者注

    [137] 乌斯特里雅洛夫（N.Oustrialor）,是俄国经济学家,本来反对苏维埃并支持帝国主义干涉苏联，后来变为苏联政府雇员。他认为在苏联制度下工作，可以逐步渗透苏联的机体来达到资本主义复辟的目的。为此他支持斯大林反对托洛茨基。──英译注。

    [138] 托洛茨基：《论新阶段》。

    [139]《在粮食战线上》，《斯大林全集》第十一卷第76页。－－译者注

    [140] 据英译本注:据说奥尔志尼启泽曾经在一次激烈争论的大会上打过一个反对他的年轻格鲁吉亚人的耳光，列宁曾因此建议立即把他开除出党。－－译者注

    [141] 杰席莫尔达是果戈里名著《钦差大臣》中一个爱打人的警士。－－译者注

    [142] 《反对把自我批评口号庸俗化》，《斯大林全集》第十一卷第111页。这句话引自马克思：《拿破仑第三政变记》。－－译者注

    [143] 《反对把自我批评口号庸俗化》，《期大林全集》第十一卷第117页。－－译者注

    [144] 按照《斯大林全集》第十卷《国际形势和保卫苏联》的版本，这句话是:“要‘扫除’这样的多数，就必须在党内发动内战。”见《斯大林全集》第十卷第50页。－－译者注


目录

00序言
第01章　社会民主党
第02章　民主与法西斯主义
第03章　官僚的最后通牒主义
第04章　斯大林派在联合战线问题上的盘旋
第05章　联合战线之历史的回顾
第06章　俄国经验的教训
第07章　意大利经验的教训
第08章　从联合战线到苏维埃——联合战线的最高机关
第09章　德国社会主义工党（S.A.P.）
第10章　「一般的」中派主义和斯大林派官僚的中派主义
第11章　苏联经济的成功与苏联政制的官僚化之间的矛盾
第12章　布兰德勒派和斯大林派的官僚制度
第13章　罢工的战略
第14章　工人监督和与苏联的合作
第15章　情势已经无望了吗？
结论


00序言

    俄国资本主义由于它的极端的落后，已证明其为帝国主义锁链中最薄弱之一环。在现在的危机中，德国资本主义，由于相反的理由：即由于它是最先进的资本主义制度，它的发展受了欧洲不能解决的困难所限制，亦显示其自身为最薄弱的一环。德国的生产力配置得愈高，它所结合的原动力愈多，它愈将窒息于欧洲的国家系统之中——而这一系统，正如一个荒凉僻壤的动物园中的鸟笼『系统』一样。在紧急时机的每一转点，德国资本主义当碰着那些它曾企图以战争方法来解决的许多问题。经过霍亨索伦政府，德国资产阶级曾准备自己来『组织欧罗巴』。经过布吕宁寇蒂斯的统治，它又企图……与奥地利建立关税同盟。可是，它的问题，可能性与前途，竟陷于那样悲惨的程度！甚至连关税同盟都不能得到。正如神话中妖魔的房子一样，整个欧洲体系的基础，不过是母鸡的一对腿。若几百万奥地利人与德意志联合起来，法兰西伟大的健全的霸权即有颠覆的危险。

    对于整个的欧洲，首先是对于德国，沿着资本主义的道路，再也不能前进了。资本主义自身各种力量之自动的相互作用，使目前的危机或能暂时得到解决——自然是在工人的骨骼之上进行的——但这不过表示一切矛盾，将在紧相连接的下一阶段重新复活，且其形式将更集中和更尖锐。

    就世界经济范围来说，欧洲正日趋于衰落。它的前额已经贴上了难于移去的美国签条：道威斯计划、杨格计划和胡佛的延期付款。欧洲已经完全被放在美国的支配之下了。

    资本主义的腐烂，其结果将是社会和文化的解体。在民族范围内之更有规律的阶级分化，和基于中间阶级减少而无产级愈益生长，这条道路已经被阻碍了。危机愈加延长，其所能带来的后果，仅仅是小资产阶级的贫穷化，和不断使工人群众更加转变为流氓无产阶级。现在，正是这种威吓，以其极其尖锐的形式，扼住了先进资本主义的德国之咽喉。

    腐朽的资本主义的欧洲之最腐朽的部份，就是社会民主党的官僚制度。它在马克思和恩格斯的旗帜之下踏进了它的历史行程，而且以推翻资产阶级的统治为其目标。但是，资本主义之强大的浪潮、阻碍了它，并使它成为资本主义的随从。于是，社会民主党在改良的名义之下，首先从行动上随后则从言辞上以背叛革命。固然，考茨基在一个长时间内尚为革命的辞令辩护，想使它成为改良主义所需要的婢女。但在另一方面，伯恩斯坦则要求完全抛弃革命：因为资本主义正在走上没有危机和没有战争的和平发展时期了。好一个模范的先知！外表上，在考茨基与伯恩斯坦之间，还有许多不可调和的分歧，但实际上，他们正是改良主义足上的左右两只靴子，系统地相互补充。

    战争来了。社会民主党在争取将来繁荣的美名下拥护战争。然而来的不是繁荣，而是资本主义的腐烂。于是问题自身的解决，不复在于从资本主义的衰弱来决定革命之不可免；也不是一个用改良方法来调和资本主义与工人的问题了。现在社会民主党的新政策，是以牺牲改良主义为代价来替资产阶级保持社会之安全。

    但这还不是堕落的最后阶段。震动资本主义的目前危机，迫着社会民主党牺牲在长期的政治和经济斗争之后所获得的成果，因此而使德国工人阶级陷于他们的父亲，祖父乃至于曾祖父的生活水平。在它一切胜利和希望的残屑之中，改良主义是腐臭地分解了，从没有一种历史情景比这更其悲惨和更其可厌的。剧场正在急进地趋向于近代主义，让它常常表演普特曼（Hauptmann）的『职工们』（The Weavers）吧：这是近代戏剧中之最近代的。不过，剧场的经理切不可忘记为社会民主党的领袖们预定二层楼的包厢。

    然而有时候，这些领袖们也没有光顾剧场的情趣：他们已经达到他们适应性的最大限度了。德国的工人阶级再也不能自愿地降到现在这种生活的水平以下，即令是很短的时期。而资产阶级的统治，则尽量为其自身的存在而奋斗，亦无意承认这种生活水平。布吕宁的紧急法令，不过在开始，只是试探地形的触须而已。布吕宁的统治系建筑在社会民主党官僚怯懦的狡猾的支持之上，而社会民主党的官僚，又转而依赖一部份无产阶级之沉默的冷淡的支持。基于官僚法令上的统治，是动摇的，不可信赖的和暂时的。资本主义需要一个更决定的政策。社会民主党的支持常常用一只眼睛睨视着它自己的工人群众，这对于资本主义的目的，不仅是不够，而且已经变得讨厌了。中庸政策的时期已经过去。为要寻求一条出路，资产阶级必须绝对地摆脱工人组织的压力，必须消灭、破坏和完全压碎这些组织。

    于是法西斯主义之历史的作用，就在这个时机开始了，法西斯的基础，是建在那些直接高于无产阶级而又常常惧怕堕入无产阶级行列中的各阶级（即各样的小资产阶级——译者）之上；在正式政府的掩护之下，由财政资本出钱以组织他们，使之军事化，并领导他们去扑灭一切无产阶级的组织，从最革命的到最保守的。

    法西斯主义不仅是一种报复、暴力和警察恐怖的制度，而且是一种特殊的政府制度，它以灭绝资产阶级社会内的一切无产阶级民主成份为其基础。它的任务，不只在摧毁共产党的前锋队，而且要扼住整个无产阶级，使之陷于分崩离析的状态。为达到这一目的，对于工人中最革命的部份之肉体上的摧残，是不够的。它还须击碎一切独立和自动的组织、毁灭无产阶级所有的防卫堡垒，铲除七十五年以来社会民主党与工会所已获得的一切成果。因为最后分析起来，共产党自身的基础亦是建立在这些成果之上的。

    社会民主党已为法西斯主义的胜利，准备了一切必须的条件。但由于这同一事实，它又准备了其自身政治消灭的舞台。布吕宁的紧急立法以及迫切的法西斯的危险，这些都应由社会民主党负其全责，这是绝对正确的。然而若把社会民主主义者与法西斯主义等量齐观，那就荒谬绝伦了。

    在一八四八年革命当中，自由派资产阶级的政策，曾为反革命准备了胜利的舞名，但反革命的胜利却又转过来阉割了自由主义。马克思和恩格斯攻击自由派资产阶级之激烈，绝不亚于拉萨尔，至于他们的批评则更为深刻。但当拉萨尔派把封建的反革命派与自由派的资产阶级同视为『一个反动集团』时，马克思和恩格斯都为这种虚伪的极端激进主义所触怒。不管拉萨尔派的工作性质一般说来是进步的，比起自由主义的成就来，是更重要和更有结果的。但他们的错误立场，好几次曾使他们不自觉地帮助了君主专制。

    现在的『社会法西斯主义』的理论，是在一个新的历史背景之上，重新生产了拉萨尔派的基本错误。在斯大林派的官僚们把国家社会党和社会民主党投进一个法西斯的堆垒以后，轻率地参加那援助希特勒全民投票的活动，而这种活动，在其自身的形式上，并没有比拉萨尔与俾斯麦的联盟更为聪明一点。

    在目前局势中，德国共产主义反对社会民主党的斗争，必须依据以下两个不可分离的事实：（一）法西斯主义之伸张，应由社会民主党负其政治上的责任；（二）法西斯主义与工人的组织间是绝对不可调和的，而社会民主党本身正是倚靠在这些工人的组织之上。

    德国资本主义内部的矛盾，目前已经达到如此紧张的状态，爆发是不可避免的。社会民主党的适应性已达到一种限度，超过这限度便是它自身的死亡；而斯大林派官僚的错误亦已达到一种限度，超过这限度便是大灾难之来临。这种三重的公式成为德国形势之特点，现在一切事情都已悬在刀锋之上。

    当一个人必须经过报纸来注视德国的情况，而报纸的达到又几乎在一星期以后时：当一个人在他的原稿从君士坦丁堡达到柏林前，必须忍待着另一星期时；而此后又须经过几星期这本小册子才能达到它的读众之前，——当这个时候，他很自然地会发生这样的问题：『一切不已经太迟了吗？』他每次答复他自己说：不！为作战而编置的军队是太巨大了……他不能不顾虑到问题将会在极短的时期以内解决。但是德国无产阶级的力量还没有耗竭，它的威力还没有发挥。事实的逻辑将使它自身每经过一天，便要更紧迫地为人所注意。正因为这些理由，使作者企图增加他所应该说的，纵令这是迟了几个星期即一整个历史时期之久。

    斯大林派的官僚，相信他们能够更平安的完成他们的工作，如果本书的作者在普林吉坡的话；他们从社会民主党的黑曼穆勒的政府，得着拒绝签发护照给……『布尔塞维克』的允诺：在这件事情上，联合战线是毫不犹豫地和迅速地建立起来了。现在，斯大林派在苏俄的官式刊物上广播一种消息，说我按照与社会民主党成立的协议，正在为布吕宁政府辩护，而社会民主党则以暗中允许我入居德境为报酬。对于这样卑鄙的造谣，已经用不着愤怒，我且让我自己去嘲笑官僚们的愚蠢吧，但是因为时机十分紧迫，我不能不中止我的笑声。

    事变的进程，将证明我们的立场之正确，这是毫无疑义的。但历史究竟在何种方式中显示它的证验：经过斯大林派小组织的灾难，抑或经过马克思主义者政策的胜利呢？

    目前，整个问题的症结即在于此。这个问题是德国整个民族命运所关的问题，而且不只是它一国的命运所关的问题。

    ***

    这本小册子中所分析的问题，不是从昨天开始的。九年以来，共产国际的领导由于策略的混乱，忙于重新估量国际无产阶级的价值，并破坏其先锋队，而这种策略的混乱，就其整个说来，是隶属于所谓『总路线』的。俄国左派反对派（布尔塞维克——列宁派）之形成，不仅因为俄国问题，而且也因为国际的问题。在这些问题中，德国革命运动的诸问题，决不是占着不重要的地位。关于这个题目之激烈的争论，远在一九二三年就开始了的。在随后几年之中，本书作者在这些争论的问题上，曾不止一次发表过意见。我的带批评性的著作中之重要部份，均已在德文中出版了。这本小册子，仍旧是对于左派反对派的理论和政治工作之一种贡献。这里面许多顺便提及的问题，在过去是曾经作过详细的分析的。因此我必须向读者提及，特别去读一读我的其它著作：《国际纲领草案批评》，《世界革命的战术》，《不断革命论》等。现在，当这些争论在伟大的历史任务的光辉之中，呈现于每一个人之前的时候，使我们有可能更好地和更深刻地去估计它们的渊源。对于严正的革命家，对于真实的马克思主义者，这种研究是绝对必要的。折衷主义者，是依靠偶然的思想和在事变冲突下产生的仓卒行动来过活。能够领导无产阶级革命的马克思主义者的干部，却只有从不断的争论和连续的工作中训练出来。

    普林吉坡，1932年1月27日。

    里昂．托洛茨基


第01章　社会民主党

    「铁的战线」，是数量上强有力的社会民主党工会与资产阶级「共和派」的脆弱集团之一个联合，这个共和派，已完全失去了人民的拥护和一切的自信心。当战斗来临的时候，死尸是没有什么用处的，但他们却能顺便阻碍活人去参加战争。社会民主党的资产阶级同盟者对于它的领袖们的效劳，有如围绕工人组织的颈项的一条缰绳。我们必须斗争！我们必须斗争！……但这只是一句空话。如果有上帝的帮助，一切事情就会不流血地得着最后的解决。法西斯能不能真正决定停止空谈，而实际的干他们的事业呢？在社会民主党人看来，他们自己是从来不会像这样的冒险，同时他们社会民主党人，觉得自己并不比别人更坏。

    倘若实际的危险来到，社会民主党不依靠「铁的战线」，而依靠普鲁士的警察。这是多么错误的计算啊！警察固然是大批地从社会民主党的工人中招募来的，但这个事实，是绝无意义的。即在这个实例里，觉悟也是由环境所决定。一个工人，只要作了资本家政府机关的警察，它就是个资产阶级的警察而不是个工人了。近年以来，这些警察同革命工人们的斗争，比起同挺进军学生们的斗争要多得多。这样的训练，大概不会不留下它的影响。最重要的，是每个警察都知道政府虽然可以改变，但警察总是会留着的。

    在社会民主党理论的机关报《自由言论》（多么可鄙的刊物啊！）的新年号上，登载了一篇文章，在这篇文章中，「容忍」主义的政策是被解释到它的最高意义。它认为希特勒永远不能走上政权反对警察与国防军。可是，按照宪法，国防军是在共和国的大总统指挥之下的。因此，它接着认为只要忠于宪法的大总统仍旧为政府的元首，就不会有什么法西斯的危险。布吕宁的统治必须维持到总统的选举，于是经过与议会的资产阶级的联盟，宪法的总统又可以选举出来，那么希特勒达到政权之路，又将被阻碍到另一个七年后去了。以上便是登在《自由言论》上那篇文章的大意（注1）。一个领导几百万群众（走向社会主义！）的政党，对于目前根本上发生动摇的德国，究竟是那一个阶级将走上政权的问题，认为不是决定于德国无产阶级的战斗力，不是决定于法西斯的挺进军，甚至不是决定于德国国防军的全体人员，而是决定于魏玛宪法的纯粹精神（及其所需要的防腐的樟脑和石脑油）是否将在总统府内建立起来。但是，假如在人所周知的情势之中，魏玛的精灵与柏特曼霍尔维一道，认为「只知需要，不问法律」，那怎么办呢？或者，假定魏玛精神那种易于毁灭的体质，在最不顺利的关头粉粹了（不管有防腐的樟脑和石脑油），那又怎样呢？而且，如果……但对于这一类的问题，是永远得不着结果的。

    这班改良主义的政客们，这班熟练的拉线者，狡猾的私通者和趋炎附势者，这班议会的和内阁的阴谋家，他们只要一被事变的进程掷出他们习常范围外，他们只要一碰着重大的事变，马上就会显示他们自己是一些愚蠢之徒（我们再也找不出更温和的辞句）。

    信赖一个总统，不过是信赖政府而已！法西斯的小资产阶级和无产阶级这两个营垒，包含了德国民族之压倒的大多数，碰着这两个营垒间之迫切的冲突，这班马克思主义者（？）却从《前进报》高叫守夜的更夫来帮助他们：「救命！政府施行压迫啊！」这种呼声的意思，不啻是：「布吕宁，请你不要太逼迫我们，不要逼迫我们走到以工人组织的力量来保卫我们自己，因为这不但会唤起整个的无产阶级，而且这运动又将超过我们这班秃驴们或我们党的领导：以反法西斯开始，结果到来的将是共产党。

    布吕宁若不甘于缄默，他以答复道：纵令我愿以警察的力量来对付法西斯主义，然而我却不能，纵令我能以警察的力量来控制法西斯主义，我也不愿。使国防军行动起来，即使不是使它一齐来反对我们，也只是使它发生分裂。但最重要的是，转动官僚机关来反对法西斯，直等于解放了工人阶级的手足，恢复他们行动的完全自由：其结果将正是你们这班社会民主党人所害怕的，因此，又是我所加倍害怕的。」

    于是，社会民主党的申诉，对于国家机关、法官、国防军和警察所能产生的效果，不能不与其所预期的恰巧相反。最「忠实」的职员，最「中立」的和与社会民主党最少渊源的人们只能这样设想：「在社会民主党后面有几百万人，无数的财源是操在他们手里：新闻机关、议会和市政厅；现在，他们的皮囊正处于危险之境；在反法西斯的斗争中，他们本来定可以得着共产党的帮助的；可是这班有权力的绅士们，却要求我——一个小小的职员——来挽救他们免于被别一政党所攻击，而这一政党也是包含几百万人的，它的领袖也许明天会成为我的上司；事情之对于社会民主党的绅士们，一定非常的坏，大概是完全无希望了……现在正是需要我自己（一个小小的职员）顾虑自己的皮囊的时候。」结果，昨天还在动摇的「忠实」和「中立」的职员们，为着保障他们将来的安全，确定地与国家社会党联系起来了。这班早就应该死亡的改良主义者，在这种形式之中，沿着官僚的路线为法西斯服务。

    社会民主党——资产阶级的仆从，是命定的要过着可鄙的意识的寄生生活。有时候，它捉住资产阶级经济学家的一些观念，另一时候，则又企图利用某些马克思主义的断片。从我的小册子中，引用了我反对共产党参加希特勒的全民投票的理由以后，希法亭作结语道：「解释社会民主党对于布吕宁政府的策略，真的，除了以上几行以外，再没有什么意见可以增加了」。于是李穆列与塔尔黑麦跑出来说道：「请注意啊，希法亭信赖托洛茨基。」一个法西斯的煽动的报纸响应着叫道：「托洛茨基这个工作的报酬，是一张护照的允诺。」随后斯大林派的新闻家出场了，他把法西斯报纸的新闻，用电报拍到莫斯科，而新闻纸的编辑部（其中有不幸的拉狄克）即把这个电报登载出来。所有这些事情，不过只值得我们顺便提及而已。

    让我们回到更重大的问题去吧。如果希特勒能有余闲反对布吕宁，这不过因为整个资产阶级的统治，是依赖希法亭及其伙伴们所领导的一部分工人阶级的支持。如果社会民主党还没有贯彻它阶级叛变的政策，那么希特勒，不要说他永远不能得着他现在的权力，而且他将紧紧地抓住布吕宁政府有如握着救命的铁锚一般。如果共产党与社会民主党共同推翻了布吕宁，那将是一件有最大政治意义的事。其结果，无论如何，是要超出社会民主党的领袖们的脑袋的。希法亭企图在我们的批评中，寻出他叛变的理由，而我们的批评则要求共产党人把希法亭的叛变认为一件完成的事实。

    虽然希法亭「没有什么增加」到托洛茨基的话上，可是，他仍然是增加了一些东西：他说，势力的相互关系是这样的，即使是社会民主党的与共产党的工人采取共同行动，也没有「加强斗争以推翻敌人和夺取政权」的可能。在这段轻描淡写的毫无根据的论说中，正是问题症结之所在。按照希法亭的意见，在今日之德国，虽然无产阶级形成人口之大多数且是社会的决定的生产力，而社会民主党和共产党之联合战线仍不能够使无产阶级掌握政权！那么，什么时候是政权能够过渡到无产阶级之手的确当时机呢？大战以前，是资本主义之自动的生长，无产阶级的生长和社会民主党之相应的发展。但是这种进程为大战所中断，世界上再没有什么力量能够恢复它了。资本主义的衰落，其意即表示政权问题必须决定于现存的生产力基础之上。延长资本家的统治之痛苦，社会民主党只能领导着趋向于更进一步的经济衰落，无产阶级的破坏和社会的糜烂。前面没有任何别的远景，明天将比今天更坏，而后天又比明天更坏。但是社会民主党的领袖们，再也不敢展望将来了。他们一切的罪恶，都是反映命定要归于毁灭的统治阶级之一切罪恶；他们是轻躁的，他们的意志是麻痹的，他们是习于向事变号啕痛哭和希望着奇迹。试想想看，现在泰诺的经济调查所尽的作用，不是同过去拉斯普丁的安慰的启示一样吗？

    社会民主党和共产党联合一道也不能夺取政权，这个趋炎附势的、受过教育的资产阶级，这个从头到足都渗透了对于群众的不信任和轻视的懦夫，是这样说的。但是社会民主党和共产党共占选民百分之四十，虽然有社会民主党的叛变和共产党的错误，驱使几百万人消沉甚至于加入国家社会党的营垒，然而一旦两党共同行动的事实，在群众之前展开了新的前途，无产阶级的力量就会无限的增涨起来。且让我们自限于百分之四十吧。或者布吕宁或希特勒的选民比这更多吗？但是，能够统治今日之德国的，只有这三个集团：无产阶级，中央党或法西斯。一种卑贱的观念，总是深植于这班受过教育的小资产阶级的脑袋里。在他们看来，对于资本代表的统治，百分之二十的选民就够了，因为资产阶级有银行、托拉斯、辛狄加和铁路可供他们任意的指挥。诚然，我们的受过教育的小资产阶级，早在十二年以前，就准备把这一切东西「社会化」。但是，够受了！那是一个社会化的纲领吗？是的，是剥夺剥削者吗？不，若果如此，那就已经是布尔塞维克主义了。

    我们曾经在议会的横截面上，计算过各种力量的相互关系，但那不是一面正确的镜子。被压迫阶级在议会的代表所表示的力量，远不及它的实际力量，相反的，资产阶级的代表，甚至于当它崩溃的前一天，依然还是它想象的力量之假面具。只有革命的斗争，才能够撕毁遮蔽着各种力量的实际关系之一切的假面具。在直接夺取政权的斗争中，如果不为内部的怠工所破坏，不为奥地利的马克思主义及其它种种的叛变所削弱，无产阶级力量的发展，比起它在议会中的表现，将无比的优越些。让我们再来回顾一下宝贵的历史教训吧。在布尔塞维克夺取了政权而且是稳固地夺取了政权以后，他们在立宪会议里的票数，甚至还不到三分之一，与左派社会革命党联合一起，也不到百分之四十。然而，不论有可怕的经济衰败和战争，不论欧洲的首先是德国的社会民主党之叛变，不论战后的疲劳之反动和特尔米多倾向之生长，但第一个工人政府站在自己的立足点上已经有了十四年。经济落后的俄国尚且如此，关于德国我们能够说什么呢？只要社会民主党的工人与共产党共同起来夺取了政权，工作就已经完成了十分之九。

    可是，希法亭说，如果社会民主党投票反对布吕宁政府，因此而推翻它，其结果将是法西斯走上政权。在议会的平面上，事情的表现或者将会如此，但是事情的本身，决不停留在议会平面上的。社会民主党只有决定了踏进革命斗争的道路，它才能拒绝对于布吕宁的支持。不支持布吕宁，即须为无产阶级专政奋斗，第三条路是没有的。社会民主党若投票反对布吕宁，立刻将改变各种势力的相互关系——不是在议会的棋盘上，这个棋盘的棋子，可以在卓子下面找得很多——而是在革命的阶级斗争的决斗场上。在这样一种转变以后，无产阶级力量的增加，将不是两倍，而是十倍，因为在阶级斗争中，特别当大的历史变动时期，精神的因素决不会占着不重要的地位。在精神的推动之下，广大的群众将陆续地达到最高的激昂程度。无产阶级将确切地相信，只有它才能给这个伟大民族的生命以不同的和更高的方向。在决定的战争以前，希特勒军队内部的分裂和瓦解就会开始。战争自然是不可避免的，但是，以最大的决心战争到底，勇猛地进攻，那么将来胜利的获得，比之极端的革命的乐观主义者所想象的要容易得多。

    达到上述的目的，只缺乏一件小事：即社会民主党回过脸来采取革命的路线。经过一九一四——一九二二年的经验以后，希望它的一部份领袖之自动的转变，那是最可笑的幻想。至于社会民主党的大多数工人群众——那是另外一回事；他们能够转变，而且他们愿意转变——仅仅需要我们帮助他们。工人群众的转变，不仅反对资产阶级的政府，并且要反对他们自己党的上层。

    在这一点上，我们的奥地利的马克思主义者，虽「没有什么意见增加」到我们的言论上，但企图从我们自己的书中摘举些引证来反对我们：我们不是很明白写过斯大林派官僚们的政策是一串错误吗？我们不是斥责过共产党参加希特勒的全民投票吗？我们的确写过，我们也斥责过。但是，我们向共产国际内斯大林派的领导进攻，正因为他们不能分裂社会民主党，不能使群众脱离它的影响，不能使历史的机车从腐的社会民主党的制动机之下解放出来。斯大林派的官僚以其特有的混乱、错误和官僚的最后通牒主义，保全了社会民主党，让它一次又一次地重新得着立足之地。

    共产党纵令受了错误的领导，但还是无产阶级的反资产阶级的政党。至于社会民主党，虽然由于工人所组成，却完全是一个资产阶级的政党，在「通常情况」之下，它是巧妙地尾随着资产阶级的观点，但在社会危机的情况中，则简直一文不值。就是社会民主党的领袖们，也不能不承认自己的政党之资产阶级的性质，虽然不是自愿的。一提到危机与失业的情况，泰诺便侈谈着关于「资本主义文化的耻辱」之陈腐辞句，有如新教徒的教士宣传着财富的罪恶一样：谈到社会主义，泰诺也以同样的态度像教士一样宣传着死后的报酬，但当具体问题到来的时候，他就取着完全不同的语调了：「如果在九月十四日，这个『失业』的幽灵不在投票箱上徘徊，那么，这一天将在德国历史上放一异彩（莱比锡大会上的报告）」。由于危机，资本主义显露了它的真实面目，因之社会民主党失掉了许多票数和议席。经济的危机并没有加强「社会主义」的政党，却反面削弱了它，正等于它降低了莫拉可皇子的利润、商业的利息和银行的财源、沮丧了胡佛和福特的自信一样。现在，不是在资产阶级的报纸上，而是在社会民主党的刊物上，可以看见对于危机之最乐观的估计。还能找得着比这个政党的资产阶级性之更确凿的证据吗？如果资本主义的萎缩，产生了社会民主党的萎缩，那么，资本主义将近的死亡不能不象征社会民主党的早死。这个依靠工人而替资产阶级服务的党，在阶级斗争最尖锐的时期，不能不嗅到从坟墓里飘浮出来的气味。

    注1：这篇文章是用E.H.两个首写字母签署的。这两个字母应为后代的子孙们铭记着。几代工人们的劳动，不是徒然的。伟大的革命思想家和战士之走过地球，并不是没有留着他们的痕迹的。E.H.现在还活着，没有离开他的职务，并且给德国无产阶级指出道路。

    坏嘴的人也许会说E.H.是十分近似E.Heilmann，在大战中，他以其最下贱的爱国主义，是那样的污辱了他自己的介名。不曾是的！什么，这样一个清楚的头脑……？


第02章　民主与法西斯主义

    共产国际执委第十一次扩大会议所得到的结论，认为必须结束那些错误的观点，即那些导源于『以自由主义去解释法西斯主义与资产阶级的民主及彻底的法西斯形式间之矛盾』的观点。……史大林派哲学的精义是很明白的：从马克思主义者之否认绝对的矛盾，而走到一般地否认矛盾，甚至于否认相对的矛盾。这种错误，是一种典型的庸俗的激进主义。如果在民主与法西斯主义之间没有任何的矛盾——即使在资产阶级统治形式的范围内——那么，这两种政制必须明白地相等，由此得出的结论就是：社会民主主义等于法西斯主义。不知怎样，社会民主主义却被赐以社会法西斯主义的雅号。至关于与法西斯相连的『社会』这个名辞的意义，一直到今天人们尚未加以何种解释（注1）。

    只有天真烂漫的人，才期待着史大林派对这个基本问题有诚实的严肃的答复：他们顶多不过说出一些选择好的形容词。然而东方革命的运命却与这个问题有不能分离的连系。

    但是，事实的本质，并不按照共产国际执委扩大会议的决议而变更。在民主与法西斯主义之间，的确存在着一种矛盾。这矛盾不是『绝对』的，或者就马克思主义者的用语来说，它并不是表示两个不可调和的阶级之统治，但它确是表示同一阶级的统治之不同的体系。这两种体系：其一是议会民主派的；另一是法西斯的（它从被压迫和被剥削的各阶层之各种不同的结合中取得帮助）；这两种政制，不可避免地要走到相互的激烈斗争。

    现在，社会民主党是资产阶级议会制度的主要代表，它从工人中取得帮助，而法西斯主义则为小资产阶级所拥护。没有工人群众的组织，社会民主党是不能有什么力量的。若不毁灭一切的工人组织，法西斯就不能巩固地握住政权。议会是社会民主党的主要竞技场，而法西斯主义的体系则建基在议会主义的毁灭之上。对于独占的资产阶级，议会的与法西斯的政制，都不过是统治的不同机关，它采用何种机关，完全决定于历史的条件。但是对于社会民主党和法西斯，何种机关之被选择却有独立的重大意义，不仅如此，这对于它们简直是政治的生死问题。

    当『正规』的警察与资产阶级专政的军事力量，及其议会的屏障，再也不足以维持社会于平衡状态时——向法西斯政制的转变便来了。经过法西斯的作用，资本主义使疯狂的小资产阶级，脱离阶级的和腐败的流氓无产阶级的队伍，以及无数为财政资本所驱使到失望和疯狂的人们蠢动起来。资产阶级所要求于法西斯的，是一种彻底的工作；一旦借助于国内战争的方法，它必须坚持下去以换取几年的和平时间。而法西斯则利用小资产阶级作冲锋车，压平它路上的一切障碍，来干这一种彻底的工作。法西斯主义胜利以后，财政资本将立刻地和直接地集中一切统治的机关和工具、国家行政的和教育的权力：整个国家机关和军队、市政厅、大学校、报纸、工会和合作社在它的手里，有如集中在铁钳里一样。当一个国家转变成法西斯的国家的时候，那不仅是表示政府的一切形式和方法，都要按照莫索里尼所安排的模型改变——在这个范围以内的改变，最后只演着极小的作用——而是表示：首先就是一切工人组织之被摧毁，无产阶级之被迫而陷于纷乱状况，一个深入群众的破坏无产阶级独立团结的行政制度之建立。法西斯主义的要点就在这里。

    以上所说的与下面的事实并不冲突，即在某一定的时期内，一种介乎民主制度与法西斯制度中间的过渡政制，有建立之可能。这种政制包含着两种制度的特点；一般说，这是一种社会制度为他种社会制度所代替时之一个规律，纵令它们是不可调和的相互冲突。有些时候，资产阶级依赖社会民主党同时又依赖法西斯主义，即是同时发挥它那选举的和恐怖的作用。在某种意义上，这是最后几个月存在期的克伦斯基政府，那时它一方面依赖苏维埃，同时又与科尼洛夫勾结。布吕宁政府也是如此，它恰似在两个敌对营垒中间的绳索上跳舞，以紧急令代替竹竿来维持其自身的平衡。但像这种国家的和行政的情况，在性质上只能是暂时的。这是表示过渡时期的特征，在这时期中社会民主党将近耗竭了它的一切作用，而共产主义和法西斯主义又还没有准备好夺取政权。

    意大利的共产党，对于法西斯主义问题曾经作过长时期的研究，他们不止一次反对过对于法西斯主义的概念之广泛的滥用。不久以前，在共产国际第六次大会上，爱科里对于法西斯主义问题之解释，正是现在人们所称的『托洛茨基主义者』的观点。在那时候，爱科里认定法西斯主义是最彻底的和顽强的反动制度，他解释道：『这种政制赖以维持其自身的，不是它那种恐怖行动的残酷，不是屠杀大批的工人和农民，不是大规模的运用各种苦刑，也不是它那法庭的森严，而是依靠着系统地灭绝一切群众的独立组织』。爱科里在这一点上，是完全正确的：法西斯主义的精神及其任务，即在于彻底压平一切工人的组织和阻止这些组织之复活。在一个资本主义发达的社会中，这个目的单靠运用警察的方法是不能达到的，要达到目的只有一个方法，那就是以绝望的小资产阶级群众的压力来直接对付无产阶级的压力。现在正是这种特殊的资本主义的反动制度，在法西斯主义的名义之下踏进了历史舞台。

    爱科里写道：『一切关于法西斯主义与社会民主主义间之关系问题，是属于这同一的「法西斯主义与工人组织的存在不能调和」的范围内的。正是在这种关系之中，法西斯主义与资本主义世界一切同时代的其它反动政制截然不同。它排斥一切与社会民主党的妥协，无情地迫害它，剥夺它一切合法的存在，并使之流离逃亡。』

    在共产国际的机关报上，一篇文章就是这样写的！随后，马奴易斯基挨近着莫洛托夫的耳朵，嗫嗫着那『第三时期』的伟大理想，把法国、德国和波兰都列入『革命进攻的第一线』，又宣布了夺取政权为当前的直接任务。于是，在无产阶级暴动之前，除了共产党以外，一切的政党都是反革命的，再也用不着去区别法西斯和社会民主党。社会法西斯主义的理论就这样地被建立起来了。于是共产国际的官僚们忙于重新排列他们自己。爱科里也迅速地起来证明那种理论对于他是宝贵的真理（莫洛托夫是更可宝贵），而且他……写就了一篇辩护社会法西斯主义理论的报告。一九三○年二月，他宣布说：『意大利的社会民主党以最大的自愿转变成了法西斯』。但是，共产主义的官僚们却以更大的自愿变成为阿谀逢迎者了！

    我们对于『第三时期』的理论和运用之批评，被宣布为反革命，这是意料得到的。然而，无产阶级先锋队付了宝贵代价残酷的经验，迫着官僚们不能不在这方面再来一个转变。于是『第三时期』与莫洛托夫本人一道为共产国际所辞退了。但是社会法西斯主义的理论，却依然保存着，好像是第三时期之唯一成熟的果子。在这里，任何变更都是不可能：莫洛托夫为第三时期所束缚，而史大林自身则陷于社会法西斯主义的理论之中。

    德国《红旗报》以史大林的辞句，开始它那社会法西斯主义的研究，它说：『法西斯主义是依靠社会民主党积极支持的资产阶级之军事组织，客观地说，社会民主党就是法西斯主义温和的一翼』。客观地说，这正是史大林的习惯，当他归纳他的议论时，总是以他自己的第二句话来反对他自己的第一句，他的结论与他的前提总是不相关联的。资产阶级依靠社会民主党，而法西斯又是资产阶级的军事组织，这是无可辩驳的；很久以前就是这样认定了。从这里所能得出的结论，只能是社会民主党与法西斯都是大资产阶级的工具。而社会民主党究如何因此而成为法西斯的『一翼』，便不可思议了。另外还有一种同样深刻的见解，即《红旗报》的同一作者认定法西斯和社会民主党不是敌人，而是双生兄弟。同盟者虽不必一定要在同一的日子和从同一的父母生产下来，但是，现在双生兄弟却变成最尖锐的仇敌了，史大林的推理，连形式逻辑都缺乏，更不要说辩证法了。他们的力量即在于没有人敢驳斥他们。

    魏勒赫尔希响应着史大林说：「关于『阶级内容』，在民主与法西斯主义之间，没有任何的差异。」（《国际报》，1932年1月）从民主过渡到法西斯主义，可以带着『有机进程』的性质，即可以『逐渐的』和『不流血的』发生。这种推理，本可以使任何人惊愕失色，但是不肖门徒的谬误是层出不穷的，已经引不起我们的骇异了。

    在民主与法西斯主义之间，没有任何『阶级的区别』。很明显的，这即是说民主与法西斯主义，在性质上同是资产阶级的。甚至于在一九三二年的一月以前，我们就料定官僚们的见解必然如此。然而统治阶级，不是在真空内生存的。它与其它的阶级有一定的关系。在一个发达的资本主义的社会，资产阶级在『民主』的政制中，首先是依赖为改良主义者所束缚的工人阶级之支持。当工党以及保守党执政的时候，这种政制以其最完成的形式，在英国得着最好的说明。在法西斯的政制之中，最低限度当它的初期，资本家是依靠在摧毁无产阶级的组织之小资产阶级的身上。意大利就是个例子。在这两种政制之间，果真没有不同的『阶级内容』吗？如果问题的提出，只是限于统治阶级，那是没有什么不同的。

    但是，如果从无产阶级的视角，计算到各阶级的立场和相互关系，那么不同之点就多得很。

    几十年以来，工人阶级在资产阶级民主以内，利用它和反对它以建立他们自己的坚固堡垒和无产阶级民主的基础：工会、政党、教育和运动的俱乐部，以及合作社等。但无产阶级获得政权，不能在资产阶级民主的合法范围以内，只有采取革命的道路才能达到：这已为理论和经验两者所证明。而这些在资产阶级国家以内的工人民主的机关，对于工人阶级之采取革命的道路正是绝对需要的。当第二国际还在进行进步的历史事业的时候，它的工作即在于建立这些工人民主的机关。

    扫荡一切无产阶级民主的组织，这是法西斯基本的和唯一的任务。这对于无产阶级是有某种『阶级意义』，抑或没有呢？高明的理论家，顶好对此加以考虑。在宣布法西斯主义的政制是资产阶级的政制以后——这是毫无问题的——赫尔希与他的主人一样，忽略了一件小事：无产阶级在这种政制之中的地位。他们以赤裸裸的抽象的社会学，来代替历史的进程。但阶级斗争，是在历史的领土上，而不是在社会学上的同温层进行的。反法西斯主义斗争的出发点，不应是些关于民主国家的抽象观念，而应是无产阶级的一切活的组织，在这些组织中，曾集中了无产阶级过去的一切经验，这些组织并且为着将来而准备无产阶级。

    申言从民主到法西斯主义的转变，可以采取『有机的』和『逐渐的』性质，这不啻是说：不必需要斗争，也不必经过任何的骚乱，法西斯即可以不但剥夺无产阶级的一切物质胜利品——不但它的现有的生活标准，它的社会地位，它的文化的政治的权利——而且将剥夺它用以获得这些成果的基本工具，即它的组织。在这种辞令之下，所谓向法西斯主义之『不流血』的过渡，便包含了无产阶级之最可怕的投降。

    魏勒赫尔希的理论的分析，不是偶然的；这是进一步发挥史大林理论上的预言，同时又是总括了目前共产党全部的煽动。党的主要的力量，事实上只是用以去证明布吕宁的统治与希特勒的统治没有任何差异。台尔曼与李穆列，就从这里窥见了布尔塞维克的政策的精义。

    其实，事情不只限于德国。在共产国际各国一切支部内，现时人们正热心在宣传一种意见：法西斯纵或胜利了，也不会引起什么新的事情。在法文杂志《布尔塞维克文库》的一月号上，我们可以读到：『托洛茨基主义者在实际行动上像布莱特塞德一样；他们接受了社会民主党那有名的「较好」的理论，按照这理论，布吕宁没有像希特勒那样坏，按照这理论，在布吕宁统治之下挨饿，不像在希特勒统治之下挨饿的那样不痛快，并且被格洛纳枪毙较之被富利克枪毙要无限的好些。』这些话算是愚蠢得够受了，却还不是最愚蠢的一段。然而不幸得很，这段文章正是说明了共产国际领袖们之政治哲学的要点。

    事实上，史大林主义者是从庸俗的民主观点出发来比较这两种统治制度的。不错，如果从『形式』民主的标准来考量布吕宁的统治，毫无疑问地会得出这样的结论：高傲的魏玛宪法，除骨骼与皮毛而外，没有剩下什么东西。但是这还没有解决与我们有关的问题。我们必须从无产阶级民主的视角去接近问题。在腐朽的资本主义之下，『正规』的反动的警察手段将在何时何地才为法西斯制度所代替，对这一问题的估量，无产阶级民主也是唯一可靠的标准。

    我们认为，布吕宁是否『较好』于希特勒（或者外表上好些？）的问题，对于我们没有一点兴趣。只要看看工人组织的名单，即可以知道法西斯主义在德国还没有得着胜利，在达到它的胜利的路上，还存在着巨大的障碍和力量。

    目前布吕宁的统治，是官僚专政的统治，或者更确定地说，是藉助于军队和警察而实行的资产阶级专政。法西斯的小资产阶级和无产阶级的组织，看起来是势均力敌的。如果工人阶级已为苏维埃所团结，如果工厂委员会已为监督生产而奋斗，则有可能谈得上二重政权，但因为无产阶级内部的分裂因为它的先锋队之策略上的错误，二重政权至今尚未存在，但由于工人阶级之强有力的组织尚依然存在这一事实，在某种条件之下是有可能以压倒的力量压碎法西斯主义的，这些工人组织能够阻止希特勒踏上政权并赋与官僚机关以某种『独立』。

    布吕宁的专政，不过是邦拿巴特主义的一幅讽剌画。他的专政是动摇的，不可靠的和短命的。这专政不是表示一个新的社会平衡之开始，而是表示一个旧的社会平衡之初步的冲突。它仅为少数资产阶级所直接支持，它虽然为违反工人阶级意志的社会民主党所容忍，但又受着法西斯主义的威胁。布吕宁能发下一些纸上法令的雷鸣，但不是真正的雷电。布吕宁能够在得着议会的同意之下解散议会，他将公布一些反对工人阶级的法令，宣告圣诞节的休战而又在其掩护之下进行一些密谋，解散几百次的会议，封闭几十家报纸，同希特勒相互通些不重要的信——他所能作的尽在于此。对于更大点的事情，他的手是太短了。

    布吕宁不能不容忍工人阶级组织的存在，因为他直到今天还没有决定把政权交给希特勒，同时他自身又没有消灭这些组织的独立力量。布吕宁不能不容忍法西斯并袒护他们，因为他十分害怕工人阶级的胜利。布吕宁的统治是过渡和短命的统治，随着而来的将是大灾难。目前行政之能继续施行，仅因为主要的营垒还没有发动它们的力量。真正的战争还没有开始。它还是将来的事。在战斗之前，在各种力量公开地对敌以前，官僚专政的无力，充满了大风雨前寂静的一剎那。

    那些瞎吹牛皮的笨伯，不承认『在布吕宁与特勒之间』有任何的不同，实际上即等于说，不管我们的组织是存在或已经被摧毁，都是一样。在这种虚伪的激进辞句之中，隐藏着最卑鄙的怯懦；无论如何，我们不能免于失败！请留心读读从史大林派法文杂志上所摘引的那一段妙文吧。他们把问题缩小成为：在布吕宁之下挨饿好些还是在希特勒之下挨饿好些。对于他们，问题只是在谁个之下挨饿。对于我们则恰恰相反，我们所提出的问题，不是在什么情况之下去较好地死，而是怎样地去战斗和取得胜利。我们的结论是，较大的进攻战必须在官僚专政为法西斯政制所代替以前开始，即是在工人组织尚未被压碎以前开始。用展开、推进和加剧部份的冲突以准备着总的进攻。但为了这，必须有一个明确的前途，首先就不应该在敌人离胜利还很遥远的时候，宣布敌人是胜利了。

    问题的焦点即在于此，适合背景的战术之钥亦在于此；而这里又是行动的基础，决死的战争必须从此基础上发动起来。每个有思想的工人，尤其是每个共产党员，必须给自己以适当的估量，同时对史大林派官僚们所谓布吕宁与希特勒是一样的那种空洞和陈腐的辞句；必须彻底加以测验。我们答复说，你们胡说霸道！你们无耻的胡说，因为你们害怕前面的困难，因为你们不敢迎向前面的巨大问题；战争还没有开始，你们就屈服了，你们就宣布：我们已经遭受失败。你们是在扯谎！工人阶级固然是分裂的，它为改良主义者所削弱，又为它自己的先锋队的动摇所混乱，但是它还没有被毁灭，它的力量还没有枯竭。不。德国无产阶级还依然是强有力的。倘一旦它的革命精力为它自身清除了向决斗场的道路，事变的进展将无限地超过那些最乐观的估计。

    布吕宁的统治是一种过渡的统治。向什么过渡呢？不是向法西斯主义的胜利，即向无产阶级的胜利。这个统治之所以是过渡的，因为双方营垒还只在为着决死的战争作准备。如果你们把布吕宁与希特勒等量齐观，这无异于把战争前的情形与战败后的情形看成一样，这表示你们预先承认失败，这表示你们不战而降。

    工人阶级的绝大多数，特别是共产党员，是不愿这样不战而降的。自然，史大林派的官僚也未尝心甘情愿如此。但是人们必须计及的不是自己的愿望（依据这些愿望，希特勒将向他的坟墓铺筑道路），而是自己的政策，自己的指导之客观意义，及其倾向。我们必须彻底揭破史大林，马奴易斯基，台尔曼和李穆列的政策之消极的、懦怯的、犹疑的、投降的和虚夸的性质。我们必须教革命的工人们去了解目前形势之钥是在共产党手里，但史大林派的官僚们却企图拿这把钥匙去锁住向革命行动之门。

    注1：玄学家（即不以辩证法推理的人）常常把两个，三个甚至于更多的互相反对的意义加在同一的抽象的观念之上。人们这样告诉我们，一般的『民主』与一般的『法西斯主义』，彼此是没有什么分别的。但此外在世界上还必须有『工农专政』的存在（为适用于中国，印度和西班牙）。是无产阶级专政吗？不！或者，是资本家专政吗？不！那么，是什么呢？是一个民主的专政！好像在宇宙内的什么地方，会存在过一个纯粹的无阶级的民主似的。然而按照共产国际执委第十一次扩大会议，民主之与法西斯主义，是决没有任何分别的。既然如此，『民主专政』与『法西斯专政』间的不同之点又何在呢？


第03章　官僚的最后通牒主义

    德国新社会主义工党（S.A.P.）的报纸，批评社会民主党和共产党的「党派自私主义」，史狄魏士且向我们保证，就他个人而论，「阶级利益是先于党派利益的」；其实，他们不过是堕入政治的感情主义而已，或者更坏些，他们是企图在这些动情的辞句之中，隐藏他们自己政党的利益。这种手段并不高明。无论何时，当反动派要求「民族」的利益先于阶级的利益时，我们马克思主义者就必须尽力向群众解释：在「全民族」的掩饰之下，反动派正在贯彻剥削阶级的利益。民族利益之表现，只能从统治阶级或正在要求统治权的阶级的观点出发。而阶级的利益，没有政纲的形式即不能表示出来，保证政纲之实行，则不能不创造党。

    就阶级的本身而论，它是被剥削的唯一的实体。无产阶级发挥独立的作用，只有在它从一个自在的社会阶级变成一个自为的政治阶级的时候。而这个过程的发生，必须经过政党为中介。党正是一种历史机关，由于这个机关，阶级才能变成自觉的。说什么「阶级高于政党」，不啻是说未成熟的无产阶级高于有阶级觉悟的无产阶级。这不仅是不正确，而且是反动的。为证明联合战线之必要，一点也用不着这种浅薄的理论。

    一个阶级走向阶级觉悟之进步，也就是领导无产阶级的革命政党之建立，是一个复杂而又矛盾的进程。阶级本身并不是同样的，它的各部份之达到阶级觉悟，是由不同的途径和在不同的时候。资产阶级当是积极地参加这一进程的。它在工人阶级内建立自己的机关或利用自己的机关，使工人的某一阶层去反对另一阶层。在无产阶级以内，总是有几个政党同时活动着，因此，在它大部份的历史行程中，它在政治上是分裂的。所谓联合战线问题（在某一时期内，这问题是最迫切的）即导源于此。

    无产阶级的历史利益能在共产党内找着它的表现——当共产党的政策是正确的时候。共产党的任务，在于征取大部份的无产阶级，只有如此社会主义革命才是可能的。如果共产党对于在工人阶级以内或以外的任何政党和组织，不能完全的和无条件的保持它自己政治的和组织的独立，它即不能完成它的使命。破坏这个马克思主义政策的基本原则。其罪恶之重大正等于反对整个无产阶级的利益。1925-1927年的中国革命之遭受着失败，正是因为在史大林、布哈林领导之下的共产国际，强迫中国共产党加入中国资产阶级的政党──国民党，并服从其纪律。从史大林派对于国民党的政策之运用所得到的经验，将永远是历史上一个革命怎样被它的领袖所破坏之最模范的例子。史大林特为东方所创造的「两个阶级的工农党」的理论，即是与国民党的阶级混合政策在实际运用上之一般化和公认；这个理论在日本、印度、印度尼西亚和高丽之运用，毁损了共产国际的威信，并阻止了这些国家革命运动的发展至许多年之久。这同一的政策──本质上是虚伪的──甚至应用于美国、英国以及欧洲一切的国家，一直到1928年，虽然它在形式上没有像在东方那样的无耻。

    当史大林与蒋介石、汪精卫、普色尔、拉狄吉、拉费勒特等人联合的时候，左派反对派要求在任何历史条件之下和在无产阶级发展的任何阶段之上，必须绝对保持共产党及其政策之完全的和无条件的独立；这种斗争，曾使反对派与史大林小组织之间的关系，紧张到破裂的程度。在这个斗争之中，台尔曼和李穆列，以及有兰德勒和塔尔黑麦这班人，是完全站在史大林方面以反对布尔塞维克列宁派，这是无须去回忆的。因此，我们再也用不着去进学校，从史大林和台尔曼学习共产党的独立政策！

    但是无产阶级之走向革命的自觉，不是经过学校的等级，而是经过阶级斗争，阶级斗争，是不容许任何阻碍的。起来斗争，无产阶级必须统一自己的行列。这对于单个工厂内之部份的经济斗争，固然正确，即对于像这样一个「民族」范围内的抵抗法西斯主义的政治斗争，也是同样正确的。因此，联合战线的策略，不是偶然的和人为的，更不是一种狡猾的奸谋，它完全导源于支配无产阶级的发展之客观条件。在共产党宣言中曾说明共产党与无产阶级并不相抵触，因为除了整个无产阶级的利益以外，党没有别的利益，这就是说，党之努力征取阶级的大多数，决不违反工人在他们战斗的队伍以内维持一致的需要。

    关于「阶级利益必须高于党的利益」的争论，《红旗报》加以责难，这完全是正当的。实质上，正确地了解的阶级利益，与党所正确地表现出的问题，是相符合的。当讨论还限于历史哲学的范围时，《红旗报》的立场是无可批评的。但是它从此所抽出的政治结论，却只给马克思主义一种嘲笑而已。

    在原则上，无产阶级的利益与共产党的目标之一致，并不是指整个的无产阶级（即使在今天）都是觉悟到它自身的阶级利益，也不是说在任何条件之下，党都是正确地把阶级利益表现出来。无产阶级对于它的历史利益不是生来就了解的，政党的需要即导源于此。党的任务则在于从一切斗争中所得的经验，学习怎样向无产阶级证明其领导的权利。而史大林派的官僚则恰恰相反，他们认为他们有权要求无产阶级明白的服从，简单的是因为他们持有盖了共产国际印章的党证。

    《红旗报》反复地说，每一次的联合战线，如开始不放在共产党领导之下，势必趋于反对无产阶级的利益。无论何人，若不承认共产党的领导，则他自身不能不是个反革命者。工人必须预先信任共产党的组织，服从它的命令。从党的目的和阶级的目的之原则上的一致出发，官僚们得出他们有权向无产阶级发号施令的结论来。团结工人阶级的绝大多数于共产党旗帜之下的历史任务，还有待于共产党去完成，然而官僚们却把它变成最后的通牒，变成指着工人阶级的太阳穴的手枪。形式的，行政的和官僚的思想方法，代替了辩证法。

    还有待于解决的历史问题，官僚们宣布已经解决了，有待于去征取的无产阶级的信仰，官僚们自认是已经得着了。用不着说，这是最容易的办法，但是这是得不着什么结果的。在政治上，必须从事实之客观的真相出发，不能从我们主观所愿望的或事变之未来的结果着眼。史大林派官僚们之立场，其结果将趋于在事实上否认党。如果无产阶级必须预先接受台尔曼和李穆列的领导，那么，党的一切历史工作的结果是为着什么呢？

    对于希望加入共产党的工人们，党有权利要求：你们必须接受我们的政纲，服从我们的纪律和我们的选举制度的权力。但是，当为着一定目的之联合行动的问题发生时，向各种组织的工人群众提出这一类既定的要求，即或是提出其中的一部份，都是荒谬的罪恶。党的真正基础将因此而被掘毁，因为党只有与阶级维持正确的关系才能实现其任务。党不应发出这样偏面的最后通牒以激怒和侮辱工人，而应提出共同行动的一定纲领：这是获得实际的领导之最可靠的方法。

    最后通牒主义，是不能说服工人阶级以后一种威吓的企图：工人们，接受台尔曼，李穆列和莱绮曼的领导，否则我们不允许你们建立联合战线。党的领袖们自陷于此种绝望的境地，这是任何毒辣的敌人所不能想出的诡计。这是趋向毁灭之最可靠的途径。

    德国共产党在它的宣言中，用一种诡辩的废话申明说，「我们不要求你们预先接受我们共产党的观点」，其实，这只有更加加强它的领导之最后通牒主义的色素。像这样的申明，不啻是对于无可辩护的政策之一种辩护而已。党宣布了拒绝与别的组织进行任何谈判，但表示愿意容纳那些要与他们自己的组织决裂的社会民主党的工人在它的领导之下，而不必一定要求他们转成共产党员，这正是官僚们所用的纯粹最后通牒主义的辞句。关于所谓「……我们共产党的观点」的保留条件，是绝对滑稽的和无意义的；当工人准备与他自己的党决裂，愿意在共产党的领导之下参加斗争的时候，事实上决不会害怕称自己为共产党人的。工人阶级不惯于欺骗和外交的权术，他们只就事实之真实状况去认识政治和组织，他们如果仍旧与社会民主党在一起，即表示他们还不信任共产党的领导。我们可以确定地说，社会民主党的大多数工人直到今日还留在他们的党内，不是因为他们信任改良派的领导，而是因为他们还不相信共产党的领导。但是，即在现时，他们要与法西斯主义斗争，是确切的和自愿的。只要他们一开始表示参加共同的斗争时，他们即会逼迫他们的组织采取同样的步骤。如果他们的组织加以阻碍，他们就会走到与组织决裂的程度。

    但共产党的中央，不是帮助社会民主党的工人经过经验找寻他们的出路，而是唆使社会民主党的领袖去反对工人群众。威尔士和希法亭这班人，正在引证共产党反对参加共同斗争来遮掩他们自己的不愿意战争，和他们的害怕与不能战争。在目前情况之下，共产党之坚决的顽强和愚蠢的拒绝联合战线的政策，正是供给社会民主党以最有力的政治上的武器。这也恰是本质上营寄生生活的社会民主党，所以抓住我们对于史大林台尔曼的哀的美敦政策的批评之理由。

    共产国际的正式领导者，现在趾高气扬地说有提高党的理论水平和研究「布尔塞维克主义历史」之必要。但实际上，「这个水平」是在经常地下落，布尔塞维克主义的教训是被人遗忘、曲解和践踏。同时，在俄国党史上，却不难找出德国党中央的现行政策之先驱者：他就是已死的最后通牒主义或召回派的创造者波格丹诺夫。远在一九○五年，波格丹诺夫认为苏维埃如不预先承认社会民主党的领导，布尔塞维克就不能参加彼德格勒的苏维埃。在他的影响之下，彼德格勒政治局（布尔塞维克），在一九○五年十月通过了一个决议案：向彼德格勒的苏维埃提出承认党的领导的要求，如果要求被拒绝，社会民主党员就退出苏维埃。一个青年律师克拉西科夫，当时布尔塞维克的中央委员之一，在苏维埃的全体会议上宣读这封最后通牒。当时，工人的代表们（布尔塞维克也有内）都相顾失色，但随即按照议事日程进行会务，并没有一个人走出苏维埃。不久，列宁从国外回来后，他便无情地批评最后通牒派。他责备他们说：「你们不能够（也没有任何人能够）藉助于最后通牒去逼迫群众跳过他们自己的政治发展之必须的阶段」。

    然而，波格丹诺夫并没有抛弃他的方法论，随后他创造了一个「最后通牒派」或「召回派」的小组织。他们之得着后一个混名，是因为他们主张从上面发出最后通牒：「首先你们必须接受我们的领导」，如果那一个组织拒绝接受，即从那个组织召回布尔塞维克的代表，最后通牒派不仅企图运用他们的政策于苏维埃；而且企图运用到议会和工会以内，简言之，即企图运用到一切合法的和半合法的工人组织中。

    列宁反最后通牒主义的斗争，是为着保持党和阶级间之正确的相互关系。最后通牒派之在老布尔塞维克的党内，从没有起过任何重要的作用，否则，布尔塞维克主义的胜利是不可能的。布尔塞维克主义的力量，即在于它与工人阶级有亲密的和灵活的关系。甚至于当列宁的意见居于党的最高统治的时候，他还继续与最后通牒主义斗争，特别是关于对工会的态度问题。他写道：「如果在现在的俄国，在对于俄国和协约国的资产阶级之空前的胜利二年半以后，我们向职工会把出以「承认专政」作为加入我们方面的条件，那将是一种愚蠢的罪恶，将损伤我们对于群众的影响，而且帮助了孟雪维克。共产党的任务，即在于能够说服落后的群众，知道如何在他们中间工作，而不以虚伪的幼稚的「左倾」口号使群众与我们隔离。」（《左派幼稚病》）。对于西方只代表工人阶级中之少数的共产党，这些话尤其正确。

    然而在近几年内，苏联国内的情况是剧烈地改变了。共产党之得着统治权，即表示在先锋队和阶级间的相互关系中引进了一种新的因子──暴力的因子。列宁反对党和苏维埃的官僚之斗争，在本质上不是反对各部份不完善的组织，也不是反对部份的官僚习气和缺乏行政效率，而是反对向无产阶级发号施令的整个机关，和反对党的官僚们之转变成为新的「统治」的派别。列宁从他临死的床上提议组织一个离中央执行委员会而独立的无产阶级的监督委员会，和撤换史大林并使他的小组织离开党的机关，其用意则在于防止党之官僚化的堕落。因为许多原因（在此地我们没有可能加以讨论），党把列宁的忠告置若罔闻。最近几年以来，党之官僚化的堕落，已经达到了极点。史大林的机关，只知发号施令。命令的辞句，正是最后通牒主义的辞句。每一个工人必须一定地和立刻地承认中央执行委员会一切过去，现在和将来的决议之绝对正确。官僚们的政策愈错误，则他们愈益要求群众承认他们是神圣的。

    史大林的小组织集中共产国际一切机关于其掌握之后，很自然地将它的一切官僚方法也运输到外国的支部，即是运输到各资本主义国家的共产党。德国领袖们的政策，正是莫斯科的领导政策之副本。台尔曼效法史大林派的官僚如何地作威作福，他公然宣布那些不肯承认他们政策是神圣的人为反革命者。台尔曼不及史大林的地方究竟何在呢？如果工人阶级不愿意把他们自己放置在他的领导之下，那只是因为工人阶级是反革命的。那么，那些指出最后通牒主义的谬误的人，更是双料的反革命者了。列宁全集被看成为最反动的出版物之一。所以史大林有充足的理由施以严格的检查，特别当他们以外国文出版的时候。在一切情况之下，最后通牒主义都是有害的，如果在苏联它耗竭了党的精神资本，则对于西方那些还须开始积蓄精神资本的党，它产生了双倍的恶果。在苏联以内，在须要一个压力的机关之掩饰下，最低限度，胜利的革命为官僚的最后通牒主义创造了物质的基础。然而在资本主义国家内，包含德国，最后通牒主义只能变成无力的讽剌画，而且障碍共产党走上政权的运动。尤其台尔曼与李穆列的最后通牒主义是滑稽的。特别关于一个革命政党的事情，凡任何滑稽的又都是有害的。

    让我们暂时将问题移到英国，在这里由于史大林派官僚之错误的结果，共产党现在还只包含无产阶级之极微弱的一部份。如果认为除了共产党以外，其它任何形式的联合战线都是反革命的，那么，很明显的，在共产党能够居于领导地位之前，英国无产阶级必须放弃它的革命斗争。可是共产党除了基于自己的革命斗争的经验以外，不能达到阶级的领导地位。而它的经验之能够具有革命的性质，只有吸收几百万的群众参加斗争。但是，那些非党的群众，尤其是那些有组织的，又除了经过联合战线的运用，不能被吸引来参加斗争。于是我们堕入到魔术的圈子里去了，官僚的最后通牒主义无论如何也不能从这里找得着出路。但是革命的辩证法却早已指出一条出路来了，并已从各方面用无数的例子证明了它：夺取政权的斗争必须与日常的改良斗争连系起来；维持党的完全独立同时又要保持工会的一致；为反对资产阶级的统治而斗争同时又要利用它的制度，从议会的讲坛上无情地批评议会主义；向改良主义进行惨酷的斗争，同时又与改良派在部份斗争中作实际的协议。

    在英国，因为共产党之极端软弱，最后通牒主义之无力是有目共睹的。在德国，最后通牒主义的祸害，却有些为党的数量上的伟大力量及其生长所掩蔽。但德国党的发展，乃是由于客观事变的推动，并非由于领导者的政策，更不是由于最后通牒主义的运用。而且党的数量上的增长不会演任何决定的作用，只有党和阶级中间之政治上的相互关系，才是决定一切的基本因素。德国共产党在它自身与阶级之间筑了一道最后通牒主义的多剌的篱垣，因此沿着这条基本路线的局势，不能有所改良和进步。


第04章　斯大林派在联合战线问题上的盘旋

    前社会民主党的著名女党员托霍斯特，现已转变到共产党方面，一月中旬她以党的名义在法兰克福演讲。在她的正式报告中，她说：「社会民主党领袖们的真面目已经充分地暴露了，如果我们还要在这方面与他们继续从上层合作，那只是白费精力」。法兰克福共产党的报纸，对这个报告大大的加以颂扬，上段文句我们即是从该报引证来的。「社会民主党领袖们的真面目已经充分地暴露了」。就托霍斯特本人而论，她从社会民主党转变到共产党（由于这种行动使她搏得称赞），社会民主党领袖们的真面目之对于她，当然是充分地暴露了；然而就几百万的工人群众而论，他们现在还选举社会民主党，他们还容忍工会改良派的官僚，对于他们却是不甚充分的啊！

    然而，引证一个孤立的报告是没有十分必要的。在达到我手中最近一期的（一九三二年一月廿八日出版的）《红旗报》，仍然争持只有反对社会民主党的领袖和别开他们，联合战线才有建立之可能。唯一的证据就是：「那个活过最近十八年和经验过这些领袖们的工作的人，再没有人会相信他们」。那么，我们是否可以问，对于那些参加政治生活不到十八年，甚至不到十八个月的人，又怎样办呢？自从大战爆发以后，在政治上曾产生了几代的人，而后一代的人又必须综合前一代的经验，纵令是在极其狭小的范围以内。列宁教训极左派说：「事情的中心点，即在于我们不应该把对于我们是陈旧的，认为对于群众对于阶级也是陈旧的」。

    就是那些活过和经验过十八年的老的一代人们，现在也还没有与领袖决裂。相反的，正是社会民主党还保存了许多的「老顽固」，长远的固定的传统把这班人与它紧系起来。诚然，群众学习得太慢，是件令人愁苦的事，但其大部份的罪过，还是因为共产党的「学究们」没有能够明白地揭破改良主义的罪恶。最低限度，现在所能作的是要利用客观的情势，同时当工人群众的注意因为致命的危险而紧张到最高程度时，要立刻逼迫改良主义者经受一次新的或者是真正决定的试验。

    无论如何，用不着隐瞒或和缓我们对于社会民主党领袖们的意见，我们可以而且必须向社会民主党的工人说：「一方面，你们既然愿意同我们一道战斗，在另一方面，你们尚不愿意同你们的领袖决裂，那么这就是我们向你们的提议：逼迫你们的领袖在某种形式上；和为着某种具体的目的与我们共同斗争，至于我们共产党人是早已经准备好了」。还有比这更明白和更令人信服的吗？

    正是在这种意义之上，我曾经写过在反法西斯主义的战争中，我们准备与魔鬼及他的祖母（注1），乃至与诺斯克和左季伯尔缔结实际的军事同盟，其用意自然是企图唤起不了解法西斯危险的痴子们之真实的恐怖，和那些吹法螺的人们之虚伪的愤慨。

    正式党的自身，在每一步骤上破坏了它自己的短命政策。在它的「赤色联合战线」（与它自己联合）的宣言中，它不变地提出「无产阶级之无条件的出版自由，和示威、集会、组织的权利」的要求。这个口号是十分明白的。但是共产党既说到无产阶级而不单说共产党的出版和集会等，这在事实上，即是向出版工人报纸和召集会议的社会民主党提出联合战线的口号。在提出的政治口号本身中，即包含有与社会民主党联合战线的观念，而拒绝缔结实际协议为此等口号斗争，这岂非荒谬绝伦！

    穆载堡的健全的常识，有时总免不了与「总路线」相冲突，他在十一月的《红旗报》上写道，「的确的，国家社会主义是德国法西斯运动中之最反动的，极端爱国的和最恶毒的一翼；阻碍德国法西斯主义这一翼的影响和权利之生长，对于一切真正的左派（！）是生死攸关的」。如果希特勒的党是「最反动和最恶毒的」一翼，那么布吕宁的统治，最低限度是没有那样的恶毒和那样的反动。穆载堡在这里偷偷地玩弄着「较好」的理论，但他为了保持忠顺的外貌，接着就去区别法西斯主义的各个种类：温和的，中庸的，凶猛的，好像这是区别土耳其烟卷的种类问题一样。但是，如果一切「左派」（它们没有名字吗？）是利于克服法西斯主义，那么，使这些「左派」受一次实际的试验，不是必要的吗？

    这不是表示应该从自己的这一方面，提出具体的详细的和实际的反法西斯主义的共同斗争的纲领；要求两党执行委员的联合会议，并要求独立的工会的执行委员参加这个会议吗？这不是表示布莱特塞德外交的和模糊的提议，应该用双手去捉住吗？所有这些事情，不是自明的吗？同时这同一共同斗争纲领，应尽量推进到两党的各级组织和群众中去。一切的谈判，须在全民族之前公开地进行，日常工作的报告，应在报纸上无忌惮地忠实地发表。这种宣传，以其直接和锐利，比起关于「社会法西斯主义」的不断的喧嚷，对于工人阶级的效力要大得多。在这种情形之下，社会民主党在「铁的战线」的薄弱的行列之后，一天也不能掩藏。

    每个人都应该读一读《左派幼稚病》，现在，这是一本最合时宜的书。此地我们且逐字地引证列宁说的一段话吧：「对于无产阶级的先锋队，对于它的有阶级觉悟的部队，对于共产党，在它的路线中适合时机的转换方针，与各种无产阶级的集团和各个工人的小雇主的政党成立协议和妥协，是绝对必要的。……整个的事情即在于为提高而不是降低无产阶级之觉悟，提高其革命的自觉，提高其战斗的和胜利的能力，我们才运用这个策略」。这段话，正是适用于现在德国的情形。

    但是共产党采取什么步骤呢？日复一日地在报纸上反复申明它只能接受「直接反对布吕宁、塞维林、列帕特、希特勒及其伙伴们」的联合战线。无可否认的，在无产阶级暴动的面前，布吕宁，塞维林，列帕特与希特勒之间，是没有什么分别的。俄国的经验就是这样，为着反对布尔塞维克的十月暴动，社会革命党少数派与立宪民主党科尼洛夫勾结起来；克伦斯克领导黑色百人团和克拉斯诺夫将军的哥萨克骑兵，进攻彼德格勒；少数派拥护克伦斯基和克拉斯诺夫；而社会革命党则在保皇党的军官领导之下，布置贵族的暴动。

    但是，这决不表示无论何时和在任何条件之下，布吕宁，塞维林，列帕特与希特勒都属于同一营垒。现在，它们的利益正在分歧。在一定的时候，摆在社会民主党面前的问题，不是保护资本主义社会以反对无产阶级革命，而是保护半议会主义的资产阶级制度以反对法西斯主义。拒绝利用社会民主党和法西斯的这种冲突，将是最大的愚蠢。

    列宁在《左派幼稚病》上这样写道，「以推翻国际资产阶级为目的而发动战争，但是预先排斥在路程中转换方针和利用敌人间的利害冲突（不管怎样暂时），避免与可能的同盟者（不论怎样暂时，动摇和偶然）提携和妥协，那不是愚蠢而又滑稽的事吗？」在这里，我们仍然是逐字逐句的引证，我们在括号中加圈的字也完全是列宁的。

    列宁继续说，「要克服最顽强的敌人。只有尽自己的一切力量，才有可能，而辛勤地谨慎地和巧妙地利用敌人间的任何「裂痕」，不管它是多么微细，也是十分必要的」。但是在马奴易斯基指导之下，台尔曼和李穆列作些什么呢？以其社会法西斯主义的理论和对于联合战线的怠工，他们正竭其全力，拼命地接合这个裂痕——什么裂痕——社会民主党与法西斯之间的裂痕。

    列宁教调我们利用「每个机会去取得群众的联盟，不管它是如何暂时，动摇和不可信赖，谁不能把这个记住在他的脑中，谁就不懂得一点马克思主义和近代科学的社会主义」。斯大林新学派的先知们，竖起你们的耳朵吧：这里明明白白地写着你们是不懂得一点马克思主义。列宁所说的，正是你们这班人。答复吧，如果你们愿意的话。

    但是，斯大林派反驳说，没有对社会民主党的胜利，克服法西斯的胜利是不可能的。这是真实的吗？在某种意义上是如此。但是相反的定则也同样是真实的：没有对意大利的法西斯的胜利，对意大利的社会民主党的胜利也是不可能的。法西斯和社会民主党，都是资产阶级手中的工具。只要资本还继续统治，法西斯和社会民主党都会在各种结合中存在。因此，一切问题都约成同一的公分母：无产阶级必须推翻资产阶级的统治。

    但是，现在正是这个资产阶级的统治在德国发生动摇的时候，法西斯起来维持它。现在正是需要把这个资产阶级统治的维持者束缚起来，而人们却告诉我们，必须首先结果社会民主党……这样我们就像一尾死鱼一样，为三段论法引入迷津。唯一可想象的出路，是在行动的范围以内。而行动的性质，不是决定于玩弄抽象的范畴，而是决定于各种活的历史力量间之真实的相互关系。

    「啊，不是的！」官僚们喋喋不休的说，「我们将『首先』消灭社会民主党。怎样消灭呢？很简单的，我们可以命令党的组织在某一定的时期以内征收十万新党员」。官僚们以简单的宣传代替政治斗争，以部份的计划代替辩证法的战术。如果阶级斗争的真正发展，在此时已把法西斯主义问题提出，成为无产阶级当前的生死问题，那又怎样办呢？于是叫工人阶级把背转向着这个问题；使他们镇静；使他们相信反对法西斯的战争，只是一个次要的任务；这个任务可以等到以后让它自身去解决；法西斯实际上久已统治了德国；希特勒并没有什么新奇；没有惧怕他的任何理由；他不过简单地为共产党清除道路而已。

    或者，这是言过其实吗？决不，这正是推动共产党领袖们的确切的观念。但是，他们并不时常由此观念推出其最后的结论。一与群众接触，他们则常常从最后的结论退回；他们混合各种各样的政策，迷乱了自己和工人；但是工人是要反对法西斯的，当官僚们有时企图把工人的真实愿望与他们的结论从两端接合的时候，他们总是从法西斯主义的胜利是不可避免的观点出发。

    德国共产党三个正式领袖之一的李穆列，一九三一年十月十四日，在联邦议会说道：「布吕宁已经明白的指示了出来：一旦他们『法西斯』掌握政权，那么无产阶级的联合战线就会建立起来，那时它将把一切作一次彻底的清除。（共产党员热烈的掌声）」布吕宁以这种远景警惕资产阶级和社会民主党——那是很明白的：这样的他保卫了他自己的统治权。但是，李穆列之以这种前途来安慰工人阶级——却是不名誉的和愚蠢的：他这样的为希特勒的统治准备道路，因为这个前途是彻头彻尾的虚伪，并证明他完全误解群众心理和革命斗争的辩证法。在德国无产阶级之前，事变正在公开的发展着，如果它让法西斯走上政权，即是如果它表现致死的愚昧和消极，那么没有任何理由，可以假定在法西斯取得政权以后，这同—无产阶级将立刻摆脱它的消极而『作一次彻底的清除』。事情决不会这样，在意大利所发生的就是一个最好的例子。十九世纪法兰西小资产阶级的辞令家，事实证明他们自己是完全不能领导群众，但是他们却坚信一旦路易邦拿帕特统治共和国的时候，人民将立刻起来保卫自己，并「作一次彻底的清除」，李穆列的推理，正是按照这班辞令家的方式。事实上，人民既已经让冒险的路易邦拿帕特夺取政权，这就充分的证明他们决不能事后去清除他。在人民能够清除他以前，还须发生新的大事变、历史的震动和战争。

    李穆列告诉我们，无产阶级的联合战线只有在希特勒取得政权以后才有可能。这不啻承认自己的无能，还有比这更悲痛的自白吗？因为我们李穆列这班人，不能团结无产阶级，我们就把这个工作的负担放在希特勒的肩上，在他为我们团结了无产阶级以后，我们再来现露我们的真颜色。李穆列随后即大吹牛皮的宣布说：「我们是明天的胜利者，问题已经不是谁将征服谁，这个问题已经解答过了（共产党鼓掌）。现在的问题只是我们将在什么时候推翻资产阶级」？对得很啊！有如我们在俄文中所说的，那是用自己的手指指着天一样。我们是明天的胜利者。我们今天所缺乏的只是联合战线。当希特勒取得政权的时候，他将以联合战线供给我们。可是，这仍然表示明天胜利者不是李穆列，而是希特勒。那么，你们又可以在你们的鼻子上刻着：共产党胜利的时期，不会来得那样快呀！

    李穆列自己也不能不感觉到他的乐观主义，有如一个残废了左足的跛子，总是不能自圆其说的，于是他设法支持它。他说，「我们并不害怕法西斯的绅士们，他们将比任何别的政府更快的消竭他们自己的精力。（从共产党的议席：对啊！）」他所特的证据是：法西斯需要通货澎涨，而那正是有害于大多数人民的事情，因此，一切的事情将会转变得最有利于革命。这样，李穆列的言辞澎涨，陷德国工人于迷津。

    这里，我们看到了党的正式领袖一篇纲领的演论，它散发了无数万份并且用在共产党征收党员的运动中，在演说稿以后并附着一张印就的空白纸，以备新党员的登记。事实上，这篇纲领的演讲的要素，即基于对法西斯主义的投降。「我们不怕」希特勒的夺取政权。这是什么，纵令这个懦怯的公式不暴露出它的真实内容。实际上是「我们」不相信我们自己能够阻止希特勒走上政权，甚至于更坏些，我们这班官僚们堕落到连想也不敢十分的想与希特勒战斗。因此，「我们不怕」。你们不怕什么：不怕与希特勒斗争吗？啊，不是的！他们不怕的……是希特勒的胜利。他们不怕拒绝斗争。他们不怕承认他们自己的懦怯。可耻啊！不要脸的东西！

    在我以前写的一个小册子中，我写着斯大林派的官僚正在为希特勒设下一陷阱，而这个陷阱不是别的，正是国家的政权。共产党的新闻记者，他们从穆载堡到亚尔斯茵（注2），又从摩色到穆载堡，立刻宣布了「托洛茨基诋毁共产党」。那不是很明白的吗，托洛茨基，由于他的对共产主义的厌恶，由于他的对德国无产阶级的怨恨，由于他的热诚的希望挽救德国资本主义——是的，托洛茨基伪造了一种投降的计划，以诬陷斯大林派的官僚们。但是，实际上我不过是简单的总括李穆列的纲领的演讲，和台尔曼一篇理论的论文的意见而已。所谓诋毁又是从什么地方来的呢？

    台尔曼和李穆列，其实都只是抱着斯大林的训令在打滚。且让我们再回忆一下斯大林在一九二三年的秋天提出些什么，那时的德国，正像现在一样，一切事情都是悬在刀锋之上。「共产党应不应该（在一定的场合）」，斯大林写给季诺维也夫和布哈林道，「企图排斥社会民主党而单独的夺取政权呢？他们充分的成熟到这样吗？据我看来，这还是成问题的，如果德国政权在这时候落下来，而德国共产党人如果去握住它，其结果他们将一败涂地。这还是最好的，如果是最坏的——他们将被打得粉碎和退出舞台……自然，法西斯不是在睡觉，最好让他们首先进攻：那将团结整个工人阶级于共产党的周围。照我的意见，我们应该抑制而不应该鼓励德国共产党。」

    郎格在他的小册子《群众罢工》写道：「那种认为一九二三年十月的战争，其结果只能是『决定的失败』的意见（有兰德勒的），不是别的，不过是掩饰机会主义的错误和不战而降企图而已」（一○一页）。这是绝对正确的。但是，谁个是「不战而降」的唆使者呢？谁个主张以「抑制」代替「鼓励」呢？在一九三一年，斯大林不过是扩大他一九二三年的公式：让法西斯取得政权，他们不过是为我们清除道路。自然，郎格十分懂得，攻击有兰德勒比攻击斯大林要安全得多。

    事实上，最近两个月内，曾经发生一些变更——然而这并不是没有受着左派抗议的影响的——共产党不复说希特勒之夺取政权是为着迅速地消耗他的精力。它现在着重于问题之反面了：在希特勒还没有取得政权以前，反法西斯主义的战争是再也不能延迟，要唤起工人反对布吕宁的法令，扩大和加深政治和经济的斗争。这是绝对正确的。凡共产党的代表在这方面所说的一切，是不容否认的。在这里我们没有任何的不同。但是最重要的问题还是存在：如何从言论到实行呢？

    我们一点也不怀疑，共产党员的绝对大多数以及一部份官僚，是诚恳的愿意斗争。但是事实必须公开的去应付：过去并没有什么战争，现在也还看不出战争的象征。布吕宁的法令平安的通过了。圣诞节的休战并没有被破坏。号召部份的罢工的策略，从共产党自身的报告看来，还没有得着任何重要的成功。这些事情，工人们都看见的。只是空声怪叫，是不足以说服他们的。

    共产党把群众不能自动起来的责任，加在社会民主党的肩上。在历史的意义上，这当然是无容辩驳的。但是我们不是历史家，而是革命的政治家。我们的任何不在于作历史的考据，而在于找寻出路。

    社会主义工党在它存在的初期，就已经正式的提出了反法西斯主义斗争的问题，特别在罗森费德和史狄魏士的文章中，现在它又前进了一步，认为必须针对着希特勒的夺取政权，适合时机的反攻。它的报纸，要求击退法西斯主义的战争必须立刻开始，动员群众反对饥饿和警察。我们认为社会主义工党的政策之变迁，是在共产党的批评的影响之下成就的，批评中派主义的二元倾向而推动它的前进，正是共产党的任务之一。但是仅仅这种批评还是不够的，必须在政治上利用自己批评的结果，要求社会主义工党从言论转到行动。只是分析孤立的引证是不够的，向它提议缔结一种协议，采取特别的实际的步骤，以反对共同的敌人，这样促使它临着公开的和明白的试验。如果社会主义工党暴露了它的无能，共产党的威权将愈益上涨，而这个中间的政党就愈会快些消灭。我们怕什么呢？

    认为社会主义工党不是认真的愿意斗争，无论如何，这是不正确的。在社会主义工党的行列以内，有各种不同的倾向。只要事情是限于联合战线的空洞宣传时，内部的矛盾是潜伏的。一旦战争开始，它们就明显的暴露了。只有共产党将因此有所获得。

    但是，这里还存在着关于社会民主党的最重要的问题。如果它拒绝了社会主义工党所接受的提议，将会发生一种新的形势。中派总想骑在共产党和社会民主党之间的墙上，首先埋怨这党，随后则攻击那党，企图在两党损失之上发展它的力量（这是乌尔班兹所提倡的哲学）——然而因为社会民主党对于革命斗争的怠工将立刻显露出来，这班中派的先生们不能不发现他们自己是悬在空中。这不是一个重要的获得吗？社会主义工党中的工人，从此一定会倾向到共产党方面来。

    此外，威尔士等人之拒绝接受社会主义工党所接受的共同行动的纲领，这事也决不会平安的过去和不影响到社会民主党的党员群众。《《前进报》》将立刻失掉了埋怨共产党消极的机会和口实。而社会民主党的工人对联合战线的倾向，将随之增加，这就是等于他们倾向于共产党。那不是十分明白吗？

    在每个阶段和转点上，共产党取得新的力量。并不需要单调的千百次的在同一群众之前背诵现成的公式，共产党即能使新的群众行动起来，从实际的经验中教训他们，加强他们和在工人阶级中巩固它自己的权威。

    自然，共产党绝对不容许而放弃它对罢工、示威和一切政治运动的独立领导，即使只是一分钟之久。它必须保留它自己行动的完全自由，它不等待任何人。但是，在新的活动基础上，对于与别的工人组织的关系，它成就了一种活动的政治运动；它摧毁了工人间的保守的界限；它驱使改良主义内部的和中派主义内部的矛盾，公开的爆发出来：它促进无产阶级之革命的团结。

    注1：法文杂志《布尔塞维克文库》，这是一切斯大林派的刊物中之最荒谬的和最愚蠢的，它贪图地攫住了关于魔鬼的祖母的这些字句，自然，它永不知道她在马克思主义者的文件中已有过悠久的历史。革命的工人们将把他们这种愚蠢和鲁莽的教员们，送到上述的祖母那里过一过学徒的生活，这个时期，我们希望不久就会到来。

    注2：亚尔斯茵和摩色都是德国资产阶级的印刷所——英译者。


第05章　联合战线之历史的回顾

    关于联合战线政策的争论，实导源于阶级对抗阶级的斗争（按照马克思主党者对于这些字义之了解，而不是就官僚们的了解）之基本的和坚决的需要，读到斯大林派官僚们对此政策之反驳，不能不令人觉得可耻和引起愤怒。向最落后的愚昧的工人和农民日复一日地不断地解释一些其粗浅的观念，这是一件事，可以令人不感到疲乏，因为这是一件启发新阶层的工作。但是，被迫面向那班为官僚制度的蒸汽辘轳毁灭了头脑的人们，解释和证明一些极其基本的原则，却是一种不幸！对于这些没有逻辑的论据可供自己使用而只知引用国际术语的百科辞典以资补救的领袖们，实在没有什么办法。他们只是反复地用一个「反革命」的形容词，来闪避马克思主义的一切基本理论！官僚们至今还不能证明他们有什么能力去完成一个革命，在他们的口头上，「反革命」这几个字已经滥用得不值钱了。但是我们要问，共产国际前四次代表大会所通过的决议案，说了些什么呢？斯大林派的官僚接受它们，抑或不接受呢？

    这些文件直到今天还依然存在，而且尚保持它们原来的意义。在无数文件之中，我选择了第三次和第四次大会间我自己所起草的关于法国共产党的决议案，它曾为苏联共产党的政治局和共产国际的执委会所通过，并在当时各国共产党的刊物上发表过的。以下逐字逐句所引证的，便是那个解释和辩护联合战线的决议案之一部份：

    「……无产阶级的阶级生活，就是在革命的准备时代，也不会停止，那是很明白的。与实业家的冲突，与资产阶级和国家的冲突，不管是那一方面发动，总是经常不断地发生。在这些冲突之中，不论它们是包含整个工人阶级的基本利益，或大多数工人的、或工人中任何一部份的利益，工人阶级都会体验到有联合行动的需要……党如果以其自身机械地来对抗这种需要……将不可免地要在工人心目中失去信仰。

    「虽然，在一定时期以内，依靠工人阶级的各种政治组织之间，不可免地要发生分裂，然而反抗资本主义的斗争中，工人阶级依然有联合行动的可能，联合战线问题，即导源于向工人阶级保证这种可能之急迫的需要。对于不懂得这一问题的人，以为党不过是个简单的宣传团体，而不是一个群众行动的组织。

    「共产党若不坚决地确定地与社会民主党决裂，它永远不会成为无产阶级革命的党。然而在每一定的时候，共产党与非共产党的工人群众（包括社会民主党的工人）之间，有可能建立相互同意的共同行动，共产党若不为此目的而寻找一切组织上的方法，即无异表现它不能在群众行动的基础上取得大部份的工人阶级。

    「共产党人与改良主义分手以后，只以组织的纪律来束缚他们，是不够的；同时，使共产党的组织在一切活的斗争领域内，学习去领导无产阶级的集体活动，也是必要的。这是共产主义A.B.C.的第二个字母。

    「联合战线是否只包含工人阶级，抑或扩大到连机会主义的领袖们都包括在内呢？像这样的方式提出问题，已经是错误观念的结果。我们若能够简单地团结工人群众围绕着我们的旗帜周围……消灭改良主义的政党或工会的组织——那自然是再好没有的事。但如果情形果真如此，目前这种形式的联合战线问题已经不复存在了。

    「一点也用不着疑虑，我们是利于把改良主义者从他们的巢穴中拖出来，在斗争的群众之前反对他们。如有正确的策略，只有我们会因此有所获得。从前有位游泳者，虽然他满口称赞那些最好的游泳技术，可是他自己却不敢冒险跳下水去，共产党若怀疑或害怕联合战线的运用，其行动之愚蠢，正不亚于这位游泳者。

    「既与别的组织成立协议，我们自然不能不为某些行动的纪律所限制。但是，这些纪律决不可带有绝对的性质。如果改良派开始妨碍斗争，很明显的破坏运动，对抗客观局势和群众情绪的时候，我们共产党因为是独立的组织，无论如何不应顾及这些临时的半同盟者，要常常保持我们领导斗争到底的权利。

    「只有从新闻记者的眼光看起来，联合战线的政策，才是一种与改良派的和解，他们这班人方以自己是远离改良主义而沾沾自喜，因为他们在编辑室内用同一恰当的辞句批评过改良主义，但是他们却避免在工人群众眼前与改良派作公开的斗争，因此而使群众没有机会在同等的斗争条件之下去鉴别共产党和改良派。事实上，他们渴望保持事情的一定状况，以便使共产党和改良派各有严格的势力范围，各有其会议的听众和报纸，这是政治的消极——这一切将产生一种严重的政治斗争的幻想——可是，这种政治的消极，正隐藏在反对与改良派『和解』的那种表面的革命精神之后。

    「在联合战线问题上，当它被提出的时候，我们就看见了一种用口头的激烈以遮掩对此政策之消极的和冷淡的倾向。立刻，党的右派份子，以其中派的与和平主义者的倾向……起来成为联合战线之最不可调和的反对者。而在另一方面，那些在最困难时坚定地站在第三国际立场上的份子，现在都走出来为联合战线的政策奋斗。真实的情形是这样，正是那些拥护消极和等待政策的人，现在在激烈的假面目之后前进」（托洛茨基，《共产国际的五年》，375——378，俄文版）。

    难道这些话不好像今天写的用以反对斯大林，马奴易斯基，台尔曼和莱绮曼的吗？其实，这是在十年以前写的，是用以反对福洛塞德，克钦，查礼斯赖派卜德，丹尼尔李洛尔以及其它以极左倾主义掩护自己的那些法国的机会主义者。我们可以很明白地把这个问题向斯大林派的官僚们提出：是不是我们在此地所引证的决议案，当它们说明共产国际的政策的时候，当它们代表列宁所领导的俄国政治局的策略的时候，就已经是「反革命」了吗？官僚们也许企图以情势已经变化为理由来答复我们，我们预先警告他们最好不要这样：事情不是关于某一时的问题，而是如文章本身所说明的，是关于马克思主义的A.B.C.。

    十年以前，共产国际是这样的解释联合战线政策之精义：共产党向工人群众和他们的组织证明，只要他们是站在无产阶级的历史发展的路上，它是愿意与他们共同作战的，即使是为着极其微细的目的；共产党在这个斗争之中，必须计及每一时期之阶级的实际状况；它不仅向着群众，而且向着那些为群众所承认的组织；它以阶级斗争的实际问题，与改良派的组织在群众眼前公开对抗。联合战线的政策促进无产阶级之革命的发展，公开的向群众揭露，共同斗争是为社会民主党领袖们自觉的怠工所破坏，而不是由于共产党的分裂行动。这些观念，即在今日还是在生动的活跃着，这是绝对明了的。

    那么，怎样解释现在共产国际之拒绝联合战线这一政策呢？完全是由于过去对此政策之错误的应用和失败。这些失败的原因，不在政策的本身而在于运用它的政治家。如果当时曾加以考察，分析和研究，那德国共产党对于应付目前的局势，必然在战术上和策略上准备得很好了。在寓言中曾经有个近视的猴子，把眼镜放在自己的尾巴上较验，又用舌子去舐吮，看见没有效果以后，于是这猴子便断定这付眼镜是没有一点用处，把它在石头上一下打得粉碎，斯大林派的官僚的行动，正像这个聪明的猴子。随便你们怎么说，但是眼镜是没有过失的。

    在联合战线政策中所作的错误，可以分成两类。在最多的场合，共产党的领导机关总是提出一些既不合于客观情势又得不着群众回声的激烈口号，向改良派提议为此等口号而共同斗争。这些提议是带着放空炮的性质的。所以群众依然冷淡，改良派的领袖则把这些提议说成共产党破坏社会民主党的阴谋。联合战线的真正性质，只有在实际地估量客观情势和群众的状况之基础上，才能证明其效果，而官僚们则在每个场合中，对于联合战线，只有纯粹形式的和夸张的运用。「公开信」这一武器，因为常常滥用，已经成为陈旧，以后非放弃不可了。

    对于联合战线政策之第二种谬误的运用，更带罪恶的性质。在斯大林派官僚们的手里，它成追随在同盟者背后的摇旗吶喊，牺牲了党的独立。因为有莫斯作后盾，共产国际的官僚认为自己是万能的，自负能够向无产阶级发号施令和指出他们的路线。他们阻止了中国的农民运动和罢工斗争；他们牺牲共产国际的独立政策以取得与蒋介石的联盟；他们在伦敦的宴会席上，或在高加索的休养所中，企图经过教育的路线重新教育英帝国主义的主要屏障——改良派的工会官僚；他们想转变像拉狄吉这种模型的乔其亚的资产阶级作共产党等等。自然，所有这些都是以最好的意向去进行的，是想为群众完成他们自己还未成熟到去完成的事情，以加速运动的发展。在许多国家以内，特别是在奥国，共产国际的官僚在过去的一个时期，曾尝试他们的身子以图人工地「从上面」创造一个「左派」社会民主党，作为到共产主义的桥梁，我们在此地顺便提及，大概不是多余的。自然，这种荒谬的愚行所产生的结果，不能不同样的又是一串失败。所有的实验和愚举，都是悲惨地结果的，全世界的革命运动因此而倒退了许多年。

    于是，马奴易斯基才决定打碎那付眼镜；至于库西林，他为避免更大的错误起见，除了他自己和他的亲友以外，他宣布一切的人都是法西斯。官僚们的确相信事情会因此而明白些和简单些，再不会有什么错误了。怎么会有一种与「社会法西斯」联合以反对国家法西斯，或者与「左派社会法西斯」联合以反对「右派社会法西斯」的联合战线呢？这样，斯大林派的官僚在我们的头上画一道一百八十度的孤，他们却不能不因此而宣布共产国际前四次大会的决议是反革命的。


第06章　俄国经验的教训

    在我以前写的某一本书中，曾说到布尔塞维克反对科尔尼洛夫的斗争经验，引起了党官们愤怒的狂吠。为着更明白和更详细的说明斯大林学派怎样从过去取得经验，我们且在此地重新申述一下过去事变的要点。

    一九一七年七月，临时政府的首领克伦斯基，实际上是执行陆军总司令科尔尼洛夫的政纲，他在前线恢复了军事法庭和死刑。他剥了正式选举的苏维埃对于政府事务的权力；他镇压农民和增高面包价格（在国家食物贸易垄断之下）；得着科尔尼洛夫的同意，他向首都集中反革命的军队；他准备放弃革命的彼德格勒；他允诺协约国在前线作新的进攻。这就是一般的政治背景。

    因为克伦斯基的动摇，在八月廿六日，科尔尼洛夫与他决裂了，并率兵向彼德格勒进攻。当时布尔塞维克的地位是半公开的。它的领袖们正被诬为与霍亨索伦的参谋部勾结，自列宁以下，或被迫隐藏起来，或在狱中。布尔塞维克的报纸亦被禁止。这些都是从克伦斯基政府对于布尔塞维克所施行的压迫，而克伦斯基又是从左面得着社会革命党和孟雪维克的代表之联合的拥护的。

    当时布尔塞维克采取什么路线呢？它一刻也不犹疑的与它的狱吏——克伦斯基，策烈铁里，唐恩等人缔结实际的协议，以反对科尔尼洛夫。革命保卫委员会在各处都组织起来，布尔塞维克也加入了，它虽然只占其中的少数，然而这并没有阻止它取得领导作用：在革命的群众行动之实际协议中，总是有利于最彻底的和最勇敢的革命政党。布尔塞维克站在最前线，它压平一切将它与群众隔绝的垣篱，取得了孟雪维克的工人特别是社会革命党的兵士。

    或者布尔塞维克采取这种行动路线，只是因为他们是受着事变之突然的袭击吗？不，决不是的。以前的几个月，布尔塞维克曾千百次要求与孟雪维克共同行动，以反对反革命的动员。甚至于在五月廿七日，当时策烈铁里正主张压迫布尔塞维克的水手，托洛茨基在彼德格勒苏维埃的会议上宣布说：「一问题时候到了，反革命的将军曾企图拿着绳圈套在革命的颈项上，立宪民主党将立刻起来帮助绞杀革命，而克朗斯达脱的水手则会与我们共同战争到底」。这些话完全证实了。在科尔尼洛夫的运动中，克伦斯基向阿芙尔乐号巡洋舰的水手求援，要求他们担任冬宫的防务。毫无例外的，这些水手都是布尔塞维克。他们当然是仇恨克伦斯基的。然而他们的仇恨，并没有阻止他们去很周密的保卫冬宫。他们的代表来到克勒斯特监狱会晤托洛茨基，代表们问道：「为什么不逮捕克伦斯基呢？」但是，他们之提出这个问题，是半开玩笑的，他们了解首先需要打倒科尔尼洛夫，然后再来对付克伦斯基。感谢正确的领导，阿芙尔乐号巡洋舰的水手，比台尔曼的德国共产党中央委员会更懂得多。

    《红旗报》说我们对于历史的研究是「欺骗的」。为什么？向他们提出这一类问题，真是枉然。我们怎能从这班人希望有理由一点的反驳呢？他们接受莫斯科的训令，生怕失掉他们的职业，只要一提到托洛茨基的名字，亦必高声怒骂以示忠实。命令一来，则必「恭行维谨」。按照他们的话，托洛茨基将一九一七年九月初布尔塞维克反科尔尼洛夫的斗争——这个时候，布尔塞维克与孟雪维克正在苏维埃内争取多数，正迫近剧烈的革命形势；这个时候，布尔塞维克已经在反科尔尼洛夫的斗争中武装起来，届时又向克伦斯基作侧面的攻击——与现在白普宁「反对」希特勒的「斗争」，作了一种「欺骗的比较」。这样子，托洛茨基认为对于白普宁和普鲁士政府的支持是「较好」的（《红旗报》，一九三一年十月廿二日）。反对这种狂吠，实是一件重要的工作。所谓我将布尔塞维克反科尔尼洛夫的斗争与白普宁反希特勒的斗争作比较，纯然是官僚们的托辞。我一点也不过分估量《红旗报》的编辑们的知识限度，但是这些绅士们总不会蠢到这样的程度，蠢到连我的意思都不懂得。白普宁反希特勒的斗争，来比拟克伦斯基的反对科尔尼洛夫，而以布尔塞维克之反对科尔尼洛夫，比拟现在德国共产党反对希特勒的斗争。这个比拟在什么地方是欺骗的呢？《红旗报》说，那时候布尔塞维克与孟雪维克正在苏维埃内争取多数。但是，现在德国共产党也是如此。

    九月最后的几天，科尔尼洛夫被压平了，实际上不是由于军事力量，而是由于群众的热诚的目的。九月三日以后，列宁立刻经过报纸，公开的向社会革命党和孟雪维克提议妥协：你们在苏维埃内占大多数，他向他们说。你们可以取得国家，我们将帮助你们反对资产阶级。你们若保证我们煽动的完全自由，我们则保证你们在苏维埃内和平的夺取大多数。列宁是怎样的一个机会主义者啊！孟雪维克和社会革命党拒绝了这种妥协，亦即是拒绝了一个新的反对资产阶级的联合战线。然布尔塞维克的手中，这种拒绝成为准备武装暴动有力的武器，几个星期以内，暴动即将孟雪维克和社会革命党扫荡无遗。

    一直到现在为止，世界上只有一次胜利的无产阶级革命。我绝不是认为我们在走向胜利的路上，没有作过一点错误，但是，我总觉得我们的经验，对于德国共产党是有相当价值的。我引证了最切近的和最适当的历史比拟。而德国共产党的领袖怎样答复呢？一切都是胡说霸道。

    只有极左派的集团，且有渊博的理论武装的《赤色战士》，企图「庄重的」反驳我们的比拟。他认为布尔塞维克在八月所作的是正确的，「因为科尔尼洛夫是沙皇反革命的旗手，他正在进行封建的反动对抗资产阶级的革命之战争。在这种条件之下，工人与资产阶级及其社会革命党的孟雪维克的工具之策略上的联合，不仅是正确的，而且是必要的和不可避免的，因为在击退封建的反革命之斗争中，两个阶级的利益是一致的」。但是希特勒既不是代表封建的反革命，而是代表资产阶级的反革命，社会民主党是拥护资产阶级的，那它当然不能向希特勒开火。这就是联合战线问题在德国所以不存在，和托洛茨基的比拟是错误的理由。

    所有这些似乎都是堂皇的议论。但是，就实际的事实来看，差不多没有一句话不是虚伪的。在一九一七年的八月，俄国资产阶级一点也不反对封建的反动，一切地主拥护立宪民主党，而立宪民主党又为反对没收土地而斗争。科尔尼洛夫宣布自己是共和党人，「农民的儿子」，土地改良和立宪会议的拥护者。整个的资产阶级是支持科尔尼洛夫的。布尔塞维克与社会革命党和孟雪维克之间之所以能成立同盟，只是因为后两者暂时与资产阶级决裂；因为它们害怕科尔尼洛夫，被迫而与我们妥协。这两党的代表们都知道只要科尔尼洛夫胜利了，资产阶级即不需要他们，而且让科尔尼洛夫绞死他们。在这些范围以内，对于社会民主党和法西斯之间的相互关系，我们看见一个完全的模拟。

    现在德国的势与一九一七年的俄国形势是否有区别呢？当然有的，然而这些区别决不是《赤色战士》的理论家所能看见的。在俄国，小资产阶级的群众，尤其是农民，是倾向左面而不是倾向右方的。科尔尼洛夫也并不是依小资产阶级。正因为如此，他的运动不是法西斯的。这个反革命决不是封建的，而是资产阶级与将军们共同的阴谋。它的弱点，即在于此。科尔尼洛夫依赖整个资产阶级精神上的帮助，以及军官和贵族之军事上的帮助，而这些贵族即是幼稚一代的资产阶级。所有这些都证明科尔尼洛夫反革命的力量之不充分。但是，如果布尔塞维克的策略是虚伪的，科尔尼洛夫的胜利决不是不可能的。

    据我们看来，《赤色战士》反对联合战线的论据，不是基于别的事实，而正是由于它的理论家既不懂过去俄国的形势，又不懂现在德国的形势。（注1）

    在俄国历史光滑的冰上，《红旗报》不敢相信它自己能够站得住脚，于是乃企图从相反的方向来处理问题。「在托洛茨基看来，国家社会党是法西斯。国家紧急令的宣布，工资之独断的削减，罢工的禁止……所有这些对于托洛茨基，都不是法西斯主义。所有这些，我们的党必须容忍」。这班人以其特有的下贱与无耻，几乎使人不欲与之辩论。在什么时候和在什么地方我向人提议「容忍」白普宁的政府呢？而所谓「容忍」又是何所指呢？如果这是关于议会的或超议会的拥护白普宁统治的事情，那你们应该觉得在共产党人内提出这一类问题讨论，实在是件羞耻的事情。但是就广泛的历史意义说，正是你们这班绅士们，你们这班狂吠的走狗不能不「容忍」白普宁政府，因为你们缺乏推翻它的精神和气力。

    关于德国的形势，《红旗报》所搜集的一切反对我的论据，同样可以用来反对一九一七年的布尔塞维克。人们可以说，「在布尔塞维克看来，科尔尼洛夫主义不过是从科尔尼洛夫开始的。但是克伦斯基不是一个科尔尼洛夫主义者吗？他的一切政策不是以绞杀革命为目的吗？他不是以讨伐的手段压平农民暴动吗？他不是组织关厂以压迫工人的罢工吗？列宁不是被迫隐藏起来吗？所有这些，我们都必须『容忍』吗？」

    就我所能回忆的，我不能想象任何一个布尔塞维克会轻率到提出这样的论据。但是如果可以找得着这样的一个人，我们可以以这样的方式答复他：「我们攻击克伦斯基准备和帮助科尔尼洛夫走上政权。但是这就解除我们立刻起来击退科尔尼洛夫的义务吗？我们责备守门的人为强盗半开着门，但是因此我们便可以耸一耸我们的肩膀，让门就是这样的开着吗」？因为社会民主党的容忍，白普宁才能够逼迫无产阶级陷于向法西斯主义的投降，一直陷到了它的膝盖，但是你却由此得着结论，认为不管陷到膝盖，抑或陷到腰际甚至于陷到头上——那不都是一样的吗？不，这是有分别的。在烂泥中，陷到膝盖的人，他自己仍然能够挣扎出来。如果陷到头上，那就没有一点希望了。

    关于极左派的问题，列宁写道：「他们说了许多恭维我们布尔塞维克的话。这使我们有时不能不向他们说，『请你们少称赞一些，顶好你们自己多去研究一点布尔塞维克的策略，把它的历史多弄熟习一点吧』」。

    注1：这个集团的一切别的观点，都是在这同一平面之上，不过是斯大林派的最大错误之再版而已，但带着更夸大的极左派的怪相。法西斯主义已经登了极；希特勒并没有什么特别的危险；此外，工人阶级是不要战争的。如果事情是那样的话，如果还有许多充裕的时间，那么，《赤色战士》的这些理家，还是把他们的闲暇作别的用吧：不要乱写什么文章，顶好去多读几本书。马克思早就向魏特林说过，愚昧无知是从来不会有利于任何人的。


第07章　意大利经验的教训

    意大利的法西斯主义，是改良派背叛意大利的无产阶级暴动之直接结果。大战停止以后，意大利的革命运动即向上涨，其结果在一九二○年九月，工人阶级夺取了工厂和企业。无产阶级专政已经是一件实际的事实，所缺乏的只是怎样的组织它和从它抽出一切必要的结论来。但是社会民主党害怕起来了，它向后跳跃。无产阶级在英的努力之后，被社会民主党抛弃到彷徨无主之中。革命运动的分裂，是法西斯主义生长之最重要的因素。革命高潮在九月已经停止，而在十一月就发生了法西斯第一次的大示威（夺取波罗格拿）。

    不错，就在九月事变之后，无产阶级还有可能进行防卫的战争。但是社会民主党人所关心的事情：只是接二连三的不断让步，从火在线撤回战争的工人阶级。他们希望工人们温和的行动，能够恢复资产阶级反对法西斯的「舆论」。甚至他们还坚定的信赖维克特．爱曼纽的帮助。到最后一点钟，他们还尽其全力抑止工人阶级向莫索里尼的匪徒作战。然而社会民主党的这些行动，未能奏丝毫的效果。皇室和上层资产阶级都转向法西斯主义方面。最后一分钟，他们才知道法西斯主义不是驯服可以阻止的，于是乃号召工人举行总罢工。但是他们的号召，只得到可笑的失败。良派很久以来就因害革命火药的爆发而浸湿了它，到最后一剎那，他们才用战栗的手接上引线，但火药却不燃了。

    法西斯在创始以后两年，就取得了政权。它的全盛的第一时期，正当1921至1922年的不景气之后的有利的经济转机，由于这一事实，它巩固了它的自身。法西斯以小资产阶级的冲锋队伍，压倒退却的无产阶级。但这也不是一下就成功的。莫索里尼就在取得政权以后，还是十分谨慎的进行——那时他还无既成的先例。在起初两年中，连宪法都没有变动。法西斯政府还带着联合政府的性质。同时，法西斯匪徒，则忙于棍棒、刀子和手枪的工作。法西斯政府就这样地慢慢建立起来，这就是说，荡平了一切独立的群众组织。

    莫索里尼之获得这种结果，是以官僚化法西斯党自身为代价的。法西斯主义利用了小资产阶级的冲锋队伍以后，就用资产阶级政府的铁钳来扼住他们。莫索里尼只能这样的作，因他所团结的群众已经消除了幻想，正在急剧地变成面前的最紧急的危险。法西斯主义一成为官僚的，就十分接近于别种形式的军警独裁。它不复有它以前的社会帮助了。它的主要后备军（小资产阶级）已经用尽了。只有历史的堕性，才能使法西斯政府把无产阶级限制于一种分散的无办法的状态中。力量的相互关系，正自动的转变得有利于无产阶级。这种转变，必然引向革命。法西斯主义的倾覆，在欧洲的历史中，将成为最巨大的事变。但是这种进程，如事实所证明，是需要时间的。法西斯的政府已经维持了十年。它还能继续维持多久呢？用不着冒险去计算日期，但我们却敢确定的说，希特勒在德国的胜利，将是莫索里尼的命运之新的延长。而希特勒的崩溃，则是莫索里尼完结的开始。

    德国社会民主党对于希特勒的政策，没有一点新奇的地方：它的一切行动，不过是更笨拙地重复意大利改良派以更急性成就的。意大利的社会民主党说法西斯主义是一种战后的精神病，而德国的社会民主党则说它是一种「凡尔塞的」或恐慌的精神病。在这两个例子之中，改良派都闭着眼睛，看不出法西斯主义的有机的性质，看不出它是从资本主义崩溃之中生长出来的群众运动。

    意大利改良派害怕工人群众之革命的动员，于是他们寄托其一切希望于「国家」。他们的口号是：「救命啊！维克特．爱曼纽，施用你的权力吧！」德国社会民主党无有忠于宪法的君王为民主屏障，于是他们不能不满意于一个大总统：「兴登堡，救命啊！施用你的权力吧！」

    在进行反莫索里尼战争的时候，事实上即在莫索里尼之前退却的时候，屠拉第泄漏了他那光耀的格言：「一个心必须有作懦夫的气魄」。德国改良派提出口号没有这样的活泼。他们所需要的是：「在失去群众信仰之下讨生活的勇气」。二者是一个东西。由于自己之懦怯地迁就敌人致失掉群众的信仰，但这是不必害怕的。

    同样的原因自然产生同样结果。如果事变的进展要依社会民主党的领导，那么，希特勒的事业就有保障了。

    然而德国共产党又怎样呢？不幸，它也没有从意大利的经验学得些什么。

    意大利共产党的产生，几乎与法西斯同时。但是这同一革命的退潮，推动了法西斯走上政权，却阻止了共产党的发展。它并没有打算彻底扫除法西斯的危险，它以革命的幻想安慰自己；它不可调和地反对联合战线的政策，一言以蔽之，它害着一切的幼稚病。这并不奇怪！它只有两岁。在它的眼中，法西斯主义只是「资本主义的反动」。法西斯主义是从动员小资产阶级以反对无产阶级的运动中生长出来的这种特质，它不能认识清楚。意大利的同志告诉我，除了葛兰西一个人以外，那时的共产党甚至不承认法西斯有夺取政权的可能。一旦无产阶级革命遭受了失败，资本主义保全了它的地盘，而反革命又得到了胜利，那么怎样还会有另一种反革命的政变呢？资产阶级怎会起来反对它自己呢！这些幻想，成了意大利共产党的政治路线的要点。此外，还不能忽略的，即意大利的法西斯主义当时只是一种新的运动，正在形成的过程中；要认识它的特质，即在有经验的党，也不是一件容易的工作。

    今日德国共产党的领导，几乎是完全重复了当时意大利共产党出发的立场：按照他们的意见，法西斯主义不过是资本主义的反动；从无产阶级的观点看起来，在各种形式的资本主义反动之间划分区别，是完全无意义的。这种庸俗的激进主义之在今日，更是不可饶恕，因为德国共产党的历史比起当时意大利的党长得多，而意大利之悲惨的经验，又丰富了马克思主义的内容。坚持法西斯主义已经长成，或者否认它有走上政权的可能——这在政治上是相同的。不了解法西斯主义的特质，则反对他的意志便不可避免地要减弱。

    主要的罪过自然应由共产国际的领导来负担。首先，意大利的共产党员有提出警告的义务。但是斯大林和马奴易斯基，却逼迫他们否认那使他们自己消灭的最重要的教训。我们已经看见爱科里极敏捷地转变到社会法西斯主义的立场，即是转变到消极地等待德国法西斯胜利的立场。

    国际社会民主党，长期地认为，布尔塞维克主义只有在落后的国家中才可想象，他们常以这种观念安慰自己。后来对于法西斯主义，他们也在同一的安慰之中找着了避难所。现在德国的社会民主党，却不得不在自己身上体验这种安适的观念之虚伪：它那从小资产阶级来的同路人，已经转到或正转向法西斯的营垒，而工人则离开它而走向共产党。只有这两个集团正在德国发展：法西斯主义和布尔塞维克主义。虽然一方面俄国，另一方面意大利，都比德国很落后，但这两个国家，却成为帝国资本主义所派生的政治运动的发展之竞技场。先进的德国，必须研究俄国和意大利已经完成的过程，从它们中间取得经验。现在，德国发展的基本问题，可以这样的公式来提出：向那里去——走俄国的路抑走意大利的路？

    明显的，这并不是说，高度发展的社会结构对于布尔塞维克主义或法西斯主义的命运之发展，没有重大意义。意大利与德国比较起来，是一个色彩浓厚的小资产阶级和农民的国家。在德国，有980万人从事于农作和森林，雇用于工商业的人则为1850万，几乎是两倍；而在意大利，有1030万人从事农业与森林，雇用于工商业的人则不过640万。仅仅这些数字，还远不能充分表示无产阶级在德国民族生活中占绝对优势；甚至失业工人的可惊的数目，也可从反而证明德国无产阶级的社会力量之大。整个的问题，即在于怎样把这种伟大的力量，变成革命的政治运动。

    德国共产党上一次的大失败发生于1923年，这失败可以与意大利的九月失败摆在同一历史平面上。从那时以来的这八年多中间，许多创伤已经痊愈，而且另一代的青年人物已经起来。现在的德国共产党，比起1922年意大利的党，力量已大得不能相比。无产阶级的比重；上次失败后的长期恢复；共产党的伟大力量——这三个优点，对于估计事变之背景与前途，且有重大的意义。

    但是，要想很好地利用自己的优点，必须先了解那些优点。然而这个条件，正是德国共产党所缺乏的。台尔曼在1932年的立场，正是博尔迪加在1922年的立场之复活。在这方面，包含了特别严重的危险。但是，这里还存在了一个补充的优点，这也是十年以前所没有的。在德国的革命队伍中，有马克思主义的反对派，它是基于前十年的经验而生长的。这个反对派在数量上虽然佷弱，而事变的进展，将无限地增加它号召的力量。在某种情形之下，轻微的震动即足以成就巨大的崩溃。左派反对派的批评，可以帮助无产阶级先锋队的政策之及时的改变。现在，我们的任务即在于此！


第08章　从联合战线到苏维埃——联合战线的最高机关

    在一些「左的」党派内，对于苏维埃之口头崇拜，与对于苏维埃的历史作用之误解，一样流行。苏维埃当被解释为夺取政权斗争的机关，暴动的机关，最后，专政的机关。形式上，这些定义都是正确的。但是，它们并没有完全表示出苏维埃的历史件用。首先，这些定义没有解释为什么单单在夺取政权的斗争中，苏维埃是必须的。对于这个问题的答复是：在经济斗争中工会是联合战线之原始形式，同样，在无产阶级已踏进为获得政权而斗争的时期，苏维埃是联合战线之最高形式。

    苏维埃自身，并没有神奇的力量。它是无产阶级的阶级小照，具有无产阶级的一切优点和弱点。但是正因为而且仅仅因为如此，所以苏维埃能供给各种政治倾向的工人以组织的机会，使其能联合一切力量从事夺取政权的革命斗争。在现在革命前期的环境中，明了地了解苏维埃这种联合战线机关之历史作用，实是最先进的德国工人之义务。

    在革命准备时代，如果共产党能胜利地从工人队伍中排除别的党派，团结绝对大多数的工人在它的旗帜之下，那么，苏维埃的什么需要都没有了。但历史的经验证明，在无产阶级翻身以前，毫无理由可以希望在任何国家内——在拥有老的资本主义文化的国家内较之在落后的国家内则希望更少——共产党能够胜利地在工人队伍中，占着那样绝对的无可争辩的指导地位。

    正在今日之德国，我们看见直接夺取政权的任务已摆在无产阶级的面前，但它还远没有完全团结在共产党旗帜之下。革命形势的本身——如果从政治方面去看这问题——产生于无产阶级的一切集团和等级，或至少是它们的绝大多数，都迫切地要联合他们的力量以改变现存的统治。但这并不是说他们都懂得怎样去联合，更不是说时候他们都已准备脱离他们的政党而参加共产党，阶级的政治觉悟之成熟，决不是这样有规律的和一致的；即在革命高潮时期，一切进程都是迅速的发展，但阶级之内的深刻分歧还依然存在。但是，正在这时期超政党的与包含整个阶级的组织之需要，成为十分迫切。苏维埃的历史意义，即在于把这种需要结成具体的形式。这就是它的伟大作用。在有革命形势的情形下，它发展成为无产阶级统一之最高的组织上的表现。谁不懂得这一点，即不会懂得与苏维埃问题有关的事情。台尔曼、莱绮曼和李穆列这班人，可以不断的写文章和演讲，讨论关于将来「苏维埃的德意志」的问题。但是由于他们的现行政策，他们正是阻止了苏维埃在德国的开始。

    作者离开实际活动舞台若是之远，既不能从群众方面集合直接的印象，又不能每天把自己的手放在工人阶级的脉搏上，这样，要想预见一种过渡的组织形式，而这种组织正是引向德国苏维埃之产生的，这诚然不是一件容易的事。但是，我可以假定德国的苏维埃将是工厂委员会之一种扩大的形式——这假定主要是从1923年的经验得到的。自然，这不是唯一的道路。一方面有穷困与失业的压迫，另一方面有法西斯的进攻，在这种情势之下，革命的联合之需要可以跳过工厂委员会，而一下爆发成苏维埃的形式。但是，不管苏维埃怎样产生，它总不能不是无产阶级的一切优点、弱点、内在的矛盾、以及克服这些矛盾的一般要求之组织上的表现；简言之，它不能不是联合战线的机关。

    社会民主党与共产党，分享了对于德国工人阶级的影响。社会民主党的领导，尽力逼迫工人离开它。而共产党的领导，则尽力抵制工人倾向它。其结果，我们看到一个第三党的形成，而各种势力和互关系之有利于共产党的变化，也发展得较为迟慢。但是，即使在共产党最正确的政策之下，工人阶级之革命联合要求之生长，比共产党在阶级中的优势之生长，一定要快得多。因此，建立苏维埃的要求，仍然是充分的存在着。

    苏维埃建立之先，必须工人阶级内的各种政党和组织，从各工厂开始都同意于建立它的必要及组织它的时期和方法。这即是说，既然苏维埃本身代表革命时期的联合战线之最高形式，因此，在它开始以前的准备时期中，必须有联合战线的政策。

    在1917年的六个月的俄国苏维埃中，社会革命党与孟雪维克占大多数，这六个月的经过，是不是有重新回忆之必要呢？布尔塞维克虽然一分钟都不放弃它那党的革命的独立性，但它在苏维埃活动的结构内，还是遵守关联着大多数的纪律。在德国，从苏维埃形成的那一天起，共产党即可以在其中占着比布尔塞维克在1917年3月苏维埃中的更重要的地位，这是用不着丝毫怀疑的。并且，共产党也有在最短时期内，得着大多数的可能。但这并不取消苏维埃是联合战线机关的意义，因为社会民主党的、无党派的、和天主教党等等的工人，在开始时仍然占几百万人的大多数；并且自限于少数而不与多数接触的任何企图，都是在最有利的革命条件下折断自己颈骨的最好办法。但所有这些都是属于将来的事情。现在，共产党是少数。我们必须从这点出发。

    以上的话，自然不是说建立苏维埃的最好方法，是先同威尔士、希法亭、布莱特塞德等人成立协议。如果1918年希法亭曾绞尽他的脑汁企图把苏维埃包含在魏玛宪法以内而不损伤后者，那么：他现在一定考虑怎样把法西斯队伍包含到魏玛宪法以内而不损伤社会民主党的问题。……当无产阶级的一般条件已经有组织苏维埃的可能时，就必须着手组织苏维埃，即使这是违反着社会民主党上层领袖的意旨。但是，要这样作，必须拉社会民主党的群众离开他们的领袖；而作这件事的方法，就在于不要虚伪的认为它已经作成功了。为着使数百万社会民主党的工人群众离开反动的领袖，我们必须开始向这些群众表示，我们甚至于愿意同这些「领袖」一道参加苏维埃。

    但我们不应该预先完全忽视社会民主党的上层，这些上层分子，为要企图重演1918至1919年艾伯特、谢德曼、哈西等人所演的权谋，有被迫而再度冒险跳进苏维埃的红热空气中之可能；在这里，事情不决定于这班绅士们的恶意，而决定于历史将以何种形式和程度在它的钳子里擒住他们。

    第一个重要地方的苏维埃之组成（在这苏维埃内的社会民主党和共产党的工人，不是代表个人而是代表团体），对于整个德国工人阶级将发生伟大的影响。不仅社会民主党和无党派的工人，就是天主教党和自由派的工人，也不能长久抵抗苏维埃之向心力的吸引。一切适于组织和能受组织的德国工人之趋向苏维埃，将如铁屑之趋向于磁石一样。在苏维埃内部，共产党会得到一块新的特别便利的园地，帮助它争取到无产阶级革命中的领袖地位，我们可以无容疑虑的认为，即使在今天，如果共产党的领导不那样热诚地帮助社会民主党的领袖们去削弱了群众的压力，那么绝对大多数的社会民主党工人，甚至不少部份的社会民主党机关，都会参加苏维埃的组织。

    如果共产党认为与社会民主党、工会以及其它的组织，在一个确定的实际任务的工作纲领上作任何协议都是不可允许的，那么，这不过表示它认为与社会民主党建立苏维埃也是不可允许的。既然世上不能有一种纯共产党的苏维埃；并且若果真有那样的苏维埃，则苏维埃本身的需要，也就不存在了，那么，共产党拒绝与工人阶级的其它党派缔结协议和采取共同行动，不啻是根本地拒绝建立苏维埃。

    无疑的，《红旗报》将以无数的咒骂来答复这种论断，它会像二乘二等于四那样的准确地，证明我确实是布吕宁的代辩人和威尔士的秘密同盟者，等等。我准备忍受一切的诬蔑，但有一个条件：就是《红旗报》必须负责向德国工人解释；如不接受与别的工人团体建立联合战线的政策，那么在什么时候和在什么状态中才能在德国组织苏维埃。

    在共产党的一个地方报纸《阶级斗争》上，曾刊载着讨论联合战线问题的意见，这意见正可以阐明苏维埃是联合战线的机关的问题，是极有教训意义的。这报纸讥诮地说，「一切工人的组织，具有现存的一切缺点和弱点，但必须团结成为一个庞大的反法西斯的自卫联盟。这是什么意思呢？用不着详细理论的解释，在这些问题上，历史自身对于德国工人阶级已是一个严肃的教员：一切工人组织之无定形的混杂的联合战线，已使德国工人阶级付了重大的代价，这即是1918至1919年的革命之失败」。实在说，这是一种绝顶肤浅的陈词烂调！

    在1918至1919年，联合战线主要是经过苏维埃而实现的。史巴达克派究竟是应该参加苏维埃，抑或不应该参加呢？照上面所引的那段文章的严格意义，他们应该与苏维埃隔离。但是，既然史巴达克派只代表工人阶级之最少数，既然他们不能以他们自己的苏维埃，代替社会民主党的苏维埃，那么，他们与苏维埃隔离之意义，就是简单地表示他们自外于革命。如果联合战线是「无定形的和混杂的」，其罪过并不在于联合战线机关的苏维埃，而是在于工人阶级本身的政治条件，在于史巴达克团的脆弱和社会民主党的强而有力。一般的，联合战线决不是一个强有力的革命政党之代替物，它只能帮助后者使其更强。这情形可以完全适用于苏维埃。力弱的史巴达克团因为害怕错过时机，被迫而采取极左派的路线和还未成熟的示威运动。如果他们那时脱离联合战线即苏维埃，那无疑的，这些负的特质将会更尖锐的表现出来。

    德国共产党的官僚们，果真没有从一九一八至一九一九年革命经验中得到一点东西吗？这是可能的吗？最低限度他们也应读过《左派幼稚病》吧？真的，斯大林的统治所引起的精神上的破灭，实是可惊得很！把苏联的各级苏维埃官僚化了以后，不肖门徒即把它们看成在党的机关掌握之中的一种技术工具。他们忘记了苏维埃是工人阶级的议会，它之能够吸引群众，是因为它表现了有团结一切无产阶级的可能（不管党派的区别）：他们忘记了苏维埃之教育的和革命的力量，正在于它能团结各种的工人。一切都被遗忘，一切都被混乱和曲解。唉，不肖门徒主义是多么可咀咒啊！

    党与苏维埃之间的相互关系问题，是革命政策的绝对重要的问题。德国共产党的现行政策，实际上是倾向于以党代替苏维埃，而在反一方面，乌尔班兹却不愿放过增加混乱的机会，而企图以苏维埃代替党。据《社会主义劳动新闻》（注1）的通信，乌尔班兹于一月间在柏林一个会议上，驳斥共产党对工人的领导权说道：「领导权应该保持在苏维埃的手里，苏维埃是由群众自己选举的而不应该按照一个政党的愿望并任它操纵。（掌声如雷）」我们能很容易的了解，共产党以其最后通牒主义激怒了工人群众，因此他们易于赞成反对官僚专横的任何抗议。然而，这并没有改变乌尔班兹在这个问题上与马克思主义没有任何共同之点的事实。工人要「自己」去选举苏维埃，没有人会加以否认。但整个问题，在于他们将选举谁。我们必须与别的「具有其自身的弱点和缺点」的一切组织，共同参加苏维埃。但是，如果宣布苏维埃的「自身」，能够领导无产阶级作夺取政权的斗争，那不过是广播庸俗的苏维埃拜物教意识而已。一切的事情，都决定于领导苏维埃的党。因此，与乌尔班兹相反，布尔塞维克列宁派决不否认共产党对于苏维埃的领导权，而且宣布说，「只有在联合战线的基础上，只有经过群众的组织，共产党才能在将来的苏维埃内取得领导的地位，和领导无产阶级取得政权」。

    注1：社会主义工党的中央机关报


第09章　德国社会主义工党（S.A.P.）

    只有那些自信能有所作为的疯狂的官僚，或者那些背诵名词而实则不解其意的蠢笨的像鹦鹉一样的人，才会称社会主义工党是「社会法西斯」或「反革命」的政党。可是对于那与社会民主党虽曾决裂，但仍徘徊于改良主义与共产主义之间，且其领导又比较接近于改良主义的那个组织，如果预先加以信任，那无疑的也是一种不可饶恕民族的轻率行动和无价值的乐观主义。关于这个问题，我们左派反对派对于乌尔班兹的政策，同样的不负丝毫责任。

    社会主义工党并没有它的纲领。我们在此地所讨论的事情并不是关于一个形式上的文件。完善的纲领，只有当它的内容与党的革命经验以及从它的干部的血肉斗争中得到的教训结合起来，才有可能。这些都是社会主义工党所缺乏的。俄国的革命及其各个阶段，其各种小组织的斗争；一九二三年的德国危机；保加利亚的国内战争；中国革命中的事变；一九二六年英国无产阶级的大罢工；西班牙的革命危机——所有这些事件，都应该深植于一个革命家的意识中，成为政治道路中的领导的标志，然而这些对于社会主义工党的干部，却只是从报纸上搜集的模糊的回忆，而不是体验过的与融化了的革命经验。

    一个工人政党，不得已才运用联合战线的政策，这是不能否认的。但联合战线的政策有它的危险。只有有经验的和受过试验的革命党，才能成功的运用这个政策。但无论如何，它不能成为一个革命政党的纲领。可是，现在社会主义工党的整个活动，都建筑在联合战线上面。其结果，这个政策被运进党的自身，这就是说，它成了掩蔽不同倾向间的矛盾之工具。这正是中派主义的基本作用。

    社会主义工党的日报，渗透了衰老的精神。虽然有史特洛伯尔的脱离，这个报纸仍然是半和平主义的而不是马克思主义的。单单几篇革命的论文，并没有改变它的政治面目，相反的，更加加强它原来的色彩。它对于寇士特致布吕宁攻态态论军国主义的信，狂加赞扬，其实在精神上，这封信是彻头彻尾的小资产阶级的。它推崇一个丹麦的「社会主义者」（以前是皇帝的大臣），因为他嫌条件太低，不愿接受政府代表团的一个位置。中派主义满意于琐事。但革命却要求大量的东西。它要求一切——绝对的一切。

    社会主义工党非难共产党的工会政策：分裂工会和组织赤色工会反对派。无疑的，共产党在工会方面的政策，是极端错误的；罗佐夫斯基的领导，是国际无产阶级先锋队付了不便宜的代价购买来的。但是，社会主义工党的批评，却没有丝毫较为正确。共产党的错误，并不在于它「分裂」了无产阶级的队伍，和「削弱」了社会民主党的工会，那不是革命的批评标准，因为在现在领导之下，这些工会不是为工人服务，而是为资本家服务。共产党的罪过，是因为它削弱了它自己，而不是因为削弱了列帕特的组织。共产党人之参加反动工会，不是为了空洞的统一原则，而是为了要从这些组织内发动斗争，以肃清其内部的资本代办人这一个具体的需要。在社会主义工党的手里，这个活动的革命的和进攻的政策，帮助了资本代办人所领导的工会之赤裸裸的统一的原则。

    社会主义工党责难共产党倾向盲动主义。这种责难，也有某些事实和方法的建议；但是在社会主义工党有权作这种责难以前，它必须对于无产阶级革命的许多基本问题，加以详细的证明和在行动上表示它的态度。孟雪维克不断责难布尔塞维克的布朗基主义和冒险主义，换句话说，即是责难它的盲动主义。其实，列宁的战术之远离盲动主义，正如天之离地。但是列宁自己却懂得同时并教训别人去懂得「暴动艺术」在无产阶级斗争中之意义。

    社会主义工党关于这方面的批评，在性质上愈是犹疑，则它愈是依靠保尔．列维的权威，那位保尔．列维因被共产党的幼稚病所惊吓，就更喜欢社会民主党之昏庸老朽的勾当。在讨论德国一九二一年三月事变的一次会议上，列宁曾经说及列维，他说，「这个人已经完全失掉了他的头脑」。随后列宁又很巧妙的补充说，「他，至少还有东西去损失，对于别人我们就不能这样的说」。所谓「别人」即是指毕纳．孔，塔尔黑麦等人。没有人能够否认波儿．列维曾经有一个头在他自己的肩上。但是一个人既然失掉了头，而且在那种情况之中，又从共产党的行列跳到改良派的队伍中，决没有资格来作无产阶级党的教员。列维之悲惨的结果：在混乱的心理状况中，他之跳窗而死，似乎是象征了他的政治轨道。

    对于群众，中派主义虽不过是从一个阶段达到另一个阶段之过渡，但对于个别的政客，中派主义能成为他们的第二天性。在社会主义工党的上层，站着一群无望的社会民主党的官僚、律师和新闻家——所有达到这样年龄的人都是政治教育已经完成了的人。一个无望的社会民主党人，仍然不会是一个革命家。

    这班人的代表——他们最好的代表——是乔治．列德波尔。不久以前，我偶然得读关于他的一九一九年审判的正式报告。当我读着的时候，我曾不止一次的赞美这位老战士，因为他的真诚，他的气质和他高贵的性情。但是，列德波尔一样没有越过中派主义的界限。当事情一触及到群众行动，阶级斗争的最高形式，和在群众斗争中政党应取得完全的领导权等问题的时候，列德波尔不过仍然是一个中派的最好的代表而已。这使他在过去不能与李卜克拉西和卢森堡合作，使他现在与我们隔离。

    斯大林责难德国老社会民主党的激进派对于被压迫民族的斗争之态度消极；对于这种责难，列德波尔愤慨地反驳说，他正是在民族问题上常常表示最大的关心。列德波尔个人，总是很动感情地反应老德国社会民主党内的爱国主义的声调，在这里他毫不隐藏他自己的强烈的民族情感。列德波尔感常是俄国的波兰的以及其它的革命亡命客之好友，许多人至今还对于这位老革命家保存了怀念的回忆，在德国社会民主党的官僚们中间，说到他的时候，都善意地讽刺地呼他为「列德波洛夫」或「列德波尔斯基」。

    斯大林虽不熟习那一时期的事实和文件，但他关于这一点的批评，最低限度是他所重复的列宁的一般评论，却是正确的。列德波尔之企图驳斥这种评论，只有愈发证明这评论之正确。他引证事实说，当麦克唐纳藉助于轰炸机以解决印度的民族问题时，第二国际的各个政党都很满意地看着它们的伙伴的这种手法，但是他在他的文章中对于这种行径，以及其它与此类似的行径，却不止一次地加以愤怒的攻击。无可争辩的，他的这种愤怒和抗议，使他与奥托．鲍威尔之间有了光荣的区别，更不用说与希法亭和威尔士这班人了：这些绅士们，只恨自己缺乏一个印度，好去投掷民主主义的炸弹。

    虽然如此，列德波尔就在这个问题中的立场上，仍没有离开中派主义的范围。他要求发动反对压迫殖民地的斗争；他准备在议会投票反对殖民地的借款；他准备勇敢地保障那被压平的殖民地暴动的受难者。但是，列德波尔却不愿参加殖民地暴动的准备。这些工作，他认为是盲动主义，冒险主义和布尔塞维克主义。整个事情的焦点即在于此。

    布尔塞维克主义关于民族问题之特色，即在于它对于被压迫的落后的民族态度，它认为他们不仅是政治的客体，而且是政治的主体。布尔塞维克主义不限于主张民族自决权，不限于在议会内反对蹂躏这种权利。它进入被压迫民族的深处，它推动它们反对压迫者，它把殖民地的民族斗争与资本主义国家中阶级斗争联合一起，它教导被压迫的中国、印度和亚拉伯以暴动的艺术，它负起这些工作的完全责任以抵抗文明的刽子手。布尔塞维克主义不过从这里开始，这即是说，在行动中的革命马克思主义从这里开始。凡没有超越过这个界限的一切，仍然是中派主义。

    XXX

    一个无产阶级政党的政策，永远不能单独的从民族标准上去估量。马克思主义者认此为不易之真理。那么，社会主义工党之国际的联系和同情，又是些什么呢？那些挪威的瑞典的和荷兰的中派主义者、组织、集团或个人，因其消极和偏狭的特性，在共产主义与改良主义之间模棱两可——而所有这些人，就是社会主义工党最亲近的朋友。班娜巴诺瓦就是个典型的人物，可以表示社会主义工党的社会联系：她现在甚至还忙于企图把这个新党与破碎的第二半国际接合起来。

    史狄魏士的报纸，把里昂白拉姆（他是赔款的保护者兼银行家奥斯托利克的社会主义教父）称为「同志」。这是什么尼，礼貌吗？不，没有原则，没有品性，没有骨格！某些善应对的自作聪明者会答复道，「这是小小的俏皮话」。不，这些小事，比起那对于苏维埃国家之抽象的承认来，更正确更忠实的显露了那种政治暗流，这暗流还未被革命经验表明出来。说布拉姆是一个法西斯，固然是表示自己荒谬，太没意思。但是，谁个对于这类政客不觉得仇恨和厌恶，也不是个革命者。

    在阿尔德与「同志」奥托．鲍威尔决裂的范围内，社会主义工党也与后者决裂了。对于罗森费德和史狄魏士，包尔仅是个理论的反对者，或者甚至只是暂的反对者，而对于我们，他就是个不可调和的敌人，他曾经把奥国无产阶级引到可怕的泥坑中。

    阿尔德——这是一个感觉敏捷的中派的风雨表。我们不能否认这样的工具之有用，但是我们必须确定的知道，虽然它能够记录气候的变迁，然而却不能影响气候。在资本主义没落的压迫之下，阿尔德重新准备承认革命之不可避免，虽然并不是没有哲学意味的悲哀。但是，这是一种怎样的承认啊！是怎样的保留啊！是怎样的叹息啊！据他看来，若第二国际与第三国际合起来，那就是可能的最好的事情。社会主义若能在民主形式之中去实行，那所得的必定最多。但是，可叹啊，这个方法似乎是不可能的。不仅在野蛮国家，就是在文明国内，好像工人阶级也企图——嗳唷！天啊！——造成一个革命。但就是这样地对于革命之悲伤的承认，也只是在文字上的。那会使他说「钟点已经到了！」的形势，在历史上没有过，将来也不会有。像阿尔德这类的人，是能承认过去的革命的，能同意于将来革命之不可避免的，但要他们在现在号召一个革命，却永不可能。整个老社会民主党的左派，既没有为帝国主义大战所改变，又没有受一点俄国革命的影响，自然是没有什么希望了。把他们当着风雨表用则可。但认他们是革命的领袖却绝对不能。

    在九月底，社会主义工党向各工人组织发出了一个宣言，主张在全国召集各个集会，在这些会议上，各派的演讲者都有同等的说话时间。很明显的，这种方式是得不着什么结果的。有兰德勒、乌尔班兹或其它的组织和集团的力量太不足道了，它们在运动中不能有什么特别的作用，共产党或社会民主党与这些组织的发言人以相等的条件共分讲坛，肴什么意义呢？联合战线是联合共产党和社会民主党的工人群众，而不是与那些没有群众的组织缔结协议。

    人们也许曾这样说，与罗林费德、有兰德勒和乌尔班兹之间的联盟，不过是实现联合战线的一个宣传的联盟。但是，正因为还在宣传的范围内，故不需要什么联盟。宣传必须基于严格的原则和确定的纲领。分别的进军，共同的攻打。联盟完全是为了实际的群众行动。无有重要基础的上层接洽，所带来的只会是混乱而不会是别的。

    那种主张凡参加联合战线的工人，应推举一个共同的候选总统的意见，是彻底错误的。推定候选者，只有在确定的政纲的基础上，才有可能。党在选举中没有牺牲那动员它的同情者和检阅它的力量之权力。党的候选总统，虽与其它的选者对抗，但这决不妨碍它与别的为着某种斗争的直接目的所成立的任何协议。凡共产主义者，不管他是正式党员与否，将尽其全力拥护台尔曼的候选总统。我们所关怀的，不是台尔曼个人，而是共产主义的旗帜。我们必须尽力保卫它以反抗别的政党。斯大林派的官僚，在共产主义者的队伍之中，种植偏狭的成见，左派反对派必须破坏这些成见，并向共产主义者的觉醒为自己开辟道路。（注1）

    XXX

    对于那些由左而或改良主义或中派主义发展而倾向于共产主义的工人组织，布尔塞维克的策略怎样呢？

    1917年在彼德格勒，曾经有过一种中间的区联会的组织，包含有4000工人。当时，彼德格勒布尔塞维克的组织，领导了好几万的工人。然而布尔塞维克的彼德格勒的委员会，在一切问题上，都与区联会成立协议，与它商量一切的计划，以此而加速两个组织完全的合并。

    人们也许会说，这只是因为区联会在政治上接近布尔塞维克。但是，事情不只限于与区联会而已。当孟雪维克的国际派（马尔托夫的小组织）起来反对社会爱国派的时候，布尔塞维克尽了它的一切力量，以取得与马尔托夫派的共同行动，如果在这些事件中没有得着什么结果，其罪过完全不在布尔塞维克方面。此外，还不能忘记一事实，即孟雪维克的国际派，在形式上仍然是与策烈铁里和唐恩在一个党的组织以内。

    这同一策略，也用到左派社会革命党，并且应用的规模大得多。布尔塞维克甚至于吸引一部分左派社会革命党人参加暴动的机关——革命军事委员会，虽然，当时他们还与克伦斯基同隶一个政党，而暴动的目的又正是直接反对克伦斯基。自然，这在左派社会革命党人方面，不是十分自然的反对、而且在他们的头脑内，并不是一切事情都是顺当的。但是，如果等待一切事情在一切人的头脑中都认为是顺当的，然后再来行动，则在地球上永不会有胜利的革命了。随后，布尔塞维克又与左派社会革命党（左倾的「科尔尼洛夫派」，或者左派「法西斯」——按照现在的新术语说。）作政府的联盟，这联盟且延长了好几个月，直到左派社会革命党的暴动以后才破裂。

    布尔塞维克关于左倾的中派主义者的经验，列宁曾经这样的加以总结，「共产党之正确的策略，即在于利用这些动摇，但决不忽视这些动摇：为要利用它们，对于倾向无产阶级、愿意从今以后与无产阶级携手、以及只在反对倾向资产阶级份子的斗争中愿意这样作的人，必须作各种让步。……如果作这样浮躁的决定说，「排斥一切的妥协和拒绝在路线中转变方向」，那只有害于革命的无产阶级的力量之发展。……」在这个问题上，布尔塞维克的策略，同样与官僚的最后通牒主义没有任何共同之点。

    不很久之前，台尔曼与李穆列自身也曾厕身于一个独立党中。如果他们肯用他们的记忆力，或者他们不难回忆前几年他们自己的政治情感，那时他们已经与社会民主党决裂、参加一个独立的党并且推动它左倾。假若有人向他们说，「你们不过代表反革命的保皇党的左翼」。大概他们会断定诬蔑他们的人不是醉癫即是疯狂吧。然而，这正是现在他们认定社会主义工党的态度啊！

    我们且来回忆一下列宁对于一个独立党的发生所认定的态度：「在德国，工人阶级之从右向左的趋势，与一九一七年的俄国完全一样，为什么其结果不是共产党的直接巩固，而首先是「独立者的」中间的党的扩大呢？……很明显的，其中原因之一，即是德国共产党的错误的策略。共产党必须无忌惮的和忠实的承认它的错误，必须学习怎样去改正它……它的错误，导源于「左派」幼稚病的无数表现，而这种左派幼稚病，现在已经公开的爆发出来了，为着组织机体的利益，必须尽速尽善地给以医治」。是的，这里所写的，正是为着今日呵！

    现在的德国共产党，比当时的史巴达克团要强固得多。但是，如果今日又重新发生一个独立的党，而且某些部份又是在同样的领导之下，那么，共产党对它所负的过失要严重得多。

    社会主义工党是一个矛盾的实体。自然，工人如果直接参加共产党，那是最好的事。但是，要达到这个目的，共产党必须要有另一种的政策和另一种的领导。我们不能从一个理想的共产党出发来估量社会主义工党，而应从现存的党的状况着眼。只要共产党还保持官僚的最后通牒主义的立场，抵抗社会民主党内部的离心力的作用，那社会主义工党的发生，就是一件不可避免的和进步的事情。

    但这件事情之进步的性质，却为中派的领导极端的削弱了。如果中派领导巩固了它的自身，它必然破坏社会主义工党。若因为社会主义工党之一般这进步作用，而与它的中派主义调和，那不啻因此而取消了它的进步作用。

    那些高踞党的上部的妥协份子，完全是一班阴谋诡计者，他们将企图缝合矛盾和延长危机。但是这些方法，只有在大事变未来到之前才能奏效。一旦革命的危机爆发，党内危机必立刻发展起来，它将削弱党的无产阶级的份子。

    共产党的任务，即在于及时的帮助社会主义工党的工人，肃清他们队伍中的中派主义，并脱离中派领袖的领导。要得着这些，必须不隐讳任何事情。不要把善意当作实惠去接受，一切的事情都要它们自己的名字去称呼。但只可用他们自己的名子，而不可用幻想造成的名子。我们必须批评，但是决不诽谤。我们要寻找统一的途径，而不应捏紧拳头准备去打散。

    关于独立党的左翼，列宁曾写道：「害怕与这一党的左翼妥协，那纯粹是滑稽的。相反的，寻找一个与他们妥协的适当方式，正是共产党的义务；这种妥协，一方面帮助和加速我们与他们之不可免的合并，另一方面，决不妨碍我们对独立党的右翼之政治意见的斗争」。即使在今天，对于这个策略的路线，也用不着增加什么。

    我们向社会主义工党的左倾份子说，「革命家不仅在罢工和巷战中得着锻炼，而且首先应该在自己的党内，为着正确政策而奋斗以得到锻炼。接受那些为新党加入共产国际而规定的「二十一条」吧。近八年以来，左派反对派已经将「二十一条」运用到实际的政治发展上，你们担负左派反对派的工作吧。藉助于这些「条件」，在你们的行列内，开辟一个有计划的反中派主义的斗争，并引导事变发展到它的结论。否则，你们所作的事情，只是为中派主义作左的掩护，这不能不是一个不大高尚的作用」。

    那么接着怎样呢？接着——向共产党走。革命家决不在社会民主党和共产党之间，骑墙两可；那是罗森费德和史狄魏士所喜欢干的勾当。社会民主党的领袖，是无产阶级内部的阶级敌人的代办者，至于共产党的领袖呢，他们虽然胡涂、可怜和无能，然而是革命者或是曾经从右而转过来的半革命者。两党领袖决不是一样的。社会民主党必须摧毁，共产党则必须改造。你们说这是不可能的吗？但是你们曾经认真的去试干过没有？

    正在此刻，当事变正从共产党的头上向下压时，我们必须以我们的批评，帮助事变的进展。共产党的工人一旦从行动中了解我们不是企图建立「第三」党，而是诚恳的尽帮助他们去把现在的共产党转变成工人阶级的真正领袖，那他们一定要愈加注意的听从我们。

    如果我们不成功那又怎样呢？

    如果我们不成功，那就差不多是确定地表示在现在的历史环境中，法西斯主义的胜利定要到来。但是在大决斗的前夜，真正的革命家决不问如果他失败了以后会怎样，而问如何只去战斗以取得胜利。胜利是可能的，我们是能够战斗的——因此我们必须战斗。

    注1：不幸，在《不断革命》上曾经登载了一篇文章，虽然不是它的编辑意见，然而却是为了拥护一个简单的工人候选总统的。不容怀疑的，德国布尔塞维克——列宁派将排斥那样的立场。


第10章　「一般的」中派主义和斯大林派官僚的中派主义

    共产国际领导的错误和德国共产党的错误，若按照列宁所惯用的术语说来，是属于「极左派的愚蠢」的范畴的。聪明人有时也免不了作些愚蠢的事，尤其是在年青的时候。但如海涅所忠告我们的，这个特权却不应滥用。可是当某种政治上的愚蠢，在长期过程中系统地不断地重演，特别是关于最重要的问题的时候，那它们就不会再是简单的愚蠢而成为一种倾向。这是一种什么倾向呢？它是由于何种历史需要而产生的呢？它的社会根源是什么呢？

    在不同的时期和不同的国家内，极左倾主义有不同的社会基础。我们可以在无政府主义和布朗基主义，以及在它们的各种结合中（无政府工团主义，即是这些结合中之最近的一种），找着极左倾主义的最完全的表现。

    这些倾向，大都流行于拉丁民族的国家中，其社会基础，可以在巴黎旧式的与古典的小工业中找到。这些小工业的稳定，使法兰西的各种各样的极端激进主义有了重大的意义，而且在某种限度以内，又使在意识上影响别的国家的工人运动。随后，法兰西大工业的发展，战争和俄国的革命，都摧毁了无政府工团主义的脊梁。它一被打退以后，就变成了一种下贱的机会主义。法兰西的工团主义在其两个阶段中，都为那约霍克司一人所领导；然而，时候已经变迁，我们也随之而变迁了。

    西班牙的无政府工团主义，只在政治停滞的环境中，才保全了它那外表的革命性。革命把一切问题明白地提出来，迫使这班无政府工团主义的领袖们抛弃极端激进主义，而现了出他们的机会主义的天性。我们可以确定地相信，西班牙的革命将把工团主义的偏见，从它那最后的拉丁的巢穴驱逐出来。

    无政府主义与布朗基主义的份子，参加一切其它形式的极左倾向和集团。在一个大革命运动的外围，当有盲动主义与冒险主义的表现，它们的中坚份子，或是从落后的工人群中出来的份子，最普通是从半手艺的工人群中出来的份子，或是从知识分子的同路人中出来的份子。但是，这种形式的极左倾主义，并不当有独立的历史意义，在极大多数的史例中，它都带着插话的性质。

    历史上落后的国家，被迫在极发达的和国际范围的工人运动的环境中经过它们的资产阶级的革命，在这些国家中，左倾的知识分子，总是在小资产阶级占优势的半原始的群众运动中，提出一些极端的口号和方法。俄国的社会革命党所表示的盲动主义和个人恐怖主义等等的倾向，正是表现小资产阶级之这种天性。在西方，由于共产党之有力，独立的冒险主义的集团，很难达到像俄国社会革命党那样重要的地位。但是正因为如此，西方的幼年的共产党会在它们本身以内，包含有冒险主义的份子。至于俄国的社会革命党，在资产阶级社会进化的影响之下，曾变成了帝国主义的小资产阶级的政党，而且对于十月革命采取了反革命的立场。

    目前共产国际的极左倾主义，并不属于上列的任何历史种类，这是完全自明的。共产国际的主要支都——苏联共产党，是意识地依靠工业的无产阶级，而且无论好坏都是按照布尔塞维克主义的革命传统在工作的。共产国际的大部份的支部，都是无产阶级的组织。正式共产主义的极左政策，在不同的条件和不同的国家中，都同时运用并同等运用，那么，是否这些条件和国家的不同，即表示在这种倾向下而没有共同的社会根源呢？「在原则」上是一样的极左路线，确曾在中国运用过也曾运用于英国。如果这样，我们又将在什么地方去寻找这新的极左倾主义的锁匙呢？

    问题是非常复杂的，但同时却为另一极端重要的情形所澄清：极左倾主义决不是今日共产国际领导的不变的和基本的特质。这同一官僚机关，一直到1928年为止，基本上都顽固的保持着一个公开的机会主义政策，并且在许多重要问题上又完全转走孟雪维克的轨道。它认为从1924至1927年间与改良派的协议，不仅是必须的，甚至因此而放弃党的独立，党的批评自由，甚而党的无产阶级的基础，都是允许的（注1）。因此，现在所讨论的，决不是某个特殊的极左倾向，而是一种倾向之继续地向极左盘旋，这种倾向在过去曾经尽可能地向极右盘旋过。这些虽然都是外表的征兆，但我们已可以由此知道现在所论的是中派主义。

    形式地和叙述地说起来，中派主义包含了无产阶级内部及其外围的一切倾向，这些倾向位于改良主义与马克思主义之间，常是代表从改良主义向马克思主义进化的各个阶段，或者相反而代表从马克思主义向改良主义堕落的各个阶段。改良主义与马克思主义都各有其具体的社会基础。马克思主义表示无产阶级的历史利益。改良主义则代表资本主义国家内的无产阶级官僚和贵族的特权地位。而中派主义，就我们由过去所知道的说，并没有而且也不能有独立的社会基础。无产阶级的各阶层以不同方式并在不同时期内向革命发展。在长期工业兴旺时期，或者在失败以后政治退潮时期，政治上从左向右移动的无产阶级的各阶层，将与正在开始向左进化的各阶层冲突。各个集团停滞在它们进化到的各个阶段上，它们寻找临时的领袖，创造纲领和组织。这样说起来，「中派主义」的内容之包括这样复杂的倾向，实不足为奇！不同的集团可以因为它们的来源，社会构成和进化方向的不同，而相互间发生激烈的斗争，但这并不取消它们那都属于中派主义的变种的性质。

    虽然一般的中派主义的寻常作用，是为改良主义作左的掩护，然某一个特定的中派主义究竟属于那一个基本营垒，改良派抑或马克思派呢？对于这个问题，我们不能以现成的公式作一劳永逸的解答。这里，比别的任何地方尤其要紧，必须分析每个时期的具体过程的构成，和它的发展之各种内在的倾向。这样，罗莎．卢森堡的某些政治上的错误，有充分的理论根据可以认为是左倾的中派主义的错误。甚至于还可以进一步说，卢森堡与列宁之间的大部份分歧，是代表一种较强的或较弱的中派主义倾向的分歧。但只有共产国际的那班混蛋、笨伯和江湖客，才会把卢森堡主义看为一种走向中派主义的历史倾向。用不着说，现在共产国际的「领导者」，从斯大林起，无论在政治上理论上和道德上，都没有达到这位伟大的妇人和革命家的膝盖。

    那些没有想一想事情要点的批评家，近来不止一次地非难我，说我滥用「中派主义」的名词，把工人运动中各种复杂的倾向和集团都包括在这个名词之下。其实，如我们所已经说过的，各种中派主义发生于现象自身的本质，而绝不是发生于名词的滥用。我们只要稍微回忆一下，就可忆起人们之责难马克思主义者把最复杂的和矛盾的现象都归于小资产阶级，是如何地频繁。实际上，在「小资产阶级」的范畴内，包括了许多事实、倾向和观念，在起初看来，似乎它们都是完全矛盾的。农民运动和城市改良主义的激进倾向，是属于小资产阶级的性质的：法兰西的雅各布布宾和俄国的民粹派，两者都是小资产阶级的；普鲁东派是小资产阶级的，而布朗基主义者也是如此；此外法兰西的无政府工团主义者，「救世军」和印度的甘地运动，等等，都是属于小资产阶级的范畴。如果我们转向哲学和美术的范围，甚至于一张表现多色的图画也含有小资产阶级的性质。这是不是表示马克思主义玩弄术语呢？决不。这不过表示小资产阶级的特色正在于它的社会性质的复杂。在下层，它与无产阶级接合，而伸张到流氓无产阶级中去；在上层，它过渡到资产阶级中去。它可以依靠旧的生产形式，但是它也可以在最近代的工业基础之上极其迅速的发展（新「中间等级」）。小资产阶级在意识上之闪耀着虹霓的各种颜色，是用不着惊奇的。

    就某种意义上说，中派主义在工人运动中所演的作用，正等于各式小资产阶级意识对于整个资产阶级的社会所起的作用。中派主义反映无产阶级进化的过程，它的政治生长，它的革命地退挫，以及社会其它阶级对于它的影响。中派主义的调色版上之映出这样地耀眼的虹色，实不足为奇！然而，这并不是表示我们从此应放弃去企图了解中派主义，而只是表示必需就个别的事件，以具体的和历史的分析方法，去发现某种的变种的中派主义的真正性质。

    共产国际统治的派别，并不代表「一般的」中派主义，而是代表某种十分固定的历史形态，这形态有它的社会根源——虽然发生不久，然而是强有力的。首先，就要数到苏维埃的官僚。在斯大林派的理论家的著作中，这个社会阶层是完全不存在的。人们所告诉我们的，只是「列宁主义」、无实质的领导、意识的传统、布尔塞维克的精神和轻浮的「总路线」；但是我们从来没有听见一个字涉及官僚，这些官僚是呼吸着和生活着的，他们运用总路线之巧妙有如救火员操纵他的水龙一样。

    同时，这些官僚一点也不像无定形的精灵。他们吃饭喝酒，他们生儿育女，他们养成可尊敬的大肚子的肥人。他们以高傲的声音发号施令，从下面选择忠实于他们的人，而他们自己又尽量忠实于他们的上司，禁止别人批评他们，他们从这一切看出了总路线的精义。像这一类的官僚，现在已经有了几百万人。几百万人！他们的数目，多于在十月革命时期的产业工人。官僚中的大多数，从来没有参加过需要牺牲、克己和危险的阶级斗争。这班人，大部份在政治上生来就合乎统治等级的资格。他们有国家权力为后盾，它保证他们的生活，提高他们超出那围绕他们的群众。如果他们有天赋的奴颜婢膝的本能，他们就永远不会知道失业的危险。在某种需要的时候，只要他们愿意作代罪的羔羊，以减轻他们直接上司的责任，则平时所作的任何最大的错误，也会得着饶恕的。那么，这个几百万人的统治阶层，在国家的生活中，是否有一些社会比重和政治影响呢？有还是没有呢？

    从过去的书籍中，我们知道工人官僚和工人贵族是机会主义的社会基础。在俄国，这个现象具有新的形式。在无产阶级专政——落后国家中的，并且是为资本主义所包围的——之基础上，第一次从工人阶级的上层之中形成了一个强有力的官僚机关，这个机关高居在群众之上，它向群众发号施令，它支配着巨大的财源，它由于内部的相互负责而团结到一处，它拿自己的利益、方法和规则，参入到工人政府的政策中。

    我们不是无政府主义者。我们懂得工人政府之需要，因此，我们也懂得过渡时期官僚主义之历史的不可避免性。但是，我们也同样地懂得这件事情之内在的危险，特别是对于一个落后的孤立的国家。把苏维埃的官僚制度加以理想化，那是一个马克思主义者所能作之最可耻的错误。列宁尽了他的一切力量，提高党成为在政府机关之上的工人阶级的自动的先锋队，以便能够监督、审查、指导和清洗政府机关，以便能置无产阶级——国际的，不仅民族的——的历史利益于统治官僚的利益之上。列宁把党的群众对于党的机关之监督，作为党对于政府的监督的先决条件。留心读读他在苏维埃时期，特别是在他的最后两年中的文章、演说和书信，那你对于他那不断注意于这个紧要问题，一定会觉得惊异。

    但是在继续而来的时期内发生了什么呢？那些参与过革命和内战的党与政府的全体领袖被代替了、撤换了和压倒了。他们的地位，被一些无名的官僚所占去。当列宁生时，官僚们还没有离开他们的摇篮，那时，反官僚主义的斗争就带有极尖锐的性质，随后当官僚机关生长到天样高的时候，这个斗争却反而完全停止了。

    而且这时候究竟还有谁能作这种斗争呢？无产阶级自治的先锋队的党，现在不复存在了。党的机关已与行政机关混合了。政治侦探局成了党内总路线的最重要的工具。官僚制度不仅禁止从下对上的批评，而且禁止它的理论家说及它和注意它。左派反对派曾公开地讨论官僚制度，它的特别作用和它的利益，这样就揭破了总路线与新的国家主义的统治阶层之不可分离的秘密，这一新的统治阶层是绝不代表无产阶级；但这种讨论与揭破却首先引起了官僚们的疯狂的仇恨。

    从政府之无产阶级性，官僚们引伸出他们那永无错误的权利来：工人国家的官僚制度如何会堕落呢？因此，国家和官僚制度不成为历史进程，而成为永远不变的范畴：神圣教堂和它那受过圣灵感动的牧师如何会犯罪呢？可是，如果高居于在资本主义社会中作战的无产阶级之上的工人官僚制度，能堕落成诺斯克、谢德曼、艾伯特和威尔士的党，那么，高居到胜利的无产阶级之上的工人官僚制度，为什么不会堕落？

    苏维埃官僚之统治的不受管束的地位，发展成了一种心理，这种心理，在许多方面都直接与无产阶级革命家的心理相冲突。官僚们把他们在国内政策和国际政策上的目的和结合，放在群众的革命教育的任务之上，且与国际革命的任务无任何关联。在近许多年间，斯大林小组织的表现，证明它之接近和懂得「富农」、工程师、行政人员、中国的资产阶级知识分子和英国工会官僚的心理，远超过它们对于不熟练的工人、贫农、中国的暴动群众、英国罢工工人的心理和需要之了解。

    但是，既然这样，为什么斯大林的小组织没有发展到它那民族机会主义路线之极端呢？因为它是工人国家内的官僚制度。虽然各国的社会民主党都保卫资产阶级统治的基础，但苏维埃官僚，只要他们还没有完成政府的倾覆，还不能不使它自身适合于十月革命所奠定的社会基础。斯大林派的官僚制度之二元心理和政策，即由此发生。中派主义——在工人国家基础上的中派主义，即是这种二元性之唯一可能的表现。

    在资本主义国家内，中派集团多半都有暂时的或过渡的性质，这性质反映工人某阶层之向右或向左的变化，而在苏维埃共和国的条件下中派主义具有几百万官僚所形成的更坚实和更有组织的基础。虽然官僚制度自身是产生机会主义和民族主义倾向之自然环境，然而它不能不维持它与富农斗争中的威权的基础，同时也不能不顾虑到它在国际运动中的「布尔塞维克」的威仪。在追逐过国民党和阿姆斯特丹的官僚（这在许多方面，与苏维埃官僚在精神上是接近的）以后，苏维埃官僚，就每时都与反映世界资产阶级对苏维埃国家之仇恨的社会民主党，发生尖锐的冲突。这就是现在它向左盘旋之根源。

    这种脱离中心的局势，不是起于苏联的官僚能不受机会主义和民族主义的沾染，而是由于他们不能采取完完全全的民族改良派的立场，故而他们被迫而在民族改良主义与马克思主义之间左右盘旋。官僚中派主义的摆动，是适合着它的权力、它的财源和它自己立场中的严厉矛盾的，这摆动已达到前所未闻的程度：从在保加利亚和爱沙泥亚的冒险主义，到与蒋介石、拉狄吉和普色尔的联盟；从对英国罢工破坏者之可耻的亲昵，到完全否认与群众组织建立联合战线的政策。

    斯大林派官僚把它的方法和盘旋运用到各国，因为它不仅经过党的机关而领导共产国际，而且还向它发号施令。当斯大林拥护国民党的时候，台尔曼也跟着拥护。在一九二六年秋共产国际执委第七次扩大会议上，国民党的代表和蒋介石的专使邵力子，与台尔曼、塞马德以及李穆列等人，很亲热地一道反对「托洛茨基主义」。「同志」邵力子说，「我深信在共产国际的领导下，国民党将完成它的历史任务」（俄文纪录，第一卷，四五九页）。这是一个历史事件！

    如果你看看一九二六年的德文《红旗报》，你一定可以发现其中许多的论文，都弹着同一的调子，这些论文，一致认为，托洛茨基之要求与破坏罢工的英国总委员会决裂，是孟雪维克主义的表现！而今天，「孟雪维克主义」则又主张与群众组织联合战线，即是主张施行列宁领导下的第三第四次共产国际所规定的政策（反对一切的台尔曼，塔尔黑麦，毕纳孔和福洛塞德等人的）。

    如果各国共产党内，没有骄横的（即离开党而独立的）官僚层之存在，那么，这种折断颈骨的盘旋将是不可能的。那就是一切罪恶的根源！

    革命政党的力量即在于它的先锋队的独立，先锋队审查和选择党的干部，而同时又教育党的领袖，并逐渐地由党的信用去提高领袖。因此，在干部和群众之间，领袖和干部之间，产生了一种切不断的联系，这样，使他们自身对于整个领导有一种内在的信任。可是这种事情在现在各国共产党中一点都没有！领袖是指定的。他们选择他们的助手。群众被迫而承认这些指定的领袖，在领袖周围则建立了一层人工的广告空气。干部依靠上级的领袖，而不依靠下层的群众。因此，他们在群众以外，寻找他们的影响的来源及生活的来源。他们不从斗争经验，而从电报得出他们的政治口号。同时斯大林的案卷簿子中，又密藏一些构人于罪的文件，以应紧急时候的需要。每个领袖都知道，在任何时候他都可以像鸡毛一样的被吹开。

    于是，在整个共产国际中，一个关系密切的官僚层就这样的形成了，它本身即是中派主义细菌的策源地。虽然在组织上它是稳定的和坚实的，因为它有苏维埃国家的官僚为后盾，但李穆列、台尔曼等人的中派主义，在政治关系上则是极不稳定的。政治的确信，只能从与群众建立有机的联合中去取得，而台尔曼的神圣中央执行委员会是缺乏确信的，它所能作的只是可怕的盘旋。它愈不准备作严重的理论斗争，它愈易熟习于谄媚和诽谤。列宁所描写之「粗暴」与「不忠实」的斯大林肖像，正是这个官僚层的化身。

    上述官僚中派主义的特性，决定左派反对派对于斯大林派官僚的态度：当官僚们还保卫苏维埃共和国的领土和十月革命的基础时，我们就完全和无条件地支持；当官僚以其政策的盘旋防碍革命的保卫和社会主义的建设时，我们就无忌掸地批评；当官僚们以其骄横的权威毁坏国际无产阶级的斗争时，我们就无情地抵抗。

    注1：共产国际之机会主义的政策，曾延长了好几年，在《共产国际纲领草案批评》，《不断革命论》，《谁领导现在的共产国际》等书中，我们曾作过详细的分析。


第11章　苏联经济的成功与苏联政制的官僚化之间的矛盾

    我们不能在「一个国家」以内，构成革命政策的基础。目前德国革命的问题，与苏联的政治领导问题有不可分离的联系。这是我们必须确定的了解的。

    无产阶级专政，是对于有产阶级的反抗之答复。一般自由的限制，是从革命的军事政制，即是从阶级战争的情况中发生的。由这个观点出发来研究问题，那苏维埃共和国内部的稳定，它的经济生长，资产阶级的抵抗之削弱，特别是「消灭」最后的资本阶级富农之成功，其结果将是党、工会、和苏维埃的民主之发展，那是自明的。

    斯大林主义者总是不倦的重复的说，「我们已经进到社会主义了」；说现在集体化的本身，即表示富农阶级的消灭；说第二个五年计划将把这些进程发展到底。如果是这样，那么为什么这同一的进程，会使党、工会和苏维埃，都受到官僚机关的完全压制呢？而同时官僚机关又为什么会具有全民投票的邦拿帕特主义的性质呢？在饥馑和内战时期，为什么党的生活进行得那样的活泼呢？在那个时候，为什么没有一个人想到是不是容许批评列宁和整个的中央呢？而且，为什么在现在只要与斯大林有极微的不同意见，即足以被党开除和招致行政的压迫呢？

    帝国主义战争的威吓，决不能解释官僚专制主义生长的理由，更不能证明这生长是正当的。如果在一个民族的社会主义的社会以内，阶级多少消灭了，那就表示国家衰亡的开始。社会主义社会也能够胜利的抵抗外来的敌人，不一定要无产阶级专政的国家，更不一定要官僚专政的国家。

    但是，我们现在并不是在讨论专政的衰亡，那是太早了，我们还没有「进到社会主义」。我们所说的是别的一些事。我们所要求知道的是：「如何解释专政官僚的堕落呢」？个人独裁的政制（它依靠在一个非人格的机关之上，并且扼住了国家的统治阶级的咽喉）与社会主义建设的胜利之间之可怕的和凶猛的矛盾，是从什么地方来的呢？怎样解释政治与经济向正相反对的方向发展的事实呢？

    经济的成功是很大的。即在现在，十月革命已充分在经济上证明它自身之正确。经济生长的高系数，是不可否认的表现一个事实，即社会主义的方法就在解决生产问题（这些问题，在西欧是以资本主义方法解决的）上也是无比的优越。那么，如果在先进的国家中，社会主义经济的优越性，将会是多么伟大呢？

    然而，十月革命所提出的问题，至今还没有加以解答，即使是大略的。

    斯大林派官僚从假定和倾向上把苏联经济称为「社会主义的」。这都还不够。苏联经济的成功，还是在低的经济水平上。国有工业所经过的各阶段，都是先进资本主义国家早已经过了的。站成行列的女工（译者按：站成行列以购买食料），有她们自己的社会主义的标准，这种「消费者」的标准（如官僚们所轻蔑地说及的），在现在讨论的问题上，是决定的准标。在官僚的观点与女工的观点发生冲突的当中，我们——左派反对派，与女工站在一起以反对官僚，他们夸大了经济的成就，掩饰其中的矛盾，而且扼住女工们的咽喉，怕他们有所批评。

    去年曾有一次尖锐的转变，从平等工资转到级差（计件工）工资，在低水平的生产力之上，和低水平的一般文化之中，平等的劳动报酬之决不能实现，是绝对无可争论的。但这正表示社会主义的问题，不是社会占有的形式所能解决的，而需要一定的社会的技术力量。同时，技术力量的生长，也自动的促进生产力超过国家的界限。

    回到计件工制以后（转移得太快了），官僚们就说平等工资制是「富农」的原则。这是百分之百的荒谬，而且表示斯大林派已经把他们自己驱进了伪善的虚假的愚昧中。事实上，他们应该说，「我们从前用平等工资的方法以偿付劳动，实在是太激进了太冲上前去了，我们离社会主义还很远，我们还很穷，我们必须回到半资本主义的或富农的偿付工资的方法」。我们再重复的说，在这里，并没有与社会主义目标有什么冲突。而只是与官僚所伪造的实际状况有不可调和的矛盾。

    因为有经济落后的障碍，所以退回到计件工制是必须的。这样的退却，将来还有很多，特别是在农村经济方面，因为在这里，曾经作过太大的行政的跳跃。

    工业化和集体化是官僚们片面的独断的向劳动群众发号施令而实行的。工会已经完全被剥夺到没有任何的办法，可以影响消费与积蓄间的相互关系。农民中间的差别之消灭，经济的远不如行政的。官僚们关于消灭阶级所用的社会办法，比较基本进程之发展，即生产力的发展要跑的远得多。

    这种情形引起了工业成本费的增高，生产品品质的降低，价格的上涨，日常消费品的缺乏。并且缺乏将继续延长，这表示将有回到失业的危险。

    国家政治空气的极端紧张，即是官僚经济政策与苏维埃经济的生长之间之矛盾的结果，官僚们不是可怕的落在经济需要之后（1923-1928年），即是看见他自己的落后而张皇起来，于是跳上前去，想以纯粹行政的办法补偿已经损失的时机（1928-1933年）。在这里也是在向右盘旋之后，即转而向左跳跃。在向右和向左的摇摆之中，官僚发现他们自己与经济的实际状况，因而也与工人阶级的情绪相抵触。不管他们是落在后面时或跳在前面时，他们总不能容许工人阶级有批评。

    官僚要向工人和农民施行压力，就不能不剥夺他们参加一切问题——关系到他们的劳动及他们的整个将来的问题之决定的权利。最大的危险就在这里！因为经常的害怕遇到群众的反对，所以在政治上便形成官僚们的「加倍团结」和个人独裁。

    这是不是说工业化和集体化的速度，应该降低呢？在某个时期内无疑的是应当的。但这个时期可以无须延长得很久。工人阶级自己之参加国家的领导机关，参加国家的政治和经济；对于官僚之实际的监督，以及上面的人对于下级的责任观念之增长，所有这些，无疑会有利的反映到生产方面：内部的磨擦必会减少，昂贵的经济盘旋将要减少到最低限度，力量分配和设备可以更健全，最后，生产系数必会增高。苏维埃的民主，是国家经济自身的最基本的首先的必需物。可是相反的官僚们却要在他们内部把悲惨的经济事变隐匿起来。

    我们若把苏联发展中不肖门徒成长的整个历史考察一下，我们不难得到这样的一个结论：革命和内战的震动后，一般群众之感觉疲倦，是苏维埃政制官僚化之基本的政治前提。饥馑和瘟疫，笼罩了全国。政治问题已经退到幕后。一切思想都集中在一块面包上。在军事共产主义之下，每人都接受同样贫乏的一份食物。新经济政策的转变，带来第一次的经济成功。口粮比较丰富了，但并不是每个人都能分到。制造业的重新稳定，引起成本费的计算，初步的合理化，和从工厂内开除过多的工人。曾有一个长时期，经济的成功与失业的增长同时并行。

    我们一分钟也不能忘记，官僚机关的权力之加强是由失业而起的。在经过数年的饥饿以后，每个在业的工人都害怕沦入产业后备军。独立的和批评的工人在工厂里即不能立足，反对者的名字都列入黑名单之中。这在斯大林派官僚们的手中，成了最重要的和最有效的武器之一。若果没有这个条件，官僚们永不能把列宁的党绞杀成功。

    后来经济的成功，逐渐消灭了产业后备军（但是，为集体化所掩蔽的潜伏的农村人口之移动仍然盛行而没有稍衰）。产业工人已经不复害怕被逐出厂外了。从他自己日常的经验，他知道由于官僚们的专横和缺乏先见，很影响他的工作之执行。苏维埃的报纸宣扬在个别的合作社和企业中已允许工人有相当的提议的自由权，好像工人的提议权只能限于合作社以内，好像在党内、工会内、和苏维埃内的无产阶级受着完全压迫的条件之下，合作社能够成为工业民主的肥壤似的。

    无产阶级一般的情绪，现在已不复像1922-1923年那样了。无产阶级在数量上和文化上都有增长。因为已经完成了那恢复和提高国民经济的巨大工作，所以工人这时正在体验着他们的自信心的恢复和提高。这个日渐生长的内在的自信，已经开始变成对于官僚政制的不满。

    党的绞杀，个人统治和个人专横的滋长，骤然一看，很容易引起苏维埃政制是趋于衰弱的观念。但是事实并不是这样的。苏维埃政制已经变得强固多了；但同时苏维埃政制与官僚的铁的威权之间的矛盾，则变得极端尖锐，斯大林派的机关，很惊奇的觉到经济的成功，不是巩固而是阴损它的威权。为要保持它的地位，官僚机关不能不更加扭紧专横的螺旋，只许向领袖作卑查廷式（Byzantine）的呵謏，禁止一切形式的「自我批评」。

    经济的发展，与这发展所自生的政治条件发生冲突，这在历史上并不是第一次。但我们必须明白了解，究竟是那些条件养成了不满。行将来临的反对浪潮，决不会是敌视社会主义任务、共产主义形式和共产党的。这种不满是直接反对官僚机关及其化身——斯大林。因此，官僚们现在感觉到有发动一个新的反对所谓「托洛茨基主义违禁品」的激烈的战争之必要。

    反对者有不能克服的危险；他无处不在，但又什么地方都找不到。他活动在合作社和学校里，它深入到历史纪录和教科书中。这意思是说，事实和文件都批驳了官僚制度，暴露了它的动摇和错误。官僚们不能冷静的客观的回忆过去的日子，他们一定要改塑过去的日子，他们一定要弥缝一切的裂痕，因为这些裂痕会使工人们对于官僚机关和它的领袖之神圣发生怀疑。现在我们前面的这一切现象，便是失了头脑的统治阶层的现象。耶洛斯拉夫斯基自己已经成了不可信赖了！这些都不是偶然的插话，不是琐屑细事，不是个人的口角：事情的根源，即在于经济的成功，这成功虽然在其发展的第一阶段曾经加强了官僚制度，现在因为它的辩证的发展，变成反对官僚制度的了。这就是在最近一次的党的会议中，即在斯大林派的机关的会议中，那曾经消灭了和埋葬过三四次的「托洛茨基主义」，又被宣布为「资产阶级反革命的先锋队」的理由。

    这个愚蠢而政治上又不足震惊的决议案，揭破了斯大林个人复仇的「实际」计划。列宁对于党之任命斯大林为总书记提出警告，并不是没有理由的，他说，「这个厨子只会做出些辛辣的菜肴」……现在，这个厨子还没有完全用尽他的烹调的本领。

    但是，不管一切理论的和行政的螺旋如何的更加扭紧，斯大林的个人专政，很明显的正在走近它的没落。一切官僚机关满是裂缝。叫作耶洛斯拉夫斯基的这条裂缝，不过是几百条还没有名字的裂缝之一而已。新的政治危机，是在苏维埃经济之明显伟大的成功、无产阶级数量的增长、和集体农场的初步成功的基础之上准备的；这种情形充分保证了官僚专政主义的消灭，不是与苏维埃制度的崩溃（这是三四年以前的一种危险）同时发生的，正相反，而是与它的解放、上涨和兴旺同时发生的。

    但是，恰因为这个，恰因为它已到了最后阶段，所以斯大林派的官僚制度能造成许多罪恶。对于它，威权问题已经成了政治的中心问题。如果非政治的历史家之被党开除，只是因为他们不能把一九一七年斯大林的丰功伟业加以显赫的叙述，那么全民投票的政制肯承认它在一九三一至一九三二年所犯的错误吗？它能抛弃它的社会法西斯的理论吗？斯大林估量德国形势说：让法西斯先来，然后我们再跟着走上政权——这种污点它能为斯大林洗刷吗？

    德国客观情势的本身已经这样迫切，如果德国共产党的领导还有必须的行动自由权，那他们会无疑的（甚至于现在）倾向到我们这方面来。但是他们是不自由的。当左派反对派提出那为一九一七年的胜利所证验过的理论和口号时，斯大林小组织为着避开真正问题,便用电报发出命令，发动一个反「托洛茨基主义」的国际运动。这个运动，不是在德国革命问题，即世界无产阶级的生死问题的基础上进行的，而是在斯大林关于布尔塞维克主义历史的一篇可鄙的虚伪的论文的基础上进行的。时代的任务是如此的伟大，而正式领导的知识源泉又如彼之贫乏，两者之不相称之远，实难叫人想象！共产国际的地位竟是这样的卑贱和无价值，同时又是这样的深沉的悲惨。

    斯大林统治问题与德国革命问题是被一个绝对不能解开的结联系着的。即将来到的事变将解开或斩断这个结——为着俄国的同时又为着德国的革命利益。


第12章　布兰德勒派和斯大林派的官僚制度

    苏维埃国家的利益，与国际无产阶级的利益之间，没有而且也不能有任何的矛盾。但是，如果把这个定律运用到斯大林派的官僚制度，那便是彻底的错误。官僚制度的统治与苏联的利益及革命的利益，已有绝大的和不可调和的冲突。

    乌尔班兹不懂得共产主义官僚制度有无产阶级国家的社会基础。他同奥托．鲍威尔一样，也高谈超阶级的国家观念，但是与奥托．鲍威尔相反，他不是在奥地利而是在苏维埃共和国内找着它的例证。

    另一方面，塔尔黑麦说「托洛茨基主义者对于苏联的腐化，怀疑（？）苏维埃国家的无产阶级性（？）和经济建设的社会主义性」（《工人政治》，1932年1月10日），是带着「中派」的色彩的。其实，这不过是表示塔尔黑麦怎样的把工人政府与共产主义官僚制度看成一个东西罢了。他要求必须经过斯大林的小组织的眼镜，而不可以国际无产阶级的眼光来观察苏联。换句话说，他不是自居于无产阶级革命的理论家来推论，而是自居于斯大林派官僚的仆役在胡说。虽然被主人辱骂和申斥，然奴仆还是与以前一样，总是等待饶恕的。因此，当他立在「反对地位」的时候，还是不敢高声说及官僚制度：它，像耶和华一样，是不容许如此的，「你们不可妄渎我的圣名」。

    这就是共产主义各集团的两极：一个只看见树木而不能看见森林，而另一个为森林所遮掩而不能办别树木。虽然如此，下边的事实却绝对未出人意料之外，即塔尔黑麦和乌尔班兹互在对方的身体中，找着了同类的灵魂，并作了实际的联合，以反对对于苏维埃国家之马克思主义的估量。

    近年以来，从旁边对于「俄罗斯的实验」加以总结（决不是义务的「拥护」），已经是普遍的和不值钱的商品。在世界各处，总不乏急进者或半急进者，人道主义者，和平家「兼社会主义者」，新闻记者，旅行家和女艺术家，他们对于苏联和斯大林，都同布兰德勒派一样的采取无条件的赞美态度。萧伯纳曾经凶猛的批评过列宁和本书的作者，现在却诚心诚意的赞助斯大林的政策。高尔基，当列宁在时，还是反对共产党的，现在也以其全力赞助斯大林。同法国社会民主党手携手的巴比塞，也拥护斯大林。美国的《新群众月刊》，一个急进的和次等新信徒的刊物，拥护斯大林而反对赖可夫斯基。在德国，奥西蔡基虽然很同情的引证我对于法西斯主义的论文，但是他却必须指明我对于斯大林的批评是不公允的。老列德波尔说，「关于斯大林和托洛茨基争论的主要问题，即是是否社会主义可以在一个国家以内开始而且能够愉快的完成的问题，我完全站在斯大林方面」。像这一类的人物，我们还可以找到无数的例子。所有这些苏联的「朋友」，他们研究苏维埃国家的问题，都是从旁边的，像一个观察者、同情者、有时像一个消遣者。自然，作一个苏联五年计划的朋友，比作纽约股票市场的朋友要光荣得多。虽然如此，消极的、左倾的中等阶级的同情，离开布尔塞维克主义还是很远的。莫斯科的第一次巨大失败，即足以像大风扬尘一样的吹散这些人的大部份。

    布兰德勒派对于苏维埃国家的态度，较之这些「朋友」们的态度，不同之点究何在呢？或者就在于布兰德勒派更缺乏诚意吧。这种拥护，对于苏维埃共和国是不关痛痒的。当塔尔黑麦教训我们，即左派反对派，即俄国的布尔塞维克列宁派，对于苏联应该采取什么态度的时候，真不能不引起我们的嫌恶之感。

    赖可夫斯基曾经直接担任过保卫苏联边疆的责任；他参加过苏维埃国家经济的初步计划，和对于农民政策的决定；他是乌克兰贫农委员会的创造者，他曾经针对着乌克兰的特殊情形运用过新经济政策；他知道这个政策的每个曲折和转点，甚至现在，他还从巴纳尔以热烈的趣注视着它的发展，并一天一天的警告错误和提出正确的方法。在充军中死亡的老战士特秦蔡德兹，姆拉洛夫，克鲁恩斯坦，卡斯派洛华，索斯诺夫斯基，科西儿，亚色姆，爱尔金斯父子，丁格斯特，谢姆斯卡亚，索尔泽夫，斯托派洛夫，波兹兰恩斯基，色尔姆格斯，被斯大林枪毙的布拉姆金，被斯大林用酷刑打死在牢狱里的布托夫，以及许多成千成万被投入牢狱和充军的反对派——是的，这些都是十月暴动和内战中的战士，这些都是社会主义建设的参加者，他们不怕任何困难，只要听着第一次的信号，即准备在前线担负起他们的工作。是不是他们现在还需要进塔尔黑麦的学校，去学习对于工人国家的正确态度呢？

    凡是斯大林政策中的一切进步的东西，都是左派反对派所提出的，后来在官僚方面，为事实逼迫，才不能不尽力追上，为着提议开始计划经济、高速度的发展工业、反对富农和扩大集体农场，反对派所付过的代价是长期的监狱生活和流放，而现在还在付着这种代价。所有这些无条件的拥护者和同情的朋友们，连布兰德勒派也在内，究竟对于苏联的经济政策有过什么贡献呢？什么也没有！对于在苏联以内的一切事件，他们只有无批评的拥护和加以总结，而在这种拥护和总结背后，并未藏有国际的热忱，只是淡漠的同情而已；因为，啊，这些事情都是在他们祖国的边疆以外进行的。布兰德勒和塔尔黑麦心想，有时还公开宣布说，「对于我们德国人，斯大林的统治自然是不大好，然对于俄国人、他是太好了！」

    改良派把国际形势看成各国形势之总和，而马克思主义者则认国家政策为国际政策的一个函数。在这重要问题上，共产党反对派（布兰德勒派）的集团争取国家改良派的立场，即是在行动上（如果不是在言论上的话），它拒绝了国际的原则，和国家政策的标准。

    塔尔黑麦的最亲信的信徒和同伴罗易，为印度和中国所定的政纲，完全是从斯大林为东方所制定的「工农政党」的理论引伸出来的。多年以来，罗易成为印度的国家民主政党的宣传家，换句话说，即不是一个无产阶级的革命家，而是一个小资产阶级的民主主义者。然而这并没有妨碍他成为布兰德勒派的中坚人物。（注1）

    在对苏联的腐化上，布兰德勒派的国家机会主义，表现得最为粗鄙。按照他们的话，斯大林派官僚的行为在它那自身落后的国家中，是绝无错误的。但不知怎样，这同一斯大林小组织的领导，对于德意志却是有害的。如何会这样呢？事情不是由于斯大林个人的错误，这错误是由于他之不熟习各国情形而发生的，而是由于一定的错误路线，一种整个倾向。台尔曼和李穆列之知道德国，正如斯大林的知道俄国，亦正如卡新、塞马德、左列兹之知道法国。他们联合在一起，形成一个国际小组织，而且为各个国家制定政策。但是，似乎这个政策在俄国是无可责备，而对于其它各国的革命却是有害的。

    布兰德勒的立场，若果搬到苏联境内去运用，就要特别表现其自欺性，因为在那里有布兰德勒派的分子必须无条件拥护斯大林。拉狄克，在根本上之接近布兰德勒派远过于他之接近左派反对派，所以他投降斯大林了。布兰德勒自不得不赞助这种行动。但是在拉狄克投降以后，斯大林立即逼迫他宣布布兰德勒和塔尔黑麦是「社会法西斯」。然而，在柏林的斯大林统治的纯洁求婚者，甚至还不想从这种卑贱的矛盾之下爬出来。他们实际的目的，用不着解释，是非常明显的。布兰德勒向斯大林说，「如果你把我安置在德国党的领导地位，并允许我在德国问题上执行我自己的政策，那末我这方面，一定承认你对俄国问题的意见之绝对正确」。一个人对于这样的「革命家」还能有一点敬意吗？

    但是布兰德勒派也曾极片面的并且在理论上不忠实的批评过共产国际的斯大林派的官僚政策。据他们看来，共产国际的惟一罪过是「极左倾主义」。但是有谁能责备斯大林与蒋介石的四年联盟是「极左倾」吗？有谁能认为农民国际的产生是极左倾吗？有谁能认为与英国工贼的联盟，是由于盲动主义的错误吗？有谁能认为在亚洲的组织工农党和在美国的组织农民党，是「极左倾主义」吗？

    进一步说，斯大林派的极左倾主义的社会质是什么呢？它到底是什么呢？暂时的情绪吗？一场病吗？我们从理论家塔尔黑麦那里得不到一点答复。

    可是这个谜却久已为左派反对派所解答了：中派主义的极左的盘旋。但是，正是这个为最近九年的事变发展所证实的定义，不能为布兰德勒派所接受，因为它也要完结他们。他们支持斯大林小组织的一切右倾盘旋而反对它的左倾；因此，他们表现得他们是中派主义的右翼。他们像一枝枯树枝一样，从树的干向外分裂——这是很自然的；在中派主义之尖锐的变化中，某些集团和阶层不可免的会从右而和左面向外游离。

    以上所说的话，并不是认定布兰德勒派在一切事情上都是错误的。一点也不是这样。在反对台尔曼和李穆列的方面，他们在许多问题上在过去是对的，而且现在也是对的。这并没有什么稀奇。机会主义者在反冒险主义的斗争中，也许会站着正确的立场。相反的，极左派的倾向，也许曾正确的抓着从争取群众斗争到夺取政权斗争之转变的时机。在对于布兰德勒派的批评中，极左派在一九二三年底曾经说出许多正确的意见，但这并没有阻止他们在一九二四至一九二五年作过最大的错误。在对于「第三时期」的猴跳的批评中，布兰德勒派重复了许多陈旧的但是正确的意见，然而这种情形并不能证明他们的一般立场是正确的。每个团体的政策，必须就各个阶段加以分析：在进攻战中和在防卫战中，在高潮中和在退潮中；在争取群众斗争的条件之下和在直接夺取政权的条件之下。

    马克思主义的领导，不会是单单擅长于处理某一问题的，如防卫的或进攻的问题；如联合战线或总罢工的问题。如果有能力去综合地估量整个环境；有能力去分析环境的各种动力，并划定建设和转点，并有能力根据于这种分析而制定一个既适合于当时环境又便利于下一阶段的行动步骤——这样，所有这些方法（指防卫和进攻等——译者）才会被正确的运用出来。

    布兰德勒和塔尔黑麦自认为是「争取群众斗争」的专家。这些绅士们，摆出一副庄严的面孔，坚持说左派反对派对于联合战线的论据，是抄袭他们——布兰德勒派的意见。我们不应该否认别人有权利存野心！但试想想看，这事情是多么有趣的，即当你向莱尤曼解释他的乘法错误时，忽然来了一位英勇的算术教员，说你抄袭了他的，因为他一年到头，正是这样去解释计算艺术的神秘的。

    虽然现在情势急迫非演喜剧的时候，但布兰德勒派的自夸，无论如何，却不能不引起我的好笑。这些先生们的战略上的智慧，还没有晓得共产国际第三次大会以前的事情。三次大会时，我正在解释夺取群众斗争的ABC，以反对当时的「左」翼。在我那本《新阶段》的书中，我曾致力于联合战线的通俗解释，我曾从各方面着重说明那里所提出的许多观念之基本性质，这本书共产国际曾以各种文字发表过。在德文版第71页，有这样的一段话：「已经说过的一切，从严正的革命经验看起来，都是ABC的真理。但是大会上的某些左派份子，却在这个策略中表现着向右的移动」……这里所指的某些份子之中，除了季洛维也夫、布哈林、拉狄克、马斯洛和台尔曼以外，还有塔尔黑麦。

    他们对我们的攻击，不仅仅说我们抄袭而止。在他们看来，反对派偷用了塔尔黑麦的精神财产以后，又将它加以机会主义的解释。这种鬼话是值得注意的，因为它能使我们在讨论过程中，把法西斯政策的问题弄得更清楚。

    在以前我写的一本书中，我说明了希特勒不能经过议会的方法以取得政权；纵令我们假定他将来能够集合百分之五十一的票数，然而经济的生长和政治矛盾的尖锐，必然要在这时期到来以前，即引起公开的大斗争。关于这点，布兰德勒派则诬我认为「不必经过工人方面超议会的群众行动，国社党即可以离开政治舞台」。这比《红旗报》的伪造有什么高明呢？

    从国社党之不能「和平地」走上政权出发，我推论它不可免的要由别的道路去取得政权：或者直接推翻政府，或者先经过一个联合政府阶段然后再把政府推翻。只有在一个条件之下，法西斯主义自动的消灭才有可能：倘若希特勒在1932年争取布兰德勒派在1923年所采取的政策。我决不过份估量国社党的战略家，我总认为他们比起布兰德勒这班角色，是比较有点眼光和比较严肃的人物。

    塔尔黑麦的第二个反驳，更其深奥：照他看来，希特勒用议会方法或用其它方法取得政权的问题，没有一点意义，因为它并没有改变法西斯主义的「本质」，无论在二者之那一种情形之下，法西斯主义只有在工人组织的碎屑上才能巩固它的统治。「工人们尽可以平静的让《《前进报》》的编辑们去研究，希特勒是合法地取得政权好，还是非法地取得政权好」（《工人政治》，1月10日）。如果先进的工人们听从了塔尔黑麦的话，那希特勒一定会割断他们的喉管。在我们这位贤明的学校教师看来，只有法西斯主义的「本质」是重要的，而且他还让《前进报》的编辑去判定这个「本质」如何表现于事实。但整个问题的要点却在于法西斯主义的凶残的「本质」，只有在它取得政权以后才能明显。而我们在这里的任务就是不让它得着政权。因此我们必懂得敌人的战略，并向工人解释它。希特勒正竭力想在外表上把他的运动纳入宪法的轨道。只有自称是「唯物论者」的腐儒，才能认为希特勒这样行动不会影响到群众的政治意识。希特勒的宪法主义，不仅会向中派打开联盟之门，而且还要愚弄社会民主党，或者更正确的讲，要使社会民主党的领袖更容易愚弄工人。如果希特勒发誓说，他只经过宪法的道路才取政权，决不争取其它手段，那末在今日，法西斯主义的危险显然还不怎样大。无论如何，总还有充分时间，好在各种选举中再证验几次各种力量的相互关系。希特勒在宪法远景的掩蔽之下安慰他的敌人，他的目的在于抓住适当的时机来一个突然的攻击。这种军事的诡诈，不管其本身如何简单，但却暗藏着一种可怕的力量，因为这种诡诈不仅是依赖在那些希望和平地合法地解决问题的中派政党的心理之上，而且更危险的还是依赖群众的易欺性之上。

    此外，还必须说明希特勒的诡计是有两面刃的，他欺骗他的反对者，同时也愚弄他的拥护者。可是在斗争中，特别是在进攻战中，英勇的精神是非常重要的。只有叫自己的军队了解公开战争之不可避免，才能保持他们的英勇精神。这样的观察又可说明一件事实，即希特勒不能长久延续他与魏玛宪法的温柔的浪漫，而不败坏他的士气。他必须在适当的时候从衬衫下面抽出刀子来。

    只懂得法西斯主义的「本质」是不够的。必须把它看成一个活的政治现象，看成自觉的和狡滑的敌人去加以估量。我们的学校教员太带「社会学」学者的气味，而不是一个革命家。实际上，那不是很明白的吗？——塔尔黑麦的渊博对于希特勒的计算正是有利的条件；因为当一个人把《前进报》所散布的宪法幻想，和那建筑在这些幻想上的敌人的军事奸谋所加的暴露，混淆成含糊一团，皂白不分的时候，那这人就是帮助敌人。

    XXX

    一个组织之有意义，或者是由于它包含了很多群众，或者是因为它有一些主张能够输进工人运动中去。这两个条件，布兰德勒派一无所有。虽然如此，布兰德勒和塔尔黑麦却以极大的轻蔑宣布社会主义工人党是中派的沼泽呵！实际上，如果把社会主义工人党和布兰德勒派两个组织并列着看，那一切的优势都在前者一方面。社会主义工人党不是沼泽，而是一道活的河流。它的方向是从右向左，走向共产主义。这道河流并未澄清，它夹杂了许多垃圾和泥沙，但是它并不是沼泽。沼泽的名称，是更合于布兰德勒塔尔黑麦的组织，这个组织的特色，即是意识的完全停滞。

    在布兰德勒派以内，很久就存在了它自己的反对派，这个反对派对于它的领袖们主要不满意的地方，是他们不按照客观形势，而按照莫斯科斯大林参谋部的态度去决定政策。

    华尔迁、富罗利克等人的这个反对派，对于布兰德勒和塔尔黑麦的政策容忍了很多年（这些政策，特别是对于苏联的，不仅是错误而且带有自觉的虚伪和政治的不忠实的性质）。而且，自然的，也没有人相信和加入这个分裂出去的集团。虽然如此，最后华尔迁、富罗利克集团却认识了这个组织（布兰德勒派）的完全无望，和它的领袖对于他们的上司之奉命惟谨。华尔迁的少数派认为必须采取行动的和独立的政策——不是反对不幸的李穆列，而是反对在苏联和共产国际内的斯大林派官僚的统治和路线。如果我们根据十分贫乏的材料而观察得不错，那么华尔迁、富罗利克的立场，在这个问题中是前进了一步。但是，与一个明显的死的团体分裂以后，少数派现在正碰着一个新方向的问题，关于国家的特别是关于国际的。

    就我们所能判断的说，从布兰德勒派分裂的这少数派，知道它的主要工作在最近将来是集中于社会主义工人党的左翼，在征取了这个新党倾向共产主义以后，即以它的帮助，消灭共产党的官僚保守主义。对于这个一般的不定形的计划，我们还不能表示什么意见，因为少数派所根据的基本原则，及其为实现这些原则所欲运用的方法，至今还不明了。一个政纲是十分需要的！我们所指的，不是一个概括共产党的陈教条的文件，而是对于无产阶级革命的一些重大问题之明白的具体的答复，这些问题在过去的九年内分裂过共产主义的队伍，就在现在，它们还有急迫的重要性。没有这样的政纲，只会溶化在社会主义工人党以内，阻碍而不是帮助它向共产主义发展。

    我们左派反对派将留心的和不带成见的注视这个少数派的演进。一个无生气的组织之内部裂痕，会推动它的有生力的分子向前进步，这在历史上是屡见不鲜的。如果这个定律在这次事件上，在少数派的命运上，重新证实一次，我们自然很欢喜。但只有将来能给问题以答复。

    注1：罗易不久以前，被麦克唐纳政府判决了长期的徒刑。然而共产国际的报纸，甚至于不觉得它们有提出抗议的义务：官僚们可以与蒋介石亲密的联盟，但是却绝对不能为印度布兰德勒派的罗易辩护。


第13章　罢工的战略

    在工会问题上，官僚的领导完全使党混乱。「第三时期」的一般路线本是向平行的工会发展。他们曾预先假定，群众运动将超过老的组织，而赤色工会反对派的机关报将成为经济斗争的初步委员会。这个计划所以未曾实现，只因缺少了一件小小的事：群众运动。在春天涨水的时候，水冲去许多篱垣。罗佐夫斯基决定道：让我们撤掉这些篱垣吧，春天的大水或许就要起来！

    改良派工会依然存在着。而共产党则依然把自己排斥到工厂以外。因此，工会政策开始了部分的改良。共产党拒绝号召无组织的工人参加改良派工会。但它又主张改良派工会内的工人不离开工会。当它创造平行组织的时候，它又提出在改良派工会以内扩大影响的口号。整个的结构，不过表示自己对自己怠工而已。

    《红旗报》埋怨说：许多共产党员认为参加改良派工会是无意义的事。「为什么我们要复活这辆旧的手车呢？」，他们这样宣布说。的确不错，为什么呢？如果一个人真的想要统制旧的工会，那他就应该号召无组织的工人参加这工会；因为正是这新的阶层才能给工会的左翼作后盾。既然这样，他就不能建立平行的工会，即是不能建立一个对立的机关以招揽工人。

    从上面提倡的那种在改良派工会内工作的政策，与官僚们的其它一切混乱政策同样不成东西。一月廿八日的《红旗报》，责骂都塞尔朵夫五金工会内的共产党会员，因为他们提出「无情的反对工会领袖之拥护布吕宁政府」的口号。在《红旗报》看来，这样的「机会主义的」要求是不允许的，因为这要求预先假定了（！）改良派份子能拒绝支持布吕宁和他的紧急令。这实在太带有胡闹的气味了！《红旗报》认为只提出领袖的名子加以斥责就够了，不可以把他们交给群众去受政治试验。

    而且在此时，恰在改良派工会内部正展开着极有利的活动的机会。当社会民主党还仍旧用政治混淆的手段在愚弄工人的时候，而改良派工会却碰到了资本主义的死巷，恰如碰到无奈的监狱的墙壁。这时候，二三十万组织在独立赤色工会内的工人，若果放到改良派的同伙中去活动，那定然成为一种无价的酵母。

    一月底，全国各工厂委员会的共产党员大会曾在柏林举行。《红旗报》报告道，「各工厂委员会现在正与赤色工人战线进行镕合」（1932年2月2 日）。但是，如果你考察一下这大会的组织成分，所代表的产业数目和工人数目，那你是得不着任何消息的。俄国的布尔塞维克，曾辛勤公开的注视着工人内部势力关系的每一变化；现在德国的斯大林派则完全与布尔塞维克相反，它跟随在俄国斯大林派之后，玩捉迷藏的把戏。他们不愿承认共产党的工厂委员会只包含着不到百分之四的工人，而社会民主党则有百分之八十四的工人！这种势力的对比，就显示出「第三时期」的重量了。假如人们把共产党在产业中的孤立叫作「赤色联合战线」，这于事实有好处吗？

    资本主义经济恐慌之延长，使无产阶级内部发生最有害的和最危险的界限：在业工人和失业工人之间的界限。改良派占领着产业的中心，而共产党则吸收了失业工人，在这种状况下，无产阶级的这两部份都无力了。在业工人还能等待一下，而失业工人则是比较不能忍耐的。目前，他们的不能忍耐带着一种革命的性质。但是，如果共产党不能提出联合在业和失业工人来作斗争的方式和口号，以开辟革命的解决之前途，那么，失业工人的不能忍耐，不可避免地要转过来反对共产党。

    在1917年，虽然有布尔塞维克的正确的政策，并且革命还正在急遽的发展中，但无产阶级中的比较贫穷和比较急燥的一部份，甚至于在彼德格勒，从九十月间开始，就从布尔塞维克转向工团主义者和无政府主义者方面去。如果十月暴动没有及时的爆发，无产阶级内部的分裂定会变得尖锐，以至于走上革命的毁灭。在德国，不需要有无政府主义者；国家社会党就可以代替他们的地位，它已经拿无政府主义者的阴谋与自觉的反革命目的结了婚。

    工人阶级决不是打一次防疫针，即可以永远避免法西斯主义的影响的。特别在目前的情形之下，当从产业后备军中不能不流出小商人和小贩，而从破产的小资产阶级则流出无产阶级和流氓无产阶级的时候，无产阶级和小资产阶级正是一对收容器。

    在过去，雇员、技术和行政人员、以及某阶层的职业者，是社会民主党的主要支柱之一。在现在，这些份子，已经转向或正在转向国家社会党。他们是能够拉曳（纵令他们现在还没有开始这样作）一部份工人贵族在他们后面的。这样国家社会党在从上面侵入无产阶级。

    但更危险的，是国家社会党有从下面经过失业工人而透入无产阶级内部之可能。任何阶级都不能没有前途和希望而长久生存。失业工人虽不代表一个阶级，但他们已形成了一个坚实的具体的阶层，正在凄苦的奋斗以图脱离不能忍受的地位。如果一般的说这话是正确的，即只有无产阶级革命才能挽救德国免于解体和毁灭，那么，就几百万的失业工人说，这话就更其正确。

    同着共产党在工厂和工会内之无力，党在数量上之增长是不能解决什么的。在充满着危机和矛盾的动摇的国家之中，一个极左的政党是能够得到成万的新的赞助者的，如果它的整个机关是在「竞争」的路线之下以猎取党员为唯一目的，那就更容易如此。一切的事情都靠党和阶级之间的相互关系来决定。一个简单的在业的共产党员之被选进工厂委员会或工会的行政机关，比起那随地可以拾得，而且今天加入就是预备明天退去的一千个新党员，却具有更重大的意义。

    但个别的人之向党流入，决不会是继续不止的。如果共产党继续拖廷斗争，一直到它已从工人中完全赶出改良派的时候，那么在某一限度以后，社会民主党就不会专让共产党去影响群众，而法西斯分子也要着手来分解那成为共产党主要支柱的失业工人。一个政党如不能利用它的力量去完成整个环境所提出的任务，那它就决不会平安地生长下去。

    为要替群众斗争清除道路，共产党努力激动部份的罢工。在这方面的成功，并不很大。于是像从前一样，斯大林派就致力于自我批评，「我们还没有组织能力」……「我们还没有学会怎样去吸引群众」……「我们还没有学会怎样去征服群众」……，这里凡所谓「我们」如何如何的，无例外的都是指着「你们」。那可咒骂的1921年3月的理论，现在又复活了，这理论提倡以少数人的进攻活动来「激励」无产阶级。可是工人阶级并不需要「激励」。他们所需要的，是给他们一个明晰的前途，和帮助他们建立群众运动的基础。

    马奴易斯基和罗佐夫斯基从列宁引出孤立的引证，加以曲解，而共产党的罢工战术则为这些曲解的意见所支配。事实上，曾经有一个时期，孟雪维克拼命反对「罢工狂」，而布尔塞维克则相反，它尽力领导每一个新的罢工，并把数量不断增加的群众吸引到运动中去。这策略是适合于新的阶级层的觉醒时期的。这就是布尔塞维克在1905年的策略；就是它在大战前几年产业兴旺时期的策略；也就是它在二月革命的头几个月中的策略。

    但正当十月暴动以前的时期里，即从1917年7月冲突开始，布尔塞维克的策略采取了另外一种性质；他们阻止罢工，他们阻碍它的发展，因为每一个大的罢工都有转变为决定的战争之倾向，而决定的战争之政治前提还没有成熟。

    虽然如此，在这几个月，布尔塞维克对于那些不顾他们的警告而依然爆发的罢工，还是继续站在领导地位，主要的是对于那些最落后的产业部门，如纺织工人和皮革工人等等的罢工。

    在某种条件之下，布尔塞维克为革命的利益而勇敢的发动罢工，反之，在另一种情形之下，他们又为革命的利益而限制罢工。在这个问题上，与在其它问题一样，是没有现成公式的。但在每一固定时期，布尔塞维克的罢工策略，当成为总策略之一部份，而且先进工人们总是明白懂得部份的策略和整个的策略之联系的。

    现在德国的情形怎样呢？在业工人不反抗减少工资，因为他们害怕失业。这是不足奇怪的；在几百万失业工人之面前，这样组成的工会通常罢工，显然不会得着什么。加之在业工人与失业工人之间又有政治的冲突，因而这罢工更不会得到什么。部份的罢工，特别是较落后的和较不集中的产业部门的罢工，自不能例外。但在这种环境中，倾向于听从改良派领袖的意见的，又正是较重要的产业部门的工人。所以无产阶级内部的一般形势若不改变，则共产党发动罢工斗争的企图，只能引向小的游击行动，这行动即使成功了也不会有什么出息。

    据共产党的工人的证明（参看Der Rote Aufbau报），在工厂内曾经广大的谈论着罢工问题，大众认为部份的罢工在目前没有什么意义，只有总罢工才能引导工人脱离他们的痛苦。在这里「总罢工」指出了斗争的前途。工人们已不大容易为无希望的罢工所激动，他们必须直接与国家政权周旋；为因垄断资本家用布吕宁的紧急法令作语言向工人们说话。（注1）

    在工人运动的黎明时期，为着吸引工人参加罢工，煽动者常常限制着不宣传革命的和社会主义的远景，以免吓走工人。但现在的情势恰恰具有相反的性质。德国工人的各领导层只叫明了今后斗争的一般远景，就能下决心发动一个防卫的经济斗争。它们并不觉得这个远景会在共产党的领导机关中得到。

    关于德国1921年3月的策略（以「激励」无产阶级的少数，代替夺取它的大多数），本书的作者曾在共产国际第三次大会上这样说道：「当工人阶级的绝对大多数不注意这个运动，不同情它或者怀疑它的成功之可能性的时候，而工人中之少数则冲上前去，企图以机械的方法推动工人走上罢工，那未，这些在党的名义之下的激烈的少数，会与工人阶级冲突，并碰破他们自己的头。」

    这是不是表示应该放弃罢工斗争呢？不，决不应该放弃，而是应该创造罢工所需要的政治和组织的条件，以持续罢工的斗争。这些条件之一即是恢复工会的统一。改良派的官僚，自然不愿如此。直到现在，工会的分裂，都保持了官僚们的地位至可能的最好限度。但法西斯主义的直接威胁，正在改变工会内部的形势使不利于官僚们。统一的吸引力正在增涨。如果列帕特的党徒企图在目前情况之下禁止统一的恢复，这立刻会两三倍的增加共产党在工会内部的影响。如果统一实现了，那是再好没有的事；这给共产党开辟一个广大的活动舞台。现在所需要的，不是不热不冷的办法，而是一个勇敢的转变。

    若没有反对物价高涨、反对削减工资、以及争取缩短工作周的普遍运动；若不能吸引失业工人去与在业工人手携手的进行这种斗争；若不能成功的运用联合战线的政策；那末，临时爆发的小罢工决不会把运动引上康庄大道。

    ***

    社会民主党的左派高谈，「倘若法西斯走上政权」那就有诉诸总罢工的必要。列帕特自己很会在四壁之中夸张这种威吓。《红旗报》认此为卢森堡主义。这是侮辱这位伟大的革命家。纵令卢森堡过分估量了总罢工在政权问题中的独立重要性，但她完全懂得决不能随个人的高与而宣布总罢工，必须有工人运动的整个先行活动作预备，必须有党和工会的政策作准备。然而在左派社会民主党的口头上，则群众罢工不过是安慰实际忧愁的神话而已。

    许多年来，法兰西社会民主党自称，如果战争爆发，他们要诉诸总罢工。在1912年巴塞尔的大会上，他们甚至声言畏诉诸革命的暴动。但是在这些例子中所表现的总罢工和暴动的威胁，其性质不过是戏台上的雷声。这里所包含的问题不是罢工与暴动之对立，而是对于罢工和暴动之形式的和口头的态度。改良派以抽象的革命武装自己——这正是战前的一般倍倍尔式的社会民主党人的态度。战后改良派之挥舞总罢工的恐吓武器，则又是一幅活的讽剌画。

    自然，共产党领导机关对于总罢工所表示的态度，是更带自觉性的。但是这个问题上，它也是缺乏明确的观念。而明确的观念恰是十分需要的。总罢工是一个很重要的斗争武器，但不是到处可用的武器。在某些情形之下，总罢工可以削弱工人阶级甚于他们的直接敌人。罢工必须计算成为革命战略中的一个重要成分，但不是淹没一切别的战略的万应药。

    一般的说，总罢工是弱者反对强者的斗争武器；或者更确切的说，当一个人在斗争之初，觉得自己软弱而反对他的人则较强，那总罢工就是他们的斗争武器；如果发觉我自己不能利用一个重要的武器，那我就要设法阻止敌人利用它；如果我不能用大炮射击，最低限度我要移去炮机以免敌人利用。这就是总罢工的「意义」。

    总罢工经常是反对强固的国家政权的斗争武器，这国家政权有铁路、电报、警察和军队等归它指挥。总罢工可以瘫痪政府的各机关，因此它或是「恐吓」了政府或是创造了政权的革命解决前提。

    当群众仅因革命的愤怒而团结，既无战争组织和指挥部，又不能预先估量到各种力量的关系或作出行动的计划；这时候，总罢工就是更有效的战争手段。所以我们可以设想，意大利的反法西斯革命，在个别的部分冲突开始以后，不可免的要经过总罢工的阶段。只有这样，那分离着的意大利无产阶级，才能重新觉得他们自己是一个联合着的阶级，和能匹敌他们所必须推翻的敌人的反抗力量。

    在德国如果必须用总罢工的方法来作反法西斯主义的战争，那只有在法西斯主义已经取得了政权，而且已牢固的占据了国家机关的时候。但是，只要斗争的问题还是在怎样阻止法西斯夺得政权，那总罢工的口号就很不适用。

    当科尔尼洛夫向彼德格勒进攻的时候，布尔塞维克和整个苏维埃，连想也没有想到宣布总罢工。那时在铁路上所发动的斗争的目的，是要使工人和铁路职员尽力运输革命军队，并阻碍科尔尼洛夫的军队。工厂之停工，仅只限于工人必须离办厂到前线去的部份。那些为革命战线服务的产业，且以几倍的力量加紧工作。

    十月暴动的时候，同样也没有谈到总罢工。绝对大多数的工厂和军队在暴动的前夜，已经承认布尔塞维克苏维埃的领导。在这种情形之下号召工人罢工，那是削弱自己而不是削弱敌人。在铁路上，工人们奋力帮助暴动，而铁路职员则在中立的掩饰之下帮助反革命。像这样的情形，铁路工人的总罢工便没有任何意义：工人们的压倒职员的优势已决定了这问题。

    如果德国的斗争是经过法西斯所挑拨起来的部份的冲突而扩大的，那总罢工的口号也很难适应一般的情势。首先，总罢工是表示一个城市与另一城市隔绝，城市的这一部份与另一部份隔绝，甚至于一个工厂与另一工厂隔绝。这样，要找到并集合失业工人就更其困难了。在这种情形之下，并不缺乏参谋部的法西斯，可以利用它的集中领导，而得到一些优势。不错，法西斯的群众也是很分散的，即使在这种情形下，我们仍有打退它的企图之可能。但这已经是事情的另一面了。

    例如，处理铁路交通问题，决不可从「威风」的观点出发（威风要求每一个人都应该罢工），而应该从军事便利的观点着眼：在冲突时候一切交通道路为谁和反对谁而活动？

    因此，德国共产党现在不需要为总罢工去作准备，而需要为打败法西斯作准备。这就是说，在任何地方都应创造活动的基础，冲锋队、后备军、地方指挥部和中央指挥机关、便利的交通方法和最简捷的动员计划。

    在布鲁协尔和克林金特尔两个偏僻地方，共产党与社会主义工人党和工会，虽然遭受了改良派上层官僚的抵制，但仍建立起来了防卫的组织；这两个地方组织所完成的，规模虽很小，然而却是全国的模范。啊，至高无上的领袖们啊！——如果一个人的声音能从此传出和能高喊的话——啊，战术的圣人们啊，从布鲁协尔和克林金特尔的工人们学习一点吧！彷效他们吧！扩大他们的经验的范围并研究他们的方式吧！从布鲁协尔和克林金特尔的工人们学习吧！

    德国的工人阶级，现在还有强有力的政治、经济和体育的组织在它的指挥之下。「布吕宁的统治」和「希特勒的统治」之不同的地方即在这里。这并不是布吕宁的功劳；软弱的官僚是不会有功劳的。但是我们必须看出事实之真相。主要的、基本和冠于一切的事实，是德国的工人阶级的各组织，就在今天，还是全副武装着的。如果他们是脆弱的话，那只是因为他们的组织力量被运用错了。但是，只要把布鲁协尔和克林金特尔的经验传布到全国，那整个德国的情势就要不同。在这种情形之下的工人阶级，一定会运用比较总罢工更有效更直接的斗争手段，去对付法西斯。但是，如果形势继续发展，而采取总罢工的需要仍然发生（若法西斯与政府机关之间成立了一定的关系，这种需要即发生），那么，在联合战线的基础上所成立的防卫委员会之制度，就能预先保障群众罢工的胜利。

    斗争决不会停止在这个阶段上。布鲁协尔和克林金特尔的防卫的组织，本质上是什么呢？我们要能从小处看出它的大处来；它是地方的工人代表苏维埃。它并没有这样称呼他自己；它也并没有这样感觉到，因为事情只限于一个偏僻的角落。在这里，数量也决定质量。把这个实验转移到柏林，那你就会得着柏林工人代表苏维埃！

    注1：某些极左派（例如意大利的波尔迪加派的集团）认为只有在经济斗争中，联合战线才可以允许。在我们的时代，企图把经济斗争与政治斗争分开，在现在比起从前来，更是不可能了。在德国，工资协定和工人的工资都为行政的法令所取消或削减，由这个实例，就是小孩子们也该会懂得这一真理。

    我们还要顺便说一说，斯大林主义者在他们现在的阶段上正复活着波尔迪加主义的许多早期的怪议论。「普洛美特阿集团」没有从革命中学得什么，也没有向前进过一步，现在，在共产国际向极左盘旋的时候，它之接近斯大林派而远离我们，是用不着惊奇的。


第14章　工人监督和与苏联的合作

    当我们一说到革命时期的口号时，我们不应把革命时期的意义解释得太狭隘。建立苏维埃只能在革命时期。但是革命时期在什么时候开始呢？任何人不能从日历上去知道。我们只能经过行动去探索自己的道路。在能够建立苏维埃的时候，必须建立苏维埃（注1）。

    工人监督生产的口号，都是特别地和一般地关连着建立苏维埃的时期而提出的。但这也不该机械地理解。在某些特别的情形中，远在群众准备建立苏维埃以前，形势可以吸引他们趋向于监督生产。

    布兰德勒及其左的阴影——乌尔班兹——曾经不顾政治的背景而滥用监督生产的口号。这毫无益处，不过沾辱这个口号而已。但是在政治危机逐渐爆发的现在，如只因在表面上还没有群众的进攻战而使拒绝这个口号的提出，那是不正确的。对于进攻战自身说，必须提出些口号，以指明运动的前途。在口号透入群众以前，必须有一个宣传时期。

    工人监督生产的运动，能够按照环境从消费的角度得到发展，而不能从生产的角度去发展。布吕宁政府减低商品价格同时又减少工资的允诺，现在还没有实现。这个问题一定能吸引无产阶级中最落后的部份，虽然他们现在离夺取政权的思想还很远。工人监督产业的开支和营业的利润，是作降低物价斗争的唯一实在方式。在普遍不满的状况下，为制止奶酪价格上涨而组成的工人委员会（有工人家庭主妇参加）成为工人监督产业的明显基始。不用说，这不过是达到监督生产的可能方式之一，不过是个例子。在此地，还未涉及管理产业的问题；女工们还不能一次就走得那样远，她们的脑里还远没有这种思想。但是随着革命的一般发展，她们很容易从消费监督过渡到生产监督，又从生产监督过渡到直接管理。

    在目前的德国，在当前的恐慌的条件下，监督产业的意义不仅是监督全部开工的产业，而且是监督部分开工的和关闭的产业。这即是假定了工人们在未被开除以前，就监督了他们所工作的那些产业。因此，这里的任务，必须是在一个有经济计划作基础的工厂委员会的领导之下，使死的产业恢复活动。这样一定会走到政府管理产业的问题，即走到工人政府没收资本家的产业。这样，工人监督决不像工资比例协议或社会保险一样是「经常」的现象。在阶级斗争极度紧张情形下，它是过渡的办法，并且只有把它当着过渡到产业的革命国有的桥梁，才能想象它。

    布兰德勒派责难左派反对派在把监督生产的口号嘲笑了好几年以后，又偷偷的从他们那里窃取了这个口号。这种责难，真是奇怪得很！监督产业的口号，首先于一九一七年由布尔塞维克党大规模地提出来。在彼德格勒，指导这个整个运动以及其它运动的权力，是在苏维埃手中的。我以一个注视这个工作和参加这个工作的人的资格，敢证明我们从没有向塔尔黑麦和布兰德勒领过什么教，也没有利用过他们的理论的启示。「剽窃」的责难，是极大的轻浮。

    但是，这还不是最讨厌的地方。他们的责难的第二部份则更其坏，他们说，此时以前「托洛茨基主义者」反对监督生产的运动，现在他们却出来赞助这个口号了。在布兰德勒派看来，这就是我们的前后矛盾！事实上，这只表现他们完全不懂得革命的辩证法，他们把工人监督生产的口号，降低为「动员群众」的一种技术方法，就足见他们的愚昧。当他们引述这个事实，即他们许多年来不断背诵这个只适合于革命时期的口号的时候，他们就是斥责了他们自己。那个一年到头在橡树上啄树皮的啄木鸟，在内心的深处，也很会怀着一种自信，即那用斧子砍断这棵树的樵夫，是可耻的效法了它，这个啄木鸟。

    因此，在我们看来，监督的口号是与产业中的双重政权的时期紧相联系的，这个时期即是从资产阶级的统治到无产阶级的统治之过渡。塔尔黑麦会反对我们说：不然不然，双重政权的意义应当是「与业主的平等（！）」；而工人们此时则是正为取得产业的完全指挥权而斗争的。他们——布兰德勒派是不让革命口号被「阉割」的（那就是他们提出这个口号的方法！）。在他们看来，「监督生产的意义即是工人管理产业」（1932年1月17日）。但是，为什么把管理叫作监督呢？在一切人类的语言中，监督的意义都是了解作一个机关督察和审核另一机关的工作。监督可以是行动的，有主权的，包括一切的。但是它仍然是监督。这个口号的真正意义，是它是某一时期的产业中的过渡制度的表现，这时候，资本家及其职员若不得着工人的允许，即不复能行动一步；而且这时候，在另一方面，工人还没有提出国有化的政治先具条件，还没有取得技术的管理，也还没有建立起技术管理所必须的机关。我们不要忘记，此地所说的不仅包括了监督合作社，而且还包括了监督生产品的出售，工场的原料之供给，新设备以及信用活动，等等。

    工厂内势力的相互关系，决定于无产阶级对资产阶级社会的一般的打击力量如何。一般的说，只有在无产阶级的政治力量确实超过资本主义的力量时，工人监督才是可以想象的。但是，如果认为革命中的一切问题都必须并是事实上也是由力量来解决，那就错了：工厂可以藉赤卫军的帮助而得到；工厂的管理，却需要新的法律和行政的先具条件；并且比这还重要的，是需要知识、规程和机关。一个学徒时期是需要的。在这个时期，无产阶级是利把管理责任交给一个有经验的行政机关之手，而强迫它公开一切账目，并广大而警觉地监察它的一切联系和行动。

    工人监督从个别的工作场开始。监督的机关是工厂委员会。各个工厂的监督机关，按照它们产业间的经济联系，相互结合起来。在这个阶段上，还没有总的经济计划。工人监督的实施，正是准备这个计划的各因素。

    反之，工人管理产业，即在最初，也是更其从上进行的，因为它与国家政权和总的经济计划是不能分离的。管理的机关不是工厂委员会，而是集中的苏维埃。自然，工厂委员会的作用仍然是很重要的。但在管理产业上，它不复有领导的作用，而只有补助的作用。

    在俄国，技术的智识份子跟资产阶级相信，布尔塞维克的试验只会支持几个礼拜，因此他们作出各种各样的怠工，拒绝缔结任何的协议，这样，俄国工人监督的阶段没有向前发达。此外，战争把工人变成兵士，又破坏了经济的结构。因此，在俄国的经验中，很少找到成为产业中一种特别制度的工人监督的经验。但是从反面的理由看来，俄国的这个经验是更可宝贵的：它显示了即在落后的国家中，不仅在业主而且还在行政技术人员的总怠工的打击下，幼稚的缺乏经验的和为敌人所包围的无产阶级，仍能组织产业的管理。那么，还有什么东西德国无产阶级不能完成呢！

    从私人资本主义的生产方法过渡到国家资本主义的生产方法，再过渡到社会主义的生产方法——这种过渡之完成，如果只经过最少的经济震动和最少的消耗国家财富，这如上所述，对于无产阶级是有利的。由于这个原因，所以无产阶级在经过最勇敢最决绝的斗争而接近政权之时，并且甚而在夺得政权以后，仍完全愿意在工厂和银行内建立一种过渡的制度。

    德国的革命时期的产业关系，是不是会与俄国的不同呢？答复这个问题，是不容易的，特别是从旁边来答复。阶级斗争的实际道路，也许会使工人监督没有机会成为一个特别阶段。在斗争进行到极其紧张的程度时，一方面是工人压力的继续增长，另一方面是业主和职员的怠工，这时候将没有缔结任何协议的余地，即使是暂时的。在这种情形下，无产阶级便不得不把产业的完全管理与政权一齐拿过来。目前工业的半瘫痪状况及大批失业军之存在，使这种「缩短」的道路成为十分可能。

    但是，另一方面，在工人阶级内部有强大组织的存在，并且德国工人是从系统活动的精神中教育起来的，而不是从临事乱来的精神中教育起来的，加之群众向革命移动得迟缓——这些情形，使工人阶级容易采行前一个道路（工人监督）。因此，预先排斥监督生产的口号，是不可饶恕的错误。

    无论如何，这是很明显的，即德国的工人监督的口号不带工人管理的意义，德国比较俄国更不带这意义。工人监督的口号兴别的过渡的口号一样，在它在将来的事实上所实现的意义以外（如果能实现的话），还保存得有一种无限重大的意义。

    因为无产阶级的先锋队愿意建立工人监督的过渡形式，所以它能够吸引无产阶级的最保守的部份到它这方面来，并使小资产阶级的某些集团，特别是技术的行政的和银行的职员守中立。如果资本家和职员的整个上层采取经济怠工的手段，对工人表现完全的不可调和的态度，那因此而引起的严酷的镇压手段，在全国人的眼中，其责任不在工人阶级而在敌人方面。在上述的经济的和行政的意义之外，工人监督的口号还有这样一个补助的意义。

    一个人在非革命的环境中而提出监督生产的口号，因此使这口号带了完全改良主义的性质，同时又因为我们不承认监督即是管理而责备我们有中派主义的二重性——无论如何，这样的事实已表明这人的政治犬儒主义已达到极端。

    凡要考虑产业管理问题的工人，不愿而且也不能为辞句所麻醉。他们在工厂内，习于处置比辞句较难处置的原料，他们了解我们的思想，比官僚们更好些；真正的革命思想不在于在任何地方和任时候都运用暴力，更不是在于对暴力表示口头的热忱。凡是需要暴力的地方，便应该勇敢的坚决的并尽量的运用它。但是，人们必须知道暴力的限度，人们必须知道在什么时候把暴力与计谋，把攻击与妥协联合起来。在列宁逝世的纪念日，斯大林派的官僚们反复背诵「革命的现实主义」的读熟了的句子，以使在其余三百六十四日更便当的嘲笑它。

    ***

    卑鄙的改良主义的理论家，企图在压迫工人的紧急令中发现社会主义的曙光。从霍亨索伦的「军事社会主义」到布吕宁的警察社会主义都是如此！

    左派资产阶级的思想家，还梦想一种计划的资本主义经济。但是资本主义却早已表示，它只能有计划的为战争去消耗生产力。别的且不谈，只就德国之巨大数字的出入口贸易而论，它有什么办法能够摆脱它对于世界市场之依赖呢？

    在我们这一方面，我们提议从德俄关系的这个弧形开始，这即是说，在苏联与德国或之间，制定一种广大的经济合作计划，这计划是联系着第二个五年计划的，而且是补充它的。这样，几十几百个最大的工厂便能全力向前活动。德国的失业工人，不过两三年，即可以在经济计划的基础上完全消灭，而这个计划在各方面还只包含这两个国家。

    德国工业资本家的领袖们，显然不能作成这种计划，因为这计划是表示他们的社会自灭。但是苏维埃政府，借着德国工人组织的帮助，首先是工会和最进步的技术组织的帮助，则能够而且必需做成一个完全的实际计划，以开辟真正伟大的前途。把苏德两国国民经济之自然的技术的和组织的财源联合起来以后，其所能产生的伟大前途，若与赔款和几芬尼的补充税等「问题」相比较，那后者要显得多么微小啊！

    德国共产党员大规模地宣传苏联经济建设的成功。这个工作是必需的。但是他们加上了甜蜜的粉饰，这就完全多余了。更坏的，是他们不能把苏联经济的成功和困难，与德国无产阶级的直接利益，与失业，与减低工资和与德国的一般的经济无出路，联系起来。他们不能并且也不愿在极其实际的与有深刻革命意义的基础上提出苏德合作问题。

    两年以前，正当恐慌的第一阶段时，我们在刊物上提出了这个问题。斯大林主义者就立刻高声狂吠，说我们相信社会主义可以与资本主义和平共存，说我们企图挽救资本主义等。他们毫不能预见也不能了解这一点，即一个具体的经济合作计划，如果成为工会中、工厂会议上、在业工人和失业工人间的讨论题目，并且如果这个计划与工人监督生产的口号，并进而与夺取政权的口号联系起来，那它在社会主义的革命中，将是多么有力的一个因素。因为国际的有计划的经济合作，只有在德国的对外贸易受政府统制和生产工具国有化的条件之下，换句话说，即是在德国无产阶级专政之下才能实现。沿着这条路前进，我们能够重新吸引几百万的社会民主党的、无党派的、以及天主教的工人，参加夺取政权的斗争。

    泰诺这班人恐吓德国的工人说，革命的结果将引起可怕的混乱和饥馑，等等，因而将招致工业的崩溃。我们不要忘记，这些人们正是拥护帝国主义战争的人们，这战争所能给与无产阶级的除过痛苦、困难与衰退以外什么都没有。在霍亨索伦的旗帜之下因战争之苦痛而加重无产阶级的负担——对的！在社会主义旗帜之下会发生革命的牺牲吗？——不对，永远没有这回事！

    关于「我们德国工人」决不愿意受「这样牺牲」的问题的那些讨论，是谄媚德国工人而同时又是毁谤他们。不幸，德国工人太忍耐了。霍亨索伦、列帕特、威尔士所发动的大战，使德国无产阶级遭受了无限的牺牲；社会主义的革命，决不会要工人付出这种牺牲的百分之一。

    注1：让我们记着在中国发生的事情吧，在革命高潮时期，斯大林派反对建立苏维埃，而在退潮的时候，他们则决定在广州举行暴动，他们要求群众在暴动的当日建立苏维埃！


第15章　情势已经无望了吗？

    立刻唤起德国工人阶级的大多数起来作进攻战，是一件艰难的工作。1919、1921与1923年的失败，使德国工人——他们除过受这些失败的打系外，原是被有力的保守派的组织所束缚着的——扩大了那些强大的障碍中心。但在另一方面，德国工人的组织团结，一直到现在，几乎还完全阻止着法西斯主义侵入它的行列，这种团结精神，开辟了防卫战的最大可能性。

    必须记着，联合战线的政策，一般的用于防卫战比用于进攻战更为有效。无产阶级的较落后与较保守部份之为保持已得的利益而参加斗争，比较它们为取得新利益而参加斗争，更为容易。

    在这种意义上，布吕宁的紧急令和希特勒方面的威胁，是采取联合战线政策之「理想的」警号。这是一个防卫问题，就这个字的最基本最明显的字义说。在这种情形下，联合战线可以围绕住工人阶级的最广大的群众。此外，斗争的目标，必然还要引起小资产阶级最下层的同情，一直到工人区域中的小贩。

    目前的德国情势，虽有许多困难和危险，但这情势的本身，对于革命政党还是无限便利的；客观情势急迫的需要一个明白的战略计划，一个以防卫开始而转向进攻的计划。共产党无须一分钟放弃它的夺取政权的基本目标，就可以取得防卫地位，以号召直接的和急迫的行动。「阶级对抗阶级」！把它的真正意义恢复到这个公式，现在正是千载一时的机会了！

    工人若击退了资本家和政府的进攻，不可免的要引起法西斯方面的加倍进攻。不管防卫的第一步是如何缓和，敌人的反动，一定要立刻镕结起联合战线的队伍，扩大它的任务，逼迫它采用更坚决的手段，从联合战线中逐出反动的官僚层，削弱工人内部的界限因而扩大共产党的影响，并这样的准备从防卫战转变到进攻战。

    如果共产党在防卫战中得着了领导的地位——在正确政策之下，这是可以保证的——那末，当时机到来而须转上进攻战的时候，便不需要取得改良派和中派的上层领袖的同意了。群众是决定一切的人；一旦他们离开了改良派的领导，则与后者作任何协议便失掉一切意义。要永久保持联合战线，必然要误解革命斗争之辩证发展，并必然要把联合战线这一块跳板变成一道障碍。

    最困难的政治形势，在某种意义上说，反是最容易的；它只容许有一个解决法。一旦这任务明了的指出来了，那就是在原则上已经解决了，这任务是：从在防卫名义下的联合战线，走到在共产主义旗帜下夺取政权。

    这种任务能完成吗？情势是繁难的。极左的最后通牒主义支持着改良主义。改良主义又拥护着资产阶级的官僚专政。而布吕宁的官僚专政则加剧着德国的经济苦痛并培养着法西斯主义。

    形势是十分繁难，十分危险的，但决不是没有希望的。不管斯大林派的机关是怎样的有力，不管它如何具有篡窃而得的威权和十月革命的物质财源，然而它不是万能的。阶级战争辩证发展则更有力量。只要给它以及时的帮助就够了。

    正这样危急之秋，许多「左派」对于德国的命运表示悲观。他们说，在1923年，那时法西斯主义还很脆弱，而共产党在工会和委员会内有很大的势力，然而无产阶级还没有得着胜利；现在党已变得更弱，而法西斯主义则变得无比的强壮，怎能希望胜利呢？

    骤然一看，这种论据似乎很动听，其实是错误的。在1923年，形势还没有达到决战的阶段；党在法西斯主义的幻象之前避免战争。凡没有战争的地方，即不会有什么胜利。而现在则正是法西斯主义的力量和它的进攻，已使避免战争成为不可能的时候。战争必然要发生。如果德国工人阶级开始战争，它可以胜利。它必须胜利。

    就在昨天，最高领袖们还在说：「让法西斯取得政权，我们是不怕的，他们很快就会消竭他们的力量」。这个观念，已经统治了共产党的上层好几个月之久。如果这个观念已经绝对巩固了，这无异表示在希特勒砍断无产阶级的头颅以前，共产党已预先麻醉了它。最大的危险即在这里。现在不复听见有人背诵这个意见了。我们已经打胜了第一仗。工人阶级已经知道，在法西斯主义走上政权以前必须先打碎它。这是一个极可宝贵的胜利。我们必须借着这个胜利继续从事一切煽动。

    工人阶级的情绪是在重负之下的。他们为失业和穷困所苦。但是他们更为混乱的领导所苦。工人们知道不能让希特勒走上政权。但是怎样去阻止他呢？没有任何道路现出。从上面来的，不是帮助而是阻碍。但工人们是要战争的。

    黑尔希唐克尔的煤矿工人决议道，必须以社会主义代替资本主义制度；就我们从远处所能判断的说，这决议未为人们所重视，这实在是一件可惊奇的事！啊，这就是说明天他们就要建立苏维埃，作为整个阶级的机关。或者甚而今天他们就要建立了，人们只须充分知道怎样去扣问他们就够了！单是这个现象，已经比那些高傲的不喜欢群众的文学家和演讲家之印象主义的估量，千倍的重要和明确。

    虽然有党的机关的督促，但共产党的队伍，在表现上和事实上似乎都是消极的。但是，为什么这样呢？共产党员渐渐不去参加支部会议，在这种会议上他们所得到的只是些干燥的糠。上面所供给他们的意见，既不适用于工厂，又不适用于街道。工人党员觉得当他们面对群众的时候，他们所须向群众宣传的与他们从党的正式会议上所得到的，有不可调和的冲突。骄傲的不许有异议的官僚机关，已创造了一种虚伪的氛围，这氛围已使党员群众不可忍受了。因此，我们觉到了党的会议上的空虚和无力。但是，这并不是表示工人们不愿战斗，而是表示政治的混乱和群众对于有权力而无脑筋的领导机关之沉默的抗议。

    无产阶级队伍中的混乱，提高了法西斯的精神。他们的进攻扩大了。危险正在增长。但是，正是这法西斯危险的逼近，将特别惊醒先进工人的视听，并为简单明了而引向行动的提议，创造一个有利的环境。

    拿布龙希魏格作例子，穆秦堡在去年十一月写道，「在法西斯的威胁和进攻的压力下，这个联合战线将会立刻产生——关于这件事情，即使在今天也是无可怀疑的」。穆秦堡没有向我们说明，为什么他自是委员之一的中央执行委员会，没有拿布龙希魏格事件作起点，而采行勇敢的联合战线政策呢？虽然这无异于他承认自己的缺点，但穆秦堡的诊断还是正确的。

    法西斯危险的迫切，必然要引起社会民主党工人，有时甚至引起一部份改良派机关之左倾化。社会主义工人党内的革命的一翼，必然要前进一步。在这种情况下，共产党的机关之转变更是不可避免的，甚而为了这种转变要引起内部的冲突与分裂。我们必须恰朝着这个发展方向前进。

    斯大林主义者的转变是必然的。征兆已经到处都可以看到，这显示了从下面来的压力；某些论据被别的论据所代替，辞令愈变愈不明显，口号更变得模棱两可；同时，凡是不留心去了解中央执行委员会的当前工作的人都被开除出党了。所有这些，都是行将来到的转变之无误的征兆，但是他们仅仅是征兆而已。

    在过去，这样的事情曾不止发生过一次，即斯大林官僚们耗费了几百吨的纸张，着文以反对反革命的「托洛茨基主义」，而这样以后，又骤然转变，企图实行左派反对派的纲领——有时候，这种转变是在无希望的延迟以后。

    在中国，转变来得太迟，而且采取了那种完结革命的突转方式（广州暴动！）。在英国，「转变」则是由反对者那方面，即是由总委员会作成的，这个总委员会与斯大林派决裂，当它不复需要他们的时候。但是在苏联，转变得还合时机，从迫切的灾难中挽救了专政。在这三个重要的例子中，我们不难找出转变不同的理由。在中国，年幼的无经验的共产党，盲目的信从莫斯科的领导；俄国反对派的呼声，一般的说，甚而还未能达到那里。英国发生的事情几乎和中国相同。在苏联，左派反对派就在事情的当场，而且曾不断继续它那反富农政策的运动。在中国和英国，斯大林等人是在远处冒险，而在苏联，则事情直接关系着他们自己的头颅。

    德国工人阶级的政治的便利，在于一切问题被合时的公开的提出来；在于共产国际的领导权威已经大大削弱了；在于马克思主义者反对派在德国以内活动着；而且在于在德国无产阶级先锋队的组织内，有几百几千有经验有眼光的个人，他们能使群众听到他们的呼声，而且正在开始使群众听到他们的呼声。

    在数量上，德国左派反对派是无力的。但是，在某个尖锐的历史转变中，它的政治影响可以起决定的作用。像扳道夫一样，适时的扳动轨闸，能把一列装满货物的火车转到另一条轨道上去；同样，弱小的反对派，在意识上的有力的坚定的扳闸，也能使德国共产党的火车和更重的德无产阶级的火车，转到另一个方向去。

    每经过一天，我们的立场之正确性，将在行动中变得更明显。当头上的天花板烧起来的时候，最顽固的官僚也必须忘记特权。甚至于真正的枢密顾问官，在这种情形中，也要穿着衬衫从窗子跳出来。事实的教训将帮助我们的批评。

    德国共产党是否会及时的转变呢？现在，我们可以照着惯例只说及时。如果没有「第三时期」的疯狂，德国无产阶级也许今天已经握住政权了。如果在上一次国会选举以后，共产党采取了反对派所提出的行动纲领，那么，胜利已经有了保证。现在，我们不能说什么有保证的胜利了。现在所需要的，是唤起及时的转变，这转变可以使德国工人阶级能在法西斯接收国家机关以前，向它开火。

    为着促成转变，必须把一切力量发挥出来。共产党的领导份子，党内的以及党外的，必须不要对行动表示畏缩。必须当着工人群众面前并在党内，公开的反对官僚们的沉默的最后通牒主义。

    「但是，这是破坏纪律」，动摇的共产党员将这样说。自然，这是破坏斯大林派的纪律。如果没有必须的理由，任何庄重的革命家都不愿意破坏纪律，即使是形式的。但是，谁如果在纪律的掩盖下，容忍那种在他看起来很明显的是灾祸的政策，也决不是革命家，而是无决断的下流的废物。

    如果在未曾努力奋斗以期老党改变路线以前，共产主义者反对派即像乌尔班兹等人那样，采取创造新共产党的道路，那是罪恶的行动。创造一个小的独立的组织并不难。但创造一个新共产党则是巨大的工作。有担任这样任务的干部吗？如果有，那他们对于正式党内的几千几万的工人们，曾作过些什么有影响的事情呢？如果这些干部认为他们自己能够向工人们解释新党的需要，那他们就应该在复活现有的政党的工作中测验他们自己。

    在现在提出第三党的问题，不啻是在伟大的历史决定的前夜，使自己与几百万的共产主义工人对抗，这些工人虽不满意于现在的领导，然而从自己求生存的感觉出发，仍在紧贴着党。我们必须和这几百万共产主义工人发出同一的声调。必须不顾官僚们的毁谤和迫害，而找到达到这些工人们的觉悟之切近的道路；必须向工人表示，我们所要的东西正是他们所要的，我们除了共产主义的利益以外，没有别的利益，而我们所指出的道路正是唯一正确的道路。

    我们必须无情的暴露极左倾的投降者，并要求「领袖们」对于怎样办的问题作明白的答复，同时我们对于全国，对于每一省，每一城市，每一区和对于每一工厂，必须提出我们自己的答复来。

    必须在党内建立布尔塞维克——列宁派的支部。在他们的旗帜上必须写着：改变路线和改良党制。在任何地方，只要他们相信能得着真正的拥护时，必须在实际上运用出联合战线的政策，即使在很小的地方范围内。党的官僚们将开除我们吗？一定的。但是，在现在情形下，他们的威严是不会维持长久的。

    在共产主义的队伍和整个无产阶级以内，必须有自由的讨论，不要分裂会议，不要用虚伪的引证，不要作恶毒的诋毁——而要在无产阶级民主主义的基础上诚实的交换意见。在整个的一九一七年，我们就是这样地在自己党内并与其它各党进行辩论的。经过广大的讨论以后，必须筹备召集一个党的非常会议，其议事日程中的唯一问题，就是「以后怎样？」

    左派反对派不是共产党与社会民主党之间的媒介。他们是共产主义的士兵，煽动者，宣传家和组织者。一切眼睛都向着共产党！我们必须向它解释，我们必须说服它！

    如果共产党被迫而采用了联合战线的政策，那法西斯进攻之能被打退，几乎是确定的。对法西斯之真正胜利，将为无产阶级专政清除道路。

    但是，即使领导了革命，共产党自身仍存在着许多的矛盾。左派反对派的任务，一点也没有完结。在某种意义上，它只是开始。首先，德国无产阶级之胜利，即表示共产党对于斯大林官僚机关的依赖之消灭。

    在德国无产阶级胜利的次日，甚而就在这以前，即当夺取政权的斗争还在进行中的时候，那束缚共产国际的圈箍将会碎裂。官僚的中派主义之思想上的贫乏，它的观察之国家界限，它那统治之反无产阶级的性质——所有这些，将在德国革命的光辉中立刻暴露出来，这革命的光辉，比起十月革命来，将更为灿烂。马克思与列宁的思想，在德国无产阶级以内，必然会得着绝对的优势。


结论

    一个牛贩某次赶了几条牛到屠场去。屠夫拿着锐利的刀子走近来。

    「我们集合拢来，用我们的角触杀这个刽子手」，一条牛这样的提议。

    「敢问这个屠夫，比那用棍子赶我们到此地的牛贩，在什么地方更坏些呢」？

    别的牛都这样的答复，他们是在马奴易斯基学院受过教育的。

    「但我们随后就能同样对付这个牛贩！」

    「不干」，别的牛这样答复那个建议者，他们是坚持他们的原则的。「你企图从左边掩护我们的敌人，你自己就是一个『社会屠夫』。」

    于是，他们拒绝集合拢来。

    ——引自伊索寓言。

    「认为在凡尔塞和约之下解放出来，比别的被压迫民族从帝国主义的践踏和扼制之下解放出来，在顺序上是必需地、绝对地和直接地应放在首要地位的——这是中产阶级的民族主义（这是考茨基希尔费丁和饱威尔一类人的特长），而不是革命的国际主义」（列宁《左派幼稚病》164页）。

    我们所需要的，是完全排斥民族共产主义，公开地坚决地取消「人民革命」和「民族解放」这一类的口号。不是「打倒凡尔赛条约！」，而是「欧洲苏维埃联邦万岁！」。

    ××××

    社会主义只有在近代技术的最高成就的基础上和国际分工的基础上，才能实现。苏联的社会主义建设，不是一个自足的民族进程，而是国际革命的一重要部份。德国的和欧洲的无产阶级之取得政权，比起在苏维埃内建立一个闭门自足的社会，前者的任务是无限地真实些和切近些。

    无条件的保卫第一个工人国家的苏联，反对国内国外的无产阶级专政的敌人！

    但是要保卫苏联，便必须叫眼睛不被蒙蔽。国际无产阶级要对苏维埃官僚实行监管。无情地暴露民族改良主义的和特尔米多的倾向，这些倾向是由一个社会主义的理论推演出来的。

    ××××

    共产党需要什么呢？

    回到共产国际前四次大会的战略的学校中去。

    排斥对于工人群众的组织之哀的美敦主义：共产党的领导权是不能强迫加给别人的，这只能从信仰中去取得。

    排斥那种既帮助社会民主党又帮助法西斯的社会法西斯主义的理论。

    （一）为要更有效的反对法西斯主义，（二）为要使社会民主党的工人与改良派的领袖对抗，所以必须持久地利用社会民主党和法西斯之间的冲突。在我们看来，估量资产阶级统治的政治制度的变迁之标准，不是形式民主主义的原则，而是无产阶级民主重大的利益。

    不可直接地或间接地支持白鲁宁的统治！

    勇敢地自我牺牲地保卫无产阶级的组织以反抗法西斯主义。

    「阶级对抗阶级」！这就是说：一切无产阶级的组织必须参加联合战线以反对资产阶级。

    在群众眼前，与工人组织缔结协议，以决定联合战线的实际纲领。每个组织仍旧维持自己的旗帜和自己的领导。每个组织在行动上须服从联合战线的纪律。

    「阶级对抗阶级」！为要使社会民主党的组织和改良派的工会与「铁的战线」中的无信义的资产阶级联盟者决裂，而与其它无产阶级组织及共产党联合，所以必需不倦地进行这样的煽动。

    「阶级对抗阶级」！为联合战线的最高形式──工人的苏维埃作这样的宣传和组织上的准备。

    ╳╳╳╳

    在任何时候和在任何条件之下，保持共产党之组织的和政治的完全独立。

    不作政纲或旗帜的任何混合。不作无原则的谈判。要有批评暂时的同盟者的无限自由。

    共产党既提出台尔曼为候选总统，不用说，他也就成了左派反对派的候选总统。在正式党的竞选旗帜之下作动员工人群众的斗争时，布尔塞维克列宁主义者必需站在斗争的最前线。

    ╳╳╳╳

    苏联共产党的现行党制，是胜利的革命在根本上已为官僚机关所统治之反映：德国共产党不应该效法这种党制，而应该取法那个引导革命达到胜利的布尔塞维克党制。

    取消官僚机关在德国共产党内的指导，是一个生死问题。

    必需回到党的民主。

    工人共产党员必需在党内首先对于战术和策略的问题，作诚实而郑重的讨论。

    左派反对派的呼声党应该听到。

    经过各方面的讨论以后，必须召集一个自由选举的党的特别大会，通过各种决定。

    ╳╳╳╳

    共产党对于社会主义工党的正确政策，应该是不可调和地（但要谨慎地，即是合于事实地）批评其领导之二重性；与其左翼则维持亲切的、同志的和敏感的关系──随时准备与社会主义工党缔结实际的协议，并准备与其革命的一翼作更亲密的政治联系。

    ╳╳╳╳

    工会政策必须作急剧地转变：反对改良派领导的斗争，必须在工会的统一的基础上进行。

    在各种产业中系统地运用联合战线的政策。为要实现一个固定要求的纲领，应与改良派的工厂委员会缔结协议。

    为降低物价作斗争。为反对减少工资作斗争。把这些斗争转变到工人监督生产的运动去。

    以实现一个简单的经济计划作基础，发动与苏联合作的运动。

    苏联的有关机关应制定一个示例的计划，这制定需有德国无产阶级的有关系的组织之参加。以这个计划为基础，发动德国转向社会主义的运动。

    ╳╳╳╳

    那些说形势已经无望的人，是在扯谎。悲观者和怀疑派，必须从无产阶级行列中驱逐出去，像驱逐黑死病者一样。德国无产阶级的内在力量是用之不竭的。他们将为他们自己清除道路。

    （完）


00必须研究十月

     我们沾了十月革命的光，但是十月革命却没有沾到我们出版物的光。直到现在，我们还没有一部著作，来阐述十月变革总的情况，提出它的最重要的政治上和组织上的要素。不仅如此，甚至那些直接说明变革准备时期各个方面或变革本身各个方面的原始资料，以及最重要的文件，直到现在也都没有公布。我们出版了许多属于十月以前时期的有关革命史和党史的文件和资料。我们所出版的十月以后时期的资料，也不在少数。但是对于十月则注意得十分不够。我们在完成了变革以后，似乎认定：无论如何我们不会再去重复它了。我们似乎认为，研究十月，研究十月的直接准备时期、它的实现时期、它的巩固时期的头几星期的各种条件，对于完成今后建设的迫切任务没有什么直接的益处。

    然而，这样的看法，尽管不是完全有意识的，也是十分错误的；甚至还是有民族狭隘性的。如果说我们不会再重复运用十月革命的经验，那也决不意味着我们从这个经验中没有什么可学习的。我们是共产国际的一个分部，而所有其他各国的无产阶级还都刚刚在着手解决自己的“十月”任务。最近一年来，我们也已经得到一些完全可以令人信服的证据，说明就连西方最老练的共产党都不仅没有切实地接受我们的十月经验，而且他们简直就不了解它的实际情况。

    固然，有人可能要指出：研究十月，甚至是出版有关十月的资料，就不能不同时重提旧日的分歧意见。可是，这样看待问题是十分无聊的。自然，一九一七年的意见分歧是很深刻的，也决不是偶然的。但是，如果事情已经过了几年，到现在还企图拿它们来作为武器去攻击当时犯了错误的人，那就过于小气了。然而，如果为了更无价值的个人考虑，而回避十月变革中具有国际意义的极重要的问题，那就更是不能容许的。

    去年，我们在保加利亚遭到了两次惨重的失败。首先，党由于抱有学究式的、宿命论的看法，放过了采取革命行动的非常有利的时机(臧柯夫六月政变后的农民起义)。随后，党力图纠正错误，举行了九月起义，却没有为这次起义准备好政治上和组织上的先决条件。保加利亚的革命本来应该成为德国革命的前奏。不幸的是，不良的保加利亚前奏，在德国本土得到了更坏的发展。去年下半年，我们在那里看到了一个十分典型的现象，表明一个有全世界历史意义的、十分少见的革命形势是怎样被放过的。保加利亚去年的经验也好，德国去年的经验也好，直到现在，也依然没有得到相当充分而具体的估价。本书作者对于去年德国事件的发展，作了一般的概述(参看《东方与西方》小册子中《在转折点上》及《我们正经历什么阶段》两章)。从那时起所发生的一切情况，都完全地和充分地证实了这个概述的正确。另外也再没有任何一个人曾经打算提出任何其他的说明。但是作些概述对我们来说是不够的。我们需要用丰富的实际材料具体地说明去年德国事件的发展，以便能十分具体地解释最惨重的具有历史意义的失败的原因。但是，既然我们直到现在还没有从政治上和策略上说明过十月变革，那就很难谈到对保加利亚和德国事件作出分析。我们自己也还没有弄清楚我们到底完成了什么以及是怎样完成的。十月以后，人们狂热地以为欧洲的事件将会自然而然地展开，而且时间紧迫，没有多余的时间去从理论上吸取十月的教训。然而实际上，如果没有一个能够领导无产阶级革命的党，这种革命本身就将成为不可能。无产阶级不能用自发的起义取得政权：甚至在工业和文化高度发展的德国，劳动者自发的起义(一九一八年十一月)实际上也只能把政权转移到资产阶级手里。有产阶级能够依靠自己的财富、自己的“教养”、自己同旧的国家机器的千丝万缕的联系，来掌握从其他有产阶级手里夺来的政权。至于无产阶级，就没有什么东西可以用来代替他们的党。各国共产党正式建立的时期只是从一九二一年年中才刚刚真正开始的(“争取群众”，“统一战线”等等)。“十月”的任务推延下来了。与此同时，对十月的研究也推延下来了。去年才又使我们重新面临无产阶级革命的任务。现在已经到了搜集一切文件、出版一切资料并对它们着手进行研究的时候了。

    当然，我们知道，每个民族、每个阶级、甚至每个政党主要是从自己切身经验来学习的。但这决不是说，其他国家、阶级和政党的经验是无关重要的。不研究法国大革命、一八四八年革命和巴黎公社，即使具有一九O五年的经验，我们也永远完成不了十月变革；要知道，我们是根据了以前各次革命的结论，并继承着它们的历史路线，才创造出我们这种“民族”经验来的。以后，在整个反革命的时期内，也一直是研究一九O五年的教训和结论的。可是，对于一九一七年胜利了的革命，我们却没有做这一项工作，连十分之一也没有做过。自然，我们现在所处的不是反动年代，也不是流亡时期。况且我们现在拥有的人力和物力，也决不是那些艰苦年代所可比拟。需要做的只是明白而确切地提出在党的范围内和在整个国际范围内研究十月革命的任务。应该使全党，特别是它的年轻一代切实地研究十月的经验，因为这个经验极深刻地、确实地、真正地检验了过去，而给未来开启了广阔的大门。去年德国的教训，不止是有重要意义的预兆，而且也是严厉可怕的警告。

    固然，可能有人说，即使最认真地了解了十月变革的进程，也还不会保证我们的德国党取得胜利。可是，这种笼统的而实质上是庸俗的议论，是连一步也不能使我们前进的。诚然，仅仅研究十月革命不足以在其他国家取得胜利。但是，可能产生下面一种情况：革命的一切先决条件都已具备，却单单缺少一个了解革命规律和方法的、有远见的、坚决的党的领导。去年在德国，恰好就是这种情况。而这种情况也还会在其他国家出现。要想研究无产阶级革命的规律和方法，到现时为止，再没有比我们的十月的经验更为深刻和更为重要的资料了。欧洲各国共产党的领导者，凡是没有极郑重地、而且十分具体地研究十月变革历史的，就好像一位要在现在的条件下准备新战争的军事长官，却没有研究过这次世界大战的战略、战术和技术经验。这样的军事长官，在将来必不可免地要使自己的军队遭到失败。

    无产阶级革命的基本工具是党。根据我们的即使是仅仅取之于一年间(自一九一七年二月至一九一八年二月)的经验，并根据芬兰、匈牙利、意大利、保加利亚、德国的补充经验，可以确定：由革命工作的准备转向夺取政权的直接斗争时，必不可免地要发生党内危机。这几乎是一条颠扑不破的规律。一般说来，每当党的路线急剧转变时，就会产生党内危机。它要么成为转变的序曲，要么成为转变的后果。其原因是：在党的发展过程中，每一个时期都具有自己的特点，要求一定的工作习惯和方法。策略上的转变，表明这些习惯和方法或多或少的破坏。这就是造成党内摩擦和危机的直接和最近的根源。列宁在一九一七年七月曾写道：“在历史急剧转变的关头，往往连先进的政党也会在相当一段时间内不能理解新的局势而重复旧的口号，这些口号在昨天是正确的，但在今天已经失去任何意义。历史的转变来得如此‘突然'，这些口号也是如此‘突然'就失去了意义。”(《列宁全集》第二十五卷，中文版第173页)由此就要产生一种危险：如果转变过分急剧，或者过分突然，而在以前一个时期，在党的领导机构中聚集了过多的因循守旧和保守主义分子，那么党就会不能在最紧要的关头实现自己的领导，尽管它几年来或几十年来就已经准备应付这个时机了。党被危机所侵害，运动越过了党而前进，走向失败。革命的政党是受着其他政治势力压迫的。它在自己发展的各个时期，要制定抵御和击退这些政治势力的对策。每当策略转变及由此而引起了内部派别变化和发生摩擦时，党的抵抗力量就要削弱。因此，由于策略转变的必要而发生的党内派别变化，往往可能远远超过自己的出发点，而成为各种阶级倾向的支柱。简言之，党如果不能与本阶级的历史任务步调一致，就要成为或者濒于成为其他阶级的间接工具。

    如果上面所说的情况，对于每一次严重的策略转变都是正确的话，那么对于大的战略转变来说，就更为正确了。我们把政治上的策略，同在军事上的一样，看成是进行个别战役的艺术；而把战略看成是赢得胜利的艺术，也就是夺取政权的艺术。在大战以前，在第二国际时代，我们通常没有这样的区别。当时只限于社会民主党的策略这一个概念。这也不是偶然的。因为社会民主党所运用的有议会策略、职工会策略、市政公所策略、合作社策略等等。

    至于组合一切人力和物力——组合所有各兵种——来战胜敌人的问题，实际上，在第二国际时代就根本没有提出来过。这是因为当时实际上就没有规定夺取政权的任务。只是在经过一段长时间之后，到了一九O五年革命，才第一次提出了无产阶级斗争的基本问题或战略问题。这样一来，它就保证了俄国革命的社会民主党人，也就是布尔什维克具有极大的优越性。革命战略的大时代从一九一七年才开始，首先是在俄国，然后又在整个欧洲。显然，战略并不排斥策略。职工会运动、议会活动等等问题并没有离开我们的视野。但是现在它们都具有了新的意义，它们成了夺取政权的综合斗争中的附属方法。策略从属于战略。

    既然策略转变通常都要导致党内的摩擦，那么，战略转变所引起的摩擦必然更加剧烈而深刻得多!而所谓急剧转变，这也就是无产阶级政党从准备、宣传、组织和鼓动转入夺取政权的直接斗争，转入打倒资产阶级的武装起义。党内一切动摇、怀疑、妥协、投降的分子——孟什维克分子都会起来反对起义，为自己的反对行动寻找理论公式，而在昨天的敌人——机会主义者那里，就可以找到这些现成的理论公式。这种现象我们还将不止一次地看到。

    从二月到十月这个时期内，以在群众中所进行的广泛宣传鼓动工作和组织工作为基础，对党的武器进行了决战前最后一次的检查和遴选。在十月里和十月以后，这个武器在伟大的历史行动中受到了检验。现在，十月革命已经过了几年以后，还去估价各种对一般革命、特别是对俄国革命的不同观点，而对一九一七年的经验却避而不谈，这就等于搬弄无益的烦琐哲学，而决不是马克思主义的政治分析。这无异乎我们争论各种游泳方法的优劣，却连一眼也不肯去看一看游泳者在河里所使用的那些方法。检验革命的各种观点的最好方法，莫过于去革命中运用它们，就正好像最好的检验游泳的方法是在游泳者跳入水中的时候。


01工农民主专政——二月和十月

    十月革命以自己的进程和结局，给予了那种烦琐哲学式的搬弄马克思主义以无情的打击。这种搬弄以往在俄国社会民主党人之中是很普遍的，它在“劳动解放”社就多少有点露头了，而集其大成的则是孟什维克。这种假马克思主义的实质是：把马克思那句有条件的话：“先进的国家显示给落后的国家以后者未来发展的样式”变成为一种绝对的、超历史的(照马克思的说法)规律，并且企图根据这个规律来建立工人阶级政党的策略。既然这样提出问题，那么在经济上比较发达的国家还没有树立“先例”以前，当然谈不上什么俄国无产阶级夺取政权的斗争问题。当然，不须争论的是：每个落后的国家会在先进国家历史中找到自己未来的某些特点，但却完全谈不上整个发展的重演。恰恰相反，资本主义经济愈加具有世界性质，则落后国家的命运就愈加特殊，因为落后国家势必把自己的落后成分同资本主义发展的最新成就结合起来。恩格斯在其《农民战争》一书的序言中写道：“到了一定时刻(这种时刻不是到处同时到来，也不一定在同一发展阶段上到来)，资产阶级就会开始觉察到，它那形影不离的同伴——无产者已开始胜过它了”。历史发展进程使得俄国资产阶级比其他任何国家的资产阶级都更早、更全面地有了这种觉察。在一九O五年前夕，列宁对于俄国革命的特殊性就得出了一个“工农民主专政”的公式。正如以后整个发展所表明，只有把这个公式作为走向依靠农民的无产阶级社会主义专政的一个阶段来看，才是有意义的。列宁这样提出问题，是完全具有革命性的和前进性的，是完全和彻底抵制孟什维克的公式的。根据孟什维克的公式，俄国只能重演先进民族的历史，由资产阶级掌握政权，而社会民主党居于反对党的地位。然而，我们党内有某些人，在列宁这个公式上所着重的不是无产阶级和农民的专政，而着重在它的民主性上，并把它同社会主义性对立起来。这样一来，又无异表明：俄国作为一个落后的国家，只能进行民主革命。社会主义革命应该在西方开始。我们只能在英国、法国、德国之后走上社会主义的道路。但是，这样提出问题，必不可免地要陷入孟什维主义。这种情况在一九一七年充分暴露出来。当时，革命的任务已经不是预言的问题，而是行动的问题了。

    在革命的现实条件下，站在把民主实行到底而反对社会主义的立场，认为社会主义“为时尚早”，这在政治上就是从无产阶级立场退到小资产阶级立场，转到民族革命的左翼地位。

    二月革命，如果把它作为独立的革命来看，是一次资产阶级革命。但是作为资产阶级革命，它却出现得过迟了，而且本身也不具有任何稳定性。它遭到一些矛盾的破坏，这些矛盾立即表现为两个政权的并存。于是，它就该要么转变为无产阶级革命的直接前奏——而事实也正是如此——要么处于某种资产阶级寡头制度之下，使俄国落于一个半殖民地的地位。因而对于二月革命以后所面临的时期，可以有两种看法：要么看做是“民主”革命的巩固、发展或完成时期，要么看做是无产阶级革命的准备时期。抱有第一种看法的，不只是孟什维克和社会革命党人，而且也有我们党内的一部分领导者。所不同的是他们确实曾经努力尽可能地把民主革命向左推。但是所采取的方法，在实质上却是一样，那就是对处于统治地位的资产阶级施加“压力”，而这种压力又不要超出资产阶级民主制度范围。如果这种政策占了上风，我党就掌握不到革命的发展，归根到底，我们所遭到的将是没有党的领导的工人和农民群众的起义。换句话说，我们所遭到的将是大规模的七月事变，也就是说，不是插曲，而是大失败了。

    十分明显，这种大失败的直接后果就是党的毁灭。这样，意见分歧的整个深刻性也就可以想见了。

    在革命初期，孟什维克和社会革命党人的影响自然不是偶然的。它反映了小资产阶级群众、也就是农民群众在人民中为数的众多和革命本身的不成熟性。正是革命的不成熟性，加以战争所造成的十分特殊的条件，才使得小资产阶级革命者获得了领导权，或者说最低限度获得了一种形似的领导权，以保卫资产阶级对于政权的历史权利。但这决不是说，俄国革命只能走它从一九一七年二月到十月所走的那条道路。这条道路的产生，不只是由于阶级关系，而且也是由于战争所造成的那些临时条件。由于战争，农民才组织起来并武装起来，成为数以千百万计的军队。当无产阶级在自己的旗帜下组织起来以领导农村群众之前，小资产阶级革命者就已在被战争激怒起来的农民军队中找到了自然的支柱。小资产阶级革命者就利用达支数以千百万计的军队的力量来压迫无产阶级，并在初期把它领导起来，因为这股力量曾经是支配一切的。在同样的阶级基础上，革命也可以有另外一种进程。战前所发生的一些事件，最好地证明了达一点。一九一四年七月，革命罢工震撼了彼得格勒。事态发展到了公开的巷战。在这次运动中，领导权毫无条件地落到我们党的地下组织和公开合法的报刊上。

    布尔什维主义在与取消派和一般小资产阶级党派直接斗争中，巩固了自己的势力。尔后，运动的增长，首先就意味着布尔什维克党的增长。一九一四年的工人代表苏维埃——如果局势发展到苏维埃的话——很可能在初期就已经是布尔什维主义的了。农村的觉醒活动也会在布尔什维克所主持的城市苏维埃的直接和间接领导下进行。这并不一定意味着：社会革命党人会立即从农村中消失。不是的。农民革命在开始阶段，很可能是在民粹主义的旗帜下进行。但是照我们所设想的事件发展情况，民粹派本身就要被迫把自己的左翼推出来，与城市中布尔什维克苏维埃寻求联合。很明显，在这种场合中，起义的直接结局也将首先决定于与农民有联系的军队的士气和行动。如果没有大战爆发，因而没有在发展的链条上加进一个新的重大环节的话，一九一四年——一九一五年的运动能够获得胜利吗?这一点是无法猜测的，而且也没有必要去猜测。但是有许多情况说明，如果胜利的革命是沿着那条以一九一四年七月事变为开端的道路展开的话，那么沙皇政府的推翻，就大半意味着革命的工人苏维埃直接取得政权，而这些苏维埃将通过(在初期!)民粹派左翼，把农民群众引上自己的轨道。

    战争中断了正在展开的革命运动，推迟了这个运动，可是随后又异乎寻常地加速了它。战争通过数以千百万计的军队，为小资产阶级的党造成了一个十分特殊的效果，即创立了一个不仅是社会的、而且也是有组织的基础。要知道，农民的特点，也就正在于他们固然人数众多，但即使当他们具有革命精神的时候，也是难于把他们变成有组织的基础的。小资产阶级的党依靠了现成的组织，即军队，就来威胁无产阶级，而且引诱他们走上护国主义。这就是为什么列宁立即气愤地起来反对“工农民主专政”旧口号的原因，因为它在新的条件下，意味着变布尔什维克党为护国派集团的左翼。列宁认为，主要的任务是把无产阶级先锋队从护国主义的泥潭中拖出来。只是在这种条件下，无产阶级才能在下一阶段成为农村劳动群众团结的核心。但是，这样一来，又该如何看待民主革命呢?或者，更确切—些说，又该如何看待工农民主专政呢?列宁毫不容情地驳斥了那些“老布尔什维克”。他说，他们“屡次在我党历史上起可悲作用……，只是无谓地背诵记得烂熟的公式，而不去研究新的生动的现实出特点”。“不要向旧公式看齐，而要向新的现实看齐”。列宁问道：“加米涅夫同志的‘资产阶级民主革命还没有完成，这一老布尔什维克的公式，有没有包括这种现实呢?”他回答说：“没有，这个公式已经过时了，已经完全不适用了，已经僵死了。要努力使它复活是徒劳无益的”。(《列宁全集》第二十四卷，中文版第24、31页)

    不错，列宁有时也说过，在二月革命初期，工农兵代表苏维埃会把工农革命民主专政实现到一定程度。这种说法，只有在这些苏维埃掌握了全部政权的情况下才是对的。但是，正如列宁不止一次阐述过的，二月革命时期的苏维埃仅仅实现了一半政权。它们支持了资产阶级政权，对资产阶级施加了半反对派的“压力”。正是它们的这种中间地位，使得它们不能越出工农兵民主联合的范围。从政权的形式来看，这种联合，由于所依靠的不是调整好了的国家关系，而是武装力量和直接的革命监督，因而是趋向专政的。但是没有达到这种专政，而且相距还很远。妥协派苏维埃的不稳定性，也正在于这种工农兵半政权联合中的民主形式的不明确。这些苏维埃要想不趋于消灭，就得真正把政权夺到自己的手里。然而，它们要夺到政权，不能以各党所代表的工农民主联合的形式去进行，而只能以无产阶级专政的形式去进行。这个无产阶级处于统一的党的领导之下，并领导着从农民中的半无产阶级起的农民群众。换句话说，工农民主联合只能看成是一种未成熟的、没有取得真正政权的形式，也就是一种倾向，但不是事实。要想进一步向夺取政权的方面发展，就必不可免地应该冲破民主的外壳，使得大多数农民必须跟着工人走，使无产阶级有实现阶级专政的机会，这样，在社会关系完全而十分急进地民主化的同时，就把工人国家对资本主义所有权所实行的纯粹社会主义的侵夺行动提到日程上来了。谁在这种条件下还继续坚持“民主专政”的公式，谁就是在事实上放弃了政权，而把革命引向一条死路。

    其余一切问题所围绕着的一个基本的争论问题是：要不要为政权而斗争?要不要夺取政权?这一点就已经表明，我们那时所面临的不是无关紧要的、观点上的分歧，而是两种具有极大原则意义的倾向。这两种倾向之一，即基本的倾向，是无产阶级的，并已走上了世界革命的道路；另一种倾向是“民主的”，也就是小资产阶级的，并且最后使无产阶级政策服从于正在进行改良的资产阶级社会的需要。在整个一九一七年中，每当遇到多少比较重要的问题时，这两种倾向总要发生敌对的冲突。恰好在革命的时代，也就是在把党所积蓄的资本用来直接流通的时候，就会不可避免地揭开并实际暴露出这种分歧来。这两种倾向还将在所有其他各国的革命时期中不止一次地显露出来，只是程度或深或浅，形式有所差别而已。如果注意到布尔什维主义的最根本之点，把布尔什维主义理解为无产阶级先锋队用武装夺取政权的一种教育、一种锻炼、一种组织；如果把社会民主主义理解为资产阶级社会范围内的一种改良主义的反对派活动，理解为对于资产阶级社会合法性的迁就，也就是理解为从实际上教育群众承认资产阶级国家的不可动摇性，那么就会十分明白，甚至在共产党内部，在直接革命时期，当政权问题需要迫切解决的时候，社会民主主义倾向同布尔什维主义之间的斗争也会极为明显、极为公开、极为赤裸裸地暴露出来。要知道，共产党也并不是从历史熔炉中一下子铸炼出来的。

    只是到了四月四日，也就是列宁来到彼得格勒以后，夺取政权的任务才对党提了出来。但是，即使从那时候起，党的路线也还未具有完整的、一贯的、人人都无疑义的性质。虽然有了一九一七年四月会议的决议，可是反对革命路线的行动——有时暗地进行，有时公开进行——却一直贯穿着整个准备时期。对于从二月到十月革命巩固时期所发生的意见分歧，从其过程上加以研究，不仅具有特殊的理论上的意义，而且也具有不可估量的实际意义。在一九O三年第二次党代表大会上所揭露出来的意见分歧，列宁在一九一O年称之为一种“先期行为”，即预兆。研究这些意见分歧，追本溯源，也就是说一直追溯到一九O三年，甚至再追溯上去，例如追溯到“经济主义”，这是非常重要的。但要想使这项研究具有意义，必须把这项研究进行得彻底，并且要研究这种意见分歧受到决定性考验的那个时期，也就是十月革命的时期。

    限于现有的篇幅，我们不能给自己提出把这个斗争的所有阶段都加以详尽研究的任务。但是，我们认为有必要把我们的出版物中有关我们党的发展的最重要时期的这个值得惋惜的空白弥补上，哪怕只能弥补一部分空白也好。

    上面已经说过，意见分歧的中心是政权问题。一般说来，这是一个试金石，通过它可以确定一个革命政党(也不只是革命政党)的性质。与政权问题有密切关联的战争问题，也在这个时期被提出来并且获得了解决。我们对这两个问题的探讨，将根据最主要的纪年标志来进行：推翻沙皇政府以后初期、列宁回国以前党和党报的立场；以列宁提纲为中心的斗争；四月代表会议；七月事变后果；科尔尼洛夫叛乱；民主会议和预备议会；武装起义和夺取政权问题(九月——十月)；“清一色的”社会党人政府的问题。

    我们希望，通过对这些分歧意见的研究，可以使我们做出对共产国际其他政党同样也具有意义的结论。


02反战反护国主义的斗争

    一九一七年二月沙皇政府的推翻，当然是一个巨大的跃进。但是，如果只在二月革命范围内来看待二月革命，也就是不把它看成是走向十月革命的一个阶段，那么，它只不过表明俄国已接近于譬如像资产阶级共和制的法国那种类型。小资产阶级革命政党从来也没有把二月革命看成是资产阶级革命，但是也没有把二月革命看成是引向社会主义革命的一个阶段，而看成是一种“民主主义的”至宝。他们也就根据这一点，建立了革命护国主义的思想体系。他们所保卫的不是某一阶级的统冶，而是“革命”和“民主”。可是，在我们党内，革命的二月变革在初期也造成了政治前景的异常混乱。实际上，《真理报》在三月间对于革命护国主义的立场比对于列宁的立场更接近。

    我们在一篇社论中，看到这样一段话：“当军队彼此对立作战的时候，如果建议其中一方军队放下武器各自回家，那么，这是最荒谬的政策了。这种政策不是什么和平政策，而是奴役政策。自由的人民对这种政策一定是气愤而鄙弃的。不，自由的人民一定要坚定地站在自己的岗位上。以枪弹还枪弹，以炮弹还炮弹。这是无庸争辩的。我们不应容许任何瓦解革命军事力量的行为”。(一九一七年三月十五日第九期《真理报》，社论《不要秘密外交》)这里所说的不是阶级，不是统治阶级和被压迫阶级，而是“自由的人民”。不是各阶级夺取政权的斗争，而是自由的人民站在“自己的岗位上”。想法和说法都是彻头彻尾护国主义的！这篇社论接着又说：“不要瓦解革命的和正在革命化的军队，那空洞的‘打倒战争'也不是我们的口号。我们的口号是向临时政府施加压力(!)，目的是迫使它公开地在世界上一切民主派(!)面前，决然地尽力(!)说服(!)所有交战国立即开始谈判，以商讨停止世界大战的方法。但是在那个时候来到之前，每个人(!)都要留在自己的岗位(!)上”。压迫帝国主义政府，以便“劝说”它做好事，这是德国考茨基和累德堡、法国让·龙格、英国麦克唐纳的纲领，但决不是布尔什维主义的纲领。这篇社论最后不只“热烈欢迎”彼得格勒苏维埃那篇怨声载道的宣言《告全世界人民书》(这篇宣言完全充满革命护国主义的精神)，而且“高兴地”指出报社赞同彼得格勒两次群众大会作出的显然是护国主义的决议。只要指出下面这一点就足以说明问题了。其中一项决议是这样讲的，“如果德奥两国的民主派不肯听取我们的呼声(也就是临时政府和妥协派苏维埃的“呼声”。——托洛茨基)，我们就要保卫我们的祖国到最后一滴血”。(一九一七年三月十五日第九期《真理报》)

    引用的这篇社论不是绝无仅有的。恰恰相反，它完全确凿地表明了在列宁回国以前《真理报》的立场。例如，在下一期的社论《论战争》中，虽然对于《告全世界人民书》提出了一些批评，但同时却又说：“不能不欢迎彼得格勒工兵代表苏维埃昨天的告全世界人民书，因为它号召他们迫使本国政府停止屠杀”。(一九一七年三月十六日第十期《真理报》)”可是究竟从哪条道路去寻求摆脱战争的出路呢?对这个问题的答复是：“出路是压迫临时政府，要求它表示同意立即开始和平谈判”。(同上)诸如此类的引文——隐蔽的护国主义的和伪装的妥协主义的——还可以举出不少。正当那个时候，甚至更早一个星期，还没有离开自己苏黎世的小屋的列宁就在自己的《远方来信》(其中大部分根本没有送到《真理报》)里猛烈地抨击了那些对护国主义和妥协主义表示让步的任何暗示。他通过资产阶级报纸电讯的歪曲报道，了解到革命运动的情况。在三月八日(二十一日)他写道：“绝对不容许蒙蔽自己和人民的是：这个政府要继续进行世界战争，这个政府是英国资本家的代言人，它要恢复帝制，它要加强地主和资本家的统治”。(《无产阶级革命》第七(三十)期第299页)随后，在三月十二日，他又写道；“建议这个政府缔结民主和约，那无异乎向妓院鸨母宣传行善积德”。(同上，第243页)正当《真理报》号召向临时政府施加“压力”，以便迫使它“在世界上一切民主派面前”为和平而努力的时候，列宁写道：“建议古契柯夫-米留可夫政府尽速缔结真诚的、民主的、睦邻的和约，就等于一个善良的乡村‘神甫'要地主和商人‘按照上帝的意志'生活，慈爱待人，当左边吃了一记耳光时，就让人家再打他右边。”(同上，第244—245页)

    四月四日，列宁回到彼得格勒第二天，就开始坚决地反对《真理报》在关于战争与和平问题上的立场。他写道：“不给临时政府任何支持，指出它的任何诺言，特别是关于放弃兼并的诺言，完全是谎话。要进行揭露，而不要不可容忍地传布幻想，‘要求'这个资本家政府不再成为帝国主义政府。”(《列宁全集》第二十四卷，中文版第2页)妥协派三月十四日发出的受到《真理报》极端恭维的告全世界人民书，列宁只称之为“怨声载道的东西”，“乌七八糟的东西”，这更是自然的事了。一方面号召其他国家的人民同本国的银行家决裂，另方面自己却同本国的银行家建立联合政府，这是极端的虚伪。列宁在一篇行动纲领草案中写道：“所有‘中派'分子都赌咒发誓，说他们是马克思主义者，是国际主义者，说他们赞成和平，赞成向各方面‘逼迫'政府，赞成坚决‘要求'本国政府‘表达人民的和平意志'。”(《列宁全集》第二十四卷，中文版第62页)

    说不定，乍一看到这种意见，会有人起来反驳。难道一个革命的政党可以不对资产阶级和它的政府施加“压力”吗?当然，不可以。对资产阶级政府施加压力是改良的道路。马克思主义革命政党不拒绝改良。但是改良的道路对于次要的问题才有用，对于主要问题是不合用的。用改良的道路取不到政权。不能以施加“压力”的方法去迫使资产阶级在与它整个命运有关的问题上改变自己的政策。战争之所以造成了革命的形势，正由于它没有为改良主义的施加“压力”留下余地。要么，就一直跟着资产阶级走，要么，就把群众发动起来，反对资产阶级，以便从它手里夺取政权。在第一种场合下，可以从资产阶级那里得到某一些内政上的好处，条件却是绝对支持帝国主义的对外政策。恰好因为这样，社会主义的改良主义从战争一开始就公开变成了社会主义的帝国主义。也恰好因为这样，真正革命分子才不得不着手创立新的国际。

    《真理报》的观点不是无产阶级的革命观点，而是民主护国主义的观点，尽管它的护国主义并不彻底。我们推翻了沙皇政府，我们正在对民主政权施加压力。这个政权必须向各国人民提议媾和。如果德国民主派不能相应地对本国政府施加压力，我们就要保卫“祖国”到最后一滴血。和平的前途并不是作为工人阶级的独立任务提出来的，工人阶级的使命是通过资产阶级临时政府来实现这项任务。因为也没有把无产阶级夺取政权作为实际革命任务提出来。然而，这两件事却是彼此分不开的。


03四月代表会议

    列宁在芬兰车站上所作的关于俄国革命具有社会主义性质的演说，对党的许多领导者来说，不啻是一颗炸弹。列宁同那些“完成民主革命”拥护者之间的争论，从第一天就开始了。

    发生尖锐冲突的起因是四月武装示威，在这次示威中曾喊出了“打倒临时政府”的口号。这种情况使得右翼的个别代表找到了借口，硬说列宁犯了布朗基主义的错误。他们认为，要想推翻当时为苏维埃中大多数所支持的临时政府，好像只有避着大多数劳动者才能办到。从外表来看，这种责难像是不乏说服力的，但在实质上，在列宁的四月政策里，连一点布朗基主义的影子也没有。在列宁看来，整个问题恰好在于：苏维埃还在多大程度上继续反映着群众的真实情绪，党以苏维埃中大多数为依据是不是会落空。比原来预计“更左”的四月示威，是一种侦察性的出击。其目的是试探群众的情绪，以及群众同苏维埃中大多数的相互关系。试探所得的结论是：必须进行长时期的准备工作。我们曾看到，列宁在五月初会很严厉地约束喀琅施塔得的人，因为他们冒进了，他们曾声明不承认临时政府……而那些反对为政权而斗争的人，对问题却抱了完全不同的态度。在党的四月代表会议上，加米涅夫同志申诉说：“在第十九期《真理报》上，有的同志(显然是指列宁。——托洛茨基)起先提出来一项推翻临时政府的决议案。这项决议案在这次危机以前就印好了。可是，随后这项口号被取消了，认为它有瓦解作用，认为它是冒险主义的。这表明，我们的同志们在这次危机期间是学到了东西的。现在提出的决议案(就是列宁向代表会议提出的决议案。——托洛茨基)又犯了这种错误……”这样提出问题，是极其耐人寻味的。列宁在做了试探以后，取消了立即推翻临时政府的口号，但是只把它取消了几个星期，或者几个月。取消的期间长短，要看群众憎恨妥协派的程度增长快慢而定。可是，反对派则认为这个口号本身就是错误的。列宁的暂时退却，一点也没有改变路线的意味。他的出发点并非民主革命还没有完成，他的出发点完全是：群众在今天还不能够推翻临时政府。因此，必须尽一切努力，使工人阶级能在明天推翻临时政府。

    党的四月代表会议，整个是讨论下面这个基本问题的：我们是要为社会主义变革而去夺取政权，还是去协助(别人)完成民主革命。可惜的是：四月代表会议的总结报告到现在还没有印出来。可是，要知道，在我们党的历史中，根本没有一次代表大会能像一九一七年四月代表会议这样对于革命的命运具有非常而直接的作用。

    列宁的立场是：对护国主义及护国派进行不调和的斗争；争取苏维埃中大多数；推翻临时政府；通过苏维埃夺取政权，实行革命的和平政策；实行国内社会主义革命和国外世界革命的纲领。我们已经看到，反对派正与此相对立。反对派的观点是用对临时政府施加压力的方法，来完成民主革命。同时，苏维埃仍旧是“监督”资产阶级政权的机构。由此就产生了另外一种对待护国主义的无比妥协的态度。

    一个反对列宁立场的人，在四月代表会议上提出不同的意见，他说：“我们谈到工兵代表苏维埃，就等于谈到我们力量的和政权的组织中心……它的名称就足以表明它是小资产阶级力量和无产阶级力量的联合机构。它还面临着未完成的资产阶级民主任务。如果资产阶级民主革命完成了，那么，这个联合机构就不可能存在了……而无产阶级就会进行革命斗争，以反对这个联合机构……可是，现在我们承认这个苏维埃是力量的组织中心……这就是说，资产阶级革命还没有完成，还没有完成自己的使命。因此，我以为我们大家都应该承认，等到这个革命彻底完成的时候政权就会真正转到无产阶级的手里”(加米涅夫同志的发言)。

    这种说法的无可救药的公式主义，是十分清楚的。要知道，问题的关键恰恰在于：掌握政权的人不改换，“这个革命彻底完成”的日子永远也不会来到。上面所引用的发言漠视了革命的阶级核心：不是根据阶级力量的实际配置情况来安排党的任务，而是根据革命的形式上的定义，也就是根据究竟这是资产阶级革命还是资产阶级民主革命来安排任务的。他们的见解是：我们应该同小资产阶级联合一起，来监督资产阶级政权，直到资产阶级革命彻底完成为止。这个公式显然是孟什维主义的。学究式地用革命的名称(“资产阶级”革命)来限制革命的任务，那就必然会采取监督临时政府的政策，会要求临时政府提出不兼并的和平纲领等等。所谓完成民主革命，就是意味着通过立宪会议实行一系列的改良。同时，使布尔什维克党在立宪会议中处于左翼的地位。既然对现实内容作了这样的理解，“全部政权归苏维埃”的口号就完全失掉了实际内容。也属于反对派的已故的诺根，他在四月代表会议上对于这个问题说得最冠冕堂皇、最彻底、也最周到：“苏维埃的最重要职能将在发展过程中消失。一系列行政方面的职务要移交给市政机关、地方自治局等等机构。如果我们研究一下今后国家建设的发展，那么，我们不能否认，立宪会议是会开起来的，随着还要召开议会……这样一来，苏维埃的最重要职能就逐渐消失。但这不是说，苏维埃可耻地结束了自己的生命。它只是移交职务。有这个苏维埃，我们就建立不起来共和国公社”。

    最后，第三个反对派的人物，从俄国没有准备好实行社会主义这个观点来谈这个问题：“我们提出无产阶级革命的口号能指望得到群众的支持吗?俄国在欧洲来说，是一个小资产阶级最多的国度。指望群众同情社会主义革命是不可能的。因此，党既然抱着社会主义革命的观点，它就只能变成一个宣传的小组。对于社会革命的推动必须从西方来”。接着他又说：“社会主义革命的太阳从什么地方升起来呢?我以为，根据一切条件，根据文化生活水平，社会主义革命的发动权不属于我们。我们没有这种力量，没有这种客观条件。而在西方这个问题就能够提出来，大致就像我们能提出推翻沙皇政府的问题一样”。

    并非所有反对列宁观点的人都在四月代表会议上做出了诺根那样的结论。但是，他们由于事物的逻辑发展，在几个月以后，即在十月革命前夕，都不得不接受了这种结论。要么就领导无产阶级革命，要么就在资产阶级议会中做反对派——当时在我们党内就是这样提出问题的。十分明显，第二种立场实质上是孟什维主义的立场。或者更确切些说，是孟什维克不得不在二月革命以后取消的那个立场。在事实上，好多年来，孟什维主义啄木鸟就老在唠叨什么未来革命将是资产阶级的，资产阶级革命建立起来的政府只能执行资产阶级的任务，社会民主党不能担负资产阶级民主政治的任务，而应该保持反对派的地位来“推动资产阶级向左倾”。马尔丁诺夫对这个问题发挥得深刻到令人厌烦的地步。一当一九一七年资产阶级革命来临，孟什维克很快就加入了政府。在他们全部“原则的”立场中所剩下来的，只有无产阶级不能染指政权这一个政治结论了。但是，很显然，布尔什维克里面，那些揭发孟什维克入阁的主张而同时自己又反对无产阶级夺取政权的人，事实上也走上了孟什维克在革命以前所采取的立场。

    革命使得政治势力向两个方向发展：右派成了立宪民主党人，而立宪民主党人却成了共和派。这是形式上的向左转，而且是不得已而为之的。社会革命党人和孟什维克成了占统治地位的资产阶级党派，这是向右转。资产阶级社会企图以这样的手段来为自己建立一套保持政权、促进稳定和维护秩序的新骨架。但是同时，正如孟什维克从形式上的社会主义立场转到庸俗的社会主义立场一样，布尔什维克右翼也转到形式上的社会主义立场，也就是孟什维克昨天的立场。

    在战争问题上也发生了同样的力量变化离合的情况。资产阶级除了少数的学究之外，都在有声无气地嘶叫不兼并不赔款。可是，不兼并的希望已经很小了。孟什维克和社会革命党人_齐美尔瓦尔得派虽然责难过法国社会主义者不该保卫自己资产阶级共和国这个祖国，可是一当自己在资产阶级共和国里有了地位，就立即成了护国派。他们是从消极的国际主义立场转上了积极的爱国主义立场。与此同时，布尔什维克右翼却采取了消极的国际主义立场，也就是为了民主和平，为了“不兼并，不赔款”而对临时政府施加“压力。。这样一来，在四月代表会议上，工农民主专政的公式在理论上和政策上都破灭了，进而分化为两种相反的观点：以形式上的社会主义的保留条件为掩饰的民主观点和社会革命观点，后者或称真正布尔什维主义的观点，也就是列宁的观点。


04七月事变，科尔尼洛夫叛乱，民主会议和预备议会

   四月代表会议的决议给了党一个在原则上正确的立场。但是，这些决议并没有消灭党内上层的意见分歧。恰恰相反，随着局势的进展，这些分歧意见反而进一步采取了更为具体的形式，并且在革命的最严重的时机中，也就是在十月革命那些日子里，达到了极为尖锐的地步。

    依照列宁的动议，企图在六月十日举行示威。这个企图受到那些原来就不满意四月示威的同志们的非难，说这是冒险主义。由于苏维埃代表大会的禁止，六月十日的示威未能举行。但是到了六月十八日，党却得到了报复的机会：由于妥协派相当粗心而发起的彼得格勒总示威，几乎完全是在布尔什维主义的口号下举行的。但是，政府也企图占上风：在前线上开始了一个很轻率而愚蠢的进攻。这是个紧急关头。列宁警告党不要轻举妄动。六月二十一日，他在《真理报》上写道：“同志们，现在发动是不适宜的。现在，我们不得不度过我们革命中整整一个新的阶段”。(《列宁全集》俄文版第一版，第十四卷第一部第276页)但是七月事变到来了，这是革命道路上一个重要的里程碑，也是党内争论道路上一个重要的里程碑。

    在七月运动中，彼得格勒群众自动的出击起了决定的作用。然而，毫无疑义，列宁在七月里曾经反问过自己：是不是时机已经到来了?群众的情绪是不是超过了自己的苏维埃上层建筑?沉醉于苏维埃合法地位的我们，会不会有落于群众情绪之后的危险，会不会有脱离群众的危险?很可能在七月事变期间，个别的纯军事行动是根据一些同志的动议去搞的，这些同志诚实地认为他们并没有违背列宁对时局的估计。列宁后来说过：“在七月里，我们做了相当多的蠢事”。不过，在实质上，这一次也只是在运动的新的而且更高的阶段上进行一种新的而且是更为广泛的试探罢了。我们不得不退却，而且退却得很厉害。党既然准备举行起义和夺取政权，所以它和列宁一起，认为七月发动仅仅是一个插曲。在这个插曲中，我们为了深入地试探自己和敌人的力量，固然付出了很高的代价，但是这个插曲却不能改变我们行动的总路线。恰恰相反，那些对夺取政权的政策抱反对态度的同志们，必然认为七月插曲是一个有害的冒险。党内右派分子越发活跃起来。他们的批评更强硬了。反驳的口气也与此相适应地改变了。列宁写道：“所有这些叫苦、这些议论(说“不应当”使群众完全正当的不满和愤怒具有和平的和有组织的”性质!!)，不是布尔什维克内部发出的背弃革命的言论，就是小资产者惊慌失措的一般表现”。(《列宁全集》第二十五卷，中文版第194页)当时用了“背弃”这个字眼，表现出意见分歧具有悲剧性质。后来，这个不吉利的字眼就愈来愈常见了。对于政权问题和战争问题的机会主义态度，显然也决定了对于国际的相应的态度。右派曾经企图吸引党去参加社会爱国派在斯德哥尔摩举行的代表会议。列宁在八月十六日写道：“八月六日加米涅夫同志在中央执行委员会上关于斯德哥尔摩代表会议的发言，不能不引起忠实于自己的党、自己的原则的布尔什维克的反击。”(同上，第23l页)随后，当谈到什么在斯德哥尔摩上空开始飘扬起革命的大旗这句话时，列宁又写道：“这是充满了切尔诺夫和策烈铁里精神的最空洞的豪言壮语。这是弥天大谎。不是革命的旗帜，而是勾结、妥协的旗帜，是赦免社会帝国主义者、让银行家谈判瓜分割地的旗帜，——事实上正是这样的旗帜在斯德哥尔摩上空开始飘扬”。(同上，第233页)

    到斯德哥尔摩去的道路，实质上是到第二国际去的道路，正如参加预备议会是到资产阶级共和国去的道路一样。列宁主张抵制斯德哥尔摩会议，正如后来主张抵制预备议会一样。在斗争的烈火中，他一时一刻也没有忘记建立新的共产国际的任务。

    早在四月十日，列宁就已经提出了改换党的名称的主张。他对于所有反对改换新名称的意见一一加以驳斥：“这种理由是墨守成规、不求进取和因循苟且的理由。”他坚持地说：“现在已经是丢掉肮脏的衬衫、穿起整洁的外衣的时候了”。(《列宁全集》第二十四卷，中文版第66页)尽管如此，党内上层的反对依然很强烈。结果，又花了一年的时间，然后，党才决定了改换新的名称，回到了马克思和恩格斯的传统上去，而在这一年的过程中，整个俄国都脱掉了资产阶级统治这件肮脏的衬衫，列宁在整个一九一七年中的作用，在这一段改换党的名称的经过中得到极鲜明的表现。在最急剧的历史转折点上，他始终在党内进行紧张的斗争，为了明天而反对昨天。在“传统”的旗帜的掩护下进行反抗的昨天，其反抗有时达到非常尖锐的程度。

    使局势产生对我们有利的急剧转变的科尔尼洛夫叛乱暂时缓和了党内的意见分歧。但只是缓和，却没有消灭。在那些日子里，在右翼中出现一种倾向，就是要在保卫革命、特别是保卫祖国的基础上，同苏维埃中大多数接近。列宁于九月初写信给中央委员会谈到这件事：“我深信，滚到护国主义的立场上去的人 ① 或堕落到同社会革命党人联盟、支持临时政府的人(像另外几个布尔什维克)，都陷入了无原则的泥坑。这是非常错误的，这是毫无原则的。只有政权转归无产阶级掌握以后，……我们才能成为护国派。”随后又说：“就是现在我们也不应该支持克伦斯基政府。支持这个政府是无原则的。有人问：难道不打科尔尼洛夫了吗?当然要打!但这不是一回事；这里有一个界限；有些布尔什维克越出了这个界限，因而陷入了‘妥协主义'的泥坑，被事变的急流冲走了。”(《列宁全集》第二十五卷，中文版第277-278页)

    意见分歧发展的次一阶段是民主会议(九月十四到二十二日)和由这个会议产生的预备议会(十月七日)。孟什维克和社会革命党人的任务是：用苏维埃的合法地位去拘束布尔什维克，然后轻而易举地把这种合法地位转变为资产阶级议会的合法地位。右派是欢迎这种做法的。我们在上面已经听到过，他们是怎样描画革命的未来发展的：苏维埃逐渐把自己的职务移交给相应的机构——移交给杜马、地方自治局、职工会，最后是立宪会议，从而退出舞台。通过预备议会这条道路，就会把群众的政治思想从正在结束自己生命的“临时”机构苏维埃引开，而导至作为民主革命的具体完成的立宪会议。可是，那时彼得格勒和莫斯科苏维埃中的布尔什维克已经是多数。我们在军队中的影响，不是天天地，而是时时地在增长。当时，已经不是预想的问题，已经不是前途的问题，而干脆是选择明天道路的问题。

    完全筋疲力尽的妥协派，在民主会议上的行径是毫不足惜的卑鄙行为的表现。同时，我们所提出的以示威形式退出民主会议这个显然是极其龌龊的地方的建议，遭到当时在上层依然有势力的党团中右派分子的坚决反对。在这个问题上的冲突，成了抵制预备议会斗争的前奏。九月二十四日，也就是在民主会议以后，列宁写道：“布尔什维克为了不落入圈套，不让人们用这次会议来转移人民对重大问题的注意，本来应当采取抗议的形式退出会议的。”(《列宁全集》第二十六卷，中文版第31页)

    民主会议中的布尔什维克党团在抵制预备议会问题上的辩论，尽管主题本身比较狭小，却具有特殊的意义。实质上，这是右派的一种最广泛的、而且从外表来看很得手的把戏，企图把党转到“完成民主革命”的道路上去。看来，这次辩论没有作速记记录至少是没有把记录保存下来。据我所知，直到现在，连秘书的记事也没有发现过。本书的编辑在我个人的文件中找到一些极不完全的资料。加米涅夫同志发挥了一种论证，后来这种论证构成了加米涅夫和季诺维也夫给党组织的那封著名的信(十月十一日发出的)的内容，其措词则更为尖锐和明确。诺根对这个问题的提法是最原则的：抵制预备议会是号召起义，也就是重演七月事变。有些同志则以社会民主党的议会策略的一般理由做为出发点。他们大致是说：“没有人敢于提议抵制议会，但是有人向我们提议抵制同样的机关，仅仅是因为它的名称是预备议会罢了。”

    右派的基本观点在于：革命必不可免地要从苏维埃引到资产阶级议会制度，而“议会”是这条道路上的一个自然环节。我们既然要在议会中占据左方的议席，我们就没有道理拒绝参加预备议会。要完成民主革命和“准备”社会主义革命。可是怎样准备呢?就是经过资产阶级议会制度这所学校。要知道，先进的国家要显示给落后的国家以后者未来发展的样式。据他们设想，推翻沙皇政府要用革命手段，事实发生经过也正是如此；但是无产阶级夺取政权却要在完成了的民主制度的基础上通过议会。在资产阶级革命和无产阶级革命之间，必须经过一段延续许多年的民主制度。为了参加预备议会而进行的斗争，也就是使工人运动“西欧化”、尽快把工人运动纳入民主的“争取政权斗争”的轨道即社会民主党的轨道的斗争。民主会议中的党团，其人数在百名以上，与党的代表大会毫无不同之处，尤其是在那些日子里。党团中的大半都表示赞成参加预备议会。这个事实本身就足以令人担心了，而从那个时候起，列宁也就当真不断地敲起警钟来。

    在民主会议期间，列宁写道：“我们如果把民主会议当作议会看待，那就犯了极大的错误，我们就成了不可救药的议会迷。因为，即使民主会议宣称自己为议会，宣布自己为拥有最高权力的革命议会，它还是丝毫不能解决问题，问题只能在民主会议外面，只能在彼得堡和莫斯科的工人区内解决。”(《列宁全集》第二十六卷，中文版第7页)从列宁的许多讲话中，尤其是从他九月二十九日写给中央委员会的信中，可以看出他是怎样来估价参加或不参加预备议会的意义的。他在信里指出“可耻地决定参加预备议会，是布尔什维克极严重的错误”。在他看来，这种决定依然是那些民主幻想和小资产阶级动摇性的表现，而他正是在反对达两种表现的斗争中，发挥了并磨砺了自己的无产阶级革命的概念。说什么在资产阶级革命和无产阶级革命之间必须经过一段许多年的时间，这是不对的。说什么议会制度学校是准备夺取政权之唯一的或基本的或必经的学校，这是不对的。说什么取得政权的道路一定要经过资产阶级民主政治，这是不对的。这些说法都是纯粹的抽象词句，都是学究式的死套子，它们的政治作用只有一个：束缚无产阶级先锋队的手脚，并利用“民主的”国家机器，使它成为资产阶级的反对派的政治影子，也就是社会民主党。不能按照学究式的死套子指导无产阶级政策，而应该根据阶级斗争的现实道路。不应参加预备议会，而应组织起义并夺取政权。其余的问题将迎刃而解。列宁甚至会提议召开党的紧急代表大会，提出抵制预备议会作为政纲。自此以后，所有他的书信和论文都集中于一点：决不通过预备议会去做妥协派的“革命”尾巴，而要走到街上去，为夺取政权而斗争!

    ①从下面一句句子结构来看，这里显然提起了一些人的名字，但是脱落了。——托洛茨基注


05十月变革前后

    召开紧急代表大会的必要没有了。列宁的压力保证中央委员会和预备议会党团中的势力产生了必要的左倾。十月十日，布尔什维克退出预备议会。在彼得格勒，苏维埃与政府之间由于把一部分带有布尔什维克情绪的卫戍部队调往前线的问题而发生了冲突。十月十六日，成立了革命军事委员会，一个合法的苏维埃起义机关。党内的右翼企图牵制事态的发展。党内不同倾向的斗争，正如国内阶级斗争一样，进入了决定性的阶段。右派的立场最充分地并且最根本地表现在由季诺维也夫和加米涅夫署名的那封《论时局》的信里。这封信是在十月十一日即在革命前两个星期写好的，并且分发给了党的最重要的组织，信中坚决反对中央委员会所通过的关于武装起义的决议。这封信警告人们不要低估敌人的力量，其实这封信却非常奇怪地低估了革命的力量，甚至否认群众有战斗情绪(是在十月二十五日以前两个星期啊!)。信里说：“我们十分深信，目前宣布武装起义，这不只是拿我们党的命运作孤注一掷，而且也是拿俄国革命的命运和世界革命的命运作孤注一掷。”可是，如果不起义，也不夺取政权，那该怎么办呢?这封信也十分明白而确切地回答了这个问题：“我们通过军队、通过工人拿起手枪对准着资产阶级的脑袋。”可是，资产阶级不会由于这支手枪而去取消立宪会议呀。信里又说：“在立宪会议的选举中，我们党的机会是很好的……布尔什维主义的影响在增长……只要政策正确，我们能在立宪会议中得到三分之一或许更多的席位。”这样看来，这封信就公开采取了在资产阶级立宪会议中起“有影响的”反对派作用的路线。这种纯粹社会民主党的路线，似乎是用下面的道理来加以掩饰的：“苏维埃已经根深蒂固，不会被取消……立宪会议在自己的革命工作中，也只能依靠苏维埃。立宪会议加苏维埃——这就是我们所要走向的一种配合型的国家机关。”为了说明右派的整个路线，非常耐人寻味的是：这种立宪会议加苏维埃的“配合的”国家机关的理论，在一年半或两年之后，又被德国的鲁道尔夫·希法亭重加运用了，因为他也是反对无产阶级夺取政权的。这位奥地利德国的机会主义者不晓得自己原来是个剽窃者。

    《论时局》这封信不认为俄国大多数人民已经拥护我们。它用纯粹议会的观点来估价这种大多数。信里说：“俄国大多数工人拥护我们，绝大部分兵士也拥护我们。可是，所有其余的人都成问题。比如，我们大家都深信，如果现在情况发展到选举立宪会议，那么，农民中大多数将投社会革命党人的票。这是怎么回事?难道是偶然的吗?”这种问题提法中有一个主要的和根本的错误，其原因是由于不了解农民可以有重大的革命利益，并且极为迫切地要求加以满足，但农民却不能有独立的政治立场：他们要么通过资产阶级代理人——社会革命党去投资产阶级的票，要么就真正靠拢无产阶级。这两种可能之中，哪一种能实现，正好是决定于我们所采取的玫策。假使我们加入预备议会，以便在立宪会议中产生反对派的影响(“三分之一或许更多的席位”)，那么，我们就会几乎是机械地把农民放在那种地位上，即使得他们必然要通过立宪会议的道路去寻求自己利益的满足，因而也就不是通过反对派，而是通过立宪会议中的多数去寻求自己利益的满足。与此相反，假使无产阶级夺到政权，就会立刻为农民反对地主和官吏的斗争造成一种革命局势。如果用我们在这个问题上流行的字眼来说，那么，这封信既低估了同时又过高估计了农民：低估了的是他们的革命可能性(在无产阶级的领导下!)，而过高估计了的则是他们的政治独立性。这种同时低估又过高估计农民的双重错误，也是由于低估了本阶级和他的党，也就是用社会民主党的眼光来看待无产阶级。这里丝毫没有什么出人意料之外的东西。所有各色各样的机会主义，归根结底，都是错误地估计了无产阶级的革命力量和可能性。这封信反对夺取政权，并以革命战争的前景来吓唬党。信里说：“士兵群众支持我们，不是为了战争的口号，而是为了和平的口号……假定我们现在独自夺到政权以后，由于整个世界局势而必须进行革命战争，那么，土兵群众就要离开我们。诚然，一部分优秀的青年土兵会和我们留在一道。但是，士兵群众是要离开我们的。”这一论断极值得注意。在这里，我们看到了主张签订布列斯特-立托夫斯克和约的基本理由。然而，这些理由在这里却是拿来反对夺取政权的。显而易见，《论时局》这封信所表现的立场，使那些拥护这封信里的观点的人非常轻易地接受了布列斯特-立托夫斯克和约。我们在这里还要重复一下我们曾经在其他地方关于这问题所讲过的话：表现列宁政治天才的，不是孤立地来看待布列斯特-立托夫斯克的暂时屈服，而是要把十月革命与布列斯特结合起来看。这一点不要忘记。

    工人阶级是在始终认为敌人比自己占优势这种意识中进行斗争并成长起来的。这一点，在日常生活中处处都表现出来。敌人手里有财富、政权、一切思想压迫手段和一切镇压工具。经常认为敌人此我们占优势，这是准备时期革命政党的整个生活和工作的组成部分。每次，由于行动的不慎或时机未到所造成的后果，都会最无情地使我们联想到敌人的力量。但是，这种认为敌人比我们强的习惯，现在正在变成胜利道路上的主要障碍。资产阶级今天的软弱，似乎为他昨天的强大所掩没了。“你们低估了敌人的力量!”所有反对武装起义的派别分子都是这样认为的。在胜利前两个星期，我们的一些反对起义的人写道：“凡是不愿意空口侈谈起义的人，必须冷静地权衡一下起义的得失。在这里，我们认为有责任指出，在当前时机中，最有害的是低估敌人的力量和过高估计自己的力量。敌人的力量要比他们所显露出来的大。彼得格勒起着决定作用。而无产阶级政党的敌人正是在彼得格勒聚积有庞大的力量：五千名士官生，他们武装精良、组织严密，他们由于自己的阶级地位甘心而且善于作战；又有司令部，又有突击队，又有哥萨克，又有很大一部分卫戍部队，又有以扇形配置在彼得格勒四周的很大一部分炮兵。另外，敌人一定要借助利用中央执行委员会设法把军队从前线调回来。”(《论时局》)

    既然在国内战争中问题不在于简单地计算军队的营数，而在于预先估计他们的觉悟程度，那么，不言而喻，上面那种计算永远也不会十分可靠和确实的。甚至连列宁也认为敌人在彼得格勒力量强大，因而提议从莫斯科开始起义。据他预计，起义可以在莫斯科不流血地进行。这种个别的预计错误，即使在最顺利的条件下也是完全不可避免的。而比较正确的是：应该根据比较不顺利的情况来决定方针。可是，我们在当前场合下要注意的是下面这个事实：在敌人实质上已经没有任何武装力量的条件下，有人却很奇怪地过高估计了敌人的力量，完全歪曲了各种比例。

    正如德国的经验所表明，这个问题具有重大的意义。当起义的口号对于德国共产党的领导者们来说，主要(即使不说非常)具有宣传鼓动意义的时候，他们干脆就忽视了敌人的武装力量这个问题(国防军、法西斯队伍、警察)。他们以为，不断增长的革命潮流会自然而然地解决军事问题。可是，一当起义的任务被提到他们面前并急待解决的时候，那些本来认为敌人武装力量似乎不存在的同志们，又立即走入另一个极端：他们相信了资产阶级武装力量的一切数字，仔细地把它们同国防军和警察的兵力加在一起，然后把总数四舍五入地算成整数(达五十万以上)，结果就变成一支全付武装、实力雄厚的军队，完全足以打败他们本身的努力。德国的反革命力量比我们的科尔尼洛夫分子和半科尔尼洛夫分子无疑要大得多。最低限度，在组织上和训练上也要强一些。可是，德国革命的积极力量也与我们的不同。在德国居民中，无产阶级占压倒的多数。在我们这里，问题决定于彼得格勒和莫斯科，至少在最初阶段是如此。在德国，则有好几十个强有力的无产阶级中心点同时发动起义。从这一点来看，敌人的武装力量完全不像四舍五入的计数结果那样可怕。无论如何，应该坚决地驳斥那种别有用心的计算，为了证明导致失败的政策之正确，这种计算在德国的十月失败之后是一直在进行的。在这方面，我们俄国的实例具有突出的意义：我们在彼得格勒没有经过流血而赢得胜利前两个星期——我们本可以提前两个星期赢得这个胜利的——，党内有经验的政治家就认为，与我们敌对的有甘心而且善于作战的士官生，有突击队员，有哥萨克，有很大一部分卫戍部队，有配置成扇形的炮兵，有从前线调回来的军队。而在事实上却什么也没有。现在我们不妨作这样的设想：反对起义的人在党内和党的中央委员会里取得了胜利。指挥机关在国内战争中的作用是十分清楚的：如果不是列宁向全党控诉了中央委员会，指出它打算做些什么，而且指出它无疑会做得很如意，那么革命早就注定失败了。可是，要知道，并不是每个党在相应的条件下都能有一位列宁啊……不难设想，如果反对战斗的路线在中央委员会里占了上风，历史又会怎样写呢。官方的历史家自然要这样来描写史实：一九一七年十月的起义完完全全是一桩蠢事，而且会给读者写出一堆关于士官生、哥萨克、突击队员、配置成扇形的炮兵、从前线调回来的军团等等骇人听闻的统计数字。这些兵力，不经起义的烈火检验，看上去要此实际可怕得多。这就是每个革命者必须铭记在心的一条教训。

    在九到十月间，列宁之所以坚决地、不倦地、不放松地对中央委员会施加压力，是由于他经常担心我们会放过时机。右派回答说：这是多虑，我们的影响将一再增长。谁对呢？而且，放过时机又是意味什么呢?在这里，我们要涉及到一个问题，那就是：布尔什维克对革命道路和方法的积极的、富有战略性的、完全实际的估计，同社会民主党、孟什维克对革命道路和方法的完全浸透了宿命论精绅的估计是极其分明地相冲突的。放过时机是意味着什么呢?显然，在力量对此变得对我们最有利的时候，才是起义最有利的局势。这里所指的自然是意识方面的、也就是政治上层建筑方面的力量对此，而并非指经济基础，因为，在整个革命时期，基础可以看成是多少固定不变的。在同一个经济基础之上，在社会的同样的阶级分化情况下，力量对比的变化是以下列各种因素为转移的：无产阶级群众的情绪；他们的幻想的破灭；他们的政治经验的积累；中间阶级和集团对国家政权信任心的动摇；以及国家政权自信心的减弱。在革命中这都是一些瞬息万变的过程。全部策略艺术正在于抓住那个各种条件配合得对我们最有利的时机。科尔尼洛夫叛乱完全准备了这些条件。对苏维埃中占多数地位的各党失掉信任的群众，亲眼看出了反革命的危险。他们认为，现在该当由布尔什维克去寻找时局的出路了。国家政权的自然垮台也好，群众对布尔什维克的急迫而有所要求的自发信任也好，都是不能经久的。危机必须解决，不是向这方面解决，就是向那方面解决。列宁一再说：现在不夺取，那就永远夺取不到!右派对这一点提出反驳说：“……对于无产阶级政党夺取政权的问题，用‘现在不夺取，那就永远夺取不到'这种提法，是严重的历史错误。不!无产阶级的党将要增长，它的纲领将为愈来愈广泛的群众所了解……它只能用一种方法断送自己的成就，那就是在当前情况下起义……我们要对这种危险的政策提出警告。”(《论时局》)

    这种宿命论的乐观主义需要极其细致地加以研究。它既不是一个民族所专有的，也不是某个个人所独具的。刚好在去年，我们在德国也看到了同样的倾向。实质上，在这个等待主义的宿命论下面隐藏着犹豫不决甚至是行动无能，只不过用下面这种安慰人的预言作掩饰而已：我们的影响会愈来愈大，愈往后我们的力量就愈增强。这是最要不得的蒙混!革命政党的力量只增长到一定的时刻，在此以后，过程就会转到与群众希望正相反的方向去。由于党的消极被动，群众就会变为失望。可是敌人在这当口就会从惊慌失措之中稳定下来，并且会利用群众的失望情绪。一九二三年十月里，我们在德国看到了这种起决定作用的转折。一九一七年秋天，在我们俄国，距离这种转折也并不很远。可能，再放过几个星期，就完全可以产生这种转折。列宁说得对：“现在不夺取，那就永远夺取不到!”

    起义的反对者，搬出了自己一条最后的、也是最有劲头的道理：“但是决定性的问题在于：首都的工人和土兵是否真正有那样的情绪，即认为只有巷战才是唯一的出路，因而主动地冲向街道。不是的，没有这样的情绪……假设首都广大的贫苦群众当真富有冲向街道的战斗情绪，那么，就会保证他们所发动的起义能把那些最大的最重要，然而我党的影响在那里面却是薄弱的组织(铁路工会和邮电工会等等)带动起来。可是，正由于哪怕是在工厂和兵营里也没有这样的情绪，所以，要在这上面打什么算盘，那就是自欺。”(《论时局》)

    如果我们回忆一下德国党的同志们，他们正是以群众不愿战斗为借口来解释去年的不战而退的，那么，上面这几句写于十月十一日的话就具有非常而十分迫切的意义了。不错，问题的关键正在于：一般说来，起义的胜利只有在这样的时候最有保证，即群众可能取得足够的经验，不至于轻率地投入战斗，并且能够等待和要求坚决的有本领的战斗领导。

    临到一九一七年十月，工人群众，至少是他们的领导阶层，根据四月示威，七月事变和科尔尼洛夫的经验，已经具有一种坚定的信念，认为今后不再是个别的、自发的抗议的问题，不再是试探的问题，而是进行决定性的起义以夺取政权的问题。群众的情绪将与此相适应地更为集中，更为敏锐，更为深刻。从兴奋的、充满幻想的自发状态转到更为敏锐的自觉状态，要产生必不可觅的革命的意外阻碍。群众情绪中这种进步性的危机，只能以党的相应的政策来克服，这首先就是指党真正去准备无产阶级的起义并且善于加以领导。与此相反的是，党长期进行了革命宣传鼓动，使群众摆脱了妥协派的影响，但是，尔后党由于这些群众的信任而被拥到应有的地位的时候，却开始动摇起来，借辞推诿，卖弄狡猾并且彳亍等待。这样的党会麻痹群众的积极性，使群众失望和瓦解，从而把革命断送掉，可是它却为自己找好借口，在失败之后把责任都推到群众不够积极上面去。《论时局》这封信正是要使人走上这一条道路。幸而我们的党在列宁的领导下坚决消灭了党内上层的这种情绪。正是因为这样，我们的党才胜利地完成了革命。

    * * *

    现在，我们说明了与准备十月革命有关的一些政治问题的实质，并且尽量阐述了在这种基础上所产生的一些分歧意见的基本意义，然后我们还要哪怕是简略地讲一下最后几个星期中，也就是决定性的几个星期中，党内斗争最重要的因素。

    十月十日，中央委员会通过了武装起义的决议。十月十一日，把上面分析过的那封信《论时局》分发给了党的最重要的组织。十月十八日，也就是革命前一个星期，在《新生活报》上刊出了加米涅夫的一封信。信里说：“不只我和季诺维也夫同志，而且还有一些做实际工作的同志也都认为，在当前时机中，在当前力量对比中，不顾苏维埃代表大会而在它开会的前几天来发起武装起义，这是一个不能容许的置无产阶级和革命于死地的步骤。”(一九一七年十月十八日，第一五六期《新生活报》)十月二十五日，在彼得格勒夺取了政权，成立了苏维埃政府。十一月四日，有些负责的工作人员退出了党的中央委员会和人民委员会议，并提出了一项最后通牒式的要求：由苏维埃各党派组成联合政府。他们写道：“……不这样，那就只有一条路了：用政治恐怖手段来保持纯粹布尔什维主义政府。”当时，在另一份文件里有这样的说法：“我们不能对中央委员会这项毁灭自己的政策负责。这项政策违反绝大部分无产阶级和士兵的意志，因为工人和士兵都渴望尽快停止民主派各个部分之间的流血。因此，我们辞去中央委员会委员的名义，以便有权公开对工人和士兵说明自己的意见，并号召他们拥护我们的口号：‘苏维埃各党派组成的政府万岁!立即在这种条件下妥协!'”(《十月革命》——《革命档案》，一九一七年，第407—410页)可见，那些本来把武装起义和夺取政权看成冒险而加以反对的人，在起义胜利完成后又主张把政权交还给那些无产阶级与之进行了斗争才夺取到政权的党派。到底为什么胜利了的布尔什维克党一定要把政权交还给——他们所谈的正是交还政权问题——孟什维克和社会革命党人呢?反对派对这一点的回答是：“我们认为，组成这样的政府之所以必要，是为了防止今后流血，防止即将来临的饥饿，防止卡列金之流扑灭革命，保证在规定期间召开立宪会议，并切实执行工兵代表苏维埃全俄代表大会通过的和平纲烦。”(《十月革命》——《革命档案》，一九一七年，第407—410页)换句话说，他们的用意是要通过苏维埃的大门，寻求通往资产阶级议会制度的道路。如果革命拒绝通过预备议会进行，而为自己打通了一条经过十月革命的道路，那么，反对派所制定的任务就是要在孟什维克和社会革命党人的协助下把革命从专政下解救出来，而把它引上资产阶级制度的道路。目的不是别的，正是要取消十月革命。自然，在这种条件下是谈不到妥协的。

    在第二天，十一月五日，又公布了一封同样方针的信：“当一些马克思主义者违反理智、不顾自然趋势、不肯承认客观条件的时候，我为了维护党的纪律，不甘缄默，因为这些客观条件正迫使我们在崩溃的威胁下，去同所有社会主义党派妥协……为了维护党的纪律，我不能陷入个人迷信，也不能以某人是否参加内阁来决定是否在政治上同那些支持我们基本要求的社会主义党派妥协，并且不能为此再延长哪怕是一分钟的流血。”(一九一七年十一月五日第二O四期《工人报》)最后，写信的人(罗佐夫斯基)提出，必须争取召开一次党的代表大会来决定下面这一问题：“俄国社会民主工党(布尔什维克)还是不是工人阶级的马克思主义政党，或者，它将完全走上与革命的马克思主义毫无共同之点的道路。”(一九一七年十一月五日第二O四期《工人报》)

    局势真的像是无望了。不仅资产阶级和地主，不仅那些还掌握有许多上层组织(全俄铁路员工工会委员会、军队委员会、国家职员等)的所谓“革命民主派”，甚至还有我们党内一些极有影响的工作人员——中央委员会委员和人民委员会委员，也都大声疾呼地谴责党要想继续掌握政权以实现自己的纲领的企图。可是，我们却要说：如果只从表面上而不深入去观察，那么，局势可能被看成是绝望的。应该如何办呢?接受反对派的要求，等于取消十月革命。既有今日，当初又何必去完成它呢。只有一条路了，那就是依靠群众的革命意志前进。十一月七日，在《真理报》上发表了我党中央委员会有决定意义的声明。这项声明是列宁写的。它充满真实的革命热诚。它的内容明白、简炼而确切。它是写给党员群众看的。这项声明打消了任何一种对党及其中央委员会今后政策所抱的怀疑情绪：“让一切信念不坚定的分子，一切动摇分子，一切怀疑分子以及一切被资产阶级吓倒，被资产阶级直接间接的帮手的叫喊吓倒的分子去惭愧吧。在彼得格勒、莫斯科及其他各地的工人和士兵群众中没有发生丝毫动摇。我们的党团结得像一个人，屹立不动捍卫着苏维埃政权，捍卫着全体劳动人民的利益，首先是工人和贫苦农民的利益!”(一九一七年十一月二十日(七日)第一八二期(第一一三期)《真理报》)

    最尖锐的党内危机被克服了，但是内部斗争还依然没有停止。斗争的路线仍旧未变。但是斗争的政治意义却愈来愈小了。关于这一点，十二月十二日乌里茨基在我党彼得格勒委员会会议上所作的有关召开立宪会议的报告，就是一个非常有兴味的证明。他说：“我们党内的意见分歧并不新鲜。这还是早先在起义问题上所表现出来的那条路线。现在，有些同志把立宪会议看成是一种应该用以完成革命的手段。他们抱着循规蹈矩的态度，他们说什么我们不该背礼等等。他们反对那些担任立宪会议议员的布尔什维克去监督会议的召集工作、力量对比等等。他们纯粹从形式上看问题，而没有考虑到可以利用从这种监督得来的资料去查明立宪会议周围的情况，根据这种情况，我们才可以确定对待立宪会议的态度……现在我们所持的观点，是为了无产阶级和贫苦农民的利益而斗争，可是，那些为数无几的同志却以为我们是在进行资产阶级革命，而这个革命又应该以立宪会议来完成。”

    立宪会议的解散，不仅可以看做是俄国历史中一个大的段落的告成，而且也要看做是我们党史上一个相当大的段落的告成。无产阶级的党在克服了党内的反抗以后，不仅掌握了政权，而且把政权保持在自己的手里。


06十月起义和苏维埃的“合法地位”

    在九月里，在民主会议期间，列宁要求直接转入起义。他说：“既然要像马克思主义者那样对待起义，也就是像对待艺术那样对待起义，那末同时我们就应当不放过一分钟，立即组织起义队伍的司令部，配置力量，把可靠的部队调到最重要的据点去，包围亚历山大剧院，占领彼得巴甫洛要塞，逮捕总参谋部和政府的官员，派遣那些宁可战死而不让敌人向市中心推进的队伍去抵御士官生和野蛮师；我们应当动员武装工人，号召他们进行最后的殊死战，一开始就占领电报局和电话局，把我们的起义司令部设在中央电话局旁边，用电话把它同所有的工厂、团队、武装斗争地点等等联系起来。当然，这不过是大概地谈谈，以说明在目前这个时期不像对待艺术那样对待起义，就不是忠于马克思主义，就不是忠于革命。”(《列宁全集》第二十六卷，中文版第9—10页)

    这样提出问题，原是预计通过党的途径并以党的名义来准备和完成起义的，以便随后由苏维埃代表大会来总结这项胜利。中央委员会没有接受这项建议。起义被引上苏维埃的道路，而且在宣传上把它同苏维埃第二次代表大会联系起来。这次发生的意见分歧需要详细阐明，然后这次意见分歧自然就不会落于原则问题的范围，而属于纯粹技术问题的范围，尽管这技术问题具有很大的实际意义。

    前面已经谈过，列宁对于拖延起义是十分担心的。由于党的上层曾经表现过动摇，所以那种在形式上把革命同即将举行的苏维埃第二次代表大会联系起来的宣传，在列宁看来就是一种不能容许的延期，一种对犹豫不决态度的让步，一种对犹豫不决分子的让步，一种对时机的放过，一种直接的罪行。从九月底起，列宁就不止一次地谈到这个问题。

    九月二十九日，列宁写道：“在我们的中央委员会和党的上层中，存在着一种倾向或一种意见，主张等待苏维埃代表大会，反对立即夺取政权，反对立即举行暴动。必须打倒这种倾向和意见”。十月初，列宁写道：“拖延是一种罪行，等待苏维埃代表大会是一种玩弄形式的儿戏，是一种玩弄形式的恶作剧，是背叛革命”。十月八日列宁在为彼得格勒代表会议所写的提纲中说：“必须反对对宪政抱幻想，必须反对对苏维埃代表大会抱希望，必须放弃必须等待苏维埃代表大会的那种成见”，等等。最后，十月二十四日，列宁写道：“现在再拖延暴动，已经真正等于死亡，这是最明显不过的事。”接着他又写道：“历史将不宽恕那些革命者拖延时机，他们本来可以在今天赢得胜利(而且他们一定能在今天胜利)，可是却去冒明天失掉许多良好条件的危险，冒失掉一切的危险。”

    所有这些信件，其中每一句话都是在革命的钢砧上锤炼出来的，对于说明列宁和估计时机具有特殊的意义。贯穿这些信件的基本思想就是不满、反对、愤恨那种对待革命的宿命论的、等待主义的、社会民主党的、孟什维克的态度，那种把革命看成为没完没了的事情的态度。如果一般地说时间是政治的重要因素，那么，时间在战争中和革命中的作用将增长百倍。可以在今天做的事就完全不广定也都可以在明天做。今天可以起义、打倒敌人、夺取政权，而明天就会不可以。要知道，夺取政权就是扭转历史的舵把。有人会问：难道这种行动可以决定于二十四小时这样一段时间吗?是的，可以的。当局势已发展到武装起义的时候，行动就已经再不能用政治的长尺来衡量，而是要用战争的短尺来衡量了。放过几个星期，几天，有时甚至一天，在一定的条件下，完全等于出卖革命，等于投降。如果列宁不这样担心，不施加这种压力；不提出这种批评，不这样激烈地并具有革命热诚地对一些人表示不信任，那么，党或许就不能在决定性的时机中整顿好自己的阵?，因为当时党内上层的反抗非常剧烈，而司令部在战争中、尤其是在国内战争中是起很大作用的。

    但同时十分明显的是：在准备苏维埃第二次代表大会的掩护下，并且在保卫这次代表大会的口号下来准备和举行起义却给我们提供了不可估量的优越性。自从我们彼得格勒苏维埃拒绝执行克伦斯基关于把三分之二卫戍部队调往前线的命令时起，我们实际上已经进入武装起义状态。当时不在彼得格勒的列宁，未能估计到这件事实的全部意义。据我的记忆，在他当时所有的文件中，对于这种情况就没有提到一个字。可是，当我们反对调走彼得格勒卫戍部队，成立了革命军事委员会(十月十六日)，向所有部队和机关派出自己的委员，从而不仅完全孤立了彼得格勒军区司令部，也完全孤立了政府的时候，十月二十五日起义的结局已经预先决定了至少四分之三。实质上，我们当时进行的就是武装起义，这是彼得格勒团队反对临时政府的武装起义(尽管是不流血的)，它是在革命军事委员会的领导下，并且在准备保卫苏维埃第二次代表大会的口号下进行的，而这次代表大会正应该决定关于政权的命运的问题。列宁之所以建议在莫斯科开始起义，以及据他的估计在那里可以保证不流血而赢得胜利，正是由于他当时处于地下，没有可能估计到自从十月中旬最初几天首都卫戍部队“平静地”起义以后，所有士官和军官已经不只在情绪上，而且也在组织关系上发生了根本的转变。自从营队根据革命军事委员会的命令拒绝离开首都而且当真没有离开的时候起，我们在首都的起义已经取得了胜利，只不过上面还稍微留着一些资产阶级民主国家形式的残余罢了。十月二十五日的起义只具有补充的性质。正是因为这个原故它进行得才很顺利。与此相反，在莫斯科进行的斗争则具有较为持久和流血的性质，尽管当时在彼得格勒已经建起了人民委员会的权力。十分明显，假定在彼得格勒革命以前，就先在莫斯科开始起义，那么，这个起义必不可免地将具有更为持久的性质，而且它的结局也是极其没有把握的。可是，要知道，莫斯科的失败势将严重地影响彼得格勒。当然，即使走这条路也决不是完全没有胜利的可能。但是，起义实际上所走的那条路，却是更经济得多，更有利得多，更成功得多。

    我们之所以有可能在或多或少的程度上使夺取政权这一行动迁就苏维埃第二次代表大会，只不过因为“平静的”、几乎是“合法的”武装起义——至少是在彼得格勒——已经即使不是十分之九地、也是四分之三地既成事实了。我们把这次起义称为“合法的”，是指它是从两个政权并存的“正常”条件中产生的。当妥协派在彼得格勒苏维埃中占统治地位的时候，也曾经不止一次地发生过苏维埃检查或纠正政府决议的事。这种做法，似乎成了以克伦斯基苛政之名写入史册的那个制度的宪法中的一项规定。我们布尔什维克在彼得格勒苏维埃中掌握政权以后，只是继续了并加深了两个政权并存的方式。我们主动地检查了关于调走卫戍部队的命令。这样一来，我们就利用合法的两个政权并存的传统和方式掩护了彼得格勒卫戍部队的实际起义。不仅如此，我们在宣传中使夺取政权这一行动形式上迁就苏维埃第二次代表大会，发展和加深了已经形成了的两个政权并存的传统，从而明确了苏维埃的合法地位，以便在整个俄国举行布尔什维克起义。

    我们没有用苏维埃宪法的幻想去麻痹群众。因为我们是在争取召开第二次代表大会的口号下把革命军队争取过来，并在组织上把他们巩固起来的。同时，我们能够把我们的敌人——妥协派引入苏维埃合法地位的圈套，而且其效果比预期的更大。在政治上、特别是在革命中使用诡计，总是危险的。说不定骗不了敌人反而使跟着你走的群众堕入迷途。我们那次的“诡计”，却是百分之百地成功了。这是由于这个诡计并不是一些要避免国内战争的自作聪明的战略家们故意想出来的。这个诡计是妥协主义制度解体的条件自然造成的，是妥协主义制度的一些极严重的矛盾自然造成的。临时政府想把卫戍部队调开，兵士却不愿意到前线去。我们使这种自然的不愿情绪带上政治色彩、具有革命目的并披上“合法”外衣。这样，我们就保证了卫戍部队内部非常一致，并且把卫戍部队同彼得格勒的工人紧密地联系起来。而我们的敌人由于处境濒于绝望、思想陷于混乱反而情愿把苏维埃的外衣看做是真情实况。既然他们想受骗，我们也就十足地对他们提供了这样的机会。

    我们同妥协派之间进行了争取苏维埃合法地位的斗争。在群众的意识中，政权的来源是苏维埃。克伦斯基、策烈铁里、斯科别列夫都是从苏维埃出来的。我们也是以我们那个全部政权归苏维埃的基本口号而同苏维埃紧密地联系着的。资产阶级从国家杜马接受政权。妥协派从苏维埃接受政权，为的是使苏维埃趋于消灭。我们也是从苏维埃接受政权，却为的是把政权转交给苏维埃。妥协派还没有中断苏维埃的继承性，就赶忙架起一座由苏维埃到议会制度的桥梁。为了这个目的，他们召开了民主会议并组成了预备议会。苏维埃之参加预备议会，好像是批准了这种路线。妥协派企图用苏维埃的合法地位做钓钩，去捕捉革命，以便在捉到以后把它拖上资产阶级议会制度的道路。

    不过，我们也同样注意利用苏维埃合法地位。在民主会议结束的时候，我们迫使妥协派同意召开苏维埃第二次代表大会。这次代表大会给他们造成了极大的困难。一方面，他们既然不放弃苏维埃合法地位，他们就不能反对召开这次代表大会。另一方面，他们不能不看到，这次代表大会，从它的组成来看，对他们是没有什么好处的。这样一来，我们就更为坚决地推崇这次代表大会，把它看做是国家的主宰，并且把我们的一切准备工作同拥护和保卫苏维埃代表大会使之不受反革命的必不可免的攻击这一工作结合起来。如果说，妥协派是通过从苏维埃产生出来的预备议会以苏维埃合法地位来对付我们的话，那么，我们也是以同样的苏维埃合法地位去对付他们，但却通过苏维埃第二次代表大会。在由党夺取政权这个赤裸裸的口号下安排武装起义——这是一回事，而在保卫苏维埃代表大会的权力这个口号下先作准备然后再实现起义，——这完全是另一回事。这样看来，使夺取政权这一行动迁就苏维埃第二次代表大会，决不是天真地希望代表大会本身当真能解决政权问题。我们根本不存在这种对苏维埃形式的偶像崇拜心理。夺取政权的一切必需工作，不仅是政治工作，而且也包括组织工作和军事技术工作，在当时都是全力以赴的。但是仍旧是用即将召开的代表大会这个借口作为进行这些工作的合法外衣，因为这次代表大会应当解决政权问题。尽管我们在全线进行进攻，可是却保持着防守的假像。恰恰相反，临时政府——如果它当真决心认真防守的话——则势必攻击苏维埃代表大会，禁止它的召开，从而使对方抓到一个对临时政府最为不利的理由去进行武装起义。不仅如此，我们不只使临时政府在政治上处境不利，而且干扰麻痹了它那本来已经迟钝的思想。这些人当真相信，我们所致力的是苏维埃议会制，是召开代表大会，在这次代表大会上要通过一项关于政权的新决议，——发挥彼得格勒和莫斯科苏维埃决议的精神，——然后，政府就可以拿预备议会和即将举行的立宪会议作为借口来拒绝这项决议，从而使我们陷于尴尬的地位。最聪明的小市民才子们正是朝着这个方向设想的。关于这一点，我们可以从克伦斯基笔下找到确切无疑的证明。克伦斯基在自己的回忆录中，谈到十月二十四日半夜他如何在自己的办公室里同唐恩和另外几个人很激烈地争论当时已经全面展开了的起义。克伦斯基写道：“首先，唐恩对我说，他们对情况的了解此我清楚得多。他说，我是受了我的‘反动司令部'报告的影响而把事态夸大了。随后，他又说，共和国苏维埃大多数通过的决议尽管有伤‘政府的自尊心'，却非常有用处，而且对于‘转变群众情绪'十分重要。他说，这项决议的效果‘已经产生了'。他又说，现在布尔什维克宣传的影响，将‘很快地减小'。据他说，另一方面，布尔什维克在同苏维埃中大多数的领袖们谈判的时候，曾表示情愿‘服从苏维埃大多数的意志'。他们准备‘明天就立即'采取一切方法去扑灭那个‘违反他们愿望并且未经他们批准而爆发起来的'起义。最后，唐恩先提到布尔什维克‘明天就立即'(都是明天!)解散自己的军事司令部，跟着就告诉我说，我所采取的压制起义的一切办法，只会‘刺激群众'，而且，一般说来，我这种‘干涉'只会‘妨碍苏维埃中大多数的代表顺利地同布尔什维克进行消灭起义的谈判'。……为了能充分说明当时的情况，必须补充的是：正好在唐恩向我做这种得意的报告的时候，‘赤卫队'的武装队伍已经把政府机关一个接着一个地占领了。而且几乎恰好在唐恩和他的几位同志离开冬宫的时候，宗教信仰部总长卡尔塔塞夫从临时政府开完会回家，在百万大街被逮捕了，并立即被押送到斯莫尔尼去。而唐恩也正要回到斯莫尔尼去同布尔什维克继续和平谈判。必须承认，当时布尔什维克的行动是有很大魄力的，而且手腕也不低。在起义已经热火潮天，而‘红军'已经在全城行动起来的时候，一些事先专门派好了的布尔什维克领袖很成功地设法使得‘革命民主派'的代表们陷于视而不见、听而不闻的境地。这些手腕高超的人，整夜在无休无尽地争论着各式各样的方案，好像必须用这些方案做为调解和消灭起义的基础。布尔什维克利用这种‘谈判'的方法，使自己赢得了大量的时间。而社会革命党和孟什维克的战斗力量却没有及时地动员起来。这一点恰恰是须要追究的啊!”(克伦斯基：《久远的回忆》，第197-198页)

    不错，这一点是需要追究的!从上面这种情况来看，妥协派十十足足地上了苏维埃合法地位的当。克伦斯基猜想，好像有一些事先专门派好了的布尔什维克故意以即将消灭起义为辞，去迷惑孟什维克和社会革命党人，其实不是这么一回事。事实上，积极参与谈判的那些布尔什维克确实打算消灭起义，并且很相信各党派协商成立的那种社会主义政府的形式。可是，在客观上，这些谈判使者却毫无疑义地对起义有一定的功绩，因为他们是以自己的幻想培养了敌人的幻想。然而，他们之所以对革命有这样的功绩，则完全由于党不顾他们的劝告和警告而勇往直前地把起义引导到彻底的胜利。

    要使这样一次广泛而繁剧的战斗运动获得胜利，必须有各种大大小小的，完全异常的情况的配合。首先，必须有不愿继续作战的军队。假使到革命时期我们没有一支破碎的、怀着怨恨和希望的、数以千百万计的农民军队，那么，革命的整个进程，特别是在革命的最初时期，即从二月到十月，将会呈现出完全另外一幅情景。关于这一点，我们已经讲过了。只有在这些条件下，用彼得格勒卫戍部队进行的试探才能成功，而这次试探也就预先决定了十月革命的胜利。这是一种使“不成熟的”而且几乎预先不能察觉的起义同保卫苏维埃合法地位不受科尔尼洛夫分子破坏的特殊的结合，但要把这种结合升华为一种规律，那是谈不到的。恰恰相反，可以肯定地说，这种经验在任何地方任何时候都不会再重复了。但是，仔细地研究它还是必要的。通过研究，可以开阔每个革命者的眼界，使他晓得：在明确提出任务、正确估计局势、具有斗争到底决心的条件下，是有各种各样的方法和手段可资运用的。

    莫斯科的起义具有比较持久的性质，而牺牲也比较大。在一定程度上，这是因为莫斯科的卫戍部队没有能够像彼得格勒的卫戍部队那样由于调往前线的问题而受到革命的锻炼。我们已经说过，现在再重复说一下，彼得格勒的武装起义是分为两步进行的。第一步在十月前半月。那时，彼得格勒团队服从苏维埃所制定的完全符合他们自己心情的决议，顺利地拒绝执行总司令部的命令。第二步在十月二十五日。这时所需要的只是一种不大的补充性质的起义，以剪断二月政权的脐带而已。至于莫斯科的起义，则是一步进行的。这也许就是它具有持久性质的主要原因。除此之外，还有另一个原因，就是领导不够坚决。我们看到，在莫斯科曾经由军事行动转为谈判，然后，再由谈判转回到武装斗争。如果说，那种能使被领导者的情绪受到影响的领导者的动摇一般来说在政治上是有害的话，那么，在武装起义的条件下这种动摇就有致命的危险。统治阶级已经对自己的力量失掉信心(不这样，就根本不能指望胜利)，但是，国家机器依然在他们手里。革命阶级的任务是掌握国家机器。为了这个目的，革命阶级必须对自己的力量有信心。党既然把劳动者引上起义的道路，就应该由此做出必要的结论。“既然作战，就行军法”：在战争中此任何其他地方都更不容许动摇和错过时机。战争是用短尺来衡量的。原地踏步，哪怕是几小时的时间，也会使统治者恢复一部分自信心，而使起义者失掉一部分自信心。可是，要知道，正是这一点直接决定对起义结局起决定作用的力量对比。必须用这种观点一步一步地结合政治领导去研究莫斯科军事行动的进程。

    把在特殊条件下进行国内战争的其他一些地点提出来加以研究，也是非常重要的。在这些地点，由于民族因素，情况就更复杂些。在细致分析实际资料的基础上来进行这种研究，一定能大大地丰富我们对国内战争一套办法的概念，从而使我们易于归纳出一些具有相当一般性的方法、规则和方式，把它们列为一种国内战争的“条令” ① 但是在通过这项研究做出某些结论之前，我们可以说，外省国内战争的进程在很大程度上是被彼得格勒国内战争的结局所预先决定了的，尽管在莫斯科发生了意外的阻延。二月革命摧毁了旧的国家机器，临时政府把它承继下来，却没有能力把它更新或加强。结果，二月和十月之间的国家机器，在行动上就成了官僚主义惰性的残余。外省的官僚习惯于向彼得格勒看齐，他们在二月这样做了，在十月又是这样做了。使我们占了很大便宜的是：我们准备推翻的那个政治制度还没有来得及完满建成。“二月”国家机器的极端不稳定和缺乏自信非常有利于我们的工作，使革命群众和党本身增加了自信心。

    德国和奥国在一九一八年十月十九日以后，也产生了与此相同的情况。但是，在那里，社会民主党弥补了国家机器的缺陷，从而帮着建立起了资产阶级共和政体。这个政体到现在也无论如何不能称为稳定的范例，然而，它自产生以来，毕竟已经存在六年了。至于其他一些资本主义国家，它们就不会有这种优越性，也就是资产阶级革命与无产阶级革命不会这样接近。他们的二月革命已经落在后面很远了。诚然，在英国还保留有不少封建残余，可是却谈不上在英国会有什么独立的资产阶级革命。英国国内的君主政体、贵族等等要到英国无产阶级取得政权以后才能一扫而光。西方无产阶级革命的对象将是完全建成的资产阶级国家。但这还不是说，将是稳定了的国家机器，因为无产阶级起义的可能性本身是以资本主义国家解体的极为深刻的过程为前提的。如果说，我国的十月革命是在同一个在二月革命以后还未来得及完满建成的国家机器的斗争中展开的话，那么，在其他国家里，起义的对象将是一个正处于逐渐解体状态中的国家机器。

    一般来说，可以这样设想，——我们在共产国际第四次大会上，已经讲到这一点了，——在各个老大的资本主义国家中，资产阶级在十月革命以前的抵抗力量通常要比在我国大得多，无产阶级取得胜利比较困难，但是，只要它取得政权，就能保证它立即有一个比我们在十月革命后第二天所有的稳定得多并巩固得多的地位。我们的国内战争只是当无产阶级在主要城市和工业中心夺得政权以后才真正展开的，并且在苏维埃政权的前三个年头还延续着。许多情况都说明，在中欧和西欧各国夺取政权要困难得多。可是，一旦取得政权，则无产阶级的行动将无比地更为自由。当然，这种对未来的设想是有条件的。它将大都决定于欧洲各国革命发生的顺序，外国武装干涉的可能性，当时苏联的经济力量和军事力量等等。尽管如此，我们基本的和在我们看来是无可争辩的意见却是：在欧洲和美洲，夺取政权这一行动本身将遭遇到比起我国来要大得多、严重得多、顽强得多、并有计划得多的各国统治阶级的抵抗。因而，就更要求我们在事实上把武装起义(一般地说是把国内战争)当作一种艺术来看待了。

    ①参看托洛茨基：《国内战争问题》，一九二四年九月六日第二O二期《真理报》。——托洛茨基注


07再论无产阶级革命中的苏维埃和党

    无论在一九O五年还是在一九一七年，我国的工人代表苏维埃都是从运动本身产生出来的，是这个运动在一定斗争水平上的自然的组织形式。但是，对于欧洲年轻的党来说，由于它们都是或多或少地把苏维埃当做一种“学说”、一种“主义”来接受，所以经常有把苏维埃当做偶像来崇拜的危险，有把苏维埃看成一种革命的自足因素的危险。然而，尽管苏维埃作为一种夺取政权的组织具有很大的优越性，但却完全可以产生另外一种情况，即起义可以在其他组织形式基础上层开(工厂委员会，工会等)，而仅仅在起义过程中，或者甚至在起义胜利后才产生苏维埃，这时它已经是政权机关了。

    从这种观点出发，列宁在七月事变以后所开始进行的那种反对对苏维埃组织作偶像崇拜的斗争具有极大教育意义。由于社会革命党人和孟什维克把持的苏维埃在七月中成了公开驱使兵士进攻并压制布尔什维克的组织，所以工人群众的革命运动可以而且必须为自己寻找另外的道路。列宁曾提出以工厂委员会做为夺取政权的组织(例如请参看奥尔忠尼启则同志的回忆录)。如果不是科尔尼洛夫叛乱迫使妥协派的苏维埃趋于自卫，并使布尔什维克有可能通过苏维埃左翼即布尔什维克一翼把苏维埃同群众密切联系起来，因而重新鼓舞起苏维埃中的革命生活的话，运动很可能正是沿着这条路线前进的。

    正如德国不久以前的经验所表明，这个问题具有很大的国际意义。在德国建立了好几次苏维埃：作为起义机关，却没有起义；作为政权机关，却没有政权。这样一来，结果在一九二三年广大的无产阶级和半无产阶级群众的运动就开始围绕着工厂委员会集结起来。而工厂委员会在基本上执行了我国苏维埃在直接夺取政权以前时期中所担负的一切职务。另外，在八月到九月间，有些同志提议立即在德国成立苏维埃。经过长时间的、激烈的辩论，这项提议被否决了。这样做是完全对的。在工厂委员会已经实际成为集中革命群众的枢纽的事实下，苏维埃在准备时期自然就成了空洞的平行形式。苏维埃只能使人忽视起义的物质任务(军队、警察、武装的百人团、铁路等等)，而去注意一种独立自在的组织形式。另一方面，在起义以前不是为了执行起义的直接任务而成立空头苏维埃，就等于公然宣布：“我来攻击你们了!”政府不得不对工厂委员会“容忍”，因为它们已成为广大群众的中心，但是，却要打击那第一个成立起来的苏维埃，因为它是“图谋”夺取政权的正式机构。共产党人势必被迫出来保卫苏维埃这个纯粹的组织形式。这样一来，决战的展开就不是为了夺取或防卫物质阵地，而且也不是在我们所选择的那个时刻，即由于群众运动的条件而产生起义的时刻。不是的，展开决战是为了组织形式、是为了苏维埃的“旗帜”，而决战的时刻是敌人所选择的，而且是硬加在我们头上的。同时，显而易见，起义的全部准备工作可以十分顺利地在工厂委员会这个组织形式下进行，因为工厂委员会已经成为群众的组织，正在继续成长和巩固，并且使党能够在起义的时间上有机动的自由。不言而喻，到了一定阶段苏维埃是要产生的。值得怀疑的是，在上述条件下，作为起义的直接机关的苏维埃可否在战斗最激烈的时刻产生，因为这样会有在最紧急时刻出现两个革命中心的危险。英国有一句谚语说得好：“过急流时，不要换马”。到了全国各重要地点胜利后苏维埃就有可能到处成立起来。无论如何，起义的胜利必然引起苏维埃的建立，这时它就是政权机关了。

    不要忘记，我国的苏维埃还是在革命的“民主”阶段上就产生了的，在这个阶段上就已合法化了，然后我们再把它继承下来加以利用。这种情况不会在西方的无产阶级革命中重新出现。在大多数场合下，那里的苏维埃将根据共产党人的号召而建立起来，因而成为无产阶级起义的直接机关。显然，还有一种可能，就是在无产阶级能够夺取政权以前资产阶级国家机器的动摇已经达到相当严重的程度。这种情况就为成立作为准备起义的公开机关的苏维埃造成条件。但这决不是一般的通例。很有可能苏维埃只是在最后几天才作为起义群众的直接机关而建立起来。最后，也完全有可能到起义已经发生转折以后，甚至在起义完成时，才作为新的政权机关而建立起苏维埃来。必须看到所有这些可能，免得把组织当做偶像来崇拜，免得把这种本来应该是富有弹性的、富有生命力的斗争形式的苏维埃变成一种组织“原则”，从外面硬加在运动的头上，从而破坏运动的正常发展。

    最近，在我们的刊物上出现大致是这样一种说法，即认为我们无从知道英国的无产阶级革命将通过什么门径进行：通过共产党还是通过工会。这样提出问题，表面上好像是从历史发展上去看问题，其实是根本不对的，而且是有害的，因为，这样会抹煞近些年来的主要教训。如果说在战争结束时没有能够发生赢得胜利的革命，这恰恰是因为缺少一个党。这个结论适用于整个欧洲。它可以用个别国家的革命运动的命运来更为具体地说明。德国在这方面的情况就十分明显。德国革命如果保证有必要的党的领导，无论在一九一八年或是在一九一九年，都是可以胜利的。在一九一七年，我们根据芬兰的例子看到了这种情况。在那里，革命运动是在非常有利的条件下，在革命俄国的掩护和直接的军事支援下发展的。但是，芬兰党内大多数领导者原来都是社会民主党人，于是就把革命断送了。从匈牙利的经验中显然也可以得出同样的教训。他们那里的共产党人同社会民主党左派不是通过战斗夺取政权的，而是从吓坏了的资产阶级手里取得来的。成功了的——既没有战斗，也没有胜利——匈牙利革命，在最初阶段就缺少战斗的领导。共产党同社会民主党融合在一起，这一点就暴露出它本身不是一个共产党，因而也就没有能力把那样轻易得来的政权保持在手里，尽管匈牙利无产阶级具有一定的战斗精神。如果没有党，离开党，绕过党，只通过党的代替物，无产阶级革命就不能取得胜利。这是最近十年来的主要教训。不错，英国工会可以成为无产阶级革命的一个强有力的杠杆。例如，在一定时期的一定条件下它们甚至能够代替工人苏维埃。然而，它们之所以能够起这样的作用，不是由于把共产党放在一边，更不是由于与共产党对立，而恰恰是因为共产党的影响在工会中起了决定的作用。为了这个结论——关于党对无产阶级革命所起的作用和意义的结论——我们付出了很高的代价，因而决不能随便地放弃它或者轻视它。

    在资产阶级革命中，自觉、预先考虑和计划所起的作用比在无产阶级革命中应该起的并且已经起了的作用要小得多。资产阶级革命的动力也是群众，但是比起现在来，其组织性和自觉性要小得多。那时的领导权操在资产阶级各党派的手里。所有资产阶级都有财富和文化，还有与此种优越性有关的组织(城市、大学、报刊等)。官僚的君主政体是凭着经验来自卫的，是以试探的方法去行动的。资产阶级则是窥伺时机，以便利用下层的运动投入自己的社会力量，使局势有利于自己，从而夺取政权。无产阶级革命的不同之处，正在于无产阶级在革命中不仅是一个突击力量，而且是——体现在自己的先锋队身上——一个领导力量。资产阶级的经济实力、文化、市政机关和大学在资产阶级革命中所起的那种作用，在无产阶级革命中只能由无产阶级的党去起。由于敌人那一方面的自觉程度不可估计地提高了，所以无产阶级的党的作用就更大了。资产阶级在自己几个世纪的统治中创立了一所比旧的官僚君主政体的学校更高明得多的政治学校。如果说，议会制度在一定程度上对无产阶级来说是一所实行革命的准备学校，那么，议会制度在更大的程度上对资产阶级来说是一所反革命的战略学校。足以说明这一点的是：资产阶级通过议会制度训练出了一个社会民主党，它现在已成为私有制的主要支柱。欧洲社会革命的时代，正如这种革命最初一些步骤所表明，将是一个不仅要进行激烈和无情的战斗、而且要进行考虑周密和计算精确的战斗的时代。其考虑周密的程度，将比我国在一九一七年时期的大得多。

    这就是为什么我们必须用另外一种与以前完全不同的那些看法来对待国内战争问题，尤其是武装起义问题。我们常常追随着列宁而重复马克思的一句话：起义是艺术。但是，如果我们不能根据积累下来的最近几年的丰富经验去研究国内战争艺术的基本要素，从而把马克思的公式充实起来，那么，它就会变成一句空话。应该干脆说：凡是肤浅地看待武装起义问题，那就是还没有克服的社会民主党的传统力量在作祟。一个党如果肤浅地看待国内战争问题，妄想到必要时一切都会自行安排妥当，那它就一定要垮台。必须用集体力量来研究自一九一七年以来各次无产阶级战斗的经验。

    上面所讲到的一九一七年党内各派的历史，也是国内战争经验的一个最重要的部分。而且我们认为，对于整个共产国际的政策来说也具有直接的意义。上面我们已经谈过，在这里我们再重说一遍，就是研究这些分歧意见，无论如何不能也不该看做是在攻击那些曾经实行过错误政策的同志。但是，另一方面，仅仅因为有些党员没有同无产阶级革命同一步伐，而把党史中最重要的一章删掉，也是不能容许的。党可以而且应当知道自己的全部过去，以便正确地作出评价并把一切都放在应有的位置上。革命政党的传统不是建立在含含糊糊上，而是建立在通过批评而澄清问题上。

    历史保证了我们党具有无可比拟的革命优越性。同沙皇政府进行英勇斗争的传统，由于地下条件而养成的革命自我牺牲的习惯和方式，对全人类革命经验的广泛理论研究，反对孟什维主义的斗争，反对民粹主义的斗争，反对调和主义的斗争，一九O五年最丰富的革命经验，在反革命年代中对此经验的理论研究，从一九O五年革命教训出发来考虑国际工人运动问题——所有这一切的总和，使我们党得到了异乎寻常的锻炼，具有高度的理论上的洞察力，空前的革命气魄。然而尽管如此，甚至在这样的党里面，临到决战的时刻，在它的上层中依然出现了一些坚决反对无产阶级革命的有经验的革命者、老布尔什维克，他们在革命最紧要的时期中，大致从一九一七年二月到一九一八年二月，在所有的基本问题上采取了实质上是社会民主党的立场。为了捍卫党，为了捍卫革命，为了消弭其中由于此种情况而产生的极度混乱，必须有列宁当时在党内所起的那种唯一的、空前的影响。要想使其他各国共产党从我们身上学到一些东西，我们无论如何也不能忘掉这一点。遴选领导人物的问题，对西欧的党来说具有非常重大的意义。夭折了的德国的十月革命的经验正在为此而发出悲鸣。可是，必须以革命行动的观点来进行这种遴选。几年来，在德国会有足够的机会可以在直接斗争的时期中去检验党的领导人物。没有这项标准，其余一切都是靠不住的。这几年来，法国没有多少革命震动，即使是局部的也不多见。可是，法国的政治生活却也爆发过几次国内战争的火花，这时党的中央委员会和工会领导者也不得不认真地应付一些急须解决的和尖锐的问题(例如，一九二四年一月十一日的流血的群众大会)。仔细地研究这些尖锐的事件，会使我们掌握到极宝贵的资料，以评价党的领导、党的个别机构的行动、党的个别领导者的行动。漠视这些教训，不从这些教训中做出关于遴选领导人物的必要的结论，其前途就是必不可免的失败。因为，没有英明的、坚决的和勇敢的党的领导，无产阶级革命的胜利是不可能的。

    一个党，甚至是最革命的党，也难免产生自己组织上的保守主义，否则，它就会失掉必要的稳定性。问题的关键是在于保守的程度。一个革命的党的极其必要的保守主义成分必须同不墨守成规的充分自由精神、决定方针的主动精神、行动上的勇敢精神相结合。这些精神将在历史道路的转折点上受到最严酷的考验。上面我们已经看到列宁所讲的那几句话：甚至最革命的党，在局势急剧转变、从而任务也急剧转变的时候，也往往还继续走着昨天的路，因而成为革命发展的绊脚石，或有成为革命发展的绊脚石的危险。党的保守主义和党的革命主动性，都最集中地表现在党的领导机关中。而欧洲的共产党还只是将要面临急剧的转变——由准备工作向夺取政权的转变。这种转变的要求最严格，时间最紧迫，责任最重，危险性最大。放过这种转变的时机就是一股说党所能遇到的最惨重的失败。

    把近年来欧洲的、首先是德国的战斗经验拿来同我们自己的经验加以对照，我们就会知道，有两种类型的领导者往往会在党必须向前大跃进的时候把党向后拖。一种类型的领导者专门会在革命道路上看到困难、障碍、麻烦，而在判断每一种情况的时候总抱着一种先人为主的、尽管不是经常是有意识的逃避行动的打算。马克思主义到了他们手里就变成了拖延革命行动的依据，这一种类型的纯粹的代表者是俄国的孟什维克。但是，这一种类型自然也不完全限于孟什维克，在最危急的时刻，这一种类型也会突然出现在最革命的政党的负责的岗位上。另一种类型的代表人物的特点是认识肤浅和大吹大擂。这些人根本看不见什么障碍和困难，直要到推车撞壁才算。他们能够利用辞令来冲淡实际障碍，对任何问题都表现出十足的乐观主义(“大海不过没膝深”)，一临到决战的时刻，他们就一定会转变为另一极端。在第一种类型的人物看来，即在谨小慎微的革命者看来，夺取政权的困难只是他们在自己的道路上专门惯于看到的那一切困难的积累和加深。在第二种类型的人物看来，即在肤浅的乐观主义者看来，革命行动的困难永远是突然发生的。在准备时期，这两种类型人物的行为是各不相同的：一种表现为怀疑者，从革命的意义上来看不能过于依靠他；第二种却正相反，好像是个狂热的革命者。但是到了具有决定意义的时刻，这两类领袖就携起手来反对起义。然而，全部准备工作之所以有价值，只是因为它能够使党、首先是党的领导机关善于决定起义的时机并领导起义。因为共产党的任务就是夺取政权，以便改造社会。

    近来，常常有人谈到并且写到共产国际“布尔什维克化”的必要性。这是一项不可争辩的、必定无疑的任务。这项任务在受到去年保加利亚和德国的教训以后更特别地突出了。布尔什维主义不是学说(就是说不仅仅是学说)，而是无产阶级革命的革命教育体系。什么是各国共产党的布尔什维克化呢?这就是对这些共产党进行教育，这就是在它们中间正确地遴选领导人物，免得他们在自己的十月革命来临的时候又溜之乎也。“这就是黑格尔，这就是书本上的智慧，这也就是全部哲学的意义!……”


08关于本书的两句话

    “民主”革命的第一阶段，包括二月革命到四月危机，以及五月六日通过建立有孟什维克和民粹派参加的联合政府的方法对此危机的解决。整个第一阶段的工作，本书作者都没有参加，因为，在五月五日，即联合政府成立前夕，本书作者才回到彼得格勒。关于革命的第一阶段及其前途，我在美国所写的论文中有所阐述。我认为，这些论文在所有主要的论点上完全符合列宁在其《远方来信》中对革命所做的分析。

    自从回到彼得格勒第一天起，我的工作就完全与布尔什维克中央委员会相符合。列宁制定的无产阶级夺取政权的路线，我当然是完全并且充分支持的。关于农民问题，我同列宁之间连一点分歧的影子也没有，当时列宁正处在完成反对布尔什维克右派的斗争的第一阶段，反对他们那个“工农民主专政”的口号。在我正式入党以前，我就参加拟订了一些以党的名义提出和发出的决议和文件。我推迟三个月入党的唯一理由是，我想使区联派组织中的优秀分子和一般来说的革命的国际主义者同布尔什维克赶快合并到一起。我实行这项政策，也是列宁完全同意的。

    本书的编者要我注意，在我当时所写的一篇论文中，我会为了团结，指出过布尔什维克在组织上有“小组习气”。别有用心的祭司，像索林同志之流，当然要急忙把这句话直接拉扯到关于党章第一条的争论上面去。当我在言论上和行动上都承认了自己的一些实际的和巨大的组织上的错误以后，我以为没有必要再为这件事去争论了。但是，对于上面所提到的我在最具体的时间条件下的表示，有些受坏影响较少的读者会找到十分简单而直接的解释。在区联派的工人之中，还存在有从过去遗留下来的对于彼得格勒委员会组织改策的很严重的不信任心理。在区联派里面很盛行“小组习气”的议论，他们在这样做时总是借口一切“不公平现象”，这在类此场合下是常有的事。我在论文中所提出的反对意见是：小组习气是存在的，它是过去遗留下来的，但是，为了使它减小，区联派必须停止独立存在。

    我向苏维埃第一次代表大会所提出的由十二个贝舍霍诺夫组成政府的那个纯粹论战性的“建议”，被有的人——大概是苏汉诺夫——说成是好像我个人对贝舍霍诺夫献殷勤，要么就好像是一种不同于列宁的特殊路线。这当然是最露骨的奇谈。当我们党要求由孟什维克和社会革命党人领导的苏维埃夺取政权的时候，这也就等于“要求”由若干贝舍霍诺夫组成政府了。因为，归根结底，在贝舍霍诺夫、切尔诺夫和唐恩之间没有任何原则上的差别，而为了使政权易于由资产阶级转入无产阶级，他们几个人是同样可用的。贝舍霍诺夫不过对统计知道得多一些，比起策烈挟里或切尔诺夫来，能使人产生一种稍微精干一些的印象而已。一打贝舍霍诺夫等于是由一打小资产阶级民主派代表组成的政府来代替联合政府。当我们党所领导的彼得格勒群众提出了“打倒十个资本家总长”这一口号的时候，就是要求由孟什维克和民粹派来占有这些总长的位置。“资产阶级民主派先生们，把那些立宪民主党人赶出去吧，把政权拿在你们手里吧。把十二名(多少随便吧)贝舍霍诺夫安置在政府里面吧。我们答应你们，将来到时候，我们一定尽可能‘和平地'罢免你们。这时候很快就要到了。”这里没有任何特殊路线。这是列宁不止一次提出来的路线。

    我认为必须特别强调本书的编者连茨涅尔同志所提出的警告：本书引用的大部分讲话，不是根据速记记录(哪怕是不完整的速记记录)，而是根据妥协派报纸一半是无知，一半是出于居心叵测的记者的报道。当我匆匆地翻阅了几篇这类文件之后，我就打消了原来想要对这些文件多少加以删改和补充的计划。让它们以本来的面目存在着吧。它们也是一种时代的文件，哪怕是“从另外一方面来看”。

    由于连茨涅尔同志对本书作了许多注释，由于连茨涅尔同志和他的助手盖列尔同志、克雷让诺夫斯基同志、罗文斯卡娅同志和伊·鲁米尔同志为本书作了许多细致的工作，本书才能得以出版。（意味深长...——追梦注）

    在这里，我向他们致以同志的谢意。

    我要特别谈谈我的亲密的同事姆·斯·格拉兹曼，他为这本书所作的巨大的准备工作，就像为我的其他几本书所作的准备工作一样。在我写这几行的时候，我对这位卓越的同志、工作人员和卓越的人的不幸逝世，怀着极其悲痛的心情。

    列·托洛茨基

    一九二四年九月十五日于基斯洛沃得斯克


目录

00事实与文件
01、四个阶级的联盟
02、斯大林心目中的革命前途
03、斯大林与蒋介石
04、列宁的战略和斯大林的战略
05、蒋介石政府与马克思主义国家学说
06、上海政变是怎样发生的
07、斯大林·国民党· "新鲜血液"
08、斯大林的新试验：与汪精卫合作
09、打倒左翼反对派，国民党万岁！
10、斯大林再度解除中国工农的武装
11、斯大林与武汉的国共联合政府
12、领袖与群众
13、广州暴动
14、盲动主义时期
15、第六次大会以后
16、苏维埃与革命的阶级性
17、在联共第十六次大会上的中国问题
18、斯大林「错误」的性质


00事实与文件

    一九二五－－一九二七年的中国革命，是一九一七年俄国革命以后，在近代史上占最重要地位的事件。在中国革命的许多问题上，国际共产主义运动的几大流派发生了尖锐的冲突。在中国革命事变中，目前共产国际的正式领袖斯大林，把他所代表的机会主义路线，表现得淋漓尽致。由于人为的原因，中国革命最重要的文件，已经散落，消失和被遗忘了。有些则被精心地封存起来，以防止被群众看到。

    在这篇文章里，我们要藉助于斯大林及其亲密助手们的文章和讲话，藉助于他所授意的许多共产国际议决案，来重描一下中国革命中几个重要阶段。为此，我们要引用苏共党内反对派档案库中所藏的原始文件。我们特别要引用一个当权派干部其塔罗夫在苏联共产党第十五次大会上的发言。这篇发言后来也被当权派藏匿起来，以便不让党内更多的人看到。读者们会自己看到其塔罗夫的证词有如何惊人的意义，他是一个年青的职业官僚，跟着斯大林路线爬上来的投机分子。他曾是中国革命的参加者，现在已经是少年共产国际底领袖之一。

    为了使事实和引证更为明了，我们以为重温一下中国革命中几个最重要的事变经过，对读者是非常有用的。

    一九二六年主月二十日－－蒋介石在广州第一次政变。

    一九二六年秋天－－共产国际执委会第七次全体会议，有一个从国民党派来的蒋介石代表参加。

    一九二七年四月十二日－－蒋介石在上海举行政变。

    一九二七年五月末－－「左派」国民党在长沙实行反革命的政变。

    一九二七年五月末－－共产国际执委会第八次全体会议宣布：留在「左派」国民党内，是中共党员的责任。

    一九二七年八月──中国共产党采取暴动路线。

    一九二七年十二月──广州暴动。

    一九二八年二月──共产国际执委会第九次全体会议，宣布在中国采取武装暴动与建立苏维埃的路线。

    一九二九年七月──共产国际第六次大会放弃把武装暴动当作中共现阶段的主要口号。


01、四个阶级的联盟

    斯大林对中国革命的政策，是建筑在"四个阶级联盟"这一理论之上的。下面，是在柏林出版的流亡孟什维克派机关报对这种政策的赞扬：

    「四月十日（一九二七年）马丁诺夫在「真理报」上，极有力地并且……十分"孟什维克"式地，论证了官方立场的正确。就是说，确认了保持四个阶级联盟的必要；确认不要急于打倒联合政府，因为在这个政府里，工人正与大资产阶级坐在一起主持工作；确认不能过早地把「实现社会主义」的任务放在联合政府的面前。」（「社会主义报道」第八号第四页，一九二七年四月二十三日。）

    与资产阶级联盟的政策，究竟像个什么东西呢？我们且摘引共产国际执委会中央机关报中的一段吧：

    「一九二七年一月五日，广州政府颁布了一个新的罢工法，在这条法律中，禁止工人示威游行时携带武器，禁止逮捕商人和企业家，禁止没收他们的商品，建立强迫的仲裁委员会，调节劳资冲突。这条法律中的许多条款是保护工人利益的……但是与这些条款并列的，还有其它的条款，比如限制罢工自由的条款。革命战争中为保卫革命的最高利益，工人阶级必需实行某些自我限制，但上述法律的某些条款就超过了自我限制的必要程度。」（「共产国际」一九二七年三月一日，第九号第四百零八页。）

    在资产阶级放在工人脖子上的绞索中，还可以找到一些有利于工人的蜘丝马迹（「条款」）。这根绞索的缺点，只是在于太紧了，竟超过了 [（为防卫中国资产阶级的）利益」所必需的程度了。这就是共产国际中央机关刊物写的东西。谁写的呢？马丁诺夫。什么时候写的呢？二月二十五日，离上海大流血仅仅只有六个星期。


02、斯大林心目中的革命前途

    蒋介石在领导革命，斯大林把他当盟友；革命的前途，在斯大林看来，是怎样的呢？底下是他那众多相关讲话中之最不丢人现眼的一部分（那最可耻的部分，从未公开发表过）：

    「中国的革命军（即蒋介石的军队），是中国工人和农民解放斗争中最重要的一个因素。因为广东军队的进展，意味着对帝国主义的打击，对它的中国走狗的打击，与此同时，中国一切革命分子，特别是工人，也因此会得到集会、罢工、出版与组织的自由。」（「论中国革命的前途」第四十六页）

    蒋介石的军队，据斯大林说来，就是工人和农民的军队。牠给全体人民以自由，「特别是对于工人」。

    那么，为使革命成功，需要什么呢？很少：

    「青年学生（革命的学生），青年工人，青年农民，假使能让他们都从属于国民党的意识形态和政治影响之下，那么，所有这些人就会化作一股巨大力量，推动革命飞速发展。」（同书第五十五页）

    这样说来，共产国际的任务，不是把工人和农民，从资产阶级的影响之下解放出来，相反，是怎么样更好地把他们附属于资产阶级影响之下。在斯大林这篇文章写成和发表的日子里，蒋介石正在用苏联援助的军火，率领着从属于他的工农，「飞速地」走向……上海大屠杀。


03、斯大林与蒋介石

    自一九二六年三月二十日蒋介石在广州举行政变以后（那时我们的报纸对此避而不谈），共产党就沦为国民党彻头彻尾的附庸了，当时，中共还签订了一纸誓约，保证不批评三民主义。然后，蒋介石－－好一个精彩的细节！－－请求共产国际接纳国民党做它的正式支部。在准备作工农刽子手的同时，蒋介石需要世界共产主义运动给他作掩护。他得到了这种掩护。蒋介石与胡汉民领导下的国民党，终于以列席的资格被共产国际批准加入了。当蒋介石紧锣密鼓地筹划反革命政变时，他也没有忘记和斯大林称兄道弟，比如说，互赠像片，以示友谊永固。作为这种友谊的象征，苏共中央委员，当权派的布勃诺夫，曾专程来中国拜望蒋介石。顺便说一下：布勃诺夫到达广州的时候，正赶上蒋介石发动的三月二十日事变。布勃诺夫有什么反应呢？他要求中国共产党服从国民党，并且保持安静。

    上海大屠杀之后，共产国际上上下下的负责干部，在斯大林的命令下，企图否认刽子手蒋介石曾是共产国际的一员。这些大人先生甚至脸红脖子粗地断言，国民党压根儿就没有加入过共产国际。他们忘记了，政治局就此事表决时，以压倒性多数（托洛茨基一票反对）批准了国民党加入共产国际。他们忘记了，国民党代表邵力子「同志」参加过共产国际执委会第七次全体会议。那次会议正好谴责了左翼反对派，而在邵力子的与会发言中，却有这么几句话：

    「蒋介石同志在对国民党党员的演说中指出，假使中国革命不能正确地解决土地问题亦即农民问题，那么革命成功一定是不可想象的。国民党奋斗的目标，不是在中国国民革命后建立资产阶级统治，如同西欧当年所建立的资产阶级统治一样，或是如同现在世界各国的资产阶级统治那样（只有苏联除外）。……我们都相信，在共产国际的领导之下，国民党一定会完成牠的历史任务。」（共产国际执委会扩大会议记录（德文版），一九二六年十一月三十日，三○三到四○四页。）

    这就是一九二六年秋天第七次全体会议的真实情况。在这以后，共产国际的一员，「蒋介石同志」，就是那个发誓要在共产国际领导下解决一切历史任务的蒋介石，真地解决了一个历史任务：血腥镇压革命的任务。一九二七年五月第八次全体会议上，关于中国问题的决议，是这样说的：

    「共产国际执委会认为：第七次全体会议对中国革命进程的预测，已经被最近的一切事变，证明是完全正确的。」

    证明了，并且是完全正确的。假使这是黑色幽默的话，发明它的人一定是个天才。不过我们决不可忘记，这种幽默浸满了上海工人的血。


04、列宁的战略和斯大林的战略

    对共产国际对在落后国家的任务，列宁是如何看待的呢？

    「在落后国家中的资产阶级民主解放运动，常常企图把共产主义的外衣披在自己身上。对类似的企图，我们必须进行坚决的斗争。」

    列宁去世以后，国民党用「在中国不建立资产阶级统治」的空头允诺，竟也被准许加入共产国际了。莫非这就是在执行列宁战略？

    显然，列宁也承认与资产阶级民主运动，有作暂时联盟的需要。但是同样很明显的是，他主张的联盟，不是与资产阶级政党的上层联合，藉以欺骗和出卖革命性的小资产阶级（比如农民与城巿小巿民）民主运动，而是与聚集在形形色色组织和派别里的群众进行联盟，以反抗民族资产阶级。那么，与殖民地资产阶级民主主义者的联盟，照列宁看来，究竟是怎样一种方式呢？对于这个问题，他在为共产国际第二次大会所写的大纲上，做了答复：

    「共产国际应当与殖民地及落后国家的资产阶级民主运动，作暂时的联盟，但是决不能与牠混为一体。即使无产阶级运动还处于萌芽阶段，也一定要无条件地保持自身的政治独立性。」

    斯大林命令共产党与国民党合并，然后又批准国民党加入共产国际，所有这些，都是打着执行列宁主义的的旗号干的。


05、蒋介石政府与马克思主义国家学说

    苏联共产党的领袖们，在广州第一次政变（一九二六年三月二十日）一年后，对蒋介石政府是怎样估计的呢？从政治局委员们的公开言论里，我们可以看得很清楚。

    这是一九二七年三月加里宁在莫斯科高次纳克工厂的演说：

    「中国的各个阶级，自无产阶级到资产阶级，都深恨外国资本的走狗－－军阀；对于中国的所有阶级来说，广州政府就是全中国的国民政府。」（「消息报」一九二七年三月六日。）

    几天以后，在电车工人集会上，另一个政治局委员鲁祖塔克也有个演说。「真理报」的记载是这样：

    「鲁祖塔克同志，在谈到中国形势的时侯，指出革命政府的后面，有中国所有阶级的通力支持。」（「真理报」一九二七年三月九日）

    类似的话，伏洛希洛夫也公开讲了不止一次。列宁把马克思关于国家的学说，从小资产阶级 "理论"垃圾中清理出来，真是徒劳无功。不肖门徒们在很短的时期内，竟拿双倍的垃圾把牠掩盖起来了。

     迟至四月五日，斯大林在莫斯科的圆柱厅里演说，还坚持共产党应留在国民党内，而且他还否认这个同盟者有什么叛变的危险。他说：「鲍罗廷在那儿干得不错，没啥可担心的」。他演说一星期后，四一二上海政变就发生了。


06、上海政变是怎样发生的

    关于这个问题，我们得到一份特别有价值的证词，那就是其塔罗夫在联共第十五次大会的发言。他支持斯大林的路线，同时也是中国革命的目覩者。从中国回来时，正赶上党代会，他参加了大会并且有一个报告。报告中最重要的部分，都在公开发表时被删掉了，其塔罗夫本人也同意这么做：真实情形自然不能公开发表，因为牠证明了反对派对官方路线的一切警告是完全正确的。不管怎样，还是听听其塔罗夫的发言吧（苏联共产党第十五次大会第十六次会议，一九二七年十二月十一日）：

    「中国革命的第一道大伤口，便是四月十一到十二号对上海工人的屠杀。关于这个政变，我会较详细地说一下，因为我知道，我们党内很少有人晓得牠。在上海，曾经有过二十一天的所谓人民政府的存在；在这个政府里面，共产党人占多数，所以我们可以说，上海曾有过二十一天的共产党政府。但是，这个共产党政府表现得十分消极，虽然蒋介石早已在准备政变，每天都有爆发的可能。

     首先，在很长的时间中，这个共产党政府都没有开始工作。它一会儿说，政府里的资产阶级代表不愿工作而且怠工；另一会儿又说，武汉政府并没有承认上海巿政府的成员名单。这个政府的全部活动，便是颁布了三个命令，而其中之一，就是筹备盛大仪式欢迎快到上海的蒋介石。

    这时候在上海，军队与工人之间的关系，变得非常尖锐。例如，大家知道，军队（托洛次基按：也就是蒋介石的军官们）眼看着工人流血牺牲，而不肯伸出援手。军队早就逼近了上海，但在市郊停了下来，坐山观虎斗，因为他们知道工人正在与鲁军作战。他们希望工人的力量在起义中被消耗掉，所以故意延迟进城。进城以后，在这些军队当中，有一个师是同情工人的左派－－那就是广东军的第一师。师长薛岳与蒋介石的关系很糟，因为蒋介石知道他同情群众运动。薛岳出身于社会下层，他最初是一个排长，后来才作师长。

    薛岳来找我们的上海同志，告诉他们，一个军事政变已经准备好了。他说，蒋介石把他召到司令部去，极冷淡地命令他带领全师离开上海，到前线去。薛岳决定不再到蒋的司令部去了，因为怕被诱杀。薛岳向共产党中央委员会提议，希望我们配合他反抗蒋介石的命令。他已准备留在上海，并且打算与上海工人共同作战，以对付酝酿中的军事政变。对于这个提议，中国共产党的负责领袖们（陈独秀同志也在内）表示，他们已经知道在准备政变，但是他们不愿意与蒋介石作过早的冲突。这样，第一师便调出了上海，他们的防地被白崇禧的第二师占据了。两天以后，上海工人便被大屠杀。」

    为什么要把这种真实而且生动的陈述，从公开发表的记录中删去呢（三十二页）？因为刨根究底起来，该对这一后果负责的不应是中国共产党，而是苏联共产党政治局。

    一九二七年五月二十四日，斯大林在共产国际执委会全体会议上说：

    「反对派是不满意的，因为上海工人没有与帝国主义及其走狗主动决一死战。反对派不懂得，中国革命是不能发展得太快的。牠不懂得，我们不能在不利的条件下，盲目地投入到决定性的斗争中去。反对派不懂得在不利的条件下避免决战（当可以避免的时候），就等于是帮助革命的敌人……」

    斯大林这一段演说，题名为「反对派的错误」。在上海的悲剧里，斯大林竟也能把 "错误"的大帽子扣到反对派头上来。实际上，当时反对派还不知道上海的具体形势。就是说，还不知道三月到四月初，形势仍然对工人那样有利，虽然在这之前，共产国际的领导犯了那么多的错误与罪恶。从其塔罗夫的报告中，可以看得很清楚，即使那时的形势，还是有救的。上海工人取得了政权，他们的一部分已武装起来，而且有巨大的可能，更广泛地武装他们。同时，蒋介石的军队并不可靠，有一些部队，甚至高级军官，也倾向于工人。但是一切的一切，都被上面既定的方针路线束缚住了，动弹不得。中共党人不是准备与蒋介石作殊死的斗争，而是鸣锣打鼓开欢迎大会向他庆祝胜利。斯大林从莫斯科坚决要求中共：不仅不要抵抗"盟友"蒋介石，相反的，你们要向他表示忠诚。怎样表示呢？躺下来装死。

    在共产国际执委会五月全会上，斯大林仍然为他让上海工人不战而降的政策狡辩，他说这是出于现实的战术考虑，不得已而为之。这种"投降战术"，已经让上海的无产阶级和革命运动被当头一棍砸得半死了。半年以后，在苏联共产党第十五次大会上，斯大林在上海问题上干脆一言不发。大会代表延长了其塔罗夫发言地时间，让他有机会做完对中国事件的报告，因为报告的内容引起了全体与会者的极大兴趣。不过，对付类似的小麻烦，斯大林自有一定之规，就是把其塔罗夫报告中最关键的段落，从公开出版的大会记录中删去。我们在这里，第一次把这份堪称历史性的文件全文发表出来。

    关于其塔罗夫的报告，还发生了另一件有趣的事情。他在发言中，尽可能把中国事变的进程说的含糊不清；实际该对失败负责的的最高决策者们，也被他掩盖得很好。一切安排妥当之后，其塔罗夫便挑出陈独秀的责任问题，大做文章。众所周知，很长一段时间以来，苏共中央的多数派一直在保护陈独秀，回击苏共党内反对派对陈的批评。为什么呢？因为那时陈在忠心耿耿地执行他们的指导方针。当陈独秀同志不再愿意作那缄默的替罪羊，而是渴望光明磊落地讨论中国革命失败的原因，共产国际的一切写作班子，所有的秀才们，就全都扑上来围攻陈独秀。这并不是因为他对革命犯了致命的错误，而是因为他不愿继续欺骗工人，不愿再作斯大林的挡箭牌。


07、斯大林·国民党· "新鲜血液"

    共产国际的中央机关报，在一九二七年三月十八日，大约是上海政变三个星期以前写道：

   「国民党的领导层，由于缺乏带有革命性的工农热血，正在生病，中国共产党一定要帮助它得到这些新血。到那个时侯，形势就会有根本的不同。」

     真是一语成谶！国民党需要「工农热血」，而中共的「帮助」是不遗余力的。1927年的几个月里，蒋介石与汪精卫，得到了太多太多的工农热血……

    当谈及斯大林政策中对蒋介石的态度时，共产国际第八次全体执委会（一九二七年五月）宣布：

   「共产国际执行委员会认为，与民族资产阶级联盟的策略，在中国革命上一个阶段，是绝对正确的。仅就北伐的成绩而论（！），牠已给了这个策略一个历史性的证明……。」

    北伐的成绩！斯大林很喜欢这类带血的幽默，不过，血通常是别人的。北伐的确成功了，只是有一个小疵漏：成功的北伐意外地变成了对无产阶级的讨伐，仅此而已。上海工人的头颅和热血，不能让共产国际执委会的大人先生们，有任何的警醒。不仅如此，他们还费尽心机，想把别人的眼睛也蒙起来。


08、斯大林的新试验：与汪精卫合作

    其塔罗夫的演说，还删去了下面一段极重要的文字：

    「上海政变以后，每个人都很清楚，中国革命正在开始一个新的阶段，资产阶级正在背离革命。这一点所有的同志都承认了，并且立刻公开下了结论。但是有一件事，他们却没有看到。那就是，虽然资产阶级正在背离革命，然而武汉政府，连想都不想离开资产阶级。不幸，我们同志中的大多数，不了解这种情况，他们对于武汉政府存有许多幻想。他们把武汉政府几乎当作工农民主专政的典范、标准模式。」（这一段被删去的演说，在大会记录中三十三页）

    「上海政变以后，很显然，资产阶级是在背离革命了……」。

    假使事变不是那样悲惨的话，这倒是令人发笑的事。斯大林解除了工人的武装，然后蒋介石砍瓜切菜一般把他们屠杀了；再然后，我们党里的事后诸葛亮们，总算是「懂得了」资产阶级在「背离」革命。但是，斯大林虽已承认他的盟友蒋介石已经背离，他还照常命令中共依附于那个武汉政府，按照其塔罗夫的报告，武汉政府是「连想也没有想到离开资产阶级」的。不幸「我们的同志都不懂得这一点」。哪些同志呢？是不分日夜忙于阅读和执行斯大林电报指令的鲍罗廷吗？其塔罗夫没有举出任何名字来。他是个聪明人，懂得 "革命诚可贵，乌纱价更高"的道理。

    这里，让我们再听听斯大林怎样说吧：

   「蒋介石的政变，表明现在南方会有两个营垒，两个政府，两支军队，两个中心。一个革命的中心在武汉，一个反革命的中心在南京。」

   「这就是说，武汉革命的国民党，领导着反对军阀和帝国主义的坚决斗争，牠会在实质上转变为革命的工农民主专政……」

    谢天谢地，我们终于知道， "工农民主专政"究竟是个什么东西了！

    斯大林继续说：「因此，在现阶段，在国民党内部，推行左派分子与共产党员密切合作的政策，具有特殊力量与特殊意义。……没有这样的联合，革命胜利是不可能的。」（「中国革命问题」一二五至一二七页）

    不与反革命匪帮－－「左派」国民党合作，「革命胜利是不可能的」！这就是斯大林一步步地－－在广州、在上海、在汉口－－ "保证革命胜利"的方法。


09、打倒左翼反对派，国民党万岁！

    共产国际对于汪精卫的「左派」国民党，是怎样看待的呢？牠的第八次全体执委会，在弹压呵斥左翼反对派的百忙当中，对于这个问题，给了一个明白的答复。

    「共产国际以最坚决的态度，驳斥那些要求中共退出国民党的要求。……中国国民党，是一种特殊形式的组织，在这个组织里面，无产阶级直接与小资产阶级和农民合作」。

    如此这般，斯大林设想的「工农混合阶级政党」，在共产国际执委会眼里，十分正确地在国民党身上实现了。

   小有名气的拉菲斯，当年俄国内战时，在乌克兰一个白匪政府里作过部长，白匪败了，他来投奔革命。如今是斯大林的红人，在中国督导革命。一九二七年五月，他在苏共中央的理论刊物上写道：

    「我们俄国的反对派，众所周知，也主张共产党员必须退出国民党。把这种观点贯彻到底的话，早早晚晚必然要拾起一九一七年托洛次基宣传的那个著名口号：「不要沙皇，要工人政府」。把这个口号用在中国，就成了：「不要军阀，要工人政府」。幸好，我们的反对派暂时还没走到这一步。」（「无产阶级革命」五十四页）

    拉菲斯讨厌「不要军阀，要工人政府」的说法。分析他和斯大林在中国问题上的立场，倒是可以替他们归纳出下面几条口号：「不要工人，要蒋介石！」「不要农民，要汪精卫！」「不要反对派，拥护国民党！」。


10、斯大林再度解除中国工农的武装

    在中国革命的武汉阶段，我们的党和国际领导层是怎么 "保证革命胜利"的？听听其塔罗夫吧。底下一段，是我们在公开发表的十五大记录中读到的：

    「在整个武汉阶段，中共中央的政策是什么？牠的政策归结为"后撤"两个字……

    在革命中，在革命斗争最紧张的时期，共产党拿"后撤" 两个字指引牠的工作。在这个口号之下，中共先后放弃一个个阵地而无所作为。以下一些事实都是属于这种放弃的：

    同意把中共掌握的所有工会、所有农民协会及其它革命组织，转交国民党领导；不得到国民党中央委员会准许，不单独行动；自动解除汉口工人纠察队的武装；解散武汉童子团（注四）；在国民政府的领土以内，基本上所有农民协会都被反革命势力摧毁了；诸如此类。」

    中国共产党的政策，这里描写得极其明白：牠的领导，实际上是帮助「民族」资产阶级，摧残人民起义，屠戮优秀的工农战士。

    但是，这还不是全部的真象。底下是被删除的一节其塔罗夫发言：

   「在这个时候，有一些负责同志，中国同志和非中国同志，发明了所谓后撤理论。他们说：反动派正从四面八方向我们压过来，所以我们必须马上后撤，以保留合法工作的可能；假使我们后撤，我们是能保持这种可能的，假使我们起来自卫或者主动进攻，那一切就全完了。」

    一九二七年五月末，在中国，武汉的 "左派"国民党开始大规模地围剿、消灭工农运动。一九二七年五月二十四日，斯大林在共产国际全体执委会上说：「土地革命，是中国资产阶级民主革命的基础和内容。汉口的国民党及汉口政府，是资产阶级民主革命运动中心。」（记录（德文版）第七十一页）

    一个工人，用书面提出问题，问为什么在武汉不建立苏维埃，斯大林答道：「很明显，谁现在要求在武汉地区即刻建立工人代表大会，那就是企图跳过（！）中国革命中的国民党阶段，就是冒险主义，就是给中国革命制造极大的困难。」。

    但是，中国革命不是已经遇到极大的困难了吗？这又作何解释呢？

    在一九二七年五月十三日和学生的谈话中，斯大林说：

    「在中国，一般地说来，工农代表大会是不是应当建立呢？是的，应当的，绝对应当的。可是牠的建立，要在武汉革命政府巩固以后，要在土地革命深入开展了以后，要在土地革命，资产阶级民主革命，转变为无产阶级革命的时候。」。

    原来如此。在武汉的资产阶级政府和反革命没有加强他们的地位以前，工农运动不能通过工农代表大会，加强他们的地位，为什么？

    那些流亡的孟什维克，是这样评价斯大林的武汉政策的：

   「在本质上说，斯大林的路线，几乎是无可非议的。尽量争取留在国民党内，不到万不得已，不放弃与它的左翼合作。「时机不到，不冒然出击」。不提出「一切政权归工农代表大会」的口号，因为这种口号只能「给中国人民的敌人提供新的宣传材料来反对革命，来制造新的谣言，说中国进行的革命不是民族革命，而是莫斯科人为的输出革命」－－还有比这更稳健睿智的政策吗？……」（「社会主义报道」第九期（一五一）第一页）。

    一九二七年五月底，就是当武汉政府已经开始摧毁工农组织的时候，共产国际执委会招开了第八次全体会议。关于中国部分，作了如下的决议：

    「共产国际执行委员会坚决提请中国共产党注意：必须采取一切可能的方法，加强和发展一切工农群众组织，……在这些组织里面，必须动员广大群众加入国民党。只有这样，国民党才会转变为有力的群众组织，才会成为小资产阶级民主派和工人阶级的革命组织。」

   事情到了这个地步，「加入国民党」等于是让工农去送死。上海的教训，还不够吗？中共在莫斯科的训导下，已经变成一个专司送羊入虎口的角色。天天为资产阶级刽子手的政党（国民党）供给「工农热血」。


11、斯大林与武汉的国共联合政府

    1917年的俄国，有过克伦斯基主持的资产阶级"革命"政府，被证明是烂泥扶不上墙。1927年左翼反对派警告斯大林，不要向中国输出克伦斯基的失败经验。斯大林不听。两个共产党员参加了武汉的资产阶级政府，一个作劳工部长，一个作土地部长－－真是典型的政治人质－－。为保全与国民党的统一战线，共产国际不惜葬送阶级斗争的利益。直到一九二七年八月，共产国际一直在用这种方针从莫斯科直接指导中国革命。

    其塔罗夫在苏联共产党第十五次大会上，于代表听众之前，是这样形容共产党员入阁的情形：

   「你们知道，在政府中有两个共产党员底部长。」底下的话，从出版的大会记录中删去了：

   「后来，他们（共产党的部长）干脆不来开会了，自己不出头露面，而是听任部里上百官员自行其是。这两个部长在任的时期，没有颁布过哪怕一个改善工农地位的法令。这还不算稀奇，他们的下台经过更加可耻。这两个部长，一个说生病，一个说要到外国去，便以此等理由请求免职。他们本来应该说：你们是反革命，你们是叛徒，我们不再与你们在一起了。这才是政治性的辞职。可是他们并没有这样作，一个说他确实病了；而谭平山甚至写道，他拿广大的农民运动没办法，所以请求准许他辞职。我们能够想象还有比这更大的羞耻吗？一个共产党员部长，竟说他拿农民运动没办法，那么谁能呢？看来，只有反革命军队的刺刀有办法了。这是公开承认，武汉政府对农民运动的残酷镇压是合情合理的。」

   这就是共产党员参加联合政府的真实经过。一九二七年十二月，当斯大林的演说和论文，在许多人心中还记忆犹新的时候，其塔罗夫的报告，是不能发表的。虽然其塔罗夫（年纪虽轻，却非常伶俐！）为了他自己的官运，并没有对莫斯科的领袖们说一句坏话，甚至说到鲍罗廷的时候，仅仅用「某一非中国同志」来代替。

     "谭平山抱怨说他拿广大的农民运动没办法！"，其塔罗夫的指责是正确的，但也是虚伪的。其塔罗夫知道，正是斯大林决定了谭平山的表现。谭平山在一九二六年年底，来到莫斯科接受新的指令，并向共产国际全体执委会汇报工作，说他在对付「托洛次基主义者」方面，干得不坏。就是说，对付那些要求退出国民党藉以组织工农的共产党员们。斯大林打电报给谭平山，要他约束农民运动，不要惹恼蒋介石和北伐军里的反动军官。同时斯大林却谴责反对派……说我们轻视农民。

    第八次全体会议，甚至通过了一个特别的决议，题名为「对于托洛次基与伏育维奇两同志在共产国际执委会上演说之决议：」

   「托洛次基同志……在全体会议上要求，用苏维埃的形式，在中国立即确立两重政权的形势，并立刻采取打倒左派国民党政府的路线。这种在形式上（！）极左的（！！），可是在实际上机会主义的（！！！）要求，不过是重复旧的托洛次基主义。托洛次基是要跳过革命中的小资产阶级土地革命阶段。」

   这里，斯大林一班人赤裸裸地暴露了他们反托派运动的本质。那就是：不惜一切代价和资产阶级结盟，反对工人农民起来夺取政权。


12、领袖与群众

    所有中国的工人组织，都被莫斯科的「领袖们」利用，去约束、压制和破坏革命群众的斗争。

    其塔罗夫继续他的陈述：

   「原定在武汉开的工会大会一天天地拖延下去，当牠终于招开的时候，也没有做出任何努力，以对反革命进行有组织的抵抗。反之，在大会最后的一天，牠还决议在国民政府公署之前，举行群众游行，目的是表示他们对政府的忠诚。（洛佐夫斯基插言：「我在那里警告了他们」。）」

    洛佐夫斯基这时候出来说话，简直不知羞耻。他「警告」了中国的工会干部；其实呢，中国的工会干部，就是被他们这号"领袖"的指示弄得昏头涨脑的。洛佐夫斯基跑到中国去，转了一圈打道回府，他没有帮助中国同志分析形势，预见革命和反革命的发展，没有做任何对革命有用的事。这个「领袖」从中国回来写道：「无产阶级，在中国民族解放的斗争中，已经变成支配的力量。」（「工人底中国」第六页）。

    无产阶级，已经被蒋介石的铁蹄踏在脚下了，洛佐夫斯基还说出这样的混帐话。他身为赤色职工国际总书记，这样欺骗全世界的工人，不以为耻，反以为荣。正是由于各种不成器的「总书记」（斯大林也是“总书记”——追梦注）的破坏，中国工人遭受了历史性的失败。洛佐夫斯基竟嘲弄中国的工会干部，说那些「懦夫」受到提前警告了，所以后来受到屠杀，也是自作自受。这种"警告"，就是他在武汉的那次演说。在这小小的插话里面，可以看出现在的「共产主义领袖们」保住官位的手段，看出他们以势压人的权术，他们为了个人前程，置千百万人于不顾的卑鄙！

    革命性群众运动的力量，确实是无可匹比的。我们已经看见，虽然犯下足足三年的错误，1927年春天上海的形势还是有救的，如果工人不把蒋介石当作解放者，而当作势不两立的敌人来"迎接"。更有甚者，甚至在上海政变以后，共产党仍然有机会在各省加强自己的力量。不过斯大林要他们服从「左派」国民党。

    对于武汉国民党掀起的第二个反革命浪头中最"辉煌"的一页，其塔罗夫有如下的叙述：

   「武汉方面的政变，发生于五月二十一到二十二日。……政变是在简直不可信的情形下发生的。在长沙的军队有一千七百人，集合在长沙周围的农民武装则有近二万人。虽然有这样的优势，反动军官还是夺取了政权，枪杀了所有的农民积极分子，解散了一切革命组织，建立了他们的独裁。这完全因为长沙和武汉领袖们的懦怯，犹疑和退让的政策所致。农民们听到了长沙政变的消息，他们便自己准备起来，打算围攻长沙。这进攻是五月二十二日决定的。农民从各方面调动他们的队伍，向长沙进发。很明显，他们不要很大的努力，便可取得长沙城。可是正当这个时候，中国共产党中央委员会发来一封信，在这封信上，陈独秀教他们最好避免公开的冲突，把问题转到武汉来解决。湖南省委根据这封信，便下了一道命令，通知农民武装退却，不要向前进展。但是这个命令，没有送达到某两个分队，这两个分队，便向长沙进发，结果是被军队消灭了。」（记录三十四页）。

     事情的进展，在其它各省，都很相似。在鲍罗庭的领导之下－－「鲍罗庭在那里干得不错，没啥可担心的」－－中国共产党奉命执行了莫斯科的训令：不要与"命中注定"要做民主革命领袖的左派国民党决裂。长沙的沦陷，是五月二十一日发生的，就是说，在共产国际第八次全体执委会决议后几天以内发生的。中国共产党完全履行了这些决议。

    领袖们确实尽了一切可能，去毁灭群众的事业！

    在同一演说当中，其塔罗夫说：

    「在这里，我有责任说，很长时间以来，中国共产党确实犯了空前的机会主义错误……可是我们决不应责备党的群众，让他们为这些错误负责……我深信（我曾见过许多共产国际地支部），没有哪一个支部能像中国支部那样献身于共产主义，能像中国同志在为理想的斗争中那样英勇。任何国家共产党员都没有中国同志英勇」（记录三十六页）。

    无疑，中国的革命工农，在斗争中表现了巨大的自我牺牲精神。毁灭他们与革命的，是领导层的机会主义路线。然而这个领导层，不是广州，上海和武汉的中共领袖，而是从莫斯科发号施令的"总书记"们。这将是历史的定评！


13、广州暴动

    一九二七年八月七日，中国共产党招开了非常会议。在莫斯科的授意下，会议谴责了原党中央的机会主义表现，并且决定转向武装暴动的方针。当苏联共产党开第十五次大会的时候，斯大林的特派密使们，正在广州筹划武装起义。暴动的首要目的，与中国革命无关：苏共当权派要用它在中国的"胜利"，掩盖对党内反对派的打击迫害。

    当革命已退潮，城市群众非常消沉的时候，中共在广州伧促地成立了一个「苏维埃」政府。参加起义的工人英勇无比，作出了最大的牺牲，而领导层的冒险主义已不是什么"错误"，而是不折不扣的犯罪。广州无产阶级新的惨败消息传到之时，正是苏共十五次大会开幕之日。堕落蜕化的苏共当权派决定流放党内反对派之时，正是他们的昔日盟友蒋介石在广州穷追猛打共产党人之日。这绝非巧合。

    开完十五大，对广州的惨败，也到了找几个替死鬼来承担责任的时侯了。一九二八年二月七日「真理报」写道："各省的许多反动军队，在向红色广州进攻时，步调一致，团结有力。这暴露了中国共产党由来以久的一个极大缺点，那就是忽略了在反动军队中的政治工作。从内部分化国民革命军的运动，进行得太不充分。"。

     "由来以久的一个极大缺点"！这是不是说，分化国民党军队，是中国共产党的任务呢？如果是，要从什么时候开始呢？

    一九二七年二月二十五日，即上海流血的一个半月以前，共产国际的中央机关刊物写道：「由于资产阶级在革命军的影响，还相当强大，中国共产党与一切觉悟的中国工人，在任何情形之下，都不应进行分化革命军的活动……」（「共产国际」一九二七年二月二十五日第十九页）。

    一九二七年五月二十四日，斯大林在共产国际全体执委会上，有如下的演说－－这几句话是他在任何时侯都常常重复的──：

   「在中国，北洋政府的军队面对的不是赤手空拳的人民，而是武装的人民，也就是革命军。在中国，武装的革命在与武装的反革命进行斗争。」

    在一九二七年的夏天和秋天，国民党军队被说成是"武装的人民"。当这些"武装的人民"向广州暴动举起屠刀的时候，「真理报」又说，中国共产党「由来以久的一个极大缺点」，在于他们没能分化「反动军队」。

    真是一些无耻的骗子！


14、盲动主义时期

    一九二八年二月，在广州暴动一个多月以后，共产国际第九次全体执委会招开全体会议。牠怎样估计中国的形势呢？这里是有关决议的原文：

    「社会民主党和托洛茨基主义者正在诋毁中国革命，说什么中国革命已经彻底完蛋了。共产国际执行委员会认为牠的一切支部，应当与这些毁谤坚决斗争，这是他们的责任。」

    可怜的执委会，除了造谣歪曲的手法，一句反驳我们的话也说不上来！国际上的社会民主流派都声称蒋介石的胜利，就是民族革命的胜利（那个糊涂的乌尔班斯，也这样以为）。左翼反对派却认为蒋介石的胜利，即是民族革命的失败。

    我们左翼反对派从没有说过而且也不可能说，中国革命彻底完蛋了。被欺骗、被误导、被摧残和被消灭的，只是一九二五－－一九二七年的第二次中国革命。当然，仅仅这一项"成就"，已足够说明，今天领导国际共运的绅士们犯了多么深重的政治罪行！

    我们左翼反对派从一九二七年秋天起，就确认中国革命退潮已成事实，无产阶级在后退，而反革命则已暂时取胜，正在大肆庆祝。斯大林那伙人的立场是怎样的呢？

    在一九二八年二月七日「真理报」上，斯大林写道：「中国共产党正走向全面的武装暴动。中国整体的形势证明这条路线是正确的……经验证明，中国共产党必须集中一切力量，每时每刻地、广泛地、审议周详地准备武装暴动。」

    共产国际第九次全体执委会，在批准中共冒险主义路线的同时，作了些模棱两可的保留。这种保留的目的很明显：为自己留条后路，当形势不利的时侯，可以不用承担责任。

    第九次全体会议的中国决议，是轻浮而且罪恶的。履行这个决议，只会造成新的冒险，新的毫无价值的牺牲，进一步破坏党与群众的血肉联系，使党丧失在群众中的地位，把尚存的优秀革命分子葬送在冒险主义火坑里，摧毁党还剩下的一点力量。从一九二七年的八七会议，到一九二八年七月八日共产国际第六次大会，这个时期彻底浸透了盲动主义的理论与实践。斯大林领导的苏共和共产国际，就是这样帮助蒋介石把中国革命最后一点火种扑灭的。

    一直到第六次大会上，共产国际的领袖才承认：

   「客观上说来，广州暴动的性质，已经属于革命退潮时期的「且战且退」。」（「真理报」一九二八年七月二十七日）。

    啊！是「客观的」！那么主观的呢？暴动路线的自觉制造者－－共产国际的领袖们呢？他们遮遮掩掩地承认广州暴动是冒险。不管怎样狡辩，共产国际在反对派的意见提出一年以后，尤其重要的，是在连续地惨败以后，也不得不承认中国革命已与武汉时代同时终止。无论怎样挣扎，中国革命是不能经过冒险主义来恢复的。在第六次大会上，中国代表张飞荣（译音－－Chan Fi-yun）报告说：

   「广州暴动的失败，给了中国无产阶级一个更重的打击。革命的第一个阶段，在这样连续败北的情形之下完结了。在工业中心地区，工人运动已经感觉到消沉的气象。」（「真理报」一九二八年七月十七日第一百六十四号）

    事实就是事实！第六次大会也不得不在事实面前低头。武装暴动的口号，已经取消了。领导们所剩下的事情，不过是玩弄「第二次中国革命」这个字眼，把所谓的「革命第一阶段」与将来的"第二阶段"，用一个无限的时期来划分开来。这是企图在纸面上，来拯救自己的威信，或者说是残留下的那一部分"威信"。


15、第六次大会以后

    中国共产党的苏姓代表（译音－－ Siu），在苏联共产党第十六次大会上说：「只有托洛茨基派和中国陈独秀派这些叛徒，才说中国民族资产阶级有独立（？）发展（？）的前途和稳定（？）。」。

    我们且不理这种谩骂。这些可怜的家伙，假使他们不破口大骂左翼反对派，便不能再住到 "豪华"旅馆（注八）里去。辱骂反对派是他们在共产国际唯一的生存之道。谭平山在投降敌人以前，也曾在共产国际第七次全体执委会上，用同样态度，大骂过「托洛茨基主义者」。他们企图嫁罪于左翼反对派，说我们把「民族资产阶级」理想化，并认为牠能「独立发展」。真是罕有的赤裸裸地无耻！斯大林在中共的追随者，现在如同他们的领袖一样，靠骂街来掩饰心里的慌乱，因为六大以后发生的事情，再一次显示了他们完全没有能力去了解政治环境的变化，以及将来发展的方向。

    广州暴动失败以后的时期，正是共产国际执行委员会于一九二八年二月，指导中国共产党继续走向武装暴动的时候。我们对这条路线，曾表示过相反的意见。我们认为，现在中国的形势发展大体会这样：工人群众会暂时离开政治舞台；党的力量会被削弱，虽然不排除农民持续暴动的可能。与此同时，军阀混战趋向平息和无产阶级罢工运动的衰退，不可避免地意味着经济生活会出现初步的恢复，工商业也会因此多多少少活跃起来。这种活跃，又一定会带动工人罢工斗争的复兴。在大环境的转变之下，在正确的策略之下，共产党必然能够重建牠与群众的血肉联系。新的革命高潮到来后，这样的党，是能够把工人暴动与农民战争有机结合起来的。这就是我们的立场，这就是被苏共当权派骂作「取消主义」的内容。

    在漫骂以外，苏代表对中国最近两年的事情，还说了什么呢？首先他说：「一九二八年的中国工业与商业，可以看到相当的恢复迹象。」

    他继续说：

   「在一九二八年，有四十万工人罢工：一九二九年，罢工的人数，已经达到七十五万；一九三○年上半年，工人运动完全巩固了它的地位而且在很快地发展。」。

    很显然，我们必须十分谨慎地对待共产国际发表的资料，苏的资料也包含在内。但是，暂且不管那数字可能的夸大，苏的报告，完全证实了我们在一九二七年年底与一九二八年年初的预测。

    不幸的是，共产国际执委会与中共中央，却完全是从另外一个角度去评估形势的。仅仅在第六次大会上，即是在一九二八年年中，才停止使用武装暴动的口号。但是，除了不断地否定过去，中共没有得到任何新的正面指导。经济恢复的可能性，从没有被党认真考虑。罢工运动发展到很大的规模，但党是游离于运动之外的。假使共产国际领导层，不是那样愚蠢地指责反对派是"取消主义"，而是如我们一样及时了解形势，那么中共一定会比现在强大得多，首先是在工人运动中！这还有一点怀疑吗？让我们回忆一下中国二次革命中最高潮时代吧。一九二七年上半年，共产党影响下的工会拥有二百八十万工人。但是现在，按照苏的报告，全中国的"赤色工会会员"只有六万人！这些可怜的「领袖」，已经犯了无数的错误，已经卡在死胡同里爬不出来，还厚着脸皮在乱骂什么「托派叛徒」。他们以为用这套整人的小伎俩，就可以挽救奄奄一息的政治组织。这就是"实干家" 斯大林培养出来的好弟子！


16、苏维埃与革命的阶级性

    按照斯大林的意见，苏维埃在中国革命中的作用是什么呢？在中国革命各阶段的转换中，苏维埃会占有什么位置呢？牠的命运，是与什么阶级的胜利息息相关呢？

    北伐时期和武汉时期，斯大林说，只有在资产阶级民主革命完成以后，只有在无产阶级革命"起动" 以后，苏维埃才可建立。正因为如此，苏共政治局完全跟随在斯大林之后，顽固地拒绝了反对派提出的苏维埃口号。

   「苏维埃的口号，不表示别的，而是要即刻跳过资产阶级民主革命阶段，组织无产阶级的政权。」（摘引「政治局对反对派政纲的书面答复」，一九二七年四月）。

   在五月二十四日，那时正是上海政变之后，武汉叛变之时，斯大林企图证明苏维埃与资产阶级民主革命是不能并立的。他这样说：

   「但是假使无产阶级有了工人代表苏维埃，他们是不会以此为满足的。他们会向共产党说（而且他们将是对的）：我们有了苏维埃，而苏维埃是政权机关，为什么我们不能压资产阶级让步一点？不能没收他们一点？这时，假使工农代表苏维埃已经存在，而又不采取没收资产阶级的路线，在群众眼里共产党人就变成吹牛大王了。在革命的现阶段上，采取这种路线是可能与应该的吗？不，我们不应该。」。

    在过渡到无产阶级革命之后，国民党会变成什么呢？斯大林对这个问题，也计算好了。在一九二七年五月十三日向学生演讲中（我们已经摘引过的），他回答说：「我以为，在中国建立工农代表苏维埃和准备自己的"十月革命"之时，中共会改变现在这种与国民党的同盟方式，改党内同盟为党外的同盟。」。

    斯大林为代表的"伟大战略家"们，预见了一切的事情－－的确，他们预见了一切，除了阶级斗争－－。甚至在过渡到无产阶级革命后，斯大林还热心地为中共预备了一个同盟者，不是别人，还是那个国民党。为了完成社会主义革命，共产党仍然要与国民党作党外联合，而决不允许与他决裂。与资产阶级联盟，据说是准备"中国十月革命"最好的先决条件。所有这些，都被称为列宁主义。

    无论怎样，在一九二三年到一九二七年，斯大林对于苏维埃问题的立场，倒是非常明确的，他把建立苏维埃与即刻没收资产阶级财产连在一起。当时，斯大林肯定苏维埃的社会主义革命性，并不是因为他拥护没收资产阶级财产，相反，是为了让资产阶级免于这种劫难。不管怎么样，斯大林说得很清楚：苏维埃是社会主义革命而且只是社会主义革命的机关。这就是苏联共产党政治局的立场，这就是共产国际执行委员会的立场。

    但是一九二七年年底，在广州举行了武装暴动，这个暴动是被认为有苏维埃性质的。共产党员得到了政权，宣布了许多措施，都是带有纯粹社会主义性质的（土地、银行、房屋、工业企业一律国有化等等），可以说，我们面对的，是一次无产阶级革命。然而不然。一九二八年二月底共产国际执委会第九次全体会议，对广州暴动作了总结。结论是什么呢？

   「目前的中国革命，是资产阶级民主革命时期，这个阶段还没有完成……企图跳过革命中的资产阶级民主阶段，估计中国革命是所谓「不断」革命，这种倾向，是错误的，牠与一九○五年托洛次基所犯的错误一样。」。

   但是在这个决议的十个月以前（一九二七年四月），政治局曾说苏维埃的口号（不是托洛次基主义，而是苏维埃的口号！），是跳过资产阶级民主阶段而不能允许的。现在，国民党和大大小小地"原国民党"民主盟友，都欺骗了无产阶级，需要批准苏维埃口号之时，我们又听说，只有托洛次基主义者，才把苏维埃口号与无产阶级专政联在一起。莫非一九二五到一九二七年之时，斯大林曾经是个「托洛茨基主义者」？

    当然，共产国际现有的纲领，在这个问题上，也做了根本性的转变。"在殖民地国家最重要的任务"一节，纲领上说「必须在苏维埃斯基础上，建立工农民主专政」。真是不可思议！昨天还认为苏维埃不能与民主革命并立，今天却宣布说苏维埃是民主革命的基础了。在这种翻筋斗的把戏中，我们实在找不出任何一点合理的解释来：一切的一切，都是在不分青红皂白地行政命令下进行的。

    斯大林在那一方面是错的呢？是当他说苏维埃不能与民主革命并立的时候呢，还是当他说苏维埃是民主革命基础的时候呢？在这两个时候他都是错的。因为斯大林不懂得民主专政的意义，不懂得无产阶级专政的意义，也不懂得牠们相互问的关系，以及苏维埃在牠们相互关系中所起的作用。

    在苏联共产党第十六次大会上，他对这个问题，虽然只说了几句话，可是这次表现得最为明显。


17、在联共第十六次大会上的中国问题

    斯大林在他十个小时的报告中，不管当时心里如何不愿意，总不能把中国革命问题完全置诸不理，于是他讲了五句话。不是平常话，而是如拉丁人所说的「 multum in parvo」（言简而意赅）。他避免一切尖锐问题，不敢作一般的概括，更不作具体的预言，在这五句话里，斯大林把他过去的一切错误发挥得淋漓尽致。

    斯大林说：「若以为帝国主义者的罪恶行径，就这样过去而不会受到惩罚，那真是可笑。中国的工人和农民已经建立了苏维埃和红军，反抗着他们。听人说，中国已经建立了一个苏维埃政府。我以为假使这是真的，那一点也不奇怪。毫无疑问，只有苏维埃才能挽救中国免于完全的瓜分和衰亡。」（「真理报」一九三○年六月二十九日）

    「若以为……那真是可笑的」，这就是后来一切结论的基础。假使帝国主义者的罪恶行径，不可避免地会激起反抗，而且这反抗是用苏维埃和红军的形式出现的，那么帝国主义者怎么仍旧好好地生存在世界上呢？

    「听人说，中国已经成立了一个苏维埃政府。」这里「听人说」是表示什么呢？谁说的呢？并且最重要的是，中国共产党对于这个说了什么呢？牠是共产国际的支部呀，牠的代表在大会上曾经发言的呀。这是不是说中国建立了「苏维埃政府」，与共产党无关而且连知道也不知道呢？那么谁在领导这个政府呢？谁是牠里面的成员呢？是那个政党在领导这个政权呢？斯大林不仅不能给一个回答，而且他连提也不提这个问题。

    「我以为假使（！）那是真的，那一点也不奇怪。」中国建立了苏维埃政府，中国共产党还一点不知道，而中国革命的最高领袖，对于这个政府的政治路线，竟不能给我们一点解释，事情搞成这个样子，还说一点也不奇怪，那么世上还有什么是值得奇怪的！

    「毫无疑问，只有苏维埃才能挽救中国免于瓜分和衰亡。」是那一种苏维埃呢？时至今日，我们已经看见各种各样的苏维埃了：一方面，有1917年春夏时期俄国孟什维克领导的苏维埃，有1919年德国社会民主党领导的苏维埃；另一方面则是布尔什维克领导的苏维埃。孟什维克领导的苏维埃，不能挽救俄国免于瓜分和衰亡。反之，他们的全部政策，恰恰是朝着变俄国为协约国殖民地的方面走的。只有布尔什维克党人，才领导劳动群众把苏维埃变为一种解放自己的武器。中国的苏维埃是那一种呢？假使中国共产党对此说不出什么来，那就表示牠不是共产党领导的。那么谁在领导牠呢？既然不是共产党，就只有那些投机的中间分子和「第三党」人，总之，那些二流和三流的国民党失意政客，在领导苏维埃，在建立苏维埃政府。

    仅仅在昨天，斯大林还说在民主革命完成之前，要在中国建立苏维埃是「可笑的」。现在他似乎相信（假使他的五句话里有一点点真心）在民主革命当中，苏维埃甚至不要共产党的领导，也能挽救国家。

    说到苏维埃政府，而不说无产阶级专政，就是欺骗工人，而且是帮助资产阶级欺骗农民。可是说到无产阶级专政，而不说共产党的领导作用，那就是再一次把无产阶级专政变为一个陷阱，来陷害无产阶级。不过，中国共产党现在是极软弱的。牠的工人党员，只有几千人了。在赤色工会里面的工人，大概有五万人。在这些情形之下，说无产阶级专政是马上要实现的任务，显然是不可想象的。另一方面，在中国南部，广大的农民运动正自发地高涨起来，这里面已经出现了许多的游击队。十月革命的影响，虽然被斯大林这班不肖门徒败坏得不成样子，可是对中国的影响还是非常深刻。以至于农民运动自称是苏维埃运动，游击队自称是红军。这又一次揭示了斯大林派的肤浅。

    当斯大林出来反对苏维埃的时候，他说我们决不能用「人为的苏维埃化」吓走中国的群众。只有蒋介石能被苏维埃吓走，中国的工人与农民是不怕苏维埃的，在一九一七年以后，苏维埃对于工人和农民，已经成了他们解放的象征。很明显，中国底农民对于苏维埃的口号，寄托了不少的幻想。这是可以原谅的，但是那些尾巴主义的领导者，对中国农民的幻想加上了一顶含糊而不负责任的高帽子，更不向无产阶级解释事情的真实意义，这是可以原谅的吗？

    斯大林说「一点也不奇怪」，那意思即是说中国农民，没有工业中心的参与，没有共产党的领导，也能建立一个苏维埃政府而不奇怪。但是我们说，在这种情形之下，苏维埃政府的实现是绝对不可能的。不仅布尔什维克的苏维埃，就是孟什维克的苏维埃，也只有在城巿的基础上才能实现。若以为农民能够独立地建立他们的苏维埃，那就是表示相信上帝的奇迹。要建立一个农民的红军，那是同样的奇迹。农民游击队，在俄国革命中，起了巨大的革命作用，可是，牠是在城巿中已有无产阶级专政的存在，和有了集中的无产阶级红军之下，完成牠的作用的。因为目前中国工人运动的薄弱，尤其是中国共产党的薄弱，若以为无产阶级专政是中国目前的任务，那是难以说通的。这就是为什么斯大林不顾他过去一切的言论，紧随在农民暴动之后，被迫把农民"苏维埃"和农民"红军"，与资产阶级民主革命凑合在一起的原因。领导这种"工农民主专政"，共产党是干不动的。所以，牠让位给某些别的政党，或者可以说让给一个未知的革命党。因为斯大林阻碍了中国的工农大众争取无产阶级专政，所以现在一定要有一些人，把苏维埃政府拿在手上，当作资产阶级民主专政的机关，以帮助斯大林。斯大林送给了我们五句话，算是这种新前途的五个论证，那就是：（一）「若以为……那真是可笑的」；（二）「听人说」；（三）「假使那是真的」；（四）「一点也不奇怪」；（五）「毫无疑义的」。这就是整人专家斯大林最有说服力的论据！

    我们预先警告：在这种绝对不负责任的路线指导下，再一次付出重大的牺牲的，还是中国无产阶级。


18、斯大林「错误」的性质

    世界上有许许多多的错误。在人类思想的各种范畴内，有时会发生重大的错误，其来源或因对考察对象还缺乏研究，或因事实材料的不足，或因事件的因素过于复杂难以面面俱到，如此等等。在这些错误中，我们可以说气象学家在预报天气上的许多错误，与政治家犯的许多错误，在错的过程上很相近。一个有理论根基、头脑机敏的气象学家的错误，比一个经验主义者对天气的猜测，对于科学是有用得多，虽然后者有时偶尔也有猜对的时候。但如果一个地理学家，一个极地探险队领袖，他的出发点，是认为地球是位于三条鲸鱼上面的，他的研究和勘察会有什么结果呢？然而斯大林的许多错误，几乎完全属于这个范畴。斯大林从没有上升到把马克思主义当作方法论的高度，他只是在口头上利用一些「差不多马克思主义」的公式，在实际行动中，他从来是以最粗鲁的经验主义偏见作出发点。

    但这正是社会发展的辩证法：斯大林的许多偏见，在革命低潮时代，却赋予了他无穷的力量。也正是那些偏见，使他扮演着他主观上并不想干的重要角色。那庞大笨重的官僚制度，从取得了政权的革命阶级分离出来，看中斯大林的，恰好就是他的经验主义，他的贪求权位，他对原则的满不在乎，所以他成为官僚制度的领袖。官僚制度炮制了斯大林的神话，这神话正是官僚制度自身的神话。这就是为什么和怎样发生下面这种现象的：那些顽强而绝对平庸的人，在革命高涨时代，只处在三四流的地位，可是在革命退潮的时代，在世界资产阶级稳定的时代，在社会民主党复活的时代，在共产国际被削弱、苏维埃官僚制度发生广泛的蜕化堕落时候，却被聘来当主角了。

    法国人常说一个人：「他的缺点就是他的优点」。说到斯大林，正可以说：「他的缺点，帮了他的大忙」。阶级斗争的内在规律，使斯大林乘时而起，靠什么呢？靠理论上的贫乏，靠政治上的随波逐流，靠不讲原则。简单地说，他作为一个无产阶级革命者的许多缺点，在特定条件下，在苏联小资产阶级群众从十月革命、马克思主义和列宁派政治传统"解放"出来的时代，使他变成了国家级大政治家。

    中国革命检验了斯大林的新作用，当然，是用反证法来考验的。由于在苏联取得了政权，由于党内和社会上那些放弃国际革命的阶层的帮助，更由于国际资产阶级的（间接但非常实际）的帮助，斯大林自动变成了共产国际的领袖，并且因此变成了中国革命的领袖。官僚机构的幕后主角，在大革命潮流的事变中，也必须明确地把他的立场和方法展示出来。在这股潮流中，斯大林的作用，表现得悲惨而自相矛盾。他教中国工人附属于资产阶级，制止土地革命，拥护反动将军，解除工人武装，阻止苏维埃的实现并且消灭那些已经实现的。作了这些以后，斯大林还完成了孟什维克企图在俄国完成的历史任务。其不同之处是：孟什维克在公开的舞台上活动，他们受到列宁派攻击以后，就企图把被他们欺骗的工人阶级，出卖给资产阶级，对此，他们必须马上并且公开承担自己的政治责任。而斯大林在中国的活动，自始即是藏在幕后的，他被苏联政权所掩护，而且打着列宁的旗帜。1917年夏天，孟什维克藉资产阶级的手来镇压列宁派，以巩固自己在工农代表大会的地位。1927年的冬天，斯大林自己动手，迫害党内残存的布尔什维克－－列宁派（左翼反对派）。1917年资产阶级对列宁派的镇压，被革命高潮打的粉碎；斯大林的镇压，则从革命退潮中汲取力量。为什么斯大林能够用纯粹的孟什维克政策，在中国革命中，一直"试验"到底（也即是说试验到最悲惨的失败）？这就是原因。

    最近，斯大林的政策有了一个左转弯的突变。这是怎么一回事呢？在这个小插曲里面（这个左转弯的意义虽大，仍只是历史上的一个小插曲），只有那些非常短视的人们，不了解人类意识的辩证法与历史发展辩证法的关系，才以为牠与以前斯大林的政策，是绝对矛盾的。革命的衰落与牠的高涨一样，不是沿着直线进行的。革命退潮时，经验主义的领袖，在一定的时候，势必要对自己踩在叛变深渊的边缘，感到惊恐。当一九二五到一九二七年时候，斯大林正是被他自己的政策，赶到这深渊的边缘。前面是无产阶级形形色色的敌人，后面是不久前的无产阶级革命，斯大林在中间挣扎着。哥德说「你以为你自己在动，其实是外力推着你动」，这里正是这样。因为官僚机关的蜕化变质不是一个平衡的进程，因为群众中的革命倾向还根深蒂固，所以官僚机关从「热月」政变（注九）的深渊边缘，在政策上向左转，马上就获得了广大的拥护，和保持这种政策的力量。这个左转弯，带有一种恐慌的跳跃性质。正因为经验主义者斯大林不能预见任何事情，直等到他临近峭壁悬崖的时候，他才知道危机的严重。这种左转弯的理论，还是我们替他准备的。但是，他祇能够胡乱利用左翼反对派的一些零碎提议，一些个别的，与整体割裂开来的口号。这正合乎一个经验主义者的行径。但是这种剧烈的向左急转弯，并不改变官僚制度蜕化变质的基本演进过裎，也不改变斯大林自身的性质。

    斯大林缺乏理论的准备，缺乏宏大的观察力和创造性的思想。一个人若没有这些特点，便不能在广大的范围上独立的工作。这是为什么列宁曾估计斯大林的理想位置，是当一个实际工作的助理，并且向党提议，把斯大林从总书记的位置撤去，因为那时已经很清楚，这个位置已经在发挥独立的政治影响。列宁从没有把斯大林当作政治的领袖看待。

    在1917年以前，要是没有党内一流的大哥大姐们提携，斯大林在一切重大问题上，通常总是采取机会主义的立场。假使说，列宁与斯大林从没有过什么重大的理论或政治冲突，如同他和布哈林、加米涅夫、季诺维也夫，甚至李可夫那样，那不过是因为斯大林从不曾坚持他在原则问题上的意见。每次与列宁发生不同意见的时候，他总是保持沉默，暂时走开，等待时机。正因为如此，列宁常常与斯大林有组织上与精神上的冲突，这些冲突常常是很尖锐的。列宁对于斯大林的那些缺点，在他的「遗嘱」上，虽然在形式上批评得很谨慎，可是在本质上是非常无情的。

    在以上所述的以外，我们还要说明一个事实：列宁曾与一群亲密战友，肩并肩地共同工作，对于这项共同的事业，那些人中的每一个都供献了自己独有的知识，都发挥了各自的创造力，都是卓越的天才。可是斯大林的周围，则围绕着一些十足的庸人，特别是在他清除布哈林的右派集团以后。他们缺乏任何一点对国际事物的观察力，对于世界工人运动中任何一个简单问题，都不能提出一点独立的意见来。

    同时，自从列宁死后，官僚机关的重要性就变得无比巨大。斯大林对中国革命的领导，正是官僚机关的巨大权力，与他在理论、政治及民族意识上的狭隘性相结合的可怕产物。斯大林的所作所为，证明他是不可救药的。他在第十六次大会上对中国问题所说的五句话，彻头彻尾地渗透了不可救药的机会主义，斯大林就是用这个机会主义政策，在过去几年里指挥中国人民的斗争。扼杀中国第二次革命的人，正在我们眼前，准备扼杀萌芽中的中国第三次革命。

    一九三○年八月二十六日于普林基博


01、过渡时期的经济矛盾

    苏联的阶级性质

    苏联经济和政治方面的矛盾过程正在无产阶级专政的基础上发展着。社会制度的性质首先是由所有制关系决定了的。土地以及工业的生产数据和交换手段的国有化，连同对外贸易垄断权的掌握在国家手里，构成苏联社会制度的基础。被十月革命剥夺的诸阶级以及正在开始形成的资产阶级分子和官僚集团中的资产阶级部分只有通过反革命颠覆活动，才能重新建立土地、银行、工厂、制造厂、铁路等等的私人所有制。苏联这一无产阶级国家的性质就是由这些做为阶级关系基础的所有制关系为我们决定了的。

    保卫苏联使它不受外国干涉和不受国内敌人——从保皇党和以前的地主到“民主主义者”、孟什维克和社会革命党人——的攻击，是每一个革命工人、特别是布尔什维克列宁主义者的基本的和不容推卸的职责。在这个问题上含糊其词和有所隐讳，本质上反映出小资产阶级极端过激主义在帝国主义世界和无产阶级革命世界之间的摇摆不定，因而是同坚持国际左派反对派的精神格格不入的。

    高速度经济发展的世界性历史意义

    苏联经济之所以能够取得今天这样真正巨大的成就，是用革命手段推翻了所有制关系从而为有计划地消灭市场无政府状态创造了先决条件的结果。资本主义从来没有、并且现在也不可能使经济发展取得目前在苏联领土上所出现的那种进度。不顾不肖门徒领导的预测和计划而自行开辟道路的工业化的史无前例的高速度，已经断然地证明了社会主义经济方法的全部威力。帝国主义者抵制所谓苏联“倾销”的疯狂斗争，表示他们不由自主地但因此格外真实地承认了苏联生产方式的优越性。在落后、分散和未开化状态有其最深远的根源的农业领域里，无产阶级专政的制度也成功地显示出一种巨大的创造力。不论将来可能发生多么大的反冲和退却，只有在土地、信贷和工业国有化的基础上并以工人为领导的情况下才有可能的目前高速度的集体化，表明人类发展史上的一个新时代，即消除“农村生活愚昧状态”的开始。

    纵使在历史上可以设想的最坏的情况下，即如果封锁、干涉和国内战争竟然推翻了无产阶级专政，社会主义建设的伟大教训还会对人类的进一步发展保留它全部的力量。暂时遭到挫折的十月革命将在经济上和文化上被证明是完全正当的，因而必然会获得新生。但是，无产阶级先锋队的最重要的任务是保卫和巩固十月革命，把它变成世界革命的序幕，藉以防杜上面所说的那种最坏的历史演变。

    过渡时期的基本矛盾

    今天官方盛传着这样一种宿命论的乐观主义的学说，即认为工业化和集体化的不断迅速发展已预先有了保证，并自动地导致一国社会主义的建成，这种学说是绝对虚妄的。

    如果说高度发展的社会主义经济只有做为一种和谐的、内部按比例的因而没有危机的经济才有可能实现，那么，相反地，从资本主义到社会主义的过渡时期经济则充满着种种矛盾，而且以后的矛盾还会更加深刻，更加剧烈。苏联并没有像统治的斯大林派所教导的那样进入社会主义，而不过是进入了向社会主义发展的第一阶段。

    在经济困难、连续的危机、整个苏维埃制度的极度紧张局面及其政治动荡的核心，存在着许多具有不同历史根源并以各种方式互相连结着的矛盾。让我们举出其中最重要的一些：

    （甲）从旧沙皇资产阶级俄国遗留下来的资本主义和前资本主义的种种矛盾，主要是城乡之间的矛盾。

    （乙）俄国一般的文化和经济上的落后状态和从这种状态中辩证地产生出来的社会主义改造任务之间的矛盾。

    （丙）工人国家和资本主义包围之间的矛盾，特别是对外贸易垄断和世界市场之间的矛盾。

    这些矛盾绝不带有短期的插话式的性质；相反地，其中最重要的一些矛盾的意义将来还会有所增长。

    过渡时期的矛盾：工业化

    五年计划的实现，同无产阶级从剥削者手中夺取的少得可怜的遗产相比，将是前进一大步。但即使在计划方面取得最初的胜利以后，苏联还不会跳出过渡时期的第一阶段。社会主义这一不是为了市场而是为了满足人们的需要进行生产的制度，只有在生产力高度发展的基础上才有可能实现。但是，根据以人口计算的平均商品量来看，甚至在五年计划结束时，苏联还仍旧是最落后的国家之一。想要真正赶上先进的资本主义国家，将需要若干个五年计划纲领。同时，近年所取得的工业成就本身并不能保证将来的不断发展。恰恰是工业发展的速度正在累积起不平衡现象，这种现象一部分是过去遗留下来的，一部分是从错综复杂的新任务中产生出来的，一部分则是由领导方面的方法论错误与直接怠工相结合而造成的。采用行政命令以代替经济指导的办法，同时又缺乏任何严肃认真的集体检验，其结果必然会使经济基础中也包含错误，并在经济过程内部层出不穷地制造“困境”。深入到内部的这些不平衡现象，在下一阶段必然会以生产数据和原料之间、运输业和工业之间、数量和质量之间的失调的形式以及最后在币制的混乱中重新出现。现今的国家领导愈是不能及时地预见所有这些危机，它们所隐藏的危险就愈大。

    过渡时期的矛盾：集体化

    “全盘”集体化，即使在今后两三年内真正贯彻实行了，也绝不会表示富农作为一个阶级被消灭了。生产合作社的形式如果缺乏技术和文化基础，是无法防止小商品生产者内部发生分化并在他们中间出现资本主义分子的。要想真正消灭富农，就必须在农业技术方面实行一次彻底的革命，并把农民同工业无产阶级一起改造成为社会主义经济的工人和无阶级社会的成员。但这是几十年以后的远景。由于个体农民的农具以及农具占有者的个人或集团的利益占优势，恰恰在农业集体化获得比较顺利的发展的时候，亦即随着农业生产的普遍增长，农民的分化就必然会重新发生并且加强起来。如果我们进一步假定，同新技术因素结合在一起的集体化将大大提高农业劳动的生产率（如果没有这种提高，集体化在经济上就没有什么道理，因而也就难以维持），那么这就会立即在现今已经人口过多的农村中造成一千万、两千万甚至更多的过剩工人，即使计划订得十分乐观的工业也无法加以吸收。随着过剩的、即在集体农庄找不到位置的半无产半贫民化的人口的增长，富裕集体农庄以及贫穷的和中等的集体农庄内部的富裕农民将在另一极端相应地增长起来。由于领导目光短浅，先验地宣布集体农庄是社会主义企业，资本主义农民分子就能把集体化当作自己最好的掩护，结果只有使无产阶级专政遭到更大的威胁。

    因此，目前过渡时期的经济成就并没有消灭基本矛盾，而是为这些矛盾在一个新的、更高的历史基础上更深一层的再现做了准备。

    过渡时期的矛盾：苏联与世界经济

    资本主义的俄国，尽管有它落后的一面，却已经成为世界经济的一个不可分割的部分。这种部分依赖于整体的情况，是苏维埃共和国把它连同俄国整个地理的、人口的和经济的结构一并从过去接受下来的。一九二四年至一九二七年制定的一个自给自足的民族社会主义的理论，反映了战后ˋ经济恢复的最初的、极端低级的时期，那时它的世界性要求还没有来得及加以注意。现今争取扩大苏联输出额的紧张努力，已经十分生动地把这种民族社会主义的妄想驳倒了。对外贸易的数字就其对社会主义建设的计划和速度来说，愈来愈成为占统治地位的数字。与此同时，对外贸易问题、即苏联过渡时期的经济和世界市场的相互关系问题，正在初次开始显露出它的决定性的意义。

    不难理解，从理论上说，你可以在苏联的疆土以内建设一种闭关自守的、内部取得平衡的社会主义经济；但是，走向这个“民族”理想的漫长的历史道路将经过许多巨大的经济变化、社会动荡和危机。仅仅把现在的收成翻上一翻，即接近欧洲的收成，就将使苏联的经济负起出售几千万吨剩余农产品的庞大任务。只有在经济各部门之间彻底地重新分配群众巨大的人力并完全消灭城乡的矛盾，上述的问题以及农村人口日益过剩的同样尖锐的问题，才能得到解决。但是这个任务——社会主义的基本任务之一——又将要求以空前的规模利用世界市场的资源。

    归根到底，苏联发展过程中的一切矛盾就这样地造成孤立的工人国家和它的资本主义包围之间的矛盾。由于不可能在一国建成自给自足的社会主义经济，使社会主义建设的基本矛盾在每一个新的阶段以愈来愈大的规模和愈来愈深刻的程度重新出现。从这方面来看，如果世界其余部分的资本主义制度还能再维持一个很长的历史时期，苏联的无产阶级专政就不可避免地要遭到毁灭。然而，只有相信资本主义基础牢固或寿命很长的人才会认为这种前途是不可避免的甚或是十分可能的。左派反对派同这种资本主义的乐观主义毫无共通之处。但是它同样不能赞成民族社会主义的理论，因为这个理论意味着向资本主义乐观主义投降。

    世界危机和帝国主义者同苏联的经济“合作”

    对外贸易问题变成现今这样异常尖锐，完全出乎苏联领导机关的意料之外，并且仅仅由于这一点，这个问题就成了经济计划紊乱的一个因素。在这个问题面前，共产国际的领导也证明是破产了。世界规模的失业现象使得发展资本主义国家和苏联的经济关系问题，对于工人阶级广大群众来说成为非常重大的问题。在苏联政府和共产国际的面前曾经出现一个非常罕有的机会，可以在一个切身而急迫的问题的基础上把社会民主党工人和无党派工人吸引过来，以便使他们了解苏联的五年计划和社会主义经济方法的优越性。如果在经济合作的口号下，并用一个具体的纲领武装起来，共产主义先锋队本来是可以领导一场远比重复千篇一律的空洞谴责更为地道的斗争来反对封锁和干涉的。欧洲和全世界的计划经济问题本来也可以被提到空前的高度，从而给世界革命的口号增加新的养料。共产国际在这方面却几乎什么也没有做。

    当包括社会民主党报刊在内的全世界资产阶级报刊为了反对所谓苏联倾销的煽动运动而被突然动员起来的时候，各国共产党心里很踌躇，不知道该怎么办好。当苏联政府在全世界众目睽睽之下寻求国外市场和贷款时，共产国际的官僚集团却宣称同苏联实行经济合作的口号是一个“反革命的”口号。这种彷佛是为了使工人阶级陷于混乱而特意制造出来的可耻的愚蠢行为，乃是招致毁灭的一国社会主义论的直接后果。


02、党在专政制度中的地位

    经济和政治之间的辩证的相互关系

    过渡时期经济的经济矛盾并不是在真空中出现的。专政制度的政治矛盾即使归根到底是从经济矛盾中发展出来的，却具有一种独立的意义，并且对专政的命运来说还具有一种比经济危机更为直接的意义。

    按照现今官方的说法，国有化工业和集体农庄的成长能自动地和不断地巩固无产阶级专政的制度。这种说法是庸俗“经济的”而不是辩证的唯物主义的产物。实际上，经济基础和政治上层建筑之间的相互关系带有远为复杂和矛盾，而在革命时期更是如此。从资产阶级社会关系中成长起来的无产阶级的专政，在工业国有化和农业集体化以前的时期就显示了它的威力。后来，根据国内和世界阶级斗争进行的情况，专政经历了加强和削弱的阶段。经济上的成就往往是以政治上削弱无产阶级专政治制度的代价换来的。正是经济和政治的这种辩证的相互关系直接产生了政府经济政策上的急剧转向，即从新经济政策起到最近集体化运动的摇摆为止的一些转向。

    党是武器同时也是衡量成就的尺度

    像一切政治组织一样，党归根到底是社会的生产关系的产物，但它绝不是这些关系的种种变化的自动纪录器。由于党是从无产阶级以及按某种意义来说从全人类的历史经验中提炼出来的精华，它超出于经济和政治条件方面临时的和插曲式的变化之上，这些变化只会给它那高瞻远瞩、尽取精神和抵抗精神以必要的力量。

    如果说俄国的专政获得了成就并在此后经受住了最严重时刻的考验，那是由于它在布尔什维克党的形式中具有自己的意识和意志的中心—这个结论可以被认为是完全颠扑不破的。形形色色的无政府主义和无政府工团主义的前后矛盾，以及归根到底，它们的反动性质，恰恰在于它们并不懂得革命政党的特别是在阶级斗争的最高阶段、即在无产阶级专政时期的决定性意义。社会矛盾无疑地可以达到这种尖锐的程度，以致任何政党都找不到出路。由于党的削弱或蜕化变质，甚至经济方面一次可以避免的危机也会变成促使专政覆灭的原因。

    苏维埃制度的经济矛盾和政治矛盾在这个领导党内彼此交叉着。以后接踵而至的每一次危机，其危险的尖锐程度都直接取决于党的状态。不管工业化和集体化的速度的意义本身多么巨大，它在下面这一问题的面前还只能是居第二位：党是否保持了马克思的透彻的见地、意识形态上的坚固、集体地得出一致意见的能力以及自我牺牲地为此而奋斗的精神？从这个角度来看，党的状态是无产阶级专政的状况的最有效的试金石，是其稳固性的综合的尺度。如果借口为了达到某种实际目的而用一种虚妄的理论态度来蒙骗党；如果党内的群众被迫失去政治领导；如果先锋队化为漫无组织的人群；如果国家镇压机器迫使党的干部唯命是从—那么这就意味着：尽管在经济上取得了成就，专政的总的收支是有赤字的。

    机构[2]代替了党

    只有盲目的人、仆从或受骗的人才会否认，苏联的统治党、即共产国际的领导党已经被彻底粉碎并为机构所代替了。一九二三年的官僚主义和一九三一年的官僚主义之间的巨大差别取决于这样的事实：在这短短的几年期间，机构依靠党来安排人士办法的完全被废除；机构本身的全民公决的（plebiscitary）蜕化现象。

    党内民主荡然无存。地方的党组织由书记挑选并专制地加以改组。新的党员按照中央的命令和采用政治征兵制的方法征募。地方党组织的书记由中央委员会任命，而中央委员会则正式地和公开地变成了总书记【斯大林】的一个咨询机关。代表大会被任意地延期召开，代表们是根据他们同那不能调换的领袖的团结一致的表现由上峰挑选的。下层对上面的监督已经是连一点影子也没有了。党员都受到消极服从精神的系统训练。独立、自信和坚定精神的每一星火花，即构成革命家的本质的那些特征的每一点表现，都受到摧残、迫害和践踏。

    在机构中，无疑还有不少诚实的和忠心耿耿的革命家。但是，如果不是百依百顺的奴颜婢膝的官吏在机构中愈来愈占上风，列宁以后的时期的历史——一连串对马克思主义的日益下流的伪造、卑鄙的策略以及对党的无耻嘲弄——就不可能产生。

    在假造的团结得像铁板一块这种说法的借口下，奸诈的风气弥漫着整个党的生活。官方的决议获得一致通过。与此同时，党的各个阶层都遭到那些力图转弯抹角地爆发出来的不可调和的矛盾的侵蚀。别谢多夫斯基之流在投奔敌人阵营的前夕指挥了对付左派反对派的清洗。布鲁姆金一伙人被打倒而由阿加别科夫一伙人所代替了。接替“半叛徒”李可夫担任俄罗斯苏维埃联邦社会主义共和国人民委员会主席的西尔佐夫，不久就被控犯有反党阴谋的罪行。党的最重要的科学研究机构的领导人梁赞诺夫，在人们隆重地为他庆祝五十寿诞之后被控参加一个反革命阴谋事件。为了使自己免除党的监督，官僚集团就丧失了控制党的可能性，除非是通过国家政治保卫局，阿加别科夫一伙人就是缅任斯基和雅戈达之辈在这个局里培养出来的。[3]

    一个锅炉即使被使用得很粗暴，也能在很长一个时期内完成有益的工作。但是，一个流体压力计是个精巧的工具，遭到碰撞就很快会损坏。装了一个不重用的流体压力计，就是最好的锅炉也可能会发生爆炸。即便党只是一种测定方位的工具，像一个流体压力计或一条船上的罗盘一样吧，它的失调也会带来巨大的不幸。但除此之外，党还是操纵机构的最重要的部分。十月革命锻制出来的苏维埃锅炉即使机件简陋，也能做巨大的工作。但流体压力计失调本身却意味着整个机器随时有爆炸的危险。

    是党的社会主义消亡吗？

    斯大林官僚集体的辩护士和代言人每每企图把官僚主义的清党说成是一种可以用社会的社会主义改造的成就来说明的、党溶解于阶级的前进过程。在这理论上的阵痛中，不学无术与招摇撞骗争相辉映。只有缓和阶级矛盾的过程即政治斗争的衰落、形形色色的官僚主义的减少到极限，以及主要是社会关系中高压作用的缩小，只有这个反面过程，人们才可以说是党溶解于阶级。然而，在苏联国内和统治党党内所发生的过程却在许多方面带有截然相反的性质。高压的惩罚不但没有消退—在现阶段连抱有这种希望也是可笑的—而且恰恰相反，它在社会和个人生活的一切领域内正在假装成一种异常严肃的性质呢。有组织地参加党和阶级的政治斗争的可能性实际上已经等于零。官僚主义的放荡腐败是漫无止境的。在这些情况下，把斯大林主义机器的独裁说成是党的社会主义消亡，乃是对无产阶级专政和对党的嘲弄。

    布兰德勒分子[4]为全民公决的官僚主义所做的辩护中派的右翼走卒即布兰德勒分子力图利用劳动群众的“缺乏文化”来为斯大林官僚集团扼杀党的行径辩护，但是这种做法丝毫没有阻止他们同时给予俄国无产阶级以一国建成社会主义的可憎的垄断权。

    毫无疑问，俄国在经济和文化上一般都是落后的。但是，历史上受到阻滞的国家的发展具有一种混合的性质：为了克服它们的落后性，它们不得不多方面采取和求取最先进的方式。无产阶级革命的科学理论是十九世纪中叶落后的德国的革命家们所创立的。由于德国的推迟的发展，它的资本主义后来就超出了英国和法国的资本主义。落后的资产阶级俄国的工业是全世界最集中的。年轻的俄国无产阶级首先在行动中表现了总罢工和起义的结合，首先建立了苏维埃，并首先取得了政权。俄国资本主义的落后性并没有妨碍历来最有远见的无产阶级政党的壮大。恰恰相反，这只有使它能够得到锻炼而壮大起来。

    作为一个革命时代的革命阶级的出类拔萃的产物，布尔什维克党在其历史上最危险的时期度过了一段丰富而变动剧烈的内部生活。在十月革命以前或在革命之后的最初几年，谁敢侈谈俄国无产阶级的“落后性”而为党内的官僚主义而辩护呢！但是取得政权以后工人们的一般文化水平的确实的提高，并没有导致党内民主空气的活跃，反而是使它荡然无存。谈到工人们从农村大批涌来这一事实，并不能说明什么问题，因为这个因素一向都在起著作用，何况革命以后农村的文化水平也已经大大地提高了。最后，党并不是无产阶级，而是它的先锋队：它不能降低它的政治水平来作为党员人数增加的代价。布兰德勒分子根据工会而不是布尔什维克对党的看法而为全民公决的官僚主义所做的辩护，实际上是一种自卫，因为在中派衰颓和堕落得十分严重的时期，右派是它最可靠的支柱。

    为什么中派官僚集团获得了胜利？

    要作为一个马克思主义者来解释为什么中派官僚集团获得了胜利，为什么它为了保持自己的胜利不得不扼杀党，你就不应当从无产阶级“缺乏文化”这一抽象概念出发，而要从各阶级的相互关系的变化以及每一阶级的情绪的变化着眼。

    在革命和国内战争年代，即充满着希望和不可避免的幻想的时期的英勇奋斗以后，无产阶级不能不经历一段疲乏、精力衰退以及部分地对革命成绩直接感到希望破灭的漫长时期。在阶级斗争规律的作用下，无产阶级当中的这个反冲的结果就是，城乡小资产阶级阶层以及在新经济政策基础上实力陡增的国家官僚中的资产阶级分子产生了大量新的希望和信心。一九二三年保加利亚起义的崩溃，一九二三年德国无产阶级可耻的失败，一九二四年爱沙尼亚暴动的被扑灭，一九二六年英国总罢工在被叛卖的情况下遭受的挫折，一九二七年中国革命的倾覆，同所有这些灾难都有关的资本主义的稳定——这就是中派分子对布尔什维克列宁主义者进行斗争时的世界环境。凌辱“不断”革命、即本质上凌辱国际革命，摒弃工业化和农业集体化的豪迈政策，依靠富农，同殖民地“民族”资产阶级和宗主国的社会帝国主义者结成联盟—这就是拥有特米多尔力量的中派官僚集团的政治内容。由于依靠那力强胆壮的小资产阶级和资产阶级的官僚为支柱，由于乘机利用倦乏而迷惘的无产阶级的消极情绪以及全世界革命的接二连三的失败，中派机器在几年之间就击败了左派、即党的革命派。

    摇摆的路线是官僚集团在各阶级之间看风使舵的政策斯大林主义机器在政治上摇摆，这不是偶然的。其中表现出官僚集团对各个极不兼容的阶级力量的适应。如果我们撇开偶然的动摇不谈，一九二三年至一九二八年的路线意味着官僚集团在国内对富农、在国外对世界资产阶级及其改良主义代理人的半投降。在感到无产阶级与日俱增的敌意并看见他们已经滑到其边缘的特米多尔深渊的黑洞洞的底以后，斯大林分子便一跳跳到了左边。这一跳的仓卒是符合于左派反对派的批评曾经予以揭发的他们自己的政策的后果在他们队伍中所造成恐慌的力量的。一九二八年至一九三一年的路线——如果我们仍旧撇开不可避免的动摇和后退不谈——代表着官僚集团想要适应无产阶级但并不放弃其政策的原则基础、特别是其无限权力的意图。斯大林主义的摇摆表明：官僚集团不是一个阶级，不是一个独立的历史因素，而是多阶级的一支服务力量或一个执行机关。左的摇摆证明了，不管以前的右的路线已经走的多远，它仍然是在无产阶级专政的基础上发展的。但与此同时，这个官僚集团并不是一个仅仅间接反映阶级愿望的消极的机关。统治的机器虽然并不具备许多官僚所幻想的那种绝对独立性，却享有很大程度的相对独立性。官僚集团直接握有国家政权，它凌驾于各阶级之上，给它们的发展盖上一个有利的官印，并且，即使它本身不能成为国家政权的基础，它也能利用它的政策，非常容易地使政权从一个阶级转移到另一个阶级的手里。

    看风使舵的政策同无产阶级政党的自我能动性不相容在官僚集团看来，首要的问题是自保的问题。它的一切转向都是直接从它力求保持自己的独立、地位和权力这一点产生出来的。但是，需要完全行动自由的看风使舵的政策是同习惯于监督并要求说明的自我能动的党的存在极不兼容的。那个狂暴地破坏党的意识形态和有意识地散布混乱的体系就由此发生。

    富农路线，孟什维克破坏分子的工业化和农业集体化的纲领，同柏塞尔、蒋介石、拉˙福勒特、腊迪奇结成集团，农民“国际”的成立，两个阶级的党的口号——所有这一切都被宣布为列宁主义。相反地，工业化和农业集体化的方针，对党内民主的要求，在中国建立苏维埃的口号，以无产阶级政党的名义反对两个阶级的政党的斗争，对农民国际、反帝联盟以及其它波爵姆金式村[5]的空洞和虚伪性的揭露——所有这些则被戴上“托洛茨基主义”的帽子。

    从一九二八年的转向开始，假面具油漆一新，但是假面舞会并没有停止。在反革命胜利的时候宣布在中国发动武装起义和建立苏维埃，用行政命令的鞭子强迫在苏联实施冒险主义的经济速度，要在两年之内“消灭富农阶级”，不问时间和地点拒绝同改良主义者结成统一战线，拒绝让历史上落后的国家提出革命民主主义的口号，宣告一次经济的上升为“第三时期” ——所有这些那些都被称为列宁主义。相反地，要求实行适应工人们的力量和需要的现实主义经济计划，拒绝根据农民财产登记进行消灭富农的纲领，拒绝那种诡称以马克思的方法分析全世界和每一国家的经济与政治过程后提出的“第三时期”的形而上学——所有这些那时都被宣布为“反革命的托洛茨基主义”。

    官僚集团假面舞会的两个时期之间的意识形态联系仍然是一国社会主义论，这是苏联官僚集团的基本宪章，它使苏联官僚集团凌驾于世界无产阶级先锋队之上，并预先批准这个集团的一切行动、转向、错误和罪行。党的意识的结构是慢慢建立起来的，并且需要通过以马克思的方法估价所经历的道路、分析局势的变化以及用革命的眼光预测未来等办法来不断地加以补充修订。如果没有党内不倦的批评的工作，党就势必要趋于衰退。然而，官僚集团争取自保的斗争排斥了公开地把今天的政策同昨天的政策进行比较，即以一个摇摆检验另一个摇摆的做法。统治的派别组织愈是昧了天良，问心有愧，它就愈加变成一伙先知，他们讲一种神秘的语言，并且要求人们承认那位老资格的先知是永远不会犯错误的。党和革命的全部历史都被用来迎合官僚集团自保的需要。荒唐无稽的传说层出不穷。马克思主义的基本真理被污蔑为异端邪说。因此，在近八年来在各阶级之间摇摆前进的过程中，党的意识的基本结构已被愈来愈割裂和撕碎。剩下来的就是行政上的有组织的屠杀了。

    党内的全民公决制度

    在征服和扼杀了党以后，官僚集团不容它自己享有在它本身队伍内部发生意见分歧的奢侈，免得被迫要求群众来解决所争论的问题。它需要一个常设的裁决者、一个政治上的长辈。整个机器的人事选择是以“领袖”为中心而进行的。全民公决的机关制度就是如此产生的。

    波拿巴主义是资产阶级击败人民群众起义的方式之一。像考茨基那样把现今苏联的制度看作跟波拿巴主义的社会制度是同一回事，无非是为了资产阶级利益而有意识地不让工人们知道两者之间有阶级基础的不同。尽管如此，我们仍然有充分的权利可以谈论斯大林主义机器或者那种把党当做国内建立波拿巴主义政权的先决条件之一而加以控制的波拿巴主义制度的已经完成的全民公决的蜕化堕落。一种新的政治体系并不是无中生有地产生的。掌握了政权的阶级总是利用进行革命或反革命颠覆时手头拥有的分子来建立自己的统治机器。孟什维克和社会党人所领导的苏维埃，是克伦斯基时期资产阶级政权最后的政治资本。与此同时，主要用布尔什维克的形式组织的苏维埃乃是当时在准备过程中的无产阶级专政的坩埚。今天苏联的机器是一个官僚主义的、受到全民公决的歪曲的无产阶级专政形式。但是，它同时也是波拿巴主义的潜在的工具。在这个机器的现有职能和它可能有的职能之间，也许还必须流洒内战的鲜血。然而，胜利的反革命恰恰会在这个全民公决的机器中找到为确立其统治所需要的非常宝贵的分子，正如倘使这个机器的举足轻重的部分不倒向资产阶级方面，反革命的胜利就会完全不可能一样。正因为如此，所以斯大林主义的全民公决制度已经变成威胁无产阶级专政的主要危险。


03、反革命动乱的危险和可能性

    社会主义倾向和资本主义倾向的力量对比

    由于经济成就和行政措施相结合而产生的效果，经济方面的资本主义成分的比重在最近几年已经大大地降低了，在工业和贸易部门尤其如此。农业集体化和非富农化运动已经大大地削弱了特定时期农村上层的剥削作用。社会主义的和资本主义的经济成分之间的力量对比已无疑地朝着有利于前者的方向转变。像极左派或庸俗的反对派那样不顾或者甚至否认这个事实而重复关于耐普曼和富农的一般说法，是完全不配称为马克思主义者的。

    然而，把各种力量目前的比例关系看做已有了保证，或者更糟的是用苏联国家经济和私人经济的比重来衡量实现社会主义的程度，乃是同样错误的。对国内资本主义成分的加速肃清，连同所使用的令人眼花撩乱的行政方法，是同苏联在世界市场上的加速出现相一致的。所以，苏联资本主义成分的比重问题不应当脱离苏联在世界经济中的比重问题而独立地提出来。

    耐普曼、经纪人、富农无疑是世界帝国主义的天然代理人；前者的削弱同时意味着后者的削弱。然而，问题还不仅如此：除耐普曼以外，还存在着国家官吏。列宁在他参加的最后一次代表大会上提醒人们：历史上一个胜利的民族、至少它的上层，往往采用了它所征服的在文化上比较优越的民族的风俗习惯和信念[6]，相似的过程也可能在阶级斗争中出现。苏联的官僚集团是胜利的无产阶级的上层同被推翻的阶级的广泛阶层的混合物，它在本身的结构中包含世界资本的一个强大的代办处。

    两面政权分子

    两次审判——对进行破坏活动的专家和对孟什维克——给苏联各个阶级和政党的力量对比提供了一幅异常明显的图景。法院无可争辩地证明：在一九二三年至一九二八年期间，资产阶级专家在同资产阶级的外国中心密切勾结下，指望重新确立资本主义的关系，曾经顺利地实现了一项故意放慢工业化速度的计划。无产阶级专政的国家内两面政权分子（elements of the dual power）获得了这样重要的地位，以致资本主义复辟的直接代理人连同他们的民主主义的代理人孟什维克，能够在苏维埃共和国的一切经济中心充当主要的角色！另一方面，当党的官方政策在若干年内能够为资本主义复辟的计划和方法起一种合法的掩护作用时，中派已经朝资产阶级的方向滑得更远。

    斯大林的左倾的摇摆，是无产阶级专政具有使官僚集团环绕它自己的轴心旋转的强大生命力的客观明证，但这种摇摆无论怎样都制订不出一个始终一贯的无产阶级政策，也不能建立一种纯正的无产阶级专政的制度。官僚机器内的第二政权分子（elements of the second power）并没有随着新方针的开始而消声匿迹，而是把自己的色彩和武器改变了。由于这个机器的全民公决的蜕化堕落逐渐有所发展，这些分子无疑地甚至已经变得更加强大。现在破坏分子使工业化速度带有冒险主义的规模，从而为凶险的危机铺平道路。官僚分子热心地拿出社会主义的盾牌来保护那些隐藏着富农的集体农庄。不仅是意识形态上的而且是组织上的反革命蚀角已经深入到无产阶级专政的机关，由于官方政党的全部生活都是仰仗谎言与伪造，使这些东西格外容易着上一种保护色。备受压抑的无产阶级先锋队愈是不能及时地揭发第二政权分子并把他们从自己的队伍中清洗出去，他们就愈加危险。

    没有党，就不可能在过渡时期建设社会主义

    政治是经济的集中表现，而专政的政治则是任何政治中最集中的。经济方面的远景计划不是在开头提出的一种武断的主张，而是一种作业假设。在执行计划的过程中必须对计划进行集体的检查，那时查对的重要项目不仅有会计数字，而且有工人的体力和组织以及农民的政治倾向。只有一个根据自己的自由意志办事的、自信的、积极主动的政党才能摸索道路，稽核、概括和归纳这一切。如果不能保证使经济过程的一切参加者、即一方面是工厂和托辣斯的经理人员另一方面是工厂委员会服从党的纪律，以及使非党工人不脱离党小组和工厂委员会的领导，五年计划将是不可想象的。

    但是，现在党的纪律和行政的纪律完全融合在一起了。官僚机器曾经——甚至今天还仍旧—显得是全能的，以致于有可能去浪费布尔什维克党的基本资本。这个资本是庞大的，但不是无限的。官僚指挥部的过分紧张的努力在粉碎右派的时候已达到它的最高限度。不能在这条道路上再前进一步了。但这也就为行政纪律的破产准备了条件。

    从某些人手里的党的传统以及其它一些人对这种传统的畏惧心理不再能够团结这个官方党的时候起，国有经济将突然感到政治矛盾的充分力量。每一个托辣斯和每一家工厂将取消从上面发下来的计划和指示，以便用它们自己的手段来保证它们的利益。单独的工厂瞒着国家同私人市场签订合同，将成为惯例而不是例外。工厂与工厂之间争夺劳动力、原料和销售市场的斗争，将自动地引起工人之间争取比较优越的工作条件的斗争。在这种情形下，计划原则势必被完全打破，这将不仅意味着国内市场的重新抬头，而且也意味着对外贸易垄断的瓦解。托辣斯的经理人员将很快地向外国资本的私人所有者或代理人的地位接近，因为其中很多人为了争取生存将不得不依赖这种地位。在农村里，不大有抵抗能力的各种集体农庄将无暇来吸收那些小商品生产者，那里的计划原则的崩溃将急转直下地把原始积累的成分释放出来。官僚机器将成为向外扩展的矛盾和离心倾向的第一个牺牲品，仅仅因为这一点，就足以使行政的压力无法挽救局势。如果没有共产党的精神的和团结的力量，苏维埃国家和计划经济是必然要宣告破产的。

    官方党的衰颓含有国内战争的危险

    全民公决的纪律的崩溃将不仅波及党、行政、经济、工会和合作社等组织，而且将波及红军和国家政治保卫局；在某些情况下，爆发可能正好会从这一端开始。这已经可以证明，权力转入资产阶级手中这一件事，绝不会仅仅限于简单的腐化堕落，而是势必一定会采取公开的暴力颠覆的形式的。

    这可能以什么样的政治形势发生呢？在这方面，我们只能指出一些主要的倾向。所谓特米多尔式的颠覆，左派反对派经常把它理解为权力从无产阶级到资产阶级的这样一种转移，这种转移本质上已经是明确了，但形式上还是在苏维埃制度的结构内、在官方党的一个派系反对另一个派系的旗帜下完成的。与此相反，波拿巴主义式的颠覆则看来是以那种为了资产阶级所有权而高举起来的锋芒毕露的马刀对整个苏维埃制度和布尔什维克党实行的资产阶级反革命活动的一个比较公开、“比较成熟的”形式。党内右派的溃散及其放弃自己的纲领，减少了逐步隐蔽起来的第一种颠覆活动、即特米多尔式颠覆活动的机会。党机器的全民公决的蜕化变质无疑地增加了波拿巴主义式颠覆活动的机会。但是，特米多尔和波拿巴主义并不是两种不可调和的类型，而不过是同一类型的两个发展阶段，在这些阶段里、活生生的历史过程在创造过渡的和复合的形式方面是无穷无尽的。有一件事情可以肯定：如果资产阶级胆敢公开地提出政权问题，它将在阶级力量进行殊死决斗时所做的相互考验中获得最后的答案。

    国内战争的两个阵营

    万一矛盾累积的分子过程导致一次爆发，敌方的阵营就将在昨天还是非法的那些政治中心周围的炮火下联合起来。中派作为发号施令的派别组织，连同行政机器一起，将立刻成为政治分化的牺牲品。它的组成分子将分裂开来而趋向防栅的两边。究竟谁将在反革命的阵营中最初占据主要地位，是图哈切夫斯基、布留赫尔和布谅尼式的古罗马禁卫军冒险主义分子，还是别谢多夫斯基式的真正的废物，还是腊姆普和和奥萨奇式的更加重要一些的分子[7]—这将取决于反革命派转而采取攻势时的时间和条件。这个问题本身还只能具有插曲的意义。图哈切夫斯基和别谢多夫斯基之流只能成为腊姆普和奥萨奇之流的一个台阶；而后者又只将成为帝国主义专政的一个台阶，因为帝国主义专政即使不能立刻跳过这两个台阶，也会很快就把它们抛弃掉的。孟什维克和社会革命党人将同中派的禁卫军派结成集团，在革命急剧衰退时庇护帝国主义分子，正如一九一七年革命突然高涨时他们曾力图掩护这些分子一样。

    在敌对的阵营里，一次力量的同样明确的重新集结将在为十月革命而奋斗的旗帜下发生。苏维埃、工会、合作社和军队中的革命分子，特别是工厂中的先进工人，面临着这种迫在眉睫的危险，将感到有必要在鲜明的口号下围绕着久经锻炼和考验的不会投降和叛变的革命干部紧密地团结起来。不仅是中派，而且还有党内的右派，将产生许多决心拿起武器来保卫十月革命的革命分子。但为了这一点，他们将需要在内部痛苦地划清界线，如果不经过这一个时期的混乱、犹豫和蹉跎，这是无法做到的。在这个决定性的形势下，布尔什维克列宁主义派既然在它的历史上有过突出的表现并在困难的考验中受过磨练，就将被要求起一种浸入饱和溶液中的结晶体的作用。在整个左派反对派的周围，将发生革命阵营的团结一致和真正共产党的再生的过程。列宁主义派的存在将成倍地增加无产阶级在反对反革命颠覆力量的斗争中的取胜机会。


04、左派反对派和苏联

    反对民族社会主义—主张不断革命

    落后俄国的民主任务只有在无产阶级专政的道路上才能获得解决。但是，在领导农民群众取得政权以后，无产阶级不能仍旧停留在民主任务上面。民主革命是同社会主义革命的第一阶段直接交织在一起的。但后者非在国际舞台上不能结束。由列宁制定的布尔什维克党的纲领把十月起义看成这次起义与之密不可分的无产阶级世界革命的第一阶段。这也是不断革命理论的核心。

    世界革命发展的异常迟缓，为苏联造成巨大的困难并产生特别的过渡方式，虽然如此，它却并没有改变那些起源于资本主义经济的世界性和无产阶级世界革命的持久性的基本前景和任务。

    国际左派反对派断然拒绝和谴责不肖门徒在一九二四年提出的一国社会主义论，认为这是对马克思主义的最恶劣的反动，是特米多尔的意识形态的主要成就。对于在共产国际纲领中表现出来的斯大林主义（或民族社会主义）进行不可调和的斗争，是在国际阶级斗争问题上以及苏联经济任务范围内制定正确的革命策略的必要条件。

    无产阶级专政制度下两面政权的或两面政权分子的制度如果我们从苏联共产党已不再是一个政党这一无可争辩的事实出发，我们是否因此不得不做出这样的结论，即因为没有一个统治的无产阶级政党就不可能有无产阶级专政，所以苏联现在已经不存在无产阶级专政呢？这个结论乍看起来固然完全无懈可击，却是对现实的一幅讽刺漫画，而且是一幅反动的讽刺漫画，因为它不顾制度的创造可能性和专政的隐藏的潜力。即使党作为一个政党、即作为先锋队的一个独立组织来说并不存在，这也不是意味着党从过去继承下来的一切分子都被清洗掉了。在工人阶级中，十月革命的传统是强烈的和生气勃勃的；阶级思想的习惯是根深蒂固的；革命斗争的教训和布尔什维克战略的结论在老的一倍中没有被忘记；在人民群众中，特别是在无产阶级中间，还燃烧着对以前的统治阶级及其政党的仇恨。所有这些倾向合在一起，不仅构成未来的潜力，而且也构成今天使苏联仍旧是一个工人国家的生动力量。

    在革命的创造力和官僚集团之间，存在着深刻的对立。如果说斯大林主义机器在某些限度内经常适可而止，如果说它感到甚至不得不急剧左倾，那么，这主要是在这个革命政党的无定型的、松散的但仍然强大的分子的压力下发生的。这个因素的实力不能用数字表现出来。总之，它现在力量非常强大，足以支持无产阶级专政的结构。忽视这一点，意味着完全置身于官僚主义的思想方法的基础之上，并在斯大林主义机器发号施令的地方而不是在任何其它地方去寻求党。

    左派反对派坚决驳斥所谓苏维埃国家不但是资产阶级或小资产阶级的、而且还是在某种程度上始终没有阶级统治者的“中立的”国家的这种估计。两面政权分子的存在，决不意味着阶级之间的政治平衡。在估计社会作用时，确定所达到的成熟程度和界限是特别重要的。从量变到质变的契机无论是在政治上和其它方面都具有决定性的意义。这种契机的决定是革命领导部门最重要的、同时也是最困难的任务之一。把苏联估计为介于阶级与阶级之间的国家（乌尔邦斯）[8]，在理论上是不合适的，在政治上等于是把世界无产阶级的最坚强的阵地完全或部分地拱手让与阶级敌人。左派反对派断然地拒绝和谴责这一观点，认为它是同革命的马克思主义的原理格格不入的。

    苏联的左派反对派的途径仍然是改革的途径

    上述对一场反革命颠覆的可能性与机会的分析，决不应当被理解为现有的种种矛盾绝对地会导致国内战争的公开爆发。社会领域是有伸缩性的，并且——在某种限度内——按照互争雄长的力量所做的努力和渗透、按照取决于国际阶级斗争形式的国内的过程，而展现出各种可能性。无产阶级革命者的职责是在任何情况下彻底估计各种局势，并且还要为最坏的结果预作准备。对特米多尔式—波拿巴主义式的颠覆活动的可能性和机会进行马克思主义的分析，与悲观失望毫无共同之处，正如官僚集团的盲目无知和夜郎自大与革命乐观主义毫无共同之处一样。

    承认现今的苏维埃国家是一个工人国家，这不仅意味着资产阶级除通过武装叛乱外绝不能夺取政权，而且也意味着苏联的无产阶级仍然有可能使官僚集团就范，恢复党的活力，改善专政的制度——无须经过一次新的革命，而只是采取改革的方法并在改革的道路上迈进。

    如果我们要来预先估计无产阶级改革以及资产阶级蠢动的机会如何，那将是得不到什么结果的学究气。认为前者唾手可得而后者毫无考虑之余地，那将是犯罪性的乐天态度。我们必须为一切可能的演变做好准备。为了在全民公决的制度不可避免地瓦解的时候迅即集合并推进无产阶级派的力量而不让阶级敌人有回旋余地，左派反对派绝对必须成为一个坚强的派系并求得发展，同时它绝对必须分析局势的一切变化，阐明发展的前途，及时地提出战斗口号，并且加强它同工人阶级先进分子的联系。

    左派反对派和布兰德勒分子

    左派反对派对中派的态度决定了它对右派反对派的态度，因为右派反对派不过是从中派到社会民主党的一座没有完成的桥梁。

    在俄国问题上，像在其它一切的问题上一样，国际右派过着一种寄生的生活，主要依靠对共产国际的实际的和次要的错误进行批评而使自己得到养料，对于共产国际的机会主义政策，它在基本问题上都是表示赞成的。布兰德勒分子的堕落行径在同苏联的命运密切相关的许多问题上十分露骨地和无耻地表现了出来。在政府对富农做孤注一掷的时候，布兰德勒分子完全支持官方的方针，竭力论证只有斯大林—李可夫—布哈林的政策才是切实可行的。在一九二八年的转向以后，布兰德勒分子转而采取了默不作声的观望态度。当他们所料想不到的工业化的成就显现出来时，布兰德勒分子不加批判地采纳了“五年计划四年完成”和“消灭富农阶级”的纲领。这些右派分子同时还挺身而出为苏联的斯大林主义政权摇旗吶喊，证明他们完全没有力量确定革命的方向和表现马克思主义的预见。机会主义的特征——匍伏于当今政权的面前——决定着布兰德勒分子对斯大林分子的整个态度：“我们准备无条件地认可你们在苏联的一切措施，让我们只是在我们的德国实行我们的政策吧。”美国的洛夫斯顿分子、捷克斯洛伐克的右派反对派以及其它国家同他们有联系的半社会民主主义的、半共产主义的团体等等的立场，带有类似的性质。

    左派反对派特别地和主要地在俄国问题的基础上对中派的右派随军人员进行不可调和的斗争，同时力图把那些被中派的摇摆及其不足道的制度逼入右派反对派阵营的工人革命分子从布兰德勒派领导人的起分解作用的影响下释放出来。

    左派反对派的原则：明言事实真相

    小资产阶级追随者，苏联的“朋友”、即实际上是斯大林官僚集团的朋友，其中也包括各个国家内以共产国际为靠山的工作人员，对于苏联发展中的种种矛盾，置之不闻不问，以便以后在最初的严重危机发生时立即背弃苏联。

    然而，政治上的和个人的冲突往往也把受了惊吓的中派或者更糟的是心怀不满的野心家推入了左派反对派的阵营。随着镇压的日趋严厉，或者相反地在官方路线获得成功的时刻，这些分子就变节投降，投奔到官方队伍中去，在那里组成流氓合唱队。季诺维也夫—皮达科夫—拉狄克之类的投降分子同格罗曼—苏汉诺夫之类的孟什维克投降分子或腊姆普之类的资产阶级投降分子没有很大差别。尽管他们的出发点各有不同，所有这三类人物现今都聚在一起，承认目前“总路线”的正确，其目的不过是想在下次矛盾加剧时分道扬镳，各奔东西。

    左派反对派感到自己是无产阶级专政和世界革命的队伍的组成部分，它不是从外部而是从内部来接近苏维埃制度的任务，大胆地撕破敌方的假面具和揭露真正的危险，以便用自我牺牲的精神同那些危险相对抗，并教导别人也这样做。

    列宁逝世以后的整个时期的经验，证明左派反对派对苏联的发展进程产生了无可争辩的影响。官方方针中曾经带有创造性的——并且始终带有创造性的——部分，都不过是左派反对派的思想和口号的过期的回声。右派—中派集团的不完全的决裂是在布尔什维克列宁主义者的压力下被迫造成的。斯大林为了想彻底破坏左派反对派而采取的左倾方针，陷入了“第三时期”理论和实践的荒谬。狂热的抨击导致共产国际的真正的灾难，而这种抨击的被放弃又是左派反对派批评的结果。尽管左派在数量上比较薄弱，但是一般说来，凡是有这种批评的力量的地方，就有马克思主义的力量存在：善于分析、预见和指出正确的道路。因此，布尔什维克列宁主义者派系今天已经成为苏联社会主义建设和国际无产阶级革命的理论与实践发展中最重要的因素之一。

    工人的生活水平及其再国家中所起的作用

    是衡量社会主义成就的最高标准

    无产阶级不但是基本的生产力，而且是苏维埃制度和社会主义建设所依靠的阶级。如果专政的被歪曲的制度致使无产阶级对政治漠不关心，专政就会失掉抵抗的力量。如果工业化的高速度是依靠过分的劳动强度，从而使工人们精疲力竭，这种速度就不能长久维持下去。经常缺少最必需的生活数据和不断地处于行政管理的鞭笞下的惊慌状态，会威胁整个社会主义建设。苏联的『反对派纲领』[9]说，“党内民主的衰退导致工会以及其它一切非党群众组织中一般工人民主的衰退。”自从『纲领』发表以来，这一过程已经有了更具破坏性的发展。工会终于降为统治的官僚集团的附属机关。行政压力的体系已经以突击队伍的名义建立起来，彷佛这是一段短短的山隘而不是一个伟大历史时期的问题似的。尽管如此，在五年计划结束时，苏联的经济将面临一个新的更加陡峭的高坡。藉助于“赶上并超过”这一公式，官僚集团在关于所达到的阶段问题上部分地使自己、但主要是使工人们产生错觉，并为一个严酷的失望危机准备着条件。

    必须从有步骤地实际改善城乡工人阶级的物质和文化状况这一角度来考核经济计划。必须使工会恢复它们的基本任务，即起集体教育者的作用而不是起皮鞭的作用。苏联的和世界其余部分的无产阶级不要再受种种夸大已有成就和缩小任务和困难的说法的哄骗了。必须把提高无产阶级政治独立性以及它在各方面的主动精神的问题放在全盘政策的最显著的地位。要想真正达到这个目的，就不能不反对各个集团和阶层所享有的过多的特权，反对生活状况的极端不平等现象，特别是反对不受管束的官僚集团的庞大特权和特殊地位。


05、结论

    1.尽管中派、右派、孟什维克和计划方面的破坏分子长期结成联盟，苏联的经济仍旧排除万难而取得种种成就，这些成就是社会主义经济方法的最伟大的胜利和世界革命的一个强大因素。

    2.保卫苏联这一世界无产阶级的主要堡垒，使它不受世界帝国主义和国内反革命势力的攻击，是每一个有阶级觉悟的工人的最重要的任务。

    3.苏联经济发展中的危机起源于由过去遗留下来的资本主义和前资本主义的矛盾，也起源于现代生产力的国际性和苏联社会主义建设的民族性之间的矛盾。

    4.由于对后一种矛盾缺乏认识而产生的一国社会主义论，又成为引起危机和加深危机的一些实际错误的根源。

    5.在苏联无产阶级在多年中发挥出最高威力之后政治积极性突然低落下来的基础上，由于国际革命的一系列失败，由于资本主义的稳定和国际社会民主主义力量的加深，苏联官僚集团的势力已有所扩展。

    6.在国内阶级矛盾和国外资本主义包围的条件下，社会主义建设需要一个强有力的、有远见的、积极主动的政党，作为计划经济和阶级调度的基本政治前提。

    7.在得到敌视十月革命的社会力量的直接支持而掌握了政权以后，在击溃了党内革命的国际主义派以后，中派官僚集团仍然只有靠对党的监督、选举和工人阶级舆论实行压制才能继续维持自己的统治。

    8.既然中派官僚集团已经扼杀了党，即已经丧失了耳目，它就只好摸索前进，在各阶级的直接推动下决定自己的道路，因而在机会主义和冒险主义之间摇摆不定。

    *　　　　 *　　　　 *

    9.发展的进程已经完全证实了俄国反对派『纲领』的一切基本原理，无论是它们的批判性部份，还是它们的积极要求。

    10.在过去的一段时期，苏联共产党和共产国际的三个基本流派（马克思列宁主义者、中派和右派）的特征已经特别清楚地显现出来了。极左派的倾向或者表现为把中派摇摆路线某一阶段发展到顶点，或者出现在左派反对派的外围。

    11.中派官僚集团的政策和体制成为威胁无产阶级专政的最严重、最直接的危险。对当权的中派进行有组织的斗争，是为复兴、加强和发展第一个工人国家所做的斗争的最基本的部分。

    12.忽视工人阶级的物质状况和政治情绪，乃是这个官僚制度最基本的特征，因为这种制度企图依靠赤裸裸的命令和行政压力来建立民族社会主义的王国。

    13.以错误的理论见解为根据而且没有经过党的集体思想审核的强迫加速工业化和农业集体化的这种官僚主义的做法，意味着比例失调现象和矛盾的无情的累积，特别是在对世界经济的相互关系方面。

    14.苏联的所有制关系，同各阶级的相互政治关系一样，无疑地证明了，尽管苏维埃制度已经被弄得面目全非，尽管中派官僚集团实行灾难性的政策，苏联仍然是一个工人国家。

    15.资产阶级只有藉助于反革命叛乱才能在苏联掌握政权。无产阶级先锋队仍然有可能使官僚集团适得其所、使它服从自己的监督并保证执行正确的政策，同时通过果断和勇敢的改革，使党、工会和苏维埃获得重生。

    16.然而，在斯大林的统治保持不动的条件下，官方党内部日益积累起来的矛盾，特别是在经济困难十分严重的时刻，不可避免地会引起可能重新有力地提出政权问题的政治危机。

    17.无产阶级先锋队是否能及时地站起来，团结自己的队伍，抵抗凭借世界帝国主义支持的特米多尔—波拿巴主义势力集团，这对于苏维埃制度的命运来说具有决定性的意义。

    18.左派反对派只有不断地进行批判工作，以马克思主义的方法估计当前局势，指出苏联经济发展的正确道路和世界无产阶级的斗争道路，及时地提出生动的口号，毫不妥协地反对那种束缚工人阶级力量的全民公决制度，才能履行它对无产阶级先锋队的责任。

    19.只有在这样的条件下，即在俄国的布尔什维克列宁主义派加强自己的组织，打入官方党的一切重要支部和工人阶级的其它组织，同时又仍然作为国际左派反对派的一个不可分割的部分这样的条件下，这些理论上和政治上的任务才有可能得到解决。

    *　　　　 *　　　　 *

    20.使苏联经济建设的经验成为苏联共产党和共产国际范围内进行全面的、自由的研究和讨论的对象，是当前最迫切的任务之一。

    21.讨论、制定和检验经济计划的标准是：（甲）有步骤地提高工人的实际工资；（乙）缩小工农业价格之间的剪刀差，即保证同农民的联合；（丙）缩小国内价格和国际价格之间的剪刀差，即保卫对外贸易的垄断以防止低廉价格的袭击；（丁）提高产品质量，应当既重视产品数量又重视产品质量；（戊）稳定切尔文[10]的国内购买力，因为币制的稳定连同计划原则，在今后长时期内将始终成为调节经济的一个必要因素。

    22.用行政命令追求“最大限度”速度的办法，必须让位于拟定出一种最适当的（最有利的）速度的工作，这种速度虽然不能保证满足当时为了炫耀经济力量而提出的要求，但能保证经济在能动地保持平衡的基础上、在正确分配国内资财和有计划地广泛利用世界市场的情况下不断增长。

    23.因此，首先必须抛弃从一国社会主义论引伸出来的关于发展一种完备的、自给自足的民族经济的错误希望。

    24.苏联的对外贸易问题必须放在同世界经济关系日益密切的远景中作为一个关键问题来提出。

    25.与此相适应，应当使各资本主义国家同苏联实行经济合作的问题成为共产国际所有支部的适时的口号之一，在世界危机和失业的时期尤其应当如此。

    26.农户的集体化应当转到农业无产阶级和贫苦农民实际采取主动以及他们同中农结合联盟的轨道上去。对集体农庄的经验进行认真的、全面的反复检验，应该成为工人和先进农民的任务。建立集体农庄的国家计划必须同经验的实际效果、同现有的技术手段和总的经济资源相适应。

    27.应当拒绝根据农民占有的农具和牲口于两三年内“消灭富农阶级”的官僚主义空想。应当执行一个有步骤地限制富农剥削倾向的坚定政策。为此必须密切注意集体农庄内部以及集体农庄之间的不可避免的分化过程，并且绝不应当把集体农庄和社会主义企业等同起来。

    28.在经济工作中，被对官僚集团的威势的顾虑所引导的状况应该停止。不要浮夸，不要掩饰，不要欺骗。不要把苏联目前生产力水平很低和组织结构很矛盾的过渡时期经济冒充社会主义。

    29.一劳永逸地结束革命政党所不应有的、根据罗马天主教关于领导永不犯错误的教条而进行的那种足以招致毁灭的做法。

    30.谴责斯大林主义的理论与实践。回到马克思的理论和列宁的革命的方法论上来。

    31.重新建立党作为无产阶级先锋队的组织。

    *　　　　 *　　　　 *

    尽管一方面是最伟大的经济成就，另一方面是共产国际的极端脆弱，布尔什维克主义在世界政治地图上的革命比重同苏联经济在世界市场上的比重比较起来要重要得无法估计。当此苏联的国有化和集体化经济由于用尽一切办法而得到提高和发展的时候，必须保持对前途的正确看法，一分钟也不能忘记在革命斗争中推翻世界资产阶级是一项比不越出苏联国境去“赶上和超过”世界经济要现实和迫切得多的任务。

    资本主义经济当前的深刻危机为先进资本主义国家的无产阶级创造着革命的可能性。劳动群众战斗积极性的必然高涨将再度鲜明地勾画出所有的革命问题，并将使中派官僚集团丧失其独裁统治的基础。左派反对派将用对于已走过的道路、已犯过的错误以及新任务和前途的清楚认识武装起来，进入一个革命的时期。

    苏联将在世界无产阶级的胜利的革命舞台上，而且只有在这个舞台上，找到完全和最终地克服国内外矛盾的道路。

    一九三一年四月四日

    （马清槐译）

    [1] 原名「Problems of the Development of the U.S.S.R.（Draft of the Thesis of the International Left Opposition on the Russian Question）」，译自Communist League of America （Opposition）一九三一年在纽约出版的单行本。----译者注

    [2] 原文是apparatus，又译机器。----译者注

    [3] 别谢多夫斯基曾任苏联驻法大使，帮助“清洗”大使馆党小组内的左派反对派。他最近投奔反革命阵营，从而完全背弃了布尔什维克主义；他的这种行径曾轰动一时，变成国际上一件丑闻。雅可布˙布鲁姆金是革命的内战时期的英雄，由于曾在君士坦丁堡访问托洛茨基，一九三O年在莫斯科被国家政治保卫局枪决。他做过国家政治保卫局的特工人员，负责近东的情报工作。他的职位由一个名叫阿加别科夫的斯大林的佣仆接充，后着刚刚接任不久就公开抨击布尔什维克主义，参加了白卫军阵营。----原编者注

    [4] 布兰德勒是德国共产党内右倾机会主义集团的首领，在一九二二年至一九二三年曾参与德国共产党的领导，他所执行的叛变政策使德国工人阶级在一九二三年革命中遭到失败。----译者注

    [5] 波爵姆金是叶卡特琳娜女皇手下的首相。在女皇巡视一部分地区之前，波爵姆金责令在大路两旁建立“模范村”，以显示俄国农民彷佛享有非常优裕的生活条件。由此产生“波爵姆金式的模范村”这一流行的说法。----原编者注

    [6] 参看『列宁全集』中文版第三十三卷第254页。----译者注

    [7] 布留赫尔（即加伦。----译者）在外国武装干涉期间曾领导西伯利亚游击队，在一九二五年至一九二七年期间担任蒋介石军队的“军事顾问”。他现在是红军远东部队的司令员。布谅尼现在是红军骑兵的领导人。腊姆普和奥萨奇在最近莫斯科审训被控犯有破坏活动阴谋的专家的案件中是主要的被告。----原编者注

    [8] 乌尔邦斯是德国共产党汉堡党组织领袖，曾参加共产国际工作，后来因参与马斯洛夫—费舍集团的叛徒活动，为共产国际开除。----译者注

    [9] 见托洛茨基：『俄国局势真相』，一九六三年三联书店版。----译者注

    [10] 苏联的十卢布纸币。----译者注


00导言

    艺术的地位可用如下这个一般性的论证来确定。

    如果胜利了的俄国无产阶级不曾创建自己的军队，工人国家当会久矣乎完了蛋，我们现在当不必来思考经济问题，更不必谈智慧的与文化的诸问题。

    如果在以后的短短几年中，无产阶级专政证明出不能组织其经济生活，不能给民众保证最低限度的物质享受，那末无产阶级的制度必不可免地要垮台。经济问题目前乃是一切问题中之问题。

    但即使胜利地解决了衣食住问题，乃至解决了扫除文盲这一类起码的基本问题，也绝不曾表示出新的历史原则之完全胜利，即社会主义的完全胜利。祇当有了全国规模的科学思想运动以及新艺术的发展，纔表示出那粒历史种子不仅已长出本干，甚且已经开了花。在此意义中说，艺术发展乃是每一时代的生命力与重要性的最高测验。

    文化以吸取经济的液汁为生，所以必须有了点物质上的剩余，文化才能生长、发展、以及变为精致。我们的资产阶级曾经插手于文学中，一俟它兴旺富饶之时，很快就插手进去的。无产阶级要能造成一个新的、即社会主义的文化与文学，不能在我们今天贫穷、缺乏与文盲的基础上用实验室方法来进行，它们要用大规模的社会的、经济的与文化的手段来缔造。艺术需要有安适，甚至需要富饶。熔炉要烧得更加热些，车轮要转动得更加快些，织布机要运转得更加迅速些，学校要办得更加完善些。

    我们的旧文学与旧「文化」乃是贵族与官僚的表现，它们以农民为基础。自信不疑的贵族以及「忏悔的贵族」在俄国文学最重要的时期上留下了他们的记印。稍后，有知识的平民兴起了，他们是以农民及资产阶级为基础的。他们在俄国文学史上也写下了自己的一章。通过了一个最充分的「简单化」（即渡着老百姓的简单生活）时期以后，这批有知识的平民变得现代化了，起了分化，并且个性（按照此一名词的资产阶级意义）化了。颓废派与象征派的作用就在这里。资产阶级知识分子及其文学以全速度进行复兴，已经是本世纪初年的事，特别是在一九○七――一九○八年以后发生的。世界大战爆发，使这个过程以爱国主义告了终。

    革命推翻了资产阶级，此一具有决定性意义的事实也在文学中突发出来。围绕在资产阶级中心四周的文学没有了。残留在文化园地中的，尤其是残存在文学园地中的，凡是多少还保有一点生气的东西，都曾企图着而且现在仍然企图着寻找出一个新方向。鉴于资产阶级不再存在这个事实，文学活动的中心祇能是没有资产阶级的人民。不过人民是谁呢？首先，他们是农民，其次，在某种限度内，乃是城市中的小巿民，最后便是那些与农民的原形质分不开的工人们。这是一切革命「同路人」的基本看法。故世的勃洛克[2]这样想。健在的皮利尼亚克[3]，「谢拉皮翁兄弟会派」[4]与形象派[5]诸君也是这样想。某些未来派――赫列勃尼科夫[6]，克鲁乔内赫[7]与V?卡缅斯基[8]亦是这样想。我们文化的农民基础，或者竟可以说，使我们缺乏文化的那个农民基础，间接地透露出它的全部力量。

    我们的革命乃是已变成无产者的农民的表现，这个无产者规划着应该遵循的道路，却还依靠着农民。我们的艺术是知识分子的表现，他们踌躇徘徊于农民及无产者之间，他们既不能和农民又不能和无产者有机混合；但因他们所站的中间地位，又因他们的关系与牵连之故，他们更能倾向于农民。他们不能成为农民，但他们能歌唱农民。不过同时，没有工人领导便不能有革命。这便是他们接近问题时候那个根本矛盾之来源。人家会说，在最紧急的几年中，那些诗人和作家逃避此一矛盾的方法，以及填充种种裂口的方式，是各个不同的；一个借助于神秘主义，另一个倚仗了浪漫主义，第三个采取了超然物外的态度，第四个则付之一哭，用泪来淹没一切。不管克服矛盾的方法花样百出，其本质却毫无二致。那本质在于资产阶级社会所造成的心智工作（包括艺术在内）与体力工作的脱离，而革命则表示出是体力工作者的工作。革命的终极目的之一为彻底克服这两类活动的脱离。在此意义中，也如在所有其它意义中，创立新艺术这个任务，完全要依循建立社会主义文化这个基本任务在路线而前进的。

    以为艺术对于我们时代的震动将会漠然置之，那是最高度的愚蠢与荒谬。事变为人们所准备，为人们所造成，它们要落到人们身上，并且改变这些人们。艺术是间接或直接地，影响那些创造着与经验着事变的人们。这是对所有艺术而言的，无论它是最巨大的，或者属于最亲切的一种。如果大自然、爱情或友谊跟一个时代的社会精神没有关系，那末抒情诗久矣乎就已不存在了。历史上一次深刻的破裂，即是说，社会中诸阶级来了一次重新安排，就震醒了个性，使抒情诗从一个新的角度去树立关于其基本问题的观念，因而使艺术能免于永远不变的重复。

    但是时代「精神」发生它的作用，不是不能觉察的而且与主观意志无关的吗？当然，在最后分析中，这个精神反映于每一个人身上，不论这个人是接受与体现这精神的，或从事绝望斗争来反对它的，或消极地企图逃避它的。不过那些消极逃避的人不知不觉地在死亡。凡抵抗它的则能以某种古老的热情去复活旧艺术。可是新艺术，那行将奠下新的里程碑与扩展创造艺术途径的新艺术，却只能由那与时代合一的人创造出来。如果从现有艺术要有一条线延伸到未来的社会主义艺术，那末我们应该说，我们今天几乎还不曾跨过那准备工作的准备阶段。

    今天俄罗斯文学的派别，略如下述：

    不革命文学，它正和它所服务的诸阶级在一起走向死亡。其中包括有苏沃林报纸上的小品文作家，一直到贵族「苦海」中那些最精致的抒情诗人。血统上，至少就形式言，这派文学代表着我们旧文学中年长一系的完成。这旧文学以贵族文学开始，以彻头彻尾的资产阶级文学结束。

    「苏维埃」农民文学或歌唱农民的文学，血统上，就形式意义言，（虽然是较不明显地），可回溯到我们旧文学中的斯拉夫派与民粹派倾向。自然，歌唱农民的作家们并非直接是农民的产物。没有先前的贵族文学与资产阶级文学，他们是产生不出的，他们代表着那个旧文学的年幼的一脉。在目前，他们是人人都想竭力更适应于新的社会情势。

    未来主义也无疑代表着旧文学的一个支派。不过俄国未来主义在旧文学之下并不曾到达其充分发展程度，它不曾经历了必须的资产阶级性的转化，因而尚未获得正式承认。当大战与革命开始之时，未来主义还是波希米亚式的[9]，这是在资本主义城市中每一个新生文学派别经常具有的情形。在事变的推动之下，未来主义的发展给导进了革命的新孔道。由于事物的本质使然，这样的结果不能产生，也不曾产生出革命艺术。不过未来主义虽在某些方面仍然是旧艺术身上发出的波希米亚式的革命旁支，但在缔造新艺术这件工作上，它却比其它任何派别贡献得更大、更直接与更积极。

    不管个别的无产阶级诗人一般说已有了多么重大的成就，但他们的所谓「无产阶级艺术」总还祇在经历学徒阶段。它广泛地撒播艺术文化的原素，它帮助一个新阶级去吸收旧文艺的成果，即令祇吸收得一层薄薄的表皮也好――当它这样做的时候，这个「无产阶级艺术」乃是未来社会主义艺术的诸派之一。

    将资产阶级文化与资产阶级艺术和无产阶级文化与无产阶级艺术对立起来是根本不正确的。后二者将永远不会存在，因为无产阶级的政制是暂时的与过渡的。无产阶级革命的历史意义与道德光辉在于此一事实，即它给一个超于各阶级之上的文化奠基，这将是真正属于全人类的第一个文化。

    过渡时期中我们的艺术政策，能够是而且一定要是这样的：它帮助各个不同的、已走向革命艺术的艺术团体与流派去正确把握革命的历史意义；向它们提出了拥护革命抑反对革命这个绝不含糊的标准之后，我们要容许它们在艺术园地内有自决的完全自由。

    艺术中反映了革命，这在目前祇有－部分情形纔是如此，即是说，艺术家已不再把革命视作外界来的大灾难，新旧诗人与艺术家的集团变成为革命的活生生的组织的一部份，他们学会了从内部而非从外部来观看革命，祇有在此限度内，我们能说革命已反映在艺术之中。

    社会的漩涡不会很快平定下来的。还有数十年的战斗横在我们前面，在欧洲与在美洲。不但是我们一辈代的男人和女人，而且未来一辈代的，都将成为那些战斗的参加者，成为战斗的英雄及其受难者。这个时代的艺术将要完全处于革命的影响之下。这艺术需要一个新的自觉。它首先与神秘主义不兼容，不管这种神秘主义是坦白的，或者蒙上浪漫主义的假面具，因为革命从如下的中心思想出发：那个集体的人一定要成为独一无二的主人，他的权力限度决定于他对自然诸力量的认识以及他利用自然力的能力。这个新艺术与悲观主义，与怀疑主义，与其它一切精神崩溃的形式不兼容。它是现实主义的，积极的，活生生地集体主义的，且充满着对于未来的无限制的创造信心。

    托洛茨基

    一九二四年七月二十九日


第01章　前革命时期的艺术

    站在一旁的知识分子――「岛民」――文化的揩油者――靠拢份子――教会改革――文学中的扈从者性质――个人主义与神秘主义——浪漫主义与人灵学。

    一九一七年十月在布尔什维克革命不仅推翻了克伦斯基政府，它又推翻了以私有财产为基础的整个社会制度。这个制度有它自己的文化及其自己的官式文学。制度倾倒了，前革命时期的文学也不能不倾倒。

    诗之夜莺与那智慧之鸟猫头鹰一样，是祇能在日落之后才听到的。白天乃是行动的时间，可是到暮色苍茫之际，情感与理性便出来计算一下日间所已完成的事情。唯心论家及其几乎是又聋又瞎的弟子们！——俄国的主观主义者们，以为是心与批判的理性在推动世界，换句话说，以为是知识分子在指导进步。事实是，统观全部历史，心总是在真实后面跛行的。职业知识分子的反动愚蠢，如今有了我们俄国革命经验之后，是毋须加以证明的了。心落后于真实这一个法则的作用，在艺术园地中也能清楚地看出来。传统上把诗人与预言家等量齐观，其实这看法祇能在如下意义上才可接受，即诗人反映其时代，与预言家一样的迟钝。如果有一些诗人与预言家说得上「跑在他们时代前头」，这是因为他们表达社会革命的某些要求，并不像他们其余同行们那样迟钝吧了。

    即使为了在上世纪之末与本世纪之初让俄国文学中发出一种革命预感的颤音，历史也得在经济基础上、在土地享有制中、社会关系中、以及群众情感中先造成一些最深刻的变化。在那所谓个人主义派，神秘派与癫癎派能进占文坛之前，先得有一九○五年革命因其内部矛盾而溃败，先得有那年十二月间工人们之被内政部长杜尔诺沃（Durnovo）所击倒，先得有两次国会被解散以及由首相斯托雷平组成第三届国会[11]。整整一辈的俄国知识分子之形成（或者竟可以说是形成变态），乃由于充塞于革命中间时期（即一九○五年革命与一九一七年革命之间）努力想调和皇朝，贵族与资产阶级（的那个精神）。社会决定论的意思并不一定指有意识的自私自利，不过知识分子与维持知识分子的那个统治阶级就像两只相联着的舟楫，水平律毫无差别地作用于它们。知识分子旧有的激进主义与偶像破坏精神，当日俄战争时表现成为失败主义的心情，可是在一九○七年六月三日的星宿照耀之下，（即斯托雷平采取了那个所谓「机关改革」法之时），那些精神便迅速消逝了。获得了几乎一切世纪与一切民族的玄学的与诗的支持，再加上教会神父们的帮助，知识分子「自决」了，宣称他们具有本身价值，不管他们跟「人民」的关系如何。他们摇身一变而为资产阶级人物时候那种粗鲁无礼态度，乃是他们对人民在一九○五年时使他们苦闷的一种报复，当时人们对于知识分子是固执的，缺乏敬意的。例如两次革命中间时期那个最时髦的（如果不是最深刻的）艺术家列昂尼德．安德烈耶夫[12]，最后成了一家属于普罗托波波夫[13]与阿姆菲捷阿特罗夫的反动报纸作者这个事实，就是象征地指明了安德烈耶夫那个象征主义的社会来源。在此情形中，社会自决论显然就逐渐转变成了自私自利。资产阶级与反动势力相妥协的脂肪，积存在最精微的个人主义的表皮下面，积存在从容不迫的、神秘的对于「世间苦」（Weltschmerz）的追究那层表皮下面。等到六月三日「改良」政制的「有机」发展为世界大战这场巨灾所打断，我们的作家们立时立刻胡诌出来的一般爱国主义的打油诗，就暴露了皮下的脂肪。

    不过，大战的紧张度实在太大了，非但为六月三日政制的诗词所不能忍受，连它的社会基础都是如此，那个政制的军事溃败折断了两次革命中间时期知识分子的背脊骨。列昂尼德．安德烈耶夫觉得他立足的地基在消失，这小块土地曾经是如此坚实的，在它上面他曾经建起过荣耀之塔的，那时却在消失了。他叫喊，喘息，口角飞沫，双手乱舞，企图挽救这个，保卫那个。

    不管有了一九○五年的教训，知识分子仍旧存着希望，要重建他们对群众的精神的与政治的领导权。战争加强了他们这个幻想。爱国主义的意识形态是加强此一幻想的水门土。从诞生之日起就患了瘰疬症的新的宗教意识不能够制造这种水门土，空洞的象征主义则连制造的企图都不曾有过。一九一七年三月（译者按：依公历，此革命发生于三月，依俄国旧历则发生于二月，故普通称为二月革命）的民主革命从战争中长成，并终止了战争。这革命给了知识分子一个最大的推动力（虽然祇在短短时期内），去复活那个救世主的念头。但三月革命只不过是这一念头的最后一闪的历史光焰。冒烟的蜡烛心开始让人闻出了克伦斯基的臭味。

    然后就来了十月革命――这一个划时代的大事件比知识分子的历史重要得多多，同时也标志出了他们的绝对败北。但不管遭到了败北，不管他们被自己过去的罪恶击倒在地下，他们还是狂呼自己的光荣。在他们的心里，世界是完全头尾倒置的。他们天生是人民的代表。他们手里放着医治历史的药方。布尔什维克派用中国人和拉脱维亚人作战，他们是不能违反人民而长期存在的。

    在流亡知识分子的新年宴会上，大家用这样的话来干杯，「一年内回到莫斯科！」多么恶毒的愚蠢――怎样一种失败后的焦躁呀！很快就明白了：违反人民意志来实行统治真正是不可能的，但违反流亡的知识分子，不管那个流亡者现居海外或留在国内，却并非不可能统治的，甚至还可以统治得很成功的。

    本世纪初那个前革命时期的漪涟，一九○五年未获胜利的首次革命，反革命派那种紧张而不安定的平衡，大战爆发，一九一七年三月的序曲，十月革命的伟剧――所有这一切像是一架撞车似的，沉重而继续不断地打击了知识分子。哪里有时间去消化这些事实，将它们在形象中重建，更为这些形象寻觅到文字表现呢？诚然，我们有了勃洛克的「十二个」，有了马雅可夫斯基[14]的几本着作。它们是算得一些东西的，是一种暗示，一宗为数不大的存欵，但不是对历史账务的偿付，甚至还不是开始偿付。艺术在一个伟大时代的开端时候总是显得万分手足无措的。没有被召唤去作神圣牺牲的诗人们，正如人们所料，证明出他们自己是天下一切不足道孩子中的最不足道者。象征派，高蹈派，极致派（Acmeists）[15]那些飞翔于社会利益与激情之上有如飞翔于云中的诗人们，竟处身于叶卡捷琳诺达尔[16]的白党中，或在皮尔苏茨基元帅[17]的国防参谋部中了。他们受弗兰格尔将军[18]的大热情的感动，用了韵文或散文咒诅我们。

    更敏感些的，以及在某种范围内更谨慎些的诗人是沉默了。玛丽埃塔．夏金娘[19]告诉了我们一个有趣故事，讲她在革命的开始几个月中，在顿河一带积极活动――当一名织布教师。她为的要完全忘记自己，非但得离开写字枱而走向织布机，还得从她的自己离开。另外一些人投身于「无产阶级文化协会」，加入「政治教育处」，或者进博物院工作，以此渡过那世界有史以来未曾见过的最悲惨与最可怕的事变。革命的几个年头便成了诗坛几乎绝响的几年。这不完全是因为纸张缺乏之故。如果那时候没有可能印诗，那末现在已经能够印刷了。这种诗不必要赞成革命的；它可能是反对革命的。我们知道流亡者的文学――这是十足的一个零。不过即使我们自己的文学也不曾给我们什么东西，能够配得上这个时代的。

    一九一七年十月以后的文学，想装成没有什么事情发生过的样子，假装这时代一般地与它无关。但事实是，无论如何，十月革命开始在文学中确定它自己的地位，在命令文学与管理文学了，这不但在行政意义上是如此，而且在更深刻的意义上亦然。旧文学中的一个重要部份已走出了国境――这不是偶然的――因此在文学的意义上，它已经不存在了。布宁[20]存在吗？我们不能说梅列日科夫斯基[21]已不再存在，因为他从来未曾存在过。或库普林呢[22]，或巴尔蒙特[23]，或甚至奇里科夫[24]存在吗？或者「凤凰杂志（Zhar Ptitza）」或「北极光」年鉴，或其它以保持古老缀法为其最重要的文学特点的刊物现尚存在吗？他们是没有例外地，像在契诃夫[25]的小说中所描写的，都是些乱涂在柏林火车站旅客留言簿上的东西。备好马匹上莫斯科去还得等待一个长时间，旅客们就趁这时候表露一下情绪。在外省风格的「北极光」年鉴上，文艺一栏是由涅米罗维奇―丹钦科[26]，阿姆菲捷阿特罗夫，奇里科夫，别尔乌辛以及其它几位体面死人（假定他们曾经诞生过）所代表的。阿列克谢?托尔斯泰[27]表示了一些生命的征象，虽然不是强有力的征象，但因如此，他已经被古老缀法保存家们的魔术圈子中撵出来，受到了其它所有退休的鼓手集团的排挤。

    在此地，关于不可能欺骗历史这个题目，人们是上了实践社会学的小小一课。那末，好吧，让我们来研究一下暴力问题。土地被没收了，工厂被夺取了，银行存欸被拿走了，保险箱给打开了；但是人的才能、思想怎么样呢？这些无价之宝输出了国外，而且大量大批地出去：不是吓坏了俄国文化，特别吓坏了这个文化的可爱的歌颂者高尔基吗？可是输出去的宝贝何以什么都没有做出来呢？为什么流亡者提不出一个值得一提的名字或值得一顾的一本书呢？因为人不能欺骗历史，不能欺骗真正的文化（不是赞美诗歌唱家的文化）。十月革命踏进了俄国人民的命运，作为一个具有决定性意义的大事件踏进来的，它将自己的意义与自己的价值赋与了一切事物。过去的立刻退开了，隐没了，消沉了；人们祇有从十月革命的观点纔能把艺术复活转来。谁如果处于十月革命的远景之外，谁就得彻底与无望地被减缩成为乌有，因此那些「不同意这个」或以为「此事与他们无关」的巧言家和诗人们，都是乌有先生。他们简单地无话可说。为此而不为其它理由，流亡文学是不存在的。而没有存在的东西，根本就不能批判。

    在流亡者死一样的瓦解中，逐渐形成着某种嘲弄的犬儒主义者的磨琢过的典型。所有的思想派别与倾向进入过他的血液，就好像害过一场恶疾似的，使他今后对思想具有了免疫性能。此种典型的一个完备范例是那个不会害臊的韦特卢金。也许有人知道他是如何开始事业的。但这个不重要。他的小书：「第三俄罗斯」与「英雄们」已证明出它们的作者读过、见过与听到过许多不同的事情，而且能弄弄笔头的。他的小书以一首挽歌开头，哀悼知识分子中那些失去了的与最精致的灵魂；却以一首颂歌结束，歌颂那些作投机买卖的「负袋佬」。这个负袋佬彷佛行将做未来「第三俄罗斯」的主人。这将是真正的俄罗斯，诚实的，保护私有财产的，会不断致富与贪得无厌的。韦特卢金本来跟白党们一起，白党完蛋后他抛弃了他们，他颇有先见地，让自己充当负袋佬俄罗斯的理论家候选人。从择业的意义说，他这一下是玩得聪明的。但是「第三俄罗斯」怎么样？不管你选取哪一条路，这个俱乐部的无赖汉，唉！总是毫无错误地从他清楚明白的风格里爬出来。他的第一本书约略写成于喀琅施塔得海军以暴动[28]反抗苏维埃政府之时（一九二一年），那时韦特卢金以为苏维埃俄罗斯是完结了。但是过了不多几个月后，所期待的事情并未发生，那末韦特卢金，如果我们没有弄错的话，现在他已处身于「路标改变派」之列了。不过这都没有改变甚么。他根本上有犬儒主义作保护，使他不会有概念上的动摇，甚至不会有概念上的后退。让我们再添说一句：韦特卢金还写过一本贱格的小说，用了个颇有意思的书名：「一个痞子的回忆」――这样的痞子是不少的，只是韦特卢金是其中佼佼者罢了。他们竟可以毫不动心地说谎，因为他们早已失去了分别实话与谎话的兴趣。也许他们是「第二俄罗斯」的真正渣滓，他们在期待一个「第三」到来。

    站在更高的平面上，但较懦弱的，乃是阿尔达诺夫。他更属于立宪民主党人一型，因此更是一个法利赛人。阿尔达诺夫属于这一类的聪明人，他们是用一种较高的怀疑主义（不是犬儒主义，呵，不是的！）的声调来说话的。他们否认进步，很愿意接受维柯[29]那个幼稚的历史循环论。一般而言，没有人比那些怀疑主义者更加迷信的。阿尔达诺夫们是十十足足的神秘主义者。这就是说，他们没有自己正面的神话，但他们的政治的怀疑主义使他们有了借口，去从永恒观点看所有的政治现象。这态度有助于一种特殊风格的形成，使它带有很贵族的含糊口音。

    阿尔达诺夫们差不多认真地以为他们大大高出于一般的革命者，高出于特殊的共产主义者。在他们看来，我们不懂得他们所懂得的东西。在他们看来，革命乃是这样一个事实的结果，即并非全体知识分子都通过了政治怀疑主义的学校，以及没有学到成为阿尔达诺夫们精神资本的那种文体。

    在流亡生活的闲暇中，他们给苏维埃领袖们的演说与声明，计算了其中形式上的与实质上的矛盾（难道他们能被想象为不犯矛盾的吗？）；统计了「真理报」中那些结构错误的社论与文句（我们得承认这样的句子是很多的），结果是：与（他们的）颖悟作对照的（我们的）愚蠢这两个字，构成了他们的文字的色彩。诚然，他们对历史是盲目的，什么都看不见，失去了力量，跟着也失去了他们的资本，但所有这一切是得用别的理由来解释的，而主要，「说句彼此知己的话吧」，是该由俄国人的庸愚的本质来解释的。不过首先，阿尔达诺夫们自认为文章家，因为他们克服了米留可夫的软绵绵的文句，又克服了米留可夫的同事――赫森[30]那种傲慢的与师爷式的笔调。他们的文章风格，简单是羞怯的，没有抑扬，没有特性，最适合那些言之无物的人的文学胃口。他们对空洞辞藻的沾沾自喜，他们的心地与风格的俗世化，为我们老一辈知识分子所无的，乃逐渐养成于两次革命的中间时期（一九○七――一九一七年）。现在又加添了他们在欧洲所看到的一点东西，于是写起小书来了。他们讥刺，他们回忆，他们假装要打呵欠，可是为了客气之故，把呵欠硬压下去。他们从各种文字里引经据典，做出怀疑主义的预言，然后马上加以否定。最初这一套似乎很有趣，慢慢烦腻了，终于讨厌了。这是怎样一种无耻谰言的法螺，怎样一种书袋的掉弄，怎样一种精神的谄媚呀！

    不过韦特卢金，阿尔达诺夫之流的全部情态，在一个名叫唐．阿米那图（Don Aminado，此人现住巴黎）的一首可爱的诗中，要算表白得最好了。那首诗是：

    「谁能够担保理想会实现？

    谁能够担保人类将会过得好些？

    评量事物的标准在哪里呀？

    前进吧，将军！

    再过上十个年头，

    你与我都已经足够！」

    我们看得出，这个西班牙人并不骄傲。前进吧，将军！

    将军们（甚至还有海军大将们哩）已经前进过了。可恼的是：他们永远到不了目的地。

    不过在国境的我们这一边，还留存着不少十月革命以前时期的作家，类于国境那一边的作家，他们是革命的国内流亡者。十月以前时期这个名词，在将来的文化史家听起来，其沉重感将如我们听到了与现代史相对称的中世纪那个名字。对于大多数在原则上归附于十月以前时期文化的人，十月革命实实在在像是匈奴人的入侵，他们要带着那些所谓「知识与信仰的火炬」逃入地下坆场去。不过，深藏起来的，在自己的周围筑上篱笆，袖手站在一旁的那些人，却没有说出过一个新字。诚然，性质上属于十月以前或非十月的俄国文学，比之于流亡者文学是重要得多。但它总不过是一种残存物，非常没有生机的了。

    这么多的诗集出现了，许多本具有响亮的名字。它们都是小篇幅，短行句，本本都不坏。他们连缀成功的诗里有很少一点儿艺术，甚至还有一个一度存在过的情感的回声。不过在一个现代的，十月革命以后时期的人看来，所有这些集子都是全然的十足的多余，有似一粒玻璃弹丸对于战场上的兵士一样。此种否定现实的文学，此种属于被弃思想与被弃感情的文学，以那厚厚的、善意的「射手星座」文集为最杰出，这里面印刷着索洛古勃[31]，罗扎诺夫[32]，别连松[33]，库兹明[34]，戈列尔巴赫（Hallerbakh）以及另一些人的诗、文章和书简，每期印刷三百册，每册都编上号码的。一篇关于罗马人生活的小说，几封谈到牡牛阿必斯[35]情欲方式的信札，一篇论圣．索斐亚――人间的与天上的――的文章：三百本编上号码的书刊――多么可怜，多么荒凉！他们倒不如来一阵咒诅，发一顿脾气会更加好些！这样，至少还像点儿生活哪！

    「啊，你们这些不尊重神圣事物的人，很快会被人用棍子赶回到旧时的厩栏中去。」（见吉皮乌斯[36]作的「最后的诗」，一九一四――一九一八年。）这自然不是诗，但它是怎样一种写实的新闻文学呢！一位颓废派的神秘主义女诗人竟想舞动棍子（在抑扬格的诗中！），这是多么难于摹拟的生活片断。当吉皮乌斯「为了永恒」之故用鞭子吓人之时，如果她想让人懂得她的咒诅将永久地震撼人心，那当然是夸张。不过透过这个夸张（这在目前情形中是完全可以原谅的）！我们却很清楚地看到她的本质。昨天她还是彼得格勒的一位贵妇人，娇慵的，有才能作装饰的，自由的，摩登的。突然间，今天，这个贵妇人，如此充满着自由的精致趣味的贵妇人，看见那些「穿钉靴」的暴徒们做出了愤怒的黑心举动，自然冒犯了她神圣中最神圣的事物，将她无力的怒气转变成尖锐的女声喊叫（在抑扬格的诗中）。固然，如果她的喊叫不能震撼人心，却会引起兴趣的。百年后的俄国革命史家也许会指出来：一只钉靴如何踏痛了一位彼得格勒贵妇人的抒情的小脚趾，她便立即在其颓废的、神秘的、情欲的基督徒的掩饰之下，暴露出那个真实的有财产的女巫的形相。因为齐娜也达．吉皮乌斯身上存在着真实的女巫，所以她的诗高出于其侪辈，而且更为完美，虽然它们更加「中立」，因而是死的。

    在那么多「中立的」小书和小册中，当你发现了伊琳娜?奥多耶夫采娃（Irene Odoevtzeva）的「奇迹之屋」以后，那你几乎能够和蝾螈们的、武士们的、蝙蝠们的、垂死的月亮的摩登浪漫主义的虚伪讲和了，因为毕竟有了两三篇反映苏维埃残暴生活的故事。这里有一首民谣体的诗，关于一个马车夫的，被政委索恩赶上死路，连同他的马一起死了；最后又是一首民谣，讲彼得格勒的水道如何变得龌龊了。故事中的模型是小的，应该可以让乔治表哥与安娜婶娘大为开心。但虽然如此，它们是生活的小反映，而非记录在百科辞书中的一些老调子的单纯回响。暂时之间，我们也愿意和乔治表哥同乐一下。它们是很好很好的诗，写下去吧，Madmoiselle[37]！

    我们不仅要谈那些从十月革命以前残留下来的「老人」。还有一群年青的文学家与诗人，他们也是「非十月的」。我不很弄得清楚究竟这些青年人是怎样地年青。不过无论如何，在革命以前与大战以前时期，他们或者还是初露头角，或者尚未开始文学活动。他们写故事，写小说和诗，应用的是一种非个人主义化的艺术，这种艺术是在不很久以前纔习惯的：他们这样做，为的要获得习惯的承认。革命破坏了他们的希望（「那双钉靴」）。他们就尽可能让自己相信：事实上什么都不曾发生，他们把自己受了伤的倨傲放在那非个人主义化的韵文与散文中呼喊出来。不过有时候，他们想叫灵魂有个安慰，还是偷偷地用姆指指着自己的鼻子。

    这一群人中的大师是扎米亚京[38]，「岛民」一书的作者。本来他这个题目是写英国人的。扎米亚京认识他们，在一系列的速写中，把他们描写得相当出色，不过很浮面，正像是一个具有观察力的、有才气的、但不苛求穷搜的外国人所能写的东西。不过在同一集子中，他又有几篇关于俄国「岛民」的素描，描写那生活于苏维埃现实那只陌生与敌视的大洋中一个岛上的知识分子。在这些素描中扎米亚京写得更精致，但不更深刻。归根结蒂，作者本人就是一个「岛民」，而且生活在一个很小的岛上。他是从目前的俄罗斯移居到那上面去的。不论扎米亚京是描写伦敦的俄国人或列宁格勒的英国人，他本人总是一个留居国内的流亡者。由于他相当着力的笔调――这笔调表示出他特殊的文学绅士气（接近势利小人气派的）――扎米亚京彷佛是适宜于做年青，开明而贫乏的「岛民」的教师的。[39]

    最不容置辩的「岛民」是莫斯科剧团[40]的成员们。他们不晓得把他们自己怎样安排纔好。他们把所有在其周围发生的事情看成为敌对的，或至少是陌生的。你祇要想想：这班人一直到今天为止，还是生活在契诃夫戏院的情绪中呢。今天的「三姊妹」与「万尼亚舅舅」！为的要等待恶劣天气过去――恶劣天气是不会延续得很久的――他们演出了「昂戈夫人的女儿」。这本戏，就算不谈别的事情，总给了他们一个小小机会，表示他们对革命政权的反对。现在他们让玩倦了的欧洲人与舍得化钱的美国人看一看古老封建俄罗斯的樱桃园是多么的美，她的那些戏院是多么的精致与忧郁。这是钻石剧场里排出来的一张多么高贵与暮气沉沉的演员表！那位很有才华的阿赫玛托娃[41]不也属于这里的吗？

    「诗人行会」[42]是由最开明的诗作家所组成的；他们知道地理，能够分别建筑术上的罗可可式[43]与莪特式[44]，他们用法文表达意思，他们是最高级的文化通士。他们想（这想得对），「我们的文化还带有微弱的孩子学语时口齿不清的声音」（格奥尔基．阿达莫维奇语）。表皮的一层油彩是买不到他们的。「波兰人不能占有真正的文化」（格奥尔基．伊万诺夫语）。他们的口味是精细到足以觉察到奥斯卡．王尔德[45]，到底不过是一个媚俗的势利者而非诗人――在这种地方我们不能不同意他们。他们鄙视那些人，这些人不知珍重一个「学派」，也就是说，不珍重一种戒律，一种知识，一种向前奋进――对于这样的罪恶我们是并非不知情的。他们小心翼翼地修改他们的诗。其中有几位，例如奥楚普吧，确乎有才气。奥楚普是写回忆，写梦，写恐惧的一位诗人。每一举步他都会掉落到过去之中。唯一能给他展开「生命之快乐」的乃是记忆。「我甚至已经替自己找到了一个地位：将我生命从死亡中救出来的一个诗人观察家和一个布尔乔亚。」他这样说，带着点对于自己的轻微讽刺。不过他的恐惧绝对不是歇斯底里的，这差不多是一种平稳的恐惧，是属于沉着的欧洲人的那一种，而真正叫人安心的，那是一种完全培养成功的恐惧，其中没有任何神秘的痉挛。但为什么他们的诗始终开不出花呢？因为他们不是生活的创造者，他们不参加于生活情感与情绪的创造，他们不过是些迟钝的揩油者，是由旁人鲜血创造成功的文化的剩羹残肴。他们能够摹仿，受过教育，甚至很精妙；他们是音调的摹拟者，博学，甚至有才；但此外便什么都不是了。

    戴着文明世界一公民的假面具，贵族韦尔西洛夫（Versilov）在他的时代乃是最开明的外国文化吸收者。世代贵族给他培养成一种风趣。他住在欧洲觉得住在家里一般。他带着谦逊之感或恶毒的轻蔑俯视那个激进的大学生，后者引述皮萨列夫的文章，或用糕饼师傅的发音来说法国话，而这个大学生的仪态――哦，我们不如不谈仪态吧。但是不管怎样，这个六十年代（译者按：即自一八六○至一八六九这一个时代）的大学生及其七十年代的后继者却是俄国文化的建立者，这时候，韦尔西洛夫则已经最后地暴露出不过是一个最无用的文化揩油人罢了。

    俄国的立宪民主党人――二十世纪初期那个迟到了的资产阶级自由派――对于文化，对于其稳固的基础，对于其风格及其芳香，都是充满了敬意甚至「畏惧」的，但他们自身却不过是些空洞的零圈圈。且让我们回顾一下，称量一下这些立宪民主党人对布尔什维克主义所表示的轻蔑态度吧，他们是高高在上的，从教授，律师与作家的高地上渺视下来，再让我们把历史对这班同一的立宪民主党人所表示的轻蔑态度比较比较吧。这是怎么回事呢？因为，这和韦尔西洛夫的情形一样，（只是被翻译成资产阶级的教授言语了的，）立宪民主党人的文化证明出仅仅是外国文化在俄国社会生活的浮土上面一个迟发的反映罢了。在西方历史上，自由主义曾经代表着一个反对天上权威与人间权威的大运动，在其革命斗争的热力中，它提高了物质的与精神的文化。我们知道的法兰西，有它受过教养的民众，有它完美的形态，又有被群众吸收进血液中去的礼貌，但它所以能够如此，那是因为在数次革命的洪炉中铸造成功的。逼迁，动乱，大灾难那些「野蛮的」过程，在现代法国语言中留下了它的沉淀物，使它又有力又无力，又确切又僵硬――而且也在法国的艺术的风格中留下了沉淀。要使法国话再度获得伸缩性与可展性，让我们顺便说说吧，得再有一次大革命（不是语言上的，而是社会生活上的）。要想提升法国艺术到更高水平，也需要有这样一次革命。现今的法国艺术是太保守了，不能从事任何方面的革新。

    可是我们自己的立宪民主党人，这些过迟地摹拟自由主义的人，却想免费从历史中撇取议会主义的乳皮，撇取文化礼貌的浮脂，以及揩一点（建立在利润与地租的那个稳固基础上的）均衡艺术的油水。阿达莫维奇，伊列茨基以及其它许多人所优为的事情，就是查考欧洲一些个人的或派别的风格，加以思索，或甚至加以吸收，以便日后应用所有这些风格去表达他们的空洞乌有。不过这不是在创造文化，这仅仅是在揩取他人文化的一层浮油。

    某一个立宪民主党的美学家坐在一辆牲口车里作长途旅行，然后透过他的牙齿缝儿嘀咕着，讲他这么一个最有教育的欧洲人，镶有最漂亮的假牙，又精通埃及式芭蕾舞技巧的，竟被那庸俗的革命弄得必须和生虱的负袋收买佬一起旅行，这时候，有一种厌恶感会从你的喉头升上来，反对那付假牙齿，反对精通芭蕾的美学家，反对全部偷自欧洲书架上的那个文化。此时你会开始有一个信心，即衣衫褴褛的负袋人身上那个最小的虱子，比之于这个极有教养而毫无用处的自我主义者，在历史的机构上是更为重要的，也就是说，更为需要的。

    在战前时期，当这批文化揩油人尚未爬在地上，出来作爱国主义的咆哮以前，有一种新闻学的风格开始在我们中间成长。不错，米留可夫继续透着长气，含糊其辞地，乱涂一些教授与议会发言式的社评，他的助理编辑赫森则让我们欣赏离婚法的示范报导。不过一般说，我们那时总已开始抛弃我们传统的与国粹的烂污方式，那是藉助于「俄罗斯新闻报」[46]那块相当大的瘦肉和四旬斋的一点轻油的。新闻文学中此一按照欧洲方式的风格上的小进步（顺带说，这还是付出了一九○五年革命的鲜血代价的，革命后纔产生了各个政党以及国会），淹没在一九一七年革命的浪潮中，淹没得无影无踪了。今天居住在国外的立宪民主党人，不管他是否与该党脱离，最刻毒地指出苏维埃报刊上文章写得蹩脚。不错，我们写得很坏，没有风格，摹拟人的，甚至摹拟「俄罗斯新闻报」的体例。这是否表示我们退步了？不，它表示出一个转变时期，从对于进步的揩油式的摹仿，从雇佣律师的博采的俏头，转变到全民跃进的伟大的文化运动，祇须假以短短时间，不论在新闻文学或别的一切文学中，都会创造出自己的风格。

    还有另一类人，即所谓Rallies。这是法国政治中的一个名词，意为「靠拢份子」。过去的王党后来跟共和国妥协了的，就被称之为Rallies，他们放弃了为国王进行斗争，甚至放弃了他们对国王的希望，他们忠心耿耿地把自己的保王主义翻译成了共和国的言语。他们中间不会有一个人能写马赛曲，如果这首歌曲以前不曾被人写出的话。他们是否怀着热情唱这些反对暴君的歌词，是很可疑的。不过这班靠拢份子生活着，而且让人家生活着。在我们今天的诗人、艺术家与演员中，有不少这样的靠拢份子在。他们既不毁谤，也不咒诅，他们接受这个事态，不过仅仅一般说来如此，「并不负担任何责任的」。在适当场合，他们是外交式地保持缄默，或者老老实实地让事情过去，而一般说他们是耐性的竭其所能地参加于工作中。我不是指「路标改变派」而言，他们是有自己的意识形态的。我所说的祇关于那些受了安抚的艺术上的庸人，那些普通的文员，常常不是无才的。这样的靠拢份子到处可以找到，甚至在肖像画家中也有。他们画「苏维埃」人像，有几位画师还是大艺术家。他们具有经验、技巧、一切。但虽如此，这些肖像却非好的形像。为什么？因为画家对他的题材没有内心兴趣，没有血缘关系，他画一个俄国的或德国的布尔什维克的肖像，好像他从来给画院里画一只水壶或一棵芜菁一样，或许，他画人像时候的态度甚至还更加中立些。

    我不举出名字，因为他们形成了整整一个阶级。靠拢份子不会从天上摘取北极星，也不会发明无烟火药。但他们是有用与必要的，他们将成为新文化的肥料。而这一点便已非同小可。

    「非十月」艺术的去势状态，在那次智慧的与宗教的追寻运动的命运上是看得很明显的。那次追求和寻找曾经「滋养了」前革命时期文学的主流，即它们「滋养过」象征主义。关于这，在此地说几句话是合适的。

    在本世纪初，知识分子逐渐离开唯物论与「实证论」[47]，在某种限度内，甚至离开马克思主义，经过批判哲学（康德主义），走到了神秘主义。在两次革命的中间时期，此一新的宗教意识闪耀过不少次黯澹的火光。不过到了现在，当官方正教[48]那块巨石被认真地从它的位置上移开以后，这些客厅神秘派，每人以他独特的奇怪方式，销沉了，垂下了尾巴，因为事物的新规模太大了，他们没法应付。并无客厅预言家与报界圣者们（他们以前都相信马克思主义）的帮助，甚至反对着他们的一切反对，革命浪潮冲击到了那个不曾经过宗教改革的俄罗斯教会的墙壁上。俄罗斯教会一向用僵硬的形式，机械的仪式与政府的撑腰，抵抗住历史的进步。它在沙皇制度前面卑躬屈膝，而且当这个专制皇朝的同盟者与保护人倒下去以后，它还保持了不变的原状好几年。不过改变的机运毕竟也轮到它了。教会中的「路标改变派」，不管它怎样革新，却总是蒙在对苏维埃国家的适应这个伪装之下，一种迟发的资产阶级性宗教改革的企图。我们的政治革命的完成――甚至此事都违反了资产阶级愿望的――仅仅在工人阶级革命之前几个月。而俄罗斯教会里的改革运动则差不多在无产阶级革命之后四年纔开始。如果这个「活教会」认可了一次社会革命，那祇因为它要寻求保护色。无产阶级的教会是不可能有的。教会改革本质上是追求着资产阶级性的目的，例如要把教会从中世纪式笨重的等级制中解放出来，要把更为个人主义化的对天界等第的关系，代替那仪式与萨满教[49]的摹仿。一句话，宗教改革的总目的是要给宗教与教会以较大的伸缩性与适应性。在最初四年中，教会用阴沉的防御性的保守主义在自身周围筑起了一道篱笆，挡住那无产阶级革命。现在它却投向了新经济政策。如果说，苏维埃的新经济政策是使社会主义经济招上一个资本主义的配偶，那末教会的新经济政策乃是用资产阶级的新枝在封建的本干上接种。它对于工人统治的承认，正如我们在上面说过，是由于摹仿法则所促成的。

    不过教会那个世代相仍的古老机构总在开始倾圯了。在左边――「活教会」也有它的左翼的――喊出了更加激烈的声音。更左些，还有一些激进的教派。一个刚刚觉醒的天真的唯理主义在使土壤破裂，给无神论与唯物论的种子开路。大起大落的一个变动时代降临到了这个王国，这王国一向是自称为不属于此一世界的，现在那个「新的宗教意识」在何处？那些来自列宁格勒与莫斯科文学客厅与文学圈子的预言家与改革家在何处？「人灵学」（Anthroposophy）又在何处呢？他们没有一点儿声气。那些可怜的神秘的同种疗法医师们（Homeopaths）[50]就像是受宠的家猫被抛弃在奔流中的泮冰块上了。第一次革命的头痛的后果产生了「新的宗教意识」，第二次革命则破灭了它。

    例如别尔嘉也夫[51]仍旧指责不信上带的人，不关心于未来生活的人，为资产阶级份子。这真是很有趣的事。这位作家和社会主义者有过短短的关系，给他留下了「资产阶级」这个名字，现在他用来攻击苏维埃政府的反对基督。糟糕的是俄国工人完全不信宗教，而资产阶级当他们失掉了产业之后，却已变成全信者了。这是革命所造成的诸般困惑之一，它彻底暴露了意识形态的社会根源。

    就这样，「新的宗教意识」消失了，不过还留下一些儿痕迹在文学中。整整一辈的诗人，曾经把一九○五年革命当作圣．约翰之夜[52]接受的，且曾在那夜的篝火上烧焦了他们脆弱的翅膀的，便开始在他们的诗律中采用那天界的体制。两次革命中间期的青年们又附和了他们。不过，正好像诗人们依照了坏的传统，以前在困难关头老是乞灵于水精，牧神，战神与爱神一样，如今则在诗形式的掩护之下，把奥林匹斯山给民族化了。终究说，诗人们要借助战神马士或圣．乔治，就得看他们要凑成的诗是长短格[53]或短长格[54]而定。显然有许多人，至少有几个人，将他们的经验（主要是恐惧）隐藏在这种办法下面。然后是发生了大战，它把知识分子的恐惧消解成一种普遍的焦灼不安。再后来又发生了革命，它把恐惧浓缩成为狼狈。有什么可期待的？他们能够向谁求助？他们能依傍什么？就只有教会的历书了，此外是什么都没有留存了。现在祇有极少几个人热中于把新的宗教液体去搅动一下，（这液体在战前是别尔嘉也夫以及别人的药房里蒸溜过的，）因为凡是有神秘冲动的人，简单学他们祖先们一样给自己划一个十字就够了。革命擦去了与洗清了人身上所纹的花纹，揭露了那些传统的、属于种族的事物，这种事物与母乳同时接受，又因其怯弱之故不曾为批判的理性所消解的。在诗中，耶稣永远存在。而在机械纺织工业时代里，圣处女的布袍乃是最时兴的诗的织物。

    阅读大多数的诗集，特别是女诗人的集子，不能不怀着厌恶心情的。在那些集子里，步步都遇见上帝。阿赫玛托娃，茨维塔耶娃[55]，拉德洛娃以及其它真正的和近似的女诗人们，结成了一个很小的抒情诗的圈子。圈子里包括着女诗人自己，一个参加大跑马的或穿着马刺靴的不知名的人，还有必不可缺的是一位上帝，并无任何特殊标记的上帝。这位上帝是一个最方便的可以随身携带的第三人称，非常家庭化，是家庭之友，时常能代行妇科医生的任务。这样一个「人」，年纪已经不轻，老是要给阿赫玛托娃，茨维塔耶娃等人料理私务，办理极其烦腻的差事，却如何还能匀出时间来操持宇宙的命运，实在不可思议。什卡普斯卡娅是那样有机的，那样生物学的，那样合乎妇科病理学的（什卡普斯卡娅真是有才），对她说来，上帝是有点像媒人或接生婆一类的人物；也就是说，上帝具有一个全能的搬是弄非者的特性。如果这里容许我们说一点主观见解的话，那末我们很愿意承认：假使这个女性的丰臀的上帝不太威严，那末她比之于天外神秘哲学所孵出来的那个小宝宝是更可同情的。

    最后，我们怎能不得到这样的结论呢，即：一个有教育的伧夫的正常头脑，乃是一只垃圾箱，历史在它旁边经过，顺手将它种种成就的皮和壳丢了进去？这里头有启示录、伏尔泰与达尔文，有赞美诗集，有比较语言学，有二乘二，又有蜡烛。一碟可耻的杂拌比穴居人的愚蠢更为低下。人，这个永远想「侍奉」人的「万物之灵长」，摇着尾巴，而且在这中间发现了他「不朽灵魂」的声音。但若一经考察，那个所谓灵魂也者其实代表着一个「器官」，它远不如胃或腰子的完美与和谐，因为「不朽之物」上面生有不少发育不全的赘瘤与盲囊，它们被各式各样腐烂的渣滓所堵塞，不断地造成癣疥与精神的溃疡。有时它们发泄成为有节奏的文句；这些文句然后又当作个人主义的与神秘的诗拿出来，印刷成精致的小书。

    不过泄漏出知识分子个人主义的荒芜与腐败，恐怕没有比今天人们齐声颂扬罗扎诺夫一事更为亲切与可信的了。他们把罗扎诺夫捧成为「天才」哲学家，预言者，诗人，又是精灵武士。但罗扎诺夫却是一个臭名昭著的流氓，懦夫，帮闲与拍马之徒。而这正是他的本性。他的才能是限定在他这一种本性的范围之内的。

    当人们谈起罗扎诺夫的「天才」时，主要着重于他在性欲方面的启示。但若他的捧客中有人试行将罗扎诺夫关于性欲所及于诗、宗教、政府的影响，用罗氏特有的语言（诸多省略与含糊其词的）所说过的东西，搜集起来加以系统化，那末他所获得的新颖见解是非常微细与不足道的。奥地利的心理分析学派（弗洛依德，荣格，阿尔伯．阿特勒等人）在这个问题上，即性因素在个人品质与社会意识形成中所起作用这个问题上，做出过无可比量的更大的贡献。事实上，二者之间是无从比起的。即使是弗洛依德的最离奇的夸张意见，也比罗扎诺夫的空洞臆测重要得多，有用得多，罗扎诺夫老是陷进到故意的愚蠢中，或说些简单的废话，反反复覆说他自己，要不，就吹牛说谎。

    不过我们得承认，那些国内外的流亡客不以赞美罗扎诺夫为耻，拜伏在他的面前，确是做得扼要适当的。罗扎诺夫的精神寄食态度，他的奴颜卑膝作风，他的懦怯本性，不过是把那些流亡客的基本精神特征――对生对死的一般懦怯――引伸至逻辑结论吧了。

    有一个名叫维克多．霍温（Victor Khovin）的人，是未来派的理论家，或是别的什么人物，向我们保证说，罗扎诺夫的下流易变性乃是最复杂细致的一些原因之果；他说，罗扎诺夫所以会倾向了革命（一九○五年）而不脱离反动报纸「新时代」，后来又转向右边，那祇因为他让自己身上同时具有的明显的超人素质与愚陋给骇住了；他（在贝利斯教会仪式案件中）竟会实行司法部长的命令；他用反动方式给「新时代」写文章，同时却竟会用假名在「俄罗斯话报」上发表自由派论调，他又能起皮条客的作用，引诱年青作家去归附苏沃林[56]：这，据那位先生说，都祇因为罗扎诺夫精神本质的复杂与深刻。如果罗扎诺夫当革命受迫害时他走近了革命，胜利后他反而退开的话，那末上述愚蠢与胡诌的辩解辞至少会比较令人可信些。但恰恰就是这样的事情罗诺尚夫不曾做，而且也决不会做。他把尼古拉二世加冕时发生于霍定卡大场上的惨变[57]，歌颂为涤罪的牺牲――这是在反动的波别多诺斯采夫[58]正奏凯的时代里。在一九○五年十月，那时年青的革命彷佛要把旧势力打倒地下之时，他接受了最反革命的制宪会议与恐怖镇压。一九○七年六月三日以后，他歌颂「六．三」人物。当贝利丝审判案时，他企图证明犹太人为了宗教目的曾利用了基督徒的血。在他死前不久，他装着那没头脑人的惯常的鬼脸，写道，犹太人是「世界上的头等民族」――这和他在贝利丝审判时的立场虽然相反，但并不干得较为高明。在罗扎诺夫身上一件最真实与最一贯的东西，乃是他在权势面前像虫一样蠕动。一个虫一般的人和作家；一条蠕动的、滑腻的、黏手的虫，能依照需要而蜷缩与展伸的；像虫，故令人厌恶。罗扎诺夫毫无礼貌地称正统教会――自然祇在自己人的小圈子中――为一个粪堆。但他遵守宗教仪式不变（由于懦怯也由于万一之需），当他临死之时，还受了五次圣餐――也为了万一之需。他对于上天和他对于出版人与读者一样，玩弄他的下流手段。

    罗扎诺夫公然将自己卖钱。他的哲学与卖身勾当相符合，所以非常能够适应。他文章的风格也是如此。他是安乐窝里的诗人。他拿导师和先知们来打趣，同时总不变地教训人说，人生中最重要的事物是那些柔软的、温暖的、丰腴的、甜蜜的种种。近数十年来的知识分子是很快成为资产阶级的了，他们极其倾向于柔软的与甜蜜的；但在同时，他们让罗扎诺夫给弄得忸怩起来，这正好像一个年青的布尔乔亚，因为那个放荡的娼妇无所不言而觉得难以为情一样。不过在本质上罗扎诺夫是属于资产阶级的，现在「教养」社会中旧有的分隔已失去了一切意义和礼貌，于是罗扎诺夫这个人物在布尔乔亚们的眼光中变得巨大起来了。现在他们在罗扎诺夫崇拜中联合一致：他们之中有未来派的理论家（什克洛夫斯基，霍温）与列米佐夫，有梦想家，人灵学派，还有那毫无想象力的约瑟夫．格森，这些个过去的右派与过去的左派！「向这位帮闲食家欢呼和散那[59]吧；他教我们去欢喜甜品；我们梦想过海鹅的，却失去了一切。如今我们给历史抛撇在后边了――且无甜品可吃。」

    一场大灾难，不管它是个人的或社会的，总是一块大的试金石，因为它无误地揭露出真实的而非表面的个人关系与社会关系。因此，由于十月革命之故，十月以前时期的艺术（它几乎已全部变成反十月的）显示出它和旧俄罗斯的诸统治阶级有不可分解的联系。这情形现在是如此清楚，以致我们甚至不必用手去触摸就可知道的。地主，资本家，将军与文官，和他们的律师与诗人一起流亡到了国外。他们大家断定文化已经死亡。自然，诗人曾以为他是对布尔乔亚保持独立的，他甚至还跟他吵过架呢。但当问题一涉及革命热忱，那末诗人便立刻暴露出他骨子里的食客本性了。此一「自由」艺术中的历史教训，与民主制其它「自由」的教训平行发展了的。尤金尼奇将军[60]（反苏维埃的进攻失败之后），这个民主制已被扫除和廓清了。在现代史中，那个个人的与职业性的艺术，和旧时集体的民间艺术相反，是在诸统治阶级富裕与闲暇中发荣滋长的，因而始终处于这些阶级的保育之下。当社会关系不被扰乱时，此种保育因素几乎是不可触知的，但当革命的利斧砍倒了旧时的支柱之后，那种关系便异常触目地给暴露出来了。

    食客与被保育者的心理绝不等于谦卑、客气或尊敬。相反，这个心理中含有凛然的心境，暴躁的脾气，不同意见的争辩，还有完全决裂的危险――当然祇是危险而已。旧时贵族食客的典型――福马．福米奇．奥皮斯金[61]差不多经常处于宅内造反的「心理」状态中。但若我的记忆不错，他的造反可从来不曾越出厩栏以外。这例子当然举得很不雅，而且不论如何，拿奥皮斯金来和布宁，梅列日科夫斯基，齐娜也达．吉皮乌斯，科特利亚列夫斯基，扎依采夫，扎米亚京等院士们与准古典派相比，总是不客气的。不过你得恰似其实地歌唱那历史之歌。他们已经自行暴露出被保育者与帮闲食家的本相。虽然，他们中间有几位以粗鲁方式表示这个特点，而大多数的国内亡命者则一部分因为他们无力控制的情形，主要则因为他们的性格使然，（我们必须这样想，）所以祇是哀伤着他们保育状态之被根本破坏，因而将他的忧愁尽量倾注于回忆中，倾注于故事新谈中。

    安德烈．别雷（Andrey Biely）[62]

    两次革命中间时期（一九○五――一九一七年）文学，就其情调与影响说是颓废的，她的技巧是过分精炼的，这是种个人主义、象征主义与神秘主义的文学。她最浓缩地表现于别雷身上，而她之被十月革命所破灭，也以别雷的情形最为响亮。别雷相信文字的魔术。因此我们可以说，光是他这个笔名就已证明了他对革命的反对（译者按：「别雷」一字的俄文原意为「白」）。因为革命的最大战斗时期是在红白二军的斗争中渡过的。

    别雷写的关于勃洛克的回忆，令人吃惊于它里面的无意义的细节与矫揉造作的心理的镶嵌。这本书让人十倍地感觉到他们是怎样地属于别一个时代，别一个世界；他们属于过去时代，属于那永远不再回来的世界。问题不在于辈代的不同，因为他们是我们同一代的人；所不同的乃在于社会的造型，在于精神形态与历史根源。对别雷说，「俄罗斯是一片大草原，青色的，有如（托尔斯泰的）亚斯纳亚．波利亚纳[63]或（勃洛克的）沙赫马托沃田庄。」这幅革命前与革命中俄罗斯的形象，是一大片青色的草原，而且像亚斯纳亚．波利亚纳与沙赫马托沃二处的草原，我们凭着这个形象能够感觉到那个古老的俄罗斯，地主与官僚的俄罗斯，或最好的是那个屠格涅夫[64]与冈察洛夫[65]的俄罗斯，已经埋葬得多么深了。它离开我们有多么远呀，（该用天文学数字来计算的。）它离得这么远是多么好呵，从这个形象来到十月得有怎样一个飞越数世代的跳跃呀！

    不管是屠格涅夫的贝静草原也好，或勃洛克的沙赫马托沃草原也好，是托尔斯泰的亚斯纳亚．波利亚纳或冈察洛夫的奥勃洛摩夫草原，反正都是和平的形象，是单调的和谐的形象。别雷的根生长于过去中。但现在那古老的和谐去了哪里呢？有的是和谐的反面，在别雷看来，一切都彷佛是震坏了的，一切都倾斜着，一切都失了平衡。在他看来，亚斯纳亚．波利亚纳的和平不曾被变成机动，而是变成了骚动与停顿在一个地点的上下跳跃。别雷的机动显然祇有一种，那就是绕着圈子奔跑，以及在消逝着的与分解着的旧制度的土冢上斗争。他的语言的疙瘩是没有出路的。他没有暗示出什么理想的革命主义。骨子里他是一个现实主义的与精神的保守家，失去立足地，陷于绝望中。「一个梦想家的回忆」是受勃洛克影响而写的一种日记体文字，这里头把那个烟卣里冒烟的失望的现实主义者与那个享受惯精神安适的知识分子结合起来了，这个知识分子因为没有了沙赫马托沃草原，甚至做梦都想不到另外一种生活的。双脚站在白地上，基础属于地主与官僚的「梦想家」别雷，祇会向自身的周围喷吐烟圈圈。

    从习俗与个人主义的枢轴那里被扯开以后，别雷想以他自己来代替整个世界，他想从自己与通过自己来建立一切，想在自己身上重新发现一切――但是他的作品，虽具有大小不一的艺术价值，却总是旧习俗的一种诗的或神灵学的升华。一味关心自己，将一己的与精神的日常事件加以神化，在我们这时代中所以会如此令人难受，在最后分析中，就因为它代表着旧习俗的美化，而此时群众以飞快速度进行着的却是真正地造成一个新世界。如果有人以如此繁文缛礼来描写他和勃洛克的会见，那末他将怎样描写与诸民族的命运有关的大事件呢？

    在别雷对孩提时代的回忆（「科季克?列塔耶夫」）中，有一些关于透彻底心理学的有趣片段，艺术上不常是正确的，但内容却往往令人入信，不过他用神秘的辩论，将这些片段联接起来，用他的硬叫人信的深奥，用形象与文字的堆积将它们联结起来，以致使这些有趣的片段变得无用与十分讨厌。别雷用了他的膝和肘，企图将他童年的灵魂挤压进彼岸世界里去。他的肘印可以在每一页上发现，但是彼岸世界――并没有！而事实上，它该从何处来呀？

    不久以前，别雷写到了他自己――他永远关心自己，讲自己的故事，绕着自己打转，嗅自己，舔自己――透露了几点很真实的思想。他写道：「在我那「最大限度派」的抽象理论之下，也许暗藏着一个最低限度派，他小心谨慎地在摸索前进。我接触任何事物，都用那兜圈子的方式。我拿了一个假设，一个暗示，一件方法论上的证据，从老远地方摸索前来，却始终保持着观望的犹预。」（「回忆亚历山大．勃洛克」。）别雷称呼勃洛克为最大限度派，对自己则直截称之为孟什维克（自然是在神圣的精神上而非在政治上）。这些个字出之于一位梦想家与幻想家的笔下，初看似乎是意外的，但是一个人替自己说了这么多的话，有时终会说出一些真情实话。别雷不是最大限度派，绝对的不是，但是一个毫无疑问的最低限度派，他是旧制度及其观点的一块碎片，在新的环境中欠伸叹息。他接触任何事物都用兜圈子的方式，那是绝对不假。他写的整篇「圣．彼得堡」便是建筑在兜圈子方法上。因此让人读起来像干一桩辛苦活。即使在那些地方，在他艺术上有些成就的地方，也就是说，那些能在读者意识中唤起形象的地方，也是付出了太重的代价纔获得的，因此，走了许多回旋路，在紧张与辛苦之余，读者却并不享受到美学上的满足。这正好像你让人带路，穿过烟卣进入一间房屋，但当你走进去了以后，却发现那房屋原来有门，而由大门进入却方便得多。

    他的韵文是可怕的。他的句子并不服从形象的内在运行，而只是一种外表的音韵，它初看是浮浅的，继而它的勉强会使你生厌，最后则它竟然想要你的命。预觉到每一句完了的地方一定会有个韵，便会使人极度烦躁，这正如我们在失眠之夜，期待着百叶窗再一次击拍声一样的不耐。与别雷的用韵同时，又叫我们看到他对字的膜拜，绝对不容否认：人类的文字不但表示意思，而且还具有声音价值，如果你不注意文字的这一方面，那你就写不出很好的诗，也写不出很好的散文。人家在这方面推重别雷的成就，我们不想加以否定。但是一个最有分量与最响亮的字，却总不能发挥出它所不曾赋有的意义。别雷在文字中，就像毕达哥拉斯派[66]在数字中一样，想寻找出第二种、特殊的与隐藏在后面的意义。因此他老是会陷进文字的死巷里面不能自拔。如果你将中指交叠于食指之上，在触摸一件东西，这时你会感觉到有两件东西，再如果你把这个试验翻覆地做，你会感觉到稀奇古怪；你这不是正确地应用你的触角，而是滥用了它，以致欺骗你自己。别雷的艺术方法恰恰予人以此种印象。他们不变地是一种虚伪的心理错综。

    对于他停滞的、本质是中世纪的思想，别雷不去作逻辑的与心理学的分所，而是用头韵格的诗体游戏，用语言的歪曲及音响的带子来加以描绘。别雷越是痉挛性地抓紧文字，他便越是无情地破坏文字，在业已克服了惰性的世界中，他越是固执他惰性的见解。别雷最强的是当他描写稳固的旧生活之时。但即使在那时，他的态度也是讨人厌的，不过并非无用。这里你能够清楚地看出别雷本人是古老状态的肉中之肉与骨中之骨，他是彻底保守的、被动的与温和的，又可以看出他的韵律及其语言歪曲只是他从生活的轴承上被扯开以后，和自己内心的消极与苦行所作徒劳斗争的一种手段。

    当世界大战之时，别雷成了那个德国的神秘派，鲁道夫．斯坦纳（自然是一位「哲学博士」）的信徒，他在人灵会派一座庙堂的圆顶下面守夜。什么是人灵学（Anthroposophy）呢？那是用精神学家的手法将基督教翻一个面，榨取它一些哲学的与诗的引句。再详细一点我就无法说了，因为我从不曾读过斯坦纳的书，也无意去读它。我认为我有权不对那些「哲学」体系发生兴趣，它们所解释的是魏玛女巫们与基辅女巫们所讲故事的异点（因为我一般地不相信女巫，除了上述那位齐娜也达．吉皮乌斯――她的存在我是绝对相信的，虽然她的尾巴究竟有多长，我无法说得肯定。）安德烈．别雷的情形却与我不同。既然对他说来天上事情是最重要的，那他就得将它们解释清楚。可是别雷虽然如此详尽地告诉了我们他如何渡过一条运河，这时他彷佛亲眼看到了耶稣在客西马尼花园[67]里祷告和被出卖的情景，或者至少他看见了上帝创世的第六日（译者按：那是创世纪中上帝创造男女之日），但一到他触及这门人灵学的时候，他便立即说得简单粗疏了，他宁愿扮个沉默角色。他报告我们的唯一事情，乃是：「我非我，在我身上的基督纔是我。」还有是：「我们生于上帝，死于基督，又在圣灵中复活。」这种说法是令人宽慰的，但是实实在在――不很清楚。别雷不以更为通俗的方式来表达自己，显然是根本害怕掉进神学的具体中去，这种具体是太危险了，因为唯物论不变地要把任何一种积极的本体论的信仰踩在脚下――这种信仰总是在物质的形象中造成的，不管在形成的过程中物质形象会被歪曲得多么地荒唐。如果你是一个信徒，那请解释一下天使的翅膀上有何种羽毛，女巫们的尾巴是用什么质料做成的。由于害怕此等合理的问题，这些个神灵学家绅士们早已把他们的神秘主义弄得如此精炼，以致结果，他们那种灵的存在变成为不存在的一个巧妙的假名。然后他们又害怕起来（自然完全不需要从新开始来过），于是向后一倒，躺在教义问答上了。就这样，人灵学的以及一般哲学信仰的神秘家们的精神成长，在令人忧伤的星空与神学价目单之间动摇着前进。别雷固执地但是徒劳地企图用他音响的配合与强押的韵律来掩饰他的空洞。他企图神秘地超越于十月革命之上，甚至企图顺手采纳这个革命，让她在麈世诸事物中占一席地，至于这些事物，对他说来，那都是他之所谓「蠢事」。这个企图一失败――他怎能不失败呢？――别雷就勃然大怒了。此一过程的心理结构是跟一个会跳的杰克（译者按：玩具名）的构成一样简单：几个小孔与几条弹璜。不过从别雷的小孔与弹璜中出来的是一个天启，不是一般的天启，而是特殊的一种，是安德烈．别雷的天启――「真诚精神使我说明我对社会问题的态度。是的，你们知道――这个，这个，那个，那个……你们要喝点儿茶吗？什么――现在没有平常人吗？这儿就有一个――我是一个平常人。」欠缺风趣吗？是的，那是一个勉强的鬼脸，一种清醒的胡涂。而这一些却在经历了一次革命的人们面前装出来的！在他为那篇非史诗的「史诗」所写的傲慢的引言中，安德烈．别雷埋怨我们这个苏维埃时代说，它对于「那些自觉到天命所归要来在伟大的丰碑式的画布上大显手笔的作家们是可怕的」。他，这位将要竖起丰碑的大作家，你们没有看到吗，竟被拖到「日常琐务的场所」，给那「蓬蓬糖盒子」画画儿，试问有谁能把真实和逻辑更粗暴地颠倒过来的？这是说，别雷，让革命从大幅油布那里拖向法国蓬蓬糖的纸盒子了！用了非常细腻的描写，别雷让细节，同时更一让言语的泡沫几乎闭塞了气，讲他如何「在约翰派庙堂的穹顶之下」――「让言辞的雨水（不假，是雨水）湿透了身」，讲他如何认识了「活思想的国土」，讲那约翰派庙堂如何成了他的「理论朝圣的一个形象」。一篇贞洁与神圣的胡言乱语！你读它的时候，一页比一页叫人更难忍受。自满自得地寻找心理虱子，将找得的虱子放在手指甲上神秘地处死――这都不是在别处而是在约翰派庙堂的圆穹顶下干的――懒洋洋地打着呵欠涂抹一些势利的、吹牛的、懦怯与迷信的东西，这算是「丰碑式的油画」，而我们请他面对那最伟大的一次革命在民族心理的地层里所完成的事情，却被视之为拖他去给「蓬蓬糖盒子」画花！而我们在苏维埃俄罗斯所做的事情则是「蓬蓬糖盒子」！这是多么恶劣的趣味，多么放浪的词藻！这恰好就是那座由精神的漫步者与旅行家兴建在瑞士的「约翰派庙堂」，它是一只毫无风趣的、德国哲学博士一类的蓬蓬糖盒子，里面装满了「猫舌头」与各式糖拌的苍蝇儿。

    不过在目前，我们俄国正是一幅挺大的画布：需要巨匠们穷数世纪时间来画成它的。新的艺术，新的观点，感情的新的结合，思想的新的韵律，文学的新的努力，都将从此地，从我们革命山脊的顶峰起始发源。在一百年，二百年或三百年中，人们将怀着伟大的美学的情感，揭露出那被解放了的人类精神的这些泉源，且……将在前进的路上被「梦想家」的身体绊一下脚――这个「梦想家」掷去了革命的「蓬蓬糖盒子」，却要求（向革命要求！）供给他生活所需的数据，以便描写他在瑞士如何从大战中得救，他如何日复一日地从其不朽的灵魂中捕捉到某种小虫，又如何将它们放在指甲上弹去――「在约翰派庙堂的穹顶之下」。

    在这同一篇史诗中，别雷宣布说：「在我，日常生活的基础都是蠢事。」这是面对着一个民族说的，他们正流着血来改变日常生活的基础。当然，不多不少，恰好是些蠢事！但是他要求发给配粮证，还不是普通配粮证哩，而是与伟大的画布成比例的配粮证。他而且生了气，因为人家不赶快发给他。这是否好像一个基督徒的灵魂境界还真正值得为「蠢事」而烦扰呢？可是仍然，他非他，而是附在他身上的基督，他将在圣灵中复活的。然则为什么，在我们麈世的诸般蠢事中，要为配粮不足而在刊印的诗文中大吐怨气呢？虔信了人灵学不但使人失却艺术的趣致，而且还失去那社会的羞耻心。

    别雷是一个死尸，不论什么精灵都不能叫他复活的了。


第02章　革命的文学「同路人」

    过渡的艺术――新的苏维埃民粹主义――克留也夫，革命的「同路人」――叶赛宁与形象派――「谢拉皮翁兄弟会派」的未成形的现实主义――皮利尼亚克的后退的现实主义――乡村诗人或歌唱农民的诗人――「路标改变派」――新古典主义或「革命的保守主义」。

    我们在第一章里描述了的那种不革命的或非十月的文学，现在事实上已成为过去阶段。最初，作家们拼命与十月革命作对，不肯对任何与革命有关的东西作艺术的承认，这正好像教员们不肯教革命俄国的孩子们读书一样。因此，文学的非十月性质不仅表示出两个世界之间的深刻的睽离，而且它又成为积极政治的工具，成为艺术家的怠工。这个政策毁灭了它自己；现在旧文学之所以毫无表现，已不是由于什么不愿，而是由于不能了。

    资产阶级的艺术或者在重复或者在沉默中浪掷了它的生命，而新的艺术却尚未诞生，在这中间，便创造出一种过渡性的艺术，它多少与革命有机体上的联系，同时可不是革命的艺术。鲍里斯．皮利尼亚克，弗谢沃洛德?伊万诺夫[68]，尼古拉．吉洪诺夫，「谢拉皮翁兄弟会派」，叶赛宁[69]及其形象主义一派，在相当限度内还有克留也夫――所有这些人，没有革命便不可能产生的，不管是派别也吧，个人也吧。他们自己知道这个，并不否认，不觉得有否认的必要，其中某些人还高声宣布这一点哩。他们不属那些吃文学饭的人，这些人正在开始一点一滴地「描写」革命。他们甚至不是「路标改变派」，因为这个名词含有与过去决裂之义，有截然改变阵线之义。我刚才提到的那些作家却是很年青的，约在二十至三十岁之间。他们没有任何革命的经历，如果他们有所决裂之事，那是和弹丸游戏分手吧了。一般说，他们的文学的与精神的阵线是由革命造成的，是被钓住他们的那只革命钓钩所造成的。他们全都接受革命，各人以各自的方式来接受它。不过在各个不同的接受中，有一个共同特点，这特点将他们和共产主义分隔开来，且常使他们有反对共产主义的危险。他们不是将革命当作一个整体来把握的，而对共产主义的理想又格格不入。他们所有的人都在不同程度内满怀希望地，越过工人的头而望着农民。他们不是无产阶级革命的艺术家，而是这个革命的「同路人」（我们取其旧社会主义者应用这个名称时的意义）。如果非十月的（本质上反十月的）文学是资产阶级地主俄罗斯的垂死的文学，那末「同路人」的文学作品乃是一种特自的、新的苏维埃民粹主义，它没有旧民粹主义的传统，而且，截至目前为止，还没有政治的前途。说到一位「同路人」时，这个问题时常发生，他会走得多远？这问题不可能事先回答，即使作近似的回答都不能。这问题的解答有赖于此一或彼一「同路人」的个人品质者少，主要得看未来十年间客观事变进程如何。

    虽说如此，使这些「同路人」怀疑自己的、他们观点中的那个两重性，却包含着经常存在的艺术的与社会的危险。勃洛克比别人更深刻地感觉到这个道德与艺术的两重性；一般地说，他都比较深刻些。在娜杰希达．巴夫洛维奇（Nadezhda Pavlovich）写的勃洛克回忆中，有如下一句话：「布尔什维克并不妨碍你写诗，但他们妨碍你自己感觉到是一个主人：他要是一个主人，他就感觉到他的创造的轴心，且能保持他内心的韵律。」在这句描写思想的话语中，有一种为论及勃洛克时所常见的含糊不明，此外，我们这里所谈的是回忆，而回忆则人人知道，是不常确切的。不过就句子的内在意义说颇近真实与重要，能令人相信。布尔什维克派妨碍一个人自觉为主人，因为一个主人，他的内心里一定要有一个有机的、无可否定的轴心，而布尔什维克派却已推翻了这个主要的轴心。没有一个革命的「同路人」内心中还带有这个轴心。（勃洛克也是一位「同路人」，而「同路人」在目前俄国文学中组成了一支很重要的队伍。）因此，我们现有的只是一个新文学的预备时期，只是些练习曲、轮廓素描与试论――要心中具有可靠的轴心而达到完美的熟练程度，还有待于将来。

    峁爬肆粢卜颍∟icolai Kliuev）

    资产阶级的诗当然并不存在啰，因为诗是一种自由艺术且不为阶级服务的[70]。但是这儿有一位克留也夫，诗人又兼农民，他不但认可了这一点，而且重复它，着重指出它，而且为它吹嘘。不同之处只在于一位农民诗人对于他人，特别对于自己，都不觉得有内心的要求去隐蔽自己的面目。受了几个世纪压迫的俄罗斯农民，向上发展着，数十年来受了民粹派的精神感化，他们对于自己的少数几个诗人，决不会让他们在社会的或艺术的冲动上，要去隐蔽自己的农民出身。以前，柯里佐夫[71]的情形是如此，近几年来克留也夫的情况则更是如此。

    恰恰在克留也夫身上，我们再度看到了文学批评中社会方法的力量何等强大。人家告诉我们：开始发挥个性的地方纔是创作开始的地方，又说，一个作家的创作来源乃是他独一无二的灵魂而非他的阶级。对的，没有个性便不能有作家。但在一个作品中，倘若发泄出来的是诗人的个性而且只是他的个性，那末艺术的解释有什么用？试问文学批评又有什么用？一个艺术家，如果是一个真正艺术家，他就无论如何要很好地告诉我们关于他那独特个性的种种，告诉得比那喋喋不休的批评家要好得多。但真理却在于：即使那个个性是独特的，却并非说它是不能分析的。个性乃是种族、民族、阶级、种种暂时性的与制度性的成份之镕合物，事实上，正是在这个镕合物的独特性中，在此一心理――化学混合物的比例中，表现出个性来的。文学批评的最重要任务之一是要将艺术家的个性（即其艺术）分析出它的组成成份，并指出它们的相互关系。这样，批评使艺术家更接近了读者，读者也多少具有一个「独一无二的」灵魂的，他们不能作「艺术性的」表现，不能作「艺术性的」选择，但同样代表着那些成份的结合体，正好像一个诗人的灵魂所代表的。因此我们可以看出，能作为灵魂与灵魂之间相通的桥梁的，不是那个独一无二性，而是那个共通性。独特性祇有经过了共通性纔被认识；人的共通性是由那造成其「灵魂」的最深与最持久的诸条件所决定；是由教育、存在、工作与交际的社会条件所决定的。历史上人类社会的社会条件，首先乃是结成阶级这个条件。因此，阶级标准在意识形态的各个方面，包括艺术方面，而且特别在艺术方面，都是非常有用的，因为艺术往往表现出最深刻与最潜伏的社会情绪。再则，一个社会标准不但不排斥形式的批评，即不排斥艺术技巧的标准，而且是与它相并而行的。这在事实上也是用共通尺度测定了特殊，因为如果你不把特殊降成一般，那末人与人之间便不会有接触，不会有思想，也不会有诗了。

    如果你从克留也夫身上取去了农民身份，则其灵魂不仅会成了孤儿，而且会一无所余的。因为克留也夫的个性乃是一个养得好好的、独立的、自私地爱好自由的一个富农的艺术表现。每一个农民都是农民，但非每人都能表现其自己。一个农民能够用新的艺术技巧的语言，来表现其自己及其自足世界，或者，一个农民经过了资产阶级教育之后仍能保持其农民灵魂，那是一个巨大的个性，克留也夫便是具有这样个性的人。

    艺术的社会基础并非常是那么明澈与无可否定的。但这祇因为，像我在前面已经说过的，大多数诗人与剥削阶级相联系，这些阶级由于其剥削性质之故，所以不用他们所想的方式来说到自己，也不用他们本来的方式来想到自己。虽然，不管人家如何用了一切社会的与心理的方法来维护阶级伪善，一个诗人的社会实质仍能被寻找出来，那怕它是在最精致的形式中冲淡了的。不了解这个实质，则艺术批评与艺术史将悬在空中。

    因此，当我们谈及我们称之为非十月的那种文学的资产阶级性质时，未必意在诽谤那些诗人，他们自以为祇是替艺术而非替资产阶级服务。因为在什么地方曾经写过：人不能以艺术替资产阶级服务呢？正好像地理方面的山崩地裂透露出各个地层的蕴藏一样，社会方面的山崩地裂透露了艺术的阶级性质。非十月的艺术是极度地虚脱无力的，原因在于和这种文学的整个历史相结合的那几个阶级已经死了。没有资产阶级的土地持有制及其种种习惯，没有地产上与沙龙里精微的提示，这种艺术在生活中便看不见意义，它衰败了，垂死了，以至于一无所有。

    克留也夫不属于乡村文学派；他不是歌唱农民的诗人；他不是民粹主义者；他是一个道地的（差不多道地的）农民，他的精神面貌确是一个农民的；而且还是一个北方农民的。克留也夫，跟一个农民一样，是个人主义的；他是他自己的主人，是他自己的诗人。土地躺在脚下，太阳照在头顶。一个富裕的农民，有谷在仓，乳牛在棚，有雕就的风信鸡安置在屋顶上――他的经济的自觉是坚定与自信的。他欢喜吹嘘他的家园，他的兴旺和他的聪敏的管理――正好像克留也夫爱吹他的才能及其诗体一般。这种自称自赞之非常自然，正好像盛宴之后得透口气，打打呵欠要对嘴吧划个十字一般。克留也夫是读过书的。他在何时与何处读书我们不知道，不过他之处理他的知识有如饱学之士，又像一个守财奴。如果一个富农偶然从城里弄来了一架电话耳机，他会将它装在室内那个主要的角落里，离圣像不远之处。同样，克留也夫用了印度呀，刚果呀，勃朗峰呀――来装饰他的诗的主要角落：克留也夫是爱装饰的。

    祇有贫苦出身的或懒惰的农民纔会有那毫无装饰的与皮条扎住的车轭。一个良好的农民拥有的雕花车轭总是油漆得花花绿绿的。克留也夫是一位好的诗人兼主人（Poet－master），得天独厚的：他那里到处有的是雕刻，朱砂，银朱，镀金与门楣石，甚至还有织锦，绸缎，银子以及各种宝石。所有这些都在太阳光中发光竞艳，人也许会想到连那个太阳都是他的，是克留也夫的太阳呢，因为在这个世界里存在的，确实只有他克留也夫一人――他的才能，土地躺在他的脚下，太阳晒在他的头顶。

    克留也夫是一个闭关世界的诗人，这世界的本质是没有变化的，但无论如何，自从一八六一年以来，它总是改变得很大了。克留也夫不是柯里佐夫，二人之间的一百年并非白白过去的。柯里佐夫是简单的，柔顺的，谦卑的。克留也夫要复杂得多，苛求得多，率直得多。他从城市弄来了诗的新技巧，正好似他隔邻的农民会把一架蓄音机从城里弄来一样；他之应用诗的技巧，正好似他借用印度的地理一样，祇为的要装饰他诗的农民框子。他是多釆的，时而光芒四射而又富有表现力，时而古雅奇特，时而浅薄低廉，有似烫着银箔似的――所有这些都建筑在坚实的农民基础之上。

    克留也夫的诗，跟他的思想和生活一样，不是机动的。他的诗上有太多的装饰：重实的织锦，天然彩色的宝石以及各种别的东西，以致使它难于活动了。人得小心走动，免得打碎和弄坏这些东西。但克留也夫是接受了革命的，而革命却是一切活动中最有机动性的。克留也夫不是为了他自己一人，却是与全体农民一起，接受了革命的，他而且以农民方式接受了它。贵族地产的被取消使克留也夫高兴。「让屠格涅夫去为它绝望地号哭吧。」不过革命首先是一件城市里的事情；没有城市，就取消不了贵族们的地产。克留也夫对于革命的两重态度就发生于此――这个两重态度不但是克留也夫的特点，也是整个农民的特征。克留也夫不爱城巿，他不认可城巿的诗。当他敦劝诗人基里洛夫（Kirillov）[72]弃绝做工厂诗的念头，要他走向他克留也夫的松林――这是艺术的唯一源泉――的时候，克留也夫诗中那个又友又敌的调子听起来很有教育意思。克留也夫谈到「工业的节奏」，谈到无产阶级的诗，以及无产阶级诗的基本原则时，带着一种自然的鄙视；凡是一个「强壮殷实」的农民的眼角上瞥见了社会主义的宣传家，没有家的城市工人，或者，更坏的，看见了流浪汉，两嘴唇一定会做出这种神气的。当克留也夫屈尊地邀请那个铁匠在一张有花饰的农民櫈子上躺一阵的时候，就好像那个从奥洛涅茨[73]来的富裕阔背的农民，发善心拿一块面包给饥饿的世代相传的彼得格勒无产者、给那个「身穿城里的破衣，套着被城市石子磨穿了后跟的烂鞋」的人，一模一样。

    克留也夫接受革命，因为它解放了农民，他给革命唱了好多首歌。但是他的革命既无政治的机动性，也无历史的远景。在克留也夫看来，革命就像市集与热闹的婚礼一样，人们打各处聚集拢来，喝酒、唱歌、拥抱、跳舞之后，大家便各自回去：各自回到他们脚下躺着的土地上与他们头顶的自己的太阳下。在别人，革命是要造成共和国，但在克留也夫，要造成的却是俄罗斯人的古邦；在别人，革命是为了社会主义，在克留也夫，为了实现吉捷奇（Kitezh）的死的与逝去的梦想之城。他答应天国会经由革命产生出来，但他的天国祇是一个夸大的与装饰的农民王国，一个麦子和蜂蜜的乐园：一只鸣唱的鸟儿停歇在雕花的飞檐上，太阳在碧玉与钻石中闪耀。克留也夫允许收音机，磁石与电气进入他的农民天国，并非没有犹豫的；而在这个国度里，电气好像是一篇农民史诗中所说的那头巨牛，它的两角之间设有一席盛筵。

    发生革命时候克留也夫显然正在彼得格勒。他在「红色报」上写了稿，跟工人们联欢，但跟狡猾的农民一样，克留也夫即使在革命的蜜月日子里，心里也盘算着究竟这些事情会不会以某一方式损害他克留也夫的家计，即损害他的艺术。如果克留也夫觉得城市不赏识他，那末他，克留也夫便会立即显出他的本性，会抬高他大麦天堂的价钱，贬低工业地狱的价值。又若人家为某事责备了他，那他不会费很大工夫去搜索言词的，他只是把对手看得很低，狠狠地与自信地称赞一阵自己。不久以前，克留也夫跟叶赛宁展开了一场诗的争吵，因为后者决定让自己穿件燕尾服，戴顶高礼帽，并且把这决心在诗里宣布了。克留也夫在这件事情上看出了叶赛宁对于其农民身世的叛变，于是就像一位富裕农家的长兄把那想和城里一个荡妇结婚又想过下流生活的幼弟痛骂一顿那样，他在争吵中用肥皂水给年轻人洗了一个头。

    克留也夫是妒忌的。有人劝他不要用那些神圣字句。克留也夫就生了气，道：

    「彷佛圣者与无赖，

    都不是为工业天堂而生存的。」

    不清楚，到底他自己是信神的呢还是不信神。他的上帝突然间吐了血，而那个圣母却为了少数几枚黄白物而竟将自己出卖给一个匈牙利人了。所有这些听上去都是亵渎神圣的，但若你要把上帝从克留也夫的家里赶出去，要把那个长明灯的光亮照耀着镀了金银色的框架的圣角拆毁――他就不同意这样的破坏了。没有了长明灯，任什么事物都不能完成。

    当克留也夫在「隐藏的农民诗」中歌唱列宁的时候，叫人不很容易决定到底他是赞成还是反对列宁。思想、感情与字眼都具有何等样的两重性呀！而归根结蒂，则由于那农民的两重性，由于那个钉铁蹄的伊阿诺斯神（Janus）[74]，他的一只脸子望着过去，另一只脸子望着未来。克留也夫甚至还站起身来歌颂公社哩。但那些颂歌就跟普通的善颂善祷的赞美歌辞一样。「我不要没有了农民炉灶的公社」。可是备有农民炉灶的公社便不是依照了理智，根据了罗盘仪与仗量尺进行的，全部生活基础的改造，而是同样的古老的农民天堂。

    「金色的声音，

    像一球球花朵似地悬在树上；

    言语就像是一只只安静的翠鸟，

    停歇在树枝儿上。」――铜鲸鱼

    这儿便是克留也夫的诗法的全貌。革命、斗争、机动以及对新事物的趋向在哪里呢？这儿我们看到了和平，可爱的静止，一个烫上了银箔的仙境。「言语就像是一只只安静的翠鸟，停歇在树枝儿上。」这个情景是有点儿古怪的，但一个现代人不能在这样一个环境中生活。

    克留也夫往后的道路为何――走向革命呢还是离开革命？较大可能是离开革命；他在过去中浸透得太深了。乡村的精神孤立与美学的独特性，显然正在衰退，虽然今天城巿暂时处于衰弱之中。克留也夫似乎也在衰退了。

    谢尔盖．叶赛宁（Serger Yessenin）

    叶赛宁，与全体形象派――马里延戈夫（Marienhof），舍尔舍涅维奇（Shershenevich），库西科夫（Kusikov）――的位置在于克留也夫与马雅可夫斯基之间那个交叉路口的某个地方。叶赛宁的根在乡村中，但它们没有长得像克留也夫的那么深。叶赛宁年纪青些。他成为一个诗人的时候，正当乡村受到革命震撼，正当俄罗斯激荡震动之时。克留也夫是完全在大战以前的几年中形成的，他祇在他僻壤森林地带的保守主义的限度内，对大战和革命发生了反应。叶赛宁不但年青些，而且有更大的伸缩性，更具可塑性，更易受环境影响，有更大的改变可能。就是他那农民根底也跟克留也夫的不一样。叶赛宁既无克留也夫的稳固，也没有他那种阴沉与颇有气概的镇定。叶赛宁自吹他是傲慢的，是一个流氓，但若真相必须说出的话，那么他的傲慢，就算他那纯粹文学上的傲慢（例如在「自白」中），并不怎么可怕。虽说如此，叶赛宁无疑是反映了农民青年的革命前夜精神乃至革命精神，这些青年让那纷乱的乡村生活驱逼成傲慢与粗暴了。

    城市在叶赛宁身上，比在克留也夫身上留下了更尖锐与更清楚的影响。这是与未来派的无疑的影响有关的。叶赛宁更加机动性些，正因为他更神经质，更有伸缩性，对新事物更能反应。但形象主义却是机动性的反面。要保持形象的自足的意义，就得以付出全面为代价；各个部分成为分立的与冷酷的。

    有一种说法并不正确，它说形象派叶赛宁的丰富的形象是从他个性的敏感发生的。其实，在克留也夫那里我们发现了同样的特点。克留也夫的诗被一种形象所重压，这形象甚至更加孤立，更加静止。归根结蒂，这不是一个作家的个别的特点，而是一个农民的美学，一种反复如一的生活方式的诗，根本上就极少活动，因而在紧缩的形象中寻求出路。

    无论如何，形象派的作品装载了过多的形象，以致它的诗像是一头驮重的野兽，因而行动迟缓。丰富的形象，本身并不是创造力的一个证据；相反，它也许是由于诗人技巧不成熟之故，他突然间让许多事件与许多感情捉住了，以致他无所措手足，不知在艺术上如何处理它们纔好。诗人简直是让形象给窒息了，读者读着这些诗作之时，会焦躁起来，巴不得尽快能读完它，有如听一个口吃的人讲演一般。无论如何，形象派是不能希望有重大发展的。就算是库西科夫的颟顸的妄自尊大（「我们形象派对西方嗤鼻」）吧，看来是古怪的，但甚至并不有趣。形象主义多半祇是年青一辈中少数诗人的一个停顿，这些人是多少有才气的，但他们相互之间祇有一件事情相像，那便是他们全都未曾成熟。

    在「普加乔夫」那部诗剧中，叶赛宁努力想用形象派方法来构成一部巨著，却被证明为不适当的了。虽然事实上著者当写作时已大量与偷偷地卸下了笨重的形象，而结果却仍旧如此。「普加乔夫」一诗的对话性质，残酷地打倒了这位诗人。戏剧，一般说，是最明彻底与最不肯就范的一种艺术形式；这里容不得描写的与叙述的弥缝，也容不得抒情的勃发。一用对白，叶赛宁就现身在清水中了。叶梅利卡．普加乔夫[75]，他的敌人和同伴，全无例外地变成了形象派。而普加乔夫本人则从顶至踵都变成了谢尔盖．叶赛宁：他想做得令人害怕，但是办不到。叶赛宁的普加乔夫是一个感伤的浪漫家。当叶赛宁自我介绍为一个什么嗜杀成性的流氓时，叫人听来有趣；但当普加乔夫自我表现为一个浪漫家，全身披挂着形象，此时却更加糟糕。形象派普加乔夫成了有点可笑的人物了。

    形象主义派虽然还简直不曾存在，却早已过去了。叶赛宁自己是仍旧属于未来的。他对外国记者自称比布尔什维克派还左。此乃自然之理，不会吓坏任何人的。目前，叶赛宁这位诗人，也许比我们这些罪人更左，但他的身上却仍不免让人闻得出中世纪作风的气味。他现在开始了「漫游的几年」，异日倦游归来，诗人将不是今天同样的诗人了。但我们不愿意猜测。他回来的时候，自己自会告诉我们的。

    「谢拉皮翁兄弟会派」（Serapion Fraternity），弗谢沃洛德?伊万诺夫（Vsevolod Ivanov），尼古拉．尼基丁（Nikolai Nikitin）

    「谢拉皮翁兄弟会派」是一些年青人，他们还在一窝同居。他们中间的某些人不是打文学走到革命，而是打革命来到文学的。正因为他们从革命传下来的谱系短暂，他们，至少其中几位，有一种内心要求想离开革命，想保障他们的工作自由，不受社会要求的干扰。彷佛他们第一次觉得艺术是有其自己的权利的。艺术家戴维[76]（现身于吉洪诺夫）将「爱国凶手的手」和马拉[77]同时变成不朽了。为什么？「自腕到肘的一闪是如此美丽，它飞溅着樱红色的浆汁。」谢拉皮翁们时常从革命或从一般的现代生活走开，有时甚至还离开人，而去写些德累斯顿的学生，写圣经里的犹太人，写雌老虎与狗。所有这些都不过给人以摸索、企图、乃至准备的一种印象。他们吸收革命前夕诸派别的文学的与技巧的成就。没有这样的吸收，运动是无法前进的。他们一般的调子是现实主义的，但未完全形成，要给谢拉皮翁兄弟会派的人物作个别估价现在是太早了，至少在本书范围中是不能作此评价的。除了许多别的象征之外，他们一般地表示出文学经受了一次悲惨的破产之外，在新的历史基础上的复兴。那我们为什么将他们贬入我们的「同路人」之列呢？因为他们与革命相联系，因为这个联系还是很无定形，因为他们是如此年青，又因为关于他们的将来现在还一无肯定的话可说。

    谢拉皮翁派的一个最危险的特点是；他们以自己之没有原则为荣。这是愚蠢与胡涂。好像一个艺术家终于可以「没有倾向的」，可以对社会生活没有一种明确的关系，甚至连在政治术语中未有规定或不曾表示的关系都可以没有。诚然，当社会依正常的机体发展时期，大多数艺术家是在不可触知的分子运动方式中，几乎没有批判的理性的参加，形成了他们对人生与对社会制度的关系。艺术家一如他所发现的人生来接受这人生，用一种抒情的调子装点了他对人生的关系。他以为人生的基础不变，他无批判地接近人生，正好像他无批判地接受那太阳系统一样。他的这一个消极的保守主义造成了他的作品的看不见的枢轴。

    危急时期可就不允许艺术家享有这种奢侈，不能让他自动地与不负责地去构成自己的社会观了。谁要是以没有原则自负，不管他是假意如此或甚至并非伪装，都祇是掩饰着一个反动倾向，或陷进了社会的愚蠢，或自己在欺骗自己。当然，以西涅勃留霍夫（Sinebruchov）小说的那种精神，或像费定[78]的短篇小说「安娜?季莫菲耶夫娜」那种方式，写些幼稚的习作当然可能，但若想描绘一幅巨大的或重要的图画，就算是素描也罢，你便不可能长期地不关心社会的与艺术的远景。

    从革命中产生的小说家与诗人还很年青，几乎还在襁褓之中，却已在寻求他们艺术的个性时企图离开革命了。（这个革命已成为他们的环境，他们还得在这个环境中培养自己的。）因此产生了关于什么「为艺术而艺术」的一些宏论，这些，听起来彷佛表示出谢拉皮翁派的非常重要与勇敢，其实充其量不过是一个生长的标志，无论如何总是未曾成熟的证明。如果谢拉皮翁派完全离开了革命，他们立刻会显示出是那被抛弃的前革命时期文学诸派别的一种二等的或三等的残余。不能和历史玩耍的。责罚会立即跟着罪恶来到。

    弗谢沃洛德?伊万诺夫，谢拉皮翁派中年纪最大与名气最响的一位，是其中最重要与最有分量的人物。他描写革命，而且祇描写革命；但他所写的革命却绝无例外地是农民的与发生于穷乡僻壤的。他题材的片面性及其艺术理解的比较狭隘性，使他那清新明亮的色彩上留下了单调的记印。他的笔调语气是任其所之的，当他信笔写来时，对自己要求得不很细致，不很严格。他颇能抒情，抒起情来一发而不可止上，无有穷竭。不过这个作者太固执地要让人家感到他自己，亲自出场的时机太多，将自己表现得太响亮，在自然和人的肩背上拍得太重[79]。祇要我们以为这种信笔写来的作风由于作者年青之故，那会觉得它是可爱的，但它有一个大危险：许会成为作者固定的风格。任意挥写的作风能减得多少，便能有多少创造理解的开拓与技巧的提高来代替。要做到这一步，祇有严格地对待自己纔有可能。伊万诺夫用以使自然景色与人的对话大大增添了热力的那个抒情作风，一定要更加隐蔽些，更内藏些，表现得更吝啬些。文句的先后递生，一定要由于艺术品发展的自然力量，不能用艺术家的看得见的帮助来促成。伊万诺夫是学过高尔基的，而且学得不坏。让他再在那个学校里读一次吧，不过这一次是倒退着走的。

    他认识与了解西伯利亚的农民，哥萨克人与吉尔吉斯人。以反叛、战斗、火灾及镇压作背景，他很好地指出农民虽然是一个稳固的社会力量，但缺少政治上的集体性格。一个年青的西伯利亚农民，过去沙皇军队里的兵士，他拥护布尔什维克；但当他回到西伯利亚之后，却替「陶尔恰克」[80]服务来反对红党。他的父亲，一个讨厌的与兴旺的农民，正在寻求一个新信仰，却不知不觉地，连自己都料想不到地，成了红色部队的领袖。整个家庭破裂了，村子给烧掉了。但当暴风雨一经过去，农民便在森林里标志出应该砍伐的树，开始来重建村子了。矮胖的不倒翁向四面八方摇幌了一阵之后，企图在他重铅的底盘上稳定下来了。在伊万诺夫的作品中，某一些个别的场景具有了很大的力。远东红党与被俘的美国人之间的「谈话」，叛徒们的酗酒淫荡，或吉尔吉斯人搜寻「大神」等等的场景，写得甚为出色。不过，一般说来，无论伊万诺夫想不想这样做，他总是表示出了「农民」俄罗斯中发生的农民反抗还不是革命。农民叛乱突然间从一粒小火星爆发出来，不平衡的，常是不知所措的――谁都不知道它为何爆发，或它将引向何方。而这些分散的农民叛乱是从来不能胜利，并且无法胜利的。在「彩色的风」里，作者对农民起义的本质给过一点暗示，是通过那个城巿布尔什维克尼基丁来给的，但很空洞。伊万诺夫小说中的尼基丁乃是另一世界来的一个小小的谜，而且为什么农民成分要围绕在他周围也无法叫人清楚。不过，从所有这些幅辽远角落里革命的图画中，可以得出一个无可否定的结论，那便是：在一只大的坩埚中，在热火上，俄国人的民族性正在被重新镕铸，从这只大坩埚中出来，这个矮胖的不倒翁再不会跟往时一样了。

    在过去一年中，尼基丁从谢拉皮翁派中显露出了峥嵘的头角。他在一九二二年中所写的东西，比起他在前一年内所写的，乃是一个大跃进。不过在飞快的成熟中有某种令人不安的东西，正像一个青年人的早熟中所具有的。首先叫人焦虑的是那清晰的犬儒主义的调子，这调子可以说是今天所有青年或多或少共有的一个特点，不过在尼基丁作品里，有时它却带上了特别恶毒的性质。问题不在于粗鲁字眼，也不在于自然主义的过分形容――虽然过分总归是过分――而在于对人对事的一种挑衅式的粗俗与显然现实主义的看法。现实主义，就这个名字的广义说，即就其在艺术上将有血有肉，有意志又有意识的真实世界予以肯定这个意义说，它是有好多种的。一个人，不仅是社会性的人，甚至是心理学与物理学范围内的人，你都可以从不同的角度去看他，你可以从上面，从下面，从旁边，或绕着他身体打转去看他。尼基丁之接近人与观察人，或者更确切些说，他之偷偷地挨近人，却总是从下面来的。因此，所有他的关于人的远景总是粗俗的，有时甚至叫人看了恶心的。尼基丁才能的早熟，赋与了他这个人以一种特别不祥的性质。这是一条引向断头巷的道路。

    在不合适的言词与自然主义的淫荡下面，隐藏着信念的缺乏或一个行将死去的信念，而这一点，不仅于尼基丁为然的。这一辈代人被伟大事变的旋风所卷，却没有任何政治上、道德上或艺术上的准备。这辈人心中没有任何稳定的或甚至保守的东西，因此，革命便轻易征服了他们。但因征服得太轻易，胜利便极度浮面。年青人都给旋风卷进去了，而所有这些人：形象派，谢拉皮翁派等等，都变成了「离经叛道者」。他们半意识地从这样一个信念出发：旧世界的主要徽章是一张无花果叶[81]。下面这个现象颇有教育意义：凡是在少年时期遭逢了革命的那一辈人是最要不得的，不仅在城市的知识分子如此，就是在农民中，甚至在工人阶级中也是如此。他们不是革命的，而是暴乱的，具有无政府主义的个人主义的标记。后继的、在新制度之下兴起的一辈代就好得多。他们更加社会性，更有纪律，对自己的要求更严，对知识的渴求将会大大增加。正是这一种青年，能和「老人们」和谐前进，能够和那在一九一七年三月与十月之前，甚至在一九一四年以前就已形成并巩固了的「老人们」和衷共济。谢拉皮翁派的革命性，跟大多数革命「同路人」的革命性一样，是与这一辈人有较大联系的，这辈人为革命作准备是生得太晚，而受革命的教育则为时太速。他们从一个农民的错误方面接近了革命，获得了半个离经叛道者的观点，之后，这些「同路人」就幻灭了，而他们愈幻灭，就愈加清楚看出了革命原不是一件好玩的事，而是一个观念，一个组织，一个计划，一桩工作。形象派马里延戈夫脱了帽，客气而讥讽地向革命告别，因为革命已经叛变了他（即马里延戈夫）。尼基丁在其小说「佩拉」中，（一个假革命的离经叛道者在这里有了最完美的表现），用了内心非常怀疑的话来作结道：「你是疲倦了，我则已放弃了追逐……现在，我们想要追赶是无用的。这里面没有意思。别寻找那些死地方吧。」这些话不像马里延戈夫那样说得羞怯，却是一样的犬儒主义。

    这种话以前我们曾经听见过一次，我们记得很牢。让一九○五年革命卷了进去的年青的小说家与诗人们，后来背弃革命时，说的几乎是相同的话语。当他们在一九○七年脱下了帽子对这个陌生客道别之时，他们认真地想象自己已跟革命清算了账目。但革命第二次回来了，踏着坚定得多的步子回来了。她发现了一九○五年的意外的「初恋人」未老先衰，精神上秃了顶。为了这个理由――虽然说实话，革命完全不曾为此操了什么心――她将旧社会中新的一辈代吸引到她的圈子中来（沿着圆周，甚至依着切线）。但是后来又来了新的一九○七年；如果依真实的年代来说，这叫做一九二一――二二年，它采取着新经济政策的形式。终究革命不是这样漂亮的一位客人。不过是买卖人的勾当吧了，此外无他！

    诚然，这些青年人在许多时候都准备说：他们不想和革命破裂，他们是革命造成的，他们无法想象自己处于革命之外，也不能如此地想象自己。但所有这些表示都很不明确，甚至含含糊糊。当然，祇要革命――虽然是买卖人的革命――是一个事实，甚至是一种环境，他们便不能和革命破裂。处于革命之外，意思就是要亡命国外。这一层是无从谈起的。但是除了国外的亡命者之外，还有国内亡命者哩。走向这种人去的道路乃在于从革命游离。没有什么事物可以追求的人，便是精神亡命的候补者。而这不可避免地也就是艺术上的死亡，因为欺骗自己是没有用的――较年青的一批作家的吸引力，其新鲜及其重要性全部来自他们所接触的革命。如果拿走了革命，那末世界上不过多了少数几位奇里科夫，再没有别的了。

    鲍利斯．皮利尼亚克（Boris Pilnyak）

    皮利尼亚克是一个现实主义者，而且是眼明耳聪的一位出色的观察家。在他眼中，人和物没有老去和衰竭，而是常常相同，他们祇是被革命暂时弄乱一下吧了。他从人和事的新鲜和独特处去看待他们，即是说，他把他们看成活的而非死的，他将革命看成为生动的与基本的事实，并在革命的纷扰中寻找他艺术秩序的支持。

    在艺术中，一如在政治中――在某些方面，艺术有如政治，政治有如艺术，因为二者都是艺术――一个现实主义者可能祇看见脚下的东西，祇留意到障碍，负数，漏洞，烂靴子，破碟子。因而谈政治是提心吊胆的，左回右避的，机会主义的，搞艺术则是渺小的，让怀疑主义蛀蚀的，片段的。皮利尼亚克是一个现实主义者。问题祇在于他那现实主义的标准。我们这时代所需要的是一个巨大的标准。

    革命中的生活是露营生活。无论个人生活、制度、方法、观念、情绪，一切都是非常的，暂时性的，过渡的；在任何地方都认得出并表示出这个暂时性，甚至名字上都是如此。对生活要采取一个艺术的看法之所以困难，正因为这个道理。过渡性与插话性，本身便含有偶然成份，而偶然则带有不足道的记印。如果从片段插话来看革命，那末革命就好像是很不足道的。然则革命究竟在哪里呢？困难正在于此。祇有那些完全了解与感觉此一插话性质的内在意义的人，以及那些能将隐藏在革命插话后面的那个结晶过程的历史轴心揭露出来的人，才能克服这个困难。「为什么我们要造坚固的房屋呢？」那些旧派教徒时常说，「我们在等待基督来临」。革命也不造坚固的房屋，它造的是移动房屋，集中住宅与营房。临时住屋与营房这个性质，也可以在革命的所有制度上看到。不过这不是因为等待基督降临，即不是因为要把建设生活的目前过程和它的终极目的对立起来，而是相反，因为想不断摸索与试验，以便寻找出建造坚固房屋的最好方法。革命所做的一切，都不过是些素描、习作，是为某一题材所拟的一些粗糙的草案。这些东西已经有过许多，将来还会有许多的。不成功的草案比那些有成功希望的要多得多。但它们全都充满了一个思想，为了一种寻求。一个单一的历史任务鼓舞着它们。像 Gviu与Glavbum[82]那样的字，并不是声音的简单的联缀，皮利尼亚克在它们里面听出了革命因素的哀号。这些是具有目的的、行动的字，是为了世界上前所未有的一种有意识的、有目的性的、有计划的建筑而想出来的，并有意联在一起的（正好像工作的假设一样）。

    「是的，一百年或一百五十年后，人们将景仰目前的俄罗斯，会把它当成人类精神最美表现的日子……可是我的皮鞋破了，我还想坐在国外的一间大餐馆里面，喝点威士忌酒。」（「伊凡与玛丽」）正好像一辆牲口列车，因为手、足、负贩人与灯火的一团糟，不能看见二千俄里之遥的路程一样，皮利尼亚克告诉我们说，因为破皮鞋以及苏维埃生活中其它一切不合适与艰难之故，人就看不见正在这些日子中完成着的历史转变。「海和高原已经换了位置！因为在俄罗斯正发生着美丽的生产的阵痛！因为俄罗斯被分成为几个经济地带！因为俄罗斯有着生命！因为从黑土带冲出来的洪水使海水浑浊了。这个，我是知道的，但是他们却看见了污物中的虱子。」问题是很清楚明确地提出来了。他们（痛苦的俗子，被撤去的领袖们，生了气的先知们，学究们，傻子，那些职业的梦想家们）祇看见虱子与污泥，其实在虱子与污泥之上又发生着生产的阵痛。皮利尼亚克知道这一点。他能够自限于叹息和痉挛，自限于生理学上的一些片断表情吗？不，他要让人感觉到诞生。这是一个伟大的任务，一个很难的任务。皮利尼亚克以此为己任，那是好的。不过现在还不能说他是否解决了它。

    皮利尼亚克因为怕陷于片断与插话之中，结果他弄得没有了主题。诚然，他有两三个甚至更多一些主题的暗示，这些是通过了故事的结构从各方面抽绎出来的；但祇是一个暗示罢了，没有通常属于主题的那个中心的枢纽性的意义。皮利尼亚克想要从关系与运动中表达出现代生活，他时而以此一方式，时而以那一方式来把握它，以此在不同地方做成平行的与垂直的交切，因为现今的生活在任何地方都跟过去生活不一样的。贯穿过他小说的那些主题，确实些说是那些主题的可能性，不过是任意抓取的一些生活的样品，而生活，让我们点明一下，现在却比过去任何时候更充满了可作题材的事物。但是皮利尼亚克的中心并非那些插话性的与有时是闲谈性的题材。那末是什么呢？这里便是障碍物之所在了。那个不能目见的轴心（地球的轴心也是不能目睹的），该是革命本身，全都不定的、纷乱的与再建中的生活，应该围绕着它。但为使读者能够感触到这个轴心，作者自己一定要感触到它，同时一定要彻底思索过它。

    皮利尼亚克说蚂蚁不会懂得一个女性雕像的美，因为它在上面爬行时除了一些微小的隆起与低陷之外什么都不曾看见，他这句话真说得一语中的。皮利尼亚克说这句话的时候，原不知道目标为谁，都正好打中了扎米亚京以及其它的「岛民」们。每一个伟大时代，不问它是宗教改革、文艺复兴或法国大革命，你一定要全面地，不要局部地或零星地，加以接受。群众由于不可克制的社会本能，总是参加在这些运动中的。这个本能在个别人的身上达到了概括化的理性水平。但是在精神庸俗的人们的身上，却既没有社会本能，又没有括概化了的理性；他们太个悯人主义了，以致不能分享群众的知觉；同时又因发展不够，不能产生综合化的理解。他们所分享的只是那些隆起与低陷的小地方，他们在这些上面爬行，用哲学的与美学的咒语伤害他们自己。在这件事情上，皮利尼亚克究竟如何？

    皮利尼亚克很敏锐地详细观察了我们生活的一个切面，这就是他的力量所在，因为他是一个现实主义者。此外，他知道这一点并将此知识高声宣布说：俄罗斯正被转变成几个经济地带，美丽的分娩的阵痛正在这国家中发生，又说在虱子、咒骂与负袋佬的混乱之下，历史上一次最伟大的转变正在完成。皮利尼亚克一定知道这一切，因为他高声宣布。但糟糕的是他祇是宣布它，彷佛要把这些信念和那生动的与残酷的真实存在做个对照而已。他并不背弃革命的俄罗斯；相反，他接受它，甚至以他自己的方式赞美。但他不过如此说说吧了。他不能在艺术上处理它，因为他不能在智慧上理解它。因此，皮利尼亚克老是亲手有意拉断他叙述的线索，为的很快地将线两端打个结，为的进行解释（这样那样地），为的概括化（做得很蹩脚），又为要加以抒情的装饰（有时很美，但在更多情形中则弄得很肤浅）。皮利尼亚克打了很多这样有意做成的著者之结。他的整个作品是双重性的：有时革命做了它的隐形的轴心，有时又很显明地，著者自己做了轴心，他胆怯地绕着革命打转。这便是今天皮利尼亚克的情形。

    讲到题材方面，皮利尼亚克是偏于外省的。他在革命的边缘，其后院及其乡村，主要在外省的巿镇中，抓取革命。他的革命是一个小城市的革命。但即使如此接触革命，也一样可以有生气的。甚至这样可以更加看出革命的机体。但要做到这一步，你却不能停止在边缘上。你得寻出革命的轴心，它既不在乡村中，也不在地方上。你能够通过一个小城市去接触和观察革命，但你不能用小城市的视线去看小城市的革命。

    地方苏维埃会议――走雪橇的路――「同志们，扶我上车吧。」――树皮鞋子――羊皮――苏维埃面前排队候买面包，香肠，烟草――同志们，你们是革命委员会与巿政厅的唯一主人――呵，爱人，你给得太少，这么少！（这是对香肠而言的）――这是最后的战争[83]――英特纳雄纳尔[84]――协约国――国际资本主义……

    在这些片段的讨论、生活、演说、香肠与歌曲中，有一点儿革命；革命的有生气的一个部分让一双锐利的眼睛给捕捉到了，但彷佛是在匆忙中，在走马而过中捕捉到的。这儿缺少了一点东西，这东西可以从内部将那些片段联结起来的。当皮利尼亚克描写一辆牲口车[85]时，你会看出他是一个艺术家，未来的艺术家，有可能在未来成功的艺术家。但你感受不到因矛盾之解决而生的那种满足，而这种满足却是一件艺术作品的最大标记。（读了皮利尼亚克作品后），你会觉得跟以前一样困惑，甚至会更困惑些。干吗要有这列车？干吗要有这牲口车？在列车和牲口车中究竟有什么是属于俄罗斯与为了俄罗斯的？谁都不会要求皮利尼亚克对生活与时间的十字路口那辆牲口车作一个历史分析，或者，甚至要求他作一个预言式宣告――他自己很想这样做，可是不成功。不过皮利尼亚克自己如果了解牲口车的意义及其与事变行程的关系，他早该转告了读者吧。可是现在，那辆污糟的牲口车却是毫无理由地在前进，而接受了这辆车子的皮利尼亚克则祇在读者心中造成疑惑。

    皮利尼亚克的最近著作之一――「大雪」，证明出他是一个大作家。在革命中死去的外省龌龊的俗子们的无义义的厌烦生活，日常苏维埃生活的散文式的无意义的老套，以及在十月革命风暴中所发生的一切，皮利尼亚克并不将它们描绘成一幅统一的图画，而是一系列的光明点，巧妙的剪影与聪明的速写。一般的印象永远是同样的――一种不安定的两重性。

    「奥尔格以为革命像一场狂暴的大雪――而革命中的人则像片片雪花。」皮利尼亚克同样想法，不无受勃洛克的一点影响。（勃洛克把革命当成十足的自然元素，由于他的性情关系，把它当作一种寒冷的自然元素。）他不把革命比作火，而是比作狂暴的雪，「而革命中的人则像片片雪花」。但若革命祇是作弄人的一种不受控制的自然元素的力，那末人类精神最美表现的日子将从何而来？再若那些阵痛是可以辩解的，因为它们是分娩的阵痛，那末事实上正在分娩的到底是什么？如果你对这问题没有答案，那你就祇能看见破烂的鞋、虱子、血、狂暴的大雪，甚至还有跳跃的田鸡，可没有革命。

    皮利尼亚克是否知道从革命的阵痛中正在产生什么？不，他不知道。自然他听说过（他怎能没有听说过呢！）可是他不相信。皮利尼亚克不是革命的艺术家，祇是一个艺术的「同路人」。他将成为革命的艺术家吗？我们不知道。只是目前他并不是。我们的后代将会谈起人类精神「最美丽的日子」。很好，但是皮利尼亚克在那些日子怎么样？不清楚，蒙蒙眬眬，模棱两可。皮利尼亚克害怕这些事件，害怕那些立场明确与了解事变意义的人，难道不正是为了这个理由吗？当皮利尼亚克与一个共产党员挨身而过时，常是恭恭敬敬，带点儿冷淡，有时还怀着同情，但仍不免于挨身而过。在皮利尼亚克作品中你很少能找到一个革命的工人，而更重要的，这位作者不用与不能用革命工人的眼睛去看发生着的事情。在「匮乏之年」那个作品中，作者经由不同角色――他们也都是革命的「同路人」――的眼睛去看生活，这里暴露了另外一个出色的现象：对这位艺术家说来，当一九一八至一九二一年这个期间，红军并不存在。这是怎么发生的呢？革命的最初几年，主要是战争的年代，血液从国家的心脏冲向各个前线与边缘，数年之间它在那里大量大量地流过了。在这些年中，工人先锋队将他们的全部热忱与对未来的全部信心，将他们对旧事物的全部决绝，将他们思想的明确性以及意志，放进了红军中。在一九一七年末与一九一八年初，城市的革命赤卫队在其为自存的战斗中，分散到前线的各个师旅中去。皮利尼亚克对此毫不注意。红军对他并不存在。这就是一九一九年在他看来是匮乏荒芜的缘故。

    但无论如何皮利尼亚克得回答这个问题：所有这些到底为了什么？他一定要有一种自己的革命哲学。在这儿我们却有了一个惊人的发现。原来皮利尼亚克的历史哲学是绝对退化论的。这位艺术「同路人」的理论彷佛是说革命的道路是伸向后的，不是向前的。皮利尼亚克接受革命，因为它是民族的，它之所以为民族的，因为它拉倒了彼得大帝，恢复转十七世纪。在他看来，革命是民族的，因为他想它是向后退的。

    「匮乏之年」，皮利尼亚克的主要著作，绝对地显示出这个两重性。作品的基础、根底、基地是由大风雪、巫术、迷信、林妖、几世纪来生活在同样状态中的那几个教派――彼得格勒的存在对他们毫无意义的那几个教派所构成的。另一方面，作品中顺便说到，「工厂复活」乃由于外省的工人团体活动之故。「这里头，比拉撒路[86]复活的意义大上一百倍的（工厂复活），难道没有诗吗？」

    当一九一八――一九一九年间，城巿受了劫夺，皮利尼亚克为它喝釆，因为突然间彷佛就连他都「对彼得格勒憎恶起来了」。另一方面，仍然是顺便说到的，他说布尔什维克派，那些穿皮袷克的人，乃是「软弱的与粗野的俄国人的精华。穿皮袷克的人――你不能使他们沮丧。这个我们知道，这个我们需要；这个是我们已经决定了的，不会转回去了。」但布尔什维主义是一种城巿文化的产物。没有彼得格勒便不能有「粗野人」的精华。巫婆们的作法仪式，民歌，世代相传的老话乃是基础。但是「格维乌，格柆符包姆，古伏斯！[87]呵，怎样的大风雪呀！怎样的狂风暴雨呀！这是多么好呀！」这是很好的，但前后两端没法儿衔接了，这便不那么好了。

    诚然，俄罗斯是充满了矛盾的，而且还是最极端的矛盾哩。「格拉符包姆」那样的新字与魔术师的咒语共处。不管小文人们如何翘起了鼻子对这些新字眼不屑一顾，皮利尼亚克却反复地说：「古伏斯，格拉符包姆……多么美妙！」在这几个不寻常的、暂时性的字眼里――其暂时性有如一个营房，或像河岸沿上的一堆篝火（因为营房不是房屋，篝火不是炉灶）――皮利尼亚克可看见了他的时代精神的反映。「多么美妙！」皮利尼亚克能够看到这一点是好的。但应如何处理那被革命（虽然它是城巿产生的）惨重破坏了的城巿呢？皮利尼亚克在这里就失败了。不管智慧上或情感上，他都不曾决定从矛盾的纷扰中该选取什么？但你一定要选取的。革命将时间切成了两半。虽然在目前的俄罗斯，魔术师的咒语与「格维乌」，「格拉符包姆」同存，却不是在同样的历史平面上共处了。「格维乌」与「格拉符包姆」那样的新字眼，不管它们是如何的不完整，却总是向前进的：而那些咒语，不管它们是多么「民间气」，却总是已死的历史累赘物。那个教派信徒唐纳（Donat）[88]是出色的。他是个矮胖农民，偷马贼，却守着严格的戒律（不饮茶）。他，也许是不需要彼得格勒的。布尔什维克阿契博夫（Achipov）也是出色的。他管理一个地区，一天亮就从一本书里默记外国文的生字，他能干，强壮，而且说：「拿出劲头来新动（行动）」，而更重要的，他本人确实行动得十分有劲。可是二人之中谁代表革命呢？唐纳属于无史时期的、「草青色的」俄罗斯，属于不消化的十七世纪。阿契博夫则相反，他属于二十一世纪，虽然他的外国文很蹩脚。如果唐纳占了上风，又若这个沉着的、虔诚的偷马贼偷走了首都和铁路，那将是革命的完结，同时是俄罗斯的完结。时间已给切成两半，一半活的，另一半死的，而人得选取那活的一半。皮利尼亚克却不能决定，迟迟疑疑，无从选择，最后为了调和起见，他将普加乔夫的胡子放在布尔什维克阿契博夫嘴上。但所有这些都是戏剧的玩意。我们是见过阿契博夫的――他脸子修得清光。

    魔术师哀果尔加说：「俄罗斯本身就是聪敏的。法国人是精灵，但他们的心很蠢……。」「那末卡尔．马克思又怎样？」有人问。「他是德国人，」我说，「因此他是蠢材。」――那末列宁呢？――「列宁」，我说：「是农民，布尔什维克，你们一定是共产党。……」皮利尼亚克自己躲藏在男巫师哀果尔加后面，当他发言赞成布尔什维克的时候，说得很公开；但当他发言反对布尔什维克时，则借用一个男巫师的半带机智的舌头――这是令人烦心的。究竟二者在皮利尼亚克身上哪一种更加深些与真些呢？这位「同路人」不会在某一个火车站上换车，搭上驶向另一方面的列车吧！

    在这里，政治的危机立即产生了一个艺术的危机。如果皮利尼亚克坚持要把革命解消到农民作乱与农民生活中，那就得进一步将他的艺术方法简单化。就是现在，皮利尼亚克也不是绘出革命的图画，而只是描绘了革命的根底与背景。他已经以优美与悍劲的笔划打好了那个画底；但若一位画师决心将这点画底作为完整的画，那是多么的可怜！十月革命是一次城市革命，是彼得格勒与莫斯科的革命。「革命仍旧在前进」，皮利尼亚克顺便那样提过。革命未来的全部工作，将趋向于我们经济的工业化与现代化，将在于使各方面改造工作的过程与方法更加精密，在于根本铲除农村生活中的愚昧，在于使人的品格更加复杂与丰富。要在技术上与文化上完成无产阶级革命，并在这两方面证明无产阶级革命之应该发生，那祇有靠电气化而非回返到蜡烛，祇有靠那能行动的乐观主义的唯物哲学，而非经由森林地带的迷信与停滞不动的宿命主义。如果皮利尼亚克想做一个具有革命家抱负的蜡烛诗人那是太糟糕了！这当然不是政治的祸害――谁都不会想把皮利尼亚克拉扯到政治中去――但却是最真实与最不假的艺术的危机。毛病在于那个历史的看法，这看法来自错误的观点与昭彰的两元论。其结果是从现实的最重要的诸方面乖离，将任何事都降厎为原始，降低到从社会意义上说是野蛮的地步，使艺术方法更加粗糙，作自然主义的过分描写，这些描写是粗鲁的而非勇敢的，因为它们并不彻底。再下去，在你还不曾自知之前，这毛病已引导你走到神秘主义与神秘的伪善（凭了浪漫主义者的护照），而这乃是十足的与最后的死亡。

    即使在目前，皮利尼亚克每当困难时节便拿出他的浪漫派护照来。特别当他得清楚明白地而非含糊两可地，表示出他之接受革命时，尤其如此。在那个时候，他立即以安德烈．别雷方式作一次印刷术上的铅条退却[89]，且以一种全新音调宣布说：请别忘记，我是个浪漫主义者呀。醉汉总是要装出非常庄严的神气。清醒的人为想逃避困难局面却时常假装酒醉。皮利尼亚克是属于后一类人吗？当他固执地以浪漫主义者自命，且请人不要忘记这一点的时候，是否有一个受了驾吓、缺少广阔见解的现实主义者在他身上说话呢？革命绝对不是烂靴子加浪漫主义。革命艺术绝对不在于不看真理，也不在于藉想象之力将严峻的现实转变成为一己的与为自己之用的「虚构传说」的俗物。「虚构传说」的心理学与革命相反。一九○五年以后的反革命时期，就是以这种心理学，以它的神秘主义及其神秘化开始的。

    用一个崇高理想的名义来接受工人革命，那意思不仅是拒绝革命，而且是诬蔑革命。人类在宗教、诗篇、道德或哲学中宣扬过的一切社会幻想，都祇足以供欺骗与蒙蔽被压迫者之用。社会主义的革命揭开了「幻想」，揭开了「崇高的」以及屈辱人的欺骗，并且用鲜血洗清了现实脸上的化装。革命在现实主义的、理性的、战略的与数学的限度内，是强有力的。难道我们眼前的革命，世界史上空前未有的革命，也需要浪漫主义的奔放来调味，有如一份给猫吃的菜需要加些兔汁一样吗？让别雷们去干这种勾当吧。让他们把那加了人灵学酱汁的俗子们的猫餐咀嚼到底吧。

    皮利尼亚克的文体虽然是有意思的与新鲜的，但因他时常摹拟之故，他的放不开的格调还是令人生厌的。难于了解，皮利尼亚克怎能在艺术上陷于对别雷的依赖，而且依赖别雷最坏的几个方面。（这些方面就像：）那个讨人厌的主观主义，它所采取的形式是时常反复的无意义的抒情的插曲；那种矫激的与不合理的文学议论，它前后摇摆，从极端的现实主义跳跃到意外的心理哲学的讨论：印刷上玩弄种种排版的花梢；将不联接的引句作机械的拼凑；所有这些都是不必要的，讨人厌的，摹拟人的。但安德烈．别雷却是狡猾的。他用抒情的歇斯底里来弥补他教言上的漏洞。别雷是人灵学家，他从罗道尔夫．斯丁纳那里得来智慧，他在瑞士的德国神秘寺院里彻夜祈祷，他喝咖啡，吃香肠。只因别雷的神秘哲学贫弱可怜，为了掩饰起见，他就偷偷地将一种半真半假的（歇斯底里的）Craratanism（译者按：即江湖骗术）以及严格依照字典注释的Charlatanism，放进他的文学方法中去。他愈走得远，情形就愈加如此。可是皮利尼亚克怎么能觉得这种办法是必须的呢？难道他也预备以彼得牌巧克力做成的酱油来教给我们又可悲又可慰的赎罪哲学吗？皮利尼亚克认识这个世界是否取其如实的有形体，并看重这个有形体呢？（如果是的，）那末为什么要依赖别雷？这显然是像一面歪曲的镜子，它反映出皮利尼亚克内心要求有一幅关于革命的综合图画。皮利尼亚克精神理解力上的罅漏，产生了他在别雷面前的示弱——后者是以空话掩饰精神贫乏的能手。不过这对皮利尼亚克说来，乃是一条向下走的道路，如果他能抛弃俄国斯丁纳派的半小丑式的文体，那是好的，那将是沿着他自己的道路向上前进了。

    皮利尼亚克是一位年青作家，虽然他已不是一个青年。他已经踏进了最危急的年龄，他的最大危险在于早熟与突然老成。当他变成一个神的代言人之后，简直不很有希望了。他写作起来有如神的代言人；写得模棱，晦暗，像教士那样给人暗示，他教训人，而其实需要学习、勤苦学习的倒是他自己，因为他无论在社会学方面与艺术方面都头绪纷繁，不相联系。他的技巧不稳定与不经济，他的声音破裂，他的抄袭非常触目。也许这一切都不过是生长时的必有痛苦吧，但要如此就必须有一个条件——不能老成。因为在破碎的声音后面如果匍匐着自满与衒夸，那末，就算他的大才也不能挽救他走向不光荣的结局。即使在革命前的几年中，我们的许多有前途的作家都有过这样的命运。他们一旦以老成自居，便窒息于自满自大中了。列昂尼德．安德烈耶夫的例子应该写进有前途的作家们的入门书中的。

    皮利尼亚克是有才气的，但他的困难也很大。我们但愿他能够成功。

    乡村作家或歌唱农民的作家

    谁若不整个地看革命，并同时看到革命诸领导力量所共趋的那些客观的历史任务，那他便不能了解、接纳或描写革命，就是部分地做到都不可能。看不到革命的整体，也就没有了枢轴和革命。革命被分解成一些插话和逸话，它们或者是英雄的，或者是罪恶的。这样可能绘就一些很巧妙的图画，但不能（在艺术上）再创造革命。这样当然不会让作者与革命一致，因为如果在前所未闻的牺牲与剥夺中没有了目的，那末历史就成了疯人院。

    皮利尼亚克，弗谢沃洛德?伊万诺夫与叶赛宁彷佛企图没头没脑地与不负责任地让自己沉没在漩涡之中。他们并不要溶解自己，即是说不要使他们在漩涡中溶解得看不见。如果是要让自己消失于大事变中，那倒是值得称赞的事，不应获得谴责的，但他们不值得称赞。他们反而是让人看得太清楚了――皮利尼亚克，只见他卖弄风情与陈腔烂调；伊万诺夫，是他令人透不过气来的抒情笔法；叶赛宁则是他过分笨重的「傲慢气概」。毛病是在于他们和革命之间，即在他们和他们工作的对象之间，并没有一个意识形态所构成的距离，这使他们不能作艺术上远景的透视。文学上的「同路人」既没有欲望又没有能力以如下方式去把握革命，即与之混和但不消解于其中，不仅将革命当作自然元素的力量，而又将它看成有目的性的过程――那是一种社会的特点，不是个人的特点。歌唱农民的知识分子占「同路人」中的大多数。知识分子靠在农民身上去接受革命，那是无法不变得愚蠢的。这便是「同路人」并非革命者而是革命的呆子的缘故。一直在警钟响起来以前，他们始终不明白自己在跟什么相和解――到底他们之赞成革命乃因其为一贯前进运动的起点呢，还是为了革命在某几个方面使我们后退之故？

    因为这两个范畴都是有大量事实可作依据的。大家知道，农民曾企图接受布尔什维克而排拒共产主义者。这意思是说富农企图将中农践踏在脚下，以此去抢劫历史和革命。自从赶走了地主以后，富农想把城市碎成片片，零星拿走，然后将他那宽广的背脊向着国家。富农不要列宁格勒（至少在最初是如此），如果首都患上了「疥癣」（皮利尼亚克语），那就罪有应得。革命的必要因素，不仅是农民对地主的压力，――其历史后果是无限重要与无可估价的――而且是农民对城市的压力。但这不是革命的全部。城巿存活着与领导着。如果你放弃城市，即若你让城巿在经济上被富农，艺术上被皮利尼亚克碎成片片，那末就不会再有革命，而只剩有一种残暴的与血腥的退化过程了。被剥夺了城巿领导的农民俄罗斯，不仅永远达不到社会主义，而且不能维持两个月，它将成为世界帝国主义的肥料与泥炭。这是一个政治问题吗？这是一个生活态度问题：因而也是伟大艺术的问题，在这个问题上，我们必须详细讨论一下的。

    不很久以前，楚科夫斯基[90]劝阿列克谢?托尔斯泰跟革命的俄罗斯相妥协，或不理革命而跟俄罗斯相妥协。楚科夫斯基的主要论据是：现在的俄罗斯，跟从来的俄罗斯并无不同，而俄国农民是不会拿他的圣像或他的蟑螂去交换任何历史的姜饼的。楚科夫斯基显然觉得在他的这句话中，道出了民族精神的很大影响以及它不可拔除的证据。寺院的男管家曾将面包里的蟑螂当作葡萄干拿给人吃，如今楚科夫斯基则将此一实验扩大到全部的俄罗斯文化中去。民族精神中当作「葡萄干」的蟑螂！实际上这是多么下贱的民族自卑感，对于一个生气勃勃的民族又是怎样的鄙视！如果楚科夫斯基本人相信圣像，倒也罢了。但他是不相信的，因为他若相信，就不会与蟑螂并提了，虽然在乡间茅屋中，蟑螂总愿意藏在圣像后面。只因楚科夫斯基的根完全长在过去，而他的过去又是保存在身披苔藓与迷信成性的农民身上，所以他把那生活在圣像后面的古老的民族蟑螂用作他本人与革命相妥协的理由。怎样的羞耻与怎样的丢人！怎样的丢人与怎样的羞耻！这些知识分子（在那同一个农民的脖子上）研究了他们的书，在杂志上玩弄了笔头，经历了好几个「时代」，造成过一些「运动」，可是等到革命认真到来之时，他们却在蟑螂滋生的农民茅舍的最幽暗的那个角落里，给民族精神找到了避难所。

    楚科夫斯基祇是较为不讲礼貌吧了，实则所有的乡村作家都倾向于有蟑螂气味的原始的民族主义的。无疑，在此同一革命中，有一些过程在许多方面触及了民族主义。诸如经济衰落，省别观念的加强，树皮鞋之重新起来代替皮靴，家酿饮料――所有这些都在拉（我们甚至可以说已经拉了）人退向几个世纪的深处。与此相并行的，我们还能看见人在文学中有意回到「民众」的主调。勃洛克将城市的对仗句大加发展（在「十二个」中），民歌调子（阿赫玛托娃诗中兴茨维塔耶娃作品中更多千篇一律的文体），地方主义的流行（伊万诺夫作品），皮利尼亚克小说中的对仗句，教仪等等之十分机械的采用――所有这些，无疑都是由革命引起的，即是由如此这般的群众在生活中占取了前列位置这个事实所引起的。我们还能指出较小、更偶然与更浮面的关于回归「民族」的现象。例如，我们的军服，虽然有点彷照法国式，而且彷照讨厌的喀利非式马裤，但开始在接近中世纪的「土匿克」（Tunic，一种宽大的，从头顶套入的上衣――译者）与我们旧时的军帽了。虽然在别的方面，因为普遍穷困之故，时尚还没有讲究，但已有根据让我们假定有一种崇尚民间式样的趋向；这种模型，即使在时装等等方面，上帝知道，也都是不很深刻的。就时尚这个名词的宽广意义说，对我们俄国人是陌生的，它祇流行于占有的诸阶级中，以此它含有鲜明的社会分界线之意。工人阶级成了统治阶级，必然要发生一种反拨，反对在生活的各方面中借用资产阶级的式样。

    很明显，回返到树皮鞋，回返到家造绳子与家酿饮料并不是社会革命，这乃是一种经济反动，是革命的主要障碍。就人们之有意转向过去与转向「民间」而论，迄今所做的一切都是极度不稳与表面的。希望从城市对仗句与农民歌曲发展出一种新的文学形式是不合理的；它远不能超过「涓滴细流」的地步。文学将抛弃那些过分地方性的字眼。中世纪式的「土匿克」现在已经大大国际化了，因为它节省布料。我们新的民族生活的独特性，以及我们新的艺术的独特性，将会不像以前那么刺眼，但将更加深刻，将在好久以后纔显露出来。本质上，革命的意思就在人民跟那亚洲式的，跟十七世纪，跟神圣的俄罗斯，跟圣像与蟑螂作最后的决裂。它不是要退回到彼得大帝以前的时代，相反，而是要全体人民共同享受文明，要依照人民利益给文明重建一个物质基础。彼得时代只是历史上升到十月革命去的第一步吧了，经过了十月革命，历史将更远与更高地进展。在此一意义上，勃洛克见得比皮利尼亚克深刻得多。勃洛克用如下的完整的诗句表示了那个革命倾向：

    「让我们对准神圣的俄罗斯射击吧。

    射向那茅舍的俄罗斯，

    重尾与坚硬的茅舍的俄罗斯；

    射向那鲁钝的，嗳，嗳，那个不神圣的，

    不被神佑的俄罗斯。」[91]

    在神秘的勃洛克看来，与十七世纪决裂，与农民茅舍的俄罗斯决裂，乃是一件神圣事情，即使这样做是为了与基督和解。表现在这个古老形式中的思想是这样的：这个决裂不是由外力逼成，而是民族发展的结果，它符合于人民的最深刻的利益。没有这个决裂，人民将要朽烂了。同样意思，即是说革命乃属民族性质这个意思，也表示在勃留索夫[92]关于老妇人们的那首有趣的：「在十月的受洗日」的诗中：

    「广场上，人家对我说，

    那边，克里姆林宫像目标似的矗立着的地方，他们割断了线索，

    用新麻丝来搓成新线。」

    「民族的」究竟是什么意思呢？说到这里，我们得讲一些ABC了。普希金不相信圣像，不与蟑螂同住，所以他不是民族的。别林斯基[93]也不是民族的。不提及我们的同代人，我们还能说出别的几个这样的人来。皮利尼亚克认为十七世纪是民族的。彼得大帝是反民族的。结论便是：所谓民族的祇是代表着进化中那些死的重负，行动的精神已经从它身上飞走了的东西，以及在过去几世纪中业已消化了并抛弃了民族机体的那些东西。所以其结论又是：祇有历史的排泄物纔是民族的。但我们的想法完全相反。野蛮人彼得[94]，比之于全体反对他的那些留着大胡子与挂满勋章的旧派是更为民族的。十二月党人[95]比之于尼古拉一世的国家及其农奴制度，其官僚的圣像与国家的蟑螂是更为民族的。布尔什维克派比保皇派与别的亡命者更为民族的，布琼尼[96]比弗兰格尔更为民族的，不管唯心论者，神秘主义者与歌咏民族粪土的诗人们会怎样说。一个民族的生活与运动，是通过了矛盾前进的，而这些矛盾则在阶级、政党与派别中体现出来。如果从动力上看，民族元素与阶级元素两相符合。当其发展的一切紧急时期，就是说，在一切最有干系的时期，民族总被分成两半――凡是哪一半能将人民在经济与文化上提高至较高平面的，它便是民族的。

    革命是从民族的「元素」发生出来的，但这意思并非说，革命中祇有那些自然元素式的事物纔有生命与民族的――有如那些默认了革命的诗人们所想象者。

    勃洛克以为革命乃是一种叛乱的自然元素：「风，风――狂吹在整个上帝的世界中！」弗谢沃洛德?伊万诺夫彷佛从来不曾高出于农民的元素。在皮利尼亚克心中，革命是一场大风雪。据克留也夫和叶赛宁看来，十月革命是普加乔夫或斯津加．拉津[97]的暴动。自然元素，大风雪，火焰，旋流，漩涡。但是那位准备通过蟑螂跟革命讲和的楚科夫斯基却宣称十月革命不是真正革命，因为它的火焰太少。甚至那个冷血的势利之徒扎米亚京都发现出我们革命的热度不够高。这里我们是听到了从悲剧直至荒唐游戏的全部音阶。不过事实上，无论悲剧与荒唐游戏，都对革命表示了像对一发而不可收拾的民族元素力量所表示的，同样消极的、瞑想的、与庸俗的浪漫主义态度。

    可是革命绝不仅仅是一场大风雪。农民的革命元素，由普加乔夫与斯津加．拉津代表，一部份也由马赫诺[98]代表。城市的革命元素由加蓬神父[99]代表，部份由赫鲁斯塔廖夫[100]，甚至也由克伦斯基[101]代表。但这些还不是革命，而祇是一种叛乱，或以克伦斯基的情形说，是叛乱顶点的一些纷扰。革命首先是工人阶级为夺取政权的斗争，为建立政权与改造社会的斗争。它经历了斗争的几个最高点，通过了流血斗争之最尖锐的暴发，但经过了革命的全部过程――从羞怯的开始直到终极的理想实现，那时由革命组织的国家将解消于共产主义社会中――革命始终是单一而不可分割的。

    革命的诗并不在机关枪的轧轧声中，也不在障碍物后面的战斗中；不在倒下去的人们的英勇气概中，也不在得胜者的胜利中，因为所有这些，在暴力的战争中也可找到。战争中的血将会流得更多；战争中也有机关枪的炸声；那里面也有得胜者与战败者。革命的激情与诗包含在这个事实中，即新的革命阶级成了所有那些战斗工具的主人，且以赋人以丰富内容及造成新人这一新理想之名，对旧世界进行了一次斗争，前仆后继地，直至最后胜利而后止。革命的诗是浑然合一的。它不能被换成小钱币，让十四行诗的作者们拿来作暂时抒情之用。革命的诗是不能提在手里的。它存在于工人阶级的艰苦斗争中，在其成长、其坚持、其失败及其再接再厉中，在每得寸土的时候所付的残酷的力量支出中，在斗争之不断增高的意志与紧张中，在得胜时的洋洋喜悦，也在按照计划的撤退中，在待机而动、在向前进攻、在群众崛起时的滔滔洪流中，在各个力量的精确计算以及在战略上奕棋式的运动之中。当第一辆工厂用的手推车出现之时，革命就开始成长了：受苦的奴隶们用这辆车子载走了他们的工头；首次罢工，奴隶们拒绝向主人伸手；发生了第一个秘密团体，其中以社会创伤的现实作营养，滋生了乌托邦的狂想与革命的唯心主义。革命有它的进潮与退潮，它随着经济情况的起落节奏而摆动着。用了以流血满身的人体筑成的攻城机，它给自己在剥削者的法律体制的战场上打开了路，它将触角放出去，在必要时候还给它们涂上保护颜色。它建立职工会，保险团体，合作社与自修组。它渗透进那敌对的国会中，办报，鼓动，同时不倦地选择工人阶级中最优秀、最勇敢、最有献身精神的分子，藉以建设它自己的党。罢工常是失败多于半胜利的：；游行示威老是有新的牺牲者与新的流血——但所有这些在阶级记忆上留下记印，它加强着与锻炼着革命选手们的团结，即组成革命党。

    革命运动并非在历史的空舞台上表演，因此它不能自由选择革命道路与时间。在事变的进程中，它会在未能调集必需的诸般力量之前就被逼开始一次决定性的行动；一九○五年革命的情形便是如此的。藉助于自我牺牲的勇气与革命目的的明澈，它达到了最高点，但因缺乏有组织的群众支持之故，却命定着要倒栽下来的。多年努力的成果拿上了手又给人抢走了。看来像是全能的组织被击破了，粉碎了。优秀分子给毁灭、囚禁与驱散了。彷佛什么都完了蛋。而那些小诗人们，当革命暂时胜利时候曾悲怆地为它玎玎珰珰歌颂一番的，现在却开始在他们的七弦琴上弹出悲观主义的、神秘主义的与情欲主义的调子。无产阶级本身彷佛都失了勇气，没了士气。但归根结蒂，无产阶级的记忆上总已刻下了新的与很重要的痕迹，无法将它抹去的了。而失败终于变成为走向胜利的一个步骤。人们咬紧了牙关，付出新的牺牲，重新再干。一点一滴地，先锋队集拢了溃散的力量，同时被老一辈的失败所唤醒的新一辈中的优秀份子又参加了运动。流了血而不曾被压服的革命，在工人区域的无言的仇恨中存活着，在被镇压而未被粉碎的农村中存活着。它存活在人数虽少但久经考验的老战士的明确意识中，这些老战士们没有为失败所吓倒，立即总结失败，分析它，估量它，衡量它，规定新的出发点，探索发展的总路线并指示出道路。革命失败以后五年，运动便再度在一九一二年的春潮中爆发了。

    从革命中产生出唯物主义的方法，这方法让人能测量出自己的力量，预见变化并指导事变。这乃是革命的最大成就，也是革命的最高诗境所在。罢工浪潮怀着不可抗拒的图谋增长起来，人们立即可以感触到这个新的浪潮有更深的群众基础，而且具有一九○五年的革命经验。但是战争（案即第一次世界大战――译者）――所有那些事变发展的逻辑结果，其发生亦为我们所预见的――却切断了增长中的革命的线索。民族主义淹没了一切。雷鸣似的军国主义表达了民族的意志。社会主义看似被永远埋葬了。但是正当激剧降落之时，革命却作出了它最勇敢的预断：转变帝国主义战争为国内战争，以及让工人阶级执掌政权。在石子路上装甲车的辚辚声中，在各种语言叫嚣着的沙文主义[102]的狂言中，革命却在战壕底里，在工厂中以及在农村中集合着自己的力量。群众首次以深刻的智慧理解了历史事变的内在关系。一九一七年二月，俄国革命获得一场大胜利。但此胜利公然将无产阶级的革命要求谴责为破坏性的与无望的。革命被导入了克伦斯基的时代，策烈铁里[103]的，爱国的革命校尉官们的，多言、斜眼、喘不过气的、愚蠢的与痞子的切尔诺夫[104]们的时代。呵，让阿夫克森齐耶夫[105]的男高音迷惑了的年青的乡村教师与乡村录事们有着多么圣洁的脸子呀！呵，听那民主派的革命欢笑吧，听「一小撮」布尔什维克演说过后，人们以愤怒的疯狂叫嚣所作的回答吧！可是「革命民主派」政权的倒塌却是为社会力量较深的相互关系所注定了的，为群众日益高涨的情绪，为革命先锋队的预见与活动所注定了的。革命的诗不仅存在于十月进潮的自然元素式的上升中，而且在清醒明白的意识中，以及在领导党的紧张的意志中。一九一七年七月，我们被击败了，驱逐了，我们给关进了监狱，给宣布为霍亨索伦皇朝[106]的奸细，那时我们给剥夺了一切，民主派报纸将我们埋葬在诬蔑的土丘中，可是我们虽然躲在地下或处身监狱，却仍觉得我们纔是得胜者，我们纔是操纵局势的人。正是在革命的此一前定的动力中，在此一政治的几何学中，存在着革命的最伟大的诗。

    十月革命不过是这些发展的顶点，一达到这个最高点，便立即发生了新任务与无可估量的困难。跟着来到的斗争要求人们采取最不同的方法，要求赤卫队作疯狂的攻击，引出了「不战争，不和平」的公式[107]，并且要求在敌人的最后通牒前作暂时的屈服。但即使在布雷斯特—里托夫斯克[108]，那时我们最初拒绝霍亨索伦皇朝提出的和平，然后连和约条文都不读便签了字，革命政党也不觉得自己给打败了，却自觉得将是明天的主人。它用外交上的教授法促进了事变的革命逻辑。一九一八年十一月，回音得到了。诚然，历史的预见不能有数学般的精密，有时它夸张了些，有时它估计得不够。可是先锋队的有意识的意志成为事变中越来越大的因素，它准备着未来。革命党的责任更加深重复杂了。党构体渗透进人民的深厚之处，去摸索、估量、预见、准备以及指导事件的发展。在那个时候，党诚然后退得比进攻多。但它的后退并不改变它的历史行动的总路线。那些后退是一些插话，是大道的曲折之处。新经济政策是「散文的」吗？当然！参加罗将柯[109]的国会，在第一届苏维埃上我们的演说者得服从齐赫泽[110]与达恩[111]的铃声，在布雷斯特—里托夫斯克跟柯尔曼[112]老爷谈判，也都不是很有趣的事情。可是罗将柯跟他的国会早已不在了。齐赫泽与达恩则和柯尔曼老爷跟他的主子一样，已经被推翻了。新经济政策来了。来了，它将会过去的。一个艺术家，因为革命不把苏哈连夫卡巿场上的臭气除去而觉得革命失却了香味，那他是头脑空洞与渺小的。如果具备了一切其它必需的条件，那末祇有能整个地理解革命，能将失败视作走向胜利的步骤，深入到革命后退的计划中去的人，以及能够在革命因素的退潮期间各种力量的紧张准备中，看见革命并不死灭的激情与诗的人，才能成为革命诗人。

    十月革命是深刻地民族的。但它不仅是一个民族的因素――它又是一所民族的研究院。革命艺术一定要通过这所研究院。而这是一门很艰难的课程。

    由于农民基础，又由于幅员广大与文化的卑琐，俄国革命乃是一切革命中最纷乱与最无定形的。但就其领导说，就其确定路向的方法、其组织、其目的及其任务说，俄国革命却是一切革命中最「正确」，最有计划与最完成的。我们革命的内在性质，它的灵魂，正在于这两个极端的结合之中。

    楚科夫斯基，能够将别的较为谨慎的人藏在心中的话说出口来的，在他论未来派的小册子中，举出了十月革命的基本弱点，道：「外表上是残暴与灾难的，本质上却是计算清楚的，用头脑的，聪敏的。」他们原本在最后可以承认一次仅仅残暴与仅仅灾难性的革命的。他们，或者他们的后代，也许还可把他们的谱系回溯到这种革命哩，因为一次无计算与无头脑的革命，永不会将事业推进到底，也就是说，它永远不会使被削剥者战胜剥削者，永远不会毁坏扈从者艺术与扈从者批评脚下的那个物质基础。在过去所有的革命中，群众总是残暴的与灾害的，而资产阶级则是计划的与聪敏的，因为这个缘故，他们收获了胜利的果实。诸位美学家、浪漫派、元素论者、神秘论者与伶俐的批评家先生们，对于群众发挥了热心与自我牺牲但无政治计算的革命，那是不难加以接受的。他们许会依照了现成的浪漫派的仪式将这革命尊为神圣哩。一次失败了的工人革命，许能获得这一些艺术家们慷慨的美学上的承认，这些艺术家是搭乘了得胜者的列车而来的。这固然是一种令人宽慰的远景。但我们宁愿有一次胜利的革命，虽然它得不到现已落在失败者营垒中的艺术家的承认。

    赫尔岑[113]说过，黑格尔的学说是革命的代数学。这定义若应用于马克思主义则更加正确。阶级斗争的唯物主义的辨证法是真正的革命代数学。在外界眼睛可以看到的竞技场上，一切是纷扰与汜滥，变化莫测，无边无际。但这是一种计算好的与度量过的纷扰，它那前后的阶段可以预见。它们的联属性是预见了的，而且包括在钢样明确的几个公式中。在元素式的纷扰中有一个盲目的深渊。但在领导的政治中却存在着明察与警觉。革命战略不像一种自然元素那么的无定形，但是像一个数学公式那样的完整。历史上我们第一次看见了实行中的革命代数学。

    这些最重要的特点――（目的）明晰，现实主义，思想发挥出物理性的力，无情的一贯性，路线的明确与坚定，这不是从农村中来，而是从工业，从城市，从精神发展的最后语言来的――乃是十月革命的基本特点；可是这些特点完全不为「同路人」所理会。这就是他们祇能成为「同路人」的缘故。为了革命中那个路线的明晰与明确之利，我们得把这一点对他们说明。

    曲意奉承的「路标改变派」[114]

    在那本彷佛成为「路标改变派」机关杂志的「俄罗斯」上，列日涅夫[115]用尽了他那不很大的力气，攻击了整个「路标改变派」。他不无理由地指控他们的迟起的斯拉夫国粹主义[116]。不错，他们在这方面是犯了点罪的。「路标改变派」努力想跟革命发生联系，很值得我们称许；但他们用来扶持身体走向革命的那些思想的拐杖，却很是粗劣。人们也许以为列日涅夫突然发动的攻击应该受到欢迎吧。但是不然。「路标改变派」虽然可怜与笨拙地跛行着，却总在变换颜色，而且看来在步步走近革命；列日涅夫呢，却勇敢与大胆地越离革命越远了。如果克路契尼可夫（Kluchnikov）与波捷钦（Potechin）的斯拉夫国粹主义（这罪名是随随便便想出来的）让列日涅夫不安，那末原因不在于斯拉夫国粹主义，而在于它是一种意识形态。他要把自己从任何意识形态的束缚中解脱出来。他管这种解脱叫做确认生活权利。

    整篇文章的构成是很外交式的，而且从头至尾刻意经营。作者取消了革命，与此同时，顺便也取消了干成革命的一代人。他建立了一种历史哲学，彷佛问题是要保护成长于苏俄的那一代年青人，反对老人，反对理想主义的民主派，教条派等等，（列日涅夫又把立宪民主党人，社会革命党与孟什维克派都算在内。）可是他所接受的与为他卵翼的一代年青人是些什么人呢？初初看来，彷佛他所指的正是那一辈人，他们决绝地斩断了民主派思想及其一切幻想，他们建立了苏维埃制度，而且，不问好歹，正在把革命领向前去的。初看似乎如此。列日涅夫要造成这个印象，那是为了一个狡猾的心理上的理由：这样较易取得读者信任，然后可以由他摆布。文章的后半部，谈到的并不是两辈代，而是三辈代了；一辈是准备了革命的，这辈人照例不能完成革命的；另一辈人完成了革命的「英雄式」的与「破坏性的」方面，而第三辈则不是来破坏法律，而是要实行法律的。这个新的一辈的性状作者描写得不很明确，但以更大的曲意奉承的态度来描写的。他们是强者，没有偏见的建设者，而且没有任何浮浅的毛病。依列日涅夫之见，一切思想都是浮浅的。革命，你不知道吗？跟一般的生命一样，「发生出来就像江河的奔流，就像鸟儿的鸣唱，其自身并不含有目的性的。」列日涅夫一面说着这种哲学的庸言，一面则以头点向革命中怀有教条的人，其中包括一切以革命的理论武装了头脑的，以及见到明确目的及革命前途的创造任务的人。事实上，所谓生命「自身」并不含有目的性是什么意思？说它正像江河奔流一般地创造出来是什么意思？此地所问的是什么生命？如果问题是关于生理上的新陈代谢，那是多少有点正确的，虽然在这方面，人也在烹调术、卫生、医药等等方式中乞助于目的论了。在这里，正有了人的生命与奔流的江河之间的不同。不过生命还含有高出于生理学的某些东西。人类的劳动，正是此事使人有别于畜牲的，却是彻头彻尾目的性的：如果不是在理性地指导下支出气力，便不能有劳动。而劳动在人类的生命中是占一地位的，艺术，纵令是最「纯粹的」，也彻头彻尾含有目的性，因为，如果它与伟大的目的绝缘，那末不管艺术家是多么地不自觉的，艺术却总会堕落成简单的喋喋之声。政治乃是赋与了形体的目的论。而革命则是压缩的政治，它使千百万群众进入行动。然则，革命如何能够没有目的呢？

    与上述的意思联系起来看，列日涅夫对皮利尼亚克的关系就极度重要了。列日涅夫称皮利尼亚克为真正的艺术家，几乎是艺术上的革命创造者。「他理会到它，进行了它，而且还在内心里进行着它。」……据列日涅夫说，要想指控皮利尼亚克将革命解消于自然元素是徒然的。彷佛正是在革命这件事情中，存在著作为一个艺术家的皮利尼亚克的力量。皮利尼亚克「不但从外面，而且从里面，把握了革命，他给了革命以动力，发现其有机性的本质。」但是，说从里面了解革命是什么意思呢？它可以是这个意思：用革命的最大能动力量的眼睛，用工人阶级的眼睛，用革命的觉悟的先锋队的眼睛来看革命。说从外面看革命又是什么意思呢？它可以是这个意思：在革命身上祇看见了一种自然元素，一个盲目过程，一阵大风雪，乱七八糟的一大堆事实、民众与影子。这是所谓从外面看革命所能有的意思。而皮利尼亚克则正是这个样子看了革命的。

    与我们这些抽象思考的人相反，皮利尼亚克想象地将「俄罗斯与革命做了个艺术上的综合」。可是要用什么方式才能「综合」俄罗斯与革命？革命是从外面，还是从侧面出现的呢？革命难道不是俄罗斯的特质吗？难道能够将它们分开，然后将俄罗斯和革命对立，然后将它们综合起来吗？这等于说人和他的年龄综合，或妇人和她的生育过程综合。这种文字和观念的古怪结合是从何而来的？它来自人们对革命的看法，他们是从外面与侧面去看革命的。在他们眼光中，革命是一桩巨大的但是不能预料的事件。俄罗斯不是那真实的、具有它过去与未来的俄罗斯，而是一个习见的与可能的俄罗斯，它是沉淀在他们的保守意识之中的，这个俄罗斯不能与那降临到他们身上的革命相调和。这些人需要在逻辑与心理学上努力一番，还得是大大努力哩，去把俄罗斯和革命「综合」起来而不损害他们精神上的经济。像皮利尼亚克似的艺术家，具有他的缺点和弱点，恰好合于他们之用。弃去革命的目的论，实际上就是将革命减低到暂时性的农民造反。我们称之为「同路人」的那些作家中的大多数，便是这样接近革命的，其中有些人是有意如此，有些人则是无意如此。普希金说过，我们的民众运动是一种造反，不合理性与残酷的。这自然是一个贵族的定义，但在贵族观点的限度内，这定义却是深刻与合适的。只要革命运动保存其农民性质，那它若依列日涅夫说法是「不含目的性的」，若愿取普希金的用语，则是「不合理性的」。在历史上，农民从来不曾独立地提高到一般的政治目的，而农民运动的结果不是造成普加乔夫，便造成斯津加．拉津，而在古往今来的历史中，它们都是被镇压了的，或者它们被另外阶级用作斗争的基础。纯粹的农民革命则在任何地方都不曾发生过。农民如果没有领导，没有像旧时的革命的资产阶级民主派，或像我们革命中的无产阶级作领导，则其运动祇能够打击一下既存制度，震撼这个制度，却决不能将旧制度加以有计划的改组。革命的农民永远不能创立一个政府，在他们的斗争中会建立游击队，却从不能建立集中化的革命军队。这便是他们遭受失败的缘故，所有我们的革命诗人，差不多无一例外，都回到了普加乔夫与斯津加．拉津，那是多么有意义的一个事实呀！华西里．卡缅斯基[117]是斯津加．拉津的诗人；而叶赛宁则是普加乔夫的诗人。当然，这些诗人从俄国历史中那些富有戏剧性的断片里找到灵感，并非坏事，但他们之接近目前的革命，祇能经由这样的路径：将我们的革命解消为盲目的叛乱，为原始性的暴动，以此在俄国历史上抹去一百年或一百五十年，彷佛根本就不曾有过这些年代，那就是坏事，而且是罪恶了。正像皮利尼亚克所说：「农民生活是周知的――吃为了工作，工作为了吃，此外，就是生儿，怀孕，死亡。」自然，这是农民生活的庸俗化。不过在艺术上，这样的庸俗化是正当的。因为我们的革命，如果不是以人生之自觉的、理性的、有目的的与富活力的原则之名，进行一次疯狂的大反抗，去反对那人生之原始的、无意识的与生物性的机械观，即反对我们古俄国历史的农民根基，反对其无目的性，其非目的性，反对托尔斯泰「战争与和平」中卡拉泰也夫这个人物的「神圣的」与愚蠢的哲学[118]，那会是什么呢？如果我们把这一点从革命中除去，那末革命的价值便不及为它焚去的蜡烛了，可是，我们知道，我们为革命焚烧了的却大大超过蜡烛呢。

    不过，如果我们说，皮利尼亚克的观点，或甚至列日涅夫的观点，乃是真正农民对革命的看法，那不但诬蠛革命，而且诬蔑农民。不是的，我们伟大的历史胜利正在于此一事实中，即农民本身，也都在笨拙地，几乎像大熊一样，时而停顿，时而退却地，将自己从那古老、不合理与无意义的生活中分裂出来了，且被逐渐地吸引进自觉改造的范围中去。卡拉泰也夫的哲学被焚毁，焚毁得影迹无踪，那是需要数十年的，但此过程已经开始，且已开始得很出色。列日涅夫的观点不是农民的：这是一个有知识的俗子的观点，此人躲藏在昨天的农民的背后，因为他不愿意显出今天的他的自己的背脊。这是不很艺术气的。

    「新古典主义」

    艺术，你可知道，就是预言呀。艺术作品乃是预感的体现；因此，革命直前诸年的艺术才是真正的革命艺术。在那部充满反动思想的「野玫瑰」年鉴中，这个哲学被摩拉托夫子（Moratov）与艾佛罗斯（Efros）发挥着，各人以自己的方式发挥，但结论却是一样。说战争与革命是在物质条件及诸阶级的意识中准备成的，绝无疑问。说这个准备以不同方式反映于艺术之中，亦无疑问。但无论如何，这是革命前的艺术，是烦恼的资产阶级知识分子处于暴风雨之前的艺术。可是我们所谈的是革命的艺术。它为革命所创造，从革命中取得新的「预感」，如今它又回头来支持革命。这种艺术不是已经落在我们后面，倒是还在我们前面。

    在革命最初几年中几乎称霸于我们荒漠似的文坛的未来派与立体派，现在发觉他们被从最先占领的阵地中给驱逐出来了。所以如此的原因，不仅在于苏维埃政府的预算削减了，而又因为这些派别，由于其本质使然，没有，而且也不能有足够的资源藉以解决他们巨大的艺术任务。现在我们听说古典主义在当令了，而且我们还听说古典主义的艺术是革命艺术哩。更而且，古典主义竟又是「革命的孩子与本质」呢（艾佛罗斯语）。当然，这些都是愉快的音调。不过有一件事情很奇怪。为什么古典主义祇当它反省了四年之后纔记起它跟革命的亲属关系？这是古典式的小心。但是阿赫玛托娃，凡尔霍夫斯基（Verkovsky），里奥尼特．格罗斯曼（Leonid Grossman）与艾佛罗斯的新古典主义，难道真是「革命的孩子与本质」吗？若就「本质」而论，这说法是过分了。但说新古典主义是革命的孩子，正好像我们说新经济政策为革命的产物一样，不是可以吗？这问题提得好像有点意外，甚至不合适。其实却十分恰当。新经济政策已经在海外得到了回声，即出现了「路标改变派」，据我们听到的好消息说，改变派的理论家们接受了革命的「本质」。他们要巩固并整顿革命的战利品，提出的口号是「革命保守主义」。在我们看来，新经济政策乃是革命弹道上的一个转折，而此弹道的一般方向却是向上升的：在他们看来，这却是弹道整个方向的转折。我们认为，历史的列车还只开始转动，而（新经济政策）不过是在一个车站上略停片刻，为的要让机车添水，维持汽力。他们的想法正相反，他们认为应该保持的是运动的混乱最后停止以后的那个休止状态。新经济政策产生了「路标改变派」，而使人们发现新古典主义乃「革命的孩子」者，也正是这个新经济政策。「我们活着；在我们的血管里，脉抟是完美与强烈的；它跳动得跟时代合着节拍，我们没有失眠，也没有倒胃，因为过去的已经过去了……」这些话是说得好的。也许比说这话的人自己所想望的还要好些。你们看，革命的孩子们没有失去他们的胃口，因为过去的已经过去了！人们不得不说，这是胃口甚好的孩子们。但是革命却绝不是如此容易满足的，它不会因那些诗人之不因革命而失眠，以及不因革命而跑去国外，而承认他们为革命诗人。阿赫玛托娃写过几行颇有力量的诗，谈到她为什么不流亡国外。但阿赫玛托娃本人大概不会以为她的歌是属于革命的，新古典主义宣言的作者未免太性急了。不因革命而失眠，并不就等于把握了革命的「本质」。未来派当然没有精通革命，但他们有一种内在的努力，这在某一意义上说是与革命平行的。最优秀的未来派是热中过革命的，也许今天仍然如此。但新古典主义派却祇是未曾因革命败坏胃口而已。新古典主义与「路标改变派」的诗，和这个新经济政策的共乳姊妹的诗，很为相似。

    终究说来，这原是很自然的。如果未来派倾心于革命之扰攘的动力，因而企图用文字的扰攘的动力来表达自己，那末新古典派便是表现了和平、稳定形式、与正确标点的那个要求。用「路标改变派」的语言来说，这可以称为「革命保守主义」。

    玛丽哀达．夏金娘（Marietta Shaginyan）

    夏金娘对于革命的好心的乃至「同情的」态度，现在是清楚了，其根源却在于那种最不革命的、亚洲式的、消极的、基督教的与无抵抗的观点。夏金娘最近出版一本小说：「我们的命运」，可以为此观点作批注。这里所有的都是心理学，而且还是超绝心理学呢，它在宗教里生着根。那里充塞了「普遍的」性格，精灵与灵魂，实体的命运与现象的命运，以及心理学的谜语。为使这一堆东西凑在一起不显得太过可怕起见，这小说拿精神病院做了背景。那里有一位杰出的教授，一个最敏锐的心理分析家，同时是位最高贵的丈夫与父亲，又是一个最不平常的基督徒。妻子比较单纯些，但她在对基督的崇高敬爱中和丈夫的结合却是十足完美的；他们的女儿企图反叛，但后来她用上帝的名义压制了自己；有一个年青的心理分析家（故事就是以他的名义讲述的），与这个家庭相处得亲睦无间。他是既聪敏又温柔而又虔诚的。书里讲到一个技师，此人有个瑞典名字，人是非常之高贵、善良、质朴而聪颖，什么苦都能容忍，对上帝必恭必敬。小说里有一个黎奥尼特教士，那个人又是非常之精明，非常之虔心，而且，由于其职司使然，自然是一心敬奉上帝的。而所有他们周围的人却都是些癫汉与半癫汉，通过了这些疯癫人，小说一方面显出那位教授的了解力与深刻性；另一方面则说明了服从上帝的必要，因为上帝创造世界的时候，并不能使人人都不疯癫。小说里另外还有一个年青的心理分析家，他是以一个无神论者资格出场的，结果当然也拜了上帝。这群英雄们相互间讨论着，究竟那位教授是否承认魔鬼，或者他是否把魔鬼看成非人格的，而他们讨论的结果则倾向于无魔鬼论。小说的封面上写着：一九二三年，出版于莫斯科与彼得格勒！筛子里发生了怎样的奇迹呀――真是的！

    夏金娘小说里那些聪敏、良善与虔心的英雄们不能唤起人们的同情，能引起的只是全然的淡漠，有时甚至令人恶心。事实是这样的，不管小说作者即使应用着廉价的语言与太过外省气的幽默，也仍显出她的聪敏气。就是在陀思妥耶夫斯基[119]的作品中，那些虔信与卑恭的人物都带有虚伪性，因为人们感觉得出，作者并不熟悉这些人。他的这些人物，在很大程度内，是当作他本人的对立物而创造出来的。因为陀思妥耶夫斯基对任何事情，连对他那出尔反尔的基督教，都是热情冲动与脾气暴躁的。不过夏金娘彷佛真正是一个善人，虽然她的善祇显在她的家务上。她是把她丰富的知识与非常的心理观察包拦在家务观点的框子里了。她自己承认这一点，而且公然说出来。但革命却完全不是一件家务呀。因此，夏金娘的宿命的卑恭论是如此触目地与我们的时代精神及时代意义不相符。也因此，她作品中那些很聪敏的善男信女发散着顽固的臭味（请宽恕我用这样的字眼）。

    在她的文学日记中，夏金娘说必须进行斗争，在任何地方与任何时候推广文化；如果人们将鼻涕擤在他的五个手指中，我们得教他使用手帕。这是对的，而且颇中肯綮的，特别在今天，当有史以来第一次，真正的广大民众开始自觉地改造文化的时候。但是，那个半文盲的无产阶级（他没有用惯手帕，因为他从来不曾有过）已经一劳永逸地结果了神诫的蠢事，正在寻找道路来建立正确的人与人的关系，他此那些受过教育的反动派是无限地更有文化些，虽然那些男性或女性的反动家们在哲学上会用神秘的手帕来擤鼻子，而且会用最复杂的艺术诡计，以及偷偷地，胆怯地从科学借用一些东西，藉使他们那种不合美学趣味的姿态弄得繁复起来。

    夏金娘在本质上是反对革命的，祇因她那宿命论的基督教，她那对家务以外的一切事情的淡漠，促使她跟革命和解了。她只是把座位从一辆车搬到另一辆上去吧了，换车时她带着她的手袋和她哲学艺术的手工。也许她觉得这样一来可以更确实地保存了她的个性吧。不过这个个性上没有一条线是向上引的。


第03章　亚历山大．勃洛克

    勃洛克在俄国文学中的地位――勃洛克的象征主义中的前革命时期性质――何以「十二个」不是一首革命的诗――二元论――勃洛克与资产阶级。

    勃洛克完全属于十月革命以前时期的文学。勃洛克的种种情感激动，不管是倾向于狂暴的神秘主义或倾向于革命，都不是从虚无的空间发生的，而是发生于旧俄文化的，亦即旧俄地主与知识分子的最浓厚的大气中。勃洛克的象征主义乃是这个直接的与可厌的环境的反映。象征是现实的一个概括化了的形象。勃洛克的抒情诗是浪漫的、象征的、神秘的、不定形的与非现实的。不过要有这种抒情诗，先得有具有一定形态与一定关系的很现实的生活。浪漫的象征主义祇是对生活的一种游离，所说游离的意思，即等于说从生活的具体性，从它个别的特点以及从它一些固有名字中抽象出来；所以归根结蒂，象征主义乃是将生活加以变化与升华的一种方法。勃洛克那种灿烂的，风起云涌的与变幻莫定的抒情诗反映着一个特定的环境与时代，反映着它的生活状态、它的习俗、它的节奏；但若放在这个时代之外，这些诗便像悬空的云块了。这种抒情诗是不会存在到它的时代或其作者过去以后的。

    勃洛克属于十月革命之前的文学。但当他写下了「十二个」以后，他却克服了这一点而进入了十月革命的范围。这便是为什么他将在俄国文学史上占一特殊地位的缘故。

    我们不应该让缠绕在勃洛克记忆周围的，那些小诗妖与半诗精们掩蔽了勃洛克，那些虔信的蠢材们，直到今天还不能懂得勃洛克怎么能称马雅可夫斯基为大才，而对古米廖夫[120]公然打呵欠。勃洛克，这位「最纯粹的」抒情诗人，并不谈什么纯粹艺术，也不把诗置于生活之上。相反，他承认这个事实：「艺术，生活与政治是分割不开的。」在他给那写于一九一九年的「报复」所作的序文中，他说道：「我惯于把生活的各方面在某一时期接触到我眼睛的种种事实，放在一起，同时我确信，它们凑合到一起常能造成一个非常悦耳的和音。」这句话，比那自满的唯美主义，比一切什么艺术对社会生活独立的废话，要博大得多，有力得多，也深刻得多。

    勃洛克认识知识分子的价值。他说：「我终归还是知识分子的血亲，但知识分子从来总是否定的。如果我不曾走到革命中去，那就更不值得走到战争中去。」勃洛克没有「走到过革命」，但他从革命中采取了精神路向。一九○五年革命的临近早已给勃洛克打开了到工厂去的门，而那时也是初次使他的艺术提高到抒情的云雾状态之上。第一次革命进入了他的灵魂，将他从个人主义的自满与神秘的恬静主义（Quietism）中拉开来。勃洛克觉得两次革命之间的反动时期是一种精神的空洞；那个时期的浑浑噩噩，他觉得是用蔓越橘汁来代替鲜血的马戏场。勃洛克写过「第一次革命以前几年中的真正神秘的曙光，」也写过「第一次革命之后的假神秘的后果。」（见「报复」。）第二次革命给了他以觉醒、运动、目的与意义的感觉。勃洛克不是革命的诗人。当勃洛克在前革命时期的生活和艺术的愚昧的断头巷里呻吟待毙之时，一手抓住了革命的车轮。题为「十二个」的那首诗――勃洛克最重要的作品，这是他唯一可以传世之作――正是此一接触的结果。

    正如他自己所说的，勃洛克的内心里一生都是混乱不安。他说这句话时候的方式是无定形的，这正好像他的人生哲学及其抒情诗，一般说来，都是无定形的一样。他感觉到混乱，那是因为他不能将主观和客观相结合，因为在这样的时代中，当最伟大事件的准备与后来的勃发均可见到的时代中，他却小心谨慎，徘徊却顾，缺少意志力量。勃洛克虽然经历了一切变化，却始终还是一个真正的颓废派――如果我们在广大的历史意义上来了解这个名称，即在颓废的个人主义与上升期资产阶级个人主义的对立意义中来了解这个名称，则勃洛克是适于这个称呼的。

    勃洛克的烦躁的混乱状态，被吸引到神秘的与革命的两个主要方向。可是在任何一个方向中，这种混乱都没有彻底解消。他的宗教是既不清晰，又不稳固，不像他的抒情诗那样的气壮势盛。革命落到诗人的身上，像一阵事实的冰雹，像一场大事件的地崩，它否定了，甚至扫除了前革命时期的勃洛克，这个在呻吟与预感中消耗自己生命的勃洛克。革命将个人主义的柔和的，蚊子叫似的音调淹没在咆哮的，汹涌澎湃的毁灭音乐中了。人们在这里就得有所选择。当然，客厅诗人们可以不加选择，继续他们的吱吱唧唧，只要加添点生活困难的怨诉就够了。可是勃洛克，既被时代所卷走，又将时代翻译成他内心的语言，那就得选择，他用「十二个」的写作来作此选择。

    这首诗无疑是勃洛克的最高成就。在底子里，它乃是为垂死的过去而发的一声绝望叫喊，不过这是在未来的希望中所响起的一声绝叫。可怕事件所组成的音乐感动了勃洛克。它彷佛在对他说：「以往你所写的一切都不对。新的人正在来临了。他们带来新的心灵。他们不需要这个。他们所取得的对旧世界的胜利，也意味着对你的胜利，对你的抒情诗的胜利，你的诗祇喊出了旧世界在它死亡之前的痛苦。」勃洛克听到了这个声音，接受了它。因为它是如此地难于接受的；因为他对自己的革命信仰缺乏信心，他要寻求支持；又因为他要想使自己坚强与确信，他用了最极端的形象来表示了他对革命的接受，这样纔可以焚毁他退却的桥梁。勃洛克甚至没有丝毫企图用糖衣掩饰革命变化。相反，他在革命的最丑陋的形式中，而且仅仅在最丑陋的形式中，例如妓女罢工啦，一个赤卫队谋杀了娼妓嘉脱卡啦，在资产阶级的一个家里抢劫啦――接受了革命，他说：我接受这个，并且他又挑衅地用基督的祝福使所有这些都圣洁化了，也许他甚至还企图在革命的支撑之下，挽救基督的艺术形象。

    但是「十二个」到底不是一首革命的诗。它是转向了革命的个人主义艺术的天鹅之歌[121]。不过这首诗会存在下去的。勃洛克的蒙眬的抒情诗是属于过去的了，它们永不会回来，因为那样的时代不会再回来了，但「十二个」会继续存在下去，它那凄厉的风，它那些横额标语，倒毙在雪上的嘉脱卡，革命的步伐，以及像癞皮狗一样的旧世界，这些都会继续存在下去。

    勃洛克写了「十二个」，写了「十二个」以后就再不出声，他不再听（革命的）音乐了：这个事实，由于勃洛克的性格，也由于他在一九一八年所领悟的那种非常特别的「音乐」。与整个过去作痉挛性的与悲怆的决裂，在诗人看来，这是一次最后的破裂。除了那些合他脾气的毁灭性的过程之外，能使勃洛克振作精神的只有靠革命大事件之继续发展，靠囊括世界的大震动的有力转进。可是历史的进程并不迁就受革命感动的那位浪漫派的心理需要。要在短暂的沙滩搁浅中仍能自持．那个人就得有不同的训练，得有不同的对革命的信心，得对革命起落的节奏要有充分了解，单单了解革命进潮中乱嘈嘈的音乐是不够的。勃洛克并不具有、也不能具有这一切条件。革命领袖们的心理与行为，对他都是陌生的。因此，他退归于己，写过「十二个」就不再出声了。至于那些在精神上和他一起生活过的人，那些聪明人与诗人，同样是永远「否定的」，却带着恶毒与仇恨背弃了他。他们不能原谅他的那句话：癞皮狗。他们不愿再跟勃洛克握手，视之为叛徒。祇当他死了之后，他们纔「跟他讲和」，并且企图指出说「十二个」并不包含什么意外的东西，说它不是十月革命的产物，而是原样的勃洛克作品，又说「十二个」中所有因素都植根于过去之中，布尔什维克别幻想勃洛克是他们的人吧。这种说法要想成立并不难，从勃洛克的其它各个作品中很易找集这种支持论据。「十二个」中充分发展了的节奏，头韵法，希腊诗式的向左舞曲调，都是勃洛克诗中一向有的。但人们还能在个人主义者勃洛克身上找到另外的节奏与情调的；就是这个同一的勃洛克，恰恰在一九一八年，在自己身上（在他自身中而决非在人行道上）发现了「十二个」中的破碎音乐。十月革命时的人行道正需要这种音乐呢。而别的人却从这条人行道逃到了国外，或者迁移到国内的岛上去了。这儿是事情的核心，也正是为了这一点，人们纔不肯宽恕勃洛克的！

    「一切被喂养的是如此地咆哮，

    一切显要的肚子如此地热望装饱，

    他们的槽儿给打翻了，

    他们龌龊的厩栏就弄得一团糟。」

    （勃洛克：「被喂养的」。）

    虽然如此，「十二个」仍不是一首革命的诗；因为，归根结蒂，作为一种自然元素的革命，（如果人们祇愿意视之为自然元素的话），其意义并不在于那被驱入死巷中的个人主义之获得纵容。革命的内在意义存在于那首诗以外的某个地方。诗的本身，正如物理学上所指出的那种情形，是偏离中心的（Eccentric）。因此勃洛克要让他的诗戴上基督的皇冠。但基督无论如何不属于革命，祇属于勃洛克的过去。

    当爱亨瓦特（Eichenvald）对「十二个」表示出资产阶级的态度，公然与极其恶毒地说，勃洛克诗中人物的行为正是「同志们」的特征，这时他算是履行了给自己提出的任务，即诬蔑了革命。一个赤卫队杀死了妓女嘉脱卡，为了吃醋。这种事是可能的呢还是不可能？那是完全可能发生的。但若这名赤卫队员给逮住了，他是会被革命法庭判死刑的。革命应用了恐怖主义那把可怕的剑，严格地保证着祇被当作国家权利纔能应用。如果为了个人目的而应用恐怖，则革命便有必然毁灭之虞。早在一九一八年之初，革命就禁绝了无政府主义式的无法无天，我们进行了无情的与胜利的斗争，克服了游击战的瓦解手段。

    「打开酒窖吧，「山古老们」[122]现在过节啦。」这种事也发生过的。但是恰恰为了这个原因，赤卫队和流氓们之间发生了怎样流血的冲突呀！「保持清醒」，写明在革命的旗帜之上。革命是禁欲主义的，特别是当它最紧张时期。因此，勃洛克不曾给我们描出革命的图画，他描绘的绝不是革命先锋队的工作，而是被革命附带引起的一些现象，其本质与革命相反。诗人彷佛是想说：即使在这里头他也感觉到了革命，他感到了它的威力，感到了心中可怕的骚动、觉醒、勇气、冒险，而且即使在这些可恶的、无意义与血淋淋的现象中，也反映出革命精神哩，这个精神据勃洛克想，即是狂暴的基督精神。

    在评论勃洛克和「十二个」的所有文字中，最不堪的大概要数楚科夫斯基先生的作品了。他的那本论勃洛克的小书写得并不比别的书坏。他的作品都暴露出外表生动而思想上毫无条理，暴露出平铺直叙的风格，外省报章文字的节奏，以及琐碎的学究气味和惯爱在表面对立的基础上加以概括化的倾向。而且楚科夫斯基经常还能发现任何人不曾见到过的东西。曾有人将「十二个」当作革命的诗，当作正是发生在十月间的那次革命的诗吗？上天不许的！楚科夫斯基会马上解释一切，又会将勃洛克跟「舆论」调和起来。「十二个」并不歌唱革命，它是不管革命不革命而歌唱俄罗斯的：「这里头有个顽固的民族主义在，它不为任何事物所困扰，要即令在丑恶――只要这丑恶就是俄罗斯――中看见神圣。」（见K．楚科夫斯基着：「一本论亚历山大．勃洛克的书」。）如此说来，勃洛克是不管革命不革命而接受了俄罗斯，或者，说得更确切些，他是不管革命的丑恶而接受了俄罗斯。这彷佛就是他论断的理由；这看来是极其明确的。不过，同时，勃洛克却变做常常（！）是革命的诗人了，「不过不是属于目前正发生的革命，而是属于另一种，民族的与俄罗斯的革命……」这是从油锅跳进火里去了。这样一来，勃洛克在「十二个」中所歌唱的又不是不管革命不革命的俄罗斯，而是有一种革命，不是业已发生的那次革命，而是另一次，其确实地址是祇有楚科夫斯基一人纔充分知道的。下面便是那个有才气的家伙所说的话：「他所歌唱了的革命不是发生于他周围的那个革命，而是另一种的、真正的、光辉灿烂的革命。」但是我们刚刚听说过，勃洛克歌唱了丑恶，而非歌唱了一个燃烧中的灿烂火焰；我们刚刚听说过，他之所以歌唱这个丑恶，因为它是俄罗斯的，并非因为它是革命的。而现在我们可发现了：勃洛克根本不曾因那丑恶是俄罗斯的之故而与真正革命的丑恶讲和，他之所以欢欣鼓舞地歌唱一次革命，歌唱另一次，真正的与光辉灿烂的革命，祇因那革命是反对既存的丑恶吧了。

    凡卡用他阶级交给他用以保卫革命的那枝步枪，杀死了嘉脱卡。我们说，这是革命中偶然发生的事件，但非革命的事件。勃洛克在其诗中的意思是说：我也接受这个，因为在这里，我也听见了事件的动力与暴风雨的音乐。现在却来了诠诗者楚科夫斯基，将此事作了解释。凡卡谋杀嘉脱卡是革命的丑恶。勃洛克接受俄罗斯，甚至接受这个丑恶，因为它是俄罗斯的。但在同时，当勃洛克歌唱凡卡谋杀嘉脱卡与歌唱打家劫舍之时，他歌唱的是一次革命，但非目前丑恶的真实的俄国革命，而是另一次更加真实的光辉灿烂的革命。至于这个真正的与光辉灿烂的革命究竟发生在什么地方，楚科夫斯基很快就会告诉我们的。

    但若勃洛克心中的革命指的是俄罗斯本身，是指原式原样的俄罗斯而言，那末诗中那位视革命为叛逆的「演说家」是什么意思？那个一旁走着的教士是什么意思？「旧世界像一只癞皮狗」这句话是什么意思？邓尼金[123]，米留可夫，切尔诺夫与海外流亡者又是何所指？俄罗斯是裂成两半了。这是革命。勃洛克把这一半称作癞皮狗，对另一半则以他所拥有的福物，即他的诗歌与基督，来加以祝福。但楚科夫斯基却声明所有这一切都是误解。这是怎样的一种胡说八道，怎样的一种思想上的荒唐随便，怎样的一种精神上的荒芜，怎样的一种廉价的、卑劣的与可耻的信口开河呀！

    诚然，勃洛克不是我们的人，但他是向我们走来的。正是这样走来的时候他倒下去了。可是他那感情激动的结果却是我们这时代的一个最重要的作品。他的诗，「十二个」，是会永远存在的。


第04章　未来主义

    未来主义的波希米亚来源――与过去决裂――俄国未来主义的组合成分――马雅可夫斯基与革命――未来主义，创造性的知识分子与民众之间的一环。

    未来主义是发生在欧洲的一种现象。不管俄国形式主义派的说法如何，这个未来主义却并不自限于艺术范围以内，而且一开始，特别在意大利，它便和政治与社会事件联结起来――这是有趣的。

    未来派乃是起自十九世纪九十年代中页直至世界大战的那段历史发展在艺术上的反映。资本主义社会经历了二十年无与伦比的经济繁荣，它破坏了关于财富与权力的旧观念，确立了可能和不可能的新标准与新尺度，并且鼓动人去从事新的开拓。

    同时，社会运动则正式地按照了昨天的陈规，机械而自动地进行着。武装和平，不时进行的外交补缀，空洞的议会制度，以安全活塞与制动机为基础的对内对外政治，所有这一切，当空气中充满了累积的电气之时，便重重地压抑着诗，揭出了行将来临的大爆炸的信号。未来派便是所有这些在艺术中的「预兆」。

    我们观察到一个现象，它在历史上重复了不止一次的，那便是：凡在精神文化上没有达到什么特殊程度的落后国家，它们的意识形态却更光辉与更强烈地反映了先进国家的成就。就像，十八十九世纪的德国思想反映了英国的经济成就与法国的政治成就。同样情形：未来主义获得它最漂亮表现的地方，不是美国，不是德国，而是意大利与俄罗斯。

    除了建筑术之外，艺术之依存技术，祇有在最后分析中才是的，即祇有在这样的意义中才说得通：技术乃一切文化上层建筑的基础。艺术，特别是语文艺术，对物质技术的实际依存是微不足道的。一首歌唱摩天大厦的诗，歌唱飞船与潜水艇的诗，能够由一位诗人在俄罗斯某省僻远的角落里用一段破残的铅笔写在一张变黄的纸上。为的要燃烧起该省诗人的辉煌的想象，祇要在美国有了摩天大厦，飞船与潜艇就够。人类的语言文字是一切对象中最能让人携带的。

    未来主义起源于资产阶级艺术的一个漩涡中，也不能有不同的起源。它那狂热的反对派的性质，丝毫不和它的起源相矛盾。

    知识分子的成分是极端复杂的。同时，每一个被认可了的艺术派别却是报酬优厚的学派。这个派别以一些（中国清朝）戴小顶子的官僚似的人物做领袖。彷佛是一条普遍的规律，这些艺术官僚总是把各自学派的方法发展到了极度精致，同时又竭尽了弹药的补给。等到客观上发生了变化，例如发生政治变更或社会风暴，那便激起了文学上的波希米亚风，激起了年青人，激起了正处于战斗年龄的天才们，他们咒诅那个吃饱了的与庸俗的资产阶级文化，暗地里却给自己梦想几粒小顶子，而且如果可能，还希望是镀金顶子哩。

    当有些研究家给早期未来派的社会性质下定义的时候，把未来派强烈反对资产阶级生活与艺术这一点，看成有决定性意义，那他们简直就没有很好知道文学流派的历史。法国和德国的浪漫派常常用刻毒口吻谈到资产阶级道德与庸人俗子的生活。不但此也，他们还留起长头发，脸抹青色，卖弄风情哩，而且，为的要彻底羞辱一下资产阶级之故，戈蒂哀[124]穿上了那件哄动一时的红背心。未来派穿着的那件女式黄衬衫，无疑是那件浪漫派红背心的侄孙女，未来派的爸爸妈妈们曾经受过那件背心惊吓的。大家知道，浪漫主义用长头发和红背心所作的叛逆式的抗议，不曾引起任何乱子，资产阶级舆论安全地接纳了这批浪漫主义先生们，将他们的文字收进学校教科书中，尊之为典范之作。

    将意大利未来派的活力充沛及其对革命的同情，与资产阶级的「颓废」性质对立起来，那是极度天真的看法。你不应该将资产阶级设想成一只衰迈的老猫。不，帝国主义这只野兽是勇猛而柔轫的，还生得有利爪呢。难道一九一四年战争的教训已经遗忘了吗？为了战争，资产阶级曾经广泛地利用了一些感情与情绪，而这些感情与情绪若依其本质来说，原是可以酝酿叛乱的。在法国，人们把战争描写成大革命工作之最后完成。交战中的资产阶级岂不曾实际在别的国家里安排革命吗？在意大利，那些赞成参战的人原是「革命者」，即他们是共和派，共济会派，社会沙文主义者与未来派。最后，意大利法西斯党之走上政权，不是应用了「革命」方法，使群众，使暴徒与数百万民众行动起来，煅炼他们，武装他们的吗？意大利未来主义之与法西斯主义合流，并非偶然，也非由于误解。这是完全符合于因果律的。

    俄国未来主义是在这样一个社会里诞生的。这社会业已通过了反拉斯普丁[125]斗争的预备班，正在准备一九一七年的二月民主革命。这情形给了我们的未来主义以某种好处。它捕捉到了运动、行动、进攻与破坏的节奏，虽然这些都还是模糊不清的。这个派别为自己争取文坛一席地而作的斗争，进行得比它以前的几个派别更尖锐、更坚决、也更喧嚣，这是它的积极的情绪和观点使然的。年青的未来派固然不曾跑进工厂去，但他在咖啡馆里大声喧嚷，在音乐坛上敲台拍桌，他穿上了宽松的黄衬衣，涂抹了面颊，并且挥舞拳头，虚声恫吓。

    工人革命在俄罗斯爆发的时候，未来主义还不曾来得及解脱它孩子气的习惯，未曾除下它宽松的黄衬衫，还带着它过分的冲动。而且那时候它尚未被官方认可，即尚未变成为风格上能被接受、政治上不足为害的一个艺术派别。当无产阶级夺取政权之时，未来主义尚处于受迫害者的阶段。光是这个事实就将未来主义推向了生活的新主人，这特别又因为未来主义的哲学更易于和革命接触与接近，即因为它对旧事物的价值缺少尊敬，自身具有机动力。不过未来主义将它社会根源的诸特性，即资产阶级波希米亚式的诸风格，带进了它发展的新阶段。

    在文学的先锋队中，未来主义与今天任何其它文学派别一样，也是过去诗艺的产物。如果说未来主义给艺术解除了资产阶级文坛的千年旧缚，那是把过去的几千年估价太低了。未来派的号召：同过去决裂，打倒普希金，取消传统等等，祇当他们对那个旧派的文学阶层，对那个闭关自守的知识分子圈叫喊之时，纔有意义。换句话说，祇当未来派忙于割断那将他们联系于资产阶级文学传统的诸僧侣的带子之时，纔有意义。

    但当他们把这个号召向无产阶级叫喊时，就立刻显出毫无意义了。工人阶级不需要，也不能够与文学传统破裂，因为工人阶级并不受这样一个传统的支配。工人阶级不知道旧文学，他们还得去亲近这种文学，还得去精通普希金[126]，吸收他，然后克服他。未来派的同过去决裂，毕竟不过是知识分子固封世界中的一场风暴吧了，这些知识分子是在普希金，费特[127]，丘特切夫[128]，勃留索夫[129]，巴尔蒙特[130]与勃洛克的基础上成长起来的，他们是消极的，其所以消极之故，不在于他们犯上了迷信地崇拜过去形式这个毛病，而是因为他们的灵魂中没有东西要求新的形式。他们干脆就是无话可说。他们用略为新一点的字眼重复歌唱着旧的感情。未来派将这班人推开是干得好的。但若从「推开」这个行为中做出关于发展的普遍法则，那就不必要了。

    波希米亚式的虚无主义存在于未来派对过去的夸大的否定中，这不是一种无产阶级的革命主义。我们马克思主义者是生活于传统中的，可是我们不曾因此而不成其为革命者。甚至当我们的第一次革命之前，我们即曾详尽地研究了与体会了巴黎公社的传统。然后又增加了一九○五年的传统，我们以此滋养了自己，并以此准备了第二次革命。再往上回溯得远些，我们把巴黎公社与一八四八年的六月事件[131]相联系，又和法国大革命联系起来。在理论范围内，我们通过马克思，在黑格尔与英国的古典政治经济学上打下我们的基础。我们是受了教育的，我们在一个与过去发生有机联系的时代中投入了战斗，我们生活于革命的传统之上。我们看见过不止一个的文学派别诞生出来，它们对「资产阶级文坛」宣布无情的战争，而且将我们看作不很彻底。正好像吹动的风时常要回到它自己的圈子上来一样，这些文学革命家与传统破坏者总找得着走向学士院的路。在知识分子（包括其文学上的左翼在内）看来，十月革命乃是他们那个熟知世界的完全破坏，正是这个世界，他们有时为了要创立新的学派而和它决裂，但终于又总是回到它那里去的。我们的看法则相反，十月革命乃是一个熟悉的，被我们内心消化了的传统的体现。离开了那个理论上被我们否定的与实践上被我们毁坏了的世界，我们进入一个早已为我们所熟悉的世界――无论作为传统与作为想象境界都为我们所熟悉的。这里便存在着政治革命家共产主义者与文学形式革新家未来派所代表的两种心理型态的矛盾。这乃是他们之间发生误解的源由。毛病不在于未来派「否定」了知识分子的传统。相反，乃在于他们不自觉为革命传统的一部分。我们是稳步踏进革命的，而未来派则是一个觔斗栽进革命的。

    但情形绝非无望。未来主义不愿意回到「它的圈子」里去，因为这些圈子不再存在了。而此一并非不重要的情势给了未来主义以再生的可能，使它能够不以决定一切的主流资格，而以一个重要的构成部分的资格，进入新艺术中去。

    俄国未来主义是由几个成分组成的，这些成分相互独立，且常彼此矛盾：一些颇具古风的语言学的句法和臆测（以赫列勃尼科夫[132]及克鲁乔内赫[133]为代表），这无论如何是在诗的范围之外的；一种诗学，即关于造字方法的学说；一种艺术哲学，事实上是两套完整的哲学，一套是形式主义的（以什克洛夫斯基（Shklovsky）为代表），另一套是更加带点马克思主义的（例如阿瓦托夫（Arvatov）与邱石克（Chuzhak）等人）；最后一个成分便是诗的本身，那现有的作品。我们不把他们文学上的傲慢态度算成一个独立成分，因为它一般是和这些基本成分之一混和在一起的。当克鲁乔内赫说「狄尔，勃尔，乞尔」这些无意义的音节，比普希金的全部作品含有更多的诗（或诸如此类）的时候，那是介乎语言诗学与坏礼貌的傲僈之间的某种说法。若以较为清醒的形式来表达，克鲁乔内赫的意思也许是这样的：在「狄尔，勃尔，乞尔」这个调门上进行的韵文配乐法，比之于普希金的配乐法，会更适合于俄语的结构及音响的精神，因为普希金的诗是无意中受了法国语影响的。不管这个意见是否正确，而「狄尔，勃尔，乞尔」显然不是从未来派的一篇诗作中选引来的，所以我们其实是无从比较起。也许，有人依照这种音乐上与语言学上的调门，会写出比普希金更伟大的诗来吧。但我们祇能俟诸异日了。

    赫列勃尼科夫与克鲁乔内赫二人所用文字的某些形式也是出于诗的范围以外的。它们是一种性质可疑的语言学，部分也是诗学，可不是诗。绝无疑问：语言是有生命的，而且发展着，它从内部创造新字，废弃那些过时的。但语言做这个创新废旧工作是极度小心与极有分寸的，它依照着最严格的需要。每一个新的大时代都给语言以推动力。它匆忙地吸收了大量新造出来的字，然后以它自己的方式将它们重新登记，剔去所有那些不必要的与不合适的。赫列勃尼科夫或克鲁乔内赫从现有的字根上创造出十个或一百个新字，可能有某种语言学的兴趣。他们也许能在某种虽很不足道的程度内，促进活语言甚至诗语言的发展，并且预示出将来到了某个时期，语言的进化会比较更多地受我们有意识的指导。不过这桩工作本身，对艺术说祇具有辅助性质，它出乎诗的范围之外。

    我们不需要对超理性诗的声音作诚心的赞美，这种诗好像那声乐音阶及其练习，它对学生也许有用，可完全不适于上台表演。无论如何，以「超理性」的练习来代替诗将会窒死诗。不过未来主义不会沿着这条路线前进的。马雅可夫斯基无疑是一位诗人，他却一般地从标准字典中选取字眼，很少应用赫列勃尼科夫与克鲁乔内赫的新字；随着时间的继续前进，马雅可夫斯基越来越少应用那些勉强造出的字形与新字了。

    「烈夫」[134]派中诸位理论家所提出的一些大问题：关于艺术与机器工业；关于艺术不是要装饰生活而是要形成生活；关于有意识地影响语言的发展与有系统地造字；关于生物机械学（它使人类活动在最大的合理性中，因而也是在最大的美中接受教育）――所有这些问题，从建设社会主义文化观点来看，都是极端重要与有趣的。

    不幸「烈夫」派在这些问题上都涂抹了乌托邦宗派主义的色彩。即使当他们在艺术和人生方面正确地标志出了总的发展方向之时，「烈夫」的理论家们预先规定了历史，把他们的计划和药方和现实对立起来。这样，他们便没有了通向未来的桥梁。他们使人想起无政府主义者，后者预言将来没有政府；用他们的计划和政治、国会以及其它的一些现实对立；依照他们的幻想，目前那只国家组织的舟楫，自必立即抛弃。因此，实际上，他们是在尚未摆脱尾巴之前，即把鼻子埋在地下了。马雅可夫斯基用了复杂的与押韵的诗句，证明出音节和声韵的浮浅，并且预约要写出一些数学公式（来代替），虽然要写这类东西我们已经有了数学家了。当那位热情的实验家，梅耶荷尔特[135]，这位舞台上的狂暴的别林斯基，在舞台上创造了一些半合节奏的动作，教给那些念不好对白的演员们，称之为生物机械学（Bio-mechanics），这时候，那个结果是流产的。有些东西，祇能当作未来之不可分割的一部份纔能有所发展的，如今却将它从未来中撕裂出来，急不及待地要在目前的贫乏中，在冰冷的脚灯之前，作部分预示性的实现，那只能予人以外省的艺术玩票风的印象。可是对于新的艺术，再没有比乡曲之见与玩票作风更为有害的了。

    新的建筑术将由两半合成：新的建筑任务与应用新旧材料的新的技术方法。新任务将不是建筑一座庙宇，一个堡垒，或一幢私人的大厦，而要建筑人民之宅，群众旅馆，平民屋，社团大厦，或规模宏大的校舍。建筑材料以及应用它们的方法，将由当时，即当建筑术己能解决其任务之时的国家经济情况来决定。把建筑术的结构从未来分割出来，那只是任意行为，机巧的与个别性的。可是新的风格却不能与个别的任意想法相调和。「烈夫」的作家们自己就正确地指出了一种新风格将在这种地方发展，那里机器工业是为非个人的消费者生产物品的。电话机是新风格的一个例。睡车车厢，地底火车的阶梯与车站，升降机，所有这些无疑都是新风格的成分，正像铁桥，上盖小菜场，摩天楼与起重机是新风格的成分一样。由此可见，离开了实际任务与解决此任务的坚定工作，人就不能创造出新的建筑风格。想从无产阶级的本性，从它的集体主义，积极态度，无神论等等，用演绎方法，拚命想出这样一种风格来，那是最纯粹的唯心论，除了其人那个自我的精巧表现，一个任意想出来的寓言，以及那个古老的外省艺术玩票作风之外，它不会给我们任何东西。

    「烈夫」――至少是它的几个理论家――的错误，以最概括的形式呈现在我们之前的，乃当他们为使艺术与人生相结合而提出最后通牒之时。这都是毋须争论的：将艺术和其它方面的社会生活分离乃是社会分成阶级的结果；艺术的自满自足性质不过是艺术成了特权阶级所有物这个事实的反面：将来艺术的进化应当遵循日益与生活相结合的路，也就是说，应当遵循与生产，节庆及集体的合群生活日益结合的道路。「烈夫」懂得这一点并加以阐明，当是好事。但当他们在目前艺术的基础上提出时限短促的最后通牒，当他们说：离开你们的「车床」，跟生活结合起来，那就不好了。换句话说，诗人、画家、雕刻家、演员，一定要停止诗的构思和写作、停止画画、停止雕刻、停止在舞台脚灯前面演出，而必须带上他们的艺术，直接跑进生活中去。可是如何，在何处，并经由哪一些门道进入呢？当然，任何想把尽可能多的节奏、声音与彩色带入公众节日、大会与游行队伍中去的企图，都值得称赞。但我们至少得有点历史眼光，以便懂得在我们目前经济与文化的贫乏和艺术与人生合而为一的时代之间，这就是说，从目前起直到生活已发展到完全由艺术来定形的时代，还得经历好几个辈代。不论为好为歹，「车床式」的艺术总还须存在好多年的，且将成为群众艺术发展与社会发展的工具，成为他们美术享受的工具，这不但对绘画艺术说是如此，便是对抒情诗、小说、喜剧、悲剧、雕刻与交响乐说都是如此。人们因为反对近数十年来默想的，与印象主义的资产阶级艺术之故，便排斥那作为描绘知识与赋知识以形象的一种手段的艺术，那是从建设新社会的那个阶级手中，夺去了最重要的武器。据说，艺术不是一面镜子，而是一个锤子：它不是反映的，而是造形的。可是在目前，即使是学习如何使用锤子，也还得藉助于镜子，藉助于一卷敏感的照相底片，它能把锤子的全部动作都记录下来。照相与活动影片，由于其描绘的消极准确性，已成为劳动范围中重要的教育工具。如果人们在剃须那样的小事上尚且不能不有镜子，那末当他们改造自己或自己的生活时，又怎能不从文学那面「镜子」中看到自己？自然，谁都没有谈到一面恰如其实的镜子。甚至没有人想要求新文学具有镜子似的无动于衷。文学越深刻，它越是感受着为生活造形的愿望，那它便能更有意义与更有活力地「描写」生活。

    「否定经验」，即否定文学中与舞台上的个人的心理体会，是什么意思？这是以前有过并长期残存着的一种抗议，知识分子的左翼曾经提出来反对契诃夫一派的消极现实主义，反对梦想的象征主义的。如果「万尼亚舅舅」[136]的经验已经失去了一点新鲜味――事实上确已有点失去的――那末同样真实的是，万尼亚舅舅不是唯一有内心生活的人。然则，循什么途径，凭什么理由与用什么名义，艺术可以背向现代人的内心生活呢？这种人是要建设一个新的外在世界，并因以改造自身的。如果艺术不将帮助新人教育自己、强健自己与琢磨自己，那艺术到底所为何来？如果它不深入内心生活，再造内心生活，又怎能去组织这种生活？在这里，未来主义祇不过重复了现已非常过时的它自己的ABC。

    关于陈旧刻板生活方面，亦可以说同样的话。未来主义的兴起乃是对那些从生活上吸取油水的小现实主义者艺术的一种抗议。在律师、学生、一味恋爱的贵妇人、区政府文员的停滞的小世界中，在他们的感情，他们的悲欢的小世界中，文学被窒息了，变得愚蠢了。但我们是否应该因为反对人家从生活中吸取油水，进而将文学从人生的境况和形式分开？如果未来派对肤浅的现实主义提出抗议有其历史的正当理由的话，那祇因为它留下了余地，让新艺术将生活进行再创造，让艺术在新的枢轴上进行破坏与再建工作。

    「烈夫」一方面否定艺术描绘生活的使命，另方面却指勃利克[137]的「不同道者」为散文之典范。这是一篇怎样的作品呢？它不正是一篇生活描写，而且还采取了几乎是共产主义「交易所报」[138]上的风格的吗？毛病不在于这个事实，即文章里的共产主义者被描写为甜如糖、坚如钢；而在于另一事实中，即在于作者和他所描写的庸俗环境之间，并没有一寸之遥的透视距离。但艺术要能将其（客观对象）加以转变与反映，艺术家与生活之间，正好像革命家和政治现实之间一样，就必须有个大距离。

    「烈夫」在回答人家对它的批评时（这常是辱骂多于说理的），有一个论点被着重指出，即「烈夫」仍在不断探索中。无疑，「烈夫」所探索的比它所已探获者为多。但这还不是一个足够理由，说明党为什么不能做人家固执地要求它做的事情，即不能将「烈夫」或甚至其中的某一翼，勅封为「共产主义艺术」。不能「勅封」尚在探索的事情，正犹之乎我们不能将未曾实现的新发明去武装一支军队。

    但这里的意思是否说，「烈夫」绝对地走在错路上，所以我们不能和它打任何交道呢？不，没有这个意思。情形并非这样：彷佛党已经有了明确的与固定的对未来艺术问题的意见，而某一团体却对这些意见怠工。情形完全不是如此。关于作诗法，关于剧场进化，关于文学语言的革新以及建筑风格等等，党没有也不能有现成的决定：这正好似在别的方面，关于施肥的最佳方式、关于运输的最正确组织、以及关于最完美的机关鎗，党没有与不能有现成的决定一样。但在机关鎗、运输与施肥方面，实际决定却立即需要的。那末党怎么办呢？它把任务交给某几个党员，要他们考虑并精通这些问题，然后党再从他们成就的实际结果来考核这些党员。在艺术园地内，这问题是比较简单些，也比较复杂些。如果问题祇牵涉到艺术的政治应用，或不许我们的敌人利用艺术来达到政治目的，那末党是有充分的经验、明察、坚决与力量的。可是艺术的实际发展及其为新形式而作的斗争，却不是党的任务的一部分，亦非它所关心的事。党不派出任何代表来干这样的工作。同时，在艺术、政治、技术与经济的种种问题之间，存在着某一个接触点。此等问题的内部的相互依存关系，需要有这个接触点。这是「烈夫」派所关心的事情。这一派玩弄诡计，投身这一边或那一边，而且――愿他们别为我这句话生气――在理论上吹了许多牛皮。可是我们在更为重要的方面，不是也吹着牛吗？其次，我们不是试着郑重地改正理论看法上的错误，或改正实际工作上偏颇的热忱吗？我们没有理由怀疑，「烈夫」派是严肃地努力为社会主义利益而工作的，他们对艺术问题有深厚的兴趣，他们想获得马克思主义理论规范的指导。然则，他们为什么用一种与人决裂开始，而不以影响人与吸收人的努力为工作的开端呢？问题是绝非如此迫不及待的。党有大量时间去做考验、谨慎影响与淘汰的工作。难道我们已经有了太多的熟练手，于是可以随便浪费了吗？不过，归根结蒂，问题的重心不在新艺术各个问题之理论的阐明，而在于其诗的表现。关于未来主义的艺术表现，它的暗中摸索及其成就，情形到底怎样了？在这里是更少理由来仓卒从事与不事宽容的。

    今天，人们难于完全否定未来派在艺术上，特别在诗中的成就。除了少数例外，所有我们的现代诗都直接间接受了未来主义的影响。马雅可夫斯基对整批无产阶级诗人的影响是无可争辩的。构成主义[139]也有了重大的收获，虽然这些成功完全不在它自己规定的方向之内。在构成派手编的报章杂志里，不断登载着论未来主义十足无用及其反革命性质的文章。在最正式的出版物中，未来派的诗时常与给未来主义算最破灭性总帐的文字，发表在一起。无产阶级文化协会[140]与未来派是用活的带子联结着的。「高恩」[141]杂志如今是以很明显的未来主义精神编辑着。诚然，夸大这些事实的意义是没有用的，因为它们的发生，跟我们最大多数艺术团体中发生的事情一样，祇限于上层的、在目前还很浮面的一个阶层中，它们与劳动大众之间的联系很是微弱。但若对这些事实闭上眼睛，将未来主义看成为颓废知识分子[142]的一个大言不惭的发明，那是愚蠢的。即使明天会揭露出未来主义力量正在衰落这个事实――我不以为这种事情很不可能――但今天，无论如何，未来主义的力量总是大于所有别的流派；它正侵吞着别派地盘而扩张自己的势力。

    我们前面已经说过，俄国未来主义的起始发源乃在于波希米亚式文人的反叛，这就是，知识分子中半赤贫化的左翼，对资产阶级知识分子那种闭关的与等级式的美学所实行的反抗。通过这个诗的反抗的外层，我们可以感觉到深刻的社会力量，而这些力量，未来主义自己却是不很了解的。反对诗的老字汇与老句法的斗争，虽然进行中带有波希米亚式的一切夸张过火；但这是一种进步的反抗，因为它所反对的那种字汇是凭一种眼光加以人为的束缚与选择的，其目的在于保证诗不让任何外加的事物所扰；这是对印象主义的一种反抗，因为它只通过一支麦管来啜取人生；这是对象征主义的反抗，因为它在天堂式的空洞中变得虚伪了；这是对齐娜也达．赫此乌斯及其一类的反抗，也是对自由神秘知识分子小世界中其它一切榨干了的柠檬与地上拣起来的鸡骨头的反抗。如果我们把业已过去的那个时期加以仔细观察，我们就不能不体会到未来派在语言学范围中所做的工作是多么地重大与进步。不去夸大此一语言「革命」的规模，我们却必须看到未来主义已经把许多用烂了的语句排斥于诗之外，使诗的字句再度血气充沛，而在少数情形中，还愉快地创造了新字新句，它们已经进入了，或者正在进入诗的字汇，而这是能够丰富活语言的。这还不仅在各别的单字方面，而且在一个字在其它字中的位置方面，即在句法上，未来派也有了贡献。不论在字的结合或字的组成范围内，未来主义确实已多少踰越了一种活的语言所能保持的界限。虽然，同样事情也发生于革命中，因为这是每一个活的运动的「罪过」。革命，特别是它那自觉的先锋队，固然比未来派表示出有更大的自我批评力，但是为此，革命也遭到了更多的外来抗拒，而且我们可以希望，将来还会有更多的抗拒。肤浅浮面的东西是会没落消灭的，而且确实在没落消灭了；可是在诗的语言中所已完成的基本上起了净化作用的与真正革命的工作都会存续下去。

    未来主义在节奏和音韵方面的进步的与创造性的工作，我们也不能不加以承认和珍视。那些漠不关心的人与那些容忍节奏和韵律祇因它们为祖先所传之故的人，看见了未来派的一切新玩意见大概会当作一种耗费心思的讨厌事情吧。说到这里，我们可以提出一个一般性的问题：到底节奏和音韵是否必要？非常古怪的是：马雅可夫斯基自己为要证明节奏并非为诗所必需起见，时常写些节奏很复杂的诗句。从纯理论的观点来看这问题，那就消灭了这个艺术形式的问题。我们决不可用自己的理性来判断这个问题，因为理性是不会越出形式逻辑之外的；我们要用整个的心，（它包含着那些只要是有生命的、哪怕是不合理的事物在内，）来判断这个问题。诗不是理智的而是情感的东西，而人类的心理，吸收了生物生理上的节奏，吸收了与集体工作有关的节奏与节奏组合之后，就设法要在声音、歌唱与艺术性文字中将这些节奏表现成一种理想形态。只要这样的一个要求是与生命同在的，那末未来派那种更有伸缩性、更勇敢与更多采的节奏与音韵，自然代表着一种更确实与更可贵的收获。而这个收获早已在纯粹未来主义的各派以外也发生了影响。

    在诗的配乐法中，未来派的成功实在无可争辩。人们决不可忘记一个字的声音乃是其意义的声乐上的伴奏。如果未来派犯了错误，（他们仍在犯错误，因为他们对声音具有几乎是古怪的偏好，同时却拼命反对意义，）那只是「左派幼稚病」的热情，这种热情自应当作一个新诗派的狂想而加以抛弃——这个新诗派在新的方式中，以新的耳朵，听出了与惯常的婉转读法相反的字的声音。今天工人阶级中的最大多数，对这些问题当然不感兴趣。工人阶级先锋队的大部分是太忙了，忙于别的更迫切的任务，以致无暇及此。但是我们将会有明天的。明天将要求我们对于语言，对于这项文化的基本工具，采取更注意与更准确的态度，采取更精通与更艺术的态度。这不但对韵文语言要如此，就是对散文语言，特别是对散文语言，也要如此。一个字，永远不会精确地表达出它被用于每一场合时的全部具体意义。另一方面，一个字具有读音与外形，不仅让我们耳闻目见，而且进入到我们的逻辑与想象中。小心选取用字可以使我们的思想更加精确。，但要做到这一点，则字的选择必须从各方面，也要从听觉方面来加以衡量，同时各个字又必须是以最考虑周详的方式安排了的。否则便不能收得这个效果。这里应用不经心的方法是不行的：必须应用测微（Micro-metric）工具。常规俗套、传统、习惯与粗疏都得让位给深思熟虑的与有系统的工作。未来主义，就其最好的方面说，乃是对于不经心作风的一种反抗，此种作风形成了一个有势力的文学派别，而且在每一方面它都有强有力的代表。

    高尔洛夫（Gorlov）那本未出版的书，据我的意见，它不正确地溯述了未来主义的国际根源，它破坏了一个历史的展望，且将未来主义与无产阶级诗等量齐观了。但它很用心与很有分量地总结了未来主义在艺术与形式上的成就。高尔洛夫正确地指出在（诗文）形式上的未来主义革命，是从对旧美学的反抗中生长出来的，它在理论的平面上反映出人们对那产生旧美学的停滞的发臭生活的反抗。高尔洛夫又指出，这就在该派最伟大的诗人马雅可夫斯基身上，以及在他最亲近的朋友身上，造成了一种对那个社会制度的反抗，这个制度是产生了那种废物式的生活及其废物式的美学的。这便是那些诗人有机地与十月革命相结合的原因。高尔洛夫那个大致的描述是正确的，但须说得更准确些与切实些。诚然，新字、新词、新的节奏与新的音韵是必要的，因为未来主义在其对世界的感觉中，将事件与事实重新安排了，并且给自己确立了，也就是说，发现了那些事件与事实之间的新关系。

    未来主义反对神秘主义，反对将自然作消极的神化，反对贵族式的、与其它任何方式的懒惰，反对做梦，反对悲哀流泪――它赞成技术，赞成科学组织，赞成机器、计划、意志力、勇气、快速、精确，并且赞成了具备所有这些条件的新的人。美学「反抗」和道德反抗与社会反抗之间的联系是直接的；二者都完全与充分地进入到一部分知识分子的生活经验里面去，那是左倾的，有创造性的不羁之士，他们积极、新颖、年青、桀傲不驯。由于厌恶旧生活的局限与庸俗，产生了一种新的艺术风格来当作逃避之路，而这样一来，那厌恶也就消灭了。在不同的情势结合中，在不同的历史基础上，我们看见过知识分子的厌恶形成了不止一个的新风格。可是其结果总是这样的。这一次，无产阶级革命在未来主义成长的某一阶段上抓住了它，并推之前进。未来主义者变成共产主义者了。正是由于这个事实，他们走进了一个境界，其中的问题和关系都是更为深刻的，远远超出了他们小世界的界线，这些在他们的灵魂中是不甚有机地捉摸过的。正为此故，未来派，甚至连马雅可夫斯基在内，一到他们以共产主义者资格出场时，艺术性方面总是最弱的。这个结果较多由于他们精神上的经历，较少由于他们的社会来源。未来派诗人们还不曾很好把握共产主义观点及其世界观的成分，以致不足以在语文中替这些成分找到有血有肉的表现；这些成分，亦可以说，不曾进入诗人们的血液中去。正为此故，他们常常遭遇到艺术上与心理学上的挫败，卖弄夸张形式，并且一无所为地大叫大嚷。在其最革命的与最勉强作成的作品中，未来主义就变成了格式化。不过青年诗人培席明斯基[143]——他受马雅可夫斯基的极大影响――却给了共产主义观点以真正的艺术表现：原因是，培席明斯基不是先成功了诗人纔走到共产主义去，而是在共产主义中完成其精神诞生的。

    能够这样加以辩诘，而且已辩诘过不止一次了的，那是说：甚至无产阶级的学说与纲领都是由资产阶级民主派知识分子的成员做成的。这儿是有一个大不同的。无产阶级的经济学说与历史哲学学说乃由客观的知识所构成。如果剩余价值学说的始创者不是学问渊博的哲学博士卡尔．马克思，而是那个生活和思想都非常俭啬、具有敏锐如刀锋的心智的家具工人倍倍尔[144]，那么他一定会在一本远较易懂、简单与片面的书中，说明了这个学说的吧。「资本论」中思想、论据、形象与引文之丰富多釆，当然透露着这本大书的「知识分子」背景。但因这里的问题是有关乎客观知识的，所以「资本论」的本质一传到倍倍尔以及其它千百万无产者的心中，便成了他们自己的财富了。在诗的范围中，我们所涉及的，是在形象中触知世界的那种过程，并非以科学方法去认识世界的那种过程。因此，生活、个人环境、个人经验的循环，对艺术创造发生着决定性的影响。对世界的感触是一个人从孩提时候起就开始吸取的，所以要将这个感觉改造，乃是一件最困难的内心工作。并非每个人都能改造他的感情世界的。因此世间有许多人思想上像革命家而感情上像伧夫俗子。也因此，我们在未来派诗中，甚至在完全呈献给革命的那部分诗中，感觉到一种波希米亚精神更多于无产阶级精神的革命主义。

    马雅可夫斯基是一位大才，或者，依勃洛克对他的说法，是一位巨才。他有本事把我们周围见过许多次的事物，用一种方法表达出来，使我们看上去彷佛是新的。他的调字遣词，有如一位大胆的匠人，不理他的手艺是否讨人欢喜，而一意按照他自己的法则工作。他独创的许多形象，字句与表现法早已进入了文学，它们如果不在文苑里永生的话，也必将存留一个长时期的。他有其独自的结构，独自的形象，独自的节奏与独自的韵律。

    马雅可夫斯基的艺术计划几乎时常是重要的，有时则是宏大的。诗人将战争与革命，天堂与地狱收入他诗的范围。马雅可夫斯基敌视神秘主义，敌视各式各样的伪善与人对人的剥削；他的同情完全放在斗争着的无产阶级一边。他不想做艺术的牧师，至少不想做有原则的牧师，相反，他完全准备将他的艺术为革命服务。

    但即使在这个大才身上，或者说得更正确些，在马雅可夫斯基的整个创造性的人格中，缺少着它各个构成部分之间的必要关系；缺少着平衡，甚至没有一种活动的平衡。凡是需要有比例感与自我批评能力的地方，马雅可夫斯基总就暴露了他的最大弱点。

    马雅可夫斯基之接受革命，较之于其它任何一个俄国诗人，都更为自然，因为革命符合于诗人的整个发展。有好多条道路将知识分子引向革命（并非所有道路都达到目的地）――因此，对马雅可夫斯基走近革命的那条路线，加以确定，并更准确地予以估价是重要的事。有乡村派知识分子的道路，也有古怪「同路人」（前面我们已经谈到过他们了）的道路，有寻求较高「音乐」的神秘派（A．勃洛克）的道路，有「路标改变派」的道路，有仅仅与革命和解了的人（什卡普斯卡娅，夏金娘）的道路，又有唯理主义者与折衷派（勃留索夫，高罗杰次基以及又是那位夏金娘）的道路。此外还有好多道路，不能尽举。马雅可夫斯基走的是最短的快捷方式，那是反叛的、被迫害的波希米亚式文人的道路。对马雅可夫斯基说来，革命乃是一个真正的与深刻的经验，因为它以雷电之势所摧毁的那些事物，正是马雅可夫斯基以其自己方式痛恨过的，尚未与之讲和的那一些。他的力量就在这里。马雅可夫斯基的革命个人主义，很热烈地注入无产阶级革命中，但不与它混合。他对城巿，对自然，对全世界的那种下意识的感情，不是工人的，而是波希米亚式文人的。「秃头的街灯，它给马路褪下了长统袜。」——光是这一个触目的形象，（这是非常能表示出马雅可夫斯基的特色的，）比一切可能有的议论更点明了诗人的波希米亚的与城市的性质。许多形象的调子，特别是他创作事业前半期中许多形象的粗暴与不害羞的调子，透露了艺术舞场，咖啡馆以及其它种种的太明显的记印。

    马雅可夫斯基比较接近于革命的动力性及其坚强的勇气，而与革命英雄行为的群众性，与革命事业及经验的群众性则相去较远。正好像古代希腊人是神人同形论者，天真地以为自然力量是与他自己相似的，我们的这位诗人是一个「马雅可夫斯基――革命同形论者」，他将一己的人格，注满在革命的广场、马路与田野间。不错，极端的两头是会遇合的。一个人的自我普遍化，在某种程度内，可以打破一己个性的局限，并使他从相反的一端走近集体。但这情形祇在某一程度内纔是真实的。个人主义的与波希米亚式的傲慢――这品性的反面不是那人人不需要的卑屈，而是对事物必须有的那种适度感――贯穿着马雅可夫斯基的所有作品。他的作品里时常有高度的激情，但激情后面却不常有力量在。诗人是太一目了然了。他太不赋予事件与事实以独立性了，以致结果是并非革命在和它的障碍作斗争，而是马雅可夫斯基在文字的竞技场里玩体育把戏。有时他固然也造成奇迹，但他时时会用尽九牛二虎之力，只举起了一副中空的假千斤石。

    马雅可夫斯基每走一步都要说到他本人，有时用第一人称，有时用第三人称，有时以个人资格，有时将自己融解于全人类。当他想要推举人的时候，便使他变成马雅可夫斯基。他以不拘礼的随便态度对待历史上那些最伟大的事件。这是最叫人难受的，也是他作品中最危险的东西。在他的情形中我们不能说他装高蹻或着厚底靴，这样的支撑物是太可怜了。马雅可夫斯基是：一只脚踏在勃朗峰，另一只脚踏在厄尔布鲁士山[145]上。他的声音盖过了雷响：然则，他随随便便地处理历史，把革命看成老友，又有什么奇怪呢？但这是最危险的，因为在任何地方与任何事情上都用上这样巨大标准，都是对厄尔布鲁士山与勃朗峰的天空作那样雷鸣似的叫喊（这是诗人心爱的用字），那末我们人间的事情便消失了比例，便不可能在大事件与小事情之间定出区别。因此，当马雅可夫斯基谈到像恋爱那样的体已事情时，神气就好像是谈到各民族的迁移。为了同样理由，他不能给革命找出不同的字眼来形容。他老是向边放射，这正如每一个炮手所熟知，如此放炮，命中率最低，对炮身的影响最重。

    诚然，夸张法在某种限度内反映了我们时代的狂暴。但这一点并不能替它在艺术中的大量应用作辩解。要叫喊得比战争和革命更为宏亮是困难的，可是因此而喊破喉咙却很容易。艺术中需有一种适度感，就跟在政治中需有一种现实感一样，未来派的诗，即令是它的最佳之作，有一个主要毛病，就是缺少这个适度感。它业已失去了沙龙里的尺度，却还不曾获得街道上的尺度。但人们是应该去寻出这个尺度来的。如果你在大街上使尽你的声音叫喊，那他会变得嘶嗄、刺耳与破裂，你言语的印象会丧失，你一定要用你天赋的嗓音说话，不要超过你能够发出的音域。但若你懂得怎样利用，你就能将你的声音应用到最大限度。马雅可夫斯基喊得太多，当他祇须说的时候，他也是喊。因此，一到真正需要叫喊之时，他的喊声便显得不够响亮了。诗人的激情让叫喊与嘶嗄声所破坏了。

    马雅可夫斯基的沉重形象，虽然常是辉煌的，却往往瓦解整体，麻痹行动。诗人显然自觉到这一点：因此他渴望另一个极端，想创造出「数学公式」的语言――与诗最格格不入的语言。这就让人想起那个为形象派与未来派（它开始像我们歌唱农民的形象派了！）所共通的特点，即以形象化为自足的艺术能事这一特点，其根源在我们文化的农村背景。它和福神华西里教堂的关系，比和钢铁桥梁的关系要大得多的。不过，不管做怎样历史的与文化的解释，事实还是这样：马雅可夫斯基作品中最缺少的东西是行动。这说法看来彷佛是离奇的，因为未来主义完全建立于行动之上。这里就进入了那无可责难的辩证法了；过多狂乱的形象，结果便是静止。要想我们在艺术性上，甚至在物理性上，感觉到行动，那末这个行动必须要符合于我们的感性机构，符合于我们的感觉节奏。艺术品一定要在形象上、情绪上、故事设计上成走向高潮的手法上，表示出那种逐渐的增长，它一定不可将读者从一头抛掷到另一头，即使你用最巧妙的形象法的拳术来抛掷，也一样不行。在马雅可夫斯基的作品中，每一个短句，每一个词，每一个形象，都企图成为高潮。因此，整「篇」便没有了高潮。旁观者有这样的感受：他得在各个部分上耗竭力量，整体却在他面前消失了。爬山是困难的，但是值得，在乡间穿田越亩地步行，辛苦的程度不会较差，但所得的快乐则远不如爬山，马雅可夫斯基的作品里没有高峰；它们的内部是没有纪律的。部份拒绝服从整体。每一个部份都企图独立。每一个部份都发展自己的动力，不考虑整体的利益。因此，它没有整体性或者动力。未来派在他们的作品中尚未发现文字和形象的综合表现法。

    「一亿五千万」这首长诗是被当成革命诗的。但是并不然。整个作品，规模是大的。却被未来主义的弱点与缺点所吞没了。作者想把群众的痛苦，群众的英勇，一亿五千万个伊凡们所干的无名氏的革命，写成一篇史诗。作者而且不曾具名。「谁都不是我这首诗的作者。」但这种非个体所有权的办法并不将情势改变。诗是极度个人的与个人主义的。而且是属于不好意义的个人主义。诗篇中包含了太多无目的的艺术上的矫揉造作。其中有这些形象：「在脂肪中游泳的威尔逊」[146]，「在芝加哥，每个居民至少都是将军衔，」「威尔逊狼吞虎咽，脂肪越来越多，他的肚子越来越大，好像层层楼房，」――以及诸如此类。这种形象很简单，很粗俗，但一点也不通俗；至少，它们是不属于目前群众的。一个工人，至少是那个将会阅读马雅可夫斯基诗篇的工人，是看见过威尔逊的相片的。威尔逊是个瘦子，虽然我们颇愿相信他会吞咽足量的蛋白质与脂肪。工人也曾读过辛克莱的小说，他知道芝加哥除了「将军们」之外，还有屠宰工人。这些缺乏目的性的与原始的形象，不管它有怎么响亮的夸张，可是人们总觉得其中有一种好像是大人用以和孩子们谈话的含糊不清的声音。这些形象向我们表露出来的那种单纯性，并非来自整批民众的共通的想象，而是来自一个波希米亚文人的愚蠢。威尔逊有一架梯子，「如果你步行上去，年青时候起步，走到老你很难爬得到顶头。」伊凡向威尔逊前进，举行着「全世界阶级斗争的锦标赛（！），」威尔逊带着「有四个鎗机的手鎗，还有一柄打成七十个利锋的宝剑，」但伊凡却只有「一只手，另外一只手是插在腰带里的。」赤手空拳的伊凡，一手还插入腰带，前去迎战佩带手鎗的反教者，乃是一个古老的俄国主题！我们所面对的不是伊利亚．穆罗梅茨[147]吗？或者，这可能是傻子伊凡，他赤脚走向前去迎战那伙狡猾的德国机械师。威尔逊向伊凡砍了一剑，「砍了四俄里……但是突然间，有个人从伤口里爬了出来。」还有诸如此类，同样方式的东西。这是多么不合适呢？尤其是这些原始的民谣与神秘故事，匆忙草率地拿来配合于芝加哥的机器匠与阶级斗争，让人听起来是多么地轻浮？所有这些，用意都要造成硕大无比的印象，可是事实上，它祇写成了体育竞技，而且还是一种不明确的体育竞技，一种踢着过大皮球的滑稽戏。「世界阶级斗争的锦标赛！」锦－标－赛！自我批评，你在那里呀？锦标赛是一种节日的壮观，它时常和炎炎大言联在一起的。在这篇诗里，不论字眼或形象都用得不适当。这里不是一亿五千万人的一场真正伟大的斗争，而是一只游戏性的山歌，是一场山歌式马戏院中的锦标赛。这篇游戏文章并非有意做成的，但并不因此而变得轻松些。

    那些无的放矢的形象，这就是，那些并未精心思考过的形象，不留一点碎屑地吞没了思想，而且在艺术上与政治上都蹧蹋了思想。伊凡前去和宝剑与手鎗战斗，为什么要把一只手插在腰带里呢？为什么要渺视技术？不错，伊凡是比威尔逊武装得差些。但正因如此，他应该用双手作战。而他如果没有被打倒，那祇因为芝加哥除了将军们之外，还有工人在，又因为这些工人中之大部份是反对威尔逊，拥护伊凡的。可是那首诗却不曾指出这一点。当一个原以为丰碑似的形象倒下之后，作者便打倒了形象的本质。

    作者匆忙与顺带地，也即是说，没有目的地，将全世界分成为两个阶级：一方面是浮泳在脂油上尔的威尔逊，跟他一起的则有貂皮、獭皮、以及大颗的天上的星星；另一方面是伊凡，跟他一起的是宽大的劳动者穿的布衬衫，以及银河中成百万的星星。「献给貂皮的――是全世界颓废的小诗句；献给布衬衫的，是未来派的铁的篇章。」但是一般说来，虽然那首诗里有富于表现性的辞句与很少几行强烈的聪敏的诗句与漂亮的形象，其实却没有足以奉献给布衬衫的铁的篇章。这是因为作者无才吗？不是的，这是因为没有一个由神经和脑子苦心构成的关于革命的形象，――文字的技巧是应该从属于这个形象的。作者扮演着强者的角色，把一个形象捉住与抛弃，然后再把另一个形象擒过来，掷过去。「我们要结果你，浪漫主义的世界！」马雅可夫斯基吓唬说。这是对的。人们该了结那奥勃洛摩夫[148]的与托尔斯泰小说中的卡拉泰也夫[149]的浪漫主义。但是如何去了结呢？「他年迈了——杀了他，把他的脑袋骨拿来做烟灰碟。」

    但这种做法是最真实的与最消极的浪漫主义！用头盖骨做成的烟灰碟是不方便与不卫生的。而这种野蛮作风，终究是……毫无意义。由于将头盖骨派作如此反常的用处，诗人是让浪漫主义逮住了；无论如何，他没有苦心构想出他的形象，也没有将那些形象统一起来。「将全世界的财富放进口袋里去！」马雅可夫斯基用这个惯常的调子来谈论社会主义。但是放进口袋之意，即是说像窃贼那样的把赃物放进口袋。当事情正有关乎集体剥夺土地与工厂之时，难道这样的字眼是适当的吗？那是非常不适当的。作者应用了这样庸俗的字眼，为的能让他做社会主义和革命的伙伴。但当他在一亿五千万个伊凡的「肋骨下面」亲昵地戳了几下的时候，却没有让诗人长大到巨硕无伦的规模，而只是把伊凡缩小到一页纸的八分之一了。亲昵随便绝不是内心相知的一种表现，因为这常常祇是政治上与道德上马马虎虎的证明。对革命倘若发生了一种内心发展了的联系，那就会排斥亲昵调子，会引起一种德国人称之为「保有距离的激情」。

    那首诗里有动人的句子、勇敢的形象与很聪敏的字眼。最后那段「凯旋式的和平安魂曲」，也许是全诗最有力的一部分了。但整篇诗是致命地失败了的，因为缺乏内部的运动。先没有把各个矛盾压缩到一起然后加以解决。这儿是一首关于缺乏运动的革命的诗！那些形象各自独立，互相冲突，彼此跳开。各个形象之间的敌对性并不是历史材料的产物，而是形象与革命的生活哲学之间缺乏内在和谐的结果。不过，当你并非不觉困难地读完了这首长诗之后，你会对自己说：如果作者处理这些材料有个分寸与自我批评，那末这些成分中是能够组成一部杰作的！这些基本缺点也许不应该用马雅可夫斯基的个人品质来解释，而应该用这个事实来解释，即：他是在一个孤立的心世界中工作的；再没有比小团体中的生活更反对着自我批评与分寸了。

    马雅可夫斯基的讽刺作品也缺乏深度，它们不能深深透进事物与关系的本质中去。他的讽刺虽色彩鲜明但是肤浅的。一个漫画家要有大成就，光是精通笔法并不够。他必须澈头澈尾与从里到外熟悉那个他想揭露的世界。萨尔特科夫[150]多么熟悉官僚与贵族呀！一幅近似的讽刺画（可惜我们苏维埃的讽刺画，百分之九十九都是近似的）就像是一颗射击牛眼的子弹却相距一指，或甚至相差一发；它几乎要中的了，但仍不曾打中。马雅可夫斯基的讽刺是近似的；他那从侧面所做的光鲜的观察没有中的，有时相间一指，有时甚至有一掌之遥。马雅可夫斯基认真以为「发笑」是不需从事物引出，却可以归结成一种形式。在给自己那卷讽刺集写的序文中，他甚至还提出了一个「笑的大纲」。当我们阅读这个「大纲」时，如果有点东西引起我们尴尬的微笑，那只是该大纲中绝无可笑之处这个事实。但设有人焉，能比马雅可夫斯基做出更开心的「大纲」，那末由击中目标而引起的大笑与由文字的呵痒所触发的嘻笑之间，仍有其分别在。

    马雅可夫斯基已超越其所从出的波希米亚风，获得了非常重要的创造成就。但他凭以高升的那枝杠杆却是个人主义的。诗人反抗他生活的环境；反抗他的生活所处的，首先是他的爱情所处的物质上与精神上的那个从属地位；他痛苦与愤怒地反对夺去了他的所爱者的那些生活中的主人们；他起来号召革命，并且预言革命将会降落到不予马雅可夫斯基的个性以自由发展的那个社会。终究说来，他的那首关于单恋的诗：「穿裤子的云」，在艺术性上说是他最重要的，在创造性上说则是他最勇敢的与最有前途的作品。一首力量如此强劲与形式如此独创的诗，竟是一个年仅二十二或二十三岁的青年所作，简直令人难以相信。他的「战争与和平」，「神秘喜歌剧」与「一亿五千万」就差得多，理由是：马雅可夫斯基写这些诗篇时离开了他个人主义的轨道，企图进入革命的轨道。我们可以为诗人的这些努力企图喝釆，因为一般说，他没有别的道路可走的。「关于这个」这首诗又回转到私人恋爱的主题上，但比之于「穿裤子的云」却是后退了几步，并非前进了几步。祇有更为宽广的体会，更为深刻的艺术的容积，纔能帮助他在更高的平面上维持其创造的平衡。但我们不能不看到诗人有意识地转上那个新的与主要是社会性的方向去是一件很困难的事情，这几年间，马雅可夫斯基的技巧无疑已更为熟练，但也更为呆板。在「神秘喜歌剧」与「一亿五千万」两首诗中，一方面有漂亮的句子，另一方面则有致命的失败，这里充满了修辞上与文字上徒逞惊险的走钢索的把戏。在「云」那诗里我们所感到的那种有机性质，那种真诚，以及我们所听到的从内心发出的呼喊声，不再见于后两首诗中了。有人说：「马雅可夫斯基老在重复自己」！另有人说：「马雅可夫斯基已经将自己写尽了」；还有人则恶意地说：「马雅可夫斯基变成官方诗人了」。事情可是这样？我们用不着性急做出悲观的预言。马雅可夫斯基不是一个青年了，但他到底还年轻。不过我们不要对他前途能有的困难闭上眼睛。从「云」诗里好像是活水泉那样喷溅出来的创造的自发性，那是不能再得了。但我们不须为此难过。一个才子当年青时候像喷泉那样奔放的才华，一到较为成熟之时，便代之以自信的精练，它不但表示出文字应用上的精练，而且表现为一种博大宽广的历史的与经验的理解，表现为对于集体的与个人的活力、思想、气质与热情的机构能作深入的了解。这样一种成熟的艺术手腕是与社会的空谈作风，与大声叫喊，与缺乏自尊及令人烦厌的吹嘘不兼容的，也与左手玩弄天才，右手作着文人咖啡馆中的把戏与打着他们的暗号之事不兼容。如果诗人的危机――确有这样的危机的――能因一种既知特殊又知一般的聪明的内省加以解决，那末文学史家将会说「神秘」与「一亿五千万」两诗祇是诗人转向创作顶峰去时一段不可避免的与暂时的下坡路。我们由衷地期望马雅可夫斯基将让未来的史家有权做出这样的总结。

    当我们折断一只手或一条腿时，骨头、筋络、肌肉、血管、神经与皮肤并非依照一条线折断与破裂的，到后来，它们也不是在同一时候长合与治愈的。同样，当社会生活因革命而折断时，不论在社会的意识形态中，或在其经济结构中，其所发生的过程都不是时间齐一，也不是互相对称的。革命所需的意识形态上的诸前提，形成于革命前；但从革命抽绎出来的最重要的意识形态的结论，却祇有在很久以后纔出现。谁若用模拟与比较方法来确定未来主义与共产主义之间的同一性，并推演出这样的结论：未来主义乃无产阶级的艺术，那是极度轻率之举，这样的主张必须排斥。但这并非表示我们对未来派的作品采取轻视态度。依我们之见，未来派乃是新的伟大文学在其形成中所必需的几个环节。但在此一文学的进化中，他们将被证明出祇是一段重要的插话。要证明这一点，人们得更加具体地与历史地去看这个问题。有人指责未来派的作品高出于群众的了解程度，他们就回答道，马克思的「资本论」也高出于群众的了解程度。这个回答在他们一方面说是对的。当然，群众的文化程度与美学欣赏能力都不够高，他们祇能慢慢提高来。但这祇是未来主义高出于群众了解程度的诸般原因之一。还有其它原因。无论在方法上与形式上，未来主义都含有那个世界的清楚痕迹，或者更应该这样说，它含有它所由诞生的那个小世界的清楚痕迹；未来主义直到今天，在心理上而非逻辑上，未曾脱离了这个小世界。正好像难于把形式与内容分开一样，人们难于从未来主义身上剥去那件知识分子的袍。如果那件长袍被脱去了的话，未来主义将会发生一次如此深刻的质的改变，竟致于变得不成其为未来主义的。这情形将会发生的，但不在明天。但即令在今天，我们也能确定地说：如果未来主义学会到用自己的双腿站立住，不像革命初期所发生过的事情一样，企图由政府明令宣布它为文学正派，那末未来主义里面有很多东西是很有用的――用以提高艺术，复兴艺术。艺术的新形式一定要独立地为自己找到一条进入工人阶级前进份子意识中去的道路――当工人阶级本身在文化上提高之时。艺术如果没有一种柔性的同情空气包围着，它便不能生存，不能发展。艺术发展的那个复杂的内部关系的过程，祇能遵循这条道路，不能走另外道路。工人阶级的文化增长，对于那些胸中真有东西的革新家们，会予以帮助，并给以影响。一切小团体中都不免发生的那些拘泥作风将会消失，从生命充沛的萌芽中将会产生新鲜形式，以此解决新的艺术任务。这个过程首先将意味着物质文化的积累，繁荣的增加与技术的发展。此外没有别的道路了。我们不能认真地这样想，彷佛历史将简单把未来派的作品用糖渍方法保存起来，且等许多年之后，等到群众已够成熟之时，拿出来欸待群众。这当然成了最道地的「过去主义」了。那样的时候是会来的，虽然不是立即来，劳工群众的文化程度与美学教育将会除去那个创作的知识分子与民众之间的罅裂，到那时，艺术将具有不同它今日所有的面貌。在此一艺术的进化中，未来主义将要证明出曾经是必需的一环。难道这个作用很渺小吗？


第05章　形式主义的诗派与马克思主义

    形式主义反对马克思主义――把诗降低为字源学与造句法――为艺术而艺术与唯物主义的辩证法――什克洛夫斯基以及其它人物的论据――以达尔文主义的目的论论据作比。

    将前革命时期的一些思想体系的微弱回声不计，这几年来苏维埃俄国国内反对马克思主义的唯一理论是形式主义的艺术学说。离奇之处乃在此一事实中，即俄国形式主义与俄国未来主义紧相结合，而当未来主义在政治上投降于共产主义之时，形式主义却在理论上以全力反对马克思主义。

    维多．什克洛夫斯基（Victor ShklovSky）是未来主义的理论家，同时又是形式主义派的头脑。依照他的学说，艺术常是自足的纯形式的事情，未来主义则首次承认了这个道理。因此，未来主义乃历史上第一次产生的自觉艺术，而形式主义学派则是第一个科学的艺术学派。亏了什克洛夫斯基的努力――这不是一个不足道的功德呀！――艺术论，部分也是艺术本身，最后总算给从炼金术地位提高到化学地位了。这位形式主义派的先锋，艺术中的首名化学家，顺便在那些未来主义「调和派」的身上轻轻拍了几下，因为他们寻找一条通向革命的桥梁，并且企图在唯物史观中找到这个桥梁。这样的桥梁是不需要的；未来主义本身就已经十分足够了。

    有两个原因，要我们略为详细地谈谈这个形式主义派。一个原因是为了该派本身之故；虽然形式主义的艺术论肤浅与反动，可是形式主义派的某一部分研究工作是有用的。另一原因则为了未来主义；未来派想垄断新艺术的代表权这个要求虽然没有理由，但我们不能将未来主义排斥于未来艺术的准备过程之外。

    什么是形式主义学派？

    目前由什克洛夫斯基，齐尔蒙斯基（Zhirmunsky），耶可勃逊（Jacobson）等人所代表的形式主义派是极其傲慢与不成熟的。宣布了形式乃诗之本质之后，这个学派就把自己的任务归结成诗的用字与造句的分析（以描述的与半统计的分析为主），归结成重复应用的韵母与声母的计算，音节与状词的计算。这种分析，被形式主义派视之为诗之本质或诗学者，无疑是必要与有用的。但我们一定要懂得其部分的、琐碎的、辅助的与预备的性质。这种分析可以成为诗的技巧的重要成分，也可以成为诗法的重要因索。正好像一个诗人或者作家，给自己罗列出一些同义词的表，增加词汇藉此可以扩大文字的键盘一样，一个诗人如果不仅从内在意义，而且更从声学方面去斟酌一个字，也是有用与必要的，因为一个字从此人传到那人，首先是凭声音的。形式主义的方法，在合理限度以内，可以帮助人弄明白关于形式的种种艺术特点与心理特点（简练、变动、对照、夸张等等）。明白了这些特点，又可以给艺术家打开一条道路――几条道路之一――去探索世界，可以更方便地发现个别艺术家或整个艺术派别对于社会环境的关系。祇因我们现在所讨论的是一个仍在发展的现代的与存活着的学说，所以在我们这过渡时期，用一种社会的探测针去探测它，并说明其社会根源，以便不仅读者，而且学派本身，都能够给自己确定方向，即认识自己，净化自己与指导自己――是具有迫切意义的。

    但形式主义派是不以他们的方法仅有辅助、服务与技术意义为满足的，――这个辅助意义正好似统计学对于社会科学，显微镜对于生物科学所具有者。他们不满足于这样的意义，他们走得还要远得多。依他们之见，语文艺术的终极目的与全部能事就是文字，而描绘艺术则止于色彩。一首诗是许多字音的结合，一幅图画是许多色点的结合，至于艺术法则则是语文结合与色点结合的法则而已。艺术之社会的与心理的处理法，若依我们之见，乃是使那些加工于语文材料的显微镜工作与统计工作获得意义的理由，可是在形式主义者看来，这些处理法祇是练金术。

    「艺术常常是脱离生活的，而艺术的色彩永不反映出城堡上飘扬着的那面旗子的色彩。」（什克洛夫斯基语。）「调整字群，使之适合于表现，乃是诗的一个要素。」（见R．耶可勃逊着：「最近的俄国诗」。）「新的内容偕新的形式以俱来。形式就是这样决定着内容。」（克鲁乔内赫语。）「诗者，赋字以形也，其本身即有价值。」（耶可勃逊语。）或如赫列勃尼科夫所说，「文字之价值在其本身」等等。

    诚然，意大利的未来派曾在文字中给他们自己的时代寻找出一种方法来表现火车头、推进机、电气、无线电之类。换言之，他们给新的生活内容找到了新的形式。但结果，据耶可勃逊说，「这是报导方面的一种改革，并非诗的语言方面的改革。」俄国未来主义的情形颇有不同；它的目的是在于「调整字群」。依俄国未来主义之见，形式决定内容。

    诚然，耶可勃逊被逼承认，「一系列的新诗法给自己在都巿主义（托洛茨基按：即城市文化）中找到了应用（？）之道。」但他的结论却是这样的：「由此产生了马雅可夫斯基与赫列勃尼科夫的都巿诗。」换言之，即是说：不是那刺激诗人耳目的、使之截然一新的城市文化用了新形式、新形象、新状词与新节奏鼓舞了诗人，而是相反，竟是那擅自发生的新形式，逼使诗人去寻找合适的素材，因而将他推上了走向城市的方向！「字群」是擅自地与任意地从「奥得赛」[151]发展到了「穿裤子的云」；火把，蜡烛，电灯，与此发展丝毫无关！人们只要将这个观点清楚明白地规定一下，就立即显出此一观点的孩子气的不合适了。但是耶可勃逊却企图坚持它。他先行答复道：就是那个马雅可夫斯基写下了这样的诗句：「离开城市，你们这些蠢家伙。」这位形式主义派的理论家深刻地推论道：「这是什么？是逻辑的矛盾吗？让别人教诗人替他在作品中表示的思想负责吧。为了作品中的思想与感情之故而去归罪一位诗人，其荒唐正好像中世纪的观众殴打扮演犹大一角的演员一样。」以及诸如此类。

    这很明显，所有这些都是一个很能干的高等小学校的学生写的，此人怀有一个很明显的与「自命不凡」的意图，想用「铅笔戳一下我们的文学教员，那个出名的老学究。」用铅笔戳人，我们那些勇敢的革新家们虽然是能手，但他们不知道如何纔能将铅笔应用得言之成理与合乎文法。这是不难证明的。

    自然，未来主义在它尚未发明新的文学形式之前很久，就已经感受到了城市的暗示――感觉到电车、电气、电报、汽车、推进机、夜舞场（特别是夜舞场）的暗示了。都巿主义（城市文化）深入于未来主义的下意识中，而未来主义的辞藻、字眼、其句法与节奏，只是想给那征服了他们意识的新的城巿精神，赋以艺术形式罢了。马雅可夫斯基叫喊道：「离开城巿，你们这些蠢家伙！」这是一个城市化到骨髓里的人的叫喊，尤其当他不在城巿里，即当他「离开城巿」，成为乡间消夏别墅里的住客时，就触目地与清楚地，表示出他自己是一个城市人。这完全不是一个将诗人所表现的思想与感情来「归罪」（这个字眼是用得不适当的）其人的问题。当然，诗人之所以成为诗人，乃在于他表现思想感情的方法。但终究说来，诗人用了他所已接受的或为他所自创的那个学派的语言，去完成一些在他自身之外的任务。纵使诗人祇限于写抒情诗，限于写一个人的爱情与死亡，事情也是如此。各个诗家诗式上的细微差别，虽与各人气质上的差别相符；但无论在感觉本身或表现方法中，这些差别也是因摹仿及守常而形成。一个新的艺术形式，从大的历史见地来看，总是因适应新的要求而诞生的。拿最内心的抒情诗来作例吧，我们可以说在性生理学与情诗之间，存在着一个心理传导机构的复杂体系，其中含有个人的、种族的与社会的因素。种族的基础，即人的性基础，改变得很缓慢。社会的恋爱形式改变得比较快些。它们影响着爱情之心理的上层建筑，它们产生出新的明暗法，新的升降调，新的精神要求，要求有新的字汇，并因此而对诗提出了新的要求。诗人祇能在他的社会环境中纔能找到他的艺术素材，经过他自己的艺术意识传达出新的生之冲动。因都市环境而改变了的与变得复杂了的语言，给了诗人以一种新的文字素材，并且暗示出与促成着新的词，藉使新思想与新感情（它们拚命要突破下意识的黑暗之壳）能够形之于诗。如果心理方面不曾因社会环境之改变而有所改变的话，那末艺术中便不会有运动，人们将代代相传，满足于圣经的诗，或古希腊人的诗了。

    但是形式主义的哲学家同我们扑过来了，说：这不过是「报导方面而非诗的语言方面」的新形式问题。他这回算是打到我们了！但是对不起，诗是一种报导呀，区别只在于它的风格之特殊与宏大吧了。

    「纯粹艺术」与有倾向艺术二者的争论，曾经发生于自由派与「民粹派」之间。它不宜由我们来谈。唯物主义的辩证法是高出于这个争论的；从客观的历史过程这个观点来看，艺术常常是社会的仆人，而且以历史眼光看它总是功利主义的。它给阴暗与模糊的情绪找到必要的语文节奏；它使思想与感情更为接近，或使它们相互对照；它使个人的与团体的精神经验丰富起来，它使感情精致，使之有伸缩性，更有感应性；它能事先、不经由亲身累积经验的方法，扩大思想的容积；它教育个人，教育社会群体、阶级与国家。它起这些作用的时候，究竟在各该时候是打着「纯粹艺术」或具有公然倾向性的艺术旗子出现，那是完全不相干的。在我们俄国的社会发展中，知识分子是打着倾向性这面旗帜去寻求和民众的接触的。被沙皇制度所摧残且被剥夺了文化环境的孤单无助的知识分子，在社会下层寻找支持，而且企图对民众证明：他们祇想到他们，祇为他们而生存，「非常非常地」爱他们。正好像到民间去的「民粹派」准备不穿干净衬衫，不带梳子不用牙刷一样，这些知识分子是准备牺牲艺术中的「精美」，以便最直接与最自然地表达出被压迫者的痛苦与希望。另一方面，「纯粹」艺术乃是兴起中的资产阶级的旗帜，这个阶级那时不能公然宣布艺术的资产阶级性质，同时却又企图使知识分子为自己服务。马克思主义的观点与那些倾向相去甚远，那些倾向曾经为历史所必需，但按历史发展说它们已成为过去。在科学研究的平面上，马克思主义怀着同样的信心，去寻找「纯粹」艺术与倾向性艺术的社会根源。马克思主义绝不以诗人所表现的思想与感情「归罪」于他，而是提出意义上深刻多多的一些问题，即，某一件艺术作品，就其一切特点说，究竟符合于哪一种感情品级？这些思想和感情的社会条件为何？在社会与阶级的历史发展中，它们有什么位置？还有，什么文学遗产已为新形式的创造所利用？在怎样的历史冲力之下，那些新感情与新思想的错综突破了那个阻隔它们进入诗意识范围去的硬壳？这种研究也许是很复杂的，细节的或各各不同的、然其基本思想将是艺术在社会过程中所起的辅助作用这个思想。

    每一阶级有自己的艺术政策，即有一种对艺术提出要求的系统，这是随着时间变迁的；例如，宫廷与君王那种麦克那斯[152]式的保护，自动的供求关系（以一些对人发生影响的复杂方法作补充），以及诸如此类的情形。只要艺术保持其宫廷性质，艺术的社会依赖，甚至其人身依赖，都不是隐瞒的，而是公开声明的。兴起中的资产阶级的那种较宽广、较通俗与匿名的性质，一般地，使之达到了「纯粹艺术」的理论，虽然这理论有过许多种偏差说法。我们在上面指出：「民粹派」知识分子的倾向性文学是贯穿着阶级利益的；知识分子倘若得不到民众拥护，便不能巩固自己的地位，不能取得权利在历史中扮演一个脚色。不过在革命斗争中，知识分子的阶级自私心却翻了一个面，在他们的左派中，这种自私心采取了最崇高的自我牺性形式。正是这个缘故，使那些知识分子不但不隐瞒他们那有倾向的艺术，而且公布这个倾向，以此牺牲艺术，有如他们之牺牲其它许多事物。

    我们马克思主义者关于艺术之客观社会依存及其功效的想法，一旦翻译成政治语言，绝不意味着我们想用法令与命令来统治艺术。说我们祇把那谈到工人的艺术纔算成新的与革命的，那是不确的；说我们要求诗人祇应描写工厂烟卣或反对资本的暴动，那是无稽之谈！自然，新艺术不能不将无产阶级的斗争置于注意的中心。但新艺术的锄头不会限于翻耕有数的几片土块。相反，它一定要翻耕各方面的全部土地。最小规模的个人的抒情诗，在新艺术中有其存在的绝对权利。而且没有新的抒情诗，也就不能形成新的人。但要创作这些诗篇，诗人本身一定要在新方式中去感知这个世界。如果祇有基督或上帝本人俯就诗人的怀抱（像阿赫玛托娃、茨维塔耶娃、什卡普斯卡娅等人的情形），那末这祇能证明他的抒情诗是如何地落后于时代，而在社会与美学意义上又是如何地不适合于新的人。纵使这种用语祇是文字的残余而非经验的残余，那总是表示出心理上的惰性，因此与新人的意识相矛盾。没有人将对诗人开出一张主题的方案，也没有人想这样做。请写你们所能想到的任何东西吧！但容许那个有理由自以为负有建设新世界使命的新阶级，在某一特定情形中，对你们说这样的话：你们将十七世纪的人生哲学翻译成「极致派」的语言，不会使你们因此成为新诗人。艺术形式，在某种而且很大程度内，是独立的；但创造这个形式的艺术家，以及欣赏这个形式的旁观者，却不是空洞的机器——创造形式的与欣赏形式的机器。他们是活的人，具有结晶了的心理状态，它代表着某一整体，虽然这整体并非完全一致的。这个心理状态乃是社会环境的结果。艺术形式之创造与鉴赏乃是此一心理状态的机能之一。不管形式主义者自以为怎样聪明，可是他们的全部概念却简单基于这一事实，即他们忽略了社会人的心理整体，而这个社会人是从事创造并消受那些创造物的。

    无产阶级需要在艺术中表现出一种新的精神观点，这观点刚刚开始在它心中形成，艺术应帮助它取得形式。这不是国家颁发的命令，而是一个历史要求。其力量在于历史必然的客观性。你不能绕过它而前进，也不能逃避它的力量。

    形式主义派彷佛企图做得客观。一味靠趣味与心绪来做任意的文学批评，那是讨厌的，而且讨厌得有理。形式主义派寻找一个明确的标准，藉以作文学上的分类与估价。但由于其狭隘的眼光与浅薄的方法之故，以致常常陷于迷信，好像笔迹相法与骨相学一样。这两种「学派」的任务都是要确定一些纯粹客观的测验标准，藉以决定人的性格；例如他们把笔划的花式数目及其转折处的圆润程度，人的后脑壳上隆起部分的特点当作此类标准。人们可以想象：一个人的花巧笔划及其后枕骨跟这个人的性格有某种关系，但这个关系不是直接的，同时人的性格决不能全部由这两点来表达。以偶然、次要及不合适的特点为基础的表面的客观主义，势必要走到最坏的主观主义。形式主义派的情形是走到了对文字的迷信。一位形式主义者计算了形容词的数目，称过了诗句的分量，量过了节奏的长短，他或者是带着一种不知如何是好的神气作声不得，或者是抛出了一个出人意外的结论，其中包含了百分之五的形式主义，百分之九十五的最无批判性的直觉。

    事实上，形式主义者没有把他们的艺术思想发展到逻辑的结论。如果把诗的创作过程祇看作声音或文字的结合，并依照这些路线来解决一切关于诗的问题，那天「诗学」的唯一完美的公式将祇是如下的一个：配备一本字典，用代数式的文字结合与换位方法，创作世界上业已创出以及尚未创成的全部诗作。如果「形式地」推论，那末我们可以用两种方式来产生「叶甫盖尼．奥涅金」[153]：或者（像普希金本人所采取的），将文字的选择工夫服从于一个预存胸中的艺术概念；或者用代数方式解决问题。从「形式的」观点看，第二种方法更为正确，因为它不依赖情绪、灵感、或其它不稳固的东西，而且此外还有一个好处，即它不但可令人写出「叶甫盖尼．奥涅金」来，还能作出无数别的巨著哩。一个人的全部所需，只是时间上的无限性，即所谓永恒而已。但因无论人类或者个别诗人都不能享有永恒，所以诗文的根本来源，今后将和已往一样，仍旧是那个预存胸中的艺术概念――从最宽广的意义中去了解，它可了解为一个确定的思想，了解为个人或社会明显地表露出来的感情，也了解为模糊的情绪。当这个主观的概念努力寻求艺术的体现时，将受到形式的刺激与震荡，有时候，这个概念会被推上一条完全不曾预见的道路。这里简单地表示出文字形式不是预存胸中的艺术概念的消极反映，而是一个积极因素，可影响概念自身。但这样一个积极的相互关系――其间形式能影响内容，有时甚且完全改变内容――我们知道它存在于社会生活的各方面，甚至存在于生物生活的各方面。它绝对不能成为理由，叫我们去拒斥达尔文主义与马克思主义，乃至在生物学或社会学中创建一个形式主义的学派。

    从文学的形式主义轻盈地飞上了最主观的估价法，这位维多．什克洛夫斯基对艺术的历史唯物论采取了最不调和态度。在他柏林出版的名叫「马的进行曲」的那本小书中，他用了三小页――简洁乃是什克洛夫斯基的基本的、而且无论如何总是他的一个无疑的优点――规定了五点（不是四，也不是六，而恰好是五）详尽的理由，反对艺术的唯物观。让我们考察一下那些理由吧，因为看一下怎样的笑话被人当作最新科学思想（在那显微镜式的三页书中，还有大量各式各样的科学引证）提出来，于我们是没有害处的。

    什克洛夫斯基说：「如果环境与生产关系影响艺术，那末艺术的主题不是要联系到与此等关系相符的那些地点了吗？但主题是无家的。」哦，那末蝴蝶又怎样呢？依达尔文所说，它们也「符合」于某种关系的，可是它们从这里飞到那里，就好像是一个身无重量的文学家一般。

    很难了解，为什么人家会想象马克思主义是把主题打入了一种农奴制状态的。同一民族中不同的人与不同的阶级利用同样的一些主题，这个事实祇表示出人类的想象力是如何地有限，又表示出人在任何种类的创造中，甚至在艺术创造中，都如何地想节省力气。每一个阶级都企图在最大的可能限度内利用另一阶级的物质上与精神上的遗产。什克洛夫斯基的论据可以很方便地移用于生产技术方面。从古以来．车辆总是根据着同一个主题的，那就是：轴、轮、辕。不过，古罗马时代的战车完全适合于罗马贵族的嗜尚与需要，而奥尔洛夫伯爵[154]的马车，内部装置得非常舒适，也完全合乎这个卡捷琳娜大帝[155]幸臣的口味。俄国农民的大车则要适应他家务的需要，适应他那匹小马的力量，以及乡间道路的特点。汽车无疑是新技术的产物，但表示出同样的主题，即同样是四轮两轴承的。可是每当农民的拉车马在夜间的俄国乡间道上，因害怕汽车头上刺眼的灯光而闪躲时，总反映出两种文化之间的冲突。

    第二个论据是这样的：「如果环境会在小说中表明出来，那末欧洲的科学便不会在下面的问题上碰破头了：『天方夜谈』究竟是在那里写成的？」在埃及、印度还是波斯？我们说人的环境，（包括艺术家的环境在内，）即人的教育环境与生活环境，在其艺术中亦有所表现，那意思不是说这种表现具有确切的地理的、人种的与统计的性质。难于确定某些小说究竟写就于埃及、印度或波斯，那是毫不足奇的，因为这些国家的社会环境，有很多共通之点。欧洲科学企图从这些小说本身解决此一问题而「碰破了头」――这个事实就表示出那些小说反映了一个环境，即使反映得凹凸不平的。没有谁能够跳出他自身。即使是疯子的狂言也不会包含这个病人从外界没有感受过的事物。但设有人焉，将疯子的狂言看成为外界的确实反映，那些人是犯了另一种的狂疾了。祇有一位有经验的与会思想的心理分析家，他知道病患者的历史，纔能从疯子狂言的内容中，发现出那些反映出来的与弯曲了的真实的断片。当然艺术创作不是狂人谵语，但它也是对真实的一种弯曲、改变与转化，只是依照艺术的特殊规律来进行这些过程吧了。不管是怎样狂想性的艺术，除了那个三度空间的世界与阶级社会这个更狭隘的社会所能供给的素材之外，不可能有别的了。即使在艺术家创造天堂与地狱之时，他也只是把他自己的生活经验，简直连他无法支付的房东太太的收租单在内，转化到幻景中去。

    「如果阶级与等级的特征存在于艺术中」，什克洛夫斯基继续说：「那末大俄罗斯人关于贵族所传的各种故事，为什么与他们关于教士们所讲的神话是一样的？」

    本质上，这不过是以另一方式重复了第一个论据。何以关于贵族与关于教士所讲的神话是同样的？这与马克思主义是多么矛盾呀？由著名马克思主义者所写的文告中，常常谈到地主、资本家、教士、将军与其它的剥削者。地主无疑与资本家有所不同，但常有这种情形，他们被看成一类。那末，为什么民间艺术不能在某些情况中，把贵族与教士看成一起，同样视之为站在人民头上并抢劫人民的诸阶级的代表呢？在摩亚（Moor）与邓尼（Deni）的讽刺画中，教士时常和地主站在一起，这丝毫没有损害马克思主义。

    什克洛夫斯基接着又说：「如果人种特点反映于艺术中，那末关于疆域以外的各民族的民间传说将不能互相交换了，一个民族也就不能讲关于另一民族的传说了。」

    你们可以看到，这里是无的放矢。马克思主义根本不主张人种的特点具有独立性质。相反，它着重指出民间传说的形成，自然条件与经济条件具有全盘决定性的意义。游牧民族、农业民族、以及那以务农为主的民族，其发展条件相似，它们相互影响的性质相似，这就不能不造成相似的民间传说。从我们在此地感到兴趣的那个问题着眼，则究竟这些同性质的主题是在不同的民族中，作为基本特征相同的生活经验的反映，且作为通过了农民想象那面三棱镜而生的反映，独立地发生的呢；还是这些神话的种子让一阵和煦的风儿从一处吹向另一处，一遇上有利的土壤就落地生根呢？――那是绝无区别的。事实上，这两种方法合在一起。

    最后，作为一个单独的论据――「那理由（即指马克思主义）在第五种场合是不正确的。」――什克洛夫斯基说这话时指的是从希腊喜剧一直到奥斯托洛夫斯基剧本所同用的那个诱骗的主题。换句话说，我们的批评家用特殊方式又重复了他的第一个论据（由此可见，即使关于形式逻辑方面，我们这个形式主义也是糟糕的）。是的，主题从一个民族移转到另一个民族，从一阶级移转到另一阶级，甚至从一个作家移转到另一个作家。这意思祇是说人类的想象是俭啬的。一个新阶级并非要把全部文化从头创造，而是去享有过去的文化，将它分类，将它研究，对它作再度处理，给它作进一步的建设。如果没有这样对于过去几世纪的「二手货」衣服的利用，历史过程将完全没有进步。如果奥斯托洛夫斯基的戏剧主题是经由埃及人与希腊传给他的，那末奥斯托洛夫斯基用以发展他这个主题的纸张，却是由埃及人的纸草再经过希腊人的羊皮纸发展而成的。让我们再举另一个更加接近的譬喻吧：希腊诡辩学派是当时的纯粹形式主义者，他们的批评方法已深入了什克洛夫斯基的理论意识，可是此一事实却绝不改变另一事实，即什克洛夫斯基本人乃是一个特定的社会环境与特定时代的一个很漂亮的产物。

    什克洛夫斯基以五论点驳倒马克思主义，颇使我们回想起古老的美好年代里发表在「正教评论」上的那几篇反达尔文主义的文章。三十年或四十年前敖得萨[156]那位饱学的主教尼卡诺尔（Bishop Nikanor of Odessa）写道：如果人类起源于猴子的学说是对的，那末我们祖父们该有明显的尾巴记痕，或者，总该在他们的祖父与祖母们的身上看到这样的特征。第二，人人知道，猴子祇能生育猴子……第五，达尔文主义是不正确的，因为它违反形式主义――请你原谅，我的意思是想说世界教会会议的形式决议。不过这位饱学僧侣的好处在于这个事实中：他是公然的「过去主义者」。他从保罗使徒那里获得启示，并不像什克洛夫斯基那样，从物理、化学或数学那里，获得暗示的。

    无疑，对艺术的需要并非为经济条件所创造。可是对食物的需要亦非经济所创造。反而是因为人们需要食物与温暖纔产生了经济学的。说我们不能老是奉了马克思主义的原则去决定排拒或接受一件艺术品，这是很对的说法。一件艺术品首先应该依它自己的法则来批判，即用艺术的法则来批判。但祇有马克思主义纔能解释某一艺术派别为何与如何发生于某一历史时期；换句话说，即解释谁提出了对于这一种而非另一种艺术形式的要求，以及为什么要提出它。

    这是孩子气的想法，以为每一个阶级能完全从它的内部创造出自己的艺术来，特别以为无产阶级能够靠闭关的艺术行会或团体，或靠「无产阶级文比协会」等等组织去创造新的艺术。一般说，人的艺术工作是前后相继的。每一个新的上升阶级站在它以前一个阶级的双肩上。不过这个继续性是辩证式的，它凭内部的相斥与破裂而体现出来。新的艺术要求，或要求有新的文艺观点，那是被那个新阶级发展中的经济刺戟而生的：而在财富力量与文化力量的增长影响之下所生的该阶级地位的变化，又提供了较小的对新艺术要求的刺戟。艺术创造常常是旧形式受着艺术以外某些新刺戟影响而生的一种复杂的翻新过裎。艺术是一个女仆，如果就字的广义而言的话。它不是一个脱离躯壳的自我喂养的元素，而是社会人的一个机能，与这个人的生活和环境联系得不可解开的。如果我们把每一种社会性的迷信褫剥得祇留它荒谬之点，那就显得多么地特出呀：什克洛夫斯基关于艺术对社会环境绝对独立的那个思想，竟是在俄国历史上这样一个时代发生的，在这个时代里，艺术已用它如此彻底的坦白暴露了它精神上、环境上与物质上对特定的社会阶级、阶层与集团的依赖！

    唯物主义并不否认形式这个要素无论在论理学、法理学或艺术中的重大意义。正好像法理学的体系能够而且一定要以它的内在逻辑与一贯性来批判一样，要批判艺术也能够而且一定要从它在形式方面的成就出发，因为没有形式的成就，根本就不能有艺术。一个法理学的理论，若企图证明法律乃对社会环境独立者，那它根本就站不住。法律的动力存在于经济中――在阶级的诸般矛盾中。法律祇是给这些现象赋以一个形式的与内部和谐的表现，不是给它们个别的特点，而是给它们一般的性质，也就是给这些现象中反复与不断出现的那些要素以表现。目前，我们能够以一种历史上稀有的明晰程度，看见新法律是怎样制成的。它不是用逻辑的演绎法来制订，而是凭经验的测度，凭新统治阶级的经济要求来调整的。文学的方法植根于最辽远的过去，它代表着长期垒积的语文技巧的经验，而要表现新时代及其新阶级的思想、感情、情绪、观点与希望。人不能跳到这个外面去。而至少对于那些不为业已过去的时代服务，也不为业已衰亡的阶级服务的人说，根本不需要做这样的跳跃。

    形式分析的方法是必要的，但是不够。你可以计算民谣的句头韵，将譬喻分类，计算一首结婚歌曲中元音与子音的数目。无疑，这会在某一情形中丰富我们对民间艺术的知识；但若你不知道农民播种的规则，以及以此为根基的那种生活，你若不知道镰刀所起的作用，又若你不深知教会日历对于农民所具有的意义，不深知农民结婚时候，或农妇生育时候的意义，那你祇懂得民间艺术的外壳，达不到它的核心。科隆大教堂[157]的建筑计划，只要你测量了基础及其拱门的高度，确定了教堂大堂的长、宽、高、柱子的体积与位置等等，便可以做出来了。但若你不知道中世纪城市的模样，不知道行会是什么，或中世纪的天主教会为何物，那你就绝不可能了解科隆大教堂。使艺术脱离生活，宣布艺术乃一种自满自足的玩艺，这种企图是在使艺术失去生命力，在杀死艺术。这样一种手术之所以成为需要，其本身即是知识分子衰败的一个无误的象征。

    前面我们拿反达尔文主义的神学论据来作比，这比拟在读者看来，也许像是表面的与打趣的。在某种限度之内，也许是如此。但有一种更深刻的联系存在其间。形式主义派的学说势必要让一个多少读过点书的马克思主义者，记起一首很古的哲学乐曲的熟悉调子。法学家与道德家（随便想起了德国人斯丹姆勒Stammler与我们俄国的主观主义者米哈洛夫斯基Mikhailovsky）企图证明道德与法律不能由经济来决定，因为出乎法学与论理学的规范之外，经济生活是不可想象的。不错，法律与道德方面的形式主义者们没有走得那么远，他们没有断言法律与论理学完全对经济独立。他们承认各「因素」间某种复杂的相互关系；当这些「因素」相互发生影响之时，可仍旧保持各个独立物质――谁都不知道它们来自何处――的性质。像什克洛夫斯基的主张，美学「因素」完全不受社会环境影响，乃是特殊夸张法的一个例子，而这个夸张法的根源，却也是长在社会环境中的；这是把我们的坚实的现实倒转头来的美学的夸大狂。除了这个特点之外，形式主义者的意见中也具有其它任何唯心主义者所共有的那个有缺陷的方法论。依唯物论者之见，宗教、法律、道德与艺术代表着同一个社会发展过程的单独的方面。这些方面虽然从它们的工业基础上分化出来，变得复杂，在细节上加强并发展它们的特性，可是不管如此，政治、宗教、法律、伦理与美学却仍不失为社会人的各种机能，它们服从着这个社会人的社会组织的法律。另一方面的唯心论者则见不到历史发展（它从自身内部发展出必要的机构与机能）的统一过程，他们祇看到某些独立的原则――那些宗教的、政治的、法理的、美学的与伦理的本质，（它们是各自发生并在自身中找到解释的，）彼此交叉，相互结合，相互影响。黑格尔的（辩证的）唯心论将这些本质（这是一些永恒的范畴）按先后次序排列起来，归结到一个发生学上的统一体。虽然黑格尔学说中的此一统一体乃是绝对精神，它在辩证的表现过程中将自身分解为不同的「因素」，但是黑格尔的体系，因其辩证性之故，并非为了他的唯心论，给了人们以了解历史真实的一个概念，这正好像一只翻脱下来的手套能给人以人手这个概念一般。但是形式主义者（他们的最大天才是康德）当他们作哲学启示的时日，不看发展的动力，祇看那发展路上的交叉点，在道途的十字路口，他们透露出事物（不是过程，因为他们不思考过程）的复杂性与多样性。他们分析了这个复杂性并加以分类。他们替这些分析出来的成分取上名字，而这些成分是立即变成了要素，变成了次等绝对体（它们是既无父亲又无母亲的）；他们又给机智、宗教、政治、道德、艺术都取上名字。这里我们再没有一只翻转面的历史手套了，有的只是从各个手指上剥下来的皮，风干到完全抽象的程度，而这只历史之手，已变成为拇指、食指、中指及其它所有「因素」的「相互作用」之产物了。美学「因素」是那只小指，是最小的那一只，却丝毫不惹人爱怜的。

    在生物学中，活力论是同一类型的拜物思想，它祇提出世界过程的单零方面，不了解其内部的关系。对于这种超社会的、绝对的道德或美学，或对于那种超物理学的绝对的「生活力」，所差的祇是一个造物主而已。无始无终的「诸因素」，那些独立的因素的多样性，仅不过是蒙上假面的多神论吧了。正好像康德的唯心论从历史见地看代表着将基督教义改写成唯理论哲学语言的一种翻译，各式各样唯心主义的形式化，无论公开或秘密进行，都会走到一位上帝，作为一切原因之原因。和一打唯心哲学的次等绝对体所组成的寡头统治相比，一个单一的人格化的造物主倒常常是秩序安定的成分。在这里，存在着形式主义派否定马克思主义，与神学家否定达尔文主义之间的那个更深刻的关联。

    形式主义学派代表着应用于艺术问题上的一个流产的唯心主义。形式主义表明出一种迅速成熟的宗教性。他们是圣约翰的门徒。他们相信「一开头是语言」[158]。但我们却相信一开头是行为。语言是跟着行为来的，有如它发声的影子。


第06章　无产阶级文化与无产阶级艺术

    甚么是无产阶级文化？它能够产生吗？――资产阶级文化方法与无产阶级文化方法――无产阶级独裁对文化的关系――甚么是无产阶级科学？――工人诗人与工人阶级――宇宙主义――杰米杨．别德内依。

    每一个统治阶级都创造它自己的文化，且因而创造它自己的艺术。历史上有过东方的与西方古代的奴隶主文化，有过中世纪欧洲的封建文化，以及今天统治着世界的资产阶级文化。从这里似乎应该得出结论：无产阶级也得创造它自己的文化和艺术。

    不过问题并非像初初一见时的那么简单。由奴隶所有者作统治阶级的社会，存在了许多许多个世纪。封建制度亦然。资产阶级的文化，如果我们祇从它公然与蓬勃地显现之时，即从文艺复兴时代算起，也已经存在了五个世纪，不过一直要到十九世纪，或者更确切些说，要等到十九世纪的后半期，纔达到它的极盛阶段。历史昭示我们：围绕着一个统治阶级的一种新文化的形成需要大量时间，并且祇当该一阶级临近政治倾颓之前，纔达到圆满之境。

    无产阶级会有足够时间去创造「无产阶级」文化吗？无产阶级与奴隶所有者，封建主与资产阶级的制度相反，他将自己的独裁视作一个短暂的过渡时期。当我们斥责那些关于过渡至社会主义的太过乐观的观点时，我们指出社会革命的时期，在世界规模内，将要延续的不是几月或几年，而是几十年――是几十年，不是几百年，当然更不是几千年。无产阶级能够在这期间创造出一种新文化吗？这是理当怀疑的，因为社会革命的年月乃是激烈可怕的阶级斗争的年月，在这中间，破旧将比建新占有更多地位。无论如何，无产阶级本身的精力将主要地耗费于政权的征取，于政权的保持及巩固，并应用这政权来满足存在和继续斗争的最迫切需要。不过，在此革命期间，无产阶级将紧张到最高限度，其阶级性将有最充分的表现，它祇能在这样一个狭隘限度内，进行有计划的文化改造。另一方面，当新制度越来越有保障，它能免于敌对者的政治与军事的突击，当创造文化的条件越来越有利之时，无产阶级却越来越消解于社会主义集体中，脱去其阶级特性，因而不再是无产阶级了。换句话说，在无产阶级专政时期内，那是谈不到创造新文化的，也就是说，巨大的历史规模的文化建设无从谈起。文化改造将开始于这样的时候，那时候这个历史上空前的专政的铁爪行将消失，其阶级性质也将没有了。那末这彷佛让我们得出结论，说，人世间不会有无产阶级文化，而且将来也决不会有这种文化吗？是的，可是事实上我们并没有为此抱憾的理由。无产阶级取得政权，目的本在于一劳永逸地消灭阶级文化，以及为人类的文化开路。我们时常彷佛忘记这一点。

    关于无产阶级文化，即关于作为资产阶级文化的对立物被提出来的无产阶级文化的空泛议论，其发生乃由于人们极其胡涂地把无产阶级命运与资产阶级命运等量齐观了。将历史诸形式作浅薄的与纯粹任意的模拟，与马克思主义无共同之点。在资产阶级的历史发展与工人阶级的历史发展之间，并无真正相似之处。

    资产阶级文化的发展，开始于资产阶级用连串革命将国家政权拿到自己手里以前几个世纪。即使当资产阶级还是第三等级之时，那时它几乎被剥夺了权利的，可是它已经在文化的各个方面起着巨大的与不断增长的作用。这在建筑艺术方面是特别清楚的。哥特式的教堂并非突然间，在宗教灵感的推动之下建筑成功的。科隆（cologne）大教堂的建筑，它的建筑艺术及其雕刻，乃是总结了人类从穴居时代以来的建筑艺术的全部经验，而且在一种新风格中将此经验中的各个因素联合起来，那个新风格表示出它自己时代的文化，这文化，归根结蒂，乃是这时代的社会结构与技术。行会中的古老的前期资产阶级乃是哥特式建筑的实际建造者。当这个阶级成长与坚强以后，即当它更加富裕以后，资产阶级有意识地与积极地经历了哥特式阶段，创造了特自的建筑艺术的风格，不过不是为了教堂，而是为了造自己的宫殿。以哥特式作基础，这个新风格转向古代，特别是转向罗马人的与摩尔人的建筑艺术，将它们全部应用到新的城市社会的条件与需要中，因此造成了文艺复兴（十五世纪二十年代中期的意大利）。专家们可以计算文艺复兴汲取自古代的是哪些因素，汲取自哥特式艺术的又是哪一些，因此他们可以争论究竟是哪一方面的因素对文艺复兴的影响更为强大。不过文艺复兴总是要到这个时候纔开始的，即当文化上业已饱满的新的社会阶级，自觉有足够力量从哥特式环拱门的羁轭之下解脱出来，有力量把哥特式艺术以及前于此的一切艺术看作可为己用的原料，有了足够力量来利用过去的技术以满足其自己的艺术目的之时，纔开始的。这情形对所有其它的艺术说都是对的，不同的祇有这一点，即因为其它艺术具有较大的伸缩性，这是说，它们对实用的目的和物质较少依赖，因此这些「自由的」艺术不像建筑艺术那样，以如此坚定的逻辑透露出前后相接的连串风格的辩证发展。

    从文艺复兴与宗教改革时期（它们给资产阶级在封建社会里创造了较为有利的智慧活动与政治活动的条件）到革命时期（它将政权移转于资产阶级之手――在法国），经过了三四个世纪，其间资产阶级的物质力量与智慧力量都有了成长。法国大革命以及因此发生的几次战争，暂时间降低了文化的物质水准。不过再稍稍过些时候，资本主义的制度确定地建立起来，被当作「自然的」与「永久的」制度了。

    资产阶级文化成长的基本过程，及其结晶成一种风格时所经历的基本过程，就是这样地被那作为占有阶级与剥削阶级这个资产阶级的种种特点所决定的。资产阶级不但在封建社会中有了物质方面的发展，以各种不同方式和封建社会纠缠在一起，将财富掌握到自己手中，而且把知识分子也争取到他们一边，在他们公开占有国家以前很久，早就创立了自己的文化基础（学校、大学校、学院、报章、杂志）。我们祇要记起德国资产阶级情形就够了，他们虽然拥有了无与伦比的技术、哲学、科学与艺术，却让国家政权留在封建官僚阶级的手里，一直留到一九一八年。祇当德国文化的物质基础开始分崩瓦解之时，他们纔决定，或者更正确些说，他们纔被迫用自己的手去掌握政权。

    但是有人会回答说：创造奴隶所有主的艺术需要几千年，创造资产阶级艺术所需的却祇数百年。那末为什么无产阶级艺术不能于数十年间创造成功呢？目前生活的技术基础是完全不同的，因此速度也会不同。这个反驳，初看之下是令人信服的，其实弄错了问题的中心。无疑，在新社会的发展中，这样一个时间是会来的，那时的经济，文化生活与艺术将获得最大的前进冲动。在目前，我们对这个前进速度祇能加以想象。在一个社会里，人们不必再为自己的日常面包生痛苦的与令人愚蠢的烦虑；那里有公共食堂给人预备好，任人选择的优美、卫生与可口的食品；在那里有公共洗衣房给每个人洗净衣衫，在那里，所有的孩子们都能有很好营养，他们健康而愉快；在那里，人们之吸收科学的与艺术的基本因素，一如他们之吸收蛋白质、空气与太阳的温暖，在这个社会里，电气与无线电将不是像今天那样的巧技，而将发生自超级能的不竭的来源，祇要把中心的电钮一按就会来到的；在那里，将不会有无用的嘴巴；在那里，人的被解放了的自私心――一个巨大的力量！――将被全部导引去了解、改变与改善宇宙――在这样一个社会中，文化的非常活跃的发展将无法与过去发生的任何事物相比，不过所有这一切，祇有在一次长期的与艰苦的攀登之后纔能来到，而这个攀登却还在我们前面。我们今天所谈的祇是有关乎攀登时期的事情。

    然则目前这个时期不是非常活跃的吗？极度如此。但其非常活跃的变动性却集中于政治。战争与革命是有非常活跃的变动性的，但以大量破坏技术与破坏文化作为代价。战争诚能产生许许多多的技术发明。只因战争同时产生着穷困，致使这些发明久久不能实际应用，也不能使生活发生革命性的变化。无线电，航空，以及许多机械的发明都是如此。另一方面，革命给新社会奠下了基础。但革命用以做这工作的却是旧社会的方法，是阶级斗争，是暴力、破坏与毁灭。如果无产阶级革命不来，人类将被它自身的矛盾所缢死。革命拯救了社会与文化，但应用的是最残酷的外科手术。一切活动力均集中于政治与革命斗争，其它的一切都被推向后面，而一切阻碍革命的东西都被踩在脚下。在此过程中，自然有退潮和进潮；军事共产主义让位于新经济政策，而这个政策则又经历了几个不同阶段。不过就本质说，无产阶级专政总不是产生新社会的文化的一种组织，而是为新社会作斗争的一种革命的与军事的制度。我们一定不可忘记这点。我们以为未来的历史家将以一九一四年八月二日作为旧社会的顶点，这一天资产阶级文化的发疯政权将一次帝国主义战争的血与火放纵出来毒害世界。人类的新历史将以一九一七年十一月七日这个日子起算。人类发展的基本阶段，我们以为大致可规定如下：原始人的史前「史」；古代史，它是在奴隶制度的基础上兴起的；中世纪，以农奴为基础；资本主义社会，实行自由的工资剥削的；以及最后，社会主义社会，这个社会，我们希望能没有痛苦地转变到无国家的公社。无论如何，二十年，三十年或五十年的无产阶级世界革命，将来在历史上记录下来，会写作从一个制度走向另一制度的一次最艰难的攀登，但绝对不会写成一个无产阶级文化的独立时期。

    现在，在喘息的几年中，我们苏维埃共和国在这个方面可能发生一些幻想。我们已将文化问题排进了议事日程。由于将我们目前的问题放射到遥远的未来，人能够透过漫长的岁月考虑到无产阶级的文化。但不管我们的文化建设是如何地重要与迫切地需要，它却是完全为欧洲革命与世界革命到来这个问题所支配的。我们现在和从前一样，不过是一次战役中的兵士。我们正在营地上休息一天。我们的衬衣得洗一洗，头发得梳剪梳剪，而且最重要的，我们的步枪得擦擦干净，加点儿油。我们目前整个的经济工作与文化工作不是别的，只是在两场战斗与两次战役之间把我们自己整顿一下。主要的几场战斗尚在前面，而且许会是不太远的。我们的时代还不是一个新文化的时代，而只是进入新文化时代去的入口。我们首先必须在政治上占有旧文化中的最重要成分，至少要占有到这种程度，即能够给一种新文化铺平道路。

    这一点，当你把问题像应该做的那般，依其国际性质来加以考虑时，就会特别清楚的。无产阶级过去是，现在仍旧是，一个无所有的阶级。即此一点，就极度限制了这个阶级去获取资产阶级文化中的那些成分――已永远被列入人类的财富清单中的那些成分，在某一意义中，我们也许真的可以说，无产阶级，至少欧洲的无产阶级，也曾有过它自己的改革时代：它发生于十九世纪后半期，那时它并不直接企图拿取政权，却给自己在资产阶级制度下边，争取了较有利于发展的法理条件。不过，首先，因为这个「改革」时期（议会主义与社会改良）主要与第二国际时期相符合，历史曾经给了资产阶级以几世纪的，给了工人阶级的大约有数十年。其次，在这个准备时期中，无产阶级完全不曾变成一个较富的阶级，它手中并不曾集中物质的权力。相反，无产阶级若从社会的与文化的观点说，却变得更为不幸了。资产阶级走上政权之时，是全身武装了它那时代的文化的。另一方面，无产阶级走上政权之时，全身武装的却祇是要掌握文化的那个迫切需要。夺到了政权的无产阶级，其任务首先在于将文化机关拿到自己手中，即是说，要将工业、学校、出版、刊物、戏院等等，拿在手中，这些东西以前不是为它服务的。拿到了这些机关，给无产阶级自己开辟文化之路。

    我们在俄国的任务，因为整个文化传统的贫乏，又因近十年来事变所造成的物质上的破坏，弄得更加复杂了。在取得政权与大约六年中为保持并巩固政权而从事的斗争之后，我们的无产阶级被逼将全副精力倾注于最起码的物质生活条件的创造，以及和文化的A．B．C相接触　这里所说的ABC乃是就真正的与字面的意义而言的。我们把全俄普遍消灭文盲的任务预定在苏维埃政权的第十周年上完成，并非没有理由的。

    有人也许会反对，说我所采取的无产阶级文化的观念，含义太广。他们说，如果充分与完全发展了的无产阶级文化不会有，那末在工人阶级尚未消失于共产主义社会之前，它可能在文化上留下自己的烙印的。这样的反驳，首先我们得指出，乃是从世上将有无产阶级文化这个立场，作郑重的退却。无庸置疑，无产阶级当其专政时期，将在文化上盖下它的印戳。但这和无产阶级文化，即和物质与精神的一切工作范围内那种发展了的，与完全和谐的知识体系与艺术体系――和这样意义的无产阶级文化，相去太远。数千万人在历史上第一次学会了读书、写字与算术，此事本身就是一个具有伟大意义的新文化事件。新文化的本质将不是为少数人享有的贵族性的，它将是群众的文化，普遍的与通俗的文化。数量将转变成为质量；随着文化的数量增长，文化的水准将会提高，其性质将有改变。不过这个过程祇能展开于一系列的历史阶段中。它展开的成功达到什么程度，无产阶级的阶级性质也减弱到什么程度，而这样，等到它充分成功的时候，无产阶级文化的基础将被清除了。

    但关于工人阶级的上层该怎么说？关于工人阶级的有知识的先锋队又该怎么说？我们能否说，在那些团体――虽然团体的圈子很狭小――之内，即使今天就已有一种无产阶级文化在发展呢？我们不是有了社会主义学院吗？有红色教授吗？某些人的毛病就在于用此种很抽象的方式提问题。那意思彷佛是应用实验室方法是能够创造无产阶级文化的。事实是，文化的经纬乃交织于一个阶级的知识分子的关系与相互作用，和该一阶级本身的关系与相互作用两相会合之处。资产阶级的文化――技术的、政治的、哲学的与艺术的――乃是因资产阶级与它的发明家、领袖、思想家与诗人之间相互作用而发展成功的。读者创造作者，作者创造读者。这道理对无产阶级而言，那是要无可测量地更为正确些。因为无产阶级的经济、政治与文化，祇能建筑在群众创造活动的基础上。在最近将来，无产阶级知识分子的主要任务，不在于不顾基础之缺如而去造成抽象的新文化，而在于从事明确的文化孕育工作，即是说，他们应该有系统地，有计划地，当然又要批评地，将既存文化的重要成分输送给落后群众。要想躲在一个阶级的背后创造一种阶级文化是不可能的。若要与工人阶级合作，与这个阶级的普遍的历史上升密切接触，以此建设文化；那他就得建设社会主义，即使是粗糙地建设社会主义。在此过程中，社会的阶级特点将不会是加强，而是相反，它们将与革命的成功成正比例地开始消解与消失。无产阶级专政的解放意义在于此一事实中，即在于它是暂时的――祇存在于短短时期内的――在于它是一种手段，用以清除道路及给无阶级的社会奠定基础，给一种以团结无间为基础的文化安置基石。

    为要更具体地解释工人阶级发展中文化孕育时期这个概念，让我们来考虑一下不是阶级与阶级之间的，而是世代与世代之间的历史的承续关系。他们的延续表现于此一事实中，即每一代人――假定这是一个上升的而非衰落的社会――都在过去文化的积累中增添一些宝藏。不过在他们能够这样做之前，每一新的一代都得经过一个学徒阶段。他们将已存的文化取为己有，用自己的方式将它改变，使之或多或少地与较老一代的文化有所不同。但是这一种取为己有的行为尚非新的创造，也就是说，这不是新的文化价值的创造，而只是这些新价值的创造前提。在某一程度之内，我们这里所说的话，也可以应用之于劳动群众的命运，他们是正在起来从事划时代的创造工作的。此外我们还得加说一句的，就是：当无产阶级经历了文化学徒之后，它将不再是无产阶级了。我们又不可忘记，资产阶级第三等级的上层是在封建社会的屋顶之下渡过了文化的学徒生活的；当他们还处在封建社会的母胎中时，他们在文化上已经超过了旧的统治等级，他们在走上政权之前就已成为文化的推动者。而一般的无产阶级乃至特殊的俄国无产阶级的情形却不然。当他们还不曾将资产阶级文化的起码成分取为己有之前，就被迫去拿取政权了；他们之不得不用革命暴力推翻资产阶级社会，正因为那个社会不允许他们接触文化。工人阶级拼命把国家机关变成一架强有力的压入机，将文化的液浆灌注到群众中，藉以解消他们的文化饥渴。这是一个具有伟大无比的历史意义的任务。不过，如果我们不轻率地应用字眼，那本应该说，这还不是特殊的无产阶级文化的创造。「无产阶级文化」，「无产阶级艺术」等等名词，在十分之三的情形中是被糊里胡涂地用来指未来共产主义社会的文化与艺术的，在十分之二的情形中，乃用以指这样的事实，即无产阶级中的特殊的几群已经学会了前于无产阶级的（Pueproletarian）文化的某些东西；最后，在十分之五的情形中，那祇是观念与字眼的乱凑，你根本不晓得他们想说些什么。

    这儿有一个近例，百中举一的，由此可以看到人家如何笨拙地、无批评地与危险地应用了「无产阶级文化」这个名词。西左夫（Sizoff）写道：「经济基础及其相应的上层建筑的制度，形成了一个时代（封建的、资产阶级的或无产阶级的）的文化特点。」此地他把无产阶级文化的时代与资产阶级文化的时代置于同一平面上了。可是此地被称之为无产阶级时代的实则祇是从一个社会文化制度转向另一制度，即从资本主义过渡到社会主义的一个短暂时期。资产阶级建立之前也曾经有过一个过渡时代的。但资产阶级革命意图将资产阶级统治得能万年永续，而无产阶级革命的目的则在于在尽可能短的时间内，消灭无产阶级这个阶级。这个时间的长短，完全要看革命的成功如何。然则有人竟会忘记了这一点，将无产阶级的文化时代与封建文化及资产阶级的文化时代置于同一平面，岂不令人惊奇？

    不过事情如果这样，则由此所得结论，不是我们连无产阶级的科学都不会有吗？我们不是说，唯物史观与马克思主义的政治经济学批判乃是无产阶级文化之无价的科学因素吗？

    自然，唯物史观与劳动价值说对于整个无产阶级的（思想）武装，对于一般的科学，都具有无可测量的重大意义。单单在「共产党宣言」中，就比全部历史的与历史哲学的丛书，比大学教授们所有的冥想与虚构，具有更多的真正的科学。但我们能否说马克思主义代表着无产阶级文化的成果呢？我们能否说我们已不仅在政治斗争中，而且在广义的科学工作中应用着马克思主义呢？

    马克思与恩格斯出身于小资产阶级民主派的队伍，他们当然是在小资产阶级民主派文化中，并非在无产阶级文化中，成长起来的。如果世界上不曾有工人阶级，因而没有他们的罢工、斗争、苦难与反抗，那当然，也不会有科学的共产主义，因为历史不会需要有这种主义。不过，科学共产主义的理论却完全是在资产阶级文化（不论科学的与政治的）的基础上形成的，虽然它对这个文化宣了战，要使它寿终正寝。在资本主义的矛盾压力之下，资产阶级民主派，它那最勇敢的，最诚实的与最有远见的代表的博通贯穿的思想，装配了资产阶级科学的全部批评武器，上升到了神奇的否定的顶峰。这便是马克思主义的来源。

    无产阶级并非一下子就在马克思主义中找得它的武器的，甚至到了今天也尚未完全如此。今天，这个武器差不多首先与全然地被用来满足政治的目的。将辩证唯物论作广泛的现实主义的应用，并且在方法论上加以发挥，还完全是未来的事。祇有在社会主义的社会中，马克思主义纔会不再是政治斗争的片面武器，而成为一种科学创造的手段，成为精神文化的一个最重要的因素与工具。

    一切科学，在或大或小的程度内，毫无疑问地反映着统治阶级的倾向。科学愈接近征服自然的实际任务（如物理学、化学、一般的自然科学），它的非阶级的与对全人类的贡献就愈大。科学和社会剥削的机构连结得愈深切（政治经济学），或者，它把人类的全部经验概括得愈抽象（如心理学，并非指实验的，生理学意义的，而是指那所谓「哲学意义」的），则它便愈加服从资产阶级的阶级自私心，其对人类知识总和的贡献也愈渺小。在实验科学范围中，存在着不同程度的科学的完整性与客观性，其程度之大小，则依其所作的概括思考的规模而定。一般而论，在方法论的哲学，在所谓宇宙观（Weltanschauung）的较高部门中，资产阶级诸倾向能给自己找到更自由的地位。因此，我们必须从底层到顶层地清理科学这幢建筑，或者，更正确地说，必须从顶层到底层地加以清理，因为我们必须从上面几层楼开始工作的。不过，谁若以为一切继承自资产阶级的科学，必先批判地重新修整一番，纔能应用于社会主义的改造，那是天真的想法。这种想法恰恰与乌托邦派的道德家的说法一样，他们说，在建设新社会之前，无产阶级必须提高到共产主义的操守。事实是，无产阶级将要大大地改造伦理学，和他们将彻底改造科学一样，但要做到这步工夫，祇能在他们建成了新社会（纵然是粗糙的新社会）之后。然则我们是否陷进了循环论证呢？我们怎样用旧的科学与旧的道德去建设新社会？这里我们就必须应用一点辩证法了――这个辩证法我们今天是非常浪费地放进到抒情诗，放进到我们办公室的簿记中，我们的白菜汤中以及我们的麦糊中。为的要开始工作，无产阶级的先锋队需要某一些出发点，某一些科学方法，藉使他们的心智从资产阶级唯心论的羁轭中解放出来。我们现在正在把握这些方法；部份且已把握到了。我们这个先锋队在多次战斗中，在不同的条件之下，已经试验了那个基本方法。不过这一点离开无产阶级科学距离甚远。一个革命的阶级不能够因为党尚未决定应否接受电子与离子的假定，弗洛伊德的心理分析学说，相对论的新的数学发现等等，而停止其战斗。诚然，在取得了政权以裬，无产阶级将会有大得多的机会去掌握科学与修正科学，不过此事却易说而难行的。无产阶级不能把社会主义的改造工作延迟下来，直等到自己的新科学家将知识的一切工具与孔道加以试验与清理之后。我们新科学家中的多数人今天还是乳臭未干的孩子哩。无产阶级摈弃那些显然是不必要的、虚伪的与反动的东西，但同时在社会主义改造的各个方面，却须得利用现有科学的方法与结论。当我们这样利用时候，自必要把其中含有的几分之几的反动的阶级杂质一起吞了下去。实践的结果，一般与整个地，都能证明这样的利用是应当的，因为它受着社会主义目的的控制，会逐渐地把握与选择学说的方法与结论。到了那时，在新环境中教育出来的科学家将已长成了。无论如何，要想把科学作澈头澈尾的普遍的净化工作，总得要在无产阶级进行它的社会主义改造到达很高程度之后，即在它能提供真正的物质安定与满足社会的文化需要以后。我说这句话的意思并非反对以马克思主义作批判工作，它在许多小团体与研究室内正试行于各种不同的学术方面。这个工作是必要的，而且会有结果。它应该扩展至任何方面，还应该加深。但我们必须保持一种测度事物的马克思式的感觉，懂得把今天这种试验与努力，与我们历史工作的整个规模相比，然后算定其比重究有多大。

    如前所说，是否排除了这样一个可能，即纵使在革命专政时期，无产阶级的队伍中会产生杰出的科学家、发明家、戏剧家与诗人？一点也不排除。不过，你若把工人阶级中个别代表人物的成就，即使是最有价值的成就，称之为无产阶级文化，那就是极度的轻率。你不能将文化这个概念变成某个人日常生活的零找钱，你也不能凭某一发明家或诗人的无产阶级护照而决定一个阶级文化的成功。文化乃是知识与技能的有机性的总和，这个总和要成为整个社会的特征，至少要成为其统治阶级的特征。它包括了与渗透到人类工作的一切方面，而且要将所有这些方面联合成一个体系。个别的成就超出于此一水平之上，并逐渐地将水平提高。

    难道这样一种有机性的相互关系，存在于我们今日的无产阶级诗与整个工人阶级的文化工作之间吗？很显然，这种关系是不存在的。个别的工人或工人团体正在发展他们与艺术的接触，而这些艺术是资产阶级的知识分子所创造的。他们还在利用这些艺术的技巧。他们的接触与利用，在目前是在一种颇为折中的方式中进行着。但这是否为了要给他们自己内在的无产阶级世界以一种表现呢？事实完全不是为此。无产阶级诗人的作品缺少有生机的品质，――这种品质祇有艺术与一般的文化发展发生深刻的相互影响纔能产生的。我们有了有才气的与有天赋的无产者的文学作品，但这不是无产阶级文学。虽然它们也许能成为此一文学的某些来源。

    我们将来的后辈，可能把未来文化的某些不同部门，追根穷源到我们这代人的作品中，他们将在这里找到许多胚胎和根源，这正好像我们今天的艺术史家一样，他们将易卜生的戏剧追溯到教堂神迹剧，他们说印象派与立体派源出于僧侣们的绘画。艺术的经济，一似自然的经济，其中不会有一物消失的，万物到头来都相连接。不过就事实说，具体说，再就其主要之处说，目前出身无产阶级的那些诗人的作品，却完全不是按照了一个计划发展的，那个计划存在于为未来社会主义文化准备条件的过程后面，也就是说，存在于提高群众水准的过程后面。

    无产阶级诗人们因为杜博夫斯基（Dubovsky）的一篇文章而非常痛苦，他们群起而攻之。那篇文章，虽然其中有某些见解似乎可疑，但说出了一大些真理，这些真理听起来略嫌痛苦些，但基本上却无可驳斥。杜博夫斯基的结论是：无产阶级的诗并不在「打铁铺」中，而是在本地工厂的报纸上，是由无名作家写作的。这儿的思想是正确的，虽然表达的方式很是离奇。人们可以有同样理由说，无产阶级的莎士比亚与歌德们现在还赤了脚在初等小学校里嬉戏奔跑哩。工厂诗人们的作品无疑是有生机的，由于它们和工人群众的生活、环境与利益相联结。它虽然仍不是无产阶级文学，但它在写作中表现了无产阶级在其文化上升中分子运动的过程。上面我们已经解释过，这二者并非同一回事。工人通讯员，本厂诗人，墙报上发牢骚的作者，他们正在进行一项文化工作，在翻垦土地，在准备未来的播种。不过将来，文化的与艺术的全部价值的收成（多么高兴呀！）却是社会主义的而非「无产阶级」的。

    普列脱涅夫[159]有一篇论无产阶级诗法的有趣文章，其中表示了这样一个思想，说，无产阶级诗人的作品，不管其艺术价值如何，却是有重要意义的，因为他们与一个阶级的生活有直接接触。普列脱涅夫用了无产阶级诗作的例子，令人信服地指出了工人诗人们情绪的变化，以及他们和无产阶级生活与斗争的总发展的关系。普列脱涅夫以此证明――证明得无可反驳地――这些无产阶级诗人作品，（不是所有，而是许多，）乃是重要的文化与历史的文件。但这绝对不是说，它们是艺术的文件。普列脱涅夫批评一位工人诗人（他从祈祷的情绪上升到战斗的革命情绪）时候说：「如果你愿意，我们不妨说这些诗是无力的，老式的，未尝学问的。但是，它们不仍能标志出无产阶级诗人的成长吗？」毫无疑问；那些无力的，没有文采的，甚至文盲式的诗，可以反映出一位诗人的与一个阶级的政治成长之路。并且当作一个文化的象征看，可以具有无可测度的重要意义。不过无力的，而且是文盲式的诗却终不能造成独创一格的无产阶级诗，因为它们根本还不成其为诗。普列脱涅夫追寻了工人诗人随同其阶级的革命成长而完成的政治进化之迹，于是公正地指出：有些无产阶级作家在近几年来，特别是从新经济政策开始之后，已经离开了他们的阶级――这是非常有趣的。关于「无产阶级诗的危机」，关于诗人不约而同地趋向于形式主义与庸俗趣味，普列脱涅夫的解释是因为党没有关心这些诗人。结果据说是诗人们「没有抗拒资产阶级意识形态的大压力，投降了，或者正在投降。」这个解释显然不够。我们中间存在着哪一种资产阶级意识形态的大压力呢？我们不应该夸张。让我们不要为这个问题争吵，即党是否能为无产阶级诗作更大的支持，大过于它以前所作的。不过光是这一点不能掩饰这派诗为什么缺乏抵抗力这个问题，正犹之乎激烈的「阶级」姿态（例如「打铁铺派」宣言中所表现的）并不能替代他们不足的抵抗力。事实是这样：在革命前夜时期与革命的第一时期，无产阶级诗人把诗歌不当作有其自己法则的一种艺术，而是看成一种手段，可用以诉说人的悲惨命运，或藉以表明人的革命心情的。祇有到了革命的后几年，当内战不那么紧张以后，无产阶级诗人纔把诗当作艺术，当作一种技艺来接触。这时候他们弄明白了，无产阶级在艺术中尚未创造出文化背景，而资产阶级的知识分子则不论好歹，却有这样一个背景的。所以事实不在于党或其领袖们「帮助得不够」，而在于群众不曾有艺术上的准备；艺术，恰恰跟科学一样，是需要准备的。我们的无产阶级有其政治的文化，相当足以保持它的专政，但它没有艺术的文化。当无产阶级诗人参加在军队的总行列中，共同前进之时，我们上面已经说过，他们的诗保持着革命文献的重要性。但当这些诗人面临了技巧与艺术的种种问题时，他们便不由自主地开始去寻找新的环境了。因此，问题不在于他们之没有受到关顾，原因乃在于更深刻的历史条件中。不过这并不是说，工人诗人们经历了一次危机之后，便将一往不复地离开无产阶级了。我们希望他们，至少其中某几位，从危机中出来时候会比原来更加强劲。但是即使如此，目前这批工人诗人看来不像会替一个伟大的新诗派奠下坚实的基础。多半这个奠基工作将是较远后辈们的特权。我们的后辈也得经历好些次危机的。因为在未来的长时期间，将要发生许许多多思想的与文化的偏差、动摇和错误，所以会如此的原因乃在于工人阶级文化的不成熟。

    单单学习文学技巧就是一个必需阶段，这而且不是一个短暂阶段。在那些未曾掌握技巧的人身上，技巧最是触目。关于许多年青的无产阶级作家，我们可以完全公平地说，他们不是操纵技巧，而是技巧操纵了他们。对较有才能的作家说，这原不过是一种发育病。但在那些不肯好好学习掌握技巧的人身上，便显得是「矫揉造作」，是摹仿，甚至是丑角风。从这里，如果你得出结论，认为工人们不需要资产阶级的艺术技巧，那是荒谬绝顶的。可是我们这里有许多陷于此一错误中。他们说：「给我们点儿东西吧，祇要是我们自己的东西，那怕是长了痘疤的也行。」这想法是错误而又不真实。长了痘疤的艺术就不是艺术，因而不为劳动大众所需要。那些相信「痘疤」艺术的人是颇受了渺视群众的心理影响的，他们有如那一类的政客，这班人根本不相信（无产阶级的）阶级力量，但当这个阶级「万事如意」的时候就来恭维拍马。跟在那批煽惑家屁股后面的那些诚实的傻子，他们接受这个伪无产阶级艺术的简单公式。这不是马克思主义，而是反动的民粹主义，只是稍稍伪装了一下，以此迎合「无产阶级的」意识形态吧了。无产阶级的艺术不该是第二流的艺术。一个人总得学习，不管学习本身含有多少危险性。（因为势所必然，你要学习就得向敌人学习。）一个人总得学习，而像「无产阶级文化协会」那样的各个组织，其重要性不能以它们创造新文学的速度来衡量，却应视它们能帮助工人阶级提高其文学水平，首先是帮助该阶级的较高层提高其文学水平到什么程度来决定。

    像「无产阶级文学」与「无产阶级文化」那样的名称是危险的，因为它们错误地把未来文化压缩到今天的狭隘限度内。它们虚构了远景，破坏了比例，歪曲了标准，以及造成了那些小团体的骄傲，而这一点是顶顶危险的。

    但若我们抛弃了「无产阶级文化」这个名称，我们该怎样对待「无产阶级文化协会」？那末让我们同意这样一个看法吧，即它将要为无产阶级文化而工作，也就是说，它将顽强地为提高工人阶级的文化水平而奋斗。说实话，这样一种了解丝毫不会减少「无产阶级文化协会」的重要性质。

    在我们上面提及的「打铁铺派」的宣言中，这些无产阶级作家宣称「风格即是阶级」，因此他们说，社会地位上属于工人阶级之外的作家们，不可能创造一种符合于无产阶级性质的艺术风格。由此所得的结论是：「打铁铺派」不论就其成份或倾向说都是无产阶级的。它正在创造一种无产阶级的艺术。

    「风格即阶级」。但风格决非与阶级俱生。一个阶级是在极端复杂的方式中获致其风格的。如果一个作家，光是因为他是一个无产者，忠实于自己阶级，就能站立在十字路口宣布道：「我是无产阶级的风格」！那未免太简单了。

    「风格即阶级」――不但于艺术为然，首先在政治中是如此的。无产阶级祇有在政治方面已经创立了自己的风格。但是怎样创造的呢？绝对不是凭借了一套简单的三段论法：每一阶级有其自己的风格：无产阶级是一个阶级；因此它付托了某一无产阶级团体以规定其政治风格的任务。不是这样！那条创造的道路远为复杂。无产阶级政治学的形成是经历了经济的罢工，经历了为组织（工会）权利的斗争；经历了英法乌托邦社会主义学派；经历了工人对资产阶级民主派领导的革命斗争的参加；经历了「共产党宣言」，经历了社会主义政党的建立，（虽然这个政党又顺从了别的阶级的「风格」）；经历了社会主义者的内部分裂与共产主义者的组成；经历了共产主义者为联合战线而作的斗争，而且它还将经历未曾来到的整整一系列的其它阶段。无产阶级除了为解决起码生活而耗费的精力之外，其全部余力曾经耗费于，而且还在耗费于此一政治「风格」的完成。资产阶级的情形则相反，它在历史上崛起时候，社会生活的所有方面都比较平坦的。这是说，资产阶级发了财，将自己组织起来，哲学上与美学上却让自己定了形，并且积累了治理的习惯。另一方面，无产阶级，这个经济上不幸的阶级，其趋向自决的整个过程，都带有极为片面的，革命的与政治的性质，此性质在共产党中达到了它最高表现。

    如果我们将艺术的成长与政治的成长相比拟，那我们可以说今天我们（艺术的）地位，约略等于这样一个政治发展阶段，那时初生的模糊的群众运动，正配合了知识分子与少数工人企图建立各种乌托邦式的制度。我们由衷地希望，「打铁铺派」的诗人们将对未来的艺术有所贡献，如果不是对无产阶级艺术，那末封社会主义艺术有所贡献。但在目前那种风格缔造过程之原始而又原始的阶段上，我们若承认「打铁铺派」有表现「无产阶级风格」的专利权，我们就犯了不可原恕的错误。「打铁铺派」对无产阶级所进行的工作，与「烈夫派」，「克鲁格派」[160]及其它诸派所进行的工作是并无高下的，它们都企图给革命寻找出一种艺术表现，究竟这些派别中哪一派的贡献将最为巨大，我们现在真正无法知道。

    例如，不少无产阶级诗人尚留有未来派影响的痕迹。有才气的卡静[161]曾经吸收了些未来派的技巧。如果没有马雅可夫斯基，培席明斯基就不可能产生的，而培席明斯基则是一个颇有希望的诗人。

    「打铁铺派」的宣言形容艺术的现状为极端黑暗，并做出了如下的判决书：「革命的新经济政策阶段让一种艺术给包围了，这艺术活像是一只大猩猩装出来的鬼脸。」「给什么事都指拨了钱。……我们缺少几位别林斯基。蒙眬之色出现在艺术荒漠的天际。我们提高声音，举起红旗，……」等等等等。他们滔滔不绝地，甚至气派十足地谈论着无产阶级艺术――他们有时将它说成是未来的艺术，可有时又将它说成为目前的艺术。（宣言说：）「阶级的单一性祇按照它自己的形象创造艺术，而且按照它自己的面貌。此一艺术的特殊语言，复音的、色釆丰富与多姿多态的……凭它的简单明确性提高了一种伟大风格的力量。」但若所说的一切都是真的，为什么会有艺术的荒漠？为什么会有荒漠天际的曚眬之色？这个明显的矛盾祇能照这样意思来了解，即宣言的作者们将苏维埃政府所保护的艺术与无产阶级艺术对立起来，前者是笼罩着蒙眬天色的荒漠，而后者则是巨幅伟构与伟大的风格，不过它没有获得必须的认可，因为我们这里缺少「几位别林斯基」，又因为别林斯基们的地位今天被「少数同志，被我们队伍中的政论家所取得了，而这些人却是习惯于拖拉车樍的。」[162]甘冒被人归入拖拉车杠者之列的危险，我却必须说，贯穿着「打铁铺派」宣言的精神不是阶级的救世主义，而是一个倨傲的小团体的气派。「打铁铺派」和未来派，形象派，「谢拉皮翁兄弟会派」及其它派别一样，把自己说成是革命艺术之独一无二的负担者。但是「巨幅伟构的，风格伟大的艺术」在哪里？「丰碑似的艺术」又在哪里？它在哪里，呵，究竟在哪里呀？对于无产阶级出身的个别的诗人之作，我们固然要予以珍视――它们需要有仔细的与严格地个别性的批评――但我们不能因此就说有无产阶级艺术存在。我们决不可用大话作游戏。说我们已经有了无产阶级风格，而且还是巨大的与丰碑似的风格，那是不确实的。它在哪里？在什么作品中？并且为什么会有呢？无产阶级诗人正处在拜师学艺时期；别个学派的影响，主要是未来派的影响，我们毋需应用形式主义派的显微手法，就可以在这些诗人身上发现的。我们指出这一点并非当作一种谴责，因为向人学习不是罪恶。不过丰碑似的无产阶级（文艺）风格总不能靠一些宣言创造出来的。

    我们的作者们抱怨说，现在缺少「几位别林斯基」。如果我们需要一个法理上的证据，藉以证实「打铁铺派」的工作充满了知识分子孤立的小世界精神．或小团体或小派别的情绪，那末我们在这句调子阴郁的话中找到了物证，即他们说：「现在缺少几位别林斯基」。当然，此地并非单单以一个人的资格提起别林斯基的，而是将他当作一代俄国社会批评家的代表，当作旧文学鼓励者与指导者的代表人物。可是我们「打铁铺派」的朋友们彷佛不懂得：当无产阶级群众踏进政治舞台之时，这个「朝代」已不再存在了。在一个意义中，而且在一个很重要的意义中，普列汉诺夫[163]乃是马克思主义的别林斯基，是那个高贵的政论家「朝代」的最后代表。别林斯基们的历史作用是以文学方法向社会生活开辟一个透气洞。文学批评取代了政治的地位，并给后者做好了准备。但是，对别林斯基以及激进政论派较后的代表们说来祇是一种暗示的东西，今天在我们却已具有了十月革命的血和肉，且已成为苏维埃的现实。如果别林斯基，车尔尼雪夫斯基[164]，杜勃罗留波夫[165]，皮萨列夫[166]，米海伊洛夫斯基[167]，普列汉诺夫，各以其自己方式成为社会文学的倡导者，或者，更进一步，成为一种初生的社会生活的文学倡导者，那末我们目前的整个社会生活――包括它的政治、出版、集会、各种制度在内――难道还不足以成为它自己方式的解释者吗？我们已经把我们全盘社会生活置于放映机之下，马克思主义的光照明了我们斗争的所有阶段：而每一种制度都是从各方面批评地加以探测过了。在这样的情形之下来慨叹别林斯基之不出，只是暴露出――唉！――一个知识分子团体的孤立，完全是最虔诚的左派民粹派――伊万诺夫――拉左姆尼克[168]们的风格。（离丰碑式的风格远着呢。）「我们现在缺少几位别林斯基」。但别林斯基不（单）是一个文学批评家；他是他那个时代的以社会利益为怀的一个领袖。假使维沙利昂．别林斯基能够复生于我们这个时代，他多半会是――让我们坦白向「打铁铺派」说吧――共产党政治局的一个委员。而且，以他猛烈的性格，极有可能会拖拉车杠呢。他不是曾经抱怨过吗：生性要像豺狼一样咆哮的他，却得发出美妙的音调。

    小圈子里吟出来的诗，一旦企图克服它的孤立时，就会陷入「宇宙主义」的贫乏的浪漫主义中，这是并非偶然的。他们的意思大致如此：人必须把整个世界当成一个整体，把他自身当成此一整体中一个积极的部分，将来的希望不但要主宰这个地球，而且要主宰整个宇宙。这一切自然很了不起，而且是可怕地伟大。我们来自库尔斯克与卡鲁喀，最近我们已经征服了全俄，现在正向着世界革命前进。难道我们要在地球的边沿停止吗？让我们立刻把宇宙这只木桶，用无产阶级的铁环箍住了吧。还有什么事情能比此事更加简单的？这原是习见的事情：用我们的帽子把一切罩住！

    宇宙主义看来是，或者看起来可以是极度勇敢、有力、革命与无产阶级的。但按其实，宇宙主义差不多含有这样的意思：抛弃地球上复杂困难的艺术问题，逃避到星际的太空去。这样一来，宇宙主义就突然间变成为神秘主义的同种了。要把星的王国安置于一己的艺术世界中，安置的办法不仅是单靠瞑想的，而且是靠本能推动的；并且不管你是否熟悉天文学就可以成功的，――这是一个很艰难的任务。终究它不是一个迫切任务呀。看来诗人们之所以成为宇宙主义者，并非因为天河居民下凡来叩他们的门，同他们有所请教，而是因为地球上的问题使他们太难于做出艺术表现了，难到使他们好像是跳进了另一个世界。不过把自己称为宇宙主义者并不难，若要把星星从天上摘下来，特别因为宇宙的星际天空要比星星多得多，却是不容易的。让他们当心吧，将星际空间的稀薄气体填满自己观点中兴艺术品中的那些裂口，这种可疑的倾向会将宇宙主义者中的某几位领向那件最精微的物质，即走向圣灵，在那里，有不少诗人的尸骸已经安息着啦。

    掷向无产阶级诗人的网罟与套索是特别危险的，因为这些诗人几乎个个都还年青，有几位还不到二十岁哩。他们中间大多数是被革命的胜利唤起了诗情的。他们并非以定了型的成人资格踏进了革命，而是坐在自发性的翅膀上，让暴风骤雨带着前进的。但这一种原始的陶醉同样也影响过所有的资产阶级作家们，他们后来为了补偿这次薄醉：竟犯上了反动的、神秘的与各式各样的头重症。真正的困难与试炼开始于革命节奏放慢之峙，那时客观的目标没有以前清楚了，那时再不能单单顺着潮流游泳，吞吐着鼓舞的泡沫了，他们那时必须周围环顾，藏身壕堑，估量一下情势了。那时候就来了让他们直接跃进宇宙去的诱惑！但是如何处置这地上人间呢？跟神秘派的想法一样，他们祇把它当作跃入宇宙去的一块跳板。

    我们这时代的革命诗人们需要一番锻炼。在我们这里，精神的强化比在任何其它地方更不能与智慧的强化分开。我们这里所需要的是一种稳定的、能伸缩的、活泼的观点，它是饱和了事实和对于人世的艺术感觉的。要想彻底感触到我们所存活的这段时间，要确实不是作新闻记者方式的了解与体会，那末我们必须通晓人类的历史，通晓其生活、其工作、其斗争、其希望、其失败及其成就。天文学与宇宙起源论是好东西！但首先，人得知道人类的历史，知道历史的法则，知道具体事实，以及现代生活中的丰采与人物。

    这是古怪的：那些制订无产阶级诗的抽象公式的人们，却时常漠视一位诗人，此人其实比其它任何人更有权利被称为革命俄罗斯的诗人。要决定此人的倾向或社会根源，并不需要复杂的批评方法。杰米杨．别德内依[169]在这儿是整个显现出来的，是由一整块材料做成的。他不是一位走近革命，俯就革命与接受革命的诗人。他是一个以诗为武器的布尔什维克。而杰米杨．别德内依的独一无二的力量正在于此。对他说来，革命不是从事创作的一种原料，而是一个最高权威，这权威将他安置在目前的位置上。他的工作是一种社会服务，这并非就最后分析说（在此意义中一切艺术都是如此），而是从主观方面说，即在诗人本人的意识中就是如此的。从他有历史性的服务一开始，情形早就这样。他在党内成长，他经历了我党发展的各个阶段，他学会了日复一日地与自己的阶级共思同感，并且能用韵文的凝炼形式将此一思想世界和感情世界再创造出来，他的叶韵的语言里具有寓言式的狡黠，有歌谣式的忧伤，有联语式的豪迈，又有愤怒与呼吁。在他的愤怒和仇恨中没有一点儿舞文弄墨者的影子。他憎恨，那是用了这一全世界最革命政党的心安理得的憎恨心。他的某些作品具有伟大的与完美的艺术力量，但也有些东西是报章体的，而且是二流的日报体的。杰米杨．别德内依不但在较少的情形中，应阿波罗[170]之召而作神圣牺牲时进行创作；而且每天每天地，应了事变与党中央委员会的要求而从事创作。不过就其整个而言，他的工作是最非常的与最特殊的事功。各派的渺小诗人们向杰米杨．别德内依嗤鼻，称他为报屁股作家（原文如此！）――那让他们搜索一下记忆，看是否另外找得出一个诗人在我们这空前最伟大的时代中，曾用他的诗句如此直接与积极地影响过群众，影响过工农群众，影响过红军群众以及千百万群众的。

    杰米杨．别德内依并不寻找新形式。他甚至着重指出这个事实，他应用的是神圣的旧形式。不过这些旧形式在他的作品中是复活了，再生了，被当作了传送布尔什维克思想的无价的机器。杰米杨．别德内依不曾自创一派，也不会去这样做；他本人是被那个名为俄国共产党的派别所创造出来的，为的要去满足这不将再来的一个大时代的需要而创造出来的。如果我们能从无产阶级文化那个玄学式的概念中解脱出来，能从这样的观点来看问题，即注意到无产阶级所读、所需与所吸收的是什么，注意到什么能催促他们行动，什么能提高无产阶级的文化水平且因而给一种新艺术准备基础，那末我们就会觉得杰米杨．别德内依的作品是无产阶级的与大众的文学，即是说，它是为觉醒了的人民所必需的文学。如果这不是「真正的」诗，那它是更高于诗的。

    伟大的历史人物费迪南．拉萨尔[171]有一次写信给住在伦敦的马克思与恩格斯说：「我是多么愿意不去写出我所知道的事物，以便把我所能做的事物实现出一部份来。」以这几句话的同样精神，杰米杨．别德内依可以这样地谈到他自己：「我愿意让别人用新的与更复杂的形式写些关于革命的文字，因此我可以用旧形式为革命而写作。」


第07章　共产党对艺术的政策

    革命艺术并非单是由工人产生的――知识分子的闲暇与对政治的淡漠乃创造性艺术的因素――共产党对于艺术的作用――社会大动乱与艺术和文化的延续性。

    文学界中有些马克思主义者，对于未来派，「谢拉皮翁兄弟会派」，形象派，以及一般的所有同路人（对他们全体或单独一派），采取了骄傲蛮横态度。因此攻击皮利尼亚克就非常起劲，而未来派在这件事上是很熟练的[172]。这是千真万确的，皮利尼亚克的某些特点叫人讨厌。他在大问题上太轻率，太爱炫耀，他的迫击炮[173]中又充塞了太多的抒情味。可是皮利尼亚克已经从外省农民的角度显示了革命，显示得甚为精采，他又给我们看到了牲口车――感谢皮利尼亚克，所有这些事物以无限清晰，无限可触感呈现在我们面前，这是从来不曾有过的。而弗谢沃洛德?伊万诺夫又如何呢？当我们读了他的「游击战士」，「装甲车」，「蓝色沙地」之后，虽然会觉得它们在结构上有毛病，风格不平衡，甚至嫌它们的石版画风味，然而是否因此而更好地发现了俄罗斯并更好地感觉其庞大无伦，其人种的复杂，其落后及其力量呢？难道真有人以为此一形象派的知识能够被未来派的夸张，或音节之单调的歌唱，或新闻记者的论文所代替？新闻记者的论文只是把三百个同样的单字，日复一日地作不同样的排列而已。将皮利尼亚克和弗谢沃洛德?伊万诺夫从我们的生活中抛掷出去，我们将会感觉到大为贫乏些。反同路人斗争的组织者们（此一斗争表示出他们对〔事物的〕远景和〔不同因素间的〕比例关心得不足），已经选取沃隆斯基[174]作为攻击的目标之一。瓦氏是「红色处女地」杂志的编者与「克鲁格」出版社的主持人。我们以为沃隆斯基正在党的指导之下执行一宗伟大的文学工作与文化工作。当然，在一篇小小文章里用命令方式来宣布共产主义艺术，比实际参加于此一艺术的辛苦的准备工作，要容易多多。

    在文学的形式问题上，我们的批评家拚命教人依循多年前（一九○八年）拉斯巴特文丛（Almanac “Raspad”）所采取的路线。不过终究我们应该懂得并且总结出先后历史情况的差异，以及从那时以还所已发生的各个力量的变动。在当时，我们是一个被驱入地下的党。革命在退却，而斯托雷平、无政府主义者与神秘派的反革命则在全线推进。在党的内部，知识分子起着非常大的作用，而具有不同政治倾向的各派知识分子则在互相影响。在那样的情势中，我们为了保卫自己的意识形态，予一九○五年之后开始的那种反动派文学风气以猛烈抵抗，那是必要的。

    目前，正在形成的却是一个完全不同的过程，它在根本上是和当年的过程正相反。（趋向统治阶级的）那个社会吸引律――这规律，就最后分析说，决定着知识分子的创造行动――现在是有利于我们的。人们想规定一个对待艺术的态度时候，该把这一点记在心里。

    说革命艺术祇能由工人创造，那是不确的。正因为革命是工人阶级的革命――让我重复上面说过的话――所以工人阶级发挥不出多大力量来从事艺术。法国革命时期，凡直接或间接反映了革命的最伟大作品，并非由法国艺术家，而是由德、英与其它国家的艺术家创造了的。法国资产阶级直接关心于造成革命，就不能拿出适量的力气来从事革命在文学上的再创造，使其踪迹永存。这对无产阶级说来是尤为真确的，因为这个阶级虽在政治上有了文化，在艺术上却很少文化。知识分子不但占有熟谙文学形式之利，而且还享有那保持消极政治立场的可恶的特权，――他们的政治立场从他们对十月革命之或大或小的敌视或友谊表明出来。然则，此一沉思冥想的知识等级比那创造了革命的无产阶级能够做出，而且已经做出，关于革命之更好的艺术再创造，是不足为奇的。虽然知识分子们的再创造多少有点离谱。我们很清楚知道同路人们的政治局限，知道他们的不稳定与不可靠。但若我们清除皮利尼亚克，连同他的作品「匮乏之年」，清除「谢拉皮翁兄弟会派」，包括弗谢沃洛德?伊万诺夫，吉洪诺夫与波隆斯卡娅（Polonskaya），我们若清除掉马雅可夫斯基与叶赛宁，那末给我们留下来的，除了未来无产阶级文学之少数几张不兑现的预约支票之外，还会有些什么？特别像杰米杨．别德内依――他不能被视作同路人，可也不能符合「打铁铺派」宣言所规定的那种无产阶级文学――我们希望他不会被从革命文学中清除出去。如果清除了他，我们还剩些什么？

    这意思是否说，党在艺术范围之内，应完全与它自己的本性相反，应采取一种纯粹折中主义的立场？这个论证看似很有力，其实非常幼稚。马克思主义的方法给了我们一个机会，让我们能以估量新艺术的发展，探索其来源，藉批评的指明道路方法来帮助那些最进步的流派，但我们的能事祇能以此为限。艺术一定要走它自己的道路，运用它自己的方法。马克思主义方法，与艺术方法并不是一个东西。党领导无产阶级，但不领导历史的（全部）历史过程。在有些领域中，党直接地与用命令领导，在有些领域中，党祇能协助。最后，在有些领域中，党祇能表明自己的方向。艺术领域是这样一个领域，它不是依靠党的号令行事的。党能够而且必须保护艺术与帮助艺术，但它祇能够间接地领导艺术，对于某些个艺术派别，它们诚心在趋近革命的，党能够而且必须予它们以额外信任，以此帮助革命的一种艺术形式的确立。但党无论如何不能与不将采取一个文学团体的立场，这个团体是与别的文学团体斗争着与单纯地竞争着的。党守卫着整个劳工阶级的历史利益。因为党有意识地，与逐步地在为一种新文化，因而也为一种新艺术，准备基地，所以它把文学上的同路人不视作工人阶级作家们的竞争者，而视作工人阶级在此一巨大改造工作中一些真正的或潜能的支持者。党懂得过渡时代诸文学派别的插话性，党不凭个别文学家的阶级护照，而是从这些派别在社会主义文化的准备上所占有与所能占有的地位这个观点，来估定它们的价值。如果今天不能确定某一派别的地位，那末党就该以政党的资格耐心地与不粗暴地等待着，个别的批评家或读者可以事先同情这派或那派。共产党，就其整体说，却应保卫劳工阶级的历史利益，一定要比较更加客观些与明智些。它的谨慎一定是要两面俱到的。一方面，如果党没有单单因为「打铁铺」上的作品均出自工人之手而给它盖上赞许的戳印，那末它另一方面也不事先排斥某一文学派别――即使它是知识分子组成的――祇要这个派别在企图接近革命，而且在企图加强革命的一个环节（一个环节常是一个弱点），即加强城乡之间，或党员与非党员之间，或知识分子与工人之间的连系。

    然则，这样一个政策，意思是否说党在艺术方面将有不设防的一翼？这样说便是大大夸张了。党要排斥那些显然有毒的、志在分化的艺术倾向，党要按照政治标准来行事。当然，艺术这一翼比之于政治战线，防卫得比较少些。但在科学方面我们不是也较少防卫吗？幻想纯粹无产阶级科学的人们对于相对论将怎么说呢？它能同唯物论符合吗？还是不能符合？这个问题已经解决了吗？在哪里解决？何时解决，又由谁解决了的？对于任何人，甚至对于不大入门的人都清楚，我们那位生理学家巴甫洛夫[175]是完全依循着唯物路径的。但关于佛洛伊德的心理分析学说，人家会怎么说？它是像卡尔．拉狄克[176]所主张（我亦以为如此）的那样符合于唯物论？还是与唯物论相敌对呢？同样问题可以对原子结构等等所有新学说提出的。如果有这样一个科学家，他能够在方法论上把握住所有这些新理论，且能将它们介绍进辩证唯物论的世界观中，那当然好。他这样做，既可以测验这些新理论，同时又可以更深入地发展辩证法。但我深恐此一著作（它不像一篇报章或杂志上的文章：而正是「物种起源」与「资本论」那样的哲学的里程碑），不会在今天或明天创作出来，或者，即使这样一本划时代的作品产生于今日，我怕在无产阶级还未能放下武器之时，它多半不会被开卷研读的吧。

    不过文化的孕育工作，即求取无产阶级以前文化的ABC这个工作，难道不应该先有一种批评、选择和阶级标准吗？当然应该有。但这个标准是政治性的而非抽象的文化性的。政治标准祇有在广义上纔和文化标准相吻合，即在革命为新文化创造条件这个意义上纔相吻合。但这意思不是说：在任何情形中都能取得这样的吻合。如果革命在必要时有权毁坏桥梁与艺术的丰碑，那末当某一个艺术倾向威胁着要分解革命环境，或要想煽动革命的内部诸力量，即无产阶级、农民与知识分子起来互相敌对，革命自无理由不加以干涉，不管那个流派在艺术形式上有了多么大的成就。我们的标准显然是政治的、无上的与不宽容的。但正是为了这个理由，党一定要清楚明白地规定自己的活动界限。为了要把我的意思更确切地表示出来，我愿意这样说：我们应该有一个警戒的革命检查制，还应该有一个对艺术方面的宽广而融通的政策，它不应带有小派别的恶毒意气的。

    很显然，即使在艺术领域内，党也一天都不能采取自由派的「放任」原则。问题祇在于干涉应开始于哪一点，应以什么地步为限；在什么情形中，在哪样的二者之间党纔应该加以选择。而这个问题完全不像「烈夫派」诸理论家（那些无产阶级文学与无产阶级批评的先驱者们）所想象的那么简单。

    工人阶级的目的、问题与方法，在经济学中，比之在艺术中，那是要无比地更为具体、更为明确、且理论上已有了更为完美的研究。但虽如此，用集中化方法建设经济试行了一个短时期之后，党曾被逼承认一些不同的，甚至竞争的经济形式，与（国家的集中经济）平行存在。我们有组成为托拉斯的国家工业，有地方性企业，有租借工业，有租借给人的、让私人拥有的企业，有合作社，有个别的农民经济，有家庭手工业者，有合作企业以及诸如此类。国家的基本政策是走向集中化的社会主义经济。但是此一总的倾向，在某一时期内，却不排拒对农民经济与家庭手工业者作无限制的支持。不这样的话，则走向大规模社会主义工业的政策会变成抽象的与无生气的。

    我们这个共和国是在共产党领导之下的一个工农和小资产阶级知识分子的联盟。祇要技术和文化有了发展，经过一系列的阶段之后，共产主义社会可以从此一社会组合中产生出来。很显然，农民与知识分子之走向共产主义，不会经由工人所曾走过的同样道路。这些条道路不能不在艺术中反映出来。非共产主义的知识分子，还不曾无保留地愿与无产阶级共命运（这类知识分子占绝大多数），就要在农民中寻找支持――因为他们已经没有了资产阶级的支持，或因其支持已极度微弱之故。目前，这过程具有纯粹预备的与象征的性质，这过程（以过后方知的态度）表现于对革命中农民因素的理想化上。此一奇特的新民粹主义（Neopopulism）乃是一切同路人共有的特征。迟些时候，等乡村中学校数目和能阅读的人数增加以后，此种艺术与农民间的结合也许会更具有机性的。同时，农民将会造成一批自己的能创作的知识分子。农民在经济、政治和艺术中的见解，比之于无产阶级的那些，是较为原始、局限与自私些。但是这个农民观点存在着，将会继续存在一个长时期，而且会很真诚地存在的。如果有个艺术家，惯从农民观点观察生活，或者他更习于从知识分子和农民的观点来观察生活，他却想到了农民和工人的联合是必需与不可或缺的，那末他的艺术作品，祇要具有必要条件，就历史见地说是会起进步作用的。由于此种艺术的影响，乡村与城市间那种必要的历史性的合作就会加强。农民进向社会主义的运动会变成深刻、有目的、多方面与多姿多采，同时我们有一切理由相信，在此种观点的直接示意之下完成出来的创作，将在艺术史中增添有价值的篇章。反之，一个观点如果将那有机的、古老的、不可分割的、「民族的」乡村和那翻腾的城巿对立起来，则就历史说是反动的。由此观点所产生的艺术有害于无产阶级，与进步不相侔，且命定着要归于灭亡。我们于此可以获得结论说；这样的艺术，即使就其形式而论，都不能有任何贡献的，有之，不过是些重炒冷饭与往事追怀而已。

    克留也夫，形象派，「谢拉皮翁兄弟会派」，皮利尼亚克，未来派中的赫列勃尼科夫，克鲁乔内赫，与卡缅斯基都有个农民根基。对某几人说，这个根基是多少自觉的：对另几人说，它是有机的；对又一些作家说，这事实上乃是资产阶级根基被翻译成农民形式吧了。未来派对无产阶级的态度是最不含糊的。「谢拉皮翁兄弟会派」，形象派，皮利尼亚克，都会在这里或那里走入歧路，和无产阶级对立――至少直到最近为止都是如此。所有这些派别，以极度不一致的形式，反映了强征粮食时期乡村中的心理状态。正在那个时候，知识分子在乡村中逃避饥荒，于此积累了他们的印象。知识分子把那几年的印象，很模糊地总结在他们的艺术申。不过这个总结所由做出的那时代，已随喀琅施塔得的叛乱而终结了。现在，农民的观点已发生了巨大改变。这改变在知识分子心中也留下了痕迹，这对于那歌唱农民的「同路人」的作品，也许会，事实是一定会发生影响的。此影响已在相当限度内表明出来了。在社会冲击力的影响之下，这些派别会发生内部斗争、分裂与再结合。对所有这些变化，我们该很小心地与批评地加以注意。一个政党（我们希望并非没有理由地）要求掌握思想领导权，却没有权利用一席廉价的谈话来解答这些问题。

    然而一种纯粹的无产阶级艺术，规模十分宏大的，能否在艺术上给走向社会主义的农民运动以光明和营养呢？它当然能够。这恰恰和一所政府发电站能够给农民的茅屋或谷仓或磨粉厂供应光亮和能源一样。这里的全部所需只是要有这样一所发电站以及从电站通到乡村去的电线。顺便说一句，在如此情形中，工业与农业之间的矛盾危险也不会有了。不过我们还不曾有此种电线，甚至电站都还没有存在。我们并没有无产阶级艺术，无产阶级艺术，包括各派工人阶级诗人与共产主义者――未来派在内，其能满足城乡艺术要求的程度，正好像苏维埃工业之想要解决全面经济的诸任务一样。

    即令我们放开农民不谈――怎么能够撇开呢？――那末情形便表示出，即使对于无产阶级，对于这苏维埃社会的基本阶级，事情亦不像「烈夫」杂志上所设想的那么简单。未来派曾经提议把个人主义的旧文学抛出船去，为了它不但形式上陈旧古老，又因它与无产阶级的集体性相冲突，这样，暴露了未来派很不正确地了解了个人主义与集体主义间矛盾的辩证性。世界上没有抽象真理。个人主义有不同的种类。因为怀有太多的个人主义，一部分前革命时期的知识分子陷进了神秘主义，但有另一部分沿着未来派混乱的路线前进，而且让革命给抓住了――这可说是他们的光荣――因此走近了无产阶级。他们比较走近无产阶级，因为个人主义使他们厌恶得牙齿发酸；但当他们把这感觉带到无产阶级时候，却表明出他们自己犯了自我中心主义的毛病，即犯了极端的个人主义。问题在于普通的无产者正缺少这种性格。就广大群众言，无产者的个性还不曾充分形成与化分。我们今天正开始着手的文化推进运动，所能做出的一个最有价值的贡献，恰恰就是把（无产阶级的）客观性质与（无产者）个性的主观意识提高起来。说资产阶级的美文有害于阶级团结，那是幼稚想法。工人从莎士比亚、歌德、普希金或陀思妥耶夫斯基那里取得的，将是关于人格、关于人的欲望与感情的一个更复杂的观念；将是关于人的心理诸力量，以及潜意识作用等等的一种较为深刻的了解。最后分析起来，工人将会因此而变得丰富些。在最初，高尔基是感染了流浪汉的浪漫个人主义的。但虽如此，他却给了一九○五年前夕无产阶级那个早春革命主义以营养，因为他帮助了那个阶级唤醒个性，这个阶级中的个性一度唤醒，就会去寻找另一些已觉醒的个性来发生联系。无产阶级正需要艺术的食粮与教育，但其意不是说无产阶级不过是块黏土，那些过去的与未来的艺术家能按照自己的想象与自己的状貌，将它加以任意塑造。

    无产阶级在精神上，也因而在艺术上虽很敏锐，但在美学上却是未受教育的。以为无产阶级的美学教育祇能以资产阶级知识分子在大灾难前夕离去的地点开始，那是不合理的想法。一个个别的人，不论生理和心理上都经历了人类种族的全部历史，而且在相当限度内，在其胚胎发展中还经历了全动物界的历史。新阶级的最大多数人，（这个阶级直至最近才步出它的史前生活），其发展正和个人的成长一样，在某种限度内，一定要经历艺术文化的全部历史。这个阶级如不吸收与消受着旧文化的因素，便不能开始建设一个新文化。这意思当然绝不是说，它必须逐步地，缓慢而有系统地，走完过去艺术的全部历史。祇因这里事关一个社会阶级而非生物学上的个人，那个吸收和转化的过程当会具有更自由与更自觉的性质。不过一个新阶级如不珍视过去路上最重要的路标，它就不能前进。

    在为保存艺术文化的延绩性而作的斗争中，旧艺术的左翼（它的社会基础被革命破坏得比历史上任何时候更彻底），被迫要在无产阶级中寻找支持，至少，要在形成于无产阶级周围的新社会环境中寻找支持。而无产阶级方面则利用其统治阶级地位，企图而且开始在和一般的艺术发展接触，以此给一个空前的艺术势力准备基础。在此一意义中，说工厂中墙报乃是未来新文学的一个很必需的、虽然是很辽远的前提，乃是对的。可是谁都不会这样说，在无产阶级从这些墙报作品提高到独立的艺术大手笔之前，让我们把所有别的东西一笔勾销吧。无产阶级也需要继承创作传统的。在目前，无产阶级祇能够间接地而不是直接地来继承，即是说要经由从事创作活动的资产阶级知识分子来继承，他们围绕着无产阶级，要想在后者卵翼之下保持温暖。无产阶级容忍这类知识分子中的一部分，支持另一部分，半接受第三部分，全部消受那第四部分。共产党对艺术的政策是由此一过程的复杂性来决定的，由其内在的多样性来决定的。不可能将此政策减低成一个公式，减低成为鸟喙那样短的东西。也不需要做成这个样子。


第08章　革命艺术与社会主义的艺术

    社会主义下面更大的机动力――革命艺术的「现实主义」――苏维埃喜剧――旧悲剧与新悲剧――艺术、技术与自然――人的改造。

    当人们谈到革命艺术的时侯，心目中总想着两种艺术品：以反映革命为主题的作品；以及在主题上虽与革命无关，但完全受革命感染，被着由革命产生的新意识的色彩的各个作品。这些大作显然属于，或者能够属于，全不相同的品级。阿列克谢?托尔斯泰在其「到骑兵之路」中，描写了战争与革命时期。他属于和平的亚斯纳亚．波利亚纳[177]一派，祇是他的规模比较无限地小些，观点无限地狭隘些。当他把这个作风应用到最大规模的事件时，那只是让人残酷地想起来，亚斯纳亚．波利亚纳（的时代）已经过去，且一去不复返了。但当年青诗人吉洪诺夫不描写革命（他彷佛羞于描写革命的）而描写一家小小的杂货店的时候，他用了如此新鲜与热情的力量来体察和再现了这家店铺的陈陈相因和停滞不进，这样的描写祇有一个被新时代的机动力所创造的新诗人纔能做到的。由此可见，如果关于革命的作品与革命艺术的作品不是同一东西的话，二者之间却仍有一个共同点在。革命所创造的艺术家们，不得不谈到革命。另一方面，凡是充满了要谈论革命的大愿望的艺术，便不得不抛弃亚斯纳亚．波利亚纳的观点，不论这个观点是属于托尔斯泰伯爵的，或属于农民的。

    我们现在还不曾有革命艺术。我们有的是革命艺术的原素，有此一艺术的启示与企图，而最重要的，我们有革命的人，他在按照自己的形象来造成新的一代，而他是愈来愈需要革命艺术的。要有多久这个艺术纔会明白地显现出来呢？那甚至是难于猜想的，因其过程不能触知也不能计算，而且我们试行对那较易触知的社会过程规定时期的时候，也祇能限于猜度。但是这种艺术，至少它的第一个大潮浪，为什么不能很快出现，作为在革命中产生的与由革命带动前进的年青一代的艺术表现呢？

    革命艺术必然要反映那个革命的社会制度的所有矛盾。它不应与社会主义的艺术混淆起来。社会主义艺术的基础今天尚未筑成。另一方面，我们一定不要忘记社会主义艺术将从目前这个过渡时期的艺术中成长出来。

    我们坚持这样的区别，并非由于对一种抽象程序采取学究式的考虑。恩格斯说社会主义革命乃是从必然王国到自由王国去的一个跳跃，并非无所谓的。革命本身还不是自由王国。相反，它正把「必然」的诸特征发挥到最大限度。社会主义将要取消阶级矛盾，也要取消阶级，但革命则将阶级斗争发动至最大紧张的地步。在革命时期，祇有那些促进工人们在其反剥削者的斗争中团结的文学，纔是需要的与进步的。革命文学不能不充满着社会仇恨的精神，这仇恨乃是无产阶级专政时代的一个创造性的历史因素。在社会主义下面，亲爱团结将是社会的基础。那时文学与艺术将在不同的音键上弹奏出来。所有那些情感，今天为我们革命者所不愿道及的，（它们被伪善者与庸人俗子们极度用烂了的，）有如无私的友谊啦，爱你的邻人啦，同情啦之类，将是社会主义诗篇的最宏亮的几个和弦。

    不过，过分的亲爱，会不会像尼采[178]派所虑，有使人堕落成感伤、被动与只会过群体生活的动物之虞呢？绝对不会。在资产阶级社会中具有市场竞争性质的那个强大的竞争力量，行将消失于社会主义社会中，但用句心理分析学的话来说，这个力量将会升华，也就是说，将会赋与一种更高的与更丰富的形式。那时候将会有为各人的意见，为各人的计划，为各人的趣味而进行种种斗争。在没有阶级的社会里，不会有阶级斗争，政治斗争也不会有了，那些被解放出来的热情将被导引到技术中，到建筑中，其中也包含着艺术。那时候的艺术将更为一般化，将变得成熟，会受到锻炼，且将成为人生在所有各方面的不断建设的一个最完美的方法。它将不再是与任何别的东西无关的，单纯的「美」了。

    生活的各种方式，例如耕殖土地，计划住宅，建造戏院，社会性的儿童教育法，解决科学问题，创造新风格，将会吸引住所有人的精力。人们将会为了一条新的大运河的开凿问题，或者为了撒哈拉沙漠中绿洲的分配问题（这样的问题也将存在的），为了天气与气候的调节问题，为了一个新戏院，为了化学上的几个假说问题，为了音乐中两个竞争的倾向，以及为了一个最好的体育制度，而分裂成为「党派」。这样的党派不会被阶级或等级的贪欲所毒害。大家将同样关心于整个事情的成功。斗争将带有纯粹思想的性质。它不会追寻利润，它不会有任何卑鄙事情，不会有叛变，不会有贿赂，也不会有那在裂成阶级的社会中，构成「竞争」之灵魂的那些事情。但这又绝对不会使斗争不成为吸引人的、戏剧性的与热情横溢的。因为社会主义社会中的一切问题――从前自流地和自动地解决了的生活问题，和从来被置于特殊教士等级监护之下的艺术问题――都将成为全体人民休戚相关的事情，所以我们可以有把握地说，集体的兴趣与热情以及个人的竞争将具有最广阔的规模与最无限的机会。因此艺术将来不会缺乏集体的神经力的猛烈发挥，也不会缺乏集体的心理方面的冲动，这些冲动是凭以创造新的艺术派别和改变艺术的风格的。将来这些「党派」会围绕着美学上的不同学派而形成，这就是说，它们将是人的气质、趣味与情绪的结合。将来的文化是立足于稳步提高的（经济）基础上的，在此文化中进行着一种与私利无关的但是紧张的斗争。人类的品格――以永不知足为其无上宝贵的基本特征――将在此一斗争中成长，且使其任何方面愈益精美。说实在的，我们没有理由害怕个性的衰退或艺术在社会主义社会中的贫乏。

    我们能把任何一个已有的名字来称呼革命艺术吗？奥辛斯基[179]曾经在某一地方称它为现实主义的。这个想法既真实而又重要，但对此观念的定义我们必须有个共同的认识，方不致于发生误解。

    艺术中最完备的现实主义，在我们的（即俄罗斯的）历史中，适与文学的「黄金时代」相符，即与贵族的古典文学时期相符。

    有倾向性题材的时期，即人们对于一件作品首先用作者的社会理想来加以判断的那个时期，是和这样一个时期相符的，那时觉醒过来的知识分子要在公众活动中找到出路，并企图与「人民」缔结同盟来反对旧制度。

    颓废派与象征派（这是为了反对得势于它们之前的那个「现实主义」而出现的，）相应于此一时期，那时知识分子企图将自己和民众分开，开始谟拜他们自己的情绪与经验。虽然在事实上是，知识分子既然屈服于资产阶级，却又企图不让自己心理地与科学地都消解在资产阶级中。象征派为要完成这个事业，便召请了上天来帮忙。

    战前的未来派是知识分子想从象征派的残骸中兴起的一种尝试，不过他们仍执着于个人主义，并且要在物质文化的非个人的成就中寻找个人的中心。

    俄罗斯文学发展中诸大时代承续的粗略的逻辑便是如此。这些流派中的每一派都包含了一个对这世界所采取的明确的社会态度与集团态度，这个态度在他们的作品、内容、环境选取、戏剧人物的选择等等上面，都留下了它的记印，内容的思想并不与通常意义的所谓题材有关，却与社会的目的有关。一首没有主题的抒情诗，能够和一本社会小说同样表现一个时代，表现一个阶级或阶级的观点。

    然后就来了形式问题。在某一范围内，（文学）形式的发展，和其它任何工程学的发展一样，符合于其特自的法则。每一个新的文学派别――如果它是一个真正的派别而非任意胡为的嫁接――总是以往种种发展的结果，是言语与色彩上业已获致的技巧的结果，它只是把业已到达涯岸的东西拉开，以便重新去乘风破浪吧了。

    在此情形中，进化也是一种辩证法。艺术中的新派否定其直前的一派，这是为什么？显然有些情感与思想在旧方法的框子中是觉得太挤了。但在同时，在已经陈旧的与化石了的艺术中，新的情绪却发现了一些因素，它们倘再行发展是能赋与适当表现形式的。叛旗便是用了那些能够发展的因素的名义举起来，反对整个「旧」的。每一个文学派别都潜伏于过去之中，而其发展则都由于和过去作敌对性的分裂。形式与内容之间的关系（内容不应该单纯了解为「主题」，而应了解为寻球艺术表现的那些情绪与意念的一个有生命的复合体），是由此一事实来决定的，即一种新的形式的发现、宣布与发展，是在内在需要的压力之下，在一种集体的心理要求的压力之下完成的；而这个集体的心理要求，像人类所有的心理学一样，植根于社会之中。

    这就说明了每一个文学派别的两重性质：一方面，它给艺术的技术增添了东西，提高了（或者降低了）技巧的一般水平；另一方面，它在其具体的历史形式中表现了某些要求，这些要求最后分析起来是有阶级性质的。我们说阶级，但意思也是说个人，因为阶级通过了个人来说话。这意思也是说民族，因为一个民族精神乃由统治此民族的那个阶级来决定，这阶级使文学臣属于己。

    让我们把象征派研究一下吧。象征主义这个意义该怎样了解？它是指象征地改变现实的一种艺术吗？是形式上艺术创造的一种方法吗？或者，它乃指由勃洛克，索洛古勃及其它一些人所代表的那个特殊的象征派？俄国的象征派并不发明一些象征。它祇是将一些象征更加密切地在现代化了的俄语上接种吧了。在这一意义上说，将来的艺术不管将依循什么路线发展，都不会排斥象征派在形式方面的遗产。不过俄罗斯的象征派在特定的几年中，曾经利用了那个象征为一个确定的社会目的服务。什么目的呢？流行于象征派之前的颓废派，想把所有的艺术问题在个人的性经验，在死亡以及另外一些事物中谋得解决，或者可以说，想仅仅在性爱和死亡中谋取解决。它势必要在很短期内就耗竭了自己生命的。由于这，并非由于社会的推动，产生了一个需要，需要为人的要求、感觉与情绪去寻找一种较高级的认可，因而丰富这些要求、感觉和情绪，并使它们提高起来。象征派的象征不仅是艺术的一种方法，它又是一个信仰的象征，于是在知识分子看来彷佛是他们通到神秘主义去的一座桥梁了。就此一具体的社会学意义而非抽象的形式意义说，象征主义不简单是艺术技巧的一个方法，而是知识分子对现实的逃避，是他们建造另一世界的方式，是他们在自满自足的白日梦中、冥想中与消沉中的艺术教养。在勃洛克身上，我们发现了现代化的茹柯夫斯基[180]！旧时，（一九○八年及以后），马克思派关于「文学衰落」问题所写的讨论集与小册子，不管他们的一些推论是如何地疏略与片面，不管他们祇想潦草涂抹，但他们所作的社会性的文学诊断与预测，比之于像邱石克[181]一类人所作的，却无可比拟地更为重要些与正确些。邱石克比许多别的马克思主义者较早些并且更加仔细地想到了形式问题，但因他受了流行的几个艺术派别的影响，他把那些派别看成为无产阶级文化的生长的诸阶段，而不是知识分子从群众逐渐脱离开去的诸阶段。

    现实主义这个名词我们应该怎样了解？现实主义曾经在不同时代，用不同方法，表现了不同的社会群的感情与需要。这些现实主义派中的每一派，都得下一个各别的与社会性的文学定义，都得作各别的形式上与文学上的估价。这许多派现实主义之间有何共同点呢？有一种对于世界的明确的与重要的感情。这个共同点在于对如此这般的人生所发生的感情，在于在艺术上接受现实而非躲避现实，在于对生命的具体动静具有积极的兴趣。它是一种努力，或者如实地描绘人生，或者把人生理想化，或为它辩解，或给它以谴责：或加以摄影，或将人生加以一般化与象征化。（无论怎样做，）它总首先关心于我们这三度空间的生活，以之作为足够的与无价之宝的艺术主题。在此一宽广的哲学意义而非一个文学派别的狭隘意义中，我们可以确定地说，新艺术将是现实主义的。革命不能与神秘主义共处。革命也不能与浪漫主义共处――如果这个浪漫主义有如皮利尼亚克、形象派以及另一些人所称呼的那一种。因为（和这样的浪漫主义共存）有一种可虑之处：神秘主义许会在一个新名字之下羞怯地企图巩固其地位。这不是教条性的说法，而是一个不可克服的心理学方面的事实。我们这时代不能有一种羞怯的与手提的神秘主义，像一只玩狗似的让人随同「其它对象」一起携带。我们这时代挥舞着一把利斧。我们的生活是残酷的，狂暴的与彻底扰攘不安的，所以它说道：「我一定要有一个爱情专一的艺术家。你应用什么方法来把握我，你选取了艺术发展中创造出来的哪一些工具，我不管，一任你的气质和天才去自由发挥好了。不过你一定要如实地了解目前的我，一定要能看到能变成将来的我，而且除了我之外你一定不可关切别的任何人。」

    这里指的是人生哲学意义中的一种现实主义的一元论，不是文学派别传统武库中所贮放的那个「现实主义」。新的艺术家反而需要以往演变完成了的一切方法，并且还需要一些补充的方法，以便把握新的生活。我们如此主张并非要提倡艺术的折中论，因为艺术的整体是由积极的世界态度与积极的人生态度创造成功的。

    当一九一八与一九一九年间，在前线通常可以遇到这样一个部队，骑兵开道，一批运货马车殿后，车上载着男女演员，舞台布景与其它舞台道具。一般说，艺术地位总是在历史前进队伍的末尾。因为我们战线经常变动，装载演员与舞台道具的马车时常会陷入困境，不知上哪儿去好。有时他们落入于白军之手。目前，全部艺术的处境，因为受了历史战线激烈转变的袭击，陷于同样困难中了。

    特别是戏剧陷入困境，因为它绝对不知道往哪里去好与该演出些什么。而最有趣的是，在戏剧界中，即在这一门也许是最保守的艺术形式中，却出了最激进的一批理论家。谁都知道，在苏联境内最革命的一群人是戏剧批评家们。祇要西欧或东方一出现了革命的象征，把他们组织成一支「左翼剧评家」的特别军队，将是一件好事吧。当我们的戏院演出「安高太太之女」，「塔连金之死」，「杜兰道」，「戴绿头巾的人」的时候，我们那高贵的左翼剧评家们试着忍耐。但当剧场要想演出马丁奈的剧本时，这些剧评家差不多全体站起来（抗议）了（那时甚至梅耶荷尔特都还不曾上演他那「站在后腿上的世界」呢）。剧本是爱国主义的。马丁奈是一个和平主义者呀！其中一位批评家甚至还以如此方式表示自己的意见：「这对我们说是过时的东西，因此没有兴趣。」但是所有这些「左派见解」都是可怕的俗子之见，它后面没有丝毫的革命主义。如果我们要从政治观点开始观察问题，那末当我们眼前那些极左派代表尚未嗅到左派福礼的气味时，马丁奈早已是一个革命家与国际主义者了。何况，说马丁奈的剧本已属过时是什么意思呢？难道法兰西已经实行过社会革命吗？它已经胜利了吗？或者我们不将视法国革命为一出独立的历史剧，而祇当作我们这里发生过的革命的一种不精彩的重复？这个左派名义掩盖着不少东西，而其中之一则是最普通的民族狭隘性。马丁奈的剧本在某些地方太冗长，其文学性超过了戏剧性（著者简直不曾期望过剧本真会演出），这都是无疑的。但若戏院上演此剧时能取其民族的与历史的单纯性，即是说，若能将它看成法兰西无产阶级在其伟大进军的某一点上的一种戏剧，而不视之为站立在后腿上的那个世界的素描，那末剧本的这些缺点是不会暴露出来的。将某一特定的历史环境中的行动送进到一幅抽象的构成派（Constructivism）的图画中去，即此便已离开了革命，离开了那个现实的与真正的革命――它固执地发展着，从一个国家转移到另一个国家，因此在一些假革命家看来，这种真革命不过是一种不精彩的重复吧了。

    我不知道目前舞台是否需要一种生物机械学，这意思是说，这门学问是否有历史的必要性。不过我完全相信――如果我可以说说我个人观点的话――我们的戏院非常需要一些新的现实主义的革命剧目，首先，需要有苏维埃的喜剧。我们应该有我们的「小人物」，我们自己的「聪明祸」，我们自己的「钦差大臣」。我们这样说，并非要把那三出老喜剧重新演出之意，也不是说要把它们像狂欢节上的打诨诗一样，拿来照苏维埃方式改编一下――虽然这样的喜剧也许比我们现有的百分之九十九的剧目会更有生气；我们说的不是这个意思，我们简单地需要一种关于苏维埃生活形态的喜剧；令人发笑与令人愤怒的喜剧。我故意应用了旧时文学教科书上的名词，我毫不害怕人家会因此责备我开倒车。新的阶级、新的生活、新的缺德与新的蠢事要求人家把它们从沉默中解放出来，而此事如果一发生，我们便会有一种新的戏剧艺术，因为没有新的方法是不可能将新的蠢事在艺术中再创造的。我们这里有多少小人物正在颤抖着，等待人家将他们搬上舞台？有多少苦恼是由于太聪明，或由于假装得太聪明？如果有一个舞台上的「钦差大臣」反映出我们的苏维埃生活那有多好？请别把事情往戏剧检查身上推吧，因为这是不确实的。当然，如果你的喜剧企图这样说：「瞧，我们给弄到了什么地步：让我们回到旧日美好的贵族之窠吧！」――那当然，检查处会来审查你的喜剧，而审查是会遵照正当手续来进行的。但若你的喜剧是说：「我们如今在建设新生活、可是我们周围有着多少旧有的与新生的贪污、庸俗与无赖呀；让我们将它们一扫清吧！」那末当然，检查处就不会干涉，如果什么地方发生了这种干涉，那是干涉得非常愚蠢的，我们大家都要反对这种检查。

    每当我有机会――这种机会是很少有的――去看舞台剧的时候，为了不得罪人，总是有礼貌地隐藏了我的呵欠，却印象极深地看出了这样一个事实，即群众对于目前生活的每一个讽示，即使是最不重要的，也都感得很大热忱。这方面的一个有趣的表现可见于艺术剧场重新排演的那几出小歌剧中，那些戏里胆怯地放进了一些大小不等的刺（凡是玫瑰都有刺的！）。这在那时使我想起了：如果我们今天还不曾成长到可以有喜剧，那末至少，我们该演出一出时事讽刺小戏！

    当然，无疑，不用说，在未来，剧场将冲出它的四垜墙，将和群众生活打成一片，将绝对遵从生物机械学的节奏，以及诸如此类。但终究这是「未来主义」呀，即是说，是遥远将来的音乐呀。在那剧参凭以滋养的过去与那颇为遥远的未来之间，有着我们所生活的现在。在「过去派」与「未来派」之间，理应让「现在派」也在舞台上获得一献身手的机会。让我们投现在派的票吧！一出好的苏维埃喜剧会使剧场在未来的几年中保持其觉醒，然后，我们也许会有悲剧了，悲剧在文学中确实算是最高形式的。

    但是，某些神秘派会问我们，难道从我们这不信神的时代里能创造出伟大的艺术来吗？这批神秘派是愿意接受革命的，如果革命能保证他们永生的话。悲剧是一种伟大的与丰碑式的文学形式。古代悲剧乃是从古代的神话演变而生的。所有的古代悲剧都浸透着一种对命运的深刻信仰；命运赋与了生命以意义。基督教的神话统一了中世纪的艺术伟构，它不但看重庙堂与神迹，而且给人类的一切关系都赋与了意义。宗教对人生所持的观点与对人生的积极参加两相结合，使得那些时期有产生伟大艺术的可能。如果有谁把宗教信仰除去，（不是除去那在我们现代知识分子灵魂中嗡嗡作响的空洞的与神秘的声音，而要除去那真实的宗教，即拥有上帝、天国法律与教会中诸级僧侣的那个宗教，）那末赤裸裸的生活便显现出来，其中容不得什么英雄与命运之间，罪孽与赎罪之间的最高冲突了。著名的神秘主义者斯德本（stepun）在其「论悲剧与现代生活」一文中，便是从这个观点去看艺术的。他从艺术本身的需要开始，用一种新的艺术上的大成就来引诱我们，将悲剧久后会复活的远景指给我们看，然后，在结论中，他以艺术的名义，要求我们屈服和服从上天的权力。斯德本的议论中具有引人入胜的逻辑。文章作者事实上并不关心悲剧，因为悲剧的法则比起天上法律来，对他是微不足道的。他不过想用悲剧美学的那个小指头勾住我们这个时代，藉使时代落入他整个手中吧了。这是一种纯粹耶稣会派的手法[182]。不过从辩证法的观点看来，斯德本的论证是形式主义的与浅薄的。他昧于古代戏剧与哥特式艺术凭以成长的那个唯物主义的与历史的基础，新艺术一定要从这上面成长出来的那个基础。

    信仰不可避免的命运，透露出思想上明彻但技术上贫乏的古人被囿于怎样狭隘的范围中。他还不能以今天我们所从事的那样规模去征服自然，自然好像命运似的笼罩在他的头上。命运即是技术手段的限制与停滞，是血、病、死、一切给人以限制的事物，以及一切使他无法「傲慢」的事物的声音。悲剧的根源在于业已觉醒的心界和那停滞、有限的技术工具之间的矛盾。神话不曾创造了悲剧，他只是用了人类孩提时代的言语表现了悲剧。

    中世纪那种精神赎罪的贿赂，以及一般的，那种关于天上与人间的整套复式簿记，（这套办法是从宗教的二元论，特别从那历史的与积极的基督教的二元论，产生出来的，）并不造成人生的矛盾，他只是反映了这些矛盾，并虚伪地解决了它们。中世纪社会将那张期票移转给了「神之子」，藉以克服那继长增高的矛盾；统治阶级签发了这张期票，教会的僧侣等级加上了背书，然后让被压迫的群众拿了到另一世界去贴现兑取。

    资产阶级将人的关系打碎成为原子，让这些关系具有空前的伸缩性与活动性。成为不朽的宗教艺术之基础的那个人类意识的原始单一性消失了，随之而消失的是原始的经济关系。宗教改革的一个结果，宗教变成了个人主义的。艺术的宗教象征被割断了那条垂自诸天的纽带，跌落在人们的头上，于是在个人意识的不明确的神秘主义中寻找支持。

    如果没有宗教改革，莎士比亚的一些悲剧就绝对无从产生。在这些悲剧中，古代人的命运与中世纪基督徒的热情被个别的人的情欲――例如爱、妒、复仇的贪婪与精神冲突――所挤走了。不过在莎士比亚的每一个戏剧中，个人的情欲被发挥到如此高度的紧张，以致他超越了个人，成为超人的，因而转变成了某一种类的命运。奥赛罗[183]的妒忌，麦克白的野心，夏洛克的贪婪，罗蜜欧与朱丽叶的情爱，考里奥兰纳斯的傲慢，哈姆雷特的精神动摇，全部都属于这一种类的命运。莎士比亚的悲剧是个人主义的，所以在这个意义上说，他没有俄狄浦斯王[184]那种普遍的意义，后者表示出了整个民族的意识。虽然如此，莎士比亚之于埃斯库罗斯[185]，仍代表了前进的而非后退的一大步。莎士比亚的艺术是更加属于人类的。无论如何，我们不会接受一个关于上帝发令而人屈从的悲剧了。况且，将来也不会有人去写这样一个悲剧。

    资产阶级社会在其上升时期，将人的关系碎成原子以后，怀有一个为己的伟大目的。他的名字叫做人格解放。莎士比亚的戏剧与歌德的「浮士德」便是由此产生的。人既然将自己置于宇宙的中心，因此也要置于艺术的中心。这个主题够用几个世纪了。实质上，一切近代文学都不过是这个主题的扩大。

    但是这个原来目的，即个人的解放与个人资格的确立，却按照了资产阶级社会因其自身不能忍受的矛盾而暴露的内部破产的程度，逐渐消失了，越来越退入一种新的神话范围中去了，这个神话里是既无灵魂，又无精灵的。

    不过，人事与超人事之间的冲突，不仅能在宗教范围内，而且能在人类情欲（这是较大于个人的）范围内发生。超人格的因素首先乃是社会的因素。只要人还不曾能主宰他的社会组织，社会组织总会笼罩在他头上，好像是他的命运一样。社会是否与此同时投射出了一个宗教的影子，那是次要的事，这是要视人的无助状态的程度而定的。巴贝夫[186]在一个尚未能接纳共产主义的社会中为共产主义而斗争，乃是古典式的英雄和他的命运所作的斗争。巴贝夫的命运具有真正悲剧的一切特征，正好像革拉古斯兄弟[187]的命运所具有的一样――巴贝夫曾经取了他们的姓名来作笔名的。

    以单独的与个人的激情为基础的悲剧，对我们这时代说是太无生气了。为什么？因为我们生活于社会化激情的时代。我们这时代的悲剧（根源）在于个人与集体之间的冲突。或在于同一个人心中两个敌对性集体之间的冲突。我们这时代是一个追求伟大目的的时代。这一点在时代上已盖下了记印。不过这些目的的所以崇高伟大，乃在于人之努力想把自己从神秘与其它各式各样的智慧空洞中解脱出来，又在于他努力想按照自己的计划去改造社会与改造自己。这自然比适宜于人类孩提时期的古代人的儿戏要大得多，比中世纪僧侣们的谵语，或比（近代）个人主义的傲慢都要大得多；这个个人主义将个别的人格从集体性中撕裂出来，然后使之彻底耗竭，推之入于悲观主义的深渊，或使之五体投地的拜倒在再度装备的阿比斯公牛[188]之前。

    悲剧是文学的高级表现，因为它的意义中含有那种坚苦卓绝精神，关于人的诸般努力，关于无限的目的，关于冲突与苦难诸方面的英雄式的坚毅。在此意义中，斯德本给我们的「前夜」艺术（这是他的称呼），即给那发生于战争及革命之前期的艺术估定价值时，认为微不足道，倒是说得对的。

    资产阶级社会，个人主义，宗教改革，莎士比亚的戏剧，法国大革命，――所有这些已使得那从外而来的人生目的中的悲剧意义成为不可能；伟大目的一定要存活在一个民族的意识中，或存活于领导全民的一个阶级的意识中；只有这样的目的纔能昂扬英雄气概，或给那足以激发悲剧的伟大情绪创造基础。沙皇的战争，因其目的并不深透人们的意识，所以祇产生了一些廉价的韵文，旁边点滴着某些个人的诗篇，不能提高到客观性的存在，不能构成一种伟大的艺术。

    如果我们把艺术当成一种社会形态，从艺术的发展观点来观察颓废派、象征派以及他们的支派，那末这些派别便显得祇是笔的试涂，手艺的操练，乐器的校正音调。艺术上处于「前夜」的时期是没有目的的。那些怀有目的的人则尚无时间从事于艺术。目前我们一定要通过艺术手段来表达伟大的目的。我们不能说究竟革命艺术能否产生「高度」的革命悲剧。但社会主义艺术将要复活悲剧。当然是没有上帝的。新艺术将是无神论的。他亦将复活喜剧，因为未来的新人将要欢笑。他将赋与小说以新生命。他将赋与抒情诗以一切存在的权利，因为新时代人将比旧时代人用更好和更强烈的方式去恋爱，而且他要思考生与死的种种问题。新艺术将复活一切兴起于创造精神发展过程中的古旧形式。这些形式的解体与衰落并非绝对的，这即是说，过去的解体与衰落并非意味着这些形式与新时代的精神绝对不能相容。新时代诗人所需要的一切乃是用新方式重新思考人类的思想，以及用新方式重新感觉人类的感情。

    近几年来，建筑方面遭受了最大苦难，这不仅以我国为限：旧建筑被毁坏了，新建筑却不曾造起来。遍及世界的住宅危机便由此而生。大战后，工作重新开始，此时人们把自己的精力首先用之于最必要的消费品生产，其次纔去重建基本的都巿与房屋。终究说来，战争和革命的破坏将给建筑术以有力的推动，正好像一八一二年的大火有助于美化莫斯科一样，在俄国，可被毁坏的文化物资比他国为少，所受破坏则比他国为大，而重建工作则比他国无可比拟地较为艰难。然则，对于这门一切艺术中最宏伟者之一的建筑术，我们尚无时间从事，那是不足为奇的。

    现在我们正着手修整一些道路，重安一些下水道的管子，完成那些旧时遗留给我们的未完成的房屋――但我们这些都还只是一个开头。我们全用木料盖了农业展览会的房屋。我们还得把一切大规模的建筑计划搁在一边。大工程的有创见的策划者，例如塔脱林[189]等，不得不投闲置散，只好利用他们的闲暇时间来多多思索，用以修改计划，且作巨大的再考虑。但是你一定不可以为在行将来到的几十年中我们都只计划修复旧路破屋。在这个过程中也正像在所有其它的过程中一样，是有一个修复时期的，有缓慢的准备与力量的积聚时期，以及迅速发展时期。一俟生活的最迫切需要获得满足而更有剩余之时，苏维埃国家将要着手解决巨大建筑的问题了，这种大建筑将会适当地表达出我们时代中丰碑似的宏伟精神。塔脱林将民族风格，寓意雕刻，图案字花，华丽装饰与讲究的瓦椽从他的计划中删去，且试图将整个计划服从于（已有）材料的正确的建筑用途，这样做当然是对的。很久以来，我们就是以此一方式建造了机器，桥梁以及上顶的小菜场的。不过塔脱林对于一些似是他个人发明的东西：旋转的立方体，金字塔式的锥形体以及全用玻璃制成的圆柱，是否应该采用，还有待于证明。不论好坏，环境是会给他大量时间去寻找有利于他的论据的。

    莫泊桑讨厌艾菲尔铁塔，在这方面，我们不一定要去学他的样。不过艾菲尔铁塔予人以如下一个两方面的印象却无疑是实在的。你会为他形式上的技艺的纯朴性所吸引，同时又会厌恶他的缺乏目的性。这是极度合理地应用了材料，去完成构造一座高耸建筑物的目的。但造成这座高矗的建筑物是为了什么？这不是建筑，而是建筑的练习。目前每个人都知道，艾菲尔铁塔已被用作无线电台。这赋与了它一个意义，使它在美学上也更为完整了。但若该塔当初就是当作无线电站来建筑的话，那末它形式上多半会获致更高度的合理性，因而达到了艺术上更高度的完美性吧。

    从这个观点看，塔脱林为一座纪念堂而草拟的计划便觉得更不能令人满意了。大厦的目的是要用玻璃造成一个总部，让全世界人民委员会，共产国际等等在那里举行会议。但是支撑玻璃圆柱与锥形体的那些支柱与桩如此笨重，看上去好像是搬不动的绞刑架。人们无法设想这些东西是为了什么。他们说：这些笨重东西是用来支撑那个转动的圆柱的，各种会议在那里举行。但是有人会这样回答：会议不一定要在圆柱式的厅里举行，圆柱也不一定要转动的呀。我记得有一次看见一个孩子在一只啤酒瓶里造了一座木制的庙堂。这事情点燃起了我想象之火，但那时我不曾自问，这是为了什么。现在塔脱林则遵循了倒转过来的方法进行，他要为世界人民委员会制造一只啤酒瓶，让他坐在螺旋形的三合土庙堂里开会。但此时我却不由自己地要发问了：这是为了什么？把意思说得更确切些：如果这个转动的圆柱能够和建筑术上的纯朴与轻便相结合，即是说，如果那为使转动的一些安排并不减损转动的目的，那我们也许可以接受这个圆柱及其转动计划的。用以解释约可勃．李泼雪次（Jacob Lipsitz」雕刻的艺术意义的那些论据，我们也不能同意。雕刻一定要脱却其虚假的独立性，这个独立性的唯一意思是：把雕刻斥退到生活的后院中，或放在死的博物院里打发日子。雕刻一定要在某种较高的会合点上再度与建筑相结合。在这一个宽广的意义中，雕刻得具有实用目的。这些话说得很好。但是如何让人从这观点去看李泼雪次的雕刻却完全没有说清楚。我有一张照片，照得有几块交切着的平面，这据说是一些线条轮廓，将代表一个坐着的人，他手里拿着一只琴。人家告诉我们说：这作品如果在今天还不实用，但是有「目的性」的。在哪一方面呢？要谈目的性，人先得知道那个目的。但当你把这许多交切平面，那些有尖头的与突出的形体的目的性与可能的用处思索了一会之后，终于你勉强可以得到的结论是：这件雕刻品可以变成一具帽架。如果雕刻家的计划原本就要做成一具雕刻的帽架，多半他会找到一个更有目的性的形式的吧。无论如何，我们不能奉劝人家把一个雕塑石膏模型做成帽架。

    因此我们必须假定，李泼雪次的雕刻和克鲁乔内赫的字形一样，不过是些技术上的练习，有似音阶与片断乐章厎弹奏。他们是未来的言词音乐与雕刻音乐的练习。但是人不能将练习当作音乐演给人听。最好不要让他们走出练琴室之外去表演，也不要让摄影师拍照留念。

    在将来，像建筑花园城市、建筑模范房屋、铁路与海港那样的宏伟工程的计划，不但会使工程师，建筑家与竞争中的参加者感到极大兴趣，而且会使广大群众也深感兴趣。一砖又一砖，一代传一代，像蚂蚁堆那样地，不知不觉造成功的城市区域与街道，将让位于城市――乡村的大规模建设，它将依照预先划好的地图和罗盘仪的指示来从事了。真正的人民党派将形成于罗盘仪周围，这些是为特殊的工艺学与建设学而分成的党派，他们将热烈地鼓动，开会与投票。在此斗争中，建筑艺术将再度充满群众感情与群众情绪的精神，只是在远较高出的平面上进行吧了；人类将以雕塑的精神来教育自己，它将视世界为一种柔顺的黏土，可用以雕塑最完美的生活形式。艺术与工业之间的那垜墙将要拆去。未来的伟大风格将是造形性的而非装饰性的。这里，未来派的意见是对了。但若把这种情形看成为艺术的取消，看成为艺术自愿地让位于技术，那便错了。

    拿铅笔刀为例吧。艺术和技术的结合可以遵循两条基本路线进行的；或者是，用艺术装饰刀子，在刀柄上画上一只象，一个俘获的美人，或一座艾菲尔铁塔；或者是艺术帮助技术去给刀子寻找一个「理想的」形式，即是说，寻找出一种最适合于刀之材料及其目的的形式。谁若以为这个任务能藉纯粹技术手段来解决，那是不正确的，因为目的与材料都容许人为刀子作出千变万化的形式。要想制成一把「理想」小刀，除了要熟知材料的性能与刀的用法之外，人还必须具有想象与风趣。符合于工业文化的整个倾向，我们以为创造种种物品时候的艺术想象，一定要被引导去制出一件（作为物品的）物品的理想形式，而非引导去制出（作为美学上自我欣赏之用的）物品的装饰。如果这个看法对铅笔刀说来是正确的，那末对衣着、家具、戏院与城市说来将更为正确。这里并不意味着要取消「机制」艺术，这即使在遥远的将来都不会的。事情只是说，艺术与所有部门的技术之间的直接合作，似将有头等重要的意义。

    这意思是否说工业将吞没艺术呢？或是说艺术将提高工业到奥林匹斯山[190]上？这问题可以从两方面回答，看你是从工业方面或艺术方面来接触这个问题。不过在所到达的目的上，两个回答却并无区别。二者都表示出工业规模及其艺术性的极大扩展。这里我们所说工业，乃指人类并无例外的全部的工业活动而言；机械化与电气化的农业亦将成为工业的一部分。

    不但那垜介于艺术与工业之间的墙，而且艺术与自然之间的墙，亦将被同时推倒。这意思并不是要像鲁索所想的：艺术将越来越接近自然状态；而是说：自然将越来越是「人工的」。山川田野森林海岸的目前分布情形决不能算是最后的。人在自然地图上业已造成的改变，为数不少，且意义并非不大。不过这些改变若与未来的改变比较之下，那仅仅是小学生的习作而已。宗教祇答应给人移山；但绝不信神的工艺学却真的能铲平高山，能搬动它们。迄今为止，这些事祇为了工业目的（开矿）或为筑铁路（打隧道）而做的；今后却要在无比巨大的规模中，依照了一般工业的与艺术的计划来进行。人将忙于重新调整山川，将热烈地与一再地去改良自然。最后，人终于会把地球重建――如果不是依照他本人的模样，至少是符合于他自己的趣味的。我们丝毫不必为此趣味之可能恶劣而忧虑。

    那个妒忌的，愁眉苦脸的克留也夫在和马雅可夫斯基争论中宣称：「诗歌作者不应当为起重机操心」，他又说：「生命的紫金祇有在人心的火炉而非其它任何火炉中纔能融解」。伊万诺夫．拉左姆尼克（Ivanov　Razumnik），这个民粹派，一度做过左派社会革命党人的（这一点就讲清了全部故事），也在这项争吵中插了嘴。伊万诺夫．拉左姆尼克宣称，以马雅可夫斯基为代表的铁锤与机器的诗，乃是一个短暂的插话，而那歌唱「上帝缔造的大地」的话却是「世界永恒的诗」。在这里，大地与机器被对立着，作为诗之永恒的与短暂的源泉。那个超越的唯心主义者、毫无情调的与古怪的半神秘家拉左姆尼克自然喜欢永恒而不喜欢短暂。但实际上那关于大地与机器的两元论是谬误的；人不能将一块落后的农地和一间面粉厂对立，无论在农庄上或社会主义的社会中都是如此。大地的诗不是永恒的，而是可变的；人祇当在他和大地之间用上了某些工具之后，纔开始唱出有字之歌。那些工具便是首次出现的简单机器。如果没有镰刀或犁头，也许就不会有柯里佐夫，这可是说：应用镰刀的大地比应用电掣的大地有更大的永恒价值呢？新的人――目前祇开始为自己的实现作出计划――将不会像克留也夫与拉左姆尼克一样，把松鸡厩舍与捕鳣拖网和起重机与电锤对立起来。在社会主义社会中，人将应用机器来主宰整个自然，包括其松鸡与鳣鱼在内。他将指定地点来造山与开河。他将令河流改道，将给海洋订下规则。唯心主义的胡涂虫也许会说这么一来做人乏味了，但这正是胡涂虫之所以为胡涂虫。当然这不是说整个地球将被划分成一个个包厢，森林都将被做成公园与花园。多半，密林，松鸡与老虎均仍将存在的，但祇存在于人指定给它们存在的地方。人的此一工作将会做得如此之好，以致老虎甚至不会看到机器，或感觉到变动，好像它依然生活于洪荒时代一般。机器并不与大地对立。它乃是现代人在其生活的一切部门中的工具。目前样式的城市是要过去的。但它不会后退，消解于古老的乡村中。相反，乡村将在基本点上高升到城市的水平。主要的任务便在此地。城巿是暂时性的，但它指向着未来，指出了道路。目前的乡村则纯然是属于过去的。因此乡村的美看起来彷佛是古代的，彷佛它们是取自民俗艺术博物馆的。

    人类从内战时期出来，即使没有发生在日本的那种大地震，由于可怕的破坏，将比以前穷苦得多。克服贫穷、饥饿、一切匮乏的努力，即征服自然的努力，将成为未来数十年内的一个主要倾向。好像美国所经历的那种改良机械的热情，将与每一个新社会主义社会的第一阶段随同到来。对自然的消极欣赏将从艺术中消失。技术将成为艺术作品的更有力的灵感，再过些时，技术与自然之间这个矛盾的本身，将在较高的会合点上获得解决。

    今天的少数热心家想把生活弄得更加戏剧化，而且更有节奏地教育自己，这种个人的梦想将会在这个展望中觅得适当的与真实的位置。人一经将他的经济制度合理化之后，也就是说，一经把意识和计划性渗透进经济制度之后便不会让目前那种停滞的与虫蚀的家庭生活留下任何踪影。目前像磨子石一样压在家庭身上的对于口粮与教育的焦虑，行将成为社会创意力和无穷的集体创造力的主题。妇女终于从半奴隶状态中解放出来了。教育，即关于新一代的广义的心理与物理的铸型，将连同技术，占据社会思想的首席地位。有力的「党派」将会围绕着教育制度的各个学派而形成。社会教育的种种实验与不同方法的竞赛，将在以前未曾梦想到的程度中进行。共产主义的生活不会像珊瑚礁那样盲目形成，而将有意识地建设，将经受思想的考验，将被指导着进行并不断加以改正。生活将不再是原始性的，因此将不再是停滞的。人将学会如何去移山倒海，如何在阿尔卑斯山的顶峰与大西洋的水底建筑各民族的宫殿。人将使自己的生活中不但增加富丽与热烈，而且要添加最大限度的变化和光彩。将来生活的硬壳多半在未有充分时间结成之前，却已在新技术与新文化的发明和成就的压力下炸破了。将来的生活是不会单调的。

    还不止此哩。到那时，人将开始认真地使自己和谐化了。他将使自己的四肢在工作、散步与游戏中活动得最准确，最有目的性与最经济，以此获得一种美。他将试行把自己机体中半意识的与下意识的一些过程，例如呼吸、血液循环、消化、新陈代谢、先后加以精通，然后在必要的限度内，试行使这些过程受着理性和意志的控制。即使是纯粹属于生理范围的生活也将成为集体实验的题材。业已凝结成功的人类（Homo Sapiens）将再度进入激剧变化状态，而且人将亲手使自己成为人为淘汰与心物理（Psycho-Physical）锻炼的一些最复杂方法的对象。这是完全符合于进化的。人首先应用科学技术来代替野蛮的陈规，用科学代替宗教，以此将黑暗的因素逐出于工业和意识形态之外。然后，他应用民主与唯理主义的议会制，稍后又应用坦白公开的苏维埃独裁来推翻了君主专制与阶级，以此将无意识的因素逐出于政治之外。盲目的因素在经济关系中植根最深，但是人采用了经济生活的社会主义组织方法，把盲目因素从那个范围里也正在驱逐出去。这使人有可能根本改造传统的家庭生活。最后，人的本性是隐藏在无意识的、原始性的、底层土壤的最深最黑暗的角落里。人将以最勤奋的研究和创意应用于此一方面，难道不是自明之理吗？人类既然不再匍匐于上帝、君主与资本之前，当然也不会屈服于黑暗的遗传力与盲目的性淘汰！解放了的人将要使他的机体工作得更加平衡，他的组织发展得更合比例，更有耐力，藉使那对死亡的恐惧能减少成一个有机体对于危险所引起的合理反应。人在结构上与生理上的极端不和谐，即各个机体与各项组织的成长与耗损上的极端不合比例，无疑给了生命的本能以一种困窘的、病态的与歇斯底里的对于死亡的恐惧，这种恐惧使理智蒙上阴影，培养出对于死后生命的那些愚蠢与屈辱的幻想。

    人将以如下情形的到达为其目的：主宰自己的情感，把本能提升到意识的高度，使种种本能通灵透澈，将意志的电线连接到心之隐处，以此把自己提拔到一个新的平面，创造出一种更高的社会性的生物型态，或者，如果你愿意，即可说创造出一种超人。

    我们难于预言未来的人可能达到怎样的自主程度，同样也不能预言人的技术将发达到怎样的高峰。社会建设与人的心物理的自我教育，将是那同一过程的两个方面。所有的艺术――文学、戏剧、绘画、音乐与建筑，将予此一过程以美的形式。更正确些说，共产主义人（译者按，即生息于共产主义社会中的人）在一只外壳之内进行文化建设与自我教育，而那只外壳，将会把现代艺术的一切有生命的因素发展至于最高点。人将变成无可比拟地更强、更聪敏与精妙；他的体格将更为和谐，他的动作将更有节奏，他的声音将更带音乐味。他的生活形式将带有机动的、戏剧的性质。人的平均类型将高升到亚里士多德，歌德或马克思的高度。而在此一山脊上将有新的高峰矗拔出来。


译后记（王凡西）

    如果不从神秘的与唯心的角度，但从根本上是唯物论的观点出发，那末我们可以承认黑格尔派的一种看法。即承认民族的历史发展是有「气运」的。在特定的一个历史阶段上时常有一个特定的民族来体现历史的主流，充作全人类进化的先驱。

    俄罗斯人的「气运」，从世界史的眼光看，应该说开始于十九世纪初期。而这「气运」首先表现于「文运」上面。由思想家别林斯基及诗人普希金开头，在后继的一百年中，产生了一长串世界第一流的思想家与文学家。他们各自在成就上赶上了并且最后超过了英、法、德的先辈。

    这方面的史实过于明显，以致无须说明的。

    这里我要特别促请读者注意的一个现象，那是：这一系列最杰出的俄罗斯思想家们，简直没有例外地，都一身兼具了三种主要资格：政论家，革命家与文艺批评家。从别林斯基起，中经车尔尼雪夫斯基，杜勃罗留波夫，皮萨列夫，一直到普列汉诺夫，列宁与托洛茨基，可说都是如此。虽然因为历史条件的限制，前几位大师偏重于政论家与文艺批评者方面，后举的几位则较多表现为实行的革命家。可是这中间一脉相承的关系却属显而易见。

    因此，完成了俄国十月革命的列宁与托洛茨基，就国际的思想说固然是马克思，恩格斯的衣钵传人；但就俄罗斯思想发展史说，却又是本国进步思想的继承者，是十九世纪那批伟大的文艺批评家们的继承者，是他们的发扬光大者。

    在此一意义上，托洛茨基这一本「文学与革命」代表了俄罗斯民族「百年文运」的顶点。它结束了这个伟大的传统，将民族的传统扩大成国际的传统。这个扩大配合着史大林统治的兴起，似已将此一「文运」终断了。三十余年来，我们不曾在苏联见过任何可以承接此一传统的文艺批评。「气运」已在移转，此后「管领国际骚坛」的人物，多半要在其它「交运」的民族中得之，而且必然要以「文学与革命」为出发点的吧。

    这本书的成书经过，著者自己有过一段说明如下：

    「关于文学的我的那本书，最初人们或者还记得吧，是用了论文的形式，在「真理」上发表的。这本书是在两年之内，在我的两回假期中写好的。」（见「鲁迅译文集」卷六第三七六页。「关于对文艺的党的政策」中托洛茨基的发言记录。）

    这里我们还可以加一点补充：所谈「两回假期」，指的是一九二二年和一九二三年的两次暑期休养。托氏在第一个假期中，最初着手来写的，本不是一部书，而只是一篇序。因为那时候，国家出版局准备把托氏在革命以前有关文学所写的文字，编成他全集的一册。托氏答允给它写一篇序文，谈谈革命以后的俄国文学。谁知一上手却「不能自休」，在质和量两方面都大大超出了预计。一九二二年的夏天没有写完，假期完结后又无法续写，一直要等到次年的暑假，他才把全书写成。书出版于一九二四年。在出版前，其中许多篇章曾经在「真理报」上先行发表过。

    不过使我们感到兴趣的倒不在于此书如何写成，而更在于它是在怎样的年月中写成，在怎样一种环境中写成，在著者干着怎样一些工作的同一时候写成的。

    我们知道，当俄国内战时期，本书著者是苏维埃政府的军事委员会主席，是他组织了军队，也是他，直接与密切地指挥了战争的。一九二○年，内战以红军的胜利而告结束，此后托洛茨基便将全副精力投入了国家经济的恢复工作中，特别从事于全国铁路运输的整顿。同时他还继续担任着军事委员会主席之职，直到一九二五年一月。这期间，西欧革命正处于第一个浪潮消逝，与第二个浪潮兴起之间；东方殖民地解放运动开始爆发，特别是中国革命日见壮大。在苏联内部，这期间发生了列宁的病和死，发生了大跃进后的初次反动：新旧资本主义分子在经济上活跃，官僚主义分子在政治上抬头，这两个反动势力结合起来，首先打击着主张不断革命的托洛茨基。由于他在党内和政府中所负的责任关系，他必须对发生于国内外的一切革命事变不但要密切注意与研究，而且还要作出指导和批评；又由于他代表着与坚持着布尔什维克的革命传统之故，他不得不向党内外的反动势力进攻，并从事于对抗反动进攻的防御。这样，托洛茨基在那一时期的生活可以说是异常紧张的，其心情可以说是相当痛苦的；其紧张不稍逊于十月革命与内战时期，而痛苦则更甚于他在党内斗争确定失败以后。可是就在那个时期，他却忙里偷闲地写下了诸位刚刚读完的这本着作：「文学与革命」。

    这简直是令人吃惊，甚至叫人无法相信的事！因为，你们读过了那本书，自然知道，它和后来共党世界中习见的那种党官们八股式的「指示」根本不同――在量的方面，也更在质的方面。这位红军的最高长官对文学所发表的意见，非但不显得「外行」，而且比「内行」的更内行。他那分析的精深微妙，见解的公允远大，尤其对文学与革命二者之间关系的剖析与展望，竟是如此透澈，如此坦率，它道人之所不敢道，言人之所不能言――以致这样的「指示」，莫说当时的内行中无一人能作，便是直至今日，也还不曾见过哪一个马克思主义的文学批评家能彷佛及之。

    著者在书中批评了俄国当代的与过去的许多作家，可是没有一个地方凭着印象，凭着臆断，或仅凭耳食之言。著者读了他所批评的所有的书，不论小说、诗歌、戏剧或者论文，他都仔细地读了纔下判断的。批评家原该如此的吧？你也许会这样想。可是，如果你知道流行于史大林主义者统治下的所谓「文学批评」，特别是有地位的高官们所做的「文学批评」，它们如何断章取义，如何凭空乱说，如何的对人不对言，如何的张冠李戴，那末你就会觉得「文学与革命」著者那种审慎细致，绝对不许粗暴的态度是如何可贵。再，你得记住，著者是在怎样紧张忙迫的环境中读了这些「无聊」书的！想想这些，我们就无法不惊奇于著者精力的充沛，对待学问的真诚，兴趣之广博，用功之精勤，以及知慧之卓绝了。

    托洛茨基在那个时期从事「文学批评」，并非由于一时兴会，也非为了紧张工作中的精神调剂。这和他所有别的文字工作一样，是为了完成一桩客观需要的任务。

    任何一次具有深度的群众革命，都得牵涉到人类社会的所有方面。伟大的无产阶级十月革命自然更加如此。旧的阶级统治被推翻了，旧的文艺流派也大多同时完结了，甚至旧时代传下来的优秀作品，也都显得与新时代格格不入，当不得新一辈代人的精神粮食。新的制度期望有自己的文艺，而创造着新事的新人们，则要求自己或别人能把那新的激情与新的想象在新的文学与艺术中表达出来。这种期望和要求就必然要引起一种既深且广的革故树新的文化大运动。

    文化运动总是发生于革命之前，沉寂于革命激战之时，再发生于新政权稳固以后。俄国的情形亦是如此。当二十年代初期，苏联军事底定，经济略苏，文化建设问题就提到前面来了。围绕着对旧文学与旧文人的态度，新文学应有的性质，以及无产阶级政权对文艺的创造活动应否领导与如何领导等等问题，苏共党内乃至一般的文艺工作者中发生了种种意见，进行了激烈争论。

    「文学与革命」便是为了参加这场争论，并提出著者积极的意见而写的。

    关于那场争论进行的实际情形，我们在前面注释里祇做了一点十分简短的叙述，这里也不拟详细介绍。不过对于真有兴趣的读者，我们却很希望他们能读「鲁迅译文集」第六卷中的「文艺政策」，其中包含有如下几篇重要文字：１，我们在前面提到过的，一九二四年五月九日苏共中央委员会召开的文艺政策讨论会的发言纪录：２，一九二五年一月第一次无产阶级作家全联邦大会的决议：３，一九二五年七月一日公布的苏共中央委员会关于文艺政策的决议：４，日人冈泽秀虎作的「以理论为中心的俄国无产阶级文学发达史」。这些文字不但可以帮助我们更清楚了解托洛茨基的文学思想，而且可以让我们看到共产党文艺政策的演变之迹。

    那场争论具有重大意义是毋须说的。它反映了当时俄国文艺界的真实情况；记录了无产阶级专政在历史上第一次处理文化问题时的种种正确的以及幼稚而错误的想法；它首次郑重地考虑了社会主义建设与文艺活动的关系；并且更重要的，它代表着一个原则性的、因而是普遍性的矛盾，即：由于主客观原因必然要带有甚大强制性的工农政府，如何纔能正确对待那个本质上必须享有充分自由的文艺创造活动。那场争论是触及了所有这些问题的，尤其是托洛茨基的发言及其著作，更是基本正确地解释了与解决了那些问题。今天，离开那场争论已有三十六年了，无论在苏联或苏联以外的共产党统治的国家里，发生了多少次有关乎文艺政策与创作方针的争论，发生了多少次对于作家的批判和斗争。可是无论在哪一次争论或斗争中，我们却再也看不见一九二四年前后那场争论中显露出来的活泼生气与坦白真诚了。以后的历次文艺思想的争论，其实根本算不得争论，而只是对某一失宠作家的公诉公审吧了。这里一般地反映着苏联与共产党官僚化堕落的深刻，特殊地也反证出共产党如果采取了违反乎托洛茨基在「文学与革命」中所确定的立场，则「无产阶级的」或「社会主义的」文学会被弄成如何的丑恶。

    因此，为了反对史大林主义的文艺政策，我们今天不但要研读托洛茨基那部巨著：「文学与革命」，而且还应该重读当年争论的所有意见，以便知所取舍，知所警惕。在回顾中汲取教训，藉以坚定我们今后的方针。

    史大林党官僚们大概是懂得这点事理的，所以他们不仅一笔抹煞了「文学与革命」，而且用尽力气来丑诋那次文艺争论。例如在苏联官定本的文学史上，对于参加那项争论的人，不论是拥护托洛茨基观点的，或代表史大林借题发挥来打击「托洛茨基主义」的，都被宣布为：「被推翻阶级的代表」，「仇视苏维埃政权的人」，「反革命分子」，「伪装的人民公敌」与「暗害份子」。（请参阅苏联季莫菲耶夫着：「苏联文学史」中译本卷上第239－241页。）

    这样的「文学史」，读者们如有兴趣拿来和「文学与革命」及鲁迅译的「文艺政策」对比一下，倒真的是最好的反面教员哩。

    不久以前，出版了托洛茨基流亡法国时期的一些日记。在一九三五年三月九日的一则里，他提到了小托尔斯泰的小说「彼得大帝」。记中加以称许，认为是一项成就。接着他又写了如下文字。

    「不过在任何意义中都不能因阿．托尔斯泰的小说而说新时代已开了「花」。为什么不能如此说，其理由我们已经说过了。被官方当作「无产阶级艺术」（在完全取消了阶级的时期中！）的那些小说，在艺术上还是完全的不足道。当然，这情形是一点也不会令人惊骇的。要使社会基础，人的习状与抱负完全倒转过来，以便沿着新的轴心去产生艺术的结晶过程，那是需要一些时间的。需要多少时间？不能随便答复，不过时间总要很长。艺术总是运载在新时代的行李车中的，而伟大的艺术――小说――则是一件特别笨重的装载物。迄今不曾有一件伟大的新艺术品产生出来，乃是非常自然的事。这正如我刚纔所说，不应该与不可能叫人惊骇的。能叫人惊骇的倒是这些令人恶心的，奉官僚命令而作的对新艺术的摹仿。目前「苏维埃」波拿巴制度企图对艺术加以无限的管制，而这个制度的不合适、虚伪与愚蠢，使任何艺术性的创造活动变作不可能了。因艺术创造的第一个条件是诚实。一位老技师多半能够不情不愿地制造一具涡轮，这架机器也许不会是头等的，正因为这不是他心甘情愿造成的，但它总还可以当涡轮用；可是要人不情不愿地写出一首诗来却办不到。

    「阿列克谢?托尔斯泰把自己后退到十七世纪末与十八世纪之初去并非偶然的，为的可以获得那为艺术家所必不可少的自由。」（见英译本第四十六页。）

    对于史大林主义的（亦即毛泽东主义的）文艺政策的荒谬反动之处，很难写出比这段话更简单扼要的批评了。因此不再需要我们多所辞费。

    最后有一点还须声明：这译稿所根据的本子是一九五七年九月的英文再版本，纽约罗素书店出版。

    一九六○年，七月，王凡西记。


白天的星星--托洛茨基

    1940年8月20日，天气很热，托洛茨基的家中来了一个穿着外套，戴着帽子的年轻人，他自称是比利时外交官的儿子，名字叫雅克.莫尔纳。托洛茨基热情的接待了他，并且答应读他所带来的文章，可是当托洛茨基开始念的时候，这个年轻人却掏出了冰镐，狠狠的向托洛茨基的头上砸去。第二天，托洛茨基死在了医院里，这一年他61岁。

    在托洛茨基死后，有30万人来向他道别。这个曾经让斯大林整日忧心忡忡的人终于被除去了，"红军之父"终于倒下了。

    列宁在给朋友的信中，曾经称赞托洛茨基他是"一个年轻的、很有干劲和能力的同志。"事实也的确如此，他集革命功绩、军事成就、演说家和文学家的素质于一身。早年为《火星报》撰稿的时候，在巴黎等地演讲，他长于辞令，演讲很吸引人；在1917年的关键的日子里，他表现出了非凡的勇气，在临时政府开始追捕布尔什维克的时候，在列宁和季诺维也夫也躲藏起来的时候，他却没有躲藏；性格高傲的托洛茨基具有过人的精力、天生的勇气和组织能力，另外还有他的残酷无情，使他在国内战争中脱颖而出，出色的进行了军事改革，一跃成为缔造红军的"红军之父"和党的第二号人物。在党的12大上，托洛茨基的讲话赢得了暴风雨般的掌声，而后来在党的17大上，同样获此殊荣的基洛夫也死在了刺客的枪下，人们向他鼓掌的时间长达10分钟（对政治局委员的鼓掌应该不超过2分钟）。历史的轨迹总是如此相似。

    1922年4月，当时的政治局委员共7人：列宁、托洛茨基、加米涅夫、季诺维也夫、斯大林、李可夫、托姆斯基。列宁在世的时候，大概最信任的就是托洛茨基，在反对十月全会上关于限制国家垄断范围的问题上，列宁曾经写信给托洛茨基说："不管怎样，请您务必在即将召开的全会上出面维护我们的共同观点...。"在列宁还活着的时候，尽管他可能和托洛茨基在某些问题上无法达成共识，但却依然维持着坚定的革命友谊，不幸的是1922年3月10日晚，列宁的右半身的彻底瘫痪，结束了他的政治生命。这不但挽救了斯大林，也把托洛茨基推到了与以斯大林为首的"三驾马车"（斯大林、加米涅夫、季诺维也夫）抗衡的面前。随着斯大林的权势日重，列宁不顾自己病重，口述了《给代表大会的信》（《列宁全集》第43卷第337～343页）"我想，从这个角度看，稳定性的问题基本在于像斯大林和托洛茨基这样的中央委员。依我看，分裂的危险，一大半是由他们之间的关系构成的，而这种危险是可以避免的...。"列宁企图通过增加中央委员的人数，来扩大党内民主，托洛茨基没能很好的利用列宁对他的信任，"三驾马车"也常常排除其他政治局委员擅自作出决策，托洛茨基明显的感到党内的民主在被扼杀，在他所支持的"四十六人声明"中写道："党内和自由讨论实际上已经消失，党的舆论窒息了...。党内建立的这种制度是完全无法忍受的，他破坏着党的独立性：用一个特选的官僚机构来代替党，这种机构平时运转自如，但是在危机的时候究不可避免的失灵...。"（《托洛茨基言论》（上）第410页），很显然，托洛茨基所反对的是党内民主的丧失，但是在《国际共运史事件人物录》中却这样描述他："在列宁逝世后，其组织托洛茨基反对派，鼓吹一国不能建成社会主义的理论。1926年，组成托季联盟，进行反党活动。11月，被开除党籍。"托洛茨基毕竟不是一个人云亦云的人，他有自己的主张，对问题有自己独特的见解，他对法西斯分子在德国掌权，1939年希特勒入侵苏联都作出了惊人的预测，虽然他不是理论家，不是人民领袖，但是他是一位伟大的革命实践家，他始终是一个忠于革命，忠实于自己理想和信念的人。

    加米涅夫、季诺维也夫等斯大林的新反对派失败后，他们在1926年和托洛茨基结成了托季联盟，但是这时候斯大林已经在政治局中安插了伏罗希洛夫、莫洛托夫、加里宁等人，斯大林最终没有贯彻列宁的改革思想使党的机构民主化，而是通过安插亲信加强了他手中的权利。终于，1927年12月召开的十五大上，托洛茨基等75名反对派骨干被开除出党，斯大林在政治上打倒了他们，在组织上清洗了他们，他胜利了。加米涅夫、季诺维也夫等人在大会上表示承认错误，与托洛茨基划清界限，1928年他们恢复了党籍，此后他们二人的命运如出一辙，1932年同被第二次开除出党，次年一起恢复党籍，1934年又一起被开除出党，最后在1936年8月同被处决。

    在十五大上，托洛茨基毫不妥协，坚持自己的立场，1928年1月被流放到阿拉木图，次年1月被驱逐出境，1932年被剥夺苏联国籍，1940年8月20日在墨西哥的家中被苏联特工梅尔卡德尔刺杀，斯大林终究没有放过他。

    托洛茨基的全家几乎都被杀光了，他的大儿子谢尔盖.谢多夫作为一名工程师在莫斯科高等技术学校任教，1936年被流放，1937年被枪决；二儿子列夫.谢尔盖1938年在巴黎做完阑尾手术后离奇死亡；托洛茨基的两个女婿也被枪决了。一个女儿因病死于1927年，第二个女儿1933年死于柏林。第三个女儿自1937年起在西伯利亚坐牢，克格勃在1961年停止了对她的监视，那一年她87岁。著名的物理学家、重力量子理论的创始人之一马特维.彼得罗维奇.布龙施泰因开玩笑说他是托洛茨基的亲戚，被作为托派分子逮捕枪决。

    这是一个怎样的年代啊？爱伦堡说："我们了解的越多，就越感沉重。"是什么给我们的心灵上了枷锁？是什么让鲜血白白的流淌？叶赛宁死了，马雅克夫斯基死了，茨维塔耶娃也死了，最后连法捷耶夫也饮弹自尽了。1937年叛逃西方的苏联情报员波列茨基在给斯大林的信中写道："我把自由还给了自己。我回过头来追随列宁，追随他的学说和事业......。前进，去迎接争取社会主义和无产阶级革命的新战斗！去迎接争取组建第四国际的新战斗！"这奇异的，散发着激情的革命浪漫主义，让每一个追求理想而无私奋斗的人流尽了最后一滴血，他们就像茨维塔耶娃在《横沟》中写道的："我亲爱的和永久的志愿者。"他们被可耻的背叛了，他们和无辜者的血白流了，历史总不肯按照人们期望方向发展，历史总是循着实际而不是循着理论发展。我从不怀疑革命者是怀着怎样坚定的信念去捍卫自己的理想，可是这次我动摇了，以人民的名义，以革命的名义，无辜者的血还要流多久？违心的话还要说多少？残暴的行径何时才能停手？

    别尔戈立茨在散文《白天的星星》中这样说道："白天的星星甚至比夜晚的星星更亮更美，不过永远看不见，它们被阳光遮掩了...这些高高地挂在我们头上，我们永远看不见的星星，在大地深处幽暗的井水里辉映闪烁...。"托洛茨基就是这样一颗白天的星星，当我们仰望历史长河中那璀璨星空的时候，不要忘记在同一片天空下还有那不易被我们察觉的白天的星星。

    托洛茨基在死前不久的日记中写道："昨天晚上我做了一个梦，在梦中与列宁聊了一会儿。他不安的询问我的病情，并且说：'你是神经性的疲劳，你该好好休息了，去找医生好好看看。'我向列宁讲了1926年去柏林治病的事，还想补充说，'这是您去世后的事情'，但是忍住了，改口说：'这是您生病后的事情。'"

    垂垂老矣的托洛茨基，过去那个残酷的人民委员他大概也感到累了吧。