《一九六八年法国革命》 ［英］帕特里克·西尔（Patrick Seale）、摩林·麦康维尔（Maureen McConville）合著

一九六八年法国革命

French Revolution 1968
Patrick Seale and Maureen McConville
Penguin Books

［英］帕特里克·西尔、摩林·麦康维尔合著

南灿（向青）译，信达出版社印行

录入者：吴季
 · 译者的话
· 序言
    ↘ 资料来源的说明
    ↘ 一些简称和登场人物
· 第一章　造反的学生
· 第二章　拉丁区的政治
· 第三章　起飞
· 第四章　争取巷战胜利
· 第五章　革命的背景
· 第六章　革命的实验 (1) 学生苏维埃
· 第七章　革命的实验 (2) 行动委员会.
· 第八章　革命的实验 (3) 少年队伍
· 第九章　革命的实验 (4) 自由职业
· 第十章　大罢工
· 第十一章　小型革命实验：一九六八年的南特
· 第十二章　流产的协议
· 第十三章　成人的左派与政治危机
· 第十四章　情势危急的一周
· 第十五章　意志的胜利
· 第十六章　反革命在选举中的胜利
· 结论

· 附录一　工人眼中的五月运动
· 附录二　雪铁龙汽车厂行动委员会的活动
· 附录三　“捣乱份子”——法国革命青年团体
· 附录四　康边迪：学生与社会
· 附录五　曼德尔：从反对资产阶级大学走到反对资本主义社会
· 附录六　弗朗：禁闭十日记
· 附录七　克礼文答覆戴高乐
· 附录八　“小集团”的作用
· 附录九　戴高乐的下台和总统选举（南灿）
· 《1968年5月》（录自《战后资本主义大繁荣的形成和破产》）

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译者的话

-> 《一九六八年法国革命》

译者的话

    这本《一九六八年法国革命》终于历时七个月译完，而且加上了不少有参考价值的附录。也许有人要问：你为什么要弄出这样一本份量不算太小的书呢？此时此地根本没有几个人知道或承认法国在一九六八年发生过一次革命——因为革命并没有成功。出版这样一本书来谈那远隔万里而并没有实现的事情，人家读了它既无助于考试，又无补于挣钱，有几个人会拿来看呢？这样的质问，确实不容易回答。

    但我相信此地的青年根本上和世界各地的青年一样，不会永远两眼只看着文凭和饭碗的。就算是目的只在于文凭和饭碗，有时也要连带顾及其他，才能保证达到目的。

    一九六八年法国的五月运动，从两方面看起来是有世界性重大意义的。第一，这是近年流行于全世界的学生运动中影响最大的一个；第二，这是二十年来最大规模的一次工人运动。触发这次运动的“小集团”，从前曾向德国、意大利、美国的老大哥学习，而五月运动之后，别国的青年又反过来非常热心于去法国取经了。此时此地的青年，有很大一部份是背向东风而向往于西方世界的，对于西方世界，尤其是西方青年中这样一件惊天动地的事件，实在有仔细看清楚一点的必要。

    书是谈法国革命的，两位作者却是英国人。有人说近三百年的英国人是最不懂革命的。这两位作者似乎并不特别出类拔萃。他们的观点符合卡莱尔（Thomas Carlyle）和狄更斯（Charles Dickens）的传统，对革命和反革命采取各打三十大板的态度，不过，英国人却是最实事求是的。这本书对事实的搜集纪录相当详细可靠。有此优点，就值得介绍了。读者总不能希望作者代替他来思考，判断。

    译文在忠实于原文的前提下求其能达意通顺。有几处显然是原书排印错误或作者笔误的地方（一处是日期，两三处是前置词和冠词），径自按道理改了，并未注明。

    旁注分两种，凡未注明是译注的，都是原注翻译出来的。还有几处为使译文易于了解而添加的几个字或极简单的注解，就插在正文中，用方括号括起来。

    附录九篇，为的是多提供一些参考材料。译者所写那篇，关于一九六九年的总统选举部份，主要是介绍克礼文的立场和竞选活动，这是因为他的竞选活动是最新鲜，最特别，跟五月革命最有关连，但此地报刊上最少报道的；至于那些主要竞选者的立场和活动，材料到处都有，用不着我们再来罗嗦了。

一九七○年四月


序言

序言

    一九六八年的五月革命是法国社会的一场大动荡，其规模达到使地震仪破裂的程度。这是那样的一种事件：它令你在好几个月之后想弄清楚它的意义的时候，还觉得头晕目眩。

    这本书企图做到三件事情：第一，叙述在那动乱的几个星期中真正发生过的事情；其次，说明这一场爆炸在法国政治上的前因后果；最后则把我们所看到的这个形势的新鲜和有创造性的一些特点指出来。这些特点就是本书的中心部分《革命的实验》那几章的内容。这几章是曾在一时之间代替了旧制度的那种新制度的概观，它们严格地说明了这次革命是为了什么。

    法国这场震动，不是西方工业社会在满怀着自信心向前迈进中发生一个小差错这么简单。值得注意的地方是：这场震动几乎把欧洲最具威严的那个政府推翻了。这事件的教训，应该好好地加以考虑，因为这些教训提示出，七十年代的西方政治，会是什么样子的。

作者
1968年8月1日于巴黎

资料来源的说明

    编写刚才发生的事件的历史，有一点便利之处，就是，那历史的创造者大概还可以见到，而且有时愿意说话。我们未能访问戴高乐将军，但他的许多敌对者比较容易接近。我们特别要感谢比耶尔·弗朗（Pierre Frank），让—弗朗斯瓦·郭朔（Jean-Francois Gochau），玛·克拉维茨（Marc Kravetz），阿琳·克礼文（Alain Krivine），以及米歇尔·列卡拿蒂，他们在这场危机中，从头到尾都让我们知道他们的动态。我们也要感谢许多其他对法国这个事件的观察家（政治家，外交家，记者，学生），他们慷慨地把他们的见解告诉我们。我们没有提到他们的名字，以免他们要为我们对事件的解释分担责任。可是，在涉及《观察》周刊的同事罗伯特·斯蒂文斯（Robert Stephens）的时候，我们这样做就未免冒险了，因为我们特别要感谢他的教益，我们希望他会原谅我们这一点。

    写作这本书的时候，我们毫不踌躇地利用了法国全国性的报纸，还有极端派青年组织的出版物，例如《行动》，《青年先锋》，《为人民服务》，以及《造反者》。我们阅读了无数的传单和小册子。但我们觉得比其他一切都更值得感谢的，是那份无与伦比的资产阶级报纸《世界报》。等到将来人们编写二十世纪的新闻事业史的时候，《世界报》一定会占一个光辉而孤高的顶峰。显然，别人也和我们一样觉得它富有吸引力：它的发行数，在1968年3月22日（康边迪的组织诞生的那一天）是429,099份，到5月30日（戴高乐将军自拔于深渊的日子），就高升到688,300份了。该报所有的报导和评论都非常精彩，如果特别指出某几篇，就似乎有所偏颇了。不过，在探讨五月危机的意义时，我们觉得下列各位所写的特别深刻：

    Raymond Barrillon, Pierre Drouin. Maurice Duverger, Jacques Fauvet, Andre Fontaine, Frederic Gaussen, Bertrand Girod de l’Ain, Guy Herzlich. Jean Lacouture, Michel Legris, Edgar Morin, Joanine Roy, Alain Tourain, Pierre Viansson-Ponte.

一些简称和登场人物

●　青年政治团体

JCR——Jeunesse communiste revolutionnaire (Troskyist; followers of Pierre Frank)
    革共青——革命共产主义青年团（托洛茨基主义者；弗朗派）

FER——Federation des etudiants revolutionnaires (used to be CLER Comite de liaision des etudiants revolutionnaires) (Troskyist; followers of Pierre Lambert)
    革学联——革命学生联合会（过去是革学联委——革命学生联络委员会，托洛茨基主义者；蓝伯尔派。）

UJC(M-L)——Union des jeunnesses communistes marxistes-leniniste (Pro-Chinese)
    共青联（马列）——马克思列宁主义共产主义青年联盟（亲华）。

UEC——Union des etudiantes communistes (Orthodox Communists)
    共学联——共产主义学生联盟（正统派共产党领导）。

Occident (Right-wing strong-arm boys)
    西方团（右派暴力青年团体）。

注：西方团Occident，O之后是两个反向小写c的字符，找不到，先这样输入）

●　政治运动和阵线

22 March——三·二二运动，是丹尼尔·康边迪（Daniel Cohn-Bendit）在巴黎大学南泰尔分校的“自发性”的组织。

3 May——五三社，是一批有崇高理想的马克思主义者在巴黎成立的短命的团体，其分子主要是大学研究人员。由“大行运”（MAU—Mouvement d’action universitaire大学行动运动）派生出来。

CVN——Comite Vietnam national
    全越委——全国越南委员会，该委员会致力于传播和发动左派反美情绪。

●　学生和教师的组织

UNEF——Union national des etudiants de France
    法全学联——法国全国学生联合会（左派控制的；学生抗议行动的发言人和统筹者。）

FNEF——Federation national des etudiants de France
    法全学总——法国全国学生总会（右派的对抗组织）。

SNESup——Syndicat national de l’enseignement superieur
    高教会——全国高等学校教师工会（左派领导的高等学校教师工会，在革命中很活跃。）

FEN——Federation de I’education nationale
    全教会——全国教育会（主要的教师工会联合会）。

●　中学生政治组织

CAL——Comite d’action lyceen
    中行委——中学生行动委员会（极左的中学生派别组织，在革命中担任发动青少年；从各中学越南委员会[CLVs]派生出来）。

MJC——Mouvement de la jeunesse communiste
    共青运——共产主义青年运动（正统派共产党的中学生组织）。

●　工会

CGT——Confederation generale du travail
    总工会——法国总工会（共产党领导；最强大的总工会）。

CFDT——Confederation francaise et democratique du travail
    法民总——法国民主总工会（第二强大的总工会，过去和天主教会有关系）。

FO——Force Ouvriere
    工人力量——工人力量总工会（第三强大的总工会；因反对共产党取得总工会领导权而分裂出来的工会组织）。

CFC——Confederation francaise des cadres
    职员总会——法国职员总工会（白领工人和低级管理人员的工会）。

●　政党

UDR——Union pour la defense de la Republique
    保国同盟——保卫共和国同盟（戴高乐派用这个名义参加1968年6月大选）。

UDVe——Union democratique pour la Ciquieme Republique
    第五共和同盟——第五共和国民主同盟（大选前的戴高乐党）。

Independent Repubicans. (Valery Giscard d’ Estaing’s parliamentary group.)
    独立共和派（戴斯田的议会集团）。

PCF——Parti communiste francais CPF
    法国共产党。

FGDS——Federation de la gauche democrate et socialiste

M. Francois Mitterranu
    民社左联——民主主义与社会主义左派联盟。（米特朗［M. Francois Mitterranu］所领导的社会主义联盟，包括三个政治“家族”：

——Guy Mollet’s SFIO (Section francaise de l’internationale ouvriere摩勒领导的社会党（工人国际法国支部）；

——the Radicals激进社会党；

——the Convention des institutions republicaines共和政团大会（一些政治社团的代表会议）。

PDM——Progres et democratie moderne
    民进党——现代民主进步党（杜阿梅［M. Jacques Duhamel］所领导的中间偏左团体）。

PSU——Parti socialiste unifie
    统一社会党（社会民主主义光谱里面极左的一个分裂派）。

●　极端派政党

PCI——Parti communiste internationaliste (French branch of the Fourth International Trotskyist)
    国际主义共产党（第四国际法国支部——托洛茨基派）。

OCI——Organisation communiste internationaliste (rival Trotskyist faction, not affiliated to the Fourth International)
    国际主义共产团（对抗的托洛茨基组织，不属于第四国际）。

PCMLF——Parti communiste marxiste—leniniste de France (Pro-Chinese)
    马列法共——法国马克思列宁主义共产党（亲华）。

●　农民组织

FNSEA——Federation nationale des syndicats d’exploitants agricoles
    农垦总会——全国农垦业总会。

CNJA—Centre national des jeunes agriculteurs
    青农会——全国青年农学家协会。

上一篇　回目录　下一篇


第一章 造反的学生

第一章　造反的学生

    1968年3月18日侵晨，一队左派学生袭击队，越过塞因河到右岸的繁盛地区，用小量炸药炸开了美国大通银行、美国银行、和环球航空公司的巴黎办事处的玻璃窗。隔了两晚之后，又轮到美国运通银行。警察方面迅速采取行动，镇压这种反对越南战争的表示，到星期五早上为止，已经拘捕了两名青年和三名中学生，全部是极端派组织的成员。

    同日，即1968年3月22日晚上，在巴黎大学的南泰尔分校举行了一个会议，抗议逮捕这些人。很晚时候，在听完演说之后，有一群示威者涌上校内的钟塔大楼，到九楼的校务处，一路把锁了的门撞开。然后他们坐了下来，无形中变成了一个学生评议会，越来越兴奋地而且有目标地进行讨论直到深夜。好几个月以来，学校当局一直不肯承认这些青年战士有在校内谈政治的权利。现在他们觉得已经夺得这种权利了。有人提议正式表示赞造成这个行动。表决结果是142票赞成，2票反对，3票弃权。在会议结束时宣布成立一个新的团体。这团体本来自称为“一百四十二人团”，可是后来以“三二二运动”的名称闻名世界。信管已经引发。学生造反冒出头来了。

★　　　　　　★　　　　　　★

    这个事件——发生在一个星期之内，简直无人注意——可以作为例子，说明由它所引起的那次革命的主要特征：学生领袖既大胆又懂得战略；他们对事变的反应非常迅速；他们的哲学是直接行动和不断的挑衅；他们故意挑引警察来镇压，藉此争取尚未卷入漩涡的广大群众的支持。这同时表明法国青年运动中既存的两大流派如何汇合，并造成严重的后果。这两派，一个是政治派，集中注意于越南战争问题——这问题是左派战斗性的有力发动者；另一派是在法国教育制度内部生长起来的，因为教育制度的各种弊病而滋长壮大。在巴黎发生对美国产业的攻击，并立即在南泰尔引起反响，这并不算是怎样偶然的事情。

    这次革命一开始，就有一个最引起大家兴趣的问题：究竟这场烈火是像野火一样自发地烧遍全法国，还是一批阴谋家制造出来的呢？答案是：两者都是。如果没有一批极其优秀的革命家作为坚实的核心，这场革命就不会发生；这批革命家对于思想和行动两方面都擅长。他们是学生这块面团中的酵母。可是等到面包烤熟的时候，面团和酵母就分不开了。发酵的任务已经完成了。

    一个微小的革命先锋队引爆了一个大规模而自发性的学生抗议运动。这个广大集团一旦发挥出它本身的动能，那革命“核心”就只能加以很松懈的操纵和控制。学生和警察冲突，建立街垒，做出许多被人传诵的英雄事迹，占领大学。学生的战斗榜样又引发工人起来“罢工并占领工厂”。这是第二个也是决定性的阶段，为革命家所渴望的，但只是间接地由他们引起。情形仿佛是这样：那本来被消费者社会的物欲所麻醉的法国产业工人阶级，突然之间从学生那里重新学到曾经忘记掉的战斗传统。等到大罢工使整个法国陷于瘫痪，而戴高乐总统沉默无言的时候，那些政客们连忙来参加，给他们认为已注定死亡的政权最后一击。

    在这个过程的每一个阶段上，从起爆的时刻一直到革命的失败，那先锋队都在全力活动中，以惊人的精力从一条战线冲到另一条战线，燃点新的炸药，发出新的战斗命令，企图指挥他们所发动起来的庞大军队。可是，他们自己承认，这支军队对于他们来说是太大了。总而言之，是有阴谋，可是那阴谋很快就淹没在冲动性的自由——平等——博爱的浪潮中了。这是那些阴谋家自己所提出来的一种分析。他们并不把他们的革命战略当作什么秘密。在五月事变的顶点时，他们的发言人，学生领袖丹尼尔·康边迪，非常坦白地透露他们的计划。让—保罗·萨特（Jean-Paul Sartre）代表巴黎一家左翼周刊《新观察家》访问康边迪（1968年5月20日）。萨特好像一个初出茅庐的记者那样提出问题，而康边迪则讲解怎样干革命。他的表演在一个23岁的人来说，真是辉煌灿烂。

    他说，谈不到以一次袭击来推翻资产阶级社会。他们的战术是发动若干次革命冲击，每一次冲击引起一个无可挽回的变革过程。这些行动是少数积极分子的工作，坚牢地建立在革命理论的基础上。他们的作用是引起爆发，而并不企图控制由此引起的变化过程。他们的运动之所以有力量，恰恰是因为这运动以一种无法控制的自发性的自然力为根据。学生必须做榜样给工人看，可是学生与工人的结合只有在联合战斗中才能实现。这样的造反行动不能持久，不过它让人们在一瞥中看到那些可能做到和可能发生的事情。

    为什么巴黎大学南泰尔分校在1967至68年的冬天成为法国学生风潮的中心呢？这并不简单因为在南泰尔的一万五千学生中间有一个名叫康边迪的富于活动力的野孩子。南泰尔本来被教育部当作将来大学的蓝图，却变成了革命的蓝图。这校舍是一组简陋的用玻璃和钢铁构成的四方匣子，是在六十年代初期，为了减轻那像蚁冢一样拥挤的拉丁区的内部压力，匆忙建筑起来的。第一座建筑物在1964年启用，当时容纳了2300名学生。到1968年，学生数字已增长到了六倍，成为飞升中的法国学生人数的一个不祥的指标。

    问题的中心是法国大学招收学生的“门户开放”政策：不管是谁，只要能挤过中学毕业会考（这是中学制度的顶峰）这一道难关，就能进大学，并不需要再经什么考试。这种极端宽大的政策，配合起战后人口的旺盛，造成大学生数目惊人膨胀：1946年是123,000，1961年202,000，1968年514,000。这些人群，长驱直入到大学的讲堂，成为设计者头痛心烦的问题。“如果我们不想办法，有一天堤防要崩溃的”，1966年11月在克昂举行全国教育代表大会时，教育部长富歇（Christian Fouchet）提出这个警告。[1]

    那些惊慌失措的设计者只想到砖瓦灰泥，而忽略掉那些不那么具体可是足以令人觉得大学教育可喜的乐趣问题。人数的绝对压力掩蔽了其他一切。那情形好像是邀请一场足球比赛的全体观众去参加一个茶会——主人没机会和宾客们会见，瓷器打破了，屋前花园的花草践踏成一片泥尘。在如此重压之下，各大学，尤其是肿胀的巴黎大学，性质完全改变：从前是少数优秀分子的俱乐部，现在成为又无效率又是污秽的教育工厂，仅仅为了尽量收容学生而牺牲了其他一切。师生关系完全崩溃；大学行政人员弄得一塌糊涂；图书馆和实验室都使用过度；索尔邦巴黎大学本部的学生，为了想听他们所选的课，有时竟要预先占位子，听前一堂无关的功课。

    法国现在正考虑对想入大学的人实行一种淘汰制。只说一个理由吧，“门户开放”政策已经证明造成智力上的灾祸：大约有三分之一至半数的大学生读不到毕业。可是在英国，那里入学试是严格而富于竞争性的，却有百分之九十五能够毕业。法国制度很浪费，因为读完第一年后就实行无情的淘汰，大约有半数的学生要退学。这意味着需要太多的力量（教师，校舍，经费）来应付大批低水平的一年级生，其中很多人的程度永远追不上的。在学生造反当中丢官的年青的教育部长佩列菲特（Alain Peyrefitte），已经看到问题的发生，可是未能及时应付。他在1967年说过：“这情形好像是我们故意造成沉船，以便挑出最会游泳的人。”

    在十五年内，国家支出的教育经费虽然增加到六倍，可是总括起来说，法国政府的作为仍是太少而且太迟。直到1960年，才真正了解到这问题大到什么程度，那时才下令大批增聘教师，设立四所新的大学（在卢昂，亚眠，里姆斯，和奥尔良），把学生吸引到首都之外去，而在巴黎当地则把两处批发市场，一个卖皮革的，另一个卖葡萄酒的，拨给负担过重的巴黎大学作扩展校舍之用。桑西耶街的皮革市场作为人口过剩的文学院的扩充部分。（在五月革命中，“桑西耶”和索尔邦本身一样，成为造反的坚强堡垒：这是法国第一座真正被学生占领的校舍。）在圣贝尔纳堤岸的葡萄酒市场的理学院新校舍（这是一个粗糙的三合土兽性主义实验的产品），到1968年还没有全部完成，但所容纳的学生已超过预定在完成后所容纳的数目。

    离开巴黎中心区，在战后新开辟的郊区地带，安置了两个寄宿校舍，一个在奥尔塞，另一个在南泰尔。这种离开拉丁区的种种骚扰的、庞大、分散、美国式的寄宿校舍，是教育部希望用来避免过分拥挤的办法。按照计划，十年后半数学生要住在校内。在绘图板上是这样，要在巴黎周围设立一串新大学，藉以减轻巴黎的拥挤：西边在蒙地松，西北边在蓬特瓦斯，西南边在凡尔赛和特拉普，东南边在第热里和利厄仙，东边在大努瓦西。这些将是八十年代的校舍。可是政府迟迟未进行买地；还有更令人悲观的是，还没有明确决定究竟要设立哪一类型的学校。是旧式的学院，还是新型的综合研究机关，还是科技大学呢？要有所抉择之后，建筑工程师才能够开始工作。

    可是1968年的学生造反，引起人们对这整个建校计划的怀疑——至少是目前法国式校舍计划。法国学生不愿意住在与周围社会隔离的校舍里，这个社会现在受工业化的影响，正发生如此深刻的转变。他们要住在社会群体中，而不是在营房中。以南泰尔为例，设计者的蓝图把校舍丢在一个社会真空中，简直没有想任何办法把这一万五千多人凝聚起来。再没有比拉丁区和南泰尔更鲜明的对比了：拉丁区非常迷人的拥挤的咖啡座生活，是人人梦想的无拘无束放言无忌的青年生活，而南泰尔是一片苍白、卫生的功用主义（译按：意谓只求实用，毫无美感）。南泰尔的社会学家阿琳·屠琳（Alain Touraine），根据痛苦的体验得来的知识，说二十世纪的大校舍把学生隔离起来，正好像美国式“公司市镇”[2]把工人隔离起来一样。这样就产生了一群学生大众，像工业无产阶级一样地稠密而难分个人面目，有它自己的不满，自己的领袖，而且日渐感觉到自己的势力。

    南泰尔是过去幻想的坟墓。本来要把它当作一个大胆的实验，打破法国过去的传统。许多名家从索尔邦转到那边去教书，大量金钱投放了进去。可是它一直是部长们常常要咬牙切齿的原因。这校舍包括一个文学院（包括那富于爆炸性的社会系），一个法律与经济学院，一座食堂，以及互相隔离的男女宿舍，隔着一个无人地带正相面对：“这到底是建筑师的低能，还是性虐待狂呢？”有个记者这样问。最近增建了一个华美的奥林匹克标准大小的游泳池，可是没有公用厅堂，没有种种文化设备，图书馆也尚未完成。尤其糟糕的是，整个校舍的环境是很令人心烦的。完全没有一点屏障。外面最丑陋的景色随处奔来眼底。在校舍的一边，突出着一个满布廉价住宅的大悬崖——真实的悬崖，好像一堵贫贱生活的墙壁遮蔽了地平线。这些归市政府管理的破烂房子，大部分住着外国移植来的劳工，是西班牙人或阿尔及利亚人，属于工资最低的贫贱底层。学生群的道德免不了受到这些邻居的恶劣生活所感染，在校寄宿的1200名学生（差不多男女各半）尤其如此。学生宿舍刚启用的时候，家长们都不愿意让儿女去住，因为太接近贫民区。不久之后就传出很多南泰尔的丑闻；涉及自由性爱、吸毒、娼妓这类事情。“南泰尔女郎”成为下流报刊的特写题材。这些不正常现象（在夸大报道的外表下面是有一些真实性的），和那流行于法国一切大学中的一个问题有关，就是：有些“假学生”的入学目的主要并非读书，而是想得到大学生的含糊不清的社会地位，得到便宜的住所和伙食，同时得到学生证这种护照。这种流弊在一个紧张的制度的松弛中滋长起来。

    在围绕着南泰尔的那些廉价住宅的外边是一片工业的荒地，破烂而带有伤疤。那里有铁路侧线，有准备建筑地下快车轨道而掘开了的壕沟，有建筑新汽车路所掘开的裂口。在脚下是烂泥、砂砾和稀疏的草地。树木很少。读书的时候耳边常常响着推土机和转辙火车的隆隆声。

    如果说，毫无美感的环境是促成革命形势的因素之一，那么另一个因素则仿佛是自相矛盾的，那就是：南泰尔恐怕是法国最资产阶级化的大学（法国大学生仍然大部分属于中等阶级：大约只有百分之十出身工人阶级家庭，而英国至少有百分之三十）。南泰尔并非地位卑微者的社会集团。它的招生区域包括巴黎时髦的第16区和第17区，诺夷和布隆树林地方豪华的中等阶级住宅区。这些学生多半是富裕家庭的子女，比索尔邦的学生更时髦，更追随潮流，更会花钱。显露出这点的是女学生，她们穿着开叉裙，闪亮的皮带，迷你裙，靴子，把汽车一直开到校内宽大的停车场。造反精神在男生方面比较明显：长头发，四方眼镜，戚·格瓦拉（Che Guevara）式的胡子。南泰尔在五月间的景象是：许许多多搽脂抹粉的娇娃和不修边幅的革命者同居在一起。

    对于南泰尔大部分学生来说，教育并不是在社会里向上爬的必要梯子，他们的社会地位已经是稳固的了。南泰尔那种特殊气候，养成学生们无所畏惧，蔑视权威，以及无所谓而易于接受最轻率的主张，也许最主要是由于革命思想种植到自大自信的社会环境中所造成的。

    不负责任是法国教育制度固有的性质（至少在五月的大震动之前是如此）。实际上，地方当局[3]毫无决定权；一切行政决策，财政预算，人事任用，全部是远在巴黎并不露面的官僚集团手中的特权。法国的大学就像俄国的工厂一样，按照中央规定的定额工作。全国二十三所大学都由国家根据严格标准化的方针管理，好像政府的一个部门。地方行政人员无能为力，学生怨气腾腾，双方之间的关系是敌对的。明知一切决定要在别处做出，所以有所讨论也是不得要领。学生和教师双方都没有权力，结果种种不满不是经过商谈和实际改革而消失，却是压制住，然后“行为化”成为集体歇斯底里的爆发。这就解释了为什么康边迪和他的朋友们能在南泰尔就近找到这许多可燃的物质。

    学生们有些什么不满呢？当然，有许许多多是细小的。例如过分拥挤，康乐设备缺乏，以及交通问题等。可是另外一些问题却有比较深刻的意义。在拥挤到非常严重的情形下，又因为旧式的大学制度不能适应急速转变并日益技术化的社会的需要，不论是教师还是学生，都不能确实明白他们呆在大学里究竟是为了什么。近年越来越多的学生觉得南泰尔既不象一个专业训练机构，又不象一个统一的文化群体。学生们由于无权参与有关他们生活的决策而深感苦闷。国家管理大学就像管理邮政一样很少运用想象力。学生最需要的，是迫使国家站在和他们同等地位上来征求他们的意见。这种愿望未必总是自觉的，但它是造反的深刻动机。当局把他们当作小孩子对待，这是一致不满的。许多大学的校长像是巴黎派来的严厉的养父；许多教师摆着教授架子，要人家听从，而拒绝交换意见；有关学生生活的规例很不符合今天新派的看法以及早熟青年的气质。其中有些简直不符合常识。根据严格的规则，连学生在坐卧室里挂照片和移动家具都不许可。在任何情形下，都不许学生的住处环境带上他们个性的痕迹。原则上不许有政治活动和宣传。为什么会有这些莫名其妙的愚蠢规定呢？据说这些条例是照抄中学寄宿规则的，而制订中学寄宿规则的时候，正是国立学校在宗教和政治上的中立态度成为激烈争执问题的时候。

    学生挑选男女宿舍之间严格隔离的问题当作斗争的问题，象征他们一切的不满。青年男女要求自由进入对方的寝室，而这是巴黎的法令明文禁止并由舍监就地执行的。在过去三年里，寝室问题在学生宪章中的地位，有如工资问题对于职工会一样。第一次的反隔离行动爆发在安东尼，那里有一个全法国最大也最老的学生宿舍，距离巴黎市中心大约有二十分钟的火车路。在一九六五年的“红秋季”有一千七百学生用武力阻止工人在女生宿舍前面建筑一间舍监的小屋。校长招来警察，警察一直驻守在工地到房子建成为止。可是一连三个月时常发生冲突、示威，情绪十分激昂。为了安抚学生，巴黎牺牲了安东尼的总监。一九六六年一月，新来的总监巴朗（Jacques Balland）施行一种比较灵活但非正式的规定：二十一岁以上的男女生可以在房间内招待异性，年幼者要有父母书面许可才能够享有同等权利（可是，有趣的是，百分之九十的年幼学生得到了父母许可）。这位开通的新任总监说：“学生问题好像废除殖民地制度一样，我们要废除父权。”巴黎始终没有正式承认这种新规定。

    寝室造反在1967年春天传到南泰尔。在复活节假期前夕，家长们听到惊人的消息：男生侵入了女生宿舍的走廊。有关于“自由交合”的传说。为了把那些显然打算逗留下去的男生弄走，学校当局不得不召来消防队和警察。又一个总监由巴黎命令撤差了。

    1968年2月4日（圣瓦伦廷纪念日），拥护男女宿舍之间“自由流通”的造反运动，像野火一样传遍法国。几乎每一所学生宿舍里都发生男生冲入女生宿舍抗议隔离的行动。抗议运动的成功是由于学生联合会“法全学联”（UNEF）事先计划。这是法全学联第一次在全国范围上干涉学生宿舍的问题。（这个运动在4月2日蔓延到巴黎大学城的美国楼——这是最后攻陷的堡垒之一。）各学院的院长都在等候巴黎的指示，没有采取行动，只有南特，尼斯，和蒙佩里耶是例外，这几处召来了警察——徒然供给学生更多斗争的理由。在蒙佩里耶，女生和男生一起把警察赶出去；而在南特，造反者在被制服之前劫掠了校长办公室。一个星期之后，饱受烦恼的教育部长佩列菲特宣布一个新规例：女生可以在晚上十一点以前到21岁以上的男生房间。可是只许单程交通——男生不许进入女生房间。这位部长如此解释：“男生和女生所冒的危险不相等。女生应有自由选择权。如果准许男生进入女生宿舍，等于是叫全体女生都遭受危险。”“伪善！”学生这样喊叫。佩列菲特的让步在某些大学行政人员看起来是过份大胆了；可是学生却觉得完全不够。教育部没有了解到：进入异性寝室的权利只是学生要被当成成人对待的一种象征。其它部分国民所享有的自由权，他们也要有，要有性的自由，也要有结社自由、获知消息的自由、发表意见的自由等政治的自由。

    这就是学生愤激的一部分根源，这种愤激后来发展成为一种全新的东西——政治的挑战，不仅针对资产阶级大学，而且针对资产阶级国家。

★　　　　　　★　　　　　　★

    所有学生都是过激派，读社会学的学生比大多数学生更是过激。如果有什么地方真有这种现象，那么南泰尔就是如此，那里的社会系是革命的摇篮。社会学的本性是要使研究它的人对于自己生活的社会采取批评探讨的态度。加以，在这个学系的头顶上盖着毕业即失业的乌云：在法国，社会学家现有的出路是极端稀少的。首先以战斗的姿态提出反对南泰尔的教学方法，反对课程内容，反对过分拥挤这个老祸患的，就是社会系。南泰尔社会系的学生取得教师同意（这些教师比一般教师通达人情），在1967年11月17日举行了罢课。

    这些罢课学生并没有散去休假。他们去到讲坛，不过并不是去听讲学，而是决意会同教师和学校当局商定一个改革的纲领。这个运动扩大到整个学院，有一万名学生参加，继续了十天之久。最后仿佛达到了真实的成功：成立了一个师生联合委员会来起草改革计划，提交巴黎的教育部。可是还有巨大的障碍。罢课者真正想要的（虽然他们没有这样说出来），是地方自治，这也许是办好一个大学必要的先决条件。他们要自己设计工作和研究的方法，根据新知识来重订课程，按照自己的愿望来专业化。那些愿望，同某些教授的蒙昧主义见解冲突，再看深一层，更和那种基本反对意见冲突，那种意见认为如此重大的决策只能由巴黎来决定。有一位教授说：“这个委员会是这样的：什么问题都可以讨论，因为什么问题都不能决定。”

    大家逐渐看清楚：这个联合委员会不会有成就。于是发生分裂：一边是“改革派”的多数，他们一心一意只想着职业、书本和实验室之类实际的问题；另一边是富于战斗性的少数，他们根本抛弃逐步改革的意图，并且斥责那些要大学给技术专家统治的国家当奴仆的观念。联合委员会给人的幻灭，加强了战士们的势力。就在这些时候，那个从研究社会学而发生的强有力的批评潮流才和马克思主义潮流汇合并因而加强起来，由此供给造反者一种在意识形态上对资产阶级国家的批判见解。那些热心于修补古老的大学机器的改良派在革命派的魅力面前衰败下去——革命派说资产阶级生活是下贱而沉闷的，资产阶级的职业是不值得重视的，学生应该寻求的不是和这个腐朽的社会同化，而是全面对它抗争。到了1968年1月，师生之间任何假装的建设性的接触都不得不放弃了。关于改革的冷静谈论在日益增长的歇斯底里的空气中消失了。院长格拉品（Pierre Grappin）本来是一个很杰出的学者，现在成为公然的人身攻击的靶子。

    于是“狂人派”出现了。他们是对社会集体全面的批评家，绝对地傲慢，绝对地无情。他们因为数量少，所以采取挑衅作为基本战略。他们是任何当权者可怕的敌人。他们自称为“狂人”（enrages），这是表示尊崇雅克·鲁（Jacques Roux）——这位本来的“狂人”，号称为“无套裤汉[4]的神父”，他参加法国大革命，成为巴黎公社的委员，但在1794年为革命法庭判处死刑。他听到判决，就自刺身死了。

    不久，狂人派就那么制造麻烦，那么破坏安宁，以致人们觉得当局一定要对付他们了。谣传警察便衣眼线已经渗入校舍偷拍捣乱者的相片。又说当局正在编制一个“黑名单”。法国全国学生联合会（法全学联）起来保卫它的会员，发表一个抗议书。南泰尔的院长说：“废话！根本没有这样的黑名单。”可是这种想法已经在青年们多疑的心里生根了。

    因此，当青年与体育工作部部长米索夫（Francois Missoffe）在一月底来到南泰乐的时候，那里的气氛相当紧张——他是来主持该部一个得意之作的落成典礼的，那是一个华丽的游泳池，属于一套耗资五十万镑的综合体育设备的一部分。他简直是踏进了黄蜂窝。他的随行人员知悉狂人派发出了传单，宣布要在部长剪采的时候在游泳池畔举行“破坏文化艺术的狂欢会”，不禁怒气腾腾。部长本人因为沿途看见墙壁上涂鸦着下流的字句和图画，其中有一根巨大的阳具，也有些冒火。事实上那次仪式并没有发生什么特别的事情；并没有出现烂醉喧闹的男男女女。可是，等到部长正要走的时候，有一个高大结实可是姿态懒散的红发青年从人群中走出来，用一种自负而带有威吓性的声调（这种声调很快就要被人们熟悉）对部长说话。这就是康边迪，他的嗓门磊得根本用不着扩音器。

    “部长先生，你写了一个关于法国青年的报告，足有六百页长（指该部刚刚发表的一个文件）。可是其中没有一个字提到我们的性问题。为什么呢？”

    “我很愿意同一些负责任的人讨论这个问题，不过你显然不是这样的一个人。我本人宁可要运动而不要性教育。如果你有性的烦恼，我劝你跳进游泳池去泡一下。”部长忍不住发脾气了。

    “这是希特勒的青年团所说的话”，康边迪这样放肆地顶回去。

    这次对答使他成为英雄，不过他害怕报复，所以写信向部长解释，说他这次的打岔并不含有针对个人的意思。后来人们知道，米索夫的女儿也在南泰尔读书，她出面来促成康边迪和她父亲之间的和解。这个青年受邀请到部长家里喝茶，同时提出道歉。

    康边迪是在法国出世的，但父母是德国难民——这一点现在已经人所共知。他在十来岁的时候回到德国读书，十八岁时选择了德国国籍。他是凭护照（到期要加签）在法国居留的。他在南泰尔的捣乱行为引起内政部注意，要他在二月间到一个特设的警察委员会受讯问，以便决定是否要把他驱逐出境。可是米索夫不想提出申诉，而内政部长考虑过之后，认为对他的纪律处分是学校的事情，不是国家的。

    然而一般人并不知道这些上层决定，在学校里，谣传康边迪将因米索夫事件被驱逐出境。战士们的态度是古怪而矛盾的：他们一方面怕镇压，但又要招惹镇压。他们要激怒当局，可又不想太过度以致自己被压碎。在他们心目中，康边迪事件和怀疑校内布满警方眼线的想法合为一体了。狂人派的反击方法足以显出他们的特色——新奇，放肆，有效。他们拍了警察的照片，放大了，张贴起来；1月26日上午在社会系大楼的过道里举着这些照片来回游行，一面加以嘲笑。校务处的人们连忙交换意见。政治性游行在学校里是禁止的，可是现在这些造反者已经大约有五十人之多，而且人数每一分钟增加，闹声越来越大，怎样来执行规例呢？一名职员跑下来叫学生守秩序。发生了扭打。这名职员和他的助手被人推来推去。格拉品院长接到报告，拿起电话，向警察求援。

    大约是11点钟过后，有六名警察来到现场。一看这些群众，他们就断定人数太多，应付不了：要打电话请求增援。一小时后有四大车的武装警察来到，格拉品签署了文件准许他们进入校舍范围。他简直不知道，这样做无形中帮助了狂人派。狂人派好像游击队诱敌深入那样，随手拾起任何东西来向警察投掷，一面向后逃跑，把警察引入校舍。正在这时刻，各讲堂的门打开了，放出成千中午放学的学生。他们吃惊地眼见他们所担心的镇压成真了：那些可恨的“差佬”已经不是谣传，而是事实了。愤怒像油浆弹一样地爆炸了。“院长该死！”他们这样喊叫。“打倒差佬！”“差佬退出大学！”“纳粹！”学生拿起长凳当作撞槌，拿起椅腿、石头、瓶子等武器冲入警察队伍，把他们切断，压倒，追得东奔西逃，窜过砂地和游泳池边稀疏的草地，一直逃入停车场。窗户砸破了，汽车打坏了，双方都有人受伤。警察打败了，逃出校外。狂人派变成了一支乱民的军队。

    他们的手法已经在萌芽阶段奏效了：那种用少数战士引起爆炸的直接行动战略已经试验过了。挑衅招来镇压，而镇压又使他们获得群众支持。不过这时还不是真正的起飞，还没有组织上的进一步工作；运动还没有产生，只有一种心理状态。从二月一直到三月，南泰尔处于接近沸腾的状态，接二连三地爆发一些“事件”。2月14日它参加全国性的女生宿舍风潮。社会研究课程的学期考试因为不守规则而取消了。一批“狂人”闯入西班牙研究课程的研讨会，不理那教师，要求学生签名支持反弗朗哥的决议案。有一次演出克罗代（Paul Claudel）的戏剧《人质》，结果在一片“臭神父”的叫喊声中被打断。这些都是地震仪上面不大受人注意的波动，到了3月18日侵晨，巴黎的美国产业外面发生爆炸，再度造成强烈的震荡。

    本章一开头就先略述了这些爆炸案之后的逮捕事件怎样引起南泰尔的抗议集会，又引起康边迪的“三二二运动”诞生。究竟这些被捕的是什么人呢？两名是二十来岁的，三名十几岁。两个成年人之一，名叫尼古拉·布尔特（Nicolas Boulte），是全国越南委员会（全越委，CVN）的一个领导人，另一个叫扎维尔·郎格拉德（Xavier Langlade），南泰尔的学生，革命共产主义青年团（革共青，JCR）的团员。三个孩子通通属于左倾的中学行动委员会（中行委，CAL）。这些简称，另外还有许多，继续看下去读者将会熟悉。狂人派的行动，从头起就主要是政治性的。到此为止，我们已试把狂人运动所加以利用的大学生的不满指出来。至于他们的政治思想和斗争问题，他们的马克思主义，他们的运动怎样被抗议越南战争运动所推进——也就是关于法国左倾学生政治活动的整个缠结纷乱的丛林——则留待下章再谈。

关于戚·格瓦拉的注释（略）

[1] 《面临改革的大学》（代表大会上的一个报告），176—177页。

[2] “公司市镇”（Company town）指一家大工厂连同职工住宅以及供应他们需要的商店等所构成的一个市镇。——译注

[3] 法国教育行政制度是这样的：全国划分为若干个大学区，每区设立一所大学，大学校长亦即地方教育行政长官，管理区内一切教育行政。故这里所谓地方当局，即指大学当局；要求地方自治，即要求让大学当局有独立决策权。——译注

[4] “无套裤汉”（Sans-Culottes）是十八世纪法国大革命时代激烈共和党人的绰号，因为他们不穿那种贵族式的套裤。在社会学意义上，无套裤汉是那些小有产者、工资劳动者、和流氓无产阶级，亦即最下层的民众。——译注


第二章 拉丁区的政治

第二章　拉丁区的政治

    法国左派学生的政治圈是一个十分浓密而危险的丛林，只有在它里面生长的人才真正认识道路。在下层丛莽中匿伏着一伙伙凶恶的孩子，头脑里武装着革命的教条——有时手上还拿着棍子和石头。这里的风气比成年的政治圈更残酷得多，要有很高的聪明和才智才可以生存。学生领袖们要站着也能够思想，说话又要天使般动人。一方面能领导研讨会，另方面又会掌握暴乱的群众。他们必须既是内行的理论家，又是军事策略家。因为街头是他们的论坛，所以他们与其说是像国会文员，不如说是像帮会领袖。而他们懂得这一切的时候才不过十五岁！巴黎五月革命异乎寻常的特点，就是造反者的年纪非常轻。虽然总参谋部大多数人员的年纪超过了二十，许多步兵却是中学生。革命思想对十几岁的少年群众的广泛影响，是欧洲任何其他国家无从比拟的。可是法国为人父母的却落后得甚远。他们没有预见到即将发生的事情。他们以为专心做着家庭作业的儿女们，还完全在为中学生毕业会考所迷惑。诺曼底某一城市，有个十五岁的女重赏，已经做了六个月的革命共产主义者，却完全没有引起父母的担心。“我还以为那是一个俱乐部呢！”等到五月间她母亲知道了真象才恐慌地这样喊起来。革命爆发之后，那情形就像每一个体面的中等阶级家庭里面都有一个第五纵队分子。甚至谣传连内阁的决议都经过部长们的儿女泄漏给造反者。

    政治征服了法国年轻的一代，吸收了他们的精力，而在别的国家这种精力是用来制造模型飞机，玩业余无线电台，追求歌星，或者打球的。不过这是一种特别的政治活动。恰像为父母者对这一无所知一样，那些既成的政党（左右两派成年人的大谈话俱乐部）也不了解这种发酵。五月间从法国大中学校里溢流出来，势将冲倒国家制度的那场洪水，有一个主要的特点，就是它在一切既成的政党（包括共产党）之外生长起来，并且是反对它们的。总而言之，这次火山爆发表示各政党已经不能掌握青年了。当然，多数法国政党和别国的政党一样，也自夸有某种青年政策，主办一些青年团体。可是这些政策是失败的。这些青年团体只有空架子。那些有思想、有能力、有热情的男女青年是在别的地方作战。他们站在光谱[1]的极左边，至今未受人注意的地方（比共产党还左得多），参加他们自己创立的微小、猛烈而带宗派性的集团，这些集团用一串首字母缀成的简称来识别，而这些简称是除了圈内人之外谁也看不懂的。这一点并非法国特有的现象：欧洲和北美许多国家都有同样情形。

    西方世界里有多少成年人，哪怕算是熟悉政治情况的，能把他所知道关于下列团体的情况写满一张明信片的背面呢？

    革命共产主义青年团（革共青，JCR）——法国
    革命学生联合会（革学联，FER）——法国
    马克思列宁主义共产主义青年联盟（共青联［马列］，UJC[M-L]）——法国
    激进学生联盟（激学联，RSA）——英国
    青年社会主义联盟（青社联，YSA）——美国
    青年社会主义论坛（青社坛，YSF）——加拿大
    魁北克社会主义青年同盟（魁社青盟，LJSQ）——加拿大
    德国社会主义学生同盟（德社学，SDS）——西德
    镰刀铁锤社（FM）——意大利
    社会主义青年卫兵（社青卫，JGS）——比利时
    Politeia——荷兰

    这决不是一个完整的名单。有一点是肯定的——所有这些组织互相之间共通的地方，多过与任何其他政治组织共通的地方。它们是姊妹宗派。它们的出现，并不是一种国际阴谋的结果，而是因为西方许多青年人都自发地得出这样一种见解：他们父母的世界应该接受一番相当猛烈的政治外科手术。这个激进的潮流出现在知识分子之中，而不是在工人之中；在学校里，而不是在工厂里。一个原因是，现在学生的数目比较向来都多：像法国那样正在人口兴旺中的国家，变得越来越年轻，而且越来越多的儿童继续读书；另一个原因是，这种新的革命精神的基础，是对世界现状某种颇不简单的理论分析。不消说，这种分析的结论未必一致。思想冲突是很尖锐的。有时候那种抗议是原始而混乱的，例如荷兰的Provos就是如此，不过普通情形都有一种世界观，用相当博学而晦涩的马克思主义特殊词句表达出来。这样的理论臆测不一定超出工厂工人的知识范围，可是从那种经过巴黎大学磨炼过的头脑发生出来，就更为自然。不过，应该立即说明，事实上这些造反的知识分子所一心想着的却是工人阶级。他们渴望和工人阶级联系起来，把革命精神传播给它，使它重新担负起他们认为原属于它的革命使命。到目前为止，学生与工人这样的结合还很少，在法国和别处都一样；倘若这种结合变成广泛而坚强的，那么资产阶级旧世界就要赶快设法自卫了。在过去十八个月以上的时期里面，西方的左派学生运动有一种共通的语言，就是针对越南战争的反美抗议的语言。这是共通的革命新词语。如果没有越南战争，这些左派学生团体即使能存在，也会大为削弱，这说法一点也不算夸张。越南给他们用来当作征收新成员的一个有力的口号，而且不止如此。它是他们对世界形势看法的关键：是两个阵营之间决定性的力量较量，一个阵营中美帝国主义，另一个阵营是他们称为“殖民地革命”的运动和世界工人运动。越南是放大了的阶级斗争：是他们所致力的全世界社会主义革命的一个构成部分。

    在“无条件支持越南人民的斗争”的旗帜下，1967年3月，有十二个极端派的青年团体在布鲁塞尔举行会议，制订共同的战略，并把他们的力量集合起来。他们设立了一个欧洲书记处和指导机关。以这样的方式，传播革命思想，建立互相联系，使那些分散的事变，例如柏林学生造反，1968年3月伦敦格罗斯温诺尔广场风潮，巴黎五月革命等，带有一致性。法国的全国越南委员会和英国的越南团结运动——两个都是青年激进舆论的重要的发动者——是精神上的姊妹。

    在法国，青年人之热中于政治，发生在斯大林的真面目被揭露，和斯大林主义的清一色制度瓦解以后这十年间。苏联——这个国家呆滞而不容许信仰自由，压迫知识分子，依然实行政治上的匪徒作风；同时一心只顾本身的经济利益，为了与资本主义西方国家“和平共处”而牺牲世界革命——对于青年激进分子，苏联已经不算是一个吸力中心。在法国，这种幻灭的表现是：在那始终臣服于莫斯科的共产党内部，知识分子愤怒地鼓噪起来了。例如法共对1956年匈牙利和波兰革命的态度，就在党的学生支部内引起激烈争论。为了把这些不守纪律的知识分子和党的其他部分隔离起来，法共解散了原有的青年组织“共和青联”（UJRF，法国共和青年联盟），代之以四个新团体，把青年人分割为四个互相隔绝的部分：男青年的，女青年的，农民的，和学生的。新的学生团体称为共产主义学生联盟（共学联，UEC）[2]，关于它，我们以后还会常常谈到。

    俄国现示能吸引青年人了，可是又有了新的偶像。现在人们注意力的集中点是“第三世界”[3]，而不是苏维埃工人国家那个三十年代西方共产主义者的圣杯了。“殖民地革命”——那曾在中国、朝鲜、阿尔及利亚、古巴、越南各地震动了战后世界的连续发生的革命浪潮——产生一些深深感动青年人的想象力的英雄和思想，引诱他们参加激进的政治活动，在他们自己的社会里任何事物都没有这样的吸引力。青年战士们受游击队的榜样感动，于是相信可以在帝国主义的本土，由它本身的工人阶级来向它进攻——只要能够给工人阶级提供一个革命的领导就可以了。这样，那些有如吃饱奶的婴孩，在富裕中瞌睡着的先进资本主义国家，毕竟好像有了一个可供积极干涉的场地。里昂·托洛茨基（Leon Trotsky）[4]——斯大林派以为早已把他埋葬了的——现在又高视阔步地出现了。现在法国各出版社纷纷重版他的著作，而且卖给二十岁以下的年轻人，销路甚广，这决非偶然的。

    要想说得真正详尽，那引发今年的风潮的学生造反运动，必须一直追溯到阿尔及利亚战争去。就是在那个时候，青年知识分子中的两个潮流——对法共的幻灭，和“殖民地革命”的影响——汇合起来的。将来历史家对阿尔及利亚战争（现代历史上最残酷的殖民地镇压行动之一）作总结算的时候，他们将要把五月革命也包括在它的长远后果之中——这究竟算是资产还是负债呢，就要看他们的政治立场了。

★　　　　　　★　　　　　　★

    此刻我们要请求读者深深地吸一口气，并且拿出耐心来。我们就要进入那迅速繁殖着的宗派和纷乱难认的简称的丛林了。

    法国学生组织可以大别为两类——学联会和政派。前一类所关心的，至少在理论上如此，是保卫学生特有的利益；后一类则关心超出大学范围的政治行动。阿尔及利亚战争所引起的热情，使两个学生组织受到社会人士注意，就是：我们已经说过的共产党的学生青年组织“共学联”，和当时法国唯一的学生联合会“法全学联”。

    那充满了加诸平异身上的凶残、酷刑、以及苦难的延续七年之久的阿尔及利亚战争，深深苦恼了法国人的良心——而最柔嫩的是年轻人的良心。这种痛苦一直延长下去，一个又一个的法国政府显出没有能力加以制止，于是越来越多的青年人加入反对它的积极行动。他们被吸引参加援助阿尔及利亚民族解放阵线的秘密工作网；他们鼓励法国军队里面的逃亡和不服从行动；许多人这样做，是受一位名叫弗朗西·让松（Francis Jeanson）的教授的感召，他在这种人道主义但属于非法的反抗运动中起领导作用，并因而被捕。法全学联成为这个学生抗议运动的主要水道。它对于战争暴行的激烈反对，它的年轻会员所表现出来的勇气，它对于在战斗狂热中遗忘掉了的法国民主原则的申诉——这一切把它送到法国政治的最前线。法全学联里面的推动力量属于一个左派天主教的核心，他们受基督仁爱精神感动的程度，和受马克思思想感动一样。在当时，这个组织和法国之内任何激烈的青年团体比起来都毫无逊色。真的，他们的反战活动把他们送到光谱上那样的一个位置，比法国共产党左得多了，法共以一种隐藏不住的厌恶眼光看待他们。

    在学生们看起来，阿尔及利亚战争有两个大日子，有两次胜利，他们可以认为属于他们自己的。第一个是1960年10月27日，在反阿拉伯种族主义和战争歇斯底里的空气中，法全学联号召在巴士底广场举行反战示威。这个行动表现出法全学联年轻的主席比耶尔·苟迭（Pierre Gaudez）方面巨大的政治勇气。起初法共和法共领导的总工会（CGT），恼怒这些学生暴发户，嘲笑法全学联号召群众上街的企图。可是，经过两个星期磋商之后，他们勉强同意参加了。那时政府又出来干涉，禁止示威。法共和总工会退缩了，公开谴责“冒险主义”，他们只打算发动他们的人以小群的形式在若干郊区分别示威。可是苟迭坚持他的立场，示威要照原订计划实行。

    结果示威实现了，而且很成功。参加者大约有一万人，在当时算是令人惊叹的数目了。（这行动得到总工会的具有无政府工团主义传统的钢铁工人分部支持，也得到天主教劳工联盟[CFTC]支持。）这是法全学联光荣的时刻，也是法国左派内部关系的一个有决定性的日子。《快报》——在阿尔及利亚战争期间左派抗议运动的旗手——在第一页上登载关于法全学联和它的富有威信的主席苟迭的特写。法共受到了挫折。

    可是在更近的地方，在法共自己的青年团体共学联内部，正在酝酿着对党的造反。自从五十年代末叶起，有一部分共学联下层分子，对于党对战争的小心翼翼、举棋不定的态度，越来越觉得不耐烦：党从来没有坚强地支持阿尔及利亚独立运动。这种紧张关系在1961年酿成一次危机，那时共学联在一批受到意大利共产党的见解鼓舞的学生领导之下，打破了法共的控制，取得实际的自主地位。在这种“意大利式”自由主义的领导之下，共学联一时之间享受到几址年来法国共产党运动未曾有过的思想自由。

    阿尔及利亚战争与学生关系史上的第二件大事，是1961年4月成立反法西斯大学阵线（FUA），这是献身于阿尔及利亚独立运动的一个战斗组织，作为法国殖民者的凶杀组织“秘密军”（OAS）的对抗组织。反法西斯大学阵线团聚了不同色彩的年轻左派战士，尤其是把法全学联和共学联的一些分子组成一个坚强核心。很快地这些领袖就得到了几千名中学生和大学生群众的支持。阿尔及利亚战争由于签订1962年3月19日的艾维昂协定而终止，随后在3月至6月之间发生秘密军在法国的恐怖行动。在这时期反法西斯大学阵线用尽全力反对右派。那是一个热狂的时刻。学生们发现自己是强有力的。他们初次尝到“直接行动”的味道。他们看出，他们能够在成年人的政治上打开一个缺口，而无需通过那些既成政党的破旧水道。这是1968年5月醉人的胜利滋味的先尝。一个革命领导在形成中了。

    恢复和平，造成急转直下的局面：这使法全学联丧失掉它的魅力，也丧失掉它全国性的作用。乖乖地把那些游击队解散，是很令人苦恼的。法全学联里面那些最积极的会员，充满了政治热情，再也不能真正把兴趣放在纯粹学生的不满上面。那些无政治性的下层分子离开了，可是领袖们决心要使成年人的世界继续听见学生的声音。阿尔及利亚战争的余波，尤其是1962年10月到1963年1月这段时间，标志出法国学生组织性质上的一个根本转折点。此时发生了第一次自觉抛弃那种认为学生联合会只须顾到保卫学生利益的狭隘观点。新战士们根据那种认为学生应该参与塑造整个社会的，富于挑战性的信念，正在探索一个野心更大得多的纲领。可是学生这种作用，要以激烈改造大学本身为先决条件。就在这个阶段，下列那些后来在柏林、罗马以及别处所提出来的种种论题，第一次尝试性地概述出来了：向极权主义、等级森严的大学制度斗争，大学拒绝做技术专家统治的社会的奴仆。

    那些学生战士并非凡事都能如愿以偿。他们是少数的先锋队，而受到传统派的多数人顽强的反对——多数派以正统法共和比它更右的一切党派的不神圣的同盟为代表。这个多数派反对学联会倾向政治，极力主张他们应该固守着学校的问题。有一年之久，两派在索尔邦进行拉锯战，有时候泛滥成为街头示威。这不仅是两种抽象的纲领之间的斗争，而且是为了实质上控制学联会本身。直到1963年9月，“少数派”才在法全学联的代表会议上集合起力量击败“多数派”，夺取控制权。（“少数派”和“多数派”这两个名词，在1956年初次使用，当时左派天主教的少数派和右派的多数派发生冲突。这些名称一直到今天还在使用，虽然天主教分子已经让位给极端马克思主义，而“少数派”已经变成多数了。）

    胜利的左派“少数派”，把总部设立在索尔邦的文学院——更正确地说，是在该院的法全学联支部，即“文学院学生团体联合会”（文学团联，FGEL）。五月栽倒的一个根源，可以直接追溯到这个战斗性的支部里。文学团联成为先锋思想家的养成所，培养出法全学联本身在方才开始的革命时代中许多未来的领袖人物——好像安瑞·格里塞（Antoine Griset），让—路易·佩尼诺（Jean-Louis Peninou）和玛·克拉维次（Marc Kravetz）那样的人，他们在1968年五月事变中担任幕后领导的角色。同时，“多数派”传统主义者被打退之后，则在理学院、医学院、法学院和政治学院里面掘壕防守。那情形是：自由游荡的文人学士（包括社会学家），与守法拘礼的专业人员互相对抗。

    可是“少数派”的胜利有它的反面。法全学联实际上不成其为一个学联会了。它一直没有重新获得当局的信任，因为它在阿尔及利亚战争期间插足政治，冒犯了官方。官方的津贴停止了，改拨给一个称为法全学总（FNEF，法国全国学生总会）的无政治性而由政府发起的团体。这个团体是法全学联肉里的刺，不过它一直没有真正生长起来足以代替法全学联。法全学总的真正任务是阻止马克思主义思想在大学里传播——这一点它尤其显著地没有成功。法全学联由于缺乏经费，同时由于国家包揽一切的权力，不许它在大学生活中起任何真正建设性的作用，于是衰落了。在1961年它有十万以上的会员。到1968年减少到大约只有半数，而在同一期间学生总数却由24万激增到超过50万。名义仍在，招牌、遍布全国的组织机构也还在，可是在1966至1968年间，法全学联几乎仅为互相敌对的各政派的讲坛，这些政派每一个都极力想控制它。事实上它变成和那暂时驾驭着它的派别没有多大分别。在各省里，法全学联的地方分部时常只是一付骨架，受细小的战斗性的党团控制着，经常有被敌对派别推翻的危险。每每在一个学期里领导权就数易其手。外省里这样的倾覆经常威胁到巴黎的领导，它摇摇欲坠地死抓住权力，很不容易订出一贯的政策。这就是当革命来把新生命灌输给它的时候法全学联的处境。

★　　　　　　★　　　　　　★

    从1966年起，上文关于法全学联（主要的学联会）和共学联（唯一值得一提的左派青年团体之间的区别的简略描写，已经不完全合乎事实了。我们已经看到，在法全学联内部有一个战斗派生长起来，夺取了学联的控制权并把它投入政治活动中，对社会性质的兴趣，远比对图书馆、学生宿舍、假期旅行之类的小问题来得大。这个战斗派本身也是不一致的。它受到从共学联产生出来的许多极端派组织所影响、塑造和渗透。在1966至1968年之间，法国共产党完全丧失了对学生里面最积极而富于战斗性的分子的控制。在这期间，共学联的人数，从本来已经可笑的四千，降低到大约一千五百以下。它变成无足轻重了。它原有的地位被六个吵吵嚷嚷的小宗派代替了，这些小宗派的组织健全，有的是超现实主义在政治上的混乱表现。它们包括一切品种的托洛茨基派，毛泽东派，格瓦拉派，无政府派，“环境主义派”（这一派对五月革命的主要贡献，是可喜但没有意义的墙上字画）。这种小宗派百花齐放的现象不可视作等闲：它所提供的不仅有少数极端分子和灿烂的色彩，而且有那坚决的领导力量的坚强核心，也就是那场几乎使戴高乐将军倒台的地震的引发者。

    大家记得，在六十年代初期，共学联是由一个与法共不和的“意大利”派别控制的。这种情况不能维持长久。1965年法共发动攻击，开除了“意大利派”，重新控制了它的青年组织。可是在同一期间，共学联内部有一个战斗派发展起来，和法全学联里面的那个战斗派完全类似，而且发生在同一环境里，即阿尔及利亚战争及其余波。这些战士不久就和正统派的共产党领导冲突起来，因而遭遇到一切共产党异端分子的命运——开除。第一次整肃的发生是法国共产党政治局一个重大决策的结果，这个决策是1964年洛歇（Waldeck Rochet）接替患病的多列士（Maurice Thorez）为党领袖之后所作的。洛歇比多列士更善于变通，使他的党和社会民主党成立一个竞选同盟——这协议的象征，是共产党在1965年12月的总统选举中，支持社会党候选人米特朗（Francois Mitterand）。这个与非共左派联盟的政策，受到共青联里面青年战斗猛烈的反对。他们要求加强而不是减弱党的革命性。他们非常讨厌人民阵线、“和平共处”这一类的可能前途，他们实在讨厌任何对资产阶级世界的妥协，不论是在国内还是在国际上。结果他们被踢出了组织。

    他们被控告的第二个罪名，是帮助成立全国越南委员会，它标榜“民族解放阵线必胜”的口号。法共非常生气。它认为这个新成立的、领袖很年轻而人数迅速增加的阵线，是它自己的和平运动的竞争者——它那和平运动的口号“越南和平”现在显得太柔驯了。相形之下，法共对越南的支持显得不够热心——这正是战士们所要造成的。第二次的整肃去掉了青年组织里的亲华派。剩下的共学联是“纯洁”了，可是贫血。

    所有这些被赶出共学联的、惹麻烦的战士们后来怎样呢？他们去了哪里呢？回答这个问题，等于概述法国左派革命政治圈的解剖学。被共学联清除出去的人毫不延迟地组织起来。1966年4月2日，来自法国16年城市的120名年轻的男女，在巴黎一个挂着恩格斯、马克思、列宁、卢森堡（Rosa Luxemburg）[5]、和托洛茨基相片的大厅里举行会议。这就是革命共产主义青年团的成立大会[6]——这是一个组织紧密，纪律严明的托洛茨基派的战斗部队，它在五月革命中表现出可能是最可怕的一个极左的压力集团。从它成立到今年五月的大考验，革共青只有两年的时间去进行组织。它并没有野心想成为一个群众党；它的目标只是训练一批作为坚强核心的革命干部，分布在全国各战略重点。相信它初步和秘密目标是由一千名忠贞分子形成核心。这个目标现在早已超过很远了。

    这个成就，很大部分得归功于一个头脑冷静的年轻人——阿琳·克礼文。克礼文是一个富裕的法籍犹太牙医的儿子，现年27岁，是索尔邦的优秀的历史系学生，并为阿谢德（Hachette）[7]出版的一种历史杂志工作，直到五月革命的后果驱使他转入地下为止。他是一个高个子、黑皮肤的年轻人，很安静沉着。他最显著的特性是彻底的清晰性，言词非常流畅，以及一种在极端派政治圈内少见的现实主义。他和左派的作家兼政治家马地涅（Gilles Martinet）的女儿结婚。克克文开始政治生活是在法共的青年团体共学联里面，可是和许多别人一样，在阿尔及利亚战争时期渐渐离开了正统共产主义。

    无可避免，革共青的结构和内部组织好像共产党的青年组织一样，它那些战士们本来就是在那里面长大的。它的创始人，自觉地按照列宁的布尔什维克党的青年组织的模型，来建立他们自己的组织。革共青的基本单位是“小组”。正式团籍要经过一个时期（至少三个月）的察看才能取得，在这时期，新团员必须立功。他不但要懂得革共青的理论，而且要会熟练地保卫它。他要成为宣传兼传道者。我们觉得，至少根据我们接触这个组织的经验看起来，革共青很注意征收有高等智力和动人个性的青年人。纪律是严格的，不过注重的是自觉的纪律。犯错误的团员会受到所属小组的“谴责”，或者“留团察看”，甚至，如果有严重过失，会被开除（不过革共青这样解释：任何的开除处分当然要经过“民主讨论”，决不会是“官僚主义式的”整肃！）。

    革共青的第一信条，是要在法国创造一个革命领导的先锋队——这是从他们的守护神托洛茨基那里学来的。没有这样一个领导，就不会有一个能起作用的革命群众党，而没有一个群众党，就谈不到夺取政权。简直不用说，这些年轻的托派认为法国共产党已经绝无希望去完成这个任务了，因为在他们眼中，它已经硬化，受特权等级支配，并且冻结在不能开花结果的官僚制度里面了。还有更坏的是，它已经变成不过是一个左派社会民主党，追求与资产阶级联盟，梦想国会的崇高地位，虔诚地裹在三色旗里面。法共革命热情的低落，是苏联情况的反映，苏联本身也被不革命的官僚集团掌握了。这种大不幸的情况必须矫正。革共青承认法国工人阶级的大部分，由于天真无知，现在仍旧信仰共产党。想把工人阶级拉开来，不能靠在外面大嚷大叫，宣传反对共产党这块巨大的顽石。必须在法共内部，和附属于它的总工会内部进行鼓励工作，让工人阶级一部份一部份地脱离共产党的僵尸，重新负起革命的使命。

    革共青所说的革命，其意义是相当明确的：在工厂和街道上发生冲突；在国会之外角力；用暴力夺取国家政权。“至于这个革命是否要流血呢，这问题不是由无产阶级来决定，而要看资产阶级怎样，”革共青的宣传这样说；“无论如何，无产阶级必须准备作武装斗争。”法国的五月事变提醒人们，这样的前途并非完全不可想象的。

    革共青的暴力哲学和国际共产党（PCI），即托派第四国际法国支部非常相似。国际共产党这个组织曾屡次发生分裂，又因为二十五年来斯大林派的压迫而变得很弱，可是自从世界各地的学生造反运动接连发生以来，它就振作起来了。革共青和国际共产党都对古巴特别有好感。第四国际并不是一个秘密帮会，也不是严格清一色的组织——不像它那家业昌盛得多的堂兄（正统共产党）那样。它由三名书记组成的“统一书记局”，在巴黎、布鲁塞尔和罗马的简陋的办事处里领导着，这三名书记是比耶尔·弗朗（Pierre Frank法国），恩涅斯特·曼德尔（比利时Ernest Mandel），和利维奥·马依坦（Livio Maitan意大利）。弗朗是个矮小、和善、朴实无华的人，具有终身革命者那种沉静的热情。1929年，他曾在土耳其做过托洛茨基的秘书，而现在是革共青的战士们思想智慧的一个主要源泉。革共青和国际共产党之间并没有直接的组织关系，不过这个青年团体的创立人和领导人都有一种倾向，会成为那个母体组织的党员。革共青出版《青年先锋》月刊，内容有各省革共青活动的消息，越南的流血和动乱，古巴的启发，以及思想教育的丰富粮食。还有更多的理论材料，是由国际共产党在它的月刊，尤其是季刊上面供应的，两种都称为《第四国际》。

    革共青并不是唯一打着托派旗号的。它有一个凶猛的竞争者，革命学生联合会（革学联，FER）[8]，这是一个好战而极端宗派主义的托洛茨基主义派别，相形之下，革共青显得温和而讲理了。1961年10月，革学联从一个过去的派别——“革学联委”（CLER，革命学生联络委员会）里面派生出来，这是1953年第四国际支部里面，比耶尔·弗朗和比耶尔·蓝伯尔（Pierre Lambert）两派分裂的结果[9]蓝伯尔派以自己的最不妥协的布尔什维克主我和最严格的理论纯洁性自豪。我们知道，革共青对待它所憎恨的法共的态度是相当实用主义的，认为堡垒只能从内部夺取。革学联却不肯这样迂回，坚持首先要以它自己（圣经唯一的掌有者）为中心，建立一个革命组织。在外表上，革学联的会员与其说是政治工作者不如说是军人。他们崇拜武力手段；常常带着武器；他们露出怪可怕的狂热的眼色，他们激昂的演说好像机关枪一样，迅速而猛烈地射出来。他们自信完全正确，所以不理会人家不欢迎。他们的机关刊物是称为《造反者》的一种月刊。

    另外还有一个小的马克思主义派别，就是共产主义联盟，普通都称它为“工人之声”，那是他们出版的报纸的名字。它有这样的光荣：是最老的托派小团体，而且最有资格自称有相当工人基础。不过，它不属于第四国际。[10]

    另外一个显然不同的政治发展，是那些亲华的战士的发展，他们被共学联开除后，在1966年11月成立了马克思列宁主义青年联盟（共青联[马列]，UJC[M-L]）。[11]在人数和决心方面，他们和革共青大致相同，不过他们的战略不同。他们的活动，一开始就不是集中在大学里面而是在工厂里。他们的态度是谦卑地献身给工人阶级——他们的口号（还有机关刊物的名称也一样）是“为人民服务”。他们有几十名战士放弃读书而进工厂工作。他们等于是毛派的工人神父。他们的非常认真富于理想的特性，完全不同像让—吕·戈达尔（Jean-Luc Godard）在《中国人》上面所画的漫画像，这种漫画都是身穿漂亮的毛泽东装，手中挥舞红皮小书的富裕家庭的叛逆儿女。他们对毛主席思想的赞美和对共产党工会官僚的猛烈攻击，当然有点过分狂热。他们存心侮辱地把共产党的名字加上引号称为法“共”，或者称为“法共（修）”——“修”代表“修正主义”，这是最丑恶的字眼。不过，当别人还在谈论工人阶级以及谈论需要沟通知识分子和体力工人的时候，他们凭着一股忠诚纯朴的气质，已经走进工厂里面去了。他们在五月革命中所起的作用不算是第一等的，我们将会看到，他们没有用全力支持康边迪和革共青的战略。不过在五月里，他们确实以“支持人民斗争委员会”的形式扩大了他们在工人阶级里面的孤立领土。

    共青联（马列）和马列法共（PCMLF，法国马克思列宁主义共产党）[12]并没有密切关系，后者是一批亲华的共产党员被法共开除后，在1967年12月31日组成的。马列法共出版《新人道报》，并自命为真正的革命党，和修正主义的法共相反。这个行动受到共青联（马列）里面老练的理论家反对，他们认为成立党还不是时候。

    这种比共产党更左的革命热情，大部分是由一个重大问题引起的，那就是越南战争。当作柔嫩的良心的刺激物，当作激进的同情心的发动者，这问题甚至比阿尔及利亚战争的作用更大。任何青年团体利用这个问题都没有革共青那么成功。全靠越南战争，革共青——还有它的竞争者也一样，不过程度比较小——接触到了成千上万中学和大学里的青年人。法国政府的政策，由于敏化了青年人对这战争的良心，也无形中帮助了他们。过去两年中，法国国家电视时常播映关于越南的恐怖影片，其中许多是北越的宣传片。也许是为了辩护它的反美政策，戴高乐政权过分渲染美国在越南的暴行。许多青年人因为电视屏上所看见的东西而受到心理创伤：“我再也不能忍受了，”有一个浑身发抖的15岁的男孩子这样喊起来，把电视机关掉。

    1966年秋天，革共青联同一些同盟者，主要是一些“卡斯特罗派”和统一社会党（PSU，即社会党里面分裂出来的左派），成立了一个反越战统一阵线组织，作为扩大社会影响的工具。这组织称为全国越南委员会（全越委）[13]，它又孳生出几十个地区的委员会，把许多不大清楚或者不大同情创立这个组织的那些团体的政治主张的人士，吸引到抗议越战运动中去了。有些名流也出面支持这个运动，例如数学家罗朗·施瓦兹（）。中学生本来已经对于严格的纪律、旧式的课程、机械的学习方法、以及中学里面冷酷无情军营似的生活感觉不耐烦，现在成为反美、反越战鼓动的沃壤。整批越南委员会在中学里产生出来，而且，尽管遭遇到校长的阻挠，它们的工作还是非常成功，所以1967年底，决定更加大力发动中学生参加左派政治行动。所使用的媒介物是一个以各中学为基地的委员会网，称为中学生行动委员会（中行委）[14]，这些委员会是故意组织得不大严格而且不带宗派色彩的，藉以吸收大批群众。中学生成千成万地参加进去。在五月栽倒中，把乱民的队伍鼓动起来。那么有效地扰乱警察力量，中行委实在起了决定性的作用，虽然也许没有受到讴歌传诵。

    中行委的战士们——很多是长头发的革命浪漫主义者，和法共的青年团体的相互的团员作风不大相同——很快就使教师生涯变成地狱一般。他们的口号是“校内行动自由！”，意思是说自由地进行鼓动，散发传单，罢课，破坏考试。在他们的心目中，时常把阶级斗争（）当作是课堂斗争（）。在最近的法国历史上，不乏少年人参加政治活动的先便：在大战期间，德国人枪杀了五名参加抵抗活动的蒲丰中学的巴黎学生；1962年，左派中学生在巴黎街上和秘密军战斗。在1968年5月，破坏中学毕业会考这块法国整个教育制度的基石的，就是中行委的会员们。他们和列阵备战的索尔邦里面的哥哥姐姐们一样，争取同样的权利：管理自己事务的自由，发表意见的自由，参加政治活动的自由，恋爱自由。这些少年人吵嚷着：“我们要避孕丸”，“我们要在十七岁过正常的性生活”。

    学生极端分子引发了五月革命。如上所述，这些年轻的政治家来自两个养成所——法全学联和共学联——这些学生团体不但被法国内部的事情（例如把旧式大学挤开裂缝的人口增加）所深深震动，而且被更遥远的激动人心的事件所震动，例如阿尔及利亚战争，古巴，越南，以及仿佛要将苏联共产主义压倒的蔓延性的瘫痪症。这种激扰的结果，是形成一个极左的革命压力集团；这集团的存在，威胁法国共产党的程度和威胁法国资产阶级国家一样。后来从左派到右派的一切人士，怎样勾结起来压碎这些年轻的捣乱分子呢？这就是本书的主题之一。

[1] 作者在此借用物理学名词比喻各党派的政治立场。光线通过三棱镜或光栅后，分散为一条彩色光带，从红到紫的各种颜色，依光波长短有次序地排成一列。这叫作光谱（Spectrum）。——译注。

[2] 另外三个团体是：男青年的共产主义青年运动（共青运，MJC），女青年的法国青年联盟（女青联，UJFF），农民的法国青年农民联盟（青农联，UJAF）。

[3] 近年有人把世界各国分成三个类型：欧洲和北美的先进资本主义国家为“第一世界”；苏联集团的工人国家为“第二世界”；至于“第三世界”，则指二次大战后新独立的前殖民国家以及半殖民地国家。

[4] 托洛茨基与列宁共同领导俄国1917年十月革命及创立第三国际。他主张不断革命论，同主张一国建设社会主义的斯大林冲突。遭斯大林派驱逐出国后，他在欧美继续从事革命活动，并创立第四国际。斯大林诬蔑他为帝国主义走狗，最后在1940年派凶手将他谋杀。——译注。

[5] 卢森堡是杰出的女革命家及马克思主义理论家，生于波兰，后移居德国，第二国际左派领袖之一。曾参加1905年俄国革命。第一次世界大战爆发后，她坚持国际主义，反对帝国主义战争，首先宣布堕落的第二国际死亡。战后她创立德国共产党，领导1919年革命，失败后被杀。——译注。

[6] 创始人包括阿琳·克礼文（Alain Krivine），亨利·韦伯尔（Henri Weber）和热拉·韦比锡耶尔（Gerard Verbizier）（来自巴黎），以及让—克罗德·罗蒙尼耶尔（Jean-Claude Laumonnier）（来自鲁昂），他们都仍旧在全国委员会的七名委员之内。第二代的领袖包括扎维尔·郎格拉德，丹尼尔·边赛（Daniel Bensaid），和让—弗朗斯瓦·郭朔（Jean-Francois Godchau）（来自南泰尔）

[7] 阿谢德是法国的新闻托辣斯。——译注。

[8] 领导人是克罗德·希色雷（Claude Chisseray）和沙尔·贝尔格（Charles Berg）。

[9] 分裂的结果，产生了“国际共产团”（OCI），现由蓝伯尔和斯蒂芬·余斯特（Stephane Just）领导。该团出版《劳工新闻》。

[10] 1968年5月19日，国际共产党、革共青、工人之声派和另一称为革命马克思主义派的托派，同意以“统筹委员会”的形式联合起来。

[11] 它有许多创中盟员是高等师范学校的毕业生，他们在校时受到毛派思想家路易·阿尔杜塞教授（Louis Althusser）的影响。这个运动的领导人是“理论家”罗伯·梁阿尔（Robert Linbart）。

[12] 希伯尔·穆利（Gilbert Mury）是其中最著名的一个党员。

[13] 全越委的全国委员会有下述那样的左派人士，如“卡斯特罗派”的让—比耶尔·维希耶尔（Jean-Pierre Vigier）和让·沙利（Jean Schalit），革共青的领袖克礼文，丹尼·贝尔热尔（Denis Berger）等等。

[14] 中学生米歇尔·列卡拿蒂（Michel Recanati）（1950年9月出世）是这些少年政治家之中最出类拔萃者之一。


第三章 起飞

第三章　起飞

    现在全世界每一个有学生闹事的国家都在寻思这个问题：法国那样的情形会不会在我们这里发生呢？没有一个国家可以自满自慰。当然，革命不是单靠革命家造成的；还有有革命的形势让革命家看出来而且加以利用才可以。要周围有足够的引火物，起爆剂才能够发挥作用。可是谁都不应该把那些在世界各地的咖啡馆和校园里计划着给成年人吃苦头的学生领袖们的聪明、胆量、和明显的战略才能估计过度。这现象在法国特别显著：那里的起爆剂是高级质量的。

    领导五月革命的是一个联合力量：不同的过去经历，不同的才能和政治经验；不同种类的人。这是它的优越处。这运动的声音——多么了不起的声音啊！——是康边迪，当时是23岁，南泰尔社会系二年级的学生——据他的教授，６２岁的马克思派哲学家亨利·勒菲佛（Henri Lefebvre）说，是一个优秀的学生。康边迪对于触发这一场雪山崩坍似的革命事变是认真起了作用的，可是人们所记得的，主要是他那独创一格的放肆的插科打诨在这次学生造反上面留下的印记。他把插科打诨变成一种尖锐的政治武器。他完全不理会什么长幼、尊卑、威信——成年世界里这一切防卫性的假话——他的本领就是一直毫无顾忌地指着最不体面的丑态加以嘲笑。他以惊人的嬉皮笑脸态度揭露那些拘谨的大学当局者，冥顽不灵的警察，以及艾丽榭宫中的太阳王[1]。他那次扬言要在伦敦模仿1940年6月18日戴高乐向德军占领下的法国所作的广播，是他那得天独厚的冒犯在上者的天才的一个表现。他有小丑的种种才能：巧辩，即兴之作，在敌人戒备森严的地方突然钻出来。法国政府禁止他入境，派了大批警察在法德边境阻挡他，他却仿佛土行孙一样在巴黎中心区钻出来，红头发染成了令人难以相信的黑色。这是戏剧化的行动，滑稽的成分多过英勇，可是在政治上很高明。如果没有他那神气活现、灵活善变的笑脸，这场革命就显得太凶险了。他消除了社会人士的疑惧，使那派来对付学生的头戴钢盔的警察队伍显得怪诞可笑。他是政治圈里面的碧姬芭铎（Brigitte Bardot），完美的典型，不害羞，惹人注目。不过他的作用并不限于用魔力吸引和恶作剧。他在南泰尔表现出来是无党派舆论的一个有力的发动者。他的磁力把人们吸引过来。可是，除此之外，他还是一条渠道，也许是最重要的一条渠道，把德社会（德国社会主义学生同盟）在德国大学里所发展出来的学生斗争的思想和技术传到法国来。

    德社学的主席卡尔·狄特里希·乌尔夫（Karl Dietrich Wolff）是一个25岁可是样子好像18岁的小伙子，他在四月间的决定关头，亦即革命“起飞”前一个月，亲自来到南泰尔帮忙。德社学相信学生起义在全世界阶级斗争中有一定的作用；学生把大学改造成为未来的民主社会的模型之后，可以在这个基地上暴露现代资本主义的压迫人的性质，以及资本主义的流水作业制度把人当作“专业化的白痴”这个情形。在法国和在德国一样，革命者企图一开头就在大学和工厂里创立真正民主的学生委员会和工人委员会，作为与资产阶级国家对抗的机关。这种挑战特别新鲜的地方，主要不在于它的思想，而在于它的突击战术。鼓动、骚扰、挑衅、有计划的违反纪律，在有形的和精神的两方面同时进行——总之是Contestation permanente（不断地抗争）这个法国字眼所包含的一切意义——这就是把戴高乐的国家自大自满而清一色的外表刺破了的尖锐工具。在南泰尔，有时使用一种原始的恐吓方法：“你说越南美军该死，否则我就给你一个耳光”，有一个女学生就是由这句话介绍去认识三二二运动的。可是在康边迪的政治人格里面还有另外一个成份，就是无政府主义，这种精神在南泰尔这个空闲而无意义的真空环境中，比在较有社会根基的索尔邦容易滋生。康边迪的政治同盟者时常在私人谈话中略带不满地形容他是inorganise et inorganisable（无组织也无法组织起来的）。他贡献给他的三二二运动的，就是这种不确定而波涛汹涌的自发性。他始终拒绝领袖的称号，而宁可称为发言人。他反复不倦地说：这个运动没有组织，没有体制，没有等级制度，没有一成不变的纲领。

    在这个活动的人群的中心，有一小撮积极分子，好像雪球里面的石卵。他们起最初推动的作用，然后有时推一下来矫正方向，可是像在激流中驾驶独木舟一样地不能控制向前奔流的航程。这种野生的活力在南泰尔、巴黎、以及全法国每一个学院的墙上，留下胡闹的刻画痕迹，而且好像是发笑病似的一直传播到地下铁道里。有一个没有署名的人在三二二运动的诞生地南泰尔写出：“强奸你的母校”。在这首漫长而零散的政治诗里面，另外有几行是：“我是葛鲁寿（Groucho）派的马克思主义者”，“无政府就是我”[2]。回顾起来，康边迪所带到政治行动里面去的，就是这种丰饶多产而富于创造性的无政府风味。

    他是“那个没有国家的红发人，街头的民主主义者，一身兼有无政府主义和马克思主义，把黑旗与红旗联合起来，这两者的结合就是学生选择的象征。”[3]

    革命共产主义青年团（革共青）是首先看出康边迪的革命斗争才能而同他合作的政派。因为它在南泰尔有坚牢的根基，所以它是三二二运动的一个创始成分，也就是雪球核心里少数积极分子的一部分。可是再没有比那有纪律有目标的革散会青干部和任意劫掠的康边迪之间更显著的差异了。革共青根据它公开承认的“加入”哲学，渗入康边迪的运动，毫无阻碍地溶化进去。（所谓“加入”哲学，是托派和法国共产党斗争时发展出来的一个原则：他们不能有把握地成立一个和老大哥对抗的党，所以计划“加入”法共而从内部倾覆它。）[4]革共青并不企图把这运动接收过来，也不操纵它使它只为自己独5的目标服务，它反而无条件地支持三二二运动，用这样的方法得到康边迪和他的朋友们信任。于是革共青成为康边迪主要的同盟者，用列宁主义的政治才智加强他的无政府主义。

    另外一个托洛茨基主义派别，即革命学生联合会（革学联），却没有那么成功。它对于自己的革命使命的信念太强，妨碍它作这一种灵活的妥协。而且，它被革共青挡住在相当距离之外。革学联因为在开头时没有参加进去，所以对于后来的革命进程没有多大影响。亲华的马列主义共产主义青年联盟（共青联[马列]）和它不同，起初攻击康边迪的运动是“反动派”，可是到了四月间，“起飞”之前不久，它改变了想法，并且在八百名学生面前公开承认错误。共青联（马列）的代表说：“我们曾经对学生运动怀有成见，因为这种运动很少得到成功。可是现在我们决定同三二二运动合并起来，如鱼得水一样。”掌声雷动——于是共青联（马列）就加入了，后来在五月事变中的作用仅次于革共青。等到造反传播到工人里面去的时候，共青联（马列）的“为人民服务”哲学仿佛到底证明为正确了。在这次造反中，学生方面唯一死亡者，是共青联（马列）的一个中学生战士，他6月10日在弗凉地方的雷诺工厂附近遭警察追捕而淹死在塞因河中，这或者不是偶然的。

    到了1968年3月最后一个星期，康边迪和他在南泰尔的运动已经时常成为法国报纸的头条新闻，而在同一个星期里，在射光圈以外的地方，人们正在巴黎发动强大的力量来支持他的造反。看过上面谈到了拉丁区的政治那一章的读者会记得：五月革命的发条之一，是自从阿尔及利亚战争以来就在法全学联的文学院支部里面生长起来的一个激进派别。属于这个称为文学团联（文学院学生团体联合会）的支部的战士们，看出康边迪的思想是他们自从1963年以来就早已提倡着的见解的一个回声。他们是最早对法国大学提出一贯批评的人，也是最早要求推翻旧制度的人。现在，1968年3月底，行动的条件似乎已经成熟了。三月初，这些战士们组成了“大学行动运动”（大行运，MAU），3月29日在索尔邦的黎舍留大讲堂举行第一次公开集会。学校当局是禁止这次会议的，可是他们硬把这讲堂抢去用了——也许这是古老的索尔邦历史上第一次发生的这种事情。这是革命性的行动。警察在外面集结，可是没有干涉。

    大行运的战士们无论比起吵吵闹闹的康边迪，或者比起革共青和共青联（马列）那些有纪律的政治家，都不大相同。原因之一是，大行运的分子年纪大一点，多数是25岁以上的研究生和研究员，已经有一半变成了他们所批评的社会的一部分。他们有许多人是阿尔及利亚战争时期的学生抗议运动的老兵。他们聪明伶俐，有政治经验，已经成熟，他们代表索尔邦的马克思主义优秀分子，不属于任何学派，富于理想，通达人情。他们给这次革命加上道义和理智的份量，而这种份量在5月3日那个决定关头，促使大部分的学生和教师团体都来支持狂人派。

    于是联合起来领导学生造反的主要力量就有下列这些了：三二二运动，革共青，共青联（马列），大行运。不久就来参加的还有各中学行动委员会（中行委）的中学生队伍，以及左派反越战的阵线组织，即全国越南委员会（全越委）的领袖们。从四月底或者五月初起，一个秘密的革命高级指挥部就定期地开会，或者利用电话和通信员来保持着密切联系。这个指挥部里有：康边迪，23岁；克礼文，26岁（革共青）；克拉维次，26岁，和佩尼诺，26岁（大行运）；列卡拿蒂，17岁（中行季）；以及维希耶尔，40岁（全越委）。另外有两个领导人不久也加入了这个高级指挥部并且大出风头，这主要是因为电视摄影了他们，而不是因为他们有很大的实力。一个是25岁相貌非常漂亮的雅克·梭瓦约（Jacques Sauvageot），是现已衰落的法全学联的副主席。法全学联在事变的压力下，成为整个革命运动的便利的掩护者。另一个是29岁身材丰满像是地中海人士的阿琳·耶斯玛尔（Alain Geismar），大学教师“高教会”（全国高等学校教师工会）的全国总书记。[5]

    如果认为这个指挥部是一个组织紧密的革命机关，那就错了。并不是这样在。这些人意见一致的，是在长远政治目标方面，而不是在目前的策略方面。他们是靠思想，不是靠组织或者计划结合起来的。这情形使他们在即将遭遇到的飞速发展的起义中，能够像游击队一样灵活地坚持反对国家。

★　　　　　　★　　　　　　★

    在五月爆炸之前，好像是预兆，先在拉丁区和一些外地大学里发生了一连串可憎的小规模游击性攻击行动。在南泰尔本身，复活节假期之后新学期开始的时候，有一些不祥之兆：狂人派宣布他们要抵制神圣不可侵犯的考试——考试是大学对社会等级制度和成年人生活中的晋升制度曲意逢迎的象征。他们不愿同这种进入现代社会的入会仪式发生关系。那院长愚蠢得很，竟至回答说：不惜任何代价也要举行考试，必要时在警察保护下举行。狂人派正中下怀：还有什么能比警察监督考试更清楚地显出大学的压迫性质呢！教师们不知怎么办才好，分裂成鹰派和鸽派。占多数的鹰派提议强硬对付，并且成立校内警察队，向院长负责。至于自由主义的鸽派，虽然不满意狂人派那种横蛮无礼的策略，却认为高压手段没有好处，而唯一的挽救方法是同学生开诚布公地商谈。4月23日，当一个右派学生在争吵中受伤之后，康边迪被带去南泰尔警察局问话，着手对他进行了刑事控诉。

    4月25日，土鲁斯大学左右两派学生打架，惊动警察来把他们隔开，这是三十年来没有发生过的事情。同日在南泰尔，法共的一名中央委员比耶尔·余江（）在应邀演讲的时候被共青联（马列）的一个袭击队用武力从讲坛上轰下来。过了三天，一队全越委的人马，头戴钢盔，手执铁棍，捣毁在布雷河的圣日耳曼教堂所举行的一个亲南越的展览会。南泰尔的院长格拉品在复活节假期之前，为了阻止这个潮流，曾停课两天，又把一个讲堂交给那些闹事的政客们使用。他们接受了，把讲堂改名“戚·格瓦拉大讲堂”，可是并不满足地说：“我们用不着这种小礼物。我们需要什么房屋的时候，就会自己去拿。”

    虽然左派学生现在显得比较好勇斗狠，但事实上自从阿尔及利亚战争结束以来，在拉丁区里面维持着一种强暴情绪的，却是右派学生。他们的战术是恐吓。他们人数不过数百，但分成两个组织，就是“民族主义学生联合会”和半军事性质的“西方团”。他们崇拜的英雄之一，是右派的律师兼政客衣特·狄克西乐—维扬古（）。5月2日星期四，西方团的一个袭击队袭击索尔邦的文学团联总部，亦即大行运的本部。他们在室内放火，扯断电话线，并且在壁炉架上涂上他们的徽章：圆圈里面一个十字架。右派正在准备战斗。同日早上，一份右派的谣言报《纪录》，发表社论说：“康边迪应当给抓住脖子撵出国境……如果政府当局觉得不便这样做，我们知道有一批年轻的法国人巴不得去执行这桩社会清洗工作。”

    在南泰尔，这个星期四也是一个多事的日子。有三百名狂人派夺取了一个讲堂，并且着手放映一套关于戚·格瓦拉生平的影片，不理会原定那时间在那里上课的一个历史教授的要求。一队拿着投石器和石头的警卫员在周围戒备着，预防西方团来攻打，因为后者已经扬言要大批开来“粉碎马克思主义者”。当晚，格拉品院长被他所形容为“无法忍受的情绪，真正的战争狂”的情况吓坏了，决定再次关闭学校，这次是无限期关闭。不到当天半夜，人们就听说康边迪和他五个朋友被传唤于5月6日接受巴黎大学的纪律委员会讯问。控诉他的罪名没有公布，不过相信包括骚扰同学和侮辱教职员的罪名。大行运立刻起来替他辩护，发出一个传单说：“当然，讲师和著名的教授们受到了侮辱、批评和驳斥得体无完肤……可是你们这些大老爷几曾值得学生信任呢？你们本来应该是来当教师的，可是你们不过是资产阶级大学的自高自大的支柱而已……”

    就在这个星期四即5月2日，当暴风雨即将来临的时候，蓬比杜（Georges Pompidou）总理和外交部长顾夫·德姆维尔（Couve de Murville），在他们的太太陪同之下，从奥里飞机场起飞往德黑兰，作为期十日的官司式访问伊朗和阿富汗。蓬比杜的不在场，使法国政府没有了唯一有可能在暴动浪潮还没有发展到无法控制的时候趁早把它阻止的人。在所有的部长之中，只有他一个人从戴高乐手里争到了一些真实的行政权力。当他动身出国的时候，他刚刚开始做到像一个真正的内阁总理，而不仅是一个宫廷侍臣。学生造反在5月3日“起飞”的时候，总统并没有采取行动——学生闹事这么小的问题，不值得他亲自处理——而蓬比杜留下来的代总理路易·若克斯（Louis Joxe），欠缺那种权威来迫使他的内阁同僚接受他的自由主义的思想感情。于是，有十天之久，当造反加速进行的时候，法国政府却在盲目摸索。

★　　　　　　★　　　　　　★

    星期五即5月3日，午餐后不久，下午刚要上课的时候，大约有五百名愤怒的左派学生，在索尔邦石砌的中央大院集会。他们在那里抗议格拉品院长关闭南泰尔文学际，更特别抗议传唤六名南泰尔的狂人派（包括康边迪）星期一去学校的纪律委员会。这些在那里听领袖们站在小教堂台阶上发表激昂演说的示威者，是核心政治干部。在场的是革命的高级指挥部，由精选的战士们围拥着。多数主要的组织都有代表出席：法全学联的发言人；由领导人克礼文率领的革共青代表；革学联的极端宗派主义的狂热托派分子；康边迪率领来自南泰尔的人数众多的三二二运动代表团；还有索尔邦本地的大行运的研究生政治老兵（他们的会所前一天刚刚被西方团的青年暴徒捣毁了）。人们认为有一队西方团的袭击队还在拉丁区里游荡寻事，而索尔邦的左派分子也组成了他们自己的民兵队，或称纠察队，以木棍和铁棍为武器。（依照拉丁区政治圈的暴力风气，每一党派都从自己的党员之中征募一些暴徒组成纠察队，因为殴斗是学生政治自然的延长。在发生危机的时刻，那些纠察队就地征募临时队员来扩充。）

    在惴惴不安的大学当局看起来，左派学生这个会议开始显出危险了。如果西方团决定进攻，实行它所说过的“把地方清理干净”，那么索尔邦就真正有变成战场的危险。学生们正在圣米歇尔林荫大道和索尔邦广场（巴黎大学圆顶大厦前面的那块小空地）聚集。警察派出增援部队到各出入道路去控制群众。巴黎大学校长让·洛士（Jean Roche）开始担心了。

    在平常时期，洛士是一个头脑冷静的杰出的生物化学家，是法国相当拘谨的上层中等阶级环境所培养出来的有高级智慧的人物。他觉得这些吵嚷闹事的左派分子很讨厌。前一两天他去南泰尔巡视过，亲眼看见一小撮狂人派能够起多大的破坏作用。他因为他们决定破坏考试而感觉震惊，因为在任何一个由法国制度培养出来的人看起来，这简赶像是犯了反对圣经的罪过。他想到这种病毒会传染到巴黎学生社会这个拥护的蚁冢里，深感不安——巴黎学生社会，在局促而咿哑作响的大学制度中，本来已经够紧张而难以驾驭了。

    在打电话向教育部征求意见时，他同意佩列菲特部长的见解：索尔邦那越来越激烈的集会一定要解散，大院里的人要肃清。可是狂人派已经几度拒绝学校职员叫他们终止会议并且解散的要求。有些人已经把家具砸破，拿起椅腿来当作武器。正好像洛士和佩列菲特当天下午所了解那样，要学生解散，非把警察叫来不可。谁都不能十分确定，他们二人到底是谁负这个命运攸关的决策的主要责任。洛士至少是签署了准许警察进入向来是神圣不可侵犯的大学校舍范围的授权书。不过，认识洛士的人们说，如果不是受到部长的压力，他不会叫警察的。佩列菲特这个过去的外交家，表现出没有多少外交手腕。由于立刻使用了武力，他自己就再没有回旋的余地，同时把政府带进了死胡同。

    大约下午4点45分，一大队头戴钢盔的警察，带着硬心的橡皮警棍和盾牌，经过狭窄的拱门进入大院，包围了示威者。差不多没有发生打斗。学生不抵抗，而且在革共青的克礼文和其它学生领袖同巴黎警察厅副厅长格罗斯佩良（Roger Grosperrin）谈过之后，答应离开。警察的警戒线一步步迫使学生群众退回到门口，在那里把他们分成约25人一批，男女混合，推上黑色有栅栏的大卡车，这些卡车是摆在学校的墙边，并且把索尔邦街拦断了的。

    全街陷于寂静。有些大胆的学生挤到前面去看他们的伙伴情形怎样，可以透过警车的网眼，看到他们挤迫着坐在长条凳上。这些年轻的旁观者吃惊而静默地看着这一股黑鸦鸦的武装警察，这支邪恶的侵略军，其中戴着挡风眼镜骑摩托车的警察，样子好像柯克透（Cocteau）的戏剧《奥甫斯》里面的死亡死者。一些可怕而丑恶的事情行将发生。

    第一辆警车载着愁眉不展的被捕者开出索尔邦大门转入小广场的时候，一阵愤慨的波浪在旁观的群众面前掠过。有人喝倒采和叫骂，起初是零散的，后来发展成为有节奏的唱和：“打倒镇压！”突然间发生了猛烈移动。有人扔了一块石头，随后又有第二个。砸破了一块挡风玻璃，那个警车司机血流满面。学生们涌到警车跟前，用拳头捶打金属的车身。另有些人抬起路旁摆着的汽车，放在路中心拦断道路。于是第一个匆促造成的街垒出现了。砰地一声响了催泪弹，跟着第二个，辛辣的烟雾从行人路上卷起来，把尖声叫喊并且流着眼泪的学生赶入咖啡座和门道，离开广场跑到林荫大道上。一辆汽车陷入群众包围中。有两个青年男子跳上车头，大声发出作战的命令。

    暴动初起这几分钟定下了一个模式，在随后整个月里面一再重演这同样的悲剧。政府当局犯了很大的错误：侵入索尔邦，并且拘捕几十名不过是稍微吵闹了一下的青年人。然后又错上加错地把这些被捕者在他们的伙伴面前游行示众。好像时常发生的情形一样，镇压引起激烈行动，而不是阻止它。当局这样露骨地夸耀力量的直接结果，是使大批没有固定立场的学生——还有教师——一致支持狂人派。只消几分钟，就造成了一个群众运动。街头战斗，伸手拾起一块石头向一名警察扔去这样简单的动作，在战斗群众中像闪电一样产生出来的同仇敌忾心理——这就是一种立即完成的政治教育，在转瞬之间就把全体学生变成了造反者的队伍。

    整个晚上，警察和示威者在拉丁区大街上走来走去，此消彼长，好像一场光怪陆离的舞剧中的演员。学生在马路上点起火来，把柏油熔化，挖起石块，用来投掷敌人。行人路上围着树木的铁栅栏被拔起来了。交通灯被丢在马路中心，阻止警察进攻。想要战斗、拷打、流血的那种冲动，像猖獗的传染病一样迅速传播。警察被飞来的石头刺激得狂怒起来，挥舞警棍向四面八方乱打，不分青红皂白，逢人给他一顿狠狠的橡皮棍。地下铁道的乘客毫不知情地从车站走出到这个战场，也给打倒了。行人路上的咖啡座遭到攻打，桌子都打翻了。普通过路人也被恶狠狠地围捕起来，用警车载走。到处都是催泪弹的烟雾，把空气弄得简直不能呼吸。这一天之内，受伤的有好几百人，而被扣留的有596人，其中包括梭瓦约（法全学联的领袖）和康边迪，他们两人都被扣留了24小时。周末，有四个青年男子判处入狱两个月。于是学生有了一个新口号：“释放我们的同志！”洛士校长震惊到不得了，宣布把巴黎大学关闭到再行通告为止。为了抗议闭校，法全学联号召巴黎区的十六万学生在星期一，即康边迪要去纪律委员会接受问话的那一天，举行示威。高教会也号召老师罢教。战争来到了。革命已经开始。在同一天，即1968年5月3日，巴黎被选定为越南战争和平谈判的地点。

[1] 太阳王是法王路易十四的称号。艾丽榭宫是法国总统府。此处“艾丽榭宫中的太阳王”指戴高乐。——译注。

[2] 这些标语和本书内其它标语，都收集在Julien Besanson所编辑的一本值得注意的集子Les Murs ont la Parole（墙上有字）里面，1968年巴黎出版。

[3] 这是Ehgar Morin的话，见《世界报》，1968年6月5日。

[4] 此处作者对托派的“加入”策略了解错误。当初法国托派并非加入共产党（他们刚被排斥出来不久），而是加入社会党。关于此点，可参阅多依彻着，托洛茨基传第三卷（Deutscher: The Prophet Outcast, Trotsky: 1929-1940，牛津大学出版社出版），第四章。——译注。

[5] 高教会是组成全教会（FEN，全国教育会）的三个工会之一。全教会是从激进党到共产党的所有左派教师的统一组织，在历史上是摆脱神父影响的世俗学校的拥护者。全教会的另外两个成份，一个是庞大的全国小学教师工会（小教会，SNI），另一个是全国中学教师工会（中教会，SNES）。同高教会对抗的是保守派工会，叫作高等学校教师自治工会，是知识分子中统治势力的主要压力集团。


第四章 争取巷战胜利

第四章　争取巷战胜利

    学生实行起义的能力，比多数成年人所看得出来的要高许多。他们有时间去计划；没有生活的压迫；对于自己的阶级所受的教育有自信心；有校舍可以用来开会；最重要的是，富有精力——能够从巴黎这一头走到那一头，整夜战斗，然后还有剩余的精神，赶着在天亮之前把革命传单写好，印好，并且分发出去。成年人根本不能跟这样的超人精力相比。

    从5月6日星期一到下一个星期一，即5月13日，学生造反有了性质上的根本转变：从恶作剧和街头吵闹，变成群众起义。在这个星期中，革命领袖们第一次指挥了（不管这指挥是多么薄弱）大规模的队伍，并且表现出他们灵活运用战略的才能，使巴黎全面陷于混乱，牵制住数以万计的警察。革命者决定事变的步调，掌握主动权，迫使一筹莫展的政府一错再错。在开始的24小时内，这运动就蔓延到外省的大学里，引起各地一连串的示威和罢课：布罗温斯的艾克斯，波尔多，卡昂，克来蒙—费朗，狄戎，格勒诺波，蒙佩里耶，南特，鲁昂，土鲁斯。在这令人难忘的头一个星期里，这场学生运动的大爆发，最显著的性质是兴高采烈。后来，这场造反堕落成了哀伤和污秽，可是在初期，不管某些领导人有什么冷酷的图谋，整个运动好像是青年人一场狂野的开心事，充满着狂热的理想。有一阵自发的意气风发，由涂写在学校墙头上那个奇妙的自称表现出来：“这儿，理想支配一切！”连最愤世嫉俗的成年人，都受了感动。社会同情涌涨起来，把造反者包围在保护性的茧子里面，使他们成为无法伤害的。政府当局打击他们，徒然损害自己的声望。

    学生们因为星期五警察对索尔邦的“强奸”，以及周末有四名青年被判刑，怒不可遏，有四五千人响应了法全学联领袖梭瓦约的号召，星期一早上九点钟开始在街上示威。不过，在午餐之前，并没有发生多大的事情，只是在拉丁区里生气勃勃地游行了一周，途中和警察发生一些小冲突，喊出新口号：“洛士辞职！”“教授不是警察！”康边迪没有参加，因为他忙于别的事情。他和南泰尔其它捣乱分子，唱着国际歌，举起拳头，在律师陪同之下，一早去索尔邦接受巴黎大学纪律委员会的“审问”。传达员要他们一个个地进去。他们不肯，说要一齐进去，否则不去。学校当局让步了。委员会——巴黎大学七个学院的院长，加上两个法律专家——一直开到下午一点钟。这会议是生动有趣的。“我们玩了四个钟头，”康边迪离开索尔邦去参加整天的街头示威的时候，这样言简意赅地说。

    事变的急速发展，没有办法阻止。自然从阿尔及利亚战争结束之后，这是第一次有数十名大学教师参加学生的游行。同时各校的中行委，也发动了数百名十余岁的战士来支持这行动。午餐后，在圣贝尔纳堤岸的理学院新校舍外面，组成了游行队伍，沿河向圣母院进发，人数越走越多，讽刺地唱着：“我们是小集团”——这是挖苦那些从保守的右派到正统共产党的许多批评者的，他们轻视地认为学生抗议运动是一小群捣乱分子制造出来的。这个队伍从河边转向拉丁区，沿路没有遇到社会人士任何敌视的迹象。在某些地方，甚至有人从阳台上向他们鼓掌。到此为止，一切都很和平。可是下午三点钟，游行队伍正在和平地向着索尔邦进行的时候，突然遭遇警察凶猛的袭击，迫使游行者蹒跚地退回圣日耳曼林荫大道，留下许多受伤的学生躺在街上。

    这是12小时猛烈而且几乎连续不断的散兵战的头一仗，而这场散兵战，是自从阿尔及利亚乱事以来巴黎最严重的骚乱。那情形好像是，学生多年来过着细心地做家庭作业、每星期日穿上干净衬衣的日子之后，让内心的侵略性突然释放了出来。女孩子也像男孩子一样地大胆，不顾一切。示威者用手帕盖住面孔，抵挡催泪气，放火烧汽车，排成行列用石块构筑街垒，冒着水龙喷射，用棍子和石头攻打救火车，唾骂，嚎叫，拼着警棍的毒打来战斗。成万的年轻人，多数是良好家庭出身的，居然这样奋不顾身地和欧洲一部分最精良最凶猛的防暴警察斗争，其中含有一种难以解说的疯狂仇恨的因素。

    无孔不入的芳香而辛辣的催泪气，弥漫着咖啡座和住宅，又钻进地下铁道。当晚，往返拉丁区的千百乘客都在火车中流泪，起初不知道是什么原因，后来闻出催泪气味道了，都带着对学生的同情心而咧开嘴咯咯地笑起来。这并非偶然，在地下铁道里给车票打孔的女士，正是当年坐在断头台前面编织衣服的女士们的后代。巴黎的造反精神，在这里找到一个非常合适的生长地。

    三百名志愿红十字会队员，用无线电和总部联系着，冒着横飞的铺路石头，把一百五十名伤者抬离战场。另外还有四百五十多人，学生和警察都有，就地接受急救。这一夜至少有四百二十二人被捕。

    一个暴力行动的模式已经确定下来了。大批年轻人已经学会——在最实际的学校里学会——大胆的巷战技术。憎恶警察，也憎恶那派出警察的政府，已经是毫无疑问的了。在观察家看起来，五月革命难以索解的问题之一是，从发生严重战斗的头一天起，就很难确定这究竟是谁的责任：点起导火线的，是警察方面的高压手段呢，还是一小群头脑冷静的革命战术家故意招致镇压的做法呢？

★　　　　　　★　　　　　　★

    “保安队——黑衫队”[1]：这个特别带有侮辱性的口号，涂写在墙上，在整个五月里，示威者也这样喊着。其实这个口号既不公平，也不准确。说它不公平，因为不论怎样责备法国警察，他们到底和希特勒的警察完全不同；说它也不准确，因为法国警察并非某些学生所说那样，通通属于保安队（共和国保安队，CRS）。另外还有一种穿制服的城市警察队，许多便衣警员，以及一种国家宪兵。这种种工具，都参加对付学生造反者的行动，而并非全体都保持住勇气和名誉。有大量的证据——虽然无须否认，大部份是学生方面提供的——证明，在太多的场合，这些“秩序的队伍”都失去了理智，而且残暴得无可原谅，不但在战斗激烈的时刻如此，连对待已被他们拘留的人也是如此。特别值得注意的，是在某一个拘留所里面的情形，那里时常有大批青年在非常难堪的情况下被拘禁着。有一个很早就提出来的目击者的报告，是勒古昂博士（Le Guen）的报告[2]。他从自己的窗户看见有二十名警察进攻一个和平而坐满顾客的咖啡座，行为粗暴，用警棍不分头脚地乱打，并且把十二个青年男子带到警车上去。其中一个是有色人种的少年，本来是用自己的力气走上警车的，可是十五分钟之后，来了一辆救伤车，用担架把他抬走了。他满脸都是血。

    从许多方面看起来，这个五月都是警察很不好过的日子。他们奉政治老板之命，“尽全力”镇压了一连串大规模的骚动，可是转眼之后，政府竟和骚动者谈判起来了。这令他们处于很不利的地位，成为众矢之的。怪不得他们变得越来越难驾驭。他们的怨言，在各警察工会的声明上面反映了出来，这些声明，把他们的行为责任干脆放在政府身上。从五月中起，就有谣言说，用警察继续施行镇压，是不大靠得住了。怪不得为了恢复他们的士气，戴高乐将军要亲自公开赞扬他们。

    巴黎的治安，平常是“治安队”（agents de a paix）负责维持的，他们主要的责任是指挥交通之类，但也可以（事实上这样做过负担制止骚动的责任，那时他们穿黑色厚呢长外衣，拿着方形盾牌和木制警棍。如果他们应付不了，就派出受过严格训练的“防暴队”（intervention companies），他们在街头格斗时，穿黄卡叽制服。这两种队伍，都是全法国六万名城镇警察的一部分，在巴黎归市警察厅管辖。如果再需要增援，就召唤内政部所管辖的保安队。这是一支全国性的队伍，有一万四千人之多，分驻在全国十个军区里，担任管制各城市之间的交通，也担任扑灭森林火灾和山中的拯救工作。遇有骚动时，他们使用圆形盾牌和黑色的长橡皮棍。最后，在真正的紧急状态，政府当局可以把那归陆军管辖的一万六千名机动的宪兵（gendarmerie）投入战斗，他们是穿黑色上衣，蓝色而有一条黑条纹的裤子，使用步枪的。不过，在学生眼中，这些通通都是“差佬”。

    豪斯曼男爵[3]在十九世纪巴黎的曲折小巷之间，开辟了宽大笔直的林荫大道，让皇帝的军队遇到走廊起义的时候，用枪炮射击可以不受障碍。可是，这样把全城联结起来的结果却是，现在每一条大道变成一个天然的起义中心，五月事变证明了这点。“豪男爵，真倒霉，从开赛到完场，一直输给乱民。”[4]

    乱民方面的主要武器是铺路石块——方形的法国铺路石块，每块大约三磅重，有决心的人，很容易从行车路上挖起来。在有些战场上，示威者使用风镐来挖。像人一样高的、用铺路石块造成的街垒，以信以相信的速度建筑起来，同时可以供应简直用之不尽的武器。有些警察所受最厉害的伤，就是铺路石块迎面或当胸投来所造成的，有时从阳台上投下，造成严重后果。警察的还击，差不多是传统的方式：警棍，催泪弹，偶尔也用高压水龙，这可以把人射倒，甚至抛起几码高。警察之能够阻止敌人近前，是靠那种可以从腰间发射的短铳催泪弹发射枪，射程150码。所用的催泪弹有两种：一种是比较旧式的，称为CN（Chlora-cetophenone），对眼睛和喉咙有强烈的刺激作用，使人流泪和呼吸困难，可是用水立刻可以消解；另一种新式的，叫作CS（O-chloro-benzal-malono-nitrile）[5]，是英国首先使用的，它比CN有三种长处：使人作呕，在空气中停留时间较长，在潮湿的环境下作用更强，而非减弱。CS气遇水会严重腐蚀皮肤，许多示威者用湿手帕包脸，都吃到苦头，发现了这点。警察还使用一种攻击性的手榴弹，以前在阿尔及利亚战争时，曾广泛使用来对付骚动，是有爆炸力的。这种手榴弹发出吓人的声响，巴黎许多居民都因此数夜不能安眠。

    巴黎拉利勃瓦西耶尔医院一位教授，弗朗西•康（Francis Kahn），他曾向罗素委员会提出关于美军在越南使用化学及生物武器的报告，根据越南以及在实验室中用动物做实验所得的证据，宣布CS是毒性气体。可是自从5月13日举行记者招待会之后，他就再没有重新公开攻击过CS气了，这一点也许是意义深长的。对CS气的指摘，并没有证实，从巴黎剧烈战斗中得到的证据，不足以构成使人信服的控诉。最激烈批评法国警察残暴的人，也不得不承认：这种气体如果在“正常情况“下使用——就是说，在露天地方用来对付身体强壮的示威者——是不会造成永久性的伤害的。问题是，有时这种催泪弹抛入挤满已经被捕的示威者的警车，或者穿过窗户射入住宅里面去。

★　　　　　　★　　　　　　★

    从5月6日星期一起的那个星期之内，事变的潮流完全是有利于学生方面的。蓬比杜还在和伊朗王会谈；戴高乐保持沉默；佩列菲特，那年轻未经考验的教育部长，在乱搞，把他那一直到此刻之前都显得大有希望的政治前途丢掉。在这个星期之中，梭瓦约和耶斯玛尔，学生会和教师会的发言人，变成了闻名全国，在社会人士的眼中，超过了这次革命的真正政治领袖，他们的魔力甚至可以和康边迪一比高下了。这对于他们是一场大考验。没有多少人能胜任这样的角色：率领庞大而骚乱的示威队伍走遍巴黎，在每一个十字路口都要做出十分重要的战略决定，不断地和警察方面谈判，决定何时要坚持和战斗，何时要让步，何时要根本拒绝谈判，干脆用背后的人潮的力量去取得胜利。这一周是学生运动最受尊敬的日子：它引起同情，而非引起恐惧。在这个阶段里，学生的要求还不带空想的色彩，没有破坏社会秩序，没有什么根据前几天的不幸事件看起来不合理的地方。

    他们说愿意和佩列菲特谈判，只要先答应他们三项要求：警察撤出拉丁区，立刻把被判罪或被捕的学生释放及赦免，重开巴黎大学。各方面的人都支持他们。有二十所巴黎的国立中学学生实行同情罢课，举行校内讨论会，组织罢课纠察队，并且参加示威。高等专门学校，法国这种培养少数优秀份子的令人羡慕的技术专家教育的顶峰，也停课来参加这个运动。南泰尔和索尔邦的自由派教授，走出街头去表示与学生立场一致。要求理解这个运动的最雄辩的呼吁之一，是南泰尔的社会学家屠琳教授，他以前曾预见学生运动的爆发，现在则尽力使这运动转向建设性的道路。他再一次提出警告说：除非停止镇压，而且承认学生运动的存在，正面冲突将不可避免。[6]

    就是这个巨浪推动起三万学生，5月7日星期二那天在巴黎环市作了一场很特别的五小时游荡，同时在十二个外省城市里至少有同样的人数做了同样的举动。警察以密集队伍包围着索尔邦，并且封锁了一切进出道路。这样，既然他们的拉丁区在敌人掌握中，学生们就到别处去，绕着那些美丽的林荫大道作了一场放荡而兴高采烈的二十五公里的漫游。那一夜好像巴黎是属于他们的。他们唱着“我们是个小集团”，成千成万集合在红旗与黑旗之下，进攻那防守薄弱的孔阔德桥，向那镇定而责备学生的《费加罗报》挑战，然后由香榭丽舍大街涌上凯旋门，站在无名英雄墓上，举着拳头，高唱国际歌。领袖们居然有办法把这规矩的人群带回到对岸的拉丁区去，沿途完全没有和警察冲突。回到那里之后，已经是下半夜了，看见警察还是占领着“他们的”老家，才让愤怒和一种胜利感一齐爆发出来，引起一连串猛烈的混战，结果许多汽车砸坏了，许多人受伤或被捕了——这些现在都已成为家常便饭。不过，整个看起来，这一天是学生的日子，这次示威显得有纪律，有力量，也有理性。

    这是社会人支持学生选择的最高点。5月8日，法国民意测验机构报告：五分之四的巴黎居民赞成学生方面。在这初期阶段，资产阶级的大部分好像已经争取过来了。至于中等阶级——示威者的父母们——对警察镇压行动的愤怒，多过对学生攻击资产阶级国家的担心。还有更容易事先猜想到的是，有一群第一流的左派知识分子，包括萨特和西蒙•德波瓦尔（Simone de Beauvoir），组织了一个支持受害学生的委员会。五位法国获得诺贝尔奖金者——雅各布（Jacob），卡斯勒（Kastler），勒窝夫（Lwoff），摩利亚克（Mauriac），和摩诺（Monod）——打电报请求戴高乐将军赦免那些学生，并且重开巴黎大学。可是戴高乐没有答复。

    在决定关头的几天里，当学生造反还没有蔓延到工人中去的时候，政府从来没有用言论或行动表示出它已经领会了这次爆炸是为的什么。法国各地有六万学生已经在星期二示威游行过了，可是星期三在内阁会议上，佩列菲特还把这危机当作“鼓动专家和校外分子”制造出来的。当天下午国民议会作紧急辩论的时候，他也还是一样——这次紧急辩论是第五共产国历史上第一次，政府请求议会对这样一个有紧急时间性的问题表示意见，以前戴高乐式的政府，对议会多半是漠视的。这个部长只看得见在这风潮底层的一小撮狂人派——那些无政府派，卡斯特罗派，虚无派。他看不出这运动已经迅速发展到超过他们了。他的迟钝性，应该算是促成后来的激烈冲突的一个因素。他说：“如果秩序恢复了，什么都可以谈；如果不恢复，什么都没得谈。”这不是一种想安抚学生的思想感情。反对派和戴高乐派双方的发言人都责备他，可是，虽然他的挣扎显得很吃力，却并不让步。社会党领袖米特朗说：“青年人并非永远正确的，可是如果一个社会轻视青年，误解他们，而且打击他们，那就一定是错误的。”反映许多成年人的内心不安，把那种忧虑表现得最动人的，是一个过去的戴高乐派部长，爱德加•比桑尼（Edgard Pisani），他说：“当我面对我的儿子和他的朋友们的时候，有时不得不保持沉默，甚至要说谎，因为我不知道怎样去回答他们的问题……”连那本来以惊愕和愤怒的态度看着极端派运动在他们左边发展起来、指责狂人派为“左倾冒险主义者”的共产党，现在也勉强来支持这运动，和别人一同吵嚷着要求特赦了。可是戴高乐将军认为恢复秩序是第一要务。

★　　　　　　★　　　　　　★

    现在一切条件都决定了，要酿成5月10日到11日那恐怖之夜的冲突，震动全世界，同时在戴高乐主义的自满的门面上造成阔大的裂缝。政府面对着苦闷深刻而又深深地激怒了的全体学生（连他们自己的领袖也不大能约束他们），它只会一误再误，从野蛮的反应变成难以理解的无所作为。不论极端派故意造成摊牌的策略有多大作用，政府总是要对后来的动乱负大部分责任。5月9日星期四大概是最后的机会，那时如果佩列菲特是够聪明而且有想象力，表示出一种适当的态度，还可以把导火线拔掉。星期三晚上，两万学生在拉丁区大街上和平地游行，并没有什么不法行动，最多不过向那防守着索尔邦出入道路和警察队伍发出几次嘘声而已。没有流血事件。学生领袖梭瓦约和耶斯玛尔表现出很大的勇气，抑制住比较好战的分子，游行完毕就下令解散了。如果星期四佩列菲特说一句表示感谢的话，就可能使斗争降级。那天整个上午，洛士校长和各学院院长一直在讨论当前爆炸性的局势。午餐的时候，他们公布了他们的决定：学校重新开门，并恢复上课。法全学联立刻就回答说：学生要继续罢课，到实现三项要求为止——释放所有被捕学生，停止对他们的起诉，撤退警察。高教会（教师的工会）也决定继续罢教。当天下午，索尔邦的大门仍旧锁住，并有警察防守，因为部长没有下令开门。他在晚上发表公报，解释他为什么采取强硬立场，他说：有些学生领袖扬言要“占领”索尔邦，并且在里面日夜开会讨论学校的问题；这不能算是恢复上课和平静；所以索尔邦要继续关闭。这样，部长就破坏了校长早先所表示的态度。快到半夜的时候，大学评议会发表声明，表示信任校长洛士。安抚的机会已经过去了。

    学生方面，现在形势进入更带政治性的阶段。政府的不妥协性，给革命核心分子造成机会，重新占据舞台前方，而且把主动权从温和派学生领袖手中夺取过来。就在星期四这天晚上，革命共产主义青年团（支持康边迪的托派政团）在米地阿里德大会堂召开群众大会，这也许是自从危机爆发以来，极端派第一次的公开出头。于是这场造反就跨过分界线，从学生运动变成政治挑战了。在狂热的革命热情气氛中，有三千多学生挤满了这个大会堂。托派从意大利、比利时、荷兰、西德以及西班牙所动员来的左派学生团体的代表，登上讲台表示与法国同志立场一致。掌声如雷。康边迪是当晚的明星。他喊道：“只要还有一个学生关在牢里，就没有课上。”等到南泰尔和索尔邦一开门，学生就要去把他们接管。战术就是如此。至于战略路线，那是曼德尔——领导世界托派运动的统一书记局三名书记之中的比利时籍的书记——所制订的。他宣布说：学生的斗争，“要发展成为工人阶级的社会主义革命的总斗争。”当天早先的时间，法全学联已经和法国两大工会的首领，即法国总工会的乔治•塞古伊（Georges Seguy）和法国民主总工会的欧仁•迭斯康（Eugene Descamps）举行过会谈，这两个总工会一共代表工人两百万以上。他们会谈，为的是讨论学生与工会联合行动的条件。这是走向曼德尔所提出的革命目标的试探性的第一步。

★　　　　　　★　　　　　　★

    1968年5月10日到11日之间那个街垒之夜，已经书诸史册，成为法国丰富的革命传统中许多悲壮和光荣的插话之一。这是大约在1940年以后诞生的一代人生活史中头等重要的一个政治事件。从远处看起来，这似乎不过是在这动乱的月份里面的另一件乱事，是戴高乐统治的圆滑曲线上偶然的一个折断点而已。可是对于那些当时在场而亲身感受到其中的恐惧、欢乐和狂热的团结气氛的成千成万青年来说，这事件将会继续在他们的心灵里隆隆作响，带有仿佛初恋的加快般的感情力量。恰像一切真正的革命事件一样，它最终的后果，可能要多年之后才能看得清楚。

    行动由一批十多岁的青年开始，他们至少有五千人，热血沸腾。他们高举着红黑旗帜，喊着“释放我们的同志”，排队走向当费尔—洛舍罗广场，那是一个离蒙巴纳斯不远的阔大而不整齐的交叉路口，中央有那古老的贝伊弗尔石狮子。中学行动委员会的领袖们，高高站在石狮子上面，用老练的政治家那样的技巧和演讲术，煽起这些学生的情绪。他们现在是在法全学联和高教会指定的会合地点等候参加大游行——这游行是学生和教师用来反击政府坚持不让步的政策的。他们来得早。从1967年12月到现在，才仅仅五个月，主要在革共青策动之下，中行委（尤其在巴黎）已经发展成为一个庞大惊人的左派压力集团。他们反映出激进思想之迅速传播到整代的大学以下年龄的青年中，他们使五月革命带有少年人的快活清新的气息。他们晒着太阳在当费尔—洛舍罗等候的时候，领袖们喊出了中学生斗争的主要口号：中学校内政治活动自由，学校当局承认中行委，学生参加管理学校。这些男女少年是准备把法国中等教育的古老营房炸毁的坑道工兵。

    哥哥姐姐们到底来了，这些少年们很快就混合到一个大约有一万五千人的大群中。在这时刻，大概是六点半钟，代总理若克斯妥协性的新提议传达给了学生领袖。他提出立刻把警察撤出拉丁区，准许学生当晚在那里开会，还有索尔邦在星期六重开。这些提议交给群众讨论决定。他们的答复是一片吼叫：“释放我们的同志！”政府这个表示来得太迟了。学生的意见已经变强硬了。于是，广大人群出发，向着附近的桑德监狱走去——学生们相信他们的同志是关在那里。大批警察阻止他们接近监狱围墙，可是有人从铁窗伸手出来，向他们招呼。扣起臂膀戴着各式护头盔的前列基干战士，努力阻止群众，使他们转向无线电大厦，就是在塞因河右岸的法国国家广播系统的那座圆形大建筑物。

    可是骑着摩托车的通讯员带来消息，说所有的桥都被警察用首尾连接的警车封锁住了。示威队伍失去了目标，于是沿着左岸的圣日耳曼林荫大道走下去；可是在这条路上又被强大的警察队伍拦阻，迫使他们不得不顺着圣米歇尔林荫大道向索尔邦走去。那情形仿佛是政府当局有意冒险在学生自己的拉丁区地方打一仗。学生领袖开紧急会议，商讨对策。整个星期以来所受的打击越来越大，现在他们不能提议把这难以驾驭的队伍带回到当费尔—洛舍罗去：群众不会服从他们的。于是命令好像闪电一样传出来：“我们要不惜任何代价守住这个地区！”立刻，仿佛是出于一种深刻的群众本能，示威者从这个巴黎学生区里迷宫似的曲折小路散开，好像游击队在本土地区一样。在每一条小胡同和出入巴黎大学的道路上，警察都碰到造反分子，他们好像忙碌的白蚂蚁一样，拔起栅栏和交通标志，挖开柏油路面去挖起铺路石块。并没有人下令这样做，可是也许最初由于感觉到暴露的危险，又也许因为那些学生闲等着没事可做，总之人们就建筑起街垒来了。在这样零散的阵在线，很难确定究竟事情怎样发生的，不过，第一个街垒——那是用翻倒的汽车和各种破烂物堆成的代用品——是九点十五分左右在勒戈夫街上见到的，那里离索尔邦南面围墙很近。这一夜至少筑成了六十个街垒，其中有些是用铺路悲天悯人堆砌成的坚强的堡垒，它们建筑得那么快而又那么好，所以很多人都相信青年有年轻工人来帮助学生。于是发生了关于这一夜的革命传说：街垒是暴动的古老象征，现在复活起来，所以千万了革命家所梦想的知识分子和工人之间的结合。

    消息传来，说警察又大批增援，于是街垒的建筑更为热烈。建筑工地遭劫掠，板围被拆下来，脚手架和铁丝网堆积起来，到处的汽车都被推翻，塞进石块堆里。焦急挂虑被一种似乎疯狂的欢乐遮掩住了。他们好像要拿性命拼个够本。

    晚上十点刚过，洛士校长急欲阻止冲突，寄望于万一，从索尔邦向学生领袖们作广播呼吁，邀请他们立刻和他会面。跟着，副校长沙良（Chalin）和高教会的发言人耶斯玛尔之间，进行一种方式非常特别的交谈，可以说是历史上最公开的方式——经过广播。坐在活动广播车上的卢森堡电台的记者们，找到了他们二人，把他们的对话广播出去。耶斯玛尔宣布：在被捕学生释放和赦免之前，不能谈判。这样学生提出了一个学校当局无权接受的条件。出路似乎完全断绝了。可是午夜之后不久，和平解决的希望又出现了：那时大家听说，康边迪和若干教师学生一齐，到底跟校长洛士谈判起来了，而洛士又跟教育部长佩列菲特用电话联系起来。这希望很快就破碎了。康边迪和洛士谈毕出来，这样说：“我们告诉校长：今夜街上发生的事情，是整个年轻一代起来反对一种社会制度。我们告诉他：如果警察不退出拉丁区，就要流血。我们知道，示威者会守在街垒后面，一直到我们的三项要求实现为止。”到一点一刻，不会有和平出路，已经很明显了。副校长宣布：“我们已经谈判过。我们已经想尽一切办法避免使用武力，可是现在局势已非我们所能控制。我们失败了。”一个钟头之后，第一阵警察的浪潮冲向学生第一道防御工事。

    进攻是由几名部长和总统府的官员组成的小组所决定的，他们实际上整夜不停地在开会。这个忧郁焦急的会议的中心人物，是代总理若克斯，做他顾问的，有富歇（内政部长），梅斯麦尔（Pierre Messmer，陆军部长），戈尔斯（Georges Gorse，新闻部长），和那倒霉的佩列菲特。从总统府来的，有戴高乐的得力助手特里科（Bernard Tricot），还有佛卡尔（Jacques Foccart），盯住是总统在保安和情报方面的顾问。不可避免的结果是：政府的保安顾问们压倒洛士校长再三请求宽大处理的意见。（次日，大学评议会一致表示惋惜洛士的建议不被采纳。）

    经过那一夜的恶战之后，革命学生再也不能回头了。运动已经有了它自己可怕的发展规律。成千成万的年轻人，其中许多是工人，受了中立电台的战事评述所吸引，都从巴黎别的地区跑来参加。这是一场大规模的混战，能够满足每一种被压抑的梦想。起初，防暴警察成排发射催泪弹，把敌方战士吓走，然后冲入缺口，夺取街垒。双方在令人窒息的空气中顽强地肉搏。伤者倒地而无法救护。后来，防守者为了阻止保安队的步步进迫，在他们的障碍物上点起火来。汽油箱砰砰爆炸的声音，在对岸都可以听见。来自布鲁塞尔的托派第四国际领导人曼德尔，爬到一个街垒上面，注视着那一片火烧和破坏的壮观，用很重的比利时口音，高兴地大呼：“啊！多么美丽！这就是革命！”那时，他自己的汽车正在他眼前焚烧。

    托派的青年团革共青，在这场斗争中起很突出的作用。他们前一晚召开的群众大会，康边迪和另外几个学生领袖都来出席，证实他们是支持造反的领袖政派。他们的纠察队（由伊夫•尼奥迭[Yves Niaudet]和一个动脉柯普特人让•拉必[Jean Labib]指挥）曾在示威队伍的前方和两翼担任防卫工作。现在，他们的领袖克礼文和韦伯尔，命令那些基干战士分成小组，去协助防守各处街垒。这种站在最前线的作用，对革共青很有利。与他们对抗的极端宗派主义的革学联，情况却不那么好。大约有三百至四百名他们的突击队，差不多像是军队的样子，在刚过午夜之后来到战场；可是，一看见街垒，他们的领导人却发生了理论上的怀疑：这显然要变成谋杀。这是一种“冒险主义”的行动，革学联不想参加。于是，他们的队伍，在准备作战的学生们的讥笑声中开走了。革学联的临阵退缩，很久都会被人记得。

    有一小队德国社会主义学生同盟的人，和法国同志并肩作战（有人看见法国警察很仔细地把那一夜停在拉丁区的德国汽车号码抄录起来），不过，他们的人数不如他们自己所预期那么多。在那个星期内，有两名德社学的领导人，拉贝尔（Rabehl）和塞姆雷尔（Semmler），在奥里飞机场被拒绝入境，还有坐满一辆公共汽车的德国学生演员，在斯特拉斯堡边境被截住，边境警察在车内搜出钢盔、短棍、革命传单、以及中国和越共的旗帜。

    战斗在火光照耀和随处漂荡的催泪气笼罩下，激烈进行了四个钟头，警察一再进攻，把学生赶离防御工事，压迫到一个越缩越小的堡垒里面，他们只有冒着枪托和警棍的猛打，才有路可逃。区内的居民，眼见这场凶残的扫荡行动，感到震惊，纷纷拿饮食给这些造反者，用水淋他们来消解催泪气，并且接纳逃避和流血的学生到家中躲藏，不过多数后来还是给警察抓出去了。有一个女孩子，她并没有参加示威，可是在她自己的刻意里受到警察攻击，并且剥光衣服，赤裸裸地赶到街上去。[7]

    红十字会的志愿队员，有时自己也被警棍打倒，而他们所救护的伤者，则被警察从担架上拉起来再打。

    青年男女奋不顾身地投入战斗，达到令人难信的程度。在许多奋起的青年们看起来，这是参加法农（Fanon）、格瓦拉、和德勃雷（Debray）[8]所鼓吹的英勇革命的好机会，他们早已和这种革命起共鸣了。这就是他们的越南。这一夜的事件，带有一些“电影”的成份，不但它的背景是戏剧化，而且那些年轻演员都有高度的这种自觉。他们非常认真地玩着游击队的游戏，在一个西方国家的首都内部，演出“殖民地革命”。在这场战争游戏里，那凶恶吓人的警察——带着面具、眼镜、钢盔，从头到脚是亮晶晶的黑色——被派担任邪恶幽灵的角色，介绍那些天真无邪的人去认识世上的残酷和兽性。就是在这样高度爆炸性的时刻，政治侵入了人心。成千年轻的嗓音喊出来：“戴高乐是杀人凶手！”

    早上4点20分，部长们在内政部里碰头，发出一个简短的自我辩护的公报。5点半，康边迪由无线电发出解散的命令。6点，筋疲力尽连脸都没有刮的若克斯、富歇、梅斯麦尔、和佛卡尔，一同坐车去艾丽榭宫，向戴高乐总统报告：暴动已经平定了。结算表如下：367人受伤；460人被捕；188辆汽车损伤或毁坏；无从计量的仇恨。

★　　　　　　★　　　　　　★

    1968年5月10日星期五，美国和北越代表在巴黎——这个世界的“和平首都”——第一次接触。

    德裔美籍的哲学家赫尔贝尔特•马尔枯斯（Herbert Marcuse）——时常被人认为是世界学生造反运动之父的——那个周末也在巴黎，参加联合国文教会主办的马克思讨论会。他在会上，谈到工业国家里面新的革命催化剂，就是那些生活在社会边缘上的人，例如黑人区里的游民——还有学生。

★　　　　　　★　　　　　　★

    5月11日星期六晚，法国总理蓬比杜从伊朗和阿富汗回到巴黎。那里候刚刚过了街垒之夜，烧坏了的汽车仍旧丢弃在拉丁区的街道上。回来刚刚三小时，蓬比杜就向全国人民发表演说。三分钟之后，凭他单人独臂的力量，就把整个政府政策的方向扭转过来了。强硬、顽固、和镇压，改变成亲切的了解。他宣布：索尔邦由星期一起自由开放，被监禁的学生将由上诉法庭复判。这明显地暗示：将要撤退警察，释放学生。如果任何别人这样让步，都表示一种失败。可是蓬比杜把这变成他个人的胜利。他很幸运，当风潮爆发的时候，他是在国外，因此不能对那突变负责。不但如此，他的妥协决策，使他显得是政府里面唯一能够影响戴高乐的人。“蓬比杜在说‘我’”——《快报》周刊这样乖巧地指出总理的权威在增长中。

    可是他好像在用一人之力去阻止山崩一样。星期六当天早上5点钟，学生侵入了斯特拉斯堡大学，挂起红旗，宣布这个大学对巴黎教育部“独立自主”。他们囤积粮食，并成立自己的民兵，同时有数百中学生起来支持他们，向斯特拉斯堡居民散发传单，表示支持大学生反抗警察压迫。这个叛变行为，是对巴黎巷战的支持反应。斯特拉斯堡的大学生，昨夜整夜满怀愤慨地用他们的半导体收音机收听着巷战新闻。在巴黎，星期六下午有一小队大约40名大学行动运动（大行运）的战士，把桑西耶街的文学院分院占领了。这是一个有预谋的造反行动。他们挑选桑西耶分院，是因为它没有防卫，而索尔邦本部有数千警察包围着。大家同意大行运领导的意见：要不惜代价占领一个校舍，在那里展开全面性的讨论。这个讨论，差不多不间断地热烈进行了两天两夜，从星期六晚到星期一。这是在首都里初次爆发的讨论热潮。学生怎样才能对一个在街上诞生的运动，给予新的推动呢？怎样才能把大学改造，然后由它来改造整个社会呢？那个成为五月栽倒一种特色的“占领”和无休止的讨论的浪潮，就这样在巴黎和外省同时开始了，然后飞速地从大学蔓延到工厂，最后工业和公用事业都瘫痪了。

    蓬比杜已经来不及阻止工人和学生之间的连结。星期六早上，两个最强大的工联会，即“总工会”和“民主总工会”，同全教会，即法国主要的教师联合会一起，号召他们的会员在5月13日星期一罢工，并游行示威，那一天是把戴高乐捧上台去的阿尔及利亚政变的十周年纪念日。很明显，这个抗议行动，是故意对现政权作政治挑战的行动，是送一个藏有炸弹的生日礼物给戴高乐。

    尽管蓬比杜多么聪明伶俐，他刚回来的那一夜，还是把人民反对政府的情绪估计过低了。仅仅像那那样对学生的要求让步还不够。反对党的日报《人道报》和《战斗报》，赶忙出版下午号外，尖声喊出他们对警察镇压学生的暴行的愤慨。数以百计的学生家长，担心着他们失踪的儿女，包围医院和警察局。在蓬比杜降落奥里飞机场之前几小时，革命已经开始了，它要走完它的路。

    5月13日星期一的八十万人大游行，是一个里程碑：它从东车站开始，跨过塞因河，到当费尔—洛舍罗广场为止，这是对街垒之夜的一个政治还击。学生领袖们能够强迫工会来罢工支持他们，能够发动这样广大的人群到街上游行，这就一下子完全证明：他们再也不是极端派的“小集团”，而是全国性的势力了。他们触动了全国人民良心深处的某种东西；这广大的工人队伍，这数不清的飘荡的旗帜，就是证据。已经证明他们是正确，而起初讥笑他们的人是错了。他们所说的话，似乎是别人能听懂的：他们干的傻事，好像忽然变成合理了。高教会的领袖耶斯玛尔说：“这是一个非常特别的日子。学生走出大学特区，去和走出工厂特区的工人会合。在街上战斗过的人们，同旁观过的人们联合起来了。现在工人参加斗争了。”[9]政府也许因为看出了这个新力量，所以不让警察露面。

    耶斯玛尔、梭瓦约、和康边迪，互相用手搭着肩膀，领导着这八十万人，得意洋洋地走在总工会的首领塞古伊和民主总工会的首领迭斯康的前头。在相当距离之后，和群众混在一起的，有那些左派政客们：米特朗，摩勒（Guy Mollet），孟戴斯—弗朗斯（Pierre Mendes France），洛歇。学生的组织工作者并不尊敬他们，不给他们排在队伍的前头。这些年轻的革命者，不让任何人挤进他们的地盘，不许任何政党控制他们。把他们对正式左派政党的轻视态度表现得最尖刻的，照例是康边迪，他说：“共产党吗？最令我快乐不过的事情，就是我在游行队伍的前头走，而把所有那些斯大林主义的脏东西放在尾巴上。”引起工会领袖惊异的是，许多年轻工人，好像都对学生的口号起共鸣。病毒正在蔓延到下层工人里面去，把领袖们的权威侵蚀掉了。

    这个伟大的“革命日”，是发出更富于战斗性的新指令的时机。梭瓦约宣布：“罢课要继续下去！所有的大学校舍都要占领！我们的目标，是在大学里绝对自由地讨论政治问题，还有，要内政部长和巴黎警察厅长辞职。”康边迪号召在巴黎每一个企业单位，和每一个地区，都成立行动委员会。有眼光的人看得出来：革共青的年轻托派（在克礼文领导下），在那里声势浩大。是由他们组成学生的警卫队，即非常重要的“纠察队”，它维持示威者的队形，沿途管制交通，又在工会领袖把工人解散之后，由它率领学生队伍走去马尔斯校场，在艾菲尔铁塔下面开露天大会（这校场是古老的示威游行地点，在1789年革命时代，不满的人民曾多次在这里开会）。最后，学生才在“大家到索尔邦去”的呼声中解散。

    蓬比杜遵守诺言；监禁的学生释放了，警察撤出了拉丁区，索尔邦的大门敞开。学生涌进去把它占领。这就是学生苏维埃的第一夜——学生苏维埃是在西方工业国家心脏里面的一个非常特别的、原始共产主义的实例——它一直维持了34天，到6月16日被驱逐出去的时候为止。工人为学生的榜样所刺激，也起来罢工和占领工厂，由星期二在南特一家飞机工厂开始，跟着就像野火一般传遍全国。这些苏维埃是怎样组织起来的？这种新试验的精神是什么呢？有些什么成果遗留下来？这是下文所要试图回答的一部分问题。

[1] 黑衫队（SS）是希特勒的党卫队。——译注。

[2] 1968年5月9日《世界报》读者来函。

[3] 豪斯曼（Haussmann）男爵在拿破仑第三时代，曾任巴黎所属的塞因省省长十七年之久，主持将巴黎大事改建及美化。——译注。

[4] 关于巴黎的新貌，可参考《奈恩氏巴黎指南》，伊安奈恩（Ian Nairn）着，企鹅丛书，1968年版。

[5] 在法国叫CB。

[6] 《世界报》，1968年5月11日。

[7] 见Daniel Moureaud给《世界报》的信，1968年5月15日。

[8] 法农（Frantz Fanon），殖民地革命理论家，主张武装革命。生于西印度群岛的马提尼克岛，在阿尔及利亚行医时参加民族解放运动，并成为它主要的发言人，阿尔及利亚独立前病殁。
    德勃雷（Regis Debray），法国青年哲学家及革命理论家，致力于研究古巴革命及拉丁美洲革命。他主张栽倒运动应以武装斗争为起点及中心，政治斗争应附属于军事斗争。1967年，他去玻利维亚采访格瓦拉领导的革命游击战消息，遭玻政府逮捕，判处三十年徒刑。——译注。（大陆译为德布雷）

[9] 见梭瓦约，耶斯玛尔，康边迪，杜特伊（J. P. Duteuil）合着的《学生造反》，1968年Seuil出版社出版，第56页。


第五章 革命的背景

第五章　革命的背景

    经历一次革命，是一种令人兴奋欲狂的经验。看见权威被人藐视，然后被摧毁，是有点害怕的，但也觉得高兴。法国在街垒之夜以后的两三个星期里面，是处于革命中。这就是说，现存的权力机构——不但是政治权力，而且各种权力都一样——受到了挑战，在有些地方根本被推翻了，而且人们企图（不管这企图是多么混乱无秩序）用新的权力机构来代替它。学生、工人、积极的公民，自发地联合起来，在整个巴黎以及各省，组成数百个起义委员会。一方面有这种非常广泛的、反对旧形式既成权威的造反行动，同时还有一种剧烈而十分愉快的解放的感觉。各种各样的人，在各行各业里，都感觉到这点。一阵疾劲的清风，吹入铺满尘埃的头脑和办事处以及官僚机构。这种摆脱压制，这种如释重负的感觉，是真正革命的标记，证明这些正在实行中的转变，真正达到了革命的规模。

    突然之间，在一些难得的日子里，平日在生活中受到许多琐细规条诸多限制的法国人，享受到了原始的无政府社会的种种乐趣。这是一个没有警察的社会，人人自己当交通警察。尽管当时有种种生活上的烦恼，有罢工引起的不便，汽油用光也没处买，人们过后回想到这个时期，还是会觉得愉快，而且会把它当作快乐的日子记住。

    这些日子最显著的特点，是到处有人在聚谈——不但是偶然交谈几句，而且有许多完全不认识的人，聚集在街头巷尾，在咖啡座，当然也在索尔邦，热烈地长谈着。人们突然大谈特谈起来，好像是许多年来把要说的话储蓄着，留到现在才说。令人惊叹的是，大家都那么有耐心地听别人说话，仿佛这些无了无休的交谈，是一种集体的心理治疗。许多法国人都忽然发觉，过去他们互相之间的关系是太死板而多猜疑，太不友好了。仿佛整个制度都不对：孩子不能对父母坦白说话，雇员要向老板举手致敬，全体国民要在戴高乐将军和他的法兰西幻影面前立正敬礼。

    戴高乐十年的统治，无疑是引起五月爆炸的主要原因之一。他那家长式的作风，对新闻事业的控制，他的统治方式的伪善与浮华性质，通通都使青年人激怒，而不是得到好印象。这一切都和目前时代那种不敬尊长、怀疑一切、破坏偶像的精神相冲突。不过，戴高乐并非唯一该受责备的人。这个爆炸是对法国统治方式的反应，而这种统治方式并非自戴高乐开始，乃是自拿破仑开始的——而且上上下下都是如此。

    法国那种中央集权、等级森严的政府官僚制度的重压，超过多数其他国家，更显然超过英、美或西德。一切决策，甚至很琐细的，都要由巴黎决定。各省只有着急，生气，寄备忘录去给老远的部里。每一个部门都有小官僚坐在那里，把公文转呈给上一级，按照规章小心翼翼地行使他自己那份有限的权力。“拿破仑到底死了，法国历史上最长的时代完了”，世界报的一个评论员希贝尔·塞斯伯龙（Gibert Cesbron），在五月事件之后这样写道。（注：世界报，1968年6月26日）

    可是政府机关的那种顽固性，在法国的专门职业界里面也同样表现出来。多数专门行业的头顶上，都坐着一个大老爷——法国人有时称之为“大头子”——他的行为好像是一个王侯，无论是权威还是外快都不许别人分沾。这描写也许带有一点漫画风味，不过整个说来确实如此：在五月大震动之前，许多行业里，晋升之阶都被官僚作风、陈腐的传统、以及一辈子恋栈不去的人阻挡着。革命所开放出来的焦躁和违抗的洪流，就是反对在大学、工厂、工会、以及专门行业那里那一切官僚统治的。任何权威都逃不过。在日常生活的任何一方面，只要有人发出命令而要求人家服从的，都有人起来反抗这种制度。

    所以，这造反是针对法国社会体制的。在这个限度之内，它是法国特有的现象，但是，也可能结果证明，它是反对西方先进国家现代化暴政的初次爆发。如果真是这样，它就有更一般化的意义了。在过去十五年以上的时间，法国想加入最高级的国际竞争。过去几个世纪法国都依赖着保护贸易政策，现在却争先恐后地实行现代化，于是把生活方式都打乱了，其影响恰似那开始涌入法国市场的大量消费品一样。所有的工人，都想得到更多的消费品，想分到更大的一杯羹；可是有些人却讨厌流水作业方式的那种严格而令人厌烦的纪律，惋惜从前那种工匠的独立性不复存在了；另外有些人觉得这个忙碌而竞争激烈、靠广告歌曲推销货物的浮华世界，很不合脾胃。法国工业中的劳资关系，和英美比起来显得很落后。熟练工人、办事员、低级管理人员，都想对他们工作单位的业务情况多些了解，他们想参与种种同他们直接有关的决策，他们想有更坚强更积极的工会领导。这一切不满，还有无数其他的不满，都是造成五月爆炸的原因。

    这次革命最新鲜而富于创造性的阶段，是五月末尾那三个星期，从街垒之夜起，到5月30日戴高乐令人惊异地恢复信心为止。是在这时期，产生了新的政治词汇，把群众吸引来参加行动，成为青年革命领袖的同盟者。是在这时期，出现了那些起义委员会，体现人们对分权化的渴望，以及对自治的坚决要求，这些渴望和要求正是造反的根源。抗议运动一开始，革命者就宣传“直接行动”，反对谈判。现在的口号则是“直接民主”，反对议会制度那种正统的委派代表行使权力的方法。直接行动和直接民主，都含有“不断抗争”的意思——这就是说，要使资产阶级国家和它一切的机关，都不断受到骚扰和怀疑。任何事情都不认为是理所当然。“抗争”的形式，也可以是围困一个教授，“占领”一个学院，在街上示威以表示蔑视国家政权，或者把一个工厂经理关在办公室里。

    法国全国各地都自发地在基层上成立了“行动委员会”，这，一方面是决策的场所，同时也是讨论的场所。这是直接行动和直接民主这两个孪生的观念的实际（其实每每是不切实际的）表现。这些行动委员会，要担任革命变革的实行者。它们要成为一种新型社会的先驱，在这新社会里，人人都有发言权，也有权参与决策。这些委员会——其中最少有450个是在五月这三个星期内成立的，各自的作用和人数则不大相同——最足以表示出这次革命的特性。它们证实了那种说法：独创一格的新“权力机构”，亦即革命性的权威新途径，正在出现。热情激动的革命者，使用了“平行机构”和“两重政权”之类的名词。

    许多人觉得，这些观念，以及它们的实际形态，简直新奇得有点疯狂。其实并非如此。五月革命中有许多现象，都是过去革命的模仿，例如俄国革命，1918年德国革命，西班牙和古巴革命（据说真有一些天真而热情的人，打长途电话去莫斯科和哈瓦那，请教怎样干）。启发这些革命者的，最主要还是下列几种因素：法国的历史，巴黎的精神和建筑式样，那存在于法国人潜意识之中、但是在最接近表面地方的、关于激烈变革的记忆。例如，在巴黎的二十个专区（arrondissements）里所成立的行动委员会，就是1790年管理巴黎四十八区（Sections）的那些无套裤汉的委员会的直接继承者。无论当年或现在，这些都是由积极战斗的公民所组成的委员会。这些委员会，也是教育群众认识革命的目标和词语的地方。在1789年，酒馆是另外一个传播革命思想的重要途径。那些“细民”（menu peuple）就是在这种地方谈天说地，以及交换新闻。在1968年，担任这个任务的，是行人路上的聚谈，和拉丁区露天咖啡座，这些都是造反者的巢穴。许多咖啡馆为此付出了代价。例如圣米歇尔大街一家出名的卢森堡咖啡馆，在一个混乱的晚上，遭到警察猛烈攻打。到了关门的时间，那经理摊开双手，泰然自若地说：“诸位，今晚本店不关门；因为已经没有门了！”

    1789年，那些小册子作者和革命新闻记者，惯于每夜聚集来听取指示运动路线的口号。同样地，今年那些革命领袖，也每夜发出指示，指导那些对群众意见有重大影响的小册子，传单，标贴，和革命报纸。好像康边迪，梭瓦约，耶斯玛尔这样的人，当然是发动示威运动的重要力量，可是那些好像波涛一样冲过巴黎街道、担任守卫街垒的群众，也决不是被动工具：他们有很高度的政治认识。差不多他们任何一个，只要你问他，都能够用“正确”的术语说明造反是为了什么。他们把那些发动骚乱的“先锋”政派的口号和思想，吸收过来使用。这情形恰似1789年的革命群众一样，当时的群众被“自由”和“人权”的新思想唤醒起来，都懂得他们的目标是改变政府制度，并且能够把这点说明到某种程度。还有，也像1789年一样，只要一个消息，甚至只是一个谣言，就能够使一个本来是心平气和、并无多大恶意的示威行动，转变成为暴动程度的骚乱。例如，在1789年夏天，本来是趁着星期日安安静静地在罗亚尔宫花园里散步的群众，一听见内克尔（Necker）被免职的消息，立刻就激发起革命的活力[1]。同样，今年六月在巴黎，一个中学生被警察追捕而淹死在塞因河内的消息，引起了蔓延全市的暴力行动。有什么能比1968年5月份的三个流血星期五，更像第一次法国革命中的“革命日”，即“无套裤汉”群众参加革命斗争的日子呢？许多字眼，简直像是有意从历史上抄来的。康边迪和他的同志自称为“狂人派”，为了纪念1793年那个极端派，它的领袖是雅克·鲁，特奥菲尔·勒克雷克（Theophile Leclerc），和让·瓦尔列（Jean Varlet），它曾对无套裤汉有重大影响。几乎巴黎每一家报纸，在今年五月都把索尔邦称为学生“公社”的总部——公社本是攻陷巴士底狱后所成立的巴黎地方政府的称号。还有，内政部曾多少次攻击那一小撮“为首者”，干脆把他们当作大革命时代的捣乱首领分子呢？

[1] 见乔治·鲁德（George Rude）著：《法国革命中的群众》，牛津大学出版社，1959年版，第220页。译者按：此书有中译本，何新译，北京三联书店1963年出版。上述参考点见译本226页。内克尔是1789年法国革命开始时的宰相，当时被认为是开明派。


第六章 革命的实验 (1) 学生苏维埃

第六章　革命的实验 (1) 学生苏维埃

                “政府已经不能自由运用它的机能”
                ——《锁着的鸭子》[1]

    从1968年5月13日到6月16日，恰好一个月多一点，索尔邦是学生苏维埃的中心堡垒。到它被攻陷的时候，这个乌托邦的信心就被摧毁了。当它坚持着的时候，它鼓舞整个拉丁区兴高采烈地起来暴动，成为戴高乐帝国里面的一个自由邦。在学生管理下的索尔邦，也许是五月革命最有说服力的一个象征。他既是一个政治实验室，学生在其中试验他们的直接民主的理论，又是一个激发工人的榜样，即使不能叫工人像他们一样做，至少也叫工人实行罢工和占领工厂。

    很难把索尔邦在这些希奇古怪的日子里的情形，有条有理地描写出来，因为那情况本身就是那么没有条理，那么混乱，那样一个各种矛盾的大爆炸。索尔邦的建筑物是个大长方形，长度超过250码，从圣米歇尔大街转进去不远，可是它给人的印象，和大街行人路上咖啡座那些条纹布篷和极端无拘束的气氛大不相同。一穿过索尔邦那狭窄的横门，就进入了一个笨重而相当古典主义世界，有雨果（Victor Hugo）和巴斯德（Pasteur）坐着深思的石像俯瞰着那院子。走廊通到建筑物的主体，楼梯蜿蜒向上，讲堂的顶部是一幅布维·德沙万（Puvis de Chavannes）所绘制的巨大而非常呆板的壁画，描绘出诗歌、哲学、几何学以及其他各知识部门，围绕着一个坐着的人像，代表索尔邦本身。就是在这个显得前途并不光明的背景之前，发生了那个兴高彩烈、不敬尊长的狂流，在五月间横扫全国大学。

    这座建筑物可以舒舒服服地容纳六千人。试想一下这样的情况：两万人——或者简直有三万人——把那挂着旗帜的院子塞满到简直要破裂的程度，在壅塞的过道上你推我挤地走过去，爬上别人肩膀去看那些挤满人的大讲堂里不断的辩论，讲堂里面的人们把各种混乱、冗长、激烈的意见投入扩音器。每一处地方，每一层楼，都有快步急走的人流；有些拿着文件的，显然是职员，另外一些则戴着纠察队的红臂章。每个房间里都有人。这究竟是怎样一回事呢？在这个蚁冢里，哪些东西是学生苏维埃的中枢，哪些是外围呢？真相是这样：被学生占领的索尔邦，是学生运动本身的一面镜子，既清醒也疯狂，既有预谋也出于自发。有一个革命“先锋队”，多多少少明了正在进行的事情，并且提供一个最低限度的思想基础和组织基础，在它的周围，生长着满园的杂草和野花，迅速繁殖而无须栽培。

    索尔邦一被学生占领，几小时之内，墙上就布满了乱哄哄喜洋洋的字画。那本来是整齐而瓣院子，挂上红旗、黑旗，还有毛泽东、列宁和马克思、托洛茨基、卡斯特罗和格瓦拉的相片，变成了贩卖革命思想的市场。一个男孩子在一架大钢琴上大声弹出爵士音乐。几十个年轻人干脆就在这庄严之地躺下来，互相拥抱着，弹着吉他，挤在那小教堂的台阶上。这样公然表示蔑视成年人的世界——它会叫他们笔直站起来，梳好他们的头发。他们已经玩过游击战的游戏了，现在要快乐一下，自觉而不寄送地亲自研究一下生活中所包含的娱乐和性爱。“我越努力干革命，就越喜欢做爱”，他们在墙上这样写着。青年造反运动所有这种戏剧化的一面，都真正是这个实验的一部分，甚至是必要的一部分。这引起有些成年人的惊奇或者带有醋意的责备，另有些人则看出，这是出自本能的、和那总代表计划的一面成双配对的另一面。这个夸大喜剧，一方面受革命领袖们欢迎，同时也令他们讨厌，因为这很难控制，而且到底是丢脸的。索尔邦上主要的标语之一，不是说“不许禁止”吗？有六个领导人每天碰头，决定下一步该怎样办，要发出什么口号和批示怎样把这一片混乱情况组织起来。他们要使索尔邦和它所储藏的知识对一切人都免费开放，他们要让人人都有发言权，他们要使每一个学生对自己的思想立场有责任感。这毕竟是废弃从前那种不合时代、诸多束缚、把大学生当作小孩子看待的制度的要点所在。

    经过尝试与错误，在非常热烈的讨论之后，渐渐形成了一个试验性的指挥机构，如果把这机构简单描写出来，就不免忽略掉它在那一个月狂热的日子里所经历的数不尽的改变、增添和争吵。这个机构的基础，在理论上也就是一切权力的源泉，是全体大会，也就是每晚挤满那圆形大讲堂的庞大而无定形的群众。这就是实际行动中的直接民主，是毫无禁忌的谈话馆。第一次全体大会在5月13日最先通过的法令之一，是宣布索尔邦为自治的人民大学，不分日夜对一切工人开放。原则上，凡是在此校舍内所作的一切决定，都要提交大会批准。每晚由大会选出15人组成“占领委员会”，这就是执行权力之所在。它的任期只有一天一夜，因为人们相信那种理论：权力是会令人腐化的，而且，凡是选出的代表都要经常向选举人负责。不能让官僚层有充分时间去凝固起来。（可惜这个制度只在最初实行了几天。不久之后，全巴黎的人都跑来索尔邦瞧瞧——许多时髦的宴会，最后一项节目都是跑到索尔邦去和那些如醉如痴的青年人在一块挤一阵子——于是大会堕落成为毫无秩序的“事件”，占领委员会的权威差不多不容置疑了。）

    占领委员会设立或者促使成立了二十个小组委员会，负责管理伙食、报界联络、宿舍、纠察队、医疗所、“银行”（在院子里和咖啡座附近所募集到的钱都交去那里）等等。要买纸张油墨来印传单，买食物给夜间工作者。要交一百法郎给某人去买药物和绷带，给躲藏在市区另一头朋友家里的一个受伤战士用。还有一个重要的委员会是管理房间的，把房间拨给那些自发成立起来、需要地方开会和办事的团体。常常可以看见一群嘁嘁喳喳的热心青年男女，找到一间空的办公室，破门而入，在门口标明他们的团体名称和宗旨，然后派人去房间委员会，正式要求把这地方拨给他们使用。他们时常是选出主席和秘书，开会讨论一番，起草一个提议，然后挤下楼去到大讲堂，把提议向群众提出来。每一系有一个委员会，教师和学生合在一起——历史系委员会在这个房间，地理系委员会在那一间，英国语文学系的人在第三间。可是也有房间里面是些非洲学生在用完美的法语讨论着第三世界的种种问题，有的房间里探讨着那惹人急诊的性欲压抑问题，还有一些房间，到晚上人们就在里面把这个问题解决了。有一个“文化鼓动委员会”，差不多不停地开着会，表演和讨论交替着进行。在这个委员会上，有人提议把德沙万的壁画涂掉，说它是“在古物面前展露出来的古希腊”，这个提议差一点没通过。忧心世道的青年们，皱着眉头，手指给香烟染得黄黄的，无了无休地讨论着种种问题，例如艺术在资本主义社会中的地位，充满“新发明小玩意”的那种文化的破坏能力，或者人类配偶所包含那些永远无从估量的因素。有一个“证据委员会”，在成年人协助之下，把有关警察暴行的报告逐字逐句地记录下来，后来由色衣（Seuil）出版社汇编成一本“黑皮书”发表，这是对于一个号称为文明的社会惊人的控诉。女孩子们，她们的持久力和热心常常超过男孩子，担任打字，刻蜡纸，烹饪，在托儿所里照顾小孩，在临时公共宿舍里铺床。对于参加这个运动的成千成万年轻人来说，这是一次狂热而永难忘记的经验，可能是他们一生中对他们人格的形成最有影响的一次经验，如果说五月革命是有几分重要性的事件，最重要的，就是这一大批闹轰轰的自发起来管理自己种种事务的学生委员会和全体大会。

    有一个问题，自始就造成学生之中的分歧，而始终没有得到美满的解决。这就是“改良派”和“革命派”之间的斗争。一方面是那一种人，他们把学生造反当作一种手段，压迫政府把全国各大学在全新的基础上来改造。他们梦想着自治而分权化的学校，推翻高高在上的官老爷，把大学的大门向工人阶级敞开。另一方面，则是那些认为大学改良是讨厌的枝节问题的人。街垒战斗唤起了他们对革命行动的希望。他们想高举着红旗，从大学的瓦砾上向着社会本身进军——尤其是向着戴高乐的政权进军。借用摩良（Edgar Morin）的话（他是最能了解这次法国危机的评论家之一），他们想把索尔邦的院子变成革命飞弹的发射台。

    学生领导以托派分子为骨干，自然是拥护革命路线。为了超越而且战胜“改良派”，它向前奔驰，根据不断革命的法则，使它的部队行动起来——不惜任何代价，采取一切方式行动起来。这每每发展成为不利的结果。学生们屡次从索尔邦这个不可侵犯的圣堂冲出来，掘毁马路，打破窗户，焚烧汽车，就在警察分局附近这样干。遇到警察追捕的时候，就逃回不可侵犯的校舍里去。可这种越来越没有意义的激烈行为，使这种运动的力量消耗掉，终于被摧毁。

    “改良派”的目标比较温和适度，可能获得更持久的成就。现在法国大学要重建，实际上要从头做起。在执行这项任务时，五月事变的遗产可能有三方面：师生关系与过去不同而比较健全；各学院和各省大学都获得相当程度的地方自治权；在计划和进行学习方面，学生的作用比过去要大得多。国家在计划这些改革的时候，必然要考虑到在整个事变过程中学生和教师所草拟的那些详细提议——有的写成几百页长的文件。

    索尔邦是学生占领的学校之中最引人瞩目的一处地方，可是差不多巴黎和外省的每一个学院，都有大致相同的情况。到处都同样爆发起热烈的谈论和嬉戏，都同样有墙头诗句，同样渴望着文化解放，同样敌视现政权。运动蔓延到法兰西学院和国家那样尊严的机构。那些传统上属于右派的学院，例如医学院，法律学院，政治学院等，也被这运动侵入。连神学生都在他们的神学院里面“战斗”起来了，综合科技学校那些受到过度教养的青年人也一样。在这场浪费青年精力的大发泄之中，无论什么地方，人们的情绪都开放了，理智的堤防都崩溃了。

    对一般社会人士来说，影响最大的造反行动，也许是波拿巴特街的国立美术专科学校的行动，这学校自从5月14日由学生“占领”后，就变成了半秘密的革命宣传画工厂。美专里面最积极的青年画家，变成革命的造像者，把富有野性和活力的漫画贴满巴黎的墙头。美专和法国多数学校一样，是单调、顽固、等级森严的。这里也一样有“大头子”，用他们的声望窒息了美术工作。五月事变完全改变了这局面。过去只有几十人来画室里工作的，“占领”后至少有一千人，分成每班大约二百人，日夜不停地工作。产量是惊人巨大的，至少根据三百五十种新图样，印制了十万份宣传画。这些画很快就变成收藏家的对象。这个学校里也实行一种直接民主制。凡是设计出来的新图样，都提交全体师生大会投票表决。该校的占领者最后在6月27日被警察清除了，可是，有了五月的经验之后，很难设想在未来任何改革当中，学生会不起积极的作用。

    并非所有学生的倡议都那么有理性，或者有积极作用。5月15日，也就是占领索尔邦之后两天，当时自我陶醉正达到极点，有一队学生，约数百人，进军到奥迭翁的法兰西剧院去占领它，当美国的保罗·泰勒（Paul Taylor）芭蕾舞团表演完毕、观众正走出剧院的时候，冲了进去。剧院负责人让—路易·巴洛（Jean-Louis Barrault）屈服于这个无法避免的命运，说道：“巴洛完蛋了！”这次“侵入”行动，似乎含有重大的革命意义：这是学生造反第一次超出学校境界的行动。这同时预告了以后对国家财产进一步的进攻。谣传这个行动不过是对无线电大厦（这个象征戴高乐严厉统制新闻的堡垒）实行进攻的一次彩排而已。在现代利用无线电通讯的社会里，无线电台是真实的政权机关之一，把它夺取到手，等于宣告革命胜利。总理办公处和内政部都真正感觉到惊慌，预感到要发生真正的、甚至是流血的革命。如果学生作乱队伍真正实行夺取巴黎，如何是好呢？又如果共产党领导的总工会（全国最大的人民力量）支持他们，如何是好呢？结果是这两个危险都没有成真：进军电台延期了，后来根本取消掉；工会方面，我们在第十章里要谈到，顽固地抗拒学生的驱策。占领奥迭翁，是一个奇怪而未经深思熟虑的举动，是革命边缘上的一个花样，并不属于主流。这是康边迪的三二二运动根据他的自发性战略所策动的，并没有跟领导层里面那些头脑更总冷静的集团商量过。

    在被占领的一个月期间，“前法兰西剧院”日夜开放，成为一种革命讨论会，同时也是俱乐部和下等客栈。没有演出戏剧，却举行了无数次滔滔不绝的讨论。这个实验受到法国赏工会以及法全学联的指责。在这些日子里，一群群非法住客来来往往，还从衣柜里盗取戏服，因此令警察在街头零星战斗中遭遇到一支临时演员的部队。有个流浪汉跑到这个直接民主的大殿住下来，不时从楼上的座位上站起来参加讨论。有一晚，他用沙哑的声音说道：“哦，真不错！我已经在这里五夜了，我承认是很快乐。每天早上我出去买升红酒，然后铺床睡觉。哦，真不错！我要承认是很快乐。”（喝彩）最后大约有一百人成为基本住客，吃、睡、过日子都在剧场里，还跑到屋顶上晒太阳，打扮成罗马百夫长的样子，大摇大摆地到处走，更像是一群暂时离开他们经常所在的街头的空地走来这里的阿飞。等到6月14日警察来了的时候，他们全体都乖乖地走了，让清洁队来打扫和喷射杀虫水。

    学生苏维埃最后阶段的惨淡景象，和最初阶段的壮烈景象成为鲜明对比。为了提高工作效率，或者是为了比较安全，核心领导分子离开了索尔邦，让索尔邦只担任一种展览会的任务。一群“国际环境主义者”（一种后起的超现实主义的化身），曾一度夺取了校内广播系统，发出许多过火的指令。更糟糕的是，那些厅堂和走廊都因为成千成万的人来人往而弄得很脏。而且，像法兰西剧院一样，有流浪汉跑来住了，同时还有“疲得你”[2]，以及各种无家可归的人。老鼠也从阴沟里钻出来；警方暗探则从大门进来。有些年轻人吸食大麻叶，每天都要料理。医疗所变成了可耻的地方。约有三十名暴徒、小贼、前外籍兵团分子、和逃兵——他们自称为“卡丹加派”[3]——住到索尔邦的地下室里去，引起周围的恐怖不安。他们也有他们那种对现社会的怨恨，所以跑来帮助学生造反，可是他们带来了不名誉。他们有两枝小口径的猎枪，一些像是凶器的刀子，几根棍棒，一些铁链，还有一两个涂脂抹粉的女人。六月中有天晚上发生一场打架，这批人被占领委员会所召来的学生纠察队撵出去了。

    占领委员会也征集拖把、水、和消毒剂，用来给这座大建筑物一次春季大扫除。可是这个工作没有完成。6月16日星期日上午两点，有个受了伤的年轻人被丢来医疗所。学生们马上把他转送去医院；可是警察跟着就进行调查了。政府抓住这个藉口，派来一队警察，他们没有遭遇多大抵抗。最后剩下的师生，唱着国际歌被驱逐出去。大街上有零星战斗，扔了几块石头，放了几颗催泪弹。不过学生的反击是无力的。悬挂在索尔邦的红黑旗帜扯了下来，换上三色旗。一个多姿多彩的学生行动阶段结束了。学生夺取政权不成功，又转念到大战期间的抵抗运动。于是运动转入地下了。

政治学院的情况

    布朗加•刚布鲁比（Blanca Camprubi），年21岁，政治学院三年级学生，提出下面的报道：

    五月初，预备最后一年的学年考试的温习工作正在最紧张地进行。再继续努力一下，然后这一年的努力就要有收获了。每天花十二小时来温习功课，当然再没有什么时间去想到外面发生着什么事情。不管怎样，在政治学院里，政治从来都不是热烈争论的问题，也许这是因为课程里面有它。我们讨论全世界重大的政治问题——用最文雅的语言讨论——可是谁都不曾想到把政治活动带到学校里来。绝大多数的学生都属于资产阶级家庭，是高级官员、大使、著名的政治难民……的儿子，他们自己将来无疑也要当高级官员、当大使，甚至要当政治难民。人人都拼命用功，只想着怎样考及格，拿文凭。

    我们的学习条件比其余的学院优越许多。其中一点是，我们只有三千五百人，因此我们的师生关系比在索尔邦密切。我们有一个非常出色的图书馆，和引起全巴黎大学羡慕的期刊室。我们有些讲师，例如阿弗烈•格罗塞先生（Alfred Brosser），和安德烈•阿玛尔先生（Andre Amar），都是非常受欢迎的。不过我们大部分的学习，是在十五人的小组——所谓“讨论班”里面进行的，在那班上，最主要是学习怎样在不多不少的十分钟时间，用最清楚和最漂亮的话，说明一种见解。这是因为我们学年考试的关键部分是口试：每个学生按照全部课程中任意抽出来的一个问题，有一点时间去预备一个十分钟的讲演。讲完之后，再受盘问十分钟。所以，全年的学业成绩，就在不多不少的二十分钟零十秒的时间里决定。人人都在为这口试担忧中过日子。还要担心将来的出路。举一个例，我们的学院是培养学生毕业后升学国立行政专科学院的，而该校是晋身高级文官之路。可是，每年有五百人投考，只录取一百人。

    不过，政治学院一般人都有自满的心理。学生们自认是最聪明、最优秀、最漂亮的。这就是需要改革的东西：那个自命不凡、自满自足、勤谨学习、衣饰讲究的小集团的心理。

    5月3日，当第一颗催泪弹爆发的时候，我们正在努力用功。我们注意着这场战斗，直到半夜一点钟——不过只是在收音机上注意着。有人喊道：“别人在为主义而战斗的时候，我们还能够继续读书，这是多么美妙啊！”在这头一个星期里，根本谈不到我们参加示威的问题。

    5月11日星期六，是我们大家久已准备应付的日子，我们规定在这一天上午八点开始学年考试。不过，在从家里出来去上学之前，我们听过无线电，知道昨夜拉丁区的暴行达到了顶点，也知道人们号召罢课，要求重开索尔邦和释放被捕学生。我们大家都聚集在巴息咖啡馆（就在学校街口的那家政治学院学生最喜欢的咖啡馆），赶着在考试前喝一杯咖啡。从咖啡馆出来，看见学校门口有一小群人。我们知道有事情发生了。有些昨夜参加街垒战斗的同学，也许还有些是从索尔邦来的学生，要求我们实行同情罢课。大家迟疑、沉默了一阵。这到底是我们的毕业考试呀。一个女生看了一个男生一眼；停顿一下；然后突然爆发这个叫喊：“释放我们的同志！”人人都笑起来。问题决定了。

    我们的院长，那神秘而庄严的雅克•沙普萨（Jacques Chapsal），出来了。为了使他的声音在这一片乱哄哄中给大家听见，他不得不采取比平日民主的办法，爬到椅子上去。他宣布：当天的考试延期，不过以后的还是严格依照预定时间举行。老板巴息很惊奇地站在他的咖啡馆门口，看着一群学生蜂拥而过，去参加考试。在十分钟之内，他们就转变成即使不是“狂热的革命派”，至少也是“热烈的改良派”了。

    暴烈行动传遍了拉丁区，连我们学院里最迟钝的人，也明白我们再不能袖手旁观了。我们必须决定，到底是支持还是反对学生运动。对这问题的考验，是某天晚上在校内表决对考试的态度。一群群教授守在街头，拦住我们来游说。这些“院外游说集团”，令我们认识到自己的力量。投票前，先举行讨论，使我们吃惊的是，我们素所敬仰的格罗塞教授，发言的头一句话竟是：“我要感谢全体大会允许我说话。”

    表决是在非常兴奋但是庄重的气氛中，用秘密投票方式进行。“反对派”集结起来，和“造反派”对抗。前者提议在目前的罢课结束后十天，照原定方式举行考试；后者要根本取消考试。造反派主张，根据过去一学生的功课成绩发给文凭，而现在要给学生时间来拟订改革计划。经过热烈辩论之后，我们散到街上去等候计算投票结果。天渐渐黑了。突然间，我们感觉到：我们可以高声大胆说话，只要我们高兴就可以唱歌或者叫喊！这一次的投票，把我们一年的学业毁掉了；有人甚至连出路都毁坏了。可是我们感受到一种比得到学位好得多的快乐。造反派胜利了。当晚又决定了永久占领学校。考试不管了，改革的道路已经开放。

    我们用新皈依者的那种热情献身革命。一夜之间，巴黎大学政治学院变成了列宁学院；校内有戚•格瓦拉大厅，毛泽东图书馆，还有卢森堡大讲堂。红旗和黑旗悬挂在门口。一切体力劳动都由学生自己担任，衣帽间里的衣服比从来都挂得更整齐，盥洗室也从来没有现在这样一尘不染。我们的性格，和索尔邦那些没有秩序的兄弟们不一样。我们在“组织、调配与联络委员会”领导之下，内部一切都布置得有条不紊，连墙上标语的风格都不同：“女孩们，不要令男子和你们疏远，献身革命吧！”

    可是这种田园风味的情况被打破了。“西方团”——这是一批右翼学生，是“赤化分子”的死敌——对我们学院来一次袭击。他们头戴钢盔，手执盾牌和棍子，从屋后打破一个窗户冲进来，吓得校内工作的五百同学大惊而逃。有些人逃不出动就跑上楼，锁起门来，在窗口呼救。西方团所施放的催泪弹，使这场电影更有声有色。他们还把大铁门关起来，令我们想夺回学校只有正面冲击才行。被围困在楼上的朋友们，扔出椅子给我们拆开来当武器使用。我们派使者飞跑去请索尔邦的纠察队来援救——我们和文学院的关系从来都不大好，可是在这样的时刻，我们需要“老大哥”的帮助。我们的教授格罗塞先生指挥冲击。跟着发生肉搏战。可是西方团看见我们既有武器，又有朋友，就逃跑了，还被我们抓到一名俘虏。我们把他锁在一个研究生的房间里，拍了照，编了号。学生法庭宣判：把他移交给警察。经过这场混乱之后，我们编了一个“法西斯分子”的黑名单，即那些嫌疑勾通西方团的人。如果他们胆敢回到学校里来，会遭私刑处死。

    为了实行改良计划，成立了一套精心规划出来的代表机构。各讨论班（学习小组）选举代表，组成具有决定权的学生代表会议。人人都可以参加那些委员会，讨论改革方案，再由委员会把方案提交代表会议。最后决定权，则属于九名学生和九名教授组成的小组委员会。在改革委员会里，教授也要举手请求准许发言。他们对于学生处理会议程序的熟练性，觉得很惊奇。

    拥护改革的潮流很强大。人们要求校内的政治自由和结社自由；要求学校“民主化”，不论在招收学生或课程内容方面都要这样。有些学生甚至要求对委任和辞退教授有否决权。有一种企图，想把学校从注重个人成绩，转变为注重集体学习，从注重考试方法，转变到更深入地处理问题。

    不过，尽管挂着红旗，而且贴着种种激烈的标语，多数学生的情绪还是温和的。那情形仿佛是他们明白，如果不经历一番这种蠢事（它给我们所干的事情添上一种感情上的真实性），那些改革就不中用。我们已经达到不能退回头的地步了……

医学院的情况

    米歇尔•摩良（Michel Morin），医学院二年级学生，提出下面的报道：

    我们这些医学院学生，不是公认眼光敏锐、富于批评头脑的，在五月的日子里，我们相当迟才对眼前的事变有所醒悟，这也许是因为医学生容易在社会上找到服务的机会。他们出路方面没有多大问题。况且我们的学业是那么长期，又那么吃力，我们根本没有多少时间去谈政治。

    奇怪的是，我们这些整天埋头在教科书上面的人，怎样会忽然间卷入政治活动里去了？我告诉你一个例子吧。5月3日那天，我一个同学去开他摆在圣米歇尔大街的汽车。一股保安队抓住他，打了一顿，还骂他“臭学生”。一两天之后，他在无线电上听见学生和警察又打起来了，立刻就跳上汽车，赶去参加。他还特别记住，带了螺丝锥子去挖开铺路石块。第二天早上我见到他，他已经是一个积极的造反派了——还能够把他参加斗争的理由说得相当明白。

    这种突如其来的政治觉醒，在人人都是出乎意料的。5月4日星期六，上完解剖学的时候，有位教授相当自满地说，至少我们还没有走上街头。可是，到5月7日，我再到学校的时候，空气就很紧张了。墙上贴满了宣传画。到处都看见革命党派的徽号，多数学生对它们还不熟悉。不过，保守派的抵抗还没有立刻崩溃，有一个人演说，一开头称呼大家“同志们！”引起一片抗议。起初几个人的演说有点空洞——号召大家起来斗争，提高警惕等等。最值得重视的演说者之中，有一个是我认识的，令我很惊奇，我从来没有想到他竟有这种才能。

    同学之间的团结一致心理，是主要的动员力量。被警察拘捕的同学，变成了象征。当我们在无线电上听见人们用铺路石块堆砌街垒的声音的时候，就再也按捺不住了。警察不得不防守塞因河上的桥梁，阻止右岸的人拥往拉丁区。我在街垒上碰见别的医学生，彼此都觉得惊奇——我们是有名的政治上的阉人。

    在占领后的医学院，立刻就成立了“学生权力”的组织。每一年级的学生，成立一个行动委员会，向全体大会负责，大会本身也是自发成立的。房间分配给各委员使用，有种种问题提出来讨论。当然，头一个问题是怎样对待考试的问题。我们取得院长同意，决定把考试无限期延迟，将来要考的时候，必须提早六个星期通知。这是为了让那些委员会能够开始工作，同时也为了让那些一开始就参加抗议运动的同学得到公平的待遇。像其他学院一样，我们也成立了纠察队，戴钢盔，拿棍子，守卫大门，防止警察和西方团进来。我们还有一队清洁工作人员——我们当医生的，不能叫人家指责不干净！此外，在巷战的几夜里，当然还有急救站。我们还设立了宿舍、托儿所、和饮食部——是否付账可以随意。大家很热心于自治，推翻那种由教育部管理全国各地的单（疑为“每”）一所大学的旧制度。这实在是学生们觉得大家在集体做事的头一回。这也是头一回教师和我们平排并坐。他们向来是坐在圆形大讲堂的中心，有一种藩篱把他们和我们隔开，要靠这次革命，才说服他们跨过那藩篱。

    看着那些温和派对运动厌倦了，渐渐消极，而全体大会一天天越来越激进，那是很令人心醉的。有一晚，大约是午夜时分，有人打断一个演说者的话，高呼道：“康边迪回到索尔邦了”。大厅里爆发起欢呼雀跃。康边迪被逐出法国，曾宣誓一定要回来，我们人人内心都盼望他能做到。

    医学院参加学生抗议运动比较迟，但也是全巴黎最后还挂着红旗的地方——7月3日破晓时才被警察扯下来。

“大学城”的情况

    洛汉•威克拉马星（Rohan Wickramasinghe），26岁，生物化学系的锡兰留学生，提出下面的报道：

    拉丁区五月革命的烈火，引起大学城里面一连串小规模的篝火。大学城是巴黎南方边缘上一个学生宿舍的乡镇，里面住着大约六千学生，大部分是外国留学生，这些宿舍怪神气地称为各国大楼。像各学院一样，有些坚决分子冲击并占领了一些大楼，有时还把监督和寄宿者驱逐出去。这些占领行动，为期五天至六星期不等，是五月革命历史的喜剧性的补充。这些行动有一个永久性的收获：长久以来是大学城之祸根的两性隔离制度，永远废除了。

    大学城的造反，和法国人的抗议运动不同，目的既非大学改革，也非推翻戴高乐总统。这些行动，差不多没有例外，是对远处某一据说是专制的政府表示反抗。头一个陷落的，是希腊会馆，可是那些新的占领者，差不多立刻就要应付一队右派学生的反攻。一个星期后，西班牙会馆也落到一队西班牙学生和移民工人的手中，还有参加过内战的左派政治亡命客支持他们。这会馆立刻改名为“西班牙工人与学生会馆”，每逢星期日就挤满了人，有母亲带着小孩来逛这个革命的西班牙角落。

    起义运动随后蔓延到阿根廷大楼，立即把它改名“戚•格瓦拉会馆”。那些传单、小册子和宣传画，通通证明这些侵入者和拉丁美洲游击队之间有密切连系。当这些新来的人实行一场思想上的春季大扫除的时候，至少有二十名以前的寄宿者收拾书包逃跑了。新来的人发现了真正令人吃惊的情况：从前的寄宿者，多数年龄在35岁以上，有些人靠这样过着舒服的生活，而最大的罪恶是，这座大楼里的房间，是由布宜诺斯艾利斯当局根据偏爱或者政治偏见来分配的。新来的战士宣布：“这里不是游客的旅馆！”

    葡萄牙大楼（这是古边吉安基金会捐赠的）的侵入者，有一点与众不同，他们除了要求政治自由之外，还要求宗教信仰自由。那些摩洛哥人，表现出阿拉伯人的狡猾：有一群寄宿生宣布“占领”已经完成了，谣传此举是为了阻止阿尔及利亚工人侵入。没有理由说这一个占领要结束。

    意大利大楼的占领，是由一队从都灵来的口若悬河的人士实行的，只过了五天就被撵了出去。印度支那大厦改名为“越南与老挝大厦”，可是不久这两国人士之间就冲突起来了。冲击巴西会馆被打退了，可是管理人员也吓跑了，于是寄宿生得到管理的全权。比利时和瑞士会馆，是这些宿舍之中最干净，最安静，也最拘谨的，保持平静无事。

[1] 法国的一种讽刺小报名。——译注

[2] “疲得你”（Beatniks）——根据语源，beat是筋疲力尽的意思，nik是（某种）人，Beatnik原义为筋疲力尽的人。这个字产生在五十年代初年的美国，用来指那些好穿奇装异服，行为放荡不羁，蔑视社会习俗，反对普通人的思想信仰的人，尤其是其中那些没有稳固社会地位，生活不安定的人。这些人厌恶资本主义社会的庸俗生活，但又没有找到新的出路，因此怀疑人生究竟有什么意义，在生活上或是趋向消极颓废，或是疯狂地追求刺激。后来的所谓“嬉癖士”（Hippies）就是其中消极颓废的一派，而占士甸（James Dean）式的阿飞，则属于后一派。

[3] 卡丹加是刚果的一省，1960年刚果脱离比利时独立后，比利时的傀儡冲伯（Tshombe）曾宣布卡丹加脱离刚果共和国“独立”。1963年，卡丹加重归刚果中央政府控制。——译注

上一篇　回目录　下一篇


第七章 革命的实验 (2) 行动委员会

第七章　革命的实验 (2) 行动委员会[1]

“行动委员会是斗争工具”
——里昂·托洛茨基

    上文中我们谈到，在革命领导的最前列有一个政派，是革共青；一个学生会，是法全学联；一个自发性的压力集团，是康边迪的三二二运动。可是另外还有一批人，比这些人更有头脑，他们看出需要另外一种群众组织——更有弹性，网撒得更宽，可是全心全意致力于革命行动。这种新的“斗争工具怎样出现的呢？在五月革命之前，曾有一连串错误的起步。例如，我们在第一章里说过，在南泰尔的鼓动，至少一年前已经开始了。没有办法预先知道那些引火物可时着火，革命形势何时成熟。当它一旦成熟的时候，人人都感觉意外，连学生领袖也一样。他们并不比政府有能力预测和控制事变的急速发展。

    在最敏锐的观察者之中，有一个小集团是研究院学生和研究员，他们曾参加阿尔及利亚战争随后的学生政治活动。我们已经谈过他们这些人以及他们的政治养成所，即法全学联在索尔邦学院的支部，称为文学院学生团体联合会（文学团联）[2]。早在职963年，文学团联的会员已经对大学提出根本性的批评，不是攻击大学管理的不善，而是攻击大学替一个既不人道、又对各社会集团不公平的社会担任建筑工程师的任务。正是这些见解，后来在柏林、哥伦比亚、罗马等世界各地学生中引起响应。文学团联起初的批评，没有立刻产生效果，当时的时机还不利。可是，1968年初，动荡越来越猛烈，文学团联的老将就首先看出即将开始一个战斗行动的新阶段了。他们在三月初组成“大学行动运动“[3]。

    5月4日，即索尔邦发生了震动人心的事件的次日，大行运集合其他思想相同的知识份子（既不属于法全学联，又不属于革共青之类政派的左倾分子），改组为“大学行动委员会”。再过几天，到5月8日，把更多的人网罗进去之后，又变成了“五三运动”。这组织后来对事变的发展有决定性的作用，它在5月11日星期六，即街垒之夜以后那个早上，进军桑西耶街的文学院分院，把它占领。这是巴黎地区第一个占领校会的行动，也是统治了拉丁区一个月时间的学生苏维埃的第一次出现。

    这样纷繁地把名称改变，反映出什么意义呢？这表示人们看出这急速演变的局势具有革命的可能性，所以他们努力找寻“革命工具”来利用这种可能性。他们觉得马克思主义已经不仅是一些词句，现在可以化为有血有肉的实际存在了。他们站在大学的立场上，明白这横扫全国的造反运动，不是在正统意义上那种对政府权力的争夺；也不是经济恐慌所引起的绝望的起义。这是各阶层人士对自由的渴望，坚决要求把硬化了的各种机构里面那些碍事的陈言滥调和偏狭的专制作风摆脱掉。这是法国人所说的“结构性危机”——是一种很新的东西，也许是针对二十世纪资本主义组织方式的头一次叛乱。这些知识份子，在法国资产阶级的价值标准和文化模式的破旧框子里感觉窒息。他们要打破这个模式，架起一道和工人互相沟通的桥梁，重新发现智力劳动和体力劳动的共同基础。尽管这里所说是怎样没有条理，而且不充分，上述的思想就是五月革命和种子思想。那些战士们说要把索尔邦变成“批判的大学”和“人民的大学”，就是要达到这个目标。不过，如果想叫造反所解放出来的能力不致浪费掉，就要加以锤炼，调节，并且导向一定的政治目标。因此就需要新的机构。怎样去把这种机构想出来、建立起、并且控制住，始终都是那些年轻领导人所要应付的重大问题。

    行动委员会是革命领导用来发动群众支持它达到目标的工具。我们在第五章里已经提到，行动委员会是过去已经有的思想，是多数革命中都出现过的“代表会议”之一，是基层自治单位，和那头重脚轻的现代国家官僚机关正正相反。5月11日“占领”桑西耶学院，是这个运动的开始。五三运动的核心战士很快就得到许多方面运动，如革共青，全越委的积极分子，甚至是亲华的共青联（马列）——它其实已经为了它自己的目的而成立了许多“反压迫自卫委员会”。它们大家合力，鼓励在整个巴黎普遍设立行动委员会。这些委员会以难以令人相信的速度出现在中学、大学、政府机关、专门职业团体、以及商号里，同时也自发地在住宅区按时街坊单位成立起来。这些委员会，有不少仅仅是一群积极的市民，普通有十个到五十人，多半不属于任何特殊的政治运动。在那动荡狂热的五月间，当戴高乐式的国家好像要烟消云散的时候，这些委员会之间共同的东西，是这样一种想法，认为革命就是照自己的意思做事，而不把事情交给别人去管。这些委员会体现出要在议会之外直接行动的那种决心。他们宣布，要“从自发的暴力行动过渡到准备有组织的暴力活动”。这是5月19日在米歇列街的艺术与考古学院举行的行动委员会代表大会的口号之一，出席这次大会的，至少有250个行动委员会的代表。这种关于暴力的话，出诸那些出席会议的仁慈而富于智慧的经济学家、社会学家、大学教师、以及家庭主妇之口，当然带有一点不真实和浪漫的气味。可是，他们热烈关心法国社会的前途，是毫无疑问的。

    这运动是在五月最后一个星期达到了最高峰，当时仅仅巴黎范围内，就至少有450个行动委员会。这些委员会加在一起，形成革命领袖们手中一个很有弹性而且有效的工具，那些领袖们通过一个调配委会来对这些散布广阔的细胞加以一些控制。在索尔邦“占领”后头两个星期，调配委员会是在那里开会的，后来搬去塞邦特街的心理学院，一直到本书写作时，它还继续在那里。

    那些行动委员会有很大的自治权，而各自从事大不相同的工作。有些喜欢脚踏实地的实际工作，好像筹款援助罢工者的家人，或者扫除在事变时期堆积在街头的垃圾，或者在公共交通工具停顿时，用汽车载送市民，诸如此类。它们做这些事，好像是新的市政机关——这是在危机时期所出现的“两重政权”的典型例子。另外有些行动委员会，则比较像是政治运动的细胞，它们编写传单拿去散发，印制宣传画贴到墙上，拦截过路人组织街头会议，放映关于警察暴行的影片，以及展览那些图片。它们日常工作的目标，是发动越来越多的人民参加反戴高乐政权的革命斗争。因此，行动委员会的工作范围，是在组织工作和鼓动工作这两极端之间。每一个委员会强烈的地方偏见，再加上它们在观念和作用上的不同，使得整个行动委员会运动很难控制。

    造成混乱的另一个因素是：那些政党看见行动委员会的成就，也想同样地干。共产党发起组织了若干“争取人民政府与民主同盟行动委员会”，而统一社会党（民主社会主义阵营内极左的一个小党派）则成立若干“人民行动委员会”。不过，这些都比不上本来的行动委员会运动那样的规模。

    到了戴高乐在6月23日和30日的选举中恢复声望并取得胜利的时候，行动委员会自然有点泄气了。革命已经不像是近在眼前了。有些组织根本就瓦解掉，那些参加者，对他们以前一时之间干的傻事摇头叹气。不过，有许多委员会至今还在活动。他们相信：如果在五月底的时候，法国有一个能够担当大任的政治运动，戴高乐就可能已经推翻了。他们想避免重犯五月的错误，为下一回合的斗争作好准备。用无情的政治语言来说，这种见解也许是空想的傻话，不过，这反映出那令人不安的事实，许多法国人已经不相信他们的社会毛病能够用和平的议会方法医治了。他们说，政权决定在街道上。

[1] 我们要感谢让·法富列（Jeanne Favret）和玛·克拉维次提供本章的一部分资料。

[2] 见本书第二章，44页，及第三章，63页。

[3] 大行运的领导人是：玛·克拉维次，让—路易·佩尼努，布里斯·拉朗德（Brice Lalande），塞日·波斯克（Serge Bosc），和让—马塞·布格楼（Jean-Marcel Bouguereau）。（布格楼曾负责法全学联对外联系，以此身份与德国学生建立初步接触。


第八章 革命的实验 (3) 少年队伍

第八章　革命的实验 (3) 少年队伍[1]

“好中学是教人杀父的中学”
——一个中学生

    五月革命最为惊人的景象之一，是成千成万的中学生在游行中喊着这个口号：“政权决定在街道上，不是在议会里！”这是一种令任何西方政府都要发抖的现象：这恰恰表示，年轻一代的精华分子，抛弃了他们父母那种政治制度和价值标准。激进思想正在横扫法国的中学，其速度为成年人政治现象中前所未有，改变了法国中学生活的风气、师生之间的关系、甚至课程的内容。那营房一般可怕的校舍还是老样子，可是这些校舍已经被少年造反者从内部夺取了。

    这种造反行动，不像大学生造反那样受人注意，可是它也一样彻底，而且也许对于将来的影响更大。还有，中学生的革命组织性，已经超过了他们的哥哥姐姐：组织工具是中学生行动委员会（中行委）。

    少年人这种战斗性的根源，是越南战争，以及法国人民反越战的抗议运动——这一点也不奇怪。越战像以前的阿尔及利亚战争一样，而且更有力地，引起青年人关心政治。从1966年12月起，在全国各地成立了一连串的“中学越南委员会”（中越委）。这些委员会多半是三十人以下的小组（而每所学校的学生总数最多有三千人），参加者是对法共的中学组织“共产主义青年运动”不满的人，因为他们觉得法共对越南战争的政策过分软弱。中越委是基础，中行委就建立在它上面，然后超过抗议越南战争的限度，进一步为了法国本身某些特殊问题而行动起来。

    这个阶段开始于1967年12月。当时法国各主要工会和法全学联，都号召在12月13日举行罢工罢课，抗议政府削减社会保险金的决定。人人都惊奇的是，居然有六所在巴黎的中学也实行同情罢课——这是法国初次发生的这类罢课行动。中越委的战斗还组成罢课纠察队，他们发动同学起来罢课的口号，通通是关于学校本身问题的：这些领导人很明白，如果号召支持工人，不会得到同学支持的。不消说，当局为此震惊起来，要来镇压那些领导人。19686年1月，负责组织康多塞中学纠察队的16岁的学生洛曼·古比（Romain Goupil）被开除了，罪名是煽动同学旷课。可是真正令校长生气的，是他的政治活动。古比是革共青团员，在校内散发托派宣传品，发起讨论会，从各方面看起来，都是革命思想的一个源泉。各校的中越委领袖们，立即在电话上商量怎样对付。他们决定号召同学游行示威——这又是中学生破天荒第一遭的行动。有几百人参加游行，他们的口号是“中学之内言论自由”——领袖们正确地相信这条路线容易被人了解。中行委就此诞生了。第二次考验发生在2月26日，那天全国中学教师罢课，争取改善待遇。各校的中行委立即组织罢课纠察队支持教师，同时也提出学生自己的要求。当天晚上，有六百名中学生开会，讨论他们这个刚刚萌芽的组织将来要负担什么任务。这是一次重要的会议。会上，人们初次把中学的校内斗争和左派的政治目标联系起来了。会议的领袖们提出一个报告，说教育是经济制度的奴仆。“资本家”、“社会主义者”之类的字眼都用到了。人们提议，中行委的任务，是攻击现行教育制度为社会淘汰的工具。这样做的目标，是通过向学校挑战而向社会挑战。到1968年4月为止，他们只能做到这里——那时他们还是一个微小的运动，只影响到少数的中学里面大约五百名学生。

    警察侵入索尔邦所引起的5月3日巷战，对于少年们有非常重大的影响。许多中学立刻发生罢课。许多功课都因为学生要讨论时局而中途停止。很多人赶去参加游行，其中有些受了伤。5月10日，中行季号召全巴黎学校罢课一天，并有八九千少年学生列队去和大学生一同参加那次结果演变为街垒战斗的大示威。靠宣传方法一年时间还做不到的，在三个钟头之内就由行动做到了。中学生长期消极的传统打破了。中行委这样教导群众：家庭、学校和警察的压迫，是同一压迫的不同方面。当晚在街垒上，这个教导就使人信服了，那些少年们在半夜时面临抉择，究竟是回去妈妈身边，还是整夜留下来战斗呢？很多人决定留下来。自此而后，第一道战线上永远都少不了中学生。

    实行占领索尔邦之后，各校中行委于5月19日利用圆形大讲堂举行全体大会。就在这次会议上，他们决定采取有决定意义的下一步骤，实行总罢课，并且占领各中学。第二天，各校广泛响应这个运动，有些教师也来参加，并且在校内过夜。成立了许多委员会来讨论中学和大学的种种问题，同时也讨论政治问题，例如欧洲学生斗争，大学在社会上的作用，学生和工人的联系，等等。在这里，和法国社会其他部分一样，革命引起了非常热烈的谈论。成千成万从来没有政治思想的年轻人，都被吸引来参加讨论，做父母的跑来看，觉得很奇怪。教师也和学生一同讨论，那种兴趣是课堂里从来没有的。工人被邀请来看苏联电影。一般的态度非常严肃，超过大学生。没有索尔邦那种放荡的无政府状态。相反，那些委员会很认真地开会，开到很晚，起草种种报告，大部分是关于学校改革的。在五月下半月里，至少作出了三百份报告。

    中行委在革命中成为法国国家教育工作上一个有势力的集团。当局征求（非正式地）它们关于中学毕业会考的意见——今年的会考，由于事变影响，只限于简单的口试。另外一件显出它们力量的事情是：再没有人反对他们有权在校内张贴政治宣传品了。大批中学生发生了政治觉悟。不过，中行委的未来作用仍未确定，在本书写作时，这还是热烈争论中的问题。它们究竟应该成为一个极左的革命压力集团，还是成为一种中学学生会，代表全体学生的利益呢？目前的领导整个都反对第二条路线，不过它也不希望中行委给人家当作一个极端的政派。他们并不把自己当作一个反对戴高乐政权的政治组织，而是当作领导全国少年达到政治觉悟的先锋队。他们信仰行动来教育的方法，而不是用宣传来教育。这一点是他们从五月事变中吸取的主要教训。

    这些中行委有这么大的成就，所以共产党和戴高乐派两方面都想在中学里成立和它们对抗的青年组织。共产党设法选出大批代表去参加六月中举行的僵中行委代表会议，取得了这次会议的控制权，设立了他们自己领导的“中学行动委员会全国联合会”。戴高乐派则成立一个“法国中等学校联合会”。这两个组织都希望靠它们的非政治性和“改良主义”来限制各校中行委的影响。

    可是各校的中行委有一套准备等十月开学就实行的计划，要使各中学继续站在政治的前线。它们要从两方面进攻：第一是短期而有关学校制度的；第二是长期而更根本的。短期方面，它们的目标是参加学校内部问题的决策。法国公立中学是由校务委员会管理的，其中包括校长，他是教育部的代表，学监（教务方面的负责人），和教员。但只有校长有决定权，其他人员都是顾问而已。中行委要参加校务委员会，而且要联同教员获得真实的权力。比较长期方面，它们希望把中学变成整个地区的文化和政治活动中心：它们要使学校从目前那种知识分子的隔离环境走出来，要把学校开放给工人开讨论会，和进行种种文化活动。学生们不希望对教员斗争，而希望争取他们同意学生的见解。

    不论到十月开学的时候情形怎样，总之不会倒退回到原来的状态了。

[1] 本章部分资料由米歇尔·列卡拿蒂供给，谨此致谢。列氏现年17岁，是雅克·德固尔中学的学生。


第九章 革命的实验 (4) 自由职业

第九章　革命的实验 (4) 自由职业

“足球归足球员管理”

    如果需要证明五月事变够得上称为革命，可以拿当时自由职业界里面发生的剧变来做证据。这不是一小撮狂人派的运动，在这里，不可能怀疑和外国的阴谋有关。这方面的造反者是医生，、法律界人士，教士，新闻记者和制片人；艺术家，音乐家，画家，和作家；社会科学家和统计学家，图书管理员，和天文学家；原子科学家以及博物馆负责人。他们是全国知识分子的骨干，可是他们数以千计地起来反对他们工作上所属的“机构”。他们起来选择反对过度中央集权，反对大权独揽，反对官僚大老爷和“大头子”，这些人在五月之前一直统治着法国自由职业界。当然，最受影响的是那些与大学有密切关系的职业，不过，病毒很快就蔓延到更远得多的地方。看来，自吹自捧的戴高乐秩序下面，实在隐藏着巨大而普遍的混乱。

医生

    革命爆发前数星期，法国第一次施行了心脏移植手术，这件事情让人们非常鲜明地看出法国医学界的权力机构是多么不合时代。这次手术是在巴黎同仁医院的心脏手术科施行的，主持人为卡勃洛（Cabrol）教授。可是，当有关的新闻差不多每小时一次在电视上向社会人士公布的时候，主要发言人却是梅卡迪耶（Mercadier）教授。据法国的讽刺报纸《锁住的鸭子》首先透露出来，施行这次手术时，梅卡迪耶根本不在巴黎，而且他根本不是心脏手术专家，而是消化系统的手术专家。不过，他是同仁医院的“大头子”。于是，那古老而荒谬的制度就暴露出来了。因为梅卡迪耶教授是医院的首长，他就要单独为那医院里所进行的一切事情负起道义、行政、以及法律上的责任。如果由于疏忽或者犯罪行为，致使全院１４０张病床上有一个病人遭受损害，罪过就要由他承担。反过来，该院任何医学上的成就，功劳也都归他。在他手下的人，好像卡勃洛教授这样的分科主任，不论有多么杰出的才能，也绝对无权独立决策。超过一百年的“机构”，一直没有根据现代医学的分科专业化而加以改变。

    所以，怪不得五月间在医学界里那么容易发生革命。每一处的帝国都开始崩溃，而实习医院尤其如此。主要的呼声是要求分权化，集体领导，升级根据才能，而不是根据年龄。我们不能在这里记述1968年5月下半月整个医学界都卷入的那场激烈争论，它一定要引起教学方法和责任分配上的彻底改变。不过，有一个很突出的事件也许值得一提，即使仅仅为了证明不但普通医生里面有许多革命分子，连上层也一样有。5月20日，巴黎大学医学院院长布鲁埃（Brouet）要求全体教员批准他的计划：（一）承认实习医院里面的“学生权力”；（二）实习医院自治；（三）医学生在医院担任工作应有报酬；（四）废除教授讲座制度，改行集体领导的分科制度。

    有些开业的医生却不那么显著的例子是在医务大厦里面领导全国医务委员会的官僚们。他们受到猛烈攻击，他们的机关也被行动委员会“占领”了，最后靠警察帮助才把行动委员会撵走。不过，医生职业再也不会像过去那样尊严和道貌岸然了。

教会

    1968年6月初，戴高乐将军刚刚把革命潮流阻挡住不久，法国南部有个年轻的助理神父碰到一个难堪的场面。在布罗温斯的艾克斯市内一个中等阶级聚居的圣让德马尔特教区，沙尔斯—古伊•德开里梅神父正在作星期讲道的时候，听众里突然发出怪声叫嚣。大约有四十人起来走出教堂。他究竟说了什么话这样反感呢？原来他说：全国工人罢工也许是为了维护人类尊严；革命失败之后人们表示欣慰，实在“有点不大对的地方”。许多天主教徒都认为——而且公开说出来——教会应该从2从革命得到一些教训，这个神父不过是其中之一而已。教会里也有硬化了的制度，有官僚大老爷，有些障碍物不但妨碍神职人员和民众之间自由而有益的沟通，而且妨碍神职人员内部的沟通。这种毛病为新任巴黎大主教马尔梯（）阁下所承认，他是一位谦虚而仁慈的教士。在学生与警察冲突时，他曾到拉丁区视察，后来在一封主教通函中，表现出他同情造反派之唾弃那消费品充斥市场而一味追求物质享受的社会。他写道：“上帝代表正义；他不是保守派。有些被延误的改革现在是刻不容缓了。基督徒也要反对那种忽视人类深刻愿望的社会。”这态度打动年轻人的心，鼓励他们更猛烈地批评其他教士在礼拜天给他们那种无味的食物。在巴黎大学神父办事处，曾举行一次马拉松讨论会，会上有人要求实行“基督教革命”。有个神学院学生逃出来参加这个讨论会，他说：“我觉得来这里作证，重要过继续过去整个星期所做的，拿创世纪第一章和赞美诗第104章互相比较。”

    左派天主教在法国成为进步和激烈思想的源泉，已有一世代之久。它促成许多政治的和知识的团体，但每每并不经过教会本身。不过，有一个教区今年春天几乎逃不过革命的感染，那就是位于拉丁区中心的圣塞佛良教区。六月初，圣灵降临节那天，十点钟的弥撒刚要开始之前几分钟，该区的教堂被一批举着旗帜的年轻天主教徒侵入。他们喊道：“我们要改造教会！”他们无法说服那神父把弥撒改为讨论会，只好在门外等待那些教友出来，然后拦住他们，在走廊上讨论了很长时间，连午餐都耽误了。

    有几十个年轻的犹太人闯入犹太教法庭，发表一个声明，反对他们的公众机关那种古老而不民主的机构。

    基督教的神学生革命得更加厉害，他们在巴黎和蒙佩里耶实行罢课，并且宣布：教会是“脱离民众，只求保存自己的社团。我们在街垒战斗中知道了是这样！”这些造反者在他们的公报上罢免为：“（所谓）自由基督教神学院学生。”

艺术界

    五月革命在艺术界里引起忿怒的激动，这情况要写一本书才能说清楚。我们这里的篇幅只容许略述一两件具有代表性的事件，说明这激动不是局部的现象，而是影响到音乐家、画家、制片家、演员、作家、以及无数其他人们的现象；这不是少数极端分子的造反行动，而是今日法国最优秀的年青艺术工作者的行动。在五月危机最高点的时候，有三十个外省戏院和文化馆（这是文化部长安德烈•马尔劳（Andre Malraux）所设立的综合文艺活动中心）的负责人开了整整一个星期的会议，讨论法国将来的文化政策应当怎样。这些人大体上都有点左倾而非戴高乐派，这一点要归功于马尔劳。但是他们的联合声明，却严厉指摘这位部长把文艺活动分配到外省去的得意之作。他们全体一致要求采取比政府那种高级知识分子文化殖民政策更激进得多的纲领。他们宣言：“我们要接触那些‘非读者观众’的人，把他们从隔离区域里拉出来。”他们努力使艺术有社会意义——文化活动应当让人得到机会发现他们被不合理社会制度压抑住的人性。

    有些画家、艺术批评家和画廊主持人组成一个“造型艺术行动委员会”。五月某日，他们一部分人决定向国立现代艺术博物馆进军，要把它关闭，表示抗议它只起一种“保存而非积极对抗”的作用。他们到达那里，看见大门锁上了，于是给它黏上一张标贴说：“因无用而关闭。”艺术家和工会人员商量怎样在工厂里展览作品。他们感情激动地想到要在一间工场里，在那些车床和汽锤之间，建立文化馆，于是把图画送去巴黎附近的北方航空公司工厂悬挂。有一个阿诺德•韦斯克（Arnold Wesker）的戏，在格勒诺波市一家罢工的工厂里演出：这是那些虽然不大有效，但是很勇敢的尝试之一，企图把社会优秀分子和工人沟通起来。

    五月革命的背景音乐，是录音的流行音乐，每半小时中断一次，那时卢森堡电台和欧洲第一电台播送从街垒上传来的新闻简报。革命的牺牲者之一，是严肃音乐。法国国家电台整天的古典音乐节目“法兰西音乐”没有了；所有主要的管弦乐队都罢工了。不但是乐器演奏者实行同情罢工，支持拉丁区的造反学生，连作曲家、乐曲改编家、以及管弦乐谱作家，、都一致行动。可是他们几乎一罢了工，立刻就集中注意到他们音乐界自己的种种不满上面，例如拨给年轻作曲家的广播时间太少，或者歌剧演唱关于演唱节目的发言权太小之类。在这狭小、混乱、分裂的法国音乐界里，人人都认为应当要求国家采取比较自由的文化政策，不过多数人都看出，问题的根本，是法国那种令人不满的传授音乐（其实各种艺术都一样）的方法。起草艺术教学改革方案的委员会，召集了一个马拉松讨论会，从五月中一直开到六月很迟的日子，学生、教师、以及各方面的艺术家都来参加。他们的提议，居然是设立一所艺术大学，这等于——他们也认为如此——把现有的艺术学校彻底改造，如果不是干脆废除的话。他们抱怨把艺术分割成互相隔绝的部门，以及艺术教学局限在与当代艺术绝缘的陈旧轨道里蹒跚着。他们要求规定艺术教育为普通教的必要部分。他们充分发挥了想像力，甚至谈到要有一个音乐部，担任保卫全国音乐方面的利益。政府当局能够长久不理会这样整个行业的造反行动吗？

    康城电影节的停止举行，是更引人注目的事件，显示出五月间在艺术界里掀起的自我分析的浪潮。电影界的行动比较不那么公开，也比较有建设性。约有1300人组成所谓“法国电影业各等级代表会议”[1]，从5月17日起，在巴黎定期地差不多开了一个月的会议。他们分成工作组，起草报告和整个产业的革新“宪章”。这个野心很大的计划的根源是：他们觉得法国电影脱离社会和政治的现实。有些年轻的导演责备制片人和投资人过份小心；另外有人责备政府的检查制度，或责备政府以禁映威胁那些太过直接涉及官方政策的影片；还有人责备自己，以及严密的阶级结构使他们不能认识工人阶级的生活。人人都责备“制度”。不过那“宪章”却是个太富于空想而站不住的文件：它和电影业的实际经济情况相冲突。于是各等级代表会议另外批准一套改良计划，其中最重要的，大概如下：成立单一的全国性影片发行机构；设立一些自治而避免受谋利动机压迫的制片集团；废除检查制度；把电视和电影制片合并起来。这是希望的表达，而不是实际的期待。不过，有一场战斗已经展开了，就是不经检查，也不理会政府禁令，公开放映许多由五月非常时期所促成的短片。

    5月21日，一个“文学袭击队”——包括小说家米歇尔•布托（Michel Butor）和纳塔里•萨罗特（Nathalie Sarraute），还有另外十二个作家——侵入并“占领”了那尊严的文学家协会的巴黎总部，以此——他们这样宣称——给那“腐朽而没有代表性的机关”一个象征性的打击。他们又宣布成立一个作家联合会，“所有相信文学活动和目前的革命过程不可分离地连系着的人，都可以加入。”很快就有另外五十个作家，包括萨特，波瓦尔，和玛格丽特•杜拉斯（Marguerite Duras），宣布支持他们。起初，这个新的革命联合会与文学家协会之间的关系是友好的。旧的协会甚至给那些新来者一个小房间。可是新组织的队伍很快就因为从索尔邦来了一批活跃的学生而扩大起来，随后还来了一个无政府主义联合会的一批会员们，他们令人担心会宣布“永久”占领。不久就分成了三个或者四个互相对抗的“占领”派别，而学生和无政府主义者之间爆发了争论。文学家协会被驱逐了。

    新成立的那个联合会通过这场考验而维持了下来，一个星期后，还举行第一次全体大会，参加者有文学家，翻译家，学生和外国人，共约二百人。会上经过三小时的讨论，并没有得出什么明显的结论，比起过去一星期内热烈争论的那些问题，例如关于马克思，列宁，以及关于文学家在社会主义社会中的地位等等，情形好不了多少。全体大会最后决定，这个联合会的目标是“确定文学家的性质，藉以确定本会的性质”。凡是要反对现存经济和社会制度，并参加建设一个生产手段公有而实行民主管理的新社会的人，都可以参加这个联合会。一直到七月底，经过长期而且很伤脑筋的交涉之后，文学家协会才把这座属于国有的会所收回来。

其他抗议者

    法国的律师，传统上是深入地参与政治的——而且不限于参加国会（律师是国会中最大的一个职业集团，一直到1968年6月选举都是如此）。律师在左右派两边都是杰出的人物：右派方面有麻衣特•狄克西尔—维扬古那样的激烈人物，左派则有一整队“有立场的”法律专家，他们随时准备着起来保卫国内受到警察压迫的人，或是国外受到殖民主义压迫的人（例如在阿尔及利亚战争中）。所以，一点也不奇怪，这两派律师之间的关系，在五月里紧张到仅次于武装冲突的程度，尤其是5月22日那天，巴黎法院里盛传学生即将前来冲击的时候。右派分子在凶悍的狄克西尔—维扬古领导下集合起来，准备和革命分子打一场。但事实上，这一整天之中所发生最凶险的事情，无非是双方发表公报互相骂战而已。不过，另外有些更严重的事情正在这个行业中进行。许多司法机关集会检讨司法情况——它们要“抗争”那种时常出错的司法程序，而且要发表宣言，宣言的主旨是要求彻底改革，给法官真正不受行政机关干涉的独立性。为了争取这个要求，有一百五十名年轻的裁判官在6月8日开会以，成立一个职业工会——这件事情本身就是法国司法史上一个革命性的行动。

    反对现状者数之不尽。在属于研究院一级的国立行政专科学院（这是很严格的高级官僚养成所，它的毕业生在法国文官中位居要津，形成有力的派系），1967至69年级学生由多数通过，采取“若累斯（Jean Jaures）级”的名称——若累斯是过去法国社会党的领袖，人道报[2]的创办人，第一次世界大战爆发时被刺客枪杀。这是那班学生一种谨慎的表示立场方法。（有一个相当强大的少数派，主张称为“各族人民的春天级”。）

    谬东天文台的天文学家们检讨他们那个研究所的“机构”，结果认为不合水准。二百个博物馆长从全国各地跑来开会，讨论博物馆在社会上的作用，而他们属下的工作人员，则“赞同目前遍及全国的大革新运动”，要求把那陈旧、无效果、过分集权的博物馆管理制度来一次全盘检查。当时的内政部长富歇，他是革命分子忿怒的主要对象之一，本身也被“占领”的浪潮波及。他凑巧住在一所和人类博物馆毗邻的阔大的国有的两层楼房里，可以从博物馆房顶上眺望巴黎景色，这博物馆是法国人种学的研究中心，可是嫌地方不够用。5月25日那天，有七个人种学家和分科主任，攀过博物馆和富歇房子的地坛之间的栏杆，对富歇夫人说，他们是代表博物馆来接收这房子的。她打电话告诉她的丈夫。一刻钟之后，警察来到，把这七个科学带去温森附近的拘留所，讯问过后到晚上释放了。（相信这位后来在危机中丢官的部长保证搬出这所房子。）

    建筑工程师，统计学家，新闻记者，以及图书管理员，也都传染上这种造反热。连足球员都不免受这种时代精神感动。大约有一百名足球员5月22日占领了狄埃纳大街的法国足球总会，把秘书长和全国总教练关起来，并且在房子正在挂上一面旗帜，写着：“足球归足球员管理！”

“电视台里面有警察，就是你家里有警察”[3]

    今年五月间争取播音和电视的自由权和客观立场而未能成功的斗争，很可以人微言轻一个象征，说明革命到底为的是什么。它是那样的一种造反行动：它反对政治大头子，反对过度集权，反对琐细规条，反对高高在上但每每是无知的官僚并不征求最密切有关人士意见就来作决定。对于节目和新闻的幕后操纵，是戴高乐总统在统治方式的一个主要成份。在今年春天一切罢工的部门当中，最令政府暴跳如雷的一个，同时也是政府最急于恢复权力的一个部门，就是“法国播音与电视局”。

    像许多其他文化活动部门一样，这个部门的罢工，并不是为了工资、工作条件、或者工会权利之类问题。这罢工是为了彻底检查1964年的播音与电视局章程，改订新的章程，保证电台内部自治，免除政府的干涉，使新闻报告不偏不倚，让反对党政治家也能比较自由地利用播音和电视。播音与电视局有14000名工作人员，除了两千人之外，全体都一致行动。促成他们这样团结的原因，借用他们之中一位的话来说，就是“羞耻心”——当拉丁区里爆发战斗的时候，国营电视在政府压力下，居然根本不予报道，这令他们感觉羞耻。这种压力，对于播音与电视局来说，并非新鲜，不过以前没有这样显明。政府的干涉，经常是由一个委员会来施行，叫做“部际新闻联络委员会”。这个委员会每天开会的时候，电视台长向政府各部代表提出预定的新闻和特辑节目大纲，各部代表提议如何修改，增添，或删节。这联络委员会是播音与电视局在罢工前夕首先鼓动反对的对象之一。

    很奇怪，政府对播音台的控制，从来不像对电视台那样严格，而“法兰西国内电台”——日夜不停的国内播音——在风潮中恢复了名誉，它的关于拉丁区情况的报道，和两个商业电台（即卢森堡电台和欧洲第一电台）的前线报道比起来不相上下。内阁的一个阁员，甚至说“法兰西国内电台”简直是“北京电台”，因为它报道学生选择消息是那么公正而且充满同情。不过，这自由的时期很短促，新闻播音室不久就跟着电视实行长期罢工了。播音与电视局的罢工，是因为一套关于学生骚动的电视影片应否播映发生争论而促成的，这套影片原定在5月10日播映，是每月播影三次、称为“回转画”的节目中的主要影片。“回转画”完全由播音与电视局工作人员自己摄制，不像另外三种受观众欢迎的纪录片——“远近镜头”，“第三摄影机”，和“五栏合一”——那样，由外间摄制。政府命令“回转画”停止播映，但准许“远近镜头”继续播映几天，其中包括访问康边迪和其他学生领袖的纪录。“远近镜头”节目的工作人员声明，如果禁止他们的影片，他们就无限期停止摄制。播音与电视局的工作人员抗议这种不公平的做法，它好像对内外工作人员施用两种不同的法律。后来有一套“回转画”影片，播映时被篡改了，把一些已经陈旧过时的访问纪录片加进去，他们更忿怒不已。这时电视记者已经快要罢工了，不过，因为政府让他们到国民议会去拍摄5月21至22日谴责政府提案的辩论情形，他们暂时忍住了。这次播映国民议会辩论的情形，让法国人民多年来第一次有机会看到自由的电视有什么用处。

    等到五月危机快要达到顶点，而戴高乐将军在5月24日星期五上电视宣布要举行全民投票的时候，电视记者与政府雇主之间的休战结束了。在戴高乐演说的前夕，电视记者自己主动邀请戴高乐派和反对派双方的政治家来广播室看总统演说，并准备随后立即发表评论。星期五下午，电视总监比阿西尼（Emile Biasini）听到这个计划，气得“简直要在椅上炸开来”——一个电视记者这样说。可是那时来宾已经在路上了，头一位来到的是加斯东•德费尔（Gaston Defferre），左翼联盟的领导人，马赛市的社会党市长，同时是地中海沿岸最大报纸之一的老板。播音室里一片混乱。比阿西尼对齐集的来宾说，他们的评论当晚不能播出，因为节目已经排满了：改明晚播出。这个新闻，星期六的日报登了出来。可是等到预定广播前一小时，根据播音与电视局局长杜邦（Jacques-Bernard Dupont）的命令，这节目又取消了。一个半钟头之后，电视记者就实行罢工了。“法兰西国内电台”的新闻室，迟一个星期才跟着罢工。在这一星期中，他们继续同政府作散漫的谈判，这些谈判，据电台新闻记者之一形容，是“漫无目标的修词练习。双方所用的波长根本不同。”

    5月31日，蓬比杜改组内阁，在危机中原任新闻部长的倒霉的戈尔斯免职，由比较年轻、原任邮电部长的居埃纳（Yves Guena）继任。居埃纳把播音与电视当作和邮政一样的另一个普通的公用事业。他把工作人员的代表叫来，告诉他们政府的态度：1964年章程不改——要国会才有权改，而现在国民议会已经解散了；委任高级工作人员的方式也照旧；不设立“贤达委员会”——这是记者们要求设立的一个独立的三人委员会，遇有指责播音与电视局对新闻处理偏袒不公的情形，就由这委员会来判断。不过，他说政府将设立一个委员会来研究记者们的要求。他要属员在当天半夜之前提出答复。“这是典型戴高乐式的‘不接受就走’的政策，”一个记者这样说，“怪不得过去邮政局里时常有纠纷。”

    当晚七点钟，居埃纳的提议由“法兰西国内电台”广播出来。新闻报告员很富于戏剧感，他一放下部长的公报，就拿起他自己的公报，宣布：“播音联合工会听取部长声明之后，决定实行罢工。”于是播音与电视局因罢工而完全停顿了。

    警察已经在甘乃迪总统路的无线电大厦四周布防，还有大批保安队驻在横街，准备增援。在罢工者看来，这些武力的意义，是威胁多过保护。民众里有很大部分，并不明白电台罢工究竟为的是什么，因此，他们的反应是反对这个令他们看不到心爱节目的运动。第二电视台没有广播了，第一台则勉强每晚播映一次新闻节目，由一些没有经验的人，或是重新征召来的工作的退休老职员笨拙地拼凑出来的。播音节目是无味的录音音乐，每隔一小时播一次新闻公报。罢工者为了争取社会人士同情，既然不能继续使用原有的工具，便转移到舞台上去。他们在三十个外省市镇和十个巴黎市内和市郊的戏院演出。著名的演员组成旅行剧团，在全国巡回演出。民众对这些电视明星的兴趣，似乎比不上对表演之后的讨论问题那样高，这一点足以表明全国人民的心理。他们要少一点独白，多一点对话。有个电视记者报道：在一个外省市镇，“有两位年纪相当大而显然有身份的先生，走到我们面前，两人都戴着荣誉军团的饰带，对我们说，‘你们是共产党捣乱分子，我们要在大厅里这样说出来！’可是，结果他们并没有去说。反而一直和我们谈话，谈到半夜两点钟，而且等到戏院到底关门的时候，带我们去该市最好的餐馆，敲开门，请我们吃一顿。”

    在巴黎，罢工委员会组织罢工的广播人员。每天围绕无线电大厦游行一周，称为“耶利哥行动”[4]。

    广播记者们一直坚持说他们的罢工并不是政治行动：他们反对一切政府对广播事业的压力，而不仅反对戴高乐政府的压力。像记者之一所说那样，“戴高乐将军现在必须让法国这个最后的殖民地独立”。由于害怕政府对罢工者采取报复行动，渐渐有人去复工。广播人员的罢工，是今年春天一切罢工中行为最高贵，也最长期的一个。但它失败了。最后还是部长说了算。他说：“我们不得不把这个客观态度问题里的戏剧化成份消除一部分”。

[1] 此外“各等级代表会议”的原文是States General，与1789年法国大革命前旧制度的议会“三级会议”相同。原文并没有指明等级的数目是三个，不过事实上在旧制度下是分成三个社会等级，故中文习惯上译作“三级会议”。现在电影界人士大概是有意借用这个历史名称，而实际含义是电影业中各种地位的从业人员的代表会议，当然不是分成三个等级，故译作“各等级代表会议”。——译注。

[2] 人道报现为法国共产党机关报。法共是由第一次世界大战前的法国社会党转化而成。——译注
    另：若累斯，大陆译为饶勒斯。

[3] 这是一张革命标语上的话。本节部分资料由葛雷翰•拉维尔（Graham Lovell）供给，谨此致谢。

[4] 耶利哥是古代约旦西部的一个城，以色列人逃出埃及动脉后，把它攻陷毁灭。据《旧约全书》，以色列人遵照上帝指示，每天绕城一次，到第七天则一天绕七次，城墙便在以色人的号角和呼喊声中自动崩塌。——译注

上一篇　回目录　下一篇


第十章 大罢工

第十章　大罢工

    1968年5月中到6月中这段期间，整个法国在大罢工束缚之下，完全不能动弹。这是法国历史上最大规模的工人造反行动，可是，结果工人却遭受政治上的彻底失败。为什么会这样呢？将来历史家要为这个离奇现象争论不已：差不多有一千万工人参加这运动，而且工人的政治觉悟和决心比向来都更高，怎么结果让戴高乐派在选举中得到压倒的胜利呢？这次革命是由于错误而失败，还是被人出卖了呢？它根本是一个幻想，还是先进的西方世界仅仅间不容发地避免了遭遇第一次胜利的无产阶级起义呢？

    到此为止，我们在这本小书里主要是谈到大学生、中学生、和自由职业者。现在，像法国人可能要说的那样，是“认真”起来的时候了。假如工人没有参加这个全国性的抗议运动，那么五月事变比起柏林、罗马或是布宜诺斯艾利斯的学生风潮，不会有更大——也不会更小——的意义。法国和其他国家情形不同之处，是法国学生的榜样立刻而且大规模地被其他民众模仿了，因此危机的严重性提高了。全国各地主要工业部门中的男女工人，纷纷把他们的工作场所占据，并且关起大门。这是晚近历史上第一次，知识分子和体力劳动者似乎向着革命并肩前进了。然而，戴高乐总统的政权毕竟没有倒下来。虽然是占领了工厂，工人阶级的绝大多数并没有越过那条命运攸关的分界线，没有从罢工要求提高工资、缩短工时、提早退休——这一切传统的要求，进一步走到用罢工来改造整个社会。有个别工厂里的运动发展到更高水平。有些罢工委员会的组织十分良好，看起来好像是一种新形式的工人权力。罢工工人领袖和学生领袖一样，也是改良派和革命派都有，有的根据工资和工会权利来考虑问题，有的对工人国家抱着一种神秘的想像。但不管年轻的革命者怎样说，也写不出关于1968年法国工人阶级中“革命的实验”的一整章书。我们现在是带有一些事后聪明来写这本书的，而在那些政治家、工会工作者、青年领袖们看起来（他们是在五月非常时期里从事着斗争、策划和梦想的），事情的结局并不那么容易预测。似乎一切都有可能：戴高乐倒台；内战；成立人民政府。我们要在这章书里，把那故事简要地重编出来，说明在五月十日至十一日阴沉的街垒之夜以后，法国的危机怎样进入一个新阶段，电火花一般地从学生身上跳到工人身上，又跳回来，引起风潮爆发的连锁反应，一个促成一个。

    大罢工究竟怎样开始的，谁也不能完全肯定。很不容易解释，为什么那些工人会忿激到极点，突然放下工具，好像战争行动一样。读者会记得，第四章里说过，蓬比杜5月11日晚上从阿富汗回来，单人匹马把政府处理学生造反的政策彻底扭转过来。镇压变成了安抚。武力政策（最后的办法），已经在他出国时使用过而失败了。蓬比杜看出，他所能够采取的办法，没有其他，只有保持体面的退让。他想利用惰性来取得警棍和催泪弹所未能带来的东西。他决定让学生们去自寻死路。可是，执行这种政策要有很大的胆量：要作出软弱姿态，放任那些造反分子，把拉丁区任由他们支配，而希望他们的暴力行动和无政府的过火行为不久会驱使相当数量的社会人士回头来支持政府，让政府有条件把他们打败。蓬比杜有充足的胆量和权威迫使戴高乐接受他这个政策，拿自己的前途作赌注。这就是他在5月14日星期二向国民议会巧妙地提出来的政策。他向学生们伸出手来。他带着几分令人消除敌意的悔恨神情宣布：“一切都要重新考虑。”世界报带着讽刺意味评论道：“听见政府中的强硬人物吹嘘交换意见和参加的好处，是值得高兴的。”

    在同一个星期二，戴高乐出国访问罗马尼亚去了，当时的形势就是这样。他信任蓬比杜（他的监国太子）不久会把危机缓和下来，达到能够加以控制的程度。总统是否认为风潮可以限制在大学的范围内？一年前，他曾被迫把预定的访问罗马尼亚改期。他不希望再改期。不过，事后回想起来，他在这样的时候决定离开巴黎，简直令人难以相信。在他出国前夕，已经有80万工人和学生在巴黎游行了，这是多年来法国首都最大规模的示威。对于没有看见过“解放”（指1944年驱逐德国占领军——译注），更没有看见过1936年的大动荡[1]的一代人来说，5月13日星期一是一道巨大的里程碑，表示反对戴高乐国家的革命联盟形成了。就在那天晚上，索尔邦被学生占领了，学生苏维埃在工人以及别处的学生注视之下，开始了它如痴如狂的行程。严密的间隔已经打破了。

    戴高乐到达布加勒斯特几小时之后，在南特市郊，一家小规模飞机工厂的工人实行罢工和占领工厂，并且把经理拘禁在他的办公室里。

    也是那个星期二，卢昂附近克雷昂地方，一家制造齿轮箱的雷诺工厂，有些车间独立地停止了工作。星期三，约有二百名年轻的罢工者想叫夜班工人参加罢工，但是没有成功，于是他们在厂内把大门堵起来。等到星期四（5月16日）早上五点钟，早班工人来到的时候，发现门户闩住了，工厂已被“占领”，而经理也被关起来。立刻有两大车的罢工工人开去塞因河流域的弗凉地方的雷诺工厂，叫那里的工人也罢工——下午两点钟扯起了红旗——然后继续前进，到巴黎市郊布隆—比扬库地方的大雷诺工厂，这是整个国营汽车工业的发源地和领袖。同时，自从在南特首先自发地爆发起令人不安的罢工行动以来，两个全国最大的工会联合会——共产党领导的法国总工会，和社会民主党的法国民主总工会——的巴黎总部里，就不断响着电话的铃声。工会的首领们，完全没有提防发生这种非常富于战斗性的现象。下层到底在搞什么呢？为了防止再有出其不意的行动，总工会总部赶紧采取行动。星期三晚上，它派出一队忠实分子，去把比扬库厂的工作停掉，并且占领工厂，那里的二万五千名工人，有百分之六十是总工会的忠实会员。有四千人当晚就住在厂里，睡具是从急救站偷来的担架床，或是一捆捆的破布，或是吹气的浮囊，那是去年夏季在海边渡假留下来的，现在由他们的妻子和一包包的三明治、一瓶瓶的酒一同送到厂里来。在48小时之内，这个罢工兼占领的运动就飞快地蔓延开，使全国工业都停顿了。这是总动员起来的各工会的一致行动吗？还是半自发的过程，由于十年来工人在心里积压了种种不满，现在以一种神秘的方式，一方面受学生行动所感召，另方面受警察镇压所刺激，而爆发起来的呢？

    刚开始罢工的头几天，全国没有人能肯定前途究竟会怎样。大家的注意，完全集中在更引人注目的学生方面——索尔邦以及随后在全国各学院演出的自由放任的实验。工会上层分子自己也不知道应该怎样了解当时局势，在那个星期内，很不安地开了许多次会议，研究前途会变成怎样。总工会和民主总工会看见政府对学生的暴力行动表示退让，尤其是看见学生能够那样迫使政府释放他们被监禁的同志，都不免得到很深的印象。政府对5月13日的24小时罢工也容忍了，虽然这次罢工并没有遵照法律规定，提前5天通知。这些都是显然可以利用的政府软弱表现。从这里开始，两大工联会分道扬镳了。总工会的共产党头子，念念不忘侧面所受的威胁，这是托派革共青和亲华的共青联（马列）之类积极分子“小集团”所构成的。这些分子都是主义上的敌人，一点也不能放松他们。他们企图从党的左翼迂回过去，削弱党对工人阶级的掌握。总工会在罢工头一个星期里的态度，就是根据这些考虑来决定的。它尽量设法使工人和学生隔开，发出命令给支部的职员，说他们所掌握的工厂一个学生也不能放进来。它要限制这个罢工，因为不喜欢这罢工的性质以及它自发性的起源，然而它不得不出面领导，为的是不让领导权落到不受控制的“左派分子”手里。所以，总工会的策略，是故意冷落革命学生，而代表工人提出纯粹经济性的要求。它要替它的会员在资本主义的鸡蛋糕之中争取较大的一块，但是，可以看得出来，并不打算改变或者推翻资本主义制度。

    民主总工会正好相反，连忙宣布同情学生运动。有几个民主总工会的领袖，在索尔邦被占领之后不久，就跑去旁听那些激烈辩论，思索它们的意义。民主总工会发表意见说：“学生所关心的，不仅是物质方面的问题，而且从根本上，向这个他们不能负责的社会那种僵硬而令人窒息的阶级结构挑战。学生争取大学民主化的斗争，和工人争取工厂民主化的斗争属于同一性质。”

    所以，这两大工会的主要差别是：总工会把整个危机当作纯粹是“左派假冒分子”制造出来的；而民主总工会，因为免除了共产党的教条拘束，则看得比较深刻。它看出，越来越多的青年人觉得法国现在这样的社会不能忍受。民主总工会最能干的领袖之一，阿尔伯·德特拉斯（Albert Detraz）这样说：“现在，在示威游行中，黑旗不让红旗独占领导地位，那并非偶然的。这表示自由理想的复活。这对某些政治家和工会领袖，是一个合时的提醒：一个社会，要是没有真正的民主，就变成了营房。”

    5月16日星期四，对蓬比杜来说，是愈益加深的危机中一个转折点，在这紧张的时辰里，一定有一阵，他对安抚学生的政策是否聪明，发生过怀疑。政府在那一天里，遭遇到两个巨大的危险：第一个是，学生的暴乱队伍在星期三做到了侵占欧德翁戏院之后，可能去进一步夺取政府产业。传说他们要进攻无线电台。第二个危险是，共产党领导的强大的总工会，可能消除对学生领袖的怀疑，而拿出它巨大的势力来支持他们。内政部里发生令人震惊的事件。部长富歇召集下属，征求他们的意见，如果学生去进攻的话，要用武力去防守哪些政府房屋。雷卡米耶戏院是否属于要防守的一类？还有法国学士院呢？谁都没有很确定的意见，不过，一致认为，如果法兰西戏院被占领了的话，国外舆论会震动得很。要有一次革命，才能够证明一国的古迹是无关重要的。

    蓬比杜召开一次作战会议——他在那个星期内和负责公安和政治方面的僚属开了好几次会——决定星期四晚上向全国人民演说。他觉得，要紧的是，把那一小撮革命学生领袖，和跟着他们走的大批群众分裂开，而更要紧的是，把工人和学生隔开。他认为最好的办法，是让社会人士看清楚那些革命派到底是怎样的。因此，当晚八点半钟——总理发表演说前一小时——让康边迪、梭瓦约和耶斯玛尔在电视上和三个有经验的记者对垒。可是蓬比杜的把戏失败了：这三个年轻人把三个显得有几分困倦的政论家驳斥得体无完肤，此时学生运动还在继续上升，三个政论家不愿意表现出太过敌对。等到蓬比杜演说时候，他用最低沉的语调提出保证，说政府要保卫国家。他恳求道：“学生们，不要跟那些煽动者走……要听理性的呼声……公民们，你们有责任来表明你们拒绝接受无政府状态。政府要尽它的责任，现在请求你们帮忙。”那天晚上，他看来像个非常孤独的人。巴黎流行着一个笑话，说戴高乐在罗马尼亚领导一个流亡政府。不过，撇开笑话不提，真实的、也许还是流血的革命的阴沉鬼影，确实笼罩着法国。

    广播演说之后，总理和总统在巴黎和布加勒斯特之间用电话长谈。戴高乐决定把他在罗马尼亚的访问缩短大半天，定5月18日星期六回巴黎。发出了命令召集后备宪兵入伍。可是，当戴高乐和蓬比杜还在谈话的时候，政府的第一个危险关头已经渡过了。法国共产党在星期四晚上发表一个声明，指责计议中的向广播电台进军的行动为“挑拨行为”。到半夜，学生感觉孤立了，于是把这个行动取消。同一天晚上，一批学生，约有一千人，经索尔邦开往下午已经罢了工的塞因河上布隆—比扬库地方的大雷诺工厂。他们的大旗上写着：“斗争的旗帜要从我们柔弱的手上转交给工人。”工人很客气地向他们表示感谢，但不让他们进厂，于是学生绕着工厂，边走边唱国际歌。有些学生和工人在街上围成一小堆一小堆地谈话，一直谈到深夜。有个学生后来说：“起初我们使用简单的字眼而且慢慢地说，好像跟外国人说话。可是我们发现，原来他们是和我们使用同一种语言的。”共产党的工会首领，不愿意有这样的联欢行动。“康边迪是谁？”总工会的总书记塞古伊说这话时那种看不起人的假装不知道的神气，就好像某一个高等法院推事询问伊莉莎白·泰莱小姐（Elizabeth Taylor）的身份一样。工人和学生之间命运攸关的结合还没有形成，国家制度暂时还相当安全。

★　　　　　　★　　　　　　★

    5月14日有两百人罢工；5月19日，两百万；5月22日，九百多万。瘫痪以难以相信的速度和自发性蔓延开来。各工联会的巴黎总部，从来没有发出总罢工的命令，可是全国各地掀起沉静而无法抵挡的工人阶级权力的浪潮，把法国经济上一切制高点都淹没。在数以千计的工厂里，工人不但罢了工，而且据守在厂里，把工厂变成了营垒。

    革命学生不能自认为这个广泛而坚决的停工是他们的成就，不过他们无疑是有相当关系。它和学生的“占领”行动相似之处，是太明显了。在学生抗议运动里面，充满工人斗争的词汇，和与工人结成兄弟的理想。从5月3日起，学生领袖始终不懈地号召工人造反。仿佛他们是努力在无产阶级里面恢复遗忘了的战斗性的传统。谁知道他们唤醒了怎样的情绪呢？记得过去斗争的老工人，可能被这些青年和知识分子的战斗鼓舞起来；至于年轻工人，还不甘心接受那种认为生活等于工资袋的观点，可能对索尔邦发出的呼声起共鸣。全国之内，凡是有大学的城市，工人和学生都在街上聚会联欢。这些事情没办法确实证明，不过，很难相信年轻人这种休戚相关的感觉不起作用，或者认为工人看见学生使用“直接行动”的武器如此有效，而不得到深刻的印象。如果工人没有看见政府在街垒冲突之后踉跄后退，大罢工还会不会发生呢？如果5月13日的大示威没有令罢工者想起他们是多么强大，大罢工还会不会发生呢？有一点是很清楚的，总工会那运转灵活的庞大工会机关，以及势力略逊一筹的民主总工会和“工人力量”总工会，都尽了最大努力去疏导和控制罢工运动，而不是火上加油。

    问题是：什么原因酿成大罢工呢？如果工人阶级里面没有许多苦闷不满，学生的战斗榜样就引不起反响。头一样不满的，是这种显著的情况：法国的最低工资低得简直可耻，而且在戴高乐统治的十年期间，工人收入和经理阶级收入之间的差距更扩大了。经济繁荣（工人对此获益甚少）已经再也不能向工人隐瞒了，电视不断向他们显示出来，还有那吹嘘消费者社会的“美妙生活”的越来越无孔不入的广告活动。在五六月间签订新的工资协定之前，法国靠工资收入的人，有四分之一每月所得不到550法郎（约46英磅），有三分之一不到720法郎（六十磅）；大约150万工资最低的人——工业中非熟练工人和农业工人——每月不过挣400法郎（约33磅）。许多这些社会地位低下的人，每小时的工资比共同市场其他会员国（除意大利外）要低许多，许多工人要靠大量的加班工作才能够过活。这些可怜的数字，只不过代表图画的一部分。法国失业数字在1968年5月增加到超过50万，不但影响到不景气地区，像其他正在进行工业改造的国家那样，而且特别影响到青年工人。例如在勃艮第，这是社会党领袖米特朗的家乡，25岁以下的年轻人，有百分之二十九失业。

    这就是造成法国工人阶级难以忍耐的巨大不满的原因，这些不满，在五月危机之前，早已酿成一些零星的工人激烈行动。1967年秋天，防暴警察曾和青年工人在卡昂和勒芒两地发生猛烈冲突；同年，罗迪阿西塔的合成纤维工业中心，发生一次长期难以解决的罢工。这些都是下层要起来造反的先兆，但是工会、雇主和政府，都没有诊断出来。越来越多的工人——尤其是30岁以下的工人，他们是五月工人行动的发动机——对工会为工人所做的事情强烈不满。他们对那种卑躬屈膝的传统谈判方式，整个地发生怀疑，同时也怀疑到那种毫无意义的表示工人团结的方式，例如那次从巴士底到共和国广场的游行，那像是一次旅行，而不像表现无产阶级的战斗性。越来越多工人相信，如果想把雇主叫到谈判会上来，一定要作有力的行动。“占领”工厂并每每把经理禁闭起来的深刻意义，就在这里：这是工厂方面的直接行动，是用枪指着老板的脑袋，是赤裸裸地诉诸武力。在工厂的院子里，时常有写着“资本主义”名字的稻草人吊在临时搭成的绞刑架上，这种可怕景象就是武力行动的象征。

    法国工厂内部情况和英美比起来，真是中古式的。像米歇梁那样的公司，常常自夸他们在30年内只和罢工工人谈判过三次。褒齐渥公司去年6月叫防暴警察来把工人驱逐出厂，在冲突中杀死了两个人。雪铁龙公司也是法国一家著名的汽车厂，工人都知道它的厂规像是监牢，而不像工厂。工会在它那里简直一点权利也没有。它时常把不同国籍的工人——阿尔及利亚人，南斯拉夫人，西班牙人——安排在一起工作，让他们不能谈话。雪铁龙的巴黎工厂内有三分之一的工人是住在公司宿舍里的外籍工人。另外还有成千成万的这种外国工人——尤其是西班牙和葡萄牙人——在法国的大机械工厂里做工。实在可以这样说：十年来外国工人的流入，造成雇主的有利地位，大大限制了工会的战斗性。工人“占领”雪铁龙公司各厂时候所表现出来的那种欢喜和解放的感觉，真是无可比拟的。

    并不是所有的公司都像雪铁龙那样专制，不过多数公司传统上都是严守业务秘密，并且富于家长作风的。他们公布的会计报告，实际上毫无意义。工人很少得知厂方的计划，生产目标，以及缩短开工时间的可能性。这种保密作风，一直到下级管理机构都是如此，也许就是因为这个原因，所以大部分熟练工人和管工都热烈支持五月至六月的罢工。

    这种19世纪式的情况在法国保存下来，一部分是因为自从第二次世界大战以来，法国工会就没有作过多大的斗争。原因是复杂的，这和下述情况有关，共产党所领导的总工会，怕做任何可能看来好像背叛工人阶级，去和资本主义敌人合作的事情。总工会专门注意工资高低，不屑参加公司的事务，保证每周开工时间，规定每月最低工资——更不必谈组织工厂委员会了。如果对这些表示有兴趣，会被人家当作承认要保存私人资本主义。总工会这种态度，适合许多还同土地保持联系的老工人。他们对法国工业资本主义，除了从中汲取金钱之外，不愿意发生任何关系。

    可是新的一代正在成长起来，他们觉得这样看待工会作用是不够的。他们认为工人代表应该参加单位的决策；他们很关心工会权利要得到承认，并要求把业务情报从经理室传播下来。这种思想的拥护者，是民主总工会，这工会虽然现在已经和天主教会脱离关系了，但仍然充满法国左派天主教的激进思想。左派天主教至少是五月间常常在工人中听到的一种见解的源泉之一，那见解认为工作不仅是为赚钱，认为人类尊严性也是工会的正当要求，和增加工资一样。

    如果把一个复杂而经常变动的问题总结起来，可以这样说：总工会是面向工资的，而民主总工会则要在工厂里实行深刻的改革，让工人直接参加管理。五月危机有一个惊人的现象，是法国工人运动舞台上出现了第三个派别，它既反对总工会，也同样反对民主总工会。这个派别坦白自认是革命的：它有推翻资本主义的野心，因此它首先要破坏共产党领导总工会的铁统江山，它认为这是资产阶级国家不自觉的支柱。

    五月间，这种种压力都压迫着塞古伊——那个41岁，丰姿优美而颇为丰满的总书记。他是个头脑总代表的组织人材，终身的共产党员，自从27岁起就是党的中央委员。今年五月间，有几天似乎是他手里掌握着法国的命运。他的工联会下层有一个革命的少数派，受到学生方面的感召和鼓舞，想驱使他突然转向起义行动。他心里充满种种恐惧，恐怕让极左派绕到前头去，恐怕被他的下层群众抛在后头，恐怕错过取得全国政权的机会——也许是终身难再的机会。革命派用尖棍去戳那走路慢吞吞的总工会大象的屁股；可是那畜牲不为所动。法国共产党不接受那种认为真正革命形势已经存在的见解——于是戴高乐总统仍然坐在宝座上。

★　　　　　　★　　　　　　★

    戴高乐在5月18日星期六从罗马尼亚回到法国，看见全国都停了工，而反对党呼喝着要政府辞职。在他出国那五天里，大罢工已蔓延到意想不到的程度，并仍在继续蔓延中。数以百万计的工人都放下了工具。全部航空和铁路交通都停顿了。邮件也不送。巴黎、尼斯、马赛以及一连串的外省城市，都没有了公共交通工具，银行现金逐渐枯竭，不得不限制存户提款。学生方面的威胁，比起现在反对政府的各种力量，反而显得不大了。但是总统的心情是要战斗。他在星期日早上，即回来的次日，第一个召见的部长，是陆军部长梅斯麦尔。谣传戴高乐本能地觉得要发表强硬演说，并且恢复全国的秩序。他觉得：当法国本身陷于无政府状态的时候，自己出国去向罗马尼亚人宣讲他的民族独立的福音，那是很丢脸的。

    但是那富有耐性、磐石一般的蓬比杜说服了他：最好的政策是沉默。原先本已决定，总统要在5月24日星期五，即回国一星期后，向全国人民演说。为了维持尊严，这个预定计划必须遵守。从艾丽榭宫透露出一句尖酸讥消话：“改革，可以。一塌糊涂，不行！”这是戴高乐将军对敌方阵势的估计。在那些只看到事情表面的人眼中，戴高乐这个说法似乎既危险又富于挑拨性。不过，政府的战略家并没有丧胆。他们知道，政府会平安渡过反对党所提出而定于5月22日星期三表决的谴责案。他们很欣慰地看到共产党和革命学生之间日益疏远，很明显，洛歇、他的中央委员会、以及总工会，不会那么容易受影响而突然转过去支持起义。同样地，人人都看得出来，共产党和米特朗的社会党的结合——唯一可信的能够代替蓬比杜政府的政党联盟——也距离成功尚远。共产党要迫使米特朗同意一个共同的政府纲领——那就是，签订合同，保证如果左派上台，共产党要有一部分权力。但米特朗和他的社会主义联盟很狡猾：他们只要求现政府辞职和举行大选。在这急速发展的局势中，米特朗不愿意受任何拘束。最后，总工会和民主总工会想协调他们共同的的罢工行动并提出一致的要求，碰到许多困难。在这方面，政府也希望加以分化，以便继续统治。孟戴斯—弗朗斯，这位法国政治上孤独的先知，对左派这种混乱状态很关心，开始踏入竞技场的时候，发表一个简短的谴责性的声明。他说：“现在政府能对国家有所贡献的，只有一件事，就是它可以退让……”

    戴高乐和他的总理，现在判断争取主动的时机已经成熟了。他们的计划是双管齐下。第一，用一种姿态，表示承认当时令全国瘫痪的那个罢工的惊人和非常的性质，提议仿照1936年马提雍协定的方式，采取一种同样是非常的解决方法。按照马提雍协定的方式，由政府、雇主和工会举行圆桌会议，结果让工人阶级取得前所未有的许多利益。由于法国工业的老板们一向是坚持在最下级，即工厂一级，分别谈判的，所以这个1968年马提雍协定的提议，就显得更有动人的效果了。在法国从来都很少有大厂商同意举行全公司性的工资谈判，更不用说全国性的工资谈判了。人们觉得：提议举行最高级、全国性的商谈，会消除工会的斗志，同时也令那同样讨厌的雇主集团就范。戴高乐虽然是专横而且充满保守的传统精神，他对顽固不化的法国资本主义倒并无好感。

    政府反攻的第二条战线，是“参加”这个字眼所构成的有魔力的武器，戴高乐要在星期五演说时把它向社会人士发射。他将请求全国人民，用全民表决的方式对他的计划作判决。不但因为全民表决是屡试屡验的方策——它已经有四次使政府达到目的——而且，人们认为，“参加”这个提议，正因为它是含糊而没有确定含义，会满足千百万人之渴望对于管理自己的事情得到较大发言权，这种渴望正是罢工的真正意义。“参加”这个字眼，含有种种暗示，分享利润，共同管理，一向严厉傲慢的上司对下属让步——人人都有一份。

    在5月22日星期三以前，这些计划顺利地逐渐策划成熟。在形式化的谴责案辩论中，政府轻易地取得胜利，比必要的多数还多出十一票，不过，有两名戴高乐派议员的行动，造成一点戏剧风味——恰好足以让人家觉得这场斗争是有真实意义的。这两人都是全国著名的人物，属于党内的左派，两人都脱离了戴高乐派队伍。卡必丹（Rene Capitant）放弃他的国会代表权，以避免要投票反对政府。比桑尼则投反对票，然后辞职。卡必丹的做法，被人们认为是更光荣的做法。他是戴高乐的朋友和热烈崇拜者，所以他的行动引起一些不安。但整个结果是明确无疑的，而政府——至少据它本身估计——经过这次考验，显得更坚强了。

    同一天，三二二运动的领袖康边迪，被宣布为“不受法国欢迎”。内政部宣布，康边迪（当时在柏林与阿姆斯特丹之间）将被拒于法国任何边境检查站。大批防暴警察开到拉丁区的心脏——才隔了三天不见，现在又在索尔邦对面的广场显著的位置上站起岗来。这一切都表明，政府的自信心正在提高起来，虽然这信心也许是出于错误的估计。

★　　　　　　★　　　　　　★

    在这普遍寂静无声的环境中，这些巧妙的政治计谋实在有几分不大真实。全国的工业噪音都沉寂下去，仿佛一切都要退回到自然的状态。现代社会的错综复杂、互相牵连的网状组织瓦解了，代之而起的，是宛若无数游离的原子在那里跳荡着的样子。大家都只能靠自己，退到家里或者工作地点去。这像是额外的假期，像一次很愉快地延长了的休息日，用不着感觉良心不安或者受到太太唠叨。事实上，在星期日妻子和孩子们还来和罢工者相聚，把工厂的院子变成快乐的市集场地。那情形仿佛是工人阶级放弃了政治斗争。然而，从另一方面看起来，这种偶然的闲散，工人们这样好像主要一般无所事事地呆在厂里，正是革命的本质表现。工人们从来没有谈论得这样多，解答了这许多难以明了的问题，互相之间了解得这么清楚，或者跑到那些一向是经理们用来指挥管理的很干净、铺着地毯的房间里仔细勘探一番。没有一间秘密的门不敞开。罢工在5月22日达到了最高峰，全国各地无不波及。里昂市的大规模商用车辆制造厂贝利耶厂（Berliet）的工人，来一次大规模的涂鸦游戏，把工厂正面墙上的字母次序调换成为“自由”（Liberte）。法国雇主联合会的巴黎总会——这是一切大老板社团之中最富于大老板气味的一个——被一队造反的工程师“占领”了两小时。全部商船停航，殡仪馆也停工，巴黎一些大旅馆也一样。百货公司华丽的橱窗都上了窗板，数以百计的市政厅也都关起大门。连庄严的法兰西银行和财政部，以及马库尔地方的原子能工厂，都不能幸免。预测天气的人员也罢了工。真是寂静非常，而且可喜。汽油快用完了，可是人们并不怎么恐慌；一部份担心的主妇把附近杂货店里的货物买光，可是这种做法并不普遍。巴黎弄得很肮脏，满地都是垃圾和政治传单。但一般人的心情并不是恐慌，而是高兴和解放。公共交通工具停顿了，大家重新学会走路。在长途步行当中，产生了许多友谊。什么害羞、拘谨和势利眼，通通一扫而光，因为大家都变成搭便车的人了。整个气氛像是战时放假的日子，无拘无束，令人快乐，而春天的空气是令人陶醉的。好哇，同志！

[1] 1934至1936年间，法国工人运动不断高涨。共产党与社会党、激进党等结成“人民阵线”的竞选联盟。1936年5月，人民阵线在选举中大胜，社会党领袖雷翁·勃伦就任总理。工人认为这是急剧变革的进军号，一百五十万产业工人立即自发地实行罢工，并且占领工厂。店员及其他雇员随即响应，农业工人也开始包围农场。参加直接行动的人约共六百万，造成革命形势。但社共两党都坚决反对革命路线，只实行部份的改良政策，制订马提雍协议，给工人若干经济利益。这些经济利益不久便在通货膨胀及物价上升中化为乌有。勃伦政府日益右倾，甚至开枪对付示威工人。社共两党的关系也日渐恶化。人民阵线政府终于在两年后倒台。——译注


第十一章 小型革命实验：一九六八年的南特

第十一章　小型革命实验：一九六八年的南特

“我们什么也不要求。
我们什么也不讨取。
我们要去拿。
我们要占领。”

    ——索尔邦墙头诗句

    在很不平常的六天里，从1968年5月26日到31日，位于布列塔尼半岛南部罗亚尔河口的南特市，简直成为一个自治的苏维埃的所在地。有个罢工中央委员会——代表工人、农民和学生的团体——在市政厅里成立起来，实际上成为真正的地方政府。代表巴黎中央政府的驻在该市的省长，除了一个守门人之外，什么僚属都没有了，另外还有一支不大的警察队，但他不敢使用。

    这个“工人权力”的实验，尽管为时甚短而且很混乱，却有重大的历史意义。南特的罢工工人超越抗议的界线，达到了革命。在那里出现了新机构的萌芽，代替那些被罢工弄得瘫痪了的资产阶级国家的机构。这正是革命派所渴望的两重政权的一个榜样。可是没有人仿效它，而在南特本身，到了5月30日戴高乐发表强硬演说之后，它也不过维持几小时而已。我们在上一章说过，总工会极力反对这样的起义，同时全国大多数工人也完全不需要这个。无论如何，究竟工业社会能否容忍这种直接民主的无政府状态，是很值得怀疑的。但这在南特真正发生了——并不是幻想。这运动没有蔓延开来，令学生领袖非常失望，他们是一“占领”了索尔邦就号召工人起来和他们一同革命的。

    在五月危机当中有些非常的时机，看起来学生和工人的联合好像要实现了，例如5月13日大示威的时候，以及5月27日沙雷蒂运动场群众大会的时候（关于这事件我们将在第十四章里报道）。青年人手足之情洋溢，把阶级和民族的藩篱都打破。一群群学生开到工厂来支持罢工者。在索尔邦（后来在塞特街的心理学院也有）成立了一个“学生工人联络委员会”，注意学生与工人之间到处自然发生的接触。巴黎地区各厂的工人，时常自动来到这个委员会要求学生帮助——尤其是六月间，当罢工受到很大压力而有崩溃危险的时候。男女学生，革共青团员，带着完全像传教士那种献身事业和谦虚的精神，三三两两地去到工厂，设法展开讨论，散发传单，传播那种福音，说总工会是替资产阶级国家服务的、硬化了的官僚机关，必须在工场里创立新的革命领导。更热心的，是亲华的共青联（马列）的战士，他们根据”为人民服务“的哲学，放弃了学业，去工厂里当小工，更便利于传播他们的革命思想。这些年轻人，不论托派还是毛派，好像在敌人地区里活动的游击队，受到强大的总工会机关追击。他们的精神值得敬佩，不过成就甚少。法国的工会和英美工会不同，不能夸耀有大批交足会费的会员。它们往往只得到类似政党那样的支持：工人心中有数，要支持哪一个工会，但并不一定加入。它们的会员虽少，然而并不因此而缺乏效能。它们的组织严密，纪律严明。要在一家工厂里向总工会挑战，可不是玩耍的事情。

    学生革命分子所希望的，是工人超越“罢工和占领“的阶段，真正去侵犯经理的权力。他们想要工人在工厂一级成立工人管理的机关，作为工人国家的先驱。这种野心在五月里没有实现：在工厂里发生了许多其他的东西，但没有达到这个程度。在漫长而无所事事的罢工的日子里，爆发了热烈的谈论，也许是工人从来没有见过的。全国各地的罢工委员会建立了纠察队、了望塔和伙食供应，还主办星期日工人家属的康乐活动。在许多工厂，把经理禁闭在他铺着地毯的办公室里。有少数工厂，工人委员会开会起草民主管理的方案[1]。不过并没有对“头子”的权力作全面性的侵犯。如果有的话，统治阶级的反应就很可能更强烈了。

★　　　　　　★　　　　　　★

    1968年5月14日下午3点，在南特附近布关奈地方南方飞机公司的工厂里，工会的代表决定把经理禁闭在他的办公室里，还有他手下一部分管理人员也同样被关进去。罢工工人派一个人在门口守卫。在室外安了一个喇叭，播放革命歌曲，“好让经理不用在思想上费力气就学会国际歌”[2]。（播音是那么震耳欲聋，以致守卫者诉起苦来，因此到底关掉了。）环绕工厂的围墙，建筑了了望塔，由工人守望，他们晚上睡在货物箱里。这家工厂有2800名工人，是全国头一家被工人“占领”的工厂。这行动引起迅速蔓延全国的“占领”运动。

    南特市本来有凶悍好斗的传统，劳资关系很恶劣。它和它的孪生市镇，圣纳塞尔，经过战争摧毁之后，依靠一个渐趋衰落的工业——造船业——而重建起来。当地工人运动中有一批死硬的共产党分子，随时能够发动罢工。这情形当然令新的工业不愿意搬来这个地区。例如，当雷诺公司计划开设新厂时，不选择罗亚尔河口，而选择塞因河流域的弗凉。南方飞机公司很勉强才在那里开设了工厂，后来一直是除了麻烦什么好处也得不到。1957年有一次关厂，工厂由警察驻守，后来在1960和1962年，又发生关厂。1968年5月初，总工会（在南方飞机厂有八百会员）、民主总工会（七百会员）和“工人力量”总工会（三百会员），因为厂方拒绝考虑他们的要求，减少每周工作时间而不减工资，共同决定罢工。这就是5月14日把经理杜弗舍（Duvochel）禁闭起来的背景。罢工工人很快就组织起来。他们搭棚居住，作各种游戏来娱乐，又由志愿人员办一个食堂。

    像南泰尔的情形一样，学生在南特对于煽动起革命情绪也起重大的作用。五月七日，学生和教师联合罢课，声援当时已遍及全国的大学抗议运动。到了5月14日南方飞机厂的野猫罢工[3]爆发时，学生赶紧把钱和从大学宿舍取出来的毯子送去支持工人。他们补充罢工纠察队的力量。中学生也参加这运动，在5月11日参加冲击南特火车站。工会方面，起初对于这些援助的提议反应冷淡，后来慢慢对学生友好起来，最后肯让法全学联和全教会（全国教育会）参加罢工中央委员会了，这委员会在5月26日成为市内主要的权力机关。其中委员会包括三大工会，两个农民协会（农垦总会和青农会[4]）和大学师生团体的代表。

    罢工中央委员会首先担任的工作，是管制进出该市的交通。早在5月24日，罢了工的交通工人，已经在进出南特的四条主要道路上设立路障，由他们在学生帮助下驻守。罢工中央委员会在5月26日成立后，开始发出汽油配给票，也发出通行证给那些货车司机，载运必要的货物供应罢工工人或供应郊区农场。（制度相当混乱；南特最大的工厂主之一申请通行证，也得到了。）地方警察不敢分散力量去进攻那些路障，而该地区的各镇公所也对这些新规例诈作不见。因此，有好几天该市和外间隔离了，受工人管制。

    还有一个同样带革命性的事件同时在该市发生，尤其是在勒巴梯约工人区里面。那就是，从5月24日起，勒巴梯约区罢工工人的妻子们，决定管制运给当地商店的食物。他们成立了街坊委员会，其他工人区的居民也来效法他们。这些街坊委员会和罢工中央委员会接头，中央委员会5月29日利用学校校址，开设了六家货物零售处。同时，那些农民协会号召会员合作，把粮食供应罢工工人。一队队工人和学生出城去帮助农民挖刚成熟的马铃薯。由于废除了中间商人，革命新政府做到了减低零售价格：每一公斤牛奶从80生丁降至50生丁；一公斤马铃薯从70生丁降至12生丁，红萝卜从80生丁降至50生丁。大规模的食品杂货店被迫令关门。有些小店还许可开门，但工会职员每天早晨来检查物价。工会分发粮票，援助比较困难的罢工家庭，三岁以下儿童给一法郎的牛奶，三岁以上的有半公斤面包和一法郎的其他食物。教员设立托儿所，照管罢工工人的儿女。

    工人和农民过去时常是不和的，现在开始合作了。电力工人保证挤奶机器用电不致中断；运送给农场的饲料和汽油都维持正常。农民来到南特，和工人学生并肩游行。三十二年前，1936年，有五万农民，大部分是受雇于大农场的，曾在南特示威，反对人民阵线。这地方过去是“树昂运动”的地区——就是十八世纪末页，保王党农民大规模反抗共和政府的现场。但时代不同了。今年五月，“王室广场”改名为“人民广场”。

    这样，有几天，南特尝试了人民政府的开端。这实验未能持久，除了作为罢工工人心中热烈的记忆。到5月31日，警察来进攻的威胁越发令人担心了。圣灵降临节的周末，使战斗性松懈下来。6月1日，罢工委员会决定取消汽油配给制，因为这不受驾驶人欢迎。6月1日到2日的夜里，路障也拆除了，因为恐怕巴黎会派武装车运队冲进来。紧急状态撤消了，生活恢复正常，省长也恢复他的权力。但南特已经干过一次宝贵的小型革命。

[1] 絮列斯尼地方的南方飞机厂的管工们，起草了一个野心很大的方案，要在全国飞机和太空工业中实行“民主管理“。参考世界报1968年6月26日Josée Doyere的报导。

[2] 关于南特罢工的详情，可参阅《五月记事》第一号，1968年6月15日。

[3] “野猫罢工”（Wildcat Strike）一词中的“野猫”的一般意义本是冒险，不实际，但“野猫罢工”整个名词，习惯上指未经工会批准的自发性罢工，所以有人译为“非正式罢工”。作者此处将南方飞机厂的罢工称为“野猫罢工”，但上文又说罢工是三大工会决定的，似乎自相矛盾。唯有直译备考。——译注

[4] 两会全名为“全国农垦业总会”及“全国青年农业家协会”。


第十二章 流产的协议

第十二章　流产的协议

    五月危机所造成的巨大牺牲之一，是戴高乐总统和蓬比杜之间亲密信任的关系；蓬比杜这个狡猾而和蔼的奥汾涅人[1]，在戴高乐手下当国务总理已有六年之久了。在第五共和国所有人物中，蓬比杜是唯一凭他自己的本领出头露角，成为政治领袖的，他的手腕和人望仅次于戴高乐本人。两人之间冲突的起源，可能是在那富于爆炸性的二十天期间，即由5月10日至11日之间的街垒之夜起，到5月30日戴高乐发表演说止——这是第五共和国的生命危若累卵的三个星期。蓬比杜对最后的胜利的贡献，是平稳、有力、始终不懈的；戴高乐的贡献则是断续、不平衡、惊人的。他们二人显出来的是两种根本不同的政治作风。总理经过这场危机，得到的荣誉更大。自5月30日起，他被撤职只是时间问题而已。

    在艾丽榭宫的档案公开之前（或者总统府那位难以了解的秘书长特里科写出加快录之前），无法知道在这段痛苦时期两人之间发生过一些什么。但也许已经可以肯定：这时期蓬比杜最头痛的问题，是怎样把他深信为正确的政策，和戴高乐那种容易动怒的、高压性的政治本能调和起来。这段时期，清清楚楚地分成两个阶段：第一阶段，从蓬比杜在街垒之夜翌日回到法国起，到5月25日至27日他同工会和雇主的周末马拉松会谈，结果造成流产的格朗涅尔协议为止；第二阶段比较短，但更热烈，更富于戏剧性，从5月27日到30日。没有多少亲密的关系经得起这样的风暴。

    1962年，蓬比杜从他在洛希尔银行里一帆风顺但是没没无闻的事业中，被戴高乐召唤出来。在他掌权的六年过程中，形成了像他老板一般坚决的政治意志。但他对五月危机的估量，比较精细，比较脚踏实地、现实主义，不受自认为法兰西化身这个担子牵累。我们已经说过：他的政策是安抚学生而把革命领袖孤立起来，使共产党继续站在起义的右边，拉拢工会来参加会谈以便达成一个重大协议——这协议将使蓬比杜成为时局的救星，同时为一种急进的“新政”的设计人。到5月22日星期三为止，这政策仿佛进行得很顺利。康边迪已经不许入境，共产党谴责过他，而各工会也接受了会谈的邀请。但那时戴高乐插手来破坏这套政策了——至少蓬比杜的想法一定是如此。戴高乐首先宣布，要在5月24日星期五向全国发表演说，拒绝改变这个硬性的计划来配合事变的发展。全国上下都紧张地等着他要说什么话。因此白白浪费两天宝贵的光阴，到星期六才能够开始和工会方面商谈。在这期间所爆发的激烈行动，毫无疑问是致令谈判失败的一部分原因。戴高乐第二步干涉行动，当然就是那演说本身。

    人们那样焦急等待的演说，竟是平凡得十分可怜的一番话。无论戴高乐这个人，还是他的演说词，都够不上时势的要求。他所要应付的这个造反运动，如果有任何意义的话，那就是表示法国人的头脑猛然间从官方控制之下解放了。但戴高乐所能够想到的，只有要求人民重新授给他原有的广泛权力。他提议举行全民表决，决定是否“延长授权”。他也提及他关于“参加”的观念，但只作一种毫无意义的笼统的说明，比方“使我国的经济适应于……本国和国际的需要”，诸如此类。他的演说在街上广播出来，游行示威的青年报以惊异而嘲笑的叫嚣。突然之间，他在众人的眼里，变成一个疲乏而破产了的政客。

    巴黎政治圈第一次要认真设想没有戴高乐的世界了。“戴高乐后的制度”，变成最令人发生兴趣的问题。连最忠实的戴高乐派都开始失望了。很明显，而且带有悲剧性，戴高乐竟没有了解到全国各界人士对于协商和对话的渴望。没有人愿意给他无限制的权力。仿佛是，法国所需要的激进性质的改革是太多了，已经达到77岁高年的戴高乐，不适合担当这个任务了。他想在预定6月17日举行的全民表决中得到多数赞成，成功的机会很小。

    谁能说蓬比杜不是和多数人意见一致，认为戴高乐犯了一生之中最大的错误呢？大家相信，他曾努力说服戴高乐，不要举行全民表决——那带有拿破仑主义的气味——改为举行选举，像全国人民要求的那样。可是戴高乐坚持不变。

    戴高乐关于全民表决的演说，在全国造成一种惶恐不安的空气。不久就证明，这种空气破坏了好不容易得来的格朗涅协议成功的机会。如果艾丽榭宫都快要出缺了，对于最低工资率这种日常问题的谈判，谁还会认真呢？自从前两天宣布禁止康边迪入境后，拉丁区又重新爆发了暴力行动。提议全民表决——这在反对派看来，是完全不适当的——所产生更直接的后果，是给暴力行动火上加油。星期三，一群学生列队前往警卫森严的国民议会，喊着“我们通通是外国人”的口号，连那些来自阿尔及利亚的阿拉伯青年，都喊“我们通通是德国犹太人！”[2]结果当晚酿成学生和警察的零星冲突，星期四晚发展成为更严重的战斗，照例造成许多人受伤，并有数百人被捕。从街垒之夜到如今，已经有两个星期之久了，街道游击队员已有充分时间包扎好他们的伤口。他们的战术现在变得更精细，更机巧。造反者队伍里面出现了专门的投石手，他们还利用无人汽车去冲击警察的密集队伍。也许值得特别一提的是，那个星期在拉丁区里没有青年人利用康边迪是外籍人这一点来反对他。戴高乐那种哲学——认为国际政治唯一有意义的尺度，就是民族国家——遭青年们唾弃了，他们举着红旗和黑旗，表示渴望另一种更带有世界性的价值标准。

    蓬比杜咬牙切齿，愤恨不已，但破坏已成事实。他召集工会和雇主来参加的圆桌会议，在5月25日星期六开会，那时的条件坏得不能再坏。当天早上，蓬比杜不得不下令警察“尽最大力量”把任何再次举行的示威游行驱散。星期五晚，巴黎、里昂和其它城市都发生了激烈冲突，冲突是那么凶猛，以致蓬比杜本人都说，那“显然是要引起内战爆发”。在里昂，一个52岁的警察督察，被起义者放去冲击警方障碍物的货车辗死了。在拉丁区，一个26岁的青年被一块破片打死。这是三十年代后期以来，巴黎发生最严重的人民骚动的一夜，甚至比街垒之夜还要严重。有800人被拘捕。大约有1500人受伤，索尔邦的大院变成战地医院。有一个讲堂标着“外科”字样，另一间标着“毒气损害”。救伤车在疮痍满目的街道上往返悲鸣，一直到星期六天色大明之后，那时塞因河左岸地区的居民醒来，看见一片可怕的荒凉景象。砍倒的树木横拦街道，到处是烧毁汽车的残骸，和腐烂冒烟的垃圾。

    零星冲突在通往里昂去的火车站周围首先爆发，当时有两万左右的示威者（是法全学联、高教会、和康边迪的三二二运动联合发动的）决定向巴黎市政厅进军。那天（星期五）早先由总工会发起的示威，则和平地解散了，但有许多年轻工人继续去参加学生的示威，他们满怀愤激。大批群众在街头听见戴高乐的演说，更增加愤怒。差不多立刻就和警察冲突起来了，然后，示威者又根据领导人的命令，分成许多小队，迫使警察也要分散。这样有一队学生能够简直不受阻碍地跑去进攻巴黎证券交易所，放火焚烧，高呼口号：“烧掉资本主义的庙堂！”然后，其它分队奋战回头，过河回到拉丁区，在街上点起火堆，筑起街垒，并投掷各种物件去打击警察。一间警察局和一家电影院遭到洗劫，几十辆汽车被毁。警察滥放催泪弹，并且使用强力水龙头，但并不能显占上风。半夜三点锺，在战斗暂时平静的一刻间，内政部长富歇发表一个公报，其中呼吁市民把那些犯罪的秘密帮会分子“呕吐”出来——他把这场战斗归咎于帮会，即法文的la pégre。“我们通通是帮会分子”——学生们这样喊。那夜里，没有多少政治家逗留在街上。孟戴斯—弗朗斯是一个例外，他想亲眼看看拉丁区的情况。他在索尔邦一个大讲堂里讲了一阵话，然后巡视街垒，最后访问法全学联的会址。他说：“我来当一个见证人。”

    这第三个流血的星期五——以前两个是5月3日和10日——令工人阶级的心情变硬了，这对于蓬比杜主持的谈判，是一个大不幸的时刻。示威游行的青年工人旗帜上写道：“权力归工人！”“权力决定在街道上！”“不要屈服，塞古伊！”“再见，戴高乐！”在一个星期之间，示威的音调改变了。现在的示威是更公开带着起义性了。学生和青年工人明白表示，他们的目标是推翻政府，就是为了这个事业而战斗终宵。他们想证明暴力行动能够成为改造社会的快捷方式。但各工会的目标不是这样：它们的直接目标是改善会员的经济地位。它们并不想推翻蓬比杜，反而去和他谈判。不过，共产党领导的总工会受到左派游击战士的强大压力，不得不从它原来小心翼翼的中间路线一步步左倾。这是学生胜利的表征：他们已经把整个法国政治光谱向左移动了，并且叫人们尝到议会以外直接行动的滋味。可怕的妖怪已经从瓶里放了出来，需要吹很妙美的笛子，才能够使他钻回去。蓬比杜勇敢地吹着。他似乎是政府里剩下的惟一支柱。他一个人就是整个内阁：自己担任自己的劳工部长、财政部长、教育部长、新闻部长；他好几天不睡觉，而且还要上电视；每天抽四五十支香烟，声音依然保持着深沉和清朗。似乎他在治理，戴高乐在看着。

    蓬比杜召集工会和雇主[3]来参加的圆桌会议，5月25至27日那个周末在格朗涅尔街的沙特列大厦，即社会部里举行，这场令人精疲力尽的谈判，进行了25小时之久，到星期一早上7点半锺结束，然后蓬比杜在早餐时间发表广播谈话，向全国报告谈判结果。整整两天，数百万游逗留在工厂里但不做工的工人，用半导体收音机收听着讨价还价的过程。几十名记者长驻在社会部里，抓住一言一笑来描画会议厅里的辩论进程。从头起，蓬比杜就是会议的主宰。他的方法是：在致开会词之后，就分别把每一个工会领袖带到一间侧室里，问他实在的要求是什么。这样，总工会的敌意就消除了，因为蓬比杜差不多不用讨论，就同意了立刻把最低工资率提高三分之一以上，使它达到每小时三法郎——足足增加了百分之三十五。农业的最低工资提高百分之五十六。有些女店员过去的薪水还要低于最低工资率的，现在得百分之七十二的巨幅增加。民主总工会要求工会在厂里享有广泛的权力，这方面不那么容易解决。在一次休息时间，民主总工会的领袖迭斯康——就是他使这个工联会脱离天主教会，发展成为总工会的劲敌——在走廊里表示：“这里的墙很厚，工厂和街道上的叫嚷好像没有透入会议室里。”被记者拍照和访问很多的一个代表弗拉生（Benoit Frachon），现年73岁的总工会主席，他是32年前在1936年的马提雍协定上签字者之一。

    所有参加这场大谈判的人，都很明白非达成协议不可——即使他们的动机各有不同。在蓬比杜来说，似乎他的宦海前途就决定在这次谈判的成败上。这谈判是他从阿富汗回来以后，在极其不利的形势下所采取的，那种带有坚定意味的安抚与妥协政策的逻辑结论。在工会领袖方面，他们希望在会议桌上争取到巨大的让步，使他们能够破坏左派捣乱分子的立足地。双方都明白：在目前的暴力气氛中，谈判失败会使法国从全国危机状态演变到革命状态，其结局是任何人难以预料的。

    终于定出了一个协议草案，给予工人的利益仿佛是前所未有的，涉及工资，每周工作时间，退休年龄，家属津贴，养老金，工会权利，等等——是自从“解放”以来，工人阶级所得到的最大的利益。罢工者在罢工期间可得到正常工资的一半。星期一早上，那些虽然疲倦但是心满意足的工会领袖们，带着笑容从沙特列大厦一队队走出来。还要等“下层”——守候在机器旁边的工人群众——表示同意，不过，这些疲倦的谈判代表们当时觉得，最大的难关已经渡过了。但他们估计错了。真正的危机刚刚开始。

[1] 奥汾涅（Auvergne）是过去法国南部的一个省区。——译注

[2] 当时法国共产党公然攻击康边迪为德国人，同时极右派利用古老的反犹传统，大事宣扬康边迪是犹太人。——译注

[3] 工会方面派代表出席的有总工会，民主总工会，工人力量总工会，天主教劳工联盟，职员总工会，和全国教育会。雇主方面，有全国雇主联合会和中小企业联合会。陪同国务总理出席的有社会部长让南尼（J-M Jeanneney）和劳工国务秘书希拉（J. Chirac）。全国性的农业团体，派一个观察员列席。


第十三章 成人的左派与政治危机

第十三章　成人的左派与政治危机

    在1968年5月最后一个星期中，有一个压倒其他一切的问题，就是：戴高乐维持得下去吗？政权问题是这样正面地提出来了：是现存统治集团继续掌握国家权力，还是权力落到别人手里去呢？即使五月危机所有其他方面都引起众说纷纭，关于这个问题却人人——不论是戴高乐派还是反戴高乐派，革命派还是民主派——都确实一致认为是悬而未决的。

    如果现存统治集团倒台了，谁能继位呢？没有人以为那引发这次危机的微烛的革命少数派能够觊觎大位。他们是在社会边缘上作战的游击队，不是继任政府的竞争者。他们要毁灭资产阶级国家，而不是继承它。康边迪不打算在艾丽榭宫二楼的内阁会议室里当主席。唯一可能的继位者，是正式的左派反对党派。共产党和社会党的某种联合政府，是戴高乐派政府唯一可能的代替者——但这可能性并不像乍看那么大。所以，这危机对于成年人的左派，也是一个严重的考验，恰似对统治集团一样。自从五月初危机一爆发，左派就成为各种批评的靶子。它们被指责为盲目和胆怯，但也被指责有狂妄的野心；既被指责为背叛革命，也被指责为阴谋革命；既被指责为跑得太远，也被指责为做得不够。这些指责，起源于对法国左派政党性质的一些误解。，也出于误解五月时期全国所面临的政治危机的确实性质。

    危机来临的时候，左派是在分裂而无准备的状态中：分裂，是既因为共产党和社会党虽然在调情，却距离结婚尚远，又因为社会党本身是那样的一个家庭，其中妻子藐视丈夫，而子女又对双亲绝望；无准备是因为，直截了当地说，共社两党都没有真正预料继任政府的问题会发生在1971至72年之前。那年份才是他们预定优哉悠哉地航行到岸的日期。危机爆发的时候，他们连裤子都还没有穿上；他们一向是太慢吞吞了。

    戴高乐政府已经上台了七年之后，米特朗，这位社会党的律师和第四共和国的政客，才同共产党领袖洛歇联合起来，企图打败它。他们所利用的机会，是1965年12月的总统选举，在这选举中，米特朗担任整个左派“唯一的候选人”[1]。共产主义和社会民主主义这两个多年的死敌，这次结成战术性的联盟结果很成功，米特朗迫使戴高乐要很不光彩地举行第二次决胜投票。在第二回合中，戴高乐才得到百分之54.5%的绝对多数，米特朗得45.4%，而其他候选人已退出。他们差一点就把戴高乐推翻，这件事情对新近联合起来的左派有无限好处。这在左派每一个阵营里都有影响。例如，这让洛歇能够使共产党中央委员会里面那些原先反对和社会民主党联盟的老死硬派就范。这又使米特朗能够继续进行工作，把那许多非共产党的左派“家族”联合成为一个密切的联盟。那联盟（指“民社左联”——译按）主要成份有：第一，激进社会党，这是法国历史最长久的政党，但自从在第三共和国时代达到顶峰之后，就一直在衰落下去；第二，共和政团大会，法国最新的政治团体之一，包括全国各地总数约60个社团；最后是摩勒领导的社会党（工人国际法国支部），这是1920年法国社会党多数党员在都尔代表大会上转变成为共产党之后，由雷翁·勃伦（Leon Blum）重建的社会民主党。米特朗想靠谈判和巧妙的压力来把这三个集团合而为一。他的主要支持者是政团大会内的“青年土耳其派”，他们是一批富于活力和进步理想的年轻人。主要的障碍则是摩勒党内顽固的政治机关，它不大愿意把自己的身份和权力转让给一个比较广大的集团。

    左派大联盟在1965年12月总统选举中相对的成功，鼓励了法共和民社左联更进一步互相接近。在1967年3月的大选中，他们协议成立一种实用而非教条的战术联盟。这限于法国人所说的desistement（互让办法）——这是在国会选举的第一回合与第二回合之间的一种办法。根据这种办法，一个竞选人退出竞选去支持一个比自己有利的次要政敌，以便打败一个共同的不可调和的敌人。法共和民社左联的协议是这样：他们要互相退让，以打败戴高乐派。结果，法共和社会党同盟者共得194席，削减了戴高乐派的多数，它的议席由233降至200（或者说，由268降至244，如果把戴斯田的独立共和党也算在戴高乐派之内的话）。这次的成绩是这样好，看起来左派大联盟在下次选举中大有彻底胜利的机会。这促使合伙双方超过纯粹战术性协约的限度，进一步去试探有无拟定共同纲领的可能。他们明白，选民会希望知道他们对于一些基本问题是否充分一致，达到能够组织联合政府的程度。经过多方面的讨论之后，他们在1968年2月23日公布了一个共同的政纲，其中坦白说明在哪方面意见一致，哪方面不一致。这还够不上一个政府的共同纲领，但是朝向它前进了一步。

    尽管这个文件是很坦白的，但它还是没有把两党之间的真实关系完全反映出来，他们距离消除彼此之间根深蒂固的怀疑还很远。问题的症结在于：共产党恐怕米特朗会利用他们的选票走进艾丽榭宫，然后回头来反对他们，而和中间党派合作组织政府。民社左联方面则恐怕，如果和共产党联合组织政府，它会被共产党按照1948年捷克的方式吞掉。事实上，米特朗战略暗中定下一个中心原则，就是：除非他的民社左联强大到足以在联盟中占支配地位，否则决不考虑和共产党组织联合政府。他知道，他的力量距离这个目标尚远。在1967年的选举中，民社左联得到420万票，而共产党得500万票（不过，产生国会代表的条件，使民社左联得到121议席，共产党只73席）。人人都知道，共产党力量较强。况且，洛歇的中央委员会还控制着总工会，那是法国最强大的工会联合会。

    因此，从那时起，米特朗一贯地避免给共产党确切的保证，说如果将来他们联合竞选胜利，一定让共产党参加他的政府。这就是他的立场的暧昧性：他尽力向社会人士推荐一个可依赖的反戴高乐的左派反对派，但他自己却不敢确定地和共产党联结起来，因为恐怕把那些知道民社左联不够力量约束共产党的非共选民吓跑。

    在五月危机前夕，共产党和社会党互相亲善所达到的程度就是如此，情形并不美满。他们走向联合的里程碑，是1965年12月的总统选举，1967年的国会大选，以及1968年2月的共同政纲。不过，这次危机将证明，距离联合的目标还在过去三年中，法国共产党的主要目标，一直是想脱离它自1947年以来一直在其中憔悴呻吟的政治荒野，而成为可被接受参加政府的党。尽管它握有巨量的工人阶级选票，该党却知道，要希望独立地取得压倒多数，那是不现实的。因此，它想在议会制度内走上政权，唯一办法只有和非共的左派政党联盟。所以它实行同米特朗的民社左联亲善。

    法国共产党曾饱受诽谤。戴高乐可以靠拿共产主义革命幽灵恐吓选民来取得选举胜利，但事实上，自从第二次世界大战以来，共产党就已不是革命组织。一部份原因是，自从1920年诞生之日起，它就是群众党，而非像欧洲其他共产党那样的先锋小团体。在1920年12月的都尔代表大会上，法国社会党的五分之四决定参加共产国际，只有五分之一跟随雷翁·勃伦。因此共产党是第一次世界大战前的法国社会主义的直接继续人，有广大的组织基础。它用不着从头建立新的组织。它忠于苏联的要求，但在20年代和30年代之初是真正的革命党，它在1936年支持勃伦的人民阵线政府，只是暂时的策略。[2]

    1939年8月的纳粹苏联协定，使法共退回秘密状态，但到了1941年6月苏联参战时，它又参加对纳粹的抵抗运动，而成功地恢复爱国的声誉。这是它的黄金时代：它的战士在行动中表现出勇于牺牲的精神，也证明党的细胞式组织的效能。在“解放”的时候他们得到了报答，赢得1945年10月选举中26%的选票，并在戴高乐政府中担任四个重要部长职位。但一年零七个月之后，即1947年5月的时候，拉马迪（Paul Ramadier）总理免除他们的政府职位，他们终于被排斥于政府之外了，此后就再没有尝过政权滋味。在二十一年前那段短促的时期里，法共变成了统治机构的一部分，后来一直深深地怀念着那过往的日子。这不是革命的本能。而且，那庞大的共产党选民集团，他们是因为1936年和1945至46年的重大社会改良而信任该党的，本身也是根深蒂固的改良派，而非革命派。该党事实上已经按照其党员的形像改造过，那些党员已经牢牢地与社会融合起来，而非与社会合不来的倒霉鬼了。

    这就是法共在五月危机前夕的情况：渴望受人尊敬；委身于联合民社左联，以些作为取得渴望中的政权的唯一道路；依靠着一个大多数只要求消费品而不要求革命的产业工人阶级。党的领导层已经不算年轻了，其中没有一个是政治上雄才大略的人物，最后但并非不重要的是，该党一贯所臣服的苏联，已经坚决选定和平共处的道路。克里姆林宫所最不希望的，就是法国发生革命，因为这将使它丧失戴高乐在外交政策上给它的重大支持。

    我们这样把历史草草回顾一番，只有一个目的，就是说明为什么左派在五月危机中的行为会是那样。要记得这一点：共产党和社会党两者，不论分开还是联合在一起，都拘束于上面概述过的那些既定的政策路线。对左派在危机中的表现提出批评的人，时常忽略这个重要的背景。共产党在1968年5月所苦恼的问题是：究竟是否已经发生那么新鲜的一种局势，以致它应当把那由历史和它的本性所决定下来的政策抛弃掉呢？该党在政治局里秘密考虑这个问题，结果认定不是。

★　　　　　　★　　　　　　★

    那么共产党怎样应付那危机呢？首先要说明的是，它大感意外——像别人一样。学生和工人有所不满的理由是很明显的，人人都看得见，但没有人预料到五月的危机爆发。也没有人有所准备。不过，尽管有些人，尤其是政府，表现得手忙脚乱——一时这样，一时那样，中途转辙，仓惶失措——共产党的反应至少是坚定不移，始终如一，符合危机爆发前的路线。政治局每天开会，在事变发展的每一个转折点都考虑我们上面指出的问题：我们的政策仍然适用吗？每一次——除了我们以后会提到的那些重大的例外场合——共产党领袖们都坚定不移。暴风雨过后，1968年7月8日，洛歇向中央委员提出报告的时候说：“我们没有丧失头脑。”这话是有几分理由的。

    共产党在危机时期的苦恼之一，是它要两线作战，不但对戴高乐政府，而且对左翼的政治游击队——托洛茨基派，毛泽东派，格瓦拉派，以及无政府派。自从中苏争执以来，法国共产党和全世界拥护苏联的共产党一样，猛烈打击（而且开除）着亲华分子。我们在第二章已经指出，法国情况特殊之处，在于整代思想激烈的年轻人摆脱了共产党的控制，变成反对它，不但接受毛派的立场，更特别接受托派的立场。这个转变反映在青年组织身上，就是正统共产党的共学联（共产主义学生联盟）日渐萎缩，而托派的革共青和亲华的共青联（马列）势力不断膨胀。这是共产党自从1966年起就在打着的仗。无怪乎康边迪那个倔强的红脑袋在南泰尔一抬起来，共产党就想砍掉它了。

    这种敌意在5月3日表现得最为明显，那天共产党第二号领袖马协（Georges Marchais）在人道报上猛烈攻击“德国无政府主义者康边迪”，他说：“这种假革命者必须大力加以暴露，因为他们客观上替戴高乐政权和资本主义大垄断企业的利益服务。”在这危机的初期，法共误认为南泰尔的风潮是中国制造出来破坏行将在巴黎举行的越战和谈的。当时共产党对共青联（马列）正愤恨到极点，因为上星期有个共产党的国会议员余江，在南泰尔被一队亲华分子赶出讲堂。

    危机加深以后，共产党一方面支持学生反抗警察镇压，但另方面敌视极端派学生领袖，企图在两者之间走钢丝。5月9日，共产党支配下驯服的知识分子中最著名的人物，诗人路易·阿拉贡（Louis Aragon），在圣米歇尔大街的露天大会上遭学生群众唾骂。当时康边迪以其得天独厚的刺伤敌人的本领，请这位文学家向会场群众解释，为什么人道报要攻击三二二运动，为什么，“如果你们是支持学生的，你们却不参加他们的街头行动”。街垒之夜迫使共产党领导下的总工会暂时与学生会联盟，支持5月13日的总罢工和大示威——就在这次示威中，康边迪说出那句现在出了名的话，骂那些跟在游行队伍末尾的共产党领袖为“斯大林主义的脏东西”。

    到此为止，法共和左派“小集团”之间的互相侮辱不过是日常的散兵战，是过去两年不断战斗的继续。可是5月14日大罢工运动开始以后，学生极端分子对共产党的威胁突然突然严重起来了。有些共产党领导分子，例如罗兰·列勒瓦（Roland Leroy），本来反对马协对待康边迪及其同伴那种粗暴态度的，现在也转过来支持强硬政策了。现在全力对“左倾冒险分子”作战。共产党恐怕极端分子会煽动工厂里急躁的青年工人把罢工推动到超过那条危险的分界线，从和平“占领”发展到建立某种形式的“工人权力”；又怕由于延长罢工而破坏了工会与雇主之间已经达成的协议。正因为罢工是自发起来的，而且大有摆脱他们控制之势，所以法共和总工会的领导层恐慌不已。他们知道，只要青年革命分子得到任何成就，都会使整个工人运动沾染上起义的色彩，而他们认为这对于工人阶级的利益是致命的损害。因此，总工会要建立“铁幕”来保护罢工的工厂，严令禁止学生入内。一直到5月18日之后，总工会才觉得有相当把握抓稳了罢工运动，因而塞古伊能够带有一点自满的口气说他的工会是“巨大的安定力量”。

    共产党和“小集团”之间的争论（这争论至今仍在继续），可以归结为一个问题：到底1968年5月在法国形成了革命形势没有呢？学生领袖们因为确信托洛茨基的理论眼前就要实现了，不禁陶醉起来，他们肯定革命已经近在咫尺。共产党则同样肯定地说这见解是极大而且危险的错误。这不是学院式的争论。这是关系重大，甚至也许关系到无数工人的生命整个法国工人运动的前途，还有共产党本身的命运。很难说共产党上肯转向支持起义是错误的。现在不是1789年，或者1917年的俄国，甚至1918年越战败后的德国。大多数法国工农是要求更多资产阶级式的享受，而非要求新的社会制度；法国整个说起来，是繁荣的；陆军的装备精良而忠于政府；统治阶级并未准备投降。政权不是那么容易拿到的。伸手去拿它——用非法手段——就要冒流血内战的危险，而工人对此并不热心，也无准备。这是共产党的分析。这见解招致它左边的敌人指责，说它是戴高乐政制的堡垒——简直是和戴高乐串通。

    正因为这个争论关系那么重大，所以共产党对“左派分子”深恶痛绝——洛歇在7月8日的报告中，说他们是“最紧急的危险”；因为同样的理由，坚决反对利用罢工做革命武器的总工会，说嫌恶民主总工会提出工人监督生产的要求；同样由于这个原因，共产党猛烈抨击左派社会党小组织，即统一社会党，因为它对革命学生表示亲善。还有，这也是在五月底孟戴斯—弗朗斯被提名为左派政党集团领袖的时候（下文将叙述此事），共产党不大热心与他合作的一部份原因。他不是和学生革命分子友好吗？

    共产党倒霉的事情之一是：它一方面固然在左翼上受到游击队骚扰，同时和右翼方面的合作者，即米特朗的民社左联的关系也不愉快。当危机临近结局的时候，共产党一天比一天更着急地催促左联和它订立一个共同的政府纲领。人道报几乎每期都有这样的请求。但米特朗不愿意受约束：他的左联是太弱了，以致他不愿意冒险，在受到共产党诸多拘束的情况下和社会人士见面。这次危机把他们之间的力量对比暴露得很明显，共产党能够经过所控制的工会向全国提出要挟，米特朗却是个无兵司令。5月23日的战斗中，有一批米特朗的“青年土耳其派”赶到拉丁区，大喊着：“你们的影子内阁来了！”——结果在讥笑声中被撵走。但米特朗不会忽视那强有力的左派势力存在于学生中，在工人阶级运动的下层，在全巴黎数百个行动委员会里——这些委员会产生在共产党之外而且反对它的。孟戴斯—弗朗斯寄望于这方面。他为什么不同样做呢？所以，危机发展到顶峰的时候，久已计议的共社联盟并未实现，亦即没有出现任何能够代替戴高乐派的政府。不过这话属于下一章的范围了。

    共产党的路线是很明确的。它坚决反对起义，二十年来它一直梦想着脱离政治贱民等级的隔离区。在劳工阵线上，它愿意支持罢工，只赞成提出经济性要求。在政治阵线上，它的目标是与非共左派联盟，夺取戴高乐的政府地位——但严格地“在国家的法制范围之内”行动。该党在五月实行这种谨慎、温和、非常有理性的政策，实在很吃力。就好像在市场上有鸡蛋糕的时候贩卖陈旧面包一样。它挨骂；它遭受重大的脱党损失，例如安德烈·巴若涅（Amdre Barkpmet），他是总工会的经济社会研究中心的负责人，指责法共背叛1968年革命，脱党去参加统一社会党。同时，它也开除了一些急躁的革命分子，例如维希耶尔，他是古巴的同情者，也是全国越南委员会的领袖之一。每一个支部和每一家工厂里都有人询问，党是否放过了终身难再逢的机会。但洛歇、塞古伊以及他们的伙伴不为所动。事后这位总书记宣称，这是“党及其领导最大的成就”。

    为了了解左派在危机中的态度，还有一点是需要说明的。共产党、左联、它们那些勉强的合作者，以及在最后阶段参加这场政治角逐的孟戴斯—弗朗斯，通通都反对起义和暴力革命。十年来他们一直攻击戴高乐政权，说它是靠政变产生的。他们不屑采取同样不正当的手段。不过，用革命推翻一个政府，和仅仅迫使一个已经显然分崩离析的政府下台是不同的。左派没有犯前一种罪恶，但他们确实企图做后一种事情。戴高乐说国家受到了共产党阴谋的威胁，这种巧妙但恶意而不公平的攻击有一点薄弱的根据，就在这里。这种攻击，使戴高乐在1968年6月的选举中获胜，但使他终于丧失了继续自命为代表整个法兰西发言的资格。不过，关于这个戏怎样结局，留待下章再说。

[1] 在这次联盟之前。已先有1965年1月5日在塞因省各市选举中共产党和摩勒领导的社会党（SFIO）的协议。译者按：本书所说法国社会党或社会民主党，普通是指米特朗领导的“民主主义与社会主义左派联盟”（民社左联），其中包括摩勒派的社会党（正式名称为“工人国际法国支部”，亦即第二国际法国支部），本书首卷的“一些简称和登场人物”表，可供参考。

[2] 法国的革命“小集团”对此问题的看法与本书作者不同。他们认为法国共产党反对1968年革命，是1936年“人民阵线”政策的继续，换言之，他们认为法共早在30年代已经丧失革命性质了。——译注


第十四章 情势危急的一周

第十四章　情势危急的一周

    统治法国已逢十年、并且自从1940年起就是历史创造者的戴高乐总统，在1968年5月29日差一点就被推翻。巴黎大学郊外的一所分校里一小撮吵吵闹闹的学生，发动起一个全国性的造反运动，不到一月的时间，就把那本来好像是欧洲最坚强最稳定的政府的脆弱性暴露无遗。五月底那几天，法国是在未知命运的边缘。

    等到危机过去以后，许多人因为旧秩序已经恢复便自满起来，竟否认脚下的土地曾经震动过。有人说，5月29日戴高乐逃出巴黎不过是假装的行动：这是戏剧化的巧计，用来造成敌人的过份自信，同时准备他自己的凯旋。连继任政府的主要竞争者之一的共产党，后来都根据难以索解的辩证法说，从来没有发生过权力真空状态，要党去争取政权的意见是荒谬的。历史就这样被神话掩盖住了。

    真象是这样：差不多有四天的时间，从5月27日到30日，国家的瓦解暴露出中心的空虚。人们瞥见了产生一种全新的政治制度和新社会组织的可能性。这种对于即近前途根本感觉无把握，产生一种宛若身在战场的恐惧。这促使家庭主妇囤积粮食，而远处乡村里的农民则关紧窗户，把枪枝擦亮。

    好像历史伟厅剧的最后一幕那样，在这最后四天，全体演员都挤上戏台，解开剧情中的疑团，最后说明每个人的生活和政策。孟戴斯—弗朗斯从偏裨走到舞台中心，演完他那悲惨虚度了的政治生涯的最后几小时，候命组织政府——他和戴高乐一样地完全有资格——但结果等不到。马絮（Jacques Massu）之辈的将领次，自从阿尔及利亚战争结束后就被人忘记了的，突然成为幕后的主要力量。康边迪这个小丑兼魔王，本来已经禁止回到被他闹得天翻地枯木逢春的法国，却在某天半夜回到索尔邦，对那摇摇欲坠的成年人世界表示轻蔑。米特朗这个被诸神诅咒的热情敏感的英雄，极力替社会民主主义吹嘘，但在这左右两派强大兵力支配着的战场上，社会民主主义是绝无希望的事业。蓬比杜这个比较幸运一点的英雄，好像一个人眼见他的财产在交易所中化为乌有，仅仅因为接到消息，说一位叔父遗赠给他一百万镑，才避免了彻底破产。戴高乐将军本人，因为可能很不体面地被群众街头行动推翻而感觉苦恼，简直看见了地狱。他要为保卫艾丽榭宫宝座，以及为保证尚未完成的回忆录有个大团圆结局而奋战。在这五月最后一周中，人们的声望好像吹气玩具那样容易膨胀和收缩。

    配合这些主要演员的，还有数量可与中国比拟的群众场面，在豪斯曼替巴黎开辟出来的广大户外空地上演出。这些群众示威在这个星期里一再发生，用令人目为之眩的象征，表示出各敌对势力的此消彼长。这是用宽银幕放映而且把音响提高的政治影戏。这不是法国人所说那种茶杯里的革命，不是第四共和国那种议会席数的戏法，这是几乎推倒第五共和国开创第六共和国的剧变。这不仅是一个月纷乱的结局，而是法国政治上整个时代的结局，是对戴高乐统治十年最后的不客气的批评。

    从1968年5月27日星期一开始的那一周，是戴高乐一生中最不幸的日子之一。他的信心丧失得厉害，以致两天之后他不禁想到了退休——这是他自己承认的。他拿这绝望的时刻比拟[1]于他一生中其他命运蹇滞的时刻。第一次是1940年9月，刚刚在他6月18日向德军占领下的法国发表那光荣的演说之后三个月，那时英国和自由法国的海军企图从维琪政府手中夺取达喀尔失败：这是戴高乐生平第一次看见法国人打法国人。第二次在1942年3月，在他认为是英国人在自由法国阵营中阴谋反对他之后。第三次在1946年1月，当时他因为厌恶法国政党的虚伪性而辞职，退隐于科1954年，他把自己在1947年手创而这时失败了的法兰西人民联盟解散。第五次是1965年12月米特朗在总统选举第一回合中削弱了他的多数。

    1968年5月是第六次，戴高乐这个彻头彻尾是社会性的人物，觉得那宛如维持生命所必需的鲜血一般的民众喝采在衰退中了。在那个星期一，他的政府政策的每一个成份都崩溃了。上个星期五即5月24日他所提议的全民表决，受到暴风雨般猛烈的反对，引起街头的暴力行动，并且招致国家评议会宣布为违反宪法。最令他感觉耻辱的，是他的演说被人家当作老年人的糊涂话。所有的政治家都明白，全民表决的提议完全不能打开出路。戴高乐未能阻止造反的发展。总理蓬比杜也一样没有办法，他那对学生实行安抚同时和工会进行谈判的忍耐而稳定的政策，同样彻底崩溃。学生越来越落到极端派领袖掌握中，公开表现出起义的倾向，号召推翻政府，而拒绝和它作任何交易。蓬比杜拿教育部长佩列菲特当替罪羊，接受他的辞职，自己兼任他留下的空缺，这样做并不能令学生满意。但他所受最大的打击，还是罢工工人蛮横地拒绝格朗涅尔协议，这是他千辛万苦才和劳资双方谈判出来的。

    5月27日黎明，蓬比杜从会议室出来，虽然筋疲力尽，却带着得意之色，他亲自把协议内容向全国宣读出来。工会首领们——总工会的塞古伊，民主总工会的迭斯康，工人力量总工会的贝热隆（Andre Bergeron）——临走去把消息向会员报告时，都面露笑容，竖起大姆指示胜利。但上午刚渡过一半的时候，他们的笑容就收敛了。愤怒的工厂代表从全国各地打电话给工会，高声提出抗议。不可思议的事情发生了：下层会员否决了协议，并且表示不信任那些领袖，使他们陷于岌岌可危的处境，而且很难堪地显得仿佛是同雇主以及政府串通。更令人吃惊的是：那些准备战斗的罢工工人，目标超过了纯粹经济利益，提出“人民政府”的口号。很明显而且惊人地，由学生极端分子所敲打出来的革命火花，已经跳到工厂里的引火物上面去了。突然间，仿佛人人都谈论起革命来了，有的害怕，有的希望。从这时起，殷实的公民、精明的政治家、以及学生自己，都明白了：这个运动虽然开始时是一种空想，现在已经造成真实的政治影响了。

    有些评论家认为：总工会的总书记塞古伊和老资格的主席弗拉生，在走出会议厅时早已知道格朗涅尔协议是注定失败的了。意思是说：他们有意要让下层否决它，以便促使危机升级，乘机推翻政府。这见解的根据很薄弱。一个根据是：塞古伊在谈判中软弱得令人惊奇，比迭斯康还容易向蓬比杜让步。另一证据是：在谈判中，塞古伊不断地打电话，因此他理应很清楚工会下层的态度。总工会是清一色的体制，是在严格中央集权控制下的细胞网。绝对不容许反对意见。任何人只要有半步行差踏错，就休想担任工会职位，连在厂内收会费这样低微的职位都不行。既然它的组织如此严密，很难想像塞古伊竟会把工会的意向估计错误。还有第三个证据：塞古伊和弗拉生还不曾知道格朗涅协议草案的最后内容之前，就已准备了会后一直坐车到布隆—比扬库地方的雷诺厂去，那里有25000名工人在巨大的车库里等着他们。

    那么，这些工会领袖是否在谈判中只是演戏，实际上准备着起义呢？强有力的证据令人觉得上述解释是错误的。总工会领袖以及共产党政治局里的同僚，像政府一样急于结束罢工，使工人免受极端思想的病毒传染。他们在人力所及的范围内，已经尽力把罢工严格限于经济要求的限度。共产党纲领里根本没有革命，至少自从五十年代初期以来就如此。这是塞古伊和党的总书记洛歇从多列士手上继承的衣钵。多列士虽然没有公开承认，但他的基本的思想是这样：只要俄国的生活水平还比西欧低，共产主义革命就不可能在法国实现。一旦苏联的生活水平赶上西欧了，欧洲就自然会向着某种形式的改良式的共产主义滑溜下去。在此时以前，党的任务是保持对法国工人阶级的控制，同时避免遭其他党派从左翼包抄。

    我们在第十二章里已经说过，那个周末所商订的格朗涅尔协议草案，是法国社会史上一道里程碑，与1936年的马提雍协议以及“解放”后的社会立法属于同一等级。塞古伊和弗拉生一定觉得他们已经率领他们的工会平安通过学生所打破的缺口，并且替工人阶级取得了巨大的利益。他们希望同时也把那些急躁的年轻工人的反对声音压下去了——那些年轻工人在托派积极怂恿之下，起来反对工会的领导。

    可是星期一早晨在雷诺厂里，塞古伊的演说竟遭遇叫嚣唾骂。自从嘘声一起，塞古伊立刻就全面撤退。尽管他在谈判中不断接到工会的报告，他到底是低估了少数积极分子努力使这次罢工变成政治性罢工的成功程度。他面临了那样一个形势，可与5月14至15日未经工会批准的“罢工兼占领”运动开始时的形势相比，但更严重得多。上一次，他被迫为了控制那运动而抓住它的领导权。现在他同样不得不赞成罢工工人要求成立人民政府。但必须指出，而且要一再指出，总工会和它的领导党法共一样，从来没有认真考虑过起义。在终身参加共产党并由多列士传统教育出来的塞古伊和洛歇这样的人心目中，起义是魔鬼的诱惑，只能够败坏工人阶级的信誉，并招致凶狠的镇压。因此，塞古伊责骂那些“左派，无政府派、托派、亲华派、以及其他一切我们绝对必须打败的捣乱分子”[2]，只有比洛歇来得更加猛烈。

    法共和总工会被戴高乐总统及其政府部长指责怀有革命野心。如上所述，这是不公道的。不过，他们的立场有一个不明确的基础，这使他们容易受到上述的攻击。他们要戴高乐倒台，赞成“人民政府”的口号，但他们不愿采取暴力和非法的手段，以免招来众人非难。他们想从正门光荣地达到他们的王国，而不想冲进去。这种正统派的而且非常端正体面的野心，在危机时代是很难实现的。谁要是承认想得到政权，就难免遭人指责图谋夺取它。

    5月27日星期一下午，法国政府在戴高乐总统主持下开会的时候，所面对的就是这样令人气馁的形势：全民表决的提议所引起的反应，只有讥笑和反对；格朗涅尔协议草案被工人断然拒绝了；罢工变成了政治性的，而且仿佛得到总工会的支持。巴黎——其实全国都一样——笼罩在暴力、不安和恐慌的阴影下。这一定是极严谨的戴高乐政府一次最痛苦的内阁会议。部长们表现出非常的正心诚意，审查并通过了关于全民表决的提议和格朗涅尔协议的原文，两项都是胎死腹中的。足智多谋的蓬比杜仍然相信，只要罢工中止就能挽救大局，他公开吁请工会领袖使全体会员秘密投票决定是否复工。后来，到了罢工已开始崩溃的时候，这种秘密投票的办法证明是孤立极端派的有力武器。但此时危机尚在趋向于最高潮的时候。

    在首都的斗争是三角形的。第一方面是政府，它有军队、警察、文官，这一切属于国家政权的仪仗，但已因危机而丧失了实质。第二方面是正式的反对党派，其代表为共产党（及其领导的总工会），米特朗领导的社会党，还有孟戴斯—弗朗斯——他是一个孤独但很有势力的人物，他的星宿似乎正在升起。最后一方面是那一批混杂的革命派，我们现在要考察的是这方面，因为星期一是他们的日子。

    法全学联的领袖索瓦约，公然蔑视政府禁止示威的命令，号召当晚在巴黎南部的沙雷蒂运动场举行群众大会。出乎意料地，有大批群众来参加，数达35000之多。这个民众支持青年极端派的表示，有重大的政治意义。这表示，经过有个时期仿佛主动权转移到成年人手上之后，学生革命分子又重新登上全国政治舞台了。学生领袖最难得的成就，是吸引了数以千计的年轻工人来参加，他们不满工会领导那种小心翼翼趑趄不前的政策。他们呼喊：“塞古伊辞职！”所有学生革命分子都渴望着的工人与学生的结合，现在似乎已经实现了。这是“新左派”封神的时刻。用政治术语来说，这是学生运动的高潮，是一切革命流派似乎最密切地联合起来的时刻。然而，在学生方面，有一种令人惋惜的头脑简单性和无决断性。他们已被运动的冲力送上这样高的地位，但不知应该怎样使用他们所创造的力量。梭瓦约对大会说：“我们要找出一个战略，一个政治路线：欢迎每一个人自由发表意见。”

    沙雷蒂会议使革命派得到新的勇气，不过他们的希望根据于一种幻想，同时他们对形势的分析很混乱。他们叫嚷着要推翻戴高乐，但他们主要的目标不是他，而是过去培育他们现在成为他们造反对象的共产党。他们自以为是在全国范围上行动，其实是宗派主义得不可救药，在法国左派政治的琐细理论争吵中打滚。他们把最凶猛的箭，射向被他们讥笑为戴高乐国家“新的同盟者”的总工会。在沙雷蒂得到他们最大喝彩的是刚刚脱离了总工会的巴若涅，他本是总工会的最高经济顾问，现在指责总工会的领袖不肯承认法国正处于革命形势中；但“今天革命是可能实现的！”他在青年们热烈喝彩中这样吼叫道。他是他们最大的收获。同时在台上的还有上周末因“反党态度”而被共产党开除的维希耶尔。他是一个杰出的物理学家，在政治上很急躁，勇气胜于判断力。他变成积极的左派政论家，担任罗素战犯法庭的秘书长，同时是全国越南委员会的一个负责人。出席大会的另一个“革命人物”是耶斯玛尔，他在当天决定了辞去高等学校教师工会的职务，专心作政治活动。他和维希耶尔一样，也是一个物理学家而经不起极端派政治活动诱惑的。在群众中飘荡着民主总工会的旗帜，这个过去属于天主教的工会和总工会不同，正在和革命派眉来眼去。它认为革命派关于“两重政权”的梦想，接近于它本身所要求的提高工人对工厂管理的监督权。

    只有一个正统的政党支持这个反议会并且超议会的集会，就是统一社会党，这是一个左派社会党的分裂小集团，处在民社左联和共产党的夹缝之中很不自在，也不为两党所喜。统一社会党受米歇尔•洛卡（Michel Rocard）和玛•贺贡（Marc Heurgon）领导，是1961年一批左派天主教徒和一些脱离共产党或第二国际法国支部的马克思主义者合并起来组成的。他们的立场带有一贯的固执性。梭瓦约和耶斯玛尔都曾经是统一社会党的党员，这情形促使统一社会党认为自己可能抓住强大的学生抗议运动的领导权而加以利用。但这是一种投机政策，一部分青年革命分子大为不满，他们觉得一切既成的政党，包括统一社会党在内，都是可鄙的。

    革命运动虽然是新货色——诞生才不过三个星期——但已经有一点过时：在本周里，政治斗争要由戴高乐和“成年人的左派”演出结局了。那些引发这场危机的年轻人自以为仍然起着主要作用，是受欺骗了。还有，尽管他们通通是革命派，彼此之间却绝非一致的。托派的革共青（它的纠察队负责引导这大批群众进入运动场——在一个“小集团”来说，这是兴奋欲狂的时刻）对耶斯玛尔或统一社会党都没什么好感。那些高举黑旗并且把女朋友扛在肩膀上奔入会场的无政府派，对任何人都无好感。其实，沙雷蒂集会本来可能仅仅成为极端派政治活动的一个动人的例子而已，它之所以具有更大的意义，是因为当晚台上有那样一个人物：孟戴斯—弗朗斯。

    他是左派的“天命所归者”，代表法国社会民主主义的良心。他在名义上是统一社会党的党员，但并不愿意受任何一党拘束，却准备着随时接受国民的召唤。在所有既成的左翼党派的领袖中，只有他一个人迅速看出学生造反运动的重要性，企图引导它脱离怨恨和虚无主义，而走上建设性的道路。他出席沙雷蒂集会所表示的，就是这种同情态度，但他怀着特有的矛盾心情，拒绝在会上发言。毫无疑问，他认为可以从那里取得一些政治资本，但他不想同那演说台上发出来的激烈言词发生太密切的关系。

    然而他出席那次革命集会这个行动，被法国舆论界认为是一个政治运动的开始。一个独立的投稿人阿弗烈•法伯—鲁斯（Alfred Fabre-Luce）投稿给世界报，在给他一顿肉麻的大事捧场之后，喊出口号：“孟戴斯进入艾丽榭宫”[3]。人们认为孟戴斯—弗朗斯正在招兵买马，打算接收政权。这是惹人注目的重返政治舞台的举动，难免惊动“成人左派”的其他成份，即米特朗和共产党。尤其对于米特朗，孟戴斯—弗朗斯经过长期政治冬眠之后重新出山，一定是有决定性影响的，恐怕凶多吉少。

    我们在第十三章里已经说过，这次危机爆发时米特朗的民社左联毫无准备：它的内部团结并不稳固，在社共两党联盟中也处于较弱地位。米特朗已经把他的左联和法共缔结了婚约，但有一个默契：至少等到左联自己的地位巩固起来以后才完婚。它距离这个目标尚远，但行动的时刻已经来到了。米特朗四顾设法逃脱共产党那令他窒息的拥抱，结果看见了孟戴斯—弗朗斯。他们二人十年来都坚决反对戴高乐政权。他们二人现在都用几乎同样的话要求戴高乐下台。不过他们并非在一切方面都意见一致。孟戴斯—弗朗斯这位元老政治家，不会心甘情愿在米特朗之下担任第二提琴手——米特朗1954至55年间曾在他的政府中担任内政部长。因此，在涉及米特朗的总统野心时，他们二人的关系有点难于处理；不过，这还不是他们合作的主要障碍。更大的问题是：米特朗越接近孟戴斯，共产党就越不高兴，法共厌恶孟戴斯的反共历史；他又是共产党所讨厌的统一社会党的党员；他和共产党所深恶痛绝的青年革命派亲近；他曾在沙雷蒂出现；他自认为“天命所归者”，出来代替另一个“天命所归者”戴高乐。在共产党看起来，孟戴斯代替戴高乐，等于戴高乐代替贝录（Petain）[4]，这和他们所争取的“民主势力联盟的人民政府”完全不同。

    共产党眼见米特朗从他们的掌握中溜走，星期一那天恳求他立刻去和他们会谈，起草一个共同的政府刚强纲领的基础。但尽管洛歇的恳求是那么急迫，米特朗却诸多推诿：他要到第二天即5月28日星期二下午，等他上午招待记者之后，才肯和洛歇及他的政治局同僚们见面。

    这就是米特朗宣布准备掌握政权的复杂背景。五百名新闻记者群集大陆饭店听他宣布现政制（把戴高乐当作“一个我今天除了说他再不能创造历史之外不想再提的人”）；详细说明继掌政权的计划；还有不少理想主义——法国要把社会主义和自由按照一种新方式结合起来，给今年春天在布拉格提出来的问题（指捷克的改革运动——译按）找出一个答案。

    米特朗理论的大前提，是全国人民将在6月16日的全民表决中给戴高乐一个否定的答覆。他甚至预料戴高乐可能更早就下台。跟着“自然是”国务总理和整个政府也下台。为了填补真空，米特朗提议立刻组织临时政府，使国家重新稳定起来，并且筹备总统选举。临时政府由十个人组成，人选方面“没有排斥性，也没有往日的偏见”。这句措词含糊但是非常重要的话，大意是：组成临时政府的时候，不特别排斥任何人，也不受往日的政治偏见影响。政府首脑，他提议由他自己或孟戴斯—弗朗斯担任；至于总统，他还是提名他自己。

    这个方案没有多少值得共产党安慰的地方，倒有不少地方令他们不安。利用这次记者招待会，那本来因为拿不出兵马来参战所以在这次危机中简直不起作用的米特朗，现在走到舞台中心去了。这是一次政治幻觉艺术的出色运用。一时之间，那坐在前排听着他谈话的他的影子内阁成员都欢容满面，仿佛政权已经在他们手边了。但米特朗犯了两点错误，这不久就成为对他不利的因素。他所提议的“临时”政府，带有一点不合法的气味。他没有充分说明，参议院议长蒙奈维（Gaston Monnerville）——根据宪法，戴高乐辞职时应由他担任代理总统要采取怎样的宪法步骤去任命新的国务总理。简言之，米特朗犯了图谋政变的嫌疑。他第二个错误，是仿佛对他和共产党的联盟表示怀疑，而这联盟恰是唯一可能代替戴高乐派来组织政府的。他提名孟戴斯—弗朗斯将来担任总理，但除了几个非常含糊的字眼之外，根本没有提到他的共产党同盟者。“没有往日的偏见”这几个古怪的毫无疑问是暗示：长期被拒于政府之外的共产党，现在应该有份来参加；他还吁请新兴的势力不要忽视“那两个曾在艰苦时代领导斗争的强大民众组织”——显然是指共产党和他自己的左联。但仅此而已。

    米特朗喜欢那迷人的幻影孟戴斯—弗朗斯，胜过那过于坚固有实质的共产党——这在共产党看起来，等于中途换马。共产党那由来已久的顾虑，恐怕米特朗会在决定关头背信弃义，抛弃他们长久的约束，改和别人联合，现在似乎成真了。

    洛歇在星期二下午发表一个愤怒的声明。他单刀直入地说：“没有共产党的积极合作，就谈不到左派的社会进步政策……我们不允许用那样一个政府来代替现存政府……退回往日那种可恨的状态：政府自称是左派的，实际上却实行右派政策，而且不让工人阶级和共产党参加管理国家大事。”他还说，共产党已经准备负起政府的责任，而且“知道这是工人所希望的。”

    共产党就这样用毫不含糊、甚至带有威胁性的话，来表明他们对米特朗—孟戴斯联盟的不满，并且要求在政权中占有相当大的一份，不惜以此孤注一掷。米特朗的逃避责任态度，刺激他们提出这个大胆急躁的要求。他们过去那样驯良谨慎，长期间极力争取体面，现在摊牌了。这是这次危机一个主要的转折点，有许多后来发生的事情都是因此造成的。

    戴高乐总统及其政府在星期二晚上分析时局的时候，无法避免得出两点结论：第一，一切正式的反对党派势力（米特朗，孟戴斯—弗朗斯，以及共产党）现在都动手推翻政府了；第二，在这一批势力当中，共产党是占绝对优势最强大的一个。共产党在他们所参加的任何政府中，都会占支配地位。谣传那天晚上戴高乐和他的国务总理蓬比杜争吵得很厉害。现政府已经到了最没有希望的时刻。无论它朝向哪一方面都看不见出路。在巴黎没有人喊过“戴高乐万岁！”人们的意见是这样：由蓬比杜对戴高乐说，为了挽救戴高乐主义，戴高乐本人必须退位。蓬比杜要继续战斗，而认为在目前阶段戴高乐已成为一个负累。

    在当代法国历史上没有一天比得上5月29日星期三那样充满强烈的痛苦和纷扰。最富于怀疑精神的人，也相信现政府没希望了。这漫长而紧张的一天，一早就出了一件新闻：每周内阁会议，向来是像时钟一样准时在星期三早上举行的，今天取消了。部长们在艾丽榭宫门口遭遇挡驾。戴高乐那天早上一位阁员也不见，连蓬比杜在内。十一点过一点，总统和夫人坐车离宫。他们的去向据说是科隆比，总统别墅所在。大家认为他去那里独自考虑一个重大的决定。关于他离开巴黎的消息引起政府人员的震惊。许多戴高乐派吓得差不多连魂魄都要丢掉了，至少也丢掉了党立场。人们相信戴高乐在艾丽榭宫的保险箱内锁住一张政治遗嘱——是和他的继承人谈论法国前途的。据说，在星期三离宫之前，他把保险箱钥匙交给总统府秘书长特里科了。有人看见搬了大批行李出宫。这位大人物是否终于决定下台了呢？

    等到时间一点钟一点钟地过去，而戴高乐并没有到达科隆比的时候，震惊变成了恐慌——但不免带有一点难以压制的幽默感。他失踪了。他干脆在地面上消失了。“戴高乐将军不见了！”新闻播音员仿佛带着一阵嘻嘻的傻笑承认这个消息。后来真象逐渐泄露出来。他和太太坐车到伊西的直升飞机场，跟着有三架直升机起飞，一架载警务人员，第二架载总统夫妇和一个副官，第三架载卫士。当时戴高乐的心情如何，不得而知。只有人听见他说过一句话，是在登机时对他夫人说的：“快点，夫人，我求你。”

    那天戴高乐确实的行程至今仍未完全清楚。他没有说出来，他的亲信也没有说出来。已经确实知道的是，那三架直升机没有飞去科隆比，而是在圣狄西耶的军用飞机场降落，该地在巴黎之东125哩，是从巴黎去莱因河的中点。总统座驾机从罢了工的奥里飞机场飞来接他们。（有一个未经证实的报道说，他先到塔汾尼，法国核武器部队地下指挥部，和一些司令官谈秘密通讯网的事情。还有一个谣传，说他和他的女婿阿琳•德勃瓦西尔（Alain de Boissieu）将军，是一个陆军师长，相会合。）然后座驾机向东飞去巴登—巴登军用机场降落，那里是七万法国驻德部队的司令部所在。戴高乐飞机着陆时，法国大使把消息通知西德总理基辛格。没有西德政府代表到场欢迎，不过这并不违反外交礼节，因为，按照传统，外国元首可以去视察他们派驻德国的军队而无须通知德国政府。

    戴高乐没有离开飞机场，只是召唤军事长官来见他，其中有法国驻德部队总司令马絮将军，和麦次的军管总督波瓦列将军（Beauvallet）。在这次非常的作战会议上究竟作出什么决定，无人确实知道，不过猜测很多。最可靠的方面说，讨论问题分两种，第一是全面和政治性的问题，第二是军事和战术性的问题。戴高乐还在巴黎的时候，他一再询问陆军部长梅斯麦尔，每天都要查明军队的心理。军队是否忠实可靠呢？相信曾任陆军部长十年之久而且是现政府台柱的梅斯麦尔是这样回答：兵士是可靠的，但如果命令他们向平民开火，则是不聪明的。在巴登—巴登，马絮将军的矢忠则直截了当，军队准备执行总统指派的任何任务。戴高乐显然把驻德部队当作可能利用的干涉力量，必要时用来粉碎首都的共产党起义。要起草一个作战计划，把最忠实的部队（约有二万人）调到麦次准备行动，要在凡尔登设立作战指挥部。

    在五月危机过后几个星期中所发生的事情，令人普遍相信：在巴登—巴登会议中，那些将领们向戴高乐提出了萨朗将军（Raoul Salan）从1962年起一直被拘禁着这个问题——萨朗是“秘密军组织”的首领，该暗杀军事组织企图使阿尔及利亚继续为法国属地。戴高乐是否答应洗清秘密军组织的纪录，藉以换取马絮将军的支持呢？是否成立了一个君子协定？谁都不能确实知道，不过，大约半个月后，在6月15日，萨朗和秘密军的其他领袖一概释放了。

    5月29日星期三下午六点一刻，直升机把戴高乐和他夫人载到科隆比。但在首都，他不在场的时候，事变继续急速发展。正统左派为了对抗星期一青年革命派的沙雷蒂集会，发动他们自己的队伍在星期三下午游行示威，举着总工会的红黄两色大旗。共有五十万工人，分成一个个产业部门，许多人穿着工作服，从共和主义的堡垒巴士底游行到巴黎市中心。沿途完全没有发生冲突。这是纪律严明的工人力量的动人示威。游行者使街道上充满行将胜利者的畅快心情。左派政客乘着这个巨大人潮，伸手去攫取国家权力这个竞争目标。注意点集中于孟戴斯—弗朗斯，这位眼色忧郁的元老，由于十年来独力奋斗，不妥协地反对戴高乐，因而获得无可比拟的崇高道德力量。人们成立了一个“支持孟戴斯”委员会。法国第二强大的工联会“民主总工会”的领袖迭斯康，公开出来支持他。列康奴埃（Jean Lecanuet），过去的总统候选人，中间派有势力的政客，号召成立一个“公安政府”，似乎是支持孟戴斯—弗朗斯担任这政府的领袖。

    当天下午6点35分，孟戴斯—弗朗斯会见米特朗，筹划他们夺取政权的步骤。摩勒，比雷尔（Rene Billeres），和德费尔（Gaston Defferre）都在场，社会党的高级领袖们变成替新秩序接生的助产士。（整整十年前同一日，1958年5月29日，摩勒去科隆比请戴高乐复任。）天黑之前，孟戴斯—弗朗斯在国民议会走廊公开宣布，他愿意接受左派政党共同付托给他的任何任务。戴高乐主义似乎完结了，继任的政府已经半登台了。

[1] 当6月7日Michel Droit向他作电视访问时。

[2] 见1968年6月13日塞古伊对总工会全国委员会的报告。

[3] 世界报，1968年5月29日。

[4] 贝当是纳粹占领时期的维琪政府首脑。——译注


第十五章 意志的胜利

第十五章　意志的胜利

    戴高乐将军在什么时候决定反击的？他是独自一个作出这决定的——也许是在5月28至29即星期二至星期三的夜间。是什么原因促使77高龄的他，这样惊人地振作起他的才智？他的政府在星期二晚上完全陷于混乱，到处都是敌人。他的命运从来没有这样低沉。他考虑退休，而他的国务总理显然并没有怎样劝阻他。然则为什么他在星期三破晓的时候秘密召来直升机和座驾机把他载去德国呢？我们相信，他去巴登—巴登的时候，已经决心战斗了，不用等那些将领们鼓起他的勇气。他去那里，主要为的是布置一个必要时进军巴黎的计划。他身为军人政治家，决不会忘记，坦克车说的话比国会议员更有力量。

    法国的极右派，误解戴高乐反对美国和拉拢俄国的政策，时常指责他过份纵容共产主义。其实恰好相反：他一方面追求法国的崇高和独立地位，同时是比任何人都无逊色的共产党的凶猛反对者。一切证据都表明：他是在星期二夜间共产党摊牌的时候决心反攻的。共产党明说他们决意取得应有的一部份政权；他们再不肯被拒于政府门外，而显然无论米特朗或孟戴斯—弗朗斯都不能压制他们。因此法国有落到共产党手中的危险。这就是迫令戴高乐没有第二条路可走的形势。退休是不能考虑的。他必须留任来挽救法国，像他过去屡次所做的那样。他的分析无疑就是这样。他一定也想到：洛歇放胆说出他们的立场，正好供给了他所需要的武器，就是在法国仍然很普遍的对共产主义的恐惧。根据这样的解释，是因为米特朗拉拢孟戴斯而对共产党冷淡，才刺激共产党说出它的野心，因而引起戴高乐的反应，结果整个左派都受害。戴高乐的巴登—巴登之行，固然是他反攻计划里必要的一步，同时可能也恰好满足他的戏剧趣味：他想到全世界紧张地等着看他的行动，可能不无快乐之感。

    戴高乐星期三晚回到科隆比，在书房里独自起草简短的演说词，预备次日发表后便恢复办公。他还打了几个电话，没人知道打给谁，只知有些主要的戴高乐派人物最近本来陷于绝望之境的，一夜之间就变得大为不同了。星期四上午有一个暗示，当时仍在自我陶醉中的左派简直完全没有注意，就是戴高乐党秘书长罗伯尔·普雅德（Robert Poujade）发表的声明，其语调之充满自信，在当时情势中显得很奇怪。他说：“政府不会向颠覆行动屈服，篡位的梦想行将破灭。”普雅德是一个年轻学者出身的政客（和五十年代初期那个小店主运动的领袖普雅德没有关系），在四十岁的年纪就成为现政权一个主要人物。靠蓬比杜的势力，他在党机关里充当了专任的头子。

    蓬比杜也知道戴高乐要在星期四上午带着战斗精神回到巴黎来，不过他无法知道戴高乐有什么秘密的战术计划。巴登—巴登之行，事先没有通知他；他也不知道戴高乐是否已经明白全民表决的计划不可行，只有宣布举行大选才能平息舆论的不满；尤其是，他没有气氛觉得自己的职业是稳定的。

    除了一二忠实的戴高乐派之外，谁都完全不知道将有什么事情发生。连戴斯田（Vaslery Giscard d’ Estaing）这样接近政权中心的人物，他是独立共和党领袖，该党在政府中有两个部长，星期四那天上午都一无所知。他在一个公开声明中说，他拥护戴高乐继续担任国家元首，但要求蓬比杜解职，并重新选举。那天上午在法国政界中流传的话是：“两个乔治都失败了”——一个乔治是乔治·塞古伊，被下层迫使转向的总工会领袖，另一个乔治是乔治·蓬比杜，他非常艰苦的努力并未能把脱缰的局势控制住。

    将近中午的时候，戴高乐回到首都了。全国都在屏营彷徨中等待他的决定。国民议会一片焦急。在餐厅里，议员们一边吃午餐一边耳朵贴着半导体收音机。两点半，戴高乐单独接见蓬比杜。（谣传蓬比杜因戴高乐不让他知道他的打算而愤怒欲狂，对戴高乐说：“这真不能忍受！我要辞职！”总统心平气和地回答：“得了吧，好朋友！咱们谈正经的。像你一向要求那样……举行选举好吗？”）半小时之后，他们两辆黑色鲸鱼一般的雪铁龙汽车慢慢开进艾丽榭宫的庭院，戴高乐政府的27名部长都来开内阁会议，其中有些是最后一次了。当他们还在前来集会的时候，已经有一队队响着号角的汽车，插满三色旗，开过艾丽榭宫前面的圣东诺雷区，向两旁撒传单，号召民众当天下午在孔阔德广场举行拥护戴高乐的示威。普雅德的工作干得不错。

    然后，下午4点31分，戴高乐向全国发表广播演说。在短短的四分半钟之内，他凶残地粉碎了左派政党立即获得政权的梦想。他要战斗。他把话吼叫出来，仿佛是在阅兵场上。他在过去24小时内把各种可能性都考虑过了，现在已经下定决心。“在目前形势中，我不会退让。我负有全国人民委托的责任。我要履行它。”他不撤换国务总理，但内阁要改组。国民议会立即解散，举行大选。以前提出的全民表决要延期。国家受到共产党独裁的威胁——他这样说。这个“极权的企业”，希望法国听任一个利用国民绝望情绪来夺位的政权支配。“哦！不行！”法兰西共和国不会让位。要“立即在各地”发动公民卫国行动，协助巴黎的中央政府和各省的省长——就在此刻把省长改为名为“共和国专员”，使人想起在“解放”初期所使用的名称，当时这些官员有很广泛的权力。如果实力的较量继续下去，他准备采用“其他手段”。这话暗示到军队，是武力的威胁，是马絮将军的影子。

    戴高乐的秘密武器，即善于说话的本领，这次仍旧保持着，这是他的拥护者大感欣慰的。他们觉得脱离了深渊。但演说中没有一个字提到罢工工人的正当要求，或是青年人的愿望；纯粹表现出他的对全国同胞咄咄逼人的轻视态度，以及只有冷战初期才有的那种死硬的反共立场。不过，这是多么惊人的复辟行动啊！“经过24小时的神秘莫测和无比紧张之后，那悲剧的英雄人物突然带着满口挑战的话从地板门跳出来，那些企图夺位者还以为他一掉下去就永远不能再上来了呢。”[1]

    他高呼“法兰西万岁！”的声音刚响完，戴高乐派群众就涌到街上向孔阔德广场集合。戴高乐定出了音调，“恐惧党”（纠合起来的保守派群众）跟着唱起来。政府在寻求支持的时候，取消了一切限制。在危急的时刻，它不管动员到街上来的是老贝当派，是萨朗将军的拥护者，是莫拉派的民族主义者[2]，或是维琪政府和法属阿尔及利亚的后继者。对共产主义的一致恐惧，使戴高乐主义里面从极右到左派的一切意见都互相接近起来。在这大恐慌的时刻，政府改变了性质，或者至少改变了形象。一车车拥护者从外省火速载来巴黎，扩充游行队伍，长途汽车摆在横街里一直等到游行完毕。

    人流经过孔阔德广场的漏斗口入香榭丽舍大街，然后走去艾特瓦尔的不熄火焰，那个象征不配的民族主义的地方。示威人数比前一天共产党所发动的多出一倍，压倒了总工会的大牌。多数示威者的衣领都是洁白的，有的挂着勋章，许多妇女戴着手套，年龄大得可以记得“解放”时戴高乐本人在这条漂亮大街上的凯旋游行。他们喊着“不许共产党通过！”也喊着“康边迪到大浩去！”[3]和“法国属于法国人！”这类攻击性的口号。长期沉默的右派，终于走出街头，借用了左派的做法。他们不是举起拳头，而是竖起手指作V字胜利象征。他们不唱国际歌，而不停地唱马赛进行曲。三色旗战胜了红旗和黑旗。整个兴奋的场面都渲染上红白蓝三色。

    当天下午戴高乐亲笔写信通知国民议会和参议院的两位议长，沙邦·迭尔马（Jacques Chaban-Delmas）和蒙奈维，说两院已经解散了。这引起激动的场面，反对党起立高唱马赛进行曲。首先起来评论戴高乐演说的是米特朗。他说：“这是独裁。这等于号召内战。”但戴高乐派的部长和议员戴起国会议员肩带，举着三色旗，排队走去参加孔阔德广场的示威。政府在忠贞的暖潮包围之中觉得安全了。

    戴高乐的意志像燃料一样注入整个政府机构，使它开动起来。国家实行反攻，以夺回过去三周间丧失掉的权威。内政部长富歇亲自打电话给每一省区的长官，勉励他们坚持立场。这是他次日被免职之前所做的最后几件工作之一。反革命一开始，全国的心理转变得闪电般快。戴高乐派的游行群众大骂米特朗为社会公敌。那天晚上，有一队戴高乐派的暴徒在圣日尔曼大街上追逐他，他逃入一个门道，得到一批学生同情者搭救，护送他回家。

    巴黎四周都有军队调动的消息，乡村道路上可以看见坦克车。政府宣布要征集有技术的后备军人入伍，用来维持主要的公用事业。全国各地纷纷成立半军事性的公民行动委员会，有一两处地方，他们为了庆祝他们的暴徒行为合法化而向工会或共产党机关开几枪。5月31日星期五破晓前，武装警察占领了卢昂的邮政总局，把工人纠察队赶出去。这是头一个破坏罢工的行动，从邮政工人这个较弱的部门开始。

    政府所赞助的秘密投票，使零星的复工变成一个逐渐扩大的运动。消息传来，一厂接着一厂的罢工工人开始和雇主谈判。经过一个时期的自由之后，国家广播电台的论调这时仿佛很巧妙地改变了，评论员顺风转舵。但要作出最痛苦的转变的，还是共产党和它所领导的庞大的总工会。在这场巨大的扑克牌赌博中，戴高乐提高了赌注。共产党如果要抗辩他的行动的合法性，就不免要采取他们一向极力避免的起义路线。于是他们不声不响地把星期三所提出的“人民政府”政治口号收起来了。到星期五，全国各工会都说愿意和政府谈判他们的经济要求，无须任何先决条件。一夜之间，罢工的政治性就剥掉了。

    左派，社会党和共产党都一样，被戴高乐的猛烈攻势冲击得立脚不稳。他们因被他不公平地攻击为阴谋革命而无法动弹。其实革命正是共产党所极力避免的。至于米特朗，他也许太莽撞，却从来没有存心作乱。戴高乐为了挽救自己，不惜污蔑他们阴谋作乱，把他们摒诸共和国之外，号召普通公民武装起来把他们打倒。他这样的做法，把自己的拥护者团结起来了，却把全国分裂到前所未有的程度。左派从露骨的实力较量退缩下来，致力于戴高乐被迫接受的竞选运动。但他们从头起就是吃亏的，因为他们要向那因上月的暴力行为而在心理上受到创伤并且感觉迷惑的社会人士辩白戴高乐对他们的攻击。新阶段开始了，但左派一直居于下风。“我们没有改变，世事改变了。”共产党在实行一百八十度转变的时候对党内战士这样说。

[1] 1968年6月1日世界报上Sirius（即编者Hubert Beuve-Mery）的话。

[2] 莫拉派的民族主义者——由其领袖莫拉（Charles Maurras）得名，是一个极右的派别。该派主张恢复王政和天主教的国教地位，反对十八世纪的法国大革命，在第二次世界大战中与维琪傀儡政府合作。——译注

[3] 大浩（Dacjai）是德国南部慕尼黑附近的一个市镇，纳粹党一个臭名昭著的集中营所在地，营中主要拘禁政治犯和犹太人，约有24万死难者在营中焚尸炉焚化。——译注


第十六章 反革命在选举中的胜利

第十六章　反革命在选举中的胜利

    五月革命不但没有推翻戴高乐将军，反而使他的政权得到强有力的新生命。5月29日那天他看来是完结了；但刚刚一个月之后，经过6月23日和30日的选举，他又重握大权，所占国会议席的多数，为共和时代法国前所未有。在危机过后这几个月里，人们计算着损失，悲观地衡量着法国工业、法郎价值、法国国际地位、以及总统威望所受的损害。但，反过来，也大有理由说这次爆炸是一次有益的震动，使血管硬化的法国社会重新血脉流通。造反运动比什么政府调查都彻底，把损害法国的种种毛病检查出来，并且，使戴高乐由于选举胜利，有办法来把这种种毛病纠正。没有几个政治家这样幸运。

    现在没有什么人还记得：在危机爆发前仅仅一个月，全国是在一种停滞的、死气沉沉的状态中。有一位著名的新闻评论家，世界报的比耶尔·维扬松—蓬德（Pierre Viansson-Ponte），说她真觉得厌烦。在内政方面，政府已失掉推动力和领导性；经过十年的统治，它是自满多于创造了。戴高乐显出地可否认的老态，日甚一日地把权力付托给他的储君蓬比杜；在巴黎政界中最多谈论的话题是“戴高乐过后的政制”。经过1968年6月选举之后，谁都不能再诉说厌烦了。返老还童的戴高乐正准备着手他惊人事业的新阶段，包括对法国社会关系和工业关系实行深入的改造。所以，这是五月革命的离奇现象之一：它没有了结戴高乐的统治，反而处长了它，并赋予新的任务。

    这个时刻真有层出不穷的怪事：一个本质上是超议会性的危机，公然反对或忽视传统政治形式而在街道上展开的，竟由一次典型的国会选举来把它解决了；共产党正在不遗余力地压制它左边的那些阴谋捣乱分子的时候，反而遭人指责它有阴谋；戴高乐得到右派广大选民支持而复得政权，但他的竞选政纲却是左派改良主义的——至少明摆出来的是如此；蓬比杜本是这次胜利的主要设计者，却在事后简直立刻就被戴高乐总统免职。不过这些都是后话，按下不表。

    戴高乐派的胜利是两个大潮流所造成的：一个直接起源于五月危机，另一个不过是法国政治模式的继续。即使不发生这次危机，如果在1968年6月举行选举，戴高乐派也毫无疑问会胜利——但胜利不那么大。政府方面战略家的技巧，在于把这次革命变成单纯对他们一方面有利。尽管这次事变暴露出戴高乐派十年统治的种种失败之处，也暴露出政府在危机时刻的无能，但单纯靠反复地拿暴力行动和共产党阴谋这两个鬼怪来吓人，政府就把革命这笔负债变成了一笔巨大的竞选资产。这个战略赢得选票，但以真理为代价。它歪曲革命的真象，用最可怕的色彩把它描写成共产党策动起来夺取政权的运动（其实根本不是，连意外地变成这样都不是），而不理会那促成这次爆炸的对自由和对职业上的自治的渴望。

    虽然罢工者数以百万计，这次革命却是少数知识分子精华，即学生和专业人员的事业，他们全都明白：法国在无数方面都需要解除僵硬的官僚控制和琐细的规条。这是造反运动的深刻意义，但只有少数积极分子领会这一点。工人参加这个运动，是为了争取他们自己的性质完全不同而主要是物质性的要求。工会的下层有些青年工人受到革命精神感动，同时，上文已经说过，有些工会，例如民主总工会，争取在工业管理制度方面实行一些极为激烈的改革。但这些思想对整个工人阶级并没有多少影响，它的绝大多数是一心只想在现实社会结构内部追求较多的物质福利的。大多数法国人还不了解那种促使知识分子起来造反的在文化上呼吸不自由的感觉。多数人起初对首都的风潮大惑不解，不久之后就变成大起恐慌。他们的恐惧，听到戴高乐将军5月30日的善恶分明的分析之后，只有加深。听见他说及共产党的颠覆行动，他们以前带着恐惧和迷惑的心情在电视上看见的暴力行为突然变得意义明显了。全国人民中没有几个能够区别共产党和那些革命“小集团”，所以把他们混为一谈，当作同一的威胁，而不知道他们是誓不两立的。每一座街垒使反对党损失数千选票。

    竞选运动的时间很短，而且异常地缺乏教育性。没有一个候选人提出详细的纲领，而一味地对敌手大肆造谣诋毁。蓬比杜给这次竞选运动决定步调，而且指定角斗场所。他在投票前夕的广播演讲中说：“如果（去年）左派联盟胜利了，米特朗先生就会坐在艾丽榭宫里；共产党也参加了政府，那么，共产党就会像在别的国家里做过而且做得很成功那样，逐渐但毫不放松地伸张他们的控制权，一直到实行独裁为止。那时米特朗先生或是屈服，我相信他多半会这样；或是设法反对，那么就会像以前在布拉格发生过的那样，他被人家从窗户推出去[1]。那么今天就会有红旗飘扬在艾丽榭宫，在马提雍大厦（总理官邸所在——译按），在全国各市政厅……”为了使这个论点更深入人心，戴高乐派或组成“保卫共和国同盟”（UDR，保国同盟）来参加这次竞选——这个新名义让人家觉得只有他们是共和自由的保卫者，只有他们高举三色旗压倒反对党那些邪恶的黑旗与红旗。戴高乐派靠这种唤起莫大恐惧的手段，取得了选举胜利。

    左派遭受这样的攻击，只有采取守势。蓬比杜巧妙地把攻势指向敌方最弱的两点，就是共社两党联盟，和米特朗的民社左联的内部关系。他痛骂共产党为不可接触者，藉此使两党的联盟关系陷于紧张，同时令民社左联一些分子，急于撇清与共产党贱民的关系而趋向中间派。在这方面，五月危机不过是把已存在的紧张关系（我们在第十三章里已经描写过）弄得更显著而已。民社左联的不幸，是在它正缓慢慢地进行着改造和统一化的时候遭逢这次危机。我们已经说过许多次，它是毫无准备的，所以在这次竞选中不免要吃亏。洛歇对于传统的共产党选民自信有把握，只进行一个迟钝而平淡的竞选运动，要使选民明白共产党并不是什么妖魔鬼怪。米特朗的任务比较艰难：他很热烈、祈求、雄辩——但没有效果。他要假装他的左联是统一的，但激进社会党的领袖盖拉（Felix Gaillard）和社会党温和派的马赛市长德费尔以及许多别人，都表示得非常清楚，他们怀疑与共产党联盟的政策——这本是米特朗的长期战略，但在这次危机中他自己又那么悲惨地损害了它。左派的烦恼还不止此。在它侧翼的统一社会党，像那分成无数小派别的学生游击战士一样，对共产党和社会党两党都作狠毒的攻击，这引起戴高乐派的快慰。近十年来，左派从来没有分裂得这样厉害的。所以，戴高乐的大胜有以下几种原因：恐惧，对共产主义的憎恨，左派的分崩离析。左派在危机的影响下发生分裂，右派反而因此加紧团结。在举行选举前一个多星期，秘密军首领得到释放并赦免，这件事情使1958年拥护戴高乐上台的各派势力十年来第一次互相妥协起来——这是学生革命派始料不及的痛苦结果。

    一切条件都有利于戴高乐派，连选举的静止背景都是如此。二十年来左派一直在丧失选票，而右派和中派则增加。“解放”的次日，法国公民有百分之六十五投左派的票；1968年6月不过百分之四十二点六。戴高乐派向来是组织松懈的，个人崇拜的性质超过组织性，在1968年刚刚开始成为纪律严明、组织紧密的党。这一点对于竞选也有影响。在越来越向两极分化的政治光谱中，戴高乐的右派是训练精良集中指挥的，服从蓬比杜和普雅德的竞选战略宛若一个人，但对手方面则仿佛是十几个小族长分别指挥的部落军队。还有一点值得一提：法国选民也许是绵羊，据说戴高乐说过这话，但并非绝对无辨别力。这个六月间有一个情形是很明显的，现有的统治集团人物，蓬比杜，顾夫·德姆维尔，德勃雷（Miehel Debre），梅斯麦尔，等等，以戴高乐本人为首，看来比反对党那些选手胜任可靠得多——反对党那些人物要不是从信用破产的第四共和国出来的幽灵，就是少不更事的。选民们很可能这样想：如果必要实行激烈的改良，戴高乐经过这次危机惊醒与惩诫之后，也比那些反对党人物更有可能把它实现。

    从5月30日戴高乐解散国会到6月23日第一次投票这23天里，没有一件事情足以使反对党欣慰的。造反运动并未随戴高乐发表战斗性演说而立即熄灭，工人也未立即复工。零零星星有些工厂自动复工了，但全国大多数工厂在进入六月份不少日子后仍在停工及占领状态，而罢工的要塞雷诺工厂，一直到6月18日才屈服，那时距离5月14日南特市发生最早的野猫罢工差不多有五个星期之久了。全国工业都在以格朗涅尔协议为基础，谈判更高的增加工资率——雷诺厂增加百分之十到十四，该厂工人本来已是全国待遇最高的；但民主总工会关于承认厂内“工*力”的试验性要求，却没有一处被接受。1968年5月的大罢工使人人的工资都增加，有许多人还得到缩短工作时间，但并没有认真改变厂方与工人之间的关系。

    罢工崩溃的时候发生一些暴力行动。6月10日星期一，就是竞选运动开始的日子，有个17岁名叫吉尔·陀田（Gilles Tautin）的中学生，是亲华的共青联（马列）的会员，因逃避警察追击而淹死在弗凉附近的塞因河里。他是去鼓励雷诺厂罢工工人抵抗厂方召来的警察围攻的。他的死亡引起在巴黎一整夜的零散冲突。照例地挖起铺路石块，锯倒洋梧桐树，筑起许多街垒来，也照例有许多人受伤和被捕。新鲜的景象是：示威者爬上屋顶，用瓦片和莫洛托夫鸡尾酒投向警察。有五处警察分局受攻打，群众喊着：“他们杀死了我们的同志！”星期二破晓时，在法国东部索朔地方的褒齐渥汽车厂，有个年轻工人被子弹射穿胸膛毙命。这里也是厂方召来了警察防暴队。没有人知道是谁开的枪，但只有警察才有枪。在索朔还有一个工人在逃避警察攻击的纷乱中被打破头颅，次日死亡。在巴黎，星期四晚上由学联冒险发起举行抗议示威，同警察玩一场全市范围的狂暴的捉迷藏游戏。最近一个月内几乎每晚都有骚乱，但从来没有一次像这一夜的冲突范围这样大，遍及塞因河两岸，也没有时间这样长的。这一夜，消防队出动了三百次。有75辆自用汽车和10辆警车被毁。25棵美丽的老树被砍倒。示威者筑起72座街垒，分布在相隔数哩的街道上，超初防守着，终于在武器优胜的敌人面前急步逃走。千千万万的巴黎居民整夜不能入睡，隆隆的爆炸声响仿佛是炮轰。这是学生造反的临死挣扎，他们公然反抗戴高乐政府的最后的激烈表示，但也不啻给左派政党的选举胜利的希望钉上棺材盖。

    6月12日星期三，政府已经有把握获得社会人士拥护，于是宣布全国禁止示威直到选举为止，同时把十二个极端派组织宣布为非法，加以解散，其中最重要的，有托派的革共青，革学联，“工人之声”派，国际共产党，国际共产团，亲华的共青联（马列）和马列法共，以及康边迪的三二二运动[2]。革共青也许是这些组织之中最强大而且最有准备转入秘密活动的，比警察早一步赶到银行把存款提了出去；革学联和共青联（马列）却没有那么幸运。革共青领袖克礼文转入地下活动，但一个月后即7月16日在巴黎被捕。蓬比杜说：“我们的政策是忍耐和强硬——而一天比一天更强硬。”政府逐步把革命派控制的国家产业夺回，红旗扯了下来。把几十个令法国政府讨厌的外国人很不客气地驱逐了出境，在涉及西德公民方面，引起波昂政府的抗议。

    政府的竞选运动，还有一个令人不安的特点，就是鼓励“公民行动委员会”在外省的活动。这些委员会每每是武装的流氓，在奥尔良、卢昂、和罗舍尔都曾开枪捣乱。在摩勒的选区阿拉斯，6月29日，即第二次投票的前夕，有个18岁的共产党竞选工作者被政府派开枪打死。

    2840万选民要从2267名候选人之中选出487名议员。戴高乐派在6月23日的一次投票中已经占了上风，6月30日在第二次投票中获得彻底胜利，而左派政党则失利继以溃败。保国同盟不用同盟者帮助，单独自己就赢得295席（上届国会中197席），比绝对多数还超过51席。戴斯田的独立共和党——也属于戴高乐派，但不是“无条件”的——也赢得64席（上届43），成为国民议会中第二大党。在上届国会中，蓬比杜需要取得戴斯田勉强的支持才能凑够多数，现在用不着依赖他了。民社左联仅仅得到57席（上届118），共产党只得到34席（上届73）。统一社会党原有的三席完全失掉。至于杜阿梅的现代民主进步党，中间派立场，到底凑集了30席（原42席），恰好够资格组成一个国会党团。米特朗说这次选举的结果是“政治和心理学的欺骗行动”，洛歇说这是“走向法西斯的重大步骤”。他的副手马协补充道：“这完全是康边迪的罪过。”

    无论是罗亚尔河南北，在法国每一个角落，戴高乐派都增加了议席，每每是在他们从来未曾突入过的反对党的坚强据点得胜。在首都，他们囊括了全部议席，只有一席例外。孟戴斯—弗朗斯一个月之前看来是那么接近于执掌政权的，现在在格勒诺波选区以132票之差被击败。米特朗派的人是悲惨的失败者（以议席计，倘非以票数计）。他十六名“副将”（“共和政团大会”的成员），1967年才进入国会的，这次全体淘汰了。社会党和共产党总共丧失一百席——议会左派史无前例的大失败。米特朗本来希望向选民提供一条代替戴高乐的可靠的左倾道路，现在对着这个彻底失败沉思。现在，当他自己的立场受人攻击的时候，他必须实际上从头开始重建他的民社左联，把它锻造成为统一的政党，再不是若干个带有轻微敌对性的“政治家族”的松懈联合。他要考虑：他那和共产党成立竞选联盟的战略路线——已经遭那么多选民明显反对的——将来是否有效。共产党想在法国经过议会手段得到政权的希望，比过去更渺茫了。以国会政党的身份来说，他们退回到最近五年来极力设法脱离的那个隔离地区去了。

    五月危机的可惊现象之一，是有那么多的年轻人相信了街头直接行动比议会行动更有效果的见解。如果戴高乐派支配的国会表现出比上届国会更像是仅仅一颗橡皮图章而已，那么上述危险的倾向就会更加强。在1968年6月的选举中，拉丁区（学生的根据地）的弃权百分比（35.6%）为全国最高，这是偶然的吗？选民之中有三分之一是超过55岁的，这难道没有重大意义吗？戴高乐派议员的广大队伍（他们本身就足够成为一个小型国会，而不仅是多数派——有位评论家这样说）掩蔽革命遗留下来的仇恨和国民之间深刻的分裂。

    不过，在相当大的程度上，六月选举及其结果对于法国的前途是无关重要的。在戴高乐制度之下，总统独揽大权。无论是这将近的三百名的新任国会议员，还是政府里那些忠贞的巨头，离开了他本人就没有任何真实的政治意义。把这个真象表现得再明显不过的，是戴高乐在1968年7月10日突然把他的国务总理蓬比杜免职。蓬比杜是他正式承认的储群，这一点似乎是政治上最确定不过的事实。5月30日，当危机发展到最高点的时候，戴高乐宣布：“我决不撤换我的国务总理”，接着还加上一些对蓬比杜个人热烈赞扬的话。次日蓬比杜改组内阁，排除了一些在危机中受到攻击的部长（他们的所作所为不过是执行戴高乐的指示）。顾夫·德姆维尔（外交部长）和德勃雷（财政部长），政府里这两个忠实份子互调职位。这一班新的人选似乎是用来长期执行任务的。但六个星期后蓬比杜本人也失宠了，恰在他大有理由居功的竞选大胜之后十天。这是奥托曼帝国朝廷式的政治砍头行为。

    蓬比杜担任了六年总理之后，是除了戴高乐之外法国唯一披着所谓政治权威这件有魔力的罩袍的人。他设在马提雍大厦的官邸成为很大的权势和恩宠的源泉。他那会客厅里的富丽气派，有时令艾丽榭宫显得有点偏僻冷落。蓬比杜安插了他的亲信在许多重要职位上，他的见解也开始对重大决策发生影响。但他犯了一项重大罪恶，就是得人心——这是从下面来的拥戴，而不是上头的恩赐。因此，戴高乐红笔一勾，就把他毁了。顾夫·德姆维尔，如果不算政治家，总是一个忠实的侍臣，代替了他的位置。他不会抢走总统的光辉。

    很粗略地说，1958年至1962年，是戴高乐总统把法国提高到一流强国地位的艰巨事业的“阿尔及利亚阶段”。那时他的工具是那烈性如火、忠诚不渝、非常勤勉的德勃雷。第二阶段，从1962到1968，称为“法制的阶段”，在此时期第五共和国在历次选举中巩固并合法化起来，其中六月的选举最有决定意义。这是蓬比杜的成就。现在第三个亦即“社会的阶段”，可能在顾夫·德姆维尔这个出色的技术专家统治者领导下开始。看来戴高乐已经决心引导法国走上一条独创的道路，就是资本主义与共产主义两之间的折衷道路，避免两方面的弊病，它的有魔力的口号是“参加”。

    情形大概是这样：老年而狡猾的戴高乐，正在计划向左派的思想和哲学再作一次有利的偷袭。他在获得大量保守派选票而加强了权力之后，可能正要把法国社会作一番激烈的改造，其程度大可引起溃败了的法国社会主义领袖们的妒忌。这在一个77岁的人说来，真是政治上了不起的老当益壮的表现。

[1] 这里所指是1948年捷克外长马萨里克被斯大林主义者谋杀。——译注

[2] 本书第二章内有关于这些组织的详细描述。


结论

结论

    戴高乐的复辟胜利留下两个问题尚待解答：五月革命是否可能再次发生？这种热病是否有传染性？只有明了法国事件的真象之后，我们才能着手解答这两个难题。我们所企图描写的现象是很复杂的，我们不敢自信已经把隐藏在诗歌、性问题、以及胡闹行为的杂乱外表下的种种元素，那怕只是最重要的元素，辨认清楚。也许一个初步和最简单的说法是：这次革命不是古典意义上的政治危机。一直到最后阶段——而且简直是偶然地——才有夺取政权的企图。

    令人迷惑的是，这次革命由许多成份交织而成，每一成份有它独特的性质，但又很难与其他成份分离。例如，革共青和康边迪的三二二运动（引发这次爆炸的两个主要信管）都是公开承认的革命团体，代表法国政治上崇拜超议会直接行动的潮流的复活。他们以及同类的“小集团”，都从暴力哲学家那里得到精神启发，尤其有重大影响的是托洛茨基，他死了二十几年后，现在重新出现为一个活着的势力。他的信徒相信，西欧的产业工人阶级，经过在消费者社会里被物欲长期催眠之后，现在已重新准备负起革命任务了。因此托派非常愤恨共产党领导的总工会，责备他们阻碍工人履行这个使命。

    但这些革命派的目标和心理，与千千万万热烈参加抗议运动的法国知识分子根本不同。那些知识分子的心理，是痛苦地感觉到有组织的社会迫使人们要放弃许多东西。他们起来反对法国文化生活中的欺骗，反对官僚主义的浮夸，以及资产阶级社会的社会压迫。他们要丢弃一切，完全从头想过一套。他们渴望解脱那种种无意义的拘束，这思想由那些崇高的宣言表达出来，又实际表现在那众多的行动委员会身上，这些委员会唯一共通的哲学就是：现存社会不可忍受，必须加以改造。风潮蔓延到专门职业阶级，于此再一次改变性质，因为它变成反对大多数曾受高等教育者的工作环境中那些僵硬、过时、和过份集权的制度了。以这种形态表现出来，革命就是反对官僚统治，反对行政机关和反对专业机构的造反运动。这表现为一种自治的坚决要求——要反对办公室和实验室里、医院和大学里那些小皇帝的统治，自己管理自己的事情。风潮的这一方面是特别带有法国色彩的——因为法国的专门职业生活比多数其他国家都更多清规戒律——但也正是这一方面令人觉得：五月事件是西方国家里对现代工业生活那种反人性的讲究效率风气的初次大规模反对。这可与当初反对早期产业革命的那种空想的叛乱行为相比。

    这次革命最为人熟悉的面貌（因为合乎传统），是罢工。但，尽管有引人注目的占领工厂，和禁闭经理的行动；尽管民主总工会提议董事会应该像市议会一样由全厂人员投票选举和罢免；尽管那些难驾驭的年轻工人渴望摆脱工会的谨慎领导——这次大罢工到底还是一次为了争取较多工资和较短工时的老式罢工。那些守在厂内梦想着暑假的罢工工人，和革共青的革命理论家没有丝毫共通的地方，除了彼此都是一串骚乱事件的环节以外。

    在青年革命派、无纪律的学生、造反的专业人员、以及愠怒的罢工工人等群起攻击之下，政府动摇起来了。那时正式的左翼反对党才登台举行那身为反对党应该举行的仪式。靠着已经在开的门，自然难免跌进去。这就是危机转入“政治性”阶段，几乎推翻戴高乐的情形。但这个惊人转变不过是五月革命偶然的副产品而已，决不是某种阴谋的结果。如果还需要证据的话，只须指出：社会党对这次危机是不幸地毫无准备，而共产党眼见有使人跃跃欲动的夺取政权机会，竟掉头不顾。而且，即使戴高乐下了台，让米特朗根据宪法程序继任，这也不过是重演那一套老政治把戏，又一次的政权易手而已，这决不是革命——至少不是真正的造反者肯承认的那种革命。

    戴高乐渡过了这道难关，是因为在最后一刻以前，一直没有人真正认为他会倒台。既然没有人相信做得到，所以没有人下决心动手去推翻他。在这问题上，共产党比多数其他人都头脑清醒。要推翻高度组织化、彻底中央集权的国家的主人，不是易事。那些主人手中握有大大而且集中的经济和军事力量。戴高乐遭遇罢工工人公然反抗，就飞去德国，仿佛提醒大家，最后的军事力量仍在他手中；于是他的敌手就退让了。因此这次危机使人们更了解戴高乐思想中的蛮横元素，也更了解他所属的那种现实主义的政治传统。他的凯撒主义[1]、他对群众极端的轻视、他对权力的英雄式但也是悲剧式的崇拜，再没有像在5月30日演说中表现得那么鲜明了。法国议会民主制的虚伪性，也由蓬比杜在选举胜利次日被撤职这件事得到鲜明不过的证明。因此这次选举泄露出真正的性质，这等于是全民表决承认国家元首的无限权力。

    这次危机同样鲜明地显出反对党的性质。共产党没有企图夺取政权，因为革命已经不合它的本性了。它装腔作势地呼喊阶级斗争口号，其实已经不想念这一套。时移势转，它已经变成一个稳重的工人政党，受汽车和电视机催眠，性质相当于英国工党了。1968年5月在众目睽睽之下揭露出来：法共的解脱斯大林主义化，虽然因为领导人物继续在位而且中央委员会传统地保守秘密而隐晦不显，其实已经发生[2]。不过，这个党仍然是强大的：它掌握着许多报纸、市政府、商行，还有许多文化、体育和青年的团体。成千成万的人靠党生活。但它已经不是战斗性的党。为了适应于现代化、日渐消除阶级分野而且富裕起来的社会，它的革命历史对它是害多利少的。

    至于人们指责共产党通过它的工会分支，即总工会，扼制着法国经济的命脉，这种指责也为这次危机证明错误。真象是：一经考验，就证明那工会的组织是太弱，而非太强。5月27日星期一，尽管格朗涅尔协议已经总工会领袖接受，却被下层拒绝，因而把共产党拖入一次短暂的政治冒险行动，这种行动本来是它极力避免的，而其结果恰似它所担心的那样，造成它在竞选中的大败。

    那些革命派又怎样呢？在整个危机过程中，许多小宗派都想要在一个新成立的革命阵线组织之内联合起来，所根据的理由是：五月事件证明到处都有引火物，应该把它搜集起来将来使用。但所提议的阵线组织，经不起个人对立和主义对立的压迫而崩溃了。这是许多错误的发动之一。也许是因为他们敲出来的火花所引起的一声爆炸太响亮了，所以他们误认大好时机已经来临。但那些感觉呼吸不自由的知识分子，心怀不满的专业人士，在学校里过度拥挤的学生，以及罢工的工人，大多数都怀抱着另外 一种、完全属于改良主义的野心。正因为如此，革命派指责共产党出卖“革命”，就好像聋子彼此说话一样。现代国家并不是那么容易让世上的康边迪之辈攻陷的，街垒之夜的戏剧化性质也许令人把事情看得太容易了。事实上，街道上每一个火头，等于是在随后的选举中投给右派一票。

    戴高乐主义的国家也许是坚强的，但它也和任何其他社会一样，并不真正了解它的前途，也不了解明日的人九将如何组织起来。法国人已有十年或者更长久得多的时间，没有去考虑关于社会的性质的种种基本问题了。他们任由那为了促进现代化和工业化，为了提高竞争能力而进行的混乱斗争来塑造他们的社会，这个过程时常是很不人道的。戴高乐在危机当中说了几句关于要在资本主义和共产主义之间找寻一条中间路线的陈言滥调，立刻就被人当作是深刻而发人深省的——这恰好表明以前大家太少想到这个问题。

    不过五月革命仍有较有希望的一面。这次革命引起一股批评精神的激流，一时之间迫令官僚作风畏缩起来，同时揭露每一个皇帝的丑态。这里面含有希望的萌芽：如果让这种智慧、这种精神、和这种想像力自由发挥起来，就真正能够改变世界。

[1] 凯撒主义——由古罗马独裁者凯撒（）得名。凯撒政权的特征是个人独裁，直接以军队而非议会为权力基础，表面上超乎贵族与平民两个等级之上。调节两者之间的冲突，藉此维持既存社会制度。凯撒主义的近代变种，普通称为拿破仑主义。——译注

[2] 本书作者认为法共在采取斯大林主义路线的时代是革命的，解脱斯大林主义之后就丧失革命性了。但法国多数的革命派，如革共青和康边迪等，有不同的见解。他们认为斯大林主义根本就是反革命的，而赫鲁晓夫、多列士、洛歇之辈虽然在某方面批评斯大林，其实并未根本与斯大林主义绝缘。因此康边迪在5月13日大示威的时候骂法共领袖为“斯大林主义的脏东西”。——译注


附录一 工人眼中的五月运动

附录一　工人眼中的五月运动

【以下是美国记者窝斯特（Mary-Alice Waters）访问法国雷诺汽车厂工人后，在1968年5月29日所写的通讯报导。原载纽约《米立屯报》。】

    当总工会主席弗拉生和共产党其他领袖诬蔑那些左派学生，暗示他们为企图渗入工人阶级的反动派奸细的时候，在下层工人之中发生着另一个演变过程。这正是弗拉生等人所以要那么猛烈攻击那些革命青年的一个重大原因。

    数日前，我和巴黎郊外布隆—比扬库地方的雷诺大汽车厂的两位青年工人边吃晚餐边讨论上述的发展。他们二人的背景和过去四星期内所经历的变化，既可以代表许多年轻人，又是富有重大意义的。

    他们告诉我：五月初学生示威运动刚开始时候，他们二人以及雷诺厂大多数工友的态度都是敌视的。他们讲许多笑话，嘲笑那些学生是有钱子弟玩革命的游戏。

    “但在5月10日至11日的夜间发生了决定性的转变”——他们这样说。“到了那些学生守着街垒而且和警察作战的时候，我们看出他们是认真的了。有一千多人受伤，而且警察是那么凶残。这令我们对学生同情起来。”

    第二个重大转折点是5月13日，就是举行总罢工支援学生的那天。他们说，在平常时候，如果一个月之内因罢工而减少了工作时间超过九小时，所有工人在以后三个月内的工资都要扣减。而且从来罢工的时间都没有工资的。可是5月13日他们照常领到全日的工资，因此他们明白现在情形有点不同了。

    两天之后，南方飞机公司的工人把工厂占领了，而且把厂长关在他的办公室里，藉此表示他们的斗争决心。

    再过48小时，雷诺厂也罢工了。占领工厂的行动从一个车间开始，那些工人号召其他车间响应。雷诺厂有三万五千工人，属于全国工人中待遇最高的一类，他们同时也是法国工人阶级传统的前进中心。雷诺厂的工人一占领工厂，全国工人很快就跟着来，于是总罢工开始了。

    “学生把火车开动，我们感谢他们这样做。我们一看见火车已经开行了，我们也爬上去。”

    伯纳和雅克——和我谈话的这两位工人——说，他们初次直接接触到学生运动，尤其是接触到革共青，是在一个学生代表团从索尔邦步行八哩路来向雷诺厂罢工工人表示团结一致的时候。

    学生来到的时候，工厂大门关了起来。总工会的负责人接待他们，向他们表示感谢，然后就请他们回去，不要造成任何纷乱，以免给“警察干涉”制造藉口。有人散播谣言，说有一小群学生打算把停放在厂门口的一部份汽车烧毁。

    墙上贴出了警告，特别注重警告比较年轻的工人：“这个警告，对于本厂大多数过去见过那些挑拨者活动的工友来说，当然是没有必要的。不过，我们要提醒那些比较年轻的工友，这些挑拨份子是为厂方服务的……每逢左派势力加强团结而威胁到他们的特权时，就来活动。”

    尽管工会方面采取这种种预防措施，想阻止学生和年轻工人接触，下层工人还是不接受工会官僚的立场。

    工人接受了学生带来的红旗，把它挂在工厂上，并表示感谢。“你们挂起成千成万的红旗，占领了索尔邦。现在我们也同样占领了工厂。”学生从窗户抛香烟给那些香烟吃完了的工人，许多工人，例如伯纳和雅克，走出厂外和学生谈话，答应到索尔邦去回拜他们。后来他们许多人到索尔邦去过好几次，为了明了那边的情况。

    我们谈到罢工和工人反应的一些情况。他们二人首先着重指出年轻工人和较老的工人在战斗性上巨大的差别。“一直都是年轻工人起着推动和带头的作用。不过罢工始终是绝对团结一致的，斗志和决心很高昂。”

    “昨天开会表决是否接受政府和雇主对我们要求的答复。工会领袖要我们接受解决方案，恢复工作。但是塞古伊说到我们只能领到罢工期间的一半工资时，受到了叫骂和喝倒彩。如果罢工期间工资不十足发给，我们决不复工。投票结果是绝大多数主张继续罢工。

    “不过现在只有很少工人继续占领着工厂了。总工会叫他们回家，因为害怕这些工人继续团聚在厂里商量讨论。如果工人回家去陪着妻子儿女，就比较容易控制了。”

    他们还谈到雷诺厂的工资情况。在装配线上工作的普通工人每月不到二百美元——这是达到生产定额的工资。如果达不到定额，就要扣减不少的工资。举一个例，如果他只生产了定额的百分之九十，工资就只能得到百分之七十一。他们还特别指出一点：熟练工人大约每月可得二百二十美元，但防暴警察有四百美元（另外每驻守街垒一夜有五十美元津贴）。厂内安全保障很差，例如管理大熔炉的工人，只有千分之二能够做到退休年龄。

    我们最后谈到总工会雷诺支部刚刚号召工人和学生举行联合示威这件事情。我觉得奇怪：既然工会领袖对学生的态度像他们所说那样不友好，为什么会发出这样的号召呢？

    “那是因为年轻工人坚决要求，而且我们得到多数支持。我们举行了一次总工会雷诺支部的会议，要求发起一次工人和学生的联合示威。我们对工会领袖说，如果他们不是反对学生的——他们当然说不是——就要发起联合示威作为证明。我们的要求通过了。

    “但总工会不愿意开创一个雷诺工人和学生联合示威的先例，所以现在整个巴黎的总工会分会要出面号召联合示威了。”

    谈到这里已经是半夜十一点多，我们要走了，我最后问伯纳是什么政治立场。他答道，他是雷诺厂一个共产党支部的书记。


附录二 雪铁龙汽车厂行动委员会的活动

附录二　雪铁龙汽车厂行动委员会的活动

【下面是一个关于雪铁龙汽车厂行动委员会活动的报道的节译。原报道由行动委员会份子于1968年（6月？）24日提供，载于纽约《五洲新闻》周刊。】

    雪铁龙汽车公司各工厂在巴黎地区共有工人约四万名。其中一千五百名参加工会。在厂内，厂主利用种种工具镇压工人：有厂方特务、私人警察、以及“自由工会“。工人中约有百分之六十是外国人，担任比较吃力的装配线上的工作。

    五月十七日星期五，有许多厂发生停工事件。这种事件已经好几十年没有发生过了。当天有几名工人说，如果能够有罢工纠察队而且把消息传给各厂工人的话，工人准备在下星期一实行罢工。桑西耶的学生和雪铁龙工人共同印制了一种传单，准备次日在雪铁龙各厂中散发。

    次日，总工会发了一种传单，号召在星期一举行罢工，要求规定最低工资为每月六百新法郎（约一百二十美元）。当时法国各地有许多工厂已经罢工了。在雪铁龙厂内总工会的会员很少，所以有人怀疑：总工会主动发起罢工，是否目的在于把一个至今未能控制住的运动控制起来呢？

    自从五月十三日以来，就有若干个工人学生联合行动委员在桑西耶分校活动。经过雪铁龙工人与学生交换意见后，又成立了一个新的委员会。这个雪铁龙行动委员会印制了两种传单，准备五月二十日散发，一种对雪铁龙各厂全体工人说话，另一种专门对外籍工人说话。行动委员会的用意是让工人认识那向资本主义制度以及一切等级制度挑战的学生运动。传单并没有反对工会，也没有反对工会提出的要求。相反，传单认为工会的要求和学生运动一样，是向资本主义制度挑战的。传单表示认识到工人和学生的共同敌人，除非生产力归工人掌握，这个敌人无法消灭。它说，占领工厂是建立工人权力的第一步。

    第二种传单用四国文字印刷。它指责资本家利用外籍工人的不利地位，对他们施行特别残酷的剥削，并且使他们孤立于法国工人之外，彼此不了解。“外籍工人用他们的劳动参加创造法国社会的财富。他们应该享有和别人同等的权利。因此，革命的工人和学生有责任使外籍工人得到和他们完全一样的政治权利和工会权利。这是国际主义具体的起点。外籍工人也是法国工人阶级的一部分，将和法国同志一起，大批参加激烈的斗争，摧毁资本主义，创造一个前所未有的没有阶级的社会。”

    五月二十日，雪铁龙委员会的学生和工人在雪铁龙公司各工厂门口散发传单，并且和工人谈话。起初和总工会的代表接头，没有结果。总工会代表想阻止发传单。他们的藉口是：散发不同种类的传单，会破坏工人的团结，引起混乱。他们说：“如果厂外人士离开这里，那就更好，因为他们在场使厂方有藉口来挑衅。”

    可是，在厂里帮助总工会工作的共产党员和总工会职员，有不少是厂外人士，即并非任何一个雪铁龙工厂的工人。总工会职员发出的传单要求规定最低工资为一千新法郎（二百美元），比前两天他们所要求的几乎提高到两倍。

    在街上，工会代表用喇叭对工人说话。雪铁龙委员会的学生却毫无拘束地同法国工人以及外籍工人混在一起。因为外籍工人没有接受工会命令去占领工厂，工会职员决定要利用学生。他们决定不把这些青年“鼓动者”赶走，反而鼓励这些行动委员会的战士继续和外籍工人接触。经过两小时的直接交谈后，多数的外籍工人都进入工厂，积极参加占领行动了。

    五月二十一日，即占领工厂的第二天，行动委员会的战士却在工厂门口尝到了闭门羹，工会代表守住大门不让“奸细”混进去。于是青年战士与工人在占领工厂前原有的联系切断了。在厂内，年轻工人强烈抗议那些针对“厂外分子”的恐吓性的言语。总工会变成了新的老板。工会极力防止工人明白占领工厂是没收财产的第一步。行动委员会为了向这出乎意料的新势力斗争，发出一个新的传单对工人这样说：

    “你们已经占领了工厂。你们再不受国家或过去的厂主控制了。

    “不要让新的主人来控制你们。

    “你们全体和每一个人都有说话的权利。

    “不要让喇叭代替你们说话。

    “如果那些拿着喇叭的人提出一个动议，全体的工人，不论是法国人还是外国人，也应该有同样的权利提出其他动议。

    “权力是你们，全体工人的。你们有权决定生产什么东西，生产多少，为谁生产。

    “你们，全体工人，要控制工厂。不要让别人夺去你们的控制权。

    “如果有人限制你们和外界的接触，如果有人不让你们知道全法国正在进行中的深刻的民主化运动，那么这些人就不是想代表你们，而是想控制你们的。

    “占领后的工厂应对一切同志开放，不论是工人同志还是学生同志，好让大家共同决定问题。

    “工人和学生的目标是一致的。不管政府怎样阻挠，大学已经对一切人士开放了。

    “如果喇叭代替你们作出决定，如果喇叭广播说‘我们’已经决定如何如何，那么，拿着喇叭说话的人就不是和你们共同工作的，而是操纵你们的。”

    另外一种由好几个行动委员会共同编印的传单也发了出去。这传单号召成立全体工人的大会，这大会可以越过工会，防止任何小集团假借工人名义说话，以及假借工人阶级名义去谈判。传单说：“那些政党和工会的负责人不是罢工的发起者。一切是罢工者自己所决定的，以后也应该继续由罢工者自己决定，不论他们是否参加工会。”

    雪铁龙委员会为了击败总工会的阻挠而继续进行联系和传递消息的工作，他们发动三项新的工作：发动外籍工人在贫民区和宿舍中行动起来；在工厂大门口联系罢工工人；把雪铁龙各厂中有政治觉悟的工人联系起来。

    在巴拉和南泰尔两地的工厂里，每天举行工人和行动委员会的会议。议题是基本的政治讨论，研究学生运动的性质及其与罢工的关系。工厂工人逐渐明白，罢工越来越转变成为传统式的工会罢工了。他们不满意把纠察队遣散以及使他们脱离政治，在这样做的时候有许多人脱离了队伍。例如，在巴拉厂里，夜间只有少数青年工友担任驻守。青年工人打算组织起来的一切企图，都受到工会官僚破坏，不是直接反对，就是装作把问题忘记了。

    没有参加工会的青年工人想打破他们的孤立状态。他们去和民主总工会的战士接触，那些战士似乎是赞成学生和工人接近的。但民主总工会的目标是政治性和非革命性的；这个少数派的工会想吸收新会员，而学生运动在工人中得人心，所以它觉得此时适宜支持学生运动。其次，青年工人企图和那些要在工会中把下层分子组织起来反对工会官僚的战士接触。第三，青年工人和桑西耶的雪铁龙行动委员会接触，在五月最后一周之后，他们与行动委员会的合作日渐密切。到了五月底，青年工人对自己的力量已经不能保持信心，而且觉得没有把握获得厂内工友支持了。警察已经采取镇压行动对付其他部门的罢工工人，所以这些青年工人感觉孤立而要寻求外界的支援。

    雪铁龙委员会为了满足这种组织下层工人的需要，提出了一系列的行动计划。当时农民经常把粮食从乡村送到索尔邦和桑西耶，农民、行动委员会和工人之间已有联系。雪铁龙委员会告诉工人，有可能得到粮食，叫他们直接和农民接头。问题是运输工具，就是，至少要有一辆雪铁龙货车送工人和学生到乡村去。工人赞成这个提议，而且很明了这行动在组织方面可能发生的作用。不过，工人不愿意自己负担动用厂主的货车的责任，所以他们想取得工会支持。工会代表叫工人去找巴拉地方的工会中央委员会商谈。中央委员会愿意和农民联系，但有一个条件，就是：整个行动要集中化，完全由工会的中央委员会领导。这条件足以破坏建立下层群众组织的一切企图。

    雪铁龙委员会所提议的第二种行动方式，是在不同企业的工人之间建立联系。不过，这种联系不能在厂内实行，因为工厂已经变成工会官僚防守着的无法攻破的堡垒，而这些工会官僚是反对任何下层工人互相联系的。所以，问题是争取言论自由和争取工人交流的可能性。

    行动委员会所提议的第三种行动方式，是到宿舍去和外籍工人联系。这种联系有两方面的意义：一方面可以使外籍工友加入罢工纠察队因而使斗争激进化，同时可以免除精疲力竭地向破坏罢工者斗争——这些破坏者普通都是受厂方利用的外籍工人。外籍工人之所以会受厂方利用，是因为他们一般都没有政治认识，而且不知道消息；有好几次厂方召集他们来表决复工。

    厂主利用外籍工人宿舍对这些工人实行双重的剥削，白天剥削一次，晚上再剥削一次。宿舍由雪铁龙的代理人管理，不许任何人进去，连工人家属都不许。例如，在距离巴黎三十哩的维耶勒贝尔地方，工人住在四十八个居住单位里，每单位有两三个房间，住十四个人。工人住哪一个单位，由管理方面随意指定。结果南斯拉夫工人同西班牙和葡萄牙工人住在一起。工人之间极少能够互相交谈。而且他们在工作上也不属于同一班或同一车间。工人所付房租是每月150新法郎（30美元）。光是这一座宿舍，厂方每月就净赚五万新法郎（一万美元）。

    雪铁龙行动委员会里面会说工人那种外国语的分子，和宿舍里的工人联系起来，把行动委员会的情况告诉那些外籍工人，同时建立起罢工工人和外籍工人之间的联系。委员会的目标，是让外籍工人成立自己的行动委员会来应付他们特有的种种问题，例如：上班的交通问题，粮食问题，反抗厂内的压迫，以及接近法国工友。有几个地区，工人成立了自己的行动委员会之后，在附近被学生占领了的大学或地方文化中心里找到课堂，开办了法语班。在贫民区和外籍工人聚居区，有农民供应的粮食由各行动委员会分送给贫苦工人和他们的家属。随时随地向外籍工人说明雇主怎样采取各种方法利用外籍工人来破坏罢工。许多外籍工人都和罢工工人联系起来，积极参加了占领工厂。

    这一切行动的目标都是促成并鼓励建立起下层工人的组织。

    孤立地据守在工厂里的少数工人，提出了如何防守工厂抵御一切进攻的问题。工会已经有命令：遇到进攻时，应该“保持着尊严”放弃工厂；所根据的理由是“力量对比”的悬殊。雪铁龙行动委员会派了许多“纠察队员”驻守在厂外，有一次这些“纠察队员”打退厂主雇来的企图把占领工厂的罢工工人赶走的工贼和暴徒，保卫了工厂。

    越来越多的工人去到桑西耶中心同各行动委员会联系起来，这些工人又改变了雪铁龙委员会的性质，造成了在工厂内由工人自己组织并行动起来的可能前途。雪铁龙委员会同厂际联络委员会以及隆·布朗化学工厂工人之间的接触，又造成更多的可能性。

    隆·布朗工人向别厂工人介绍成立下层委员会的经验，这在他们自己厂内是非常成功的。这立刻就引起响应。雪铁龙工人看出：下层工人组织——在其中，工人自己保持着有关罢工问题的决策权力——可以解决他们在罢工当中所遭遇的种种问题。不过，到了雪铁龙工人熟悉隆·布朗下层委员会经验的时候，形势已经不允许在雪铁龙厂内发起同类的组织了，因为那时雪铁龙厂已经成为少数尚在继续罢工的工厂之一了，而且因为罢工已经变成传统式的工会罢工了。

    隆·布朗工人除了号召别厂工人效法他们的榜样之外，还指出：只有下层工人组织伸展到资本主义各国之后，真正的工人权力才能实现。当雪铁龙工人正在学习化学工人的经验时，雪铁龙委员会一部分成员去了意大利都灵市，和“工人学生联盟”建立起联系——这联系是以欧洲最大企业快意（Fiat，即菲亚特）公司的工人为中心的。在都灵，彼此交流各方面的消息和经验：关于意大利的工人斗争，两国工会所起的同样的障碍作用，以及行动委员会的意义。组织下层委员会和实行工人监督生产的问题，使都灵的同志们看到了远大的前途。为了促进未来的联系，双方决定经常交换情报（传单，刊物和书信），交换斗争要求，并且实行工人和学生的直接联系。意大利的同志从米兰来到巴黎，以便同样地和雪铁龙委员会直接联系。雪铁龙委员会里有些外籍分子也回到他们本国（例如英国和美国），扩大国际的联系。

    6月22日星期六，在总工会和雪铁龙厂方达成协议之后，雪铁龙委员会里面反对复工的工人分子设法联系其他有组织的工人，以便在下星期一采取行动。工人印制了一种传单，说明：从工会所提的物质要求看起来，工人毫无收获。“虽然总工会满意于它自己和厂方达成的协议，大多数工人却觉得那些微小的收获配不起他们五个星期的斗争，也配不起那以总罢工方式开始的罢工，因此准备继续斗争下去。”

    星期一早晨，有三种内容不同但一致反对复工的传单发了出来。总工会职员没办法找到工人愿意散发他们的传单。工会会员转变到反对派立场去了；工会代表和职员在大会举行表决前受到群众唾骂。工人以实力表达他们的立场，让反对复工的工人发表演说。在会议中，有个工会代表在群众叫骂声中无法发言，他根据民主原则要求让他讲话，然后在讲话中指责那些对他叫骂的工人，说他们“要用工人阶级的红旗压倒总工会”。

    由于在物质要求方面不满意，又对工会幻灭，于是工人们深入地分析了雪铁龙委员会原先曾涉及过的一个问题，即：究竟战斗性的行动应该在工会之内进行还是在工会之外呢？许多未参加工会的工人想集中力量成立新式的组织。关于工会的这个问题一旦解决了，雪铁龙委员会就能够根据它的经验展开并扩大行动的远景。

    在雪铁龙工人看起来，雪铁龙行动委员会是一个联络和传播消息的机关。在这委员会之内，工人把他们在工厂各车间成立下层委员会的努力协调起来。在每周同另一个行动委员会，即厂际联络委员会会商的时候，雪铁龙工人知道了其他企业的工人也在做同样的努力；通过与国外的接触，他们又知道别国的汽车工人的努力。工人们知道：下层委员会的革命意义，要在另一个危机时期才能表现出来。下层委员会是大规模占领工厂的基础，同时促成工人方面明了他们是厂内唯一的正当权力（就是说，任何特殊的集团都不能代替工人群众来发言或谈判）。大规模占领工厂，加以工人觉悟到他们的阶级力量，是工人开始占用生产工具——作为公开表现他们的权力的方式——的条件。工人一旦公开占用生产资料，必须同时组织武装保卫工厂的力量，因为资本家阶级会利用警察和军队的残余设法夺回工厂。到了这时，为了废除资本主义制度，又为了避免被外国军队压碎，工人必须把他们的斗争伸展到世界资本主义制度的各主要中心。只有到了那时候，工人对物质生活条件的完全控制才能实现，那时，建立一个没有商品、没有交换、也没有阶级的社会的事业，才能够开始。


附录三 “捣乱份子”——法国革命青年团体（——《1968革命》（南灿 译））

附录三　“捣乱份子”——法国革命青年团体

——《1968革命》（南灿 译）

    巴黎出版的著名自由主义周刊《新观察家》1968年6月19日号，登载了女记者郭浦（Katia D.Kaupp）所写，题为《捣乱份子》的一篇报道，其中对那些促成五六月间震动全法国的深刻的社会危机的青年团体，作了一番饶有趣味的概观。

    她说：戴高乐政府把这些青年团体称为“分裂小集团”，但这并无妨于警察方面特别要对他们加以严密监视，也无妨于戴高乐本人要在六月选举前夕签署命令把他们解散。

    资产阶级报界用他们认为最富于贬义的一个字眼称呼他们：“无政府派！”共产党的大头子也讥诮他们为“左派！”

    可是索尔邦的学生们对他们的看法却好得多。事实上，他们所产生的影响，令法国学生的世界发生了一往不复的变化。这意思并非说学生对这些革命的青年团体毫无批评——其实他们有时甚至提出很严厉的批评——不过，学生对这些“捣乱份子”的观感，与政府、报界以及共产党的态度截然不同。

    公然自认的无政府派团体，在学生中的声望很高。原因之一，是“三二二运动”对触发一连串事变的发展——引起街垒战斗以及最后一千万人的大罢工——所起的作用。“三二二运动”虽然并非无政府派所支配的，它却受无政府派影响，并且表达出他们某些观念。

    无政府派是很和蔼可亲的——郭浦写道。“他们欢迎你去参加讨论，并不提出任何先决条件。他们说话时毫无拘束，令你觉得很随便。还有一个优点：他们很有教养，虽然他们百分之六十的人是纯正的工人……”

    在许多无政府主义的团体和派别之中，郭浦提到了无政府主义联盟，这联盟的成员之一，有那出版《自由世界》的“革命无政府主义组织”。他们有些团体是特别擅长于某种斗争方式的。

    虽然无政府主义者是街垒战斗中的优秀战士，但他们把自己的斗争目标和各种马克思主义团体的目标区别得很清楚。

    “当心！”他们说道。“本联盟认为，我们的目标不是复活马克思主义……马克思主义是普通无产者的鸦片！”

    但他们相信革命。“我们要实行革命！……但不要社会主义国家——要社会主义。”

    在索尔邦，他们称为黑旗派。不过，根据传统的无政府主义见解，他们自己对那旗帜并不怎样尊敬。“在我们看来，那不过是绑在杆子上的一块破布，用来召集我们而已。”

    他们有些口号真是一针见血，例如：“我们认为国界不值一文钱！”“我们通通是德国犹太人！”“打倒警察国家！”

    郭浦写道：毛泽东派的青年对三二二运动采取疏远的态度，认为它是“百分之一百资产阶级性的”。在一次三二二运动主办的集会中，他们中途退席，但后来到底重新回来，参加唱国际歌，举起拳头作传统共产党式的敬礼。他们一个发言人宣布：“巴黎的共青联（马列）决定退出南泰尔，不再参加防卫校舍。”

    就在那天，称为“西方团”的法西斯团体扬言要进攻“南泰尔的过激派”，并且通知警方准备来救护“行将横陈在圣米歇尔大街两旁的伤者”。

    毛派青年的撤退和法西斯份子的威胁这两件事情的巧合，在索尔邦并非没有引起人们注意。

    “但在共青联（马列）看来，”郭浦说，“重要的不是发生在索尔邦的事情，而是发生在工厂和工厂门前的事情。‘学生只是小资产阶级份子——斗争的大旗掌握在工人阶级手中。’共青联的战士确实常到各工厂门前——例如沙维尔，在布隆—比扬库，在弗凉。在弗凉淹死的那个中学生——上星期六有一万名青年为他举行盛大的沉默的葬礼（沉默的控诉）——就是属于共青联（马列）的。”

    “起初，共青联（马列）每晚一次在索尔邦小礼拜堂台阶上举行集会，参加者人人佩戴毛像章。所有的发言都很激烈。但，不久之后，他们在索尔邦‘内部’的工作就限于在摊位上售卖他们的报纸了——卖《毛泽东思想》的小册子。大多数的‘中国派’都在工厂工作。他们指责总工会那些‘背叛的’领袖，而且鼓励在总工会内部进行斗争。他们拒绝接受民主总工会。他们也指责沙雷蒂运动场的群众大会。”

    郭浦用了相当大的篇幅描写那些自称信仰托洛茨基主义的团体。大多数学生已经会区别两个主要的托洛茨基主义派别。郭浦指出了法国学生根据什么来判别这两派。

    “谈到革学联——革命学生联合会——你遇见的是相反的感情（和对无政府派那种同情相反——译按）。对他们，恰像对其他政治组织一样，人们觉得应该要求撤消禁止活动的命令，他们被捕的成员应该释放。但除此之外，他们在学生运动中的声望就不高了。

    “这些人是蓝伯尔派的托派，直接隶属于国际共产团。该团是由于蓝伯尔和弗朗之间意见冲突，在1952年从第四国际分裂出来的。为了利用斯大林主义的危机，弗朗主张运用‘加入’群众团体的策略——蓝伯尔派反对。

    “后来，其他方面的政治歧见又嫁接到这个分歧上面，尤其是关于‘殖民地革命’的问题。关于古巴，蓝伯尔派认为那是小资产阶级冒险主义者卡斯特罗和格瓦拉所建立的一个资产阶级国家。关于越南民族解放阵线，他们认为它是越南小资产阶级的创造物。他们拒绝签名支持‘捐助十亿法郎给越南’。

    “在第一个街垒之夜，革学联就脱离了运动。五月十日星期五晚上十一时半，他们离开米地阿里德大会堂，排起队（大约有一千人），沿着圣米歇尔大街向拉丁区进发。走到半路，他们停了下来，喊道：‘同志们，听着，你们就要遭遇一场屠杀；这是冒险主义！’没有人听他们的话，反倒是他们遭人指责脱离运动。

    “自那夜之后，每一次革学联的会员想在索尔邦站在扩音器前面发言的时候，总有声音喊出一个问题，永远是那个问题：‘街垒之夜你们在哪里？’

    “革学联的口号是：‘动员五十万工人走上街头！’‘动员一百万工人向艾丽榭宫进军！’‘六月份内吸收三千五百青年到米地阿里德！’还有最重要的是‘统一阵线！’

    “‘这是空谈的升级！提出口号是好的，有革命价值。但要这些口号被群众接受才行！至于他们，他们提出口号好像放轻气球那样。过了三个月，那些口号依然挂在嘴上；于是他们责备那些“背叛的领导”不接受他们的主张：这倒很简单！’许多不信服他们的学生这样评论他们。

    “游行示威的时候，革学联排成密集队伍，它的会员拼命大声唱歌，它还有一批著名最得力的风纪员。不过，在索尔邦，我要到处去找才找到他们。他们在三楼，从第三号楼梯上去。占领索尔邦之后不多几天，就不见他们在院子里了。不过，晚上他们还在那里，全体动员来叫卖他们的报纸：‘成立中央罢工委员会，实行全面罢工；请看《造反者》报！’

    “除此之外，‘他们来参加别人的会议是为了和人家吵架。’事实上，康边迪从德国回来那天晚上，他们真打算把会场接收。‘群众把他们扫除了出去。’还有一晚，大讲堂里全体听众站起来，一连五分钟地念着：‘革学联是法西斯！革学联是法西斯！’

    乍听起来，你会觉得惊奇。你不明白；你奇怪为什么他们那么令人讨厌……一部份原因是他们的政治见解，但还有他们的作风和语气。他们的神气像军人，爱用武力，嘴里时常吐出侮辱和恐吓性的话，故意学着说工人和工人区里那种粗话——这一切都引起拉丁区的反感。人们说：‘流氓作风适合西方团的暴徒，却不适合左派。’”

    郭浦相当详细谈到在五月事变中出名得最厉害的那个托派团体，即革共青。以下是她所写关于革共青的话。

    “最后，要谈到革共青——革命共产主义青年团——这是在托派内部多年斗争中革学联的‘敌手’。它的团员大多数是1965年因为拒绝支持米特朗竞选总统而被共学联——共产主义学生联盟——开除出来的青年。他们的报纸是《青年先锋》。和他们相处，就像和无政府派相处一样，你可以自由呼吸。他们是和善而面带笑容的人，‘很文明’。

    “他们说：‘你想看看我们吗？好的，随时都可以。我们每晚在基佐讲堂开会。’

    “他们要开会了——在所有的走廊上，在一切地方，都有标贴把这消息告诉大家。人人一致认为：‘革共青在索尔邦的工作真做得美妙非凡。’

    “基佐讲堂每晚都挤满了人。革共青在那里开了一个历史或时事的‘课程’，相当符合学生们所希望在学校里得到的教育。每次上课之后都有讨论——参加者的热情互相传染。

    “克礼文、韦伯尔、和边赛轮流主讲。克礼文是读历史博士学位的研究生。他的嗓音圆润，头发黑色而浓密，带眼镜，穿蓝色衣服。他的外貌一半像个先知，一半像中欧的知识份子。韦伯尔正在写作他的社会学硕士论文。他是蓝眼睛，黑头发。边赛已经得到哲学方面的文学士学位，现在正写作一篇论文讨论一个很合时的题目：《列宁关于革命危机的观念》！他有金色的眸子，眼色调皮，是三人中神态最轻松的一个。

    “他们三人都非常擅长无准备的临时演说——跟我们常在播音电视中听见看见的竞选者那种预先制备的‘演讲术’多么不同啊！他们的政治知识也是非常完善无瑕的。

    “革共青在‘大讲堂’举行公开会议的时候，开会前先由台上的团员把《沼泽曲》（一首反法西斯歌曲——译按）哼一遍，然后台下全体到会者齐唱国际歌的头两首歌词。这样，给人的印象已经比‘联合’游行更强烈了。

    “但革共青的会议最主要是工作的会议。那是严肃而有充分文件的讨论工作，没有废话。但它同时也是表演智慧才华的场合。那又是：公开的会议。人人都可以发表演说，提出不同意见，以及进行争论。尊重持有不同见解的权利的原则，是神圣不可侵犯的。

    “只有他们和三二二运动这两个团体的会议能把大讲堂装满。从过道一直到顶楼，所有的空间都有人占据。有人坐在地板上，每一寸地方都有人站着。仿佛是来听萨特演讲！

    “自从他们被共学联开除，在1966年4月成立革共青的时候起，他们就一直全力支持越南（尤其是支持全越委），以及支持古巴——这个不属于两大集团的革命国家，同时是最鲜明地摒弃‘国家主义’政治的国家。他们和‘传统的’共产党、社会民主党以及许多革命团体一同在列日参加反越战示威（1966年10月）。他们也出席政治立场比那些老组织更左的青年团体所发起的布鲁塞尔国际会议（1967年2月）。

    “在布鲁塞尔会议中，大家看到三种明显的基本需要：支持越南；反对北大西洋公约和帝国主义；在各团体之间建立政治上和实际工作的协调。

    “一点不错，他们是革命者。他们一向承认是的。他们从来都公开宣布：今日世界上日渐高涨的革命浪潮，提出了‘世界社会主义’的问题。但他们从未好像一个帮会或者一个秘密团体那样暗中准备毁掉资本主义！事情不过如此而已：法国是个资本主义国家，只要谈谈社会主义就足以令它发抖了。有些思想比枪炮更可怕。”


附录四 康边迪：学生与社会

附录四　康边迪：学生与社会

    ［在法国］，我们［大学生］有60万人；有时给人当小孩子看待，有时当成年人。我们工作，但没什么东西生产出来。我们时常没有钱，但没有几个人真正的穷。虽然我们多数出身于资产阶级家庭，行为却不一定像他们一样。我们之中的女孩子外表像男孩子，却难说她们是否真正想做男孩子。我们看待我们的教授，有点像父亲，有点像老板，又有点像教师，不能十分肯定到底是什么。我们有些人命中注定要掌握国家大权，另外一些则要当低薪的脑力劳工——但不管怎样，我们人人都算是个特权份子。我们有60万人——所谓“大学生”，或就学于圣西尔军校，或受业于那些艺术家或假冒的艺术家，或受业于政治学院（国立行政专科学院）的专家政治主义者，或受业于索尔邦、南泰尔以及别处的严谨的马克思主义“知识分子”。我们之中有人道报和其他“战斗性”报纸的拥护者，有世界报的热心读者，有体育报或电影报迷，有“疲得你”，有读死书的，有娇生惯养、永远读不到毕业的有钱子弟，有的女生入学第一年就结了婚，但还在读法律、语文、甚至心理学，有蠢才，有废物，有未来的数学家和医生。那么，怎样去“了解”现代的大学生呢？只有设法了解他们在社会上的地位。

    现代大学有两种互相矛盾的作用。首先，大学要制造出官僚化的资本主义不可缺少的专门人才。这个制度需要越来越多的工程师、技术员、科学家、教师、行政人员、以及社会学家，来组织生产，实行产业“合理化”，管理庞大的国家机关，“调整个人和集体的心理”，并保持他们的精神健全，甚至“组织”工余活动。由于资产阶级本身不能供给充足的学生材料，所以越来越多的聪明孩子要从中等阶级的下层，甚至从无产阶级和农民里招来。“思想健全”的左派集中炮火攻击法国高等教育的阶级结构，但他们着重于指出只有百分之六的大学生是工人子弟，其实他们应该攻击的是大学的社会功用，即制造经理级的社会精英。如果有一天资产阶级突然发生一种自我毁灭的心理，以致它单纯从体力工人的子弹中招收大学生，那么，大学也不过是在成份方面变成比较民主罢了。新式工业技术的发展，越来越减少非熟练劳动的需要，所以，招收工人阶级子女到大学里去，因而使大学发生虚伪的民主化的过程就一定日益加甚。过去，因为工人阶级和下层中等阶级的经济地位低下，要送一个孩子（更不用说送几个孩子）去读大学，经济上负担不了；但现在由于工资提高和有政府津贴，这渐渐变成可能的了。一切改良派——不论是共产党，社会民主党，还是左翼戴高乐派——要求大学“民主化”的真实意义，就是加速这个过程。

    但不管怎样，这一点是明显的：资本主义对大学毕业生的需求增加，就不但是上等的猪肉，连马肉、羊肉、甚至鸡肉都要越来越多地塞进制香肠机去。现制度的矛盾恰恰就在这里。为了在最短的时间内制造出最大数量的毕业生，就必须大学和工业的接触越来越密切，必须教育越来越适应于工业上的专门需要。但同时，大学又被人当作是“文化”、人类理性和无私的研究的最高守护者，是纯正真理和客观性的最高守护者。总而言之，大学被人当作是社会的精神价值的庙堂和永久贮藏所。如果我们把“精神价值”了解为“统治阶级的意识和价值”，那么，我们就是被赋予自从中世纪到第一次世界大战前大学所担任过的那种任务。我们可以说，在这段时期，大学的“社会”任务和“文化”任务是大体一致的。社会需要比较少数的律师、医生、哲学家、和教授，而纯粹从统治阶级子弟中挑选出来。这些人享受人文主义并且是通才的教育，能够容忍最彰明昭著的社会矛盾，而同时自我安慰地认为资产阶级是自由、民主、普遍教育等等的拥护者。后来有点小资产阶级的激进主义开始渗入大学了，但限于纯粹理论的范围：社会危机还没有真正引起学院的注意。

    今天，大学的作用以经济的作用而非理论的作用为主。这说明了为什么大学分成一组高等技术学校，其中有那许多成为主要产业部门的附属物。但这制度是缺乏内部一致性的——它只有设法压制它自己的逻辑才能维持。大学的“文化”功用不断受到破坏，但又不得不一再地重新加以肯定。不管怎样，即使是疏远化（即“异化”，[1]）了的社会，到底也不能听任自己疏远化到精神病的地步。那怕是极权的社会，决心要使生活的每一方面都受统治的阶级、或集团、或政党任意支配，也不能长期地压制科学的客观性，如果没有了它，社会就要毁灭。纯粹为了实用上的理由，现代社会也需要有基础性而“无私”的研究工作——因为实用技术的进展要依赖这些。这点，美国资产阶级越来越清楚体会到了。

    因此，高等教育的基本问题是：它一方面不能完全忽视原来的人文主义的价值，因为毕竟要制造出科学家和研究工作者，但只有把知识细分才能供应所需要的那些难分个人面目的经理和技术人员。

    我们已经知道，大学生是一个很不一致的社会集团。他们同时是个过渡性的集团，而他们各自不同的社会期望更增加他们的不一致性。一个大学生，看他所学是什么科目，同时看他的家族势力有多大，他可能最后得到三万法郎月薪的职位，而不少学生所希望的不过如此而已。

    他们要在大学里学习三年至七年。因此，虽然比较年轻的学生还是没有责任心的青年，那些老同学已经是有专门职业的成年人了。这两极端的份子也时常欠缺互相了解。

    然而，正是这些大学生，这个最不一致的社会集团，竟能集合起来实行集体的政治行动，例如反对阿尔及利亚战争，还有1968年五月事变。事实上，学生运动是反对阿尔及利亚战争唯一的“强硬”反响，包括激烈的示威行动，和在战争后期几年中不断的宣传运动。人们常说，“只有少数”参加这些学生抗议行动，但这个少数至少占法国大学生总数25%。至于国民其他部份，他们的抗议主要是口头上的。在大学之外欠缺有组织性的抗议，很公平地说，责任在于共产党——他既不愿又不能有效地组织反对战争运动和支持阿尔及利亚革命者的运动。到了战争快结束的时候，共产党才觉得适宜举行几次示威，包括在巴黎沙隆地下火车站的那一次，那次警察屠杀了八个人。

    学生反对派这个不平常的现象，是有好几方面的原因的，其中主要的一个，是许多人讥消之为“现代青年的造反”的那个。谈到这个造反，它在全世界涉及数量越来越庞大的年轻人，切莫和过去那种“两辈代的冲突”混为一谈。后者，就我们所知，尤其是在资产阶级社会里的原先形式，反映年轻人急于继承老一代的地位。这种焦急性时常表现为攻击老一代的顽固思想，有时结晶成为自由主义，激进主义，或改良主义的观点。在当前的青年造反运动中，却有更根本得多的东西受到怀疑——所厌恶的是现存制度本身。现代青年对于他们父母那种无生气而空虚的生活，是厌恶多过羡慕。这种感觉起初发生在资产阶级子女中，但现已普遍于各层社会。丹尼尔·莫迭（Daniel Mothè）（在《社会主义抑或野蛮》第33期中）已经很清楚地指出，年轻工人是怎样既反对资本主义社会给他们的“价值”，又反对工人阶级的价值和传统组织形式（政党和工会）。厂内工作、工会“战斗性”、长篇大论的政党纲领、以及年长者那种沉闷而毫无光彩的生活，一概只能引起他们的讥刺和轻蔑。

    许多学生正是因为怀有同类的藐视心理，所以采取激进的立场，而且支持青年工人反对社会压迫的斗争。

    学生造反的另一个因素，是他们自己在现制度中所占的地位，以及他们在这地位上看出来的种种特殊问题。

    少数学生像小孩子那样深信不疑地接受人家给他们的那种培养，以及人家舀给他们的那些知识。他们完全被那种神话蒙骗住，相信我们上面所说的现代大学的第二种任务，即作为价值准则的庙堂。他们规规矩矩地去上讲堂，尤其尽力拿教授的思想冒充作自己的思想；他们最大的志向不过是获得那令人垂涎的学位，或者，如果够得上的话，将来自己也当教授。不过，这样看法的学生数目正在迅速减少中——其原因留等后面再谈。另外一部份学生看透了现制度，但他们的眼睛紧紧盯着挣钱的机会：他们是机会主义者，只关心他们的职业前途。他们明知人家教他们的许多东西都是不真实的，或至少是不妥当的，他们对所受教育的纯粹实用性质并无幻想，明知他们要被训练得能够保持“好”职位，他们愿意接受那些官方准许的种种特权的贿赂，例如汽车，国外渡假，金钱，乡间别墅。

    这种人随时可以发动起来保卫现制度。不过，在更多的场合，他们只是静静坐在那里看着比较富于战斗精神的同伴去争取全体学生都有份的利益：例如争取减少校内的拥挤程度，争取较好的设备，等等。

    但在第三个亦即日渐扩大的集团看起来，大学生活本身有许多值得研究的根本问题。而他们一旦着手分析他们本身的问题，所得结论的逻辑就驱使他们继续前进，最后达到否定整个现代社会。这是因为，大学既然是现存社会制度的一个必要部份，就必然也含有这社会本身所特有的一切矛盾、冲突和似乎荒谬的现象。

    我们说过，大学被人当作是学术和理智探讨的场所。但，举例说，现在那一个年轻的经济学家能够认真相信当代经济景象，不论是带计划性与否，是合理的呢？在他们的教师之中，也只有很少的死硬份子仍然假装想念这制度还能够实行合理的改良。一个经济学家，眼见一方面是高度工业化国家的富裕，另方面是第三世界的贫困——这样彰明昭著的矛盾现象，他怎能认真谈论什么商品的合理分配呢？一个年轻的工业心理学家，当他明白了他这门学科的目标，是“使工人适应他的工作”，而那工作本身却是令人无法忍受而且完全无用的，那时他怎能避免发生自我怀疑呢？一个年轻的物理学家怎能忽视那动摇现代物理学的根基以及它作为精密科学的一切权利的理论危机；又，在这制造了氢弹的时代，他怎能对自己说他的研究工作是有益于人类的呢？连最伟大的原子科学家都开始怀疑科学的功用以及它在社会上的作用了，一个年轻的物理学家真能避免寻思他个人的责任吗？

    社会心理系的学生怎能装作不知道他们的职业作用是：替神圣的牟利事业服务，训练更多的工人忍受输送带上的工作，或者推销另一种无用的成品到市场上去？

    如果研究起这些对自己学业价值的怀疑，不可避免地，那设立这种学业的那个制度也要受到怀疑。课程科目简直是抓阄决定的；全部课程根本没有逻辑关连，只是要研究工作像奴隶般地服从工业的需要，或者也许是配合教授出版下一本书的需要。

    这些讲课把学生变成仅仅是听众；他的任务是在那里笔记，记忆，到考试时复述讲授者陈旧的论据、见解，连文体都要模仿。一个学生越会投机，就越尽力一字不易地模仿教师，因为他知道这样到大考时他的分数一定会高。不过，许多学生越来越感觉憎恶和厌倦了，不但是对这种教学制度，而且对那产生并助长它的文化本身。

    关于大学生的地位最后还有一点要说到的：这点一方面可以解释为什么他们比较容易卷入政治活动，同时也可以解释为什么这种卷入每每是肤浅的。

    大学生，至少是在现代高等教育制度中，仍然保存相当多的个人自由，只要他愿意行使这种自由权就行。他不必自己谋生，他的学业不致占去他全部的时间，而且没有管工在背后监督着他。他大概是没有妻子儿女要养活的。他如果喜欢，大可以采取极端的政治立场而不致有个人危险；按普遍情形，他不致受到正式的制裁，甚至谴责都不会有。但是，这些有利因素本身之内带有一种抑制机构：常常使学生之参与政治活动欠缺一贯性和不够力量，这种情形太多了。

    不过，如果有少数学生自觉地利用他们的自由来攻击现存秩序，那时他们就能够成为一种催化剂，使较大部份的学生活动起来。到了这个阶段，也只有在这个阶段，斗争发生性质上的变化，大学当局也觉得非叫警察来不可了。

    后来的斗争对当局富于威胁性，因为大学生总数一直跃进地增长着。这增长总是超过官方的估计（第四个教育计划预计到1971年有50万人，但1968年已经超过60万了）。压力不断增大：工作时间测量员已经拿出了停表，计算教授相对论需要多少时间。多数学生结果将成为经理和管理人员，和千百万其他工人一同一直做着他们那一份小小的工作，毫无机会决定他们在社会上的地位、他们的工作，总而言之，他们的生活方式。那些所谓“自由”职业，将变得越来越不自由，因为那些职业表面上所根据的价值准则越来越遭受国家败坏。

    尽管如此，我们并不是仅仅抗议我们的教育和未来需要无关，也不是埋怨缺少职业机会，我们完全否定整个制度。我们的抗议只有化为激烈的行动，因为社会结构不能靠说话或投票来打破。梦想把大学变成一个“孤岛”，在其中人人能够独立而和平地做他的工作，这无论如何只是一个空想而已，因为未来的“脑力工人”不能接受这个梦想势将造成的那种破碎而疏远化的生活。

    结果，学生运动变成革命运动，而不仅是大学内的抗议运动了。它并不认为改良是绝无可能（它的行动事实上促成改良），但尽力超越直接的目标而制订一种根本改变整个社会的战略。这战略将带着学生运动经过成功与失败，经过公开冲突和表面消沉的种种阶段，但一年又一年，教育制度越来越显露出它意识形态上的忠贞性以及它的压迫性，学生将变成和最低工资者一样地对他所生活的社会疏远。

（摘译自《过时的共产主义：左翼的另一条道路》Obsolete Communism: The Left-Wing Alter native加勃里尔Gabriel和丹尼尔Daniel康边迪兄弟合著，企鹅丛书。后一著者即1968年五月革命中鼎鼎大名的南泰尔学生，“三二二运动”的发言人，“红丹迪”康边迪。前者是他的哥哥。）

[1] 疏远化是马克思主义社会学上的一个观念。当劳动者不能支配他的生产活动以及生产品的时候，他的劳动就和他“疏远”了，变成了疏远化的劳动，带有强迫劳动的性质。奴隶和商品生产者（不论是独立的小商品生产者或无产的工人）的劳动都属于疏远化的劳动。在劳动疏远化了的情况下，劳动者觉得劳动是一件苦事，是一种牺牲，是他自己生活以外的活动——是维持生活的手段，而不是生活的满足，不是生活的目的，不是生活本身。劳动的疏远化在资本主义制度下发展到最高程度。劳动生产物和劳动者疏远了，变成和他对立而支配着他的势力（资本）。劳动者憎恶劳动，憎恶他的社会地位，也憎恶资本家和资本主义社会。此外，人与人之间的隔膜和抗争，无所不包的商业化，人性的饱受压抑或丧失——这些也是疏远化现象的一部份，以劳动的疏远化为基础。资本主义社会就是最疏远化的社会。Alienation这字还有另一（派生的）意义，即精神错乱。所以，康边迪这句话带有一点双关的意味。——译注


附录六 弗朗：禁闭十日记

附录六　弗朗：禁闭十日记

    以下是1968年6月30日巴黎的世界报上所发表法国国际主义共产党书记弗朗的一封信的节译。关于弗朗，本书正文第二章内有所介绍。

    我以六月十二日政府令所解散的一个革命组织的书记身份，根据警察厅长申请发出的逮捕令被禁闭了十天。逮捕令是有关初步侦查一项危害国家安全罪行的……

    这样的决定可由警察厅长作出，即由政府的一句行政官员作出。根据这决定，一个保持充分*和政治权利的公民可被“禁闭”两天，随后可延长五天，最后再可延长三天，由国家保安法庭的检查官——即另外一名政府行政官员——决定。

    在这些日子里，那被禁闭者对社会来说是完全消失掉了。他无权和家人相见或跟律师商谈。根本上，这是和“密诏”制度[1]一样的制度。在这“禁闭”期间，那人既没有被控告，没有被起诉，甚至也没有正式“被捕”。但他被交给了警方去把他“查问”（不是审问——要注意这个区别）。并没有对他提出明确的罪名。他不知道他对问题的回答会引起什么结果。他也得不到律师来提供意见。他连用一张纸来记录下那些问答也不可以。

    十天，这仿佛是相当短的时间。但是当一个人处于完全与世隔绝的情况下，就决不算是短的。我没有受到任何肉体上的暴力对待，但我受到了难以忍受的物质上和精神上的压迫。我提出抗议的时候，司法警察作大意如下的回答：“我们并没有像法西斯那样地对待你；在别的国家，禁闭的时间还要长。”多么奇怪的比较啊！我没有受到法西斯式的对待；但把我抓起来的那种“司法”制度，没有多大困难就能够变成法西斯——我猜想，只需要几道政令就够了。

    起初48小时内我拒绝答覆问题，后来我决定跟着他们走，看看有关我的档案里到底有些什么材料。在第二阶段（即五天那个阶段）之末，大约经过十小时的讯问之后，他们的问题令我明白了一切。我的档案根本是个空白。他们再继续扣留我三天，并非因为他们有什么材料对我不利的，而是因为他们没有材料。我没有办法，只好拒绝答覆问题，并且实行绝食。

    在最后那三天里，连“查问”都没有了。到了合法的“禁闭”期限届满之前十分钟，我接到通知说可以自由了。我离开格拉维尔堡垒时，没有任何一种官方的释放文件。我没有被起诉，也不是做“证人”。但事实上是把我从社会上排除了十天。目前有没有别人也处于同样境地呢？我疑心还有别人禁闭在格拉维尔其他房子里，不过我不能确定。

    关于那十天里我的生活条件没有多少话可说的。看管我的人拿相当好的食物和过得去的居住地方供给了我十天。不过，我不能不提到：超初那一晚我是被关在监狱里；那是一个不卫生的地方，就是用来关罪犯也是不合理的。

    现在我想再说几句关于我这件事情的政治背景。我的党被解散了，据说是因为它成立了“战斗小组和私人民兵”（至今尚未有人看见过）。我是在上述的环境中被审问有关危害国家安全的嫌疑罪行。但，在整个审问过程中，尽管我一再要求，却连一个有关这些所谓“战斗小组和私人民兵”的问题都没有问过。为什么呢？我猜想是：警方不愿陷入那样的处境，以致他们可能不得不暴露共和国总统、国务总理、和内政部长所签发的文件所说的话是没有根据的。

    所问我的问题，都是关于我将近四十年来所拥护的托洛茨基主义的思想，关于我出国的旅行——这方面我向来不加隐瞒——关于我在索尔邦那一次演讲，我的“学生”之一的行动，关于我在巴黎街道上行走所得的印象等等。没有一件是和明确的危害国家安全罪行有关的。这样问法不可能是一种错误或疏忽，因为向我提问的警员并不隐瞒如下事实：他们每晚向上级提出报告，并取得次日要问我的新题目。

    最后有一点我认为有些趣味的。6月21日我接到通知：我要再多受禁闭三天。那时我已经很厌倦于听他们说那些道理：想要用武力推翻一个根据普选权产生的政府是多么有罪。所以，我就写出如下的一个书面要求：“我的禁闭并不剥夺我的政治权利。因此，我要求作好准备让我能够在6月23日星期日行使用权的投票权。”用不着说这个请示有什么效果。不消说，这毫无结果。

    就个人而论，我毫不怀疑警方的特权高于一个公民的投票权。不过，能够证明了投票并不等于民主方式，并不是唯一的民主方式，这在我并非不快乐的。我们那些在共和国第一年[2]时代的伟大祖先们，还有美利坚共和国的开国元勋们（当时的美国还不是中央情报局和五角大厦的共和国），都曾在著名的文件中教导我们：只要民主方式通行的时候，就有时适宜举行投票，有时适宜掘起铺路石头，适宜实行民众造反和起义。[3]

    我连一个纪念某次选举的国家纪念日都想不起来。另方面，法国的7月14日，美国的7月4日，比利时的7月21日，苏联的11月7日，还有古巴的7月26日……却一概是相当猛烈的的反对极权政府的民主示威行动的周年纪念日。这个教训某个晚上在给品萨克街上让人们想起来，实在是一件好事，尽管结果令我遭受十天的禁闭。

[1] “密诏”是十八世纪法国大革命之前一种由国王发出的密令，将人无限期地秘密禁闭起来，并不提出正式控告，也不交付法庭审判。这是当时人民极端痛恨的一种制度。——译注

[2] 指1793年，当时法国大革命发展到顶点，并施行革命历法。——译注

[3] 例如，1793年宪法前面的《*宣言》内有一条说：“当政府违犯人民的权利时，对于人民及一部份人民而言，起义就是最神圣的权利和最不可缺少的义务。”又，1776年的美国《独立宣言》内有如下的话：“当一个政府恶贯满盈，倒行逆施，一贯地奉行着那一个目标，显然企图把人民抑压在绝对专制主义的淫威之下时，人民就有权利有义务来推翻那样的政府，而为他们未来的安全设立新的保障。”——译注


附录七 克礼文答覆戴高乐

附录七　克礼文答覆戴高乐

    1968年6月12日戴高乐下令解散各革命组织，革共青的书记克礼文立即发表下面的声明。这简短的声明可以让我们认识革命派对一些基本问题的见解。

    革命共产主义青年团被解散了。部长会议认为它有权引用1936年1月10日所通过的对付“战斗小组和私人民兵”的法律。

    什么战斗小组“在街上挑起武装示威”呢？是有这样的小组——保安队，流动警卫队，且不说那些“私人”性的对等部份，如“公民行动委员会”和“保国委员会”。

    “私人民兵”，例如在梭朔地方替褒齐渥家族来攻击工人的[1]，是什么人呢？那是法西斯右派。我们要求解散这些武装队伍。部长会议发言了，但它用谁的名义呢？这个政府并不代表真实的权力。真实的权力已经在工厂里，在街道上，用一千万罢工者的行动表现了自己。戴高乐政府也不是用国会的名义发言，因为国会已被承认为无权而且解散了。

    将军，是谁让你当总统的？1958年的时候你征求过谁的意见？1968年5月在巴登—巴登你又征求了谁的意见[2]？我们要求解散这个“武装队伍”的政府。部长们和总统都提议我们“参加”［管理］。我们并没有被征求关于参加的意见；所以我们不理会参加。

    资产阶级向工人提出选举。他们认为人人都能够表示自己的意见，或者差不多人人都能够。艾特瓦尔区［资产阶级地区］能宽容那个肯接受它的哥苏区［法共和总工会总部所在地区］，但不能宽容埃蒙—罗斯堂区［拉丁区的学生中心］，因为它令前两者都害怕。

    如果法共和总工会不保卫这些首蒙镇压之害的组织，那么，谁会勇敢地对抗戴高乐政府以后的行动呢？明天，选举能够保护一切工人组织，一切代表民主权利和人民自由的组织吗？

    不是在戴高乐和米特朗之间选择一个，而是在资产阶级选举和社会主义革命之间选择一个。工人的权力是在街道上，不是在选票箱中。政府完全明白这点。

    我们过去因为拒绝支持米特朗竞选而被逐出共学联，因而组成革共青。今天，因为曾在街上对抗戴高乐的武装队伍，因为曾参加现仍继续着的总罢工，革共青又被政府解散了。

    但革命运动是不能解散的，社会主义革命仍旧在议事日程上。行动的需要已经引起组织行动委员会。这只是开始——斗争继续着。

（译自《法国的造反运动：1968年5月至6月，现代史料》，伊文思（Evans）编，纽约价值出版社（Merit Publishers）出版）

[1] 本书正文第十六章内提到这件事。——译注

[2] 戴高乐是乘着1958年5月13日阿尔及利亚殖民军叛变所造成的机会取得政权的，关于他的巴登—巴登之行，本书正文第十四章内有所叙述。——译注


附录八 “小集团”的作用

附录八　“小集团”的作用

    本书正文很清楚地描写了那些革命青年小集团和整个学生运动如何引发了五月革命，而小集团之中最有势力的是革共青。下面节译的一篇访问记，让我们知道那些小集团的领导人自己怎样了解他们所起的作用。接受访问的是国际主义共产党书记弗朗和革共青书记克礼文，访问者是三个来自纽约、伦敦和罗马的记者，时间在1968年6月底。

    问：在五月事件中，共产党和社会民主党在一定的程度内是被绕过了。他们没有号召总罢工。他们没有组织那些引致总罢工的示威行动。另外一些势力走到前头去了。

    这情况特别有意思的一面是：那些小集团似乎起了“信管”的作用，这一点引起全世界许多学生和青年想到一些可能性。他们对这“信管”作用很感兴趣，有些人开始就这一点作出理论的结论了。

    你们能否向我们解释，五月事件在这方面的确实情形是怎样呢？

    弗朗：如果我没有了解错误，氢弹的爆炸是靠一个小型原子弹来当作信管的。我认为法国的局面就是类似这样发展起来的。群众是有很大的不满，但需要某种东西来引发爆炸。这由学生造反来实现了。很明显，每一次革命里都可以看见类似的情形。社会的紧张情况越来越甚，于是某一个环节突然破裂了。

    问：托派的青年是否在五月间有计划要引发一个一千万工人的总罢工呢？

    弗朗：没有，那是谈不到的。没有人以为我们能够像物理科学上那样准确地做到这个。事情是发生了；但不是按计划做出来的。

    问：你们认为这能否重演呢？譬如，学生能否能否一个确定的日期实行某一行动，而由此引起一次总罢工呢？

    弗朗：当然不能。学生也许能从事大规模的行动。但这并不表示工人就会来响应。在五月间工人响应了。那是因为当时具备适当条件。

    问：在别的国家学生之中有一种倾向，要根据这经验发展出一种理论——认为只要像法国学生一样地行动起来，他们就也能够引发庞大的运动——你们认为怎样？

    弗朗：这当作一种理论，我觉得是错的。如果有适当条件存在，那会成功；如果没有适当条件，就不会成功。

    问（向克礼文）：你同意这点吗？

    克礼文：我同意。不过，我觉得那理论有双重的危险性。一种危险是把学生斗争的经验过份一般化了，根据这些经验制造出马尔枯塞式的理论（注），但我认为还有另一种危险，就是回避了问题而这样说：“这一次，学生起了信管的作用，但这是偶然的，明天，火花可能在一家工厂或其他某处发生。”

    我们必须看出：最近期间法国有过一些造反运动表明工人中有巨大的不满，而工人阶级组织对此已不再起反应。例如，在卡昂、勒芒、缪侯斯、以及一连串的城市的风潮中都是如此，我们特别看见未参加工会的年轻人发动了很猛烈的运动。但这些造反行动都没有扩展开。

    可是当我们拿五月的情形来看的时候，我们看见——我现在不是制造一种理论，我不过描写实际情形——学生起了两重的作用。首先，他们起了那著名的信管作用。但后来他们还起了一种激进化助力的作用。

    这就是说，学生一旦触发了运动，一旦工人运动已经加入了斗争并达到一定的政治觉悟后，学生【继续】组织示威行动，以此作为一种促进政治上激进化的力量，并再度帮助整个工人运动上升到更高的阶段。经过沙雷蒂运动场大会之后——那次大会约有五万人参加，其中二万是工人——法共就迫得要号召一次口号和从前不同的示威了——现在是政治性口号，“人民政府！”

    我们没有人预见到学生运动会引起一千万工人起义性的罢工。不过，我们见过“德国社会主义学生同盟”和意大利学生运动的经验。我们看出，第一，学生运动能把那些对政治领袖和工会领袖不满的年轻工人吸引来参加他们的斗争；第二，他们能够造成政治危机，我不说整个制度的危机，但至少是政府的危机。这就是说，我们认为学生运动能实行一些可以作为斗争模范的行动，吸引不满现状的年轻工人来参加战斗。我们唯一低估了的，是我们所能够达到的规模。

    法国所发生过了而在欧洲将会发生的事情，可以作如下的解释：工人阶级日益增长的不满，因受官僚化的工人组织势力阻碍而找不到全国范围上的出路。在正常情形下，只有这些组织才能够令造反运动成为广泛性的。但是，我们看见，在法国，尤其是在反对削减社会保险金的斗争中，这些组织并不打算这样做。所以，只有全国性的先锋组织才能够把运动扩大。然而，法国尚未有这样的组织存在。

    另一方面，学生运动本身，只要有了基地和充份的数量，就能够变成一个全国性的政治势力，并且提供一个全国范围的政治榜样。这样，在某个时期它就能够代替所欠缺的先锋队。

    我们已经指出过，令多数来参加斗争的年轻工人感动的，不是学生运动所提出来的要求。例如，警察占领索尔邦对工人一点也不重要。他们从学生那里学来的，是学生那种新的斗争方式——直接行动。而他们得到的教训是：政府对这种新斗争方式让步。一旦工人明白了这个，学生运动就能起作用了。

    所以，我并不是说学生运动在任何情形下都能够起触发革命形势的作用。那是傻瓜而且极其危险的见解。我所说的是，既然事实上工人阶级政党是那样的性质，同时不满现状的年轻工人又越来越对工会和政党的领导疏远，那么，学生运动就能够起部份的信管作用。而且也许在全国范围上起作用。而且我还要说，学生运动能够成为一个政治激进化的磁极，当作榜样来表明在实际上能够做到些什么，而不仅是在理论上证明。

    问：当然，革共青得到大多数资产阶级报刊承认是在五月的学生运动中起领导作用的。革共青是否在人数和真正的组织力量方面得到相当的增长呢？

    克礼文：由于五月的动员，革共青在人数和对青年的影响上都有重大的收获。这些收获与我们得到国际新闻界的宣传无关，因为革共青的团员并不看那些报刊。我们的收获主要是由于我们参与运动的方式与其他先锋集团不同。

    一开始，革共青就和运动完全结合起来，尽管我们知道当时学生运动所采取的形式是极端临时性的。我们明白：那些形式，即反对领导，崇拜自发性，有时是无政府主义的样子，是不能维持长久的，否则一定要令学生斗争陷于停滞。但我们认为：由于学生渐渐获得经验，又由于我们把政治问题提出来而且说明政治组织的需要性，运动会发展下去的。最后的情形正是这样。

    反过来，这样的发展又解释了为什么一切无政府主义的派别都衰落下去。超初，这一切派别都和学生运动结合得非常完善。这主要是因为，学生运动的初期实际情况似乎与他们关于不需要组织的理论指示相符合。然而，不久运动就前进步到超过他们，而正因为这个理由，某些同志——例如耶斯玛尔或康边迪——的政治立场的影响下降了。

    更具体地谈谈我们的收获。例如，在巴黎，革共青的人数在五六月的动员期间增大到双倍；许多外省的城市里情形也是一样。

    但除了这高度集中的团员人数发展之外，还有对我们更重要得多的收获，就是我们得到在数以千计万计的青年面前的发言权。这表示，到将来复课的时候，我们会成为在各中学和各大学里最强的左派政治组织，甚至比共产党的学生组织还要强。

    还有一点也是很重要的，就是五六月的动员让革共青能够开始在一些工厂里树立根基，而且征收到比过去更多的工人战士。

    同时，五月运动还让我们对成年人发生影响，包括成年工人和中等阶层。我们要找出一些组织的形式来利用这种新的影响。

    最后，还有一点。一直到现在，革共青都以在青年组织中干部最富于经验著称，在政治教育水平和实际经验两方面都如此。因为，这些干部是从法共内部一次派别斗争中产生出来的，这经历有助于他们的政治教育，教会他们怎样做群众领袖，以及进行某种程度的群众活动。显然，革共青经过五月动员之后，比过去更老练多了。所以，尽管革共青受到禁止活动，却有机会在未来数月中把团员人数增加到两三倍。

    问：我想知道革共青过去是怎样活动的，所以它在【五月】运动爆发前夕达到那样的地位，让它能够利用那形式。

    克礼文：有两件事情是互相关连的，即我们所进行的政治活动，和我们提出的政治解释。我刚才说过，【五月】运动的发生对我们并非意外。我们预料到它，甚至根据这个前途展望来对其他政治集团斗争。

    例如，去年十二月学联会组织的一次示威运动，参加的数千学生表现出来的战斗性，是多年来在学界中没有见过的。当时，警察阻止学生进入索尔邦。我们决定要进去，发动打斗来达到这目的。我们向学生解释：我们是处在工人阶级斗争的时期中，因为工人正因削减社会保险金而发生激动。我们解释说：在拉丁区举行强烈的示威会有重大意义的，可能引起某种全国性的事件。

    我们当时把这见解用白纸黑字写在《青年先锋》的一篇文章里，明显地用来反驳蓝伯尔派的立场。在这次示威中，他们把他们的风纪员安插在我们和警察之间，目的在于避免冲突，理由是学生决不可单独对警察作战。他们说，学生没有工人的帮助，便有被压碎的危险。

    第二个极其富于启发性的例子发生于今年复活节的星期日【4月14日】，在假期中间。在【西德学生领袖】路迪·杜赤克（Rudi Dutschke）遇刺后两天，我们组织了一次示威，在西德大使馆门前和拉丁区举行，拉丁区有一千学生参加——而这是在假期中！同时这是多年来第一次和警察冲突。法国学生从来不和警察打架。法国学生总是不屑做实体性行动，不屑以实体方式与警察对抗的。虽然这次打斗只有一刻钟的时间——仅仅一刻钟的时间——学生却使用了他们所能拿到的一切实体的东西——垃圾桶，椅子，瓶子。这在学界中是前所未见的。

    令我们能够在学生中，同时也在成年人中发展一个基地的原因，是我们在五月动员前已经为人们所认识。我们在全国越南委员会里所起的优势作用，现在显出效果来了。是在我们参与全越委活动之后，我们才在学生中得到群众支持的。斯大林派【包括共学联和亲华的共青联（马列）】和蓝伯尔派关于越南战争都没有做任何工作——绝对没有。

    我们建立许多全越委，而且用全越委名义组织示威，有时在拉丁区动员起六七千学生。

    这种有关越南的活动令我们在成人世界中得到发言权。街坊的全越委是一月间巴黎各街坊的行动委员会的核心。

    我们通过全越委所接触的战士，多过通过任何其他群众活动所接触的，包括工会活动及其他方面的活动。我认为，这项工作是我们成功的原因。

    问：国际主义共产党（第四国际法国支部）的情形怎样呢——它参加活动的情形怎样？

    弗朗：起初是学生造反，然后发生总罢工。工会在其中的作用大于政党。这是斯大林派政策造成的。但为什么政治问题只有到了某一特殊时刻才占中心地位，还有其他原因。

    国际主义共产党主要由年轻人组成，其中许多同时也属于革共青。党本身很活动。这可由每日出版的公报和传单看出来。我不觉得我们在政治路线和每日的战术问题上犯了任何错误。当然，我们的活动受到力量的限制。我们日夜不停地工作。复印机日夜转动。可是在面对着工厂里有一千万工人罢工的时候，我们所能做到的工作就显得不很多了。

    我们尽了最大努力，而现在自然和其他“小集团”一同被指责要为这运动负责。如果真是那样，我们就很值得骄傲了，因为，如果负责的是我们，运动的结局就会不同了。

（译自伊文思编，前书。）


附录九 戴高乐的下台和总统选举（南灿，）

附录九　戴高乐的下台和总统选举

南灿

    戴高乐的下台，恰似他居然能渡过1968年5月的危机一样，对于许多人都是意外的——这些人包括他的朋友和敌人，从戴高乐派到法国共产党，其中也有我们现在翻译的这本书的两位作者。

    在这本书的结论里，作者认为1968年6月的国会选举本质上等于是一次全民表决，承认了国家元首的无限权力。有什么根据？选举胜利十日后，戴高乐就把这次选举的组织者蓬比杜总理免职了。然而，这种解释在几个月后就被无可争辩的事实驳倒：1969年4月真正举行全民表决时，戴高乐失败了。

    其实，既然本书作者之一是读心理学的（因此书中常出现心理学术语；同样因为另一位作者是积极的左派天主教徒，所以借用天主教字眼的地方也很多），他本来应该知道：横暴的行为每每不是表现出坚强，而是反映出脆弱和害怕。戴高乐本人对1968年6月的选举并不感觉满意：这是他整个的党的胜利，而不是他个人的胜利；他个人的威望在五月事变中受到致命的损害，这次国会选举丝毫不能给他治疗。为了恢复他的威信，他又祭起那屡试屡验的法宝：全民表决。他所提付表决的问题本来是并无头等重要性的，但他要求全国公民利用这次投票表示是否信任他。他声明，如果得不到极大多数的赞成票，就要辞职，并且照例提出那个威胁：“你们或者选举我，或者选择混乱状态。”

    但这次拿破仑第三传给他的法宝失灵了，他变成了真正是搬起石头打自己的脚。等到他看出风向不利，赶紧降低条件，改口说，除非是明显的多数票否决他的提案，他不打算辞职，那时已经太迟了。投票结果，真正是反对票占多数；百分之五十二点九。戴高乐辞职的消息一宣布出来，数分钟之内，就有数千学生和年轻工人不顾警察当局禁令，在拉丁区圣日尔曼大街上集合起来，重新唱出去年五月那首歌曲：“再见，戴高乐；再见，戴高乐；再见，再见，再见。”还有汽车的号角有节奏地配合着那口号：“这才是开始，继续斗争！”

    读者如果注重本书中所报道的详细客观事实而不受作者某些主观判断影响的话，对于戴高乐下台，以及后来蓬比杜的继任总统就不会感觉意外。一千万人大罢工而且占领工厂，到处成立行动委员会，这明显不过地证明了下层民众对戴高乐统治的厌弃。只因为革命派小集团过份微小而且不一致，庞大的共产党却完全站在维持现状（“安定”、“秩序”）的立场上，所以革命才流产了。尽管是如此幸运，戴高乐在危机中的表现还是令统治阶级失望的——政府之渡过危机主要是靠蓬比杜的政策，他显然比戴高乐更稳定、冷静而会灵活运用手段。戴高乐把蓬比杜撤职，更促使统治阶级要在他两人之间作一番取舍。至于中等阶层，在从国会选举到全民表决这几个月期间，已经丧失对戴高乐实行改革的希望，而经济情况的恶化更增加他们的不满。于是，戴高乐个人权力的基础完全被挖空了。他想用全民表决来恢复威望，却恰好给统治阶级一个机会，轻而易举地把他当作榨干了的柠檬丢掉。革命刚失败不久，一切左翼政党正处于最分崩离析的状态中，这时来“换马”，正是安全不过，一切大大小小的独裁者，说到底，都不过是在一定的历史条件下替社会的统治阶层执行某种任务的工具而已，并不真正是历史的主宰者。到了他丧失工具作用而变成障碍物的时候，就会有一天，他那一向仿佛不可动摇的个人权势好像纸牌砌成的房子一样，随风倒塌。

    1969年6月的总统选举有一个最值得注意的新鲜现象，就是上一年五月革命中初露头角的青年革命派独立参加了竞选。

    5月5日，刚成立了一个月的“共产主义同盟”（第四国际法国支部）宣布提名27岁的前革共青书记克礼文竞选总统，那是在法国共产党提名72岁的老头子、斯大林的忠实信徒杜克洛（Jacpues Duclos）之后数小时。似乎很奇怪，这个“小集团”作此绝无成功希望的努力的消息，竟被世界报（它在法国地位相当于伦敦太晤士报或纽约时报）以显著地位登载在第一版上。次日，世界报又登载了倘译成中文约有一千字的克礼文小传，态度相当客观。

    共产主义同盟（共盟LC）是由名为“赤色”的左派共产主义双周刊的支持者在四月初组成的，成员中包括上年6月被戴高乐解散的托派组织革共青和国际主义共产党的份子。

    克礼文本人在1968年7月16日被捕，监禁了39天，罪名是为非法的革共青“秘密”举行记者招待会。释放后立即被征去服兵役。共盟宣布提名他竞选时，他还在凡尔登一个陆军兵营中。

    法国选举法规定，凡要正式登记参加总统竞选的，必须至少有一百名民选官员（如市长、议员等）签名推荐才行。这是共盟最难办到的一个条件，因为它自己的党员固然没有一个占有那种地位，而一般民选官员的政治立场当然都是和它敌对的。法共立即抓住共盟这个弱点加以嘲笑和诬蔑。人道报说：“如果克礼文难以找到一百名赞助者，马西连（Marcellin）会提供给他。”马西连是掌握警察指挥权的内政部长，著名的反共份子。法共显然到了此时还不想放弃斯大林当年对付托派的那个老武器，就是诬蔑他们与反动派联合。

    共盟的答复是：请法共用行动证明它愿意维护工人组织的民权，从它那一大批担任市长和议员的党员中派出一百名来赞助克礼文登记竞选。法共书记马歇（以攻击康边迪为“德国无政府派”出名的），在5月9日世界报的访问记中继续攻击克礼文，而拒绝支持他登记竞选。同日世界报另一消息说：共盟已经取得四十名有资格人士赞助了。

    到5月13日，距离共盟宣布参加竞选才不过八天，必要的赞助人签名就已经足够了——不是仅仅一百个，而是231个，双倍都不止了。正式登记的其他一切条件也都满足，宪法评议会在5月15日认定克礼文已正式取得竞选资格。陆军当局本来不肯放克礼文出兵营的，此时也不得不给他一个月的特别假期出来作竞选活动了。在此之前，一切竞选活动他本人都不能参加。

    法国军人角逐国家元首地位的先例很多，从拿破仑到戴高乐都是。但以一名小兵身份而参加竞选总统的，却以克礼文为第一人。在全世界恐怕也是第一人吧！

    共盟是怎样取得231名民选官员赞助的呢？他们发出呼吁，请求那些民选官员为了公民自由权的缘故而赞助克礼文登记竞选：他们尽可以不同意克礼文的政纲，将来不投他的票，但现在应帮助他取得竞选资格，让他能实行民主权利，在全国选民面前提出他的政纲。在五月革命及以后的运动中认识了托派的许多青年，都尽力帮助克礼文提名。他们说服有民选官位的父亲或其他长辈签名。为此目的而成立的工作队有240个。一批著名的进步知识份子（包括萨特等），5月10日联名在世界报发表声明支持。巴黎地区许多行动委员会也发表同样的声明。雷诺汽车公司的布隆—比扬库工厂（五月大罢工的中心之一）的行动委员会也是支持者之一。

    5月22日，土鲁斯的一个戴高乐派国会议员莫朗（Moron）宣布，他为了维护民主精神，曾寄信给克礼文的竞选总部，表示赞助他登记竞选。法共得知这件事，如获至宝，次日马上在人道报上说，现在可以知道是哪一类著名人士支持克礼文提名了。

    对此，共盟采取两项行动。第一，发布新闻，承认接到莫朗自动提出的赞助，但同时说明：在查明莫朗的党派立场后，决定不用他的签名，在送交宪法评议会的231个签名中并不包括莫朗在内。第二，寄一封公开信给人道报，说：“我们没有把那保国同盟议员的签名交去，是因为那样做会给那些政治上的原始人造成挑拨离间的机会。不过，我们不怕说出来：如果有必要，如果为了能够继续进行我们的革命宣传，就是魔鬼的签名我们也会接受。你们忘记了吗？那像你们一样被革命吓倒了的孟什维克，曾攻击列宁受德皇收买，因为他坐密封火车经过德国（回俄国参加革命）。现在工人们越来越看清楚了；是因为你们在1945年参加戴高乐政府，又在1968年采取投降态度，所以现制度能够维持下来。而你们居然来攻击我们帮助戴高乐。”

    共盟的竞选宣传是别开生面的。克礼文不像其他竞选者那样说什么：“如果我当选，就……”他根本没有打算当总统，他的竞选纲领题为：“选举不能解决任何问题！只有一个解决办法——发展直接斗争。”他们要利用这次竞选运动来扩大革命宣传，向“议会白痴病”和“选举主义”斗争，同时也暴露这种白痴病的极左反面立场的错误，那反面立场反对利用资产阶级民主制所提供的宣传机会。

    法国的选举法规定，政府要为每一个正式获得竞选资格的候选人提供许多宣传便利，如代为印发若干宣传品，拨给播音和电视的时间等。按照这规定，政府替克礼文印发了三千万份竞选纲领，并且给他100分钟的电视时间及同样多的播音时间，让他用来揭发这次以及同类的选举根本是滑稽剧。他并不感谢资产阶级民主制或政府机关的慷慨，他认为这只是五月革命给他造成的机会。共盟的竞选活动成为整个竞选音乐剧里面一个刺耳的声音，他们以此为荣。

    他们说：社会主义的左派决不能期望用选举方法取得政权及实施他们的纲领。当左派选举胜利而真正要实施资产阶级所不能赞同的纲领时，资产阶级就会违犯它自己的法制，用军事政变来解决问题。最近希腊和印尼就是这样的例子。以前西班牙也是这样。1968年5月的运动证明：工人用示威和占领工厂等行动能够达到一些目的，而等到他们放弃直接行动去从事选举竞争的时候，就只有失败，只有在蓬比杜和波尔之间来选择一个了。蓬比杜主张“带有进步性的承续性”，而波尔主张“带有承续性的进步性”。现在的民主制就是这样的把戏。所以，他们从事竞选活动并不期望这次选举能给工人解决什么问题，而是利用这机会提出五月运动的经验总结，号召工人群众跟着五月斗争的道路继续前进，用阶级斗争来实现社会主义。但他们所要争取的社会主义不是今天苏联那样的社会主义，不是勃列日涅夫和柯西金所代表的，却是戚•格瓦拉比较能代表得多的。今天的苏联只是社会主义的讽刺画。他们说：集中营不是社会主义；像苏联那样窒息一切工人民主，把敢于批评的知识份子监禁起来，不惜出兵侵占捷克以恢复其所谓法律与秩序的，不可能是社会主义。

    统一社会党的洛卡也是以支持五月运动者的身份参加竞选的。共盟曾向统一社会党建议提出共同纲领联合竞选，后者拒绝了。洛卡主张在资产阶级国家内部实行渐进的改良而并不摧毁它，这样来达到社会主义。他要求改良派和革命派联合起来。

    法共的候选人杜克洛继续主张左派政党大联合。他说不想做破坏者，而要做建设者。他以老成持重者的姿态出现，要求人家承认共产党是民主制度中不可缺少也不容忽视的势力。在5月20日一次集会中，他斥责克礼文“瞎说社会主义”。有人注意到他本人在竞选活动中从来没有提过共产主义这个字眼。5月22日，他在电台上答复听众的问题。克礼文也是听众之一，要求他答复一些问题，并提议在雷诺工人面前公开辩论。于是这位议会政治的老将光火了，他干脆拒绝答复问题，更拒绝和克礼文当面辩论，因为，他说：“我不想抬高你。”

    克礼文提名竞选的消息一宣布，康边迪就从德国打电报来，说如果克礼文竞选胜利，他愿意担任国务总理。当时克礼文还在军营里不能出来活动，由他的代言人答复康边迪，说：如果共盟竞选胜利，要把国家机关改造，恐怕不会有总理的职位了。但他们觉得康边迪大概适合担任一个人民委员的职位。到5月20日克礼文在电台答复听众问题的时候，康边迪又从德国打长途电话来。他说克礼文是唯一有资格站在五月运动内部来谈论五月运动的人。但这次他记起了他的无政府主义原则，所以要求克礼文在最后一刻退出竞选，藉以证明选举主义的无用。克礼文答应继续反对选举主义，但他说革命运动不能把抵制选举当作原则。事实上，他这次竞选的目的之一，正是用事实证明可以利用竞选来帮助推进革命事业。

    在投票之前，克礼文就已经能够宣布成功，因为他本来的目标已经达到了。共盟进行了一次最大规模的宣传工作。他们散发了数以千万计的宣传品，克礼文和其他全国性发言人出席了八十次大会，另外还有许多由地方组织负责人主持的较小集会。最大的集会出席者有一万人，有些市镇集会出席的人数甚至比法共在同地举行的集会还多。他们上电台，上电视。甚至有同情者借了两架小飞机给他们使用。他们的刊物《赤色》，从双周刊变成了周刊，发行数字从三万提高到五万。

    投票结果，克礼文得到了239,000余票，占总数1.05％。这虽然是很小的数目，但在一个革命小集团和27岁的青年来说，却是很大的收获了。

    世界报和法国一般新闻界对他们寄予很大注意，并非偶然的。早在5月17日世界报一篇特写的结论就说：“这里至少有一个分裂小集团已经长大了。”关心法国和整个西方世界前途的人，将来会觉得这些材料有用。

    蓬比杜的当选自是意中事。但右翼社会党的惨败却是惊人的。共产党得票之多也出乎意料之外，而它本身则高兴得简直像是胜利了。有人认为这次选举证明法国政治形势经过1968年五月运动后基本上没有改变：戴高乐虽然下台了，仍旧是戴高乐派的蓬比杜继位，工人阶级里面也仍旧是法共的天下；革命小集团想推翻这两个统治集团，结果他们不但不倒，在某些方面看起来反而加强了。但革命派另有一套看法。他们认为公认的改良派右翼社会党的惨败，证明群众已唾弃改良主义。法共虽然实质上也是改良主义，但在广大群众眼中仍保持某种革命传统。群众离开右翼社会党走去支持法共，是革命化的第一步。同一理由也可解释左翼社会党（统一社会党）为何能得到令它自己兴奋的成绩（和右翼相差不远）。共盟的初露头角，更有重大象征意义。究竟哪种看法正确呢，且留待将来的事实判断吧。

附1969年总统选举得票百分比

                    第一次投票（6月1日）　第二次投票（6月15日）

蓬比杜　　　　　　　　43.9　　　　　　　　　　57.6
波尔　　　　　　　　　23.4　　　　　　　　　　42.4
杜克洛　　　　　　　　21.5
德费尔（右翼社会党）　5.1
洛卡（统一社会党）　　3.7
克礼文（共盟）　　　　1.05
其他　　　　　　　　　1.25