战后资本主义大繁荣的形成和破产（1984）

战后资本主义大繁荣的形成和破产

作者：[英] P.阿姆斯特朗，A.格林　J.哈里逊
译者：史敏、张迪恳等
中国社会科学出版社，1991

Capitalism since World War II :
the making and breakup of the great boom

Philip Armstrong, Andrew Glyn, John Harrison
London : Fontana, 1984

译者前言
作者序

第一部分　战后的重建（1945—1950年）

一　混乱和绝望
二　混乱的背后
生产资料　工人　战争的破坏　投资　阻碍　资本和劳动力　美国和英国　日本和德国　意大利和法国　国际关系　先进国家之间的关系　殖民地　与苏联的关系
三　大国政策
山姆大叔一心为己　对欧洲和日本的援助　国际货币和贸易体系　美国的占领政策　约瑟夫大叔的控制　人民民主　捷克的情况　东方和西方
四　最初的两年
投资和工资　日本　德国　意大利　法国　英国
五　马歇尔援助计划：美国改变方针
欧洲发生了危机吗？　美国的经济问题　美国的劳工　马歇尔计划是怎样实施的
六　欧洲和日本的新转折
法国　意大利　日本　德国　英国　总结
七　走向繁荣
美国的衰退　1949年的贬值　朝鲜战争时的高涨　投资与繁荣

第二部分　大繁荣（1950－1974年）

八　黄金时代
工人和生产资料　利润　利润的份额和利润率　生产与实现　工资　工资为什么上升？　出口　政府支出　投资　日本的经济奇迹
九　是一个新的、已被驾驭的资本主义吗？
福利国家　西德的共同决定　法国的经济计划工作　日本的产业政策　结论
十　美国统治地位的黯然失色
贸易的增长　国际垄断寡头　美国经济的回降　国内的低积累　国外投资　繁荣、布雷顿森林体系和美元　美国获利　维持美元的代价　国际货币制度的改革

十一　过度的积累
工人阶级的发展　60年代晚期的充分就业问题　紧张的劳动力市场　积累与对劳动力的需求　利润受压　生产率的增长　产品工资　国际竞争　产出—资本比率的下降　利润率的下降　纳税后利润　工人是否得到好处　通货膨胀
十二　经济过热
过度积累的形成　罢工浪潮和工资激增　意大利的热秋　1968年5月　紧缩与1970—1971年的衰退　布雷顿森林体系的瓦解　美元贬值　盈余国家　美国的竞争力与国际收支问题　1972—1973年的短暂繁荣　商品繁荣　谷物市场　一个时代的终结
十三　石油和1974年的大震荡
石油危机　大震荡

第三部分　形势在崩溃（1974年—）

十四　失业剧增
失业　就业结构　是谁丢掉了工作？
十五　失业与积累
新技术　实际工资　产量的停滞　应该责怪消费者吗？　或许应该责怪外国人吗？　或许是政府应该受到谴责？　投资和积累　利润　利润、资金和信心　积累和生产率　生活水平和通货膨胀
十六　国际关系
东方集团 　不发达国家 　石油生产国 　新兴工业化国家（地区） 　债务 　发达国家不平衡的发展 　国际货币 　贸易 　贸易保护主义
十七　资本家和工人
退却中的工人　仿效日本　重新布置中的生产　改组中的劳动
十八　撒切尔主义和里根经济学
修辞 　政治经济学　实际的方案　紧缩性货币政策　摧毁福利事业　减税　私营化和放松管制　打击工会　军国主义　政策见效吗
十九　左翼的抉择
充分就业的障碍　就业　工资　产业民主　产业政策　结论
二十　未来展望

附录
A 数据说明
B 资料来源

感谢 大连海事海贼、阿芬、华山天下险、郑东、阿迪、KINGHEROGXY、赤色逻格斯 校对
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译者前言

-> 《战后资本主义大繁荣的形成和破产》

译者前言

    本书是一部关于第二次世界大战后资本主义国家经济发展史的专著。作者是三位英国学者：菲益浦·阿姆斯特朗（技术变化中心的高级研究员），安得鲁·格林（剑桥基督圣体学院约经济学教师）和约翰·哈里逊（泰晤士工艺学院的经济学高级讲师）。
    西方国家学者有关战后世界经济史的著作颇多。这本书是近年来出版的这类书中颇具特色和较有学术价值的著作之一。
    本书以美、英、西德、法、意、日等六个资本主义大国作为主要对象，既对它们的经济发展分别进行介绍，又加以互相比较。同时，还对所有发达资本主义国家（经济合作与发展组织成员国）作必要的概述。此外，作者也注意了国际经济关系，如这些发达资本主义国家与苏联东欧国家的关系，以及它们与发展中国家的关系。
    作者把战后资本主义国家经济发展的过程分为三个阶段，即恢复阶段，繁荣阶段和停滞阶段。对每一阶段情况和问题的叙述，都既有较丰富的系统资料，又有一定的理论分析。
    作者们参阅和引用的文献资料颇多，包括战后历年的《经济学家》等报刊、联合国的统计资料以及各国学者的大量有关著作。
    作者在分析各资本主义国家的经济发展和变化时，抓住了当时的资本积累、投资、就业、工资、利润、价格、税收、利息、政府开支等各种重要因素，以及它们之问的相互联系，具有一定的理论深度和科学性。
    本书内容虽是经济史，但作者在说明经济发展问题时，并未局限于经济，而是把经济与当时的政治形势，特别是与各国国内的阶级斗争，工人运动，各党派动向，以及统治集团的政策等结合起来。
    本书作者对战后资本主义国家经济的发展以及有关的重大事件，有他们自己的观点。这些观点或许不够全面，不完全客观与公允，但都具有一定的论据，并非毫无根据的空谈。
    总之，这本书对了解和研究战后资本主义世界经济史具有参考价值。
    参加本书翻译的有史敏、张迪恳、卢韦、陈其广、尚列、孙延怀，李琮负责全书译文的校订。另外，俞品根同志也为本书的翻译出版提供了许多帮助。

译者
1987年9月

回目录　下一篇（作者序）


作者序

作者序

    本书是1945年以来先进资本主义国家的经济史。它并不是整个资本主义体系的历史，因为我们所注意的主要限于美国，西欧和日本。我们对经济不发达国家的考虑只涉及那些与先进国家密切相关的事件。我们相信，先进国家以它们自身的动力形成了一个类别；把世界这一重要部分40年的发展加以压缩，即使五百页的篇幅也略显不够。
    我们把这个时期划分为三个明显的阶段：战后的恢复（1945－1950年），大繁荣及其崩溃（1950－1974）和大量失业的年代（1974年以后）。这三个时期不大相同的特点要求我们对其区别而论。
    恢复包括了各国内部劳动与资本之间基本关系的形成，以及各国间关系的形成，这种关系也就支撑了随之而来的繁荣。第一部分详细讨论了这五年内六大先进资本主义国家（美国、英国、德国、意大利、法国和日本）的发展。这一重要的、激动人心的历史时期并不广为人知，尽管对特定国家有许多优秀的著作，——我们从中吸收了很多。我们也引用了许多目击者的叙述。特别是《经济学家》杂志的报道，它表明了当时致力于向关心维护资本主义的人提供重要信息的杂志对各种事件是怎样评论的。我们的探讨大胆地超越了经济的范围，力图说明政治纲领、国际关系和其他许多问题。我们希望能够说明，繁荣的出现既不是预先注定的，也不是一帆风顺的。
    50年代和60年代的大繁荣充分炫耀了资本主义。政治上的分歧为社会民主主义的意识所淹没，无论是左翼或右翼政党都或多或少地热情接受这种意识。本书第二部分反映了这一时期政治动乱的减少，并着重说明促成繁荣的经济动为。这里，我们把先进国家看作是同一组别，而不是个别国家。为此目的，我们提供了将七个主要的资本主义国家计算在一起的数据（即第一部分我们着重说明其发展的六国加上加拿大），这七国共占组成经济合作与发展组织（OECD）的24个国家生产的85％左右。各表中先进资本主义国家（ACCS）的总数指的就是这七个国家。在正文中有时也指经合组织的整体。但是，我们注意到了不同集团（美国、欧洲和日本）之间关系的变化，特别是美国统治地位的黯然失色和日本的崛起。表中欧洲的数字指的是西欧四大经济强国（西德、法国、意大利和英国）的总和；正文中有时也指所有西欧国家。欧洲经济共同体（EEC）的数字是共同体成员国的总和。
    对60年代末的繁荣的开始终结，本书作了极为详尽的阐述。因为正是在这几年，由繁荣产生的那些观念——阶级冲突的完结，繁荣的永久持续——完全粉碎了。对于埋葬它们的力量和由这些力量所掀起的动乱事件，本书也进行了较详细的阐述。
    1974年以来，资本积累步履瞒珊，大量失业卷土重来。第三部分分析了这些发展，并讨论了它们对先进国家间的关系以及对劳动和资本间关系的意义。日本被其他资本主义国家看作是工业关系的样板，这里对它作了较详细的考察。70年代和80年代初突出的政治发展是社会民主主义意识的破灭。右翼政党采取进攻性政策以加强企业的地位，而工人政党则寻求替代方案，以保持和扩大繁荣时期获得的利益。为了简要说明这种发展，我们一方面探讨了撒切尔和里根的政第，另一方面探讨了英国工党政府（1974—1979年）和法国社会党政府（1981—　）的政策。
    我们力图对一些经济学术语进行解释，并且更重要的是对实际的经济机制加以说明，虽然有些章节对一些缺乏经济学知识的人来说，可能仍然是困难的。许多很重要的经济事实是用表格说明的，但读者如果感到这些表格碍事，也不妨把它们跳过去。我们也用图来说明重要的趋势。我们很少把我们的说明与其他作者的说明加以对比，即使对他们的著作我们多所引用。这并不是因为这些分歧无关紧要；对许多事件的重大争论我们都有阐述，如马歇尔援助的作用，60年代末赢利下降的原因，美国从美元的国际地位中获得的利益，政府赤字政策对维持繁荣的作用等等。但是，为数众多的有不同观点的细枝末节会使坚持说明本来已经十分复杂的事实的主要线索变得更加困难。资料来源的注指明了可以在哪里找到对立的观点。附录对我们计算的数据作了详细说明，这些数据构成了第二部分和第三部分的统计基础。附录也注明了第一部分所使用的统计资料的各种各样的来源。由于正文中时常提到以十亿美元为单位的出口、信贷等数额，附录中也有一个基价表。
    我们是于1972年开始研究本书的课题的。当时我们正在进行一个关于“先进资本主义国家的赢利和资本积累”问题的项目。我们非常感谢社会科学研究理事会对这个项目的资助，我们也感谢牛津大学经济和统计研究所为进行这个项目提供了房间，并不断向安得鲁·格林提供研究设施。当我们进行本课题时，我们写了第一部分的初稿，其中就包含有我们对资本积累分析的看法。
    在过去约两年间，当本书的大部分已完稿时，环境要求我们进行分工。安得鲁·格林对多数章节进行研究，并写出第一稿；约翰·哈里逊完成其他章节的草稿，并将全书改写成为现在的样子；菲利浦· 阿姆斯特朗收集有关赢利和资本积累的数据。最后的结果则是无休止的讨论的产物。
    我们受到牛津研究所人员的巨大帮助，我们感谢赛比尔·欧文打印了几百页字迹潦草的稿子，吉连·哈利德计算表格和图表，凯赛林·费萨尔斯进行了计算，并感谢约翰·瓦特逊、多瑞因、芒吉尔、约翰·鲍威尔和阿里逊·贝特斯的出色的图书馆工作。
    斯泰福·麦克唐纳研究了第19章的法国问题，温德·卡林为第一部分中德国的恢复提供了资料，并对全书广泛提出意见。在本书第12、17和18章中我们大量引用了戴维·素斯开斯有关欧洲劳资关系的著作。经过多次讨论，并考虑了博波·若瑟恩对草稿的评论，我们援用了他的许多意见，特别是第14章中有关就业问题和第16章中有关贸易问题的意见。博波·素克利夫参加了我们初期的工作，特别是恢复时期部分，并对初稿提出了详细的意见。我们非常感谢所有这些帮助，感谢许多其他对草稿的一些部分提出意见和以他种方式帮助我们的人，包括费里西泰·阿姆斯特朗，渥代克·布若斯，布恩特·哥什，马库斯·加郡托，路西·格林，泰瑞萨·黑特，斯泰文·侯夫，马克托·依托，阿兰·克拉梅，吉尔·帕特森，帕斯卡尔·配蒂特，西第欧·托苏卡，汤姆·威斯克夫和威拉·扎玛妮。

上一篇（译者序言）　回目录　下一篇


一 混乱和绝望

第一部分　战后的重建
1945—1950年

一 混乱和绝望

    当1945年战争结束时，日本和欧洲大陆处在一片混乱之中。成百万的人群在流动：占领军部队，被打败的部队，疏散的人群，劳工，由于国界的变动而被驱逐的人们，各种各样的难民。食物奇缺，军事当局对处理大量文职问题无能为力，而文官当局又缺乏经验，组织涣散，而且常常毫无权威。
    日本主要城市中一半的房屋遭到破坏。由于战时的疏散，使生活在东京、大阪和神户的人口减少了一半。粮食供应中断。除了大米之外，其它食物的主要来源是黑市。1945年9月的一个星期日，即在战争结束后的一个月，东京300万人中就有将近三分之一的人离开城市，到乡下设法弄粮食。由于工资的购买力还不到战前水平的十分之一，人们为得到食物花光了储蓄，变卖财产。许多人在这场谋求生存的斗争中失败了。正如有关这一时期调查中叙述的那样：
    “的确，食物奇缺，许多人实际上在挨饿。在战争刚结束的那些日子里，由于饥饿和营养不良而倒毙街头是常见的事。1945年11月18日东京主要的日报报道：自战争结束以来，东京已有300人饿死，神户148人，福岗100人，名古屋72人，大阪42人”。“他们当中大多数都是无家可归和失业的人，他们变得极度虚弱。白天他们游荡于街头，四处寻找别人吃剩下的东西，晚上睡在光秃秃的水泥地上，车站或地下隧道中，仅靠一条单薄的毯子挡寒。即便他们有工作可干，那情形也没什么两样。因为一个临时工干一天挣得的钱超不过1日元或2日元，而一个小小的米团就花10日元，一块小面包要15日元”（穆尔，89—90页）。
    在欧洲，由于战争的破坏而缺少1,600万套住房。据报道，柏林地区的难民就有800万，德国当局竭尽全力也只能安置那些濒于死亡的人，而迫使其他的人下乡去。《图画邮报》刊登了德国妇女和儿童在美国军营的大垃圾堆上寻找食物的照片，断言“德国今年的惨状将是自中世纪以来欧洲从未见过的”（1945年9月8日）。但是那年冬季使人绝望的状况不仅限于德国。正如《经济学家》所清楚地描述的那样：
    “灾难是巨大的，只是程度上可能有所不同：农民自然要好过些，富人可以利用黑市买些食品，但欧洲4亿人口中约四分之一的贫苦城市居民今年冬季肯定要挨饿，有些将被饿死。华沙就是这样一个灾难深重的地方。据《联合国救济与复兴总署》主席莱曼克先生说，那里将有1万人饿死。匈牙利，特别是布达佩斯，由于饥荒，死亡人数将达100万。奥地利，特别是维也纳和下奥地利，平均每人每日摄入的热量不到1000卡（维持健康要大大高于2000卡）。奥地利的一些城市，如新维也纳，已经有人饿死；在萨尔，据报道，孩子们正因饥饿而不断死亡；意大利北部及鲁尔、柏林等德国大部分大城市，要保证供给每人每日1200卡以上的热量是困难的。希腊和荷兰的西部情况在好转，但供应也还是不充足的。巴黎以及法国和其它大城市面临着新的食品供应危机。以上关于卡路里和食品的简单的描述，没有包括伴随饥饿而来的可怕的疾病，如结核、痢疾、伤寒、斑疹伤寒、佝偻病，也没有包括骇人听闻的妇女和婴儿的死亡数字。
    “波兰十分之一的人患结核病，华沙高达五分之一。结核病在南斯拉夫也广为蔓延。捷克人说，在全国70万贫困儿童中发现50％患有结核病。柏林的婴儿死亡率增加了一倍。布达佩斯自9月以来婴儿死亡率从16％增加到40％。鲁尔没有具体的数字，但据英国来访者说，几乎没有一个新生儿能活过这个冬天”（1946年1月26日）。
    对于那些时常思考这些问题的人来说，没有任何先例可以说明战后的经济重建和恢复是令人鼓舞的。第一次世界大战刚结束的那些年，一个狂热的战后繁荣很快消失了。一些国家陷入恶性通货膨胀。整个欧洲在1920年至1921年间制造业生产下降了9.5％。英国受到影响最早，也最严重，失业率从2％上升到11％；美国产量下降了20％，失业增加到11.5％。美国在1920年和1921年间物价下降了22％。德国在同时期物价却几乎上涨了15倍。有关这一时期的一部经典的历史著作把第一次世界大战刚结束时的情况说成是“总的来看，比1946年好”（刘易斯，16页）。而第二次世界大战结束时的前景是不妙的。保罗·萨缪尔逊于1943年就提出有可能出现通货膨胀和通货紧缩结合在一起的可怕局面，他担心“这将导致进入一个漫长的失业和工业混乱的时期，这在任何经济中都将是前所未有的”（萨缪尔逊，51页）。他后来写了一本极为畅销的经济学教科书，在战后出版了。应该记住，他当时所说的是美国，而美国在战时是没有受到什么损失的。
    第一次世界大战结束时那段时期的政局同样也使人联想到动乱。不仅在俄国爆发了布尔什维克革命并获得了胜利，而且每个国家都为巨大的社会变革所震撼。战后德国确实有可能效仿俄国的道路，发生反对帝国政权的革命。意大利革命工人占领了工厂，对资本主义统治提出了爆发性的挑战。1918年后的几年中美国工业和政治不稳定的水平是空前的。美国著名的经济学家约瑟夫·熊彼得于1945年概括当时恐慌的情况是：“普遍认为资本主义方式不能胜任重建的任务”。他认为“资本主义社会的衰落就在眼前，这是不容置疑的”（熊彼得，120页）。

上一篇（作者序）　回目录　下一篇


二 混乱的背后

二 混乱的背后

生产资料 　工人 　战争的破坏 　投资 　阻碍 　资本和劳动力 　美国和英国 　日本和德国
  意大利和法国 　国际关系 　先进国家之间的关系 　殖民地 　与苏联的关系

    本章记述战后资本主义制度严重的混乱及其造成的不稳定的局势。这种局势既存在于一些国家欢庆胜利中，又存在于另一些国家由战败而带来的痛苦中。业已证明，战后重建是资本主义历史上最巨大的繁荣的基础。然而，1945年还没人知道重建过程将怎样进行，它将在谁的控制下进行。
    即使在全欧洲和日本，战后重建的基本问题并不是战争造成的物质破坏。正如本章所述，工厂的破坏相对较小，战争伤亡不是对生产的主要限制。战争确实给生产过程留下了非常严重的薄弱环节，主要是在燃料、交通和食品等方面。如不加以解决，将导致灾难性的结局。但是，如果行政当局足够有力，能把可得到的资源都利用起来，这些困难是能够迅速排除的。
    对资本主义制度长远前景来说，比物质破坏更为严重的是这种社会制度的有效机能受到的挑战。在战败国中，战争已使资产阶级信誉扫地：它与法西斯和战争的可怕后果的联系，损害了它在政治领域和产业方面的权威。它不再能控制中央政府，也不能控制工厂的工人。同时，在战败国中，组织起来的工人极大地增强了白己的力量。人民到处以日益增长的势头要求根本改善自己的社会和经济境遇。
    此外，这不仅仅是处于混乱中的许多资本主义国家的内部结构问题。而且由于旧的民族国家的统治集团被推翻，它对殖民地的继续统治受到挑战。同时，资本主义又面对着一个敌对的社会制度——苏联的制度，它的声望由于战争而大为增长。

生产资料

    在任何社会制度下，生产商品的前提是工人和供他们使用的各种生产资料（工厂、设备、机器这些固定资本）。只有当战争毁灭了相当大量劳动力和固定资本时，生产能力才会被严重削弱。战争期间，政府尽力通过夸大敌人的受损程度来保持士气，空军为了得到更多的资源而肆意妄为。有关被炸平城市的新闻片似乎更进一步证实了工厂和机器的严重破坏情况。但是，更多不带偏见的研究表明，在大多数资本主义国家中战争结束时的生产能力与战争开始时一样大，甚至更大。这种观点与关于战争对经济影响的普遍看法是那样地相反，对解释随后发生的事情是那么重要，以至必须更详细地加以追溯。

工人

    尽管伤亡人数是惊人的，但没有一个先进资本主义国家在战争结束时劳动力大量减少。这是由于三个因素。第一，劳动年龄人口的“自然”增长。除德国之外，其它各地增长都大幅度超过了伤亡人数。第二，战时的动员增加了劳动年龄人口中参加工作的比例。1940年到1945年间，尽管扩军1100万人，美国民用部门就业人口增加了500万。因为原先失业的男人得到了工作，民用部门男性就业人数仅下降了100万。由于鼓励妇女走出家庭参加工作，因此妇女就业人数上升了650万。在英国，增长的妇女就业人数弥补了由于500万男人当兵造成空缺劳动力中的100万。日本就业妇女增加了200万。许多妇女在战前情况下不会去找工作，但在战后却参加了工作。德国由于法西斯思想的统治，女工增加很少。最后一个原因是，战争结束时大量人群开始向西方迁移。到1948年从并入波兰、捷克地区和德国苏占区来的800万被驱逐者和难民涌入德国西部。日本的亚洲帝国也有600万难民回了家，这使日本劳动力比战前增加了15％。美国劳动力增长的百分数也大致相同。德国英美占领区劳动力增长了7％。英国增长约6％。法国和意大利的工人数量基本保持稳定。

战争的破坏

    在日本，战争使工业遭受的毁坏几乎是最严重的。大约四分之一的工厂厂房和三分之一的工厂设备被破坏。破坏产生的后果很不平衡。发电和炼钢生产能力损失了大约七分之一，但是炼油能力损失了七分之六。德国在1944年空袭最严重的时候，约6.5％的机床受损或被破坏，但它们大部分（一种估计是90％）当时就修复了。炼钢能力约损失10％或不到10％。据最谨慎的估计，德国全部战争损失为战前资本总额的17.5％。
    意大利炼钢工业约损失其生产能力的四分之一，工程设施损失12％，但是在其它多数部门，估计损坏4－5％。意大利银行估计，全部固定资产的损失是8％。法国工业固定资产损失了10％左右，工程设施损失了15％。联合国认为英国的战争损坏是微不足道的。从1940年8月到1941年12月空袭高峰时，只有1.7％的机床受损或被毁坏。

投资

    在战争对生产资料的影响中，敌对双方造成的破坏只是一个方面。另一方面，则是更多的新工厂和机器建立安装起来。军需生产的扩大要求大量投资，也要求民用生产转向军用生产。
    日本在1939年至1944年间，私人工业投资率是30年代中期的2倍。德国在1936年至1943年间工业投资持续增长到前所未有的水平。算上陈旧设备的正常损耗（不算战争破坏），到1945年这项投资使固定资本总额增加了38％。在1945年初使用了5年以下的设备占34％，而在1935年则仅占9%。
    在战争的最初几年，美国投资迅速增长。然而即使在1941年顶峰时仍低于1929年的水平，从那时起就下降了。战争结束前一直停留在较低的水平上（不到1929年顶峰的一半）。美国对工厂和机器的投资从1938年到1940年几乎提高了一半。但是战争的后三年内又跌到原先增长率的一半以下。意大利一直到1943年投资率还很高，之后跌到很低水平。法国投资下降更早，1940年到1944年平均投资仅是1929年顶峰时的一半（或是战前水平的三分之二）。
    战争期间设备总量的变化取决于多种因素加在一起的最后结果：投资和损失，战争破坏和报废。估计仅仅是粗略的，但也表明了机器和全部生产资料总额在战争期间发生了怎样的变化（表2.1）。

表2.1 战时生产资料总量的变化① （百分比）
 | 机器 | 固定资本总量
美国 | 100 | 1
英国 | 15 | 0
法国 | 5 | 缺
意大利 | 40 | 0
德国 | 50 | 20
日本 | 25 | 0
① 数字表示1938年至1946年间变化百分比，只是近似值。 资料来源：见附录。

    尽管遭到战争破坏，许多主要国家的设施能力明显大量增加。即使在机床数量增加很少的美国，机器资产总额也增加了一倍。机床的数量显然是一个粗略的指标。特别是日本，由于原材料短缺而导致质量下降——有一个工厂在战争最后几年生产的机器寿命仅仅是6个月到12个月——而法国机器的平均寿命是25年，更现代一些的机器已“进入德国”（里奥克斯，第35页）。但即使到战争结束时，日本仅有15％的机器是专用的，因此很难转变为和平时期的生产。德国由于加强专业化而取得许多技术进步，推动大规模生产技术，这是劳动力（特别是技术熟练劳动力）缺乏所必需的。装配线生产广泛应用于各工业部门，从机器到家具和服装业。
    尽管各生产部门离开民用生产已经很远，但转变到和平时期生产并没有预期的那么困难。例如美国，到1945年工业产品仅有30％精致地标着“1939年产品”。其它部门难免因集中军需易生产而受影响。最显著的例子是日本的棉纺工业，纺绽数从1200万减少到205万。战争破坏仅占这个下降的7％，其余则是由于缺少棉花进口和市场。但在那些有数据可查的国家中，1945年全部固定资产总量大约与战前的水平相当（表2.1）。

阻碍

    只有当全局性的阻碍被消除之后，生产能力才能充分被利用起来。工人需要粮食，工厂需要燃料，交通系统必须能运输原料和制成品。
    由于轰炸，内地交通运输受到严重破坏，尤其是在德国。战前德国铁路承担了三分之二货物的运输量，而现在只有不到10％的铁路仍在运行。2395 座铁路桥梁（包括莱茵河上的每座桥），10000辆机车和100000多辆货车车厢被破环。剩下不到40％的机车可以立刻动用。但实际上机车和货车的总数超过了战前。大批是从欧洲其它地方掠夺来的。法国铁路也被严重破环。机车数大约是战前的四分之三，卡车则不到一半能用，7500座桥梁被毁坏，比如巴黎和英吉利海峡之间的塞纳河上没有一座桥梁保留下来。意大利损失了10％的机车和大约五分之一的货车。日本的铁路损失较轻，因为同盟国并不真试图通过轰炸使其铁路系统完全瘫痪。美国铁路在战争期间获得很大利润，并且能优先获得原料，铁路状况良好。
    当和平到来时，把各种资源转用于清除这些阻碍，那么故意制造的阻碍（桥梁的破环就是一个最明显的例子）会很快得到扭转。到1946年第一季度，欧洲的铁路运输量又重新恢复到战前水平。即使是德国，90％的主要线路在一年内也都通了车。1946—1947 年的严冬带来了新的危机。维修得很差的机车和车辆承担了因河道冰封而转来的货物运输任务，在超负荷下吱吱作响。那个冬季之后，制定了应急修理计划，成功地排除了运输中存在的问题。说明这并不是恢复工作的基本障碍。
    航运对于向欧洲运输货物来说是必不可少的，日本也急需物资供应。但是，日本和欧洲的建设只恢复了战时衰落的一小部分。欧洲的航运吨位减少了近40%，日本的商船减少了80%多。然而美国的航运能力却增加了2倍，有效地抵销了欧洲和日本的损失。因此，国际运输方面的阻碍，不在于海运规模的大小，而在于它的所有权。这样，对欧洲和日本来说，困难的是如何筹集美元以支付海运舱位费。
    第二个主要的阻碍是燃料。1946年第一季度欧洲的煤产量仅是战前的70％。这里，主要的问题不是战争的直接毁坏，而是战时设备过度使用所造成的磨损，再加上煤矿工人的疲惫不堪，在许多国家里他们被迫在粮食配给不足的条件下工作，由于美国港口运输的阻塞，从美国的进口处于很低水平。再者，1946—1947年冬季之后，燃料的缺少已不再是一个限制因素。因为人们被鼓励到煤矿去工作，欧洲的煤产量有所增加。进口量也增加了。到1947 年煤炭消费量几乎达到了战前水平的90％，而且战后不到三年，联合国就能宣告：欧洲缺煤问题在很大程度上已得到解决。1945年11月日本煤产量下降到不能满足铁路运输的需要量。到1947年底，煤产量尽管比战时高峰期要低得多，但已回升到战前水平。生产率（每个工人的产量）仍然只有最高水平的三分之一。这在某种程度上反映出政府对重新组织工业生产的无能。
    食物缺少不仅使成千上万的人死亡，而且由于减弱了工人的生产能力，有普遍削弱工业基础的危险。1945年6月到1946年6月的“农作物年”，欧洲食品产量仅是战前平均水平的60％，这反映出肥料使用不足，农业劳动力不够，牲畜缺乏，设备老化，以及天气等综合因素的影响。但这些问题很快得到补救。1947 年到1948年，欧洲北部和西部农业产量超过战前水平，从欧洲以外的食品进口率与战前水平相当。日本战后几年获得“大丰收”；它的食品短缺是由于缺乏进口，如大米和糖，这两种食品在战前提供卡路里的五分之一。政府在组织征收和分发食品中的无能，使城市遭受最深的痛苫。东京1946年5月热量供给仅是1350卡，不到战前水平的三分之二。

资本和劳动力

    可见进行生产的最基本物质需求是可以满足的，但是一个有活力的资本主义制度的重建不仅需要有工人、工厂以及对他们的产品的迫切需求。资本主义不是仅仅为了需要而进行商品生产的制度，它进行生产是为了利润。为了使生产获得利润，雇主必须能够强迫工人阶级为他们生产剩余产品；工人所生产的产品价值必须比资本家愿意付给他们的工资多。为了保证生产这些剩余产品，雇主必须能把工资降低到一定水平，以便他们有利可图。他们也必须控制工厂的活动，以便确定生产的速度以及何时和怎样引进新技术。资本家作为一个阶级，还必须实行充分的政治控制，以便当工人阶级通过政治行动取得条件的改善或改革时，不会威胁雇主的生产资料所有权和获得最大的利润。只有当工厂主能雇佣工人，控制他们的工作，并把所得来的利润用于投资而不怕被没收时，工厂才能成为资本的一部分。
    资产阶级对工人阶级在工厂和政治生活方面的统治，是资本主义制度中基本的社会关系。战争蹂躏对这种社会关系的威胁比对物质生产结构的威胁要深得多。

美国和英国

    在美国，战争时期的繁荣使组织起来的工人阶级日益增长的力量得到加强，工人阶级的组织曾受到30年代掀起工会浪潮的影响，400万人加入了工会，到战争结束时工会会员总数已达1400万人。
    战争期间工会领导在禁止罢工政策和通过强制仲裁限制工资增长方面实行合作。矿工们是一个非常重要的例外：他们为了打破工资冻结，于1943年举行了四次罢工。其它工业部门也发生了自发罢工。一份关于底特律汽车工厂的研究报告说，大多数罢工是为了抗议惩罚，反对公司的政策或反对解雇工人。1944年发生的罢工多于以往任何一年，汽车工人的工会领导对罢工使工会遭到破坏的事实感到不满。
    工人阶级从战时的繁荣中得到很大利益。1941年至1944年制造业平均收入经调整除掉通货膨胀后，（“实际”收入）增长了百分之十九，家庭收入更由于平均工作小时从40.5增加到45，以及更多的已婚妇女参加工作，而进一步增加。个人消费则由于纳税的增加和实行配给而受到限制；但更高的实际收入从高储蓄中得到反映。战争结束时，这些利益受到威胁。1945年春到1946年冬，由于失去加班费和降低工人工资，没有参战工人的周工资降低了10%，参战工人的工资估计减少了31％，他们的实得工资［实得工资（t ake-home Pay），指雇工在每个发薪期领到的实际钱数。它不包括所有扣除项目，如各种税款。实得工资与实际收入（real Income）不同，后者是指将货币收入按价格变化调整后计算出来的——译者注］比1941年水平下降了11％。
    罢工日数从战争后几个月每月约100万人日升到1945年最后三个月的了700－800万人日，这个月内有175000电工和800 000钢铁工人加入到225 000 通用汽车公司工人队伍中，此外还有近100万其他工人举行罢工，总的来说，1946年损失了11600万工作日。劳工统计局评论说，这最美国历史上最集中的罢工浪潮。玻璃工人、加里福尼亚的机械工人，新英格兰的纺织工人和通用汽车公司工人的罢工都超过了100天。政府接管了全国一半的炼油能力、屠宰厂、铁路（这里工人仅仅是由于害怕征兵而回来工作）和煤矿。
    主要的斗争发生在美国通用汽车公司中，这里工会要求公司“公开帐目”以证实它的主张不能多给30％的报酬——即一周工作40小时支付48小时的工资。在这次事件中，罢工者实现了多半的要求，并挫败了通用汽车公司让工会保证不反对“赶快制度”和绝对不罢工的企图，但是福特汽车公司的经理部很快树立了样板，他们有不受约束的权力雇用和解雇，提升和降职工人，确定生产计划，惩罚罢工者和其它被指责违反公司规章的人。
    战争结束时利润是很高的。1945年利润占产值的比重是22％。因为这个衡量方法在本书中将要多次使用，所以弄清它的含义是很重要的。每100美元净产量中，即扣除一笔资金以补偿固定设备的磨损外，有22美元到了雇主手中，78美元为工人阶级所得。另一种使生产分配更形象化的表示方法是用花费的劳动力来计算：每100个劳动日中，22天用于为资本家生产剩余产品（奢侈品，新投资产品），其余的才是为工人阶级生产日用消费品。
    甚至这也是过于简单化的，但战时的情况更是从未有过，当－时政府购买了全部产品的将近一半。为了筹集这笔资金，税收急剧增长：1945年纳税约占公司利润的61％，而1929年只有8％。这样，1945年纳税后的利润份额实际是9％，而战前利润最高峰的1929年是15％。
    但是雇主主要关心的不是产值中利润所占的份额［利润份额（share of Profit），指利润在产值中所占的比重，与利润率（rate of Profit）不同，后者指剩余价值量同预付总资本的比率。——译者注］。对他们来说，重要的是利润率这一决定因素，即每100美元对工厂和设备材料库存等投资所回收利润的百分比。这个利润率不仅取诀于利润的份额、利润对销售额的比例，而且取决于产值与投资之比。1945年每100美元的资本投资大约生产100美元的产值，1929年每100美元的资本投资约生产66美元的产值。因此，尽管纳税之后，雇主从销售额中得到的利润额较小，但投资的利润率却由于高水平的销售额而被提高，并且1945年其水平与1929年大致相同。
    高水平的利润税反映了为战争筹资的需要，也反映了这样一个事实，即资本家们必须贡献出“适当的”一份。敌对行动即将结束意味着这个负担必须减轻。但是，如上所述，美国几乎普遍一致认为，军费开支的缩减将很快导致衰退。
    尽管有这些担心，美国商人强烈反对政府对充分就业的明确许诺，他们争辩说，这将破坏私人企业。一个关于充分就业的法案被改头换面成为1946年的就业法令。“有益的，有报酬的、经常的和全时就业”的权力变成为“联邦政府……促进自由经营的责任……在这种情况下，只对那些需要和寻找工作的人提供有益的职业”。一位参议员承认，那个法令不过是“允许任何一个需要工作的人有权出去寻找工作”（引自阿普尔：第11－12页）。
    股票价格的水平表明今后利润前景暗淡——一股的价值依赖于它可望取得的股息。1945年股份价格水平仅稍高于1929年的一半，甚至比1930年大萧条时期还低得多。壮大起来的工人阶级决心要保护战时所得的利益，他们面对着在战后困难处境中关心如何维护自己利润的资产阶级，有可能发生严重对抗。战争结束前几个月，只是当政府临时接管了煤矿之后，矿工才得到较多的工资。
    在英国，组织起来的工人受到的挑战在政治方面比工业方面更为深刻。不是产业工人的力量减弱了：工会成员在战争期间增加了三分之一，达到800万人，约占劳动力的45％。由于战争计划的实施，工会受到严重扰乱，在这之后，官方终于承认了工会的权力。比如，给劳工部支付失业救济金，并在对个别企业分配工人方面取得合作。由于对劳动力的需求大，车间工人的权力大大加强。在考文垂军火工厂，为了生产一定数量的产品，经理部门常常忽视与工人小组选出的代表签订的合同。这些小组集体分配工作和惩戒工人；免除工头和监工的这些工作意味着他们“关心生产的办作，胜于关心经理的权威”（弗里德曼，213页）。
    由于产量高，和军火合同所特许的“成本附加制度”，保证了利润的增加（产值中利润的份额与1938年水平相同），车间工人力量的加强对经理部门不会形成特别的威胁。为了得到有保证的高水平生产，他们淮备取消一些对车间的控制措施。1944年的平均实际收入比1938年高24％，但这全完是由于加班费和额外津贴。周工资与上升的生活费相比并没有增多。工会领导同意继续实行战时1305号法令，按此法令可对工资争执进行强制仲裁，并实际上取消了罢工的权力。但是，如果由于担心战后衰退而要大大削减加班费和题外津贴，就不能保证工会领导能给予基层支持。《经济学家》的一篇社论中清楚地表明了这种不安：
    “不管哪个政党在两周内证明取得大选的胜利，都会很清楚——前面即将有一个工人动乱的时期。运输企业工人的罢工和码头工人的‘慢慢走’运动就是骚乱情绪的迹象。不需要危言耸听；可望发生的不是别的，只是象上次大战后不稳定的岁月中所发生的那种公开的劳资战争。当直接的刺激过去了，仍要求骨瘦如柴的人们作出最大的努力；当人力一时短缺，而不是缓解，当战时的高工资第一次开始减少，在这种时刻，很难期望有平静和稳固的劳资和平。如果保守党政府继续执政，并且对工人不满的地方缺乏同情的表现，那么‘仇恨的罢工’就可能广为流行。如果工党执政，如果他们效仿英国的和外国的所有先辈们，那么，甚至有可能发生更多的劳资骚乱，但不是去胁迫工党的政府，而是帮助制服对其它政府的反抗”（1945年7月14日）。
    结果，在选举中，以压倒多数选出了一个工党政府，政府委员会通过了一个激进纲领，它包括：
    ——恢复工会在1927年工会争执法令中失去的权力（削减而不是增强工党政治摊派，确认民用服务工会隶属于工会代表大会的权力）；
    ——“大规模的恢复工作，现代化的规划，对土地、工厂、机器、学校和社会服务的重新装备”；
    ——“严格的重新计划政策，对全部生产机构保持坚强的建设性的干预”；
    ——“工人不容忍被别人剥削、付给微薄工资或为私利而抬高物价的自由”；
    ——“政府牢牢掌握工业，以便为所有的人提供工作”；
    ——“燃料、动力、土地、交通运输和钢铁实行公有”；
    ——“对垄断和控制实行公共监督”；
    ——“土地计划和大规模的住房规划”；
    ——“实施1944年教育法令，并尽快把离校年龄提高到16岁”；
    ——“实行国家医疗保健”；
    ——“扩大社会保障”。
    所允诺的这一系列改革改善了工人阶级的社会条件。但这些显然是代价很大的。战争期间对公司利润有效的征税率从四分之一左右上升到二分之一。因为军事开支减少，企业要求立即取消这种额外的税收，满足这个要求，就会使社会改革所需要的资金受到严重威胁。
    一些工业的国有化，和对其余工业的广泛的控制，使资本投向更有利的地方去的自由受到很大限制。在战时资产阶级不得不接受许多这类限制，这是动员一切资源用于他们所支持的目标（打败希特勒）所必需的。无论如何，战时各部门的计划和管制是由大公司的代表们所完成。但是，从工党政府接受同样的限制，以动员一切资源大规模改善社会福利，而且是在这种情况下，如果计划的任何细节把工会排除在外就不可能制定，这是有更大威胁性的主张。
    在英国和美国，组织起来的工人力量的增长，主要是由于战时充分就业造成的。它反映在要求社会福利、就业和工资的改革上，并通过工会或社会民主党的组织渠道，而社会民主党对资产阶级的经济统治不构成任何直接威胁。值得怀疑的是为满足这种雄心壮志所必需的经济繁荣所维持的程度。如果经济萎缩，不景气的状况重又出现，英国工党所提出的控制经济的需求加强，就能够成为对资本主义的真正威胁。在这种情况下，怎么能够保证美国工人运动将不受社会主义思潮蔓延的影响呢？

日本和德国

    这些国家所受到的威胁大不相同。随着政府惨败后信誉扫地，大企业也由于支持政府而丧失了信誉，人民极度贫困，老改良主义者又软弱无力，不能再度实行控制，这种形势显然蕴育着许多革命变革的因素。有组织的工人运动早在几十年前就已从政治上和工业上被击溃了。工人组织和政党必须从零开始，重新组织他们自己，并在工人中树立他们的威信。国家权力掌握在强有力的占领军手中，他们要以这种或那种形式重新恢复资产阶级的统治。起初，他们作为外国占领者，至少是被当成从法西斯高压下的解放者。此外，战败造成的可怕的物质条件要求尽一切努力解救幸存者，集中力量于紧迫的任务上，而不是进行广泛的政治变革。这样复杂的形势并没有对资本主义直接判处死刑。但是，即使在日本，这里对资本主义挑战的历史基础看起来是最薄弱的，也很快造成了惊恐。
    日本的工人运动没有广泛组织的长期传统。工会在战前人数的最高峰不到50万人，在30年代后期已被消灭。投降前没有关于日本工人采取行动反对资本家或政府事件的报道，甚至在占领军到达前的政权空白期内也没有，尽管在一、两次事件中，中国和朝鲜的劳工曾发生反抗。但是，一旦占领军使工会重新合法化，工会成员便象野火那样扩展起来。四个月内达到战前高峰的两倍。
    战争结束后几个星期之内，《读卖新闻》报社发生了第一次“管理生产”的斗争。军国主义的社长拒绝接受工人提出的改善条件、公司组织民主化和高级官员应承担军国主义责任的要求。工人，包括编辑人员和印刷工人，决定自己出版报纸：“如果我们那样做，我们不必担心公司破产。如果我们通过出高质量的报纸得到了读者的支持，那么我们就能够把《读卖新闻》改成民主的报纸”（引自摩尔，51页）。在报纸发行几周之后，他们赢得了协议，包括社长辞职和组成管理理事会，理事会中他们有同等的代表。他们利用这种地位，在报纸上继续揭露政府的无能和商业投机。
    工人大量被解雇。1946年1月东京坂桥军工厂被解雇的职员要求交出企业家掠夺来储存在那里的食物和其它物品，这些都是政府以大大压低的价钱卖给商人的。面对着共产党的坚决领导和口号，如“人民要主管配给食品的分发”、“军人滚开：把他们送到煤矿去”，军官们被迫交出了大量食物。以此为起点，成立了一个区域性食品民主理事会，参加者有300个组织，会员达150万人。它的主席是《读卖新闻》工会主席。同月有50000人示威游行，欢迎流放回来的共产党领袖野坂；2万人包围了首相官邸，要求东京警察头目和全体内阁成员辞职，内阁是由听命于占领军的老右翼政客们组成的。
    管理生产的斗争此时迅速蔓延。工人对资产阶级权力挑战的程度大不相同。在关东电力公司，尽管被工会选举的工人接管了高级管理工作，“需要经理决定的事都要通过经理，并且经同意后才能处理”（山本，1927年，第69页）。在东京的一条地铁，斗争的前三天工人不收车票。工会要求大大提高工资、缩短劳动时间、承认工会、工会平等参加公司的管理会议，和把腐败的监工免职等。开始资本家不让步，但当工会决定从现在的车票收入中发给工人高工资奖金之后，资方不再坚持了。北海道三井矿的工人决定效仿《读卖新闻》和地铁的榜样，宁愿进行管理生产的斗争，而不去罢工，因为工人自己必须肩负恢复日本工业的重担”（摩尔，第60页）。尽管工作时间从12小时减少到8小时，产量却增加了一倍。在附近的三菱矿，一个“人民法庭”对资本家进行了10小时的人民审判，普通矿工和他们的家属谴责资本家，说他们饲养的动物比工人吃得还好。工资和条件的改善、承认工会和组成管理会议，这些是有代表性的解决办法。到1946年3月发生的管理生产的斗争已累积将近40 次。
    这些进展总起来说并未构成对日本资产阶级恢复统治的明确挑战。但是，它的确说明资本主义制度下的社会关系有可能变得非常紧张。

    当盟国军队在德国向前推进时，他们时常发现一些工厂和矿山掌握在工人委员会手中。工人委员会不时地赶走受命破坏工厂的德国保卫组织。几天之内工厂又重新开工了，临时工人委员会设法弄到食物、衣服和住房，并且与军事当局进行接触。许多城市里出现了更广泛的反法西斯委员会。不莱梅反法西斯委员会向当地所有工厂发出号召，要求凡尚无反法西斯工人委员会的地方都成立这种委员会，要求资方承认这种委员会，要求清除所有纳粹分子。有时反法西斯委员会还逮捕臭名昭著的当地纳粹分子，没收囤积的粮食等。
    占领军当局取缔了反法西斯委员会，收缴了他们的装备，并且拒绝了他们提出的恢复旧政党的要求——这种态度一直持续到1945年秋。在绝大多数情况下，工人的工人委员会是被允许的仅有的进行工人运动的机构。这些工人会议往往有效地控制着工厂，资本家消声匿迹或丧失了信誉。他们直接的任务是很实际的：保持工厂开工和关心工人福利。在无组织的情况下，要求城市内的工人委员会之间建立联系——据报道，1945年在鲁尔等四个城市中，工人委员会之间曾试图进行跨地区的合作，这仅仅与公司之间有组织的货物转让有关。
    这些实际的而又非常紧迫的问题支配了他们的行动。但委员会也提出了广泛的国有化的要求，特别是军事工业。1945年11月在鲁尔召开的一次会议上，煤炭工业的领班要求无偿没收矿主的财产，把矿山转交地方政府。克虏伯的工人在给军事官员的一份备忘录中要求没收克虏伯的工厂，并改组为和平用途的工厂。在其它主要工厂中工人也提出了类似的要求。
    对战争前工人运动的灾难性的分裂局面的回忆，使他们强烈要求团结，科隆老工会的代表们在美国军队到达前举行会议，号召成立一个包括各部门分会的工会。这个号召在9月召开的莱茵河区域所有城市工会代表会议上通过。战争结束后不久，在汉诺威地区也成立了统一的地方工会组织。
    在政治战线上也同样出现团结的愿望。1945年夏天，汉堡军政府拒绝允许重新组建政党，导致了社会主义自由工会的建立。它要求充分就业，关键工业部门由国家控制，土地国有化，劳动力的交换由工会掌握，外贸由国家管理，广泛清除纳粹分子，制定新的民主宪法。据报道，五天之内吸引了5万工人。社会民主主义的领导者们说服军政府，它在政治上是可疑的、它也就被解散了。《经济学家》杂志（1946年1月19日）指出：“工会在政治上变得太强大了。
    战败后的最初时日，德国共产党（K·P·D）是主要的力量，特别是在鲁尔，那里矿山工人委员会的一半成员也属于德国共产党，据说1945年底那里的党员人数达5万人。
    实际上德国共产党的纲领不如当代社会民主党（S·P·D）的声明激进。它要求没收“纳粹头子”和战犯们的财产，分解贵族和容克地主的大量不动产，并且把电、煤气和水等公用事业国有化。但是，这种恢复应是建立在“私人所有制基础上的，完全不受限制的发展自由贸易和私人经营积极性”的原则上（引自格拉夫，43页）。它不如基督教民主联盟（C·D·U）的纲领激进，后者实际上要求自然资源和“主要垄断产业”归国家所有，并消除大规模的资本主义企业。这就是反对法西斯的作用力，即使在基督教民主联盟内部也有激进派，它能够献身于废除资本主义，因为资本主义不符合“德国人民重大的国家和社会利益”（拉夫，第50页）。

意大利和法国

    在战后混乱的局面下，意大利和法国居于盎格鲁撒克逊的“胜利者”和主要战败国之间。法国在5年前就遭到失败，意大利也停止了和德国的战斗。但是在这些国家中，资产阶级的地位受到最严重的威胁。这两国都发生了群众性的反抗运动。他们作为参战国也有一个持久的被英美占领的颇为麻烦的时期。
    意大利的工人阶级在抵抗中起了领导作用，开始是反对墨索里尼政府，直到1943年8月这个政府垮台，接着反对北方的傀儡政权和它的德国主子。早在1943年3月，都灵的菲亚特汽车公司掀起了罢工浪潮，并涉及到米兰的波瑞里和其它工厂，他们的工资提高很多。在3月底米兰的总罢工中，工厂建立了工人委员会。8月代替墨索里尼的巴多格里欧政府在持续罢工的威胁下，被迫使这些委员会合法化。1943年11月至12月，更大的罢工浪潮在都灵掀起，停工9天。1944年3月1日，在德国占领区举行了大规模的总罢工。大概有100万工人参加。米兰许多实业家同意付给工人罢工日的工资，尽管这与德国人的命令是相违背的。为了防止罢工，一些地方宣布“提前放假”。
    当盟国军队进入意大利时，北方的抵抗力量在全国解放多党委员会的指导下，进行了反对德国占领的斗争。1944年14万多抵抗力量战士箍制了14个轴心国管区。观察家们一致认为“工人站在实际斗争的最前线”（《经济学家》1945年6月19日）。
    罢工工人对解放热亚那、米兰和都灵起了重要的作用。工厂解放委员会帮助保存了工厂，使它免受德国人的破坏或迁移。米兰起义前，全国解放委员会发布了一项法令，号召组织公司管理理事会，由所有主和工人平等组成。每个理事会提名一位“工作政委”和一名技术经理。起义前一个星期，都灵正在进行总罢工。1945年五一节，一位共产党领导人要求工人、职员、和技术人员在“与所有者绝对平等地位上”参加生产管理（多泽尔，557页）。共产党员和社会党员在抵抗力量中占大多数，而且在工人中形成了压倒的多数。下面一段引文说明了1945年底的形势是多么不稳定和动荡。
    “当今意大利的雇主怀有真正的不满。他不许解雇工人，除非这些工人是活跃的法西斯分子，是1943年6月30日以后被吸收的，或者有由其支配的其它资金，——因为这时意大利工业是和平时期平均生产力的25％。工人的产量很低，因为他们处于饥饿和疲惫不堪之中；他们完全有理由期望他们的工厂提供便宜的食品和衣服，因为食品和衣服只有以令人难以置信的高价才能买到。最后，资本家对全国解放委员会在每个大工厂中指派的‘管理委员会’甚为不满。这些委员会企图保证，抵抗时期反法西斯爱国者的称号现在不会受到工业界头子们的藐视。确实，他们关心的是政治而不是把自己局限在技术中……。
    “意大利自春天解放以来，发生了长期的工资危机。资本家说，进一步提高工资只能加速通货膨胀，这是有道理的。但工人坚持说，现在付给他们的工资比维持最低生活水平所需的一半还低，这也是事实”（《经济学家》，1945年11月24日）。
    在法国，即使是非同情者也承认共产党员是抵抗力量中最有生气的部分。巴黎的解放采取了起义的形式，对此，阿尔伯特·凯莫斯描述如下：
    “四、五千人拿着几百支步枪，按精心制订的计划，出来狙击德国第7 军撤退后的残余部分。不到一个星期之后，6万巴黎人进入‘革命区’（即工人阶级区）的街垒，用从敌人那里缴获来的武器作战”（沃思，218页）。抵抗力量全国委员会公布了一个宪章，规定要把运动中的这种积极力量用于社会改革的艰难任务中去。它要求“清除法国经济管理中的巨大的经济和金融封－建势力；在与各有关方面协商后，按照国家决定的计划加强生产；实行全部大垄断化生产资料的国有化，因为这些生产资料是共同劳动的产物；实行动力资源、矿物资源、保险公司和大银行的国有化；工人对企业的经济方向负有一份责任，有保证的工资使人们能得到生存的保障、尊严和可能性；完善的社会保障计划；适当的养老金；按照儿童的能力和他们父母的社会或经济地位的全部收入情况，使他们有充分受教育的可能性”（沃思，222－223页）。从巴黎派到马赛的共和国专员开始执行这些措施，实施地方国有化计划。许多公司由工人委员会经管，工人委员会没收了他们认为是通敌分子的全部财产。在1945年10月的第一次选举中，左派获得半数以上的选票：共产党员占26.1％，社会党人占24.8%。
    在这么长时间之后，要获得希特勒失败后遍及资产阶级的真正惊恐的情况是困难。《经济学家》对此有一段很好的报道，引述如下：
    “新秩序的崩溃，给欧洲带来一个强大的革命声势。它在群众中激起了模糊不清的，然而不过是激进的和社会主义的激情。值得注意的是，遍及欧洲的各种地下抵抗组织的纲领都要求银行和大规模工业国有化；这些纲领既有基督教民主党人的签字，也有社会党人和共产党人的签字。19世纪法国社会主义的格言是蒲鲁东的‘财产，这就是欺诈’。在抵抗时期，与此相应的格言则是‘财产，这就是协作’”（1945年12月1日）。

国际关系

    要使资本主义制度顺利地进行，从根本上有赖于在劳动场所建立资本对劳动的统治。但自从资本主义生产在民族国家的范围内产生，它也要求国家之间的关系采取适当的、有秩序的和稳定的形式。这就意味着在资本主义国家之间存在贸易和支付体系，在这种体系内国际劳动分工可以发展。因为资本主义国家依靠世界原料进口，所以先进国也必须与世界的其它国家建立关系，以便能在合理的条件下获得资源。最后，自从1917年在世界上有了一个非资本主义部分之后，也就产生了资本主义和非资本主义集团之间潜在的对抗问题。这两个集团代表了国内阶级对抗在国际上扭曲了的反映。然而战争却深深地搅乱了所有这些国际体系的界线。

先进国家之间的关系

    战争期间主要资本主义大国用坦克而不是关税为占领市场而厮杀。世界贸易缩减，贸易主要集中于基本材料和军需品。1946年世界出口是战前（1937年）水平的3／4 ，如果包括美国的话就不到60％。欧洲范围内的贸易少于战前的一半。生产转向制造武器导致了机器制造的过度膨胀和象纺织品这样的消费品的下降。到战争结束时，一旦在双边协议下进行的贸易网破裂，要想建立新的国际劳动分工是很困难的。
    然而，最重要的变化是主要资本主义国家的相对经济力量。1945年秋天，德国和日本的工业生产不到战前水平的1／5 ，而美国却为战前的一倍半。但是，表面现象在某种程度上是不可靠的，它更多地反映了战败国战后的直接混乱，而不反映他们长期的生产力相对美国的减少。实际上，德国生产资料总量比美国增长得还快，尽管美国机床总量比德国增加得更多，比日本增加得也更多（表2.1）。
    但是，当德国和日本克服了障碍之后，潜在的生产能力是很大的，当时不清楚他们是否被允许使用这些生产能力为世界市场而生产。这个决定权掌握在同盟国手中。
    在同盟国中美国的相对经济地位极大地增强了。它的资本额，特别是机床数量，与英国和法国相比显著增多。当时的状况仍然是尖锐的对立。1946年初北欧的工业生产（德国除外）各不相同，从战前的三分之二到与战前大致差不多，而美国却比战前高50％。欧洲即使有这样的生产水平，也严重依靠从美国进口。欧洲的进口量比战前增加一倍。1946年欧洲对美国的支付逆差达40亿美元，是1938年的8倍。进口增加的主要是食品和制成品（特别是车辆）；原材料进口仅比战前增加三分之一。
    欧洲和日本对美国进口的依赖突出了美国在任何新的金融体系中必定要起的决定性作用。美国没有向它的同盟国提出很多索求。通过平等租借提供的350亿美元援助是以赠予的方式，而不是以贷款的方式进行的。世界黄金储备的三之分二以上掌握在诺克斯堡［诺克斯堡（Fort Knox），美国联邦政府的黄金储放地——译者注］，然而，美国在战前金融统治的竞争者——英国，地位却大大削弱。它卖掉了许多国外资产，并且欠了英镑区中它以前的殖民地国家的大量债务。
    作为战争的后果，美国在先进资本主义国家的经济中处于统治地位。当时生产和贸易数字反映了其它地方的混乱局面，因此过分夸大了美国统治的程度。但是，其它资本主义国家是否能很快复元并且能够运用他们的全部生产能力，这在很大程度上取决于美国实行的政策。

殖民地

    战争对殖民地争取自由的斗争起了很大的推动作用，特别是在被日本侵略的国家。最重要的例子是中国，它虽然在表面上是独立的，实际上被帝国主义统治了数十年。日本对中国大部分地区统治的崩溃，使蒋介石的民族主义力量和毛的共产主义力量之间的根本对立可能爆发成为国内战争。外部支持力量对蒋大为有利。美国人为他撑腰，苏联也同他签订了条约，同意只给他以政府援助，并把红军从日本人手中解放的中国领土移交给他。但是，中国的前途仍未可预料。
    在远东其它地区，拥有殖民地的国家（英国、法国和荷兰）必须对付在马来西亚、印度支那和印度尼西亚为日本人所激起的不断加强的民族主义力量。起初，日本人假装让殖民地从帝国主义统治下得到解放。当他们撤退时，他们进一步激起了民族主义斗争，以便破坏旧帝国秩序的重建。《经济学家》提醒道：“尽管目前日本人鼓动的起义可能是假的，然而在远东民族主义是一股坚强的、有深厚根基的力量，它必须得到满足”（1945年10月6日）。
    起初，殖民地情况的变化将会限制它们同先进国家的经济关系，对于这一点似乎没有令人担心。当时印度的独立运动都认为是不可避免的，深深卷入印度的尤尼莱佛公司“看起来对印度独立的后果很少担心，没有采取多少防范措施”（菲尔德豪斯，185页）。他在1944年关于这个问题的第一份内部报告，对印度要实行基础工业国家所有和印度要获得外国公司的技术的要求漠然视之，说“这使人不舒服，而并非有害，它是短暂的而并非是永久的”（菲尔德豪斯，185页）。他设想印度仍将同英国保持密切的商业和贸易联系。
    美国相信殖民大国应该准备他们的殖民地独立，他们应“逐步地”，并在最“可行的”时刻准许殖民地独立。美国这种自由的态度，目的显然在于以老殖民主义国家享有的同样条件为美国企业获取自然资源。当殖民地国家强烈要求完全摧毁殖民主义经济关系时，实行让步以阻止更激进的民族运动，这对整个资本主义体系来说可能是最好的策略。而老殖民主义国家当然将因失去经济控制而受到损失，并且将面临着如何安抚白人殖民主义者及限制民族运动中激进主义的难题。

与苏联的关系

    “有些人……犯了一个可怕的错误，以致造成了这样的局面，让俄国在战后将拥有巨大的实力……英国本来不应该允许希特勒崛起……在民主体制下的德国人民会是比俄国好得多的同盟者……美国和俄国在意识形态上的差异太大了，以至不能制订出一个长期合作的纲领”（耶今，118页）。这些看法是美国国务卿·贝尔纳斯在1945年夏天的一次私人谈话中讲的，它概括了由于苏联力量极大地增强而向资本主义世界提出的问题。
    1945年担任美国总统的杜鲁门在1941年曾坦率地说过：“如果我们看到德国要在战争中获胜，我们就应该帮助俄国；如果俄国要获胜，我们就应该帮助德国。用这种办法让他们尽可能互相残杀（霍罗威兹，61页）。虽然美国并没有奉行这个政策，然而苏联却承受了希特勒多年的血腥屠杀。
    从1941年初开始，大部分德国兵力投入与苏联作战。当长期拖延的第二战场开辟后，并且在英美军事卷入达到顶峰时，俄国仍然抗击着大约60％的德国军团。即使到1945年初，英国人和美国人仍极度渴望要求苏联发动它的冬季攻势，以减轻德国进军阿登奈斯对他们军队的压力。
    尽管苏联遭受的蹂躏是巨大的，可能有二千万人死亡，但他们一直战斗到底。1945年工业生产达到战前水平，红军成了一个强有力的战争机器。它控制了东欧大部和曾是日本在大陆建立的帝国［指“满洲国”——译注］的大部分。斯大林在1945年夏天和南斯拉夫共产党领导人的谈话中总结了这个含意：“这次战争与过去不同，不管谁占领了一块领土，就把它自己的社会制度强加于它。每个国家都把它自己的社会制度强加到它的军队能够达到的地方”（狄吉拉斯，1977年，437页）。
    1944年10月在莫斯科，邱吉尔确曾同意与斯大林划分“势力范围”——罗马尼亚：90％归苏联；希腊：90％归英国区（与美国共管）；保加利亚：75％归俄国人；匈牙利和南斯拉夫：50％归俄国人。值得注意的是，斯大林也同意邱吉尔的要求，苏联应该降低意大利共产党人的调子，并且不把他们煽动起来”（耶今，60页）。
    但是，这个势力范围协议留下许多未得到解决的问题。如果斯大林关于军队强加他们的社会制度的说法是正确的，这也正是他的资本主义盟国所害怕的。假定苏联和英国在南斯拉夫的势力范围为50：50，那么南斯拉夫将成什么样？一半是社会主义，一半是资本主义的国家，这是可能的吗？再者，美国当时没有参与邱吉尔和斯大林之间的瓜分。邱吉尔告诉斯大林说：“这些事情最好用外交辞令来表述，而不用‘划分范围’这样的说法，因为美国可能震惊”（引自耶今，60页）。美国政府中许多人对苏联统治东欧并不甘心。1945年下半年，美国政府一直同俄国人争论关于波兰、罗马尼亚和保加利亚政府的前途问题，而忽略了这样的事实，即“他们在意大利和日本有自己的新势力范围，而苏联同意让他们在那里自行其是”（耶令，124页）。被划分成几个占领区的德国，前途也是非常不确定的。苏联立即要求履行让美国出200亿美元赔款的协议。在和苏联打交道中，美国由于“成功”地使用了原子弹而信心大增。这不仅结束了对日战争，而且排除了苏联人正面进攻日本的必要，否则，将加强它在这一地区的地位。
    概括地说，把世界重新划分为相对稳定的势力范围的前景笼罩着不确定的阴云。分界线该划在哪里？在苏联范围内社会制度将怎样发展（对这些地区来说，资本主义进入其市场有重要意义）？苏联对大大增强了的西欧共产党怎样施加它的影响？
    在处理这些问题时，美国显然将起决定性的作用。在若干年内，它必定是占统治地位的资本主义大国，并建立新的贸易和支付体系。美国的占领政策将支配着日本的命运和决定着德国的命运。它决定援助西欧，这将强烈地影响那里所恢复的模式。它对苏联的态度在资本主义和东方集团之间出现的任何新关系中都将在一个方面占统治地位。美国对老殖民大国的态度，将形成先进国家在老殖民地实行经济统治的新形式。反过来说，苏联采取的态度通过它对欧洲和日本共产党的影响，也将深深地影响着那里发生的一切。下一章简要说明这两个大国所实行的基本政策。

（本章由阿迪校对）


三 大国政策

三　大国政策

山姆大叔一心为己 　对欧洲和日本的援助 　国际货币和贸易体系 　美国的占领政策
  约瑟夫大叔的控制 　人民民主 　捷克的情况 　东方和西方

山姆大叔一心为己

    美国资本的根本利益就是保证美国出口有尽可能大的市场并在国外能获取最大利润的地方自由投资，特别是在那些为得到原料而必须进行投资的地方，这就是战后美国政策的基点。为什么这样，原因是很清楚的：害怕战后萧条，需要出口市场以保证需求和利润，还有就是对30年代贸易限制冲击的记忆。因此在1943年美国国务院的一份报告指出：“战后国际贸易的巨大增加，对美国象对其它地方一样，达到充分和有效的就业是至关重大的。”（柯尔科，第252页）。财政部长莫金索在1943年告诉参议院委员会，美国要求建立世界体系。“在此体系内，企业家们可以按照商业原则进行国际贸易和国际投资”（柯尔科和J．柯尔科，第16页）。一年后，助理国务卿克莱顿说：“我们需要在全世界拥有市场——巨大的市场，来作买卖。我们在任何市场上都不要求特殊优惠”（同上，13页）。既然美国资本拥有巨大的生产和金融实力，“特殊优惠”当然是不必要的。
    从这些目的出发，对西欧和日本究竟采取什么政策不是很明确的。一个极端是选择彻底利用美国所拥有的经济统治地位。这将反映在坚持美国商品绝对自由地对外渗透，而不是要帮助这些国家恢复生产。另一个极端是美国集中全力尽快地使这些国家恢复经济，这也许是今后长时期内美国扩大贸易和投资市场的最好保证。这两种选择都各有风险。如果西欧和日本的经济没有很快恢复，那么美国的商品市场将处于萧条状态。更有威胁的是，公众要求实行更有效的政策，这就会加强社会主义措施的号召力，从而也许会导致在一个或更多国家废除资本主义。那么美国所能统治的就所剩无几或一无所有。另一方面，为了加速恢复而给予最大限度的援助又将会耗资巨大。它将包括接受限制美国产品进入外国市场，因为美国产品与这些国家的产品竞争太激烈。要不了太久美国就会冒着风险树立起工业竞争的对手，他们对美国工业将形成激烈竞争的威协。
    美国利用它的经济力量也许能取得对方的让步，这在战争初期和英国打交道中已表现得很明显。美国坚持，给同盟以租借援助的建议应包括“排除国际商业中的一切歧视待遇的协议”。换句话说，要保证美国商品最终自由地进入这些国家。不仅如此，美国政府决定援助的数量应足以保持英国黄金和美元平衡在6亿美元之上，以保持某种稳定，但又不足以使储备超过10亿美元，如果这样就会使英国的独立性过大了。
    根据上述美国政策的两个极端的选择，在战争最后几年和战后最初几年中推进的方向是明确地利用美国统治的全部优势，为美国资本取得眼前最有利的地位。这在欧洲和日本感觉得最灵敏，那里美国的援助大部分用于紧急救济，没有一个重建生产的系统计划。无论什么地方，只要有可能，就把对美国企业有好处的条件强加于受援国，包括施加压力迫使他们放弃殖民地市场。在德国和日本，占领军当局几乎没有或根本不想刺激经济的恢复。这种长期的政治和军事考虑是完全可以理解的（害怕军事政权复活），同时也存在更直接的经济的自身利益的强大潜在势力（害怕重新出现经济竞争）。最后，美国制订的战后世界货币和贸易体系计划，铭刻着美元的中心作用和减少支付平衡与贸易限制原则。这些原则不能立即实施，因为欧洲和日本尚处于解体状态。但这个计划仍然是一个重要的记录，它表明美国把什么看作是它的至关紧要的利益，而且在多大程度上准备靠它的济经实力获取这些利益。

对欧洲和日本的援助

    美国于1943年初发表的关于战后经济的最初提议，包括创建“盟国和联系国复兴银行”的计划。该银行拥有100亿美元的资本——一半由会员国立即用黄金或本国货币支付——它能广泛借贷，因此它的资金总额将会比这个资本额高得多。它的主要目的是“供给盟国和联系国大量资本，以适应他们的重建、救济和经济恢复的需要”。
    当这个计划散发时，美国政府中的保守派成功地限制了这个银行计划的范围。英国人也急切地想缩减它，因为他们想拿出点捐款而不是得到贷款。根据1944年召开的布雷顿森林国际支付会议上的一致意见，该银行的贷款能力限制在微不足道的100亿美元的资本。只有十分一之的资本交付银行，而且只有美国的捐款和十分之一的其余捐款是黄金或美元。这样该银行只有7.5亿美元的资金可以用来购买美国商品，再加上它可从纽约货币市场上得到的贷款。到1947年中，它贷出的总数是给法国的2.5亿美元贷款中的9200万美元；直到1953年，它才贷出10亿美元。
    另有一个乍看起来在提供重建援助方面起重大作用的机构是联合国善后救济总署。但是，战争结束前联合国大会强制把恢复解释为等同于救济，从而把联合国善后救济总署提供中期恢复援助的作用一笔勾销。
    1946年到1947年美国以赠予和政府长期贷款的形式已拔款约105亿美元。它包括一系列的实际安排，如平等租借、联合国善后救济总署、英美、法美信贷。只有一小部分是以赠予的形式提供的。1946年欧洲从美国的进口中几乎一半是用美元支付的（图5.1），1947年更要多得多。日本进口总额的三分之二以上（主要是食品）也是靠美国的援助。条件是苛刻的，特别在1945年底经谈判达成的给英国37.5亿美元的贷款。它要求英镑可以完全兑换，使任何持有英镑的外国人能够在英格兰银行兑换成美元，以便购买美国商品。此外，英国被迫同意不能实行针对美国的歧视性进口限额。财政部长说：“从我们的观点看，它最重要的目的是更快地消除英国在它的国际交往中所实行的各种非常性控制”（柯尔、科和J·柯尔科，第66页）。按照现在一位一般说来对美国政策颇抱同情的历史学家的说法，“结果是使英国服从于美国统治的国际经济秩序”（耶今，第177页）。
    当租借法刚刚结束之后，《经济学家》的评论抱怨说：“用商业贷款代替租借信贷，忘记布雷顿森林会议，商业计划及刺激美国出口，这些都是有意义的。或者鼓吹扩张和非歧视，并提供一些援助，其数量和条件将会使经济防线解体，这也是有意义的。但是，把英国猛推回来，让它依赖自己的资金，当贷款份额削减时，仍侈谈非歧视和扩张，就毫无意义了。”（1945年9月1日）
    美国政府竭尽全力要代替英国资本对大英帝国的统治地位。中东就是一个例子，英国对那里石油生产的控制在战争期间就已经减弱了。1946年美国石油公司以政府为后盾，终止了战前同英国商定的生产和销售安排。从1939年到1946年美国在中东石油产量中的份额从19％上升到81％，到1953年更跃至60％。

国际货币和贸易体系

    战争期间关于贸易和货币体系的规划远比关于恢复受战争破坏的经济规划达到更高阶段。主要的争论发生在美国和英国之间。英国要使新的国际金融机构——国际货币基金（IMF）——拥有极大量的资金（260亿美元），认捐国家有大量支取的主动权力。显然这将大量需求美元，因为美元是唯一能够买所想要的任何商品——美国商品的货币。按照凯恩斯起草的英国计划，美国将发现它要摊款230亿美元以取得IMF中的信贷平衡，这些贷款几乎没有什么利息。对欧洲的这种长期援助并不是美国想象中的IMF的职能。因此，毫不奇怪，美国坚持实行更有限制的计划。最后，1944年布雷顿森林会议的协议指定“基金”只能有90亿美元的资金，这些资金的功用只能是使会员国的收支不平衡“缩短期限并减少其程度”。兑换率以美元为基准，并且只有“重大不平衡”时才能改变。
    美国和英国都同意召开一次国际会议以拟定出明确的规章，并成立一个贸易机构以控制数量限制（把进口固定在一定水平上）。采用这些办法只是出于收支平衡的原因，在进口来源之间不应有歧视。美国要取消英国的商品在英帝国内，以及英帝国的商品在英国内的按比例降低关税的制度，而英国人只准备考虑在更大范围内普遍削减关税（特别是削减美国的高关税）时，取消这种帝国的特惠制。当1947年春关税及贸易总协定最后批准时，美国在一些项目的关税上做了让步（通常削减50％），这些项目相当于战前进口的17.5［注：疑漏掉“亿”字——录入者注］美元，同时也取得了12.5亿美元出口的让步。英国取消了大约5％的优惠贸易。关税和贸易总协定规章中设置了一个论坛和机构以便进一步修改协定。
    货币协议和贸易协议在短期内效果不大。欧洲和日本令人绝望的支付困难意味着任何使贸易和支付自由化的尝试不可避免地将被推迟。无论如何，缺少美元意味着对美国商品的渴求不能由于强行减少人为壁垒而受到刺激。美国资本家能在国外销售是由于它能得到支付。即使到1952年底才只有十分之一欧洲美元的进口是不受数量限制的，欧洲内部贸易自由化的第一次推动一直等到1949年才开展，当年30％的贸易解除了限制。
    美国对迅速取消外国管制的希望纯属幻想。从1947年底开始，欧洲内部免除限制后才有了缓慢的进展，1950年随着欧洲支付同盟的建立达到了顶点，它是为了使收支平衡得到多边安排而建立的。
    英国是保持其货币价值的唯一主要国家，1949年以前，其货币价值相对于美元来说，没有发生变化。法国和意大利货币大幅度贬值。日本和德国在一段时间内没有官方兑换率。但外汇兑换率至少平时是固定的，并不经常调整，这与第一次世界大战后兑换率剧烈波动的情况相反。一般说来，固定的兑换率使欧洲国家对美国工业更加缺乏竞争力。但在那段时期内，为了恢复的需要，从美国进口是不可避免的，这种过高的汇率对欧洲是有利的，因为它意味着美国的供应品比较便宜。

美国的占领政策

    美国的占领政策具有重要意义，因为它决定了欧洲和亚洲主要资本主义国家经济发展的进程。它也特别尖锐地表现出美国对其它先进资本主义国家重建的态度。在日本，美国是唯一的控制国，因此事情表现得最为明显。美国用不着对苏联、英国和法国的态度多作考虑，这些国家不象在德国占领区的情况那样，他们在不管事的远东委员会上不过有个代表而已。
    太平洋军队的最高司令麦克阿瑟将军从美国政府接到的直截了当的指示是：“你对恢复日本经济或加强日本经济不要承担任何责任。你将让日本人民明白，你对维持日本人的任何特殊的生活水平不承担责任”（投降后最初的基本指示，J·科恩，417页）。
    关于恢复的最早政策，按照美国政府的报告说，就是“同盟国不应该采取任何行动帮助日本保持比被它侵略的亚洲邻国更高的生活水平”（引自J·科恩，420页）。应该记住这些“邻近亚洲国家”，包括中国在内，看来需要进行大量恢复工作。一种建议是用搬迁设备的办法来进行。当前生产的恢复要求重建日本的工业，并使之达到能大量出口剩余产品的程度，这样日本就会重新建立起它对这一地区的工业统治。经仔细计算，搬迁量是巨大的：二千万吨炼铁、炼钢和轧钢设备；四分之三以上的机器，全部铝镁工业，四分之三的造船业。美国很快从报告中抹掉了掠夺的含意，真正交出的只有一小部分机器。最初的恢复计划将会使日本在几十年内丧失作为一个有力的工业竞争者的能力。尽管这有吸引力，这个过程在消除竞争的同时，也会减少一个市场，并将使日本的内部事务很难控制。
    尽管恢复计划从来没有实施，却发动了重要的改革，打碎了高度集中的工业结构，并改善了工人的权力和处境。为什么美国施行一种过份的解散托拉斯和鼓励工会的政策呢？
    1945年12月日本模仿美国立法制订了工会法，它“保证组织和集体谈判的权力，并且承认罢工权力；禁止工会活动的法律和规章是无效的，禁止雇主因工人参加工会活动而解雇工人”（J·科恩，437页）。实行工联主义的结果导致日本占领当局的有关部门提出具有共产主义影响的断言，但是从美国企业的观点出发，日本工联主义的发展是完全合理的。如果日本能避免美国公司所遭受到的工联主义的代价和问题，那么它的工业将取得“不平等的优势”。
    一份为占领当局应如何“对待日本工业组织”所准备的文件对这个问题说得非常清楚：“一旦条件有利，日本工会就会一方面通过逐日同雇主谈判，一方面对国家立法施加压力，毫不含糊地要求增加一般工资水平，并取消低标准工资。实现这个目标将有重要的国际影响。日本战前的外贸政策和实践引起了广泛的不满。它的很多行业中技术效率较高而劳动力成本很低，这是由于付给工人、甚至是真正的熟练工人的低工资造成的，这就使日本有可能在世界各地低价出售多种竞争性商品。应当知道，这种低工资水平是这个国家存在的特殊的政治、社会和经济力量的产物，其中应列举出政府对真正的工人组织的激烈反对……因此，更高的劳动力成本不仅将朝着这样的方向发展，即取消长期享有的不公平的利益和出口利润，这种利润对这个国家的工人阶级不利，对其它国家合法企业和劳动利益也不利，而且这种收入的再分配将向着这样的方向迈出一步：即把日本的生产能力转向满足长期被忽视的本国消费者的要求”（穆尔，64—65页）。
    占领当局解散日本财阀，即解散统治着日本工业的巨大控股公司也可从以下事实得到解释：日本资本的竞争力集中在这些企业之中。为了说明这是正当的，总是指出他们在日本军国主义中的作用，其实，这个军国主义不过是日本资本向外经济扩张的最集中的表现。解散这些大企业，特别是为了大规模恢复，并使工会能为提高工资和改善工作条件进行谈判，这将消除日本资本造成的竞争威胁。爱德华在1946年初写给占领当局关于日本联合企业的报告中，把这些考虑的关系讲得非常清楚：
    “日本工业是处于几个大联合企业的控制之下，这些联合企业又为日本政府所支持和加强。控制的集中鼓励着雇主和雇员之间保持半封建关系，压低工资，而且阻挡工会的发展。它不鼓励建立独立的企业，从而妨碍着日本中产阶级的壮大。如果不存在这种中产阶级，日本的政治独立就没有经济基础，也不会有利益冲突的大发展，不会有民主和人道主义这些观点，在别的地方会成为对军事计划的抗衡力。此外，低工资和日本军阀体系的重要利益也限制了国内市场，并且加强了出口的重要性，从而对日本帝国主义是一个刺激。这些联合企业是那样依靠玫府的支持……以致在国际政治中他们必然成为政府的工具。他们为这个目的效劳不仅是为了日本，也是为了他们自己的利润”。（J·哈利戴，第178页）。
    在这个报告的甚础上发给麦克阿瑟的指示要求实行严酷政策：“消灭所有过度集中的经济实力”，包括任何企业，“如果它的财富价值过大……或控制了大量的金融机构以及重要的工商业机构……或如果它生产、销售或分配一个主要工业部门的大部分产品”（引自哈利戴179－180页）。结果，通过解散持股公司和清除主要家族的控股利益，主要财阀虽然解体了，但是银行业没有包括在最后的分散计划里，因而它们得以在以后财团的重新组合中起重要作用。然而三井和三菱大商社被分解了；三井公司原有雇员70万人，被分成170个公司。贸易公司的肢解提供了“主要根据，使日本人明白，这种政策的目的主要在于削弱他们国家在国外市场的竞争力”（艾伦，133页）。

    英国和美国政府原先同意通过德国政府实行占领管制。海军上将多恩涅茨组成的政府事实上在投降后只维持了三个星期，由于美国报纸的非难，于1945年6月底解散。这样，国家权力的实施就直接落到占领军政府身上。开始时人员不够，在大多数居民的眼里其合法性受到怀疑，并且面临着来自占领军本身的问题。1945年夏，美国部队在德国发动了一场也象在意大利一样规模的示威游行，要求立即遣送回家。
    起初在法国的支持下，美国的政策是破坏德国的资本主义而不是恢复它。德国投降前，罗斯福曾考虑过，并短期接受过他的政府的提议——使德国非工业化，并把它变成以农业经济为主的国家。支持这个计划的目的之一是使苏联难以取得德国部分产品来恢复战争创伤。但英国很快转而赞成复活德国工业。
    经过再三犹豫（政府不同部门推行不同方针），杜鲁门终于在1945年5月10日批准了联合参谋部的命令（JCS1067），该命令制定了一项最基本的政策：“除非实现（你们基本的）目标是必要的，你们不应该采取任何步骤（1）企图恢复德国经济或（2）设法维持或加强德国经济”。
    产量受到限制，只够供给最低物质生活水平。凡生产产量高于这个水平的工厂都被拆除，或作为赔偿运往国外。大工业集团和卡特尔都被分解。这些措施起初说是为了防止今后有可能再进行侵略。例如，把银行分散的根据，就是一个集中的银行结构使它易于为战争开支进行拨款。
    1946年工业水平计划禁止生产超过1938年的一半。计划将西部地区的1800个工厂拆除。和日本的情况相反，德国承担了大量赔偿。1946年约2％的固定资产被拆除，其中四分之一送到苏联。克虏伯和法本集团的头目被捕，公司受托管国控制成立了一个“整肃委员会”以实施分散措施。最后，法本康采恩被分成4个单独的公司（1953年），12个主要钢铁公司分成28个单位，它们在煤炭方面的利益都受到限制，3家最大的银行临时划分成33个地区性银行。
    在德国实行的政策与在日本的占领当局所实行的有所不同，主要在于工人运动方面。德国的工人对资本主义关系正常运行的恢复有更直接的威胁。它有很长的历史和迅速组织的能力，正如反法西斯斗争和工人委员会所表明的那样。如果恢复生产和分配基本必需品等当前实际目标不能实现，那么要求实行已经在扩散的社会主义化生产就会变得更加坚决。在英国和美国占领区的基本政策就是压制激进的和有广泛基础的反法西斯运动，不允许在全国范围内立即重建工会和政党，在这一孤立时期之后，再缓慢建立“可以接受”的体制。
    当局恐惧的是，包括全部工人在内的统一工会可能发展起来，它的集中会加强它的力量。英国工会代表大会被派往德国，去说服社会民主党工会的领导人，工会应按一个个部门建立。只需有一个松散的全国性联合会。其借口是这样可以限制德国共产党的影响。起初地区工会甚至不许征收会费或租用办公室，在1946年8月当领导同意成立以部门为基础的组织后，才只准许与同一部门的其他工会相联系。

约瑟夫大叔的控制

    正象美国政府的政策在被它的军队解放的国家有决定性作用一样，苏联政府的政策在红军管制的地方也是决定性的。历史决定了什么样的考虑支配着政策。对美国来说，大萧条曾威胁资本主义的生存，从经济上接近欧洲和日本以及他们的殖民地也就是最重要的考虑。对苏联来说，由于希特勒的入侵曾经几乎摧毁斯大林制度，因而建立一个“缓冲国”联合圈作为防止今后帝国主义进攻的屏障具有压倒一切的必要性。这些最优先的考虑对两个大国在它们的势力范围内所能接受的社会制度的类型显然造成了后果。
    西欧或日本的社会向社会主义转变显然与美国的经济野心不相容。同样，在东欧重新恢复曾与纳粹合作过，并对俄国抱有极大敌意的旧制度，也是斯大林所绝不能接受的。两个大国都会从对方设想的失败中得到利益。如果东欧国家完全并入斯大林体系之中，美国就会失去这些国家的市场。如果西欧和日本被纳入由美国统治的集团之中，苏联就必须对付一个更加联合一致的强大的敌人。每个大国都在各自的势力范围内部受到反抗，而这些地区又都期待着对方。美国面对着西欧的激进的群众运动，这些运动一般是由忠于莫斯科的共产党所领导的。而在东欧，苏联又面对着一大批反对社会主义、不信任苏联并更倾向于美国的分子。在这二者之中，苏联面临的反抗无疑没有多大威胁，它是防守性的，分裂的，其领导者没有威信，而且普遍为战争的后果搞得晕头转向。欧洲的左翼，除德国的一部分除外，是进攻性的，凝聚的，有强有力的和经受过考验的领导，并决定不失时机地实行社会改革的重要措施。
    苏联在它的势力范围内实施它自己的计划，并在对方势力范围内挫败对手，似乎比美国所处的处境好得多。但美国有更强的经济力量，使它可用来通过援助和信贷掌握发展方向，而苏联紧靠它的势力范围，具有军事优势。更重要的是，无论在东欧或西欧，社会主义力量都比那些力图恢复资本主义的力量更强大。

人民民主

    重要的问题是斯大林怎样决定利用这种显然有利的地位。所采用的方法是责成东欧和西欧的共产党遵循“人民民主”的理论。共产党要加入“全国民主”联盟，这个联盟包括所有反法西斯的力量，从共产党人到社会党人、自由党人、直到基督教民主党人。这种联合政府要实行国家重建措施，包括工业国有化，分配纳粹分子或其追随者所占有的土地，并把他们从军队、警察和民政部门中清除出去。斯大林认为，苏联和它在战争中的胜利，提供了一个结构，可免于帝国主义侵略，并采取不同于苏联单独所走的通向社会主义的道路：
    “一旦金融寡头和土地垄断者的政治权力因解放而被摧毁，并通过剥夺和国有化把他们的政权与他们的经济基础割断，工人阶级、小农和工业、商业、农业的中等资产阶级就有可能实行长期合作，成为逐步转变为社会主义的一部分。国有成份将不断增长，资本主义成份不断下降，小农则逐步地和自愿地实行合作形式的生产，直到整个经济都落脚在社会主义基础之上。阶级斗争将继续进行，但将采取民主议会制内部的和平和渐进形式”（克劳丁，第461页）。
    斯大林在与铁托的一次谈话中走得更远。他说：“今天社会主义即使在英国的君主制下也是可能的。不久前一个英国工党代表团来到这里，我们特别谈到了这一点。是的，这里有不少新想法”（狄吉拉斯，1962年，第104页）。
    这些政策在西欧和日本是怎样实行的是下一章的问题，但是简短地考察一下它们在东欧的执行情况，会进一步了解其实质和动机。
    初看起来，斯大林的许多行动似乎是难以理解钓。正如依萨克·多伊彻指出的，他做的许多事都是非常有助于激起对俄国的极大怨恨，从而败坏社会主义观念本身，而社会主义是苏联的力量和优势所在，而在其他地方，也是一个主要财富。他拒绝在波兰的东部边界上向波兰人让步，坚持从割让给波兰的省份中把全部德国人赶出去，要求德国、奥地利、匈牙利、罗马尼亚、保加利亚和芬兰赔偿，甚至要求80%的德国工业应予拆除。德国的评论说：“他也许并不知道，他的计划是空想的，也是无情的，如果这些计划得以实行，必将使德国工人阶级解体。而德国工人阶级是共产主义可以求助的和从中得到支持的主要（如果不是唯一）的社会力量（迪尤特施彻：第531页）。
    任何地方对社会主义的支持的利益似乎都要服从于俄国短期的国家利益（与前面所叙述过的美国追求其眼前的经济利益的短视情形有惊人的相似之处）。
    但是那时在德国，象在其他国家一样，社会主义未被斯大林提到日程上来。在战争结束时与流亡在莫斯科的共产党领袖一起回到了德国的渥夫冈、莱昂哈特得到的指示是：“我们的政治任务不是在德国建立社会主义或促进社会主义的发展。相反，这必须看作是一种危险的倾向而受到谴责和拒绝。德国是站在资产阶级民主转变的门槛上，这种民主转变在实质和内容上都是1848年的资产阶级民主革命的完成。因此，我们的政策是支持这一过程，并拒绝接受任何一种社会主义口号，这种口号在今天条件下不会是别的东西，而只能是纯粹的蛊惑人心”（利昂哈德，第281－282页）。
    东欧的共产党的领导忍受极大痛苦以取得与他们结盟的伙伴们及其所代表的经济利益的信任。1944年12月，当斯大林与匈牙利共产党进行商讨时，据说曾经说过：“我们应当更有力地强调保护私人财产，保留和发展私有企业。在我们的准则中必须不带有任何使人害怕的东西”。（麦卡，第315－316页）。几年以后匈牙利共产党的领导人拉科西指出，许多普通共产党员都“对这样广泛的联盟表示惊异”……并与之对抗”，说“现在红军已来解放我们，让我们利用这个机会恢复无产阶级专政。”但是，他接着说，“即使是有关无产阶级专政的目标的一种理论上的建议都会在我们联盟的伙伴们的队伍中引起动荡”（麦卡，第35—36页）

捷克的情况

    1945年捷克斯洛伐克共产党的地位不如南斯拉夫共产党的强大。在南斯拉夫，共产党处于唯一有效地控制国家的地位，因为它曾领导了大规模的反抗德国人的游击斗争。而捷克斯洛伐克共产党的处境却十分顺利，它是建立在东欧最有组织的工人阶级基础上，积极参加了最后打败德国人的斗争。在经过战前的惨重经历之后，共产党广泛承认和苏联友好关系的必要性，并从中得到很大好处，这种友好关系表现在1943年俄国和捷克“流亡政府”签定的条约中，条约为期20年，并保证维持“永恒的友谊和战后的友好合作”。
    象在欧洲其它占领区一样，捷克斯洛伐克的抵抗力量提出了激进的社会要求。1945年初，地下工会组织致函莫斯科的政治家们：“本国工人阶级的主要要求是对所有大工业、冶金、化学、食品工厂和银行、保险、森林实行国有化，以及对超过30公顷的农业资产实行公有；我们认为这是首届国内政府的最低经济纲领”（布卢姆菲尔德，36—37页）。
    解放前，共产党领导在国有化问题上比它结盟的社会主义同伴要谨慎得多。这种谨慎与各共产党的总路线的调子是一致的：“各种基本生产资料的国有化在1944年至1945年共产党领导的政治阵线的纲领中显然并不存在。通常他们提到的只限于为国家没收的属于敌人（德国人、意大利人或匈牙利人，只要情况属实）及其同伙和战犯们的工业和其它财产（布鲁斯，36页）。捷克斯洛伐克解放后，工人委员会接管了工业，没收了一些公司，并且把其它许多公司置于临时“全国政府”系统之下，在这个“政府”中，工人委员会拥有很大的权力。只要经理人员对职工抱有“敌对态度”，使生产受到阻碍，政府就允许接管公司，“工人委员会领导的武装工人常常准备发动罢工，以便改革一特定公司，使之成为国家控制的公司”（科范达，259页）。到1945年夏这个系统已包括75％的工业就业人员。
    共产党仍保持着对国有化的谨慎态度：“工人阶级中两个最激进部分，工人委员会和社会民主党，是要求国有化最强烈的。相反，共产党的政策，在一个较长时期之内是含糊的和拖延的，”（科范达，第262页）。
    共产党只是在许多工人团体，如矿山和工程的工人团体提出要求后才明确同意国有化的。重点仍然是强烈的民族主义的，集中于外国公司的国有化上。共产党领导人哥特瓦尔德强调，私人企业应有充分活动的余地，与国有化企业并存，并得到“政府的充分支持”（布卢姆菲尔德，73页）。宣布国有化导致了所有工业部门一哄而起要求国有化，这种要求是这些部门的工人们提出的。他们得到总工会组织下属各分会和社会民主党的支持的［注：译文如此。“的”字疑为句号之误——录入者注］共产党采取了更谨慎的态度，特别是对接管商业和消费品工业的要求。1945年10月底签署了国有化法令，它包括所有雇用500人以上的工业企业（这些企业提供了60％的工业就业）、银行和金融业。这比外国公司的国有化走得更远，但是由于共产党的支持，捷克的企业主得到了全部赔偿。在分配领域，食品工业和其它部门，如服装、建筑和印刷业的大部分，主要仍留在私人手中，并且私人公司今后的发展规模没有受到限制。
    在每个阶段，共产党都在工会运动的压力下支持更明确的社会主义改造措施。拥有38％选票的共产党，和社会民主党一起，在1946年5月的选举中共赢得50％的选票，这次选举，与东欧其它地方广泛的营私舞弊的断言相反，甚至得到美国大使的同意，认为是正当的。因此那里群众的支持是明显的。1946年秋天，这种情况再次明显地表现出来，当时的抗议罢工欢迎右翼政党试图把不包括在国有化措施之内的外国小公司廉价出卖给私人。当时，共产党由于不采取激进措施而无法解释它的态度。似乎最有可能的解释就是，在捷克斯洛伐克和其它地方的共产党，特别是在人民情绪最激进的地方的共产党，所遵循的路线是要把社会主义改造的过程牢牢地控制住。德国共产党的领导人瓦尔特·乌布利希谈到柏林实行的一些管理措施时说：“这非常清楚——它必须看起来民主，但实际我们必须控制每一件事”。（利昂哈德，第303页）。这对东欧的全部进程来说可能是一个座右铭。然而，最关键的一点就是，通过联合政府议会程序目的在于使任何独立的工人阶级活动服从共产党的控制，而不在于安抚西方或争取有关国家内部的动摇分子。
    在进程的每一阶段，工人阶级的独立活动都被强逼到安全的航道。
    捷克斯洛伐克工会要求让工人武装支队（该支队在反抗纳粹的最后起义中曾战斗过）在工会领导下起保卫国内安全的作用。然而，他们却根据共产党控制的内务部的命令被解散了。同样的命运降临到曾出现在东德的反法西斯委员会的活动：
    “柏林的德国军队投降后，没有等待任何命令甚至战后的命令，这个组织就立刻承担了最紧急的任务。工程师、技术员和专家们被征募去安排供应煤气、水和电；组织清除街上的瓦砾；医院和学校恢复工作；简言之，那时必要做的每件事都做了”（ 31页）。但是乌布利希却命令立即解散这样的反法西斯委员会，用各种理由辩解说，他们是纳粹的一个阵线，还说，他们要让共产党员离开政府。
    捷克斯洛伐克工人委员会在国有化以前的时期曾掌握了工厂和矿山，但现在却只有很小的咨询作用。这也是普遍的情况：“工厂委员会（或理事会）在适当的国家工业管理机构成立后，立即失去了它的重要性。看起来这样说更妥当，即工人自我管理或控制只是当作国有化的工具（在过去的敌国里更是这样，在那里这个过程花费了更多的时间），后来很快波压制了”（布鲁斯，第39页）。
    其实在捷克斯洛伐克，委员会是工人阶级作为进攻的工具，而且他们比共产党所希望的更多地使用了他们的权力。共产党对此作出的反应是，使工人委员会隶属于他们所控制的总工会运动。

东方和西方

    斯大林关于每一方把自己的社会制度强加于它解放的领土的说法是很恰当的。苏联的社会主义制度不允许工人阶级采取独立的主动性并从根本上控制社会。群众要求从根本上进行社会改革的斗争不会自动地陷入官僚主义的、受控制的苏维埃模式。东欧任何一个国家向民主社会主义的转变将向这个地区的其它部分，甚至向苏联，提出继续实行官僚主义统治的问题。因此，在捷克斯洛伐克，那些民主工人控制社会的可能性最受欢迎，共产党就用它的权威使运动放慢，并且把它转向安全的航道。共产党1948年2月夺取政权时，就是在严密和强有力的指导下进行的。
    所有这些对西欧和日本来说意义是深远的。欧洲其它地方，（那里共产党的［注：“的”字应为“和”字之误——录入者注］资产阶级政党一起参加了联合政府）“民众战线”的政策令人满意地为斯大林的目的服务。通过把革命引上议会政治道路的方法，它提供了一种浇灭欧洲革命热情的途径。同时它给予工人运动以最大的力量来反对资本主义国家针对苏联的可能的侵略举动。如果斯大林不准备正视独立的工人阶级在他几乎控制的区域采取控制社会的行动，为什么还鼓励西欧的工人运动（那里总的来说工人运动更有斗争传统，而且那里没有红军帮助加强共产党权威）并把形势控制在自己手中？我们将在下一章看到，斯大林通过对他所控制的日本和西欧共产党的影响，在决定如何恢复的过程中起了至关重要的作用。

上一篇　回目录　下一篇


四 最初的两年

四 最初的两年

投资和工资 　日本 　德国 　意大利 　法国 　英国

    战后前两年各国恢复的方式不同。美国和英国很快把工业转变到和平时期的用途。法国和意大利稳定地向着战前水平提高产量。德国和日本几乎没有什么进展。
    重建工作需要大量投资来排除交通和燃料的短缺及恢复战时忽略的消费品工业。除了德国外每个地方都得到了投资，德国在1947年的投资仍然很低（表4·1）。

表4.1　　生产和投资1937—1947年

 | 工业生产 1938 = 100 |  | 非住宅投资③ |  | 总固定投资额在 国内生产总值中的比重④
 | 1946 | 1947 | 1946 | 1947 | 1937 | 1947
美 国 英 国 法 国 意大利 德 国 日 本 | 156 106 84 61 29 31 ② | 175 ① 115 99 92 34 37 ② | 161 85 119 81 35 80 | 193 102 132 113 46 93 | 15.7 16.1 16.1 21.4 19.6 18.1 | 17.2 13.1 21.2 29.3 — 28.7

① 1937年 ＝ 100
② 1938—1936年 = 100
③ 固定投资总额减去住房投资，除德国（制造业和采矿业投资）和日本〔全部固定投资）。
④ 固定市场价格。意大利包括库存的增加。
资料来源：见附录。

投资和工资

    在资本主义下，高利润通常是高投资的前提，因为高利润提供了投资的动机和资金。但是在战后最初那几年，公司只能把战时积累的金融资金用于投资。由于担心资金将来可能贬值，他们宁愿购置机器和建立库存，而不保留金融资金。由于短缺和不稳定使生产受到限制，以这种方式拨款进行高投资会把物价抬高，并侵蚀实际工资。因此，高利润将伴随着高投资，但它是结果而不是原因。
    由于产量低，工人阶级只有承受大量解雇和在原工作岗位上加快生产，才得到勉强过得去的实际工资。成功的反对解雇将导致低生产率。而如果让雇主得到满意的利润，那就意味着实际工资很低。
    另外两种人使局面更复杂化。一种是有存款或租金等固定收入的中产阶级（这些人的很大部分收入是来自金融资金）。政府通过卖给他们公债的办法为战时开支筹集了大量资金，从而使他们积累了大量存款。如果这些存款用于购买，就会使物价更加上涨，实际工资更加降低，利润更加增长。要避免发生这一切，只有消除这种存款。货币改革通过用小量的新货币换取储藏的现金，正是为了这个目的。这显然是不受中产阶级欢迎的（尽管花掉这些存款，也会有同样的结果，因为由此造成的通货膨胀会使剩下的存款严重贬值）。
    另一个主要的复杂因素是农民。长期的食物短缺使食品价格比制成品价格提高（特别是在黑市上）。这就意味着农民可得到更高的实际收入。如果他们把钱用在消费上（买更多的制成品或吃得更多），则进一步挤了工人的消费需求。但是如果他们把多余的收入储蓄起来，这将会实现高投资而无高利润。实际上，资本家能够用金融资金进行投资，这些资金将会在农民的床垫下面用光。
    最后一个挤压工资的因素来源于政府的高开支。当时存在着修复损毁的住房等社会资产和改善社会福利项目的压力。如果这些都由税收来支付，那么大部分负担将会落到工人头上，才不致使投资受损。那些出于政治考虑而税收被限制的地方，政府就要更多借贷。剩余利润和中产阶级的收入就得多拿出一些来作为这项资金。政府也必须为国有化部门的投资拨款，这要靠这些部门的高利润或从其它部门借款。只有实际工资非常低，才能得到资金来源。
    只有可供使用的资金大幅度超过生产，就是说，进口大大超过出口，这些压力才能减轻。这样平衡支出赤字就意味着从国外借款。实际上，这样资本家才能在压低了的利润和维持工人的高消费的情况下继续大量没资。但是这种可能性是极小的。美元储备很低，并且贷款难以得到。这些各种各样的压力和限制的相互联系如下：

对工资的压力

┌—— 如生产很低，支付赤字平衡受限制 ←—┐
↓则　　　　　　　　　　　　　　　　　　　│

政府为恢复而进行高开支 ——————＋————— 农民高消费 ——————＋————— 以战时存款支付的中产阶级高消费 ——————＋————— 为恢复（和投机）而进行的高投资 —————意味着———— 工人的低消费 | —→ 又意味着 | 收支赤字平衡 ————————————— 税收（往往比政府开支少得多） ————————————— 农民从高价食品得到的高收入 高利润 ———————和—————— 工人实际得到的低工资
支出 |  | 生产／收入

    一个结果是通货膨胀，购买力超过生产而抬高了物价。由于货币工资的增长落后于价格，使实际工资降低（限制工人的消费）。它使储存的现款和金融资金贬值（限制了中产阶级的消费）。这也使政府难以卖出更多的公债。因没人买不断贬值的金融资金，政府被迫用印钞票的办法支付开支（财政赤字）。通货膨胀也意味着资本家囤积商品（投资于库存），往往比积累生产性资产（投资于工厂和设备）赚钱更多。因此通货膨胀使整个恢复方式混乱和不正常。它使恢复因物价控制和配给制而受到约束，这既压制了生产，又把大量产品转到黑市。
    工人是否能被动接受战后摆在他们面前的严峻困苦，关键在于他们的感受有多么深——或能被说服去相信——通过他们受剥夺而进行的恢复是为了他们的利益。每个国家的情况都非常不同。在德国和日本，没有进行真正的恢复工作，在工人运动中提出要求工人直接进行干涉，在政府或工厂，或两者中，得到真正采取措施的权力。法国和意大利的工人阶级政党加入了联合政府，因此，他们的不满集中在反对企业使工人加倍努力干活，而黑市猖獗，中产阶级的消费有较多的自由，投机性囤积居奇不受遏制。英国工人在1945年已取得了绝对的胜利，工人通过他们的政党集中于努力防止倒退。

日本

    被占领的最初几个月，日本工业生产停滞在战前十分一的水平之上，政府允许大公司掠夺政府的资金和原料储备。后来于1946年初政府对此作出了反应，实行了一个更有效控制经济的计划。特别是控制信贷、农产品和囤积商品。6个月后新任大藏相提出向关键工业部门提供大量补助金以鼓励恢复。但是各届政府都是和大企业有牢固联系的，不能有力地进行改组。占领军当局对形势变得灰心丧气，它把这种情况委婉地归因于“政府的软弱无力”，并且转变了原来在“经济领域中不承担责任”的政策（J·科恩，第419页）。从那以后，占领军当局指示采取一系列有效的行动。
    到1947年工业产量仅从战前水平的十分之一上升到三分之一，石油产量是战前最高水平的6％，机床产量是9％，钢是12％，棉织品是14％，水泥是20％。最紧张的是电。尽管发电量（主要是水力发电）几乎是战前的一倍，但需求仍超过供给。电的需求之所以那么高，是因为煤产量甚至在1947年大大低于战前水平。煤矿的生产率几乎不到战前的三分之一，部分由于工会反对加速工作。铁路用煤的效益也很低，这可能是由于机车车辆缺乏维修。炼钢用的进口焦煤也不能再象战前那样从亚洲得到。
    买进口原料的外汇奇缺。战前主要出口创汇的棉纺织品是一个很好的例子。占领者认为应优先恢复这一工业：“可能美国政府掌握的大量原棉储备影响了这个决定”（J·科恩，第484页）。尽管战前的生产力只剩下了六分之一，1947年仍有些纺锭闲置着。纺织工业处于无能为力的状况之中。它需要出口60％的产量换取美元，用以购买美国的棉花。传统市场，如英磅区都渴望得到美元。日本纺织品向美国的出口被禁止。美国缓慢地放松了对日本的双重束缚，即必须用美元买棉花，同时有效地阻止它出口纺织品赚取美元。
    农业不象工业那样混乱。产量大约保持在战前水平，但要养活的人口增长了大约十分之一。1946年东京每日热量消耗是1350卡。到1947年中也只增加到1700卡。迅速的通货膨胀使农民不愿把大米卖给政府。城市居民艰苦跋涉到农村，用家中的物品换大米。1947年政府在绝望中也照样做，它开始拿出化肥，纺织品，香烟（8箱换72升大米）和其它商品换大米。即使官方数字也表明，农民实际收入比战前高20％。
    食品问题由于美国援助进口了3亿美元的食品而得到缓和。但是这种缓和受到很大限制。1946年和1947年国际收支逆差大约是总产量或国内生产总值的4％。
    投降后的6个月内，通货膨胀竟达每月42％的罕见增长率。生产崩溃，而大量金融资金因通过各种渠道转到大企业手中而进一步膨胀（如对战争损失的“偿付”等等）。1946年初实行的货币改革包括冻结银行存款和限制提款。起初物价确曾下降，增长率只有最初几个星期的一半，那时对改革的期望曾燃起购买的狂热。但过年之后通货膨胀再度无限制地发展起来。政府的借款需求约占国民生产总值的9％。1947年物价比1946年提高两倍。美国的一位观察家把这种基本的通货膨胀机制解释得很清楚：
    “由于原材料和消费品供应不足，购买力过剩，物价螺旋式上涨，等等，使生活费在任何时候都超过工资水平。新的工会力量造成的高工资压力，满足工会要求的实际经济基础，和软弱、混乱的管理，导致了高工资水平。这个水平高于政府原先据以计算固定官方物价的工资水平……面对固定的官方价格，增加的工业成本迫使公司或者把它全部或部分产品转到黑市上去以获取利润，或者按官价到合法市场上出售，这样就造成亏损，只有用政府补助金或银行贷款才能抵补……实际上，和政府有关的这笔资金已经通过复兴金融银行集中起来为工业放款，以弥补亏损”（J·科恩，第448—449页）。
    1947年登记的利润少于公司产值的十分之一（表4·2 ），少于战前水平的四分之一。由于企业管理费高，劳动生产率低，公司只能赚得一点利润，因为实际工资不到战前水平的三分之一。
    登记的投资比登记的利润为高。比30年代修建了更多的住房。政府对基础设施的投资是战前的2倍，在1946年和1947年占总投资的大约一半。但是私人投资也高。重建库存（材料、食品、商品等）估计占总产量的11％（按战前价格计算）。私人（对工厂）的固定投资较低——略高于1938年一半的水平（但比20年代和30年代初高）。棉纺织业投资高，1946年和1947年其产量增加了三分之一，其余的投资包括什么很不清楚。多数投资商品的生产看起来非常低，而且没有进口。
    事实上投资的很大部分是用于恢复或重建库存。显然资本家是从银行借贷来拨款积累库存。在生产能力严重过剩情况下，紧紧抓住库存往往比用于增加生产或投资于工厂能得到更大的和更有保证的利润。因此和利润相比，固定投资可能没有数字表示的那么高。总投资额实际上之所以很高，是由于公司耗用了金融资产。
    通货膨胀对有固定收入的人来说是巨大的灾难。国家收入（它本身比战前低三分之一）利息所占比重从1936年的9％和1944年的12％降到1947年的1％。租金份额从4％降到l％。实行了对资本的征税，这显然打击了那些拥有股份之类“实际”资产的人。但这是一种很滑稽的事，1947年价格已经上涨了几百倍，却仍按战前的资产价值征税。
    通货膨胀也压低了实际工资。即使以官方价格为准来计算，1947年的实际工资也仅是战前水平的30％左右。普遍高价黑市的存在，说明战后数字夸大了实际购买力。生活水平的差距比收入的差距小，因为与战前不同，工人不再有储蓄（并且动用战时的储蓄也不再有什么作用）。
    奔腾的通货膨胀和饥饿工资使得支付成为主要问题。1946年底工会会员猛增到500万人，占劳动力的三分之一以上。1946年秋在电力工业进行了关键的工资协议谈判。这种“电产”工资制度体现了大部分工会要求，它把工资和生活费挂起钩。它是在纳税后计算的，包含有基本工资，一个很重要的年令因素（给40岁单身男工的工资2倍于20岁的男人），和根据家庭情况而定的可观的补助费（给有3个孩子的30岁已婚男人的基本工资是无家属男人的2倍）。原则是工资应当反映生活费，年令和家庭情况也有关系。但是，还有一个额外因素（相当于一个30岁的人的基本工资）是取决于“能力”，按技术等级、经验和受教育的背景而定。这个因素显然正好被工人和经理都能接受，而且它按个人情况而定，不成为争执的问题。它的决定者是车间的监工，在许多情况下监工是被工会会员的车间会议选举出来的。在其它一些不太有利的工业中，工人们也为类似的待遇而斗争。九州的矿工因缺乏有效的地方组织而失败了。但是在北海道强有力的地区组织领导了有效的罢工，并且迫使矿主让步。

表4.2　　日本的利润、工资和生产率，1936—1947年

 | 利润份额 ① | 实际工资 ② | 工业产值 | 工业就业 | 工业生产率
1936 1946 1947 | 38 10 8 | 100 ③ 254 30 | 100 ③ 31 37 | 100 ③ 86 95 | 100 ③ 36 39

① 纯利润表示为公司净产值的百分比。② 以生活费表示。
③ l 934 9 46 = 100 ④ 极粗略的估计。
资料来源：见附录。

    工人也强烈反对解雇工人。尽管生活水平低，1947年工业就业并不低于战前水平（尽管比战时最高水平低三分之一）。1947年它几乎和生产上升一样快，尽管生产率比战前水平的40％还低（见表4·2）。1946年工人罢工超过600万天，并且“工会在反对解雇的罢工中赢得了胜利”（丸河内，第319页）。政府解雇43000个海员和75000个铁路工人的计划被普通工人的压力挫败了，他们迫使工会号召海员罢工10天，确定了铁路工人罢工的日期。25万工人参与“生产控制”（第二章）。有些行动的发展超出了工会的认可，也超出了支付和条件的允许，成了为争取工人控制和计划的战斗。东洋合成化工厂的工人面对着关厂，把公司总经理排除在外，借了一笔钱扩大生产能力，用他们生产的硫酸铵和一个农民协会相交换，雇用了更多的工人，并实行了新的工资制度，包括增加工资50％。
    1946年春大量工人走上街头。4月正好在第一次大选前，7万人在东京示威，要求推翻政府。他们把开枪警告的警察缴了械。只有在美国装甲车出现后才恢复了秩序。五一节50万人在东京示威，全国示威者约有125万人，要求“民主政府”和“人民管理食品”，并且反对压制工人的控制。两星期后，25万人在工会和关东区食品委员会的组织下，召开了一个“获取大米的人民集会”（东京每日平均热量摄取量少于1064卡）。集会号召居民委员会管理食品分配，要求成立“以社会党和共产党作为核心，以工会、农民组织和民主的东方文化组织为基础的民主政府”（山本，1980—1981年，第26页）。领导人呆在首相官邸，但是在麦克阿瑟发布了一个声明后，他们离去了，该声明宣布这些群众示威“不仅对有秩序的政府是一个威胁，而且对占领军本身的基本目的和安全也是威胁”，还说，占领军将会采取“必要的步骤控制和改善这种悲惨的局面”（山本，1980—1981年，第30页）。
    占领者进行干涉不仅是为了示威者，而且也是鼓励《读卖新闻》的经理开除控制报纸的工人领袖。工人击退了企图不让被解雇的工人进楼的公司打手们。1946年6月21日，500名武装警察闯入并逮捕了50人。工人领袖被指控犯有严重罪行。经理和占领当局都威胁要关闭报社。面对着这样强大的反对力量，工会退却了，放弃了对报社活动的控制。但是，它还是继续要求承认并诉诸法庭，于是经理部门将工会领导转移到东京以外，并且组织了一个拥护经理的“恢复委员会”。工会罢工并且重新占领了报社。经理的打手们把工人赶了出去，而警察却袖手旁观。全国印刷工业罢工的计划终于失败了。10月工会承认失败并解散了。工人们回到报社只得加入公司工会。这是一次惨重的失败。
    但是，斗争在其它地方继续着。1946年12月召开了一次30万人的群众集会，与国会进行不信任投票的同时，要求推翻吉田内阁。紧跟着这个意图失败后，250万力量强大的政府工人工会联合会号召于1947年2月1日举行总罢工，反抗去年秋天法律通过的否认他们罢工的权力。公营企业的工人处于特别的压力之下；他们的工资远远跟不上通货膨胀。他们要求增加工资，不被解雇，缔结集体合同和减少官方管理。共产党声明支持工会的要求，号召他们罢工，以争取建立一个“民主的人民政府”——即由社会主义者领导的联合内阁。它还表示了“它的信心，即占领当局不会镇压这种性质的政治罢工，并且批评了工人运动中企图对资本家的生产资料所有权采取直接行动和正面进攻的倾向”（穆尔，234页）。
    起初麦克阿瑟对政府施加压力，要它对工人提出的经济要求做些让步，包括增加50％的工资和恢复谈判。但是他也谴责了“在目前处于穷困和衰弱的日本使用这样极端的社会武器”（科尔及其他著作，第15页），禁止了罢工，并告诉工会“如果违抗将激起严厉的行动，对个人和有组织的工人不利”（引自穆尔，239页）。
    尽管受到这次挫折，社会党在1947年4月的选举中仍赢得了26％的票，该党提出包括矿山国有化的纲领。形势是极不稳定的：“日本内阁由于共产党发动总罢工而倒台，将使共产党的力量很大地增强，使它取得信任，以直接行动的方式牺牲宪法程序。美国当局害怕革命形势的发展是可以理解的，因为它带有强烈反美的倾向”（《经济学家》，1947年2月8日）。
    共产党是最有战斗力的工人的领导者。尽管它在1946年4月和1947年4月的选举中只获得了4％的选票，在1946年4月只有党员7500人（1947年底有70000人），共产党领导了大规模的示威游行和总罢工。1946年8月成立的拥有150万人的工会联合会“产别”是最有战斗性的工人运动组织，并且是在共产党的领导之下。
    尽管党内有分歧，声明中有动摇，领导仍致力于通过议会道路走向社会主义。它要求推翻不受欢欢的反动内阁，不是向起义迈出的第一步。它甚至把它自己和“控制生产”拉开距离。1945年12月它号召“工人”控制重要企业，作为恢复生产的前提。但是到1946年2月，它将此改成号召“通过实行管理委员会制度提高整个工业的效率”（穆尔，118、124页）。
    总之，1946年和1947年的形势对资本主义的复兴提供一个稳定的、健康的基础。高通货膨胀，猖獗的投机活动，政府的高赤字和国际收支逆差，都是不稳定的征兆（意大利和法国也是如此）。低生产和利润进一步表现出问题。只有很短组织历史的日本工人显示出不寻常的斗争能力。他们建立了强有力的车间基层组织。在许多部门，个别企业的工会联合在一起成为有效的部门联合会。此外，统治阶级在对付工人的动乱方面缺乏对策。
    选举方面，工人政党获得了30％的选票，这是一种威胁。但是事实证明使这种情况变得无害也是不难的。由于实行了土地改革，农民投了保守党大量选票，土改使土地增加一半以上的家庭的比重从50％上升到90％。社会党在怂恿下与一个保守党结成联盟，它的纲领也被撕碎。它的煤炭工业国有化计划变成了一条议案，该议案表明日本煤矿中被废弃的机器将由纳税人付钱实行现代化，并连同矿山一起，很快交还到私人手中”（科尔，第18页）。曾经在《读卖新闻》发生过的工人基层力量的崩溃证明任务要严重得多。

德国

    从1945年夏天的混乱以来，德国经济的逐渐紧张的情况并不象日本那样，是方向问题，但是也不象日本那样，是由于软弱的政府耽搁和犹豫的问题，它勿宁说是占领军方面的瘫痪。他们不能决定他们想把今后德国变成什么样。（从此以后，我们所说的德国就是今天的德意志联邦共和国。）只要和苏联占领的东部区域的最后统一问题没有决定下来，那么西方占领当局除了维持对现有经济的控制之外，几乎做不了什么事。他们只是对与他们自己的利益特别有关的少数事情进行果断干预，比如煤炭。
    说明德国确切的恢复过程是特别困难的。从官方讲，战时行政系统被用来控制所有物价、工资、以及原材料和消费品的分配。但是低生产、不充足的食物配额和战时积累的大量流动资金，结合在一起形成了对商品的大量超额需求。黑市兴旺。根据一份报告说：“正常的贸易是例外的，不过是个幌子”（阿贝尔萧塞，1975年，第5页）。1946年秋天据说经申报的只有实际生产和库存的一半。官方估计，1947年至少十分之一的产品流入黑市。显然这里有很大的误差。最确实的估计是1946年中工业生产迅速增长。1946—1947年的冬季它下降到比前一年稍高的水平，但是随后很快又回升了。到1947年底它大约是1936年水平的一半。
    象日本一样，燃料、原料和交通运输是主要的薄弱环节。这些紧张因素之间往往是互相联系着的。有一个阶段缺少支撑矿井用的木料。林业工人拒绝冒雨劳动，因为他们没有足够好的衣服和鞋。但是纺织工业要有煤炭才能扩大生产，如此等等。
    交通运输因受轰炸而损毁严重（见第二章）。1946年铁路和运河运转良好，并且显然运输并不紧张。但是1946—1947年罕见的严冬，加上机车车辆过度使用，带来了一个巨大的危机。1947年1月仅有三分之二的运输需求能得到满足。实行了一个紧急修理计划，下一个冬季运输系统就能对付了。
    煤炭通常被认为是关键因素。食品配给量少，使产量降低。《经济学家》指出：“鲁尔的情况变得令人绝望。据报道，食品配给量减少后的一个星期内，煤炭产量减少了10％左右。3月底产量已下降了近20％” （1946年4月6日）。1946年8月矿工的食品定量已上升到4000卡——约为平均水平的3倍，因此，再加上工资提高了20％，使1945年至1947年矿工人数增加了近40％。
    但是1947年每个井下工人的生产率仍然停留在约为战前水平的60%。据报道，1946年美英占领区的煤炭有24％出口。尽管这比战前份额稍高一点，煤炭以低于市场价格一半被买走，这样在1947年底估计损失了外汇收入2亿美元。1946年煤炭占出口额的四分之三，如果把这些煤转用于国内工业去生产其它出口商易，就能挣到更多外汇。
    钢铁工业成为企图使德国非军事化的牺性品。最初的工业计划把生产能力限制到每年580万吨，少于战前产量的三分之一。但这个部门没能受到高的优先待遇，以致即使这样的水平也无法达到。1948年初以前，钢铁工业一直禁止进口瑞典铁矿，而过去，这种进口提供了三分之二的供应量。因此它不得不依赖于量少质劣的国内铁矿。英国甚至以大大低于市场价格买了50万吨废钢铁运回本国。
    1946年英美占领区的食品产量仅是战前水平的70％左右；1941年［注：“1941年”疑为“1947年”之误——录入者注］进口了价值6.6亿美元的食品，几乎和1936年一样多。但是进口的几乎完全是谷物，而在战前油脂和肉类的进口是很重要的。进口主要是通过美国和英国的援助来支付的，1946年援助共4.7亿美元，1947年为6亿美元。几乎没有进口其它物品。
    据联合国的统计，1947年西部占领区的工业就业人数为战前水平的89％。把这个数字与生产指标相结合，就可以看出，平均生产率大约是战前水平的一半。生产水平特别低的钢铁工业，1946年的劳动生产率只及战前水平的四分之一。自从战争结束以来，用货币量表示，工厂每小时工资通常下降了四分之一到三分之一，并且重新采用了一周48小时工作制。1945年3月到1946年4月，官方生活费指标上升了20％。但是这些数字对生活水平的下降估计过低。食品定量配给限制了购买，黑市抬高了价格。形势不时变得令人绝望。据《经济学家》报道（1946年9月9日），英国占领区食品热量定量已下降到1014卡。
    据估计，工人收入的五分之二花在黑市上，以高于官价的5倍到10倍的价格购买食品、衣服和烟叶。据报道，1946年夏，失控的日用品价格竟高达战前水平的3倍（鞋油）到16倍（鞋带）。另据报道，1946年春熟练工人用他们的存款支付40％的开支。
    《经济学家》很详细地描述了迫使公司在黑市上活动的压力。“有好多种情况使得大部分产品不可避免地要直接从工厂进入一些形式的黑市。第一是和生产能力相比生产水平低；这就意味着企业亏损。为了弥补亏损，它只能通过黑市出售他们的一些产品，而更经常的是 物物交换。第二是人为控制的低物价……工资率也因受控制而人为地被压低，使得雇主必须以实物来进行补贴。没有进行任何货币改革，加之人们知道目前流通的钞票的一部分迟早会被取消，使得黑市上货币量过多。最后，缺乏食品迫使经理用他们的部分产品换取食堂的供应品”（1947年4月26日）。
    计算利润是不可能的。在官方规定的工资和价格上，低生产率水平大概就意味着亏损。但是由于许多商品按黑市价格出售，工资的实际购买力非常低，为了增加家庭开支，存款不断减少。由于大部分产品是供人民群众消费的，在部分这种消费中包含着从工人到黑市商人的资金转移——这是一种利润。根据可得到的数字，在创［注：“创”疑为“制”——录入者注］造业和矿业中也有一定数额的固定资本投资；尽管这不能抵补折旧（因此固定资本总额甚至在把修理计算在内之前就已减少了），这也会带来利润。由于预期控制取消后，价格将上涨，因此也可能大量增加库存。象在日本那样，这代表了隐藏的利润。
    1947年春以前，极端艰苦的状况没有激起大的工人阶级动乱。1946年允许发展的工会，从1933年以来主要是由官员领导，他们通常是社会民主党人。这些人很少是被当局强加于工会的。他们的经验和反纳粹的态度使他们在工人中享有一定威信。但是现在他们的任务不过是压制工人的意志，并且使军事当局相信他们在尽最大努力让他们的会员上班。
    1946年举行地方议会选举。社会民主党在美国占领区得到二分之一选票，和德国共产党合在一起，在工业化水平较高的英占区共获大约一半选票（德国共产党平均获选票大约10％，在北莱茵威斯特伐里亚获14%）。在黑森举行了包括工业社会主义化的公民投票。美军指挥官克莱坚持这个问题必须单独投票。当71％的选民通过了提案时，他进行了否决。工会领导在1947年巴伐利亚工会大会上曾试图制止这样的要求。一个领导人台尔诺坦率表示反对，他说：“私有的资本主义制度的时代已经过去了，因此要求把企业移交给普通所有者的罢工是多余的”（密特和T．费希特，第29页）。
    名义上说的是社会主义化，社会民主党的代表却和北莱茵威斯特伐里亚地方议会的右派结合在一起，否决了代表10万工人的95个代表提出的动议，要求“无偿剥夺莱茵和鲁尔的战犯煤炭大王”。《经济学家》描述1947年春天鲁尔的形势时写道：
    “如果基本消费者仅在理论上每天1550卡能够维持和允许的话，那么最低生活的凄惨、住房拥挤和食品短缺就不会那么要紧。但当时这个水平只有一半能满足，而且在以后4个星期内面包配给额将减少五分之二，从92盎司降到55盎司。由于在下两个月将得到的做面包的谷物中近一半是玉米——它做的面包既硬又难消化，又由于大多数生活在城市的家庭除了面包什么也吃不上，所以前面将有巨大的艰难困苦。为了满足官方规定的面包配给量，每天必须进口5000吨谷物，而5月的交货计划比这个数字少得多。
    “至于其它食品，油脂类的配给量一般每4个星期7盎司；实际上，在最低的配给中只得到2或3盎司。因为肉类短缺，鱼和糖代替了平时肉类分配量的三分之二。有些不幸的家庭，去年秋天没有储藏土豆，现在土豆一点也没有；即使在有特殊供应的矿工食堂，土豆往住也很少。在这种情况下，毫不奇怪，自从最近的示威游行以来，人们的情绪一触即发。矿工为了抗议粮食短缺，不久即将举行进一步罢工。如果罢工发生，对德国出口和工业的影响将是非常严重的”（1947年4月26日）。
    1947年初罢工普及鲁尔。罢工的要求起初涉及住房和食品，但是很快就扩展到国有化问题。为了这个问题在多配尔多夫和埃森爆发了大规模罢工。2月工厂理事会组织了关于无偿国有化问题的投票。在煤矿通常有90％的赞成票。罢工继续蔓延：3月25日那天在乌珀塔尔有85000工人走出煤矿，在多配尔多夫有8万人。最高潮时，有35万工人走出煤矿并举行了大规模的示威游行。煤矿工人在劳动时采取了有效的“慢慢走”方式。
    罢工期间，美国一位官员纽曼在广播中说：“美国国会有一个明显的反对再向德国运送食品的倾向。这可以溯源于罢工的谣传，罢工的威胁和行动上对当局的反抗。罢工使占领军的政策面临危险，或使他们的政策受到干扰，因此是不能容忍的……任何一个有这样行为的人将受到惩罚，而且不要忘记，按照军法，罪犯可以判处死刑。清除煽动者，排斥那些出于私利而批评占领军的人。一定要勤奋！我有权力取消任何一个参与骚乱者的食物配给……这将是严厉的和无限期的”（施密特和费希特，第28—29页）。
    4月1日在布隆斯威克，部队与游行示威者发生了冲突，武装巡逻队开始在街上不断巡逻。
    工会领导又一次成为障碍。在科隆，工会办公室的领导人伯克莱威胁要开除任何参加游行或罢工的人，而且有些德国共产党的领导人也要求工人复工。关于建立德国工会联合会的一份报告强调了工会运动的最主要的作用：“迄今为止，工会官员已经对工人施加了约束的影响，而且宣扬和实行了与英国当局合作的政策。但是，目前大众的情绪是这样的，阻止和限制是没用的。只有改善食品供应和清除管理混乱，才能带来一些变化”（《经济学家》，1947年5月24日）。
    工会联合会的章程所包含的目的是“在经济管理和社会政策中保证工人有平等的发言权……而且在平等的基础上参与一切现有的和今后的经济合作”（《经济学家》，1947年5月24日）。
    英占区的工会起草了示范性工人委员会章程，它包括了影响工资、福利和工作条件的各种问题，并要求经济［注：“经济”疑为“经理”之误——录入者注］定期提出关于生产进度和规划的报告。他们规定委员会应能查看公司的帐目，并且应就职工配给和提升问题进行协商。“一些雇主对那些认为要他们放弃管理权的事情只勉强表示同意，这是毫不奇怪的。有些情况下，他们拒绝同意工会提出的条件而导致了罢工”（同上）。会议也号召实行更广泛的恢复措施，包括基础工业立即社会主义化（从煤和钢开始），停止拆除那些可用于和平目的的工厂，实行土地改革，彻底清理食物管理工作，和采取更严格的措施，以保证农场交货。

意大利

    1945年12月基督教民主党人在激进的抵抗力量领导人达林的领导下，收回了对联合政府的支持，从而使之垮台。接着基督教民主党人德加斯贝利所领导的一系列联合组织起而响应。德加斯贝利的任命防止了激进的渴望解放情绪的实现。这就意味着“对资产阶级来说工人委员会政策的结束，担心国有化和害怕货币大改革的结束，国家干预经济和社会生活以便得到更多的社会公正的结束，以及对从投机和战争中自然增长的超额利润征税的结束”（卡特莱诺，第85页）。但是共产党仍以“国家统一”的名义留在联盟中。共产党领导人陶里亚蒂在1944年3月从莫斯科回国时就制定了这条路线。
    1947年生产已经达到战前水平的90％。这种迅速的恢复是由于高需求，而不是由于政府的有效行动，政府不利用大大扩充了的公营部门作为动力来进行恢复，而是依靠私人企业。
    基本公用事业——铁路、煤矿、电话和部分电力的供应已国有化。国家也得到了银行中30年代的非常重要的股份。这使它有效地控制了信贷。1945年私人银行只有13％的存款。银行在钢铁、造船和机械制造中也拥有决定意义的股份。这些股份都集中在伊利（IRI）国家公司中，该公司1948年雇用了23.4万工人，并占投资的5％。尽管战争毁坏严重，这些公司仍有相当的剩余生产能力。需要大量国家补助金（大约每年3000万美元），以防批发物资的积压。政府拒绝让伊利公司在恢复工作中打头阵，因为这会被认为是对私人企业的冲击。只有德国西门子公司的权益和少数其它机械公司被接管。另一方面，私有化无论在政治上和经济上都是不可能的。因为没有私人资本家愿意和能够买国家的股票。
    但是投资恢复得很有力。到1946年工业固定资本投资几乎达到战前水平。1947年已高出10％。这说明利润也必定得到恢复，不断得到的证据也支持这个观点。在战后九个月，禁止解雇的法律使工业就业高于战前水平。由于1946年生产仍然很低，生产率低于1938年水平的一半。主要工会联盟在1946年初放弃禁止解雇的要求，同意在4个月内减少20％的就业。另一方面，它得到了在医疗保健部门增加就业的含糊保证。工业就业下降了，从1946年3月到1947年3月失业增加了75万人。再加上生产的恢复，使生产率在1947年迅速提高（表4·3）。

表4·3 意大利的生产率和工资，1938年—1947年 （指数）
 | 工业生产 | 工业就业 | 工业生产率 | 产品工资① | 实际工资②
1938 | 100 | 100 | 100 | 100 | 100
1946 | 61 | 115 | 53 | 58 | 60 ③
1947 | 92 | 105 | 88 | 86 | 88
① 以制成品价格表示。② 以生活费表示。③ 非常粗略的估计。 资料来源：见附录。

    由于生产率的改善，实际工资的变化对雇主是有利的。1940年工资是1938年水平的60％左右，1947年仍低10％左右。但是，雇主并不关心工人的收入能买什么东西。对他们来说问题是劳动力成本，这是以他们的雇员生产的价值来衡量。当然，这些实际劳动成本（产品工资）与实际工资和生产率是沿着非常类似的途径变化的（表4·3）。因此，1946年和1947年实际产品工资在产量中所占的份额看来和1935年法西斯镇压的高峰时相近似。利润率也取决于其它投入的成本。燃料和运输（主要是国家运输）的价格和制造业产品一样，上升了三分之一，白领职员的薪金与工资相比下降了三分之一或更多。这两种发展都对提高利润率起了作用。但是，低水平的生产能力的利用，特别在1946年，使企业通常开支如折旧大量增加。总的来说，1947年工业生产中的利润份额几乎不比1938年低很多。
    迅速的通货膨胀阻碍了工人阶级很快提高生活水平。按官方生活费指数，1947年初价格上涨几乎是100％，如果算上黑市增长得就更快了。租金受到严格控制，面包配给得到补助。但是，食品价格上涨得特别快，从而把国民收入的10％左右转到农民和资本主义农场主的手中。1946年初谈判达成的工资调整仅提供了部分保护，但同时工资斗争就停止了7个月。
    高需求和巨额政府赤字刺激了通货膨胀。1947年到1948年预算赤字是国内生产总值的9％（比1944年到1945年的29％下降了）。从战前以来，社会开支占国内生产总值的百分比增长了1倍，而且为了使公共部门服务的价格下降，同时又保持就业，要发放大量补贴。除这些赤字之外，还有储藏的金融资产，这笔资产相对于国内生产总值来说，在战时增加了一半。这些钱或者被直接花掉，或者被银行借给资本家使用。中产阶级的游说活动非常有力和有效。资本征税和货币改革的计划被搁置一旁。对财产、收入的征税减让使赤字进一步增加。因此，多余的流动资金在通货膨胀中被销蚀。1947年流动资金对国内生产总值的比例降到不及战时高峰的一半。通货膨胀鼓励了投机活动；物资库存在1946年增高，1947年达总产值的6％。股票价格上涨了5倍。基本上实现了外汇自由，允许出口商用他们的外币买进口商品，再以高价倒卖，获取巨额利润。
    中产阶级施加压力成功地反对货币改革和随之而来的赤字及通货膨胀，这种压力由于收支赤字的平衡而减轻，1947年赤字上升到国内生产总值的8.5％。美国援助和贷款是重要的资金来源，1947年弥补了赤字的三分之一（移民的汇款也是重要的）。这样，可进口基本燃料和食品，而无需相应的出口。这里得到的资金可用于投资。但是通货膨胀使人们更偏重于增加存货。1947年赤字几乎和库存相等，所以外国借款实际上都浪费到投机上。
    收支赤字压力尽管减轻了，对工人生活水平的压力仍然是很大的。1947年总产量比1935年少10000亿里拉（1954年价格），下降了11％。经常性公共开支减少了4000亿里拉（反映军事开支较少）。但是投资上升了3000亿。所以只有不到9000亿里拉的国内产品能用于消费，下降了15％。收支平衡的变动提供了多余的4000亿里拉，它减少的消费下降到9％。但是人口增长了。因此，1947年每人的消费比1938年少15％（1946年约少25％）。不同阶层受到的打击是不平衡的。许多农民和小商人消费的削减（如果有所削减的话）比工人阶级家庭小得多。靠工资收入的雇员和靠固定收入的人日子过得最糟。
    失业增加，消费减少，通货膨胀加速，投机猖獗和缺乏有效的计划看来是工人阶级反抗的口实。事实与在战争结束时要实现的愿望是相反的。但是这种反对被主要的工人政党，特别是意大利共产党（P.G.I）所阻抑。
    1943年7月墨索里尼倒台后，陶里亚蒂和巴多里奥元帅的政府相勾结，从那时起意大利共产党遵循了一个广泛的民众战线的政策。1947年5月被排出德加斯贝利政府之前，它一直保持这条战线。它参加政府的条件比“当时美国的工党缓和得多：保护生活水平和就业，以及采取少数反对战时投机商的措施；它没有提出实行重新分配收入，广泛国有化或国家福利的过激要求”（萨尔瓦迪，第195页）。它甚至同意延期进行货币改革以免在1946年春天立宪议会选举前激起危机。其结果使意大利共产党失望。它只得了19％的选票。即使和社会党的21％选票加在一起，左翼的选票也只勉强比基督教民主党（DCs）多一点。经过这次挫折后，意大利共产党对基督教民主党的态度变得更加调和。共产党人控制的工会联合会经谈判同意工资冻结。
    这种合作扩展到工厂。工人委员会被利用来“加强工作节奏、纪律和生产”。在米兰，由意大利共产党强有力控制的布赖德重型机械工厂，为了取得更大的干劲，成立了优秀工人的“斯达汉诺夫小组”：“富有战斗精神的人进行这种合作是因为他们相信，他们工作不是为了工厂主，而是为了社会主义”（萨尔瓦迪，第199—200页）。
    1947年1月陶里亚蒂在立宪议会上骄傲地断言，在意大利罢工比在欧洲其它国家都少：“去年意大利没有发生政治罢工……在这个国家里工会签定了停止工资谈判的协议，这在工人阶级运动历史上是独一无二的，因为它决定了最高工资，而不是最低工资。这确实是在我们生活于其中的经济形势中的一个惊人和荒谬的特征：是工人阶级和工会树立了最好的榜样，并且为了维护生产纪律、秩序和社会和平而采取了所有必要步骤”（萨尔瓦迪，第97页）。
    但是意大利共产党发现维持这种约束是困难的。尽管没有全国性的罢工发生，但有许多地方停工。1946年7月油罐车司机、印刷工人、码头工人和旅馆工人中的主要罢工浪潮汇集成为持续好几天的总罢工。观察家们评论道，这是对日益令人失望的经济形势的一种自发反应。
    在意大利，共产党人背离政府不像在法国那么富有戏剧性（见下文）。三党联盟是在越来越紧张的情况下出现的。1947年社会党人在和共产党人愈益增近的联合问题上发生分裂。该党右翼退出政府。这个事件反映了在基督教民主党人和共产党人之间的分歧，共产党的领导人陶里亚蒂坚持唯一的选择是他这个党的纲领，要不就是不断的危机。德加斯贝利建议把他的内阁扩大成全国联合政府。左派拒绝支持这个变动，因为担心增加右派对一些作法比如征收资本税的反对。德加斯贝利辞职了。经过更多运筹之后，他成立了一个完全由基督教民主党人组成的政府。《经济学家》警告说：“除了政治纷争之外，还存在经济危机，这是非有强有力的政府不能解决的。”（1947年5月17日）。它还指出；“没有共产党人的支持，德加斯贝利先生或任何一位意大利总理都会发现工会是无法管理的”（同上）。据一个报告说，因为“1945年至1948年间在北方没有一个工厂，在中部也几乎没有一个工厂不是武装起来的”（阿尔姆和D．萨松，第177页），显然即使是强有力的政府也面临着难以解决的问题。

法国

    在法国，戴高乐领导了战后初期的联合政府。但是他在左翼反对高军费开支的压力下于1946年初辞职。在随后一系列包括保守主义者，社会党人和共产党人在内的联合政府中，没有任何政党占统治地位。共产党勉强算是最大的党，它在1946年11月全国议会选举中得票最多，占28.8％，社会党的票从1945年10月的42.6％减少到1946年11月的18.1％。共产党试图劝说社会党参加他们的群众阵线，把右翼排除在外。但是他们遭到了拒绝。因为在意大利，右翼政党限制过激的改革，并且阻碍通过征收资本税来制止通货膨胀的行动。一名记者在1947年初评论道，五分之一的劳动人口基本上从事非法买卖：“按当局的说法，今天每个利用食品或食品配给卡作生意的人，或在食品的生产和分配的不管什么阶段上进行控制的人，都能得到“非法的利润”（沃思，第321页）。
    尽管社会党不愿意把保守党人从政府中排除出去，他们比共产党更“热心地拥护国有化和更强调它的社会主义性质”（奎赛尔，第50页）。主要工会联合会（GGT )“紧跟共产党，它把国有化描绘成爱国抵抗运动的继续，而不是破坏资本主义的开始。工会官员拒绝使用社会主义化”这个词，还说在经济艰难的时刻，只有内奸才谈论社会主义和革命。（同上，第51页）共产党的领导人多列士说国有化是民主主义的，与社会主义和共产主义无关。但在1945年，共产党人的确帮助了使留在私人手中的煤矿，以及煤、电力和银行系统的国有化。然后他们为在代表政府、工人和消费者三方面的董事会中占统治地位而斗争，这种董事会是为管理工业而成立的。
    法国政府在1945年后进行了一系列努力，规划工业现代化。1917年初公布了蒙内特计划，它包括在交通运输，能源和钢铁方面投资的庞大规划。1947年在这些部门的投资为英国投资水平的1.5倍（钢铁）到5倍（煤炭）。大部分投资用于新的国有化部门，由于它们的价格偏低，需要大量国家信贷进行拨款。到1947年工业投资超过了它的战前水平，公共投资占投资总额的五分之一左右。
    国家也为恢复受战争破坏的财产提供赠款。但是为了取得这样的赠款资格，接受者必须在同样的地方建立一个同样的项目，因此没有机会搞现代化或重新分配。否则国家给工业提供不了什么资金。4个大储蓄银行和32个大保险公司的国有化为通过信用影响投资提供了有力的杠杆。在最初几年这种控制几乎不是很有效的，因为公司获得高利润并且拥有战时积累的许多金融资产。但政府指责银行“在贷款政策上过分谨慎，谨慎常常导致彻头彻尾的阴谋破坏，还指责银行试图向国家施加压力”（引自沃思，第278页）。国有化没有带来多大变化，一名观察家指出了银行怎样“继续和大公司携手并肩”（同上）。
    1947年总产量比1938年少11000亿法郎（按1954年价格），下降了9％。投资，包括增加库存，比1938年高8000亿法郎，大众日常用于购物和服务的开支高5000亿法郎。因此可供消费的国内生产要低25％。实际消费的下降保持在15％，这是由于采取从美国借钱进口和动用储备的办法，每个人的消费都同样压低了。工人的状况最差，农民和企业主日子最好。
    解放后，工人所得的工资增加了，按官方价格指数，实际工资差不多恢复到战前水平的90％。但是社会主义者放弃了货币改革的计划。国家经济部长孟戴斯·弗朗斯想利用1945年3月发行新银行券的机会，暂时冻结所有的银行帐目，并把个人开支限制在与生产一致的水平。在议会中这个提议几乎没有得到支持。正象一位评论员指出的：“在法国，拿储备的6亿巨额钞票开刀，将影响1800万农民——这当然是一个重大的政治问题”（沃恩，第248页）。为了选举的原因，即使是共产党也反对货币改革。在战时积累起来的这笔现款极大地增加了购买力。1945年和1946年价格上涨了1倍。按官方指数，实际工资降到只有战前水平的60％。
    实际上，这些数字过高估计了实际购买力，因为还有黑市。从1945年到1947年间，实际工资几乎没有超过战前水平的一半。工作时间增加到44小时左右，而战前是40小时。里奥克斯形象地描述了巴黎的情况：
    “赤裸裸的官方数字很清楚地表明，平行的市场是重要的：1944年8月巴黎成年人每天仅900卡，9月是1210卡，1945年5月是1515卡（同一官方出版物不时透露，1944年5月到6月在包括巴黎在内的16个大城市中，国家统计办公室的最低级的文职雇员每天有1840到2540卡，9月到10月为2050 到2570卡，这还多亏有“补充的来源”）。当食品不期运到时，就得排没有尽头的长队来等待。有时要向店主笑脸相陪，因为家庭的命运是通过配给卡与店主联在一起的，配给的食品集中在一起吃，1克也不浪费。最后，为了达到生存所必需的2000卡，任何东西都拿去交换家庭的园地、花园，有时从最不为人所预知的地方得到分配，走商店的后门，走访“朋友”的农场，与邻居、同事相交换。这种乱糟糟的日子也有轻松一点的时刻，它成了后来长时期家庭交谈的话题”（40页）。
    这个过程在意大利也已有过，它把大量的钱最后集中到农民手中，对此，从法国人的经历中可得到很好的说明：“当黑市商人拜访农民家庭并提供更吸引人的条件，他们怎样使农民表明态度，然后按官价出卖他们的产品。如果生产者没有可能换得他们所需要的工业品，他们就没有兴趣供给食品。农民的桌子上常常是丰盛的菜谱，只有多余的才到黑市上出售……储蓄额是个充分的证明，阿格里克莱信贷银行的存款指数从1938年的100增长到1944年12月的743和1946年12月的1717 。这反映了黑市利润，但也反映了他们把部分资本转变成现金，因为他们不可能购买化肥和抵补机器的折旧”（里奥克斯，第43页）。
    工业生产率的下降比实际工资的下降少得多；1947年为战前水平的9％［注：“90%”应为“95%”之误，见下表——录入者注］，1946年近90％（表4·4）。原材料和其它投入的价格可能比制造业产品增长得少。也象在意大利一样，薪金没有工资增长得快。这两方面的发展都对提高制造业利润起了作用。因此，1946年底对投资和消费开支的压力，必须把工业利利［注：“利”应为“润”字之误——录入者注］提高到一个非常高的水平。这方面的数字是没有的，但一位官方调查指出，“比如，从纺织品和食品中得到的好处，并不是荒诞的神话”（克洛松，第24页）。

表4.4　　法国的生产率和工资1938—1947年

指数

 | 工业生产 | 工业就业 | 工业生产率 | 实际工资① | 实际工资②
1938 1946 1947 | 100 84 99 | 100 96 104 | 100 87 95 | 100 58 63 | 100 40 50

① 以官方生活费表示。② 以实际生活费表示。
来源：见附录。

    工人没有从税收制度的基本恢复中得到好处。“特别是挣工资的人，尽管他们的实际收入比战后最初几年极低的水平增长不少，但肯定比农民，工业家和商人损失得多”（联合国欧洲经济委员会，1935年，第80页）。
    象在意大利一样，共产党对工人阶级的反应施加了关键的影响：“共产党的领导能够在很大程度上确定工资和价格激烈螺旋式上升的速度和程度。共产党的领导也能够推动或破坏生产运动，没有生产运动，价格的稳定和法国经济的最后现代化都是不可能的”（《经济学家》，1946年6月8日）。
    比如在煤矿，共产党用它的影响鼓动工人为很少增加的工资多多生产。面对煤矿工人坚决拒绝为老矿主工作，起初国家控制了煤矿，以后就实行了国有化。旷工现象仍然严重。1945年6月多列士对北方的矿工说：“我坦率地说，在现阶段让矿工认可罢工是可能的，特别是在工会以外……这样已经损失了20000到30000吨煤；这对国家、工会和矿工自己的利益是一种严重的犯罪”（勒福朗克，第30页）。1946年初，他又通知矿工说，“生产，这是最高的阶级职责，最高的共和国的和爱国的职责。”（同上）。
    戴高乐谈到多列士时说：“当他仍旧推进共产主义的利益时，在许多情况下他为公众利益尽责。他从没有停止劝说尽可能多地劳动，不管要付出多大代价。这仅仅是一种政治策略吗？这我不管；只要为法国服务就够了”（于尼尔，第264页）。当公有部门的工人威胁要在1945年底举行罢工时，多列士谴责他们是“煽动者”。他说，这种行动是“反祖国的罪行。”
    在私人企业中尽管工人受到约束，却得不到一点管理权。建立起来的工人委员会“被允许提出关于生产过程的建议，但没有人去理会”（沃恩，第278—279页）。工会对蒙尔特计划规定工作时间应当从44小时延长到48小时这一关键条款没有提出反对。
    1946年，工人们由于对改善工作条件的缓慢不满，自发举行罢工，这特别对印刷业和邮局是很大的冲击。共产党谴责说这个争端是“挑衅”的结果。它说罢工是“托拉斯的工具”。
    1947年4月到7月发生了主要罢工。它从雷诺开始，该公司在其所有主的合作下实行了国有化。那里共产党人统治的工会“比全国任何地方都更有力地推动了为生产和降低工资要求的斗争”（罗斯，第45页），4月25日爆发了“突袭式”罢工。3天后，12000人放下了工具。全国总工会谴责罢工的领导者是“戴高乐雇用的希特勒—托洛茨基奸细”。但是工人强迫它号召1小时罢工，对此，它不能制止。所有3 万名壮劳力走上街头。工会从经理那里获得的让步被投票否定了。工会被迫支持罢工，罢工很快遍及巴黎五金业，尽管这个行业没有接受罢工委员会的全部要求。共产党不得不跟着干，以便获得工人阶级的支持。那些反对政府工资控制政策的部长们被首相撤职了。
    共产党感到一旦工人阶级对它的支持受到威胁时，它就不得不离开政府。它力求利用工人阶级的不满对社会党施加压力，以便联合建立群众阵线政府。但是社会党首相拉马迪埃在美国的有力支持下，把共产党人解职。这表示他们决心要击退工人阶级在选举中，更重要的是在车间基层的力量。

英国

    英国没有面临经济崩溃，这与欧洲大陆国家和日本很不一样。1946年工业产量和1938年差不多，因为就业虽部分上升，但生产率却下降了。有3个紧迫的经济问题：对外支付，复员并转向平时生产，以及战时积累的金融资产。
    对外经常项目收支逆差约占国内总产值的2％。基本问题是在无形贸易（从劳务到海外投资得到的收入）方面的大量缩减。英国从本世纪初到二次世界大战，有形贸易（商品）的逆差一直占国内总产值的5％，这多少为无形贸易的盈余所弥补。但1946年无形项目逆差达国内生产总值的1%。这种变化主要是由于国外利息、利润和股息减少的结果，从本世纪的20年代和30年代占国内生产总值的4％减少到40年代后期的1％。为了支付战争开支，卖掉了近10亿英镑的国外资产，签订了另外30亿英镑的国外债务。后者主要是从英镑区国家的贷款（主要是其货币与英镑挂钩的那些殖民地）。另一个因素是政府国外赤字增长（几乎全部是军费），1946年占国内生产总值的3.5％以上（40年代其余年份下降到1.5％左右，50年代为1％）。如果进口重新达到战前水平，逆差总额预期也会大幅度上升，除非有形出口大量增加。当日本投降，美国租借援助停止时，国外支付项目问题变得更加迫切了。
    生产的复员和重建提出了很多问题。1944年和1945年军队占了大约20％的劳动力。政府购买商品和劳务的公共开支从1938年占国内生产总值的13.4%上升到1939年至1945年平均的23％。1946年仍为23.3％。
    靠税收拨款的政府开支比1914—1918年战争时期多（从1940年的39％上升到1944年的55％）。但是由于定量配给限制了消费，个人存款大量增加，达到占私人可支配收入的25％的高峰（战前不到5％）。国家债务增长也很快，从30年代的65亿英镑上升到1945年底的214亿英镑（1947年底是256亿英镑）。到战争结束时，它达到了3年的国民生产总值（是30年代水平的2倍）。这些金融资产形成了一个很大的（潜在的）通货膨胀的威胁。
    美国租借援助的突然停止，再加上上述国外支付状况，使美国贷款成为迫切需要优先考虑的事。新政府很快派凯恩斯到华盛顿进行商谈。工党政府另一个需要优先考虑的经济问题是迅速进行复员工作（和随之而来的政府开支的减少），以及恢复和平时期的生产，以便为私人消费有节制的扩大、社会改革和最紧急的增加出口（特别是向美元区）提供货源。
    上述最后一项目标因美国提出的贷款条件而变得更加迫切。1945年底得到37.5亿美元的条件是，英国在一年内必须经国会批准使英镑自由兑换。尽管有这些迫使大英帝国对外开放的压力，英政府仍对殖民地全力进行剥削。它要求殖民地以低于世界市场的价格出卖它们的主要出口商品。政府也给予殖民地对英国出口以最低优惠待遇，以防殖民地把他们的外汇收入全部花光。因此在40年代后期，英镑储备有所增长。能挣较多美元的国家如黄金海岸（加纳）和马来西亚受到最残酷的剥削，他们被迫把他们的美元放到英镑区的共同基金中，其中大部分用于购买英国进口商品。印度拥有更多的政治手段，因此受到的威胁稍轻。印度一位历史学家对哈罗德·威尔逊的谈话发表评论说，美元基金是粗率地和现成地分配美元的方法”，“它肯定是粗率的和现成的，有多余美元的国家是粗率的，因为别的国家不过早已准备好使用这些多余的美元”（格帕塔，第111页）。
    复员工作进行得相当顺利。1946年是失业超过2％的唯一的一年（大多数失业者是尚待正式复员的服务人员，允许他们自找工作），从1945年到1948年间，军队就业人数减少了424.2万人。民用部门就业加上失业总数增加了337.5万人，因此劳动力减少近90万人。这些主要是战争期间充当了劳动力的妇女和老人。平均每周工作时间大大减少促进了劳动力的吸收，从事体力劳动的男工每周工作时间从1943年的52.9小时减少到1948年的46.5小时。
    住房成了最严重的问题。战时房屋的毁坏和失修导致了住房严重短缺。许多复员士乓和海员擅自占据空房，并常常粗暴地抵制把他们驱逐出去的人。
    金融资产问题是通过两方面的结合来处理的，即降低利息率以便使偿债负担减到最小限度，（本世纪20年代利息额约占国内生产总值的9％，30年代下降到6％，尽管债务增长，1947年利息额仍停留在同一水平上）；同时继续实行战时管制。对原材料的控制将投资和生产引导到最应优先的领域（特别是出口），而配给则压低了消费者的要求，从而避免了迅速的通货膨胀。
    只有生产迅速增长，政府才能达到它的全部目的。从长远看这需要高投资。但从短期看，政府强调发动“生产运动”——进行宣传以促使人们加紧工作。政府努力动员最厂泛的阶层对这种运动给予支持，从资本家到共产党。
    虽不那么迫切，但最终将成为重大威胁的是工资的停滞。1946年和1947年实际收入比1943年和1944年还低一些（尽管比战前高五分之一）。但是，实得工资增加得很少。现在一个男体力劳动者将工资的9％交税和社会保障费，而战前是2％。政府也利用一些补助项目来操纵零售价格指数，这些项目在指数中的分量和它们的实际重要性不相符合。1946年平均每人消费量增加了10％以上，1947年仅增加了2％，达到的水平仅比1938年高2％。实际工资的更高的购买力和积累的金融资产由于实际配给制度而受到束缚。工人们节制了个人消费，却没有从所提供的大量增加的社会服务得到报偿。国家保健服务需耗用大量资金，但尚在计划阶段。教育经费占国内生产总值的比例比战前小（见表·5）。社会转移支出所占的份额稍高。由于失业率低，为支付增加了的养老金和家庭补贴的花费多于储蓄。（但每一失业者所得实际救济金并不比战前高）。地方当局营造的房屋是公共开支中增加最多的唯一项目（比战前增加1倍）。即使在这方面，也要看到战时房屋的失修。一直到1947年，军事开支仍超过1938年水平，超过的数额比社会福利开支还多。

表4.5　　英国的福利国家，1938—1951年

开支占国内生产总值的百分比

 | 向居民转移总计 | 保健 | 地方经常教育 | 地方房屋投资 | 全部 ① | 经常军事开支
1938 1946 1947 1948 1949 1950 1951 | 5.1 6.8 6.4 6.0 6.0 5. 5.4 | 1.2 缺 缺 2.0 3.3 3.5 3.3 | 2.0 1.7 1.8 1.9 1.9 1.9 2.0 | 1.0 1.0 2.0 2.3 2.2 2.1 2.0 | 12.2 13.7 15.4 16.8 18.0 17.6 16.7 | 6.3 15.7 9.3 6.3 6.2 6.3 7.5

① 经常性民用开支加上地方当局房屋开支。
资料来源．芬斯坦，表2.10；英国，国民收入和支出1946—1951，表27，30和31。

    工人工资的紧缩也没有使工业计划见成效。计划工作中从战时承袭下来的专断控制而产生的混乱大大增加。官方物价控制的标准是他们应该保证给予高成本生产者以“适当的收入”。因此效率高的公司得到很高利润，而效率低仍能维持下去。绝大多数实行控制的高级人员往往是从大工业公司委派来的无偿工作的雇主。尤尼莱佛公司的人员占了食品部的90个职位，其中12个是高级职位；钢铁联合会的主席是钢铁业装备小组的组长；火柴工业的控制者为布兰和梅依工作——他的办公室就在该公司的事务所内；等等。
    工党政府也鼓励贸易协会的成立和合并，常常授权他们负责控制（如控制白报纸、进口肉类、战争剩余物资、糖果业）。有时这种任务委派给单个大公司（如蒙得镍公司）。
    分配通常是按照生产份额而定。贸易协会开除了那些以低于官方最高价格出售的公司。当时贸易理事会主席哈诺德·威尔逊总结得好：“（这个制度）使一种特殊的工业或商业形式永久化，使无效率和无事业心的人过得安逸，把新成立的公司逼走，并且处罚效率高和增长快的公司。实际上，它有许多旧恶习，战前的控制形式，根据任意确定的定额在生产者之间划分整个市场，并且这样做时，后面都有国家法令的允许”（罗杰，第67页）。
    但是工党的确相信，在国有化工业中直接控制资金对经济发展是至关重要的。自从1947年主要国有化工业开始经营以来，就成了讨论国有化在工党战略中的作用的方便场所。
    工党在理论上和实际上为国有化作了长期的辩护。1931年它起草了一个把银行、土地和那些“基础工业”（燃料、动力、运输、钢铁）国有化的激进纲领，这个纲领使“全国失望”。在1945年至1951年间，工党政府施实了整个纲领，除了银行和土地是重大的例外。在政府看来，国有化能解决许多经济问题——的确，它成了全面经济计划的代替。首先它能消除战略上的不足。这些不足之处阻碍私人工业的增长，从而阻碍“基础工业”的集中；其次，控制基础工业能保证对最优先活动的供应。
    这个国有化观念在很大程度上满足了资产阶级的需要。被接管的大多数工业，如煤炭和铁路——都已很长时间亏损。在分散的私人所有之下它们的前途是可悲的，对此，第一次世界大战以来，一系列官方报告已经讲得很清楚。1944年里德在关于煤矿工业的报告中说，煤矿需要大量投资和全面改组，应当建立一个公共管理机构，并授权它强制实行合并和合理化。
    有关部门的资本家接受了非常慷慨的国有化赔偿。其他人希望从合理的服务和低价格中获利，这些，正如两次大战之间的经验说明的那样，在私人所有之下是不会有的。他们感觉到很紧张的劳资关系——特别是在煤矿业——也许能改善。因此对最初的国有化的反对减弱了。
    起初工人通过董事会中工会代表参与管理的计划，蜕变成不对工人负责的“工人董事”制度。但是国有化确实减少了工业动荡（虽然国有化后煤矿罢工的天数比这之前更多）。价格被压低；国有化部门在总利润额中所占的份额从1930—1938年的31.5%下降到1948—1949年的14.2％。生产率提高了。1951年英国的煤炭工业每人每班的产量在欧洲是唯一高于战前的。这是实行改组，也许还有加快制以及现代化的结果。国有化部门的投资比战前低，说明对于价格低廉的投入使私人企业得到利益应当有所限制。
    其实，私人工业投资也没有比战前多多少。固定资本投资与国内生产总值之比，以现行价格计算高一些，但是由于投资货物的价格比战时平均值增长近30％，从而在把上述比例的增长全部抵销之后仍有余；结果以实际价格计算，投资的份额实际下降了国内生产总值的3％，大大低于欧洲大陆竞争者的水平（表4·1）。至于说制造业投资量比战前约高50％，那么，制造业投资和产量的比例则完全没有提高（9％左右）。机械（这是为本国现代化和为出口而生产资本的重要部门）投资与产量之比要比战前少（1947年是7％，而1937年是7.5％）。
    1947年利润又稍有下降，但是利润所占份额不比战前低，并且高生产能力利用率提高了利润率。与此相比，从金融资产的投资中所得收入是很低的。公司收入的40％左右交了税，而战前是5％。由于实行股息控制，从收入中付出的股息和利息的比例进一步下降（从1937年的60％下降到1948年的28％）。因为公司的存款多，企业在固定资本投资上花的钱比他们的存款少，尽管在战时积累了大量流动资产。虽然新股票的发行受到控制，很难相信缺少资金是投资相对缓慢的原因。
    但是金融不是政府控制的唯一方面。直到50年代中建筑一直被控制得很紧，工厂和机器的投资被机械工业出口招标和出口制制［注：疑为“度”字之误——录入者注］所限制。英国1947年《经济报道》对1947年的情况解释道：“如果机器是十分重要的，而且不能以较好的条件从英国生产中满足供应，那么就允许进口”（17页）。“新设备供给和保养……不可能立刻都做到。没有足够的人力、钢和建筑，以及机械能力，特别是因为大部分机械必须用于出口。因此政府必须保持严密控制”（第25页）。
    如果控制确实限制了积累，就会引起工人阶级对政府的压力，要求提高生活水平。建设和工程材料紧张可以通过进一步减少住宅建设和减少家庭用工业品而避免。或者减少消费品进口就可多进口（或少出口）机器。同样，如果控制真正压低了大量投资要求，那么50年代初期，控制的放松就会导致投资的高涨。但却没有出现这种高涨。
    要确定英国的投资低有多少是由于工人阶级的压力（按国际水平），是不可能的（工人阶级的压力反映在车间中对现代化后果的反对，或交纳高社会福利税，或要求对投资实行物资控制，以便有更多资金进口消费品）。但是英国经理的自满态度可能是更重要的因素。这种态度由于战时一直实行和睦瓜分市场（国内市场和殖民地市场）的作法而更为加强（这种作法占出口的50％）。
    1947年的形势令人不能满意而且难以支撑下去。占国内生产总值4％的收支逆差必须消除。除非政府能迅速增加生产，否则就必须从公共事业或投资（投资无论如何也是太少了，不能使生产率迅速增长）或消费（其增长已经太慢，不能使工党的支持者满意）中转移资金。
    劳资斗争比战争刚结束那几年所预想的减弱了。1945年罢工占了不到300万人日，一半是码头罢工，煤矿有一些短期罢工。1946年罢工天数实际下降到200多万人日，汽车工业占了一半。与1919—1920年平均罢工天数13000万）［注：“万）”疑为“万人日”——录入者注］相比，形势显得很平静。但是要求继续进行改革的压力不断增加，这正好是在政府面临同样的要求缩减开支压力的时候，《经济学家》很清楚地描述了雇主们感到的不安：
    “议会夏天休会后，又重新开会，政府刚刚克服了占领空屋的危机。第二个星期，短暂的圣诞节休息之后，它再次开会时，又正值罢工者危机。调集军队来保卫伦敦的食品供应，无疑是内阁唯一的方针，尽管它不能立即制止罢工，而是使罢工扩大到各地、以及市场供应工人和码头工人中去。
    “……1947年开头很糟，其标志是造船工人举行罢工，以支持他们一周工作五天的要求，LNER （铁路）商店店员的‘怠工’运动和交通运输工人的罢工。要谨慎地记住这种可能性，即通常战后工业的难题只能被推迟，而不能避免。这个国家目前令人沮丧的生活水平不能提高——或至少不能很快提高——除非每个工人的产量有飞跃增长。没有这一点，生活水平将很快下降，因为这个国家实际上仍依靠租借贷款生存……虽然他们不是不乐意增加工资，工人们真正想要得到的，正象他们罢工所要求的那样，是更多的空闲——但这正是使国家陷于灾难的事……很显然，伤脑筋的是工人不听从他们那些坐在办公室中的领导，他们宁愿跟从大街上的工人代表。确实，在1914—1918年战争之后，也曾有过同样的不负责任和骚乱，甚至比这更糟，后来这些就消失了。但是在充分就业消失之前，这种现象一直存在。每次有非正式的罢工，结论就更进一步得到证实，这就是有失业存在时，组织起来的工人就责无旁贷地采取行动，以便使充分就业有可能实现”（1947年1月18日）。

    1947年初欧洲和日本资本主义成功恢复的程度从生产或投资指标上看是不能抹杀的。即使在产量和积累增长很快的那些地方，收支逆差、政府赤字和迅速的通货膨胀成了各阶级为维护或改善各自地位而进行的有力的、没有得到解决的冲突的经济上的表现。工人阶级形成了最大的威胁。到目前工人们的要求被工会和党的领导所遏制，但是忍耐是有限度的。工人阶级可能在任何时候展示他们难以对付的增长了的工业力量。这样的攻势几乎不可避免地会超出简单的工资要求，因为经济显然不可能允许工资有大的增长。代替继续的自我约束的另一明显选择，是施加压力让工人政府对经济实行有效控制。即使在英国，那里形势不那么严峻，工党也发现难以满足它的支持者的愿望。
    德国和日本有效的恢复几乎没有开始，工人遭受的苦难最为深重。如果占领军继续无力为清除恢复的障碍而发动决定性的攻击，那么工人自己就可能以对资本主义极其不利的方法和方针试图担负起这个任务。战后支配着资本主义制度的深重危机尚待解决。1947年春资产阶级仍面临着巨大的困难，但是他们即将得到援助。


五 马歇尔援助计划：美国改变方针

五 马歇尔援助计划：美国改变方针

欧洲发生了危机吗？ 　美国的经济问题 　美国的劳工 　马歇尔计划是怎样实施的

    人们回忆起战后年代时，通常都会首先怨到马歇尔计划和冷战的开始。杜鲁门总统在1947年3月12日向国会的一次讲演中正式发动了冷战。他号召给希腊和土尔其以经济和军事援助，并概括出后来人所共知的杜鲁门主义的要点：“美国的政策必须是支持那些反对被少数武装分子或外部压力试图征服的自由的人民”（耶今，第283页）。
    6月5日国务卿马歇尔提出一项欧洲复兴计划。美国应该帮助起草这项计划并且提供支持，“以便使之对我们来说是实际可行的”。大约一个星期之后，他建议几年之内每年要求美国拿出50亿或60亿美元。如果说马歇尔计划限于欧洲，紧跟着对日本的政策也有了同样的改变，美国政府在1947年11月要求日本政府制定一个经济恢复计划，保证“日本经济尽早恢复平衡”（J·哈利戴，第187页）。
    美国想法的转变对恢复有决定性的影响。他们也是互相联系的。一位白宫助手把马歇尔计划称为“行动中的杜鲁门主义”（耶今，第321页）。

欧洲发生了危机吗？

    历史学家对于美国为什么决定允许它自己积极参与欧洲的恢复问题的意见颇不一致。没有争议的问题是恢复需要美国继续以现有水平进行援助。关键是在马歇尔以前美国没有打算提供这样的援助。1946年的食品援助是通过联合国善后救济总署，显然是要证明西欧工业的恢复在此基础上有了进展。
    尽管现在食品和原材料可以在世界市场上得到，但是欧洲缺少美元购买。欧洲对美国有巨大赤字。1946年的出口不到进口的四分之一，而且1947年的收支状况仍无改善。欧洲对世界其它国家的赤字从1946年的58亿美元上升到1947年75亿美元。大部分是通过美国贷款筹集的（见图5.1）。而贷款常常附加苛刻的条件（比如给英国的贷款）。黄金和美元的储备迅速减少。马歇尔援助计划通过的前2年，已经下降了三分之一。新的资金来源对维持必不可少的进口是至关重要的。

    欧洲和日本都没有垮台（与后来许多估计相反）。1946－1947年严酷的寒冬使恢复又倒退了。但是这离经济崩溃还很远。既使在1947第一季度（当时受到气候的严重影响），欧洲工业生产比去年同一季度仍高16％。它恢复得很快：1947年最后一个季度产量比1946年最后一个季度高12％。但是这种生产水平，也必须靠用美元购买必须的进口物资才能维持，更不用说进一步提高生产了。欧洲的危机是潜在的，而不是现实的。
    显然，要判断欧洲和日本没有美国的继续援助会怎样过下去，即使不是不可能的话，也是很困难的。华盛顿相信什么事将会发生，而且为什么它认为这种前途是不能接受的，这个显然很简单的问题也成了有各种不同解释的难题。
    美国高级外交官J·M·琼斯私下这样概括了当时欧洲的前景：“如果允许这个地区螺旋式地下降到经济的无政府状态，那么最好的话，他们也要从美国的轨道脱离出去，并且实行独立的民族主义政策；最差的话他们将进入俄国的轨道。那样我们将单独面对全世界。这个代价是什么，是我们用来进行武装的钱和我们的经济孤立吗？我看我们不可能避免比1929—1932年更严重的萧条，并且把极其沉重的税金花在我们被迫在全世界承担的义务上”（霍罗威兹，第126—127页）。
    人们有力地论证说欧洲独立的民族主义的资本主义发展有真实的可能性——真正的迫切问题，不是西欧资本主义的条件，而是它的形式，“它将是合作的还是竞争的”，“华盛顿正确地觉察到没有美国参加的恢复对美国的利益是一个基本的威胁”（柯尔科和J·柯尔科，第337—338页）。但是把美国关在欧洲市场外的主张是不能持久的。
    欧洲各国的经济距离发展成独立的联合体，即贸易主要在他们自己之间进行，还差得很远。1947年他们互相出口量按实际价格计算，只是1938年的一半多。从世界其它的地方（包括美国）进口只是战前水平的四分之三。然而，欧洲从美国买的商品比战前多90％。1947年美国的出口占欧洲进口的27％，而1938年是10％。欧洲把能得到的每一个美元都花在购买美国食品，原料和资本货物。欧洲资产阶级在政治上和经济上都处于非常不稳定的位置，难以开辟一条独立发展的道路，这样做将是孤注一掷，只有得不到美国的帮助才会采取。
    英国可能是个例外。它的经济和政治地位比主要大陆国家或日本要稳定得多。实际上，英国财政部已经考虑了得不到美国贷款，又得不到大量马歇尔援助的后果。1946年初财政部的一个部门拟定了一个“不包括美国的、英磅基础上的多边体制”计划。其基本思想是建立一个扩大的英磅区——包括法国、比利时和荷兰王国——在这个区域内美元将被严格地汇集在一起，并且控制进口。但是该文件承认欧洲国家的支持“在经济上没有什么价值”，“我们的政策应当建立在这样事实的基础上，即在一个破产者的世界上，有一半偿付能力的就是国王”（克拉克，第141页）。凯恩斯嘲笑这种主张，发问道：“（其它欧洲国家）的动机是什么？他们的破裂与美国的贸易关系是为了借给我们他们还没有得到的钱吗？”（同上，第135页）。
    1947年中期，这些财政部官员讨论“不多的马歇尔援助”的意义时，他们对单独进行下去变得很悲观。谈到欧洲美元共同资金时就想用一项有节制的建议来代替，就是签订一系列双边协定，这项协定“主要是和较强国家（即澳大利亚、新西兰、艾莱［注：艾莱（Eire）——爱尔兰共和国的旧名称。——译者注］、丹麦）签订，而不是和那些看来要耗费掉我们很多钱并在分配很少的供应时提出许多难题的国家”（同上，第178页）。认识到英国不能履行自由贸易和支付的义务时，新文件不再谈“走出”国际货币基金和国际贸易组织，也不再谈建立以英磅区为中心的平行组织的问题。
    它承认进口项目应当削减，尽管“要不砍这个计划是极端困难的，如果真的这样做了，我们就会面临工业生产活动的衰退的前景——逐渐下降到德国当今那样的困境”（同上，第177页）。它也预见了需要“采取相当于全国总动员的激烈的行动；扩大出口生产（如煤炭和纺织品），刺激节省进口的生产（如农业），并且停止长期基本建设项目……建筑和投资计划一般应当大幅度削减，以节省木材、钢和人力。我们没有资源满足我们的基本消费需要，加上出口，再加上投资”（同上，175—178页）。
    因此即使处境最好的、有可能得到马歇尔援助的国家，如果没有这种援助也非常虚弱，以致只有令人绝望的未来。用财政部的话说，这是“走投无路”的境地。马歇尔援助不是诱使欧洲离开相互合作的可行的资本主义道路和离开美国独立道路的诱饵。
    它也不是使欧洲免于立即走上俄国的轨道的诱饵。欧洲的共产党并没有做好准备发动莫斯科鼓动的武装起义。只有希腊共产党有夺取国家政权的强烈图谋，它这样做也破坏了克里姆林宫的路线。斯大林和丘吉尔在讨论中将西腊［此处疑为“希腊”之误——校对者注］让给了西方势力范围。1946年初有影响的美国外交政策顾问乔治·凯南认为，苏联领导人设想只有在另一次帝国主义间战争之后才能“在各资本主义国家中发生革命动乱”。与此同时，“国外民主进步分子将被利用来对资本主义政府施加压力，使他们沿着与苏联利益相一致的路线走”（凯南，第548页）。他接着说，共产党将被用来“增加社会和劳资的动乱”，要求那些对经济或国家不满的人“寻求纠正的办法，但不是从调停和妥协中寻找这种办法，而是从发动暴力斗争使社会发生其它解体中寻找这种办法”（同上，第555页）。但是共产党在1946年的行动证明他在这点上是错误的（见第四章）。
    尽管进行了这样的辩解，美国政府并没有清楚地“看见共产党的活动是西欧目前困难的根源”（着重点为引者所加）。凯南在给马歇尔的备忘录说，“美国对欧洲援助的努力不应当是为了对付共产主义的斗争，而是为了恢复经济繁荣和欧洲社会的活动”（柯尔科和J．柯尔科，第376页）。但是它也注意到“共产党人正利用欧洲的危机”，而美国援助“的目的应该，换句话说，不是为了与共产主义作斗争，而是针对经济失调，这种失调使欧洲社会易受任何和各种极权主义运动的利用，而且俄国共产主义现在正在利用它”（凯南，第336页）。
    因此，美国确实感到欧洲存在着共产主义的威胁，尽管这不过是由于共产党实行的政策。关键的一点是，如果工人阶级的条件没有改善——更不用说它进一步恶化——那么大规模的斗争将不可避免地会突然爆发。共产党直到目前虽然尽了力使这样的反应变得无害，今后也许会在普通老百姓的压力下领导这场斗争。不这样做将会危害他们在工人阶级中的影响，在共产党力量较弱的地方，社会党就会受到同样压力。“共产主义的威胁”是真实的。但是危险在于不断恶化的经济情况会激起人们要求实行社会主义化、计划化和工人控制，而不管共产党的政策如何。
    欧洲和日本资产阶级的状况使他们不能解决他们身受的这种压力。如果美国对欧洲的阶级斗争袖手旁观，那里很可能出现社会主义。而要推测社会主义会以何种形式出现，可能是毫无结果的。当杜鲁门总统说下面这段话时，他把问题看得过于简单了，他在1947年9月告诉一群国会议员说，“我们必须实行一项临时缓和援助计划，直到马歇尔计划开始生效，否则法国和意大利政府将垮台，奥地利也是一样，而且在最终结果上，整个欧洲都将成的共产主义的”（耶今，第328页），但这不是一个荒唐的想法。
    一位美国官员在1947年2月的一次企业家会议上把这一基本观点说得更加清楚：“如果美国的世界贸易计划失败，就将加速国有化在世界其它国家中的扩展……在反对这一席卷全球的运动中，我们不能一意孤行。如果每个主要国家都走向社会主义，要在美国保留真正的私人企业，即使不是不可能，也将是极其困难的”（柯尔科和J．柯尔科，第338页）。
    因此美国的基本任务就是重新组织提供欧洲恢复所必须的资金——用保证维护有效的资本主义控制的计划来代替现行的实用主义的安排。外交事务高级顾问凯南在1947年初讨论法国和日本形势时，对这个问题作了简要的概括。他说这是一个实行“财政和社会纪律的严格措施”的问题（第330页）。J·M·琼斯后来写道：“信心不足。1947年1月21日的《世界报告》发表了一篇关于欧洲恢复情况的报导。它的结论是欧洲的恢复开始停滞。部分是由于缺乏信心和缺少能干的工人，但更主要的是寡助和受挫的感觉，这种感觉降低和损害了政府的权威”（第83页）。

美国的经济问题

    美国采取马歇尔计划主要是因为它关系到欧洲（及日本）的前途，而这又完全涉及美国的利益。但是国内的经济问题也起了作用。
    正如我们已看到的（见第二章），美国在1946年初利润造很高的。但是数量空前的工人举行罢工，要求提高生活水平。美国商业部的《现代企业概览》描述了对经济不稳定的普遍担心：“现有的大量现金存款和流动债券往往被看作是通货膨胀性的繁荣和崩溃的征兆，就象上次大战后时期内发生的那样”（1946年2月，第31页）。
    向和平生产的转变进行得比所担心的要顺利得多。1945年和1946年间产量下降了820亿美元（1972年价格），实际上所有这些下降都是由于政府的军事开支。私人生产仅下降了120亿美元，或3％，尽管政府从私人的购买额削减了1020亿美元（大部分是军需品）。差额被消费和房屋建筑的增长（分别是300亿美元和10亿美元）、企业固定投资和重建库存的大幅度增长（分别是150亿美元和160亿美元）和180亿美元净出口的增长（主要到欧洲和日本）所弥补。当控制取消后，由于放松了被压抑的要求，私人开支得到了鼓励。
    战争期间流动资金有了很大增长。私人存款超过了私人收入的20％。尽管高收入阶层占储蓄的大部分，但仍普遍渴望得到消费品。实际纳税后利润的份额从1949年［注：疑有误，可能为1939或1945——校者注）的9％到1946年的7％。但是这可能被忽视了，因为这种下降被迅速的通货膨胀掩盖了。利润看起来较高，因为库存价值增长，而这又完全是物价提高的结果，这种价格的增长被错认为是利润了。此外，利润较高也是因为折旧提成不足，折旧提成基于机器的价格，而不是基于替换它的成本。用这种错误方法计算出的利润看起来既高，增长又迅速。公司又有许多流动资金，几乎没什么债务。因此，对新的资本货的需求十分强烈。
    高开支使退役人员较顺利地被吸收。1945年至1946年，军队中的就业人数下降了800万人，而民用工作人数上降［注：疑为“升”字之误——校对者］了近400万。失业者从战争结束时80万的低点上升到1946年3月的270万人（年底下降到210万人）。因此显然有200万人左右从劳动市场上消失了。受高等教育的人增加了，一些战时的老工人退休了。最重要的是有225万女工失去了她们的工作。
    电影《铆工罗西》反映了当时一种流行的做法，许多妇女仅几年前被拉到战时工厂中去工作，现在又突然被遣散回家照顾孩子。私人部门就业的增长几乎正好被工作小时数的减少所抵销，（工作时间从1945年1月的45.4小时减少到1946年的40.4小时）。这是由于加班减少，特别是军事工业。民用工业时间从战争结束以来并没有什么变化。
    马歇尔计划对美国经济最直接的影响是在出口方面。1946年净出口增加占非政府开支总增加的近1／5 。这个增长防止了军费开支下降可能引起的衰退。1946年商品和服务的净出口（出口减去进口）占国内生产总值的3.7％。1947年第二季度，当关于马歇尔计划的讨论最激烈时，净出口达年率124亿美元，或占国内生产总值的5.4％。而它的重要性甚至比这个数字表明的还要大。近70％的国内生产总值是通过消费开支实现的，主要依赖于工人们的就业。如果出口减少，生产这些产品的工人就得失业。1946年出口了16％的农业机器，20％的货车和卡车，10％的钢产品和40％的小麦。如果生产出口商品的工人失去了他们的工作，那么他们的开支将会下降。美国对消费品的需求将受到打击，导致工人失去工作。这种“乘数”效果的程度是很难计算的。但是出口对全面就业的重要性肯定比它占国内生产总值的百分比大得多。因此美国的开支很易受欧洲国家购买美国出口品的能力的影响。美国高级官员完全意识到了这些变化。《总统经济报告》（1948年）说：“外国利用美国的贷款和他们自己的黄金和美元的速度正在使这些资金迅速消失，一些国家从美国进口的能力正在耗尽。许多国家不得不更严格地限制他们从美国的购买”（第26页）。
    1947年春在马歇尔讲话前几个星期，艾奇逊在一次讲话中生动地强调了美国出口的重要性：“160亿美元的商品是很难想象的。它代表着美国全部男人和妇女一个月的劳动……当国内转变的过程完成时，我们将发现我们自己比战前更依赖出口，以维持我们的经济已经习惯了的商业活动的水平……继续保持政治的稳定，不可抗拒的力量正在使我们的恢复比预期的慢得多。因此，外国对美国产品的急需在1948年并没有减弱，然而外国对商品的支付能力只是稍有提高。在现在许可的条件下将有一大笔钱用来弥补下一年的赤字。但是这笔钱将在1948年下半年迅速减少……我们必须把欧洲和亚洲这两个大车间的修复工作向前推进，这两个大陆的最后恢复取决于德国和日本”（约翰斯，第277页一278页）。
    约翰斯说：“总统经济顾问委员会预计在几个月内将发生一次轻微的经济衰退；如果由于外国无支付能力使预期出口下降，加上国内经济的虚弱，那么衰退对美国的生产、价格和就业的影响就可能是最严重的”（第207页）。

美国的劳工

    在马歇尔宣布他的计划那个月，国会通过了塔夫脱一哈特莱法案，基本上剥夺了工会的权力。4个月之后，马歇尔在两个主要工会联合会之一的产业联合会（代表了近一半的有组织能工人阶级）的代表大会上讲话，警告“民主的敌人”，说他们将暗中破坏工人们对我们体制的稳定性和我们传统的健全性的信心”（普雷斯，第340页）。
    杜鲁门和马歇尔计划主要是想在欧洲和日本帮助重建“社会纪律”，同时它们也有国内的因素。1945年—1946年的罢工浪潮（第2章）已显示出国内社会纪律的弱点。新的行动将有助于为向国内有组织的工人进攻造成一种气候，以便与美国在国外所承担的义务相一致。
    1946年初的大罢工只限于增加15％左右的工资。政府通过放松物价控制以弥补对雇主的影响。如1946年2月，钢铁工业每小时增加18.5 分，接着政府批准钢的价格每吨提高5美元。巨型企业美国钢铁公司面对工人的罢工首先作出的这种安排，为实行大规模生产的工业部门树立了榜样。
    杜鲁门对1946年5月铁路工人罢工的反应是，他向国会施加压力要求通过一项法律，授予他“非常权力以镇压由政府掌握的任何部门的罢工”。罢工者和工会官员将被“充军……在总统指定的任何时候，以任何方式……和任何条件”（普雷斯，第290页）。罢工在提案成为法律前取消了。5月底煤矿工人举行罢工，尽管煤矿名义上是受政府控制的。他们赢得了工资大幅度增长，而更重要的是，实行了每吨煤征税5分，用作保健和福利基金，由工会和政府联合管理。秋天煤矿工人的领导人约翰· 路易斯要求重新商谈合同。政府对此加以制止，通知路易斯收回他终止合同的宣告，引起40万矿工罢工抗议。法官判处工会罚款350万美元，路易斯罚款1万美元。在向最高法院上诉期间取消了罢工。12月12日（战争行动结束已一年多）杜鲁门说：“最近煤矿的罢工使我不可能宣布现在战争已正式结束了”（普雷斯，第299页）。
    1947年3月最高法院判定，如果工会收回废除合同的要求，可减少罚款到70万美元，4月矿工停工6天，追悼在一次矿井事故中死亡的111人。大多数人拒绝再下矿，因为煤矿违犯了安全法规。路易斯要求，当每个矿被证明符合联邦矿井安全法规时，矿工就立即回矿。他们确实这样做了。当合同终于在6月结束时，雇主同意了提高工资每小时44美分，矿区福利增加1倍，并接受联邦矿井安全法规。大多数其它工会没有举行罢工，工资提高很少（每小时7.5分到15分）。
    企业组织了一次大的运动要求废除价格控制，他们争辩说，价格控制对1946年春天肉类和面包的短缺是有责任的，这种短缺本来可能部分地应付过去。消费品的价格上涨了28％，批发价格指数上涨了25％（比第一次世界大战后更快）。养活3口人的工人实际收入在1945年9月到1946年4月之间增长了415%。取消价格控制后他们的收入开始下降。到1947年比1945年1月下降了15％左右。1947年利润急剧增长，达到产值的9％左右。
    企业也对国会施加压力，要求采取比诸如接管工厂、实行禁令等更严厉的紧急措施，并且对工会运动发动更大的进攻。1947年6月的塔夫脱—哈特莱法正是这样做的：
    ——宣布关闭的车间为不合法，并且允许各州通过取缔工会车间的法律；
    ——宣布二次罢工或联合强迫经理承认无证工会为非法；
    ——在合同满期之前要有6天“冷静”阶段；
    ——允许雇主控告工会违反合同或非法罢工和联合控制；
    ——联邦雇员禁止罢工；
    ——总统可实行禁令，对任何“旨在影响国家健全和安全”的罢工推迟80天，以便进行调解，并要求在罢工前进行投票；
    ——要求工会官员保证他们既不是共产党成员，也不是任何从事以非法手段推翻政府的组织的支持者；
    ——禁止工会在联邦选举中推出候选人。
    杜鲁门反对这个提案，但在第一年的法令书中引用了其中条款12 次。矿工和福特汽车公司的工人签订的合同明显地使他们免于在这一法令下受到毁灭性的起诉。但是大多数工会领导，除路易斯之外，都在塔夫脱一哈特莱的宣誓书上签了字。
    把对外政策与对工人的进攻联系起来的一条共同的线是对“共产主义威胁”施加压力。现在看来令人吃惊的是，共产党在美国工人运动中曾占有强有力的地位。1946年它控制了构成产联的工会的大约三分之一。它的主要堡垒是拥有50万人的有力的联合电气工会（UEW），食品和烟草工会、无轨运输和农业机械工会，以及主要工业城市中的地方工会联合会。它在汽车工会（UAW）中也是颇有影响的。
    对共产党的攻击并不是因为它现在在工业中有任何战斗性。战争期间它帮助缓和劳资冲突。《商业周刊》敏锐地评论道：“自从俄国卷入战争，这些工会的领导从极左转到极右。今天他们大概在任何有组织的工人部分中拥有不罢工的最好记录；他们是对工人进行联合管理的最有力的支持者；他们是唯一提倡工资刺激的……总而言之，与他们打交道的雇主现在在工业中有最和平的劳资关系”（布雷彻，第221页）。
    战争敌对行动的结束没有引起向战斗性的阶级斗争转变。1946年初通用汽车公司罢工时，共产党控制联合电气工会的工人在联合汽车工会之前接受了调停。正象联合汽车工会的主席所解释的，这“可能把我们置于不利的地位，因为通用汽车公司将要求我们坚持按照同样的条件解决”（普赖斯，279页）。沃尔特·鲁赛尔在罢工之后的大会上当选为联合工会主席时，遭到了共产党的反对，尽管他得到了最富有战斗性的分会的支持。
    对工会中的共产党的攻击主要开始于1946年11月的产联大会，会议通过了一个政治宣言，其中有这样的话：“我们不满和拒绝共产党或其它政党及其追随者干涉产联的事务”（同上，第332页）。这样就打开了一条禁止共产党人掌握领导权的道路。这种政治迫害有助于使罢工浪潮无威胁性，使哈夫脱一哈特莱法易于实施并且加强了那些准备与企业达成妥协的工会领导的地位。电气工业和农机工业的工会组织分裂了。在鲁赛尔上台一年内，他利用“赶走共产党”运动取得了联合汽车工会的无可争辩的控制权，并对所有的反对者进行压制。
    实行杜鲁门主义和马歇尔计划显然有助于对美国共产党的进攻，共产党现在已被当作敌人的第五纵队。但是这样强调共产党主要是把劳资斗争与政治颠覆相结合的一种手段。这使得对所有左翼分子和工会中富有战斗精神的人发动了更广泛的进攻。而且，对外政策很明显地与此相一致。

马歇尔计划是怎样实施的

    马歇尔计划——或者说欧洲复兴计划刚一宣布，国际货币基金就放宽了它的严格的贷款条件。它和世界银行一起，在以后的12个月内向欧洲贷款10亿多美元。1947年12月，杜鲁门说服国会同意给法国、意大利和奥地利6亿美元的紧急援助以使他们渡过难关，直到马歇尔援助到手。国会最后批准了130亿美元的马歇尔援助，在4年内分发。这比欧洲要求的数量一半还少。但是他们，特别是英国反应很快，并热情地建立了欧洲经济合作委员会（后来改成欧洲经济合作组织）以制定复兴规划。使美国感到轻松的是，对此项计划苏联拒绝参加，因为它认为各国制定各自复兴计划的主权将受到破坏，德国的赔偿也将被搁置一旁。
    欧洲政府坐下来在相对缓和的经济气氛下起草这些计划。1947年上半年，前景有明显好转。工业生产又达到了战前水平（如果不包括德国，还要比战前高）。1946—1947年严寒的冬季之后农业生产有所改善，虽然比工业慢得多。尽管贸易条件较差（进口价格上升比出口价格快），达15亿美元的对美国贸易赤字减少了近三分之一（总赤字只有轻微减少）。

表5.1　 美国非军事赠予和政府长期资本接受额，1946——1950年
                                                      每年100万美元
                英国　　 法国　　　德国　　　 意大利　　 日本
1946—1947　　　1722　　　948　　　 371　　　　 474　　　 419
1948—1950　　　 857　　　668　　　 847　　　　 378　　　 373
资料来源：美国，《收支平衡》，表46 ，

    只有德国于1947年后得到的美国援助大量增长（表5.1）。美国坚持让受援国起草4年恢复计划，以便更有系统和有监督地进行援助（而且使援助有明确的结果）。美国负责经济事务的助理国务卿威廉·克莱顿8月底从巴黎给他的政府写道：“决定煤和钢的需求时，应考虑现有工厂的相对效率及其它有关事宜……必须注意生产能力利用的最初选择，而不须考虑国家界限”（巴尔弗，第84页）。这种国际计划既要取得最大量的生产，又要保证产品的分配，这是有关的欧洲政府所不能接受的，而且正如克莱顿及美国驻巴黎和伦敦的大使们在几个星期之后所承认的，这绝不符合美国的利益：“这样的程序和组织将造成计划经济并使之达到危险程度。几乎可以肯定会导致国际卡特尔的建立，这些卡特尔刺激民族主义和挫伤自发经济力量的最终恢复”（同上）。他们指的“民族主义”不是阻碍欧洲范围内的计划的民族主义，而是维护欧洲利益，反对美国及自由贸易和资本主义竞争的“自发经济力量”。因此，美国同意整个计划应建立在每个国家呈交给欧洲经济合作组织的各个4年计划的基础之上。
    事实上，许多国家的计划是互不一致的。比如，大陆国家的目标是在同英国的贸易中得到5000万英镑的盈余，而英国却不想有这么大的赤字。
    欧洲的产量预期在计划时期末达到1938年水平的120％（比1947年增加35％）。出口从60亿美元上升到106亿美元（有14亿美元赤字）。但是欧洲经济合作组织对这个数字表示怀疑——这个数字是从各个国家的计划目标中引出的。它争辩说，除非进口压低到各国计划目标的75％，否则就会有30亿美元的赤字。美国的援助预计总额将达到相当于欧洲生产的5％。
    马歇尔援助给美国的外援形式带来了明显的转变。从1947年可偿还的贷款和利息显著下降。非军事性赠款相应增加（见图5.2）。与给予欧洲各国政府以较大支持的同时，美国也放松了要他们向美国资本开放他们经济的压力。

    自由贸易派想利用马歇尔援助作为杠杆砸开英镑区。有人曾写道：“我们手中现有的讨价还价的武器以后也许不会再有……如果我们现在不能取消渥太华体系（英镑区对美元进口的控制），以后我们将永远做不到了”（柯尔科和J．柯尔科，第366页）。但是美国政府拒绝这种态度，认为首先需要支持英国和其它欧洲国家经济。尽管如此，美国尽力劝说欧洲人接受国际货币基金组织的咨询作为贬值的先决条件，和有约束地赞同国际贸易组织提出的原则。他们成功地和每个国家达成史无前例的协议。协议规定要“稳定货币，建立或维持有效汇率，平衡政府预算……创造或维持国内财政的稳定”（同上，第380页）。国会也采用了“对应”条款，要求受援国留出一笔与援助相等的本国货币，在得到美国的同意后使用。除此之外，虽然已减轻了对贸易自由化的压力，美国人坚持许多对美国企业有利的条款：以援助资金购买商品的50％必须用美国船只运输并由美国保险；援助资金购买的食品必须从美国进口，尽管他们可以在别处买到更便宜的食品；美国的石油利益也得到优惠待遇。据一位官员说，这些安排“维持了美国石油在欧洲的销路……否则这些销路就会失掉（同上，第447页）。马歇尔援助的主要目的在于使欧洲在长时期内对美国企业来说是安全的，但也没有理由放弃短期的利益。


六 欧洲和日本的新转折

六　欧洲和日本的新转折

法国 　意大利 　日本 　德国 　英国 　总结

    1947年后的几年内，除德国外，扩展的速度没有明显的加快。欧洲总产量每年稳定增长7％左右，工业生产增长10％左右（图6.1）。一直到朝鲜战争前，日本没有找到一种动力以避免1947年开始出现的停滞（见第7章）。1951年产量仍比战前低得多。

资料来源：见附录。

    从整体来看，欧洲的投资呈停滞状态。积累率没有大的增长。在德国，固定资本总量在1947年减少，随后投资的有力增长也仅使积累率在1950年达到4%——和其它国家相同，但与后来相比就不值得一提了。积累普遍保持在1947年确立的较低水平上（见表6.1）。

图6．2 固定资本投资总倾，1947－1951年
指数
（1938年＝100）

表6.1　　积累：企业固定资本的增长1947—1951年
                              年增长率百分比
      美国　英国　法国　意大利　日本　德国
1947　3.9　 1.7　　3.9　 1.5　　 4.2　-1.9
1948　3.9　 1.8　　3.9　 0.6　　 4.6　-0.5
1949　2.9　 2.0　　3.8　 0.2　　 4.4　 3.9
1950　3.6　 2.7　　3.6　 0.6　　 4.7　 4.1
1951　3.6　 2.1　　3.2　 1.5　　 5.3　 5.2
资料来源：见附录。

    无论是欧洲，或是日本，发展都远不如美国快。1951年美国生产是1938年的2倍，而欧洲的产量仅增长了五分之一。1950年美国的积累率可与法国、日本和德国相比，比英国和意大利高得多。还没有一个国家能“赶上”美国。
    欧洲的扩展是建立在从美国或其它地方大量进口增长的基础上（表6．2）。它不能持久。实际上，1948年进口下降，直到1951年才重新达到1947年水平。同时出口走到前面，1950年重新又达到战前水平，而进口仍低10％左右。因此尽管马歇尔援助允许维持一切必要的进口，但它不能做得更多。出口的增加从欧洲对美国赤字的减少中反映出来（图5.1）。实际上，马歇尔援助的资金不是都用来购买多余的进口商品。欧洲复兴计划受援国的储备从1945年的105亿美元下降到1948年6月的73亿美元，到1950年实际增加了20亿美元。因此，1947年以后的增长既不特别引人注目，也不是基于马歇尔援助进口的大量增加。然而生产率大大提高了。1947年后的4年内，欧洲工业生产率增长了42％。日本实际增加了2倍（图6.3）。这些增长比预期的积累增长更快。

表6.2　　　　　　　　　　 贸易量 1947—1951年
指数（1938年＝100 ）
             美国　　　　欧洲（与欧洲以外国家的贸易）　　　日本
               进口 出口　　　　　　进口 出口　　　　　　　　进口 出口
     1947　　　130　227　　　　　　　98　 60　　　　　　　　 11　　5
     1948　　　150　182　　　　　　　88　 78　　　　　　　　 15　　8
     1949　　　247　182　　　　　　　89　 80　　　　　　　　 24　　16
     1950　　　174　163　　　　　　　88　 105　　　　　　　　26　　35
1951　　　189　195　　　　　　　97　 119　　　　　　　　25　　47
资料来源：见附录。

图6.3 工业生产率　 1947－1951年

    在1947年，大量劳动力不能被充分利用。大部分欧洲和日本的工业生产低于战前，但工人却较多。由于原料短缺限制了产量，而工人却往往照旧工作。即使象在法国和英国，总的劳动力严重不足，但是雇主想降低就业水平也很困难。在这块令人眼花缭乱的地毯中，最基本的线条就是工人就业多于经理的需要。换句话说，就是雇佣的工人比以最高生产率生产同样产量所需要的工人多得多。由于工人有效地反对解雇、加速生产和强化生产，生产率下降了。
    1947年后的3、4年内，最主要的特点是普遍地企图重新加强经理的控制权，特别是在欧洲大陆和日本，其方法是解雇工人，特别是工会中富有战斗精神的分子，并向工会进攻。对工人运动的攻击受到紧缩性财政政策的支持，产生了推动生产率显著提高的作用。而造成的失业使劳动力更虚弱了，但欧洲和日本的通货膨胀率分别在1949年和1950年（表6.3）下降，受到中产阶级有存款者的极大欢迎。“金融和社会纪律”的这种恢复是这个时期为50和60年代的大繁荣打下基础作出的突出贡献。因此值得更详细地进行讨论。

表6.3　　　　消费品价格，1947——1951年
                                     年增长率百分比
                          欧洲　　　　　日本
1947　　　　　　　　　　　25　　　　　　151
1948　　　　　　　　　　　11　　　　　　68
1949　　　　　　　　　　　 4　　　　　　17
1950　　　　　　　　　　　 2　　　　　　-2
1951　　　　　　　　　　　11　　　　　　 15

① 1947年数字，系英、法、意三国1947年的平均数。
资料来源，见附录。

法国

    法国政府部分地而不是全盘地实行了通货紧缩的政策。政府的经常项目赤字在1947年占国民收入的6％。1949年有了剩余（相当于国内生产总值的1％）。1947年至1950年间税收占国内生产总值的比重增加了四分之一。1947年秋削减了对煤矿和其它工业的补贴，1950年经常性民用开支按实际价值计算低于1947年。
    1948年秋对信贷的扩张进行了更强的控制，银行必须购买政府债券作为其资产的一部分，而且法兰西银行对商业银行的贷款进行了限制。批发价格的增长率从1947年的70％下降到1948年的33％；1949年上半年批发价格下跌。1949年工业生产下降。虽然失业估计只有5万人（1947年是1万人），每个空缺的申请者在1948年至1949年增加了近2倍。
    利润直线上升，因为生产的增长并没有伴随就业增加，从而提高了生产率（见表6.4）。实际工资在1948年后停滞在低于战前的水平上。

表6.4　　　　　生产率和工资：法国，1947—1950年
                                              指数（1938年 = 100）
              工业生产　　工业就业　 工业生产率　 实际工资①
1947　　　　　　89　　　　　104　　　　95　　　　　　63
1948　　　　　　113　　　　 108　　　　105　　　　　 78
1949　　　　　　122　　　　 109　　　　112　　　　　 77
1950　　　　　　128　　　　 110　　　　116　　　　　 78
①以官方生活费指数表示，1948年后，产品工资下降了几个百分点
资料来源：见附录。

    直到1947年共产党的工会领导使工人受到严格的约束，以保证生产有利可图。但是老百姓的反抗日益削弱了这种作用。从1947年起，雇主越来越多地自己去做工。共产党从政府退出后不久，《经济学家》对当时的形势作了如下描述：
    “抵抗运动的梦想已经消逝，法国社会又回到1936年使民族阵线遇到的死胡同。资产阶级不甘心把重大的政治措施和经济权利交给有组织的工人阶级。他们今天的反应正象1936年一样，是一种隐蔽的罢工。当时所采用的方式是抛售法郎，购买外币，而今天外汇管制限制了这种可能性。他们的反应是囤积、逃税、拒不投资和挥霍浪费。政府缺少足够的税收，不能使用储蓄，不能使预算平衡，只有采取通货膨胀的办法。但是工人由于物价上涨而感拮据，他们意识到自己有重大政治影响，于是拿起了为争取提高工资而进行公开罢工的武器，这样通货膨胀的螺旋转得就更快”（1947年7月26日）。
    这个僵局在以后的18个月中就被打破了。
    1947年秋全国总工会发动了一次争取普遍增加工资的运动，尽管处于少数的社会党人谴责号召总罢工是“多余的”。高涨的燃料和运输价格激发了这场总罢工。
    “11月12日马赛市警察当局按照戴高乐派的新市长的命令，粉碎了由全国总工会组织的反对电车票涨价的抗议。几个示威游行者被逮捕，激起了全国总工会在马赛司法厅前又召集了一次抗议集会。警察再次出动，这次有一个抗议者被杀。11月14日总罢工使马赛停业一天。与此同时，在法国北部也发生了同样的事情，当法国共产党矿工领导人莱昂•德尔福斯从煤矿董事会中被开除时，导致了矿工的罢工。法国总工会抓住了这个机会开始它的罢工攻势。马赛铁路工人的罢工成为全国铁路停顿的核心，它从一个铁路中心扩展到另一个铁路中心。接着，共产党控制的工会联合会和各分会也举行大规模罢工。11月14日巴黎冶金部门停工（从雷诺公司开始），接着建筑工会、煤气和电力、邮局和码头都关闭了。一声令下，200万工人参加了罢工”（罗斯，第52—53页）.
    共产党运用了特别有力的策略扩展罢工。矿工中的法国总工会成员拒绝交出安全设备并且利用煤矿董事的汽车运送机动纠察队。政府对此作出了强烈的反应：它通过了一项法规，对“干预劳动权力”的人进行严厉惩罚，而且征召了8万名武装后备役军人。警察驱散了纠察线并占领了巴黎发电站。士兵被调去镇压铁路罢工。警察和军队的干涉变得普遍。成百的工人被逮捕并被投入牢狱。罢工人数下降到高峰时300万人的三分之一，12月9日罢工结束。没有实现任何一个要求。
    罢工过后，在法国总工会的社会党人的少数派分裂出去，成立了“工人力量”组织，带走了大约三分之一的会员（它在城市服务业中特别强大）。几年后，美国劳工联合会的乔治•米尼夸口说“由于有了美国工人（底特律和其它地方的工人）的钱，使我们能够在法国总工会中造成一次分裂，建立工人力量联合会，这对我们全体是非常重要的”（沃思，第385页）。
    1948年秋政府发布了一系列法令，在国有化部门中减少10％的就业，并且实行了更严格的工作纪律。法国总工会在煤矿工人中间组织了一次投票，绝大多数矿工投票赞同罢工。但是其他工人没有被说服举行罢工以支持他们。
    法国总工会接着号召煤矿安全人员举行24小时罢工，抗议警察的暴行。政府召集这些安全人员，强制他们坚持工作。法国总工会号召他们进行无限期罢工，这对矿井的安全构成威胁。政府于是派遣了部队到矿区，把工人从井口赶走。法国总工会的领导被从煤矿理事会中开除，罢工矿工的家庭补贴也减少了。10月底工人开始陆续回去工作。11月中旬，当罢工持续6个星期时，一千多名矿工被捕，约500名警察受伤。11月30日法国总工会宣布停止了罢工，没有实现任何要求。至少3千名有斗争性的矿工被解散，工会的势力严重削弱。在以后15年内矿工再也没有举行罢工。
    使这次罢工遭到失败的一个因素是继前一年罢工之后工会运动的分裂。“工人力量”的支持者想替换属于法国总工会的当地工人代表。据报道，罢工进行当中，弗兰索斯•密特朗代表内阁“和在危机的时期表现出共和派和爱国主义态度的工会组织”举行谈判（《经济学家》，1948年10月30日）。社会党人部长们应对扑灭罢工的活动和粉碎罢工的措施负责。
    工人运动的分裂给雇主采取分而治之的策略提供了绝好的机会。直到1946年中期以前，他们还根本没有有力的组织；到1949年他们的组织包括了90％的资本雇佣者。他们能够和非法国总工会的工会一起很快调停争端，并且动用警察恐吓已经孤立的罢工者。“工人力量”的恶毒的反共产主义的领导者们反对与法国总工会进行任何联合行动。雇主利用了这些分裂带来的弱点。他们的联合会出来反对签订任何主要的集体谈判协议，这种协议是1950年初通过的法律所允许的。什么协议也没有达成。乔治•罗斯（由于他的原故，上述情况得以发生）总结说：“1944年后法国的工人运动比法国资本主义历史上任何时期都更有力，冷战期间法国劳资关系的气氛发生了对工人运动不利的变化”（第67页）。

意大利

    1947年5月意大利共产党从当政的联合政府退出以后，意大利政府立即开始紧缩经济。它在秋天大大紧缩了货币政策，要求银行把大部分资金存入中央银行而不是借给私人企业。第2年银行贷款的增长不到上一年的三分之一。股票价格减了一半。许多商品的价格也下降了，特别是在黑市，由于投机商倾销存货，物价下降更多。1947年至1949年间国家税收占国民收入的比重从15％上升到22％，而补助金从5％削减到1％。1948年至1949年经常性民用公共开支下降了四分之一，但是军费开支依然维持着。1947年至1949年间公共事业投资下降了四分之一。
    1948年工业生产减慢了。紧缩政策的压力也使物价下降，使雇佣劳动力的实际成本激增（产品工资见表6.5）。燃料和运输费用也上升，国有化部门的亏损减少，对私人企业利润的挤压加强。1947年破产事件是战前的三分之一，1949年增加一倍，达到战前水平的三分之二。

表6.5　　　　　　　生产率和工资，意大利，1947—1951年
                                                     指数（1938年=100）
             工业生产 工业就业　工业生产率　产品工资① 实际工资②
   1947　　　　92　　　 105　　　　88　　　　　86　　　　 88
   1948　　　　96　　　 105　　　　91　　　　　109　　　　108
   1949　　　　105　　　104　　　　101　　　　 117　　　　109
   1950　　　　122　　　102　　　　120　　　　 125　　　　113
   1951　　　　138　　　104　　　　133　　　　 124　　　　114
①以制成品价格表示　②以生活费表示
资料来源：见附录。

    在紧缩前失业者为200多万人，紧缩看来使这个数字没有多大增加。但是雇主利用紧缩的有利条件对车间一级的工会力量发动了进攻，以反对多余的工人和实行合理化。政府拒绝给公司补助金以继续雇用工人；尽管解雇的禁令已被取消，雇主早就成功地抵制了多余的工人。《经济学家》（1947年12月13日）写道，“有代表性的工人”，“雇主对他们不敢解雇，但又拒绝支付工资”。该杂志引用报刊的报道说，数以万计的机械工人处于这种状态。一年以后，《经济学家》的一则报导（1948年11月6日）用这样的标题说明了这种情况的转变：意大利工业中的冷战
    意大利的雇主们正竭尽全力把工人减少到与正进行的工作相适合的比例。这种做法加剧了许多工业部门中存在着的雇主和雇员间的早已紧张的关系。但是，把意大利过高的生产成本降下来是必要的。在雇主们中间有一种感觉在增长，这就是他们的地位比几个星期之前加强了，可以一显身手。
    但是，工人们正在进行坚韧的持续斗争。上星期菲亚特汽车公司在都灵的米拉费欧工厂（它是意大利最大的工厂，雇员5万人，对国家的出口有头等重要性），因工人采取人所共知的“不合作”办法而陷于解体。这是由于厂方解雇了7名工人。“不合作”的意思是工人拒不去干他份内的任何一点工作。如果需要一把螺丝刀，他就停下来等着，直到螺丝刀拿给他。他故意什么事也不干。当这种办法于去年11月第一次实行了一星期，意大利的工业生产估计就下降了60%。现在菲亚特公司的经理为进行报复，宣布把公司收入的相应损失算在工资的账上。
    许多其他大工厂也因受到这种或那种形式的阻力而受到损失。有一个时期工人们实行了或计划实行每天一小时罢工。上星期斯尼雅•维斯柯萨公司设于佛罗伦萨的皮格那特工厂的经理处在一场被解雇的工人举行的罢工中完全受挫。所有这一切的后果究竟如何尚待观察，但有一件事是清楚的，目前意大利工业中的冷战将使人们越来越集中注意力于共产党工会和非共产党工会之间的斗争。
    这一重要的工会分裂发生在1948年夏。意大利共产党退出政府后，利用它占优势的影响，使主要的工会联合会（意大利总工会）采取了更富有进攻性的姿态。1947年12月初在米兰发生了“一周大罢工”，反对政府试图调换市长。一个“公民委员会”占领了市政厅24小时。政府开始向北方调动部队。在热那亚、都灵和威尼斯都曾计划举行进一步的总罢工。人们越来越担心如果罢工工人“占领了北部平原”，就将把“意大利与西欧切断”（《经济学家》，1947年12月6日）。但是罗马的一次反对失业和支持公共事业工人的总罢工遇到了“警察部队的有效调动”。第二天（1947年12月20日）罢工被取消，而归于失败。1948年4月的选举表明了左翼的软弱，当时基督教民主党获得了48％的选票，而意大利共产党和左翼社会党一起再次获得一半多选票。
    七月有人图谋刺杀陶里亚蒂事件发生后，产业工人运动掀起了最大的高潮。《经济学家》（1948年7月24日）叙述当时的反应说：“在热那亚，大约5万名工人几乎立即从工业郊区涌入市中心，缴了值勤警察的械，占据了四辆装甲车，用机枪设起了路障……在米兰，当地工会命令所有工人在他们工厂的岗位上，原地停止一切工作。后来有两个工厂，即摩他糖菜厂和贝济机械厂，静坐罢工的工人被警察清除，被迫开工……北部意大利的铁路线破坏活动在扩展。”
    有人断言曾发生过“计划K”的可怕的起义（或计划Z，没有人能肯定）。意大利总工会曾号召举行一次总罢工，但三天后又取消了。然而，共产党人和社会党人多数号召罢工的决定却为基督教民主党人在意大利总工会中的分部进行分裂提供了借口。正象法国的“工人力量”组织一样，美国工会提供的金钱帮助了它的成立。到1950年，意大利总工会失去了大约100万会员。雇主们对意大利劳工联合会多方面给予优待，在随后几年内签订的几个全国性协议中和在地区性协议中，莫不如此。这些协议“往往规定由公司向工人赠予，而不是由工人提出要求，使全国性非共产党”工会或工贼工会受到许多公司的鼓励（见B．萨尔瓦迪，第208页）。
    当1949年后生产有了迅速增长时，紧缩政策和雇主攻势的效果显示出来了（见表6.5）。生产急剧上升，而工业就业人数却没有增加。劳动生产率上升到比战前高三分之一的水平。由于工业积累率低（表6.1），生产率的提高大部分是由于劳动强度提高。紧缩对利润产生的暂时不利影响很快得到扭转。到1951年，工人为他们的雇主所生产的（劳动生产率）和他们的雇佣成本（产品工资）两者之比，比1938年墨索里尼时期更对雇主有利。
    政府实行紧缩政策时，显然选择了浪费马歇尔援助的作法。在1948－50年间，欧洲复兴计划的赠款每年2.5—3亿美元，但这笔钱不是用来进口，以重建和扩大生产能力，而是全部甚至更多地当作黄金储存起来了。储备额从1947年9月的7000万美元增长到1949年12月的8.85亿美元。政府也没有力争得到更多的马歇尔援助，到1951年底共得到13亿美元，稍多于法国所得总数的一半。
    这种紧缩政策受到了强烈的批评。经管马歇尔援助的委员会所受的指责尤为激烈。意大利银行对此提出了一份很长的国家对工业援助的名单（据说相当于1945—1951年工业投资的10－15％，或“对等基金”拨款的1／3）。后来评论者把紧缩说成是对中间阶级和农民的一大胜利，因为他们的薪金和储蓄受通货膨胀之害最大。这些阶层在1948年的选举中跟在政府后面摇摆。但是紧缩也起了另一种、而且是更重大的作用。它造成了一种经济气候，在这种气候中，资本家可在一定程度上对将来的积累再次加强控制。这是1947年以后所完成的基本任务。意大利是一个最明显的例子，表明在这些年中社会和财政纪律的需要如何比实际恢复更占优先地位。马歇尔援助原来是美国全心全意支持达到这种目的象征。

日本

    美国占领当局成功地禁止了拟于1947年2月发动的总罢工（见第四章），以此表明它能够有效地干预任何重大的工人运动的进攻。1948年7月麦克阿瑟“欢迎”政府雇员将举行的一次有威胁性的罢工，他在给政府的指示中，宣布公共部份的工人无权罢工或采取破坏性手段。对此工人的反对仍然是无效的。一场计划中的邮政工人的抗议，由于得不到支持而被取消。
    然而，当时的形势是一种僵持局面，而不是牢固的资本主义统治。公共部门的工人之所以要罢工，是因为他们的工资既落后于通货膨胀，也落后于私人部门工人的收入。正如当时《经济学家》的说明那样：“日本的私人资本主义……证明能够非常适应新秩序：为了避免麻烦，许多工业家们不仅同意大大增加工资，而且把专职工会干部仍列入他们的工资名单之中，并向他们提供办公室和印刷设备。结果，私人工业中的工资增长率和工会的特殊待遇都大大高于政府雇员”（1948年8月28日）。
    这种“适应性”是软弱的表现，而不是强有力的表现。劳动生产率仍低，说明雇主无力削减劳动力。1948年，只有一家大公司成功地进行了强制性裁员，在此之后，它被“4辆美军坦克，1个机动连，2架飞机和1800名武装警察”所包围（丸河内等，第336页），公司利润根本不能增长。1948年利润占生产的比重不比1947年高多少（见表6.6），公司保有的利润（扣除折旧之后）是不存在的。

表6.6　　　　　　日本的利润、工资和生产率1947——1951年
      利润比重 ①　实际工资②③　　工业生产③　工业就业③　工业劳动生产率③
1947　　 8　　　　　　　30　　　　　　37　　　　　95　　　　　 39
1948　　 9　　　　　　　46　　　　　　55　　　　　96　　　　　 57
1949　　 15　　　　　　 66　　　　　　71　　　　　97　　　　　 73
1950　　 22　　　　　　 85　　　　　　84　　　　　98　　　　　 86
1951　　 26　　　　　　 92　　　　　　114　　　　 101　　　　　113
① 净利润占公司生产的百分比。② 以生活费表示。
③ 指数1934－1936＝100。
资料来源：见附录。

    政府担负一半以上的投资，并为其余部分提供大部分资金。复兴财政银行是资金的一个重要渠道。在1947年和1948年间，该银行的贷款相当于私人投资的40％以上。美国提供34亿美元左右的赠予，以支付必需品的进口。而政府，实际上，就把相当于这些美元的日元对等资金用于向私人资本积累拨款（在1947—1948年支付差额相当于私人固定资本投资的55％左右）。私人固定资本投资达到了战前水平的80％，这可能是因为通货膨胀（1948年约达80％）使借贷便宜。但是1948年积累总额的一半以上是以增加存货的形式进行的，这部分约占国内生产总值的9％。这种重建库存既反映了又加剧了通货膨胀。食品短缺仍然是一个问题。农民不能保证用大米换到足够的消费品，或换到能保有购买力的钱，就宁愿“把他生产的东西更多地在自己家庭中消费掉，或尽可能地拿到黑市上去，那里的价格波动在官价的10到100倍之间”（《经济学家》，1948年1月17日）。
    这样，形势就成了僵局。工人运动没有足够的力量排除占领当局强加的禁止他们采取决定性行动的阻碍，私人资本过于软弱，不能重新对工厂进行控制。而政府也不能采取坚决的行动来稳定金融体系和推动积累。
    在1947和1948年间，美国有一种想法，它应当进行干预，以打破僵局，并使日本经济重新获得活力，以加强世界资本主义体系。在1948年初，乔治•凯南建议停止分散化情况，推进经济恢复，并扩大一些城市中的警察人数，这些城市中“共产党的活动已成了最尖锐的问题”（凯南，第390页）。1948年底，占领当局按照一位著名银行家的建议，提出了一项九点稳定计划，包括平衡预算，控制工资和物价，延长工作时间和进行大量解雇。另一位银行家，约瑟夫•道奇于1949年初派往日本来检查这一计划。政府开支，特别是工资、补贴和失业津贴要削减，以平衡预算。国家赠款必须限于“那些有助于使日本经济稳定的项目”（S.鹤，第9页）。工资的增加只能作为生产率提高的一种鼓励。
    实行“紧缩措施的直接结果”是约70万工人被解雇（莱维纳•第73页）。道奇非常明白他干的是什么事。他指出，“生活水平也许己经过高”，多一些失业“反而会使劳动效率提高，并使生产增加”（柯尔科和J．柯尔科，第522—524页）。私人部分对政府的这种提示的反应，《经济学家》的记者说得很清楚：
    “在‘打倒共产主义’的声嘶力竭的民主叫喊声中，日本的雇主们急忙降低工作条件和工资等级，并把摇摇欲坠的日本工会运动撵出去。他们已经从目前实行的精减工人的计划中尝到了甜头，这个计划是按约瑟夫•M•道奇先生的一道来得太迟了的严肃的命令进行的，道奇先生是华盛顿派往东京去加强经济改革的一位底特律银行家……由于公共服务部门和大企业解雇了数以千万计的多余雇员，日本的失业者预计可达400万。而政府只是笨拙地为减轻失业和重新吸收工人就业的工作进行辩解……
    “共产党威胁说要发动‘夏季革命’、‘8月劳工攻势’（现在这个攻势已改在9月，或者也许是10月），以及从日本的一头到另一头的罢工计划。但当解雇通告发布后，他们只是言辞激烈。但是后来，当一名年老无辜的、技术上负责裁减多余铁路员工的铁路行政官员被发现在东京路轨上被肢解成好几块时，即使言辞也不激烈了……群众对共产党人的反感，特别是被解雇的铁路员工，是强烈的和带有自发性的。这是七个星期以前的事，没有人被逮捕。铁路员工，也象其他被解雇的工人一样，在震惊的公共舆论下后退了……
    “现在，雇主们与政府一起，以东方的权术和假仁假义的机会主义手法利用着这种形势。本星期，日本雇主联合会在一份充满虔诚的辞句和厚颜无耻的伪善的长篇报告中，提出了准备为全国雇主所采用的建议，这些雇主们为工会的存在所牵制，不管这些工会已为共产党渗透与否。他们在报告中说：
    一个时期以来，人们认为一个雇主感到他的雇员缺乏与他合作的诚意时，能否将他解雇，是一个法律问题。然而，最近铁路员工的大量解雇提供了一个具有决定意义的先例。我们有权解雇所有那些有干扰企业正常管理行动的人，或那些帮助他人采取这种行动的人……
    当第二工会成立时，其目的是与实际情况相协调，采取适当的劳动管理办法，以改进企业状况，则雇主应优待这个第二工会，不管它的会员人数多少。
    “其他有用的意见是鉴于国家目前的社会和经济状况，需减少退休金，修订劳动合同，限制工会会员，以及用其他方法加强工会的民主化，把工会干部列入第一批解雇职工名单所产生的心理影响，通常认为是附带的。最后，雇主联盟热情赞扬了政府提出的一项很值得注意的立法，该项立法授权警察，当发现有匿名的工会会员被控犯有暴力罪行时，该工会领导人同样受逮捕和惩处”（1949年9月24日）。
    此外，“雇主们也成功地致力于制造工会的内部分裂，方法通常是把一些中年工人从免职名单中抹掉，并给他们大大增加工资”（同上）。
    1950年，占领当局煽动起一场“红色清洗”，1万2千名共产党员被解雇，1万1千名是从私营部门解雇的，包括2500名工会干部，共产党统治的工会联合会“产别”被破坏。一个原先在反共的“民主联盟”基础上的新联合会建立起来。罢工天数减少了一半，其中四分之三是在煤矿，那里雇主削减了10％的工人。
    1949年随着信贷膨胀的停止，生产也停滞了。登记的解雇人数从1949年初每月不到2万人，增加到1950年3月的每月8万5千人。然而，企业固定资本投资仍然稳定，尽管库存的增加急剧减缓。1949年利润有所增长。但是1950年和1951年由于生产超前而就业人数事实上没有增加，雇主得到了实际利益。1951年工业生产率大大超过战前水平，而实际工资却远低于战前水平。利润所占的比重非常高（见表6.6）。

德国

    看来德国是一个瘫痪的经济因马歇尔援助而得到拯救的明显实例。1947年的工业生产只及战前的三分之一左右；到1951年已经超过了1938年的数字。但是恢复只是建立在美元基础之上的，具有象征性。盟国决定在他们管区内完全恢复德国资本主义才是真正的关键。其他各种结果都是从这里产生的。一个结果是分割。任何使俄国占领区合并为新德国的体制，都必须以某种方式体现于东欧业已建立起来的实际的国家所有制和计划化。但是西部地区的工人运动必须去掉工业社会主义化的概念。这意味着西部是市场经济。管理的混乱、黑市交易和以货易货现象必须清除，货币必须恢复它作为经济生活的第一主宰的角色。显然，工资必须发现金，并到商店中去购买物品。但是工资也必须控制在一个“现实的”水平上，以与工人的生产相适应。换句话说，利润必须恢复到一定水平，足以使德国资本家已经动摇的信心得到恢复，并恢复适当的积累。马歇尔援助的美元，如同在意大利一样，体现了美国对这一目标的全心全意的支持。但是他们的直接经济贡献却是第二位的。
    1948年6月的货币改革具有决定意义。从马歇尔的讲话到为恢复德国经济而实行有效措施之间有一年的间隔，这是为了使法国接受一个强大的资本主义的德国，采取各种策略以谴责俄国人的分裂，等等。
    1948年初情况仍然混乱。《经济学家》报导说：“连续三年，食品危机使鲁尔处于暴乱和失空［疑为“控”——校者注］的境地。当局长期不兑现它在最近几周内对油脂配给的允诺，导致许多城市、工厂和矿山发生罢工。如果不是德国工会的领导的大力阻止和表示负责，就很可能发生全面停工”（1948年1月24日）。事实上，共产党人在鲁尔工会会议上号召本月底举行罢工遭到挫败。社会民主党工会领导人勃克勒说，“那不能多带来一粒米或一片面包”（施密特，第141页）。同一篇《经济学家》的报导解释为什么货币改革是重要的：
    “在法兰克福人们说有这么一件事，汉堡的一个德国企业家发现他的工厂因缺少水泥而停了工。于是他就开动他的汽车，用黑市汽油从汉堡开到法兰克福。在那里他在黑市上买了几盒巧克力，这种巧克力在商店中卖给美国兵是每盒1.05美元，而非法卖给德国人则是250马克。他带着这些巧克力到了慕尼黑，在那里他把这些巧克力换成丝袜子，私运到苏占区。从那里又到了巴伐利亚的阿尔卑斯，在那里他用这些袜子向一个农民交换黄油。他把这些黄油放进车里，一直开回汉堡。在那里他把黄油换成水泥。
    “这个故事还可以继续说下去，这位汉堡的制造商在他的工厂中会生产出足够的东西，使他能换到足够的食品和物品以维持他的工人和他的家庭的生活，并弥补他按战前的固定价格合法出售部分产品所受的损失。然后，他注意到计划今年春天要实行货币改革，他的很大一部分现金和银行存款会被一笔勾销，他就把他剩下的货物和原料存了起来，尽可能不使当局察觉”。
    控制了两区执行委员会的基督教民主党起初曾宣布支持国有化。但当国有化处于逆境时，他们又拒绝行动，宁愿让混乱局面败坏计划化的声誉，并为不受阻碍的自由企业铺平道路。他们找到了阻止召开委员会会议的借口，一度宣称该幢建筑物已卖给业余剧团。一项要求房产主申报物品储存的法律根本被忽视：在法兰克福发出了35万张调查表，只有14张寄回来。有些德国社会党的领导人宁愿“推迟”（也就是取消）社会主义化的要求，并与基督教民主党结成联盟，但整个领导仍表示反对，唯恐这样的联盟会给共产党人以借口，说德国社会党背叛了工人的利益。
    虽然勃克勒于1947年9月曾经说，不管马歇尔计划有什么意义，“工会将以更大的努力继续为社会主义化而斗争”（施密特，第116页）。党没有做什么事来鼓励这种行动。工会领导不得不在1948年6月举行的一次特别会议上表示支持马歇尔计划，尽管事实上这些领导“正确地认识到马歇尔贷款是有条件的，条件就是要求放弃或推迟工会提出的在关键部门实行社会主义化的计划（格雷夫，第59页）。军事当局确实是立场完全明确。他们继续阻止各地试图通过工业社会主义化的法律，或大大扩充职工委员会的力量。1948年春，英国当局在美国的压力下，拒绝接受在包括鲁尔和北莱茵—威斯特伐里亚在内的地区通过的一项法律，该法律要求对工业实行社会主义化（意味深长的是，基督教民主党那时取消了他们过去对这种措施的支持）。美军司令克莱也阻止了黑歇政府在德国社会党支持下通过的一项法律。要求在诸如生产方法之类的问题上给予职工委员会以决定权。
    经济呈现僵局。市场不允许自由起作用以便让它自行推进恢复。货币改革打破了僵局。所有个人和组织都必须登记他拥有的现金和银行存款。这些都按为人所知的比率（100德意志马克换6.5德国马克［注：德意志马克（Reichmark）为1925年至1948年的德国货币。德国马克（Deutschmark）为1948年开始至今所用的德国货币——译者注。］换成德国马克。所有个人都分两次发给60德国马克，企业则每一雇员均发60德国马克（约等于一周的工资）。而国债简单地一笔勾销，私人债务则以1比10的比率换算。对政府债务的持有者实行这种严厉的歧视，据说是由一种“战争负担平均化”方案所弥补，其中涉及对那些拥有资产者的税收，这些人的实际资产（如股票）在改革中未被触动。差不多所有制品都取消了价格和数量控制（衣服和鞋仍实行配给，但其价格则解除控制）。食品、公用事业、交通运输和租金仍然实行价格控制（虽然往往是敷衍塞责）。货币改革后不久，工资也取消了控制。
    按现行价格，流通中的货币与生产之比下降到只及战前水平的大约三分之一。原来缺乏现金的企业开始出售库存。以货易货现象消除了。黑市价格下跌。“家庭主妇在大街上溜跶，惊奇地瞅着商店的橱窗，——鞋，皮手袋，工具，童车，自行车，篮子里的樱桃”（《经济学家》1948年7月3日）。同一报导还说明，旷工现象大大减少，据纽伦堡的制造商说，从18％—20％减少到2％—3％。“生产重型机器产品的厂家，由于不能用这些东西支付工资，也难以去换其他实物，在纸烟流行的那些日子里，没有工人愿来工作：而在使用新货币的头一个星期，一个重型变压器和电动机的制造厂就总有一队找工作的人。”
    但是黑市的萎缩并不表明价格的暴跌。消费者由于商品奇缺和担心随着改革而使金融资金进一步受损，胡乱地花掉他们手头的现金。企业从那些分配到过多储备的银行借款。英国军政府很难加强人们对货币的信心，它在11月指出“德国马克的将来是件很使人担心的事。”同一报导继续说：“艾哈德博士期望解除价格控制将会形成一种正常的竞争价格结构，这一期望由于一些企业家的活动而落空。而他正是对这些企业家十分信任的。他们不是面向价格竞争，而是合伙实行‘价格纪律’，换言之，用以保证利润不因外部有人削减生产成本而降低”（《经济学家》，1948年11月27日）。
    利润是高的。1948年下半年劳工成本（产品工资）与劳动生产率之比大致与1938年相似，这两个变数都大约为战前水平的60％。这一比率在随后两年的扩张中继续保持着，而在1951年，甚至变得对利润更为有利（见表6.7）。

表6.7　　　　　　　 德国的生产率和工资，1948—1951年
                                                  （指数1938年= 1 00）
            工业生产　　工业就业　　 工业生产率　　产品工资　 实际工资
1948（下半年）　61　　　　　103　　　　　59　　　　　64　　　　 75
1949　　　　　　75　　　　　108　　　　　69　　　　　74　　　　 85
1950　　　　　　94　　　　　114　　　　　82　　　　　84　　　　 101
1951　　　　　　113　　　　 124　　　　　91　　　　　80　　　　 105

① 以制成品价格表示。② 以生活费计算。
资料来源：见附录。

    1948年原料和其他投入的成本比产出的价格为低也有助于维持利润。囤积了大量存货的资本家也获得了意外的利润。联合国欧洲经济委员会报告说，在“货币改革后的第一年，利润与工资和薪金相比已高于战前”（1935年，第74页）。中央银行1948—49年度报告也承认，“在许多生产行业，价格的提高已超出因高成本而进行的调节，结果在许多情况下获得了大量利润（1948—1949年，第5页）。
    既然利润提高，1948年投资增长了一倍多就不足为奇了。当年投资的增长集中在下半年，许多投资用来建造“豪华的旅馆，饭店，电影院和商店（贝洛夫，第84页）。联合国欧洲经济委员会指出，低工资“使人数很少的阶级享有其他多数欧洲国家闻所未闻的高度奢侈消费，这与工资所得者的低生活水平形成尖锐的对比”（1953年，第75页）。
    生活费的上涨比工业生产价值为小（例如房租就上涨很少）。这样1948年的纳税前工资的购买力就达到战前的四分之三。但是税收剧增，使可支配的净支出大大减少。到当年年底，食品和其他管制食品的黑市重又出现，使官方生活费指数越来越不可靠。8月份工人举行了反奸商的游行，鲁尔曾发生罢购运动。在斯图加特这种情绪特别激烈，好几天实行了宵禁。11月12日约有900万工人参加了一次24小时的总罢工，反对物价上涨和物品短缺。
    这种情况越来越威胁着经济的恢复。德国社会党和工人运动主张用国有、工人管理、生产的实际计划化和物价管制来限制市场。这种解决办法至少会拖延不受限制的德国资本主义的恢复。为了实现这种恢复，需要有“社会和金融纪律”这样的资本主义方法。当局对此很清楚，他们对通货膨胀的反应是实行货币紧缩政策。银行贷款受到限制，方法是责成银行保有的储备增加一半，并禁止进一步发放贷款。生产减慢了。物价稳定下来，然后下降，生活费在1941年内下降了7％，企业破产数增多，失业者大增。
    失去工作的人数已正式从1948年6月的50万人增加到12月的75万人（就业人数继续增加，但是更多的工人现在寻求正式工作，以便得到保有实际价值的现金）；在1949年，工资就业人数减少了四分之一，正式失业者增加了一倍，达到挣工资和薪金人数的11％。农业地区的失业水平比工业区高出两倍。但后者增长更快，达到了6%。难民的失业率约为本地人失业率的3倍。
    就业人数并没有因生产下降而减少。生产只是在1949年中停滞了一个时期。雇主利用信贷紧缩和需求减弱的时机进行改组，“工业合理化的过程（它包括重新装备，采用节省劳动的方法和机器，更多地替换效率低的工人）在迅速进行，它不仅排除了工人，而且阻止了这些被解雇者的再被吸收”。（海勒，第534页）。到1949年底，工业生产比一年前增长了1／4以上，但工人没有增多。大量生产能力过剩。联合国欧洲经济委员会估计1949年工业可能多雇佣100万工人，因为现在它的生产能力只利用了75％。1949年夏季实施的一项进口自由化政策，进一步迫使雇主实行合理化。甚至在1949年和1950年，德国从欧洲进口的一半已经自由化了。失业人数的激增进一步削弱了工会，工会的基金在货币改革中几乎荡然无存。由于只有1／4的工人获得提高工资15％（这是1948年4月由军政府批准的），10月取消工资控制（当时失业已在在上升）没有产生威胁。由于实行反共产党的组织措施，工会中有战斗性的会员的地位被削弱，例如，冶金工人工会改变了它的组织原则，从按工作地点改为按地理区域或行业；到1948年底，全部德国共产党党员都从鲁尔矿执委会中选掉了。
    低工资造成了高利润，而高利润又促进了投资。1949年底以后生产迅速增长，生产率的提高使实际工资增长，而盈利不受威胁。工会的软弱状态和实际开支的增长缓慢，保证了要求增加货币工资不会有损于这样的高利润。企业投资额在1949年翻了一番多，使积累率一年提高了大约4％。虽然德国马克在1949年对美元的贬值程度低于英国和大多数其他欧洲国家（见第七章），很低水平的实际工资促使在朝鲜战争的繁荣条件下出口迅速扩大。在1948年到1951年间，出口总额增长了5倍，恢复到战前水平，这有助于维持生产的扩大和保证把增加的利润用于投资。对投资特别有利的税收减免，以及货币改革消除了利润税负担，也都为增加了的利润用于扩大投资开辟了道路。货币改革后两年半时间内，70％的投资是由公司保留的利润拨款的。到1952年，积累率提高到6％（见表6.1），为德国的欧洲竞争对手的3倍，为美国的2倍。
    马歇尔援助的作用是有限的。外援于1948年达到最高点，为10亿美元多一点（真正按马歇尔计划的援助很少）。1949年当马歇尔援助充分展开时，仍保持在这个水平上。这两年内援助约占国内生产总值的5％，为1948年总进口额的三分之二，但到1949年这个比重下降到不到一半。1951年不到十分之一。美元确实支付了原料的进口，这在1948年和1949年对生产的扩大是十分重要的，但援助的实际程度比总数字表明的小。由于德国煤炭出口价格低，损失了大量外汇（1950年和1951年达1亿美元）。当时要求德国必须使用收费更高的荷兰和比利时港口，如何利用马歇尔援助也受限制（见第五章）。到1951年出口已能完全支付进口的费用了。
    “对等基金”在投资拨款中起了一些作用。由于当局极不喜欢赤字财政，作为美元进口的“对等基金”的德国马克，对政府来说，利用它来对基础部门（燃料、运输和钢铁）的一些投资进行拨款，也是“不错的”。但是即使在1950年，这些资金的使用达到顶点时，也只占总投资的9％。在货币改革后的6年半时间内，它只占总投资的3％。无论如何。用于投资的这笔对等基金大大少于德国政府（以德国马克）向占领军支付的开支。这笔开支在1949—1952年约达国内生产总值的5％，为用于投资的对等基金的12倍。当然，德国也因此而得到了“防务”，它占国内生产总值的百分比要比占领国小。但这并不能掩盖这一事实，即这笔开支是强制征收用以支付占领军的费用，它大大超过了用于投资的对等基金。
    因此，马歇尔援助提供的美元只是在1948—1949年有暂时的重要性。更为重要的是这些援助所表明的美国方面所承担的义务，即恢复摇摇欲坠的德国（西德）资本主义。1949年8月第一次议会选举说明这种恢复的成功。德国社会党和德国共产党一起只得到三分之一的选票。而1946—1948年的全国选举中他们的选票要占44％。
    工业的社会主义化，特别是鲁尔的基础工业的社会主义化，在1947年以后被有效地排除了。尽管冶金工人工会在1950年威胁说，如果旧企业主回来，企业就将停产，但旧企业主确实又掌握了企业。旧的股东在新公司中分配股票，虽然持有多股受到限制。这样，鲁尔的钢铁厂和煤矿的所有权更稍有分散。但是工人坚持要求对工业的共同决策权。《经济学家》报导说：“在德国，工会作了很大的努力以共产党员的队伍而自豪，却发现他们自己被推到幕后，美国军事政府奉劝他们集中他们的努力于工作时间和工资问题上……工会领导人担心如果工人在共同决策方面没有从西方大国那里得到满足，会走上共产主义的方向”。（1949年5月14日）。
    1950年冶金工人工会在钢铁厂中获得了96％的赞成票，如果他们的要求得不到满足，就举行罢工。93％的矿工投票支持这一斗争。经过阿登纳总理的干预，雇主同意给予工人在监察委员会中的平等权利。这是一种策略性后退。正如钢铁管制委员会的负责人所说，工人委员会“要求有权干预工厂的行动，而不承担相应的责任。让工人和工会负有一部分这种责任要在排除工业中的劳工纠纷的道路上走很长的道路”。（斯彼罗，第33页）。职工委员会的职权只限于地方工厂和个人事务。1946—1947年的关键性要求是在生产方式、方法和安排、投资、销售、定价和合并等问题上与雇主享有同等权力。但一点权力也没得到（见第9章）。这些要求与完全恢复资本主义不一致。当这些要求被搁置一旁，只获得了一个大打折扣的共同决策的制度时，战后对资本主义制度的挑战必定遭到遏制。

英国

    马歇尔计划宣布后，英国政策的变化比欧洲大陆和日本都更缓和，因为它的政治和经济状况不大具有威胁性。政府想办法把资源从消费（私人消费和社会服务消费）转向出口和投资（见第4章），虽然工人的消费增长很慢。到1948年并不比战前高（见表6.8）

表6.8　　　　　　　英国的利润和工资，1938—1951年
               利润占国内净产值的比重　　　　　生活水平的指数
         纳税前①　纳税后② 未分配利润③　实际工资　 按人口平均的实际个人消费
1938　　　 12.5　　　 9.8　　　 7.7　　　　　100　　　　　100
1945　　　 12.3　　　 —　　　　—　　　　　121　　　　　 90
1946　　　 13.0　　　 6.2　　　 6.5　　　　　120　　　　　100
1947　　　 11.8　　　 3.9　　　 5.5　　　　　122　　　　　102
1948　　　 14.0　　　 6.1　　　 7.7　　　　　124　　　　　102
1949　　　 13.7　　　 6.4　　　 7.7　　　　　128　　　　　103
1950　　　 13.2　　　 5.0　　　 7.9　　　　　128　　　　　105
1951　　　 14.6　　　 4.5　　　 7.3　　　　　128　　　　　105
① 公司资本消费和库存增值而得到的净利润。
② 上项（1）减去（英国）公司收入税。
③ 库存增值和总资本消费的净利润未分配部分。
资料来源：见附录。

    第一个运动发生在1947年秋季，当时试图使英镑可兑换成其他货币，对此美国曾答应给予美元贷款，但几个星期后就取消了。政府实行了紧缩预算的政策，以减少国内消费。它还千方百计地想多赚美元。
    政府过去曾限制殖民地在伦敦借款以兴建基础工程的能力，现又屈从于一股援助殖民地发展的热情，特别是为了适应帮助英国平衡收支的需要。这个计划多少带有灾难性。最具冒险性的是坦干尼卡（坦桑尼亚）的花生计划。该项计划花了4000万英镑，生产的花生却比如果买来种的还少。
    1948年2月关于限制工资的含糊不清的号召为一个更为坚决的关于个人收入、成本和物价的公告所代替。这个公告要求制造商不得因工资增长而提高物价。实际上这个法令不是一个加强工资限制的有效办法，却是对右翼工会领导的有力支持。在1949年英镑贬值时，关于限制工资的号召为工资冻结所代替，这再次受到工会领导人的支持。职工大会要求实行各种退让，以换取维持冻结工资，包括继续实行食品补贴，房租管制和社会服务开支。这些办法大部分在工党政府的最后三年内都部分地打了折扣。但是工资的冻结造成了重大影响。实际工资率从1946年到1951年连续下降，虽然由于加班加点和通过地方性协议，收入有缓慢增加。按人口平均的消费也有所增长。这个政策最后在人民群众的压力下取消了。1950年9月工会代表大会的年会不顾其总委员会的劝告拒绝了工资限制。
    1305号命令的继续实行是工资政策的背景，该命令的反罢工条款于1949年第一次援用，当时一些煤气维修工人被起诉并被判处一年监禁。其余工人回去工作，处罚从轻为交纳50英镑罚金。第二年又试图用这一命令反对伦敦码头工人，但由于工人阶级自发的反抗而未成功，后来该命令终于撤消。
    1948年除工资被压低之外，工人的社会计划也开始削减。住宅建筑的目标缩小了。教育和保健的未来开支计划也是一样。作为保健服务的基础的免费医疗原则也被取消了。预算实行一先令的处方费。在1949年秋季英镑贬值后，政府开支进一步砍掉8.5％。1949年前保健开支在国内生产总值中的比重增加，但在那以后停止增加。
    政府于1948年12月发表了一份白皮书，试图明确规定国家开支项目的重点。在10年期间，根据欧洲经济合作组织的要求，作为纳入马歇尔援助的一部分，达到了这一点。它计算了如果投资（公共的和私人的）和经常性国家开支目标都达到，消费的增长率应限制在怎样的程度之内。计划国内生产总值增长12％，消费将增长5％，投资的比重是20％。
    这份文件很少有或者没有实际效果。但它确实反映了这样一个事实：消费是理当控制的主要开支领域，以便使其他开支项目得以实现。据此，工资控制是很重要的。
    工党政府没有试图实行经济计划化，即使是指导性计划。它明确地拒绝真正的经济计划，认为那从来就是反民主的：“要制定稳固的和确定的计划是不可能的……在一个民主的社会里不可能有其他进步的方法，因为……各种政策只有得到各阶层人民和个人的自愿合作时，才能实现。在一个民主社会中能够有效地采用的管理方法是有限的”（1948年白皮书，普里特，第283页）。
    1949年9月，由于英镑出口收入（特别是英帝国出口的原料）受美国衰退（见第七章）的冲击，英镑从4.03美元贬值到2.80美元。这些，再加上同时实行的工资冻结和开支削减，为收支地位的根本改善铺平了道路。1948年利润剧增。并且在工党政府的任期内的其余时间一直很高。
    除了工党政府向袒护企业的政策后退外，还发动了一场反对工会中共产党人的政治迫害。1947年秋，随着新成立的共产党国际组织共产党情报局实行更富进攻性的路线，英国共产党开始采取反工党政府的立场。在1947年底，工党全国执行委员会发表通告，它事实上敦促各工会辞退共产党员干部：“我们能预计共产党及其跟随其者发动破坏运动……我们能预计他们试图鼓励工厂中的不满情绪……我们能预计他们试图加强搞垮和破坏工人运动”（普里特，第160页）。1948年春政府宣布对民用服务部门的共产党员进行清洗。《经济学家》报导（1948年10月23日）说：“共产党在英国工会运动中的影响和领导问题现在已经成为头等重要问题。如果共产党的影响足够强大，法国发生的事在这里也会发生。”它指出，矿工有一名共产党书记，他把马歇尔计划说成是“用牺牲工人阶级的办法，以美国的模式重建欧洲”，威尔士和苏格兰共产党的领导人也是这样。在机械工程工会的7人全国委员会中有两人是共产党员，4名全国组织者中，有3人是共产党员，电气工人不久前选举了共产党员当主席和书记。运输工人工会的执行委员会38名成员中有8名是共产党员，建筑工会的主席也是共产党员。《经济学家》提醒职工大会进行干预“以结束共产党工会干部的令人可疑的地位”。1949年7月运输工人按照职工大会的信和反共通告的精神，带头阻止共产党员担任领导。这标志着左翼力量的重大削弱。据说“当会议通过决议禁止共产党担任工会的领导时，当他们的总书记在作高度负责的讲话，说明稳定工资的必要时，伦敦码头的许多工会会员坚决拒绝听从让他们回去上工的规劝。”（《经济学家》，1949年7月16日）。
    该刊同期报导说，“在工会官员中间，有人支持法律禁止非正式罢工”，这指的是重要部门，但鉴于码头工人的罢工方式，法律的威胁并不起作用。“没有哪个部门的工人像码头工人那样由于得到社会的支持而使自己的工作条件得到重要改善。但结果如何呢？效率和责任心全都大大下降。”尽管有反共产党人的政治迫害，有右翼领导实行的控制，英国的雇主从未对工人运动发动像法国、意大利、日本或甚至美国那样的正面进攻。这从长期看确实会使雇主变得软弱。他们满足于瓜分国内和大英帝国的市场，不实行反工人运动的那样“合理化”运动，而这种运动却是欧洲大陆和日本在50年代出现投资高潮的前提条件。

总结

    自从实行马歇尔计划后的几年内发生了许多事。美国认识到重新建立一个有效的世界资本主义体系要求它全心全意地支持各国恢复“社会和金融纪律”，因此，它准备推迟让外国市场向美国企业开放。苏联安全地置身于它的东欧掩体之中。苏联的势力范围比美国起初预期的更加牢固地团结在一起，但它也比美国后来所担心的更有局限性。而对苏联的敌对态度证明是反对工人运动的一个有用的武器。殖民地革命在中国取得了伟大的胜利，但帝国主义在别的地方开始成功地把争取政治自由的运动与持续的经济统治结合起来。
    欧洲大陆和日本的工人运动遭到了惨重的失败。他们被迫从1945年他们在基层和政治上所占有的明显的支配地位大步后退。工资与劳动生产率之比大大有利于雇主。利润已可与战前水平相比，甚至在过去曾受法西斯辖治的国家也是这样（见图6.4）。在英国，发展不那么大，但也是决定性的。在1945年许多人曾经相信保守党人永远不会再执政了。事实上，起初一度是多数的工党政府之后，却有13年之久的保守党的牢固统治和社会主义思想的消蚀。美国工人运动在战后的攻势在恶毒的反共气氛中受到遏制。
    这样，新的资本主义扩张的基本条件已经建立，并打下了50年代和60年代大繁荣的基础。但真正出现繁荣还需要有几年的时间。

图6.4a 盈利1945－1951年①
指数 战前=100
① 以战前（一般为1938年）为100的利润份额指数，
资料来源：见附录。

图6.4b 盈利1946——1951年①
指数
战前=100
① 以战前（一般为1938年）为100的利润份额指数
资料来源：见附录

上一篇　回目录　下一篇


七 走向繁荣

七　走向繁荣

美国的衰退 　1949年的贬值 　朝鲜战争时的高涨 　投资与繁荣

    从40年代后期的稳定走向战后的繁荣并不轻而易举。确实，起初的前景是暗淡的。欧洲经济合作组织各国（除德国外）的工业生产减慢，其增长率从1947年和1948年的12％下降到1949年上半年到1950年上半年的5％。快速增长的可能性实际远未耗竭。一些国家失业增加，后来的情况表明存在有过剩生产能力可以迅速动用起来以大大加快增长。生产的减慢是实行紧缩政策（见第六章）和美国发生衰退造成的。

美国的衰退

    美国被抑制了的消费需求，到1947年底已大部分消失。低水平的家庭用光了战时储蓄。1948年《总统经济报告》指出：“1947年四分之一以上的消费单位和差不多一半的年收入低于2000美元的单位不拥有流动资金”（第20页）。1948年收入中储蓄部分的平均比例从3.1％增加到5.9％（这个水平在后来的20年内几乎一直保持着）。因此，消费急剧减慢。1947年有些部门投资较高，这些部门是“公用事业，交通运输和象纺织业这样的制造业部门，这些部门在战时没有得到正常速度的扩张或工厂现代化。”（第22页）。但许多大批量生产部门的投资于1947年达到顶点。整个经济投资总额从1948年初开始停滞，那时利润也达到了高峰。到1948年年中，出口比前一年下降20%，尽管有对欧洲的紧急援助（这种援助从反面提醒人们，如果没有马歇尔计划将会发生什么事）。扩张仍然保持着，这只是由于政府开支增加了将近一半，特别是民用项目大增（预算盈余从1947年的150亿美元减少到1948年的30亿美元）。
    这种刺激没有保持到1949年，当年生产开始下降。经济投资带头下降，下降约占国内生产总值的4％，其中近三分之二是由于库存缩减。失业者增加1倍，达到7.6％。
    这次衰退似乎证实了人们关于厄运的普遍预言（见第一章）。事实上，一场大萧条已为期不远。但是美国也许只是由于在1950年年中爆发了朝鲜战争而得以从一场停滞中获救。但此时欧洲却得到了改善，并由于成功地实行了一次大贬值而得到了加强。

1949年的贬值

    欧洲和日本只能通过加强他们的竞争能力才能减少他们对美国的大量逆差。否则生产的增长不可避免地要因支付能力有限而受到抑制，而美国将发现他们的美元援助没完没了。欧洲竞争能力的加强还对美国的出口大有好处。逆差的消除使美国有可能向欧洲重新施加压力以取消对美出口的壁垒，因为那时他们必须减少逆差的借口将不存在了。
    只有实行贬值的国家的工人愿意支付必要的价格时，贬值才能取得成功。贬值会增加进口成本，从而提高生活费用。如果工人们获得补偿性支付，那么贬值的竞争性好处很快就会消减。出口利润的增加（例如英国货在美国以美元出售会获得更多的英镑）更难说服工人接受生活水平的削减。由于欧洲和日本工人运动的后退，1949年成了成功地进行贬值的好年头。
    美国财政部出于这些考虑，于当年开始施加压力，迫使各国实行贬值，特别是英镑。美国的衰退使英镑区的收支平衡状况急剧恶化。在1949年的1月至9月中旬，英国损失了50亿美元，多于它的储备的四分之一。于是政府实行英镑贬值30％。在法国人关于“贸易战”的惊呼声中，多数欧洲国家相继实行了较缓和的贬值（法国和德国的贬值稍多于20％；意大利稍低于10％；日本于1949年4月刚刚确定了官方汇率，因此未再进行调整）。粗略估计表明（法国除外），贬值使欧洲的竞争能力较战前大有加强）。见表7.1）。

表7.1　　价格和汇率，1949年底
指数
战前=l00

          （1）　　　　　　　　　 （2）　　　　　　　　　美元批发价格
        批发价格　　货币的美元价值为战前价值的百分比　　【（1）x （2）】/100
美国　　　200　　　　　　　　　　200　　　　　　　　　　　　　200
英国　　　246　　　　　　　　　　57　　　　　　　　　　　　　 140
法国　　　1944　　　　　　　　　 11　　　　　　　　　　　　　 213
德国　　　195　　　　　　　　　　59　　　　　　　　　　　　　 127
意大利　　4747　　　　　　　　　 3　　　　　　　　　　　　　　142
日本　　　21886　　　　　　　　　1　　　　　　　　　　　　　　219

资料来源：国际清算银行《1949—1950年度报告》第95，104，154页。

朝鲜战争时的高涨

    美国经济由于预期将在朝鲜发生敌对行动而得到恢复。1950年初库存增加，到年底达到很大比例。企业固定资本投资创纪录：到1950年年中达到超过1948年高峰的水平，其后5年内一直保持着这个水平。1950年底政府的商品和劳务开支（这次是军事开支）开始剧增。到1961年底，这项开支占国内生产总值的比重比1950年中期有了7.5％的可观的增长。税收也迅速增加，因此财政赤字在1952—1954年间只达到每年55亿美元，占国内生产总值的1.5%。消费没有多少增长，由于利润税剧增，纳税后利润没有超过它在1948年达到的最高点。但是军事开支的大量增加，仅仅是由于耗用了那么多的资源，而使生产显著增长。
    朝鲜战争引发了一场商品大繁荣，羊毛、橡胶、锡、棉花和其他基本商品的价格上涨两倍左右。在1950年上半年和1951年上半年期间，原料对制成品的贸易条件改善了30％。还在1950年6月敌对行动开始前，原料进口就开始增加。在1949年上半年到1950年上半年内，美国、日本和欧洲经济合作组织各国的制造业生产增长了8％，原料进口增长了20％。随着生产的增长，“正常的”重建库存活动因投机而大增。而投机又因美国存货合同在1950年上半年增加了一倍而受到鼓励。当生产出现高涨时，原料供应跟不上而价格大涨。在1950年上半年到1951年上半年期间，制造业生产增长了17％，原料进口只增加4％。1951年头3个月存货合同达到1949年水平的十倍。1951年资本主义国家的生产增长为7.5％，其中一半是由于军事开支的增长。
    到1951年中期，原料的繁荣减退。商业库存达到饱和水平，消费开支落在消费品生产的后面。消费品生产和军事生产二者原料的需求都下降了，而原料的供应仍继续增长。价格猛跌。
    1952年建立库存的速度减慢了一半，整个生产的增长率也是一样，它下降到3.5%。生产总增长的四分之三是直接由军事开支造成的（美国的这个比重为60%）。北美的失业继续下降（1952年为3.2％，而1950年是6.1%；在西欧，由于工业生产停滞，失业稍有增加（达到6.2％，而1950年是5.7％），通货膨胀在1951年曾达10％。但随着1952年贸易条件的恶化（1951年约下降7％），情况被扭转了，通货膨胀很快缓和下来。北美的通货膨胀在1952年下降到1.5％。欧洲通货膨胀的下降需时较长，但到1953年大西洋两岸的通货膨胀只有0.5％，通货膨胀浪潮的迅速平息，是因为工会只提出了不高的增加工资的要求。实际工资在1951年保持不变或稍有增加。但是高通货膨胀率并没有使工资进一步迅速增加。随着1951年后原料价格的回降，通过有节制的工资谈判，实际工资在1952年和1953年增加了3—5％。
    通货膨胀的跃进确使1950年和1951年利润剧增（图6.4）。但公司的报告把因通货膨胀而增长了的存货价值包括在内，从而夸大了利润的增长。例如，在法国，利润在国民收入中的份额在1949年到1951年期间增长近一半，但经剔除通货膨胀的调整后，只增长了不到十分之一。在美国和英国，为增加军事费用拨款而增收的利润税，使税后利润份额实际上下降了（见表6.8）。

投资与繁荣

    回想起来，朝鲜战争时的繁荣和随之而来的重新扩充军备似乎应当为持久的繁荣提供理想的功力。1947年以来的通货紧缩和［注：疑漏了“对”字。——录入者注］工人运动的进攻恢复了有利可图地进行生产的条件。战争对扩大生产的效果本应提供市场扩大的前景，市场扩大是保证投资大增所必须的，而投资的大增反过来又该把生产推向更大的高度。但事实上，朝鲜战争的繁荣所导致的投资增长并不大，而且很快就消失了。对工厂和机器的投资在1951年只增长了5％。只是在德国，由于恢复被延迟，1951年的积累率才比两三年前高得多（见表6.1）。企业投资在1952年实际上稍有下降，在1950年到1954年间其增长率每年不到3％，比下一个10年将达到的增长率的1／3 高不了多少。所有发达国家作为一个整体，其1954年的积累率不比1951年高。欧洲投资高潮的到来是明显的，但日本的积累尚待增长，而美国的积累却从1951年的高点回降了。
    尽管50年代初利润率很高，市场繁荣，但投资却疲弱乏力，其主要原因在于雇主方面缺乏信心。虽然前10年那些最危险的遗物到1950年已经消散或受到抑制，但还需要有若干年的平静和相对的繁荣才能把它忘掉。股票市场是对未来利润预期的一个指示器。在1951年，各处股票的“实际”价格水平（即经调整剔除通货膨胀），都低于战前水平，在欧洲和日本则低得更多。甚至到1954年，除美国外的股票市场仍比战前更暗淡（见表7.2）

表7.2　　　 股票实际价格1925—1959 ①　　 指数

              1929　　1937　　1951　　1954　　1959
美国　　　　　122　　 100　　 90　　　114　　 203
英国　　　　　 88　　 100　　 72　　　 80　　 108
法国　　　　　300　　 100　　 63　　　112　　 178
意大利　　　　150　　 100　　 38　　　 53　　 114
日本　　　　　 —　　 100　　 16　　　 25　　　95

① 按消费物价指数调整过的股票指数，无关于德国的数字。
资料来源：联合国《统计年鉴》1960年及以前各期。

    《经济学家》的专栏文章反映了真正的稳定局面尚未达到的不安心情：“马歇尔计划在重建欧洲经济方面取得了意料不到的成效。在繁荣和生活水平得到恢复的条件下，简而言之，在本来应该是一个好年头的情况下，马歇尔计划的第三年，在法国和意大利却都有四分之一的选民投了共产党的票…… 几乎没有什么国家对可能取得象俄国人和美国人那样的成功抱有肯定的信念。俄国人和美国人的方式不同，但都有这种信念”（1951年7月7日）。
    对日本形势的乐观估计也打了折扣：“日本这个国家的真实图景是它面临着为生存而斗争，这场斗争是在人为的和扭曲的经济条件和这样的日本人民的基础上进行的，日本人民在过去十年经历了波折之后变得茫然和紧张”（1951年11月10日）。两三年后，日本的潜在冲突问题依然存在。“从根本上说，日本的困难是简单的，也是烦人至极的：成本太高，嗷嗷待哺的人口太多，市场太少……但是，要降低成本，只有使设备现代化，从而促进（在日本并不很需要）裁员，而这又会引起工业的不安，这种不安已经很强烈并仍在不断增长”（1953年6月6日）。
    1951年初，一则标题为《法国的罢工压力》的报导说，“法国受到了自从1948年10月和11月煤矿工人大罢工以来最严重的新罢工浪潮的冲击……展现出的事实是，当共产党人试图以一些政治口号（例如，反对艾森豪威尔将军）发动工人时，他们遭到了失败；但是在生活费用迅速提高的情况下，他们发现开展一场争取工资的罢工是十分容易的”（1951年3月24日）。
    大约两年半以后，另一场罢工浪潮席卷了“200万罢工者，使法国公共服务部门完全停顿，这个运动正在波及私营部门……但未能在议会中使中右政府发生动摇，他们曾试图在议院外登记不信任票。这是一种近于革命的形势”（1953年8月15日）。
    意大利“并未处于繁荣状态。它只取得了相对的稳定，但其水平甚低，不足以使每一个意大利人获得适当的生活水平”（1952年6月19日）。1953年秋季发生了一次大罢工，支持提高工资10％—15％。“9月24日的24小时的象征性罢工被罗马的许多观察家们看作是战后以来给人印象最深刻的工会游行示威，所有三大工会组织（共产党、基督教和社会民主党）的500多万工人走上街头。在北部，罢工在各大工厂几乎是百分之百的有效”（1953年19［原文有误，据上文推断最有可能为10月——录入者注］月3日）。
    德国在政治稳定方面似乎取得了显著的成功。1953年，《经济学家》信心十足地写到基督教民主党人在选举中的成功：“对德国的邻国来说，上星期日的选举中最突出的事实就是，阿登纳博士被树立为欧洲大陆最强有力的政治家。他的地位与那些暂时管理法国和意大利的政治家们相比，其悬殊之大是令人吃惊的。而德国投票排除了共产党，但在意大利的选举中共产党人却获得了成功。德国工人的状况稳定，但法国却发生了罢工，这二者之间的差异也同样是惊人的”（1953年9月12日）。然而，仅在一年之内，据报导，德国却发生了普遍的罢工，包括汉堡的公共部门的工人和巴伐利亚的冶金工人，这使这种自满情绪发生动摇：“劳工界的和平已持续了这么久，以致每个人都觉得‘德国人不会罢工’”（1954年8月14日）。两星期后它的记者写道：“整个说来，西德的经济现在可以承担工资的增长，但是它的政治结构却会被阶级斗争所动摇。工会方面的极端主义很可能并不比一部分雇主中间的顽固态度更可怕。
    所有这些运动都被成功地抑制住了，但重要的一点是“有情报根据的”舆论仍然很紧张。这减少了企业的信心，使它们在实行长期投资计划时踌躇不前。联合国欧洲经济委员会在1953年初的报告中，明确强调了经济信心与政治稳定之间的联系：“1953年初，西欧的生产停滞，贸易缩减，这与欧洲经济合作组织各国为保证在5年内增加生产25％的已持续了一年半之久的决心形成尖锐的对比。试图对最近将来的周期运动进行预测是草率的：战后7年来的发展……强调说明了西欧和其他地方的政局变化对西欧经济有重大影响”（联合国欧洲经济委员会，1953年，第52页）。一年后联合国带着对过去的美好回忆报告说，私人投资在大大下降，并评论道：“一般说来，不会再出现直到1950年以前所持有的那种使人抱有信心的预期的气氛”（联合国欧洲经济委员会，1954年，第1页）。
    但是，与联合国欧洲经济委员会的预期相反，1954年欧洲开始了普遍的上升：“一般的印象是，在朝鲜战争的繁荣过去之后，西欧（西德是明显的例外）已经进入了一个不是立即下降，而是持续的停滞的时日。除此之外，在1953年的下半年和1954年初，还将有两个新因素加深着人们的担心，一个是美国衰退的到来，另一个是欧洲煤钢市场已表现出的削弱”（联合国欧洲经济委员会，1955年，第3页）。但是美国的衰退并不象预期的那样严重和持久（《经济学家》曾担心会发生一次“中等程度的下降”）。它的影响也不如预料的那么大，因为美国在欧洲的军事开支（每年大约为20亿美元）仍能抵补欧洲对美国的日益增大的贸易逆差而有余。因此，说来似乎自相矛盾：美国的衰退可能反而增强了欧洲的信心，因为它表明美国的停滞并非一定意味着欧洲的衰退。不仅如此，从长期前景看，欧洲正踏着美国的脚印前进。“目前西欧增长的一个最引人注目的待点是耐用消费品购买的大增。西欧汽车工业的扩大，大部分是面向西欧市场，而与此同时，还有家具，电器和其他家用商品销售的增加，这些加上汽车购买的增加，形成了一个真正的消费者购买的浪潮。这种不断扩大的需求多是以消费信贷方式付款的”（联合国欧洲经济委员会，1955年，第21页）。
    更重要的是，50年代初期的斗争表明，已经为40年代末期的镇压所严重削弱了的工人运动，其挑战性又可能因生活水平的改善而受到抑制。在广泛传播的关于“1955年的投资高潮”的报告中，欧洲稳定上升的积累率到1956年将达到4.5％以上，又达到了5年前的一半。日本紧跟其后（见第八章）。大繁荣即将开始了。


八 黄金时代

第二部分　大繁荣　1950－1974年

八　黄金时代

工人和生产资料 　利润 　利润的份额和利润率 　生产与实现 　工资
工资为什么上升？ 　出口 　政府支出 　投资 　日本的经济奇迹

    以资本主义生产方式为主的社会，财富表现为它的“商品的巨大积累”。
    马克思的的《资本论》中这些为人熟知的话可用以说明战后长时间的繁荣。其最突出的特点是惊人的生产增长。
    到1973年，发达资本主义国家的产量比1950年提高了180％——几乎3倍于当年。在这四分之一世纪里生产的东西，比在这之前四分之三世纪所生产的还多，比人类历史上任何可比的时期都多好几倍（见表8.1）。

表8.1 1820—1973的长期增长 （年平均增长率%）①
 | 产量 | 人均产量 | 固定资产总额 | 出口
1820-1870 | 2.2 | 1.0 | ---- | 4.0
1870-1913 | 2.5 | 1.4 | 2.9 | 3.9
1912-1950 | 1.9 | 1.2 | 1.7 | 1.0
1950-1973 | 4.9 | 3.8 | 5.5 | 8.6
① 各国数字的算术平均。 资料来源：麦迪逊（Maddison），1982年，第91页。

    以这样的速度增长，每16年产量就翻一番。如果以后也能保持这样的增长速度，人口增长年率为1％，那么每一代人将大致比父辈生活好1倍，比其祖父辈好3倍。
    而且，这一类数字只是说明发展的速度。单从数量上衡量，还不能说明质量的提高。人们不仅比他们的前辈拥有得更多，而且还有革新性的新产品。到1969年已有千百万人能够通过彩色电视机观看人类第一次登上月球。
    50年代和60年代是资本主义的黄金时期。正如一位英国首相在当时所说的，人们从未生活得那么好。

工人和生产资料

    产量的增加与就业人数的增长并不成比例。1952—1974年间，民用部门就业人数仅增长29％。因此，额外生产的大部分是由于每个工人产量的增加。每年的劳动生产率在此期间提高了一倍，年均增长3.3％。
    生产的增加并不是由于工人劳动工时的延长，整个说来，“名义”工作周时已经缩短，休假日增加了。已婚妇女从事非全日工作的人数也迅速增加。经济合作与发展组织（其前身为欧洲经济合作组织）估计，工作小时在50年代内每年减少0.3％，60年代每年减少0.8％。因此，总的来说，小时劳动生产率的提高可能大大快于年劳动生产率，尽管工时的计算非常困难，特别是在私营部门。
    劳动生产率急剧上升的主要原因是生产资料数量和质量的提高。这些生产资料的总额1973年比1952年增加了1倍半。由于就业的增长相对缓慢，每个工人使用的生产手段的数量在此期间增加1倍多，就象是过去操纵着一台机器的工人，现在操纵着两台。
    但是，机器已经改变了。技术进步意味着新一代的机器包含着重大的革新。到繁荣期结束时，每个工人平均操纵的机械不仅数量比过去增多，而且与20年前使用的机械几乎没有什么相似之处。
    随着新机械的性质的变化和工厂基层的斗争，工人操作过程也起了变化。由于这种变化不能用数量来计算，很难说，到繁荣时期结束时，人们的劳动一般地说是否更艰苦。然而，无疑的是，多数人的工作都与以前不同了。劳动过程的变化，部分地是生产潜力的爆发。

利润

    当然，就业、生产手段和产量之间关系的破坏，除了纯粹统计学上的意义外，从任何方面都不能解释繁荣。在资本主义制度下，生产更多的商品和劳务不是它的最终目的，而是谋取利润的手段。任何解释繁荣的严肃的尝试都必须围绕资本家从其支出中得到多少利润这一核心。
    我们在第一部分中曾经详细考察过一些途径。在这些途径中，由于战争造成的后果，有利可图的生产的条件已被重新改组。重建过程是繁荣的必不可少的发射台。但是随后的飞行航线不仅仅依靠发射装置。那么，在繁荣时期，利润率情况是怎样的呢？为了回答这个问题，我们特意搞出了有关发达资本主义国家利润率的数字（7个最大的资本主义国家可以得到的最好估计数字的加权平均数）。正如附录所说明的，我们所做的既包括整个公司企业部门，也包括最重要、最敏感的制造业部门。
    利润率在50年代中期到60年代中期没有发生转折，尽管在50年代后期的衰退中曾经下降（见图8.2）。从60年代中期以后，利润率趋于下降。后来的下降将在本书后面的章节中详细讨论。这里我们先集中讨论利润率是如何在60年代中期以前一直维持上升的。

利润的份额和利润率

    我们将用两个统计指标来考察利润率的发展。一是利润在产值中所占份额，另一是产出对资本的比率。
    利润份额的变化表示劳动成本（包括职工所得税在内的工资）和产值之间关系的变化。如果实际生产工资比劳动生产率上升得慢，则利润份额就上升。如果劳动成本的增加快于劳动生产率的提高，那末利润份额就缩小。在50年代中期到60年代中期，利润份额实际上没有什么变化。换句话说，就是实际劳动成本和劳动生产率以同样速度上升，大约每年3.5％（见图8.3）。

图8.3 发达资本主义国家企业劳动生产率和产品工资

① 产品工资（Product wages），指以产品实物（通常是制造业产品）表示的工资——译者注。

    由于利润率是收益对所用资本的比率，只有在产出对资本的比率保持不变的情况下，不变的利润份额才能维持不变的利润率。产出对资本的比率又取决于所用资本的增长率和产出增长率之间的关系。
    我们已经看到，生产资料使用数量和产量都有了很大的增长。直到60年代中期以前，在制造业和全部企业中，二者都几乎平行地增长，因此，产出对资本的比率一直相当稳定（见图8.4）。

生产与实现

    至此，前面的叙述还停留在对某些繁荣特征的统计描述。为了进一步说明，也为了试图了解所涉及的过程，我们要回到有利可图的生产的基本要求上来。我们已经讨论过，只有生产剩余的正常条件能够维持，即只有在生产率和实际工资之间的适当平衡得以保持的情况下，一个持久的有利可图的扩张时期才会出现。但是，如果资本家想要销售他们的产品，从而使剩余以货币形式得到实现，他们还需要不断扩大的市场。在黄金时期取得成功的至关重要的问题是，积累如何能在这么长的时间内成功地保持充分的生产和产品实现的条件？

工资

    工资对任何一个资本家来说，都是成本的重要部分，也是整个制度的最重要的因素。工资的发展是生产剩余的至关重要的条件。工资也是收入的最大来源，因而来自工资袋的支出是市场的关键来源。也就是说，工资对实现也十分重要。所以，考察工资对繁荣的作用及其发展，将提供一个明显的出发点。
    我们已经看到，实际工资成本的上升大致和劳动生产率的上升平行，每年接近3.5％。按历史的标准来看，这是一个极快的速度。乍看起来，这样的速度似乎肯定有利于实现（成为市场增长的关键），并且同样肯定地有损于生产（成为惊人的利润源泉的唯一阻碍）。但是，不断上升的工资起着更为复杂的作用。如果积累很快，通常就必须有大量工人来开动新安装的机器。其中有些工人来自新增加的劳动力、失业的下降和家庭农场人数的减少（见第十一章）。但是，这些来源的人数还很不够。如果资本家不得不寻找额外的职工去开动所有的新机器的话，繁荣就会很快失去势头。更重要的来源是，工人们从旧机器转移到新机器上。如果生产手段已使用了20年（这是合理的数字），那么拆除这些旧机器可以每年省出5%的劳动力去操纵新机器。这个数字在繁荣时期比劳动力年增长数要大4倍多。
    工资上升是拆除旧机器的主要直接原因。资本家拆除旧机器的准则，并不一定是机器是否还可以使用——多数机器在它尚未损坏以前早就被废弃——而是看它还能不能带来利润。而使较老的机器不能在运转中带来利润的关键因素是工资成本的升高。
    这样，看起来好象是一种传统，繁荣时期生产资料的迅速增长依靠更多的生产资料的废弃。如果这种废弃没有发生，那么资本家就不能寻找工人去开动新机器，也就不得不大大削减积累。
    因此，工资的上升从根本上说不是破坏生产条件。既然劳动力有限，工资的提高对积累的速度，从而对劳动生产率的增长率，就是至关重要的。平均劳动生产率的增长是两个过程相结合的结果，即生产率高的新机器的迅速安装和生产率低的旧机器的迅速废弃。如果工资没有提高，旧机器的废弃大多不会发生，劳动生产率也不会象它已经出现的情况那样，增长那么快。
    工资上升对于市场是重要的，主要因为工人的追加支出构成消费开支增长的大部分。对消费品开支的增加反过来又使生产消费品的工业部门与生产生产资料的部门大致相应增长。的确，繁荣的一个重要因素是耐用消费品的大量生产，以及为生产这些耐用消费品所要求的技术上的改进。这种消费的增长对于稳定是重要的。如果实际工资在1955—1970年间保持不变，劳动生产率的增长也不受影响，利润对产值的比重就会从15—20%增加到50％左右。如果积累能平行地上升，那么它将达到年增长率15%。由于消费的增长每年仅为大约1％（劳动力的增长率），整个制度将会变成为了生产其他机器而狂热地安装新机器的制度。
    这个模式是荒唐的，因为除了其他原因之外，并没有得到开动新机器的工人。过程永远也不能走到那种地步。但是，这一点是准确无误的：即使消费没有足够快的增长，繁荣也能受到有力的推动，但工资的上升对增长却是十分重要的。在50年代后期日本的不寻常的扩张中，生产超越消费，积累大大加速，这是一种例外，而且只能暂时维持。
    在整个发达资本主义国家，消费比重的下降远比日本在那些例外的年份为少（1952—1973年间仅从占国内生产总值的62.9％降到59.5%）。来自工资的那部分消费（个体经营者收入相当于平均工资）比这个比重下降更快（见图8.5）。来政府支出的消费（退休金等）从1952年占国内生产总值的5％上升到1973年的10％。政府的这项支出，部分地是以直接税形式按收入的平均比例缴纳的。直接税占政府该项支出的比例从1952年的16％上升到1973年的22％。

    尽管税收增加了，尽管收入中的储蓄部分从6％上升到11％，尽管在收入总额中，租金、红利和利息，以及高的个体经营收入所占比重可能稍有增加，来自工资的消费在1970年仍大约占国内生产总值的45％。如果按人口平均的工资没有增加，则来自工资收入的消费占国内生产总值的比重，将会从1952年的52％降到1970年的31%。这将要求其他方面的开支（资本家和政府的支出）要有一个不可想象的增加，如果过去增加的生产品都能卖出去的话。
    尽管工资为消费品提供日益增长的市场而对维持积累具有重要性，它仍应被看作是实现过程中的一个基本上被动的因素。工资的发展很大程度上是积累过程的产物。
    资本主义的繁荣要求使剩余得到实现。从总体上说，工人的支出提供了需求。这种需求使生产消费品的资本家能实现利润。但是资本家对职工的支付是一种减少利润的耗费，而不是一种实现利润需求的源泉。只有在别处就业的工人的支出，才能实现消费品部门的利润。工人只有在他们生产的产品有需求的情况下——来自出口、政府或职工自己的需求，才会被雇用。所以，实现全部剩余，最终将有赖于雇主（投资或消费）、政府或出口购买者的足够的支出。

工资为什么上升？

    叙述劳动成本上升所起的决定性作用是一回事，说明它们为什么上升则是另一回事。但是，作用提供了机制的线索。在生产方面，当迅速积累而使劳动力紧张时，会由于资本家争相雇用工人而使工资水平提高。采用新的更有效率的设备的资本家愿以比采用老机器的资本家支付较高的工资来吸引工人，因为前者能够比后者在较高的工资水平上取得利润。如果想要雇用足够的工人，他们必须支付得多一些（除非更多的老机器停止使用），否则操纵新机器的工人就会短缺。
    在实现方面，拥有新生产能力的企业将趋于削减价格，以同那些使用旧设备的对手争夺市场。新设备所带来的劳动生产率允许这种削减，而不会使利润下降。其结果是使劳动成本相对于产品价格有所上升。因此，实际工资的上升是竞争过程的产物。效益较好的企业从这里赶走较弱的对手，夺得劳工和市场，否则，这些劳工和市场会被效益较差的生产者抓住不放。
    这些分析提出了一个问题，即为获得劳工的竞争和为取得市场的竞争，究竟哪一个是推动工资上升的更基本的力量？实际工资随着劳工市场竞争和产品市场竞争的最终结果而发生变化。劳工市场竞争决定货币工资的变化，产品市场竞争决定着价格的变化。在任何时候，劳工或市场的短缺都可能成为在现有实际工资水平上限制积累的决定性因素。这样一来：将随后的实际工资增长主要地归因于这两个市场中哪一个的竞争更激烈，是有道理的。
    在繁荣过程中，许多国家发生了明显的变化。由于失业劳工和在家庭农场中就业不足者后备军的日渐耗竭（关于这方面的发展将在后面章节中讨论），劳工市场显著紧张。从一般意义上看，有理由说，由于繁荣的发展，劳工市场的紧张在驱使实际工资上升方面的作用超过了产品市场竞争的作用。但这仅仅是一般而言，在国与国、部门与部门之间还有相当大的区别。
    强调公司之间的竞争在提高实际工资方面的作用，似乎会使我们忽视日常的工资谈判的现实。这种杜撰出来的想象肯定更近似于北非的集市，而不那么象坐在谈判桌旁的工会会员和雇主。但其对立程度并不象看上去的那样尖锐。在黄金时期，有组织的工资谈判造成了一种传输机制，通过这些机制的作用，积累的要求以及由此而引起的竞争性的斗争，导致了实际工资的必要的提高。
    关于工资报酬的谈判只涉及货币工资的变化。而实际工资取决于货币工资和价格两方面的变化。工会并不和雇主谈判他们生产的产品的价格。所以，他们只有在这样的情况下才能提高实际工资，即产品市场紧缩到使雇主不能通过提高物价来转嫁所有货币工资的提高。而产品市场的紧缩是工会无法控制的。
    为使积累顺利发展，需要废弃一定数量的设备，这决定了必须提高实际工资。如果集体谈判的结果没有满足工资增长的要求，那么公司就不能找到足够的工人来开动所有新安装的机器，而不得不支付高于协议的工资。这会造成工资的进一步上升。如果协议高于工资增长的要求，那就会导致设备更新过速，从而造成失业。这在繁荣时期并不很明显，当时的趋势是失业减少。另一种情况是，公司会将多付的工资部分通过提高物价来进行转移，实际工资的上升就会低于原来的预期。这是60年代中期通货膨胀发展的一个原因。如果集体谈判“恰到好处”，那么过程就简单了，基本上就没有变化。

出口

    如果工资不能使剩余实现，不能实现的部分就有待于出口销售和政府支出，或者是雇主自己，成为需求的来源。发达资本主义集团可以用对世界其他地区（如不发达国家和东方集团）的贸易顺差来实现剩余。由于发达国家集团对国外的销售多于购入，资本家不用在本国积累生产资料就能增加他们的资产（通过在第三世界办厂、积存黄金或金融资产等形式）。
    对不发达国家的出口从1958年的200亿美元（这是有据可查的最早年份）上升到1970年的420亿美元。同期对中央计划经济国家的出口从20亿美元上升到80亿美元。上述两者合计在1970年仅占经济合作与发展组织国家国内生产总值的2.5％，略小于1958年所占比重。出口收入的大部分被该集团的进口支出所抵销。例如，工业国家在1970年的出口盈余仅为9亿美元，约占经济合作与发展组织产出的0.5％，或占投资的3％。因此，出口作为一种实现剩余的手段来说，显然是微不足道的。

政府支出

    对民用商品和劳务（卫生、教育等等）的支出的增长比总产出的增长快一半，对个人的赠予（如养老金等）增长速度比总生产快1倍。二者在国内生产总值中都约上升了4％。这种增长的一半以上被军事开支所占比重的下降所抵销。政府投资所占比重相当稳定（见图8.6）。其结果是，政府支出比总产出上升得更快。

    政府支出所占比重上升的影响取决于资金来源。如果政府支出的钱是借来的，那么资本家即便不对生产资料进行投资也能致富。他们购买金融资产（如政府债券），而政府用借来的钱购买商品，从而实现剩余。这样需求就会上升，假如实际工资的提高并没有使利润减少，经济就会扩张，表明投资较高。政府刺激商品需求的凯恩斯主义做法的弊病是：政府的利息支出提高，便试图通过增加税收来支付利息，而最终会使利润下降。但是这些问题并非立即出现，因而在一段时间内还不需要抑制积累。
    无论如何，总的来说，这不是繁荣时期政府为开支筹集资金的途径。政府赤字总额在1958年和1967年衰退时期的1％和1955、1960 与1969年繁荣时期的-1％之间波动。尽管利率上升，债息占个人收入的比重仅从1952年的2.25％上升到1973年的2.5％。因此，与那些认为凯恩斯主义政策有巨大重要性的人们的看法相反，繁荣在任何意义上都不是建立在政府赤字基础上的。
    政府支出的绝大部分是由税收提供的。所以，政府支出的增长，在很大程度上是由纳税人收入的相应减少来弥补的。由于工人的实际总收入主要取决于积累，提高税收就吃掉了一部分实得的报酬。但是靠提高税收来支付额外开支以平衡预算的方法仍然是扩张性的，只要税单是用减少储蓄的办法，而不是用削减开支的办法来支付。因此，增加了的国家支出确实可能有助于实现。若是没有政府支出，要达到需求的同样增长，就必须有更高的投资。

投资

    投资构成对表现为生产资料形式的剩余产品的需求。既然投资水平可以衡量这种需求的水平，投资水平的增长就可以衡量对市场增长的直接贡献（显然，通过所引起的工资增长，也还有一种间接贡献）。
    1958年是投资水平下降的唯一的一年。任何一个五年时期的平均增长率总是在4％以上。因此，投资水平的日益提高，通过实现绝对量日益增加的剩余，使生产得以扩大。
    投资也阻止生产增长率的下降，尽管在50年代中期后的10年间，工人储蓄比重趋于上升——这是一种限制消费增长的发展。如果投资的比重没有增长，生产将会放慢。而当时的实际情况是，利润率的提高和预期的销售增长的实现导致了投资的扩大。积累率增加了，而不是生产增长放慢了。
    投资比重的上升，部分地是由于高积累国家（德国，特别是日本）加权平均数的增加。上升的大部分是制造业和其他部门的投资（见图8.7）。

    1961年，公司企业投资资金的78％来自企业自有收入。其余部分约相当于国内生产总值的2.8％，来自向私人部门的借贷（即工人的储蓄和领年金者的收入）。到1973年，自有资金比例下降到64％，而公司为弥补资金不足而借入的资金已占到国内生产总值的5.9％。这抵补了由于工人储蓄增加而引起的停滞趋势。
    所以，积累在维持有利的实现条件方面起了决定性的作用。积累的高涨基本上是自行维持的。它同时使工人阶级生产的剩余产品增加，保证这些剩余产品能找到市场，使雇主得到稳定上升的利润。

日本的经济奇迹

    日本的繁荣最为强劲。1955—1961年是其决定性的时期。在那几年中，积累产生了不同寻常的动力，使繁荣延续了整个60年代。这个时期——黄金时期最光辉的一页——特别充分地表明了繁荣的基本动力，因为它显示了这些动力在高速运行中的作用和巨大成效。
    日本曾经处于紧缩性的道奇稳定计划的钳制之下（见第六章）。朝鲜战争的景气推动日本经济走出了停滞。1949—1952年间，出口扩大了2倍，利润份额增加一倍。经济扩张使雇主能够从紧缩性经济的合理化中捞到好处。
    但是经济扩张是靠国际收支危机大力推动的。进口上升了三分之一，而出口停滞不前。问题在于日本资本的竞争能力弱。其政府的1952年《日本经济概览》指出，重工业产品由于原料成本高和劳动生产率低，其价格比其他国家的产品高30—40％。这是有代表性的。该报告还认为，“设备通常是老式的，老朽和低效率的，很难实行标准化和大量生产。”（该报告第114页）。工业结构现代化的起步很困难。机床使用在5年以内的只有7％，在10年以内的不到三分之一。
    政府用紧缩信贷的办法来对付国际收支危机。这进一步促进了生产的合理化。到1965年，出口价格已降低到世界水平，这必然是一个加速废弃老朽企业的过程。当投资停止增长时，它仍然保持在很高的水平。1955年的积累率仍约为4％，仍在进一步实行现代化。到50年代中期，钢的劳动生产率约相当于美国水平的一半。但工资只有美国的五分之一。所以，日本每单位钢铁产品所含的工资成本还不到美国的一半，也低于欧洲水平。纺纱的劳动生产率差不多等于美国的水平，比欧洲高得多。没有劳动生产率的提高，出口就不能扩大到足以平衡1955—1961年经济扩张所要求的额外进口。
    在那6年间，企业实际投资猛增170％，积累率从每年4％提高到12％。企业投资增长到吸收了国内生产总值的四分之一。投资产品的生产增长了2倍，而消费（公共消费和私人消费）的增长还不到50％。那些与投资联系最紧的部门（机器、金属、建筑）的积累率达到每年25—35％，这意味着每3年或不到3年固定资产总额就翻一番。没有一个工业化国家过去曾经有过这么迅猛的积累。
    说节俭的日本工人提供了这么多的积累，这简直是神话。他们的储蓄按欧洲标谁来看确实是高的（很大程度上是由于政府福利开支很低、住宅价格很高而且迅速上涨），在这期间储蓄占收入的比重从9％上升到16％。但从占国内生产总值的比重看，工人储蓄只上升了8％，而投资却跃升了13％。固定资本投资占国内生产总值的比重从1955年的19%上升到1961年的33％，与此相平行，利润（纳税前）总收入占国内生产总值的比重从31％上升到39％。后者的上升提供了必需资金的大部分。
    利润的比重能够很快地提高，是因为实际工资不需与劳动生产率平行地增加。迅速积累保持了不断扩大的市场——大多是由资本家购买生产资料而造成的超额生产——，因此需求短缺并没有造成价格下降而使实际工资提高。由于劳工后备充足，既不需加速工资的增长，也不需为使工人解脱出来操纵新机器而加快报废旧设备。
    就业增加了大约十分之一。工业和服务业从农业部门吸收了50万工人，其就业人数增长了大约四分之一，这与固定资产总额的增长相比显得缓慢。但追加的工人使积累获得了有决定意义的弹性。在那6年间，建筑部门的就业增加了三分之二，增加约50万人，从而增加了它在非农业部门就业总人数中的比重。电机部门的就业增加了2倍，增加了50万人，也使它的比重进一步提高。这些特定部门就业人数的跃增，在劳动力增长很慢的紧张的劳动市场中是不可能发生的。
    在6年间劳动市场大大紧张起来。失业率和寻找闲置岗位的工人的比率都明显下降。1961年所达到的水平，在那以后的10年内一直持续着，很少波动。更换工作的人，如自动离职者的人数增加了。货币工资逐年增加，达到50年代中期水平的2倍左右。最显著的发展和标志着劳工市场条件发生决定性变化的是，产品（实物）工资与货币工资同样加速增长。在制造业部门，平均产品工资增长率从50年代中期的每年6％上升到60年代初的12%。其他部门也有类似情况。积累的上升特别从落后部门吸收了大量的劳动力（包括50年代初期原农业工人转入服务部门）。由于劳工市场紧张，产品工资的加速提高限制了落后部门的发展，因而保证了对迅速增长的现代部门有弹性的劳工供给。这种效果由于工资差别的缩小而加强了，特别是在大型制造业企业。大企业产品工资的增长率只相当于小企业的一半，从而促使大企业在牺牲小企业的情况下不断扩张。
    以上发展避免了生产资料的新的积累找不到劳工。它们保证使进入市场的额外工人很少投入小规模经营，从而产生了一种劳动力供给弹性，这对先进部门的迅速积累有重要意义。在1955年，三分之一的制造业工人就业于仅有不到20个工人的小企业。到1961年，这个比重下降到四分之一。拥有30个工人以上的制造业工厂数目增加了三分之二。小型工业是旧生产资料的大“尾巴”。这种旧生产资料可以报废，而不致使现代企业利润受损。所以，产品工资的提高是愈来愈紧张的劳工市场和不使积累受到阻碍的机制的最清楚的反映。
    新的生产技术被加速引进。在1955年底到1961年间，每个工人使用的资本量几乎增加一半，化学工业部门则增加1倍多。从海外引进新生产技术的速度在1960年增长2倍。到第二年，制造业生产的一半以上使用了外国技术。在增长最快的部门，如电机、运输设备和钢铁部门，这个比例更高。到这6年的末尾，日本拥有比英国或美国更年青的工具机，40％使用尚不到5年。化工、运输设备和电机部门的劳动生产率提高了1倍以上。
    生产资料生产部门劳动生产率的迅速提高，保持了资本货实际成本的迅速下降，抵补了提高机械化程度对资本费用的增加，加上生产能力利用率的提高，推动了资本产出率［资本产出率：指每一单位固定资本的平均产值——译者注。］的提高。因此，利润率比利润份额上升更快。企业纳税前的利润率从1955年的19%上升到1961年的27％。
    总之，加速积累推动了就业的迅速扩大，但是由于机械化的飞速进行，就业并没有象固定资本总额增长得那么快（见图8.8）。

    充裕的劳动力供应使新机器的采用毋需要求产品工资的增长与劳动生产率的增长一样快。这一情况由于迅速机械化而变得更易出现了（见图8.9）。

    资本家靠投资增长快于生产增长来实现不断增加的剩余部分（见图8.10）。

    由于劳动生产率的提高快于机械化的进度，资本产出率提高，便促使利润率进一步提高。然而，到这一时期的末尾，劳动力市场更形紧张，迫使产品工资与劳动生产率同速上升，以保证足够的旧机器废弃，为开动新安装的机器提供劳动力。利润份额、利润率和积累率大致稳定在过去6年形成的很高的水平上。
    这种迅猛增长的积累速度及其经济机制使人眼花缭乱。而重要的是不要被它们迷惑，而忽视了它后背后的社会进程。额外产量是车间基层生产出来的。在那里，雇主巩固了一种能保证最大限度控制的产业关系制度。私营部门比较强的工会一个个被认定为目标，引起了剧烈的争执。但是，到这十年末，有战斗性的工会主义在私营部门已实际被拔除了
    雇主通常的策略是激起一次罢工，或者把工人关在厂外——不给工资，没有工作或解雇——然后就鼓动建立能顺从管理的“第二工会”。日产汽车公司经理部在1953年8月取消了工资谈判，将工人赶出工厂。它的目的是在引进从奥斯汀公司购买的新装配线技术之前，取得对基层的控制。工人占领了工厂，但由于“第二工会”的建立而遭到了失败。
    一年以后，一个重要的钢厂宣布解雇其3700名工人中的901名。“工会要求撤销解雇决定，条件是工人接受按比例削减工资。由于公司拒绝这项要求，工人们举行了罢工。…… 正当罢工进入高潮，在右翼工会联盟全劳的主持下，由800名工人组成了第二工会。他们提的新口号是‘立即接受解雇，重新开工生产。’在警察的保护下，新工会成员试图突破通过第一工会组成的警戒线，激烈的冲突发生了。……”（《东方经济学家》1954年11月）。经过6个月的斗争，工人们失败了。多数被解雇的工人坚持到最后。
    1958年，最大的造纸商之一，王子造纸公司，要求清理已关闭的车间，“王子”的工人是日本国内报酬最高的工人中的一部分。他们过去曾为8个在“红色整肃”中被解雇的前职工赢得了每人每年100万日元的津贴，并把他们安置在接近公司住宅的企业里工作。经过145天的罢工，在警戒线上发生过许多暴力冲突，达成了一项协议。“第一工会”的领导人因涉嫌骚扰新成立的“第二工会”的成员而被开除。工人们集体脱离第一工会。
    这种斗争在日本最大的采矿企业，隶属于三井采矿公司的三池煤矿的争端中达到顶点。公司以怠工为由，要解雇1300名工人，其中包括300名工会领导人。《东方经济学家》——它的同情反映同名刊物的同情——对这情况解释道：“矿山的机械化已进行到相当完善的程度……，然而该矿每个工人每月的生产只有14吨，而通常是20吨。为什么呢？回答是十分明显的。那里大多数工人每天只工作2－3小时……。工会对工人的控制简直荒唐。没有一个人能突入矿工住宅区，如果他经过工会守卫的大门时没有出入证。…… 经理部的命令完全不听，而工会领导人的指示却不折不扣地执行……”（1960年1月）。
    工会采取了罢工行动。经理部的回答是赶出工厂。警戒线上发生了暴力冲突。在其高峰时10万名警察与同样数目的工会支持者对峙。这些支持者是富有战斗力的总评工会联合会动员起来的。1名罢工者死亡，1000名受伤。但是，由于所有其他煤矿公司的工会和三井公司其他矿的工会，都接受了公司经理部的计划，三池矿的工人被孤立了。最后，他们不得不接受解雇。看来斗争是力量的较量，而雇主的胜利是决然的。从那以后，大型私人工业企业没有再发生过大罢工。
    经理部的进攻策略和国家的支持并非雇主胜利的唯一解释。工会运动还不成熟，它在工人中扎根太浅，它的领导人的策略软弱。企业经理部易于组织“第二工会”，不能简单地用他们的恐吓威胁来解释，尽管这是很重要的。
    工资制度给雇主提供了一个重要的武器。一旦工会退却，经理部便更加利用工资袋中按年龄和技能确定工资的因素，进一步暗中伤害他们。工人们唯恐与雇主对立会失去他们的技能奖金，因为奖金愈来愈取决于合作态度，而不是取决于技术。如果被解雇，他们立即就会失去老年津贴和长期服务奖励金。工资制度的这些特点作为反工会力量在50年代逐步加强（“终身就业”、“高等工资”）。到1955年，39％的工资取决于“技能”（1947年为26％）。工资制度也有助于创造一种通过削弱工人团结、成立“第二工会”的有利气候。一位美国观察家在1957年指出：“在有些情况下，公司提出工作分类和按工作考核来调整他们的工资结构，……然而在许多情况下，这除了是改头换面的传统的工资制度外，还有什么新的东西，是值得怀疑的，——因为‘优点’、‘忠心’和‘合作’态度常常与服务年限相联系，用来作为增加工资的主要标谁。……经理部没有急于实行大肆鼓吹的工资合理化，因为他们自己关心保持工人和企业的一致性。……经理部没有坚持用按工作资历顺序（就是说，先进者先出）取代固定工和临时工制度，是出于它自己的家长式的责任心和出于临时工就业所提供的经营的灵活性”（莱维纳，第117－119页）。
    在1958年，20—25岁的工人的收入不到40—50岁工人收入的一半，相当于两次战争之间和1948年的60％左右。老工人急于保护他们的技能奖金，往往支持“第二工会”的官僚们。成功地采用拥护经理的“第二工会”，对日本后来的经济成功来说，与不寻常的积累率同样是基本的。二者携手前进。

上一篇　回目录　下一篇


九 是一个新的、已被驾驭的资本主义吗？

九　是一个新的、已被驾驭的资本主义吗？

福利国家 　西德的共同决定 　法国的经济计划工作 　日本的产业政策 　结论

    资本主义国家在战后“黄金时期”所取得的出人意料的经济成就使许多人认为资本主义已发生了质的变化，过去那种经济衰落和阶级对抗的坏日子已一去不复返了。这种看法的最为重要的表现是：在许多国家中出现的，包括主要左翼和右翼政党在内并为工会和雇主协会所赞同的政治上的广泛一致。
    其核心的特征是对所谓“混合经济”的接受。而“混合经济”是一种容许国营企业存在、同时政府负有管理经济责任的资本主义结构。一般说来，工人获得了一些权利和物质利益。最重要的权利是可以自由组织工会和以某种方式表达意见。最重要的物质利益则是提供适当的就业和工资的不断提高以及国家的福利服务。反过来，他们也不再就资本主义的所有制及其控制提出异义［议］。资本家也默认这些权利和有关的规定，以此作为对一种可以获利的经济环境的回报。
    左翼对这种“混合经济”基本参数的接受可从1956年出版的安东尼·克罗斯兰德所著的《社会主义的未来》一书得到证明。他认为，“传统上，或至少是自马克思以来，支配社会主义思想的是资本主义造成的经济问题，即贫困、大规模失业、肮脏、不稳定，甚至是整个制度可能崩溃等等。”……资本主义已变得几乎超出了人们的一切认识。尽管有时出现轻微的衰退和国际收支危机，看来它还是保持了充分就业及至少是可以容忍的稳定程度。可以预期，自动化将可靠地解决任何现有的生产不足问题。预计我们现有的增长率将使我们的国民生产3倍于50年代。”（见该书第517页）他还预言，“任何政府如果削弱充分就业的福利国家的基本结构，那末它在选举中的得票数就会急剧下降。”3年以前，邱吉尔在托莱斯也曾表示过类似的看法，他说，“现在政党的实际区别主要仅在于侧重面的不同。”（吉尔莫，第20页）
    形成这种意见一致所必需的支持基础是相信国家能够治理经济使之实现前进的目标，其中最重要之点是国家能够始终调剂支出以保证充分就业。在后面几章中，我们将谈到，作为长期展望，这总是不现实的，因为保持繁荣的那些过程也不可避免地使之受到损害。下面我们将考察一些试图在一致认可的参数范围内改变经济特点的例子。

福利国家

    福利国家的根本原则由法国抵抗运动宣言作了很好的概括，该宣言要求“制定一个完整的社会保障计划，以保障所有法国男子和妇女在他们无法以工作来谋取生存手段时向他们提供这种生存手段。”（森特·朱尔斯，第122页）英国的贝弗里奇报告则以更为朴实的语言重述了这个问题，“社会保险应以保障生存所需的最低收入为目标。”（赖姆林格，第149页）
    这个原则不是本世纪40年代的发明，其实践也不是本世纪50年代的创新。包括病、伤事故和老年补助的大规模社会保险是上世纪80年代在德国遵循凯撒宣言提出，并由俾斯麦加以推行的。它认为“寻求社会疾病的治愈不应只限于对过份的社会民主的镇压，而应同时从正面促进工人群众的福利。”（赖姆林格，第114页）
    第一个由国家管理的失业保险计划是1911年在英国由工党政府实施的，它有统一的失业补助率并由雇主、雇员和国家分摊支出。英国在1908年还实行过小的非捐助性的养老金制度，在1911年实行过健康保险。一次大战后，失业保险的面扩大了，并且实施了一项捐助性的养老金计划。法国在1930年实行了包括养老金、疾病和一套家庭津贴办法的社会保险计划。
    福利国家虽不是新鲜事，但在二次大战以后却有巨大的发展。政府的民用支出（是比福利支出更大的范畴，虽已省略债息和补助金支出）占国内生产总值的比重由1952年的15％上升到1973年的24％。
    这种巨大发展并不仅是左翼政府实施福利政策的结果。在7个主要国家中，1950—1973年期间左翼作为多数党执政的时期仅有英国的威尔逊政府（1964—1970年）和西德的勃兰特政府（1970—1973年）时期，然而在麦克米伦、阿登纳、戴高乐、尼克松和肯尼迪执政时期以及意大利的各个时期，在某种程度上甚至包括日本的右翼首相执政时期，福利支出都增加了。福利支出的增加在60年代明显地要比在50年代快得多，在欧洲更是如此。就同达到或接近充分就业（见第十一至十二章）一样，这确实反映了来自工人阶级的压力的日益增加，右翼政府也对这种压力作出了回答，而对当选的左翼政府来说，这更是一种直接的结果。
    在战后最初几年实行的福利制度是以过去已有的成就为基础的。战前实行过的福利计划一般都恢复了或加强了。即使是英国的贝弗里奇计划对失业保险也仅有很小的效果。美国实行的失业保险、工伤事故津贴和公共援助则未有重大变化。
    继续实行战前的补助计划形成了重大的国际差别。英国的计划是按照统一的税率和补助率，而其他欧洲国家和美国的计划则根据收入的不同而有所区别 。但过去福利计划中的差距常常是由于吸收和借鉴外国的创新而造成的。如英国贝弗里奇计划采用的家庭补助，就曾在法国自1932年以来实行过（而在1954年之前，西德因继续纳粹时期的人口政策而未再实行家庭补助计划）。福利计划包括的范围扩大了。战前规定仅限于工业工人的计划一般都扩大到包括独立劳动者、农场工人和家庭佣人。在许多情况下，放宽交纳社会保险税的限制条件意味着已有更多的人有资格享受福利（美国在40年代后期，65岁以上的老年人中仅有五分之一的人享受保险或获得养老金）。
    在欧洲，失业保险的条件一般说是更为优厚了，也更易获得了。以1975年的情况与开始实行的年份（一般在战前）相比，补助相当于收入的比例平均已有些微上升，领取补助的时间也比过去增加了1倍，将近为一年。等待核准领取补助的时间缩短了一半（仅2天），不合补助条件（如因行为不端而被解雇）的时间也已缩短了一半，大约3个星期。
    一项真正巨大的革新是在英国由全国保健服务（NHS）代替了疾病保险。它作为权利，是完全免费的，而无需核查财产或纳税（虽然1950年实行了处方收费）。但这作为普遍的按需供给来说是仅有的。而在其它地方，继续实行着战前传统的福利措施，即实行与收入联系的保险加上对那些不享受保险的人实行水平低得多的“社会援助”。
    50年代的一项重要发展是福利与不断提高的生活水平挂钩。这最清楚地表现于西德在1957年实行的养老金改革，那是阿登纳为大多数选民的利益而不顾中央银行和雇主们的强烈反对而力主通过的。而在其它地方，福利也都定期往上调整而取得了类似的效果。
    西德实行的这一改革通过将养老金与过去的纳税更紧密地联系起来而加强了“保险”的原则。这次改革取消了俾斯麦以来一直存在的最低养老金水平，而大大扩大了差别。英国工党也建议以一项将养老金提高到相当于收入的一半的计划来取代原先的统一税率和补助率。这类计划终于在70年代得以实行。此外，也存在这样一种趋势，即在原先的统一失业补助率之上增加一种与收入联系的补助（如在英国）或变为一种完全与收入联系的支付（如在西德）。
    养老金可以作为70年代初福利水平的某种标志。在法国、西德和美国，据估计，已婚夫妇的养老金约为其纳税后收入的50—60％，在英国和意大利大约为三分之一，在日本大概只为五分之一。失业补助和疾病补助的比例平均还要高一半（其变动从日本约8倍到意大利的一半）。
    战后福利国家的发展是否已使资本主义变得更具有人情味了，或者说这些变化大多是装饰门面的？对此，不能简单地予以回答。
    新的措施确实使大笔的资金流入社会地位低下的人手中。70年代初，一个典型的欧洲大陆国家以国内生产总值的20％多一点用于社会支出，而美国及英国的这一比例为17—18％，日本为10％。福利措施享受面的扩大，差距的增大，指数联系和放宽纳税合格标准，使许多人获得不小的收入。
    60年代，在生产总值中用于福利供给的比例的增加领中有一半多是由于福利享受面的扩大。福利的现金支出随着平均收入的上升而增加，也比通货膨胀率的上升快（见表9.1）。

表9.1 60年代发达资本主义国家福利支出的增长
 | 为国内生产总值的% | 由于人口的变动① | 由于享受②面的变动 | 由于对每个领取者的实际支出与福利增加
教育 | 1.1 | 0.0 | 0.6 | 0.5
收入保障 | 2.0 | 0.8 | 1.2 | 0.0③
保健 | 1.9 | 0.1 | 1.1 | 0.8
全部 | 5.0 | 0.9 | 2.9 | 0.3
① 人口的年龄变动（老年人，儿童）对支出的影响 ② 享受福利计划的人口比较的增加对福利支出的影响 ③ 相对于平均水平未有变化 资料来源：经济合作组织：《公共支出趋势》表7。

    但也存在巨大的局限性。福利国家永远不会接近于消灭贫困。根据标准贫困数字（依据各国官方贫困标准的平均数计算的国民所得百分比），在70年代初，西德有8％的人口，英国有7.5％的人口，美国有13％的人口，法国有16％的人口生活在贫困之中。
    有关福利国家发展的一个极为重要的问题是它是否由于减少了必须工作的强制性而损害了雇主对劳动者的控制。有两种情况必须予以区别。一种是公众舆论所关心的，即个人自愿离开劳动力市场而靠国家“给饭吃”的可能性。由于减少了雇主可雇用的潜在劳动力，这可能会驱使工资上升。在繁荣时期实际社会援助水平的提高曾使这种自愿离开劳动力市场的情况更为可行，即使社会援助相对于收入的比率并未上升（一般不会上升，尤其是儿童补助相对于平均收入还大大下降了）。放宽领取补助金的合格标准也减少了有劳动能力的居民寻找工作的压力。然而，在大多数国家实行的养老金的上升与收入挂钩也使不工作的代价上升了（至少从长远看是如此），因为养老金一般是与所纳保险税挂钩的。事实上，“社会援助”（给不合领取养老金条件者的转移支付及失业补助等等）在70年代初仅占全部转移支付金额的5％。在这部分支出更为重要的美国和英国，用于社会援助的转移支付的比例在60年代几乎没有增长。由于社会援助的低水平和领取援助的“寒碜”，似乎不大可能发生众多的人依赖“施舍”的现象。
    然而，由于社会福利的发展，对任何一个特殊的雇主的依赖已大为减少。平均失业补助在60年代随纳税前收入的增长而上升。但因税收负担相对于收入有所上升，很可能在失业时获得的净收入相对于有工作时的收入也有一些上升。有时罢工者家庭获得补助的绝对额也增加了。那些不工作的人也可享受保健。所以，因暂时失业或罢工招致的经济困难下降了。这有助于使工人在面对他们的雇主时增强信心，减少对停工、罢工或是被解雇的顾虑。
    这些情况的发展不应当被看作是孤立的现象。各种情况是相互影响的。使被解雇的顾虑减少的最重要的原因是失业的减少，它使得有可能很快获得新的工作。较高的生活水平也使许多工人略有积蓄，从而为他们因停工、罢工或被解雇而招致的经济损失提供了额外的保险。一些国家双职工家庭所占比例的较大上升也起了类似的作用。
    工人为支付福利服务而增加的税收负担使雇主的劳动力费用（雇主支付的工资总额加上雇员的社会保险税和收入税）和工人实际所得（经扣除这一切之后的净工资）之间出现了一个差额。而由于税收负担的上升，在最终付给工人的金额和雇主为此支付的金额之间的差额也增大了。工会在与个别雇主或整个行业雇主的谈判中力图增大工会会员工作的报酬，而谈判对社会福利并无影响。因此，日益提高的税收“楔子”使关于工资的冲突更形尖锐。虽然福利国家的发展一般不致于减少驱使工人去工作的压力，它却减轻了对各个特殊雇主的依赖，并提供了新的冲突的源泉。在这些冲突的过程中，这种愈来愈大的独立性会得到发挥。

西德的共同决定

    工人有组织地陈述自己意见的权利是协调一致的另一个重要特征。这通常采取由工会和雇主按制度进行集体谈判的方式。但在西德，也采取了显然更为先进的“共同决定”的方式，这引起了很强的关注。
    这种关注部分地起因于西德在繁荣时期的突出的经济成就。共同决定是否对西德的“经济奇迹”作出了贡献？但对这种关注也另有解释。自从70年代中期以来，左翼政党对协调一致愈来愈倾向于采取一种更为激进的态度（见第十九章）。这种转变的一个特点是强调产业的民主，它又在很大程度上依靠共同决定的原则。
    共同决定——工人直接帮助他们工作所在的公司的权利——是西德工会在战后时期最为关注的事项（见第六章）。起初他们把它看作是大规模的重工业实现社会主义化的一个前提条件。后来，由于西德经济被稳定地引向改组的资本主义，共同决定则被视为对社会主义化的一种替代——是保证使大企业再也不能象在30年代那样发挥政治作用的另一种途径。共同决定获得了巨大的支持。在1950和1951年，90％以上的冶金工人和矿工投票赞成采取罢工行动以求获得他们所在行业的一项特别的共同决定法。
    这项制度涉及到工人可选举监察委员会成员的一半，而由股东选举其余的一半并指定一名“中立的”主席。工人也可否决（事实上是任命）广泛负责人事问题的劳工处长。在非钢铁和煤炭部门，工人可选举三分之一的监察委员会成员。在所有部门中，职工选举的工作委员会都有权就某些问题（工作时间、假日、工资等级表的执行）参与共同决定或否决其它一些事情（雇用、工作、分类、调动），或就其它一些事项（人浮于事、个别人行为不端）提出自己的咨询意见，并获得经济信息（利润、生产、投资）。
    但是，工人的影响比之于这些条例所规定的要小得多。在钢厂和煤矿的劳工处长是控制公司日常业务的管理委员会的一名成员（其他成员是生产和业务经理）。他或她的命令包括大部分除经济刺激和工作评价以外的工作委员会有权共同决定的问题。这些劳工处长可能已开始实行开明的人事政策，但要在企业的整个方向问题上真正代表工人的意见还将经历一个长过程。“劳工处长在法律上应负责运用其职权为公司整体的最大利益服务。由于他是由工人选择的，他在理论上将受制于广泛的忠诚冲突。大部分劳工处长已经解决了这种冲突，这是因为他们办事更象负责的经理成员而不是本来的工人的代理人。当他们能赢得管理委员会其他人员的信任和接受时，他们就获得了最大的成功。而如他们做不到这一点，他们就陷于孤立，他们的影响也就大为削弱。”（亚当斯和C．鲁美尔，第12页）
    监察委员会的工人成员一部分是由工作委员会选举的，另一部分是由工会选举的。除钢厂和煤矿以外，他们是少数代表，这意味着委员会中的平衡常常有利于雇主，而他们获得的信息也是有限的。通常的协调一致是，在这些委员会中工人的影响已受到限制。而且，似乎出现了委员会成员与工人之间较少通气的现象，委员会成员按规定应对公司的“敏感”问题保密。因此，工人代表要动员工人反对雇主即使不是完全不可能，也是极为困难的。工作委员会也很难做到这一点。如不同意他们有共同决定权的一些“社会问题”，将会导致仲裁解决。而对一些重要的人事问题如雇用、解雇、工种分类或劳动力的重新调配表示不同意，则将通过劳工法庭解决。对大批工人的解雇必须征求工作委员会的意见，但工作委员会无权号召罢工。
    某些弱点是明显的。工人的代表常被从管不了他们的车间调走。他们获得信息的途径也受到限制，他们利用信息的权利更受限制，就同他们的影响范围和他们能利用的法令是有限的一样。
    共同决定在改进工作条件方面也似乎没做多少事情。“比之美国的钢铁工业，在这里，繁重的体力劳动、高温和冒险作业以及保健条件远未受到应有的注意（和纠正），至少固定工人在很大程度上要忍受监工的个人强迫（简言之，就是加快干）。”（赫顿，第329—330页）尽管象同一作者所指出的，在共同决定的工厂中，“工作小组在主要操作中、在决定自己的进度和休息等方面享有高度的自主权。”（同上，第330页）另据一项调查报告，工人把工作委员会看作是管理机构的一部分。然而工人积极参与选举，参加选举的人数一般达到80％左右。增加影响的压力导致产生1972年的一项法案。该法案在许多人事问题上（诸如雇佣合同与培训）扩大了共同决定的权利。1976年法案则向所有拥有2000名以上雇员的企业推广一种并不有力的平等的共同决定方式。它之所以弱于钢铁和煤炭工业是因为在工人所提名的人选中必须有一名高级经理人员，而由股东提名的主席，一人就有两份投票权。
    雇主显然也有很大的保留。他们向法庭投诉，要法庭宣布1976年法案违宪，但未获成功。无论今日的共同决定是多么无力，但它也从两方面提醒了雇主：一是记住他们享有的特权遭到普遍和严重挑战的日子；二是这样的事情可能再度发生。
    西德的共同决定的局限性和雇主对共同决定所作的反应与任何为产业民主而进行的斗争通常都是有关的（见第十九章）。

法国的经济计划工作

    “在大规模经济管理中，无论在政府部门或私人部门，战后时期愈益明显的特征倾向是寻求理智的协调一致。其最明显的表现是国家的长期计划工作。……制订经济计划已成为新的资本主义的最主要特点。”（肖恩菲尔德，第67页、121页）
    作者在其1965年所著《现代资本主义》一书中陈述的观点（这在当时是对发达国家战后趋势的最有影响的表述），是完全符合协调一致的精神的。如果政府要管理新的资本主义，那末经济计划工作显然是具有本质意义的。
    肖恩菲尔德认为法国是这方面的先驱者。法国又是如何进行计划工作的呢？大多数政府运用税率和政府开支来影响整个经济的支出水平。但这种凯恩斯主义的需求管理无法消除企业面临的许多经济上的不稳定因素。凯恩斯本人曾主张“大规模地收集和传播有关企业状况的资料，包括在必要时通过法律规定，充分公开对人们有用的所有的企业事实。这些措施包括社会通过某些适当的机构对私人企业的许多错综复杂的事情实行直接的情报采集，然而这些措施不应使私人的主动性和企业受到损害。”（埃斯特赖因和P．霍姆斯，第8页）确切说来，这种“广义的市场调研”就是法国计划工作的核心。这种计划工作的连贯性和一致性将能促使人们对未来取得一种共同的看法。对此，企业将以大胆的投资计划作出反应，必要时，政府还将通过税收和信贷政策予以推动。
    这个进程是从重建6个基本部门的蒙涅特计划发展起来的。该计划是在1945年末制订的，用以向美国政府说明法国是非常认真地对待现代化的，因而有资格得到一笔贷款（见第四章）。现代化委员会是当时主要的计划机构。它把文职雇员与经理人员召集到一起（工会工作人员虽然参与了，但从未发挥主要作用），经过研究，订出了产量和投资的目标。
    这一进程的继续形成了计划工作的基础。然而，不太准确的目标逐渐被根据整个经济增长的目标及其分项如私人消费、政府支出等等所作的对各行业市场的精确预测所取代。
    蒙涅特计划无疑促进了基本部门的重建。美国人被说服允许将马歇尔援助计划的“对等基金”用于这些目的。这种支持帮助蒙涅特保护了投资目标未受当时紧缩政策的影响。6个部门中的3个部门，即煤炭、电力和铁路部门的国有化也起了积极的作用。这些部门本身的规划已融于整个计划，这将有助于减少怀疑和优先获得资金。对私人部门的影响（真正的检验）则很难估计。有关“国家与贸易协会、康采恩集团或在例外的情况下与个别企业签订合同”（R．奎塞尔，第134页）、甚至对违抗的企业实行国有化的建议也从来未被实行。在1947年企业重新获得主动性之后也未曾实行过。对外汇、信贷和稀缺材料的控制很难推动任何企业进行扩展。然而，蒙涅特班子中的一名成员记得那个计划确曾“推动呆滞的钢铁业实现了现代化”（同上书，第245页）。
    据后来在密特朗的社会党政府中担任过财政部长的雅奎斯·德洛斯的记述，当蒙涅特第一次召集这些钢厂老板到一起，并要求他们在4年内重建起战前的生产能力时，“据说，当时出现了两起或更多起的心脏病发作。”（德洛斯，第15页）然而，仅一年之后，上述目标就被实现了。在1951年，他要求再扩充40％时“就完全不灵了，因为这些钢铁厂老板是如此寄希望于马尔萨斯主义，他们主要担心的是生产过剩。在这种情况下，计划工作的回答就不应仅仅是给予财政刺激，而应通过直接干预改变钢铁卡特尔本身。……如果你在不同产业中重复这类轶事一、二十次，你就在开始说明计划在最初时期的作用了。”（同上书）
    随着委员会的数目和计划模式中方程式的增加， 判断随后的各个计划对私人部门的影响也变得更为困难了。
    事实说明，企业至少在60年代对计划是重视的。在1967年，79％的企业知道计划对整个经济的预测；50％的企业（85％的雇员在5000人以上的企业）知道它们本行业的生产和投资的预测，24％的企业（51％的最大企业）说计划预测对他们的投资决定有影响。
    看来比较一致的看法是，计划至少在60年代末期之前曾鼓励企业进行积累。“按照我们询问过的见证人的意见，在第二个国家计划（1954—1957年）中提出的增长预期似乎与50年代初通常认为只能有低增长率的看法是矛盾的。计划假设的经济增长的情景（它肯定产品将能售出）看来在1952年后的恢复增长中起了重要的作用。”（卡雷等人著作，第471页）
    一项精确的统计评估说明，在50年代后期和60年代初期计划设想的情景要好于仅从已往的趋势所作的推断。但是看来计划在创造一种“增长气氛”中的重要性减少了，因为迅速增长的经历使企业在任何情况下都会期望迅速增长。然而，这件事情本身就是一种勉强的成功。
    即使计划对积累水平的影响的减少是必然的，它仍对积累的形式有重大影响。然而，至少在70年代初以前，政府并未有意识地去形成某种产业格局。例如，第五个国家计划的目标是促进集中，以便在每个部门形成两、三个主导企业（全国冠军），这个目标完全是非选择性的。国家仅仅通过改变法律和税收条款来促进兼并，但并未选择这些企业。
    也存在着选择性干预的机制。计划人员可以决定资金的使用，“这意味着每一个依靠外部资金的项目都将经过是否符合计划目标的检查。如果该项目被检查通过，委员会将研究给予该项目以充分的税收和信贷刺激。”（埃斯特赖因和P．霍姆斯，第179页）但是，由于没有总体的产业战略，因此看到资金几乎自动地给予企业的现象也就不足为奇了。
    每个行业中的投资是以什么方式进行的？根据某个观察者的记述：“一般说来，在行业的目标和各个公司目标的合计数之间并无显著的差异。”（S．科恩，第68页）这意味着“法国的具体指标计划系统涉及到……确定各企业在总的发展计划中所占的份额时，相互间存在妥协和协调。”（同上书，第71—72页）
    在50年代和60年代，计划关于企业投资的预测总是低于实际完成数。例如，在1965—1970年间，企业投资每年增长8.5％，而预测数仅为每年5.8％。其差额远远大于生产增长的预测和实际之间的差额。这种情况可能是由于企业曾正式同意接受各自生产能力的增长份额，随后却又通过投资增加了他们的份额，这种超过计划目标的投资确实加速了现代化的进程。
    总之，计划的制定在推动法国资本开始进入有活力的增长过程中曾暂时地起了催化剂的作用。但它肯定未能为那种增长过程提供后劲。而增长过程是由法国工业处于落后状态、雇主的有力地位及有利的外部环境等条件所决定的（见第二、四、六章）。计划可能在积累进行之初起了一点小作用。而当条件变得不利时，计划工作也不可能继续维持积累。70年代，法国也象其他国家一样，经济增长陷于停顿。它的计划由于愈来愈不符合实际，并且其预测具有明显的政治动员色彩以及政府以传统的紧缩政策作为其最后手段而终于信誉扫地。到1979年，仅有9％的雇主认为计划是重要的。甚至受衰退袭击的部门也希望计划工作还是少一点更好。在法国，如同在其它地方一样，资本宁可以较为传统的资本主义行为方式来代替这种协调一致（见第十七章）。
    但工会强烈地批评对计划工作的损害，并且“为此感到遗憾，即除了屈从于世界市场力量之外，竟无任何明确提出的真正应当优先对待的事情的尝试。”（埃斯特赖因和P．霍姆斯，第116页）这个调查叙述了社会主义者对60年代初期的第四个国家计划的“怀旧”之情。当1981年选举时，密特朗政府又回到了战后初期一、二十年的计划工作的老路。

日本的产业政策

    一般认为，缺乏一项产业政策是法国计划工作的特点。日本则被视为以其成功的产业政策在充满活力的积累过程中起关键作用的范例。日本通产省的官僚们是否成功地理顺了日本的产业结构呢？
    日本刺激积累的一般措施在内容和程度上与其他国家采用的措施没有多大差别。政府通过日本发展银行等机构直接供给投资资金。但即使在50年代初的高峰时期，政府提供的资金也仅占工业资金的7%（工业资金的12％是在企业外部筹集的）。50年代下半期，政府提供的资金占的比例曾降到4％。政府还提供各种税收减免。这些减免在1955年高峰时大概使企业税负平均减少五分之一，在60年代初减少大约12％。有一些是为坏帐规定的标准条款。最具有创新意义的是：对“特殊机械”、“特殊修理”（重工业工厂的）、研究与开发、“重要新产品”的销售规定可免缴所得税，“重要设备”可免征关税，某些出口可免征所得税。但他们在1959—1963年间仅减免了6％的税收。
    然而，这种合计数可能会引起误解。无论是政府的贷款还是税收减免都是有高度选择性的，它们被有针对性地用于特定的产业部门。政府的支持也有助于使企业获得私人银行的贷款。关税及禁止外国公司在日本建立企业则是更为重要的武器。
    日本政府决定采用一整套政策武器、利用各种机会来促进特定产业部门的发展。下面以若干实例来说明这种进程。
    日本在战后显然已不能再靠纺织品出口来获得其大部分外汇收入（见第二章）。因此，它采取了促进基本“重工业”（钢铁、化学、造船）部门发展的政策。1947年后，实行了“有计划造船”的政策。每年政府宣布建造各类船舶的总吨位数并选择有关的造船企业和（国内的）船主。日本发展银行则以优惠条件为之提供所需资金的大部分（在50年代初达到80％或更多一些）。利率补助有时包括在15年内分期偿还本息、。资助出口的优惠贷款“或许是对造船业的最重要的帮助。”（I．玛嘉齐纳和T．豪特，第69页）公司也能从一种异乎寻常的制度获利。按此制度，出口的造船企业能得到进口原糖的配额，而售出原糖将能获得厚利。结果造成了日本第一个创“奇迹”的工业。到70年代初，日本的船厂造出了世界船只总数的一半以上。
    钢铁对主要出口工业（如造船业）来说是一项关键性的投入，在战后不久也被确定为一个重要的恢复部门（而发展巨型运矿船反过来又使日本钢铁业克服了原料运输费用昂贵的不利条件）。50年代，钢铁工业遵照该行业与通产省共同制订的两个五年“合理化计划”得到了发展。钢铁业从大笔政府贷款获益。政府贷款在“一五”计划时期占其借款总额的一半。到60年代初，从政府方面获得的资金仍占其筹资额的10％。钢铁业也得到许多税收减免。
    政府还一直参与了扩大生产能力的进程。“在日本钢铁联盟的名义下，私人钢铁公司的代表聚集在一起，提出并讨论了酝酿中的来年投资计划（这些代表通常是企业的经理，也是经常进出通产省的人）。会上，联系整个行业的需求前景和现有的市场分配格局对生产厂家的计划进行了评估。经过这些经理和通产省重工业局钢铁处的官员在会上、会下的讨论，钢铁公司的董事长们便试图就各生产厂家的重大投资数额和时间取得一致意见。通产省非正式地参加了这些会议。……
    在达成一致意见后，通产省就发出一个报告，就该产业的发展道路提出建议……
    据说，还没有直接拒绝过任何大企业要求扩大生产能力的申请，虽然其中一些申请曾被推迟。当然，这就是协商过程的机制：说服要扩大生产能力的企业缓交申请或接受推迟扩大生产的批复。当这种劝说无效时，协商一致也就受挫。”（玛嘉齐纳和豪特，第48页）
    引人注目的是，通产省常常试图放慢积累的速度以避免出现生产能力过剩。而生产能力过剩却因新工厂的规模日益增大（虽然每年建厂的数目减少了）而更形严重。1965年，企图摆脱通产省的“行政指导”而保持独立的三幡钢铁厂不遵守该行业关于推迟所有对新轧钢设备的投资的决定。通产省则以限制其进口焦煤配额的方式对其进行纪律制裁。1967年，“有8家钢铁厂要求批准其开始建造新的高炉，而按通产省的预测只需新建2 座。结果，5家获得了批准，l家被准许推迟一年建设”（卡普兰，第148页）。这就促使通产省寻求企业间的合并。但日本钢铁业后来“只有2家保守的生产厂家合并了。而对其它生产厂家的影响，至少是对并不反对合并的三幡和川崎这两家来说，这对生产是不利的，同为它减少了对继续有力地扩大生产的刺激。”（同上书，第151页）
    “政府对钢铁业的支持是无法以其现金支出来衡量的。政府通过批淮在各个最能产生效果的领域的申请，为钢铁业做了许多事情。一些选择性的措施，如为建立新的环境安全的工厂提供债务保险，在采购原材料和建立反衰退卡特尔方面给予帮助，既提供了支持又未消除竞争或使各个公司的创造性受到抑制。甚至以下述方式推动了扩大生产能力的合作，即允许在内部继续进行重大的竞争并比在美国有更大的市场份额变动。以贷款、赠与和税收减让等方式从政府实际流入钢铁业的资金并不多，至少在50年代晚期以后是很少的。对每吨钢所提供的援助大大少于许多欧洲国家政府提供的同类援助（常补贴缺乏竞争力的工厂的损失）。”（玛嘉齐纳和豪特，第54页）
    钢铁业确实是日本另一个取得成功的事例。1977年，日本有 25个生产能力在200万吨以上的高炉在运转之中，而欧洲经济共同体只有7个，美国一个也没有。
    在50年代初，日本的汽车工业是由少数被朝鲜战争挽救免于破产的仓促凑起来的卡车厂组成的。日本中央银行本来倾向于进口汽车。但通产省认为国内的汽车工业十分重要，应当得到扶植。通产省的意见取胜了。政府在早期的主要作用是保护汽车工业。外国投资在一定程度上是被禁止的（它必须有助于国内汽车工业的发展）。起初，进口汽车的限额为每年50万美元。到60年代中期则以禁止性的高关税代替了限额。鼓励进口外国技术，但规定要在5年内使90％的进口零部件国产化。“日产”是唯一签订了许可证协议（与奥斯汀工厂）的主要生产厂家。“丰田”与“王子”（后来并入“日产”）采用的是国内技术。汽车业因获得日本发展银行的贷款及各种税收减免而得到好处。但是，通产省在生产厂家的投资政策或技术开发活动中仅起了很小的作用，或几乎没有作用。”（凯普兰，第116页）
    通产省在1956—1966年间以一系列零部件供应厂商的生产现代化与合理化为目标，促进了汽车零部件流水线生产的实现。但它在通过各种计划推动汽车装配厂进行合并方面却遭到了全面失败。在70年代初，企业并未相互合并或并入较大的康采恩，却有3个日本的小公司与美国3 大汽车公司签署了隶属协议。当时通产省尽管反对此事，但还是敌不过使外资自由化的政治压力。
    现今日本是世界上最大的汽车出口国。
    最后是“通产省毫不含糊地予以控制的”计算机工业（卡普兰，第78页）。1960年，作为向日本制造厂家转让其基本专利的回报，IBM（国际商用机器公司）获得了在日本生产计算机的权利，大部分日本公司与美国的大制造厂商签订了技术援助协议。到60年代中期，通产省认识到了计算机工业的重要性，增加了贷款和补贴，开始采取一系列使这一产业合理化的措施，并组织起合作企业。其高潮是建立涉及通产省的电子研究所、国家电信实验室和5个主要计算机制造厂的超大规模集成电路项目。通产省合并企业的意图未能胜过公司之间的竞争倾向（表明通产省“控制”的有限性）。在支持技术开发的同时，通产省组织了租赁公司，以比国外出租计算机更具竞争性的条件，专门出租日本造的计算机。直到70年代初，计算机工业一直受到有关规定的保护，即规定只有在买不到合适型号的日本计算机时，才允许购置外国计算机（包括IBM 在日本制造的计算机）。虽然日本计算机工业在繁荣年代还无足轻重，但在80年代已成为一支重要的力量。
    很难就此得出简单的结论。通产省显然有力地推动了某些关键性工业的发展。它提供了资金、保护，有时还鼓励技术开发。在少数情况下（如在钢铁工业），它还有效地协调了发展计划。
    另一方面，通产省看来在试图通过合并企业以实现合理化方面并不成功。通产省有时也阻碍了钢铁工业的积累。在另一些情况下，它起了促进的作用，而不是决定性的作用。再则，前面谈到的事例都是通产省影响较大的部门，因而不太典型。“一些迅速发展的‘新’工业部门（其产品向全世界的出口曾迅速增长），如摩托车、轴承（尤其是微型轴承）、半导体收音机、电视机、录音机、钢琴和拉链，即使在其发展初期也较少得到政府的帮助。这些工业基本上是自力更生地发展起来的，几乎不靠政府的保护或计划工作。”（小宫，1975年，第219—220页，显然，产业政策无法充分说明日本积累的异常强劲，是其他因素在起作用（见第八章）。

结论

    在繁荣中可以见到国家福利条款的普遍化及发展，前所未有的政府为经济增长和改变产业结构而作的计划尝试，以及某些吸收工人参与确定企业发展方向的试验。然而，应当看到最重要之点是：这些发展并未对那些作为资本主义经济基础的基本关系有实质的损害。尽管工人的力量愈益强大，这可从福利条款向“产业民主”发展的趋向中看到，但工人仍然不得不向雇主出卖他们的劳动力，而使自己的行动自由受到限制（虽不再是被控制了）。尽管国家通过宏观经济计划和产业政策进行的干预愈益重要，但关于投资的重大决定仍然需由私人资本的控制者根据私人的赢利性来作出。
    或许对在“黄金年代”管理“混合经济”的尝试说来，最为重要的是人们相信那些尝试是行得通的。这有助于维持信心，而反过来又有助于保持积累。积累提供了工作、生活水平的不断提高和福利及利润的源泉。这些又反过来产生新的协调一致。
    当繁荣的条件开始消蚀时，资本主义生产的经济规律以非常残酷的方式使资本主义生产坚持下来（见第十四章）。但在繁荣过程发展起来的国家干预对日益增加的经济困难的逆转有重要影响。许多右翼人士谴责繁荣的崩溃是由于政府的干预（见第十八章）。与之相反，左翼人士则认为工人与国家对经济的更多参与已指出了危机将会如何以有利于工人群众的方式得到解决（见第十九章）。繁荣时期建立的各种方式就这样为随后出现的大量失业的年代留下了深刻的印记。

上一篇　回目录　下一篇


十 美国统治地位的黯然失色

十　美国统治地位的黯然失色

贸易的增长 　国际垄断寡头 　美国经济的回降 　国内的低积累 　国外投资
繁荣、布雷顿森林体系和美元 　美国获利 　维持美元的代价 　国际货币制度的改革

    我们在第八章着重讨论了整个发达资本主义国家经济高涨的动力。当然，在各国之间，高涨是很不平衡的，日本的积累浪潮比其他国家更为有力。这种不平衡发展的最最重要的方面是美国经济支配的削弱。本章将讨论这一过程的某些方面及其含义。
    在高涨刚开始时，美国经济能力居压倒地位（见表10.1）1952年，美国占发达资本主义国家生产的近60%,、工人总数的33%和企业固定资产总额的一半。对1950年人均生产总水平进行的仔细研究表明，以美国为100，英国相当于55，法国为46，西德37，意大利25。美国煤炭的生产率比英国、西德高3到4倍，为法国的7倍。美国制造业的劳动生产率将近为英国的3倍或者西德的4倍，与日本的差距更大。1950年美国制成品的生产为西德的6倍，与日本的差距更大。1950年它出口的制成品为西德的5倍，日本的17倍。1957年世界最大的50家公司中，非美国的公司仅7家。

表10.1 美国经济的份量1950—1970年（%）
 | 1950 | 1970
美国占发达资本主义国家生产的比重 | 58① | 47
美国占发达资本主义国家固定资产总额的比重 | 52① | 45
美国人均产值与其他国家比较 |  |
英国 | 182 | 166
法国 | 217 | 133
西德 | 270 | 133
意大利 | 400 | 217
美国制造业劳动生产率与其他国家的比较 |  |
英国 | 279 | 285
西德 | 367 | 232
日本 | —— | 272②
美国占最大10国制造业产量比重 | 62③ | 44④
美国占世界制造业出口的比重 | 33 | 16
①1952年 ②1953年 ③采用罗埃对日本与西德劳动生产率的比较中的估计 ④1971 资料来源 克拉维斯，表1；柏莱斯，1981，表41；勃兰森，表3.8，3.13；罗埃，表3

    美国企业的优势在50年代初期比出口统计所表现出来的更占压倒地位。由于贸易竞争和货币限制特别针对美国产品，美国在西欧和日本的出口受到限制。尽管消除这些限制是美国在达成国际货币基金和关税与贸易总协定的协议中的首要目的，40年代贸易和支付过早开放的失败（见第四章），使采取与西欧和日本的出口能力相联系的自由化的步伐较为慎重。50年代初期由于自由贸易和支付，美国才能保证取得世界贸易的极大部分。只有使欧洲各国货币对美元进一步贬值，才能达到进出口平衡。

贸易的增长

    繁荣时期贸易的扩张是罕见的。1951—1953年和1969—1971年间，世界制成品贸易量增长了349％，而同期世界生产量才增长了194％。发达资本主义国家制成品的出口在1950－1971年间扩大了480％。在这一巨大的增长中，增长最快的部分是各发达资本主义国家之间的贸易（见表10.2）。它们对不发达国家和对东方集团出口的增长则慢得多。

表10.2 制成品的出口1950—1971年 （按1955年价格，单位：10亿美元）
 | 1950 | 1971
西欧国家之间 | 4.6 | 46.7
北美国家之间 | 2.5 | 11.7
西欧国家与北美国家之间 | 2.6 | 15.6
日本与欧洲北美国家之间 | 0.3 | 13.7
小计 | 10.0 | 87.8
世界其他地区 | 14.3 | 53.2
总计 | 24.3 | 141.0
资料来源：巴契洛等，表2.4 |  |

    发达国家之间贸易扩张的结果，使在这些国家国内消费的制成品中，进口部分大大增加。特别是在欧洲各国间，“进口渗透”远远超过50年代初期的水平，而那时的水平则接近于两次世界大战之间时期非常低的水平（见表10.3），而到1971年“进口渗透”甚至超过了第一次大战前曾经达到过的可观的水平。然而，在美国，“进口渗透”的增长（全部发生在60年代）代表了本世纪以来进口制成品的第一次严重侵入。主要的出口国中，只有对日本仍然无法渗入——其制成品出口的一切不寻常的增长，都用于支付飞速增长的原料进口（见第十二章）。

表10.3 制造业的进口渗透1973—1971年① （％）
 | 1913 | 1937 | 1950 | 1963 | 1971
西欧 ② | 13 | 6 | 6 | 11 | 17
美国 | 3 | 2 | 2 | 3 | 8
日本 | 34 | 11 | 3 | 4 | 5
①进口占制成品生产与进口之和的% ②英国、法国、西德、意大利非加权平均 资料来源：梅泽尔斯，表6.4；巴契洛等，表3.3

    作为一个整体，工业国1950—1963年间制成品进口增长的一半左右代表着本国市场进口渗透的扩大，一半反映了市场的扩大；1963—1971年间，发达国家之间的贸易增长了156％，其中几乎有三分之二代表进口占本国市场比重的扩大。
    促进发达国家间贸易扩大的一个重要发展是削减关税。1958年欧洲经济共同体成立以后，关税壁垒的减少使贸易增长了25—35％。在欧洲自由贸易区内（由包括当时的英国在内的7个非欧洲经济共同体国家组成），降低关税壁垒造成对这些国家10—15％的额外进口。60年代后期减税的肯尼迪回合使制成品关税的平均水平降低了三分之一，机器和汽车关税降低二分之一。美国和英国过去对7％的进口商品实行的高关税率几乎全都消失了。而税率低于15％的商品（不包括农产品和燃料）占贸易总额的比重，美国从54％上升到85％，英国从37％上升到85％，欧洲经济共同体从71%上升到97%。由此而新增的进口，英国约为15％，欧洲经济共同体较少，而美国则大大超过这个百分比。
    毫无疑问，进口渗透出现了一些上升，特别是50年代撤销了非关税限制，企业利用运输费用的下降和需求的迅速增长，打入新市场。但是，到60年代，削减关税对这一时期的贸易仍具有重要的影响。只有日本的市场仍然有些难以渗入。

国际垄断寡头

    发达资本主义国家之间贸易的巨大扩张和竞争超过了每个国家或集团内部更加垄断的趋势。资料是拼凑的，但却表明集中是在稳定地（即使不是很可观）加强。美国、欧洲经济共同体和日本的资料都表明最大企业在制造业生产中所占比重的增加（见图10.2）。

    无论日益加强的垄断对降低国内市场竞争程度的影响有多大，在多数情况下都被进口的更大的挑战所淹没。的确，各国内部的合并运动，是对日益增强的海外竞争的一种反应。

美国经济的回降

    美国利用它在战后居压倒优势的力量推动贸易的巨大增长了。但是，美国和在主要发达资本主义国家中从贸易繁荣得益最少的英国，贸易比重都下降了（见图10.3和表10.4）。

表10.4 出口量的年平均增长率1953—1971年
 | 1953—1959年 | 1959年—1971年
英国 | 0.2 | 6.3
西德 | 16.9 | 9.2
日本 | 19.0 | 15.9
资料来源：布兰逊，表3.14

    美国企业面临的基本问题是西欧和日本的竞争对手依靠低得多的工资成本（见表10.5），取得比美国高得多的资本积累逮度（见图10.4）。1955—1970年间，美国制造业固定资产总额增加了57%，西欧主要国家增加116％，日本增加约500％。把就业的增加计算在内，人均固定资产总额的增加（机械化程度提高的指标）美国为38％，西欧为87％，而日本为203％（见图10.5）。1955年美国制造业中每个就业工人的平均新投资约为西欧的1.6倍，为日本的将近5倍；到1970年美国制造业中平均每个就业工人的新投资约与西欧工业的平均数相同，比日本少三分之一。1954—1970年间，美国平均劳动生产率提高了不到一半，而日本提高了2.5倍，西欧提高了1倍。但是即使劳动生产率如此爆炸式地提高，并未使西欧和日本的劳动生产率提高到美国的水平（见图10.6）。可用于评估的资料十分杂乱，但表10.6中的估计数表明，甚至在1970年，美国制造业劳动生产率的优势仍超过100％。然而严峻的是，美国的老企业，在有些部门还不仅仅是老企业，愈来愈面临西欧和日本的新企业的挑战。那些新企业在技术和劳动生产率方面正逐渐接近美国的水平，而工资成本却远远低于美国。1960年，美国制造业每小时劳动成本，包括社会保险税，大约相当于西欧的3倍，相当于日本的10倍。直到1970年以前的那些年份里，尽管美国以外的国家货币工资增长快得多，西欧和日本的资本在劳动成本方面，仍拥有巨大的优势。

表10.5 制造业的小时劳动成本，1960—1970年（指数，美国=100）
 | 1960 | 1970
西德 | 33 | 57
英国 | 34 | 40
日本 | 10 | 23
资料来源：G．雷，1972年，表1；1967年，表1

国内的低积累

    美国的低积累率无疑是美国企业实力日益相对下降的至关重要的征兆。但是这个现象难以用低利润来解释。美国制造业是下降得最厉害的部门，其利润率（纳税前）仍高于其他发达资本主义国家约50％（1955—1970年美国为28%，而其他国家为19％）。美国的高劳动成本和高劳动生产率，显然有大致相抵补的效果，使美国的利润份额与其他国家差不多，美国的产出—资本比率比其他国家高得多，表明生产组织（包括轮班工作）十分有效率。
    看来，美国税收占利润总额的比重比其他有些国家稍高（在50年代中期，美国大约占三分之一，而日本约占五分之一）。这并不反映较高的国家开支。在1952－1970年期间，无论美国或其他主要的发达资本主义国家，政府在民用和军事项目中的支出占国内生产总值比重都是26％。无疑美国军事开支占的比重更大些（军事支出占美国国内生产总值的9.4％，而其他国家仅占3.9％），只不过它被较低的民用开支平衡了，特别是社会保障支出，在其他国家占国内生产总值的8.6％，而在美国仅占5.1％。无论美国资本为维持“自由世界”秩序而面对怎样的不利，它都从降低国家对工人阶级的开支中，得到了或多或少的抵补。
    在任何情况下，以利润不足作为解释的因素是很说不过去的。积累较快的国家的公司，投资多于它们拥有的利润——从银行或货币市场借入其超过部分。日本公司在60年代初期借入的外来资金占它们投资的40％以上；法国借入了它们所需资金的三分之一；西德公司也差不多。但是，美国公司再投资的总额仅相当于它们的利润额。无疑它们能够借入更多资金，使其固定资本总额扩大得更快。如果它们这样做了，生产能力的利用就会更为充分，这反过来又会使公司的利润增加（从1957年到1963年，制造业生产能力利用率平均仅为80.5％，比1966年达到的高峰低将近12％）。
    为什么美国公司没有能取得更高的投资率？也许部分的答案寓于这样的事实中，即二次大战前和战争期间开发的新技术，有许多已经体现在固定资产中了。现有的技术不能提供足够的新机会，相反在西欧和日本，落后的技术和低工资相结合，为实行有利可图的现代化提供了很大的余地。但是即使有利可图的投资机会较少这一点可以作为解释投资率低的某种原因，然而如果美国企业觉得它自己受到了更多的压力，它还是能够作出更大的努力去改进技术的。在60年代初期，美国支出了相当于国内生产总值2.75％的费用，用于研究和开发，而当时欧洲大陆和日本仅为1.5—2％。但是美国研究与开发费用的一半左右由联邦政府提供，而其支出的80％用于宇航和军事目的。的确，那些从研究与开发费用中得益最多的部门（宇航、电子），确实有效地保持了世界领先的地位。其他部门，如钢铁和汽车业就显得过于自满了。
    所有这些表明，美国企业缺少竞争压力的感觉，这对于它优势地位的丧失，起了重要的作用。美国工业结构由少数公司支配的状况，可能比日本或整个欧洲经济共同体更甚。但这最多也只是一种表明企业行为方式的粗略的指标。工业由非常少的巨型企业统治，可能会引起残酷的竞争；这些少数企业可能象日本那样，以很高的投资率进行投资。美国比较稳定的寡头统治结构，可能会培养出一种自鸣得意的情绪。几乎从零开始重建它们在世界市场地位的日本和西德资本家是不会有这种情绪的。
    一旦走上低积累的道路，就有一种强大的止步不前的趋势。工资的缓慢提高对于废弃旧工厂、代之以新企业的压力很弱。相反，迅速积累，就象在日本发生的那样，使每个企业都受到强制的压力。在这种情况下，面对着实际工资成本的迅速提高，不能迅速地积累就要招致灾难。看来美国企业已固定在低积累的模式之中，甚至在60年代，当掀起了日益高涨的竞争浪潮时，也难以摆脱这种状况，这对美国本国市场有明显的影响。

国外投资

    虽然国内投资停滞，美国企业为了利用欧洲有利可图的投资的可能性，掀起了一个海外投资浪潮。美国海外直接投资的账面总额，从1950年的120亿美元上升到1970年的780亿美元。为了取得廉价劳动力和避开1958年欧洲经济共同体成立以后的关税，美国在欧洲制造业的投资迅猛增长，从1950年的10亿美元上升到1970年的140亿美元。
    关于人们所说的这种“美国的挑战”，有三个方面需要强调。首先，对整个美国企业来说，它并不是一个重要的投资出路。以1956—1970年期间来说，如果美国对外直接投资净额全部投入美国国内，私人投资总额也只能增加4％左右。其次，这些国外投资的资金并不是由本国利润提供的；在同期内，美国企业从它过去的海外投资中所获利润大致相当于流向海外资本额的1.25倍。当美国的直接投资从拉美（占美国对外直接投资的比重从1955年的占38％降到1970年的占19％）转向欧洲（占美国对外投资的比重从15％上升到31％），从采矿业和石油业转向制造业（1950年制造业投资占美国对外投资的32％，1970年为41％）时，平均地说，美国的海外投资是靠它本身利润的再投资。
    其三，虽然海外投资对整个美国企业并不特别重要，但对于大跨国公司却重要得多。在1957－1965年期间，美国制造业海外子公司的额外销售，估计占生产增长总额的13％（增加的出口对生产的增长无足轻重，仅占2％）。以大型美国公司为例，其海外子公司增加的生产占公司增加的销售额的29％。到1966年，海外子公司销售额占公司销售额的20％。1972年，美国多国公司生产的大约22.5％是在海外生产的。同年，据报导，石油、办公和摄象设备的多国公司（主要是美国的）的海外生产所占比重分别为58％，41％和37％。
    打入迅速扩大的欧洲市场这一事实，毫无疑问有助于美国大公司抵补国内增长缓慢的某些后果。然而，它们仍然比来自欧洲经济共同体和日本的竞争对手的增长慢得多，甚至在最重要的高科研密集部门也是如此（见表10.6）。这使美国大公司对其他国家公司的优势地位受到削弱。在1957年，100个最大公司中有74个属于美国，到1972年只有53个了。1962年最大的100家美国公司的销售额几乎为另外100家非美国最大公司销售额的2倍，到1972年，前者只比后者多40％。由于美国公司通常是最大的公司，它们销售额增长的放慢便导致了有关部门集中程度的下降（集中程度以最大的3个公司销售额占最大的20个公司销售额的比重来衡量）。在16个部门中有11个部门集中率下降，反映了西欧和日本公司开始在规模上赶上美国公司，从而增强了竞争程度。以汽车为例，1962年最大的3家美国生产者占20家最大汽车生产者销售额的67.5％；到1972年这一比重降为58.1％。1957年最大的8 家美国汽车公司销售额为其最大的3家竞争对手销售额的11.9倍，到1972年其差距为4.2倍。钢铁部门的这个比率从4.7倍降到0.9倍。

表10.6 最大公司销售额的增长，1962—1972年 （欧洲经济共同体和日本公司的增长超过美国公司增长的%）
 | 欧洲经济共同体 | 日本
高科研密集部门 | 29 | 71
其中电子部门 | 19 | 50
中等科研密集部门 | 27 | 158
其中汽车部门 | 51 | 218
低科研密集部门 | 7 | 68
其中纺织部门 | 11 | 57
所有的大公司 | 26 | 106
资料来源；邓宁和皮斯，表5.5

    正如汽车业的例子所说明的，美国大型公司虽然受到了挤压，但并未被扼杀。迟至1977年，在航空和宇航、办公设备（包括计算机）、科学和摄影设备制造业中5家最大的公司仍然是美国的。同样，在造纸和木材加工工业中最大的4家公司、车辆制造部门中最大的3家公司电子和橡胶部门中最大的2家公司、石油部门、工业设备和食品部门各5家最大公司中的3家，也都是美国的公司。

繁荣、布雷顿森林体系和美元

    美国资本地位的下降是繁荣时期最重要的发展之一。正是由于美元登上了世界货币制度中心的最高地位，成了美国在战后的支配地位的象征，因而美元的削弱也就象征着美国实力的销蚀。
    1944年在布雷顿森林主要由美国建立起来的国际金融制度（见第三章），并不是立刻就完全得到实施的。的确，直到50年代后期，出于贸易的需要，多数欧洲货币都能完全兑换时，这项制度才得以充分实施。只是从此以后，欧洲企业才完全自由地使用其本国货币去购买美元，以便支付进口；而对资本流动的控制仍然广泛地存在。然而，可兑换货币之间愈来愈广泛地采用固定汇率制度，无疑有助于贸易的大大扩展。这种扩展实际地发生了。可是，布雷顿森林制度的全盛期是很短的。随着60年代时间的推移，该制度的根本弱点显露了出来，它集中表现在美元的正反两方面作用上。各种试图修补这个制度的尝试都失败了。在繁荣的最后危机阶段（见第十三章），出现了巨大的金融动荡。布雷顿森林结构终于被摈弃。
    至少从1947年起可以看出，战后时期美国企业和金融的总的利益在于整个资本主义世界的经济必须迅速地扩张，以便为美国商品和资本提供尽可能敞开的通道。布雷顿森林制度在作为其他资本主义国家经济扩张的结构和为美国出口和资本提供尽可能畅通的渠道两方面，都作了很大贡献，因而只能认为它是成功的。但还有一个微妙的问题，即关于美国获得这些通道的条件。当美元在某些方面被摆到特权地位时，正是这个制度的实行，使美国企业愈来愈难于利用它所提供的机会的全部利益。
    美元是布雷顿森林制度的关键。不仅其他货币的币值有效地钉住美元（形式上是钉住黄金），而且美元还不得不成为其他国家官方储备的很大部分。这是因为黄金的生产（按35美元一盎司的固定价格）不足以供应它在工业上和货币上的需求。但也许更重要的是，其他国家发现美元并不象黄金那么好，只是当他们持有美元可以获利时，才觉得它比黄金好。在50年代，黄金产量的大约五分之三进入了官方储备。但当时的黄金储备总额只增加了17％。同一时期由这些储备所支持的商品和劳务贸易额却增长了一倍多。在60年代黄金产量较高的年份中（1965年最高），作为储备的黄金远不及产量的10％，使储备的增长还不到3％。在50年代，各国为支持其迅速发展的贸易而积累的追加储备，大部分是由美元构成的。而在60年代，黄金的份额也是无足轻重的。

美国获利

    其他国家依靠美国向它们提供所需的美元来增加其储备的这种情况，把美国放到了一个十分特殊的地位。因为只有美国用对外支出超过收入的办法给其他国家提供美元，其他国家才能积累储备。美国正是这样做的。
    美国所有的赤字都不是贸易赤字的结果（1950—1967年美国商品贸易盈余达700亿美元）。利息和红利的净收入又有600亿美元。但是政府的海外支出（贷款、赠款和军事支出）以及资本输出超过了这些盈余，结果，黄金和美元流往外国中央银行达300亿美元。直到50年代后期，各国对美元的流入一般是欢迎的，因为它缓和了早期的美元短缺。然而外国掌握的美元数量（美元负债）的增加和美国黄金储量的下降（8年中减少75亿美元）结合在一起，使美国黄金储备到1968年已难以偿付外国储备中美元数额的10％。随着这个比率的下降，美元对黄金的可兑换性愈来愈脆弱，直到最终崩溃（见表10.7）。

表10.7 美国国际收支平衡，1950—1967年 （10亿美元）
 | 1950—1959年 | 1960—1967年
商品贸易 | 29.3 | 39.6
劳务和汇款 | -5.3 | -8.5
净军事转移 | -23.1 | -20.5
美国政府赠与（不包括军事） | -20.5 | -14.8
净利息和红利收入 | 25.5 | 36.5
经常项目均衡 | 6.0 | 32.3
直接投资（净） | -17.2 | -27.9
股票和债券投资（净） | -3.7 | -6.4
政府贷款 | -4.1 | -10.6
长期资本 | -25.0 | -44.9
经常项目与长期资本平衡 | -19.0 | -12.6
外国私人掌握的美元 | 1.5 | -2.8
提高资金来源： |  |
外国官方储备掌握的没有 | 13.0 | 8.1
美国储备的下降 | 4.5 | 6.7
（其中黄金储备） | （5.1） | -7.4
①包括净短期资本。②不包括美国对外国私人的流动债务。③包括美国对外国私人的流动债务。 资料来源：《美国现代商业概览》1975年6月，1972年10月

    在考虑事情如何发展之前，首先弄清这一制度对谁有利是重要的。乍看起来似乎很清楚，它使美国得益。它不是可以简单地通过印钞票来购买外国企业（1950—1967年购买企业价值达450亿美元），或对外国政府进行贷款和赠款，或支付国外的军事开支吗？它不是用毫无价值的纸片在购买企业和对国外施加影响吗？
    这样一种招致戴高乐从左的方面对美国进行批评的说明，是过于简单化了。首先，美国的国际收支赤字并不完全靠美元纸币弥补；接受美元的外国中央银行在纽约货币市场按现行利率进行投资。这意味着美国实际上是在向国外借钱，尽管众所周知当时支付的实际利率较低（按财政部的纪录，1960—1966年间，扣除通货膨胀影响后，实际利率为1.5％）。美国，或者更确切地说，美国资本，显然能够获利；如果它能按1.5％的利率借入资本，在欧洲建立或购买企业，并在那里能获得大得多的利润率的话。但是美国企业向欧洲和其他地方进行那么多投资的原因并不是由于美国能向外国中央银行借钱来填补国际收支赤字。它们的对外投资是基于它们在世界市场上的垄断地位，依靠能使其投资夺得海外市场吸引力的技术诀窍、制造技术和产品的竞争优势。如果美国不能平衡赤字，以便为对外投资提供资金，那就只能采取降低美元价值、提高出口竞争能力的方法，取得足够的贸易盈余，为对外投资提供资金。正象欧洲和日本反对美元对其货币的贬值所表明的那样，如果美国通过贸易盈余来为它的资本外流提供资金的话，欧洲和日本看来将要损失更多。对美国的实际反对意见是与美国在国外的活动，而不是与其筹集资金相关的。简而言之，说美国是在滥用它的金融地位，也就等于是说美国的竞争是“不公平”的，而不是有效的。
    欧洲实际的怨言是，美国金融力量将资金吸引到纽约，而美国的工业力量则强大到足以在海外成功地组织大规模的生产。阻碍法国或德国公司以美国公司所享有的同样条件在欧洲或美国借款，并用这些钱去购买欧洲或甚至是美国的企业的原因，是它们在金融和工业上的软弱无力，而不是欧洲国家的国际收支状况。谴责美国滥用（而不是简单地使用）它的地位，只不过在一点上有些份量，即美国对外国中央银行施加压力，迫使他们不要将过多的美元兑成黄金。这种压力在1960年以缓和的方式开始。那时由于人们开始害怕美元可能“不如黄金那么好”（就是说，黄金价格固定），黄金市场便发生了一些投机活动。对此，美国非正式地要求它的伙伴们运用自己的权力，限制美元兑换黄金。到第二年，美国和其他主要国家建立了“黄金总库”，不仅由美国，而且由所有这些国家提供黄金，以期稳定私人黄金市场。
    由于美元兑换黄金在60年代崩溃了，美国加紧对外国中央银行施加压力，要它们不要参与黄金需求方面的私人投机；1967年西德发表正式声明，答应不将它的美元兑换黄金，许多其他国家，除法国是显著的例外，也都明白地发表了同样的非正式声明。最后，在1968年，由于私人投机压力增大，“黄金总库”解散（实际上它已经枯竭）。允许黄金私人市场自己决定价格水平。表面上美国仍然抱着那个虚构的幻想不放，即官方握有的美元仍按35美元一盎司的老价格兑换黄金，同时通知其他中央银行，如果他们试图从中取利，这一比价就会立刻被撤销。
    尽管为了维持美元地位，施加了这一切压力，但美国依靠自己的能力所得来弥补赤字的程度，看来是有限的。这种利得要表现在国外投资利润的收益中。然而1960—1967年间，从国外所得的利息、利润和红利的数量（净支付额）仅从34亿美元增加到53亿美元。这一增加的大部分，在任何情况下，代表了投资收益。这些投资是美国以对外贸易的盈余收入进行投资“赚来”的。由于靠其“特权”地位而能廉价地借款和进行有利的国外投资而增加的部分较小，剩下的部分就得靠对外国中央银行施加压力来提供筹资。

维持美元的代价

    此外，美国维持美元价值，不是指对黄金比价，而是指对其他货币的比价，这要付出很大的代价。在60年代，美国商品贸易的盈余不再增长，到1968年实际上已没有什么盈余，而美国企业对外投资额却不断上升。以比较成本来表示，美国的竞争能力在60年代几乎没有变化。但是当欧洲和日本企业将其注意力转向美国市场时，它们相对低的工资成本使它们得以大举入侵。同时这种低工资成本和日益扩大的欧洲市场又刺激美国对外投资水平不断增长。美国开始从国外购买比它自己在1959年出口多得多的消费品，到1969年贸易赤字为40亿美元；1968年汽车贸易已出现赤字。仅仅在资本货和化工制品方面的贸易盈余有增长——二者合计盈余额在1959—1969年间从50亿美元增加到110亿美元。较低的汇率将导致美国出口和替代进口的竞争能力与赢利能力的提高。如果货币工资没有增长，工人的实际工资就会下降。问题是，美元贬值会不会危及纽约作为金融中心的地位。当然，以限制资本外流来保护美元，被认为是值得的。1963年实施的一项利息均衡税被用于降低对外国债券和股份的购买。1965年美国银行削减了对外国人的贷款。1968年美国多国公司被要求增加从国外筹集资金，以进行其海外投资。美元还能被保护多久，以及从美国资本的利益出发，它实际上能做到什么程度，取决于紧接而来的危机。这猛烈地改变了美元在国际货币制度中的作用和美元与其他货币之间的关系。

国际货币制度的改革

    在60年代末期，即使美国国际收支没有恶化，国际货币制度的某些重要改革也不可避免。基本的矛盾是，恰恰由于世界其他国家得到了对外的清偿能力（积蓄了美元）而破坏了国际清偿能力（通过减少对美元的黄金支持）。禁止各国中央银行将美元兑现黄金，制止了诺克斯堡［诺克斯堡：美国国家黄金储备库所在地——译者注］的黄金库存总额的下降，但却使美元负债上升。美国从海外货币当局长期借款的一切具有创造性的形式，仅仅改变了负借的形式，只能是权宜之计。增加美元的黄金支持的唯一途径是提高黄金价格。这一举动将使储存在诺克斯堡的黄金值更多的美元，从而改善对美元的支持；将使其他中央银行的黄金储备值更多的美元，促使那些银行积累更多的可赚取利息的美元储备；将使黄金生产受到刺激，使私人需求减少（因为工业部门将设法节约黄金的使用，投机者得到其利润）从而使各国得以将更多的黄金吸收进储备中。
    美国的近期代价将具有政治性，主要得益者是大产金国——南非和苏联——以及那些过去用购入黄金、抛售美元的办法从事投机的人。更重要的是，不能保证一次一劳永逸的黄金提价（通常认为要涨价l倍）就足够了。如果唯一的问题是黄金价格问题，即战前固定下来的一盎司黄金等于35美元的价格，由于战争期间的通货膨胀而必须进行调整，以保证黄金的充分供应，那么将金价提高1倍，也许就能达到目的。的确，当时美国通货膨胀率非常低。1952—1967年间，美国批发物价每年只上升0.8％。由于其他货币与美元的比价是固定的，也就限制了其他地方的通货膨胀率，经济合作与发展组织成员国的平均出口价格每年只上涨0.9％。所以，黄金储备不足是由于贸易量的提高，而不是由于价格上升造成的。但是，到60年代末期，起初由于实行凯恩斯主义措施，然后又由于越南战争而出现的美国的繁荣，严重地威胁着美国物价的稳定。1967—1970年间，美国批发价格每年上涨3.3％。通货膨胀按这样的速度继续下去，将会使整个问题再度发生，即按新的固定价格，黄金库存的价值相对于增长的贸易额来说又将不够了，而利用黄金价格进一步提高而进行的抛售美元的投机，则会变本加厉（因为这已在早先被证明是有利可图的）。只有使美国的物价重新稳定，才能使一次完成的提高金价起作用，而现在从提高金价的行动中看不到任何这种苗头（的确，黄金对美元的支持的改善将减轻美国政府必需为保卫美元而维持价格稳定的压力）。否则黄金价格的提高似乎是继续支持美元在国际货币制度中的地位的一种保证，而美元地位总是处在由于美元相对于黄金的价值下跌而更加受轻视的威胁中。因为这些原因，美国在60年代后期坚持反对提高黄金的官价。
    看来在60年代已经没有可能通过调整金价来保证有足够的黄金流入美国和其他国家的储备。在当时通货膨胀的情况下，工业需求、投机和货币需求之间大概从来就没能达到平衡。在试图适当运用价格机制（黄金价格）来稳定货币制度的另一端，提出了多种有意识地创造国际货币的计划。这种国际货币肯定将补充或替代黄金或甚至美元的作用，而成为国际储备的一部分。到60年代中期，美国政府开始对这样一种计划感兴趣，也许是由于它认识到，为了保护诺克斯堡的黄金，除了施加压力外，还需要有更能持久的办法。于1968年通过并于1970年实行的特别提款权制度，在国际货币基金账户上给各国以贷款。这种特别提款权以黄金定值，收取1.5％的利息，供借款国用于国际收支赤字的结算。这种“纸黄金”是想用增加储备中的实际黄金量的办法，为美元降温。获得特别提款权的供给，不会受工业需求变化、苏联黄金销售或投机的干扰。其最初的安排（8年内95亿美元）是希望在停止美元流动的情况下，提供一个合理的储备增长。它看来似乎是国际合作和理性的胜利。就象我们将要看到的，这个胜利是短命的（见第十二章）。在随后发生的混乱中可以愈来愈明显地看出，美国资本虽然被削弱了，但决非没有能力保卫它的利益。

上一篇　回目录　下一篇


十一 过度的积累

十一　过度的积累

工人阶级的发展 　60年代晚期的充分就业问题 　紧张的劳动力市场 　积累与对劳动力的需求 　利润受压 　生产率的增长
产品工资 　国际竞争 　产出—资本比率的下降 　利润率的下降 　纳税后利润 　工人是否得到好处 　通货膨胀

    美国经济的下降不是从繁荣中产生的唯一问题。积累的急剧上升本身是福也是祸。它把资本主义推上了历史上最长和最陡峭的经济斜坡，但也付出了代价。到头来，增长的发动机严重过热，道路日益颠簸，形成了过度积累。
    过度积累的基本概念是：资本主义有时产生一种它自身无法支撑的高积累率，因而积累率最后不得不下降。在战后高涨的末尾，在积累和劳动供给之间的不平衡，导致日益严重的劳动力短缺。劳动力的额外需求造成老设备的加速报废。实际工资提高，使采用老机器变得无利可图，因而加速了以新机器代替工人的进程。这在原则上是可以平稳地发生的，即随着利润率的下降，积累率也逐渐下降到一种能维持下去的水平。但资本主义制度没有能保证在这种情况下平稳地转变的机制。在60年代后期，过度积累的最初影响是出现了过热增长时期，当时工资和物价都迅速上升，并充满一种急功近利的计划热情。这些现象暂时掩盖了，但无法制止赢利的恶化。资本家的信心受到了损害，投资急剧下降，并出现了投机活动的失败。过度积累引起的不是增长率的缓慢下降，而是一种传统的资本主义危机。
    本章及随后的两章将考察这一进程。本章主要分析作为积累的基础的一些发展。后两章则更为详尽地叙述日益加重的各种经济困难。

工人阶级的发展

    迅速的积累损害其自身存在的条件的一个途径是它建立了一支巨大的无产阶级队伍。资本主义对追加新工人的渴求形成了一个愈来愈大的靠工资生活的工人阶级。他们的经济条件在本质上是相同的，即他们被剥夺了为他们自己的利益而生产所需要的资财，因而不得不为赚取工资而在他人管辖下工作，他们的利益与他们雇主的利益根本上是相对抗的。
    1950—1970年期问，全部就业人数随着人口的增长而上升了30％。在没有任何特大规模的由工资就业转为其它形式就业的情况下，就业上升本身就使工人阶级的规模增大了大约三分之一。实际情况是，无产阶级的增长大大快于整个就业人数的增长。在发达资本主义国家民用部门就业的人数增长了4600万，而独立劳动者（个体经营者）及“家庭工人”减少了2000万。1954年，按官方的分类，属于后面这两类的就业人数占全部就业人数的31％，到1973年这一比例就下降到17％。
    在农业以外的独立劳动者的人数实际增加了100万，虽然它占全部就业人数的比例大大下降了。绝对就业人数上升的主要原因是服务业的增长，它为小企业的发展提供了许多机会。在工业中由于大企业的活动具有优势，独立劳动者的人数通常被缓慢地排挤掉，虽然1970年在意大利和日本从事制造业的独立劳动者仍占制造业就业总数的15％。
    在从独立劳动者转向工资劳动者的统计数字背后发生的事件之一，是劳动者离开土地。就涉及到的各个人来说，这种迁徙常常是由家庭农场的阴沉世界迁往大城市的光明天地。对整个社会来说，这就是一个大规模无产阶级化的过程。
    这种发展的可能性是由许多因素构成的。其中的一个因素是乡村地区的就业不足。许多农场的家庭工人数超过了能够充分就业的人数，因此，向城市移民不会减少粮食产量。日本、美国、法国和西德的得不到报酬的家庭工人数减少了将近1200万，或者说减少了70％。农村的机械化也减少了对劳动力的需求。这一点部分地是由于资本主义农业对家庭农场的排挤所造成的。美国、日本、法国和西德的自耕农户的数目大约减少了600万，或50％。
    就业不足的减少、机械化（其加速进行部分地是由于家庭工人的迁徙）以及改进耕种方法，使农业产量大大增加而就业人数大为下降。农业生产率的增长快于工业，整个发达国家的情况是这样（见表11），除日本而外的各个主要国家的情况也是这样。

表11.1 1955—1968年发达资本主义国家的部门年平均增长率（%）
 | 产值 | 生产率
农业 | 1.8 | 5.6
工业 | 5.7 | 4.2
服务业 | 4.9 | 3.0
资料来源：经济合作与发展组织组织：《1960—1980年产值的增长》，表8及表7；小川和罗索弗斯基，表2.5

    农业中的这些发展反映了其他部门对劳动力的需求的增长。而服务部门的这种需求比工业部门增长得更快（见表11 .2）。

表11.2 1955—1968年发达资本主义国家就业的年平均增长率（%）
全部 | 农业 | 工业 | 服务业
1.0 | -3.8 | 1.5 | 2.0
资料来源：经济合作与发展组织：《1960—1980年产值的增长》，表4及表5

    需求的形式（包括投资比重的增长，见第八章）保证了工业生产的增长快于服务业产值的增长。然而，服务业就业的增长更快，这是因为它的生产率增长较慢（尽管许多服务业产值以及生产率的计算比较困难）。
    某些服务业就业的增长是在市场之外由国家提供的，并显著地表现于福利国家的形式（见第九章）。国家雇员的人数由1960年占全部就业人数的大约11.5％上升为1974年的大约占14.5%（不包括国营工业的雇员，他们为市场生产商品并直接地提供剩余）。某些私人雇用的劳动力也服务于非赢利性机构。在日本，国家的福利事业并不发达，这部分人约占就业人数的2％。这些工作都不是严格的资本主义的。但是他们是工资劳动者，这就使他们成为工人阶级的一部分。
    先前的独立生产者的无产阶级化也使工会成员的数量增加。在发达资本主义国家，工会会员人数从1952年的大约4900万增加到1970年的6200万。但是参加工会的挣工资和薪金者的比例却从1952年的37％降为60年代后期的31％。对此，许多人都用两种相互联系的趋势来解释：即白领工作愈来愈多和服务性的工作愈来愈多，而这两者在传统上都是工会组织比较薄弱的部分。在英国和西德，体力劳动工人的数目实际上一直停留在高涨时期的人数上，而白领工人数在英国增加了50%，在西德则翻了一番。由于在这两国白领工人中的入会水平仅及蓝领工人的一半左右，因此，这种变动便降低了加入工会的平均水平，尽管已有更多的白领工人开始参加工会。
    总的工会会员数字仅能粗略地反映工会化的发展水平。因为这些数字把英国的矿工、美国的行车司机和日本“公司”的工会都混在一起。但是，至少就欧洲来说，还是可以作出某些概括的。这就是：白领工人和公共部门工会的重要性日益增长以及随着生活水平的不断提高而使全国性工会官僚的权力有所加强。一旦实现充分就业时，这些发展就会影响到工人斗争的形式（见第十二章）。

60年代晚期的充分就业问题

    60年代中期，挣工资的工作岗位的大量增长曾有效地形成了充分就业。发达资本主义国家的失业率曾降到3％以下。虽然在1971—1972年衰退时期，失业率曾迅速上升，但在1973年前的其余年份大致围绕看3％的水平上下波动（见第十二章）
    在充分就业中既反映了繁荣的历史性成就，也埋藏着繁荣毁灭的祸根。充分就业引起的困难最明显地表现于通货膨胀的加速。一个不那么引人注意但最终却更为致命的问题是赢利率的普遍下降。但最根本的困难或许是对资本主义控制基层工厂的威胁。波兰的经济学家卡列基在25年前曾经预言会出现这样一种情况：“充分就业的保持将引起社会和政治的变化，这些变化将给企业领导人的反对者以一种新的动力。在持久充分就业的社会制度中，‘解雇’将不再起一种惩罚措施的作用。……企业领导入对‘工厂中的纪律’和‘政治的稳定’将比对利润更为重视。他们的阶级本能告诉他们，从他们的立场看，持久的充分就业是不安全的，而失业应成为正常的资本主义制度的一个必要的组成部分”（卡列基，第140—141页）。

紧张的劳动力市场

    以失业率计量的劳动力需求强度在1970年似乎稍有下降（见图11.1a）。但失业率可能是劳动力市场紧张程度的一个不大可靠的指标。失业登记的情况随规则的变化而变化，或随过去的“边际”类别，譬如已婚妇女，成为劳动力的一部分而变动。劳动力需求形式（在各地区或各行业间）的迅速变化也会在加重劳动力短缺的同时留下多余的“结构性”失业。1972—1973年间经济的迅速上升形成了一些“瓶颈”和劳动力市场的“不协调”。

    劳动力需求的一个替代指标是雇主的职位空缺通知。虽易引起误解，但它至少在大体上显示了雇主正在物色工人的迫切程度。空缺数表明西德在1970年、日本在1973年的需求强度均达到了高峰（见图11.lb）。同样，在英国和美国，空位数也显出在70年代初劳动力市场是非常紧张的。

积累与对劳动力的需求

    对劳动力的需求从60年代末到70年代初因资本积累的趋势而一直保持很高的水平。发达资本主义国家的积累率在1970年达到高峰时刚刚超过5.5％，比60年代初增加了一个百分点。欧洲国家的积累率先在60年代初达到高点，然后在十年以后降到稍低一些的水平。美国的积累率在1966年前后达到高点，但在70年代初期比60年代初期却要高得多。日本的积累率在60年代末达到高点，而日本固定资本总量的日益增长也对发达资本主义国家作为整体的积累率在60年代是上升趋势有重要影响（见图11.2）。

    积累对劳动力需求的影响取决于积累的形式和程度。如果繁荣时期的积累是以每个工人装备的机器数量不变为基础的，那末资本总量的扩大就要求雇用工人数等量地增加。然而新的生产手段通常比原先的生产手段机械化程度更高（见第八章）。因此，就业的增长率要比积累率低得多（见图11.3）。但70年代初期机械化的速度并未提高，那时达到高点的积累率也就产生了很高的劳动力需要强度。由于劳动力的供给并未增加到足以满足这种需求的程度，民用部门就业人数的增加在60年代晚期和70年代初期仅比60年代上半期略多一些（见表11.3）。

表11.3 1960—1973年民用部门就业人数的年平均增长率（%）
 | 发达资本主义国家 | 美国 | 日本 | 欧洲
1960—1966 | 1.1 | 1.7 | 1.4 | 0.3
1966—1973 | 1.2 | 2.2 | 1.2 | 0.2
资料来源：见附录。

    资本主义国家作为一个整体，在1968—1973年间非农业劳动力数量每年增长1.7％，其中大约一半是由于农业劳动力人数的减少和妇女参加非农业劳动人数的增加（见表11.4）。移民的关系不大，仅占每年劳动力增加数的0.1％。鉴于男子参加劳动的比例减少（特别是由于提前退休和教育的扩大），如果没有这些额外的劳动力来源，就业的增长率就会下降一半。劳动力短缺也将更为严重。
    劳动力短缺也可通过延长劳动时间来使之缓解。然而，事实上根据可能得到的粗略资料，平均年工作时数在60年代晚期和70年代初期通常都下降了。这是60年代初期趋势的继续，因为工人利用他们在较紧张的劳动力市场中的较有力的讨价还价地位而使工作时间减少。然而，这种情况也反映了由于更多的已婚妇女进入劳动力队伍而使部分时间工作者增多。

表11.4 1968—1973年劳动力的来源 （年平均增长率%）
 | 发达资本主义国家 | 美国 | 日本 | 欧洲国家
国内劳动年龄人口的增加 | 1.0 | 1.5 | 1.2 | 0.4
净移民的影响 | 1.0 | 0.2 | 0 | 0.1
全部劳动年龄人口的增加 | 1.1 | 1.7 | 1.2 | 0.5
参与率变动的影响 | 0.2 | 0.3 | 0.3 | 0.1
劳动力的增长 | 1.3 | 2.0 | 1.5 | 0.6
农业劳动力减少的影响 | 0.4 | 0.2 | 0.7 | 0.5
非农业劳动力的增长 | 1.7 | 2.2 | 2.2 | 1.1
其中：妇女 | 2.4 | 3.1 | 2.2 | 1.8
资料来源：经济合作与发展组织：《劳动力统计》；麦克拉肯，见表A11。

利润受压

    积累和追加的劳动力供给之间愈来愈大的不平衡要求加速废弃老工厂以便更快地把工人转移去使用新的生产手段。因为几乎得不到追加的劳动力，雇主们为获得操作新安装的机器的工人激烈地竞争。结果导致货币工资迅速上升。如果设备更新加快，通货膨胀也将加速，但不会和货币工资上升一样快。产品工资（雇主雇用工人的实际支出）上升使运用老设备不再赢利，劳动力向新设备转移。这种设备加速更新和造成这种情况的产品工资的迅速上升，反映了积累率相对于可获得的劳动力供应来说是过高了。积累过度的又一迹象是利润受压。
    1968—1973年间，企业产值中利润所占的份额下降了大约15％（表11.5）。所有地区都不同程度地经历了利润的下降。在欧洲的利润所占份额于60年代初期下降之后，70年代初期再次下降。美国在1966年后开始急剧下降。日本在1970年以后利润率直线下降。虽然利润被压低的时期极不相同，但下降的情况十分相似，几乎在所有地方利润份额都降到了相当于高峰水平的75％。1969年标志着整个发达资本主义国家的开始下降，因为这是日本利润份额的上升已不再能抵消其他国家的下降的第一年（见图11.4，11.5）。

表11.5 1960—1975年利润所占的份额 （%）
 | 发达资本主义国家 | 美国 | 欧洲 | 日本
全部企业 |  |  |  |
高峰年① | 23.5② | 22.5③ | 25.4④ | 36.1⑤
1973 | 19.9 | 16.7 | 19.5 | 28.1
1973年/高峰年 | 0.85 | 0.74 | 0.77 | 0.78
制造业 |  |  |  |
高峰年① | 23.7② | 22.8③ | 25.9④ | 40.7⑤
1973年 | 20.6 | 17.8 | 17.9 | 32.9
1973年/高峰年 | 0.87 | 0.78 | 0.69 | 0.81
① 利润率持续下降之前的年份 ② 1968年 ③ 1966年 ④ 1960年 ⑤ 1970年

    各个地区利润份额开始下降的时间大致都在积累率处于高峰的时间。这并非巧合，而是由于加速积累与劳动力短缺相结合是使利润被压低的基本原因。
    然而，这不是发生作用的唯一的影响。生产率和产品工资两者的表现并不确切地符合关于过度积累的极简单的描述。生产率与产品工资决定利润份额的变化，关于它们的变化将在后两节中叙述。描述利润份额下降的过程不可避免地是比较复杂的，而且是推理性的，因为对各种不同的影响无法进行定量的分析。

生产率的增长

    因劳动力不足而加速废弃老厂将提高劳动生产率的增长率。随着工人更快地由老机器转向新机器，使用中的更现代化和生产率更高的机器的比重上升了。然而，在了70年代初期并未出现更迅速的生产率增长。尽管积累率相对于劳动力的增长来说加快了（表现为资本—劳动之比的增长每年加快约0.5％），1968—1973年间生产率增长要比60年代初期慢大约0.5％（表11.6）。生产率增长率的下降虽然在美国和日本最快，但在所有国家都发生了。制造业保持了生产率的增长，但从理论上说，资本—劳动之比的大大加速，随着机械化步伐的加快，应当导致生产率更快的增长。

表11.6 1960—1973年的生产率与机械化 （平均年增长率，%）
 | 发达资本主义国家 | 美国 | 日本 | 欧洲
全部企业 |  |  |  |
生产率（每个工人） | 4.0 | 2.6 | 8.9 | 4.4
1960—1968 | 3.4 | 1.3 | 7.7 | 4.2
1968—1978 |  |  |  |
资本—劳动之比 |  |  |  |
1960—1968 | 3.7 | 1.7 | 8.9 | 5.2
1968—1973 | 4.0 | 2.2 | 12.2 | 4.6
制造业 |  |  |  |
生产率（每小时） |  |  |  |
1960—1968 | 5.0 | 3.3 | 10 | 5.8
1968—1973 | 5.2 | 3.6 | 11.2 | 5.6
资本—劳动之比 |  |  |  |
1960—1968 | 3.2 | 0.7 | 9.7 | 5.3
1968—1972 | 4.6 | 2.8 | 12.5 | 4.4
资料来源：附录；美国劳工统计局：《基础资料》

    生产率增长的放慢大概有三个原因。认为加速更新将导致生产率的加速增长的看法是假定机械化（新机器的安装）会继续使生产率有同样的增长。然而，如果机械化只能使生产率有较少的增长，那末尽管设备更新加快了，生产率的平均增长率也将下降。
    看来作这样的假设是有道理的，即欧洲与日本机械化最能促进生产增长的时期是在50年代和60年代。在技术角逐中的落后者可取捷径“追赶”。而当接近美国所树的技术前沿时，生产率的增长将会放慢。但这一点还不能充分说明生产率增长率的下降。在60年代晚期和70年代，欧洲和日本还落后好大一截呢！1970年，西德仍然是一个可怜的二流角色，其制造业的生产率还不及美国的一半（见表10.1）。而且，“追赶”论无法解释美国生产率的下降。如果机械化使生产率增长较少，就象人们所认为的，未能使制造业的生产率加速增长，那就必定是因为技术前沿推进的速度不够快，或者是由于某种特殊重要的技术进步已力竭势衰了。
    生产率的增长并非单纯地依靠设备（不论是否以新的生产率更高的机器来置换老的生产率较低的设备）。整个工厂（新的或老的）的生产率可以得到改进，如果管理工厂的经验能产生较好的组织方法。可以相信，这点好处在60年代晚期也已消失。雇主能否维持或增加劳动强度（工人实际进行工作的工作日的比例）与工作的速度也对生产率发生影响。加快生产流水线的速度和增加劳动的“弹性”（因此，工人将完成更广泛的工作任务）将能提高整个工厂的生产率。60年代末，偏紧的劳动力市场和工会力量的增强使雇主更难以增加工作强度和实施重新组织的计划。这大概是当时劳动生产率增长较慢的一个原因。
    使美国60年代初期生产率增长较高的一个特殊因素是随后出现的强有力的经济繁荣：制造业的设备利用率由80％左右上升到1966年的91%，生产率也就提高了。作为对比的是：1973年的设备利用率与1968年（87％左右）大致相同，因此，在那个时期，生产率就不可能象前一时期那样地增长。

产品工资

    如前所述，当积累与可获得的劳动力供给之间的脱节愈来愈严重时，产品工资的较快增长是促使加快设备更新的基本原因。产品工资的增长率在1969年达到高峰，积累也恰好在那时达到高峰。产品工资的增长在1968—1973年期间比在1960—1968年期间要稍快一点（每年大约快0.5％）。产品工资增长率的微小提高造成对增大了的更新压力的低估，并因此也低估了过度积累的程度。这有两个原因。其一是所有新、老工厂生产率增长的放慢（通过重新组织和提高劳动强度也可提高生产率）意味着产品工资已有的增长已经包含了加快设备更新的因素。有些老工厂依靠加快工作和提高效率，本来仍有利可图；但由于没有达到这样的生产率而变得不能赢利。其二是，原材料费用的上升（见第十二章），即使在产品工资并未加速增长的情况下，因为老工厂变得不能赢利了，也促使设备更新加速。美国的情况就证明了这一点。1960—1968年间原材料价格大约每年上升0.5％，而最终产品的价格每年大约上升1％。与此对照，l 968—1973年间，原材料价格每年猛涨11.5％，而最终产品的价格每年上涨4.5％。原料成本相对于最终产品售价的急剧上升的影响是，一些老工厂变得不那么赢利了。过度积累意味着没有足够的劳动力来维持老工厂的经营，因此，它们不得不被废弃。而原材料价格的加速上升意味着只需产品工资稍有增长，老厂也不能维持（见图11.6）。

国际竞争

    仿佛所有这些因素以及它们之间的关系还不够复杂似的，还必须提出另一个对利润份额发生影响的因素。日益激烈的国际竞争几乎肯定地是造成利润边际下降的一个因素。以生产率水平的均衡化趋势为基础的更多的贸易和投资流动，必然会降低国内生产者的垄断力量。它肯定有助于降低通货膨胀，因而，由对劳动力的高需求所产生的高货币工资将易于转化为产品工资的增长并达到必要的设备更新率。愈益加剧的总的国际竞争水平可能使有关的所有国家的利润率下降，但必须将其与各个国家相对竞争力的突然变动相区别。这种变动会使竞争力遭到削弱的国家的利润率大为恶化。一个极端的例子是1970—1973年间日本工业由于当时日元升值使相对劳动力成本提高了三分之一，从而造成竞争力急剧下降。在日本的出口厂商被迫接受较低的利润率的同时，上述因素在使日本工业利润率大幅度降低中大概也起了一些作用。但美国和欧洲的进口竞争工业则因日本的出口厂商被迫提高他们的价格以补偿增加的成本在利润率方面有某些补偿性的改善
    然而，即使这个时期的日本，汇率的变动也决非利润率下降的主要原因。因为非制造业部门的利润率看来也以同样的速度在下降，而那些部门的国际竞争压力是无足轻重的。使利润率趋于均衡的力量很难在如此短的时间中将国际竞争的影响传递至这些与外界隔离的部门。相比之下，劳动力的短缺则对一切部门都有影响。并且似乎是对利润率下降的更有说服力的解释。

产出—资本比率的下降

    利润率取决于产出—资本比率以及利润的分配（见第八章）。更新率的加速将会降低所计量的产出—资本比率。已报废的固定资本总量的某个部分可能仍被列入统计，因为这是根据一种固定的报废率（固定的经济生命周期）的假设。在利润份额降低的时期，必然出现产出—资本比率的下降。整个发达资本主义国家全部企业或只是制造业的产出—资本比率大约下降了5—10％（见表11.7）。个别地区产出—资本比率的下降幅度要大得多（10—20％），因而促使利润率也大为下降。

    如果在资本总量的统计中对加速更新予以适当的考虑，那末就应当表现为更高的折旧率（因而较低的利润份额）而不是产出—资本比率的下降。然而看来除加速更新以外的影响也在被计量的资本产出率的下降中起了作用。上面讨论过的所有使劳动生产率的增长率下降的因素都在促使资本产出率的下降。此外，资本货物的相对价格停止下降了。在70年代初期，投资货物价格的上升稍快于整个产品的价格上升，而60年代整个产品的价格上升曾比投资货物价格的上升快大约1％。该怎样解释相对价格的这种变化形式还不清楚。可能生产率的下降特别明显地表现于投资货物部门（美国的建筑业是经常被引用的例子）。而70年代初期十分高的需求则把投资货物的价格以特别快的速度抬高了。可以肯定，原材料价格的迅速增长会抬高投资货物的价格（包括进口原材料），其速度将快于整个产品的价格（按规定应剔除进口价格的影响）上升的速度。最后，在1966年以后的美国，产出—资本比率的下降在某种程度上反映了生产能力利用率的下降。虽然不可能精确地计量这些因素的影响，但这些因素都可能促使资本产出率下降和随后的利润率下降。

利润率的下降

    利润份额的下降和资本产出率的下降结合在一起使利润率下降（见图11.7，11.8）。1968—1973年间整个发达资本主义国家的全部企业和制造业的利润率下降了五分之一，而1973年每个主要地区的全部企业和制造业的利润率与先前的高峰相比下降了大约三分之一。这次下降在欧洲始于1960年，在美国始于60年代中期，在日本始于1970年（见表11.8）。

表11.8 1960年—1973年的利润率（%）
 | 发达资本主义国家 | 美国 | 欧洲 | 日本
全部企业 |  |  |  |
高峰年① | 17.2 ② | 22.3③ | 16.3④ | 32.0⑤
1973年 | 13.6 | 14.8 | 11.3 | 19.3
1973年/高峰年 | 0.79 | 0.66 | 0.69 | 0.61
制造业 |  |  |  |
高峰年① | 23.6② | 34.9③ | 19.9④ | 46.5⑤
1973年 | 19.3 | 22.5 | 12.1 | 33.5
1973年/高峰年 | 0.82 | 0.64 | 0.61 | 0.72
① 利润率持续下降前的年份 ② 1968年 ③ 1966年 ④ 1960年 ⑤ 1970年 资料来源：见附录

    从我们关于利润份额和资本产出率的讨论中，可以清楚地看到，利润率受到许多因素的影响。来自机械化的生产率增长率的下降，实现更有效的工作组织和增加劳动强度的困难，原材料价格上涨对成本的压力，国际竞争对价格的压力，尤其是投资货物价格的迅速上升，都起了某一部分的作用。较低的生产能力利用率对说明美国利润率的下降也是重要的，虽然它只是不完全的解释。
    尽管存在各种复杂的影响，我们仍应强调高积累率是造成利润率下降的最根本的原因。增强了的劳动力需求既通过提高产品工资直接使利润率降低，又为其它使利润率下降的因素，如工作组织的困难与工资激增提供了背景条件（见第十二章）。作为对过度积累的影响作出的部分反应，美国实行的紧缩政策也导致了生产能力利用率的降低。最后，在部门之间（投资货物部门与消费品部门）、商品之间（基本原材料与其它商品）和国家之间（导致国际竞争的加剧）积累的不平衡局面也促使利润率下降。不管如何比较衡量这些因素中的每一个，积累的程度和形式在1973年以前的年份中是不可否认地把利润率拽下来了。

纳税后利润

    虽然纳税前利润率反映了资本积累、劳动力供应与竞争力等基础性的经济力量，但是雇主们最直接关心的是纳税后利润率。政府可以采取削减利润税的办法来补偿利润率的下降，或是削减公司税率，或是增加资本投资的税收减让。关于纳税后利润率的资料是粗略的，但根据从各种来源得到的关于有效税率的数字，即利润中纳税部分的比例，可以看出某种趋势（见表11.9）。

表11.9 1960年—1973年① 利润的有效税率 （%）
 | 美国 | 英国 | 日本 | 法国
1960 | 47 | 38 | — | 28
1965 | 37 | 36 | — | 27
1970 | 39 | 40 | 16 | 26
1973 | 39 | 11 | 19 | 29
①不同的税收制度和不同的估计方法是不同国家的数字不易进行比较 资料来源：格里姆，表5；英格兰银行：《季度公报》，1981年6月，1976年6月；日本：《国民核算年度报告》1982年，第36页；马雷斯与德莱斯特，表1。

    美国在60年代中期利润率下降以前就大幅削减了公司税负担，所以从那以后的利润率下降在税前和税后是差不多的。仅在英国曾进行过较大的税收减让，这对下降中的利润率有根本性的影响。1970—1974年的保守党政府大大增加了用于投资的税收扣除。1974—1979年的工党政府则对因通货膨胀而增加的库存价值实行追溯性的税收扣除。其影响是税收负担剧降。在70年代中期和晚期的几年中税后利润率实际上高于税前利润率，这是因为政府通过税收减让和赠与提供的投资资金多于从利润中收取的税款。估计70年代初期的纳税后利润率仅比60年代初期略少一些。这样，英国的利润率下降就因对公司的税收减让而有所减弱。这意味着税收的负担转给了工人，减少了他们由于谈判力量增强而获得的利益。

工人是否得到好处

    初看起来，工人似乎明显地从开始出现过度积累而得到好处。充分就业意味着在一定程度上的有保证的工作，缩短工作时间，或者还能减轻劳动强度和改善工作条件。再就是，产品工资的迅速增长也意味着生活水平的迅速提高。
    但问题要比这复杂得多。产品工资的加速增长是否导致生话水平的更快提高将取决于工人所消费的物品的价格相对于他们所生产的物品的价格是如何变动的，以及在增加的福利和社会服务中未得到反映的工人的税收支出占他们收入的比例是如何变动的。
    发达资本主义国家作为整体，居民实际收入的增长在70年代初期比60年代每年大约要快将近1％。生产率年增长率的放慢为消费品价格的上升大大慢于整个国内产品价格的上升所抵消，结果是折合成消费品购买力的工资的增长超过了产品工资（即以全部产品的购买力计算的工资）。这不是因为进口产品的价格增长明显地慢于国内产品的价格增长，“贸易条件”（出口与进口价格之比）对国内购买力的影响是极小的。虽然进口价格加速上升了，但出口价格也上升了（出口价格实际上在70年代初期和国内产品的价格上升得一样快，而不象60年代的情况，那时出口价格的上升比国内产品价格的上升慢得多）。
    替代的情况是：消费品价格相对于其他类别全部产品的价格的上升显著放慢了。政府采购物品和劳务支出的价格以及投资货物的价格比消费品价格的上涨每年都要快1％左右（见表11.11）。可能促进工人增加收入的因素包括：政府雇员工资比较迅速的上升，投资货物工业较慢的生产率增长；以及对某些投资货物的很高的需求。

表11.11 1961年—1973年发达资本主义国家的价格变动 （年平均增长率，%）
 | 国内产品 | 出口产品 | 进口产品 | 私人消费 | 公共消费 | 投资
1961—1968 | 3.4 | 1.3 | 1.5 | 3.2 | 4.8 | 2.6
1968—1973 | 5.9 | 5.1 | 5.0 | 5.4 | 8.2 | 6.1
资料来源;经济合作与发展组织：《国民核算》 （1950—1979年），卷1，第82—83页

    这些显然是模糊不清的发展使实际情景出现了差别。工人采购物品的价格上涨的相对减速抵消了生产率下降对他们的生活水平的不利影响。所以，工资份额的增长就意味着生活水平的较快提高，而不仅是抵消较慢的生产率增长的影响。
    但是必须也考虑到税收的影响。在整个60年代，全部收入中纳税的比例（工人税收负担的一个粗略的指标）曾稳定上升。这使工人实际工资的增长每年减少大约半个百分点。如果这一趋势在70年代初期得到加强，那末工人的消费就将下降，即使工资的份额有所上升也无法改变这种情况。事实上，发达资本主义国家作为一个整体，税收负担继续以同一速率增长，因此，税前工资份额的增长就转化为较高的实得工资收入。
    欧洲的税率增长要慢得多，因此实得工资的增长要快得多。在日本和美国，工资份额的增长十分强劲，以致足以维持早先的实得工资增长势头，尽管生产率增长放慢，税收也增加了。因此，当由在主要地区的比较不利的趋势汇集成一个总的情景时，其纯粹的结果是工人无疑在实得工资方面有所收益（见表11.10）。

    工人的生活水平也有赖于政府的服务。这方面的支出在60年代稳定上升，出现了一种急剧转向民用支出的趋势。美国的军事支出大为减少，从而使民用支出有可能迅速上升。日本的民用支出也上升很快。欧洲在整个60年代，其民用支出的比重曾稳定上升，但未能继续保持这种速度（见表11.12）。

表11.12 1960—1973年的公共支出 （为国内生产总值的%）
 | 1960 | 1968 | 1973
发达资本主义国家 |  |  |
民用 ① | 19.2 | 21.9 | 24.2
军事 | 6.6 | 5.8 | 4.1
美国 |  |  |
民用 ① | 16.8 | 19.4 | 22.5
军事 | 9.1 | 8.8 | 5.7
欧洲 |  |  |
民用 ① | 23.1 | 27.4 | 28.8
军事 | 4.4 | 3.7 | 3.4
日本 |  |  |
民用① | 15.2 | 16.0 | 18.7
军事 | 0.9 | 0.7 | 0.7
① 民用支出归属于“各项计划”，它不包括债务利息及各种补助（后者的影响包括在税收的讨论之中） 资料来源：见附录

    在民用支出占全部生产的比例所增加的2.5个百分点中，大约一半是服务支出（保健与教育），另一半是转移支付。实际上所有较高的支出份额都是由于提供这些服务的费用的相对上升。因此，提供服务的“数量”（例如，以提供这些服务所雇用的工作人员数来计量）并不比整个生产增长得更快。转移支付（养老金、失业救济等）比例的增长也可能采取这种形式（如其在过去整个时期中实行的，见第九章），即扩大计划的覆盖面而不是在实际价值增长方面超过生产率的增长。但是军事支出的大量削减使得有可能加速扩大社会福利，而无需相应地使税收负担迅速上升，这也体现了工人的利得。这是改善生活条件的压力的另一个产物。
    因此，70年代初期，工人阶级在实得工资与公共服务以及高就业、减少工作时间和改进工作条件等方面所得甚多。而资本则承受着过度积累的代价。

通货膨胀

    至今我们的讨论完全是以“实际”条件进行的，如实际收入中利润和工资所占的份额、实际的生产率、实际工作时数等等。讨论中涉及到的价格仅是相对的：投资货物相对于消费品的价格，进口商品相对于出口商品的价格等等，并未考虑总的价格水平的变动。
    原则上说，通过调整实现充分就业而不出现任何通货膨胀趋势是可以做到的。寻求劳动力的竞争将使货币工资更快地增长。较高的通货膨胀将使老的固定资本变得有竞争力，然而能赢利的生产能力随后将超过市场的需求。因此，由新机器制造的较便宜的产品所参与的争夺市场的竞争，将使价格上涨率降到原有的水平。货币工资的迅速增长将意味着产品工资的迅速增长较老的和过时的设备将更快地被废弃，以便在劳动力市场和产品市场上为新工人和新设备腾出空位。产品工资的迅速增长。意味着实际工资的迅速增长，作为生产所得的一部分的消费将会上升，而利润和投资则将下降。信贷的不断扩大将使增加了的产品能够销售出去而不致引起通货膨胀率的变动。
    但这些并不是发生在70年代初期的情况。通货膨胀自60年代中期起持续发展。1965年，发达资本主义国家的消费物价在一年中平均上升8％。而1973年的平均年通货膨胀率高达7.8％。价格的加速上涨是由于一系列相互关联的原因。由于高的劳动力需求而增强了力量的工会，力求提高货币工资，使之在已有的通货膨胀率条件下超过引起充分的设备更新的需要。有时，工资的压力爆炸性地引起工资的急剧上升，尤其是在那些由于原先实行收入改策而使工资上涨受到抑制的地方。这种工资增长将导致利润率的下降。当雇主由于而临日益加剧的国际竞争和固定汇率而无法充分提价来弥补“过分的”工资增长时，就会直接地出现这种利润率的下降。但国际竞争并不总是那样能绑住人们的手脚。政府有时通过货币的迅速贬值来抵消因工资增长而出现的成本方而的不利条件，以此对国际竞争作出反应。
    即使在那些价格的上涨可以抵消工资增长的地方，如果信贷没有很快扩大到能使同样数量商品
    按较高价格水平售出的话，总的利润最终还会下降。因此，政府面临着很强的压力，要他们促使信贷迅速扩张，以抵消工资猛涨对赢利率造成的不利影响。当他们默然接受这一点时，其结果是出现较高的通货膨胀。资本家也不愿接受利润率下降所包含的积累下降。他们能够通过增加借贷资金（主要是工人的储蓄）的比重来维持原先的积累率。尤其在西德和美国，70年代初期企业的借贷高于60年代的初期和中期。日本和法国的企业借贷也在1973年达到高峰（见表11.13）。

表11.13 1960—1973年企业借贷①②占固定资本投资的百分比
 | 美国 | 日本 | 法国 | 西德 | 英国
1962—1967 | 15.4 | — | 32.3 | 31.9 | —
1968—1972 | 27.2 | 29.4③ | 31.8 | 33.8 | 5.2
1973 | 36.1 | 39.2 | 40.8 | 41.2 | 8.3
① 企业借贷是储蓄（包括转移部门）与固定资本投资之间的差额。属于非金融的企业和准公司部门。 ② 包括非公司企业 ③ 1970—1972年 资料来源：经济合作与发展组织：《国民核算》，1981年，卷2。

    这种部分地通过银行系统的额外借贷保证了货币供给的迅速增长。通过这种借贷筹集的投资促使商品需求上升，使销售能以越来越高的价格进行。
    政府对这种信贷扩张不负责任，因为并未出现巨大赤字而需以印制钞票来弥补赤字。政府的借贷没有上升的趋势（见表11.14）。发达国家平均说来大致实现了预算平衡。但政府未能防止信贷扩张。他们准许银行系统在利率跟不上通货膨胀率（即“实际”利率下降）的情况下满足资本家对信贷的需求。这有助于保持股东们的投资收益。虽然投资的总收益减少了，但通过更多的按下降的实际利率的借贷来筹资，资本家借此还是保持了股东们资金的利润率。例如，英国在1965—1973年间，股东们的纳税前利润率下降了七分之一，而所使用的全部资本的收益下降了四分之一以上。

表11.14 1965—1973年政府的结余占国内生产总值的百分比
 | 发达资本主义国家 | 美国 | 欧洲 | 日本
1965—1967年 | -0.4 | -0.2 | -1.2 | 0.8
1960—1970年 | 0.3 | 0.4 | -0.6 | 1.8
1910—1973年 | -0.3 | 0.0 | -1.5 | 1.3
资料来源：见附录

    由于通货膨胀损害了积蓄的购买力，工人们不得不从他们的收入中拿出更多的钱来储蓄才能补得上原先储蓄的价值。所以，通过银行汇集的额外信贷最终是由工人提供的。
    在50年代和60年代初，进口费用的上涨比发达国家内部价格的上涨慢得多。但在70年代初期进口原材料的费用加速上升了（见第十二章）。
    工人们试图靠富有战斗性的工资谈判来增加他们的实际收入，资本家们则试图通过扩大借贷来维持积累，因此，不经过一场斗争便无法吸收这些较高的原材料费用。雇主们通过提高价格向工人转嫁负担。政府则准许扩大信贷以为提高了的价格水平提供所需资金。当发达国家出口到原料生产国的产品价格上升（也就是贸易条件的恶化减少）时，部分负担也就最后消除了。其余的部分则在资本家和工人之间来回拉锯，或是工资追赶物价，或是相反，物价赶上工资。最终的结果是通货膨胀的加剧。
    政府的信贷政策不受国际货币考虑的约束。当美国产品的竞争力愈来愈弱和越南战争的开支陡升时，美国资本实力的相对下降反映在巨大的国际收支逆差上。这些逆差与大量的资本外流合在一起，为其他发达国家提供了更多的美元储备。所以，他们的信贷政策通常不为国际收支的考虑所抑制。当对外结算确已成为问题时，政府常常采取贬值的措施而不是实行必需程度的紧缩政策。1972年英镑的浮动标志着这种转变，即不顾通货膨胀的代价而宁愿持续进行扩张。
    美国通货膨胀的加速使对价格上升的限制有所放松，这种限制原先是由其它货币与美元的挂钩来加以规定的。国内通货膨胀的压力超过美国的地方，就用贬值的办法把原先的限制推到一边。低通货膨胀率国家则拒绝货币的重新定值，因为这将减少出口的赢利。其净效果是出现经常性的国际收支盈余的趋势，它通过保持对产品的高需求而提高了通货膨胀的压力。这种情况既来自国外的原因，也由于国内的借贷者可以容易地从银行系统获得信贷，而银行普遍充斥着外国资金。美国直到60年代中期以前一直有一个合理与稳定的通货膨胀上限。而在60年代晚期却有了一个不断上升的最低额。
    这一章所叙述的过度积累的过程是复杂的。本页的图解概括了各种起作用的力量。这些力量的展开和互相交织，以及它们与其他较次要的发展之间的相互作用，将是下一章的主题。


十二 经济过热

十二 经济过热

过度积累的形成 　罢工浪潮和工资激增 　意大利的热秋 　1968年5月 　紧缩与1970—1971年的衰退 　布雷顿森林体系的瓦解
美元贬值 　盈余国家 　美国的竞争力与国际收支问题 　1972—1973年的短暂繁荣 　商品繁荣 　谷物市场 　一个时代的终结

    在60年代晚期，大多数经济评论家认为，繁荣将是持久的。凯恩斯主义似乎已经永久地消除了大规模失业，而工资上升则如整个趋势一样，似乎是自然的和经常的事情。与此成为对照的是，70年代中期以后，整个气氛是阴郁的和令人沮丧的。本章及下一章将述及事情是如何变坏的。

过度积累的形成

    发达资本主义国家作为整体，其积累率在60年代初期开始大幅度上升，并且在1970年以前一直保持上升的趋势。上升的趋势是从1960年的大约4％增加到1970年的5.5％多一点。就业的增长十分稳定地保持在每年1％—1.5％之间，生产能力的利用率开始上升。制造业的利润率在1968年后开始下降，整个企业界也是这种情况。通货膨胀率在1965—1969年间平均每年为3.8％，比1960—1964年高1倍多。到60年代末，通货膨胀率已达到每年5％。从整个资本主义制度来说，这种情况是“典型”的过度积累及随后出现的“经济过热”现象。
    但所有这些发展的总和是主要国家集团不同经历的纯粹结果。美国在1961年进入了一个持续扩张的时期。这种扩张有力地延伸到1965年，其间，1964年的减税、行政当局未能通过增税来支付随越南战争而日益增大的支出，以及为满足平民权利要求而创设的社会计划（著名的约翰逊的“伟大社会计划”）都进一步加强了这种扩张。
    尽管支出增加了，但行政当局在1967年以前并未要求临时加税，直到1968年6月才颁布了一项增税法令，而这是一种很勉强的结果，是加税于民用以支付一场愈来愈令人厌恶的战争。1966年到1968年后期的货币政策是扩张性的。实行“工资—物价指导标准”的收入政策的尝试则并未见效。
    1965年下半年的支出过大了，而且这种状况一直继续到1969年。官方失业率在1966年降到了4％以下（据传统看法这就是“充分就业”水平），在1969年又降到3.5%。制造业和整个企业界的利润率在1966年后开始下降。消费物价指数的增长率则从60年代初的大约2％上升到1969年的5.5%。
    欧洲国家的周期性发展在60年代中期各不相同，但由此到60年代末的发展则愈益遵循西德的形式。西德在1964—1965年处于繁荣阶段，并由于1965年选举所推动的减税而使繁荣阶段延长了。实施紧缩货币政策则随后导致在西德长期繁荣中出现了1966—1967年的第一次较大的衰退时期。随后西德又在长期繁荣中第一次求助于赤字财政。巨大的扩张性预算促使经济出现十分有力的上升。这次上升从1968年开始，一直继续到1970年。这也造成了整个欧洲自1967年年中直到1970年的上升。许多较小的与西德有紧密贸易联系的国家，如荷兰，其经济直接被带动上升了。法国在1968年总罢工之后实施了有力的扩张性政策。意大利在1962—1963年的繁荣之后一直处于相对停滞状态，但在1968年获得了进一步的增长。另一方面，英国在1967年的英镑贬值之后，则实行了紧缩政策。
    欧洲国家的同步上升导致物价的加速上涨。欧洲这种情况的出现晚于美国。很难分清经济上升对物价上涨的影响与工资激增及货币贬值对物价的影响。欧洲国家作为一个整体，其利润早在1961年就开始下降了。
    日本在60年代初由于政府针对扩张阶段产生的国际收支困难而采取了紧缩的货币政策，曾经历了一个“暂停发展”的时期。1965年，日本经济走出了停止发展的阶段。这次上升因放松的货币政策和财政扩张而得以加强，上述政策有力地促进了政府和企业的投资。结果是出现了异常高的增长，在到1969年的4年中实际国内生产总值增长了55％。在整个扩张时期，利润率上升了。在1969年以前，批发物价平均每年仅上升大约1.5%，而这个时期经济的年增长率已达到5％。
    到这个时期末，又出现了十分同步的增长，这种增长明显是“过热”的，形成了整个资本主义体系的过度积累。这种愈益同步的现象部分地是由于美国的对外收支项目造成的，它消除了其它国家的国际收支限制。1964—1969年期间，日本的经常项目有25亿美元的盈余，而欧洲的盈余达60亿美元。但在60年代末，甚至在国际贸易和收支系统因过分紧张而出现断裂之前，工业中阶级斗争的显著发展已席卷欧洲。

罢工浪潮和工资激增

    罢工浪潮在1968—1970年间席卷欧洲。法国1968年的5月事件引起了三星期的总罢工。第二年西德和荷兰充满了工人自发性罢工的浪潮，意大利则苦于工业很不安定的热秋。英国威尔逊政府的收入政策在1969—1970年的“不满的冬天”中遭到失败。
    罢工赢得了巨大的工资增长，增长的幅度大约为前几年的两倍（见表12.1）。这些工资增长都是为结束重要的罢工而进行的谈判的结果：如1968年5月和6月法国的格伦奈里协议；1969年9月西德的冶金工会与钢铁业主之间的协议；意大利1969年11月的冶金工作协议和英国1969—1970年冬的公共部门协议。上述现象仅限于欧洲。美国和加拿大在70年代初的工业不安定更甚于50—60年代，货币工资的上涨也快得多。但是变动开始的时间较早，而且变化是渐进的。日本的罢工次数无明显增加。

表12.1 1965—1970年欧洲的工资激增
 | 罢工天数 ① （万日） | 货币工资变动 ② （％） | 实际工资变动 ② （％）
法国 |  |  |
1965—1967 | 256.9 | 5.8 | 2.9
1968—1969 | 7600 ③ | 11 | 5.4
西德 |  |  |
1966—1968 | 14.7 | 5.6 | 3.3
1969—1970 | 17.1 | 12 | 9.2
意大利 |  |  |
1966—1968 | 1076.1 | 6.9 | 4.3
1969—1970 | 2935.6 | 11.3 | 7.3
英国 |  |  |
1967—1969 | 477.4 | 6.9 | 2.4
1970—1971 | 1226.5 | 12 | 3.9
① 年平均罢工天数； ② 年均百分比变动； ③ 肯德尔的估计，见其著作第365页。 资料来源：阿尔索普，表3.4。

    但在欧洲内部，情况异常地一致。罢工浪潮在大致同一时间发生并都赢得了巨大的工资增长。许多罢工是由原先表现十分沉默的工人领头的。工人常常是无组织或组织很弱的。罢工是由普通工人发动的，大部分是非正式的，而且它们在开始时常常遭到全国工会领导的拒绝。因此，它们在本质上应被视为一种统一的发展趋势。
    它们也标志着工业关系的分水岭，清楚地表明了那种协调一致已无法统一不同阶级的利益。1968—1970年以来罢工次数比50—60年代多了，而且许多罢工是非正式的（见表12.1）。工资激增也很快产生了经济影响：通过增加成本使利润进一步减少，并使通货膨胀高涨。
    因此，这几年的工业动乱是重要的事件。但为什么会发生呢？
    初看起来，它似乎是过度积累的直接后果（见第十一章）。欧洲作为一个整体在60年代后期出现了繁荣。如我们所见，劳动力市场紧张了。积累只能在工资上升和设备更新加快的条件下才能维持。否则就找不到足够的工人来操作新安装的机器。因此，要使整个系统得以顺利地运行，就必须使工资较快地增长。
    有效的充分就业也提供了抬高工资的机制。由于工人方面谈判力量的增强，工人就敢于提出较多地增加工资的要求。资本家拒绝了，这是本能的回答，但也是合理的回答。如果某个地方效益差的工厂被废弃了，而劳动力仍属短缺，实际工资就应当上涨。但与在任何别的地方一样，这明显地将影响到公司的利益。工人以罢工行动来支持他们的要求。而且他们赢了，因为雇主找不到替代的劳动力，并且由于对商品的需求很旺，他们经不起停止生产而招致的巨大损失。资本家被迫同意增加工资，而对整个制度来说，为了维持积累，增加工资也是必需的。
    但实际情况要复杂得多。工人所赢得的货币工资的增长超过了为形成足够的设备更新及缓和劳动力短缺所需要的程度。结果不仅是实际工资增长，而且通货膨胀率也提高了。
    罢工浪潮并不都发生在劳动力市场特别紧张的地方。在西德、意大利和几个较小的国家中罢工是发生在劳动力紧缺的地方，但在法国和英国的情况并非如此。
    一般地讲，工资激增的确是过度积累的产物。而在长时间繁荣的许多时候，充分和迅速扩大的就业则在一定程度上是其必需的背景条件。它培育了没有大规模失业记忆的新一代工人。但除了这种一般的观察以外，我们还必须具体考察一下50年代后期以来的积累方式。
    欧洲在50年代中期到60年代初期经历了持续的繁荣。物价和工资加速上涨，工资激增先后发生在1961—1962年的西德和1962—1963年的意大利与法国。意大利在1963年随即出现了国际收支困难，法国在1964—1965年，西德在1965—1966年也出现了同样的问题。利润在国民收入中所占份额自1960年起迅速下降。
    如同我们在前一章所认为的，利润的减少从根本上反映了过度积累。劳动力市场变得非常紧张，货币工资迅速上升。公司则因面临国际竞争而无法将增加的工资完全转嫁到价格上去。美国经济停滞，而价格十分稳定，它的出口价格主宰了世界制成品的出口价格。1958年欧洲经济共同体的成立使其成员国之间的关税大幅度下降，从而增加了对成员国工业的竞争压力。失业的出现并未先于紧缩政策这一事实表明，实际工资的增长并未超过调整设备更新的速度使之与积累和劳动力供应的步伐一致所要求的幅度。
    政府对利润下降和竞争力减弱作出的反应是实行紧缩政策和收入政策。1963年意大利银行纠正了货币政策，造成了1964—1965年的严重衰退。失业率由原先较低的2.7％上升到1966年的4.3％。法国1963年德布雷的稳定计划体现了紧缩政策。失业率由1961—1963年的1.4％缓慢地上升到1968年的2.7％。邦达斯银行在1965年迅速收紧了货币政策。1966年中，西德的失业率就自1959年以来第一次超过了就业岗位空缺率。英国的紧缩开始于1966年的“七月措施”。实行这些措施是为了避免英镑的贬值。失业率从1965年的2.3％上升到1967年的3.8％。
    法国政府在1964年试图与工会通过谈判实行自愿的收入政策。当这种“聋子对话”失败时，当局对公共部门施加了限制。西德当1966年社会民主党进入政府时，工会与其所倡议的“一致行动”计划进行了合作。该计划包括长期合同和工资增长的上限。意大利政府并不打算实行收入政策，但政府说服了冶金工人将重新谈判他们三年合同的时间从1965年推迟到1966年，而冶金工人的解决办法传统地为其它部门定了调子。英国工党政府在1966年采取了一项法定的收入政策。继6个月的“严厉限制”之后，实行了6个月的工资冻结。直到1969年之前还进一步实施了其他步骤。
    收入政策常被提出来作为对紧缩政策的更好的替代者，因为它无需缩减生产。但从雇主的眼光看来，这两种政策中的任何一种要取得真正的成功都有赖于能在多大程度上降低实际工资并改善潜在的赢利性。降低货币工资可使通货膨胀和实际工资的上升都有所减缓，因为较低的成本增加使雇主能在竞争较弱的地方提高利润率。但在实际上这两种办法常常是殊途同归的。收入政策以说服工人接受较低的货币工资增长为目标；紧缩政策则以减弱工人的谈判地位为目标，从而使工人没有其它选择。紧缩政策作为收入政策的唯一替代者的威胁在辅之以紧缩性的治疗尝试之后更为有力。
    仅仅是收入政策还很难削弱工人的力量或促进合理化，而紧缩政策可同时做到这两者，尽管由于市场缩减了，资本的短期盈利将受到影响（见第十八章）。
    雇主们也对工人的实际工作和在工厂层次的谈判机构发动攻势。在西德和意大利，这样做的结果明显地使工厂这一层增加的工资减少了。在法国，看来主要是在大兼并浪潮中采取了合理化的形式。在意大利，这还包括劳动强度的提高。在英国则采取了生产率协议的形式，其目的在于削弱车间工人对实际工作的控制。
    这些发展是以国际竞争的暂时缓和为背景的。美国经济进入了越南战争的繁荣时期，其出口价格开始大大上升。这有助于欧洲资本通过提高价格来降低实际工资。这些政策是成功的。1966年利润份额和利润率下降的趋势都扭转了。以后直到1969年利润率都是上升的。
    但工人中的愤懑情绪上升了。紧缩、收入政策和对工厂奖金的进攻使工资降低了。收入政策还使收入差别减少了，工会的行动则受长期合同的限制。雇主的攻势使工作条件变坏并使工厂一层的工会代表无法起作用。
    罢工浪潮是这种愤懑情绪的滞后表现。在西德和意大利，反击的较好条件是在60年代后期的繁荣阶段因出现劳动力市场的紧张而形成的。但英国和法国工人并未等到经济上升才开始反击。在法国，学生的动乱起了促进的作用。法国工人阶级也有举行突然的类似总罢工的传统。他们在1953年和1936年就曾以这种方式罢工。而工人中受苦最深的是公共部门的工人，因为收入政策使公共部门工资的增长大大低于其它部门。因此，最初的罢工者大多数是国家雇员。
    在英国，公共部门的工人也起了类似的作用。在那里的国营部门中实施收入政策也更为严厉，到1969—1970年冬就可看到公共部门工人一批接一批地拒绝他们领导人谈判达成的解决办法的新场面。英国工人运动的力量与传统则是另外的重要因素。车间的工会代表甚至在经济下降时期也能领导非正式的争执，他们相信管理人员不敢对他们使坏。
    60年代中期的进攻也说明了罢工的自发性质。许多工会领导人已陷于参与收入政策和长期合同的安排。雇主的进攻也几乎肯定无疑是在工厂这一层。可以预期抵抗也将在这里开始。在那些受紧缩措施打击最重的工人和站在罢工前线的工人之间也存在一般的联系。前面已经提到了法国和英国的公共部门工人。英国另一些占主导地位的工人是汽车工业工人，他们也在雇主对车间组织和实际工作的进攻中首当其冲。在意大利，来自其他发达国家和发展中国家的非熟练的移民工人受苦最重，反攻也最顽强。
    工资激增是获得工业和平的代价。在法国，工资激增也买来了政治稳定。
    至此我们强调了罢工浪潮的相似方面。但再详细地看着两个主要的例子，以便领略一下那些激荡日子的风貌是颇为值得的。

意大利的热秋

    意大利是特别令人感兴趣的。热秋标志着劳资双方力量对比的巨大变化，而这里的变化比其它地方都大。1968年以前，意大利的工会是很弱的。他们的人数较少，而且他们未能把来自发达国家和发展中国家的移民组织起来，这些移民愈益构成工业化北方的半熟练和非熟练劳力的多数。工会对工厂基层几乎没有什么影响，在集体谈判中也不那么成功。他们在政治上分为共产党（CGIL）的联合会和非共产党（CSII）的联合会。与他们最接近的是相应的法国工会。
    但是，自70年代初开始，半熟练工人已成为高度组织起来的工人。在大工厂中的车间谈判已具有普遍性，有效地进行全国性谈判亦成为常事。两个工会联合会在工作中紧密合作。现在形成鲜明对比的是英国。
    热秋也标志着在经济活动方面的一个巨大转折点，这种转折也大于其他地方。只有英国在70年代的经济情况与意大利一样坏，而且它总是处于靠近联盟国家的底部。而意大利则在50—60年代经历了“经济奇迹”。在70年代，意大利的实际工资增长率与生产率增长率之间的“差距”为法国和西德的3倍，为英国的2倍。1968—1970年工资激增所反映的力量对比的变动几乎可以肯定是造成意大利突然跌到联盟底部的主要原因。的确，意大利在70年代实行的经济政策大半是为了适应这种变动或是扭转这种变动。
    意大利的劳工运动在40年代后期遭到巨大的失败（见第六章），工会在整个50年代的活动仍未见成效。会员的数字不太可靠，但可以认为组织到工会里的工人数不会超过全部工人的10%—15％。冶金工人的数字比较可靠，即使在这个工会最有力量的部门，也只有20％—25％的工人入了会。几乎所有的谈判都是在行业或全国一级进行的，而且并不成功。有关工作条件的协议或者不为雇主重视（例如1950年关于解雇的全国协议），或者被用来损害工会代表与雇员之间的联系（如1953年全国关于工作委员会的协议就是如此，它使官方的工厂而不是工会的机构来代表雇员）。工业中最低工资的协议是由小公司占主体的雇主联盟所强加的，它规定的最低工资通常是“雇主付得起的工资率”（肯德尔，第164页）。
    所以，工人常常得依靠雇主的仁慈。许多大公司故意采用“工资驱动”的办法来求得车间的宁静。
    菲亚特公司给雇员分配住房是根据“管理人员对工人参加工会的情况、政治表现和是否驯服的判断。……有时菲亚特还把共产党工会联合会冶金工人工会的所有知名成员有计划地转到不久后就要关闭的特殊工厂去。……如果谁家有共产党员，他就得不到雇用。……无疑存在例外情况，但在整个意大利工业中是不难找到某种类似的政策的”（埃德尔曼和弗莱明，转引自弗拉纳根著作，第512页）。
    这些强硬措施受到美国的鼓励，美国还威胁要撤销与共产党工会成员在工作委员会中占多数的公司的合同。
    所以，实际工资的增长慢于生产率的增长而赢利率和竞争力则有所改善，出现这些结果是不会令人吃惊的。同样不会令人奇怪的是：伴随着资本积累的是雇员忧伤的积累。社会的压力是在缺乏有效和有组织的安全阀的情况下积聚起来的。
    60年代初期有一个使这种压力可能部分地渲泄出来的机会。这就是意大利分享了这个时期的欧洲繁荣和随后出现的劳动力市场的总的紧张局面。在重要的北部工业区伦巴第，官方失业率在1962—1963年降到了1.7％。
    这使劳动者的力量得到加强。工人们现在可以施加压力要求改善生活。政府本来可以在最初阶段以严厉的紧缩政策来进行压制。但政府起初采取了迁就的政策，直到1964年才转向采取紧缩政策。
    基督教民主党希望与社会党结盟。当他们单独执政时，一直未能推进改革。他们也失去了选票而为左翼所得。1948年基督教民主党获得了49％的选票，共产党与社会党合在一起才得到31％的选票；1963年基督教民主党所得选票的比重降到了38％，而社会党和共产党的得票比重上升到了39％。最后，社会党已变得更易为基督教民主党所接受，因为自1956年以后社会党已开始与共产党保持距离。
    社会党人对这笔交易索要的代价是对劳动者进行收入的重新分配。基督教民主党人所付的报偿则是在工资上涨中给予方便。意大利银行的总裁是一位基督教民主党人和与社会党建立友好关系的有力支持者，他在罢工浪潮时期放松了货币政策以“允许”1962年和1963年的工资能够上涨。
    工资大幅提高是由冶金工人带的头，而且这并非最后一次。冶金工人在1962年晚期达成了一项新的协议。制造业的货币工资急剧上涨，全国的工资率在1962年上升了10.7%，1963年上升了14.7％，同时有较大的工资变动。
    由于制造业的生产率在1961—1964年间每年仅增长3.6％，这就意味着较高的通货膨胀和较低的赢利率的某种结合。而世界制成品价格每年上涨不到1％，由于国际竞争而不可能把较高的单位劳动成本都加到产品价格上去。因此，劳动者在制造业产值中所获的份额由1960年的80％上升到了1964年的87％。利润及产品的国际竞争力则相应地受到影响。
    政府和雇主都不准备接受这种再分配的比例。他们试图扭转这种局面。
    政府在1964年实行急剧的紧缩，失业率开始迅速上升，在1965年达到5.4％。这就严重地削弱了工会。在全国范围，从冶金工人所达成的令人失望的工资协议就可以非常清楚地看到这一点。他们的为期三年的协议本应于1965年重新谈判。但雇主说服他们推迟到1966年再谈，而到时他们所达成的到1969年期满的新的三年协议规定工资仅增长5％。其他加工工业也都达成了全国性的无罢工协议。
    工厂一级工会力量的减弱表现为1964年与1965年工资的急剧负向变动。雇主们还乘机在实际工作条件方面发动了进攻。

    “如果一个人阅读工会的报纸，并注意跟踪各个工厂具体案例的发展历史，他就会获得总的工作过程强化的印象。这是通过不同渠道采用不同方法而形成的。如缩减在某一特殊机器操作中的劳动时间，监管更多的机器；提高装配线的速度，推广刺激工资制度；增加繁重工作的负荷。”（M·萨尔瓦迪，引自弗拉纳根著作，第519页）

    这些政策所获甚多。“1966年企业已通过降低单位成本的政策开始重建利润。最常用的方法是提高装配线的速度而一般并不同时按比例地增加工资。在几乎是所有被研究的工厂中都可以看到类似的变化。”（M·萨尔瓦迪，引自弗拉纳根著作，第519页）单位劳动成本在1965年下降了2.3％，1966年下降了1,9％。
    劳动者在制造业产值中占的份额自1964年的87％降至1968年的82％。国际竞争能力也提高了。在1961—1963年间，意大利的出口价格相对于欧洲经济共同体的出口价格指数上升了l.2％，而在1964—1968年间则下降了5.4％。强化劳动过程所起的关键性作用明显地表现于经济下降时期制造业生产率的迅速上升。在1961—1963年间人均产值上升了4.2％，1965—1967年间又上升了7.l％，尽管在后一时期积累率是较低的。
    然而意大利企业状况的这种改善再次以工厂基层工人痛苦的大大加深为代价。就如意共领导的工会的总书记所述：“尤其是在1965—1966年，工业合理化的过程引起了严重的紧张形势，并使人重新认识工人生活的有关问题，因为合理化过程采取了使力量对比对工人极为不利的方式。”（里贾奥，引自弗拉纳根著作，第520页）
    这些不满情绪在经济条件改善以后出现的罢工浪潮中得到了表现。那是在1968年发生的。意大利经济在60年代晚期整个欧洲的经济繁荣中有所好转。当劳动力市场出现紧张时，工业中的力量对比向有利于工人的方向倾斜。对抗开始于1968年春，但发展并不快。时事评论员称之为意大利的“滞缓的五月”。花了一年半的时间才形成了“热秋”的势头。其里程碑是1968年夏在皮累利发生的大规模自发性罢工的攻势。再就是1969年春在菲亚特出现的争执。
    在这18个月中发生了一系列重大的变化。其一涉及到参加的工人。移民工人的不满情绪特别强烈，因为他们几乎完全没有参加工会组织，他们承受了困难的主要打击。他们也承受了大部分中左政府未能推进改革的后果，尤其是政府未能使移民大量聚集而社会设施极度紧张的北方一些城市现代化的后果。
    然而，他们未曾发起对抗。在开始时，他们由于缺乏经验和组织不善而阻碍了动员，因此是其他工人先行罢工。1968年春罢工的主要是老年的熟练工人。皮累利罢工是由印刷工人发起的，而菲亚特争端是由熟练的、本地的北方工人领头的。年轻的移民工人是在1968年与1969年之交的冬天才第一次大批卷入的。学生活动分子和持不同意见的工会干部最初起了重要作用，他们制订并广泛宣传了工人们的要求。但到1969年秋，移民成了罢工事件的主角。
    工人们也发展了新的战术。起先，工业中的行动采取了短期罢工的形式，这是50年代初以来工会的传统武器（虽然到1968年春，罢工时的纠察活动和骚动的水平非常高）。后来，更富想象力的战术是采取以较小的收入损失造成最大限度的生产混乱。全面罢工为“有限定点罢工”、“轮番持续罢工”和“怠工”所取代。最有利的是“五彩[1]罢工”［注：原文是指婚礼中投掷的五彩碎纸——译注］，不同的工人在指定的某时某刻按其工会登记卡号码的末位数的颜色轮番罢工。而当工人们要制止工贼或进行诱骗的经理人员时，就采取穿越工厂的游行而不是原来的布置罢工纠察线的办法。
    公共部门的工人则试图打击国家而尽可能不影响对消费者的服务。于是，收票员罢工而火车司机照常工作。
    工人与工会的关系也有了变化。工会起初有些措手不及，因为在发生争端的基层车间很少有正式的工会代表在场。1968年夏天在工会组织不存在的地方（虽然个别工会积极分子起了重要作用）雨后春笋般地建立起罢工委员会。而工会在1969年夏天之前并未以统一的方式对事态作出反应。
    当他们作出反应时，他们则集中于他们的全国性要求。这些要求是围绕来自基层车间的四项基本要求提出的，即提高工资，减少差别，加强对工作场所的控制和让基层车间更多地参与谈判。他们也进行了艰苦的工作以通过新的工厂一级的工会组织机构来沟通车间的活动。他们要求让工会干部进入工厂，并常常做到了这一点。工人们有时带上工会干部并肩通过门卫，而过去这些工会干部曾被禁止进入工厂。然后工会就在工厂组织大量的工作现场集会来讨论前述全国性的要求，这是战后以来所不曾有过的。一共举行了2—3千次这样的集会。
    冶金工人的1969年12月协议在工资和工作条件方面取得了关键性的突破。协议包括每小时增加65 里拉（将近为平均小时工资的10％）的均一工资费率，到1972年将每周工作时数逐渐减为40小时；对蓝领工人和白领工人，在他们生病时应给予同等待遇，限制加班时间并对减少的收入给予补偿。协议还第一次要求获得基层车间的同意。它也打破了其它部门的屏障。
    另一个十分重要的协议是1970年的工人宪章。它撤除了工会在工厂一级活动的一切障碍，并给予时间和设施。它形成了在大工厂的分厂一层谈判的发展基础，而这正是意大利经济在整个70年代的一个特点。

1968年5月

    与意大利稳定地逐步形成的情况不同，法国在1968年5—6月间的总罢工是完全出人意料的。
    1968年3月22日南特莱大学的学生在占领高等教育机关时创立了“三·二二运动”组织。这个新的组织联合了原先分散的左翼学生。5月2日，校长不定期地关闭了南特莱大学，并且说：“在教职工中有一种奇怪的气氛……一种非常近乎战争的精神变态。”（波士南，第64页）共产党的领导人马歇则用以下的说法来谴责学生，“南特莱和任何其它地方徒劳的假革命者，他们丝毫也改变不了历史的现实。”（同上引著作）当局明显地感到不大乐观。他们命令500名防暴警察包围了这幢建筑。
    第二天索鲍尼（巴黎大学神学院）的院长召唤警察来到一个抗议关闭南特莱大学的学生集会。防暴警察发射了催泪瓦斯并且逮捕了600名学生。巴黎大学的神学院及科学系被关闭了。大学教师全国联合会号召举行抗议罢工。
    5月6日，防暴警察冲散了在巴黎举行的有6万名学生和教师参加的有力示威。700多名示威者在医院接受了治疗。学生竖起了路障，罢课开始扩展到全国的大学和高等学校。第二个最大的工会联盟（CFDT）支持学生的示威。而最大的、共产党领导的工会联盟（CGT）却不支持学生。第二天，共产党谴责示威是受纵容的冒险者的行动。
    5月8日，马赛学生的示威有许多工人参加。第二天，迪戎的共产党工会违抗上级的指示，支持了学生的示威。
    5月10日（星期五），学生占领了巴黎的拉丁区并建起60处路障。防暴警察发动了进攻，据报道还强奸了街上的一些妇女。巴黎30个高等学校中有20个举行了罢课，全国有350多个高等学校被占领。工会联盟号召在5月13日举行总罢工以抗议政府的镇压。
    罢工取得了巨大的成功。这次示威是战后以来最大的示威。共产党工会试图隔开工人与学生的分遣队，但失败了。防暴警察从索鲍尼（巴黎大学神学院）撤离后，学生随即占领了大楼，张挂出许多红旗，并在一个屏障上写着“欢迎劳动者和工人来和大学生一起讨论共同的问题”。这个地方就成为这次运动的总部和橱窗。学生行动委员会开始协调示威并与工人组织接触，很快就与雷诺、雪铁龙、法兰西航空公司、隆尼—波兰斯以及巴黎地铁工人建立了联系。
    5月14日，南特市萨特飞机工厂的工人把厂长锁在办公室里并且占领了工厂。广播工人投票决定罢工以抗议关于事件的新闻报道。到这天晚上，几乎所有大学都被占领或在罢课中，许多医院也是这样。
    5月15日，非共产党的工会联盟（CFDT）的领导人在索鲍尼（巴黎大学神学院）与学生站在同一立场上。乔治·蓬皮杜总理说：“偏激集团（类似于‘狂热极端分子’这一在1789年法国大革命时用来形容极左派的名词）正在鼓励扩大以破坏社会为目标的混乱……”。学生们采用了这样的口号，“我们愈来愈狂热了”。那时，所有的雷诺工厂都被占领了，学生和工人在雷诺工厂和萨特飞机工厂举行联席会议以计划未来的行动。共产党工会很快失去了对其甚至是最忠诚的下属工厂的控制。
    5月17日，全部空中交通中止了，邮局工人也举行了罢工。许多被占领的工厂正在组织托儿所和讨论其他有关当地居民的事项。罗列—大西洋区的分配系统完全垮了。学生、工人、农民组成了联合委员会来组织供应。警察工会警告说它的会员也正在接近于罢工。学生开始了从索鲍尼（巴黎大学神学院）到雷诺工厂的穿越巴黎的“长征”。尽管共产党工会反对，他们还是受到了热情的接待。演员工会也要求获得民主决定演出什么节目的权利。法国的制片工人团结一致地搅散了戛纳电影节。电台记者接管了新闻公报。非共产党的工会联盟（CFDT）号召工业的民主化。
    政府建立了保卫共和国委员会。极右翼集团愿意给予支持，其交换条件是释放监禁中的右翼分子萨兰将军。一次公众的民意测验表明，55%的人支持学生，60%的人赞成建立“新社会”。
    5月19日，社会党领袖孟代斯·弗朗斯要求政府辞职。戴高乐宣称：“改革者，行！社会渣滓（无法翻译的军人粗话），不行”。而学生们则采用“这种人，就是他！”的口号。罢工已席卷所有运输、国营工厂、冶金、银行及公共服务部门。
    第二天，全部矿场和港口都关闭了。米歇林和匹乔特的工人罢工了，雪铁龙的非工会工人占领了工厂。共产党工会的书记塞古宣称，他对诸如“工人控制”这种无聊的想法和“社会改革及其它发明”都不关心。相反，“彻底地干意味着工资的总的增长，有保障的就业，较早的退休年龄，减少工作时数而不少付工资，以及保卫和扩大工会在工厂的权利。”然而，共产党工会的技术人员分部还是出来支持了学生和工人的控制。
    5月21日，1000万工人举行罢工。雇主协会的总部也被占领了。年轻的地方法官组织了协会并投票决定建立一个独立的司法系统。政府则收回了独立的广播电台使用的设施。
    5月24日，警察所遭到洗劫，股票交易所被烧着了，警察袭击了旁观者和红十字会工作人员。发生了法国历史上最大的农民示威。右翼报纸《费加罗报》的工人拒绝印刷社会学家雷蒙特·艾隆所写的一篇文章，除非他“更为尊重事实”。
    第二天，政府开始与工会领导人谈判。社会党的弗朗西斯·密特朗要求举行选举。5月26日左翼在迪戎市的地方选举中得票大大增加。
    5月27日，政府、雇主和共产党及非共产党的两大工会签定了“格林纳尔协议”。协议包括：全面增加工资10%，增加最低工资，稍为减少工作时数，有限地扩大工会权利。全国上下的工厂集会都争论这项协议并且有压倒多数的人拒绝这项协议。罗列—大西洋公司的工会脱离了工会联盟，并宣称：“这场斗争不是经济的，而是政治的”。非共产党的全国工会随即拒绝签署这项协议并号召加强罢工运动。
    政府中断了石油分配，保卫共和国委员会开始分发武器。戴高乐离开法国到巴登—巴登与法军司令马瑟将军协商。马瑟同意在释放萨兰将军的条件下，军队将支持任何合法政府，但不公开介入，除非共产党号召举行暴动。在关于当时这些很少为人所知的讨论的报道中，《经济学家》杂志警告说，“危险在于某些尚不为人知的军官干预一些地区总部的事务，他们将决定什么是他们能够容忍的限度。”（1968年6月1日）
    同时，共产党人拒绝支持左派所要求的以孟代斯·弗朗斯为首的过渡政府，原因是他与新的运动结合得太紧密了。国家新闻署和主要的出版社罢工了。罢工运动达到了高峰。
    5月30日，亲戴高乐派得到了汽油供应，用以精细地组织大规模的群众示威游行（仅在巴黎就有100万人）。口号包括“从科恩·本迪特（一德籍犹太人学生领袖）到大乔”。右翼集团向左翼示威者开了火。戴高乐解散了国民议会，宣布于6月23日及6月30日举行选举，并组成了一个与过去的情况类似的新政府。
    在大部分工厂开始了谈判。共产党工会答应尊重达成的任何协议。一个沮丧的雷诺厂的工人记述，“在我看来我们似已接近于某种新的东西。”是接近了，但还不是十分接近。6月7日，防暴警察经过激战占领了在弗林的雷诺工厂。两天后，被流放到阿尔及利亚的法国极端派海外移民领袖乔治·毕道特回到了法国。许多外国学生及工人被驱逐出境。6月11日，两个工人在匹乔特被杀，一个学生在米伦被杀。几个左翼组织被查禁。6月15日，萨兰被释放。6月16日，防暴警察占领了索鲍尼（巴黎大学神学院）。第二天，雷诺工厂恢复上工。6月20日，匹乔特也恢复了工作，并发生了第一起工会领导人被开除的事件。6月23日，戴高乐派在第一轮选举中大大领先。100万工人还在罢工。6月30日，戴高乐派取得了选举的完全胜利。法国恢复了工作，也回到了资产阶级的正常状态。
    法国总罢工的根本原因与其它国家的罢工浪潮是相同的。法国，如同意大利和西德，曾经历了60年代初期欧洲繁荣时期的工资激增。1962年和1963年，私营部门的工资分别上升了10.8%和11.1%，公营部门的工资则分别上升了17%和14.6%。在物价每年仅上涨4.8%的情况下，这意味着实际工资的大为增加和利润率的急剧下降。制造业的利润份额从1960年的23.9%降到1963年的19.8%。整个企业界的利润份额在同期从24%降到了21.9%。由于法国的物价上涨比美国和西德快得多，这也意味着商品竞争力的减弱。
    1963年的“稳定计划”按设计者的意图是要恢复利润和竞争力。这些政策被结合进1964年和1965年制定的第五个计划。该计划要求利润增长的年率在1964—1970年间达到8.6%。计划的工资增长率被限制为每年3.3%。在关于在1963年10月至1964年1月间自愿实行收入政策的谈判失败之后，政府采取了四项主要政策。
    其一是紧缩。登记的失业率从1961—1963年的1.4%到1968年的2.7%。另一项政策是控制公共部门的工资。在1964年5月采用“陶蒂”程序，规定各个特定部门的工资增长总数，而由工会和经理来谈判整个工资增长的分配。第三项措施是采用与主要公司谈判“合同计划”的协议。协议包括订价政策和订价原则。其原则是：假如公司能对就业、出口、投资、和工资给予某种保证，他们可以把价格提高到足以重建利润边际。
    协议是保密的，工人不知其内容。在1969年，大约85%的工业企业都订了这样的协议。
    最后一项政策是鼓励巨大的兼并浪潮以促进合理化。这是戴高乐使工业落后的法国实现现代化的部分尝试，如他所说的，“要使法国与所处的世纪相称”。
    这些政策是非常成功的。实际工资的增长率在私营部门降到了1965年和1966年的每年3.9%以及1967年的3.4%。公共部门的工资被压得更低，在4年中降到了比私营部门还低9%。每年兼并的价值比1966年和1967年相当稳定的趋势增长了2倍多。
    法国的通货膨胀率降低到了和西德及美国差不多。紧缩使生产率的增长有所放慢。尽管设备利用率较低，制造业和整个企业的利润份额却无多大变化。如同在大多数紧缩时期一样，利润率不会很快上升。但是，利润生产的潜在的条件改善了，就如1968年5月以后的扩张所证明的。
    这种缓慢的成功是以雇员不满情绪的积聚为代价而获得的。其中包括整个实际工资增长缓慢，而对公共部门的工人来说，他们的处境比私营部门更为恶化。因合理化而造成的混乱也是重要的问题。在五月事件后不久发出的一篇政府报告所概述的原因是：“未能理解变化的阻力，未能打好基础以应付伴随现代化而进行的兼并、合并及由企业经营失败和解雇造成的前所未有的混乱。劳动力市场上的变化来得比预期的要快得多，它过份依赖于市场机制的自动调整和流动性。”（弗拉纳根，第605页）在这个意义上，1968年5月是戴高乐试图强迫法国工业与20世纪“结合”所付的代价。
    在明显的速度、规模和所抱的目的的差别之外，法国的罢工浪潮与意大利的罢工浪潮还有两个主要差别。其一，在意大利是劳动力市场的紧张起了主要作用，而法国罢工的发生则与1960年以来的最高失业率及生产能力过剩有关。另一个差别是，意大利的“热秋”持久改变了工业关系和经济状况，而总起来说更具戏剧性的法国的经历都没有带来什么较长期的变化。
    很清楚，学生的动乱对法国罢工爆发的时间有重要影响。罢工事件本身则与工人中积累的不满有紧密的联系，而且在很大程度上也是戴高乐的现代化战略的产物。在50年代，大学生的数目增长不快，仅从1949年的13.5万增加到1960年的22万。但在60年代学生增长的速度加快了，到1967年秋，在校的大学生已达52万人。这种增长远远超过了大学设施的供给。在1967—1968学年仅在巴黎就多了三万大学生。
    政府的回答是打算以类似于英国竞争性选择制度来代替只要取得某种学历资格就保证取得大学学位的制度。点燃“三·二二运动”的在南特莱的占领行动就是为了抗议这种提议。政府的镇压则在引起对学生的同情方面起了作用，如果对学生的抗议不是用催泪瓦斯来回答，工人大概就不会那样倾向于支持学生。
    最后，法国劳工运动的结构与传统也是重要因素。在戴高乐统治下，集体谈判的形式难以存在。工会会员数急剧下降到只有战后初期水平的一半。1968年，仅有15%的工人参加了工会。整个50年代和60年代初期，工会的入会率甚至更低一些。这并不反映少数组织得好的部门的情况，和像美国那样的许多没有组织的部门的情况。在美国，工会的平均入会率与法国差不多。在法国的私营部门中，印刷业是法国唯一的工会入会率很高的行业。公共部门的工会入会率虽高，但工会的活动仅限于处理个人的痛苦和不满以及仿效进行“陶蒂”程序规定的工资谈判，然而一无所获。因此雇主和政府可以在事实上任意地无视工会的意见。在戴高乐时期，他们几乎一致地选择这种做法。
    工会入会率低并非单纯地反映了对工会的淡漠态度或是缺乏战斗性。按照法律，凡是有雇员50人以上的一切公司都必须建立每年由工人选举产生的企业委员会（其职能主要是咨询性的，仅在保健和安全方面有某些责任）。在1967年和1968年参加这种选举的大约占总人数的75%，80%—90%的选票投向工会提出的候选人。
    但是，参加工会的人数太少，确实影响了工业中的斗争形式，结果是，主要的罢工几乎不变地是从基层开始的，并且大多脱离了工会的控制。如一个报导评论员所说，工会“就像冲浪板的熟练驭手那样在工作”。
    罢工常常是跟随着由少数主要工厂发出的“信号”而来的。1968年，多半是由雷诺工厂和萨特飞机工厂起这种领头作用。
    五月事件为什么未能改变工业的关系结构（更不用说整个社会的关系结构了），主要原因是共产党工会和共产党所采取的态度。共产党工会是出类拔萃的最有力量的工会联盟。它的会员数大约相当于非共产党的第二大工会（CFDT）会员数的3倍，并且在企业委员会的选举中得到大约一半的选票。共产党则是法国政治中的重要力量。我们已经看到了这些组织在斗争的关键阶段所起的作用。
    《经济学家》杂志生动地描述了这种情况：“每当一个人听到某人在法国广播电台上咒骂‘冒险份子’时，他可以肯定被咒骂者一定是科恩·本迪特或其他某个左翼学生。但是他无法猜测讲演者的政治色彩。讲演者可能是戴高乐分子，也可能是共产党人。然而，如果某个人在谈论革命、结构性变化或是社会主义社会，则可以放心地认定这个人不会是一个共产党人”（1968年5月25日）。
    它还做了十分精明的分析：“学生点燃了革命之火，而为共产党人所扑灭。”
    现代的革命要求有一个革命的形势，同时要有一个准备掌权的政党或组织。当法国确实到了无法前进的时候，可以说是具备了革命的形势。但是素来自称起革命作用的政党现在却没有显示要去完成这场革命的任何迹象。共产党人爬上了领头的“乐队车”，但仅仅是给按上了刹车器。这不是因为他们希望保持戴高乐将军的统治，而是因为他们正在使用一种革命武器，即无限制的总罢工，以此实现一种议会的目标，组成民众阵线政府（《经济学家》1968年5月25日）。
    没有人能够肯定，如果共产党曾试图领导1968年5月的革命，将会出现什么样的结局。的确，这样一个问题已无多大实际意义。共产党的行为并非突然地发生了偏差。它在1968年5月一开始就要扼杀这场革命运动的意图与其在过去30年中（包括战后初期，见第一部分）所走的路是一致的。然而，有两件事情是清楚的。其一，它的战略即使按它自己的条件也是一种可怜的失败，因为戴高乐派在6月选举中轻易地取胜了。其二，通过谴责非共产党工会实现工业民主的要求和限制关于传统的工作报酬和时间问题的谈判，共产党工会保证了五月事件对未来工业关系的结构将不会有多大影响。提出要同时进行无限制的总罢工的共产党工会甚至未能组织起群众性的基层工会运动。

紧缩与1970—1971年的衰退

    发达资本主义国家作为一个整体，在1968年和1969年期间，货币和财政政策都迅速转向紧缩。这种情况以美国的发展为主导，但其它地方也都明确地转向紧缩，而上面所述的物价加速上涨和日益增长的经济与社会的不安定更促使转向实行紧缩政策。
    这种转变的后果是出现了一次极为同步而较轻的衰退。1969年下半年到1971年下半年，未被利用的生产能力的比率上升了大约3个百分点，美国和日本上升较多，而欧洲上升较少。从经济周期的高涨到低落时期，美国登记的失业率由3.5％上升到5.9%，欧洲则由1.8％上升到3.0％。美国的通货膨胀率在1970年达到5.0％的高点，而由于衰退和价格管制的结果，通货膨胀率在1972年降到了3.3％的低点。欧洲由于工资激增，通货膨胀率高得多，1971年曾达到7.5％的高点，然后仅在少数国家有所下降。
    政策制订者对在失业率上升情况下的物价僵硬感到失望。“滞胀”一词开始成为普遍用语，对凯恩斯主义“高调”的有效性则出现了日益增多的怀疑。

布雷顿森林体系的瓦解

    我们把国际金融系统和美元的命运交给了1968年的决定（1970年实施），即由国际货币基金组织发行特别提款权的决定（见第十章）。
    如果美国的国际收支状况如预期那样有所改善的话，这一措施或许能支撑美元一个时期。但实际情况并非如此。随着贸易平衡的收缩，经常项目更形恶化，企业的海外投资在1965—1970年间翻了一番。而1968年和1969年因美国银行通过高利率吸收了大量短期资本而掩盖了这种情况，在这两年中流入了120亿美元，弥补长期资本的流出还有余。与此同时，外国中央银行持有的美元减少了。但在1970年，这一政策被急剧地扭转了，当时货币政策变得十分宽容。美国允许在今后4年中货币供应量每年增长10％或更多一些，而在1969年货币供应量实际没有变动。可以预期，随着利率的下降，这120亿“游资”也将离开美国银行。加上本已大量流出的长期资本，美元的抽逃变成了一场混乱的溃逃。1970年，外国中央银行获得了170亿美元，而美国失去了25亿美元的储备。1970年，支持美元的储备比前10年更为恶化。
    1971年5月发表的数字表明美国的经常项目随着利率的进一步下降而显著恶化。流出美国的货币进入几乎所有的经济合作与发展组织国家，但特别是流入那些货币坚挺的国家，如西德、瑞士、奥地利和荷兰。仅西德一国在1970年就获得90亿美元，并在1971年头5个月获得了40亿美元。
    获得美元的国家大多对之无能为力，尽管他们担心信用将会扩张，通货膨胀将会上升。手头拥有的美元数额过大，因而很难阻止美元流入的增加，而这正是由于销售债券引起的货币供应量激增所致。无论如何，如果试图这样做，就只能阻止利率的下降并保持货币对那些急于脱手美元的人的吸引力。最初，许多中央银行都通过所谓的欧洲货币市场把美元贷给欧洲的借主而获得超过美国利率的盈利，把坏事尽可能变成了好事。这就刺激了这些美元贷款的“海外”市场的发展。资金常为投机者所借去。他们随即将资金投入预期将重新定值的强货币，从而形成一种骇人听闻的螺旋，即由各中央银行给投机者提供资金而使他们在货币重新定值时坐收巨利。
    1971年3月，各中央银行同意冻结欧洲货币市场上的储备存款。但投机的压力继续存在，对欧洲美元借贷的高需求把市场利率推到远远高于通常在美国利率之上加0.5％的水平。反过来这又导致进一步从美国抽走美元而将之存入欧洲货币市场。在1971年4—6月，从事美元投机的金额达到了每年140亿美元的水平。许多外汇市场暂时关闭，仓促调整了汇率，强货币升值了，或者象西德马克那样，实行浮动汇率。看来，这些不过是准备动作。
    认真地开始行动是在夏天。美国1971年第二季度的贸易第一次出现逆差。7—9月份，投机资金按每年350亿美元的速度抛售美元，在8月份的头两个星期，非美国的中央银行开始普遍地不遵守他们不用美元储备兑换黄金的协议，美国的黄金储备惊人地迅速下降。尼克松总统对此在1971年8月15日作出的回答是，不定期地推迟允许美元兑换黄金。他抓这件事的作法正如他永远留在磁带上的话：“对于里拉，我不给它一个（此处录音被消掉）”（威廉森，第175页）。他还对进口货物实行10％的附加税。后来4个月，所有主要的货币都实行浮动汇率了。经过某些艰苦的谈判，在1971年12月主要资本主义国家签署了史密森协议。协议规定建立新的固定汇率体系。在欧洲国家坚持认为美元必须贬值以后，美国同意象征性地提高黄金的价格。但没有人认真地提议要将美元兑换黄金。的确，鉴于美元的虚弱地位，这已不再成为问题了。那年发生的事情，加上他们将大量流出的美元（1971年整个逆差达到300亿美元，比前10年的累计数还超过70％）中的相当大部分在不再允许美元兑换黄金之前的几个星期中换成了黄金，大大降低了潜在的黄金支持美元的程度。到1971年初，美国的黄金储备仅够支付外国持有美元总数的32％。12个月以后，黄金储备仅相当于外国持有美元总数的18％。
    黄金作用的进一步减弱差不多等于承认了现状。史密森协议对美国的主要好处在于新的汇率包括美元对其它货币较8月份以前的汇率贬值9％，从而增强了美国的竞争力。但这一贬值的幅度比美国所要求的要小得多。在谈判中，美国曾表示要寻求一种能使美国的经常项目增加130亿美元的美元汇率。这能使美国的经常项目每年盈余90亿美元，足以弥补每年流出的60亿美元资金，并通过每年减少对其它国家中央银行的30亿美元债务而增强对美元的信心。
    美国继续实行宽松的货币政策，美元外流在1972年下半年重新开始上升。第二年初就出现了危境。1971年的事态与1973年2—3月份的投机相比只不过象是小镇上的扑克牌赌博。2月份，当日元浮动时（英傍早已在1972年6月开始浮动），史密森协议遭到了严重破坏。史密森协议曾被尼克松称为“现代世界历史上最重要的货币协议。”（吉尔伯特，第164页）这时又将美元进一步贬值10％，是由于认识到史密森协议还不能够充分恢复美国的竞争力。而这一点已为美国的制成品进口上升所证明。继1971年上升20％之后，1972年又急剧增加了27％。“显然，外国的工业正在进行重大调整并加强销售努力以扩大其在美国市场上的份额。”（吉尔伯特，第105页）但即使是这种进一步贬值也未能恢复信心，就象美国财政部长所宣布的，美国将不进行干预以支持美元并打算取消对资本输出的一切控制。
    仅在1973年8月1日一天中，西德就吸收了27亿美元，而在整个1973年第一季度，美国的储备情况又下降了100亿美元。3月19日，各主要中央银行重申维持其汇率相对于美元的上下波动幅度不超过2.25%的承诺。这样，在1971年停止美元兑换黄金以后仅剩的布雷顿森林体系的第二个原则也已正式废弃了，也就是说，布雷顿森林货币体系现已消亡。

美元贬值

    美国当局寻求美元对其它货币的大幅度贬值从而改善美国的贸易平衡的决心是毫无疑问的。但他们是否早在1970年就设计出推行这种贬值的货币政策则是另一个问题。一方面，降低利率预期将导致美元外流。有人认为，扩张的形式是采取货币扩张而不是减税，就是这种意图的证明。另一方面，美国实行了一系列显然以支持美元为目标的紧急措施。在1971年停止美元兑换黄金之前的最后一周中，美国从其他中央银行借款2 0亿美元以图维持当时美元的水平。美国确实对美元实行了一种“宽容疏忽”的政策，为国内的原因扩张经济而忽视对汇率的影响。到1973年初，情况清楚了，他们不想做多少或干脆不做什么事情来保护汇率免受国内政策的影响，而对欧洲及日本的中央银行阻止美元找到恰当的汇率水平的意图则愈来愈怨恨。
    这样一种情况确实是令人难以理解的，如果美国政策的主要倾向是试图尽可能地扩大国际收支逆差（经常项目和长期资本项目），以便用付给美元纸币来攫取世界其余部分的实际资源。与此相反，既然许多占统治地位的跨国公司所主要关心的是巨大的且日益增长的资本输出率，从美国的观点来看，如果这些资本输出主要靠经常项目的盈余来筹资而不是无休止地增加美国对外围中央银行的债务，情况就会好得多。这些债务的偿还确实是便宜的（在1968—1974年间实际短期利率平均仅为0.4％）。然而，欧洲和日本的激烈竞争使得以低汇率来维持国内制造业的地位变成极为重要的事情。这将帮助国内工业保持其市场份额和赢利率，而欧洲及日本的公司将被迫提高他们的美元价格以补偿美元对他们的货币的下跌。确实，美国企业巨大的资本输出为美国需要保持经常项目的盈余提出了一种“辩护”的理由，而当史密森会议讨论调整汇率的幅度时也曾用了这样的理由。这种争论在随后几年讨论国际货币制度的改革时曾一再重复；在这些讨论中美国一直认为应以经常项目和资本项目的结合来确定国际收支平衡的目标。
    因此，美国“需要”经常项目的盈余来为资本输出提供资金。自然，美国可以（也确实这样做了）要求有比这更大的盈余以便开始削减巨大的“过分突出”的美元债务，而这对于在一旦恢复对美元的信任以后恢复美元与特别提款权的兑换是必要的。美国在1972年11月向国际货币基金组织提出的基本谈判立场是：各国货币应钉住特别提款权，但在他们的储备跌落到某个预定的告警水平以下或超过某个预定水平时，就应当采取贬值或升值的措施。这个主张是直接指向“盈余国家”，特别是日本和西德的，并且企图将他们约束在一种不能一直保持盈余的制度之中。

盈余国家

    这种所谓的“储备指标计划”从来不是十分认真可行的。按这种计划，储备的重大变化将形成一种几乎无法改变的推断，即汇率即将发生变化，从而鼓励了事实上是一种赌博的投机。但其重要之点是，它强调了美国阻止马克或日元长期处于定值过低状态的决心。这种关心可由以下的事实得到证明，那些盈余国家曾一再表明他们以巨大的努力（实行资金进口税，鼓励资本输出，甚至像日本，实施进口大量供贮存的原材料的计划）来阻止他们的货币升值的意向。如果那些盈余国家感到他们必须有盈余并以此供美国弥补逆差所需的资金是受剥削，那么上述行为就很难令人理解。相反，他们的出口部门（在两国都是很强的）在维持低汇率以便尽可能扩大出口盈余中有很大的利益。这并非主要出于某种积聚储备的旧时的愿望，不过它对中央银行来说也许是令人鼓舞的，并且当他们通过贷款给较弱的国家以获得影响时，也是有用的。基本的关心则是他们的出口部门在出口销售中获得利润而产生的眼前利益。货币升值，在使进口货物的价格下降而使工人的生活费用减少的同时，将减少他们在国外进行有利可图的竞争的能力，尤其是在本国货币对美元升值时将减少在美国市场上的竞争力。
    尽管欧洲人和日本人坚决抵制将对盈余国家施加巨大压力的储备指标计划，他们仍坚持美国应在事实上重建美元的可兑换性。“从美国的立场看，要求美元的可兑换性也就是要求保证信用工具（美元）的交换价值，这些美元是用来支付美国的逆差的，而盈余国家则拥有使其盈余不断增大的自由。”（吉尔伯特，第185页）他们不打算赞成的是“美国应通过美元贬值而形成巨大的、持久的出口盈余，即以货物来赎回它的不需要的美元，但这种处理办法对将经受日益增强的美国竞争的欧洲出口部门来说是完全不能接受的。”（B．特，第192页）正是同样的担心使西德和日本当局继续在升值的问题上表现犹豫，不愿见到他们的货币被其它国家持为储备货币。理由很简单，对有关货币的这种额外需求，将使这些货币维持较高的汇价水平，并使他们的出口盈余因此而减少。不管作为一种储备货币可能获得的声誉和影响有多大。都不足以补偿因货币定值过高而损失的出口利润。

美国的竞争力与国际收支问题

    美元相对价值的不断下降显著地提高了美国的竞争力。在1970—1973年间，美元对日元的比价下降了24％，对西德马克下降了24％，对美元以外的货币平均（按其对美国贸易的重要性加权）下跌15％。而且，由于美国单位成本的上升确实低于同期与其竞争的国家，美国的成本竞争力平均实际改善了27％。按美元计算，美国制造业的单位劳动成本上升了6％，而日本上升了72％，西德上升了64%。
    这种竞争力的提高无疑有助于阻止美国国际收支状况的恶化。1972年以后的几年中，消费品的净进口额稳定了。资本货物的净出口在1972—1974年间翻了一番（石油生产国的旺盛需求起了积极作用）。随着粮食需求的上升，美国突然成为农产品的主要出口国，农产品贸易盈余由1972年的15亿美元增加到1974年的105亿美元。如果不是因为欧佩克提高油价与美国的石油进口增长（确实，鼓励了油价上涨）而使石油的进口费用上升了200亿美元，美国就会有大量的贸易盈余（见第十三章）。即使如此，美国的经常项目在1974年还是恢复了盈余，但盈余不够弥补资本的外流，结果是增加了将近90亿美元的美元债务。在旧的国际货币制度解体的过程中，美国的国际收支状况从表12.2 中可见一斑。

表12.2 1968—1974年美国的国际收支状况
商品贸易 | -9.3
服务与汇款 | -10.2
净军事贸易 | -19.8
美国政府的赠与（除军事援助） | -16.7
净获利息及红利 | 61.4
经常项目平衡 | 5.4
股票与债券投资（净额） | 10.8
政府贷款 | -11.1
长期资本 | -42.5
私人部门在国外存的美元① | -22.5
弥补逆差的资金来源： |
国外官方储备持有的美元 | 58.1
美国储备的减少 | 1.5
（其中：黄金） | (2.4)
① 包括净短期资本。 资料来源：〔美〕《现代商业概览》，1982年6月。

    尽管获得了巨额利息（每年将近90亿美元），平均说来这个时期没有什么经常项目的盈余。除了420亿美元的长期资本外流之外，还要加上一个新的因素，即220亿美元的短期资本外流，这是由于外国公司和个人从美国银行提走了现金或是增加了他们从美国银行的借款。全部大约600亿美元资金的流出是由工业国家中央银行增加美元储备来弥补的。
    当然，没有任何一个外国中央银行被迫持有额外增加的美元，实际上他们本想抛售一部分他们现有的美元。在1971年后，当他们无法以美元兑换黄金时（在整个这一时期中，美国的黄金储备仅减少了25亿美元），他们购入这些美元仅仅是因为他们打算通过销售本国货币来阻止其货币的进一步升值。为什么他们保持这些美元储备而不是售出美元以购入其它货币？其理由是，尽管美元的相对价值在70年代初下跌了，但是在纽约的美元投资仍然具有吸引力。1974年，工业国家的美元储备不再增长，而同时欧佩克石油生产国的储备却上升了310亿美元。这些储备大部分存入了欧洲美元市场，这表明石油生产国的中央银行宁可将储备存入美国以外的银行而不把它们存到纽约去。这些欧洲银行有许多是美国银行的海外分行，它们充当需要借出美元的欧佩克成员国和需要借入美元的国际收支逆差国的中间人，并从中获得相当大的利润。
    美国资本无疑因具有能力从外国中央银行借入其持有的美元证券而得益。在1967—1974年间，美国获得的净利润和矛利息从53亿美元增加到155亿美元。与以往的时期相对照，增加的这些利润和利息都不能归入经常项目盈余的投资。其增加收入的很大一部分确实代表了海外美国工业投资现有资本总量的货币利润的增加。但增加的收入中也有很大一部分是来自全部以低实际利率在海外筹资所进行的海外新投资。在去除一切强制因素之后，现在美国甚至己不再佯称美元可以兑换黄金，官方持有美元的上升表明美元是最好的储备资产。美国可以不用任何起码的政治力量而获得其工业和金融力量的利益。
    当国际货币制度改革问题在1972年引起重大争论时，美国开始采取这样的立场，即“国际货币制度既不应妨碍也不应鼓励官方持有外汇储备”，并提出：“美国仍然认为特别提款权（SDR）的提洪是作为黄金的替代物而不是美元的替代物。”（威廉森，第176页）虽然美国承认这种情况，即美元最终可兑为特别提款权。但他们的看法是，这必须是由于美元具有足够的竞争力，能够在一个时期中形成足够的资本项目和经常项目盈余，从而使可兑换性成为一种现实的结果。但欧洲人（和日本人）不愿接受这个建议，既在理论上表现出他们拒绝接受必须使货币升值的提议，又在实践中表现出他们已准备好大量增加美元储备。欧洲人提议国际货币基金应将他们现存的美元储备转为特别提款权。这将保护储备避免因未来的美元下跌而遭受损失，但其代价是给美国增加了风险，如果要求它补贴国际货币基金（它将收购这些美元储备）的任何损失的话。这很清楚这就是要保持他们的蛋糕（通过拒绝升值、增加大量盈余而赚得美元）供自己食用（迫使美国保证他们通过贸易盈余积累的资产的价值）。从来不存在任何促使美国应当接受这类建议的理由。通过促使重新估值（如美国建议的与固定汇率相关的“储备指标计划”）来限制美国逆差的规模，或以官方声明指出美元定值过高（随后在浮动汇率制下有时也实行这种“开口政策”）与保持美元的国际作用是完全一致的。这种国际作用，不可避免地涉及到美元作为储备货币的作用，是美国工业和金融力量的产物，它几乎没有因为美元可兑换性的终止和固定汇率制的结束而遭到削弱。

1972—1973年的短暂繁荣

    1972年和1973年初是整个世界资本主义体系发展非常迅速的时期。世界资本主义生产1973年上半年比1972年上半年增长了7％，工业生产增长了10％。这次短暂繁荣育三个明显的特点，它最终造成了商品价格的空前上涨。
    1．它是高度同步化的，大约在同一时间发生在所有主要资本主义国家。
    2．它十分迅速。虽然生产能力的利用水平在上升时期达到的高度低于以前的繁荣时期（因此按传统标准衡量，经济“过热”的程度是低的），但扩张的速度快于1958—1959年以来的任何时候。而且，生产能力利用率在先前的上升时期开始时比在这次1972—1973年短暂繁荣开始时要低得多。
    3．它比以前类似规模的上升对价格有更大的影响。整个资本主义体系的通货膨胀率在1972年上半年曾降到4％（年率），而1973年上半年按年率上升到了7％。
    形成这些特点的原因是复杂的，而且是相互联系的。同步化发生在大多数政府同时由紧缩的货币和财政立场转向扩张的立场的时候。美国的财政政策在1970年是扩张性的，当时实行了一些减税措施并增加了向居民的转移支付，但这种刺激为后来的增税法案所削弱。在其它国家，1971年和1972年通常也都实行了扩张性的财政政策。这又为货币的发展所大大加强。70年代的开头几年是放松货币的时期。发达资本主义国家在1970年初就开始加速货币供应。在1971年货币供应增长了12％，1972年还稍多一些。在1970年初到1972年初之间，短期利率降低了一半。几乎所有政府的扩张性政策是产生于三个主要原因。第一，1970—1971年衰退的同步性意味着各国政府发现他们同时处于类似的周期的衰退阶段。传统的凯恩斯主义对生产和就业的精细调谐标准就要求各国大致在同时实行扩张性政策。第三，美元离境（见前）所造成的国际流动资金的大大增加，使那些国际收支地位较弱的国家可以容易地借到钱。最后，1972年发生了为数众多的大选。在美国进行了总统选举，加拿大、西德、意大利和日本进行了主要立法议会的选举。这些国家加在一起，生产了大约70％的经济合作与发展组织的产品。选举的考虑促使实行“放开”预算以及扩张性的政策。
    上升的速度主要取决于给整个发达资本主义体系的货币和财政刺激有多大。而这反过来又取决于两个主要因素。其一，高度同步化。其它国家采取的扩张政策是给任何由通货膨胀所提供的内部动力加上了一种外部的刺激。因此，政府对“所需”通货膨胀的程度在一种同步上升的情况下往往作出过头的估计，因为他们通常是凭过去在商业周期的国际同步性较少的时期得到的经验来估计的。
    第二，美元的外流造成了更为扩张性的货币条件，这种条件超过了某些政府采取扩张货币政策所能提供的条件。在这里，我们可以区别两大类国家。一类国家是由于美元流入造成的有国际收支盈余的国家，扩张政策对其国内资金流动性的影响不会超过其所期望刺激的程度。英国、意大利和起初的法国都属于这类国家。对这些国家来说，扩张的规模并未受到美元危机的影响（虽然扩张的形式可能受到影响——由美元流入所形成的货币扩张的“自动”性可能已导致执行一种混合政策，这种政策比本来要采取的更多一些货币成份，而少一些财政成份，从而形成了一种低息贷款制度。）
    另一类是这样一些国家，它们因美国国际收支状况恶化和投机资金的流入而造成速度更快的货币扩张和较低的利息率，而单凭国内的标准就不会采取那样快的货币扩张速度和那样低的利率。日本在1972年采取了扩张性的货币政策以抵消按史密森协议日元升值所造成的预期的紧缩性影响，后来则是为了减少在实行短命的史密森制度时所获得的仍然过大的国际收支盈余。西德企图保持固定汇率，显然是不可能持久的，在60年代晚期到1973年3月期间，它由于遇到大量的投机资金流入，实际已使国内无法进行货币管理，西德马克只好实行浮动。
    物价的加速上升是一系列发展相互影响的结果。与上次在60年代末欧洲因工资激增而刺激起来的通货膨胀不同，这次物价的加速上涨明显是从货物市场而不是劳工市场开始的。确实，工资仅在1973年开始追赶其它物价并形成一种广泛的工资、物价螺旋上升的威胁。经济上升的高速度促使价格上涨，因为形成了若干“瓶颈”（短线），那些货物的价格上升了，随后则是引起连锁反应。但主要的物价上涨动力是来自两个因素的结合：
    （1）低利润率（它在经济迅速上升时期也未能提高）导致企业信心的低落以及两者的结合。公司对需求扩张所作的反应是提高价格和扩大生产，以图提高利润率。由于低利润率也影响到将可以得到的金钱用于生产性投资，投资者被鼓励去寻求短期的投机性的“赚大钱”的交易。
    （2）非常宽松的货币条件（主要由于上面讨论过的美元危机）的存在导致出现负的实际利率。原则上说，即使一些货物的价格仅按平均率上涨，这些货物的投机性囤积也会是有利可图的。更为重要的是，它在实际上鼓励了更具传统意义的资产投机，预期资产的价格上涨要比总的价格水平的上涨快得多（如有足够的投机者作出相似的判断，实情将会如此）。起初，这种投机性的金钱都投向其传统的去处。从1972年初到1973年年中，伦敦的金价上升了1.5倍。从1972年初到1973年初，英国的新住房价格上涨了大约50％。在1970 —1972年期间西德的已经开发的建筑用地的价格上涨了三分之一以上。
    如果说投机活动仅限于这些传统领域，那么它对整个价格水平的影响相对地就不会很大，因为它对其它货物的连锁反应将是较为温和的。然而，情况并非如此。其它许多类别的货物价格开始迅速上涨，其上涨速度超过了总的价格水平，并吸引了巨额投机性资金。其结果是与商品繁荣及一次巨大的与经济上升缠在一起的通货膨胀。

商品繁荣

    在1972年美国和英国间主要商品交易的价格开始迅速上涨，在整个1973年仍保持了这种上涨的势头。1973年和1974年的价格上涨波及到主要生产者和用户之间签订的合同中。价格上涨的幅度都差不多，两类价格以“实际美元”计算大致都翻了一番。这样规模的价格上涨在和平时期是前所未有的。
    初级产品在这个时期的实际价格开始上升有许多原因。从供应方面看，几年来在初级产品生产的许多领域是投资不足的。这是由于初级产品与制成品之间贸易条件逐渐恶化，担心在第三世界国家投资所处的政治环境不稳定或可能出现不稳定，而预期投资收益较低和不稳的结果。生产者的贮存量，尤其是美国的谷物缓冲贮存量长期以来也是下降的。最后的原因则是70年代初出现的特殊的临时性短缺，其中最重要的是1972年的谷物歉收（当年谷物产量比上年下降了3％，而不是象以往那样每年上升3％）。鳀鱼是动物饲料的一种重要的蛋白质来源，这时也从秘鲁沿海神秘地消失了。
    从需求方面看，原材料加工部门的发展慢于其它部门，因而加强了迅速同步上升的影响。而由于仓库管理技术的稳步改进及预期相对价格会有所下降（这是因为以前就存在初级产品贸易条件恶化的趋势），用户的贮存也降到了历史的低水平。最后，日本政府在1972—1973年间为了降低日元汇率则鼓励贮存原材料。
    这些因素加在一起，足以使商品价格的上升大大超过总的通货膨胀率。而这又吸引了投机资金。许多商品市场在组织结构上是很适合于投机活动的，如有发达的设施，使在谷物收获以前就可购买谷物（期货市场），而且只需付少量的定金（保证金信用交易）。这种投机活动把价格进一步抬高了。
    无法衡量在商品繁荣中投机活动究竟有多大的作用。但它必定是相当大的。价格上升的幅度远远超出了平衡“真正的”供求所可能需要的程度，也远远超出了以往对工业生产波动所作出的反应。
    我们知道，这个时期投机活动盛行，如在货币、黄金和不动产交易中，在商品市场上发生了许多广为人知的事情。官方评论的倾向，如经济合作与发展组织的倾向，试图降低投机活动的作用是完全不能令人信服的。
    上面的讨论并未区别不同的初级产品或市场。这反映了商品繁荣十分普遍的事实，因此这不象是不同市场发展极不相同而出现的偶然的巧合。但是，对某个市场，例如谷物市场进行比较详细的考察还是有意义的。这个市场在数量上是最为重要的（仅次于石油，石油将在第十三章单独讨论），并且具有大量的材料可以参阅。而且粮食价格的加速上涨主要是谷物市场情况发展的结果，在所有非石油商品中，粮价上涨对通货膨胀的总体影响最大。

谷物市场

    谷物是具有多种意义的大买卖。1975年，谷物的国际贸易达到1.6亿吨左右，大约500亿美元。而在战前，谷物的出口量很少超过一年3000万吨。所以谷物贸易的增长是很快的。为国际市场的生产集中在最有实力的资本主义国家，美国一国就占有世界谷物出口量的大约50％。最后，谷物贸易为少数最大的，也是最不公开的跨国公司——如卡吉尔，大陆，路易斯·德莱富斯，本奇与安德烈所操纵。参院跨国公司委员会主席弗兰克·丘奇在谈到这些公司时曾说过：“没人知道他们是如何经营的，他们的利润情况如何？他们缴了什么税？他们对我们的对外政策有什么影响？以及关于他们的其他种种事情”（摩根，第9页）。卡吉尔在其公司的小册子中自夸地说：“我们的一些最好的顾客从未听说过关于我们的情况。”（同上引书，第4页）
    在第二次世界大战期间，美国对谷物储存实行“不支持”政策，因为担心再次出现第一次世界大战后的价格崩溃。但这一方针在重建时期很快就改变了，给了农民巨大的津贴。
    1945—1949年间，美国提供了世界小麦出口的一半。然而，从1948年起，持续的生产过剩成了问题。
    农民在国会走廊的游说力量促使美国行政当局实行一种价格支持制度。在国际上则与加拿大达成了一项卡特尔协议，靠这个协议将出口价格压低到足以使新的生产者垂头丧气。
    在50年代，处理剩余粮食的主要办法是按1954年通过的“480公法”进行所谓的“援助”，向购买美国谷物的各国政府提供廉价信贷，开始时可用本国货币偿还（美国因此在国际收支平衡中曾拥有大量印度卢比，而最后将其从账面上勾销了）。最初，四分之一的美国小麦出口和五分之一的大米出口是按“480公法”来支付的。到1959年，五分之四的小麦和十分之九的豆油出口是用这个办法支付的。
    在60年代，政策离开了“480公法”而转向促进商业性出口。美国撕毁了与加拿大的非正式卡特尔协议并企图把加拿大挤出市场。1946年以后美国获得津贴的小麦价格足以在世界市场上抢走所有的生意。
    在60年代后期，几乎所有主要的出口者都开始削减生产，显然是相信过剩的谷物将无法保持。世界粮食生产在50年代和60年代（除1965年和1967年，在印度干旱以后）曾稳定地增长。价格稳定，贮存上升。“绿色革命”的前景看来是很好的。据说，印度很快就变成了粮食出口国并在1971年由于贮存能力不足而停止了按“480公法”的粮食装运。
    因此，四大小麦生产国（美国，加拿大，澳大利亚和阿根廷）对减少种植面积都给予大量津贴。他们的小麦产量合在一起从1969年的8000万吨降为1970年的6000万吨。
    但这里并未估计到苏联发生的情况。苏联在50年代曾是小麦的净出口国（虽常发生粮食短缺，但靠削减消费，有时还是挤出一些粮食出口以换取硬通货）。但在1962年，诺沃切尔喀斯克发生了抗议食品价格上涨的罢工和示威游行。开入了军队，枪杀了大约75人并将其家属流放至西伯利亚。1963年，苏联的粮食贸易机构从加拿大购入680万吨小麦，从澳大利亚购入130万吨小麦。美国肯尼迪总统对美国在这场小麦销售中没有份（当时美国有1600万吨谷物存在仓库）很恼火，并授权每年可将多达400万吨的粮食销往苏联。
    在当时人们并未把这次销售看作是一种新趋势的开始。苏联的粮食生产在1955—1972年间翻了一番。但1970年波兰成功的食品骚乱之后，苏联尽管粮食丰收，还是从美国购买了780万吨粮食。在这个阶段苏联决定大量购买粮食以应付可能出现的坏收成。1971年，苏联向美国暗示它有兴趣于经常性的谷物采购。美国作出了热情的回答，愿意给予贷款（苏联人未曾提出要求）作为对保证在3年中购买价值7.5亿美元谷物的回报。起初，谈判进展缓慢。
    然后，在1972年6月，苏联粮食贸易机构的官员突然飞往美国要求“大陆”公司就400万吨小麦和300万吨玉米作出报价。按现行销售制度是由农业部规定“出口”（gate way）价格并付给公司低于内销价格的部分。显然，苏联人要求的销售数量抬高了内销的价格，也提高了补贴的开支（“大陆”公司声称助理农业部长曾保证保持这种补贴制度）。
    这使“大陆”公司大为获利。他们按“出口”价格再打一小的折扣售给俄国人850万吨谷物。他们能给一个小的折扣是因为这个制度允许贸易商在购买时或交货时申报内销与出口的差价。很清楚，如果你等到交货时才申报差价就可以投机性地期望内销价格上涨。同样清楚的是，如果你而且只有你才知道有了一笔850万吨的订货，这就谈不上有多大风险了。
    6天以后，美国宣布苏联接受了贷款，其附加条件是在3年中最少购买7.5亿美元的谷物。当时没有说的是，俄国人已经花了和上述数额差不多的钱。几天以后，即他们在完成相当于每年美国出口谷物的三分之一的采购以后，飞回家去了。一星期后，他们又回来了。这次他们又增购了600万吨。
    美国行政当局声称未曾知道事情是如何进行的并在随后指控公司未作报告（对公司被允许在美国谷物的期货市场上进行交易的数量是有限制的），但同时美国中央情报局的报告（现已公开）说明，中央情报局是知情的，并将情况告诉了农业部。美国肯定从这笔交易中得到了好处。1971—1975年间，世界谷物贸易在数量上增长了将近50％，大部分增长来自美国。他们的农场的出口值从1971年的76亿美元上升至1973年的176亿美元，而谷物贮存则从1972年年中的2350万吨降至一年后的700万吨。价格上涨使得不再需要对农场发放津贴。从事粮食贸易的公司景况颇佳。卡吉尔公司的税后利润由1971—1972 财政年度的1940万美元上升到1972—1973 财政年度的1.5亿美元。德莱富斯公司给它的最高交易人以120万美元的“特别奖金”，给他的两个下手每人75万美元。有争议的是，面对食品价格上涨的工人是美国唯一的受害者。

一个时代的终结

    短暂繁荣标志着一个时代的终结。它是开始暴跌、停滞和大规模失业之前的最后一次上升。所以，我们将在此稍作停留并估量其意义。
    它的许多影响是十分明显和众所周知的。许多评论家同意价格的加速上涨在形成高通货膨胀预期中起了重要作用，这种高通货膨胀预期即使在后来大批人失业的情况下仍显著地具有恢复力。它使人从总体上对凯恩斯主义包括其所谓的精细调谐进一步感到失望。这促使在70年代末和80年代初产生了政策的转变。放松银根制度将注意力集中于货币政策并导致与后来几年的货币供应意味深长的一致。对基本投入（包括石油）的高需求为1973—1974年的石油危机（见第十三章）提供了重要条件。
    但是，对繁荣的中断和其基本原因所进行的常规讨论一般来说是不充分的。最有影响的观点是经济合作与发展组织在一个报告中提出的。这种观点认为这些年愈益加深的经济困难是来自“不会以同样规模重现的不幸的失调异常地聚集在一起，其影响又与某些可以避免的经济政策的失误一起发生作用。”（麦克雷肯，第14页）所谓“不幸的失调”是指布雷顿森林体系的崩溃与商品繁荣，而“经济政策的失误”基本是指“所有制度都纳入了”1971年许多国家采取的货币政策，而这“是近期经济政策历史上最大的灾难”（麦克拉肯，第51页）。
    这个估计对经合组织的最大成员国美国的行动来说是最为朴素的描述，也是最坏的辩护。因为“不幸的失调”决非“偶然的冲击”，而放松银根制度仅仅是一种政策偏好的一部分。布雷顿森林体系崩溃所发生的时间和采取的形式在很大程度上促使在制度的其它方面实行一种放松货币的制度，并因而鼓励了投机活动，这反过来又促使出现商品繁荣。商品繁荣也以不同的途径影响主要资本主义国家。包括美国在内的商品出口者从繁荣中得益。主要商品进口者，其中最显著的是日本，则受到沉重的打击。最明显的表现是美国的国际收支逆差大大减少，而日本的顺差相应减少，许多欧洲国家的逆差也增加了。如在下一章将要表明的，随后的油价上涨对西德和日本的打击也比对美国的打击重得多。

上一篇　回目录　下一篇


十三 石油和1974年的大震荡

十三　石油和1974年的大震荡

石油危机 　大震荡

    1972—1973年间短暂的繁荣是战后长期繁荣的最后和最狂热的阶段。1973—1974年冬季的“石油危机”和1974年夏天的国际性震荡，把黄金时期推向一个猝然的痛苦的停滞时期。

石油危机

    1973年10月中东爆发战争。冲突使阿拉伯石油国家团结起来，并给石油输出国组织以新的动力。该组织是主要的非美国石油生产者的卡特尔，过去由于内部分歧而无所作为。
    为了试图减少对以色列的支持［这里显然指的是以美国为首的一些国家对以色列的支持。——译者注278］，石油输出国组织宣布全面削减石油出口10％（后来又曾一度减少到25％），以及有选择的禁运（主要是针对美国），并要求各石油公司有义务严格遵照石油输出国组织的指示办事。
    “在它们接到削减生产的通知后，它们毫无推托地照办了。当阿拉姆科公司被通知削减生产10%后，该公司还关闭了一些采油设备，这些设备的产量相当于禁运前几个月对美国的最大销售量。这样该公司负责地将产量削减到低于9月份23％的水平。当沙特坚持要阿拉姆科公司严格控制它的石油出口目的地时，该公司让油轮船长签署了到达目的地的保证书，并安排接收每条船到达经批准的港口或终点的电传消息。”（特纳，第135－136页）。埃克森公司甚至答应沙特要求，提供该公司供应全世界美国军事基地用油的情报。
    但是，由于石油公司将石油从这一到达地转运到别的地方，有选择的禁运使削减的产量平均分散而失效。尽管普遍担心出现相反情况（见下面），在石油供应方面每天削减500万桶，占非东方集团产量的9％，却并没有造成多少持续性的问题。但它在现货油价方面的影响（出现飞跃或高涨）却被各产油国用来普遍提高油价。
    石油输出国组织成功地迫使和保持了油价的大幅度上升。油价在1973—1974年冬提高了3倍，使石油生产国的年收入提高了640亿美元——足以购买资本主义世界生产的1.5％。这次价格上升发生在资本主义国家实行紧缩政策的情况下，这种政策导致了生产迅速下降和双位数的通货膨胀。1973年所有主要资本主义国家都采取了紧缩政策，用以对付短暂繁荣中的价格加速上涨和随之提出的大幅度提高工资的要求。其措施大部分是货币性的：发达资本主义国家的货币供应增长年率从1972年的14％降到1973年底的8％；短期利率从1972年初的4％上升到1973年中期的10％。财政政策也趋向紧缩，除了美国是个重要的例外，欧洲和日本的政策更为紧缩，大约达到国内生产总值的1.5％。
    发达资本主义国家国内生产总值实际增长年率从1973年上半年的8%，下降到同年下半年的3％（虽然后面这个数字由于石油禁运造成的生产损失而减少）。1973年秋季失业率开始上升。从1973年夏季起，原料和粮食价格开始下跌。但是世界通货膨胀率在当年下半期上升到年率10％，因为在这之前原料价格的上升转移到最终产品市场。
    石油价格上升使剩余价值生产和实现的条件都恶化了。它提高了投入的成本，因而使赢利下降，加强了使工业部门提价的压力（按现行产出价格，许多固定资本的运行不再有利可图）。它也把世界购买力的1.5％一下子转移到石油输出国组织。受益者没有，在短期内也根本不可能，用掉它们多得收入的大部分。因此，世界需求下降了。
    由于进一步实行更加紧缩的政策，这些压力加强了。1974年春，多数国家的货币状况进一步紧缩。然而几个月内通货膨胀率继续上升，1974年上半年除美国以外，所有主要资本主义国家的生产都继续增长。其部分原因是由于出口到外围国家的机会增加了。商品繁荣使许多不发达国家增加了出口收入，而进口的增加则稍为滞后。还有许多非产油的不发达国家，通过发达资本主义国家的银行，借入了石油输出国没有花掉的储备。
    石油价格的提高反作用于商品价格的上涨和通货膨胀率的上升。1974年春天通货膨胀达到年率15%。
    对70年代的许多估计，都把石油危机看作是关键的发展。石油输出国组织常常扮演反面角色，为了某些政治动机而操纵世界经济。同样地，价格上升象晴天霹雳，打击和严重破坏了过去运行良好的经济增长发动机。的确，石油危机给资本主义制度的运行以沉重打击，对经济危机的形式和时机，产生了重大影响——它成了一次冲击的引发器。这次冲击成了经济过热时期和继之而来的大量失业与经济滞胀时期的分界。但是，无论如何，这种情景在两个重要方面使人迷惑。
    第一，资本主义制度在油价上涨以前就处于严重困难中，但远未充分表现出来。石油危机前的基本问题是积累过度（相对于劳动供给和赢利率锐减来说）。如果石油危机不发生，这一基本问题也并不就会消除。没有任何理由可以设想，如果不发生石油危机，资本主义制度就能对过度积累顺利地进行调整。带有狂热性的短暂的高涨不是顺利调整的预兆。
    第二，它忽视了石油危机是植根于过去的发展中的。当然，促使石油输出国组织采取行动的中东战争本身，是战后资本主义经济和政治史的产物。但是还有许多直接的经济联系。其一，石油输出国组织能否在短暂的高涨而并没有同时出现高水平需求的情况下，成功地使价格上涨，是值得怀疑的。其二，美元贬值促使价格上升，因为大部分石油以美元计价，而美元价值在下降。
    而且，石油输出国组织几乎肯定地不能维持大幅度提价，因为美国石油进口政策在70年代不会发生猛烈变化的设想完全失败了。整个60年代，美国在法律上限制石油和石油制品的进口（这项立法是在1959年为支撑美元而制定的）。到1970年，美国能源90％自给。以后政策急骤扭转。1971年对本国生产的石油实行价格控制，限制进口的立法取消了。1972年石油进口猛增。1973年8月实行了双重价格制度：1972年已经开采的油井生产的石油，其价格固定在最多不超过每桶4.35美元的限度内，1973年及其以后出油的油井生产的石油和进口的石油，价格没有上限。随着石油输出国组织价格的上升，石油公司不愿加强1973年以前油井的生产。这种倾向被一个声明所加强。该声明宣布，价格控制是暂时的，到1985年底将会取消。到1976年，强加于天然气的价格控制导致进口石油进一步替代本国能源。
    其净结果是美国在70年代从能源自给90%变为进口占国内需求的50％。到70年代末，美国每天进口石油800—900万桶，约相当于石油输出国组织石油产量的30％。其进口费用在1979年提价前每年约为400亿美元。尽管美国是对石油输出国组织的最大出口国（大约占欧佩克对外采购量的15％），在70年代后半期，它与这些国家的贸易赤字仍占全部贸易赤字的大部分。
    最后，油价上涨在更一般和根本的意义上说，是繁荣的产物。伴随积累的巨大增长而来的石油消费巨大增长，带来了蕴藏耗竭的威胁。到了70年代初期，人们表现出对已探明储量的“耗竭线”可能低于足够开采25年的传统水平的担心。这种担心因罗马俱乐部1972年发表的有影响的报告《增长的极限》而加强了。该报告提起公众注意，世界将面临基本原料和燃料，包括石油的短缺。英国石油公司的采掘经理论证石油生产在80年代初将达到顶点，到1978年需求就将超过供给。在石油部门内部，指出为了保持“耗竭线”，必须每年发现一个利比亚，已成为口头禅。为了促进能源的节约和开发，需要作出重大的价格调整。
    上面关于油价上涨的影响是就整体而言的，但对不同部门和不同国家，其影响是大不相同的。
    部门之间最重要的是石油公司与其他公司之间的区别。大部分工业面临成本提高和利润减缩，而大石油公司却财运亨通。石油输出国组织的兴起使在所有权和经营方面也象价格一样，发生了变化。在70年代，石油输出国组织的国营石油公司的直接出口从占该地区无足轻重的比重上升到约占50％—55％。石油输出国组织中为政府所拥有的石油生产从1970年的约2％上升到1974年的60％和1980年的80％—90%。到70年代末，大石油公司仅仅在经济合作与发展组织区域内还保持原油生产的所有权。
    尽管油价上涨推动着石油的开发和生产，经济合作与发展组织的石油生产仅仅从1973年的每天500万桶提高到1980年的每天630万桶，只能提供七大石油公司炼油需要的35％。而且，经济合作与发展组织各国政府也开始要求分享生产上的所有权。七大石油公司占世界炼油的比重从1973年的51％下降到1980年的38％。
    油价上涨时消费国的不同影响，可以日本和美国的比较为例。
    日本没有任何矿物燃料蕴藏，几乎完全依靠进口石油来满足它的基本能源需求，所以油价上涨极大地增加了它的进口支付。为赚取额外的外汇要求更多的出口，这使国内收入不断外流。由于这部分收入的减少要来自工资和利润，因而加强了分配斗争和降低了积累率。另外，外汇支付的增大，增加了国际收支平衡的限制，从而缩小了调整国内经济政策的余地。对于日本，石油冲击是重大的打击，没有任何能减轻打击的有利之处。
    美国就很不同。首先，美国公司在石油公司中占支配地位。而且，美国有很大的石油蕴藏，使它能够作到石油自给，而不象其主要竞争对手西德和日本那样。另外，双重价格制度使美国国内工业能够按大大低于世界市场的价格（1979年上半年约低40％）购买石油。这显然使它获得了竞争的优势。最后，从长期看，美国还拥有油页岩和沥青页岩的巨大蕴藏。这些方面的发展按1974年以前的石油价格来衡量，经济上并不太合算。1979年那一轮的油价上涨使其提炼在经济上大体可行。油页岩的提炼可使美国在可预见的未来做到石油自给，从而消除对外国供应的依赖。而这一点是五角大楼愈来愈担忧的。
    所以，当石油危机给整个资本主义制度造成重大困难时，它的影响——就象商品繁荣和美元危机一样——是不平衡的。美国所受的困扰比它的主要对手要少些。

大震荡

    1974年夏天，开始发生了一个巨大的震荡。发达资本主义国家的工业生产在1974年7月到1975年4月间下降了10％。1975年上半年发达资本主义国家的生产比一年前下降了3.5％，国际贸易下降了13％。整个1975年，生产低于1973年（美国降低1.5％，日本略高1.5％）。战后最坏的两年在1958年结束，当年生产还比1956年高4.5％。1974年的大震荡无疑是1929年以来最大的－次。
    多数国家的经济大震荡是从投资猛降，特别是从存货下降开始的，这方面无一例外。因此，对经济大震荡已经开始的任何说明，都必须集中在投资的猛降上。
    从长期看，投资与利润紧密联系。因此，投资下降的潜在原因是盈利的下降。但这还不能说明确切的时间。利润下降已经多年了投资猛降却在1974年夏天突然发生。
    资本家投资是因为他们希望获利。因此，投资水平基于对未来盈利的预期。这种预期通常受过去利润的很大影响，但这不是唯一的考虑。许多因素形成资本家对未来的信心。70年代中期信心的丧失常常单纯归咎于石油危机。虽然这是一个重要的因素，但过于狭窄地归结在这上面是不能令人满意的。
    信心在一个人的意识中是一种良好的心理状态。一旦它垮掉了，就很难再建立，就象我们在讨论繁荣的起源时试图表明的那样。但是信心就象信任一样，也是十分坚定的。一旦牢固地建立起来，它就要力图证明它自己，就象我们在关于繁荣的力量那一节中试图表明的那样。然后又因信心受到重大的打击而使繁荣夭折。
    仅仅石油危机还不足以摧毁资本家在黄金时期的大多数年份所感到的那种信心。这一击是这么沉重，因为信心已受到过多次打击。即使如此，也并没有造成立即的崩溃。
    在过去几年，资本家受欧洲工资爆涨和一般工业关系恶化的打击。他们经历了布雷顿森林制度的崩溃和国际金融的愈来愈不稳定。通货膨胀加速，商品价格涨上了天。利润率下降了1／3 ，过去两年迅速的和高度同步的繁荣也没能使它恢复。
    但是正在恶化的预测还没有导致投资的崩溃。在极其繁荣的情况下，它们只带来了缓和的下降，但没有发生崩溃。最明显的后果是，投机大规模增加，因为更多的资本家试图通过旁门左道，而不是通过生产性投资来赚钱，因此，巨额外汇交易以及股票价格、黄金、土地、不动产和商品等方面出现了繁荣。通货膨胀加速，当局的软货币立场和商品繁荣都促进了囤积居奇。
    石油危机进一步损害了信心。最初，在削减生产和有选择地禁运的情况下，人们的担心集中在如何保证供应的问题上。多数政府都计划1974年约减少石油供应1／5 ，匆匆地通过紧急立法来节约石油的使用。1973年12月石油公司宣布石油输出国组织已削减石油供应17.5％。
    所有大股票交易所都买卖兴隆。华尔街的价格在11月份的一周内下跌了5％。黄金价格再度猛涨，1974年的第一周上涨了将近五分之一。《经济学家》评论道，“多年来，热中于搞黄金投机者被看作是不文明的人。现在时兴谈论的是文明的即将崩溃。他们在华尔街的好日子来临了”。（1974年2月16日）。人们描述日本的气氛“相当恐慌”。
    从1974年1月起，石油再次开始自由流动，出现了一个小小的补充库存的高潮。这可能是为了应付冬天的供应混乱。商品价格再次上升。现在人们的担忧转向价格上涨以及所谓“资金回流问题”。
    很清楚，石油输出国组织不可能花掉它所收入的大部分，它们要在国际金融市场上大量借出。许多国家也需要大量借钱来支付石油进口。问题是石油输出国组织似乎主要在美国市场放贷，而有潜力的借款者都集中在欧洲和第三世界。人们广泛怀疑私人金融机构能否成功地将资金从贷款者输往借款者，而一般都认为国际货币基金应起重要的作用。
    意大利很快就出现借款困难，正如《经济学家》所描述，“可能发生1929年式的国际金融危机的另一个信号出现在我们面前。欧洲银行家们开始对借款给国有化部门和有国际收支赤字的国家（即使是大国）政府，抱谨慎态度。意大利似乎正接近于不能还债的状况；它的国际信誉和外汇储备一样，很快丧失殆尽。意大利今天己遭到冷遇，其他有赤字并有特殊政治问题的国家——密特朗的法国，威尔逊的英国，弗朗哥以后的西班牙，有着大杂烩式的议会的丹麦——明天会不会也被遗弃？”（1974年4月20日）。
    国际货币基金要组织一个重大回流计划的机会是很少的。在十国集团——领先的中央银行——达成史密森协定时，曾宣布要开始讨论一项新的长期货币改革。虽然遇到美国的阻挠，国际货币基金会组织理事会下设的以货币改革为目的的一个委员会迟至在1972年终于成立了。它包括20个成员。英国财政大臣巴伯指出，在这个新的论坛内达成一项协议比在旧论坛更难一倍。这个委员会没有取得什么成就。
    1974年春天充斥世界新闻媒介的水门事件的被揭露，丝毫无补于事。在国际货币基金组织中拥有最大表决权的国家、石油输出国组织资金的最大接受者、国际货币的最关键的发行者［指美国——译者注］ ，是由一个愈来愈集中地注意着自己将如何平安脱身的总统管理着；同时，对私人银行应付局面的能力产生的怀疑，造成了愈来愈大的担忧。
    当回流问题成为经济议论的中心时，其他地方的发展也很不令人鼓舞。生产减缓，通货膨胀率上升，所有国家的政府（除了英国）大力压缩通货。商品价格在1974年5月以铜价领先猛跌。日本官方鼓励企业出售存货以改善清偿能力，起了推波助澜作用。一次幅度比1929年更大的股票价格猛跌迫在眉睫。1973年9月到1974年9月间，股票价格下跌幅度，从日本的23％到英国的55%。在此期间消费物价上涨了约15％。股票实际价格下跌更大。英国股票实际价格下跌速度达到了战时闪击战的水平。
    国际银行体系开始瓦解。6月26日西德最大的私人银行，赫尔斯塔特银行，由于外汇投机亏损而垮台。美国银行也亏蚀严重，由于拒绝赔偿而与本德斯银行大吵起来。西德商业银行和中央银行拒绝救援赫尔斯塔特银行，使许多存款者损失了存款。
    后果是严重的。国际银行社会是如此紧张，以致有一阵子没有一个期货外汇市场正常经营。所有外汇交易的最大份额都限制在少数纽约银行。它们拒绝与许多小银行以及多数法国和意大利银行打交道。外汇支付的数额骤然下跌（见图13.1）金钱从全世界各地的小银行流出。《经济学家》对6个星期以后那种气氛的评价是，“即使是捕风捉影的谣言，也会引起市场的波动。”（1974年8月3日）。然而从那时起，大震荡已经开始了。

    当信心丧失时，很难准确地解释这是为什么。寻找难以捉摸的最后一根稻草也是白费心血的。因此对任何一个事件，譬如对赫尔施塔特银行的倒闭过份重视，都会是错误的。可以合理地说的只是，前几年资本主义所经历的一切，使人们可以预期在某个时刻就会出现信心的崩溃。
    已经造成的衰退使相当一部分生产能力闲置起来。到1975年秋季，大约11％的固定资产堆满了灰尘。发达资本主义国家登记的失业人数从短暂繁荣末期的大约800万人上升到1975年春季的1500万人。即使这一增长数字，也大大低估了真正的失业情沉。参与率大大下降，就业不足现象上升，在欧洲的移民工人数减少了100万以上。
    当时还有另外两个发展引起了人们的关注，而且后来一直如此。一是虽然生产大降，高通货膨胀率却还在继续。矿产品和金属价格从1974年5月到该年年底下降了30％。食品价格从1974年11月到1975年6月下降了33％。但是，从1974年夏天起通货膨胀虽有所放慢，而整个价格在衰退达到深谷时继续以年率10％的速度上升。通货膨胀的预期和实际过程已变得极难驾驭。
    另外一个造成震惊的发展是公共部门开始出现巨大赤字。由于衰退使税收收入减少，政府收入下降，而由于失业津贴支出的迅猛增加，公共支出却不断上升。如果政府不承担这么多赤字，则衰退将更为加深，因为赤字部分地抵消了由于石油输出国组织收入增加和国内投资下降而引起的需求缩减。然而，从这时起，由于公共部门规模过大，对借贷的需求便无法避免了。
    然而，当时还未引起很大注意的是，由于大震荡而造成的最重要影响是利润的进一步下降。在1974和1975 两年，利润率的下降相当于过去5年的降幅（见表13.1）。到1975年只相当1968年水平的60％。美国下降较少些，因为美国资本受油价上涨的打击不那么严重。1975年制造业利润率跌到1968年水平的一半（见表13.2）。

表13 .1　　　　　　　　 企业利润率，1968—1975年（%）
---------------------------------------------------------------------
                   发达资本主义国家　　 美国　　 西欧　　 日本
1968　　　　　　　　　　　17.2　　　　　 19.4　　 13.5　　　31.7
1973　　　　　　　　　　　13.6　　　　　 14.8　　 11.3　　　19.6
1975　　　　　　　　　　　10.2　　　　　 12.3　　　7.3　　　13.5
---------------------------------------------------------------------
资料来源：见附录。

表13.2　　　　　　　　　制造业利润率，1968—1975年（%）
---------------------------------------------------------------------
                    发达资本主义国家　　美国　　 西欧　　　日本
1968　　　　　　　　　　　23.6　　　　　 28.9　　 14.8　　　 46.0
1973　　　　　　　　　　　19.3　　　　　 22.5　　 12.1　　　 33.5
1975　　　　　　　　　　　11.6　　　　　 16.7　　　7.9　　　 10.4
---------------------------------------------------------------------
资料来源：见附录。
---------------------------------------------------------------------

    油价的大幅度提高（这是对生产的一项重要收入）以及随后经济大震荡的严重性，使利润率不可避免地立即下降。发达资本主义国家贸易条件的恶化，很大程度上是油价上升的结果，它使可用作利润和工资的资金减少。其减少幅度约为年产值的0.5％。大震荡也带来了劳动生产率的轻微下降。保持利润比重的先决条件是实际工资在1973—1975年间每年下降约1％。结果，高通货膨胀和失业人数的大大增加，使实际工资的增长率比过去减少了一半（在欧洲和日本的制造业部门尤其明显）。但是实际工资并没有削减。因此，利润的比重下降了。经济震荡也使资本产出率下降了（平均下降约10％），因为过剩的生产能力增加。其综合的结果是利润率大大下降。
    随后几年利润率进一步下降，利润水平远低于繁荣时期预期的水平，这是70年代后半期和80年代初积累持续停滞的关键。而停滞又是那几年失业人数增加的关键。


十四 失业剧增

第三部分　形势在崩溃（1974年——）

十四　失业剧增

失业 　就业结构 　是谁丢掉了工作？

失业

    1974—1975年的经济大震荡是发达的资本主义经济的一个重要转折点。1973年以后10年的生产增长速度还不及60年代增长速度的一半。速度的减慢意味着潜在产量的巨大损失。如果1973年以后发达资本主义国家能和前10年保持同样快的增长速度，那么，到1983年它们的产量就会增长几乎三分之一。增长的那部分商品和劳务将比德国和日本加在一起的年产量还要多。
    这10年可以分成两个主要阶段：先是疲软的恢复，接踵而来的是1979年石油价格第二次大幅度上涨后经济重新开始下跌。针对那次经济恐慌，早在1975年，主要国家的政府就开始采取扩张性的削减税收和增加支出政策，因此，在那一年的年中，经济开始恢复。起初，经济增长得很迅速：1975年6月到1976年3月工业生产增长了10％，几乎恢复到了1973年11月达到的顶峰水平。但是，这种发展不久就失去了势头，仅以一种缓慢的速度持续到1979年，那一年的产量比1973年提高了17％。
    1979年石油价格猛涨1倍使那时的经济受创：1980年经济合作与发展组织的生产跌落了2－3％。虽然向石油输出国组织国家和不发达的非石油生产国的出口迅速增长有助于维持需求量。但是，税收增长和支出削减，随之是通货紧缩和高利率，在1981年和1982年中进一步抑制了消费。在1979—1982年期间经济合作与发展组织每年的产量增长速度还不到1％。1983年美国经济的强劲复苏也只不过使总增长率提高了2％左右。
    1973年以来这种低速增长最明显的、对好几百万人来讲也是最痛苦的症状就是大量失业的再次出现。在经济合作与发展组织国家中，登记的失业人数从短暂繁荣末期的800万左右上升到了1975年春季的1500万。在恢复时期失业率微有降低，主要是因为北美洲的就业有大幅度的增长。但是1979年后的低速增长造成了失业人数更加迅速的增加。1980—1983年间，发达资本主义国家的平均失业率从占总劳动力的5.5％上升到8.5％。1983年经济合作与发展组织国家总计有约3200万人失业（见表14.1）。

表14.1 1973—1983年失业率情况① 单位：百分比
 | 发达资本主义国家 | 美国 | 日本 | 欧洲经济共同体
1973 | 3.4 | 4.8 | 1.3 | 3.0
1975 | 5.5 | 8.3 | 1.9 | 4.5
1980 | 5.6 | 7.0 | 2.0 | 6.0
1981 | 6.5 | 7.5 | 2.2 | 8.0
1982 | 7.9 | 9.5 | 2.4 | 9.3
1983② | 8.4 | 9.8 | 2.7 | 10.1
① 根据经济合作与发展组织资料校正以保证不同国家之间的可比性。 ② 1983年的数字是前9个月的资料。 资料来源．经济合作与发展组织《经济展望》1983年12月，表R12。

    官方的失业统计数字并没有说明全部情况。首先，这类统计仅仅包括某些类型的失业。譬如在英国，只有那些在就业中心“登记”待雇的人才纳入统计。这种做法大大地低估了实际失业的人数。据估计，80年代初期欧洲每三个新产生的就业机会中就有一个被未经登记的失业者所占有。对一些国家的详细研究进一步证实：要得到一个较为准确的失业人口估计数，就应该在官方的数字上再增加一个很大的数字。但是只要我们了解到失业的绝对人数被这样故意打了折扣，那么，官方的失业数字变化确实也可以说明失业人数的变化趋势。
    失业是因为可得到的就业机会与求职人数不平衡而产生的。失业人数的增加表明了这种不平衡状况的加剧。这既可能是就业机会的增长速度下降的结果，也可能是谋求这些机会的人数增长速度太快的结果。在1973年以来的失业增长中这两种因素的作用都是一直存在，不过最重要的原因是提供就业机会的增长速度减慢了。在业人数事实上并没有减少。在发达资本主义国家中，1973年—1982年间就业人数每年增长0.8％，但与70年代初相比要低将近0.5％（见表14.2）。尽管美国还保持着就业增长的高速度，但可以看出，所有这些国家和国家集团的就业增长速度都减慢了。

表14.2 人口、劳动力和就业 1960—1982年 单位：年均增长％
 |  | 1960—1968 | 1968—1973 | 1973—1982
15至64岁人口 | 美国 | 1.6 | 1.8 | 1.6
 | 欧洲共同体 | 0.6 | 0.5 | 0.7
 | 日本 | 2.0 | 1.1 | 0.8
 | 发达资本主义国家 | 1.1 | 1.2 | 1.1
劳动力 | 美国 | 1.7 | 2.2 | 2.3
 | 欧洲共同体 | 0.1 | 0.5 | 0.7
 | 日本 | 1.4 | 1.0 | 0.9
 | 发达资本主义国家 | 1.0 | 1.3 | 1.4
就业人数 | 美国 | 1.9 | 1.9 | 1.7
 | 欧洲共同体 | 0.1 | 0.5 | 0.2
 | 日本 | 1.5 | 1.0 | 0.7
 | 发达资本主义国家 | 1.1 | 1.2 | 0.8
资料来源；经济合作与发展组织：《历史统计》1960－1981年，表1.2，1.3，1.6；经济合作与发展组织：《就业展望》表4 表5。

    1973年以后劳动力的增长速度比1973年以前要稍快一些（见表14.2）。虽然属于就业年龄类别（15—64岁）的人数增长速度稍有下降，但这一下降被在业及求职人数比重加速上升所抵消，假如在业及求职人数比重这一参与率完全没有上升，从而就业年龄人口和劳动力同步增长，那么，失业人数的增长速度将只有它的实际增长速度的一半。
    参与率的提高是男性的参与率与女性的参与率各自非常不同的变化趋势共同作用的结果（见表14•3）。男性的参与率下降了，这主要是由于提早退休之故。在这方面，德国是一个极为典型的例子：在劳动力人口中，60—64岁的男性所占比例从1970年的75％下降到了1979年的40%，但是女性的参与率迅速提高抵消了男性的参与率的下降。在美国，参与率提高得最为明显，从1973年的51.5％上升到了1982年的61.5％。

表14.3 发达资本主义国家的参与率 1960—1982年①
 | 1960 | 1968 | 1973 | 1979 | 1982
总计 | 69.7 | 68.1 | 68.5 | 70.2 | 70.4
女性 | 46.8 | 47.6 | 49.7 | 54.4 | 55.9
男性 | 93.5 | 89.5 | 87.8 | 86.2 | 85.2
① 年龄在15—64岁之间，属于劳动力（在业的或参加了失业登记的）人口百分比。 资料来源：经济合作与发展组织《历史统计》1960—1981年，表2.6，2.7，2.8；经济合作与发展组织：《就业展望》表3.B 。

    有人认为：女性的参与率的提高是因为：与主要雇用男性劳动力的那些部门相比，妇女就业集中的那些部门（特别是服务行业）至今没有受到过什么经济变动的严重打击。但这决不是全部原因。因为在1973—1982年间发达资本主义国家的女性劳动力平均失业率几乎和男性平均失业率增长得一样快（分别为4.2％—8.2%和2.8%—7.4%），所以，求职女性的人数就比在业女性的人数增加得更快。由于男性成员的收入增加得太慢或者是因为失业而断绝了收入，许多家庭都在寻找第二收入来源。美国的一项研究表明：丈夫失了业的妇女比那些丈夫有工作的妇女更有可能希望参加工作。在这方面，对待妇女和对待源于长期繁荣的有酬劳动的新型社会态度所具有的能动力和复原力也起了一定的作用。
    在这个时期里，将就业的缓慢增长与劳动力的不断增长相比较，二者的相对性有很大的变化：在1973—1975年间发达资本主义国家的就业率根本没有提高，与此同时求职人数却每年增加1.1％。1975—1979年间就业的增长稍稍快于劳动力的增长，前者的年增长速度为1.8%，后者则为1.7％，因此失业率稍有下降。1979—1982年的情况又有变化，就业率几乎没有提高（年增长0.1％），而求职人数的年增长速度为1.1％。

表14.4 各部门就业人数的变化 1973—1981年 单位：百万
 | 美国 | 日本 | 欧洲 | 发达资本主义国家
农业 | -0.1 | -1.5 | -1.9 | -3.5
工业 | 2.0 | 0.1 | -4.1 | -1.6
服务业 | 13.4 | 4.6 | 6.0 | 25.8
总计 | 15.3 | 3.2 | 0.0 | 20.7
劳动力 | 19.2 | 3.8 | 4.6 | 30.2
失业人数 | 3.9 | 0.6 | 4.6 | 9.5
① 发达资本主义国家的数字中包括加拿大，因此此数大于该集团的实际总数。 资料来源：经济合作与发展组织：《劳动力统计》，1970—1981年，表5，表6，表7。

就业结构

    失业率的上升是与工业部门提供的就业机会在总就业机会中所占比率的明显下降相一致的。发达资本主义国家工业部门的就业人数从1973年到1981年减少了160万。在美国新增加了200万个就业机会和日本保持就业机会基本不变的同时，四个欧洲大国却失去了400万个工业就业职位。服务行业的就业人数上升得很迅速，但还没有快到足以向所有新劳动力、向那些从农业中游离出来的人以及工业中失业了的人提供就业机会的地步。
    工业就业的相对重要性是在70年代开始下降的。在60年代这一比重一直相当稳定。因此，人们把70年代早期以来失业率的上升归咎于“逆工业化”，也就不足为怪了。尤其是在大制造业工厂工人的失业问题始终是每日新闻的内容之一的情况下，就更不足为怪了。
    这种逆工业化通常被认为是竞争不足的产物。然而，所有国家都一直存在着工业就业的相对重要性下降这个事实表明：竞争不足并不能用来当作答案。1973年到1981年，工业就业在总就业量中所占比重的变化情况是这样的：美国，从33.2％下降到30.1%；欧洲经济共同体，从41.6％下降到37.1%。尽管从现象上看日本在出口制成品方面取得了成功（见第十六章），但这一比重在日本也从37.2％下降到了35.3％。实际上，日本经历的情况表明：必须审慎地理解“逆工业化”的说法。日本的工业产值在1973—1981年间比国民总产值增长得快（分别为年增长4.9％和年增长3.9％），而工业就业量的增长却比社会经济总就业量的增长要慢，这是因为工业生产率提高得比较快之故。就连产量极迅速地增加也没能把生产率提高这个因素完全抵消掉。在日本，逆工业化与其说是由于产量增加得慢造成的，倒还不如说是因为工业生产率迅速提高引起的。
    在德国，工业生产总产值增长得慢得多，但是工业就业在总就业量中所占比重的相对下降主要还是因为工业生产率比服务业生产率提高得快。在繁荣时期里，由于这种生产率提高速度的差别一直伴随着工业产量的迅速增加，因此工业部门得以保持它在总就业量中所占的比重。1973年以后由于经济增长速度较慢，特别是投资的停滞妨碍了工业产品市场的发展，所以较高的工业生产率就导致了工业就业比重的相对降低。
    一旦失业人数增加，就业结构的变化就被人指责成是造成领取失业救济金的长龙阵的祸因。否则，人们就不会去注意这些变化。在繁荣时期，农业就业人数往往急剧减少。不过既然从农场中“解放”出来的工人在别的部门中又找到了工作，也就从来没人会认为农业的减员应对失业问题负责任。就业结构方面的变化是经济发展的一个经久不变的特点。但就这些变化本身而言，它们从来就不是就业总量增长迟缓的原因、它们之所以被作为对失业现象的一种解释而得到普遍认可，既是因为它们就是这样被人当作造成失业增加的原因来广泛宣传的，更重要的，也是因为那些在工业部门中失去工作而又不能找到其他工作的人很明显地倾向干把他们的苦难生活归罪于他所在部门的裁员、

是谁丢掉了工作？

    持续的失业比暂时的就业机会短缺更为有害。因为它至少更容易使人们长期找不到工作。举一个典型的例子——法国来说，失去工作12个月及12个月以上的失业人口比例从1963年的22％上升到了1982年的40%。但是，并非所有的失业率上升情况都可以用人们更长时期找不到工作来解释：己经有越来越多的人依靠失业救济金渡日。如此大量的失业有其渐增的影响。很明显，今天的失业与60年代的失业在性质上是有区别的：由于找到其他工作的机会很少，失业正在变得更加可怕。1981年，25岁到44岁之间的失业英国男子可以指望得到10个月的失业救济金。
    由于忽视了各种统计分组之间的差别，一个特定年代的平均失业数字也会歪曲实际情况。失业的综合数字可以用各式各样的方法加以分解：按照国家、地区或城市；按照部门、行业、文化程度和技术水平；按照年龄和性别；按照民族和血统。按照这些众多的标准来进行失业统计可能会产生破坏性的不利影响，因为哈莱姆区任何一个十几岁的黑人孩子对他们在上述标准中所处的地位都知道得实在太清楚了。
    失业负担的不均等明显地具有重要的经济、社会和政治影响，或许最有爆炸性的问题是青年的失业问题。1982年，发达资本主义国家中25岁以下的青年作为一个整体来看，其失业的可能性是成年人的2.6倍（在意大利可能高达7倍）。在大多数欧洲国家中，年轻人的失业率比他们父辈的失业率上升得更快。那里的失业率现在已经和美国的失业率不相上下了（见表14.5）。

表14. 青年失业率 1973—1982 ① 单位：占青年劳动力的％
 | 1973 | 1982
美国 | 9.9 | 17.0
日本 | 2.3 | 4.4
法国 | 4.0 | 20.3
德国 | 1.0 | 7.0 ②
意大利 | 12.6 | 27.4 ②
英国 | 3.3 | 19.8 ②
① 年龄为16—24岁。 ② 1981年数。 资料来源：经济合作与发展组织《劳动力统计》1970—1981年。

    人口变化的趋势和产业关系的发展把青年失业率推到了一个很高的水平。由于繁荣时期里工会的力量增强了，有许多工会组织已与资方就“先进后出”的就业安排方法进行了谈判，这种安排方法实际上有牺性青年工人来保护老工人的作用。解雇工人要支付解雇费的政策，使雇主们可能更乐意选用所谓“自然损耗”的办法，而不是用解雇的方法，这样就特别猛烈地打击了那些新近步入劳动力市场的就业者。
    政治家们对欧洲失业问题的这一特征已经表示了极大的关注，并为年轻人提出了无数“创造就业机会”的计划（第十九章的内容就是对此问题的一些批判性的讨论）。如比利时的劳工部长就曾诘问过：“谁能说得清楚，什么时候我们就会达到这怒火燃烧起来的时刻？! ”（《金融时报》，1953年1月17日）。
    下一章我们将解释为什么在发达资本主义国家大量工人又重新失业的问题，再往下的几章则用来评价1973年以后经济增长速度大大下降所产生的影响。发达资本主义国家之间、发达资本主义国家和世界其他国家之间的联系已经改组（见第十六章）。工厂工资底数确定的力量对比已经转而不利于工人，这使雇主们试图重新组织生产并引进日本颇觉自豪的劳资关系体系（见第十七章）。在繁荣时期的年月里，保守派政党试图用夺回工人过去己经取得的许多利益的方法来巩固这种力量对比上的转变（见第十八章）。而面对经济紧缩的压力，工人党派无力保卫，更不用说去扩大那些益利了（见第十九章）。前景是令人悲观的（见第二十章）。


十五 失业与积累

十五 失业与积累

新技术 　实际工资 　产量的停滞 　应该责怪消费者吗？ 　或许应该责怪外国人吗？
或许是政府应该受到谴责？ 　投资和积累 　利润 　利润、资金和信心 　积累和生产率 　生活水平和通货膨胀

新技术

    有一种广泛流传的说法是：采用“新技术”是大量失业重新出现的原因。这类“新技术”主要是以微电子学为基础的。至于为什么这种说法会很流行，其原因是显而易见的。
    对技术变革可能存在的有害影响的恐惧心理，在失业增加时普遍增强，而在就业机会充裕时渐趋消失。例如，50年代的美国曾得过一种“自动化恐慌症”，然而一旦那些年代的低增长和高失业被60年代较为迅速的发展所代替时，这种“自动化恐慌症”也就消声匿迹了。同样，70年代的美国，由于和欧洲相比保持了较高的就业率，因此明显地不太关心微电子学和就业问题。
    许多工人有过因新的投资而失去工作的个人经历。在他们看来，新技术似乎是确凿无疑的罪魁祸首。最后，对具体产业部门的多次研究表明，就业机会总量的减少是技术创新的一个结果。
    不过，现实生活中的事情很少是一目了然的。在50年代和60年代里，新的投资往往是直接节省劳动力类型的，这类投资的增长速度比70年代后期和80年代初期要快。而且，由于产量的增长大于生产每一单位产品所需劳动数量下降的作用，总就业量也在增加。当时没有一个因为技术变革而失去原有工作的人会发现很难到别处再找一份工作。
    应该说，要从研究技术变革的形式和速度入手得出宏观经济学方面的结论是极其困难的。这些困难已经造成了两类相对立的分析错误。技术变革典型地提高了生产率这一事实，使一些人得出了工业中的就业人数必定要减少的结论。这种结论实际上否定了产量增长的可能性。赞成上述结论的一些较圆滑的学者虽然承认在某些工业部门减少就业人数的情况下产量会有所增加，但是并不认为在其他部门中的就业量会增加。
    与此相对的另一派观点则认为，由于处在技术变革最前列的那些公司可以获得竞争利益，因而就有可能造成就业的增加。尽管这种分析是正确的，但它没有说明整个经济生活的就业模型。还有，当这种论点被应用于各国具体问题的研究时，它既然没有说明世界其他国家里正在发生的情况，也就没有说明这个国家在运转中所处的经济环境。这种分析虽然比一个乏味的平均数要好一些，可并不能给人以什么安慰。
    新技术对就业的影响是由这样一些因素形成的，诸如：单位产品所需劳动量和其他投入减少的程度、创新对于生产过程和产品的影响程度以及从技术角度来看，这些新技术是属于工业领域专用的还是对整个经济领域普遍适用的。最重要的是新技术是被引入到繁荣的市场环境中去还是被引入到萧条的市场环境中去，这决定着失业率上升的程度。
    无人知晓当今正在出现的各种新技术，从经济学角度讲，究竟是怎样从性质上相互区别的。但是，无论整个经济状况是停滞还是发展，这些技术在今后的经济生活中终将得到广泛的运用。至于宣传界为什么将微电子学作为可能造成失业的一个根源而予以如此重视，或许这种讨论所必然具有的推测性质是其中的一个原因吧！
    在就业问题上，尽管要说微电子学和与之有关的技术是否将会产生不同于先前的技术变革的影响，似乎还为时过早，但我们可以肯定：到目前为止，任何技术变革对失业率都只有比较轻微的影响。生产率的增长始终比50年代和60年代要低得多。因而，决不是那些新技术使得生产一个确定单位的产量所需要的劳动量减少得比以前更快了，相反，生产一定量产品所需要的劳动量的下降幅度比以前几十年慢得多。如果每个工人都象60年代那样连续每年增产3.75％，那么，1973年以后达到的2.5％的年产量增长率就将意味着就业率每年下降1.25％。到1981年底官方统计的失业人数也将达到劳动力总数的25％这样一个令人吃惊的程度，而不是实际记录的6.5％了。
    失业率超过了前10年，并不是新技术以前所未有的速度突然破坏了就业机制，实际情况恰恰相反。

实际工资

    第二种广泛流行的说法是：失业率上升是工人工资提高得太快的结果。1983年初西德经济部长奥特•拉姆博斯道夫就表示过，他坚信应该由工人对失业率上升问题负责任。他说：“70年代以来，我国经济一直承受着过高的实际工资水平的沉重压力。目前的失业状况在很大程度上应归因于劳动力现在已经变得过于昂贵这一事实”（萨契斯第255页）。
    既然“过高的实际工资”是“利润不足”的另一种说法，我们对过度积累及70年代中期发生危机的分析（见第十一及十二章）看来似乎就和对实际工资水平所起的作用的这种强调相一致了。但第十二章的论述是，正是由于积累和可供利用的劳动供给之间的比例失调，成了70年代初盈利下降的根本原因。实际工资的提高不过是这种情况的一个征兆，而不是一个独立的作用因素。
    此外，在1973年以前实际工资迅速增加的时期里，失业率并没有明显上升。将发达资本主义国家作为整体来看，在1965年—1973年的8年中，产品工资（雇用劳动力的真实成本）每年上升4.1％（见表15.1），而在1973—1981年的8年中，产品工资实际上比此前的8年要上升慢得多，但是失业率却飞快地上升了。正因为生产率的增长速度急剧地下降了，所以即使是1973年以后产品工资增加慢得多的情况也仍然意味着利润在进一步下降。

表15.1 1965—1981年发达资本主义国家的生产率和工资
单位：平均年增长速度％
 | 生产率 | 产品工资
1965—1973年 | 3.5 | 4.1
1973—1981年 | 1.3 | 1.7
资料来源：见附录。 |  |

    这种利润连续下降的过程还从两个重要的方面促使失业率上升。首先，它进一步阻碍了新的投资并因此缩减了需求。其次，它加重了经济萧条对于陈旧的、缺乏效率的工厂的压力，从而又加速了这类工厂的倒闭。这是一个合理化的过程：它将生产集中到生产率较高的工厂去进行，使平均劳动需要量降低了。但也因此而增加了失业救济金领取者的人数。
    不过，这仅仅是问题的一个侧面。提高产品工资同时也意味着提高以工人有效购买力表示的实际工资；产品工资比生产率提高得稍微快一些，这种实际情况有助于保持消费品的市场。因此，虽然提高实际工资是70年代危机发展的一个重要方面，但它对1973年以后的就业增长产生了一些互相对立的影响。不管怎么说，它决不是在70年代和80年代初期失业率上升的背后起主要作用的因素。

产量的停滞

    从1974年的经济恐慌以来，市场萧条一直是对生产从而也是对就业机会最直接的抑制因素。由于寻找买主不容易，所以厂主们对提高产量一事一直踌躇不前。要解释这种产量停滞的原因，我们就必须先问一问，究竟是谁或者是什么事应该对消费力的呆滞负责任。现在已经有人拉出来了一些替罪羊。
    表15.2 展示了一些主要支出因素在减缓总支出的增长速度方面起作用的情况。

表15.2 发达资本主义国家各种因素对提高销售量所起的作用（1960—1982年）
 | 1960—1973 | 1973—1982 | 1973—1975 | 1975—1979 | 1979—1982
GDP平均增长百分比 | 5.5 | 1.9 | -0.7 | 4.3 | 0.5
其中：家庭日常消费和住房 | 3.5 | 1.4 | 0.3 | 2.7 | 0.5
政府支出 | 0.9 | 0.4 | 0.5 | 0.4 | 0.2
企业固定投资 | 1.0 | 0.1 | -0.9 | 0.7 | 0.0
企业资产存货 | 0.1 | -0.2 | -1.2 | 0.4 | -0.6
净出口 | 0.0 | 0.2 | 0.6 | 0.0 | 0.4
说明：数字表明各个因素直接引起国内生产总值增长的百分比。
资料来源：经济合作与发展组织：《经济展望》1983年12月，表5，以及较早一些年代的同类资料。

应该责怪消费者吗？

    初看起来，消费支出的缓慢增长似乎是主要原因。在国内生产总值平均增长百分比降低了的3.5个百分点中，有整整2个百分点是因为生活消费品和私人住宅等主要由工人购买的商品的销售量增长得较慢造成的。
    可是，工人作为消费者基本上是处在被动地位的（见第八章）。在任何时候，都主要是由其他类型的支出如投资、出口和政府支出所规定的市场来决定就业水平，并由此决定工资总额。这一因素和各种税率一起构成了影响工人消费的主要因素。不论何时，积累率都是劳动生产率增长速度的重要决定因素，而劳动生产率对实际工资的增长又有显著的影响。劳动生产率的年增长速度从60年代的3.75％到1973年以后的10年中下降到了不足1.5％，从而抑制了实际工资的提高。生产率增长过慢就意味着成本提高较快，因此为了保持赢利水平，企业不得不用提高产品价格的方法来抵消货币工资在产品成本中所占比重上升造成的影响。工人的购买力还因为进口商品价格上涨和纳税额的增加而受到更沉重的打击。这种购买力在1973年以后每年仅仅增长3％左右，低于1973年以前那些年份的增长速度。如果产品工资仅仅和生产率同步增长，那么购买力的年增长率将会再下降0.5％。
    用于购买消费品和住宅的支出的下降幅度比实际收入下降的幅度要小，储蓄在那些实际收入中所占比重的降低表明了这一点。从1960年到1973年储蓄在个人收入中的比重从8.5％上升到了12.9％。这个比重在此后继续上升，在1975年时达到了13.6％的顶峰水平。当时之所以会出现这种现象，主要是因为工人试图用多储蓄的办法来补偿通货膨胀对已有储蓄的实际价值的侵蚀。正是由于这个缘故，随着通货膨胀局面的缓解，储蓄率就降了下来。到1980年时已下降到了11.4％。
    既然工人对储蓄在他们的收入中所占的比率比对他们的收入增长率有更强的控制力，由此可以确认他们对总支出所起的作用是有积极意义的。否则，如果储蓄率继续按照1973年以前的趋势上升，消费的增长速度就会更慢——每年将近0.75％!
    这种积极的推动作用在美国特别强劲有力。在那里，储蓄率并没有随着70年代中期较高的通货膨胀率上升，其后还从1975年的8.5％下降到80年代初期的6％左右。1975年，作为个人可支配收入一个组成部分的消费债务急剧下降，但是，在随后的经济高涨中又猛烈地回升了。抵押债务甚至上升得更为迅猛，从1975年占个人可支配收入的45％激增到1979年的54％。这些支出的增长有助于保持社会的总支出水平，特别是用于购买住宅建筑方面的支出，尽管其他类别的消费处于呆滞状况。

或许应该责怪外国人吗？

    事实证明：自从发现世界上还有外国人存在以来，他们一直是便于利用的替罪羊。70年代的阿拉伯石油生产国的酋长们看来就是充当这类角色的极好的人选。如同我们已经指出的那样，作为石油价格上涨的结果，1973年以后发达国家的贸易条件恶化了，从而起了减少总支出的作用。但是应指出的是：这种贸易条件恶化对1973年—1981年间发达国家所得收入的购买力实际上影响并不大，每年只有0.5％。再者，这种影响有一部分还被比进口增长更快的大量出口所抵消——进口本身在很大程度上是向石油输出国组织增加出口的一个结果（见第十六章）。这一现象在表15.2 中得到了反映：净出口年增长0.25％，从而以正平均数的作用影响了总支出。
    恶化了的贸易条件对支出的消极影响和改善了的净出口状况对支出的积极影响并存，产生了我们可以在国际收支的变化中看到的作用。作为整体来看，经济合作与发展组织从1973年相当于国内生产总值的0.3%的国际收支顺差变为1981年也是相当于0.3％的逆差。据此可以说，消极影响确实存在，但作用很小。所以，从对总支出的直接影响这一角度来看，虽然石油输出国的酋长们所起的作用是令人沮丧的。但是这种作用非常之小。

或许是政府应该受到谴责？

    在60年代，政府增加的商品和劳务开支为年增长产量的1％提供了市场，而1973年以后它只为年增长产量的0.5％提供了市场。由于美国的军事开支逐步收缩，70年代初期政府经常性支出的增长速度开始下降。1973年以后，用于卫生、教育等方面的经常性民政开支也降低了增长速度，许多投资计划如住宅和道路建设计划被明显地削减了。
    尽管政府支出增长得较慢，政府预算却从70年代初期的收支平衡状态变成了1975年以后的赤字状态，赤字数额平均占国内生产总值的2－3％以上。收入的缓慢增长抑制了政府税收的增长。虽然收入中用于缴税部份的比重上升了，但也没有完全抵消这一影响。在平衡表的另一方面，上升着的失业率使失业津贴和其他职业变动所需的费用增加了。1973年以后，这类费用一年增加的数额相当于国内生产总值的0.5％，比1973年以前提高了一倍。
    要不是政府迅速增加预算赤字的话，1973—1983年的经济甚至会更加萧条。然而这些赤字只不过是不景气时期国家预算所具有的那些特征的产物。至于那些特征我们在前面那节文内已经描述过了。总之，政府并没有采取深思熟虑的步骤来刺激总支出。事实上，在1975年支出急剧增加之后（在1978年支出又一次膨胀，虽然程度要低得多），政府采取了收缩政策。
    福利支出的减少是符合资方需要的。老板们反对高税率，因为它们会冲击利润。即使是向工人征税，由于工会试图用要求提高工资的办法来保持纳税后的净工资收入水平，高税率所起的作用也将是提高产品成本。面对萧条的经济形势，要保持支出增长唯一可以选择的另一种方法就是靠借债来筹措资金。高利率的政府公债固然可以为某些资本家提供一种有利可图的投资形式，但是这样一种金融资本的积累不能解决整个体制的问题。因为与生产资本的积累不同，它对提高生产率和潜在过剩毫无作用。最为重要的是，如果为了保持就业率而增加支出，这种做法可能不仅会增强工人的力量，还会妨碍资本家为有利可图的生产重建基础的企图。这些问题我们将转到第十七章来讨论。
    简而言之，政府支出的缩减对1973年以后市场萧条局面的形成有相当重要的作用。然而它是一个独立的原因，也是对下述各种困难作出的一种反应。现在我们就来讨论这些更加根本性的问题。

投资和积累

    1973年以后企业固定投资的增加对总支出增长所起的作用只大约相当于年国内生产总值的0.1％，这仅仅是60年代企业固定投资所发挥的推动力的十分之一。并且，甚至就是这么一点点推动力也被资本的贬值抵消掉了。总的企业投资稍稍下降了（见表15.2），这是造成市场萧条的决定性因素。
    整个过程并不是平和地进行的。投资速度的急剧下降集中发生在1974—1975年（见第十三章）。而且，即便是在1975－1979年的“恢复”时期里，企业投资上升的速度也只相当于1960—1973年企业投资平均增长速度的三分之一。在1979—1982年间则根本没有任何增长。当时所有主要国家集团都存在着这种经济停滞的局面。1973年以前的企业投资增长得越快，前后两个时期的反差也就越明显。
    投资的停滞不仅阻碍了市场的发展，而且还不断地损害着积累速度的基础。在积累过程中，一个不景气的投资年份所起的作用与打一个嗝无异，但这样的情况要是持续10年就会造成经济态势的重大损失。总投资水平的停滞使每年的资本存量很少有增加。因为既然资本存量仍在增长，在以后的每一年中都将有更多部分的投资汉仅是为了满足更新己报废设备的需要。
    因此，我们可以看到在1973年之后的10年中积累率下降得很厉害：在1965—1973年间平均每年的积累率为5.3％，1974—1982年平均每年为4.1％，到1982年竟降到了3.5％。
    积累率这样大幅度地下降是1973年以后这个时期中的重要现象。那么，为什么会发生这种现象呢？

利润

    获取利润是积累的主要动机。1974一1975年的大衰退之后，由于进口商品价格和工资的压力减轻以及生产能力利用水平的逐步提高，利润率有所增长。
    但是对每一个国家、对制造业和整个经济部门双方来讲，1978年的利润率都仍然比1973年要低——将发达资本主义国家作为整体来看就低得很明显。由于石油价格第二次暴涨以后生产能力利用水平降低，1979年利润率再度下跌。到80年代初期，制造业的利润率甚至比1975年还要低得多，商业部门的利润率也并不比1975年高。把1981年的利润率水平和利润率开始下降以前一年的水平做一个比较（见表15.3），就可以看出利润率下降的猛烈程度。在各个国家集团中，商业利润率只有最高水平年份的一半左右，制造业的利润率则只有最高水平年份的大约三分之一。

表15.3 1960—1981年的利润率 （单位：%）
 | 发达资本主义国家 | 美国 | 欧洲 | 日本
商业 |  |  |  |
顶峰年① | 17.2② | 22.3③ | 16.3④ | 32.0⑤
1981年 | 10.2 | 11.8 | 7.6 | 14.2
1981年／顶峰年 | 0.59 | 0.53 | 0.47 | 0.44
制造业 |  |  |  |
顶峰年① | 23.6② | 34.9③ | 19.9④ | 46.5⑤
1981年 | 8.9 | 10.3 | 5.2 | 13.3
1981年／顶峰年 | 0.38 | 0.30 | 0.26 | 0.29
① 指利润率开始持续下降的前一年。② 1968年。③ 1966年。④ 1960年。⑤ 1970年。
资料来源：见附录。

    紧随着利润率的开始下降，1970年后制造业部门的积累率也转而呈现下降趋势（见图15.1）。然而就整个商业部门来看，尽管存在着利润率已经下降这一事实，但到1973年为止积累率仍然得以维持。只是在1973—1974年发生的种种事件打破了对繁荣的乐观期望后（见第十三章），整个商业部门的积累率才与利润率一起下降了（见图15.2）。

    正象战后重建末期稳固确立的高利润率曾经作为杠杆将积累率推进到60年代中期前所未有的高度一样，从那时开始下降的利润率随之也将积累率拽了下来。积累条件急剧变化（概括地说是获利能力的下降）这一事实，由于到70年代中期积累率仍未恢复而显得更为突出，尽管与当时存在着一些被观察家们认为可以导致积累率恢复的其他推动力。
    在1974—1975年间，相对于产品价格的上涨来看，材料和工资成本上升得很快，这也就是说“实际的”材料成本和产品工资上升得很迅速（见表15.4，那里用英国的有关资料表明了这方面的发展情况）。这样势必导致加速报废并增加换旧工厂的需要。1979年石油价格的上涨必然会产生类似的但又更加难以言喻的作用，因为当时实际工资增长得更慢（见表17.2）。可以预料，这些变化会鼓励人们进行降低成本的投资，特别是对能节约原料和燃料的有关技术进行投资。
    迟至1974年末经济合作与发展组织还坚信投资情况将会比1956—1958年经济下降时期的投资情况较为令人满意。在1972—1973年的极度繁荣时期里，当生产能力的利用达到了较高的水平并且比以往持续了更长的时期时（《经济展望》，1974年12月，第21页），生产能力被严重过度使用的情况加剧了。经济合作与发展组织的预计是错误的，投资水平停滞下来，积累率也下降了。

表15.4 1973—1375年英国制造业中各种因素在总产值中所占比率％
 | 燃料与原料 | 工资 | 毛利
1973 | 33.0 | 49.4 | 17.6
1975 | 36.8 | 52.2 | 11.0
资料来源：英国：《国民收入与支出》1983年。

利润、资金和信心

    利润问题的资料一般是一些历史资料。过去的利润，一方面是资本家在进行投资决策时主要关心的问题，另一方面则被资本家作为期望得到未来利润的条件。虽然最近一个时期的实际收入情况显然有助于未来投资期望的形成，但实际收入情况并不是决定未来期望的唯一因素。“信心”这种东西是一个比较复杂和狡猾的牲灵（见第十四章）。在以往利润率情况的确切资料和对未来的预期那种较为朦胧的心理之间存在着某些联系，这一点只要查－看一下投资资金的筹集情况就可以发现。
    实际利润水平直接约束着可以从企业内部筹集资金的投资规模。所以在利润减少时，资本家只能靠增加借款或发行股票来保持投资。但他们实际上没有这样做。由于利润率暴跌，1974年的借款额确实迅速增加了，而且投资计划只能缓慢地进行调整。但是到1981年时，除了日本的资本家以外，资本家们非但没有靠更多借债的办法来保持投资，反而从企业内部资金来源中筹集了大量资金，这部分资金在投资总额中占据了较高的比率（见表15.5）尽管存在着下述事实，即：在美国和欧洲，由于税收和股息在毛利中占了较大的比重，几乎没有什么利润可以用来再投资（见表15.6），但资本家们还是使内部资金在投资中占了较高的比率。

表15.5 1973—1981年内部资金在固定投资中所占的比重① （单位：％）
 | 1973 | 1981
美国 | 80.0 | 85.1
日本 | 57.8 | 53.0
欧洲② | 68.8 | 72.3
① 非金融业的资料。② 法国、德国和英国的未加权平均数。
资料来源，经济合作与发展组织：《国民核算》1981年第1卷

表15.6 1973—1981年税收和股息在毛利中所占百分比①
 | 税收 |  | 股息和利息
 | 1973 | 1981 | 1973 | 1981
美国 | 17.6 | 10.5 | 39.0 | 48.1
日本 | 12.8 | 16.1 | 43.3 | 48.9
欧洲② | 14.2 | 20.0 | 50.8 | 47.0
① 非金融企业的资料。② 法国与英国的未加权平均数
资料来源：同表15.5。

    即便是在日本，作为投资资金一个组成部分的借款额也增加了。但是所增加的借款既不足以抵补交纳的税款，也不足以抵补在毛利构成中所占份额有明显增加的股息支出。那么，究竟是什么原因阻止了企业从外部筹集更多的资金呢？
    由于股票价格下跌，股票的发行情况令人感到沮丧。根据通货膨胀率进行调整后，1974年“实际的”股票价格下跌了三分之一左右（见第十二章）并且从此一蹶不振（见表15.7）。所以，尽管生产资本的积累在80年代初期就已发生，股票市场仍然被估计只能从那些生产资本中得到相当于1973年水平的三分之二的利润。这是一个清楚的迹象，它表明股份持有人预期当时的低利润水平将会持续下去。

表15.7 1973—1981年实际股票价格指数①
 | 1973 | 1974 | 1979 | 1981
美国 | 100 | 70 | 58 | 58
日本 | 100 | 69 | 70 | 76
欧洲② | 100 | 64 | 66 | 56
① 股票价格指数是用消费品价格来除的。 ② 法国、德国和英国的未加权平均数。 资料来源：据经济合作与发展组织：《主要经济指标》资料计算。

    代替股票发行可选择的办法是向银行借款或者是发行债券。1974年较高的名义利息率一直保持到1979年，尤其对长期借款来说是这样，1979年以后名义利率还在上升。可是要用当时的通货膨胀率来计算，1981年以前的实际利率是很低的，甚至常常是负利率。然而，不管实际利率如何，名义上的高利率对于贷款初期的现金周转总是意味着一种沉重负担。那一类“实际”利率也是那些贷款在还清以前的终身利率。如果通货膨胀率以后下降了，那么按名义上的高利率所借的长期债款的代价将变得相当高昂。对通货膨胀的预测与对获利可能性的预测互相影响。
    对这类危险所作出的反应在美国表现为短期借款明显涨落，短期借款在债务总额中所占的比重从1973年的35％上升到1981年的42%。可是这种情况在德国和日本并未发生，那里的通货膨胀率较低，企业和银行的联系也更紧密些。
    作为一个外部资金来源，固定息率借款的重要性呈现上升趋势。负债产权率上升了——在德国和日本是五分之一左右，在美国则接近了二分之一。但是问题很清楚，资本家对于用增加贷款来进行的投资中所能得到的未来收益是否足以抵消利润率的下降并没有足够的信心。因此积累率未能恢复。由于年复一年收益都很低，这种悲观主义情绪变得更加强烈了。

积累和生产率

    70年代初期生产率只有很小的发展（见第十一章），1973年以后发展速度减慢的现象更加明显了（见表15.8）。将商业部门作为整体来看，生产率的增长速度在1973年以后的10年中只有前10年的一半。在美国，虽然仍有许多部门的生产率在全世界来讲都是最高的，但事实上1973年以后生产率根本没有提高。在制造业部门中，生产率的增长幅度甚至并不比60年代的增长幅度的一半高多少。

表15.8 1980—1981年生产率下降的情况 （单位：平均年增长％）
 | 发达资本主义国家 | 欧洲 | 日本 | 美国
制造业每小时的产量 |  |  |  |
1960—1973 | 5.1 | 5.7 | 10.5 | 3.4
1973—1981 | 3.3 | 4.2 | 5.8 | 1.6
人均国内生产总值 |  |  |  |
1960—1973 | 3.7 | 4.3 | 8.4 | 2.0
1973—1981 | 1.3 | 1.9 | 2.9 | 0.1
资料来源：见附录，美国劳工统计局《基础资料》。

    生产能力利用不足阻碍了生产率的提高，在1974－1975年间以及在80年代初期尤其是这样。生产能力利用不足（从资本产出率下降可以看出这一点）也包含着劳动力的利用不足。大量的属于企业经常性开支的劳力，如售货员和办公室职员，在产量下降时并没有减少，就连生产工人也不是主动去职的。只有在估计产量下降的情况将会继续下去的时候，在认为裁员的成本诸如退职金是值得的而且劳动力大军的反抗能被克服下去的时候，才会适当地削减就业劳动力的数量。许多公司只是用所谓的自然消耗办法（即不替补退职或离职工人）来缓慢地削减雇员数量。而在这一期间内，生产率下降了。
    大体上说，由于经济衰退程度深化，加速废弃陈旧的工厂和解雇工人应该成为有利于生产率较快增长的一个因素。关闭陈旧的和缺乏效率的工厂应能提高生产率的平均水平，恰如射死了矮个子士兵将会增加一支军队的士兵平均身高一样。但是，1973年以后产品工资的缓慢增长表明：由于工资成本的提高而产生的废弃旧工厂的压力减弱了。而另一个方面，原料成本提高必然会增强加速废弃旧工厂的压力。
    深化了的经济衰退对陈旧工厂的生产率所产生的影响由于那些继续运转的工厂中发生的变化而变得更加复杂。在加速废弃缺乏效率的工厂的同时，因经济衰退而造成的低产量使效率较高的工厂利用不足的情况加剧了。这些效率较高的企业只有进行残酷的价格战才能得到足够的定货。这种做法可以把那些十分陈旧的工厂排斥掉，以便保持效率较高的工厂的产品销路，然而要想做到这一点，就只得提高实际产品工资和减少利润。所以，这种情况只有在一个很有限的范围内才可能发生。
    当然，生产率的发展与否并不完全取决于现存工厂所发生的变化，关键的是它还取决于那些新工厂的设备状况。积累速度的渐次下降意味着新工厂加入实际生产的速度是缓慢的，这一情况部分地反映在资本——劳动比率增长速度的下降上。不过，这一指标实际上还低估了机械化速度下降的程度。这是由于旧工厂的加速废弃作为经济衰退的一个结果在为考察资本存量所作的统计中没有得到反映。因为那种统计是以假设工厂按“正常的”速度报废为基础的。所以积累速度的下降始终是生产率降低的一个重要促成因素。
    一个更难于回答的问题是：那些建立起来的新工厂的生产率提高幅度是否和旧工厂的生产率提高的幅度一样大。机械化程度的提高对70年代初期生产率增长的作用看来比60年代要小（见第十一章）。不过由于生产能力利用水平低的情况是多种多样的，因此要想以综合统计资料为根据来了解1973年以后生产率的这一发展趋势是否会继续下去是不可能的。即便假设这个趋势会得以保持，大部分生产率增长速度下降的情况也可以从这个方面或那个方面归因于积累的不足，这既是因为积累情况对生产率有一些直接的影响，也是因为积累不足会使产量停滞不前，而这和生产率问题是分不开的。产量的停滞进一步抑制了积累，还使人们对科技研究和发展的投资失去了热情，同时又瓦解了繁荣时期所建立的高速积累和生产率增长的有效循环。在生产中引进新技术的过程进行得很慢，而且采用新技术的结果是造成失业而不是提高生活水平或减少工作时间。

生活水平和通货膨胀

    1973年以后，积累速度和生产率增长速度减慢，导致生活水平提高的速度也减慢。尽管1974—1975年工资在产值中所占的比重大幅度地提高了（从另一方面来说，是利润减少了），但工人实得的税后收入在那几年中的增长速度只有先前年份的一半（这是因为总产量在下降）。这种低速增长的局面在其后的年份还继续存在。
    货币工资增长速度的急剧下降（图15.3）无疑反映了失业率的迅速上升。这种状况削弱了工人在与资本家讨价还价时的地位。在持续通货膨胀的局面下，他们被迫同意实际工资只能以比较小的幅度增长（见第十七章）。

图15.3　　发达资本主义国家的货币工资和价格情况（1973—1983年）

    面对着萧条的市场，通货膨胀原有的恢复能力却表现为这种制度（指资本主义）的一种惰性。失业率高，而工人却拒不同意削减工资，还针对上年的通货膨胀，为提高工资以保持或稍稍改善他们的实际工资状况而斗争。于是，雇主们让步了，并得以把提高了的成本大部分用提高物价的办法转嫁出去。货币政策在1979年以前基本上扮演了一种允许信用膨胀到足以给生产的适度扩张提供资金，但又不使利率高到失去控制的程度的被动角色。通货膨胀则只是在缓慢地逐步下降。
    1979年以后围绕石油价格上涨，情况有了变化。各国政府骤然收缩了货币政策和财政政策，试图把获利可能性受到的进一步损害减少到最低程度。如同经济合作与发展组织所指出的：
    “各国政府几乎无例外地用紧缩总需求的政策来对付1979—1980年的第二次石油价格大上涨。其目的是双重的。它被断定对实现下述两项目标有重要作用：
    1．防止国外价格的冲击变成国内工资一物价螺旋式上涨的内在因素；
    2．防止在1974—1975年间曾出现的压挤边际利润的现象再度出现。
    在60年代和70年代早期，一批经济合作与发展组织国家看到他们的利润率有一种下降趋势。那时第一次石油危机使得能源和单位劳动成本引人注目地提高了，利润首先被用于补偿贸易条件恶化带来的收入大量减少，从而投资急剧下降。面对1979年和1980年的第二次石油冲击，紧缩政策的一个重要目的是：要保证雇主和雇员都明白通货膨胀式的解决方法将不会得到资金支持，从而使边际利润得到更好的保护。此外，根据以往的经验，有必要使家庭和公司认识到，第二个这样的时期来到了——较高的能源价格可能会持续下去。因此重要的事情是公司应该抵制工人为补偿石油输出国组织造成的实际收入减少而提出的通货膨胀性质的加薪要求（见经济合作与发展组织：《经济展望》，1981年12月，第6—7页，重点为我们所加）。
    在第十八章我们将进一步讨论这种方法的逻辑性。此处引录经济合作与发展组织对1973年以来有关积累的关键作用的结论性的说法：“最近10年里所发生的种种事件再次证实了投资的重要作用。因此，和许多国家有关的一项主要政策一直是使资本的形成达到较高的速度。然而，在一种基本上是市场调节的经济中提高投资速度并不是简单的事情”（同上）。这一说法无疑是对10年来有关情况的一种谨慎的说法。


十六 国际关系

十六 国际关系

东方集团 　不发达国家 　石油生产国 　新兴工业化国家（地区）
债务 　发达国家不平衡的发展 　国际货币 　贸易 　贸易保护主义

    战后随即形成的国际关系的格局在繁荣时期极少出现裂缝。冷战局面稍有缓和，但无论是东欧还是中国都没有成为资本主义国家的重要商品市场。许多殖民地国家获得了独立，不过却很少因此危害到它们与发达国家间的经济关系。甚至持久的、流血的独立斗争也难以中断物资供给。以美国为首的西方世界漠视东方世界，控制着南部世界。发达国家之间增长的情况并不平衡，但随着全面的迅速发展，这类差别可以得到调节。然而，在萧条之后的那些年月里这种结构破裂了。

东方集团

    尽管各种政治关系明显恶化了，并且在80年代初又开始了“第二次冷战”，而西方世界与苏联、东欧以及中国之间的经济关系却几乎没有变化。“东部贸易区”——照关税及贸易总协定组织描述这些国家时所用的微妙说法——在70年代中期曾经一度以商品和资本的重要市场的面目出现，这些商品和资本是因西方世界的经济萧条而闲置的。60年代发达国家向东方集团出口比重只有微小的增加。而1973年和1975年间这一比重却增长了一半。1976年，德国、法国、意大利和比利时出口的机械设备约有五分之一输入到东方集团国家。雪铁龙和菲亚特两大公司分别签订了在罗马尼亚和波兰生产小汽车的重要合同，这些汽车向西方国家出口所得将足以抵补进口机械和技术的费用。通用汽车公司特许在匈牙利生产后轴以此换取贝德福特卡车。欧洲、日本和美国的公司在1974—1980年间签订了60多个建立化工厂和化肥厂的合约。
    苏联和东欧国家的贸易赤字从1973年的30亿美元激增到1975年的90亿美元。
    贸易中的新奇现象，从苏联购买百事可乐浓汁或西方技术中可得到的观念资本以及个别的商业活动规模都导致了对东方市场重要性的某种程度的夸大。即便在1975年发达国家对东方集团的出口也不足6％（两年前是4.5%）。
    最近几年贸易急剧下降。到1982年东方集团的贸易逆差已经下降到微不足道的地步。东方国家以往的贸易扩张主要靠借款来获得资金的。他们欠西方国家的各种债务从1974年的200亿美元增加到1981年的900亿美元。在1975年至1980年中，西方银行每年的放债额超过50亿美元。这种情况表示着资本的大量积累。到1981年欠款的年利息总数就达90亿美元。东方集团变得不愿意多借款了，而且已不能够向萧条的西方市场出口更多的商品了，因而从西方的进口也急剧下降。经济合作与发展组织向东方集团的出口在1982年下降了大约14％，在发达国家的出口额中东方集团所占的比例降回到4.5%左右。
    波兰的例子是最富有戏剧性的。它的债务占东方集团所欠的债务总额的三分之一，它的外债清偿率（还本付息额在出口中所占的百分比）在1982年超过了100％。为此，它不得不采取一项重大的偿债新计划，并且所有的东欧国家都突然发现它们再要借款实际上已不可能了。由于人们对存款是否能够得到偿还的恐慌感加强，1982年初匈牙利中央银行的存款减少了10亿美元。问题在于东方集团无力增加足够的出口以保证支付利息以及最终偿还本金。贷款国只有保持贷款与外汇收入（指借款国）间的一个“安全的”比率，他们才能增加未偿还贷款的价值。无疑，贷款和利息偿还额只有在出口迅速增加的同时才能迅速增加。70年代流行的靠西方国家公司建立工厂来交换一部分产品出口的交易就是防止这类问题发生的一种尝试。对那些东道主国家来讲，这些交易是形成出口的一种方法，而对那些西方国家公司来说，这些交易为它们提供了廉价可靠的供应源泉。然而，联合国所作的统计表明：按这些“回购”协议提供的产品仅仅构成了向西方国家出口的5％左右（占苏联出口的10％）。到80年代中期按这些合同所供应的天然气可望占德、法、意三国可燃气需求量的五分之一左右。向日本提供的煤每年大约有600万吨。以苏联为主的东方国家每年还将出口价值10多亿美元的化学制品。就这些交易所提供的化工制品和小汽车一类产品来说，将直接和西方国家多余的生产能力进行竞争。如果这些出口产品在发达国家的市场也迅速扩大，东方集团的出口才能发展到快得足以支付西方国家新贷款的利息的程度。

不发达国家

    许多评论家指出：不发达国家的发展主要归功于发达国家经济的萧条和失业状况。这个论点往往被用来为发达国家中存在的那些问题作辩解。然而，这是相当错误的。南部集团的发展最初缓和了西方世界经济衰退的局面，而后来不发达国家没能继续发挥这一作用是南部集团本身的中心地区发生了经济萧条的结果。南部集团的情况与东部集团有明显的相似之处，但也有两个重要的区别。其一是西方集团与南部集团的经济联系规模较大。例如，到80年代初期，巴西和墨西哥各自所欠国际性银行的债款和所欠整个西方集团国家的债款一样多。第二个重要区别是西方集团与南部集团之间关系的变化比西方集团与东方集团的关系变化更剧烈。
    发达国家和不发达国家在60年代进行的积累活动大致是并行的。从1960年到1973年间它们的年投资增长率分别为6.2%和7.6％。1973年以后这种格局改变了。在发达国家投资增长停止了，然而在不发达国家中投资在飞跃增进：在1973年至1979年间年增长率达到10.7％。因此不发达国家中的投资占全世界资本投资的比例从1973年的16.5%上升到1979年的23.25％。70年代初期不发达国家的积累接近发达国家所达到的5.5%的速度。而到70年代末，发达国家的年增长率下降到了4％，不发达国家的年增长率却达到了4％的2倍。
    不过，经济迅速增长的情况只是集中发生在主要的石油输出国和少数建有成功的制造品出口部门的国家。对大多数不发达国家而言，70年代的情况要比60年代更糟糕。虽有约半数国家的人均国内生产总值达到年增长2％以上，然而60年代有三分之二的国家曾已达到这一水平。另一个极端的例子是，那些“最不发达国家”（30个最穷的国家，占发展中国家人口总数的将近十分之一）发现它们的人均实际收入下降了（见表16•l）。

表16.1　　　　　　　　　　 1960—1980年不发达国家的增长率
                                                                 （单位．年均增长％）
                                                         1960-1970　　1970-1980

国内生产总值　　　发展中国家总计　　　　　　　　　　　　　　　5.7　　　　　5.6
                  制造品出口高速增长国家　　　　　　　　　　　6.4　　　　　7.1
                  不发达国家　　　　　　　　　　　　　　　　　2.6　　　　　3.2
人均国内生产总值　发展中国家总计　　　　　　　　　　　　　　　3.1　　　　　3.0
                  制造品出口高速增长国家　　　　　　　　　　　3.6　　　　　4.5
                  不发达国家　　　　　　　　　　　　　　　　　0.0　　　　　0.6
人均实际收入 ①　 发展中国家总计　　　　　　　　　　　　　　　2.4　　　　　4.5
                  主要石油输出国　　　　　　　　　　　　　　　0.9　　　　 11.1
                  制造品出口高速增长国家　　　　　　　　　　　3.5　　　　　4.0
                  不发达国家　　　　　　　　　　　　　　　　　0.0　　　　 -0.3

①人均实际收入是指全体居民的人均国内生产总值，但根据出口购买力的变化进行了调整。
    资料来源：联合国贸易和发展会议：贸易和发展报告，1981年，第34页。

    外汇是许多不发达国家最严酷的限制因素。紧随第一次石油危机而来的是商品价格的僵滞，许多不发达国家开始通过西方银行这一渠道举借石油输出国组织的盈余资金。他们的大量进口需求一度为西方出口商品提供了必不可少的市场。但发达资本主义国家的发展使得这种情况不能再持续下去了。70年代的后几年，商品价格大致保持在1974年的水平上，到1980年，商品价格比1970年高出了3倍。但发达国家的通货膨胀则意味着1980年的制造品价格并不比1970年高，1982年的经济衰退又使它们降低了20％。不发达国家也因石油价格上涨而蒙受损失。最不发达国家的进出口交换比在1970年到1980年间年均下降1.7％，出口量年下降0.8%。因此，它们的出口购买力也以每年2.5％的速度下降。到80年代初，上述问题已成为发达国家和不发达国家之间最紧迫的问题。我们在下面还要回过头来谈这一点。

石油生产国

    1973年和1979年的石油价格上涨提高了石油生产国的实际收入。1970年到1980年主要石油出口国的出口购买力年增长18％，尽管由于各发达国家经济增长缓慢和采取了节能措施使石油输出国的出口数量停滞不前。在1973年到1980年间，非东方集团国家的收入中石油输出国所占的比例翻了一番，达到了12％。这些额外的石油收入中的大部分，或者作为利润或者作为向外国石油公司征收的税收增加了石油输出国政府的收入。在沙特阿拉伯的国内生产总值中，利润收入的比重从1972年的82％上升到1974年的90 %。
    石油输出国政府已着手制定经济和社会发展的庞大计划。国内投资对国内生产总值的比率从1970年至1973年的21.4％上升到1979年至1980年的28%，也就是说，由于石油价格上涨而产生的额外收入中约有三分之一被用来进行投资（见表16.2）。这种爆发性的经济增长最初为发达国家中那些身受经济衰退重压的产业提供了倍受欢迎的解脱机会。从数量角度看，发达资本主义国家向石油输出国组织国家的出口年增长14%，这是一个非同一般的数字。发达资本主义国家向石油输出国组织国家的出口占出口总额的比重从4％增加到8％。石油输出国组织成为机械工业特别重要的市场。到1980年时它吸收了美国与欧洲经济共同体机械出口量的10％和日本机械出口量的13％。西方公司也为石油输出国组织国家的投资项目提供了必不可少和有利可图的技术。各种民间的服务如土木工程的进口在70年代按价值算增加了10倍。

表16.2　　　　　1960—1979年 石油生产国的投资增长情况
                                                   （单位：年均增长％）
————————————————————————————————————
                                         1960-1973　　　　1973-1979
沙特阿拉伯（建筑业）　　　　　　　　　　　　8.1 ①　　　　　 23.6
科威特　　　　　　　　　　　　　　　　　　　—　　　　　　　 21.3
伊朗　　　　　　　　　　　　　　　　　　　 13.0　　　　　　　28.9
委内瑞拉　　　　　　　　　　　　　　　　　　7.3　　　　　　　14.1
尼日利亚　　　　　　　　　　　　　　　　　　—　　　　　　　27.6 ②
————————————————————————————————————
① 1663—1973年资料。② 1973—1977年资料。
资料来源：联合国《国民核算统计年鉴》，1980年，第2卷，表6 A.

    对发达国家来说，石油生产国进行“积累”的理想方式显然是储存军事装备。这一方式本来应该为出口商品提供市场，应该造成毫无疑问的竞争力，并能减轻维持这些地区治安的费用负担。但实际上只有当石油生产国将石油财富运用于符合民众愿望的发展计划时，它们才能免除政治动乱之虑。在伊朗这一西方的中东战略中心所发生的种种事件表明：即使是最昂贵和最复杂的镇压技巧也只能推迟对腐朽制政权的反抗，而这种推迟会使反抗变得更凶猛，更具爆炸性。伊朗国王的垮台使人们对有利可图的武器出口产生了无法摆脱的忧虑和恐惧，因为出口的武器正被用来反对它们的提供者。
    政治不稳定并不是唯一的难题。石油输出国组织的大量投资集中在重工业部门。在70年代后期，5个主要石油生产国的投资，约有五分之一投入了炼油、石油化工、化肥、基础金属和水泥工业。虽然工厂销售产品的增加使西方企业的定货大量减少，但最终结果必然会导致更进一步的困难。仅沙特阿拉伯一国就计划在90年代时能够独占世界石油化工产品市场的4％到5％。如果市场扩展很快，那么，世界生产能力的这种增加也许可以不太困难地被消化掉。但是停滞意味着甚至是生产能力的边际增量——特别在肯定是以投入的增加为依靠的情况下——也给发达国家的各类产业造成了一系列严重的问题。

新兴工业化国家（地区）③

［原文为“新兴工业化国家”，译者加上“（地区）”，本节其它地方亦如是。——录入者注］

    在不发达国家中积累的另一极是所谓新兴工业化国家（地区）。还在石油输出国的重工业投入生产之前，这些国家（地区）就开始对西方世界造成了一系列问题。石油输出国组织国家的迅速积累是出口收益有巨大增长的结果，而新兴工业化国家（地区）的情况正好相反，出口的增加是来自较快的积累（见表16•3）。由于1970年到1980年间出口的年增长率为11％，他们的成功看来可以与日本的成功相媲美。

表16.3　　　　　1960——1979年新兴工业化家（地区）的投资增长
                                                （单位：年均增长％）
---------------------------------------------------------------------------
                                                  1960－1973　1973－1979
南朝鲜　　　　　　　　　　　　　　　　　　　　　　　 20.4　　　　18.9
香港　　　　　　　　　　　　　　　　　　　　　　　　　4.6 ①　　 13.3
新加坡　　　　　　　　　　　　　　　　　　　　　　　 16.6　　　　 4.6
台湾　　　　　　　　　　　　　　　　　　　　　　　　 14,2　　　　 5.0 ③
巴西　　　　　　　　　　　　　　　　　　　　　　　　 12.4 ②　　　6.5
墨西哥　　　　　　　　　　　　　　　　　　　　　　　　9.3　　　　 4.1
--------------------------------------------------------------------------
①1968—1973年资料。② 1965—1973年资料。③ 1973—1977年资料。
资料来源，联合国，《国民核算统计年鉴》1980年，第2 卷，表6 A；世界银行，《世界统计》。

    新兴工业化国家（地区）是亚洲和拉丁美洲国家（地区）中的佼佼者。亚洲最大的三个出口国（地区）——台湾、南朝鲜和香港——合计占不发达国家（地区）向发达国家出口的制造品的大约一半。巴西和墨西哥提供了15％，新加坡、南斯拉夫、马来西亚和菲律宾合计则占15％稍强（在下面的讨论中，由于缺乏资料，台湾不包括在内）。整个70年代不发达国家向发达国家的出口中，制造品的比重增加了一倍还多，从22.1％上升到45％。到1980年，发达国家进口的制造品中有8.5％来自第三世界，而在1970年只占4.5％。
    尽管有了这样的发展，但从总体上讲不发达国家仍要从发达国家进口大量的制造品。1980年的贸易逆差从1970年的270亿美元增加到了1755亿美元（这相当于1970年发达国家制造品出口额的17％和1980年的将近20％）。1980年发达资本主义国家卖给不发达国家的车辆是它们向不发达国家购买车辆的31倍，化工产品是9倍，钢铁是7倍，机械产品是6倍。
    不发达国家领先于发达资本主义国家的仅有几项产品——他们卖给发达资本主义国家的明显多于他们向发达资本主义国家所买的——是皮革和鞋类（3倍）以及服装（5倍）。这些部门的发展——再加上机械工业的少数分支部门的发展对发达国家造成了难题。对身受重压的德国服装生产商、英国电子生产商和美国电视机生产商来讲，整个不发达国家从它们国家进口为数甚巨的制造品这个事实只是一个冷冰冰的安慰。它们的市场逐渐被新兴工业化国家（地区）所吞并。1980年墨西哥、香港、新加坡和南朝鲜各自向美国出售了10多亿美元的机械产品。香港和南朝鲜还向美国出口了10多亿美元的服装。南朝鲜又说服美国购买了10亿美元的轻工业产品。香港向欧洲经济共同体销售了10多亿美元的机械产品和服装。南朝鲜则劝说日本主顾接受了至少3亿美元的机械产品、纺织品和服装。既然发达国家的市场只是缓慢地在扩大，进口商品不可避免地要排挤本国产品。那些承受了工厂倒闭和失业损失的人必然要谴责新兴工业化国家（地区）。
    再者，尽管生气勃勃的新兴工业化国家（地区）并没有从整个经济合作与发展组织获得巨额贸易盈余，但在和美国与欧洲经济共同体的贸易中获得了巨额盈余，另一方面它们和日本的贸易却出现逆差（见表16•4）。

表16.4　　　　　　　　1980年新兴工业化国家（地区）的贸易平衡
                                                          （单位：10亿美元）
______________________________________________________________________________________
              贸易对象　　　　 美国　　 欧洲经济共同体　　日本　　经济合作与发展组织
国家（地区）
南朝鲜　　　　　　　　　　　　 0　　　　　 +1.4　　　　　-2.4　　　　　 -1.0
香港　　　　　　　　　　　　　+2,5　　　　 +1.9　　　　　 -4.2　　　　　+0.9
台湾　　　　　　　　　　　　　+3.3　　　　 +1.8　　　　　 -2.9　　　　　+2.7
_______________________________________________________________________________________
                              +5.8　　　　 +5.1　　　　　 -9.5　　　　　+2.7
_______________________________________________________________________________________
资料来源：据经济合作与发展组织按商品分类的贸易统计，C 辑，1980年计算。

     所以问题并不在于新兴工业化国家（地区）向发达国家出售的商品比它们从发达国家购买的商品更多，而宁可说是它们向欧洲经济共同体、特别是向美国推销生活消费品，同时却从日本进口生产资料。因此，发达国家和新兴工业化国家（地区）间的摩擦主要地是以日本为一方和以美国、欧洲经济共同体为另一方之间摩擦的反映。新兴工业化国家（地区）是发达国家之间进行竞争的场所。一些新兴工业化国家（地区）的出口部门中，有很大一部份为跨国公司所有：在新加坡超过70％，在巴西超过40％；在墨西哥和南朝鲜占30％左右，在香港约为10%。亚洲新兴工业化国家（地区）向美国和欧洲的出口之中，有许多是由日本人的公司进行的。
    新兴工业化国家（地区）所造成的潜在问题被上述资料低估到了这样一种程度：即从新兴工业化国家（地区）来的进口货一直受到特殊措施的压制。关税己不再是主要的武器。1979年关税占进口商品货值的比率在欧洲经济共同体、日本和美国分别是1.1％、2.9％和3.5％。但现在许多贸易是用“非关税壁垒”——直接或间接地控制进口数量的方法加以限制的，这是为了防止进口商品以低廉的价格来抢占国内生产者的生意（见表16 • 5）。

表16.5　　　　　　　　　　1983年贸易控制情况
                                     （受到控制的产品类别百分率）
                                 数量控制　　　　　 价格控制
发达国家总计　　　　　　　　　　　 23.3　　　　　　　　7.5
美国　　　　　　　　　　　　　　　　6.2　　　　　　　　9.7
欧洲经济共同体　　　　　　　　　　 37,5　　　　　　　 14.8
日本　　　　　　　　　　　　　　　 10.4　　　　　　　　0.3
-----------------------------------------------------------------
资料来源：联合国贸易与发展会议：《保护贸易制度》，表7 。

    这一类控制方法对劳动密集型商品的平均幅度为26％（这些是不发达国家的典型出口商品），而对资本密集型和技术密集型产品仅为9％（这些是发达国家的典型出口商品）。出口到欧洲经济共同体的商品有约9％受到价格限制，约15％的受到数量限制，这是依据所进口商品的产地国家来确定的，这种规定通常直接针对新兴工业化国家（地区）。除了粮食和武器之外，所限制对象最普遍的是服装和纺织品（这类商品在欧洲经济共同体中几乎有80％属于限制范围）和鞋类（在美国70％属于限制范围）。早在50年代中期，日本就曾同意限制纺织品向美国的输出量，英国则与香港、印度和巴基斯坦缔结了双边协定。1962年美国通过谈判达成了一个将进口棉纺织品的年增长率限制在5％的长期协定，为各种各样的双边协定提供了一种框架。1971—1972年美国与日本、香港、南朝鲜和台湾谈判，达成了一个适用于人造纤维的协定。1973年的多种纤维制品协定又将限制范围扩展到羊毛制品。它虽然提出了一个允许进口年增长6％的指标，但据此却大大有利于对“敏感性的”商品进行更严格的限制。在1977年，由于欧洲经济共同体威胁说要重新分配那些拒绝接受所提条件的国家的限额，这一协定的适用范围被扩大了，条件也更严格了。
    “一旦各国政府为了对本国的工业负责而对来自某些国家的某些进口商品实行有选择的控制，各种各样的控制办法就不可避免地会蔓延滋生，直到出现全球性的对来自低成本资源国的进口商品实行控制为止。长期协定和多种纤维协定最初是正确合理的，其道理就在于：为了避免从一个固定来源的进口商品猛增而导致市场的崩溃，有选择的措施是必要的。但这样也就背离了关税及贸易总协定的非选择性原则。然而，选择性的进口法规刺激了新的进口来源或多样化的其他产品。到后来这些新产品也受到了限制（根据多种纤维协定），就象限制任何新的生产者一样。一个贸易法规体系已经这样发展起来了，并逐渐成为更具全球性的体系了。这个最初是有选择地反对少数几个出口国家的体系，现在已发展到了包括所有发展中国家，扩展到了欧洲经济共同体的联系国以及对外加工业务，现在已经威胁到了发达工业国家内部如美国与欧洲经济共同体之间的贸易”（伍尔考克，第46页）。在70年代，只有东亚的新兴工业化国家（地区）进行了真正有生气的积累。尽管80年代初期出现了经济衰退，贸易保护主义也在抬头，它们仍然设法保持了出口的迅速增长。特别是当南朝鲜向国外大举借债为积累提供资金时，债款被用来再投资以提高生产能力，新增加的产品在世界市场上找到了销路这个事实表明，增加着的债务是可以偿付的。那些拉丁美洲的新兴工业化国家（地区），即第二个出口制造业产品的地区，却几乎无力经受住80年代初期的不景气局面。早几年间把它们当作理想主顾的银行家们开始为这些国家的信誉是否可靠做起恶梦来。

债务

    有借款也就意味着有贷款。1973年后不发达国家巨大的债务累积是由于石油输出国组织资金有盈余才有可能造成的。除了国内积累（用石油换得石油化工产品）之外，石油生产国还在国外积聚了资金财产（用石油换得石油美元）。他们的国际收支顺差在石油价格上大幅上涨后达到了顶峰（1974年达到650亿美元，1980年达到1070亿美元），此后由于开支和进口成本上升，顺差数量减少了。在1973—1981年的整个时期中他们的顺差总数达到大约5000亿美元，相当于他们的收入的15％。
    尽管利润较低，发达国家的资本家们还是一直能借石油盈余资金来保持积累（虽然这是以提高他们已经高度紧张的外国资金比率为代价的）。面对停滞，他们只能在一个有限的范围内这样做。发达国家的政府也不准备把借债规模扩大到足以保持需求的地步。所以，面对不景气的出口市场和价格大涨的燃料账单，非石油生产的不发达国家如果要发展就只好被迫承受巨额的国际收支逆差。1974－1981年间所有这些国家的逆差达到发达的资本主义国家逆差数的2倍。
    它们的债务反映了这些逆差逐渐增大的影响。一种估计认为他们的债务总额达到了7500亿美元。增长最快的部份是欠西方国家私人银行的债务。1973年末到1981年不发达国家欠西方政府和像世界银行一类国际机构的债务上升近2倍，而欠私人银行的债务上升8倍。到了1983年初已达到4000亿美元左右。
    在发达国家要想进行有利可图的放债机会已很有限的银行，发疯似地竞相吸收石油输出国组织的存款，将之贷放给南方国家。这看来是足够安全的。许多贷款的利率各不相同，以保证不管利率怎样变化都有利可图。
    然而，债务国家受到上升的利率、到期偿付债务和停滞不前的出口收利的打击。有一种估计是：在1979年到1981年的三年里，高利率使不发达国家失去了200亿至250亿美元。13个最大的债务国用于长期和中期债务的还本付息总额占出口收入的比例从1974 年的18％上升到了1981年的25％。1981年不发达国家应偿付的债款有1290亿美元，实际上已两倍于他们的外汇储备。墨西哥应还280亿美元，而它的外汇储备则停留在仅40亿美元的水平上。这种债务危机还有一个强有力的政治因素在起作用。许多政权——不论是军事的和独裁的政权如巴西和阿根廷，还是联邦共和制政权的墨西哥——借债部分地是为了转移民众正在高涨的不满情绪。这些债款也有一部分存在瑞士银行的账户上或被送到别的安全的“避难所”；据估计在1981年和1982年期间有1000亿美元流出了拉丁美洲。
    然而，即使所有的借债都用于生产性投资，还是会产生各种问题。单独一个国家有可能避免这类困难。按国土规模比例讲南朝鲜累计的债款数比那些“成问题的”拉丁美洲的借债国家更多，但持续的出口成功保证了它有较高的债信。不过，要是所有的借债国家都以南朝鲜的规模进行积累的话，过剩的生产能力早就猛涨了。因为如果不能为那些产品找到市场，即便是生产性的投资也将劳而无获。并且几乎可以肯定，对不发达国家出口贸易的种种成功迹象，西方世界必然会用各种贸易保护手段组成火网来作出反应（见下文）。
    因为没有能力偿还债务或无法从别处借到足够的钱以抵挡步步紧逼的债主，这些债务国被迫要求修改偿债期限。那些债权人则被迫向他们让步，至少是有条件地根据他们最近的偿债情况对他们的债务作出“重新安排”，1981年到1982年，有10个新的国家着手进行重新安排债务的工作，这比1956年到1970年整整15年里做出这种安排的国家总数还要多。重新安排的债款总数达到了2500亿美元。
    这种局面是非常脆弱的。1983年最大的100家银行的资本约为1600亿美元，也就是拉丁美洲所欠债务的一半左右。最大的9家美国银行己借给墨西哥的款额相当于它们的资本的半数，其中大多数银行借给墨西哥和巴西的债款合在一起比它们的资本总额还多。如果这些国家拖欠债务，这些银行就会破产。银行家们私下里同意采取预防措施，因为倒账将对银行的利润水平产生破坏性的影响，也很可能对银行体系的信誉造成破坏性影响（见《金融时报》，1983年2月18日）。这一情况迫使银行不但要重新安排现有的债款，而且还要放出更多的贷款以使债务国家能够如期支付利息。
    “国际货币基金组织希望世界各国的银行继续向拉丁美洲的债务积存栏里填入更多的美元，而这些银行除了让步之外别无选择。然而，他们明白：由于他们那样做，或许这些钱就永无再见之日了；实际上，甚至只要能拿到利息他们就算是幸运的了……
    总共有约3000亿美元的债务是拉丁美洲所欠的。现在源源不断地被输送到那里去的新借款不是作为生产性的长期资本投资，而是为了一个更急迫的目的：防止对世界性银行体系的可怕的突然打击。如果任何一个主要的债务国——仅仅指拉丁美洲国家，即墨西哥、巴西、阿根廷、委内瑞拉——不能如期偿付它应付的利息款，这种突然打击就会紧随而来。以往由各个中央银行和私人银行所安排的连续的“最后一分钟”的现金注射，正是为了不让那个时刻迫逼到眼前而己。目前仍然是这样。但是，万一那个时刻到来，它就会象一场飓风那样横扫华尔街，它将不可避免地引起一些美国银行的倒闭；它将会使黄金价格飞涨；它将会在拖欠债务的国家产生政治局面的混乱；并且，最糟糕的是，由于信誉上产生了危机，它将会使世界经济复苏的希望变得渺茫了”（见《经济学家》1982年12月11日）。
    重新安排债务和新的贷款一直是有附加条件的。国际货币基金组织已经提供了一部分追加资金（给巴西50亿美元，墨西哥40亿美元，阿根廷20亿美元）。作为报答，它要求那些政府同意国际货币基金组织提出的各种强硬政策：减少政府赤字，限制货币供给的增长速度以及为改善对外贸易而实行货币贬值。墨西哥同意将它的预算赤字从1982年的占国内生产总值的16％削减至1985年的3.5％，并将年通货膨胀率从100％下降到70％。这些一揽子政策是35年以前在马歇尔计划期间欧洲和日本所贯彻的政策的“直系后裔”，对就业问题甚至有更具破坏性的影响。
    “在此期间，墨西哥的经济和社会状况看来就象被一场飓风所席卷，每个月都将有数以百计的公司破产。上一年的私人投资下降了15％。据估计，几个月之间失业率就从8%跃增到了约13％，整个经济状态中不充分就业的人数无论怎么算都可能要占到45％左右”（见《经济学家》，1983年4月30日）。
    根本的问题是：那些贷款中的大部分没有能够投资到这样－些行业中去，这些行业在现有的世界经济状况下能够生产出足够的利润，从而有可能支付债息和最终还本。这样，就必然要有人被迫付出代价。这里有三个候选人：一个是银行。如果贷款被无条件地注销了，那么，由于伴随而来的信用制度垮台的危险，银行股东们就要吃苦了。如果是政府从银行的船里把水舀出来，那就要让西方国家的纳税人来付出代价。剩下的另一种可能性是：不发达国家充分地压缩它们的经济，把进口减少到净外汇收入足以负担支付债务利息和偿还债款本金的程度；换言之，也就是使第三世界全力还清债务。所有为了解救这场国际债务危机的方案都必然包含着玩弄这三种可能性的把戏。
    国际货币基金组织是受发达资本主义国家政府控制的，现在它正听命于这些政府，试图强制实行第三种可能性的方案。但这不一定能保证成功。如果第三世界的阻力太大，或是世界经济中充满了敌对气氛以至于各种严厉的政策也不能使不发达国家获得足够的外汇收入，那时发达资本主义国家政府和银行将不得不提供这笔钱中的一部分。不管怎么说，国际货币基金组织的政策都将会造成世界经济更进一步的收缩。

发达国家
不平衡的发展

1973年以来积累的下降主要发生在经济繁荣的发源地——日本和欧洲。到1982年时，日本因投资停滞使企业积累率下降到了5.7％，比70年代初期的积累率的一半还低。在欧洲，这一积累率从5.5％下降到了3.1％。在美国，1980年所达到的积累率为4％，这与70年代初的积累率相当。1982年它只下降到3.2％（见图16•l）。

图16.1　　　　　　　　 企业积累1970-1982 ①
百分数的变化

①总的固定资本存货的增长速度
资料来源：见附录

    在国际竞争的决定性部门制造业中这种格局甚至更引人注目。到1980年美国制造业的积累率比60年代时翻了一番。在欧洲经济共同体和日本则已下降到一半或不到一半。现在美国的积累率水平与日本相似，比欧洲则高一倍——一种令人震惊的转变（见图16•2）。

图16.2　　　制造业的积累1970～1980 ①
百分数的变化

①总的固定资本存货的增长速度。
资料来源：见附录。

    但是，美国的经济既没有倒退到与日本相等的地位，也没有恢复它原先与欧洲相处时的有利地位。首先，美国的就业上升得很迅速：在1973年到1981年间制造业的就业年增长0.4％，而日本制造业的就业年下降0.3％，在欧洲则为年下降1.7％。所以，作为机械化指标的工人人均资本存货，在日本增加了约6％，欧洲为5％，美国则为4％。不过这个差别比过去的年份里要小得多（而且由于有这样一个事实，即：欧洲和日本的旧设备磨损速度较快，这一点没有在资本存货的统计中得到反映，因此，这种差别可能被夸大了）。
    但在生产率的成就方面差别极大。尽管工人人均资本存货增长较快，但美国制造业的生产率增长速度远远低于1973年以前那个时期（见表15•8）。尽管机械化的速度不是很慢，但美国制造业的生产率增长得比它的对手还要慢。日本的资本家用迅速发展生产的办法实现了生产率的高速增长（虽然比60年代要慢得多）。欧洲工业则采用解雇工人的办法保持了生产率较有节制的增长。美国的企业没能象日本和欧洲的企业那样，尽管积累率较高，生产率却停滞了。流行过的各种各样的解释有，能源价格的冲击、反污染措施和其他立法的影响、研究和发展经费的减少等等，但并没有一个是非常令人信服的。更关心解决问题的办法而不是怎样来解释情况的美国资本家试图通过加紧向工厂基层进攻来解决这个难题（见第十七章）。
    所以就生产率的增长而论，美国企业与欧洲企业相比处在一种不利的地位，而欧洲企业又落在日本企业的后面。但是竞争还要依靠汇率手段，因此，在对主要集团之间的贸易格局作出评价之前，我们必须来看看国际货币体系是怎样发展过来的。

国际货币

    1973年固定汇率制度的崩溃（见第十二章）并不象人们有时断言的那样对贸易产生了灾难性的后果。尽管有政府试图抚平“骚动的市场”的干涉，主要货币之间的汇率至今为止却一直在天天相当大幅度地波动着。不过这些波动——以美元和马克之间的汇率为例，平均每天为0.5％——在阻碍贸易方面被认为只有微小的影响。较为严重的问题倒是从一年到另一年的汇率变动倾向完全未能够消除各国之间通货膨胀率的差别。以相对单位劳动成本计算的实际竞争程度有很大的变化（见图16•3）。从1973年以来美国、日本和德国年与年之间的经常性项目差额在（＋）100—150亿美元到（－）100—150亿美元的范围内浮动。与美元相比，日元和马克都升值了，前者一直维持到1979年，后者则维持到1980年，升值幅度大大高于有据可查的它们的成本增加的低速度。1978年之后，特别是在里根的紧缩通货政策指导下，美元急剧增值了。所以，到1982年时这三个国家的相对单位劳动成本回复到了1973年的情况。此外，将这个时期作为一个整体来看，那些涨落似乎己抵消了。1974年到1981年间美国平均每年的经常项目顺差为2.5亿美元，日本为12.5亿美元，德国则收支平衡。

图16.3　　实际竞争状态，1970—1982 ①

①指与其他竞争者比制造业的单位劳动成本，指数上升即竞争能力下降。
资料来源：国际货币基金组，《国际金融统计》1983年。

    在汇率的变化使大多数国家的经常性支付状况大致保持平衡的那些年代里，美国仍然有能力为大量的资本输出筹措资金。这一投资相当于固定汇率制度崩溃的那些年中的一倍（从货币数量讲）（见表16•6）。在1973年到1982年间各国政府所据有的外汇储备几乎增加了2倍。尽管在这些外汇储备中现在马克和日元的比重正在上升（1981年末分别为12.5％和4.1％），但仍然有70％是美元，而且这部份美元之中又有三分之二为纽约所掌握。美元至今仍保持着主要国际通货的地位，它被私营的国际性银行用来经营它们的业务，被各国中央银行作为储备的主要组成成分加以掌握。
    对于有能力为连续的长期的资本输出供给资金的美国企业来说，好处就是在：除了美国的经常项目顺差之外还可以不断地把从国外得来的利润和利息收入积攒起来。从1975年到1981年美国资本从国外得到了1610亿美元的纯利润和利息。1974年到1981年之间每年的各项收入从155亿美元增加到330亿美元。在增加的收入中，一部分完全是已有的国外工业投资的较高的货币利润收入。但也有一部分是（420亿美元，净数）追加国外投资的利润，这一部分投资是由其他一些积累了美元储备的国家以相对较低的利息率提供的资金（在1974 到1980年中，美国的平均实际短期息率不足0.1%）。
    如果说长期资本输出压低了汇率，那么其代价就是美元的币值高过了它应有的程度。在能实现经常项目顺差的情况下，美国（至少是到里根当选时为止）甚至可能宁愿让美元的币值更低一些。但这一点被证明是不可能实现的。1977年把美元币值“咬”下来的尝试几乎导致了一场灾难：美元的过剩数量是如此之巨大以致于一旦投机活动被刺激起来，局面就几乎不能控制了。1980年末美国的货币供应量处在16560亿美元的水平上。各国官方金融机构据估计拥有2 400亿美元（1570亿美元在美国境内，其余的在美国国外，特别是欧洲的美元市场上）。其他外国人在美国以外的美元存款有7000亿美元。如果所有这些钱款开始兑出美元的话，美国的黄金和外汇储备将只能够维持几秒钟。1978年中美国曾不得不作出紧急安排，从外国中央银行得到300亿美元的支援以躲开一场即将来临的美元崩溃危机。其他国家政府那时之所以愿意帮助美国则是因为一种疲软的美元将减弱它们的出口竞争力。如果日本和德国的出口商还没有和美国的竞争者并肩缩减美国市场的压力的话，里根政府紧缩通货的政策对他们来讲将是一件幸事（见图16•3）。

表16•6　　　　　　　　　 1975—1931年美国的国际收支平衡表
                                                               （单位：10亿美元）
商品贸易　　　　　　　　　　　　　　　　　　　　　　　　　　　　 －145.5
劳务及汇款　　　　　　　　　　　　　　　　　　　　　　　　　　　　　12.1
军事交易净额　　　　　　　　　　　　　　　　　　　　　　　　　　　 －4.1
美国政府赠予（不包括军事援助）　　　　　　　　　　　　　　　　　　－24.7
利息与股息收益净额　　　　　　　　　　　　　　　　　　　　　　　　 161.5

经常项目差额　　　　　　　　　　　　　　　　　　　　　　　　　　　－0.7

直接投资（净额）　　　　　　　　　　　　　　　　　　　　　　　　 －4 1.8
股票与债券投资（净值）　　　　　　　　　　　　　　　　　　　　　 －26.0
政府贷款　　　　　　　　　　　　　　　　　　　　　　　　　　　　 －19.6

长期资本　　　　　　　　　　　　　　　　　　　　　　　　　　　　 －87.4

经常项目差额和长期资本的差额　　　　　　　　　　　　　　　　　　 －88.1 ②
国外私人掌握的美元 ①　　　　　　　　　　　　　　　　　　　　　　－14.3

资金来源：
国外官方储备美元　　　　　　　　　　　　　　　　　　　　　　　　　 91.3
美国储备的减少　　　　　　　　　　　　　　　　　　　　　　　　　 －12.5
（其中黄金）　　　　　　　　　　　　　　　　　　　　　　　　　　（－0.2）
① 包括短期资本净值。
② 自1979年以后美国的各类帐目没有将某种资金占有的长期性质与短期性质相区分。
不过长期资本部分相对而言较少，并且已做出了一个大致的估计。
资料来源：美国《现代商业概览》，1982年6月。

贸易

    从70年代中期以来世界贸易的增长速度明显地减慢了。1973年到1981年间的年增长速度为3.5％，远远低于前10年年增长8.7%的速度。世界贸易在制造品这个竞争最激烈的领域中的年增长为5.1%，与此相比，繁荣时期是10.8％。由于市场扩大得较慢而过剩的生产力在增长，竞争加剧了。
    在争夺市场的斗争中，获胜者和失败者通常是根据他们在制造品出口中所占的比重来区分的。整个70年代欧洲经济共同体所占的比重下降很大。日本则赢得了大部分，但在一个长时期的下降之后美国的比重也稍恢复（见表16•7）。到80年代初期，除了意大利以外的所有主要欧洲国家只占据了一个较低的比重，到1982年时德国的比重仅仅只比美国和日本的比重高了两个百分点，而在1973年时它的出口要比美国高三分之一，比日本高三分之二。

表16.7　　　　　　　　　 1973—1981年制造品出口比重
                                    （单位：各自在三者总计中所占％）
                          美国　　 欧洲经济共同体　　　日本
1973年　　　　　　　　　　　18.2　　　　 67.5　　　　　14.4
1981年　　　　　　　　　　　20.4　　　　 60.0　　　　　19.6
资料来源：据关税与贸易总协定：《国际贸易》1982年，表A19，A20 ，A21计算。

     欧洲经济共同体和美国都是制造品的主要进口者，不过1973年美国进口的制造品大约与它出口的制造品一样多，而欧洲经济共同体出口的要多得多，几乎构成了这三个集团的制造品净出口（出口比进口少）的三分之二。日本进口制造品的比例一直很小，却提供了净出口的三分之一（见表16• 8）。

表16.8　　　　　　　　　　　 1973—1981年制造品的进口与净出口
                                                       （单位：各自占三者总计的％）
                                                美国　　 欧洲经济共同体　　　 日本
进口
       1973年　　　　　　　　　　　　　　　　　25.3　　　　　 69.1　　　　　　 5.6
       1981年　　　　　　　　　　　　　　　　　27.8　　　　　 67.0　　　　　　 5.2
净出口
       1973年　　　　　　　　　　　　　　　　 -1..8　　　　　 69.0　　　　　　39.0
       1981年　　　　　　　　　　　　　　　　　 3.9　　　　　 41.3　　　　　　51.9
资料来源：同表16.7 。

     日本一方面是出口比重有了极大的增加，另一方面进口比重却没有增加，从而使它所占的净出口比重上升到了50％以上。由于美国的制造品贸易变为略有顺差，欧洲经济共同体所占的比例下降较多。这个变化反映了日本的增强了的竞争能力，然而这也是为发达国家的贸易形势在其他方面的发展所需要的。
    作为石油价格上涨的结果，三个主要集团都面临着燃料进口费用上升的类似情况。1973年到1981年美国进口燃料的净值上升了660亿美元，日本上升了630亿美元，欧洲经济共同体则增加了810亿美元。他们还都面对着原材料成本上涨的局面。不过在美国的食品出口净值从60亿美元上升到210亿美元时，日本却反而要为食物进口多付100亿美元。因此，美国初级产品进口净值增加了520亿美元，欧洲经济共同体是880亿美元，而日本是810亿美元。美国还在“劳务出口”（主要的是来自国外的利息收入）净值上挣得了一笔几乎等于它在初级产品进口上所受损失的数目的收入。在“劳务”收支方面，欧洲经济共同体的情况改进极小，日本则更恶化了一点。所以，如果美国只需要使制造品净出口增长120亿美元就可以象1973年那样保持经常项目收支的平衡，欧洲经济共同体要取得这种效果却要增长740亿美元的制造品净出口，日本则需要增加890亿美元。结局是美国在制造品净出口中获利100亿美元，欧洲经济共同体是610亿美元，而日本是. 940亿美元。
    如果欧洲经济共同体和日本只是在发达国家以外的那些市场上增加它们的净出口（如在石油输出国组织国家和其他不发达国家的市场上），那么就不致发生什么摩擦。欧洲经济共同体大致就是这样做的。在制造品净出口中，输往主要石油输出国的增加了410亿美元，输往其他发展中国家的增加了200亿美元，输往东方集团的增加了50亿美元，输到较小的工业化国家的则增加了150亿美元。日本在除石油输出国组织之外的上述所有那些市场中也或多或少地取得了成功：在那些市场中它的净出口增长了190亿美元。美国虽然并无必要输出更多的制造品，但也向石油生产国增加了140亿美元的制造品输出，向别的不发达国家则增加了80亿美元。由此看来，在第三世界的市场上，欧洲经济共同体和美国干得比他们必须要干的还出色，而日本却显然做得比较槽糕。这种体系之所以实现了平衡只是由于日本成功地在美国和欧洲的市场上进行了渗透。输往美国的日本制造品出口净值增加了220亿美元，输往欧洲经济共同体的则增加了100亿美元（见表16•9）。这一现象在欧洲和美国引起了要实行贸易保护措施的呼声。

表16.9　　　　　　　　 1973—1981年向各个市场的制造品净出口①
                                                           单位：10亿美元
     进口国家　　　　日本 欧洲经济共同体　　美国　石油输出国　其他不发达国家　总计
出口国家
美国
      1973年　　　　 -6.9　　　 -3.3　　　　　 —　　　 2.4　　　　　 2.5　　　 —1.1
      1981年　　　　-29.8　　　 0.7　　　　　　—　　　16.0　　　　　10.4　　　　8.9
欧洲经济共同体
      1973年　　　　-1.8　　　　—　　　　　　2.3　　　 6.6　　　　　11.1　　　 39.8
      1981年　　　 -13.2　　　　—　　　　　 -4.0　　　 47.1　　　　 31.8　　　 100.8
日本
      1973年　　　　　—　　　 1.9　　　　　 5.6　　　　2.5　　　　　7.7　　　　24.7
      1981年　　　　　—　　　12.3　　　　　27.3　　　 22.0　　　　 32.7　　　 118.3

① 由于统计口径不一致，净进口数字与相应的净出口数字不一致。
资料来源：同表16.7 。

    然而，即便日本只是要保持较低速度的经济增长而又不使国际收支平衡表中的逆差不断增加，它的初级产品进口货值的上升也使它必须相应地增加制造品出口的净值。另外，美国和欧洲在第三世界市场中的成功意味着它们在制造品净出口方面必然会对日本欠下为数巨大的逆差。
    制造品的进出口净差额并不是对贸易保护主义思潮的唯一影响因素。发达资本主义国家的资本货物出口正在迅速扩大销路。这个事实对发达国家中面临着来自新兴工业化国家（地区）的进口竞争的服装制造商来说根本不是什么安慰。美国的办公和电信设备公司向欧洲经济共同体出售了70亿美元（净值为50亿美元）的商品这一事实也并没有给美国的小汽车制造商造成什么深刻印象，这些制造商在1981年面对的是进口了价值接近于50亿美元（净值40亿美元）的欧洲经济共同体产品的局势。而且，在欧洲经济共同体和美国之间的各种制造品的进出口净差额还不大时，总的贸易量已经很大了（在1981年是400亿美元左右）。它和美国从日本进口的制造品总值一样多，相当于欧洲经济共同体从日本进口的制造品总值的两倍。制造品贸易总量的增长也很迅速，1973年到1981年间数量上增加了约二分之一，比制造品生产发展的速度要快得多。所以，所有主要的欧洲国家和美国在生产增长得较慢和失业率上升的时候遭受了进口渗透势力增长的威胁（见表16•10）。这种情况加强了要求实行贸易保护主义的呼声。

表16.10　　　　　　 1970—1980年进口品在制造品表面消费品中的比率，
                                                             单位：%
                                   1970年　　　　　　　　　　　 1980年
                            总计　 其中来自不发达国家　　　　总计　 其中来自不发达国家
欧洲共同体　　　　　　　　　20.4　　　　 2.5　　　　　　　　31.8　　　　　4.6
日本　　　　　　　　　　　　 4.7　　　　 1.3　　　　　　　　 6.2　　　　　2.4
美国　　　　　　　　　　　　 5.5　　　　 1.3　　　　　　　　 8.6　　　　　2.9

资料来源：国际货币基金组织：《国际贸易政策的发展》，表4。

贸易保护主义

    1973年之后，越来越多的贸易已经常常受到某些方式的控制。属于控制范围之内的制造品贸易的比例从1974年的约13％上升到了1982年的30％左右。
    第一流的技术一直是谈判时“自愿”限制出口的对象。至今为止已被运用的、包括面最广的这类措施是在欧洲经济共同体和日本之间的贸易中所采用的，但美国也已经用上了这种方法。《经济学家》杂志在“是进口还是毁灭”的标题下讨论了这些方面的情况的发展：
    “根据现有的协定，在任何年份中，每100个英国的汽车购买者中只有11个人可以选购新的日本产汽车。每100个法国的汽车购买者中则只有3人可以购买新的日本产汽车。美国也有同样的做法。虽然在夸夸其谈什么自由企业、自由贸易，但里根政府限止美国人在一年之中（本月中这个限期被延长了4个月）购买的日本产汽车不得多于168万辆。
    “欧洲最近签订的那个协定比美国的协定走得更远。它把贸易保护主义远远地扩大到了人们所熟悉的对纺织品、钢铁、造船和各类汽车的老保护圈之外，直到把建立产科医院也作为它的贸易保护对象。日本人一直被迫同意“节制”一系列产品的出口，其范围从石英表、叉式升降车一直到工作母机（在这方面他们“将特别注意到法国的市场”）。这个协定还对在共同市场上销售的日本产磁带录像机强制规定了数量限额，并对欧洲国家自己的厂商在这一市场上占有的最低比例作出保证。今年在欧洲经济共同体中出售的日本录象机不得超过455万台，其中包括60万套以成套散件形式出口、最后在英国和西德的日本录像机工厂里组装的录像机。欧洲制造厂家则保证向共同市场出售120万套，而且这批商品的价格将不会因为受到日本商品的削价竞争而降低”（《经济学家》1983年2月19日）。
    在1982年底，美国众议院通过了一项议案。强迫在美国出售汽车超过10万辆的公司要在美国制造或购买至少相当于这些汽车价值1 ％的商品，在此数之外每增加1万辆汽车的销售，相应的在美国制造和购买商品的比例也增加1%，最高限额是允许出售90万辆汽车，但那时在美国制造和购买的商品就要占这些汽车价值的90％了。
    欧洲经济共同体和美国之间最激烈的斗争可能一直是有关钢铁的斗争。1982年6月，美国政府发现有9个国家的政府在“不正当地”补贴它们的钢铁工业（英国钢铁公司被认为是最坏的冒犯者）。经过几个月的争论之后，同意采取一种定额分配制度，但一份有关谈判情况的报告详细地指出了这种定额分配制度的局限性。它说：“减轻来自欧洲人的竞争压力并不能使美国钢铁厂商得到他们所指望的进口压力的解脱。关税和限额制度不过是湍急的河流中的石块。它们只能短暂地使水流减速。被关在美国门外的欧洲公司将在美国以外的市场上展开竞争，这些竞争有时是针对着美国公司的。而且，那些不需服从定额分配制度的生产者，特别是日本、南朝鲜和加拿大人，将通过努力把更多的产品转移到美国市场中去的办法来对这种竞争作出反应”（见《经济学家》1982年12月25日）。
    紧张局面也涉及到农产品。世界食品出口中欧洲经济共同体的比重从1976年的8.3％上升到了1981年的18.3％，品种有肉类、奶制品、谷物以及食糖的出口，这些出口得到了8 0亿美元左右的津贴。
    加强贸易保护的趋势导致在美国的直接投资急剧增加。日本在美国的投资从1979年的7亿美元上升到了1981年的27亿美元。在同一时期里西欧的投资则从82亿美元增加到了124亿美元。70年代后期的美元贬值使得外国人在美国建立工厂变得较为有利了，这就提供了一种刺激因素。美元贬值还使得美国在国外的投资减少了（从1979年的250亿美元下降到了1981年的90亿美元）。但它并不是唯一的一个作用因素。经济合作与发展组织评论说：“70年代的时候，海外直接投资主要与邻国的原材料供应以及廉价劳动力的利用有关，而在最近一个时期中日本已经很明显地把出口商品的生产转移到美国和其他经济合作与发展组织国家—— 一种明显与贸易摩擦的加剧及贸易保护制度的威胁有关的转变”（《经济展望》，1982年12月，第60页）。但是，海外投资，甚至是和国内生产厂商的合作，可能只不过是把问题推后一个时期而已。在欧洲经济共同体内部一直有一种压力，它要求重新给“国内产品”下定义，以便把有关的关税制度和定额分配制度扩展到适用于和欧洲生产厂商合资的企业所生产的日本汽车（如日本的本田公司和英国的雷兰德汽车公司合资企业的产品）。
    “自愿限制”日益显示出其不完善性。无论一种特定产业得到什么利益——况且这些利益可能会受到在第三世界市场上加剧了的竞争的限制——它对整个局势所起的作用总比对有关产业的收益总额所起的作用要小得多。把日本汽车排斥在国内之外固然会削弱日元的地位，然而因此也增加了其他日本出口商品的竞争能力。汽车生产厂家所受压力的解除被对其他部门压力的加强所抵消。已知日本积累的活力和它的进出口贸易格局，就可以知道在与其他发达国家的制造品贸易中日本的顺差是不可避免的事，这一点是对日本人所造就的贸易保护主义带来的压力。


十七 资本家和工人

十七 资本家和工人

退却中的工人 　仿效日本 　重新布置中的生产 　改组中的劳动

    由于60年代后期劳动力市场上供不应求，对雇主来说阶级冲突成为一个重要问题而再次出现。相反，在1973年以后的年代里可以看到失业率的上升趋势和工人斗争逐渐消退。西方国家的雇主们为了得到日本享有的那种“工人的灵活性”，试图用绕过或削弱工会的办法利用这种新的力量平衡格局。但在大量失业重新出现的10年，他们还是不得不用一种果断的方式去破坏组织起来了的工人的力量。

退却中的工人

    工人们没有心甘情愿地和轻易地承受经济停滞对就业和生活水平的影响。整个70年代罢工率一直很高。但失业的压力逼使他们作出让步，因此罢工率在80年代初期降低了（见表17.1）。

表17.1 1953——1982年罢工日数①
 | 1953—1961 | 1962—1966 | 1967—1971 | 1972—1976 | 1977—1981 | 1982
美国 | 113 | 79 | 165 | 105 | 90 | —
日本 | 45 | 25 | 19 | 21 | 5 | 2
法国 | 41 | 32 | 350 | 34 | 23 | 26
德国 | 7 | 3 | 8 | 3 | 8 | 0
意大利 | 64 | 134 | 161 | 200 | 151 | 192
英国 | 28 | 23 | 60 | 97 | 112 | 47
① 每100个工业和运输业工人每年中罢工的平均日数。 资料来源：《就业报》，1963年10月，1972年10月，1983年3月，1984年3月。

    起初，针对来自工人运动的压力，一些国家的政府用提供援助的方法来缓解失业问题。过剩的工人得到了与他们先前的工资相当的收入，而且公司得到补助以便留用工人（尽管这些最近的计划往往是无效的——见第十九章）。在1975年1月，法国的吉斯卡尔政府通过了一项法令，要求开除工人一事应向劳工监察署提出正当理由。这一法令增加了对政府的压力，迫使雇主们付给过剩工人高达原工资90％的钱，这部分钱主要是靠增加雇主的纳税来筹集的。1974年末，意大利的雇主们和工会在政府的压力之下签订了一项协议，保证工人在每周停工〇至40个小时的情况下可得到他们的总收入的80％（净收入的93％）。直接涉及这一协议的公司需交纳最高达到8％的利润收入。与此同时，工资在攀比运动下随生活费用的变化完全实行指数化。
    但是，随着70年代的发展，当失业增长以及经济停滞的规模和持续性成为社会的普遍意识时，雇主们转而采取了攻势。法国在1976年制定的“巴尔计划”（" Barre "）试图使实际工资维持不变并恢复利润率水平。在1978年法国政府放松了对解雇多余工人的限制并主持了对钢铁业和纺织业的大规模的改组。随此计划而来的通货紧缩增加了失业，但在短时期内起了阻碍生产率增长和抑制边际率的反面作用（这是撒切尔夫人在几年之后也将体验到的一个问题——见第十八章）。上述巴尔试验计划随着吉斯卡尔的失败和1981年6月密特朗政府的上台而告结束。
    在德国，工会组织退出了同政府及雇主们讨论工资上升方针的所谓“协调行动”会议。德意志工会联合会的主席抱怨说：“蜜月已经结束了。”他还说道：“如果社会市场经济不能重建充分就业局面，人们必然会怀疑这样一种制度在今后是否仍将能站得住脚？”（弗拉纳根等人著作，第285页）1978年和1979年初，由于工会反对新技术的使用（在印刷业中）和就业机会的减少（机械制造行业方面），以及为改善工资收入（也是在机械制造行业中）和每周35小时工作制（在钢铁业中）而斗争，按照德国的标准来讲，一场大罢工浪潮到来了。雇主们则以解雇大量工人来回击。仅在机械制造业中就有将近20万名工人被解雇，这个数字相当于罢工工人人数的3 倍。在罢工持续了6个星期的钢铁业中，雇主们对那些向汽车工业供应产品的工厂中的罢工所作出的反应是将剩余的工人都开除掉。结果是经济上的压力帮助了雇主，迫使工人实际上回到了雇主们的条件上来。在印刷业中记者将被许可直接在计算机上打稿（从而造成一批印刷工人失业）。在机械行业中，因技术原因失去工作的工人将改行或被重新训练。在钢铁业中，周工作时数维持不变。略多于半数的罢工工人在表决中赞成这个解决办法，这被普遍认为是对工会的领导缺乏信任的一次表决。钢铁和机械业工会在1979年被迫同意在1983年以前暂时停止一切有关非工资问题的斗争——这表明了工会失败的程度。
    在70年代末期，意大利的工会组织也遭受了几次严重的失败。从1976年到1979年，意大利共产党在尝试实现它的“具有历史意义的和解”中与基督教民主党政府进行了合作。其中一个方面包括工会取消改善工资的要求和同意裁减多余的工人。最主要的工会联盟——意大利总工会的共产党总书记说，工资“将不得不受到严格的限制”，而且“我们再也不能强迫企业继续保持对他们的生产能力而言是过剩了的工人人数。”他要求“作出牺牲。不是一点起码的牺牲而是较大的牺牲”（引自弗拉纳根等人著作，第555页）。
    然而，选举的失败迫使意大利共产党又回到了反对党的地位。在那种情况下，雇主们利用所谓“一致和合作的新观念”为武器，进一步发动了进攻。在1979年的秋天，菲亚特公司开除了61名行为不端的工人（宣称他们威胁和侮辱工头并怠工）和组织罢工行动但未获得支持的工会领导人员。一位英国观察家特别指出，菲亚特所采取的行动已经在工厂基层内产生了引人注目的变化：对工头的普遍态度已经改变，他们以往受侮辱的情况也已告结束。事情很清楚，菲亚特事件也给在别的一些大公司如皮雷利公司、阿尔法· 罗米欧汽车公司以及意大利工作的工人以强烈印象”（国民收入数据资料服务局，1979年11月）。
    1980年9月，在一次持续了33天的罢工之后，菲亚特公司的工会被迫同意暂时解雇2万3 千名工人并将多余的工人转入这个地区的其他职业部门。这个决定性的事件是反对罢工的工头和工厂经理的一次进军，本来只指望有3000人参加这一进军，但由于许多普通工人示威反对工会路线，工头和工厂经理的进军转而成为“4万人的进军。”《经济学家》报导说：“由于菲亚特在意大利规模巨大并拥有标志性的重要意义，这一结果现在已被说成是‘向后倒退的酷热秋天’”（1980年10月25日）。它还指出：“当全面生产在10月20日恢复的时候，旷工——菲亚特过去的灾难——下降到了5％。”在1983年1月达成了一项协议，将由于攀比运动而获得的通货膨胀补贴减少七分之一。尽管雇主们曾企图将这项补贴削减一半，但是工会的让步仍然被欢呼为“战后劳资关系方面最重要的协议之一”（国民收入数据资料服务局，1983年2月）。在撒切尔和里根的统治下，英国和美国的工人也遭到了失败（见第十八章）。
    举工人运动被削弱的程度作为工人运动对两次石油价洛上涨的不同反应的例子。70年代中期和80年代初期，停滞不前的生产率、石油和其他进口品成本的提高都意味着要不缩减利润，实际工资只能有极少的增加（表17.2，第1—3 栏）。不过，70年代中期，在日本和欧州，对工资过分的讨价还价促成了货币工资和实际工资的大量增加，从而导致了工资在产品价值中的比重迅速上升（表17.2 第4 与第5 栏）。可是，到第二次石油危机的时候，工人讨价还价的地位已相当软弱了。实际工资的增长比1973—1975年远远慢得多，而利润则很少被缩减。
    虽然在80年代早期工人运动几乎在各地都处于守势，但这些挫折还不等于崩溃。工人们还没有大量抛弃他们的工会——就象在30年代中发生的那样。工会运动也还没有分裂到不起作用的程度——就象40年代后期在许多欧洲国家中发生的那样。雇主们也未能实现他们追求的对劳资关系进行根本改造这一目标。

表17.2 1972—1982年实际工资、生产率和贸易条件 （单位：年增长速度的%）
 |  | (1) | (2) | (3) | (4) | (5)
 |  | 生产率 | 贸易条件的作用 | “有担保的”实际工资① | 真实的实际工资 | 工资所占的比重
 |  |  |  | （1）+（2） |  | （4）-（3）
美国 | 1972—1975 | 0.2 | -0.4 | -0.2 | 0.1 | 0.3
 | 1979—1982 | 0.0 | 0.1 | 0.1 | 0.3 | 0.2
日本 | 1972—1975 | 2.7 | -1.5 | 1.2 | 5.4 | 4.2
 | 1979—1982 | 2.3 | -0.8 | 1.4 | 2.2 | 0.8
欧洲② | 1972—1975 | 2.0 | -0.8 | 1.3 | 3.5 | 2.2
 | 1979—1982 | 1.6 | -0.5 | 1.1 | 1.7 | 0.7

仿效日本

    在欧洲和美国雇主们所要实现的目标是要获得象日本的雇主们所得到的那样顺从的劳动大军。福特公司走得如此之远，以致于把它的新策略说成是“仿效日本”。因此，我们接下去应该考察日本的劳资关系，这样做，丝毫不是为了破除无阶级的和谐的神话。
    1973年以前和1973年以后的实际工资增长对比在日本最明显。在这里，1970年到1973年间工人的生活水平每年提高9.5％。在此后的10年里年增长速度只有1.5％。货币工资的增长速度从其顶峰1974年的年增长超过25％下跌到了1975年的不及上述速度的一半。在1974年到1975年的经济衰退之后，由于日本的工业很快就开始继续进行积累以及日本工人接受了新的机器和工作实践，生产率的年增长速度接近10％。在1970年到1973年利润受到实际工资增长的侵蚀、其后又因1974年到1975年的经济衰退（表17.3 ) 而大幅度降低，现已稳步地复原了。所有这一切是在没有一种正式的收入政策、过程自始至终登记了的失业数只有微量上升（1973年为1.4％，1975年是1.9％，1981年上升到2.2％）的情况下实现的。工会显然没有提出什么问题。商业杂志如《远东经济学家》几乎没有提到过它们。在欧洲和美国，日本工人的“自我克制”被作为经济恢复的关键来宣传。

表17.3 1970—1982年日本的利润、工资和生产率
 | 制造业利润比率① | 货币工资② | 实际工资② | 制造业的生产率②
1970年 | 40.7 | — | — | —
1973年 | 32.9 | 17.5 | 9.5 | 11.6
1974年 | 26.3 | 26.1 | 1.3 | 0.8
1975年 | 15.3 | 11.5 | -0.2 | -4.1
1980年 | 19.0 | 8.4 | 1.8 | 9.3
1981年 | 19.1 | 5.6 | 0.7 | 3.5
1982年 | — | 4.8 | 2.1 | 1.6
① 占净产出的百分比。 ② 自前一年代起增长速度的年均百分比， 资料来源：日本《国民核算年度报告》，1982年，表17；《日本统计年鉴》，1982年，表55A , 292；《日本统计月报》，表B4，B5。

    对这种“自我克制”的通常解释是：日本的传统促使普通工人将他们的利益与他们为之工作的企业的利益认同。一位日本的劳资关系专家指出：美国占领军当局用它们设计的、在劳动阶级中传播西方资产阶级文化的战后改革强化了对于权力的半封建态度。他指出：“在那个时期建立的‘民主’教育制度作为反复灌输极端的竞争态度（甚至是在劳动阶级的家庭之中反复灌输）的最有效的制度之一延续了下来”（远连，第11页）。换言之，在管理方面的权威因与教育成就紧密联系在一起而被正统化了。
    但是，单单是传统和文化并不能排除富于战斗性的工联主义。事实上，战后工联主义就象不可控制的野火一样四处蔓延。仅仅是一次得到政府充分支持的雇主们的进攻就粉碎了在那些年代中建立起来了的对车间基层的控制权（见第四、六、八章）。不过这种控制可以被摧毁，这一事实在很大程度上归因于劳动阶级活动的软弱无力的传统。
    在60年代初期，私营企业工人的战斗力几乎已被彻底破坏。但它在国有企业中依然存在，特别是在铁路部门，在那里，基层的力量成功地经受住了经理部门于1971年发动的一次协调一致的猛烈进攻。尽管在铁路部门罢工是不合法的，但罢工还是时有发生。1953年到1973年间，有361名工会领导人因领导罢工而被起诉。每一年因工会活动而被开除的铁路工人多达50人；被暂停工作的多达300人；并有成千上万的工人（在1972年是2.9万人）受到降低工资的处罚。
    然而，私营企业的雇主们发展了一种劳资关系制度，这种制度阻止了繁荣时期结束之前到处可见的那种战斗精神的重新抬头。这就有助于日本企业去适应70年代的种种困难情况。在繁荣时期里高积累率和劳动生产率的高速增长使日本工人能够不经过基层的斗争就得到实际工资的大幅度增加。以日产公司为例，每年工会都无需进行罢工斗争就可以百分之百地实现它的工资要求，而且所获甚丰。
    日本的工资制度以服务年限和管理部门对工人劳动效率的评价二者来确定工人工资，这种制度鼓励工人和企业一起去发挥首创精神。为了重新组织生产，管理部门还主动与基层进行协商。这种方法由于诱导工人认为“对他们的抱怨和不满于这个协商机构将会用‘民主的方法’来处理，”从而起了“一种避免工会对基层的控制权有实际增长的缓冲制度”的作用（远连，第9页）。1955年建立的日本生产性本部组织了一次全国性的协商运动。经理部门热心于此事，将协商看作是把行业最低工资讨价还价到最低程度的一条途径。
    “以工会承认资方的‘管理特权’为条件，资方退一步承认了为实现‘合理化’而采取的各项具体措施，并承认在实现‘合理化’的过程中提出的各种问题应该成为磋商的内容。看来他们是想扩大协商的范围以便约束集体谈判的范围。事实上，多数大企业发展了一种独特的兼有协商和集体谈判的制度，按照这种制度，所有事宜首先应由协商机构进行讨论，只有那些仍没解决的问题才交给集体谈判机构去处理”（远连，第3页）。
    在60年代中，管理部门开始将雇员编成各种小组——质量循环以及无差错运动——来讨论和完成提高劳动生产率及节约成本的任务。“最初，这类小组活动的领导者主要是高级工头和工头，但不久相当多的普通工人也开始卷入了这些小组循环的活动”（同上）。
    这种制度已被证明具有足够的恢复活力，经过70年代的困难磨练后仍生存了下来。工人们已被说服而相信：如果他们的公司要在那种恶劣的经济环境中获得成功，尽管生产过程在不断地迅速调整，他们的实际工资只可能有最低限度的增加。无疑有许多工人接受了这一点，因为他们认为自己的利益和公司的利益是一致的。然而工会组织本身也在促进这种观点的形成并压制那种认为公司和工人的利益是对立的意见。许多工会对公司并无真正的独立性，它们主要是作为劳资关系部门的附属物起作用。在企业的劳资关系部门和工会二者之间甚至有一个认识一致的职业性运动模式。长期以来这种“协商”和“谈判”大部分无非是一种形式。工会的显要人物往往被提升到公司阶梯的较高层次。对在日产公司工作的一组大学毕业生的分析表明存在下述典型的结构：第一步，在劳资关系部门做7年职员。接着在工资管理部门做一段时间的专职工会干事。第二步，提拔成工会的副主席（计划部门的负责人或被调任日本汽车工人工会的一个特殊职务）。然后回到公司领导工厂一级的劳资关系部门，或者担任公司一级劳资关系部门的副职领导人。一个真正飞黄腾达的人可能最终会负责管理这个公司的劳资关系部门。1978年时工会执行委员会的那些前任委员们在管理部门中的地位已经提高，在三分之二的主要公司的董事会中得到了一席之地。平均每个公司有4人，或者说是董事人数的四分之一。
    在较低级别的机构中，“戴两顶帽子”的情况也很普遍。普通工人常常是由他们的顶头上司做代表的：“在多数场合下私营大企业工会的车间工会代表主要是工头，其余的则基本上由那些很快将被提升为工头的某方面主管人所组成。换句话说，在行业最低工资的协商机构中，资方一边是由企业负责人做代表的，工会一方则由工头或某方面主管人为代表。在企业负责人和工头之间进行的此类协商可以指望顺利地进行而不会有任何严重的摩擦”（远连，第10页）。
    可能一些评论家会简单地认为，这种情况证实了日本的文化观念与西方世界流行的文化观念是截然不同的。事实上，既然“他们的”工会根本上就是不民主的，日本工人也就没有什么选择的余地。以日产公司的工会选举为例，选举所揭示的那种意见一致性只有在苏联举行的选举才可与之相比。在1972年8月，182个候选人做了日产公司工人工会182个职位的候选人。在6万名左右符合选举条件的工人中，有99.7％的人参加了选举。获胜的候选人集中了平均为98.6%的有效选票。到了1978年，从表面上看工人的力量甚至更加团结了：218个候选人竞选218个职位；有99.96％的人参加了选举；获胜的候选人平均得到了实际投票票数的的99.7％。
    两个日产公司的工人解释说：“在我们进行选举时，我们被要求几个人一群地同时聚集在监督人的桌子周围，当场就要填完我们的选票，而且就在那张桌子上当着每一个人的面填。那张桌子是一张只有1米左右宽的普通办公桌。而站在桌子边上的是那些管理选举的人，我的意思是说助理经理或车间工会代表，他们严密地注视着，看我们是否写上了正确的名字。如果发现了空白选票或无效选票，车间工会代表就要被迫向工会最高领导人呈送一份书面检讨。这就是车间工会代表为什么要监视我们怎样填写选票的原因。他甚至代那些新雇员填写选票，说什么他们写错了符号格式或者说他们也许不知道候选人是谁”（山本，1980年，第30页）。
    工会的领导人为这种监视选举的办法作辩护，其根据是：选举中对目前领导人的批评将会“在资方面前暴露出工会内部的不团结。”
    在丰田公司也是这样。大部分车间工会代表是工头或“班组头目”，工会委员会成员则是管理部门的职员——事实上是由公司任命的人。1971年时有一位鲁莽的普通成员站出来反对这个工会的主席并得到了1／5 的选票。工会对此作出的反应是将它的规则进行了修改。今后候选人必须有50个工人提名：“按照现在的规则，除非你能找到50个支持者，他们有勇气公开站出来反对那个强调与资方合作的工会，否则你就不可能竞选工会的主要职位”（蒲田，第183页）。这种办法还会妨碍人们的提升。竞选主席职务而没成功的候选人发现自己总是停留在工资级别的最底层。
    所以由工会代表工人集体进行的劳资谈判很多是毫无意义的仪式，尽管有许多工会成员出席日产公司每年例行的工资谈判。一个研究机构的评论员说明道：“在谈判期间资方和工会进行交锋。然而，要进行讨论的内容双方在会前都了解得很清楚；这是因为那些负责工资问题（职业部门的）工会人员经常和公司的人事部门交换信息。此外，工会主席本人还直接会见董事会主席以及负责处理工资问题的公司官员，从他们那里汇集信息。根据这样一个过程我们只能得出结论说，这种由工会代表工人集体进行的劳资谈判只有一种动员工会的成员的形式上的作用，而不构成进行富有意义的谈判的机会”（佐贺，第4页）。
    任何与工会路线相左的意见都受到无情的压制。一位在日产卡车厂工作的工人解释说：“7年前我们曾经对工作有一些兴趣，那时对工作的管理不象现今这样严格。但是，自石油危机之后，车间里的气氛已完全改变了。大概就是从那时我开始感到失望了。石油危机以后，日产公司劳工工会宣称将解决对工资的要求问题。但商定后的工资数量比他们起初要求的数量要少，这在公司的历史上还是第一次。在开展增加工资运动的时候，我是反对所提议的解决方案的。工会主席说，‘现在我们来表决一下，如果您同意这个建议，请举起您的手。如果您不同意，请等一下再举手。’可是，在我举手表示否决的时候，在所有与会者的面前，我立即被5个或6个管理人员围住了。他们冲着我刺耳地喊叫着，说什么：‘嘿！别那么干！有什么高见啊？’或者说，‘你反对什么啊？’！这就是我怎样第一次被卷入车间的工人运动的情况。在此之后，除了我以外，全体同意那个路线的工会成员都聚集到了一起。一个部门负责人、一个主要职员、一个工头、一个训练员，工会的执行委员们和一个车间头头在我的同事前面站成一堆，说：‘他是一个激进的颠覆分子，他正在试图煽动你们。因此，你们应该根本不理他。’很明显，我的朋友们不得不挨一顿大约一个半小时的集中训话。他们被告知早上见面不要和我互致问候，工作期间不要和我谈话以及不要和我一起吃饭。所以，公司是在试图用这类花招在工人中间引起分裂”《东亚评论季刊》，第13 卷，第2 期，1981年）。
    另一个工人叙说了1981年在这同一个工厂里发生的事：“3月6日（星期五）。今天是举行会议来决定汽车工业工会对它的工资要求问题的态度的日子。我所在的工厂的第二机制工段第一工作点的人员于12时20分集合。
    “包括执行委员高桥，领班高田，井上和小冢，向田以及工厂委员会的鹰田在内的一群人紧紧地围绕着我，我感觉到有什么事情出错了。
    “在八木泽解释了对要求增加工资一事的态度（增加10%）以后立即用举手表决的方法进行了一次表决，并且不准许给时间进行提问。我是唯一举手对这项建议投反对票的人，于是坐在我右边的那些家伙站起来并在我前面绕来绕去，而监督人丰田推开众人向我冲了过来，喊叫着说：‘你给我说出个道理来！如果你想反对我们，你可以向公司辞职。滚出去，和你的哥们儿呆着去吧！你这个捣蛋鬼。滚！’我坐在那里，目瞪口呆。其他人也用蔑视的眼光看着我，嚷道：‘如果你不能象我们这样想问题和做事，那你就辞职。我们都投票赞成的事你反对，你到底安的什么心？！你是一个捣蛋鬼！’我连作回答的机会都没有。向田把脸凑到我的跟前，用挑衅的口气对我说：‘接着干啊！想打就打呀！我们等着你呢？’
    “我说，‘我没有必要辞职，我也不打算这样做。’由于午餐休息的时间到了，我向我的储物柜走去。然而，他们跟着我，这种折磨甚至在重新工作的时间下午1点到了之后还在继续。他们大约有15个人。有好几次我反复要求说：‘让我走，我要干活儿去了，’但他们根本不理睬我。高桥说：‘退职去！在我们全都心情舒畅甚至将专门做红米饭来庆贺的时候，你最好辞职去’！他们对着我大叫大嚷。
    “大约是1点15分或20分的时候，业务负责人池泽、管理员佐太、白石和土崎，还有厂工会委员小平等人朝我走来，看上去脸绷得紧紧的。袋鼠法庭［注：指非法的或不按法律程序的非正规法庭或模拟法庭——译者注］的人数增加到了约30至40人。我是如此的忧虑以至于两腿打起颤来。当小平说，‘我真想揍你，我己经不能控制我自己了’，的时候，我更惊恐了，只希望他的右拳不要打着我。他们辱骂我，喊叫着说，‘1点半以前你要离开公司。’高桥还说，‘明天我将给你带来向公司辞职必须要填的表格。你最好再认真考虑一下这件事。表格将放在领班的桌子上。’由于被这么多的人辱骂，我整天都是心烦意乱的”（《东亚评论季刊》第13卷，第2期，1981年）。
    这一类折磨，包括拳打脚踢，在其后的两个星期内成了家常便饭。
    在日产公司另一个工厂工作的工人详细地描述了他的经历：“不仅仅是我一个人受到了工会的不公正对待。一位T先生在一次所在车间的群众会议上说：‘我确实感到整个事情相当奇怪。’后来他被叫到工会办公室，在那里被劈头盖脸地臭骂了一顿。我本人也已被首席工会代表‘劝说’过。在同样范围的讨论中有几个工人起初反对工会执行委员会的提议，但后来全都身受了‘劝说’之苦。他们全都离开了公司。过了一段时间我也被暂时调到另一个车间去了”（佐贺，第7页）。
    可能是日产公司拥有特别凶残的工会官僚主义，不过这一类事件并非是那个公司所特有的。下面的这些报道是有关东芝公司工厂的：
    “上野先生是制造计算机控制台包装盒的那个部门的一个25岁的压力机操作工，当他和车间工会系统的独裁主义者发生争执的时候，他发现他自己被人看成了危险的颠覆分子。去年春季的一天，上野先生将一张传单交给一个同事。传单对公司工会提出的过低的工资要求进行了批评。工会对这一‘挑战’很快就作出了严厉的反应。先是上野先生的主管命令这个年轻的刺儿头写一份认错书：‘我认识到我在未经允许的情况下，就把宣传册子交给别人是不对的……任何时候如果我再有类似行为，我甘愿接受任何处分’。但他拒绝这样做。于是他被召到工会办公室去，他们威胁说要把他从工会（这样也就意味着从东芝公司）开除出去，还告诉他说他将被置于车间工会代表的监督之下。
    “他不断地受到折磨。‘甚至于我去厕所也有人跟踪，车间工会代表还把我在厕所里呆了多久都记录下来。’他的车间主管给他带来了许多检讨书要他签名，前后约有30次之多。他被逐出了社交圈子，他的工友接到指示说，无论在工作期间还是工作之余都不要和他交谈。
    “去年7月他受到主管和他的僚属们的殴打，结果是鼻子和胳膊都被打出了血：他被送到医院治疗，并将此事报告了警察。精神病医生建议他花一段时间出去休息一下，回到工作岗位后，分配给他的是车间里最单调乏味的任务。今后1月他向民事法庭对他认为是这场折磨的安排者的那个主管、对拒绝承担有关责任的东芝公司提出起诉。东芝公司府中工厂的一位高级职员拒绝评论此事”（《前卫》1982年5月11日）。
    日产公司的工会为了公司的利益已经代行了部分管理职责。在70年代中期它开展了“3P运动”（Productivity , Participation and Prosperity）即提高生产率、参与公司事务和促进公司繁荣。它还坚决主张“一个人的工会活动经历”和“一个人在工会的等级制度中所处的位置”是工作调动和升迁的标准，从而侵犯了管理部门对提升职务和工资一事的绝对优先权——这是一种取得工人对工会的忠心的重要手段。在其他公司里，管理部门则在从事它自己职责范围内的工作。在日本钢铁公司进行升级审查时，问得最多的问题就是：“你认为罢工怎么样？”“你认为工会怎么样？”
    这一套控制工人的制度在70年代和80年代初期显得非常坚强有力。一些反对淘汰多余工人的持久斗争发生在小型或中型的工厂中，这些斗争包括占据工厂和实行合作生产。面临调职的技术职员占据了在横滨的一家东芝公司工厂，声称该公司正在煽动人们对本厂工会的仇恨。在大部分日本公司中工会是屈从于资方的，但在横滨的这家工厂中却有过一些与资方相对抗的经历（《金融时报》，1983年5月20日）。然而在大私营企业中，工会几乎没有显示出有效的抵抗力量。在70年代初期，关于工人过剩和关闭工厂的争论每年要进行150天左右，但大部分罢工只是在每年的工资谈判时期里用一天左右的时间举行的形式上的活动。尽管事实上，终身雇佣制度已处在危急状况。大量的老工人被调换工作，有时是调到辅助部门和转包工作的承包人那里去干报酬较低的工作。其他一些老工人则被“借出去”（如几百个钢铁工人借给了一个汽车公司）。剩余的就被解雇了。1970年到1980年间每年离开自己工作岗位的工人总数下降了五分之一以上，而与此同时在公司里干了10年以上的工人人数增加了三分之一以上。想象中的劳资关系体系的核心——“终身雇佣”制度遭到削弱，但并没有引起什么反应。
    在工会内部也没有产生有力的反对派。1982年末，私营部门中右翼工会的控制因一个新的工会联盟的组成而进一步加强。这个联盟是由传统的左翼的祖庙（Sohyo）联盟及右翼的百相（Domei）联盟这种主要的私营部门工会组成的。这件事增加了国际金属制造工人联合会——日本委员会的影响力。这个委员会自60年代中期以来已囊括主要的出口企业，在某些方面这个委员会比政府为企业考虑得更多。这个委员会不仅在公共事业部门中（值得注意的如在铁路中）支持进行合理化改革和降低成本，而且在农业部门、商业部门和服务业中也是如此。用国际上的标准来衡量，这些部门的生产率是低的，它们无疑构成了日本经济增长的一个累赘。不过，它是一个有着极好的政治报偿的累赘：它供养了大量的由农民和小店主构成的小资产阶级，这一累赘也始终如一地支持着它的右翼政府。
    日本的这种劳资关系体系不是以劳资之间的和谐为基础，而是以一种从属性为基础的。西方国家的资方至今都未能得到类似的控制地位。但是从70年代中期以来，西方国家的资方经常大量地借鉴日本的办法，既设法绕过组织起来了的工人，又企图暗中削弱他们的力量。

表17.4 1958—1973年制造业工厂的规模①
 | 1958—1961 | 1970—1973
制造业总计 |  |
英国 | 470 | 440
德国 | 350 | 410
美国 | 390 | 380
轻工业总计 |  |
英国 | 220 | 240
德国 | 120 | 140
美国 | 190 | 210
重工业总计 |  |
英国 | 1140 | 820
德国 | 1140 | 1080
美国 | 1110 | 810
① 雇员人数的中值。 资料来源：普赖斯，1981年，表3 、4 。

重新布置中的生产

    将生产散布在不同的地区一直是对付有战斗力的劳工组织的一种办法。即便是在繁荣时期，资方也常常采取另择新址建设新工厂的办法，而不是扩建已有的工厂。在可以得到系统资料的英国，从50年代到60年代，最大的100家工厂在制造品净产值中所占的比重只是从9％爬升到了11％，而与此同时，最大的100家公司在制造品净产值中所占的比重则从22％跃增到了41％。美国的有关变化趋势与此相似。60年代中德国工厂的平均规模不断扩大，但这只是所谓“轻工业”的情况。就“重工业”来讲，三个国家的平均工厂规模都在缩减（表17.4）。
    制约工厂规模扩大的一个因素是在控制工人问题上有困难。这种困难的一个赤裸裸的标志就是罢工的发生率。在英国，1971年到1973年间，拥有11个到24个雇工的小工厂中只有0.2%的工厂发生了罢工，而雇用了5000人以上的大工厂中有75.8％的工厂发生了罢工。这两类工厂罢工所占的平均日数分别为0.3和29400 , 这相当于每1000个雇员的罢工日数分别为15天和3708天。说这种差别只是因为工厂规模的不同而产生的，那是靠不住的。虽然一些重复性和衔接性最强的工作是安排在那些大工厂中进行的，但控制工人的种种问题无疑已促使公司限制工厂的规模。产品种类越来越复杂（见下文）可能对此也起了作用。这些新技术中的一部分可以在一个极小的规模里得到有效的利用。
    如《工程师》杂志所报导，日本在这方面又走在最前列。井口先生在他的后花园里办了一个塑料厂。自动机器臂夹住了模具，这位先生本人所要完成的任务只是向料斗里充填原料以及更换放置模具的那些盒子。这样，他就可以有大量的时间用来玩高尔夫球和款待西部电视台的同事们。
    在最近的10年中，重新安排生产最明显的形式是生产向第三世界的转移。许多人确信这种做法已在发达国家中造成了大量的失业。
    1973年到1980年间，非石油生产的欠发达国家所得到的外国直接投资增长了188％（按美元计算），而发达国家内部的净投资只增加了72％。但是在1980年时前者的总数只达到110亿美元，而后者达到了8000亿美元（包括总数为5000 亿美元的净商业投资）。更重要的是，发达国家在欠发达国家中的一部分投资是用于开发资源的，这一部分投资不会对发达国家本土的就业发生竞争问题。因此“就业机会的流失”始终不多。即便从德国服装工业这一重要的实例来说，据估计到1975年时德国公司的雇工也只有5%是在那些“低工资”国家。对于为限制在国外的工厂的出口采取的贸易保护措施（见第十六章）所怀有的畏惧心理可能会阻止向国外投资，并鼓励采用一种转包（分包）合同的制度，按照这种制度只有产品的一些部件（或一部分产品）是在国外制造的。这样的做法在贸易保护制度所造成的威胁减少到最低程度的同时，又得到了低廉而且便于控制的劳动力的好处。
    在发达国家里，资本已经从那些产业工人具有强烈的战斗精神传统的地区迁移出来。在英国，资本从集合城市向较小城镇的流动从60年代就开始了。几乎可以肯定，劳资关系在其中也起了部分作用。在美国，制造业已被吸引到工人组织力量较弱的南部“阳光地带”那几个州去了。
    在发达国家内部也已经有更多的工作被分给小转包（分包）商去做。在意大利，尤其是在那个“酷热的秋天”（见第十二章）之后，资方把“生产的分散化”作为针对劳动阶级力量的一剂明智的解毒药来使用。小工厂往往能够躲避工会的控制、国家保护工人的措施（“劳工权利法”的一些重要部分不适用于雇员少于15人的公司）、税收以及各种社会保险特别税。在意大利的莫迪那地区，1963年到1975年间小工场的数目增加了3倍。令人啼笑皆非的是，许多小工场是由50年代中受到迫害的工会斗士建立的。
    一个热心于描写这种“高技术家庭工业”的作家对这些公司作了如下描述：
    “这个地区的这类工场和工厂大多数雇用了5 至20名工人，有一些有100人之多，极少数的则雇用了250人或更多一些。一些工场和工厂恢复了上世纪末的血汗工厂的情况：有三四个工人是仅仅只有15 岁的儿童，他们由一二个大人或者是他们的父母管理；那里的工具是简单的，产品粗制滥造，工作时间长，空气中充满了尘土和烟。不过许多其他车间和工厂没有这些污点：工人们有极其高超的技术，工人和他们的管理者之间的差别几乎是感觉不到的；机床是那类最先进的用打印设备进行数字控制的机床；在工厂中设计的产品是尖端产品，它们的特色足以使其在世界市场上占据垄断地位。如果你长时期地思考卢梭所描写的纳沙泰尔手工钟表匠人的情况和马克思关于劳动是一种令人快乐的、有自我创造力的活动的观点，以致于你开始怀疑这一类可能性。那么在观察了这些工匠的工作后，你可能会原谅自己竟会突然相信某些比现代工厂制度更乌托邦的东西毕竟是实际可行的”（萨贝尔，第220页）。
    然而甚至连他也承认手工业工人的创造力至多只能达到熟练工人的最高一级。公司不愿意训练非熟练工人，因为“一旦他们掌握了那些创造性工作所要求的普遍适用的技术，就没有什么东西可以阻止新产生的手工工人为了他们自己的利益转移到另一个公司去或自己创办企业”（萨贝尔，第228页）。
    在日本，转包（分包）制比别的国家应用得更广泛，组织得更严密、雇用人数在千人以上的制造业公司平均有160个转包（分包）人。甚至于雇工人数少于4人的那些公司平均也有3个转包（分包）。转包（分包）制给母公司以极大的灵活性。在经济衰退期间从母公司削减职工和管理费用要比停止向转包（分包）商定货更困难。一个更大的优点是按照公司的规模来拉开工资差距。1981年时，雇佣5人至29人的公司的制造业工人平均工资只是雇用500人以上的公司的制造业工人平均工资的57％。从1973年到1980年，在雇工10人以下的工厂中工作的制造业工人人数增加了7万人，而雇工1000人以上工厂的制造业工人减少了47万人（为四分之一）。在增加的雇工人数中只有约三分之一的人数可以用小公司的生产率增长得较慢来说明。
    日本的转包（分包）商与母公司之间的联系通常是很密切的，并且正在变得越来越密切：70％或更多一些的母公司天天都要逐一登记它们的转包（分包）商的交货情况。在1982年有份报告说，10％的母公司甚至是按“小时”来标记交货情况的。母公司还吃力地、越来越多地关注着使转包（分包）商的技术水平达到标准。在“石油冲击”之后，一个电子冷凝器制造商研制了一种自动组装机并坚持让他的转包（分包）商装置这种机器。“那家母公司宣布了一项政策：在每个工人身上投资不足500万日元（约合25000 美元）的转包（分包）商将不再会收到定货单”（池田第68页）。这种做法转过来又从根本上削弱了转包（分包）商在利用邻近农场的家庭手工业工人方面的作用。丰田公司就是以它高度严密地组织起来的、复杂的转包（分包）制度著称的。技术水平和质量控制受到严格的检查。
    很多日本的转包（分包）制度是在那些核心工厂内部采用的。尽管很难获得有关资料，但据说在一个东芝公司的工厂中有四分之一的工人是通过转包商受雇用的，或者是工资极低而又不受工会保护的零工，还有9.5％的非农业工人是属于临时工和计日工一类的，这类工人在过去的10年中增加了1％。

改组中的劳动

    通观资本主义的历史，对资方来说中心问题始终是怎样使工人尽其所能地干活。资本家在市场上用工资所购买的只是雇工的劳动能力。在工厂里必须将这种劳动本身压挤出来。
    生产线试图做到这一点所采用的办法是：在将加工中的产品送到下一个工作点之前只给工人一定的时间来完成规定的任务。这种方法在卓别林主演的影片《摩登时代》中留下了不朽的写照。但是，个别的工人可以用旷工、迅速地换厂改业、以次充好的办法来危害生产线稳定的流速，生产出高比率的次品来。当他们把自己组织起来时，可以为生产流水线的转速和操作水平问题争吵不休。
    到了60年代末期，由于劳动力储备枯竭，组织劳动的这种生产线制度已处在不断加剧的过度使用状况下（见第十一章）。在《幸福》杂志1970年刊登的一篇题为“蓝领又添蓝色”的文章中列举了这方面的困难。1972年通用汽车公司的劳德斯唐工厂发生了一次著名的“反抗”运动，这次行动使得那些60年代末和70年代初在菲亚特公司工人为了控制劳动的组织方式而进行的斗争中以最激烈的形式表现出来的问题显得更加突出了。瑞典的劳动力市场供不应求的情况特别明显，并且工人的预期也格外地高，在那里资方作出了最基本的反应。伏尔福公司的卡尔玛工厂以一套明显地进行了革命的新的劳动组织制度为基本手段，用劳动小组代替了生产线。
    于是，在70年代中期这个问题就从我们的视野中消失了。一种显而易见的解释是，资方已经决定用大量失业工人存在的局面来粉碎工会的反杭。英国的雷兰德公司是一个典型的例子。《星期日泰晤士报》（1982年3月21日）把在长桥发生的变化说成是一个“奇迹”，在那里，“人与机器的密切结合已惹人注目地提高了英国雷兰德公司的生产率。”一个在那里工作的工人——他在一年中调换了5个不同的工作部门，并且在一个部门里3个月内就调换了10 种不同的工作——是这样描述这个“奇迹”的：
    “过去资方没有得到工会的同意是不能调动你的工作的；现在则可以不经协商就这样做……这意味着你决不可能达到熟悉任何伙伴的地步，这种做法可以破坏任何形式的联合……在以往的日子里，指标是用测算操作时间的办法来制定的，现在的指标则是以机器的总潜力为基础确定的，这也就是说他们让机器尽其可能地飞快运转，（唯一的限度是质量方面的要求），而你不得不跟上它的节奏。他们给你确定的是你达不到的指标。工头每个小时都来检查你的计数器；由于不能对未达到他们的指标一事作出适当的解释，一些笨蛋已被暂令停职”（“斗士”1982年4月23日）。
    用扩大一个工人能够承担的工作范围的办法来提高工人的灵活性，对资方来说是和增加产量而不增加工资同样重要的一个目标。譬如福特公司，它为生产工人制定了一个执行质量管理标准、纠正过错和维修保养机器的办法。熟练工人之间的界线将被取消。
    正是这种工人的灵活性在美国没有工会组织的大工厂中得到了如此之高的评价，也正是这种工人的灵活性引起了日本公司如此之多的妒羡。它不但在目前的生产过程中避免了劳动力的浪费，而且可能更重要的是也为以最有利的方法采用新技术扫清了道路。
    要大规模地将这种灵活性组织起来是困难的。将工作分成几类，由一个个工人小组来完成（小组中的每一个工人都完成一定数量的任务），这种做法扩大了上述灵活性的使用范围。有一个热心的赞同者解释说：“做为一名经理，我喜欢那样的做法。如果你去考察那些传统经营方式的工厂中的叉式升降机，你就会发现它们一个星期之中的工作时间从来也不超过20 到25个小时。那么在其余的15个小时里操作工在干什么呢？我们这里就不存在那种情况”（《幸福》1981年7月27日）。
    那种传统的组装线不适合于复杂类型的混合作业。各种生产格局的细微变化都要求对作业流程进行重大的重新组织和重新平衡工作。但只有在组装工作是由几个平行作业小组完成的情况下，一、二个这样的程序表才能在不影响他人的同时得到调整。由于机器不能得到充分的使用，固定资本的投资增加了——我们已经提到过增加了10％至30％——而且可能需要更多地储备原料。不过，工资成本的降低所得到的收益往往与这些不利之处相抵有余。
    在位于底特律的谢夫罗莱特公司的一家大工厂中，“当一个工人可能是整天站在一个地方紧固组装中的后刹车螺栓时，他就和其他组的成员一起对整个刹车系统的产量和质量负有责任”。（同上）这种生产过程的重新组织工作是通用汽车公司“劳动实物质量方案”的一部分。从资方的观点来看，这个方案的关键特征是可以灵活地分派工作任务。对它在另一个通用汽车公司所属工厂造成的效果有如下的记载：
    “赖佛尼亚（美国）是通用汽车公司9个利用‘给知识付酬’的系列概念进行经营管理、减少遇到的麻烦和进一步提高生产率的工厂之一。这种办法与那些有工会组织的工厂中的习惯做法有根本的区别，在那些工厂里工人发挥作用的范围是狭小的。而在赖佛尼亚，生产工人可以学会一个工段中的所有工种技术，使管理部门在分配工作和临时补充脱岗的工人时有了机动性。为了刺激工人们掌握新的技术，工资是根据他们所拥有的技术支付的。
    “与底特律厂相比，在生产较高质量的产品时，赖佛尼亚厂每台机器所使用的人力较少。一年之后它就达到了收支平衡，尽管曾预计要两年才能做到这一点。废品率已经下降了50％。1982年，工人的建议为卡迪拉克公司节约的资金达120万美元以上。”
    “这个日产1200台引擎的工厂分成15个车间，每个车间又分成由10—20个工人组成的作业班组，组成这些班组的生产工人要装配引擎并履行非技术性的维修保养责任。这些引擎仍然是在组装线上生产出来的，然而工人的日常工作不是一成不变的，并且他们还参与决策。此外，着装的规章也已过时：几乎无人系领带，一些管理员穿着三页细斜纹兰布做的工装裤。经理们和工人们在同一个自助食堂就餐，而且为停车地点你争我夺。”
    “这些班组每周在公司规定的时间开会讨论诸如安全和厂房管理一类的问题。他们决定什么时候应该加工资和轮换工作，他们甚至还可能建议重新安排生产进度……一个小组的23个成员在生产线上的12个或13个工作岗位间轮换操作，6个是引擎修配工作，4个或5个是厂房整理和检验工作。在年代较久的底特律厂中有45个工作等级，每一级都有自己的工资级别。在赖佛尼亚厂中有经验的工人分成4个工资标准，从每小时9.63美元到给‘器械工’的最高每小时10.08美元。所谓‘器械工’就是往生产线上供给和更换工具的工人。一个工人在掌握了两个作业小组的所有技术之后就可以达到这个最高的工资等级”（《商业周刊》，1983年5月16日）。
    工人的这种灵活性往往不得不以增加工资为代价。增加10%—20％的工资曾是非常典型的。但由于加班时间减少了，因而直接劳动的需要量也急剧地减少（10—40％）。管理成本也大幅度降低了（25—50％），据报告说，原料损耗、废品率、退货率以及存库待验的商品数量都降低了。对这类指标进行结算的结果表明：在一半事例中生产率有了提高，在三分之一的事例中成本有了改进，在质量、工人流动性和旷工率三个方面各自都有约五分之一的事例表明得到了改善。上述种种情况意味着，在抵制失业的问题上，处于软弱地位的工会被强迫接受了一种新的、很少互相隔绝的劳动分工形式。其要害就是使每一个工人都做更加多的工作，而工作性质方面的更多变化则是一个付产品。然而，这些方案中的一部分将会改善工作的条件。工会为保护就业和劳动强度而采取的“限制性措施”，难得使工作不那么单调无味。但是，在存在着大量失业人口的时期中，即便是那些确实已给工人带来了好处的重新改组生产过程的方案也是以失业工人为代价的。
    作业组似乎卷入了一场背离管理的等级制度（工头有专断的权力）和技术制度（按以机器的运转速度确定工作的进度）的运动。在成员之间分配工作任务、决定一天之中的工作方式及诸如此类的问题上他们可能实际上拥有很大的灵活性。不过这种自主权被严格地限制在资方的工作规范和指标的囚笼中。在具体问题上给作业组以自主权，资方几乎不受任何损失，反过来还可能降低管理成本。作业组通过检查工作质量的办法独特地发挥了工作评价作用。操作水平较低的工人与组内其他人会明显差一截，其他人则常常被责成去弥补他们的不足之处，比如用纠正错误的办法。因此，操作水平在标准以下的或者是经常不上班的工人将面临来自组内其他成员的压力，在奖金是以作业组为基本单位发放时尤其如此。据传说，在一个小规模的、没有工会的工厂里，班组成员已经采用了开除的办法。为了鼓励作业组成员去掌握一系列的技术，工资结构、可能包括提级都以掌握的技术为基础来确定，这种做法还有助于把工人束缚在特定的公司里，尤其是在这些技术为该公司特有的情况下，工人们不仅完成了更多的工作，而且更为理想的是，通过实行集体的“自我约束”减少了对具体事宜进行经营管理方面的控制的必要。在工作小组遍布各个部门的工厂中，由于有可确定的成本结构，所以这些小组有时被管理部门描述为能确定他们自己目标的、小组成员对其成就互相负责的、各自独立的经营单位。这完全是一种误解。计件工资制不能使工人不为雇主工作，以作业组产量为基础发奖金也不能使作业组把生产当作自己的事去干。不过可以用市场来保证作业组确实有效地履行工作评价的作用。那些确实是生产中所犯的错误可以很快地追究到有关作业组。由于已从组装线改变成作业组装配方式，豪华系列的罗利牌自行车在出厂时标明了负责作业组的技术工匠的姓名。用这种将产品“个人化”的做法，市场已被引进工厂，成为对各个作业组工人的一种直接约束。
    质量循环在70年代后期也成了时髦的日本进口货。工人小组相聚在一起分析和解决具体的生产问题。到1981年，750个美国公司和政府机构，100家在英国的商号已建立了质量循环制。许多报纸报导了在设备设计和布局方面，在产品设计和生产常规的更改方面的种种改进。一家通用汽车公司的工厂采用了一个包含内容更广泛的工人参与重新改组生产过程的方案，工厂管理部门报告说，从成本角度来看，取得了一个“完全是积极的”结果。但是，如同一个美国工会主义者所指出，质量循环制并没有给工人带来“控制他们工作环境的权力的真实转让”。
    《今日管理》的记者指明：“恰恰是这样一个特点说明了为什么会形成过分渲染的质量循环浪潮”（1982年3月）。卢卡斯宇航公司的管理部门对于联合委员会向公司提出的可选择的方案（包括生产对社会有用的产品来取代军用品的生产）所持的完全消极的反应是很有启发的。即便是在公司将会得到报偿的情况下，资方也将不会理睬那些侵越了资方决定公司所有基本战略问题的绝对优先权的提议。
    所有这些发展变化都具有一个重要的特点。对于70年代的危机，资方做出的反应是：将注意力集中于“商品和劳务事实上是怎样生产出来的这个问题。这个基本的利害关系问题一直被那一代专心致志于资金、市场和重新布置人力物力战略问题的总经理们忽视到了一个令人吃惊的地步……”（《幸福》1981年6月15日）。美国的企业管理学院注意到了学生们在选择课程方面的变化：市场学和全融学在公众投票中得票减少了，而生产管理学的地位提高了。
    在1973年以后的10年中工人运动遭受了许多挫折。在生产布局、大小公司之间的关系和核心工厂内部的劳动组织形式等方面也都发生了重要的变化。然而西方国家的资方不能全盘进口日本高度成功的工人组织方式。单个的公司要想把它们的意愿强加给工人的话，工人的抵抗仍然是太有力量了。各国政府方面击溃工会和瓦解工人运动计划已付诸行动。在这些政府中最坚决的是撒切尔和里根的政府。


十八 撒切尔主义和里根经济学

十八 撒切尔主义和里根经济学

修辞 　政治经济学 　实际的方案 　紧缩性货币政策 　摧毁福利事业
  减税 　私营化和放松管制 　打击工会 　军国主义 　政策见效吗

    在经济繁荣时期，确立了一种广泛的共同意识。左翼和右翼的主要政党普遍接受了一种“混合经济”的概念——即带有一些国营企业的资本主义经济。他们也承认工人作为工人应有的某些权利，尤其是关于自由工会的权利。另外，他们赞同政府作为政府应负的一定责任，特别是提供各种福利服务和保持大致的充分就业的责任。这种共同意识的确切参数，因国家不同而各不相同。而且在整个繁荣时期略有变化，同时对这种意识的界限问题也有过争论。尽管这样，主要政党之间的意见仍带有广泛的一致性；在英国，这种共同意识被称为“伯茨克尔主义”（Butskellism），这是用保守党领导人伯特勒（Butler）的前一半姓和工党领袖盖茨克尔（Gaitskell）姓的后半部分拼起来的词，表示保守党和工党的意见一致。
    到70年代末，由于经济状况不允许继续安排好就业、生活水平的提高和福利服务，这种共同意识陷入了日益紧张的状态。在一些国家中这种共同意识已完全破灭。两种对立的观点已经或者正在出现。左翼选择的观点（虽然至今还是犹豫不决）正是本书下一章的主题。这里我们先考察一下新右翼政党在80年代初期雷厉风行的经济政策。
    首先采取这种政策的主要政府，是英国1979年当选的保守党政府。一年以后，美国一位提出类似纲领的总统当选。因此，这种政策便把撒切尔和里根这两个人的名字连接起来了。
    要解了撒切尔主义和里根经济学，必须抛开经常用来描绘这两个人的简单化的口号，所以我们一开始便讨论用来论证这些政策的修辞和政治、经济理论，然后考察这些政策的实质和逻辑。

修辞

    政治家们用来宣扬这些政策的引人注意的言辞，主要不外集中于两个概念。一是认为通货膨胀既不道德，又是头号公害。因此撒切尔曾讲到有必要恢复“有信誉的货币”，她所委派的英格兰银行总裁罗宾·利伊彭伯顿也说，通货膨胀对自由世界的危害，比共产主义更大。这些口号的主要目的是为了说明必须实行紧缩的货币政策。
    另一核心概念认为：以前的历届政府，乃至整个国家一直在肆意挥霍浪费。因此，“我们必须量入为出”的老调被作为一种深奥的见识一再重弹。受到削减教育经费打击的学龄儿童并不仅仅是那些被告知停止供应免费午餐的学生。我们大家都必须为了“当好家”而“勒紧裤带”，这些牧师式的说教主要目的是为攻击就业、生活标准和福利供应提供依据。这种充满高尚道德的论调有助于把犯罪思想逐渐灌输给任何一个不愿作必要牺性的人。

政治经济学

    对这些说教中所表现出来的观点进行理论论证的，是一个研究政治经济学的机构，该机构最著名的撰稿人就是哈耶克。
    这种观点强调的中心是要“让国家停止对人民的干预”。共同意识所认可的愈来愈多的政府干预，用哈耶克一本书所用的书名来说，就是将不可避免地《通向奴役制的道路》。一旦政府卷入，经济结果就不再反映与人力无关的市场力量，而变成政治性的了。利益集团联盟以一种实质上是专横独裁的方式，把他们的意图强加于他人。这种情况与经济效率和自由权利本质上是不相容的。
    人们可能会得出非常激进的政策决断：“那些巧妙地保留国家权力观的自由意志论者，把这种权力仅限于‘守夜人’的活动，主要着重于法律、秩序和国防方面。……当然不会有征兵，不会有反吸毒的立法，也不会干涉私人性行为，但同样也没有社会保障——甚至连最低程度的社会保障都没有——也没有起码的保健服务，更说不上市镇和乡村建设的规划条例”（布里坦，第55页）。哈耶克本人主张取消国家发行货币的垄断权，提倡私人发行通货；实行货币的竞争性流通。
    不论是撒切尔还是里根都没有采取这种办法。但是他们确实接受了这种理论的基本内核，而又不带有任何真正自由意志论者的色彩。
    在政治经济学的这类主要观点之中，可以辨别出两种比较狭义的经济理论。一种是货币主义，这个理论的出发点是认为通货膨胀的原因在于货币供应增长率过于迅速。因此，对于政府来说关键的经济任务是控制货币和信贷的增长率。使货币供应增长放慢的最好办法是减少政府的赤字（即减少公共部门的借款需求）。赤字的坏处在于它必须通过增发更多的货币或借款来筹集资金。在前一种情况下，货币供应增长太快，而在后一种情况下由于政府吸走了那些原本应该投向工业的资金，利率提高，故而“排挤”了私人投资，导致长时期的就业不足和低收入。
    货币主义者认为财政政策在很大程度上是无效的，特别是用赤字支出推动就业的办法更是灾难性的。无论如何，就业总是倾向于一种以自由市场供求关系为基础的“自然”率。所以任何新职业的产生之后不久就将被经济领域中其他方面的失业所完全抵消。政府的开收越大，其唯一的最终结果是：私人投资更少，或通货膨胀率更高。政府不可能也不应该试图提供比经济自发产生的就业更为充分的就业。
    撒切尔政府起初支持纯货币主义的论点，尽管后来它的观点变得更实用主义了。里根政府总是分别采用货币主义和供给学派的方法。供给学派所提倡的就是构成新右翼经济观点的第二种理论。
    欧洲人错误地理解供给经济学这个词，他们把它与政府对工业的干涉联系在一起。这与美国对供给经济学的理解几乎完全相反。
    供给经济学的核心是认为使经济复苏的方法是大幅度地减税。降低所得税意味着储蓄、工作和投资可以获得较大的收益。所以，减税以后人们工作将更努力，工作时间也将更长，投资也会更多。产量将会上升，失业率则将下降。供给学派相信虽然降低了税率，但收入增加将使课税基础增加到如此大的程度，以致税收总额反而上升。但是，供给学派认为政府的支出还是应该削减，一来可以更大幅度地减税，而更重要的是因为政府的大量支出，尤其是福利费的支出因降低了劳动的必要性从而破坏了对人们工作的刺激。与失业是由于需求不足的解释（这是凯恩斯经济学的基础）完全不同，供给学派断言失业来自于缺少刺激工作的动力，经济萧条则来自于对投资的刺激不足。虽然大多数货币主义者同意供给学派注重减税及增加刺激的观点，但是他们对这种方法能使自然失业率降低到什么程度以及会以什么样的速度来降低都持有很大的怀疑。所以货币主义者们并不认为应当在相应地削减政府支出之前，先削减税率，因为政府赤字将引起通货膨胀或利率上升，或二者共同上升。相反，供给学派却认为货币政策如卡得太紧，将导致利率上升和破坏以减税促进投资的良好效果，从而有害于经济复苏。

实际的方案

    虽然上节所述的观点确实对撒切尔和里根的思想有所影响，但是，就像他们用这些理论来阐明政府的共同目标一样，他们也用这些理论使政府的这些共同目标变得模糊不清了。这是因为这些理论故意完全避而不谈阶级问题。
    新右翼害怕的主要不是决策本身的政治化，而是做出一个工人阶级有很大发言权的政治决策。他们所担忧的不是任何老的利益集团的联合，而是工人运动的政治力量。
    哈耶克明确表示：“一个多世纪以来，政府关于劳工工会的政策，已经从一个极端走向另一个极端。过去工会所做的事，如果不是完全被禁止，也很少是合法的。而现在工会成为一般法律规定对其也不适用的、唯一拥有特权的组织。工会已成为唯一重要的例外，政府的基本职能——防止强迫和暴力行为——对工会明显失效。我们自由社会的整个基础受到工会僭取的权力的严重威胁”（哈耶克，第66—68页）。
    同样，新右翼的目的不是使政府削减任何人和所有人的负担，而是要减轻工人运动和在繁荣时期按工人意愿制定的进步法律对雇主们的负担。我们认为这种观点构成了一种很清楚的而且是非常激进的企图，即按资本主义的条件去解决近15年来的经济困难。它企图通过从根本上改变所有政党过去已经同意的参数来对付繁荣时期最后几年出现的主要问题——工人们逐步增长的获得改善工资、国家福利和工作条件的能力。换句话说，它企图将资本和劳动的关系恢复到30年以前的状态。而且，哈耶克很清楚这将意味着什么。
    “然而，这条道路仍然被所有时髦理由中那种最愚蠢的理由，即‘我们不能使时钟倒转’堵住了。人们不禁要感到惊讶，那些习惯性地使用这种陈词滥调的人是否意识到，这种论调只是表达了我们不能从错误中吸取教训的宿命论信条。……只有把已被放弃的原则再次用于现行的政策才能使我们避免对自由制度的成胁”（哈耶克，第87—88页）。
    对于哈耶克来说，“自由制度”只能是“资本主义”。新右翼认为，如果为有利可图的生产和持续积累重新创造条件需要恢复人们获得共同意识以前的那种政治，那就应该这样做。
    现将为达到这些结果而谋划的一些最重要的政策对照60年代的正统作法概述如下。
    紧缩货币政策。政府的责任决不是去保证充分的就业，而是要防止因“过多的”就业（新右翼的语言）给物价和利润带来的后果。用哈耶克的话来说，传统的需求管理仅仅是“以不负责任的态度把责任推卸给继任者。在这方面我们自然正在遭受开创了这一处理方式的那个人（即凯恩斯）的报应，因为我们已经处在凯恩斯知道我们将会死去的那种结局之中”（哈耶克，第109页）。
    削减福利供给。政府与其去保证改善福利事业，倒不如应该把福利服务减到整个经济能够负担的较低水平，以便不致损害“创造财富”的私营部门。
    减税。不是按富有者多负担的方式征收为筹集福利事业资金所必须的各种税款，而是应该减税，尤其是减少收入最高层的税收以减少政府对于收入分配的“干预”。这种收入分配是市场产生的，并且是市场本身的高效率运行所需要的。
    私营化和放松政府管制。政府不必限制企业以损害工人和消费者利益来追求利润的方式，应该扩大而不是限制私人谋取利润的范围。
    削弱工会组织。政府不应承认组织起来的工人拥有保障工会权利的立法，而应削弱劳工立法以便允许雇主拥有破坏工会组织的更大自由。同时政府应在与愈益重要的政府部门工会打交道方面，做出榜样。
    在考察这些政策在英国和美国的实施情况时，我们把重点集中在这些政策的逻辑性和一贯性上。因为在写这本书时，这两个政府还在台上，所以要作出最后论断，还为时过早。

紧缩性货币政策

    在撒切尔政府执政初期，认为紧缩货币可以降低通货膨胀而对其它方面毫无影响的意见很流行。这种观点认为只要简单地宣告对货币供应的增长规定强硬的指标，就足以抑制工资和物价的增长。货币主义理论的领袖米尔顿·弗里德曼在1980年谈到英国时声称：“到1982年通货膨胀降到1位数时，其副作用将仅仅是生产和就业的微弱降低”（斯图尔特，第172页）。毫无疑问，事实证明这只是一种荒谬的乐观想法。紧缩货币的政策是通过引起经济衰退甚至萧条而起作用的。对经济问题的治疗，恐惧往往比魔术更有效。
    如果政府使信贷的增长低于通行的通货膨胀增长率，那么，利息率将会上升。这就减少了企业投资的收益，使得分期付款和抵押贷款更加昂贵，并由于筹集资金现在变得更昂贵而促使业企卖掉存货。对这些影响的力量，多年来都有不同的看法。但是，急剧的信用紧缩无疑会降低支出。这种紧缩的动力是靠浮动汇率来支持的。高利率将吸收能提高通货价值的外国资金，从而使出口品失去竞争力，而进口货更有吸引力。国内生产的产品销售进一步下降。这对一个象英国这样的国家（其对外贸易额占产量的比例较大）要比对一个象美国这样经济开放程度较低的国家的冲击更大。
    引发一次衰退的目的是要恢复生产和投资的赢利。这一目的是否成功主要不是取决于用衰退（即降低通货膨胀）来降低工资和物价增长的程度，而是靠比降低物价增长更多地降低工资增长的程度（即压缩实际工资和提高利润）。衰退在促进生产率方面可能具有的影响也是同等重要的。
    在经济衰退中，那些生产率最低的弱小企业首先破产。他们的退出使平均生产率上升。持续的通货膨胀紧缩同样给管理部门造成压力，迫使其改变工作实践——缩小经营规模，强迫工人加速生产而不增加工资等等。这种机制是可怕。经理们确实认为企业已到存亡攸关之时。最关重要的是，通货紧缩削弱了工人对这些改变工作实践的抵抗。害怕确实是问题的关键。工人意识到对抗可能使企业因冗员过多而裁员或倒闭，而且不可能找到其他工作。在同样的压力下，工资的上升已被压低，可望降到低于物价的增长率。
    强调采取货币政策，而不是运用财政政策来促成通货紧缩并引起一次衰退，不过是经济方面的次要问题。无论如何，只要激进的供给学派热衷于减税，削减政府支出也会在这方面起同样的作用。但是，利用货币政策时，由于它的所谓对通货膨胀的直接冲击，可能在总体经济政策的制定中成为决定性因素。对于新右翼的观点来说，主要困难是如何赢得选民对紧缩经济方案的支持。正是在这个问题上，像货币主义那样学究式的教条起作用了，它们作为一种基本原理被用来服务于背弃战后各政党共同意识的一个基本特征——政府的职责是保持充分就业。
    英格兰银行总裁的顾问福德在为该银行颇有声誉的《季度公报》撰文时，概述了这一策略：“……以众所周知的凯恩斯关于有管理的需求趋于下降的解释，以及将更多的努力集中于最终目的而不是中间目标，作为这样一种策略的基础和出发点将是可能的。但是这将意味着要专门宣布生产和就业的目标。这将是一种非常危脸的做法，这些目标，或是不会为公众舆论所接受，或是不足以保证通货膨胀率会大幅度下降，还可能是两种情况同时发生。利用货币供给和政府借款这种有力的中间目标，能使当局与产量和就业问题保持距离，而只需强调工业成本趋势在产量和就业方面所起的极其重要的作用。总之，不管利用中间目标的工作会带来什么样的困难，为表示与过去决裂的决心，并能使当局满怀信心地在没有航标的海上航行，从一开始，它们就是极其重要的”（1983年7月，第207页）。所以货币主义在推销保守党的策略中所扮演的角色，就像政党的广告代理处一样重要。
    撒切尔政府最初几年确实采取了激烈的货币紧缩政策。利息率从低于通货膨胀率的5％，增加到几乎10％以上，这就打击了商品销售的机会，从而在各个方面打击了生产和就业。高昂的借贷成本阻碍了固定资本投资。从1979年第二季度到1981年第二季度，固定资本投资的下降相当于产量的1.5％。强加于公司现金头寸的限制，导致库存的大量减少。在同一时期库存的减少相当于产量的3.5％。高利率加上由于英镑作为石油货币的新地位而产生的信心，明显地扭转了先前英镑贬值的局面。英国制造业的竞争能力令人震惊地降低了50%。这使出口大受打击，两年中出口的下降相当于产量的2％。进口的增长则相当于产量的2.5％，排挤了国内的产品。这些发展彼此助长，他们的混合力量成为1980—1981年经济下降的原动力。
    后果是严重的。产量的下降比60年来任何一次衰退（包括1929—1932年的经济衰退）都要巨大。到1981年春，官方统计的失业率增加了一倍，失业人数占整个劳动力的12％。1982年，一年中宣布清理的公司达12000家，是1979年清理率的2倍半。工业部门受到的打击最重。在1979年12月以后的12个月中，制造业的产量下降了15％，远远超过30年代的任何一年，那时最大的年下降率只有5.5％。1983年初，制成品的进口量比1979年高出24％，而国内制成品的产量却停留在比1979年下降16％的水平。
    经济的衰退集中于工业，尤其是制造业，这是至关重要的。这些部门最受国际竞争的制约。如果这种策略成功，这些部门必然要经受最强大的压力，而对他们的回报也必然最为有利。
    1982年美国发生的经济衰退的程度同1980年—1981年英国的经济衰退差不多。但是，因为持续时间比英国短，所以产量只下降了大约2％，而英国则下降了4％。同时，利息率上升很快，实际利率达到了10％左右，这在美国是前所未有的。同英国一样，库存减少成为导致产量下降1％的一个最重要的因素。私人投资也明显下降。由于美元升值，美国工业竞争力下降了20％，促使出口迅速下降。同英国一样，政府购买货物和劳务的支出微有增加，转移支付增加很多，有助于缓和收入降低对消费的冲击。工业受到最沉重的打击。1982年工业生产下降了8％，失业率上升到10％以上。

摧毁福利事业

    撒切尔政府和里根政府都大大减少了国家的福利拨款。在第一届撒切尔政府执政期间，废除了许多现款救济金。与原收入挂钩的失业福利补助也取消了。在1983年，对拿平均工资的人来说，这笔补助金将是每周18.60英镑。工伤福利补助也被取消。
    其他许多现款救济金按实际价值也降低了，救济金与物价或收入挂钩的办法也被削弱或取消了。养老金也不再同平均收入的变动挂钩，这个变化在1983年使一对领养老金的夫妇每周少拿2.25英镑。对丧失工作能力的救济金削减了5％，并取消了与收入的挂钩。这使得一个已婚的领伤残救济金的人，在1983年每周失去4.25英镑。
    削减了对地方政府的补贴以及对经费的限制，使得地方政府当年经费的实际价值减少了3.5％。地方政府的资本开支下降了40％。这严重地打击了对住房、学校和老人之家等等的拨款。
    在教育方面，从1980年至1982年，撒切尔政府裁减了18000名教员。在1978／79年和1981／82年期间，对每个中学生书本费的支出，从22.70英镑下降到19.90英镑，考虑到通货膨胀率因素，这一下降是很大的。学校伙食费的价格失控，平均上涨了一倍。社会大学（Open University）的收费在1981 至1983年期间上涨了79％。
    健康方面，尽管实际支出增加了，保健水平却下降。主要是因为人口年龄结构的变化（超过75岁的人口在保健方面的花费几乎是就业年龄人口的8倍。而超过75岁的人口每年大约增加4万5千）。处方收费上涨了600％。一般牙科收费上涨了170％。
    在美国，1981年当里根试图削减社会保障支出时，他在国会中首次遭到重大失败，只好在这个问题上让步。但是许多其他方面的福利拨款被砍掉了。
    贸易调整补助用于对因大量进口而失业的人提供一年的失业救济。当里根上台时，有50万工人领取这种救济款，多数是被汽车工业及其配件工厂解雇的工人。1982年的预算把这个项目的经费砍掉了一大半。1981年，有14万新的退役军人加入领取失业救济的大军。现在救济金不再发给那些可以重新应征入伍和因品行不良被开除的人。
    华盛顿也采用了许多州已经采用的“劳动福利”计划。这些计划迫使人们要么在一周内花费很多时间去找工作——通过组织“职业俱乐部”，人们必须每周花费40个小时在这里阅读招工广告和填写申请表——要么按最低工资率为国家工作足够的小时，取得用救济费支付的工资。
    劳动福利计划主要靠折磨领取救济金的人，而不是给他们找工作来节省资金。新泽西州推行这种计划后，有2879个人找到了工作，同时却有9016个人失去了救济金。在密执安州，任何个人脱离了这个计划，就会按“不合作行为”被除名。
    具有领取食品券资格的4口之家的年收入上限已从14000美元下降为11000美元。福利费中生活费用的增加被长期拖延。有资格领受学校午餐津贴的条件更苛刻，午餐津贴的基金也减少了。结果，里根政府执政的第一年，在马萨诸塞州，学校伙食的平均价格上涨了50—85％，就餐人数下降了三分之一。
    1983年，美国人口普查局关于美国贫穷状况的报告中谈到：有3440万人生活在官方规定的贫困线以下（四口之家年收入9862美元——约合6500英镑）。这就表明大约有七分之一的美国人生活在贫困线以下，这是1965年以来的最高水平。
    福利的削减采取了多种形式，它从不同方面打击个人生活。他们可能砍掉一个人作为公民或者作为公民之中的一个特殊部分以现金和实物形式享有的权利。削减养老金的实际价值就是一个例子。削减的办法还可能是使人们难以得到某种福利的权利，而不是正式废除它。医院等候住院的名单越来越长就是实例。另一种可能是要取得权利必须花很多钱（低收入阶层很难、或者根本不可能享受这种权利）。处方收费是这方面一个明显的例子。但所有福利的削减表明，政府削减了它应保证公民享有充分福利水平的责任。这样就等于他们试图从根本上破坏战后确立的共同意识的一个参数。这一破坏起了两个主要作用。
    首先，削减福利意味着政府不必花这么多钱。这样就紧缩了通货、降低了赤字，如果达到足够的程度，就使减税成为可能。
    其次，与政府削减其它经费不同，削减福利使人们更加迫切地要保住自己的工作。人们愈是不能忍受失业，就愈能接受较低的工资和恶劣的工作条件。削减获得补助金的权利使工作与获得足以生存的物品和服务的能力二者之间的联系加强了。这有助于强化资本主义强加给工人的主要纪律，即为了生活就要按照雇主的意愿为雇主干活。

减税

    里根在竞选活动中，曾许诺对个人所得税全面削减30％。他说他将实行“对任何人的税率都同等削减”，而不是“纳说人档次之间的财富转移”。实际情况却是，不但削减税额较小（三年中才削减23％），而且很不均衡地专对富人有利。首先，最高一档税率降低了29％，超过平均减税率。其次，这个减税法案中纳税等级越高，获利越大（如：全部税率一律减去一半，使原来要将收入的三分之二付税的人的实际所得翻了一番。但是所有不用纳税的人却没有得到任何好处）。第三，不论是个人补助费水平，还是各累进税等级的起征水平，都没与通货膨胀挂钩。这就意味着最穷的人，其纳税等级将迅速上升，其速度将决于各纳税等级的减税率。计算表明在1980年，年收入1万美金的家庭实际要付更多的税，而年收入25万美金的家庭税后收入将增加五分之一左右。
    里根的预算局长戴维·斯托克曼非常直率地说：“供应学派的减税法案的困难在于要把最高纳税等级的税率从70％下降到50％，其余都是次要的。最初的论据是最高纳税等级税率太高，对美国经济有着最大的破坏作用。后来，为了把减税作为一项政治问题使大家满意，不得不降低所有纳税等级的税率。但是我认为肯普·罗恩提案（最初的减税建议）始终是为了降低最高税率的特洛伊木马”（阿克曼，第43—44页）。不要忘记，这个特洛伊木马不是为了吞服苦药用的白糖，而是实施一个骗局。
    这些新的逃税法门是专为特殊集团开放的。例如，免除石油暴利税将使石油公司从1986年开始，每年节省30亿美元。戴维·斯托克曼在总结特殊利益集团为了使减税法案得以通过而进行的游说活动时说：“你知道在经济的最前线出现的贪婪行为吗？自私肮脏的人确实被喂肥了，贪婪的水平和机会主义的程度正在失去控制”（阿克曼，第50页）。
    对于企业的最大减税是加速折旧，这将使美国财政部到1986年时每年损失530亿美元，而且以后的年份还将更多。
    总统的经济报告，实际上承认了所有这些税收减免的作用不是让企业因缴纳公司税而使利润率下降三分之一，而是使其税后利润率高于税前收益率。正如有人评论所说：“我们大家都应该得到这样的鼓励”（鲍尔斯等人，第185页）。
    撒切尔夫人却没有按照里根逐步实行全面减税的步骤制定庞大计划。她的政府虽然反复声称它的长期目标是大幅度削减所得税的基本税率，但又试图回避宣布明确的指标和时间计划。
    撒切尔的第一届政府削减了所得税。1979年所得税基本税率从33％降到30%，个人津贴的提高也比4年来的物价上涨率超过5％。但是财产增值税率在1979年从8％上升到15％。国民保险特别税分三个阶段从6.5％增加到9％。以750英镑为起点的应纳税收入的所得税率则从25％上升到30％。税率平均水平也提高了。
    所有这些改变的真正结果和里根所制定的计划一样，大多数人最终要付更多的税款。一个拿平均工资的工人全部税款的负担从1979年的44％上升到1983年的48％。但是那些收入高的人结果是付税更少。所得税的最高税率从84％降低到60％。一个年薪4.5万英镑的公司董事每周实际所得增加了120英镑，即上升了四分之一。
    到目前为止，发生在大西洋两岸的税制变化，等于是把经济不富裕者的收入重新分配给那些同两个政府成员有着同一背景的人。
    所以，所有有关减税的讨论无非是掩盖大规模地把穷人的收入再分配给富人的骗局。正象J．K．加尔布雷思所指出的，提倡改进刺激，以便使富者愈富，穷者愈穷是最应时的理论。普遍减税可能有这样一种经济逻辑：即以减税从工人身上换取对工资的节制。工人的实得工资将会增加。因劳动成本增长缓慢而获得的任何收益都将提高企业的竞争力和利润。但是在英国和美国并没有出现在政治上可能出现的对福利国家的更大攻击。大规模减税相应地意味着巨大赤字，从而破坏财政政策的紧缩立场。所以至今他们要么不予实施，要么增加其他形式的税收，足以抵消减税而有余。因经济衰退引起课税基础的收缩，意味着税收占国内生产总值的比例，实际上是上升了。如在英国已从1979年的39％上升到1981年的43％。

私营化和放松管制

    两国政府都采取了“不干涉”经营管理的政策。他们认为最好是由资本家在尽可能不受政府干预的环境中作出生产的决定。在美国，这方面的动向主要是采取对现存私人资本活动“放松管制”。在英国，其突破点是将以前国家拥有和控制的企业改为“私人”经营。两国侧重点的不同主要反映了美国强调的是国家通过法规而不是用国有化的办法去控制私营企业（电力工业就是一个很好的例子）。
    “不要只是站在那里不动，做一些放开的工作”，这是放松管制的主要倡议者，里根总统的经济顾问委员会第一任主席默里·韦登鲍姆说的话。1981年政府放弃了要求汽车制造商在所有车辆里安装防撞“气袋”或其它消极的安全制动器的法律规定。美国通用汽车公司说这种改变将使他们每天节省50万美元。如果确实如此，美国所有的汽车制造公司在4年中将节省大约15亿美元，可是消费者的意外死亡、药费和保险费等等所花费的钱估计达45亿美元。
    供应学派声称企业已被烦琐规章的蛛网牢牢地捆住了手脚，这种做法正在窒息创新和投资，正在限制个人自由。他们的主要目标是控制工作安全、能源消耗、环境污染以及消费者的健康和安全。韦登鲍姆把这描绘为“社会管理规章的新天地”。
    这些控制当然要企业花钱，据估计大约是120亿美元。但这也同样对生活的质量有确实的好处。整个70年代散发到大气中的有害微粒下降了一半，二氧化硫下降了六分之一。平均每辆汽车行驶一英里所造成的污染下降了三分之一到二分之一，使水生物在一些重要水域又得以生存。对社会福利起作用的四个方面的常规分析表明，每年从“空气清洁法”中得益210亿美元；控制水污染年得益120亿美元；因汽车安全水平提高而使死亡减少，能减少损失60亿美元；工厂事故减少而节省的费用达100亿美元。所有这些作用都被看成是放松管制的主要目标。
    能源工业是要求放松控制的特别强大的院外活动集团。代表石油公司的美国石油协会迫切要求开发美国本土属联邦政府拥有的第三大油田。他们保证说，国家公园、森林、大草原等等只会受益。动物是喜爱石油公司的：“可以看到北美驯鹿、驼鹿以及它们的幼仔在钻井架周围几百码以内的田野里吃草，或者在横贯阿拉斯加的一部分高架的输油管道下休息和吃草，因为那里气候更温暖，草更青葱”（阿克曼，第131页）。
    政府放松管制的热忱似乎是没有止境的。1980年詹姆斯·米勒第三在一份联名报告中论证说：回避缺点不是无代价的，那些不愿意在钱财上冒险的人，很可能买到价值便宜而不可靠的产品。政府机构把质量指标强加于人的行为与有效地表达消费者偏好是相抵触的”（阿克曼，第119页）。他后来被任命为美国联邦贸易委员会主席。
    在第一届撒切尔政府时期，私营化主要采取两种方式。一种是把政府资产，或是这类资产中政府的少数股权，卖给私营部门。英国航天公司、有线和无线电讯局、阿美善姆国际和英国合营港口都完全私营化了，股票在证券交易所公开出售。全国费运公司售给了“雇员”（主要是管理人员）。英国工艺技术集团（以前的英国国营企业局）卖掉了在弗兰提（Ferlanti）的几家高级技术公司并出售了在弗雷的英国国际计算公司还有其它24个小企业的股票。最大的一笔现金交易是英国国家石油公司的出售股票。
    国营工业的附属机构也被卖掉了。英国铁路公司卖掉了气垫船服务部、洗衣厂和旅馆及其公司在苏波布雷克的假日惊险游乐场。英国煤气公司把他们怀奇农场油田股票的50％投入市场。政府部门也拿出资产出售。这些资产有国家海事研究所、11个皇家兵工厂、24个公路服务站、伦敦北部的1个小酒店和1个家畜词养中心。
    国家的建筑物和土地也被出卖。40多万栋地方当局营造的房星，以低于市价多达50％的价格出售。整个房地产都卖给私人开发者，包括默色赛德的3312栋住房的地产。英国国民保健事业的建筑物和土地也同样在出售中。
    私营化的另一主要形式是雇用私人承包商承办原先是国家雇员所做的工作，也就是签订契约，把活包出去。政府各部门、国民保健事业局以及保守党控制的一些地方当局承包出去的工作，从清洁工作、垃圾收集、洗衣、下水道的保养到供应伙食，从安全保卫、打字、照相复制、车辆维修到计算机服务、摄影、设计以及审计工作。里根政府把这种做法更加推进了一步。他打算将政府准备花400万美元在得克萨斯建造的监狱交给美国教养协会管理，并按每个犯人每天23.5美元付酬。
    放松管制的作用是非常简单的，即允许资本通过合法地打破垄断而赚取更多的钱。巨大的社会性开支之所以被认为是可接受的，是因为这些费用基本上都不用企业承担。这样放松对私营企业的管制表明，战后确立的共同意识中政府应负的一项责任己差不多被政府放弃了，这项责任是保护工人免受“过度”污染、危险工作和劣质产品的危害。
    私营化有着更复杂的影响。它为私人资本开辟了一些有利可图的活动领域，但是它对私人积累可获得的总财力的影响却不显著。在政府抛售国营企业资产的那几年，以及随后的几年中，如果企业原先是为了使投资额超过当时的利润而借款，那么私营化的作用肯定会降低政府的债款数额。但是，如果私人资本贷款给国营企业或是贷给做同样事情的私营企业，私营化在这方面就基本不起什么作用了。如果政府贱价出售资产，那么很明显，投资者或购买股票的投机商人将获益，然而损害纳税人的利益。但是假如政府按实际市场价值出售其资产，那么，私人投资者仅仅是从持有政府公债转变为持有同等价值的股票。
    如果私营化能够增加这些企业的赢利，那也只能是增加了私人积累能够得到的总盈余。害怕被新的资方解雇，可能迫使工人接受较低的工资或增加劳动强度，特别是在以工会组织较弱的私营部门工人接替工会力量很强的国营部门工人的地方。资方作为一个整体从增加了的利润中得到了好处，但私营化工业中的工人却付出了代价。如果私营化使企业服从市场的压力，刺激资方砍掉亏本的服务部门，那么利润的总额还要增加，这一次付出代价的就是消费者了。令人难以置信的情况是，资方只是在生产上组织得较好，以致于效率的提高不需要工人付出较大的努力，那么这一次利润的增加就是以工人被解雇为代价。国营企业的工人本已赢得有利条件，或者说，那些企业的行为反映了社会的考虑，就这方面来说，私营化只是对工人所得权利发动攻击的一种方法。

打击工会

    1980年10月，主演过电影《邦佐的坏时光》的前明星——不久就将成为第一个曾担任过工会领导人的美国总统，里根——写信给支持他竞选总统的少数工会组织中的一位主席时说“请你放心，一旦我当选总统，我一定采取一切必要的步骤，给你的会员们提供可能得到的最先进的设备，调整职工的层次与工作日，以便使他们相应地得到最大程度的公共安全。……我向你保证，我的政府将与你们携手共事，来实现美国总统与你们会员之间相互合作的精神”（阿克曼，第110页）。这个工会组织就是航空控制专业人员组织。10个月之后，1981年8月3日，里根下令解雇了这个组织1万1千名全体成员，这个工会的领导人都带着镣铐被粗野地投进了监狱。打击工会一直是里根处事方式的特点。航空控制专业人员组织主席罗伯特·波立本来应该更多地注意他的候选人的演说，而不是去注意他信里写的什么。1980年4月23日，里根曾说道：“我们应该密切注视是否应当对工会组织进行限制，就像用反托拉斯法去限制企业一样。劳工力量已变得如此强大，他们是在全行业基础上与资方进行讨价还价。我已考虑了一段时间，他们应受到与施加于工商企业的同等限制”（阿克曼，第101页）。里根还没有尝试用反托拉斯法去对付工会组织，也没有提出废止最低工资和其他保护劳工的法律（尽管他从来没有停止公开指责这些法律），但是他用其他方法惩罚了工人。
    航空控制专业人员组织事件是个典型例子。此事可追溯到70年代初期，当时联邦航空局己断定控制塔台上的士气不佳。一份1978年的专家报告书责备了苛刻的管理办法（航空控制人员对监督者“限制自由”的评价，比士兵对军官的评价还低）。这个报告提出一项由“工会和管理当局共同合作，提高工作活力的方案”。联邦肮空局采纳了这个方案，因而避免了一场预料中的罢工。
    1978—1981年间航空运输增长了五分之一，控制人员或设备却没有任何增加。为了移动飞机就不得不扭曲规章和冒生命危险。像这样过度紧张的工作是要付出重大代价的。控制人员得溃疡病的比率高于其他大多数人，并且有许多人成为酒徒。尽管工作25年以后可以退休（如果超过50岁，工作20年就可以退休），但只有11%的人做满这样长的时间，半数的人因病而退职。
    里根在联邦航空局打击罢工的计划里加进了两个新办法。一个是立即解雇（卡特也曾打算以解雇相威胁），另一办法是制定一项极为重要的减少飞行的计划以减轻对控制空运的压力。这个计划还可以使主要航线得以减少亏损，因为那些航线正苦于飞机容量过剩大约50%和新近放松管制后来自其他经营者的降低价格的疯狂竞争。罢工失败后，新的空运控制人员不得不签署同意不参加工会行动的协议。
    政府对航空控制专业人员工会组织的处理办法，威胁着其他国营部门的职工。在私营部门，工人被迫以降低工资、冻结工资、过早调整现行合同和放松了的劳动规章等形式向资方做了重大的让步。1982年在货车运输业出现了最大的工资让步：不再普遍增加工资，生活费的调整既低于过去（只能弥补通货膨胀率的一部分即70％），也不得经常进行。汽车制造业工人接受了这样的合同，即不再普遍增加工资和推迟调整生活费（在这种情况下，只能得到90％的保护费）。劳动规章的重大改变，也被接受了。这也许是更有深远意义的事——它加速了已经发生的变化过程（见第十七章）。《商业周刊》报导了钢铁工业、汽车制造工业、铁路运输业、肉类加工业、橡胶工业，航空运输业、建筑业以及其它工业的很多实例，即通过增加职责和合并工艺使工作范围“扩大”，以及资方在采用新技术后在规定工作时间和改变人员配备上取得更大的灵活性。一个观察家评论道：“你可以退回到任何一次经济衰退中去，找到有工会组织的企业更放肆地追求劳动控制的例子，但是你只有回到30年代经济大萧条时才能找到眼下出现的追求劳动控制的如此多的事例”（《商业周刊》1983年5月16日）。
    撒切尔在她执政的头两年对待政府部门工会组织的办法，同里根对付航空控制专业人员工会组织的办法截然不同。1979—1980年，她批准了一系列大幅度提高工资的解决办法，这是前工党政府建立的类似做法的结果。甚至在1981年，一些势力较强大的政府部门工会也赢得了很大的成功：矿工和自来水工人均增加工资9%，消防人员人均增加工资10％，地方政府工作人员增加工资了7.5％。只是在1982—1983年，政府才有准备地安然渡过了一次自来水工人罢工和两次铁路工人罢工。尽管制定了在1976—1984年间裁减15％文职人员的目标，但在头18个月中，撒切尔却几乎没有裁减过一个多余的行政人员。早期私营化运动主要集中在那些很少有工会反对活动的公司，其中最重要的是英国国家石油公司，英国航天公司和电讯局。那些本来是私营化对象的但预料将会有强烈反抗的企业，如英国航空公司和英国电信公司一开始就被搁起来了。一眼就可以着出，这种情况同政府的整个激进方针是很不一致的。
    对这种情况的解释是，要力图避免国营和私营部门工会联合起来反对政府。1970—1974年，就是这种工会联合行动曾反对希思领导的前英国保守党政府的政策，并最终导致希思政府下台。从那以后，国营部门的工会势力已经增强，并成为1978—1979年冬季罢工浪潮的先锋。所以在失业已经把私营部门工会削弱到足以防止他们对国营部门里的兄弟姐妹们作有力支援之前，对国营部门工会要慎重对待。而对于1982年以前的情况是否已经如此还不能作出判断。
    希思政府的教训同样也体现在对待私营部门工会的方针上。他们的策略集中于以立法来限制工会的权力，把权力从工厂转移到国家手中，准许雇主到法院去控告工会破坏新限制规定的行为。雇主普遍不愿利用这种立法手段，并且直到希思政府执政末期，雇主同盟——英国工业联合会的总裁仍在明确地谴责这一方针。在利用这种法律手段的少数场合，工会住往拒绝履行法院的判决，而政府只好被迫让步。
    撒切尔夫人从希思的惨败中得出两个主要的结论。其一是立法手段作为一种调整劳资关系的武器其作用是有限的。所以她决定在用其它方法削弱工会组织以前，不进行重大的法制改革，换句话说，她把反工会的立法主要是看作在用其它手段达到改变劳资力量对比时起支撑作用的方法，而不是作为改变这种力量对比的首先采用的手段。
    1980年和1982年的就业法要比希思的劳资关系法温和一些。第一次立法还规定可为举行秘密罢工的投票和选举提供资金，但是，是否使用这种方法由工会决定。它限制工会在罢工期间设置的纠察人员不得超过6人，并取消了从豁免到民事诉讼的几类次要诉讼。最后，第一次立法规定，在一座现在只雇用某一工会会员工人的工厂里，将工人开除工会或拒绝工人参加工会都是非法的，同时，成立这种只雇用某一个工会会员的新厂，要求这一工会的会员必须占全厂工人的80％以上。
    第二次就业法案规定行业纠纷的定义和范围，不包括工会之间和政治上的争议，并使得工会要对他们的代表的非法行为负责，除非这些行为明显地与工会无关。这个法案还宣布规定只雇用工会会员的商业合同是不合法的，并要求对于只雇用某一工会会员而被开除的工人给予补偿，但在一些主要问题上，如宣布只雇用某一工会会员的工厂为不合法，将非正式的罢工视为非法或要求协商合同应受法律约束，这一法案并没取得什么进展。
    劳工大臣詹姆斯·普赖尔在总结了希思政府三个方面的教训时说：“保守党没有打算使自己卷入到试图通过雇主们要求我们通过的法律，然后又不去执行的困境中去。……如果我们现在采取某些行动表明我们仅仅是以反保守党政府的姿态再次与工会联合，那将是大错特错了（《商业周刊》1979年4月16日）。
    继而采取的“温和再温和”的策略非常有效地起到了分裂工会运动的作用。1983年大选后不久，印刷工会，即英国全国书画刻印协会，由于它的会员试图阻止一家工厂只雇用单一工会会员而采取的行为，被这家小雇主控诉于法院。在以格外强硬的警察行动来对付工会设置的大量纠察员之后，法院对全国书画刻印协会强行课以总数达50多万英镑的罚款，并下令冻结该协会的全部财产。英国工会理事会面临是否全力支持这个工会组织与政府斗争的困境。工会理事会会议匆忙作出支持这一斗争的决定，但法院却不予理睬，随后工会理事会同意只支持合法行动。这就剥夺了全国书画刻印协会为取得罢工胜利而可能采取的任何方法。这对政府来说是一次重大胜利。但是法律措施只是对政府主要策略起了辅助作用。为了改变私营部门劳资间的关系，政府采取了“双刃剑”的策略。其主要目标是大规模的工业工厂——即那些厂一级的工会组织最强大，并使雇主在工作程序和操作标准上作出了最重大让步的工厂。
    这把利剑的一边是强制性的惩戒。政府利用了其在英国雷兰德汽车公司里占多数股的地位试图并且显示了：甚至在像汽车工业那样有强大的工厂工会组织的阵地上，强硬的新型的管理方法也能够达到目的。一位观察家作了如下的概述：“政府宣布要获得持续的财政补贴要靠在减少亏损方面取得令人满意的成效。雷兰德汽车公司管理部门的目的在于单方面地控制基层车间，以便减少技术工人和非技术工人配备过多的现象并引进节省劳力的机器，特别是焊接和喷漆工艺方面的机器。他们的方法是，向车间工人直接传达工作要求。威协说要开除那些要罢工的人，并警告说：如果引起政府撤消补贴，就关闭工厂。如果工会号召罢工，就从劳动大军中挑选工人。1980年2月和4月，英国运输工人工会和英国机械工人混合工会（后者情绪不高）先后号召罢工，遭到了大多数人的拒绝。从那以后，资方一直实行一种单方面控制的体制（虽然各工厂之间有些不尽一致）。结果是：降低了熟练工人的职业界限；提高了装配线上的劳动强度，尤其是大量地减少了多余的半熟练和不熟练工人”（索斯凯，1984年，第26页）。
    这把利剑的另一边是猛烈的通货紧缩。迫使那些本来愿意和工厂工会组织商议“君子协定”的经理们，只得按雷兰德汽车公司的样板行事，同工人努力进行面对面的较量。
    所有与工会较量、绕过工会、降低工会的合法地位、或者以大量解雇工人来削弱工会组织的企图集中到一点，就是实行从根本上改变旧的共同意识的参数的策略。自由工会有效地行使代表权的权利本身就是原先共同意识的一个重要组成部份。但是由于强大的工会对于工人来说始终是共同意识的其他部份——就业和福利服务的保护者，削弱工会的重要性现在更普遍地认识到了。

军国主义

    撒切尔和里根都提出要大规模地增加军费开支。里根要求从1982年起的五年中每年军费实际增长7.5％。撒切尔的目标是每年增加3％。这与普遍要求减少政府作用及特别迫切地要求减少政府部门的赤字大相径庭。看来这种军国主义与经济恢复计划是自相矛盾的。对这个“第二次冷战”的解释归结为一系列复杂的因素，包括纯军事方面的原因，如苏联军事能力的增强。无庸置疑，美国在第三世界所面临的挑战属于经济范围，即为了获得主要原料。而且，美国通过反复重申“防御”的重要性，想让它的同盟国在经济事务上与它保持一致，因为在防御事务上美国在同盟国中的支配地位还未受到挑战。毫无疑问：正像在第一次冷战时期那样，军国主义通过把左翼——内部的敌人——与苏联联系起来，在对劳工运动发动的广泛攻击中同样起了极其重要的思想意识方面的作用。

政策见效吗

    对撒切尔主义和里根经经济学作出最终评价，还为时过早。但是可以指出以下几点：
    首先，激烈的通货紧缩对利润率带来的好处似乎只限于眼前。1981年英国制造业的生产率确实引人注目地上升了10％，但这仅仅补偿了几个月以前经济衰退间的下降幅度，当时产量下降之快使企业来不及着手解雇工人。把第一届撒切尔政府的4年作为一个整体来看，制造业生产率年增长3.1％，比前工党政府执政时1.4％的年增长率要高，然而这不是大量投资和较快引进新技术的结果。1982年英国在战后第一次出现制造业新投资低于通常的旧设备报废水平的情况。所以固定资本存量下跌，如果把由衰退导致的强行合理化所造成的额外报废计算在内，其下跌的幅度是相当大的。
    所以生产率的增长主要是通过对效率低的领域进行合理化和实行提高工作强度、改组生产的计划而取得的。少数公司声称已经取得可观的效果，其中引人注目的是英国钢铁公司和雷兰德汽车公司，它们利用国家所有制取得很好的效果，办法是威胁工人，如果不接受管理局的计划，就关闭工厂。在进行了4年“撒切尔试验”以后，现在还不清楚这些情况是不是一种更为普遍的进程的先导。有些生产率增长仅仅是靠实现了一种更集约地利用生产能力的改进而取得的。1981年的一个调查表明，企业只须增雇工人20％，产量就能增加10％。在产量下降的1979—1982年间，实际工业利润下降了19％。1983年扭转过来了，当产量稍有增长时，利润增加的速度却是工资增长的3倍。但是这时的利润率仍低于60年代的水平。
    1983年，以库存和消费者支出的增加为基础，美国的生产有了明显的恢复。头三个季度利润回升的速度大约是以前的平均回升速度的两倍，反映了工资的缓慢上升趋势以及许多企业在过去困难的4年中对降低成本所作的努力（摩根保险信托银行的调查报告，1983年11月，第6页）。经过计算，1983年生产率大约增长了3％左右，反映了在70年代生产停滞下后“成本的降低”，它是对进口货不断增长、废除管理规章以及经济衰退的反应（同上，第11页）。但是1983年利润率的上升，不过是扭转了前一年的下降，生产率还远远低干高水平，这就使人们怀疑，企业的投资是否会跃增到足以保持产量和生产率恢复势头所需要的程度。
    里根经济学的实施中有一个重要方面，与撒切尔夫人热切支持的紧缩政策截然不同。当其它发达资本主义国家的政府正忙于削减政府的总支出和增加税收时，里根却在推行供应学派削减高收入者的税收和增加军费的政策，使得1982—1984年期间用于促进美国经济发展的政府支出相当于国内生产总值的2.1％。美国政府的赤字从70年代末期微乎其微的数字上升到发达本资主义国家的平均水平，即占国内总产值的4％。预计还会进一步增加。在财政上受保守的银行家控制的美国联邦储备委员会不得不出面制止扩张，他们极力压缩信贷，并把实际利息率保持在前所未有的高水平上。由于对防止资金外流无法进行严格控制，其它国家只能跟着提高他们的利息率而别无选择。所以当其它发达资本主义国家的出口从高值美元中获利时，高利率就成为其它地区经济回升缓慢的一个合适的理由。
    最后，重要的是要搞清楚，成功是由什么构成的。这并不是政治家和金融评论员们通常引述的那些准则。通货膨胀并不是根本的问题，主要基于增加库存、住房贷款和消费信贷而取得的微小回升几乎也不相干。真正的成功是由于进行有利可图的生产和持续积累而重新建立的条件所构成的，这些条件包括对劳工运动给予严重打击以便足以阻止劳工运动在积累上升和经济条件大幅度改善时进行有效的反击。到1984年初，还未能做到这一点，现在还看不到更加扩张的政策的总动向。

（本章由阿迪校对）


十九 左翼的抉择

十九 左翼的抉择

充分就业的障碍 　就业 　工资 　产业民主 　产业政策 　结论

    社会主义者还从来没有集中关注于经济方面，但是，社会主义的许多远大志向却有赖于经济上的成就。所以，70和80年代日益增多的经济困难向各左翼政党提出了严峻的挑战。60年代明显的自动增长曾维持了就业并为提高生活水平及社会福利提供了财源，现正在消逝而成为过去。那时候的繁荣依赖于增长的积累，但是正如我们在前面（第十一——十三章）所论证的那样，这种高积累率是不可能持久的。挑战就是要在保护劳动群众的利益和扩大他们权力的同时重建繁荣的局面。
    工人的政党对这个挑战的反应可举1974年——1979年英国工党政府和1981年当选的法国密特朗政府为例。在讨论他们最初的成功和后来的失败以前，注意了解他们所面临的经济压力是很重要的。软弱不是根本问题。没有适当的政策，最坚定的方法也不可能取得成功。
    保持充分就业通常是左翼政党经济政策的基础。从70年代中期以来，恢复充分就业一直是首要的任务。这不仅仅是为了失业者，而且是因为他们参加了工作就会增加产量，从而有利于社会的其他成员。福利国家确实从充分就业中增加了这种收益。因为既然在工人失业时国家要保证他们及其家庭的最低生活水平，那么在工人就业时追加的消费就会大大减少。如果工人就业是为了生产供出售的产品和劳务，那么，社会的其他成员获得的就不仅是雇主得到那部分盈余，而且还有工人交纳的额外税款和省下的失业救济金的支付。如果工人受雇于国营部门，其他社会成员为新受雇的工人的生产所付的实际费用并不是付给他的工资总额，因为受雇工人不再领失业救济金并且要付税。只有实得工资同救济金的差额（对低收入的国营部门雇员来说这一差额通常是很小的）才体现为实际成本。所以，受雇制造供出售商品的工人所生产的东西比他们因受雇而额外消费的要多的多。而国营部门的工人受雇后的追加消费更少。由此得出的结论是，充分就业的结果可以提供财力，以便获得较好的公共服务和改善社会最差部分的状况，并从各方面为将来争取更大收益提供必要的投资。
    左翼政党所面临的问题是，一旦高利润率和高积累的基本条件消失，凯恩斯主义政策的效用也会烟消云散。增加政府支出和削减税收曾经作为解决60年代轻微的经济衰退的方法，看来已经不再会有预期效果了。英国工党领袖詹姆斯•卡拉汉在1976年的工党大会上明确阐述了这个问题：“我们通常认为，减税和增加政府开支能使我们摆脱经济衰退并增加就业。我坦率地告诉你们，这种选择已经不复存在。虽说过去的确有过这种情况，那只是在战后，每次都以给经济注入剂量愈来愈大通货膨胀而起作用，随之而来的则是更高水平的失业。”
    传统的凯恩斯主义缺乏克服实际工资与通货膨胀、政府借款、国际收支平衡与投资等方面困难的政策。这一章就从讨论这些困难开始，然后概述在英国工党政府和法国社会党政府执政时期这些问题是如何表现的，以及这些政府如何采取对策。

充分就业的障碍

    在低利润率和低积累的条件下，通过减税和增加政府支出而使需求大量扩张势将导致通货膨胀。雇主们利用高消费来恢复他们已被缩减了的利润率。有的雇主则需要提高价格以使效率较低的旧机器制造出更多有利可图的产品。没有这样的价格上涨，他们就不会增加雇用工人的数量。这种价格的上涨势必降低实际工资。对于工人来说，失业率的下降和选出他们认为会支持他们的政府增加了工人的信心。面对价格上涨和几年来实际工资增长缓慢的形势，充满火药味的工资谈判几乎是不可避免的。
    这两种压力互相影响。大幅度的工资上涨迫使企业进一步提高物价；物价上涨又迫使工人要求进一步提高工资以保持其生活水平。随之就出现物价—工资—物价螺旋式的上升。按照工人的看法，物价控制是明显的解决办法，但这并不是轻而易举的事，因为如果工资的上涨进一步侵蚀了利润，那么在低生产率和低利润的工厂里就业将受到危害。投资也将受到进一步打击，从而减慢为将来提供更多生产性就业岗位的速度。当利润降低时，传统的凯恩斯主义为提高就业开出的药方就意味着严格抑制工资。
    显而易见，实际工资的增长率在任何经济制度中都是有限度的，如果不是在国际收支方面出现不断增长和无法忍受的赤字，那么实得工资、公共服务和投资的增长速度就不可能超过整个生产的增长。资本主义生产的特征就是，增加的每一个雇佣工人都必须为雇主生产利润，即工人生产的商品价值应超过雇主支付的雇佣成本。这项成本（工资总额加上雇主交付的社会保险金）对于雇主来说，要比社会其他成员对这一雇用所付的成本（相当于工人净得工资和原领救济金之间差额的工人追加消费）大得多。所以这种对社会其他成员（且不说对有关的工人）大有裨益的工人就业，都受到资本主义利润率准则的扼制。此外，企业将只在这样一种情况下投资：即实际工资相当低，从而既能产生为这种投资筹集资本所要求的利润水平，又能产生一种期望，使人认为这个投资项目将会有令人满意的利润。这种私人的赢利准则和社会的收益准则截然不同，尤其是在大量失业的情况之下，那时用于投资项目的资金可能会被闲置起来。
    工人要战胜由私人赢利准则决定雇工和投资的这一资本主义固有特征，唯一的方法是变革这种经济运行的基础。这就要求要么使主要工业部门国有化，要么对私营部门加以严密而有效的控制以达到同一目的。在这个基础上，计划实际工资的增长将成为整个生产和支出计划工作中优先考虑的一部分。
    所有左翼政党对降低失业所采取的策略中的一个重要组成部分，就是大幅度扩张政府支出。他们也提出了非常有必要改善公共事业的问题，公共事业可以直接或间接地提供就业机会，因为受雇于公营部门工人的支出可以增加消费品工业的雇工人数。问题是如何为这种支出筹得资金，怎样征集用以弥补增加了的预算赤字所必需的资金（政府部门借款比率）。政府额外支出的大部分将由减少失业救济金的支出和增加税收来抵消。如果投资急骤增长，促进产量进一步提高，政府部门借款比率甚至可能下降。但是这一过程需要时间，所以政府至少将暂时被迫增加借款。遗憾的是，控制资金的金融机构深知，政府借款的巨额增加将对经济起破坏作用（见第十八章）。执政的左翼政党对这一难题的反应是要让全融机构被迫付出政府所需要的资金，必要时就实行国有化。
    经济扩张也会威胁到国际收支平衡。任何收入增加的一部分都将花在进口货品上，尤其是假如消费品工业缺乏竞争力的话。即使竞争力很强的工业也需要增加进口的原料。一个办法是允许汇率向下浮动，使用来平衡进口开支而需要增加的输出品具有竞争力。但是低汇率同样意味着较高的进口商品价格，从而将侵蚀实际工资。这种带有危险的扭转通货膨胀螺旋上升的办法将引起本国货币资本的外流，从而促使汇率进一步下降。左翼政党应付这些困难的提案集中于外汇管制（防止资本外逃）和进口管制（防止外贸收支平衡恶化）。明显的困难在于：在高度国际化的资本市场上很难实行有效的资本控制，也很难避免别国对进口管制实施报复。
    经济扩张只有与适当的投资水平同时并行才能得以维持。反之就不能使劳动生产率提高到足以实现人们对改善生活水平和福利服务的期望。此外，任何政府由于必须进行贸易都要受到国际竞争压力的冲击。这就使政府不得不接受某种强加的现代化模式而无法顾及本国的偏好。
    如果出口工业不能达到国际的生产效率，那么在出口工业中不得不耗费越来越多的劳动以便补偿即使是毫无变化的必需进口货的开支。假定英国向澳大利亚出口汽车交换铁矿石，如果日本汽车生产商将生产率提高一倍，因此生产成本降低一半，那么一辆汽车只能换来大致相当于从前一半的铁矿石（假定采掘铁矿的生产率不变）。如果英国汽车制造业的劳动生产率不能提高，那就无法防止一辆汽车换购的铁矿石会越来越少。如要进口同等数量铁矿石，就必须有越来越多的劳动投入于出口汽车的生产。这意味着能投入其他方面如公用事业部门的劳动将减少。竞争性的国际市场使人欲罢不能。它强化了现代化的必要性，并且部分地支配着现代化的发展方向，而无法顾及本国的考虑。
    所以左翼政府必需增加投资以确保执行政府规划所必需的财力增长，并且不得不在某种程度上遵循受世界市场的发展和政府在这一市场上的现有地位支配的现代化模式。如果要在资本主义的基础上这样去做，那就必须保证实际工资同劳动生产率之间“适当的”平衡，并使雇主相信市场将会平稳而迅速地扩大。恢复有利可图的生产条件妨碍了实际工资的大幅度增长，而按照左翼政府支持者的观点来说，实际工资的增长是左翼政府应承担的责任。这就意味着（左翼的）抱负和资本主义制度强行造成的必要条件之间会有不可避免的冲突，这种情况再加上前面已经讨论过的其他问题，使得雇主们几乎不大可能相信经济扩张会持续下去。再者，左翼政府的当选将会降低雇主以最能赢利的方式引进新技术的自由。有关解雇、承认工会、获得信息的权利甚至决策权这类问题的立法加强了工会同雇主打交道的地位。加上工人们重新恢复了白己的信心，这就必然会削弱雇主控制基层车间的程度。雇主对实际工资的前景和扩张的持续性以及今后能否控制工厂等问题的疑虑更可能造成投资的停顿而不是投资激增。左翼政党对可能出现这类问题的反应是建议由政府掌握计划投资的权力。然而根本问题在于：政府对私营企业下达的关于投资额的指令能否实现。因为这一指令践踏了雇主自己关于怎样做对他们才是有利可图的估价。另一选择办法就是普遍实行国有化。
    对于任何左翼政府试图在70年代中期以来的条件下恢复充分就业所面临的问题进行的讨论构成了本章其余部分的背景，这一章随后将对英国工党政府和法国社会党政府进行评价。中心是论述它们通过增加政府支出以发展经济和提供就业机会以及通过产业政策增加投资的计划。既然在撰写此书时，密特朗政府执政仅两年半，我们的分析就必然是暂时性的，尽管密特朗政府仿效英国工党政府所建立的模式看来是太不吉祥了。

就业

    工党在竞选宣言中保证它“将把充分就业放在至关重要的地位，以增进社会平等。”1974年春天，工党政府上台时，面临60万登记失业的人数，它提出了一个温和的扩张性的预算，使英国成了唯一的没有随1973—1974年石油价格上涨而实行严厉紧缩政策的主要国家。在10月份的选举以后，雇主联合会马上就对政府施加了强烈的压力。这个联合会的理事发表了致首相的公开信，信中说道：“价格控制、限制利润和社会恐吓必然造成经济危机……可能在一年内搞垮这个国家。”政府顶算在税收上对公司作了重大的让步，并放松了价格控制。财政大臣宣布今后4年里政府支出的年增长率将以2％为限，但这将不足以防止失业率上升。1975年4月的预算又作了进一步的削减。
    最引人注目的政府支出的削减是在1976年秋季与国际货币基金组织达成一项协议以后实行的。由于各主要国家的中央银行拒绝向英国继续提供信贷，一场英国货币危机迫使工党政府向国际货币基金组织申请贷款。美国联邦储备银行主席阿瑟•伯恩斯解释了银行家们的理由：“我拿不准英国人是否能独自改正他们在经济管理上所犯的错误。你们一定还记得我是一个老派的保守主义者，自然对工党政府持怀疑态度。我认为它是一个恣意挥霍浪费的政府”（《星期日泰晤士报》，1978年5月28日）.
    英国财政大臣同意在两年内削减30亿英镑的支出以偿还贷款。与国际货币基金组织的观点正好一致的英国商界和金融界非常欢迎这种“从外部强加的”政策。由于削减支出，甚至使1975年2月宣布的有节制的增加支出的计划也无法实现。到1978年，住宅建筑支出的增长只有计划的一半。教育经费则毫无增加。政府的全部支出（不包括迅速增加的失业救济金之类的转移支付）在1973年至1978年间几乎没有增加。政府支出的停滞大大助长了失业率的上升。到1977年失业大军达到了150万人。从前面所引的卡拉汉首相的讲话就可看出工党政府要放弃扩张政策。
    当失业率开始急骤上升时，政府采取了一系列特别的就业计划和培训措施。到1977年底，17万7千名工人得到了临时就业津贴，4万7千名工人被纳入创造职业计划，8万名工人被安置在其他计划里。但是这些计划都有严格的限制。
    最明显的是，政府并没有制止失业率的猛增，也未能靠那些计划所包括的人数降低失业总水平。英国就业部的调查报告发现，由雇主代为要求领取津贴的那些学校毕业生中有3／4 不管怎么说是应当被雇用的。临时就业津贴对被留用的工人在一年内每人每周发给20英镑，否则他们就会成为多余的人而被解雇。为了设法避免这种情况，申请这种津贴将受到细致的审查。但是，在既定的总需求水平下，在一个公司里保全一个工作岗位，常常意味着在另一公司失去一个工作岗位。而且达到了这样的程度：使生产率水平较低的企业仍继续经营，这比起把生产集中在利润率较高的企业来，就收率可能会高一些，但是就业者的收益就小了。
    这是“创造职业”计划中的普遍问题。如果政府并不准备扩大需求，那么大部分这类计划的主要作用无非是由国家财政支出费用对雇主进行补贴，以及为政府造成一个影响为数不多的失业工人的构成的机会。
    所以尽管工党政府避免了像撒切尔政府时期出现的那种激烈的紧缩现象，但很明显，它也没能维护住战后形成的有关充分就业的共同意识。
    密特朗政府也打算部分地依靠凯恩斯主义政策来减少失业。最初，他们通过提高最低工资和转移支付，通过增加政府投资和把公营部门就业人数从1981年的8万人扩充到1982年的12万人等措施，促进了消费的增长。密特朗政府希望通过促进消费增长，加上出口借助世界经济恢复的潮流而上升，将会使利润增加并刺激投资。他还希望1982年的经济增长率能达到3％，1983年失业人数将开始下降。
    对这些扩张计划的头一次重大打击发生在1982年6月，这正好是密特朗政府执政一周年。当时迅速增加的进口货和比欧洲经济共同体其他国家上升更快的通货膨胀率刺激了对法郎的投机，并导致法郎于上年秋季贬值3.5％之后不久，紧跟着又贬值6％。社会保险缴款增加了，一些失业救济金发放的期限缩短了。政府宣布它的意图是要将政府赤字稳定在占国内生产总值的3％，井将1982年和1983年政府赤字增长的指标降低到占国内生产总值的2％左右。1983年3月，随着第三次法郎对马克贬值8％，进一步采取了紧缩措施。这个一揽子紧缩计划被认为是自1966年威尔逊政府实行“贬值后的一揽子计划”以来西欧仅有的最大的一次紧缩，它导致产量下降1％左右。随着税收增加和国有化工业产品价格上涨，政府投资也减少了。其目的就是为了把预算赤字降低到占国内生产总值的2.5％左右。法国的就业率在1982年几乎没有下降（与联邦德国和英国下降了大约2％相比），在1983年则下降了大约0.75%（与英国的下降率差不多，但比联邦德国低得多）。劳动力增长的下降（部分是由于采取鼓励提前退休和资助培训的措施）抑止了失业率的上升。在密特朗政府执政头一年失业者增加了25万之后，在1982年的剩余时间和1983年失业率就一直保持稳定。这得助于一项特殊政策，即缩减周工作时间——每周工作39小时，工资照旧——以及在1982年把有薪假日从4个星期增加到6个星期。虽然措施本身很吸引人，但是这些措施仅仅是依靠扩散工作（减少工作时数）或是缩短工作年限（提前退休）来降低失业率，而不是通过增加职业。
    所以削减政府赤字的压力既是为了使国内资本家打消疑虑，也是为了维护货币的信用，从而迫使工党和社会党政府放弃以政府大量支出为中心的通货再膨胀政策。为了缩短领取失业救济金的长队，这两个党的政府都被迫退回到零敲碎打的计划上来。实施这些计划从坏里说，大多数不过是摆摆样子；最好也仅仅是将职业分摊得更均匀些。尽管密特朗政府曾广泛控制了可以缓解政府为赤字筹措资金和控制资金外流等难题的银行体系（见下文），但最终他被迫放弃了上述政策。政府虽然口头上大谈“夺回国内市场”，实际上他们却明显地反对“贸易保护主义”〔除了一些临时的无关宏旨的管理规章，如要求所有的进口录像机都要通过在普瓦泰（Poitiers，法国中西部城市）的一个不显眼的海关进口〕。总理莫罗解释说“夺回只是一个竞选运动所需要的口号。一旦我们负起政府的责任，就必须改写这个口号，而不能再照原样说了”（《金融时报》1982年6月6日）。

工资

    两个政府都因未能说服工人阶级支持者放弃增加工资的要求，而在试图增加就业方面遭到了挫折。继1974年矿工罢工之后，在工党政府执政的最初几个月里工资迅速上升。工人在工资上升中所得到的被高度通货膨胀所侵蚀。1975年年中通货膨胀的年率达到超过25％的高峰。接着英国工会理事会接受了连续几轮有关限制工资的谈判协定，结果收入增长减少了一半——这是前所未有的让步。虽然缓和了通货膨胀，但是这个政策实行的第二年，实际工资下降了6％。实际工资下降和政府未能创造就业机会或改进公共服务构成了挫折，同时工资政策在一系列严重的罢工斗争中，尤其是在国营部门的罢工中，开始崩溃。然而，这些挫折却保证了制造业利润率的迅速提高（1975—1978年间利润率增加了1倍）。放弃扩张政策是在限制工资政策成功地抑制了工资上涨之时，而不是在工资政策崩溃之后。
    密特朗政府上台不久将法定的最低工资提高了6％左右。但是紧跟着又制定严厉的措施。1982年6月法郎贬值后，工资指数化协议中止了（除了提高法定的最低工资以外，其他甚至连1982年实际工资增加4％的许诺也没有实行），并强行冻结工资4个月。这是法国自1950年以来第一次中止自由的集体谈判。随后政府计划仅按预计的通货膨胀率相应地增加工资（因此如果低估了通货膨胀率，实际工资就会下降）。这意味着在冻结时期实际工资的损失不会得到补偿，并且也意味着将摒弃那种每3 至6个月按前一段消费物价实际上涨率调整工资的周密的工资指数化的传统制度。在国营部门内也将强制推行进一步削减实际工资的措施。1982年货币贬值后的第二年，实际工资的增长便已停顿。
    尽管工资战线的形势缓和了，法国雇主们却在为取得更大的让步而顽强地战斗。他们声称，缩短工作小时、延长假期、增加课税和社会保险费，总共使他们一年多花了大约100亿英镑，并要求将交纳的社会保险费分5年等量扣减。由于这些钱必须通过向工人课税来筹集，这就意味着通过减少工人实得工资来使工人为工作小时和福利的改善付出代价。政府接受了雇主主张的逻辑，同意冻结他们的纳税水平（免除了纺织工业的某些缴纳）作为稳定就业的方法。1983年秋季，官方统计局描述公司的财政状况处于危险的境地，事实是：公司的利润率已经下降到前所未有的最低水平。

产业民主

    这两个政府在就业、生活水平和福利方面的最终目的只是维持繁荣年代所取得的成就。他们表示面临严重经济困境和前政府的攻击也将决不退让。这些成就还是不算大的。
    相比之下，两个政府关于工会作用的观点是相当激进的。两个政党都设想工会应远远超出原来为工资和工作条件进行集体劳资谈判的传统作用。他们保证要大大扩大工会对经济决策的影响。在英国，这个目标被称为“产业民主”。很多人认为这个目标是履行1974年的声明所作出的“使力量对比从根本上不可逆转地转向有利于劳动人民和他们的家庭”的保证的核心。
    工党对这个问题所采取的方法可分为三部分。首先，工党保证它自己将撤销前保守党政府对工会在法律上的某些限制。工党政府上台后很快就废除了劳资关系法、工资管理局以及关于法定收入的各项政策。
    其次，工党作了很大的努力使与工会达成的“社会契约”发挥作用。其大意是：作为合作的报酬，英国工会理事会将在国民经济和社会政策的制定方面成为工党的伙伴。这个想象上的新颖的安排起源于1973年英国工会理事会——工党联络委员会的一个名为《经济政策和生活费》的文件。这个简略而模糊的报告讲到需要“一个对付通货膨胀的替代战略……以便为工会和将来的工党政府之间的合作打下基础”。工党作了若干具体的政策许诺（所有这些后来都包括在1974年2月的声明中）。工会理事会同意帮助“创造一种合适的经济气候，以便使货币收入和生产同步增长。”
    在工党政府执政初期，工会领导人曾在政府的一些部里获得了职位。《泰晤士报》在评论本（Benn）有关工业战略的早期讨论时（见下文）指出“以前很少见到工会成员出入英国贸易工业部的总部大门”（福雷斯特，第79页）。可是这个“社会契约”唯一的实际后果只是前面所说的自愿的收入政策。经济政策仍继续由政府的大臣们和文职官员制定。尽管各个工会在一个短时期内可以进入贸易工业部的总部大门，但是他们从来没有被允许进入通向其权力之路。
    工党采取的第三个步骤是建议在公司一级的决策中给予工人更多的发言权。1971年本曾建议，一个公司要继续作为股份有限公司注册时，应以同时提高每年由劳工代表签署的同意接受的证书作为条件。1974年工党的两个竞选宣言中有关这个问题的谈论更为冗长和模糊不清。10月份的宣言说：“我们将实行新的立法，以利于推进我们在私营和国营部门中迅速扩展产业民主的计划。这将包括对公司法以及对支配国有化工业及公共服务的各项法规进行重大变革。”
    1975年8月，工党政府成立了一个调查委员会，征询如何或是否实现这个总的许诺。建成这个以布洛克勋爵为首的委员会就用去了6个月的时间，委员会的报告直到1977年1月才公布。
    英国工会理事会以前曾迫切要求在决定公司的方针大计中享有一半权力。这个由3名工会理事会的代表，3名公司负责人和几位“中立的”律师和学者（其中有一人提前脱离委员会就任英国工业联合会理事）组成的委员会，却将这一目标打了折扣、改头换面抛了出来。大公司必须任命一个由相同人数的工人和资方代表以及双方同意的一部分“中立者”组成的机构，这些“中立者”将在其中保持平衡。人们称它为“2X＋Y”公式。委员会似乎花了两年时间才决定，最好的公式就是建立委员会本身所遵循的公式。
    各工会对这个报告有明显分歧。1977年英国工会理事会的代表大会通过一个折衷的决议：“代表大会呼吁总会应敦促工党政府对所有愿意通过工会机制对战略计划的决定进行联合控制的工会提供法律支持。这项立法将包括，在董事会中双方应有同等的代表参加，但也应该与更明确地建立在劳资集体谈判基础上的各种更灵活的联合管理形式连结起来。”
    1978年5月，政府提出了一份白皮书。它建议可以由产业民主委员会（“如果已经成立的话”）或者由自动避撞系统那样的调解机构起草一个实施法案，以便把它提交议会批准”。白皮书指出：“参与的目的是取得谅解和合作……求助于法律上的违约行为将是例外”。但是，从未有任何立法提交给议会。
    1981年选举前，法国社会党公布的《80年代施政纲领》提出了一些相当激进的改革主张将授予受雇者对雇佣、解雇和工作时间等条款的否决权。工人对企业合并、关闭和重要投资计划也同样有发言权。这个纲领指出：“社会党人为工人争取的真正权力必须通过摧毁资本主义取得。”
    密特朗政府执政期间，授权奥洛克斯于1981年9月提出报告。6个月之后，政府推出一份经过修改降了调的报告，以奥洛克斯法案的形式提交议会。这个法案建议：
    1．限制资方惩戒工人的权力。有关劳动操作的规则应有清楚的说明并只能涉及实质性的问题。＿诸如禁止在流水线上说话等细微末节的规定，将被认为是不合法的。罚款也同样受到禁止。
    2．凡雇佣50名以上（含50名）工人的企业，每年必须举行有关工资、工作时间及工作条件的谈判。（尽管任何一方都不应被迫达成协议）。一旦有50％的公司一级工会表示抵制本行业一级工会达成的协议，就可以否决这个协定在他们的公司里实施。
    3．公司必须准许工会代表和职工代表有更多的有酬时间去执行工会的职责，并可有更多的保护措施对付制裁。工会代表、职工代表以及工作委员会、保健和安全委员会有查阅公司帐簿之类的广泛权力。要成立全行业的委员会，它有权查阅有关各公司经营成效的报告。
    4．国有化的企业部门成立“车间委员会”，并授予工人出席各委员会的合法权利。在私营部门，给予工会和资方3年的时间，通过谈判产生一种双方都同意的产业民主形式。
    前两项条款虽然对于较弱的法国工会来讲是很重要的（见第十二章）。但也不过是保护工会和雇员的一般标准措施。第3 项条款大体上是促进双方意见上的一致。“产业保密”原则在50年代和60年代没有受到任何挑战。查阅报告虽然很重要，但是这与掌握真正的决策权力相距甚远。以此代替真正的产业民主就同接受以自由报道的行为代替议会民主一样。只有最后的条款体现了某些产业民主的真正成份。
    法国雇主协会立即严厉地谴责奥洛克斯法案，指责它既要付出巨大的代价，又易使企业决策陷于瘫痪。
    产业民主对于处于危机时期的雇主似乎是最容易接受的一种改革形式，因为这不需付出直接的经济代价。但是他们对此抱有敌意也是不足为奇的。这类建议是试图破坏现存经济制度的真正基础——雇主对资本调度的控制。

产业政策

    产业民主的建议试图给工人较多的控制决策的权力，从而对资本的权力提出了挑战。他们打算在企业内把工人和资本的权力关系再融为一体。但甚至连这种建议最坚定的鼓吹者也不认为这些办法能够导致经济复苏。
    但英国工党和法国社会党却争辩说，有关重新改组以产业政策为中心的混合经济的建议确实会给人带来希望。他们的根本目的是“再度混合”私人资本和国家之间的力量对比，然后利用后者（国家）所赢得的砝码来促进投资和经济增长。
    只有当高积累率得到恢复，这个纲领的其它目的才可能实现。否则提高生活水平和福利拨款不久也将陷于困境——因为利用闲置的资金和再分配只能生产这么多东西；进一步的进展要依赖产量的增长。如果仅是由工人主持他们公司的不断减员，产业民主甚至可能已证实了双重意义的胜利。所以通过提高优先发展地区的投资水平来支持经济扩张的产业政策具有决定的意义。工党的政策有两个主要部分。一是至少在每一种产业中对一个领先的有利可图的制造业公司实行国有化，然后通过国营企业管理局指导该公司的经营。其观点是这些新国有化的公司将要承担重大的投资项目和技术革新。这个建议的设计师斯图亚特•霍兰说：这些新企业将发挥“对其它大企业的带动作用”，根据是：“……少数控制市场的公司中有一家领了头，或者某一产业中居首要地位的几家新企业中有一家脱颖而出率先大规模地创出了新产品或新技术。剩下的其它主要企业，如果以前曾经踌躇不前，迟迟不引进同样的新产品和加工工艺，现在就不能这样做了，除非他们敢冒着销路、利润和市场份额被首先改革的企业夺去的危险”（霍兰，1975年，第155页）。
    计划协定构成了新工业政策的另一个主要部分。政府要求所有上要公司应提交公司的计划，详述产量、雇工和投资等计划指标……。政府将对这些计划进行调整，使之与整个经济目标配合，同时让企业自行决定如何去实现这些目标。这一办法意味着将为政府提供充分的手段来实行经济计划而不必采取社会主义的对“制高点”（主要企业）实行国有化的传统方法。
    1973年4月，英国工党反对派提议在下届工党政府执政时将强制实行计划协定，并提到不管那些公司是否同意，要对100家最大的制造业公司（它们的产量大约占总产量的三分之一）中的20至25家实行国有化。1973年工党代表大会上通过了这个主张。《卫报》形容这个政策“简直是一场产业和金融革命”（福莱斯特；第74页）。但是由于工党领导的坚持，“强制”一词从1974年2月竞选宣言关于计划协定的一节中删去了，同时，一些关于国营企业管理局工作范围的说明也被删去。
    本主持英国贸易工业部不久，就在一切方面都陷入困境。新闻界对他怀有敌意，就是贸易工业部内部的工作人员也持不合作态度。据说，常务次官安东尼• 帕特爵士向本致意时说：“贸易工业大臣阁下，我猜想您可能不打算贯彻工党施政纲领中的产业策略吧”（考文垂贸易委员会等，第33页）。新闻界利用泄漏出来的文件煽起一股“本”恐慌。英国工业联合会主席迈克尔•卡拉汉反这这个“进行干涉的路线”，并表明了英国工业联合会的“敌对态度”。《金融时报》报道说“英国工业联合会告诉威尔逊先生，进一步对工业推行国家干预和国有化政策，绝对没有妥协和协商的余地”（1974年9月16日）。
    威尔逊首相和希利大臣大声疾呼需要保持信心。威尔逊说：“私营企业必须具有必要的信心，依靠民众来保持和增加投资以尽他们的职责。而增强信心需要对什么是国营工业什么是私营工业有一明确的界限”（福莱斯特，第81页）。
    同时，威尔逊任命工业巨头唐纳德•赖德爵士为国营企业局局长。在1974年6月对英国加入欧洲经济共同体进行公民投票（按：指英国于1973年1月加人欧洲经济共同体）之后，威尔逊又将本调离了贸易工业部。官方的借口是因为本反对欧洲经济共同体的观点使得他的处境困难。1974年8月公布的产业政策计划表明企业界施加的压力获得了胜利。计划协定将纯粹是出于自愿的。国营企业局的权力因“必须通过协议才能取得……公司拥有的财产”这一条款的规定而受到极大的限制。该局的借款被限制于5年内不得超过10亿英镑。这笔钱按通行的股票价格计算，还不够购买一个像卜内门化学工业有限公司这样的企业。国营企业局还被要求必须在公开市场上出价收购股票，除非公司的董事们同意由政府接管——而赢利的大企业几乎不可能这样做。
    政府把8个国营企业拨给了国营企业局。这些企业中的人多数早己被接管，因为它们已接近破产。其中的两个，即英国雷兰德汽车公司和罗尔斯罗伊斯公司大约占国家企业局经营总额的十分之九。为了恢复赢利，企业局大力缩小经营规模。在企业局接手经营的头两年，雷兰德汽车公司裁减了19000名职工，罗伊斯公司裁减了5600名职工。企业局的其它活动都属于表面的和纯粹商业性质的。它按商业利率借款给中小公司。
    唯一签订计划协定的公司是美国克莱斯勒有限公司设在英国的子公司，它是在1976年春季签订这个协定的。美国克莱斯勒有限公司曾经愿以3500万英镑的价格把这家在英国蚀本的子公司转让给英国政府，以避免支付遣散费和其他倒闭费用。英国政府不愿让这家公司倒闭，因为这样将会有大约6万人直接和间接地失去工作，但同时他们也不愿意对这个企业实行国有化。他们选择的办法是向这个企业提供5500万英镑的投资贷款，并保证在3年内为其弥补一定比例的亏损，其最高限额达到7250万英镑。作为交换条件，克莱斯勒的英国子公司同意签订计划协定。后来在克莱斯勒公司在欧洲的分公司（包括在英国的子公司）被法国的普吉奥汽车公司接收时，工党政府是从报纸上得知这一消息的。这一事实足以说明计划协定的意义实在是微不足道的。
    在放弃了原先的产业策略之后，工党于1975年11月向全国经济发展理事会（这是一个由雇主、工会和政府三方组成的经济讨论会）提交了另一个可供选择的长期产业策略。大约有三分之二的制造企业被挑出来，根据其不同情况，分别进行处理。有的内部情况良好，采取适当行动后，可使其经营有利；有的则向其余的制造企业提供大量的投入。为此，成立了40个左右的“部门工作组”。这意味着让其余三分之一的制造企业自行沉浮。
    工作组主要做两项工作。首先，为资方与政府商谈（在较小程度上也是同工会商谈）怎样分配一年大约30亿英镑的国家津贴提供讲坛。其次，使得有可能用一种比通过残酷的竞争和破产更有秩序的方法来实现产业的合理化。合理化涉及到对失去工作的人不进行计划的再分配。
    对于所面临的问题，工党的产业政策已完全不适用了。英国工业继续走下坡路，从1973年到1978年，制造业每小时的产量仅仅上升了5％，而它的主要竞争对手在同一时期却上升了15—25％。从1974年到1978年英国制造业的就业人数减少了7％。1978年的制造业投资仍然和1974年的水平一样。到1979年中期，进口的制成品比1973年增加了70%，而同期国内产品的产量却根本没有增长。这是放弃扩张政策和对工业失去控制的必然结果。
    密特朗的政策重点是按照1982年2月通过的国有化法案大大扩充国营部门。政府已经接管了电气和电子工业以及化工方面的五个主要工业集团。实行国有化的还有两个最大的钢铁工业集团、39家银行、2个主要的金融控股公司和一个经营飞机、武器、计算机、电信和药品的大公司。
    国营部门从事的工业活动所占的比重几乎增加了1倍，现在约占销售额的30％。国营部门的活动集中于大型企业，现在国营企业的产量几乎占了大企业产量的一半。它控制了烟草、钢铁、人造纤维、武器和航空工程（见表19.1和19.2）。大约90％的银行业现已为国家所有。

表19.1 | 1982年法国的国有化 |
 |  | （国有化企业中工业所占％）
销售额 | 17.2 | 29.4
就业数 | 11.0 | 22.2
投资额 | 43.5 | 51.9
雇工2000人以上的公司 | 47.7 |
雇工500—2000人的公司 | 15.4 |
雇工500人以下的公司 | 2.7 |
资料来源：经济合作与发展组织《法国经济调查》，1983年3月，表18。

表19.2 | 1982年法国工业的国有化
 |  | （国有化企业的营业额百分比）
 | 国有化前 | 国有化后
汽车 | 40 | 40
烟草 | 99 | 99
钢铁 | 80① | 80
有色金属 | 13 | 63
基本化学 | 23 | 54
人造纤维 | 0 | 75
药品 | 9 | 28
玻璃 | 0 | 35
建筑材料 | 1 | 8
纸和纸板 | 0 | 9
机床 | 6 | 12
工业设备 | 3 | 14
武器 | 58 | 75
办公设备 | 0 | 36
电气设备 | 0 | 26
电子设备 | 1 | 44
家用设备 | 0 | 25
船只建造 | 0 | 17
航空工程 | 50 | 84
① 已将法国政府1973年以来，即在实际进行国有化前，已经对马西诺夫和沙西洛夫的企业进行了有效控制这一事实考虑在内。 资料来源：德利昂和迪律波蒂，第191页。

    这些国有化的数额并不意味着实行了大规模没收财产的政策。首先，真正涉及的范围要比竞选前提出的狭窄得多。竞选前的某些国有化建议，包括保险业和接管普吉奥汽车工业集团被冻结的少数投机股本，实际上并没有执行。只是母公司完全国有化了，重要的子公司仍旧归私人投资者经营。第二，并不是所有由国家接管的企业都完全国有化了。国家现在只是往5个主要工业集团里才是唯一的股东，而在其它一些公司中，国家只是占多数股的股东。第三，政府经常强调他们希望避免“悄悄的国有化”或“偷偷的国有化”。他们说如果要保持私营部门的自信心，那么新的“混合经济”参数必须让大家都清楚。
    最后，政府在付给私营部门补偿费方面是慷慨的。《金融时报》评论说：假定亏损得到弥补，“五大工业集团”的股东在企业被国家接管时，所得到的补偿比应得的多得多（1982年5月24日）。
    1982—1983年政府的过渡计划为已大量扩充的国营部门列举了许多目标。
    1．加强调查研究、开发和革新工作。在领导私营部门进行必要的经济调整中起“火车头”的作用（这和荷兰的“寡头垄断领导”的概念似乎一样。见前）。
    2．促进减少工作时间；实现青年就业；协助增进退休、“均衡就业”政策和改善工作条件。
    3．增加工人参加管理的机会和改进培训。
    4．促进实现地区的平衡发展和保护环境。
    银行业应该鼓励与工业贷款相关的更多的长期储蓄，应该对工业的需要更加敏感，应该依据政府的计划优先顺序来分配中、长期信用贷款，并以降低利率为目的。
    过渡计划的主题之一是国营部门应能具有国民经济需求的长期观点，而不受短期的盈利或资金流动性约束。但是这实际上与政府的其它声明相矛盾。该过渡计划指出：国有化的公司应与国内外的私有企业在同等条件下进行竞争。1982年夏季，工业部长谢范内芒说，将希望国有化企业能有盈利，而且不会出现“未付票据”。
    对国营部门制定计划的重要制度性结构是在国有化公司和政府之间签订5年“计划合同”的制度（这同工党提出对计划协定提出的建议很相似，见前）。在合同条款规定的范围内，企业经营者享有完全自主权。实际上，部长们对企业经营者这种自主权的强调大大超过了合同对企业经营者的限制。密特朗在谈到国有化公司的经营者时说：“他们享有完全的决策和行动自主权”（《金融时报》，1982年2月18日）。
    国有化公司的最高职位通常不是由社会党人担任。工业集团是由来自政府或企业的专业管理人员负责的。银行则由高级银行家或政府文职官员管理。设在罗纳—普朗克的化学制品公司的主席，虽然工会因为他曾主持裁减大量职工而开展了要驱逐他的长期攻势，但是他仍然被留任。后来据说只是由于政府过多的干预，他才辞去职务。听说国有化企业的最高薪水“公认低于”私营部门。但是一年大约有8万英镑的高薪也使他们很难与普通工人打成一片。
    政府为某些部门选定了雄心勃勃的目标。1983年2月，政府与一个重要的电子公司签定的计划合同所定的目标中包括，在5年内将公司的营业额和出口额增加1倍。由于电子工业在工业结构中占有战略地位，所以被单独挑选出来。
    1981年12月公布的机床工业计划，其目标是要使进口机床数量从60％下降到30％，机床出口额从占产量的15%提高到30％，并在3年内将产量增加一倍。对其他进口商品制定指标的有：家具从占市场销售量的20％降低到15％，鞋从市场销售量的25％降低到10％。
    政府宣布，它打算用一套方法去完成他们的目标，井赚取尽可能多的钱财。国有化计算机公司主席霍尼韦尔－布尔说：“国有化主要理由之一是：它是组织把资金转移到那些需要资金的公司，使之具有国际竞争力的唯一手段”（《金融时报》，1983年3月17日）。政府要求银行拿出大约6亿英镑供国有化工业资金融通之需，但政府也向银行保证这是仅此一次的贷款。
    以机床计划为例，它包括：为客户提供10至12年的贷款和补贴，为投资于机器人的各公司提供高额补助贷款和免费租用机器的计划。还有一项由机床公司自行引进机器人的计划和公共购买政策（强迫国有化企业购买法国产品）。政府计划把150个左右的制造企业合并成较大的企业单位。还要求一些公司集团在不同的生产领域实行专业化。政府要求各产品的零部件实行更大规模的标准化以及在研究、开发和销售网络方面实行联合。研究和培训的经费可以得到财政补助。这一计划大约有3.3亿英镑的政府经费作支撑。在化学工业方面，国有化企业被纳入一项重大的结构改革计划，包括关厂和裁员大约10％。一位公司的高级职员忧郁地对《金融时报》记者说：“一旦我们越过结构调整时期，我们就将进入另一阶段——合理化阶段”（1983年9月20日）。
    政府对职业问题显得冷酷无情。它警告新的国有化企业中的工人，他们并不是国家公职人员，如果必要，他们必然会象私营企业里的伙伴一样被解雇。在其它部门中，如在钢铁企业政府也提出了同样的威胁。
    对私营部门和对资本主义盈利的标准给予重视，是一个被反复提出而且事实上被不断强化的主题。就像英国贸易工业部大臣本被替换一样，在法国更激进的谢范内芒也被一个合适地取名为费边的人所取代（罗马皇帝费边被称为“拖延者”，是一个惯于躲避正面交锋的人，后来成立的费边社就是用他的名字命名的）。
    1981年秋季，密特朗再一次向工业界保证经济将只是进行“略多一点的混合”（《金融时报》，1981年10月3日）。莫罗总理在巴黎的一次实业家集会上说，他期待着工业界“增加生产，创造就业机会，增加投资和出口”。但是他得到的只是不信任的嘲笑（《金融时报》，1981年11月20日）。费边说过，“国家本身不应代替企业和企业家的作用，政治不应干涉工业。将来表现为创造就业机会、技术革新和发展的主要努力应愈来愈多地来自中、小公司（主要又是私营中小公司）”.....。（并且）有关风险、利润和竞争的观念丝毫也不会使他们感到羞愧——而是恰恰相反”（《金融时报》，1983年4月13日）。
    几个月之后，他强调了这种意思：“需要给予法国工业决定工业品价格的自由以便提高利润率”（《金融时报》，1983年10月12日）。执行这一计划的部长罗加受到了人们的赞赏，因为他认为，市场是“包括一切的，而且是不可替代的”（《金融时报》1981年7月22日）。
    密特朗经济政策的倾向很清楚。为了增加竞争力，将在运用政府资金和强行改组法国工业部门上作一系列尝试。但是，由于缺乏总体的扩张，这一进程将因投资不足而在深度上受到限制——1981年到1983年之间，工业投资下降了10 %。而且，由于没有总体的扩张，已经实现了的那种合理化也将引起更多的人失业。法国工人所能盼到的最好结局是：如果80年代中期世界经济有重大复苏（见第20章）；如果工业合理化在法国同在其它国家样有效，那么法国工业将能获得经济高涨的一份成果。

结论

    从法国和英国的左翼政府的经验中得出主要结论是，在长期资本主义危机的条件下，要想保证就业、提高生活水平、改善社会服务和工会的权利是极端困难的。经济指挥系统——私人利润——的逻辑是无情地强行削减工资、实行合理化、失业，削减政府开支以及雇主采取攻势以重新获得对普通工人的控制。支持战后形成的共同意识的经济条件已不复存在。这时左翼政府面临严峻的选择。他们可能屈服于经济的（资本主义的）“现实”，而抛弃扩张计划，设法调整工业，以便加强它自身利用未来世界经济上升的能力，同时在符合这个战略的有限范围内，保护工人的利益。或者，他们也可以通过广泛推行国有化和经济计划设法打破利润的束缚，以为社会进行充分的生产来取代为私人利润的有限生产。但这个策略只有战胜了来自国内外的难以对付的反对意见才能成功。那时才会出现发展民主的社会主义计划工作的真正实际的问题。

上一篇　回目录　下一篇


二十 未来展望

二十　未来展望

    由于战争的影响，1945年的资本主义体系处于风雨飘摇之中。到了80年代初期，年复一年的经济停滞，又留下了堆积如山的问题。而在这中间却出现了历史上最可观的繁荣时期。
    虽然发达国家在繁荣时期有了巨大的转变，但是它们仍继续受资本主义逻辑的驱使。它们的动力仍是资本积累。在资本积累中，机械化技术的发展和生产率的提高，全靠阶级之间特定关系的支撑。积累的成功主要取决干雇主能否充分控制雇员以确保顺利进行生产和盈利的能力。为了充分利用这一优越条件，国家之间的关系必须是有秩序的。第二次世界大战以来，对这些关系的关注使资本主义复苏，扩张、危机和失业各连续阶段保持了首尾一致的状态。
    这样的探讨对我们了解过去的情况是至关重要的。但是，它并不为预测将来提供任何简单的公式。在回顾历史时，论述事件的发展过程常常似乎是不可避免的，但是在过去40年里的某些决定性时期，未来是完全未知的。战后的激进主义先是被接受，后来又被果断地放弃了。这是因为从全世界范围来说，资本主义力量比社会主义力量强大。事后看来，对双方力量的强弱可以很清楚地作出估价，但是在当时，力量对比情况仅能被谨慎地注视着而且是有条件的，力量强弱之分只能在事态冲突中充分显现出来。对战后时期的研究能够弄清楚那些决定将来发展的重要因素，但是还不能确切预测各种力量冲突的结果。
    基本的经济问题是，过去10年中发生的停滞是否还会持续下去，或者说接着将要发生的是一场灾难性的经济崩溃，还是一个复苏和持续扩张的时期。
    持久的经济复苏只能建立在积累高涨的基础上。只有这样，才能促使生产率的增长达到50年代和60年代那样的高度，为一个新的繁荣时期以及同工人阶级和解提供基础。必要的先决条件是恢复资本家对工人阶级的充分控制，只有这时雇主才会真正相信经济增长不致被通货膨胀上升和利润遭到侵蚀所搅乱。他们怀着这样的信心就可能促使政府采取扩张的措施，提供增加的市场以促进投资，而这反过来又将进一步推进经济扩张。我们认为，10年的大量失业都没能恢复上面所说的那种控制程度，更不用说恢复只有在更有利的经济环境里才能保持的那种信心了。
    在收入政策上的种种尝试以及与工人在改组生产上的合作，也不会恢复这种信心。雇主们要求的不仅是好心肠，而是更多的东西。撒切尔和里根的货币主义政策已经是够大胆的，而任何试图通过推行比撒切尔和里根走得更远的货币主义政策来恢复雇主们可接受的控制程度，都会冒促使工人阶级产生巨大的政治反抗的危险，也将冒把资本主义经济推入无法停止的滑坡的危险。
    不能排除在将来的某一时候会有持久的资本主义发展这种可能性，但是如果不经过长期的社会动乱，这是不可能实现的。较少的罢工次数、质量小组、微型集成电路之类的技术以及选出某些右翼政府，当然都不能证明这种基础（指恢复持久的繁荣）的建设正在接近于完成。
    假定持久的经济复苏没有很快出现，那么可能会出现经济崩溃吗？除非对工人生活水平的巨大冲击达到高峰，否则，稳定的工人消费不致会引起较大的下降趋势。将政府支出作大量削减达到足以引起经济急剧下降的局面，这实际上意味着摧毁整个福利国家。实际工资和政府支出，到现在为止已经证明是极富于弹性的。工人阶级在50年代和60年代斗争获得的利益，甚至在大量失业的条件下，也是很难逆转的。在发达国家中工人阶级必需遭到政治上的失败（远远超过他们至今遭受的任何打击），才能为大幅度降低工人生活水平和削减社会服务提供基础使之达到足以引起经济衰退的程度（即使在当时，这种影响也可能被大量增加的军费支出抵销）。这种智利式的失败只能发生在社会大动乱之后的时期，而现在还看不出会有这种迹象。
    贸易保护主义可能会导致剧烈的螺旋形下降吗？例如，美国和欧洲经济共同体正在掀起的一场禁止日本进口商品的重大运动，似乎仅是对经济停滞的影响进行重新分配。日本大量生产输出品的工业在美国和欧洲已经受到这种打击，从而将第一次面临严重的失业。在欧洲和美国这种工业会有些许恢复。但是如果日本的工业失去了发达国家的市场，它将被迫把大量的出口商品投向第三世界市场（见第十七章）。欧洲和美国的出口工业将受到损害，可能同抵制进口商品的工业所得的利益相等。既然出口工业具有更大的活力，出口可能受到的严重削减很可能会导致整个积累下降。股票市场将受到打击，信心将进一步下降。
    如果贸易保护主义取得了成功，日本就会被迫大力进行紧缩以便把进口支出削减到与较低的出口销售额相一致的程度。向其它地方进行补偿性的贸易扩张也是没有保证的。全力以赴的贸易战实际上至少将加剧经济停滞。
    投资是总支出中变化最大的部分。投资的崩溃可能会导致经济的大幅度下降吗？投资急剧下降最有可能是国际信贷体系的危机造成的。企业依靠不断地更新贷款以便保持股票持有数和投资的水平——并且依靠扩充信贷为经济增长筹集资金。猛烈的信用收缩将引起股票价格大幅度下跌，使生产远远落后于销售。企业将削减新建工厂和机器的投资以便能够从现金流量中偿还贷款。急于解雇工人将进一步减少消费支出。这时，产量和就业的严重下降完全是意料中事。
    以极端的方法来运用货币主义政策可能导致这种信用崩溃。但各国政府不可能把货币压缩如此之紧，以致引起国内市场崩溃。将迫使中央银行利用可行的老练手法使信贷体系多少维持平衡，从而防止因信用危机而强化未来下降趋势的影响，这样做也许可能象1974—1975年那样，避免灾难的发生（见第十三章）。
    国际信贷结构似乎更加脆弱得多。例如拉丁美洲借债国大量拖欠贷款，尤其会对美国主要银行的生存造成威胁。如果当局不能防止银行业的倒闭，那么国内信贷系统将陷于瘫痪。这对于投资以及严重依赖信贷的工人对耐用品的消费和建房支出来说，其后果是灾难性的。国际货币基金组织认识到这种可能性，不得不对银行的活动与债务国的政策进行协调。到目前为止，国际货币基金组织已经避开这一灾难。但它不可能跳出这个深渊。大部分负债累累的国家转向社会主义方向，虽然并不表示立即拒绝还债，但却使国际货币基金组织在控制事态发展方面处于非常软弱的地位。这使得美国和其它国家的政府不得不大量花费纳税人的钱去对那些贷款的偿还前景有明显危险的银行进行补偿，以设法维持银行业的信心。这种大量的拖欠贷款，以及它对发达国家信贷体系的灾难性影响是不能不加考虑的。
    除了这种崩溃之外，最近10年来所经历的那种经济停滞未必是动荡不定的。比较廉价的生产工艺和新产品的发展也能产生较低的但是稳定的积累率，尽管会导致生产能力过剩。即使较低的积累率也能引起一定程度的生产率增长，能够提高就业职工的实际收入，尽管失业水平会很高并可能不断上升。如果政府支出缩减，那么税收也可能稍有减少，从而促进消费。即使利润率大大低于繁荣时期，投资水平也可能缓慢上升，以保证实现盈利的缓慢增长。发达国家之间的持续贸易为新的生产能力代替旧的生产能力提供了某些机会，即使贸易总增长率很小。通货膨胀也可能高于50年代和60年代初期，如果增长加速，可能威胁经济起飞，但不会马上危及经济运行。
    1975年以来，资本主义的经济大体上是沿着这条线发展的。他们完全可能沿着这条路走下去。可能会出现一些短暂的上升和下降，特别是，如果政府打算通过扩大需求或加强紧缩打破这一格局，希望沿着撒切尔主义的路线（见第十八章）为再度扩张扫清道路时更会如此。没有什么内在的原因可以说明资本主义一定要处于不是繁荣就是萧条的局面。
    近10年来持续的经济停滞是由阶级之间的对峙造成的。雇主们面对着因经济繁荣而变得非常强大的工人阶级，已经不可能重温1947年后那一段时期的成功，已经不可能使他们的控制达到所要求的那种程度。工人也已经不可能保证充分就业，因为任何当选的左翼政府都想在避免与资本主义断然决裂的条件下追求充分就业这一目标，而这是由于资本主义危机的压力迫使这些政府这样做的。持续的停滞所付出的惨重代价，即以因失业和公共服务愈益恶化而受蹂躏的生命而言，进一步证明：应当探索一条行之有效的社会主义道路，以便打破这个僵局。