《英国现代诗选》选录（译者：查良铮）

《英国现代诗选》

（选录）

译者：查良铮

湖南人民出版社，1985年

（选录“奥登一代”部分——录入者注）
感谢 吴季 提供

· 奥登的诗歌及其晚年 （作者：Margaret Rees 译者：吴季）

W．H．奥登（1907－1973）

· 在战争时期（十四行诗组，附《诗解释》）
· 探索（十四行诗组，选十首）
· 美术馆
· 正午的车站
· 悼念叶芝
· 旅人
· 太亲热，太含糊了
· 步父辈的后尘
· 请求
· 我们的偏见
· 大船
· 不知名的公民
· 这儿如此沉闷
· 要当心
· 我们都犯错误
· 让历史作我的裁判
· 西班牙（1937）
· 歌──第27曲
· 歌──第28曲
· 当所有用以报告消息的工具 （卞之琳 译）
· 小说家 （卞之琳 译）
· 服尔泰在乡间 （卞之琳 译）
· 对一个暴君的悼词 （王佐良 译）
· 布鲁塞尔的冬天 （王佐良 译）

斯蒂芬·斯彭德（1909－1995）

· 我不断地想着
· 特别快车
· 国王们的最后道理
· 等他们厌倦了
· 不是宫殿
· 一个城市的陷落
· 北极探险

C．D．刘易斯（1904─1972）

· 请想想这些人
· 十四行
· 两人的结婚
· 磁山 （周强 译）

刘易斯·麦克尼斯（1907─1963）

· 跳板
· 探险
· 预测
· 秋天日记（选段） （王佐良 译）


奥登的诗歌及其晚年（作者：Margaret Rees 译者：吴季）

-> 英国现代诗选（译者：查良铮） -> W．H．奥登（1907－1973）

奥登的诗歌及其晚年

作者：Margaret Rees

（1999-11）
译者：吴季　校对：Lancy

译注：原文的小标题只有一个“奥登的成名”，颇为古怪。现增加几个小标题。
Aden's poetry and his last years
来源：www.wsws.org/articles/1999/nov1999/aud-n20.shtml
（《晚期奥登》，爱德华·曼德森撰，Farrer, Strauss and Giroux, New York, 1999年版）

    爱德华·曼德森于去年（1998年）4月份出版的关于W.H.奥登的详尽的传记《晚期奥登》，再次把焦点集中到这位20世纪英语诗歌的关键角色身上。曼德森是纽约哥伦比亚大学的英文和比较文学教授，1981年曾写下他的第一本奥登传：《早年的奥登》。
    1907年出生于英国约克郡的奥登，其写作生涯长达四十多年。他在牛津大学研究英语文学，在此遇上并结交了西塞尔·戴·刘易斯（Cecil Day Lewis）和斯蒂芬·斯彭德（Stephen Spender）。1928年毕业后，奥登在柏林呆了约12个月。1930年代初，他在一群年轻作家中崭露头角，这群作家大胆断言他们可以为两次大战间的一代人代言。1938年乔弗里·格里格森（Geoffrey Grigson）写道：他所编辑的《新诗》（New Verse）杂志“因奥登而生。它发表的奥登诗作多于其他任何人，许多人可以这样称颂奥登：‘我的想像力的发韧应归功于你；我挣出天性的低级野蛮的陷阱，而朝向崇高、纯洁和永恒，应归功于你……’”
    本书试图为奥登持久的重要性提供一个权威的研究成果。曼德森是奥登文学上的指定遗嘱执行者，曾以精通诗人全部的生平著作而博得奥登的赞赏。本册著作从1939年写起，这一年，一场严重的内心煎熬驱使奥登的人生方向发生了根本转变。
    在这第二本著作的导言中他总结了早期经历，曼德森写道，奥登“曾经相信他的诗能服务于社会目标，为此目的，他和朋友克里斯多弗·衣修午德（Christopher Isherwood）合作撰写了寓言剧《皮下的狗》（Dog Beneath the Skin）、《攀登F6》（The Ascent of F6）和《在边境》（On the Frontier），以不同程度的反讽和晦涩，宣扬左翼的政治行动。”
    1939年奥登打算放弃这些观念，并永久地离开英国，同衣修午德一道赴美。他们之于二战前夕启程，被一些作家谴责为背叛，以及怯懦与恶劣的行为。他们的同情者西里尔·康诺利（Cyril Connolly）写道：“他们是目光远大和雄心勃勃的年轻人，有着强大的自卫本能，和抓住最有利机会的眼光，他们离弃了被他们视为沉船的欧洲民主政治，以及连带在那里所盛行的社会现实主义美学。他们对吗？似乎的确如此……”
    曼德森声称奥登在1939年后创作了他最伟大的诗篇中的一部分，并断言他通过清除自己过去的政治关联而丰富了他的才能。关于社会主义政治和弗洛伊德心理学对奥登及其诗歌的影响，曼德森颇为轻视。是内心的压力令奥登面临了这一转折点，曼德森简单地声称道：“奥登质疑他自己的政治诗，不是因为不赞成诗中的政见，而是因为他不能肯定其作为诗歌的价值。”
    回顾西班牙之行带给奥登的忧虑——在那里他目睹了斯大林主义共产党的所作所为——曼德森宣称诗人“发觉那些通过反抗明显不义的佛朗哥而献身历史的人，他们发现自己也被牵扯进斯大林主义代理人隐蔽的不义当中。”这一断言对斯大林主义叛卖的程度一笔带过，并且暗示所有反对佛朗哥的人都是斯大林主义官僚及其罪行的支持者。
    奥登是在法西斯主义崛起时期转向社会主义与斯大林主义政党的作家与艺术家阶层的一员。他们误把这些政党视同马克思主义。曼德森认为，在拒绝了所有社会主义倾向性之后，奥登的晚期作品上升到新的伟大巅峰，这一论断引出许多重大问题，包括相当重要的审美特征的问题。首先，它假定奥登的诗歌天赋自1930年代斩露，未受斯大林主义破坏性影响的伤害。

奥登的成名

    1920年代后期，在牛津大学，奥登成为一个文学派别的核心。该派别成员都是像他那样的上层中产阶级，并有着公立学校的背景。在他们的青年时期，T.S.艾略特的诗作《荒原》（1922）以其厌世、绝望、怀疑和悲观主义强烈地影响了他们。此外艾略特还质疑已被公认的英语诗歌传统，尤其是攻击莎士比亚《哈姆雷特》的权威性以及19世纪浪漫主义。
    作为费伯出版公司（Faber and Faber）的编辑，艾略特主要负责为公司出版像奥登、路易斯·麦克尼斯（Louis MacNeice），西塞尔·戴·刘易斯和斯蒂芬·斯彭德这些诗人的作品，当时他们都在20岁出头。1930年1月，他在《倾向》（the Criterion）杂志上发表了奥登的长篇诗剧《双方付钱》（Paid on Both Sides）。颇为讽刺的是，艾略特扮演着这些年轻一代作家的文学赞助者，而他们正共同发展着左翼政治倾向。这让他的支持者反感。
    奥登不认同艾略特关于英语诗歌传统的判断，对最有影响力的人物们，他自有主见。他发展出这样的见解：他们通过诗歌直接向他说话。1936年，他沉湎于这种幻想：它或许会是一种双向交流。而结果之一，就是《致拜伦阁下的信》，写于他同麦克尼斯和一群男生去冰岛旅游的途中。在一封长信里他带着敬意提到19世纪的浪漫主义。他精选了一些书带在旅途上看，解释说在一个严峻的国家里，他需要可以轻松相处的友谊。不论艾略特和其他人怎样指责拜伦，奥登写道：

        我想严肃的批评家应会提到
        某种诗歌风格真是由你所造
        它的意蕴不需用扳手便可了解
        你能把握它那轻快的风格。

    就奥登自己的长诗来说，这种轻盈的语调亦不多见。他带着迷人的微笑，象钢琴家敲着恰当的音符那样写到文学风格上的变迁，冰岛之旅，他自己的生活，以及自拜伦时代以来社会生活的发展。

        我要一种形式，足以自由表达
        想谈什么就谈什么……

    他请求拜伦捎信给先贤祠里的这些人：

        但告诉简·奥斯汀（如果你敢），
        她的小说在这儿多么招人喜欢。
        她说，她为后人写这些书；
        她被后人读着，虽然很仓促。

        你不会吓着她，比她吓到我更甚；
        在她身旁，乔伊斯看似草一样天真。

    奥登并未屈从于艾略特和他的同时代思想家如I.A.理恰慈和F.R.利维斯所强加的美学训诫。他着迷于复活日常的诗歌形式，吸收匿名诗的流行传统，换韵，谜语，民歌和戏院里的歌曲。语言好比一个乐器，他可以轻松地奏出和弦。《夜里我出门散步》（1937）是个很好的例子：

        夜里我散步出门，
        走下布里斯托尔大街，
        路上拥挤的人群，
        是麦收季节的田野。

    像艾略特那样，他转向诗剧，以此作为扩展诗歌影响的途径。但奥登同时看到电影是另一个达到目标的手段。1935年他任职GPO电影公司，在约翰·格里尔森（John Grierson）和汉弗莱·詹宁斯（Humphrey Jennings）手下工作了六个月，同本杰明·布里滕（Benjamin Britten）合作，为《采煤场》（Coal Face）、《夜邮》（Night Mail）等开创性的记录片配乐。他为《夜邮》所写的诗歌的成就得到应有的口碑——他照着剪辑好的影片的韵律，卡着秒表写诗，好比一个音乐家似的。

资本主义危机和奥登一代的激进化

    同一时期，奥登以及追随他的作家们都对日益增长的大量失业、德国工人阶级的失败和法西斯的兴起作出反应，以不同程度的热忱为革命颠覆资本主义社会的构想所吸引。
    随着他在科学和弗洛伊德主义方面兴趣的增长，奥登转向他所想像的马克思主义政治。他在寻求文学上的飞跃，寻求在这样一个时期能够扮演积极角色的诗歌，以回应这一危机。
    1937年3月，克里斯多夫·考德威尔的遗著《幻象与现实》出版，恰值作者本人战死于西班牙之后，奥登在评论中说道：“长久以来我们一直期待着一本关于美学和诗歌的马克思主义著作。现在考德威尔先生终于为我们献上了这本书。”
    考德威尔的论著为这样一个强有力的思想而战斗：“艺术是人类在感情世界里的自由表达，正如科学是人类在理智世界里的自由表达一样，因为两者都意识到各自世界的必要性，并能够加以改变。”
    在为英语诗歌传统提供一个经济基础的尝试中，考德威尔提供了一些非凡的洞察。在“资产阶级诗歌的运动”的标题下他作出“人民阵线”的结论，即这样一个时期：“诗歌现在表达出来的，是对资产阶级境况的真正的反叛，以资产阶级理论家或‘艺术家’与无产阶级的联合，反对资产阶级。法国已走在前列：阿拉贡和纪德，等等。在英国，有英格兰的戴·刘易斯，奥登和斯彭德。”对这一时期他判断道：“形式的问题现在趋于第二位，除非社会关系的问题以理想的方式得到解决。”

西班牙内战与奥登的转变

    然而奥登很快便以他的艺术独立性起而反抗“社会主义现实主义”这一强加的愚蠢限制，这是苏联于1934年以来作为铁板一块的官方教条提出的所谓马克思主义美学。文学必须是阶级的文学，服从党的政令。卑鄙的谄媚者大搞恶意审查，作家们则被迫降格他们的才能。越来越多的艺术家被压服了。
    奥登及其同道的思想者也许并未觉察到斯大林的爪牙在苏联或别处是如何强加“社会主义现实主义”那一套，但他们开始收到暗示。奥登后来从《西班牙》（1937）一诗所表现的那些事件退却了。1936年12月他寻求加入国际纵队，但后来决定跟西班牙救援委员会（the Spanish Medical Aid Committee）一道旅行至西班牙，去开救护车。1937年1月他到达巴伦西亚（Valencia），却得不到开车许可，而被安排去作政治宣传。他在萨拉格萨（Zaragoza）前线短期逗留之后，颇为沮丧，于七周后回到伦敦。
    25年后，他在评论中揭示了当时他所面临的两难困境：“回来以后，我不愿谈论西班牙，因为我被耳闻目睹的很多事情给弄得心烦意乱。其中一些事，乔治·奥威尔在《向加泰罗尼亚致敬》书中描述过，比我所能讲得要好。剩下的事，就是我从牧师那里学习治疗。”（《致Hugh D. Ford的信》，1962年11月29日，引自《Ford''s A Poet''s War》，1965）。
    1938年奥登和克里斯多弗·衣修午德受费伯之托旅行至中国，写作一本关于中日战争的书。他们取道纽约回英国，次年出版了《战争之旅》（Journey to a War）一书。衣修午德写作散文解说词，穿插以奥登的十四行诗。他把德国作家里尔克（Rainer Maria Rilke）视为自己的诗歌灵感。奥登一贯借助德国文化来调整法国文学对英语诗歌的影响，这至少是部分地对诸如艾略特等作家之努力的反动。
    然而，借助里尔克也是奥登企图远离当时他所遭遇的政治矛盾在诗歌上的表现。1939年他写到里尔克：“我相信这不是一种意外。即当国际性的危机愈演愈烈，越来越受作家们关注的这位诗人应会感觉到，干扰他人的生活是傲慢和自以为是的，（因为每一个人都是独特的，而一个人显而易见的不幸恰恰也是他的救赎）；诗人应该做一个始终如一专注于自己内心世界的人……”
    他同衣修午德一道从此移居美国，可以从远洋旅途中他们彼此诉说对政治日增的反感中得以理解。抵达纽约的那一天，巴塞罗那（Barcelona）终于落在法西斯份子手里。两天后，传来爱尔兰民族主主义者、神秘主义者和伟大诗人威廉·叶芝（William Yeats）的死讯。这件事促使奥登写下他那著名的悼诗《纪念叶芝》。
    在《晚期奥登》中，曼德森一开始就分析这首与历代伟大的挽歌齐肩之作。它们包括——华尔特·惠特曼的《当紫丁香最后一次在庭园开放》（When Lilacs Last in the Dooryard Bloom''d，原题为《纪念林肯总统》）或雪莱为约翰·济慈之死而作的哀歌《安东尼司》（Adonais）。
    在第三节里，最动人的想像之一——诗人的肉身死去并转化为后人心目中的叶芝——与被围攻的城市的想像融为一体：

        但对他来说，那是他作为他本人的最后一个下午；
        一个护士和传言的下午；
        他身体的各省全都叛变，
        他头脑的广场空荡荡的，
        寂静侵入了近郊，
        他的感觉之流渐渐虚弱：他变成了他的仰慕者。

    奥登面对着强大而矛盾的情感：他对叶芝作品的喜爱和敬慕，他对一个铭刻着法西斯主义的兴起和政治背叛的时代的绝望，和对未来的历史进程深深的惊惧和不安。在该诗出版和重印之间的那几个星期里，他以模拟审判的形式写下一篇题为《公众与已故叶芝》（The Public vs the late Mr William Butler Yeats）的随笔。在文中，奥登试图通过声称“艺术是不受侵犯的”来反抗“社会主义现实主义”的影响。
    起诉人以“诗歌即行动”的1930年代观念（亦即“社会主义现实主义”）发言。辩护人（奥登）则反对说：“原告的观点可简述如下：‘一个伟大的诗人必须就困扰同时代人的问题给出正确答案。死者给出的是错误的答案。因此死者算不上伟大诗人。’以此观点，诗歌充斥了社会测验；要想带着荣誉过关，诗人必须考到75分以上。”
    这一答辩以“为艺术而艺术”告终：“原告的论据建立在谬误的信念之上，就是相信艺术能让任何事发生，先生们，然而真正的事实却是，假如没有一首诗被写出来，没有一幅画被画出，没有一节音符被谱写出来，人类历史在实质上仍然不变”。
    在关于叶芝的诗歌里他新添了第二部分：

        你像我们一样无助；但你的才赋历经一切而幸存：
        贵妇人的教堂，肉体的腐烂
        你自己。疯狂的爱尔兰将你伤害成诗。
        如今爱尔兰的疯狂和气候依旧，
        因为诗歌不能使任何事情发生：它幸存……

    当奥登出于对“社会主义现实主义”束缚之厌恶而抽身之后，他并未尝试去理解他所反抗的压力。他简单地提出“艺术无用”的观念，以此主张艺术，尤其诗歌，是不能付诸实用的。通过宣称其不重要，他招致了向更遥远的唯美主义领域撤退的危险。
    曼德森宣称，奥登在写给叶芝的挽歌里所致力于对抗的矛盾，是“一个艺术家跟他的天赋之间的冲突”。对曼德森来说，整个1930年代，奥登先是抓住了问题的一面——对社会正义的自觉的渴望——接着是另一面——在每个心灵和诗歌天赋中的非理性、非政治的力量。就此而言，奥登主观化的抗辩实在并无新颖之处。曼德森未能洞悉为什么奥登的突变恰好发生在这一时刻。曼德森所持的是简单的二元论假定：对社会正义的自觉渴望有必要与诗歌天赋相分离。
    曼德森的结论是，奥登在诗歌上越来越强大，“他的许多最深刻和有个性的作品都是写在他生平的最后十五年里”。这一论断是有缺陷的，并受到批评。在《回顾晚期奥登》（Reviewing Later Auden）一文中罗杰·金博尔（Roger Kimball）写道：“对奥登后期作品的评论，尤其是他1945年以后的作品，一直存有争议。”金博尔把曼德森称为“修正主义者”，并继续谈道：“技巧，假如不是由敏感性和主题催化而成，会成为诗歌成就之敌。无论如何，对奥登来说，技艺娴熟在诗歌里造成的结果，有时看起来是靠语言的自动驾驶来进行下去罢了。”（The New Criterion, May 1999）

奥登晚期的诗歌

    从他的部份传记来判断，奥登1945年后的诗歌仍时有炫目的闪光。而就某个方面来说，一段时间内他在文体风格上仍保持领先地位。这让他得以驳倒那些诋毁他的人。那就是他对通常称为诗歌的“声音”的控制。
    例如，《赞美石灰岩》（In praise of limestone ，1948年5月）把意大利风景转换成英语，在文体上的最大成就是在主观与客观的声音之间达成间接的关联。首行优雅地把一物溶于另一物——将怀旧之情融入岩石之柔和。奥登常常在开篇的一段时间内并不显露主题，但在这首诗里，他玩弄着一个不动声色的旁观者口吻，说要‘记下这个’‘检查下那个’，又将它们与鱼、蝴蝶、蜥蜴等让人愉悦的自然画面一一并列。 忽然间一个母亲对幼儿深藏的爱被唤起，但通过以一个反问句来呈现影像，其情感力量冲淡了。童年的记忆冲刷而过，石灰岩与那些迷人的事物对照着：花岗岩的荒地，粘土和砂砾的磨擦声，海的低语声。
    诗的后半部分用着轻松闲聊的口吻，带着些微的自嘲和对风景暂时的轻视。对自然秩序的乞灵遭到反对，关于纯净的观念在有条有理的说教式对句中渐渐消退。留下的只是沉渣：

        亲爱的，我对两者
        都一无所知，可当我试想一种无瑕的爱
        或将临的生活，我听到的只是地下河
        喃喃之声，我看到的只是一片石灰岩的风景。

    对照英国田园诗的整个传统，这种不显著的重音不只有着稍带讥刺的消遣，诙谐的态度，而且从诗歌表面的田园风味下，传达出些许的忧虑不安。
    此外，奥登的写作仍有潜力达到深深打动人的品质。在写于1949年、分为四部的《纪念城市》（Memorial for the City）的诗中，他追忆起四年前在盟军轰炸后毁于火灾的一座德国城市的残迹。他曾服役于占领德国的美军，并为达姆施塔特城（Darmstadt）的废墟而悲泣。
    这里处处是他早期诗篇回声的共鸣——躯体与城市的类比，就如在悼念叶芝的诗中；自然秩序对人类苦难的异常冷漠，就像《美术馆》（Musee des Beaux Arts）一诗所写，当殉难发生时，迫害者的马却在树身上擦着它无知的臀部。
    关于语言是否有可能表达现代战争之恐怖的疑问，以及关于大屠杀难以表现的争论，盘旋在这首诗之上并诉诸视觉形象，比如火葬场烟囱上空的乌鸦。犹如在一场恶梦里，目击者确信，这毁灭的城市的命运，即是文明的灭绝。

        幽默，烹调，礼仪，味道
        这座城市的样式，都被抹掉

    然而，织进诗中的是一种古怪的历史图案——宗教与现代革命的调和——奥登认为他在一位曾被纳粹德国流放的德国神学家罗森斯托克—赫塞（Eugen Rosenstock Huessy）的著作中发现了它。已成为哈佛大学教授的罗森斯托克—赫塞研制了一张历史年表，按照基督教的发展排列英国内战，法国革命和1917年俄国革命，以及近千年许多其他的社会变动的进程。奥登读过罗森斯托克—赫塞的《革命及基督教前景之外》（Out of Revolution and The Christian Future）。他将这一规划加以润饰，试图把基督教牧师塑造成人类所面对的——也许在很大程度上是他自己面对的——两难困境的回答。
    诗篇最后部分说教式地提出一个新主题——一个脱离实体的我——它既超越历史又在过去的关键时刻以反讽而超然的声音出现——无论在基督教、古典遗风、古老传说，还是现代文学中。
    在奥登作品的内容中，宗教呈现出越来越高的重要性。一股肉体禁欲的气味游荡在以《Horae Canonicae》知名的系列作品中，其中每一首诗都以中世纪的僧侣每天不时从事的祈祷命名。通过这些仪式，内心的警察被以魔法召唤出来将外部的警察——即现代专制政权的标记——正义化。总体上，他转向了顺从与接受。
    不过，至于战后的奥登是否臻于伟大——撇开他拌以宗教的传统水泥搅出的混合物——不是这么回事。
    奥登到达美国的时候，收到他父亲的一封信。信中希望他通过他的诗担当时代的代言人。他回信说：“要说到成为时代的代言人，像每个作家所做的那样，这肯定是他最后才考虑的事情。比如丁尼生，当他想着哈勒姆（Hallam）和他的悲痛时，他在《悼念集》里成为了维多利亚时代的代言人。而当他决心成为维多利亚时代的吟游诗人并写下《君主牧歌》（the Idylls of the King）时，他已不再是个诗人。”
    以他自己的标尺来评判，1945年后他已证实无力用诗歌来表达冷战隔离的阴影，和当代生活那破裂、断续的步伐。
    在《英语诗歌导言》中，奥登宣称：“也许历史正强加给知识份子——不论科学家还是艺术家——一个新的自我观念，既非可敬的吟游诗人亦非安那其的唯美主义者，而只是作为忠实反对派的一员，不只为他自己，也为所有的人捍卫每一个体不可剥夺的权利，反抗过度热心的政府的侵犯（即便后者不承认），他有一个契约，他们对‘正义之城’共同的爱。”
    这种观念只能在他的生活变得干枯、诗歌洞察力变得日渐陈腐时才会出现。他为自己在最后几年只能写作《悼J.F.肯尼迪》（Elegy for JFK）、《合众国赞歌》（United Nations Hymn）和《登陆月球》（Moon Landing）这类做作的诗篇而难过。
    曼德森称他娴于“一种精心设计的隐藏效果。奥登使某种写作最隐晦的主题的技巧臻于完美。他通过一种语调骗过真实或想像的敌人，令他们以为他过于温和与叔伯式（即“谆谆教诲式”或“婆婆妈妈”——译注），以致懒得去应付他。”这是无稽之谈。只能由有天赋和经验的内行来正确地加以解释的诗歌，跟能够照射到表面现象之下的大胆想像是两回事。曼德森没能考虑到，更为合理的解释是，在奥登晚期，他的作品事实上变成了“温和的与叔伯式的”。


在战争时期（十四行诗组，附《诗解释》）

【】

W．H．奥登

（1907－1973）

【简介】　　奥登也被称为难懂的诗人。当然艾略特对他有影响。但他有自己的特色。他喜用自由联想的方法，文字又力求简练，常常尽量地不用连接词，还有许多自己的象征手法，读者弄清他的真意是要费一点力的。如在《探索》十四行诗组里，这类象征就很多。在译文里，因为汉语的特点，在有些地方加上了一两个连接词。但就是这样，也并不能使这些诗一读就能了然。但通过努力，能掌握它们到一定程度，趣味可就更浓厚一点了。奥登是一位运用语言的大师，他用简练的口语创作，赋予它以特别的效果，常能化平易为神奇，不像在那里有意“做诗”而诗味盎然。良铮的译笔在这方面也颇见工力。……当然奥登的生花之笔并不是单色的，他也有庄重的笔调，《悼念叶芝》就是一个突出的例子。（周珏良）

在战争时期

（十四行诗组，附《诗解释》）

一

从岁月的推移中洒落下种种才赋，
芸芸众生立刻各分一份奔进生活：
蜜蜂拿到了那构成蜂窠的政治，
鱼作为鱼而游泳，桃作为桃而结果。

他们一出手去尝试就要成功了，
诞生一刻是他们仅有的大学时期，
他们满足于自己早熟的知识，
他们安守本分，永远正确无疑。

直到最后来了一个稚气的家伙，
岁月能在他身上形成任何特色，
使他轻易地变为豹子或白鸽；

一丝轻风都能使他动摇和更改，
他追寻真理，可是不断地弄错，
他羡慕少数的朋友，并择其所爱。

二

他们不明白那为什么是禁果。它没有
教什么新知识。他们藏起了自傲感，
但在受责备时并不肯听取什么，
并确切地知道在外面该怎么来。

他们离去了：立刻，过去所学的一切
都从记忆里隐退；现在，他们不再能
理解那些一向帮助过他们的狗，
那常和他们策谋的溪水哑然无声。

他们哭泣，争吵：自由真是奔放不羁
在前面，“成熟”，当儿童向上攀登的时候，
却像地平线从他们眼前退避。

危险增加了，惩罚也日渐严刻；
而回头路已由天使们把守住，
不准诗人和立法者通过。

三

只有嗅觉能有感情让人知道，
只有眼睛能把一个方向指出；
泉水的说教本身是孤立的；飞鸟
并无意义，只有谁把它作为食物

猎取和命名，牠便成了谁的投影。
他在喉咙里感到兴趣，并且发现，
他能够派他的仆人去到树林中，
或仅以声音吻得他的新娘狂欢。

它们繁殖得像蝗虫，遮盖了绿色
和世界的边沿：他感到沮丧，因为
他终于被他创造的一切所支配；

对他没见过的事物他恨得发火，
他懂得爱，却没有爱的适当对象，
他感到的压迫远远超过了以往。

四

他留下来，于是被囚禁于“占有”中。
四季像卫兵一样守卫他的习性，
山峰为他选择他孩子的母亲，
像一颗良心，太阳统治着他的日程。

在远方，城市里他年轻的弟兄
过着他们高速度的反常的生涯，
他们无所信仰，却很悠游自在，
对待外乡人像对待一匹爱马。

而他的变化不多，
他只从土地获得他的色泽，
而且长得越来越像他的牛羊。

城里人认为他吝啬、单纯而土气，
诗人哭了，在他身上看到真理，
压迫者则把他奉为一个榜样。

五

他的举止大方是一个新发明：
因为生活是迂缓的，大地需要豪放，
他便以骏马和刀吸引少女的注目，
他成了富豪、慷慨和无畏的榜样。

对于年青人，他来得有如救星，
他们需要他以摆脱母亲的牢宠，
从长途的迁移中他们变得机智，
在他的营火旁看到人人是弟兄。

但大地突然变了：人们不再需要他。
他成了寒酸和神经错乱的人，
他开始饮酒，以鼓起勇气去谋杀；

或者坐在办公室里偷窃，
变成了法律和秩序的赞颂者，
并且以整个的心憎恨生活。

六

他观察星象，注意雁群的飞翔，
江河的泛滥或帝国的覆没，
他作过预言，有时尚能应验，
只要幸而言中，报酬倒很不错。

在认识真理前，他就爱上真理，
于是一马冲进了幻想之邦，
意欲以孤独和斋戒向她求爱，
并嘲笑那以手侍奉她的情郎。

然而真理──他绝无意去蔑视她，
他总在倾听她的声音；而当她
朝他召唤时，他就俯首听命，

跟着她走去，并注视她的眼睛；
其中看到人的一切弱点的反映，
也看到自己和别人没有两样。

七

他是他们的仆人──有人说他是瞎的──
并且在他们的面容和财物间服役；
他们的感情集中于他像一阵风
发出歌唱：他们便叫道：“歌者是上帝。”

于是崇拜他，并把他另眼看待，
这使他虚荣起来，终于变得狂妄：
竟把他的心和脑对每件内部的暴政
所发的小小颤抖都错认是歌唱。

歌声不再来了：他不得不制造它。
他是多么精心构制着每节歌曲！
他拥抱他的悲哀像一块田地，

并且像一个杀人凶手过闹市；
他注视着人群只引起他的厌腻，
但若有人皱眉而过，他就会战栗。

八

他把他的领域变为一个汇合点，
并且培养出一只宽容的冷眼，
又形成兑换钱币者的灵活面容，
从而找到了平等的概念。

对他的时钟说，陌生人都是兄弟，
他以他的楼塔构成人的天空；
博物馆像箱子贮藏着他的学识，
报纸像密探把他的钱跟踪。

它增长得太快了，布满他的生活，
以至他忘了一度要挣钱的意图，
他凑到人群里只感到孤独。

他过得豪奢，没有钱也应付得了，
却不能找到他为之付款的泥土，
虽知到处是爱，他却无法感到。

九

他们死了，像尼姑进入关闭的生活，
连最穷的都失掉些什么；迫害
不再是事实；自我中心的人们
采取一种甚至更极端的姿态。

那些类似王者和圣徒的人
也分布到远洋外和树林里，
他们到处触及我们公开的悲哀，
空气，江河，地域，我们的性别和道理；

当我们选择时，就以这些为营养。
我们带回他们，答应把他们解放，
可是既然我们不断地背叛他们，

从我们的声音中，他们听到他们的
死亡的哀悼，但从我们的知识中知道
我们能恢复他们自由，他们将欢笑。

十

他幼年时能受到最智慧的人宠爱，
他感到和他们熟稔得像夫妻一般，
穷苦人把积存的分文都拿给他，
殉道者则把生命当作礼物奉献。

然而谁能够坐下来整天和他玩耍？
还有其它迫切的需求：工作和床；
于是他们建立了美丽的岩石宫殿，
把他留在那儿去受膜拜和宴飨，

但是他跑了。他们竟盲目得不知道
他来这里是为了和他们一起劳作，
一起谈话和成长，有如一个邻舍。

那些宫殿成了恐惧和贪婪的中心；
穷人在那里看到了暴君的城堡，
而殉道者看到重现的刽子手的面貌。

十一

他从他的宝座上，以深邃的智慧
俯视着那看守羊群的卑微少年，
并派遣一只鸽子；鸽子独自飞回。
那少年虽爱这乐调，却很快就困倦。

但他为少年规划了远大的前程：
现在，当然，他的责任是要强迫；
因为以后少年将会爱上真理，
并且知道该感激谁。于是鹰降落。

这却不成功：他的谈话很腻人，
使少年听得打呵欠，呼哨，做鬼脸，
终于从严父般的拥抱中挣脱了身；

但少年却愿意随着鹰的指引
走到任何地方去；他崇拜牠
并从牠学到许多杀戮的门径。

十二

一个时代结束了，那最后的救世主
懒散不欢而寿终正寝；他们感到轻松：
那巨人的大腿肚不再在黄昏时分
突然投下影子在那户外的草坪。

他们平静地睡着；当然，在沼泽地带
随处都有不传种的龙在奄奄待毙。
但不过一年，野径就在荒原上消失了，
山中精灵的敲山声也归于沉寂。

只有雕刻家和诗人有一些忧伤，
还有魔术团里精明的一班人马
也埋怨地走开了。那被击溃的力量

却喜于自己化为无形而自由活动：
它冷酷地把迷途走来的男儿击倒，
奸污着女儿们，并把父辈逼得发疯。

十三

当然要歌颂：让歌声一再扬起
歌唱那在古瓶或脸上的生命，
歌颂那植物般的耐性，动物般的优美，
有些人快乐过，曾经诞生过伟人。

但听听早晨的伤痛的哭泣，你就明白：
城市和人纷纷沉落；不义者的意愿
从没有丧失威力；而一切王子仍旧
必须使用相当高贵的团结的谎言。

历史用它的悲哀来对抗我们的高歌，
“乐土”从未有过；我们的星只暖育出
一个尚未证明其价值的有希望的民族；

快速的新西方落了空；巨大，然而错误
这默默的花一般的人民已经很久
在这十八个行省里建设着地球。

十四

是的，我们要受难，就在此刻；
天空像高烧的前额在悸动，痛苦
是真实的；探照灯突然显示了
一些小小的自然将使我们痛哭。

我们从来不相信它们会存在，
至少不存在我们这里。它们突地
像丑恶的、久已忘却的记忆涌来，
所有的炮像良心一样都在抗击。

在每个爱社交、爱家庭的眼睛后
一场私下的屠杀在进行摧毁
一切妇女，犹太人，富翁和人类。

山峦审判不了我们，若我们说了谎。
我们是地面的居民；大地听从着
智慧的邪恶者直到他们死亡。

十五

引擎载运他们横越天空，
他们自由而孤立得有如富豪；
又像学者般淡漠，他们只能
把这呼吸的城市当作需要

他们施展技能的目标，而从未想到
飞行是由他们憎恨的思想产生，
更没有看到他们自己的飞机
总是想推进到生命的领域中。

他们选择的命运并不是他们的岛
所强加的。尽管大地教给了我们
适当的纪律，但任何时候都可能

背离自由而使自己受到束缚，
有如女继承人在母亲的子宫里，
并像穷人的处境那样孤苦无依。

十六

这儿战争像纪念碑一样单纯：
一个电话机在对一个人讲话；
地图插着小旗说明已派去军队；
一个仆役端进牛奶。有一个规划

专为让活人恐惧生活而制定：
该中午渴的，却在九点就渴了，
还能既失踪又存在，想念着妻子，
而且，和观念不同，能过早地死掉。

但人虽死了，观念可能是对的，
我们能看到成千个面孔
为一个谎言所燃烧和鼓动，

而地图真能指出一些地方，
那儿的生活如今十分不幸：
南京，达豪集中营。

十七

他们存在，受苦，不过如此而已。
一条绷带掩盖着每人活力之所在；
他们对于世界的知识只限于
器械以种种方式给他们的对待。

他们各处躺着，彼此相隔如世纪；
真理对他们来说，就是能受多少苦；
他们忍住的不是我们的空谈，而是呻吟，
他们遥远如植物，我们是站在他处。

因为，谁在健康时能成为一只脚？
连一点擦伤，只要一旦治好了，
我们就忘却，但只喧腾一会儿，

并相信那不受伤者的共同世界，
而不能想象孤独。唯有幸福能分享，
愤怒也可以，还有那爱之思想。

十八

他被使用在远离文化中心的地方，
又被他的将军和他的虱子所遗弃，
于是在一件棉袄里他闭上眼睛
而离开人世。人家不会把他提起。

当这场战役被整理成书的时候，
没有重要的知识在他的头壳里丧失。
他的玩笑是陈腐的，他沉闷如战时，
他的名字和模样都将永远消逝。

他不知善，不择善，却教育了我们，
并且像逗点一样加添上意义；
他在中国变为尘土，以便在他日

我们的女儿得以热爱这人间，
不再为狗所凌辱；也为了使有山、
有水、有房屋的地方，也能有人烟。

十九

然而在晚间，重压之感消失了，
下过了一阵雨，顶峰聚向焦点；
在草坪和培植的花朵上飘浮过
有高度教养的人士的会议。

园丁们见他们走过，估计那鞋价；
一个汽车夫在车道上拿着书本瞧，
等待他们把要交换的意见说完；
看来这正是一幅私生活的写照。

在远方不管他们如何蓄意为善，
军队拿着一切制造痛苦的器械
正等待着他们一句失误的语言；

一切有赖于他们迷人的举止：
这年轻人遍遭杀害的一片焦土，
这些哭泣的妇女和惶恐的城市。

二十

他们携带恐怖像怀着一个钱包，
又畏惧地平线仿佛它是一门炮，
所有的河流和铁路像逃避诅咒，
都从近邻的情谊向各方逃跑。

他们紧紧拥聚在这新的灾祸中，
像刚入学的儿童，轮流地哭叫；
因为空间有些规则他们学不会，
时间讲的语言他们也掌握不了。

我们活在这里，在“现在”的未打开的
悲哀中；它的范围就是我们的内容。
是否囚人应该宽恕他的囚居，

是否未来的时代能远远逃避开
但仍感到它源于每件发生过的事情，
甚至源于我们？甚至觉得这也不坏？

二一

人的一生从没有彻底完成过，
豪迈和闲谈将会继续存在；
但是，有如艺术家感到才尽，
这些人行走世间，自知已经失败。

有些人既难忍，又驯服不了青年，
不禁悼念那曾治世的受了伤的神话，
有些人失去了他们从未理解的世界，
有些人很清楚人一生应受的惩罚。

“丧失”是他们的影子和妻子，“焦虑”
像一个大饭店接待他们，但只要
他们有所悔恨，那也是无可规避；

他们的一生就是听禁城的召唤，
看陌生人注视他们，愉快而好奇，
而“自由”则在每家每棵树上为敌。

二二

单纯得像一切称心的梦呓，
他们使用心灵幼稚的语言
告诉臂力需要欢乐；那些临死的
和即将告别的情人把话听完

必然呼哨起来。他们从不过时，
而反映着我们处境的每一变化，
他们是我们一切行动的证据，
他们直接和我们的迷惘对话。

试想今年在台上的人最喜欢什么：
当奥地利灭亡，中国已被遗弃，
当上海在燃烧，特鲁埃失而复得，

法国向全世界申诉她的立场：
“到处都有欢乐。”美国向地球说：
“你是否爱我像我爱你一样？”

二三

当通讯的一切工具和手段
都证实我们的敌人的胜利；
我们的堡垒被突破，大军已后撤，
暴力流行好似一场新的瘟疫，

而虐政这个魔术师到处受欢迎；
当我们懊悔何必出生的时候，
让我们记起所有似乎被遗弃的。
今晚在中国，让我想着一个朋友：

他默默工作和等待了十年，[1]
直到他的一切才能体现于米索，[2]
于是一举把他的整个奉献，

怀着完成者的感激之情，
他在冬夜里走出，像一个巨兽，
去抚摸了那小小的钟楼。

二四

不，不是他们的名字，而是后继者
建造了每条强制的大道和广场，
以便使人只能够回忆和惊讶；
是真正孤独的，负有罪疚在心上，

而要一切永远如此继续下去：
不被爱的总得留下物质遗迹。
但前者要的只是我们的好脸色，
并定居其中，知道我们将不会记起

我们是什么人，或我们为何被需要。
土地滋生他们有如海湾滋生渔夫，
或山坡滋生牧人；他们结子而成熟。

那种子附着我们，甚至我们的血
都能使他们复活；他们又成长起来，
抱着对花和潮的愿望，温和而愉快。

二五

没有恩赐：我们得寻找自己的法律。
巨厦在阳光下互相争夺着统治；
在它们背后，像一片悲惨的植物
蔓延着穷人矮小的萎缩的房子。

没有任何命运指定给我们，
除了这身体，一切都不确定；
我们计划改善自己；唯有医院
使我们想到人的平等。

这里确实爱孩子，甚至警察也如此；
孩子体现着大人变为孤独
以前的年代，而且也将迷途。

只有公园里军乐咚咚的震响，
预告着未来的安乐的王朝。
我们学会了怜悯和反抗。

二六

总是在远离我们的名字的中心
是那小小的爱情工厂：是的，但我们
关于古代的庄园，久已抛弃的愚蠢
和儿童的游戏又想得如何天真。

只有贪利的人才预见一种奇特的
不能销售的产品，一种能迎合
风雅少年的什物；只有自私的人
才把每个不实际的乞丐看做圣者。

我们不相信是我们自己设计了它，
它是我们雄伟计划的一个枝节，
不费什么事，我们并没有注意它。

灾祸来了，于是我们惊异地发现
自工厂开工后，它是唯一的设计
在整个循环中呈现持续的盈利。

二七

游荡和失迷在我们选择的山峦中，
我们一再叹息，思念着古代的南方，
思念着那温暖赤裸的时代，本能的平衡，
和天真无邪的嘴对幸福的品尝。

睡在茅屋中，呵，我们是如何梦想着
参加未来的光荣舞会；每个曲折的迷途
都有一个规划，而心的熟练的动作
能永远永远跟踪它无害的道路。

我们羡慕那些确切的溪水和房舍，
但我们已订约要给“错误”做学徒，
从没有像大门那样安详而赤裸，

也永不能像泉水那样完美无缺；
我们为需要所迫，生活在自由中，
是一族山民卜居在重迭的山峰。

诗解释

季节合法地继承垂死的季节；
星体在太阳的广大和平的翼护下
继续着他们的运行；灿烂的银河

永远无阻地旋转，像一个大饼干：
被他的机器和夏日花朵围绕的人
在他的小地球上，渺小的他却在思考

整个宇宙，他就是它的法官和受害者，
这一奇怪角落的珍异生物在注视
使它的族类和真理都微不足道的

各条巨大的轨道。前脑的发育确是有功：
人不像酸浆、介或虫戚消失在一湾死水，
他没有像巨型的蜥蝪一样灭亡。

他的软虫一般无骨的祖先会惊愕于
他直立的地位，乳房，和四心室的心，
这都是在母亲荫蔽下秘密的进化。

“活着就很好，”命定者说，“尽管活得悲惨”，
而从关闭的父母圈子走出的年青人，
对他的不肯定、肯定的年代提出了

无限的焦虑和辛劳的时间表，
但他们只感到初获得自由的欢欣，
只感到新的拥抱和公开谈论的快乐。

但生存和哭泣的自由从不能令人满足；
风围绕我们的悲伤，无遮的天空
是我们一切失败的严肃而沉默的见证。

这里也一样：这个幽默而少毛的民族
像谷子一样继承着这许多山谷，
塔里木抚育他们，西藏是屏障他们的巨石，

在黄河改道的地方，他们学会了怎样
生活得美好，尽管常常受着毁灭的威胁。
多少世纪他们恐惧地望着北方的隘口，

但如今必须转身并聚拢得像一只拳头，
迎击那来自海上的残暴，敌人的纸房子
表明他们源起于一些珊瑚岛屿；

他们甚至对自己也不给予人的自由，
而是处于孤僻的暴君对大地的幻梦中
在他们猩红的旗帜下被静静地麻痹着。

在这里，危险促成了一种国内的妥协，
内部的仇恨已化为共同面向这个外敌，
御敌的意志滋长得像兴起的城市。

因为侵略者像法官似地坚决而公正，
在乡村的小径，从每个城市的天空
他的愤怒既爆发给富人，也爆发给

那居住在贫穷之裂缝里的一切人，
既对那回顾一生都是艰辛的，也对那
天真而短命的，其梦想产生不了子孙的。

当我们在一个未受损害的国际地区，
把我们欧洲人的影子投在上海，
安全地行经银行间，显然超脱世外，

在一个贪婪社会的种种碑记下，伴着友人，
兼有书和钱和旅客的自由，我们却
被迫意识到我们的避难所是假的。

因为这使虹口变为一片恐怖和死寂，
使闸北变为哀嚎的荒原的物质竞争
只是一场大斗争的本地区的变种；

这场大斗争已经席卷了一切人们：
老的，少的，多情的，多思的，手巧的，
还包括那些认为感情是一种科学的，

那些把研究一切可增添和比较的
当做毕生之乐的，和那些头脑空旷得
像八月的学校的，那些强烈要求行动

以致连念一个字都不安地低语的，
一切在城市、荒漠、海船、港口房舍的，
那些在图书馆发现异邦人的往事的，

那些在一张床上创造自己的未来的，
各怀自己的财宝在笑声和酒杯中
自信的，或像水老鸦般发呆和孤独的，

都已使他们的全部生活深深卷入。
这只是一个战区，一个阶段的运动，
而那总体战是在死者和未生者之间，

在真实和伪装之间进行。对那从事创造、
传达和选择，并且唯有他意识到“不完美”的
稀见的动物，这战争在本质上是永恒的。

当我们从幽室里出来，在劳丰饮冰室的
温暖的阳光下眨着眼睛，想到大自然
确是人类的忠诚可喜的近亲，

就在这时候，在每一块土地上
敌对的人们对峙着，原来我们早已
深入到发生伤亡的地域以内。

如今世界上已没有区域性的事件，
没有一个种族存在而无它的档案；
机器已教我们知道：对那无人道的、

落后的、除非报以绝对粗暴的否决
就不懂得讲理的愚昧社会来说，
我们的颜色、信仰和性别都是等同的

争端只有一个，有的制服是新的，
有的转变了阵营；然而战役在继续：
仍未获得的是“仁”，那真正的人道。

这是历史上第三次大幻灭的世纪；
第一次是那蓄奴帝国的崩溃，
它的打呵欠的官吏问道：“什么是真理？”

在它废墟上升起了明显可见的教堂：
为人世共同失败感团结起来的人们
在它们的巨大阴影下像旅人结营而居，

他们确实的知识是那永恒之域：
那里有不变的幸福在迎接信徒，
也有永远的恶梦等待吞噬怀疑者。

在教堂下，一群知名和无名的工作者
并无他意，仅由于使用他们的眼睛，
不知自己在做什么，却破坏了信仰；

只用一颗中立垂死的星代替了它，
没有正义能来访问。自我是唯一的城，
每人在这囚室里寻索他的安慰和苦痛；

肉体只成了一架有用而得宠的机器，
听从爱的使唤和管理家务，而头脑
在它的书斋中同它自己的上帝对谈。

早自残忍的土耳其人攻下君士坦丁堡，
早自加俐略自言自语说：“但它是在移动，”
早自笛卡尔想“我思故我在”，──那时起

即已在冲刷着人心的浪波，
在今天已经力竭，并静静地退去了，
而被退潮卷去的男女是不幸的。

在过去，智力从没有如此发达过，
心灵也没有如此受压抑。人的领域
变得像森林一样敌视友善和感情。

由无害的牧师和儿童发明的机器，
像磁石般把人们从大地和泥土
吸到煤矿的城市，来享有一种自由──

使节欲者得以和无地者狠狠讲价，
由于这一行动而播下了仇恨的种子，
长期孕育在破屋和煤气灯的地下室里，

它终于堵塞了我们情谊的通道。
老百姓尝到了他们殖民的苦难，
这知识使他们疏远开，像得了羞涩病；

心情疑惧的富人们踱来踱去
在他们窄小的成功的天井里，每人的
生活方式都被扰乱；像窗台一样闯入，

恐惧筑起巨大的峰峦，对外面世界
投下沉重的，使鸟沉寂的阴影，
像雪莱，我们的悲哀对着峰峦叹息，

因为它把我们所感的和所见的隔开，
把愿望和事实隔开。那十三个快乐伙伴
如今变得阴沉，像山民一般争吵起来。

我们在地面游荡，或从床到床迷误地
寻找着家；我们失败而哀叹已丧失的年代，
向往于那时，“因为”还没有变成“好像”，

“可能”也还不是严峻的“一定”。卑鄙者们
听到我们哭，那些粗暴者原想以暗杀
平息我们的罪，已经利用我们的愿望了。

他们从各方面提出无耻的建议，
如今在那具有康瓦尔形的天主教国家
（欧洲起初在那里成为骄傲的名称），

在阿尔卑斯北，在黑发变为金发的地方，
在德国，它那沉郁的平原像是讲坛，
没有一个中心，而今那无耻的呼声最响亮，

现在，在我们附近的这整齐的火山顶上，
（由于黑流，这里看不到塔斯卡洛拉海）
呼声比较安静，但也更不人道，更骄矜。

通过有线电、无线电和各种拙劣的翻译
他们把他们简单的信息传给世界：
“人类如果放弃自由，便可以团结。

“国家是实在的，个人是邪恶的，
暴力像一只歌曲能协调你们的行动，
恐怖像冰霜能止住思想的潮流。

“兵营和野营将是你们友善的避难所，
种族的骄傲将像公共纪念碑一样耸立，
并把一切私人的悲哀予以没收和保存。

“把真理交给警察和我们吧；我们知道善；
我们能建立时间磨损不了的至善的城，
我们的法律将永远保护你们像环抱的山，

“你们的无知像凶险的海可以避邪，
你们将在集体的意志中完成自己，
你们的孩子天真可爱，和野兽一样。”

所有伟大的征服者都坐在他们的讲坛上，
赋与那讲坛以他们实际经验的分量：
有焚燃学者的书籍的秦始皇帝，

有疯人查卡，他把男女分隔起来，
还有认为人类应被消灭的成吉斯汗
和统治者戴奥克利先生，都热烈发言。

拿破仑在鼓掌，他曾发现宗教有益，
还有其它人，或则欺骗过人民，或则能说
“我将促其必行”的，如矮子菲德里克。

许多著名的文书也支持他们的纲领：
那对一般人失望的好人柏拉图
忧郁而迟疑地在他们的宣言书上签了名，

商君赞成他们“没有隐私”的原则，
“君主论”的作者将诘问，霍布斯将向
能概括的黑格尔和安静的波桑奎游说。

每个家庭和每颗星心灵都浮动了，
大地在辩论，肥沃的新月争论着；
连通向某地的中途小城，那被飞机

现在施加肥料的沙漠中的花朵
都为此而争吵；在有高海潮和能行船的
河口的遥远的英国也是这样；

在西欧，在绝对自由的美国，
在忧郁的匈牙利，和机伶的法国
（嘲笑曾在那儿扮演过历史的角色）；

这里也一样；这些耐心的、被大米养育
又被封建堡垒的道德守卫着的家庭，
有成千户相信，上百万在信仰的途中。

我们的领袖毫无办法，现在我们知道
他们是白费心机，弄巧成拙的骗子，
只知乞灵于画廊的祖先，仍在追求那

久逝的光荣，但它的利息已经潜逃。
正如华伦海特在赛尔西阿王国的一角
会低声说到他一度测量过的夏季。

尽管如此，我们还保有忠诚的支持者，
他们从未丧失过对知识或人类的信念，
而是热情地工作，以至忘了他们的三餐，

也没有注意到死亡或老年已经来临，
只为自由做准备，好似郭熙准备灵感，
他们静静期待它好似盼望着贵宾。

有的用孩子的坦率目光看着虚伪，
有的用女人的耳朵听着邪恶、不义，
有的选择“必然”，和她交媾，她诞生了自由。

我们有些死者是著名的，但他们不理。
恶总是个人表现和奇伟壮观的，
但善需要我们一切人的生活作证，

而且，仅仅使其存在，就必须把它当做
真理、自由或幸福来分享（因为，什么是幸福，
如果不能在别人的脸上看到欢乐？）

他们并不像那些为了证明自己富有
而只种瓜的人，他们不是作为特别高贵者
而被人记忆；当我们赞誉他们的名字时，

他们警告地摇摇头，教训我们应感激
那卑贱者的无形学府，是这些卑贱者们
多少世纪以来做出一切重要的事情。

而且像平凡的景色环绕着我们的斗争，
而且熟稔我们的生活，又像风和水
与染红每次日落的死者之灰相融合；

给了我们以面对敌人的勇气
不只在中国的大运河，或在马德里，
或在一个大学城的校园里。

而且在每个地方帮助我们：在恋人的卧房，
在白色的试验室，学校，公众的集会上，
使生命的敌人受到更激烈的攻击。

如果我们留心听，我们总能听到他们说：
“人不会像野兽般天真，永远也不会，
人能改善，但他永远不会十全十美，“

“唯有自由者能有做诚实人的意向，
唯有诚实者能看到做正直人的好处，
只有正直者能有做自由人的意志。

“因为社会的正义能决定个人自由，
有如睛朗的天能诱人研究天文，
或沿海的半岛能劝人去当水手。

“你们空谈自由，但不公正；而今敌人
戳穿了你们的谎言，因为在你们的城市里，
只有步枪后面的人才有自由的意志。

“你们双方有一个共同的愿望，就是建立
一个统一的世界，欧洲一度就是那样：
冷面的亡命者曾在那儿写过三幕喜剧。

“别悲叹它的衰亡吧；那贝壳太约束：
个人孤立的年代已有了它的教训，
而且为了启蒙之故，那也是必要的。

“今天，在危急的血腥的时刻的掌握中，
你不打败敌人就自己死亡，但请记住，
只有尊重生命的人，才能主宰生命，

“只有一颗完整和快乐的良心能站起
并回答他们苍白的谎；是在正直人中间，
也只有在那里，团结才与自由相符合。”

夜幕降临在中国；巨大的弓形的阴影
移过了陆地和海洋，改变着生活，
西藏已经沉寂，拥挤的印度冷静下来了，

在种姓制度下瘫痪不动，尽管在非洲
植物界仍然像幼雏一样茁壮生长，
而在承受斜射光线的城市里，幸运者

在工作，但大多数仍知道他们在受折磨。
黑夜快触到他们了：夜的细微跫音
将在夜枭的敏锐耳朵里清晰地振荡，

而对焦急的守卫则是模糊的。月亮俯视着
战场上像财宝一样堆积的死者，
还有那些在短促拥抱中毁灭的恋人，

还有载着海上亡命者的船只；在寂静中
可以清晰地听到吶喊声投入到
茫然无感的空间，它从不间断或减弱，

压过树林与河流的永恒的喋喋，
也倔强得超过华尔兹催眠的回答，
或把树林化为谎言的印刷机的轧轧声；

我现在听到它发自上海，在我周身缭绕，
并和那战斗的游击队的遥远呼唤交溶，
这是人的声音：“哦，教给我们摆脱这疯狂。”

打乱这冰冷的心的文质彬彬吧，
再一次强迫它变为笨拙而生气勃勃，
对它受过的折磨做一个哭泣的见证。

从头脑中清除成堆耸人听闻的垃圾，
纠集起意志的失迷而颤抖的力量，
把它仍集合起来，再散布在大地上，

直到有一天，作为我们这星体的供献，
我们能遵从正义的清楚的教导，从而
在它的激扬、亲切而节制的荫护下，
人的一切理智能欢跃和通行无阻。

【注释】

[1] [2] “他默默工作和等待了十年”，指的是奥地利诗人莱纳·马利亚·里尔克（1875—1926）。米索在瑞士，是一座别墅，里尔克于1922年在那里写成了他的后期代表作之一《杜伊诺哀歌》。本诗最后两行中的意象是作者自己描写当时心情时使用的。


探索（十四行诗组，选十首）

探索

（十四行诗组，选十首）

    奥登在发表《探索》诗组时曾加一条说明如下：
    “《探索》的主题是常见的，神话里，像金羊毛、圣杯那样的传说里，儿童的历险故事和侦探小说里都有。这一组诗是就上述作品中某些共有的特点写出的。诗中提到的‘他’和‘他们’，应看做是既是客观的，也是主观的。”

门

从这里出现穷人的未来，
不可解的谜，刽子手和规定，
还有发脾气的女皇，或者
红鼻子小丑把愚人来愚弄。

大人物在昏黄中注视它，
可别不慎放进一段隐私生活，
一个传教士般龇牙笑着的寡妇，
一声咆哮引来的轩然大波。

我们害怕时用一切堵住它，
我们死时则敲击着门格，
由于偶然打开一次，它使得

巨大的阿丽思看见了奇境，
在阳光下等待着她，而且，
由于自己太小，使她哭得伤心。

准备

在事情开始的几周以前，一切
已在最精于此道的工厂里预订，
那能测定种种古怪事件的仪器，
和一切能润肠或润心的药品。

当然还有表，来观测“不耐”飞去，
防黑暗有灯，防日光则有遮光屏；
不详之感坚持要有一杆枪
和彩色珠子来安慰野蛮的眼睛。

从理论上讲，他们在“预计”上很正确，
假如有什么尴尬的事情发生；
不幸，他们自己就是他们的困境：

谁都不该把药交给放毒者，
或把精巧的机械交给魔法师，
更不要把枪交给讨厌的厌世者。

诱惑之一

他羞于作自己的悲哀的宠儿，
于是参加了一伙喧腾的传说，
他的魔术师的才干很快地，
使这群稚气的幻影都由他掌握；

那魔力把市区的畸形化为公园，
又把他的饥饿化为罗马的宴飨，
一切时刻都坐上出租汽车，孤独
成了黑暗中他阿谀的女皇。

但假如他愿望的不是这么辉煌，
黑夜就会像野兽在身后尾随，
把他恫吓，所有的门都喊“防贼！”

而当真象遇见他并伸出她的手，
他就惺惺然靠紧他夸张的信念，
并且像受虐待的儿童悄悄溜走。

诱惑之三

他使用一切关怀的器官注意到
王子们如何走路，妇孺们说些什么，
他重又打开他心中古老的坟墓
去学习死者一死以抗拒的法则。

于是不太情愿地达到如下结论：
“所有书斋的哲人都胡说八道；
爱别人就是使混乱更加混乱；
同情之歌只是魔鬼的舞蹈。”

于是他对命运鞠躬，而且很亨通，
不久就成了一切人之主；
可是，颤栗在秋夜的梦魇中。

他看见：从倾圮的长廊慢慢走来
一个影子，貌似他，而又被扭曲，
它哭泣，变得高大，而且厉声诅咒。

塔

这是为了古怪人的一种建筑；
天庭就如此被恐惧者攻取，
正如少女曾一度不自觉地
把她的童贞标榜得好似上帝。

这儿，在黑夜，当胜利的世界睡了，
失意的爱情在抽象思考中燃烧，
亡命的意志借助史诗回到政治，
在诗中让它的背叛者哭嚎。

但许多人希望他们的塔变为井；
因为害怕淹死的会死于干渴，
那洞察一切的会自己变为无形：

这儿，陷于自己幻术的大魔术家
渴盼一种天然的境界，不禁对着
过路的人叹息道：“要谨防魔法！”

冒失者

他们看到，每一个情况都指明
要有童贞才能把独角兽[1]诱陷，
却没有注意那些成功的贞女，
大多数都有一张丑陋的脸。

英雄确如他们想象的那样猛，
但都没注意到他特别的童年，
瘸腿的天使曾经教他如何
对失足跌跤予以恰好的防范。

因此，他们仅凭着擅自的猜测，
独自走上了并非必行的途程，
半途就走不下去了，只好伴着

沙漠的狮子定居在某个洞中；
不然就改道而行，勇敢得荒谬，
遇见吃人的恶魔，并且变为石头[2]。

职业

半信半疑地，他呆视着那官员，
满有兴味地把他的名字填进
声请受难而被拒绝的人的名单。

笔已停止书写，虽然要当殉道者
已经太迟了，但还有个位置是
当一名冷言热语的招引者：

用大人物的小缺点的笑谈
来测验年青人有没有决心，
用嘲笑的赞扬叫热心人羞惭。

虽然镜子暂时可能很讨厌，
女人和书本该教给他的中年
一种家常的防御的机智，
以堵截一些冷场，并且用一个
世故的微笑关住他慢步的狂热。

道

每一天都有一些新的附录
增添到寻道的百科全书。

既有字义的注释，也有科学的解答，
还有插图的普及课本，拼法也现代化。

现在人人都知道了英雄该怎么做：
他必须挑选老马，忌酒和规避女色，

而且要物色搁浅的鱼，对牠表示友好；
现在谁都认为，只要他存心就能找到

一条道路穿过荒原，直抵岩石间的教堂，
准可以看见三条彩虹或星钟的幻相。

却忘了提供这情报的人大多结过婚，
而且喜欢钓鱼，有时也喜欢骑马飞奔。

而这样获得的任何真理怎么靠得住：
只凭观察自己，而后再插进一个“不”？

冒险

以前，别人曾由正路向左转，
但那只是在外界的抗议下：
忿惫的强盗被法律判为非法，
麻疯病人被受惊者所惊吓。

现在，没有谁指控这些人有罪，
他们看来没有病：旧友们吃惊
而难过地看到他们像大理石
从高谈阔论滑到默默无闻中。

一般人更紧紧地抱住传统、
阳光和马了，因为正常人都明白
为什么偶数应该把奇数撇开：

无名者在自由人中不值一谈；
成功者都识大体，不会试图
去看看他们潜逃的上帝的脸。

冒险者

像陀螺，绕着他们中心的渴望转，
他们沿着否定的道路走向干旱，
在空虚的天空下，他们倾倒着
自己的记忆像污水，在空虚的洞边

他们干渴至死，却形成一滩泥沼，
魔怪在那里滋生，强迫他们忘记
他们的誓约所规避的美女，不过
仍以最后一息赞美着荒诞无稽，

他们结实而成为他们的奇迹：
每种怪异的诱惑所呈现的形象
都成了画家的最动人的画意；

不育的妇人和火热的处女都来
啜饮他们井中的清泉，并愿望
在他们的名下获得孩子和情郎。

【注释】

[1] 在西方，独角兽象征耶稣，或“真理的福音”。传说猎获独角兽者必须先在它的洞中置一童贞少女，独角兽见她便伏于脚下，听任捕捉。

[2] “石头”，据希腊神话记载：宇宙的主宰原是泰坦族巨人克罗诺斯，他有六个儿子，后因儿子反叛他，他便把他们陆续吃掉，只有一子宙斯被其母变为石头，没有被吃，并且终于推翻其父而成为宇宙的主宰。


美术馆

美术馆

关于痛苦他们总是很清楚的，
这些古典画家：他们深知它在
人心中的地位；深知痛苦会产生，
当别人在吃，在开窗，或正作着
    无聊的散步的时候；
深知当老年人热烈地、虔诚地等候
神异的降生时，总会有些孩子
并不特别想要它出现，而却在
树林边沿的池塘上溜着冰。
他们从不忘记：
即使悲惨的殉道者也终归会完结
在一个角落，乱糟糟的地方，
在那里狗继续着狗的生涯，
    而迫害者的马
把无知的臀部在树上摩擦。

在勃鲁盖尔的“伊卡鲁斯”里，比如说；
一切是多么安闲地从那桩灾难转过脸：
农夫或许听到了堕水的声音
    和那绝望的呼喊，
但对于他，那不是了不得的失败；
太阳依旧照着白腿落进绿波里；
那华贵而精巧的船必曾看见
一件怪事，从天上掉下一个男童，
但它有某地要去，仍静静地航行。

【注释】 本诗的主题是：人对别人的痛苦麻木无感。诗人在美术馆里看到勃鲁盖尔（1525－1569，尼德兰画家）的油画《伊卡鲁斯》，深感到它描绘的正是这一主题。“伊卡鲁斯”是希腊神话中的人物，他和他的父亲自制翅膀飞离克里特岛，在飞近太阳时，他的翅膀由于是用蜡粘住的，融化了，他也跌落海中死去。诗中描写的景色大多是勃鲁盖尔画中所有的。


正午的车站

正午的车站

一列稀奇古怪的快车从南方开到，
剪票栏外拥挤着人群，一张面孔──
市长没准备喇叭和彩带迎接它：
他的嘴角露着惊诧和怜悯的表情
使游来的目光感到迷惑。天空在飞雪
他抓紧手提箱轻快地走出站台
来传染一个城市，呵，这个城市
也许是刚刚面临它可怕的未来。

【注释】这首诗里所说的“南方来人”“传染一个城市”可能指的是在“慕尼黑”以后纳粹主义对西欧的外交行动。写这诗时奥登可能在布鲁塞尔，慕尼黑在它南面。


悼念叶芝（死于1939年1月）

悼念叶芝

（死于1939年1月）

一

他在严寒的冬天消失了：
小溪已冻结，飞机场几无人迹，
积雪模糊了露天的塑像；
水银柱跌进垂死一天的口腔。
呵，所有的仪表都同意
他死的那天是寒冷而又阴暗。

远远离开他的疾病
狼群奔跑过常青的树林，
农家的河没受到时髦码头的诱导；
哀悼的文辞
把诗人的死同他的诗隔开。

但对他说，那不仅是他自己结束，
那也是他最后一个下午，
呵，走动着护士和传言的下午；
他的躯体的各省都叛变了，
他的头脑的广场逃散一空，
寂静侵入到近郊，
他的感觉之流中断：他成了他的爱读者。

如今他被播散到一百个城市，
完全移交给了陌生的友情；
他要在另一种林中寻求快乐，
并且在迥异的良心法典下受惩处。
一个死者的文字
要在活人的腑肺间被润色。

但在来日的重大和喧嚣中，
当交易所的掮客像野兽一般咆哮，
当穷人承受着他们相当习惯的苦痛，
当每人在自我的囚室里几乎自信是自由的，
有个千把人会想到这一天，
仿佛在这天曾做了稍稍不寻常的事情。
呵，所有的仪表都同意
他死的那天是寒冷而又阴暗。

二

你像我们一样蠢；可是你的才赋
却超越这一切：贵妇的教堂，肉体的
衰颓，你自己；爱尔兰刺伤你发为诗歌，
但爱尔兰的疯狂和气候依旧，
因为诗无济于事：它永生于
它的辞句的谷中，而官吏绝不到
那里去干预；“孤立”和热闹的“悲伤”
本是我们信赖并死守的粗野的城，
它就从这片牧场流向南方；它存在着，
是现象的一种方式，是一个出口。

三

泥土呵，请接纳一个贵宾，
威廉‧叶芝已永远安寝：
让这爱尔兰的器皿歇下，
既然它的诗已尽倾洒。

时间对勇敢和天真的人
可以表示不能容忍，
也可以在一个星期里，
漠然对待一个美的躯体，

却崇拜语言，把每个
使语言常活的人都宽赦，
还宽赦懦弱和自负，
把荣耀都向他们献出。

时间以这样奇怪的诡辩
原谅了吉卜林和他的观点，
还将原谅保尔‧克劳德，
原谅他写得比较出色。

黑暗的恶梦把一切笼罩，
欧洲所有的恶犬在吠叫，
尚存的国家在等待，
各为自己的恨所隔开；

智能所受的耻辱
从每个人的脸上透露，
而怜悯的海洋已歇，
在每只眼里锁住和冻结。

跟去吧，诗人，跟在后面，
直到黑夜之深渊，
用你无拘束的声音
仍旧劝我们要欢欣；

靠耕耘一片诗田
把诅咒变为葡萄园，
在苦难的欢腾中
歌唱着人的不成功；

从心灵的一片沙漠
让治疗的泉水喷射，
在他的岁月的监狱里
教给自由人如何赞誉。


旅人

旅人

他站在一棵特异的树下
把远方高举到面前，专寻找
抱有敌意的不熟悉的地方，
他想看的是异地的奇奥，

当然那里将不接待他居留；
他得尽力使自己保持原样：
即一人爱着远方的另一人，
原有着家，顶着父名在头上。

然而他和对方总是一套：
他一离开轮船就踏上港口，
照例是温柔，甜蜜，易于接受；
城市像簸箕般盛着他的感情；
人群不怨一声地为他让开，
因为大地对人生总能够忍耐。


太亲热，太含糊了

太亲热，太含糊了

如果讲爱情
只凭着痴心
照定义而行，
那就隔着墙壁，
从“是”走到“不”
就通不过去，
因为“不”不是爱，“不”是不，
是关一道门户，
是蹦（绷）紧了下腭，
能意识到的难过。
说“是”吧，把爱情
变为成功，
凭栏看风景，
看到陆地和幸福，
一切都很肯定，
沙发压出吱扭声。
如果这是一切，爱情
就只是颊贴着颊，
亲热话对亲热话。
声音在解释
爱的欢欣，爱的痛苦，
还轻拍着膝，
无法不同意，
等待心灵的吐诉
像屏息等待的攻击，
每种弱点原封不动，
相同对着相同；
爱情不会在那里
爱情已移到另一个座椅。
已经知道了
谁挨近着你，
不感到为难，
也不会昏眩，
就会有礼貌地
离开北方自得其所，
而不会集合起
另一个对另一个，
这是设计自己的不幸，
预言自己的死亡和变心。


步父辈的后尘

步父辈的后尘

我们游猎的父辈讲过
  动物的可悲的故事，
怜悯牠们固定的特征
  有一种匮乏和限制；
在狮子不耐的视线里，
  在猎物临死的目光中，
“爱”在渴求个人的荣誉，
  而那只有理性的赋与，
只有慷慨的嗜好和能力，
  以及神的正确能增进。

从那美好传统长大的人，
  谁能够预料这种结果：
“爱”在本质上竟款通
  罪恶的复杂的曲径？
而人的联系竟能如此
  改变他南方的姿态，
使他在成熟的考虑下，
  只思索我们的思想，
并且违法地祈望，工作，
  还力图保持默默无闻？

【注释】对于本诗，理查德‧霍加特在论《奥登》（1951年耶鲁大学出版社）一书中有如下解说：

    在这首诗里，野兽的情况鲜明地突出了一种特殊的道德冲突。据奥登说，这种冲突是一个资产阶级知识分子所必须面临和解决的问题，假如他要成为一个马克思主义者。
    我们的父亲和祖父们怜悯野兽缺乏理智，没有“进步”的能力。对比之下，人好似神，博大，有效率，慷慨和讲理性，能做出“南方”的姿态，即由道德的自信而产生的“爱”的姿态。中产阶级的这种美好传统通过家庭、学校和古老的大学而代代相传。然而我们这一代人却对这一类遗产的基础，对它所忽视的不义感到内疚。这同一“爱”的意识把我们引向复杂的罪恶行为，即为了正确的目的而做出错误的行为，使我们在社会关系中放弃了宽大和人道的作法，转向掩蔽、诡诈和狡狯，自愿仿效野兽的阴险，而这种阴险仿佛是与理性不能并容的。
    因此，这首诗的第二节议论说（奥登此时认为，这对他和类似他的人们是一种道德的必需），他们必须拒绝资产阶级的甚至“体面的”行为准则而采取更大的价值观。这种议论在本诗第一节里是如此引申出来的：它以一种讥讽而惋惜的口吻，谈到那一种传统已经消逝；我们和沉默的野兽的关系已经发生了变化：我们的父辈固守着他们的传统，可以怜悯野兽没有理智的本能；而具有更大的价值观的我们却模仿着野兽的最无理性的特征。


请求

请求

先生，你宽恕一切，不与人为敌，
只不过意愿他倒转，请别吝惜：
给我们权利和光，以神效之方
治疗那难以忍受的神经发痒，
断瘾后的疲惫，说谎者的扁桃腺炎，
还有内在的童贞的变态表现。
请断然制止那经过预演的反应，
把懦夫煞有介事的姿势纠正；
及时以笑颜鼓舞那些退却者，
使他们转回身去，尽管情况险恶；
公布住在城市的每一个治疗人，
或住在车道尽头别墅里的也行；
扰乱那死者之屋吧；欣然观看
建筑的新风格，心灵的改变。


我们的偏见

我们的偏见

时漏对着狮子的爪低低劝告，
钟楼无日无夜不向花园吐诉：
时间对多少谬误都耐心等待，
他们永远正确是多么错误。

可是不管时间流得多么快速，
也不管它的声音多么洪亮或深沉
它从没有阻止过狮子的纵跃，
也没有动摇过玫瑰的自信。

因为他们要的仿佛尽是成功；
而我们在措辞时，总是量音取舍，
判断问题也总怕把事情弄拙；

时间对我们总是多多益善。
我们几曾愿意笔直地走到
目前的处境，而不是兜一个圈？


大船

大船

街道灯火辉煌，我们的城市力求整洁：
三等旅客玩最脏的牌，头等客下大赌注；
睡在船头的乞丐们从来看不到
特等舱里能干什么；没有人问那缘故。

情人们在写信，运动员在打球，
有人怀疑妻子的贞操，或则妻子的美；
一个男孩雄心勃勃，也许船长恨我们大伙，
也许有人在文明的生活中陶醉。

正是我们的文化如此平稳地
在海之荒原上行进，在前面某个地方，
是腐烂的东方，战争，新花和新衣裳。

在某个地方，奇异而机警的“明天”睡下，
并筹划着对欧洲人的考验，没有人能猜想
谁将最羞愧，谁变为富有，谁将死亡。

【注】此诗作于1938年，在奥登访问中国回去之后。


不知名的公民（为JS/07/M/378号公民，国家立此石碑）

不知名的公民

（为JS/07/M/378号公民，国家立此石碑）

据国家统计局的户册，他是个好公民，
从没有制造任何违法乱纪的事故，
各方面对他的品行的调查都指明：
用一个旧词的新义来说，他是个圣徒，
因为他做的每件事都是为社会服务。
除战时不算外，直到他退休之日
他一直在工厂工作，从没有被免职，
而是尽心竭力地效劳顾主，福吉汽车公司。
但他不是工贼，也没有偏激的政见，
因为据工会反映，他交会费从不拖延，
（据我们调查，他加入的工会也很正派）
而我们的社会心理学家经过调查，
发现他爱喝点酒，和同伴都处得不坏。
新闻界确定他每天都买一份报看，
对广告的反应也很正常，不管哪一方面。
保险单有他的名字，证明他完全保险了，
医疗册写着他住过一次院，但病已痊好。
厂商研究所和高级起居促进会宣称
他对分期付款办法的优点完全看得清，
并且具有一个现代化人必不可少的条件：
一架电唱机，一辆汽车，电冰箱和收音机。
我们的社会舆论调查员表示欣慰于
逢年论月他的见解都是恰如其分：
在和平时，他赞助和平；打仗了，他就参军。
他结了婚，给全国人口添了五个子女，
据我们的优生学家说，对他那一代父母
这么多子女不算多，而是正确的数目。
又据教师反映：他从不干涉他们的教育。
他自由吗？他快乐吗？这问题问得太可笑：
如果出了什么毛病，我们当然不会不知道。

【注释】本诗副标题是对无名英雄碑铭的幽默的模仿。


这儿如此沉闷

这儿如此沉闷

在心灵的这个村落定居下来，
亲爱的，你受得了吗？确实，那大厅，
那水松和著名的鸽子房还在，
一如我们儿时，但那一对老人
曾如此同等爱我们的，却已死了。
现在它成了过客的旅馆，
并不怎么严格：有一条公路干线
就在它的门口经过，一夜间
一些淡饮料的小店林立起来。
那廉价的装饰，尖叫的游泳池，
那到处一样的小镇的时髦感，
你真的能把这一切当做家，而不是
寄希望于和一个陌生人的无心之美
做偶然的、羞怯的邂逅？
呵，你果真能在我们的笨拙中看到
邻居们想协助和爱的强烈愿望？


要当心

要当心

在这条钢丝上，在冒险之间，
出于善良的天性继续相会吧，
那善良已在和颜悦色中毕现。

用亲昵的名字彼此称呼，
微笑着，拉一只情愿的手臂
表示出一种竞赛中的友谊。

但假使由于夸张或者沉醉
而比这走钢丝更狂放一些，
前前后后都充满了威胁。

别让步子朝任何一边滑去，
以至侵入“经常”，或探进“从未”，
因为那就是恨，那就是恐惧。

站在狭隘上吧，因为阳光
只是在表面上才最光明；
没有愤怒，没有背叛，只有和平。


我们都犯错误

我们都犯错误

请看他天天若无其事地漠然停下，
再看他灵巧地整一下围巾，当他
随后登入汽车，让穷人看得眼花。

“这才是无忧的人。”人们说，然而说错。
他并不是那凯旋而归的胜利者，
更不是航行过两极的探险者，

而是平衡在剃刀锋上，左右是深渊，
生怕跌落，他学会这种矜持的身段，
既有殷勤的侧影，又挺立不凡。

那血液的歌，它变化莫测的行动
将会淹没铁树林中的告警，
将会消除这被埋葬者的堕性：

在白天，从一家到一家的旅行
是通向内心平静的最远的路程，
怀有爱的弱点，也有爱的忠诚。


让历史作我的裁判

让历史作我的裁判

我们尽可能做了准备，
开列出公司的名单，
不断刷新我们的估计
并且分配了农田，

发布了一切及时的指令
以应付这种事变，
大多数是顺从的，如所预料，
虽然也有人发牢骚，当然；

主要是反对我们行使
我们古老的权利来滥用职权，
甚至有类似暴动的企图，
但那只是顽童的捣乱。

因为从没有任何人
有过任何严肃的怀疑，
当然，他们谈不到有什么生路，
若不是我们胜利。

一般公认的看法是
我们没有借口可循，
可是按照最近的研究
许多人会找出原因。

认为在于一种并非稀见的
恐怖方式；另有人更机灵，
他们指出在一开始
就有犯错的可能性。

至于我们呢，至少还有
我们的荣誉不能放手，
也有理由可以保持
我们的能力直到最后。


西班牙（1937）

西班牙（1937）

昨天是陈迹，是度量衡的语言
沿着通商的途径传到中国，是算盘
      和平顶石墓的传播；
昨天是在日照的土地上测量阴影。

昨天是用纸牌对保险作出估计，
是水的占卜；昨天是车轮和时钟的
            发明，是对马的驯服；
昨天是航海家的忙碌的世界。

昨天是对仙灵和巨怪的破除，
是古堡像不动的鹰隼凝视着山谷，
          是树林里建筑的教堂；
昨天是天使和吓人的魔嘴沟口的雕刻。

是在石柱中间对邪教徒的审判；
昨天是在酒店里的神学争论
          和泉水的奇异的疗效；
昨天是女巫的欢宴。但今天是斗争。

昨天是装置发电机和涡轮机，
是在殖民地的沙漠上铺设铁轨；
      昨天是对人类的起源
作经典性的讲学。但今天是斗争。

昨天是对希腊文的价值坚信不疑，
是对一个英雄的死亡垂落戏幕；
        昨天是向落日的祈祷
和对疯人的崇拜。但今天是斗争。

诗人在低语，他在松林中感到震惊，
或处身在瀑布歌唱的地方，或直立
          在山崖上的斜塔旁：
“噢，我的幻象。送给我以水手的好运！”

观测者在瞄着他的仪器，观望到
无人烟的区域，有活力的杆菌
          或巨大的木星完了：
“但我朋友们的生命呢？我要问，我要问。”

穷人在不生火的陋室里放下晚报说：
“我们过一天就是一天的损失。噢，让我们
            看到历史是动手术者，
是组织者，时间是使人苏生的河。”

各族人民集起了这些呼声，召唤着
那塑造个人口腹的，并安排私自的
  夜之恐怖感的生命：
“你岂不曾建立过海绵的城邦？

“岂不曾组织过鲨鱼和猛虎的
大军事帝国，成立过知更雀的英勇小郡？
          干涉吧，降临吧，作为鸽子，
或严父，或温和的工程师。但请降临。”

然而生命不予回答，或者它的回答
是发自心眼和肺，发自城市的商店
        和广场：“呵，不，我不是动力，
今天我不是，对你们不是；对于你们

“我是听差遣的，是酒馆的伙计和傻瓜，
我是你们做出的任何事情，你们的笑话，
            你们要当好人的誓言；
我是你们处事的意见；我是你们的婚姻。

“你们想干什么？建立正义的城吗？好，
我同意。或者立自杀公约，浪漫的死亡？
          那也不错，我接受，因为
我是你们的选择和决定：我是西班牙。”

许多人听到这声音在遥远的半岛，
在沉睡的平原，在偏僻的渔岛上，
          在城市的腐败的心脏，
随即像海鸥或花的种子一样迁移来。

他们紧把着长列的快车，蹒跚驶过
不义的土地，驶过黑夜，驶过阿尔卑斯的
          山洞，漂过海洋；
他们步行过隘口：为了来奉献生命。

从炎热的非洲切下那干燥的方块土地
被粗糙地焊接到善于发明的欧洲：
        就在它江河交错的高原上，
我们的热病显出威胁而清楚的形象。

也许，未来是在明天：对疲劳的研究
包装机运转的操纵，对原子辐射中的
          八原子群的逐步探索，
明天是用规定饮食和调整呼吸来扩大意识。

明天是浪漫的爱情的重新发现；
是对乌鸦的拍照，还有那一些乐趣
          在自由之王的荫蔽下，
明天是赛会主管和乐师的好时刻。

明天，对年轻人是：诗人们像炸弹爆炸，
湖边的散步和深深交感的冬天；
          明天是自行车竞赛，
穿过夏日黄昏的郊野。但今天是斗争。

今天是死亡的机会不可免的增加，
是自觉地承担一场杀伤的罪行；
          今天是把精力花费在
乏味而短命的小册子和腻人的会议上。

今天是姑且安慰，一支香烟共吸；
在谷仓的烛光下打牌，乱弹的音乐会，
          男人们开的玩笑；今天是
在伤害别人面前匆忙而不称心的拥抱。

星辰都已消失，野兽不再张望：
只剩下我们面对着今天；时不待人，
          历史对于失败者
可能叹口气，但不会支持或宽恕。

【注释】本诗大意说：正义和不正义的斗争集中在当时的西班牙内战，一切取决于“今天”的“斗争”，历史对于人类的进步或倒退无能为力，事在人为。全诗未用直接鼓动性语言，而自然起了不小的鼓动作用。原诗几乎全用意象联缀而成，绝少用连系动词（中译文里不得不加了不少“是”字），音调激越，不押脚韵，但非自由体，每节第1、2、4行每行大致有四个特重音，第3行是二、三个特重音，符合霍普金斯（Gerald Hopkins）特创的“突兀节奏”（sprung rhythm）诗律。


歌——第27曲

歌

——第27曲

噢，谁能以充分的词藻
赞美他所信仰的世界？
在挨近他家的草坪上
鲁莽的童年在玩耍，
在他的林中爱情不知灾祸，
旅客都安详地骑马而过，
在坟墓的冷静的阴影下
响着老年的信任的脚步。
噢，谁能够描绘幻想的
栩栩生动的一草一木？

可是创造它并保卫它
将是他的整个报酬：
他将守望着，他将哭泣，
拒绝他父亲的全部的爱，
对他母亲的子宫失迷了，
八夜睡了一回荒唐的觉，
而后第九夜，将要成为
一个幽灵的新娘和牺牲，
并且被投进恐怖的洞里，
把天降的惩罚独自承受。


歌——第28曲

歌

——第28曲

据说这个城市有一千万人口，
有的住在大厦，有的住在鄙陋的小楼；
可是我们没有一席之地，亲爱的，我们没有一席之地。

我们曾有过一个祖国，我们觉得它相当好，
打开地图你就会把它找到；
现在我们可无法去，亲爱的，现在我们可无法去。

在乡村教堂的墓地有一棵老水松，
每一年春天它都开得茂盛：
旧护照可办不到，亲爱的，旧护照可办不到。

领事官拍了一下桌子说道，
“如果你得不到护照，对官方说你就是死了；”
但是我们还活着，亲爱的，但是我们还活着。

去到一个委员会，他们要我坐下；
有礼貌地告诉我明年再来找它；
但我们今天到哪儿去，亲爱的，但我们今天到哪儿去？

参加一个集会；演说人站起来说道：
“要是收容他们，他们将偷去我们的面包；”
他指的是你和我呀，亲爱的，他指的是你和我。

我想我听到了天空中一片雷响，
那是希特勒驰过欧洲，说：“他们必须死亡；”
噢，我们是在他心上，亲爱的，我们是在他心上。

看到一只狮子狗裹着短袄，别着别针，
看到门儿打开，让一只猫走进门；
但他们不是德国犹太人，亲爱的，但他们不是德国犹太人。

走到码头边，站在那里面对着水流，
看见鱼儿游泳，仿佛牠们很自由；
只不过十呎相隔，亲爱的，只不过十呎相隔。

走过一座树林，看见小鸟在树上，
牠们没有政客，自在逍遥地歌唱；
牠们并不是人类，亲爱的，牠们并不是人类。

在梦中我看见一座千层高的楼
它有一千个窗户和一千个门口；
却没有一个是我们的，亲爱的，却没有一个是我们的。

站在一个大平原上，雪花在纷飞，
一万个士兵操练着，走去又走回；
他们在寻找你和我，亲爱的，他们在寻找你和我。

【注释】这首诗是写从希特勒纳粹德国逃出的难民的遭遇。


当所有用以报告消息的工具（卞之琳 译）

当所有用以报告消息的工具

卞之琳　译

当所有用以报告消息的工具
一齐证实了我们的敌人的胜利；
我们的棱堡被突破，军队在退却，
“暴行”风靡像一种新的疫疠，

“邪恶”是一个妖精，到处受欢迎；
当我们悔不该生于此世的时分：
    且记起一切似已被遗弃的孤灵。
今夜在中国，让我来追念一个人，

他经过十年的沉默，工作而等待，
直到在缪佐显出了全部魄力，
一举而让什么都有了个交代。

于是带了“完成者”所怀的感激
他在冬天的夜里走出去抚摩
那个小古堡，像一个庞然大物。


小说家（卞之琳 译）

小说家

卞之琳　译

装在各自的才能里像穿了制服，
每一位诗人的级别总一目了然；
他们可以像风暴叫我们怵目，
或者是早夭，或者是独居多少年。

他们可以像轻骑兵冲前去：可是他
必须挣脱出少年气盛的才分
而学会朴实和笨拙，学会做大家
都以为全然不值得一顾的一种人。

因为要达到他的最低的愿望，
他就得变成了绝顶的厌烦，得遭受
俗气的病痛，像爱情；得在公道场

公道，在龌龊堆里也龌龊个够；
而在他自己脆弱的一身中，他必须
尽可能隐受人类所有的委屈。


服尔泰在乡间（卞之琳 译）

服尔泰在乡间

卞之琳　译

现在差不多享福了，他到庄上去视察。
一个修表的流亡人抬起头瞟了他一眼，
便继续工作；一个细木匠碰一碰帽檐，
那里有一所医院正在快速地耸起；
一个经管人来报告种的树长得顺利。
白山尖闪亮。这是夏天。他十分伟大。

远远在巴黎，他的仇人们咬耳朵批评
说他是邪恶的，坐在一张笔直的椅子上。
一个瞎眼的老妇人等死也等信。他要说
“人生比什么都好。”真是吗？不错。
反对虚伪和不义而跟他们打的仗
总是值得的。种园子也就是如此。要文明。

笼络、诟骂、耍花招，比他们谁都乖巧，
他带过别的孩子们进行了神圣的反抗
声名狼藉的大人们；用过小孩式诡计，
在需要两可的回答或者直捷的撒谎
来自卫的时机，也学过狡猾和卑躬屈膝，
而像农民一样的忍耐，等对手栽倒。

不像达朗贝，从来不怀疑他会打胜仗。
只有巴斯加是一个大敌人，其余的一批
都是一些早就中了毒药的老鼠；
要做的事情可还多，又只有他自己靠得住；
亲爱的狄德罗有点笨，却尽了全力；
鲁索，他向来知道，会哭哭啼啼，会投降。

他得像一个哨兵，不能睡。夜里充满错，
到处是地震和处决。不久他也就要死掉，
遍欧洲还站着吓人的保姆，凶狠得要死，
手里痒痒的想活煮小孩子。只有他的诗
也许喝得住她们，他还得继续写稿。
头顶上不诉苦的满天星编着明朗的歌。


对一个暴君的悼词（王佐良 译）

对一个暴君的悼词

王佐良　译

他追求的是某种的完善，
他所创造的诗不难了解；
他熟悉人的愚蠢，犹如他的手掌，
对于军团和舰队兴趣特浓，
他笑，高贵的参议员也笑而又喊，
他哭，孩子们在街上纷纷死亡。


布鲁塞尔的冬天—— （王佐良 译）

布鲁塞尔的冬天

王佐良　译

寒冷的街道缠结如一团旧绳
喷泉也在霜下噤不作声
走来走去，看不请这城市的面容
它缺少自称“我乃实物”的品性

只有无家可归和真正卑微的人们
才像确切知道他们身在何处
他们的凄惨集中了一切命运
冬天紧抱着他们，像歌剧院的石柱

阔人们的公寓耸立在高地
几处窗子亮着灯光，犹如孤立的田庄
一句话像一辆卡车，满载着意义

一个眼光包含着人的历史
只要五十法郎，陌生人就有权利
让这无情义的城市送上温暖的胸膛


斯蒂芬·斯彭德（1909－1995） 我不断地想着

-> 英国现代诗选（译者：查良铮） -> 斯蒂芬·斯彭德（1909－1995）

斯蒂芬·斯彭德

（1909－1995）

【简介】 　　斯蒂芬·斯彭德：是英国诗人兼批评家。他曾在牛津大学读书，在西班牙反法西斯战争时期参加共和军方面做宣传工作。二战时期在空军中服役。战后曾在美国若干大学讲学，1970年受聘为伦敦大学英文教授。斯彭德在牛津大学时和奥登，麦克尼斯，C.D.刘易斯等同为左翼青年诗人。后来有所改变，但一直表现出对进步事业的同情。1930年他还在牛津读书时，就出了一本诗集《诗二十首》，已显出他热情的风格。1933年出了另一本诗集，表现他的诗才已很成熟。当时批评家虽不喜欢他的共产主义思想倾向，但却不能不认为他是一位不可忽视的诗人。他的作品除诗以外还有诗剧，政治及文学论文和一本自传。他的诗受德国诗影响较深，特别是里尔克。他喜欢取材于现代城市生活，其中有名的一首就是本集所选的《特别快车》。他使用语言和奥登一样清新有力。 （周珏良）

我不断地想着

我不断地想着那些真正伟大的人，
他们从娘胎里就记着灵魂的历史
是通过光的走廊，那儿的每一刻
自成一个太阳，无限而歌唱。他们的
美好野心是：他们仍吻着火焰的嘴唇
能叙述自顶至踵裹在歌里的精神。
而且他们从春天的枝干收集起
那像花朵般凋落下他们身体的欲望。

可贵的是，永远不忘记血液的喜悦，
它源自常青之泉，迸发出岩石外，
涌现在我们地球以前的许多世界里；
可贵的是，从不否定它对单纯晨光的
欢欣，或对黄昏的爱的严肃的要求；
从不允许日常事务以经年累月的
喧声和雾，窒息精神鲜花的开放。

靠近雪，靠近太阳，在最高的原野，
请看这些名字如何为摇曳的草
所欢庆，如何为白云的旌旗所招展，
又如何被轻风低诉给谛听的天空。
这些毕生为生而战斗的名字呵，
他们在自己的心里承接着火的中心。
生于太阳，他们朝太阳走了片刻，
给清澈的太空签署上他们的荣耀。


特别快车

-> 英国现代诗选（译者：查良铮） -> 斯蒂芬·斯彭德（1909－1995）

特别快车

她先发出一篇直率有力的宣言，
那活塞的黑色文告，然后稳稳地
像皇后一般滑行，离开了车站。
她昂然行进，以克制的冷漠态度
通过了卑微的拥聚两边的房舍，
路过煤气厂，最后穿过死亡的
沉重一页，上面满印着墓地的碑。
在城郊外是一片开阔的田野，
逐渐增加速度，也增加了神秘，
有似海上行船那么泰然自若。
现在她开始歌唱了，起初低声，
然后洪亮，终于像爵士乐般疯狂：
那是在转弯时尖声呼啸的歌，
是隆隆的隧洞之歌，闸和铁栓之歌。
然而总是轻盈而昂扬地流着
她那轮下的意气风发的节拍。
她冒着蒸气，穿过金属的风景，沿着
她的轨道冲进了极乐的新纪元。
那儿速度扬起了奇异的形状，
大曲线，像炮膛般干净的并行线。
最后，越过爱丁堡或罗马，远远的
在世界顶峰以外，她到达了黑夜，
在那里，在起伏的山上，低低的
只有流线型的硫磺光是白的。
呵，像彗星穿过火焰，她狂喜奔去，
那围裹她的音乐呵，没有鸟儿的歌，不，
没有任何绽出蜜蕾的树能够相比。


国王们的最后道理

-> 英国现代诗选（译者：查良铮）

国王们的最后道理[1]

大炮拼写出金钱的最后理由
用铅制的字，写在春天的山坡上。
但是那在橄榄树下死去的孩子
是太年轻，太不懂事了，
怎么却被它们威严的眼睛看中。
他更适合于做一吻的目标。

他活着时，工厂的汽笛没召唤过他。
饭店的玻璃转门没有把他卷进。
他的名字没有在报上登载过。
世界以其传统的壁围绕死者，
他们的黄金被沉下做一口井，
而他一生像交易所的谣言飘忽在外边。

正当那天轻风从树上扔下花瓣，
呵，他太轻易地掷下了他的帽子。
不开花的墙上大炮丛生，
机关枪的愤怒铲割着青草；
旗子和叶子从手上和枝上脱落，
苏格兰呢帽在荨麻里烂掉。

想想吧，他的生命是无用的，
对雇主、饭店帐目和新闻档案来说。
想想吧，一万发子弹才杀死一个人。
请问：是否值得以这么大的开销
来杀一个这样年轻，这样胡涂的
躺在橄榄树下的人？呵世界！呵死亡！

【注释】

[1] 原文是拉丁文“Ultima Ratio Regum”，法皇路易十四（1638－1715）曾把它作铭文刻在大炮上；直到二十世纪初期，普鲁士军队的大炮上仍保留着它。诗中所说的战争是指1936到1939年的西班牙反法西斯内战。


等他们厌倦了

-> 英国现代诗选（译者：查良铮） -> 斯蒂芬·斯彭德（1909－1995）

等他们厌倦了

等他们厌了了城市的繁华灿烂，
也倦于谋地位，以便使自己终于能
挂着舒适的锁链萎靡一生，直到
死亡和耶路撒冷也褒扬到扫街人；
那时，富翁修建的大街和他们的
轻浮的爱情就会像旧布一样褪色，
任死亡走过生命，白色的笑闪过
一切面孔，干净而平等，像雪的反光，

在这时，当悲伤流溢和冻结了我们，
当痛苦的强光在每个街角闪耀，
当那支持昔日金屋顶的柱石的人
在外衣下萎缩了；想我们必能够
从饥饿，像从打火石一样，敲出火？
我们的力量如今是我们骨头的力量，
干净而平等，像雪的反光，
也是饥饿和被迫失业的力量，
而且是我们互爱的力量。

读着这奇怪语言的读者呵，
我们终于到达了这样一个国度：
光明，像雪的反光，映照一切脸。
这里你会奇怪：
何以工作、金钱、利润、建筑竟能掩盖
人对人的明显可触的爱？

同志们呵，请别让后来人
──那将从我们身体中生出的美好的世代──
别让他们奇怪，何以在银行倒闭后，
在教堂失败后，在我们的统治者被宣布为疯狂以后，
我们缺乏虎的猛如春天的魄力，
也不像树对喷出的泉水探出新根，
而是通过旧布的破口，让他们的眼睛
看到赞叹的黎明像炮弹在我们周身
爆开，它的光像雪，使我们昏眩。


不是宫殿

-> 英国现代诗选（译者：查良铮） -> 斯蒂芬·斯彭德（1909－1995）

不是宫殿

不是宫殿，一个时代的冠冕，
使头脑得以狂想，阴谋，歇下；
而是为了给人民齐心所搭的
高大的建筑上添一朵金花，
我建设。我只要说这一点：
企求稀有的累积，家族的骄傲，
或美的过滤的尘渣已太晚了；
我要说，把每个字迹重重印出：
从这里啜饮精力吧，只吸取精力，
仿佛从电池里吸取电荷，
以力图这个时代的改变。
视觉那小羚羊，精细地浪迹者，
天际的浮光掠影的啜饮者；
听觉，它神游在一根丝弦上，
攫取那没有时间的境界；
触觉，爱，一切感性呵：
离开你们的园地和歌唱的华筵，
别再梦想在我们的太阳以前
旋转的太阳，或现世后的天堂吧。
请注意那些激发外部感官的
闪耀的镜中的形象，那磨亮的意志，
那被风雕出的我们宗旨的旗帜。
没有心灵在这里寻找安静，而是：
不该有人挨饿；人该同等消费。
我们强制的目标是：人该是人。

老古董撒旦的纲领，以大炮
书写在双联单的附页上，
还辅以傲视在怒涛上的战舰：
为什么？为了贯彻一个害人目的，
为了毁灭一切，除了他世代的剥削者。
我们的纲领也同样，可是倒转：
把杀人犯消灭，给生活带来光明。


一个城市的陷落

-> 英国现代诗选（译者：查良铮） -> 斯蒂芬·斯彭德（1909－1995）

一个城市的陷落

墙上的一切标语，
街上的一切传单，
都撕毁了，或被雨流过，
它们的字被泪水涂去，
胜利的旋风
从他们的身体剥下了皮。

大厅中一切英雄的名字，
那里曾有步声如雷，铜嗓高呼，
福克斯和洛加在墙上被宣布为历史，
而今被愤怒地划掉，
或者向尘土交还了尘土，
从金色的赞誉里排除。

一切的勋章和敬礼
都从前胸和手扯下，
和它们穿过的人皮囊一起被扬弃，
或者在头脑最深的河床
它们被一个微笑冲去，
是那微笑送来了胜利者。

一切学过的课程被否定，
如今，那学认字的年轻人
被一层古老的膜遮住眼睛；
农民跟着驴子的吁叫声
重又唱起结巴的歌；
这些人只记着遗忘。

但在某个地方，某些字压着
一颗头颅的高门，而在一个
不折射的眼睛的一角，
会有老人的记忆跳给一个孩子，
──呵，那有力的岁月的火花。
而孩子，像珍藏苦恼的玩具，将收起它。


北极探险

-> 英国现代诗选（译者：查良铮） -> 斯蒂芬·斯彭德（1909－1995）

北极探险

我们唯一的宗旨是走过雪地，
把脸扭向它们的巨大的北方
像磁针一样。有如在白色的银行里
办事员给白纸留下成行的鸟爪笔迹，
我们增加足迹在雪上。
广大的白色淹没了
一切空间的感觉。我们穿行过
静止的、闪烁的日子，时间浮悬的空白，
那是春天和秋天。夏天发掘出水，
水流过岩石，半个世界变成了
深底的船，隆隆响的浮冰，
和寄居有一些小鸟的冰山：
雪原啾啼的白颊鸟；格陵兰的麦鹟，
红脖子的潜水鸟；想想蝴蝶吧，
那硫磺云雾的黄色；吸食虎耳草的
蜜蜂的闪光；岩高兰，
复盆子，蔓越橘，鹿蹄草。
接着是冬天在冰冻的小屋里，
中心是足够暖的──可是把头
靠墙睡吧，冰就粘住我的头发！
憎恨斑鸠的大声呼吸，蔑视自由人
为洗浴而焦燥。只爱那为残食
而哀嚎、挖掘的狗。留心一下
它和母狗一齐（跑一短程）跑得多好。
因为，那和我们不同。
回来，回来，你警告！我们回来了，这就是
你们的城市、铁路、金钱、语言，语言，语言，
饮食、报纸、交易所、辩论、
电影、无线电，然后还有婚姻。
我睡不着。夜间我看到一个
清晰的声音说话像图画。
它的问话是白的裂隙──这冰可是
我们的愤怒所转化？阴冷而静止的
天空，这可是精神的饥饿？
继续穿过雪地的被催眠的行进，
珍贵的灭亡堕下的夜，这些
可仅仅是意志的广阔的迂回
和冰冷的心的逃避？如果这想法
在这里好似一种疯狂，好似雪的
寒冷复盖着夏天──那么，那北方
可是一种明显的、真正的疯狂？
一种坚定的单纯，绝对的，没有市镇，
而只有熊和鱼，一只发怒的眼，
一种新的单一的性别？


C．D．刘易斯（1904─1972） 请想想这些人

-> 英国现代诗选（译者：查良铮） -> C．D．刘易斯（1904─1972）

C．D．刘易斯

（1904─1972）

【简介】　　C.D.刘易斯生在爱尔兰，曾在牛津大学读书，和以奥登为首包括麦克尼斯和斯彭德在内的左翼诗人一起，被戏称为“戴奥麦斯”派。大学毕业后他在中学教书，三十年代还参加过共产党。他早年的诗表现出对革命的希望和热情，后来转向抒写个人感情和田园境界。……他的诗章法，句法，字法都熟练，并能把复杂的思想精炼为抒情短篇，常留有余不尽之意。

请想想这些人

请想想这些人，因为我们谴责了他们；
领路人而没有确切去处，响导迷失了方向，
或者与强盗合伙，暗中倒转了路标，
对祖先不尊敬，对子孙不负责任。
是畸形的变种，植根在沙砾的地方，
生而荒瘠，有花无果，密叶令人窒息，
体内的汁液滞塞，他们拒绝了太阳。

那喜欢尖酸刻薄的男人，那心地
偏到一边的女人，不大方，不正当；
他们让新生的遭受比风雨更大的苦，
把正直人放逐，把有预见者解雇。
他们把田地淹没，变为玩赏的湖，
在苦旱时，他们放干了水库的水，
让它流入私用管道，供沐浴和浇花。

只取得而不润泽，食利而不出力，
怨诉而不求成，不试探而只背叛，
他们没有星导航，他们的月亮无用。
天天在否认，却不能深入挖掘；
在别墅里被直系亲属逼到绝境，
他们数着羹匙，满足于软枕垫，
他们祈祷太平，却给人灾祸。

那收受贿赂者将受害于贿赂，
朽木再变干枯，终结于收容所里，
成为孩子们的祸根，国家的负担。
但他们的恐惧和狂乱传染了我们，
药物或隔离都不能医治这毒瘤：
现在是开刀的时候了，迟了就无望，
要和过去决裂，施行一次大手术。


十四行

-> 英国现代诗选（译者：查良铮） -> C．D．刘易斯（1904─1972）

十四行

作鸟的旅行，漫不经心地俯视
成片的沙漠，石头神沉没在沙中，
而海和陆拥抱在一片白色的梦里，
或跳出时间之外，总能重新开始。
或者像鸟定居，在颤巍巍的星星
和秋之浪花上作出忠诚的姿态
表示永远不变；或者浮游在
远离沮丧的波浪的一片海湾中。
这都是我们的愿望。可是，唉！飞鸟
为愚昧的目的感所蔽，盲目飞行，
她的重量对于玻璃般的平静
毫无印痕，她的家只是一筐风了。
行旅的我们被我们的路途编走，
我们定居，但也像羽毛落上时流。


两人的结婚

-> 英国现代诗选（译者：查良铮） -> C．D．刘易斯（1904─1972）

两人的结婚

那么他们结婚了，以后就
永远生活得幸福？
这夸耀绝不是上天的礼物，
更不是人间的，这里爱情和天气一样
变幻无常：只能说他们是夫妇。

请告诉我他结婚的誓言。
那不是教堂规定的一套。
而是有一夜，独自倚窗时，说道：
“我要好好待她，我的心所拥有和需要的
都押在这危险的誓盟上了。”

这婚姻是如何盖章的？
有一天，他所爱的陌生人
失踪了；发现她藏在他的天性
提供的一隅，并且盖上了它的私章。
配偶若要凭证，这样盖章才行。

那婚姻是怎样结束的？
有些婚姻从不告终。
政府在流亡；可是地下的斗争
却继续着，甚至打到两败俱伤
战士们也绝不放松。

两人的结婚是怎么回事？
那是一个人的失踪，隐没，
由于受了伤或自愿退位；是一个
真投降，被嘲弄，一个不称心的胜利，
是玫瑰，荒漠──也是空中楼阁。


磁山（周强 译）

-> 英国现代诗选（译者：查良铮） -> C．D．刘易斯（1904─1972）

磁山

周强　译

想一想吧，我们已将他们谴责；
那些虚幻境界的领袖们，丧失了方向，
或与盗贼沆瀣把路标翻转，
亵渎祖先，对后辈毫不负责。
生来贫乏，发展畸形，生根于瓦砾间，
开花而无果，叶脉枯缩，
他们精神萎靡，竟拒绝了太阳。

那个男人的舌头长在面颊上，
那个女人的心也错了位，丑陋又病恹；
他们将新生儿荒暴于淫风恶雨，
又放逐善良、沦弃先知。
他们竟淹没农田去造享乐的湖面，
大旱天，用私人水管抽干水库
去淋浴，盛满他们的洒水车。

他们是获取者而非生产者；得利者而非创业者；
全是抱怨者而无胜利者；没有尝试者，只有背叛者；
他们不借星光奔驰，他们的月亮失去了意义。
每日拒弃，却无能挖掘；
于别墅的水湾从血缘的关系，
满柜台的匙子，他们满足于安逸，
他们祈祷着和平，又制造灾难。

他们受贿必将被贿物所惩罚，
枯朽终死，了结于养老院，
对孩子的诅咒，对国家的控诉。
然而他们的恐惧和疯狂传染了我们；
只有毒品而非隔绝才能根治这癌症：
或者现在，否则永不；锋刃的时刻，
与往昔分割，最重要的行动。
双重幻象
在这十一月的下午小河
于太阳和云的互衬下息歇：
曚胧的日光，闪耀的暗色
裹拢着河道。一片恬静谐和。

如同连体的孪兄弟，想象与现实相连：
重迭勾勒出垂柳，一匹棕色的马
在饮自身的映影。而于幻觉初发
实体消亡之处，并没有什么界限。

在小河旁，你与我冥视
我们理想的自我，圣洁如水晶，粼光闪闪：
欺恋这自我，知道一声风的吁叹
都会将可爱的倒影从石板上拂拭。

我怕的不是它们过于短暂
只是冥想人们如何崇尚
又恋怀虚幻──而事实却以生成的幻象
枯竭尽自身品节德善。

秋天溪流的双重幻象，
教我去忍耐爱的融聚和消散！
那纯净河水的珍宝，纯粹的虚幻，
簇围着一个主题又应和着我的烁光！


刘易斯·麦克尼斯（1907─1963） 跳板

-> 英国现代诗选（译者：查良铮） -> 刘易斯·麦克尼斯（1907─1963）

刘易斯·麦克尼斯

（1907─1963）

【简介】

    刘易斯·麦克尼斯生于爱尔兰。……他说：叶芝试图超脱爱憎，艾略特安坐旁观他人的七情哀乐，带着厌倦和嘲讽的自怜，而他自己所偏好的却非只有内行才能欣赏的诗。他认为诗人应当“身体壮健，喜好谈天，关心时事，能同情，能狂笑，懂得经济，乐与妇女来往，善与人交，对政治积极，感觉灵敏。”但他又不像奥登，斯彭德那样参加实际政治活动，曾说过他同情左翼，但感情上却又舍不得消灭阶级。他的作品就是这种矛盾状况的产物。他的诗的题材是当前社会，用的是当代语言，内容包含对英国社会制度的批判。后期诗中则表现出对生活的一种幻灭感。
    他除写诗之外，还写诗剧，文评。著名的有《现代诗》(1938)和《叶芝诗论》(1941)。他又进行文学翻译，有希腊悲剧《阿伽门农》和歌德的《浮士德》的译本。（周珏良）

    有评论家认为他是仅次于奥登的现代重要诗人。所作《秋天日记》有一种全景照相式的丰富，夹叙夹议，读起来如读写得很好的记录文学，其弊亦如之，有机智而缺乏深度。……《雪》写的是世界的多元性，《秋天日记》反映了三十年代英国青年诗人对于社会改革的关心，《出生前的祷告》是对于现代西方社会的讽刺，《仙女们》是对于城市知识分子的婚姻生活的写照。（王佐良）

跳板

他从没有俯冲──至少我没看到。
高临伦敦的上空，赤裸裸的，在夜晚
歇在一块跳板上。我从他的恐惧
和我的恐惧所形成的监牢窥探：
不仅是恐怖把他钉在一群新星里，

而是无信仰。他知道得很清楚：
情况号召人去作出牺牲，但是
在城市上空展开鹰翅，颤栗着，
他的血液开始和历史争执：
假如他冲下，他将付出什么价格。

若是能挽救世界呢，那是值得的，
然而他，十分有理地，早已不相信
乌托邦或太平盛世了，他的朋友
不会在他的死里看到替罪或赎金，
只看到一粒信念──很难讲报酬。

但我们知道，他懂得该怎么办。
在伦敦上空，当楼角的魔嘴在笑，
他将像轰炸机俯冲过破损的尖顶，
一个人把他自己的原罪抹掉，
又像千百万别人，为人民而牺牲。


探险

-> 英国现代诗选（译者：查良铮） -> 刘易斯·麦克尼斯（1907─1963）

探险

鲸鱼冲过移动的大理石的悬崖，
绦虫在肠子的黑暗里窥探摸索，
燕子集体飞向吸引牠们的目标，
  这都是我们类型的榜样，
不过，尽管我们还羡慕牠们，牠们只是
  令人惊异一下，就被遗忘。

因为那海洋的刻划者，笨大而无障碍，
厌倦了陆地，才到水里寻求自由和欢快，
他虽然成功，却失败了；因为只是本能
  规划着他的图线，而尽管
他在我们看来是自由而快乐的怪物，
  他只是大海所属的一员。

那盲目无华的蛆虫，得意洋洋地自贬，
对人们成了一个做出最坏适应的榜样──
宣扬寄生的光荣，一种矛盾的修词──
  甚至连诅咒也不值得，
他缺乏他那种生活的唯一的骄傲：
  不知他做了最坏的选择。

因此，甚至那成群的鸟，如此喜悦地，
宗旨明确，骨子里也充满气派，他们是
天上有居民权的公民，从来不会
  不合时宜或越出线外，
他们也不是我们的模范；他们的宗旨
  只是加予他们的预先安排。

而我们的却不是。因为我们是独特的，
自觉地希望，因此也是绝望的生命，
我们是世界上最终的怪物，不会从
  鲸鱼、鸟或蛆虫学到什么方法；
我们的目的是自己的，需要自己努力争取，
  并且维持在我们的条款下。


预测

-> 英国现代诗选（译者：查良铮） -> 刘易斯·麦克尼斯（1907─1963）

预测

再见吧，冬天，
白日一天比一天长了，
茶杯里的茶叶片
预告一个生客的来到。

他将给我带来杂务，
还是给我带来高兴？
或者他来临是为了
治疗他自己的病？

负着小贩的担子
他将走过花园，
是来向人求乞，
还是来讲价钱？

他是来烦扰人的，
还是来奉承或叫嚷？
手里攒着一把许愿？
还是腰间别着一杆枪？

他到底名叫约翰？
还是名叫琼纳──
那被冲在爱奥那岛上的
哀号忏悔的他？

他可是名叫杰孙，
在把水手寻找？
还是一个十字军人物
狂热得莫名其妙？

他带来的是什么信息：
战争，工作，或是婚姻？
是古老的谚语，
还是晨曦一样的新闻？

他会不会对我的问题
给一个精彩的答案？
还是讲些隐晦的话，
想方设法躲躲闪闪？

他的名字可是爱情，
所谈的话全是发疯？
或者他的名字是死亡，
他的信息倒很轻松？


秋天日记（选段）（王佐良 译）

-> 英国现代诗选（译者：查良铮） -> 刘易斯·麦克尼斯（1907─1963）

秋天日记（选段）

王佐良　译

八月就快过去，人们
  从度假地回来，晒得黑溜溜，
手指起了泡，钱包里尽是相片，
  还带回海关没发现的法国酒，
有了足够的精力去再等
  那一年一度的大狂欢，
记忆中还闪烁着一片片的阳光，
  像枯萎了的鸢尾花环。
于是出纳员打字员回到办公室，
  工人收拾好工具。
准备上八小时的班，下了班寻找
  电影院和足球赌的乐趣，
或是聊天，或是抱个娘们，
  不是自我夸耀，就是自我陶醉，
遮盖了怀疑，只见青烟上升，粽酒下沉，
  剩下喝空了的啤酒杯。
多数人接受一切，生下来就给活儿套上，
  习惯于逆来顺受，随遇而安，
有些人不让套上或者想套而套不上，
  就祈祷有一个更好的天国出现，
像人们在议论里描绘的，或当作口号
  用粉笔或油墨写在墙上板上的，
可能有一天会在人的身体里寻到寄托，
  用新的法律和秩序博得他们的欢喜，
那时候有本事不愁使不上，精力
  也不会集中于竞争和贪污，
不再在顺从中受剥削，更谈不上效忠
  一个绝对无救的，疯狂的制度，
它让少数人用最高档的价格
  过最高档的生活，而百分之九十九的人
从没参加过宴会，却要收拾碗碟，
  把过去多少世代的油污洗干净。
现在诱惑者又在耳边低语：“你们一样
  有奴隶主的思想，一样渴望
躺在不费力得到的高额利润上面，
  把手一招，或把鞭子一扬，
就有仆人和女人赶紧前来服侍，
  用他们的耻辱来树起你们的威严，
你们需要的不是一个实行自由的世界，
  而是在上层占个位置，享受奶油的尖端。”
我回答说：那也是习惯造成，
  它使我以为一方胜利必有一方失败，
自由不过是对人下令的权利，为了
  维护精华人物珍惜的世界，
精华人物只能是少数人。很难想象
  在多数人有机会发展的世界里
怎样才能使知识生活不降低标准，
  高雅趣味的宠物不至于灭迹。
这类忧虑应该打消了！没有理由认为
  一旦给人们自由思想和生活的机会，
思想和生活的艺术一定会变得粗糙，
  而不是会有补偿，超过所给多少倍！
于是我放松了，做起梦来，故意唱反调，
  梦见自己变成匪徒，变成酋长，
高兴杀谁就杀谁，以世界为床，
  剥掉女人的内衣，欺侮温顺者的好心肠。
这类幻想无疑同我的历史有关，
  值得找精神病医生去分析，
但最好的疗效不在他那检查的巧手，
  而在为将来而行动，在拳头，在意志，
在那些不沉溺于自我怜悯的人，
  宁愿展开运动而不管运动在百年
或千年后会产生好或坏的影响，
  只要他们的心真纯。
也许谁的心也不纯，总有复杂的动机，
  还有自我欺骗，但最坏的欺骗
是轻声自语：“啊，上帝，我不成器，”
  说完了就舒服躺着，朝里侧面。
但愿我能改掉习惯，眼光朝上朝外，
  我的脚能跟我远大的眼光同步，
开始可能要跌跤，接着会随着大伙跋涉，
  最后──随着时间和运气的到来──跳起了舞！