06年尼泊尔群运一瞥

天益马版翻译组

工农
学生、职员、城市小资
有产阶级
毛派、共青团
保皇派、自由派、改良派
少数民族运动
国际大老板

尼泊尔政区图

译者：巡夜、张兄、司双、拾荒者、柴荣、 YX_WH、沉氓、、朕即国家 、征途路漫
译文来自：尼泊尔新闻网等有产媒体


工农

研究：超过2000儿童在[加德满都]谷地的交通部门工作（2006年2月1日）
工会领袖反对新的劳工条例（2006年3月13日）
运输工人对总罢工表示声援（2006年4月4日）
尼泊尔电信职工罢工，抗议政府中断移动通信（2006年4月11日）
政治罢工使市政服务瘫痪（2006年4月14日）
工会要求废弃劳动法案（2006年5月10日）
全尼泊尔行业工会联合会（ANTUF）与工业家开始就勒索事件协商（2006年5月21日）
全尼泊尔行业工会联合会（ANTUF）对“劳动合同制度”进行斗争（2006年6月28日）
Yak & Yeti饭店重新开业（2006年8月1日）
茶行业工人罢工，生产全面停顿（2006年8月13日）
石油价格上涨导致全国性的抗议（2006年8月19日）
茶业工人不再罢工，工厂恢复生产（2006年8月27日）
无地民众发出警告（2006年9月17日）
贱民（Dalit）和“上等”人在多蒂（Doti）发生的冲突中有50多人受伤（2006年9月17日）
贱民抗议多蒂（Doti）事件，要求成立高级调查委员会（2006年9月19日）
调查表明在尼泊尔贫困已经减少，但是财富分配不均依然存在（2006年9月27日）
在巴久拉，贱民与高种姓冲突中10人受伤（2006年10月1日）
毛派农运领袖：被占土地在政治协商完成前不予归还（2006年10月23日）
毛派工会拘禁Gorkha Brewery经理（2006年11月15日）
博克拉（Pokhara）超过六人受伤，罢工影响正常生活（2006年10月16日）
运输工人沿阿尼哥（Araniko）公路罢工（2006年10月16日）
工人们要求加薪，扣押苏尔雅·尼帕尔（Surya Nepal）的经理（2006年11月10日）
工人释放苏尔雅·尼帕尔的经理，同意经协商解决争端（2006年11月11日）
来自加德满都的贫困家庭报告（2006年11月25日）
罢工影响首都正常生活；全国性的1:00 p.m.（2006年12月19日）
在远西部地区运输罢工（2006年12月20日）
属于毛派的ANHWU无限期关闭博克拉宾馆饭店（2006年12月23日）
劳资妥协，博克拉的宾馆和饭店恢复运营（2006年12月24日）


研究：超过2000儿童在[加德满都]谷地的交通部门工作（2006年2月1日）

一个最近的研究展示了这样一幅令人警醒的画面：在在加德满都山谷，约有2200儿童被雇佣在交通部门工作。

由尼泊尔儿童工人关注中心(CWIN)进行的研究说，在交通部门工作的所有儿童中，其中有826人在微型巴士上工作，780人在三轮上，589人在巴士和微型巴士上做帮工。

在周二发表的分类调查上，研究人员Govinda Subedi说，大多数儿童工作时间在9-16小时之间。他说交通部门是儿童工作条件最差的部门之一。

这个研究也说儿童工人没有被给予任何合同书。

这个研究说他们发现在1500个交通工具中的儿童没有防护措施，也没有健康保险，而健康保险对于高发的物理伤害和健康事故是很重要的。

他们中44%有各种各样的伤，16%有割伤，11%骨折，而22%有头痛和咳嗽。他们之中的四分之三受到一些形式的剥削和虐待，通常是肉体上的，但也有心理上的。——研究报告说。

报告发现他们中的50%是被迫去工作的，因为没有人养活他们了；而他们中66%赚到的钱要归他的家庭。

除了他们在交通工具上的常规工作外，他们中的33%被强迫为主人和司机做家务活，他们一个月工资930卢比，这当中不包括食物。

这报告说这些儿童中50%会抽烟，20%饮用酒精饮料。大约53%的儿童睡在交通工具里，22%在他们的家里，19%在租的房子里，3%在旅馆里[想必不是什么好旅馆……]，而刚刚超过1%的部分人睡在大街上和寺庙里。

杨威利整理 http://www.nepalnews.com/archive/2006/feb/feb01/news10.php


工会领袖反对新的劳工条例（2006年3月13日）

国内各主要工会的领导人强烈反对新公布的修正劳工法的劳工条例。他们表示该条例削减了若干国家法律和宪法保证的工人权利。

三大工会——尼泊尔工会联合会，尼泊尔工会大会和国家工会民主联盟（the General Federation of Nepal Trade Unions (GEFONT), Nepal Trade Union Congress (NTUC) and Democratic Confederation of National Trade Unions (DECONT)）——发表了一项联合声明，指出王国政府颁布“最不公平、有害和反劳工”的条例更改现行的1992年劳工法。他们声称，新条例的颁布是对以前劳工团体和中央劳动咨询委员会（Central Labour Advisory Committee）所达成的谅解的挑衅。

在与尼泊尔新闻网（Nepalnews）的谈话中，尼泊尔大会党下属的尼泊尔工会大会（NTUC）主席Laxman Basnet表示他们不会服从条例，因为它的颁布没有经过中央劳动咨询委员会的咨询。中央劳动咨询委员会是一个高规格的由三方代表——工会、雇主和政府组成的委员会。按照现行法律，劳动咨询委员会有权最终对规章进行定稿，在其执行之前。

国家工会民主联邦主席Khila Nath Dahal要求政府立即撤消该条例。他说：“我们已经呼吁工人反对该条例，并请求雇主不要执行它。”

Dahal进一步表示，如果政府不听取他们的呼吁，工会组织将宣布一个强烈抗议方案。各主要工会已通知劳动部，他们将不会参加技术委员会。成立该技术委员会是为了起草新的劳工规章。

工会表示，新劳工法赋予雇主完全按照他们的意愿“雇用和解雇”工人的权利并且把一个公司的绝大部分工人都定义为管理委员会的成员。

一个工人的最低工作天数已经从目前的240天增加为300天。老板有权把工人调到任何一个行业或部门，即使工人根本没有所需的技能。

工会领袖反对在外国直接投资的行业中提供15％的外籍职位。他们说这将取代尼泊尔工人。

新法案还对那些涉及尼泊尔产品出口的行业中限制罢工。在其他行业，罢工也被禁止，除非工会的申请已被法庭审查通过。增加工资的审议期限已从2年增加为3年。

工会领袖反对“不工作无报酬”的规定——工人如果罢工或者因为任何工业运转方面的技术问题导致无法工作，就得不到报酬。

政府强调，该条例将扶持帮助因十年武装冲突而陷入困境的工业部门。

周一，劳动和运输部部长Rabindra Khanal举行了一个记者见面会，说“雇用和解雇”规定并不是一个一刀切的规定，只会在指定为“特别经济区”的地方执行。

他补充说：“我们已采取一个‘弹性劳动’政策。”

http://www.nepalnews.com/archive/2006/mar/mar13/news12.php


运输工人对总罢工表示声援（2006年4月4日）

正当政府努力摆平七党联盟煽动起来的总罢工时候，运输部门的三个工会组织表示对七党联盟的总罢工的支持。

周一，尼泊尔独立工会、运输工人联盟和尼泊尔运输工人联谊会（Nepal Independent Workers Union, Transport Workers’ Union and Nepal Transport Workers Meet）不顾政府的警告，发表声明，承诺要使定名为四月69（April 69 ）的总罢工取得成功。

他们对各地区行政办事处要求运输企业继续服务的命令表示抗议。

政府已经要求所有人都不得参加七党联盟的总罢工，据说罢工将有毛派渗透。

与此同时，周一4个工会联合会加入一维护专业人员和工会权利（professional and trade union rights ）的联盟，并表示他们对七党联盟发起的和平运动支持。

他们还发出通告给国内所有专业人员和工会联盟的各级委员会，参加议会各党派的和平煽动。

由尼泊尔总工会、尼泊尔工会大会，民主联邦尼泊尔工会以及尼泊尔专业人员联盟发表的联合声明指导他们的各级下属机构组建一个联合组织，协调他们的活动，为恢复民主。

http://www.nepalnews.com/archive/2006/apr/apr04/news02.php


尼泊尔电信职工罢工，抗议政府中断移动通信（2006年4月11日）

周一，尼泊尔电信职工协会中央联合斗争委员会(CJSC)呼吁电信部门的所有员工都停工抗议政府停止移动电话服务。

委员会要求政府立即恢复移动电话服务。

“由于2月1日的举措，移动电话服务已中断了3次，这使尼泊尔电信已经损失了250万卢布，上千客户受到影响。”电信职工协会发表的联合新闻声明中说。

声明还呼吁工人们积极参加民主运动。

周六起政府中断了移动通信服务，这天也是七党联盟大摊牌的时间。

政府在2月1日皇室接管后，立即中断了移动通讯服务。七政党准备1月20日的群众大会期间，也停止了服务。

NT已经停止了国内超过500,000部手机的业务。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr11/news03.php


政治罢工使市政服务瘫痪（2006年4月14日）

自从七反对党开始全国范围的反政府示威以后，政府机关的部分服务就停止了，这对正常生活产生了严重的影响。

周五在对《尼泊尔新闻》的谈话中，尼泊尔电信(NT)的经营主管Sugat Ratna Kanshakar承认尼电信的一些服务由于处于“困境”而中断。而此时4月6日停止的手机服务又重新开始。“由于顾客们不能及时地缴费，我们延长了最后交款的期限。”

NT市场部的工作人员已经停止扩展新的电话线路，同时维护服务已经完全混乱，咨询部已经关闭。NT查巴希（Chabahil）营业厅的工作人员，甚至建议顾客们在示威结束后再和他们联系。

由于NT的收款台（the revenue NT’s counters）已经关闭了一周，前来交费的顾客们不得不返回。

Kanshakar解释说服务的中断是由于强行实行宵禁，而不是因为七党呼吁的总罢工。

尼泊尔供水公司(NWSC)的发言人Chandreshwor Shah说公司只能靠有限的几个员工来进行服务，因为大部分员工都参加了抗议活动。“尽管我们员工罢工，我们的关键是不停止我们的服务。”他声称。

他说，参加街头示威的一部分员工们仍然按规律上岗。

同时，加德满都首都市政官员说，在最初的几天他们的垃圾清理工作都有困难，不过情况正在恢复正常。但清洁工们只是在七天的宵禁命令结束后的周三开始工作。

讽刺的是，尼泊尔电力机构(NEA)是在七党运动开始时结束首都5小时用电限制的。

尽管政府一再警告，这些服务部门的员工仍停工表示对民主运动的支持。

在各部门员工的抗议声中，政府最近禁止邮电、通讯、医院、运输、铁路，以及与航空、供应、储藏、货物相关的服务部门，还有政府部门的印刷和出版物办公室等基础部门罢工。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr14/news10.php


工会要求废弃劳动法案（2006年5月10日）

众多工会认为在“七党联盟”号称要为尼泊尔民主化进程做出贡献的今天，君主专制政府颁布的劳动法案应该予以废除。
在一份由全国总工会、尼泊尔工会代表大会、尼泊尔民主工会联合会、尼泊尔专业人员工会共同签署的声明中，各大工会要求政府在72小时内对他们的要求做出答复。
“如果政府不能在72小时内废除这部法案，我们将走上街头。”声明中这样宣布。
工会谴责政府对民意充耳不闻，迄今为止，只废止了三部由王室政权颁布的反人民法案：“公众要求废除反动的法律条文，这些行动应该马上行驶，不能拖延。”
声明说，劳动者在打倒君主专制的战斗中站在了第一线，政府如果继续延续从前王室及其代理人的做法，那是对劳动者的藐视。
除了对政府的做法进行批评之外，各大工会要求立即废除劳动法案、公共事业法案以及重要事业2014号执行条例。
声明要求议会正视人民群众的呼声和要求，而不是在一些无关紧要的事情上纠缠不清。
周二的内阁会议宣布原来的媒体法、NGO法、各地行政条例无效。

拾荒者整理 http://www.nepalnews.com/archive/2006/may/may10/news09.php


全尼泊尔行业工会联合会（ANTUF）与工业家开始就勒索事件协商（2006年5月21日）

毛派下属的全尼泊尔行业工会联合会(ANTUF)领导人与比尔甘吉（Birgunj）地区的商业和工业联合会(BICCI)已开始就毛派在Birgunj导致数十工厂关门的的勒索事件进行协商。

据报道，毛派工会和BCCI之间的协商会谈在周日晚上开始于比尔甘吉的BCCI办公室。

ANTUF主席Shalikram Jamarkattel与BCCI副主席Sushil Mittal分别带来了他们的代表团。

协商是在48小时最后通牒到期之前举行的。这个最后通牒是BCCI给毛派工会的，要求坐下来谈谈毛派的勒索事件。BCCI已威胁到，如果毛派不停止威胁，不停止从工业部门强制地征收捐赠的作法，他们将停下所有的工业生产。

据报道，ANTUF要求印度跨国公司的子公司Dabur Nepal交出1亿卢比，而许多其他工业企业也被要求捐赠。 ANTUF主席Jamarkattel在周六的一个声明中宣称他的组织并没有强迫工业家们交钱，或者勒索他们。

据报道，数十企业，包括Dabur Nepal, Triveni Spinning Mills, Jagadamba Steel, Shiva Shakti Ghee Industry, Rajesh Metal 以及 Narayani Rolling Mills由于勒索威胁，自周五开始停产。

杨威利整理 http://www.nepalnews.com/archive/2006/may/may21/news10.php


全尼泊尔行业工会联合会（ANTUF）对“劳动合同制度”进行斗争（2006年6月28日）

毛派下属的工会，全尼泊尔行业工会联合会(ANTUF)说，它将会开始斗争，以结束在“被组织的工业和商家”中约定成俗的“劳动合同制度”。

ANTUF主席Shalik Ram Jamkatel在周二在首都举行的记者会上宣称，行业工会已决定去宣传游说，通过将他们（公司）分为三类的办法来修正工人的最低工资。

在A级类别中的工业和商家中工作的劳动者们，应该得到最低一万卢比的工资；在B级、C级中则分别是七千、五千。

“俺们将不惜一切代价终止[原有的]劳动合同制度”他又说。

商业公司将按照它们的投资资金、雇员人数、公司的性质、利润多寡进行分类。

当被问及他们对在尼泊尔的跨国公司的立场时，Jamkatel说：“我们不同意他们的运作方式。但是，我们也不想他们现在就离开我国，因为许多尼泊尔人已经在辛苦的为他们工作。”

他也说到他们的联合会已经要求商家们对“在人民战争中阵亡的烈士们”的家属提供住宿。

联合会还决定，如果政府不宣布制宪会议选举并在解散议会后成立临时政府，他们将开始一次新运动。

Jamkatel说，09月06日—09日，在首都加德满都，ANTUF将要举行它的第四次全国大会。

杨威利整理 http://www.nepalnews.com/archive/2006/jun/jun28/news02.php


Yak & Yeti饭店重新开业（2006年8月1日）

亚克逸堤（Yak & Yeti）饭店是位于加德满都的一家五星级饭店，于周二结束了管理层和工会的长达8个月的争执，重新开始营业。
经过管理层和工会间的一系列谈话，最后于上周同意重新营业。由尼泊尔饭店联盟主持仪式。
由于管理层和雇员们在加薪和其他补助等问题上的分歧，饭店从去年12月24日开始一直关闭。这家有着270个房间的饭店有大约400名员工。
据报道，周二有21间客房、周三有36间客房已经被预订。
140间客房已可以住宿，其余的房间也会很快收拾好。饭店内的俱乐部和餐馆一周内便可开业。

原文及链接：http://www.nepalnews.com/archive/2006/aug/aug01/news08.php


茶行业工人罢工，生产全面停顿（2006年8月13日）

因为工人和企业家的谈判在周六破裂，罢工开始在全国各地的制茶行业里展开。
全尼茶业工人联合会、尼泊尔茶业工人联合会、尼泊尔独立茶行业工会的代表已经向雇主提出了21点意见并表示将从8月3日起进行阶段性的抗议，不过劳资双方并没有达成共识。
工人们提出了每月发放5000卢比薪水的条件，并要求企业家补发第二次人民运动期间因为关厂而拖欠的工资。
罢工波及了32家企业和37个加工中心。
在接受本站采访的时候，全国几家主要的茶商之一的民营米塔尔茶业有限公司的总裁苏瑞世·米塔尔（Suresh Mittal）先生说工会的无理取闹性的行动已经让生产彻底瘫痪。
三个工会一共提出了21点要求，主要的分歧集中在工人的工资上。
“他们要求干8小时支付工人100卢比，然而这是我们无法接受的。如果我们答应他们，我国企业将无法在印度市场上立足，而印度是我们重要的茶叶出口地。印度制茶工人现在8小时的平均工资是81卢比，到07年将会达到85卢比。我们现在已经答应给他们86卢比，但工会还是不肯善罢甘休。”米塔尔先生很无奈。
不过，米塔尔总裁认为通过谈判可以解决雇佣合同以及工厂设施等一系列广大劳动者关注的问题。
根据企业家们的估计，由于罢工，贾帕（Jhapa）地区每天将浪费50万公斤的茶叶。

拾荒者整理 http://www.nepalnews.com/archive/2006/aug/aug13/news07.php


石油价格上涨导致全国性的抗议（2006年8月19日）

星期六早晨，各地学生和群众走上街头，抗议政府作出的油价上涨决定。
在首都，尼泊尔学生总会、全尼自由学生会、毛派领导下的独立学生会在Lainchaur、 Sorakhutte、 Gaushala、 Chabhil、 Balkhu、Kalanki、 Maharajgunj、 Kalimati, Soaltee Mode等地举行了集会。
Kalanki的集会人群向一辆出租车、小型公交车以及加德满都大都会的垃圾清理车投掷石块，他们大肆破坏街上的车辆。多处抗议者焚毁了汽车轮胎。Pashupati大学、Saraswoti 大学和 Ascol大学的学生在马路上拦截汽车。
学生团体威胁说政府如果一意孤行，他们将发动更大规模的全国性抗议。
出租车司机说涨价让他们无法开车，他们的抗议队伍堵住了Baneshwore 和Soaltee Mode。加雷（Kavre）、博克拉（Pokhara）、比拉特纳加尔（Biratnagar）以及其他重要城市都发生了游行示威。
与此同时，七党联盟中的尼泊尔工农党已经对政府的涨价决定进行了谴责。它敦促政府治理尼泊尔石油集团的腐败，并解决人员过多的问题，而不是上涨油价。
工商供应大臣赫里德耶西·特里巴蒂（Hridayesh Tripathi）之前曾表示政府上涨油价是为了减少国有的尼泊尔石油集团的损失。
根据政府的方案，涨价之后每升汽油的价格将为84.25卢比、柴油59.08卢比、煤油59.21卢比、津贴煤油的价格仍然保持在52.41卢比，食用油的价格还维持每桶1000卢比不变。

拾荒者整理 http://www.nepalnews.com/archive/2006/aug/aug19/news06.php


茶业工人不再罢工，工厂恢复生产（2006年8月27日）

经过两周罢工之后，茶行业劳资双方达成了共识。周日，超过25000名种植工人重新回到了自己的工作岗位上去了。
在经过长达18个小时的磋商后，工人们和企业家们达成了共识。劳动部的秘书比斯诺·普拉萨德·拉姆萨尔（Bishnu Prasad Lamsal）以及其他官员和工会的代表也出席了会议。
之前，政府派出了以拉姆萨尔为领导的工作组试图解决茶行业的僵持局面。
根据双方达成的协议，资方答应将工人们每天的工资提高到95卢比。工会方面要求的数额是100卢比。与此同时，月薪将会是2660卢比。
雇主们基本上答应了工会提出的21点要求。
全尼茶业工人联合会、尼泊尔茶业工人联合会、尼泊尔独立茶行业工会之前向资方提出了21点要求，遭到拒绝后，两周以来，全国范围内的茶叶种植生产都陷入瘫痪。
罢工波及了32家企业和37个加工中心。
据报道，仅仅是在贾帕（Jhapa）地区，工人的罢工就造成每天要损失50万公斤茶叶。
茶叶是尼泊尔重要的对外出口商品。

拾荒者整理 http://www.nepalnews.com/archive/2006/aug/aug27/news07.php


无地民众发出警告（2006年9月17日）

国家土地权力讨论会(NLRF)警告政府，如果周日晚上和政府的下一轮谈话仍不能实现失地民众提出的13点要求，失地民众会围堵各政党的办公室，阻塞交通并宣布其他的抗议活动。

NLRF发布的新闻称：“失地民众甚至在德赛节（Dashain）期间也不会取消他们的抗议。”

讨论会还要求成立一个由失地民众和其他人组成的，高级全权的委任会，以满足由失地者提出的要求。

NLRF和政府之间的下一轮谈话安排在今天。

NLRF声明，失地者在成功进行人民 运动中也发挥了至关重要的作用。它谴责各政党和人民运动之后成立的政府并没有关注13点要求满足的情况。

NLRF说，周四和政府举行的谈话并不是决定性的。

NLRF的要求包括分发至少10 katthas（约5亩）土地给每户自由的抵押劳动者，失地农民，Haliyas，以及其他无地者。它还呼吁政府不要搞土地银行之类的办法。

原文及链接：http://www.nepalnews.com/archive/2006/sep/sep17/news03.php


贱民（Dalit）和“上等”人在多蒂（Doti）发生的冲突中有50多人受伤（2006年9月17日）

周日下午，当贱民们试图进入多蒂（Doti）县总部Silgadhi的一座寺庙时，一群“上等”人袭击了他们，至少有50人受伤。

上等人一直不让当地的贱民们去寺庙作礼拜，他们用棍棒殴打一群试图进入寺庙的贱民并投掷石块。

人权活动家和记者们在听到消息赶往现场后也在冲突中受伤。

受伤者中有15人伤势严重。由于上等人以“不组织贱民进入寺庙”为理由围堵当地政府，Silgadhi集市（Silgadhi Bazaar）在一段时间内一直处于紧张状态。

据报道，警察也遭到暴徒的袭击并有个别人受伤。暴徒们还袭击了设在县总部的贱民权力组织办公室。

原文及链接：http://www.nepalnews.com/archive/2006/sep/sep17/news10.php


贱民抗议多蒂（Doti）事件，要求成立高级调查委员会（2006年9月19日）

周二早上，贱民联合斗争委员会在马特加 (Maitighar)地区阻塞了交通，抗议“上等”人在多蒂（Doti）县的野蛮行径。

在阻塞交通的抗议活动之后，他们还在狮宫（Singha Durbar）——国家政府所在地的——门前组织了静坐。

贱民活动家杜尔迦·苏波（Durga Soab）告知《尼泊尔新闻》，说他们正在组织抗议活动以要求满足他们的5点要求。

她还说，他们要求成立一个高级委员会调查多蒂（Doti）事件，立即惩处犯罪者，对受伤者进行补偿和治疗，立即贯彻议会的历史性公告，保障贱民的安全。

她进一步指出，他们会继续抗议活动直至满足他们的要求。

周日下午，当贱民们试图进入多蒂（Doti）县总部Silgadhi的一座寺庙时，一群“上等”人袭击了他们，至少有50人受伤。

周一下午，他们又进入贱民的住所袭击贱民。

原文及链接：http://www.nepalnews.com/archive/2006/sep/sep19/news07.php


调查表明在尼泊尔贫困已经减少，但是财富分配不均依然存在（2006年9月27日）

中央统计局一份调查报告显示，存在显著的财富分配不均，在全国52个地区生活在贫困线以下的人比全国平均水平高4%。

正如尼泊尔生活水准调查（NlSS II）2003/04年度表明，生活在贫困线以下的平均人口比例，在该国从1995/96年到2003/04年从42%下降到31％。由中央统计局在周二发布的一个独立报告表明，贫困人口的百分比在52个地区是35%。

此外，报告还指出，超过25个偏远地区，45%至60%的人生活在贫困线以下。根据中央统计局的报告，在移民，冲突和贫困发生率方面，辛图利（Sindhuli）地区表现最差，60％的人口生活在贫困线以下。

由中央统计局（CBS），国家计划委员会（National Planning Commission），世界银行，英国国际开发部开发署和亚洲开发银行（British development agency DFID and Asian Development Bank）组织的联合调查表明，在此期间，该国在卫生、教育、基础设施建设方面取得了显著的进步。在此期间，由于尼泊尔海外工人往家寄钱，贫困发生率降低。国家计划委员会副委员长Jagadish Chandra Pokharel博士公布了这个报告，他说这有助于帮助政府确定优先发展方向。

较早时候，中央统计局在世界银行帮助下做的尼泊尔生活水准调查（NlSS II）显示在此期间平均收入增加了80%。原因归结于贫困的减少，海外汇款的增多，农业与非农业工资的增加，经济活跃人口的增长，城市化的发展。

在此期间，贸易和服务业的自由职业者，企业家，大地主和由妇女领导的家庭收入有所增加。然而，那些完全依赖于农业的家庭，只有很少土地、文盲、人口多于6个的家庭，仍低于贫穷线。汇款已被证明是一种福音。在此期间，收到汇款的住户数目增加了9个百分点，达到32％。每11个青少年，一个是在海外工作。同样地，那些为贸易而种植蔬菜，受过教育和成员较少的家庭也增加了他们的收入。

2003-04年度共有7亿9千4百万美元汇款流入尼泊尔，而在1995-96年度只有2亿零3百万美元。尼泊尔国内生产总值增长了12%。同样地，农业的工资增加了25%，非农产品的非熟练工人的工资上升了20%，技术熟练的工资增加一倍。

虽然根据尼泊尔生活水准调查数据显示，贫困有了显著减少，但是穷富之间差距进一步扩大。根据调查，反映贫富分化的系数，在此期间从0.34上升到0.41。城市化进程在过去八年增加了一倍，其增长速度从7%攀升至15%。与城市相比，乡村的贫困率下降较少。根据该调查显示，城市贫困率下降了56%，然而乡村只下降了20%。

http://www.nepalnews.com/archive/2006/sep/sep27/news03.php


在巴久拉，贱民与高种姓冲突中10人受伤（2006年10月1日）

周六早晨，在阿查姆区最西部，高种姓与贱民的暴力冲突中造成至少九人受伤，大部分是贱民。
报道称冲突爆发起源于下午在索纳利阿蒂楚尔农村发展委员会3区，高种姓和贱民间的一次小争吵。据国家贱民网称，此后一群婆罗门和刹帝利袭击了贱民。
在冲突中，贱民网区主席和少数贱民激进分子受伤。贱民们计划周日举行抗议反对这次袭击。
该事件是是最西部地区贱民和非贱民一系列暴力冲突的最近一次。
几星期前，在多利特地区的西尔加迪，在贱民们试图进入一所寺庙做礼拜时，非贱民袭击了他们，造成50名贱民受伤。

http://www.nepalnews.com/archive/2006/oct/oct01/news06.php


毛派农运领袖：被占土地在政治协商完成前不予归还（2006年10月23日）

新选举的全尼农民协会（革命）主席说在完成一系列政治问题磋商前，地主休想拿回他们被占的土地。
毛党下属的这个农民协会刚刚在奇塔万（Chitwan）举行了它的第五次全国代表大会，新当选的主席西瓦·拉杰·高塔姆（Shiv Raj Gautam）证实目前毛派手里有50000公顷的土地。“如果一系列的政治问题得不到解决，我们是不会归还这些土地的。”他的态度很强硬，他同时补充说，“土地问题是和政治问题捆绑在一起的，政治问题的解决是先决条件。”
高塔姆还说如果不进行土地改革，我国的生产将停滞不前。“我们把土地从地主手中夺过来就是为了使其合理利用。”他的理由冠冕堂皇。他还介绍说在那些他们控制的山区根据地里，被充公的土地在集体化之后产出大大提高。
他证实说目前我国有120万无地农民。他还说，在这样一个过渡时期，共产党主张在特莱实行10 bighas的土地限额，在山区为50ropanis的土地限额，而在加德满都谷地土地限额的数字是13ropanis。
早些时候，这个农会组织选出了由高塔姆领导的45人执行委员会，其中有9名女性委员。

拾荒者整理 http://www.nepalnews.com/archive/2006/oct/oct23/news02.php


毛派工会拘禁Gorkha Brewery经理（2006年11月15日）

亲毛派的工会拘禁了私营Gorkha Brewery公司的十二名经理，要求工厂把他们当作工会干部来对待。
自从今天下午3点，这些经理们就被关在厂子里。公司的一位高层干部说：“他们甚至不能单独去外面的浴室。”
事件仅仅发生在毛派工人和公司管理层达成协议的第三天，当时资方同意提升工人薪水和待遇。而作为交换，工人们必须答应在未来两年内不进行任何示威活动。
公司的这位高层干部说：“我们已经履行了承诺。”
然而，那位官员表示承认这些毛派工人为工会干部，是他们无法接受的：“工会干部必须经过选举由工会来委派的，我们无法干预。”
那位干部还说其他非毛派的工人已经被赶出了厂房，那里被用于单独关押经理们，Brewery公司生产Carlsberg啤酒和其它一些东西。“他们的举动实在让人无法接受。”这位干部最后表示。
一周前，毛派刚刚和七党联合政府签署了有关和平协议的详细条款。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov15/news16.php


博克拉（Pokhara）超过六人受伤，罢工影响正常生活（2006年10月16日）

在博克拉（Pokhara）西部Bhimsenchowk商人和运输业主的一场冲突中，有超过六人受伤。

运输业主和工人们为反对尼泊尔工商联(FNCCI)发起的总罢工而举行集会后，发生了冲突。

集会人员呼喊着反对商人的口号，并用铁棍袭击他们。受伤者包括商人巴苏·帕尔尤利（Basu Parajuli）, 希瓦吉·柯伊拉腊（Shivaji Koirala）等等。

冲突中还有3名运输工人受伤。

同时，由于FNCCI发起的总罢工，Tihar节（印度教徒的重大节日）前的正常生活在全国范围都受到干扰。

由于FNCCI发起的总罢工，周二全国大部分工商业企业依然关闭。

首都的主要商业中心和国家其他一些地方仍然关闭。

从各县发来的报道看，比拉特纳加尔,博克拉,比尔甘吉,巴腊,齐塔万，那帕尔甘杰，马亨德拉那加尔，达朗，希拉哈，贾纳克布尔，凯拉利，贾帕，丹库塔（Biratnagar, Pokhara, Birgunj, Bara, Chitwan, Nepalgunj, Mahendranagar, Dharan, Siraha, Janakpur, Kailali, Jhapa, Dhankuta）等等地方的生活陷于瘫痪。

由于总罢工东部地区运输业的也停顿下来。

然而，比起以前的罢工，首都的街道上仍能看到很多公交车。

尽管首相和帕坦(Patan)诉讼法院都呼吁或命令取消罢工，各企业家们仍然继续罢工。

企业主们在首都的不同地方组织集会以支援闭市。商人和工厂主今早在巴山塔布（Basantapur）举行集会和秘密会议，急切要求罢工取得成功。

FNCCI主席钱迪·拉贾·达科尔（Chandi Raj Dhakal）称，由于政府没有提供“书面承诺”来满足他们的要求，他们被迫实行停工计划。

由FNCCI成立的国家动员委员会举行的会议决定组织一场总罢工迫使政府实现他们的5点要求，包括提供和平和安全的环境，结束勒索行为、解决劳力和工会争端，并延长重建贷款的期限。

这是人民运动之后发起的第一次罢工。

原文及链接：http://www.nepalnews.com/archive/2006/oct/oct16/news08.php


运输工人沿阿尼哥（Araniko）公路罢工（2006年10月16日）

Sindhupalchowk运输业主们周一号召运输业沿阿尼哥（Araniko）公路罢工，以抗议毛派继续征税。

组织者称由于毛派继续收钱，他们被迫在公路上发起罢工。他们还说毛派以及当地一些其他青年组织还要收更多的钱。

罢工是由尼泊尔运输工人自由协会，阿尼哥（Araniko）路线委员会和卡车联合委员会协同发起的。在Barhabise, Dolalghat 和Khadichaur的一些地方，巴士和卡车被停放在公路上。

组织者进一步要求相关负责人尽快行动，以结束对于运输业主们的勒索和威胁。

罢工使Tatopani海关的税收工作完全停止。

原文及链接：http://www.nepalnews.com/archive/2006/oct/oct16/news11.php


工人们要求加薪，扣押苏尔雅·尼帕尔（Surya Nepal）的经理（2006年11月10日）

苏尔雅·尼帕尔私人有限公司（SNPL）的20名经理被要求加薪的工人锁在公司的厂房里。

根据公司的声明：“有20多名苏尔雅·尼帕尔私人有限公司的经理被一伙苏尔雅烟草劳工协会的职员扣为人质。”
公司说工人们提出的要求“不仅不合法而且没有根据，也不正确。”

公司称自11月8日下午3点：“该协会在工厂门前组织进行了绝食到死的抗议，并在下午6点起完全停止了工作。”

据公司所说，它和苏尔雅烟草劳工协会——工厂授权的工会——的矛盾开始于两个半月以前，当时，苏尔雅·尼帕尔私人有限公司西姆拉（Simra）工厂正面临协会一系列不合法的要求。

公司进一步告知说，在政府增加了工人的最低工资——将最低基本工资由Rs. 1700 升到 Rs. 2200，最低物价津贴由Rs. 860 升到 Rs. 1100——之后，他们自8月15日起也对组织内基础工资和物价津贴水平低于规定的工人们作了相同的调整。

“做了这项修订之后，协会声称只给那些现有的基础工资和物价津贴低于最低标准的工人们加钱是不合理的差别待遇，公司应该给所有工人们，甚至那些高过最低工资2、3倍的人也提高同样的工资。”公司在声明中指出。

它又宣称，自那以后，该协会通过“在值班时间绑黑带以表示抗议，在工厂门口进行每8小时轮换7人的绝食罢工，还有怠工。”而现在他们要把绝食进行到底了。

公司宣称他们现在正请求协会通过协商解决争端。它还指出协会可以通过劳工办、劳工部和上诉法院来解决问题。

“很不幸协会没有注意到这些，而是继续他们的上述行为。而现在这些行为还只是针对西姆拉（Simra）SNPL工厂的管理层，而将来全国的工厂可能都会面对同样的问题。”公司警告说。

原文及链接：http://www.nepalnews.com/archive/2006/nov/nov10/news17.php


工人释放苏尔雅·尼帕尔的经理，同意经协商解决争端（2006年11月11日）

据公司的新闻声明称，被工人们锁在厂房里达34小时的17名苏尔雅·尼帕尔私人有限公司（SNPL）的经理，在当地政府、民间团体、人权活动家、媒体代表以及工会的联合干预下，于今晨3点被释放。

“是在巴腊（Bara）县首席官员（Chief District Officer，简称CDO）作为协调者，SNPL管理层代表、工会、民间团体、人权活动家、媒体、劳工办、工商还有律师共同出席的情况下，在西姆拉（Simra）的SNPL工厂开会解决这一问题的前提下释放的经理。”SNPL发布的新闻稿中称。

据SNPL称，一伙要求增加工资的苏尔雅烟草劳工协会的职员将多名苏尔雅·尼帕尔私人有限公司的经理从11月8号下午3点起被锁工厂内。工人们甚至在工厂门口进行绝食到死的抗议，并在当天下午6点通过完全停工来进行抗议。
据公司称，他们和苏尔雅烟草劳工协会—工厂的权威工会—的问题开始于2个半月以前，起因是工厂遭到了协会提出的一系列不合法要求。

公司进一步说到在政府增加了最低工资后——将最低基本工资由Rs. 1700升到Rs. 2200，以及最低物价津贴由Rs. 860 升到 Rs. 1100——之后，他们自8月15日起也对组织内基础工资和物价津贴水平低于规定的工人们作了相同的调整。

然而做了这项修订之后，协会声称只给那些现有的基础工资和物价津贴低于最低标准的工人们加钱是不合理的差别待遇，公司应该给所有工人们，甚至那些高过最低工资2、3倍的人也提高同样的工资。

在周六的新闻声明中，SNPL说尼泊尔工商联（FNCCI）也正式通知公司它也认同“只有低于公报布告上指定的工资水平的工人符合调整工资要求。”

在它的声明中，SNPL宣称他们一直是个公平的雇主，坚持最高标准的公司管理。

“尼泊尔在经历了十多年的叛乱之后，正处于一个和平重建的时期。在这个时候，人们对于保持现有的商业、投资（包括国外投资）而没有工会制度产生疑问。而工人们的利益必须要一直保护的，非法的暴力工会制度将会严重影响工业产量、增长和投资。”SNPL在声明中指出。

原文及链接：http://www.nepalnews.com/archive/2006/nov/nov11/news15.php


来自加德满都的贫困家庭报告（2006年11月25日）

最近发布的一份报告显示，在2003到2004年间，在尼泊尔首都加德满都，大约有3.3%的贫困家庭。
南亚区域合作联盟发布的05年区域贫困情况调查在周五对外公布，这份报告对南亚七国存在的贫穷、社会不平等以及人权状况进行了一个分析，尽管这样，但各国的意见并不一致。
报告认为，加德满都的贫困率之所以比较低，在于其作为国家首都的地位，“这是一个靠纳税者支撑的繁华城市”，财富、肥沃的土地并不缺乏，是工业、贸易、旅游业和服务业的中心。
报告上指出加德满都人口仅为尼泊尔总人口的5%，但却占了国家预算很大一部分。
加德满都是地区的中心，因而与其它农村地区，能对贸易、服务业和工业发展起到一个集聚作用，因而城市很繁荣。
报告指出贫穷与性别差异无关：“似乎有一种趋势，有人喜欢统计贫困家庭中户主的性别，这好像没什么关系吧。”
从1995—1996年的报告到2003—2004年的报告，相隔8年，生活指标上低于贫困线的人口比率下降了11个百分点（从95/96年的42%下降到03/04年的31%）。然而，贫困的消除并不是在所有地区和社区中都是保持一致的。
同期，城市低于最低生活标准的人口比率从21.6%下降到9.6% 。
农村则是完成了从43.3%的贫困线到34.6%贫困线的一个进展。
报告说中西部地区还需要国家进一步扶持，把他们带进民族发展的主流道路上去。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov25/news03.php


罢工影响首都正常生活；全国性的1:00 p.m.（2006年12月19日）

加德满都山谷的正常生活被六小时的山谷罢工大范围影响，该罢工由毛派的兄弟组织发动，抗议政府任命大使和全国人权委员会（NHRC）主席的决定。

毛派发动山谷罢工和全国性的交通运输中断，从早上10点持续到下午4点。

毛派破坏了来往于首都不同地点之间的仍然运行的汽车。毛派在Babar Mahal地区点燃了一辆摩托车。

毛派支持者在首都不同地点举行了集会抗议任命。

首都的交通运输由于罢工完全中断。所有的教育机构，工厂和商店都关闭了。

下午4点之后毛派的兄弟组织在Khulamanch（露天剧场）召开了闭门会议。

毛派说任命大使的决定完全违反了政府与毛派目前达成的协议。

普通人面临着困难并且已经造成了麻烦，因为他们只是在罢工将要开始之前才得知消息。

同样的，从12点开始毛派学生也召集了比拉特那加尔（Biratnagar）罢课。

在鲁潘德希（Rupandehi），激动的毛派分子在马亨德拉（Mahendra）公路的不同路段点燃轮胎阻塞了交通。

其间，根据报道，毛派的兄弟组织还在下午1点发动了博克拉（Pokhara）罢工。毛派的学生组织了示威抗议昨天政府的决定，并在博克拉燃烧轮胎。

根据报道，毛派支持者在全国不同地方组织集会抗议政府决定。

http://www.nepalnews.com/archive/2006/dec/dec19/news09.php


在远西部地区运输罢工（2006年12月20日）

周三（12月20日）下午，经过该委员会，媒体记者，村民代表，地区官员首长之间的会谈后，远西地区运输协调委员会已经同意收回它发动的运输罢工。

根据尼泊尔记者联盟（FNJ）副主席Shiva Gaunle提供的信息，他在前往Mahendranagar参加FNJ的全体大会的路上抵达丹加地（Dhangadi），在村民同意释放五辆他们控制的巴士后，抗议者同意收回罢工。

“我们讨论了问题，运输工人同意收回罢工，村民同意释放巴士。赔偿问题将由行政当局、运输工人和村民之间通过协商解决。”Gaunle在丹加地说。

村民扣押了五辆Seti-Mahakali运输协会的巴士，在一辆巴士上月撞死15岁的Yashoda Acharya后。

村民要求对死者进行赔偿。运输业主只同意赔偿115000卢比相对于村民要求的400000卢比。

今天下午所有长途和短途的路线仍然停运。商业和教育活动也受到影响。

前往马亨德拉那加尔（Mahendranagar）参加预计在明天召开的FNJ全体大会的记者，在Dhangadi耽搁了几个小时。

http://www.nepalnews.com/archive/2006/dec/dec20/news10.php


属于毛派的ANHWU无限期关闭博克拉宾馆饭店（2006年12月23日）

毛派的兄弟组织-全尼泊尔宾馆劳动者联盟(ANHWU)从周5强行无限期关闭了博克拉（Pokhara）旅游小镇的所有宾馆和饭店。

属于毛派的工人们已经强制湖滨区的宾馆和饭店所有者关下他们的门帘，据报道。

据企业家所说，400宾馆和300饭店由于亲毛派的工会的罢工而关闭。

尼泊尔博克拉部分的饭店和“吧（bar）”联合会的主席Shree Lal Subedi说，罢工造成了每日超过1千万卢比的损失。抗议者说，如果他们的十六点要求不被满足，他们是不会停止罢工的。

然而，宾馆经营者说他们已准备按政府制定的工资和奖金的标准给钱：“我们准备按政府设定的标准，给工人每个月3300卢比。”

直至周四夜晚，双方展开了数轮会谈，但无果而终。

在我国旅游业刚从十年长的（毛派）暴动中缓过一点神来之时，毛主义运动又在新年之前来到。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec23/news05.php


劳资妥协，博克拉的宾馆和饭店恢复运营（2006年12月24日）

在宾馆、饭店的所有者和挺毛派的全尼泊尔宾馆职工会(ANHWU) 同意结束僵局之后，在博克拉（Pokhara）闹市区的宾馆和饭店从周日恢复运转。

在与宾馆业主取得协议，包括固定8小时工作日、保证一周空出一天休息、基本工资增长400卢比、和工人签订合同，之后，ANHUF（打错了？）取消了它的抗议计划。

由于亲毛派的工会的罢工，博克拉的400 宾馆和300 饭店从周五一直关门。

据企业主所说，罢工造成了每天超过1千万卢比的损失。

ANHWU罢工，要求给工人提供聘用信，和身份证明卡，加上每月最少5500卢比薪水。抗议者说，如果他们的十六点要求不被满足，他们是不会停止罢工的。

ANHWU在博克拉湖滨区组织了“胜利的集会”，说该协议是对他们这方有利的。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec24/news09.php


学生、职员、城市小资

大学教员的罢工（2006年4月5日）
白领职员加入罢工（2006年4月7日）
学校称之在重建民主后才重新开课（2006年4月16日）
毛派学生会要求首相满足他们的要求（2006年5月12日）
临时教师静坐，被抓不少（2006年6月7日）
学生领袖要求在私立大学成立学生会（2006年6月11日）
中产人士由NGO号召集会呼吁选举（2006年8月6日）
学生捣毁毛派学运组织办公室（2006年8月24日）
特里布文大学（TU）兼职教师停止罢工（2006年8月25日）
失踪者家属静坐；临时教师抗议（2006年9月5日）
卫生部下属的初级雇员呼吁所有卫生机构举行无限期罢工（2006年9月8月）
卫生部门普通工作人员结束罢工（2006年9月19日）
临时教师重新开始抗议（2006年10月9日）
Ratna Rajya学院（RR）的学生在ANNFSU, ANNISU (R)冲突中受伤（2006年11月8日）
联合马列的学生警告毛派学生再不老实就火并（2006年11月10日）
临时教师结束罢工（2006年11月24日）
ANNISU-R阻挡上千学生参加考试（2006年11月27日）
学生继续就政府的教师临时工政策进行抗议（2006年12月2日）
学生继续就教育提案进行抗议（2006年12月3日）
马南达尔部长声称教育提案不会被废止，学生抗议继续中（2006年12月4日）
学生结束封锁Prithivi高速道路（2006年12月11日）
学生烧毁比拉特那加尔（Biratnagar）地区的5辆公共汽车（2006年12月13日）
学生和政府现在在招新老师的问题上达成口头协议（2006年12月14日）
学生抗议大学的管理不善（2006年12月21日）
联合马列下属学生组织交通封锁并点燃警车（2006年12月22日）
全尼泊尔自由学生联盟封锁四座大学的办公室（2006年12月24日）
学生妨碍尼泊尔民族民主党（RPP Nepal）开会（2006年12月25日）
学生游行反对印度侵占领土（2006年12月25日）
全尼泊尔自由学生联盟宣布举行第二阶段抗议，以要求任命大学官员（2006年12月30日）


大学教员的罢工（2006年4月5日）

周二，遍及全国的大学教员举行罢工声援七党联盟鼓动的总罢工，要求恢复完整的民主制。

“我们抵制上课，表示对七党联盟为民主而斗争的支持。”报道引述一名Tribhuvan大学政治系教授的说法。

期间，一份来自博克拉（Pokhara）的报道称Prithivi Narayan校园的教师都用黑带子（bands）绕在自己嘴巴上，抗议他们所称的独裁。

来自Myagdhi的类似报道称，周二，Myagdhi Multiple校园的教师把黑带子（bands）缠在自己手上，举行罢工。

同样，伊拉姆（Ilam）的Bhojpur学校和Mahendra Ratna学校的教师抵制上课并誓言支持各政党即将举行的总罢工。

尼泊尔大学教师联合会和Tribhuvan大学教师联合会（Nepal University Teachers’ Association and Tribhuvan University Teachers’ Association）呼吁其会员进行罢工。

各主要政党将要组织从明天开始为期4天的总罢工，为恢复完整的民主制。

http://www.nepalnews.com/archive/2006/apr/apr05/news04.php


白领职员加入罢工（2006年4月7日）

医生、银行和公司的雇员加入民主运动

在政府银行，电信电力办公室和医学院工作的白领们参加了七党联盟发起的民主运动。

这些办公室雇员在周五的罢工导致行政管理以及其他工作的停顿，以此表达他们对七党联盟发起的为期4天（星期五这天刚好是结束的第二天）的总罢工的支持。

雇员在这些办事处所带来的行政和其他工作，以停止对周五，第二天，为期四天的总罢工，只要所谓的水疗中心表示声援，以总罢工。

他们在许多办事处高呼反政府口号，要求恢复民主。

交谈nepalnews ， premal khanal ，秘书长尼泊尔银行雇员协会说，已经把所有的作品，该银行停止，以表示声援民主运动。

尼泊尔银行雇员协会（Nepal Bank Employees’ Association）总书记Premal Khanal对尼泊尔新闻网（Nepalnews）谈话中称他们把银行的全部工作都搞瘫痪了，以此支持民主运动。

他补充说，他们将在星期日继续鼓动。

专业人员协会（Professional Alliance），拥有超过480万雇员，总书记Khanal表示所有会员在周六都将上街，呼吁早日恢复民主。

同样的情况，卫生工作者在Tribhuvan大学医学院的医院大楼前举行了沉默集会，表达抗议，要求国家早日恢复民主。

在集会上，医生们表示全力支持民主运动并且宣布在星期日将继续抗议。

这些抗议活动是由雇员协会、医生联合会、保育员联合会和尼泊尔教授联合会（Employees Union, Doctors’ Association, Nursing Association and Nepal Professors Association）共同组织的。

尼泊尔电信和尼泊尔电力管理局的雇员们在各自的办公室组织了抗议活动，要求恢复民主，表示全力支持七党联盟正在进行的总罢工。

他们还要求尽早释放所有因参加民主集会而被捕的抗议者。

http://www.nepalnews.com/archive/2006/apr/apr07/news09.php


学校称之在重建民主后才重新开课（2006年4月16日）

各个职业组织的代表们称，在达到目标前，现在的各种运动都不应取消。

周六，在记者俱乐部组织的首都街头交流中，他们指出国家只可能在民主的环境下得到发展，并呼吁各界力量都向这个方向努力。

教师协会主席Mohan Gyawali，教师联盟的Krishna Dhakal，国家私立和寄宿学校组织(PABSON)的Pankaj Singh，国家教师组织的Babu Ram Adhikari，监护人协会的Wangche Sherpa，都表示国家重建民主制度以前，各学校都不会继续上课。
他们还主张教育部门只有在民主环境下才能运转良好。

艺术家Nikhil Upreti, Manoj Gajurel, Nil Hari Kafle也发表演讲表达了对当前运动的支持，并强烈要求国家不能镇压当前的民主运动。

演员Giri Prashad Budathoki 和 Ani Raj Gautam也指出需要清算那些压制国内民主运动的行为。

警察干涉了交流会之后的示威活动，并逮捕了18人。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr16/news03.php


毛派学生会要求首相满足他们的要求（2006年5月12日）

毛派下属的全尼民族独立学生会（革命）周二正式向首相办公室递交了一份9点要求。他们要求政府和毛派开始谈判前满足他们的要求。
这几项要求包括尽快提供学生会前任总书记PurnaPoudel、前任中央执委Bipin Bhandari、 Nabin Rai、Dil Bahadur Rai、 Kamal Pun、JanakiChaudhary、Krishna Chaudhary、Katak Rai、 GyanendraTripathee、 Devhari Rijal、Nirdal Shah、Gokul Niroula、 Dipendra Panta、C N Dhungana、Prakash Poudel和Sindhupalchowk地区主席Akhil Nepal的下落。
其他要求包括重新按照民主原则设置课程，重新命名那些以已故国王命名的教育机构，比如Tribhuvan大学、 MahendraSanskrit 大学、Prithvi Narayan学院、 Mahendra Ratna大学、 Ratna Rajya 大学和Birendra Multiple 学院都应该更名。
学生们要求贾南德拉国王不得再担任Tribhuvan大学和Mahendra Sanskrit 大学的名誉校长。9点声明同时提到学生理事会应该有权选择自己的名誉校长。
在之后的新闻发布会上，学生会主席LekhnathNeupane说：“我想在谈判之前，毛泽东派和政府都应该做出姿态，来满足我们的要求。”
“如果不答应我们的要求，谈判恐怕很难进行。”他说如果政府继续以和稀泥的态度对待他们，他们将诉诸新的人民运动。
“教育私有化的政策应该被废除。政府应该在给予私立学校的所有者以赔偿之后，完成对教育的国有化改造。因为接管学校可能需要一定时间，这些费用应该被尽可能地缩减，对老师的剥削必须停止。”９点声明如是要求政府。
Neupane说必须立即逮捕人民运动中枪杀示威者的屠夫，他们的行为必须被清算。
他要求释放包括该学生会前任副主席KrishnaKC、前任总书记Himal Sharma、以及Ratna Dhakal、Raj KajeeMaharjan、Aendra Bikram Begha、 Ram Chandra Adhikary 、Tara Bhandary多名被拘押成员，停止教育私有化，给予临时教师以永久执照，废除繁琐的入学竞争流程、政府立即接管所有的１０＋２大学（原文如此）。
当政府解除戒严、不再称毛派分子为恐怖主义者之后，毛派学运组织在Bagbazaar建立了联络处。他们在各大高校张贴着自己的标语和口号。

拾荒者整理 http://www.nepalnews.com/archive/2006/may/may12/news04.php


临时教师静坐，被抓不少（2006年6月7日）

周三下午，在加德满都，警方抓捕了155名在狮宫（Singha）接待室门前静坐的临时教师。

他们在狮宫接待室门前进行抗议，要求重开的议会命令政府给予他们正式的长期职位。很快他们就被逮捕了。

被捕的临时教师一直被关在马亨德拉（Mahendra）警察俱乐部。

为了争取长期职位，数以千计的工作在全国各地的临时教师已经进行了长达4年的抗议示威，但是政府根本不理睬他们。

临时教师抱怨说，他们的工资同正式教师相比，过于微薄。

http://www.nepalnews.com/archive/2006/jun/jun07/news09.php


学生领袖要求在私立大学成立学生会（2006年6月11日）

学生领袖要求在私立大学里成立学生会，以解决各种学术及管理上的问题。
周五，在首都的交流会中，他们称私立的学院和大学等机构在没有学生会的情况下，发生了各种问题。
全尼泊尔自由学生联盟(ANNFSU)宣传部部长Ram Kumari Jhakri呼吁在私立大学中成立学生会，并谴责私立大学只关心利润。
她还说：“他们不想让学生团体影响到他们谋取利润。”
尼泊尔大会党（民主派）所属的尼泊尔学生联盟主席Kishor Singh Rathore说：“人们误认为学生政治活动和学生会会影响学术气氛。”
Rathore还说：“学生会多次掌握了大学的犯罪线索。”
尼泊尔学生会主席马亨德拉·夏尔马（Mahendra Sharma）表示支持学生们抗议普尔阪查尔大学(PU)的行动。
因要求尽快满足他们的15点要求，普尔阪查尔大学的学生一个月前给他们的管理部门上了锁。
普尔阪查尔大学的学生还要求PU的副校长、院长、教务主任辞职，并强烈要求学校同意学生在PU及其附属的所有校园内成立自己的委员会或学生会，对满足建立标准的的学院确定关系，高效有序地管理PU的各学院及附属学校。

原文及链接：http://www.nepalnews.com/archive/2006/jun/jun11/news03.php


中产人士由NGO号召集会呼吁选举（2006年8月6日）

成千人加入首都的「市民社会」游行

成百上千的人周日在加德满都Bashantapur Durbar广场加入了由「为民主和和平的市民运动」组织的和平示威游行，向政府施压以使其尽快宣布制宪会议选举的日期。2006年08月06日，nepalnews.com/ANA

拥有各种不同生活经历的成百上千的人周日在加德满都Bashantapur Durbar广场加入了由市民社会组织「为民主和和平的市民运动」(CMPD)组织的和平示威游行。

游行参与者手上擎着横幅和看板，上面写着要求「迅速实现和平进程、宣布制宪会议选举的日期」的口号。他们还要求在制宪会议决定君主制的命运前将君主制声明为“暂时的”。

人权积极分子、专家教授、艺术家、学生和媒体从业者们聚集成了一大堆，然而CMPD的领导者们说带着他们的党旗的政党的积极分子被剔出了这次群众集会。

许多组织了集会的「市民社会」的领导者们对进展迟缓的和平进程感到不满，并要求7党组成的政府不要在琐碎小事上浪费时光。

人权积极分子Krishna Pahadi说政府最近的举措使得及时举行制宪会议选举的可能性蒙上了阴影。“这看上去好像「市民社会」不对其施压，制宪会议选举就不能进行似的。我们的运动致力于为那[举行选举]而创造压力。”他说，并声明运动将会继续，除非制宪会议选举得到保证。

另一个「市民社会」积极分子Padma Ranta Tuladhar说，7党联盟正在越来越多地接受外国势力的影响，这使得持续进行中的和平进程充满了不确定性。

同样地，Arun Sayami博士说，由于毛派有回到丛林去以及政党与未受困扰的王宫亲近的危险性，「市民社会」应当在现在的过渡时期中扮演“看门狗”的角色。

这是在成功的人民运动之后的主要非政治性的群众集会之一。

杨威利整理 http://www.nepalnews.com/archive/2006/aug/aug06/news12.php


学生捣毁毛派学运组织办公室（2006年8月24日）

周二，Dhading Beshi的Nilakantha中学的学生前往当地毛派学生会的办公室，将其打得稀巴烂。
全尼民族独立学生会（革命）未经学校管理层和行政人员许可在校内建立了办公室。
学生在上课的时候举行了示威。他们说民族独立学生会（革命）同学校的某些老师狼狈为奸。
学生会方面尚未对事态做任何评论。据报道，目前校内的气氛很紧张。学生说这伙人利用主管老师去加德满都出差然后乘机进入学校。
最近，毛派在各个公立学校内设置学生会。然而，按规定，只有在公立的高校里各政党才能建设自己的学生组织。一个月前，独立学生会（革命）的主席里克·纳斯·巴塔拉伊（Lekh Nath Bhattarai）表示他们计划在下个月召开他们的全国代表大会之前使学生会的人数达到十万人。

拾荒者整理 http://www.nepalnews.com/archive/2006/aug/aug24/news07.php


特里布文大学（TU）兼职教师停止罢工（2006年8月25日）

11日，星期二，特里布文大学（TU）兼职教师协会主席Nanda Kishor SIngh在政府同意满足兼职教师要求后，终止了他的无限期绝食行动。

兼职教师们也停止了原计划的所有抗议日程，他们的抗议要求是：在任何一个正规编制学院兼职任教达一年以上者，大学应予永久雇佣。

停止抗议是因为稍早前他们在Ratna公园收到了政府有关官员签署的一封信件，签署这封信的官员包括财政部长Ram Sharan Mahat，文教部长Mangal Siddhi Danandhar，信息与通讯部长Dilendra Badu等。

根据星期二的内阁会议决议，政府同意对任教职满一年的900名特里布文大学兼职教师进行永久雇佣。

他们的要求包括：给予在任何一个正规编制学院完成了一年教学的人签订合同，对于已完成两个学期教学并经常受聘于某个空职的人，应予永久雇佣，并给予高级讲师的薪水级别。

原文及链接：http://www.nepalnews.com/archive/2006/aug/aug25/news01.php


失踪者家属静坐；临时教师抗议（2006年9月5日）

被国家（绑架）失踪人员的家属在Bhadrakali开始无限期静坐抗议警察的野蛮行为。他们在周一的一个抗议活动中遭到警察暴力。

昨天失踪人员的家属在陆军司令部门前静坐抗议，由于警察的介入干涉导致超过100人受伤。

他们表示，静坐抗议将继续进行，直至要求得到满足。他们要求公布在国家手中失踪的亲人的下落。

据全国人权委员会（NHRC），民族权利的监察员说，563名失踪人员仍下落不明。

民间社会和平与发展（civil society for peace and development）主席Dr. Sundar Mani Dixit在周二发表了一项声明，谴责政府使用武力对待进行抗议的失踪人员的家属。

与此同时，临时教师们还在Maitighar Mandala组织了一次静坐，以抗议警方对他们周一在Bhadrakali和平集会的干预。

昨天这些临时教师组织集会抗议，要求取得正式岗位，警察挥舞警棍冲进会场，超过36名教师受伤。

多个团体包括公务员已不断组织各种抗议活动方案，对政府施加压力，满足他们的要求。

http://www.nepalnews.com/archive/2006/sep/sep05/news09.php


卫生部下属的初级雇员呼吁所有卫生机构举行无限期罢工（2006年9月8月）

卫生部下属的所有初级雇员已开始在所有的公立医院开始无限期罢工，停止除紧急情况外的其他一切服务，要求实现他们的十点要求。

今天在首都他们举行新闻发布会，宣布说他们被强迫采取这种不受欢迎的决定，是因为政府并没有听取他们的要求。

他们要求提升那些已完成三年服务的初级雇员以及对其他人提供技能培训。

在记者招待会上，抗议委员会的协调员Bhagirath Baniya警告尼泊尔政府，卫生和人口部及其部长应对抗议造成的损失负责。

他们分发的一份新闻稿上说，他们过去组织了各种和平抗议的方案想让政府履行他们的要求，但还是被强迫采取这种不受欢迎的决定，因为政府根本不理睬他们。

他们通报说，在所有的医疗岗位上都是他们在提供服务，不论是助理卫生岗位还是初级卫生岗位，各县、地、市的医院从星期五都将停止运转。

http://www.nepalnews.com/archive/2006/sep/sep08/news10.php


卫生部门普通工作人员结束罢工（2006年9月19日）

卫生部下属的普通工作人员与部里达成一项协定，满足了他们的要求，之后结束了他们三个月的罢工。

协定里包括职位晋升、技能培训、对危险地区的工作人员提供特别津贴。

政府部门大约有26,000名初级卫生雇员。

罢工导致国内各地的初级卫生中心，卫生站，区公共健康服务处及各区医院的服务关闭。然而，中央和分区医院仍然正常运作。

副总理Amil Sherchan，同时兼任卫生部部长，在星期一通过提供果汁的方式战胜了卫生部下属初级雇员过去数天的接力绝食抗议。

副总理Sherchan表示内阁会议提出的改善健康服务2053号法案包含了初级雇员们的要求，并且将会很快提交给众议院。

副总理Sherchan下发了指示以便让他们回到工作岗位提供卫生服务。

http://www.nepalnews.com/archive/2006/sep/sep19/news04.php


临时教师重新开始抗议（2006年10月9日）

公立学校的临时教师们又重新开始了他们的抗议活动，要求正式的工作和安置在叛乱时期被取代的人。

周日，他们聚集在了各县教育办公室周围，19天前在加德满都开始了24小时的轮流绝食抗议。

抗议者拒绝了政府提供50%席位的建议，而正在复职的正式教师们说这些提供的职位最终能够取代那些不能通过的人。（The protestors have rejected the government proposal of providing 50 percent seat while recruiting permanent teachers saying the provision would eventually displace those who could not make it through.）

教师们要求所有临时教师都自动转化为正式教师。然而，学生组织反对这个想法，称这样会把有能力的教师排挤出去。

教师们威胁说，如果政府忽视他们的要求，就要关闭所有的教育机构。

教育部对议会提出教育法案的赔偿草案，以给临时教师提供50%的空白岗位。议院正在讨论这一法案。

原文及链接：http://www.nepalnews.com/archive/2006/oct/oct09/news05.php


Ratna Rajya学院（RR）的学生在ANNFSU, ANNISU (R)冲突中受伤（2006年11月8日）

在周二，Ratna Rajya 学院几十学生在尼共联合马列学生组织和毛派学生组织的冲突中受到伤害。然而，此时他们的领导却正在为了宣布和平而谈判。

冲突发生的原因是尼共联合马列学生组织全尼泊尔国家自由学生联盟(ANNFSU)与毛派学生组织全尼泊尔国家自由学生联盟（革命）(ANNISU-R)在校园的着装规范上有异议。

在支持联合马列的积极分子尝试阻止属于毛派学生组织ANNISU-R的学生穿着很随便的衣服进入校园后，猛烈的冲突便爆发了。

在此之后，支持毛派的学生由他们的主席Lekh Nath Neupane领导着，毁坏了自由学生联盟(FSU)的办公室。

据RR校园的自由学生联盟(FSU)主席Nawaraj Poudel说，ANNISU-R支持者毁坏了RR校园的自由学生联盟(FSU)的办公室，并带走了一些文件。

ANNFSU-R主席Lekhnath Neupane同时指控RR校园的FSU书记Kumar Rai虐待他组织中的那些在校园中宣传毛派将在周五在加德满都露天剧场举行大会的学生。

在冲突中受伤的有ANNFSU的Kumar Ranamagar 和 Min Prasad Sanjyal，以及ANNFSU-R的Bandhu Bikram Chhetri, Rajendra Baral 和 Subash Pokharel 。他们正在Model（模范？）医院接受治疗。

ANNFSU在记者会上说，“他们没有用改正自己过去错误的方式而进入公平竞争的政治，ANNISU-R的这样的行为证实了这样的事实：它还在废除枪杆子文化的残留。”

类似的，ANNFSU, Ratna Rajya校园单位在另一场记者会上也指责了该行动。

毛派及其兄弟组织在进入主流政治后仍然继续着他们的过分行为。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov08/news03.php


联合马列的学生警告毛派学生再不老实就火并（2006年11月10日）

ANNFSU警告要报复ANNISU (R)

亲联合马列的学生组织“全尼泊尔国家自由学生联盟(ANNFSU)”警告，毛派下属的学生组织“全尼泊尔国家独立学生联盟（革命）”(ANNISU-R)如果仍然攻击他们，他们将报复。

在周四首都的一个记者会上，ANNFSU主席Thakur Gaire也号召ANNISU (R)政治上(精明地)表现自己。（大概就是：要冷静、要克制……这样就是“政治上(精明地)”了）

警告是在两个学生组织在首都的Ratna Rajya Laxmi校园冲突之后来到的。

ANNFSU也欢迎了统治者联盟和毛派之间的历史性的协议。但是，Gaire控诉，毛派通过拒绝联合马列用全民投票的方法决定君主制的命运的提议，技术上接受了立宪君主制。

学生组织最近举行的中央会议也要求立即填补大学办公室人员中的空位。

亲联合马列的学生组织也决定在接下来的一些天内举行组织化的，教育的，和共和国的运动，以巩固其组织。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov10/news06.php


临时教师结束罢工（2006年11月24日）

在教育部长同意满足他们的要求后，由临时老师发起的长达四个多月的罢工自周五结束。

在随后的抗议教师和八党代表谈话中，双边达成了六点协议，包括在完成一些手续后给他们转正。

经过这次发展，全国1万7千名临时教师将会转正。

临时教师抗议委员会主席尼仁德拉·孔瓦尔（Nirendra Kunwar）说所有的临时教师将会回去教课。

由于临时教师的抗议，公立学校的教育受到了相应的影响。

原文及链接：http://www.nepalnews.com/archive/2006/nov/nov24/news16.php


ANNISU-R阻挡上千学生参加考试（2006年11月27日）

来自于孙萨里（Sunsari）22所学校的成千学生被剥夺了参加从周日开始的下学期考试的机会，这是由于毛派学生组织“全尼泊尔独立学生联盟（革命）(ANNISU-R)”用挂锁锁住了考场。

据报道，去参加考试的学生发现，在Duhabi的Saraswoti高级中学的大门口贴着告示，要他们回家。

来自Sonapur的Bishnu 中学　,　Simariya的Janata 中学 和 PB 小学, Aurawani的Saraswoti 中学, Dubabi的Panchayat 初级 中学,Duhabi的 BP 小学, Sonapur的Basantapur 小学, Madheli的Majdoor Kisan 学校, Chhitaha的Ramsitagunj 中学和其它许多学校的成千学生失去了参加考试的机会。

喜马拉雅时报引用了Saraswoti中学校长Paltan Bhattacharya的话：ANNISU-R积极分子不顾共识，锁住了学校；又说：它警告如果考试举行的话就要采取严肃行动。

Bhattacharya说：一周前，ANNISU-R就锁住过Saraswoti学校，在给出证据前就宣称它欺骗了学生。在达成了大幅度减免50%的学费的共识后，该事件得以解决。

ANNISU-R在Sunsari的书记Madan Chudal声称，锁门是和学生联盟中央级的决定相切合的，这件事之所以发生是因为学校没能接受ANNISU-R的要求。

毛派及其兄弟组织在进入公平竞争的政治（下山后）后仍然继续着他们的过分行为。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov27/news04.php


学生继续就政府的教师临时工政策进行抗议（2006年12月2日）

周六，国内各学校学生继续就政府的临时教师政策进行抗议活动。

示威学生说这个政策抛弃了那些真正有才能的人，而对不称职的人网开一面，保证他们的就业。学生们要求公立学校定期招募新人。
特里普尔区(Tripureshor)、拉特纳帕特区(Ratnapart)和桑德拉区(Sundhara)都有学生示威。他们高呼反对政府的口号，要求恢复被官方取消的教师资格审核。
学生示威过后，教师委员会取消了原定在周五和周六的考试。
周五，在马特加曼德拉(Maitighar)，学生戳破汽车轮胎，与警方发生冲突，并烧毁多辆政府用车。警察被迫采取武力手段阻止示威人群进入狮宫(Singh Durbar)正门一带的警戒区域。
在另一起事件中，那帕尔甘杰(Nepalgunj)参加教师资格证书考试的人冲击了班克(Banke)地区的教育办公厅。风暴过后，当局取消了本应该在当天早晨8点的考试。
迫于教师中的临时工一个月的示威压力，政府答应让广大临时教师通过内部考试“转正”。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec02/news05.php


学生继续就教育提案进行抗议（2006年12月3日）

周日，加德满都谷地内外各所大学学生继续就所谓“歧视性”的教育提案进行抗议。
在首都，特里布文大学（Tribhuvan University）、马亨德拉拉塔纳学院（Mahendra Ratna Campus）、萨诺提密学院（Sanothimi Campus）（巴克塔布尔（Bhaktapur））的学生继续进行示威和堵路行动。拉塔纳帕克（Ratnapark）、特里普什尔（Tripureshwor）、卡莱马特（Kalimati）地区的交通因抗议活动而陷入瘫痪。
加德满都众多地区的抗议一直持续到下午3点，但没有任何暴力活动的报道。比拉特纳加尔（Biratnagar）、丹加地（Dhangadhi）、那帕尔甘杰（Nepalgunj）也发生了类似抗议教育提案的活动。
周日的时候，有不少同学在和警察的冲突中受伤。
当周五议会通过极具争议的教育提案的时候，学生们认为新的规定会影响他们找工作，因而走上街头。
根据这项提案，2006年4月24日之前进入公立学校工作的临时教师无论其年龄大小，可以通过官方的内部考试获取教师资格。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec03/news10.php


马南达尔部长声称教育提案不会被废止，学生抗议继续中（2006年12月4日）

针对近来风起云涌的学生示威，教育大臣曼戈尔·斯迪·马南达尔（Mangal Siddhi Manandhar）博士今天发表声明说政府不会撤销教育提案。
马南达尔先生说学生们误解了政府的意图，他说包括毛派在内的八党已经就这个提案达成共识，交给议会进行表决。
“这些娃娃们是瞎闹，我们没必要收回这个提案。”部长是在自己的办公室对媒体发表有关讲话的。
政府此前曾经声称通过内部考试，教师中的临时工可以获得一个永久性的资格证书，随之而来的是学生的抗议以及部长先生的这番讲话。
抗议学生说这个提案会剥夺真正有能力的人通过自由竞争申请工作的机会。他们还说教育大臣出于道义，应该主动辞职。
另一方面，马南达尔部长说：“未来自然会有很多机会，内部考试只是给那些临时教师以机会。”马南达尔说新条款是基于对那些临时工的人道考虑，他希望学生不要再抗议了，因为他们的行动会被坏人利用。
周一，抗议教育提案的活动仍旧在继续。学生们展开了堵路行动，在加德满都的卡莱马特（Kalimati）地区，大约12名学生在和警察的冲突中受伤。
Mahendra Ratna Campus Tahachal的全尼泊尔自由学生联盟（ANNFSU）头头伊斯瓦尔·提梅尔斯纳（Ishwor Timalsina）在卡莱马特混战中受伤，目前已经被送往比尔（Bir）医院。其他受伤的人目前也在当地医院接受医院。
愤怒的抗议学生焚毁了学生。
丹加地（Dhangadhi）、那帕尔甘杰（Nepalgunj）和其它一些地区也发生了类似的示威活动。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec04/news12.php


学生结束封锁Prithivi高速道路（2006年12月11日）

由于抗议教育法案的学生五小时后结束了封锁，Prithivi高速道路的交通在下午恢复。

早晨，在达丁（Dhading）地区的Gajuri的学生举行了游行示威，并在高速道路上焚烧轮胎（1），导致交通停滞。成千车辆的乘客，包括救护车的，在抗议进行时被困在高速道路的两侧。

抗议者在下午1点15分最终同意结束抗议，据报道。据说抗议是非暴力的。

全国学生自几天前已抗议反对“歧视性的”教育法案，据他们所说，给予所有的临时学校教师一次机会通过内部考试来转正的该法案，剥夺了有能力的胸怀大志者得到工作的机会。

教育大臣Mandal Siddhi Manandhar博士已经宣布了法案将不会撤销。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec11/news11.php


学生烧毁比拉特那加尔（Biratnagar）地区的5辆公共汽车（2006年12月13日）

Mahendra Morang 校园的学生烧毁了往返于Biratnagar-Dharan路段的5辆公共汽车，因为它们无视了学生要求的比拉特那加尔总罢工（Biratnagar bandh）。
今天早晨，学生要求在比拉特那加尔进行总罢工（bandh），抗议零售商殴打两同学。
在一场争议之后，Suraj Bajgain 和 Nabin Thapa两学生被Jaljala市场的一个零售商殴打。
学生要求对罪犯采取行动，并救治受伤的学生。
与此同时，Urlabari集市在当地人的罢工（bandh）下仍在歇业。他们要求释放在周二的总罢工（bandh ）中被捕的Limbuwan Swayatta Sarokar Manch的6位积极分子。
Manch曾在东部的九个区进行总罢工（bandh），要求建立林布（Limbuwan）人的自治区。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec13/news07.php


学生和政府现在在招新老师的问题上达成口头协议（2006年12月14日）

在学生数周的示威之后，政府已口头向他们保证：临时教师要经过公开竞争后才可以被聘为正式的。

在全国学生卷入了抗议最近通过的教育法案（该法案被学生指为给予了全部临时教师自动转正的机会）的示威之后，周三，政府部长在全国主要政党负责人的代表的出席之下，与学生领袖进行了交流。

“一时间，双方达成了口头协议：临时教师将被允许面对没有年龄限制的公开竞争。类似的，法案中允许临时教师之间不同种类的竞争的条款也要废除。”加德满都教育校园--自由学生联盟的主席Dilli Ram Subedi如是说。

然而，学生说在协议写到纸上之前他们是不会停止斗争的。教育大臣说，正式决议在周四可以出来。

早些时候，政府在临时教师的抗议的压力下通过了允许临时教师转正的教育法案。全国的在师范读书的学生说这样的条款会夺走他们的机会。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec14/news01.php


学生抗议大学的管理不善（2006年12月21日）

由于政府长期推托，国立大学没有任命高级官员因而管理不善，针对此，尼泊尔共产党（联合马列）下属的学生组织“全尼泊尔国家自由学生联盟(ANNFSU)”周四在首都举行抗议。
在下午，拿着横幅布告的成千学生加入了始于Pradarshani Marg、终于Ratna公园的集会队伍。他们呼喊口号，反对在任命大学官员上的数月的不作为。
在游行后的聚会上，ANNFSU主席Thakur Gaire说政府过去漠视了学生的要求。“我们强力要求政府不要低估在人民运动的前线的学生的力量。”他如是说。
四所公立大学，Tribhuvan 大学, Pokhara 大学，尼泊尔 Sanskrit 大学 以及 Purwanchal 大学，数月间还没有副校长和其他高级管理层官员，然而，在与这些大学联合了的许多校园中，校园的领导已经将被任命。大学的真空期已导致了常规考试、会议、其他许多管理工作的的延期。
一个周四已经前往首相在Baluwatar的住处，去提交一份备忘录给Girija Prasad Koirala首相的ANNFSU代表团被拒绝和Koirala会谈。
目前在七党联盟照看学生档案的联合马列的Mandal Siddi Manandhar博士，责备柯伊拉腊首相对填补大学高层的空缺不感兴趣。
ANNFSU的中央委员会已经警告，如果政府在大学中的任命失败，它将发动全国抗议。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec21/news11.php


联合马列下属学生组织交通封锁并点燃警车（2006年12月22日）

全尼泊尔自由学生联盟（ANNFSU）——联合内阁第二大党尼共联合马列的学生组织，周五早上在全国各大学门前封锁道路(Chhaka)半小时，作为期即将开始的抗议计划一部分，以迫使政府给一些学校聘请高级官员。
学生高喊口号，要求立即填补大学中空缺职位。
学生在阿姆里特理工学院/兰舒尔（Amrit Science Campus Lainchour ）的交通封锁中和警方冲突。学生称他们在冲突后点燃一辆轻型警车。
早间山谷地区的交通受到抗议活动的影响。
学生断言聘用工作由于首相的阻挠而拖延。学生联盟由于政府在数月内未能填补大学中的空缺职位而举行此次抗议。

http://www.nepalnews.com/archive/2006/dec/dec22/news06.php


全尼泊尔自由学生联盟封锁四座大学的办公室（2006年12月24日）

全尼泊尔自由学生联盟（ANNFSU）联合内阁第二大党尼共联合马列的学生组织，在周日为了抗议拖延任命包括副校长在内的高层官员，封锁了四座大学的行政办公室。
学生在下午封锁了基尔蒂普尔(Kirtipur)的特立布汶大学行政办公室、加德满都纳亚巴内什沃尔(Naya Baneshwor)的普尔万查尔大学联络办公室。该联盟激进分子今天同样封锁了博克拉大学和当城(Dang)的尼泊尔梵语大学的办公室。
该联盟周四已在加德满都组织抗议活动，他们宣称除非政府任命高官以结束大学中的管理不善的状态，他们不会解除封锁。
联合马列的曼达尔·西迪·马纳达尔（Mandal Siddhi Manandhar ）博士在七党内阁中担任教育大臣，他一直声称柯伊拉腊首相对填补大学中职位空缺不感兴趣。
长时间拖延任命高官，使得大学中正常的考试、会议和其他诸多管理工作都被迫延期。

http://www.nepalnews.com/archive/2006/dec/dec24/news12.php


学生妨碍尼泊尔民族民主党（RPP Nepal）开会（2006年12月25日）

赞成毛派的“全尼泊尔国家独立学生联盟（革命）”(ANNISU-R)妨碍了支持保皇的尼泊尔民族民主党（RPP Nepal）的会议。

毛派学生将国王直接统治时从该党在各个地方的人中选出参加全国会议的政党领导者控制在普丘克（Pulchowk）的Narayani宾馆的Yak（饶舌？）舞会宫殿，并强行呼喊反君主制口号。（这段话原文才一个逗号，搞得我都不知道如何断句了。我觉得句子主干应为Maoist students took party leaders into control from……）

该党正在尼泊尔学院（Nepal Academy）组织关于该党未来的中央会议。

在事件之后和尼泊尔新闻网交谈的该党主席Rabindra Nath Sharma 曰：今天的会议是由选举出的各地代表举行的全国性会议。他又说，该党的中央会议将在周二举行。

他进一步说，他的党将不会应为这样的袭击而背弃它的原则，又说，“该事件证明在我国（尼泊尔），政府缺席了。”
他又进一步说，该事件证明，政党和政府保证个人自由和政治自由的承诺不过是一纸空文。

超过12个尼泊尔民族民主党（RPP Nepal）的积极分子在12月15日在与学生的冲突中受伤。那时，正向首相提交备忘录的RPP的积极分子正高喊着拥戴国王的口号。

学生也妨碍了该党12月10日在西部地区的会议。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec25/news09.php


学生游行反对印度侵占领土（2006年12月25日）

属于各个不同的学生联盟的学生在周日参加了全国部分地区的游行，作为对“印度将在尼泊尔西部地区的界碑向尼泊尔内移动”的新闻报导的回应。

在尼泊尔Samacharpatra日报报道印度侵占了尼泊尔凯拉利（Kailali）地区Lalbojhi VDCs 和Bhajani的500bighas尼泊尔土地后、“全尼泊尔国家自由学生的联盟(ANNFSU)”（联合马列的学生组织）下属的学生们在周日焚烧轮胎，封锁了加德满都的道路达1小时。它报道，印度当局已在当地安装了新的界碑，比起原来的位置往尼泊尔领土内前进了20米。

该日报报道，自发游行在布特瓦尔（Butwal）是由8个学生组织组织、在博克拉（Pokhara）是由人民阵线组织的。“我们谴责印度的贪得无厌，如果印度方面不撤，运动将会强化。我们苦谏印度方面停止此类行为。”该日报引用了力挺联合马列的ANNFSU主席Thakur Gaire的讲话。

同样的，该报告又讲到力挺毛派的学生联盟组织的主席Lekhnath Neupane表达了他对印度持续多处侵占尼泊尔国土的行为的严肃意见。“我们将在我们组织的下次中央会议上商讨这个议题。” Neupane 说。

与此同时，凯拉利的地区行政办公室已成立了由行政长官Biswa Prakash Neupane 领导的小队，调研界碑移动的报告。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec25/news01.php


全尼泊尔自由学生联盟宣布举行第二阶段抗议，以要求任命大学官员（2006年12月30日）

全尼泊尔自由学生联盟（ANNFSU）联合内阁第二大党尼共联合马列的学生组织宣布举行第二阶段抗议计划，以要求立即任命四所大学的副校长和其它关键职位。
该联盟周五的会议宣布了未来三天的计划。
他们宣布12月31日在狮宫门口组织静坐示威，表示他们请求在1月1日的议会中立即任命副校长，并在次日向议员提交备忘录。
该联盟将在1月2日提出更多的抗议计划。
该联盟周四结束了第一阶段抗议计划，以要求立即填补多所大学空缺职位。
特里布汶大学、尼泊尔梵语大学、普尔万查尔大学、博克拉大学等四所大学的关键职位数月来保持空缺，因为这些大学在国王统治时任命的高官均在四月运动成功后辞职。
教育部长宣称，正是由于身为大学校长之一的总理的消极才导致任命官员上的拖延，但首相将会批评这一观点。
由于高官的缺位，学生们无法获得证书，这同样影响他们的教育。

http://www.nepalnews.com/archive/2006/dec/dec30/news03.php


有产阶级

旅游资本要求永远禁止破坏经济的总罢工（2006年2月5日）
雇主组织谴责毛派绑架雇员（2006年2月6日）
总商会要求落实民主（2006年4月11日）
NCC支持民主运动（2006年4月12日）
私立学校也表示支持民主运动（2006年4月14日）
尼泊尔挪威工商业议会(NNCCI)表示支持国家的民主运动（2006年4月16日）
Khetan向受伤的支持民主的活动家们捐献药品、食物等（2006年4月29日）
CNI强调劳资关系（2006年5月1日）
私立学校的联合组织要求毛派别捣乱（2006年5月7日）
旅游企业家要求旅委会主席辞职（2006年5月8日）
地方商人抱怨毛派强行募捐（2006年5月19日）
老板关厂，声称无法支付毛派的勒索（2006年5月19日）
资方开始结束关厂歇业，比尔甘吉的工业部门又开工了（2006年5月22日）
银行界针对毛派的强捐发出警告（2006年05月23日）
有产团体呼吁毛派停止强捐（2006年5月26日）
银行界抱怨如果治安继续恶化，就要关门（pull down shutters）（2006年6月1日）
尼泊尔服装业协会(GAN)严厉批评工人的抗议；呼吁通过正常渠道解决他们的问题（2006年6月15日）
纺织业的集体关门（2006年6月23日）
比尔甘吉（Bīrgunj）的纺织业重新开张，其他行业仍然关闭（2006年6月26日）
尼泊尔的工厂主写信给联合国秘书（2006年8月5日）
工商联主席嚷嚷经济快完蛋了（2006年8月6日）
商人抗议勒索；关闭Lahan（2006年8月21日）
运输业企业主停止奇塔万的交通运行（2006年8月22日）
石油交易商取消罢工（2006年8月23日）
产业安全协会谴责毛分子，要求政府尽早恢复社会秩序（2006年9月7日）
运输业者的抗议使贾纳克布尔、博克拉停滞（2006年9月7日）
运输业资本同意取消罢市（2006年9月8日）
旅游界对强迫捐款、入会表示遗憾（2006年9月12日）
银行家领袖呼吁正视勒索现象（2006年9月13日）
工商联主席要求毛派停止摊派（2006年9月15日）
商会头目商讨如何对付时局（2006年9月17日）
资本家团结起来奋勇斗争（2006年9月19月）
毛派勒索，让旅游业雪上加霜（2006年9月20日）
资本家同盟歇业1天抗议“工人维权过火”（2006年10月10日）
首相强烈要求企业家们延期罢工（2006年10月17日）
特拉胡姆商人抗议毛派勒索（2006年11月6日）
尼泊尔证券交易指数达到500点（2006年12月14日）


旅游资本要求永远禁止破坏经济的总罢工（2006年2月5日）

旅游业企业主，领袖批评“bandh”（总罢工）

旅游业企业主已经叫所有相关方面永久禁止“bandh”（总罢工）造成的关门，因为这样的罢工正在毁坏这个国家的经济。

他们，是在首都举行的交流节目中，在毛派周一举行的一周长的尼泊尔“bandh”（总罢工）的第一天，发出这呼声的。

旅游业企业主也认为现在正是时候要每个人都从现在开始反抗这样的“bandh”（总罢工）。

“我们必须去明白一场“bandh”（总罢工）将会让旅游业付出很大代价。我们必须共同的阻止“bandh”（总罢工）。”Tek Bahadur Dangi说。他是尼泊尔旅游业委员会 （Nepal Tourism Board）的CEO。

Dangi强烈建议毛派立即撤回“bandh”（总罢工）。

旅游业最近已经加快脚步。但是，这个“bandh”（总罢工）真是很不客气地打击了所有的积极的发展，他抱怨道。

尼泊尔划艇协会（Nepal Rafting Association）主席Surya Joshi将国家的所有政治势力的注意力集中到这样一个事实：旅游业部门正处在危险的境地，而且“bandh”（总罢工）仅仅使得旅游业企业主遇到的麻烦变得更糟了。

旅游者导游协会（Tourist Guide Association）主席Bishnu Gyawali说旅游业部门已经成为了“bandh”（总罢工）和国内的争斗的的最大牺牲品；他又说，“成千工作被这样的“bandh”（总罢工）威胁了。这种情况现在必须结束。”

毛派举行了这长达一周的“bandh”（总罢工），以阻挠预定于周三的市政选举投票。

同时，周日在首都的一个程序上演讲的各大政党领袖和人权积极分子已经说由「毛派举行的、目标是周三的市政选举投票的“bandh”（总罢工）」与市政选举投票其实没有关联。

尼泊尔大会党领袖Dilendra Prashad Badu，尼共（联合马列）的Mangal Siddhi Manandhar，尼泊尔大会党（民主派）的Man Mohan Bhattrai声称并没有举行“bandh”（总罢工）以使市政选举投票失败的必要，因为市政选举投票已经是一个失败了。

他们强烈建议毛派考虑人民的强烈的愿望，立即撤销“bandh”（总罢工）。

当权的7个政党的联盟也在活跃地抵制市政选举投票。

杨威利整理 http://www.nepalnews.com/archive/2006/feb/feb05/news15.php


雇主组织谴责毛派绑架雇员（2006年2月6日）

ISG谴责对工业工人的绑架
工业安全小组(ISG)谴责了最近针对工商业活动中的雇员的绑架和毛派对他们的威胁。

周一，由在加德满都的米国大使馆发表的为了ISG利益的声明中声称：“工业安全小组(ISG)谴责了毛派最近针对工商业活动中的雇员的绑架以及毛派威胁商业活动以至于其关闭的事件。”

又说：“工业及其雇员应给被允许自由地和平地继续他们的工作。这类行动侵犯了他们人权中的劳动权，并损害了整个尼泊尔的经济。”

ISG的组成人员包括法兰西、德意志、印度、英国、米利坚合众国的大使馆的代表，欧洲联盟委员会的代表团，还包括双方的商业上的人员。ISG的反应是在「据报道尼泊尔领先的烟草工业——Surya尼泊尔私营有限公司的三名员工周六被毛派绑架，毛派强迫全国的工商业关门」之后作出的。

“对员工的绑架伤害了这些工人和他们的家属，并损害了外国投资者对尼泊尔的兴趣，使得有价值的外国投资和随之而来的给尼泊尔人的工作跑掉了。”ISG又说，并强烈要求毛派释放被绑架的雇员。

ISG目前由米国大使当主席。

作为扰乱二月八日市政选举的尝试，毛派实施了一周长的bandh（总罢工），封锁了高速公路，关闭了市场、工业部门、学校和大学。

杨威利整理 http://www.nepalnews.com/archive/2006/feb/feb06/news22.php


总商会要求落实民主（2006年4月11日）

商业者的联合组织——尼泊尔工商业联合会(FNCCI)要求落实民主，并强烈要求各方面通过对话找到解决当前政治问题的出路。

在FNCCI周二发表的新闻声明中对国内的激烈冲突而使工业环境恶化的情况表示严重关切，并强烈要求各方不要再使经济继续恶化下去了。

FNCCI表示，只有在民主制度下经济才会繁荣发展，并强烈要求各方面都在对话和民意的基础之上找到国家实现民主的道路。

FNCCI还要求各方面立即结束对于企业家们不必要的压力和威胁，并要求废除封锁和宵禁的命令。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr11/news14.php


NCC支持民主运动（2006年4月12日）

尼泊尔商会(NCC)表示支持当前的重建和平民主的运动。

周三的新闻发布上，NCC总秘书Bhakta Bahadur Malla请求相关的权威人士确立和平并重建民主政治，以使国内已经运转不正常的经济部门在以后不会面临更大的困难。

并说：“我们强烈要求负责的参与者都努力安全解决目前国内的冲突。”

尼泊尔工商联合会(FNCCI)周二表示支持当前的民主运动。七个县的NCC分会已经表示支持当前运动。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr12/news10.php


私立学校也表示支持民主运动（2006年4月14日）

私立学校的两个组织表示支持当前的要求恢复充分民主的人民 运动，并警告说，如果政府在4月28日之前没有努力解决当前危机，所有私立学校都会停课。

两个组织还决定，给国内在民主运动抗议期间父母被杀的孩子们提供奖学金。

在一个交流会上，尼泊尔私立和寄宿学校组织(PABSON)主席Umesh Shrestha说，国王、政界领导和毛派不应该再僵持下去了，而应通过对话解决危机。

他进一步说：“我们决定给国内在民主运动抗议期间父母被杀的孩子们提供奖学金。”

Shreshta表示该组织包含了全国各地共有8500多所学校，并说：“这可以让国内任何地方有上述情况的孩子受到教育。”

Shreshta说当全国都群情激愤的时候，他们也不可能保持沉默了，“我们会在未来几天内宣布各种抗议活动以表示支持当前追求和平民主的运动。”

国家私立和寄宿学校组织(PABSON)总秘书Karna Bahadur Shahi也在会议上发言说，他们支持的是人民运动不是政党运动。

老师们要求学校必须成为和平地带，在任何学校和教育机构内都不能出现斗争活动。

两个组织要求立即释放NPABSAN副主席 Pankaj Rathour；Rato Bangla学校校长Shanta Dixit以及所有被拘留的学生。

尼—日联合友谊学院也对烈士的孩子提供了奖学金。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr14/news04.php


尼泊尔挪威工商业议会(NNCCI)表示支持国家的民主运动（2006年4月16日）

尼泊尔挪威工商业议会(NNCCI)表示支持国家的民主运动，并强烈呼吁应根据民意解决当前问题。

NNCCI签署的一项公告说，自去年2月1日国王摄政以来，国家没有走上正确的发展道路，由于捐赠国和组织减少了它们的资助，经济也到了崩溃的边缘。

声明还呼吁，由于国家不可能长时间处于现在的情形之下，要尽快通过对话达成一致。

声明还强烈要求要尊重人民彻底民主的权力，并找到解决毛派叛乱的和平出路。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr16/news02.php


Khetan向受伤的支持民主的活动家们捐献药品、食物等（2006年4月29日）

实业家及社会经济青年企业家委员会主席Rajendra Kumar Khetan向在加德满都现代医院成立的人民 运动基本医疗基金会捐赠了现金、食品及其他必需物品，以救助在支持民主的抗议活动中受伤的人。

他捐赠了五箱抗生素，食品，125升汽油，两个液化气瓶和一个加热器以及马尔瓦尔社区捐赠的1,31000卢比以及珠穆朗玛保险公司的员工们捐赠的45,000卢比。

根据Khetan签署的一项声明，捐赠物资都在4月25日交给了Madan Krishna Shrestha 和 Hari Bansha Acharya基金会的管理人员。

同时珠穆朗玛保险公司又向基金会捐赠了300,000卢比，用以治疗受伤的支持民主的活动家们。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr29/news07.php


CNI强调劳资关系（2006年5月1日）

尼泊尔工业联邦(CNI)说工人和老板的相互关系会在新政治环境下增进国家经济繁荣。
在周一的国际劳动节发布的一项新闻声明中，CNI说当前的人民运动中，工人和老板都有更多的责任在经济问题上相互理解、包容。
该组织进一步说雇工和雇主间的友好关系只会在公平包容的社会环境中存在。
周一全世界都在庆祝劳动节

原文及链接：http://www.nepalnews.com/archive/2006/may/may01/news06.php


私立学校的联合组织要求毛派别捣乱（2006年5月7日）

尼泊尔私立寄宿制学校联合组织(PABSON)敦促毛派下属的全尼泊尔民族独立革命学生联合会（All Nepal National Independent Student Union-Revolutionary）不要给私立学校制造麻烦。

周六，私立寄宿制学校联合组织举行新闻发布会，说在伊拉姆（Ilam）, 凯斯基（Kaski）以及 阿迦堪奇（Argankhanchi），私立学校依然没开课，虽然国家都恢复民主了，就因为遭到受到全尼泊尔民族独立革命学生联合会的威胁。

在伊拉姆的私立学校联合组织办公室表示据报道，该地区的很多私立学校都因为受到革命学生联合会的威胁而无法运转。

私立学校联合组织呼吁所有有关组织和官员帮忙在Ilam开课。该地区有81所这样的学校。

同时，在另一项声明， 私立学校联合组织中央执行委员会称革命学生联合会要求办学者关闭在凯斯基的Hill Side Boarding High School（希尔私立中学）和在阿迦堪奇的其他私立学校。

同样，消息人士说，七个学生会也关闭了在布特瓦尔（Butwal）和白拉瓦（Bhairawa）的私立学校。

该联盟要求学校减少学费，但办学者表示，他们被迫提高收费，以满足增长的教师的薪金，他们说薪水已经7年没涨了。

http://www.nepalnews.com/archive/2006/may/may07/news01.php


旅游企业家要求旅委会主席辞职（2006年5月8日）

旅游企业家们关闭了尼泊尔旅游委员会（NTB）的办公室，要求其执行主席泰克·巴哈杜尔·丹杰引咎辞职。
数十人的旅游业精英们在旅游民主协会的组织下，来到了全国旅委会的办公室，高喊反对丹杰的口号，为数不多的一部分NTB官员也参加了反丹杰的活动。
他们指控丹杰是王室政权的帮凶，并说他对于旅游业的复兴消极怠工；他们要求NTB对于进入旅游行业的人一致对待。
示威者说如果这位CEO先生不辞职，他们就不会开放NTB的办公室。一些NTB的基层官员参加了人民运动，丹杰曾对这些人进行威胁。
NTB的高级官员拒绝对事件发表任何评论，委员会里的高层干部都离开了办公室。

拾荒者整理 http://www.nepalnews.com/archive/2006/may/may08/news11.php


地方商人抱怨毛派强行募捐（2006年5月19日）

商人和企业家抱怨说，毛派分子继续对他们强行募捐，尽管毛派已经宣布停火以及政府一再要求他们不要这样做。

报道引述了博克拉（Pokhara）地方酒店协会主席Laxmi Bahadur Bhattarai的说法——毛派一直对企业界勒索钱财，但他们实在一分钱都拿不出来了。 Bhattarai同时表示，他们领教了毛派领导层的所谓保证。

博克拉工商业联盟主席Rajendra Kumar Lalchan说毛派对博克拉的商店和其他商行要求现金甚至货物。

他说，毛派对所有的摩托车店要求摩托车，对布店要求衣物。

毛派卡斯基（Kaski）地区书记，Karan说，我们没有强迫过任何人捐献现金或实物。他说：“我们在捐献问题上保持着很大的克制。”

据报道，毛派分子在比拉特那加尔（Biratnagar）也加大了他们的资金征缴运动。叛军说，他们将在周六举行的人民集会上开展募捐。

超过200名毛派干部被动员访问城市的每家每户征收捐款。

毛派领导说，他们只接受人民的自愿捐献以养活干部。在强迫捐献问题上他们是有纪律的。

http://www.nepalnews.com/archive/2006/may/may19/news01.php


老板关厂，声称无法支付毛派的勒索（2006年5月19日）

Dabur Nepal[1]关闭了它的工厂

在尼共（毛主义）的下属的行业工会的巨大的“勒索的威胁”下，身为国家中最大的联合投资公司之一的Dabur Nepal私人有限公司(DNPL)，已经关闭了它位于南部尼泊尔巴腊（Bara）地区Rampur Tokani的制造业单位。

Dabur Nepal的高级职员对于工厂关闭背后的原因保持沉默，但是有记者报料：Dabur Nepal 的管理层决定关厂，是因为先前毛派工会的高级领导拜访了工厂，威胁DNPL的经理，而且作了一系列的要求，包括“捐赠”数以百万计的卢比。[2]

比尔甘吉（Birgunj）地区的商业和工业联合会主席Bijay Sarawagi在周五和记者在比尔甘吉南部的镇子交谈时，说到毛派下属的全尼泊尔行业工会联合会已经向当地的工业部门下达了最后通牒，要当地的工业部门在周日前满足他们的要求。但是他们早在这周早些时候时就开始威胁当地的工业单位，将经理们推推搡搡，并传播了恐怖的气氛。

“我们不能既交税给政府又交税给毛派。新政府——要与毛派保持直接联系——必须立即采取措施解决这个问题。”他又说。

与此同时，在加德满都的工业的老总已经邀请了毛派的领导层在48小时之内进行对话。“如果他们不自此停止他们的勒索和威胁的行为，在巴腊和帕萨（Parsa）地区的所有工厂将无限期关闭，”一个领头的工业家通过电话告诉尼泊尔新闻网。

自1992年始，Dabur Nepal 就是一家FMCG（快速运作的消费者群组）的公司，向尼泊尔境内提供各种东西，也出口产品到印度。Dabur 食物、Dabur 尼泊尔、Dabur Balsara都是Dabur印度有限公司的子公司，它的产品销售到全世界50多个国家。

Dabur Nepal也有关于药用植物的生意，并在尼泊尔有自己的苗圃和养蜂场。

---------------------
[1]Dabur Nepal Pvt. Ltd.(DNPL)也叫“Dabur 尼泊尔” 公司，它是“Dabur印度” 公司下属的一个分公司。“Dabur尼泊尔” 公司，每年出口果汁的价值可达15亿NPR（尼泊尔卢比，约合2 380万美元）。见：
http://info.tjkx.com/News/0000115DCC/2008-02-13/B112634CBF.html
[2]尼共（毛派）与七党联盟达成十二点共识，并承诺实行民主改革後停止武装斗争。往後的三个月，尼共宣布停火，但「强迫捐献」的情况仍然持续。当中，全国最大的合营公司[它是跨国公司的子公司，但称为joint venture companies ]Dabur Nepal被毛派工会要求缴纳高达100万美元的「税款」。见：
http://www.soobb.com/Destination_Wiki_98702_1.html

杨威利整理 http://www.nepalnews.com/archive/2006/may/may19/news15.php


资方开始结束关厂歇业，比尔甘吉的工业部门又开工了（2006年5月22日）

在和毛派下属的全尼泊尔行业工会联合会(ANTUF)进入对话之后，比尔甘吉（Birgunj）一带的工业部门自周一开始又开工了。

比尔甘吉一带的工业家们过去两天关闭了他们的工厂，以抗议毛派的“勒索狂欢节”。仅Dabur Nepal就被要求付出1亿卢比。

比尔甘吉地区的商业和工业联合会(BICCI)的一位官员，Chandra Baniya通过电话告诉尼泊尔新闻网：在工业家和毛派下属的行业工会达成协定之后，工业部门又开工了。

他引用了行业工会的代表的话：工会从没有向工业家要钱，而且他们仅仅提出和劳动者的福祉有关的议题。

到下午三点，会议还在继续，讨论有关「如何实现工业家和毛派下属的行业工会讨论达成的协议」的问题。

毛派一直在让工业家们「强迫捐献」，尽管他们宣称自己不会这么做。

杨威利整理 http://www.nepalnews.com/archive/2006/may/may22/news13.php


银行界针对毛派的强捐发出警告（2006年05月23日）

对于毛派的“进行勒索的狂欢节”，银行家们要毛派不要靠近他们来收取“捐赠”（尼泊尔新闻网特约稿件）

作者：Pratibedan Baidya 翻译：杨威利（YX_WH）

对于毛派向国家中的联合风险投资银行和金融机构强索“捐赠”一事的报告，尼泊尔银行家联合会（缩写为NBA）已发表了呼吁，强烈要求大家不要向银行索取任何形式的捐赠。

由NBA（当然不是美国的那个…）在周二发布的公告中讲道，银行从储蓄中收集金钱，并将其调动到各个部门；当储户需要的时候，银行就得将钱再付给他们：所以银行没钱给任何人捐赠或者援助。——NBA如是说。

谈到尼泊尔Rastra（拉斯特拉）银行[1]——国家的中央银行——最近监视了他们的行动，而且银行每三个月公开他们的财政报告；银行家联合会说它预期有人或组织会向行要求这样的捐赠或者援助。

尼泊尔Rastra（拉斯特拉）银行 照片来自：尼泊尔Rastra（拉斯特拉）银行

尽管尼泊尔新闻网给NBA的主席Radhesh Pant大了很多次电话，但是他不能亲自来评论了。但是一位坚持匿名才接受采访的NBA高级职员表示：联合会在国内的银行家被各个部门一次次地要求提供捐赠的之时发表了这声明。然而，他们拒绝评论NBA最新发表的公告是否是针对毛派增加“强索捐赠”的狂欢的。

但是，有消息来源揭示：NBA的公告是在联合风险投资银行抱怨他们从前几周开始被毛派造反者强索“巨额捐赠”之后发布的。消息来源揭示：当地毛派组织向一家领头的联合风险投资银行在Pokhara的的分行发出了要其捐100万卢比要求。“我们的经理级别的工作人员又收到了毛派造反者的威胁电话，我们担心他们的安全，也担心毛派造反者武装‘扫荡’银行的可能性。”一个在行业中处于领先的银行家在匿名的前提下告诉我们。

在周一，一队资深的军队和警察官拜访了那帕尔甘杰（Nepalgunj）的所有商业银行，并要求他们加强他们的安全措施。在军队拜访的前一天，毛派造反者在光天化日之下[2]“扫荡”了那帕尔甘杰的Karnali发展银行并卷走了180万卢比。

尼泊尔Bangladesh银行那帕尔甘杰分行经理Hari Prasad Koirala在与尼泊尔新闻网交谈时，提到安全武装的队伍检查了办公室，然后告知他们有关银行内部安全的信息。

类似的，警察局副局长Basanta Kumar Lama——拜访了那帕尔甘杰的安全队伍中的一员——提到他们到银行去查看银行的安全措施安排，并更好地与之合作以减少意外事件的发生。

他提到他们已经拜访了一些银行以改进其安全措施的安排，又说他们已经增强了城市中的安全警备，以防止任何那样的事发生。

国家中最古老的银行之一，尼泊尔有限银行（Nepal Bank Limited，NBL）由于安全问题的挑战，已经转移或撤销了其在全国的104个网点。

据尼泊尔有限银行的高级职员所说，29家分行受到各种各样与毛派造反者有关的事件的骚扰。

在毛派造反者的袭击下，NBL共计有总值2亿5000万的现金和财物被洗劫。

类似的是，Rastriya Banijya银行（Rastriya Banijya Bank，RBB）的发言人Janardan Acharya说，毛派造反者在过去几年内，从该银行的各个分行中共卷走了价值1亿6000万卢比的财物。

RBB主要由于安全原因，在过去三年内共关闭了20家分行。

虽然没有商人一开始就直接挑明了说他或她被毛派造反者要求“捐赠”，但是他们私下里承认他们事实上收到了“捐赠”的要求。

工业家Rajendra Kumar Khetan说，毛派下属的行业工会的活动最近迅速增长，已经影响到了整个商业部门。他没有详细说明。

他说这样的行动将会不仅有财政上的、而且有社会上的和心理上的影响，将会妨碍国家的制造业和经济增长。

尽管作了多次尝试，尼泊尔新闻网无法与「处理相关包括金融机构在内的商业企业遇到的勒索的问题」的安全力量部门得到回答。

在周三， 在一群造反者攻击为「将现金从当地的RBB分行运到当地安全部门的基地的车辆」提供保护的一队安全人员时，两个安全人员，三个造反者，以及一个市民被杀。政府部门说，然而毛派造反者是不能拿走那些钱的。那个地区的许多银行为了安全，都把他们的现金存放在当地安全部门的基地中。

由国际危机团体（ICG）——一个位于布鲁塞尔（Brussels）的智囊团[3]——进行的研究说，尼共（毛）是尼泊尔最富有的政党。在其名为“尼泊尔的毛主义者：他们的目的、结构与策略”的于去年十月出版的研究上，ICG引用了一个报告，其中提到：仅仅在1996年2月到2003年5月，估计毛派就已经收获了超过460万美元现金以及珍贵的金属材料。

在2002年早些时，一个原毛派地区领导人估计毛派造反者每个月要用1000万卢比用于使战争继续。这并不包括政治以及管理的费用，而最近4年来，运动显著的扩大了规模。[也就是说，每个月要砸更多的银子了……]

“尽管自2005年2月毛派减缓/减少了他们的募捐活动，勒索还是在继续。”ICG的报告声称，“为毛派已建立的这样大小的和这样地理规模的运动提供资金支持，并非易事，但是并没有迹象：仅仅缺乏收入不会成为削弱造反运动的决定性的因素。”它作出了这样的结论。

------------------------
[1]也译作尼泊尔中央银行（Nepal Rastra Bank）
http://dict.cnki.net/dict_result ... d=nepal+rastra+bank
http://www2m.biglobe.ne.jp/%257e ... ote/nepal/index.htm
[2]in broad day light：
http://zhidao.baidu.com/question/25135196.html
[3]think tank：好像也有写成「智库」的？

http://www.nepalnews.com/archive/2006/mar/mar23/news12.php


有产团体呼吁毛派停止强捐（2006年5月26日）

ISG 强烈要求毛派停止勒索

工业安全小组(ISG)对席卷尼泊尔的持续不断的对商业和工业的勒索表示了深深的关切。

由米国大使——ISG的当前话事人——周五发表的声明宣称：“我们呼吁毛派停止所有的勒索和暴力的威胁恐吓，谴责这样的行动，最终实现他们对公众的承诺，避免再作出这样的犯罪行为。”

ISG的组成人员包括法兰西、德意志、印度、英国、米利坚合众国的大使馆的代表，欧洲联盟委员会的代表团，还包括双方的商业上的人员。

这份声明的发表，是为了ISG下的各个大使以及双方的商业上的人员的利益，以及尼泊尔工商业界联盟(FNCCI)的利益。

杨威利整理 http://www.nepalnews.com/archive/2006/may/may26/news09.php


银行界抱怨如果治安继续恶化，就要关门（pull down shutters）（2006年6月1日）

尼泊尔的银行家协会（The Nepal Bankers’ Association (NBA)）对日益增加的对银行和金融机构的抢劫表示严重关切。

周三，银行家协会发布新闻稿说，周三在Nabil银行Jorpati分行发生的抢劫和杀人事件对银行部门的心理和日常活动产生重大影响。

银行家协会曾要求政府在所有银行和金融机构加强安全保卫措施。

声明发表不久前，包括Jorpati分行两名安全护卫人员的3个人被一伙劫匪杀死，他们曾试图反抗。

较早时候，周一，一群武装匪徒洗劫了110万现金从尼泊尔银行Chhetraparti分行的办公室。

http://www.nepalnews.com/archive/2006/jun/jun01/news01.php


尼泊尔服装业协会(GAN)严厉批评工人的抗议；呼吁通过正常渠道解决他们的问题（2006年6月15日）

周三，尼泊尔服装业协会(GAN)强烈谴责国内各服装工厂工人罢工行为。
GAN公开的通知里说，参与到此类行为中的工人使工厂生产停滞，危害了整个服装产业。
GAN声称，工厂的一些工人轻视厂内官方和非官方的工会的决定，继续抗议。
GAN第一副主席并同时照管劳工部的Prashant Kumar Pokhrel对《尼泊尔新闻》说，他们不是反对工会权利而是所有工人应该通过官方的渠道进行协商。
他说，GAN所属工厂中有超过一半的工人提出各种问题而停工。
据GAN称，2003年国内经营的300家服装厂，目前只剩35家运转，超过12家工厂等待政府同意关门停工。
Pokhrel说，政府应该给服装业的运行创造有利条件。他说政府应该出台关闭工厂的规定。（He said that the government
should make the provision of shutting down the industry simple.）
他还说：“由于终止了对美国成衣的出口配额制度，2005年和2003年相比成衣出口减少了59%。”
他声明，GAN会正准备找到所有有关劳工问题的解决办法，他强烈要求所有的劳工们应该通过官方工会表达自己的需求，并要求政府创造一个有利于生产的环境。

原文及链接：http://www.nepalnews.com/archive/2006/jun/jun15/news08.php


纺织业的集体关门（2006年6月23日）

周四，由于管理层和工会之间的争端，Birjung的近50家纺织厂集体歇业，期限不定。

工会拒绝进行商谈，以找到——对聘任合同、最底工资、新劳动法，这些问题——一个友好的解决办法。之后，Birjung的工商业联盟决定不确定期限的集体停业。

Birjung的工商业联盟在周日曾要求三大工会，尼泊尔大会党（Nepali Congress）下属的尼泊尔工会大会（Nepal Trade Union Congress），尼泊尔共产党UML下属的全尼泊尔工会联盟（General Federation of Nepalese Trade Unions (Gefont)），尼泊尔大会党（民主派）下属的尼泊尔工会民主联盟（Democratic Confederation of Nepalese Trade Unions ），在72小时内来进行会谈，并且警告说如果他们的谈判呼吁没有得到回应，那就工厂关门。

各工会拒绝在这种威胁的气氛中举行会谈。另一方面，工商联表示他们也是被迫发出这种威胁，因为工会官员对他们的会谈呼吁充耳不闻。

该地区的一些行业一当面对工会对管理提出的要求后就立刻停业。

一份引述尼泊尔工业联盟（Confederation of Nepalese Industries）的报道说，Nawalparasi的Gorkha啤酒厂和Himalayan Snacks and noodles of Kavrepalanchowk（食品厂）在周四已经关门，因为管理层和工会摩擦。

http://www.nepalnews.com/archive/2006/jun/jun23/news02.php


比尔甘吉（Bīrgunj）的纺织业重新开张，其他行业仍然关闭（2006年6月26日）

南部工业城市比尔甘吉（Bīrgunj）近50家纺织厂，由于管理者和工会的争端而从周四起不定期地关闭，于周日重新开张。
工会同意通过谈话方式解决他们的要求后，工厂重新开工。
比尔甘吉（Bīrgunj）工商业理事会(BCCI)决定关闭工厂以迫使工会通过谈话解决最低工资、出台新的劳动法以及的要求。
BCCI副主席Sushil Mittal周一在和《尼泊尔新闻》的谈话中指出，他们决定在工会同意坐下来谈判之后重新开工。
他告知说，双方都同意通过对话解决争端。“我问了所有的4个工会，大会党附属尼泊尔工会，联合马列附属尼泊尔工会总联盟，大会党（民主）附属尼泊尔工会民主联邦和毛派附属工会，形成共同议程，并通过谈话解决部门中的问题。”
然而，他又说有大约6、7个工厂两周前关闭，仍未开工。这些工厂在工会提出要求之后就停产了。
他声称，工会是在以一些不必要的要求来博得劳工们的那一点点支持。
然而，纳瓦帕拉希（Nawalparasi ）的廓尔喀（Gorkha）酿酒厂和加雷帕蓝恰克（Kavrepalanchowk）的喜马拉雅快餐面条厂，由于管理层和工会的分歧，自周四停工，并仍未恢复生产。
两家工厂的所有者拉津德拉·科坦（Rajendra Khetan）在《尼泊尔新闻》的谈话中说，工厂仍未开工是由于工会还没停止罢工。

原文及链接：http://www.nepalnews.com/archive/2006/jun/jun26/news09.php


尼泊尔的工厂主写信给联合国秘书（2006年8月5日）

在首相柯伊拉腊和毛派领袖普拉昌达之后，一个尼泊尔的工厂主，拉津德拉·库玛尔·科坦（Rajendra Kumar Khetan）写信给联合国科菲·安南（Kofi Annan），要求他利用这个世界组织的影响力来保证政府和毛派叛军尊重他们两个月前签订的停火行为准则。
在这封经由加德满都的联合国办事处转交给安南的信中，公民和平委员会的成员Khetan写道，尽管尼泊尔联合国的代表团和首都只有20公里的距离，Khetan集团的喜玛拉雅快餐面条食品厂的经理Gokul Dahal，却因受到尼共（毛）武装民兵的威胁而被迫关闭工厂，给工业带来损失。
周三，毛派干部在强迫工人离开工厂后，粗暴地对待了工厂的生产部经理Gokul Dahal。然后毛派分子又工人赶到2公里外。
早些时候，管理者和劳工们发生争执后，工厂一度关闭，在双方达成一致后又重新开工。
Khetan在写给安南的信中说到：“这种混乱局面以及因此而引起的武力管制不能再拖延下去了。在这种恐怖的环境下，不可能进行自由和公平的立宪会议选举，也不可能和平地解决任何冲突。”此外，他还说：“自由交易并开办工厂是商人的权利。要尊重行为准则。”
Khetan还说，他相信联合国会尽全力使各党派尊重行为准则。并说，联合国在解决当前冲突中的位置会给尼泊尔带来长久的和平。
今年5月25日，政府谈判团团长K P Sitaula，以及毛派谈判团团长K B Mahara签署了一份双方都会遵守的25点停火行为准则。
协议的第12条称：“双方将会创造一个使学校、学院、大学、医院、健康中心和工业部门平稳运行的环境。”
第15条也有类似的协议：“不会在违背个人意愿的情况下，征集或动员以缴纳现金、实物或者提供服务等形式的捐赠和经济援助。”
目前全国范围内有很多违反行为准则的报道，特别是毛派一方的。毛派领导还没有对这些违反协议的报道作出回应，人权活动家们说这会给他们承诺的3个月的和平进程以及该党的地位和对普通士兵的监管带来严重的问题。

原文及链接：http://www.nepalnews.com/archive/2006/aug/aug05/news06.php


工商联主席嚷嚷经济快完蛋了（2006年8月6日）

尼泊尔全国工商业联盟协会（Federation of Nepalese Chambers of Commerce and Industry）主席Chandi Raj Dhakal说尼泊尔的经济就像一辆车轮坏掉的战车。

他认为除非得到重组，否则经济无法前进。

周日，首都加德满都，在私营部门第40届高峰会上，Dhakal在他40分钟的长篇演说上表示，七党联盟和尼泊尔共产党（毛派）的谅解备忘录没有提到国家的私营部门，对私营部门来说真是奇耻大辱。

Dhakal要求把私营部门包括进拟议的临时立法会。他还对那些议员对国家经济的冷漠表示失望。Dhakal表示，国家日益恶化的治安情况为经济和商业敲响了丧钟。他提到了在南部城市比尔甘吉（Birgunj）对商人的攻击以及对各地多个工业的骚扰。

“投资环境很是恶劣。一些企业的私营部门正在经历严重的不利局面，由于内部和外部的原因。未来处于危险之中。尼泊尔政府面临的主要挑战是恢复经济，解决各部门的安全问题和骚扰，创造一个良好的投资环境。”他补充说。

与以往不同，当商界领袖用来为贷款欠款者辩护时，Dhakal要求只对那些有能力偿还欠款的人实施全部扣押。他说，“替代破产法，财产管理法（property management law）的法律精神对于评估贷款及其有效执行情况时，处理所有事例都借助于不切实际的法律——把一切都归罪于贷款人，这是不合适的。”

Dhakal还要求政府保证法治与安全。他说，如果有一个适宜的环境，私营部门致力于为国内创造就业机会。

在大会的开幕式上，众议院议长的代表Subash C. Nemwang说，重开的国会对国家的经济环境很是关心。他建议工商联对七党联盟和毛派施压，使他们对国家的经济和私营部门的正常工作有一个最低限度的理解。

主办单位表示，六个部长，包括财政部长Ram Sharan Mahat博士，预定在周日下午出席会议。毛派主席普拉昌达将在周一出席会议，阐述毛派的经济政策以及回答商人的询问。

工商联第一副主席Diwaker Golchha对各方表示感谢，他说，尼泊尔经济目前很是困难。尼泊尔的巨人邻居——印度和中国——经济增长都在8％到10％，尼泊尔必须采取主动措施，以克服现有的障碍，向前迈进。

大会将继续进行，直至周一。

http://www.nepalnews.com/archive/2006/aug/aug06/news05.php


商人抗议勒索；关闭Lahan（2006年8月21日）

在拉罕（Lahan）的商人在周一关闭了当地的城镇，以抗议毛派连续不断地以自愿捐赠为名义勒索。

今天由拉罕的商业组织发表的声明说，举行关闭行为是为了抗议毛派强行要求、而在最近几周又加强了的强行捐赠。毛派造反者已经要求希拉哈（Siraha）地区的贸易中心——拉罕（Lahan）的商人交一大笔钱。

交通运输、市场、学校和工业生产由于此次罢工，都处于停滞中。（商人们的）组织指控毛派违反了政府和毛派签订的停火等协议。

全国各地的商人都在抗议毛派持续的勒索，尽管毛派声称那是自愿的捐赠。早些时候，在贾帕（Jhapa）的商人修改捐赠的比例为50、100、150卢比。

杨威利整理 http://www.nepalnews.com/archive/2006/aug/aug21/news09.php


运输业企业主停止奇塔万的交通运行（2006年8月22日）

紧接着周一学生的示威，运输业企业主在周二使得交通停滞，阻塞了在奇塔万（Chitwan）的东西走向的马亨德拉（Mahendra）高速公路。

运输业企业主使得奇塔万的交通完全停滞是为了抗议在周一的这个事件：在公路上发生了一场小事故后，学生毁坏了运输业的办公室并对巴士纵火。

愤怒的学生们周一堵住了公路，并使得属于Angan Yatayat的两辆巴士着了火。学生们还说，当时的事故是由于超速导致的。

在纳瓦帕拉希（Nawalparasi）的Beldiya的巴士交通事故中一位乘客Kamal Adhikari死亡，另有36人受伤。

经过奇塔万到全国各地的交通工具自从周二早晨早些时候就停止运行了。

据广播电台报道，愤怒的巴士老板们也毁坏了Gaidakot的牛津学院。

杨威利整理 http://www.nepalnews.com/archive/2006/aug/aug22/news08.php


石油交易商取消罢工（2006年8月23日）

在政府同意讨论尼泊尔石油交易商联合会(NPDA)的要求后，从周二开始，石油交易商取消罢工。

在工业商业和补给部门(MoICS)举行的，政府官员和NPDA代表之间的会议在一个7点协议上取得了一致意见。

在柯伊拉腊首相干预了该事件，并指示工业商业和补给部门(MoICS)的部长Hridayesh Tripathi与石油交易商交流，解决石油短缺的问题后，该会议立刻被召开。

根据协议，政府组织了一个3方考察委员会，由MoICS的机械工程师Gopal Lal Amatya领头，考察在抗议石油制品的价格上涨下全国16处汽油泵被损毁的事件。

政府也同意在政府废除其决定的周日前补偿那些在价格上涨后购入石油制品却没能卖出去的石油交易商。

政府也同意保障汽油泵的安全，且NOC（尼泊尔石油公司）将给每个石油交易商提供所需的适量足够的石油制品。

政府也同意对石油交易商的安全提供保障。

在与石油交易商签订协议以后，Tripathi部长对记者说：“我们通过互相理解答成了协议。我对此那可是完全的满意～”

拜NPDA的先前罢工之赐，周二，在其同行合作伙伴和军队（安全力量）运营的8个加油站（1）前排满了长队。

杨威利整理 http://www.nepalnews.com/archive/2006/aug/aug23/news03.php


产业安全协会谴责毛分子，要求政府尽早恢复社会秩序（2006年9月7日）

产业安全协会（ISG）对日益增加的毛派的越轨行为表示担忧。
ISG方面发表了一篇声明：“我们注意到政府和毛派签订停火协议之后，毛派分子对商业、工业和旅游业中的雇员、雇主、企业家的威胁勒索不但没有减少，反而日益猖獗。”
9月5日，协会召开会议讨论重建和恢复尼泊尔的法律和秩序的问题，ISG方面敦促政府结束有所作为，制止毛派恐吓、煽动工人加入共会以及勒索的行为。
ISG包括了法国、德国、印度、英国和美国的大使馆的代表以及欧盟驻尼泊尔使团的代表，双边的商会和产业协会也派驻了不少代理人。该会指出：“毛派进行勒索，强迫雇员参加毛派的工会，这种行为会让各大公司破产，并置尼泊尔经济于极度危险中。这是对尼泊尔脆弱经济的一次严重打击，用心险恶啊。”
ISG方面敦促毛派立即结束这种行动，不要再干破坏与七党联盟协议的勾当，不要再对尼泊尔政府阳奉阴违，不要再做伤害尼泊尔人民感情的事。
尽管毛派在和平协议中间曾向七党联盟和政府保证不会做这些违法的事情，但他们总是言行不一。

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep07/news10.php


运输业者的抗议使贾纳克布尔、博克拉停滞（2006年9月7日）

在周四，由运输业者举行的针对毛派的抗议使得贾纳克布尔（Janakpur） Bazzar(市场)的市场歇业，交通停止。

据报道，正在抗议的运输业企业主与贾纳克布尔地区公共汽车企业主协会联合进行集会，并呼喊反毛口号以使毛派感到窝心。

运输业者说毛派周日试着绑架企业主协会主席Shyam Sundar Choudhari，他们也对其成员施压，要求其成员放弃委员会的选举。

类似的，在博克拉（Pokhara）镇的西部，运输业者举行了抗议，以反对对一个昨天傍晚在Srijana Chowk撞了一个行人的卡车司机的粗暴对待。

一些地方的车辆运行混乱了，由于抗议，Srijana Chowk的商店关门了。

据报道，当地人愤怒地点燃了卡车并粗暴对待其司机，据称是因为该司机在撞伤了Okhaldhunga的Som Bahadur Rai后，竟然想再倒车把他撞死。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep07/news11.php


运输业资本同意取消罢市（2006年9月8日）

博克拉（Pokhara）地区恢复了正常生活，运输业企业主停止罢工

在当地行政部门与运输业企业主在运输业企业主提出的要求上达成一致意见后，卡斯基（Kaski）地区恢复了正常生活。

在当地行政部门成立了一个由警局副主管人Surya Prasad Upadhaya领导的有五位成员的委员会，调查周三的事件及其造成的损失后，运输业企业主同意停止停止他们的抗议。

Gandaki Dhaulagiri公共运输协调委员会从周四开始举行罢工，抗议对一名司机的毒打和对卡车的纵火。

当地人愤怒地点燃了卡车并粗暴对待其司机Sita Ram BK，据称是因为该司机在撞伤了Okhaldhunga的Som Bahadur Rai后，竟然想再倒车把他撞死。

一位地区行政办公室官员在与尼泊尔新闻网交谈时，告知运输业企业主同意在达成共同意见——在委员会提交报告之后，由政府对卡车司机提供赔偿并对受伤的工人提供治疗上的便利——之后，停止他们的罢工。

该委员会被要求在45天之内考察受害的情况并提交报告。

博克拉的记者Rabindra Bastola通过电话告知尼泊尔新闻网：在当地行政部门与运输业企业主达成一致意见后，博克拉地区恢复了正常生活。

他说，在一致意见达成后，由于罢工造成的停止运作的长程短程运输工具又开始往返于路上了，市场又开放了。

同一天早些时候，运输业工人在博克拉组织了集会，谴责该行动。愤怒的抗议者们也毁坏了在他们抗议的行进路线上的Mahendrapul的Sundar餐馆。

抗议者们呼喊口号，要求保证司机的安全，对被毁的卡车赔偿。

博克拉在周四还保持着紧张的局势，也是由于运输业工人的罢工。

在另一事件中，一群未知人员在周四午夜毁坏了在Prithivi高速公路旁Budhi市场（Bazaar）停靠的5辆卡车。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep08/news13.php


旅游界对强迫捐款、入会表示遗憾（2006年9月12日）

尽管政府一再希望国内能够迎来一个旅游旺季，但不停的强迫捐款、拉拢雇员入伙令旅游业的企业家们很遗憾。
尽管从10月开始的秋季旅游的有关旅馆和机票已经被预订完了，但业界各大组织还是对毛派分子日益猖獗的过火行为以及政府的袖手旁观很失望。
周一，各大组织的主席相聚一堂。参加会议的组织有旅游承包商协会（NATO）、尼泊尔旅馆协会（HAN）、尼泊尔PATA、尼泊尔登山协会（NMA）、尼泊尔旅游代理协会（NATTA）、尼泊尔航空代表委员会（BARN）、尼泊尔导游协会（TURGAN）、尼泊尔货运协会（NEFFA）、喜马拉雅援救协会（HRA）、尼泊尔旅游业委员（NTB）会等众多组织。主席们对各政党和机构无理取闹的募捐活动和各大工会死磨硬拽的拉拢行动很遗憾。
NATO发表的一个声明说：“政府不能坐视我们的麻烦而不管，仅仅在一天内居然有四个不同的组织上门讨要募捐。”
与此同时，HAN主席普拉卡什·施瑞斯塔（Prakash Shrestha）说如果政府再坐视不管，旅馆只能停业：“我们协会的成员一致通过此项决议。”
旅游业的精英们一致认为随着民主的重建和内战的结束，游客人数应该迎来十年的高峰期。
他们同时表示：“有些人对社会不满，走上街头是很正常的。但他们应该要照顾广大旅游者和公众的感受，不打扰别人的生活。”
各大组织担心，长此以往，会给国际舆论留下负面印象，所以他们呼吁政府支持旅游业发展，不要让广大国际友人扫兴：“这两天在博克拉（Pokhara）的罢工值得我们重视。出租车司机不肯上班，这样机车附近的各种旅游车辆都受到了影响。”
旅游业的巨子们一致同意国家应该把旅游业定为重点产业，声明中写道：“这是短期内可以促进经济复兴的唯一产业。”
他们准备向首相、内政大臣以及旅游大臣提出有关的问题，并要求政府的重视。他们警告说如果政府再对他们的窘境袖手旁观，他们将采取消极措施，即使关闭公司也在所不惜。
NATO主持了周一的会议，各大组织的领袖人物认为应该定期举行月度会面。

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep12/news08.php


银行家领袖呼吁正视勒索现象（2006年9月13日）

尼泊尔银行家协会主席拉德什·潘特（Radhesh Pant）说如果勒索现象愈演愈烈的话，那么现在很多银行的分行只能关门了。
据媒体报道，喜马拉雅有限银行因为当地毛分子所要100万卢比而关闭了它的（Banepa）分行。对此，潘特主席说协会呼吁更多的企业用停业来回应此种苛刻的募捐要求。
尽管潘特并没有将目前的勒索形容成“猖獗的”，但他暗示说众多银行家对于目前的情形都很沮丧：“我们要对广大客户和储户负责，我们的帐目往来必须是透明的。”他表示私底下进行捐款的行动实在有悖银行的准则。
潘特说银行家协会已经向金融大臣和内务大臣反映了目前银行业存在的问题，他补充说：“如果这样的事情一再发生，银行除了将它下属的分行一家接一家关闭之外，实在没有其它选择。”
几周前，毛派发动了所谓的“自发募捐”的活动。几天前，旅店主们已经宣称如果毛派分子再漫天要价或者强迫自己的雇员加入工会的话，他们将选择停业。
实业家拉津德拉·科坦（Rajendra Khetan）说毛派采用这样的高压政策实在是自毁形象。他认为进行所谓的“募捐”实在是与毛派和政府签订的和平协议的精神背道而驰。

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep13/news10.php


工商联主席要求毛派停止摊派（2006年9月15日）

尼泊尔工业商业联盟协会（Federation of Nepalese Chambers of Commerce and Industries）主席Chandi Raj Dhakal表示政府应该把头等注意力放在解决全国面临的经济问题上。

他说，如果不解决经济问题，那么恢复持久和平、有意义的政治出路和国家的发展都是不可能的。

在第26界Pokhara工商业大会开幕式上，Dhakal表示，毛派分子应立即停止摊派，袭击商人和以工会的名义进行政治活动。

他说，毛派的勒索和恐吓，影响经济部门，对国家不利。

他这个声明发表前后时候，毛派分子一直在对各行各业强制摊派。

前主席Pradip Kumar Shrestha 和 Anand Raj Mulmi 讨论了一直困绕工业界的问题。

主席Dhakal在会上还颁发了优秀企业家奖给Bishnu Pandey，优秀商人奖给Amar Tulachan。

http://www.nepalnews.com/archive/2006/sep/sep15/news15.php


商会头目商讨如何对付时局（2006年9月17日）

尼泊尔工商业联盟（The Federation of Nepalese Chambers of Commerce and Industry）举行全国大会讨论工业部门目前面对的问题以及对策。

周日在对尼泊尔新闻网（Nepalnews）的谈话中，工商联主席Chandi Raj Dhakal表示如果政府不能保障工业部门的安全，那么他们将被迫关闭企业。

Dhakal谈了工会运动、政府改革、缺乏安全、毛派的摊派勒索，他表示全国大会将会集中在这些问题上。

他补充说，“我们将讨论国家工业部门面临的这些问题并且把我们的建议提交给有关方面。但是如果他们未能解决这些问题，那么我们就只能停止经营活动，直到一个有利的环境。”

他反对政府对那些故意欠款和受客观环境被迫欠款的人不加区分，一律采取措施。

他还对工会运动和毛派的摊派表达了强烈不满。

他补充说，“工会的要求根本行不通，他们还借工会的名义作出政纲，所有这些行为都应被立即检查。 ”

Dhakal表示，“在大会后，一个未来的策略，以应付那些增加摊派和不安全的事件，将会出台，我们也将促请政府在对不良贷款的回收上采取切实可行的措施。”

他质疑道，“商人和工业家，不单止是受到摊派和敲诈的恐吓，还有人身安全问题，所以这种情况下我们如何能够经营业务？ ”

定于周一在比尔甘吉（Birgunj）开幕的全国大会将聚集遍布各地的商会代表。

私营部门的代表将详细讨论当前的问题，特别是日益增加的摊派，与工会相关的问题，政府采取主动措施回收不良贷款。

http://www.nepalnews.com/archive/2006/sep/sep17/news07.php


资本家团结起来奋勇斗争（2006年9月19月）

作为最近抗议宣传活动的一部分，尼泊尔工商业联盟会（Federation of the Nepalese Chambers of Commerce and Industries，FNCCI）在Birjung组织了集会，抗议以各种借口对工业界的打劫，并要求履行他们的要求。

从Birjung的工业和商业协会开始，集会通过了城市的主要通道，在Ghantaghar结束。

周一在Birjung举行的资本家同盟大会要求解决对工业和商业企业的敲诈勒索，结束与工会的争论，并取消卡车辛迪加。他们还要求区分故意欠款（defaulter）和因不可抗力欠款，并只对那些故意欠款者采取行动。

这些企业家声称，政府打着改革的旗号“修理”工业部门，毛派则直接勒索或者以满足工会那些不切实际的要求的名义打劫工业部门。

同盟大会组建了一个民族斗争委员会，以尼泊尔工商联主席（FNCCI）Chandi Raj Dhakal为首。

资本家们同时决定给首相提交一份备忘录并且在周五主要海关举行静坐抗议，瘫痪所有进出口业务。

工商联主席说，其他煽动性计划稍晚也会公布。

http://www.nepalnews.com/archive/2006/sep/sep19/news06.php


毛派勒索，让旅游业雪上加霜（2006年9月20日）

十个旅游组织对旅游行业日益增长的勒索和政治上的激进化感到担忧。
周二在接受“尼泊尔新闻网”采访的时候，尼泊尔旅游协会（HAN）主席普拉卡什·施瑞斯塔（Prakash Shrestha）说，尽管国家重建了民主体制，但旅游行业的复兴因为勒索和政治运动而步履艰难。
“我们对国家的政治经济改革翘首期待，企业家需要政府结束私人旅游产业中的混乱现象，可是政府却不闻不问。”施瑞斯塔主席很不满，他还说七党根本不留意他们旅游企业家的呼声。
当第二次人民运动胜利之后，走出地下状态的毛派开始公开要求人们进行“募捐”，并在旅游业中成立了工会，招兵买马。媒体已经多次报道了毛派骨干潜入旅馆索要募捐的事情。
毛派负责经济的领导人戴维·古隆（Dev Gurung）曾经对旅店主们许诺说共产党不会再进行募捐活动。然而，类似的行动却越演愈烈。
喜马拉雅救援协会的主席比克尔曼·尼乌帕（Bikram Neupane）指出说勒索现象不仅仅限于加德满都的几家旅馆，而且在长途客运中间，旅客和导游们也曾遭到打劫。
施瑞斯塔主席进一步指出：“我们资方并不反对建立工会，但这些工会必须在劳动法的框架里运作。工会应该捍卫劳动者的利益，而非受制于政党，成为利益之争的工具。”
上周，有谣言说一批军火将运抵加德满都，各大旅店宾馆的雇员们突然之间举行了罢工。其它相关的旅游组织也面临这样的情况。
“这个行动的政治含义很明显。运送军火与所谓维护旅游行业劳动者的权益似乎没有关联。我们所从事的行业是一个颇为敏感的服务产业，我希望员工们应该变得更加敬业。”施瑞斯塔补充说。
已经有很多宾馆关门了，不少旅游业组织目前的处境都很艰难。
尼泊尔旅游委员会发布的数据指出说上个月乘飞机来我国旅游的游客数目比去年同期下降了12个百分点。
周二，旅游界的各大重要组织发表的一项声明指出说如果这样的暴虐行径继续下去，政府和各党派又坐视不管，那么我国的旅游产业将面临崩溃性的灾难。
施瑞斯塔主席很无奈，他说如果这样的情况继续下去，对于那些旅店店主来说，除了关门之外，真的是别无选择了。

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep20/news07.php


资本家同盟歇业1天抗议“工人维权过火”（2006年10月10日）

FNCCI歇业1天
作为对被他们称为“国家和毛派的过分之举”的象征性的抗议的一部分，老板们宣布在下周二全国歇业一天。（10月17日）

一个由尼泊尔工商业界联盟(FNCCI)组织的全国性的煽动委员会在周一决定象征性的歇业以使他们的5点要求得以实现：包括保证和平和安全；结束欺诈勒索；以及解决劳动和贸易联盟的冲突。

该要求是最近在比尔甘吉（Birgunj）举行的老板们的全国大会上提出的。在该全国大会上同时成立了由FNCCI主席Chandi Raj Dhakal领导的全国性的煽动委员会。

该委员会也要求在七党和毛派即将举行的会谈中讨论他们提出的议题。

杨威利整理 http://www.nepalnews.com/archive/2006/oct/oct10/news03.php


首相强烈要求企业家们延期罢工（2006年10月17日）

首相柯伊拉腊强烈要求企业家们取消原定于周二的总罢工。

在今早他和企业家们的会议上，首相强烈要求取消罢工，称政府已经尽力满足他们的要求。

首相称通过谈话解决问题是可能的，要求企业家们推迟明日的抗议活动。

财政和内务部长也出席了今天的会议。

据出席今天对话的一位人士声称，首相和部长们与企业家们的这次谈话是决定性的，要在今晚之前解决问题。

企业家们给首相和部长们递交了一份有关抗议活动的备忘录。

由尼泊尔工商联（FNCCI）成立的国家动员委员会举行的会议决定组织一场总罢工迫使政府实现他们的5点要求，包括提供和平和安全的环境，结束勒索行为、解决劳力和工会争端，并延长重建贷款的期限。

这一要求是在最近于比尔甘吉（Birgunj）举行的商业团体全国大会上提出的。这次大会还成立了以FNCCI主席为首的动员委员会。

原文及链接：http://www.nepalnews.com/archive/2006/oct/oct17/news15.php


特拉胡姆商人抗议毛派勒索（2006年11月6日）

东部德拉通（Terhathum）地区的商人关闭了马亚格朗（Myaglung）集市，以抗议当地日益严重的毛派分子的勒索。
根据广播新闻，毛派党员勒令他们必须将自己营业额的至少10%上交给毛派的“人民政府”，商人们被逼无奈，只能停市。
商人们举行了集会，喊着口号，抗议毛派的行动，交通因而受到阻塞。
毛派隔一段时间都要让商人交纳保护费，这些逆贼对商人们的收入一清二楚，并以此作为“收税”的依据。
特拉胡姆商会组织了对毛派的抗议活动，当地的气氛似乎有点吃紧。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov06/news12.php


尼泊尔证券交易指数达到500点（2006年12月14日）

过去八年中第一次，尼泊尔证券交易所（Nepse)指数超过500点。

星期三（12月13日），尼泊尔证券交易指数达到503.02点，超过了500点心理大关。

相对于周二（12月12日）指数收盘494.18点上涨了8.84点。这一上涨使总市值达到了1270亿（卢比）。

在1999年Nepse曾经达到过创纪录的547点。然而，随后的几年由于斗争的激化，投资信心的衰弱和经济崩溃，Nepse——这个国家唯一的二级资本市场——持续下落并跌到300点以下。然而，在过去六个月中，Nepse持续快速上涨。

新近的Nepse指数上涨，和往常一样，是由于商业银行和金融机构股价上涨带动的——它们在Nepse上市公司中占了80%。

Nepse总经理Rewat Bahadur在与坎特普尔（Kantipur）日报谈话中说，近期的和平进程和一些投机交易一起抬升了指数。

http://www.nepalnews.com/archive/2006/dec/dec14/news03.php


毛派、共青团

毛派承认杀错了人（2006年2月19日）
毛派封锁某水利工程（2006年3月1日）
毛派开除两名中央委员（2006年3月14日）
毛派和大会党对四月抗议领导权的不同说法（2006年4月11日）
毛派谋杀脱党分子（2006年5月14日）
毛高干谈无产阶级专政传言的荒诞和捐款问题（2006年5月14日）
毛派高干驳斥解放军向中学收保护费的传言（2006年5月15日）
尼共(毛)：我们从未威胁Dabur Nepal（2006年5月20日）
毛派继续收钱（2006年6月11日）
毛派反驳继续收保护费的说法（2006年6月13日）
毛派干部忙着结婚（2006年6月17日）
盗伐森林与毛派割据（2006年6月20日）
毛派抓了1个乡村官员（2006年6月20日）
毛派在帕罗帕（Palpa）抓了1个前市长（2006年6月22日）
毛派支持土地改革，但不反对自由经济（2006年6月24日）
毛派不反对私人资本，三大党讨论经济政策（2006年6月26日）
毛派袭击巴内帕(Banepa)的面条厂（2006年8月3日）
毛派分子与印度教徒发生冲突（2006年8月21日）
毛派返还被收的土地（2006年9月1日）
毛派抓捕一个运输老板（2006年9月8日）
毛派不遵守协定，又在强行要求他人捐赠（2006年9月11日）
毛派从印度交通工具上收钱；一苦工被绑架（2006年9月26日）
毛派向一户法国家庭道歉（2006年9月27日）
毛派领导人为“增加捐赠”的行为辩护（2006年9月27日）
毛派领导：堵路示威是对增长的不法行为的抗议（2006年10月26日）
毛派释放“犯罪分子”，警察不予承认（2006年10月22日）
毛派分子强征过路费；夺取村庄发展委员会（VDC）的办公室（2006年10月27日）
毛派分子控制了何塔恩达（Hetauda）政府的大楼（2006年10月30日）
毛派与大会党的干部打成一团（2006年10月31日）
毛派痛打尼泊尔大会党（民主派）积极分子（2006年11月1日）
毛派阻止商品流通（2006年11月3日）
当地人抗议毛派强行要求他人提供食宿；在毛派办公室前举行静坐（2006年11月8日）
报道称毛派仍不停止过分行为（2006年12月1日）
毛派违背约定，粗暴对待一名旅馆工会领导人（2006年12月3日）
毛派无视和平协议（2006年12月6日）
毛派囚禁政治领导人和活动分子数小时（2006年12月7日）
毛派继续征兵（2006年12月14日）
群众忍无可忍，毛派又征兵了（2006年12月17日）
毛派洗劫班克（Banke）的警察局（2006年12月19日）
毛派游击队殴打大会党和联合马列派的学生（2006年12月21日）
毛派否认在齐塔万（Chitwan）袭击尼泊尔学生联盟(NSU)成员（2006年12月22日）
毛派说，外国援助应有助于穷人（2006年12月23日）


毛派承认杀错了人（2006年2月19日）

在著名学者，宗教演说家Narayan Pokharel被害一年后，毛派内的dalit(贱民)分子，尼泊尔贱民解放（Nepal Dalit Mukti Morcha (NDMM)）承认把人杀错了。

Pokharel是世界印度教理事会（World Hindu Council）尼泊尔分会主席，去年3月6日在鲁潘德希（Rupandehi）地区被叛乱分子击毙。

据加德满都日报报道，在皮乌坦（Pyuthan）地区的Bahane举行的毛派尼泊尔贱民解放第三次全国会议后，该会主席

Tilak Pariyar举行了一个记者招待会，承认了这个错误。

Pariyar说：“我们一直反对极端印度教，不过，我们承认一个事实，即我们那时没能正确的分清实际情况。”

Pariyar还指出，由于这起事件，党没得到任何好处，反而受到不少谴责。

这已不是第一次毛派承认杀错了人。

http://www.nepalnews.com/archive/2006/feb/feb19/news11.php


毛派封锁某水利工程（2006年3月1日）

毛派分子在一个月内破坏了Chaurjhari in Rukum的饮用水和灌溉工程。因为当地的村民不服从他们的命令。

已经有超过2万农民受到毛派这一行动的直接影响。

据坎特普尔（Kantipur）日报报道，因为村民拒绝参与毛派在罗尔帕（Rolpa）建造的所谓“烈士路”的建设，叛军封锁了饮用水和灌溉工程。

该报引述当地一名居民Rishi Sharma的话说，村民为了结束争端与毛派举行了两轮会谈，但是徒劳无功，叛军从1月29日就封锁了供水。

Amala Takuri的饮用水供应工程和Kotjahari的灌溉渠一直被完全掐断。过去一个月镇里87个水龙头已经干了。

Bijeshwori VDC第3、4、5、6、7行政区的居民被迫步行一个小时路程到Bheri河打水。据Sharma说，Cahurjhari地区的农作物因为没有灌溉，已经干枯。

驻扎在机场的联合安全大本营已经设法架了一个单独饮用水管道。

http://www.nepalnews.com/archive/2006/mar/mar01/news13.php


毛派开除两名中央委员（2006年3月14日）

尼泊尔共产党（毛派）的两名中央委员Rabindra Shrestha和`Anukul’（化名Mani Thapa）公开批评党的领导层“背离了意识形态”。一天后，毛派主席普拉昌达说他们两个都被开除党籍，因为从事“反革命活动”。

周二，毛派头脑普拉昌达发表一份声明，称Shrestha和Thapa这两个家伙——几天前刚被开除出中央委员会——将被视为“服务国王政府”的叛徒。

他说，党正在调查Shrestha被捕期间的可疑活动。

2001年11月，Shrestha在负责毛派在首都山谷地区的组织时被捕。差不多两年后，在政府与毛派的第二次失败的和平谈判期间被释放。

普拉昌达拒绝对这两位不同政见者所发表的声明的细节进行回应。

Shrestha和Thapa，这两位毛派政治局的早期成员，在周一发表一份联合声明，提出了个人和意识形态方面的指控，反对党主席普拉昌达（Pushpa Kamal Dahal的化名）和另一名高级领导人巴特拉伊博士（Baburam Bhattarai）。

他们的联合声明代表一个鲜为人知的“新文化大革命组织”（New Cultural Revolutionary Group），Shrestha和Anukul在声明里讲述了党的两个最高领导人在意识形态，政治，组织，军事和文化方面发生的偏转。

他们声称党的头头们把大部分时间都花在“国外”，他们的子女也不用上战场。声明还指责普拉昌达背离了党的政策，对君主制太软弱。

与此同时，周二在接受英国BBC尼泊尔语频道独家专访时，Shrestha说他将继续在党内与党的领导层进行战斗。当被问道他们是否会分裂出一个独立派别时，Shrestha说：“如果我们的呼吁无人理睬，我们将被迫寻找一个替代物。”

http://www.nepalnews.com/archive/2006/mar/mar14/news09.php


毛派和大会党对四月抗议领导权的不同说法（2006年4月11日）

马哈拉（Mahara）：“这是我们的联合方案”
柯伊拉腊（Koirala）：“不，这是我们自己的运动”

毛派发言人，马哈拉（Krishna Bahadur Mahara），表示正在进行的反政府示威，由七党联盟上周发起，事实上是毛派和七党联盟之间的联合方案。

周一，在接受英国广播公司BBC尼泊尔语频道独家专访时，马哈拉坚持认为，目前激昂的示威，由联盟上周四发起的，真的是建立在近来双方达成的谅解协议基础上。

马哈拉说：“很显然，这是一个协作。12点协定达成（去年11月）后，我们一直在协调方案。”他补充说，毛派在首都的山谷已经停止所有军事行动以帮助反对党发起的人民运动。他称毛派在Malangawa, Butwal and Kapilvastu的进攻对在加德满都和其他地方的民主运动提供了精神鼓舞。

马哈拉想知道为什么反对党羞于承认正在进行的示威是一个联合的示威。他说：“不止如此，我们应该前进，在一个联合的方案、联合阵线和联合口号下。他们（七党联盟）需要我们，我们也需要他们。”

回应一项询问时，马哈拉说示威正在朝他所谓的“人民共和国”方向前进。他说：“人民不会接受运动像1990年代那样的结果。即使通过阴谋的方法得逞了，人民依然会继续斗争。”

马哈拉甚至宣称他的党（毛派）和七党联盟已经达成谅解协议，结束君主制。他说：“目前，反对君主制有两股力量。12点协议的本质就是通过两股力量的联合终结君主制。仅仅和平示威是无法结束君主制的。”

同一天，七党联盟的资深领导人和尼泊尔大会党主席柯伊拉腊（Girija Prasad Koirala）与BBC尼泊尔语频道谈话时，反驳了那种目前的运动是和造反分子的联合运动的说法。他说：“我不知道他（马哈拉）说的那些。这是我们自己的运动并且以我们自己的力量发起了它。”（原文直译：站在我们自己的脚上）

当被问到毛派最近的声明是否让他们处境较为困难，柯伊拉腊说：“各方面都在把我们推向困境。政府也同样在这样干。”他还指责安全人员恐吓人民（支持运动）。

柯伊拉腊一再否认王国政府的指控——七党联盟与毛派有合作。“目前的示威没有牵连（毛派）。没有和他们合作。”柯伊拉腊说，“我认为没有必要回应任何人。我们只对我们的运动负责。”

这位前总理说：“我没有隐瞒任何事。我们达成了一个谅解（和毛派），但是那里没有任何协议。”

当被问到如果国王邀请，联盟领导人是否会进行对话时，这位八十多岁的领导人说：“不，我不会。国王必须创造一个（对话）气氛并回到他原来的位置。我不想像狗一样摇着尾巴跑过去。”

柯伊拉腊说：“国王应该认清情势。如果他不这样，愿上帝保佑他。”

答复一个询问时，柯伊拉腊说，他和毛派以及国际社会就一些基本原则举行了会谈。“这些原则是:结束专制统治，和平，完全成熟的民主和独立，主权和繁荣的尼泊尔。在这些原则范围内，我已经去和毛派谈了。”

此前，内政部大臣Kamal Thapa曾声称，上周以来的反政府示威的确是毛派干的。他说：“毛派在控制和领导它。”

正当反对党领导人反驳这些指控的时候，马哈拉的最新采访公布了出来。

http://www.nepalnews.com/archive/2006/apr/apr11/news16.php


毛派谋杀脱党分子（2006年5月14日）

周五晚上，毛派党员在纳雅巴斯提（Nayabasti）的Jagatpur第六乡村发展委员会把一个脱党分子打伤致死，这个事件是毛分子对停火以及他们和七党联盟之间１２点共识协议的一个粗暴的践踏。根据当地村民说，就是在Krishna Chowk，大约６名毛派分子在下午５点半的时候把Thokar打死，他们把他的尸体留在他家附近的农田里，之后，逃之夭夭。当地人证实Thokar曾经参加过毛派组织，但他最近已经同这些叛乱者断绝了联系。据报道，几天前，毛派在Krishna Chowk召开群众大会，他们扬言要对那些“诽谤党的人”采取行动。那个时候，Thokar和其他四个人遭到了警告。各地的人权组织谴责了行动，并要求毛派不再重犯类似的事情。与此同时，周六，在塔纳恒（Tanahun）的Manpang-8区，毛分子遗留下来的插管炸药造成包括一名未成年人在内的两人受伤。两名伤者分别是８岁的Sanjeev Kumal和16岁的Som Bahadur Thapa，Thapa回忆道：“当他（Sanjeev）把那个东西给我的时候，随着一声猛击，炸弹就在我手上爆炸了。”当地人说一群毛派分子曾在早晨来过事发地点。同时，在中西部地区，尽管已经停火，但遭到毛分子阻挠的邮政业务的恢复还尚待时间。这对当地群众的生活造成了很负面的影响，据在苏尔凯德（Surkhet）的地区邮政局主管部主任Dinanath Lamsal说，戴勒克（Dailekh）、贾贾科特（Jajarkot） 和苏尔凯德（Surkhet）的邮政部门都关闭了。

拾荒者整理 http://www.nepalnews.com/archive/2006/may/may14/news02.php


毛高干谈无产阶级专政传言的荒诞和捐款问题（2006年5月14日）

毛派领导人表示人民不用害怕将来日子出现共产独裁政权，并承诺处理那些在毛派名义下对公众的勒索。

周六，加德满都，尼泊尔人权组织举办了一个交流会，会上毛派中央委员Suresh Ale Magar说：“在当今二十一世纪，人们没有必要害怕一个共产独裁政权会出现。”

不过，毛派领导人表示，既然党依赖公众资金，那么就应当允许他们接受人民捐款。

毛派政治局委员Matrika Prasad Yadav说：“我们党始终依赖公众捐款和支持，我们不像政府那样，我们没有拿过国外一分钱。”

他进一步表示，保皇派是想抹黑毛派。

不过，有报告说毛派勒索钱财，并在各地威胁人民。

Yadav委员批评媒体大肆宣传毛派的轻微失误并且暗示媒体只能得到有条件的出版自由。他说：“我们将给予媒体出版自由，但是这种自由不能反对人民。”

领导人表示，他们在党总部将很快采取民间社会的建议。

人权活动家Padma Ratna Tuladhar呼吁毛派去争取一个和平革命并赢得民心。他说：“主权应由尼泊尔人民共享，少数民族和各族裔问题应该得到解决。”

关于国际调解和平进程，人权活动家Malla K Sundar表示，政府和毛派之间的谈判，简易（facilitation）对成功至关重要。

http://www.nepalnews.com/archive/2006/may/may14/news03.php


毛派高干驳斥解放军向中学收保护费的传言（2006年5月15日）

毛派继续勒索

尽管毛派领导层声称他们不向人民勒索钱财，毛派分子依然继续在全国各地搂钱。

毛派分子在Simikot，洪拉（Humla）地区的首府，对35个印度朝圣分子勒索了一笔“捐款”。这些人周日从西藏的Manasarobar回来。

Kantipur日报报道，据受害者说，他们被迫向由人民军副司令Surbir Ari领导的毛派支付了总额3.3万卢比。

同时，尼泊尔皇家军队公众关系理事会（Directorate of Public Relations of the Royal Nepalese Army）发表了一份声明，说在周日叛军对Lamjung的Bikash Higher Secondary School（中学）教师勒索了20天的薪水作为“捐款”。

声明补充说，上周三，叛军在桑库瓦萨巴（Sankhuwasabha）地区的Mangtewa征集粮食，并且粗暴对待Bala VDC地区的Maheshwori Secondary School（中学）的教师。

毛派政治局委员Matrika Yadav驳斥了这些有关勒索的报道并保证将调查这些事件。

http://www.nepalnews.com/archive/2006/may/may15/news07.php


尼共(毛)：我们从未威胁Dabur Nepal（2006年5月20日）

尼共(毛)当地的一位领导人驳斥了「关于身为国家中最大的联合投资公司之一的Dabur Nepal私人有限公司(DNPL)由于毛派的勒索威胁而关厂」的报告。

由尼共(毛)帕萨（Parsa）地区支部书记Ashish周六发表的声明说，他的党从未威胁Dabur Nepal ，他的党“只是要求Dabur Nepal自愿捐赠”。

有趣的是，Ashish也强烈要求所有的工厂在通常的基础上继续他们的工作，“要考虑到与有效的需求和工厂工人遇到的问题”。

他又声明道，尼共(毛)和它的姐妹组织：全尼泊尔行业工会联合会(ANTUF)做的程序，在性质上是不同的。

与此同时，在周六发表的另一篇说明上，ANTUF主席Shalik Ram Jamarkattel驳斥了宣称「他的组织要求巴腊（Bara）和帕萨（Parsa）地区的商人和工业家捐赠」的报告。

他又驳斥了宣称「他的组织要求Dabur Nepal捐赠一亿卢比这么多的钱（约140万美元）」的报告。

“我们谴责这些虚假的指控。”Jamarkattel说，“不像某些媒体说的，我们的组织从未卷入任何形式的恐吓威胁和殴打工业家的事件。”他又说。

据报道，数十企业，包括Dabur Nepal, Triveni Spinning Mills, Jagadamba Steel, Shiva Shakti Ghee Industry, Rajesh Metal 以及 Narayani Rolling Mills由于毛派下属工会ANTUF的勒索威胁，自周五开始停产。

对此插曲，官员不予置评。

杨威利整理 http://www.nepalnews.com/archive/2006/may/may20/news06.php


毛派继续收钱（2006年6月11日）

尽管毛派和政府签署了行动守则，宣布停火并且承诺不再勒索人民，但是他们依旧明目张胆继续暴行。

据报道，毛派干部已加紧在奇塔万（Chitwan）地区搞一项“募捐运动”，根据通知，单单在这个地区，7月15日之前准备收集5000万卢比“税款”。

据Kantipur日报报道，毛派为政府高级雇员设置了工资50%的固定税率，而他们已经零零散散地从政府办公室这里要走了10万卢比到100万卢比。

毛派分子要求的巨额资金，主要来自地区发展委员会（district development committee）办事处，Bharatpur and Ratna Nagar自治市，以及土地收入，税务，电力和林业办事处。

党对教师的税率增加到工资的50％，而早期时候只是10％。

比拉特那加尔（Biratnagar）的一份报告说，毛派绑架了尼泊尔总工会（the General Federation of Nepalese Trade Unions）的一名成员Suraj Rajbangsi。绑架发生在周五，莫让（Morang）地区的Katahari村发展委员会（VDC-4）。

塔普勒琼（Taplejung）的一份报告说，毛派在各地继续为它的“人民军队”招募新兵。

报告引述了Dokhu人民政府主席Rijan的声明——他们绝不会停止扩大党组织。

在苗地（Myagdi），约有300名属于毛派Basanta Smiriti旅的武装民兵违反行动守则，举行了一次大规模集会。

毛派下属的特莱解放阵线的军队参与了在Phulkahapatti村发展委员会举办的活动。而毛派与政府签定的25点行动守则限制这些活动。

http://www.nepalnews.com/archive/2006/jun/jun11/news12.php


毛派反驳继续收保护费的说法（2006年6月13日）

毛派反驳了强行收取捐款的报告。

周一，在奇塔万（Chitwan）地区，毛派的地区筹备委员会和联合革命人民理事会（ Maoist District Organising Committee and the Joint Revolutionary People’s Council）举办记者招待会，声称在过去的1年半里他们从没有强迫别人给过捐款。

在记者招待会上， 毛派奇塔万地区的书记，Ghan Shyam Dahal，别名Abinas，表示毛派从未如媒体上刊登的那样收取过捐款。

但是，他承认为筹备定于6月15日的群众集会，他们接受过自愿捐款。

他呼吁人们不要捐款给不明身份者现金。

区人民理事会（district People’s Council）主席Dandapani Poudel指出党过去习惯于靠收税来运转，“自为恢复民主的人民运动开始后，税收已经停止。”

早先的报告说，毛派干部已加紧在奇塔万地区搞一项“募捐运动”，根据通知，单单在这个地区，7月15日之前准备收集5000万卢比“税款”。

http://www.nepalnews.com/archive/2006/jun/jun13/news01.php


毛派干部忙着结婚（2006年6月17日）

一家报纸报道说，随着国家政治局势戏剧性的变化，毛派造反分子不仅在试图恢复正常生活，而且也开始寻找生活伴侣结婚。

Annapurna邮报报道，周六，在西部地区的Seti和Mahakali，停火协定宣布两个月内，超过150对毛派干部开始了婚姻生活。

仅举几例：

尼泊尔共产党（毛派）在坎昌普尔（Kanchanpur）地区的书记，Arjun，与Bhumika结了婚。巴江（Bajhang）地区书记Nisan娶了Nitu。巴久拉（Bajura）地区书记Janak Budha选择了Kabita结婚，Bahubir Yoddha Memorial旅的代理书记Athak和连长Bibas结婚。尼泊尔全国人民文化协会（All Nepal People's Cultural Association）的地区协调员Min Bahadur Sob “Sarbhara”与Manju Khadka（别名Shila）结婚。

毛派下属的尼泊尔全国教师协会协调员Rajendra Sawad 'Rosan'与Nirmala Bhatta alias Nisha结婚。另一个毛派干部，Sangharsha与Anjali结婚。

据新闻报道，甚至那些因为过地下生活而分离的毛派夫妇也已返回他们的家庭，并开始共同生活。

按党章，毛派干部如果结婚需要取得许可。尼泊尔共产党（毛派）鼓励在干部或者民兵之间的结合。结婚仪式，通常成为一种公众职能，被形容为人民的婚姻。司仪通常由毛派地方领导人担任。嫁妆被严禁，整个仪式都很经济。

新闻报道说，新婚夫妇被鼓励把他们的蜜月时间用在组织扩展以及筹划未来战略上。

http://www.nepalnews.com/archive/2006/jun/jun17/news05.php


盗伐森林与毛派割据（2006年6月20日）

有报道说，恢复民主后，得益于宽松的法律和秩序，一伙有组织的森林黑手党在班克（Banke）的中西部地区没人管得了。

据Kantipur日报说，班克的森林办公室准予许可在过去三个月里砍伐价值2.8422亿卢比的森林。但是在此期间，实际有超过3倍价值的森林被砍伐。

报道说，当地的毛派领导人允许砍伐树木后，收集了40％“税”进入他们的党库。

尼泊尔新闻网（Nepalnews）多次试图联系当地的毛派领导人，以证实这一消息，但未能达到目的。

不过，在联系过程中，森林办公室的官员Yogendra Prasad Yadav说砍伐森林已经停止，他们正在计算早期被砍伐的数目。

他驳斥报道的说法——在接壤区砍伐树木仍在继续——他说：“自从我到这里后，我连一棵树的砍伐命令都没下过。 ”

Yadav说，80％的评估工作已经结束，早期森林被砍的准确数量将在一两天内算出来。

Banke地区的代理行政长官，Krishna Shyam Budathoki表示，在新政府就职后，森林砍伐将得到控制。不过，他承认在过去自从由于毛派的威胁，森林保安员没能进入丛林后，木材走私异常猖獗。

森林与水土保持部的官员在加德满都告诉尼泊尔新闻网，他们暂停了班克地区森林办公室两名巡防员——Sushil Mandal和Ram Ganesh Shah——的职务，因为在毛派纵容下协助森林黑手党走私木材。这一决定是经政府部门为调查真相的联合实地考察后做出的。

政府部门还要求前森林办公室主任Krishna Raj Basukala向森林部门交代他涉嫌的丑闻情况。源自外交部的消息说，事件正在调查之中。

在尼泊尔的政治转折期，如1979-80, 1989-90和2005-06，都可以看到森林资源成为第一目标。一位不愿透漏姓名的官员指出，毛派游击队利用森林作为他们的躲藏地、根据地，纵容森林黑手党，政府几乎已经对自然资源失去控制。

http://www.nepalnews.com/archive/2006/jun/jun20/news07.php


毛派抓了1个乡村官员（2006年6月20日）

虽然政府和毛派签了停火协议，但是周一晚上，毛派还是在parasi集市上绑架了Nawalaparas地区发展委员会的前成员。

据家属说，Ramgram市的Balawanta Yadav被毛派下属的特莱民族解放阵线从第一届地区会议会场上带走。

毛派宣称，他们控制Yadav是想调查地区发展委员会的资金盗用情况。

Yadav曾被以前的皇室政府任命为地区发展委员会的成员。

毛派一直不顾与七党联盟达成的协议继续他们的暴行。

http://www.nepalnews.com/archive/2006/jun/jun20/news08.php


毛派在帕罗帕（Palpa）抓了1个前市长（2006年6月22日）

毛派分子违反停火协定，在西部地区帕罗帕（Palpa）绑架了一名前市长。

周四，在地区首府Tansen，一伙毛派分子从Dhatananda Bhattrai家里绑架了他，说是要审问他一些问题。

几个月前，叛乱分子已宣布驱逐Bhattrai出去五年。他在去年二月当选为Tansen市市长。

目前毛派对绑架一事保持沉默，Bhattrai依然下落不明。

http://www.nepalnews.com/archive/2006/jun/jun22/news08.php


毛派支持土地改革，但不反对自由经济（2006年6月24日）

在工商业部门对毛派经济政策的猜疑声中，一位毛派高级干部兼毛派对话组员说毛派不会对大工业搞一揽子的国有化，他们不反对自由经济，并且主要的焦点在土地改革以及促进小型工业发展。
“工业化是社会经济改革的唯一方式，过去不允许产业部门发展。” Gurung 在《Aajako Abhiyan周报》的访谈中说，并说：“过去的政策偏向于国外的跨国公司，并允许他们占领市场，取走廉价的原材料然后再在这里销售他们的产品。现在这不应该再发生了。”
Gurung在进一步解释毛派的经济政策时说，由于本国资本尚不能与国外资本竞争，本国工业也不比跨国公司，他们党支持国有资本，支柱产业和棉花工业的国内竞争；竞争失控时，同样的情况也会出现在大工业和小工业之间。他说小工业需要保护。
“我们不是说我们不想要跨国公司或者阻止他们投资。我们必须要明白他们在那里以及在什么条件下投资。只当它符合国家利益时，我们才会准许它们进入。”反叛领袖说，并说毛派对雇佣资本家和国外“经纪人资本主义（买办资本主义？broker capitalism）”不感兴趣。
他说毛派会鼓励利用当地资源的自主国内经济，并准备鼓励并支持商人和工业家。
毛派的经济政策将会建立在几年前该党通过的75点计划上，该计划强调激进的土地改革，将信托或雇佣资本家的土地国有化—而没有任何补偿—国家控制森林、干流、湖泊、矿产、以及必需品的贸易，此外还有国际贸易。
75点计划经联合革命人民会议——毛派的行政机构——批准，并保证使产业部门成为经济发展的支柱，清除产业部门的经纪人和雇佣资本家，促进小型工业发展，并保证劳动者参与管理。
Gurung解释说，革命的土改将集中在特莱地区，该地区的大部分土地都被Shahs 和 Ranas占有。他说土地会分配给耕者，但地主们也会允许保留10 bighas（约1.2亩）的土地来维持生计，这是因为“他们也是尼泊尔公民”。
他说世界贸易组织(WTO)的规定并不支持小型经济，在世界贸易机构中穷国的利益应该有更多优先权。
同时，在《Rajdhani日报》的访谈中，Gurung说毛派并不打算对工业进行国有化，而会采用自由经济政策。然而在一些地区会有保护性的规定。
根据Gurung所说，国家将不会发展如酒类、烟草、可口可乐等对社会没有太大利益的产业，并且国家会实行相关政策控制此类工厂，投资应该流向生产部门。
他主张：“我们并不是说自由政策就是全部自由；还会有一些限制。尼泊尔工业部门、市场和资本都很落后，现在的发展还不成比例，应该在有保护政策的情况下开放和竞争。”
Gurung指出由于尼泊尔市场被外国资本垄断，建立在农业基础上的工业并没有繁荣起来。“国家资本受到外国垄断资本的压榨。”

原文及链接：http://www.nepalnews.com/archive/2006/jun/jun24/news07.php


毛派不反对私人资本，三大党讨论经济政策（2006年6月26日）

毛派支持自由和公平竞争的经济政策：Gurung如是说

毛派宣传谈话团队及毛派中央委员会的成员之一，Dev Gurung，已说道毛派被委派朝向自由和公平竞争的经济政策。

在一个由“尼泊尔工业联合会 (CNI) ”与“尼泊尔经济记者协会(SEJON-Nepal)”联合组织的“未来经济路线图”的一个议题上，Gurung讲到：“尼共（毛主义）认识到，如果没有工业的繁荣和财富的创造，经济发展和繁荣是不可能的。”

Gurung也断言，在全国高涨的斗争主要是由于不公正的分配、缺乏社会保障导致的；又说有包容性的民主对于改正这些缺憾是必须的。

探讨同样的议题的尼泊尔大会党领袖Arjun Narsingh KC说，当国家正在处于国家机构更迭的时刻，期待一个长期的经济路线图是不切实际的。

尼共（联合马列）领袖Bam Dev Gautam陈述到，经济问题还不能占领舞台的中央，除非相关的政治问题已被解决。

“我们必须明白，我们处于过渡期的舞台上，且经济需要靠立即的短期计划来引导。”他又添了这句话。

杨威利整理 http://www.nepalnews.com/archive/2006/jun/jun26/news05.php


毛派袭击巴内帕(Banepa)的面条厂（2006年8月3日）

尽管联合国高级评估代表团就在城中，毛派分子仍然破坏了与执政的七党联盟达成的12点协议，以及25点停火行为准则，于周四袭击了喜马拉雅快餐和面条私人有限公司。
据报道，毛派干部在强迫工人离开工厂后，粗暴地对待了工厂的生产部经理Gokul Dahal。然后毛派分子又把工人赶到2公里以外。
周三早些时候，毛派工会要关闭工厂以满足他们的要求。但工厂经理没关闭工厂。
早些时候，管理者和劳工们发生争执后，工厂一度关闭，在双方达成一致后又重新开工。
该工厂生产10种不同品牌的面条，已经营了5年。

原文及链接：http://www.nepalnews.com/archive/2006/aug/aug03/news13.php


毛派分子与印度教徒发生冲突（2006年8月21日）

毛派分子破坏了湿婆神（Shiva Sena）的信奉者在白拉瓦（Bhairahawa）组织的一个集会。这个集会是为了抗议政府宣布尼泊尔成为一个世俗国家。

据报道，大约有两打亲毛派分子的特莱（madhesi）民族解放阵线和全尼泊尔民族独立革命学生会（All Nepal National Independent Student Union Revolutionary）进入会议场地和呼喊反湿婆的口号。

事件发生后，该地区紧张了3个半小时。

世界印度教联盟（World Hindu Federation India），RP Singh，Bharatiya国会议员anata Party Rakesh Singh Pahalwan，和印度教联盟的其他成员Shankar Dube and Prem Shankar Mishrawa已抵达那里进行演讲。

举行新闻发布会，湿婆神的中央主席Arun Subedi警告说，他们将发动一个武装宗教运动，以恢复尼泊尔为印度教国家。

他说，毛派分子在佛陀的诞生地侮辱了湿婆神。他补充说，毛派最高普拉昌达和高级领导人Babu Ram Bhattrai博士应对此事及后果负责。

http://www.nepalnews.com/archive/2006/aug/aug21/news03.php


毛派返还被收的土地（2006年9月1日）

毛派已经同意将他们收的土地和财产返还给他们法律上的主人。

毛派在周四和当地政治领袖在一个会议上达成了协议。据报道，毛派已承认获取了该地区80个个人的1200 bighas土地。

该会议也决定成立一个联合任务力量来鼓励不同政党的积极分子回到乡村。“联合马克思主义者”的主席Chandra Dev Kamat这么说。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep01/news01.php


毛派抓捕一个运输老板（2006年9月8日）

毛派绑架比尔甘吉（Birgunj）的运输业企业主，五个地区的运输业者停止服务

巴腊，帕萨，劳塔哈特，马克万普尔（Bara, Parsa, Rautahat, Makwanpur）和奇塔万（Chitwan）地区的运输业者已经进行了一场使交通工具停摆的罢工，抗议对Narayani区域运输业者联合会的会计Kausal Dahal昨天在比尔甘吉被毛派绑架。

据报道，由于运输业者的抗议，在这5个地区的所有的长程和短程交通工具从大约早晨11：00开始停在了路上。举行抗议的运输业者要求毛派立刻释放Dahal，并停止骚扰他们。

据报道，毛派造反者向运输业者联合会施压以结束（运输业）辛迪加，他们昨天从Dahal 在比尔甘吉地方的家中将其绑架；Dahal还掌管着辛迪加办公室。造反者们声称，用户和当地工业家对这个辛迪加毫无兴趣。

联合会中的运输业者在四个月前组成了辛迪加。

同时，国有的Radio Nepal（尼泊尔电台）引用了正在工作的帕萨地区办公室领导Hari Krishna Khatiwada的话：已经努力和毛派谈判，并要求运输业者恢复运营。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep08/news11.php


毛派不遵守协定，又在强行要求他人捐赠（2006年9月11日）

虽然毛派政党的领导层宣称不会强行要求他人捐赠给毛派，不会破坏毛派与政府签订的停火协定；但是毛派造反者们正在强行从各个商家和群众身上强行收取捐赠。

包括普拉娼大主席在内的毛派领导层一再声称他们没有强行要求他人捐款给毛派，他们的党也没有这种强行索要钱财的政策，然而，事实是与之截然不同的。

毛派骨干已经威胁商家和群众必须给毛派捐赠，毛派警告：他们如果不答应毛派的要求，就会有悲惨的后果。

毛派还在继续进行绑架和滥施酷刑的行为，但是他们的领导层对于这件事却不置一词，闭紧了嘴。

与尼泊尔新闻网谈话的工业家Rajendra Khetan说，毛派下属的行业工会正在给工业的流畅运行设置障碍。

他又说，他们正强迫工业部门招收他们的骨干，并且不考虑工业的情况，就又提出了杂七杂八的一堆其它要求。

Bishal Bazar（市场）商业联合会顾问Subash Pandey说，毛派正在间接强迫商人们按照毛派的要求向毛派捐赠。

他还说毛派一而再再而三地以各种名目要求他们捐赠。

他又说：“我们联合会为了属于我们会的商人的利益已经给毛派捐赠过了，但是周四毛派又想从所有店铺收取捐款。”

对这些事实，毛派发言人队伍中的一员Dev Gurung告诉尼泊尔新闻网：他的党并没有向任何组织或个人强索捐赠。

但是，他又说在其中一些事件上也许他们党的骨干犯了错误，他保证会改正这样的错误。

“在一些事件中，收取的自愿捐赠被宣传和描述成了强行收取的捐赠；但是如果我们的骨干卷入了强索捐赠，我们会改正的。”他又说。

Gurung声称他们并没有收到任何抱怨毛派进行勒索的消息。Gurung又说，（如果发生了勒索），只要告诉他们地点和卷入强行索取的捐赠的骨干的身份，他们就会（进行处理），改正错误。

“如果我们受到了这样的信息，我们将会采取必要行动以改正错误。”Gurung又说。

他说他们在收取自愿捐赠以运营他们的政党，并给他们的军队提供给养。

-------------

对于他们的下级骨干声称在与Rukmangad Katawal——军队部门的头头——的会面之后如果谈判还不成功，他们就重新“上山”回到丛林之中的声明，Gurung说：“尽管会面本身不会打破停火协定，但是如果政府继续做这种倒行逆施之事，谈判进程也许会停滞。”

尽管毛派领导警告政府如果政府不答应他们的要求，他们将发动城市起义，然而与此同时，他们在他们的活动中并没有减少对创建一个有助于解决问题的环境的努力。

但是他说，他们并不倾向于立刻回到丛林。

同时，政府对于检查这样的活动显得无力。政府已经在实现毛派的要求，但是对于毛派的过火之举仍然不闻不问。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep11/news12.php


毛派从印度交通工具上收钱；一苦工被绑架（2006年9月26日）

尽管毛派再三承诺不会从群众身上强行勒索钱财，但从周一下午开始，毛派就开始向在东部尼泊尔的Kakadbhitta的Mechi桥和Mechi出入境办公室进入尼泊尔的印度交通工具和乘客身上收钱。

政党领导人和企业家已经号召毛派放弃他们的决定。

毛派对小型运输工具收取每辆20卢比，而对运了货的和载客的运输工具收取每辆超过100卢比的费用。

据Kantipur日报，毛派骨干对6辆装着印度旅客的巴士收了每辆1600 卢比的费。

数以百计的交通工具通过这条路径进入尼泊尔。企业主告发毛派强制他人捐赠的行为使出入境和财政收入办公室的工作从下午2点开始被干扰。

印度Panitanki的企业主也抗议了毛派的运动。

由企业家、政党领导人、国内社会代表组成的会议决定无视毛派强收的税，并警告毛派，如果他们不撤销他们的决定，就举行抗议。

报纸引用了毛派在该地区的书记Agni的话，他们在为党的健康部门的会议筹钱。

与此同时，在另一事件中，毛派周日绑架了该地区的农业办公室的苦工Gulmi Sobakhar Ghimire。

报纸引用警察的话说，他是从他在咕勒蜜（Gulmi）地区Hastichour村发展委员会 1 的住宅被绑架的。

他被大约有6个人的一组人绑架，他们说跟他有“工作”要做。

Gulmi的去向仍不明。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep26/news04.php


毛派向一户法国家庭道歉（2006年9月27日）

在自己的几名成员向一户法国家庭索要了10000卢比的捐款之后，毛派对此作出了道歉，并决定退回讹诈的钱财。
一户法国家庭在四月访问马卡鲁（Makalu）地区时被毛派索要了10000卢比的钱财，之前他们的亲人作为登山者在此地失踪，法国驻尼泊尔大使米歇尔·若利维（Michel Jolivet）拜会了普拉昌达主席和巴布拉姆·巴塔拉伊博士，两位毛派领袖对发生这样的事情表示遗憾，他们给了大使同等数额的钱，并希望通过他把钱还给被敲诈的家庭。
登山家让·克利斯多夫·拉法尔（Jean-Christophe Lafaille）在今年１月２６日失踪，他的妻子卡提亚·拉法尔（Katia Lafaille）来到了马卡鲁峰山脚下，却被毛分子索要10000卢比。
在托法国大使转交的亲笔信中，毛派领袖向法国客人就共产党给国际上的朋友带来的不方便表示歉意，他们说共产党对来游玩的客人是欢迎的，希望不要因为这件事情而有所影响。

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep27/news02.php


毛派领导人为“增加捐赠”的行为辩护（2006年9月27日）

毛派的一位中央领导已经为他的党的“增加捐赠”的行为辩护。在首都的一个程序中发言的Suresh Ale Magar 强烈要求所有相关者记住：今天的国家（country）有着“两个国家（states），两个政权（power），两支军队”。

“由于两者的对峙，我们已经遇见了许多问题。”Magar说，“确实，我们增加了捐赠，但是，我们能同意的是，这样的捐赠不会强行索取，或者在武器的威逼下取得。”

Magar抱怨了被他称为“均衡的破坏”的“捐赠”问题。“这看起来像是，本来国家里没有这样的问题，当毛派开始增加捐赠，国家就出了个大问题。可是，能有人保证在毛派停止增加捐赠后，国家的所有问题就能一下迎刃而解么？”他问道。他的评论是在毛派被当地个人、组织、政府、甚至还有国际社团宣传为导致“勒索的恐怖行为”者的时候出来的。

Magar声称尼泊尔毛派的造反不同于其他任何地方的宗教或者种族的造反。他又说毛派的造反的决心不能在旧的习俗中找到。

杨威利整理 http://www.nepalnews.com/archive/2006/sep/sep27/news10.php


毛派领导：堵路示威是对增长的不法行为的抗议（2006年10月26日）

在毛派周三在加德满都以抗议警方暴行的名义强行进行的2小时长的Chakkajam（阻塞交通的示威）后一天，一个毛派领导者捍卫该运动，他声称该运动既是为了普通群众得到好处，也是为了抗议国内不断激增的不法行为。

毛派“让对话更便利的委员会”委员Ek Raj Bhandari周四与尼泊尔新闻网对话，他声称他们组织这Chakkajam（阻塞交通的示威）是为了抗议国内不断激增的不法行为以及政府的不作为。

他又说尽管毛派对于Chakkajam（阻塞交通的示威）对普通群众造成的问题非常在意，然而他们是被迫这么做以改善加德满都山谷的安全形势的。

先前，毛派“逮捕”了一位武装警察力量(APF)的官员，根据毛派的说法，该官员卷入了犯罪活动；随后毛派在周二与警方在Koteshwore进行了小型混战。这就是毛派进行2小时长的Chakkajam（阻塞交通的示威）的原因。

当时，反叛者从Jorpati地方，将APF的人：Tek Bahadur Tamang控制住，随后他们将他带到Koteshwore附近的Jadibuti。

在毛派动手之后，警方和APF人员来到Koteshwore，要求毛派释放他们的同僚。当毛派拒绝这么做后，警察强行将他（被绑的同事？）带离，到了Hanumandhoka警局。

“当我们在为着政治上的出路工作（统一战线需要？），并在农村地区停止了我们的人民法庭后，政府并没有保证国家的和平和稳定。抢劫案件数增多了，罪犯开始得到国家的庇护。昨天我们进行了反对这些事件的象征性的抗议。”Bhandari声明说。

当被问及为什么用这样对普通群众造成了很大麻烦的方式，而不用其他方式对政府施加压力时；Bhandari说：“当国家正在前进到新的政治出路上时，群众必须忍受过渡期的困难状况。这是因为，这样的行动的意图是为了人民的福祉和安全。”

毛派骨干毁坏了停在街边的一些交通工具，这些交通工具的主人不知道反抗者举行的示威。毛派骨干在Chakkajam（阻塞交通的示威）期间还阻止了救护车通过。

在首都，毛派还在继续他们抓人和强迫募捐的行为——尽管他们已经多次宣布不会再这么做了。

在最近几个月，毛派在加德满都山谷以保障安全和制止犯罪的名义当了有毛派特色风格的警察。

杨威利整理 http://www.nepalnews.com/archive/2006/oct/oct26/news11.php


毛派释放“犯罪分子”，警察不予承认（2006年10月22日）

毛派下属的新民族解放阵线、人民解放军以及其它姊妹组织周六在加德满都谷地释放了61名被控有犯罪行为的人中的51人。
之前，毛派发起了一次“严打行动”，对谷地内的流氓采取了措施。
在释放抢劫者同时通报“严打行动”的会议上，新民族解放阵线主席帕万·曼·施瑞斯塔（Pawan Man Shrestha）说：“我们在两周前开展这次行动，今天当着各位记者和人权工作者朋友的面，我们释放除了民愤极大的10人外的其他犯人。”
施瑞斯塔解释说毛派的行动是被逼的，即使在和平谈判期间，这些人也依然嚣张，而且群众也要求他们替自己主持公道。
这些人被指控进行了抢劫、勒索、绑架和谋杀，施瑞斯塔说：“其中有24个犯罪分子主动向我党交代了问题。”
解放阵线提供了热线电话（015011120），鼓励群众举报犯罪行为。
共产党（毛派）的中央委员西斯拉·雅米（Hisila Yami）女士说采取这一行动是为了给广大劳动者和商人以更好的工作环境。
在十名剩下的犯人中，Bal Bahadur Limbu、 Laxmi Khadgi、Sushil Thapa、Madhav GC、 Rajesh Shrestha、Tarani Prasad Thakur 和Umesh Shrestha将继续留在毛派监狱里。Dipak Lama、Megh Raj Shrestha 和Krishna Lama将被释放。毛派负责加德满都谷地事务的Dinesh-Ramji小组负责人萨格说：“我们很快将释放这些人。”
严打行动过后，毛派缴获了4把自动手枪、2把左轮枪、59发子弹、6把库库锐军刀、14把剑、3把匕首、1个nunchaku和2套辣椒水喷射装置。他们还缴获了20辆摩托车、29部手机以及一些金制首饰。
施瑞斯塔说共产党将在那些人改过自新后把东西还给他们。
“如果他们在被释放后表现良好，那么我们将把这些东西如数奉还。”他说。
同时，警方说新民族解放阵线逮捕这些人是非法的。
媒体引用加德满都地区警署达克·巴哈杜尔·卡尔基（Dhak Bahadur Karki）警长的话语：“除了警察外，任何人无权逮捕公民。如果有人向我们举报，我们一定会打击犯罪行为。但加上各种莫须有的罪名迫害公民的蛮横行为是反人道的。”
卡尔基指出毛派这么干决不是为了所谓的控制加德满都谷地的犯罪行为，而是一种基于政治利益的投机。

拾荒者整理 http://www.nepalnews.com/archive/2006/oct/oct22/news06.php


毛派分子强征过路费；夺取村庄发展委员会（VDC）的办公室（2006年10月27日）

尽管有他们的承诺和毛派领导不再违反停火协定的声明，毛分子从周三开始还是加紧征收过路费。范围包括沿马亨德拉（Mahendra）高速公路的萨普塔里（Saptari）区段的车辆。

据报纸报道，造反者一直在以党的姐妹组织的名义征收“捐赠”。他们在包括Bhardaha Chowk, Koshi barrage in Bhardaha-1以及Kanchanpur的区域里设置路障。

自周三开始，造反者每天对每辆过路车收100卢比，而此前，他们已对长途车辆收100卢比，当地公众汽车收50卢比，私家车25卢比。这是由加德满都邮报（The Kathmandu Post daily）报道的。

毛派干部收钱后还给打个收据，解释说收费是为了维护和平与高速路沿线的安全。

一辆卡车的车主Shambhu Singh说：“与早期地区发展委员会制订的税率相比，造反派实际在实行双重收费。”

与此同时，一些运输经营者发誓要对毛派叛乱分子的勒索进行报复，如果不停止这种行为。

同时，在另一起违反协定的行动中，毛派分子在桑库瓦萨巴（Sankhuwasabha）地区的Tungechha和Keurenipani的村庄发展委员会（VCDs）赶跑了委员会的秘书长Ganesh Subedi后，已开始取代接替委员会的工作。

目前，被造反者撵跑的Subedi躲在地方军司令部里。

在他消失后，所有的官方工作，例如婚姻登记和出生登记，移民，仲裁，已经由毛派“政府”接手管理——在Tungechha的Kirant村的人民政府主席Bhumi。Bhumi说：“我们不打算与政府雇员们为敌，敌人是现存的制度。 ”

造反者用自己的机构取代了官方机构。

在Subedi依然敢留在村子里履行自己的职责后，毛派分子曾扬言要采取行动对付他。

http://www.nepalnews.com/archive/2006/oct/oct27/news11.php


毛派分子控制了何塔恩达（Hetauda）政府的大楼（2006年10月30日）

毛派继续他们的暴力行为，占领了马克万普尔（Makwanpur）县的赫托达市政府所属的一栋纺织行业大楼，并将其作为他们的办公室。

据报道，毛派的兄弟组织——马克万普尔全尼泊尔工会同盟(ANTUF Makwanpur)一个月前在赫托达纺织品行业大楼里设立办公室。

该楼成为毛派的住所，并用来组织ANTUF的会议。

该楼也成为毛派对工业部门的“腐败官员”采取行动的地方。

尽管毛派声称，他们占领这座大楼是为了确保工业区的安全，但是赫托达纺织行业大楼的一位雇员柏拉哈德·库马尔·博卡瑞尔（Pralhad Kumar Pokharel）说，叛军们并没有经过相关部门的许可就占领了大楼。

ANTUF Makwanpur的主席说他们驻扎在纺织行业大楼里是为了控制过去几个月来逐渐增多赫托达工业区的失窃问题。

尽管2000年以来赫托达纺织行业大楼一直关闭，但仍有11名职员在坚持工作。这些工人负责看管工业区18 bighas（1英亩的五十分之一）的土地，以及大楼里的设备。

毛派分子强行占领了国内的一些政府大楼，包括将班克（Banke）克哈普(Kohalpur)的尼泊尔广播电视地方发射中心占为己用。

原文及链接：http://www.nepalnews.com/archive/2006/oct/oct30/news17.php


毛派与大会党的干部打成一团（2006年10月31日）

毛派干部破坏了尼泊尔大会党在卡里科特（Kalikot）地区举行的一个公共集会。

根据大会党的说法，毛派的干部无视停火协定，在他们的和平集会上大肆“打砸抢”。大会党当时正在举行Gaun Milan Program，一个乡村政治集会，在当地的Nelmudi地区发展委员会(The party was holding "Gaun Milan Program" – a village party campaign – in Nelmudi VDC of the district)这时忽然毛派分子冲了进来。

大会党声称，毛派干部不仅打断了他们的集会，而且还凶残殴打该党的多名地区领导人和工人。他们撕毁了大会党的党旗，砸了主席台，绑架了一些领导人。

与此同时，在首都加德满都的Budhanilkantha，毛派分子在星期六绑架了大会党（民主派）的一名工人Prabin Khadka。大会党谴责了对Khadka的绑架。类似的，毛派分子在星期一绑架了来自Rautahat地区的国会工人（Congress workers ）Naresh Raut Kurmi, Jawahir Raut Kurmi和Krishna Nandan Yadav。大会党谴责这一事件，并要求毛派遵守的停火协议。

http://www.nepalnews.com/archive/2006/oct/oct31/news01.php


毛派痛打尼泊尔大会党（民主派）积极分子（2006年11月1日）

毛派又一次违反了执行的法令和他们和7党联盟达成的协议，残忍地在首都痛打了尼泊尔大会党（民主派）的干部。

据《加德满都邮报》，毛派在周日傍晚将Bishnu Budanilkantha村发展委员会 4 的Prabin Khadka从Chu Fan餐馆绑架，残忍地痛打了他后，于周二释放了他。

“在绑架了我之后，他们用棍子打我身上的各个地方。”Khadka说。

Khadka正在医疗保险定点医院Chabbhil接受治疗。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov01/news03.php


毛派阻止商品流通（2006年11月3日）

罔顾党内领导人不破坏和平协议以及不破坏工业生产的承诺，毛派基层分子阻挠Wai-Wai方便面和Tuborg和Carlsberg啤酒的供货，叛乱者说这些厂家没有向他们缴税。
据报道，在位于纳瓦帕拉希（Nawalparasi）地区的杜马卡里（Dumkauli）和姆卡那达浦（Mukundapur）乡村发展委员会，毛派限制乔杜里集团的Wai-Wai方便面和廓尔喀伯利（ Gorkha Brewery ）公司的Tuborg和Carlsberg啤酒出厂。
《坎特普日报》援引毛派方面的话说，他们是执行毛派“人民政府”的命令。
“人民政府三令五申让这些厂家交税。可他们就是置若罔闻。”毛派党员很不满。
日报还提到毛派人民政府的头头奇纳克·库尔米（Chinak Kurmi)说毛派地区书记坦卡·玛尼（Tanka Mani）对这次行动的来龙去脉更加清楚。
毛派党员挡在这些厂家大门前。
同时，工厂方面说如果周六之前禁令还未消除，他们只能被迫关闭工厂。
尽管信誓旦旦自己要回归主流政治，但毛派的过激行为仍然愈演愈烈。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov03/news03.php


当地人抗议毛派强行要求他人提供食宿；在毛派办公室前举行静坐（2006年11月8日）

当地人民在毛派分支机构Newa Rastriya Mukti Morcha(Newa 民族解放阵线)以及在Kupandole的其他毛派兄弟组织的办公室前举行静坐抗议，抗议给他们施压，要他们给毛派干部提供住宿和食物的行为。

当地人也在Kupandole组织了一个chhaka jam(堵路使交通停滞)，抗议毛派的过分行为。Irate当地居民呼喊反毛派口号。

当地人警告说，他们将继续静坐和抗议，直到毛派领导层向他们确保毛派的干部将不会强求他们去为毛派的干部提供食物和遮风挡雨之所。

毛派已强迫每家当地人为十位毛派在他们11月10日在首都露天剧场（Open Air Theatre）准备开大会的时候提供三天的食宿。

毛派主席普拉娼大将在该大会上演讲。毛派计划带一百万人到大会上听主席的演讲。

对于拒绝合作的人，毛派威胁要记录他们的名字。威胁使得加德满都当地人中逐渐感染着恐惧的气氛。

然而，毛派否认了这样的报道，并说他们从来没有强行要求他人提供食宿。

从周一开始，毛派就已经开始强求他人去为毛派的干部提供食物和遮风挡雨之所。

当地人也有去毛派的联系办公室，痛陈他们没有能力为毛派的干部提供食宿。在周三，在毛派威胁要记录拒绝合作给毛派的干部提供食宿的人的名字后，当地人组织了抗议。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov08/news05.php


报道称毛派仍不停止过分行为（2006年12月1日）

虽然签署了全面和平协定，毛派分子仍在全国不同地区继续过分行为。

周三，一伙地主们在毛派干部的支持下，抢夺了班克（Banke）县 Bankatiya地区约150名农民的稻谷。《加德满都每日邮报》（Kathmandu Post daily）报道。

一伙由Betauni乡村发展委员会（VDC）的毛派领袖Pherena Bhujuwa领导的约30名地主，从Bankatiya 的第4, 5, 6, 8 , 9VDC抢夺稻谷，并堆放在空旷的田间。据当地农民称，这伙人还毁坏了一些地方准备收获的庄稼。

“掠夺者”们还毁坏了八所农民的住宅。受害者们已向地方警察局提起了诉讼，要求对犯罪行为采取措施并且赔偿损失。

类似的，在伊拉姆（Ilam），毛派分子继续在该县的一些学校里向老师们征集“捐款”。

报纸进一步指出，Dakshini Santipur中学的8名老师最近在一份联合签名的诉求中表明，毛派分子向他们强制收钱。
由于毛分子强制征税，周四，萨加玛塔（Sagarmatha）县运输业主协会(STEA) 在马亨德拉（Mahendra）公路的拉罕（Lahan）段组织了一次5小时的罢工，以抗议毛派分子的勒索行为。

毛派分子在一些地方对车辆强制征集费用。

同时，毛派希拉哈（Siraha）县书记称这次罢工“是贬低毛派的策略”。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec01/news07.php


毛派违背约定，粗暴对待一名旅馆工会领导人（2006年12月3日）

违背了一项只存在了一天的与其它工会达成的宣誓互相合作的谅解，今天毛派成员给一名旅馆工会领导人涂上黑漆并粗暴对待此人，该人属于尼泊尔独立旅馆工会，该工会倾向联合马列。

下午，大约50名自称属于毛派工会成员的人，闯入Annapurna旅馆，在Madhav Neupane脸上涂上黑漆，他是这家旅馆工会的领导。

“他们只是进来，指责我贪污。没有出示任何证据，他们就把我的脸涂黑了。”Neupane说。

GEFONT——一个全国性的工会联合会——的总书记Binod Shrestha谴责了这一事件，并警告毛派澄清事件，或者承担后果。

这一事件发生在四家工会包括GEFONT和毛派工会在内签署了一项保证互相合作的谅解的一天之后。

三个主要的全国性工会，DECONT，GEFONT和NTUC为了“和平、民主和国家的发展”而同毛派工会联合。

在ILO官员推动下四家工会签署的声明，承诺他们共同工作，促成共同工会以帮助重建国家，通过雇佣一代人计划（employment generation programs）的发展，和一个基于充分信任和建设性社会对话之上的合理的劳资关系体系的建立。

http://www.nepalnews.com/archive/2006/dec/dec03/news13.php


毛派无视和平协议（2006年12月6日）

尽管已经同政府和七个主要政党达成了和平协议，但毛派依然没有停止勒索和各种暴力活动。
周三，毛派方面声称其东部的桑库瓦萨巴（Sankhuwasabha）“人民政府”不会取消。
“我们的人民政府是不会倒下去的。”《加德满都邮报》援引毛派贾纳克布尔——萨加玛塔（Janakpur-Sagarmatha）负责人比卡什·莱（Bikas Rai）的发言，他是在参加共产党在卡巴莱（Khadbari）举行的一项文化活动时发表这项谈话的。莱还补充道，“我们的这个机构具有平行政权的职能，从目前的情势来看，保守分子无意成立临时议会和组建过渡政府。”
他还表示：“鉴于目前官方暧昧的态度，我们不能关闭人民政府。”
在我国东部的开仁特邦（Kirant Pradesh），当地毛分子俨然以政府官员自居，收税、让人民捐款，根本无视该党已经和政府签署了和平协议。
与此同时，一个毛派小组要求阿科比霍乡村发展委员会下面加迪匈加（Gadedhunga）林业商人协会将30%的收入作为税收上缴给他们的“伪政府”。
在咕勒蜜，毛派继续在日地（Ridi）地区收所谓的“交通税”，各主干要道和地区首府唐穆嘎斯（Tamghas）外的交通枢纽，都有以毛派下属的联合人民革命阵线下面的马格拉特自治共和区政府名义的捐款。
毛派咕勒蜜（Gulmi）负责人苏达善·巴尔（Sudarshan Bala）说在他们进入临时政府之前，类似的征税活动还将继续。毛派规定，一辆过路的公交车要交85卢比，卡车90卢比，拖拉机65卢比，运油车105卢比，吉普车35卢比。毛派还要所辖“解放区”里的老师每月按时交纳赋税。
在达努沙（Dhanusha），毛派下属的工会成员从周一起关闭了喜玛拉雅夹板厂，并冲击工厂主普拉蒂普·乔杜里（Pradeep Chaudhary）在巴乔克（Bhanuchowk）的房子，进行抗议。毛派工人谴责管理层未经工会同意雇佣了7名工人。
与此同时，巴拉地区拉特纳普第8乡村发展委员会的卡尔基在毛派的一个行动中被杀害，死者的家属在周三已经被通知去处理其后事。
“我们这里所有青年毛派分子的亲属都等待自己的孩子平安归来。”卡尔基的母亲Tikamaya说，“然而我等来的却是他的遗体，不仅如此，毛派还指责我的孩子是告密者。”
据《喜玛拉雅时报》报道，毛派强行占据卡斯基（Kaski）地区博克拉（Pokhara）一处旧公交车停车点旁属于国家建筑公司的7间屋子，至今为止尚未归还。这些叛乱分子把那当成是办公室，楼里大概有50名毛派分子。
该地区的副行政长官卡萨特拉·巴哈杜尔·巴德里（Kshatra Bahadur Bhandari）说政府已经知道毛派分子侵犯了别人的财产，不久就会把这些赤匪赶出去。
过去15天，毛派还把博卡拉的纳德普（Nadipur）下一个叫Seto Gurans Bal Bikas Sanstha和Kopila Dhunga Bal Bikas Kendra名下的市政当局大楼置于自己的控制之下。本来，毛派占领的地方是给50个孩子们上课的。
周一，在奥卡登加（Okhaldhunga）地区下隶属于博卡利（Pokali）的第2乡村发展委员会管辖区域内，毛派夺走了包括拉贾·库玛·施瑞斯塔（Raj Kumar Shrestha）在内的三名农民的稻谷。从2000年的时候，毛分子就来到施瑞斯塔的土地上，俨然以主人自居，即使签署和平协议，他们的稻米照样被割走。“这是我和我兄弟的农田，但那些毛主义者却把我们收成的稻谷给没收了。”施瑞斯塔向记者哭诉道。
施瑞斯塔的两个兄弟布万（Bhuwan）和甘尼许（Ganesh）被毛派分子给杀害了，而他则踏上了背井离乡的亡命路。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec06/news05.php


毛派囚禁政治领导人和活动分子数小时（2006年12月7日）

毛派违反了他们关于允许其他政党在乡村内自由组织他们的活动的承诺，毛派骨干在当（Dang）地区的Hekuli VDC的Sukadeva扣押了一队政治领导人和人权活动家长达数小时。
25人小队包括尼泊尔大会党(NC),人民阵线 (PF), 联合马列 (UML)的领导人，人权活动家和记者，他们来到当地考察“毛派洗劫当地大会党地方委员会，领导人Lokmani Giri 和 Devendra Giri的粮食，和木材”的情况。
然而，队伍被当地的毛派领导者Jehendar, Bikas 和 Padam阻拦，被困住，被囚禁。在毛派中央成员Narayan Sharma打来电话要求放人后，他们才自由了。
队伍成员后来告诉媒体说，毛派骨干呼喊反对他们的口号，还用脏话骂他们，毛派骨干还说那些粮食是“农民”收获的。
队伍得出结论说，在过去几天内，毛派已在属于Dipak Giri, Shambhu Giri 和 Devendra Giri 的园地内拿走了价值200万卢比的原木。由于毛派的威胁，这三位都被迫离去。仅仅在Dang地区，超过202家人被迫离去。“甚至在和平协定之后我们也没有看到毛派的表现有好转。”25人小队成员、人民阵线的地区领导者Bharat Bhandari如是说。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec07/news03.php


毛派继续征兵（2006年12月14日）

很多新闻工作者声称，和平协议对于毛分子来说是一纸空文。在潘切塔（Panchthar）地区的两个乡村发展委员会辖区内，毛派继续从学生中招生童子军，公然践踏和平协议。
国营的《觉醒的尼泊尔日报》的报道说，毛派从库坎巴（Kukhamba）村和林巴（Limba）村带走了十二名少年，这些人被送往了“匪区”亚尼希拉（Yansila）的毛派军营接受训练。
援引自报纸上的消息声称地区长官Gyanendra Thapa告诉他们，被绑走的人中间有14岁的Ashika Rai、Dil Bahadur Tamang和13岁的Bhim Raj Shrestha。与此同时，几名青年Shaok Tamang、Binod Tamang、 Yuban Rai、Yogesh Tamang、 Shusma Shrestha、Gyanendra Rai、Santosh Rai、 Mani Prasad Rai 和 Saika Bhudhathoki也在毛分子手上。
同时，民族通讯社（Rastriya Samachar Samiti）说毛派又在锡哈拉地区安排一些非法机构进行征税活动。
12月4日拉汉公交车和卡车司机协会罢工之后，毛派地区书记在新闻发布会上曾保证说共产党将不会再向群众收税。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec14/news09.php


群众忍无可忍，毛派又征兵了（2006年12月17日）

尽管毛派中央领袖们一再强调签署和平协议之后，他们的人民解放军不再招收青年入伍，然而这群叛逆们又开始在希哈拉（Siraha）地区招兵买马，许诺入伍者以不错的薪水。
据《喜玛拉雅时报》报道，当地的毛派说中央首长没有叫他们继续招募新丁，然而他们还是在锡哈拉招募了几十名无业青年。
被毛派拉走的有14岁的Suresh Yadav，另外包括14岁的Prameshwori Sada和Ram Kumar Sada、13岁的Rekha Kumari Sada、15岁的Sabita Sada和Rajendra Sada，他们来自阿纳玛（Arnama）乡村发展委员会辖区。
日报援引一位达杜哈里（Dudhauli）兵营共军士兵的话说，他们加入革命军队，将获得一个月3600卢比的工资和1400卢比的口粮。
来自姆斯卡（Muksar）乡村发展委员会辖区的Umesh Yadav一度认为在完成训练之后，自己一个月可以拿到7000卢比，但事与愿违，他现在已经回家了。
他说：“我在入伍之后，一个月只领到500卢比，他们耍了我。另外，共军的训练很严格。”
据当地居民说，毛派党员们从锡哈拉和乌代浦（Udaypur）地区带走了Chikana、 Bhediya、 Silorba、Pachhabari、 Mahadeva Potarha、Sitapur和Bhadaiya Anarma等青年，这些孩子将被送往达杜哈里兵营。
毛派锡哈拉书记Avinash说党绝不会阻挠那些自觉加入的群众。
与此同时，呐瓦罗帕喇希（Nawalparasi）地区的杜姆吉巴县（Dumkibas）的群众将骚扰警察局的毛分子给赶了出去。
目击者称，毛分子出现在警察局门口，要把那些警员带到地区首府去。
《加德满都邮报》的报道援引Govinda Niraula警长的话：“当地人高呼口号，群情激愤，把毛派分子给赶了出去。” Niraula还要毛派归还他们四天前在贝拉塔里（Belatari）劫掠来的价值32000卢比的物资。
在全国各个地方，毛派都大肆打乱，不让警方恢复秩序。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec17/news05.php


毛派洗劫班克（Banke）的警察局（2006年12月19日）

周二在班克（Banke）地区的一个新修复的警察局内，一群毛派收缴了警察官员的所有物。
据报道，某50名毛派骨干说着他们不允许警察局的恢复，冲进了Dhanauli的Ilaka警察局，并洗劫了粮食、衣物和壹万卢比的现金。
警局的警员旁观了毛派的洗劫。他们说除非上级机关叫他们回去，否则他们将持续呆在那儿。
与政府驱使恢复在与毛派的斗争中被毁的警局相反，毛派已强迫一些警局的官员离去。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec19/news13.php


毛派游击队殴打大会党和联合马列派的学生（2006年12月21日）

在奇旺（Chitwan）和乌达亚普尔（Udayapur）发生的一些独立的事件中，毛派游击队员跑出他们的营地，残忍地殴打了尼泊尔学生联盟(NSU)和全尼泊尔国家自由学生联盟(ANNFSU)的学生。

在奇旺，超过1000名毛派游击队员冲入朗浦农业大学校园（Rampur Agriculture Campus）殴打了NSU分子，伤49人。游击队是在NSU和毛派学生联盟发生分歧后袭击校园的。

事件后，校园被关闭。NSU发行了一份声明称超过1000名游击队员从附近的Shaktihor营地闯入了校园。“他们用铁棒殴打我们，” 该校NSU的主席罗容德拉·多特（Rajendra Dotel）说。

在乌达亚普尔Gaighat发生的一起独立的事件中，超过20名ANNFSU学生在毛派游击队员的袭击中受伤。毛派游击队员是在ANNFSU学生和毛派学生们发生争执后进入卡塔里（Katari）校园的。据报道，这伙来自Belsrot营地的毛派游击队员甚至还冲上公交车并袭击了普通群众和警察。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec21/news04.php


毛派否认在齐塔万（Chitwan）袭击尼泊尔学生联盟(NSU)成员（2006年12月22日）

毛派否认新闻报道上的关于人民解放军(PLA)几天前在齐塔万（Chitwan）参与了朗浦（Rampur）大学毛派和尼泊尔学生联盟两派学生的争斗。

人民解放军齐旺Jutpani第三分区司令Bibidh在周五的一项声明中称，媒体应该举出一些证据，至少说明有一名人民解放军的成员参与了此次争斗。

毛派司令官还指责一些隐蔽的暴力行为正在以媒体做掩护。声明中指出：“只根据单边言论报道事件，而忽视另外一方的信息是有悖于新闻工作的原则的。”

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec22/news15.php


毛派说，外国援助应有助于穷人（2006年12月23日）

在他们和慈善社团的代表的第一次正式交流中，毛派领导人试图陈述他们的经济政策，说他们支持目标定位于有利穷人的外国援助。

“我们以我们创立了国家的新的政治秩序而自豪。现在我们想让重要的事情得到改善。”毛派主席普拉娼大在一个与世界银行尼泊尔办事处的协作项目上如是说。

对毛派将经济议题的重点放在需要将国家从当前的“依附性经济”转为资本主义经济（！），巴塔拉伊Baburam Bhattarai博士发表了自己的看法。他说尼泊尔现在的经济发展仍然处于封建阶段。（！）

巴塔拉伊博士说，为了引进农业的商品化和工业化，他的党强烈要求重新分配土地。他说毛派并不是为了建立极权主义政治。

巴塔拉伊博士也说他的党有必需的政治意愿，将对欠银行贷款蓄意不还的人采取行动。他也说，他的党在经济问题上和像尼泊尔大会党之类的其它政党仍然有着很大的不同。

该项目有来自丹麦、芬兰大使馆，世界银行，加拿大合作组织，和亚洲发展银行的代表参加。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec23/news03.php


保皇派、自由派、改良派

当局的新劳工政策（2006年2月23日）
当局禁止基础服务行业罢工（2006年2月24日）
当局禁止若干基础服务行业的罢工（2006年4月12日）
“民间社会运动”领导人大谈联邦制（2006年5月2日）
国际劳工组织说尼泊尔童工数量略有下降（2006年5月5日）
某地区的印度教活跃分子抗议世俗化的政府决定（2006年5月24日）
高官大谈贸易自由化（2006年5月27日）
NGO哀求联合国主持尼国民主化进程（2006年6月3日）
两党互殴（2006年6月5日）
国际劳工组织(ILO)：尼泊尔童工问题是重大挑战（2006年6月12日）
国王是大地主，政府部门要求禁止皇室土地交易（2006年8月13日）
NGO分子回忆战斗生涯：过去豪情盖天，可是现在肾亏了咋办？（2006年8月14日）
政府撤回油价上涨的决定（2006年8月20日）
皇室成员拥有17个公司的股份（2006年8月28日）
全国人权委员会敦促毛派创造条件让“内战受害者”回到村庄（2006年9月3日）
全国人权委员会：毛派的绑架仍在继续（2006年10月4日）
长时间打官司后，酷刑受害者家属得到赔偿（2006年11月07日）
检察长发誓要促成对镇压者的清算（2006年11月22日）
财政大臣：经济问题是重中之重（2006年11月24日）
FNJ谴责毛派对记者的攻击（2006年11月27日）
议会调查委员会认为某上校谋杀了联合马列的议员（2006年12月1日）
Singh就任新的联合阵线（2006年12月4日）
民主民族青年联合会（DNYA）会议结束，选出Ajamber Rai作为新领导人（2006年12月5日）
毛派受害者重振旗鼓，要求临时议会中的代表（2006年12月5日）
IFJ称：尽管签订了和平协定，新闻自由仍被侵犯（2006年12月7日）
某左翼党领袖表示将继续保持地下部分（2006年12月8日）
OHCHR-尼泊尔负责人：必须结束有罪不罚、社会歧视等现象（200612月9日）
人权活动家：执行拉亚玛吉委员会（Rayamajhi Commission）肃清产生有罪不罚现象环境的报告（2006年12月10日）
人权组织（NHRC）：千真万确，43人遇害（2006年12月13日）
联合马列学生组织宣布游行（2006年12月20日）
松德强烈要求毛派尊重人权（2006年12月22日）
印度的印度教领袖们要求尼泊尔宣布印度教为“国教”（2006年12月24日）
政府恢复警察局，遣回VDC干部（2006年12月25日）
桑达：有罪不罚的局面必须终止（2006年12月27日）
联合马列的头目看望受伤的本党学生，并大骂毛派是凶手（2006年12月29日）


当局的新劳工政策（2006年2月23日）

政府从星期三开始执行新的劳工和就业政策。

据报道，该项政策强调必须通过发展多种技能的人力资源来创造就业机会和自谋职业的机会。

新政策还把下述目标纳入统一的战略——增加妇女、dalits（贱民）、土著部落和流离失所者的就业机会，消灭童工，提高劳动管理的效率。

劳动与运输管理部部长Rabindra Khanal在新政策的公布会上表示，这项政策体现了如下这些概念——弹性和有尊严的工作，国际劳工标准，保持与经济和社会发展的广泛目标的同步性，以及变化的环境。

政策强调，必须保证一个国家门户网站及时发布就业信息。

该政策还强调，需要通过在正规和非正规部门的雇主和雇员之间建立健全的劳资关系，实现体面劳动的概念。

它进一步强调，在非正规经济部门制定和实施必要的法律保护工人的权利非常重要。它促进了三方和双方的社会对话，作为一种手段，有助于改善劳资关系，解决纠纷。

此外，制定必要的法律保障促进集体谈判权的概念也被强调了。

http://www.nepalnews.com/archive/2006/feb/feb23/news06.php


当局禁止基础服务行业罢工（2006年2月24日）

例如电信、民航、交通和政府印刷以及通信行业的罢工都被禁止。

内政部2月22日发布的一个通告（注明是2月17日）说禁止罢工的命令是根据基础服务运转法案

（Essential Service Operation Act 2014 BS）作出的。

政府在2月17日调高了成品油的价格。

http://www.nepalnews.com/archive/2006/feb/feb24/news01.php


当局禁止若干基础服务行业的罢工（2006年4月12日）

随着一些公务员也加入民主运动，政府根据基础服务运行法案（Essential Services Operation Act, 2014 B.S. ）的授权，禁止在15个基础服务行业罢工。

被禁止罢工的基础服务行业包括邮政、电信和电话服务，运输服务，从水路、陆路或航空运送乘客或货物，机场或航空器的维护保养，火车站的维护保养，涉及政府仓库的运输、储存、存放和提货的服务，造币厂，政府的印刷和出版业。

同样，还有一些服务也被禁止罢工，包括政府国防系统武器和弹药的制造、生产、储存和分配；通讯、电力、饮用水调节和分配；旅游者的食宿服务，如汽车旅馆、客栈、餐馆以及度假村；石油产品的进口和供应；医院、保建中心和药品生产和分销；垃圾废物的清理回收运输管理；银行和保险服务业。

周二，内政部发表声明，告知涉及上述服务的每个人不得被任何人动摇，要坚守职责，警告说那些不听命令在重要的服务部门进行罢工的人没好果子吃。 Rastriya Samachar Samiti通讯社报道。

内政部说，按照基础服务运行法案，任何违反政府的禁止罢工命令的人，将会被处以6个月监禁或（和）200卢比的罚款。煽动者将会被处以1年监禁或（和）1000卢比的罚款。

政府这项举动正值银行、企业雇员和部分公务员加入七党联盟发起的民主运动，导致办公室工作停顿下来。

http://www.nepalnews.com/archive/2006/apr/apr12/news01.php


“民间社会运动”领导人大谈联邦制（2006年5月2日）

“民间社会运动”领导人强调对于解决现在尼泊尔社会的分歧，联邦制是必要的，制宪议会的选举，应该保证各不同民族、文化、区域和语言的代表平等。

周一，在首都，由土著人民和平理事会（Indigenous People's Peace Council）举办的研讨会上，左翼的Mulyankan月刊编辑Shyam Shrestha说，制宪议会选举之后的新尼泊尔应该结束社会上存在数百年的一切歧视制度和政策。

他说，新宪法起草机关应该正视这些问题：各族裔社区，欠发达地区，贱民和妇女以及引导他们融入主流社会。

最高法院前大法官，Laxman Prasad Aryal说，应当牢记的是，社会上各民族、语言、文化的实际情形，只有在联邦制下，才有可能保证他们代表的平衡和权利的平等。

他说，受歧视的团体，包括土著居民和贱民，应当继续对国家施压，在新制度下争取更多的权利。

他进一步表示，根据自己的利益选择政治制度是独立自主的公民们的权利。

Mathura Shrestha博士说，国家应该制定一项机制，使社会各阶层都有平等的代表来制订国家政策。

周日，恢复的议会决心进行制宪议会选举，以起草新宪法，把毛派纳入主流政治。

http://www.nepalnews.com/archive/2006/may/may02/news12.php


国际劳工组织说尼泊尔童工数量略有下降（2006年5月5日）

国际劳工组织（The International Labour Organization ）说，过去四年，包括尼泊尔在内，世界范围的童工数目有所下降。

国际劳工组织的一份题为“目标：终结童工”的报告说，2000到2004年，世界范围的童工数目从2.46亿下降到2.18亿，并表示有信心，在十年内消灭童工那些最恶劣的处境。

在报告发布会上，国际劳工组织的办公室负责人Pracha Vasuprasat说：“虽然尼泊尔问题很多，但是报告显示在亚洲国家里，尼泊尔在减少童工的最恶劣处境方面是有进步的。”

他通报说尼泊尔每年童工数量下降1.6％。和1998/99年度的198万相比，2003/04年度童工数量下降到183万。他补充说：“最恶劣处境的127,143童工工作，在此期间已有14,533被撤销。”

处于危险工作环境中5－17岁的工人数目在2004年已下降到1.26亿，而以前估计为1.71亿。

报告说，“拉丁美洲和加勒比海地区进步最大。童工数目在过去四年下降了三分之二。只有5％的儿童现在仍在工作。人口增长的撒哈拉以南的非洲进步最小，那里艾滋病毒感染者和童工数量仍然高得惊人。”

根据该报告，在打击童工方面，不论是过去还是现在，在扶贫、基础教育、人权方面国家进行政治承诺采用连贯一致的政策对于取得进步是核心所在。

尽管在打击童工方面有相当大的进展，报告还突出强调了重要的挑战，特别是在农业部门，其中seven out of 10 child labourers work。其他挑战包括解决艾滋病毒对童工的影响和建立更强的联系在童工和青年就业问题。

报告呼吁国家做出更大的努力，包括各机构的雇主和工人，政府，作为国际劳工组织的三根支柱。

会上，与会者强调所有利益相关者、政府和非政府组织团结一致减少童工非常必要。

http://www.nepalnews.com/archive/2006/may/may05/news11.php


某地区的印度教活跃分子抗议世俗化的政府决定（2006年5月24日）

印度教活跃分子关闭了比尔甘吉（Birgunj）

比尔甘吉（Birgunj）南部的工业市镇在周三一直处于关闭状态，以抗议已恢复原职的代表们的团体？(HoR)声明：通过删除指明这个国家是一个印度教王国的条文，将尼泊尔转变为一个世俗化的国度。

数千印度教活跃分子今天在比尔甘吉的大街上行进，谴责HoR的声明，要求尼泊尔再次被宣布为是一个印度教国家。

一直到上周四，尼泊尔都还曾是世界上的唯一一个印度教王国。由于国王的权力断层，以及军队被置于议会的权限之下，七党联盟宣布尼泊尔为世俗化的国家。

法学家以及律师已经针对声明的法律和宪法[基础的？]地位提出了问题。

国家中的族群社区、佛教徒、基督教徒欢迎了HoR的声明，并说它将会结束「被他们称作是以宗教的名义进行的所有种类的歧视」。

据中央统计局，在国家2700万人口中，超过80%为印度教徒。

杨威利整理 http://www.nepalnews.com/archive/2006/may/may24/news12.php


高官大谈贸易自由化（2006年5月27日）

Mahat博士：贸易自由化对于经济增长是必需的！

财政部长Ram Sharan Mahat博士说，由于缺少“对贸易自由化初始行动的有效完成”，在减少贫困和扩展贸易的前线上，没有作出有重大价值的成就。

然而Mahat说，现政府正在全力被委派到国家的经济发展之路上去。

在周五关于「贸易和减少贫困的关系：由“为了保护公共利益的论坛（亲公众）、南亚贸易经济环境观察员(SAWTEE)、为了政策研究和制订的机构”联合组织的传播机构和作用」的联合讨论上，财政部长Mahat博士提到在当前环境下，保持高经济增长率是一件困难的任务。

关键在于，我们必须使我们的经济具有竞争力，将注意力集中于容纳性的建筑和移除阻碍。贸易自由化运动应该参与到“使弱势群体的生活改善”的活动中去，以使他们从这种机制中受益。他又说道。

在这场合上，议员Dilli Raj Khanal表达了这样的观点：雇佣环节的就业增长和快速的朝向工业化的转变 将会有助于减轻贫困；然而也强调尼泊尔应该对能给国家民族带来好处的产品给予优先选择。

他又说国家应该向注重技术环节的方向发展，并且和外国进行商讨，以引进外资。

UNDP的居民代表Matthew Kahane强调贸易自由化应该与农村地区的发展的努力互相联系起来。Kahane说，除非妇女获得了权利，并加入了主流发展活动[，脱贫才有进展]；否则的话消除贫困将会很困难。

SAWTEE主席，Posh Raj Pandey博士认为，合适的设计以及有序的贸易自由化和经济发展是必需的。他认为，为了将贸易和减少贫困联系起来，国际力量的参与是必需的。

由SAWTEE准备的论文中建议到：在政府的减少贫困策略的文件上，没有提到直接贸易和贫困的联系；在减少贫困的策略上，就主流贸易来说，这当中是有缺陷的。

杨威利整理 http://www.nepalnews.com/archive/2006/may/may27/news01.php


NGO哀求联合国主持尼国民主化进程（2006年6月3日）

民间社会领袖和人权活动家都促请政府为了制宪大会选举和武器管制正式寻求联合国帮助，以确保自由和公正的制宪大会选举。

著名的民间领袖Devendra Raj Panday博士在人权与和平协会11周年庆祝会的讨论上发言说，“政府应当请求联合国来监察制宪大会进程和武器管理。”

Panday博士进一步说，在人民/、运动（Jana Andolan）的时候为反对国王而团结起来是容易的，但是现在情况已经发生改变。他说，“如果我们不坚持和平，那么选举将在枪口下进行。”他强调指出了和平进程中联合国仲裁的必要性，特别是毛派的裁军进程。

同一讨论会上，人权与和平协会的创始主席，Krishna Pahadi声称宫廷显贵们将会积极在七党联盟和毛派之间制造矛盾。

Pahadi警告说，如果政府不撤消（监察）国家人权委员会的官员，那么政府别想得到人权委员会的任何支持。

Panday和Pahad和Rameshwor Nepal一起，负责大赦国际尼泊尔部门，表示贯彻国际刑法非常必要。他们说，政府应注重制订法律，永远结束有罪不罚的现象。

尼泊尔大会党领导人Baldev Majgainya说：“我们应确保毛派不会再回到丛林中去。”他警告说，如果和平进程失败，我们罪该万死。

尼泊尔大会党（民主派）的立法委员Hom Nath Dahal说，我国的主要挑战是如何向制宪议会迈进。他说，“我们不能匆匆忙忙就决定事情以使将来后悔。”

http://www.nepalnews.com/archive/2006/jun/jun01/news01.php


两党互殴（2006年6月5日）

周六，在巴隆（Baglung）的兰卡尼（Rangkhani）乡村发展委员会，尼泊尔共产党（联合马列）和尼泊尔人民阵线的党员因为小小的天然气账目而发生冲突，造成超过6人受伤，其中2人受伤严重。
当地联合马列领导人英德拉·拉尔·沙克特（Indra Lal Sapkota）说一群在奇特拉·巴哈杜尔·KC（Chitra Bahadur KC）带领下的人民阵线党员用匕首袭击了Tek Bahadur Srish、Kajiman Srish和Kumar Srish，并迫使他们离家出走。
然而，人阵的积极分子们也谴责联合马列的人用刀子伤了自家哥们Bhumishwor Sharma、Narishwor Sharma以及两个项目经营商。Tek Bahadur Srish从前是天然气项目的主席，当消费者要他提供工程代号为Bhumishwor 和 Narishwor两个项目的明细报表时，他恼羞成怒。
另一方面，周日，联合马列声称大约150名人阵党员袭击了联合马列兰卡尼村支书Kajiman Srish、联合马列地区协调委员会成员Tek Bahadur Srish和党员Kumar Srish。
联合马列方面声称一伙150人的武装分子袭击了他们的领导人Kumar Srish，抢走了2图拉（tola）的金项链和金戒指，以及Kumar从Tek Bahadur Srish那边拿来的11000卢比的现款。
与此同时，人民阵线地区书记Rajendra Dhungana否认了联合马列的指控，并说消费者只是让Tek Bahadur Srish主席把他任期内的一些帐目拿出来看看，人民阵线的党员并没有参与到冲突中去。
当地一个由Urja Khola公司经营的名叫“Urja Khola Hydroelectricity Project”的小型天然气项目是引起冲突的主要原因。

拾荒者整理 http://www.nepalnews.com/archive/2006/jun/jun05/news02.php


国际劳工组织(ILO)：尼泊尔童工问题是重大挑战（2006年6月12日）

国际劳工组织(ILO)的一位高级官员说，尼泊尔的童工问题依然是个重大的挑战。
在“世界反童工日”，尼泊尔ILO办公室的一位主管Pracha Vasuprasat说：“接近1百万5-14岁的儿童都可划为童工。来自贫困地区的儿童，像女孩、贱民以及土著比其他人更易被诱拐到危险部门工作。”
ILO的一项研究表明，尼泊尔国内有55000名童工，其中就有21000在加德满都。
他还呼吁社会各界都为消除童工现象努力。
一篇纪念第五个“世界反童工日”，题为“童工的终结：触手可及”全球性的报道中显示，童工，特别做最恶劣形式工作的童工[注]， 2000-2004年间在世界范围内首次下降11%，由2亿4千6百万下降到2亿1千8百万。
报告显示过去十年内尼泊尔已经尽力反对童工，但由于政局不稳导致儿童流离失所并被迫做工。
国际劳工组织的国际限时项目——消除童工，目标是从做最恶劣形式工作的童工中解救15300名儿童，据报道已经完成了95%。
在其发言中，国家劳工和运输管理部部长Ramesh Lekhak说政府许诺会对于消除童工的工作提供必要的帮助。
他进一步指出各部门的协助对于实现在2014年以前根除童工是非常必要的。

-----------
[注]工种分类：轻量工作（light work）危险工作（hazardous work）最恶劣形式的工作（the worst form of work）——维基百科

原文及链接：http://www.nepalnews.com/archive/2006/jun/jun12/news02.php


国王是大地主，政府部门要求禁止皇室土地交易（2006年8月13日）

土地改革与管理部（The Ministry of Land Reforms and Management）透露国王贾南德拉和他的家庭在全国主要以酒店和商业投资的形式拥有4万ropanis(ropanis大概是土地面积单位，译注)土地。

周日，土改部秘书长Prakash Mahara通知自然资源委员会的众议院代表说，目前已经证实了皇室对全国12个地区的39,524 rapanies土地的所有权。

他说，要求所有75个地区的土地改革办事处上报有关皇室土地所有权的情况，但是只有12个地区送了上来。据他说，针对皇室不动产情况的进一步研究正在进行，最新公布的数字并不包括皇室拥有的几处工业以及商业投资，比如在Ilam的茶叶产业。

土改部的档案显示，国王和他的家人在一些商业投资上有重大的利害关系，包括加德满都的两个五星级酒店——Soaltee 和 Annapurna——，在巴腊（Bara）的Surya烟草公司，在帕萨（Parsa）的Sipradi贸易有限公司，在Ilam的喜马拉雅茶园。这些通过商业投资拥有的土地没有包括在土改部的报告里。

当自然资源委员会抱怨土改部的报告不全面后，出席会议的土改部部长Prabhu Narayan Choudhary表示在进一步调查皇室的土地情况后，一个详细的报告将会提交给委员会。

与此同时，委员会的主席、议会议员Prakash Jwala决定命令政府停止出售和分配皇室的土地。委员会还要求政府提供一份详细的关于皇室成员参与工厂和其他商业投资的报告。

Choudhary部长告诉国会议员说，该部准备提交一份建议给部长会议，禁止出售和分配皇室土地。

http://www.nepalnews.com/archive/2006/aug/aug13/news11.php


NGO分子回忆战斗生涯：过去豪情盖天，可是现在肾亏了咋办？（2006年8月14日）

原题：尽管多次遭到拷打折磨，一位民主斗士仍然为生活而斗争

一位1990年代民粹运动[1]的民主斗士仍在徒劳无功地东奔西走[2]，以为他的疾病的治疗寻找帮助。他的疾病是由政府安全人员的拷打折磨导致的。

那帕尔甘杰（Nepalgunj）的Manidev Aryal，现年36岁。在1990年的一场街道游行示威中，他在警方手上受到了严酷的拷打。Aryal声称他的背受了严重的伤，以至于他的两个肾都受到了伤害。

“他们在我在街上的时候持续地击打我背的下半部分，随后我被逮捕了。”Aryal回忆了那段重要的时光。“和其他数百人一起，我在那帕尔甘杰的街道上，呼喊着要求民主、蔑视Panchyat当局的打击的口号，”他又说，“甚至是在被安全人员关押之后，我们中的许多人被不加区分的殴打了。”

之后，他被带到加德满都的Tribhuvan大学教育医院接受治疗。他大约有6个月无法活动，并接受了两年的精心治疗。Aryal也到了印度的新德里（New Delhi, India）接受在政府资助下进行的医疗。但是他受到了伤害的肾不能被完全治好。

然后，在1993年，拷打折磨受害者中心(CVICT)，一个为拷打折磨受害者服务的非政府人权组织，帮助他在德国的一家医院里接受了进一步治疗。

他的健康状况逐渐得到改善，但是另外一个不幸的事件也许当时就在等待着他了。

“我感到好些了，并最终回到了我的正常生活。但是突然，在1998年2月我被以帮助毛派的虚假罪名逮捕后，我不得不忍受另一个痛苦的经历。”他解说道，“在军队的监禁下，我被严酷的拷打折磨，”他又说，“我请求他们绕过我，不要打我的背，但是我的苦求没有回应，他们对此装聋作哑。”他说他在军队的Chisapani军营被拷打折磨连续7天。

由于拷打折磨，Aryal的健康状况又开始恶化，大不如前。他说，医生告诉他：如果他不及时接受治疗，他的健康状况会更加恶化。医生建议他置换1993年在德国植入身体中的激活肾功能的「括约肌」。

“医生说我必须再度拜访[在德国的]医院接受治疗。但是我没有那么多钱做这件事。我需要帮助。”Aryal说。

Aryal甚至把这件案子交到了议会委员会面前。这个委员会对在今年四月的第二次人民运动中受伤的人员的治疗事务的处理负有责任。“我还没有从委员会得到任何帮助或者保证，”他抱怨道，“我们对民主的复归做出的贡献必须被认识到，我们生活的权利必须得到保护。”

------------------
[1]popular movement:大众运动？记得以前的讨论帖中说populism是民粹

杨威利整理 http://www.nepalnews.com/archive/2006/aug/aug14/news09.php


政府撤回油价上涨的决定（2006年8月20日）

在全国性的抗议浪潮前面，政府被迫收回自己关于油价上涨的决定。
今晚，部长们开了紧急会议之后，决定收回国有的尼泊尔石油集团生产的石油产品价格上涨的决定。
内阁专门成立了一个由前任国务金融秘书巴努·阿查里雅（Bhanu Acharya）领导的工作小组，以决定石油产品的价格。
下午早些时候，工商供应大臣赫里德耶西·特里巴蒂（Hridayesh Tripathi）在议会大厦表示政府将重新考虑油价上涨的决定。
之前，政府考虑到石油集团业绩不佳，在周五突然宣布提高汽油、柴油、煤油、航空涡轮机油、食用油的价格。每升汽油价格上涨了25.1%，柴油10.95%，煤油23.21%，航空涡轮机油38.87%，食用油11.31%。
内阁最新决定维持周五前的石油价格，直到下次相关会议再做出调整。
石油价格的上涨导致了全国性的抗议，以至于执政“七党联盟”中的一些党派都和政府唱起了反调。

拾荒者整理 http://www.nepalnews.com/archive/2006/aug/aug20/news11.php


皇室成员拥有17个公司的股份（2006年8月28日）

政府已通知议会的自然资源委员会：皇室与17个不同私营公司有关联。

依据工业商业及供应部提供给委员会的详细资料，国王及其他皇室成员分别拥有Soaltee宾馆，Soaltee企业，investments in Hotel Soaltee，Soaltee enterprises，Annapurna 宾馆，Gorkha旅行公司，Surya烟草公司，Laxmi Banaspati Ghee厂，喜玛拉雅茶场及Shansha Hima国际饭店，Sipradi贸易公司，Bhotekoshi电力公司，Himal国际能源公司，Himal国际电力公司，Surya实业，Laxmi Katha工业公司，Gorkha Lurry公司，Nebico公司，以及 Laxmi Rozin及Terpentine工业公司等公司股份。

议会委员会已指示政府部门提供这些公司所拥有土地的详细资料。

根据政府于8月13日提供给委员会的详细资料，国王和皇室成员在首都及附近区域拥有1971.2公顷土地，在特莱（Terai）地区拥有127公顷土地。

尽管议会公共审计委员会已多次要求总理办公室以及内阁提供国王及王室不动产的详细资料，但有关政府部门目前还未能提供。

议员们说如果政府部门不能提供这些资料的话，他们将直接要求宫廷秘书处提供。

重新成立的议会在其历史性宣言中规定国王财产必须纳税。

原文及链接：http://www.nepalnews.com/archive/2006/aug/aug28/news01.php


全国人权委员会敦促毛派创造条件让“内战受害者”回到村庄（2006年9月3日）

全国人权委员会已表示，它将敦促政府和毛派为所有毛派受害者返回自己的村庄创造有利的环境。在与尼泊尔毛派受害者协会（NMVA）的代表会面期间，人权委员会的理事 （office-bearers）同意要求政府不要使用武力对付受害者协会的抗议行动并且会在他们进行和平抗议时记录（monitor）那些侵害人权的事。那些受害者协会代表来到人权委员会封堵办公室，以抗议人权委员会的冷漠，因为委员会对他们遭到政府镇压不关心。

全国人权委员会的通讯主管（communication officer）Bimal Babu Khatri在与尼泊尔新闻网（Nepalnews）的谈话中表示，人权委员会将会敦促毛派尊重人的和平生活的权利和返回自己家园的权利。他说，政府对限制他们进行和平抗议将会谨慎从事。

尼泊尔毛派受害者协会正在组织抗议活动敦促政府满足其10点要求。

毛派受害者还抱怨说，不存在一个有利环境敦促政府对他们进行赔偿，甚至在执政的七党联盟和毛派达成各项协议之后返回老家也不容易。

受害者的代表还向全国人权委员通报了毛派受害者所面临的艰辛。

据受害者协会说，5000个流亡的家庭住在加德满都，而根据毛派与政府的停火谈判协定，只有2000个能返回自己的村庄。

http://www.nepalnews.com/archive/2006/sep/sep03/news06.php


全国人权委员会：毛派的绑架仍在继续（2006年10月4日）

   全国人权委员会（The National Human Rights Commission）声称毛派继续绑架平民，违反了尼泊尔毛派和政府达成的25点停火协议。在全国人权委员会本周三发表的声明中，提到在最近两周中有11人在各地遭到反政府武装的绑架，目前仍有三人没有获释。

   据人权监察员（rights watchdog）称：9月22日在卡里科特（Kalikot）的Kotwada，毛派绑架了10人，对其进行殴打，并且抢走了他们的钱财。Ganesh Bista 和Karna Bahadur Bista两人依然下落不明。其余八人在当晚被释放。

  全国人权委员会也称接到了类似的关于绑架当（Dang）的Ghorahi市的前市长Bal Bhadra Rana的控诉，他在10月1日被毛派从Nawapur地区绑架。

  全国人权委员会声称这种绑架行为严重违反了25点停火协议以及毛派过去作出的对于保障人权的承诺，全国人权委员会敦促绑架者立刻释放人质，并且交还从人质手中抢走的钱财。

http://www.nepalnews.com/archive/2006/oct/oct04/news04.php


长时间打官司后，酷刑受害者家属得到赔偿（2006年11月07日）

加德满都地区管理办公室(DAO)已经提供赔偿费给Ganesh Rai的家人。Ganesh Rai在8年前在加德满都被警察酷刑折磨致死。

在周一，DAO官员将十万卢比的支票转交给Ganesh的父亲Thamser Rai。Rai一家是Chhintang村发展委员会-1的居民。该村是一个位于丹库塔（Dhankuta）的东部地区的遥远村庄。

由于“为酷刑受害者服务的中心(CVICT)”——一个针对酷刑作斗争的NGO的帮助，Thansar已在1998年11月11日在加德满都地区法院提出了诉讼，要求对他的儿子进行赔偿。他儿子在1998年10月6日被错误的指控为在他当帮手的小旅馆里盗窃，因而被警方逮捕，卷入酷刑。

随后在接受治疗的期间，Ganesh于1998年10月11日卒于加德满都Tribhuvan大学教育医院（Teaching Hospital）。

CVICT发表的声明说，地区法院在2003年9月11日顺从的辩论之后，支持原告的该要求；要求加德满都DAO提供所要求数目的钱给原告。然后，在KDAO要求支出被法庭所要求的款项之前，原告在2004年4月16日填写了申请表。

然而，执行有利于受害者家属的法庭判决又用了4年。根据1996年酷刑受害赔偿法案，相关的地区管理局应该在法庭判决、填写申请表之后的35日之内提供赔偿款项。

CVICT说，它的律师已经为了早日执行法庭判决，已到有关的政府部门做了数不清的上门拜访和进一步行动。

“我失去了我的儿子，我不能认为任何赔偿金能够代替他的消失，”64岁的Thamsher告诉CVICT的高级人员，“但是，在你们大家的努力帮助下，我觉得我最终找到了正义。”Thamsher和他妻子Dalsari（现年64岁），小儿子Jaya Kumar（现年20岁），已经从丹库塔一起来到了加德满都领取赔偿金。

这是尼泊尔历史上国家由于酷刑受害赔偿法案，第一次必须用全额赔偿对酷刑受害者致歉。然而，国家根据法庭判决向酷刑受害者提供赔偿金则是第三次了。孙萨里（Sunsari）地区的Laxmi Prasad Poudel和纳瓦帕拉希（Nawalparasi）地区的Amar Narayan Lonia，作为酷刑受害者，在安全官员的手下每人已经拿到了5万卢比。

“尽管法庭的判决很久才得到执行，但还是有值得鼓励的空间：我们已经能够冲破敌人和障碍，为酷刑受害者的正义而战。”CVICT主席Bhogendra Sharma评论道。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov07/news10.php


检察长发誓要促成对镇压者的清算（2006年11月22日）

检察长表示自己一定会极力促成对最高调查委员会提供的王政时代镇压者名单上的个人的清算。
总检察长雅格雅·穆尔迪·班贾德（Yagya Murti Banjade）说目前正在依照法律程序对那些有犯罪事实的人进行制裁。
他说有关的一些事务目前正在进展中。周一，前最高法院法官奎师那·金·拉亚玛吉（Krishna Jung Rayamajhi）向吉里贾·普拉萨德·柯依拉腊（Girija Prasad Koirala）首相递交了有关王室独裁时代镇压罪行的报告。
委员会历时6个多月对四月人民运动中的镇压活动进行了调查。1184页的报告指控了202个人。其中包括当时亲政的国王贾南德拉、他手下的大臣、政府高级官员、安全部队头目和其他行政人员。
周二，共产党（联合马列）下属的学生组织在首都举行了示威活动，要求严惩那些镇压者。学生很担心这份报告会像1990年时候的马立克（Mallik）委员会的报告一样，当时这份报告也要求严惩镇压人民运动的头目们，但却从来没有兑现过。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov22/news01.php


财政大臣：经济问题是重中之重（2006年11月24日）

十年内战即将走到尽头，财政大臣拉姆·萨仁·马哈特（Ram Sharan Mahat）博士认为我国目前最重要的是尽快恢复经济生产。
“如果我们依旧不把经济问题当回事请，国家就会停滞不前。”马哈特博士是在出席尼泊尔工业协会（CNI）组织的“让经济建设走到前台来”的座谈会上发表上述讲话的。
马哈特部长说国家要繁荣富强，需要来自政府、个人的投资还有无数甘于作出奉献的公民。他说：“实行市场经济是唯一出路，除此之外，别无选择，但在发展经济的同时，我们绝不应该忽视社会公平。”
毛派领袖戴维·古隆（Dev Gurung）也认为在未来，经济问题应该被提上议事中心。但他认为目前的封建制生产关系已经构成了对经济建设的障碍。
亲联合马列的经济学家迪利·拉贾·卡纳尔（Dilli Raj Khanal）认为国家的政体应该采取联邦体制，这样在经济分配、农业与非农发展、土地改革、能源利用、道路建设等一系列事情上都能实现比例协调的发展。另一方面，大会党（民主派）领导人普拉卡什·沙兰·马哈特（Prakash Sharan Mahat）认为过去政治家之间的纷争造成经济政策总体上来说不是很成功。
CNI主席比诺德·库玛·乔杜里（Binod Kumar Chaudhary）呼吁各大党在经济建设议题上尽快达成一致。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov24/news01.php


FNJ谴责毛派对记者的攻击（2006年11月27日）

尼泊尔记者联合会(FNJ)谴责毛派在塔普勒琼（Tapjejung）地区对坎特普尔（Kantipur）日报通讯记者Dharma Poudel的袭击。

密切关切该袭击事件的FNJ今天派了一个由副主席Sanjaya Santoshi Rai领导的由3个成员组成的小组到Taplejung研究调查该案件。

同时身为FNJ中央代表的Poudel周六在Phunglin Bazaar的自宅中被一堆毛派攻击。在他拒绝和毛派走一趟，接受讯问之后，毛派就攻击了他。

据FNJ发表的声明说，毛派来到他的房子要求借宿整晚。在对他进行身体攻击之后，他们警告他不要把这事说出来，让媒体知道。

作为全尼泊尔记者的保护伞的机构FNJ要求政府着手对事件调查，并对犯人采取行动。

杨威利整理 http://www.nepalnews.com/archive/2006/nov/nov27/news10.php


议会调查委员会认为某上校谋杀了联合马列的议员（2006年12月1日）

议会调查委员会认为某尼泊尔陆军(NA)上校谋杀了联合马列的一名议员。

在周五递交下议院（代表院）的一份报告中，Ananda Prasad Dhungana领导的七人委员会指出NA上校Babu Krishna Karki与联合马列的议员Hem Narayan Yadav三年前在希拉哈（Siraha）县被杀的事件有关。委员会建议将Karki停职并以谋杀的罪名起诉他。委员会同时也指出Jay Prakash Upadhyaya在该事件中充当线人，并希望对他采取相应措施。

Yadav是来自希拉哈（Siraha）县四号选民的下院议员（an MP from Siraha Constituent no. 4），于2004年2月2日在希拉哈（Siraha）的Chaurjahi区被绑架。一天后在Kamala河岸边发现他的尸体。最初怀疑该事件是毛派分子所为，然而随后联合马列将怀疑指向军方。议会委员会迫切要求追认Yadav为烈士。

Karki目前仍在NA。面对议会委员会将他卷入议员谋杀案的报告，NA将会对他采取什么措施仍需继续观察。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec01/news18.php


Singh就任新的联合阵线（2006年12月4日）

Ram Raja Prasad Singh，以最早的共和主义造反者闻名，已经重新开始了政治活动，整合了十几个区域的和人种的组织成为一个单一的阵线，并成为了它的主席。

Singh自己的组织Janabadi Morcha由于在加德满都的几个重要地区包括引爆炸弹（1986年）而断送了它走向全国政治的可能，现在他组织了New Janabadi Morcha——由15个组织构成——目的是获得主动建立Singha Durbar联邦共和国。

在他的新阵线，有不同人种和区域的组织，比如Tamuwan National Council, Kirat Workers Party, Karnali Liberation Front, Dalit Workers Front, Tharu Liberation Struggle 和 Kirat Indigenous Association, 等等其它。

新阵线已声明它的主要目标是建立Janabad (People-ism)专政的共和。阵线要在语言、文化、人种和区域基础上建立不同的联邦政府。

http://www.nepalnews.com/archive/2006/dec/dec04/news04.php


民主民族青年联合会（DNYA）会议结束，选出Ajamber Rai作为新领导人（2006年12月5日）

联合马列附属的民主民族青年联合会（即DNYA）的第6次常规会议周二在比拉特那加尔（Biratnagar）顺利闭幕，会议选举了在Ajamber Rai Kandangwa领导之下的新的中央委员会。
会议选举Garima Shah为副主席，Indra Sapkota为总书记，Hasta Sharma为书记，Mahesh Basnet为委员会的出纳员。
会议也选举了有25名女性在内的75人的中央委员会。来自Dalits 和 Janajatis的代表数也增加了。中央委员会中又选出了28位成员代表全国14个地区。
联合会已决定在全国进行民主运动。新的中央委员会的第一次会议今天也在比拉特那加尔举行。

http://www.nepalnews.com/archive/2006/dec/dec05/news08.php


毛派受害者重振旗鼓，要求临时议会中的代表（2006年12月5日）

毛派受害者联合会(MVA)周一示威，要求在即将举行的制宪会议中占有份额。
联合会也要求政府实行其在前几天提交给政府的十点要求。他们的要求包括恢复局势、赔偿、对犯罪者采取行动。
与此同时，人民阵线的一派的主席Chitra Bahadur KC说，在毛派停止他们的暴行之前，制宪会议(CA)的选举不能举行。
在该党派举行的关于毛派的暴行与对人权状况的戕害的讨论中，KC抱怨说政府对毛派的过分行为无动于衷。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec05/news01.php


IFJ称：尽管签订了和平协定，新闻自由仍被侵犯（2006年12月7日）

国际记者联盟(IFJ)称，在尼泊尔签署了和平协定仅仅几天后，就发生了破坏新闻自由的事件，他们对此感到沮丧。

“尽管和平协议的签订是一个巨大的成就，然而写在纸上的进步必须落在实处，”IFJ主席Christopher Warren周三在一项声明中指出。

该国际媒体权力机构列举了近期发生的多起事件，包括一伙声称是毛派分子的人袭击了Kantipur出版社的车辆，有关“公民法”的“Sarbajanik Sunuwai（公众听证会）”节目被国有尼泊尔电视台禁播，以及加德满都邮报记者Dharma Poudel在塔普勒琼（Taplejung）被近50名当地青年粗暴对待。他们指出这些事件说明记者的安全仍无法保障。

Warren 说：“50个小青年袭击一个记者是一起骇人听闻的事件，这种事件应该严惩。”他还说道，“对于一个电视节目的审查制度和撤销行为进一步说明我们不能够满足现状，而应该尽一切所能保障和平的尼泊尔拥有一个自由独立的媒体。”

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec07/news08.php


某左翼党领袖表示将继续保持地下部分（2006年12月8日）

尼共（联合中心-Masal）的一位高级领导人称，在国家实现充分的民主之前将会一直保持地下活动。

周三，在首都与一些选定的媒体人员接触时，党总书记莫汉·比克拉姆·辛格(Mohan Bikram Singh)说，国内彻底完全的民主政治还有待建成，并且迫切要求所有的政界力量都为实现共和体制努力。

然而他又说，该当的兄弟组织尼泊尔人民阵线(PFN)会参加立宪会议选举。PFN在目前的议会中有3个立法者。

他同时称，PFN不会参加临时政府，但会在临时立法机构中发挥作用。

这位72岁的老领导人还说所有拥护共和的力量都应该一起努力建立民主共和的国家。

辛格在监禁了十年被释放后，自2027 BS（即1971年）起一直保持地下活动。

他指责尼共（毛）、尼共（联合马列）在商谈组建一个有关共和体制的阵线将会把他们的人吸引过去，“他们关于组建一个共和阵线的构想并不明确。”

辛格还说：“立宪会议选举期间，各政党必须要选择共和体制。”

他说：“国内外的一些因素还在干扰举行立宪会议。”并呼吁提前选举。

谈及毛派的叛乱，辛格尖锐地批评了毛派，说他们没有透彻地分析国内的形势就发动了长达十年的叛乱，并认为当初毛派发动叛乱的决定是不成熟的。

“毛派在发动了十年的战争之后又不得不回到谈判桌上是因为情况不利于革命。”

他还指责毛领袖普拉昌达向印度献媚以获得支持。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec08/news03.php


OHCHR-尼泊尔负责人：必须结束有罪不罚、社会歧视等现象（200612月9日）

尼泊尔联合国人权事务高级专员办事处(OHCHR-Nepal)负责人莱娜·松德（Lena Sundh）称，在毛派和政府签署了全面和平协定之后，尼泊尔正走向和平，此时必须结束有罪不罚、目无法纪、社会歧视等现象。

周六，即国际人权日的前一天，松德出席了一个由非政府人权组织在首都举办的活动，并发言说，OHCHR-Nepal在人权状况脱离监管的过渡时期，将主要关注三个方面：结束有罪不罚，加强刑事司法系统的执法，并结束社会歧视。

“首先，要结束有罪不罚的现象，特别是一些严重侵犯人权的事件。除了国家安全部队，那些肩负着权力和公共责任的部门也应该对公众负责。有必要在新的或者改革的安全部队创造一种在法律前负责任的新氛围，以保证不会再有侵犯人权的事件发生。” 松德作为联合国权力组织负责人上个月抵达尼泊尔，她说，注意到双方对于在冲突中都发生了严重的滥施酷刑事件，如果这些事件仅仅只是被掩盖起来，很可能会对人权保护造成危险的后果——推测是为了和平的利益（supposedly in the interests of peace）。

她进一步指出：“第二，必须要有一个高效的执法和刑事司法系统。尼泊尔必须在全国区域内重新部署警力，并以专业和有效的方式执法，借以重建法律秩序。公安部门提供安全保障是最重要的国家人权责任之一。”

她说，十分有必要着手解决对贱民、土著人，巴蒂斯团体、前卡麦亚(Kamaiyas,类似奴隶的人)，残疾人和同性恋者的长期的歧视和排斥现象。

她还说，由于着手及改变根深蒂固的歧视现象不是件容易的工作，所以在全面和平协定中一些相关的约定，在过渡时期必须要实行相应的实际措施，来保证那些在政治进程中长期被排斥在外的人们能够平等地参与新尼泊尔的建成。

她还呼吁解决尼泊尔的贫困问题。

“作为亚洲最贫穷的国家之一，尼泊尔国内有上百万的人的贫困和歧视现象是有直接联系的——歧视给人们获取机会和资源制造了障碍。”她评论道，“国家有义务采取直接的和长期的措施来消除歧视现象，并由此解决造成贫困的一个原因。例如，尼泊尔妇女的处境就因为所属的区域不同而有明显差别。”

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec09/news06.php


人权活动家：执行拉亚玛吉委员会（Rayamajhi Commission）肃清产生有罪不罚现象环境的报告（2006年12月10日）

人权活动家和政治家们要求政府贯彻执行拉亚玛吉委员会的报告，肃清产生有罪不罚现象的环境并保护人权。

在人权与和平社会(HURPES)为纪念第58个世界人权日举办的交流会上，与会者们指出，如果不能肃清产生有罪不罚现象的环境，将无法保护和改善人权。

民间领袖及人权活动家奎师那·帕哈迪（Krishna Pahadi）在交流会上指出，政府应按照拉亚玛吉委员会的建议针对国王采取行动，以证明它正在努力解决有罪不罚的问题。

高级委员会由前最高法院法官奎师那·金·拉亚玛吉（Krishna Jung Rayamajhi）领导，是为调查在残酷镇压四月运动中所犯的暴行，以及调查包括国王贾南德拉（Gyanendra）在内的202人在残酷镇压这次运动中的责任而组建的。

帕哈迪要求毛派能够展示民主政治风范并立即停止他们的暴力行为。他说，这对于和平和公正地举行立宪会议选举是十分必要的，并催促执政的七党联盟努力实现人民 运动中反映出的愿望，建立民主共和国。他还警告说，如果不能满足人民的渴望，人民甚至可能会和SPA（七党联盟）对立。

帕哈迪进一步指出，延迟立宪会议的选举将会给针对CA选举的暴力图谋提供机会。

前书记比加亚 瑞之 巴特拉伊（Bijaya Raj Bhattrai）和尼泊尔工程师协会前主席也都迫切要求政府执行拉亚玛吉委员会的报告，并对在镇压人民 运动的暴行中有相关责任的人采取相应的措施。

他们还说民间应该给政府施压以执行拉亚玛吉委员会的报告。

政府发言组成员、文化旅游和民航部的部长普拉迪普·贾瓦利（Pradip Gyawali）在此次活动中表达了政府对执行拉亚玛吉委员会报告的信心。

贾瓦利说，各政党这次不会再犯类似因没有执行马立克（Mallik）委员会报告而酿成祸患的错误了。

他同时请毛派认真履行和SPA政府签订的协议。

贾瓦利部长宣称政府将认真地扫清有罪不罚的现象，并说政府和毛派同意组建真相与和解委员会以保护和改善人权。

政府发言组的另一名成员、国家劳动与运输管理部长拉麦斯·雷卡克（Ramesh Lekhak）说，执行协议的所有内容是个巨大的挑战，需要时间，并呼吁所有的人权活动家们关注执行的效率。

尼泊尔大会党总书记拉姆·昌德拉·鲍德尔（Ram Chandra Poudel）也讲道，如果政府和毛派间所有达成的协议都能够有效执行，将会有助于解决有罪不罚的现象并保护人权。

鲍德尔警告说，违反全面和平协定将只会使暴力行为重新抬头，并强烈要求毛派停止他们的过分行为。

1948年12月10日联合国大会通过了《世界人权宣言》，此后这天定为世界人权日。

同时，为了庆祝人权日，亚洲人权和发展论坛(FORUM-ASIA)发起了为期两年的亚洲人权日主题活动：“批准、无保留、报告、改善”（Ratify, Remove, Report and Remedy）。他们称要和全亚洲的非政府组织、民间团体一道，向亚洲的各政府施压以使其批准所有国际人权条约中的核心内容和可选协议，无保留地加入国际人权条约，经常并及时地向条约组织递交该国的报告，履行改善和保护人权的职责。

一份由FORUM-ASIA发表的新闻声明中指出；“这次活动将在每年的人权日举办，一直举办到2008年，届时将是世界人权日以及《世界人权宣言》发表60周年纪念日，还是《关于个人、群体和社会机构在促进和保护普遍公认的人权和基本自由方面的权利和责任宣言》发表10周年纪念日。”

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec10/news05.php


人权组织（NHRC）：千真万确，43人遇害（2006年12月13日）

自从4月停火以来，死于政府和毛派手上的人到目前为止至少有43人。
由国家人权委员会在周三出台的一份报告上说，自从4月26日休战以来，政府的安全部队杀了11个无辜群众，而毛派武装则要对15个人的死亡负责。
根据这份报告，抵抗组织杀害了五名城市和乡村军民，不明团体要对7个人的死亡负责，而5个人是在爆炸中丧生的。
在新闻发布会上，人权委员会执行书记杜鲁瓦·尼帕尔（Dhruva Nepal）说这其中有警察署的拷问，安全部门对运输工人的威胁和虐待。同时，凯拉利（Kailali）、那帕尔甘杰（Nepalgunj）、巴克塔布尔（Bhaktapur）、多尔卡（Dolakha）、鲁潘德希（Rupendehi）、卡斯基（Kaski）都有毛分子“反人权”的记录。
除此之外，11月21日，毛派还拷打了两名辛图巴尔恰克（Sindhupalchok）和努瓦科特（Nuwakot）的居民，而他们已经信誓旦旦地在和平协议上签过字了。
委员会说毛派强迫人们出席它的“伪人民法庭”，他们继续勒索和剥夺别人的财产，对于自己叛乱时候所抢来的财产，也拒绝归还。随着原来执法的乡村发展委员会和地区发展委员会的瘫痪，毛派势力乘虚而入，他们收税、接管政府机构和学校、建造兵营。毛派在停火之后，一直没有停止过绑架行为。
委员会还表示说七党联盟颁布那些支持王室的人的名字的所谓的“黑名单”，并对他们加以诽谤，这也无益于捍卫人权事业。
过去六个月来，人权委员会收到了1158份投诉信，其中包括在停火中间发生的事件。唯一值得庆幸的是，非自愿失踪事件再也没有发生了。
委员会呼吁政府和毛派要抛弃成见，一起为我国人权事业的发展尽份绵薄之力。同时，尼帕尔先生不客气地指责说，过去政府和毛派这方面都干得不太好。
尼帕尔先生还说，一些官员迟迟不能上任，阻碍了委员会在人权观察和为国家献计献策上的工作。在四月“人民运动”胜利之后，一些委员辞去了NHRC里的职务。吉里贾·普拉萨德·柯依拉腊首相之前曾答应任命有关官员到任。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec13/news10.php


联合马列学生组织宣布游行（2006年12月20日）

联合马列学生组织宣布游行，要求政府立即任命大学里的副校长(1)，包括Tribhuwan大学(TU)。
全尼泊尔国家自由学生联盟(ANNFSU)宣布，在过去九个月，国家任命像Tribhuwan大学Pokhara大学Purbanchal大学等大学的副校长失败后，它被迫进行游行。
“我们已多次在这方面吸引教育大臣的注意力，但是失败了。”ANNFSU主席Thakur Gaire 如是说。搞笑的是，教育大臣拥有的档案文件夹正在一联合马列的领导者Mangal Siddhi Manandhar博士手中。
据Gaire所说，学生们将举行抗议集会，并在周三向首相提交备忘录。
Gaire说他的学生组织将在这件事上和其他学生组织合作。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec20/news02.php


松德强烈要求毛派尊重人权（2006年12月22日）

尼泊尔联合国人权事务高级专员办事处(OHCHR-Nepal)负责人莱娜·松德（Lena Sundh）强烈要求毛派尊重人权。

在今早和毛派领导的会议上，松德指出OHCHR非常关心最近关于毛派绑架、失踪、殴打和强行索款等行为的报道。

毛派领导保证他们会致力于改善保护和改善人权的活动，并保证会关注涉及到的问题（see to such concerns）。

毛派的代表及高级领导迪纳·纳斯·夏尔玛（Dina Nath Sharma）通告说这次讨论主要关注保护人权的问题。

松德和其他OHCHR官员，毛派代表负责人克里什纳·巴哈杜尔·马哈拉(Krishna Bahadur Mahara)，毛派代表夏尔玛，副司令官巴桑（Pasang）都出席了会议。

毛派和政府签订了全面和平进程之后仍然继续他们的暴行，会议就是在有关这些暴行的报道中进行的。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec22/news09.php


印度的印度教领袖们要求尼泊尔宣布印度教为“国教”（2006年12月24日）

印度的印度教领袖们要求尼泊尔宣布印度教为“国教”，并且重建君主立宪制。

据《印度斯坦时报》的报道，周六在Gorakhapur ，Vishwa Hindu Mahasammelan (VHM)的讲话中，宗教领袖们（Dharmacharyas）呼吁尼泊尔将印度教定为“国教”，并且重建君主制。

宗教领袖们说圣者们（僧侣们）将会努力在尼泊尔建立印度教。宗教领袖们还批评印度政府站在尼泊尔的立场上,并说没有一个政党把毛派的活动当回事。

报道称，“戈韦尔丹寺（Goverdhan Peeth）的僧侣长老(Shankaracharya) Puri Swami Nishchalanand说僧侣们将不得不努力控制尼泊尔的宗教和政治体制”

据报道，他说，“今天我们要发誓努力重建尼泊尔‘印度教王国’（Hindu Kingdom）的地位。”

“由于尼泊尔的政治体制没能保护印度教，现在指导尼泊尔民众的重担就落在了各位圣僧身上。我们不是要反对在尼泊尔建成民主政府，然而就像一些基督教、伊斯兰教和佛教国家一样，也是可以建立君主立宪制的。”

据报道称，五百多名来自尼泊尔的代表参加了VHM。他们使“宗教领袖们”注意尼泊尔内的印度教徒的悲惨境地。他们说巴基斯坦的ISI（三军情报局）正在尼泊尔布网，企图在印度制造混乱。

“前联盟部长Chinmayanand说印度人民党(BJP)国家行政部门应该明确支持尼泊尔。”

VHM国家主席和BJP议员瑜伽·阿迪亚纳斯（Yogi Adityanath）说各政党为了他们的既定利益而把印度圣僧们发起的运动压制下去了。

印度内的印度教僧侣们不满意尼泊尔废止“印度教王国”的决定。5月18日参议院的宣言中正式废除“印度教王国”的称号。早先，尼泊尔曾是世界上唯一的“印度教王国”。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec24/news04.php


政府恢复警察局，遣回VDC干部（2006年12月25日）

政府决定恢复警察局，并且遣回各地乡村发展委员会(VDC)干部到各自的工作岗位。

今早在布鲁瓦特（Baluwatar）首相府举行的部长级会议决定所有VDCs的书记们都派回各自的岗位，计划从1月中旬起记录选民姓名。政府命令各部长在1月9日以前回到工作岗位上。

内阁为了确保立宪会议在明年的一月中旬顺利举行而作出这一决议。部长说没有在规定时间内回到办公室的VDC干部将会被免职。由行政管理总部负责落实以上规定。

同样，内阁会议也决定要恢复警察局，这对控制犯罪，为选举创造一个安全环境都是必要的。

周日，首相强烈要求毛领袖普拉昌达不要给重建警局以及VDC干部找麻烦。

毛派一直阻挠警局的重建和VDC干部复职工作，以此在立即颁布过渡时期宪法、建立过渡议会和政府等问题上，对柯伊拉腊（Koirala）首相施压。

内阁决定正式要求选举委员会开始举行立宪会议选举的工作，并催促各政党和政府合作，建造一个有益于选举的环境。

然而，周一内阁会议没能通过被提名的大使的问题，以及在副首相欧利（KP Oli）生病期间的拉亚玛吉委员会（Rayamajhi Commission）递交的报告。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec25/news07.php


桑达：有罪不罚的局面必须终止（2006年12月27日）

联合国人权事务委员会尼泊尔办事处负责人雷纳·桑达（Lena Sundh）说对刑事犯罪的豁免会鼓励各类名目践踏人权的行为，国家因而将陷入混乱状态。
周三，在首都由人权保障记者协会举办的交流会上，桑达说：“如果我们不想悲剧再延续下去，那么必须对犯罪分子采取雷霆手段。”她还特别强调：“媒体应该起到良好的监督作用，以督促政府。”
她对记者们在第二次人民运动时期和国王亲政时期促进人权的努力予以赞赏。同时，桑达认为尼泊尔目前处在深刻变革的阶段，记者们应该更加努力。
信息服务中心主席苏伯德·拉贾·皮亚科瑞（Subodh Raj Pyakurel）也在会上作了发言，他对政府在实施拉伊玛吉委员会的报告中的不作为感到很不满。这个委员会对202名镇压尼泊尔民主运动的当事人进行了指控。
他同时敦促政府和毛派遵守签订的和平协议。
尼泊尔律师协会主席、临时议会草案起草委员会委员桑布·塔帕（Sambhu Thapa）对新的立宪会议选举能否解决国家存在的问题表示关注，他觉得目前的形势不是很乐观，他认为七党联盟和毛派都应该抛开过去的一些成见，才能把事情干好。
他认为需要发起一次运动，让各党派履行他们当初许下的承诺。
全国人权委员会的雅格雅·普拉萨德·阿迪卡里（Yagya Prasad Adhikari）表示他们委员会提出来的144条提议政府到目前只做到了44条。他认为这些建议对真相调查和国家和解委员会开展工作很有帮助。
尼泊尔关注童工问题中心（CWIN）的主席高瑞·普拉丹（Gauri Pradhan）和人权活动积极分子夏兰·帕拉塞（Charan Prasain）也在会上作了发言，他们认为应该重新建立起公民社会的团结，人权活动者和记者们应该携手结束这种犯罪分子逍遥法外的局面，为保障我国人权事业作出贡献。

http://www.nepalnews.com/archive/2006/dec/dec27/news08.php


联合马列的头目看望受伤的本党学生，并大骂毛派是凶手（2006年12月29日）

尼帕尔（Nepal）说，毛派的罪行超越了所有的限度。

联合马列的总书记尼帕尔（Madhav Kumar Nepal）要求毛派将虔诚的言词转化为实际行动。

“毛派的罪行超越了所有的限度，”在尼帕尔拜会了被毛派攻击、现在躺在医院里的亲联合马列的学生积极分子之后，他对记者这么说。

“我强烈建议普拉娼达拜会这些受伤的学生。毛派领导在跟我们谈一件事情的时候，他们的骨干却在进行无政府主义活动。”尼帕尔说。

尼帕尔今天访问了加德满都的教育医院（Teaching Hospital），亲联合马列的学生组织“全尼泊尔国家自由学生联盟(ANNFSU)”在当（Dang）地区的主席Bibek Shrestha正在那里住院。

他和另外两个ANNFSU积极分子最近在博杰布尔（Bhojpur）被毛派打了，他们是作为共和国运动（republican campaign）的一分子去那儿的。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec29/news10.php


少数民族运动

罢工使东特莱地区的生活继续瘫痪（2006年7月2日）
由于特莱（Terai）总罢工（bandh），正常生活受到影响（2006年10月13日）
特莱民主解放阵线（JTMM）袭击劳塔哈特，收缴武器（2006年12月6日）
罢工影响东部正常生活（2006年12月12日）
自由卡麦亚(Kamaiyas)表达抗议（2006年12月22日）
亲善党Anandi派的罢工影响了特莱的正常生活（2006年12月25日）


罢工使东特莱地区的生活继续瘫痪（2006年7月2日）

各煽动性政党号召系列罢工，东特莱地区人们的正常生活受到严重冲击。

自从一星期前，Mechi-Kosi货运协会发动无限期罢工要求保障公路上繁忙的卡车和工交车安全后，各种车辆已经终止开行。

由于罢工，数千旅客被迫逗留在各地，东部城区如贾帕（Jhapa），莫让（Morang），萨普塔里（Saptari），希拉哈（Siraha），帕萨（Parsa），远西部城区如马亨德拉那加尔（Mahendranagar），以及中西部城区丹加地（Dhangadhi），那帕尔甘杰（Nepalgunj）等地生活必需品供应开始紧张。

报道说，发自特莱（Terai）、每天供应给首都及各主要城镇的、价值数十万卢比的蔬菜也开始腐烂，导致农民成百万卢比的损失。

煽动性的运输业者说，罢工将被无限期生效，直到他们的要求被满足。

尽管开始只是货运业者进行罢工，但现在客运业者也表达团结精神而终止了客运服务。

由于政府方面还没有表现出恢复交通的努力，东特赖地区的生活已经脱序，生活必需品严重短缺。

报道进一步说，在东西公路的贾帕至Koshi路段交通量极小，只有极少摩托车，救护车和私家车在运行。大型车辆多数停在路旁。

各政治派别的激进学生和特莱民主解放阵线（Janatantrik Terai Mukti,JTMM）反政府组织的余部也在发动频繁的罢工，关闭商业中心，学校，工厂企业等。

原文及链接：http://www.nepalnews.com/archive/2007/jul/jul02/news09.php


由于特莱（Terai）罢工/罢课/停业，正常生活受到影响（2006年10月13日）

由于特莱（Terai）总罢工（bandh），正常生活受到影响（2006年10月13日）

周五，在东部特莱（Terai）地区的正常生活由于原属于毛派一支的特莱民族解放阵线(JTMM)进行的特莱（Terai）总罢工（bandh）而受到影响。

在东部特莱的所有地区，由于总罢工（bandh），所有的教育机构，工业和商业中心都关着门。

尽管长途交通工具还在马亨德拉（Mahendra）高速公路上往返，在当地道路上的交通工具全部停滞了。

JTMM号召总罢工（bandh），要求在现在国家环境改变的情况下成立一个独立的特莱州并反对毛派在特莱地区的暴行。

然而到目前为止还没有任何麻烦事件要报告。

杨威利整理 http://www.nepalnews.com/archive/2006/oct/oct13/news10.php


特莱民主解放阵线（JTMM）袭击劳塔哈特，收缴武器（2006年12月6日）

特莱民主解放阵线（Janatantrik Terai Mukti Morcha，JTMM）成员袭击了劳塔哈特（Rautahat）地区Hardiya Paltuwa VDC村民的房子，收缴了他们的武器，Nepal Samacharpatra日报引用当地村民报道。

在Bishrampur VDC附近的Shyam Mohan Bhandari住处搜出一支枪之后，JTMM成员袭击了Khovari Raya Yadav, Ganesh Raya Yadav, Bhuplal Raya Yadav, 和 Chandeshwore Raya Yadav的房屋，寻找武器。

同时，尽管当地当局开始向个人归还私下拥有的枪支——它已经恢复了对过去毛派叛乱地区的控制，由于JTMM强烈的行动，从周一起它已经停止了这么做。劳塔哈特地方警察局的主管Ram Kumar Khanal说枪支的归还已经停止了。

JTMM在特莱地区很活跃，在那里他们继续采取强烈的行动，声称他们的工作是为了特莱人民。从前曾经与毛派联盟，在大约两年前JTMM形成了独立的装备。从那以后，JTMM和毛派成员经常互相冲突，在这一地区导致流血暴力行为。

http://www.nepalnews.com/archive/2006/dec/dec06/news02.php


罢工影响东部正常生活（2006年12月12日）

因为林布解放论坛（Limbuwan Swayatta Sarokar Manch）所号召的为争取当地称为高度自治地区而发起的罢工，已经对东部9个地区的正常生活造成了极为负面的影响。
贾帕（Jhapa）、孙萨里（Sunsari）、丹库塔（Dhankuta）、伊拉姆（Ilam）、潘切塔（Panchthar）、德拉通（Tehrathum,）、博杰布尔（Bhojpur）、桑库瓦萨巴（Shankhuwasabha）等东部地区都受到罢工的冲击。
组织者说掌权的“七党联盟”和毛泽东主义者根本无视他们就立宪会议的选举所提出的“林布自治”提案。
组织者走上街头，并将许多汽车轮胎给戳穿掉。
店铺、学校、工厂都关门了，交通也陷入瘫痪。
暴徒烧毁了一辆摩托车，在贾帕地区的骚乱中，一共损失了6辆汽车。

拾荒者整理 http://www.nepalnews.com/archive/2006/dec/dec12/news09.php


自由卡麦亚(Kamaiyas)表达抗议（2006年12月22日）

自由卡麦亚协会（Freed Kamaiya Society）周四宣称，他们周一要步行到加德满都的政府大厦前表达抗议（gherao Singhadurbar）。

协会主席帕斯乌帕提·乔杜里（Pashupati Choudhary）对首都的媒体人士说，临时卡麦亚居住地的百余个人中就会选出4、5个自由卡麦亚人到加德满都去“在那里争取土地”。

乔杜里说他们将围集在班克（Banke）巴迪亚（Bardiya）凯拉利（Kailali）坎昌普尔（Kanchanpur）和德（Dang）各县的地方土地改革办公室、地方森林办公室、地方发展办公室前，迫使其完成他们的工作。

他说政府必须让前卡麦亚参加自由卡麦亚复原中心委员会和自由卡麦亚问题解决指导委员会。

议会自然资源委员会主席普拉卡什·贾拉（Prakash Jwala）指责政府对维护有关前卡麦亚的权利不闻不问，并号召卡麦亚发起运动以表达自己的声音。

土地改革和管理部长普拉布·纳拉颜·乔杜里（Prabhu Narayan Choudhary）宣称自由卡麦亚的联合不允许政府部门继续使他们复原的工作。他甚至说某些因素妨碍了政府努力解决自由卡麦亚的问题。

6年前卡麦亚被宣布自由，但在中、西部特莱地区有超过3万的自由卡麦亚仍无家可归。以前的政府没能成功安置他们。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec22/news10.php


亲善党Anandi派的罢工影响了特莱的正常生活（2006年12月25日）

周一由尼泊尔亲善党（Anandi Devi）(Nepal Sadbhavana Party（Anandi Devi）)组织的要求马德西社区平等权利的总罢工，影响了特莱地区很多地方的正常生活。

希拉哈，萨普塔里，达努沙，贾帕，莫让，孙萨里，鲁潘德希，纳瓦帕拉希，劳塔哈特，巴腊，帕萨（Siraha, Saptari, Dhanusha, Jhapa, Morang, Sunsari, Rupandehi, Nawalparasi, Rautahat, Bara, Parsa）各大城市的学校、学院、工厂、市场都持续关闭，还有个别特莱地区的交通也受到严重影响。

报道称，NSP (A)分子在马亨德拉公路（Mahendra Highway）的很多地点都设置了路障，导致车辆不能行驶。

“特莱罢工”在希拉哈，萨普塔里，马奥塔里，劳塔哈特和达努沙（Siraha, Saptari, Mahottari, Rautahat和Dhanusha）造成了恶劣影响，商业、教育机构还有公共交通从早上起就停止了。

据报道，在纳瓦帕拉希（Nawalparasi），早晨抗议者们因罢工受到阻挠烧毁了一辆汽车。在贾纳克布尔（Janakpur）三名抗议者因伤害当地居民被捕。抗议者还抢劫了一个商店。

NSP (A)干部还在不同地区组织了抗议集会。然而在罢工过程中没有发生严重的暴力事件。

NSP (A)是七党政府的支持者，说罢工是为了抗议政府没能够着力解决马德西人的要求。该党要求参加立宪会议的选举的选民数量应该根据人口来定，还要求进行土地改革。

参与结束过渡状态的协商的NSP(A)领导们称最后草案没有满足马德西人的要求，而投了反对票。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec25/news10.php


国际大老板

OHCHR：勿以毛派之恶为己恶（2006年1月19日）
美国特使对尼局势的估计（2006年2月27日）
联合国人权官员的声明：停止武斗！（2006年3月21日）
国际货币基金组织（IMF）：尼泊尔的改革需要稳定的环境（2006年4月23日）
印度主要反对党呼吁保留君主制（2006年6月8日）
财政大臣诚邀印度企业家来我国投资（2006年6月9日）
国际货币基金组织(IMF)的经济形势报告（2006年6月22日）
人权委员会关注毛派（2006年6月27日）
美国特使：俺没说死保国王（2006年8月28日）
世界银行：贵国投资环境不妙（2006年9月12日）
不要利用孩子（2006年9月15日）
美国官员强调尼泊尔要落实“有意义的和平”（2006年10月6日）
澳大利亚援助林业“扶贫”（2006年10月20日）
美国大使断言毛派将在选举中失败（2006年10月31日）
OHCHR督促毛派停止“执法”（2006年11月1日）
财政大臣鼓励外企投资天然气（2006年11月3日）
亚行援助东部地区农业实现商业化（2006年11月24日）
高级官员称印度已提出全面经济协议（2006年12月1日）
联合国安排内战的流离失所者回家（2006年12月4日）
TAM会见各团体代表（2006年12月14日）
尼泊尔军方对被囚的Maina Sunuwar的死负责：OHCHR（2006年12月21日）
EIDHR(属于欧盟)为民主和人权组织提供援助（2006年12月22日）


OHCHR：勿以毛派之恶为己恶（2006年1月19日）

联合国人权事务高级委员会（OHCHR）尼泊尔办公室发表声明说，尽管毛派在公共场合的示威游行中间暴力倾向很严重，但政府大规模拘捕一些游行示威组织者的行为也是过激的。OHCHR说不少组织者是反对暴力的，他们是无辜的。
在周三晚上发表的一份声明中，OHCHR尼泊尔办公室说用预防性的拘留措施、大规模的拘捕来对付集会是不恰当的，专横跋扈的拘捕是对自由权利的践踏。
毛分子在1月14日对加德满都谷地发起了一次进攻，首都一带的安全形势很严峻，OHCHR对此表示很遗憾，但如果对和平集会加以完全禁止的话，太极端了，于事无补。
OHCHR尼泊尔办公室获悉1月19日早晨，有100多人因为公共安全法被捕。这些被捕的党派领袖和积极分子中间包括学生、和平与民主公民运动的领袖们。安全部队的人员突兀地进入众多杰出的人权工作者家中，对他们进行骚扰。
1月16日，当局出台了戒严的命令，在加德满都和勒利德布尔（Lalitpur）地区禁止一切集会、游行和静坐示威，这样，七党联盟原定于1月20日声请的游行示威和其它抗议活动全都胎死腹中。另外，在1月17日，有15位公民因为被控违反了公共安全法的禁令而被拘捕，他们将被关押三个月。
公共安全法允许不经过审讯就可以将那些从事“颠覆国家主权、破坏领土完整、扰乱王国的公共治安与社会秩序”活动的人关押90天。
OHCHR方面的声明称，他们的代表在周三会晤了内政大臣卡玛尔·塔帕，出席会晤的是其尼泊尔办公室主任伊安·马丁：“在会谈中间，塔帕部长说政府之所以禁止1月20日的示威活动，是因为担心毛派共产党的叛乱者可能会利用这一机会进行暴力活动。”
人权委员会方面表示，塔帕部长先生表示人权高级委员会办公室同王国政府达成了一项协议，它们连同那些被拘押者的家人可以被告知关押者的名单以及他们被关押的地方。这些天中间，OHCHR尼泊尔办公室的工作人员们走访了97名被关押的示威者，他们主要集中在三个地方：马哈拉杰根杰（Maharajgunj）警察训练专科学校、马哈拉杰根杰第2警察营、在巴克塔布尔（Bhaktapur）的Guheswari武装警察部队的营地。

拾荒者整理 http://www.nepalnews.com/archive/2006/jan/jan19/news27.php


美国特使对尼局势的估计（2006年2月27日）

美国特使Moriarty：尼泊尔处在瓦解的危险之中

在加德满都的美国特使，James F Moriarty，已经更新了他的警告：尼泊尔处在瓦解的危险之中，如果王宫不和政党合作的话。

在周日和私立坎特普尔（Kantipur）电视台进行的采访中，美国特使说，如果王宫不和政党合作的话，他就不能比那说得更清楚；如果国王不伸出手，且他不开始计划出一条回到民主的路的话，现在这样的事物状况不会持续很久的。

“我认为最有可能发生的——如果国家瓦解了的话，对毛派来说，是一个取得巨大成就的机会，”他说。Moriarty又说，他没有一个精确的时间表，但是他认为那很快就要发生了。

在“前线”节目——一个电视脱口秀节目——中与Bijay Kumar交谈时，美国大使说，“直到而且除非你们有了一个连续的前进运动，基于合法的组织的势力——王宫和政党——那样这儿就不需要毛派作出如此严重的危害了。”

Moriarty解释说，调解将有两个目标，一个是国王如何和政党描绘出「回到真正起作用的民主」的路线图，另一个是国家如何有效地应对毛派造反。这是调解的很明显两个目标，他说。

美国职业外交家——他在这两星期因为对七党反对党联盟和尼共（毛主义）之间的12点条约提出严重的疑问而常常出现在新闻中。他说，“首先，最大的问题是毛派在12点协定后是怎么做的……在阅读十二点协定时，我最关注的一点正是第一条：这条协定说双方都同意从他们自己的位置对专制君主制进行攻击。”

他也再次提到了毛派领导层提到的“`资产阶级议会民主”。“毛派并不能被称为合法的政治势力，因为他们还在使用暴力打倒国家，并用武力反对一个正在运作的议会系统。”自停火之后（今年1月），他们的言词和行动显示他们并没有感到任何压力，他说。

在回答质询「是否国王的地位在他的2月15日在加德满都的评论后加强了」时，Moriarty说，“我不这么认为。我认为国王明白他没有国际支持，我认为他明白国家处于严重的艰难中，而且我认为他明白，如果每件事更清楚，在7政党和毛派之间的工作协定对他也是很危险的，而且我也相信，这[7党和毛派的协定]对国家也是很危险的。”

美国特使说，不仅仅从去年2月1日开始但是事实上在去年，美国就没有停止向国王指出：自2005年2月1日起的他的行动并不能朝向结果；并且他应该转过头来，自从王宫和政党有了协定之后。

如果政党的目的是将毛派带回主流，真的做成了那样的话，那是值得赞美的和好的，Moriarty说。但是，他表达了自己的担忧：这个协定看上去似乎为毛派的暴力的部分留下了空间，而且毛派无可争辩的卷入了暴力。

美国特使说美国关注于：尼泊尔的不稳定将会给中国和印度制造麻烦。Moriarty没有理会「美国需要尼泊尔看住东方的两个大国」的说法。“这真荒谬，”他说。

当被问及如何定义美国在尼泊尔战略利益时，Moriarty说，“我们尤其是担心毛派掌权将会在一个不需要它的地区导致不可置信的不稳定，所以我们在这儿有战略利益。是的，我们在这儿有战略利益，这个战略利益就是让这儿重回到良好运行的民主中去，而这样的民主将有效应对毛派造反。”他又说。

Moriarty说，他希望人们仔细的读读毛派说的什么，看看他们是不是像12点协议中提到的那样忠于民主和人权。

美国特使最近的点评刺激了毛派领导人，巴塔拉伊（Baburam Bhattarai）博士，使得他写了一篇文章在加德满都邮报（The Kathmandu Post daily）上，驳斥米国特使的指控。类似的，七党联盟的高级领导人说他们支持与毛派造反者签定的协议，因为“不把他们拉上贼船，我国恢复和平和民主是不可能的”。

杨威利整理 http://www.nepalnews.com/archive/2006/feb/feb27/news18.php


联合国人权官员的声明：停止武斗！（2006年3月21日）

贱民（Dalit）种姓受到的伤害与尼泊尔争斗的继续密不可分

作者：Ian Martin　翻译：杨威利（YX_WH）

驻尼泊尔的联合国人权高级专员办公室代表，Ian Martin在加德满都的联合国建筑中发表了简短的新闻稿。2005年08月19日 nepalnews.com/rh

今天对人权来说是一个重要的日子，不论是在尼泊尔还是在全世界。人权的通用声明的序言中开始的词句声明道——也被我引用了——“[不是用外在的肤色、性别、种族来鉴别人，而是]用人的内在的高贵品质来鉴别人[1]，所用人类大家庭的成员都有着同等的、不可剥夺的权利：这是世界上自由、正义和和平的基础。”

如果不是用人的内在的高贵品质来鉴别人，而是在族群的基础上——包括印度的种姓制度、或种族特点——或者在性别、宗教或信仰、或在其它特性上来区分人，必将不是正当的，因为它侵犯了人类的不可剥夺的权利。种族主义是暗藏的，而且我们悲伤地看到了它继续破坏全世界各个国家的社区：种族歧视导致了成千上万的人们的人权被侵犯。

今年消除种族歧视的国际纪念日的主题是“与每天的种族主义斗争”。悲伤的是，由于长时间的武装争斗，「尼泊尔人民的日常生活」意味着生活在暴力的区间中；生活在许多民主权利都受到威胁的环境之下。这影响到了尼泊尔所有人的人权，但是明显的是，哪些权利已经受到侵害的尼泊尔人发现他们更加容易受到侵犯人权的影响。全尼泊尔的贱民（Dalit）种姓的社区，在持续若干世纪之久的种姓制度之下早就承受着缺乏基本权利之苦，且本土的社区成员，由于处在武装争斗中，他们的权利被侵害的更严重。

OHCHR去年五月在尼泊尔建立了它的办公室，这是根据高级专员和尼泊尔政府之间达成的协定中的命令建立的。在我们的工作的基础上，高级专员已经报告给了联合国大会[1]，而现在报告给人权委员会[1]；将侵犯人权的行为分为三类：

在武装争斗的区间中，侵犯人权和违反《国际人道主义法》[2]（也被称作《战争与武装冲突法》）的行为。

侵犯民主权利，比如表达自己观点的权利的自由，结社的自由和集会的自由；以及尼泊尔的长期人权问题，比如种姓歧视和种族歧视、性别歧视。

对贱民（Dalit）种姓的社区成员，还有本土的社区成员的人权的保护和促进与这三类中的每一类都息息相关。

我们办公室的成立，主要是由武装争斗引起的侵犯人权所导致的；而且也因为这，现在我将我的注意集中到「这些争斗对贱民（Dalit），和本土的社区成员的人权造成的悲剧性的后果」上去。根据我自己的理解，我觉得2005年8月由「纽约大学法学院人权和全球正义[研究]中心」发表的叫作“拼图所缺失的那一块：种姓歧视以及在尼泊尔的争斗”的研究十分有用。这个研究说，“贱民（Dalit）种姓受到的伤害……不论是政府干的还是毛派造反者……都是与在尼泊尔的争斗的继续分不开的，”因为它是“既是根本的原因，又是在尼泊尔的争斗的暗含的结果。”许多同样的受到的伤害可以说都是由尼泊尔的本土的国民自身来承受的。

这个研究重点曝光了毛派和国家武力对贱民（Dalit）社区进行的系统性的暴力活动。它注意到：尽管毛派声称让贱民（Dalit）获得政治权利是他们纲领的中心信条，“贱民（Dalit）种姓的民众在那些毛派手上仍然受到歧视和过分的虐待。”毛派的暴行包括谋杀、拷打那些被他们认为是敌人的人、性侵犯、以及强行侵占民宅滞留不走。这个研究也显示出国家的安全力量是怎么对待贱民（Dalit）社区的。它注意到：“当某个作为个人的贱民（Dalit）男女积极地加入了毛派的势力，整个贱民（Dalit）社区都会被政府机关集体地草率地惩罚，甚至在并没有证据显示他们参与了毛派造反时也是如此。”它也提到了：对于国家安全力量来说，在路上搞安全检查和在村子里的审讯围捕等活动时，基于种姓制度来制作资料档案还是习惯性的做法。

简而言之，这个研究得出了这样的结论：“尼泊尔的争斗使得贱民（Dalit）社区限于一种常态的恐惧和经济恶化。”

尼泊尔很有义务采取行动来消除种姓制度的歧视，不论是在国际还是在国内法上。1990年宪法保证了所有国民的平等。1990年的条约法案保证：被尼泊尔批准认可的国际人权条约应该比与之不一致的国内法优先使用——那就包括关于《消除种族歧视的国际公约(ICERD)》。在2002年，联合国关于消除种族歧视的委员会通过了正式决议 XXIX，这决议在「贱民（Dalit）和其他低等种姓受到的特殊种类的歧视」方面解释了《关于消除种族歧视的国际公约(ICERD)》，强烈要求了大范围的措施——他列举出了他们中48种——需要有政府执行。联合国人权系统也同样关注着本土部族的权利。

尼泊尔政府事实上已经委任它自己对基于种姓制度的歧视采取行动，在它的十年计划中，在它的人权行动计划中，以及其它什么地方。然而，「联合国关于消除种族歧视的委员」会对于政府的2004年作的「要求行动的第15、16号联合报告」，作了一系列的终决的观察。这报告包括13个重点关注地区和对于政府的抓捕行动的建议。他们站在易受伤害的群体的角度上考虑了武装争斗的效果，并建议政府考虑到自己在人权上的责任，特别是要考虑到易受伤害的群体，从而设法去平衡安全问题。13个重点关注地区中的每一个都需要由「在确认政府工作的执行力度上起了关键作用」的非政府和市民社会组织来仔细检查、分析。他们建议政府：作为优先选择的，最需要做的事——应该采取措施去防止、阻止和消除组成了任何形式的种族隔离的做法，不论这种做法是公共的还是私人的；其次，政府应采取特殊措施，以保证处于劣势、社会地位低下的人群的成员有权利参加选举、保证选举和被选举权，在政府、立法机关、司法机构中能够有适当的代表；再则，政府应该考虑采取特殊措施，在大众传媒中引入适当的处于劣势、社会地位低下的人群的代表，包括贱民（Dalit）的代表。

利用OHCHR-尼泊尔这一点点有限的资源，我们将会设法处理对贱民（Dalit）、本土部族人员以及其他少数民族的人权侵犯的事件。尤其我将将会着重曝光在争斗之中发生的侵害人权。我们将会设法将联合国人权系统整个的机构/机制的注意力集中到支持贱民（Dalit）、和尼泊尔其他少数族群的权力上去。一个这样的机制，就是联合国关于种族问题的特别文书报告员，他在一年多前正式递交了请求来到尼泊尔。我希望他能早日成行。

在本演讲快要结束的时候，我保证：尼泊尔的OHCHR将会继续和贱民（Dalit）和 Janjati社区工作，和包括贱民（Dalit）NGO联合会、尼泊尔本土部族联合会在内的市民社会组织合作，和像「全国贱民（Dalit）委员会、全国本土部族发展基金会、全国人权委员会」那样的官方的机构合作，以提升「对贱民（Dalit）种姓的社区成员，还有本土的社区成员的人权的保护和促进」的水平。

（Ian Martin是驻尼泊尔的联合国人权高级专员办公室代表。他在「消除种族歧视的国际纪念日」的时候发表了这篇演讲；是在2006年3月21日周二在加德满都在「全国贱民（Dalit）委员会、贱民（Dalit）NGO联合会举办的集会上」发表的。——Ed。）

------------------------
[1]United Nations General Assembly；the Commission on Human Rights
联合国机构名称中英翻译 参见： http://www.tongchuang.com.cn/article/show1595.htm
[2]只是从人道主义的原则出发，给予战争受难者（武装部队的病者、伤者、战俘和平民）以必要的保护。战争与武装冲突法的这个部分被称为“国际人道主义法”。笔者曾经也认为，国际人道主义法是指从人道主义的原则出发，在战争法中自成体系，专门规定给予战争受难者(武装部队的伤病员、战俘和平民)以必要保护的规范。参见：http://ks.cn.yahoo.com/question/1406101300870.html

http://www.nepalnews.com/archive/2006/mar/mar21/ian_martin_full_text.php


国际货币基金组织（IMF）：尼泊尔的改革需要稳定的环境（2006年4月23日）

随着尼泊尔的政治危机逐步加深，国际货币基金组织的一位高级官员说这个喜马拉雅王国的过渡现在最需要稳定的环境来推进改革日程。

“尼泊尔在进行大型经济改革之前需要稳定的政治环境。” 国际货币基金组织亚洲主管 David Burton周日在一个采访中说。“他们需要稳定的政局并结束尼泊尔当前的叛乱状态，恢复正常。” Burton在华盛顿D.C.对路透社新闻代表说。

“他们需要的是让经济增长起来，进行改革，及实施促进经济增长的政策。”他说，尼泊尔甚至在14个月前被拖入政治危机时以前就已经是世界上最贫穷的国家之一了。“我们有段时间没有作任何总结，而当前的环境之下难以贯彻任何好政策。”

同时，加德满都IMF国家办事处驳斥了有关IMF因国内安全局势恶化而撤回驻尼泊尔的代表的报道。

在和《尼泊尔新闻》的接触中，IMF国家办事处的一位经济学家周一在布鲁瓦特（Baluwatar）说这些报道是不真实的。尼泊尔的IMF国家代表Sukhwinder Singh正在休假。

原文及链接：http://www.nepalnews.com/archive/2006/apr/apr24/news07.php


印度主要反对党呼吁保留君主制（2006年6月8日）

当反政府的毛派分子和其它左翼政党不遗余力地要把我国变成共和国时，印度的主要反对党——人民党却认为我国应该保留君主制。
周三，吉利贾·普拉萨德·柯伊拉腊首相在印度首都同人民党主席拉杰纳特·辛格（Rajnath Singh）举行了会晤。辛格先生说：“尼泊尔的民主制度正逐步建立，但王室制度作为一种文化传统，应该被保留下来。
几天前，一些被复职的议员们认为我国应该成为一个世俗国家，辛格先生对此很关切。
“我同首相先生进行了推心置腹的对话，尼泊尔作为印度的友邦，应该将那些悠久的传统给保留下来，而不是去颠覆它。”
辛格认为毛派应该通过选举，回归主流，在国家重建的过程中发挥积极的作用。
当被问及有关毛派的事情的时候，辛格先生很直率：“他们应该放弃自己的武装，加入到民主政治中来。”
他还说：“我告诉首相先生，如果毛派能迷途知返，我党对此很欢迎。”
与人民党不同，执政的印度国大党和该国各左派政党十分欢迎将尼泊尔变成世俗国家的方案。
直到上个月之前，尼泊尔还是世界上唯一一个以印度教为国教的君主制国家。

拾荒者整理 http://www.nepalnews.com/archive/2006/jun/jun08/news10.php


财政大臣诚邀印度企业家来我国投资（2006年6月9日）

财政大臣拉姆·沙兰·马哈特（Ram Sharan Mahat）博士认为目前尼泊尔的政治环境趋于改善，他建议印度的企业家来我国进行投资。
周四，在出席新德里印度实业协会的会议上的时候，马哈特博士说：“我国的政治气候目前正逐步改善，实在看不出有什么不来尼泊尔投资的理由。”
两国的企业家都希望在完成和平重建的过程之后，有更多的印度企业家来尼泊尔进行投资。
财长还会晤了印度财政部长P·奇丹巴拉姆（P Chidambaram），他呼吁减免部分尼泊尔出口到印度产品的税收。
据报道，奇丹巴拉姆财长答应在除了农牧业产品之外的其它尼泊尔商品至征收1%的税。
马哈特和外交大臣高帕·曼·施雷斯塔（Gopal Man Shrestha）周五还会见了印度民航部长普拉夫·帕特尔（Praful Patel），讨论扩大两国航线容量的问题。
尼泊尔实业协会和尼泊尔工商联的领袖们目前正在印度首都进行游说，要求对方解除限制尼泊尔商业和制造业发展的一些旧政策。

拾荒者整理 http://www.nepalnews.com/archive/2006/jun/jun09/news05.php


国际货币基金组织(IMF)的经济形势报告（2006年6月22日）

报告说，国际货币基金组织的一个高级代表团对国家宏观经济的稳定性，特别是最近一段时期的财政失衡现象，非常关注。

由于本财政年度的赤字，IMF对于是否继续它的扶贫基金(PRGF)很是犹豫。周三，IMF的一个三人代表团，由来自华盛顿的Sajnay Kalra领导，完成了其为期10天的对尼泊尔的访问。之后，喜马拉雅时报（The Himalayan Times daily）引述一名在中央银行的消息人士说法，IMF表示如果尼泊尔能维持财经纪律，那么扶贫基金还可以继续。

目前国库里只有34亿卢比，这只够支付公务员一个月的工资。

即将进行的财政预算案需要延期扶贫基金。按照早期政府和IMF达成的协议，今年11月基金就将到期。

根据扶贫基金，尼泊尔从IMF获得一笔为期三年的贷款，总额70亿卢比，低于1%的利息。消息人士说，如果没有这笔钱，那么尼泊尔将输得身无分文。

国际货币基金组织建议政府加快私有化。

由于资金短缺，财政困难，尼泊尔政府目前正在寻求国际财政支持。人们可能还记得，印度已给予5年的预算支持，总额16亿卢比。

http://www.nepalnews.com.np/archive/2006/jun/jun22/news02.php


人权委员会关注毛派（2006年6月27日）

OHCHR关注毛派继续的绑架和杀人

在尼泊尔的联合国人权高级委员会办公室(OHCHR)对于毛派在国家中部区域造成的系列绑架和杀害平民的事件给予重大关注，并强烈要求毛派领导层停止如此活动。

由OHCHR掌权的官员David Johnson周二发表的新闻声明说，“被怀疑有犯罪行为的平民与尼共（毛）干部都应该被移交有关当局，以便能对他们进行调查，如果合适，及时提起公诉。这些应依照国际上的正当程序和公平审讯标准。

“OHCHR强烈要求尼共（毛）领导层在国家级别设立内部的改正疏忽的机构，以确定对「自己的骨干造成的虐待他人的行为」的指控执行彻底的调查，以在将来避免这样虐待他人的行为。”Johnson又这么宣称。

OHCHR说它已经在06月23日的会议和06月26日的后续信件中对这些事件向毛派领导层表示了严重关切。

联合国人权监察组织说从2006年05月03日起已有9个人被杀。它也提到了另2个人的案件，最近这２人被多次从加德满都绑架，并在Kavre被严酷拷打。“在多数案件中，受害人被指控为‘犯罪’‘违法’，并显然地受到了调查(A)。”发表的文章宣称。

在与OHCHR的会议中，尼共（毛）领导层已经保证了这样的杀人不是尼共毛的政策，且毛派对此案件很关切。该党也说将会进行调查(B)，任何负有相关责任的尼共（毛）骨干都会被惩罚(B)。

OHCHR在与尼共（毛）领导者的会议中强调了不论为什么原因绑架平民，都是对尼共（毛）向国际人权标准的所作承诺的背弃。“这些绑架、相关的调查(A)和惩罚(A)，没有能够提供最低限度的「国际公认的处理程序和公平的讯问」的保证。因此，绑架的受害者的其他人权也容易受到侵害，在已被纪录的案件中，尤其是他们的生命权，还有身体健康权。”联合国组织说。

-----------------
“调查”“惩罚”这两个词在文中好像是有两种不同的指代，我当时看得有点昏，想分开一下。就写了个（A）（B）

杨威利整理 http://www.nepalnews.com/archive/2006/jun/jun27/news10.php


美国特使：俺没说死保国王（2006年8月28日）

美国驻尼泊尔特使James F. Moriarty已表示，他并没有打电话给任何人（为游说）在尼泊尔的君主制。

Moriarty大使为美国国会议员周一在尼泊尔首都的访问选择新闻发布会地址时说，他从没有打过任何电话给任何人说君主制应该保留（在尼泊尔）。他补充说，“我以及我们大使馆的任何一个人都没有这样做过。”

他是为了澄清这种指责——美国政府（包括印度及其他）在努力游说尼泊尔继续保留君主制。

他补充说，“美国认为，君主制的未来是由尼泊尔人民来决定的。”

美国国会访问团的领导Jim Kolbe也赞同美国特使的声明。Kolbe说，“君主制的未来将由尼泊尔人民来决定。”他补充说美国政府没有必要对这个问题有一个态度。

Moriarty大使表示，由于尼泊尔正在通过一个“非常困难和复杂的过渡”，美国议员代表团的访问很有收获（rewarding）。不过他并未详细说明。

据报道，美国特使正在探询尼泊尔共产党（毛派）叛乱分子的意图，尤其是他们的声明——如果要求得不到满足，他们有可能去搞“十月革命”——的意图。

Moriarty大使提到了列宁如何在俄国武力驱逐立宪会议和策划“布尔什维克革命”——二十世纪早期——建立共产极权国家。

在这场持续十年的毛派叛乱中，超过1.3万人死亡，而毛派的目的是建立一个共产主义共和国。

http://www.nepalnews.com/archive/2006/aug/aug28/news06.php


世界银行：贵国投资环境不妙（2006年9月12日）

世界银行指出我国的投资环境比起去年的情况来讲，有所恶化。但对印度和不丹的驱动带领作用还在。
在世界银行发布的“07年各国投资环境评估”报告中，我国在175个国家中排在第100位，比去年的90名有所下滑。
印度位于134名，不丹排在138名。同时，孟加拉国、巴基斯坦、斯里兰卡、马尔代夫分别排在88、 74、89 和53名。中国排在第93名。
06年的报告里，新加坡位居榜首，紧随其后的是新西兰、美国。
这份报告主要是对各国经济运行中的规章和执行情况作一个评估。在对商业运行的监督成本作出分析之后，可以用来调整投资、生产和经济增长的决策。对于企业家来说，这份报告可以告诉他们哪些国家的投资环境比较友善。

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep12/news11.php


不要利用孩子（2006年9月15日）

联合国儿童基金会（UNICEF）对我国目前存在的各党派利用孩子为成人主导的示威集会作掩护的现象表示担忧。
UNICEF基金会驻尼泊尔代表苏奥米·苏凯（Suomi Sakai）博士周五在发表的一项新闻声明中指出：“我们很担心那些孩子们的安全，他们会因为这些事情而不能上学，我们甚至不知道他们是否有父母或其他监护人。”
她进一步说：“孩子们自然应该享受国际公约赋予他们的权利，但家长也有责任监督他们所享受的权利是否与他们的实际年龄相符合。”
“希望进行集会的组织能事先征得孩子父母的同意。”她补充道。
之前，毛派学生组织举行的反政府示威中多次出现孩子的身影。
她敦促有关的组织部要让孩子们参加到那种会造成人身伤害的集会中去，更不要以食物和钞票作为诱饵。
同一天，联合国人权事务高级委员会（OHCHR）尼泊尔办事处领导人大卫·约翰逊（David Johnson）说警察和安全部队在执行命令维持集会秩序的时候，应该考虑一下在场儿童的安全。
“孩子们有权利参加和平集会。但他们是弱势的，他们的权益必须受到保护。”约翰逊先生说：“集会的组织者必须明确孩子们是自愿参加集会的，一旦示威游行中出现少年儿童，警方应该确保没有人能伤害他们。”

拾荒者整理 http://www.nepalnews.com/archive/2006/sep/sep15/news13.php


美国官员强调尼泊尔要落实“有意义的和平”（2006年10月6日）

一位国家部门高级官员说美国正期望继续支持已展开和平进程和民主过渡的尼泊尔，正如他所强调的“有意义的和平”。

“很多事情都很难预料。这是尼泊尔将拥有伟大前途的时期。但是，在和平进程中，要有决心、远见、真诚才能实现这一美好的愿望。”美国中南亚事务助理国务卿首席代表史蒂文·R.·曼恩（Steven R. Mann）周五在加德满都和记者的谈话中指出。

Mann说：“任何形式的和平都应该是有意义的和平：坚持尊重多元化民主和思想自由，消灭毛派分子任何的威胁、强权和暴力。”他还说，“我们期待在加强法治和高效的政府所引导的强大持久发展的经济和社会的结果。”

在和记者们的谈话中，Mann说，作为谈判代表，他的经验告诉他，任何一个成功的谈判都应是以严格遵守谈判中的协议为标志的。“如果不遵守协议，真正进步的基础将是不牢固的。第二，没有各方面的妥协让步谈判不可能取得成功，这没有例外。”

他描述此行的目的是“更全面地理解尼泊尔的事件形势，特别是和平进程和正在进行的民主过渡。”

Mann说“这里的发展有华盛顿的真正利益，我需要亲自来看看情况。”在完成他简短的旅行之后将启程去华盛顿。（There is real interest in Washington in developments here and I needed to see the situation for myself," said Mann）

Mann强调美国继续承诺“支持尼泊尔在这一历史性的机遇和挑战前的反应”并说这是为什么美国国际开发署（USAID）的转型启动办公室（Office of Transition Initiative，OTI）近期声明它会以小额赠与的方式提供两年以上达1500万美元的资助，以及短期技术援助，以支持和平进程。

“另外，USAID对于尼泊尔的财政上的援助在2006年增加至4500万美元。我们已经承诺在至少50年的时间中，帮助尼泊尔经济发展和民主管理的水平能够达到所有尼泊尔人可以不分年龄、地位、性别都能够享受到充分的物质生活。”

在4月起义恢复议会之后，美国政府的高级官员和政客接连到访。4月起义成功后，美国中南亚事务助理国务卿理查德·布歇（Richard Boucher）立即访问了加德满都。近几个月内，参议员阿琳·斯派克特（Arlene Specter）及国会议员吉姆·克尔贝（Jim Kolbe）也访问了尼泊尔。

原文及链接：http://www.nepalnews.com/archive/2006/oct/oct06/news09.php


澳大利亚援助林业“扶贫”（2006年10月20日）

UNDP 和 AusAID 签署协定，帮助扶植尼泊尔的林业企业家

联合国发展计划(UNDP)和澳大利亚政府周五于联合国办公室签署的协议将使六千生活在贫困中的人们受益。

由UNDP举行的新闻发布会说，在新协议下，澳大利亚将拿出56万美元用于“微型企业发展计划”；该计划旨在用穷人自主创业和管理业务的方法，帮助他们脱贫。

该计划——由尼泊尔政府和UNDP的联合创立的，DFID 和 NZAID也提供了资金——自1998年始已帮助了20个地区的84000人改善了他们的处境。

“澳大利亚新给的钱将用于帮助Sindhupalchowk 和 Kavre地区的人民成立社区森林用户组，它现在已成功的管理了覆盖42000公顷林地的种植园。”

“帮助人们脱离贫困和被排斥的最好方法就是创造机会，尤其是创造就业机会。就业机会在尼泊尔乡村的许多地方非常有限。”声明引用了UNDP居民代表Matthew Kahane的话。

AusAID的代表主管，总Murray代理人说AusAID将它对“微型企业发展计划”的贡献视作基于澳大利亚队尼泊尔林业40年援助而做成的。

声明又说在Sindhupalchowk 和 Kavre，“微型企业发展计划”将首先评估当地的技能、资源和市场潜力。一旦评估完成，主要属于贫困和被排斥的人们的企业中有潜力者将有机会接触到银行、培训机会、最终和市场联系起来。

杨威利整理 http://www.nepalnews.com/archive/2006/oct/oct20/news14.php


美国大使断言毛派将在选举中失败（2006年10月31日）

Moriarty说，毛派声称得到人民的支持是不真实的

美国大使James Francis Moriarty已说毛派宣称毛派享受的广泛公众支持是不真实的

周一在新德里和一群被选中的印度记者与知识分子交谈时，Moriarty说毛派“如果在当前环境下进行选举，只会得到很少的选票”。

“毛派不会整个缴枪，他们有自己的宏大计划。”出席了Moriarty为这群被选中的印度记者与知识分子举行的午宴的Anand Sworup Verma引用他的话说。据Annapurna邮报，Moriarty也告诉他的宾客——包括印度的尼泊尔出口专家SD Muni——：美国相信如果毛派不放弃自己的枪杆子，他们就不能进入政府。他说由于毛派，美国已停止了对尼泊尔的援助。

据印度媒体报道，与此同时，印度与美国在周一讨论了尼泊尔形势。Moriarty大使和外国秘书Shivshankar Menon、在外部事务部门的联合书记（北方）Pankaj Saran在尼泊尔发展问题上交换了意见。双方对于尼泊尔的局势“比较了记录并共享了信息”。

Moriarty在前往印度首都进行了两天的访问后周二回到尼泊尔。他在当政的尼泊尔七党联盟(SPA)和毛派的高层会谈的新一轮会谈开始前访问印度的行为已被认为很有意义。

杨威利整理 http://www.nepalnews.com/archive/2006/oct/oct31/news02.php


OHCHR督促毛派停止“执法”（2006年11月1日）

联合国人权事务尼泊尔高级专员办事处（OHCHR）要求毛派停止在全国范围内的所谓的各种执法机构的运作。
周三，该组织发表声明呼吁共产党（毛派）停止在全国范围内特别是在加德满都谷地范围内的所谓“执法”活动，OHCHR认为此类活动是一种对人权公然挑衅的行为。
“我们认为这些所谓的平行政权和一些对人权的藐视行为都是非法的，毛主义者已经表示旅行协议，希望他们说到做到。” OHCHR的声明中说道。声明还指出9月2日的毛派中央委员会会议也对履行协议无异议，当时共产党领袖们指示自己的党员不要再从事绑架、拷打和虐待行为。会议还进一步指出党将对类似行为予以追究。
人权工作者们提到说他们昨天给毛派领导们写了一封信，表示仅仅在10月，在巴克塔布尔（Bhaktapur）、勒利德布尔 （Lalitpur）和加德满都三地就有39人失踪。
共产党（毛主义）自己在10月21日承认，他们对超过80个人采取行动，这些人都被毛分子视作罪犯。
据OHCHR方面所叙述，毛派把那些被绑走的人带到不为人所知的地方，然后滥加私刑。在9、10月间，OHCHR尼泊尔办事处走访了加德满都谷地8个毛派“执法”的机构。这些地方中7个是这些叛乱者们盘踞的工厂，另外1个是毛派一个姊妹机构的办公地点，这里面有毛派下属的全国工会同盟（ANTUF）、全尼运输工工会（ANTWU）。OHCHR方面认为在加德满都谷地至少还有7个毛派用来讯问“犯罪分子”的地方。
“那些接受我们调查的受害者说自己被虐待、拷问甚至暴打。那些亲身经历过毛派暴行的人们都向我们的工作人员哭诉，说关于毛派的指责决不是空穴来风。”OHCHR对毛分子的行为予以了严厉的谴责。
他们还表示毛派分子总是千万百计阻止他们进入那些被怀疑加以“私刑”的地方。
“我们呼吁毛派领袖们立即制止这类非法的行动，我们不希望再看到这类虐待和刑讯的悲剧发生。只有合法的政府才有资格逮捕、拘留那些犯罪嫌疑人，我们希望法律秩序能尽早在尼泊尔建立起来，各党派都应该尊重自己国家的法律。” 声明援引了OHCHR的负责人桑德拉·贝达斯（Sandra Beidas）先生的话。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov01/news12.php


财政大臣鼓励外企投资天然气（2006年11月3日）

财政大臣拉姆·萨仁·马哈特（Ram Sharan Mahat）博士呼吁外国投资机构帮助建设我国的天然气事业。
周五，在首都举行的一个名叫“尼泊尔能源与共同市场”研讨会上，马哈特博士说外国投资者来到尼泊尔将在三个方面有所收获：“首先，尼泊尔连接着印度和中国两个世界上庞大的市场；其次，我国在自然条件上拥有很多优势，我们有丰富的天然气储备，气候也很多样；另外，我们的平税是整个地区里面最低的，尼泊尔卢比可以与任何国家的货币兑换。”
马哈特部长表示尼泊尔政府明白外国投资者可能在观望中以求获得激励性的消息。“我们将在未来的10到15年内建设5000兆瓦的能源项目，我想诸位国外的企业家不应该放弃那么好的商机。”他透露道。
同样，美国驻尼泊尔大使詹姆斯·莫里亚蒂（James Moriarty）也发表观点认为利用尼泊尔的能源，不仅对尼泊尔有利，对维护地区能源安全也有着至关重要的战略意义。
世界银行董事Ken Ohashi（日文英译）指出尼泊尔政府官员拖延办事的现象不是很乐观。他说既然贵国目前正处于变革之中，那么就应该抓住机遇，迎接挑战，处理好包括印度在内一系列国家之间的双边关系，这样能源出口的事情就能顺利进行。
副首相兼外交大臣欧利（KP Oli）也强调尼泊尔政府开发能源也是为了造福当代及后世子孙。
一天的研讨会由美国驻尼泊尔大使馆和大使先生组织，出席本次研讨会的包括尼美联合商会、美商驻印办事机构、国际能源组织。
研讨会激发了众多美国企业和一些其它国家的企业驻尼泊尔和印度负责人对于可持续开发尼泊尔天然气事业的关注。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov03/news08.php


亚行援助东部地区农业实现商业化（2006年11月24日）

来自亚洲发展银行基金会价值18个亿的援助将会帮助我国东部地区的农业尽快实现商业化，此项援助如能够落实，对该地区贫苦的农民将是一个福音。
亚行召开了一个新闻发布会，会上说这个项目将帮助包括农场主、商人、农产品加工者的社会各阶层以起提高生产、销售、加工高价值作物如蔬菜、水果、茶叶和香料的效率。
亚行项目将在11个地区进行，包括丹库塔（Dhankuta）、伊拉姆（Ilam）、 潘切塔（Panchtar）、德拉通（Terhathum）、乌达亚布尔（Udayapur）、 贾帕（Jhapa）、莫让（Morang）、 萨普塔里（Saptari）、 希哈拉（Siraha）、孙萨里（Sunsari）和塔普勒琼（Taplejung）。这些地区气候宜人，适宜发展农业，有不错的产业化基础，不乏成功实现农业开发的例子，依托这些地方，我们将能够建立起一个覆盖国内和邻国市场的农业基地。
“这个项目将帮助我们的农场主们更好地融入市场，让农产品加工者和商人与农场主以及小型农业企业企业家们的联系更加密切。”亚行项目经济学家张江枫（音译）如是说道。
这个项目促进包括各个社会阶层的人参与到农业生产开发中来，无论穷人、残疾人还是妇人，都能在农业商业化进程获得好处，帮助他们通过劳动得到公平的财富，而反过来项目的实施也有助于当地的稳定和重建。
亚行还将援助与农业相关的非基础设施建设，以提高农业产量，包括对害虫防范及清理，提高农业生产力，温室的器材建设以及装配以及用于产品测试和产量监督的设备。相关的一些群众也在极力促成此事的安排。
这个项目预计将在2012年12月完成。

拾荒者整理 http://www.nepalnews.com/archive/2006/nov/nov24/news12.php


高级官员称印度已提出全面经济协议（2006年12月1日）

在印-尼贸易协定续签的时间—2007年3月—即将到来之时，一名高级政府官员透露说印度政府已提议签署全面经济合作协议(CECA)

工商和供应部联合秘书Purushottam Ojha 说：“印度已经与泰国签署了全面经济协议，现在向尼泊尔提出签订该类协议。”

由南亚经贸及环境观察(SAWTEE)组织的有关印-尼贸易协定的活动中，Ojha说印度提议建立一个包含货物贸易、服务贸易、运输、旅游、投资、贸易便利化、关税合作、统一标准等等在内的协定。

Ojha在活动中提交的一份印-尼贸易协定重点提要里指出：“我们需要一些时间来讨论这些提议，”

工商和供应部部长Hridayesh Tripathy出席活动并致词说，政府正在维护“国家的利益”的前提下，积极重订双边贸易协定。

Tripathy说： “人民 运动成功之后，国际社会对尼泊尔人民表达了很多同情和关注。为了我们的利益我们要把握这些善意。”

活动中，尼泊尔工商联第一副主席Diwakar Golchha说，任何全面的经济协议应该包含电力、铁路等部门，“需要包容性的理解”。

前外交部长和尼泊尔大会党领导Chakra Prasad Bastola也说道，尽管国家花了60年的时间在政治问题上争论不休，但现在是开始考虑经济问题的时候了。

SAWTEE执行官Navin Dahal呼吁确保自动续签双边贸易协定，以避免商业部门的不确定因素。

原文及链接：http://www.nepalnews.com/archive/2006/dec/dec01/news17.php


联合国安排内战的流离失所者回家（2006年12月4日）

联合国有关机构发起了一个持续三周的媒体宣传活动，以强调所有因冲突而流离失所的人都可以自愿安全的在有尊严和保障的方式下返回家园。

联合国难民专员公署，难民事务高级专员办事处OHCHR和人道主义事务协调办事处the UNHCR (United Nations High Commissioner for Refugees), OHCHR (Office of the High Commissioner for Refugees) and OCHA (Office for the Coordination of Humanitarian Affairs)在这项运动中携手合作，声明说，全面和平协议提供了“一个机会来解决这一冲突遗留下来的隐患。”

这个运动——尼泊尔人民将能够通过电视、电台收看、收听——呼吁提供保证，以便确保流亡者可以自由回家。

OHCHR的一位官员Kieran Dwyer说，“我们要强调两点，在我们的宣传活动——国内流离失所者来自各种社会和政治背景以及所有的国内流离失所者都有权自愿返回自己的地方。”

根据不同的估计，在尼泊尔有20万人到25万人流民。OHCHR的国内流民安置顾问Bjorn Petterson称，“我们不知道在过去8个月的停火协议期间有多少人已经返回。在一些地区，大约有90％的人已经返回，而在另一些地区，数字是非常低的。他们中的许多人继续面对威胁和迫害，已经失去了自己所有的机动工具，停止了返回。”

petterson表示，政府应该推出具体的操作计划，包括物质援助，以帮助国内流离失所者。

同样，联合国难民专员公署官员Michele Manca di Nissa表示，尽管照顾国内流离失所者是国家的首要责任，联合国愿意在这方面协助国家。OCHA的Hanne Melfald说，许多国内流离失所者与（当地）社区混杂在一起，导致要了解其实际人数非常困难。

http://www.nepalnews.com/archive/2006/dec/dec04/news11.php


TAM会见各团体代表（2006年12月14日）

联合国技术评价任务小组（TAM）与妇女组织、达利特人团体、少数族裔社团的代表进行了会面，大家就和平进程中所关注的话题进行了讨论。
技术评价任务小组此行的主要任务是为即将进行的联合国对我国的援助进行预估。小组成员在加德满都同各界人士进行了会晤。据TAM的发言人基兰·杜耶尔（Kieran Dwyer）先生在当天晚上的新闻发布会上说，宾主主要就在联合国支持下的我国和平进程进行了交流。
在会谈中间，妇女代表认为广大女性公民基本上在和平进程中被边缘化了。她们提了不少值得关注的事情，诸如各阶层妇女参与国家决策、尼泊尔人民解放军兵营管理问题特别是建立女子营的必要性、冲突激烈环境下尤其是在农村针对妇女的暴力、如何更好地在立法和打击犯罪行为上保护女性、达利特人和各少数族裔妇女的权益更是不容乐观。
同时，TAM成员就联合国安理会第1325号决议有关对尼泊尔的援助的方案进行了讨论，有关的决议提到了妇女参与国家重建与和平过程。对于流离失所的妇女，无论老幼，都应该帮助其重返家园，与家人团聚，重新安顿下来。
除了妇女团体之外，技术评价任务小组还同达利特人团体、其他被歧视阶层、马德西和各个少数民族以及残疾人代表进行了会面。
“我们向尼泊尔的朋友们保证，联合国一定会帮助实现和平进程，对军队重组、投票选举以及人权事业进行监督。”
在新闻发布会上，TAM声称两天前他们访问了中西部的苏尔凯德 （Surkhet）兵营，在东部的一个毛派军营他们同当地毛派的干部进行了会晤。

http://www.nepalnews.com/archive/2006/dec/dec14/news17.php


尼泊尔军方对被囚的Maina Sunuwar的死负责：OHCHR（2006年12月21日）

尼泊尔人权特派使团（OHCHR）的官员说，由尼泊尔军方Babi Khattri中校领导的Birendra和平操作培训中心的士兵，对15岁的Maina Sunuwar的死负有责任，2004年2月他死于狱中。

一份OHCHR公布的研究报告引用了尼泊尔军方的调查法庭的一份报告，提及Maina Sunuwar当着7名尼泊尔军官和士兵的面被拷打，其中包括两名上尉，他们依照Babi Khattri中校的命令，有六七次下令把Maina Sunuwar的头没入一大盆水中长达一分钟。

根据报告，她被拘禁在培训中心大楼的一所建筑后，士兵电击她的湿手和脚有四五次；拷打持续了一个半小时，在那里她被蒙上眼罩带上手铐。后来她开始呕吐，嘴里布满泡沫，没有得到医疗救助而死去。

军事法庭判决罚款两名上尉各25000卢比，上校50000卢比，并规定在他们分别在一年或者两年内不得升职。

尼泊尔OHCHR负责人，Lena Sundh在记者招待会上公布报告时说，这一案件表明了人权受到侵犯的受害者或者他们的家人在寻求赔偿时面临的许多障碍，而且，“它也引起了高度的关注，政府在追查安全部队中被怀疑侵犯人权的嫌疑人时明显缺乏政治意愿。”

报告进一步说尽管多次请求，尼泊尔军方还是没有向尼泊尔OHCHR提供调查法庭委员会和军事法庭的文件副本。“然而，通过其它途径，尼泊尔OHCHR得到了看起来是调查法庭委员会的报关的文件。”报告说。

尼泊尔军方拒绝向尼泊尔OHCHR直接提供有关Maina Sunuwar受虐和死亡的文件，并非是如其所说的涉及机密，而是掩盖暴行结果的尝试的一部分。OHCHR补充道。

尼泊尔军方对多次请求的回应是仅仅向OHCHR提供了简要信息，并拒绝向OHCHR提供指控和军事法庭判决的完整文本，报告说。

OHCHR报告进一步说由文职法庭对Maina Sunuwar之死进行的罪犯调查，包括必要的尸检，已经结束。这将说明谁该为Maina Sunuwar的死负责，并制止未来的侵犯人权的行为。

OHCHR已经再三提请尼泊尔军方注意，按照国际惯例，严重的侵犯人权应该由文职法庭来处理，而不是军事法庭。

报告还说，还有一个机会给尼泊尔政府向尼泊尔人民和国际社会证明它确实要通过惩处侵犯人权者对他们的行为负责来结束不受惩罚的状况。

OHCHR说明军方首领已经向尼泊尔OHCHR保证他将与警方合作调查此事，“这是最起码的，他履行他的诺言，有关部门确保在Maina Sunuwar的案件有公正的判决，其它严重侵犯人权的案件不会被同样的封锁在文职法庭之外。”

http://www.nepalnews.com/archive/2006/dec/dec21/news09.php


EIDHR(属于欧盟)为民主和人权组织提供援助（2006年12月22日）

欧盟委员会(EC)已决定通过“为了民主和人权的欧洲Initiative(EIDHR) ”，提供34,500,000 尼泊尔卢比款子给尼泊尔的非政府组织，用于许多小工程。

由欧盟委员会(EC)发行的宣传物说，钱将会使尼泊尔NGO完成许多小工程。

据EC说，在援助之下，EIDHR将会优先包括“培植讲人权的氛围”和“增进平等、容忍和和平”两部分，分别会分配2,30,00,000 和1,15,00,000 卢比。

“申请者可以以独立个人身份申请，也可以作为一个组织的一分子申请，工程应在6-24个月的周期内。申请后就可以让欧盟委员会报销总费用的50%-90%。”该宣传物说。

自从2001年尼泊尔成为了EIDHR 支持关注的国家，欧盟委员会已在尼泊尔成立了26个EIDHR小工程。小工程已在全国35个区得到了应用。

杨威利整理 http://www.nepalnews.com/archive/2006/dec/dec22/news05.php