07年尼泊尔群运一瞥（天益翻译组）

07年尼泊尔群运一瞥

天益马版翻译组

工农
学生、职员、城市小资
有产阶级
毛派、共青团
保皇派、自由派、改良派
少数民族运动
 国际大老板

尼泊尔政区图

译者：巡夜、张兄、司双、拾荒者、柴荣、 YX_WH、沉氓、、朕即国家 、征途路漫
译文来自：尼泊尔新闻网等有产媒体


工农

解放了的奴工们取消了罢工（2007年1月4日）
水私有化修正法案引发罢工（2007年1月5日）
加德满都大学罢工结束（2007年1月14日）
运输行业结束罢工（2007年1月23日）
众多地区因罢工陷入瘫痪（2007年2月27日）
运输工人的复仇（2007年3月4日）
毛派工人迫使旅店职员离开旅店（2007年3月21日）
警察粗暴地打击罢工和集会（2007年4月4日）
罢工导致石油短缺（2007年4月21日）
油罐车司机结束罢工（2007年4月21日）
油轮工人结束罢工（2007年4月21日）
运输工人罢工使山谷交通中断（2007年4月28日）
简讯一则
罢工影响卡皮瓦斯图的生活（2007年6月9日）
无地者的罢工部分影响社会生活（2007年6月21日）
运输业放弃罢工（2007年7月3日）
夺取尼泊尔前首相土地（2007年7月14日）
坎特普再次罢工：毛派工人蓄意破坏（2007年8月1日）
毛派罢工影响4个地区生活；8党会议没有解决争议（2007年8月1日）
毛派工会威胁关闭坎特普电视台（2007年8月1日）
毛派取消多尔卡（Dolakha）罢工（2007年8月2日）
多尔卡（Dolakha）混乱提示毛派宣布“曝光”战役（2007年8月2日）
警方逮捕了一些贱民和Chure-Bhawar成员（2007年8月9日）
毛派工人干涉编辑决定，中断报纸发行（2007年8月12日）
绝食要求尊重新闻自由；THT/AP发行中断（2007年8月13日）
毛派在多拉卡（Dolakha）县发起教育、运输界的无限期罢工（2007年8月15日）
毛派工会让步，说不会关闭媒体机构（2007年8月16日）
贱民阶级（Dalits）要求在制宪议会中占有20%的席位（2007年8月18日）
罢工在下午5点结束；山谷地区日常生活整日受到影响（2007年8月22日）
没有土地的、在无主土地上合法定居的人延缓罢工两天（2007年8月28日）
坎特普骚乱在继续，马哈拉说一切都是内政（2007年10月2日）
失踪公民家属在拜拉布营前集会（2007年10月2日）
毛派罢工扰乱劳塔哈特（Rautahat）地区的生活（2007年11月6日）
超过二十多名无地居民被逮捕（2007年12月16日）
当Nawalparasi本地人堵住高速公路后，数千人被困（2007年12月22日）


解放了的奴工们取消了罢工（2007年1月4日）

Freed Kamaiyas call off strike

被宣布自由了的“卡麦亚”奴隶们（Kamaiyas）（无迁徙自由的尼泊尔劳动者）在同政府达成协议之后，取消了罢工。

卡麦亚协会（Freed Kamaiya Society）的主席——帕斯乌帕提·乔杜里（Pashupati Choudhary）说当他们和尼泊尔议会下的自然资源委员会达成8点协议之后，抗议活动就停止了。

“政府答应废除所谓地主对前奴隶的债权，并准备接纳协会的代表进入‘自由卡麦亚人定居委员会’。”乔杜里还补充说，“土地改革部长普拉布·纳拉颜·乔杜里（Prabhu Narayan Choudhary）、议会自然资源委员会主席普拉卡什·贾拉（Prakash Jwala）和他一起签署了这项协议。”

政府和卡麦亚协会从周一开始进行协商，谈判旨在平息从前的奴隶们在加德满都举行的持续抗议活动。四年前才刚刚获得人身自由的奴隶们要求合适的居住环境以及政府对他们生活起码的补贴。

为了向政府施压，周六的时候，卡麦亚们从班克（Banke）、巴迪亚（Bardiya）、凯拉利（Kailali）、坎昌普尔（Kanchanpur）以及丹县（Dang）聚集到首都进行抗议，他们在特恩困厄（Teenkune）公共广场搭起了帐篷。

我国目前共有35000名获得自由的卡麦亚奴隶，他们中的大多数都没有土地，等待政府兑现他们从前许下的诺言。谢尔·巴哈杜尔·德乌帕政府（Sher Bahadur Deuba）在2002年的时候废除了卡麦亚奴隶制，并许诺给他们居住的地方和耕种的土地。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan04/news13.php


水私有化修正法案引发罢工（2007年1月5日）

NWCS staff protest Act amendment; to halt distribution of water

为了抗议议会通过的对尼泊尔水力公司（Nepal Water Supply Corporation (NWSC)）拍卖的法案，该公司职工的联合罢工委员会决定从即日起停止对全国各地的水力供应。这项法案通过之后，政府可以将国有的水力公司拍卖给外国公司。政府同每一位捐赠者达成协议，作为对拍卖的回报，这些公司要给予米兰木奇（Melamchi）水计划的管道建设贷款作为投资。愤怒的雇员们说他们将停止一切行政和管理工作作为对政府的抗议。他们还声称将于今天在尼泊尔水力公司总部前面进行静坐示威，同时展开交通罢工，来表达自己的不满。职工们在公司大楼前烧毁了一份议案的抄本，并捣毁了索尔迪（Tahachal）的加德满都水力委员会的告示。职工们宣布抗议将持续到1月12日，并警告议员们再次表决的时候不要支持这项决议。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan05/news03.php


加德满都大学罢工结束（2007年1月14日）

TU staffers end strike

在加德满都大学主楼和该校校园内组织了若干天罢工以要求同学校当局对话的员工们已经撤回了自己的抗议请求。

加德满都大学罢工委员会的代表说由于周日政府给予他们书面保证要落实他们的要求，他们因此结束了罢工。日常工作将在周一恢复正常。

早些时候，员工们同首相见了面，在同政府代表进行了几轮磋商和谈判之后，双方达成了谅解。

之前，他们关掉了该校副校长、考试审计员以及校园内附属的管理部门，以抗议延期选举包括副校长在内的学校领导的决定。

员工们自己承认罢工造成了学校的日常工作包括考试和会议，无法正常展开。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan14/news15.php


运输行业结束罢工（2007年1月23日）

Transporters end their strike

经过内政部几个小时的紧急磋商和谈判，全尼运输企业协会宣布结束他们的无限期罢工。

由于政府答应给予在那帕尔甘吉（Nepalgunj）和拉汉（Lahan）骚乱中那些汽车被毁的车主以赔偿，运输行业结束了他们的罢工。

同样地，政府给予了运输行业的书面协议答应保证他们的营业安全。协会发言人萨罗杰·西陶拉（Saroj Sitaula）说：“政府给了我们书面保证之后我们恢复了正常运营。”

出席内政部磋商的有内政部长克瑞什纳·西陶拉（Krishna Sitaula）、首席国务秘书博杰·拉贾杰·盖曼尔（Bhoj Raj Ghimire）以及金融和运输部门的高级官员。萨罗杰·西陶拉说谈判在周一下午三点开始，在今天凌晨两点半达成协议。

萨罗杰说政府不但答应了他们的10点要求，并且愿意给予被毁坏汽车的车主以赔偿。

在拉汉的示威中，不少车辆被付之一炬。全尼运输企业协会因而从周日起宣布无限期罢工。无限期罢工影响了全国范围内的交通，首都加德满都谷地也深受影响。

早些时候，八党高级领导人都敦促运输协会为了国家利益结束无限期罢工。内政部长也告诫运输协会不要作出不利于立宪会议顺利选举的举动。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan23/news01.php


众多地区因罢工陷入瘫痪（2007年2月27日）

Strike paralyses life in various districts

周二，由特莱人民权利论坛（Madhesi Janadhikar Forum，MJF）宣布的运输及海关检查部门的罢工进入第二天，正常生活因此受到极大干扰。特莱东部和西部地区的很多车辆被扔在街头，进出口货物也因罢工受到极大影响。孙萨里（Sunsari）、萨拉希（Sarlahi）、马奥特莱（Mahotttari）、贾纳克布尔（Janakpur）、希哈拉（Siraha）、巴腊（Bara）、帕萨（Parsa）、劳塔哈特（Rautahat）、纳瓦帕拉希（Nawalparasi）、鲁潘德希（Rupandehi）、迦毗罗伐斯图（Kapilvastu）、班克（Banke）、巴迪亚（Bardiya）都是罢工影响的重灾区。比尔干吉（Birgunj）、比拉特纳加尔（Biratnagar）、那帕尔甘吉（Nepalgunj）的海关全部关闭，而据报道只有白拉瓦（Bhairahawa）关口还在正常运作。特莱人民权利论坛声称他们对政府不能满足他们的要求很恼火，因而举行抗议，并要求内务大臣引咎辞职，以此为重开谈判的先决条件。与此同时，车庞族（Chepangs）在中西部四个不同的开发区举行运输业罢工，要求成立“车庞族的自治区”。马克万普尔（ Makwanpur）、奇塔万（Chitwan）、达丁（Dhading ）、廓尔喀（Gorkha）地区因为罢工交通瘫痪、集市关门。另外，我国目前有将近15000车庞族居民。

拾荒者整理http://www.nepalnews.com/archive/2007/feb/feb27/news12.php


运输工人的复仇（2007年3月4日）

Eye for an eye, strike for a strike: transport workers

坎特普尔（Kantipur）报道：

3月4日加德满都消息：特莱（Terai）平原东部地区的交通运输工人和业主发起了大规模的罢工活动来表示他们对特莱人民权利论坛（MPRF）不断掀起的各种抗议活动的不满，这些示威活动招致了交通运输行业在最近一段时间里的严重的经济损失。

因为这两场针锋相对的罢工，特莱平原东部居民的生活受到了很大的影响。

据我们在现场的记者报道，东北和科西（Koshi）两条高速公路上已经看不到任何车辆了。

警方宣称，罢工的组织者将劳塔哈特（Itahari）和孙萨里（Sunsari）停车场上停放的一大半车辆都悉数摧毁了。
虽然如此，救护车、轧路车、人权组织和运送蔗糖的车辆还是被允许开上街头。

同时，比拉特纳加尔（Biratnagar）的运输业依然没有重新运营起来。因为顾虑那些罢工的组织者们，波特纳迦机场方面宣布不再起降航班。那些鼓动者们威胁说如果他们罢工中提出的要求不能得到满足的话，后果将会十分严重，因此原定昨天和今天的航班被迫取消。

我们的记者还说，尽管丹库塔（Dhankuta）的市场依旧对外营业，但街上仍然看不到任何车辆。

在禅哲尼嘎哈普（Chandranigahapur）和劳塔哈特（Rautahat），数以百计的车子因为罢工被翻倒在路上。

据我们的特派记者报道，去往各地过胡里节的那些旅客只能把自己的计划给搁浅了，然，在一些罢工浪潮平息下来的地方，还是有不少人通过步行来到目的地。

与此同时，在孙萨里，半数以上的工会组织了起来，成立了一个由16人组成的小组，表示他们将抵制任何政党和社会团体的提议。

早些时候，附属于尼泊尔大会党、尼泊尔共产党（联合马列）、尼泊尔共产党（联合中心——Masal）的一个外围组织（Janamorcha）以及尼泊尔共产党（毛主义）这些政治党派的工会组织无论什么抵制活动出现，都要保证运输、商贸和工业等各行业正常运转。

尼泊尔大会党下属工会的书记阿里比·苏瑟尔（Arib Sushel）在孙萨里说，各党派针对罢工成立了一个各方委员会，将从今天起正式运转工作。

同时，全尼运输工人协会对于多党联盟的态度做出了回应，他们将掀起一场全国范围内的大罢工。

运输工会的官员以及其他行业的工会头头、运输工人的代表就罢工行动的相关事宜进行了磋商。

运输工会的主席戴尼斯·阿迪卡里（Dinesh Adhikari），他们将以最不妥协的行动来作为对多党联盟的回应。

http://www.kantipuronline.com/kolnews.php?&nid=102562


毛派工人迫使旅店职员离开旅店（2007年3月21日）

Maoist-affiliated workers force staffers out of hotels

尽管旅店的老板们正在计划在今后的时日里关闭旅店，以响应工商业界的煽动，但毛派的旅店工人联合会会员们现在已经开始驱赶旅店的职员，并将之关闭。

每当有人攻击商人和旅店老板时，工商业界就发起运动、呼吁安全，而毛派的工会就会在周三的早上强烈要求旅店的职员离开旅店。
他们也会在早晨聚集在首都强烈抗议旅店老板Hari Shrestha。在Hari Shrestha和一个出版商Suresh Malla被人绑架和暴打之后，工商业界就不时地进行罢工，以呼吁安全。

Yogendra Shakya，一个有名望的旅店老板和“尼泊尔旅店联合会”（Hotel Association of Nepal，简称“HAN”）的前任会长，告诉尼泊尔新闻社（nepalnews），商人的处境已经很艰难。提到那些工人（被怀疑与毛派的工会有关），他说：“他们好像是要故意制造麻烦。”旅店老板们已经计划一周后关闭旅店，但他们就是要提前将之关闭。

Shakya补充说：“实际上我们已经宣布七天内将关闭旅店，以配合工商业界的举动，并尽量减少对旅客造成的不便。现在我也不知道旅客会有怎样的反应。我认为没有一个人是在认真地对待目前的安全形势或经济环境。”

同时，Madhav Shrestha（HAN的执行理事）告诉尼泊尔新闻社：“很少有工人出去参加集会。”他否认旅店都被关闭。“它们没有被关闭，它们还在营业。”

另一方面，Yubaraj Dulal（理想乐园旅店(Hotel Shangrila）的一个工会会员）则为关闭旅店辩护，他对尼泊尔新闻社说他们是不得以而为之，因为旅店老板们正在计划关闭旅店。毛派一直认为Shrestha 是一个反雇员分子和保皇派，他们一直在指责工商业界发起运动是在维护“这帮人”。

张兄译自尼泊尔新闻网 http://www.nepalnews.com/archive/2007/mar/mar21/news10.php


警察粗暴地打击罢工和集会（2007年4月4日）

Police to act tough against rallies and strikes

一天前，内政部长西陶拉（Krishna Sitaula）声称政府将为维护法律和秩序立即采取严厉措施。今天尼泊尔警方首长命令警察粗暴出击。

周三，总警监Om Bikram Rana召集所有下属高官到总部，要求用一切手段营造一个有利大选的稳定环境。Rana命令这些官员杜绝集会、示威、停工（歇业？）和对某一地区的封锁。

Rana下达上述命令的同日，尼共（毛）的青年组织——共青团(YCL)——在首都举行集会，要求严惩Gaur杀人案凶手。共青团的集会使首都交通彻底瘫痪了数小时。

周二下午，毛派干部在首都的Jamal痛殴五名亲尼共（联合马列）的运输工人。他们因擅自停车被毛分子殴打。在Jamal地区，尼泊尔独立运输工人组织的工人也因停车被打。该组织已将该事件上诉，因为毛派干部只允许亲毛司机停车。

早些时候，选举委员会和安全部门的首脑举行了一次会议。内政部长Umesh Mainali、国防部长Bishnu Dutta Upreti、国家调查局长Dhan Singh Karki、尼总警监Om Bikram Rana和武警力量长官Basudev Oli出席了选举委员会的会议，他们讨论了当下的安全局势，尤其是特莱（Terai）地区。

这次会议上，选举委员会领导人Bhoj Raj Pokharel博士催促为选举的可靠进行营造和平的环境。

翻译：征途路漫 http://www.nepalnews.com/archive/2007/apr/apr04/news02.php


罢工导致石油短缺（2007年4月21日）

Petroleum shortage due to strike

加德满都，4月20日。运送石油产品的油罐车司机的为期四天的罢工和抗议导致了尼泊尔全国的石油产品供应短缺。

司机工会停止运输工作，以此向尼泊尔石油公司（Nepal Oil Corporation）施压，迫使公司接受他们的条件。工会称，工人同公司达成的协议从未被落实。

工会还称，他们不得不面对很多问题，因为标准化部的校准机器有故障。

本周五（即4月20日——译注），因罢工发生，若干油站可看到排成长队的运输车。

本周五，油罐车司机工会、尼泊尔石油产品运输协会（Nepal Petroleum Product Transporters' Association）、尼泊尔石油产品经销商协会（Nepal Petroleum Product Dealers' Association）和尼泊尔石油公司的代表之间的会谈正在进行。

司双译 http://www.gorkhapatra.org.np/content.php?nid=17085


油罐车司机结束罢工（2007年4月21日）

etro-tanker drivers end strike

加德满都，4月21日。油罐车司机在尼泊尔石油公司（Nepal Oil Corporation）承诺实现他们的要求后停止罢工。

“和石油公司达成协议后，司机们同意复工。”比什瓦·阿亚尔（Bishwa Aryal）说。他是一名油罐车操作员，参与司机和公司的谈判。这一谈判在周五（即2007年4月20日——译注）晚结束。

尼泊尔石油公司——尼泊尔国内石油垄断企业接受了司机们的主要要求，同意研究相关的国际标准或石油蒸发损失（shrinkage loss）问题，并且在国内实行这样的标准。

油罐车司机在上周一（即4月16日——译注）开始了他们的罢工，一直进行到周四（即4月19日——译注）。其时已经影响到了石油的供应。司机的主要要求包括对技术损失差额（似指石油蒸发等质量上的损失——译注）的重估，停车的便利以及减少交货短缺情况下的罚款数。

原文：http://www.kantipuronline.com/kolnews.php?&nid=107302


油轮工人结束罢工（2007年4月21日）

Tankers' strike ends

由于尼泊尔石油公司和该公司的油轮工人之间达成了谅解，从周六起石油供应又将恢复正常。当石油公司答应不再要求赔偿损失并为工人们配备他们要求的停车设施之后，油轮工人们停止了罢工。四天来，油轮工人拒绝往码头运输石油，罢工引发了市场上的石油短缺。尼泊尔石油公司的高级管理人员乌姆斯·达哈尔先生（Umesh Dahal）说石油供应将在周六恢复正常。

拾荒者整理 http://www.nepalnews.com/archive/2007/apr/apr21/news05.php


运输工人罢工使山谷交通中断（2007年4月28日）

Transport workers' strike disrupts traffic in the Valley

星期六（2007年4月28日）由驾驶员和工人举行的卡车工人罢工使加德满都山谷的交通瘫痪了几小时。

罢工使加德满都与巴克塔布尔（Bhaktapur）之间的交通以及阿尼哥（Arniko）高速公路从清早起堵塞，是为了抗议昨天一名运输工人受到了警察的粗野对待。几辆从首都开往辛图巴尔恰克（Sindhupalchowk）, 辛图利（Sindhuli）和拉梅恰普（Ramechhap）的客车都堵在了阿尼哥高速路上。

罢工运输工人还在Koteshwor, Jadibuti和Lokanthali把公共汽车停在路上阻塞了交通。

为了强化他们的抗议，运输业主和工人在加德满都、勒利德布尔（Lalitpur）和巴克塔布尔（Bhaktapur）的部分地区召集了从下午两点起的罢工，这使首都的交通瘫痪了几小时。

持续的交通瘫痪使得Koteshwor和Lokanthali的当地居民发怒，并捣毁了停在路上堵塞交通的12辆汽车。在另外一起事故中，6名抗议工人大约早上10点在Koteshwor与警察发生的冲突中受伤。

傍晚，在抗议者与警察官员达成谅解后罢工结束了。警方在内务部举行的会议上同意调查虐待运输工人的行为。

昨天在Kousaltar，一个警察在乘客向他抱怨了之后和巴士司机发生了肢体冲突，导致了这起罢工。

http://www.nepalnews.com/archive/2007/apr/apr28/news10.php


简讯一则

乘客和一般公众最近的日子可不大好过——因为汽车司机们在首都的卡兰基（Kalanki）举行了罢工，抗议在周日那天对自己一名同事处以罚款。

原文：http://www.gorkhapatra.org.np/content.php?nid=9940

司双 译

译者注：此简讯原文如此，其他信息并未提供。日期也因新闻所在服务器的问题不能断定。


罢工影响迦毗罗伐斯图的生活（2007年6月9日）

Strike affects Kapilvastu life

尼泊尔新闻网，6月9日。周六以来，迦毗罗伐斯图（Kapilvastu）的西特莱（western terai）县的生活受到了毛派县委组织的罢工的影响。

毛派在蓝毗尼（Lumbini）县的县委员会宣布不定期罢工，要求将尼泊尔军队的营地从该县比普尔（Birpur VDC）的库达白瓦（Kudarbetwa）移走。这支军队自2004年驻扎在该地。

由于马亨德拉高速公路（Mahendra Highway）沿线交通被阻断，一些载旅客的大客车滞留在路上。东边来的汽车在科奇霍拉（Kochi Khola）被截住，西边来的汽车则在丹霍拉（Dhan Khola）被截。

市场、教育机构、工业部门也被关闭。

毛派称，该地军队无法保障该地区人民的安全。

司双译 http://www.nepalnews.com/archive/2007/jun/jun09/news09.php


无地者的罢工部分影响社会生活（2007年6月21日）

Strike by landless partially affects life

尼泊尔新闻网，6月12日。无地定居者[1]造成的交通堵塞部分影响了首都附近谷地的运输工作。

周二[2]，尼泊尔住宅保护联盟（Nepal Basobas Basti Bikas Samaj）为要求在宪法中写入土地权、建立无地定居者委员会（Landless Squatters Commission）在全国进行了罢工。

自周二上午，无地定居者来到城市主要地段堵路。

查巴希（Chabahil）、布达（Bouddha）、卡兰基（Kalanki）及其他环路要道的交通被阻塞。他们还阻塞了新巴斯公园地区（New Bus Park area）的交通。

有报道称，他们的堵路还影响到了首都外若干县，如希拉哈（Siraha）、萨普塔里（Saptari）和贾帕（Jhapa）。主要高速公路的交通也受到了影响。

首都的一些学校因交通堵塞停课。

司双译 http://www.nepalnews.com/archive/2007/jun/jun12/news04.php

==========
译者注：
[1] 指未经地产所有者授权在废弃地、无主地定居的人，含义大致接近中国大陆建立违章建筑的人。香港将这样的建筑称为“寮屋”。这里暂拟译名为“无地定居者”。
[2] 即6月12日。


运输业放弃罢工（2007年7月3日）

Transport strike withdrawn

由于政府和尼泊尔卡车、油轮、运输企业家协会达成了谅解，东部地区的卡车运输行业的罢工宣告结束。上星期的时候，萨普塔里（Saptari）的毛派骨干公然藐视法律，把半数以上的卡车拦截下来后一把火烧掉。因此，运输企业家宣布行业总罢工以示抗议。这次事件后，运输业的企业家和工人都要求保证公共治安。由于交通运输的瘫痪，首都加德满都谷地和其它一些丘陵地区出现了燃料和日用物品的短缺。内务大臣已经做出承诺答应保证正常的交通秩序。

拾荒者整理 http://www.nepalnews.com/archive/2007/jul/jul03/news01.php


夺取尼泊尔前首相土地（2007年7月14日）

Maoists seize ex-PM Thapa’s land

尼共（毛）的群众组织全尼农民协会（革命）和总工会7月12日夺取了尼泊尔前首相、尼保皇政党全国人民权利党（Rastriya Janashakti Party）主席塔帕在Uttarpani in Chungbang的1150尼泊尔亩的土地。这些土地被插上了这些组织的旗帜，当地毛主义干部宣称，这些土地将分给贫苦农民、工人和人民战争烈士的家属。

同时，尼共（毛）共青团星期四在尼泊尔记者联盟的注视下释放了当地全国人民权利党的首领Sher Bahadur Shahi。尼共（毛）认为Shahi和 RJP领导人Madhav Pokharel与欺诈活动有关，而对他们实施了绑架。尼共（毛）则把Pokharel交给了警察。

（翻译内容部分得自互联网，征途路漫、redying补译、校正）http://www.kantipuronline.com/kolnews.php?&nid=115816


坎特普再次罢工：毛派工人蓄意破坏（2007年8月1日）

Kantipur hit again; pro-Maoist workers resort to vandalism

周日晚上，毛派工人破坏了坎特普尔发行集团在闵布哈万（Minbhawan）的活动场所以及在科特斯瓦（Koteshwore）的发行站，造成两份日报《坎特普尔报》和《坎特普尔邮报》一周之内两次关闭新闻站。

记者亲眼目睹，毛派影响下的全尼通信及发行工会的积极分子无视帕坦（Patan）上诉法院的禁令，诉诸暴力，破坏舆论。

罢工工人将总裁刚仁波齐·锡洛伊（Kailash Sirohiya）的车子给捣毁了。

示威已经持续了一个星期。

集团的领导层抱怨说工人们无视他们通过协商解决双方恩怨的意图，迷信抗议和破坏。他们认为这是对新闻自由极大的挑衅。
与此同时，人权组织在尼泊尔的最高委员会办公室访问了发行集团，并表示会对局势进行估判。

报道说警察逮捕了六名涉嫌破坏的工人积极分子。集团目前正在考虑通过巴拉特普尔（Bharatpur）分部出版报纸，在谷地发行。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct01/news02.php


毛派罢工影响4个地区生活；8党会议没有解决争议（2007年8月1日）

Maoist strike affects life in four districts; 8-party meet fails to settle row

多尔卡（Dolakha）, 拉梅恰普（Ramechhap）, 辛图巴尔恰克（Sindhupalchowk）和 Kavre地区的正常生活星期三（8月1日）因毛派为了抗议它的成员被捕而发起的无期限罢工受到影响，他们被捕的原因是星期日（7月29日）粗暴对待多尔卡地方长官Uddhav Bahadur Thapa。

毛派说他们不会收回他们的无期限罢工，除非他们的人被释放，而且所有的罚款被退回。

罢工使阿尼哥（Araniko）公路上的车辆运行完全瘫痪，同时在这四个地区主要区域的主要设施包括教育机构和工业保持着部分运作。

尽管周二（7月31日）与毛派再三会谈，当局没有能够打开僵局。

警察已经决定给被逮捕的近三打毛派成员中的11名定性为“企图谋杀”，他们殴打地方长官Thapa。

同时，八个政党与多尔卡地方当局的会谈在周三举行，试图解决由周日的事件引发的争议，该会议没有达成任何成果。

八党地区领导人开始与地方长官Thapa举行会谈，试图在地方层次上解决争议。但是，政党领导人们决定把这一事件提交到中层，他们说这是政治问题。在会议上，当地毛派领导人反复重申他们立即释放所有被逮捕的人的要求。

有报道说被逮捕的32名毛派成员中的四名今天下午已经释放。

http://www.nepalnews.com/archive/2007/aug/aug01/news09.php


毛派工会威胁关闭坎特普电视台（2007年8月1日）

Maoist trade union leader threatens to shut down Kantipur TV

尽管已经迫使《坎特普报》和《坎特普邮报》关闭了自己的新闻站，毛派工会依然威胁说会关闭坎特普尔（Kantipur）电视台。

在集会上，毛派领导的全尼工会联盟主席沙利克拉姆·加玛克提尔（Shalikram Jamarkattel）对于坎特普发行集团和坎特普电视台给予了严厉的警告。

加玛克提尔同时也是毛派在临时议会中的成员，他宣称：“再过四天，我们就准备关掉坎特普电视台了。”

“我希望工友们不要进入电视台大楼。”

同时，发行集团主席海姆·拉·贾瓦里（Hem Raj Gyawali）对来自毛派工人的威胁表示了极大的关注。

在之前集团管理层和记者的会议上，首相吉里贾·普拉萨德·柯伊拉腊（Girija Prasad Koirala）说在新闻自由的问题上他不会同任何人妥协。

尼泊尔记者协会主席比斯诺·尼斯特瑞（Bishnu Nishthuri）也发表声明说，这次罢工是毛派逐步摧毁独立媒体的一个策略。

作为日报编辑团体的尼泊尔传媒协会也举行了会议，并对坎特普发行集团的事件进展表示关注。“这是对我们每个人的挑衅。”协会主席马亨德拉·谢尔臣（Mahendra Sherchan）义愤填膺。

众多政党和人权团体也对毛派工人的破坏予以了谴责。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct01/news16.php


毛派取消多尔卡（Dolakha）罢工（2007年8月2日）

Maoists call off Dolakha strike

尼泊尔共产党毛派已经取消了他们在多尔卡（Dolakha）宣布的罢工，他们要求立即释放牵扯到殴打多尔卡地方长官的成员。

该党的地区委员会宣布，它已经收回了周三晚（8月1日）宣布的无期限罢工，随后，该地区过去一周来围绕着的争议解决了。

同时，为了解决毛派分子袭击地区行政办公室并殴打行政长官后该地区浮现出来的紧张局势而在周三举行的多边会谈，没有就释放被逮捕的毛派分子达成协议，就没有结果的结束了。

http://www.nepalnews.com/archive/2007/aug/aug02/news04.php


多尔卡（Dolakha）混乱提示毛派宣布“曝光”战役（2007年8月2日）

Dolakha debacle prompts Maoists to announce 'exposure' campaign

在收回在多尔卡（Dolakha）宣布的举行无期限罢工后一天，毛派又宣布他们将会开始他们称之为“曝光”的战役，要把隐藏在多尔卡事件后的真相展现在大众眼前，这已经吸引了众多媒体的目光。

毛派地区书记Kripashwor通知说，该党决定进一步贯彻上述计划，给当地行政机构“揭开盖子”，同时证明保皇分子 “仍然活跃”。

星期四在多尔卡举行的记者招待会上，地区书记Kripashwor说，当地行政机构的“极端不公正”要对周日的事件负责，在那次事件中该党成员因为殴打地方长官Uddhav Bahadur Thapa被捕。他还指控Thapa与王宫有“直接联系”。

他说该党会“政治上抵制”地方长官Thapa，除非他们的三点要求得到满足——其中主要一点是立即释放在事件中被捕的成员——他们不会与当地行政机构合作。

Kripashwor还说，在周日事件中被捕的该党成员中，有少数人严重受伤，他们并没有受到任何形式的适当的治疗。

http://www.nepalnews.com/archive/2007/aug/aug02/news07.php


毛派工人干涉编辑决定，中断报纸发行（2007年8月12日）

Maoist-affiliated workers interfere in editorial decision, disrupt newspaper distribution

由于越来越不满《The Himalayan Times》和《Annapurna Post》刊载的新闻，毛派工会中断了这两家报纸的发行。

在他们妨碍了报纸的正常工作一周以后，星期六（8月11日）毛派工人又一次中断了这两家报纸在Bhaisipati的印刷所印刷，尽管警察在场。

“抗议的工人说他们不允许发行这两家报纸，因为他们在星期六版上刊登了APCA尼泊尔指控这家工会的办公室搬运工但他们拒绝接受帕坦（Patan）上诉法庭（？原文如此，存疑。）的传唤。”一则在报纸网页上刊登的消息说。

星期五（8月10日）帕坦上诉法院传唤了毛派工会的办公室搬运工。“一个法官Buddhi Prasad Regmi已经在周四（8月9日）对APCA尼泊尔的书面诉状做出回应。在诉状中，APCA尼泊尔要求根据《人权法案》2012 BS第6（6）条和第9条保护该公司的权利，这已经触动了法庭寻求给毛派工会下达命令，要求他们停止中断报纸的发行。法官已经向‘全尼泊尔通讯和印刷出版工人协会’在Anamnagar的主席Arjun Prasad Gautam签署了通知，他还是该组织在Sainbu, 勒利德布尔（Lalitpur）, Khadananda Pokhrel和Khuchindra Thapa的主席，这是一家办公室搬运工的组织。领导们已经被要求在周四出席法庭，届时法官将举行听证并决定是否签署stay order（不知道啥意思，查字典没查到）。”

法庭已经给了工会领导15天时间来提交陈述，说明他们策划中断发行和威胁杀死发行日报的人的法律依据。工会领导，然而，拒绝接受通告，法院工作人员在星期五（8月10日）把通告贴在了他们在Anamnagar的办公室门上。

“领导们已经宣布他们从星期日（8月12日）起中断发行，杀死任何敢于发行报纸的人。”网站说。

为了恢复这两家日报的发行而做出努力，尼泊尔记者联盟（FNJ）总书记Mahendra Bista说这是对新闻自由明目张胆的侵犯。他补充到，如果这是因为这两家报纸的立场，那就更加不幸了。

http://www.nepalnews.com/archive/2007/aug/aug12/news02.php


警方逮捕了一些贱民和Chure-Bhawar成员（2007年8月9日）

周四，警察在中央政府所在地狮宫（Singha Durbar）南门外逮捕了20多名“贱民公民社会运动”（Dalit Civil Society Movement）的积极分子

警方发言人称，贱民活动家被捕是因为他们违反了狮宫地区禁止集会的规定。

贱民运动人士要求政府全部满足他们的条件，即从制宪会议到各级政府机关，贱民都要占有20%的席位；对贱民学生发放奖学金并实行免费义务教育。上午十点钟，当他们准备进行静坐抗议时，警察突然出现，逮捕了24个人。

贱民运动的领袖Binod Pahadi说，警察使用武力镇压和平的示威活动是毫无道理的。他还指责警察对他们的两位女同志行为不端。
当天警方还在加德满都的高沙拉区（Gaushala area of Kathmandu）逮捕了以Krishna Prasad Mainali为首的Chure Bhawar Unity Society的十名肇事者，因为他们试图在繁华的Chabahil大街路口鼓动运输业进行罢工以阻碍交通。

Chure Bhawar人士在Chabahil大街阻碍交通的目的是为了抗议特莱武装组织枪杀了他们的两个成员，而且在昨天的葬礼上，警方还逮捕了他们一些成员。

Chure Bhawar称，包括其副主席在内的两个人在警方的行动中严重受伤，他们是不会坐下来与政府谈判的。

张兄译


绝食要求尊重新闻自由；THT/AP发行中断（2007年8月13日）

Fast-unto-death demanding respect to press freedom; THT/AP distribution disrupted

受到毛派的“共和电台工人”罢工的影响，HBC FM电台已经于上周停止播音，电台经理Birendra Dahal绝食要求充分尊重新闻自由。

Dahal从周日（8月12日）在Tilganga的媒体村内开始绝食。

“仍然有人想要通过镇压各种新闻自由来制造一个单极社会。我的斗争要反抗这种想法。”Dahal说。

星期六（8月11日）Dahal向首相柯伊拉腊提交了一份备忘录，要求他保证得到毛派和那个与毛派有关的组织的书面承诺，表明坚定的支持被国际普遍接受的新闻自由。

为了表明他们团结在Dahal的斗争周围，资深记者和尼泊尔媒体界代表在周日（8月12日）到达该地点。

另一方面，毛派工会继续阻碍《The Himalayan Times》和《Annapurna Post dailies》的发行。

根据这两家报纸，毛派工会工人继续阻止这两家全国性日报的印刷。

“星期六（8月11日）晚上，毛派的通讯、印刷和出版工会（CPPWU）工人闯入了位于Bhainsepati的Sama印刷所，打断了这两份报纸的印刷。工会领导还威胁印刷所职员不要印刷这两份报纸。”这两家报纸的声明说。

工会工人还阻断了发行，说这两家报纸星期六（8月11日）版在头几版刊登了不利他们的新闻。“星期五（8月10日）傍晚，Arjun Kumar Gautam，APCA尼泊尔单元的工会主席，进入了《Annapurna Post》的编辑室，威胁说如果第二天不利于他们的新闻刊登出来，就别想发行。两家日报星期六版都刊登了Patan Appellate法院传唤毛派工会领导人的消息。”

报纸还进一步说明APCA尼泊尔，这两家报纸的发行商，已经对Arjun Kumar Gautam和发送者Narayan Pahadi采取了纪律处分，因为他们给该组织带来了巨大损失。

同时，报纸在它的网站上，还报道了工会在星期六晚上对《Annapurna Post》记录对这两家报纸进行骚扰的情景的记者进行了人身威胁。

它说，在位于Anam Nagar的APCA大楼的一个角落里，毛派的通讯、印刷和出版工会在APCA尼泊尔的分支的主席Arjun Kumar Gautam，说他们能识别出记录在两家报社的骚乱情景的记者，并补充道，他们会对他加以人身打击。

http://www.nepalnews.com/archive/2007/aug/aug13/news02.php


毛派在多拉卡（Dolakha）县发起教育、运输界的无限期罢工（2007年8月15日）

毛派已经宣布从周三（8月12日）开始在多卡拉县举行教育界和运业的无限期罢工，此次罢工的目的是要求警察局释放他们的28个被捕同志。这些人是因为被指控对县长无礼被捕的。

地方当局指控已经其中11名毛派成员有谋杀的企图，指控另外17人聚众闹事。

当局表示他们不会立即释放这些人的，还要对他们进行详细的调查。

毛派的共青团员已经包围了县政府大楼，他们还袭击了县长Uddhav Thapa。据称是因为当局在两周前，指控他们的地方负责人Bishal Khadka在公开场合袭击了民族民主党（Rastriya Prajatantra Party）的当地负责人，并将其予以拘留。

当地的毛派领导人已经发出威胁，如果他们的要求不能及时得到满足，他们将升级抗议活动。

张兄译


毛派工会让步，说不会关闭媒体机构（2007年8月16日）

Maoist trade union backs off, says it will not shut down media houses

面对着对工会终止报纸出版和FM电台广播的增多的批评，毛派的全尼泊尔工会同盟（ANTUF）声明它不再关闭媒体机构。

“由于媒体部门的敏感性，我们想要通知，在未来的日子里，如果再次发生有关工人的争端，我们会选择鼓动而不是关闭或者破坏报纸的发行。”ANTUF的主席Shalik Ram Jamarkattel说，他同时也是毛派议员。

在周三（8月15日）晚间发行的声明中，Jamarkattel劝阻《The Himalayan Times》和《Annapurna Post》的工会工人保持克制，不要再破坏印刷和发行。

他还呼吁出版、发行和媒体机构的管理层，不要剥夺他们的工人的职业和组织权利。

THT和AP日报的印刷和发行已经被中断了5天，同时HBC FM电台的广播被停止了10天。相信两家日报的印刷和发行会恢复。

http://www.nepalnews.com/archive/2007/aug/aug16/news01.php


贱民阶级（Dalits）要求在制宪议会中占有20%的席位（2007年8月18日）

Dalits demand 20 percent seats in CA

贱民权利保护人士已经向政府要求为其团体在制宪议会中保留20%的席位。

本周五在狮宫（Singha Durbar，尼泊尔中央政府大厦）与以和平与建设部长Ram Chandra Poudel为首的政府代表团商谈时，贱民联合斗争委员会（the Joint Dalit Struggle Committee，简称“JDSC”）也要求在所有的政府机关中获得至少20%的代表权。.

Poudel部长，也是所有政府代表团的协调者。他说：“我们倾听了他们的要求，这方面的讨论还在进行。” 本次会议达成的共识就是，下一轮谈判时会精选代表团成员，以便会谈更加可以操控。

毛派提名的立法委员Padma Lal Bishwokarma（也是JDSC的代表团成员）说：“在这次对话中，我们提出了诚恳的要求，但我们感觉他们（指政府代表团）并没有严肃对待。”他说他们将会在下次会谈中更严肃地讨论这些议题，但会议的日期到现在都还没有确定下来。

张兄译 http://www.nepalnews.com/archive/2007/aug/aug18/news05.php


罢工在下午5点结束；山谷地区日常生活整日受到影响（2007年8月22日）

Bandh called off after 5 pm; normal life affected in Valley throughout the day

由巴格马蒂（Bagmati）地区的Samyukta Ganatantrik Dalit Mukti Morcha和毛派附属的Tamang Rastriya Mukti Morcha号召的Bandh（关门罢工）在下午5点被取消了。

星期三（8月22日）从早晨开始的持续整日的罢工，使加德满都山谷的日常生活受到影响。主要的商场都关闭了，在路上只能见到很少几辆汽车。

学校和大学也关闭了，因为罢工号召满足按比例选举代表的选举制度，改组政府以确保贱民（Dalits）和Janajatis的特殊权益的要求。

罢工组织者在主要区域，比如Gongabu, 卡兰基（Kalanki）, 科特斯瓦（Koteshwore）, 查巴希（Chabahil）, Ratnapark等等燃烧轮胎和阻断汽车交通。

警察逮捕了两个组织的21名活动分子，试图在城市的其它地区强力介入罢工。但是，在罢工之中没有发生重大的暴力事件。

http://www.nepalnews.com/archive/2007/aug/aug22/news03.php


没有土地的、在无主土地上合法定居的人延缓罢工两天（2007年8月28日）

Landless squatters suspend strike for two days

没有土地的、在无主土地上合法定居的人同意取消他们从星期六（8月25日）起在尼泊尔西部Seti和Mahakali地区发动的罢工。

由于确认他们的要求会在星期一（8月27日）举行的八党当地代表与市民代表的联席会议上讨论，Seti Mahakali Sukumbasi斗争委员会决定取消后两天的罢工。然而，委员会威胁说如果他们的要求在后边两天得不到满足他们将发动无限期罢工。

今天的声明之后，西尼泊尔东西公路上的汽车通行仍然受到阻断，因为罢工仍在继续。

在西尼泊尔大约有30000名没有土地在无主土地上合法定居的人，他们中的大部分从前是Kamaiyas（bonded labourers，似乎是由于欠债破产的劳动者）。他们被组织起来在这一区域进行多种抗议活动，提出他们的8点要求，包括适当的恢复和对他们子女的免费教育。

http://www.nepalnews.com/archive/2007/aug/aug28/news11.php


坎特普骚乱在继续，马哈拉说一切都是内政（2007年10月2日）

Disruption in Kantipur continues; Mahara says it is internal matter

尽管对于毛派工人破坏《坎特普尔报》和《坎特普尔邮报》印刷和发行的谴责声源源不断，但毛泽东主义者们依然我行我素。
工会的积极分子们对加德布提和加德满都的印刷设施大肆破坏，正常的发行自周一起已经中断。
发行集团在巴拉特普尔（Bharatpur）分站发行报纸，当他们被带到博克拉（Pokhara）的时候，报件被毛分子没收，他们警告说将去摧毁巴拉特普尔的报纸发行。
“这不是一起简单的劳资纠纷，现在我们甚至可以把这定性为犯罪。”尼泊尔记者联盟的副主席谢瓦·高纳（Shiva Gaunle）义愤填膺。
另一方面，毛派发言人克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara）再次重申这次事件是内政，“有人试图把我们党拖到这场劳资纠纷中来，我们很关注事件的进展。”马哈拉阐述道。
马哈拉说毛派共产党无意破坏新闻自由，这次事件不应该提升到政治层面上来。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct02/news01.php


失踪公民家属在拜拉布营前集会（2007年10月2日）

Families of disappeared citizens demonstrate in front of Bhairabnath Battalion

周二下午，数以百计的失踪公民家属在加德满都的马哈拉杰根杰区（Maharajgunj）的尼泊尔皇家军队的拜拉布军营（Bhairabnath Battallion）举行示威活动。

举着横幅和布告，愤怒的示威者高喊口号，要求找回自己不明下落的亲人，这些人自从国王在2001年向军队发布动员令后就一直被拘禁在此。

一些人权工作者也参加了活动。

“我们不停地向政府呼吁，希望展开调查，找到这些人的下落，然而至今毫无进展。”著名的社会活动家桑达·玛尼·迪克希特博士（Sundar Mani Dixit）在抗议活动上向记者透露了这些事情。

尽管没有确切的证明拜拉布营是失踪悲剧的发生地，但人权活动分子认为这里至少有49位毛派人士下落不明。

国际红十字委员会宣布自己已经收集了2400名在尼泊尔十年内战中失踪的人的姓名。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct02/news18.php


毛派罢工扰乱劳塔哈特（Rautahat）地区的生活（2007年11月6日）

Maoist bandh cripples life in Rautahat

周二，由于毛派发动的无限期罢工进入了第二天，劳塔哈特（Rautahat）地区的正常生活持续受到影响。

昨日由毛派发起的无限期罢工，旨在抗议武装警察部队(APF) 周六对他们的两名干部以“伪造的”的罪名——携带武器——而进行非法关押。

该地区主要的市场、工业、商业和教育机构都关闭了，在该地区Gaur总部的道路上也没有车辆行驶。

报道称，数十计的开往首都的油罐车由于毛派分子烧毁轮胎阻塞道路，而被堵在Chandranigahpur进退两难。

在周日晚上的一份声明中，毛派地方部长Bindeshwor Yadav称毛派特莱民族解放战线主要成员Jay Ram Yadav和地方成员Raj Kumar Yadav是在他们参加完党的地方会议后被APF逮捕的。

同时，由于两周前一伙不名身份的人员残忍地攻击了一名公交司机，运输业主和司机们的抗议使梅吉（Mechi）地区的东西公路的交通已经连续中断了两天。抗议者们要求警察保证公交车司机的安全，并要求对涉及此类袭击事件的团伙采取行动。

由于罢工的影响，数百名去往东部山地地区的乘客被困在比拉特莫德（Birtamod）和贾帕（Jhapa）。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov06/news10.php


超过二十多名无地居民被逮捕（2007年12月16日）

Over two dozen landless squatters arrested

周日（12月16日）下午超过二十四名来自Seti和Mahakali地区的无地居民，在加德满都狮宫（Singha Durbar）前示威时被逮捕。

一开始警察就干涉了示威，逮捕了大约30名抗议者。

被逮捕的人关押在Naya Baneshwor的Metro警察局。

几百名无地居民几天前带着他们的抗议计划来到加德满都，要求政府给他们提供土地来耕种、雇佣和为他们的孩子提供教育。

巡夜人 http://www.nepalnews.com/archive/2007/dec/dec16/news11.php


当Nawalparasi本地人堵住高速公路后，数千人被困（2007年12月22日）

Thousands stranded as Nawalparasi locals block highway

由于纳瓦帕拉希（Nawalparasi）地区的Kawasoti本地人群的抗议活动，周六晨，东西马亨德拉（Mahendra）高速公路上上万乘客一直被困。

在长长的公路沿途上，成千装满了乘客的巴士和卡车被停住了，报道是从那里发来的。

Kawasoti本地居民举行抗议，要求对一个月前在该地死于汽车肇事逃逸的 Kosh Raj Timilsina赔偿，另一个Kawasoti居民在Dhading死于类似事故。

下午，在举行抗议的当地人、警方和运输业界代表之间的谈判无果而终。

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec22/news12.php


学生、职员、城市小资

9个学生组织支持特莱骚乱（2007年1月31日）
尼泊尔媒体罢工停止（2007年5月7日）
教师联合会要以无限期罢工为威胁（2007年5月14日）
无限期罢课从今天开始（2007年5月17日）
700万学生受罢课影响（2007年5月19日）
教师罢工继续，罢工者坚持其要求（2007年5月24日）
简讯：公职人员开始示威了（2007年5月27日）
被罢课打破宁静的山区生活：一位公司职员的目击实录（2007年5月28日）
老师停止鼓动，学生回到校园（2007年5月28日）
政府-雇员之间未能达成谅解（2007年6月22日）
法院雇员宣布全国罢工；“工作不会恢复除非要求得到满足”（2007年8月6日）
法院雇员结束罢工（2007年8月7日）
HBC调频广播因员工继续罢工停止播音（2007年8月7日）
亲毛派学生在Thapathali校园殴打亲 大会党的学生（2007年8月13日）
毛派学生与大会党学生再起冲突（2007年8月14日）
基层公务员不定期罢工（2007年8月14日）
记者静坐抗议毛派关涉新闻自由（2007年8月14日）
尼泊尔学联在周二举行抗议集会（2007年8月15日）
首都又一次被无人处理的垃圾弄臭（2007年8月16日）
毛派学生关闭工程学院（2007年8月16日）
毛派学生取消不定期的罢课（2007年8月19日）
VDC书记们准备再次罢工（2007年8月19日）
VDC职员们罢工使得人们缺少服务（2007年8月20日）
医护人员举行全国性罢工（2007年8月26日）
邮政服务被雇员罢工中断（2007年8月31日）
医生抗议政府对他们要求的“漠视”态度；不妥协的动员（2007年9月2日）
医生继续抗议（2007年9月4日）
医生收回抗议计划（2007年9月5日）
9个学生组织呼吁8党团结（2007年9月7日）
八人在博克拉（Pokhara）的两个学生团体冲突中受伤（2007年9月22日）
HBC记者结束罢工（2007年9月25日）
大罢课席卷全国（2007年9月30日）
尼泊尔记者协会：毛派策划绑架记者（2007年10月9日）
医生们不再罢工了（2007年10月10日）
学生组织抗议曼塔将军言论（2007年10月12日）
沙阿被绑，记者愤懑（2007年10月17日）
乡村发展委员会书记又要示威了（2007年10月25日）
学生组织让政府撤销油价上涨的决策（2007年10月26日）
学生领袖在伦敦会晤(2007年11月2日)
全国记者抗议沙阿被害（2007年11月6日）
希拉哈（Siraha）和萨拉希（Sarlahi）的职员们均处于不安状态（2007年11月8日）
劳塔哈特，巴腊和萨拉希的乡村发展委员会官员集体辞职（2007年11月9日）
[转载]尼泊尔400官员集体辞职（2007年11月09日）
性少数社群警告要游行反歧视（2007年11月19日）
公务员结束萨拉希罢工，锡哈拉罢工持续中（2007年11月23日）
专业人士团体抗议恐吓（2007年11月25日）
VDC官员宣布最新的抗议（2007年12月2日）
加德满都谷地学校因教师罢课而关门（2007年12月9日）
苗地（Myagdi）乡村发展委员会（VDC）官员仍不敢回去上班（2007年12月21日）
VDC官员暂停工作（2007年12月24日）
巴腊（Bara）区的VDC官员们重新开始工作（2007年12月25日）
学生抗议汽油涨价（2007年12月27日）
农村发展委员会秘书处全国范围内停工（2007年12月30日）


9个学生组织支持特莱骚乱（2007年1月31日）

Nine student organisations lend their support to Terai agitation

包括毛派学生会在内的9个不同政党下属的学生组织宣布支持特莱（Terai）骚乱。

他们要求政府满足特莱人提出的包括建立联邦国家、根据人口和地理环境按比例进行选举等一系列要求。

学生组织的会议在尼泊尔亲善党下属的全尼学生论坛的中心办公室里举行，他们警告政府特莱的自发示威很有可能酿成悲剧。

他们认为政府应该有所戒备，提防有人利用示威来恶化国内局势。

参加会议的学生组织有全尼学生论坛、尼泊尔学生联合会、尼泊尔民主学生会、自由尼泊尔学生会、革命自由尼泊尔学生会、统一自由尼泊尔学生会、尼泊尔学生同盟。

http://www.nepalnews.com/archive/2007/jan/jan31/news02.php
拾荒者整理


尼泊尔媒体罢工停止（2007年5月7日）

Nepal 1 journos end their strike

尼泊尔新闻网，5月7日。周一上午，尼泊尔第一电视台的记者在同管理层达成谅解后停止了他们的不定期绝食罢工。

记者与管理层在昨晚的会谈中达成14点谅解，信息与通讯部、劳动部以及尼泊尔记者同盟（the Federation of Nepali Journalists, FNJ）的代表出席了会谈。

尼泊尔1台的职员们称，他们撤回了所有抗议要求。

发言人素巴师·奈姆汪（Subash Nemwang）、和平与重建部部长拉姆·昌德拉·坡多（Ram Chandra Poudel）、卫生部部长吉里拉·玛尼·坡科列（Giriraj Mani Pokhrel）给绝食罢工的记者们送去了果汁，请求他们结束绝食。

拉伊·库玛尔·莱各米（Raj Kumar Regmi）与里施·达玛拉（Rishi Dhamala）四天前参加不定期的绝食罢工，要求发放证书、按时付薪、财务透明，特别是电视台的合法地位。

谈到这件事，发言人奈姆汪对记者们保证在议会尽早通过《劳动记者法》（Working Journalists Act），以保护劳动记者的权利。

坡多称，记者提出的要求是全国记者的一个胜利。他还说，政府马上就会研究通过《劳动记者法》。

电视台的记者与其他职工已经罢工18天了。政治领袖、人权活动家、国内与国际媒体权利团体表达了对罢工的团结态度。

司双译 http://www.nepalnews.com/archive/2007/may/may07/news07.php


教师联合会要以无限期罢工为威胁（2007年5月14日）

Teachers'union threatens indefinite strike

周日，公办学校教师联合会（The Institutional School Teachers' Union，简称ISTU）在教育与体育部（the Ministry of Education and Sports，简称MoES）举行为期四个小时的室内静坐抗议，静坐从上午十点半开始。他们要求政府满足其各项要求，其中包括与官办学校教师在薪水和设施上一致。

教师联合会主席Mukunda Poudel在集会上声称，如果政府漠视教师们的请求，他们将从5月17日开始举行无限期的教育界罢工。

Poudel说，加德满都地区的大部门私立学校由于抗议活动在周日闭校。

教师联合会自今年一月份以来一直都在进行抗议，要求政府为老师颁发资格证书，要求每个学校的管理委员会都要包括一名联合会的会员。教育部发言人Laba Prasad Tripathee说，政府“正在和教师联合会以及其他团体进行商谈以争取本周内解决问题。”

Tripathee说政府已经原则上接受了教师们的部分要求。“目前对是否把这些要求加入到新的教育法规里还有争论”，他又补充说“我们对待教师的问题非常严肃。”

尼泊尔私立寄宿学校联合会的常务秘书Lakshya Bahadur KC说，我们现在正在落实先前与教师联合会达成的约定。
教师联合会已计划继续进行室内静坐抗议，明天去教育部，周二去区域教育董事会（the Regional Education Directorate），周三到加德满都地区教育办公室。

张兄译 http://www.thehimalayantimes.com ... dtSiteDate=20070514


无限期罢课从今天开始（2007年5月17日）

Indefinite school closure from today

加德满都5月16日电：

一个有7名教师领导的尼泊尔共和教育论坛宣布从今天起各公立和私立学校无限期罢课。

私立寄宿制学校联合组织（PABSON）的主席乌姆斯·施若瑟姆（Umesh Shrestha）说他们曾经呼吁过不要关闭学校，教师工会应该在他们的一些要求得到满足之后见好就收。

PABSON向教育和体育部长递交了一份备忘录，呼吁政府兑现这些要求。施若瑟姆承诺老师们将会去学校上班。

全尼人权基金会（HURFON)也认为老师们应该取消罢课，认为这会耽误学生们的未来。

然而，全尼教师联盟中央书记处（ANTO）成员拉尔·巴哈达尔（Lal Bahadur BC）认为政府必须为罢工负责，并宣称当调解努力失败之后，他们将号召总罢课。

教育和体育部长莫罕·辛格·拉瑟姆（Mohan Singh Rathor）在收到备忘录之后，声称说那些老师既然说自己的行为没有政治动机，那就应该取消无限期罢课的号召。

罢课教师的要求包括承认私立学校教师的资格，给予平等的待遇，建立一个有效的教师评估和测试机构，切实组织起一个小组委员会去履行政府答应解决教师问题的承诺。

同时，ANTO要求私立学校给予老师以国立学校教师同等的待遇，包括保险、边远地区教师的补助津贴。不拖欠工资，并给予死难教师及其家属以抚恤。

http://www.gorkhapatra.org.np/content.php?nid=18955


700万学生受罢课影响（2007年5月19日）

School strike affects over seven million students

加德满都5月18日电：当尼泊尔共和教育论坛为实现他们的主张而进行罢课的时候，周五时间有超过700万学生因为这一事件而不能来学校上课。

罢课教师中的积极分子在首相官邸前搭起了静坐示威的场地，因为无法见到首相阁下，他们递交了相关的备忘录。
然而，当尼泊尔共和教育论坛抵制了对等谈判的要求之后，教育和体育部长宣称他将寻求和家长联合协会、全尼教师工会、以及毛派组织领导的学生组织之间的对话。

教育和体育部发言人拉瓦尔·普拉塞德·特雷帕斯（Lava Prasad Tripathy）以及在周四刚成立的工作小组的协调人宣称部长或者副首相将在本周日同其他组织就有关教育方面的事宜进行对话，共和教育论坛将被排除在外。

星期五的时候，政府曾经向共和教育论坛发出了对话请求，不过他们断然拒绝。他们的秘书长巴汗·卡瑟特瑞（Bhim Kshetry）说：“我们不会和那些由高高在上的老板们指定的小组进行对话的。”

同时，私立寄宿制学校联合组织（PABSON）和全尼私立寄宿制学校联合组织（NPABSON）的工作小组会见了毛派领袖巴布拉穆·巴塔拉伊博士（Babu Ram Bhattarai）。会谈结束后，PABSON的主席乌姆斯·施若瑟姆说博士向他们承诺教师组织提出的要求会被认真考虑的，私立学校老师们的问题马上会得到很好的解决。
NPABSON的领导人吉塔·拉纳说巴塔拉伊博士答应将在毛派的党内会议和八党联盟的会议上就相关的事宜进行讨论。

拾荒者整理 http://www.gorkhapatra.org.np/content.php?nid=19102


教师罢工继续，罢工者坚持其要求（2007年5月24日）

Strike continues as agitators stick with their demands

尼泊尔新闻网，5月24日。周四，全国学校的为期一周的罢工仍在继续。此前，尼泊尔教育共和论坛（Nepal Educational Republican Forum）领导的为首教师仍坚持立场，不与政府指派的小组进行对话。

论坛要求与单独的、部长领导的小组实行他们的要求——包括提高薪水、私立学校教师所得福利与公立学校相等，等等。

期间，在首都，教育与体育部部长帕迪普·尼帕尔（Pradeep Nepal）要求教师结束罢工，同政府小组进行对话。

尼泊尔舆论频频指责煽动者提出政治要求，且从事散布恐怖的活动，且随后他们又拒绝教育部部长邀请他们参加对话的正式信息。

35000所学校的七百八十多万学生因此罢工受到影响。尽管联合国儿童基金会和许多非政府组织请求，教师们仍拒绝结束罢工，并称他们要为确保教师被尊重的权利而斗争。

司双编译 http://www.nepalnews.com/archive/2007/may/may24/news08.php


简讯：公职人员开始示威了（2007年5月27日）

为了要求公共服务行业的结社权利，公职人员们停下了手头的工作，于今天开始进行罢工。

公共服务行业人员协会、公职人员工会联合会、全尼公职人员联盟于周三的一次联合会议上宣告了这次罢工帷幕的拉开。

尽管一年前，对于公共服务行业结社的禁令已经取消了，但重要服务行业结社法还是让是让这些公职人员很恼火，他们于上周开始对这次罢工进行组织。

拾荒者整理 http://www.nepalnews.com.np/archive/2007/may/may25/news01.php


被罢课打破宁静的山区生活：一位公司职员的目击实录（2007年5月28日）

Strike cripples valley life By A Staff Reporter

5月27日加德满都：由毛泽东主义者领导的教师组织——尼泊尔共和教育论坛发起并得到毛派学生会组织支持的罢工在加德满都谷地持续了一整天，当地正常的生活被打乱了，马路上除了几辆摩托车之外已经见不到什么车辆了。

重要的商店和很多个体户都不再营业了。自从5月18日以来，总共有35000所学校因罢课而关闭导致超过760万学生无法到学校上课。

然而，当教育和体育有关部门的负责人在星期天下午答应与站在斗争第一线的积极分子进行谈判，并就他们的一些要求坐下了进行协商，而前提是他们必须立即停止罢课。于是，下午5点的时候，罢课被最终取消。

在这持续一整天的罢课过程中，前沿以及毛派分子控制的学生会里的骨干在很多重要的交通枢纽上站岗，在Baneshwor、卡兰基（Kalanki）、Chahabil、Kalimati以及其他的地方都能看到他们在马路上把轮胎点上火，破坏交通并把仅有的几辆走上街头的摩托车拦下来。上班族只能步行去自己工作的地方。

幸运的是，尼泊尔旅游部（NTB）已经安排了班车从早上10点到下午4点接送国际和国内航班的旅客。然而，警方宣布介于老师们破坏了交通秩序，他们只能进行干预。教师中的一些宣传鼓动的积极分子在警察用棍子驱赶人群的时候被打伤。罢课教师的代表要求对事件中受伤的示威者进行免费的医治，同时他们要求教育部长帕拉德普（Pradeep）为自己引起争议的言论道歉。

http://www.gorkhapatra.org.np/content.php?nid=19754


老师停止鼓动，学生回到校园（2007年5月28日）

Nepal students back in schools after teachers end stir

PTI加德满都5月28日电：当教师宣传协会宣布取消他们旨在向政府施压要求改善工作条件和制止教育界中出现的商业化现象的罢工之后，尼泊尔的学生们无可奈何地回到了学校里。

“所有的学校将在下周一开始复课，”全尼独立革命学生联合会（ANNISU-R）主席拉纳尔·内乌帕尼（Lekhnath Neupane）宣布了这条消息，同时，他补充说，“我们的要求不会改变。”

尼泊尔公民教育论坛（NERF）的巴布拉姆·特姆斯纳（Baburam Timilsina）曾经也是教育研究机构教师协会（ISTU）的创始者之一，他说他们决定取消罢工主要是考虑到那些学生、家长以及那些赌金保管者的情况。然而内乌帕尼宣称除非政府在一个月内满足他们的要求，不然他们将发动教育界的总罢课。

NERF 和ANNISU-R在昨天晚上召开了一次联合会议，决定应该在全国范围内复课，回到校园里去。

老师们在此之前已经进行了为期12天的罢课，尼泊尔全国三万五千所公立或私立的学校在此之间都关闭了。他们提出了加薪、废除教育产业化以及按照这个国家的法律给予私立学校老师以平等权利等一系列要求。

昨天，加德满都的教师举行罢课，以抗议所谓警察的虐待。他们的行动影响了人们正常的日常生活，使交通和商业活动陷于瘫痪状态。

至少有两人受伤，其中包括一名在库蓬都大道（Kupondole）上骑摩托车的人，6辆车被抗议者扔掷的石块砸到。早些时候，老师们拒绝按原来的约定坐下来同政府进行谈判。

印度新闻国际新闻 http://www.hinduonnet.com/thehindu/holnus/003200705281222.htm


政府-雇员之间未能达成谅解（2007年6月22日）

Govt-employees fail to reach understanding

尼泊尔新闻网，6月22日。周五（即2007年6月22日——译注）下午，政府和政府雇员工会之间的会谈在后者提出的要求方面未能达成谅解。

在和平与重建部进行的会谈失败后，政府雇员警告说，他们将自周日（即6月24日——译注）起加强他们的行动。

雇员指责政府并未认真对待他们的要求。会谈进行未至2小时，双方仍坚持己方立场。

政府方面的总代表，和平与重建部部长拉姆·昌德拉·波德尔（Ram Chandra Poudel）要求雇员们撤回他们的要求，希望他们考虑到国家的危急形势，重新会谈。

波德尔称，他会向内阁和议会寻求协助，来处理雇员的要求。

政府雇员要求增加收入和通过《行政事务法》已有1月。

司双译 http://www.nepalnews.com/archive/2007/jun/jun22/news11.php

==========
译注：这里的雇员应是和平与重建部的公务员。


法院雇员宣布全国罢工；“工作不会恢复除非要求得到满足”（2007年8月6日）

Court staffs announce nationwide strike; 'works won't resume unless demands met'

法院雇员权益委员会（CECC），已经为它所说的法院在财务和行政程序上的无序抗议了一些时间，宣布从星期一（8月6日）起举行全国性无限期罢工。

全国的法院职员都表达了对委员会发动的罢工的支持，他们说会无限期停止工作，以抗议三位法院职员“不公正的”调动和法院财务制度的不正规。

声称最高法院因为他们极力反对有关法院计算机化项目的财务的不正规，决定调动三名法院职员，包括CECC主席Binod Adhikari，最高法院和Patan上诉法庭的职员已经在周日（8月5日）停止工作。

由于CECC发动的罢工，全国所有法院的日常工作，包括最高法院，都受到了影响，因为法院职员拒绝恢复工作，除非调动任命被收回，最高法院书记Ram Krishnna Timilsina辞职。

CECC主席Adhikari说，他们没有选择，只有宣布无限期的罢工，因为最高法院不关心他们的要求。

http://www.nepalnews.com/archive/2007/aug/aug06/news09.php


法院雇员结束罢工（2007年8月7日）

Court employees end strike

全国法院雇员同意按照与最高法院当局周二（8月7日）达成的协议回到工作岗位。

法院雇员权益委员会（CECC），由行动的雇员组成，在最高法院当局同意重新考虑最近三位最高法院官员调任到Teria地区后，决定结束罢工。

他们在CESS主席Binod Adhikari和其他两人因极力反对最高法院无规则的IT项目被调动到难以控制的Terai地区后宣布罢工，。

尽管最高法院拒绝取消调动，但是它同意把这三人任命到巴克塔布尔（Bhaktapur）地方法院，劳动法庭和行政法庭。

最高法院书记Ram Krishna Timilsina也出席了会谈。最高法院的职员们为不公平的调动羞辱他，并要求他辞职。

所有未正式任命的法院雇员过去三天都参加了罢工，致使法院工作停顿。

http://www.nepalnews.com/archive/2007/aug/aug07/news18.php


HBC调频广播因员工继续罢工停止播音（2007年8月7日）

HBC FM goes off air as employees continue strike

HBC94调频，一家位于加德满都的私营广播电台，从周二（8月7日）下午6点起起由于员工继续罢工而停止播音。

不平的员工告诉Nepalnews，管理层事先没有通知就关闭了电台。调频电台的管理层拒绝与罢工员工谈判，关闭了它在Halchowk的信号发射塔。

他们认为“突然的终止”播音是有意针对他们的罢工的。

罢工员工下午封锁了行政部门，并宣布在星期三（8月8日）在调频电台的大门口静坐。

电台经理们非常冷淡的拒绝评论。

大多数这家调频电台的员工从上周起都参与到了“共和电台工人论坛”要求提高工资、有任命信和保险的旗帜下。

HBC（Himalayan Broadcasting Corporation，喜玛拉雅广播电台）调频，成立于1999年，广播娱乐和新闻节目。

http://www.nepalnews.com/archive/2007/aug/aug07/news19.php


亲毛派学生在Thapathali校园殴打亲大会党的学生（2007年8月13日）

周一上午在Thapathali校园，一群亲毛派学生手持铁棍、板球拍和木棒殴打了尼泊尔学联的积极分子，导致校长和六名学生受伤。

在这次事件中，校长Dhana Prasad Poudel、自由学联的主席Sudip Sharma以及尼泊尔学联的该校负责人都受了伤。受伤人员已经被分别送往Bir 医院和 Model 医院。

据报道，事件的起因是几天前尼泊尔学联的学生把他们在校园里发现的亲毛派学生的武器交给了警察。

现在，尼泊尔学联已经发起全国学校的集会，并造成了Thapathali地区的交通堵塞。

尼泊尔学联主席Pradeep Poudel说：“他们已经在言语上输掉了，所以只能诉诸武力了。如果政府不采取有效措施的话，我们将自行采取应对措施。”


毛派学生与大会党学生再起冲突（2007年8月14日）

ANNISU-R, NSU students clash again

本周二，毛派的全尼泊尔独立革命学联（All Nepal National Independent Students Union-Revolutionary，简称“独立学联”），和尼泊尔 大会党一派的尼泊尔学联在首都许多地方发生了冲突。

在Bagbazaar的独立学联总部门前的冲突中，至少6人受伤。这次冲突开始于当天下午，约100名尼泊尔学联的学生向独立学联总部投掷石块。

虽然此次冲突没有进一步升级就结束了，但Bagazaar地区的局势依然很紧张，因为独立学联发起的示威活动还在与警察对峙着。

警察动用了催泪瓦斯来驱散亲毛派学生。

独立学联总部称，警察打伤了8名学生，并抓走了5名学生。

尼泊尔学联宣布全国的大学举行罢课，以抗议昨天毛派学生在加德满都Thapathali校园的攻击行为。

与此同时，尼泊尔学联的负责人已经向首相柯伊拉腊提交了一份备忘录，要求首相对毛派施加压力，使其约束其成员的活动。他们还要求内政部采取强硬措施，为即将到来的宪政选举创造好的环境。

张兄译 http://www.nepalnews.com/archive/2007/aug/aug14/news15.php


基层公务员不定期罢工（2007年8月14日）

Local body employees in indefinite strike

基层公务员已经从周二（8月14日）起无限期在全国范围内停止了在地区发展委员会（DDC），市政当局和乡村发展委员会（VDC）的工作。

由于罢工，这些机构的正常业务已经受到严重影响。

声称由于政府对他们明确《基层服务法》和与他们签订永久雇佣合同的要求置若罔闻，雇员们昨天宣布了他们无限期的罢工。

雇员今天还在基层发展部前策划了示威。他们已经在昨天在该部前举行了同样的示威。

http://www.nepalnews.com/archive/2007/aug/aug14/news11.php


记者静坐抗议毛派关涉新闻自由（2007年8月14日）

Scribes stage sit-in against Maoist intervention on press freedom

周二（8月14日）记者在信息通讯部前举行了静坐抗议，抗议进行中的毛派工人对《The Himalayan Times》和《Annapurna Post》日报发行以及HBC FM电台播音的破坏。

他们还要求立即恢复49名被国营Gorkhapatra公司解雇的记者的工作。这家公司毛派控制的管理层说已经决定解雇这些记者。

包括尼泊尔印刷协会的办公室搬运工在内的记者在今天早上10点起参加了这场两小时的抗议。

http://www.nepalnews.com/archive/2007/aug/aug14/news14.php


尼泊尔学联在周二举行抗议集会（2007年8月15日）

NSU to hold protest rally on Thursday

尼泊尔学生联合会决定在周四举行集会抗议毛派学生和共青团团员的行为。

尼泊尔学生联合会的上级——尼泊尔议会主席波德尔（Pradeep Poudel）说，毛派学生的行为是在破坏有思想的民主共和主义力量进行融合的环境。。

波德尔在周三的一次记者招待会称：尼泊尔学联将要求毛派学生和共青团员停止其攻击行为，学联认为毛派学生最近的一系列攻击行动是与去年的“人民运动”（Jana Andolan） 精神不一致的。

波德尔最后说：“我们呼吁他们放弃傲慢的态度，改变行动的方式。”

张兄译 http://www.nepalnews.com/archive/2007/aug/aug15/news15.php


首都又一次被无人处理的垃圾弄臭（2007年8月16日）

Capital stinking again with uncollected garbage

首都加德满都上周无人处理的垃圾仍然堆积在大街上，破坏城市市容，并因它的臭气和潜在的健康威胁给居民带来许多麻烦。

加德满都市政当局职员与入室收集垃圾的承包人就后者垃圾清理的“管理”问题的争议，导致了垃圾从上周起堆积在街道上，坎特普尔日报报道。

可以看到大量未收集的垃圾在加德满都的主要干道和繁忙路段，甚至在医院前。情况变得更加严重了，因为雨季的到来，有了更多的爆发传染病的风险，比如伤寒，黄疸和痢疾。

争论已经严重化了，自从市政当局职员说他们不会“管理”承包人收集垃圾，并达成决议，不允许他们把垃圾倾倒在位于Teku的垃圾转移站。

据说由于所说的承包人不是为垃圾管理负责的代理，而且他们不向市政当局交纳任何“特许使用费”，所以市政当局职员阻止承包人把垃圾倾倒在垃圾场。他们表示如果私人公司能够入室收集垃圾，那么他们应当把垃圾倾倒在Sisdole的垃圾倾倒站。

市政职员已经关闭了转移站，因为从星期一（8月13日）私营的垃圾收集者已经“停放”了超过24辆垃圾车在加德满都市政公司（KMC）办公室前。

“他们（承包人）从房子里取走垃圾，然后扔在街角。”KMS的一名职员告诉坎特普尔日报。

“我们没有任何工作。为什么我们要允许私营业主去收集垃圾？”另一个KMC职员问。

KMC职员也停止了从街道收集垃圾，因为他们看到私营公司在市政办公室前举行示威要求允许他们在转移站倾倒垃圾。

Basu Upreti，一个垃圾承包商，说Sisdole的居民制造了各种障碍阻止私营公司在那里倾倒垃圾。“自从市政当局禁止我们在Teku转移站倾倒垃圾，问题就出现了。”Upreti告诉坎特普尔日报。

http://www.nepalnews.com/archive/2007/aug/aug16/news04.php


毛派学生关闭工程学院（2007年8月16日）

Pro Maoist students close down engineering campuses

尼泊尔全国独立学联（革命者）（ANNISU-R）——一个与毛派有关的学生组织——已经宣布从今天起关闭全国所有工程学院，要求立即释放它在星期二（8月14日）在与尼泊尔学联（NSU）成员混战中被逮捕的成员。

这个毛派学生组织说警察在ANNISU-R成员与和尼泊尔大会党有关系的NSU成员之间星期二在Thapathaili工程学院爆发的猛烈混战中逮捕了十几名它的成员，因为后者把属于毛派学生的武器交给了警察。两派的学生昨天在许多学校发生冲突，因此加德满都的许多地方整日局势紧张。

而且，ANNISU-R总书记Himal Sharma已经警告从明天起在全国所有学校里中断课程，然后宣布一个不定期的关闭所有教育机构的罢课。

同时，NSU今天举行了集会抗议毛派学生殴打它的成员。

尽管两派学生已经举行对话，但是还没有任何实质进展。NSU公开声明与ANNISU-R对话的可能性是没有价值的，除非它在它的行为上有重大改变。

http://www.nepalnews.com/archive/2007/aug/aug16/news10.php


毛派学生取消不定期的罢课（2007年8月19日）

Maoist students call off indefinite education strike

与毛派联盟的尼泊尔全国独立学联—革命派（ANNISU-R）已经取消了它在全国教育机构范围内不定期的罢课。

ANNISU-R在星期日（8月19日）晚间，在与9个学生组织于一个会议上达成谅解之后，发表一项声明，要求政府释放54名ANNISU-R成员，他们于上周与尼泊尔大会党附属的尼泊尔学联（NSU）发生暴力冲突之后被捕。

该学生组织的主席，Lekhnath Neupane，在一项印刷声明中声称今天开始的不定期的罢课，考虑到学生和监护人的困难而取消了。

今天早些时候，私立学校组织和监护人联合会已经请求毛派学联不要罢课。

整个国家上万所学校和大学今天由于罢课而关闭。

http://www.nepalnews.com/archive/2007/aug/aug19/news19.php


VDC书记们准备再次罢工（2007年8月19日）

VDC secys go on strike again

激动的乡村发展委员会（VDC）书记们说他们从现在起不能肩负起“作为人民的代表委托在他们身上的”所有的责任。

VDC书记权利保护中心，这个国家所有VDC书记的保护组织，严厉批评了政府在履行它们达成的协议中的承诺方面的冷漠，从今天起在他们的办公室停止所有工作。

8月3日，VDC书记们曾经收回了他们的十日罢工，当时他们为一个成员在希拉哈（Siraha）被武装的特莱人所杀而抗议。后来政府向他们保证会为人民代表设立当地机构。

政府也同意为VDC书记们提供更多的安全保障，也同意他们的要求，一旦受到安全威胁可以在他们的办公地点以外工作。

VDC书记们说他们不得不重新表达他们的不满，因为政府并没有按照承诺的那样在两个星期之内设立当地机构。

http://www.nepalnews.com/archive/2007/aug/aug19/news09.php


VDC职员们罢工使得人们缺少服务（2007年8月20日）

People deprived of service as VDC secys are on strike

以没有贯彻他们的谅解在地方设立行政机构为理由，乡村发展委员会(VDC)成员举行了罢工，拒绝执行作为人民代表的工作，尼泊尔Samacharpatra日报报道。

按照VDC成员联合会主席Bhawani Prasad Ghimire的说法，政府没有做到他们建设行政机构的承诺。政府与VDC成员曾经在一个半月前达成协议，答应在15天内设立行政机构来管理地方事务。

因此，VDC成员举行罢工，拒绝履行服务工作，比如出生、死亡、身份、土地所有权、移民证书等等提供证明。

目前，政府任命的VDC成员被授权履行所有的VDC层次的职能，因为新的选举还没有举行来任命VDC主席的空缺。

另一方面，国内发展部发言人Surya Prasad Silwal说，该部已经建议了政府建立行政机构。

然而，因为主要政党之间的分歧，行政机构还不能建立。毛派已经要求按照他们在议会席位中的相同比例在地方上分享席位，联合马列已经反对了他们的建议。

http://www.nepalnews.com/archive/2007/aug/aug20/news01.php


医护人员举行全国性罢工（2007年8月26日）

Health workers announce nationwide strike

医护工作者已经宣布要举行全国性的罢工，并要求政府努力改善国内的安全局势。

周六举行的尼泊尔医学界大会宣布：如果他们的十三点要求得不到满足的话，全国的医护人员将从9月2日起走上街头，他们的要求包括改善国内的安全局势。

他们说，他们是被迫举行罢工的，因为目前到处都是针对医护人员及卫生状况的批评。他们的要求还包括提高职业安全保护、良好的晋升体制和提高工资待遇等等。

张兄译 http://www.nepalnews.com/archive/2007/aug/aug26/news02.php


邮政服务被雇员罢工中断（2007年8月31日）

Postal service disrupted as employees go on strike

邮政员工宣布从周五（8月31日）起关闭遍布全国的所有邮局来抗议政府对满足他们的要求“漠不关心”，邮政服务已经全面中断。

根据尼泊尔国内服务协会的Subodh Devkota，全国大约20000在邮局工作的雇员已经停工，呼吁政府满足他们的要求，包括改善他们的工作环境和与其他行业一样及时加新。

Devkota说由于政府一直对他们的要求不与理睬，并且不在乎他们上个月的抗议，他们不得不采取了这样关闭所有邮局的极端行为。他说如果政府的态度仍然没有转变，他们将被迫宣布在所有邮局举行不定期的罢工。

人们尤其是居住在尼泊尔农村地区的人依靠邮政服务与他们国内和国外的亲人保持联系，这已经受到邮局罢工的强烈影响。

巡夜人 http://www.nepalnews.com/archive/2007/aug/aug31/news09.php


医生抗议政府对他们要求的“漠视”态度；不妥协的动员（2007年9月2日）

Docs protest govt ‘apathy’ towards their demands; warn of stern agitation

从今天起三天内全国医生在工作时间系上黑领带，作为抗议政府“无视”他们的13点要求的象征，安全是其中最主要的要求。

尼泊尔医学会（NMA）说尽管再三呼吁政府并没有回应它的要求。根据协会的计划，医生们会于周三和周四（9月5日和6日）在卫生和人口部的主要入口处举行静坐。

协会保证医院服务在抗议期间不会受到影响，但是警告如果要求继续得不到回应将有“强大的鼓动”。

早些时候，NMA要求政府采取有力措施来惩处增多中的对工作中医生的袭击。

http://www.nepalnews.com/archive/2007/sep/sep02/news05.php


医生继续抗议（2007年9月4日）

Medics continue their strike

全国的医生和护理工作者在周二（9月4日）继续他们的抗议计划。

尼泊尔医学会，国家所有卫生工作者的保护组织，说由于政府对他们的合理要求不与理睬，宣布了一项从周日（9月9日）起的全国性罢工。协会要求满足它早些时候提交给政府的13点要求。

巡夜人翻译 http://www.nepalnews.com/archive/2007/sep/sep04/news03.php


医生收回抗议计划（2007年9月5日）

Doctors withdraw protest programmes

在与政府达成六点协议之后，尼泊尔医学会（NMA）取消了它的抗议计划。

NMA总书记Kedar Narsingh KC医生在周三（9月5日）晚间与卫生部谈判后，告诉记者说抗议计划被取消了，因为政府已经同意满足该协会提交给政府的主要要求。

政府的承诺包括组建一个委员会调查卫生工作者的安全问题；在六星期内在内阁中讨论并制定出卫生服务法修订草案；为卫生机构建立更多的站点。

会谈中卫生部部长Shashi Shrestha在场。今天早些时候，医生在卫生部的主要入口处举行了静坐，要求立即满足他们的13点要求。

由于对他们的人身攻击越来越多，一段时间以来全国的医生们举行了多种抗议活动并威胁要采取强硬手段。

巡夜人 http://www.nepalnews.com/archive/2007/sep/sep05/news13.php


9个学生组织呼吁8党团结（2007年9月7日）

Nine student organisations appeal for eight party unity

包括尼泊尔国会、联合马列和毛派在内各党派的9个学生组织召开会议呼吁8党领导人加强团结。

周二上午举行的会议中认为，由于毛派决定退出政府并发动运动，“他们的团结在已改变的情况中更为需要”。

据前联合马列学生联盟领导Thakur Gaire称，此次会议迫切希望8党能为“联合、广泛、民主的共和国”而共同努力。
Gaire说 “我们力促他们签署一份为建成一个联合、广泛、民主的共和国而努力的集体协议，”

学生组织们同时呼吁通过对话和谈判来实现毛派的要求。

会议对数周前在Tripureshwore冲突中死去学生的家人表示哀悼。

会议对旨在破坏迦毗罗伐斯图（Kapilbastu）公共和谐的暴力行为表示谴责，并决定动员学生们在地区水平上促进公共和谐。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep20/news07.php


八人在博克拉（Pokhara）的两个学生团体冲突中受伤（2007年9月22日）

Eight injured as two student groups clash in Pokhara

在各学生组织的核心层努力加强他们的关系的同时，周六，两个左翼学生团体的成员在Pokhara's Prithvi Narayan大学发生冲突。

联合马列（CPN-UML）的全尼泊尔国家自由学生联盟(ANNFSU)和毛派的全尼泊尔国家独立学生革命联盟(ANNISU-R)在昨晚和周六上午发生暴力冲突。

两学生团体各有3人以及两名警察在冲突中受伤。

事件的原因正在进一步调查。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep22/news09.php


HBC记者结束罢工（2007年9月25日）

HBC journos end strike

经历了一个半月的罢工之后，调频HBC电台的记者在9月24日结束了示威。

罢工结束之后，新闻和新闻类的节目重新在该台播报。由于管理人员答应了电台示威职员的请求，罢工因而宣告结束。

根据HBC电台联合罢工委员会的陈述，贾金德拉·库玛·拉玛（Gajendra Kumar Lama）代表HBC主席齐坦·戈尔曼·施瑞斯塔（Chhetan Gurman Shrestha）同示威职工的代表纳拉扬·班达里（Narayan Bhandari）签署了协定。

管理层答应了员工们诸如全体职员合同、根据2007年颁布的记者保护条例的员工工龄从入台算起、薪水增加等一系列条件。管理层还答应成立一个由劳资双方代表组成的委员会，在几天内就记者权益保护再进行磋商。

本次记者罢工始于8月7日。全尼记者联盟对协议的达成表示了欢迎，并认为这对全国记者来说，也是一次胜利。

拾荒者整理 http://www.nepalnews.com/archive/2007/sep/sep25/news14.php


大罢课席卷全国（2007年9月30日）

Strike shuts down schools across the country

周日时分，由尼泊尔教育共和论坛号召的罢工已经造成众多公立和私立学校关门。

论坛号称之所以采取罢课行动是因为政府和私立学校负责人并没有执行今年5月双方达成的协议。

罢课突如其来，成千上万的学子受到牵连，首都加德满都的学校全都关闭了。

论坛主席古纳·拉贾·洛哈尼（Guna Raj Lohani）说老师们是被逼无奈才进行罢课的，政府和私立学校的负责人们曾经答应给予更好的工作环境、更稳定的工作保证，然而最终都食言了。

早些时候，论坛说八月中旬是兑现那些诺言的界限。

拾荒者整理 http://www.nepalnews.com/archive/2007/sep/sep30/news05.php


尼泊尔记者协会：毛派策划绑架记者（2007年10月9日）

Maoists have hand in abduction of journalist: FNJ

尼泊尔记者联盟对于毛派绑架巴腊（Bara）基层记者比仁德拉·沙阿（Birendra Shah）的行为表示谴责。

在周一晚上的声明中，记者联盟的秘书长马亨德拉·比斯塔（Mahendra Bista）说各种渠道的报道和消息证明毛派参与到了对沙阿绑票的行动。

记者联盟说几天前毛分子就威胁过沙阿。

记者联盟和尼泊尔民间人权团体召开了由当地各界人士、人权活动分子和政府官员参加的座谈会。

与此同时，在周二早晨，记者联盟的地区主席比诺德·皮亚科瑞（Binod Pyakurel）告诉萨迦玛塔（Sagarmatha）电台说毛派积极分子昆丹·乔杜里（Kundan Chaudari）、拉尔·巴哈杜尔·乔杜里（Lal Bahadur Chaudhary）参与了对沙阿的绑架。当然，毛派方面对此矢口否认。

周一的时候，记者们在很多地区举行集会和示威，要求立即释放沙阿。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct09/news01.php


医生们不再罢工了（2007年10月10日）

Doctors withdraw strike

意识到自己的活动可能会造成剥夺病人受治疗的权利的后果，比拉特纳加尔（Biratnagar）的戈西（Koshi Zonal）医院的在周二结束了为期一个月的罢工行动，重新回到工作岗位上。

在该地区各党派出席的会议上，医生们表示自己将遵守卫生部的有关规章制度。

周一的时候，医生们曾经强行驱赶患者离开急救病房，他们想以此来增加示威的力度，迫使政府答应他们的要求，但这一举动立即招致来自各方面的批评和谴责。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct10/news07.php


学生组织抗议曼塔将军言论（2007年10月12日）

Student organisations protest Gen. Menta’s comment

七个执政党派外围的学生组织周五向印度大使西瓦·香卡尔·穆克杰（Shiv Shankar Mukherjee）提交了备忘录，对于退役印度军队总司令阿斯霍克·曼塔（Ashok Mehta）将军在周二接受BBC驻尼泊尔记者采访时的言论表示抗议。

联合马列下属的全尼民族自由学生会领导人塔库尔·盖尔（Thakur Gaire）说他们向大使先生提交了备忘录，对于曼塔将军的言论进行强烈的指责，曼塔之前曾扬言说，一旦毛派对首都加德满都发动武装攻击，印军可以过来进行支援。学生们认为曼塔的言论是对尼泊尔国家主权厚颜无耻的侮辱。

在备忘录中，学生组织要求曼塔将军就他的言论进行公开道歉。

印度外交部门说曼塔的言论仅仅代表他个人的立场，与印度政府并没有关系。

“这不是我们印度政府的立场。曼塔将军这么说，仅仅表示的是他自己的观点。”印度外务秘书西瓦·西哈纳卡·梅农（Shiv Shankar Menon）在后面一天接受《德里新闻》的采访时明确无误地表达了印度政府的态度。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct12/news12.php


沙阿被绑，记者愤懑（2007年10月17日）

Journos stage protests against Shah’s abduction

周三，全国各地的记者举行集会，要求立即释放在10月5日沙阿被绑架的乔杜里出版社领导比仁德拉·沙阿（Birendra Shah）。

在奇塔万（Chitwan），记者们清晨聚集在地区总部巴拉特普尔（Bharatpur）前进行示威，道路交通因而阻塞了半个小时。他们举着标语和布告，高喊口号，要求立即释放沙阿，并督促政府加大搜救力度。

在希哈拉（Siraha）地区的拉汉（Lahan），当地记者以示威来表达自己对沙阿被绑的愤慨。

其它地区也发生了同样的示威活动。

警方和记者们尽管不停地寻找沙阿，但根本找不到关于他下落的任何消息。

由尼泊尔记者联盟和乔杜里出版社部署的搜救活动表明当地毛派领导人参与到了这次绑架事件中来，但并没有任何迹象表明毛派准备放人。

毛派方面声称该党没有任何绑架记者的打算，并表示一旦有党员参与到绑架沙阿的事件中去，将受到严厉的处分。

沙阿是加德满都的尼泊尔广播台和林荫道电视台在巴拉的通讯员。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct17/news06.php


乡村发展委员会书记又要示威了（2007年10月25日）

VDC secretaries to re-launch agitation

乡村发展委员会的书记们打算在大鄯节（Dashain）过后再发起一次示威活动，以要求建立相关的政治体制解决农村存在的问题。

在四月的时候，书记们要求在立宪会议选举之前满足他们的要求，表示无能为力的政府立即遭到了示威作为回应。

而现在，立宪会议的选举看起来似乎遥遥无期，于是，这些乡村发展委员会的负责人准备重新提出自己的主张。

在特莱（Terai）地区，针对乡村委员会书记的暗杀、绑架、勒索、威胁日益增多，他们就是在这个形势之下，主张再发起一次示威活动。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct25/news02.php


学生组织让政府撤销油价上涨的决策（2007年10月26日）

Student organisations ask govt to withdraw fuel price hike

不同党派下属的八个学生组织敦促立即撤回提升相关石油产品价格的决策。

包括毛派下属的尼泊尔民族独立学生会（革命）在周五举行示威，宣称上涨油价的决策有失公正。

学生组织打算进行一步举行抗议活动，希望通过施压让政府收回成命。

根据联合马列下属的全尼民族自由学生会主席塔库尔·盖尔（Thakur Gaire）的讲话，学生应该在周六向首相吉里贾·普拉萨德·柯伊拉腊（Girija Prasad Koirala）提交备忘录，逼迫政府取消油价上涨的决定。

抗议活动中，学生们准备在尼泊尔石油协会总部前设立纠察队，并在全国各地不同地方进行集会。

周四时分，学生和运输企业家已经组织过抗议活动对油价上涨表示抗议。

尼泊尔石油协会在列举了其增加的损失之后，在周三决定提高石油、柴油、煤油、液化气的价格。每升石油价格上涨了6卢比，柴油2卢比，煤油3卢比，一桶烧饭用的液化气的价格上涨了200卢比。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct26/news10.php


学生领袖在伦敦会晤(2007年11月2日)

Student leaders interact in London

尼泊尔主要的学生联盟的领袖们指出提前举行立宪会议选举的必要并且呼吁在对话和协商基础上解决现在的政治僵局。

周二在伦敦泰晤士大学，由英国耶提（Yeti）尼泊尔联合会组织的一次会晤上，尼泊尔国会附属尼泊尔学生联盟主席Pradip Poudel致词说非常有必要将国内现行的和平进程引向一个合理的结局。他说，高级领导层间不要再相互指责，而应该共同努力解决问题，并且尽快确定立宪会议选举的日期。

共产党（联合马列）全尼泊尔自由学生联盟(ANNFSU)副主席Ram Kumari Jhakri提及在第二次人***动（the Jana Andolan II）中人民群众空前参与，但说群众的期望并没有被满足。她警告政治家们不要再继续争吵下去了，而要尽快提出一个可行的政策。

共产党（毛）革命ANNFSU主席Lekh Nath Neupane称他们不会再返回丛林，而会通过发动和平的街头抗议来实现他们的要求。他说如果他们关于共和制和全比例选举的要求不能实现，毛派将随时退出议会。他同时警告说毛派的美好愿望不应该被当成是他们软弱的表现。

学生领袖们也和很多驻英尼泊尔各组织的代表们进行了交流。英国耶提（Yeti）尼泊尔联合会代主席Rabindra Kadel主持了这次活动，总书记Rajendra Pudasaini安排的活动进程。

尼泊尔学生领袖在英国的访问经费由英国政府外交及联邦事务部(FCO)资助。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov02/news01.php


全国记者抗议沙阿被害（2007年11月6日）

Journalists across the country stage protest against Shah's murder

当得知毛派党员杀害了巴腊（Bara）记者比仁德拉·沙阿（Birendra Sha）的消息之后，全国各地愤怒的记者在周二走上街头抗议沙阿被害。

数以百计的记者站在尼泊尔记者联盟在加德满都召集的游行队伍中，他们高喊口号控诉毛派杀害沙阿和他们对记者持续不断的骚扰。

来自各个媒体机构的代表们在游行队伍中发言，要求毛派制裁凶手、对遇难者家属进行合适的赔偿、毛派中央领导人公开为该党党员的行动道歉。

乔杜里（Chautari）出版社和新闻工会在努瓦科特（Nuwakot）地区组织了一天罢工抗议沙阿被谋杀。地区首府比德（Bidur）的集市交易和交通运输因为记者的抗议全都中断了。在全国其它七个地区也发生了类似的抗议活动。

周二早晨，所有独立电台在早晨7点的节目中安排了两分钟的默哀活动，表达他们团结一致抗议杀害沙阿凶手的决心。
周一，毛派方面派出的关于沙阿事件的工作组声称在沙阿被绑架的10月5日他就遇难了。

“尼泊尔之声”电台的总经理比斯诺·哈瑞·达科尔（Bishnu Hari Dhakal）说：“一位为正义事业兢兢业业工作的记者就这样离开我们了。如果在事态发生后，毛派和临时政府能够把沙阿的生死放在心上，悲剧本来是可以避免的。”

沙阿是“尼泊尔之声”和“林荫道电视台”在巴拉的基层通信记者。“林荫道电视台”表示他们将会设立“比仁德拉·沙阿”电视记者奖，以纪念自己死去的雇员。电视台方面表示他们将向沙阿的家人提供10万卢比的抚恤金。

同时，尼泊尔广播协会、格尔纳利（Karnali）新闻协会、调频91.8MH广播台、莫奇·马卡丽（Mechi Makali）媒体协会、乔杜里出版社、尼泊尔新闻工会、记者俱乐部和其它媒体机构对于沙阿被谋杀表示强烈的谴责。

多家媒体在全国范围内发起“反毛派”示威。记者们要求毛派惩治罪犯、立即道歉、进行赔偿、并承诺类似的事情不会再发生。巴腊和拉汉（Lahan）的交通因而陷入瘫痪。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov06/news01.php


希拉哈（Siraha）和萨拉希（Sarlahi）的职员们均处于不安状态（2007年11月8日）

Employees in Siraha and Sarlahi, too, in agitation

特莱东部地区400多名政府和当地团体的雇员集体辞职的同时，邻近地区希拉哈（Sarlahi）和萨拉希（Siraha）的职员们也同样不安。

希拉哈区的乡村发展委员会(VDC)的官员们警告说，如果不能有效地控制勒索、绑架和谋杀等事件的发生，他们将在11月18日集体辞职。

周三VDC的官员们召开的会议上作出这一决议，并告知了当地政府部门。

激动的VDC官员们宣称已经有4个不同的特莱组织向他们勒索共580万Rs，其中，Samyukta Janatantrik Terai Mukti Morcha 250万，特莱人民解放阵线贾拉．辛格派（JTMM Jwala ）和高特派（Goit）分别为150万， 特莱眼镜蛇Nagraj组织 30万。他们被逼在灯节（Tihar）前交出这些钱。

同时， 希拉哈地方团体的职员们在上周内一直处于不安状态中。

他们也要求安全保护。他们抱怨职员们被各种组织绑架并且被迫交付大量赎金。

全国人权委员会也作出结论说希拉哈和萨普塔里（Saptar）地区的安全情况令人担忧。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov08/news01.php


劳塔哈特，巴腊和萨拉希的乡村发展委员会官员集体辞职（2007年11月9日）

VDC secretaries in Rautahat, Bara and Sarlahi resign en masse

劳塔哈特（Rautahat）, 巴腊（Bara）和萨拉希（Sarlahi）的乡村发展委员会(VDC)官员由于安全受到威胁而在周一集体辞职。

劳塔哈特的98个VDC官员由于人身攻击、威胁和勒索等方面的威胁而宣布集体辞职。他们向地方发展办公室递交了辞呈。

由于同样的原因，70名巴腊VDC官员也在今天宣布辞职。在声明中官员们指出其他25名现在在国外的官员们也会随后宣布辞职。

萨拉希的63名官员也通过辞职抗议政府对他们的安全漠不关心。他们说还将有36名VDC官员将会在辞职信上签名。
由于他们的辞职，这些VDC的工作完全停止。

同时，希拉哈的教工斗争委员会宣称由于政府对他们的安全不关心，也要从今天起关闭所有教育机构。

政府、非政府组织和经济机构的职员们也再度停止工作抗议他们受到的威胁。

他们说由于政府对给他们提供安全保护的一再请求装聋作哑，而被迫采取这种极端方式的。

大约两周以前，萨普塔里（Saptari）的400多名政府、地方团体和公司的职员们因为同样的理由向柯伊拉腊总理递交了一份集体辞职信。不过，他们在内务部长保证了会立即采取措施保护他们的安全之后又撤回了辞职。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov19/news09.php


[转载]尼泊尔400官员集体辞职（2007年11月09日）

来源：人民网－《环球时报》

  这几天尼泊尔人正在欢庆印度教的重要节日―――灯节（相当于中国的元宵节）。但是值此欢乐之际，尼东南部萨普塔里县的415名官员却向尼政府提出集体辞职，原因是政府无法保证他们的人身安全。

    据当地媒体8日报道，辞职的官员包括萨普塔里县乡级政府官员以及银行、海关、学校的公务人员，他们的行动令当地一切公务活动立刻陷入瘫痪状态，政府关门、银行歇业。之前，这些官员已经举行了10天的罢工，抗议该县一个官员被人杀害。他们要求政府采取行动缉拿凶手，给被害者家庭以赔偿，尤其是要求政府保证公务人员的人身安全。但是由于尼政府迟迟没有答复，官员们愤而采取进一步行动，通过县行政长官向首相办公室递交了集体辞呈。

    官员集体辞职在尼历史上尚属首次。该县邻近的萨尔拉希县全体村村委会官员也发出警告说，如果政府在10天之内不能采取措施确保他们的人身安全，他们也将于11月18日集体辞职。据报道，此前有一些身份不明的武装团伙曾向该村的村委会勒索600万卢比。萨普塔里县和萨尔拉希县都位于尼印边境的特莱平原。自今年1月中旬尼《临时宪法》公布以来，特莱地区一直处于严重的失控状态。大批所谓的马德西人（特莱地区印度移民的自称）组织蜂拥而起，自立山头，大大小小有几十个之多，很多组织还拥有武装。这些组织打着维护马德西人利益的旗号，在街头焚烧轮胎，封锁交通，勒索、绑架甚至杀害当地政府官员，弄得人人自危。但是，当地的治安力量对此却束手无策。


性少数社群警告要游行反歧视（2007年11月19日）

Sexual minorities warn of agitation against 'discrimination'

男同性恋者（gay）、女同性恋者（lesbian也有音译为“蕾丝边”的）和变装爱好者（transvestite爱好穿异性服装的人）们，早些时候曾因在加德满都的街道上进行和平游行而被人们所知。他/她们这次发誓如果政府不确保他们在立宪会议（CA）选举中的代表，他们就要开展抗议活动。

在周一，一个在首都的报道者俱乐部组织的记者会上，同性恋社团的代表们警告说，如果政府继续歧视他/她们，他/她们将被迫走上街头。

在他/她们组织的一个记者会上，「蓝宝石社团」（一个以加德满都为中心的，为尼泊尔性少数群体的福利工作的NGO）提出了三点对政府的要求：在立宪会议（CA）选举中有尼泊尔所有同性恋者、变装爱好者的合适代表，保证他/她们像其他任何尼泊尔男女一样有选举权，在公民身份证明上提到他/她们的时候使用“第三性”的说法。

「蓝宝石社团」的主席Sunil Babu Panta说，“‘第三性’曾被歧视、被压迫、被社会排斥了很长时间，现在他/她们不能再容忍这继续下去。”

“如果我们的要求未被满足，我们将被迫展开街头抗议，甚至用示威者包围狮宫（Singha Durbar）（不让人出入）。”Panta实话实说。

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov19/news14.php


公务员结束萨拉希罢工，锡哈拉罢工持续中（2007年11月23日）

Civil servants’ strike ends in Sarlahi, Siraha bandh continues

周五，当阿德霍克·雅达夫（Adhok Yadav）领导的“特莱青年”就粗暴对待当地发展局官员的事情做出道歉的时候，萨拉希（Sarlahi）地区的公务员结束了他们的无限期罢工。

公务员在11月20日开始罢工，要求制裁那些伤害宾度·普拉萨德·戈干（Bindu Prasad Guragain）的人。

在周三同七党联盟代表、社会团体领导、公务员、人权工作者和萨拉希地方当局的会谈中，特莱青年就伤害事件做出道歉。
当达成协议后，公务员恢复了工作。

同时，在希哈拉（Siraha），毛派号召就释放他们被捕党员的罢工今天仍然在继续。该地集市关门，工厂停产，学校紧闭。
之前，警方以谋杀罪名逮捕了两名党员。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov23/news09.php


专业人士团体抗议恐吓（2007年11月25日）

Professional organisations announce protest against intimidation

众多专业人士团体要求调查绑架和伤害比拉特纳加尔诺贝尔医学院校领导事件进行调查，并对犯罪分子进行制裁。

在周日首都加德满都召开的新闻发布会上，专业团体代表表示自己进行抗议是为了让政府和毛派重视教育机构和工作场所中日益增长的不安全因素。

据悉，他们将从周一十点在中央政府机构所在地的狮宫（Singha Durbar）举行示威活动。他们计划在本月27或28号，向首相递交备忘录。议会的发言人和执政党派领袖们都表示，一定会采取严厉的措施制裁威胁、绑架和勒索行为。在11月29日，将有一场抗议集会。

上周被毛派共青团绑走的诺贝尔研究生院常务董事纳布拉贾·潘迪（Nabaraj Pandey）说政府包庇那些绑架他的人。

据说，在诺贝尔医学院资助人苏尼尔·夏尔玛（Sunil Sharma）的唆使下，共青团员绑架了潘迪和其他几个学校领导。

尼泊尔医学协会秘书长卡得·纳拉辛格·K·C（Kedar Narsingh K.C）博士、尼泊尔律师协会主席比索·坎塔·迈纳利（Bishwo Kanta Mainali）、尼泊尔教师协会主席布帕提·达科尔（Bhupati Dhakal）对抗议表示支持，并要求立即结束针对知识分子的恐吓和勒索。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov25/news08.php


VDC官员宣布最新的抗议（2007年12月2日）

VDC secretaries announce fresh protest

VDC官员宣布新的抗议计划以要求在他们的工作地点提供安全保护。

周日在首都举行的新闻发布会上，VDC官员权力保护中心针对官员们遭受的攻击、敲诈、绑架，宣布进行全国范围的抗议。中心通告全国的VDC官员如果政府仍不重视他们的要求，就采取停止工作甚至集体辞职的方式进行抗议。

中心会长Bhawani Prasad Ghimire称，政府没有能够贯彻执行数月前和中心签订的9点协议。

作为抗议的一部分，地方VDC官员将会从12月9号开始一个月内的每周日进行罢工，并从1月6号起开始8天的罢工。

在那以后，如果他们的要求还不能满足，他们将会无限期的关闭地方组织。Ghimire谴责政府不对VDC官员进行有效及时的保护，致使他们遭受特莱武装团体和犯罪团伙的攻击和威胁。

原文及链接：http://www.nepalnews.com/archive/2007/dec/dec02/news09.php


加德满都谷地学校因教师罢课而关门（2007年12月9日）

Valley schools closed as teachers go on strike

周日，公民教育论坛开始组织下属的加德满都谷地的一些教师进行罢课，要求政府提高教师待遇。

论坛要求政府达成包括签订合同、临时教师有条件长期合同等一些协议。

数以百计的老师们在论坛的组织下，在首相府所在地狮宫（Singh Durbar）前进行示威。

在今年三月，公民教育论坛也曾在教育系统搞过一次长时间罢课，当时同政府曾达成过一个协议。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec09/news10.php


Myagdi乡村发展委员会（VDC）官员仍不敢回去上班（2007年12月21日）

苗地（Myagdi）乡村发展委员会（VDC）官员仍不敢回去上班（2007年12月21日）

VDC secys in Myagdi still not returning to villages

尽管毛派签署了全面和平协定(CPA)并随后加入政府，结束了长达十年的冲突，然而苗地（Myagdi）VDC官员仍然没有回到各自的工作岗位上。

自从VDC官员执行Beni地方总部的命令以来，这个多山地区的人们就开始了艰难时期。

在冲突时期，41个VDCs的官员们就转移到该地区总部寻求安全。但暴力行为停止后，尽管全面和平协定也有命令，但他们仍没有返回各自的岗位。

该地区人民代表的缺席也加重了这一问题。

地方上说，他们被迫要为了一些次要的行政工作而要艰难跋涉两天到Beni。但即便抛下所有日常工作而到达了地区总部，也不能保证完成他们的工作，因为办公室里经常找不到人。

他们抱怨称有关部门对他们的困难处境全然不顾给他们带来了很多问题。

原文及链接：http://www.nepalnews.com/archive/2007/dec/dec21/news07.php


VDC官员暂停工作（2007年12月24日）

VDC secretaries halt work

在当地团体对安全和“行政领导权”的强烈要求下，激动的VDC官员在周日停止了所有的工作。

过去的一个月内，他们每周日都停止VDC办公室的工作。

VDC官员权力保护中心主席Bhawani Prasad Ghimire对坎特普尔日报说：“只要我们的要求没有被满足我们就必须继续抗议下去。”

由于特莱地区的武装叛乱分子对他们的攻击持续升温，该地区的500名VDC官员已经递交了辞呈。

原文及链接：http://www.nepalnews.com/archive/2007/dec/dec24/news04.php


巴腊（Bara）区的VDC官员们重新开始工作（2007年12月25日）

VDC secretaries in Bara resume work

由于安全问题而从上个月停工的巴腊（Bara）区的乡村发展委员会（VDC）官员们，自本周二起恢复工作。

周一举行的全党大会上达成一项协议，在给与VDC官员们一些安全保证，并允许他们在他们觉得安全的地区工作之后，VDC官员们继续开始工作。这意味着VDC官员们也可以在安全情况较好的地区总部工作。

巴腊（Bara）, 帕萨（Parsa）和劳塔哈特（Rautahat）区的VDC官员们因为安全问题自上个月以来一直停止工作。帕萨和劳塔哈特区的VDC官员们仍未开始工作，给普通百姓带来了很多麻烦。

周日早些时候，VDC官员们继续了自上个月开始的“周日罢工”，停下所有乡村办事处的工作。

他们称由于关于安全和设立地区组织行政上的领导权的要求仍未被满足，他们别无选择，只能继续罢工。

由于控制特莱地区的武装叛乱分子对VDC官员的攻击持续升温，该地区500多名VDC官员已经提出辞职。

原文及链接：http://www.nepalnews.com/archive/2007/dec/dec25/news07.php


学生抗议汽油涨价（2007年12月27日）

Students stage protest against petrol price hike

星期四，首都，学生们有组织的示威反对汽油价格飞涨。

数百名大学生早上参加了普特拉斯迪克（Putalisadak）附近的抗议集会，他们高呼口号，反对尼泊尔石油总公司（ NOC）和要求立即取消上涨的价格。

示威者焚烧轮胎，在加德满都中央造成交通混乱近一个小时。

尼泊尔石油总公司在引证了其飙升的亏损和国际市场上日益增长的油价后，提高了汽油价格从73.5卢比至80卢比每公升，从星期三午夜开始。

尼泊尔石油总公司是国内的成品油独家供应商，仅仅两个月前已宣布大幅度增加成品油价格。

http://www.nepalnews.com/archive/2007/dec/dec27/news08.php


农村发展委员会秘书处全国范围内停工（2007年12月30日）

VDC secretaries halt works nationwide

周日，农村发展委员会(VDC)秘书处在全国停工一天，这是它事先安排的抗议计划一部分。

秘书处维权中心称，他们被迫继续罢工，因为政府未能满足他们的要求--包括工作场所安全措施及价值一百万尼泊尔元的人身保险。

秘书处已经举行三星期的周日罢工，抗议政府未能履行和他们在六月达成的九号协议。

十二月二日，该中心宣布举行为期一个月的周末罢工，并警告要在一月六日举行为期八天的罢工。

该中心指责政府在秘书处面对来自特莱(Terai)集团和武装帮派日益增长的袭击和威胁时无法提供安全保障。他们还威胁，如果抗议后要求仍未满足，将不定期关闭地方机关。

http://www.nepalnews.com/archive/2007/dec/dec30/news09.php


有产阶级

调查机构：价值7800万卢比的财产在尼泊尔根杰骚乱中被毁坏（2007年1月30日）
商人敦促毛分子停止恐吓（2007年3月20日）
商界继续罢业（2007年3月21日）
尼泊尔商业资本取消了无限期罢业（2007年3月21日）
尼泊尔大资本发话，要通过禁止罢工的法令（2007年4月11日）
人力资源公司老板要求保障社会治安（2007年5月15日）
毛派红色资本家们成立自己的商会了（2007年5月27日）
搞维权活动？你玩完了！（2007年6月3日）
内姆旺号召商会支持立宪会议选举（2007年6月3日）
比尔干吉企业家关闭工厂，抗议暗杀行径（2007年6月5日）
尼泊尔运输业资本家向政府施压（2007年6月9日）
“我不想只为了收回贷款而制造经济灾难”（2007年6月）
不同组织宣布的“总停业”（Bandhs）已经使特莱东部和中部地区的生活陷入瘫痪（2007年8月9日）
“传媒界”要求保护；THT/AP编辑被阻止进入办公大楼（2007年8月13日）
Tatopani 检查站的正常公务受到影响（2007年8月13日）
药业开始罢市（2007年8月22日）
[转载]王宫收归国有　尼泊尔国王及王后搬出王宫（2007年08月24日）
药业结束抗议（2007年8月29日）
私营业主忧心迦毗罗伐斯图动乱（2007年9月22日）
出版界谴责坎特普骚乱（2007年10月1日）
企业家、白领们要求政府重新安排立宪会议选举时间（2007年10月10日）
乔杜里出版社要求立即释放被绑记者（2007年10月26日）
萨普塔里商人和政府官员为自己的人身安全而战（2007年11月1日）
（燃气）公司同意恢复液化石油气的正常供应（2007年11月3日）
CG计划向基础设施和服务业进行多样化投资（2007年11月7日）
传媒界号召抵制毛派（2007年11月8日）
旅游企业家：毛派还在募捐（2007年11月26日）
首都股市增长达两位数，突破1000点大关。（2007年12月16日）
12·25，石油商罢业（2007年12月20日）
石油商不再罢业（12月25日）


调查机构：价值7800万卢比的财产在尼泊尔根杰骚乱中被毁坏（2007年1月30日）

Property worth 78 million rupees destroyed in Nepalgunj violence: Civil Investigation Report

对于12月25、26日发生的那帕尔甘吉（Nepalgunj）骚乱进行调查的委员会宣称一共有211座房子和商店在事件中被付之一炬。

由人权活动家参加的公民调查委员会在周一的时候声称被毁坏的财产中14%属于尼瓦尔人，其余的属于马德西人。

委员会要求政府授予火警卡玛·戈尔（Kamal Gir）l烈士称号，并要求政府对包括戈尔在内的所有的烈士的家属以100万卢比的赔偿。

他们建议政府应该建立长效机制预防类似悲剧的再次发生，以建设一个和谐的社会。

早些时候，八个政党就特莱人的权利问题进行了磋商，有关方面认为政府要为尼泊尔根杰事件负责。

安全机构因为他们应对骚乱不利而受到指责。

调查委员会的协调员萨力克·拉姆·沙克（Salik Ram Sapkota）说尼泊尔亲善党要为暴乱承担道德责任，亲善党主张 维护特莱人的利益，对那里的分裂组织持同情的态度。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan30/news04.php


商人敦促毛分子停止恐吓（2007年3月20日）

Businessmen urge Maoists to stop intimidation

企业家们要求毛泽东主义者停止针对他们的攻击和恐吓。他们要求政府为私人资本创造更良好的投资环境。
在企业家们组织起来的抗议毛派恐吓行为的大会上，老板们说如果有关方面不能答应他们的要求，他们将继续进行总罢工。

他们说，如果联合政府和几个主要党派无法保证安全的投资环境，如果走议会道路的毛派继续干恐吓的这种勾当，他们将被迫停市，走上街头。

尼泊尔工商联主席钱迪·拉贾·达科尔（Chandi Raj Dhakal），尼泊尔工业协会主席白诺德·乔杜里，尼泊尔商会主席苏兰德拉·比尔·马拉克（Surendra Bir Malakar），尼泊尔私立寄宿制学校联合会主席乌姆斯·施瑞斯塔（Umesh Shrestha）、尼泊尔酒店联合会主席普拉卡萨·施瑞斯塔（Praksah Shrestha）、以及国立寄宿制学校联合主席卡纳·巴哈杜尔·沙西（Karna Bahadur Shahi）和其它一些商业组织的头头参加了在加德满都巴山塔布广场（Basantapur）上的集会。

他们要求毛主义者立即停止恐吓和剥夺。

“毛派分子一再重申要建设新尼泊尔，行动上却不曾停止对商业领域的打压。”他们控诉道。

他们批评政府职能不力，不能保证他们营业的安全。

企业家们威胁说如果政府不能就他们的要求进行答复，他们将进行更大的抗议活动。71个组织支持这场被威胁的企业家们发起的总罢工。

企业家们还抱怨说他们周一的时候去首相官邸递交了备忘录，不过首相阁下到现在还没有会晤他们。
周日晚上的时候，毛分子在杜尔巴路（Durbar Marg）绑架了森林宾馆的老板哈力赖·施瑞斯塔（Harilal Shrestha），并鞭打了他，因为他不肯提供200万尼泊尔元的捐赠。企业家们因此从周一时分开始组织罢工。

同时，一些反对企业家总罢工的组织也在首都进行了动员，双方针锋相对。

企业家们组织的集会游行队伍在经过首都很多片区域之后，在马特家曼德拉（Maitighar Mandala）进行了静坐抗议。

然而，毛主义者否认周日晚上的绑架事件与自己有关。毛派共产党的地区领导人戴维·古隆（Dev Gurung）周一的时候对“尼泊尔新闻”记者说宾馆老板的失踪和他们党没有关系。

古隆说尽管它们党和这个事件没有关联，但那些企业家总喜欢来找茬。他同时补充说，如果有任何共产党员牵涉到这个事件里去，党将对他们采取措施。

http://www.nepalnews.com/archive/2007/mar/mar20/news08.php
拾荒者整理


商界继续罢业（2007年3月21日）

Business community to continue with strike

尽管内阁提出对话号召，尼泊尔商业界领袖们继续实行他们的无限期罢业，企业家们说自己还没有收到任何满足他们要求的书面声明。

商业界领袖说他们还没有得到对话的邀请。因而，周三前，他们的罢业还将继续。不过，老板们已经答应银行、公共交通这类必要的社会服务将恢复正常营业。

尼泊尔工商联（FNCCI）主席钱迪·拉贾·达科尔（Chandi Raj Dhakal）说示威还将继续直到八党领袖和首相答应向他们作出书面保证。“如果政府不严肃考虑我们的要求，周三的时候我们还将发起更严厉的抗议行动。”企业家们要求更安全的投资环境，结束袭击、威胁、恐吓、剥夺和绑票，并要求毛主义的一些活动分子归还他们没收的财产。

商界号召所有企业家在周三上午10点在巴山塔布广场（Basantapur）上集中。而另据报道，首相已经向他们发出周三早晨对话的邀请。

参加示威的组织由70多个，分别隶属于尼泊尔工商联、尼泊尔工业联合会（CNI)）、尼泊尔商业协会（NCC）。鉴于毛派骨干在加德满都一带不断痛殴企业家，这三个组织从周一开始宣布进行无限期罢业。

拾荒者整理 http://www.nepalnews.com/archive/2007/mar/mar21/news02.php


尼泊尔商业资本取消了无限期罢业（2007年3月21日）

Business community suspends their indefinite strike

当和八党领导人达成协议之后，尼泊尔商界的领袖决定停止无限期罢业。

尼泊尔工商联（FNCCI）、尼泊尔工业联合会（CNI）、尼泊尔商业协会（NCC）的代表们周三晚上在议会大楼举行的会议结束之后，与会代表达成协议，认为今后的宣传策略主要侧重于让“八党”履行他们的承诺。

商业界准备和政府就有关问题进行对话，商界领袖们召开了新闻发布会，宣布取消罢工。

“首相和毛派主席都给我们以保证，我们希望自己从事商业活动的环境能够更好一点。”尼泊尔商业协会主席苏兰德拉·比尔·马拉克（Surendra Bir Malakar）在新闻发布会结束后对“尼泊尔新闻网”的记者这样说道。

“我们这些私有经济体代表将会成立一个谈判小组，分别与毛派和政府展开对话。”马拉克先生补充道。他同时说随着政府的声明出台以及商业资本撤销罢业，毛主义学生发起的私立学校罢课也将宣告结束。“普拉昌达（Prachanda）主席和巴布拉姆·巴塔拉伊（Baburam Bhattarai）博士亲口向尼泊尔工商联主席钱迪·达科尔（Chandi Dhakal）先生许诺结束罢课。”马拉克向我们透露了有关的消息。

早些时候，鉴于示威的商会组织提出的要求，八党签署了一个书面声明保证商业活动能够在良好的环境里进行。八党高级领导人在布鲁瓦特（Baluwatar）举行会议之后，于周三晚上宣布会认真考虑私有企业提出来的要求的。

八党在声明中呼吁政府清除一切干扰商业正常运行的障碍。他们要政府立即采取措施对付罪犯以结束威胁、恐吓、掠夺和绑票。

同时，他们希望私有经济部门结束无限期罢工，并恢复正常营业活动。

尼泊尔青年企业家理事会主席——拉津德拉·科坦（Rajendra Khetan）对“八党声明”和商界宣布结束罢业的决定表示欢迎。他希望现阶段工商业不安和动荡的局面能早日结束。

拾荒者整理 http://www.nepalnews.com/archive/2007/mar/mar21/news23.php


尼泊尔大资本发话，要通过禁止罢工的法令（2007年4月11日）

Call for laws to ban strikes

加德满都，4月10日。尼泊尔外喜马拉雅贸易协会（Nepal Trans Himalayan Commerce Association）把征集到的数千签名交给发言人素巴师·奈姆邦（Subhash Nembang），并通过他交给首相，意在向议会施压，促使议会制定禁止运输工人罢工（Chakkajam）和总罢工（bandh）的法令，因为经济发展是建设新尼泊尔的第一要务。

把签名交给发言人时，协会主席杜尔加·巴哈杜尔·史瑞达（Durga Bahadur Shrestha）要求：为了建设一个繁荣的新尼泊尔，发言人应通过立法机关采取主动态度，一次结束总罢工、运输工人罢工的问题。

他同时要求政府公布全国的经济成分，正如和平区那样。

一次，发言人奈姆邦说，因为经济发展是新尼泊尔的基础，所以磋商只能在要求结束总罢工和运输工人罢工的各政党之间继续。

他同时保证，会争取主动使政府和各政党间达成协定，在议会中制定必要的法令。

原文：http://www.gorkhapatra.org.np/content.php?nid=16525


人力资源公司老板要求保障社会治安（2007年5月15日）

Manpower entrepreneurs demand security

当一家人力资源公司老总拉吉夫·施瑞斯塔（Rajiv Shrestha）周日晚上在勒利德布尔（Lalitpur）被残忍地暗杀之后，很多外国同类公司已经向我国政府提出了严正交涉，要求保障社会治安。据报道，施瑞斯塔是被一个犯罪团伙给杀害的，这些人之前曾经勒索过被害者，他们要求大笔数目的赎买金。周日晚上，这些犯罪分子在丹东胡刚地区（Thadodhunga）袭击了施瑞斯塔和他的的同事普拉卡什·拉纳（Prakash Rana），开火之后，施瑞斯塔被杀害，而拉纳受了重伤。一个月之前，犯罪分子在加德满都向尼泊尔海外务工中心主任拉比·桑瓦（LB Sanwa）开火。幸运的是，桑瓦先生并没有在袭击中受伤。

拾荒者整理 http://www.nepalnews.com/archive/2007/may/may15/news03.php


毛派红色资本家们成立自己的商会了（2007年5月27日）

Maoist-affiliated entrepreneurs to set up organisation

亲毛派的工厂主和企业家们决定要成立自己的独立商会了。毛派企业家们从周三开始就聚集在加德满都开会，准备成立一个叫做“全尼企业家联合会”的组织。毛派共产党的主席普拉昌达和他们的下院议员克瑞施纳·阿查里雅（Krishna Acharya）在商会组织成立的大会上作了长篇讲话。会议将持续到周五，并选出商会的执行委员会。

拾荒者整理 http://www.nepalnews.com/archive/2007/may/may25/news03.php


搞维权活动？你玩完了！（2007年6月3日）

Rights activists increasingly attacked, threatened: Report

一组报道显示最近三个月里面很多人权活动工作者经常受到一些不明团体的威胁。巴尔·克瑞施纳·巴斯耐特（Bal Krishna Basnet）说在坎特普尔（Kantipur）这类胁迫事件愈演愈烈，矛头直指维权分子——从人权活动工作者到法律专家、记者、以及刚刚从军管营中被释放出来的囚徒——这些犯人从2004年10月2日国王解散德乌帕政府的时候开始就陆陆续续被关进陛下的监狱里。这篇报道认为由于政府对极端保皇分子打击无力，哪些王政时期横行霸道的人因此可以继续对维权分子进行人身威胁。这些受到胁迫的人很多都接受了拉伊玛吉的国务委员会的邀请，在法庭上指证皇家军队的犯罪行为。这篇报道同时提到新的尼泊尔军队的将领表示如果有尼军士兵牵涉到这类针对人权活动工作者的威胁行为，军方将对有关人员严惩不贷。

拾荒者整理 http://www.nepalnews.com/archive/2007/jun/jun03/news02.php


内姆旺号召商会支持立宪会议选举（2007年6月3日）

Nemwang urges business community to support CA polls

议长萨巴希·内姆旺(Subash Nemwang)先生号召商会与各党派、议会以及政府在即将召开的立宪会议选举中进行合作。尼泊尔工商联(FNCCI)的第41次全国会议于周日在首都加德满都召开，议长先生在大会上作了重要讲话，议长先生说各政党都对国家目前所处的那种叛乱状态感到痛心疾首，他说：“要解决我们目前面临的难题，首先得实现国家的稳定和团结。”他说议院有信心早点帮助国家从动荡的状态里解决出来。尼泊尔工商联的主席达科尔·拉杰·达卡(Chandi Raj Dhakal)敦促政府和各政党出台相关的政策来帮助这个国家实现工业复兴。他认为在即将出台的政府预算中应该给予产业的重建与复苏以及私人资本对于国家经济的参与以更多地关注。达卡先生还认为在重建的过程中应该对国家相关的经济政策和一些观点进行讨论，但一旦政府予以实施，就不应该朝令夕改。工商联的代表大会要一直开到周一。

拾荒者整理 http://www.nepalnews.com/archive/2007/jun/jun03/news12.php


比尔干吉企业家关闭工厂，抗议暗杀行径（2007年6月5日）

Industrialists close down Birgunj to protest Monday’s killing

周二，南部商业城市比尔甘吉（Birgunj）的企业家关闭了工厂，对于昨天一位叫阿贾·乔拉西亚（Ajay Chaurasiya）的商店店员的死表示抗议，他们谴责政府在保证市场安全上的无能。企业家们敦促政府维持商业领域的安全和秩序，并要求对暗杀的人采取惩罚措施。在示威期间，所有的集市、工厂、运输行业和教育机构全都关闭。死去的乔拉西亚周一下午的时候正在比尔干吉的阿达沙纳迦区（Adarsha Nagar）的一家叫索纳利迦（Sonalika）的一家拖拉机厂上班，他被突然闯入的暴徒给暗杀了，包括店主在内的三个其他无辜的人也在枪击事件中受伤。鉴于发生了这次袭击事件，政府准备建立一支“实业安全警卫部队”来防止突发事件。

拾荒者整理 http://www.nepalnews.com/archive/2007/jun/jun05/news08.php


尼泊尔运输业资本家向政府施压（2007年6月9日）

Transporters warn of massive stir if demands not met

尼泊尔新闻网，6月9日。尼泊尔全国运输企业家联盟（The National Federation of Nepal Transport Entrepreneurs, NFNTE）在周五警告说，如果他们的要求在一周内未被满足，他们将发动大规模抗议活动，将使全国交通陷入瘫痪。

考虑到国家高速公路缺乏任何安全保障，运输业企业家不得不承担大量损失，企业家们称，如果他们的要求——包括按照联盟与政府达成的协议向意外事故受害者发放补偿、宣布公路为和平区、正式提出和实行《道路法》——未被满足，那么对他们来说，继续营业将变得困难，他们除了进行抗议之外别无选择。

运输业还要求政府逮捕那些涉嫌烧毁运输工具的人，对被焚运输工具的所有者进行赔偿，并且宣布运输部门的状况“令人失望”。

司双译 http://www.nepalnews.com/archive/2007/jun/jun09/news04.php


“我不想只为了收回贷款而制造经济灾难”（2007年6月）

"I don’t want to create havoc in economy just to recover loans"

乔希（Basu Deb Ram Joshi）是尼泊尔最优秀的职业银行家之一，拥有多家银行的管理经验。在离开纳比勒银行（Nabil Bank）的高管后，他作为一名国际顾问被任命为国有银行——尼泊尔国民商业银行（Rastriya Banijya Bank，简写“NRBB”）的董事长，协同一个精选的国际银行专家团共同监督其转轨。两个月前，他们这个专家团与尼泊尔人民银行（Nepal Rastra Bank，简写“NRB”，是尼泊尔的中央银行）签署合约，开始负责拯救困难重重的尼泊尔孟加拉银行（Nepal Bangladesh Bank，简称“NBB”）。下面是对他一次采访的摘要。

NBB现在的情况怎么样呢？

NRB接管NBB的6个月前，就希望NBB能有一个崭新的专业化的团队，所以两个月前我们就来到了这儿。我们现在已经查到15个违规企业占了我们不良资产的80%。因为以前放贷体系的不足造成了借款高度集中在这一少部分企业身上。现在我们已经跟所有的借款企业签订了协议，不管其现在的状况如何。我们首要的任务是尽可能多的收回贷款，然后才能进一步地放款；因为我的职责告诉我必须集中精力收回贷款并处置不良资产。我们已经约见了几乎所有的借款企业，如果你最近读报纸的话，你就会看见许多35天的通知和不良资产处置的广告。这就是我现在主要关心的、我很高兴看到这家银行正在努力降低营运成本。但我们未来几年确实也要面对一个巨额的“结转”损失。我被NRB派过来也是为了寻求充足的资金，具体怎样才能给它注入资金我们还在讨论中。我们已经向NRB递交了一份资本计划，里面提到了许多的方案，但由于保密的问题，我不能予以披露。总而言之，我们计划明年使NBB恢复正常运转。

在危机期间，NRB对NBB制定了不少的限制措施，请问现在还有吗？

NRB已经给了我们一个权限，就是我们可以发放3000万的基金贷款和6000万的非基金贷款。

请问您将如何消除尼泊尔孟加拉公司对银行的影响呢？

现在尼泊尔孟加拉公司在这个银行的管理上已经没有任何的发言权了。我们已经接管了它。

银行的职工们有什么情况吗？

关于职工方面也有一些问题。过去银行在员工晋升方面比较迟缓。所以我们决定先从人力资源部门进行改革。我们的职员现在将进行不同方式的培训，因为他们过去是在一种威权的管理体制下工作。他们已经习惯于执行命令似的工作，但我希望我们之间是一种合作式的工作关系。我需要从员工那里得到反馈的意见，而员工们要为此做好心理准备。目前银行的信息严重缺失，信用档案管理混乱。我们正在改变这些。我们还有一个协调的问题。NRB要求我在7月15号之前要做出些成绩来，我们也正在努力。在过去的12个月里，有很多员工离职，所以我们继续招聘很多的基层员工。现在我刚招了20名助理。当然我们也缺乏中层管理人才。最近我们也雇佣了三名注册会计师，而以前根本就没有注册会计师。我们将会恰当地给他们安排好职位。过去没有做过的内部审计工作也正在进行中。我们准备在本会计年度里审计完毕所有的分支机构。05-06年度的审计上个月刚刚完成，数据显示我们有巨大的亏损。我们必须在NRB的规定下作计划。现在最大的问题是我们缺少资金。这是我必须考虑的另一问题。

那据您所讲，银行已经步入正轨了吗？

是的。步入正轨的意思是我们现在已经能够掌控这个银行了，我们可以根据政策进行经营了。

与银行的原始股东公司之间的合作有什么问题吗？

准确的说我们跟这些股东公司已经没有任何问题了。他们已经从我们这里贷了几笔款。我一直都定期地跟他们讨论还贷的问题。他们已经承诺将全额还贷。但这还有待于事实的检验。

尼泊尔信用与商业银行（Nepal Credit & Commerce Bank ，简写“NCC Bank”）说NBB还欠他们债务。

我认为NBB根本不用还什么债，我们跟NCC Bank没有任何债务关系。相反根据NRB的政策，我们还必须卖掉我们所持有的NCC Bank的股份。 他们说的应该是NBB的股东曾拿NBB持有的NCC Bank的股份做过质押贷款。因此这不是银行间的借款。

ＮＢＢ的主要问题是其坏账的大部分是其原始股东的借款。您能更详细地说一下追要这些坏账的进展情况吗？您准备采取那些措施？

NBB的原始股东公司已经给了我们一份还款时间表，我们将按照这份时间表严格地跟进。但我不能告诉你这个时间表的内容，这是个机密。他们旗下有很多的公司，并且他们已经通过抵押不同机构的股份从银行借到了钱。现在我们正要求他们按照自己的承诺逐步还贷。 他们都是些关联企业，这些贷款是通过金融机构的保证得以预付的。 这些保证式还款是在我来这里之前，也就是NRB直接管理之前收回的。现在我们正努力在这方面取得实质性的进展，而银行的原始股东们也将为此卖掉一部分资产，所以我们正在和他们协商这个事情。我的标准是，他们必须按时偿还贷款，否则我将会采取必要的措施。我要说的是，NRB给我的职责中甚至连具体怎么做都已经规定好了的。

NBB在同样的股东控制下，也曾辉煌一时。那么NBB现在出现的问题是否也暗示着其他私人控制的银行也会存在类似的问题呢？

是的，这个银行以前确实做的很好。去年七月底，它还有130亿卢比的存款。但在危机的时候，存款减少了40亿卢比，我们上个月的存款只有97亿卢比。

NRB已经规定，我们不可以存留政府机关和军队的款项、以及国有保险公司的长期基金。因此我们已经归还了所有这些存款。

那您认为其他私人银行情况怎样呢？

如果银行经营正规的话，它就不会有什么问题。现在的问题就是银行没有正规经营。银行最基本的经营就是从公众那里得到存款，然后通过差价借出这些存款。这个差价要保证大多数的银行能够获利。总之除非你经营不当，否则根本不会亏损。如果你没有正确分析你的放贷项目，或者借款人缺少诚信（一个好的银行家应该能过分辨出来的），或者应该可以减少的风险没有够减少，那就会出问题了。现在我们已经有了专业的管理团队，其中的每一个成员都有过三四家不同银行的管理经验。当然我们这都是按照纯粹商业经营的思路进行分析的，但在尼泊尔情况就不同了，因为我不能只是为了收回贷款而制造经济灾难。

经济必须要复苏，因为它一直都停滞不前。因此我不想收回我不能处置的资产。我一直在想尽可能采取一种合理的解决方式。我将会严格按照NRB的规定履行我的职责的。

作为一家职业的银行家，您怎么看待这样一种观点：对于一个病入膏肓的银行，与其花很多公共财力去挽救它，不如就让它倒闭。

在发达国家确实是这样的。比如在美国，就有很多银行要么重组，要么被清算。但尼泊尔的特殊之处在于，它是一个很小的经济体。我们国家只有22家商业银行，如果其中一家银行出现问题，政府要求它进行清算，那么在我们国家就是一件大事。NRB很正确的采取接管NBB并拯救它的措施。它的问题不是不可以解决的，但是要有足够的时间。因此我认为清算银行不是一个好举措，即使在印度也是这样的。 我不认为在这个国家有很多糟糕的银行。当然还有合并的解决之道等等。我觉得我们可以在情况恶化之前采取措施的，这样的话就可以将损失降低到最小。当然这些都是马后炮了。但只要采取了措施，我们就可以证明我们的所作所为是正确的。我相信一两年内我们就可以使它恢复正常，毕竟其经营上还是盈利的。

据最新报道，政府正准备出台一个控制与银行犯罪有关的专门法律。难道现有的法律还不够完整吗？

是的，不完整。我们国家的民法只有一些关于诈骗类的规定。而这部法律是专门针对与银行有关的犯罪的，现有的法律对这些问题没有足够的条款。银行不像公司只关注自己拥有的那部分钱。当他们从银行借到钱时，银行就要确保贷款能够收回。因为这些钱不只是银行自己的钱，而主要是广大民众即存款人的钱。因此对存款人的钱一旦管理不善，你就是在欺骗人民。因此银行犯罪是一个严重的罪行，一定要严厉的给予惩罚，这样才能有效预防犯罪的发生。印度就有一部银行犯罪法。如果我们十年前就有这种法律的话，就不会有我们现在正面对的如此多的问题了。这是一片大的空白。我认为任何欺骗公众的银行管理人员和股东，或任何滥用公众资源的行为都应受到严厉的惩罚。

您认为还需要别的法律吗？

在具体操作中，我们甚至都不需要一个可流通票据的法律。现在人们拿支票到银行时，可能会被行以各种理由拒收。 我们已经查到好多的案例，那些习惯于在往来款中开支票的人，往往他的账户上没有足够的资金。这些人应该被罚款，但在尼泊尔还有出现过。如果我们有这方面的法律的话，他们这些人的信贷记录就会受影响，并会为此付出代价。他们曾经其起草一部破产法（Insolvency Act），这部法律当然也是很有必要的。但与此同时起草的一部安全交易法（the secured transaction law）却一直没有实质进展。所有这些都是一个好银行系统应该具备的因素。但你在尼泊尔可以看到好几个不同的银行系统：同样一个人或公司可以拿同样的担保物到不同的银行获得贷款，但却没有人察觉到。

在你借钱给别人之前，你可以通过征信所（the Credit Information Bureau）查到信息。如果他们说“这个人是一个信用良好的贷款人”， 这说明他只要他贷款了，他就能够偿还得了。但他还是可以拿同样的担保物从不同的银行拿到不同的贷款。你也可能听说过类似的不少例子。15年前，有人拿一个仓库作抵押贷了两笔款，一个是从尼泊尔银行，一个是从尼泊尔国民商业银行。是啊，现在我们可以去申请不同类型的贷款，我们可以质询借款人的净资产。但同样一份净资产是可以抵押给不同的银行的，而银行对此一无所知。银行间有着激烈的竞争，而尼泊尔的经济发展又缓慢，因此少数的借款人被22家银行一起争着放贷。所以危机已经近在眼前了，一旦爆发，将无人幸免。

现有的法律，如公司法、安全交易法和破产法也没有能够真正地贯彻执行，因为政府就没有成立相应的机关来执行这些法律。这样的话，您认为您所提议的欺骗银行的法律又有多大的希望能摆脱类似的命运呢？

如果你希望经济发展的话，你就应该贯彻这些法律。我们要相信政府，既然制定了这些法律，政府就一定会用这些法律来教育国民。 我是一个很乐观的人。至少我们已经有了这些法律了，我认为政府现在应该考虑来贯彻执行这些法律了。我参加的一些有关这些问题的研讨会，与会人员都对此很乐观。总之我认为这些举措会慢慢开始的，否则的话就会有灾难临头。如果法律是欺骗人民的话，我们就根本不需要这些法律。必须要贯彻执行这些法律，否则我们的经济就会遭殃。我希望政府能够意识到这一点。

现在有一个关于银行合并和收购的讨论，因为尼泊尔人民银行已经将开立银行的门槛提高到20亿卢比。您对此有什么想法？

在开立银行资金提高的时候，合并与收购法早已经出台了。尼泊尔现有银行22家，还有更多的银行还在筹备中。合并与收购法也是很有必要的，它可以规范两个银行的合并事宜。刚才你谈论的是资金充足与额度提高的问题。许多年前尼泊尔人们银行就宣布到2006年他们要求所有的银行至少有10亿卢比的资金。然后就宣布今年的货币政策，把额度降至5亿卢比，两个月后有提高到8亿卢比。最近他们说到2017年额度上调到20亿卢比。这些变化很令人奇怪。 是啊，我们都需要优质的银行，因为我们可以从优质的银行拿到足够的资金。20亿不是什么大的问题，很多人都在跟我谈怎么提高这个额度。我们可以看看各银行或金融公司的股份发行情况，往往认购的比例是实际股份的四五十倍。这说明人们对银行和金融公司还是有信心的。但问题在于银行的原始股东，如果他们持有的股份超过51%的话，就会产生风险。优质的银行可以集资，因为他们甚至可以发行超过面值的股份。但对新成立的银行，其股份的发行应该明确限定面向公众。因此如果你想开立一家银行的话，你就要有充足的资本。我虽然反对政策朝令夕改，但我还是认为开立信银行必须要有一定的资本基础。如果你的实力不够，那你就去从事别的行业。因此这个政策我认为是很好的。

您认为不久的将来，银行业将会出现合并与收购的浪潮吗？

是的，只要尼泊尔人们银行不会改变它刚刚制定的政策。如果他们现在坚持银行必须拥有20亿的资产，那么你就必须每年进行资产评估和处置，并做好充分的准备。如果有谁达不到标准，这家银行就要被降级。因此，一旦这一政策被真正贯彻落实，而现有银行又要长期经营或者不想被降为B级的话，就必须提高自己的资本，或者走兼并重组之路。当然也有人说，由于特权利益的存在，尼泊尔的银行并购浪潮不会出现。要想消除这些特权利益，银行业就应该由专业人士经营，而不是由原始股东管理。银行一旦由专业人士进行正确经营，银行的股东们就会每年拿到分红。当然这也取决于整个的经济形势。虽然我们过去有许多问题，但银行业目前仍处于盈利状态。如果我们的政局稳定的话，尼泊尔的经济就将会起飞。我国的经济增长率曾经达到6%，但现在一直很低。如果我们的政局稳定的话就不至于此，相反银行业应该有足够的机会进行投资并盈利。那样的话，我们对所有的问题都会予以正面的看待。现在的银行经营根本就不像银行，在很多方面就像一个有限公司。它们被大的原始股东当作自己的资产进行经营，以致产生这么多的问题。因此我们希望银行交易透明化、银行管理专业化。在印度，人们早在***十年代就从英国引进了一套代理管理系统； 比如，塔塔斯（Tatas）可以靠着10%的股权经营着整个公司。而在我们这里，必须拥有51%的股权才能掌握公司的管理权，而其他股东则俯首听命，甚至还会被大股东欺骗。如果依靠专家来经营的话，原始股东和一般股东都会满意的。现在的情况是原始股东们把他们自己的孩子任命为各部门的负责人，这一点确实很令人气愤。

回到人力资源的问题吧，您刚才提到正在解决这方面的问题。请问您到底面临哪些问题呢？

主要是用人流程要透明。作为一个公共的银行，我们应该尽可能选用最适合的人选。因此，只要我还在这儿，我就会通过发布广告在市场上寻找合适的助理。 现在很多银行都没有公开招募员工，他们只是通过私底下的申请来选择员工。或许他们会列出一些条件，并收到了一些简历。我可以讲一个我在NRRB任主席时所遇到的人力资源管理的经典例子。当时我们的规定是任何办公室领导级别的人都必须有本科文凭。我们当时想某些职位应该招一些工商或经济管理的硕士，但规定又不能变。所以我们就发布广告招聘，通常会有7500份简历申请我们23-25个职位。这样我们就有选择的余地了。

或许我们更应该多利用国内现有的培训机构，通过他们对人们进行基本的银行业务培训，使之具备进入银行工作的资质。作为一名银行家，我认为目前的教育根本就没有针对银行这方面的。我们在大学与学校里学的理论根本就不适合现实，老师们教的都是些没用的知识。具体到我们银行怎么做，人民银行已经建立并启用了一个招聘体制，我们将继续沿用这一体制。这种体制是我们要培训那些想进入银行系统的申请人，包括如何评估企业资信以及具体如何操作业务等等，这也是我们银行所需要的。

张兄译自http://www.nepalnews.com/contents/2007/englishmonthly/businessage/jun/interview.php


不同组织宣布的“总停业”（Bandhs）已经使特莱东部和中部地区的生活陷入瘫痪（2007年8月9日）

Bandhs called by different groups paralyse life in eastern and central Terai

由Sanghiya Limbuwan Rajya Parisad 和 Khumbuwan Rastriya Morcha (KRM)两大组织宣告的“总停业”已经使东部几个县的生活瘫痪了三天了。

路上没有了机动车，商家和教育单位仍然关着门。据报道，在东部的几个山地县城人们的日常生活消费品奇缺，以致物价飞涨。

被宣告“总停业”的九个东部县包括了伊拉姆（Ilam）, 潘切塔（Panchthar）, 丹库塔（Dhankuta）, 孙萨里（Sunsari）, 莫让（Morang）, 和贾帕（Jhapa），它们要求自治、成立联邦国家以及在制宪会议中获得平等的代表权。

Sanghiya Limbuwan Rajya Parisad希望在阿伦河（Arun river）外的地区建一个联邦体制下的“林布人政权”，而KRM则希望在几乎同一地区建立一个“昆布人政权”。

今天贾拉·辛格（Jwala Singh）领导的“特莱民主解放阵线”（Janatantrik Terai Mukti Morcha）则在巴腊（Bara）, 帕萨（Parsa）和劳塔哈特（Rautahat）三个县宣布“总停业”。

http://www.nepalnews.com/archive/2007/aug/aug09/news08.php


“传媒界”要求保护；THT/AP编辑被阻止进入办公大楼（2007年8月13日）

Media Society asks for protection; THT/AP staffers prevented from entering office premises

由于《The Himalayan Times》和《Annapurna Post》的分发以及HBC FM电台的播音仍旧为毛派工人所中断，尼泊尔“传媒界”已经呼吁政府为媒体大楼提供保护，保证它们传播信息的权利，确保在它们办公室和印刷所的日常工作不被破坏。

“‘传媒界’还呼吁尼泊尔政府保证马上恢复这两家日报和HBC FM的运转。万一政府不能确保他们积极作用，我们会被迫采取强烈行动。我们还呼吁读者，市民社会，广告客户，团结起来保护接收和传播信息的权利。”“传媒界”的代理主席Kailash Sirohiya签署的一份声明中这么说。

“传媒界”是作为独立媒体组织的出版商和广播公司的协会，指控虽然独立媒体对于建设和保护真正的民主是必需的，但是毛派工会却在破坏媒体机构的功能，通过威胁，在机构外组织示威，停止报纸的分发，阻碍日报的印刷等等方式。

“传媒界”还对政府坐视私人媒体所受到的持续攻击不管而感到遗憾。

“尼泊尔传媒界”在星期一（8月13日）举行了会议，谴责了毛派工会对报纸和FM电台工作上的干涉。“鉴于此类工会反对组织的持续的破坏生产和阻断行为，可以得出结论，这些行为鲜明的告诉为了人权和自由而斗争的人，民主在这个国家真的并不存在。‘传媒界’急切的向毛派共产党和它的附属工会呼吁立即停止负面的行为。”

同时，《The Himalayan Times》也签署了一项声明，说所属毛派的工会阻止THT/AP的编辑进入办公大楼。

由于工人的骚乱，警察保卫了58名毛派工会成员。随后他们被释放。

毛派工人傍晚在APCA尼泊尔大楼的角落开了个会，警告记者在写关于他们的新闻时小心点。他们还威胁如果他们的要求得不到满足他们将会关闭报纸。

星期日（8月12日），毛派工会工人已经威胁要对记者加以人身攻击，如果他们写关于他们的新闻。

而且，星期一（8月13日）上午，警察逮捕了发起在Sighdurbar前静坐的记者。记者属于尼泊尔新闻协会，发起静坐要求马上结束对新闻自由的干涉。

http://www.nepalnews.com/archive/2007/aug/aug13/news20.php


Tatopani 检查站的正常公务受到影响（2007年8月13日）

从周日开始，为争取高速公路的安全环境，企业老板、运输商人和工人们已经使Tatopani检查站的所有商业和金融事务陷于完全停顿。

据了解，由于连接尼泊尔与中国贸易的阿尼哥（Araniko）高速公路的安全环境严重的恶化，而当地政府又熟视无睹，Tatopani的企业老板和运输工人们已经停止了全部的金融和商业活动。由于商家和工人们联合要求关闭检查站，Tatopani海关的正常公务也受到了影响。

随着最近六个月内紫檀木的非法走私越来越严重，高速公路安全环境日益糟糕。据说在高速公路上，每天都会有一些不明身份的人和组织威胁或殴打过路商旅。与此同时，一些自称是共青团员的人以各种借口检查集装箱，也引起了各种的麻烦。商家和工人们警告政府，如果不能保障高速公路的安全的话，他们将发起大规模运动。


药业开始罢市（2007年8月22日）

Medicine entrepreneurs go on strike

要求废除对药品业的指导，简化许可证重审程序和收回一些药品价格上涨，药品业宣布了一系列的抗议计划。

从周三（8月22日）他们开始了第二阶段的抗议，药品业停止了从国家的制药企业购买药品和从国外进口药品。

药品业还警告说他们会宣布更多的抗议计划，如果政府不倾听他们的要求。

http://www.nepalnews.com/archive/2007/aug/aug22/news14.php


[转载]王宫收归国有　尼泊尔国王及王后搬出王宫（2007年08月24日）

来源：新华网

新华网加德满都８月２４日电（记者章建华　陈乔炎）尼泊尔国王贾南德拉及王后科玛尔２４日搬出位于加德满都市中心、已被政府国有化的纳拉扬希蒂王宫。

尼泊尔大臣会议（内阁）２０日成立以内政大臣克里希纳·西陶拉为首的、包括另外４名大臣在内的专门委员会。该委员会负责处理把前国王比兰德拉及其家庭成员名下的资产收归国有的事宜。

该委员会２３日决定，把目前由尼泊尔王室使用的、包括纳拉扬希蒂王宫在内的７座宫殿注册为政府所有，并由文物局管理。

２００１年６月１日，比兰德拉国王在纳拉扬希蒂王宫遇刺身亡，而后其财产被继任王位的贾南德拉拥有。今年１１月２２日，尼泊尔将举行制宪会议，届时将决定尼泊尔未来政体问题。


药业结束抗议（2007年8月29日）

Medicine entrepreneurs end their protest

在与政府就他们的主张达成一项协议后，药品业收回了他们一系列的抗议计划。

药品业已经于周三（8月22日）开始了他们的“第二阶段抗议”，提出了他们的12点主张，包括废除对药品企业的指示，简化许可证重审手续和撤消一些药品价格的上涨。

作为抗议的标志，他们已经决定从周三起（8月22日）停止从国家的制药企业那里购买药品和从国外进口药品。

商业联合会说他们撤消了他们的抗议计划，因为已经有部一级政府决定满足他们的要求。

http://www.nepalnews.com/archive/2007/aug/aug29/news03.php


私营业主忧心迦毗罗伐斯图动乱（2007年9月22日）

Private sector worried over Kapilvastu unrest

尼泊尔工商联（FNCC）下属的一些私营业主以及商团对发生在迦毗罗伐斯图（Kapilvastu）的骚乱很是顾虑，他们担心国家会因为这陷入混乱的深渊。

工商联谴责了违反人道的暴力行为，他们敦促政府立即采取措施控制局势。

工商联主席钱迪·拉贾·达科尔（Chandi Raj Dhakal）控诉道1亿卢比的私有财产已经因为暴力活动而损失殆尽。

工商联对可能到来的政治混乱、骚动、燃料短缺不无担忧，他们认为未来的局势可能会愈加黯淡。

达科尔埋怨说个人财产在暴力活动中总是首当其冲。

拾荒者整理 http://www.nepalnews.com/archive/2007/sep/sep22/news02.php


出版界谴责坎特普骚乱（2007年10月1日）

Editors' alliance denounces obstruction on Kantipur

毛派工会针对坎特普发行集团的罢工造成了《坎特普尔报》和《坎特普尔邮报》两份日报印刷和发行的瘫痪，对此出版界予以了谴责。
在周一发表的声明中，尼泊尔国家级别的报纸和电视台的高级编辑们声称这些行为是对新闻自由和公众知情权的践踏。

参加对毛派罢工谴责的编辑有《加德满都邮报》的普拉提克·普拉丹（Prateek Pradhan）、《尼泊尔Samacharpatra报》的普什卡·拉·施瑞斯塔（Pushkar Lal Shrestha）、《坎特普尔报》的纳拉扬·瓦格列（Narayan Wagle）、《影像频道》的维杰·潘达（Vijay Panday）、《喜玛拉雅时报》的拉姆·普拉丹（Ram Pradhan）、《尼泊尔报》的舒德·沙尔玛（Sudheer Sharma）、《安娜普娜邮报》的谢瑞·阿查里雅（Shree Acharya）、《萨玛亚报》的尤巴拉杰·盖曼尔（Yubaraj Ghimire）和《Himal Khabarpatrika报》的谢瓦·高纳（Shiva Gaunle）、《尼泊尔时报》的昆达·迪克希特（Kunda Dixit），声明指出：“纵火和对坎特普印刷设施的破坏证明，虽然以工会的名义作伪装，但这仍然是一起故意且有针对性地破坏新闻自由的事件。

“自从国王在2005年2月发动政变，并实行新闻检查制度之后，这是目前为止对新闻自由最大的一次攻击。”声明是这么阐述的。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct01/news05.php


企业家、白领们要求政府重新安排立宪会议选举时间（2007年10月10日）

Entrepreneurs, professionals ask govt to set a new date for CA

企业家和白领要求联合政府尽早设定立宪会议选举时间。

他们还说进行立宪会议选举是唯一解决这个国家面临的政治挑战的途径。

“我们敦促政府越早举行立宪会议投票越好。”尼泊尔工商联周二发表了相关的声明，“如果延迟选举的话，对广大人民以及工商业界都是弊端多多。”

作为全国各大企业的一个最高组织，表达了广大业主的一个担忧，说目前在国内有一个倾向，人们有一种仇恨资本的心理，逼迫着工商业主离开。

同样，和平与民主同盟说立宪会议选举是解决目前国内存在的政治问题的唯一途径，并督促政府宣布一个选举日期。

同盟工作委员会在周二发表声明，其下属的6个领导组织要求各党派决不干危害和平进程和来之不易的民主成果的事情。

同盟批评政府没有维持好法令的实施，以致绑架、阻挠、威胁和破坏不断地发生，他们担心长此以往法制会继续恶化下去。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct10/news06.php


乔杜里出版社要求立即释放被绑记者（2007年10月26日）

Press Chautari demands immediate release of abducted journo

乔杜里出版社批评政府和毛派，说他们至今没有公布二十天前被毛派骨干掳走的巴拉基层记者比仁德拉·沙阿（Birendra Shah）。

乔杜里出版社在周三的声明中声称毛派的行为了践踏人权，选择了一条罪恶累累的道路，他们要求立即释放记者沙阿。

沙阿被绑失踪后，尼泊尔记者联盟、INSEC、记者俱乐部、乔杜里出版社、议会工作组对事件都进行了调查，并已经将报告提交给了政府。

议会工作组的报告显示巴拉当地毛派领导人拉尔·巴哈杜尔·乔杜里（Lal Bahadur Chaudhari）、海拉姆·帕特尔（Hareram Patel）、昆丹·法基德（Kundan Faujdar）、拉姆卡·萨哈尼（Ramekal Sahani）参与了绑票事件。

工作组说当地最高行政官员的办公室同毛派领导人一直保持联系，以求释放沙阿，而乔杜里出版社对毛派至今没有公布沙阿的下落和状况表示关注。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct26/news04.php


萨普塔里商人和政府官员为自己的人身安全而战（2007年11月1日）

Traders and govt officials in Saptari up in arms, demand security guarantee

由于近期在特莱（Terai）地区日益嚣张的有组织绑架、勒索和暗杀行为，萨普塔里（Saptari）的商人和政府官员开始组织自己的武装。

周三，地区首府——拉杰比拉杰（Rajbiraj）的商人们以罢市、罢工为武器，开始了他们的示威。

面对持续的威胁和动不动就开口要大钱的勒索，企业家们只能进行抗议了。他们说当局袖手旁观。

他们要求渎职的内政大臣克里什纳·普拉萨德·西陶拉（Krishna Prasad Sitaula）引咎辞职。

另一方面，地区发展局的官员普拉布·雅达夫（Prabhu Yadav）在几天前被神秘刺客所杀，乡村发展委员会的干部也不断被绑架。因而，公务员们关闭了地区行政办公室、森林和土地方面的一些管理部门、发展局以及银行。

来自各党派的官员们走出自己的办公室，关上了财政机构的大门，他们走上街头，如果政府不保证他们的安全，他们不会偃旗息鼓。

同时，在萨普塔里的巴尼亚（Banainiya），被特莱民主解放阵线（贾拉·辛格派）（Janatantrik Terai Mukti Morcha (JTMM-Jwala Singh)）绑走的乡村发展委员会的书记艾玛·雅达夫（Amir Yadav）获释。而另一位被辛格派掳走的钱德拉普尔（Chandralalpur）乡村发展委员会书记吉万·迪达尔（Jeewan Dhital）至今仍下落不明。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov01/news01.php


（燃气）公司同意恢复液化石油气的正常供应（2007年11月3日）

Companies agree to resume normal supply of LP Gas

自从燃气公司和尼泊尔油料公司（NOC）在周五达成了「恢复做饭用的液化石油气供应」的共识后，在节日期间（Tihar节）的另一次供气短缺的可能性得以避免。

会议也决定成立一个有七个成员的委员会，用来审议燃气公司的十点要求，并在一个月内推荐恰当的部分予以执行。

这个委员会有三方面分别来自协会（尼泊尔液化石油气工业协会？）、NOC（尼泊尔油料公司）的管理层、和一个NOC（尼泊尔油料公司）董事会的成员。

为给NOC（尼泊尔油料公司）施压，使之实行他们（燃气公司？）的十点要求，燃气公司从周四开始停止了燃气的进口和分配。据NOC（尼泊尔油料公司）说，那（燃气）公司已在边境的那一边扣住了运送1500吨气体的100个货柜。

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov03/news03.php


CG计划向基础设施和服务业进行多样化投资（2007年11月7日）

CG plans to diversify into infrastructure and service sectors

国家的领军企业Chaudhary集团宣布通过计划对水泥、电力和诸如银行业及其他金融机构这类服务业进行多样化投资，而把该企业打造成特大型企业。

周二在新闻发布会上，总裁Binod Kumar Chaudhary向公众透露了集团的计划，说：“我们正通过进行多样化投资，逐步从制造业转变到基础设施和服务业，从而将我们的业务拓展为巨型企业。”他说，在国内商业部门发生结构性变化的背景下，集团策略发生巨大转变是十分必要的。

Chaudhary进一步指出，集团已开始对一项10-300兆瓦的水力发电工程进行投资，并且和不同的公司对国内最大的一家水泥工厂进行联合投资。

他说：“国内每年要进口大约260万吨水泥。这意味着至少需要300万吨水泥来满足蓬勃发展的地产业。”

Chaudhary还说，集团对获得尼泊尔孟加拉银行的股份非常感兴趣，并计划利用其在尼泊尔获得的专业经验来进行对外投资。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov07/news03.php


传媒界号召抵制毛派（2007年11月8日）

Media requested to black out Maoist news

全国广播网络周刊和《Fortnightlies》号召所有的媒体在12月1日前不发布任何关于毛派的正面报道和新闻，以作为该党党员杀害记者的回应。

网络周刊方面在周三的时候号召对不停地攻击新闻记者的毛派进行抵制。

他们要求毛派尊重新闻自由，保障记者人身安全，并就杀害比仁德拉·沙阿（Birendra Shah）做出公开道歉。
同时，各地记者抗议沙阿被害得示威游行仍在继续。

在班克（Banke）地区，尼泊尔记者联盟敦促记者在与毛派领导和毛派倾向工人会面的时候一定要格外小心，并尽量不要单独采访他们。

沙阿在罹难前就是被毛派工人诱骗去采访有关木材走私的事情的，班克记者联盟方面告诫当地新闻工作者如果要去采访毛派工人或他们的领袖，一定要事先和他们打招呼。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov08/news02.php


旅游企业家：毛派还在募捐（2007年11月26日）

Maoist donation spree continues: tourism entrepreneurs

旅游业中的很多组织对毛派持续不断的募捐行动表示担忧，他们认为毛派此举将会在海外市场给尼泊尔旅游业带来负面影响。

旅游企业家周日召开了一个会议，在会后的声明中，他们表示自己已经收到无数来自国际旅游承包商和游客的投诉。

参加会议的相关组织有尼泊尔旅游承包商协会（NATO）、尼泊尔旅行社协会（NATTA）、尼泊尔酒店联盟（HAN）、PATA-Nepal Chapter、尼泊尔长途旅行代理协会（TAAN）、尼泊尔登山协会（NMA）、泰美尔旅游发展协会（TTDC）、尼泊尔导游协会（TURGAN）、尼泊尔漂流协会（NARA）。

NATO的主席巴桑塔·拉吉·米什拉（Basanta Raj Mishra）对持续不断的勒索表示关注，他认为这样下去，尼泊尔的形象在国际舞台上将大受损害，旅游业在即将到来的春季也将萎靡不振。

尽管上一季度旅游业的业绩有所起色，但企业家们抱怨说由于尼泊尔货币的贬值、油价和工资的上涨、以及毛派的募捐活动，他们依然没有可观的利润。

会议决定各个旅游团体组成一个联合代表团，向八党提出解决问题的要求。

他们说目前糟糕的安全情况也不利于旅游业的发展。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov26/news05.php


首都股市增长达两位数，突破1000点大关。（2007年12月16日）

Capital market sees a double digit growth, crosses 1000 pt mark

尼泊尔股票交易所(NEPSE)指数全周上扬25.52%，突破1000点大关。

由于投资者高位购进股票的支持，NEPSE在最后交易日周四达到1025.42点。

NEPSE官员称，这次增长主要是由于大量购进发展银行和水力发电公司的股票引发的，但他们认为这是“不合理的增长”。

他们说，投资者受到传闻的蛊惑，为获得近期利润在高位购进股票，导致股市持续上涨。

交易所全周总的股票交易额达到7亿6千3百万Rs，股票成交量达83万。

智能分类股票交易数据显示，发展银行经历了有史以来最高增长，指数暴涨351.54点。水力发电类股票位列第二，指数增长98.29点，而保险、金融类公司分别位列第三和第四指数分别增长89.94和48.22点。酒店类也微涨2.69点收于285.85点。

原文及链接：http://www.nepalnews.com/archive/2007/dec/dec16/news01.php


12·25，石油商罢业（2007年12月20日）

Petroleum dealers to go on strike from Dec 25

由于对政府无法保证充足的石油产品供应不满，石油商人从12月25日开始进行罢业以示抗议。

尼泊尔石油商人协会方面今天发表声明说将从25日起停止全国各大加油站的供应。协会下面注册的加油站大约有2150个。

协会主席西瓦·普拉萨德·盖曼尔（Shiv Prasad Ghimire）在加德满都召开的新闻发布会上表示说政府无法满足他们包括提供充足石油产品在内的17点要求，走投无路的商人因而只能进行罢业。

盖曼尔透露道，罢业中间，特定的加油站只会向救护车、新闻采访车、安全车、牛奶车和救火车提供燃料。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec20/news15.php


石油商不再罢业（12月25日）

Petro dealers withdraw strike

当同政府达成17项协议之后，尼泊尔石油商人协会（NPDA）撤销了本来应该在周三开始的罢业。

“政府在同我们谈判的时候，态度是很积极的。他们表示将尽快恢复石油产品供应正常化，并在相关的研究之后，实现我们其它的一些愿景。”石油商协会主席西瓦·普拉萨德·盖曼尔（Shiva Prasad Ghimire）说道。

“我们不会再罢工了。”他表示说政府答应在一个月内实现供给的正常化。

之前，协会曾经威胁说如果政府不能答应他们的要求，他们将关闭所有的油泵。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec25/news02.php


毛派、共青团

毛派继续收税（2007年1月3日）
毛派继续封锁旅店，乡村法庭功能不变（2007年1月22日）
毛派主张民主共和国和混合经济，以及激进土地革命：普拉昌达（2007年2月13日）
尼共(毛)重开“人民法院”（2007年3月5日）
塔鲁族毛派领袖出走，另建新党（2007年3月14日）
普拉昌达谴责保皇派幕后操控罢工（2007年3月20日）
普拉昌德保证将为私人资本创造安全的经营环境（2007年3月21日）
毛派和工商业界决定组建纠纷调节委员会（2007年3月28日）
毛派部长向外国传媒资本献媚：我们不对外国媒体进行管制（2007年4月2日）
毛派继续肉体攻击 痛殴工会总联合会官员（2007年4月3日）
雅米部长：旗帜鲜明地反对对公共水事业的私有化（2007年4月5日）
毛派拒绝归还王室“保皇派”财产（2007年4月6日）
共青团干部殴打商人（2007年4月10日）
普拉昌德：归还没收的土地（2007年5月3日）
马哈拉（Mahara）反对以共青团的名义进行的暴力行为（2007年5月10日）
普拉昌达为Dang事件遗憾（2007年5月10日）
马哈拉替迫害记者的行为辩解（2007年5月5日）
毛派女将冲击堪钱布尔县政府（2007年5月15日）
尼毛派女领袖畅论国事：雅米部长谈水项目（2007年5月17日）
巴塔拉伊博士说为共和制而进行的斗争不会停止（2007年5月20日）
共青团骨干使全国范围内的暴力活动加剧（2007年5月20日）
“共产主义者”、“毛主席的好学生”普拉昌达欢迎外资，不反对私有制（2007年6月4日）
运输业企业家会见普拉昌达（2007年6月12日）
林布（Limbuwan）流行勒索（2007年8月1日）
森林部长雅达夫辞职：毛派高层很震惊（2007年8月2日）
普拉昌达不同意雅达夫辞职（2007年8月3日）
毛派分子因成员被逮捕殴打警察（2007年8月3日）
毛派异议者指责领导层背叛革命（2007年8月4日）
毛派工会同坎特普发行集团握手言欢（2007年8月4日）
毛派核心层批评党领导层；要求退出政府（2007年8月6日）
毛派中央全会通过普拉昌达的报告（2007年8月7日）
Gajurel说和平进程比人民战争更复杂（2007年8月7日）
警察、共青团继续搜寻逃逸反叛者；“反叛”毛派在努瓦科特组成武装集团（2007年8月11日）
共青团绑票记者（2007年8月15日）
多拉卡（Dolakha）县当局释放一批毛派干部（2007年8月17日）
共青团动员团员清理城市垃圾（2007年8月27日）
毛派共青团开始“征税”了（2007年8月27日）
毛派共产党任命使节（2007年8月27日）
毛派破坏联合马列的选举活动毛派破坏联合马列的选举活动（2007年8月31日）
普拉昌达说毛派将参加选举，巴塔拉伊则要求首先满足22点计划（2007年9月1日）
毛派成员袭击UML领导人（2007年9月2日）
毛派分子与帕巴特（Parbat），拉苏瓦（Rasuwa）的当地居民发生冲突（2007年9月3日）
毛派指挥员代表向柯伊拉腊首相提交6点备忘录（2007年9月4日）
毛派重新开始没收土地的行动（2007年9月7日）
共青团（YCL）瞄准腐败分子（2007年9月7日）
尼共领导讨论共和形式（2007年9月7日）
毛派殴打议员，地方报道（2007年9月15日）
毛派地方干部在马奥塔里遇难（2007年9月24日）
毛派共青团袭击联合马列的干部（2007年9月26日）
毛派工会又行动了，干涉坎特普尔（Kantipur）（2007年9月27日）
毛派工会中断坎特普尔（Kantipur）出版（2007年9月28日）
共青团施压，要求没收腐败分子财产（2007年10月3日）
毛派说他们无意在抗议活动中伤害游客（2007年10月3日）
巴塔拉伊警告不要借冲突抹黑毛派，欧盟持续关注事态发展（2007年10月3日）
锡特万、马克万布解放军战士不再进行罢工（2007年10月4日）
毛派在巴拉绑架记者（2007年10月6日）
毛派异见者建党（2007年10月8日）
毛派抓紧募捐以保证议会选举（2007年10月9日）
毛派的勒索行动依旧（2007年10月16日）
毛派绑架大会党干部，失踪记者依旧下落不明（2007年10月25日）
石油价格上涨引起加德满都示威游行，毛分子对油价很不满（2007年10月25日）
共青团员在一座寺庙殴打信众（2007年10月27日）
毛派成立委员会调查沙阿绑架事件（2007年10月28日）
毛派将高速公路划为和平地带（2007年10月29日）
毛派高级指挥官谈局势:如果毛派的建议被拒绝，国家将面临严重危机（2007年10月30日）
丹尔加希警方逮捕了十二名共青团员（2007年10月31日）
普拉昌达愿意在记者绑架案上作出让步（2007年10月31日）
阿迦堪奇毛派与当地司机发生混战（2007年10月31日）
毛派呼吁游客自愿募捐（2007年11月2日）
毛派痛扁两男子（2007年11月2日）
毛派说记者沙阿被绑当天就遇难了（2007年11月5日）
蓝琼，共青团员痛打大会党干部（2007年11月7日）
共青团向警察移交五名犯罪分子（2007年11月7日）
普拉昌达表示国家在分化中（2007年11月14日）
两个毛派因为绑架记者塔库里被捕（2007年11月16日）
毛派六基层干部脱党并大骂中央腐败（2007年11月18日）
毛派没收Kamal Thapa在何塔恩达（Hetauda）的财产（2007年11月19日）
毛派封锁锡哈拉，宣布在马朗格瓦罢课（2007年11月20日）
毛派发动劳塔哈特罢工（2007年11月21日）
共青团本性难移，又一次进行绑架和拷问（2007年11月21日）
毛派“人民法庭”再次浮出水面（2007年11月23日）
共青团开始清洗内部投机分子（2007年11月23日）
因焚毁公交车罪名，警方逮捕了25名共青团员（2007年11月23日）
曼塔里毛派与当地群众冲突，导致禁令出台（2007年11月25日）
共青团就绑架、拷打大学员工道歉（2007年11月26日）
普拉昌达答应不再纵容毛派党员勒索（2007年11月28日）
[转载]尼共（毛）（联合造反阵线）召开第一次扩大会议（2007年11月29日）
毛派协助行政部门对绑架医生者采取行动（2007年11月30日）
毛派制裁有反党嫌疑的议员 两位毛派议员遭到党纪制裁（2007年12月4日）
毛派继续勒索在卡斯基（Kaski）的外国游客（2007年12月6日）
共青团继续横行霸道（2007年12月7日）
涉嫌勒索，两毛派党员被逮捕（2007年12月8日）
巴特拉伊认为革命者与保王党应为了国家繁荣而团结（2007年12月08日）
[转载]普拉昌达赞成同民族主义者结盟（2007年12月18日）
共青团当“侠盗罗宾汉”，劫富济贫（2007年12月25日）
共青团与印度军人（1）冲突（2007年12月26日）
11个毛派战士加入特莱民主解放阵线辛格派（JTMM-J） （2007年12月27日）


毛派继续收税（2007年1月3日）

Maoists still continuing collection of taxes

尽管毛派催促政府马上发布过渡章程为他们参加过渡政府铺平道路，但是他们仍然在高额征税。

daily的报道指出，在过去的五个月总，毛派一直在卡斯基（Kaski）地区超过12个地点对建筑原料供应、乡村公路和卡斯基地区发展委员会[Kaski District Development Committee (DDC)]的其它国内资源征税。

尽管卡斯基DDC在[05年]7月中旬雇用了承包人在这些地区收税，毛派还是一直自己征税，不允许这些承包人收税。

报纸援引当地发展长官Narhari Baral的话说，自从毛派接管了收税之后。DDC对国内资源的税收完全被中断了。

“毛派在卡斯基的12个地点用他们自己的收据收税。”Baral说。

卡斯基DDC曾经在博克拉（Pokhara）和其它邻近村庄的总共17个地点向国内资源收税。现在DDC只剩下了5个收税点。

承包人已经事先向卡斯基DDC预付了910万卢比，已经威胁DDC，如果他们的钱不能退回，他们将封掉DDC。

毛派在卡斯基地区的领导人Bishnu Poudel说，因为DDC没有事先征得他们的同意就进行建筑项目，所以他们被迫收税。

他说收取的税款将用于修复乡村公路和其它发展工作。

http://www.nepalnews.com/archive/2007/jan/jan03/news04.php


毛派继续封锁旅店，乡村法庭功能不变（2007年1月22日）

Maoist kangaroo court still functioning; padlock hotels

尽管党主席普拉昌达（Prachanda）下令解散所有毛派解放区的政府和法庭，但一家毛派的乡村法庭依然对当地的一位居民开出了高达11万5千卢比的罚单。

根据一些新闻报纸的报道，毛派法庭周日的时候在帕尔曼普尔（Pahalmanpur）的丹加地（Dhangadhi）对巴格拉姆·乔杜里（Bhagiram Chaudhari）开出了罚单。

《加德满都邮报》声称四位毛派分子闯入乔杜里的家，并将他带走，乔杜里在被带往他们的非法法庭前被关押了7个小时。当乔杜里答应如数交付罚款之后，叛乱分子释放了受害者。

他们警告乔杜里说，如果他不支付罚款的话，他们将再次绑走他。

在毛派法庭上，当地居民巴贾拉·沈·巴姆（Bajari Shing Bam）指控被告，要他偿还其父比斯诺·乔杜里（Bishnu Chaudhari）大约四年前欠下的14万7千卢比债务。

比斯诺是尼泊尔共产党（联合马列）的一位干部，他是被毛派分子杀害的。

《邮报》援引毛派法庭成员苏约（Suyog）的话语说他们把乔杜里关起来是为了在毛派法庭解散前彻底解决这桩事情。

毛派共产党已经在临时宪法上签字，并参加了临时立法机关，党主席普拉昌达周三的时候要求解散根据地所有的平行政府和法院。

同时，来自卡乌拉（Kavre）的报道声称毛主义的外围组织尼泊尔饭店旅馆职工联合会在杜克希尔地区（Dhulikhel）无限期地关闭了9家旅馆。

被关闭的旅店被指控不肯为工人提供基础设施服务，在积极分子的号召下，周日时分，200多名旅馆职员关闭了这9所旅馆。

饭店旅馆职工联合会关闭了杜克希尔假日旅舍（Dhulikhel Lodge Resort,）、米拉波度假村（Mirabal Resort）、阿尼哥宾馆（Araniko Hotel）、喜马拉雅地平线宾馆、高山旅舍、山峰旅舍、“拉彬的日出”、观雪宾馆和香格里拉大酒店喜马拉雅分店。毛派职工说他们将打断那些拒绝离开酒店、效忠资方的工人的腿。

不久以前，毛派参加了临时立法机关，毛派高层还表示将会参加过渡政府。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan22/news04.php


毛派主张民主共和国和混合经济，以及激进土地革命：普拉昌达（2007年2月13日）

Maoists want democratic republic with mixed economy, radical land reform: Prachanda

在周二（2007年2月13日），毛派最高领导人普拉昌达“第一次”在加德满都向公众演说，阐述了他的政党的政策，发誓要奋力争取混合经济的“尼泊尔共和国”，以及激进土地革命。

普拉昌达说，毛派坚定的争取着国家的联邦共和国政体，并且，如果党能够取得政权，将会执行混合经济政策，改变土地所有权状况。他说他的党会促进民族资本主义，使国家更少依赖外国资本。

“与毛派会剥夺大资本主义财产的传言相反，我们想鼓励他们，并允许利润。我们的政策将是混合经济政策。”他在一个大规模的集会上致辞时这么说，这个集会是为了纪念人民战争12周年在Khula Manch举行的。“我们当然会做一件很急的事情：惩罚那些腐败的人。”

他说：“尼泊尔人民想要打倒现存的封建政体，建立民主的联邦共和制。联邦共和制的新尼泊尔是我们唯一的出路。”

普拉昌达坚持封建反动分子和一些外国势力曾经试图阻止即将到来的制宪会议选举，阻挠尼泊尔的进步。

“延误或者阻止制宪会议选举的阴谋正在制定中。如果出现了这样的形势使六月中旬的制宪会议选举成为不可能，国家将立刻宣布为共和国。”他说现在党的和平政治是一种新形式的人民战争。

谈到毛派从一开始就支持按照地域、人种以及语言划分的自治，普拉昌达表达了他的苦闷，因为他的党被认为是特莱人的敌手。

“特莱人同样进行了11年的斗争，这个党已经提出了特莱人目前主张的相同的要求，”他说，并透露他的下一次公开讲话将在特莱进行。

毛派最高领导人还抨击了七党联盟“试图维持现状”并宣称CPN（毛派）是唯一的领导层没有个人私欲的政党。“我们中央领导人都没有私人财产。还有哪个政党反对它的领导人拥有财富？”

他说他的政党对过去所做的一些不道德的行为感到后悔，并毫不犹豫向人民道歉。“我们对我们在武装斗争中做出的不道德的行为感到后悔。我们党乞求原谅这些错误，并保证今后不再重复这些错误。”

几万人聚集在Khula Manch聆听了毛派主席的讲话。活动被广泛的报道，因为这是普拉昌达近三十年地下政治生活后的第一次公开讲话。毛派共青团成员志愿者在遍布城市的集会结束后组织了这次群众集会。

http://www.nepalnews.com/archive/2007/feb/feb13/news12.php


尼共(毛)重开“人民法院”（2007年3月5日）

Maoists revive 'people's court'

尼共(毛)主席普拉昌达宣布关闭各地毛派“人民法院”数月后，人民法院在Banepa举行首次庭审，标志着它的重新运行。

2007年一月三十日，Daraunepokhari村庄发展委员会的居民Subba　Lama向当地尼共（毛）委员会提出上诉。他要求该委员会支持自己收回（据说31年前卖掉的）土地。庭审过后，毛派法庭判决该土地的现所有者Purna　Man　Tamang将土地归还Lama。Tamang声称：如果不还地，毛派威胁对他采取行动。当地其他政党领导人和记者到来后，庭审被打断，尼共（毛）立即召开了一个全体政党参加的会议。

1980年，巴格马蒂（Bagmati）和Kavre地区的法庭已裁定Purna Man是那块——1976年他从Lama手中买到的——土地的所有者。

翻译：征途路漫 http://www.nepalnews.com/archive/2007/mar/mar05/news05.php


塔鲁族毛派领袖出走，另建新党（2007年3月14日）

A Tharu leader walks away from Maoists, forms new front

星期三的时候，一位塔鲁族（Tharu）毛派领袖宣布与共产党决裂。

化名为罗桑（Roshan）的拉玛（Laxman）曾经是毛派的解放区人民政府凯拉利县（Kailali）的领导人，他和他的14位助手们同毛派中央分道扬镳，成立了新的塔鲁阵线。

塔鲁人告诉记者说他们之所以另立新党，是因为原来的老党对于卡麦亚奴隶和童工的遭遇视若罔闻。在周二的新闻发布会上，塔鲁阵线谴责毛党视全国350万塔鲁人如无物。

塔鲁人声称如果毛派再不对他们的一些问题作出回应，他们号召抵制毛派将于3月19日在丹加地（Dhangadi）召开的群众会议。电台新闻引用罗桑的话说广大的塔鲁人们支持他们同旧的毛派共产党决裂。

新党的领导人包括有原来毛派凯拉里县政府中的地区书记马诺捷（Manoj）、全尼革命农会的中委成员基兰（Kiran）、圣斯奎提人***动的领导阿萨（Asha），毛派凯拉里县县长哈里·夏兰（Hari Charan）、马汉（Mahan）、巴里（Bali）、普拉提克斯雅（Pratikshya）、米兰（Milan）、阿贝沙克（Abhishek）、桑托思（Santosh）、斯提拉姆（Sitaram）、阿比哈吉（Abhagi）、拉穆萨玛特（Ramsammat）、普拉卡什（Prakash）、闵拉姆（Minram）等一大批塔鲁族领袖。

毛派尚未对此次分裂作出反应。

拾荒者整理 http://www.nepalnews.com/archive/2007/mar/mar14/news07.php


普拉昌达谴责保皇派幕后操控罢工（2007年3月20日）

Prachanda sees royalists' hand in strike

毛派共产党主席普拉昌达（Prachanda）谴责王党分子把黑手伸向工商业，操纵一些企业进行罢工，使事态的发展变得严重起来。

周二的时候，普拉昌达在丹加地（Dhangadi）发表演说，他承认说目前的情况下一个雇主和他的工人之间的小小的纠纷都会把毛派逼到绝境里去。他同时谴责旅店老板哈里·施瑞斯塔（Hari Shrestha）是工人阶级的敌人，哈里先生在这之前已经被毛派的一些工人干部给痛殴了一顿。然而，与此同时，普拉昌达为在加德满都发生的针对商人们的暴力事件而道歉，它说这一事件违背了党的方针、政策。

他同时还提到说，国内外的反动势力目前正在努力施压，他们妄图拖延、阻碍过渡政府的成立。

普拉昌达还告诉记者，七党联盟正在努力兑现承诺，按照他们先前订下的协议，将有一名毛派分子进入内阁担任副首相。

拾荒者整理 http://www.nepalnews.com/archive/2007/mar/mar20/news15.php


普拉昌德保证将为私人资本创造安全的经营环境（2007年3月21日）

Maoists, businessmen to form committee to resolve disputes

毛派领导人普拉昌德今天会见商界代表时，保证将为私人资本创造经营环境。

在会意见尼泊尔工商业联合会以及其他商业团体的代表是，普拉昌德说他的政党会很认真地对待私营经济面临的问题，党中央已经下令不得对私营经济采取强制手段。

普拉昌德还劝说商人们取消停业，友好地平息这一事件。

商界代表在举行会议的雷德森宾馆（Hotel Radisson）对记者说，普拉昌德已经承诺将解决工商业的问题。

毛派的二号人物巴塔拉伊（Dr. Baburam Bhattrai）也出席了这次会议。

有趣的是，普拉昌德会见商界代表的雷德森宾馆，也被毛派的“全尼泊尔宾馆与餐馆工人联合会”纳入强制关闭的星级宾馆之列。

工会在主要城市都组织了示威活动以抗议工商业界的停业。在Maitighar Mandala，抗议活动之后还有一场大规模的群众集会。

尽管有成百上千的工人进行了抗议，但加拉满都大部分的宾馆和餐馆仍然没有营业。

商人们今天在首都以及全国各地仍然继续着他们的停业。不过，在加拉满都一些主要商业区的私人商业、大工厂和私人学校里，运输和其他必要的服务却没有受到影响。

张兄译自http://www.nepalnews.com/archive/2007/mar/mar28/news09.php


毛派和工商业界决定组建纠纷调节委员会（2007年3月28日）

Prachanda pledges safe environment for private businesses

毛派和工商业界已经同意组建一个高级的委员会来调节彼此间的误解。

据称，毛派高层领导人和许多企业界团体在一次高级会议上已经决定组建这样一个委员会。

参加会议的有毛派主席普拉昌德、二号人物巴塔拉伊（Dr. Baburam Bhattrai）、毛派所属的工会主席Shalik Ram Jamarkattel、尼泊尔工商业联合会主席Chandi Raj Dhakal、尼泊尔商业联合会主席Surendra Bir Malakar、尼泊尔工业联合会主席Binod Chaudhari等人。

会议还讨论了工商业业正面临的问题

自商人们抗议毛派对工商业的胁迫以来，双方的会谈已经进行了好多天了。

工商业界已经声言，只要毛派不停止对他们的胁迫，他们就会继续停业下去。

张兄译自http://www.nepalnews.com/archive/2007/mar/mar21/news18.php


毛派部长向外国传媒资本献媚：我们不对外国媒体进行管制（2007年4月2日）

No curb on foreign investment in media now: Minister Mahara

信息通讯部长克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara）说尼泊尔新政府将不会对外国媒体进行管制。

马哈拉先生周一的时候出席了他作为内阁大臣的第一个新闻发布会，他说联合政府不会去管制外国传媒，他同时暗示说，自己在立法之后可能不会担任这个职务，信息和通讯大臣只是一个暂时的职务。

马哈拉打消了人们的疑虑，很多人害怕，毛派参政之后，将会实行更严格的法律，外国媒体将受到管制。他说不对外国媒体进行管制，必须以“不危害尼泊尔的国家利益”为底限。

他同时还向尼泊尔记者联合会保证，关于记者的权利以及新闻自由的法律马上就会出台。

尼泊尔记者联合会是毛派的一个下属组织，马哈拉大臣表示，由于条例只对外国媒体有效，因此，记者联合会也将受到管制。

马哈拉部长最后表示，现在人民群众最关心议会选举，希望广大媒体朋友以积极的态度正面报道立宪会议选举。

拾荒者整理 http://www.nepalnews.com/archive/2007/apr/apr02/news12.php


毛派继续肉体攻击 痛殴工会总联合会官员（2007年4月3日）

Maoists continue physical attack, beat up GEFONT officials

四月三日，尽管在毛派加入过渡政府之后，他们仍未放弃肉体攻击和暴力活动。毛派骨干分子在加德满都的Jamal痛打了五名尼泊尔工会总联合会（GEFONT）官员。隶属于毛派的共青团骨干分子则因关于交通工具停放问题的争论而用棍棒教训了巴格马蒂（Bagmati）地区的GEFONT副主席Thakur Kumar Shrestha，Kapan地区的书记Ravi KC，Sitaram Thapa,Binod Kumar Tamang和Prakash Lamichhane。

受伤的GEFONT官员正在附近的医院接受治疗。

GEFONT和他的下属部门已强烈抗议这种惨无人道的行为并要求毛派高层解释他们未履行公开宣称的义务的原因。

毛派高层对GEFONT高层表示抱歉并一再表示他们将不允许这类野蛮的暴力事件在今后的日子继续发生。但无论两家达成什么样的协议，毛派一伙还是出人意料地继续进行对GEFONT官员的袭击。

GEFONT强烈要求毛派高层把他们的义务落到实处。

翻译：征途路漫 http://www.gefont.org/summary.asp?flag=3&cid=259


雅米部长：旗帜鲜明地反对对公共水事业的私有化（2007年4月5日）

Water utility will not be privatised: Minister Yami

新上任的物资计划和工程大臣——西斯拉·雅米（Hisila Yami）说政府不会允许对加德满都谷地的公共用水进行私有化。

周三的时候，雅米大臣在物资计划和工程部办事部门接见了水力和能源用户委员会代表，她表示，自己会和政府有关负责人进行磋商，她认为，不应该进行水私有化。

政府之前和一家英国公司Severn Trent Water就供水项目签订了一份合同，并着手要对用水征税。

麦拉姆齐水计划（Melamchi Drinking Water project）目前正在筹划当中，雅米大臣说，自己宁愿保留传统的加德满都的水资源。

同时，国有水力公司在该公司员工把共90天之后，于周三开始正常运营。

雅米大臣许诺不会对水力事业进行私有化之后，罢工雇员同政府达成了谅解协议。

这些雇员同事和雅米大臣达成协议，要在水力公司里成立一个工人监督委员会。作为毛主义者在临时政府里的代表，雅米向这些职工许诺更高的薪水和更好的公共服务。

拾荒者整理 http://www.nepalnews.com/archive/2007/apr/apr05/news03.php


毛派拒绝归还王室“保皇派”财产（2007年4月6日）

Marwari community in panic; 20 abducted in two weeks

毛派已经声称绝不归还已经没收的“王室”财产。

据《坎特普尔日报》（Kantipur Daily）报道，星期天毛派控制区首脑希莫尔（Himal）在Gulariya举行了招待会明确了这一点。

他也提到，他们已经开始将在叛乱期所没收的土地和财产归还给以前的主人，但他说“除了王室的房产和财产之外，其他所有财产都将归还其原来的主人。”

在洪拉（Humla）地区，毛派曾没收了近2000比格（bighas）的土地和15处房产。

在星期三的一次会议上，八大党派的代表和当地行政当局已经达成了归还房产与财产的协定。

行政长官也已声明，既然已经达成归还的协定，政府将依法履行其义务。

张兄译 http://www.nepalnews.com/archive/2007/apr/apr06/news02.php


共青团干部殴打商人（2007年4月10日）

YCL cadres thrash businessman in Biratnagar

一位著名企业家周二的时候在比拉特纳加尔（Biratnagar）被共青团（YCL）干部以及其他一些毛派下属组织的积极分子痛殴。

夏尔达产业集团的沙雅姆·桑达·夏尔达先生（Shyam Sundar Sharda）被打成了重伤，他头上戴着鞋子，毛派分子们带着他去游街，谴责这位商人之前策划的对一名毛泽东主义者的绑架。先生之后被送到了医院里。

夏尔达的司机拉贾·库玛尔·拉贾德哈米（Raj Kumar Rajdhami）是一位毛派工会的成员，夏尔达先生被怀疑雇佣了一群印度罪犯绑架了他。

事件发生之后，比拉特纳加尔停止了一切商业活动，抗议行政机关和警方在夏尔达先生被游街的时候保持缄默。

另据加德满都电视台报道，一位叫谢尔·巴哈杜尔·劳特（Sher Bahadur Raut）的外国企业家在加德满都被共青团绑架了。

据其妻卡尔潘娜（Kalpana Raut）说，劳特已经失踪三天了，她说毛分子已经承认对绑架事件负责，并说他们掳走自己的丈夫是为了调查舞弊事件。

拾荒者整理 http://www.nepalnews.com/archive/2007/apr/apr10/news13.php


普拉昌德：归还没收的土地（2007年5月3日）

Return seized land: Prachanda

毛派主席普拉昌德已经要求但恩县（Dang district）的党员干部和农民把没收的土地归还给以前的地主们。

普拉昌德在周日晚上的一个声明里说，已经同意把土地归还给他们原来的主人。

他说，根据已达成的协定，地主将保留他们的土地所有权，土地上的农民将回到抵抗运动之前的状态。

这个决定是经过缜密的调研后下达的，因为这将有助于创造顺利推进和平进程的政治氛围。

此前在毛派领袖巴塔拉伊（Dr Baburam Bhattarai）和尼泊尔议会领袖柯伊拉腊（Dr Shekhar Koirala）参观时，但恩县的农民们曾拒绝交出已经属于他们的土地。由于在这个问题上没有达成共识，他们说将返回首都在高层领导中进行讨论。

张兄译自http://www.nepalnews.com/archive/2007/may/may14/news07.php


马哈拉（Mahara）反对以共青团的名义进行的暴力行为（2007年5月10日）

Prachanda, Bamdev discuss red unity

一名资深毛派部长说，以共青团的名义进行的暴力活动违背了党的政策。

在首都Kirat社区举行的一个招待会上，信息通讯部部长马哈拉（Mahara）说，“共青团自己所做的暴力行为或者其他人以共青团的名义做的此类事情是违背党的政策的。”

马哈拉说包括抢劫、纵火和人身伤害都违反党的政策。但是，他说毛派下属的共青团的和平斗争是符合党的政策的。

同时，星期四（5月10日）在巴迪亚（Bardiya），共青团放火烧毁了小农合作有限公司（Small Farmers Cooperatives Limited）并抢走了文件。记者说该公司因为惧怕这类袭击，已经把存款转移了。因此，只有文件被抢。公司已经在该地区向农民发放了1250万贷款。

http://www.nepalnews.com/archive/2007/may/may15/news15.php


普拉昌达为Dang事件遗憾（2007年5月10日）

Prachanda regrets Dang incident

毛主义主席普拉昌达说他的党对周日（5月6日）在Dang发生的事件表示深切关注，当时毛派分子在杜尔西布尔（Tulsipur）市政厅与尼泊尔议会领袖讨论如何解决没收财产的问题，后来尼泊尔议会领袖被毛派分子殴打。

在星期四（5月10日）发表的一项声明中，普拉昌达说，“我们的党对所说的事件表示深切关注，事件发生在佃农与地主之间的争吵之后，当时我们党的领袖Dr. Baburam Bhattarai和议会领袖Dr. Shekhar Koirala正在磋商并接近达成（解决问题的）方案。”他说这一事件是“自发的”。

普拉昌达还说周三（5月8日）在Dang发生的setting of fire（似乎是纵火？不确定）同样违背了毛主义党的政策。他表示将采取行动来惩治那些被证实卷入了事件的毛派党员们。

普拉昌达说，“现在国家迫切需要维持政治谅解以确定制宪会议选举日期，通过适当的对解放军营地的管理创造一个诚信的环境，释放未被审判者，公开调查失踪者下落，正确解决关于土地——房屋的争论。”

“我们的党认为为了取得这些结果，巩固八个政党之间的团结是必需的。为了表达我们对团结的承诺，我们向各方呼吁通过改正缺点向团结和信任的方面继续前进。”他补充道。

http://www.nepalnews.com/archive/2007/may/may10/news17.php


马哈拉替迫害记者的行为辩解（2007年5月5日）

Mahara criticised for defending past atrocities against journos

信息通讯部长克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara）指责记者们报道的关于毛派分子迫害新闻工作者之类的消息。

尼泊尔记者协会主席比斯诺·尼斯特瑞（Bishnu Nisthuri）对于马哈拉的言词表示愤慨，他说历史会对毛派分子过去一些迫害记者的不光彩行为作出裁决的。

同样的，曾经担任过记者的议员拉古吉·潘达（Raghuji Panta）也表示说马哈拉的这种立场很危险：“他的言论的潜台词令人十分担忧，潘达议员还表示：“从不同的专业或政治立场出发每个人的看法都会有所不同，他这么说到底是什么意思呢？”

在尼泊尔记者发展论坛录制的一档关于我国新闻自由讨论的节目中，马哈拉说过去毛泽东主义者对于一些记者的打压并不都是不公正的。他说有些从新闻专业角度上来看不公正的事情放到政治立场上去谈论，并不一定是不公正的，他还说：“让历史来证明这一切吧，几百年以后，人们会作出评判的。”他表示纯粹的专业分析不一定能得到正确的结论。

同时，马哈拉还一再重申了共产党（毛派）对于新闻自由的支持：“我党支持新闻自由，我们承认自己的一些错误，并希望能达成谅解。”

拾荒者整理 http://www.nepalnews.com/archive/2007/may/may05/news01.php


毛派女将冲击堪钱布尔县政府（2007年5月15日）

Maoist women vandalise Kanchanpur DAO

尼泊尔共产党（毛派）下属的全尼革命妇女联合会的积极分子周二下午冲入坎昌普尔（Kanchanpur）县政府，对其办公室进行蓄意破坏。

据报道，革命妇女联合会的几位成员本来准备在下午1点左右向县政府递交了备忘录，当与警卫人员发生口角之后，她们来到办公地撕碎窗帘，破坏电话和传真设备以及家具，他们还试图将首席行政长官纳特拉·普拉萨德·夏尔玛（Netra Prasad Sharma）带走。

至少有六名革命妇女联合会成员在警察阻止他们冲击县政府的过程中受伤，之后当地政府部门的正常办公停止了。

之前类似的事情发生在上周的凯拉利（Kailali），毛派共产主义青年团殴打了首席长官的助手甘贾·巴哈杜尔议员（Ganja Bahadur MC），并对当地政府办公室进行了大肆破坏。

拾荒者整理 http://www.nepalnews.com/archive/2007/may/may15/news18.php


尼毛派女领袖畅论国事：雅米部长谈水项目（2007年5月17日）

ADB to pull out from Melamchi; Minister Yami says she is not against the project

物质计划和工程大臣西斯拉·雅米对有关最近亚洲发展银行要撤回米兰木奇项目计划贷款的决定作出了回应，她说实施或撤销该计划都各有利弊，自己对此不置可否。雅米部长周四早晨在坎特普广播台发表讲话时说“我们尊重亚洲发展银行的决定，米兰木奇水项目计划是个长期项目，我们首先应该关注政府和人民是否能有效地对诸如饮水这样的基础项目进行管理。”雅米部长之前曾经表示要重新考虑同英国的Severn Trent公司对加德满都谷地饮水供应项目达成的协议，于是亚洲发展银行总部的负责人给财政大臣拉姆·沙兰·马哈特博士发了封电子邮件，表示要把那个已经投了几百万的项目撤回来。雅米部长宣称举国上下都认为应该保持公众对饮水的有效管理，因此她对内阁的这项决定提出了质疑，虽然她的托辞不是很站得住脚。这项协议把加德满都谷底的淡水供应授权给外国公司，以此为前提，亚洲发展银行愿意给予这项目以3.4亿美元的投资。亚洲发展银行是这个计划最主要的投资者，同时他还答应给予这个项目价值1.4亿的贷款。米兰木奇水项目计划每天向加德满都谷地提供1．7亿升淡水。加德满都谷地长期受水短缺困扰，这里每天需要2.4亿升水，而实际上原来供水的容量总是停滞在每天0.9亿升的水平上面。

拾荒者整理 http://www.nepalnews.com/archive/2007/may/may17/news01.php


巴塔拉伊博士说为共和制而进行的斗争不会停止（2007年5月20日）

Dr Bhattarai says struggle for republic will continue

毛派高级领导人巴布拉姆·巴塔拉伊博士说共产党将从街头、议会、政府各个方面发起斗争，直到共和制在我们这个国家成为现实。

周日的时候，巴塔拉伊博士参加了一个由原来尼泊尔拜拉布（Bhairabnath）军队集中营和尤达比尔拉布（Yuddha Bhairab）军队集中营的囚徒在施拉普里（Shivapuri）举行的抗议集中营集体屠杀的大会，他在发言中声称毛泽东主义者们决不会在他们对共和制的主张上后退任何一步。

毛派二号人物还表示如果政府不能履行与该党在解放军军营的保养以及战士们的安置的协议的话，他们将诉诸全国范围内的示威。
巴塔拉伊还说重申了毛派的主张，说他们一定要把那些集中营里的迫害者送上被告席。

博士先生对于毛派在加入临时政府后在相关问题上的不作为表示歉意，并说他们党愿意为不去揭露这些集中营里神秘失踪的人们所遭受的不幸而承担道德责任。

一位从前被军队集中营里的受害者说，许多未曾揭露的消息也许会让在座的很多人都绝望，那些从两个集中营里失踪的人们很有可能已经被杀害。这位受害者的发言后，许多失踪囚徒的亲属们泪流满面。

http://www.nepalnews.com/archive/2007/may/may20/news13.php


共青团骨干使全国范围内的暴力活动加剧（2007年5月20日）

YCL cadres intensify violent activities nationwide

内政部长克里什纳·普拉萨德·西陶拉（Krishna Prasad Sitaula）刚刚谴责了毛主义共青团的暴力活动，并要求各地有关部门加强执法以制止此类行为，昨天全国范围内又发生了几起由毛派分子策动的抢劫、恶意破坏和恐吓事件。

据多家日报记者目击，昨天，共青团的积极分子们在一位叫纳拉扬·比克拉姆·拉纳（Narayan Bikram Rana）的杜达哈里(Dhodhari VDC-9)的卡塔（Khata）区的居民的脸上涂抹柏油，并带他在村子里游街示众。拉纳是当地的地主，共青团员们说他剥削老百姓。这些积极分子还强迫他的家人到邻居家避难，并把他们反锁起来。后来，警察从共青团员手中解救了拉纳，并把三名首恶分子带走。

就是在同一天，在上提巴塔卡的拉特纳帕克（Shantibatka, Ratnapark），共青团的积极分子殴打了副警官拉克贾·莱葛米（Lokraj Regmi），他们在之前的星期六曾同莱葛米警官发生冲突。当警方在打斗之后赶到现场，看到他躺在地上，满身是伤。

在周五的晚上，共青团员们野蛮地鞭打了普拉卡什·贝里亚尔（Prakash Pariyar），他的手和脚都骨折了，35岁的贝里亚尔在印度军队中服役。他正好在度假途中，普兰布特（Prabahat）的毛派分子说他出言不逊。他被打得鼻青脸肿，被送到博克拉（Pokhara）接受治疗，幸无大碍。

同时，共青团里的积极分子还于昨天强占了拉姆·马内·尼帕（Ram Mani Nepane）先生在杜克特的巴德岗（Duwakot, Bhaktapur）地区价值为600000卢比的房子。警方说，共青团的骨干拉姆·克里施纳·卡德加对尼帕先生的家人施以威胁，并卷走了支票和柜子里一切有价值的物品。目前，警察正在缉拿罪犯。

周六在东部的比拉特纳加尔，共青团员们殴打了金匠桑杰·黛妃·斯塔拉达（Sanjay Devi Sutradhar）以及她的儿子马诺吉·斯塔拉达（Manoj Sutradhar），并对她在塔克巴德路（Thakurbadi）上的店大肆破坏。毛分子之所以对他们不满，是因为母子俩在周末公休日开店。

同时，据《加德满都邮报》报道，由于来自毛泽东主义者的威胁，尼印合资的萨普塔克什（Saptakoshi）大坝的第四阶段操作实施方案被迫停止。

尼泊尔新闻网通讯稿http://www.nepalnews.com/archive/2007/may/may20/news06.php


“共产主义者”、“毛主席的好学生”普拉昌达欢迎外资，不反对私有制（2007年6月4日）

We are not against foreign capital, says Prachanda

尼泊尔新闻网，6月4日。毛派主席普拉昌达说，他的党不反对外国资本和外国投资。

在尼泊尔工商业联合会（FNCCI）举行第41次年度大会之际，普拉昌达说：“老有人说我们党反对外国资本和外国投资。根本不是那么回事。我们是想发展民族资本和民族工业，但我们也不反对外国投资。”

普拉昌达指责封建和反动分子想把毛派描绘成反对国民经济的党派。

“我们不反对外国资本，但我们反对外国霸权。”普主席说，他还说，他的党拒绝接受“捐赠金”，也拒绝接受“捐赠者”提出的条件，这激怒了封建反动分子。

他说，他的党并不反对私有制。“有人说我们散布传播贫苦。但我们只想散布传播繁荣。”普主席说道。

司双 http://www.nepalnews.com/archive/2007/jun/jun04/news17.php


运输业企业家会见普拉昌达（2007年6月12日）

Transport entrepreneurs meet with Prachanda

尼泊尔新闻网，6月12日。周二（即6月12日——译注），一个运输业企业家的代表会会见了毛派主席普拉昌达，并告知后者企业家所关心的问题。

这个由全国尼泊尔运输企业联盟（Nepal Transport Entrepreneurs National Federation）主席迪奈士·班达里（Dinesh Bhandari）率领的代表团会见了普拉昌达和巴布拉姆·巴塔拉伊博士（Dr. Baburam Bhattarai），请求他们合作，将公路宣布为和平区。

“在全国有许多煽动者的目标是运输工具和工人。我们力劝政治领袖们控制对运输部门的这种煽动。”班达里说。

他还称，普拉昌达和巴塔拉伊博士积极回应了他的要求。

代表团还会见了联合马列的总书记马达夫·库马尔·尼帕尔（Madhav Kumar Nepal）。代表团计划在向政府递交请求前会见所有的政治领袖。

联盟威胁道，如果他们的要求得不到重视，他们将举行全国性的罢工。

司双译 http://www.nepalnews.com/archive/2007/jun/jun12/news12.php


林布（Limbuwan）流行勒索（2007年8月1日）

Limbuwan in extortion drive

林布国家委员会（The Limbuwan State Council）加强勒索的行为迫使八党代表在贾帕（Jhapa）区的Damak表示强硬的抗议。

委员会以“支持成立林布省运动”的名义向当地的企业家们索要捐款。

商人和企业家们对这种勒索表示不满。据称他们已经被要求捐款2000到100，000 Rs。

在一份联合声明中，包括毛派领导人在内的八个党派的代表们呼吁不能再容忍这种勒索行为。

同时，在伊拉姆（Ilam）区，毛派的领导层却正加紧对当地开发项目的勒索。他们向在Maikhola建造桥梁的工人索要200，000 Rs。并对其他项目也提出了类似要求。毛派声称他们需要这笔钱来维持YCL（共青团）工人的费用。

Rs：尼泊尔卢比
原文及链接：http://www.nepalnews.com/archive/2007/aug/aug01/news03.php


森林部长雅达夫辞职：毛派高层很震惊（2007年8月2日）

Forest Minister Yadav resigns; Maoist leaders caught by surprise

毛派共产党在政府中的代表、森林与土地部长马崔卡·雅达夫（Matrika Yadav）表示自己对柯伊腊拉（Koirala）领导的内阁无法认同，于周四辞去了政府中的职务。

据悉，雅达夫把自己的辞职信交给了5名毛派部长的领导人，信息与通讯部长克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara——，并由他转交给首相阁下。

在辞呈信中，雅达夫陈述了自己辞职的原因，比如说内政部不肯配合他们解决土地流失问题，在特莱（Teri）同一些“罪恶的团伙”进行持续的对话，政府对持续的人口失踪无能为力，诸如此类，等等。他还表示说自己所在的部门受到一些丑闻的困扰。

据悉，雅达夫同共产党内马德西（特莱）方面的干部不和，面对这些内部分歧，他只能辞去自己作为毛派下属的MRMM（Madhesi Rastriya Mukti Morcha）组织主席的职务。

因为对尼泊尔军队富有攻击性的评价，他同柯伊腊拉首相的关系也很糟，雅达夫是一位我行我素的部长，就在毛派加入内阁的4月1日他就同柯伊腊拉首相发生了言语上的冲突。

同时，毛派高层表示雅达夫的辞呈令他们很震惊。“我们在政府内的部长还从来没有提出过辞职，我们在中央委员会的会议上进行了讨论，如果我们在选举中失败，将无法留在政府里。毛派军队的副司令巴沙尔曼·普恩卡·阿南达（Barshaman Pun aka Ananta）如是说道。他表示普拉昌达将就这件事情同雅达夫谈一次话。雅达夫的辞呈就是在中央委员会会议结束的周四递交的。

拾荒者整理 http://www.nepalnews.com/archive/2007/aug/aug02/news15.php


普拉昌达不同意雅达夫辞职（2007年8月3日）

Prachanda refuses Yadav's resignation

毛派主席普拉昌达拒绝了党内领导兼毛派在政府内的森林部长马崔卡·雅达夫（Matrika Yadav）的辞职信。

周四晚上雅达夫突然提出辞呈之后，信息与通讯部长克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara）安排他同普拉昌达进行了一次谈话。普拉昌达表示说自己理解雅达夫的苦衷并支持他的一些立场，但并不同意他辞职。雅达夫被告知他的辞职将不会被接受，然而他提到的一些问题依然是“重要而正确”的。

雅达夫在最初的时候把辞职信给了毛派在内阁中五位部长的头头——马哈拉，并希望由他转交给吉里贾·普拉萨德·柯伊拉腊（Girija Prasad Koirala）首相。首相先生则表示，由于雅达夫是毛派共产党的成员，在这件事情上，他将听取普拉昌达主席的意见。

雅达夫已经离开了自己的部长办公地点。当然，他表示在自己辞职被接收之前，仍将履行作为部长的职责。

周四早些时候，雅达夫在自己的辞职信中陈述道说，内政部配合解决水土流失问题不力，政府在特莱无休无止地与“罪恶的团伙”进行对话，对持续的人口失踪问题又无能为力。他说自己的部门受困于一些丑闻，并对党内同志的一些怠工和延误现象不满。
据悉，雅达夫同共产党内马德西（特莱）方面的干部不和，面对这些内部分歧，他只能辞去自己作为毛派下属的MRMM（Madhesi Rastriya Mukti Morcha）组织主席的职务。

因为对尼泊尔军队富有攻击性的评价，他同柯伊腊拉首相的关系也很糟，雅达夫是一位我行我素的部长，就在毛派加入内阁的4月1日他就同柯伊腊拉首相发生了言语上的冲突。

拾荒者整理 http://www.nepalnews.com/archive/2007/aug/aug03/news08.php


毛派分子因成员被逮捕殴打警察（2007年8月3日）

Maoists beat up police for arresting comrade

在毛派的一个成员被逮捕后，被激怒的尼共（CPN）-毛派领导人殴打了洪拉（Humla）区的一个偏远的村落Piplang警察站的警察。

遭到殴打后，所有警察，包括警察站的负责人从Piplang步行了一天到Sarkeghat警察局寻求保护。

此前，警方以绑架并杀害尼泊尔大会党民主派（NC-D）活动家Netra Bahadur Shahi的罪名，逮捕了一名叫Nanda的毛派领导人。一伙毛派领导人因此被激怒，要求立即释放Nanda，并且以粗暴方式羞辱了警方。根据CDO （Chief District Officer首席行政官）助理 Rajesh Poudel所述报道。

死者父亲称Nanda和其他五名毛派领导杀害了其子，并提出了诉讼，其后，区警察局拘留了Nanda。Shahi二月份在该区的Darmi被毛派分子绑架，六月的第二周，有人在Mugu区 Bhihi 的Karnali河岸边发现他的尸体。

原文及链接：http://www.nepalnews.com/archive/2007/aug/aug03/news03.php


毛派异议者指责领导层背叛革命（2007年8月4日）

Maoist dissidents accuse leadership of abandoning revolution

一群毛派异议者共同指责领导层背叛革命。

“如果当前的态度继续下去，这将意味着革命的夭折。”Laxman Tharu aka Roshan说，据说他是毛派尼泊尔共产党和联合反抗前线的协调员。早些时候他已经脱离了毛派党，他曾经领导该党的Tharu派。

声明了他的集团将继续革命，Tharu在与坎特普尔（Kantipur）电视台的谈话节目中，自夸他有三个营的武装力量供他直接指挥。Tharu说有400名工人跟随他，并且在营地中的解放军也与他有联系。

“大多数脱党者都与我们联系。”他进一步说明。

前线给毛派一个月时间期限的最后通牒，要求毛派脱离政府。它还要求拆除印度修建的水坝，因为它们已经给尼泊尔一侧带来泛滥。它还要求在Rayamajhi委员会报告基础上采取行动，并威胁采取“人民的行动”，如果政府不理会他们的要求。

http://www.nepalnews.com/archive/2007/aug/aug04/news12.php


毛派工会同坎特普发行集团握手言欢（2007年8月4日）

Maoist trade union signs deal with Kantipur management

毛派下属的工会周四早晨同坎特普尔（Kantipur）发行集团的管理层签署了一份协定，以此结束了当地传媒界持续一个礼拜的混乱。

全尼工会联盟主席沙利克拉姆·加玛克提尔（Shalikram Jamarkattel）同出版公司方面的总裁冈仁波齐·锡洛伊（Kailash Sirohiya）签署了这项协议。毛派主席普拉昌达和该党高级领导人巴布拉姆·巴塔拉伊（Baburam Bhattarai）博士出席了签字仪式。

四点协议为《坎特普尔报》和《坎特普尔邮报》的重新印刷、发行、流通铺平了道路。

双方都答应在周一的时候就工人提出的要求进行讨论。他们一致同意采取行动让警察释放因被控破坏发行行业而被拘捕的毛派工人。同样，出版社那一边也撤销了针对工人的措施，不再像先前一样威胁要解雇一些工人。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct04/news08.php


毛派核心层批评党领导层；要求退出政府（2007年8月6日）

Maoist cadres criticise party leadership; pressurise to quit govt

在加德满都巴拉珠（Balaju）举行的毛派全体会议的与会者们称毛派在八党联合中的地位不够分量，要求党领导们退出政府。

与会者们分成45组对党主席普拉昌达所作的政治报告进行讨论并发表意见。他们认为在目前不能举行制宪会议选举的情况下，党领导们必须明确“人民起义”的策略。

毛派资料称，一些人建议更广泛的共和联盟，而另一部分人则建议为了在国内建立共和制度应和其他共产党联合。

同样的，与会者们表示从地主手中没收的土地一旦已经分发给群众的就不应该再归还地主。他们批评党领袖们对于反共议程的亲近态度。

他们要求进行一系列活动以表达特莱地区的要求并巩固在特莱的党组织。

由于各组领导们仍然在对普拉昌达的报告进行讨论，包括普拉昌达、巴塔拉伊（Dr Babu Ram Bhattarai）和 Ram Bahadur Thapa 在内的党领袖们将会在周二回答党核心层的提问。

全体会议计划在周二结束并采纳新的政策。

原文及链接：http://www.nepalnews.com/archive/2007/aug/aug06/news11.php


毛派中央全会通过普拉昌达的报告（2007年8月7日）

Plenum passes Prachanda's report

毛派第五次扩大会议暨全体会议，全体通过了普拉昌达的政治报告，提出一些修正。

早些时候，毛派主席普拉昌达在周二第五次党全体会议上，解释他的报告并回答了党领导们关于党的战略战术的问题。

在他的报告中，普拉昌达建议发动运动以防制宪会议选举不能按时举行。

报告中提出两个参加制宪会议选举的前提--立即由国会宣布共和，并接受按全比例代表选举。

根据毛派代表Barshaman Pun aka Ananta指挥官称，如果这些前提不能被满足，毛派会参加不同的联盟。“为达成共和联盟，我们会走上街头进行鼓动。”

此次全体会议自上周五开始，预计这周三结束。

同时，毛派公布了中央委员会成员的财产细节。

根据尼泊尔电台的报道，34个中央委员会成员表示他们全体拥有价值36.3百万Rs的财产 。报道称，Ram Karki财产最多，达3.8百万Rs，其次是 Lekhraj Bhatta, and Ananta.而像 Dr. Baburam Bhattarai 报告称他拥有价值300,000　Rs 的财产，他妻子Hishila Yami 部长拥有1百万Rs。信息部长Krishna Mahara 被报道有300，000Rs， Dinanath Sharma 拥有475,000Rs。毛派MP Lokendra Bista是纪录中财产最少的，3000Rs。

原文及链接：http://www.nepalnews.com/archive/2007/aug/aug07/news20.php


Gajurel说和平进程比人民战争更复杂（2007年8月7日）

Peace process more complex than people's war, says Gajurel

一个高级毛派领导承认他的党应对和平进程要比人民战争复杂的多。

Chandra Prakash 在对BBC尼泊尔站的谈话中称，他们在应付和平进程上没有经验。“而在人民战争中我们有自己的想法和经验。”

Gajurel 说，他们在进入政府以前的策略和步骤都是很好的。“但是在灵活性的名义下，我们抛弃了一些政策和立场，并因此在人民中造成了混乱。”Gajurel引举了一些毛派如何在比例代表选举中妥协的例子，这些妥协引起了特莱人和土著人（Janajatis）的猜疑。

Gajurel 否定了毛派不想要选举的看法，说党提出的新的前提--共和和比例选举--是为了确保选举的自由和公平。

Gajurel 表述了该党的困境，并说既然他们不能简单的从政府中退出，他们现在计划尽全力提高他们在政府中的地位。 Gajurel 说直到现在他们也还不能够断言他们在政府中的位置。“我们被迫站在一个局外人的位置上。”

原文及链接：http://www.nepalnews.com/archive/2007/aug/aug08/news01.php


警察、共青团继续搜寻逃逸反叛者；“反叛”毛派在努瓦科特组成武装集团（2007年8月11日）

Police, YCL continue search for fleeing rebels; ‘Revolting’ Maoists form armed group in Nuwakot

警察和共青团的五个队伍在忙于搜索周四（8月9日）袭击在努瓦科特（Nuwakot）地区的Fikuri警察局并抢劫武器的组织。

袭击者时候被确认是毛派，他们似乎已经背叛了他们在这一地区的党组织。

来自加德满都的警察增援已经到达这一地区，同时共青团成员也参加了搜寻工作。

毛派已经声明，这一由Raj Kumar Regmi领导的组织袭击了警察局，他已经脱离了他们的党。他们抢劫了一把手枪，两支.303口径的步枪，114发子弹。

毛派议员Hit Bahadur Tamang和该地区领导人已经紧急前往该地调查事件。

同时，Raj Kumar Regmi，他的组织袭击了Fikuri警察局抢劫了三支枪和子弹，说在脱离了毛派党之后他组织了新的“武装团体”。

从警察局抢劫了枪支和114发子弹之后，这个组织紧跟着共青团和警察的搜索藏匿起来了。

当地毛派领导人说袭击违背了该党的原则，Regmi和他的组织已经被该党驱逐。

新组建的反叛集团已经被命名为Janabadi Yuba Sangathan，包括大约50名年轻人，Regmi通过电话告诉当地记者。

这个组织要求在选举前宣布共和政体，并警告说如果他们的要求得不到满足就进行武装斗争。

http://www.nepalnews.com/archive/2007/aug/aug11/news03.php


共青团绑票记者（2007年8月15日）

YCL attempts to abduct journo

周二的时候，毛派共青团干部直接从办公室绑架了《Dristi周报》的记者马达夫·巴斯耐特（Madhav Basnet）并且威胁要杀了他。
一个由12名共青团骨干组成的小分队冲进了巴斯耐特的办公室，并让这位记者老实地跟他们走。直到巴斯耐特给共青团中央主席甘尼许曼·普恩（Ganesh Man Pun）打电话之后，共青团员们才离开。

另外一队共青团员也在同一时间奉中央领导普拉巴特（Prabhat）和共青团坤布(Solokhumbu)地区负责人拉津德拉的命令包围了周刊的办公室。

巴斯耐特三年前脱离毛派。他说那些共青团员要他重新入党，当他拒绝要求之后，那些人就要绑架他。

周刊编辑桑巴·施瑞斯塔（Shambhu Shrestha）发表声明谴责绑票事件：“共青团的这种行为极大地侵害了新闻自由。”
尼泊尔朝塔拉通讯社也发表声明谴责了绑票事件。

拾荒者整理 http://www.nepalnews.com/archive/2007/aug/aug15/news05.php


多拉卡（Dolakha）县当局释放一批毛派干部（2007年8月17日）

Dolakha district authority releases Maoist cadres

多拉卡县当局在周五释放了剩余的17名在押毛派干部，他们是在两周前因被指控袭击县长Uddhav Thapa而被捕的。

每个人500卢比的保证金也被豁免了。他们自上个月20日一直被关押在警察局。

这个命令是由代理县长Prasad Sapkota在审讯他们后下达的。

另外还有11名毛派干部是在上周二由县法院释放的，他们是因犯罪而被捕的。

在此之前，毛派组织了阿尼哥（Arniko）高速公路工人的罢工，要求立即释放其党员。

http://www.nepalnews.com/archive/2007/aug/aug17/news13.php


共青团动员团员清理城市垃圾（2007年8月27日）

YCL mobilises cadres to remove city garbage

自从两周前加德满都市政府禁止私营单位回收废品后，加德满都的大街上到处都是垃圾堆，政府职员和毛派的共青团团员已经开始联手清理这些垃圾了。

随后，共青团从上周六发起了一场清理垃圾的五日运动。

共青团的河谷负责人（valley in-charge）说：“仅在昨天，就有600名共青团团员清理了50辆卡车的垃圾。我们计划三天内使首都清洁起来。”

加德满都市政府也说过，他们已经发起清洁首都的运动，并欢迎所有社会团体积极参与进来。

张兄译 http://www.nepalnews.com/archive/2007/aug/aug27/news03.php


毛派共青团开始“征税”了（2007年8月27日）

YCL starts "collecting" taxes

坎特普尔（Kantipur）电视台报道说：毛派共青团在占领拉苏瓦（Rasuwa）县的海关办公楼后，现在已经开始向过境商人和当地居民收税了。

一个当地商人告诉记者，三天前共青团就开始向从事中国西藏进出口贸易的商人及其货物征税了。他们的标准是每20公斤货物收270卢比的税。

Urgen Ghale of Timure V.D.C通过电话告诉记者：“即使我们的货物不是用来贸易，而是用来自己消费都要被征收重税。有收据的话会好一些，因为家用商品的税率要低一些。” 目前海关里的13名团员正在按照他们自己的意志进行收税。实际上也正是共青团在紧急时期重建海关并把它从Syafrubesi迁回来的。

拉苏瓦的共青团负责人Nakul说：“由于以前这里没有海关，喜马拉雅药材的非法走私现象日趋上升。只要这里的海关还没有正常运转，我们的团员就一直会在这里征收关税。”

Lal Bahadur Thami警监说，我们现在很难采取措施，因为县长和警察局长都被撤换，新的长官还没有到任。

http://www.nepalnews.com/archive/2007/aug/aug27/news05.php


毛派共产党任命使节（2007年8月27日）

CPN-Maoist makes ambassadorial nominations

星期一（8月26日），尼泊尔共产党（毛派）向首相柯伊拉腊提交了它四名大使候选人的名单。

提名的同时，有报道说毛派威胁退出政府，如果它的22点要求得不到满足。

根据报道，该党提名Pampha Bhusal女士为驻法国大使，Bijay Kanta Karna为驻丹麦大使，Yogendra Dhakal为驻澳大利亚大使以及Rishi Adhikari博士为驻马来西亚大使。前煽动学生运动的领袖，在该党处于地下时期被称为“Vidyut”，Bhusal女士是尼泊尔共产党（毛派）中央委员会成员。

类似的，前记者和英国文学教师，Karna活跃在议会中为特莱人争取权利。Adhikari博士曾是前首相Manmohan Adhikary的顾问，当时Manmohan Adhikary在1995年至1996年领导着尼泊尔共产党（联合马列）的少数派政府。他还在Chitwan, Rampur的农业学院教书，毛派领导人普拉昌达曾经在那里学习过。

有趣的是，尼泊尔共产党总书记（Masal）Mohan Bikram Singh的姐夫（妹夫？） Dhakal去年脱离了该党而加入了尼共毛主义。Singh以对尼共毛主义的强烈批判而闻名。

根据报道，毛派领导曾早些时候选择Hira Bahadur Thapa，外交部的联合秘书，作为它澳大利亚大使的候选人。但是随后Thapa的名字被删除了，因为有批评他是国王贾南德拉（Gyanendra）直接统治的坚定支持者。作为一个职业外交官，Thapa否认了这些指控。

预计下一次部长会议会通过这些推荐，同时任命其他十名大使。

任命14名大使已经僵持了几个月，统治联盟的主要成员为了主要外交使节，像印度，美国，英国和中国，的任命存在争议。毛派早前要求它的提名至少要派往其中两个国家，但是后来同意放弃了他们的要求。

http://www.nepalnews.com/archive/2007/aug/aug27/news12.php


毛派破坏联合马列的选举活动毛派破坏联合马列的选举活动（2007年8月31日）

Maoists disrupt UML CA election campaign

周四（8月30日）在卡里科特（Kalkiot）地区的Raskot VDC的Siyuna集市，联合马列为制宪会议选举而组织的一场公共集会被毛派破坏。

毛派激烈的殴打并向联合马列地区书记Tularaj Bista，助理书记Kurmaraj Shahi和办公室秘书Dhir Bahadur Bam和其他领导以及在Raskot的Siyuna bazaar作为制宪会议竞选活动的一部分而组织这次公共集会的成员脸上涂上黑色颜料，并给联合马列领导人挂上一串鞋子。

出于谴责Bista杀害了毛派领导人Khadak Darji，大约400名愤怒的毛派成员在下午1点刚过的时候闯入了集会现场，当时联合马列刚刚要正式开始集会，并且开始殴打参与者。

为了躲避毛派成员的痛打联合马列领导人和成员跑到了附近的警察局，结果只是发觉在那里他们也并不安全，因为毛派成员冲入警察局殴打他们，完全不顾法律。

后来警察不得不请求额外的支援来重新控制局面并保护了联合马列领导人的安全。由于这一事件，Sivuli集市整日气氛紧张。。

巡夜人 http://www.nepalnews.com/archive/2007/aug/aug31/news05.php


普拉昌达说毛派将参加选举，巴塔拉伊则要求首先满足22点计划（2007年9月1日）

Prachanda says Maoists will take part in CA; Dr. Bhattarai wants 22-points addressed first

毛派高层的对外声明继续相互矛盾。

尽管在周日，毛派主席普拉昌德告诉媒体，称他的党将会积极参加制宪国会的选举，并再也不会下台。但他的助手巴布拉姆·巴塔拉伊(Dr.Baburam Bhattarai)说，如果不实行共和，就不会有选举。

普拉昌德在Speaker Subas Nemwang.组织的一次活动中对媒体称：“我们从来没有说不参加选举。我们以前提出的问题确实还处在和其他党派的商谈过程中，我们希望大家能尽快拿出一套积极的方案。但我们从来没有把这些问题的解决当作是参加选举的必要条件。”

而在另一场合——国家人权中心（National Human Rights Concern Centre）举行的活动中，巴塔拉伊则称如果他们的“22点计划”不能实行，如果共和体制还没有建立的话，就不应该举行制宪国会的选举。

巴塔拉伊称：“制宪国会的选举不应该出现在君主政体下，这是在过去和未来都不可能出现的事情。如果事情真的发生了，也不说明这件事情就是代表着进步的——就像现在的议会和国家评议会(National Panchayat)的选举一样。”

他还补充说，我们如果在不满足22点计划的情况下就参加选举， 就意味着我们“对革命和无数烈士的背叛”。

“我们不能背叛革命和牺牲的烈士。基里贾巴布（Girijababu，即柯伊腊拉首相)曾经在签署12点协定时（2005年11月，在印度新德里）向我们许诺实行共和，但是后来在2006年4月23日各大党派向封建主义屈膝时，他就背弃了自己的诺言。”

他还说：“虽然我们为了达成协定而在一些问题上采取了灵活的策略，但是我们一直保有着自己的脊梁——人民解放军和武器。”

与此同时，普拉昌德对媒体表示目前把毛派看做八党联盟的合作者是不合适宜的，只有在将全国军队进行整合以后，我们才会真正成为八党联盟的伙伴。

张兄译 http://www.nepalnews.com/archive/2007/sep/sep01/news08.php


毛派成员袭击UML领导人（2007年9月2日）

Maoist cadres assault UML leaders

星期六（9月1日）拉梅恰普（Ramechhap）地区的毛派成员在Sanghutar集市袭击了前联合马列（UML）议员Dev Shankar Poudel。

毛派成员干扰了UML在该处组织的集会，殴打了Poudel并随后把他的脸涂黑。

星期五（8月31日），毛派成员还殴打了另一名UML领导Chitra Bahadur Karki。Karki是UML这一地区委员会成员，他在前往地区总部Manthali的路上遭到殴打。后来为了安全他被送到警察局。

在另一起事故中，卡里科特（Kalikot）地区的毛派在星期六（9月1日）阻挡一队武警前往该地区的Raskot村检查当地投票站的设置情况。

属于毛派的共青团成员强迫武警队伍返回，说他们不会允许武装安全人员进入村庄。

政府已经决定授权武警为即将到来的制宪会议选举提供安全保障。

巡夜人 http://www.nepalnews.com/archive/2007/sep/sep02/news02.php


毛派分子与帕巴特（Parbat），拉苏瓦（Rasuwa）的当地居民发生冲突（2007年9月3日）

Maoists clash with locals in Parbat, Rasuwa

星期六晚上，在毛派分子与帕巴特（Parbat）当地的民兵（VDC）冲突中，六名毛分子和两名村民受伤。

当地的一名青年Raju Acharya被毛派分子殴打和绑架。据说他是尼泊尔大会党（Nepali Congress）的一名支持者。

绑架发生后，村民袭击了毛派干部，致伤六人。毛派宣称他们有三位干部下落不明。当地的毛派谴责大会党袭击了他们的工人。

拉苏瓦（Rasuwa）地区的行政部门在Kalikasthan区域宣布11个小时宵禁，从星期日晚8点30分开始。毛派附属组织共青团与当地居民爆发了长达一天的冲突。

在继早先的对Chankhe Tamang的饮酒问题打击之后，共青团和当地居民又发生了冲突。在共青团惩罚了当地的一名教师Yagya Prasad Neupane后，当地居民开始公开挑衅共青团。当共青团点燃了当地Dal Bahadur Gurung的摩托车后，当地居民捣毁了共青团的办公室并焚烧了设备。

http://www.nepalnews.com/archive/2007/sep/sep03/news03.php


毛派指挥员代表向柯伊拉腊首相提交6点备忘录（2007年9月4日）

Maoist deputy commanders submit 6-point memo to PM Koirala

毛主义人民解放军（PLA）指挥员代表星期二（9月4日）上午在首相柯伊拉腊的官邸与其会面，提交了一份备忘录，要求满足他们的要求。

这一由毛派指挥员代表组成的使团提交了6点备忘录，要求改善联合国托管解放军营地的条件，解决驻扎在那里的解放军战士面对的问题，支付政府曾经许诺过的薪水和其它福利，以及整合入尼泊尔军队之中。

毛派解放军指挥员代表Janardhan Sharma ‘Prabhakar’对媒体记者说，提交备忘录是最近在首都结束党的军事办公会议的决定。他进一步说明首相对他们的要求反应积极并向他保证在内阁讨论此事。

指挥员代表警告说，如果他们的要求得不到满足，他们将被迫制定抗议计划。

巡夜人翻译 http://www.nepalnews.com/archive/2007/sep/sep04/news07.php


毛派重新开始没收土地的行动（2007年9月7日）

Maoists to resume land seizure campaign

毛派违反了关于归还在叛乱时期没收的财产和土地的协定，决定重新开始对“地主”们的土地进行没收，并将这些土地分放给无地者。

根据首都周五举行的记者招待会上毛派全尼泊尔农民（革命）协会所发布的消息，毛派们会重新开始他们没收公民土地的政策。这次行动将会从9月中旬一直持续到10月中旬。

该组织宣称它会组织全国范围内的各种抗议集会，并宣称在现阶段下不会进行制宪议会的选举。

毛派领导在去年和政府签订的和平协议中承诺将归还所有被没收的土地和财产。

然而，这一决议并未贯彻实行。该党的核心层抗议领导者作出的将已分发给无地者的土地再交还的协议。

http://www.nepalnews.com/archive/2007/sep/sep07/news11.php


共青团（YCL）瞄准腐败分子（2007年9月7日）

YCL to target 'corrupt' people

毛派共青团声称正准备一份“腐败分子”的名单，并会马上针对名单上的人采取行动。

为配合毛派9月18号策划的鼓动，共青团也将开始对“腐败分子”采取行动。毛派警告称他们的鼓动将包括针对累减因素（regressive elements）的“群众运动”。

据共青团山谷负责人Sagar称（According to valley in-charge of YCL, Sagar），他们已经准备了一份包括政府官员、企业家和平民在内的大约50人的名单。他没有对他们要采取的行动的性质作详细说明。

早些时候，在将其移交给警察之前，共青团在顿底克赫尔(Tundikhel)绑架、审讯并公开审判了商人Sitaram Prasai。Prasai被指控为腐败。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep06/news02.php


尼共领导讨论共和形式（2007年9月7日）

Communist leaders discuss republican model

坎特普尔日报报道，在尼泊尔大会党(NC)下决心主张民主共和制的同一天，两个最大的共产党——联合马列派（UML）和毛派——正在紧张讨论尼泊尔的共和形式。

该报报道，周二夜间，毛派主席普拉昌达和联合中心总书记Narayankaji Shrestha 'Prakash‘会见了联合马列总书记尼帕尔（Madhav Kumar Nepal）并在其科特斯瓦（Koteshwor）的官邸就现阶段的政治问题进行了磋商。

鉴于大会党欲建立一个“比哈里式”的共和国，参与讨论的领导者表示他们已经在尽快组建一个左翼联盟或统一阵线上达成了协议。

周三Narayankaji Shrestha对日报称：“共和国的形式应该是由人民决定的，并在这个问题上已有讨论。”并补充说，国家主权的问题也是和所讨论的共和性质相关的。

他表示：“然而，大会党通过宣称成立共和国来满足外国人的利益，有一个特别的企图就是要留下人民是自主的这一印象。”

（左翼）领导者们相信，既然国家只是在名义上宣布成为共和国，而国家结构仍然保持现状，那么建立的共和国就将是“比哈里式”。

他说在大会党下决心选择共和制的同一天，左翼党派讨论建立共和模式，这只是个巧合。

在会议中，三位领导者还讨论了未来联合策略，并就一些问题进行了深入讨论，例如，如何集中尼共各派的力量以稳固联盟以及和其他持相似观点的党派应发展何种类型的联系。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep07/news04.php


毛派殴打议员，地方报道（2007年9月15日）

Maoists beat up lawmaker, locals

CPN毛派“拘禁”议会议员Narendra Bam及其他8人达5小时之久。他们还残忍的殴打了其中的前VDC主席，VDC秘书以和3个平民。

周五上午10点毛派分子强行将尼泊尔大会党民主派议员Bam带到村集市上监管他。目击者称毛派指控他散布反对毛党的流言，并虐待他。

他们还残忍的鞭打Hat VDC的前主席和大会党民主派（NC-D）地方部长Deepak Bam，还有VDC部长Laxman Kunwar。随后毛派分子将他们的脸涂黑并在集市上游行示众。毛派分子还殴打Kotila VDC 居民Ram Dutta Joshi， Chandra Dev Joshi 和Ganesh Joshi。根据当地居民称，Ram Dutta的情况很糟糕。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep15/news03.php


毛派地方干部在马奥塔里遇难（2007年9月24日）

Maoist district leader killed in Mahottari

共产党（毛派）在马奥塔里（Mahottari）的前任书记吉亨德拉·雅达夫（Grihendra Yadav）在周一早晨被赐死在当地的哈廓里VDC5区（Halkhori VDC-5,）。

根据警方的声明，有两名刺客已经被识别出来了，但这两人目前都逍遥法外。还有6名与暗杀有关的人员在接受调查。
雅达夫在8点30左右遇刺，当场罹难。

暗杀的动机目前尚不明了，警方声称可能由于在当地某所学校校务委员会的一些安排上发生了纠纷是暗杀的原因。

拾荒者整理 http://www.nepalnews.com/archive/2007/sep/sep24/news07.php


毛派共青团袭击联合马列的干部（2007年9月26日）

UML cadres injured in YCL attack

在达丁（Dhading）区的Beda VDC，二十多个联合马列的干部在毛派共青团的袭击中受伤。

大约下午五点联合马列的干部遭到袭击。

这次袭击的起因与争夺该区Kiranchowk VDC的一所学校的领导权有关。

有九名受伤人员已被带往加德满都进行治疗，其余伤者在Malekhu的Community Highway医院接受治疗。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep26/news12.php


毛派工会又行动了，干涉坎特普尔（Kantipur）（2007年9月27日）

Maoist union at it again, intervenes in Kantipur

属于毛派的工会从周三（9月26日）阻止坎特普尔（Kantipur）出版社收集和印刷广告。

这家出版社出版《坎特普尔报》和《加德满都每日邮报》，说工会的行为是为了制造出版社的资金危机和打击新闻自由。

常务董事Kailash Sirohiya在一项声明中说，工会的行为侵犯了公众的信息权利。

出版社说尽管此前隶属于毛派的全尼泊尔通讯和印刷出版工会已经在9月9日同意与管理层签署协议；他们突然食言并宣布煽动在9月25日提出最后通牒。

出版社说工会采取行动停止了印刷，尽管已经保证满足他们的要求。它说这体现了他们的集权主义特征。出版社说它会赔偿它那些由于工会行动没有得到报纸的客户。

过去，毛派下属工会也同样停止过《Nepal Samacharpatra》, 《The Himalayan Times and Annapurna Post dailies》的出版。

同时，尼泊尔记者同盟（FNJ）周四（9月27日）发表了了一项声明，谴责毛派下属工会对坎特普尔出版社造成的停工。FNJ说这一行动公然蔑视新闻自由。

FNJ断言人民的信息权会被毛派分子的类似行为侵害，说这一事件引起了它的“高度关注”。

在声明中，FNJ主席Bisnhnu Nisthuri呼吁所有有关各方通过对话以一种友善的方式寻求各种已存在问题的解决方案。

同样的，全国人民权利党（Rastriya Janashakti Party，RJP）把对坎特普尔出版社的破坏称为对出版自由的“吵闹的攻击”。

在今天的一项声明中全国人民权利党呼吁毛派尊重人民的信息权，立即停止这种行为。

翻译巡夜 http://www.nepalnews.com/archive/2007/sep/sep27/news05.php


毛派工会中断坎特普尔（Kantipur）出版（2007年9月28日）

Maoist union halts publication of Kantipur

尽管有广泛的对他们破坏在《坎特普尔报》和《加德满都邮政》上收集和印刷广告的谴责，毛派的工会已经从周四（9月27日）晚上起中断了两家日报的印刷。

后来这两家日报周五（9月28日）未能出现在报摊上。

报纸出版的中断正好赶上全国在9月28日庆祝Right To Know Day。

根据报道，毛派工会在最后一分钟停止了报纸印刷。尽管报纸的国内版被打断了，但是东部版和巴拉特普尔（Bharatpur）版已经印好。

早前，这个毛派附属工会从周三（9月26日）已经阻止Kantipur Publication接受并刊登广告。出版方说工会的行为企图从财务上使出版方陷入困境而且侵犯了出版自由。

出版方说尽管隶属于毛派的全尼泊尔通讯和印刷出版工人工会早些时候，在9月9日同意与管理层签署一项协议，9月25日他们突然食言并以提出最后通牒的方式制造煽动。出版方还谴责尽管已经保证满足他们的要求工会还是采取行动中断了印刷。出版方说这体现了他们的极权主义特征。

过去，毛派工会同样停止过Nepal Samacharpatra，The Himalayan Times 和 Annapurna Post dailies的印刷。

同时，一位资深毛派领导人声称他的党“没有妨碍出版自由的政策”。

“我们支持出版自由。”毛派政治局成员CP Gajurel aka Gaurav说。

谈到《坎特普尔报》出版的问题，Gajurel说，“那是工人与管理层之间的事。他们应该自己解决他们的问题。”

翻译巡夜 http://www.nepalnews.com/archive/2007/sep/sep28/news02.php


共青团施压，要求没收腐败分子财产（2007年10月3日）

YCL steps up pressure, demands nationalisation of properties of 'corrupt'

毛派共青团加大了向政府施压的力度，要求立即采取行动，对他们认为的腐败分子的财产实施国有化。

周二时分，他们在前内政大臣卡·塔帕（Kamal Thapa）和前外交大臣拉梅什·纳特·潘迪（Ramesh Nath Pandey）的官邸前设置纠察岗位，并不断高喊反对这两位前任内阁大臣的口号。

他们的罪行受到拉伊玛吉（Rayamajhi）委员会的指控，共青团干部要求政府立即采取措施予以制裁。

共青团以10月6号为期限要求政府采取行动。之后，他们将自己替政府动手。

“他们下山已经16个月了，依然匪性难改。”塔帕周二向BBC驻尼泊尔记者抱怨道。他说自己和这个国家里的其他人一样，感到无比恐慌。

同时，和平与重建部长拉姆·昌德拉·鲍德尔（Ram Chandra Poudel）表示毛派引发的危机让政府左右为难。

“一开始他们说自己是立宪会议的捍卫者，后来又把自己打扮成共和卫士。现在却千方百计破坏选举。”鲍德尔在接受BBC记者采访时侯很坦率地批评毛派。他说各党派正在通过协商找到解决问题的办法

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct03/news02.php


毛派说他们无意在抗议活动中伤害游客（2007年10月3日）

Maoists assure they have no intention of harming tourists during protests

毛派的一位高级领导说他们无意伤害任何游客，共产党一向支持旅游业发展。

在同尼泊尔旅游承办商协会的一个代表团的谈话中，毛派政治局委员戴维·古隆（Dev Gurung）说党对旅游业的企业家们是友好的。这个代表团来同古隆先生见面目的是保证在任何罢工或抗议活动中，游客都能够通畅而自由地进行行动。

“即使在内战中，我党也无意伤害任何游客。那么在今天，我们又怎么会妨碍他们的活动呢？”他是这样表态的。

旅游承办商协会提醒古隆先生说，每一次毛派宣布任何抗议活动，外国的相关旅游企业家和游客就会很紧张，他们会把尼泊尔之旅当作一次危险的征兆。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct03/news18.php


巴塔拉伊警告不要借冲突抹黑毛派，欧盟持续关注事态发展（2007年10月3日）

Don't drag us into media disruption dispute, warns Bhattarai; EU concerned

尽管毛派工人针对坎特普尔发行集团的罢工已经持续了好几天，但该党的一位高级领导人还是对“支持资方、贬损劳方”的一边倒舆论表示遗憾。

周三，巴特拉姆·巴塔拉伊（Baburam Bhattarai）博士在集会上发表演申称利用这个插曲向毛派泼污水的行为是无法令人容忍的。
也是在周三，毛派工会继续向发行集团施加压力。毛派下属的全尼运输工会主席贾伽特·西姆克哈达（Jagat Simkhada）威胁说运输工人决不允许《坎特普报》和《坎特普邮报》被送上车，“我和同志们打过招呼了，不会帮他们送报的，相反我们会烧毁报纸。”

同时，欧盟发表声明表示自己对针对媒体的这一攻击表示关注。“新闻自由是写进尼泊尔临时宪法纲领的，我们希望各党派尊重并执行这一原则，冲突应该通过法律而非暴力、破坏和恐吓予以解决。”

尼泊尔民族民主党也发表声明对冲突予以谴责。“民族民主党强烈谴责破坏出版发行和流通的邪恶行径。这样的行为违反了民主和人权的基本信条。”声明的言辞很强硬。

尼泊尔旅游经营商协会也谴责针对私家车和坎特普尔发行集团运作的破坏行为。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct03/news20.php


锡特万、马克万布解放军战士不再进行罢工（2007年10月4日）

PLA bandh in Chitwan and Makwanpur called off

奇塔万（Chitwan）、马克万普尔（Makwanpur）的毛派撤销了无限期罢工计划，之前这群解放军战士要在昨天晚上背着木材进入沙科提括（Shaktikhor）的临时军营，而一位毛派干部被警察拘留了，因而战士们进行罢工以示抗议。

由此，从今天早晨起瘫痪的东西部高速公路恢复通畅。

这场罢工从今天清晨开始，由超过一千名解放军士兵从沙科提括临时兵营赶来，抗议针对毛派干部的拘留。然而不出几个小时，毛派和当地行政当局达成了一项协议，罢工因而终止。

在协议中，森林地区的当局答应毛派会留出一定数量的木材给解放军军营。同时警方答应释放拘留的毛派领导人。

因为罢工，锡特万和马克万布的日常生活受到了影响。解放军指挥官比比德（Bibidh）说他们不想骚扰群众的生活，因而撤销了罢工，但他警告说如果当局和警方言行不一，他们仍将走上街头。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct04/news10.php


毛派在巴拉绑架记者（2007年10月6日）

Maoists abduct journalist in Bara

毛派绑走了加德满都的尼泊尔广播台驻巴腊（Bara）的通信员比仁德拉·沙阿（Birendra Shah）。

沙阿是在昨天晚上被毛派下属的塔鲁（Tharuwan）民族自由阵线的成员在靠近达格吉亚镇（Dagiya Basti）附近的地方给绑走的。而同沙阿一起被劫走的当地报纸《特莱通讯》的经理拉姆·德夫·沙阿（Ram Dev Shah）已经被毛派释放。

当地毛派领导人承认了对沙阿的绑架，但却没有确认绑架他的原因。

沙阿同时也是支持共产党（联合马列）的乔杜里出版社的核心成员。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct06/news08.php


毛派异见者建党（2007年10月8日）

Maoist dissidents reorganised

一群毛派内的不同政见者在周日另立新党——尼泊尔共产党（毛泽东主义反对派联合阵线）。

反对派分子谴责毛派中央领导人忽视人民呼声和利益，为了政府中的席位而叛离党的信条。

在周日的新闻发布会上，新党的谷地地区协调员说：“我们会发动第二次人民战争和第三次人民运动誓死捍卫群众的权利，推翻旧政权。”

反对派说临时政府最好马上辞职，因为在一年的时间里面觉悟的群众将掌握议会选举中的主动权。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct08/news04.php


毛派抓紧募捐以保证议会选举（2007年10月9日）

Maoists step up donation drive to 'ensure CA election'

毛派在多拉卡（Dolakha）加大了募捐的力度，他们认为这是另外一次人民运动，毛派必须确保议会选举的顺利。

从前的叛逆者们写信给政府机关、乡村发展委员会、教育机构和私家车车主，要求他们进行募捐。尽管在写给政府和乡村发展委员会的信中，募捐的目的是“通过帮助人民运动确保立宪会议投票”，他们还是对募捐数额进行了统计，分成不同的等级。一位农村教师说每一个乡村发展委员会被要求拿出15000卢比而职员和老师则被要求拿出自己的月薪作为募捐。

毛派的号召信是这么写的：“在人民战争时期，我们定期都会收到募捐作为对我们事业的帮助；如今，我们也希望大家能这么干。”

据报道，毛派积极分子在各个高速公路上向私家车车主索要捐款。

毛派地区书记克里帕斯沃（Kripashwor）在接受记者采访时，承认募捐活动已经展开了，但他说这一切都是基于自愿的原则，我们没有强迫任何人捐献钱财。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct09/news06.php


毛派的勒索行动依旧（2007年10月16日）

Maoists continue extortion

毛派党员仍然向运输企业家进行勒索。

毛派的积极分子们说捐献是为事业做出贡献。他们在加德满都——马萨里高速公路的一些地方设立路卡，以搜刮钱财。

一位司机告诉《喜玛拉雅时报》记者说自己周一在高速公路的24个不同地方都付了路费。毛派下属的各个少数族裔团体也参加了这次强行募捐。

据悉，一辆过路汽车的司机被要求缴纳5000卢比。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct16/news03.php


毛派绑架大会党干部，失踪记者依旧下落不明（2007年10月25日）

Maoists kidnap NC leader, whereabouts of abducted journo still unknown

一位尼泊尔大会党的地区领导连同他的两个兄弟和一位侄子被毛派的积极分子绑走。

大会党方面声称，该党奥卡登加（Okhaldhunga）工作委员会前任书记阿索克·卡尔基（Ashok Karki）连同他的兄弟拉纳·巴哈杜尔（Rana Bahadur）、达罕·巴哈杜尔（Dhan Bahadur）和一个侄子被绑走了。

大会党谴责了绑架，要求立即安全释放人质，惩戒绑匪。

同时，巴拉记者比仁德拉·沙阿（Birendra Shah）在被绑走20天之后依旧下落不明。

包括一位毛派议员在内的议会工作组认定当地毛派干部包括毛派的地区负责人拉尔·巴哈杜尔·乔杜里（Lal Bahadur Chaudhary）参与了对沙阿的绑架，然而失踪记者的下落依然还不为人所知。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct25/news01.php


石油价格上涨引起加德满都示威游行，毛分子对油价很不满（2007年10月25日）

POL price hike sparks protests in Kathmandu; Maoists denounce the hike

毛派、共产主义政党和运输企业家组织下属的学生团体已经走上街头抗议政府周四提升石油价格的决定。

尼泊尔工农党下属的姊妹组织包括散一些学生同情分子周四早晨在巴德岗（Bhaktapur）和加德满都组织抗议活动，声称这项决定完全是梦呓。工农党声称政府所谓的油价上涨得到了七党认同完全是胡诌。

学生组织要求尼泊尔石油协会的决策更加透明，同时要削减给予卡车运输方面的佣金。

因为抗议活动，加德满都的一些地区交通陷入了瘫痪状态。

同时，毛派下属的尼泊尔民族独立学生会（革命）于周四下午2点到3点在加德满都谷地组织了一小时的示威活动抗议油价的上涨。
同时，毛派发言人克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara）发表声明，谴责政府提升油价的决策，他说政府应该整治尼泊尔石油协会内部的腐败与漏洞，而非将更沉重的负担加到老百姓的头上。

马哈拉要求政府在出台油价之前必须进行审核，整治体制内的腐败、改良佣金制度、监察纰漏，并要在内阁中达成一致。
政府在周三的时候决定提升相关石油产品的价格。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct25/news10.php


共青团员在一座寺庙殴打信众（2007年10月27日）

YCL cadres thrash villagers for worshipping at a local temple

在边远的卡里科特地区（Kalikot ）的多拉古（Dhaulagoha）村，毛派下属的共青团团员们用警棍和类似笼头的凶器殴打14名无辜的村民。另外有一些被毛派分子用库克锐（Khukuri）军刀给砍伤。

当地村民说毛派禁止他们在大鄯节（Dashain）进行宗教活动，因而100多名共青团员用肉刑惩罚了违反禁令的人。

根据卡利库特办公室的报告，遭受共青团员虐待的人中间有多拉古村6岁的小女孩和60岁的老人。

被毛派殴打的人头部、前额、胸口、腹部、脸上、手上和脚上都伤痕累累。伤者中间有3人情况很不妙。

6名来自特普（Thirpu）地区警察办公室的警官和15名来自APF营的武装警察已经到达事发地点，对迫害展开调查。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct27/news03.php


毛派成立委员会调查沙阿绑架事件（2007年10月28日）

Maoists form a committee to probe Shah's abduction

面对各方面铺天盖地的指责，毛派决定成立一个委员会调查巴腊（Bara）地区被绑架记者比仁德拉·沙阿（Birendra Shah）的下落。

根据毛派发言人和前任信息大臣马哈拉的说法，一个由哈里·巴克塔普尔·坎德尔（Hari Bhakta Kandel）领导的、包括普拉布·沙阿（Prabhu Shah）和希拉·雅达夫（Shila Yadav）在内的工作小组将对绑架事件进行调查。

马哈拉透露说共产党已经指示当地的干部和普通党员指认凶手并对他们采取相应的行动。

三周前被绑架的沙阿至今下落不明。

包括议会、尼泊尔记者联盟、人权团体和记者俱乐部派出的调查组都认定当地毛派骨干参与了对沙阿的绑架。然而周六的时候巴拉毛派对绑架事件矢口否认，这引起了传媒界强烈的反应。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct28/news11.php


毛派将高速公路划为和平地带（2007年10月29日）

Maoists disrupt highway demanding it be declared peace zone

阿尼哥（Araniko）的那些属于毛派领导的尼泊尔总工会会员们走上高速公路，将阿尼哥高速公路划位所谓的“和平区”。

一位司机几天前在去杜利科的路上被打，毛派说警方至今没有制裁打人的家伙，因而阿尼哥毛派工会宣布将在高速公路上实行罢工，直到政府答应保障道路安全为止。

阿尼哥工会主席德纳·拉尔·施瑞斯塔（Dirna Lal Shrestha）谴责警察不去制裁那些人参伤害者，反而包庇他们。

“我们希望政府能治理发生在高速公路上的犯罪行为，以保证那些乘客、工人和车辆的安全。”这是工会发表的声明，它向政府提出呼吁，“我们认为将高速公路变成和平区，司机们可以安心开车。当然我们不希望事态进一步扩大。”

尼泊尔总工会阿尼哥分会方面一共提出了10点要求，其中包括制裁被他们认为包庇殴打司机嫌疑人的当地警察主管。他们还要求将那些虐待运输工人和乘客的犯罪分子们交给公众和政府，一定要对他们绳之以法。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct29/news04.php


毛派高级指挥官谈局势:如果毛派的建议被拒绝，国家将面临严重危机（2007年10月30日）

Nation will face a grave crisis if Maoist proposal is turned down: Maoist leader

一位毛派高级指挥官警告说如果毛派提交给临时议会的建议被拒绝，那么七党联盟将会破裂，国家也会面临严重危机。

“如果毛派的建议——通过议会宣言把国家转变为共和国以及采用完全由比例代表制为基础的选举制度——在议会投票中失败，那么（对毛派来说）继续留在联盟中毫无意义，”毛派的代表，指挥官Ananta在出席一个互动节目中如此表态。这个节目是在星期二加德满都的一个记者俱乐部举办的。

指挥官进一步说到，“七党联盟当然会玩完，我们会自己搞一个新的权力平衡，以便从危机中拯救国家。”
但是他也说到和平进程将会像往常一样继续进行下去即使七党联盟破裂了。

指挥官Ananta在回答一项询问——毛派是否在寻求替换首相柯伊拉腊——时说到，他的党一直在寻求“一项新的政治选择”。

当被问道毛派为什么隐瞒失踪记者沙阿（Birendra Shah）的下落时，指挥官Ananta断然否认毛派与这件事有任何关系。

“我们党根本没有参与绑架事件，而且我们党也没有任何计划去绑架任何人。”Ananta补充说，如果记者被绑架得到证实，毛派准备采取行动对付毛派参与其中的传言。

http://www.nepalnews.com/archive/2007/oct/oct30/news09.php


丹尔加希警方逮捕了十二名共青团员（2007年10月31日）

Police arrest 12 YCL cadres in Dhangadhi

周二，十二名毛派共青团团员因为勒索和绑架的罪名在丹加地（Dhangadhi）西部边远小镇被警方逮捕。

根据甘那希·雷（Ganesh Rai）高级警官的口述，他们试图绑架一位当地饭店老板。当地共青团头头莱杰士·乔杜里（Rajesh Chaudhary）也被逮捕了。

警方从他们那搜到五把库克锐（khukuris）军刀和七个“拉希”（lathis），雷说鉴于最近本地不断上升的勒索和绑架数量，警方一直在监视共青团员。

同时，毛派地区负责人穆克提（Mukti）否认了所谓共青团绑架的指控。他说那些年轻人被逮捕仅仅是因为他们试图劝说人们不要聚赌。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct31/news04.php


普拉昌达愿意在记者绑架案上作出让步（2007年10月31日）

Prachanda concedes involvement of his cadres in abduction of journalist

毛派主席普拉昌达在有关毛派党员参与到绑架巴腊（Bara）基层记者比仁德拉·沙阿（Birendra Shah）的事态上做出了让步。
在与尼泊尔记者联盟（FNJ）的会谈中间，当着沙阿妻子、兄弟、孩子的面，普拉昌达表示一定会制裁那些绑架了沙阿的党员。
“他并不否认他的党员绑架了沙阿。” 出席了会议的记者联盟德主席比斯诺·尼斯特瑞（Bishnu Nishthuri）向外界透露道。
尼斯特瑞说绑架记者不是共产党的政策。“他表示他们党会同各方合作惩罚参与绑架沙阿的毛派党员的。”尼斯特瑞说。
27天前被绑走的沙阿至今下落不明，包括记者联盟和议会工作组在内的众多团体都认为巴拉当地的毛派领导人绑走了他。
“首相和普拉昌达主席都说将在三天内公布沙阿的下落，如果不能兑现承诺，我们将在三天后再一次进行抗议活动。”尼斯特瑞表示。

在记者联盟的倡议下，沙阿的家人在周二同吉里贾·普拉萨德·柯伊拉腊（Girija Prasad Koirala）首相进行了会面，周三又拜访了普拉昌达主席。他们来到加德满都，以求自己的亲人能平安归来。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct31/news08.php


阿迦堪奇毛派与当地司机发生混战（2007年10月31日）

Maoists enforce bandh in Arghakhanchi following scuffle with local drivers

阿迦堪奇（Arghakhanchi）毛派与当地吉普车司机委员会中的成员发生斗殴，致使两名毛派成员受伤，被激怒的毛派分子决定从周三起在该地区进行罢工。

毛派阿迦堪奇书记钱德拉·巴哈杜尔·卡德克（Chandra Bahadur Khadk）说他们不会退让除非包括医治受伤毛派党员和各种其它赔偿的要求得到满足。

当地首府讪德锡克拉卡（Sandhikharka）商业区的正常生活因为毛派地罢工受到了很大的影响，这里本是该地区的商业中心，如今，商店和商业机构、工厂和教育机构全都关门，汽车也被废弃在马路上。

冲突发生在周二，一辆载有毛派党员的车子正开往汉萨普尔（Hansapur），在路边与吉普车司机发生了纠纷，两边都有十来人受了伤。从周三早晨起，当地政府决定在讪德锡克拉卡和另外一些地区实施宵禁，戒严时间从晚上7点45直到第二天早晨6点，以避免局面的失控。

与此同时，毛派方面同吉普车车主们开始在阿迦堪奇行政办公室进行谈判，商讨如何处理冲突。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct31/news09.php


毛派呼吁游客自愿募捐（2007年11月2日）

Maoists appeal for voluntary assistance from tourists

毛派呼吁广大旅游者能够自愿募捐，以在财政上资助他们。

在周四，毛派的外围组织——联合革命人民阵线的主席巴布拉姆·巴塔拉伊（Baburam Bhattarai）博士敦促游客要确认是不是真正的毛派分子在向他们要求募捐。

他是在媒体报道毛派在索鲁孔布地区展开募捐行动之后，发表上述谈话的。

“我们并没有像某些人所说的在搞募捐活动。我们呼吁大家来支援我们的事业，但这是基于自觉自愿基础上的，而且会有我们可靠的同志来联系你们。”巴塔拉伊博士的声明中间是这么说的。

在呼吁中，巴塔拉伊博士说为了人民群众的解放事业，共产党需要经济上的资助，他们宣誓用这笔钱去帮助那些落后的群众，让他们获得自由。他同时还表示游客们如果被侵犯了权益，可以与共产党的中央办公室联系

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov02/news02.php


毛派痛扁两男子（2007年11月2日）

YCL abducts two persons from ministry premises, releases them after beating

据《坎特普尔报》报道，毛派下属的共青团团员们周四在当地发展局门口掳走了两名男子，一顿暴打之后，又将他们释放。

警察说，大约10名毛派在下午2点乘坐牌照为Ba 5 Pa的波利露（Bolero）吉普从坐落于珀丘克的当地发展局绑走了建筑商拉姆·库马尔·盖曼尔（Ram Kumar Ghimire）和他的邻居西瓦·塔帕（Shiva Thapa），把他们押进了吉普车，一顿暴打。守卫大门的警察还没做出任何反应，毛派分子已经扬长而去。接着，这两人被带到了伊坎塔库纳（Ekantakuna）的毛派地区总部。

两名受害者后来回忆它们曾遭到殴打。他们告诉记者自己被带到一个空的黑屋子，在那呆了半个多小时，三名共青团员用棍子猛击他们。

毛派在羁押了他们一小时后释放了这两人，以希拉德·塔帕（Sharad Thapa）探长为首的勒利德布尔（Lalitpur）警方把他们送到阿尔卡医院接受治疗。在遭受肉刑之后，来自努瓦科特（Nuwakot）的奥克哈普瓦（Okharpauwa）下面的锡德内（Siudeni）4区的盖曼尔状况很不好，而塔帕的伤势情况基本上稳定了下来。

共青团宣布对事件负责，它指控这两人参与了政府部门的众多“无赖行为”，所以要制裁他们。

共青团地区书记比瓦斯（Biswas）指责盖曼尔和塔帕说，有两名订约人来到发展局，当时该部门正在进行招商引资，两名订约者要买下一个在奥卡哈普瓦3公里通道上作为废物处理和资源管理的垃圾倾倒处理场所，而盖曼尔和塔帕对两名无辜的人大耍流氓手腕。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov02/news05.php


毛派说记者沙阿被绑当天就遇难了（2007年11月5日）

Maoist report says journalist Shah was murdered on the day of his abduction

一份共产党（毛派）关于巴腊（Bara）基层记者比仁德拉·沙阿（Birendra Shah）被绑架事件的报告显示沙阿在被绑架的当天就被杀害了。

毛派中央办公室周一晚上在布达纳加召开了新闻发布会，发言人说沙阿于10月5日在巴拉地区靠近萨帕地方的丛林里被枪杀了。

据报道，沙阿和他的同事拉姆达大·达斯（Ramdev Das）在皮帕拉被毛派干部昆丹·法基德（Kundan Faujdar）、拉姆·埃库瓦·萨哈尼（Ram Ekwal Sahani）掳走，并被带到了巴拉毛派负责人拉尔·巴哈杜尔·乔杜里（Lal Babadur Chaudhary）面前。

绑架者放走了达斯，然后说要和沙阿先生讨论本地区所谓林木走私的问题，这样他就又有新闻素材了。他们把沙阿带到了丛林中的开阔带，然后枪决了他。拉姆·埃库瓦的手枪中的两粒子弹一颗击中胸部，另一颗命中太阳穴，沙阿因此罹难。

沙阿死后，拉姆·埃库瓦和昆丹回去向拉尔·巴哈杜尔复命，并回到丛林中掩埋了沙阿的尸体。

哈里布哈卡特·坎德尔·普拉提克（Haribhakta Kandel ‘Pratik’）领导的毛派中央工作三人组说主犯拉尔·巴哈杜尔通过电话向他们描写了事情的前因后果，但他个人并没有来找过工作组。

调查组说沙阿的尸体已经找不到了，但可以确认的是三位毛派在当地的党务工作者与沙阿的被绑架和杀害有关。

报告同时表示没有证据证明另一位嫌疑犯——毛派地区委员会成员海拉姆·帕特尔（Hare Ram Patel）参与了所谓对沙阿的绑架。
坎德尔说萨哈尼和法基德已经被开除出党，乔杜里也被解除了一切党内职务。不过，这三人尚未归案。

坎德尔还说这件悲剧是沙阿和绑匪个人之间的事情，共产党支持司法机构将罪犯绳之以法。

媒体、人权团体、各党派在这之前都纷纷向政府和毛派施压，要求尽快公布沙阿的下落。

由媒体、议会工作组、全国人权委员会发布的工作报告之前已经指证了当地毛派是绑架沙阿的元凶。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov05/news11.php


蓝琼，共青团员痛打大会党干部（2007年11月7日）

YCL cadres rough up NC leaders in Lamjung

周二，在蓝琼（Lamjung）地区，毛派共青团的团员袭击了几名大会党的领导人。

据《尼泊尔Samacharpatra报》报道，遭到共青团伤害的有议员哈里·巴克塔普尔·阿迪卡里（Hari Bhakta Adhikary）、前任部长助理拉姆·钱德拉·阿迪卡里（Ram Chandra Adhikary）、大会党地区委员会副主席盖姆·普拉萨德·古隆（Gam Prasad Gurung）、蓝琼2号选区大会党负责人甘尼许·普拉萨德·努潘（Ganesh Prasad Neupane）。

他们是在参加钱德勒锡奥（Chandreshwor）的沙渥达亚（Sarbodaya）高中一年一度的集会的时候被殴打的。

大约15名共青团员袭击了这些大会党领导人。领导这次行动的据说是从前毛派在这里执政的时候“人民政府”的首脑。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov07/news01.php


共青团向警察移交五名犯罪分子（2007年11月7日）

YCL hands over five alleged criminals to police

周六，共青团加德满都警方移交了五名犯罪分子，其中包括两名女子。

在把他们交给警察之前，共青团领导人召开了一个新闻发布会，并把这些家伙带到媒体前面。这些犯罪分子的名单如下：巴拉特·拉伊（Bharat Rai）、萨宾·拉伊（Sabin Rai）、科塘（Khotang）的普拉提玛·卡尔基（Pratima Karki）、卡乌里（Kavre）的迪内什·卡里尔（Dinesh Kharel）、廓尔喀（Gorkha）的锡卡·德沃塔（Shikha Devota）。

诈骗团伙的头头巴拉特·拉伊承认他和他的诈骗团伙几个月前在加德满都杀害了合约人迪帕柯·班达里（Deepak Bhandari）。

四天来，共青团把他们羁押在在加德满都不同的地方。

共青团领导人指控这些人涉嫌谋杀、武装抢劫、勒索。同时，这些人与9月2日发生在首都的连环爆炸案有关。然而这些人否认自己与造成三人死亡多人伤亡的爆炸事件有关。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov17/news08.php


普拉昌达表示国家在分化中（2007年11月14日）

Prachanda hints at split in SPA

临时议会一天前通过了一个提案，尼泊尔大会党就表示反对，毛派主席暗示说目前各方政治势力正在急剧分化。

周三早晨，普拉昌达出席了毛派外围的革命记者协会（RJA）在丹（Dang）地区的高拉希（Ghorahi）地集会，主席先生表示说政府在执行各项决策时候的优柔寡断只会让国家陷入进一步的分裂状态，他说大会党把和平进程视作儿戏。

他再次重申，共产党一直将共和视作头等大事，接下来才是立宪会议选举：“如果不建立一个共和国，议会选举无重谈起。”

在被问起记者比仁德拉·沙阿（Birendra Shah）遇难的事情的时候，普拉昌达说共青团员们已经被动员起来，他们将搜捕逃亡中的那些涉案党员。他表示共产党绝不会姑息这些罪犯的。

周二时候，国民大会否决了一项议院通过的提案。而毛派领袖巴布拉姆·巴塔拉伊（Baburam Bhattarai）博士之前曾威胁说这个提案的被否决将预示着毛派和七党联盟之间合作的终结。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov14/news05.php


两个毛派因为绑架记者塔库里被捕（2007年11月16日）

Two arrested on charge of journalist Thakuri’s abduction

坎昌普尔（Kanchanpur）警方逮捕了两名与记者普拉卡什·塔库里（Prakash Thakuri）被绑架的事件有关联的人。

根据警方的叙述，当地毛派共产党领导人波姆·拉尔·夏尔玛（Pom Lal Sharma）和另外一个嫌疑犯查比·拉尔·巴塔（Chhabi Lal Bhatta）已经被监禁起来，以调查他们和塔库里被绑架事件的联系。

夏尔玛早些时候被拘捕，但因为来自毛派的压力，他被释放了。塔库里的妻子雅纳琪（Janaki）控诉夏尔玛和其他毛派党员四个月前从坎昌普尔的布罕萨里（Bhansi）带走了自己的丈夫。塔库里至今下落不明。

尼泊尔记者联盟和其他主张新闻自由的组织要求政府对事件展开调查，并将绑架者绳之以法。

鉴于来自传媒界的压力，内阁会议周三决定对塔库里事件进行调查，并表示将给予其家属20万卢比作为补偿。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov16/news08.php


毛派六基层干部脱党并大骂中央腐败（2007年11月18日）

Six Maoist district activists quit party

毛派的六名基层激进分子在辛图利（Sindhuli）宣布脱党，指责党的领导集体牺牲干部的利益享受奢侈生活，大搞三六九等（financial discrepancies）。

由于安全原因，这些前毛派干部在一个秘密地点通过记者招待会宣布了他们的决定。这些通过声明脱党的干部包括毛派区书记处成员Madan Baral, Jwala Prasad Neupane, Narayan Prasad Bhattarai, Menaka Pula以及区成员Kalpana Pokharel，Sabitra Neupane.

他们同时指责区领导挪用了超过六百万卢比的区集资款并且歧视这些干部到了剥削的程度。

声明说：“地区高层领导人在首都有房子，生活奢侈，然而底层干部们食不果腹，衣不蔽体。”

他们也说，党甚至对烈士家属也搞区别对待，只关心照顾少数几个挑选出来的家庭。

他们说，“我们除了脱党没有任何选择，因为党中央对我们的投诉充耳不闻。”

http://www.nepalnews.com/archive/2007/nov/nov18/news05.php


毛派没收Kamal Thapa在何塔恩达（Hetauda）的财产（2007年11月19日）

Maoists seize Kamal Thapa’s property in Hetauda

毛派没收Kamal Thapa在何塔恩达（Hetauda）的财产

毛派占据了属于原保皇派大臣Kamal Thapa的三栋房子和十kattha土地。（kattha可能是单位）

据Rastriya Samachar Samiti说，成千毛派骨干在何塔恩达自治市举行群众集会，然后宣布没收Thapa在Ward no. 5的Bhairab路和Ward no. 4的Rajpath的房子。

在皇室当政的时代，地区管理和土地审查部门皆被部署于Thapa的房屋内。

毛派地区领导人Prahlad Lamichhane说，他们占据了这些房子，是因为曾被指控为镇压了Janandolan-2的Thapa正准备以1200万卢比卖掉这些财产。

早些时候，毛派宣布他们将对被Rayamajhi委员会指为道德败坏、行为腐化、镇压了Janandolan-2的人采取行动。

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov19/news10.php


毛派封锁锡哈拉，宣布在马朗格瓦罢课（2007年11月20日）

Maoists shut down Siraha, MSF announces bandh in Malangawa

共产党（毛派）封锁了希哈拉（Siraha）地区，宣布无限期罢工，要求当局立即释放周一被逮捕的两名毛派党员。

该地区的教育机构、集市和交通运输从今天早晨起因为罢工就全都停止运作了。

伊拉卡（Ilaka）警方在拉汉（Lahan）贴出告示宣称自己周一的时候逮捕了尤里·塔库尔（Juri Thakur）和哈里·纳拉扬·帕斯万（Hari Narayan Paswan），他们涉嫌杀害当地居民阿纳达·库玛尔·雅达夫（Ananda Kumar Yadav）。警察说有很多证据能指控他们。

塔库尔是毛派党伊拉卡委员会的成员而帕斯万则是当地共青团团员。

与此同时，毛派学生会在商业城市玛郎格瓦进行罢课。他们要求立即无条件释放自己的同志。

周一起，政府开始关注拉汉和锡哈拉的安全情况。在没有任何预兆的情况下，安全警报响彻自治区域。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov20/news06.php


毛派发动劳塔哈特罢工（2007年11月21日）

Maoists impose Rautahat bandh

周三，毛派在劳塔哈特（Rautahat）地区发起罢工。

毛派之所以罢工，是为了逼迫政府对去年高尔（Gaur）事件中的犯罪嫌疑人进行制裁，去年的那场毛派和马德西人民论坛（MJF)）的冲突中，24名毛派党员被杀害。

据报道，禅哲尼嘎哈普尔（Chandranigahapur）高速公路因为毛派分子的罢工而陷入瘫痪。

毛派一直抱怨政府不肯公布那些杀人犯的名字。

同时，马德西人民论坛的积极分子们周三结束了在萨拉希（Sarlahi）的罢工。他们之所以罢工是因为警察在周一的时候逮捕了他们两位粗暴对待地区发展委员会官员的同志。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov21/news08.php


共青团本性难移，又一次进行绑架和拷问（2007年11月21日）

YCL does it again; abducts, tortures college staffers

周日，毛派下属的共青团成员绑架了五名人质，这其中有医生、比拉特纳加尔（Biratnagar）诺贝尔基础医学院的主管们，他们在第二天被释放前，遭受了长达14个小时的监禁，在这过程中被共青团元拷问。

毛派领袖对事态表示关注，并声称要制裁参与其中的共青团员。他们还说医学学校的管理层之间的不睦，牵涉到一些不明真相的团员，他们因而对被害者进行报复。

被绑架的医生和学校教员周二在首都召开的记者招待会上说他们被释前，共青团员曾威胁说如果透露关于绑架的任何细节给媒体，他们都会很快被干掉。

“上周日，毛派领导人巴萨·曼·普恩（安那塔）（Barsha Man Pun (Ananta)）打电话到比拉特纳加找我们，要我们到加德满都就学院分红的事情同普拉昌达和巴布拉姆交涉。”医学院主管委员会主席贾南德拉·戈尔（Gyanendra Giri）博士在会议上告诉记者，“我们周日刚要去机场，路上就被30个毛派分子劫走，上了吉普车。”

戈尔博士说他们被蒙住双眼带到了卡乌里（Kavre）地区的卡明达（Kamindanda），从头到脚都遭到了击打：“共青团员们想尽一切折磨我们的方法，但就是不杀我们。”其他的受害者包括纳瓦贾·潘迪（Navaraj Pandey）、乌梅什·潘迪（Umesh Pandey）、埃迪亚·卡纳尔（Aditya Khanal）、雅纳克·里贾尔（Janak Rijal）。他们在周一早晨4点被全部释放。

受害者们说共青团员是在苏尼尔·夏尔玛（Sunil Sharma）博士的指引下，对他们进行拷打的。夏尔玛在一些利益的事情上同学校管理层有矛盾，作为裁定，他被开除出学校的主管委员会。他们还说加德满都谷地共青团主要负责人——“萨格”（Sagar）和毛派中央领袖安那塔也参与了对他们的绑架。

戈尔博士还说，在开新闻发布会前，毛派主席普拉昌达和他的副手巴布拉姆·巴塔拉伊（Baburam Bhattarai）博士在共产党总部会见了他们，就共青团的行为进行了道歉。

戈尔博士引用了普拉昌达的谈话：“既然我们知道苏尼尔·夏尔玛引诱包括萨格在内的团员进行了绑架。那么我们就不能纵容他们。”

戈尔还说巴塔拉伊博士请求不要透露过多的细节给媒体，并保证自己一定会帮助被绑架的这些医学工作者的讨回公道的。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov21/news05.php


毛派“人民法庭”再次浮出水面（2007年11月23日）

Maoist 'People's Courts' surface yet again

作为对一年前签署的全面和平协议（CPA）的明显的破坏，毛分子已经再次通过他们的“人民法庭”开始“审理”案件。

在比拉特纳加尔（Biratnagar）的西边镇里的本地毛派领导者昨天告诉一家有影响力的日报：因为和政府的关系已经意外出现了各种各样的误解，毛派“人民法庭”已经开始审理归档在政党办公室的案件。

他们也威胁道，如果政府仍对他们的要求不闻不问，他们党将要重新设立地区级别的平行政府。

在和平协议（CPA）中，毛派已经保证了他们将不会重新开动“人民法庭”或设立“平行政府”。

“党现在已经开始审理在司法(nyayik)部门登记了的案件并给出它的判决。”坎特普尔日报引用了莫让（Morang）革命人民法庭和司法部门的领导者Balidan的话。

他还说，在党离开了政府之后，他之下的部门已经对多达300件案子下了判决。仅在莫让（Morang）地区，这些案子包括金钱交易、家庭争议、抢劫之类包括犯罪的打斗，及其他。

“600件在我们部门归档的案件仍等待着处理，还有64件正在调查。”Balidan说，自从案件被立刻而且免费的解决后，每天都有成打的案件被归档在司法部门。

甚至连一个DSP（警察的地区负责人），加上国家调查部门，也把一个关于金钱事务的纠纷和次要的争吵的案子交给党的法庭，以期迅速地解决。他又补充说。

毛派人民法庭是在联合革命人民法庭之下由党的司法部门运作的。

“通过运作他们的‘人民法庭’，毛派已经将和平进程置于危险中。”Morang Bar前主席Jagat Thapa告诉坎特普尔日报，“这仅仅挫败/嘲弄了由7党一致同意草拟的临时宪法和作为整体的和平进程。”

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov23/news05.php


共青团开始清洗内部投机分子（2007年11月23日）

YCL to launch ‘purification’ drive

毛派共青团准备发动一次“自我净化”运动，把那些败坏组织形象的投机者清洗出去。
周五，共青团中央领导人在加德满都的会议上，通过了这个决议。
共青团还准备在全国范围内发起一次行动，要求政府宣布共和，并实行由议会特别部门通过的完全按比例选举方案。
共青团主席甘尼许曼·普恩（Ganesh Man Pun）说：“我们将在政治上动员起来，让政府通过我们的要求。”
毛派主席普拉昌达和其他毛派高级领导人也将一起参加共青团的活动。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov23/news14.php


因焚毁公交车罪名，警方逮捕了25名共青团员（2007年11月23日）

Police arrest 25 YCL cadres on charge of burning down a bus

据报道，警方逮捕了25名毛派下属的共青团成员，罪名是焚毁公交车。

周二，一辆有加德满都开往达朗（Dharan）的载客车行驶在马亨德拉（Mahendra）高速公路上，当他们来到靠近禅哲尼嘎哈普尔（Chandranigahapur）地区的一处丛林地带被毛派分子赶了下来，毛分子把车付之一炬。

尽管游客们都跑到了安全地带，但他们随身携带的物品全都在事件中被烧毁。

近期，毛派在劳塔哈特（Rautahat）地区开始进行无限期罢工，要求政府制裁那些参与了高尔（Gaur）屠杀的人。

警察使用强制措施来保证车辆能载客，但毛派还是把这些车给毁坏了。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov23/news01.php


曼塔里毛派与当地群众冲突，导致禁令出台（2007年11月25日）

Prohibitory orders imposed in Manthali after clashes between locals and Maoists

鉴于首府曼塔里（Manthali）市毛派与当地群众的冲突，拉梅恰普（Ramechhap）政府出台了一道禁令。

当局声称此举是为了防止发生动乱，大规模集会在当地已经被宣布为“非法”行为。

昨天晚上，包括当地毛派领导人拉坚·达哈尔（Rajan Dahal）在内的四名共产党员在和当地群众的冲突中受伤。据报道，毛派准备去劫掠当地一位农民丰收的稻田，因而引发了冲突。

毛派还与闻讯赶来的警察发生了冲突。据说，在今天早晨，义愤填膺的群众砸了位于曼塔里商业区的地区毛派办公室四。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov25/news07.php


共青团就绑架、拷打大学员工道歉（2007年11月26日）

YCL expresses ‘deep sorrow’ over kidnapping, torturing of college staffers

周日，毛派下属的共青团说自己绑架并拷问诺贝尔医学院的几名院领导是一个“很严重的错误”，并向受害人致以最诚恳的道歉。
这个事件严重损害了毛派的形象，这个新闻发布会是在绑架事件曝光五天之后召开的。共青团加德满都谷地的负责人萨格承认说自己受了苏尼尔·夏尔玛（Sunil Sharma）的唆使，干了蠢事，他愿意为此负责。

萨格说：“我当时正在处理一些事情。夏尔玛来找我，希望我帮他解决学院里的纠纷。我不应该让共青团员牵涉到这个事件中来。”他还说把共青团员派到机场去挑衅苏仁德拉·潘迪（Surendra Pandey），是他个人的主意。

共青团主席甘尼许曼·普恩（Ganesh Man Pun）说苏尼尔·夏尔玛凭借他和萨格的私交，鼓动共青团去帮助他解决自己和学员一些负责人的个人恩怨，这并非我党的本意。他表示毛派中央委员会里的领导人并没有参与这个事情。

普恩说钱德拉·巴哈杜尔·塔帕·萨格（Chandra Bahadur Thapa aka Sagar）带领共青团进行绑架和拷打，的确犯了严重的错误。党已经让萨格同志做自我批评，并就此事进行澄清。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov26/news06.php


普拉昌达答应不再纵容毛派党员勒索（2007年11月28日）

Prachanda makes another promise; says Maoists will not raise donation

毛派主席普拉昌达再次表态，说他的党不会再向任何个人、企业和机构要求捐赠。

周三早晨，主席先生接见了一个专业人士的代表团，他说这种捐赠活动败坏革命者的形象，今后不会再发生类似的事情了。

他还答应说共产党一定会制裁那些涉嫌绑架和拷打比拉特纳加尔（Biratnagar）诺贝尔医学院的医生和学校领导的共青团员。

早些时候，专业人士的代表团向普拉昌达提交了一个备忘录，要求就绑架事件给予一个说法。

周三早晨，代表团还会见了共产党（联合马列）总书记马达夫·库玛尔·尼帕尔（Madhav Kumar Nepal）。

会谈过程中，总书记说毛派应该解散共青团，这个组织已经堕落为“无政府主义的匪帮”，长此以往，共产党的形象会被这下属青年组织给败坏掉。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov28/news07.php


[转载]尼共（毛）（联合造反阵线）召开第一次扩大会议（2007年11月29日）

作者：星火Team 转贴自：gjgy综合摘译
The Himalayan Times

尼共（毛）联合造反阵线，一个从尼共（毛）内部分裂出来的组织，正在凯拉利（Kailali）地区某秘密地点召开第一次扩大会议。它计划在Mangsir月以前建立一支名为“民族红卫兵”的武装，该武装由Adivasis、Janajatis族以及贱民组成，目的是建立一个平行政府。约有60名分离分子参加了开始于三天前的这次会议。他们中的大多数都是地区机关成员，有一些起来造了毛派中央的反。曾经担任过人民解放军旅长的Abhyas也是其中一员。

在大会召开地点，该阵线协调员Laxman Singh Tharu（别名罗山）对本报说，“我们将举行一个圆桌会议，在月内宣布建立平行政府。这个政府将在年内举行国民大会选举。”

罗山说：“组建中的民族红卫兵将保证边境安全。所有准备工作都已就绪，甚至军服也准备好了。”他还补充道，新的军队将由十年内战期间参加过战斗的前人民解放军的骨干分子组成。在征兵的第一阶段已经招集了大约2000名战士，他补充说。

他还说，许多待在军营中的人民解放军战士也同阵线保持着联系，其中有几十名已经前来加入了阵线。每天都有人民解放军战士离开军营参加进来。他补充说，除非宣布国家为共和国，否则不可能进行制宪会议选举。他还说七党试图保留王室。

该阵线已经同Adivasis、Janajati族以及贱民领袖进行了两轮富有成效的会谈。

罗山指责尼共（毛）支持王室，他声称毛派领导人马海拉和夏尔马被毛派主席普拉昌达派去跟Tulsi Giri博士（国王政府时期大臣委员会副主席）在其居所会面，他同意给毛派50万卢比的资金。罗山说毛派的前沿组织共青团已经塞进了忠于王室的暴徒。

该阵线Bagmati-Narayani区协调员Jan Lal Thapa说，此次会议的参加者将被指派新的任务，目的是在全国范围内发动一场争取和平的运动。


毛派协助行政部门对绑架医生者采取行动（2007年11月30日）

Maoists to assist administration in taking action against those who assaulted doctors

毛派主席普拉昌达说他的政党已经率先协助行政部门对“绑架和折磨医生以及比拉特纳加尔（Biratnagar）的诺贝尔医学院的管理人员”的人采取行动。

在医生和专家写的便函的屈服中举行的记者发布会，普拉昌达说他的党已经对这场意外事件中的Gyanendra Giri医生及其团队致歉。

“我们也被深深的伤到了，共青团骨干这样模糊的用在了绑架和袭击中。”扑了长大说。他说共青团是被“误导”了才这么做的。
一周前，一队共青团骨干绑架和折磨了Giri医生和他的同道。 随后，共青团山谷管事的Sagar对事件作了公开道歉。

相关新闻：专业组织宣布反对威胁
首相要求内政大臣对共青团骨干绑架医生的犯罪采取行动

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov30/news03.php


毛派制裁有反党嫌疑的议员 两位毛派议员遭到党纪制裁（2007年12月4日）

Maoists take disciplinary action against two MPs

据博杰布尔（Bhojpura）支部委员会的协调员哈里·巴克塔·坎德尔（阿卡·普拉提克）（Hari Bhakta Kandel, aka Prateek）说，帕萨（Parsa）的拉姆·阿叙·拉姆（Ram Ashram Ram）和劳塔哈特（Rautahat）的萨提亚·纳拉扬·巴格特（Satya Narayan Bhagat）被认为有反党行为。

帕萨和劳塔哈特的党委会已经对他们采取了制裁措施。

普拉提克批判这两人无视党纪，并破坏党的会议。他严厉警告道，党对类似的“无政府主义行为”决不纵容。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec04/news01.php


毛派继续勒索在卡斯基（Kaski）的外国游客（2007年12月6日）

Maoists 'rough up' tourist in Kaski

与他们过去承诺“不会向外国游客强行索取捐赠”相反，也违反了禁止敲诈勒索的和平协定，周三在卡斯基（Kaski）区的Birethanti，毛派骨干因为一个外国游客拒绝了他们所要求的捐赠而痛打了那个外国游客。

喜马拉雅时报（The Himalayan Times）报道说，从苗地（Myagdi）区的Tatopani艰苦跋涉准备回来的瑞士国民Steve Jan在Annapurna保护地区碰到了2位毛派骨干，毛派要他付1800卢比“旅游费”，他拒绝了，就被毛派殴打了一顿。

这里引用Jan作例子，是因为他忍受着因毛派而带来的伤，因此已被送往当地诊所。

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec06/news08.php


共青团继续横行霸道（2007年12月7日）

YCL high-handedness continues

毛派共青团又开始欺负无辜群众了，这一次的受害者是杜尔西布尔（Tulsipur）的丹县（Dang）的居民特里·巴哈杜·卡德卡（Til Bahadur Khadka），他的房子被没收了。

共青团把他位于中心商业区的房子出租出去，并要他支付150万卢比来赎回自己的屋子。可怜的人儿，这段鸠占鹊巢的好戏已经持续了6个月。

卡德卡说毛派副司令普拉巴卡（Prabhakar）曾经许诺会调查此事，但至今属于他的东西尚未完璧归赵。不仅如此，共青团已经向他发出了死亡威胁。

卡德卡在被逐出家门之后，连同自己的亲人一起搬到了加德满都，他走访各党办公地点、人权组织、社会团体以及其它机构，为自己讨个说法，然而毫无用处。

“我至今还不能返回家园，社会正义到哪里去了？”他很无奈。

同时，领导保皇政党——全国人民权利党（Rastriya Janashakti Party）的前首相苏里亚·巴哈杜尔·塔帕（Surya Bahadur Thapa）也打算筹建一个青年组织，保皇党的积极分子曾被包括共青团在内的其它青年团体给殴打过。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec07/news09.php


涉嫌勒索，两毛派党员被逮捕（2007年12月8日）

Maoists involved in bashing up tourist arrested

因涉嫌向拒绝捐赠的外国游客施暴，两名毛派党员被警察逮捕。

隶属于卡斯基（Kaski）地区警察局办公室一个小组逮捕了24岁来自奇奥库克（Ghachowk）4区的拉杰士·拉姆萨（Rajesh Lamsal）以及来自拉姆德瓦利（Lamadhuwali）的唐塞（Dangsing）、居住在里万（Rivan）5区20岁的比杰·B·K（Bijay B.K），并把他们带到唐塞42公里之外的博克拉（Pokhara）。

这对难兄难弟据说殴打了被称作DSP Bhoj Raj Ojha的游客，受害者后来带领警察找到了这两个人。当被问起指控这两人的证据的时候，Ojha说这两人是毛派党员，他们身上有捐赠的票和党内文件。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec08/news04.php


巴特拉伊认为革命者与保王党应为了国家繁荣而团结（2007年12月08日）

No use of election where Maoists will lose, says Dr. Bhattarai

一位资深毛派领导人巴特拉伊博士说毛派不会在任何一场有意义的选举中失败。

毛派的第二号人物巴塔拉伊博士（Dr. Baburam Bhattarai）问：“在哪种我们已经提出政治改革要求的选举中，我们会失败？”

据坎特普尔FM电台报道，巴博士声称既然他的党的所有政治要求都已提出，毛派一定会取得选举胜利以贯彻执行这些要求。

在星期六首都的一场演讲上，他谈到一场毛派遭遇失败的选举，没有任何意义，只不过是国王贾南德拉导演的一场戏。

他宣称，所有进步的政治诉求，像制宪大会，比例代表制，低等种姓贾那贾提人（Dalit Janajati）的权利等，都是由他的党提出的。

巴特拉伊博士又为他的党主席普拉昌达的近日备受争议的言论——与民族主义保王党建立统一战线——作了辩解。

“我们的主席曾表示，既然共和国将要实现，我们有必要与保王党同坐一条船，这样共和国建立后他们就不会制造骚乱，”他说。

“为了民族团结，昨天的议会派，保王党和革命者，都应该团结起来，只有这样，一个新的尼泊尔才能觉醒，”巴特拉伊博士断言。

http://www.nepalnews.com/archive/2007/dec/dec08/news12.php


[转载]普拉昌达赞成同民族主义者结盟（2007年12月18日）

［ 作者：52china 编译　　转贴自：本站原创　　文章录入：gy ］

尼共（毛）主席普拉昌达赞成同保皇派中的民族主义者联盟

加德满都，12月5日讯：为了争得亲国王势力的支持，君主制度抨击的焦点人物——尼共（毛）主席普拉昌达首次声明：尼共（毛）赞成同保皇派（royalists）中的一些民族主义者（nationalists）建立联盟。

“议会政党、尼泊尔共产党（毛泽东主义）和国王身边的民族主义者应当建立联盟。”普拉昌达在昨天尼泊尔记者联盟组织的一个仪式上说。

“保皇派中的有些人也是非常热爱祖国的，因此，当君主制度被边缘化了的时候，就必须建立包括民族主义者在内的三方联盟。”普拉昌达说，“这（指新联盟）是国家的必须，别无其它选择。”

普拉昌达号召新闻媒体理解三方[尼共（毛）、议会政党和民族主义者]团结一致的重要性，并在这一事件中发挥建设性的作用。
12月17日，普拉昌达再次重申，随着新的选举时间表的确定，他关于“必须同保皇派中的民族主义者建立联盟”的声明重要意义更加凸显。

参考文献：
（1）http://www.zeenews.com/znnew/art ... e=&news=Maoist%
20chief%20for%20alliance%20with%20%60nationalist%60%20royalists
（2）http://nepal-democracy.blogspot. ... th-nationalist.html
（加德满都邮报，12月5日）
（3）http://www.nepalnews.com/archive/2007/dec/dec17/news12.php（尼泊尔新闻网）


共青团当“侠盗罗宾汉”，劫富济贫（2007年12月25日）

YCL does Robin Hood!

就像传说中目无法纪、以劫富济贫闻名的侠盗罗宾汉一伙那样，共产主义青年团（YCL）骨干们周一免费分发了超过12000升的煤油给群众。煤油是在1天前的查抄（raid）中从Sunsari地区的“Syarsekali Petrol Pump”（“Syarsekali汽油泵”）那儿没收来的。

报道说，共青团员通过一个家庭得2升的分配程序将煤油分发给数千群众。1升煤油市价55卢比。

在分发前的组织仪式上，当地共青团领导Dhruba Budathoki说，他们不会放过任何「让民族国家和人民群众过坏日子的人」。

加德满都山谷以及国内许多其他城市正面临煤油和其他许多石油制品的短缺，这过去已经持续了数个月了。

“汽油泵”公司已被指控为，通过创造人为短缺，并希望用黑市价来快速获取利润，因而使燃料短缺进一步恶化。

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec25/news09.php


共青团与印度军人（1）冲突（2007年12月26日）

YCL square shoulders with Indian security personnel

共产主义青年团（YCL）骨干周二在坎昌普尔（Kanchanpur）的Bramhadev 和 Banbasa 与印度军人冲突。

在由约250位骨干组成的共青团队伍在Banbasa大桥被印度军队阻止前进后，冲突随后由印度军挑起。

共青团队伍被迫退向Bramhadev，在那儿他们又卷入了与印度军的另一场冲突，因而，共青团骨干重复了“要求印度归还其侵占的土地”的口号。

由Ganesh Pun主席领导的，正在行军去Mechi-Mahakali、视察边境的共青团队伍在有争议的Tanakpur地区修的一个拦河坝上被（印度军）阻止后，他们又卷入了另一场冲突。

据报道，由于冲突，边境地区紧张了许多小时。但是在毛派议员和印度警察领导会谈后，局面后来已平静了下来。

相关新闻：Susta议会的专门小组研究边境的被侵占
(1)Indian security personnel　直译:印度安全人员

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec26/news05.php


11个毛派战士加入特莱民主解放阵线辛格派（JTMM-J） （2007年12月27日）

11 Maoist fighters join JTMM-J(Jwala Singh led Janatantrik Terai Mukti Morcha)

11个毛派人民解放军(PLA)战士在周三反叛并加入了贾拉·辛格（Jwala Singh）领导的 特莱人民解放阵线辛格派(JTMM-J)。

来自由Solu-Salleri旅长Shikhar领导的「Khairmara和Solu-Salleri」旅中的PLA(解放军)战士们离开了毛派，并说党内毫无正义可言。

阵线辛格派的希拉哈（Siraha）地区掌权者Bhairav Singh确认那十一个PLA战士已经在反出毛派后加入了Morcha(JTMM-J的一个M)。这些原先被认为全是Madhes出身的PLA战士身上也带了很少的一点武器。

与此同时，周四警方逮捕了Dinesh Sah，他是特莱人民解放阵线辛格派(JTMM-J)的军事领导者。还逮捕一个Binod，Kumar Yadav，据称他提供武器给乌合之众般的民兵中的一个武装集团，这个武装集团参与了特别是针对住在特莱的Pahade社区的定点谋杀和劫持绑架活动。

一个从Morang地区警察局来的警察巡逻队已逮捕了来自比拉特纳加尔（Biratnagar）的Bhrikutichowk的这两个家伙。然而，Sah是个比拉特纳加尔自治市的本地居民，Yadav是个印度人。警察说他们会控告Sah和Yadav非法持有武器。

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec27/news03.php


保皇派、自由派、改良派

议会通过山谷地区供水私有化法案（2007年1月3日）
政府、毛派要求重新启动中马向迪（Middle Marsyangdi）水电站项目；麦拉姆齐供水工程已经再次停止（2007年1月3日）
尼共联合马列头目谈阶级政治（2007年1月21日）
全国人权委员会谴责毛派分子袭击RPP和RJP（2007年2月12日）
两个运输联盟合并，发誓抵制停工（2007年3月15日）
全国人权委员会四个月内记录640起践踏人权案件（2007年4月2日）
迈纳利再次当选尼泊尔共产党（马克思列宁主义者）总书记（2007年4月6日）
毛派必须归还占领的财产：科拉拉（Koirala）（2007年4月9日）
尼工会官僚急着要分享政权（2007年4月12日）
政府宣称要给罢工的运输工人一点教训（2007年4月27日）
全国人权委员会指责特莱罢工当中的践踏人权问题（2007年4月29日）
全尼工会代表大会给毛派分子的最后通牒（2007年5月1日）
国际劳动节观察（2007年5月1日）
军方谴责恐吓士兵家属的企图（2007年5月21日）
全国人权委员会呼吁结束学校的罢工（2007年5月24日）
工会要求首相撤销重要服务行业结社法（2007年5月27日）
尼官员强调保护尼海外工人权利（2007年6月7日）
雷卡克部长向童工现象宣战（2007年6月13日）
德乌帕敦促毛派分子归还没收的土地（2007年6月18日）
总参谋长(Army chief)说决不与恐怖主义和极端主义妥协（2007年7月1日）
马哈拉表示要贯彻执行新闻工作者法案（2007年8月9日）
毛派反叛可能严重干扰和平进程，Shrestha说（2007年8月12日）
尼泊尔共产党（联合马列）认为美国与印度企图保留君主制（2007年8月23日）
尼泊尔大会党干部遭枪杀（2007年8月25日）
人权组织呼吁针对悄然失踪立即采取行动（2007年8月29日）
内阁接受了毛派提出的驻外大使名单（2007年8月30日）
Upendra Yadav回绝尼共（毛）关于特莱人民权利论坛与政府协议的回应（2007年9月1日）
民间组织代表们认为周日的袭击是有预谋的（2007年9月3日）
Kishunji打破沉默；对大会党趋向共和表达不满（2007年9月9日）
全国人权委员会（NHRC）呼吁释放Khanal（2007年9月10日）
民间组织要求派遣特别工作组控制迦毗罗伐斯图（Kapilvastu）的骚乱（2007年9月20日）
西陶拉应对迦毗罗伐斯图（Kapilbastu）地区的愤怒，决定对官员们采取措施（2007年9月22日）
尼帕尔称毛派在思想和政治上都已削弱(2007年9月27日)
达丁（Dhading）联合马列发动罢工以抗议共青团袭击（2007年9月27日）
上诉法院发布临时命令禁止毛派工人扰乱坎特普尔（Kantipur）（2007年9月28日）
内政部保证坎特普社会稳定（2007年10月2日）
联合马列党员被绑（2007年10月5日）
全国人权委员会敦促共青团改正它的行为（2007年10月6日）
西陶拉确信毛派参与了绑票沙阿的事件（2007年10月15日）
议会工作组声称毛派参与沙阿绑架案（2007年10月19日）
全国人权委员会记者绑架事件报告出炉，矛头直指毛分子（2007年11月1日）
政府执行ESA(必需服务法案)，强行推动燃气交易者停止罢工（2007年11月2日）
尼泊尔大会党领导被绑架，希拉哈（Siraha）陷入紧张（2007年11月4日）
尼泊尔大会党领导被杀引发抗议，Lahan部分地区实行宵禁（2007年11月4日）
全国人权委员会报告：二月至七月超过百人丧生（2007年11月06日）
Singh谴责毛派使选举中止（2007年11月8日）
政府嘉奖了一批“商业法人”为CIP（商业重要人物）（2007年11月15日）
人权组织指出Thakuri的失踪背后是毛派的幕后黑手（2007年11月18日）
国内社会团体呼吁选举（2007年11月24日）
首相要求内政部长对共青团骨干绑架医生的犯罪采取行动（2007年11月27日）
西陶拉表态：解放军只能保留19000人（2007年12月5日）
联合马列与共青团冲突，两人受伤（2007年12月9日）
贱民阶层代言人获联合国人权奖（2007年12月9日）
政府最近关于国王财产的不完全报告：MPs（2007年12月17日）
NSU与共青团相抗衡（2007年12月17日）
部长语录：希望通过水力发电努力帮国家消除同印度的贸易赤字（2007年12月19日）
Poudel：对侵犯人权者不采取行动（2007年12月21日）


议会通过山谷地区供水私有化法案（2007年1月3日）

Parliament passes bill to privatize valley water distribution

星期三（1月3日），议会通过了一项法案，旨在加德满都山谷地区饮用水供给的私有化。尼泊尔饮用水法案修正案得到了议会多数支持。

属于大会党（民主派）（Nepali Congress, NC (Democratic)）和联合马列 (UML)的议员支持这一法案，People's Front Nepal (KC faction)和工农党（Nepal Workers and Peasants Party，NWPP） 反对。两个UML的议员Ananda Pokharel和Prakash Jwala弃权。

持反对态度的议员们争辩说，饮用水供应的私有化将会使山谷地区居民的饮水费用增加。

在把该法案提交给议会之前，水资源部长Gyanendra Bahadur Karki说，这个法案将只把供应系统的管理以合同方式移交给私营公司，不会全部私有化。

投票时，因为缺乏足够的法定人数去通过该法案，议长苏巴斯·内姆旺（Subas Nemwang）不得不推迟议会表决时间。

随着法案的通过，现在政府能够组建一个单独的饮用水公司来在山谷地区供水。该公司的管理估计会授予外国公司。

巡夜人 http://www.nepalnews.com/archive/2007/jan/jan03/news13.php


政府、毛派要求重新启动中马向迪（Middle Marsyangdi）水电站项目；麦拉姆齐供水工程已经再次停止（2007年1月3日）

Government, Maoists appeal for restart of Middle Marsyangdi works; Melamchi works stalled again

中马向迪水电站的八个承包商决定延缓建设进程两天后，政府和毛派已经要求他们团结合作、重新施工。

上周日晚上水电站的承包商说他们受到了亲毛派工人们的威胁，因此决定停工。他们说亲毛派工人威胁他们的生命，要求他们书面承认工人们是合法的工会会员。
本周二毛派发言人马哈拉（Krishna Bahadur Mahara）在给工程总管的信中澄清说，毛派根本没有任何延误工程的意图。

马哈拉在信中说：“我们想表明的是，我们确实没有压迫、威胁或采取任何针对工程管理人员的肢体行为。”他也说，他们的党已经高度关注有关亲毛派工人影响工程施工进度的报道。

同时内务部已经发表声明，称政府将对工程全体承包商和工人的安全负责。内务部长在致水利部长的信中说，地方政府应该采取必要的措施以保障工程的安全施工。

这个由德国政府援建的、发电能力为7200万瓦水电站前前后后已经拖了三年了。

另外，麦拉姆齐饮用水开发委员会已经决定停止投资几百万美元的所有工程建设，因为当地老百姓提出了太多的“无理”要求，这些包括实现附近村庄的电气化、为每个家庭提供就业机会等等。

由于过去十天里，当地老百姓提出这些要求已经耽搁了麦拉姆齐的建设进度，同时承包商也表示他们无法进行工作，因此该委员会已经决定停止全部的施工。

预计这个万人期待的、用以解决加拉满都饮水问题的工程还将继续耽搁下去，可能到2012年才能完工。这个项目设计的是每天给首都供水1.7亿升水，由亚洲开发银行进行资助。

中马向迪和麦拉姆齐是尼泊尔现在仅有的两个百万美元投资的在建工程。

张兄译自http://www.nepalnews.com/archive/2007/jan/jan03/news03.php


尼共联合马列头目谈阶级政治（2007年1月21日）

MK Nepal rues communist parties' failure to take up class-based politics

尼泊尔共产党（联合马列）总书记马达夫·库马尔·尼帕尔（Madhav Kumar Nepal）说我国的一些共产主义政党在阶级政治中采取了错误的立场

“因此，少数民族的分离主义运动造成的后果一天比一天严重。”尼帕尔总书记在比尔干吉对记者说。

总书记还对一些少数民族的共产党领导人充当民族主义运动旗手的倾向表示担忧，总书记认为这违背了阶级立场。

在乔塔里-帕萨（Chautari – Parsa）举行的大会上发表的讲话中，尼帕尔先生督促政府与特莱民族解放阵线进行对话：“据我说知，特莱人并不反对立宪会议选举。”

他同时还要求立即与拉伊玛吉（Rayamajhi）委员会的犯罪行为展开不妥协的斗争。

拾荒者整理 http://www.nepalnews.com/archive/2007/jan/jan21/news05.php


全国人权委员会谴责毛派分子袭击RPP和RJP（2007年2月12日）

NHRC flays Maoist attack against RPP and RJP

全国人权委员会（NHRC）强烈谴责毛派分子对民族民主党（Rastriya Prajatantra，RPP）和全国人民权利党（Rastriya Janashakti，RJP）领导人和工作人员的袭击。

在星期天（2007年2月11日）的声明中，NHRC在博克拉（Pokhara）的地方官员对毛派分子的两起袭击事件表示悲痛。

在蓝琼（Lamjung）的比斯萨哈尔（Besisahar），毛派分子在星期六（2007年2月10日）袭击了一群RPP的人造成20人受伤。在塔纳胡（Tanahu）的Damauli，RJP的领导人和工作人员被毛派分子殴打。

NHRC表示悲痛，说这些行为侵犯人权。

同时，在加德满都，RPP控诉毛派的攻击并要求政府保障和平和安全。

在比斯萨哈尔袭击中受伤的人出席了一个记者招待会。RPP总书记Deepak Bohara说，事件表明了制宪会议的选举无法在自由、公正和安全的条件下举行。

Bohara说违背和平进程的攻击行为是一个危险的信号，他要求惩罚犯罪分子。

http://www.nepalnews.com/archive/2007/feb/feb12/news02.php


两个运输联盟合并，发誓抵制停工（2007年3月15日）

Two transport federations unite, vow to defy bandhs

两个最大的运输企业保护组织合并了。

尼泊尔国家运输企业同盟（The Nepal National Transport Entrepreneurs Federation）和尼泊尔运输企业同盟（Nepal Transport Entrepreneurs Federation）已经合并为一个尼泊尔运输企业全国同盟（Nepal Transport Entrepreneur National Federation）。

“合并后的同盟现在将更加重视顾客的利益，”合并后组织的主席Dinesh Bhandari说。

按照周三（3月14日）制定的一项计划，企业家们宣布在未来的日子里，要抵制由政治党派和其它集团鼓动的各种停工和罢工。他们还要求政府制定必要的法律来禁止此类停工，并要求把公路宣布为禁止停工区。

http://www.nepalnews.com/archive/2007/mar/mar15/news02.php


全国人权委员会四个月内记录640起践踏人权案件（2007年4月2日）

NHRC records 640 cases of human rights abuses in four months

尼泊尔新闻网，4月2日。全国人权委员会（The National Human Rights Commission, NHRC）记录了自2006年10月31日至今年2月5日共计4个月内的640起侵犯人权案件，包括谋杀、绑架、失踪。

一份国家人权委员会的报告于今日公布，其中称在640起已记录案件之外，有123人被杀——86人被安全力量，30人被毛派，7人被其他势力（包括特莱民主解放阵线的两派）杀死。大部分谋杀案件在特莱诸县发生，如巴腊（Bara）、萨拉西（Sarlahi）、莫让（Morang）、孙萨里（Sunsari）和达努沙（Dhanusha）。

相似地，在这四个月中有65人被毛派绑架，安全力量也应对65人的失踪负责。另有20人被其他团体绑架或致使失踪。

据全国人权委员会的报告，有66人遭受拷打——32人被安全人员、27人被毛派、6人被其他势力。同样，65人因毛派分子的威胁离开家园。期间毛派分子还夺取了41人的财产。

其他侵犯人权案件还包括恐吓、虐带、剥削童工等等。

尼帕尔（Nepal）称政府和毛派双方应严肃应对，结束这种不受惩罚的文化（the culture of impunity）。他还要求政府尽快在全国人权委员会任命高级官员。

司双译 http://www.nepalnews.com/archive/2007/apr/apr02/news11.php


迈纳利再次当选尼泊尔共产党（马克思列宁主义者）总书记（2007年4月6日）

Mainali re-elected general secretary of CPN-ML

尼泊尔共产党（马克思列宁主义者）选出了自己的总书记，迈纳利（Mainali）连任。新近举行的该党第三次宣布了这项任命。四天的大会于周三在加德满都闭幕，选出了一个由迈纳利领导的五人政治局。其他新当选的政治局委员有那拉扬·普拉萨德·阿查利雅（Narayan Prasad Achary），贾伽特·巴哈杜尔·勃伽蒂（Jagat Bahadur Bogati），丹巴·施瑞斯塔（Dambar Shrestha）和库玛·巴尔贝斯（Kumar Belbase）。

周二的时候，共产党（马列）举行了新闻发布会，他们还同时选出了一个由43名成员组成的中央委员会。
迈纳利在新闻发布会上说大会在组织形式上更加地民主了，新的党章和政纲在大会上被通过。

大会强调未来的尼泊尔应该是民主共和的联邦制国家，应该根据不同的语言和种族进行选举。同时，大会号召在即将召开的立宪会议选举中左派应该保持团结。

四天代表大会结束的时候，共产党（马列）发表了一项声明，说党将致力于确保在即将召开的立宪会议选举中一个选区只有一名左翼候选人，这样更多的候选同志可以当选。

大会同时对临时政府的成立表示支持，对于“八党联盟”政府通过的最低共同纲领表示欢迎。

它还同时强调，在立宪会议召开之前，八个政党应该保持统一。

http://www.nepalnews.com/archive/2007/apr/apr06/news03.php
拾荒者整理


毛派必须归还占领的财产：科拉拉（Koirala）（2007年4月9日）

Maoists must return seized properties: Koirala

在离最后期限还有一周的时间时，尼泊尔大会党副主席科拉拉（Sushil Koirala）说，毛派必须履行自己的承诺，归还已被没收的财产。

就在上周临时政府组建的前夕，八大政党领导人已经达成这样的约定：所有被没收的财产必须在15天内归还给相关的公民和团体。

星期六，科拉拉在伦敦出席英国Nepali Jana Samparka Samiti (NJSS，英国)大会的开幕式上说，虽然政府在一步步地将毛派吸纳进来，但毛派也还是要兑现自己的承诺的。

作为执政联盟的高级官员，科拉拉提到，像绑架、勒索、恐吓甚至谋杀之类的事情还在继续，维护法律和秩序一直是国家最重要的任务。

在谴责王室采取“分而治之”的政策对抗民主力量的同时，科拉拉也认为尼泊尔长期处于落后状态的一个原因就是政治的不稳定。尼泊尔议会党一贯地反对独裁统治，他们也不会容忍未来任何形式的独裁，包括毛派的独裁。

尼泊尔大会党中央工作委员会的盖曼尔（Laxman Ghimire）也发表演说，称自1816年的“塞古里条约”（the Suagauli Treaty）以来，尼泊尔一直都面临着分裂的危险。

“地方主义、种族主义和联邦主义都是尼泊尔陷入分裂的因素。”他又补充说：“人们对反抗王室独裁的欢迎，并不意味将会屈从于毛派的独裁。”

盖曼尔声称他的政党也赞成共和政体，但它会通过不流血的方式实现共和。同时他也警告，共和政体并不是万能良方。他还断言毛派仍然会依赖武装斗争的方式。

尼泊尔议会党的另一成员、前外交部长巴士图拉（Chakra Bastola）对去年民主运动中非常驻的尼泊尔人的表现非常赞赏。他说去年尼泊尔的民主运动在全世界都赢得了支持，这与非常驻的尼泊尔人以及尼泊尔的朋友们的积极性分不开的。

加拉满都的尼泊尔大会党大会成员达克尔（Lokesh Dhakal）说，虽然君主制与国家的民主进程不完全相符，但问题是，难道废除延续了近250年的古老体制就有助于民主的建设吗？

NRN UK的副主席拉克桑巴（Chandra Laksamba）希望所有侨居在国外的尼泊尔人都有机会来参与即将到来的制宪会议的大选。

耶提尼泊尔联合会（Yeti Nepali Association）主席达喀尔（Chiranjibi Dhakal）说，所有尼泊尔人不管是居住在哪里，都应争前恐后地为促进尼泊尔的繁荣与进步而努力。

驻在伦敦的尼泊尔大使馆官员比斯塔（Dipendra Bista）说，临时政府的组建就是尼泊尔和平进程的里程碑。全体尼泊尔人都应团结起来，拿出热情和行动积极支持制宪会议的选举。

尼泊尔民主论坛（英国）主席雷沃尔（Akkal Jung Rawal）、尼泊尔语读物的学者比斯沃（Biswo Pandit of Nepali Samaj Reading）、英国尼泊尔研究理事会的达戈尔博士（Dr. Ramesh Dhungel）、耶提联合会的希特尔博士（Dr Raghav Dhital）、尼泊尔共产党（NC）的外交官员达马拉（Ramesh Dhamala）、NJSS（英国）的顾问达格纳（Dhungana）等人都与会发言了。他们突出强调了在英国的尼泊尔社团面临的各种问题，认为他们之间需要更进一步团结与相互理解。

即将卸任的NJSS（英国）主席庞德尔（Purushottam Poudel），主持了这个在阿尔伯顿社区学校举行的大会。
大约有300名NJSS（英国）的成员以及在英国的各个尼泊尔团体的代表参加了此次会议，并选举出了新的领导层。

张兄译 http://www.nepalnews.com/archive/2007/apr/apr09/news06.php


尼工会官僚急着要分享政权（2007年4月12日）

Unions demand workers share in CA Election

4月11日。尼泊尔四个工会——尼泊尔工会总联合会（GEFONT）、尼泊尔工会代表大会（NTUC）、尼泊尔民主工会联盟（DECONT）、全尼工会联合会（ANFTU）——的一位联合代表拜访了八大党的议会办公室，要求加入一条即将到来的立宪会议中必须有工人代表的规定。同时这位代表访问了三个议会委员会，会见了临时议会代表素巴师·奈姆邦（Subash Nembang），并且向他递交了详细阐述工会立场的备忘录。

“我们的注意力被昨天出版的出版物所吸引，上面有关于立宪会议选举候选人的详单分组的新闻。”备忘录中写道，“我们发现，六个组中没有给工人阶级留下空间，这六个组是妇女、贱民（Dalit）、原住民、马德西族人（Madhesi）、偏远地区。我们认为，这在字面上和精神上都有违最近公布的国家临时宪法，而这一法令建立在八党协定以及首相以国家名义做的演说的基础之上。”

四工会认为，当前议会的主要政党将要在他们的意识形态基础——既不是民主社会主义，也不是共产主义——上决定新尼泊尔的重建。然而，被提议的议案——尚未在议会委员会讨论——否定了临时宪法所保证的国家改革中工人阶级按比例参与的权利。

“工人阶级是我国的创造者，因此也是历史的创造者。但正是工人阶级处在社会每一层面的底层：在社会生活的每一角色、在宗教上、在民族上、在性别上，在这样的许多事上工人都被边缘化。不论各党遵循什么样的哲学，不论我们为按比例选举设计什么方法，如果没有工人阶级的代表，一个公平的社会是不可能的。”

工会提醒各党以及临时立法委员，一个国家的历史上，立宪会议的选举可能只有一次。

“如果工人在八月被排除在外，那么没人能说这是正当合理的。”工会要求道，“因此我们四个工会中央强烈要求加入关于工人代表的规定，以便工人阶级能够参与立宪会议选举过程和国家的重建，就像被提交的议案中关于六个组所提议的方法一样。”

原文：http://www.gefont.org/summary.asp?flag=3&cid=266


政府宣称要给罢工的运输工人一点教训（2007年4月27日）

Govt warns against strikes in transportation

加德满都4月26日电：内务部长警告有关人员不要在交通要道上设置障碍物，并宣称安全部队会用一切手段去清除高速公路上的路障以保障交通的顺畅。

部长先生召开了一个新闻发布会，并说很多乘客因为一个叫做Chure Bhawar Ekata Samaj的组织宣布从4月23日进行无限期罢工而被搁浅在东部特莱平原。他还宣称由于不同的政党频繁组织交通运输行业的总罢工，很多人的利益都因此受到了损害。

中央政府号称不会任由目前的局势发展下去，并指示当地有关部门拆除高速公路上的路障，以维持公共秩序。

拾荒者 http://www.gorkhapatra.org.np/content.php?nid=17531


全国人权委员会指责特莱罢工当中的践踏人权问题（2007年4月29日）

全国人权委员会（The National Human Rights Commission, NHRC）对媒体报道的特莱罢工中的践踏人权实践表示严肃关注。

周日国家人权委员会发表声明称，总罢工期间，严重的践踏人权事件的责任在于特莱民主解放阵线（Janatantrik Terai Mukti Morcha, JTMM）的两派、楚烈巴瓦团结协会（Chure Bhawar Ekta Samaj, CBES）以及特莱猛虎（Madhesi Tigers）等组织。人权观察员指出，一人在冲突中丧生。团结协会在特莱诸县号召进行罢工，周五一名团结协会成员在警察那里死亡，随后发生了一场所谓虐待马德西人的争论，冲突在争论后发生。

全国人权委员会称，人权监察组织派出的救护车与运输工具也被罢工组织者拦截。

描述了这些严重的侵犯人权活动，国家人权委员会要求参加领导罢工的团体停止攻击、绑架与强迫罢工。人权组织同时力劝政府尊重人权，使用最小的力量维持安全。

司双译 http://www.nepalnews.com/archive/2007/apr/apr29/news12.php


全尼工会代表大会给毛派分子的最后通牒（2007年5月1日）

NTUC warns of retaliation against Maoists

全尼工会代表大会（NTUC）警告说如果毛主义者在政府的纵容下不停止暴力行径的话，他们将会采取相应的报复措施。

NTUC的副主席普什卡·阿查亚（Puskar Acharya）在集会上向人们通报说该组织的领导人萨迦特·塔芒被暴徒殴打的事情，他愤怒地谴责毛主义者们：“为了这个国家的利益，工会代表大会作了很多让步，但毛分子的所作所为让人忍无可忍。”

据阿查亚的陈述，毛派的全尼工会联合会下面的几位工人在周日晚上殴打了塔芒。全尼保安协会主席西瓦·拉尔吉·卡奇（Shiva Raj Karki）谴责毛分子破坏他们的集会，最近一段时间，毛派领导的公会和学生会不断地向其他政党领导的社会团体进行挑衅。

                                                                                拾荒者整理 http://www.nepalnews.com/archive/2007/may/may01/news04.php


国际劳动节观察（2007年5月1日）

International Labour Day being observed

今天是国际劳动节，尼泊尔人民绕着工人的权利问题组织了各种各样的庆祝活动。

全国举办了各种盛大的集会、座谈会和研讨会，以呼吁人们对工人权利的保护意识政府已经宣布从今年起，国际劳动节是人民的法定假日。

国际劳动节起源于“八小时工作日运动”，它要求每个工人应该每天工作八小时，娱乐八小时，休息八小时。

1856年4月21日，澳大利亚墨尔本地区的建筑工人们停止了工作走上街头进行示威，他们从墨尔本大学出发一直走到议会大厦，要求政府实行“八小时工作日”制度。他们的直接反抗行为取得了胜利，从而成为有史以来第一次没付任何代价的有组织工人运动。随后这就有了人们对劳动节的庆祝。

在国际劳动节的庆典上，柯伊拉腊首相说，工人是缔造国家繁荣的先锋，祖国的发展和进步依赖于工人的劳动、热情和才干。

柯伊拉腊首相也表示，今天的每一位工人都应当仁不让地巩固国家的新民主体制，维持起码的和平环境，把尼泊尔变成一个繁荣富强的国家。

尼共联合马列（CPN-UML）的总书记尼帕尔（Madhav Kumar Nepal）也发表了一个类似的讲话，他说我们大家应该为建立一个真正民主的民主共和国而努力，通过重构国家体制建立一个崭新的尼泊尔，通过社会经济改革建设一个繁荣发达的社会。

大会党（民主派）的主席德乌帕（Sher Bahadur Deuba）说，工人们在巩固民主制度、进行制宪议会选举方面的作用越来越配合，越来越具有重要意义。

德乌帕在发布了一项新闻豁免后强调，需要提高工人的最低工资和社会保障，同时指出非正规单位在制定有关工人的法规时要有工人的参与。

同样地，民族民主党（Rastriya Prajatantra Party RPP）的主席帕苏帕蒂·拉纳（Pashupati Shumsher JB Rana）敦促各方要有意识地推进建设新尼泊尔的伟大运动，及时地进行制宪会议的选举，迅速地针对当前法律和局势制定出具体而可行的方案，使国家尽快摆脱目前暴力、杀戮与无政府状态。

据统计，占全国劳动力95%的约800万农业与建筑工人，在经济领域已经不知不觉地左倾了。

根据国际劳工组织的统计，尼泊尔1100万的劳动力中只有3.6%的人就业于正式的单位并享受到一定的社会保障。但有96%以上的劳动力分布在各种不正规的单位，没有就业的安全保障。

劳动法规定，投资低于5万、雇工少于10人的都是非正式单位。另外土地少于5比噶（biga）、雇工少于10人的农场也属于非正式单位之列。童工也是主要集中在这些地方。

尼泊尔是国际劳工组织章程的签字国，也曾声明将履行不断改善各种劳工待遇的义务。但目前我们一直没有看到工人们的境遇有任何改变。

张兄译自http://www.nepalnews.com/archive/2007/may/may01/news07.php


军方谴责恐吓士兵家属的企图（2007年5月21日）

Army condemns attempts to terrorise families of soldiers

尼泊尔军方(NA)发表一则声明，谴责“无法无天的团体”恐吓士兵和军官家属的企图。

军方声明称，20到25人的一伙人强迫某位“Narayan Bikram Rana”先生离开住所。该住所位于巴迪亚（Bardiya）地区的Dhodari农村发展委员会。他被痛打，住所也被锁死。“军方的注意力已集中于该暴行，本次暴行带有报复性质，因为Rana的儿子是军官。”声明说。

声明称另一名军方士兵的家庭（也位于巴迪亚地区的Daulatpur农村发展委员会）受到相似骚扰。过去两年，他们的土地房屋一直被扣押。

声明说，军方强烈谴责这种扰乱军心的企图。声明说，当军方按政府政策指示为建设国内长久和平而工作之时，有人试图挑战他们的耐心，

声明中，军方表示将坚决保护官兵及家属的生命财产安全。“军方希望有关人等明白，不要把我方的耐心当作软弱的表现。”声明强调。

声明发表后，就有尼共（毛）的共青团（YCL）骚扰并强迫Rana离开自家住所的猛料爆出。

翻译；征途路漫 http://www.nepalnews.com/archive/2007/may/may21/news02.php


全国人权委员会呼吁结束学校的罢工（2007年5月24日）

NHRC appeals for end of school strike

尼泊尔新闻网，5月24日。全国人权委员会（National Human Rights Commission, NHRC）称，教育是宪政过渡期应当保证的基本权利，并发表声明呼吁立即结束学校的罢工。

委员会称，除开宪政原则，尼泊尔认同的国际惯例也禁止侵犯儿童的受教育权。

“由于7百万儿童的未来前途叵测，本委员会严肃地注意到此次罢工。”声明中写道。

委员会还要求政府、罢工者、学校管理部门及其他重要人物确保学校的平稳恢复。

由于尼泊尔教育共和阵线（Nepal Educational Republican Front）领导的罢工，各地学校已经关闭一周。

司双译 http://www.nepalnews.com/archive/2007/may/may24/news11.php


工会要求首相撤销重要服务行业结社法（2007年5月27日）

Trade unions call-on Prime Minister ask to repeal ESA immediately

5月24日，由尼泊尔工会总联合会（GEFONT）、尼泊尔工会代表大会（NTUC）、全尼民主工会联盟（DECONT）以及其他四个工会组织组成的代表团在首相吉·普·柯伊拉腊（G.P. Koirala）的官邸拜会了他。代表们向首相先生递交了备忘录，要求他立即撤销在1957年通过的重要服务行业结社法（ESA），这项法律从今年4月16日开始在15个不同的行业里实施。

“这项法律只是用来针对工人的，它既不能控制政治上的混乱状态，也不为各个政治党派所认可，当政党组织甚至老板们开始起来组织罢工的时候，这仅仅只是一张废纸而已。政府宣称要维护法律和社会稳定，却把矛头指向了坚定支持八党联合政府的工会组织。”

尼泊尔工会总联合会主席康姆·尼乌帕（Com. Neupane）说：“所谓的民主政府和王室政权有什么区别呢？到底是什么因素让你们非要不合时宜地去实施这项法令呢？”

尼泊尔工会代表大会的会长布洛·巴斯纳特（Bro. Basnet）向首相简单地阐述了备忘录里的内容：“我们主要有4点要求：1．取消ESA法；2．制止毛派共产主义青年团的暴力行径；3．出台一项雇佣劳动代理权条例作为过渡的法令；4．停止在靠近西藏的边境上建立经济特区（SEZ）。

作为回应，首相承认ESA法是不必要和不合时宜的，他说自己会在明天（5月25日）召开内阁会议来废除ESA法，并出台新的雇佣劳动代理权条例。

去年的时候，也是在5月24日的时候，1个由尼泊尔工会总联合会主席康姆·尼乌帕、尼泊尔工会代表大会的会长布洛·巴斯纳特以及全尼民主工会联盟执行主席布洛·K·N·达赫尔领导的代表团也就有关劳工问题的议项向政府提交过备忘录。这其中只有最低工资、5月1日和8日作为国定假日，在临时宪法里加入有关组织工会的权利这三项条款得到了满足。

由尼泊尔多个工会组织的领袖们组成的代表团成员们对首相在谈判过程中双方所达成的协议和取得的共识表示欣慰。
首相在会议结束不久就召见了内政部长，责问他为什么要出去实施ESA法，他同时要求自己的内政部长在周五的内阁会议上拿出一项有关废除ESA法以及临时宪法里关于雇佣劳动代理权条例起草的方案。

拾荒者整理 http://www.gefont.org/summary.asp?flag=3&cid=314


尼官员强调保护尼海外工人权利（2007年6月7日）

Lekhak stresses on protecting workers' rights

尼泊尔新闻网，6月7日。国家劳动与运输管理部部长拉麦什·雷卡克（Ramesh Lekhak）说，阿拉伯联合酋长国与尼泊尔之间的谅解备忘录对保护尼泊尔工人权利十分必要。

莱卡科在阿联酋参加首届尼泊尔人才市场开幕典礼时称，有120万尼泊尔人在国外工作，因此，政府应当保障他们的福利。

“我国工人在来源国，在目的地国都面临着不少问题。因此，阿-尼之间的谅解备忘录对确保我国工人的福利和管理就业非常必要。”他补充道。

“人力出口在我国经济发展的进程中起了很大的作用，这帮助我们减少了贫困。”他还说。

阿联酋是尼泊尔工人最大的劳务目的地。据统计，10%的尼泊尔外派劳工在阿联酋就业。

阿联酋劳动部的计划次长阿麦德·卡久尔（Ahmad Kajour）支持莱卡克的论点，他说这样一份备忘录能确保两国系统化劳动力流入阿联酋的过程，也能够防止对工人的剥削。

据称，备忘录草案的内容正在讨论中。

司双译 http://www.nepalnews.com/archive/2007/jun/jun07/news05.php


雷卡克部长向童工现象宣战（2007年6月13日）

Minister Lekhak vows to eliminate child labour

劳工与运输管理国务部长拉麦斯·雷卡克（Ramesh Lekhak）周二出席了在日内瓦召开的第96届实施国际劳工标准委员会会议，国务部长在大会上慷慨陈词，宣称要和我国目前还存在的童工现象宣战。他说尼泊尔政府目前正在努力消除各种形式的童工现象。“我们消除童工现象的时间表目前在实施中，计划在2009年前把那种最违反人道主义的童工劳动现象先消除，到2014年前，在我国境内一切雇用童工的行为将被彻底杜绝。”国务部长告诉人们说尼泊尔的政治环境正在发生历史性的深刻变化，他强调：“我们的全面和平协定给予了产业和谐发展和社会安全以极大的关注，首要的一点是让我们这个国家尽早走上正轨。”他同时提到就业权、社会安全保障、成立独立工会的权利，都将被写入临时宪法中去，这些举措将是历史性的。部长先生在大会上重申尼泊尔政府在实施国际劳工标准和维护劳动权利的努力上的一贯立场，他说国际劳工标准委员会第87和第105号决议在通过尼泊尔议会表决之后，尼泊尔政府将积极地予以落实。

整理人——拾荒者 http://www.nepalnews.com/archive/2007/jun/jun13/news06.php


德乌帕敦促毛派分子归还没收的土地（2007年6月18日）

Deuba asks Maoists to return seized lands

尼泊尔大会党（民主）主席谢尔·巴哈杜尔·德乌帕（Sher Bahadur Deuba）督促毛泽东主义者们立即将没收的土地和财产归还给那些被剥夺的人们。前首相先生目前正在西部边远地区考察，他周日在丹加地（Dhangadhi）对记者发表讲话，说他支持那些地方行政长官和尼泊尔警察的呼吁，毛派分子的行为应该有所收敛。这些政治势力目前纷纷表态，要求毛主义者们把他们没收的那些资本统统物归原主。“毛分子们恶习难改，他们拒不把这些被没收的土地和财产还给那些体面人，我和我们党支持各政治团体谴责毛主义者的声明。”德乌帕阁下在同记者见面的时候义愤填膺。他还指责毛泽东主义者在各地设置阻碍，对他百般刁难：“我好歹是退休首相，他们都这样对我，那么那些普通百姓的遭遇呢，可想而知。”德乌帕先生还说毛派分子还是不断地进行胁迫，他指出如果立宪会议选举不能在曼格萨（Mangsir）举行，毛主义者是要承担责任的。前首相阁下这次还访问了多蒂（Doti），登代尔图拉（Dadeldhura），阿恰姆（Achham），凯拉利（Kailali），拜德迪（Baitadi），坎昌普尔（Kanchanpur）等地区。

拾荒者整理 http://www.nepalnews.com/archive/2007/jun/jun18/news01.php


总参谋长(Army chief)说决不与恐怖主义和极端主义妥协（2007年7月1日）

No compromise with terrorism and extremism, says Army chief

总参谋长(Army chief，张长海说是总参谋长）说决不与恐怖主义和极端主义妥协
尼泊尔陆军总参谋长Rookmangud Katawal将军说，尼泊尔陆军决不会与恐怖主义、无政府主义和极端主义妥协。
“在执行国家的命令中，尼泊尔陆军决不会与恐怖主义、无政府主义和极端主义妥协，它们侵犯人民的权利，侵犯人权，迷信暴力，企图恐吓民主政体，或者攻击尼泊尔人民选择的民主政体。”周六（6月30日）Katawal将军在向驻扎在库勒坎尼（Kulekhani）的第七旅官兵发表演说时这么说。
“尼泊尔陆军的责任在于国家的团结，国家完整，国家主权和民主政体。尼泊尔陆军不会与反对这些的任何人妥协。”他说。

http://www.nepalnews.com/archive/2007/jul/jul01/news03.php


马哈拉表示要贯彻执行新闻工作者法案（2007年8月9日）

House Committee okays working journalist bill

信息通讯部部长马哈拉（Krishna Bahadur Mahara）表示要坚决实施《新闻工作者法案》（第一修正案）

本周三马哈拉在临时议会宣称：“从现在起，我们要开始具体实施这部法律。”

曾经负责该法案起草工作的MP Raghuji Pant也强调实施这部法律的必要性：“我们希望政府能够确保这部法律的真正实施。这也是为什么该法案虽然出台了两年，但我们今天还是要讨论它的原因。”

这部法律的很多条款都是旨在加强新闻工作者的职业安全和提高其职业技能的。依据该法案，各媒体新闻工作者中签署劳动合同的数量不能超过15%，签约的员工享有准备金以及其他针对永久新闻工作者应有的福利措施。如因公出现意外，媒体单位要他们承担医疗费用并支付赔偿金。

另外，该法案还要求组建一个13人的委员会，来制定新闻工作者的最低薪资标准。委员会的成员要来自不同的政府部门、尼泊尔新闻工作者协会和三个新闻工作者。

http://www.nepalnews.com/archive/2007/aug/aug08/news05.php


毛派反叛可能严重干扰和平进程，Shrestha说（2007年8月12日）

Revolts within Maoists could seriously disturb peace process, says Shrestha

毛派内部一些集团的一系列反叛可能严重的干扰进行中的和平进程，一名民间社会活动家和左翼知识分子Shyam Shrestha这么说。

Shrestha长期以来一直紧密关注着毛派运动。在与尼泊尔调频电台的谈话中，他说“毛派在近来所反的错误已经导致了反叛。”

“尽管在冲突加剧的时期在这样的政党中看到这样小规模的反叛是正常的，我发现当前毛派内部的问题变得严重和复杂了。”Shrestha说。近来，毛派的一些团体在努瓦科特（Nuwakot）宣布反叛，纳瓦帕拉希（Nawalparasi）的组织则在它的塔鲁族（Tharu）领导人控制下没有参与。

他说毛派由于放弃了一些根本原则，比如比例选举代表，导致了它苦于这一组织内Janajatis和其它团体在它的组织内部掀起反叛。

Shrestha评价道，在毛派内部的这些反叛如果不被控制，可能导致一系列后果。“首先，它可能严重干扰和平进程，因为不同的反叛集团会声明反对和平协议中的某些条款。其次，这将削弱毛派的谈判能力。第三，它将给那些不想举行制宪会议选举的人以口实，他们会说那不足以和毛派以及反叛组织都达成协议。如果制宪会议推迟因此，那将给这个国家带来不幸的事件。最后，这还会给毛派的合法性带来疑问。”他说。

Shrestha补充说共青团的负面行动，比如攻击CDO和LDO，同样会给那些根本不想争取选举的人以口实。“有一些人正在寻找这样的借口来推迟选举。毛派正在给他们提供这些口实。”他说。

Shrestha还建议毛派不要为制宪会议选举设定条件，说这也将会延误选举。“他们试图通过提出共和政体和按比例代表体制来弥补他们的错误。但是对于他们来说提出条件太晚了。他们无法在离选举只有100天的时候实现这些条件。”

他建议毛派在政府和议会内展开斗争以弥补他们的错误。

http://www.nepalnews.com/archive/2007/aug/aug12/news04.php


尼泊尔共产党（联合马列）认为美国与印度企图保留君主制（2007年8月23日）

US trying to save monarchy, India trying to take advantage from Nepal’s situation: CPN-UML

据《康提普尔报》，尼泊尔共产党（联合马列）认为美国和印度企图利用当前在尼泊尔过渡期占主导的形势使君主体制延续下来。

该党已经得出这样的结论：美国正努力保留君主制，而印度则试图从当前的过渡期中尽可能地获取自己的利益，中国业已开始反思其与尼泊尔的传统关系。作为尼泊尔势力最大的共产党，它把这些认识写入了党的报告——《当前的复杂形势和我们的责任》里，它想通过该报告警告其党员不要被当前的政治局势和制宪会议的选举等现象所迷惑。

该报告是由该党的理论部门为“党内讨论”而起草的。党的理论部门负责人兼中央常务委员Yuwa Raj Gyawali 说，他们得出这样的结论，是大量分析了外国对尼泊尔政局、各种事件与评论显示出的日益浓厚的兴趣。

他对《康提普尔报》说：“柯伊拉腊首相之所以积极支持现在的国王，是因为他背后有众多的国际力量的支持。”

报告说：“我们认为由于过渡期的不稳定性，在此时刻，印度将会尽其所能为自己谋利益，其外交政策也是尽可能从当前的局势中获利。”

报告进一步指出印度已经制定出三套方案，试图把尼泊尔纳入其“安全保护伞”之下，以控制尼泊尔的资源和市场。印度对尼泊尔的外交政策的出发点，就是通过使邻国屈服于其地区霸权，从而扩展其国际影响。

尼泊尔共产党（联合马列）也认为，美国的战略是“通过其在尼泊尔的影响，监视印度并包围正在崛起的超级大国——中国”。

报告还指出，美国正在努力寻找其在尼泊尔议会的代理人，以继续维持其对尼泊尔政治的影响。

报告进一步指出：“美国不愿意看到左翼力量的团结，因此它总是会去联合各种资产阶级的力量。它看到议会是支持君主制的，尽管有不同的形式的君主制。因此它相信只有这样做才能组成反共的联盟。”

尼泊尔共产党（联合马列）在报告中还宣称可以利用遣返不丹难民的“外交渠道”，让境内的西藏难民也回到他们的祖国。

张兄译 http://www.nepalnews.com/archive/2007/aug/aug23/news04.php


尼泊尔大会党干部遭枪杀（2007年8月25日）

NC activist shot dead

本周五，不明身份者在Ramnagari VDC枪杀了尼泊尔大会党的干部Phulchan Saha Kanu。

据报道，今年38岁的Kanu居住在Mahuwan VDC区，事发当天他和两个朋友骑着摩托回家，突然两个不明身份的人骑着摩托迫使他们停了下来，然后他们把Kanu带走并枪杀了。

.警方在距离他被绑架地方的不远处发现了他的尸体，发现凶手是朝他的双眼开的枪。

有传闻说他是被特莱民主解放阵线贾拉·辛格派（Janatantrik Terai Mukti Morcha，JTMM-Jwala Singh）的成员所杀。

张兄译 http://www.nepalnews.com/archive/2007/aug/aug25/news04.php


人权组织呼吁针对悄然失踪立即采取行动（2007年8月29日）

Rights group calls for prompt action on involuntary disappearances

在国际失踪者日的前夕，“辩护论坛”（AF)，尼泊尔一个卓越的人权组织，提醒政府它揭露悄然失踪者下落的承诺。

“在2006年11月尼泊尔政府与尼泊尔共产党签署的全面和平协议中，声明了那些失踪者的下落在60天内公开，”AF在星期三（8月29日）的声明中说，“十个月已经过去了，但是政府在这方面没有采取任何有意义的主动性。”

这个人权组织进一步说在尊重受害者和其家人人权上政府已经失败了。“这些家庭需要了解真相。他们还需要公正和赔偿。”它说，“AF谴责政府没有采取行动并要求政府履行在2006年11月向人民所做的承诺。”

缺乏解决失踪问题的政治意愿，以及缺乏责任制，是失踪人员家庭和人权组织在试图说服政府解决这些违反基本人权原则时面临的主要调整。这个人权组织进一步说。

“许多失踪人员家庭获得的法院文书实际上是无效的，因为没有法律为这些案例中法院出于尊重而判决的赔偿提供详细的程序上的说明。然而，失踪人员家庭和人权组织的持续斗争已经使得尼泊尔最高法院声明它对尼泊尔失踪问题的关注。”

虽然没有关于悄然失踪人员的可靠纪录，国际红十字委员会说超过850人在毛派叛乱期间被劫持失踪，特别是在2001年军队动员之后。

http://www.nepalnews.com/archive/2007/aug/aug29/news16.php


内阁接受了毛派提出的驻外大使名单（2007年8月30日）

Cabinet approves Maoists' envoy-nominees

周四上午的内阁会议已经同意任命七位新的驻外大使。

这七个人还需要到议会的特别听证委员会接受最后认可。

内阁会议最终确定的七位人选中有四位是毛派提名的，他们是 Pampha Bhusal (驻法国)、 Bijaya Kanta Lal Karna (驻丹麦)、 Yogendra Dhakal (驻澳大利亚), and Dr. Rishi Adhikary (驻马来)；另外三个人是Arjun Thapa (驻阿联酋)、 Baija Nath Thapaliya (驻以色列l)、Kamal Koirala (驻韩国)。

这次任命驻外大使的时间，因毛派一直没有提出自己的合适人选而拖延至今。

另外还有早些时间任命的很多大使人选，因为毛派的反对，而未能及早进行议会听证。这些人包括Shailaja Acharya (驻印度)、Dr Suresh Chalise (驻美国)、Surya Nath Mishra (驻卡塔尔)、Surya Kiran Gurung (驻俄罗斯)、Navin Prakash Jung Shah (驻泰国)以及 Murari Raj Sharma (驻英国)。同样的情况还有Ganesh Yonjan (驻日本)、Pramesh Hamal (驻比利时)、Tanka Karki (驻中国)、Hamid Ansari (驻沙特)、Guna Laxmi Sharma BK (驻缅甸)、Bal Bahadur Kunwar (驻巴基斯坦)、Dinesh Bhattarai (驻日内瓦)和Pradeep Khatiwada (驻孟加拉国)。

但是关于政府部长的人选，由于一些部长对某些人选持有异议，周四的内阁会议未能决定人选。由于内阁的行政委员会未能就部长的人选达成一致，首相被授权来挑选部长。

http://www.nepalnews.com/archive/2007/aug/aug30/news09.php


Upendra Yadav回绝尼共（毛）关于特莱人民权利论坛与政府协议的回应（2007年9月1日）

Upendra Yadav rebuffs CPN-M reaction on MJF-govt deal

特莱人民权利论坛（Madhesi Janadhikar Forum，MJF）主席Upendra Yadav反击了尼共（毛）就政府与MJF之间的22点协议的回应。

周六（9月1日）在记者俱乐部的讲话中，Yadav说拒绝MLF和政府之间“至关重要的协议”意味着在实际上反对制宪会议选举。

“从一个参加过渡政府的政党那里发出这样的阻力是相当令人震惊的，”他这样评价毛派主席普拉昌达在星期五（8月31日）的声明说，这一声明说政府与MJF的交易是共谋和“分而治之观念的延伸”。

MLF主席，几年前曾经是毛派成员，说毛派关于该协议的立场是对维持“民族团结”的努力的破坏。

周四（8月30日）经过由和平与重建部长Ram Chandra Poudel带领的谈判团与Yadav的代表团之间几轮协商后达成了22点约定。在这些协议内容中，政府同意向在特莱抗议中死者的家属进行赔偿，MJF接受制宪会议选举中的混合选举制度。约定签署后，MJF取消了它的反抗斗争计划。

尼共（毛）与MJF之间已经有相当时间不和，迅速反对该协议并批评Poudel部长在达成协议之间没有在统治联盟内部寻求多数支持。

“我们党严肃反对这一协议——就程序和原则来说它是彻底挑衅的和诽谤的，它是完全的共谋。”普拉昌达在他的声明中说。

巡夜人翻译 http://www.nepalnews.com/archive/2007/sep/sep01/news05.php


民间组织代表们认为周日的袭击是有预谋的（2007年9月3日）

Civil society reps describe Sunday blasts as premeditated crime

民间组织代表们宣称昨日在加德满都发生的一系列爆炸事件是有预谋的，并且强烈呼吁大家不要被这些事件吓倒。

“我们严厉谴责昨天在加德满都发生的一系列炸弹袭击事件。在任何情况下这种针对平民的袭击都不可接受。我们相信这些有预谋的犯罪不会停止尼泊尔人民制宪会议的进程。”周一民间组织领袖在一份联合声明中说。

十位著名的民间活动家——Birendra Prasad Mishra, Daman Nath Dhungana, Gaurishanker Lal Das, Kanak Mani Dixit, Krishna Pahadi, Kundan Aryal, Padmaratna Tuladhar, Purushottam Dahal, Shambhu Thapa, Shyam Shrestha and Tikaram Bhattarai——签署了这项声明。

“我们希望包括八党在内的全体政界不会因此类恶劣事件而改变意向，并为举行11月22日的选举联合起来。”并说，“不论为实现何种目的的暴力行为都不能接受。我们呼吁政府采取有效措施确保昨天在首都经受的这种暴力行为不会再发生。”

民间组织代表们和人权卫士们今天下午在首都又对昨日发生的一系列袭击活动表示谴责，并强烈要求对这些事件的幕后组织者采取有力行动。

在奇塔万（又称Tripureshwor）, Sundhara和巴腊珠（Balaju）发生的炸弹爆炸事件中有两名无辜平民被炸死，约有36人被炸伤。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep03/news10.php


Kishunji打破沉默；对大会党趋向共和表达不满（2007年9月9日）

Kishunji breaks his silence; expresses displeasure against NC's drive for republic

BP Jayanti的前一天，唯一一位健在的尼泊尔大会党创始人Krishna Prasad Bhattarai对近期党内正式放弃在君主立宪制下的民主的老政策而采取的一系列步骤表达不满。

Bhattarai在周日签署的一项声明中说：“让我们以过去的经验教训和适于未来的集体思想作指导，而不是共和主义等其他东西。”他呼吁一种代表人民利益的集体智慧和奉献以便“不会把建立尼泊尔的所有东西都一扫而光。”

Bhattarai也被人们亲切地称为Kishunji，他呼吁结束“敌对政策和被叛乱者不民主的想法所控制的反抗”他说，这些思想“只会撒下分裂国家的种子”他还说道：“我们有责任共同打败这些思想”。

Kishunji重申了国家和解的政策，这一政策是由已故的BP Koirala在1976年和Ganesh Man Singh结束流放并一同从印度回国后提出的。Kishunji说：“他们很清楚，君主和民主力量的分歧会削弱尼泊尔的民族主义、独立和民主。另外还会影响到经济的发展。今天比以前任何时候我们都更应该相信国家和解政策的正确性。并且我坚定不移的相信未来的很长时间内之一政策仍然会是正确的。”

他还说：“我们不要毁掉我们世代以来共同创造的历史和遗产。”

Kishunji表述了尼泊尔当前的转变需要一个“只能通过团结和和解来实现的安全着陆”，还说“君主制才真正是作为各种不同信仰、文化、民族和政策的团体在真正民主下建立的统一象征，现在正是牢记这些的时刻。”

Kishunji的声明在9月10日BP Jayanti的前一天发表，并遵循NC中央工作委员会的决议，接受制宪会议选举的联邦共和国的路线。

Kishunji被认为是两个国会党派中最年长并被尊重的领导人。他急切呼吁两党尽快团结起来。前首相Bhattarai一次也没有参加过2006年4月的混乱后重建的议会会议。他表示国会团结后他才会参加议会。

目前，Bhattarai在Bhainsepati的居所过着隐退生活。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep09/news08.php


全国人权委员会（NHRC）呼吁释放Khanal（2007年9月10日）

NHRC calls for Khanal's release

全国人权委员会(NHRC) 呼吁毛派立即释放被他们绑架的乡村歌手拉姆·卡拉尔（Ram Prasad Khanal）。

全国人权委员会说毛派绑架卡拉尔的行为违反了他们和政府签订的和平协议。

卡拉尔是周六在鲁潘德希（Rupandehi）区的白拉瓦（Bhairahawa）被共青团(YCL) 该区的负责人 Milan领导的一伙人员绑架的。

共青团以支持王室政权等等指控绑架了他，并进行殴打。目前他的行踪仍然未知。他的家人发表了一份将他安全释放的请求。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep10/news02.php


民间组织要求派遣特别工作组控制迦毗罗伐斯图（Kapilvastu）的骚乱（2007年9月20日）

Civil society activists demand special task force to control unrest in Kapilbastu

一组民间组织的领导者们在进行实地考察之后，呼吁政府立即派遣特别工作组以控制迦毗罗伐斯图（Kapilvastu）的局面。

由来自布特瓦尔（Butwal）的Dr. Gauri Shankar Lal Das, Sushil Pyakurel, Kanak Dixit, 和 Kundan Aryal。联合签署的声明中指出“我们要求政府立即成立一个特别工作组以控制迦毗罗伐斯图地区自16号以来发生的暴力行为，保护公民的生命，维持公共和谐。我们认为这样一个工作组在该地区立即开始工作很有必要。”

声明并指出，尽管已有18人的死亡已被确定，但实际的死亡和失踪人数无法查明。“目前救援人员还无法越过高速路以获取详细情况和提供援助。如果不能够有效地控制局势，那么这一地区的混乱情况可能会很快波及其他地区。”

声明中称：“至今为止，在不同地方，一个团体的个别成员持续侵犯另一个团体成员的财产。尼泊尔政府和地方政府对该地区的忽视以及安全部队的不作为要对事件的进一步恶化负责。”

活动家们警告说迦毗罗伐斯图的悲剧事件会影响全国的稳定，并会在国际上造成负面影响。“我们经过考虑后认为，地方政府不能够控制局势，我们也非常不了解各政党是如何看待此种状况的。”

“由于上述原因，我们呼吁立即成立并派遣特别工作组，完成以下工作a）调查b）发放救济c）控制局势并使该地区恢复正常”

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep20/news16.php


西陶拉应对迦毗罗伐斯图（Kapilbastu）地区的愤怒，决定对官员们采取措施（2007年9月22日）

Sitaula faces wrath of Kapilbastu locals; agrees to take action against administrators

内政部长克瑞什纳·西陶拉（Krishna Prasad Sitaula）需要应对周六在迦毗罗伐斯图（Kapilbastu）区的Chandrauta 和Krishna Nagar发生的骚乱。

当地提出口号并要求政府立即采取措施以解决官方和警方“无力保护公共生命与财产”的情况。

西陶拉在Chandrauta 的讲话中保证，他将针对行政民政事务专员（Chief District Officer）Narendra Dahal和地区警察局长采取行动。他声称，尽管按照管理的选举法规，他们可不执行政府针对他们的任何决策，政府会寻求不同的途径来惩罚他们。

周六，西陶拉连同工商业及供应部部长Rajendra Mahato 该州交通部部长拉麦斯·雷卡克（Ramesh Lekhak）, 联合马列领导人 Jhal Nath Khanal和毛派领导人 Pampha Bhusal巡查了遭受影响的地区。

同时，迦毗罗伐斯图的内部地区直到周六仍报道有零星的抢劫事件发生，使这些地区仍处于紧张状态。

周六在Dang区的拉玛依（Lamahi）和杜尔西布尔（Tulsipur）的，当地政府也实行了强制宵禁的措施。

自从9月16号反毛派抵抗组织前领导人及Madhesi Loktantrik Mukti Morcha领导人Mohit Khan被不明身份的人刺杀后，迦毗罗伐斯图的地区就陷入了暴徒们袭击群众抢劫个人财产的暴力行为中。在由此造成的紧张局势中有大约30人丧命，5000多人流离失所。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep22/news13.php


尼帕尔称毛派在思想和政治上都已削弱(2007年9月27日)

Maoists have weakened ideologically and politically, says Nepal

在毛派干部对其工人进行一系列的人身攻击后，联合马列总书记尼帕尔（Madhav Kumar Nepal）指责毛派领导鼓励毛派工人的“流氓”行为。

周三尼帕尔在Teaching医院探访一位受伤工人Dudh Prasad Ghale后对记者说：“当一个人在思想和政治上都变得软弱时，他/她就会采取人身伤害的手段。毛派工人正是如此。”

Ghale在遭受毛派学生和共青团（YCL）干部的毒打后严重受伤，并在几天前被遗弃在博克拉（Pokhara）的 Seti河岸边。

尼帕尔指责共青团扮演了“Mandale”（Panchayat时期的警戒会）的角色。共青团将会很快毁掉他们的母党—毛派政党的地位。

他强烈要求他的工人们不要进行人身报复而要在政治上揭露他们。

同时，周三在达丁（Dhading）区的Beda VDC ，共青团干部对超过20多名的联合马列派工人进行攻击后，周四联合马列宣布在达丁地区进行无限期罢工。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep27/news06.php


达丁（Dhading）联合马列发动罢工以抗议共青团袭击（2007年9月27日）

UML imposes bandh in Dhading protesting YCL attack

联合马列（UML）的达丁（Dhading）地区组织于周四（9月27日）起在当地发动了无限期罢工，以抗议毛派下属的共青团成员对其工作人员的袭击。

罢工已经影响了这一地区的工业和其它活动。在Dhadingbesi的区域总部，联合马列的成员组织了抗议集会。他们还袭击了当地一名毛派领导人Tek Bahadur Nepal。

联合马列工作人员还在Prithvi公路的Naubise，Baireni和Malekhu路段堵塞了交通。

周三（9月26日）傍晚，大约30名联合马列工作人员在Beda VDC被共青团成员殴打致伤。联合马列成员大约在傍晚5点遭到袭击。

袭击的背景是，就这一地区的Kiranchowk VDC的一所学校的管理双方存在争议。

九名伤员被送到加德满都治疗，其余在Malekhu的社区公路医院接受治疗。

周四（9月27日）上午联合马列总书记尼帕尔（Madhav Kumar Nepal）前往医院探望了伤员。他警告毛派不要重复此类没有理智的袭击。

翻译巡夜 http://www.nepalnews.com/archive/2007/sep/sep27/news10.php


上诉法院发布临时命令禁止毛派工人扰乱坎特普尔（Kantipur）（2007年9月28日）

Appellate court issues interim order asking pro-Maoist workers not to disrupt Kantipur

帕坦上诉法院颁布了一道临时命令，警告毛派工人不得干扰坎特普尔（Kantipur）报纸印刷和发行。

贾格迪什·夏尔玛·鲍德尔（Jagadish Sharma Poudel）法官的这道禁令是针对毛派下属的全尼通信和发行工会的，他希望以此报纸的发行不会受到阻挠。

坎特普尔传媒界的冈仁波齐·锡洛伊（Kailash Sirohiya）写了一份请愿书给法院，因此，作为回应，法庭让毛主义者不得对报刊发行横加阻挠，同样对于广告内容选择也不能干涉。

法庭还命令工会停止在报业公司里进行集会和示威。

周五的时候，由毛派工会发起的示威妨碍了《坎特普尔报》和《坎特普尔邮报》两份报纸的发行。

拾荒者整理 http://www.nepalnews.com/archive/2007/sep/sep28/news18.php


内政部保证坎特普社会稳定（2007年10月2日）

Home Ministry promises security to Kantipur

在周二的一项声明中，内政部对坎特普尔发行集团下属毛派工会的破坏和怠工行为予以谴责。

内政部对发行集团表示坎特普尔是安全的，并指示当地政府采取措施保持社会稳定。

内政部还表示说毛派工人的这种举动是对政府新出台的《信息法案》的挑衅。

同时还谴责了针对私人轿车和坎特普尔发行集团的报刊发行的破坏。

因为工人的阻挠，坎特普尔发行集团下的两份报纸《坎特普尔报》和《坎特普尔邮报》新闻站受到冲击，报纸无法发行。

同时，财政部长拉姆·沙兰·马哈特博士（Ram Sharan Mahat）、劳工与运输管理国务部长拉麦斯·雷卡克（Ramesh Lekhak）访问了集团办公室，他们表示新闻自由不容侵犯。与此同时，尼泊尔工商联（FNCCI）的代表团也访问了集团办公地，代表团表示对私人媒体目前的困境很关注。

http://www.nepalnews.com/archive/2007/oct/oct02/news17.php


联合马列党员被绑（2007年10月5日）

UML activist abducted

周三，一群毛派积极分子从普丘克（Pulchowk）绑走了尼共（联合马列）中央产业部长雅格雅·杜瓦贾·卡尔基（Yagya Dhwaj Karki）和另外两人。

联合马列中央办公室书记说卡尔基连同他的司机杜邦德拉·孔瓦尔（Dubendra Kunwar）、会计特比克拉姆·班达里（Tri-Bikram Bhandari）在周三晚上被带走，下落不明。

毛分子缴走了卡尔基德汽车。

联合马列谴责毛派的绑票行动，并要求他们无条件放人。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct05/news03.php


全国人权委员会敦促共青团改正它的行为（2007年10月6日）

NHRC urges YCL to amend its behaviour

全国人权委员会(NHRC)已经把它的注意力放在共青团无法无天的活动上。

在星期五的一项声明中，人权委员会说共青团应该尊重法治，法治是保护每一个公民的基本人权的基础。

人权委员会说它已经收到好几起申诉关于个人受到共青团的人身威胁。共青团正在做示范，威吓那些被拉亚玛吉委员会（Rayamajhi Commission）指控参与镇压了第二次人民运动（Jana Andolan II）的人。共青团说这是“暴露运动”（exposure campaign）的开始，因为政府根本提不起劲头去惩罚那些被委员会指控的罪犯。

国家人权委员会要求毛派领导层尊重公民的个人人权，并且立即停止共青团的类似活动。

http://www.nepalnews.com/archive/2007/oct/oct06/news02.php


西陶拉确信毛派参与了绑票沙阿的事件（2007年10月15日）

Sitaula confirms Maoist involvement in journalist Shah’s abduction

内政部长克里什纳·普拉萨德·西陶拉（Krishna Prasad Sitaula）声称有足够证据证明毛派参与到了巴腊基层记者比仁德拉·沙阿（Birendra Shah）的绑票和失踪事件中去。

周日在议会的特别会议通报了关于失踪记者的事情之后，内政部长说警方正在加大调查力度以求找到沙阿。

“现在看来毛派积极分子绑走了沙阿是一个证据确凿的事实。”西陶拉同时补充道，“武装和常规警察已经在巴腊及其毗邻地区的村庄展开大规模搜救活动。我们还同印度方面进行合作以求能找到绑匪的下落。”

10月5日，两名毛分子绑走了沙阿。

同时，尼泊尔记者联盟要求全国人权委员会和临时议会的发言人指示政府为释放沙阿进行斡旋，同时要求在逮捕绑匪之后给予他们应有的制裁。

尼泊尔的这个记者机构是在同人权委员会委员以及议长苏巴斯·内姆旺（Subas Nemwang）进行会谈的时候提出这项呼吁的，目前，国内外的各界人士都很关心失踪记者的命运。

同时，媒体监察组织——尼泊尔自由论坛谴责了毛派的行径，并要求他们立即公布沙阿的下落。

“我们要求毛派领导人澄清如下事实，他们曾答应不会攻击媒体和记者，而今他们的行为是对新闻自由的极大挑衅。”自由论坛周一的声明措辞强硬。

论坛还对近来持续增长的针对媒体和记者的攻击表示关注。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct15/news03.php


议会工作组声称毛派参与沙阿绑架案（2007年10月19日）

Maoists behind journalist Shah’s abduction, says parliamentary panel

一个临时议会调查巴腊记者比仁德拉·沙阿（Birendra Shah）失踪案的工作组周五宣称巴腊（Bara）当地毛派领导人参与了对沙阿的绑架。

根据议员卡马拉·潘特（Kamala Pant）所说，当地居民在接受工作组成员的询问的时候，指证了四名巴腊毛派领导人，其中的两名拉尔·巴哈杜尔·乔杜里（Lal Bahadur Choudhary）和拉姆·埃卡巴·萨哈尼（Ram Ekbal Sahani），已经被确认参与了此次绑架事件。

由厄米拉·阿雅领导的工作小组在巴腊同当地的人权工作者、政党领袖、记者和居民们就绑架事件的进展和救援工作交换了意见，两天的访问之后，工作组返回加德满都。

两位毛派议员提拉克·帕里亚尔（Tilak Pariyar）和普拉布·沙阿（Prabhu Shah）也参加了工作组。

共产党（毛派）对委员会的声明作出了反应。早些时候，毛派发言人克里什纳·巴哈杜尔·马哈拉（Krishna Bahadur Mahara）对议会工作组说如果发现该党党员有人参与到绑架事件中去，党将对他们进行制裁。

沙阿是乔杜里出版社的核心人物，同时也是加德满都的尼泊尔广播台的巴腊通讯员，他在10月5日被绑走。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct19/news05.php


全国人权委员会记者绑架事件报告出炉，矛头直指毛分子（2007年11月1日）

Journalist abduction case: NHRC report, too, points finger at Maoists

全国人权委员会（NHRC）说他们发布的一份详细的报告证实毛派绑架了巴腊（Bara）基层记者比仁德拉·库玛尔·沙阿（Birendra Kumar Shah）。

“我们的调查显示，当地共产党（毛派）领导人昆丹·法基德（Kundan Faujdar）和拉姆·埃库瓦·萨哈尼（Ram Ekwal Sahani）欺诈性地诱骗沙阿去采访，他们骑着摩托车把被害人带到丛林中，从此下落不明。拉尔·巴哈杜尔·乔杜里（Lal Bahadur Chaudhari）和海拉姆·帕特尔（Hareram Patel）也参与了绑架。”报告中说有充足的证据证明这些毛派干部绑架了沙阿。

报告还说事情发生后，政府的营救措施并不积极，罪犯也逍遥法外，他们认为本应该在第一时间展开行动的。

人权委员会的报告要求毛派方面尽快公布沙阿的下落，并协助司法机构制裁犯罪分子。

早些时间，多家媒体已经指证毛派绑走了沙阿。

毛派中央对当地领导班子进行绑架很震怒，他们在周三的时候说四天之内他们会公布一个关于失踪记者的报告。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov01/news10.php


政府执行ESA(必需服务法案)，强行推动燃气交易者停止罢工（2007年11月2日）

Govt to enforce ESA to compel agitating gas companies to end strike

政府已指示所有液化石油气公司停止他们的罢工，立即恢复做饭用的燃气的正常供应，不要让消费者面临燃气短缺。

为此，政府已准备执行必需服务法案(ESA)，该法案禁止必需品提供者罢工或阻碍必需品分配。上述消息出自工业、商业和供给（部门）秘书Purushottam Ojha。燃气，包括所有石油制品皆在必需品的名单上。

“我们正在和内政部讨论这事儿。决定激活ESA，强制燃气公司恢复正常供应的正式决定将在周五下达。”供给（部门）秘书Purushottam Ojha告诉坎特普尔日报。

在燃气公司坚持要立即满足他们的十点要求，因而停止了进口和分配气体之后，NOC（尼泊尔油料公司）要求政府执行ESA(必需服务法案)，“我们要求执行ESA，因为那些（燃气）公司既未回应我们要求对话的要求，也未向市场分配燃气。我们不能让这种死锁继续。（deadlock）”NOC（尼泊尔油料公司）的头头Digambar Jha说。

在他组织的一个记者会上，他说，尽管（油料）公司保证它将致力于维护他们（燃气公司们）的合理要求，比如交通费用，但燃气交易者并没有来对话。

同时，尼泊尔燃气分配者协会在周四发布了一个新闻声明，要求NLPGIA（尼泊尔液化石油气工业协会）和政府恢复对话并立即解决问题。燃气分配者们已威胁：如果对话未被立即恢复，他们将将运行他们自己的鼓动程序。

相关新闻：消费者将面临在“Tihar节日”期间的燃气短缺。

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov02/news04.php


尼泊尔大会党领导被绑架，希拉哈（Siraha）陷入紧张（2007年11月4日）

Siraha tense after NC leader’s abduction

周日尼泊尔大会党（NC）干部们在希拉哈（Siraha）集市和希拉哈区的Lahan 发动强制罢工，以抗议该党活动家的被绑。

截至目前的报道称，Lahan 和希拉哈集市的形势正越来越紧张。大会党的人们进行了集会并且阻塞了东西公路的Lahan部分的路段，要求立即释放Bechan Yadav。Yadav是NC Mahasamiti的成员，于昨晚被一伙来自Lahan Municipality不明身份的人绑架。

由于交通阻塞数百名乘客被困在公路上。

大约在晚上9点，六、七个人在Santosh Lodge将Yadav绑架。报道称有目击者说绑架者借助停电将Yadav绑架到未知的地点。Yadav也是希拉哈地区 Sonmati Majhaura志愿保卫队的前主席。

大会党地方委员会要求立即并且无条件释放Yadav，并强烈要求政府提供帮助。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov04/news03.php


尼泊尔大会党领导被杀引发抗议，Lahan部分地区实行宵禁（2007年11月4日）

Curfew in parts of Lahan as protests erupt after NC leader’s murder

由于尼泊尔大会党地方领导Bechan Yadav的绑架及被害所引发的抗议，希拉哈（Siraha）地方政府周日中午12：00开始对Lahan部分地区实行无限期宵禁。

地方政府称，宵禁是为了避免由于抗议而可能引发的暴力事件。有报道称，参加抗议的尼泊尔大会党的干部们和警察在Lahan和希拉哈集市上发生冲突。

尼泊尔大会党干部们从早上起愤怒地发起了抗议，他们阻塞了该地区东西公路的很多地段的交通。

Yadav是尼泊尔大会党的成员并且是Sonmati Majhaura志愿保卫队（VDC）的前主席，于今天早晨在Belankhola附近发现其尸体。

六、七个不明身份的人在周六晚9点在Lahan Municiality绑架了Yadav。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov04/news13.php


全国人权委员会报告：二月至七月超过百人丧生（2007年11月06日）

Over 100 people killed between February and July: NHRC report

全国人权委员会的一份公开报告指出，今年2月26日至7月16日全国各地的暴力事件导致超过101人死亡。

这份名为“在全面和平协定下的人权状况”报告在星期二公开发布，指出有30人，包括27名毛派干部，被特莱人民权利论坛（Madhesi Janadhikar Forum）杀死，11人被特莱民主解放阵线贾拉·辛格派（JTMM-Jwala Singh）杀死，9人被特莱民主解放阵线（JTMM）杀死，5人被尼泊尔共产党-毛派杀死，有16人被不明身份的团体杀死，5人被其他各方杀死。

全国人权委员会表示，还收到资料关于10人被尼泊尔军队和警察杀死，还有导致15人死亡，超过47人受伤的流弹爆炸。除了这101人死亡，在9月中旬迦毗罗伐斯图（kapilvastu）暴动期间，至少14个人的死亡报道。

全国人权委员会在此期间，通过它的各个办事处共收到726起涉及侵犯人权投诉。在委员会的中心办公室登记了最多的196宗投诉，最低的15宗投诉，由在科塘（khotang）的办事处登记 。在所有投诉中，最多的投诉，共141宗，涉及诱拐/失踪，大多牵扯到政府和毛派，还有140宗投诉涉及酷刑和虐待和102宗投诉涉及杀人。

权利监察机构自从2月26日在37个地区进行了104个追踪和445起实地调查。

尽管在尼泊尔全面和平协定已经开始实施，但是整体来说，人权状况并没有得到显著改善。由于各暴力集团（包括特莱民主解放阵线, 特莱猛虎, 特莱眼镜蛇和Terai Bagi的派系斗争）持续的杀人、绑架、纵火和打砸抢，情形越来越糟。

全国人权委员会的研究也表明，在此期间，媒体人员和人权捍卫者常常受到攻击，

报告指出，“媒体工作人员几乎天天受到攻击和威胁。他们深感不满政府当局不愿采取行动打击犯罪，甚至对他们不理不睬，”报告补充说： “对媒体人员的车辆进行炸弹的袭击，以及袭击和威胁人权工作者增加了他们的不安全感。”

报告指出，由于特莱(Terai，尼泊尔南部的一个平原地区)运动，尼泊尔共产党－毛派的一贯作风和安全部队的不作为，法律和秩序不可能得到期望的改善。

“抢劫和掠夺以及其他犯罪活动越来越多，但是警察部门无法逮捕以及依法拘留犯罪分子。同样情况，尼泊尔共产党－毛派和煽动团体进攻各警察局并且虐待政府人员。”

http://www.nepalnews.com/archive/2007/nov/nov06/news14.php

补充参考（不是我译的）：

http://www.xici.net/b353856/d50742006.htm

近日，特莱平原的鲁潘德希县（Rupandehi district）的毛主义者与特莱人民权利论坛Madhesi Janadhikar Forum（在尼泊尔，特莱也被称为Madhesi）的人员发生激烈冲突，毛主义者伤1人，特莱解放论坛伤2人。
    译者注：目前尚不清楚特莱解放论坛与特莱民主解放阵线是何关系。以下是有关特莱民主解放阵线的一些参考资料。

    特莱民主解放阵线(JTMM，Janatantrik Terai Mukti Morcha)是尼共（毛）的分支，于2004年从尼共（毛）中分裂出去。它又分为两个派别，一支由高特（Goit）领导，另一支由贾拉·辛格（Jwala Singh）领导，这两个派别都反对正在进行之中的尼泊尔和平进程。JTMM坚持认为特莱地区从不属于沙希王朝的任何一个国王。高特认为尼泊尔无权统治特莱地区。高特要求尼泊尔统治者离开特莱，允许特莱土著居民对特莱地区实行军事、政治和行政的管理。他还要求特莱地区的税收只用于特莱地区的发展，尼泊尔人停止对特莱的渗透。

    2005年8月，数名特莱民主解放阵线的骨干分子在同尼共（毛）的交火中丧生，因此该组织强烈仇视尼共（毛），2006年6月，该组织在一次枪战中杀害了两名尼共（毛）党员。尼共（毛）随之宣布对该组织开展武装斗争。尼共（毛）谴责特莱民主解放阵线无视和平谈判的呼吁，并宣布该组织内部混入了保皇党分子。

    2007年1月12日，Matrika Yadav呼吁特莱民主解放阵线（JTMM）放弃暴力，坐下来谈判，但特莱民主解放阵线（JTMM）对此不予理睬。

    2007年1月27日，毛主义领导人Matrika Yadav 在勒利德布尔参加由Madhesi 社区（在尼泊尔，特莱也被称为Madhesi）组织的友好集会前的一次群众会议,呼吁Madhesi人保持和平与和谐。


Singh谴责毛派使选举中止（2007年11月8日）

Singh accuses Maoists of derailing election

一位地下激进左翼领导人谴责毛派将立宪会议选举置于不确定的情况。

激进左翼党派总书记Mohan Bikram Singh在给Masal的电话中称，毛派甚至在大会党支持共和制的时候，“直接或间接地支持君主制”。

Singh发表的一项声明中说：“据称在立宪会议第一次会议上将会对君主制进行裁决。而甚至大会党都已支持共和制。因此，看起来尼泊尔将会结束君主制，而建立共和制。”

Singh声称联邦制将会使国家分裂。他说，临时议会内外各党派的广泛联合是立宪会议和共和制的必要保证。

他还说他的组织会进行全国范围的“揭露”活动，来曝光毛派是怎样把选举搞得不确定的。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov18/news02.php


政府嘉奖了一批“商业法人”为CIP（商业重要人物）（2007年11月15日）

Govt. awards business personalities with CIP

在周三，担任工业、商业和补给部长之职的西陶拉（Krishna Prasad Sitaula）出席了颁奖，给了“商业法人”两年特许。“特许”称号给予其获奖者接收特别的国家设施的权利，比如Tribhuvan国际机场的休闲室。

JD 服饰、Rara 服饰被给予了制成品衣物类别的商业重要人物（CIP），而Samling 地毯, Paramount（1）地毯以及Pioneer（2）地毯的所有者赢得了毛纺地毯类别的商业重要人物（CIP），Exclusive（3）纺织品是Pashmina（4）类别的商业重要人物（CIP），Shree Krishna炼油厂则是以最大的菜油出口商获得CIP。

同样，Arihanta多纤维丝（Arihanta Multifibers）和Dabur尼泊尔（Dabur Nepal）分别是黄麻(纤维)和化妆用品，Arati钢带（Arati Strips）是金属项目出口的CIP。

美国杰普公司（Gap, Inc, USA.）、美国沃尔玛连锁公司(Wal-Mart Stores, Inc.)、德国路德维希文森巴赫GmbH（Ludwig Wissenbach GmbH, Germany）、德国Peppich Kibek GmbH（Peppich Kibek-GmbH, Germany）和英国Cashmere（The Cashmere Co, UK）也被评为CIP，因为它们在尼泊尔衣物、地毯、羊毛项目的出口上的领先地位。

尼泊尔国内的公司：新喜玛拉雅Akash出口（New Himalayan Akash Exports）、Krishna Pashmina（4）艺术（Krishna Pashmina Art）、亚洲贸易出口（Asiatic Traders and Exports）、Narayani皮革制造（Narayani Leather Manufacturing）、Yak与Yet企业（Yak and Yeti Enterprise）和HLK私有有限公司 （HLK Private Limited）作为领先的出口者也被奖励了CIP。

加拿大的李子贸易（Plum Traders Inc, Canada）、中国（深圳市龙岗区的）皮革M贸易（ Leather M Trading, China）、美国Mac McCoy (dZi - 西藏集合）[Mac McCoy (dZi - The Tibet Collection)]、加拿大Protolano产品（Protolano Products Inc, Canada）和Nature ET Decouvertes作为重要进口商被给予荣誉。

六个商业组织的领导，尼泊尔商业工业委员会同盟(FNCCI)，尼泊尔商业委员会(NCC),尼泊尔工业同盟(CNI),尼泊尔服装联合会(GAN),尼泊尔地毯出口联合会(NCEA)和中央地毯工业联合会(CCIA)也被奖励了CIP。

“棉花的舒适”（Cotton Comfort）赢得了最佳出口奖(EEA)，因为它是2004/5财政年度出口制成制品到第三国家的最大的出口商。该公司今年已达成了价值4亿8612万的交易。同样地，Paramount（1）地毯、Yak与Yet企业（Yak and Yeti Enterprise）、HLK私有有限公司 （HLKP Limited）亚洲贸易出口（Asiatic Traders and Exports）、Arati钢带（Arati Strips）Krishna Pashmina（4）艺术（Krishna Pashmina Art）在不同的门类也被给予了这声望很高的奖项。

最佳进口奖(IEA)则被给了美国杰普公司（Gap, Inc, USA.）、德国路德维希文森巴赫GmbH（Ludwig Wissenbach GmbH, Germany）、加拿大Protolano产品（Protolano Products Inc, Canada）、加拿大的李子贸易（Plum Traders Inc, Canada）、法国Nature ET Decouvertes。

（1）Paramount：派拉蒙有光粘胶经纱(英) ；最高的，至上的
（2）Pioneer：先锋
（3）Exclusive：排外的, 孤高的, 唯我独尊的, 独占的, 唯一的, 高级的
（4）Pashmina 這個字源自於波斯文，也就是"羊毛"的意思。Pashmina，也被稱為 "diamond fiber" 或 "soft gold of high Asia"，是自然界中最柔軟與最溫軟的羊毛纖維。

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov15/news06.php


人权组织指出Thakuri的失踪背后是毛派的幕后黑手（2007年11月18日）

Rights organisations point at Maoist hand behind Thakuri's disappearance

一个人权组织的共有网络已得出结论：毛派应对记者Prakash Singh Thakuri的失踪负责。

应自从7月5日在尼泊尔远西地区失踪的记者之妻Janaki Thakuri之要求，包括来自INHURED, INSEC, IHRICON和Advocacy Forum（拥护论坛？）的代表的一队人权组织已开始发起调查。

该团队的报告的结论是：已有足够证据证明在失踪背后是毛派的幕后黑手。

早些时候，警察已逮捕了一名当地毛派领导者Pom Lal Sharma，因为据称他参与了绑架Thakuri的行动。但在他告诉警察「他只是给一些YCL骨干带路到Thakuri的住处」之后，他从局子里被放了出来。

人权组织的报告强烈要求有关部门发起更详细的调查。尽管毛派说Sharma跟他们的党没联系，那份报告说他（Sharma）仍作为一个毛派成员在马亨德拉那加尔（Mahendranagar）城市发展委员会工作。

在他（记者）被绑架后4天，一个迄今无人知晓的叫“国家共和军”的组织发表声明，承认了绑架，并声称Thakuri已经被杀，因为他是个“保皇派”。

但警察说这样的组织并不存在。另一方面，政府以及尼泊尔记者联合会（FNJ）也已组织了队伍去探察Thakuri的下落。

相关新闻：
两人因记者Thakuri的被绑架而被捕
被绑架的记者Thakuri的下落仍不知道

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov18/news03.php


国内社会团体呼吁选举（2007年11月24日）

Civil society groups appeal for election

国内的一家社会团体呼吁政府和各党派搁置分歧，在尼泊尔历2064年内（2008年4月）之前进行立宪会议选举。

这个号召和平和宪政的社团因为搁浅立宪会议的选举，而发表了一项声明。

声明呼吁：“在决定投票日期之后，各党还纠缠于投票方法和选举体制的争论，这样下去，恐怕能否选举是个未知数。当前，我们务必要结束争执。”

这个团体还要求各党派应该多发动发动自己的基层党员，来打破这样的僵局。

这个团体下属的一个组织包括尼泊尔法律协会、国际法学家委员会尼泊尔分会、退休公务员理事会、大选观察委员会、尼泊尔新闻学会、公民论坛、农村发展基金会。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov24/news01.php


首相要求内政部长对共青团骨干绑架医生的犯罪采取行动（2007年11月27日）

PM directs Home Minister to take action against YCL cadres guilty of abducting doctors

首相柯伊拉腊（Girija Prasad Koirala）指示内政部长对共青团骨干“绑架和折磨医生以及Biratnagar的Nobel医学院的管理人员”的罪恶采取行动。

首相柯伊拉腊在星期二早上在布鲁瓦特（Baluwatar）和“为和平与民主的专家联盟(PAPAD)”的代表团交谈时说，他不会与妥协，放弃法律与秩序。

内政部长也承诺将立即采取行动。PAPAD代表团要求首相改善安全形势。

PAPAD已从周一开始游行，要求政府对“绑架和折磨医生以及Biratnagar的Nobel医学院的管理人员”负有责任的共青团骨干采取行动。

同时，共青团辩解说，他们被一些对医生们采取行动的人们“误导”了。

相关新闻：共青团对学院职员被绑架和折磨感到“深深的悲哀”

YX_WH整理 http://www.nepalnews.com/archive/2007/nov/nov27/news06.php


西陶拉表态：解放军只能保留19000人（2007年12月5日）

Only 19,000 PLA men will be considered eligible force: Sitaula

内政部长克里什纳·普拉萨德·西陶拉表示毛派的人民解放军武装人员大约只有19000人能被收编为新的尼泊尔国民军编制。

在周三锡特万的媒体见面会上，西陶拉透露说七党已经达成一致，根据联合国尼泊尔计划第二阶段的设想，毛派大约只有19000人能保留战斗序列。

相关人员告诉尼泊尔新闻网，关于人民解放军整编的第二阶段计划，应该在两周内予以实施。

在由BBC尼泊尔新闻和BBC全球资讯举办的“Sajha Sawal”节目中，内政部长表示由于联合国尼泊尔计划的催促，一个由各部部长组成的委员会将处理有关解放军整编事宜。

他拒绝告诉媒体究竟会有多少解放军士兵继续在尼泊尔军队中服役，相关决定必须由委员会进行统筹规划。

西陶拉还表示自己很关注毛派中娃娃兵的情况。

西陶拉还提到尼泊尔政府目前所作的努力，他们希望实现军队国家化，不受任何政治势力干扰。

当被锡特万居民问起立宪会议选举日期的事情的时候，内政部长表示选举将在明年4月中旬举行。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec05/news09.php


联合马列与共青团冲突，两人受伤（2007年12月9日）

UML, YCL clash; two injured

周六（12月8日）两人在联合马列和毛派共青团成员在博杰布尔（Bhojpur）地区的冲突中受伤。

在这一地区北部的Dingla，两个组织的成员发生冲突，在无关紧要的口角后发生混战。

据警察说，联合马列的成员Dinesh Bhatta和Jitkumar Rai在冲突中严重受伤。

当地共青团负责人承认共青团方面在冲突中过分使用暴力，并同意为伤员的治疗提供帮助。

巡夜人 http://www.nepalnews.com/archive/2007/dec/dec09/news03.php


贱民阶层代言人获联合国人权奖（2007年12月9日）

Dalit activist bags UNA Human Rights Award

致力于维护尼泊尔贱民阶层权利的人权活动家，被人们称呼为“英雄”的D·B·比什瓦卡尔玛（Bishwakarma）与全世界其他人权活动家一起被授予“2007年联合国人权贡献奖”。

在颁奖致词中，联合国方面高度评价比什瓦卡尔玛20年来为消除尼泊尔社会这种等级歧视所做的努力：“他是南亚人权工作的一面旗帜，在那里他建立起了国际达利特（Dalit）权益委员会（ICDR），如今，这个委员会在促进人权的工作上已经取得了举世瞩目的成就。”

颁奖大会于周五在美国华盛顿的坎农（Cannon）楼举行。美国参议院汤姆·哈金（Tom Harkin）、联合国信息中心主任威廉·戴维斯（William Davis）、UNA副主席理查德·格里夫斯（Richard Griffis）和比什瓦卡尔玛先生先后就全球人权、社会正义和民主权利等话题在大会上发言。比什瓦卡尔玛呼吁国际社会、美国政府和联合国关注全世界2．6亿所谓的达利特人（贱民）的权利，他们生活苦难而不幸，这在南亚次大陆尤甚。“等级歧视是南亚社会冲突、贫困和人权被践踏的一个温床。”这位著名的人权工作者表示。他向全世界呼吁要求关注尼泊尔贱民阶层的生存状况，他们需要一个真正民主的体制和为自己说话的权利。

D·B·比什瓦卡尔玛出生在我国西部的帕罗帕（Palpa）地区，人们将他视作“英雄”，他是国际达利特委员会的创会主席，这是一个年轻的论坛组织，致力于为贱民阶层的权益而奔走。在1996年，他和自己的同志一起建立了达利特非官方组织的尼泊尔分部——全国达利特协会，他还是贱民人权协会的主席和尼泊尔Jana Utthan Prathisthan（JUP）的创始人。

比什瓦卡尔玛积极参加包括全球反种族主义会议、全球达利特团结协会、南亚人民地区合作协会、世界社会论坛以及其他一些媒体组织，同时，他还是尼泊尔政府下属国家发展理事会的会员。

目前，他正在华盛顿的美国大学求学，攻读社会学硕士学位。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec09/news13.php


政府最近关于国王财产的不完全报告：MPs（2007年12月17日）

Govt report on late King’s property incomplete: MPs

议员们说提供关于最后的（1）国王比兰德拉（Birendra）及其家庭所拥有财产的细节的政府报告实在不切实际。

当关于尼泊尔托管法案（2）的条款方法讨论周一将基于它（细节的政府报告）开始的时候，内政部长西陶拉（Krishna Prasad Sitaula）在国家事务委员会(SAC)之前发布了报告。

报告显示，从最后的国王比兰德拉及其家庭那儿可知，在国家的不同地方的总数达2417ropanis的土地被发现是从贾南德拉（Gyanendra）国王继承来的。其中825 ropanis地在首都加德满都。报告也揭示，发现外国银行中以最后的国王比兰德拉及以其姓氏为名的帐户存有137000英磅。西陶拉说，所有在标准特许银行和Nabil银行的以最后的国王比兰德拉及其姓氏为名的帐户上的现金被发现“转移到了别处”。

绝大多数法律制订者对政府在最后的君主及其家庭和贾南德拉国王名下的固定和流动资产的适当调查中表现出来的缺乏严肃认真感到失望。他们也称这报告“无确实根据”、“不完善”。

在关于法案的辩论期间，委员会成员强调法案要在其他问题之上先提出，任何以现国王名义登记的财产，这些财产稍后也许会被包括在托管之下。最后的国王比兰德拉在“宫殿大屠杀”后转移至他人名下的所有财产也应在托管之下。

在与宪法一致下，法案将会被政府宣布生效，以保障所有最后的国王及其家族的财产被置于托管之下，并用于民族国家的利益与福利。

早些时候，议会的自然资源与资料委员会以成立了委员会的附属小组委员会并调查了国王比兰德拉及其家庭名下的固定和流动资产。

相关新闻：民族民主党领导人要求政府保持在国有化皇家财产中的透明度

（1）late
（2）Nepal Trust Bill

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec17/news10.php


NSU与共青团相抗衡（2007年12月17日）

NSU holds demonstrations against YCL

尼泊尔大会党下面的学生组织——尼泊尔学生联合会（NSU）周日在首都组织了一场针对共青团的示威。

NSU主席普拉蒂普·波普尔（Pradeep Poudel）说，共青团员们一直横行霸道，他们一定要搞一次抗议活动以表达自己的立场。

上周，共青团的骨干们在博卡拉的一所大学里面对11名NSU的积极分子实施了人身伤害。

尼泊尔学联的游行队伍从特里钱德拉（Tri-Chandra）大学出发，途经普特拉斯迪克（Putalisadak）、萨希迪门（Shahid Gate），最后在拉特纳（Ratna）公园举行了集会。

“不少群众被共青团侮辱过，我们要勇敢地承担起抵抗他们暴虐行为的领导责任。”波普尔声称。

他同时表示学联方面会保持克制，以免影响和平进程。但他同时声明：“我们的忍耐是有限度的，如果有人觉得我们软弱可欺，那么我们是不会忍辱负重的。”

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec17/news01.php


部长语录：希望通过水力发电努力帮国家消除同印度的贸易赤字（2007年12月19日）

Hydro power can help reduce growing trade deficit with India, says minister

周三，在首都举行的会议上，财政部长和几位专家表示，如果尼泊尔开采的天然气能出口到印度，这样就能消平。

在出席尼印经贸研讨会的时候，财政部长拉姆·萨仁·马哈特（Ram Sharan Mahat）博士说通过水力发电项目可以消除尼泊尔和印度之间日益增长的贸易赤字。“我们应该改变作决策时优柔寡断的风格。”部长先生在会上对这个项目提了一些看法。

印度大使西瓦·香卡尔·穆克杰（Shiv Shankar Mukherjee）表示水力发电项目将“极大地推动尼泊尔经济快速上升”。

“在过去，一些协议很不清晰，一些机会被错过，宝贵的时间和资源因而被浪费。毫无疑问，尼泊尔有丰富的水力发电资源，而印度有这方面的需求。我认为贵国急需要解决经贸方面的赤字难题。如果在可预见的未来，尼泊尔还得依靠进口产品来满足内需，那对这个在水力发电上有巨大潜力的国家来说毫无疑问是一种讽刺。”穆克杰在会上作了相关的一些展望。

尼泊尔—印度工商联合会主席阿伦·乔杜里（Arun Chaudhary）对相关领域内发展的停滞不前颇有怨言：“当我们筹划包括水力发电这样大规模工程的时候，总有一些人试图把商业活动政治化，以这类或那类托词进行阻挠。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec19/news12.php


Poudel：对侵犯人权者不采取行动（2007年12月21日）

Poudel for no actions against human rights abusers

和平与重建部长Ram Chandra Poudel暗示，对被断言过去犯下侵犯人权的罪行的人不采取行动。

在周五真理和和解委员会的组织下帕罗帕（Palpa）的一个地区性会议上，Poudel说对过去犯罪的人采取行动会再挑起新的斗争。

许多部门已多次有要求惩罚被Rajamajhi委员会点名的卷入侵犯人权的犯罪分子。

Poudel又说，为使和平进程顺利到终点，和解的时候已经到了。

他说，在与专家、争斗的受害者、人权活动家、国家政府有关部门磋商之后，成立委员会的法案将在议会之前被展示。

毛派要求其（委员会）在制宪会议举行前成立，之后，政府已开始了成立委员会的努力。

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec21/news14.php


少数民族运动

民间社会领导者认为，特莱（Terai）骚动属于自发行为（2007年2月2日）
受伤的特莱人民权利论坛积极分子死亡，各县正常生活受罢工影响（2007年2月26日）
马尔瓦尔人社区陷入恐慌：两周内有20个人被绑架（2007年4月6日）
特莱民族解放阵线（贾拉·辛格派）积极分子继续绑架毛派分子、没收土地（2007年4月10日）
特莱的绑架和恐吓在继续（2007年4月11日）
特莱罢工第二天（2007年4月22日）
高特派的干部杀了贾拉·辛格派的人（2007年4月29日）
特莱的不定期罢工继续，特莱地区生活瘫痪（2007年4月29日）
罢工、示威影响特莱地区生活（2007年5月10日）
特莱民主解放阵线（贾派）县主席遭枪击被杀（2007年5月13日）
亚达夫博士的房子、土地被特莱民族解放阵线没收（2007年5月20日）
马奥塔里的特莱民主解放阵线高特派没收了议会党鞭长的土地（2007年6月3日）
特莱猛虎组织的罢工遭众怒（2007年6月6日）
特莱民主解放阵线（贾拉·辛格派）夺取了前首席大法官的土地（2007年6月6日）
特莱被罢工严重扰乱的生活（2007年6月15日）
劳塔哈特毛派干部被贾拉·辛格派分子枪杀（2007年7月1日）
罢工继续搅乱东特莱的生活（2007年7月2日）
林布人的勒索（2007年8月1日）
罢工波及了三个区域（2007年8月5日）
贱民（Dalits）, Badis继续抗议，超过50人被捕（2007年8月27日）
东特莱没有停止罢工的迹象（2007年8月27日）
9名特莱民主解放阵线干部，7名毛派分子在希拉哈（Siraha）被捕；贾派成员绑架VDC书记（2007年8月29日）
特莱民主解放阵线干部被警察射杀（2007年8月30日）
特莱人民权利论坛抛弃乌潘德拉·雅达夫（Upendra Yadav）（2007年9月3日）
特莱民主解放阵线不同政见者“驱逐”高特（2007年9月4日）
Badis在普丘克（Pulchowk）的政府部门前组织静坐抗议（2007年9月7日）
个别罢工影响了特莱东部地区的生活（2007年9月9日）
巴腊（Bara）两人被杀；劳塔哈特（Rautahat）五人被绑架（2007年9月20日）
东部地区的罢工影响当地生活（2007年9月20日）
总罢工严重干扰东部特莱的生活（2007年9月28日）
东部地区发生罢工（2007年10月3日）
比拉特那加尔宵禁（2007年10月6日）
特莱民主解放阵线（高特派）在巴腊枪杀乡村发展委员会书记（2007年10月9日）
一名希哈拉和两名萨普塔里乡村发展委员会书记被绑架（2007年10月26日）
武装冲突依旧笼罩特莱（2007年10月27日）
布特瓦尔、孙萨里罢工（2007年12月4日）
尼泊尔亲善党使他的‘Bahini’ 公开化 ,林布人训练他们的骨干（2007年12月5日）
高尔事件抗议，毛派与MJF狭路相逢（2007年12月8日）
特莱地区饱受摧残（2007年12月18日）
Chure Bhawar 也成立了它的“军队”（2007年12月22日）
特莱民主解放阵线在2位联合马列干部的住宅中引爆炸弹（2007年12月23日）
叛乱领袖宣布成立特莱曼德黑民主党（Terai Madhes Loktantrik Party）（2007年12月28日）


民间社会领导者认为，特莱（Terai）骚动属于自发行为（2007年2月2日）

Terai agitation is spontaneous, say civil society leaders

尽管官方和毛派领导层都指责保皇党反动派煽动了特莱（Terai）的骚动和暴力，但刚对动荡地区进行了五天访问的民间社团领导人表示，那些地区的骚动纯属自发。

他们说，首相讲话并不会满足闹事者的要求，并且为了保证尼泊尔宪政会议所有成员都能享有代表权，国家必须启用比例代表制。

“首相的讲话并不完整。他不能满足特莱（Terai）骚动中提出的要求。”一位民间团体的领导人Devendra Raj Pandey博士说，“人们阻止不了骚动的侵袭，而且或许会出现旨在伤害村社和谐的行为。”但Pandey博士指出他的团队并不能直接注意到这样的侵袭。而因为连续不断的罢工，Madhes的人们受到威胁，但政党的出现导致局势更加紧张。

该团队的一名左翼知识分子Shyam Shrestha指出特莱以及贱民（Dalit）村社的人们正忙于寻求任何水平的出路、所有权以及身份认同。

翻译：征途路漫 http://www.nepalnews.com/archive/2007/feb/feb02/news04.php


受伤的特莱人民权利论坛积极分子死亡，各县正常生活受罢工影响（2007年2月26日）

Injured MJF activist dies; Strikes hit normal life in various districts

尼泊尔新闻网，2月26日。一位受伤的特莱人民权利论坛（Madhesi Janadhikar Forum, MJF）的积极分子——在周日与毛派冲突中受伤——于周一治疗过程中死亡。

据报道，吉列·拉姆·雅达夫（Jille Ram Yadav），57岁，来自巴迪亚县（Bardiya district）的古拉里亚自治区（Gulariya Municipality-3），在印度巴哈莱赫（Baharaich）治疗期间死亡。

另两位论坛的工作者（原文workers，不知身份确为工人，还是仅是论坛的积极分子。——译注）也在与毛派的冲突中受伤，当时后者正在凯拉普尔（Khairapur）集会。

期间，论坛的积极分子们在周一控制了两辆来自那帕尔甘杰（Nepalgunj）的运输工具，不服从强加于该地区的运输业罢工。

由于尼泊尔原住民同盟（Nepal Federation of Indigenous Nationalities, NFIN）组织的罢工以及特莱人民权利论坛组织的运输业罢工，各县的正常生活受到影响。

在东部各县，由于尼泊尔原住民同盟在梅吉（Mechi）和戈西（Koshi）地区组织罢工，要求民族自治和自决权，正常生活也受冲击。

梅吉地区的塔普勒琼（Taplejung）、潘切塔（Panchthar）、伊拉姆（Ilam）和贾帕（Jhapa）县，以及科什地区的莫让（Morang）、孙萨里（Sunsari）、桑库瓦萨巴（Sankhuwasabha），博杰布尔（Bhojpur）、德拉通（Terhathum）和丹库塔（Dhankuta）县市场、工厂、学术机构关闭。

由于罢工，道路上不见车辆。

期间，由于论坛组织的罢工，特莱诸县交通完全中断。

论坛重新进行抗议，称政府未能履行其要求，组织了运输业罢工，迫使政府履行其要求。

论坛的支持者中断了工作，在关卡烧毁了轮胎。（此处原文：MJF supporters disrupted works at Biratnagar custom point by burning tyres.）

由于论坛组织的运输业罢工，孙萨里、萨拉希（Sarlahi）、马奥塔里（Mahottari）、贾纳克布尔（Janakpur）、希拉哈（Siraha）、巴腊（Bara）、帕萨（Parsa）、劳塔哈特（Rautahat）、纳瓦帕拉希（Nawalparasi）、鲁潘德希（Rupandehi）、迦毗罗伐斯图（Kapilvastu）、班克（Banke）和巴迪亚县受到影响。

司双译 http://www.nepalnews.com/archive/2007/feb/feb26/news10.php


马尔瓦尔人社区陷入恐慌：两周内有20个人被绑架（2007年4月6日）

Marwari community in panic; 20 abducted in two weeks

一家日报揭露了一条骇人听闻的信息：在过去的两周内，深谙绑架之道的犯罪团伙已经从首都的马尔瓦尔人社区绑架了20个商人。

尼泊尔Samacharpatra日报援引尼泊尔全国马尔瓦尔人理事会主席杜格尔（Tolaram Dugar）的话说：目前警方还没有捉住一个绑匪。

杜格尔忧心忡忡地说：“自从他们有选择地从马尔瓦尔社区绑架认知以来，我们已经多次会见过地方警察局的主管和总警监，但警察局一直没有能够解救出人质或者抓住过一个绑匪。这个国家的局势怎么落到这个地步呢？”

尼泊尔工商业联合会的执行委员穆拉卡（Pashupati Murarka）质疑，当马尔瓦尔社区受到侵害时，怎么会有新的工业建立起来巩固国家呢？因为马尔瓦尔人是这个国家工商业的领头羊。

随着为了勒索而绑架人质事件的增加，这个社区的许多人都不敢早起散步了。

杜格尔补充说，由于警察局没有能力抓住犯罪分子，他们已经不再求助于他们，他们将自己处理这些事情。

但是首都警察总局的专员却说，他们无法争取到受害者家庭的合作。“我们无法得到受害者家人的合作。他们常常放下电话，要求我们不要介入这些事情，并说他们会自己处理的。”

这家日报还援引了一个被绑匪释放的商人的叙述：绑匪一般把人质带到Koteshwore 和 Sinamangal地区，只要他们拿到了钱就会放人。

另外，警察局负责犯罪调查的负责人Keshav Adhikary声称，今年他们只接到14起对绑架案的报警，“而在过去两周里，我们从未接到过这20个人的报案。”

警方估计，在过去六个月里，犯罪分子通过绑架和勒索已经聚敛了5亿的赃款。

http://www.nepalnews.com/archive/2007/apr/apr06/news02.php
张兄译


特莱民族解放阵线（贾拉·辛格派）积极分子继续绑架毛派分子、没收土地（2007年4月10日）

Activists of JTMM- Jwala Singh abduct Maoist; seize land

特莱民族解放阵线（贾拉·辛格派）（Jwala Singh faction of Janatantrik Terai Mukti Morcha，JTMM）的积极分子周一下午在劳塔哈特（Rautahat）绑架了共产党（毛泽东主义）的地区书记马诺捷·帕特尔（Manoj Patel）。辛格派的地区首领阿贾·雅达夫（Ajay Yadav）率领武装人员策划了这次绑架行动，他们开着印度牌照的车来到达瓦哈县，绑走了帕特尔先生。这位贾拉·辛格派的地区首领在电话里说绑走帕特尔是为能够了让那些不使用尼泊尔语的公民取得同等的公民权。在另一个事件中，贾拉·辛格派的支部没收了希拉哈（Siraha）一个四口之家15．5比加斯（bighas）的土地，他们在那插上自己党派的旗帜。希拉哈支部的发言人比诺德·萨达·比德洛黑（Binod Sada Bidrohi）说这块土地属于塔玛斯德亚地区（Tamasudya-2）的巴格韦提普尔县（Bhagawatipur）的一个当地佛教领袖家庭，这个家庭在平时压迫达利特斯人和其他穷苦人们，因此他们的土地被没收了。比德洛黑还透露道，卡耐亚（Kanaiya）佛教领袖2比加斯的土地、巴腊玛（Barma）佛教领袖2比加斯的土地、乌潘德拉（Upendra）佛教领袖1.5比加斯的土地，以及拉津德拉（Rajendra）佛教领袖10比加斯的土地都被没收了，并插上了贾拉·辛格派的旗帜。他还说由巴腊比·辛格（Bhairab Singh）领导的“自由特莱”武装的希拉哈地区的小组（Terai Mukti Sena (Siraha)）实施了所有的这些行动。比德洛黑说所有被没收的土地会被分给达利特斯人和其他穷苦百姓。

拾荒者整理 http://www.nepalnews.com/archive/2007/apr/apr10/news04.php


特莱的绑架和恐吓在继续（2007年4月11日）

Abductions and intimidations continue in Terai

位于国家南部的平原继续处于暴力和恐怖的阴影之下，因为不同的集团的武装活动都在升级。

在特莱东部地区，特莱民主解放阵线（Janatantrik Terai Mukti Morcha，JTMM）和特莱人民权利论坛（Madhesi Janadhikar Forum，MJF）两个派别加紧了绑架和恐吓活动。

两个被绑架的人，地区教育长官Saptari Nibha Raj Joshi和资深医疗专家Murali Prasad Singh博士仍然下落不明。特莱民主解放阵线高特派（JTMM-Goit）已经宣布对绑架Joshi负责。这个集团说Joshi正在接受腐败和侵犯“特莱地区的利益”的调查。

星期一（4月9日）的报告说，在劳塔哈特（Rautahat）地区的Dumariya VDC，特莱民主解放阵线辛格派（JTMM-Jwala Singh）抢劫了12个家庭的财产。在山地出身（hilly origin）的高贵身份人们的家中，价值超过100万卢比的财产被抢劫。

在萨普塔里（Saptari）地区的Ghoghanpur，特莱民主解放阵线辛格派分子绑架了两个人，名字是Yubaraj Neupane和Kaku Thapa。Neupane的家人说，他们被勒索60万卢比。

在马奥塔里（Mahottari）地区，特莱人民权利论坛分子恐吓政府雇员，禁止政府机关办公。自从上个月来，这一区域的政府机构由于特莱人民权利论坛的威胁一直处于关闭之中。政府雇员们说他们自己和家人的生命受到了威胁。

同时，特莱人民权利论坛还宣布将于4月20日起在特莱强行实行三天停工，他们说原因是他们关心的事情没有得到政府认真的考虑。

巡夜人 http://www.nepalnews.com/archive/2007/apr/apr11/news01.php


特莱罢工第二天（2007年4月22日）

2nd day of strike affects life in Terai

马奥塔里（Mahottari），4月21日。特莱人民权利论坛（Madheshi People's Rights Forum）号召的马德西总罢工进行到了第二天，使社会生活举步维艰。

今天，长长短短的道路上已没有汽车行驶了。同样地，马蒂哈尼（Matihani）、贾利什瓦（Jaleshwar）、高沙拉（Gaushala）、皮帕拉（Pipara）及其他地方的教育机构、市场以及工厂在罢工期间停业。

乘客们被迫在酷热的中午步行到目的地。由于市场关闭，人们买不到生活日用品

其间在拉罕（Lahan），特莱民主解放阵线（Jana Tanatantric Terai Mukti Morcha）没收了前首相察土布伊·普拉萨德·辛格（Chaturbhuj Prasad Singha）在希拉哈县（Siraha district）的那拉哈里高（Naraha Rigaul VDC）的上百比加[1]的土地。

“论坛”的发言人比诺德·比德洛黑（Binod Bidrohi）说，察土布伊·普拉萨德·辛格、昆彦·普拉萨德·辛格（Gunjan Prasad Singh）及其他一些人的300比加土地被没收。

前总理辛格是萨普塔里县（Saptari district）的永久居民。

“阵线”称，他们将没收拥有超过20比加土地的人的土地。

今天，在纳瓦尔帕拉西（Nawalparasi），像在帕拉西（Parasi）一样，特莱人民权利论坛的干部破坏了2辆汽车，这2辆汽车不服从为期三天的特莱罢工。

“论坛”干部还在马亨德拉高速公路（Mahendra Highway）的巴萨市场（Basa Bazaar）破坏了1辆公共汽车（注册号Na. 3 Kha. 3091）。这辆公共汽车是从布特瓦（Butwal）开往纳拉延贾德（Narayangadh）的。

同样，“论坛”干部于今天上午10点在哈尔普尔（Harpur VDC）的马合施普尔（Maheshpur）破坏了1辆摩托车（车号Lu. 2 Pa. 9172），因其不服从总罢工。

司双译 原文：http://www.gorkhapatra.org.np/content.php?nid=17170

==========
译注：
[1]比加（bigha）是尼泊尔、孟加拉和部分印度邦用的土地计量单位，在尼泊尔，1比加约合2603.7平方米。


高特派的干部杀了贾拉·辛格派的人（2007年4月29日）

Goit's cadres kill Jwala Singh's man

特莱民主解放阵线高特派（Janatantrik Terai Mukti Morcha，JTMM-Goit）昨晚（2007年4月28日）在劳塔哈特（Rautahat）枪杀了一名阵线贾拉·辛格派的人。

死者Ram Sugarat Sahani最近脱离了毛派政党加入了特莱民主解放阵线贾拉·辛格派（JTMM-Jwala Singh）。

星期六晚10点左右，大约5名抢手在Ramauli Bauri区的一家商店向他射击。

高特派当地领导人宣布对此负责，但是没有说明行动的原因。

http://www.nepalnews.com/archive/2007/apr/apr29/news07.php


特莱的不定期罢工继续，特莱地区生活瘫痪（2007年4月29日）

Indefinite bandh continues to paralyse life in Terai

尼泊尔新闻网，4月29日。楚烈巴瓦团结协会（Chure Bhawar Ekta Samaj）组织的不定期罢工继续，是特莱诸县的正常生活瘫痪。

罢工使数千乘客滞留在东西高速公路（East West Highway）各处。在特莱诸县如希拉哈（Siraha）、萨普塔里（Saptari）、劳塔哈特（Rautahat）、达努沙（Dhanusha）、孙萨里（Sunsari）、莫让（Morang）、萨拉希（Sarlahi），市场、学术机构、运输服务也受到影响。

尽管政府已经表示愿用政治手段同协会解决问题，已经进行六天的楚烈巴瓦罢工仍将继续。

该团体指责政府忽略了其包括“楚烈巴瓦地区自治”、释放其积极分子、调查特莱最近因社会动荡而引发的命案在内的要求。

让形势更糟的是，一伙名叫特莱猛虎（Madhesi Tigers）的武装宣布自周六起进行两天的罢工。猛虎的罢工主要影响希拉哈、萨普塔里、墨朗和孙萨里县。由于罢工，这些县的公共交通和商业受到严重打击。

该组织已涉嫌个人暗杀、敲诈勒索和绑架。该组织称，罢工是为了要求释放近日在萨普塔里被捕的两名该组织干部。

猛虎组织今天上午在孙萨里对一辆运送记者的中客车投掷了炸弹。然而，六名乘车的记者未受伤，据记者说，袭击者未打到目标。

司双译 http://www.nepalnews.com/archive/2007/apr/apr29/news10.php


罢工、示威影响特莱地区生活（2007年5月10日）

Bandhs, demonstrations make life harder in terai

尼泊尔新闻网，5月10日。由于各种团体组织的罢工与示威，特莱地区的生活失常。

周四，特莱中部一些县受到了一个新的地下组织“特莱眼镜蛇”（Terai Cobra）组织的罢工的影响。

巴腊（Bara）、帕萨（Parsa）的市场和学校仍处于关闭状态中。高速公路和地方公路，除东西高速公路（east-west highway）之外，仍不能通行。

同样，贾纳克布尔医院（Janakpur hospital）的职工宣布不定期关闭医院，抗议周三对他们同事的打击。

周三，一群学生破坏了医院，并打了医院职工，指责他们没有认真治疗一位迪帕克·库玛尔·雅达夫（Deepak Kumar Yadav）。雅达夫于周一在医院接受治疗期间死亡。

期间，毛派同塔鲁民族解放阵线（Tharu National Liberation Front）联合，宣布自周四起，在特莱地区中部和极西的五个县进行为期2天的交通行业罢工。他们的罢工影响了班克（Banke）、巴迪亚（Bardiya）、达昂（Dang）、凯拉利（Kailali）和坎昌普尔（Kanchanpur）县的运输。

阵线还要求立即释放警方逮捕的共青团干部。

同样，周四上午在希拉哈（Siraha）的拉罕巴扎（Lahan bazaar），J·S·穆拉卡学校的学生游行抗议警察，致使交通受阻。

学生们称，周三晚，一名喝醉了的警察打了该校一名学生帕普·雅达夫（Pappu Yadav）。

司双译 http://www.nepalnews.com/archive/2007/may/may10/news09.php


特莱民主解放阵线（贾派）县主席遭枪击被杀（2007年5月13日）

JTMM-J district chairman shot dead

尼泊尔新闻网，5月13日。因党内不和，特莱民主解放阵线中贾·克里须那·高特（Jay Krishna Goit）领导的一派的干部在周六开枪打死了阵线贾拉·辛格（Jwala Singh）派的劳塔哈特（Rautahat）县的主席阿扎·雅达夫（Ajay Yadav）。

这起凶杀发生于周六下午，地点是萨马朱瓦（Sarmajuwa VDC）的班库巴扎（Bankul Bazaar）附近。此前一天，这班干部绑架了一名政府工程师，随后杀害了他。

据警方称，阵线（高派）的干部自科察瓦（Kocharwa VDC）就一直跟踪雅达夫，直至将其击毙。子弹射中了28岁的雅达夫的头部，雅达夫当场死亡。

高派已经多次采取暗杀行动。该组织在该地区的军事司令官罗希特·雅达夫（Rohit Yadav）通过电话告诉坎特普尔日报（Kantipur daily）称“这次行动是发现雅达夫加强了拐骗、勒索、偷运木材等活动之后采取的”。

作为尼共（毛）分裂的产物，特莱民主解放阵线的两派在尼泊尔的特莱平原进行了剧烈程度较低的阴谋活动。

司双译 http://www.nepalnews.com/archive/2007/may/may13/news06.php


亚达夫博士的房子、土地被特莱民族解放阵线没收（2007年5月20日）

JTMM seizes Dr Yadav's house, land

特莱民族解放阵线（贾拉·辛格派）的积极分子周日没收了大会党副总书记拉·巴·亚达夫（ Ram Baran Yadav ）在贾纳克布尔（Janakpur）的土地和房子。数十名辛格派分子于午夜时分来到亚达夫博士的家，宣布部长先生的财产被充公了。这些叛乱分子插上自己组织的旗帜。之前，这些武装人员朝天开火并且引爆了事先在屋子里安置的炸弹。叛军指责亚达夫歧视特莱人，把他们拥有的权利当作一纸空文。事件发生不久，尼泊尔大会党就发表了声明谴责这次行动，并要求采取措施镇压那些暴徒。

拾荒者整理 http://www.nepalnews.com/archive/2007/may/may20/news12.php


马奥塔里的特莱民主解放阵线高特派没收了议会党鞭长的土地（2007年6月3日）

JTMM-Goit captures NC chief whip’s land in Mahottari

特莱民主解放阵线高特派（JTMM- Goit factio）最近没收了尼泊尔议会党鞭长阿纳达·普拉萨德·杜干纳先生（Ananda Prasad Dhungana）在马奥塔里（Mahottari）的土地。报道说高特派的骨干们在巴干地区（Bhanga）没收了5比加斯（bighas,尼泊尔计量单位），他们在这些地方插上自己党的旗帜，告知人们这些土地已经充公了，禁止任何买卖的行为。特莱民主解放阵线目前分裂成两派，一派由加雅·克瑞施纳·高特（Jaya Krishna Goit）领导，另一派的领袖是贾拉·辛格（Jwala Singh），特莱民主解放阵线在最近一段时间内加强了对该地区一些政治领袖的土地的没收行动，没收行动主要发生在希拉哈（Siraha）、萨普塔里（Saptari）、萨拉希（Sarlahi）和马哈特莱（Mohattari）地区。

拾荒者整理 http://www.nepalnews.com/archive/2007/jun/jun03/news06.php


特莱猛虎组织的罢工遭众怒（2007年6月6日）

Madheshi Tigers' strike hits Terai life

特莱猛虎组织（Madheshi Mukti Tigers）的罢工于周三进入第三天，东部特莱平原地区的人们的正常生活因此受到了影响。

该组织谴责政府试图取缔他们，并于周一开始进行罢工与示威。

特莱猛虎组织要求把他们那些在一周前被警察杀害的积极分子的尸体移交给受害者的家属，并要求警方立即释放他们被关押的成员。

因为罢工的缘故，东起帕斯莱雅（Pathlaiya）西至孙萨里（Sunsari）的马亨德拉纳加尔（Mahendranagar）高速公路瘫痪了，车辆无法行驶。罢工同时也让从属的巴腊（Bara）、萨普塔里（Saptari）、希拉哈（Siraha）、马哈特莱（Mohattari）、达努沙（Dhanusha）高速公路陷入瘫痪状态。

希拉哈和萨普塔里是罢工的重灾区，所有的教育机构、工厂、商业区包括集市都关门大吉了。

伊努阿鲁瓦、巴腊以及其他一些农村地区的日常生活也受到了一点罢工的影响。

拾荒者整理 http://www.nepalnews.com/archive/2007/jun/jun06/news10.php


特莱民主解放阵线（贾拉·辛格派）夺取了前首席大法官的土地（2007年6月6日）

JTMM-Jwala captures former CJ’s land

尼泊尔新闻网，6月6日。特莱民主解放阵线贾拉·辛格派（The Janatantrik Terai Mukti Morcha，JTMM - Jwala Singh faction）夺取了在希拉哈县（Siraha district）的，隶属于前首席大法官凯沙夫·普拉萨德·乌帕德亚亚（former Chief Justice Keshav Prasad Upadhyaya）的土地。

周二晚，阵线（贾拉派）的一组干部来到了乌帕德亚亚在拉罕区（Lahan Municipality-7）的土地上，宣称他们已经没收了此地产。他们还警告说，任何购买被夺土地的人都将会被处罚。

一段时间以来，阵线的两派都在特莱加强了他们夺取政治领袖和地主土地的活动。

几天前，阵线（高特派）夺取了尼泊尔大会党的总督导员阿南达·东贾那（chief whip Ananda Dhungana）在马奥塔里（Mahottari）的地产。

司双译 http://www.nepalnews.com/archive/2007/jun/jun06/news13.php


特莱被罢工严重扰乱的生活（2007年6月15日）

Terai life hit hard by strike

星期五，特莱下三个辖区莫让（Morang）, 孙萨里（Sunsari）和萨普塔里（Saptari）的正常生活分别被号称"特莱人民权利论坛"和尼泊尔共产党(毛派)领导的罢工所影响。

"特莱人民权利论坛"为要求释放其两名被逮捕的成员而在莫让和孙萨里领导了一次停业，这两名"特莱人民权利论坛"分子是因向尼泊尔共产党（联合马列）领导人Bharat Mohan Adhikari乘坐的汽车投掷石块而被捕的。来自比拉特那加Biratnagar的报道说主要的商业中心大部分仍然关闭，公路上几乎看不见车辆。

在马亨德拉（Mahendra）的Urlabari区的高速公路，因罢工而瘫痪的公共交通使成百上千名乘客的行程受阻。

相似地，毛分子为组织反对卷入最近毛分子被杀的事件的敌人的活动而封死了萨普塔里。据报道，该地区的商业活动、学校教学和工业生产整天都大面积地处于停滞状态。

翻译：征途路漫 http://www.nepalnews.com/archive/2007/jun/jun15/news12.php


劳塔哈特毛派干部被贾拉·辛格派分子枪杀（2007年7月1日）

Jwala’s men gun down Maoist cadre in Rautahat

特莱民主解放阵线贾拉辛格派（Jwala Singh-led Janatantrik Terai Mukti Morcha，JTMM）在周日早晨于劳塔哈特地区（Rautahat）枪杀了一名毛派地区领导人。

据“尼泊尔之声”电台报道，20名特莱民主解放阵线骨干从拉姆·普拉卡什·德瓦（Ram Prabesh Shah）在劳塔哈特的马德哈普尔（Madhavpur）的居所绑走了他。他们在杀害他之后将他的尸体扔入圣巴格马蒂河（Bagmati River,），德瓦是毛派的区委书记。

最近几个星期内，特莱民主解放阵线里的两派都在当地展开了有计划的暗杀行动。除了绑架和勒索之外，这些武装分子还剥夺了敌对党派和当地地主的土地，将其充公。

拾荒者整理 http://www.nepalnews.com/archive/2007/jul/jul01/news09.php


罢工继续搅乱东特莱的生活（2007年7月2日）

Strikes continue to paralyse life in eastern Terai

东特莱地区的正常生活被众多政党鼓动起来的罢工严重干扰。在一周前Mechi-Kosi地区卡车承包者联盟领导的要求给予高速公路上往返的卡车和公交车安全保障的无限期罢工之后，东西方向的高速公路交通就瘫痪了。

因为此次罢工，成千上万名乘客在不同的地区处于困境，而如东部的贾帕（Jhapa）, 莫让（Morang）, 萨普塔里（Saptari）, 希拉哈（Siraha）, 帕萨（Parsa），如远西区的马亨德拉纳加尔（Mahendranagar）、丹加地（Dhangadhi）以及中西区的那帕尔甘杰（Nepalgunj）重要的货物供应也开始遭受罢工的影响。报道称每天特莱供应给加德满都和尼国其他主要城市价值数十万卢比的蔬菜也开始腐烂，导致农民数百万卢比的损失。

但群情激愤的司机们说他们将无限期地延长罢工直到满足他们的要求。

尽管一开始只有卡车司机加入罢工，但现在其他的运输设备承包商也已经表达了他们对此次罢工事件的支持并已经停止了公交服务。

但政府方面并没有重开高速公路努力，以至东特莱的生活已因必要日用品供应的极其短缺而陷入了困境。

前方发来的报道称从贾帕（Jhapa）到戈西（Koshi）的交通已基本瘫痪，东西方向的高速公路仅有几辆摩托车、救护车和私家车来往。路上已基本上看不到大型交通工具了。

最近常有众多政党的学生分支和特莱民主解放阵线(JTMM)的小派别领导的罢工，封闭了商业中心、教育机构、工厂企业。

翻译：征途路漫 http://www.nepalnews.com/archive/2007/jul/jul02/news09.php


林布人的勒索（2007年8月1日）

Limbuwan in extortion drive

“林布国家委员会” （The Limbuwan State Council）最近加大了勒索的进度，以迫使八大党派同意其在贾帕Jhapa县的Damak举行集会活动。

该委员会已要求当地的企业“为了林布省的建设”而捐款。

目前商人和企业主都在抱怨这种勒索，他们被要求每人捐款两千到一万卢比不等。

八大党派（包括毛派）代表在一份联合声明中共同谴责了这种勒索行为。

但与此同时在伊拉姆（Ilam）县，毛派的成员也在向当地企业强行摊派。他们从修建Maikhola的一处大桥的工人那里就勒索了20万卢比，他们还在别的企业如法炮制。他们的借口是他们需要资金来保证共青团员工人的利益。

http://www.nepalnews.com/archive/2007/aug/aug01/news03.php


罢工波及了三个区域（2007年8月5日）

Strike hits three districts

RJMM阵线从周日开始就号召进行罢工，拉梅恰普（Ramechap）、多尔卡（Dolakha）、辛图巴尔恰克（Sindhupalchowk）三个地区的正常生活正常生活受到了严重的影响。

受到罢工的干扰，阿尼哥（Araniko）高速公路的运输严重瘫痪，RJMM阵线的骨干分子用原木和石头堆起壁垒堵在公路上。

RJMM在这个三个地区发起罢工主要是为了督促政府履行它几周前提交的26点要求的备忘录，包括建立联邦政府、多民族和谐共处的国家政体以及确保按比例进行选举。

http://www.nepalnews.com/archive/2007/aug/aug05/news08.php


贱民（Dalits）, Badis继续抗议，超过50人被捕（2007年8月27日）

Dalits, Badis continue protest; over 50 arrested

周一（8月27日）警察逮捕超过50名贱民（Dalit）右翼分子和来自Badi地区的妇女，这些人企图强行进入受管制的狮宫（Singha Durbar）区域并企图组织示威。

警察挥舞警棍，试图阻止贱民公民社会运动和Badi社区斗争委员会的抗议者在狮宫（Singha Durbar）南门举行示威。超过12名贱民和Badi分子受伤，四人在与警察的冲突中人事不省，尼泊尔新闻记者在现场说。他们在一起抗议。

贱民公民社会运动的Binod Pahadi和Badi社区斗争委员会的协调员Uma Devi Badi也被捕。他们都被关押在Maharajgunj的武警部队2号batallion（？监狱？看守所？查不到）

这两个团体长期以来在首都和其它地区策划了多个抗议行动，提出要求，包括保证贱民团体在制宪会议选举中有20%的席位，适当恢复Badi社区。他们说他们会继续他们的抗议直到他们的要求得到满足。

同时，在上周，Badi社区的妇女，一小群居住在中西部和西部地区的贱民成员，已在狮宫（Singha Durbar）前举行了示威。在示威过程中一些妇女脱去她们的衣服，以半裸体的方式示威，以表达政府对这一社区的冷漠态度，该社区传统上依靠卖淫维持生计。

http://www.nepalnews.com/archive/2007/aug/aug27/news09.php


东特莱没有停止罢工的迹象（2007年8月27日）

Eastern Terai sees no respite from bandh

在特莱猛虎（Madhesh Mukti Tigers，MMT）在特莱地区召集的5天罢工（关门罢工）结束后一天，另一个较少人知的政党Dalit Janajati Party宣布从周一（8月26日）起在东特莱地区举行罢工。

希拉哈（Siraha）, 萨普塔里（Saptari），马奥塔里（Mahottari）, 达努沙（Dhanusha）和乌达亚布尔（Udaypur）的生活受到罢工的严重影响。记者说主要市场、教育机构、工厂和商店仍然关闭，车辆由于害怕罢工组织者的报复而停在公路上。

他们说组织罢工的政党要求比例代表名儿的选举制度，为贱民（Dalits），janajatis和其它少数族群团体保留席位。

罢工在这一时刻影响尤其大，因为这些地区特别是乌达亚布尔（Udaypur），已经由于特莱发起的罢工面临着严重的食品和其它必需品的短缺。

http://www.nepalnews.com/archive/2007/aug/aug27/news11.php


9名特莱民主解放阵线干部，7名毛派分子在希拉哈（Siraha）被捕；贾派成员绑架VDC书记（2007年8月29日）

9 JTMM cadres, 7 Maoists arrested in Siraha; Jwala’s men abduct VDC secy

星期二（8月28日）晚上警察在希拉哈（Siraha）地区分别在不同的搜查中逮捕了9名特莱民主解放阵线贾拉·辛格派（wala Singh-led Janatantrik Terai Mukti Morcha，JTMM）干部和7名毛派成员。

武警部队的一支巡逻队在Bishnupurkatti逮捕了9名特莱民主解放阵线贾派干部。他们被捕时携带着一支中国造的手枪和子弹。

昨晚在Phalakakatti VDC的类似的搜查中，武警部队围捕了7名毛派干部。其中包括前毛派“地方人民政府”的首脑，Bishnu Bidhyadhar, Ananta Kumar Yadav, Shambhu Choudhary, Bishnu Dev Yadav 和 Bijay Thakur。

武警部队在他们中同时发现了两把手枪，一支自制枪和弹药。

同时，在同一地区，贾派成员绑架了Pokharbhinta VDC书记，Dhruba Prasad Sha。有报道说，一群武装阵线成员昨晚因为他拒绝向“特莱政府”交税而绑架了他。

在特莱地区贾拉·辛格集团威胁着城市服务事业，他们几周前已经杀死了一名VDC书记。

http://www.nepalnews.com/archive/2007/aug/aug29/news12.php


特莱民主解放阵线干部被警察射杀（2007年8月30日）

JTMM commander killed in police firing

特莱民主解放阵线（Janatantrik Terai Mukti Morcha，JTMM-J）贾拉·辛格派的区域指挥官周四（8月30日）早晨在巴腊地区的卡莱亚（Kalaiya）与警察遭遇被枪杀。早间新闻说。

特莱民主解放阵线指挥官Jamuna Singh死于他所受的枪伤，当时警察在凌晨2点后不久于卡莱亚（Kalaiya）的Hardia开枪，还击遭到的阵线贾成员的袭击。

警察还逮捕了其他特莱民主解放阵线成员，并在现场没收了武器。

然而，导致冲突和其它损害的原因的细节还不清楚。

巡夜人 http://www.nepalnews.com/archive/2007/aug/aug30/news07.php


特莱人民权利论坛抛弃乌潘德拉·雅达夫（Upendra Yadav）（2007年9月3日）

MJF dissidents dump Upendra Yadav

特莱人民权利论坛(MJF)的一组领导人宣布他们暂停MJF主席乌潘德拉·雅达夫的MJF主席一职，并且拒绝了最近由政府和MJF签署的22点要求。

在反对者发表的一份声明中，他们宣称雅达夫已被停职，并且成立了以Bhagyanath Prasad Gupta为主席的新的“运动动员委员会”（movement mobilisation committee）。他们指控雅达夫出卖了特莱民族的事业。

这份声明由Gupta, Kishore Kumar Bishwas, Ram Kumar Sharma 和 Jitendra Sonal联合发表。

该组领导人重申了MJF关于成立有自决权的自治区，联邦民主共和国，结束君主制以及制宪会议选举采用全比例代表选举制等要求。
反对派要求承认尼泊尔语和北印度语为官方语言，英语为国际交流语言。在22点要求中，雅达夫派已同意承认尼泊尔语和母语为官方语言，英语为国际交流语言。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep03/news02.php


特莱民主解放阵线不同政见者“驱逐”高特（2007年9月4日）

JTMM dissidents ‘expel’ Goit

特莱民主解放阵线（Janatantrik Terai Mukti Morcha，JTMM）的一个不同政见派别声称最高领导高特（Jaya Krishna Goit）已经被驱逐出党。

“Pawan”，这个不同政见派别的领导者在一份最近的声明中说，高特甚至已经被剥夺了JTMM普通成员的身份，因为他不能说明该党募集的捐献品的账目，并且不能在特莱的事务中采取有力立场。Pawan还指控高特用一种独裁的方式控制该党。

这一不同政见派别进一步说它反对对贾拉·辛格（Jwala Singh）领导的萨普塔里（Saptari）和劳塔哈特（Rautahat）地区的JTMM成员的谋杀，“执行高特的命令”。

高特还没有回应这一不同政见派别的声明。

高特是前毛派领导人，在2004年组织武装，已经有过三次分裂。

JTMM派别在特莱部分地区忙于定向暗杀，绑架和没收政治领导人和当地地主的土地。

巡夜人 http://www.nepalnews.com/archive/2007/sep/sep04/news14.php


Badis在普丘克（Pulchowk）的政府部门前组织静坐抗议（2007年9月7日）

Badis picket ministerial residence in Pulchowk, organising sit-in protests

Badi区的妇女多次因试图在狮宫（Singh Durbar）的限制区内举行示威游行而遭到警察的逮捕和殴打，她们目前通过周五在勒利德布尔（Lalitpur）的普丘克（Pulchowk）的政府部门（ministerial residence complex）前静坐示威，将斗争推进到一个不同的阶段。

为抗议政府漠视他们要求，在Badi区斗争委员会的号召下，她们将发起一个从Maitighar mandala出发的集会，在抵达政府驻地后不久转变成静坐示威。

尽管在普丘克（Pulchowk）区的Badi妇女举行的示威以尽可能和平的方式进行，它仍旧影响到了附近机关的工作，并且造成了这一地区的交通中断。一个月以来，Badis已经在首都和其他各区举行了各种形式的抗议活动，提出包括贱民（Dalit）区在立宪会议选举中应有20%的席位以及彻底改变Badi在内的要求。她们表示会坚持抗议直到提出的所有要求被满足。

上个月，Badi（中西部和西部边远地区的一个Dalit小型聚集区）妇女，在狮宫（Singha Durbar）前举行示威活动。由于缺乏工作机会，这一地区的妇女一直以来经常被迫卖淫。近期，这一地区的妇女一直在要求提供其他的就业机会。

在示威的过程中，有些妇女脱去自己的衣服，以半裸体的方式抗议政府对该地区一直以来靠卖淫为生的艰辛的漠视。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep07/news05.php


个别罢工影响了特莱东部地区的生活（2007年9月9日）

Separate strikes cripple life in Eastern Terai

周日特莱人民权利论坛（MJF）反对派在特莱东部地区强行发动停工（停产罢工），正是另一个名叫特莱猛虎（Madheshi Mukti Tigers，MMT）的特莱激进组织在特莱中部和东部发动的总罢工进行到第三天的时候。

由于这两个组织发动的罢工，特莱东部和中部的主要城市的正常生活受到了部分影响。

由被除名的MJF领袖 Kishor Kumar Biswas领导的抗议者，发动了一整天的罢工以抗议近期由该党要人和政府达成的22点谅解（22-point understanding）。

反对派还要求在制宪会议选举之前宣布成立“特莱联邦自治州（state）”，并采用全比例代表选举制。该组织宣称会坚持罢工知道这些要求被满足。

由于停工的影响，大部分停工地区的工厂、政府机关、教育机构和商业部门一直歇业，同时示威者们禁止车辆在孙萨里（Sunsari）的繁华道路Duhabi行驶。

示威者们称除了救护车及联合国、媒体的车辆，其他车辆都不允许在道路上行驶。

因特莱猛虎发动罢工已持续了三天，特莱中部和东部的一些地区的正常生活受到了类似影响。

特莱猛虎坚持要求履行早期的14点要求，才能停止罢工。（MMT enforced the closure demanding fulfillment of its 14-point demand at the earliest.）

据称，由于交通中断，停工主要在教育机构、商店和工厂中产生了非常严重的影响。

http://www.nepalnews.com/archive/2007/sep/sep09/news09.php


巴腊（Bara）两人被杀；劳塔哈特（Rautahat）五人被绑架（2007年9月20日）

Two killed in Bara; five abducted in Rautahat

周二上午巴腊（Bara）区的Inarawashira VDC发现有两个青年被枪杀。

警方称，死者头部有枪伤，腿被捆绑，身份还未查明。

目前还没有人声称对该事件负责。

同时，在劳塔哈特（Rautahat）区，特莱民主解放阵线高特派（Janatantrik Terai Mukti Morcha，JTMM-Goit）的成员在Bishrampur VDC绑架了了包括国会和联合马列人员在内的5人。

被绑架人员包括大会党领导人Shambhu Patel, Shankar Shah, Ramlochan Shah, Ganesh Shah 和联合马列领导人 Nagendra Patel。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep20/news06.php


东部地区的罢工影响当地生活（2007年9月20日）

Life in the east hit by strike

由林布（Limbuwan）, Khubuwan, 基拉特（Kirats）, 特莱人民权利论坛反对派 和 Tamasaling等等民族组织煽动的持续罢工，使东部地区的生活受到严重影响。

罢工造成市场上日常食物供应以及煤气和石油产品的短缺。贾帕（Jhapa）, 伊拉姆（Ilam）,甚至莫让（Morang）部分地区都遭受到了罢工的影响。

民族组织在东部地区发动无限期罢工要求立即释放在抗议中被警察逮捕的两名干部。民族组织曾组织抗议活动，要求全比例代表选举制以及在联邦尼泊尔中保证民族自治的。

民族组织在抗议中警告称，如果他们的要求不被满足就将联合抵制制宪会议选举。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep20/news08.php


总罢工严重干扰东部特莱的生活（2007年9月28日）

Bandh cripples life in eastern Terai

周五，特莱多个地区的正常生活因为毛派下属的MSC（Mithilanchal State Committee）和特莱人民权利论坛（Madhesi Janadhikar Forum，MJF）中持不同政见派别所发起的罢工而遭到严重影响。

毛派的一位骨干于四天前被杀害于马奥塔里（Mahottari），他们在周五和周六举行总罢工，对于自己同志的遇难表示抗议。

在马奥塔里、达努沙（Dhanusha）、希拉哈（Siraha）、萨普塔里（Saptari）、萨拉希（Sarlahi）这些地区，教育机构关闭了、马路上一片空旷、集市也不开放了。

由坎索沃·比斯瓦斯（Kishor Biswas）领导的特来人民权利论坛反对派也于周五时间在当地发起了持续一天的罢工。

拾荒者整理 http://www.nepalnews.com/archive/2007/sep/sep28/news08.php


东部地区发生罢工（2007年10月3日）

Strike hits eastern districts

特莱人民权利论坛（Madeshi Janadhikar Forum）和东部另一个少数族裔党派下各自的反对派Limbuwan Rajya Parishad以及Khumbuwan Mukti Morcha在周三号召在当地进行联合总罢工，该地区的正常生活因而受到影响。

少数族裔的政治党团周二在比拉特莫德（Birtamod）召开会议，决定进行总罢工，要求东部的少数民族区域在联邦制下面进行自治。

他们同时要求在议会选举之前宣布国家为共和政体。

各处道路包括东部的高速公路陷入瘫痪，东部城市内工厂、集市、写字楼办公室都关门了。罢工最远波及到特莱地区的贾纳克布尔（Janakpur）。

在莫让（Morang）地区的帕塔莱（Pathari），一辆载客巴士因为公然藐视罢工被付之一炬。

警察拘捕了30名示威积极分子，罪名是破坏交通、逼破集市停市。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct03/news08.php


比拉特那加尔宵禁（2007年10月6日）

Curfew imposed in Biratnagar

在中等城市比拉特那加尔（Biratnagar），警察和由坎索沃·库玛·比斯瓦斯（Kishor Kumar Biswas）领导的特莱人民权利论坛（Madheji Janadhikar Forum）积极分子之间的冲突还在继续，当局因而决定从周五晚上起实施宵禁。
特莱人民权利论坛的积极分子不停地攻击警察的巡逻车，因而当局决定开始宵禁。除了破坏警车之外，他们还向商店扔石块逼迫他们关门。
警察投放催泪弹以求控制局面，但这无济于事。
由于害怕骚乱会扩大，当地政府决定十点之后进行宵禁直至事态缓和。
三天前，特莱人民权利论坛的这个派别就开始号召进行无限期罢工，要求在立宪会议选举前宣布国家为共和政体，并在特莱（Terai）实行自治。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct06/news01.php


特莱民主解放阵线（高特派）在巴腊枪杀乡村发展委员会书记（2007年10月9日）

JTMM-Goit guns down VDC secretary in Bara

周一晚上，特莱民主解放阵线（高特派）（JTMM-Goit）的积极分子在巴腊射死了一位乡村发展委员会的地区书记。

警方声称，晚上9点的时候，50岁的拉姆·巴布·沙尔玛·尼乌帕（Ram Babu Sharma Neupane）正从吉特普尔（Jitpur）返回自己在巴库利亚村（Bakuliya）——的家的时候，头部和胸部遭到枪击。袭击过后，尼乌帕急忙来到比尔甘吉（Birgunj）医院，在那里因医治无效而去世。

高特派的地区协调员比拉特（Birat）通过当地电台宣布对尼乌帕的死负责。

同时，昨天夜里，特莱民主解放阵线中的另一个由贾拉·辛格（Jwala Singh）领导的派别绑架了三个劳塔哈特（Rautahat）地区达尔马布里（Dharampur）村的平民。

周一晚上，在比贾亚·乔杜里（Bijay Chaudhary）的家中，锡特万（Chitwan）的库尔·普拉萨德·高德姆（Kul Prasad Gautam）、杰·普拉卡什·高德姆（Jay Prakash Gautam）以及尼尔卡纳·高德姆（Nilkantha Gautam）于睡梦中被辛格派的成员掳去。
辛格派声称自己绑架了这三位男子，他们正在饶塔哈特为自己的服装厂招募工人。

据报道，辛格派电话联系了他们在锡特万的家人，要他们支付20万卢比的赎金。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct09/news11.php


一名希哈拉和两名萨普塔里乡村发展委员会书记被绑架（2007年10月26日）

VDC secy abducted from Siraha; two others abducted from Saptari

一名乡村发展委员会书记周五下午在锡哈拉（Siraha）地区的阿珊普尔（Asanpur）被绑走。
前任钱德拉普尔乡村发展委员会书记吉万·迪达尔（Jeewan Dhital）是被特莱民主解放阵线（贾拉·辛格派）（Jwala Singh-led Janatantrik Terai Mukti Morcha，JTMM）的积极分子给绑走的。
迪达尔的家人说他曾经接到恐吓电话，逼迫他进行募捐。他们目前正在为营救他四处奔走。
与此同时，贾拉·辛格派在周四又从萨普塔里（Saptari）地区分别绑走两名人质。
25岁的拉杰比拉杰（Rajbiraj）人拉姆达·雅达夫（Ramdev Yadav）在帕萨格达（Paththargada）的乡村委员会那里被绑走，而40岁的锡布·雅达夫（Shibu Yadav）是在比拉乔普纳（Belahi Chapana）的乡村发展委员会办公室里被绑走的。
辛格派曾表示在假日节（Chhath）前不会进行暴力活动，不过绑架活动终究还是发生了。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct26/news15.php


武装冲突依旧笼罩特莱（2007年10月27日）

Armed outfits continue to terrorise terai life

在特莱民族自由幌子下进行的诸如绑架、勒索、定点清除等暴力活动不仅让特莱当地群众陷入恐慌，而且还给他们带来了肉体和精神上的双重痛苦。坎特普报的评论是这样写道的：尽管一些武装团体提出在大鄯节前后单方面停火，这曾让那里的人民可以喘口气，但绑架、勒索和其它武装行为让特莱地区的复仇之后燃烧不息。

尽管特莱民主解放阵线（JTMM）各派别考虑到大鄯节和假日节的因素，提议11月17日前暂停所有的罢工和武装行动，绑架、勒索和定点清除从来没有从特莱人的生活中消失过，而这些派别所许下的承诺不过是空头支票罢了。

周四晚上，特莱民主解放阵线（贾拉·辛格派）的积极分子在萨普塔里（Saptari）地区绑走了两名无辜的人。

根据RSS报道，25岁的拉杰比拉杰（Rajbiraj）人拉姆达·雅达夫（Ramdev Yadav）在帕萨格达（Paththargada）的乡村委员会那里被4到5名辛格派成员绑走，而40岁的锡布·雅达夫（Shibu Yadav）是在比拉乔普纳（Belahi Chapana）的乡村发展委员会办公室里被绑走的，这两名被绑人质下落不明。

贾拉·辛格派的地区协调员卡肖（Kaushal ）通过与当地记者的电话热线宣布对两人被绑架的事件负责，他说这两个人违反党的意志购买土地并充当告密者。

特莱民主解放阵线的两个派别策划了该地区众多暗杀、绑架和勒索事件。

同时，另一伙人在希哈拉（Siraha）的阿珊普尔（Asanpur）绑走了前任钱德拉普尔乡村发展委员会书记吉万·迪达尔（Jeewan Dhital）。

据目击者声称，绑匪骑着摩托车，挥舞双臂，带走了迪达尔。人权工作者最先发表声明要求释放迪达尔。目前为止，没有任何组织宣布对此事件负责。

另据一篇来自巴腊的报道，周五时分，尼泊尔皇家军队的一支排除炸弹的部队拆掉了埋在巴腊地区首府卡莱亚6区（Kalaiya-6）的一个钟楼下排除了一个炸弹插座。警方说目前并不清楚谁安放了炸弹。

同时，议员拉姆·库玛·乔杜里（Ram Kumar Chaudhari）号召大会党党员们在特莱地区对此类犯罪行为进行打击和自卫。他说此等匪帮以马德西民族自由为名，行的却是破坏国家正义之实。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct27/news04.php


布特瓦尔、孙萨里罢工（2007年12月4日）

Strikes in Sunsari, Butwal

特莱人民权利论坛（MJF）下属的马德西学生论坛周二在孙萨里（Sunsari）地区号召罢工，要求政府立即实施先前达成的有关协议。
同时，他们要求立即释放据说在一个月前被毛派的青年组织——共青团从加德满都掳走的MJF加德满都谷地负责人杰腾德拉·沙赫（Jitendra Shah）。
主干高速公路依旧陷入瘫痪状态，而集市则已经部分开放了。据悉，东部劳塔哈特（Itahari）商业区的生活已经恢复正常了。
与此同时，布特瓦尔（Butwal）的一所大学学生封锁了当地的一个城镇，以抗议自己好朋友的死亡。
一名叫西瑞·库玛尔塔·塔帕（Shree Kumar Thapa）的大学生被公交车撞了，在被送往加德满都医院的途中死亡。塔帕一开始在蓝毗尼（Lumbini）医院接受治疗，后来当地医院认为他应该去加德满都接受更进一步治疗。
示威造成集市关门和交通停滞。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec04/news05.php


尼泊尔亲善党使他的‘Bahini’ 公开化 ,林布人训练他们的骨干（2007年12月5日）

NSP makes its ‘Bahini’ public; Limbuwan train their cadres

尼泊尔亲善党(NSP)已经揭示了它的好战一翼,叫Madhes Raksha Bahini.

据党的地区秘书Shiva Patel说,穿着相似的天蓝色夹克的122位Bahini骨干在周二举行了游行.

他说,Bahini 将会为特莱的权利社区工作,并努力结束政府工作中的谬误和社会的不规则,他说他们接受了自卫术训练,像是[印度的]包铁粗杖,柔道,空手道.他说全国有23000个像这样的组织成员.

原部长与现任NSP的党领导者Rajendra Mahato 说,从过去几个月以来,他们一直在训练这样的青年人.

与此同时,正在为国家东部的自治林布（Limbu）地区努力奋斗的林布州评议会说它已给了6000骨干军事训练.

据报道,该组织给参与者提供了为期一个月的在东部丘陵地带的基础训练.Dhanraj Subba 会议的贾帕（Jhapa）地区的秘书说他们将很快给参与者另一个阶段的训练.

据报道,年龄在18-40岁的骨干们已经被教了如何使用武器,和其他游击战术.

相关新闻:Mahato的"军队"要处理"欺诈和腐败"

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec05/news02.php


高尔事件抗议，毛派与MJF狭路相逢（2007年12月8日）

Maoists and MJF programme on the same day in Gaur, again

高尔（Gaur）屠杀过去已经9个月了，而就在今年12月5日，毛派和特莱人民权利论坛（MJF）因为都安排了示威活动，双方将在劳塔哈特（Rautahat）的这座小城狭路相逢。

毛派表示他们将在那里集会，以纪念自己28名在与特莱人民权利论坛成员暴力冲突中丧生的烈士。

与此同时，MJF也组织了抗议活动，之前，警方曾声称103名特莱人民权利论坛成员参加了对毛派分子的杀戮，MJF方面对此很不满。

当高尔人民听说毛派和特莱人民权利论坛将在同一天进行游行的消息之后，都很恐慌，他们深怕会重蹈覆辙。

毛派地区负责人阿索克·雅达夫（Ashok Yadav）表示他们在一个月前敲定了这次活动的安排。无独有偶，MJF地区领导人甘尼许·雅达夫（Ganesh Yadav）也表示他们早在一个礼拜前就决定要在12月15日进行游行。双方都要求对方延期举行示威活动。

当局很关心事态发展，当地警署长官说他们将对游行进行监控，尽一切努力避免暴力冲突。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec08/news01.php


特莱地区饱受摧残（2007年12月18日）

Bandh cripples Terai districts

为了抗议自己的同志被牵涉进高尔事件，特莱联合阵线（United Madheshi Front，UMF）举行了罢工。截至目前，抗议活动已经造成特莱（Terai）地区的巴腊和帕萨正常生活的瘫痪。

特莱人民权利论坛（MJF）同拉杰德拉·马哈托（Rajendra Mahato）领导的尼泊尔亲善党（NSP-A）合并成立了联合阵线。

隶属于马哈托领导的党和MJF的青年组织Madhesh Surakcha Bahini和Madheshi Yuva Forum的积极分子关闭了集市，并从凌晨时分起在特莱南部的小镇的比尔甘吉（Birgunj）和卡莱亚（Kalaiya）进行示威，当地交通因而完全瘫痪。

在比尔根杰和卡莱亚，车辆已经无法行驶，大部分商业机构、办公室、工厂和教育单位都关闭了。

与此同时，在劳塔哈特（Rautahat）地区的首府高尔（Gaur），当地居民的生活因为MJF和马哈托的亲善党的罢工行动而继续受到严重影响，罢工已经持续了18天。

政府办公室、集市、工厂和各种交通医疗服务依旧没有恢复正常，大街上到处都是闲置的汽车。

MJF的劳塔哈特地区负责人甘尼许·雅达夫（Ganesh Yadav）说除非法院撤销针对他们一些积极分子涉嫌高尔事件的指控，不然他们不会罢手。

为了声援自己被捕的同志，特莱猛虎组织（Madhesi Mukti Tigers）今天也同时在特莱四个地区开始进行罢工，罢工据说将持续三天。

受到罢工波及的还有希哈拉（Siraha）、达努沙（Dhanusha）、萨普塔里（Saptari）、马奥塔里（Mahottari）。各种商业和金融机构全部关闭，交通也大受其害。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec18/news09.php


Chure Bhawar 也成立了它的“军队”（2007年12月22日）

Chure Bhawar also forms its 'army'

Chure Bhawar Ekata Samaj （简称CBES）也于周六公布了它的“军队”。

这个Samaj，正在举行示威，反对Madhesi党的“单独一个Madhes”的要求，要求Chure Bhawar 地区的自治权。它在一个萨拉希（Sarlahi）地区的Karmaiya的Bagmati灌溉办公室举行的集会上公布了它的一百人的强大“军队”。

那些戴着绿色杂色丝制大手帕，挥舞着Samaj旗帜的Chure活跃分子，要求政府实现数月前与他们达成的9点要求。

Babu Thapa 已被指定为Chure Bhawar 军队的领导者。

Chure Bhawar 随着Rajendra Mahato领导的尼泊尔亲善党(NSP)的脚步成立了自己的军队，后者已经揭示了它的Madhes Raksha Bahini。

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec22/news11.php


特莱民主解放阵线在2位联合马列干部的住宅中引爆炸弹（2007年12月23日）

JTMM-G detonates bombs in houses of two UML leaders

特莱民主解放阵线高特派（JTMM-Goit）骨干在周日早晨引爆了在巴腊（Bara）地区卡莱亚（Kalaiya）自治市-6的两位尼共（联合马列）干部的住宅中放置的临时爆炸物（IED）。

在Srijana Tole，早上5点钟左右，一个炸弹在尼共（联合马列）的核心成员Purushottam Poudel家的院子里爆炸。但另一个放在院子的墙上的炸弹没炸成。据警方报道就是这样。

但是，爆炸并未产生死伤者或物理性的财产损害。

同样，另一个炸弹正好在联合马列巴腊（Bara）地区秘书Achyut Mainali的家前爆炸。他的家就在Poudel家的旁边。

巴腊（Bara）地区地区警察局晚些时候又发现了房子旁的一颗哑弹。这次爆炸也未产生死伤者或物理性的财产损害。稍后，一个炸弹处理小组拆散（2）了该哑弹。

特莱民主解放阵线高特派的巴腊（Bara）地区协调人Birat随后在一个打往当地媒体的电话中宣布为爆炸负责。

在事件之后，警察加强了卡莱亚（Kalaiya）的地区总部的安全水平。

JTMM的两派已卷入了在尼泊尔特莱地区的低强度（3）的恐怖主义活动中，并已习以为常地执行了绑架、勒索、和对尤其在特莱居住的山地社区的居民的谋杀。

----------------------------------------------------
（2）原文是diffuse，意译了下
diffuse[di'fju:z] v.散播, 传播, 漫射, 扩散, (使)慢慢混合
（3）a low intensity terrorist activity ，intensity的意思

YX_WH整理 http://www.nepalnews.com/archive/2007/dec/dec23/news08.php


叛乱领袖宣布成立特莱曼德黑民主党（Terai Madhes Loktantrik Party）（2007年12月28日）

Revolting leaders announce Terai Madhes Loktantrik Party

各党派的马德西领袖们以及各自的党派，上周刚脱离国会，现已宣布成立一个新党派——特莱曼德黑民主党。该党由Mahanta Thakur领导。

周五，在首都举行的一个特别仪式中，马德西领导人正式宣布成立新党并且宣读了它的概念性文件（concept paper）。

Thakur 说;“我宣布成立特莱曼德黑民主党，”

Thakur 还说：“我们的目标是实现共和、民主、联邦制尼泊尔，以及有自决权的特莱—曼德黑省。”

他说新党并不是针对立宪会议，而是首先想要使有关马德西人的利益问题得到关注。

他说新党是为了使特莱—曼德黑地区从国内的殖民统治下解放出来。他说新党要求该地区应该有独立的政府和管治权。他说那些把新党的活动家们说成是分裂分子的人，并没有理解这个问题，也不愿意给该地区的人民提供合理的权利。

马德西领袖们决定退出国会以及他们公开指责国家冷漠对特莱地区人民的问题，在国家的政界造成了震动。由于Mahanta Thakur通过辞去当前联合政府的部长职务以及不再担任尼泊尔国会的中心成员，领导了马德西领袖们的辞职运动。

原文及链接：http://www.nepalnews.com/archive/2007/dec/dec28/news12.php


国际大老板

阿尔巴：废除免罪权是未来防止人权侵犯的必要措施（2007年1月24日）
[转载]关于搞好企业劳资关系的紧急通知（2007年1月24日）
ISG告诉毛主义者：终止暴力和勒索（2007年2月9日）
人权委员会：毛分子履行难民回归承诺不力（2007年4月30日）
SAAPE声讨ADB关于山谷水管理的先决条件（2007年5月11日）
OHCHR关注毛主义者被杀（2007年7月3日）
马丁呼吁妇女积极参与到制宪会议中来（2007年8月17日）
联合国小组说安全局势没有改善；敦促遵守按时选举的承诺（2007年8月29日）
班尼特：尼泊尔面临诸多人权挑战（2007年9月4日）
联合国人权事务高级专员办事处(OHCHR)长官关注（滥施酷刑者）逍遥法外（2007年9月6日）
商界加强尼藏贸易关系（2007年9月11日）
美国大使要求毛派“改掉老毛病”（2007年9月11日）
OHCHR ：政府在迦毗罗伐斯图（Kapilvastu）地区的局面中没有发挥应有的作用（2007年9月21日）
联合国人权事务高级专员办事处就人权问题质询毛派领导层（2007年10月15日）
兰·马丁：毛派武装中娃娃兵人数不少（2007年10月29日）
尼泊尔联合国代表团(UNMIN)寻求在安全部门改革中的作用（2007年11月6日）
联合国人权事务高级专员办事处、欧盟谴责沙阿被害（2007年11月6日）
联合国教科文组织报告称：尼泊尔五年来有数千名学生和老师遭绑架（2007年11月9日）
尼泊尔的暴力（2007年11月10日）
联合国高级代表希望不确定性尽快结束（2007年11月11日）
印度警察逮捕又释放了18名毛派分子（2007年11月21日）
卡特与国内高层人士会面（2007年11月22日）
OHCHR警告毛派不要再招募娃娃兵（2007年11月22日）
卡特表示正在游说美国政府将毛派从恐怖分子名单上去除（2007年11月24日）
印度能源巨头取得尼泊尔公司80%的股份（2007年11月28日）
NHRC，OHCHR关注Gaur持续升温的紧张局势（2007年12月14日）
人权组织：政府文过饰非（2007年12月29日）


阿尔巴：废除免罪权是未来防止人权侵犯的必要措施（2007年1月24日）

Ending impunity is a must to prevent further rights abuses: Arbour

联合国人权委员会高级理事阿尔巴（Louis Arbour）说废除免罪权是防止将来侵犯人权的必要步骤，只有这样才能建立起一个遏制暴力、法律至上的社会。

阿尔巴在结束了六天的访尼新闻发布会上说，在访尼期间她一直关注着两个问题， 一个是废除免罪权，一个是消除歧视，这两条是构建和平的最基本条件。“尼泊尔人民已经饱尝了杀戮、拷打、失踪以及其他大规模的人权侵害。同时，随着冲突的缓解，歧视的问题又凸现出来”，阿尔巴补充说，“解决这两个问题是建立和平的最基本条件。”

.起诉那些严重侵犯人权的人，对于人权的保护和促进是肯定有益的。

谈到对历史问题的纠缠将会危及脆弱的政治进程时，阿尔巴说：“持久的和平是应该建立在正义以及对人权的尊重的基础上的。”

阿尔巴也提到，内务部长及军方负责人向她保证，他们已经下令要求警察局在军队的协助下彻底调查Maina Sunuwar of Kavre的死因，并逮捕相关责任人。

在尼期间，阿尔巴会见了首相、阁员、政府高官、军队要员、各党派的负责人、毛派叛乱的受害人以及其他被排斥的团体等等，她认为所有处于边缘的人都应认识到自己在建造国家和平进程中所扮演的角色。

她补充说：“尼泊尔以前所有处于边缘的人都应有机会参与到正在进行中的政治生活中，这一点尤为必要；制宪议会应该能够听到到他们的声音。我显然指的是贱民（Dalits）和当地人，特别是那些妇女、残疾人、同性恋者等等。”

她也表示很关心毛派阻止各地警察局的重建，并劝说毛派不要这样做。因为只有加强警察的力量，他们才能更充分地保护人权。

她还强调警察局的重建包括重建基层组织、置备器具、加强训练和树立信心。

谈到她在拉汉（Lahan）一直关心的但尚无结果的事件时，她说：“所有参与这些事件的党派都应退让一步，以便创造良好的对话氛围，以便迅速、真诚地调查以往的死亡、伤害和财产损坏案件。”

她也说到她的职责不是执行尼泊尔军方的任务（因为他们也参与了许多严重的人权侵害事件），也不是履行联合国监督停火的使命。

同时她也表示担忧，因为政府一直没有承诺将会贯彻代表团的报告，调查去年四月份镇压民主运动的暴行。

阿尔巴还建议政党在制宪议会选举中采用比例代表制的形式，以确保这个国家能实现最起码得和平。

她也谈到，即是针对那些维护君主政体的人，我们也应给他们说话的自由。

张兄译自http://www.nepalnews.com/archive/2007/jan/jan24/news07.php


[转载]关于搞好企业劳资关系的紧急通知（2007年1月24日）

文章来源：驻尼泊尔经商参处

各中资公司/代表处：

近来，我部分投资企业经营管理出现某些问题，引起尼方有关组织的高度注意。为加强我国和尼泊尔政府和人民的友好往来，促进中尼经贸关系正常发展，保障我企业在尼合法权益，特通知如下：

1．严格遵守当地有关法律法规，合法开办企业，合法经营。
2．根据国际惯例和当地法律规定，招聘劳工，原则上要签订雇用合同。严格按合同办事，尊重雇员各项权益。
3．根据当地工资和福利标准，保证雇员权益和待遇。鉴于我们是外国企业，建议工资和福利标准要与企业经营水平相当，原则上不低于尼政府规定的最低工资标准，高于当地工资标准，维护我国企业形象。
4．遇有劳资纠纷、工会问题，应在第一时间根据当地法律法规进行友好协商（包括毛派），妥善解决，并及时向我馆报告。

                  特此通知。

http://np.mofcom.gov.cn/aarticle/jmxw/200701/20070104310240.html


ISG告诉毛主义者：终止暴力和勒索（2007年2月9日）

Cease violence and extortion: ISG tells Maoists

这个设于加德满都的外国大使馆和商业组织强烈要求毛主义者完全放弃暴力、诱使和勒索行为。

实业安全组织（The Industrial Security Group，ISG）——由法国、德国、意大利、英国、美国的大使馆代表、欧洲委员会代表团和他们的商会一起组成——表达了对毛主义者在尼泊尔境内对工商业持续进行的勒索、诱使和暴力行为的深切关注。

在星期五（2007年2月9日）发表的一份声明中，ISG表达了对勒索行为的增加的关注，这发生在毛主义者在首都计划举行的集会的前夕。

“在加德满都，虽然毛主义者的勒索行为一直存在，但是在即将到来的2月13日的毛主义者集会前夕这些行为看来正在大量增加。再一次，毛主义者向山谷中的（？in the Valley,这里用了第一个字母大写的Valley前边还加了定冠词，应该是特指，不知道特指什么 应该是特制加德满都山谷）居民和商业机构索取金钱、住所和食物。我们呼吁毛主义者立即停止此类行为。毛主义者持续使用暴力和胁迫手段明显违背了他们在《全面和平协议》中做出的承诺，并与他们在临时议会中的地位是完全不相称的。”这一声明由美国大使馆签署，它是ISG的代理主席。

ISG声明说商业机构愿意为建设一个繁荣的尼泊尔和民主政治做出贡献。

ISG同时欢迎政府为解决特莱的不平而做出的努力，并希望这些努力会带来结果。

“ISG同时欢迎政府重建全国性的法制的行动。如果毛主义者的侵犯和工会的交战状态继续下去，尼泊尔的私营经济将窒息，投资将终止。这一旦发生，尼泊尔就不能够创造就业和发展所需要的繁荣。”声明这样警告道。

http://www.nepalnews.com/archive/2007/feb/feb09/news17.php


人权委员会：毛分子履行难民回归承诺不力（2007年4月30日）

Maoists not meeting their commitment on safe return of IDPs: OHCHR

联合国人权委员会高级特派员说毛派的一些积极分子并没有履行该党中央领导人让他们归还剥夺的土地和财产的决议。

周一的一次会议上，专员先生说他们在农村地区的监督活动因为毛派分子的抵制态度和举动而无法实施，当地的毛派领导人对于中央指示也是阳奉阴违，以致许多境内流离失所者无法重归家园。

人权委员会欢迎共产党之前作出的归还土地和财产的决议，并敦促让那些流离失所的人们早日重归家园。

“我们刚刚去了趟山区，那里许多难民害怕共产党干部，因而不敢回家，也有一些人回到故土，被毛派分子给驱逐了，有的甚至遭到毒打。”

人权委员会指出难民回归的环境不容乐观，并要求毛派支持难民回归，当地的共产党中坚应该无条件地允许难民安全地、有尊严地重返故乡。

联合国尼泊尔人权委员会首席特派员莱那·松德阁下提到：“毛派中央领导人已经答应让那些境内流离失所的人们回到自己的故乡，并归还他们所有的财产。如今，他们已经加入临时政府，就应该履行有关承诺。”

拾荒者整理 http://www.nepalnews.com/archive/2007/apr/apr30/news12.php


SAAPE声讨ADB关于山谷水管理的先决条件（2007年5月11日）

SAAPE condemns ADB precondition on Valley's water management

南亚消除贫穷联盟（SAAPE）谴责了亚洲开发银行（ADB）提出的先决条件，强迫尼泊尔政府建立加德满都山谷饮用水有限公司以便把山谷地区饮用水分配和管理合同移交给一家英国跨国公司。[巡夜注：顺便说一句，前几年已经有几家国外供水公司进入中国市场，引起了一些不满情绪。今年5月第二次中美战略对话达成的协议中，也有引入美国供水企业的内容。]

“亚洲开发银行提供资金常用的交换条件就是私有化。亚洲开发银行如今威胁，如果在5月15日之间不能把合同授予STWI，它将终止与这个项目有关的1820号贷款，价值1亿2000万美圆，”一个SAAPE新闻发言人星期五（5月11日）说，“SAPPE强烈谴责亚洲开发银行针对尼泊尔穷人的迂回战术。”

亚洲开发银行是麦拉姆齐（Melamchi）饮用水项目最大的赞助人，提供了几十亿卢比的捐助，据说已经向健康规划和工作部（Ministry of Physical Planning and Works）施加压力，要把分配和管理合同授予英国Severn Trent国际水公司[Severn Trent Water International (STWI)]。

令亚洲开发银行不满意的是，健康规划部长Hisila Yami最近写信给加德满都山谷饮用水有限公司，说政府暂时不会签署合同。
SAAPE声称水对于跨国公司的仁慈来说实在是太宝贵和太基本的人权，并进一步说明，“水需要保护起来以免落入掠食的资本主义促进者手中，像亚洲开发银行，它强迫把私有化作为向发展中国家提供贷款的前提条件。”

“不可避免的，和所谓的专家和促进者所说高水质的相反，水将会更加贵，而且水质会下降。正视普通人，特别是穷人，将忍受高涨的水价，这会使他们不可能使用其它广泛的和易于获得的自然资源。”声明进一步将亚洲开发银行的条件描述成“侵犯人权”。
“SAAPE同样表达了它对Hisila Yami的支持并团结在她周围，健康规划和工作部长坚定的忠于她的信念，反对水私有化对国家的侵略。”

http://www.nepalnews.com/archive/2007/may/may11/news09.php


OHCHR关注毛主义者被杀（2007年7月3日）

OHCHR concerned over killing of Maoists

特派人权委员会（OHCHR）官员表达了在特莱地区许多毛派分子被杀的深切关注，并要求有关机构审判这些罪行。

星期一（2007年7月2日）发表的声明中，这个联合国机构说，从6月4日以来，共有8名毛派活动分子被杀，其中包括周日（7月1日）在劳塔哈特（Rauthahat）被杀的Ramprawesh Saha。

特莱民主解放阵线（Janatantrik Terai Mukti Morcha，JTMM）的许多派别已经承认对这些杀人事件负责，声明指出。

OHCHR声明，增长的暴力（包括谋杀）加深了特莱部分地区的恐慌气氛。

http://www.nepalnews.com/archive/2007/jul/jul03/news04.php


马丁呼吁妇女积极参与到制宪会议中来（2007年8月17日）

Martin calls for meaningful participation of women in CA

兰·马丁（Ian Martin），联合国秘书长的特使，呼吁妇女积极参与到制宪会议和其它重建和平和民主进程的各个方面中来。

“积极的参与，意味着妇女能自由的参与并且被欢迎主动的以平等的方式讲出她们的看法，而不是作为沉默的伙伴；还意味着妇女代表应该包括来自不同种族、阶层和尼泊尔地区的妇女。”星期五（8月17日）马丁在奇塔万（Chitwan）的特莱全国妇女大会上讲这番话。

他说制宪会议选举给政党们施加了特殊的责任在他们的政党竞技台上，在他们与传统的边缘人群和少数民族的关系上和与妇女的关系上。

他补充道，妇女，包括那些来自特莱社区的，面临参与公共生活的着挑战。“政党，组织和社团们必须正视这一挑战，所以特莱妇女能够在国家和地方的政治生活扮演积极角色。”他说。

马丁说他欢迎许多政治领导人都承认为在各个地区和村镇创造公共安全和条件不光需要更好的警力，而且需要各个政治派别合作，不只是在加德满都而且在地方上都是至关重要的。

“妇女，包括特莱的妇女，为了帮助创造条件允许所有政党——我强调是所有政党，不只是那八个党派——从现在起引导他们的成员在所有地方停止胁迫和暴力，在整个尼泊尔社会的各个层次行，在这个政治合作中扮演重要角色。”他说。

http://www.nepalnews.com/archive/2007/aug/aug17/news17.php


联合国小组说安全局势没有改善；敦促遵守按时选举的承诺（2007年8月29日）

UN team says security situation hasn’t improved; urges firm commitment to timely polls

联合国选举专家监察组（EEMT）在它向尼泊尔政府提交的第二份报告中说，这个国家的安全局势从它第一次到来时起并没有改善，而且需要更政党的协作来创造一个适宜选举的气氛。

EEMT声称，为制宪会议选举建立一个合适的安全环境需要依靠“各政党的协作和对他们地方上的活动分子的明确指示，而不是布置大量的警察和军队。”

“只有这样的协作才会为选举带来和平的环境并有助于接受选举结果，”在报告中EEMT指出。联合国安理会秘书长潘基文在8月23日向尼泊尔政府提交了报告。

在报告中EEMT还强烈建议掌权的政治家们签署一份联合声明，表达他们对11月22日制宪会议选举一致的和郑重的承诺，并为选举的进行改善安全局势。

监察组还提到了对独立媒体报道，出版物和发行报纸的阻碍，对新闻记者的恐吓，特别是在特莱地区，以及毛派最近超过三天妨碍联合国工作人员分配和散发日常出版物的情况。

除了再三的表达了它对选举委员会为了准备和引导选举而为所有主要步骤制定全面和详细的流程的努力的支持，EEMT也强调了即期对选民的教育的必要，特别是在尼泊尔第一次使用混合选举体系的上下衔接的内容。

“EEMT建议选举委员会把选举日程综合到一个统一的和全面的运作计划中去，覆盖选举的各个阶段和活动内容，以便提高透明度。”

由联合国安理会秘书长任命并由Dr. Rafael Lopez-Pintor的五人小组，负责在尼泊尔评估选举进程。

小组从7月27日到8月6日访问了尼泊尔，与政府部长、地方行政官员、议会议员、选举委员会官员、政治领导人、市民、安全官员和国际观察组织人员举行了会谈。

http://www.nepalnews.com/archive/2007/aug/aug29/news14.php


班尼特：尼泊尔面临诸多人权挑战（2007年9月4日）

Nepal facing many human rights challenges: Bennett

新近任命的尼泊尔人权特派使节团负责人说尼泊尔面临相当多的严重的人权挑战。

星期二（9月4日）下午在他抵达特里布汶（Tribhuvan）国际机场时举行了一个新闻发布会，班尼特指出持续的侵犯人权的暴行没有受到惩罚；妇女以及特莱人, 贱民, Janajatis和其他人群缺乏机会和历史的边缘化，同时人们无能力和受到性别歧视；阻碍创造条件无所顾虑的选举制宪会议，针对行将到来的选举的胁迫和暴力，缺乏安全，这些都是尼泊尔面临的挑战。

他补充说，“和平进程为解决这些问题提供了唯一的机会，尼泊尔人权特派使节团通过监控，能力建设，法律意见和卓越行动来优先关注他们。”

他说他作为尼泊尔人权特派使节团新的代表，会确保这一机构继续尽最大可能与政府、国家机构、人权战士、市民社会和其他合作，来加强人权保护，贡献力量保证保持人权在和平和选举进程的核心地位。

在他被任命为尼泊尔人权特派使节团负责人之前，班尼特曾在阿富汗人权特派使团工作。他从2000年起在联合国工作，还在东帝汶和塞拉利昂人权事务中有着重要位置。在加入联合国前，他为新西兰人权委员会和公平部工作多年。

巡夜人翻译 http://www.nepalnews.com/archive/2007/sep/sep04/news12.php


联合国人权事务高级专员办事处(OHCHR)长官关注（滥施酷刑者）逍遥法外（2007年9月6日）

OHCHR chief concerned over impunity

驻尼泊尔的联合国人权事务高级专员办事处长官理查德·班尼特（Richard Bennett）表达了他对尼泊尔国内（滥施酷刑者）逍遥法外情况的关注。

班尼特在“联合国反对酷刑协定及可选草案的本地化（Domestication）”研讨会（星期四，首都）的就职演说上说，“在尼泊尔，几乎所有的实行酷刑的人员都没有被起诉，尽管反对酷刑的协定已经被尼泊尔批准。”

他进一步说到，“使反对酷刑的大会协定成为当地法律，批准可选协议（Optional Protocol），在刑法上规定酷刑是犯罪，而且有责任起诉，这些对于最终目标将会是非常重要的步骤。”

最新就任的尼泊尔联合国人权专员长官强调要求协同动作以及行政上的连续将会确保可以采取适当的方法停止虐待和酷刑，特别是结束对这些行为的纵容。

他表示积极支持这些计划。

“在现有法律下权力机关进行起诉以及根据惯例提到法庭的假定职责，这看起来将是可能的”，他引用了尼泊尔联合国人权事务委员会去年出版的两个报告，一件涉及在Bhairabnath兵营的酷刑和失踪，另一件是Maina Sunuwar在冲突中受酷刑并死亡。

“这两起事件都没有得到完整、公正的调查，以及惩罚那些责任人。这只不过是许多悬案中两起个案。”

“酷刑并没有列入尼泊尔法律，因此没有法定罪名——又一次被联合国反对酷刑委员会在其最近的观察报告中强调指出——成为非常严重的障碍去起诉那些犯罪者。因此今天把反酷刑协定适用于尼泊尔的研讨会是很重要的。”

班尼特是星期二到达加德满都，继任Lena Sundh的OHCHR驻尼泊尔长官职位。

http://www.nepalnews.com/archive/2007/sep/sep06/news14.php


商界加强尼藏贸易关系（2007年9月11日）

Business community for stronger Nepal-Tibet trade relation

为了两国的共同利益，商界和政界的领导们强调需要进一步发展尼泊尔和中国西藏自治区的经贸联系。

周二，在比仁德拉（Birendra）国际会议中心举行的“2007‘尼藏’中国经贸会议”的开幕式上，工业、商业和供需部长Rajendra Mahato呼吁西藏商界增加在尼泊尔各地区的投资量。

他表示，两国间经常性地组织经贸会议可帮助增强基于共同利益的经济联系。

Mahato称政府已要求西藏当局降低关税壁垒，以提供更多途径使尼泊尔产品进入中国市场。

（中国）西藏自治区政府副主席Deng Xia Bao表示，通过经贸会进行的技术交流可加强尼藏间共享经验，促进经贸关系，并表示西藏商界对加强该联系有很大兴趣。

尼泊尔工商会联合会(FNCCI)会长Chandi Raj Dhakal要求尼泊尔政府和西藏当局为扩展贸易联系开放更多的路径。

尼中商会会长Rajesh Kaji Shrestha强调了尼泊尔在和西藏的贸易联系中可获取的利益，要求中国政府发展尼泊尔边境的铁路服务。他进一步指出，尼泊尔政府应开始在西藏边境建造一些基础设施，以便在铁路服务到位时增加贸易量。

该会议自1990年起每两年在两国间举行一次，旨在促进两国商界间的业务，共享技术及经济方面的专家意见。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep11/news08.php


美国大使要求毛派“改掉老毛病”（2007年9月11日）

US ambassador asks Maoists to change old habits

遵从前任James Moriarty的策略，新任命的尼泊尔美国大使Nancy J. Powell 要求毛派修整他们的老一套路线。

在加德满都市郊的Dakshinkali举行的“9·11”七周年纪念会上， Powell 对媒体表示，她建议毛派作出些“改进”。

这是她在被任命为驻尼泊尔美国大使后的第一次公开露面。

Powell 还借此机会提醒毛派分子他们还没有被美国从恐怖分子的名单上移除。然而，当被问及美国是否有计划将毛派分子从该名单上移除时，她拒绝发表评论。

前任美国大使James F. Moriarty由于他对前叛乱者们经常性的尖锐评论而成为毛派分子的眼中钉。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep11/news09.php


OHCHR ：政府在迦毗罗伐斯图（Kapilvastu）地区的局面中没有发挥应有的作用（2007年9月21日）

Govt not sufficiently present in restive Kapilvastu: OHCHR

尼泊尔人权专员(OHCHR Nepal)理查德·班尼特（Richard Bennett）认为政府在迦毗罗伐斯图（Kapilvastu）地区的混乱局面中没有发挥应有的作用。

班尼特对迦毗罗伐斯图进行实地考察后周五在首都举行的新闻会议上称“政府没有在该地区发挥应有作用。当地人民抱怨他们既没有得到保护也没有人道援助，”自周日以来，该地区的混乱已造成超过31人死亡，数百个家庭流离失所。

他说由于政府对于迦毗罗伐斯图地区混乱情况的不作为和缺乏对公共安全有效保护的状况，失望的情绪已在当地群众中蔓延。

他还描述说，检察人员看到居民区和集市已被遗弃，路边有被焚毁的汽车。

班尼特并号召政府立即对受到影响的地区提供人道援助；保障公共安全；对事件的真相进行调查并将罪犯绳之于法。

周三他的小组到达迦毗罗伐斯图一些发生暴乱的地区。据他所说，难以调查清楚实际的受伤和失踪人数。“有大量的国内流离失所者（IDPs），很多人穿越边境逃离到印度。”

前活跃的反毛派抵抗组织领导人Mohit Khan被不明团体的人刺杀后不久，该地区就发生了骚乱。

原文及链接：http://www.nepalnews.com/archive/2007/sep/sep21/news11.php


联合国人权事务高级专员办事处就人权问题质询毛派领导层（2007年10月15日）

OHCHR chief raises human rights concerns with Maoist leadership

联合国尼泊尔人权事务高级专员办事处的代表理查德·班尼特（Richard Bennett,）就人权问题质询了毛派领导层。

新闻报道声称，在周日同毛派主席普拉昌达和高级领导巴布拉姆·巴塔拉伊（Baburam Bhattari）博士的会谈中，贝内特对一些人身权、自由和安全等一系列问题表示极度关切，他指出毛派和其外围团体的积极分子进行的暴力、恐吓和绑架活动很严重，他尤其对最近关于毛派陷入记者比仁德拉·沙阿（Birendra Sah）失踪案件的指控表示关切。

专员办事处代表对毛派分子开展的针对“罪犯”和“腐败者”的公开羞辱和威胁表示关注。他指出毛派分子用恐吓强迫捐赠，并对毛分子压制言论自由很不满。

贝内特先生说他和他的同事们已经对尼泊尔各处的革命人民联合阵线进行了调查，这个组织据毛派方面声称是他们用来解决当地群众的苦楚，为他们主持公道的团体。

贝内特在会见中说革命人民联合阵线进行管理和执法，他对这个组织所起的作用很疑惑。最为回应，普拉昌达说毛派无意建立平行政权，他们将恪守和平协议。

“联合国尼泊尔人权事务高级专员办事处认为执法上的缺陷和对犯罪打击的不力使尼泊尔的各种对人权的践踏和虐待现象屡见不鲜。毫无疑问，办事处方面认为公众因为个别毛派党员的行为而不能对毛派履行和平协议的诚意予以信任。”会谈后的声明是这么阐述的。

办事处再次重申了它在今年6月对毛派和其所属的青年组织——共青团践踏人权行为的立场。他们表示所谓的“执法和国家公共机构务无比薄弱，履行和平协议进程很不乐观”的说辞无法成为法制破坏、人权恶化的借口。

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct15/news08.php


兰·马丁：毛派武装中娃娃兵人数不少（2007年10月29日）

Maoist army has significant number of minors: Ian Martin

联合国尼泊尔特派团（UNMIN）领导人兰·马丁（Ian Martin）说毛派军队里有很多未成年人。

“毛派战士中有很多人还不满18岁。”马丁在接受HDTV网站独家访谈中道出了这个事实。他说他是在特派团访问了毛派人民解放军7个兵营中的4个之后作出这样的分析的。

然而，他拒绝透露更多关于毛派童子军的细节。“我无法给出少年战士的确切数字或比例，因为即使我们将这个数字交给临时政府和毛派，还需要进一步求证之后才能公之于众。”马丁在周五向联合国安理会提交了摘要报告之后说了这段话。

UNMIN长官认为尼泊尔目前的局势不容乐观，他强调各党应遵守和平协议，尽早进行议会选举投票。

“遵守和平协议并尽早进行立宪会议投票选举固然很重要，但我们应该反思一下，为什么和平协议在实际执行的过程中成了一纸空文。”HDTV网站引用的马丁先生的原话是这么说的。

就毛派提出的完全按比例选举和督促议会宣布共和制的要求，马丁说：“毛派和其它党派都表示愿意在临时宪法的精神下面，用议会制取代君主制，并建立起一种混合的政体。然而人们还是对毛派为什么要执着于这些要求感到疑惑不解。”

他还补充道：“许多评论家认为毛派这么干是因为清楚自己在选举中处于弱势，不过我认为这可能是因为毛派提出的诸如推翻王政等一系列纲领并没有实现，毛派运动正面临空前的批评和指责所致。”

当被问到自己对中国和印度在尼泊尔扮演的角色的看法的时候，马丁说作为这个国家的邻居，中印两国都希望一个稳定、民主的尼泊尔的出现。

“我认为在尼泊尔问题上，中国和印度并没有冲突。和平进程得到了包括中国和印度在内的国际社会的一致支持。”

拾荒者整理 http://www.nepalnews.com/archive/2007/oct/oct29/news07.php


尼泊尔联合国代表团(UNMIN)寻求在安全部门改革中的作用（2007年11月6日）

UNMIN seeks role in security sector reform

尼泊尔联合国代表团(UNMIN)长官兰·马丁（Ian Martin）说如果扩展UNMIN托管权和期限，他的任务是寻求它在尼泊尔安全部门改革中的作用。

自纽约返回后，周二在加德满都的新闻发布会上，马丁出席并发言说尼泊尔民间社会活动家们、学者们、专家们、政治家们、对尼泊尔有良好愿望的人以及UNMIN的资助者都提议扩展UNMIN的托管权。

政府已表示延长UNMIN的期限一年，它原定于今年一月份到期。政府关于扩展托管权并没有任何的表示，而联合国安全委员会希望能够扩展。

马丁说如果政府和各党派都有此愿望，联合国可以在和平进程很多方面提供有价值的积极的支持。

据他称，UNMIN将可在三个方面起到积极的作用：支持执行和平进程以及各党派签署的协议，这也是尼泊尔政界领袖和民间所越来越强调的；帮助探讨国家安全部门的未来，其中包括将现在临时的毛派军队兵营，以及尼泊尔军队兵营的限制，在监控下转变成长期的解决方案，如果不这样的话，就没有脱离UNMIN武装控制的办法；以及进一步的关于推动公共安全的顾问支持——这是很多尼泊尔人都非常关心的，并且也是一个可靠的立宪会议选举的必要的条件。

马丁说，他对于不断增加的关于未解决的绑架和杀戮的报道感到很沮丧，不管这些事件是由特莱武装团伙、毛派干部还是地方冲突引起的。

他说：“尼泊尔在暴力和压迫下挣扎了太久了，我在此时节再次呼吁关于忍耐和非暴力的承诺，但也要制止渎职行为。努力让罪犯得到应有的审判是所有人的职责，比如共党（毛）已承认在比仁德拉·沙阿（Birendra Shah）惨案中犯下的罪行，以及我一再说到应该是由特莱地区毛派分子中的凶手们犯下的罪行。”

他声明说，和平进程目前的危机，已不仅只是由有关君主制问题和选举制度的新需要带来的结果，而且也是由于各党派对于和平协议滋生的越来越大的不信任，并互相指责不执行该协议造成的，马丁表示他认为各政党需要考虑全面和平协定和其他协议的影响，并贯彻执行。

“这也应该包括执行贾那贾提（Janajati）, 特莱和其他组织的承诺。在离开加德满都之前和首相的会议上，得知他认为应该对各协议的贯彻执行有一个真正的回顾，并且在我回来时发现这一需要已被高度认同，我感到非常振奋。”

“立宪会议选举是构成和平进程的整体的重要元素：如果和平进程没有一个坚实的基础就不能产生一个可信的选举，而一个可信的选举对于和平进程也是至关重要的。”他还说：“这不仅需要确立一个日期，还需要一个关于路线图的协议，以保证不会再在确立一个新的选举日期之后又产生变故。尽管与UNMIN密切合作的选举委员会已经做出了最大的努力，仍然已经有两个日期定了又废掉。”

马丁进一步说道：“现在正是尼泊尔的政治家和民间对于为什么是这个问题，以及什么是推进一个成功选举进程的必要条件等，做出坦率分析的时刻了，”

马丁否认了UNMIN过度执行托管权的说法。“我想特别地提供一份记录，UNMIN从未遇到或者寻求武装特莱组织的领导层。这个误会由于联合国人权官员和一个武装组织的领导层在印度举行的一次会议而越来越严重。这次会议的目的只是试图要保证在紧急情况下，食品救济和其他援助能够到达特莱今年早些时候发生洪灾的地区，而且人权组织的官员们不会遭受武装组织的攻击。”

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov06/news11.php


联合国人权事务高级专员办事处、欧盟谴责沙阿被害（2007年11月6日）

OHCHR, EU condemn journalist Shah’s murder

联合国人权事务高级专员办事处（OHCHR）谴责对巴腊（Bara）基层记者比仁德拉·沙阿（Birendra Shah）的谋杀，要求尽快惩罚凶手。

OHCHR方面说尼泊尔当局应该进行全面和公正的调查，起诉那些嫌疑人，捍卫法律和国际社会公认的人权标准。“OHCHR尼泊尔办事处注意到共产党（毛派）要同政府在这个事件上进行合作，那么找出沙阿的尸体是显示诚意的第一步。”OHCHR方面不久前发表了一项声明。

联合国的这个下属机构表示了自己的看法：“我们注意到毛主义者声称绑架沙阿不是党的政策。然而这起事件却只是最近一系列由毛派积极分子中策划的绑架事件中的一部分。把公民带到无人知晓的地方进行讯问、虐待甚至发生更糟糕的事情，毫无疑问，是对基本的人权信条的挑衅。”

OHCHR方面还说目前各种有毛派、国家机构、非法的武装团体和其它组织参与的侵犯人权、虐待和各种暴力事件使从事犯罪活动的人能够有恃无恐。

“包括记者在内的公民们，都应该在一个安全、不必担心威胁、绑架和肉体伤害的环境中生活。”人权办事处驻尼泊尔执行代表桑德拉·贝达斯（Sandra Beidas）说道，“必须把谋杀沙阿的凶手绳之以法，起诉从事侵害、虐待和各种暴力行为的嫌疑犯能给人们敲响警钟。”

同时，欧盟方面也对沙阿的遇害表示了谴责。

在相关的声明中，欧盟大使向沙阿的家人表示了自己的哀悼之情，并呼吁将杀害他的人送上审判席。

欧盟的声明中提到：“欧盟谴责任何对言论自由的践踏。言论自由是任何自由民主社会的基石和每一个公民所应该享有的基本权利。我们对持续发生的针对记者的袭击表示关注，并希望尼泊尔政府能立即采取行动改善公共安全，惩罚那些从事暴力活动的人。”
作为欧盟轮值主席国的代表，英国大使保尔·布特（Paul Bute）说：“沙阿的死亡让我感到震惊。民主社会决不能纵容暴力活动。各党派都应该采取行动抵制暴力，并自觉维护国家法律。”

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov06/news13.php


联合国教科文组织报告称：尼泊尔五年来有数千名学生和老师遭绑架（2007年11月9日）

联合国教科文组织(UNESCO)的一份报告揭示了近来尼泊尔发生的叛乱中，被绑架者中有相当大的一部分人是学生和老师。

联合国教科文组织周三发布的一份关于冲突对于教育影响的研究中指出，2002到2006年在尼泊尔有多达22000个学生和10000名教师被绑架，同时有734名教师和1730个学生被监禁或者遭到虐待。

联合国教科文组织的报告中，阿富汗、哥伦比亚、伊拉克、尼泊尔、巴勒斯坦地区、泰国和津巴布韦是遭受冲突影响最严重的国家。

联合国教科文组织报告列举了各冲突地区在教育方面遭受的攻击：学生被充当人质，被炸弹袭击或被绑架当童子军；学校里的教师被暗杀；学校被炮弹和火箭炸毁，或被充当军事基地；教师工会的莫名消失。

基于可利用的数据的研究显示，生活在冲突地区的七千七百万学生中有40%不在学校。报告的第一作者Brendan O’Malley指出这个问题可能比已查明的更普遍，并且呼吁建立一个全球体系来监控。

研究还指出：“对于教育机构的袭击是战争犯罪，”并描绘了这些暴力行为的程度和本质，并建议针对他采取一些行动。除其他措施以外，还呼吁要在冲突地区对战争进行审判，并且逐步将学校列为避难所。

O’Malley 在纽约对记者说：“还有一个建议是我们创建一个像红十字会一样的组织来对这些情况表示重视”保护教育设施。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov09/news12


尼泊尔的暴力（2007年11月10日）

来自美国之音

尼泊尔首都加德满都的记者抗议杀害尼泊尔调频新闻电台和几家当地报纸的记者沙赫。他于今年10月在尼泊尔的巴拉地区被毛派游击队绑架杀害。沙赫报道过毛派走私以及毛派对政敌诉诸暴力的情况。

毛派暴乱分子和尼泊尔政府军之间的10年冲突已经造成1万3千多人丧生，大约20万人流离失所。2006年双方签署的和平协议结束了这场战斗。毛派同意放弃暴力，但是暴力活动仍在继续。

美国国务院在最近的世界人权状况报告中表示，尼泊尔毛派暴乱分子在2006年干了很多践踏人权的事，包括谋杀、绑架以及勒索。就在尼泊尔安全部队践踏人权的现象大幅减少的同时，毛派分子践踏人权的现象却还在继续，基本上毫无减少。

尼泊尔国家人权委员会的一份报告说，从今年2月底到7月中旬，有100多人在骚乱或者极端分子的冲突中丧生，这些极端分子包括毛派分子以及尼泊尔南部德赖地区的十几个武装组织。报告说，对新闻工作者的车辆发动的爆炸袭击、一般的袭击事件以及对人权工作者的威胁，使民众越来越缺少安全感。

国际观察人士仍然对尼泊尔的暴力活动感到担忧。联合国安理会最近呼吁尼泊尔确定早一点举行大选的日期，选出一个制宪大会负责起草一部新宪法。尼泊尔临时政府已经将这次选举推迟了两次。

美国驻联合国代表哈利勒扎德说，这次大选是让尼泊尔局势正常化进程的一部分。他说，为了举行选举，所有参与和平进程的政党，包括毛派在内，必须兑现他们的承诺。

http://www.voanews.com/chinese/e2007-11-10-voa3.cfm


联合国高级代表希望不确定性尽快结束（2007年11月11日）

Martin hopes uncertainty will end soon

尽管制宪议会选举以及和平进程仍有不确定性，联合国派驻尼泊尔的使团主席兰·马丁（Ian Martin）依然希望尼泊尔尽快恢复和平。

负责尼泊尔和平进程的联合国秘书长特别代表马丁在星期三访问人民解放军（PLA）在纳瓦帕拉希（Nawalparasi）地区的第四师司令部时，对记者说到尼泊尔各方共同努力，为实现持久的和平与稳定，是非常重要的。

他还表示，希望目前的不确定性将会尽快结束，并呼吁所有的解放军人员协助联合国派驻尼泊尔的使团目前第二阶段的核查。

同一场合，副司令员Nanda Kishor说，解放军已经做好了准备——和平、发展和友谊。第四师指挥官Yam Bahadur Adhikari 'Pratikshya' 也在场。

约五千名解放军官兵驻扎在纳瓦帕拉希。第二阶段的核查将在星期六从这里开始。

http://www.nepalnews.com/archive/2007/nov/nov07/news13.php


印度警察逮捕又释放了18名毛派分子（2007年11月21日）

Indian police arrest, release 18 Maoists

周二，印度哈里亚纳邦（Haryana）州警释放了18名在印度的毛派政党外围组织Barat Prawas Sangathan(BPS)的激进分子，包括在周一晚逮捕的其头领T.P Pathak。BPS的激进分子们是在组织印度各地的秘密会议（corner meetings）时被捕的，他们经母党的指示对国内的（尼泊尔）政府（the government back home）施压，使其贯彻议会的指示——宣布尼泊尔为共和国并采用全比例代表选举制。

原文及链接：http://www.nepalnews.com/archive/2007/nov/nov21/news06.php


卡特与国内高层人士会面（2007年11月22日）

Carter holds series of high profile meetings

今天是美国前总统吉米·卡特（Jimmy Carter）访问我国的第二天，他与一系列高层人士进行了会谈。

今早时分，吉里贾·普拉萨德·柯依拉腊（Girija Prasad Koirala）首相在首相府官邸接见了卡特先生。之后，卡特拜会了毛派主席普拉昌达、选举委员会主席博杰·拉贾杰·博卡瑞尔（Bhoj Raj Pokharel），并在下午晚些时候，同印度驻尼泊尔大使西瓦·香卡尔·穆克杰（Shiv Shankar Mukherjee）进行了会晤。

在同柯依拉腊首相的45分钟的会谈中，卡特先生表示自己很关注即将举行的尼泊尔立宪会议选举，并建议首相尽早举行选举，最好能在四月中旬前完成，只有这样才能化解这个国家所面临的危机。

首相答复客人说，他致力于在尼泊尔历新年之前举行选举，政府目前要在各党派中间达成一个协议以实现这个目标。

据首相的外交顾问埃迪亚·巴拉尔（Aditya Baral）叙述，柯依拉腊先生对包括美国在内的国际社会对促进我国实现民族和解的努力表示感谢。他说两位政治家主要交换了立宪会议选举日期、和平进程和目前政治局势方面的意见。

在会后的新闻发布会上，卡特说：“同柯依拉腊首相的会面，让我坚信尼泊尔人民一定能在新年到来之前完成选举。”他还表示卡特中心将同美国人民一起帮助尼泊尔人民实现愿景的。

而在此之后，毛派主席普拉昌达和他的助手巴布拉姆·巴塔拉伊来到卡特下榻的索尔迪酒店，与他就目前的政治局势和大选前的相关民意进行了交流。

在傍晚同毛派领袖的会见之前，卸任总统还会见了印度大使穆克杰。据悉，会晤中间，穆克杰向卡特传达了印度政府在目前尼泊尔僵局、立宪会议选举和和平进程的一些看法。

在同博卡瑞尔的会见中，卡特再次问起选举能否在年内举行。“他问我们能否在年底完成投票。”选举委员会说，“当得到我们肯定的答复之后，他表示要尽早选举，应该把选举日期定下来。”

这是卡特先生第三次访问尼泊尔。在今年6月访问我国的时候，他同包括毛派领导人在内的各党派和社会团体领袖进行了广泛的对话。

在尼泊尔政府的邀请下，卡特中心开始部署对于即将举行的选举的监督。选举监督小组已经进驻了我国所有5个行政地区。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov22/news06.php


OHCHR警告毛派不要再招募娃娃兵（2007年11月22日）

OHCHR to Maoists: Don't force minors to rejoin PLA

联合国人权事务高级专员尼泊尔办事（OHCHR）督促毛派让人民解放军里那些武装部队和游击小组里的娃娃兵尽早和他们的家人团聚。

周三，OHCHR尼泊尔办事处表示他们从各种渠道得到消息，表明毛派及其相关组织强制那些未成年的新训兵员在离开兵营后重新加入解放军。

“强制娃娃参军既侵犯了未成年人的权益，也违背了共产党（毛派）同尼泊尔政府之间的协议。”OHCHR的一项声明说到。

毛派和尼泊尔政府之间签订的地广泛和平协议中要求双方各自释放自己武装部队里的未成年人，帮助他们重返家园并与家人团聚。
OHCHR引用一份文件称，两名少女在五月离开奇塔万（Chitwan）的毛派兵营，并返回老家马克万普尔（Makwanpur）地区，毛派党员追踪他们的下落，逼迫他们归队。

在当地非政府组织和OHCHR的斡旋下，两位小女孩没有去军营。然而，在11月19日，毛派分子来到她们的家里，绑架了其中的一个，另一位则幸运地逃走了。

OHCHR方面进一步表示，这个事件就发生在一周内，当地警方的怠工造成了绑架事件的发生。

这家联合国的下属机构表示强制未成年人返回军营，表明解放军仍在蠢蠢欲动。他们对毛派分子侵犯人权、阻止少年重返社会的举动予以强烈谴责。

“我们呼吁毛派遵守广泛和平协议，尊重那些自愿卸甲归田的少年们的选择，不要再让他们持枪了。”OHCHR驻尼泊尔代表理查德·班尼特（Richard Bennett）表示，“毛派应该让那些还滞留在军营里的孩子们回家，这样他们才能早日融入社会。”

他还说：“尼泊尔警察应该履行其自己保护少年儿童的职责，让那些孩子们回归社会。他们同时应该保护那些致力于未成年人权益的社会团体和个人的安全免受侵害。”

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov22/news09.php


卡特表示正在游说美国政府将毛派从恐怖分子名单上去除（2007年11月24日）

Efforts underway to remove Maoists from US terror list: Carter

美国前总统吉米·卡特（Jimmy Carter）说自己目前正在同白宫方面接洽，说服他们将毛派。

卡特是在其四天尼泊尔之行结束的时候透露这个消息的，在由卡特中心在加德满都组织召开的新闻发布会上，这位前任美国总统表示说尼泊尔毛泽东主义者同美国政府之间的关系正在逐步改善。

在谈到目前尼泊尔的僵局的时候，卡特先生表示各党派之间缺乏互信导致广泛和平协议和其他的有关约定的实施走到了死胡同。
“之前达成的有关和平进程的共识迟迟不能履行，造成了大家现在相互猜忌。”卡特说，“这些共识必须建立在选举如期进行的基础上，各党派领导人之间应该重新建立互信。”

他建议立宪会议最好按照70%的完全比例直接选举和30%的“先者当选”进行。

卡特还谈到了自己对共和制的看法，他说如果“如果临时议会中的政党大多数支持共和制，那么在召集立宪会议之后，国家就应该在此基础上建立”，这样对各方都有好处。

他还进一步表示说，之前各党派纷争不止，导致人民群众迫切要求通过选举履行自己民主权利的愿望落空。自己对此很遗憾。

他还提到了毛派青年团体共青团和特莱民族主义社团的暴力活动，卡特先生认为立宪会议选举必须在一个安全的环境下进行。

卡特指出自己这次是非正式访问，因而他所发表的意见，只是他个人的观点。

当他在首都停留的时候，卡特先生两度拜会了吉里贾·普拉萨德·柯依拉腊（Girija Prasad Koirala）首相，他还同包括政党领袖、人权活动家、民间代表以及驻尼泊尔外交使团的代表进行了广泛地接触。

这是卡特先生第三次访问我国。而由他一手创立的致力于全球和平与民主事业的卡特中心，已经就即将举行的大选，向我国所有的五个地区派驻了监督工作小组。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov24/news10.php


印度能源巨头取得尼泊尔公司80%的股份（2007年11月28日）

Indian energy firm to acquire 80% stake in a Nepali firm

据商业标准在线报道，GMR架构公司下属的子公司“GMR能源”取得了加德满都希姆塔尔（Himtal）水力发电公司80%的股份。

根据GMR方面的说法，新的希姆塔尔公司将承担电力发展部关于修建250兆瓦的上马向迪（Upper Marsyangdi）——2水电站的工程，他们将对可行性和潜在的环境影响先进性调研。

他们声称，有关的报告已经提交给招商引资局和尼泊尔政府主管产业发展的部门。

GMR能源在我国一共有6个项目：在靠近卡纳塔克（Karnataka）的门格洛尔（Mangalore）的220兆瓦容量的电站、金奈（Chennai）220兆瓦的发电站、安德拉邦（Andhra Pradesh）的瓦木吉里（Vemagiri）388.5兆瓦的发电站、乌塔拉坎德邦（Uttarkhand）的阿拉克南达（Alaknanda）140兆瓦的发电站。它在奥里萨邦的德纳卡（Dhenkal）有一个1000兆瓦容量的供热站，而在阿鲁纳恰尔邦（Arunachal Pradesh）的塔隆（Talong）有一个160兆瓦的水力发电供应站。

拾荒者整理 http://www.nepalnews.com/archive/2007/nov/nov28/news03.php


NHRC，OHCHR关注Gaur持续升温的紧张局势（2007年12月14日）

NHRC, OHCHR concerned over growing tension in Gaur

全国人员委员会（NHRC）和联合国尼泊尔人权特派团（OHCHR）表达了对Gaur和劳塔哈特（Rautahat）地区两周来日益严重的紧张局势和持续罢工的关注。

在一项声明中，OHCHR说特莱人民权利论坛（Madhesi Janadhikari Forum，MJF）和毛派共产党准备在周六（12月15日）和周日（12月16日）分别在Gaur举行抗议集会，希望能够把各方的注意力吸引到采取必要的措施来避免27名毛派成员今年3月在同一地点被杀的悲剧重演。

“OHCHR呼吁MJF和毛派共产党的领导层确保他们的成员没有武装，他们可以和平地执行他们的计划，他们不会参与任何可能挑唆暴力的行动。”声明说。

该机构还催促地区行政部门提供足够的预防措施来应对可能出现的安全隐患。

“政治目的必须通过和平方式获得，决不能牺牲他人的权利。”OHCHR尼泊尔代表理查德·班尼特（Richard Bennett）补充说，“毛派共产党和MJF的领导层现在应该向公众保证他们的成员承诺和平机会。同时，警察对三月屠杀事件进行全面调查是必要的，这样有责任的人才能负责。”

类似的，在一项声明中，NHRC催促MJF收回两周来在Gaur地区召集的总罢工。

人员观察员还说罢工限制了人民享有贸易、出行和工作的权利，儿童被隔离在参与罢工的学校外边。

NHRC要求煽动者当享受自己抗议的权利时尊重其他人的权利并要求立即取消罢工。

巡夜人 http://www.nepalnews.com/archive/2007/dec/dec14/news08.php


人权组织：政府文过饰非（2007年12月29日）

Govt not showing willingness to investigate past atrocities: HRW

人权观察组织（HRW）说政府在保护那些湿婆普里（Shivapuri）国家公园里那些失踪者的掩埋地点时候，所采取的措施很随意。据说这些人被军队所杀害，而如果指控属实，一直以来认为尼泊尔政府对此类犯罪行为讳莫如深的谴责并非空穴来风。

在周五的一项声明中，来自纽约人权组织的南亚研究学者查鲁·拉塔·霍格（Charu Lata Hogg）说：“这个故址是指控尼泊尔军队屠杀行为的证据所在，政府应该尽快调查此事。政府曾经郑重发誓要改善尼泊尔的人权状况，但最终所谓的许诺只是一纸空文而已。”

12月20日，一支由全国人权委员会（NHRC）和联合国人权高级专署（OHCHR）在湿婆普里丛林里发现了埋在地下的衣服、半焦的原木以及其它一些物品。

在2003年9到12月间，尼泊尔皇家军队巴伊拉布纳（Bhairabnath）和战神伐罗婆（Yuddha Bhairav）两个营的士兵在马哈拉亚坤（Maharajgunj）拘捕了拘捕了数以百计的公民，其中至少49人失踪。这件事情在2006年5月由OHCHR曝光，失踪的人据说都已经遇害了。

在全国人权委员会的要求下，警方派出了9名警官看守案发现场。人权组织抱怨说调查进展缓慢。法学方面的专家声称至今还没有收集到所有的证据，他们批评政府任意允许人们在现场随意走动，政府的散漫行为使犯罪证据不能被有效保护下来。

人权组织呼吁政府按有关国际标准，诸如有效保护证据和调查的法律原则、仲裁和判决准则，来对现场实施保护。同时，它呼吁国际社会给予尼泊尔政府需要的援助，包括法律专家、对受害者和目击者进行保护，并帮助检举的证据能够顺利地转存调用。

它同时要求尼泊尔政府采取有效措施解决该国内战中间众多失踪案件的遗留问题，并对相关的人员进行制裁。

“既然尼泊尔政府在各种文件中都表示要保护公民人权，那么它就应该在真正的行动中加以落实。”霍格说，“那些涉嫌屠杀的罪犯应该被绳之以法。”

人权组织同时呼吁尼泊尔政府正式批准并签署《保护所有人不遭受强迫失踪》国际公约。

拾荒者整理 http://www.nepalnews.com/archive/2007/dec/dec29/news05.php