墨索里尼自传

前言
第一章　一块硫磺质的乡土
第二章　我的父亲
第三章　生命的书
第四章　大战对我的影响
第五章　战后余烬
第六章　民主的崩溃
第七章　法西斯
第八章　取得政权
第九章　进军罗马
第十章　五年秉政
第十一章　新路
第十二章　法西斯国家及其未来
第十三章　前途
译者附言


前言

      目录页　　　下一页

    在本书中，我决无意思去琢磨它的材料，去解释它或增加它。

    因为我是驻意美国大使，所以十分熟悉此剧；我十分了解其中表现的特殊个性，因为他将自己直接地、简单地、很有个性地写出来，而我对写这本书的个人私人感情又很好。

    我对本自传负责。对别人写的墨索里尼传也有种种兴趣。

    “但再好不过的就是你自己能写这么一本书，”我这么对他说。

    “我自己写？”他倚着桌子很惊奇地把我的话重复了一遍。

    他可以说是世界上最忙的人。可是当我说请他自己写传记时，他很不高兴，以为我不了解他。

    “是的，最好你自己写，”我把我写在几张纸上的大纲拿出来给他看。

    “好，我愿写，”他用英语说。

    此事很能表现其特性。他决断很快也很周全。

    于是他开始工作。他口述，别人替他记。我建议这个办法，因为当他自己写时，老是再三修改。这样对他太麻烦了。别人记好后，再把稿子给他改——稿子上满是红铅笔的“破折号”和墨水迹。

    当稿子到我手上时，难题又来了，因为文字的翻译，将失掉他本人的活力。

    “我在校订时要做些什么？”我问他。

    “悉听尊便。”他说。“你了解意大利，你了解法西斯主义，你和任何人一样很清楚地了解我。”

    但在校订时我什么也没做。这个故事很明白地摆在这儿，完全是他自己写的，并且完全像他自己——这对我们而言很幸运——赞成他或不赞成他，当一个人读完本书时，他会立即明白墨索里尼的为人，假如他对墨索里尼有什么不了解，至少他能稍微明白些。无论喜不喜欢本书，这里没有一行不忠实的文字，至少我找不出来。

    当然，一个人在写自传时，有许多事他自己看不到或不愿说。

    他愿将自己的身分展现于历史的银幕。

    如果我们将赞成和反对的偏见和学理、主张等等完全丢开，站在无党派观念的立场上，就可从下列问题，权衡一个人真正的伟大。

    “此人对于人类大多数的影响如何深刻持久——就是对大多数人的心灵上、思想上、物质生活上、和宇宙关系上的影响，如何深刻持久？”

    在我们这个时代，我们可以无疑地预言没有人能表现如此永久的伟大。

    无论你是否佩服他，是否赞成他的哲学，是否承认他永久的成功，是否承认他是超人，总之他对于大多数人已经做了一种庞大的试验工作，它表现于应用精神，在应用的计划中，在应用的领袖资格中，在应用的理论中，在应用的原则中的纲领比内容所标榜出来的还重要。他不仅能获得多数的信仰，他已经根据一种新国家的观念造出一个新国家。他不但变换人类的生活，他改变了他们的思想，他们的内心和他们的精神。他不只管理一座房子，他建了一座新的。

    他不仅在纸面上或口头上把它表示出来，他还立下了基石。

    治理一个国家是一回事。一个人治理好一个国家即可称为政治家。重建一个国家又是一回事。墨索里尼已经重建了一个国家。这种事是超乎政治家之上的。

    我不是在意大利才认识他，我是在世界舞台上知道他的，且早已知道他；我认识他，在他投身政治舞台、单枪匹马肃清意国内乱的前后。

    但可以说没有一个人知道墨索里尼。一份意大利报纸曾悬赏征求关于说明墨索里尼神秘的文章。相传墨索里尼当即致信该报馆停止这种竞争，他认为那毫无意义，因为甚至他自己都不能加入什么意见。

    虽然他有敏捷而坚定的决断力，坚韧不拔的意志，安排很好的计划，这些计划都是适于任何时候的，但总而言之，统而言之，墨索里尼的个性永远处于流动状态，这种流动状态适合于世界潮流。

    假如一种事实变了，墨索里尼的行动会随之而变。一种假设变了，他的结论也会随之而变。

    这种个性也许是一种伟大的属性，但不易认出。普通人都是不变的希望整顿好世界，并希望完成这种工作。一般的政治家都有意实现这种希望，使得有那么一天他们可以说：“好了，这事做好了。”当此事做好后，又成了空中楼阁。他们建成的桥今已无用，因为河变了水道，人们又在造别的新桥了。墨索里尼说，世界永远不能完善并非什么不快意的事。一个完善的世界会变成一个毫无生趣的世界——不可忍耐的无趣！

    一个政治家的幻想仅及于静止的世界。

    一个真正伟大人物的幻想是普及一个动的宇宙。墨索里尼理会出了一个动的宇宙。他时时准备与之并进，固然有时它将倾覆他已有的建设，推倒他的理论，毁坏昨日的工作，而建造朦胧的未来。

    “投机者”一词是用来讽刺凭一己之力去适应环境的人，就我所知，墨索里尼在某种意义上可称为投机者，他相信人类必须要去适合时常变动的环境，不愿依照死板的理论，虽然我们已在理论和纲领中消耗了许多希望和祈求。

    他曾数次领着许多人往上走，但转而又退了下来。这位奇特生活奇特思想的奇特人，具有一种心灵上的火——这种精神只是在圣人、勇士，在拿破仑、约达克、托尔斯泰中可以找到——他曾是社会主义者、世界主义者、自由党、保守派，后来都变了，他曾说：“一种主义之所以神圣不可侵犯，不因为主义本身；在其本身之外，如果不能见诸实施，是毫无价值的。一种主义可以在以往成功，施之于今也许会失败。或者在以往失败，而于今则成功。总之，这种机器一样要能动才算好。”

    我带着好奇心观察他的物质的和精神的特点。有时他很松懈安闲；但永远激荡着一种无可名状的感情。在他眼中，从他身体快速的动作中，或从他有时忽然脱口而出的言语中，我们可以看出这种激发的感情的作用，那种情形就像风打在水面上的情形一样。

    他走路的样子就像一只猫巡猎食物的姿势。他很爱猫。它们的独立性，它们的决断力，它们对正义的了解，它们对神怪自我的欣赏，都使墨索里尼爱它们。他甚至爱狮子，并常与狮子在一起游戏，直至保护他的人警告危险为止。他最爱的是一只波斯猫，它的血统很高贵，它很骄傲，因为它不但“系出名门”，还是属于墨索里尼的。他穿上马靴，走起路来十分活跃，似乎时刻准备跳的姿势，如一只猫巡猎食物。此外，他还有一点像猫，就是他完全的孤寂性。人们可以观察出来他时常有这样的孤寂——当他是一个小孩，一个青年过激派，一个爱人，一个工人，一个思想者时，孤寂总不离他。

    无人能明白墨索里尼的内心。在他心目中没有一个成年人或小孩——除了他的小女儿艾达。所有说到他的关系，他的负担，他的束缚，他的偏私都是些无稽之谈。没有一种关系、负担、束缚、偏私是不对付好的。

    他的经济情形，有人说他个人利用意大利的工业家以自肥。但这在了解墨索里尼的人看来简直是大笑话。他的薪金可以说等于零。他的妻室儿女都不是过的富家生活。

    在政治上，他没有对不起人的地方。他能覆手翻云做一切事。他能尽责和适当处事，能做全意大利任何一个官员。他并无政治债务。他却修补了一些过去的弊政；我相信墨索里尼轻世嫉人的原因，是出于他对那些因公自肥者的厌恶。

    “我对一切都要负完全的责任，”他时常这样说。他在大庭广众之前说这句话时十分坚决；但在私人间谈起这句话总是面带愁容。

    他事事负责——训练、书报审阅、纪律。因为这些稍不注意，每易流于压迫与残暴。墨索里尼常用“我的！”一词，对负责之事成败在所不计。这是一种很可佩服的勇气。假如我愿意的话，我能举出许多他对整个政府都负责的例子，有时不是他的错，他也负责。

    “我的！”他常常说。

    从我最初认识他以来，虽然常有幻灭的悲哀袭击他，但他时常保持微笑——可以说是一种讥讽的笑——他永远信赖他的能力去建造一种新机器——法西斯机器。这种新机器并非根据任何固定的理论，只是墨索里尼勇往直前的精神。使它能动，能实用，能做事，并能完成一些功绩，他希望内容充实。然后才标榜题目，这是与其他主义的不同点。

    墨索里尼的自信心有点近乎神秘了。他也说过。但他这自信并不用于个人得失。如果一个暗杀者的子弹打中了他，他的家庭会马上陷入贫困。这种情形是可能的。他的信仰是一种命运式的，它允许他在他生命的末章，他将要完成他新国家的建造，完成一种新的机器——“一个能活动有灵魂的机器”。

    我首次见他是在我的住所，时间是在进军罗马之前，我问他对罗马将来的计划如何，他立即回答：“工作与训练。”

    我记得当时听见这句话时，我以为它有点带宣传宗教与教训的意味。但这句话决非一个只想煽惑人心的人所要说的。威尔逊的“公理”、“和平”、“自由”口号较之墨索里尼这样严厉的字句要更出风头，更易流行。就是一个很忠实的传教士对其随从者献出藏身之处还更容易些；激发一种热烈的情感去坚持一种主张是很难的。我们如果将墨索里尼的伟大分析估计起来，我们应承认墨索里尼之所以伟大，所以能在他的群众中很得人心，是因为他有一个确切的责任标准，这种标准，结果是人们自愿接受的。不但人们自愿接受，还是用一种非言语所能形容的至诚接受；当所谓“自由党”如秃鹫般狂翔宇宙、并疯喊世界末日将至时，就是这种热诚支持了意大利许多年。

    去领导人是很难的事。去领导人离开自暴自弃的环境尤其难。去领导人类使新时代的青年有一种新的精神、令其骨骼中产生一种新的勇气更是难。去好好管理一个国家用静的计划去适应一个静的世界已是很难的事；去再造一个新的国家并用动的计划去治理它以适应动的世界，其难更可想见。

    墨索里尼——这时他在很奇异地点头并抬起眉毛看着我——已经做到这件难事了。这在世界史上是很少见的。我又想到“工作与训练”一句话是一个很好的口号，好像一个空瓶上的好商标。在六年内墨索里尼不但将瓶上的商标弄得很好，并充实了其内容，他实现了一种观念——在他事业进行中，有些人以反对他为业，跟着他脚后跟如疯狗般狂叫，后来甚至到国外狂吠去了。

    在反对他的人很可以说意大利新精神的实现和民众欢迎的扩大不过只存在墨索里尼自己的脑中，不是产自民众中的，但在许多知道他的人都明白这是不对的。

    他时常伸出他粗而肥短的、带有些鬼气似的手而笑。很像罗斯福。当一个人同他在一起不久，就不由得不想到所谓的领袖人物有两种——户外的与户内的——头一种从他们的势力上说比较吸引人，比较持久，更神气，更可爱。

    墨索里尼和罗斯福一样能给人很有力量的印象，这种力量是不能湮没的，它忽然腾起又忽然落下，就像一种永远沸腾不可遏制的液体。在这种时候，我们可以回忆到他拉小提琴的技术，他的击剑术，他游戏恶作剧的脾气，他勇气的激发，他与鸟兽的接近，他高唱入云的歌声——那些歌都是关于人类与土地，与四周的物质环境，与地下的脉路，与海洋的水道等等的奋斗。在书呆子式政客的灰色结论中，在感情用事的政客的柔情中，我们找不出什么使人愉快的东西；但在墨索里尼的领袖事业中，我们可以找出许多出人意外的事。战争变成游戏，游戏变成喧嚣。要说意大利是呻吟于墨索里尼训练之下简直是无稽之谈。意大利是与他唱着凯歌！它是胜利了！

    墨索里尼可称为斯巴达人。当今世界我们似乎需要斯巴达人；尤其是以发展人类的势力与快乐为其唯一目的的那种人。

    最后与他告别时，我走向门，他也用平时像猫巡猎食物的姿势穿过那间屋子。他愁闷的容颜消失了。那时正是黄昏时候。我们做了半个钟头闲静的谈话。他紧张的面容也弛缓了。他走到我面前用肩靠墙。他表现出十分松懈与安静的态度。

    当墨索里尼初握政权时，我记得寇松爵士对他很不满意，并常骂墨索里尼为“无聊的人”。

    时间告诉我们，墨索里尼既不是一个残暴的人，更不是一个无聊的人。他不但聪明，还很仁慈。

    世人要经过长时间才能知道在陈旧的锅炉中到底抛下了什么东西。

    从永久的根本的对人类的影响上着眼——无论你是赞成他还是反对他——他已经是现在的环境中、现在的时间中最大的领袖了。当一个人看到他出来他马上有一种如见过罗斯福般的感觉，他觉得他甚至能从他的衣服里偷一些东西。

    他对自己就是一个不可解说的神秘。

    我猜想，假动他有一天明白了自己，他将要发现他自己有点太过了——太孤寂，大自持，太幻想，太不可捉摸了，以致别人不明白他——前进吧！

理查德·瓦什本·柴尔德


第一章　一块硫磺质的乡土

上一页　　　目录页　　　下一页

    差不多是关于我一切的一些书籍，开头就都很平凡而且很合理的，这或许可以说是我出身的证明书。那些往往抄自我的手册。

    那么，现在又来一遍了。我生于一八八三年七月二十九日，出生地名叫瓦拉诺·迪·科斯塔。那是一个很古老的小村庄。它位于一座小山上。它的房子都是石头造的，阳光与树荫映在石墙上，映在屋顶上，产生变化无穷的颜色，这是我记得很清楚的。这个空气新鲜、风景佳美的小村，下临多维亚村，它是属于意大利东北部普雷达皮奥省的一个县。

    我降生于周日下午两点。当天正巧卡米纳托教区老教堂的守护神的宴会日。在教堂上，有一座破败的钟楼，它很高傲庄严地雄视下面的整个弗利平原，该平原是从满峰冬雪的阿尔卑斯山蔓延下来的，直至拉瓦尔蒂诺山脚，在山上，夏夜满是云雾。

    从我对我亲爱的普雷达皮奥回忆去插写我故乡的环境。此地在十三世纪即已出名，因为在文艺复兴时出生了许多非凡的人。这是一块硫磺质的乡土。此地出产极美味的葡萄酒，并有含碘的泉水。在平原上和山陵起伏的横岭上，有许多毁坏的中世纪城堡和看台的灰黄墙耸立于惨蓝的天空，那些都足以显示昔日的繁华。

    我十分热爱此地，因为它是我的故土。宗族与故土对任何人的影响都是很大的。

    至于说到我的宗族——我的渊源——已有许多人为我研究分析过其遗传情况。寻求我的血统，这很不难，因为无论是谁都能在教区记录上找出我生于一个很有信誉的人家。他们是耕种田地的，因为土地肥沃，所以日子过得很舒服。

    再往以前考察，他就能发现墨索里尼当十三世纪在博洛尼亚城是很出名的。一二七〇年乔瓦尼·墨索里尼是这座好战强盛之城的领袖。在武士兴盛之时，在博洛尼亚城中，其政治同僚是弗尔切里·帕奥卢奇·德·卡尔波利，他来自普雷达波河名门，就是现在也是有数的世家。

    因为博洛尼亚城中党派不断的内斗，又加上彼此势力不断的冲突，终使墨索里尼族充军阿格拉特。从此地墨索里尼族又散布到了邻省。我们可以想到此时其冒险生活千变万化，因为命运不佳，所以有时其生活是很困难的。十七世纪，墨索里尼族无事可供参考。十八世纪，有个墨索里尼在伦敦。凡有天才与精力的意大利人对海外冒险是从不犹豫的。这位伦敦墨索里尼是乐谱家，我爱小提琴的原因，大概是受这位墨索里尼先生的遗传。小提琴是我唯一的安慰者，它从日常琐事中把我解放了些。

    十九世纪，我的家族关系较为明显；我的祖父是国家卫队副官。我的父亲是五金匠——一个拥有很强大、多肉的手的粗笨人。邻居都称他亚历山德罗。他思想中充满社会主义理论。他的同情心与理论是混合起来的。在黄昏无事时他常与朋友讨论这些事，他眼中充满光芒。他很留意国际社会主义运动，并接近当时的意大利社会运动者——如安德烈·科斯塔、巴尔多奇、阿米尔卡雷、齐普里亚尼，甚至温和派的乔万尼·帕斯科利。这些人的灵魂日夜都在寻找善果。每种会议对他们似乎都与世界的命运有关；每个符咒似乎都是救星；每种理论都是不朽的。

    墨索里尼族曾留下一些永垂不朽的纪念品。在博洛尼亚城中，有条街叫墨索里尼。在不久前又有一个塔和一块空地以此为名。在某时从官方记录上说到一个墨索里尼的徽章。该徽章式样精奇。在黄制服上有六个黑色形物——象征勇气、胆识、力量。

    我朦胧的童年生活，在闪电般的回忆中一幕幕熟悉的即能记起，像芬芳的空气混着春日雨后的湿气，和走廊上的脚步声一样。甚至雷声也能引起我回忆到一个小孩每日午后在石上游玩的情形，这个小孩现已失掉他以往的自我。

    在这些遥远的回忆中，我找不着丝毫证据证明我有许多特长使父母对其儿子满意。我并非一个很好的小孩，我既不足以引起父母对我的骄傲，又不足以引起同学的嫉妒，因为我在班上并不出众。

    我是一个好动的人，现仍如此。

    我常常不明白，为何行事之先要延搁一段时间。现在，我更以为“为休息而休息”毫无意义。

    我相信，在我年轻时，也如同现在，我一天始终是我意志的行动——将意志放在行动中。

    回溯我的幼年，我觉得不值一说，也并非与一般小孩有何特殊之处。我记得父亲是一个黑发、脾气好的人，他很容易笑，身体很强壮，但眼睛不很动。我记得接近我出生的房子有一条小溪，稍远点有一条小河；房子是石墙，墙隙有绿色的青苔。在小溪与河里并没有很多水，不过到秋天或下大雨时，不期而至的水涨得很高，它们的急流对我真是一种快乐的挑战。我忘不了它们，因为是我生平第一次的游戏场。我和弟弟阿纳尔多——现为《意大利人民报》发行人——常去筑堤，把急流的水弄得很服帖。当鸟筑巢时，我常常发疯般地巡猎幼鸟和鸟蛋。在那个时代渺渺茫茫地觉得这是天然进程的音律——对自然界的神秘及其变迁的一种窥探。那时我十分酷爱幼年的生命，我急于去保护它们正如现在保护青年生命一样。

    我最爱的是母亲。她十分安静、温和、强壮。她名叫罗莎，母亲不但抚育她的子女，还担任初等教育。我常想——在我初知人生时我就想：母亲的工作是多么忠实忍耐。令母亲不快乐是我唯一的恐惧。于是，我常把我的恶作剧、顽皮行为，隐瞒母亲，我常求助于祖母或邻居，因为他们知道我怕惊扰母亲的恐惧。

    开始认字母是我一生对世事首次的实验，我以急进的热忱去学他。在不知不觉中，我发现我愿意进学校——普雷达皮奥的学校，有两里路远。那儿的教员是父亲的一个朋友名叫马拉尼。我来回都走路，其他同学都讨厌我，因为我是别村的小孩，但这并不足以阻止我上学的心。他们拿石头扔我，我也当仁不让地回敬他们。我常常以寡敌众。我也常常败北，但我很能享受这充满儿童的快乐世界，他们是不打不相识。我的勇敢都在我身上的伤痕中表现出来。我不敢让母亲知道我的伤痕，因为我不希望她知道我那时所处的地位，那在她是很稀罕的。在晚餐时，我常怕伸手去拿面包，因为我手腕上的伤痕会露在母亲眼前。

    不久，这种情形就停止了，“战争”时期已过，仇视态度也无形消灭，仇敌都成了很好的朋友。

    我十分热烈地希望拜访我的故居。在一个可怕的冰山将损害普雷达皮奥居民时我觉得有这样的感情。我又建了一座新的普雷达皮奥。我十分热望我的故居。我回忆儿时见过的平原，附近有条拉比河，中间有条大道横穿至门多拉，并幻想那儿的一个很兴盛的市镇。新的普雷达皮奥现正慢慢发展；在那石门上雕上法西斯的记号和那些表现我意志的种种字样。

    当我小学毕业后，就被送进一个寄宿学校。该校在法恩扎，此地在十五世纪以陶器出名。该校由塞尔先尼的僧侣指导。我将开始我的日程，去学习为人之道。我念书，睡得很好，长得也很快。天一亮我就起来，到黄昏蝙蝠飞时我就睡觉。

    这时我首次突破我故居的小环境。我开始旅行。我一点一点的将束缚在家庭在故乡的绳索加长。

    我拜访弗利城——一个很出名的地方，我想此地必将给我留下好印象，但终令我失望。母亲有些亲戚住在拉韦纳平原。有一个暑假，我和母亲同去拜访他们。此地并不甚远，但在我那时看来简直是一次远足旅行——差不多和马可波罗的旅行一样——翻山越岭，直到海边——到亚德里亚海。

    我和母亲到了拉韦纳，我把这古香古色的城每个地方都很详细地过访了。由此地艺术宝藏的富足在我眼前显现的是它以往历史上、名字上的优美与魅力。我在此有一个很深的印象。我体验了一个很深刻很有意义的人生观，美与文化的崛起。但丁墓在寂静的午后给我们一种震动：圣阿波利纳雷教堂；坎蒂亚诺运河，河口渔船上的点点风帆，亚德里亚海的美都深深感动了我——直达内心。

    我离开此城时带了一种新的不可磨灭的东西。我脑中充满了扩大的意识。并且带回了亲戚送给我的礼物。它是一只擅于翱翔的野鸭。弟弟阿纳尔多很有耐心的在我家河边竭力训练那只野鸭。


第二章　我的父亲

    我父亲对我的发展有着很深的兴趣。或者他比我想象中还要注意我些。当我身心渐渐成人，因为我们兴趣相投，所以我们两人越发接近了。起初，我被开始用在农场上的机器神迷住了。我和父亲一起工作，研究机器，并实地练习，我首次体会到成为工作世界的一部分的静的快乐。机器是迷魂者，我了解了一个工程师，或一个火车头，或汽船上的加油者可以领略到一台机器也有它的人格，它有时十分愤激，有时又表示友谊，但永远有不尽的慷慨与赐益，力量与智慧。

    我和父亲住在这个五金店内，不但在手工劳动方面我们享受共同生活。就是在政治方面，也免不了要受她的影响而渐渐明白他与邻人所讨论的政治社会问题，那些问题起初对我而言不可捉模，而终于变成无味的言论。因为年纪太小，我不能领略他们的长篇大论，我也莫名其妙，警局为何要那般小心防备，并立下许多法规。但后来我模糊知道，一切都与那些意志坚决和有作为的人有关，他们不但支配他们自己的，还支配全人类的生活。于是，我那时的思想精神都渐渐趋于新的政治理想了。

    我那时以我很幼稚的眼光观察我小小的环境，我就感觉出生活的紧张不安。人们的心充满了嫉妒与不满现状的念头。甚至中产阶级的乡绅与小资产阶级的人都有一些特权，都给与民众以一般的负担。全意都在困苦颠沛之中。我记得当时来与我父亲谈话的人，都有一种敢怒而不敢言的态度，有些说到当时困苦的事实，有些谈到一些群体的改良新法。

    我十三四岁时，经父母严肃商量的结果，我的命运就有大转机了。他们不只希望我当一个劳动者，他们有力量使我更进一步去发展我的天赋能力。我记得母亲常说：“这孩子将来一定有些作为的。”

    那时我对父母所商量的结论并不很感兴趣；因为我并不希望当学者。我并不以为如不进什么师范学校我就会沉沦下去，我并不希望当教师。但父母的见解也很对。我的能力在学校也有相当的发展与增加。

    我于是进了弗林波波利的师范学校。我还记得我到达此城的情形。此地人快乐勤俭，又擅经商，都是一些商人。这个师范学校很出名；那时它正是在瓦尔特雷多·卡杜奇的管理之下，卡杜奇是当时以诗与古典学出名而获荣誉奖章的焦苏埃·卡杜奇的兄弟。

    我的课程很长；当教师，拿一张教师文凭是要六年功夫的。我承认我那时不很用功。我仍然努力准备当教员的原因是我对教育改良方法尤其对群众心理学很有兴趣。

    我相信我那时并不循规蹈矩；我做事常不小心。青年总有淘气的时候。但我常被原谅。我的教员对我很了解并很宽大。我最终不知道他们是因为我有希望而宽恕我，还是因为父亲那时在道德与政治上的名誉增加了而宽恕我。

    最后，毕业文凭到手了，我是教员了！许多政治活动家都是教员出身。但当时我所见的只是找饭碗的不易，什么介绍信啦，大人物的说情啦，还有其他怪现象。

    在雷焦艾米利亚省的瓜尔蒂耶里的地方教员位置竞争之下，我成功了。我还很高兴这件事。我教了一年书。在该学年最终的一天，我口述了一篇论文，题为《百折不回者成功之母也》，因为该文，一班比我年长的都很佩服我。

    学年告终，学校也关门了，我不愿回家。家中虽有我留情之地，但我总觉大狭小了。在普雷达皮奥一举一动都觉得好像是很短的绳子拴起来似的。当我觉悟了以后，我决定逃离它。

    我囊中十分羞涩，但我有的是勇气。我愿当流亡者，我去瑞士了。

    我的流荡生活，充满了艰难困苦颠沛流离，但我获得了一些锻炼。这时是我成年后的大转机。我开始政治活动。我的自信心帮助我不少。我并非无聊政客。我虽十分渺小，但我天赋的自负支持了我，我对我的内心看得很明白。

    “困难”是我的一个大教训。一个人的境遇总是失意的事比得意的多。但得意的事于我反无益处。经过困难后一个人的意志更是坚决。它指导我们如何做人。

    若在那时我过的是舒适的生活，我必将以为大不幸，我就不能适应现在这个多事之秋的世界。我也不耐烦想到我前程的阻碍而只依赖养老金生活的状况。安乐的生活，只能消磨人的毅力。我的毅力是在我一切的阻碍与灵魂的挣扎中磨练出来的，不是快乐的生活所能做到。

    在瑞士的生活，是不断的艰难。时间虽不长，但十分尖锐。我当过普通工人。我当过泥水匠，我对建筑感到异样的快乐。我将意文翻成法文，又从法文翻成意文。我找着什么事做什么事。我对那时的朋友们感到兴趣、友爱、惊奇。

    总而言之，我将我投身于亡命者的政治活动以设法解决时艰。

    在政治中我未曾窃得金钱上的利益。我恨那些吸取民脂民膏的寄生虫，我恨借政治活动以自肥者。

    我知道饥饿是什么东西。但我既不借债，又不乞怜于我的朋友和我的同志。我将日常生活降至最低限度——甚至低于最低标准——那是我家中寄来的。

    出于狂热，我研究社会科学。那时帕累托在洛桑大学讲政治经济学。我常常希望从每一个人那里得到些什么。在我劳力之后，劳心也是一些调和变换。我的脑子很近于劳心的事，并很爱研究。在此有一位讲师，他是讲未来经济哲学基础大纲的。

    在各种演讲中，我从事采集政治的材料。我也有时演说。因为我说话不慎，以致开罪瑞士当局。他们曾两次驱逐我。那时大学的课程也完了。我换了许多地方，直到一九二二年我当了意大利首相后在洛桑会议时，我才再见到我旧游之地，但已带了些暗淡的色彩。

    居留瑞士是不可能了。我和其他意大利人一样起了家乡之念。再者，因为强制征兵制度的关系我不得不回去。我回家了，我和其他外出冒险者一样，受到热烈欢迎，遭到家人的询问，后来我加入了军队——在历史名城维罗纳的巴塞里雷联队，在该联队中的帽子上都有绿彩羽，士兵们以擅于快步——一种单调匍匐似的犬步——出名，其训练与精神亦人所共知。

    我喜欢士兵生活。自愿的服从的观念很合于我的性情。我因为在军队中素以好动闻名，所以被目为一个暴躁者，一个过激派，一个革命者。我的上中下三等长官却常常不得不用惊奇的口气夸奖我，这是一个很好的机会展示我精神的恬静与个性的坚决。

    维罗纳这个地方——即我们军队驻防地——始终是一座可爱的威尼斯城，她反应出过去的历史，表现出不可名状的美丽。就是我的天性中也有些反应她的回忆。我一面对此地做私人鉴赏，一面打起精神做军事训练。我对人与人结合成的整个民众，对军事的调度与策略，对攻守的练习，特别酷爱地重视。

    我的能力只是一个简单的士兵；但我常度量我长官的性格、能力、个性；差不多每个意大利士兵都是如此。由此我知道军事长官必须具有高深的军事知识，应当去发展士兵的直觉，尊重士兵和他们受训的意识，并应当接受他们的好意，这些都很重要。

    在各方面我可算是一个很好的士兵。我本可以当外委官的。但我的命运把我从父亲的五金店唤出来去当教员，从教员又去过流荡的生活，从流荡的生活到士兵的生活，现在命运又决定我别当常备兵。我不得不告假离开。此时，我经历了一个人生最大的创伤；那就是传来母亲的死讯。

    一天，长官把我叫去。他做出格外体贴我的样子，我知道必有什么意外。他叫我念一份电报。是从父亲那儿来的。电文上说母亲病势垂危——叫我赶快回去。我急赶头班车走了。

    我回家已来不及了，母亲已在与死神挣扎了。但从她不住地点头中，我看出她知道我回来了。我看出她竭力想笑。她的头缓缓垂下，她就死了！

    所有强壮的精神，所有知识的哲学的富源——甚至深切的宗教信仰——都不能安慰我巨大的悲哀。有许多天我竟像心魂不在的样子。在我心深处我最亲爱，最诚恳，最能了解我的人离开我了！

    一切安慰的言语，朋友吊慰的来信，我家庭的安慰，都不能补偿我空虚的心灵，我一切都不能接受了。

    我母亲由于我而受了许多折磨。她为我流荡多事的生活而担心。他预料我的前程。她经历了过分的劳苦与盼望，却还不到四十八岁就死了。以安静的态度，她做出超人的事。

    她也许到现在还能活着。她也许还能在她母性的力量上享受我政治的成功。而今她是死了。但我常想她还活着，并以她无边的爱帮助我的事业，这种感觉倒是我的一种安慰。

    我独自回到我的军队。我完成了我最后一个月的工作。我渺茫的未来与生活又开始了。

    我虽然一直知道我不很适宜教书；但我又到奥伯格利亚去当教员了。这次我在中学教书。过后，我和《意大利人民报》总主笔塞萨·巴蒂斯蒂一起走了。后来，他是我们举国敬奉的伟大英雄之一——他舍生于奥敌之手，他又将特雷托从奥人手中夺回。他的尊严与高尚的灵魂时常萦绕在我的记亿中。他社会主义的爱国热忱常给我一种鼓励。

    当时在意奥交界的地方有一个小城叫阿拉，是两国边界，我做了一篇文章坚持阿拉不是意大利边界。我于是被维也纳政府驱逐出境。我是惯于放逐的，所以又成了一个流亡者。我重回弗利。

    我心中渴望做新闻事业。我找到一个机会当本地一个社会主义报纸的编辑。我相信那时意大利政治生命的症结非武力是不能解决的。

    我变成这种党争的好战观念的公开呐喊者了。此时正是刺激我们的灵魂，激发我们的脑力去思想、去行动的时候。不久，我正式宣言我代表激进的革命社会主义党说话。我二十九岁那年——即一九一二年，大战前两年——我被举为雷焦艾米利亚的《前进报》的指导者。该报是当时唯一的社会主义日报，在米兰发行。

    在我未就事之先，父亲死了。他年仅五十七岁。他四十年来的生命几乎都从事政治活动。他具有敏锐的头脑，聪明的精神，宽大的胸怀。他相当敬仰第一国际的煽动者和哲学家。他曾因思想问题被捕。

    拉玛格纳这个地方——墨索里尼族发祥地——很知道父亲的功绩，此地是以反抗外来势力争自由而出名的。父亲不断与一切困难挣扎，他曾倾荡了他的小小家私以助友人搞政治活动。

    他在与他接近的朋友中都有一种威信。当时很出名的政治家都敬爱他。他死时身边毫无积蓄。我相信，他最大的希望一定是愿活着看他爱子们被舆论所推许。

    最终，他明白了旧的传统的势力——如资本——是不易被政治革命所推翻的。所以晚年他转向改良人类的灵魂方面。他希望人人都有一颗诚实的心，有一个灵敏的友爱。在他死后，世人曾有许多关于他的演说与文章；有三千多人为他送葬。父亲死后，我们的家庭关系亦无形解体。


第三章　生命的书

    在米兰编辑《前进报》时，我即投身政治工作。弟弟阿纳尔多继续研究专门学术，妹妹艾德维结婚后与丈夫一起去罗马涅一个小地方普雷米洛沃罗住。我们的家就四分五裂了。但我们的心是彼此相通的。我们直到一九一四年八月欧战时，因为政治和战争问题的讨论才又再见了。那时世界大战的风云与迷雾已临眼前。

    直到那时，我十分努力使《前进报》流行并对读者产生影响与威信。数月后，该报已发行到十万份。

    我在党中已占有很重要的位置了。但我敢说我并未利用领袖的地位煽惑人心。我并未谄媚群众，或支配任何人；我只是常常谈及牺牲、血汗——胜利的代价。

    我和我的小家庭过着很平常的生活。妻子拉凯莱是一个很聪明美丽的女人，她耐心热诚地跟着我经历许多生命的波折。女儿艾达是我们家中快乐的种子。我无甚需要。我的一生只是一个可怕的挣扎，我的家是我唯一的甜蜜宁静的安慰者，好像沙漠中的一块绿洲。

    欧战前，政治纠纷到处发生。意大利的政治也变了。意大利人生活很困难。因为夺取的黎波里塔尼亚损失的生命与钱财，真是出乎人的意料之外。因为人民缺少政治思想，所以几乎每周都有暴动。在乔利蒂任总理时就有三十三次暴动。每次都有死亡，人们更因此怀怨不安。工人的暴动，波河流域农民的暴动，南方的暴动，甚至异教徒的运动。除了日常生活堕落以外，还加上政党争权的混战。

    当时我想，现在仍这么想，非得有一个血的牺牲的公共对象才能复原意大利，以获得权利和义务的平等。革命的尝试——红的一周期——只是一种混乱，绝非革命。缺乏领袖！缺乏工具！中产阶级与资产阶级又显出一种无精打采的精神。

    在六月中，我们细察我们自己国内的情形。

    忽然传来了萨拉热窝的暗杀消息。

    七月，战事发生。

    这时，我工作的程序稍有变动，我应付的能力也加强了。当我们回顾时，我们应该评量一件事对于一种现行势力的结果。

    在普通人的信念中，无论好坏的朋友都关乎人格的发展。我以为这种情形确实存在于意志薄弱者中，因为其转机操于他人之手。在我的一生中，我的学友、我的仇敌、我的政侣都不能丝毫影响我，我对他们的话、他们的建议、他们的劝告都洗耳恭听，但当我决断时，我永远是听发自我内心的命令。

    我不信书本对人会有多大影响。我更不信关于人生与人性的书的劝诱会有多大益处。

    我的一生，只用了一本大书。

    我的一生，只有一名老师。

    这本书即“生命”——去生活。

    这位老师即日常经验。

    经验比任何理论、任何哲学都更有辩才、更有力量。

    我对任何人的意见——无论他是自一般普通的方法推测事实，或者那是一些例外的事实——我都不盲从。我以分析的精神去研究我国古今的历史。我希望将我国历史上高深的民生和民性的元始，揭示于世，并将我们的能力与其他民族的能力相比较，使之平衡。

    我最终的目的在于公共利益。当我说到生命时，并不是指我自己的或我家庭的生命，更不是指我朋友的生命。我是无时不想到、说到、计划到整个意大利人民的生命作为大前提的。

    我不希望朋友误解我，我十分尊重友谊，但我友谊的成分是情感甚于我在政治上对他们的需要或理智。我记得我上学时的同学。我对他们的事业都十分注意。我将我战时的朋友、我的老师、我的长官和我的助手都记在心中。我并不将我的朋友分等级，得势的官吏与正式的工人在我看来是一样的朋友。

    我在军队中的朋友，我曾与他们过了战壕生活——既困苦又有趣的生活——他们留给我一些很深的印象。在学校或在政治会议中很深的友谊是不能找到的。在大危急的前线，在经过了一番忧患困苦的共同生活中，才能找到健全的友谊，才能决定友谊是否能保持长久。

    意大利在世界政治舞台上所表现出来的成绩很少。人人几乎相互知道。我并未忘掉我以前搞社会运动的那些朋友。假设他们能改正他们的过失，假设他们知道我的政治演讲是根据实际生活的扩大而来的，是脱离社会理论不灵活的构造，那我们的友谊还是可以保持着的。

    我的法西斯朋友更深深印在我的思想中。年轻的更占着可爱的地位。整个法西斯的组织都是青年撑持的。它有青年的精神，它也需要青年。这些青年就像一个新果园，将来的出产是不可限量的。

    我对政治所负责任虽日甚一日，但我永远不会忘记与我共患难的朋友——那些宽大聪明的建国者，那些公平忠实的共同工作者，那些法西斯意大利的虔诚士兵。我寸步都在追随着他们的命运。

    有些人很奇怪地摸不着我在学问上研究的是什么。我不死钉着任何学派去研究，我已经说过，我不相信书是我们人生绝对而确切的食粮。

    我对意大利的新老作家、思想家、政治家、美术家的著作都有研究。我对文艺复兴时代的各方面都感兴趣。十九世纪在美术上在精神上的对照，古典派和浪漫派与之的对比，也曾引起我的注意。我也曾彻底研究近代历史道德上与政治上的精髓——所谓意大利复兴时代（十九世纪）。

    我曾很详细分析过我们自一八七〇年至今的文化生活的发展。

    这些研究工作占了我很多重要的时间。

    在外国作者中，我很喜欢德国思想家。我也佩服法国作家。使我最感兴趣的一本书是古斯塔夫·勒庞作的《群众心理》。盎格鲁—撒克逊的文化生活也很让我特别注意，因为他们的文化生活很有系统，而他们的学者风味也十分浓厚。

    所有我研究的书只是我一个借镜，它们不能给我很强的印象使我内心分裂。我只借此比较各国根本不同的要点。

    我无疑是一个意大利人，我绝对相信拉丁族的功用。

    我详细研究了德意志、盎格鲁—撒克逊、斯拉夫及其他各民族的历史后，我才得出上述结论；我也不疏忽其他各洲的历史。

    美洲人民因其确切的与活泼的创造的生活形式，使我感觉到。我是一个政府负责人，又是一个党员。我无限佩服那种从建设的工作中产出生活的法规来的人，与那些以自己的天才与能力而不用奸计去获得政治胜利的人。我尊敬那些设法发展专门技术并征服物质使人民生活根基更为牢固的人。

    我不尊敬——甚至恨那些专靠别人生产而生活的人。

    美国是建设的国家，她是健全而有直线式理想的。当我和一个美国人谈话时，我觉得我无需以外交手段去克服或说服他。美国人的精神都是水晶般的。要去克服他们的精神不能用花言巧语，只能用彼此的相互了解。各种富源都从旧大陆去北美了，因此世界上一般人的眼光都集中于美国，那儿有许多富豪，聪明的经济学家，新科学与新文化的学者。我景仰美国人良好的训练和组织的精神。自然，各国都有其盛极之时。美国现在就是其黄金时代。我们必须研究这些趋向和结果，这不单对美国有关，对世界也有相互的关系。

    美洲——我们意大利有许多侨民在此——至今还称为新青年。

    美国的命运与它进步理想的保存，都依赖一帮青年，就和法西斯意大利的进步要依赖普通青年一样。常常记得青年如何重要是不容易的。保持青年的精神也是不容易的。

    在卡索火线的经验，对我十分幸运——那是可怕的协约国战线中一处要紧的地带，在那儿曾经过一番人生的艰苦挣扎，我因此也能不至落伍于普通青年。


第四章　大战对我的影响

    我现在来写欧战与我参加这场战争所得的经验。我写的也是一般的错误观念所谓的战争。我写的是我以为的战争。现在，我从两个观点来描写它——一个从世界政治出发，一个从我所经历的所受过苦来的实地战场。

    我不说我国如何加入这次战争，如何感觉，如何接受，而只说我在这场战争中的发展及其感觉是不可能的。我的心理就是意大利人的心理。我生活在他们当中，不能不说。

    要说这场战争是忽然发生并且是一种新的经验，简直是笑话。

    这次欧战。爆发于一九一四年当欧洲在一个经济的道德的和平之中。这场战争在一般乐观的社会主义者和迷信民主的人看来是一种返回野蛮时代的现象——他们到目前还希望是如此相信——但这是不对的。我们别忘了一九〇四至一九〇五年的日俄大战。一九一一年的利比亚战争。一九一二和一九一三年引起全欧注意两国前途的两次巴尔干战争。这些战争在世界舞台上都有其特征，就如同土耳其的布尔加斯港事件与阿德里亚堡的围攻。

    实在的情形，就是那时战争的紧张空气布满全欧，人人都呼吸在这种空气中。那种情形是很难解说的，总之，我们处于一出人类历史新悲剧的开场。这一页非常的历史开始了——大战就在我们的眼前了。所有的人类都滚入这一伟大的进展。成千成万的人被迫上火线了，他们在悲惨冲突的舞台上，用他们的血去获取一寸寸土地。死，伤，胜，败，复杂的情感，仇恨的心思，友谊，幻灭，这一切纷乱的情感状态，使这场战争在这部自传中是太难于捉摸，太难于下笔描写了。

    仅仅德国已经出版了六十种官方对这场战争的书，其他各国出版的和未出版的更不可计，只想想这种情形，我们对这场战争的思想，简直要如入五里雾之中了。在战败国家中，这场纷乱消灭了疑惑主义，产生了现实哲学。

    我现在从我所得的印象与记忆来述说它。我用方法将我当时的思想与行动双方并述，用记忆力写出那时使所有人类都感到痛苦的复杂事件。我也交混在这件复杂的事件中。

    萨拉热窝的悲剧——奥太子斐迪南大公与其妻子遇刺事件——使全欧舆论沸腾。我时为一个国际社会主义报的编辑。刺杀奥太子的计划弄得十分精密，故奥匈当局防备虽甚严，暗杀计划还是成功了。那时欧洲是同情塞尔维亚反抗哈布斯堡皇室的。在奥国吞并波斯尼亚—黑塞哥维那后，此地人民就无一时安静过。塞尔维亚人一直进行秘密结社的活动，使奥匈帝国感到不安和打击。但这种骚扰和小小的苍蝇骚扰千里马一样。

    萨拉热窝的悲剧是塞尔维亚人的孤注一掷。人人都料想得到奥国不会就此甘休。强烈的估计！所有公使、所有欧洲政党都感到此事的严重及其可怕的结果。他们强烈要求解救的方法。我们再往下看吧！

    在意大利，萨拉热窝暗杀事件只引起了好奇心，并且希望得到一些消息。当奥太子与妃子的尸体运到的里雅斯特湾时，整夜的火炬照看，但给意大利人的印象——甚至在奥国管辖之下的意大利人——只不过像一出悲剧的可观尾声。

    斐迪南太子可说是意大利的仇敌。他十分藐视意大利人。他看不到在奥国人治下的意大利人心中的热血沸腾。他不估量民族意识。他在梦想一个混合三大民族的大帝国。但民族是不易归化的。斐迪南不顾一切地表现出对意大利的仇恨。他对只是设法解决教皇政权问题的意大利事件感兴趣。据说，在国内的朝廷上，他与其宗教顾问商量，想在罗马建立一个教皇城，又在海边找一个出海口。

    斐迪南太子虽然和我一样是旧教徒，但他只接受了基督教以前的专制皇帝残酷、放纵、专横的方面，说不上灵魂方面。在这位小而暴的太子心中，他当他是上帝特派来管辖许多民族的。他恐吓他附近的弱小国家。他的死讯只给我们一个惊奇；毫无忧愁。但我们对太子妃的死倒很惋惜。我们意大利人不缺同情心。

    德皇的一封通电，更加深了我的印象。德国那时已决定帮助奥国，无论奥国对塞尔维亚采取什么行动。我们那时都以为维也纳政府将向贝尔格莱德提出正式抗议，但谁也没想到奥政府要出那样一封最后通牒以损害贝尔格莱德的尊严与自由。我以《前进报》编辑的态度去观察所有的事实。

    那封最后通牒的样式与措辞，举世为之惊恐，知道战争必将发生。我们疑惑于国际主义是否有成功的希望，或是永远不能实现。我考虑着，最终得出一个结论。

    各国驻外大使都开始活动；各政党也加紧其外交活动的工作。都准备武力以做国际与社会主义者理论抗争的后盾。

    在注重事实的意大利人看来都觉得意大利太沉寂了。各种幻想都如昙花一现。甚至德法社会主义的会议与饶勒斯在巴黎遇刺的事都似乎无关紧要。而我以为这些小事皆各国利害冲突之关键。

    我记得在大战数月之前，我听说在法国国会中有一种带悲观色彩的论调，都说法国武力——经济的战争与政治的战争——既不足守更不能攻。克里蒙梭也在此会中口沫横飞地讨论。他说，自他一八七一年成为政治家以来，他从未见过比这次更紧张的，在此会中人人都理会到法国的武力不足以经大难。我们别忘了，这是一个教训。

    战争成熟了，教皇与其他非协约国慈心的国家迟缓无力的干涉全都无效。他们不能阻止事实的进行。在一九一四年八月中，战争开始了。正是盛夏之季。全欧人都浸没于恐怖的阴影之中，但对战争也有点像对蛇一般的迷惑。

    数年前，意大利已重订了三角联盟的条约。这是一个没有彼此尊敬、彼此相信的结合，这并非出于政治需要，只是一种使彼此势力平衡的策略。这安全的与武力的联盟很少不同之处。

    因为与德奥的三角联盟，意大利的行动稍能独立自由。圣吉里安诺。时任外交部长，他对奥塞战争保持中立。事实是这样的：三角联盟中的任何一国或两国被联盟之外的国家攻击时，其他联盟国方采取行动。但条约是秘密的，局外人不得而知。这正是一个使我们摆脱联盟羁绊的机会。

    意大利很大胆地表示它的独立与力量就是在他承认以上的一点。同时俄国的帮助塞尔维亚的行动发生后，法国也向德奥匈宣战。

    我这时的注意力专往于英国。它对它的行动十分加以考虑；终因要保持它的优越，又加之它的尊严与人道主义，它调动它的武器，加紧军队的组织，准备从德国手中攫取欧陆霸权。

    在大战中，意大利的舆论因德国侵犯了法国的东部而转变了方向。对德国这种侵犯，有很详细的记述，尤其对它不顾一切正道与人道而入侵中立的比利时攻击得很利害。法国的军队也被迫撤退。全世界的未来皆在此一举。我在编辑报纸时，很注意于此。在我们意大利人的感情中，都以我们与法国有共同的文化，昔日的不睦就都该忘掉。假动意大利当时置战争压迫与不幸之下的国家于不顾，我是容忍不了的。

    德国开始在意大利进行舆论宣传以激起人民的意识。这使我很生气。他们一个很好的外交家冯·比洛王子赴意指导这项宣传，他很熟悉意大利和罗马。他的目的是来使意大利保守中立。

    但意大利现在准备参战了。我是赞成的。这时意大利其他政党都无足道，只有社会党与意大利人民的关系还比较重；但他们也决定不了他们的态度。他们犹豫不决。大部分党员坚持不顾一切地永远保守中立。甚至有同情德国的。我则不然。这时有很少数知识分子和意志坚强者自问，假如意大利帮助普鲁士，对整个世界与意大利的将来是否有益。我在《前进报》上也提出这个问题——该报是各阶级都有的——此事是我在新闻界最得力的一件工作。

    这样，部分舆论已转向而同情英法。我们不能也不应忘记，除了实际原因以外还有情感作用，因为自一八八六年与奥国战后，意奥两国对我国东部国界问题常处于冲突之中。

    晚上，我走回家时，脑子里充满了深沉的决定和坚持的果断而紧要的问题。我时刻不忘我的国家。我看出国际主义的破坏。因为它范围太大。我曾做一篇社论，说到社会主义国家成立后，世界将不因种族问题和历史冲突而再起战争的见解是绝对的蠢事。

    意大利的东部国境到朱德里奥，但奥国非法管理的里雅斯特，以之为伦巴第与威尼斯各省的居间者。我们与奥匈的交涉一直无果，因为但丁对我国国境的预言都深深印在国人的脑子里。他们希望沿着普伦纳和吉欧里亚诺的路线和阿尔卑斯山而扩张，并包括阜姆和达尔马提亚。

    在新局面下，每个对政治感兴趣的人都在检察他们自己的意识。每提及该问题，就很明显地显出那时国家的意识如何。我自己的思想也在转换。

    “立刻或永不”，这是塞萨·巴蒂斯蒂的战争的呼声，他高贵的精神与最后牺牲——被奥国所杀——在我们意大利人心中留下了永不磨灭的印象。又加以菲利波·科里多尼以革命的精神预言将来。因为他们的刺激，我将社会党之一部组织起来拥护战争。其他各派的背叛者也同情我，与我一起去为我民族的不朽活力做最后的奋斗。

    社会党的最高会议看到我的行动，立刻不要我再编《前进报》。我再也不能用报纸来鼓动意大利参战了。我在会上反对社会党，故被驱逐出党，我也就另行召集会议。

    我组织法西斯党——一群勇敢的青年，他们相信意大利能强迫加入大战。没有疑惑，他们的行动震动了意大利的一九一四年独立以前的政治骨干。我是他们的领袖。

    那时民主和平党领袖乔万尼·乔利蒂在国会很有势力，并且是一个奸巧的政治计划的组织家，他竭力设法使意大利在领土上获益而不受战争的损失。他说，甚至不打仗，我们都可获得许多利益。这“许多”引起不少意大利人的讥笑，这批人的确实行并竭力反对交易式的政治。

    意大利人不希望这种和平运动，也不愿意仅仅在国界上占点小便宜。他们不相信那是得计的。这只是政治家的弱点——妥协。许多人他们看到从这次欧战中不仅能获得实际利益，还能使我们民族优越。时代是循环起伏的，这又是一个时代高潮来到，假如用我们的武力，这是很可提高我们的地位而与其他列强齐肩。

    这是我们的时机。我决不蹉跎它。这是我思想的焦点。

    大战发生于一九一四年七月二十八日。在六十天之内，我正式与社会党决裂。我已不是《前进报》的编辑了。

    我脱党后，比较畅快、新鲜，自由了！我摆脱了任何政党党义的拘束，便好准备进行我的政治战争。但我明白若无报纸在手，我的力量是不够的，因为报纸是近代各种事的一种很好的武器，它能攻能守。

    我需要一份日报。我渴望一份。我聚集了一些曾与我共患难的政治上的朋友开了一个关于战争的会议。关于钱的问题，我真是束手无策。当我们筹划钱去实行一种计划或去开一家报馆，我只管抽象那方面的事——如同其政治上的价值，精神上的质分等。我十分憎恶钱；虽然它能做出很好很高贵的事。

    我的一些热心朋友，立刻就找到一个亭子间，那是在波洛达坎诺比奥的一条狭小的街上——近米兰的杜莫广场。在它附近有一家印刷所。其东家答应我替我贱价出版。我立即就在我的报上发表种种真相——这是意大利人的幸运！

    我们无需其它武器。我们只要一张报纸，使米兰像一座炮台，我要发表一种社论，使其他报纸都转载或引用它。

    读者的数目增加得出乎意料的快。这是我所希望的。我们的办事处也渐渐用桌子椅子装饰起来了。我对知识的“陋居”与新闻界的“战壕”永远很有感情，我要从此开始我的战斗。我们与那家印刷所订了一份合同——该合同如缺少费用的话，每周都有破坏的趋向。但我们是依理想而生活的。

    在一九一四年十一月十五日，《意大利人民报》头一期出现。我至今还当该报为我抚爱的小孩。虽然是一份很小的报，我所以能在政治上占上风的原因，完全因为它，现在也还是我在指导它。

    该报发刊于一九一四年，直到一九二二年它都是我的政治演讲台。我要描写许多关于它的故事。它是我成功的工具。该报在本书中将要再三再四地看见。当我是一个政治家，一个新闻学家，一个主战派，一个士兵，一个意大利人，一个法西斯党，都与该报有关。

    我在《意大利人民报》的头篇论文是使一般舆论都促动意大利参战帮助英法。

    帮助编辑该报的都是法西斯党员。他们都是赞成参战的革命青年。其中有大学生、工团主义者——他们都失掉了对马克思的信仰。其中也有职员、工人，他们都能明白意大利实在的需要。

    当时，意大利虽尚守中立，我们头次的义勇军组织起来了，并开赴法国打仗。在阿尔冈地方，里齐奥蒂·加里波第的两个儿子布鲁诺和康斯坦丁——即大英雄加里波第的侄子，加里波第是将西西里和那不勒斯归并与意大利的伟人。这两位青年英雄的殡仪是在罗马举行的，当时的呼声响遍全意。那时的红衫党——以前曾名为意大利的救星——在法国也表示拉丁民族不可磨灭的精神。

    以往法意关于地中海的争论都忘了。与法国在利比亚战争的仇恨也丢开了。谁也不记得一九一二年一月法国开战舰“马努巴”号与“迦太基”号帮助土耳其对意大利开战之事。一切都忘了。我们只知法国处于危难，敌军蹂躏比利时又进攻法国。我在报上竭力宣传法国处于危险境地。

    加布里埃尔·邓南遮于五月五日在近热那亚的卡多德米尔地方演讲。此地是加里波第事业开始的地方，他领导成千的北方英雄与爱国志士直奔西西里、将西西里从波旁手中解放出来的地方。邓南遮以其高超的演说天才劝意大利加入战争。

    当时全国沸腾。乔利蒂的反对参战，马上就表决了。意皇因拘于议会方式和朝臣的顾问，严格按宪法解释，对德皇代表说，意国既是一个旧联盟国，德国此次之事一点不让意国知道，这对意大利太不忠实。

    意皇——维克多·伊曼纽尔三世鉴于米兰、罗马、帕多瓦、帕尔马、热那亚和那不勒斯各处主战者的骚动，他只得舍去乔利蒂，再召回已经退职的萨兰德拉组阁。此次胜利我也不无微功在内。我虽是一个未露头角的人，但已有不可阻挠的自由与权力。

    新内阁促成参战。乔利蒂的主张皆被弃置；问题就在我们如何参战，何时参战。在此紧张之时，我们呼吸都感困难，我们准备这个大日子到来。时间是一九一五年五月二十四日。谁也说不出我在此胜利之时感触如何！

    在本章中，我不能将意大利前线的情形完全写出来。这是不可能的。战争对我影响很大，我以一个普通士兵加入这次惊天动地的战争。我将一个士兵的与间接的一个政治家的感触写出来。

    当我再穿上巴塞里雷联队的灰绿色制服后，我就决定当一个很好的士兵。这个部队在意国是很好的，在征兵期间我已在内服务过了。我希望当一个忠实的、服从的士兵，将我全部精神表现出来以完成我的责任。

    我相信我成功了。因为我在政治上的地位，使我获得一些特权，但我将它抛弃了。

    我希望造出一个与理想一样完全的、严格的、一致的印象。这不是对我自身利益的计划；这是我的天性，我相信这是我一生的信仰——就是，当一个人成了一个理想的或一个新思潮的主动者时，他应该始终很紧张地过他的日常生活，并且不顾一切牺牲去为该主张奋斗到底！

    时间晃过了许多事，健忘的精神更是误了不少事。经过四十一个月苦战的胜利，唤醒了无数深深的憎怨。

    当意大利宣战时，我立刻去军事当局要求做一名义勇兵。他们的回答说这是不可能的。这真是悲剧。他们根据军事法律说我没有资格做义勇兵，义勇兵必须经过医生的检查说他可以不做正式兵，或因为其它缘故免服兵役的人。我不宜做义勇兵了。我必须等待我正式服务的时间来到或长官的召唤。我对此事感到郁郁不乐。

    很侥幸，很快就轮到我当兵之时了。九月一日——在意宣战三个月之后——我穿上巴塞里雷的简单制服。我开到伦巴第的布雷西亚训练——此地离飞行队的攻击路线不远。

    立即开赴阿尔卑斯高处打仗，我真是高兴。数月之中在山上的战壕里经过了我最困苦的一段时期。我们一直没有东西来缓解我们战壕里或军营中的痛苦，我们勉强支持。我们什么都缺，但我们还是坚持。在头几个月里，我们只是忍受寒冷、泥泞、风雨、饥饿。但这些都不足以阻挠我对这次必要的不可避免的战事的热诚。他不能动我一丝一毫的念头。

    我被举为总部的书记。我坦率地拒绝了。我以出去干冒险的事为乐。这是我的志愿与希望。我从其中能获取些经验。在数月之内，我因为战绩升任伍长，在长官的任命书中有这么一句话：“墨索里尼，身先士卒。”

    我以往的政治成绩无形之中还存在的；这足够使我不至被送到维内佐接受军事训练了。在离开一周后，我又回战线了，我在此又住了数月之久。同样狂热的、冒险的、不顾死活的生活又开始了——我终因肠热病被送往奇维达莱的后方医院。当稍好一点后，我被送到费拉拉去过短时间无味的休养生活。后来又去阿尔卑斯山的高峰了。在午夜从绝顶上，仰望繁星，觉得苍穹就在眼前。

    我队奉命进至加索——一四四段，采取攻势。我是手榴弹队中的一员。我们离敌人只有数十码，我们都感到自己将永远生死在军火之下了。

    我不久便习惯了战壕的恐怖生活。我熟读我的报纸。我早将该报交给朋友续办。我忽然离开它——如一个人忽然离开他可爱的人般——但我远远的指挥，使它对意大利尽责。

    我命令：“继续主战，一直到底。”

    我常与朋友通信。但我并不随便写我高兴写的，因为我是一个兵，应该服从。我在战壕的唯一消遣，就是研究军官和士兵的心理。后来这对我有很大的价值。

    在我粗笨的心中，对意大利士兵有一种不变的佩服。有许多开赴东部前线的士兵，他们并不明了这次战争的历史背景，但他们绝对服从长官的命令。有许多长官是大学生。我们不得不惊叹，当我们看见他们彼此争辩，并展现我们新时代的精神。

    事实上因为战争的重大担负与可怕的困难生活，使我们恐怖。战争的观念并不和加里波第那时一样。我们很迅速地改变我们的观念，改变我们战争的法制与攻守的方法。眼见我们民族的能力与适应环境所生的惊人效果，我心中充满快乐。军队总部与附属各军事机关——尤其是军医的设备——都加紧工作，这是令人不可忘却的。但当我回想我们军中的政治情形，我心中就有点不快了。政客与政党都集中在罗马活动，这是使我忧惧的。国会似乎也不曾清除它的旧毛病。

    非战与中立的空气在与我们对抗。他们是不甘屈服的。我知道他们竭力想降低我们的战斗力。

    谣传与只知坐在咖啡店高谈的军政家，再加上那些有儿子在战场的人，都是一些反动空气的制造者。因为我是一名普通士兵，我真莫名其妙，罗马尼亚只有数百条枪，怎么也加入战争了。希腊是否由于英国舞女伊莎多拉·邓肯在派拉斯表演的古典派舞蹈而激起了参战热情。

    我只是随着我们的军队调动——一九一六年伊松佐河之战，阿尔卑斯山之战。我又进入法界，经过达达尼尔的战败和东部战线的进展。我永远以为东线的胜利是属于我们的。虽然战争已超过我们预料的时间了，虽然我们经济实力因战事而发生困难，但最后的胜利是没问题的。

    意大利军队采用的连续进攻法，去扰乱敌人的战斗力，虽然经过千辛万苦，但整个阵线的阵容丝毫不乱。一九一六年敌人在阿尔卑斯高原的进攻也败北了。在加索的部队——我也在内——处处表现他们是精兵强卒。

    在此惊天动地的一幕中，成千成万的同胞丧失了他们的生命，个人的事更是谈不上了。

    因为政治上的纷乱，我不得不常在报纸上发表一些关于我个人的消息，以消除一般人的怀疑我身藏办公室传达消息，又对战争的最后胜利心生怀疑。我不得不说说我的行动以消除这种谣言。我在这时已是巴塞里雷联队的伍长，从一九一七年二月起我一直在前线抗敌，但我的信仰毫不动摇。我常为《意大利人民报》撰文坚持主战的主张，我相信最后的胜利。出于军事原因，我用另一个笔名。我现在身处两面夹攻的地位——一面而对付战线上国外的敌人，一面对付后方国内意志薄弱的人。

    一九一七年二月二十二日晨，在一段的敌人战线上炮轰之际，发生了一件事——这是战场每天要发生的——我们自己的一颗炸弹爆炸了，我们都被泥土掩埋，二十人中四死数伤。

    我急速到了伦奇的医院——离敌人阵地不远，皮奥卡格诺尼医生和其他外科医生十分关心我，我伤势甚重，因为医生的忍耐心与能力好，他从我身上取出四十四颗碎片，骨肉破裂。我忍受这无法形容的痛苦；我开刀时都没用麻药。在一个月里，我接受二十七次手术，只有两次用麻药。

    我的伤势直到敌人的炮火轰击我所在医院的一部分时，苦痛的内心生活仍在继续。其他伤兵都避往别处，因为我伤势重，不容我走，我只好留在这枪林弹雨、残砖剩瓦之中。我绝无保障。

    我的伤开始痊愈。日子渐感平安。我收到许多慰问的电报，有次皇上也亲临慰问；他对伤兵与死者的强烈同情，我——甚至全意——都忘不了。

    数月后，我又去了米兰的医院。八月时，我能拄着拐杖走走路了，但我只能蹒跚，因为四肢经不起身体的重量。

    我回到我的报馆打笔战。俄国出乎意料的失败，使当时的情形恶化，我们应当设法对付。这时敌人的宣传很凶。在国会中的社会党议员编出一句话说：“在冬天未到之前，意大利必将退出战争。”

    必须压制这种扰乱民情的力量。在两周休假之后的军士，都无精打彩地回到战线，因为城市中的生活是欢宴无虚日的。在心理恐慌之时，我们要使人民知道当局的权威。这时政府应出来镇压。

    我不愿做事后的埋怨。一九一七年时内政的衰疲，国会的无能，社会党的宣传皆致乱之源。一九一七年十月卡波雷托丢失的消息更给了一个大打击。

    此事与其他大战的败绩相比，似不应如此大惊小怪；但这对意大利打击很大。该战线丢了，则敌人可深入伊松佐河地区。在战事初起时，我们曾打过阿齐亚戈的阿尔卑斯山。我们战胜于拜恩西察。我们曾在伊松佐河打过十次胜仗。听到战败的消息自然非常惊恐。

    这是慌恐之时。第三军也在伊松佐河被围，必须立即救援。我们不顾一切牺牲去守皮阿维和抵御格拉帕山的侵入，否则威尼斯诸省要与意大利其它部分分离了。立即集合军队。“铁军”在格拉帕山，皮阿维也有军队坚持。一种新势力发生了，在失掉戈里齐亚以及特伦托和乌蒂莫二省时，我们与敌人对立死抗。我们大受损伤；我在危急关头心中焦急不可名状。但我们确实知道，意大利所受的危险还不如其他国家。将我们的遭遇与法国马祖里湖战败的失地三省，柯尼斯堡和其他十四处的侵入，与比利时大举被攻，简直是大巫比小巫。

    我很得意，因为我们的报纸战时在意大利获得了很高的政治地位。我提高了我国士兵的战斗精神。

    我同伤残士兵发起号召一个对于“完成战争”的运动。我在报纸上要求中央政府制止那些纷乱人心与弛缓战争精神的行动。我促进组织义勇队。我要求注意北意的军事纪律。我坚持禁止社会党其它报纸。我要求优待士兵。我主张加紧军事训练。该运动始自我的报纸，其后召集公共会议，在前线也有关于该运动的集会。这次的结果出乎我的预料。政府也因我们的努力而坚持战争以希望最后的胜利。

    冬天去了。在春天到来时，意大利人的战斗力都放在皮阿维和格拉帕地区。

    最终，一种深刻的活跃的国家团结精神，成了意大利士兵及其家族的共同倾向。牺牲与责任的精神成了我们意大利人生活的规范。

    一九一八年在皮阿维地区我们准备了一支很好的军队。阿尔迪蒂敢死队携手榴弹和大刀开到此地最高处，他们展现了进攻精神。人人皆欲洗刷卡波雷托之耻。我们要打回去——因为我们的同胞在那儿等我们援救。尤其是死者的回忆使我们急于攻下此地。敌人想越过皮阿维是不可能的，那只是一个梦，因为他们即将被我军歼灭。

    飞机还是继续侦查与投弹。我觉得当时意大利人的精神是振作起来了。时事的需要使人的脑力比较清醒了。六月来时，敌人也开始他的攻击。

    我们的密探侦出敌人发动的日期。我们依照很好的战术决定袭击，在敌人未动的前几个小时，我军大举出动。他们的计划失败了。他们架桥准备渡过皮阿维河未成，终至全军覆没。敌人想以门特洛为攻我的关键，但我军困守此地。在数里外，战事常有变动，彼此攻击不休。敌人曾数谋反攻。三天后，敌人觉得这次意军如不拔之坚城，再也不能攻克。

    靠近岑宗地区，敌人渡河至特雷维索修道院，但一次急速反攻使敌人又退至皮阿维。此次敌人进攻反与彼有害，因河水上涨，将浮桥与士兵一齐冲走。在六月二十三日——大战发生三日后——我们的总指挥告诉国人这个好消息。我觉得这就是最后胜利之兆。我那时相信，皮阿维之战是这次世界大战最关紧要最可观的。

    敌人的损失不可计算。在皮阿维死了几十万匈牙利人。此事引起布达佩斯人的憎恨。在奥匈帝国内各族对各族的负担的问题，引起一番讨论——各族都以为其所受待遇不可容忍。

    奥匈帝国的消息传来，其内部困难日甚一日。敌军还是集合起来，因为急于需要，他们在所占意土上施行压制。

    在庆祝胜利后，我发现意大利政治上的一种怪趋势。不良举动就在发生。这是应该暴露出来并加以制止的。它穿着人道主义服饰。那是计划给国家的权利与那些没有国籍与尊严意识的人，与一个世纪以来作为工具压迫受奥国统治的意大利人的人。胜利之光升起了，我们的士兵将打到维也纳，但别被假情所误。

    危急之时使一般素信民主政治的大人物开始讨论民族问题。他们常帮助我最大的仇敌，我们国家主义的精神时常被他们的诡辩与情成论文所攻击，它刺激人们的感觉和人们的忍耐力。每个意大利的人都说，每当意大利人要享受快乐、荣誉、胜利的时候，总有一般人破坏，他们是存心不良的。

    夏天又去了，到一九一八年十月，我们总指挥带着五十一个师的意大利人——再加上英国人的三个师，法国人的两个师，美国人的一个队与捷克斯洛伐克的一些义勇队——决定对奥前线做最后一次追击。

    这次的战策很灵巧。敌人的阵线深入塞拉格利亚；我军乘隙直入，取围攻式，左方自德安图进攻，右方从乌蒂莫和皮阿维进攻。因为我军的热诚与军官的能干，此次战事完全成功，敌人全阵破坏。在情报上写得很详细的俘虏数目，枪支与其它战利品都很多。

    奥匈军大败。海军损失无算。我军在的里雅斯特登陆，占领了德安图。

    最后的胜利并不仅是一场战争的胜利。这是全意民族的胜利。在一千年后，我们民族又觉醒了，又出现了我们道德与精神的活力。我们再生于战争的传统之下。我们的爱国心又兴起了。我们知道将来在新欧洲的有力地位。后人将因意大利统一而快乐。我们民族所希望的德安图和的里雅斯特现在并入我国境内了——这是十四世纪但丁预言的天然边境。

    各地教堂的钟声为庆祝休战日而响起。这样长久的，担负很重的战争到终局了！

    虽然因为俄国的半路拆台，造谣与专事破坏理想等人的工作，意大利最后还是赢了。每家都佩带他们死伤者的记号。寡妇孤儿都很骄傲地将其悲哀与荣耀的记号示人。我们在的里雅斯特和德安图。阜姆已攻下一半，达尔马提亚下仍在敌手。

    整个意大利布满了骄傲与镇静的空气。战争的延长，已出乎我们的意料，它减少我们的财富，影响我们的将来。

    胜利给我们的心魂以温暖的感觉。它使我们高兴，也鼓励我们向上，对阵亡的与生还的都要尊敬。从（一九一八年）十月到十二月，全意好像一个大工厂，一致工作着力求进步。除了悲愁以外，战争留下一种诗意的血脉于我们意大利人的生活。没有一个比我更觉得如此的。

    在这段伟大的历史时期、在我们经过许多艰难困苦得到的胜利后，我们年轻的意大利——美国还年轻——被骗了。因为我们的信仰之心在《凡尔赛和约》上被愚弄了。

    这是一个可怕的统计，在大战中，意大利死了六十五万两千人，残废了四十五万人，伤了一百万人。在四十一个月的战争中，我国每个家庭都为国家牺牲了一部分。我每天深信着，十年后，这些残废者，这些伤兵，这些孤儿寡妇将形成我国人口中的一个很大的比例，而引起普通民众的尊敬。

    我永不忘记。我们内政也经过许多变化。从不断的行动到纯洁的革命，但是——从斯泰尔维奥山到海边，在我们的时间消灭了的山墓中——那儿留下一些我们人民的和我们国家的幸运的保障，这是我永不忘记的。

    我一直是坚决的主战者。我曾以一个意大利人的赤诚，一个士兵的赤诚为我的信仰而奋斗。我现在为胜利而快乐。我过着战后不安定的生活。但无论是喜是愁，在每件苦乐的事情中，我每每回忆死者，这种回忆如一座灯塔，它是我们好的劝告与聪明的来源。他们来自各处，甚至受外国管辖的人都从海外回来。他们将血与最大的牺牲献给祖国。一直等到一个国家有望与他国争雄，它权势的表现，它尊贵的名称，它伟大的需要等等都是人们拿血与生命换来的。

    这就是战争留给一个人身体和心灵的痕迹。

    总而言之，战争给一个人——一个青年——一种对人类精华的了解。


第五章　战后余烬

    战争的火焰慢慢摇动，终至消灭。但战后两年中——一九一九至一九二〇年——在我看来是意大利生活最黑暗最痛苦的时期。黑云密布在我们四周。意大利统一的希望是没了。我静观暴风雨的到来。

    这些不安定的事已经令我们国人恐怖。关于政治的危机比关于经济的还多。我回想到一八九四年西西里的“法西斯”运动（这个“法西斯”与现在的法西斯不同）和米兰一八九八年的流血大示威运动。这两个运动都属于地方，无足轻重。但一九一九到一九二〇年的事如不好好防备，将影响到我大国文化的生命。

    一切问题都重新老虑。意大利人提出了所有问题，并且显出了社会的内部构造情形。我们讨论到了每件事；从国王讨论到国会；从我们的军队讨论到殖民地，从资本主义的财产讨论到共产苏维埃对于统一意大利的提议的问题，从学校讨论到教皇等问题。我们士兵和战后残生者都梦想着向一九一八年十月的光荣胜利之后建立一个和平的协调的国家，但这种希望终成泡影。理想之树的叶子都落了下来。

    我觉得我们没有联络的力量，没有充分的英雄主义，没有任何纪念，没有很好的政治哲学，足够克服或禁止这些分离因素。我感到沉落和毁灭的恐怖。

    在战争中，社会稍将平靖，一九一九年一月休战条约以后，社会主义者又开始暴动。市委从米兰到维也纳帮助此地的社会党。他们打着国际主义的旗子。社会主义者皮多尼在德列斯特搞改组活动。那时许多以前在奥匈资本下的工人都加入运动。这是一种激发人情感的事。这些只知破坏者与乔利蒂的自由派的希望很明显是要毁掉我们胜利的记忆。

    这时，德奥的间谍，俄国的煽动者，其它的秘密组织，都在鼓动我们的人民。在数月之内，他们使意人陷于十分疲乏之中。世界各国的经济危机都累及意大利。士兵从战场归来，急速赶回家中。谁又能描写我们那时的感情呢，战后成万的军队也被解散。在这个冬天人们甚至得不到衣食，和平更是无望。

    当我们光荣的军队从战场得胜回来时无人对国旗行礼，没有得到一些战争胜利应该得到的同情，我们十分伤心。我们感到一般人并不希望战争的结束是真正的胜利，他们只感到损失愈少愈好。人们都希望听国际间的和平、人道、友爱等话。在每晚入睡之前我常常想到我们确实无法阻止人们对胜利的信仰的崩溃以及对一个战胜国的利益和命运的否认。破坏的意识深入人心。中央政府对此自然束手无策。

    政治家、哲学家、因战争而得利与失利的人——至少许多人失掉了幻想——千方百计地拯救自己。以前主战者则设法撇清自己，煽动的政治家也想在此时出出风头；各国的奸细与煽动家待时以售其奸计；还有受外人金钱指使的走狗，凡此种种，在数月中，使意大利人民陷于精神危机。我只看见我国家和国民的黑暗就在我的面前。

    我看见我国的危机，我的心如沸腾，灵魂不安。我身旁只有很少的有勇气者。我现在最要紧的行动就是对付一个很黑暗的奸计。一些盲目的意大利人与协约国共谋反对他们的祖国。达尔马提亚原为意大利的属地——在伦敦会议中承认是意大利的，它热望借此机会归还意大利，但现在又从意大利手中滑去了。该否认都是外国人帮助的结果。威尔逊是理论上的赞助者。他不了解意大利人民的生活与历史。因为他无意识的帮助，奸计就成功了。阜姆进行示威运动，以示他们希望归并意大利，他们派人寻求军事援助，但这时也被联军占去了。我们的另一战利品也将从此失掉了——离的里雅斯特二十千米的奥海军地塞萨纳竟发生问题了。

    像意大利这次胜利所受到的各国的拒绝是任何国家都比不上的。在一九一九年的开始，意大利政府在尼蒂与阿尔伯蒂尼·萨尔维米尼领导之下只有一个愿望——就是破坏所有战利品。它唯一的愿望似乎就是拒绝领土扩张。它忘了六十万死者与一百万伤者。它让他们的血白流了。这些政治领袖只知满足外人的冲动，由他们乱考研我们土地的来源与乱引用不当的主张。该自杀政策又被一些不正的知识阶层与职业的社会主义者从中助纣为虐。以后法西斯对这两种人都很宽宏地容忍。

    我担起防止那些腐化分子再起的责任。我为我们的国境问题而奋斗。因此我不得放下国内小丑跳梁的小政治问题。国际问题更重要，在国际的背景上，危机更是高涨。一个人应尽力于他所能尽力的事。关于内政的事，我知道只要一个强力的政府就能很快制服社会主义者、无政府主义者及其他扰乱分子。我知道他们的灵魂。他们在所有任何时期，都像胆怯的狼与凶暴的羊。

    休战条约后数月的一天，我在米兰看见一件很重大很不安的事实。一队社会主义者拿着无数的红旗，随着三十个乐队，带着一些诅咒战争的标语。成群结队的妇女、小孩、俄国人、德国人、奥国人上街游行，最终在一个广场中散开。他们搞了许多集会。他们要求大赦，要求赦免战时逃兵。他们要求分配土地。

    米兰是全国工作的表现地。我也曾在此地工作。它在一九一四年与一九一五年的上半年有过一些战争紧张的日子。它永远有一种强烈的勇敢精神，它的市民比任何地方的都活跃。它在战时竭力支持。但是，现在在战后，这个城市——曾有一万名义勇队员的城市——也显出病态了！

    这个队伍是糟乱情形的表现，所有人民都陷入这种糟乱之中，尤其是那班平民。当队伍走过时，所有资产阶级——店主，旅馆主人——都迅速关上窗门。他们甚至关上里面的百叶窗。

    我那时会说，“人们的眼睛都带着忧伤与惧怕的倦态而闭上了。”

    自然，那班自命的革命者因暂时的胜利而自鸣得意。没有一种势力制止这种不负责任的举动——甚至无人干涉。我们的三色国旗也被污辱而取下来了！

    我记得当时，一个公立区的女教师跑过去保护国旗。她冒险去抵抗一群共产党。这是必然的酬报，当时局平静时，我们若是公正的，就应赐予女人金牌以嘉奖其神圣的勇气。

    我手创的《意大利人民报》此时笔战很凶，每天都在打。维波罗达坎罗比奥小街上时常被军警把守。当我们出来时，所有职员都被看守。我们可以推想政府十分注意我们。当局干涉该报的言论并钳制鼓动政治斗争方法的文字。检查制度似专为该报而设。可笑的是，一个讨厌的社会主义者的代表也来询问。

    在米兰发生游行的第二天，我写了一篇文章，题目抄自乔尔丹诺·布鲁诺写的一本论辩的书名——“反对野兽再来”。

    此文是发表于当年二月十八日的《意大利人民报》上的。其结论是：

    “假如现在对已完结并已胜利的战争的反对还借口而引为无知的怀疑，我们——我们直言不讳我们是主战者——倒觉得十分荣幸——将大声急呼：‘滚开，你们这些流氓。’没有一个人能分开为战争而死的人。他们形成神圣不可侵犯的一堆，好像埃及的金字塔，上接天空，他们不属于任何人；没有一个人能将他们分开。他们也不属于任何党派；他们属于整个祖国。他们属于全人类，那是太复杂，太尊严，不能随意处置。这次政治行动太无聊了。我们能看着死者受辱而袖手奇观吗？啊！托蒂！可爱的罗马人！一个人！你的生命，你的死，比全意大利的社会主义还有价值。你将许多英雄排列于战场，他们都是需要战争的，他们知道死亡的代价——你、德乔·拉吉、菲尼·波戈里杜尼、塞萨·巴蒂斯蒂、路易吉·洛里、威尼斯、沙罗、瑞斯蒙蒂、康蒂西——和其他无数英雄，成为意大利英雄主义的星座——觉得一些流氓在翻你的骨头吗？他们要刮去曾吸你血的土地，并蔑视你们的牺牲。荣耀的灵魂啊，你们不要怕！我们的事业刚开始呢。没有什么东西能伤害你们。我们愿意保护你。我们不惜种种战争，要为我们死者尽保护之责！”

    这是一个警告——一个号角的鸣声。许多社会党闻风而逃。有的惧怕因此大祸临头。有的却在《前进报》上攻击我。

    这是必要的，组织我们的势力，讨论国际问题，坚实我们对内的势力，预防坏朋友，反对假冒和平主义者并打倒人道主义者。我们对于各种不良现象加以总攻击，各种现象外表虽不同，内容都是一样的不能了解近次战争胜利的合理与绝对的意义。

    我国驻法大使现处于十分困难的情形。那是协约国政客的能力与不公道使得如此的。因为我们那时内政纷乱，所以外交自然无立足之地。战后归并意大利的土地也处于不安定之中，这使我们都很忧愁。

    这是一个危急的时刻。仅仅很少数的人在外活动是不够的；我们有许多战线要去奋斗。因为我们要从内部救意大利，我们要创造一个不可动摇的有力团体，要有一个公共的信仰为各种不同的人——非战的政党，保皇党及其他同我一样的意大利人。经日夜考虑后，我于是决定以我的报纸为媒介，唤醒群众起来共同平定内乱。

    在一九一九年三月二十三日，我在米兰起草我们战斗的法西斯党的根本纲领。

    战斗的法西斯党的头一次会议是在米兰的圣墓广场举行的。开会地点是米兰商人联合会借给我们的。经过与该会会长一番很长的讨论才将此地借给我们，条件是不要发生喧哗或纷乱。在此条件下，我们得到我们所需要的了。

    这个集会完全带有政治性质。我在《意大利人民报》上标明我们的目的——为抵抗毁坏我们胜利与国家的势力，我们建筑一个新运动的基础，设立一些方法与行动的计划，以求达到成功的目的。

    我在《意大利人民报》上做社论与演说，以制造空气。但是，来客不多。我一个朋友在会场管签名的事。经过两天讨论，只有五十四人签名赞成我们的纲领，并发誓永远忠实我们这个运动的根本基础。

    我说是一个运动而不说是一个政党，因为在我的观念看来，我们的法西斯党应有反党派的性质。“意大利战斗的法西斯”是一个很幸运的名目。这对反对一切意大利旧有政策的政治运动是很合适的。我以为我们不但只反对社会主义；这不过是我们所要对敌的一种。我们还有许多事要做。以前所有的所谓历史政党的观念似乎只是外观上好看。他们都变得无用了——不能与政治变迁的潮流齐步，不能适应近世生活的新历史和新条件。

    那些旧政党对他们的计划做了一些无谓的挣扎。他们修补他们的理论以尽量适合现代潮流。他们这样自然不足以反对社会主义。去理想一个新的政治观念是必要的，这个政治观念必须适合二十世纪的真实现象，克服崇拜自由主义与民生政治的观念，最后要克服布尔什维克暴乱的乌托邦精神。

    总而言之，我以为去创造一个能在历史的新时代上建设人生的新命运的新观念是一个紧迫的需要。

    去建设一个新文化的基础是必要的。

    经过我日夜对事变的观察，我对我得出的结论与最终目的要用我全付的精力。我对我所趋向的最终目的是有一个完全真确的了解。问题就在所走的道路、所得的机会和所取的方式。

    我所领导与支配的讨论更坚定了我的信仰。至今还很新鲜地存留在我的心中。以后，我也许有机会写下我们计划的演进。赴会的有工团主义者，以前主战的人，退役军官和阿尔蒂特队——手榴弹大刀队。

    意大利的阿尔蒂特队是大战时成立的。它取自加里波第的不怕死与战斗的精神，源于从前意大利各市的义勇队。该队在欧洲立了头功。他们是攻击者，是冲锋队。他们在战场上，手拿炸弹，口含短刀，置生死于度外，高唱雄伟的战歌。他们不但有英雄精神，还有无法克服的意志。

    这种组织到战后还存在。头一次的战斗的法西斯差不多是这种意志坚决的人所组织的。他们富有意志与勇气。在头几年反对社会党与共产党的时候，阿尔蒂特的老战士立下了很大的功绩。我数次被举为他们的领袖，现在还是名誉会长。此会现变成救济的性质了，但他们仍保持他们公民的军事道德。

    凡是加入战斗的法西斯的只要遵守很少的信条。他们不用空口说白话。他们的目的十分简单明了。就是要不顾一切去为胜利而战，纪念死者，对伤残者和死者的家属表示敬佩。最要紧的就是反对社会党的性质，在政治上的希望就是去创造一个新意大利，它能知道胜利的价值，打倒一切叛逆，腐败，反对国内的腐败和国外的奸计与贪欲。

    有些人说他们不明白法西斯的目的到底是什么，有些人说法西斯之在意大利如同花草长在无花匠的园子里。我确切地知道，我这时应该打出我这一新运动的紧要旗帜。因此，我做了一个布告。第一次是：

    “三月二十三日的会议敬致意于为争取意大利的伟大与世界自由而死的意大利人民；再致意于因战而残废，而有不治之症者，并致意不忘完成其责任的人。法西斯宣称他们准备用所有的精力支持一切物质的精神的享有。”

    第二次宣称法西斯反对有害于意大利的任何帝国主义。该宣言接受“国际联盟”关于意大利的提示。它宣称要使意大利边境在阿尔卑斯山与亚得里亚海之间获得稳定，还要合并阜姆与达尔马提亚。

    在第三宣言中说到最近的选举。战斗的法西斯声言他们将用全力与任何党派奋斗，取得后补资格。

    最后我们说到组织——一种能适合新运动的组织。我并不赞成分部的不坦然的组织。这是比较好些，叫每个城市中的《意大利人民报》做战斗的法西斯的分区组织，各小组集合于一个中央。最初的费用——大约数千里拉——由《意大利人民报》提供。组织中央委员会以指导这整个运动。

    我追忆起来很有趣，该会几乎无人往意。社会党愚笔的讥诮与自由党狭小脑子的朦胧都不能了解法西斯的重要。

    《塞拉导报》——自由党的报纸——用二十行的地儿来说这个消息。

    意大利的政治和政策的内幕仍在混乱与动摇之中。

    幻灭与理想的毁坏出现于每个人——甚至那些经历过战争的人。一种疲倦的意识支配了每个阶级——每个人。教会在大战时曾采取不干涉主义。此时也活动起来。它希望在和平谈判中能说两句关于参战国问题的话。

    说到教会与意大利的关系，则其仅限于组织人民党（或称天主教党）。教会对于一切家庭，宗教，同国家的问题也很注意。它此时想阻止议会制度下的布尔什维克思想，这种思想正在破坏罗马和其它省份。但人民党自己也越出轨道，而去与社会党争胜。并且它似乎反对法西斯和主战者。人民党也与其它党派一样想抹杀战争胜利的光荣。

    政治暴动、骚乱与罢工轮流发生在整个意大利境内。

    此时我应该去观察我四周的环境。奥兰多那时是内阁总理，但他既不能支配内政，又不能处理外交。其工作是矛盾的，充满虚假的感情，他不知道意大利的真正利益是什么。他对法国的事和我们与协约国的条约一概莫明其妙，所以他虽然出席桑尼诺，但在凡尔赛和平会议上给了一个很不好的影响。威尔逊也是毫无主见，所以四月二十三日我国代表就被迫离开巴黎。五月五日他们回国。六月因为国会通过，奥兰多内阁辞职。同时法意士兵在阜姆也开始发生冲突。

    继任的是尼蒂——没有一个人带给意大利的利益与计划的损害比他更大。

    他否认任何生活的理想与勇敢的冲突。他长于财政学。他的决断都很卤莽。他绝对的主观。无论他在议会中的地位如何——会长或仅是阁员，他都要把持一切。

    他执政后做的头一件事就是大赦。接着又大赦两次。头一次我是赞成的，因为那是根据普通原则的；但后来那两次尼蒂铸成大错，因为他皂白不分，将真正的战时勇士与卖国投敌者混在一起大赦了。

    尼蒂作的一切都是社会党的鱼饵。他的野心希望当未来意大利共和国的总统。他带煽动性的命令不能阻止那时流血的内乱。他不敢正大光明地反对布尔什维主义及其势力。他曾发布经过国王签名的关于面包价格的命令；他第二天又撤回此令换了一份也是经过国王签名的其它命令。

    关于意大利的各种问题他都提出讨论。但这完全令社会党得意。当他们看见他们将在选举上获得政治成功，他们暗地觉得好笑。选举是要依照比例制度的。经过选战，社会党要掌握意大利的政权了！

    我觉得这时是夏天的狂风暴雨时代。

    一九一九年六月对德和约成于凡尔赛。此事终成一场恶梦。不断的幻灭，德国的抗议与保留条件，协约国间彼此的辩论，都是使各国日夜忧心的事件和永久的危机。但和约的结果却使他们都放心了。

    在意大利发生了相反的情形，其理想尽成泡影。我们的战争是赢了，但外交完全失败。我们除获得扎拉之外，失掉整个达尔马提亚；从传统、历史、人情风俗上说，此地是属于我们的。当地人民也很渴望归并母国。阜姆也被拒绝归并。至于殖民问题的解决，也与我们希望的相反。像我们这样一个有势力富于生产的国家，应需要丰富的原材料，需要一个海口，需要市场；但是当其他国家分配殖民地时，我们只得到无关紧要的一些边界的修正。

    不满意的表示充满人心，经历过战争的士兵更表示不满。意大利也几经牺牲人民、金钱、青年，但在和平解决时，我们却一无所得，希望皆成泡影。

    带着悲观色彩的尼蒂政府日益趋向政治与经济的破产。尼蒂及其报纸和党徒都竭力使人民相信这次意大利在凡尔赛的结果是再好不过的。一种卑屈的意识袭入整个意大利，但许多人是不甘屈服于这种情形的。我知道那时有许多人在暗中准备蠢动。

    政府一方只知袖手旁观人民心理的变迁；实际上他们不知如何处理，他们改变了选举制度——比例制。在破坏方面，他们解散了飞行队，在一九一九年八月又发表了关于卡波雷托的悲惨事件的审查委员会报告。

    这简直是“火上浇油”！《前进报》——一份社会党的报纸，此时出版于都灵、罗马、米兰三地——竭力攻击军队。因为印刷工人罢工，《前进报》还独立出版了两个月。在示威运动的时候，凡穿制服的士兵都遭攻击污辱。我因有感于国家的尊严，不将此事描写出来，我若说出来，就是最不要脸的人也要脸红的。我们少数的法西斯党——刚在一九一九年三月宣誓之后——这时工作十分困难。他们几乎孤立无援，大受攻击，社会党与政府同时探防我们。

    关于以前士兵打仗时所受的痛苦，关于义勇队的高贵，关于我们团结一致的需要，关于政府仇视伟大的爱国的英雄主义等等，我每天在《意大利人民报》上撰文。诗人邓南遮这时住在罗马，他写了一篇文章表示他对我的钦佩之意。

    无论如何，战争胜利的荣耀慢慢消灭了。国会就进行讨论新选举法。政府每天处于纷乱。国会的辩论简直不成其为辩论，只是无聊的闲谈，他们好像身处一个不知道德不知英雄精神不知一切的世界。

    “选举！选举！选举！这就是国会唯一的问题！”我那时想。

    法意在阜姆已开始冲突，当地人民对协约国已公开表示恶感。他们计划在此驻扎混合军队。于是纯意大利的阜姆就被杂色军队所占领了。此事正表明他们的乏力和愚蠢。

    邓南遮不甘冷落，他告诉我他心中计划武力夺取阜姆。除此再无良策。事事似乎都失败了。这位诗人只有很少的追随者。但他们都是我们军队中的佼佼者。有的是义勇队，有的是法西斯党，他们在罗马和其它地方又感到热烈的战争的胜利。他们武装起来从伦奇出发。

    阜姆的占领是很快的并且出人意表——那时英军正在撤兵——当政府接到消息后，要派兵平乱。他们准备采取封锁政策以抵抗叛乱者。但邓南遮及其手下已准备好挑战尼蒂党的人。

    邓南遮在尚未离开伦奇以前，曾给我一封信。

    “亲爱的同志，骰子是已经在桌子上了。明天我将以武力夺取阜姆。愿上帝援助我等！

    “我从床上起来，有些发烧。但要推迟这次行动是不可能的。这次又是精神战胜了肉体。请在人民报上详细报道我们的进军，并盼全文发表我的文章。

    在我们奋斗之中，无论遇到什么困难，都要坚持到底。我祝福你！

    邓南遮　一九一九，九，十一。”

    经过长时间的压制与屈服，因为邓南遮的举动，意大利的空气又爆发起来了。友爱的感情与热烈的空气又在我们四周了。一九一五年五月的景况再现了。在尼蒂政府解放之下，人们都感到一种自由的美的空气。

    出征阜姆的军队中，也有许多法西斯党员，对内他们还抵抗一切新旧的非战者。海外殖民者——他们对凡尔赛的谈判有一种忧虑、恐怖的观念——兑来大比银钱帮助邓南遮。在这城中人民都表示一种狂热的高兴。勇敢代替了不公；此城已把持甚坚，决心以武力抵抗尼蒂和国际间的干涉。

    尼蒂——内阁总理——这时在国会采取一种暧昧的态度。他鼓动罢工以抗议此事。因为他模棱不清的言语，以致引起倾向社会主义的，尤其那些社会党，与那些过激者去煽动示威游行以反对邓南遮的行动。

    在尼蒂与南斯拉夫大使特伦比奇谈话以后，他觉得他的计划完全被一些勇敢的孩子破坏了。

    尼蒂的思想和行动完全受惊恐心支配了。他因受此打击，千方百计设法抵抗阜姆的军队。他宣布那些士兵都是逃犯。他实行封锁政策，使当地人民备受经济压迫。国会闭幕，实用比例制的选举将在一九一九年十一月十六日举行。

    因选举之故，别事皆暂时停止。各党都在度量民众团体。社会党利用人民在大战时受的不幸和邓南遮所要引起第二次战争的恐怖，他们在选举中很得势。教会历来在政治上采取一种暧昧的态度，现在也叫牧师在各地乡村活动，使人民党（即天主教）能在国会活动。其它自由党、民主党和一些激进派各另成一派。但后者的势力不定，他们既无理论依据，又无一定目标。他们是我历年来所知的无用党中的一个。

    我希望法西斯独来利用该选举的机会。我们并不联络其它党派——甚至与我最接近的国家主义者都无关系。四周的空气都对我们不利，但我们不得不出头。这是必要的——经过选举——去知道战争胜利的意大利的道德的破坏与恢复的程度到了哪一点了。我组织起选举委员会，手段虽然缺乏，但勇气是丰富的。我在意大利重要城市中召集开会——米兰也是一个。

    皮田的会议至今还活现于我脑中。它是多么大的榜样啊！这是在米兰一个很僻静的地方，在火炬之下，我对着一群十分拥挤的人演说，这些人不仅是米兰人，还有其它地方的人。博洛尼亚、都灵、罗马、那不勒斯的法西斯都派代表参加此会，以便规定在这次选战中所采取的战略。

    我在此会中宣布一些法西斯的原则。它们是我一生政治行动的领导者。

    我以为革命在事先是不可否认的；它可以讨论。意大利决不能抄袭布尔什维主义，我们在我们自己政治斗争的历史上有我们自己的伟大思想的元素。这些是给我们意大利的天才的力量，和勇敢的性质。

    当时我说：“假如我们意大利发生革命，必须要使它完全表现意大利的个性，根据马志尼的思想和卡洛·比萨康纳的精神。”

    我心中已有一个很清楚很坚强的意见要去反对现存老朽的国家，这个国家要不知死所了。

    十一月十六日的选举举行了，法西斯一败涂地。我们完全败了。我们之中没有一个被选入国会。有些罗马的国家主义者成功了，在后来的纷乱中，他们最能代表我国民的思想。在米兰我的票数也差得很远。我们的记录说起来可怜得很，但事后回想也很有趣，并且我们都要永远记住它。

    我们的不安是渐渐深了。民众都是反法西斯的。在他们脸上，侵入了一种悲愁的幻影；在他们胸中，黑暗的希望也动摇了。布尔什维克来了！夺取生产工具的计划，意大利苏维埃的建设！

    《前进报》已将大致计划很详细地发表出来。我的失败一点不使我沮丧。这使我更明白我处境的困难。这个社会党报纸写过一段关于我的事。“一具尸体从纳维格利奥河捞起。”传说在那个晚上，在将米兰一分为二的纳维格利奥运河中捞起一具尸体，他们认为是墨索里尼的尸体——他的政治尸体。他们并未说他是死不瞑目——的向前看的。

    在社会党胜利后的宴会上，他们并未忘记举行殡礼。这支队伍携一口棺材和许多火炬经过大街小巷。空气充满咒骂的歌声。这个奇异的列队正表示他们的不幸与浅薄；他们在米兰城中往来游行——米兰这时已是社会党的所有物了。这个列队经过我的窗户，我的家人十分恐惧，空气充满战栗。我尚未忘记此事，但我从实质上看出他们的不幸与浅薄。

    这次选举的结果，社会党在国会中占了一百五十席。他们自己也被此意外的成功吓着了。这种局面稍被南意人所缓和——他们是尽忠于人比忠于党更甚些的。

    因为选举获胜，社会党于是进一步希望支配政治，以壮大势力。无数带着红旗的人上街游行，他们罢工原来的意义不是为了抗议，而是作为庆祝的表示，这种情形持续一周。

    在米兰，有三万人要求将红旗挂上市政厅。在此初期胜利之时，所有制度、所有规律和日常生活都乱了。

    没有一个人想到工作。什么都完了！仅仅少数的法西斯党——阿尔蒂特和阜姆的分子抵制这种狂醉态度。因为这样就触怒了他们。他们投掷炸弹。我们之中有的被杀，有的负伤。一个社会党的国会议员团，在其领袖菲利普·屠拉蒂指导下去米兰政府请求逮捕我和法西斯党首脑。

    这就是一段有害无益的政党活动史，只表示当局他们的弱点与恐惧。他们即将满足社会党的欲望。但我始终清楚，政治行动是不怕这些不正的势力的。我坐了一天的狱就放了出来，出来后即与我的同志商量以后进行的事。我们现在要做什么呢？在意大利尚未到不可救药的程度以前，我们要如何进行呢？

    选举的事破坏了我们中央委员会，许多人被捕；许多人因恐惧而藏了起来。镇静渐渐复原，我在《意大利人民报》上重新整理我的线索，重新组织我们的机关。在每次会议上，我都将意大利现在危急的情形解说给他们听。我将我们法西斯对于时局的态度也特别说明。

    社会党的胜利简直是一件危险的事，从不因为其本身，而是因为那些软弱无能者看到社会党势力的后进。社会党的胜利压制了自由派与民主党。在某一段时期，有一种不高明的关于战败的德奥的文学宣传。这派文学都是叙述一个大学教授如何逼而为人做仆人做厨役，俄国的公主如何做了舞女，一个将军如何逼得在街上卖火柴。凡此等等再加上社会党的胜利，使各阶级都有一种恐惧心，此时国家的糜烂与政治的不可救药都是很明显的。所有旧政党都被社会主义压了下去。这种社会主义是无目的的。它的胜利只是因为其他政党的怯弱和人民的不安。它并非因为宣布了绝大的信仰而胜利的。

    我并不将我已张的旗帜卷起一角。我办公处的现象日益可怜了，看我报的人日益减少，但我还是每天劝告人民向这种恶势力抵抗！抵抗！抵抗！

    我就以我这小小的报馆为我的炮台。我的报纸每天都要被检查、被停版；虽有许多困难并缺少经费，我仍竭力维持其生命。我为贫穷所困。我本可卖掉它，但我终于把它维持下去了。

    我本可退出新闻界，尼蒂政府数次派人劝我赴南俄研究自治共和国。我知道他们所玩的把戏。他们对我也和他们对付邓南遮一样，他们使之从罗马逃到东京。但邓南遮现仍在阜姆支持；我呢，用我的报纸重新召集已散的法西斯。我时常开会。我一刻都不停止我的活动。我不是没看见那班野兽得意的面孔。

    一天，因为邮政的规矩，我一个人跑到米兰邮政局出纳处。我是去取海外殖民者汇兑来接济阜姆战事的款子。在中央邮政局的大楼前我们还能看见选举的余痕——人们彼此的细声讨论，壁报都还留在那儿。我和弟弟阿纳尔多到出纳处的窗口。

    布尔什维克的书记带着讥讽的口气说我应声明我是谁。他说他不知道什么墨索里尼。因为一个短短的争论引起其他布尔什维克也来加入，他们异口同声说不知墨索里尼是谁。该辨论激怒了邮政局一位老书记，他出来干涉他们的争论，他是一个忠于国家的人，自然未被社会党胜利所惑。

    他说，“拿你们的汇票给我，不要胡闹！墨索里尼的名字不但这儿知道，就是将来全世界都要讨论到的。”

    我一直不知其名。他是非常公平正直的。

    社会党胜利的反动征兆已经引人注意了。一天，我正在报馆中，因为鉴于我同志的忧虑和无甚心肝者的犹疑，我坚定了我的希望与信抑，我以为这是必要的。

    “不要恐惧。意大利会自己医治自己的病的。但是，假如我们不注意它，痊愈的希望就会消失。我们应当努力！努力！我敢这样说；真的，两年之内，我的机会要来了！”


第六章　民主的崩溃

    所有无效率的政党与所有国会制的政府以相同原因而消亡，它们消亡的方式也相同，这一点我毫不疑惑。

    我见过我们的政府渐渐消亡，并且听着它噎气的呼吸。但这正是我们有为之秋。我们看着纷乱的景象，恶势力的表现从我们眼前经过，这种恶势力现在形成一种奔跑的情形，看起来觉得可笑，在爱国者的眼中看来，尤其悲惨得无法形容。总而言之，这种恶势力非常琐细，非常不忠实。

    一九一九年十一月十六日的选举，足可表示意大利那时的政治生活是带有一种假镇静的。没有一个急于要解决的关于内政和外交的重要问题是详细研究过的。每件事都是在政党混战中浮荡。时常有一种关于新内阁组织的无关紧要的预言的呼声。

    社会党现在把持政权。凡是关于对共党的态度，他们一直支配政府。

    在第二十一次立法会议上，国王将有一番演说。在该仪节中，尼蒂有点烦恼了。他想辖制那些社会党。但他们对国王的仇视是明显的。事后我听说；他们准备不到会来听国王的演说。

    在开会的那一天，当国王进来时，一种什么现象出来了呢？那些社会主义者排成一列，纽扣上带着他们的红花，后来成群走出，唱着《工人歌》与《国际歌》。共和党、独立派、左派诸人与之排在一起，这足以表现后者政见的蒙昧。

    国王的演说并不明显反对这些乱党势力，该势力对全意都不利。话中从未提及阜姆的事——那是民族精神的唯一表现。在他的演说中甚至舍弃了在外国享有的特权。他分出部分皇家产业赐与那些身经百战的士兵，那些伤者，因为他们也在不安定之中。当对外政策紊乱与经济危机十分严重之时，我没有看见一些别的举动，除了国会中的一些小变动。

    尼蒂内阁在头三个月中，在国会里失败三次。它的命运是注定还要持久，它才能继续它的生命。

    《斯坦巴报》是皮艾蒙特的一家老报纸，略带自由派色彩，这时开始诅咒战争。它想号召从前中立的领袖乔利蒂到他们的旗帜下。教会与人民党也想乘此变乱时期得些利益。而社会党又显出他们对选举胜利毫无准备。胜利只是将他们置于泥泞的池沼；他们不能平衡共产党与极右派的势力。一方面要顾及国家，另一方面要顾及政治——空头政治。

    同时邓南遮在阜姆一面抵抗潜入的政府秘密代表的诱惑，一面又要抵御政府的封锁政策。法西斯在一九一九年十一月十六日的选举失败，又开始组织他们已散的党员，但空气中充满自私、怯弱和缈小的气息，前途更是不见一线光明。

    但我们感到我们的路是走得通的。

    重组我们的法西斯党不难，因为我们的战斗的法西斯是经过很好的训练并且十分热诚的；我们不能因此次选举失败而沮丧。在佛罗伦萨地方我们的一些领袖又开始显身手，一九一九年十月在此地开战斗的法西斯的首次国际会议。多么有意义的一次会议啊！会员不得不以手枪来维持该集会的自由。佛罗伦萨素以仁慈和蔼著名，但现在也仇视法西斯。不意的攻击、恼怒，都加在我们身上。我们的会终究成功了。我们的党员自能控制此地。但我们为对付我们敌人的压迫和暴力而用的精力也实在不少。

    在佛罗伦萨会议中，我做了一篇文章将意大利政府的重要问题都说了出来。在十月九日我做了一个不加修饰的演说。我将我国现在的恶势力都告诉了大家。第二天，当诗人马里尼蒂做了一篇尖刻的演说后，秘书帕塞拉拿出一份决议——战斗的法西斯要求有权使意大利做一个根本的改变。该决议是一个很清楚很方便的政治纲领，目的是在建设一个绝对新社会新经济的国家。

    我解释并执行这个目标。假如我所寻求的最终目的启示了我们要走的路——那条路领导过个人的发展——在此尝试实验和错误时期中，我愿当试验品，这样也许可以找出我们的领导的目标。

    法西斯的政治纲领是要人赞助的。这时，法西斯统治的征兆已显。统治问题最要紧的还关联到了工团主义者的问题。因此，在十月十日午后的谈话会中，我提出一份议案，在此议案中宣言：“联合经济解放与工人自治运动”。我们致意于“所有无产阶级与工人的团体，他们不愿屈服于大小中产阶级的政党下，这些中产阶级只知剥削麻醉群众以获取自己的名誉与薪金。”我不知其它各国是否有此同感。

    此会的精神还是坚持以前战争的不可克服的性质，闭会时曾为阜姆而欢呼。

    我是从阜姆坐飞机到佛罗伦萨的。我在阜姆曾与邓南遮做了一番很长很亲密的关于意大利前途的推心置腹的谈话。在归途中，因起大风，我所乘的飞机不得不在乌蒂莫省的艾洛机场降落。我因怕迟延，故又改乘火车到佛罗伦萨，我恰好赶到开会，我大事活动，以抵抗我们仇人的暴乱。终究，我的精神弄得十分疲倦。因我在《意大利人民报》上每天做激烈的文章，攻击布尔什维主义，故在群众的眼中看来，我是一个爱国者，是一个抵抗暴力的宣传者。此会是以法西斯方式闭幕的。我们发誓彼此再见；我们发誓不顾一切以取得最后的胜利。

    我从佛罗伦萨乘摩托车到罗马涅。开车的是圭多·潘卡尼，他在佛罗伦萨是有名的义勇队，并擅长驾驶飞机——一个体育家。在同车中有他的妹夫加斯通·加尔瓦尼和利安德罗·阿皮纳蒂，他们都在博洛尼亚铁路上作事，后来他们在政治团体中都很出名。由我们到了法安日，我们的车在奥菲安咖啡店停了下来，在那儿我见到一些老朋友。我们又继续赶路，因为车速过快，于是压在一个轨道交叉的地方了。因为我们过分用力摆脱，以致轨道也断了，我们的车也摔到别的地方去了。除驾驶员之外，我们都被摔到数码以外去了。我没受伤，阿皮纳蒂略受轻伤，我和他一同去叫人来救我们的朋友，他们呻吟于痛苦之中。人来了，将受伤的人放在车上；以牛拉着，将他们送到法安日的医院。在施手术的期间，我竭力帮助这两个病人，我尽力安慰他们。后来，我坐火车去博洛尼亚。这次意外，我本可大受损伤，但命运帮助我；我似乎觉得我敌人的仇恨正是我的护身符。

    我讲过，一九一九年选举失败后，我的朋友许多被恐吓住了，有的来告诉我说我逆流而行是无用的。他们说——这种心理是常有的——最好与反对派讲和，因为他们在政治上在国会中都很得势。妥协、谈判、和约都贡献给我了。

    我坦率拒绝任何和约。我甚至不能想像我将与那些以前曾反对意大利加入战争，现在又在破坏它的和平的人一同开会。了解我的人很少——甚至与我最接近的人也不了解我。《意大利人民报》的两个编辑也要离开我。他们托辞他们的家迁走了。他们控告我在选举的时候，利用本报为阜姆事件聚集金钱而自肥。我从其中获得一个经验，我必须时时防备我那般朋友。

    我出席伦巴第的新闻记者会，要求给予我对此次被控的旁听和解释的机会。我的辩护很丰富而又正确。此会因此不得不对我主持公道。后来，不等我最后的胜利，毁谤过我的人都向我道歉，承认他们自己的错误。

    同时，社会党和人民党借此事攻击我。他们派猎狗般的人来侦查我。他们贿赂士兵与警察。对我的日常生活、我的行动、我的信仰都秘密打听。一些被引诱的、被拒绝的、不得意的——这些人都曾被我以公正和坚韧的精神攻击过——都聚集起来反对我。但他们不能伤我一丝一毫。虽然他们翻天覆地地侦查我，但抓不着我一点破绽。关于阜姆战事筹款的处置，和其他毁谤，我在我的报纸将所有的文件与证据都发表出来，这种文件与证据是没有问题的。

    这篇文章的结论是我一生所要保存的。因为我的辩护并无不妥，所以无人再攻击我。在政治工作上，它的价值是可增可灭的，人们可以打倒我或捧高我，但关于道德的事就不能如此。人的生活应该与他所信仰的一致；应该不存任何私见。真诚的人和政府方面应有一种仁爱与热诚的意识；他们应该对于他们的人民有一种深刻的认识和相当的眷爱。所有以上的好德性，不应被假貌为善、花言巧语，或妥协与奴性的让步所败坏。在这一方面，至少，我自己还骄傲得起来，因为我并不被人疑惑到这些方面——甚至被我自己——我觉得我的灵魂是不可磨灭的。

    我相信，这就是我的力量和成功的唯一原料。

    一九二〇年的开头，意大利的外交陷于十分困难的境地。在巴黎的外交家正在激烈辩论，达尔马提亚的创伤尚未痊愈，阜姆的问题也尚未解决。加之邓南遮尚在阜姆。社会党虽然胜利，但日益证明其无力也不能维持政治尊严。在他们之中，左派很得势。列宁的魔力在他们当中。自由党完全让出他们所享的特权。这时内阁就在一般奢求无厌者和欲得特权者的慈悲之下讨生活。国会中只见骚扰，街道上也只见政治性质的喧哗。

    在这种情形之下，虽然不能操胜算，我们也应该挣扎。我在当年之初，做了一篇文章，题为《让我们航行》。在此文中我说：现在世界上两种宗教在彼此争胜，以期统御宇宙——红的与黑的。圣论皆颁布于两个教皇宫——从罗马和莫斯科。我们在这两派之中算是异教徒。我们不会被其同化。彼此争斗的结果对我们无甚要紧。倒是争斗本身还有点价值，虽然胜利未必到手。世界上真也有与反天主教的朱利亚相同的情形。像披红头发的伽利略（译者按：此指耶稣。）是否将再胜利？或者胜利将属于列宁呢？所有勇敢与英雄的思想的颠覆将要实现吗？

    “这些问题都萦绕在我们一般人的脑筋中。”

    “但同时我们应不顾一切地去航行我们的船！甚至逆流而行。甚至有覆舟之虞。”

    这时似乎无暇做这些空口的辩论。事情日益糟糕。在一月中，经过严格的讨论，铁路罢工是不可避免了。不久，邮电罢工也跟着发生，经过了六天的功夫。这不但有损市民的利益，还扰乱了国家的交通。这甚至也打断了思想的交通——尤其在国际上的。社会党机关报《前进报》——我曾任该报主笔——此时发表文章说：邮局、电话、电报是现代的奢侈品。古代没这些也很方便。谁知道他们是在开玩笑或真是左派愚笨的思想在作怪？

    上述行动的原因常常是经济的。但实在说起来完全是政治的；它真正的目的在给当局一个大打击，并反对中产阶级和现存秩序，而去建立苏维埃政府于意大利。这是他们假面具后的真目的。他们没想到各种纷乱的合并是容易使专制的少数人把持全国——控制它的商业、交通与城市。

    在这困难、怯弱、呻吟、无能、幻灭、无聊的评论中，我独大胆撰文说：国家的工人，纵使他们以为政府无能的观点是对的，但他们对整个国家的观念却错了。进行无谓的罢工加重人民的痛苦，侵犯全体人民的权利，就是领导近代文化生活返回原始部落的斗争。

    在一九二〇年一月十五日我的报上，我发表一篇文章，其中说：“这种内讧是发生于政府与社会器官之中的。受苦的——他们已有了负担，但负担还时时落在他们身上——是意大利国家。——‘国家’二字的意义是人类集合的名字。”我再加上一段“物质上的损失是不可计数的。但国内外的道德上的损失更大。此时罢工只有利于联合的帝国主义。这时是我们在巴黎进行谈判最要紧的时候。此时只有一个问题——寻求最终的和平。为什么我们的邮电工人不再等两周，等到尼蒂从巴黎回来以后再说呢！为什么他们对政府的最后通牒要在十三日呢？是否该最后通牒是正写好？是否它是很重要非在这时发生不可？总之，所有的行动，只表现出不良的政治性质。”

    上帝保佑，一月二十一日邮电工人复工，但十九日铁路工人又罢工了。该罢工是无用的。红色工团主义的领袖不顾一切宣布罢工，甚至不顾工人的感情与利益。我以为该罢工是“一个反抗国家的大罪恶”。全国都在荒废之中。意大利完全在暴力与纷乱的爪牙之下；外国游客也避走一空；对银行的不信任也成为普通现象，同时不好的谣传布满国际，使我们的外交谈判更形困难。

    在自我主义肆无忌惮之中，法西斯党在罢工期间竭力服公务。我永不忘记我们的人，因为他们信仰的鼓励，在暴乱之时，完全尽了他们的责任。他们拿他们的勇气对抗其他罢工者的侮辱与恐吓。

    不久，此举触动公愤，许多社会党胆怯了。他们想把责任完全推在宣布罢工的领袖身上。这时，我在二十一日的《意大利人民报》上发表一篇文章，题为“太晚了！”。我暴露社会主义的真实情形——这些话都成了预言！

    “屠拉蒂派——这个词是指菲利普·屠拉蒂的党徒，他是社会党右派的领袖——应该早已醒悟。现在的形势如同一辆车已到一个悬崖边了，改良派的关键也要破裂了，但他们还不悬崖勒马，他们绝不，还耗尽他们的精力去一直错到底。在悬崖底下有一座崇厚的墙，车一直下去，只会粉身碎骨。真理将出现于此毁败之中了。法国预言家拉·封丹说，‘有时不幸未始非福，至少可以启示愚者’。”

    “假如这些愚人恢复了理智，不要将他们的国家掷于毁灭与不幸之中，这是再好不过的。”

    铁路罢工延长到一月二十九日，此时，外交讨论的结果，使我们的外交政策，不得不采取妥协态度。在这阶级争议的干燥无味中，发生了一件带有理想色彩的事。就是打算将受困的阜姆人民运到米兰。他们已经受够经济封锁的困苦了；他们生活于他们自己的困苦之下。我们仇人的子孙维也纳人在米兰已能获得很好的待遇。夸内罗的意大利的子孙要获得爱护与怜惜，倒是不可能的吗？这件仁慈的事的消息——法西斯经阜姆指挥官同意带来的——在意大利全国响应。在他们的旅途中，每个车站都有很多欢迎群众。报纸检查官禁止我们写关于此事的成功。这只是当局的一种政纲，有系统地毁坏我们的精神，该政纲在尼蒂的政治手腕上，就像铅制调羹印上了一个很难看的记号。

    尼蒂因为掩饰他失败的外交，在会场发表关于阜姆的话，他公然偏向斯拉夫人，这时正是威尔逊想实现他的奇怪计划，将阜姆与日拉划为孤立不相连属的自由市，由国际联盟管辖。

    第二天——一月八日——我的报纸上首页载有下列标题“蜗牛先生卡果亚的惊人言语”。这个外号是邓南遮送给尼蒂的，后来此名就无人不晓了。在此标题下跟着我的一篇短社论，题为“不幸”。在这篇短文中，我将巴黎谈判的可惨历史稍为说了一些，然后来个结论：

    “实情是这样的：尼蒂又准备回巴黎了。他要回巴黎把他的衬衫都送人。在这强梁的南斯拉夫不可克服的精神之前，我们的蜗牛先生除了喊叫哭以外，什么都不知道。他所说的话是不可思议的卑陋。就是在战败的德奥也没有像这样一个卑屈的公使。就算有一个也不会让他当下去。尼蒂是一个背职公使，一个自毁公使；他是一个莫迪利亚尼公使，只知和平，不知利害。他并没忘意大利人的目的是的里雅斯特与德安图，但我们蜗牛先生自愿帮助南斯拉夫的抗阻。”

    “比较起来，一八六六年的和平是一件很可观的事了。这次再去巴黎，我们的蜗牛先生又将再让步了。是日拉？是法罗拉？谁又知道？这都很有可能。就是放弃戈里齐亚也不是不可能。甚至蒙法尔科内。这样，塔格利亚门托一带也要保不住了。因为如此我们才能保持与南斯拉夫的友谊呀！”

    “在这种污辱之下，我们觉得我们宁愿当诺斯克下的德国人民，比当蜗牛先生下的意大利人民要好得多吧！”

    “我们的前途只有悲痛与羞耻；比在卡波雷托事件发生时的情形还坏，甚至比阿巴·卡里玛的日子还难过。”

    “我们将恢复我们的精力，但在未恢复之前有一个人应强迫补偿。”

    政府现在所采取的内政外交也引起许多其它报纸的强硬讨论，这些报纸是意大利生活的各种不同趋势的反映。在上议员弗拉萨蒂领导下的《斯坦巴报》是我攻击的标的（弗拉萨蒂这时被任为驻德公使）。我猛烈攻击他所采取的纲领。他虚张声势地自以为他的报纸是我们祖国的救主。我们不要忘记弗拉萨蒂是反对我们意大利加入欧战的。意大利在过流血悲惨的日子时，他永远站得远远的。这样，他自然不能在战事告终的和平时代当一个祖国的救护者。

    《塞拉导报》是代表并解释自由派公意的，这时也反对威尔逊所提议对阜姆和达尔马提亚不公的仲裁，因为仿照萨尔维米尼和尼蒂的不良政策，而阿尔贝蒂尼也赞成该仲裁。红色的《前进报》利用恶辩论和毁谤之辞反对我，在大众舆论之前辱骂我。人民党的报纸也帮他们抵抗我，但都无效。最要紧还是他们反对法西斯的兴起与战争的胜利。

    罢工成了军警市民之间暴乱与侮辱的冲突。国会里无穷无尽的讨论中只见摩拳擦掌的现象。这种可悲的现象不但是我们人民的羞耻，还是我们政治生活的羞耻。

    在数月之间，内阁三次发生变动，但最终还是尼蒂得势。现在的民生政治已与其它原理妥协了，所以现在发生的问题只是互相做很大的让步。这些是既不幸又无益的。但无人想到在我们的国家中再去重建一个社会制度，这个国家是已经过了一场血战，并且是生活在鲜活的现实世界里。

    法西斯这时如同一个在强弱、妥协、朦胧、红色理想的海中之灯，它开始战争了；盲目群众的势力即可克服它。我此时成了尼蒂政府的眼中钉。他将他手下的走狗都放出来对付我，同时他的新闻记者又不腻烦地记下我在政治上的矛盾。社会党因鉴于我道德与物质的力量的伟大，也想尽复仇方法排斥我。但是，他们只在远处咆哮。他们非但胆怯，还不知事实真相。

    当米兰尚在流氓手中时，有一晚我一人在皮日街咖啡店内，这里是城市的中心。我正在喝东西，一边在等米歇尔·比安奇的时候，一群社会党与流氓在该咖啡店起内讧，他们开始骂我，侮辱我。我被他们认出来了。我看他们想打我一顿，以泄其心中积怨。这群人愈聚愈多，其势汹汹，于是该店女主人把店门也关上了。她请我赶快离开该店——纷乱之时，照例如此——因为我如此对她的店铺很不利。我不等他再次说情就走了。我时常对抗这些流氓却一点也不恐惧。他们的人愈多，愈能试出一个人的勇气，这种勇气对有些人简直是一个嗜好。我对这群流氓也不能说不愿对抗他们。

    我面对他们为首的说，“你想对我怎么样？打我？好，开始吧。但是请以后防备好了。因为不论什么侮辱，什么攻击，以后都得加借赔偿。”

    我还记得当时那些狐朋狗党的怪现象。他们立马鸦雀无声。他们彼此暗地里传递眼色。最近的先溜了，于是一种忽然袭来的恐怖传布其中，他们渐渐走开；他们退散了，只在远处继续辱骂我。

    我写此事的原因，就是因为我们法西斯党一生的遭遇有许多如此的。但必须知道，其它情形的结果并不是像我这次一样的——结果常常是殴打、刀刺、手枪、暗杀、残忍、酷刑和死亡。

    此时，尼蒂与迪亚兹将军之间又起了冲突。

    《伦敦条约》——曾许诺给意大利以利益——现在也破裂了。亚德里亚沿海地区也完全不稳了。在外交团中生出一些无稽谣传。南斯拉夫人要占整个亚德里亚海岸的危脸，使得罗马陷于悲惨的境地。学生、教授、工人、市民——一切代表分子——共同向阁员和政治家请愿。因达尔马提亚之故，意大利各地都派代表参加此次请愿。在意大利加入大战的周年纪念时，所有这些人组织一个达尔马提亚游行队，表示他们对祖国永远不灭的忠诚。

    在罗马，发生一个意外，至今还在我脑中活跃。此事引起众怒。御卫队——一个新的警备队，是尼蒂用来当爪牙的——袭击了游行队伍。他们开枪射击，许多人死了，还有五十人受伤。这是一件罗马许多年来发生的最可耻的事。这样惨杀以后似乎还不够，凡参加这次游行的人许多又被逮捕，甚至女人也连坐。很少有人胆敢起来反抗此事。要死的牺牲者与骄夸的当局似乎是当然的事。在国会，有少数人——国家主义作家路易吉·西西里亚尼，艾吉尔伯托·马蒂尔也在内——临时提出质问，但未得响应。在《意大利人民报》上，我将我的轻视远近传播。我咒骂现在侮辱人民的制度。我的呐喊在上议院得到回应——在上议院中，历史上常常有人起而为意大利的尊严，为公正，为高尚而奋斗。

    一群上议院议员——为首者是迪亚兹，提出以下动议：

    “上议院对政府容忍缺乏训练之国家御卫队以损伤我军尊荣之胜利与人民反抗精神之举甚为抱歉。此于我国家的统一运动与文化的演进的种种合力工作皆有妨害。以武力压迫五月二十五日之爱国运动并逮捕达尔马提亚与阜姆之人民为违反我国历史的传统之举动。”

    在署名中，除迪亚兹之外，还有著名历史学家阿蒂里奥·霍蒂斯与陶翁·德·勒维尔，还有其他意大利文坛上的著名人物。署名者共六十四人，其中四人曾任上议院副议长。

    这个动议唤醒意大利历史的遗传，是有力又有生气，卑视对此次意大利战争胜利的禠夺。其中的领袖是迪亚兹将军。他获得维托里奥·威尼托无上的尊荣。他眼见美好、高尚的军人军官的理想日益消亡。

    尼蒂政府——与他不值一钱的政党以及无用的国会制度——只知讨好于人，只知攫取政权，既不顾国家，又无勇敢的理想，因此第三次倒了。

    乔利蒂便卷土重来了。

    经过许多屈辱与动摇之后，国会与政治制度显出它们不能管理或领导人民的命运。在尼蒂第三次倒阁之后，以首相为业的乔利蒂又上台了。他这次再来，给我们一个印象，他似乎在破产的情形中接收这个所谓自治政府。

    我们不得不承认乔利蒂私人生活的公正；但政治上我们就不能承认了。他是一个破坏者。他对于意人生活的理想的发源及其发展永远没有深刻的信仰。在政治上，他将意大利所有问题都托付于假的不自然的民主政体国会制度。因此，他的气质使他在大战时反对我们加入。现在，在此战胜利后，他又上台，好像一个人来结束一种商业似的。他所清算的事业在我们全民的历史上是很可怕、很壮丽也很成功的事。

    乔利蒂内阁的内政主张可谓还不错。在尼蒂政府的乱政以后，只要是换新人物，人民没有不欢迎的。外国的代表与一些诱惑分子，因为获得内政的帮助，开始鼓动阿尔邦的人民反对我们。此地离巴里只有十二个钟头的路程，它受到我们文化的影响，并且它近世文化生活之所以放光彩，完全是因为我们的努力——现在完全起来反抗我们的驻防。从一九〇八年起，我们有卫生委员会驻在瓦伦纳，从一九一四年起，我们就在那儿驻军。我们建城市、医院、马路，一九一六年塞比亚的军队曾从此路通行。我们在阿尔邦耗去无数的金钱，牺牲无数的士兵，来维持这个小国，使它将来能够很好的生存。

    我知道并告诉别人，指望乔利蒂解决阿尔邦问题是不可能的。持续纷乱的内政使他没有精力与脑力应付外交。这时斯福尔扎是外交部长。这样尽可以完成亚得里亚问题的失败了。这时，我们的瓦伦纳驻军因政府的不良，被迫退出了。

    我们又遭到一次失败。

    一九二〇年铁路工人采用一个有系统的行动，拒绝铁路输送军警。有时甚至拒绝牧师。我独自竭力反对这种滥用威权的事。意大利人民对这些人出于对机会的误解，为对势力与骄荣的奋斗，已经受尽苦了。谁要胆敢反对或批评政府的政策，杀身之祸就不远了。

    此时发生一件有关克雷蒙娜一个站长贝贡佐尼的事。他命令手下将一列兵车拼上火车运到皮亚琴察。因为此事，被社会党操纵的铁路工团要求公共工程部长解贝贡佐尼的职。要求遭拒后，米兰铁路罢工相持了十三日。九十万居民的米兰现在与外界的交通完全断绝。现在不得不用以前的马车和摩托车，甚至在纳维卡里奥河上以小船交通。

    我们近世大城市米兰现在处于无政府状态。此时军队本可攫取政权，但他们乞怜于地方当局。他们甚至向地方当局乞面为士兵做面包。附近车站的堆房充满货物；当然，这种货物堆在那儿让它慢慢腐烂，或被人抢去。终究，在十三天后——六月二十四日晨——经过一番会议之后（在会议之中，人们动武，死伤甚多），铁路工人屈服于全市人民的愤怒，他们认为最好复工。这时政府是已经咽气，只等埋葬了。

    乔利蒂内阁，现在又受困于经济问题。为希望取悦社会党起见，他计划将所有因战事而获得的利益全部充公，并计划收很重的财产继承税。第二个方针完全是社会主义性质，它将消灭传袭的家族观念。这将损坏以财产传与后人的权利。这不仅影响经济，对社会与道德也有关系。资本制度现在不过在幼稚时代；正当的处置，是必须培养这达到有希望的，人类福利的，促进文化的工具的功能与发展。

    在外交上，外长斯福尔扎了结了《斯帕和约》，签订了《地拉那绦约》，放弃了瓦伦纳与阿尔巴尼亚，又与土耳其签订了《色佛尔条约》，并准备解决阜姆的纠纷，最后一个问题得在《拉帕洛条约》中获得解决。

    规定将达尔马提亚划归意大利的《伦敦条约》的实现，现在也成了问题。上议员夏洛亚在上议院中说《伦敦条约》“一直是被意大利人自己弄糟的”。

    我坚信，这时必须设法补救外交政策的腐败，我开始使用法西斯党和《意大利人民报》。我开始筑堤防止未来的大难。但去防止浊流是很难的。现在有一种共产主义倾向。列宁的势力好像一种神秘的东西在人们心中。这个俄国独裁者，正在支配民众。他迷惑民众。正在使民众迷惑得像被催眠一样。后来因为俄国灾荒的消息，和赴俄研究布尔什维主义委员会的报告到后，人民才睁开眼晴看见俄国海市蜃楼的虚假。他们的热诚也渐渐减退。最后列宁不过成了玩弄政治者的旗子与口号。

    意大利机场也关了，飞机都束之高阁。有人想尝试从事民航。这时在维罗纳发生一件最不幸的惊人之事。一架从威尼斯旅行回来的飞机坠落该城。十六人因此身死，包括驾驶员。在十六人中，有几个是米兰的新闻记者。该悲剧影响全意。各处都表示悲悼。但最可怕的是当局借此机会停止讨论飞行问题，把飞机全毁了。

    正当此时，我要去学习驾驶飞机。这次在维罗纳摔坏的飞机的驾驶员里多尔菲正是我的邻居。他的尸体被抬到弗利的教堂。我正在那儿与几个政治上的朋友休息。我的故乡对我很冷淡，甚至仇视。我希望得到他们的喜悦，又学习驾驶飞机——在里多尔菲因驾机死后——的努力皆成泡影。当时，凡是没有物质的价值的事似乎都是无价值的。人心都是苦痛的。出于同样原因，邓南遮准备在阜姆形成一个永固的形式是不可能的，因为他没体会到这时的人心。

    但我并不舍弃我原来的主张。我屡次飞行。我与《意大利人民报》的职员飞过曼图亚。我要以我的行动表示我们将来意大利的兴盛与进步没有飞行技术是不行的。我个人开例在此，我的朋友也随我行事。

    被迷群众的趾高气扬和政府的软弱无能，在九月的开头简直达到极点，五金工人便相机占领工厂。这正是表示布尔什维主义的行动。该主义就是要取得生产工具。思想幼稚的工人和煽惑他们的领袖当他们能直接管理工厂，不要有什么预先计划，所有工厂，所有工厂的生产手续，甚至出品的贩卖，他们都要一齐管理。事实上，他们一点没实现，他们什么也没做，只造了些兵器如刺刀短剑之类。他们过了二十一天的安闲日子，搞了一些充满仇恨与弱点的游行。

    在占领工厂之初，厂主、经理、雇员，都被工人封产。商标与工厂招牌都被拿走，在工厂的屋和门户顶上，象征苏维埃的镰锤红旗飘扬在空中。在每个社会共产主义的规律之下工厂都设立一个委员会。发出电信以恐吓那些不参加该运动的人和反对这种怪现状的人——《意大利人民报》就是其中之一。

    工人以种种暴行占领工厂。在皮艾蒙特旧都都灵地方——此地有辉煌的帝皇的与军事的历史传统——的法院，无所不为。马里奥·桑兹尼——一个国家主义爱国者——因为加入法西斯党，工人就将他逮捕，并给他一个很残酷、很奇怪的革命方式的审问。他被子弹洞穿，身体被扔进水沟。有人想到将他扔进熔铁炉，但那时的熔铁炉和那时的工业一样冷清，于是又有人想到将他踢打一顿以了结他的生命。他的罪行只是加入了法西斯。别人也有和他相同遭遇的。这种不幸也落在妇女头上。这时，很清楚，男女都被狂妄所迷醉。

    此时《前进报》报告这一残忍的暗杀案件如下：

    “一个国家主义者，一个加入法西斯党的人，一个恢复社会秩序的人，都将以相同命运被捕并处死；这是命运的平均遭遇。”

    别处也有工人占领工厂之事，这只是表现暴动的一个机会。在蒙法尔扎和其它城市中死者无算。

    我们的海外债权如吹熄的洋烛般消灭了。甚至在战争结束后也无人想到恢复我们的国家。人人都有一种崩溃的意识。印刷所发行许多钞票。我们一面必须设法使之流通；一面又必须阻止我们的经济生活以不至走入绝境。十年后，我们还觉得这一不幸时期的负担。

    意外的财政恐慌，使情形更陷于崩溃。我曾在报上就危机同精通财政学的国会议员麦达辩论。我敢说，在此混乱期间，没有一个人能为意大利人指出一条清楚的道路；在财政上，我们完全在向破坏那方面走，再加上外交失败，斯福尔扎渐渐在那儿让步了。他已到了拉帕洛，从此阜姆成了一个分离无助、荆棘满途的城市。

    十一月四日，庆祝战争胜利周年纪念中显出了一些复苏的气象。罗马与米兰都有扩大的爱国游行。意大利全国都举行了。我也加入了。

    但这种好现象是暂时的。不久祸事又起——博洛尼亚的达居西奥、法雷雷的埃斯滕斯和阜姆三处都发生流血惨剧！

    在博洛尼亚有很少数的法西斯党人，为首者是阿尔比纳蒂。我们知道社会党在这红色城市；准备大的游行示威以庆祝博洛尼亚新政府的成立——内多红色分子。在十一月二十一日那一天，无数红旗在市政厅和私人建筑上飞扬。他们又计划放鸽子传递他们的消息到其他各处的同志中。全市都被社会主义者掌握。他们准备采用苏维埃宪法。这时市政府的少数人和一些法西斯党人也到会了。那些共产党就以为这是我们的挑战。

    博洛尼亚的法西斯党人——此地的总部在马萨拉街——组成几个小队，他们要不顾一切地维持秩序。午后，敌方增加人数。法西斯党宣布决不畏缩，并警告妇女不要出门。可以预料在博洛尼亚的街上将发生惨剧。法西斯的坚决态度惊动了社会党，这不但是他们觉得他们不敢为所欲为，又加之他们领袖的恐惧。我看得很清楚；意大利社会党的特征就是恐惧与怯懦。

    当时有三十个法西斯党人组成小队，想穿过独立街；在空场上有许多社会党人，纷乱，叫嚣。部分受惊群众涌入市政厅内庭。社会党人在此筑垒把守，他们被恐惧吓昏了！以为进来的是法西斯；他们怕市政府被法西斯所得；于是，他们在群众中投掷炸弹。

    群众更恐怖了。许多人都逃了，将社会党的本来面目也忘了。

    当内庭中发生不幸的时候，在市议会厅中也发生了悲剧。共产党知道法西斯党侵入了，他们都往门的出口拥挤。有的混进群众，有的反过来与会中守旧派捣乱。于是枪声响了。卫队自己先躺下了。少数议员——其中有辩护士乔达尼、奥维格利奥、比亚吉、克利瓦、马纳雷西数人——还不动他们的地位，他们被恐怖镇住了。有人又放枪，击中阿尔比纳蒂。第二发击中乔达尼副官——他是巴塞里雷队中的，大战中变为残废，共产党因此恨他。同时，暴动领袖还拼命在内庭的群众中扔手榴弹，他们甚至杀了许多社会党人，因为他们误认作法西斯党人。这次屠杀真是很恐怖！

    同样的事发生在法雷雷的埃斯滕斯的历史上出名的堡垒中，社会党在那儿搞游行示威。一队法西斯党人到他们开会的地方，他们于是开枪射击。我们死三人，伤多人。红色的法雷雷——所有的省县都在社会党手中；当地地方长官也有被捕之虞，法雷雷于是一天到晚都在过不安的日子。同样的狂热充满了尊严的埃斯滕斯。我觉得，在革命之前的许多不幸事件，只是某种革命的序幕而已。那么这是什么革命？

    我召集各处法西斯运动的负责领袖——波河、上意大利和其它城市乡村的代表——到米兰。与会的不多；但他们都能坚决冒各种危险。我让他们知道，只借报纸的宣传与举例是不成功的。我们必须在暴力的战场上去打倒我们暴乱的仇家。

    我如同得了一个启示，我知道意大利将被一种历史的作用所救——在一个不完善也不会完善的世界——一个公正的势力。

    我们以前的民主政治已死；其遗嘱也已宣读；它留给我们的唯一东西只是混乱。


第七章　法西斯

    在某种情形下，暴力也有一种道德的深刻意义。

    在意大利，所谓领导革命的阶段，不但未出现，并且未产生。自由派将一切都让给社会党了。我们没一个坚实的、现代的、国家的统一单位。

    愚蒙充满工农群众的胸中。要想用好话或宗教式的劝告是无用的。最需要的就是一种合时的，恳切的，对英武的暴力的继承。唯一的方法是“以其人之道，还治其人之身”。

    跟随我们的人，都明白战争的意义。“意大利战斗群”就是他们成功组织的。有许多是从大学出来的。他们受理想鼓动，离开了他们的学校来跟随我们。

    我们知道我们必将胜利——推翻以往怯儒与奸滑的时代——我们所走的路是需要暴力、牺牲与流血的；我们必须建立社会秩序与纪律，这些都是群众所需要的，但我们绝不能用水乳难融的宣传方法，用言语——国会中与新闻界无聊的斗争。

    我们开始我们的复活时代。虽然这时死伤遍地，但意大利再生的曙光已在我们前面了。

    不幸的一九二一年，还来一个更不幸的结束——阜姆事件的解决。《拉帕洛条约》以后，阜姆成了一个独立的地方，意大利在阜姆的反抗更坚定了。邓南遮宣言，他无论如何决不放弃这个地方，因为他为保护当地意大利人纯洁的灵魂，已受了很久的困苦了。

    我亦置身于该事件。从该事件开始的一天，邓南遮和我就是很好的朋友。现在有一年多，我常常接到他很亲切的信。这些信将阜姆的消息和感情都带给了我。在占领此城的头一天，邓南遮已决意坚持到底。在一九一九年九月十四日的信上就可知道他一个最勇敢的消息，供我在报上发表。

    “我亲爱的墨索里尼：

    这里有两行很重要的急信。我工作很久了。我的手和眼睛都在痛。我叫儿子加布列利诺——他是一个勇敢的人——送一份稿子给你。你看有什么需要改的地方没有，谢谢你。这不过是我所要达到的目的的挣扎的头一步。假如报纸检查太严，就请你将信发表，省略之处以空白表示出来。这样我们也就够传达我们消息的了。

    我还会给你写信的。不久也许可以见到你。我对你这种善于应敌的坚毅有力的指导十分钦佩。让我握你的手。

    你的邓南遮。”

    从七月到十二月，阜姆情形十分不佳。因为对付邓南遮的坚决态度起见，乔利蒂——他对斯福尔扎所订的《拉帕洛条约》十分忠实——决定封锁该城。封锁的结果似乎不甚好；于是政府又决定武力占领该城。他们选定圣诞节，因为此时新闻界有两天休假。意大利的兵被派去打意大利的城，去打少数勇敢热烈的意大利的兵。血染城市，尸横街衢。全意大利皆因此震怒。

    此后，双方都有后悔之意。而想彼此让步。于是定了一个公式，邓南遮将其权势让与市民组织的委员会，他自己离开阜姆。他在此地执政已经十六个月了。现在他将此地的命运交给本地人民和将来的正在发展的事上去。我在此时写了一篇文章获得了全意的同情。

    “在一切文字描写之下；此事可谓很完美；你也可以说是可怕的，但的确是完美的。一方面是国家冷静的理论坚决到了极点；另一方面是理想的热烈的理论，准备做一种至高至大的牺牲。假如请我们选择，我们这不安的过虑的少数人必将很镇静地选铎后者。”

    一九二一年一月四日，我做了一篇热烈的文章以纪念伦奇部队的阵亡。这篇文章的结论是：

    “他们在大战中是牺牲到底的，但他们之死是重于泰山的。意大利的三色国旗在为他们欢呼，意大利的国土掩埋着他们。他们的坟墓等于一把神座。他们中间所有不同的政党与支部都消灭了。由卡纳罗的死者可证明阜姆和意大利是全国统一的，他们有着同样的血肉和同样的灵魂。外交家的笔墨永远不能消灭我们用血换来的事业。

    向伦奇部队致敬，向他们的将领邓南遮致敬，向那些生还的和永不复还的战士致敬。

    兵队现驻扎内沃索的雪山。”

    暴力的需要是我们已决定好的。我们每人都觉得如此。现在，我们清楚的意识与一定方针的行动的时候到了。我所决定的小队与战斗单位也组织成功了。我给他们正确的指导和工作的分配。他们开始训练与复仇的工作。

    我们的暴力带些猛烈性。它被训练得很忠心——像加里波第的军队——并有武士气味。“意大利战斗的法西斯”的中央委员会是在我指导之下的，同时做省县地方执行委员会的工作与行动。有许多勇敢而又生气勃勃的分子来自学校。这些学生离开他们的学校，来过政治生活，来当法西斯，意大利的学校因此更为尊荣了。一些孩子，毫不后悔，毫不动摇，离开他们快乐的生活，来过这种反抗卖国贼的危险生活。后来，因为这些年轻勇敢的孩子，我吩咐制定一种荣誉奖章；他们牺牲了血来救他们的国家。他们之中，有些意大利的模范青年，他们充满魄力，以他们有纪律有方法的行动去消灭共党分子，使不致贻害人民。无论是激怒、抢掠、勒索、恐吓、骚扰等等都有法西斯小队的行动出来干涉。黑衫——艰苦的象征——是我们战斗的制服。

    自由民主政府时时妨碍我们的法西斯运动。他们大体依仗御卫队——一个盲目反对爱国运动的工具。但我们以勇气、方略、能力去抵抗袭击、陷阱与死亡。我们不但未入牢狱，我们等着审问，许久也没动静。我对我的勇士有一种神秘的影响。他们视我为祖国复仇者。他们临死时都说，“就以我们的黑衫为我们的殓衣”。他们死时还不忘他们的祖国与他们的领袖，这不能不叫人感动。爱与欢歌放葩了。意大利青年复活了，他们充满勇敢，男性美，充满对那些不负责任者的恨怒，他们暴露社会党恐惧的心理，他们清算自由党的蒙昧。在这复活的时代，在我们国家精神恢复的时代，战争的歌声，民族觉醒的歌声，处处高唱。

    我们的死伤是不可计算的。政府的人、共产党、共济会都恐惧法西斯的兴起。他们千方百计想打倒我们，袭击与陷阱日益进步。在大街与田陇中每天都有血战发生。周末，假日，任何集会时间，都有斗争发生。

    我严厉限制我们所用的暴力。我把这意思告诉我们的人。他们是服从我的。他们时常想到被杀的同伴，但他们自愿并完全服从我的命令。假如我是希望的话，我能命令他们去死战。他们正在追求机会；他们拿我的话就像他们的法律。

    因为他们对我如此亲热，我觉得十分奋发。我心中因此而生一种深深的责任意识。我记得尼古拉·福斯卡里伯爵——一个二十岁青年的死，他被共党刺杀。经过两天的痛苦才断气。在他痛苦呻吟之中，频于绝命之时，他把我的相片放在身旁。他说他死得有价值；因为我，他才知道如何去死。

    在政治斗争中我是无情的。我不惜加以每种战斗。我也知道内争的痛苦；但在政治危机之中，所谓箭在弦上，不得不发。在数月的暴力与行动后，大见成效，所有以前五十年在国会中的损失，政治策略不清的损失，因为自私与个人野心造成的不幸损失，政府不良的损失，我们几乎都补偿了。

    一九二一年在政府的掩护下，我与我们的仇人试订了一份政治斗争休战和约。社会党与自由派的无知是不可理解的。我的宽宏态度，更使情形变得乌烟瘴气。该休战条约是社会党署名的，并非共产党。后者受前者相助，仍继续斗争。要想和平是无用的。社会主义毁坏了意大利。在短期的休战后，对峙又开始了。这次是一九二一年大斗争的开始。

    我不愿将那时的伤痕都写出来。那已是过去的事了。我们每个现在生存者的壁炉上都点了一盏长明灯，以纪念死者。一个法西斯党人在每个时间与每种情形都是存在着的。在胜利不可期的时候，有许多就死去了，但公正的上帝将领导已死者到永远的光明中，并将酬报那些誓愿为他们的信仰而牺牲的生存者。

    一九二一年的头一周在波河流域有激烈的暴力发生。社会党甚至在法西斯党的葬礼上也要开枪。这种情形在罗马也有。此时社会党在里窝那开会。他们的党从此分裂。自治的共产党于是产生，该党以后在意大利的政治舞台上干了许多不良的事。我知道——虽然他们隐藏着，但几乎人尽皆知——新生的共产党是受莫斯科的供给与指导的。我们也和别处一样被这种势力侵入了。

    在的里雅斯特——一个每位意大利人都关心的地方，此处布满了热诚与忠信的火焰——开了一个法西斯大会。为首者是吉安达，他是一个国会议员，又是一个很勇敢的法西斯党员。在各种情形之下，他有方法一面抵抗外部势力的侵入，一面对付当局的愚笨行为。会是在罗西蒂剧场举行的。我在此做了一篇演说。我说出我们的根本原则，该原则不单是为法西斯的，是为所有关心意大利政治的。在观察了整个外交问题后，我要求撇开斯福尔扎和乔利蒂所订的《拉帕洛条约》。我承认，此时我们不能抵抗该条约的不幸结果，因为这是我们政治不良所致。我最后说：

    “该条约的过失，并不在谈判者最后的失败；在我们的国会，在新闻界，甚至在大学一些教授写的书上——自然，在萨格布里亚翻译了出来——都自以为达尔马提亚不是意大利的。

    达尔马提亚，这出悲剧，皆因无知、缺乏信念、蒙昧所致。我们将用未来的努力改正这个错误。我们将要去知道、去爱、去保护意大利的达尔马提亚。

    该条约已经签了，但这不能避免以下两件事中的一件发生：对外战争或国内暴动。但这两件事都很无意义。激起人民去反对经过五年血战的和平条约是不可能的。没有一个人能做这件不可思议的事。

    在意大利鼓动一场革命去加入大战是可能的，但在一九二一年的九月要鼓吹一场革命去取消十分之九的意大利人所接受的已订的和平条约——无论它的好坏——是想都不要想的。”

    在将意大利和阜姆事件不稳定的状况以及现在革命的必将失败等情况说完后，我立即坚决地规定法西斯一九二一年的政治纲领。

    “依照这普通的原则，我们的斗争的法西斯应当要求：

    （一）所有的和平条约应再事审查，修正那些不适当或能引起仇恨与新的战争的地方；

    （二）阜姆与意大利在经济上的合并以及居住达尔马提亚的意大利人的保护；

    （三）发展本国的生产力，使意大利渐渐脱离欧洲各富国的约束；

    （四）对奥、德、保、土、匈诸国以有尊严的态度提出质问，同时要求确保我国南北边界的安全；

    （五）与远东近东诸国建立友谊的关系——被苏俄治理的也在内；

    （六）承认我国的殖民政策；

    （七）改良并撤换驻外代表，这种人必须具有大学专门的训练；

    （八）利用经济和文化的机关以及便利的交通，建立地中海与大西洋的殖民地。”

    我以热烈的信仰肯定结束我这篇演说。

    “罗马将再次登上西欧文化的领导地位，这是注定的。我们要将这种希望传给我们的后代；我们要将意大利变成一个未来人类历史上最重要的国家。”

    一九二一年是但丁百年纪念。我以但丁之名梦想到：“将来的意大利是自由、富足、快乐的；海洋天空充满着它的舰队与飞机；土地的出产也很多。”

    后来，在伦巴第的法西斯大会上，我指出我们的斗争目标。我还告诉米兰的朋友们，法西斯竭力准备一般人才以进行将来伟大的事业——使意大利成一个统治国家。

    因为我肯定的说辞，大家都在准备以合法的行动与非法的行动夺取政权。

    社会党与共产党方面一边彼此作理论上的辩论，一边彼此争胜以反对法西斯。共产党对此举并不犹疑。他们日益显出他们对法律的轻视，显出他们对仇人力量的不顾。

    在佛罗伦萨一次爱国游行运动中，共党又准备骚动。投掷炸弹，追杀法西斯。当时一个很年轻的叫贝塔的法西斯被杀。他是在阿尔诺河的桥上遇袭的，他被打成血饼，他们再将他从栏杆扔进水里。这个可怜的孩子，为自救起见，用他的手指抓着栏杆，共产党冲上前去，打他的手，直至他血浆的手松了，身体落入阿尔诺河，在水沫中旋转。

    只是这件凶残的事就可证明共产党的怒气是深入意大利了。但似乎他们以为这还不够，恩波利屠杀又起，在此有两大车水兵和马枪队。这些无辜者的尸体就是共产党凶残的证据，他们对待这些不能动的尸体，就像深林野人对他们的无辜者的尸体一样。

    这种事并非发生于一省之内。此时又发生了卡萨莱蒙费拉托屠杀。死者之中有两位萨丁的老鼓手，勇敢的同伴塞萨·马里亚·德·维奇也受伤了。在米兰，单行的法西斯总某会在暗地里被袭击。我们最亲爱的党员阿尔多·塞特被很野蛮地刺死。

    三月二十三日，发生了一件极端恐怖的事，其结果十分可怕。共产党在戴安娜剧场放一炸弹。里面许多人都是来看歌舞剧的良善市民。二十人立即丧命。五十人因此残废。全米兰都在痛苦愤怒与敌忾之中。群众的公愤无法阻止了。法西斯的小战队第二次攻击《前进报》馆，并将其烧掉。别的要攻打工会，但被军队阻止。

    我们的行动队在城廓外又开始活动，此地本是共产党与社会党的根据地，法西斯用迅雷不及掩耳的方法将这些扰乱秩序的匪徒赶出巢穴。这时当局毫无势力，他们不能制止任何骚乱。三月二十六日，我召集全伦巴第的法西斯，他们排列成队，走过米兰的街市。这是一个不能忘记的有力的示威游行。后来城市生活的保护者，维持秩序者，都随着我们游行。这时建设精神又复活了。戴安娜和法西斯的无辜牺牲者给了我们一种至善的鼓励，全体民众能在利托里奥之下，一致联合起来，受意大利青年的指挥——他们曾奏过凯旋之歌，现在又要取得和平的精神、道德、纪律、工作与友爱等的酬报。

    这个为戴安娜爆炸案的游行示威是不能忘记的。从那天起，意大利的捣乱分子一天一天被破坏被压制下去。他们好像老鼠被驱入小洞，他们都受困于工会与地方俱乐部。

    我过的是一种个非常紧张的工作的生活。我一面要经营《意大利人民报》，每个早晨我要做政治论文，这样，米兰及其它各地的人方能寻着我的政治路线。我以坚决的手腕领导法西斯。我的命令是很严厉的。我探听来自米兰的关于各处组织的消息。我观察我们敌人的行动。我要把持我们党内一致的目标。我要维持组织内相当的自由以适应活动的弹性。我不愿将我们如此清洁如此强壮的信仰混淆或弄脏了。我不愿将我们法西斯精灵——可爱的青年——与那般交易式组合性，国会妥协式，自由派的假仁假义中的分子混杂。

    在此复杂生活之时，我学习飞行技术的愿望仍未消失。此时虽然十分扰乱，十分紧张，每个早晨我骑着自行车，往返十八公里去学飞行。我的老师是朱塞佩·拉达耶利，一名很谦恭很勇敢的飞行家，他嗜好飞行，他很高兴能有机会教我做一名好的驾驶员。

    某个早晨，我和拉达耶利一起坐飞机。首次飞行并无意外发生。谁知第二次飞行时，当我们正要往下落时，引擎发生故障，飞机从离地四十米倾斜而下，将我直摔在田中。驾驶员前额略为受伤，我头上也有数处伤口，非两周不能痊愈。在田里进行了一番急救后，我就到威尼斯门的医疗所经莱昂纳多·帕列里医生一番医治。此事我本有生命危险，但经我私人医生安布罗吉奥·宾达的细心调度，得庆更生。

    此事给我一个知道当时有许多人随我学飞行的机会。几乎全国民众都同情我这次的事，我因伤休息数日，即赴报馆视事，因为我知道国人现在很注意我的活动。

    在戴安娜爆炸案发生当天，群情激愤，那时皮翁比诺地方的无政府主义者派遣马西到米兰来谋我性命。他来到我家，按门铃，很勇敢地走上我的楼梯。他的相貌特别。是我女儿艾达为他开门的。

    这位不知姓名的人要见我。他被送到我的报馆，但他只在波拿巴广场见我。当他看见我时，起初很快地走到我跟前，后来渐渐动摇了。他用颤抖的声音问我是否是墨索里尼，我说是的，他说要跟我谈谈。

    此人举止奇异，我想他肯定是疯子。我告诉他我不在街上接待客人，我说我准在报馆等他，他半点钟之后来了，要求见我。我立即答应。马西——他是一个很年轻的人，眼睛似在燃烧——见了我有点进退维谷的样子。他说他要和我说话。他的行动十分奇特，我叫他立即告诉我他所要说的话。

    在一阵犹豫之后，他告诉我在皮翁比诺的无政府主义中，抽签以手枪谋杀我。他抽中了。后来，经过一番犹疑，他决定将一切都告诉我，并将谋害我的武器也交给我，由我处置他，我尽心地听他，但我不说一句话。

    我拿过手枪，立即向我的报馆经理圣埃利亚打电话，将这不幸的人交给他——他是被无政府主义者所困，又被他梦想的结果所吓着了。我要圣埃利亚伴他到的里雅斯特并写封信介绍他去法西斯党人吉安达那儿。后来，当他走后，警察不知如何又捉到皮翁比诺的无政府主义者了。此事是米兰暗探在此时作的最好的工作。在戴安娜爆炸案发生了两个月之后，他们都不能找出放炸药的人是谁。

    啊！不知有多少人正想谋杀我呢。但爱总比恨要伟大些。我常感到有一种势力克服了事实，克服了人类。

    乔利蒂此时在国会中的情形很困难。在政治的水平线上又发现了一个大星座——法西斯。他因此以为这正是时候以国会选举去度量各政党的实力，他于是宣布五月选举。

    在一番讨论之后，各派加入竞选的政党，为抵抗共党主义起见，决定合为一整个选举团体，该团体可名叫国民团。

    这个团体的中心——唯一有激发性有鼓动力量的——是法西斯。其它政党是政治和经济的破坏者。社会党因共产党的分化，势力也极弱，宗教性质的人民党是单独行动，它全靠各乡村的牧师等的活动。

    为使我自己熟悉我们党的实力起见，我开始视察各省，我四月在博洛尼亚——社会主义的防地，波河流域的重镇——受到热烈欢迎。他们以欢呼、游行、吹喇叭、演说等来欢迎我。达居西奥的屠杀还在他们脑中。法西斯这时在强烈的感情之下；我这次来自然不难激起青年的坚强意志以及希望与信仰。

    从博洛尼亚到法雷雷——又是一个社会主义根据地。在此地我又见到他们有力的示威运动。博洛尼亚和法雷雷是两个很大很富丽堂皇的城市，它是我国农业的唯一中心。当时，以幼稚的眼光与熟知的学识，我看出当地工人的心灵、思想和希望恢复秩序的心。我知道他们失掉了心中思想，但并未受红色宣传的支配。总而言之，他们的心灵是聪明而值得嘉许的，在这时局不定之时，是意大利命运的堡垒。

    选举竞争直到一月后才止。此时，我只演说三次——在博洛尼亚、法雷雷、米兰三处各一次，正与一九一九年的选举相反。我们不但在米兰获得大多数。在博洛尼亚、法雷雷也赢了。此消息传出后，各处搞起游行以示快乐。其他各参加选举的法西斯党都得了势。

    一九一九年十一月，选举我的票数不过四千。在一九二一年的选票数实增至十七万八千。我被选入国会的消息传出后，我的朋友，我的同僚和我的手下都表示快乐。我记得一九一九年失败后，我告诉我的副编辑等——朱利亚尼、凯尼、罗卡、马加格尼等——我不出两年必雪此耻。预言而今实现了。在民众的各阶级中，布满了一种新的德气。虽然在国会中的法西斯不多，但在意大利的命运中，他们显出很大的力量。

    在蒙特奇托里奥宫，在国会中的法西斯，依照会规，组织党团。只有三十五人。数目上虽然很少，但都是肝胆照人的分子。

    在开会期间，我说的话并不多。我想我只说了五次。我竭力使我的演讲中充满精神，力求实际。我总不说出乎我们国民福利的话。我把历来国会政客所耍的把戏都抛弃了。

    在一九二一年六月二十一日的演说中，我不客气地批评乔利蒂内阁的外交政策。我提出关于北意上艾格尔的问题的坚决，实际的基础。我指出政府和这几个省执政者的所有弱点。克雷达罗——负责人之一——是被假自由主义的“不朽规范的政治工具束缚了”——这就是说他被控制于那时意大利一种带有国际思想性的秘密团体。于是，我肯定地：“因为乔利蒂政府既是对萨拉达和克雷达罗在上艾格尔政策的负责人。我现在提议否决他。我们对在此的德国代表宣称我们现在极限界限，我们誓必死守此处。”我又提起阜姆和达尔马提亚的热烈、理智的问题。我竭力攻击斯福尔扎可耻的外交政策，那种政策使我国趋于屈服与毁坏。

    我又说到我们的内政。我揭开社会党与共产党的假面具，让他们来反对法西斯。我以讥讽的口气提到共党领袖格拉齐亚代伊当他是社会改良派时，就是我的敌人。我暴露一般的加入党派活动的人，他们并无理论，只是为小小的权力与个人的利益。

    我这演讲的目的是给法西斯党以破坏敌人的政治理论与方法的政治行动一种暗示。出乎我意料之外，它给了一个很深的印象。在国会之外也获得响应，最终，乔利蒂内阁下台，他也和别人一样糊里糊涂下台了。

    此次在国会中的挣扎并不是我一个人。我们的党团竭力帮助我。下议员费德佐尼——后来是法西斯意大利的重要人物——这时开始审查乔利蒂内阁外交部长斯福尔扎所做工作，尤其是对亚德里亚海的政策。开了许多很重要的会议，不但按照法西斯的意思与理论去严格检查外交部长所办案件，即国会所同意的一切公私谈判条约，都经过一番检讨。

    经过国会中的变动，乔利蒂内阁终于倒了，波诺米继任。他原是社会党。后出于某种原因，成为民主政治家。他在国内保持和平主义。他十分注意法西斯与社会党的休战——这次休战的结果前面已经讲过。在波诺米正打算发展他的政治之时，发生了萨佐纳惨杀事件。法西斯党死十八人；接着摩德纳屠杀又起，御卫队开枪射击法西斯党人，死十人，多人受伤。内政还无头绪，简直不能说是有安定的希望。我经当地发动着我的工作，一面担任党的领袖，同时又是新闻家和政治家。

    我与希科蒂·索泽斯进行了决斗——他是一名低职的新闻记者。他接近意大利的秘密社团派。他除其它毛病之外，还有身体上的怯懦。我们的决斗证明他是如此的。在数回之后，医生便阻止我们的交战，因为我的仇人忽然有心病了。换言之，就是他害怕。不久，我与市长帕塞吉奥因在国会上的口角，又决斗了一次。

    我相信我具有一些剑术家的长处——至少我是有勇气的，因为这两样，我在此时总是占上手。在这些战斗中是有武士性质的，所以我竭力注意我的态度。

    一九二一年十一月我在罗马召集一次全意法西斯会议，此时是法西斯头一期的在野的政治活动性质而转入新形态，在新形态中，我们的政党——它是以坚强的政治堡垒以及日渐增长的中央与地方组织而形成的——应使之结晶。

    “意大利战斗的法西斯”是被一种奋激的精神所激起的。它可以说是战争组织，不能说是党组织。我们现在是在第二期，我们准备继旧政党去指导公共事业。在奥古斯特内奥的会上——奥古斯特内奥的坟场，现为罗马的音乐厅——大家共同要求成立一个新政党。在会上我们决定了我们的组织与党纲。

    那是一次可纪念的会，因为党员讨论得很爽快，它显出法西斯的精神。“意大利战斗的法西斯”现在变成“法西斯国家政党”，该党在各处有省组织与较小法西斯区，在它们之上，有最高会议，我要借此机会去掉我党的个人性质，以前法西斯因我本人意志的熏陶，是有这种毛病的。但我愈是想要各党部有自治力，我愈考出一种事实，就是，假如我的党离开我的指挥，我的领导，我的鼓励与扶助，则它必不至出现，同时也不会胜利。

    罗马会议正是表示我们法西斯的基本力量。特别是我个人的力量。但有几件不快事件发生。有些人因此被杀。罗马的工人区对我们是仇视的。由于这次会议是法西斯发展的表示，在会散后，所有法西斯列队经过罗马街市。这使每个人注意法西斯党，它成了一个政党，并且是一个具有战争和保护的心志与手段。

    波诺米内阁在此万难之中发展他们的和平政策。这时各方情形更坏。一九二一年的难关使每个政治家都要战栗。在天边似有一线光明，但天空仍是乌云笼罩。

    在光明未见之前，又发生了经济界的困难，此事使全意都在忧愁之中。此事就是“意大利国家银行”的关闭，南意的无产阶级受影响更大，因为他们的储蓄多存在该银行。这个大银行是在战时产生的，在战争期间对我们的实力帮助不少，但在战后，它不能担负它的任务。于是这雄大的银行——南意与北意的工人十分注意于此——破碎了，响应所有意大利战后的财政问题，引发一种不幸与失败的意识。无知？愚蠢？过失？轻浮……谁知道哪种原因造成这种情形？

    我们的债权与再新的资格同别国相比更是不如了。内政的不修，再加经济的困难，世人都看见了。

    在财政纷乱的讨论之中，法西斯独具卓见。它并不考宪过去，只是为意大利决定一个健全的有先见的币制政策。

    我首次遭遇财政问题。

    这对我好像一架新飞机——并且在此找不着一个有能力的指导者。


第八章　取得政权

    假如一个人要担负建立国家和救人于水深火热之中的责任，那么就不应忽略财政——一国资本的适当使用、金融的流通和银行组织的发展。

    意大利的国家银行倒闭，暴露出我们经济组织的弱点。战后，许多银行与工业都无法维持，几乎都要消失，而被其它经济制度取代。

    在各资本家的团体中又起了竞争。现在中产阶级轻世疾人的态度即因此而起，同时他们又恨没有广大的计划。我们需要一个坚强的资本的传统，一个激烈的经验；在纷乱中，当压迫来到力量试验后，我们不知道谁是对的，谁能救他们自己。

    别国财政家都冷眼旁观；并对意大利的经济生活做了许多不鲜的预言。政府对此简直不知如何是好，和平时一样，他们并不找好方法——开始印行钞票。这样，使已坏的情形更坏到不堪言了。

    一九二一年一月国际协会开会于南法的戛纳。那是一次很好的宴会，法国的良好款待更令人满意。我因《意大利人民报》关门，也到会了。这是多么好的一个分散我们对于内乱的舆论的机会啊！我们可以彻底明白国际性质的问题。

    在戛纳会议中，我希望见到世界上的政治家——负责人。我希望得到机会，经过充分的观察，将意大利的舆论告诉正在发展的国际关系中的人物。戛纳会议是热那亚会议的先声。意大利自会酌定它自己的政策。该政策必不与历史的利害关系相冲突，又要合于我们政治的需要。

    因此，无论如何我都要去戛纳。我攒了一万里拉为必要开支。我弟弟阿纳尔多替我换成汇票，合法郎只有五千二百。这次国外汇兑给我一个很深的印象。它使我了解一个尖锐化的事实，意大利货币比法国货币的价值少一半！这是一个不好的现象。这是一种羞辱。这是对战胜国自尊的打击；这表示我们在走向破产！我想，法西斯必将起来救治这种情形。这是我们的一个好机会！这不妙的情形尚未使我们的政府和各政党以及国会设法救治它。突然的膨胀只给人一个幻想的、矛盾的、不自然的兴旺的意识。

    戛纳会议并无重大关系；它只是热那亚会议的一个前提。漠不相干的空气充满会场。国际会议一个接一个在欧洲盛地开讨厌的会议，似乎那些地方最适宜开会。后来的一些会完全失掉兴趣，不但不重要，还当了新闻报纸上取笑的材料。这次戛纳之行，我从直接实地的人与事的观察，得出一个根深蒂固的结论。

    戛纳会议，引起法国内阁的摇动。白里安——我至今还常常看见他——不等下议院否决，自动辞职。在我一九二二年一月十四日的文章上，题为“戛纳会议以后”。对国际情形尚未解决的问题，我加以相当的度量，结论如下：

    “这些未决的问题，彼此间的猜疑与挑战将无穷无尽地发生。现在我们很可以得到法国政治危机的一个很重要的教训。这是一个痛苦的教训。这可以使受着道德与经济压迫的民众在他们心中说：‘这群绅士们是没有什么良心的，或者他们是没有能力而且不稳定的。他们不希望和平，或者不能得到和平。’欧洲在当今精神与经济恐慌的情形之下，必将前进，否则就将沉沦下去。将来的欧洲，四分五裂，也许要变成殖民地。其他两洲现在在历史的地位日益提高了！”

    这种显现在我眼前的全欧情形，再加上我们各国的国内困难，一天比一天坏。

    我可以说是两个不同的意大利的新闻记者、政治家、代表。一个意大利是自由并不受任何人支配的。它是尊贵、骄傲、忠实，并受血的牺牲供奉的，它决定要当头等国家去为全意人保护他们的正义、特权与名誉。还有另一个意大利，它对尊贵与势力的意识是盲目的，对我们的原始和传统是漠不相关的，被迷蒙的主义所束缚的，是倾向淡漠无情的奴婢，对勇敢的美德是冷淡的，自私，无能，对牺牲是死一般的恐惧。

    在千难万险之下，在各种奋斗之中，这两个意大利都在彼此冲突，在法西斯与其仇敌激烈的血战之中表示出两个意大利的相反。因为要看清楚它们的对敌，我们不得不观察一些事实。

    在皮斯托尼亚一名勇敢的军官费德里奥·弗洛里奥中将，他曾在大战中很勇敢地效劳，并参加过邓南遮的阜姆之役——被一个名叫卡菲罗·卢切西的无政府主义的逃兵刺死。这的确是一个懦夫杀一个勇士的罪恶。此事激起法西斯的愤怒。这位勇士的临终之言非常简单：“我很抱歉，我将不能为我的国家效劳了！”没别的话了。于是频绝的呻吟痛苦来临了。我觉得这种牺牲，更使我们法西斯团结不解。

    在我报上，我写过以下的话：“这是一个可惊骇的‘水门汀’！它团结法西斯群众，它是一个神圣的，不可捉摸的锁链，将我们与里卡里奥连起来。牺牲者是成千的。有青年，有成人，在意大利近世历史上，没有一个党，没有一种运动能比上法西斯的。没有一种理想是比得上法西斯——它是青年的血所供奉的。

    假如法西斯不是一种信仰，它如何能给与它的群众以一种勇气与不怕吃苦的精神？就是因为信仰才能如此，就是因为信抑，临死的费德里奥·弗洛里奥才能说出那样的话。那些话可以说是信条，可以说是圣约，它们简洁而尊严得如福音上的言语。

    我们全意的法西斯党人应当在静默中接受并深思这些话，但同时要不停地，坚决地走向我们的目的地！没有一种障碍物能挡住我们。”

    我们从死者身上都会感到一种使命与激励。当信仰从死者心中流出时，它带有一种不可抗御的尊严印象，将它不朽的伟大象征印入人心。

    法西斯党的组织，他们的会议，他们的游行，他们对国家的服务都有他们的牺牲者——理想的领袖——他们是法西斯信仰与热情的武士。我们用一种坚定确实的声音一个一个地叫他们。呼到每个名字的时候，我的同志立刻就答应“到”。这是一个简单的仪式；但它有一种誓言的价值与肯定。

    这两个意大利的另一个表象，是很清楚地被两个上议员克雷达罗和萨拉达所玩的政治表现出来——他们二人都是政府驻边疆的最高委员。这两位先生似乎在向那儿的非意大利人求怜与容忍，因为他俩是意大利人。德国人在此的要求，他们没有一件是以为不公平的。因为这种怯懦、奴颜婢膝的政策，我们义勇英雄以血所换来的权利，也渐渐放弃了。一九二一年六月——此事以前说过——我在国会中，决不支吾地排斥、讥笑克雷达罗和萨拉达之所为。但其破坏与腐败的行动还是不改。法西斯党因这种无耻的弱点，他们被激怒了；他们以很暴烈的言语痛责他们。一九二二年一月十七日，法西斯党在德里士德会上，要求撤回萨拉达。并弹劾边境新省中央行政处的举行。此举后来成功了。他们二人终究被撤，虽然他们以后又恢复了原位。但因为他俩错误行动的结果，曾招致长时间的痛苦。在其它不同的方面，我们黑衫党用尊严与骄傲把守布瑞尼和纳瓦沙的界限。

    在双方彼此攻击与辩论之中，同时欧洲形势还处于暴风雨的时代，传来教皇本笃十五世即贾科莫·德拉·齐萨死了的消息。他死于一九二二年一月十二日。他在大战最骚动的时代，依照庇护十世的政策统治教会——庇护是威尼斯仁慈的大主教，他在任期中竭力抵抗政治和宗教的现代化狂热。

    本笃十五世在我们灵魂中并未留下一些同情的记忆。我们不能忘记——假如我们试着想忘记的话——在一九一七年人们在挣扎之中，正当俄皇退位、东线溃败、俄国革命发生之时，他此时以悲伤的语气给战争下了一个定义：“一场无用的屠杀”。这句在这种恐怖时候不可思议的话，给那些为信仰而牺牲的人和希望用战争更改历史上根深蒂固的不公的人一个大打击。又因为这次战争是我们造的；天主教会永远不参加不是它所引起的战争，当时教皇对参战国模棱两可的态度；现在一班激烈分子——一班缺乏批评能力与历史意识的人——看来，是最公平、最客观的。

    这种态度与这种表示，对我们意大利只有一种价值。它在意大利形成另一种情形——这就是说，意大利在战争时，教皇在罗马的位置。因此，本笃十五世死后，将来继位的问题，此时对将来是特别重要的。

    在意大利有一种传说，这种传说是应用于最奇特的事的，就是说最复杂的事可以变成最简单的事。用言语表示出来是，“当一个教皇死了，另一个又已预备好了”。在这简单的语句中，无甚注解。但去继圣彼得之位，去当一个耶稣圣徒的皇子的一个很有身分的继承人，去代表耶酥在世界的神权，是一回事；一个从国会选举出来的结论的重量及其价值是另一回事。从意大利国家与教会的关系的观点上着眼，我们极易了解这里必有许多原理，去理会并注意这次教皇选举的结果。这时全世界的天主教都将眼光转向罗马。在欧洲的教堂中都激起很大的烦恼；各处都有秘密势力侵入；他们彼此争胜。

    在准备选举教皇的时候，当全罗马都在圣彼得宫等候选举结果的时候，世界各国所有旁观者和外交家，都被复杂的情形迷惑了。

    同时在意大利引起一个关于本笃十五世的政治影响的辩论。关于他的继位者又做了许多猜想，新闻报纸此时再热闹不过。许多关系重要的问题；都是很肤浅地对付过去了。

    波诺米内阁的倒台，从表面上说是因为内政不佳和意大利国家银行的破坏。其实是因为他不能在国会通过纪念教皇本笃十五世的原因。

    我在各种机会中，都告诉我们意大利精髓的法西斯，我们的宗教信仰是我们最重要的道德性质。我们要反对完全幻想的观念，无聊的，不自然的，虚伪不正的非宗教性。这种倾向不但使我们与其他民族比较起来在道德上不如，还将我们意大利的宗教分成许多思想派别。并且这种反宗教行动只是将我们暴露于那些腐化凶恶与不正的势力前，这种势力和国际的政治形式的秘密社团势力一样——有别于盎格鲁—撒克逊诸国的秘密社团。

    我早就要讲出意大利的国家和教会之间的关系是容易解决的，还要说明在一度镇静、明确、客观的检讨之余，为使意大利人民获得宗教信仰和城市生活相和谐的生活基础，理论的空气也是必须创造的。

    法西斯党人——他们都是有知识的人，并且值得生存在他们的时代——都受我的宗教政策的影响。我们誓死反对意大利的秘密社团。这是一场很重要的战争，法西斯一致决定坚持到底。

    我们不要忘记，这些意大利秘密社团，不但代表政治生活的邪道，还代表不入正道的道德观念。该秘密社团的全力完全以之对付教会政策，但这场争斗没有真实、深刻的理想。着眼实际，该秘密社团完全是一种彼此奉承、互相利用、以恶劣的偏私与溺爱所成的结社。他们利用从一八七〇年起的自由派政府的弱点，于是变得很有势力，并且搞秘密行动，在各处的政治中，在官吏中，在教育界中，在军队中，它都要扩张它的阴谋，而去支配全国的生命，在二十世纪中，它秘密的性质，它神秘的会议——与我们美的，光明的，爱真理的社会是有害的——使该团体带一种腐败的性质，一种不正的人生观念，它没有党纲，没有灵魂，没有道德价值。

    我在很年轻时，就厌恶讨厌的秘密结社。一九一四年，那时社会党在安科纳开会，我曾提出一句双关语：“社会主义者？抑或是秘密社党员？”虽然社会主义的秘密社员反对，我的见解是完全胜利了。

    在法西斯主义成立后，我仍采取同样有力的态度。我更因此胆大了。我服从我良心的命令，并不采取任何机会主义。我的态度与耶稣会反对该秘密结社的精神不同。他们只是为保护自己。他们宗教团体的内部组织几乎没有。

    因为我直接的，有方法的，一致的政策，我现在还是恨秘密结社。这种式样的秘密结社在意大利已被打倒，但它仍在国际反法西斯的假面具下工作。它绝不能打倒我。它试着向我扔污泥，但污泥终不曾达到它的目标。它设法阴谋暗算，但它所收买的刺客不能要我的性命。它造谣说我的弱点，说我身体有病，但我是更有生气、更强壮了。

    这是一场没有营房的战争，我在这场战争中是一名老练的士兵。当每次我要救意大利政治生活中的困难情形时，当每次我要给予政治人员以一种忠实、坦白、有道德的公平时，我必会反对这种秘密结社。但这个昔日很有势力的组织现在被我打倒了。它不能战胜我，意大利人为我战胜了它。他们设法救治了这癞病。

    现在，我们在意大利呼吸着新鲜空气；生活是在光明之中了。

    当波诺米倒台后，国王与各要人商酌善后办法。我也两次被召进奎里纳尔宫——他的行政宫殿，议会在此开会。为慎重起见，我没把我所知道的告诉国王。此次政治变动是一个变态的情形。我们都在暗中摸索，在政界能在国会中获得少数拥护者的人没几个。他们转眼望着奥兰多再望着德·尼古拉，但在当今形势下，没有一个人愿意组阁。他们不得不再起用波诺米，当他赴国会时，又遭二次惨败。

    又有了一些新会议，新建议。提出来的人老是那几位：奥兰多、德·尼古拉和波诺米。这种情形已到了绝望的程度，这种绝望已害过许多民主政治的国家，并使各国竞争彼此的谦恭屈从，彼此无耻的夸耀他们政府与内阁的更换比年代还多得多！他们对领袖资格的需要仍未改变——他们需要一种将国家的根本原则，甚至土地与人妥协的能力；用一种媚术与外人谈判，以致又产生一种摇动的领域使那些不良制度永远维持下去。这种制度对于那些空谈家或许是很好的。在实际上这又是另外一个问题。

    人民党——即天主教派，依照其政治本能，在街上游行与在国会中是革命的，但内容是特别守旧的——拒绝乔利蒂再起。人民党的态度是奇特的。不幸他们在国会中的票很多。他们拒绝任何人负责，既反对乔利蒂，又不愿捧波诺米。虽然这时组阁是一时之计，但他们都觉得这是不可能的事。

    虽然不断的商酌，所提出来的人总是这几位。这是所有不健全的民主政治的结果。这种事将政治理论、普通知识和不幸，连意大利都撕成粉碎了。

    最终法克塔内阁组成了。这次的平庸议员的选择——乔利蒂几被选——是可笑狂妄的唯一救济法。我们的尊严日益低落。因为这种情形，因为法克塔来担这人人都不愿办的累赘，我立即在我报纸上称言，这没有色彩的新内阁也许可能达到某种目的。我准备说它可以至少使得日常的行政不至发生问题。但一个政府不能作出一点任何日常行政以外的事己经够坏的了；假如连普通行政都不能，这种政府就更是不可容忍了。

    法克塔是国会中的老战士，我确实知道他是满被旧法束缚着的一位绅士。在他那种年纪，他那种尊敬第三流政治道德的人，只有一个崇拜——对他的先生乔利蒂。法克塔以前当过很小心的度支部长。他没有——甚至他朋友也承认——力量与权威在此危急之时组阁。他不能对付各派的党争，人民党的要求，法西斯渐增的势力和国际情形种种乌烟瘴气。

    “自由”派的意大利常用老方法：问题总是从小处着手，小的国会争论，走廊中，更衣室中，休息室中，咖啡店里的小小阴谋，争个人的权势，反复的政治变动，新闻报纸上的笔战，这一切破坏了真正的意大利。意大利，现在有它处于挣扎的合作社，它不合适的乡村银行，它微薄无力的经济法则，它无效能无计划的慈善事业。意大利，现在处于奴颜婢膝的地位，拿着抹布在国际会议中替旁人擦嘴。生产丰富势力雄壮的意大利能供给勤劳的工人去繁盛别国的土地、别国的气候、别国的城市、别国的人民的意大利！这就是它的领袖资格；它所处的环境。

    法克塔十足是一个旧世界的代表。他很惊奇为什么有那么多人崇拜他。他常说，他不懂为什么他会当政府领袖。这怯懦的议员忘了围绕他称赞他有权有势的人，都是自由民主派的余孽，他们是不能生活的，是过时的；是没落的，他们抓着自由派最后一块支板而企图自保。

    但法西斯的强大机器正在工作。它不容任何人插足来阻止它，因为它有一个目的：为意大利造一个好政府。

    此时，有些人总试着退出法西斯，或在内搞小组织。我轻轻的就将这些事压下去了。我并不因此烦恼，但在阜姆发生的一件事倒是比较严重。有一个叛逆祸国的意大利人扎内拉要阴谋意大利。法西斯严厉惩斥他。他被迫走出这与意大利相依为命的不幸的阜姆城。

    正当此时哈布斯堡王朝的查尔斯死了，他曾两次欲夺取圣斯蒂芬的皇位，幸未成功，历史的惩罚完成了它的工作，断了哈布斯堡王朝复辟的一线希望。哈布斯堡王朝在意大利历史中显出一个很不幸的影响。这常引发政局不稳。

    在不知不觉中，既未引起人深刻的注意，又未引起知识界的兴趣，在政治摇动、悲欢无常之时，热那亚会议召开！

    五一是庆祝劳动节的日子。不幸，这个节日的特色只是增加了社会党与共产党的暴乱。甚至五月二十四日的宣战纪念日也被血所渲染。意大利各地都举行隆重的纪念集会，但罗马的共产党敢对为向恩里克·托蒂致敬而搞起来的游行的参加群众开枪射击，死一人，伤二十四人。恩里克·托蒂，罗马人，他在大战时不但舍去他的生命，因为抵抗他逃亡的仇人，甚至抛开了支撑他身体的拐杖去打他。

    似乎他们以为这还不够，劳工联合会——一个反法西斯的混合团体，宣布总罢工。

    这太过分了！政府毫无动静，我立即下一道全法西斯动员令。我以我的名誉担保，誓将这红色的乌合之众打散。“我们的确可以一下子把这头野兽击碎。”

    因为中产阶级和政府的怯懦行动，这种勇敢的决定——经过充分的分析，有着充分的决心与责任心——对社会党与共产党好像一付清凉剂。法西斯的总动员如闪电般到来了。

    当天，罢工停止。

    在大街、公共广场和田野，都由法西斯维持秩序，在国会中，还是以前的一套把戏。计策与纲领都动摇不定。有人提议独裁判，有人提议与共产党合作。在普遍的败坏中，七月十二日度支部长皮亚诺报告，使我们大为焦急。

    “国家的预算缺少六千五百兆。”这个数目对意大利是很可怕的。这种情形是我们的经济组织所不能担负的。现在除内政外交之外，再加上财政的混乱。内阁总理法克塔以打破纪录的速度，处处表现他的无能。一九二二年七月十九日，我曾在国会做一篇演讲，很精巧地、坦白地撤回法西斯投给法克塔内阁的票。这时社会党需要与政府合作，好从中挟制，而人民党以为他们是现在情形中的最高统治者，我指出这种他们不清楚的态度，并以清晰、尖利的口吻对总理说：

    “法克塔总理先生，我告诉你，你的内阁再也不能维持了，从每一点看来都是不相宜的。虽然你的朋友因慈悲之故而捧你，但你的内阁还是不能生存，我最好说它不能再抱‘得过且过’的主义以维持寿命吧。并且你所依靠的人，都是和你一样的无用之徒。总而言之，你的赞助者现在试验你内阁的性质；你自己是第一个惊奇你为何会上当总理的人。”

    我考察法克塔政策的可悲错误，我的结论说法西斯退出国会的多数党是完成了一个至高的政治和道德的谦恭态度：“在国会中充作多数党是不可能了，同时法西斯不得不在外面活动，现在必须按照法西斯主义而活动了。”

    这些话引起一阵嘈杂的说话声、惊叹声，我再往下说，这种情形更甚了：

    “法西斯将各行其是。或者它将宣言它要做一个合法的政党，一个政府的党，或者它要做一个乱党。在后一种情形下，它就不能做政府的多数。这样它就不宜再在国会占有一席。”

    我所以这么说，不只为倒法克塔内阁，还给后来组织政府的一种有力的警告。我明确打出我的招牌，并当众宣布。

    当天法克塔内阁被推倒了。他们立即又在暗中摸索，想找一个继任者。但他们心目中的人总是那几位：奥兰多、波诺米、法克塔、乔利蒂。

    再三推导，终于想到了麦达。他是米兰人民党在下议院中的议员，并且是其中的领袖，因其秘密、凶险的策略使之能控制每一届内阁。他本是阁员之一，现在他拒绝组阁，因为他害怕。在这种由牧师、过激派等组成的宪法秩序的时候，谁也不要起来负该政府的责任。无论是抱的自由派主义，还是民生政治，哪儿也无人窥视政府。

    在此情形下，社会党竭力捣乱国家，同时法西斯沉静的修养意志与武力，去为国家的尊严革命。

    当国会正慢慢寻找救济办法而又无力组织政府的时候，意大利的情形变成不可思议的状况。左派的全付精力——不但共党，还有劳工联盟、社会党国会党团、民主派、共和派——搞了一个全意总罢工。它完全是反法西斯性质。它诬法西斯压迫人民的自由以自救。

    这个杂色的政治组合不值一提，这些无生气、无用处、无希望的杂色分子以前曾经钳制人民的自由，蹂躏我们的道德、和平、力量与社会秩序，他们对法西斯，对意大利人民再也不能作比这些更不合理、更不公平、更可厌恶的事了。

    我在这些恶势力横行的日子决定了我的主张。我们的发展对政治与军事方面都有强大的实力，所以才有进军罗马夺取政权的成果。

    出于对付这场反法西斯总罢工起见，我当即又下一道法西斯总动员的命令。“战斗的法西斯”便组织成了永久的一个。我们请来法西斯的专家继续服务公共事业。“战斗团”就去驱散各处的非法组织。米兰法西斯攻击《前进报》，因为它是我们仇人的巢穴。他们烧了办公处。他们占领了街车的车房。虽然罢工已经宣布，他们还使公共服务照常工作。

    禁止罢工是现政府无力办到的，但一种新势力却替代了政府的责任。全副武装的法西斯占领了电气公司，以阻止他们的破坏工作。我们必须去破坏所有扰乱秩序的神经中枢。法西斯就是这么干的。

    在米兰就有三个黑衫党因此而死、其中有两名大学生。其他伤者甚多。

    实力的试验，算成功了。意大利的仇人屈服于暴力了。他们用笔来彼此推诿此次事件的负责人。意大利的人民生活又恢复常态了。法西斯显出其雄厚的实力，这种实力能统治将来的意大利——不仅仅在势力方面，并在决策，在基本知识，而且在性质与无私的爱国主义方面。

    我们的仇人战败了，他们迷乱而屈服于我们了。一个自命自由思想的阐发者承认——好大方！——法西斯现在是一种不可忽视的势力。《塞拉导报》，在米兰还可以说是很严正可敬的报纸——它是气息奄奄的中产阶级的说话机关——以前捧过社会党的领袖菲利普·屠拉蒂。它现在也觉得应承认法西斯干预政府的权利。但不安定局面还是延长了下去。我受到国王的召唤。我见过奥兰多几次。所有混合内阁的计划都不成功，并且弃若敝屣。最终，因为无法可想，只好请法克塔再来。他派来一名密使，征求我的意见，问我在什么条件下才答应接受新政府的位置。我回答法西斯要政府很重要的位置。

    别人劝我加入此次内阁，但这简直是笑话！自然我应置身事外，这样，我才能保持我批评的自由和其他必然的行动。对于我要求法西斯加入的事未免评判得太过了。命运不妙的法克塔内阁没我们是不行的，只是好像一只遇险的船，国人所赐的唯一安慰，就是轻视与冷漠。

    仇敌与朋友现在都关注法西斯。它现在是意大利人民生活中最紧要的一个成分。

    我决定自己领导黑衫队。我已集中思想于进军罗马。

    这种情形实无他法可救。

    十月十六日我到罗马去拜访一员大将，他很适于现在的情形，并且很相信法西斯。我将法西斯的军政组织仿照罗马的军队编好。所有法西斯党人都分为队同排。经上级党员酌商，我们造出标语、制服和口号。我知道每处法西斯与非法西斯的情形。我将沿伊特鲁里亚海进军罗马。在南方，我们有普格列和拿波里的组织联合我们。唯一的阻碍就是仇敌的地带，它的中心是安科纳。我召集阿尔比纳蒂和其他法西斯的军官，命令他去将安科纳从共产党手中夺回。该城本在无政府党手中，我们以完善的军事方式调度得来了。此役死伤都有，这太不幸了！但反法西斯的遗痕因此铲除。反法西斯势力现在集中于罗马；它终于又被驱回到蒙特奇托里奥宫——国会在此。

    一线新光明普照意大利人民。我们能好好呼吸了。法西斯以其全副力量随高潮而起。所有舆论界，世界著名的历史学家，各处学者，都以感兴趣的目光注意我所领导所统治到胜利之路的法西斯运动。

    我在报上常做社论以对付那些怀疑派。我说：“法西斯现处于其初期生活中；耶酥的时代。不要着急；圣保罗时代要到了。”

    这时我正详细准备进军罗马夺取政权。我并非为个人权势，也不是为其它诱惑，更不是为个人在政治上的支配欲。

    我抱着博爱主义的人生观。我曾在黑暗中寻求过理论，我不是因为要救我自己，而是为有益于人类起见。我曾经奋斗，但不是因为我自己简洁的现时利益。我的目的是为我国的最高福利。我最终就是希望法西斯为意大利的光荣、意大利的好运而统治意大利。

    出于某种原因，我不能将此时的各种策略——甚至很简单的——在此讨论。有些是秘密的、政治的性质，保留是绝对必要的。

    《意大利人民报》现在是我们进军罗马精神上物质上准备的总部，它故意避开外人和仇人的注意。它是我们思想和行动的领袖。这时军事和政治双方都受我指挥。我度量每种计划和建议。在我决定自己的计划后，当即发号施令。我的初步行动便开始了，占领德安图、安科纳、博洛尼亚——这些地方都与我们的策略大有关系。

    我希望我自己对国人宣布法西斯的思想和它的能力与决心。于是我在意大利各处做了四次的演说。在演说中，我指出未来的政策。我说出我们法西斯的最终目的。这一切都是很坦白地说出来的。这也算是夺取政权。我并不希望讨好民众，我是常常以坦白的忠实甚至以严厉对人民说话的。这是与以前的政党专门讨好人民的地方大不相同的。

    一九二二年九月十七日——在进军罗马的前一个月，我在文章上说，我们应当从“德谟”们所建立的台上，将“群众陛下”推翻！

    我所到的四个法西斯的会是在北意的乌蒂莫波河流域的克雷莫纳，工业区的米兰和南意中心的拿波里。我希望接近这些地方的人，我在每处都受到欢迎。这是很令我高兴的，但我并不因此骄傲。我记得我更强有力，而一般的责任也落在我身上了。在这四个城市中，虽然它们离得很远，并且大不相同，但相同的光明照着它们！我有了诚恳、善良、纯洁、精诚的民众帮助我。

    我召集“战斗的法西斯”的中央委员会，我们最终商量好了一个行动大纲，它是领导黑衫党到罗马胜利之路上的。

    在米兰的斯切萨会馆，我对手下的心腹说我们终究到了“自由主义没落，而新意大利法西斯的曙光开始”的时候。


第九章　进军罗马

    现在，我们是在历史上有名的进军罗马的前夕。

    我在完成了对于各省的观察与估计后，在听了各处黑衫党领袖的报告后，在选定行动计划并且决定一般方针后，我立即召集佛罗伦萨的法西斯运动的和小行动队的领袖。其中有米歇尔·比安奇、德·博诺、伊塔利·巴尔博、久里亚蒂及其他诸人。在秘密会议上，有人提议，黑衫党在十一月四日战争胜利周年纪念日总动员。我拒绝该提议，因为革命的行动将毁坏庆祝的日子。

    我们必须使我们这次运动有绝好的机会，并使之爆发。又必须估量军事情形和政治的影响与价值。我们考虑也许有暴力的压迫，或者计划错误而遭失败。我不得不预先决定我们如何进行，何时进行，决定我们的方法细则，决定用什么人，什么目标，我们法西斯的攻击才能很灵巧的得心应手。

    拿波里的法西斯会议，在表面上我们称它为法西斯第二次大会，找们所表现出来的纪律与言语都是掩盖我们开始总动员的情形。在一定时间内，所有行动队都武装了起来。他们应即占领重要的地点——如城市、邮政局、市政厅、警察局、火车站和兵营。

    法西斯的部队沿伊特鲁里亚海进攻罗马，这些部队的首领，都是以前的勇猛军官。沿亚德里亚海也有相同举动，这支军队系从下罗马涅、马切、阿布鲁齐出发。依该计划必先从共党手中攻克安科纳。此地既下，拿波里已召集好了的分部就从中意进攻。卡罗多纳已领导着的骑兵也加入该军团。

    当法西斯的动员和战争开始时，法西斯的戒严令和临时法规在军官中及私人中都强迫执行了。

    政府的势力现在被四面进攻军的四军团所困，四军团的统兵者为德·博诺、德·维奇、伊塔利·巴尔博和米歇尔·比安奇。我指挥这四人，并担负这四人的责任——我不但是为法西斯，还是为全意大利负起一个责任。

    我们选择翁布里亚的都会佩鲁吉亚为我们的中心总部，此处交通发达，并且容易进攻罗马。假如我们在政治上或军事上失败了，我们可越过亚平宁山脉，退至波河流域。在历史上，每次革命运动，都以此处为关键。我们在此地的统治是绝无问题的。我们选定我们的口号；决定我们行动的项目。我坐在《意大利人民报》的公事房中，由各处都来报告捎息。法西斯党的探子，如蜘蛛织网般将消息密布连贯起来。我终日发号施令。我还要写宣言。我们从忠诚的朋友那边得来消息，他们说如别无意外发生，军队决守中立。

    在拿波里会议中，经过我说了一篇关于法西斯行动的纲领并尊称拿波里为“地中海的皇后”的公开演说后，普通讨论还继续发生，目的就是延长时间。该会的领袖是米歇尔·比安奇，他是四面进攻罗马军团中总指挥之一。在这个时代他已显出政治头脑。统治部队的德·博诺和巴尔博现在去联合佩鲁吉亚的总部。

    我从拿波里会议回到米兰。在旅行中，我遇到许多朋友，相与增议不少准备工作。关于米兰的队伍，也与人商酌过。因为我不愿引起军警的注意，我故意做出漠不关心世事的态度。这是很难的，出于节省时间之故，我的车在街上来回跑得很快。在晚上，我还到戏院，借口报馆的事很忙。

    立刻，当我知道每件事都准备好了，我在米兰的《意大利人民报》上，独立的出版物上，其它报纸的通信栏中，发表了我的革命宣言。该宣言经四军团总指挥的署名。以下是该宣言的原文：

    “法西斯！全意大利！

    我们决战的时候到了！在四年前的这个时候，我们国家的军队，放松了他们的攻击，而得到最后的胜利。今日黑衫党乘着这个残余的胜利，一直到罗马，将胜利又带给这座古城。自今日起，法西斯全部活动了。法西斯的临时戒严令成了事实。首领的命令，所有军事的、政治的、行政的职务，都由四军团的人以独裁的势力指挥。

    保护国家的军队，将不参加这次战争。法西斯对维托里·阿维内托的军队特别尊崇。法西斯不反对警察，只反对怯懦无能的政治阶级，在很长的四年当中，他们甚至不能产生一个好政府。国内的生产阶级要明白法西斯，并不要他们担负什么，只希望他们严守秩序与纪律，法西斯帮助他们产生一种使意大利更兴盛的力量。在工厂，在农场，在铁路工作的人们，不必惧怕法西斯的政府。我们将保护他们的正常权利。我们对没有武器的仇人也将采取宽宏的态度。

    法西斯拔剑斩断那束缚人民生活的百结不解的绳子。我们请上帝与五十万死者的灵魂亲自观看这鼓励我们的唯一的冲动与热情——保障我国的安宁与伟大的冲动与热情。

    全意的法西斯！

    若不愧为一个罗马人，鼓起你们的精神与力量！我们必将胜利，我们即将胜利！

    意大利万岁！法西斯万岁！

    四军团总指挥”

    当天晚上，我得到头一个克雷莫纳血战的消息，接着是亚历山德里、博洛尼亚的消息。攻打军工厂与营房的消息。我写的宣言用的十分简短并且有反应性的方式；它给了全意大利人民一种深深的印象。我们的生活都陷于革命的紧张空气。各处的战斗消息，经报告者一番描写，给革命一个动人的刺激。国家的负责人都说这次革命的结果必将产生一个有力的政府，能够统治并且维持国家尊严。群众都很惊奇地从他们的窗门中望出来。

    这时没有一个社会党，没有一个自由派的领袖出头。他们都被恐惧心迫得钻进洞中了。他们都很明白这是我们得势的时候。人人都确切知道法西斯的战斗必然获胜的结果。我在遥远的地方都发出这种感觉。空气里充满了这种感觉。风中也吹得有。雨中也带得有。地球也是吸满了。

    我穿上黑衫。我防御《意大利人民报》被袭击。在米兰灰暗的晨光中，另有一番新的，狂热的景象。沉默的空气，让人觉得历史进程中的大事要来了。

    城内只有御卫队在巡守，他们单调的脚步声，在这渺无人烟的街上回响出一种不祥之音。

    公共事业差不多停止了。法西斯攻打兵营和邮攻局时间排枪射击，好像内战就要发生的景象。

    我安置好所有预防攻击的东西。我知道，假如政府当局希望证明其力量的话，他们必首先攻击我的报馆。在清晨的时侯，我看见机枪枪口对着我和我的办公处。它急速开火。我拿上步枪，下楼把守我的门。我的邻居把守他们的入口和窗子，并要求我保护他们。

    在开枪射击中，子弹常在我耳边擦过。

    御卫队的长官要求休战，因为他想和我谈话。经过几句谈判后，我和他商定了一个和约，御卫队退出二百米，机枪移出街心，移至于一百米远的十字路口。十月二十八日的开始就是这样的一个休战条约。

    当夜，一个下议员、上议员和一些米兰的政客，伦巴第国会中最出色的人物——其中有上议员康蒂、克雷斯皮、下议员德·卡皮塔尼——来报馆办公处要求我停止这次斗争，他们说必将因此引起暴动的、严重的、扩大的内战。他们拿中央政府来换一个停战或休战条约。他们说，一个内阁的变换，也许能救现在的情形与国家。

    我用笑回绝了他们，因为他们是天真无知的。我回答他们的话如下：

    “亲爱的先生们，这次的问题，并不是一个轻巧的政党或改换内阁的问题。这次的事是有它更广大更严重的性质。三年以来，小战斗和小劫掠，使得民不聊生，这次，我决不放下屠刀，非要获得全部胜利不可。我不但希望改变我们政府的方针，还改变我们全意大利人民生活的方向。这并不是国会中政党竞争的问题，是另外一种问题——我们希望知道，对于外国，甚至对于自己的事，我们意大利人民是否能过自治的生活，或我们只能做我们自己劣迹的奴隶？已经宣战了。我们要继续它，使它有一个结果。你们了解这些吗？现在，内争普及全意，青年都武装了起来。我是处于领袖的地位，是前导，不是副从。我不愿用妥协去玷污意大利青年复活的一页历史。这是最后的一页。它将完成我国的历史。它不能因妥协而中夭。”

    于是，我给他们看黎明时收到的邓南遮的信。我送过一封公文给这位阜姆拯救者，他在我们最艰苦挣扎之初即与我们共患难。这封文书是加姆皮克特罗和多内特还有欧根尼奥·科塞尔奇送去的。邓南遮——当时一些政客对其有些非分之想——立即回他一信如下：

    “亲爱的墨索里尼：

    在我一天劳苦工作后，我接见了你的三位使者。

    在这本文书中——看时中间数次被停止——是充满了真理，我这一只眼睛的人，在安闲和沉思之中发现了这些真理。我想，意大利的青年必定能认识它们，并以一种纯洁的心而跟着这个真理走。

    我们必须集中我们所有的忠实分子，开始向我们意大利命运所定的目标那面走。

    因为勇敢的忍耐——不是因为骚动的浮躁——我们必会得到救援。

    使者将把我不带任何色彩的意见与希望告诉你。

    国王知道我现在仍旧是一个忠实狂热的意大利军人。

    让他反抗不良的命运，那是不久就要消灭的。

    ‘胜利’是有帕拉斯女神那样光明的眼睛的。

    不要蒙蔽她。

    不要屠杀，

    也不要鼓噪。

    邓南遮”

    在给这群政治家读过邓南遮的信后，我送他们走，并声言，假如我只剩一个人随从我，或就我自己一个人，我都不停止我这次的奋斗，一直要等到获得我所计划的最终结果。

    我所说的合乎论理的清晰的强大的热烈一致的理由，给那些来贡献和解、妥协与让步的人们以一个深深的印象。

    我想，那时其中的一个，必会当即跑去告诉首相法克塔，说对我是无法可想了。

    可怜的法克塔，不知这他自己的短处，只是手足无措地不知将这真正的意外变乱告诉谁才好。这时国会是闭会了的。他倒是对谁说呢？

    无论是谁都能看出，在任何事件中，都能看出一些奇特可笑的事件，它们甚至还能在大事件的阴影下发展。

    意大利自由政府的最后一个还要做它最后的表示。它对国人做一宣言，其文如下：

    “现有几省发现一种叛乱，以至阻碍国家政府执行职务，并陷全国于困难之境。

    现政府多方设法，以冀得一和平解决。对此革命运动，政府将不惜任何牺牲以维持公共秩序，今内阁虽已发生动摇，但政府必尽责以维持市民与各机关之安宁。

    同时，市民应保持镇静，以便通力维持公共治安。

    意大利万岁！国王万岁！

    署名者：法克塔　尚泽尔　阿门多拉　塔代伊　阿勒斯洛　贝尔托内　帕拉托内　索勒里　德·维托　安尼尔　里西奥　贝尔蒂尼　罗西　德洛　斯巴尔巴　弗尔西　拉西亚尼”

    这时，所有阁员见此情形，只好由法克塔一人处置。他和他的几位朋友在罗马商量的结果，他决定宣布戒严令，但国王拒绝签字。

    国王明白黑衫党的革命是三年挣扎与政党战争的结果；他也知道唯有一个政党获胜，才能得到和平，得到意大利人民生活的协调的秩序与进步。

    并非因为尊敬正统的宪法形式。但国王允许法克塔遵照宪法的规定。辞职、指派、酌商、通知、委托等等都有了。此时，一个不良的计划产生了。外表与法西斯同而内容大异的国家主义右派，派遣密使向我献上一些奇异的请求。

    他们称言，这是解决时局的关键。萨兰德拉——这一派的典型代表人物——安排牺牲他自己来解决此问题。他们以为这对法西斯的帮助不小。我坚决反对这种解决方法，因为这只是使妥协、错误延续下去。现在法西斯在军事之下统治我国的生命中枢，它有一个很好的目标，它从容遵照非国会的道路，它不允许将它的胜利来如此残毁与混乱了。这就是我对那联合法西斯与人民党右派的居间人的正确回答。我绝无与人妥协的余地。

    我们还是继续向我指定出来的目的地努力。在本自传中想要将当日的革命情形都说出来是不可能的。我记得很清楚，一天一天过去，而我统治意大利政治情形的感觉愈来愈深！我们的仇人现在都分散了，迷惑了，闭口无言了。法西斯的队伍已近罗马，希望我率领他们进京。

    二十九日午后，我接到一个很急切的从罗马国王办公处打来的电话。国王副官吉塔蒂尼将军请我到罗马，因为国王观察现在的情形，他将组阁的责任放在我身上。我感谢吉塔蒂尼，但我要求他将同样的消息以电报通知我。因为电话常常是可以恶作剧的。吉塔蒂尼将军，起初拒绝我的这一请求，因为平常朝中的规律并非如此，但他观察目前在此非常情形之下，他允许用电报再送同样的通知给我。两个小时之后，这个急迫的消息传到了。它是私人性质的。

    其文如下：

    “万急。墨索里尼。米兰。

    皇召汝速来罗马，因彼拟将组阁重任交付于汝。即此问候。

    吉塔蒂尼”

    这还不是胜利，但这个进展也很可观了。我立即通知佩鲁吉亚总部与米兰黑衫党的指挥。我给《意大利人民报》出了一期号外，将我得到的命令发表。

    我的神经现处于一种可怖的紧张之中。数夜未曾合眼，发号施令，注意法西斯纵队，限制法西斯的军事活动。

    担负重大责任的时期开始了；我不应放弃我的责任，更不应失掉我的目的。我将全副精神都聚集起来，我回忆死者，我求上帝的援助，我要求我忠实的朋友帮我去做我所担负的事业。

    一九二二年十月三十一日夜，我把指导《意大利人民报》之责交给弟弟阿纳尔多。十一月一日，我发表以下宣言：

    “自今日起，《意大利人民报》指导责任已交付阿纳尔多·墨索里尼。

    我以兄弟般的友谊致谢所有的编辑以及共同工作者、通信员、工人和其他勤敏诚恳地与我共事维持该报生命和尽力为国的朋友。

    墨索里尼

    罗马，一九二二年十月三十日”

    我与该报分离时，心中实在有点歉意，因为他是我这次胜利的一个有恒心的，有能力的因子。我应该还加上说，我弟弟阿纳尔多很能以尊严与能力维持其编辑地位。

    交付报馆后，我即驰赴罗马。那一般热心的朋友，要为我准备专列去罗马，我拒绝了，我只需普通列车的一部分即可。无需消耗机器与煤。经济要紧！这就是政府的负责人的头一个试验。终究，我率黑衫党进了罗马，驻扎在圣马里内拉的空旷之地。首都的阳光普照着我们。

    我离开米兰的消息立即传至全意大利。在每一个火车站，火车停时，就有一群法西斯党人群众围着我，他们要欢迎我，致候我——甚至在大雨倾盆之时。

    离开米兰对我简直是一种痛苦。我已经在此住了十年；我十分满足它的贡献；它在各方面对我都有很大帮助；它为法西斯的行动队施了洗礼；它是历史上政治斗争的舞台。现在我要离开它了，我为命运的更伟大的事业而离开它了。全米兰都知道我要走的悄息，我一方面为走而快乐，因为这是胜利的象征，一方面愁云密布在我的心中。

    但这不是感伤的时候。这时必要的是敏捷、果毅的决断。在我与家中人吻别、再与米兰的显者说过再见后，我立即走了，在夜晚的旅途中，我自斟自酌，使我灵魂复活起来，忆及我友的言语，去估量我将来成就的范围。

    在当日旅途中的零星琐事并不重要。火车将我带进法西斯的周围；驻在罗马山里奥马林尼拉。我检阅我们的队伍。建起了进入罗马的仪式。我将四军团与政府当局连络一气。

    我来到此地，加倍了青年的狂热。我从他们的眼中看出他们理想胜利后神圣的笑容。因为有这种鼓励，我不但敢挑战意大利的统治阶级，就是必要时与任何仇人、任何国家挑战，也似乎都有恃无恐了。

    在罗马我受到热烈的欢迎。我不愿耽搁时间。未见其他朋友，我即开车到国王办公处。我穿的是一件黑衫。我见国王时免去了一切仪式。斯蒂凡尼通信社与各国大报纸，都铺张扬厉地过事夸张我这次进谒国王的事。我自己现在只能说国王很以礼相待而已，我献出我所有的计划，并说出将来治理意大利的意见。国王同意我的意见。我住在萨维旅馆，便开始工作。头一样，我与总指挥安排，将我们的义勇队带进罗马；并令其在国王前排成阵队。由我发施号令。十万黑衫健儿在国王前整队练操显示他们为法西斯意大利带来光荣！

    我现在是胜利了，并且身在罗马。我立刻禁止一切欢迎我的表示。我下令，不得法西斯统领的许可，不得举行任何游行。这是必要的，在我的治下的开始，我就要在每个人心中给一个严厉纪律的意识。

    我又阻止了军官们欢迎我的表示。我常常以为军队是不在政治范围之内的。按我的意思，军队必须灌以绝对的有意识的纪律，它必须以深刻的志愿，唯一忠于保护国境与历史上的权利。军队是一种神圣不可侵犯的制度。它不能忍受它整个性与高贵职务的损失。

    这时还有许多更复杂的问题环绕我。我在罗马，责任并不是仅仅组织内阁；我坚决要去根本再造并刷新我们意大利人民的生活。我誓要促成更高尚、更光明的目的。

    罗马尖锐化了我的献身意识。这不朽之城——世界的首都——有两个朝廷和两个公使。历史上，它见过许多皇家军队败在它的城下。它见过思想与文化的浪潮起伏。罗马是王公头领的目的地，是全宇宙的罗马，它是旧帝国的继承人，它是基督教势力的根据地。罗马现在竭诚欢迎我，拿我当一个全国军队的首领，当伟大的信仰者和整个人民的代表了。

    我站在党人的立场上，站在政府负责人的立场上来决定我的行动。我昼夜不忘我的责任。我已经胜了，但我还能更前进。假如我愿意的话，我能将我的仇人都钉在墙上，叫他们不能动弹——他们毁谤法西斯的，还有那些不忠于战争，而又要破坏和平的人。

    这时空气紧张，随时都有发生意外悲剧的可能。我调度三十万黑衫党。他们在等我发信号。他们完全听我指挥。在罗马我有六万武装的队伍准备举动。三月间罗马几乎发生战争；假动按照以前或近代的革命，必流更多的血。这时，正是我必须用镇静的头脑，清楚的推理以观察全局，以比较我在一定目的的行动中现时与永远的结果。

    我本可以宣布独裁制度，以形成法国国民会议时代的执政府的方式，法兰西大革命时代，在拿破仑执政之前。法西斯革命有它的特点，它在历史上无可比拟的。它的发生是用考虑了的目的，合法的，制定的传统历史与方式，这也是与其他革命不同的。因此，我知道我军队的调动，在最短的时间就要停止的。

    我不能忘记，我还有一个国会；要对付这充满阴沉险毒的下议院，他们常常陷害我，他们习于蒙昧，奸计，嫉妒，而又怀恨；毫无主见的上议院，他们能尊敬我，但不能与我合作。同时国王袖手看我依照宪法到底能作些什么。

    教皇忧心如焚。各国都以疑惑的眼光观察这次革命。国外银行界都急切地探听消息。兑换涨落不定，我们的债权也发生动摇，都在等清算的情形来到。现在，最要紧的，就是要给新政府一种稳定的印象。

    我必须观察，又要知道每件事。我常数夜不眠，但在这不眠之夜中，结果想出许多行动与意见。在我的政府的头二十四小时内，我的策略就可证明这不眠的成绩。

    在革命的性质上，还有一个问题。每种革命，除了群众与公平无私的首领外，还有另两种革命者——冒险家与悲观的知识阶层，后者可总称为革命的厌世者。当革命过去了，这些被简单的直觉与历史社会的现实所激动的群众，立刻回复他们原来的工作。他们是新统治下的勤勉的，守纪律的基本分子。革命中公平无私的领袖，是统治者中的精华。但革命中的悲观分子，与冒险者在革命后是一种沉重的负担，头一种革命厌世家他们希望在顷刻之间，人类就到了至善的地步。他们不懂得没有一种革命能改换人的天性。因为他们乐观的幻想，他们永不满足；当他们应当努力前进时，他们消耗了他们的时间与别人的精力在诡辩与疑惑之中。至于那些革命的冒险家，他们将革命的幸运与自己的幸运混合了；他们想从胜利中得些个人的利益，当他们目的达不到时，他们胸怀愤恨，于是走向极端危害的政策。

    我排斥革命的厌世者与革命的冒险者搞乱法西斯的胜利：在法西斯革命之中，冒险者不久即沉沦了下去了，因为法西斯革命是不同于其他革命，并高出于其他革命的。

    但在这种时候，我的责任使我去检察，去考虑我一步一步的行动。

    在事变紧急之时，首先，我希望组织一个政府，使全国都进入轨道。那时秩序不久就恢复了。在此情形下，不可避免地也发生了一些小小的暴动。我以为我应保证法克塔的安全，我召来十名勇敢的黑衫健儿，叫他们发誓保送法克塔到他的故乡皮内罗洛。他们允许了。我命令：“任何人都不得轻蔑侮辱法克塔，甚至不得动其毫发。”法克塔的独子曾为国家服务，在欧洲时，因飞机相撞而惨死，他因此得受到尊敬。

    我禁止我们对于反对派领袖的报复，因为我强大的威权，打消了我的强暴仇人的实际破坏性。我为他们保存他们的皮。同时，在最短的时间里，我的新内阁也组织起来了。我摈除法西斯独裁制，因为我要给人民排除一党专政的印象。这种保持平衡在天性的意识，在此严重，狂热、危急的时候的我是一直维系着的，当我经过一番考虑之后，决定组织一个混合内阁。

    我一直觉得，以后一定要经过清党的过程，不过，我情愿它经过政治的自然演进。

    但这是我对旧意大利政党与政治家的最末次的宽大表现。

    新阁之内，各部部长副部长中，有十五名法西斯党员，三个国家主义者，三个自由党右派，六个人民党，三个社会民主党，自由党在最近的法西斯革命时搞了一个想从中得利的计划，我却宽容了他们。在人民党与社会民主党中，我选了那些允许我保持国民精神以及那些不和带有破坏性的出风头主义与社会主义串通的人。

    我自己占了内阁总理的位置和内务外交两部长的职务。陆军部长一职给迪亚兹，我一并允许给他一支很好的军队。达翁·德瑞维尔任海军部长，殖民部长则以费德佐尼任之。

    全部内阁名单如下：

    墨索里尼（前下议员）内阁总理，外交、内务部长（法西斯）

    迪亚兹（前陆军上将）陆军部长

    费德佐尼（前海军上将，上议员）海军部长

    阿尔多·奥维格里奥（前下议员）殖民部长（国家主义者）

    阿尔伯托·德·斯蒂凡尼（前下议员）司法部长（法西斯）

    文森佐·坦格拉（前下议员）财政部长（法西斯）

    乔万尼·根蒂尔（前大学教授）教育部长（自由党右派）

    加布列洛·卡纳扎（前下议员）公共工程部长（民主派）

    朱塞佩·德·卡皮塔尼（前大学教授）农业部长（自由党右派）

    陶菲奥·罗西（前上议员）工商部长（民主派）

    斯蒂凡诺·克瓦佐尼（前下议员）社会工作部长（人民党）

    乔万尼·卡隆诺·德·塞萨罗（前下议员）邮电部长（社会民主党）

    乔万尼·久拉亚蒂（前下议员）自治区属地部长（法西斯）

    各部副部长如下：

    总理：贾科莫·阿塞博（下议员）（法西斯）

    内务：阿尔多·芬兹（前下议员）（法西斯）

    外交：埃内斯托·瓦萨洛（前下议员）（人民党）

    陆军：卡罗·博纳·里蒂（前下议员）（社会民主党）

    海军：科斯塔佐·齐亚诺（前下议员）（法西斯）

    度支；阿尔弗雷多·罗科（前下议员）（国家主义者）

    军事副部：塞萨·马里亚·德·维奇（前下议员）（法西斯）

    财政：皮埃特罗·利西亚（前下议员）（国家主义者）

    殖民：乔万尼·马奇（前下议员）（自由党右派）

    自治区属地：翁贝托·莫林（前下议员）（人民党）

    司法：弗尔维奥·米兰尼（前下议员）（人民党）

    教育：达里奥·卢皮（前下议员）（法西斯）

    美术：路易吉·西西里亚尼（前下议员）（国家主义者）

    农业：奥塔维奥·希吉尼（前下议员）（法西斯）

    工程：亚历山德罗·萨蒂（前下议员）（法西斯）

    邮电：米歇尔·特扎吉（前下议员）（法西斯）

    工商：格隆奇·乔万尼（前下议员）（人民党）

    社会工作：西尔维奥·加伊（前下议员）（法西斯）

    当内阁完成后，我立即出布告宣布解散军队，此文经四军团签名，其文如下：

    “全意的法西斯！

    我们的运动是得到胜利了。我当领袖，现已把持国家政治势力。内政外交都操于一人之手。新政府——它尊敬我们所有的党员——因和平之故其中闯员也有其他政党分子，那些分子皆忠心国事者。

    意大利法西斯党勇于进退，现已得到胜利，故不应再进。

    法西斯党员！

    四军团现在将权势交到党的指导之下，为你们的勇敢与纪律致敬你们。你们已经为国家的将来造福不浅。

    依照良好的秩序解散，你们就像你们当初因为这伟大的事业，为意大利历史开创新纪元的伟大事业而聚聚集时一样的精神去解散，回到你们原来的工作，因为意大利现在需要和平工作，以达到最高完善的地步。

    无人敢践踏我们以热情与伟大得来的胜利。

    意大利万岁！法西斯万岁！

    四军团”

    邓南遮处我也致电，其他各省长及下属官员，我都去了通告，给邓南遮的电文如下：

    “现在我已担负国家纪律与内部和平之重大责任，因此致敬于你与国家之命运。恢复国魂之少年法西斯将不致损坏此既得之胜利。墨索里尼”

    给各省长通告如下：

    “从今天起，在国王的信赖下，我已就任政府的指导工作了。我愿一切长官，从最高级到最低级，都能明晓各自职责的重大，并彻底谋得全国的最高利益。

    我愿以身作则。

    内阁总惧兼外交内政部长墨索里尼”

    最后，我宣布于十一月十六日下议院开会，计算我所做的事，并当众宣布我的志愿与纲领。

    这是一个不同于往常的会议。会场都挤满了。每个议员都已到会。我的宣言是清楚、简洁而有力的。我感觉不出有什么可误会的地方。我述说革命的责任。我使听众注意就因为为法西斯的志愿，才使这次革命不出合法与和平的范围。

    “我本可使该会场变成尸横遍地之所。我本可将国会作为一党专利之所而造成一党专政之政府。我都可以做这些事，但我不做它们——至少，现在不做它们。”这是我说辞中的一部分。

    我再致谢与我共事的人，我以同情提出意大利的工人，在法西斯的革命当中，他们曾以主动或被动的团结力量来帮助成功。

    我并不提出像以前的内阁政纲；因为那只是纸上谈兵。我断言我要拿我的意志去做，我不要因为无用的空谈而耽搁我的行动。在外交政策上，我公平的宣言我将抱“尊严与国家利益”的政策。

    在每种讨论题目上，我都发表一份重要的宣言，说明我们法西斯能观察、分析并解决各种不同的、急切的问题，并能制定政府将来的大纲。最终，我的结论是：

    “诸位先生：

    从种种报告，你们当可知道法西斯党纲的纲目。我不希望，也竭力避免我的行政是反对国会的，但是国会必须明白自己的地位。它有两天或两年就被解散的可能性。我们要求整个势力，因为我们希望担任整个责任。假如我们没有整个势力，我们简直不能救一个里拉——我胆敢说一个里拉。我们不希望拒绝自愿与我们合作的贡献，即如是上议员、下议员甚至普通市民的贡献，我们都竭诚接受。我们每个人对于我们担负的艰苦事业都有一种宗教般的意识。国人欢迎我们，期望我们。我们将不给与他们以空谈而给他们以事实。我正式地、严重地答应使国家的行政恢复健康的态度。我们将使外交趋于和平，但同时要尊严与稳定。我必将这么做。我们希望给国家一种纪律。我们不允许我们的仇敌——以往的、现在的、将来的——在我们的永久势力中培养幻想。那种已往的愚蠢的、幼稚的幻想！

    我们的政府建筑在国家意识的基础上。它生存于最好的、最新的子孙的努力上。这是无疑的，在最近数年中，统一的精神必将有长足进展。祖国从北到南，向大陆一直到海岛——地中海与大西洋之岛——都连起来了。诸位先生，再也不要对国人说空话了。这次共有五十二人要求发言，这未免太多了。不要说空话，让我们以清白的心，有计划的脑筋去工作，使我国渐渐兴盛伟大。

    愿上帝助我，便我的困难工作得到最后的胜利。”

    自一七八〇年以来，我不信在蒙特奇托里奥宫的会场中，听到过清楚有力的言语。现在他们都被我的热情燃烧起来了。在这次演说中，有许多是我年来心灵挣扎的结果。有几位下议员都竭力地遏止他们对于我切责的话所生的恨怒；但我在国会中的说辞，得到全意大利的赞许。我是将眼光望在小势力的政党和政治家所集的老朽的会场以外的，我是对全国人说话。他们倾听我，并且了解我！

    我的政治天赋告诉我，从这时起，随同真理的增加，与法西斯活动的扩张，意大利新历史的一线曙光将慢慢升起。

    或者是新文化路上的一线曙光……


第十章　五年秉政

    我的革命手段与黑衫党势力，使我负起了重大的责任。我已说过，我的事业并不简单，它需要远大的眼光，增加的责任也愈来愈多了。

    我的新生活开始了。如要描写它，就不得不舍去普通自传的体裁，我必须要顾及说有机的整个的政治活动。从这时起，我的生活纯然是由无数的政府法令构成。个性完全消失，我这个人——我有时觉得就只表示实质的法令与规律；法令与规律不只是关系到个人的；它们是与群众有关的，它们关系到并侵入全体人民。所以个体的生命与全体的生命合而为一了。

    我自然知道，我执政的时候正是国家中央权力消沉到极点的时候。我们这时的财政情形已由代表自由派的皮亚诺以一句话表示出来了。“缺少六千兆！”人民自己以临时救急办法来自济。渐次的虚张与印刷的纸钞，给了一种虚假的兴盛。它是成真幸福的不稳的欺骗根基；它激发求利的不良赌博。这一切都要靠法西斯的财政政策去补救。

    在国外，我们的政治荣誉渐渐低落。我们被认为是一个无秩序无纪律的国家，既不能兴盛，又不能生产。因为连年不断的骚乱，使比我更强国家的同情心也减弱了。更坏的就是我们仇人对我们的骄傲与轻视更甚了。

    意大利的教育制度非常复杂，大学，中学，小学，都将精力用在纯然地抽象的、理论的机能上去了；这种教育制度使学生离开真实的世界，现代的世界，离国家生活的根本问题愈来愈远；学校已失掉了领导文化责任的机能。学校与讲座应该时常是领导上进的人民去正路的。

    现在，在整个政治机构之下，还存在许多稀奇、可恨的地方政治组织，这也许不会对团结精神造成多大危险，但至少是要生点问题的。政府的活动，本应依真正天然的需要而施行，但它们借口责任所在、谋求进步、适当处置等等的话，以求媚于人民或地方。国家的精华都被这卑陋的政治方法——选区政策糟蹋殆尽了。

    地方分权制度已要受大脚疯之苦了，它渐渐增加的膨胀，势将产生许多麻烦，如动摇、不能容忍、爱尽小责任的种种性质，这种性质是代表那帮薪俸很少又不明其自身道德威信是国家权势与个人责任给他们的官僚的。

    海陆军同国家的生命关系离得很远。虽然在某种情形之下这样有许多好处，但是，置其于卑屈地位而不顾，也是不好的。航空学亦不振。那种情形很难恢复。当我们说到航空学，我们别忘了尼蒂曾禁止飞行。不但军用飞机，连私人飞机也禁。他命令解散飞行队，飞机与引擎都卖了。他的这种举动简直是国家的致命伤。

    当时，所有反法西斯的势力都集中于罗马。那些政党，起初震于黑衫党的革命和我的力量而势稍减，现在又复活了。他们又有胆量在国会中进行以前同样的活动。意大利的报纸又结合起他们原来的团体，与原来政治的顾客了。

    人民生活是必须重新组织的，同时不要忘记一个能作事的政府的根本需要。使经济生活和学校以及军队恢复秩序也是必要的。我们必须裁掉双重职务，削去地方分权制度的势力，改良公共服务事业。我们必须阻止旧政党余孽的腐败的批评。我将要去对一切做攻击。我要去改良法西斯。我要分化瓦解我的敌人。我见到我必须在各方面加紧工作，去改良调和意大利政治生活的态度与习惯。

    还有一件很重要的事，就是不要疏忽了境外的十万移民。我们又开始给边疆人民一个深刻的信念。我们必须帮助南方的人使他们在生活上有近世的改良与鼓励，我们必须接近所有健全的、强壮的省份的人。

    问题与烦恼不绝地产生。我要决定每件事，我又必须要有一个坚决的意志去总括我在国会中，在其他会议中所说的政治提议和在报纸上发表的文章。这种事不但是一个经久的、独立的力量的问题，而且是一个志愿的问题。

    凡是能使我系于我报纸的事我都放弃不作；凡是有一点带私人性质的事我都抛开不问。我将我自己整个地、完全地、绝对地放在建设的工作上。

    我至今还是如此。我希望作一个朴实忠诚的国家奴仆；作一个党的领袖，一个强势政府的首脑。我舍去一切肤浅的生活享乐。我只作户外运动，以锻炼我的身体使之敏捷灵活，并做我复杂生活的一个健全的快乐的休息。在这六年中——除了应酬的吃饭——我并未进过贵族式的俱乐部或咖啡店。我几乎完全舍去了进戏场的快乐，我以前在那儿消磨过我许多晚上的时间。

    我嗜好所有的户外运动；我开车很有把握，我以最快的速度开车绕圈子，不但我朋友佩服，就是有经验的开车者也是惊奇的。我爱飞机，曾飞行了无数次。

    甚至我在很忙的时候，还去学得飞机驾驶执照。我有一次从五十米的高处落下，但这并不足以阻止我飞行的心。引擎给我一种力量的意识，骑马也是一种快乐的游戏，击剑是我专长的，它对身体很有好处，我对此道十分满意。在安静的时候，我拉小提琴。对诗人但丁与哲学家柏拉图等，我都时常领教。

    没有别的娱乐让我感兴趣了。我既不喝酒，又不抽烟，我对纸牌和其他赌博全无兴趣。我对那些消耗时间与金钱，有时甚至生命在这种游戏场中的人只有可怜。

    至于说到伙食，我更不赏识它。我对它毫无感触。尤其在近几年我的伙食简单得像一个穷汉。在我生命的每一个时候，都是一种精神成分推进了我。金钱对我也失去了它的诱惑力。我唯一的目的就是文化与生命的最大目的，人民最高的福利和我国人深深的希望。我对我的力量与信仰很有把握；因此，我从来不让步，不妥协。我将落伍的仇人都抛在后面，我连头也不回过去看他们一眼。我让他们做他们的政治美梦。我让他们去努力口头的工作。

    意大利需要什么东西？一个报复者，其政治和精神的复活又需要一个相当的解释者。我们必须医治以前的创伤，有力量能当中流砥柱。我们必须减少历来产生乱祸的恶因。我们必须遏止政治的解体。我与我们国民生活的血的潮流建立一个新的，静的，有势力的意大利人民的泉源。

    选举这件事现在成了一种很幼稚的游戏；因此数十年来它使我们国家不安稳。它所产生的国会是不良而又丝毫不能尽一个新意大利所应尽的责任。我现在对抗无数的仇人。同时我又树了一些敌——我对此并不奇怪！按我的意思，我的挣扎是到了最终的一幕；它必定整个地在各方面进行斗争。

    假如我要说我挣扎的全部，我必会用一种清楚的，实地的方法；这似乎是应当将我的政治行动分类来说，这样才可以展开我一些有意义的政治生活的事实。我们的事业与行动，是比任何主观的说话还能写出我真正的自传——从一九一九到一九二七年。

    我从不因为犹豫而耽搁事；侥幸，我从来不知沮丧与得意，一般普通的政治家都因此而受害。我明白我的威信和我所爱的甚于生命的国家的威信都在我掌握之中。

    我急于改良精益求精而去清理我们意大利人的性质。我现在来说说我的内政与我所计划的和成功的事。从种种的争议，从杂色的政党；从农民的挣扎，从流血的奋斗，从报纸的不忠实，从国会中的战斗与阴谋，从无意识的辩论，种种困难之中，我们最终还是走上了国家统一的道路，而得到一个有势力的和谐生活——由法西斯统治，鼓励并灌注以精神，这并非我以为是法西斯的功劳，这是世界的评断。

    从一九三一年十一月十六日在下议院演说之后，以二百〇六票对一百十六票而使我的宣言获得通过。我并未有一点困难就得到整个势力。

    我立即下大赦令以造成和平空气。我要解决法西斯队伍的问题。我绝对能支配法西斯党员与我们的行动队。在全意大利，他们都表示了他们的勇气、壮志和强烈的忠诚。现在法西斯党已大权在握，在此情形下，不再需要武装组织了。

    同时我不能立刻就取消他们，他们对我有一种深刻的、盲目的、绝对的崇拜，在他们的天赋之中，在他们的信仰之中，他们不但有力量，有勇气，他们也有政治道德的意识。现在危险期还未完全过去、黑衫党的胜利还需要保障。于是，我决定组织“保安义勇队”。自然，它的责任是要规定的。它必须由适合的身经百战的士兵和领袖指挥，因为他们经过战事，知道并且经历过法西斯运动的奋斗。

    我宣言：法西斯一天存在，一切骚乱与非法就都将消灭。我将法西斯的行动队改为“保安义勇队”的决定无疑是一个好计策。这不但给新的统治以一种权威，还给以一种后备的实力。

    组织一个大议会——一个纯政治的组织——也是我取得政权后的一个重要目的。我觉得有组织法西斯政治团体的需要，一种出乎以前统治我国的一切政治组织的团体。每天，我都要应付种种发生的问题——我需要一个参议的团体。在我做政府领袖的复杂工作中，我并未忘记我同时也是一党的领袖，三年以来、我不断奋斗，我并不仅是为要取得政权，最要紧的还是为要灌输新精神在我们国中的急切的需要。

    这参议会是由法西斯中的活动分子组成的，它困难的，慎重的事业就是去将法西斯革命工作变成法令。这其中没有——现在还是没有——杂色分子，只有法西斯党人，阁员，或能代表我们政见的分子，以及专门人才。此会一直是成功的。它是在我指挥之下，其中所有的动议，所有的报告——见诸各报上的——都是我写的。所发表的也都是我长时间考虑的结果，我用我们法西斯的精神，法西斯的信心去分析，去考察我们国人的生活以及意大利在世界上的地位。这参议会——现在我正打算将它改为现政府下的立法机关——在五年之中，做了许多伟大无比的工作。

    还有一个问题就是警政的统一。现存的有普通警察——分政治的与司法的——有皇家警备军，还有御卫队。御卫队是尼蒂拿被解散的军人组成的，它是一个无用的团体。我决定立刻解散它。这次的举动彼未发生意外的事。在有几个地方——如托里诺和米兰诺等处——也发生了骚动与反抗。我立即下了严厉的命令。我招呼并打电话通知各地负责人切实维持秩序。我吩咐各地负责人，必要时他们可以开枪。在六个小时之内，什么事都定了。这次解散四万武装队，只死了四人，伤了数十人。他们的军官有的派入其他的机关做事，有的随他自己选择事业；士兵等都平静地回到自己的家乡。

    我们意大利的秘密社团，开始慑于法西斯的势力，不敢猖狂，现在又开始反对我、反对法西斯了。在参议会中，我宣告，凡法西斯党员，不得同时为秘密社团会员。在我是社会主义者的时候，就开始反对秘密社团的政策。这个无聊的结社，带有一种秘密的性质，代表了意大利贿赂勒索者的行动。它并没有保护、仁爱等性质。每一个人——甚至在此会中得过益处的人——都相信这个社团只是互相帮助、互相谄媚的团体。人尽皆知它有一种崇拜自私的精神，采用阴谋的方法，轻视知识与道德。我反对它的奋斗是非常严厉的；我现在还带这战争的遗痕，这个遗痕是我忠诚的功绩的徽号。

    一九二三年，经过长时间的谈判，我将国家主义和法西斯主义联合起来了。在某种时候，这两派关于国家命运的目的的政见——可以说是相同的。因为政治的发展，使之分道扬镳。现在政情变了，国家主义中之良好分子已与新统治者合作，两党的合并是再聪明不过的举动；并且此举在政治上也很忠实。黑衫与青衫——青衫是国家主义者的制服——在勇武与政治的忠心上联合起来了。这个新的、深刻的结合，使我们前途更为兴盛，我们要使我们意大利伟大得像我们两派所预言，期望而且最后所要创造的。

    一九二三年四月，人民党在都灵开全国大会。这是一个没有结果的讨论会，与以前催眠人民的政治会议并无分别。他们用了很长的时间来讨论法西斯统治问题，在许多意见发表之后，与会的大多数对于反法西斯与法西斯之间，赞成取骑墙态度。

    在内阁之中，有数位阁员是属于人民党的，在这次会议之后，他们觉得他们的地位很难处。我提醒他们，请他们想想，在他们的党表示了态度后的新形势之下，他们是否还合适在法西斯政府里。经过一番解释与交换的意见，出于我要开始我政治的清党起见——我以前已预料有这种事发生——我劝在政府中的人民党放弃他们的位置，以免他们国会的党团与法西斯党的争讧。

    清党的作用，在我掌权后立即进行了。此时，法西斯还不很受欢迎。还有许多背叛者。有许多人梦想他们可以影响，可以屈服法西斯所立的有系统的，坦直的政治路线。因此，我时常被那种工于奸计的油滑的人所攻击。但是，他们发现我如火石般强硬。

    一九二三年劳动节首次无事变发生；工人都照常和平工作，而且并不觉得那种情形是无意义的。后来，我想要知道国人的舆论和人民对法西斯的印象。我起初到米兰和罗马纳。再到威尼斯、帕多瓦、维琴察、西西里、萨蒂尼安；最后到了皮尚扎和弗洛凯斯。我在每处的军官中，黑衫党中，人民中，都发现热烈的、活跃的真挚。他们觉得他们有了政府，有了领袖。

    黑衫党人——革命的创始者——以对领袖的同样热忱欢迎我，就像对我在以前只是一个党的领袖而发展我报纸时一样的热烈。

    意大利人的性质，有时更近于分党扰乱而不近于实际行动。但我的老同志在他们日常工作中，在他们的兵营里，是永远扶助我的。他们的态度不但使我们骄傲，还深深感动了我。我不能不顾这些充满热忱的青年，我决定，我决不牺牲他们去与垂死的旧势力妥协，人民现在也觉得已获得了真自由；他们现在从欺骗与勒索中解放了出来。他们为我的政治工作祝福，我也因此喜欢。

    此时，反对我的运动开始了。当他们的和解、妥协、退让的政策失败后，他们在报纸上——以《塞拉导报》为首——做种种不祥的预言和狂呼。他们竭力毁谤和混淆视听。但是，我不顾一切地实行我的新选举法，因为我不愿再落以前比例制选举的窠臼。我舍去了一些人民党、民主派和自由派。因为改良学校——以后将说到——也引起一些反对。

    同时我们要去对付反法西斯的攻击与清算。此时可算多事之秋。我要阻止法西斯内部的阴谋与奸计所造成的恐慌。对此，我从竭力压制那些在内部造成骚乱与组织小党派的人着手。法西斯是一个整体；它不能有各别的倾向，它不能有两个领袖。这是一种绝对统治；下层是黑衫党员，上面是领袖——他只是一个。

    这是我所以有实力的缘故；所有的党的分化不是由于理想的动机，而是由于个人的野心，虚假的成见，或者由于内部的腐败，或者由于其他我们常见于意大利秘密结社中的神秘的、不正的、隐藏的势力。这种种我都想到了。我决定寸步不让。当紧要的立法问题解决后，我决定解散国会，在我势力伸张后，我宣布一九二四年四月六日选举。

    选举的信号放出后，各党派的骚动都平静了。他们考察内部的人才，检阅他们的势力。他们去拉拢最大多票数，并希望在国会中占很多的位置。

    选举细看起来简直像小孩的游戏，被选举的人倒比选举的人还重要。这些“大人先生”们，因为要当大人先生，所以不惜用各种曲折的方法，用煽动的手段，以妥协去达到目的。法西斯不愿要这一套旧把戏。我们决定拟一份名单，以集中人材为标准，不但包括各地忠诚的法西斯，还包括那些在国家命运的行动上能保持国家尊严的人。法西斯的这个政策证明是很聪明的，很忠实的，这份名单甚至包括反对我们的人和态度不明的人，因为他们能服务国家。前内阁总理奥兰多和前会议长德·尼古拉；但大部分还是新人。它包括两百身经百战的老练军官，十名得金赏牌的，一百一十四名得银赏牌的，九十八名得铜赏牌的，八十名残废者，三十四名义勇队。该名单的大半是大战时的主体。

    从共产党分化出来的社会党现在也厉兵秣马地准备选举竞争，人民党也同样努力。但从六日打开的投票箱中，我们的名单获得了全部的胜利。以五百万票对两百万票，他们所有各派的名单放在一起还是只有我们一半票。由此可知我的政策是由大多数人民所赞助的。这样，我本可以压迫他们的，但我宽容了她们。

    我在米兰指挥这次选战。我对这次选举结果，并不大注意，让我感兴趣的就是人民对于法西斯名单热烈的赞助。这个赞助使我对我的政治行动与言论更有把握了。我回到了罗马，人民当我是一个凯旋而归的英雄欢迎，从齐吉礼拜堂的洋楼上向人民致敬，并恭祝新的、渐渐伟大的意大利；在这新的国家中，我们忠实的人都生活在和谐的空气里。

    这是我的结论，努力使各党派都消亡，然后国家才能生存。

    五月二十四日在非常尊严之中，第二十七届国会开幕了。国王陛下做了一篇很动人的演说。会场中有一种盛会的景象。出于政治原因，那些不忠于国家和损害意国伟大的分子都不能到会。总之，在第二十七届国会开幕典礼上，它的完整与道德的价值一毫都没有损失。

    那些身经百战的军人特别受欢迎，他们有的是装饰得十分整齐。在这老会场中——它是习于卑陋的，肖小的政治阴谋——现在充满了新生命的空气。充满了意大利新灵魂的英雄思想和伟大的求生意识。

    这一切都激怒了社会主义者。在他们心中，他们恨战争，他们看不起我们在大战中的胜利。而以前的旧国会又不能适合伟大的青年群众。他们天生的怯懦，他们的议员，都将拒绝祟奉奖章所象征的勇敢。

    新意大利与旧意大利的争讧，时常在国会复活。虽然这争讧在其他各处都解决了，都是法西斯战胜了，但在国会中还相持不让。在一九二四年五月二十四日的历史上出名的会议中，这不共戴天的彼此仇恨就宣布它的尾声。我选我们的参战纪念日作闭会的日子并不是没有用意的。

    几天后，国会讨论开始。下院议员鼓起一种激热的辩论。社会党——他们在五月二十四日国会开幕典礼中都没到会——开始了它的战争。空气十分热烈。我知道我必须换一种方法应付国会的生命——幻想是无用的。我用了很大的忍耐力，才将首次喧扰的会议平静下去。六月六日，一位瞎眼的军人卡洛·德尔罗克斯做了一篇演讲，这对提高讨论的空气是很有效的。在六月七日会上，我竭尽精力应付我的反对派。我斥责他们的诡计。我记得我以法西斯党的殉难者的名义，我以和平的灵魂劝告每一个人去做专事建设的行动。我末了说：“我们要知道我们是代表人民的，我们要宣言我们应将你们的和我的嫌忌的余烬抛开，我们才能在永远的将来，在我们尊敬的国家的实体中，在强壮透明的液体中生活。”

    我觉得我必须在国会中要求安静，要求平衡与正义的意识。我是被和平希望所刺激。但我的话失败了；在国会的政治战斗的热烈下，不宜开会。

    那些社会党曾攻击了他们以为很重要的地方；他们曾摒绝了真实现象。现在他们被意大利的青年所覆沉、所震慑住了，他们沮丧于现正发展着的新趋向。所有的政治现实都与他们的倾向绝对相反，他们失败了，并且他们自己也觉得他们是无用了。在此情形下，这些社会党最后的手段便是希望寻求一个方法以避免屈服——至少在国会中的屈服。

    因他们精巧、奸滑的政治艺术，他们尽量延长他们设法造出来的捣乱。他们的目的只是想破坏而已。在这种工作中，下议院议员马泰奥蒂是出类拔萃的。他是一个罗维戈省的社会主义者，他的怀抱只是政治的破坏。他和其他社会主义者一样憎恨战争，但他的憎恨程度已经过分了。在我们卡波雷托战败的时候，他曾拒绝我们威尼斯的避难者。他拒绝保障这般从举国暴力侵入的地方的逃难者。他说他们应留在奥国统治之下。

    为对付国会论战，他摆出他的全付精神。因为他是一个富翁，在他心目中的社会主义只是一个在国会中的公式。他是一个勇于战争者，在挣扎的漩祸中，他能激怒他的仇人，但他的能力还不足以破坏我们的会议，还不足以压倒像法西斯这样的一个党。马泰奥蒂并不是一个领袖人材。在社会党中，有许多比他有辩才，比他有天才，比他合理一些的。在他的选区里，他与法西斯竭力竞争，在国会中，他是一个最热烈、最好斗的一个反对派。

    一天，马泰奥蒂忽然在罗马失踪。后来，相传出了一个很大的政治案件。社会党寻找他们的一名殉难者——为辩论而用的——当真相示明的时候，他们立刻控告法西斯。得到我的命令后，一个精细、完全的调查开始了。政府决定严办此案，不只出于正义，还要阻止这种诬告，我指定罗马的县长与警长，内务部副部长苏日，印刷部长塞萨·罗西共同清理此案。对于搜寻此案的犯人的执行是毫无限制。不久，此案犯人发现。他们皆身居要职。他们是法西斯党人，但他们不是政府的直接负责人。

    我们以无限制、不留情的严厉手段处置他们。施行着严厉的法规——如此严厉，在某种情形之下，它们可以说过分严厉了。

    嫌犯一概抓捕。在负责人之中，凡有嫌疑与正犯有关系者皆引咎辞职。对于当局，对于警察与法庭皆不加限制。

    所有举动，应当将这次风潮平静下去了。

    但事实正好相反。这次动人的事件注定地要扰乱我所希望于我自己和国人的严肃的安静。虽然我们仍在一种热情的，诡辩的，激烈争斗的空气中；但是，在第二十七届国会开幕几天之后，一群在位之人正想去创造一种事业，而结果只是一出悲剧。这也是不可能的。我平时对于所发生的事总是说粗暴、严厉的话，虽然中央政府的行动是忠实、出力的，到了反法西斯和反法西斯领袖的乱子发生的时候，国会中的反对是大模大样的信号。我觉察出这并不是出于爱死者的心，而是出于恨法西斯的缘故。我并不惊奇。在国会中——普通人处此情形自身必会动摇——我说了以下的话：

    “假如这是追悼一名死者的问题，悲伤的问题，假如这是一个惩治罪犯和责任人的问题，我在此再重复一遍，我们将安静地、不变地照着去做。但假如有人想借此不幸事件别生他故，不顾国家的和平——假如有人想借此悲剧表示他自私的政治性质而借故攻击政府的话，政府亦将不顾一切以求自卫。政府以良心胆保已经尽了它的责任，并且将来也愿尽它的责任；它现在要采取适当的方法，以克服那些扰乱意大利人民的和谐并陷人民于可怕的分离与狂妄之中的奸计。”

    这种话不能进无情者的脑子里。于是，我所预料的事复生了；那些反对派将他们自己委身于马泰奥蒂的尸体，目的就是毁坏意大利的政治生活和在国内外宣传法西斯的罪状。

    一九二四年六月至十二月，意大利民众生活的现象，简直可以说是一个任何国家的政治斗争都比不上的奇观。那是耻辱，不名誉的表现，它辱没了任何政治团体、报纸、会议，乱党与每种反法西斯党派、虚假的知识阶层、失败的候补者、意志薄弱的怯懦者、流氓、寄生虫等，都委身于这个尸体，像一群乌鹑，逮捕罪犯是不够的。发现尸体和医生的誓言说他的死不是由于被杀而是由于伤，但这也不够。

    在罗马附近的夸塔雷拉的篱笆前将尸体找着了，但还不足以停止社会党无谓的追求，这次事件，我们都记得有一个不好的名字称之为“夸塔雷利斯莫”。

    有些人借马泰奥蒂的悲剧以发财；他们以他的相片、以纪念牌、以纪念日、以发电号等来搞投机事业；一些不逞的新闻报纸也借口来募款等，直到现在还未停止款项。

    反对派及其国会议员都退出国会，它宣言不再与我们在立法工作方面合作；退出国会运动和赞同该运动总名为“阿文蒂诺”——自命为与罗马历史上有名的“阿文蒂诺”相同。这个“阿文蒂诺”团体简直是一个稀奇的团体，怨恨与失权联合了所有不同的政党。他们之中包括社会党、自由派、民主秘密社会党、自命为天主教的人民党。他们秘密开会。滥用出版与结社自由，以期毁坏意大利的生命。疯狂的份子时时在等候法西斯的倾覆。在这个滑稽剧的背景中，有一位上议员阿尔伯蒂尼，他拥有报馆。他甚至愿意在垃圾堆上剥削，他愿意听卑下的流氓的话，他收集卑污的小册子，千方百计想打倒我和法西斯。

    我却没有疑惑与沮丧的时候。我很知道我的仇人的态度与举动。假如他们能够的话，他们要以这位社会党议员的尸体作为反法西斯运动的信号与旗子。但他们这种“吃尸鬼”的政策简直出乎我的意料。除了这些投机分子以外，还有一些怯儒的法西斯分子，他们不懂一件小事并非构成历史的材料。他们因一时感情冲动的道德关系，不惜损坏大的道德的政治的忠诚与全国的福利。

    在这种情形之下，有些“从良妓女”式的和受反对派煽惑的法西斯反过脸来攻击法西斯，他们战战兢兢地舍弃了法西斯意大利，它现己被仇人攻击得热血佛腾起来了。

    因为这反常的时间和种种困难，我们又回到革命的时代了。在这种空气中，有许多属于秘密社会党的县官，自然不能进行公平无疵的审判。在国外的各党派也帮助国内的社会党。这是很清楚的，在民主政治、社会主义、自由主义横行的国中反法西斯到了什么程度。

    种种情形，在某种政治空气之中，本可以造成一种幻想：以为政府现在已是无用的了。一九二四年十二月在三个月变乱之后，许多人在暗算我们内阁还有几天寿命。在一些渴望政治的人心中，起一个很大的幻想。在前三个月内阁总理之中对我有一种暗计；他们能自欺欺人。但是这些职业政客没有一点普通常识，他们不明白，我一纸命令能让黑衫党将他的狂想与幻梦立即根本打倒。

    这群气胀了的青蛙在等他们的胜利。那些腐化的报纸兴高彩烈地公认这次诬告，并煽惑罪恶与宣传毁谤，平衡势力的国王现在也被恐吓住了。和以前一样，有许多人借机以恢复其政治生活。对这种人，我竭力把他们在我势力范围之中肃清出去。

    似乎这种种还不足，在一九二四年十二月中，前印刷部长塞萨·罗西策划一个阴谋。他因牵连进马泰奥蒂案件，故遭法西斯开除，而他现在以毁谤虚假的文字做了一篇纪念文章。他想陷政府于罪犯之地，更想借此陷害我。意大利所发生的事都堆在我头上。这篇纪念文章是攻击我道德的檄文。但我不怕这种手段；像这种计划总是成空的。我事先已得报告，我知道他这篇文章的内容及其准备上报发表的日子。我立即设法制止他这种行动。我先将此文发表于一份友谊的报纸；我指出这篇文字的毫无价值。这只是一种笑谈；是一个欺人的东西。他这个计划因此成了泡影，像破了的氢气球。

    此事经过六个月之久。缺乏勇气的人都隐没了；那些唱悲调的人都渴了。投机者也烦了。此时，一名皇家贵族、曾任阁员的卡拉雷·德尔·安努兹亚塔也与共和党以及社会党中的恶劣分子联合捣乱。

    此时我十分小心地控制法西斯党。我禁止他们以报复手段处理此事。我命令“凡法西斯党不得乱动！此事须由我一人处置。”但是在佛罗伦萨和博洛尼亚地方发生了极端暴烈的事。我知道，这是我应该出来说话与行动的时候了。

    在这六个月里，我敢说我并未失掉我的镇静，也并未失掉我公平与正义的意识。镇静的判断力指导我每个行动，我命令逮捕所有罪犯。我希望正义不屈。现在对于公务，我已尽了我的责任，不失为一个公正的人。至于对我的仇敌，我私自要公开地对付他们。

    当罗马同盟罢工酝酿之时，我命令佛罗伦萨的义勇队在首都示威。武装的义勇队是最富于劝诱性的。一九二四年九月，我去查访托斯卡尼地方的法西斯；我到人口最多的阿米亚塔，我到工人中，农民中，到锡耶纳省的矿工中，在此情形下，当我的仇人正在等我倒台——这也是国外的仇人所希望的——的时候，我对法西斯党发表以下的演说，表示出我们的力量与胜利：

    对我的仇人，我说：“法西斯将抬榇相见。”

    反对派的报纸对我的话大惊小怪的批评；但他们的喧嚷都是无关宏旨的。一九二五年一月三日，那时各省被逐的政治犯与热心于我们这次政争的人都齐集罗马了，我在国会曾作以下的演说——其中也有不尽之处。

    “诸位先生：

    我今天要说的话可以说不是国会中说话的方式。在会散后，你们之中也许有人能找出我今天的话与我十一月六日在此说的话的线索。这种话也许别有用意，但不能说是为选票的关系。无论如何，你们要知道我不是为票的关系；我不需要，我的选票太多了。法令四十七条说，‘下议院踪员有权弹劾阁员使受最高法院之审判’。我正式地问，在我们当中，是否有人要引用第四十七条。我的话是很明白的，我要求水落石出。你们也能明白此事。在我们与各同志努力如此长久之后，我们感谢他们所作的事，但现在最好停下来考虑一番，是不是以后我们同志将来能走同一条道路。

    诸位先生，我现在在此提出对我自己的弹劾。

    传说我要组织‘契卡’。

    何地？何时？如何组织的？没有一个人能说。俄国曾不待审问而处决了十五万至十六万人——见官方统计，在俄国是有所谓‘契卡’，它有系统地施予中产阶级和该阶级个人一种恐怖。‘契卡’据说是革命的红剑。但意大利‘契卡’还未产生呢。

    没有一个人能否认我有以下的三种性质：谨慎的知识，无量的勇气和对金钱诱惑的轻视。

    假如我要组织‘契卡’的话，我必将依照我的理解力，我用过我这理解力去抵抗在历史上不能磨灭的暴乱。

    我以前说过——凡是五年来跟随我坚苦奋斗的人都记得——凡一种要奠定非常事变的暴力，必须是有谨慎的，有理性的，并且是有侠义性的。而现在一般所谓的‘契卡’做的事都是无理性的，任情的，而且是愚蠢的。

    比方在圣诞节，我的政府发表过很和平的话以后，你们想，我能下令在上午十点攻打罗马的维亚·弗朗西斯科·克里斯皮吗？

    请诸位不要想我是这样一个蠢人。我还要计划这种无理性的对密苏里和福尔尼的无关紧要的攻击吗？你们大概都记得我六月七日的演讲吧。这极易回溯那一周人人的政治狂热，那时，在这个会场，多数党与少数党每天起冲突，因此，许多人十分悲观，以为在国会中的各党各派将永远无法合作。彼此的怒骂充满整个会场。最终，七月六日德尔克雷说了他充满生命与热情的诗一般的话以后，这种局面才算打破。

    第二天，我发表言论以肃清空气。我对反对派说：‘我承认你们理想的权利，你们的不确的权利，你们的经验也许比法西斯多，你们可以任意批评法西斯政府的各种法令。’

    我记得那时此会中人的景象——那种景象现仍在我眼前——所有人都十分注意我的话，所有人都觉得我所说的话的深刻与活跃，都以为我建起合作的基础，如果没有这种合作，我们的国会甚至都不能继续下去。

    在一个胜利——不客气地说胜利——一个全国会甚至反对派都承认的胜利后（因为在下周三国会又平静地开会了。所以可说是胜利），我既不是疯子，叫我如何还要命令——我不能说谋杀——甚至很轻微的对我仇人的攻击。而这仇人又是我以为他与我有同样的勇气，与我有同样的固执性呢？

    那些与蟋蟀脑筋相同的人以为我在这种事发生时只做一种轻蔑的态度。我最不能容忍这种态度；我良心的深处很痛恨它们。而我又十分反显我们的力量。

    什么力量？对付谁？什么目的？当我想到这些问题时，诸位先生，我就想到大战时那些军事家，当我们在战壕吃东西的时候，他们就用小针在地图上定他们的战略。但是当他们所定的地方的事已经发了的时候，情形又不同了，而他们的策略又不能不改。但是，在许多情形之下，我都证明我有很大的精力。我应付的事从来没有失败过。

    我曾在六个小时里解决了御卫队的叛乱。在很短的时间里，我破了一场阴谋暴动。在四十八个小时里，我派了一部分陆军和一半海军到科孚岛。我所以将这些力量的表示——最末一个甚至使我们友邦的大将也吃惊起来了——引出来的缘故，就是要大家知道，我并不是没有力量的。

    死刑？但这只是一个笑话，诸位先生！头一样，死刑必依据刑法，总而言之，死罪不能拿来作为政府的报复手段。

    假如问题关系到一个市民的生命，那么死刑的执行必应限制——不如说应十分限制，经过审判。在这一月底，我心中深印的就是：我希望全意大利的和平，我希望重建道德的政治生命。

    但我这种政策的反响是什么？头一样是‘阿文蒂诺’退出国会——一个反对宪法的举动，它无疑是革命的！接着，报纸联合战线的攻击，经过了六月、七月、八月。这是一个卑污的、不幸的联合攻击；它侮辱了我们三个月之久。最狂妄、最糟糕、最恐怖的虚言不顾廉耻地在报上发表。

    他们又检查各种秘密发生的事；他们无中生有地找事，他们自己知道他们在扯谎，但他们还是照样做。我在这狂风暴雨之中常常是和平安静的。继我们而来主持政府的朋友一定记得这狂风暴雨，并且要觉得是一种耻辱。在九月十一日，有人计划复仇，击毙我们的一个人。他是贫病而死的——在他怀中只有六十里拉，但我还是继续使这种事恢复原状。我阻止种种非法举动。我坦自地说，现在在牢里还有数百法西斯党员。

    当我以前召集你们的时候，国会存在定好的日子开幕，而它所讨论的差不多完全同于财政方面的。这是事实。

    义勇队是发了你们所知道的誓言的，各处将官的提名就是由我控制的。这也是事实。

    末了，一个很使我们动心的问题也解决了——接受吉安达辞职的问题。国会因此发生骚动。我明白叛变的意义；但是，在四十八个小时之后，我以我的威信与我的势力，使这件事成功了。我对暴动的、不屈的国会说：‘接受辞职，’而辞职居然接受了。

    但是，我还以为这个并未达到我的目的，我竭力想制造一个就范的情形——改良选举制。这种意志的反应是什么？不过是一个战争的呼声，并且还说：‘法西斯党是驻扎国内的一群野蛮人，它是一群强盗的活动。’诸位先生，他们现在走上道德问题。我们都知道意大利道德问题的悲惨历史。

    诸位先生，毕竟我们想在蒂图斯的拱廊下寻找怎样的蝴蝶呢？好，我现在此会中，在意大利全体前宣言，我独自担负一切将来发生的事件的政治的、道德的、历史的责任。假如一句话就能处人绞刑，请将绳子拿出来！假如法西斯党是仅仅如一种海狗油，或是一家俱乐部，而不是意大利上好的骄傲热忱的青年，这个责任也由我负！

    假如法西斯党是一个罪犯的结社，假如它所施的暴力是历史的、道德的、政治的罪恶的结果，这个责任也是我的，因为那是我从我们加入大战时起直到现在为止以宣传一手创造的。

    在最近以来，不但法西斯党人，就是许多市民都在自问：我们是有一个政府吗？他们政府的人都有人类所应有的尊严吗？他们的政府有政府所应有的尊严吗？我希望我能达到这指定的几点。我这六个月以来的人生经验可谓十分丰富了。我试验我们的法西斯党。就像我们要试验一种金属，我们必须用锤打它，我照此试验过许多人。我观察他们的价值；我发现了，当逆风来时，他们只是在一个犄角上转，我也试验了我自己。但是，要知道我未必要坚持什么法令，假如这种法令对国家没有利益。一个自侮的政府不能使人民尊敬它。人民希望地们的尊严从政府反映出来，他们说：‘够了！我们已无法容忍了。’

    为什么要说无法容忍了呢？因为‘阿文蒂诺’的背叛有一个共和党的背景。

    这‘阿文蒂诺’阴谋有了它的结果了，因为，无论何人，在意大利只要是一个法西斯党，那么他的生命时时都有危险！在十一月与十二月之中，有十一名法西斯党人被杀，有一个头破而死，还有一个七十三岁老人被从很高的墙上抛下而死。在一月之中，被枪打死者三人。在铁路上被枪刺死者三人，一个在罗马，一个在帕尔玛，第三个在佛罗伦萨。于是每处都发生阴谋活动。

    义勇队一位领袖被一个不逞之徒击成重伤。

    在根扎诺警备队与一群叛党又起冲突。

    法西斯在塔奎尼亚出席国会的代表也几乎遇害。

    维罗纳地方伊人也被乱党所伤。

    义勇队一名士兵在克雷莫纳省负伤。

    在弗利的法西斯党也被乱党伤害。

    在佩萨罗的乔尔吉奥的共产党也图谋不轨。

    蒙赞巴莫的乱党唱着《红旗歌》，并攻击法西斯党。

    一九二五年一月的三天内，在一个地带的梅斯特雷、皮扬卡、瓦洛姆布拉发生事故；五十名武装乱党，走过此地，唱着《红旗歌》，被安放炸药。在纳尼斯，一名义勇队员帕斯凯·马里奥遭到攻击而受伤。在特雷维索的卡瓦索一个法西斯又受伤了。在克雷斯帕诺警备队的总营也被二十名妇女侵入，义勇队分队一名领袖被攻打而又被抛入水中。在威尼斯的法瓦拉的法西斯也被乱党攻击。

    我所以拿这事平放在你们的前面，因为它们是一种征兆。第一九二次特快列车也被乱党投以石块，打破窗户。

    在利文扎的莫杜诺我们小队的领袖也被攻打了。在这种情形之下，你们可以看出‘阿文蒂诺’在全国有一种很深的反应。它激起一种斗争，该斗争的一方面说够了！当两种势力斗争的时候，解决就待力量的试验。这在历史上别无解决方法，将来也不会有。

    现在，我敢说该问题解决了。法西斯，政府，我们的党是在它最大的效力的项点。诸位先生，你们骗了你们自己！我限制住法西斯，而你们偏要想它大概要完了，我控制了我的党，你们偏以为它是死了。假如我用我遏制法西斯的精力的百分之一来放松他们！——啊！你们看吧！……

    但是，我无需如此，因为政府的力量够去收拾这阿文蒂诺的叛乱。

    诸位先生，意大利现在希望和平，希望安宁，希望工作，希望镇静；如有可能，我们要给它爱；如有必要，我们要给它力量。

    你们能确知在我说完这话的四十八小时之内，这种情形都要肃清它，我们都知道这不是个人的幻想，这不是政府的贪念，也不是卑下的热情，而是我们国家一种无穷而且伟大的爱。”

    这些话同我的轻视的态度与言语的力量，立即惊醒了全意大利。在我预料之中，不佳的情形四十八小时之内就廓清了。反对派的报纸以前一直充满了妒忌、愤恨和毁谤的攻击，现在却钻进他们的洞而致无声无息了。这种新现象，富有势力与责任，漫漫发展起来了。法西斯有资格使它自己前进，并且能统治一切——自从长时间的加达湍拉的事以后。

    自由派的阁员萨罗奇和卡萨蒂，还有一位温和的法西斯阁员阿维卡里奥乘此机会辞职，我换以三名法西斯党人。现在为时事所迫，又返回到找们历来的不妥协主义了。

    经我这一番充满忠实与勇敢的言辞后，法西斯又恢复了它战士的精灵了。所有在党外的人都要参加我们的运动，但因为要减轻我党的负担起见，我们的党立即截止登记。

    胜利算是完成了。几位前任总理的计划完全失败，不过留为别人的笑谈而已；其他阴谋也同样不成功。贝内利假借“意大利联盟”的美名发起一种运动，鼓动法西斯党员退出，加里波第不肖孙子也秘谋起事，但都失败了。

    一九二五年一月底，“阿文蒂诺”和我们的反对派破裂了，他们因内部意见的不合和党派的不同而致四分五裂。我在前线上又是一个战胜者了，我准备将法西斯革命深入国家一切制度与宪法组织。

    在一九二四年十月二十八日，国家义勇队——这是法西斯中的良好分子，我所最爱的手创物——发誓尽忠国王。现在我们必须适用一八四八年宪扶以产生适于新意大利的新代表制度。

    因为这个目的，我组织了一个十八人精于治国的专家委员会，付以准备建议改良宪法的责任。

    委员会的名称定为“立法委员会”。在一定时期内，其工作包括提议改良旧宪法和制定新宪法。我以后再用他们的建议作为立法依据。委员会并不提出一定的条例，不过帮助改良而已，经我再细定后，由国会通过。

    禁止秘密结社的法令通过；于是法西斯与秘密社团的冲突就有了法律上的依据了。实在说起来，在一九二五年还有非法结社。不服政府法令限制而扰乱社会治安，真是笑话。

    在近世的时代中，秘密的政治结社除了一种恐怖外简直毫无意义。我决定了，凡是一种结社必须公布其目的、组织、会员和发展。

    这时内务部长费德罗尼经我同意起草《公共治安法》。于是我们将地方自治交给“城市执法官”，使各地方不至再受各选举的辖制。这种选举制不适于现在的时候与情形。罗马的政治也建起基础了，我们又开始攻打西西里的莫菲亚，剿灭萨蒂尼亚的匪徒，并攻击其他骚扰地方的乱党。

    一九二五年二月，我不幸大病，出于种种原因，我的病况详情一直未宣布。那时情景非常严重。在四十天之内，我未出房门一步。我仇人的希望又复活了，他们幻想我的末日到了。因为我的沉默与各报上不符合的报告，法西斯党人非常焦急。我现在才十分看清我的党人，我的亲近者，我的意大利的全人民是离不开我的。黑衫党不耐烦地等着看我。

    到了三月底，在法西斯成立六周年纪念会上，我在万人欢呼之中出现于巴拉罗奇扎的洋台上，全罗马人都在我前面了。我清瘦憔悴的面容激起了深深的感情。我敬祝群众的春安，在我说完其它话之后，我又说：“现在，我们前途光明了。”这句话有无量的意义，并引起群众的欢呼。

    巧妙医生——如巴斯蒂亚内利教授和马奇亚法瓦教授——的巧妙手腕将我完全治好了。那些希望我因病而死的仇人现在复归绝望。我对这些没有勇气只巴望别人病死的人十分愤恨。我现在更强壮更活跃了。我重说我以前说过的话：“子弹穿过，墨索里尼犹在。”

    谋杀我的案件不久接踵而来——这证明我生存的困难。

    此事由扎尼博尼发起，他是一个卑劣的社会主义者，他拿了捷克斯洛伐克社会党两张各十五万法郎的支票以做反法西斯运动的经费。他即用这三十万法郎去准备谋害我的生命，他在战争胜利纪念日举事。他埋伏于对着巴拉罗奇扎的德拉戈尼旅馆，当天，我立于巴拉罗奇扎的洋台上以观看不知名的士兵们献花和誓忠的大队游行。

    他准备了一把外观很美的奥国步枪，方不至失掉他的目标。为要避免人的疑惑起见，他穿一身陆军少将制服，在早上他准备动手了。但他被发觉了。他事先被侦随多日。在几天之前卡佩洛将军很大方的给了他一些钱和鼓励。秘密社团也利用他。但同时扎尼博尼、卡佩洛将军和其他同谋在准备动手之前一个小时都被捕了。

    首起谋杀案件算完了。

    一九二六年四月，当我正去参加国际医药大会的时候，一个英国疯女人，受疯狂鼓励，走到我的汽车旁，枪击我！从我的鼻孔处穿过。只要再有一米之差，就会要了我的命，她是一个疯了的、歇斯底里的女人，她的主谋迄未知晓。

    我将她送出国境，使她自已去想她的失败和她的愚笨。

    该事件发生之后，我不管我鼻子的伤痕，又赴全意军官会去演说。我冲口说：“如我向前，你们要跟着我，如我向后，你们要杀了我；如我死了，你们要为我复仇！”

    另一次更危险了。一个名叫卢塞蒂的无政府主义者，他是才从法国回来的，他十分憎恨法西斯和我。他在维亚·诺门塔纳的波塔·皮亚前等候我。在沉静中他本可以想他的罪恶的。他在罗马住了八天，身带炸弹。当我到巴拉罗奇扎的时候，卢塞蒂认出我的车子，当他看见我时，立刻向我投掷炸弹，炸去车的一角，炸弹落在地上，在我刚过去的地上炸裂了。我并未忧伤，只是无辜的人却受伤而抬进医院了。

    此人立即被捕，除了他反法西斯的愤恨以外，考不出其他理由。我并不拿此事恨的到最有理性的，从最奸猾的到最狂妄的——都以为毁掉法西斯唯一的方法就是毁掉他的领袖。人民也看清这一点，他们要严惩那些罪人。那些激怒了的法西斯希望去警告那些在暗中的阴谋者。

    警察的力量是绝对需要的。我拿着内务部长的职务，制定保守统治的法令，该法令是新统一的国家生命的基础。

    我禁止所有乱党的出版物，它们的目的只是为扰乱人心。他们的省委派遣职业的党人到牢里去。我们无时无处不觉得这些阻止骚扰与不忠的恶势力的法令产生的效果。

    现在我必须结束说，我强硬的政策已取得实际的结果。国人渐渐觉得法西斯与国家的活力是一而二，二而一的。意大利全体人民都享受幸福。人人在法律之下都有保障。甚至许多从前的乱党也感到一种有规律的生活不但对某一阶级有利益，就是对意大利所有阶级都有益处。在牢狱中的人，已是很少了，而叛逆放在心上。在我会晤英国大使以后，我一直到巴拉罗奇扎，与外国交涉便很镇静的谈话，一直等外面有很大的示威游行时，我的谈话才中止。这时，在惊奇之中，英国大使方知刚刚有人谋害我的生命。

    第二次企图是在一九二六年十月三十一日。地点在博洛尼亚，我在那儿住了一天之后——富于生命、热情、骄傲的一天。

    一名无政府主义青年受阴谋家指使，当群众正在鞠躬致敬的时候，他枪击我的车。我坐近博洛尼亚的地方官名叫阿尔比纳蒂的身旁，子弹烧了我的衣裳，但我仍平安无事。同时，群众被激怒，其势难止，此人当场被群众打死。

    其它企图也失败了。而人们的愤激也是无法禁止了。我知道，现在是应当设法禁止这些惨剧了。那些秘密结社、那些反对派报纸和那些欺骗的政党只有一个目的：就是设法了结法西斯的领袖，这样，法西斯就完了。他们以为现在支配意大利的运动是在一个轮轴上转，是在一个人，一个单独的人身上。所有乱党——自然也很少。我以我内务部长的资格，在一九二七年一月六日，向各处总督发出一份通告，指示出对于人民他们所担负的责任。

    一种公正的、有目的的、调和的新意识领导意大利全体人民并领导所有阶级。现在既无骚动，又无暴乱，只是善与英雄道德的提高。在每个阶级，每个市民中，没有一件反对国家的事。没有一件是抛开国家而作的事。

    许多人毕竟睁开他们的眼睛看见这光明的、严厉的真实；意大利全体人民现在变得在到一条正义的大路上的他们都是兄弟。责任的意识，行动的必要，公民生活的态度，都表示出我们的复活。所有老政党都永远地死去了。在法西斯的政治生命中混合了道德的事实；它是一种信仰。它是一种精神的力量，她革新了我们伟大、耐劳的民族的历史。


第十一章　新路

    当一个人看见修造建筑的时候，斧锤钉链转动不停，这时要去问监工对于萧伯纳戏剧的意见是不可能的，去问建筑师关于暑天戏剧将以东山或海滨为场地也是不相宜的。

    要是以为我和我的生活能与我所做的事分开来说，那简直是笑话。法西斯意大利的产生与时间的变换同危险期间的消灭也是不能分开的。我个人则缠绕在这些事的纤维中。它们和我简直混合而为一了。其他人也许对于树叶的翻飞这件事上生出一些浪漫意想；我则不然，我的环境，我的命运使我成了另一种人，他的眼睛，耳朵；他的每一种思想，每一种意识，他所有的时间，所有的精力都集中于树干——人民的生命。

    我的生命的可歌之处就是我的建设工作可歌之处。我一生中的可作小说之处，只是关于法令、政治和国家将来的事。这些都是我人生剧中最香艳的一出。

    我回顾六年的领袖事业，我看见种种问题的解决，每个问题都是形成我的生命和我的国家的的历史的一章。每一章，无论它是短是长，是简单是复杂，都是人类的冒险、试验与先进的历史。

    我对误解我的事并不十分注意。那些故意曲解我的，或完全误会我所做的和何以要这么做的缘故，都是些太琐碎的事。总之，我太忙，无暇去听那些谣言。

    那种回过头去看落伍者的人只是白费时间；我假如写我的生活——我的日常生活，我生动的生活，我思想的生活，甚至我特殊的、感情的生活——我不能不写我重建意大利和增进它文化地位的步骤，所以我将我最近的奋斗都聚集起来——关于与全人民有关的法令的奋斗，关于我全生命中最出色的政治奋斗。

    我所写的我的生命，表示出我的意志、我的行动、我的思想、我的结论都分两方面。

    我都将它们用很简单的文字写出来，免去一切复杂的字句。我以为长篇大论是毫无出处的。这些字句简直像兵在夜中被征到永不能回来的战场，而敌人又是在原则上妥协的，并且是怯懦的，不活动的，并且不着实际的。

    无疑，有许多人现在拿我当作——或者以前也曾经——世界和平的仇敌。对这种人我别无他话，只请他们好好读我的自传。事实的纪录比同那些人做无味的争论有价值得多。

    头一样，要彻底改革意大利的外交政策。要知道，我对意大利与世界各国的关系中的经济与精神上的可能性的历史都很清楚。这种外交的改革，这种外交的再造，对我们是很不习惯的。在国人和外国的外交家完全明白与接受前，必将遇到许多严重的成见与误会。

    我完全了解一种新精神——一种新的严肃与尊贵的精神，我拿它来统治我政府的一切大小行动者——能够造出一种印象以打破国际传统思想和组织以及一切现存形象。

    要去开始创造一个稳固的基础而不去革新外交政策，是一个很大的错误！依据一个有势力而且丰富的国家的能力而去要求对意大利有更好的评判的话，唯一的方法就是建立我们国际上相当的地位。

    我希望欧洲各国的政府的负责人睁开他们的眼睛。他们一直盲目以为意大利战后处于动摇之中。

    去使他们睁开眼睛注意意大利是很不容易的。我用了很长时间才使外国明白意大利的外交政策全无奸计。。它是诚实不假，并且很谨慎的。它是坦自地根据事实而行动的，所以希望外国也根据事实。这种彼此的了解自然能使意大利在世界的新世纪中站在更高的地位。

    一九二八年春天，我在上议院曾做了一篇演说评判我们国内的和国际的情形，以及意大利在世界生活上发生的一切大小事件。在这篇演说中我政治的全部和我的政府做的事都在内。它指出我们对提高意大利地位的雄力。

    但是，在一个实体的可接触的结果未达到以前，请任何人不要相信这中间的过程是很容易的。我知道得很清楚，有许多人对罗马的观察是疑感的，他们以为罗马是一个不负责任的骚扰的中心。我们国家的仇人，法西斯的仇人，千方百计以不忠的态度，以曲解和谣言增加外人对我的误解。

    但是，真理总伏于简单清明的政策之后，并能克服不正的态度，传统的思想，投机的精神和以往的谣传。

    世界上没有一个国家的外交政策——虽然它计划得很好，并且受多数人的赞成——没有不受国内无知者与不忠实者的攻击。所以，虽然我将内政和外交都安排得很好，但还是免不了一般人的恶意批评，这是无足惊奇的。

    这些人中的一个就是斯福尔扎伯爵。他在一九二二年曾任意大利驻法公使。

    这位多舌的，不负责任的前政府阁员是我们国家的障碍。他是与亚德里亚海案件有关，并且侮辱了我们国家的。这位糊涂的外交家还妄自尊大，不明白他在巴黎的可怜地位。在意大利发生内乱的时候，他因怕在国内失掉势力，所以他作了许多不忠于国家的事。他甚至在巴黎给法西斯政府捣乱。在那里已有许多政治团体对意大利的团结精神有些妒忌，斯福尔扎伯爵立刻公开批评我的内政和外交，批评我的政治方略，批评我对法西斯意大利的观念。我立即给他一纸电文如下：

    “汝外交态度不佳。在余外交政策未宣布之前，汝可考虑汝辞职事；令出如山，并非感情与愤恨之象征。现命汝保旧位，不得故难政府，政府现为代表国家诚意之最高机关。我现等候汝之回电，以定我最后对汝之办法。

    墨索里尼”

    他对此电来了一个含糊不清的答复。于是我把他叫回罗马。在一番谈话之后，发现我两人意见完全相反。于是我将他撤职，这时的政治非身居高位者所能干涉。意大利的政治现在需要命令、组织与纪律。我们以前的驻外代表似乎过的淡漠无关的自治生活，与他们对于国家的责任相去甚远。

    我这次强硬的手段是一个很清楚的警告：无疑是给那般想依主观的态度而不受国家约束的驻外代表一个警告。

    这个问题解决后，我将全部精力都放在我们将来政治问题上，这对未来很关键。现在要应付以前政府大错铸成的环境——就是那些充满缺点而又不得不应付的许多和平条约。

    意大利与南斯拉夫的《拉帕洛条约》的伤痕还未痊愈。我现在要去考虑它并医治它。一九三一年十一月十六日，在国会中我曾站在条约的软弱的立场上，对于外交政策有所解释与建议。我说——我时常这么说：“条约无论好坏都必须见诸实行。一个体面的国家不能有两个政纲。但条约不是永恒的，不是不能修改的，它们是历史的一章，而不是历史的结论。”说到各国和外交的关系，我又说：“我们不能以博爱主义来定我们的政策，也不能以谄媚而屈膝到别人的政策之下。我们要保持坚决严格的自主。”

    一九二二年十一月之中，我在洛桑遇到法国的庞加莱与英国的居庸。我在那时因与协约国接近而重新建立了与他们平等的地位。我们交换了许多意见；有的继续维持好感。

    因为我们的牺牲和历史的关系，现在意大利在外交上也与英法并驾齐驱了。

    当我在洛桑短短的逗留期间，我曾与罗马尼亚外交部长和美国驻罗马公使理查德·瓦什本·柴尔德先生开会谈判。我曾解决多德坎尼斯的问题。

    我到端士的结果如下：

    第一，我使外国外交家明白我们意大利的新威信。

    第二，在我个人直接同负责任的各国外交家接近时，我将我们外交政策的新方式表示出来。

    当年十二月，国会做了几次对外政的宣言。我再检察《拉帕洛条约》。又开始解决阜姆与达尔马提亚的问题，使这种解决方法合于以前的条件。我第二次遇到居庸爵士，我于是到了伦敦，我在那儿住了几天。这次我受了很大的优待。而且英国政治界的人都很尊敬注意我的言论。

    这时协约赔款问题已经发生。我曾与柴尔德先生和英国大使在罗马讨论此问题。我有一个计划，我无疑承认那是解决此问题的最好办法。我的计划在协约国中引起了注意，但一部较劣的意见与法国占领鲁尔的计划破坏了我的计划，该计划依我的意见是解决赔款问题与恢复德国的问题是最合理论的。这个解决将使世界经济很快很有力的恢复原状。

    在我的外交政策中，我必须解决许多国际上的经济问题，所以我在一九二三年，便依据政治的背景，与其他国家订立了一些商业条约，要是考察我的和平的国际交涉上公平的订立条约的方法，而还称我为反对和平者，那简直是笑话。

    这些商约都可解决我们的经济情形。一九二三年，我在苏黎世签订《意瑞条约》；我承认《华盛顿海缩条约》，其他与捷克斯洛伐克、波兰、西班牙、法兰西也订定商约，并再与苏俄恢复商业关系。

    我们国际事务上的成绩，表示了我们做到和平与友好的努力，我们既不损失自主，又不被人利用，我们努力制造和平，保持友好，和平是一步一步建在事实上而非基于梦想与不能实现的计划上；在这方面，我们也可算是一个理想家，我坚决要使我们国家走向强大，但同时要努力宽宏大度。

    整个的世界外交方略都变成陈旧腐化，充满了领土欲望与自私的微弱的计划，这必须有效力的外交努力，才能洗刷以前外交的错误。

    于是，我开始重新组织我们的领事馆并裁减职员，该工作的范围很广，费时又多，因为我们必须去改建我们领事组织，这个繁重的工作终于是一意达到了。

    在外交复杂的政策中，同时我正在研究解决亚德里亚海问题的时候，我们驻阿尔巴尼亚的军队在路上遭到亚德里亚海岸的匪徒袭击，并且几乎全部遇害的消息传来了。在这次不幸事件中，恩里克·泰利尼将军、副军医路易吉·科尔特、炮兵中将马里奥·博纳西尼和法内蒂都殉难了。意大利的在阿尔巴尼亚的驻军与其他国家的驻军是国际和约定的，在那儿负有重大使命，这次对于意大利及其名誉上的侵犯激怒了它的知觉。在历史上有这种恼怒的前例并有解决的标准，我表示出我们全国人的愤怒，立刻发给希腊一封最后通牒。

    我要求道歉，并赔款五十兆。

    但希腊方面，置若罔闻，以种种遁辞回复我的要求，它又竭力运动协约国来帮它，我立即派舰队到希腊的科孚岛，意大利海军由此上陆，同时，我与各大国去一通知，国际联盟宣布他们不能判断解决此事，我继续占据科孚岛，并宣言，如不能得到圆满结果，意大利将退出国际联盟，这并非文字的侮辱问题，而是关系到意大利军人生命的问题，我对这悲惨的一页历史决不忍受采取一些空头的表示就翻过去，而这也是不可能的。

    因为我国人愤怒与我的要求引起了许多误会与无意识的批评。但假如我说出这简单的事，就是小学生也能明白并且细品它。

    此案在各国公使会议中，在我们意料之中获得一个对意大利有利的裁决。

    希腊满足了我的所有要求。赔款也付了。我将十兆分给希腊的政治逃犯。获得圆满结果之后，我于是召回科孚的舰队。此案就算完结了。

    但当月可算是多事之秋。法西斯的外交政策的新方式虽令意大利人满意，但外国人看见我非常的外交政策是有损于他们的，并且是反对那些侵害我们权利的势力的，他们有点不高兴了，我不让任何事件阻止我的进行。我对希腊案件与阜姆问题在上议院都做过重要宣言。我以为我们外交最痛苦的“遗产”就是阜姆问题，但我仍竭力从事于此。以最小的损失的手段来解决《拉帕洛条约》上订明的亚德里亚问题。

    上议院赞助我的政策与行动。

    一九二四年一月，终竟我与塞比亚政治家帕西奇和南斯拉夫的阁员宁西奇订立了一个意南新约。该条约的结果，阜姆属于意大利了。一九二五年的其他行动，在聂图诺会议上获得解决，规定了意南两国以后的关系，这种决定只等南斯拉夫的同意。

    我们外交工作的结果，到底失掉了达尔马提亚，失掉我们意大利人曾为之而牺牲的城市。这些在《伦敦条约》之中本可得到。这个解决的方法最好只是经过我与帕西奇与宁西奇善意的谈判后的提议。

    南斯拉夫虽然并未承认聂图诺会议，但我们的边境已经坚守。南斯拉夫本可表示好感；无论如何，我们现在可静观我们邻人的挣扎了。

    一九二四年的外交纲领，在上议院以三百五十票对六票二十六人未到会通过。同年十二月我与英国新外交大臣张伯伦会见。在各种外交事件上，我明白张伯伦是意大利和意大利人的朋友。

    一九二五年，意大利与阿富汗之间又生事故。在阿富汗首都，一名意大利工程师皮珀诺到彼处去工作与研究却遇刺了。阿富汗政府拒绝给皮珀诺一家赔款。我立即提出要求。我虽然希望获得圆满结果，但我也不愿损及两国邦交，后来阿富汗国王在罗马受到极为热烈而且诚恳的欢迎。

    时事变换无常，新问题又接踵而至。德国人在我国东境进行反意宣传。一九二六年二月，当上爱地日的混合人民被法西斯政策的公正、重要与魄力唤醒的时候，我很清楚地指示出我们与布瑞尼的日耳曼人的关系。我曾做了两次坦白的演说使那些性儒与忸怩的阴谋家以及专以感情用事者闻之丧胆。这种话在胆壮势盛的人中是不生效力的，这次我又辞去一名公使博斯达里，因为他在德意重要关系之中举动不宜。

    我这次坦白的演说——从我在同一情景中对付奥首相塞珀尔的政策之言语里抽出来的——无疑弄清了德意在边境上的关系。

    上爱地日问题是依照我国与各国的关系而构成的。正在这时，我接见了保加利亚、波兰、希腊、土耳其、罗马尼亚诸国的外交官。

    因为这紧张的政治空气，使罗马一天一天成为政治活动与政治意见的交换中心。我所履行的忠诚的外交政策，既得全意大利人民的赞助，现在又使别国更不敢轻视意大利。忠诚的政策必将成功。我的性情中毫无视混淆不清的性质，所以我的政策中也无这种弊病。我觉得我能用坚决与尊严说话，因为我有尽责任的人当后盾，他们有权去保持，并使别人尊敬他们。

    我对侨胞发出友好与忠诚的公文；我不称之为殖民者，因为以前该词含有侮辱之意，还含有卑劣的人类之意。我能保护我国际人民，同时又不损伤他国人民的感情。这种保护乃根据国际法与各国彼此间善意的基础。

    意大利对一切商人、宗教家、游历家、好奇者，凡拜访我们土地之人均给与一切优遇。我让所有意大利人尊敬驻留我国的外交代表。我不许人民有各方对于大使与领事不满的表示以扰乱外交谈判，在意大利时局危急之时，愤恨与反抗时常易表示出来，我常常控制这种反抗举动，使不出法西斯尊严的范围，而外国报纸对此总是言过其实，这种情形甚至为意大利担任维持秩序与纪律的人都不难于了解我。

    在我指导之下的意大利外交政策非常简单，极易明了，并且根据以下几点：第一，我的外交政策是一种和平政策，它不根基于空话，不根基于表情与变化不定的意见，而是从国家的威信与各种调和民族的种种条约中得来的。

    第二，我与任何列强未有特别联盟。反之，我只订了一些增进邦交的条约，特别与历史上有重要关系的英国友善。

    我对小国的订定条约也毫不忽略，意大利的影响因此才能普遍。阿尔巴尼亚即此一例。匈牙利、士耳其，也在其中。为使地中海处于和谐之中，故我与西班牙交订，为发展工业与增加外国贸易起见，我与苏俄也恢复了商业联系。

    那些看不出我的安静尊敬的态度并非卑屈的人们，实在有点愚蠢，国际联盟与《洛加诺条约》的外交家很了然于此。对裁军问题，我经过一番考虑之后，我并未完全发表我的意见，因为我觉得有许多不妥之处。

    我这时已改良并完成了领事组织，我换了许多纯法西斯党人。他们都是经得起战争与重建意大利的热情之挫折。同时，我不忽略我们殖民地的法西斯主义，我希望推广达到纪律与意大利人民的调和的标准。这种事将来都集中到一些能代表我们政策的人的身上。

    现在，一种新生命的意识，一种骄傲的意识不但充满全民心中，即全世界的意大利人都有这种感觉。意大利现在是受了世界上各政治重要关系的尊敬了。

    我的殖民政策与我的外交政策是相结合的，虽然虑及我们殖民者的道德，又不忘我们派去发展非美殖民地的好人材，但在欧战前后，我们都不曾认清我们殖民政纲的潜力，我们并未将其有效地实行起来。

    依据我们的权利与战事期间以及战后所尽的责任而言，我们的殖民问题本可得一个合法的圆满结果的，但是我们失掉了这个机会。

    殖民地的发展不只是人口问题理论的结果，还是解决经济问题的方式，甚至现在，虽然离大战已有十年了，但该问题还待解决。我们的殖民地很少，并且不能十分锐意改进。我们头一个殖民地厄里特里亚至今尚未发现多大变动。因为外交的关系，索马里兰扩张到英国的朱巴兰了。

    后来，因为德·维奇总督的英明政策，将全索马里兰都平定了，大宗的意大利资本都流入该殖民地，用作一定的目标，为意大利劳工准备工作。利比亚殖民地——包括昔兰尼加与的黎波里塔尼亚——在大战时海岸与其他重要城市都被占去了。在法西斯取得政权之后，就发现许多严重情形。但都解决了，我们的军事占领政策与经济侵入政策，都证明了我们在昔兰尼加与的黎波里塔尼亚的统治是没有问题的。

    在另两个殖民地，也生出复活的气焰。的黎波里此时已是地中海沿岸最美丽的城市。医学家的会议审定这个地方是最宜养病的所在。城市内水也十分方便，灌田的水也不缺。我曾一度拜访此地，我确信此地改良的可能性，可以扩张到全部殖民地。其他在加里安也有一带土地，它的出产与肥沃简直不亚于南意很好的地带。在昔兰尼加一带也是相同情形。在这个地方我取消了前政府所创设的畸形国会。现在此地总督享有完全的势力并担负所有人民福利的责任。所有这些地方都平定了。殖民者继续前往。资本与劳动都继续流入。

    这两个殖民地并不能解决我们的人口问题。记住这一点。但为我们的善意和我们殖民政策的好性质着想，我们能使这两个曾属于罗马的殖民地增值，使之达到过去的伟大并增加意大利经济发展的可能性。

    因为使意大利重归于和平的地位和发展殖民政策以解决我们的人口问题，我费了许多昼夜的光阴，有时甚至不眠。但要是以为没有这些国际问题和殖民问题而我的生活就很舒适了的话，这似乎有些谎诞。

    现在，我转过来说一说我们的触目惊心的财政情形。

    自由派在国会中的领袖皮亚诺在我进军罗马六个月之前，说我们的预算表相差六千兆以上！

    甚至依据我们敌人的报告，该财政情形的确是十分严重的。我知道我接受了极为困难的遗产。这好像前辈的错误与弱点造成而留给我的遗产。实在我完全明白，有这样一个裂痕在我们国家“船上”，而要做长途旅行是不可能的，假如我要恢复和提高我们国内外的债权，财政问题于是就变为我们最要谨慎，最急切要解决的问题了。

    负的债想急需待付的款项不可胜数；因为迫于需要，不得不印出许多纸票，于是意大利的币制愈多愈贬值。跟着就是不负责任与煽动的政策以至于使那些暂时维持的计策都变得十分复杂了。这不但影响预算案，还损坏了我们整个的经济生活和国家的效能。

    我竭力裁减无谓的耗费和那些只知领干薪者，我恢复了税收制度。在行政方面我也设法使它特别经济。又减少雇员。但是，我们的外债又是急待处置的。虽然我们的财源尽绝，而这诚实灵敏的行动是必将做到的。

    无问题的，国家和私人一样，假如一个债务是承认了必须付定的，担了责任一定要守忠实。

    对于此项工作，我选好一个干才；我的任命德·斯蒂凡尼勋爵当财政部长，他是一个法西斯政治经济学博士。他能裁剪费用，遏制劣迹，创造新财产新税的来源；在此情形下，两年之内预算案就平衡了。

    我取消所有旧政府从战时以来所留下的经济组织；并集中各省的治权，因为这些省都担负了战时的债务与赔款。我发行公债以解决这些问题，公债债券立刻就集齐了。

    在我未实行极端节约政策之前，我希望对于因战争而残废的人做一点有益的事。我用种种特权方法不顾我们的经济，决定国家对于因战争而死者的孤儿寡妇特别优待，在我补偿了这个战争遗留下的残迹并为国家牺牲生命的死者尽了责任以后，我很容易对付那些因战事而渔利的人们。这种举动无疑是太厉害了。但为什么不厉害一点呢？这些不正的进利是代表对于那些牺牲生命财产者的一种侵犯。

    我一面设法减少阻碍我们经济生活与财政的东西，另一面我努力鼓励个人从事极度的生产。我是素来尊重积畜的财产的，我现在使人人都知道财产遗传的经济的道德的价值。因此，虽然我赞成很重要的租税改良法，但我回府了许多其它根本的权利——如继承权。

    这是很明白的，我决不会让遗产还要被征税，要是如此，那就和社会主义的没收财产差不多了，干涉继承权将破坏家庭制度，我引起对此事的争论，但结果人民都了解并接受我的意见了。

    意大利人很熟悉他们所受的纪律是值得我的钦佩，值得全世界的尊敬的，我们没有大量的天然财富，但我们的人民居然能忍受重税的压迫。所以在一九二四年末，财政部长德·斯蒂凡尼不但在国会宣称我们的预算平衡了，还说在一九二三与一九二六年间将赢余一百七十兆。

    我以为所有的政府的策略的基础是在乎一个敏感、强力的财政计划。现在，所有的政策有一个健全的财政预算案当后盾，则可谓一个完成的事实了，因为一个充分有能力的行政和意大利纳税人的忍耐性，我们国家现在能应付所有的担负，弄清所有的债务，在一九二年与一九二六年而在能华盛顿、伦敦两度讨论战争债务的复杂问题。

    我们是脱出危巢之中了。

    我们不但注重中央政府的财政，国家财政恢复之后，政府用它的力量与同样的方法恢复了所有省县的自治区的财政。但这还不够，我们考究所有的公司和工业的对政情形，一般说来，所谓工业，便包含所有依据证券交易所的工业。

    因为本国中的和国际的投机事业——在现代生活中是常见的——于是我们的工业股票与政府公债，假如将里拉的价值与它的购买黄金的力量相比，是常常涨到不可思议的数目的。

    甚至在意大利这样一个灵敏诚实的国家，虽然投机事业永未猖狂，并且任何阶级也不想从证券交易上获得没有限制的利益，但还是发生了证券交易的赌博狂。自然，有许多人丧失了他们的生命。有的倾家荡产，其他坠落破产更是数不胜数，但此种种并不足以阻止投机的疯狂，我们财政部长决定干涉交易所的活动。我们必须使用很严重的规律，这种自然同旧习和难于改变的商业传统相抵触。或者因为这些规律施行太快，它们在中产阶级和财政界激起一种反对以至弄成市面的骚扰。

    我是时时注意此事的；这次的反对——是经济的而非政治的原因所致——也许是一个危险，但我借此又可得许多经验与观察。我立即采取反攻政策，一方轻化那些反对者。我的政策是十分温和的，但对于那班投机者也绝不让步的进攻。后来德·斯蒂凡尼辞职了，福尔比继任。在这件困难案件清楚了之后，我就将全付精力集中于战时公债上。

    在解决国家预算以后，我想我应该与英美讨论减少我们战争债务的合同。我派代表团去华盛顿。其中的领袖为福尔比伯爵和副外交部长克兰蒂。这次谈判很见成效。我们得到一个既让美国人满意又保障了意大利利益的合同。

    一九二六年一月二十七日，与英国订立一个差不多相似的合同，因为我们与英国的关系不同，所以该和约稍有改变，于是我们对英国的债务也解决了。英美都批准该和约，我们也很骄傲地签字了，因为这是我们公私事业上持久、坚决的规律使我们对我们所说的话守信，使我们一点不抱怨地付了我们最后一分钱的债务。

    自然的爱国主义的表现，使我们首期付给美国的款子不用国家的力量全由人民募集付清！

    我相信，我们预算案的安全，华盛顿与伦敦条约，足够使我们的工业界、商业界、银行界相信我们政府的财政政策是十分健全的，我希望不久就可恢复我们的币制和我们内外市场的信托业。

    不幸，有的事我们以为很合逻辑，而它又不是那么一回事。在一九二六年的上半年，我们以金磅说起来，失掉了十成工金磅影响了其它币制，所以当我们的债权应该涨时反而缩了。我们的私人经济生活愈来愈不稳了；因为扰乱意大利北部工业中心的经济的虚涨情形，使经济生活更摇动了，这于意大利和中产阶级要储蓄钱的更是不满意。

    这种情形必须设法挽救。这样一个有秩序的、安静的、有纪律的国家，人民都不因债务而骚扰，并且工作也十分努力信仰，而且得意，而非要舍去健全的活力与产业而在那些投机家、寄生虫手下讨生活，这真是不可思议的事——这些投机家与寄生虫都很希望里拉贬值而他们好从中得利，他们还希望甚至设法使国家破产以免去他们私人的债务，免去他们自己银行存款人的款项。全意大利人被这群不逞之徒破坏了。这是很严重的损失，并且于道德也有关系，因为破产的人民在世界上的债权是不易恢复的。

    我研究了我们国家的，社会的财政的复杂现象已经好久了。我将我们的经济情形与我们相近的国家比较。我一刻不离地注意我们商业上的进出口货物的统计。我能做一个确切经济的评判，并且能说出话来影响全意大利的经济生活，因为我手上有充分的证据。

    一九二六年八月，在中意佩萨诺一个美丽的城中广场上，我做了一篇演说，这篇演说很著名，并且是我们里拉恢复原状和实行金本位的征兆。

    我到底决定对国人公开说明这种情形。国外的兑换将我们国外债权的不稳之处显示出来了。在这种混乱经济之下的摇动是由于一些人秘密捣乱所致。我将投机事业设法遏制住了。又将那些使国家濒于破产的人们制服住了。政府不能放松他们和他们的阴谋。因为这不但对将来的国家经济有关系，即国家的名誉也都在危险之中。实在的，在某种情形之下，币制的健全也能表示国家尊荣，故应以种种公开的手段维持它。当国家的祖业和尊荣在危险之中的时候，人不应处于朦胧之中。

    法西斯以前曾给国家以纪律，现在它要将近视的投机家、损坏币制的投机事业辖制住。法西斯以前曾在政治界中获胜，现在在经济界中如不努力，则将归于失败了。

    所有的国际反法西斯主义被国内外的敌人所惑引而连合了这种经济阴谋。我明白这不但是诚实与公正的问题，并且是意志的问题。于是我不得不发表言论了，以下是我演说中的要点。

    “假如我要做一个很重要的政治宣言，你们不要惊奇。我不用一切官样文章而将我的信念和我的决策很直接地说出来，这并不是头一次了。我应当被人民信任，尤其在我对他们说话的时候，看着他们的眼睛，听着他们血脉跳动的时候，我现在对你们说话，此时我是正如对全意大利人说话，我的话要求国外的反应。让我告诉你们，我要以我最后的一口气保护我们的里拉。我永远不使意大利人受辱，我们已经努力四年，我们为道德的耻辱与国家破产的经济危机不惜做更大的牺牲。

    法西斯的统治将要抵制所有用恶劣的经济方法毁坏意大利的势力。只要我们一发现这种势力，我们一定要消灭它们，我们经济生活的表号，我们长时间的牺牲和象征我们坚持的工作的里拉，我们要保护它，我们要坚决保护它——无论怎样的牺牲！当我在这样勤于工作的人民当中，我觉得我这样的说法才能很诚实地解释他们的情感，他们的希望和他们的意志。

    市民和黑衫党人，我现在已将我重要的话写完了，这话是肯定要肃清这次的乌烟瘴气的，并且使那种破坏主义的最后企图不能得手。”

    我所说的话对于那班藏在交易所的投机者简直像一阵鞭打。这时交易所明白不与政府联络而采取单独行动是不可能的。他们感到他们这次是上当了。

    我并不只是说说而已。在九月一日的内阁会议上，我决定了保护我经济政策的条例。这些条例可总括起来：九十兆摩根公债，转至“意大利银行”，规定国家与意大利银行间的核算；将国家通行的币制减少二千五百兆；清算康索基奥·瓦洛里商会的自治区。

    除以上之外，还简化租税制，并取消一些杂税，再定立保障节俭与银行活动的新法。

    在十一月中，我因维持商业起见发行一种债券，我称之为“利托里奥”。它的目的是使现金流通较易，并易使预算案的伸缩性大一些。为公债所迫，我们的债务很重了，我决定收回公债债券。我所定条款的性质都很剧烈，并附带许多许多。是，当不安的时候过去了，我们就能开始我们灵敏严厉的政策；我们的里拉渐渐出现于华盛顿和伦敦的市场上了，而我们的债权又在世界各国复兴了。

    我们要知道，从不稳定的情形中到我在佩萨诺演说后的严峻的经济情形中不是没有困难的。也有失败与损失，起初一金镑值一百三十里拉，后来落为九十了。这一切免不了有种种损失，凡是经济的弱者和缺乏经济的抵抗力的人都受到极重大的损失。

    要返回尊敬与严肃的经济地位是很难的；恢复原状的困难与以前虚涨的容易程度一样。我们减少国家预算案与公债债券；并开始解决我们的债务的政策，以期明白我们复杂的经济负担，并决定我们每年所付的利息。

    情形慢慢见佳，因为要求一个更健全、更敏捷、更方便的组织，我决定先统一纸币的发行机关。“意大利银行”才有发行纸币的权力；其他拿波里、西西里等银行都返回它们原来的职务去做南意农业经济生活的保护者和鼓励者。

    经过一年的困难，我们的预算案与意大利的经济情形才算弄清楚了，在一九二七年，我们依据实际根据实行金本位。一九二七年十二月，在内阁会议上，对人民宣布里拉有金本位为后盾，它们之间的比例是由经济问题专家判断的，并且以为十分好的。

    我觉得我有一种胜利者的骄傲。我不但领导了我的黑衫党和政治的势力，我还解决一个复杂困难的财政问题，这种问题有时出乎政治家意志与影响范围之外，并且有时受制于种种原因所造成的物质环境的支配。在这种事件当中，需对经济生话有深刻的认识，对人民的构成十分的清楚才能获得一个使多数人满意的结论。

    至今我们的财政预算案是平衡了。自治区的单位——省县也平衡了他们的预算案。进口货，出口贷，与它们的关系都有一个正确的，一定的规律——我们的稳定的里拉。

    因为团结精神与确定的现象，法西斯意大利正在创造一个新统治，同时，我们普通政策的必要补充与国家组织的精华是由新的社团法制维持的。


第十二章　法西斯国家及其未来

    在法西斯文化革新与实验之中，其中一个问题引起了全世界的往意，这个问题即国家的社团组织。

    在未讨论此问题之前，我必须声明，这个组织的阶段非常长，我的研究，分析、讨论是无所不用其极的。而种种经验与尝试又包含了许多教训。

    这种经验像航海的经验。头一样，我们必须记住，这种社团的组织目的并不在乎产生一些纪律上的组织；在我的意思，这些社团的组织是由于意大利特殊情形的需要，在这种特殊情形之下，有一种经济的限制，并且工作与生产还未因经验和充分的时间而发达。意大利，在政治复兴的前半世纪，各种武装阶级彼此对抗，他们的目的不但是要政治权力，还为我们有限的富源而奋斗，而这种富源实在不足以使工作与生产的关系人分配。

    与统治阶级对立的阶级——为便于参考——我称之为无产阶级。这个阶级因受社会主义者和无政府主义者影响而不断与统治阶级斗争。

    每年都有同盟罢工发生，每年，肥沃的波河流域都有不绝的骚动，影响了收获与生产。与我们同胞所应尽的责任而对抗那建立的和谐的意识的就是社会主义者工团主义者所煽动的各阶级日常利益的斗争，该斗争是反对中产阶级的，而中产阶级又坚持他们反抗的地位和期待救世主的降临。公民生活并未进展一步。

    像我们这样的国家，既无天然的富源，一半的土地又差不多都是山地，所以不能有多大的经济能力。假如我们的人民仍彼此吵闹不安，假如各阶级彼此希望消灭敌人，我们市民生活就永不能达到一种规律而发展成近代的民族。自由派与民主派，每年——差不多每个季度——都在某一个地方聚会，喊出一个口号：“既不反动，也不革命。”——似乎这句话有一种确切的，无论如何，有某种的意义在内！

    现在的情形必须要突出卑污的，部落性质的阶级竞争的习惯。在大战后，又跟着列宁不良的宣传，人们的恶意识已占了大多数。骚动与罢工结果总是战争，以致弄得死伤枕藉。当工人们恢复工作的时候，他们心中充满反对厂主的愤恨，无论对与不对，他们都以为厂主比世界任何中产阶级更缺少见识。在农民与新兴的城市的工业阶级也有一种明确的误会的现象。所有我们的生活都被政治的煽惑所支配了。每一个人都倾向于容忍群众的暴乱，假装了解它并对他们让步。但当每次骚动以后，某种环境又容许第二次骚动发生，甚至比前次更厉害的冲突。

    在我的意思说来，我们必须造出一种政治空气使得政府人员有胆量去说激烈的真话，去肯定自己的权利——假如政府付之以这种责任时，只有自由主义与民主政治才用水乳性质的手段，他们在国会中也想尽了方法，领导这些骚动的都是工厂工人、铁路工人、邮务工人和其他捣乱分子。但是，以前政府的威信像一只死猫。在这种情形之下，怜恤与容忍都能犯下一种罪恶。自由主义与民主政治虽然每次都很尽职，但它们都不能看清意大利各阶级的权利与责任，分配妥当。法西斯就做到了这一步。

    事实是这样的，五年努力的工作，在各种重要性质中，已转变了意大利的经济生活、政治生活、道德生活。让我再声明一下，我所施行的纪律，并非强迫的纪律；它既不根据于成见，又不屈服于任何派别与阶级的自私利益。我们的纪律只有一种见解，一种目的——意大利的名誉与福利。

    我所施行的纪律是一种启发人心的纪律，下等阶级，因为他们的数目很大，并且最需要挂虑，故我常常尽我领袖的责任将他们放在心灵深处。我看见乡下人的时候，我就不由得不想到国家对于这般手足胼胝的人所应尽的责任。意大利的中产阶级——农民阶级包含在内——是比一般人所传说的好些。种种问题都是由于种种不同的经济利益的冲突而起的，这种冲突使得生产团体不能联合起来。没有一个意大利的生产团体是社会主义所说的“吸血鬼”。现在国家对于不同阶级的利益不再模糊不清了。国家不但尽力免去冲突，并且还有冲突的原因。因为统计和研究学问学的帮助，现在我们能详示将来的出产。同时，因为中央和各处地方政府的帮助，我们正确地知道将来生产计划的大纲。

    最要紧的，就是我希望法西斯政府特别注意社会立法，这些社会立法对于我们国际的工业计划，对于将来担负发展工业的工人都有很大的关系。我以为意大利已进步到超过欧洲一般国家了。事实上说起来，我们已经批准了八小时工作的规定和强制保险，童工女工的限止，工作后的消遣，成年工人教育和肺病保险等等。从这种种看来，我是站在工人一方的。凡不伤害我们经济的团结的事我都开始去做，从工业危机保险到疾病保险，从老年的养老金到军事服务的限制，所有关于社会福利——凡是研究出来时于我们经济有益或于社会快乐有关的事——我无一不作。我希望给与人人一个机会去体会工作不是一种痛苦的需要而是生命中的快乐。但这种复杂的工作都不能与社会制度的创造比较。这后项的工作是没有一件能与他比拟的。

    一九二三年，在我进军罗马数月之后，我坚持要批准八小时工作的条例。所有的群众在法西斯社会立法中找到了朋友，他们一致赞成国家性质的工团主义。我们将旧的职业式的工团改为法西斯的社团方式。在一九二三年十二月十九日的一个会中，我说国内的和平是政府最要紧的工作。政府有一个很清楚的行动纲领，公共治安，不能借任何原因以扰乱它。这是关于政治方面的，但还有经济方面的，这就是合作主义。还有其它问题，如关于出口货之类。我要出种种原因以唤醒意大利的工业。直到现在，我们工业的自私性——不合作性太重了。旧的制度与方法必须“一齐舍掉”。

    我再往下说：“在人类与法律的利益冲突之上还有一个政府；政府处于适当的地位以观察全国的福利，不能以任何个人意志为转移的；它是在任何个人之上，因为它不但要从事于现时的国家的司法的是非，并且还要拓及将来。政府表示它对于国家生产力的尊重。在这种原则之下的政府，每人都应该服从它。它有一件应做的事。它必将实施它。它要坚决保障全国的道德的和物质的利益。”

    旧的劳工组织与社团渐渐废止。我们将慢慢实行社团观念。我不希望将工人们的假日减少一天，所以我将外国性质而又是社会主义国际性质的五月一日改到罗马的生日四月二十一日，当天在意大利生活中是很荣耀的一天。罗马是世界法典的发源地，罗马法至今仍统治着公民的关系。庆祝劳工节，我以为这是最好的一天。

    因为我要使法西斯和社团法令在复杂情形之下实行，所以我召开会议批准一份文件，我当即公布该文件，并承认它有历史价值。该文件即所谓《劳动宪章》。

    该宪章共三十段，每段都是根本的真理，从最重要的生产的事，推演到出产物平均的分配，劳资冲突法庭的评判，保护法的需要。

    所有意大利各阶级的人都欢迎该宪章。劳工团体的办事员在他们神圣的职务上比较唱高调的自由主义、民主政治、共产主义等，在群众中的蒙昧的希望是能代表一种强壮国家中的东西，建设与实行是法西斯的事业。所有以前的社会主义者、工团主义者对新改革都十分惊奇与纳闷。法西斯不是任何一个阶级的保护者，而是全意大利人互相关系的规定者。《劳动宪章》就是法西斯政策的依据，并引起世界各国劳动问题研究者的注意。《劳动宪章》是法西斯意大利的新宪法中的重要部分。

    因为《劳动宪章》与社会立法劳动团体的结果，组织社团是必要的了。在这种组织之下，所有的国家生产的团体都集中了。所有复杂的工作，在其范围内，无论是劳心的还是劳力的，都要给予保障与培养，在法西斯国家中，每一个市民不再是一个自私的，不是一个有反社会、反集团的法令的个人。法西斯国家用社团法人法的观念将人们及其能力放在生产工作中，并且我将其应尽的义务解释出来。

    在这种新观念之中，很合理产生出我们的代表制度，市民之所以有价值者，原是由于他的生产力，他的工作和他的思想，并不只是因为他已经二十一岁还有选举权了。

    社团法人法制度的国家，所有的国家活动都反映出来了。工团的组织形成新组织的一部，也是很合乎理论的。因为新政治与社会的实现所造成的这种需要，就产生了国家政治代表的改良。不但政府的新官员按能力与所代表的人民选举他们的候补者，而这些新官员是经过法西斯大会的选举与批判的，此会的目的在产生一个最美好的、最稳固的、最有代表性质的、最有专门学识的政府负责人。

    我们解决了许多重大问题；又铲除了所有经年的骚动、不安与疑惑，凡此种种，都足以破坏我们人民的心灵。我们给国家工作一种法律和保障；在各阶级的合作中，我们发现了我们的能力与未来的势力，我们不耗时于无味的争讧与冲突，因为那些都是烦扰精神与破坏我们的经济力与团结力的。我们认为冲突是富人的奢侈品。我们必须保留我们的力量。工作是生产的唯一力量，所以在我们国会中这种工作者并非多数，因此我们的国会可算是全意人的操持生命的舵工。

    同时，资本并未如俄国的梦想那样被消灭，我们还以为它在生产中的地位渐渐更重要了。

    在我的自传中，我已数次声明，我希望将我的政治生活织成一个有生机而一致的，我不希望对意大利生活只描写一些外观的东西。我希望深深地影响它的精神。我的工作是根据事实和意大利人民的实际情形；从这些真实的活动，我得了许多教训。最终，我成就了一种有用的和现时的结果，这就是我们国家未来的基础。

    我所鼓励而又十分注意的改革之一就是学校的重新改组。这种改革名曰“根蒂尔改革”——此名由教育部长而来，他是我进军罗马以后当即委任的。教育问题的重大是不能逃出关心民运的政治家的。我们必须十分重视学校。公立学校、中等学校、大学都影响人民生活的倾向——无论是道德的、经济的。我开始就注意该问题。或许因为我以前当过教师，故我对青年及其发展特别感兴趣。在意大利，文化本是比较高的，但因缺乏经费而尤其缺乏精神之故，故公立学校也就江河日下了。

    虽然文盲的百分数渐渐减少，有的地方——特别是皮艾蒙特——甚至没有不识字的人，但人民并未从学校得到教育的相当的教化的根基——身体上的、知识上的、道德上的。中等学校是拥挤的，因为只要形式上的种种试验，无论谁都让进来，甚至那些不应入中等学校的。我们缺乏选择法的知识测验，又不能将个人依照职业与教育来分析。如同磨继续转，磨出一样的家伙，最后再在各处了结他们的一生。这般死人降低了公共服务的功能。至于大学呢，也造成一般木偶似的所谓“自由艺术”的律师与医生。

    此时，这关系全国精神生活的教育制应革新而成一个正确的、精密的、有生机的组织。我们排斥掉中等学校不良分子，并将我们历史上的、世传的宽宏的文学美术的潮流灌入公立学校内。结果，在教育界施行新纪律是必需的——每一个人都要服从该纪律，教师是头一个要这么做的。

    我们需知，意大利教师的薪俸非常低，该问题一等解决我们国家的预算案，我就去应付。我不肯使教育受经济困难的待遇。吝啬的政策出自以前自由的民主政府。这样，使教员有所借口对其责任漠不相关，并既被不正的思想侵入，甚至反对国家。不良的情形到了最高点时有的教员弃位而逃，这种情形不但在初级学校如此，就是在大学也是家常便饭。

    法西斯以纪律来阻止这种情形，该纪律无论高级与低级学校都要遵守，尤其是那些负责指导学生去严守秩序和纪律并维持人类服务的最高观念的人应该遵守。

    以前我们曾有一个教育法，它出自卡萨蒂，成于一八五九年，其间经过科皮诺、达内奥、克雷达罗等人的修改，但其根本未变，经过我们党的热忱重新改革了它；我们加进教授法与道德的观念；我们注入新意大利重生的精神。伟大的思想与伟大的革命造成解决许多问题的正当时机。拖延多年的教育问题，现在也得到解决了。此处不能详说如何的改良。但是，我可将我与教育部长商定的根本原则说一说。它们可以总括以下几点来说：

    第一点，国立学授只为那些有资格者而设，凡不得入国立学校者可入其它学校。

    这一条将以前民主的观念以为国立学校是为人人而设的思想推翻——那种情形如将宝物与废物放在一个篮子里。中产阶级以为学校只是一个服务的地方，所以也不尊敬它。他们希望学校愈宽纵，它就能很快地达到他们功利的目的——以学位和学校为进身之阶。

    第二点，在国家考试时，国立学校学生与私立学校学生均享同等待遇，考试由国家指定的委员会执行。

    这一条是与英国相同地鼓励私立学校。对于天主教会设立学校者很有益处，但使旧式的反教会者十分不高兴。我以为这能使国文教育以外的求学机关自由发展。

    第三点，国家十分注意私立学校并激起国立学校与私立学校的竞争，以提高文化程度并增进一般学校的文化空气。

    国家司法权并不因这种私立学校而受损，反之，它监视所有学校。

    第四点，中等学校的入学许可，必须经过考试，学校要走向人人有文化方面，并除去以前民治学校扰乱的情形和苟且的态度。

    因为上述几条和其它的改良，初级学校于是有了两个绝不相同而又互相扶持的目的。一方面准备进中等学校，一方面它自己又完成普通教育的一种高等法式。

    中等学校又扩充以下的机关：

    （甲）补习学校——由以前的专门学校改建，它自己一方面是有完全的新的课程。

    （乙）高等专门学授——求高深的专门学识。

    （丙）大学科学预备学校——略高于专门学校，代替以前的“近代预备学校”和高等专门学校的数理部，并预备升入大学理科的课程。

    （丁）教师专门学校——一个纯粹的人文和哲学的学校，代替以前补习学校和师范学校。

    （戌）女子高级学校——一个普通文化学校，自成一种完全的学制。

    （己）大学文学预备学校——与以前并无多大改变，不过增加了一些文学美术性质的课程；它的目的也是预备进大学各部的。进大学之先，必有入学试验。中等学校、大学科学预备学校、文学预备学校的结束考试统名之曰准备试验；所有课程都加以改革，以期适合近世文化。所有学校都有拉丁文，除了补习学校和中小学的宗教科。

    所有这些学校有一个很要紧的法规要实行，就是每一种学校必成一个单位有机体，班数与学生数一定，备取学生可以经过考试渐次插入；凡不得入以上学校者可入私立学校。

    这次改革的实行推翻了以前人民的旧兴趣、旧思想尤其是功利主义的精神，这样免不了引起了些恶感。而反对派报纸利用它以为攻击的目标——特别是《塞拉导报》；但这次改革在我指导之下努力进行，并且是我们意大利教育与文化复活的开端。

    大学的改良与中小学的改良同时进行。其目的在将大学生分在不同的学院中以免学校无谓的重复，凡国立大学与私立大学学生入学试验都由国家举行。即非国家委派之人——与大学行政委员会有关之人员——所立之学院亦被改革，其委任将不再属于各部私自执行，而出于罗马的中央委员会。

    一次，在法西斯大学代表会来见我时，我对他们宣言，“根蒂尔改革”是我所决定的方案中最革命的一种改革，因为它完全改变了一八五九年以来的情形。

    我母亲是一名女教师；我自己也曾在初等和中等学校教书，所以我自己懂得教育问题。因此我必将使之有一个具体的结果。意大利的学校不久又要在世界上站有相当的地位了。从我们的大学讲座，从我们的科学家和诗人的舌头，意大利的思想又要重放光明了，同时中等学校是为人民准备专门的和行政的人材的，而公立学校是为民众的公民教育与公共道德树立根基。

    我已经决定，借各大学的合作，将法西斯经济部门，法人法部门和其他有关法西斯文化的机构都建好。这纯学者的、纯专门学识的世界，被法西斯主义所浸润了，法西斯用实际的、理论的、精神的、经验的热忱和复杂的行动以创造新文化。

    比法西斯大学还使我留意的就是巴利拉国民童子军。其名来自野史上一个热那亚小英雄的名字，在这种团体之下，所有的青少年都组织起来。现在我将它改良，不再像以前根据各种的游戏结合和散漫的政治学校及其附属学校，它是以体育的操练与国家的纪律训练的。他们习惯服从，并且眼光远大。

    因为要表示我十分注意教育维新，于是我到布鲁扎亚大学演讲。各学者都承认这次演讲阐发了他们对青年义务的世界观。

    后来，为对文化和研究科学、美术以及文学名家以一种奖励，我设立意大利科学研究会，其中会员皆名垂不朽者。

    我们国家军队从一九一九、一九二〇、一九二一年后渐渐衰微。我们人民之花是被侮辱与屈服了。

    在自由政府时情形之不佳，有时甚至陆军部长发出通告，劝告军宫不要在公共场合穿着制服并携带武器，以免流氓光棍的挑衅。

    这种反常的情形——因国家之故，这种情形愈收束得快愈好——是由法西斯推翻的。该情形是那时人民所以急于革命的原因之一。现在，我国的精神是不同了，国家的军队是国家保安的，可尊敬的，有价值的保障。

    我对于军队也有一个清楚的、不犹疑的计划，在一九二二年进军罗马之后，我立即任命迪亚兹为陆军部长，他是一九一八年大战中的名将。在维托里奥维·奈图之役后，他很沉默，他鉴于时局的艰难，曾对尼蒂政府提出抗议。我又任命大战时我们的海军领袖达安德·雷维尔为海军部长。一九二三年四月迪亚兹将军在阁议中提出一份军队改良的全面纲领。这次会议是一次历史上出名的会议；关于军队改革的根本议案也在此会中决定了；以后我们对人民又做一个严肃明白的宣布，从这次会议中，我们的军队已有了一种新生命，“在我们全国最高福利之下，完成我们受托的伟大使命。”

    我已经完成对自己，对国人的头一个誓约了。我立即又将我的精力转往在航空的复活的组织上去，这个问题是以前政府绝对不许的。这件事很容易；每样事都要从头做起。机场、飞机、驾驶员、组织者和专家都要恢复。我们航空的仇人，都灌入一种放弃的、丧气的、不信任的感情。意大利人民中许多以为该武装势力必先视为一种游戏才能发展。在这种情形之下，我用尽我的精力——我以个人的注意，个人的恳挚为鼓励。我的目的终于达到了：德·皮内多、马达莱纳等人飞行的成功，飞行队的成立，航空大操演等都足以表示意大利的航室，不但在意大利，就是凡在有空气能飞行的地方，都可以显示我的航空的精巧与威信。

    海军也是同一情形，我重新安置它的组织，单位改良，将舰队完成并实行它的纪律。第四点，因为竞争狗勇敢的精神，国家保安的义勇队组织成功了，它分成一百六十队，都由著名军官和法西斯党人领导。这些队伍是伟大得惊人的。

    结果，我们的兵营与军舰都成了和平的保障者！军官都将他们的行动专注于人类身体上和教育上的改进，军队的训练都依照现在的战术。它现在也不像以前那样不尽职了，因为要担任维持公共秩序的责任，该责任是全体一致负责的。近五年来，兵营完全为战策操演而不为别用。

    以后，迪亚兹将军因病辞职。蒂·乔吉奥将军继任。但是，我以为有将国家所有武力集于一人指挥的需要，所以我担任了海陆空军的部长于一身。因此，我发表一个全部军官的大元帅，这些军官都是计划并且实行将我们的全副武力趋重在一个目的上——胜利。我们的军事精神是非常活泼的，它不是侵犯的，但同时不要被人侵犯。它是和平的，但同时也时时小心戒备。

    要完成法西斯复兴事业，必得还要提到几个比较不重要的问题，因国家的尊严与实力之故，不得不立刻解决。

    政府的退休官员，在战前所得的养老金很少。这时因为币制低落，他们的少许养老金又受影响。我使他们的养老金与金价以及生活需要相等，以保障他们。我又对牧师打算盘；这是一个公正的与必需的处置，在以前秘密结社的政治下，在民主政治下，这种处置简直是不可思议的，因为他们都是反宗教的。意大利共有六万名牧师。他们与历史上政教之争是无关的。他们完成他们灵敏事业，并且在宗教上处处帮助人民，毫不过问政治，尤其在法西斯兴起以后，该情形更入佳境。他们不愿破坏所负的使命上的精神性质。自然，一些不好的牧师是被攻击了。但是，凡忠于《圣经》尽其职务而示人民以一种博爱的、神圣的真理的牧师都受到国家的帮助。因为他们之中有许多贫穷的，所以我立了一些法规以改进其生活条件。

    关于公共建筑的政策，以前是带有一些选举制色彩的；所要做的公共建筑都零碎由各处决定，既不是按照有组织的计划，也不是按照必需的计划，不过使各地方的投票者的各团体满意而已。我阻止这种合法的徇私。我设立公共工程局，将所有公共工程都托付给我信任的人，他们都绝对服从中央政府，并且不受地方利益的影响。这样，南意的大路才因此改奸，我将全国的水沟、大路、水港的计划都发表出来。这些都是很对的，各地方立刻就开始实行。所有政府官员现在受到了一种新的刺激，有了一种新的威信。国家的一切大小公共事业、铁路、电报、电话、专卖权都重新开始工作。有些人甚至讥笑现在这新规律。这是极易解释的。我们不要忘记意大利人民历年来都习惯于反抗纪律；他们习惯于苟且生活和对于政府的行动与工作的喧闹和怨恨。有些旧的心理态度的遗痕还时常流露于表面。有时他们甚至呼喊，因为世界上还有所谓程序与效力。一些野心家希望打击我们强壮的秩序与纪律的成功。但是现在，国家不是一个抽象的，不知道的东西；每处每天都有政府的存在，凡住在国内外的人都觉得法律的神圣。这时像美国那种一切公共事业都在绝大效力指导之下，而地方政府以前已经零落，现在也变成热烈与灵敏了。

    我特别注意首都罗马是一座全宇宙的城市，每个意大利人和全世界都爱它。在罗马帝国时代它十分伟大，至今还是保持着光明。它是一个历史的地点，并且是基督教发挥的中心。罗马是命运与历史的城市。它也是新意大利的首都。它是基督教的地点。它曾经指示并且继续指示全世界的美术与法律。

    我不能拒绝使罗马有艺术上的美丽，政治上的秩序，并使其有纪律的任何经费与方法，它有天然港奥斯蒂亚，有新的道路，它可以成为欧洲最有秩序最清洁的城市。我将罗马的一切纪念物都隔绝起来，这样，以前的罗马人与现在的意大利人的关系是更美更有暗示了。这种重新估价——差不多可说重新建造的工作的实行，并无损于意大利其它城市。它们每一个都有它们古昔都市的特性。其中如卜噜坤阵、米兰、拿波里、佛罗伦萨、巴勒莫、博洛尼亚、都灵、热那亚都有其高贵的历史价值值得尊敬；但没有一个能比得上罗马及其永久的光明。

    有些著作家是很精密的观察者，所以我们的政治一步一步的改变，他们是一步未放弃的守着，在某一个时候，他们发出一个有趣的问题。为什么在一九二二年十月革命成功之后，法西斯党还不解散？

    回答该问题，就不得不指出几个要点，历史告诉我们，凡是一种革命运动必定经武力才能变成合法的事，甚至对运动参加者也要用武力。每种革命都有意想不到的、复杂的现象，在历史上的某一时候，以往的英雄的牺牲，可为将来的人们的最高志趣的殷鉴。但在我的一生中，我是不值得任何人的牺牲的；所以我要用势力来阻止不振的现象，阻止异端和私利以及竞争。我宁愿事先防备，不愿事后再用压迫。

    如果必要，我是常常表示出坚决的。实在的，我时常想，一个党派既担负起全权的责任，它就应当知道如何去施行外科手术——即主要的手术也要注意——以反抗党的分裂。因为我个人的情形——我个人创建这个党——我时时支配它。常出现退党的事，这并不是因为我们政治方针不同，而只是为个人的野心，但是，因为他们损失了价值与群众的注意，与他们自私的暴露，这样的情形就渐渐减少了。

    我没有问题的支配意识使我有使党继续生存的把握。还有其它使我们的党不应解散的理由。头一样，一种感伤的动机深印在我与国人的灵魂上。法西斯党员——尤其青年，他们以一种盲目的、绝对的、深沉的崇拜跟随我。我将他们从学校、事业、工厂中引出来，再领导他们经过许多惊人的变动。这一般青年越过危险时毫不犹豫。他们将他们的地位，甚至生命财产都拿来冒险。我对于以前的义勇队至今还应该对他们感恩；去解散我们的党，头一样就是一种不知感恩的行动。

    末了，还有一个更重要的原因。我以为我们意大利政府新方法的形成是法西斯的责任。这种新方法的形成必有待于劳动的活力，经过一番选择人的程序，并且军事领袖不应临时找人。我们应该贡献我们自己的人以尽职的地位。按照这个意思，在我们统治之下，政府与党是并行的。我们的党已舍弃暴力斗争，但我们仍保持着不妥协的性质。有许多事证明我们不能以新的世界来补旧的。我不得不为将来准备后备军！政府的领袖应该是党的领袖，就和世界其它各国国会的领袖就是政治的领袖一样。

    为维持公共治安，一九二二年十二月政府向法西斯发出一份警告书。其文如下：

    “凡法西斯党员皆应为秩序之保障者。凡扰乱秩序者，无论彼有无党证，皆为社会之仇人。”

    仅此数言，即可表示法西斯统治之下我们党的地位与责任。

    在一九二二年我们遇到许多困难。因为种种紧张的经验，以致党到了神经过敏的境地。在很困难的时候，党做过全国福利的领袖者。我们的革命并不像其它革命经过长久流血的时代，我们只有一时的战斗。事后，我已用我的意志将暴动控制住了。

    但是，反对派报纸的态度十分奇怪，自由派色彩的《塞拉导报》和社会主义色彩的《前进报》——同床异梦者——同样的激烈批评法西斯的行动是暴力的，同时，他们希望法西斯的试验立刻完场。按照这些政治的诊断者的意思，这不过是一个短期试验，法西斯不久就要碰在国会的礁石上，或因不宜于领导意大利生活的复杂的事而破灭。我们能逆料这私言的不幸结果，因此，我必须——尤其在第一年——继续关注我们的党，它一直是有功效的；不怕批评与陷害，并准备接受任何命令与调遣。

    党又发生了一个严重的危险，就是党员入党太滥。我们开始的带战事性质的少数人，现在渐渐增多了，所以我们不能不限止入党了。我们法西斯的团结精神以前已被证明，现在旧世界的分子要混入。假如这事实现了，则所有旧思想，旧弊病与混乱都将恢复旧观，而不能保持经过教育与信仰的党的膨胀。党如增加了投机分子，则将失掉活跃与原来的精神。我们必将阻止旧势力的侵入。党能就此继续不去而不破坏意大利新青年复兴的运动。

    一九二六年在停止党的登记后，我将我的全副精力、注意力与方法用在青年的选择与教育上。学生军组织成功，同时巴利拉国民童子军也组织好了，后者是一种青年男女组织，因为他们的名誉与工作，我最近才选好他们，并称之为“法西斯统治的无价青年”。

    该计划得到一个非常的结果，因此党从来就未遇到真正的危机。我相信我有能力待时而动，并且在相当的时候攻击而又不带遮掩怯儒与奸滑的假感情。

    在这种守护的预防工作之中，我身旁总有许多党中的各部部长，他们给与我无限的帮助。米歇尔·比安奇在进军罗马之前就领导法西斯党。他将我们运动的暴动性质平衡下来，适应了那时政治情形的需要，因为那时政治必须以灵敏的手段对付。正因为如此，他是一个绝好的阁员，现在，他还在政府中，是我内政的一大帮手。他有一个头号的政治脑筋——沉思的脑筋；他在任何时候都是忠实的。我们的统治在任何时候都能依赖他。

    尊敬的桑萨内利，他曾参加欧战，现在是“欧战士兵国际联盟”主席；现在也在我们的政府中。他曾对付了受秘密结社的影响的“出党”运动。

    在某一个时期是反法西斯势力报复的时期，旧的自由派虽然失败，但在新统治下还容忍他们，而他们却不明白种种发生的事。他们又恢复他们以前的态度；意大利的秘密结社还在与它无尽的，不可制服的小活动以及腐化与分化同时发生。这些恶势力甚至袭共党之故智搞种种阴谋举动。一九二四年九月，在吉安达指导之下组织了一个新的总部。关于吉安达的法西斯话动，我以前说过了。在当年的下半年，国内外的反法西斯活动在各条战线上的势力都膨胀起来了。一九二五年一月三日，我用言语制服住了这种势力。但是，接着我又决定我们党还应保持坚决不合作主义：因为我心中有这种打算，一九二五年一月十二日，我任命罗伯托·法里纳奇先生为党的总秘书长。

    法里纳奇知道如何表示他是受托的人了。从他几个事成功与结果看来，他是很尽责的。他破获了国内各处的“阿文蒂诺”运动的巢穴；他将党的政治道德的不妥协主义提得更高，并应用我在四次被暗杀后所宣布的特别法令以抵制反对者与阴谋家以及反法西斯的罪恶。我紧接着以党来应付该报复运动，并随时准备必需的行动。法里纳奇是法西斯创造者之一。他从一九一四年就很忠诚地随从我了。

    在他完成他的事业后，奥古斯托·图拉蒂先生便继他而起，图拉蒂是欧战时的勇敢战士，他有清楚的脑筋，高贵的性格，他将党改变新式样以适合于新时代和新意识的需要。他对法西斯群众进行一个伟大的、必要的教育改进工作。除了这些党中的重要分子以外，我必须提到组织“巴利拉”的雷纳托·里奇、组织义勇队的梅尔奇奥里，大胆的行政官马里内利。勇敢的战士斯塔拉斯和组织博洛尼亚法西斯的阿尔比纳蒂。

    党产生出法西斯意大利的地方官，产生出工团组织的分子，领事馆和各部正副部长。渐渐，我将整个政府放在一整条不妥协的线上。差不多所有位置都给法西斯分子。在我们四年秉政之后，实现了我的“一切政权归于法西斯党”的公式，这句是我一九二五年在罗马一次法西斯党会上说的。

    我竭力克制我烦恼的心。我竭力避免走入黑暗。我不要盲目地下我的结论，我将以往的需要与将来的事实混合在一起。因为要使我国有完全的法西斯性质将黑衫党的活力与新精力灌注在国民生活的各部分的缘故，我不但不取消法西斯党的统治势力，反使增其势力。这种从政治的组织转变到国家永久的组织是保障将来统治的坚固。我亲手建立了代表制的基础，这代表制是根据于意大利的各团体，意大利整个利益的，我已将“法西斯大会”定为国家确定的，宪法的机关。法西斯党，一方面是独立的，一方面与法西斯意大利的机关是如钢一般的结合坚固。

    现在有一个引起国内外人士注意与误解的问题——就是意大利与教会的关系。一八七〇年的保证法令相信是解决这个问题的，从法西斯兴起后，因此国家与教会尚未有重大冲突。当然有一时宗教改革，新教徒被国家所压迫，但这是既没有了解它的具体理由，也没有什么深刻意义。

    宗教和平的关系是法西斯统治的贡献。以前，因为历史性质的争论，倾向于党派的嫉恨了；反宗教的活动以种种方式发展，有许多“自由思想”的团体；而这种活动只是增加秘密结社的恶劣政治势力。那时一般人的思想以为宗教是私人的事，并且不允许有公共行动。

    一方面反对宗教是肤浅的、粗暴的，在其它方面，教会因其不能了解新意大利，因其固执，所以更引起敌人的怒气。反教会的势力甚至禁止宗教的徽章，禁止学校的圣经，这段时期是社会主义秘密结社的胆大妄为的时代。这种思想是应该铲除的。我们将政治宗教的原理与天主教信仰的精华划分开。那时的情形造成了许多谬误，这些谬误从一八七〇至一九〇〇年的不合作政策到人民党所造的悲惨回忆，国民党到一九二五年渐渐变成宗教的布尔什维主义了，我决定清理这种情形，使它在政治上，精神上都无可再活动。

    这种困难的情形，充满了误会与迷信，现在被法西斯所救。我对于国家与教会中严重的情形，我不欺骗我自己；我不愚弄我自己，以为我能解救最高理论，最高利害的冲突，但我竭力研究这些不同的倾向，和不可屈服的脾气，假如将这些情形调和好了，则宗教的信念，宗教的仪式与崇拜的方式都要再兴了，并脱离政争。这些都是新兴国家的道德和公民发展的要素。

    说实话，教皇的朝廷并不十分了解我的工作。或出于政治原因，他们在我所做的事上一点没有帮助。我的工作并不容易，也不轻快；秘密结社布满他们的反宗教活动的密网；这种活动支配那时的思想，影响了出版界、教育界、司法界，甚至影响了重要的军队。

    要表示事情到了什么程度，只需一个重要的例子就够了。一九二二年十一月十六日在法西斯革命成功后，我在国会中二十做了一篇演说，临末还诉求上帝帮助我困难的事业。好的，这句话似乎不相宜！秘密结社所盘踞的国会，上帝两字已经是废止好久了。甚至人民党——所谓天主教党——都未想到或提到上帝。在意大利的政治家永不想到这神圣的东西。有时，他虽然想到了，但政治的机会主义和怯儒又阻止了他，这种情形在国会中尤其明显。现在我大胆来说这句话！在革命紧张的时候说这句话！什么是真理！那是公开承认的一种信仰，同时，是一种实力的表现。

    我看着宗教精神慢慢复兴了；教堂里又拥挤起来了；牧师们又被人尊敬了。法西斯已经干了他们的工作，又尽了他们的责任，并且现在一直仍做他们所应做的。

    我已经说过，有一些宗教团体尚未重视或了解新意大利政治的和道德的复兴的重要。

    头一个不了解的表现是在法西斯统治开始的时候；起初，所谓的天主教党加入我们的政府，希望与我们合作。然而这次合作却使我们之中有许多沉默与误会，在六个月之后，我迫不得已将该党的阁员清出我们的政府。

    我发现人民党与秘密结社联合。但各政党在意大利政治舞台上还未被打倒时，国家与教会的困难就反映在了意国政治上。他们曾重复讨论罗马问题。历史的力量使他们相信他们的观念。笔墨上的争论，客观的讨论都以为该问题没有成熟，并且不可解决。或许两种心理，两个世界处在历史上和不合实际的敌对地位上彼此冲突。这两种敌对势力，一种在宗教上有很深的根柢，并且依据罗马人的伦理的势力而生存，另一种有在上帝之下的一种一律平等的普遍性质。

    目前，法西斯以最高的忠诚了解并尊重教会的实力：这是大主教每个人的义务。不过，政治与国家福利的保障和奋斗也是现在法西斯意大利人工作，我们希望看见我们不朽和无望的圣彼得教堂被人尊敬，同时不希望混在没有纲要与缺乏爱国精神的政治势力里。无论教会的代表错误到何种程度，没有人想将它的普遍性质取消，但是每一个人都有权对于意大利天主教的不忠实而抱怨，并且可以憎恨它对中欧潮流的赞同，对于这点意大利是常守沉默的。意大利的信仰现在坚实起来了。法西斯给国家的宗教以一种活力和鼓励。但是，它无论如何不能放弃国家及其功能的最高权利。


第十三章　前途

    那些读本人自传的人，必以为这是我毕生的传记。假如他们这么相信，那他们是误会了。要是相信一个人在四十五岁就能完结他一生的奋斗，这简直是笑话。

    内心的，私人性质的日记是老年时和闲谈中的材料，但我无意写任何日记。它只能表现很小范围的意识，对采取激烈活动的人是无足轻重的！

    三十九岁的我，已经是革命的首领和政府的主持了。我不但没有完成我的事业，而且我往往感到我仿佛尚未开始。

    我将临到最好的时间。我在这时也向着它走。但是，我很骄傲地说，我建好了法西斯的根基。许多人问我将来的政策是什么，并问我的最终目的究竟何在。

    以下就是我的回答。我自己不希望什么，我也不为我的家庭打算；不要物质享受，不要名誉，不要歌功颂德的东西，不要历史上能站地位的称赞与议决。我的目的很简单：我希望使意大利伟大，被人尊敬，并使人畏惧；我希望使我们国家不愧它尊贵和长久的历史。我希望我们合作的最高形式加快它的发展；我希望使我们人民有永久的更大的兴盛。我希望创造一个政治组织以表现担保并保障我们的发展。在我的希望中，我不厌其烦地注意我们新生的和重生的意大利。穷尽我所有的能力，所有的精力，不要停止，不要中断，使人民得到他们最完满的机会。我不忽视我们人民的经验，但我用我自己的分子，用我们的能力，用我们的历史，用全意大利人民的精力以建造我的事业。我对我们群众的福利、希望和倾向甚为研究。我用力推动生活的改进。我估量并领导这种改进。我希望以法西斯新的力量去夺回我们已失掉千百年的历史。我的堡垒就是我们的党，它已显示过它惊人的力量。我信赖青年。他们的精神生活与物质生活，都是有心灵贯注而脑筋灵敏，精神热烈的人为之领导。我不拒绝任何忠告，甚至来自敌人方面的，只要它忠实。我对不忠实和隐匿的仇人流氓和卖国者以及用卑鄙手段损害尊严的意识和国家人类的感情的人都十分轻视。在远远号叫的失败者，已倾覆政党的余孽，损害国家的阴谋家，这等人有时连沉默的尊严都没有。

    我对党员十分严厉。我常干涉他们过度的放纵。我十分接近群众，能听见他们血脉的跳动。我研究他们的愿望与福利。我看清我们人民的道德。我窥探他们的清白与健全。我要与罪恶和不良风俗斗争，还要打倒它们。以前借口为保护而设立的所谓“自由机关”彻底取消，用新法西斯根据事实而来的理想，代替它们空虚的幻想。

    空气与光明，力量与能力，光辉与颤动，充满了意大利无尽的天空！最高的公民和国家的观念领导人民到达目的地，人民都好像生活在伟大新鲜的春天。它鼓励我长久的工程。我现在才四十五岁，我觉察我的活力，我的工程与我的思想。我将我的私利一概舍去；我和所有市民一样，将我整个身心都用来服务人民。我是他们的公仆。我觉得全意大利人民都了解我，并爱戴我；我知道只有不阿私，不怯濡，不偏邪，而又充满忠实的一个领导者，才受人爱。

    现在，将我所作的说完一遍后，我知道复兴意大利民族的法西斯已经迎合了历史的需要，同时它将来也是如此，并且无疑地将在二十世纪的历史上留不不可磨灭的印记。


译者附言

上一页　　　目录页

    在诸位阅者读起或读完本书时，万勿心存偏见，以为译者是法西斯党员或信仰法西斯主义。译墨索里尼自传未必是法西斯党员或信仰法西斯主义，就像译马克思传列宁传未必是共产党员或相信共产主义一样。

    但为何要译这本自传呢？

    本年八月二十五日纽约政治学会格林的演说中有谓“中国真正之需要，应有一种领袖如墨索里尼、胡佛、斯大林，想指导国家命运。”这是对的。我们中国现在革命条件完全成熟了，人民都希望改革，无知者望“真命天子”出现，而有知者望一个真正的领袖人物。但怎样才算领袖人物？我们中国所需要的墨索里尼、胡佛、斯大林又是怎样一种人？我们所以要翻这本书就是想试着解答该问题——自然，我们之单单翻译墨索里尼自传，并不是说我们中国的领袖一定要如墨索里尼其人者，只是请读者以清晰的头脑，远大的眼光，考究我们中国已往的历史，考究我们中国的民族性，分析我们中国最近的政治状况与世界形势；以墨索里尼、胡佛、斯大林等人做一种参考，培养我们中国的领袖人物，不过有一点我们要知道，就是：不管他是墨索里尼也好，斯大林也好，领袖之所以为领袖都有他们的相同点。因此：你是一个社会主义者也好，无政府主义者也好，共产主义者也好，资本家也好……都不妨拿此书看看，不要看见它就皱眉头，而就皮相地认为它是反动的。

    现在国际间扰攘最热闹的问题，是“欧洲联邦”与“第二次世界大战”；无论这两件事是否将要实现，而墨索里尼是这两个问题中的主要人物，则任何人都不能否认。在白里安提出“欧洲联邦”后，一般人皆以为可实现，而墨索里尼最近言论中有“……组织欧洲联邦之理由，今日尚欠缺乏，此种组合，需要一大驱发性的力量为其理由，而在今日欧洲国际大局中见不着此种力量，欧洲尚未为一种外力所压迫，联邦或将造成此种压迫。全欧罗巴遭全亚美利加及全不列颠之对抗，乃意中事……”他以为在欧战后条约未修改之先，欧洲各国因利害冲突，该联邦计划不能实现。美国记者西蒙斯在美国杂志上发表《欧洲联邦之推测》一文，内有“故在今世之欧洲，政治仍重于经济，国家主义仍为国际主义之大阻，盖欧洲当今人物，非白里安而为墨索里尼也。”由此种种我们可见墨索里尼在“欧洲联邦”问题中之重要。我们要明白白里安的“欧洲联邦”建议的前因后果，我们就不得不明白墨索里尼，这也是我们翻这本书的原因。

    最近法意纠纷，愈结不解，各国政治家皆以为这两国的纠纷将引起第二次世界大战。墨索里尼曾谓“余信至一九三五年时，当能使欧洲今日之情形，引起变更之必要，和平条约，缺点甚多，凡由争战及和平时所发生之问题，必须得一解决方法，余信此于相当时间，必能实现，目下各国中，实有此种国家，彼不能久居于目下之情形也。”由墨索里尼此语，似乎大战将于一九三五年发生。因此，凡是要研究未来的大战者，也要明白墨索里尼，这又是我们所以要翻译此书的原因。

    虽说是《墨索里尼自传》，但其中并未提到墨索里尼私人的事，因为墨索里尼一生只在政治上奋斗，他的传记就是他的政治奋斗史，也是意大利自一九二二—一九二七的政治史，所以这本自传也是研究意国政治的良好参考材料。

    因为要急于使本书与国人见面，而且我们还要忙于他事，故翻译的时间较短——二十多天——其间难免有错误遗漏之处，还请阅者多多指教，以期再版时修改。

    其中有几处出于字句方便，加入意译法，但对于本文，总是力求忠实。

一九三〇年九月十日译者于北平