献一点整理本党的意见

蓝衣社


第一章 中华民国的危机

      目录页　　　下一页

    谓中华民国将有灭亡之祸，绝非故作危言，以耸观听。简单举几件事情来说：

    第一：就是国民经济的贫乏。因为帝国主义的压榨，战争的频仍，以及共产党的骚乱；遂使工商调敝，农村破产。现在全国人民的生活趋势：有智识的人，大多以办党做官为其出路；无智识的人，便只好当兵；其有不能办党做官当兵以谋生者，则为反动份子，为流氓地痞，为土匪。总之：无论办党也好，做官当兵也好，为反动份子流氓地痞土匪也好，都是一些只会消耗而不能生产的人。一个国家，若是要使国民经济健全发展，绝不可以让只会消耗而不能生产的人占全国民中的多数。照此趋势，日进无已，势必由小贫而为大贫，由大贫而为极贫；国民经济，非陷于绝境不止。亡国的现象，此其一。

    其次便是天灾。本来天灾流行，何国蔑有。虽自然之威，不可抗力，然在政府方面，若果平素有充分防灾和救灾的准备，至少可以化大灾为小灾，恤难民于不死。可惜过去的中央苦于讨逆作战，而各级政府之不健全，更属无可讳言，求其不贪污扰民已难多得。此类救灾备荒的工作，当然没有人肯去过问。前年西北的旱灾，空有八百万元救灾公债的提议。结果是一钱莫名，嗷嗷待哺的灾民，遂以不了了之。今年江淮的水灾，灾区之广，灾民之众，为亘古所未有。政府方面虽然十分重视，然因种种困难，诚恐救济的成绩也未必很好。在此几千万灾民之中，老弱者只好病饿而死，一切委诸运命；但是豪强少壮之辈，岂能甘于饥寒，不求出路，挺而走险，急何能择，平常参加生产的良善百姓，马上就是杀人放火的盗贼。明末流寇，以饥民散兵为其中心。今日之势，与昔何殊。再加以不怀善意的赤俄，用多量的金钱和偏激的理论以诱惑醉麻一部分盲目燥进的青年，对于土匪煽动而组织之，滔天之祸何时可止，亡国之现象，此其二。

    再次，则为外侮，中国所处的境地，比世界上任何弱小国家所处的境地，更不知艰难几许，比方印度是已经亡了的国家，然其唯一反抗的对象，只是英国，一旦脱离英国的羁绊，便可以成为独立自由的国家了，所以印度人革命奋斗的方向非常单纯。中国则不然，以物产极富，土地极广的国家，介于日俄两大强国之间，成为赤白两种帝国主义冲突的中心点。就日本说，彼因区区三岛，不能自给，遂日以侵略中国为其出路，所以，日本过去对于朝鲜台湾，现在对于满蒙，皆不惜用尽任何手段，以遂其掠夺占有的目的。简单说：日本是以中国领土之丧失为其生存的利益，日本对于中国的进攻，是一毫不肯放松的。又就俄罗斯说：虽然他们口里时常高唱扶助弱小民族的论调，而实际则竭力破坏中国之国民革命的成功，欲纳中国为附庸，而使成为赤俄对白色帝国主义斗争时的第一道防御线。所以俄国共产党，明知中国民众的贫苦已经达于极点，不堪破坏，而仍利用中国的土匪，助长中国的内乱，苏俄绝非以中华民族和中国民众的利益为前提，而决定其革命的方略；乃以俄国自身的利害为前提，而决定如何利用中国为其革命的方略。中国一部份的青年，因国家的政治环境不良，和个人的物质生活困苦，遂于不知不觉中甘心接受苏俄的欺骗，诚为可哀！简切言之：苏俄是以中国丧失独立性，而求依附于彼为其利益；所以苏俄对于中国的侵略，也是一毫不肯放松的。日本利用军阀，苏俄利用土匪，其方法不同，而其破坏中国的统一，妨害国民革命，使自由平等的新中国，无法建造完成，则为其共同的心理。除了日俄之外，其他资本主义的国家，以中国为尾闾，视眈眈而欲逐逐者，曾不知其凡几？不过单就日俄两国而论，也已经尽够中国受用了。中国在此种环境之下，欲求造成一独立自由的国家，平时可以发挥自己的意志以图建设，遇世界大战爆发时，亦能用自己的意志决定自己的行动，而保持其生存和地位，当然无疑地比印度之处境更不知困难若干倍！中国非不亡，以列强均势之故，幸得而不亡。中国自身的存亡，不决定于自己，而决定于国际的环境，这是多么的危险！所以当欧洲国家经济恐慌，稍有自顾不暇的情形表现时，日本对于中国的满蒙，就可以横蛮占领。假如欧美的国家再表现无力过问，则占领平津，攻击长江，公然并吞中国，也是一篇应有的文字。日本人不但有并吞中国的野心，而且确有灭亡中国的计划和把握；其所以迟迟进行者，完全在看有无其他的国家出来干涉说话而已。日本和苏俄，都是最有组织的国家，我们看见日本田中内阁的奏折及牛兰赤化中国的文件，真不敢卒读，不忍卒读！中国现在的情形，东北已经是快亡了，在长江各省潜在的赤匪，亦正猖狂日甚，两盗入室，剑拔弩张，得尺进步，而主人翁方昏昏沉睡，哀哉痛哉！中国今后如甘心为日俄的附庸，为奴隶，为堕落的民族，则亦久矣；如欲求生存，求自由平等，苟非全国上下，团结一心，有比日俄更坚强更紧密的组织，万不足在赤白两帝国主义夹攻之中，孤苦奋斗而求出路！然而国民是一盘散沙的国民，本党也是一盘散沙的党，奈何奈何！

    贫乏，天灾，外侮，有一于此，皆足亡国，而况三者具备，同志们还不快觉醒吗？


第二章 中国国民党与中华民国的关系

上一页　　　目录页　　　下一页

    以一盘散沙的国民，所谓经济，教育，均落人后，而又适当帝国主义进攻的焦点，危险之甚，更何待言！唯一的希望，便是全国智能之士，咸集于三民主义之下，成一坚强的组织。以此组织领导全国民众，由物质的建设，精神的培养，分途并进，然后可以解决国计民生上种种的困难，而获得国际与国内种种的自由平等。所以三民主义虽为总理所创造，而实因于中国客观环境的需要。主义如此，党的组织亦复如此。中国国民党即负有挽救中国危亡，建设新中国的责任，党存则国存；党亡则国亡。

    怀疑党治的人，除一部分求官不遂的无聊政客不足计较外，其他或以为自有党治以来，反觉国危日亟，国难愈甚，而不知中国的危机，恰如人体的疾病，从前隐伏在内，既经中国国民党着手治疗之后，便逐渐发见而已。譬如此次沈吉被占的事件，表面上看去，好像国民党未当政以前，日本人尚不敢公然出此，殊不知正因为国民党的政府不肯媚外卖国，竭力与帝国主义者奋斗周旋，才会有此种不幸的事件发生。若果国民党的政府肯媚外卖国，则日本人早已志得意满，更何致急而出此下策？所以如果没有中国国民党，满蒙的危机，绝不会减少而只有增加，其理至明。同时，我们要了解目前封建势力之所以无法扫除，廉洁政治之所以无法实现，其病不在有党，而在党的不健全。中国今后，必须有党，必须有组织极坚强健全的党。离开党治，绝无法建造新国家。

    单就国内统一的问题而论，谁也知道非国家统一，则一切均无办法。从前所说不统一的原因，系由于军阀的割据；可是目前一般在我们脑经中所认为的军阀，失败的失败了，消灭的消灭了，纵令存在，亦经失却破坏统一的勇气；何以统一的前途，还是依然这样的黯淡呢？因此可以说目前之不统一，还不是军阀不统一，而实在是党内的不统一。再深刻一点说，从前的军阀，站在党外，现在有许多军阀，都摇身一变入党内来了。于是我们就要问党内何以能容有军阀的存在，而不能彻底感化他们，支配他们，消灭他们呢？无疑地，我们要承认在政治上军事上一切之所以无办法，皆原于党无办法，党内不健全。我们认定中华民国的运命，完全系于中国国民党的身上，无党亡国；有党而不健全，不能彻底扫除封建势力以靖内患而御外侮，亦非亡国不可。我们必须更进一步，检阅本党现存的弱点安在？


第三章 中国国民党现在的弱点

    一个真正中国国民党的党员，必须由爱党的立场，随时检阅本党的弱点，贡献良好的意见。我们爱领袖，爱同志，但我们更应当爱革命的进展和主义的成功。我们现在感觉本党的弱点实在太多了：

    先就党与党员的关系来说，现在本党可以说大部分的党员是找不着党；而党也是找不着党员。党对党员止于列名造册；党员对党，止于报名领证。做党官，吃党饭的党员，似乎还可以扣一点党费，此外连缴党费，贴印花，都有时办不到。除了各级党部专门办党的人，简切些说，就是替党的机关办理公文的党员而外，其余的党员，都不外是和有权力的私人发生着关系，寻求自己的生活。好一点的人，也无非是在寻求个人生活之际，还凭着各人的理想，根据本党的主义，政策，替社会尽一些希微的责任。等而下之，或者是莫名其妙，与党无关；或者是鄙劣贪污，为党之玷，简直不堪开问。本来党的作用，就是团结思想相同的份子，更便此种份子贡献其思想才力为党的活动，以一定的计划，整个的行动，去领导社会，达到改造社会的目的。所以党员的工作，应该受党的支配。党员的工作情形，应该随时报告于党。党对党员，应得要随时加以考察，努力者奖励之；驰懈者警惩之；发生困难者补助之；行动错误者指正之。这才算得是党有党员，党员有党。平心而论：现在的我，自问当然是三民主义的信徒，是中国国民党的党员，所担任的工作，也不为不重，然而我的工作，是党支配我的吗？还是我自己去寻求的呢？我是否随时将我的工作情形，报告于党？而党对于我的工作，又是否有相当的考察和指导？我且如此，其他类是于我，更次于我的党员，如何说得上和党的关系。无怪乎本党的党员多至数百万，结果对于封建势力，对于帝国主义，只好空呼打倒的口号，而望洋兴叹一筹莫展了。怀抱改造社会思想的人，因为各凭良心的行动，不足以收效果，所以才有结合为党，以求步伐整齐的必要。如果有党以后，党员的行动，依然是个人的行动，试问党的作用安在？何必多此一举？

    其次说到领袖：党的领袖，不外由其对于党的理论历史人格努力为一般党员所景式而自然形成。党员对于领袖，因有公同的信仰，而领袖自身则只觉为党服务，不敢后人，绝不自认其为领袖，而非领袖不可；假如一党之内，客观上具有领袖资格者不为一人而为数人的时候，则领袖与领袖间的关系，仍不外一普通党员与党员的关系，不过既有领袖的资格，则当自知一言一动皆于党国发生莫大的影响，更应当比一般党员加倍的注意，加倍的谨慎。现在本党中央同志之不团结，实在令人痛心！不团结的原因，在当事者各是其是，自觉都有充分的理由，然在一般小党员和民众的心目中，殊不能为之曲谅。我们认为献身于党国的人，应该只有公的感情，革命的感情，果使对于革命救国的方法和途境，彼此见解不同，当然不能强合；若见解无多出入，即绝不应由私人的感情意气而生龃龉。因私人的情感而致妨害公的行动，由革命的立场说，就是不革命。我们对于中央同志间的分合，不愿作任何批评，以免有抑彼助此，攻击个人的嫌疑。而且即使清算旧账，指摘出谁是谁非，亦于党的工作没有多大的益处。我们只希望中央同志由其对于党国的责任上着想，各自反省，彼此开诚相见。如果对于理论上尚有不同的见解，则着眼于救国和建国的立场，以求真理之所在，自然不难统一。若不幸而有权利意气之事！则当痛自悔恨，从新做起，以副全体党员和全国民众的希望。

    次说到领袖与一般党员的关系：领袖对于党员，应该是绝对的亲爱。领袖指导党员，党员信任领袖，一齐向革命的大道前进。但是现在我们见得到的，在领袖与党员间，只有利用，只是隔膜。党的领袖对于多数党员，就根本分不出谁是忠实的党员，谁是非忠实的党员。譬如一个银行经理，不知道银行里面有多少的财产，这是多么的可笑！至于党员方面，大都不外利用领袖，以求达到个人升官发财的目的。当领袖的，也似乎只要他能够喊几声掩护自己的口号，便确是忠实的同志，纵令其人对于社会为非作恶，也都在不闻不问之列。我们看见有人在领袖之前痛陈党员的罪恶，而领袖不觉其责任的重大；我们看见有人在党员之前丑诋其领袖的行动，而党员不仅不代为申辩，且又从而附和之，大家都说同志的关系超于一切，领袖与同志间，至少要如兄弟般的亲爱，然当弟骂兄，当兄骂弟，皆非引起对方之气忿不可。何以领袖与党员间竟如此漠不相关呢？与此，我们就应当深深体会其内容症结之所在了。

    再次说到党员与党员之间，更是令人齿冷。所谓同志，绝对没有同学同乡的关系亲密。现在军政机关以及各种团体会社，举凡利之所在，有关衣食者，大都以亲戚同乡同学种种封建的结合为主，真正想到同志，想到用同志来为党工作，为社会服务的，实在不容易见到。同志二字，成为了普通的称谓，似乎还不及某某先生，某某仁兄，来得慎重，显得亲切。再进一步，则所谓同志的资格，完全以地位而为决定；有地位的，军阀也是同志，官僚也是同志，而且是重要的同志；没有地位的，不管你对于革命如何努力，对于主义如何忠实，只能算是社会上的弱者，你虽然有思想，有行动，然而你不懂人情事故，你在地位上落伍了，你就不能得到所谓同志的怜惜。最可耻的是同为党员，大家戴起蓝色眼镜，你猜我是某人的信徒，我说你是某人的走狗，各人看轻对方的人格，也看轻自己的人格。仅有的一点聪明才智，完全在此种相疑相忌之下而相抵相消，所以只见有党的名称，而见不到有党的工作。

    至于党与民众的关系，论理至少要办到能相互了解，相互信托的地步。何以要有党？根本原因就是在解除民众的痛苦。党不单是党员的党，而是民众的党。必须要能深入民众，领导民众，得到民众的信赖，以广大的民众为党的基础。离开民众，便失却了党的意义。现在我们的党，似乎太使人民失望了！不仅是离开民众，而且有许多地方，简直为民众所嫉视。抚我则后，虐我则仇；民众的希望，就是他们实在的利益。有许多人总怪民众不识大体，只知有个人而不知有国家，然而试问历年以来，国家财政困难，文官减薪之议闹了许久，结果何尝能够办到？可见不只是眼光浅短的民众爱好自己的利益，就是自命在领导民众的官吏，又何尝不力争自己的利益？中国人最大的坏处，就是不肯设身处地，为他们着想，处处曲谅自己，事事苛责他人。坐汽车的，总嫌步行的走得太慢；住洋房的，总怪其他的党员不做下层工作。也不知是真糊涂吗，还是假装糊涂？我们相信，党的中央有几件事，如裁撤厘金，取消苛捐杂税之类，在已经实行的地方，或能得到一部分商人的满意；但是中国最大多数的民众，何只于此？青年对于本党现状的不满，自是很显然的事情，就是很有组织的士兵，又何尝能在党的领导之下解除了他们的痛苦。中央所发的饷款，大都被高中级的带兵官层层剥削净尽，而士兵无从收得实惠。做政治工作的，只落得一个卖膏药的头衔，受尽了官长士兵的讥讽，尤其是本党同志没有深入农村和工场，探讨农民工人的隐情，予以适当的领导，平时形势隔绝，一有罢工暴动之事发生，究系出于民众的呼吁？抑系受了旁人的利用？简直莫名其妙。到得无可如何之际，便抬出政治上的权力来镇压他们，久而久之，在党的方面，总觉得民众不帮助我们，不了解我们。殊不知军阀，官僚，土豪，劣绅，都背上本党的招牌在那里欺骗民众，鱼肉民众，就是本党的党员，也把眼睛看花了，头脑弄昏聩了，叫民众从何处来认识本党，信托本党？中华民国的民众，可说是驯善极了的民众，他们绝没有意外的希望，过分的要求。果然本党确能给予一点实际利益，他们无有不欢欣鼓舞，感恩戴德，永世不忘的。无如本党始终不去过问他们，又让一般假革命的人去蹂躏他们，而不能制止，民众自救无策，呼吁无门，安得不怀怨本党？本党的同志，于此应当十二万分地痛切反省！

    居尝细思，本党何以会弄到现在领袖不和，同志漠然，民众失望的地步呢？表面上虽然千头万绪，其原因甚多，而根本的症结，要不外在本党以内有权利观念的存在。虽然大家都说入党是来革命的，为义务而非权利，然而权利者，众人之所欲也。党内既然有了权利，谁复念及义务！同志之间开始竞争，由竞争而隔膜，由隔膜而对敌；于是党的工作，便无形中搁在一旁。说者称此为党的腐化，腐化是本党绝大的危机。本来几百年来，中国社会，就是一个升官发财的社会，官无大小，都有生财之道。现在本党以党训政，在训政时期，无疑地要以党握政治的大权，要以党员充任重要的官吏。但是越是权力之所在，越是利益之所在。一个市党部的委员，可以在一年之间，发几十万的大财，而不足怪。于是当党员，做党官，做官就发财，发财就享乐，就腐化，就忘却了革命，这一套伤心的步骤，成为了不可避免的事实。本来发财人未见得就不能革命，然假名革命而个人发财的，绝对是不革命反革命。比方我是中央委员，或者是立法委员，同时我又在南京买了几百亩的地皮，试问我对于平均地权，将抱持若何的观念？我对于土地法的制定，会全然不顾虑到我的利益吗？假如真不顾虑我自己的利益，我也就不会去买地皮了。社会上的事情，在富人和贫人的眼光中看来，完全两样，冬天的大雪，乞丐们看见会发抖，饱食暖衣的文人学士们看见，却正好借此饮酒赋诗，以为增加不少的清兴。所以惟圣人能知圣人，惟有穷人对于穷人的痛苦才了解得深切。中国国民党要为大多数贫苦的民众解除痛苦，必先要保持自己的超阶级性，不要使党内有官僚化资产化的趋势。现在本党党员所由之路，不是向民间去，而是向上钻。今天入党，明天想当省党部委员，进一步就想当中央委员；当了中央委员，又想兼任政府的重要官吏，大家都向着权利之途而迈进。个人的力量不足，则经营小组织以为争斗的工具，当大党员的，平时总得设法养起一批打手，不争气的小党员，则随声附和，以求自己的出路。平时不会养打手不会随声附和的党员，就难免有落伍的危险。党的主义政策，还容易研究，党内的小组织小派别，实在难得研究。照此种情形，谁还有余力去做下层工作？谁还肯去做下层工作？做下层工作的，没有整个的党来保障他的生活，振作他的精神；如果他在党内平时不认识一二个领袖，即使为党努力以致被封建势力或反动势力摧残而死，简直是蚂蚁子在石洞里叩头，叫做无人得见，连烧埋费都无从领起。所谓党的力量，安得而不相抵相消，无形澌灭？听说某某市党部选举四全代表大会的时候，有消耗运动费在万元以上的。平常无人理睬的党员，到了那几天竟每天都有几处的应酬，公然纳之上座。尤其最痛心的，据我所知，有几个省市平素最亲密而且是同一小组织以内同志，为了竞争选举，竟弄得彼此参商。这是什么原故呢？是主张不同吗？是思想分歧吗？都不是的，无非为了权利，为了自己升官发财的出路！总之，当中央委员的，有大官可做，至少每月有几百元或千元以上的生活，而且为一切名誉敬仰之所归，在精神上物质上都有安慰，所以有才力的人，都争着要干。其次省市党部委员，至少也有三四百元一月的生活，又可以报消公费，侵蚀宣传费，遇有不干不净的机关，如特税处之类，还可以暗中得着不少的津贴，有机会又可以跳入政治机关的利薮，所以有才力的人，也还愿意去干。下而至于县党部，除特殊情形的地方以外，大都生活既感困难，名誉地位也说不上，于是有才力的人，都不肯去干，肯去干的便有其他的作用。大家都说，县党部的委员何以去干涉政治政治，包揽词讼，甚至有等于新土豪劣绅的行为。其实人同此心，何足多怪！一个人在社会上作事，最上者为发挥人生的兴趣，其次为名，其次为利。前者已立立人，乃凤毛麟角，不可多得；好名者已属上乘；而天下滔滔，好利者实比比皆是。现在做下层工作的，名利兴趣一切都说不上，试问谁肯甘于吃苦而无偿？能甘于吃苦而无偿，就是总理的精神。人人有此精神，则又可以不必革命，不必组党了！胡展堂先生说过：党要家庭化，军队化。所谓家庭化，军队化，不只是口里讲，而且要从事实上去做；不只是精神上的培养，而是要注重物质上的条件。就拿我们自己来作个比例，我们由幼至长，我们的家庭供给我们求学的资财，虽当田卖地，乞怜告贷，亦必勉力赴之，毫不悔惜，等到我们在社会上有了工作和收入的时候，也会存集起来，供养父母。家庭之于我们，我们之于家庭，在生活上的关系，是如何的紧密！然而我们的党，是不是如此呢？又就军队说，军队的好处，就是无论官长士兵，都失却个人的自由而在一个命令之下，统一动作。命令叫谁担任攻坚，就得去攻坚。命令叫谁死守，也就得死守。个人决定没有选择工作自由行动的机会。现在本党的党员，生活既无人过问，谁都是凭着私人的关系，到处寻求生活，中央党部根本就没有一一指派党员工作的可能。所谓军队化，不知从何说起？我觉得现在本党的组织，不但是不能家庭化，军队化，而且比较青红帮的组织都还有赶不上的地方。譬如一个青红帮的帮员，落魄无依，如果遇见老头子，申明履历，当老头子的至少得替他筹旅费，谋生计。至于本党，除了有地位的同志，到处得人开会欢迎拥护而外，假如一个小同志，携带党证和转移证到任何区分部投入，我相信绝没有人会理睬他，甚而至于要怀疑他。党既不顾党员的生活，党内又有权利主义的存在，掠夺争{斗}（录入者注：此字无法辨别，疑为“斗”字），一盘散沙，如何可以担当革命的责任，挽救垂危的国运呢？目前中国国民党最低限度，应该使全国才智之士集中于本党，更使本党党员人人都能发挥其聪明才力以为党努力。因为中华民国处境过于艰难，日俄两大帝国主义，皆挟其极坚强的组织，极雄厚的力量，以我为掠夺的目标，进攻的焦点，我们的党，如果没有比日俄两国更精密更坚强的组织，必不能抵御外侮，排除万难，而建设自由平等的国家。

    所以我们希望本党的领袖，要有甘地的精神；本党的组织，要有超过于俄国共产党的严密。现在有能力有觉悟的份子，各凭良心为国奋斗，只可以说是三民主义在与一切反动封建势力相激战。此种情形，一方面足以表现主义的力量之伟大，而另一方面则显出本党组织的无能，长此不图，势难持久。总之本党不能运用党的组织以建设廉洁政治，改良封建军队，则革命前途，决难有很好的成绩。现在存心为党的中央同志，可以想像得到他们是非常之痛苦，非常之着急。然而若果不有办法，以铲除党内的权利观念，保障党员最低的生活，纵令痛苦着急，也是枉然。我们希望：今后最好办到中央同志苦于一切同志，全党同志苦于民众。让一步说，也要办到中央同志与一切同志共甘苦，全党同志与全国劳苦民众共甘苦。中国国民党在革命的环境上，在党员的基础上，都与欧美的政党不同。欧美不当帝国主义交攻之冲，而自为帝国主义；他们国内有小资产阶级的基础；他们失业工人的救济金几乎相当于我们中上级官吏的薪俸。代表如此国家{X}（录入者注：此字不清，无法辨认）如此民众的党，可以不一定要如何刻苦。尤其是他们的党员，多半是有职业的党员，他们以党员养党，所以党可以不顾虑党员的生活。我们的党员则多半属于士大夫阶级，以党为业，所以我们必须顾虑他们的生活，使不致困难，尤须限制他们的生活使不致腐化。我们不单从精神上培养党员的人格，更必须由物质上彻底消灭党内的权利观念，使一切名誉地位属于刻苦工作的同志，然后可以发挥本党超阶级的特性，而完成革命的大业。根据此种意念，我们再进而研究，如何救济本党的弱点，提出整理本党的办法。


第四章 整理中国国民党的必要条件

    以本党组织之松懈，而所有同志在阵线混乱当中，犹能与一切封建势力及赤白两大帝国主义明争暗斗，保持现在的局面，不可谓非为伟大的三民主义之力所驱使。由此足证三民主义确实足以满足中国社会的需要，毫无怀疑的余地。但是要如何去领导民众，使其接受本党的主义而完成革命的工作，就要看本党之组织如何，运用如何而定其成败和迟速的程度：从前中央对于整顿本党的办法，是举行总登记，实验的结果，已经失败了。此外所谓再造，所谓改组，亦只见有再造改组的主张，而不见有再造改组的具体办法。我们始终相信，党的纠纷，党的无能，党的腐化，不是个人的问题，而是办法不良，制度不善，内容不充实的问题。没有办法，没有内容的再造改组，其结果与总登记仍是一样的文不对题，药不对症。究竟要如何才能真正使本党成为家庭化，军队化呢？我们以为至少要具备以下的条件：

    （一）限制党员的私产：
    （1）凡党员私产，不得超过一定的限度。此项私有标准，应为若干元？由党员代大会依据中国国民一般经济生活情形决定之。党员之不动产，须详细呈报：其动产则以存于中央银行为法定的义务。

    （2）如有超过私有标准，不呈报于党者，无管其来源如何，理由如何，即认为反革命，而予以严重的惩治。

    （3）在未入党以前，原为富有者，一经入党，除照规定标准保留一部分之私产外，其余资财，悉交于党，成为本党的公产。

    （4）凡本党党员，以永不脱离本党为原则；若有思想中途变更，万不得已脱离本党时，须呈准中央许可，并于脱党时，其私产不得超过若干元，余资悉归党有。若有隐藏资财，意图脱党以享安乐者，毋管事后若干年，一经举发，即处以贪污侵占等罪最重之刑。

    “说明” 国民党最大的危险，即在党内有官僚化，资产化的倾向；此种倾向若不为根本彻底的铲除，则积久之后，必致国民党与三民主义截为两事。况党内既有利之可图，则各级同志容易怀疑中央同志，全国民众容易怀疑全党党员。民众不坚信本党，同志不坚信同志，纠纷隔膜，永无{消}（录入者注：此字不明，疑为“消”字）止，革命失败，必然无疑。苏俄五年计划，在反对派的文字中，只闻攻击政策不当，未尝攻击个人的享乐；而在本党，则处处不管政策如何，随时随地都在攻击个人，怀疑个人，此中差异，值得人深长细思。我们看见一般迷信佛法的善男信女，动辄布施十万八万，对于和尚很少怀疑。其最大部分原因，即以和尚皆无儿无女，粗衣素食，相信和尚必能以其所布施的资财，装菩萨，修庙宇，而不致成为私用。三民主义，好比是我们的佛法，党员至少要比得上奉行佛法的和尚。一般民众，好比善男信女，对于主义要有信仰，对于党员也要有信仰；若果党员之于民众，连和尚之于善男信女的信用，都不能比拟，则党的效用，便归于消失。更举一个粗俗的比例来说，专制时代，宫廷之内，彩女数千，左右逢源。何以为太监者往来其间，并无丝毫关系，良由性根既失，故不能不专心以服务为目的。中国为升官发财的社会，官吏无大无小，皆可牟利。党员任官，无异以健全之男子置身宫内，可欲当前，环境移人，除少数柳下惠鲁男子而外，谁复能洁身自好。所以任何监督方法，都难有好的效果，惟有限制党员私产，用太监割势的办法，使其对于社会惟有以服务为目的，虽欲贪污而不可得，然后廉洁政治，可以建设完成；有权者不可有利，有利者不可有权。目前中央虽然限制官吏经营商业，此乃不揣其本而齐其末，无怪奉行者巧黠规避，法令等于具文了。或者以为限制党员私产为总理的遗教所未有，殊不知革命原于牺牲，既来革命，必须下定刻苦的决心。革命党之内，只可以满足精神上的要求，万不能满足物质上的要求。革命党员必须比较一般民众为苦，不安心刻苦，而欲求物质上满足的人，尽可从事工商，尽力谋利，本党当然依照主义政策以保护而管理之。然既为党员，为党的前途计，非特别牺牲不可。总理若在今日，万无眼见官僚主义勃兴，党员日趋腐化，而置之不闻不问之理。我们当根据总理革命的精神，发扬总理的遗教，并不是凡总理遗教未经说明的地方，虽眼见革命事业失败也绝不能更想救济的办法。或者还有人不免耽虑，以国民党中所有发财的党员，均退出本党，岂非重大的损失。殊不知真正服膺主义，舍身以救社会的同志，对于财产的观念，不过视为营养生存的工具，绝不因限制私财而脱离本党，或且更觉革命之有兴趣，而加倍努力。至于原以营利为目的的党员，在党内做官，当然是贪官污吏，这种人不但不能增加本党的力量，反有损于本党的令名，一旦脱离本党，于党的前途有百利而无一弊。我们宁肯只有很少的党员，而不能让贪官污吏土豪劣绅一齐混在本党之内。要使本党刻苦救国的精神随时随地让一般民众看得清清楚楚。兵在精而不在多，党员也是如此。否则纵将四万万民众都列名党籍，也还是一塌糊涂，有党等于无党。这是我们主张本条的理由。

    本来在货币制度没有改为货物本位，而其发行机关又不统一的今日，对于限制私产，很难有绝对的办法。不过所有的党员，既一一亲经领袖严密选择，而其个人生活又有一定的保障，再加以同志间相互的监督，隐匿私财的人，势必为党纪所不容，同志所共弃。在最初既明知其苦而来加入党，可知已下刻苦的决心，纵令中途利令智昏，克制不了物质的诱惑，然监督的周密，惩处的严峻，固足以使其知所畏，而有临崖勒马的可能。有人或许耽虑到隐匿私财之不容易调查，既不能调查，更无从处罚了；其实不然，我们乡里有一句俗话叫做“家中有金银，隔壁有等称”，就是说你家的财产纵令藏之深深，而邻里的心目中，已经替你称数得明明白白。比方现在当军阀贪官污吏的，有了几十万几百万几千万，存在外国银行的是多少，改了什么名字，是什么人经手，除非不调查则已，一经认真调查，包你彻底了然。所以在精神的训练，调查的周密，处罚的严峻三个条件充足的时候，纵然有弊，也就很少。何况隐匿私财，不外享受快乐，既然超出规定范围的享受，显为党纪所不容，则隐匿私财的结果，不过徒受累赘，徒耽惊恐而已。若其存入外国银行，或觉潜逃外国，党的政府，可以要求引渡，或密派同志予以严惩，必倾其资财，毁其自由而后已。似此有功必奖，违纪必惩，则醉心物质的人，绝不敢轻于入党，入党的便很少发生弊病。任何事件，只看认真不认真，所谓困难倒不十分可虑。

    （二）保障党员的生活：
    （1）按党内规定之程序，发给党员的生活费。非因故开除或脱离党籍，任何人不得停止其支付。
    （2）按党员工作之情形，给予活动费。
    （3）党内设养老机关，以养超过一定年龄不能工作之党员及其尊亲。
    （4）党应筹设育婴所托儿所及各种学校负担教养党员子女的责任。党员对于子女，愿自养者听之；但必须送入党的教育机关承受教育。
    （5）党员有疾病者，得入党的医院，免费治疗；其有特殊情形须入其他医院治疗者，经核准后更得由党补助其医药费。

    “说明” 现在党内小组织林立，互相猜忌倾轧，其原因虽多，而党员的生活毫无保障，实为主要之点。据我所知道的，每一个小组织中，不仅当领袖的绝对不敢担保凡在自己组织以内的都是很好的党员，而每一个小组织以内的党员，也绝对不会人人相信他们的领袖。彼此之间，互相利用，以利害为前提，以阴谋为手段，明明知道自己小组织之内有不少的坏人，明明知道别一个小组织之内也有不少的同志，但是为了自身生活的关系，不得不昧起良心，在彼此间筑起一道坚固的壁垒；党员的人格，每每被生活压迫而丧失净尽。假如我们一经入党只问自己对于党的纪律是否遵守，对于党的工作是否努力，不必一定要去向张三李四发生私人的关系，就可得到一定的报酬。古人说人到无求品自高，有了相当智识和人格的人，只要最简单的生活有着，决不曾再作昧着良心的事体，今后党的关系，完全成为公的关系，革命的关系，绝对没有封建的关系。同在一党之内，只有理论，人格，历史，能力，能够得着同志的敬佩和同情，所有运动选举钻营奔竞，一切腐败的现象，不难一扫而空。

    因为党员私财既有限制，而每月生活费又不能规定过高，所以党内必须设养老的机关，以养老弱的党员。设医药的机关，以治疗疾病的同志。又因为中国社会以家庭为单位，仰事俯育，为人生最大的任务，党员既贡其全力于党，而不自营其私，故于其父母的扶养，子女的教育，自然也要相对的由党负责。盖不如此，则任何党员，仍难免不竭其聪明才智，先尽力于个人的活动，当其遇有当党的工作足以妨害个人生命的场合，势必存在规避敷衍之心，而于整个党的工作，遂无形中受了莫大的损失。我们为求党的工作的{猛}（录入者注：原文不清，疑为“猛”字）进，对于每一个真正的同志，决不让他对个人和家庭的生活有一点顾虑，使其能以毕生之聪明才智，专心致力于党，虽任何强固的敌人，任何艰难的环境，不能移动他的志愿，减少他的勇气。总之当了一个国民党的党员，既绝对不能发财，也绝对不会饿饭。你只要下了决心，遵守着总理的主义，本党的命令，去随时随地向反动势力进攻，为贫苦的民众解除痛苦就是了。能如此，党的力量，自然沛然莫之能御！

    （三）由党支配党员的工作：
    （1）由党按环境之情形，及党员之能力，与夫人地之相宜，分配党员工作。
    （2）党员对于工作，事前可以陈述意见，请求支配，但一经派定，惟有绝对服从党的命令，努力去做，绝不能规避推诿。
    （3）党对党员的工作，因革命上的必要，得随时调换。

    “说明” 军队的特性，在无论官长士兵一经入伍之后，便失却个人的自由，而只有整个的行动，所谓党的军队化，就是要办到党员的工作，绝对在本党一定计划之下而受支配，不能放任党员单独自由选择。目前本党有一种最矛盾的现象，就是处处听见党员失业，党员要求工作。以现在中国的情形而论，军阀未除，外侮交侵，政治上，经济上，都需要党的推动，处处都需要党员去工作，纵有再比现在更多的党员，应当只有不敷应用的感觉，何以还会说没有工作呢？这就因为根本不是那么一回事。党员所要求的，不是党的工作，而是求差使，求瞰饭之所，求升官发财。所以中央同志既感于党的工作无人去做，又感于求差事的闲人太多，有难于应付的痛苦。老实说，这几年好多的中央同志，越有权力的，越只是多替一些无聊的人找官做，并不是越有权力，越能支配同志，替党干了如何的工作。所以他们看见求工作的人，都有头痛的倾向，随便哪一位同志新在政治上担任了部长厅长一类的事体，起码头一天就得去登报申明；所谓延揽有心无法位置的启事，简直成为一件例行的文章。其实真正为党求同志，为国求贤才，虽打锣遍寻，犹恐不及，安有拒绝之理。记得有一个时期，许多军校学生，向他们的老师某先生请求工作，某先生说，你们如愿当连排长的，我就设法介绍，否则没有办法。结果，居然愿当连排长的，虽属不少，而非公安局长不干的，也有好几位。要打倒封建势力，先从铲除军阀入手；谁也知道军事工作是很切要的，为什么学军事的人，反争着去干其他的事体，而置重要之工作于不顾呢？其中原因，就是有些人已经要抛开革命，完全是在想为个人求出路了。试问我们的党要党员何用？有了一个党员，就应该支配一个党员的工作，党员自寻工作，就是表示党的无能，中央同志好意思对着党员说没有工作可做吗？是不是革命已经成功了呢？我想中央同志对于此种文化，只好哑子吃黄莲，说不出来的苦。

    目前党里还有一件最奇怪的现象，就是无管什么事情，只问资格，不问成绩。做部长的好像生来就是该做部长；做省主席的，好像生来就是该做省主席，不管他所司的职务糟到如何的地步，甚至经过了中央的三令五申，也满不在乎，横顺党里面的惩处，万万到不了大党员的身上。我们认为党对党员不应该问他曾经做过什么，才要他做什么，只要晓得他确有能力，就要他去做。规定一定的时间，指定一定的成绩，能办到的，便是好同志，不能办到，便要受相当的惩戒。今天当部长的，因为必要的关系，明天可以调到前方某军团部去当司书，在团部当司书的，也许可以调到中央来当部长。其间并无阶级的观念，只看如此办法，对于党的工作是否有长足的进步和良好的成绩。一切以有利于党的工作为前提，只问事不问人。就是中央同志做错了事，也得自请裁处；党内绝不容有机会主义，封建色彩的存在。是努力，是怠惰，是好是坏，一切以事为标准，一点不原谅私人，一点不含糊敷衍，党要办到军队化，要比现在任何军队的纪律更严格。

    （四）以工作成绩定党员的报酬：
    （1）党员的生活费，以其对于党的工作的成绩如何，而分等次。
    （2）党员在政治上所得的报酬，完全陈缴于党；有隐匿者开除其党籍。
    （3）一切名誉报酬，属于为劳苦努力之同志，不以政治地位为标准。
    “说明” 除非像　总理那样的精神，革命的目的完全为的是要救人救国，救世界，方能一切名誉权利皆不在其心中。此外普通所谓的好人，都万万脱不了名誉地位的欲望。名誉地位，本来不是很坏的东西；但用之不得其当，则可以发生种种的弊端。过去本党最大的缺点，一种是党员的生活费全凭政治的地位而不依于党的工作，只要一个人因机会而做了大官，就可获得成千累万的收入；从不管他在党里有如何的成绩，是怎样的历史。所以党的工作，没有人肯做，大家都以办党为过渡的手段。县党部的委员，天天想当县长；省党部的委员，天天想当省政府的委员；也是因为根本在党内的同志，历史成绩，丝毫没有标准，所以聪明的人都用尽心机去夺取政治上的地位，而完全不顾党内的地位。另一种则是一切名誉报酬，只属于有地位的人，而不问其是否刻苦努力于党的工作。我们看见中央委员，到处受人欢迎；我们从没有看见哪一位前敌杀贼的士兵，或者是埋头做工人运动农民运动而得到欢迎的同志。我们看见当什么师长什么厅长死了之后，动辄发治丧费若干；从没有听见哪一个做下层工作的同志得到中央特殊公开的奖励。这种缺点，如果不纠正过来，党员是不会爱党，不肯刻苦冒险去做党的下层工作。我们随军在江西剿匪，每次看见搜得赤匪所谓县党部的文件，差不多对于时局的分析，工作的指导，非常显明扼要，可见赤匪的下级党部，至少有几个有能力的人在里面工作。我相信站在党的立场，一个匪区里面县党部的委员，至少要比其他平安无事的省党部委员所负的责任重要得多。匪区县党部的工作同志，当然需要很好的人才；然而以政治地位定报酬的今天，所谓名也没有，利也没有，哪个大傻子肯抛了几百块钱一个月的生活，一切不顾跑到匪区里面去吃苦，去冒危险呢？就算他个人肯去，他的家庭生活能够不顾吗？所以中央同志天天说党员不做下层工作，试问南京还有许多没有兼差的中央委员，为什么不到江西匪区里面去领二三十元一月的生活，去和赤匪奋斗呢？目前江西剿匪，不单是军事的问题，而是政治的问题，党务的问题。在克复的匪域，至少要使弃匪来归的人民感觉在本党政府之下得到实际的利益，超过于一切，然后说得上组织起来，防止赤匪的煽动，这才有根本消灭赤匪的可能。以如此艰巨的工作，有些中央委员，纵令亲身出马到匪区各县去负整理一县的责任，也不见得就能够举重若轻。等而下之，其又何说？毋管什么机关议决的办法如何周详，如何严密，但是大敌当前，缺乏战士，纵有良法美意，到了民间，完全变了性质了。剿匪的前途，实在黯淡得很！本党老是这样头重脚轻的情形，单是消灭赤匪，就成了严重的问题。希望中央同志想到党员不做下层工作时，便想到我自己为什么不肯做去的道理，以己之心度人之心替他人设身处地着想，已所不欲，勿施于人，自己可以办到的，然后要求他人非办到不可，则一切实际工作都有办法。我们以为除以工作成绩定党员的报酬，一切名誉地位属于劳苦努力的同志而外，谁也不肯向下层去工作，到前线去奋斗的。

    为要使中国国民党办到家庭化，军队化，以上四个条件，实为最低必要的条件，没有这样的条件，则所谓家庭化军队化，皆为空谈。但有些人又说，人的欲望在物质方面，是没有法子满足的，纵然生活有了限制和担保，还是不能防止人绝不为恶。所以根本的办法，仍有赖于人格的培养，殊不知在社会当中，上智与下愚，至善与极恶，都只占最少数，所谓饿死事小，失节事大，能以身殉道的人，与饱食暖衣而依然醉心盗贼生活的人，都是例外之例外，其余大都彷徨歧路，可以为善，亦可以为恶。我们认为每一个人都要在最简单的物质生活有了办法以后才说得上精神上的培养，并不是忽略精神的培养，只求物质条件的满足。以集中多数人才担当革命的重任，应付特殊艰难的环境的党，若其份子彼此生活上漠不相关，势必各自为谋，终于涣散。记得戴季陶先生吊朱执信先生的文章中有两句话，以尼采的超人哲学待自己，以马克斯的唯物史观待社会。我们对于自己，诚然要有冻馁无关大体的精神；对于社会必须存饱暖才有办法的观念。对社会如此，对团体生活的党更应当如此。我们具备了上述四项条件之后，才能永远保持国民党的革命性和超阶级性；才能使党员不顾虑个人的生活，而专心致力于党的工作；才能够发挥集团行动的精神提高党员刻苦深入民间工作的兴趣；才见得出党的内容，谈得到党的纪律；也许这才可以说是真正有党。根据这样的条件，我们认为现在中国国民党有立刻组织蓝衣团以为救济的必要。


第五章 中国国民党蓝衣团的组织

    （一）组织蓝衣团的用意：
    现在本党党员多至数百万，军阀也有，贪官污吏也有，土豪劣绅也有，以紫乱朱，真伪难辨，清理无从清理，登记无法登记，名存实亡，有党等于无党。最好的办法，是根本改造，重新做起。但为维持历史及法统计，我们不愿在可能范围之内，引起重大的纠纷。我们主张照旧保留党的外表，另由党内组织蓝衣团，充实党的内容，建造党的灵魂。

    （二）蓝衣团的名称：
    关于本团的名称，有主张为青年团的，有主张为布衣团的。青年团的名称，有两种缺点，一则似乎与共产党的青年团相混。另一种则青年与老年解释上虽以精神为标准，而不依于年龄；但表面上总觉有一点杵格。至于布衣团，虽可以表示刻苦及非官僚的精神；但国货之内，本有绸绫，用则有违纪律；绝对不用，似恐又有矫揉造作之嫌。这两个名称，都觉得还不十分恰当。我因为（1）国民党以青白色为主，（2）蓝衣为规定之礼服，（3）中国古时即以蓝衫为平民的服制，有这三种关系，姑且暂时定名为中国国民党蓝衣团；但当否仍待研究。凡本团团员，平时服用，概限国货，遇党内正式大会，出席会员，须全体着蓝布中山装，不许一人歧异。

    （三）蓝衣团的性质：
    为欲迅速达到铲除封建势力以及消灭赤匪和抵御外侮之目的，蓝衣团的团员，除中央党部及其他因工作关系非公开不可者外，无论在各省各县各乡以及国外之党部，概为秘密的性质。对政治军事，以及民众运动，概以党团作用指挥领导为主。非必要时，绝不显然标出党的招牌，以期减少阻力，而收最大的效果。在公开活动的团员，必须注意以自己之人格行动，为社会的表率。在秘密活动的团员，必须尽其所能，支配环境，改造环境，以最有效的方法，完成党所指定的任务；公开秘密，相互为用，发挥分工合作的效能。

    （四）选择蓝衣团员的条件：
    （1）团员对于三民主义应有绝对统一的信仰。关于民生主义中，如平均地权及节制资本的方法及其步骤，宁可在事前作详细的研究，彼此交换意见，一经讨论明白，遂成为共同绝对的信仰，任何团员的主张和行动，即不得超越于此项范围之外。现在本党的同志，常因农民问题，劳资问题，土地问题，在程度上发生争执。同一三民主义，而各人心中的丘壑不同，共信不立，则互信不生；互信不生，则团结不固；这是今后应该特别注意的地方。

    （2）团员须绝对能遵守纪律。中国人最惯于广泛的自由而不惯于团体的生活。任性固执，中央同志尚不能免，殊为可虑！以后当团员的，决不能以个人意见破坏党的决议，也不能因个人的意见和党的决议相反，而遂任意怠惰其工作。总之，团员的意见，只能按照纪律秩序，贡献于党，团员的行动，绝对受党的支配，而不能受个人意志的支配。毋管是谁违背党的纪律，非受制裁不可。不能遵守这样严格的纪律的人，就绝不能充当蓝衣团的团员。

    （3）团员要有献身社会的精神。要能克制个人种种不正当的欲望，要安心作无名的英雄，以实现主义，改进社会为生命快乐之所寄托，决不能有领袖支配的私欲。英雄思想，领袖思想，完全是封建的产物。有了这种思想，就不够革命，不可以充当蓝衣团的团员。

    （4）团员要知道服从真理，绝不为意气的争执。任何横逆之来，先当竭力反省，接受善意而解释其误会；只知有主义的成功，不知有个人的荣辱。果有益于革命，任何委屈皆可忍受，若有背于主义，虽捐糜顶踝，亦必力争。牺牲小己，求革命的进步，是莫大的光荣。为争执意气而影响革命的工作，是团员莫大的耻辱。

    （5）团员绝对要懂得亲爱精诚，认为同志的关系超于一切，为社会的生存而爱惜同志，比爱弟兄亲戚还要深切几倍。因为弟兄亲戚只是宗法的关系，封建的关系，弟兄亲戚能为同志，自然是再好不过的事情；若不能为同志，便无有多大的意义。只有同志，是人生努力奋斗当中的伴侣，我们应当彼此爱惜，假如偶然有一个同志站在公平的立场，对于我发生误会，我当尽我之所能，在人格上行动上求得对方的谅解。要知道党内损失了一个同志，就是社会上损失了一个救星。有如此互相爱惜的精神，才可以当蓝衣团的团员。

    （五）选择蓝衣团员的程序：
    （1）中央同志对于蓝衣团认为有组织的必要时，即由确能遵守本团规律的中央同志先行交换意见，化除一切隔膜，确立领导本团的中央干部。

    （2）将一切组织办法公开宣布，有愿意加入者，须按照规定之志愿书，将个人及家庭之详细情形填明，听候审查。

    （3）所有团员之历史，人格，信仰，行动，概由干部同志分别亲自考查而负其责任。

    （4）干部同志对于团员，必须严格选择，如不合团员的条件，虽自己的兄弟以及爱人，均不能令其加入。选择不公，不严，就是有负于党，有负于革命。

    （5）原本在本党或社会上有工作成绩，足以表示其信仰坚确，言行一致者，可为正式团员；余则为预备团员。非视其将来能为党努力工作有事实表现时，不得成为正式团员。

    （6）各中央干部同志，应于全国各大学校中留意预备团员之选择，接收良好的青年，充实本党的力量。

    （7）选择团员时，务须注意到各省各县，勿使偏于一隅，庶将来对于党的工作，易收最大的效果。

    （六）蓝衣团在党内与各方的关系：
    （1）蓝衣团团员以外之党员为普通党员，其权利义务与现时无殊。惟当选中央执行委员时，蓝衣团员至少占全额三分之二，而普通党员至多不得超过全名额三分之一。在三分之一当中，国外与国内之党员又各占其选额之半数。

    （2）预备团员，绝对受党的指挥，不得参加本党的选举。

    （3）预备团员升为正式团员时，须提出工作成绩，经常务委员多数之认可。

    （七）蓝衣团的组织系统：
    蓝衣团直属于中国国民党中央党部。其内部之组织，亦由全国团员代表大会产生中央执行委员会及监察委员会，与本党现行组织相同。惟执委会之下设四部一处以执行党务。兹分述于次：
    （1）秘书处，与现在中央党部之秘书处约同其性质。秘书由中央执行委员会兼任之。

    （2）生计部，办理下列各项事宜：
    （a）团员生活费之规定；
    （b）团员及其子女之教育；
    （c）医药机关之设置及医药补助金之规定；
    （d）养老育婴之筹划管理；
    （e）其他；

    （3）财务部，办理下列各事宜：
    （a）财产之处分管理;
    （b）团员生活费及活动费之出纳审核；
    （c）其他。

    （4）调查部，办理下列各事宜：
    （a）团员个人及家庭生活状况之调查统计；
    （b）团员智识能力之调查分类；
    （c）团员工作状况之调查审核；
    （d）团员行为之调查；
    （e）其他。

    （5）指导部，筹划实施监督一切党的工作之进行事宜，内分各科，
    （a）党员指导科；
    （b）军人指导科；
    （c）青年指导科；
    （d）农民指导科；
    （e）工商指导科；
    （f）妇女指导科；

    关于本部分分科的说明：过去本党因为共产党篡入党，提倡阶级斗争，遂于中央党部之内改设组织训练宣传三部，对于民众运动，则于训练部之下设一笼统的民众训练处，主要用意，在消弭阶级斗争，不落共产党的窠臼，实则所谓阶级，原存于社会之内，故意挑拨阶级的感情，造成斗争的观念，固属不可；然欲调和阶级的利益，消灭阶级的斗争，则须从实际入手。即如劳资问题，必须以本党同志深入工人团体商人团体之中，明其厉害冲突的焦点，而予以适当的调处，则斗争自然消灭。否则纵令中央党部不分部分科，而社会上的阶级仍依然存在，斗争还是不免。本党既为超阶级性的党，派出工作的党员，当然以党的主义政策为基础，一方面解除民众个人的痛苦，一方面顾全整个民族国家的生存。以公平持正的态度，抑强扶弱的精神，去调解各阶级利益的冲突，所谓组织，训练，宣传，是进行任何工作时整个一套的步骤，对军人农民组织训练宣传，对青年工人，也要组织训练宣传。分开之后，总有许多不便。至军人，农民，青年，妇女，各种人有各种特殊的情形，分开了做工作，比较切于实际。只要中央对于工作方案决定之后，做农民运动的，就化为农民或乡村教师，到农村去深深体会他们的痛苦，指导他们的行动。做青年运动的，便去当教授当学生。做军人运动的，就去当军官，或者当士兵，一样地要深切了解他们的生活，掌握他们的意志，指导他们的行动。唯一的目标，就是在本党主义政策之下，满足他们的要求，而使之了解本党，信从本党，本党自有与其他任何党派截然不同的各种民众运动的方案。从前的弊病，是方案的关系，不是分类不分类的关系，因畏惧共产党的扰乱而笼统敷衍，放弃民众运动，是无异弃民以资敌，此正共产党之所以大欲也。现在每逢有工人罢工，学生罢课一类的事情发生，本党一点把握没有，只好说又有反动份子在从中操纵了。其实有无反动份子？反动份子是些什么？还是黑漆一团，莫明其妙。党而如此，岂非笑话！假如本党平时有埋头在学生团体和工人团体当中活动的同志，所有他人的情形，通通彻底明瞭，党的主张，政府的行动，有不为他们所了解的，便一一加以解说。他们有所希望于政府的，果然是合理的希望，正当的要求，则秘密呈报中央，至少使有相当的满足，根本上就可以办到没有罢工罢课的事件。万一不幸而有之，则其中主动者为何如人，所希冀者为何如事，事前都有同志报告中央，弄得明明白白，应该如何应付，便如何应付，怕什么反动？又何致于举措乖方，风潮扩大呢？这是我们主张分科的理由，因为劳资关系密切，冲突最多，所以将工商运动并为一科，比较在处理上可收方便迅速的效果。

    （八）团员脱离党籍的处分：
    团员脱离党籍，不外两种原因。一种是开除党籍；一种是自动的脱离，前者于开除党籍之际，必须附带以严厉的处分，固不待言；即系出于思想理论之不投，而自愿脱离本党，亦必须有严密的限制。以免投机份子有获利而退自得其所的危险。总之，入党须有最大的决心，出党必须受最大的限制；否则党如旅舍，进出自由，便不堪设想了。现在本党的党员，除了死刑而外，什么都不怕，因为无期徒刑，可以特赦的；通缉是可以取消的；公权的剥夺是一句废话；只有人死不可复生，才是值得注意的事情。至于开除党籍，更是毫不在念，因为不但开除和恢复是一套骗人的把戏，就算根本开除，也不见得有如何的损失。所以我们今后对于蓝衣团员脱离党籍，毋管如何，必使其精神上物质上都要感到许多的痛苦。我们不轻易开除任何团员的党籍，一到开除党籍就等于全体同志宣布了他的死刑。要使每个团员对于开除党籍，自始就有不胜其恐惧的观念。依照上述的办法所组织成功的党，是以革命的智识份子为中坚，而以其他份子为辅助。党的行动，是整个的。党的目标，是一致的。对于党纪，是绝对的服从。对于同志，是绝对的信托和亲爱。我们在江西实地考察，知道共产党的土地政策，并不足以满足农民的愿望，而以其组织之坚强，尚能在中国引起很大的骚扰。我们的党既有适合于国情民性的三民主义，又有更严密更亲爱于共产党的组织，当然可以消灭中国共产党。我常常想假如照上面所述的办法，中国国民党只要有两万党员，就绝对能够消灭军阀建设廉洁政治，以完成全国真正的统一。就军事说，我们只要有一万军事工作的同志，毋管是公开的或秘密的，到各军去工作，限于一定期内，每一个同志至少得到三十个士兵的信仰，绝对支配他们的行动，在工作期内，一切困难问题，都可以由党内帮助他去解决，照此办法，当然必定成功无疑，每一个同志，领导三十个士兵。一万同志，就领导三十万士兵，有了三十万士兵，绝对受党的支配，要如何便如何，试问中国的军阀，谁堪一击？谁敢不俯首帖耳，以受命令？我们的党，还用得着去敷衍他们吗？又就政治说，全中国不过一千几百县，每一县我们只要派五个同志去东南西北各区担任乡村教师，对于农民的困苦艰难，随时予以良好的帮助，有为自己能力所办不到的，则报告中央，中央亦即尽其所能以为之后盾，照此努力工作，每一区的农民，对于这位教师，势必认为万家生佛，对于本党当然信之又信，爱之又爱，哪里还会有贪官污吏，有土豪劣绅的存在？哪一个反动份子还能够到农村去活动呢？普通一个外国的牧师在一乡传教，尚且得到多数人的信仰，何况我们的同志，有整个的党为后盾，以很好的办法去为人民的帮助，诚不知比较外国牧师要强几千百倍了！现在本党在军事上常受封建势力的威胁，在政治上每为贪官污吏所困窘，就是因为没有整个的行动和下层的工作。做军事工作的，大都起码想当团长，而且要当革命基本部队的团长。其实基本部队，也已人满为患，用不着你来工作。就以党代表制度而论，本来也是很好的制度，俄国利用这个制度，已经收了完美的效果，何以一到中国，便百弊丛生呢？这不是制度不好，而是我们没有整个的党，党内不统一不健全之所致。一个当党代表的，到了军队里面，一方面要刻苦耐劳，得到多数官兵的同情；另一方面更当以公平的心理，考察官长的行动，谁是党的友人？谁是党的敌人？谁是比较进步？谁是顽梗不化？究竟要怎样才能以敏捷的手段铲除军队内封建的势力？务须明瞭透切呈报中央。一经处置，便全军翕然。则军阀安有存在的机会？这才可以说是党化军队。现在派出去的政治人员，第一自己先就不能以身作则，与士兵接近；其次则鲁莽灭裂，不能善处。更有专门注意个人权利，不顾大体的人，在一师做政治工作，便想夺取师长；在一旅便想夺取旅长，原来的官长，好的也是坏的，明明是党的同志，也是自己的敌人，于是昧起良心胡乱呈报中央，中央不处置则已，若依其呈报而为处置，起码是全军大哗，甚至同去做政治工作的同志，自己为着权利，斗争得一塌糊涂，反让封建军阀旁观冷笑，也有仰食军阀唾余，一切不问，处处替军阀到中央来请械弹，请饷款的。种种污点，不一而足。军事如此，政治亦复如此。所以如果没有好的党员，没有整个健全的党，一切好的制度，好的办法，都变为个人牟利的工具。谁也知道中国的出路在有统一的政府，然而真正的统一如何可以造成，根本原因仍必须有统一的党。党不统一，一切都无办法。所以我们要由党内消去妨害统一的原因。我们很庆幸领袖的合作，希望精诚无间的合作，然而我们认为合作之后，必须有更进一步的办法，以求增进工作的效能，迅速完成革命的重任。


第六章 领袖问题

上一页　　　目录页

    （一）领袖的重要：
    革命党必须有很好的领袖，此乃世界通例。中国国民革命有特殊的环境，其成功和失败于革命领袖更有绝对的关系。尽可以说革命大部分的责任，要望着很贤能的领袖去负担。在英美等国其社会已有相当的基础，政党的重心，在中级干部，而不在领袖。领袖智能稍差，似尚无大损失于党。他们在民众，党员，领袖三者之间的关系，譬如七级浮图，乃自下而上的关系。其在中国，则过去数千年政治重心系于专制的君主；君贤则国治，君昏则国乱，全国民众，一盘散沙，毫无组织，自专制推翻，重心顿失，革命事业概由本党负其全责，党曰黄则黄，党曰紫则紫。即党员自身，亦复毫无基础；惟附丽于领袖而觇其意向。曾国藩说，风俗之厚薄，系乎一二人心之所向，总理所谓以先知先觉觉后知后觉，不知不觉，我们领袖，党员，民众，三者之间的关系，乃自上而下的关系，由一点而放为全般的关系。所以领袖好则其所领导的革命事业突飞而猛进；领袖不好，则其所领导的革命事业，就难免误入歧途。中国国民革命之需要贤能领袖，其重要如此。

    （二）领袖的人格：
    革命的领袖，是由其历史人格思想成绩种种方面而自然形成的。换言之，即其努力奋斗的精神，崇高伟大的人格，超于一切同志而后得到众人的信仰。有领袖资格的人，万不可自以为领袖，而非领袖不可；要自认其为革命之一员，尽其能力，为党服务。譬如赛跑于革命大道之上，只要处处跑在众人之先，所有革命的同志，自然追随其后而自叹弗及。若有领袖自为的意念，便是封建的英雄思想，便不足以言革命。革命领袖，当以精神克服一般同志；决不能用其他的手段。用其他的手段所能支配的人，便不是同志，用手段集合了许许多多的人，对于国民革命的责任必然担当不起，领袖人格，最主要之点，便是要工作比一切同志多，享受比一切同志薄，待人比一切同志亲爱而诚恳。从前跟着总理牺牲性命的人不一定认识总理的理论，而多是佩服总理的人格。现在印度革命的甘地，亦复以唾弃富有，刻苦奋斗见称于世。人格之感人如此！中国革命不难得一长于理论的做作家，而难得一刻苦真干的大傻子！惟刻苦可以服人，惟诚信可以感人，有领袖地位的同志们，于此应当再三的致意！

    （三）领袖与同志：
    领袖与同志的关系，就是同志与同志的关系，不过事实上既已形成其为领袖则其所负的责任，比一切同志为重，对于自己的言论行动，更当严格的检察；同志有错误，须以诚恳公平的态度予以纠正。自己有错误，亦当坦白的承认而力求改善。革命者难免不有过失，只要能在事实上表见勇于改过的精神，任何人皆必为之原谅；若隐讳过失，或任情而为，便离开革命了。革命的同志，在党内可以公开的批评，革命的领袖，更应当虚心接纳同志的指摘，只要不含恶意，于革命工作无有妨碍；即使对方情辞失当，亦当加以原谅。本来指导同志，是领袖的责任，原谅同志，就是领袖的伟大处。匹夫见辱毋妨拔剑而起，挺身而斗。当革命领袖的，天天只要计算如何于革命的前途有益，顾虑如何于革命的前途有害，绝不管个人的荣辱问题。要叫任何同志见了你会惭愧，不要叫同志见了你会害怕。领袖爱护同志，同志亦加倍爱护领袖，而革命之大业以成。

    （四）领袖之间：
    在革命过程中，已经形成唯一的领袖，如印度的甘地，意大利的慕沙里利，固不发生问题；若不幸而信仰未能集中，在一般同志心目中，各有其敬服的人物，则此被人信服的少数中央同志，即须体会责任的重大，彼此均须只知有革命，而不知有小己，处处为国家民族设想，务求精诚无间，并须以此种净重昭示一般同志，使成为党的道德。果然多数同志接受此种精神的启迪，则党有中心干部，而颠扑不破的基础得以树立，此后虽领袖个人的死生，亦不致动摇本党的根本。否则，各是其是，一念之微，波及全党，数十百年尚受其祸。希望有领袖资格的同志们，慎之又慎，毋负党国！

    末了，我还得附带说几句话：本来我是一个书读得很少的人，从不敢随便发表什么意见；这篇文章的动机，完全是为要想尽一点党员的天职。因为我始终觉得日俄两大帝国主义对于中国的侵略，虽意义不同，而不肯放松一步则为必然的结果。最近日本国内之不景气，与俄国五年计划的完成，中国从此将益多事，随时都有被战争蹂躏，丧失民族自由平等的可能性。如果领导中国国民革命的国民党，不有比日俄更加坚强的组织，更有纪律的行动，则一切希望办法，都谈不到。所以救国先要从整顿本党入手。贡献整顿本党的意见，是党员的天职；知而不言，即为对党不忠。所以我不敢自惭简陋，凭着我的良心和直觉写了这篇东西。

    讨论问题，本是很难的事情，在现代而讨论到党的问题，尤为难之又难。因为党内千绳百结，总不免牵连到别人的痛处，说得好，人家认为你是某人的走狗，说得不好，人家认为你是受了某方的利用。其实人生天地间，吃了社会的饭，穿了社会的衣，就得替社会服务，稍有血性和良心的人，谁肯丧失自己的人格？我觉得这几年，党内的纠纷，固然不能不说是人的错误，然亦绝不仅止于人的错误，而是办法上尚有未能尽善的地方。希望当小同志的，也不必专门去怪领袖；有领袖资格的同志，也不必互相严刻的责备私人。要责人时，最好是责备自己。往者不可谏，来者犹可追。究竟要怎样才可以根本扫除党内的腐化恶化？要怎样才可以免去同志间过去和未来的纠纷？要怎样才可以发挥党的精神，去推动革命工作？希望全体同志，一齐集中智力，向事的方面去想办法，想出路。总之，中国国民党必须具备三个条件：第（一）要使全国的人才集中于本党；第（二）要使在党内的份子都尽其智能为党服务，不复自顾其私；第（三）要使党与全国大多数劳苦的民众在利害上成为不可分离的关系。若果这三个条件不能办到，则所谓中国国民党的党员至少每人将来都难免不有遗误党国的罪咎。

    现在正是外侮当前，本党的同志大团结的时候；但是团结以后，必须有好的办法去保持团结，使一国而不再分。外侮不是一天的事情，东三省早就在日本掌握之中，并非公开占领便是外侮，便是国难；不公开占领，便不是外侮，不是国难。外侮和国难，在中国自己没有办法以前，是随时都存在的，是一天比一天加甚的。所以我们要救国，要团结，必须大彻大悟，从根本上做；不要含含糊糊的，又来顾全党的面子，把民众再敷衍一回。宁汉合作的成绩怎么样？前车之覆后车之鉴。希望党内先进和有智能的同志，各本其爱党救国的精诚，想出很好的办法。我并不敢自信自己的主张是绝对很好的方案；但我希望一般同志，不必专注意寻人之隙，蹈人之瑕；而要从实际上去提出建设的意见。个个同志都从这个方向去着想，好的办法自然就会产生出来。有了好的办法，我们虽肝脑涂地，亦必服从到底。纵然我这个主张是一点没有价值的主张；但是因为这个没有价值的主张，引出了至善至当的方案，党有出路，国有生机，也就达到我做一篇文章的目的了。