《诉苦复仇》

  晋察冀军区政治部编
  页数：65
  出版日期：1947.12

· 说　明

诉苦典型材料

· 一、阎志明苦诉家破人亡
· 二、“地主老财的心多狠呀！”
· 三、吴占山的血海深仇
· 四、苦辣酸甜十七年
· 五、吐不完的苦水，诉不尽的冤仇
· 六、两代冤仇何时报，立志消灭蒋介石
· 七、把我的苦告诉给党
· 八、我要翻过几辈子的身
· 九、解放战士郭庆贵诉苦
· 十、王九诉苦
· 十一、死不着
· 十二、边学义快板诉苦
· 十三、李老年数算盘
· 十四、地主与佃户
· 十五、说说理

附：农民歌谣

1　大肚子　　2　废料
3　地主是个大臭虫　　4　你看草蛋下草蛋

5　想一想　　6　蒋管区民谣
7　穷富歌　　8　耕者有其田
9　两只手　　10　摇钱树
11　磨大刀　　12　翻身乐

诉苦教育经验与方法

· 一、算细账
· 二、机会教育
· 三、对比教育
· 四、军民联合诉苦
· 五、战地诉苦
· 六、控诉蒋介石
· 七、扔脏物
· 八、祭灵宣誓
· 九、参军宣誓书
· 十、喝齐心酒　设记仇簿
· 十一、两个会
· 十二、读家信
· 十三、贫雇农战士座谈会
· 十四、培养贫雇农骨干
· 十五、“肖庄部”的诉苦复仇运动

说　明

    一、目前全军正在进行彻底消灭封建平分土地的教育，并在许多单位中已发展了诉苦复仇运动。为使这一运动更普遍深入的开展，无限增强部队对地主封建阶级的仇恨，及进一步激励打老蒋挖蒋根杀敌复仇的士气，特编印此教材供各部队战士阶级教育参考之用。
    二、前半诉苦典型材料，可在战士中组织传阅、讲读、漫谈、讨论，这不仅是最实际最具体的阶级教育，而且可以收到“以苦引苦”启发诉苦的效果。后半诉苦教育方法及诉苦经验，可供开展诉苦运动进行阶级教育随时参考采用。当然任何成功的经险，任何好的教育方法，都必须与本部队具体情况相结合，不能硬搬硬套。必须依据本连队实际情况，灵活运用，被发扬大胆创造。
    三、这次搜集的诉苦典型和教育经验还很草率粗糙，不够完整，盼望大家提供意见。特别希望各部队将好的诉苦典型，真实的记录下来，并随时研究总结阶级教育经验，供给我们继续编印这种教育材料，以应部队阶级教育需要。

晋察冀军区政治部
十二月二十日

诉苦典型材料

一、阎志明苦诉家破人亡

    我家住曲阳北孝木村，今年十八岁了，我八岁时，家有三亩地，八分园子地，二间半房，七口人，每年打下的粮食，总不够吃。我九岁那年，年景不强，粮食没打下，我爹想把那八分园子地卖五十来块钱闹点吃的，村里恶霸阎贵林听说我爹要卖园子地，便硬给二十块钱把地要了，我娘说了个不字，被他把脑袋打了好几个血窟窿，当场昏倒在地下，很长时间才换了一口气，我哥才把她搀回家里。一家大小抱头大哭，像死了人吊纸一样。
    我十二岁那年，光景更难过，眼看快过大年，十二月二十九那天，我娘还领着弟妹们去讨吃，我和爹坐在家里，只听他自言自语地说：“老财地主不动弹，坐着吃的饱穿的暖，过好年。穷人辛辛苦苦干了一年，过年还得饿肚子，这个年头，实在是活够了。”“管他妈的，穷就穷他一辈子吧｜”说着眼泪直往下流，当天下午跑到曲阳城，借了老财阎雪品十吊钱，买了点荞麦面回来，大年初一吃了一顿荞面饺子，全家背着吃人的高利贷过了一个年。
    我十三岁那年年关，老财阎雪品要账来了，他说连本带利共四十吊，我爹算了半天，怎么也不对，也不敢问问是怎样算的。老财阎雪品要本利一块还清，我爹给人家跪着，苦苦哀求说：“等一半天，我到别处借借，看看有人买地，把地卖了还给你。大叔，请你稍等几天，如果你要地，把地给了你也可以。”全家都给他跪着叩头。他气也不哼扭头就走，我爹像放下了吊在心上的一块石头一样，轻快了一些，对我娘说：“今天算挨过了一关了”。没有半天工夫，谁知老财阎雪品带来了三四个拿着枪的堵门大骂，我爹出门去说好话，阎雪品指着我爹就骂：“你们这些东西，不给你厉害看，你不知道，来！给我打他狗日的。”用粪叉把我爹的脑袋打了五个血窟窿。我娘怕我爹打死了，又不敢去拉，偷偷跑去找我当家大伯，叫他出来给我说好的，我当家大伯出来对阎雪品说：“大叔！看我的面子，行行善修修好吧！把他家所有的房地，全给你就算了，请你饶了他吧！”给他写了死契才算完事。从此以后，我爹病了半个多月没起炕，病好给定县一家地主扛长工，娘带着我们弟兄四口讨了四个月的饭。（痛哭）后来我娘和弟妹们又回到村里，住在我大伯家里，我和我哥在定县布子泉村，有个老财雇我给日本人修水沟，说好吃他的每天五毛工钱，日本人打死打坏他不负责。在虎口里干活，提心吊胆，挨打受骂，做了三个月，算了算帐，老财说：“你们什么也干不了，吃得可不少，我雇你们是给鬼子应差，你还想要工钱吗！”只给了三个菜窝窝叫回来。
    我十四岁那年，光景越过越不好过，我娘借了人家几个钱靠卖煎饼过活，挣不到几个钱，整天吃糠咽菜，不到十天工夫，我娘吃得身上发了肿，我弟妹瘦得一层皮包一把骨头，真不像个人样，经常哭着要吃的。后来做煎饼的本钱也吃完了，我娘看眼前没法过下去，哭着说：“孩子们！哪来吃的？谁叫你不修下个富道人家呢？天呀！我盼望快点死了吧！别在这里受罪啊！”我娘看我弟妹哭的声音又软又弱，赶快跑到南孝木屋舅舅家（他是卖豆腐的）要了两块豆渣，拿回时我弟妹已断了气。自从我弟妹死后，我娘老是哭，又加上没吃没穿的，不到两个多月，她也饿死了。那时我姑姑来了，对我说：“孩子！别哭了，你好好地记着，你家弄得家破人亡，都是老财阎雪品害的，你长大了好好替他们报仇！”当时没有钱埋葬我娘，我就把我叔伯哥三亩地卖了（他只一个人参加部队里），自己钉了个斗子，我娘入殓时，没有换的，还是穿着那身破衣服。我娘活着苦，死了还是个苦。（他越说越难过，哭得说不出话来，大家都眼眶里的泪珠在里边打滚，谁都低着头不敢看他，大家都同情地落了泪。）
    后来我爹拉洋车，担着做小生意。我哥租了人家三亩地种，他们的命就更苦了，谁像我家那样受罪呢！真是说也说不完……
    一九四六年，我参加了部队，真是到了天堂，村里优待了我家五亩地，家里我爹和我哥都过好了，要不是共产党八路军，穷人就受了一辈子的制，永翻不了身，我永远忘不了共产党，我永远跟着共产党走。

二、“地主老财的心多狠呀！”

——通讯队罗和诉苦

    我家住阜平六区黑林沟，我六七岁时，我爷爷借了本村财主张胖子几斗粮食，后来还不起，利滚利，欠了人家九十块白洋，我九岁那年，财主逼债逼得凶，又加上年景不强，我爹、娘、妹子和我四口人，便逃到五台辛庄。起初，我爹给老财打短工，后来租了喇嘛十亩山坡地，嘎咕年头每年只能打个二斗，租子就得交一斗三，我十二岁那年，天旱，地里一点也没收下，喇嘛来逼租，我爹没办法，把几年舍不得吃，积下的五斗莜麦种子，给了他，他还不满足，我爹娘给他跪下叩头，说：“大师父！可怜可怜我一家子吧！……”话还没说完，喇嘛顺手抓了一根棍子把我爹打得浑身一片青，一片黑，我娘去搀我爹，又被一棍打倒了，还被踏了一脚，我不叫喇嘛打我娘，上前拉了一把，又被他一脚踢倒，脑袋上碰了一个大窟窿。打了还不算，还把我一家子撵出来，把门子锁上，弄个拔锅拴门子才走。
    住没个住处，我爹只好跟老财打短工，我娘领着我和我妹妹，拿着棍子去讨吃，有时走七八里地，一点也没讨下。有一次，走到榆林村，天已黑了，走到一家大财主门前，大门已关上了，我娘叫了几声，老爷！奶奶！叫了一会，忽然门缝里说：“赶快滚，要不，我们就出去揍你这些狗东西！”当时把我娘吓坏了，赶快走，一个跟斗摔个半死。
    后来，怎么也过不了，我娘把我妹子卖了二十块白洋，闹了点吃的。冬天来了，我和娘住在破龙王庙里，铺的盖的都是些烂草，好像财主家的猪窝一样。老财还装着猫哭老鼠，对我爹说：“你看这孩子，怪可怜的，不如卖了给我吧！”幸亏我娘主意拿的稳，饿死也不能卖儿子，你看，地主老财的心多狠呀！

三、吴占山的血海深仇

苦从何处来？只为世间有地主！
大仇何时报？彻底消灭蒋介石！

    吴占山今年三十四岁，八旅直属侦察连一排三班的副班长。正藁县周辛庄人。下面是他的血泪史：
    七岁的时侯，家有弟兄四个、姐妹四个、父母亲共十口，有二亩半坟地，因生活所迫，父亲长年打短工。母亲不断去给人做饭，二哥去给地主拉长工，到第二年的夏天一天的黄昏得了病，地主不但不给请先生看，也不叫休息，到晚上病重了，地主狠心得连炕都不叫上，马上送到我家来了。因家贫病重，到第二天的早晨二哥即死了。
    二哥死了，家中再也无法解决吃饭问题，全众叫苦连天，母亲两眼落泪将自已亲生儿子占山买给了九门村的地主，换了七块钱，占山从今以后便给人家放羊，主家还有个女孩子，明里是领着放羊，暗地里是监视逃跑，地主和老婆子老头子，还成天吓唬占山：“我们俩就是你的爹娘，再也不准叫你那个爹娘了，要不听说就打死你。”因受不下去，过了七八个月便文跑叫自己的家来。后来中人说着，地主又找回去了。
    大哥和三哥都给人家做活，得的工钱家中几口仍不能维持生活，大哥便将地主的喂猪糠晚上偷到家去。老吃糠，大肠发干拉不出屎来，全家痛得受不了。母亲便用勺子给弟兄们掏，又痛又难受，母亲的泪也止不住向下流。后来两个哥哥在地主家做活，也实在受不下气去，逼得无办法便在旧军队中都当了兵。
    三个哥哥死了一个，两个当了兵，剩下一些老的老小的小，生活比前更难了。这时占山的父亲向当时的刘老棉乐说了不知多少好话，借了二十五块钱，时间不长吃完了，又借了五块钱，第三次又借了点粮食，经过二年的工夫，利滚利，二十五元变成一百二十五元了。这时，刘老棉好像催命鬼一般，整天价要账，威胁说还不了账就要拆我们的房子。逼得父亲跑了，母亲没法，便将小妹子卖了九十多块钱，又向姐家借了三十六元，才还了刘老棉的账，后来听说父亲跑到浙江的宁波县做苦工，死在那里。
    占山跑回家后，日子不多，又给人家放羊，这时才十二岁，赶着六十多只，因吃了人家一嘴庄稼，地主说：“羊吃庄稼就怨人。”又把占山打了一顿。到十三岁又到另一家做活，和地至家的一个年轻人在一起割谷子，因为跟不上，曾被地主打了几次，后来实在受不了这气，当地主要揍他时，占山便模起铁茶壶照着地主的脑门子就是一家伙，幸亏那家伙贼灵躲过去了，要不也得让他小命见阎王。占山看没有打上，可也知道闯了祸，便三十六计给他一个“走”，走投无路，便索性也当兵去了。
    自占山走后，只留下了母亲一人。年己五六十岁了，摸儿不在手，叫女叫不应，那种苦痛整天的挨饥受饿，无办法便出嫁了。
    三七年蒋军怕日本不敢打仗，一溜烟往南直窜，占山看着跟着这军队也没个出息，就乘便回家了。一到家听说母亲出嫁了，心里真好像滚油煎，又似刀子扎，后来终于没法，又将老母叫回，母子重逢，一场痛哭，从此又度起那艰难寒苦的岁月了。
    把老娘找回来，占山指着给人打短，有时便拾些庄稼柴禾，这样采苦度时光。谁知地主们就又瞅上他了，说：“谁的庄稼少就找他。”晚上带了几个狗腿子，破门而入，将占山拾的那一点庄稼和棉花，全都抢去，还罚了六块钱。
    后来正藁一带，土匪闹得很凶，地主们想找看家护院的，又想上占山在队伍上干过，弄枪弄炮比别人显眼，胆子也大。和他说了好几回，占山虽然穷，可有志气，就不当这狗腿子的差事。地主们看事不成，毒计便来了，便要想法搞死他，占山得讯后，知道在家也呆不住，只得忍痛撇下老娘，跑到正定，不幸，被日本又抓走了，送到黑龙江当了一个时期的苦工，才挣脱牢笼跑出来当了八路军。
    占山同志最后说：“蒋介石地主们统治的天下，我把罪受够了，在八路军里，我找到了家，诉了苦，为了彻底翻身，我一定要加紧练武，直到把蒋介石败类们消灭干争，才算拉倒。”

四、苦辣酸甜十七年

——郭大旺同志诉苦

    郭同志十七岁，深泽普柴村人、家八口人，一九四六年参军，下面是他的诉苦：
    我只记得从小就少吃没穿。爷和爹长年给人家做活，母亲照顾着我们弟兄三个，还得纺线。可是一年从早到晚的忙煞，光景却总不会过好。日本鬼子在我们村一连住了八年，更把我们苦死了。那时我八岁了，过去事还模糊记得，日本来了后，更没有穷人活路，老财当着村里管事的，净叫穷人出差、拿款，他们却用村款横吃大喝，穷人的鼻子连大气都不敢哼一声。
    连年不收，打的银食不够拿差，野菜、榆叶成了家常便饭，有时凑合点钱买上半斤四两杂面，就是要家子的好饭食，只饿得一家面黄饥瘦，不像人样。有一天爷上榆树树叶，因混身没劲，眼前发黑，掉下来死了！把仅有薄卤洼的地卖了三亩半，糊里糊涂埋了我爷。
    爹病在炕上没钱买药吃，我和弟弟全家都啼哭，她用干奶哄着妹妹，看着爹和我们发愁。有时看俺们哭烦了，狠狠地打两巴掌，打完了，她扭过脸去也哭了。
    亏了一个当家叔叔，借给了三斤高梁，把高梁推成粉，每天单做些给父亲吃，父亲看着我们咽不下去，就急着说：“这时你要顾全你，一家子都指望着你哩！”父亲流出了凄惨的泪，一家子都跟着哭了。
    爹好容易养好了病，当了八路军，娘跑到保公所要求照顾，伪保甲长翻着白眼冷冷地说：“不管！”娘碰了钉子，坐在屋里大哭起来，引得我们也跟着哭个不住。
    冬天，破烂房子晴天还好，我和哥哥可到东邻西舍，去要些东西吃，弟弟和妹妹可睡在那长满虫子的破棉套子里取暖，刮风下雪天，从稻草塞不严的墙缝里，呼呼的往里贯冷气，冻得脚紫手青，流脓胖肿，浑身痛痒难挨。要是连下几天大雪，要饭都出不去门，只好躺在炕上白瞪着眼挨饿。
    过去这一关，就又是一个大荒春，我和哥每天挑菜，捡榆钱、榆叶，母亲纺几两线，称上几两面搀着吃。后来因纺的供不上吃，连本也吃了。一连几天吃不着米面，直吃得一闻到榆叶味就要吐，有时就偷个北瓜一家子煮煮吃。
    一天天的熬着，熬得混身无力，简直背不动半筐柴了，脸也有些胖肿了，娘心中又难过又急又没有办法。
    一天，娘抱着妹妹出去了半晌，晚上背了二斗捧子回来，我问：“妹呢？”娘不答应，放下口袋却哭了起来，一直哭了一宿。
    第二天榆叶搀棒子面的饭，我和弟弟吃了个欢，娘一连几天不吃，只是流泪啼哭。
    过了六七天，才知道娘用妹妹换了本村一个地主的二斗棒子，地主使唤了这么个穷孩子，毫不怜惜，还不如待他家的狗，竟被墩打死了！那天娘哭得眼肿声哑，死去活来，一条人命就白白死了。
    一个月过去了，二斗棒子吃完了，有人撺掇娘卖我弟弟，娘不肯，但又怕饿死我们，就犹豫不决。我们听说后，大哭起来，母亲也哭了，这样母亲才下了决心说：“死就死在一块吧！”
    一个堂叔，给我们二斤高梁当盘缠，叫我们去逃荒，我们便和我姨、两个表兄，逃到祁州（安国）去。到了那里，找了个地点住下，表兄们去推车作买卖，我和母亲去要饭。娘出门要饭还是第一次，羞怯怯的。我有一次到一财主家要饭，人家撵我，我饿坏了，硬着脸皮不走。有一个比我大些的孩子，叫小一条大狗来咬我，吓得我大哭，他们都哈哈的取笑。
    一连住了几年，我十四岁了，有时就给人家当个半工混饭吃。那村有个郭小莹的地主，每天给我两块钱雇我当夫，一连给他干了十几天。算账时他欺侮我是外乡人，给我按一块钱算的。当时咱又小，娘也不敢说什么，算忍了这口气。
    一天郭小莹又叫我去给他出夫，我不愿去，母亲说：“去肥，吃顿饭也比在家里闲着强哪！”一个联络员领着我扪到了岗楼里，我心里很纳闷，不知道是干什么？一会一个警官走出来，挑出去五六十个大些的，剩下俺们一般大小的孩子，这警官向我们打雷似的说：“妈逼的，非把你们枪毙了不行……谁叫你们跑到这儿混饭吃来了……”
    我心中跳得很厉害，不知为什么？莫非嫌来到晚了？他吹了一顿，便把我们关在一间又黑又臭又冷又湿的屋子里。问了问别人，才知道郭小莹用当夫的方式，骗了我顶替他家人当兵，母亲知道，不知在家里怎样着急哩！我见不着我娘了。越想越难受，呜呜的哭了半宿。
    在小屋里每天给一人两个小饼子，我穿得很单薄，冻得我生打颤，几个人挤着还暖和些，在屋里尿尿，真是臭气难闻。
    关了十几天才放出来，他们知道俺们是死活没人管的孩子，想不了洋落了。出来时又黄又瘦，不像人样，半爬半走地到了家，见了母亲大哥，大哭了一场，母亲说：“可怜你在狱里，我在家里黑夜睡不着，白天坐不住，东跑西跑，托人搭救你，我还到了保公所给人家下了一跪，人家说：‘没空管！’”……说着说着她就又哭起来了。
    我去找郭小莹算账，他一个钱也不给我，反骂我讹他！把我赶了出来。人穷有理没处说。娘说：“少惹事，不是，这村怕也住不成了！”
    表兄从家来，带来一个喜信，说日本投降了，我父亲复员回来了！说过几天来接我们回去，很欢喜。父亲真的推着一辆小车来接我们；一家团聚，说着离别后的变化情况，哭一阵，笑一阵，说不尽的苦辣酸甜。
    回家里，村里已换了办公的人，屋里戳着几口袋米，是父亲复员带来的，村干部帮助安爱家中事情，与过去保长气横横的大不相同了。
    前年，村里开展了清算斗争，给了我家二亩多地。后来蒋介石破坏和平，向解放区进攻，父亲就叫我参加了八路军。最近父亲来了一封信说：“村里实行了土地改革，又给了十亩地，连以前的共十三亩多，并且和另外二家伙养了一个牛。”叫我好好的干。
    他稍停了停，擦擦脸上泪，又笑着说：“现在我想透了，过去为什么老受穷受欺？现在为什么能苦尽甜来？蒋介石是给地主老财做主压迫剥削穷人的，共产党是领导穷人翻身，打倒恶霸，主张平等的。我要好好干到底，打垮老蒋吃人头子，报报大仇，还享享大福。”

五、吐不完的苦水，诉不尽的冤仇

——陶山部随校学员许振田诉苦

    陶山部随校学员许振田向志日前在全校干部学员面前诉苦，他先说明自己是从小就卖给人家了，直到部队至新保安后，无意中碰见了自己的亲生父母，父母亲向他苦诉了三天三夜，他才知道了这些苦事：
    我家从父亲往上数九辈，辈辈扛长活，都是给容县大地全刘员外家做活，就像世世辈辈卖死给他家一样，到我祖父手里，给人录干把身子累坏了，干不了活，就把家里仅有的财产三关破房也卖了吃了，没办法，父亲才十四岁，就去给刘员外家喂猪、烧火、抱孩子来挣口饭吃，过了几年，亲戚们给凑了点粮食，给我父亲娶了个媳妇（是姑表亲，要不然人家也不给），新媳妇没吃的，也只有给地土家去做活，两口子做了一年，地主只给了八块钱，怎么能养活得了家里的老人，祖父六十多年纪，也只有出去要饭，父亲每年实在过不去，就得向地土借了几块钱，一共借了十四元，父亲想不干了，地生就要债，三年功失十四块就变成了四十八块，父亲还不起，只有再给人家干下去。
    以后母亲生了我哥哥。地主说：“不养闲人，”就把我母亲赶出门，母亲抱着没有满月的孩子出去要饭，要回来还舍不得吃，先给我祖父吃，一直要了三年饭，孩子长大了点，地主又把我母亲叫回去当牛马使唤，我哥哥就常受地主家孩子的打骂，他四五岁时，和地主家孩子一块在堤上玩，就给人家推到河里淹死了，我母亲哭死哭活要和地主打官司，地主说：“打官司？我一百块钱就卖下你的命了！”父母亲知道自已惹不起人家，不敢打官司，地生给了两石红高粱，一条人命就算完事了。父亲想不干了，地主就要账，这一下连本带利变成二百八十多块了，父母亲只有含着眼泪再给人家干下去。
    以后母亲又生了我，又被地主赶出门，母亲又抱我要了三年饭，我三岁了，父亲想欠着这些债怎么办，就咬牙忍痛三十块钱卖了我，从此我就离开了亲生的母亲姓了许，我祖父伤心自己的孙子们死的死来卖的卖，难受得跳井寻死了，结果卖了我的三十块钱埋葬了他老人家，也就剩下不多几块还不了账，父母亲还得给人家干。以后生了我妹妹，母亲第三次被赶出去要饭，妹妹大些了又回去给人家干活。
    民国二十七年发大水，地主就赶我父母亲走，还逼着他们还他七百五十块钱的债，父亲实在的没办法，地主就出主意卖我母亲妹妹，父亲被逼得没办法，带了家跑到我姥姥家去，姥姥也没办法，就给烙了几斤高粱面饼，让全家人带上逃荒，临走时，父母亲舍不下自己的儿子，又不欣去看我，把我叫到姑姑家见了一面，谨我别忘了自己的亲生父母，我看见父母这样受苦，把自己上学念书剩下的两块钱给了他们，我父母就讨吃要饭逃荒到关外了，舅舅介绍他们在新保安附近找活干，父亲就当了铁路工人，妹妹母亲给人家做针线、打毛线、找饭吃，这才不要饭了，但还是过着苦日子。
    我自己卖给了姓许的，从七八岁就给人家拾柴拾粪、拾少了就挨打挨骂。以后念了几年书，给娶了个媳妇，让我自己去找饭吃。十六岁就送我到北京去学徒，一面学织布，一面侍候师傅们，提茶、倒水、盛饭、拿尿壶哪样也得干，一直学了三年，好家易能干了，人家也不要了，回家连盘费也没有，卖了被子才回去，一回家许家的父母不但不疼我，还骂我没出息，赚不了饯，连被子也卖了，整天价白服瞪我，逼我出去找饭吃，我才参加了区小队，从此羁才找到饱饭吃。
    以后编入野战军，绥远战役结束部队驻防新保安和父母才团圆了。民主政府领导土地改革，给了我家三间房，五亩水地，我的亲生父母才第一次像人一样的过起温暖的日子来。他们哭诉过去受苦、受罪、受压迫，整三天三夜，母亲再三叮嘱我，“记着你哥哥爷爷的死，好好干去，给他们报仇！”可是我参军后工作不努力，阶级觉悟不高，想起来真对不起革命，对不起我冤死的哥哥爷爷，和受够了苦的父母亲。我想没有共产党一百辈子也翻不了身，我今后要坚决勇敢的杀敌人，报仇雪恨！

六、两代冤仇何时报，立志消灭蒋介石

    我叫郑子言，是河南蒋管区江县人，我记得小时候家有五口人、地九亩。当村村长是地主的儿子，保甲长都是地主。每亩地每年拿两石军粮，可是地主的地每亩只拿九斗。地主说：“你们穷人为国家不能办事，就得多拿点。”有一年年头不好，拿不起军粮，村长说：“你拿不起军粮就要割庄稼。”第二天那地主果然拿着镰就割去了，我母亲哭，哀求不让割，地牛就将母亲打得不能走路，没办法，只好忍耐，地主把庄稼割走了还不行，还要把地没收，太不讲理了。
    我父亲就去告状，那万恶的地主又将我父亲打了一顿，扣押到县衙门里，过了几天我给爹爹送饭，那地主儿子县长说。“十天八天饿不死他，你再要送饭，连你扣起来。”我再也不敢去了，只好和母亲在家里哭，后来从舅父家借了一万元钱才将爹爹保出来。
    父亲回来后，躺在炕上不能动，母亲泪不干，没有吃的，把树皮、白土都吃光，后来姐姐家送来二斗粗糠，和着白土当饭，吃得拉不下屎来，母亲半夜起来到天明出去十几里，要回窝窝头就和在白土和糠里吃了，才慢慢地拉下屎来，母亲每天要了回来，一家老小大哭一场。父亲的病好容易养好了，卖了三亩地，借了两万元，做点小生意，母亲到外要饭，过着穷日子。
    一天甲长忽然找到我家说：“你家出一个兵。”爹说：“我四五十的年岁了，怎么能当兵呢？”甲长说：“把你的胡子剃去不就行了吗！”我爹被迫把胡子剃去，当了蒋家军，至今无一音讯。
    我和母亲只是哭，无法生活。把家中的六亩地当了六百元，要着饭去找父亲，一路上挨饿受冻，一点音讯也打听不着，走到洛阳附近的一个村庄，遇到两个蒋军士兵一把抓住哦说：“跟我们走。”我母亲就给那两个士兵跪着哀求，他们用刺刀吓唬我娘说：“滚回去，再要跟着一枪把你打死。”我到了他们的住处只是哭，母亲知进我在这村，就来找我，我在楼上，听见了娘的声音，大哭一场，那站岗的也不叫娘看我，我娘哭着回去了。这会也不知娘是死是活？
    出发行军我给连长背背包，天气下雨，道路很滑，一时没注意我跌倒在地，把连长的背包弄上了泥，连长看见就打了我三棍子，受不下去就开了小差，没跑脱，叫收营的把我抓住，给当官的太太当勤务，一天我做饭把面和软了，那太太就打了我一顿，做熟了也不给我吃。以后我下了迫击炮连到弹药班。在山西一个大山上，和八路军打起仗来，叫我打炮弹，我力小，打不动。班长打了我一顿。说有“八路军思想”……天哪！救命的八路军就把山头包围了，一直冲上山顶把我解放了，从此我过着愉快的生活。可是父亲母亲小弟弟都在哪里呢！我一定跟着共产党干到底，铲除地主资产阶级，解救一切被压迫的同胞，大反攻了，消灭蒋介石的军队，打到我河南老家去，给父母亲报仇。

七、把我的苦告诉给党

    这是李小根同志的自述，他是山西晋城梁古蛇人，今年十九岁，原是太岳新兵营来的，家里很苦；自从参军以后，一贯积极负责，现在已当选二等功臣，贺功会上，首长给他带花，同志们个个尊敬，他想想现在当功臣的光荣和过去在家受苦的情形，真是天上地下了。李同志很早就想把他过去的苦处，告诉给党和人民。下面是他谈的。
    我一生都是过着牛马不如的生活，十二岁（民国二十九年）的时候，父亲给地主李黑种地，母亲给人家做饭，空里种俺家的二亩地，我给人家放羊，家里还有两个小妹妹，一个十四岁的姐姐，全家过着苦日子。
    难道说真的穷人不走“运”，那年一春天没下雨，我连牧童生活都不得过，地主把我赶回家来，人家也不叫母亲再做饭了，那时候，一家全靠父亲自已。两个妹妹饿的光哭，父亲不忍看自已的孩子瞪眼饿死，就想把俺给人家种地的那条牛卖去换斗粮食，等着下了雨冉说，谁知，眼看着三四月没落滴雨，到处还是一片田地。
    后来父我借了李黑一斗红高粱，吃了不到两个月，你猜怎样？这斗高粱的利钱比俺那条牛值的都多了。那会的天下，只有穷人死。
    不到一个月，老牛生了条小牛，圣家喜欢可有活命的路了：地主李黑听说了对俺父亲说：“他这两条牛还不够我的利钱呀！地你也别种了，这两头小给了我，欠下的零头欠着吧。看着你是我的老种地的。”天呀！李黑把我全家活命的路塞住了，命根子拉走了。我父亲一口气没喘上来！气了个死，全家痛哭，父亲醒来牛天不说话。我四妹妹小不懂话，光哭吵着饿，父亲没处出气，拾起个棍子，一下，就把四妹妹的小命送掉了。我到死忘不了那天的惨景。谁的大人心狠呢，父亲愿意打死他的孩子吗？这时，李黑对村里人说：“他打死他的孩子，那是穷极，谁也没逼他，这样的大人就狠心。”地主一辈子怀不了好心，我也不会忘记这笔血账，牛拉不走，父亲不会急，妹妹不会死。
    三十年大灾荒，长咱穷小子的死关，人饿得都走不动，真像傻了一样。吃糠吃菜都没处找。后来我父亲上外面走了，叫我们在家熬过这一年，他去设法弄点东西，他走以后，全家望干了眼，娘说：“叫咱喝西北风等着他吗？”结果把我十五岁的姐姐卖给人家当童养媳换了一斗棒子。到吃了这斗粮食的时候，姐姐也叫人家折磨死了，丧信送到俺家，母亲哭死哭话，俺这一家，死的死，逃的逃，盼父亲不来，母亲又病倒。
    就在那年三月十五的晚上，天是灰色的，母亲病在床上，哼哼哼的要吃馍，我可上那里去买呀，钱又在哪里？我给娘烧了开水，咦，怎么听不见俺三妹妹闹啦？我去一看，娘呀！妹妹死了，她饿的肚皮塌在骨头上，妹妹死了，她可睁着眼。我哭了一大会，问母亲还喝水不？你说怎么样，母亲也没气了，天哪，苦命的儿啊！那夜我自已守着两口死尸，我哭，一夜哭了几个死。
    天快明了，我听见有“突突查查”的声音，吓了我一跳，我问：“谁呀！”“我。”呀！爹回来了，我有依靠了，我连哭带说把父亲走后的事一五一十地告诉给他，我只说父亲累了在躺着听我呢，谁知他也没气啦，等了半天他才醒过来，父亲说：“你记住给你老的争口气，现在是有苦难讲的世界，千万记住你父母姐妹是怎样死的。……”他的话听不清了，我再喊也是不行，爹又死了呀！我才十四五岁呀！我投奔哪里去呢？谁可怜我呢？
    我跑到外乡去挖煤，人家说我小干不了事。光管吃还不要，到那里富人对穷人也不客气。
    八路军来了，我的福来了，地主们跑了，我要复仇，我就自动参加新兵营。同志们对我可亲热。一说到平原上来，我更喜欢，这就像我这一辈子，以前光走山路，连跌带爬，现在要走平坦大路了。我在自卫战争中还不算有多大功劳，可是同志们选我当功臣，还光荣的参加共产党，我觉着这功是我应做的工作，首长给我带花，我光荣得很，俺祖宗辈辈没上过供，也没这样被人赞成，世界上只有共产党对穷人好，我是受尽苦的人，我现在有福，我要好好杀敌，打倒蒋介石，死也要为人民服务到底。

八、我要翻过几辈子的身

景来和诉苦

    我家里没有房子住，父亲给老财当长工，又租了老财家二片烂地，每年出三斗租子，父亲当长工换来一间上不遮雨下不闭户的破房子，一家人就住在这里。
    父亲病了，全家五口人，没吃的没喝的，闾长要款，老财（地主）又要租粮，这时家里无口粮，又没款，全家大小没有办法，我就给老财放牛顶了地主的粮，我爹把六岁的二兄弟背到晋城去卖，准备给闾长抵款，一早背进城去找了一家店掌柜的叫给卖去，我爹等到天黑了，掌柜才回来说：“小孩被人骗跑了！”我爹一天连饭也没吃，气得半天说不出话，到哪儿去说理呢？只有饿肚子回来。刚一进门，闾长又来逼钱，说我爹卖了孩子该给钱了，我爹眼里流着泪，直望着闾长气得一句话也说不出来，闾长把我爹扣到庙上，吊起来打了一顿，扣了两天，家里把所有的家具卖了给了闾长，还欠人家二斗半粮。
    闾长的款一点还不上，家里没办法，我母亲（哑巴）携着三弟弟，我跟上就出门要饭，走到父亲干活的主家那里要饭，我爹看着，想向主家讨点钱给我和妈，主家（老财）一见瞪了眼，不但不给钱，还不叫我爹干活了，我爹只好叫我母子再别去了。我母子要了几天饭也不行，我只好还是去当放牛的。我爹回来看我妈，闾长见了，拿着绳捧又来逼粮款，我爹喊天不应，叫地不哼，我里上了吊，家里啥也没有。我妈又不会说话，可是死了的人要埋，我到主村老财家求祷，没有办法，我大伯帮我把乱门板给我爹钉了一付板才埋了。我还在主家放牛，我妈和三弟弟常去找我，主家讨厌我，把我赶出了门，冬天那样冷的天气，我连裤子都没有穿的，只有跑回去，还是没吃的，我和大伯把三弟弟背去卖了一斗二升谷子，还没进村，闾长在路上就连布袋给我背走了。
    我妈饿得连炕都下不来，地主非要我的房子把我家赶出来不行，我还有些家具，被老财东拉西拆，给我弄光了。赶出我来没办法，就住在地主的破牛圈里，下雪天，地主把我的火给用水浇死，把一个破锅二个破碗扔到雪地里，又把我和妈拖到雪地里，不叫我住了，我又跑到邻居家里住着，天黑了饿得呀……实在没法，我妈去地主草房里弄了一点油糠，不巧叫财主见了，捉住就打了一顿，我妈又给人家放下，拾了点豆叶吃了。我母子就在灰堆里过冬，后来妈病了，你想哪里有钱看病呢？我妈就这样死在灰堆里，过了几天，我大伯来看我才知进妈死了，地冻得几尺厚，人饿得没有劲，就在地边上挖了个坑把妈埋了。大伯把我背到地主家里，干了一月活，每天给我喝口米汤，才把我灌得能活了，地主又不要，大伯只有背着他心爱的侄子上岳阳山要饭吃。
    到沁水地方一家老财，我伯侄俩进去要饭，狗把我咬了一口，我哭，我伯也哭，老财一见拿棍子把我俩赶出来，老财的心肠和狗一样，一点来西不给还打了我们一顿，伯侄俩只好含泪出门。
    到了沁水石滩村还是要不出东西吃，把我给了景家作儿，才算慢慢的把我养大。
    在景家能动弹了。可是家里也没有吃的，我又去放牛，主家吃的是白面、小米干饭；给我灌得稀汤吃糠窝窝，赤着两只脚放了三年牛，到十三岁上我就能作点庄稼活了，老财不叫放牛了，要我和长工一样的担粪，干了几个月实在不行了，担不动，我跑回了景家，主家找来了，我不愿再干，我就偷跑到三大队（土匪），主家的儿子在三大队见了我，把我吊起来打了个死，景家我爹求人秘好话，卖了一亩地赔情，才把我救活了出来。
    我又到梁庄给地主干活，不给我吃喝，我又跑了，回到家里要给日本人支差，在帝院岭（沁水南山上做据点），叫便衣（粱庄主家的儿子）扣住，非叫我再回去干活不可，要打死我；景家我爹又求人说好话，把房子卖了请了客（梁庄地主）才散了。
    地主恶霸老财就用这些办怯，把我欺压了几辈子。我爷是给老财干了一辈子活死了的，我爹是给地主恶霸逼死的，我妈是老财打、饿死的，我二兄弟是恶霸老财骗跑的，我家五口人，我叔家四口人，我伯父全家十口人都死在地主恶霸手里。
    八路军打进了沁水诚，天晴了，我活得快像个人了，民主政府和农会来，我要活大，我要翻身，我娶报仇，我要翻几辈子的身，给我爹、给我妈、我大伯、我弟弟、我叔叔报仇。
    我这些苦，我这一家人都是蒋介石这土匪头子和他的孙子（地主）给我害的，我今天要坚决打死王八蛋的蒋介石，只有打死蒋介石这个土匪头子和大小地生，彻底消灭封建，身才隹翻透。

九、解放战士郭庆贵诉苦

    尖兵部解放战士郭庆贵，二十二岁，固城战斗解放过来，原籍江四泰和县，内战时期工农红军自江西转移后，他家遭受蒋匪屠杀蹂躏，他本人从那时起过了十三年的血泪生活。今天当刘邓大军打到长江时，他悲愤地向战友们报告他的血海深仇，发誓不打倒蒋贼绝不甘休。下面是他诉苦的记录：
    我父亲是工农苏维埃时代的村干部，帮穷人闹革命分田地，我九岁时在工农学校念了半年书，红军北上抗日后，保长地主在我家乡重新逞凶作恶，我和母亲逃到广东，父亲坚持工作没走，被地主保安队抓去受了苦刑，死得凄惨。他们把我父亲钉在墙上三天，然后用煤油浇身吊在高杆上烧死了（他说到这里，两眼不住落泪）。死后又将尸首丢在水沟里。
    广东也不是穷人的天下，我和母亲对到了那里找不到活做，没办法只好回来，母亲更加伤心难过，父亲死了，财产家具都叫地主保甲长弄光了，只剩下一间破屋子。为了活下去，母亲托人向地主借了五十元钱做小买卖，因为吃食贵，赚得还不够还地主的债，利上加利，实在没法过，母亲把我送到城里一个工厂里去学徒，头三年没有工资，一直忍气吞声干了八年，挣得工资不够维持生活。地主逼着要债，直到今天还没还清。老天爷，旧社会穷人怎么活。
    事变后，工厂关了门，我被迫回家给财主扛长工，但是万恶的蒋贼，连这种不是人的生活都不让过，保长在去年五月二十四日把我强拉到乡公所绑起来，送到十四军，开到华北给他们当炮灰打内战。我是个新兵，在旧军队里不是挨打就是罚跪，整天过着受罪生活，我母亲在家乡是讨饭度日，我真难过极了。
    经历了十三年的牛马生活，幸亏今年七月一日在固城被解放了，当时我挂了花，上级把我送到医院去休养，吃的喝的全有人照顾，和自己的亲生母亲一样，不久就伤愈出院，这时看见军队和老百姓真是一家人，村里闹土地改革，我就马上想起孩子时候家乡的工农苏维埃，想起了我父亲被蒋贼杀害的血海深仇，我参加了人民解放军。
    在三个月里，我经常想念什么时候我们家乡再闹起革命来，果然解放军大反玫，刘邓大军打到长江边上去了，我相信，北方解放了我，南方解放我的家也不会太远了。我知道我父亲是为农民翻身死的，他死得有气节，死得有价值，死得光荣，我今天拿着枪杆一定要为父亲报仇，坚决打倒蒋介石，要让全国老百姓都翻身得到土地，要让我讨饭的母亲也能过上好日子。

十、王九诉苦

        孙老财

    进了村子不用问，
    大小石头都姓孙。
    孙老财一手盖天地，
    穷小子死了没处埋。
    孙老财瓦房前院连后院，
    穷小子光着屁股串房檐。
    孙老财的陈米生了虫，
    穷小子菜粥锅里照人影。
    孙老财街里一跺脚，
    吓得穷小子不知怎么好。
    孙老财算盘噼啪打，
    算光了一家又一家。

        王九的账

    八月里来秋风凉，
    高粱谷子齐上场。
    老财打发看家狗，
    带着口袋收租粮。
    打开账本看一看，
    “王九欠租整七石。”
    我双手捧起那没梁儿的斗，
    眼泪滚滚顺斗流。
    量了一石又一石，
    哪一粒谷子不是血和汗？
    交光了还欠两石三，
    辛苦一年穷一年。
    我王九心像钝刀割，
    饭到嘴边把碗夺。

      ×　　×　　×

    民国十年闹灾荒，
    我向老财去借糠：
    饱汉子不知饿汉子饥，
    财主眼里哪有穷人的！
    “我可怜你谁可怜我，
    我没办法找哪个？”
    “大爷你积德多行好。
    你的恩我死也忘不了。”
    “借给你粗糠一斗五，
    细糠我还要留着喂猪。”

      ×　　×　　×

    人穷志短莫奈何，
    我王九不如孙老财的猪，
    欠下租子还不清，
    我给老财当长工，
    长工要比牲畜苦，
    挨打受骂泪涟涟。
    四更打水天不明，
    老财被窝里骂几声：
    “什么时候你还不起，
    睡死在炕上不动弹。”
    太阳没出下地去，
    回来顶着满天星。
    下地回来还挑水，
    累得腰酸骨头疼。
    老财一天三顿饭，
    喝酒炒菜吃白面。
    长工三顿稀汤汤，
    树叶饽饽掺上糠，
    划根洋火点着了，
    长工生活苦难当。

      ×　　×　　×

    五风六月青黄不接，
    俺葱葱地里勒榆叶，
    见俺葱葱长得好，
    孙老财心里生鬼道。
    满天星斗打了二更，
    孙老财带人抢葱葱，
    逼着俺葱葱拜花堂，
    俺葱葱连哭带骂泪汪汪：
    “老畜牲你不是人养的！
    你为啥不要你亲姑娘？”
    他狗脸一变气冲天，
    顺手提起了马鞭鞭：
    “今个你愿意不愿意，
    你的命就在我手心里！”
    马鞭抬起不留情，
    葱葱哭骂不成声。
    鸡儿啼叫天没亮，
    俺葱葱吊死在杏树上。

      ×　　×　　×

    葱葱死在孙家手，
    这笔血债几时勾？
    老爹一气患伤寒，
    病势一天重一天。
    十来天水米不进，
    想吃酸梨又没钱，
    我悄悄到树下摘个梨，
    碰见老财狗日的。
    又一场大祸从天降，
    他跳脚骂到家门上：
    “你顶着我家天，踩着我家地。
    你吃我的饭，还偷我的梨！”
    一手把老爹拉在地：
    “穷小子给我滚出去！”
    老爹一摔丧了命，
    我全家哭成了一个声。
    我王九告到了县衙门。

      ×　　×　　×

    衙门口儿朝南开，
    有理没钱别进来，
    孙老财送去五两大烟土，
    老爷一见喜颜开。
    青红皂白先不问，
    鸭子浮水把我吊起来。
    “你生来就是受穷的命，
    为非做歹不正经。
    孙老财对你一百一，
    穷骨头你别不识抬举！”
    俺王九冤仇何日报？
    穷人的活路没一条。
    有钱人买得鬼推磨，
    穷汉子有理没处说。

      ×　　×　　×

    西北风紧吹滴水成冰，
    全家被赶去逃生。
    十冬腊月逼人死，
    跪在土地庙求神灵。
    “土地爷爷你可怜见，
    借你的住处我家过个冬。”
    窗楞儿吹断雪推门。
    深更半夜冻死人，
    孩子冻得像个光翅鸟，
    “爹呀”“娘呀”哭得好心伤。
    刀尖剜心肠子碎，
    咱穷人呀！就永世得受罪？

        控诉

    苦难日子多少年，
    阴天也会变晴天，
    大杨叶儿哗哗响。
    杨树底下大会场，
    孙老财一条藤绳拴，
    打籽的茄子落架的烟，
    王九的心里像开了锅，
    几十年的苦水流成河。
    “你逼死我父命一条，
    你逼着我葱葱上了吊！
    你仗势打了俺家门，
    你逼我十冬腊月往外跑！”
    王九的苦水吐不完，
    说到苦处泪越涟：
    “孙老财你杀人要偿命，
    孙老财你剥削要清算！
    受了你多少年窝囊气，
    我今天就要把身翻！”
    王九的话没说完，
    农民的口号响震了天：
    “多少年的冤仇多少年的恨，
    今天要一总来清算！
    斗倒地主大恶霸，
    咱们穷人来翻身！”
        （张志民）

十一、死不着

——五十七岁翻身农民死不着的回忆

    （一）五十七年阴间过

        我叫死不着

    我娘说：生你那天生来喜，
    来喜家是有钱的，
    有钱家添儿是“大喜”，
    穷人家添嘴可养不起，
    他家打酒又秤面，
    我娘在月子里急瞎眼，
    有钱家生下是有福的，
    起个名儿叫来喜，
    我娘生下我半年整，
    也没号儿也没名，
    娘问爹：“咱家孩子叫啥好？”
    我爹说：“阎王爷瞎了眼叫‘死不着’！”

        掐死我妹子

    我娘生下我妹子，
    月子里就没米汤吃，
    狠心掐死我亲妹子，
    娘去给人家奶孩子。
    我爹想着把我也送给李四爷，
    我娘说：“要送我儿就先送我。”
    明知我是个独根苗，
    我爹的眼泪钱串掉，
    我身上瘦得露青筋，
    眼窝塌下酒盅儿深。
    来喜手拿白面馍馍街上跑，
    叫了我一声死不着：
    “你爬下学个四条腿，
    我给你一块你张张嘴！”
    我饿极了无志爬在地，
    他一脚踢在我心窝里：
    “你饿极了不打自已的嘴，
    几辈子没吃过好东西！”

        光屁股

    浑身没有一丝布，
    从小我就光屁股，
    泥里躺呀屎里卧，
    没有袜子更穿不上鞋。
    夏天晒个黑铁蛋，
    冬里蹲在灶火边，
    有个刮风下雪天，
    死去活来眼珠蓝。
    过了腊八到了年。
    来喜他把好衣穿，
    他家酒足饭饱笑盈盈，
    我家哭成了一个声，
    冻得我上牙打下牙，
    鸡皮疙瘩一层压一层。

        放羊羔

    来喜十岁上学校，
    我给他家放羊羔，
    这个说：“倒是富门生贵子。”
    那个说：“狗窝里养不出金钱豹！”
    十冬腊月雪花下，
    放羊出坡北山洼，
    脚底冻在鞋底上，
    皮袄不顶单褂褂，
    肚里没食心里乱，
    脑瓜一大滚下山，
    苏醒过来太阳落，
    天黑我才收了坡，
    一见皮袄冻上冰，
    来喜他爹把气生，
    “下雪的天气你还穿皮袄？
    冻坏了皮袄要你的命！”

        算账

    我失手打死了小羊羔，
    这一场大祸没法逃，
    来喜他爹把我叫，
    又拍桌子又跺脚，
    “你不愿意放了就滚出去，
    我有羊就有放羊的！”
    我扑通一下跪在地，
    这饭碗打了可哪里去？
    他把账本拿在手：
    “今日你不走也得走！”
    “你穿破我一件皮袄合三块，
    二斗谷种子一块六，
    过节给过饮两块零花钱，
    你娘割过五斤羊羔子肉。
    吃的穿的都刨下，
    除支下欠一块八。”
    我一听浑身打冷颤，
    我放羊的倒欠下了东家的钱！

        吃麦子皮

    来喜家做饭半街香，
    我家没有糊口粮，
    底儿朝上放着个半截麦，
    灶塘里没有火星星，
    粗糠都不能不断顿，
    吃口盐花喝口水。
    泥里躺呀屎里卧，
    没有袜子更穿不上鞋。
    夏天晒个黑铁蛋，
    冬里蹲在灶火边，
    有个刮风下雪天，
    死去活来眼珠儿蓝。
    过了腊八到了年。
    来喜他把好衣穿，
    他家酒足饭饱笑盈盈，
    我家哭成一个声，
    冻得我上牙打下牙，
    鸡皮疙瘩一层压一层。

        量米

    大雪天我爹去卖炭，
    半月挣下了一块钱。
    我到来喜家去量米，
    全家命就在这手心里，
    只怕他家说“没有！”
    推门先把现钱露，
    他说：“有钱就有米！”
    我心里这才塌下去。
    谁想到“吃豆腐还扎牙根！”
    米价又涨到一块二。
    我说：“差一毛钱过几天再还，
    我全家命求爷爷可怜！”
    他说：“过几天有了钱再量米，
    差一毛你也拿不去！”
    我含着眼泪走出房，
    从脑袋顶儿凉到脚跟上！

        拾粮食

    秋天到了谷子黄，
    来喜家地多谷满仓。
    我家没有铜钱大的一块地，
    穷人家春秋是一样。
    来喜家庄稼都收拾，
    我到地里去拾粮食，
    他家发芽的小米填猪圈，
    穷人们拾粮食他红了眼。
    硬说我偷了他家谷，
    骑脖子拉屎把气出，
    一根棍子打两截，
    连个泪花不敢落！
    “要知道你爷不是好惹的！
    再偷把你送到局子里！”

        卖我娘

    欠下来喜家三斗米，
    滚来滚去还不起。
    三十晚上没吃饭，
    来喜他爹把脸翻：
    “要账不是要饭的！
    还不起你卖活人妻！”
    逼着把我娘卖到宋家地，
    半夜里赶来了个黑毛驴，
    我娘一见把脸搔，
    鲜血成行儿往下流，
    我爹在墙上撞脑袋，
    我打着驴尾巴不让走。
    “亲娘呀！亲娘呀！你不能走！
    你走了我可活不了呀｜”

        吃伙锅

    年头儿嘎咕闹蝗虫，
    二亩地的庄稼没回种，
    欠下来喜家七块钱，
    三年滚到了二十三。
    他看我家没有法过，
    立逼着我爹吃伙锅（全家算光）。
    全家算光还差两块，
    卖了骨头也拿不出来，
    我爹拉着我跪在地：
    “高高手把我们饶过去？”
    他眼皮子不抬往外走，
    亲娘亲奶奶骂不绝口：
    “差两块钱你还不起，
    只当我逛了窑子的！”

        爹死

    黄风吹起天地都转，
    伸出手去不见拳。
    赶出我父儿俩没处去；
    我俩住在山洞里。
    黑夜的山风吹透了膛，
    我俩哭成个泪人样：
    “老天爷呀！老天爷呀！
    天下的穷人没法活呀！”
    我昏昏地过去天已亮，
    不见爹爹在身旁，
    我顺着山坡找下去。
    我爹跳死在山洞里：
    “来喜他爹呀你好心狠：
    逼得我爹死娘嫁人！”

        讨吃鬼

    我少爹无娘无投奔，
    世上可没有穷人的份，
    石缝里扎野庙台上睡，
    我“死不着”成了“讨吃鬼”，
    我讨到来喜家大门上，
    给端出碗稀汤水，
    怕穷人脏了他有钱的手，
    离着二尺就往下扬，
    熟汤溅在我手背上，
    大水泡眼看往上长，
    我心里好像热水浇，
    穷人的活路没一条！

        三十五年长工

    讨饭讨了三年整，
    又给来福当长工，
    老汉我今年五十有七，
    长工做了三十五年整。
    没有睡过个整宿的觉，
    没有歇过个整天的工。
    好天两头不见亮，
    阴大下雨家里忙。
    三伏天上火我闹眼病，
    眼圈肿得枣儿红，
    爬在地里锄小苗，
    火上加火赛过笼上蒸，
    我五十七岁就花了眼，
    一辈子落下满身病。

    （二）我活了

        诉苦

    霹雳一声震天响，
    来了救命的共产党。
    来喜家父儿俩树上吊，
    一鞭子起来一鞭子落。
    “你把我全家赶出门，
    你追得我爹死娘嫁人，
    你怕穷人不死的狠心狼，
    现钱买不出你的粮，
    我给你放羊三年还有余，
    算来算去还欠你的，
    你打过我我要打你，
    吃了你的肉我也不解气！”
    农民的拳头遮满了天，
    穷哥们今天要把身翻。

        搬家

    分给我三间大北房，
    河套里五亩黑土地，
    一只大羊半头驴，
    数样儿家具都有我的，
    我放羊的自家有了羊，
    我长工也有了自家的地。
    五十七年没见亮，
    毛主席叫我还了阳！
    七月的天气暖洋洋！
    我老汉搬家大家忙，
    你抬高桌我扛粮，
    草窝窝搬到大瓦房。
    老汉我翻身笑哈哈，
    千年的铁树开了花。

        新婚

    没风没土好天气，
    老汉办事全村喜。
    妇女儿童米祝贺，
    大门口上对子贴：
    上一联：“地主们十五六岁就得子”。
    下一联：“穷汉子五六十岁才娶妻”。
    红灯笼门上挂，
    老汉戴上了大红花，
    几十年的愁纹今日消，
    五十七岁的老汉成年少。
    小毛驴接来新媳妇，
    四十五岁的劳动人，
    不拜天也不拜地，
    咱们要拜咱毛主席。

        欢乐的一天

    大红旗顺风儿飘，
    怕枝儿牌楼两丈高，
    牌楼上横挂红字匾：
    “庆祝农民把身翻”。
    又是吹呀又是打，
    多年的哑巴也要说话。
    古来六十花甲子，
    要是不死活埋死，
    老汉我今年五十七，
    刮了胡子唱大戏，
    我这入土半截的人，
    今个又变成了年青的！

        告诉毛主席

    七月十五月正明，
    大北房点起了麻油灯。
    把张同志请到我家里，
    写个信儿给毛主席。
    一张纸儿桌上放，
    出心的话儿都写上，
    写上我是个受苦人，
    写上我今天翻了身，
    这会我有房也有地，
    五十七又当了新女婿。
    毛主席为穷人操心多，
    没有他穷人没法活。
    我老汉还要多生产，
    多打粮食支前线，
    我吃不愁呀穿不愁，
    一心跟着毛主席的道儿走。

（张志民）
四七、九、五

十二、边学义快板诉苦

    边学义是某部三连一个刚解放五个月的战士，才三十二岁，但已有了罗锅。面色是黑中透黄。平常不大爱说笑，两只眼睛也是那么羞闪闪的。据指导员李振国告诉我：当初本拟让他回家，但他坚决不，后来竟哭了说：“我是没有家的，我是一个穷小子，我要参加八路军！”
    五个月的工夫，解放战士边学义便在三连出了名，大家都讲道他练兵怎么下功夫，学义多么上劲。津浦北段战役中，他还参加突击组，弹雨下救回两个伤员，缴了两支三八，功劳薄上记了一功。
    七月二十五日，部队开展诉苦复仇运动，在诉苦会上，我见了他：料不到这样一个平常的解放战士，不但战场上勇敢：竟还是一个天才的快板作家。他自小没上过学，现在他才认识二百来个字。
    大会上，一阵轰轰的掌声：“欢迎边学义诉苦！”掌声落下去了，他从容的走到大家面前，态度严窗沉重，说话又干脆又利落。诉过一段苦后，就念一段自编的快板。会场秩序井然，大多数战士都被感动得哭了。
    边学义是龙海县人，自他曾祖就是佃户。民国二十五年，天旱成灾，颗粒不见，地主逼着要租子，被弄得家破人亡。他的快板是这样记述的当时情形——

        提从前，好悲伤。
        十二岁上死爹娘。
        若问爹娘怎么死？
        缴不起地主租子粮。
        娘在病中愁苦死，
        爹爹被逼上吊亡。
        剩下孤儿好凄惨，
        地主收地拆了房。

    他被赶出后，无家可归，便当了乞丐：

        自那年，当乞丐，
        手拉枣枝叫奶奶；
        晚上宿在庙角里，
        刮风下雪没铺盖。

    当乞丐的时候，因为年纪小，怕狗咬，经常挨饿，至第二年，他就——“二月二日龙抬头，孤儿混身瘦如猴。”
    这样日子过了三年，他给一个财主叫赵白眼的去当小工，原说每年三块钱的工钱。后来算账，赵白眼叫他给衣裳、鞋钱（其实三年他只穿过赵白眼补钉垒补钉的两身单衣、一身棉衣、两双露出脚趾的鞋），他的快板说：

        当小工，苦上苦，
        一日两餐高粱米，
        担水压得脖子肿！
        锄地磨得手儿疼。
        三年头上算算账，
        东家只给大铜子二百零。

    这年他十九岁了，觉得在家乡实在混不了，便跑我泊头、天津、沧县等地去当“苦力”——

        十九岁，长志气，
        不当小工当苦力，
        河口码头扛货包，
        冬天无事拉胶皮。
        胶皮车上坐洋人，
        起初鬼子后美军。
        这时才知抗战胜，
        胜不胜的有啥用？
        财主还是发洋财，
        穷人还是活受穷。

    抗战胜利了，蒋管区的穷人还是受苦，只受苦就算吗？可怜的边学义，又被蒋介石抓来打内战了，在沧县继续当“苦力”的时候——

        四六年，腊月天，
        正在破庙吸旱烟，
        闯进一个中央军，
        硬拉硬拽见当官。
        官见不问黑和白，
        监牢狱内押九天。
        硬逼着我当头军，
        不当就用刺刀穿。
        万般出在无计奈，
        只得当了保安团。

    边学义诉到当顽军的苦况，自己哭不成声了，他说：“两个月哪！可把我折磨透了！”

        当顽军，更是苦，
        一天到晚不出屋；
        衣裳破了露着肉，
        得了病儿自己哭；
        老兵骂、班长打，
        连长排长脾气发；
        得的什么孙子病？
        八格牙鲁操你妈！

    一回边学义出去解手，在厕所待的时间大了些，连长说他想开小差，便在全连军人面前，用皮鞭把他揍了一顿，他用快板这样记述道：

        皮鞭打在身，
        仇恨记在心，
        有朝一日把仇报，
        用刀杀你狗龟孙！

    真的！边学义报仇机会到了，三月里大和庄战斗，他被人民解放军解放了。他诉完了苦之后，又开始思甜根，他说到人民军队的宽大、热情、团结，共有七段快板。今摘录其中一段——

        八路军，无比强，
        营长连长像爹娘，
        四月三日我得了病，
        一夜没睡李连长，
        又端屎，又端尿，
        又做饭来又熬汤。
        弟兄们凑钱买糯米，
        营长送来四两糖，
        过去生活如地狱，
        现在幸福像天堂！

    诉苦、思甜根都完了，边学义宣了书，宣布了立功计划，立功计划的快板是这样编的——

        过去冤仇我要报，
        父母的命仇人愤。
        战场杀敌多立功，
        打败老蒋混蛋王。
        革命史上留美名，
        光荣参加共产党。

十三、李老年数算盘

    一个斗，一杆秤，
    凭心说话嘴头硬。
    谁叫穷汉有吃穿，
    谁叫农民有地种，
    谁为人民流血汗，
    谁给大家办事情。
    李老年，数算盘，
    想起过去事变前：
    老财嘴里含沙蜜，
    穷人嘴里啃黄连。
    春季里，大长天，
    饿着肚子来浇园。
    一弯腰，一滴汗，
    汗随水流到畦边。
    夏季里，热难挨，
    地主讨账对门来，
    黑着脸，瞪着眼，
    张嘴就骂大嗓喊：
    过了麦收不还账，
    装煞蒜哪气爷咱。
    低着头，把泪擦，
    麦儿送往地主家。
    秋季里，秋风凉，
    财主要账官要粮。
    地主庆秋堆粮山，
    穷人摸头看空仓。
    雪花飘，到冬天，
    流浪街头泪涟涟。
    一年血汗那去了，
    儿女叫饿妻叫寒。
    年烧香，月上供，
    多求逃出穷人坑。
    大柳树，开了花，
    太阳照进穷人家。
    共产党，八路军，
    组织穷人来翻身！
    翻了身，笑哈哈，
    天下农民结一家。
    过去苦账没算清，
    今天咱们得复查。
    血汗积，记得明，
    将就半点也不行。
    人有心，树有根，
    吃米不忘种谷人。
    秤一斤来十六两，
    翻身不忘共产党；
    十六两来秤一斤，
    吃穿不忘八路军。

十四、地主与佃户

    地主扇着芭蕉扇，吸得好纸烟，吃的酒肉白面；
    佃户劳动满身汗，吸得土早烟，吃得糠菜稀饭。
    地主住得高楼大瓦，穿得绫罗绸纱，老婆孩子一大家；
    佃户住得房屋倒塌，穿得补钉相压，生下小子光棍，闺女该杀。
    地主夏天找阴凉，冬天不出房，闲来无事各地逛逛，
    佃户春耕锄地忙，冬天提粪筐，成天屁没不能放放。
    问是人，分两样，为什么？大家想！
    地主不劳动不生产，谁给他大米白面堆成山？还不是佃户的血和汗！
    佃户光作活光苦干，谁夺去他的果实让他遭难？还不是地生剥削和盘算！

十五、说说理

    自卫战争打到底，
    诉苦复仇为自己，
    几千年来受压迫，
    好容易这回说说理。

      ×　　×　　×

    地主住楼吃白面，
    雇工马棚喝稀饭，
    地主清香茶数杯，
    雇工渴了喝冷水。

      ×　　×　　×

    地主长年不动手，
    反倒吃穿全都有，
    农民种来农民收，
    反倒吃穿都发愁。

      ×　　×　　×

    地主添了儿和女，
    门外唱戏大贺喜，
    农民添了儿和女，
    恐怕缺吃无穿的。

      ×　　×　　×

    地主闲死用棺罩，
    杉木棺材柏木套，
    农民累死用领席，
    穿心杠子抬出去。

      ×　　×　　×

    地主地主害人苦，
    诉苦复仇问地主。
    地主富根长不住，
    农民穷根要拔除。

附：农民歌谣

        1　大肚子

    大肚子，
    滴溜圆，
    里头装的银子钱。
    银子钱，
    一口吞，
    专门踢蹬“庄户孙”。
    庄户人，下苦干，
    一年到头流血汗。
    流血汗，
    赔老本，
    地主的肚子没有底。

        2　废料

    钱来伸手，饭来张口，
    你干啥事？没有，没有；
    白天胡闹，晚上睡觉，
    你是什么？是个废料。

        3　地主是个大臭虫

    不下地，不动弹，
    靠着别人来吃饭。
    不担粪，不拾柴，
    蹄蹄爪爪不想抬。
    风不吹，日不晒，
    住在家里要气派。
    好吃喝，好穿戴，
    逼着农民当奴才。
    秋夏把粮收，他就拿斗来，
    一斗刮罢又一斗，
    农民的血汗他拿走。

        4　你看草蛋下草蛋

    地主的饭，真草蛋，
    稀稀的水，米少见，
    爱吃就吃，不吃就劝。
    长活不吃，地主就劝。
    一劝劝到八月半（八月半中秋节，旧俗叫长工吃好的）。
    只说过节吃口肉，
    一咬是个茄子蛋，
    吃口梨来虫子蛋，
    咬口月饼王米面，
    喝口酒来凉水灌，
    弄个枣过年见，
    你看草蛋不草蛋。

        5　想一想——榆次民谣

    想一想，穷兄弟！
    租的房，租的地；
    天顶人家天，
    脚踏人家地。
    没吃没喝难出气，
    还得利上加利！
    簸箕簸，扇车扇，
    一石租子只顶八斗三。
    辛辛苦苦受一年，
    黄米窝窝不见面。
    地主穿绸又穿缎，
    住的金屋和宝殿：
    粮食堆如山，
    洋钱花不完。
    慢缦想，细细算，
    哪样不是穷人的血和汗。

        6　蒋管区民谣

      （一）什么也没

    盖下房子给保长，
    养下儿子属老蒋，
    挣下银钱纳捐税，
    打下粮食充军粮。

      （二）这些灾难哪个赏

    早上忙晚上忙，
    从下种到麦黄，
    家里地里都紧张，
    只见收不见藏，
    自己吃的还得量，
    腰包空没法想，
    先卖牛骡后卖房，
    最后卖地卖婆娘，
    这些灾难哪个赏，
    就是老蒋狠心狼。

        7　穷富歌

        （一）

    穷人难，穷人难，
    拿着黑夜当白天，
    刮风也得把活干，
    下雨的天道也不闲。
    成年价干活不懈劲，
    总是缺吃又少穿，
    吃的总是糠和菜，
    衣裳补丁罗着穿。
    省又省来细又细，
    总是一年不如一年。

        （二）

    富人闲，富人闲，
    不是吃酒就玩钱。
    不种芝麻吃香油，
    不种麦子吃白面，
    身上穿的绫罗缎，
    住的高楼里外砖。
    天上没给他下香油，
    大风从给他刮白面。
    官人为啥能享福，
    剥削的穷人血汗钱。

        8　耕者有其田

    河里水长流，谁挑归睢有；
    生产靠劳动，谁种归谁收。
    种豆应得豆，种瓜应得瓜，
    耕者有其田，土地回老家。

        9　两只手

    山是两手开，树是两手栽。
    房是两手盖，衣是两手裁。
    有手不劳动，不如猪和狗。

        10　摇钱树

    摇钱树，两股杈，
    每股杈上五个芽。
    摇一摇，开金花。
    要吃要穿都求它。
    摇钱树，哪里有？
    原来就是两只手。

        11　磨大刀

    月亮牙儿，高又高，
    八路军同志磨大刀。
    刀磨光啦！老蒋慌啦！
    俺家吃着饭香啦。
    刀磨快啦！老蒋要败啦！
    俺家吃上豆腐菜啦。
    刀磨好啦！老蒋打跑了！
    俺家能吃白面饺啦。
    老蒋不慌，百姓要遭殃，
    老蒋不败，老财要讨账！
    老蒋打不跑，日子过不好。
    同志，同志，快快磨，
    杀出老蒋跳黄河，
    同志，同志，多加钢，
    杀的老蒋跳长江，
    打倒老蒋除大害，
    老百姓才能得安康。

        12　翻身乐

          （一）

    物归原主，地回老家，
    农民翻身，古树开花。

          （二）

    一年苦到头，汗水满身流，
    打翻吸血鬼，吃穿不发愁。

          （三）

    杀人的偿命，欠账的还钱，
    有仇的报仇，有冤的伸冤，
    受了压迫要反抗，被人剥削要追还。

诉苦教育经验与方法

一、算细账

    张纵队在阶级教育上创造了新方法，使战士了解了怎样受剥削与劳动价值等重大问题。开始他们只照书本讲解收效不大，经研究后，用典型材料算细账的方式，遂启发了农民战士的觉悟，了解要为获得土地而奋斗到底。连队在课后讨论会中曾提出两个问题。
    （一）地主收租不是剥削，是用地赚来的。
    （二）当长工做活为了挣老财的钱，要不给老财受苦，人家为什么把钱给长工呢？
    让大家用亲身经历来解答。新解放过来的郝耀武，在家当了十年长工，佃种一百五十亩地，借了租子行五分利息，挨冻受饿的干了十年，倒欠了满身的账。连队中即抓住了此材料，帮助他细算。郝全家种地主一百五十亩地，每亩产二斗，共产三十石，对半分得十五石，还地主的种子和利息去六石七斗五升，春天没粮吃，借了四石（借八斗须还一石）又去五石；还有门户差事捐税，又要与地主对半出，又刨一石，就只剩二石二斗五升，这便是郝全家劳动的结果。老财不动弹净收二十多石。又问你吃什么穿什么？老财吃什么穿什么？越问仇恨越大，甚至落泪了。但是有的战士仍是模糊，仍替地主着想，例如；朱三海说：“不给地主粮食不公平，没有地反正打不出粮食来。”战士韩进立即反驳说：“我们驻地距河有五里路，担水出两毛钱，你给不给呢？”朱三海说：“那当然给！”韩进说：“对啦，这是劳动力值二毛钱，这是不是剥削呢？地主也是一样的道理。”这样才把朱三海的思想打通了，这样就搞清楚了地主占有土地与租佃剥削关系。接着又搞长工与雇主的关系。继问郝耀武：“你当长工地主秋收后才给工钱，预支息，假如一上工他就给了你钱还算不算剥削呢？”好多战士说，“不能算”，郝也说：不算。于是又都算账，他给地主种一百亩地，每亩出四斗，共出四十石，全年只给八十元的工资，可买八石粮（民国三十七年时），其余三十二石粮被地主拿去了，先给工钱还不是一样的剥削吗？但是还有的战士替雇主着想说：“雇主要给长工出种子、出公粮等。”大家又抓着这种意见帮助雇主算账，就把雇主的一切捐税除净，地主老财还净存了八石粮。这一来，大家都明白了，郝说：“别扭了二十多年的思想，令天才弄清了，今天我才知道为谁当兵，一定要把我绥远（他是绥远人）也变成解放区。”另一战士则提出：“要写信给贺师长，要求收回他被地主剥削夺去的二十垧地”。从此联系到两个政党两个军队等问题，战士们都很感兴趣，晓得干革命是为自己翻身，自己能获得土地，想开小差的也不走了，要坚决的干下去。上述帮助战士算账启发阶级觉悟的算账教育方式，各部队可研究采用。

二、机会教育

——赵绪珍进行阶级教育的好方法

    赵绪珍是辽东某部前九连的政治指导员，此次该部的阶级教育中，他所起的作用很大，全连在他教育下，战士立功的达百分之五十以上。他平时进行教育不用课本，主要是注意部队的情绪和其周围的情况，有什么教什么，在实际教育中贯彻了阶级教育。一次部队驻某地时，当村一个姓张的老汉有件棉袄穿了六七年，棉花成团，补丁累累，赵绪珍就带着破棉袄上课，进行贫富不平、阶级压迫的教育，并说出自己父亲眼睛被警察打瞎，家庭穷困的情形，感动得战士赵洪山哭了，其他的战士们也都感动的说要“决心为穷人换破棉袄”。其次该连唱歌，老乡们都跑来听，当唱《谁养活谁》这歌时，跑来听唱的地主一个个都溜走了，赵绪珍立刻就上了地主如何剥削农民的课，揭露地主吸血鬼的罪恶。另一次该部于反击敌人时，一个七八十岁的老大爷向他们诉说了许多蒋军的罪恶，他便根据这位老大爷的话，进行了两种不同军队的比较，说明民主联军是全心全意为人民服务的，是人民自己的子弟兵；而蒋军则是剥削人民、压迫人民的反动集团的工具。又一次，该部驻于安口镇，区长对部队很关心，自已生活则极艰苦，炕上只有一床旧被，赵绪珍带战士去参观区长的卧室，大家都很受感动，同时叫解放战士讲蒋军官贪污腐化的生活，赵便把蒋记政府与民主政府的本质作了一个很好对比。在一次立功受奖大会上一个七八十岁的老太太给战斗英雄王永泰戴红花，并献给他一只大公鸡。赵绪珍就出题讨论“当王永泰抱着大公鸡的时候，你有什么感想？”战士们纷纷提意见，认为立了功得到人民爱戴，是无上的光荣。一个解放战士说：“八路军立了功，比当官的都光荣，下次战斗看咱的！”

三、对比教育

——一张桌子上两个天下

    部队帮助农民翻身结合战士阶级教育，平原部一中队创造了薪方式。该部在某地驻军时，发现村中有两个老年乞丐，住在土地庙里，一个是邢老汉，今年已有七十五岁，另一个是被恶霸亲叔赶出家门的董老汉，两人都整整讨饭讨了五十多年。邢老汉至今全部家产只是一条千疮百孔的破被子，还有一条用碎条条结成的破布袋。该部经调查后即配合村干部，于中秋节上午，找出地主家清算出来的羔羊皮袄，缎抱绸衫以及埋得生锈的白洋，再把邢老汉他们的破被烂褂，同时陈列在一张大桌上，战士们抬起桌子集队游行，并高举写满标语的大红旗，高呼：“富人住高楼大厦，穷人住庙无家”，“帮助穷人翻身”等口号。老乡们一见，从四面八方走拢来，自动参加了部队的游行。桌子一放下，当即被人群团团包围，大案议论纷纷，气愤地说：“一个桌子，两个天下！”部队干部一手拿起地主的羔皮袄，一手拿起那老汉的破布条，就在街头发表讲演，叫大家“比一比生活”，街道上挤不开，又到村东北广场上，战士们和全体老乡都静坐听讲，不时喊出“富人穿戴冬暖夏凉，穷人破被遮寒”，“穷人生话难叉难，地主罪恶讲不完”等口号声。直到下午两点，战士和老乡仍不愿离开会场。经过这次游行和讲演，推动了村中的土地改革，提高了部队的阶级觉悟。

四、军民联合诉苦

（一）肖庄二营军民联合诉苦

    肖庄二营经过了班排小单位的诉苦后，苦同志对自己的苦进一步认识的尖锐、深刻，提高了认识和发言的勇气，在对苦比苦中又发现了诉得最苦的典型。这时非常需要召开典型诉苦大会，把各小单位诉苦提高一步。（此时团营首长即时写信鼓励安慰诉苦最好的同志，并注意他们的思想变化。）除示范大会外，二营并在驻地听了两位受了一辈子压迫折磨的老太太，动员她们在战士面前诉苦，把地主为剥削穷人特意制造的大斗放在主席台上，有一个老太太因困苦不能生活，以自己女儿卖了地主十二元二毛钱。当时剩下未花的两毛破旧中央票挂在会场上，十分庄严隆重。第一个老太太诉说到自己儿子当八路军回家被地主杀死，会场泣不成声，战士个个都低下头来，激动地喊：“消灭地主阶级，我们不是从来的穷骨头！”当第二个老太太一边指着自己的女儿，一边指清两毛钱的中央票，诉说自己卖女时，战士们鄱噙着眼泪喊：“老大娘的苦就是我们的苦，一定要替老大娘报仇！”当时地主成份的房书瑜同志，感情激动，自动揭发自己的地主思想，并宣誓：“坚决站在无产阶级立场上，为人民服务到底！”解放战士杨永和也起来报告自己被欺骗加入国民党的痛苦，当场就有三十七位同志要求诉苦，诉苦发展到了高潮，紧接着又转到班排进行小会诉苦，大会和小会给合，使诉苦更普遍深入发展了。

（二）六十一团组织军民诉苦

    在一营，共组织群众计老太太十二人，老头二人，壮年三人，村干三人，区干三人，共十二家，其中被强奸的二家，被抓丁的二家，抗属一家，其余全受过敌人打骂、抢劫、砍树、吃光鸡猪。团派出民运干部协同区干，向上述被害最深的群众说明我军是他们的儿子，父母弟妹受了屈，要告诉自己的孩子，孩子们（我军）知道了，好去杀仇人，自己家里被害的事告诉了自己的孩子，不算丢人，受哑吧屈，打不走敌人，灾害没头，群众都愿意来诉苦。
    群众一进场，大哭大叫喊着：“俺是告五军呀！”“俺的同志报仇呀！”我们不加拦阻，团营干部领着年老的老太婆走入时，战士及群众感觉像扶着自己的母亲一样。战士见了群众拿来的礼物，感动得不知如何是好，群众哭叫时不强行制止，叫他们按次序讲，可慢慢解释：“说，大家都说，咱们孩子听不清，一个个说，记的准，好报仇！”群众自己就坐下来，有次序地讲了。
    一个老太婆一面哭一面说：“我一家九口人，全指一个小孙子，给他们锯大树，没吃饭就叫他们抓走当兵，我给他磕头，全家都跪下，他们说：‘你们都是八路’，非用枪打死俺不中，他哪会死光呀！听你在这里住，我来说说，给我出气！”抗属陈尤禄的娘，女儿被轮奸，她哭叫着：“他们跟狗一样，到俺家叫我到院里睡，他们用电灯照俺……”哭得断断续续，“他家都没姐妹，不是娘生的呀……”村干补充他女儿被奸真情，她继续说：“坏良心不得好死，我儿当兵，您是自家人，您杀光他！”五十多岁的农扬陈风亮说：“我进家的时候，他说我是八路，我说我这个样子就当上八路啦！他要脱我的袄，我熬了二年才熬了一个袄，白天当衣裳，夜里当盖体。我恼了，我也不怕了，我跟他吵，他的龟孙打我的脸，打肿了，拉到场里让我看闺女媳妇脱衣裳扭秧歌，他没姐妹，他不是人，他不是中国人，比日本还孬，我一辈子也忘不了他们，我死了也得跟他拼，打蒋介石孬种。你是我的亲兄弟。您看可气不可气！我虽心想反，反不起，没枪，兄弟，您给咱报仇！”一面哭一面跺脚。马村长说：“他一进去就找我，我跑了，他非带我娘不中，孙先仁劝他，他们用枪打伤他的背，男的赶走，女的弄一家大家都明白！然后扭秧歌，不扭打死，李凤五家打死三口，曹鸿军家的媳妇，被带走。村里每天要十口猪，一千斤草，十布袋麦，没有不中。我夜里回家，村里人见了我大家都哭着说：不能活，叫我找上级说说。我想反，反不起来，我想不着好法，来找自己兄弟们，您看怎办？”诉苦的很多，每个人全讲了语，区干部又概括地讲了全区情形，一个村干说：“我算认识蒋介石了，我和他拼到底！”诉苦中一营干部战士，有的低下头，有的背了脸，都是眼泪汪汪。有的干部战士不断起立嘶声高呼：“为老大娘报仇啊！”“坚决跟五军拼命！”二连政指在机抢上哭得鼻涕滴在枪上，平汉战役解放来的李树芝陇海战役前还讲“我当了七年中央军没见过杀人、强奸，这都是八路造谣”，这次他走到一边去哭了。
    老战士魏新玉哭不成声，起立说：“我打五军上不去时，要求全班用刺刀捅我，你们上不去，我用刺刀捅你们！”郭金月说：“为咱们老百姓报仇，死了也光荣，以后我坚决完成任务，杀他刺刀见血，咱有枪没？”全班答：“有！”王凤云哭着大叫：“我王凤云家里人在滑县，实在也是这样，我以后打仗完不放任务，不是爹做的！”平阴新战士说：“我是平阴的，他在这里这样，到俺那里也是这样，我坚决不开小差，有五军没我，有我没五军！”平汉战役解放来的李树兰（现任副排长，战斗英雄）哭着说：“中央军欺负老百姓，就是欺负咱，打五军时，刺刀捅到后心！”王连修政指站在队前大呼：“咱出来为谁？就是为的老百姓，有伙不报是忘本！”他号召自己连要争气，一连长，三连副都起立要求主攻，营政教也代表全营向在座的旅团首长要求主攻，真所谓义愤填胸杀气冲天。首长讲话：“五军要我们的父母姐妹死，我们要活，要活就要干掉五军！”散会后，各班讨论酝酿立功，团专门招待诉苦群众吃饭，再给以安慰，并解释我之战术，使群众了解马上未去打，不是说了半天不去打。
    会后，战斗士气更形高涨，许多人初步订立了立功计划，三连李起龙说：“我家是淮阳的（新解放战士）我哥在中央军当兵，我捉住他，先问他：你糟踏人家了没有？他要是说有，我一刺刀捅死他，龟孙才认他是哥！”群众对部队也更亲了，他们说：“他哥（称我军人员）您替俺报仇，还请俺吃饭，我见您就看见俺儿了……咱家有红票，吃的时候就去推！”战士的群众观念也加强了一步，纷纷说：“老百姓受这样苦，可不能侵犯老百姓的利益了。”团的领导同志也更加体验出群众对自己的东西的心痛，一衣一树都是群众的生命，没了就不能活，对基本群众的生活该如何好好关切啊！部队转移出发作战时，陈凤亮哭着说：“我的亲兄弟，您走了，我怎样活！”三营战士又背着脸哭，酒泪告别。
    这一工作收获了相当效果，证明了来自人民的政治工作的无限威力。

五、战地诉苦

        （一）青沧战地诉苦

    此次我买进入青沧地区作战，在汉奸恶霸刘佩臣、高洪基长年蹂躏下的运河两岸人民，扶老携幼，围着我们，中诉他们多年来的苦难，把全部的希望寄托在我们身上，真是字字血泪，像针一样刺痛着我们的心，深刻地激起了我们指战员阶级感情和对敌仇恨心，不少人流下了眼泪，恨不得全部、彻底、干净消灭敌人，为人民出一口气。
    兴济镇的蒋伪军是万恶的高洪基部，他对人民横征暴敛，农民除了每年缴纳重税以外，每隔一两月，每亩地般要摊派玉米三斤至五斤，抓夫应差是经常的事，农忙时地种不上，除了拆老百姓的房子修调堡地堡以外，还到处锯树、强奸、杀人、敲诈，更是说不清。
    我们到孔家店时，一个六十四岁老头，叫刘维山的，向我们战士哭着说：“就是那万恶的高洪基队伍，抢了我两丈洋布，一套狭衣服也被拿走，狗日的害得我到现在还穿棉袄换不了季……那一次，他逼着我，硬要一万块钱，我拿不出，打得我头昏眼黑……”刘老头不再说下去，他要求一块和战士冲上前线，他说：“我带把菜刀也要砍他两个……”
    战士们听了，个个激动，大家喊：“坚决为刘老伯报仇！”旁边站着的村长也说：“同志们在前方打仗，送米送柴、带路、抬担架，全是我们的事，我们保证做好！”
    在冯家屯，当老百姓看见我军的火炮，把炮楼打坍，冒起烟来，都高兴的鸦起来：“把狗日的狠狠地压死！”当我军开到流河镇的时候，老乡马上集合起来，沉痛地高呼：“亲爱的子弟兵！你们回来了，替我们报仇听，我们受高洪基、边麻子的气十多年啦，我们活不下去了……！”
    老乡们把烟卷一支送到战士手里，并准备了充分的开水，一个八十七岁的抗属老大娘，亲自端着饭送到河堤上来，要看看八路军，亲自慰问慰问。
    部队一被诉苦的群众拦住，一个妇女带游两女孩，哭诉她丈夫被汉奸杀害的悲惨情形；一个老头逢人便抱头痛苦，哽咽地控诉：“同志们，我儿子死得多惨啊！汉奸们杀了人又烧我的房子，你们要替我报仇！”
    魏村漆政委路过河堤的时候，群众们把他围了起来，都想一下倾完自己的苦水，漆政委激动地答复群众们说：“我们一定消灭高洪基替你们报仇！”并亲自领导部队高呼：“坚决消灭高洪基！”“为人民报仇！”等口号，战士咬牙切齿，发誓要为人民报仇。

        （二）清风店战地诉苦

    这次清风店歼灭战，当我部队向前开进时，沿村有许多群众向我军哭诉，要求替他们报仇。十九日拂晓，某部经过白堡村一位九十岁的老太太和他的儿媳妇、九个孙子生在街旁啼突。他看见队伍经过，便拉住战士的衣襟哭诉说：“去年十一月国民党狗日的们把我的儿子挑死了，留下两个孩子，抱着的拖着的，房子也给烧了。狗日的们这回又来了。你们好歹收拾了他们吧！”她儿媳妇也哭着说：“你们给他们报仇啊！”战士们始了恨的咬牙切齿飞快地冲向前去。西同房被我军包围后，匪军把许多房子拆毁，盖了工事，有一家被蒋匪把墙推倒，把人砸在里头，一个老太太向战士哭诉说：“唉呀，你们来了，要不我们都得死在这里。”匪军们不叫他们做饭，不叫出去，眼看墙屋子被拆毁。有个老头儿哭诉说：“自己不认识向家门口了，粮食叫糟蹋光了，什么家具都给搬出去毁了。”有一例叫孙老辉的老乡，匪军一来，他钻到洞里死也不出来。敌人就把墙推倒堵洞口，我们来了帮着把他拉出来，他家里人哭哭啼啼，老大娘说：“你们救活咱们的人了，你们见到我们的寒苦就行了，别忘记了咱们的苦！”

六、控诉蒋介石

    和政一中队此次深入蒋军侧后打游击，发挥了过去三中队仇恨教育的经验，普遍推行了“控诉蒋介石”运动。开始，一中队三大队布置调查蒋军暴行，将所得材料，以小队为单位控诉蒋介石，这一控诉蒋介石运动，深入坚持，转入诉苦。“控诉蒋介石”，经中队政治部提倡，已发展成为全中队的阶级自觉运动。
    控诉运动的过程是：（一）布置各连调查蒋军暴行。（二）用草扎个蒋介石放在队前。（三）原告人（战士干部）把调查所得及自己所受之苦，一条一条向大家控诉蒋介石。（四）发展成为战士本身的诉苦。回忆起翻身后过好生活的新参军战士指着蒋介石说：“我要安安生生过光景，你逼着我来当兵！不打不行，非打死你不能安生。”解放战士骂蒋抓他；老战士向蒋要班长，要指导员，要所有的牺牲同志；负过伤的同总向蒋要血肉、要牙、要手指头；家庭被害的向蒋要爹娘、要房子、要地。（五）怎样才能打败蒋介石呢？坚持打到底，练技术，打胜仗，吃苦耐劳。全部过程的第五步是控诉蒋介石的中心关键，掌握不好便引起悲痛，转成恐惧、灰心。掌握得好，便变悲痛为力量。
    “控诉蒋介石”是阶级自觉运动的方式，同样是阶级斗争问题，领导上一定要适时把问题综合提到阶级原则上来，强调为人民服务，是问题的基本。发展不成熟，便成生硬的教条主义的教育方式。自流或拉得太长，不是转不下去，便是冷了下去，都影响效果，甚至酿成恶果。
    一中队控诉运动中，有的单位组织担架来参加，有的吸收当地民兵参加。我们说，如果能请到被难群众参加更好，随时抓紧运用蒋军暴行材料，提高部队的阶级仇恨，加强部队为人民服务的观念，应是部队阶级教育的内容和有效方法，千万不要放松了！

（转冀鲁豫《政工往来》）

七、扔脏物

    “肖庄”部从深入热烈的诉苦运动追苦根、扎甜根之后，紧接着展开了群众性的扔脏物运动。
    有很多从旧社会带着不少罪恶来到这支人民军队的同志，在受了新的教育，有了高度的觉悟之后，时时感到过去的罪过成了精神上的负担，要求解放，故在这次“肖庄”扔脏物的运动中，由于领导上正确的启发诱导，全团有一千人投入了扔脏物的热潮，很多解放战士将大至杀人放火，叛变投敌，小至偷鸡摸狗等种种脏物，坦白吐出，搞得相当彻底。
    四运程绍先是大同的解放战士，经过诉苦教育，他已认识只有站在人民方面才有出路；他在工作战斗方面都表现积极，保北战役后，已提升为班长，但有很多又臭又重的脏物，他过去不仅是个国民党员，而且多加过阎锡山的核心特务组织“铁军”，曾经咬破中指用血写过宣誓书，自从得到了新的认识后，使他精神很痛苦，这次将这些脏物都在全营面前吐了出来，立志真正站在人民方面，为人民立功。
    九连的扈同星诚恳地吐出在九十四军驻防冀东玉田时，活埋过我武工队长。带枪投敌后又被我俘获宽大了的战士张孔，也吐出自己当村长时，拐了两支枪投到固城敌人据点，参加了还乡团夜战队，并领头抓我村干部数人，和枪杀区青救会主任等罪恶事实。黄书云一吐出在补充团时就组织逃亡，没有成功，后在保北战役又企图拐枪投敌的一些从来不肯也不敢告人的脏物。以下还有许多。
    这个重大成绩，暴露了旧社会的一切黑暗罪恶，证明了我人民军队教育的成功。现在“肖庄”部队情绪异常活跃高涨，扔出脏物的同志们，在上级的领导下，已组织了几个政治进步突击组，争取在政治上提高自己觉悟，忠诚坚定的为人民服务。

八、祭灵宣誓

    二、四分区地方兵团某部及某某部二营，经过谈心、诉苦、找三根（穷根、冤根、仇根）做五查（查阶级、思想、立场、成份、纪律）等一系列的阶级教育后，为迫悼被蒋匪阎匪旧社会杀死、逼死、饿死、吊死的父母兄弟姐妹，特召开祭灵宣誓天会。凡因受地主、恶霸、黑暗势力而惨死的亲人，都供奉起牌位，隆重进行献供、献花、恭祭，异常沉痛严肃。某部于九月十二日举行大会，会场周围贴著各连送的白色挽联，苦难人霍三保同志写道：“段中秀杀死我母亲，我参加部队为报仇。”四连写道：“祭灵堂前把苦诉出，大家为你去报仇。”中问设置灵棚放着惨死的亲人灵位，奏起哀乐，主祭人于灵前焚香祭奠，各连献祭戏礼献花倒，礼毕后主祭人胡主柱悲痛地讲道：“今大这个会长为了祭灵我们的穷朋友们死难的父母——他们有的被敌人杀死，有的被地主逼死。他们死在野外，病在炕上，没有人管，没有人安葬，提起来怎不叫人痛恨呢？今天是我们的天下，解放军是人民的队伍，我们祭奠是为了诉苦，为了报仇，望我们大家认清敌人，起来报仇。”接着苦难人争相登台诉苦。三连长张风梧诉说：“我的父亲必被奸阎军杀死的，这个仇我要报……不但报这仇，我还要革命到成解放全国人民。”霍三保脱：“我当村干部，奸阎军把我父亲逼的逃上山去跌死，母亲被抓到村里杀死，家产被没收了，我参加部队，就是为的报仇！为全国人民解放，打不垮蒋阎军誓不回家。”张能陆特别悲愤地说：“咱们穷兄弟的父母都是被地主老财逼死的，那些狗日的们都是小蒋介石，小阎锡山，我们要团结起来，推翻地主们的天下，打下穷人们的天下。”陆续有七人诉了苦，大家激愤高呼：“我们穷朋友们团结起来，坚决为亲人报仇消灭蒋匪阎匪！”某某部二营新战士亦于住地举行祭灵宣誓大会，进行献花献供，陈浩同志恭读祭文，当读到“亲人们，你们在那吃人的旧社会中，不分昼夜地劳动，落得冻死，饿死，吊死，死后没有地方埋！”有的同志不由应声泪下，最后读到“现在我们的觉悟提高了，知道穷富不是命的过，而是几千年来封建社会给地栽做主惨酷的压迫、剥削，把我们闹穷了，把我们的亲人逼死了，我们一定要向喝人血的刽子手们清算这笔血债，为死难者报仇。”全体同志悲愤交集，即在亲入的灵前高举拳头，宜誓“保卫田地，保卫胜利果实，保卫解放区，帮助全国农民翻身，消灭蒋匪，坚定立场，克服家庭观念。不逃跑，不回家，不做革命半路人，坚决为人民服务到底。”会后每个战士都以战斗姿态学习军事技术，准备随时投入前线参加消灭蒋家小朝廷。

九、参军宣誓书

毛主席、朱总司令：
    我们是蒋党九十四军一百二十一师三六二团被奴役压迫的青年，被蒋党驱上火线当替死鬼，干着于心不忍伤天害理的罪恶事。经过六月间平汉北段战役，被人民解放军弟兄救出火坑，除表示万分感激外，我们特郑重声明：我们是中华民族的好男儿，决不替蒋介石卖国贼和美帝国主义者残杀自已同胞，为保卫我们的民族，誓与解放军弟兄们并肩作战和卖国贼拼到底。
    我们不忍想三个月前的非人生活，稍一提起，我们就悲痛、伤心、惭愧到了极点。
    我们全营四百多人，都被剥削过和压迫过啊！吴楚云的妻子被逼死了，方有奎父亲、母亲和他的爱妻被饿死了，邓同昌的父亲因饥饿所迫抢米被枪杀了，这些血的事实是一下诉不完的！至今我们中很多人没有了家，把我们逼到前线堵炮眼，过着非人生活，打骂、捆、压、岐视、暗……各样的苦味，我们是尝够了！加在我们身上的伤痕今天还有，这都是蒋介石和他美国洋爸爸给的。
    我们正告蒋介石：“蒋介石！强盗！我们已经觉悟了，我们被你糟蹋的够了，血海深仇，不共戴天，非给你算老账不行！你再也蒙蔽不了我们，我们懂得要和平就得打倒你这个内战头子，要爱国就得消灭你这卖国贼，要民主就得除掉你这法西斯！你就是我们的死对头，只有打倒你，才会得到幸福，我们现在就要参加人民解放军，去报我们的仇了，我们一定要捉住审判你！”
    我们宣布：我们永远跟着毛主席，和解放军的兄弟们跟着朱总司令，跟着共产党走，谨向人民宣誓：
    一、保证为人民服务到底。不开小差，不彻底打垮蒋介石不回家，不彻底解放全中国不回家。
    二、服从上级分配，让到哪里到哪里，去掉家庭观念，保证没有任何顾虑，遇到困难想办法克服，不讲怪话，不埋怨上级，不闹情绪。
    三、保证遵守三大纪律八项注意，保卫人民利益，亲密军民团结。
    四、努力学习军事、政治、文化、及时检查自己，虚心接受批评，尊重领导，力求进步。
    五、彻底改造思想，为人民服务到底。
    以上是我们的诺言，望同志们监督帮助，若有违犯或逃跑投敌，违背人民利益等情，愿受革命纪律制裁。
    大反攻胜利万岁！
    中华民族解放万岁！
    毛主席万岁！
    朱总司令万岁！
    中国共产党万岁！

“印度洋”教导团二营全体弟兄启
九月二十三日

十、喝齐心酒　设记仇簿

    诉苦后喝齐心酒。齐心酒怎样喝法，领导上号召呢？还是下面自发呢？领导上号召的，表面上激昂慷慨，但是效果不大，今天下了决心，明天就跑了。下面自发的却不同，三连就是最好的一个例子。三连运用了群众路线，指导员把几个最苦的苦根找来，对他们说：“你们这么苦，是不是想报仇？”大家都要报仇，指导员就说：“光你们几个人就能报得了仇吗？”大家无话可答，指导员又说：“要报仇就得多找几个人才好！”于是几个人回夫拿钱买酒，自己找人喝齐心酒，慢慢从下面发展，全连喝齐心酒。喝齐心酒还得宣誓，誓词要写得好，合农民战士的口味，下面是他们的誓词：“苦处说不完，眼泪已流干，怨跟记在心，仇人已认清，在地主恶霸保甲长压迫下，世世代代不能翻身，子子孙孙都受苦难，世代冤仇，不共戴天，此仇不报，枉为男子，今天我们千里相会，万人同心，同生死共患难，必须和仇人血拼到底，有我无蒋，有蒋无我。有毛主席在，有共产党在，就有我们翻身出头的日子。今后我们要刀对刀，枪对枪，誓死报此世代冤仇，如有二心，上对不起祖宗父母，下对不起子子孙孙，更对不起大伙儿弟兄和同志，今日我们共聚一堂，同喝齐心酒，以表永世不忘。”下面还可添上各连具体的例子，作为口号，如“我们要记住王世根的老婆被谁抢走的，几们要记住×××的父亲被谁杀死的。”
    三连是带到野外喝齐心酒的，天上没有星也没有月亮，由几个人把诉苦中最苦的说上一段，就杀鸡把血滴在几个酒碗里，大家轮流喝。因为这是从下面自发要求的，作用很大。用一个例子说明：齐心酒喝完，当时一个家住四川的解放战士跑出来当众跪下，诉说自己的苦（诉苦大会上因为有顾虑没有诉），并且宣誓：“我今天不打到四川，我就不是人，你们不跟我打到四川，就不是我的好兄弟，我今天要坚决打倒老蒋，上有青天，下有黄土，不打倒老蒋，我就不是人养的！”一个齐心会，感动转变了一个落后的解放战士。
    在诉苦中，有的战士要求文化教员记一记：“你把我的仇记一记，我打仗打死了，报不了仇，你们要帮我报仇。”就在记功薄外，又设立了记仇薄。诉苦结束后，可以经常拿出记仇簿来激发战士的仇恨。遇有牺牲同志的名字，也应该记在簿上，激发大家为死者报仇。经过研究，记仇簿有这样几个好处：可以作为教育落后战士的好材料，可以作为战斗动员中的好材料，可以作为解释工作的好材料。记仇时对鼓励大家为牺牲同志复仇也有很大作用。

十一、两个会

一边是痛恨蒋匪压迫誓复此仇
一边是欢庆自己翻身誓保果实

    澳洲部五连于十月四日，分别召开了家在解敌区内外战士座谈会，在会上结合诉苦，进行了大反攻的时事教育，加强了新老同志对“打倒蒋介右，建立新中国”的信心和决心。家在解放区外的战士座谈会上，四川同江的李世禄说：“我在家时，为了出款把房子当了，后来国民党拉壮丁，本来派姓白家的兵，白家花了钱，就把我抓去顶了。到了第三军，收到家一封信，说田地让保长霸占了，婆娘和妹妹都没有人管了。”他详细叙述在正定被解放经过，最后说：“到了解加团，上级说我老，给路费叫回家，我坚决不回去，因为路太远，怕一出解放区，还会袱抓夫。就是到了家，也是受压迫。所以下定次心，我家一时不解放，我决不回去。”家在河南西华的常自修、家在河北安次的陈中水、沧县的王德林等也都谈了家被地主、保甲长压迫的血泪事实。大家一致认为在蒋匪区的老百姓就是没有活路，只有共产党解放他们才能翻身。陕西西乡的张登祥坚决地说：“现在大反攻开始了，离我家解放不远了，我要好好干，为人民立功，不和平不回家，在这里死了也光荣！”在另外一个会——解放区战士座谈会上，则是一段完全不同的空气，张梦生是高阳人，说：“过去我可受了苦，分家分了一百元债，卖十亩地两个牲口还债也没有还清，还欠老财十块钱。到年底拿十块钱去赶集碰上老财，硬卡着脖子把钱抢夫，可是还欠七十个铜子儿，直到八路军来才翻了身，土地改革分了八亩地，参军后村里代耕代收，还给挑水。”邢文堂等几个贫农战士也讲了他们翻身分得土地。最后柴政指号召他们为保卫胜利果实干到底。大反攻开始了，要帮助家在蒋占区战士解放他们的家乡，使他们和自己一样，也得到解放，并经常把自已翻身经过，介绍给他们。

十二、读家信

    胜利部叫连在前线某地收到几封战士家信，其中多为鼓励战士勇敢杀敌为人民立功。连部挑选了解放战士周炳元的两封信，在战斗动员大会上当众宣读，起到很大效果。信的原文如下：

        （一）周炳元弟弟的来信

胞兄炳元：
    自你被顽军强迫当了常备兵以后，咱的母亲每日哭哭啼啼，饮食不多，身体不强，双目不明。今日忽然接到了你们的信，知道你们参加了人民解放军，我和母亲非常喜欢。现在咱处人民已解放了，虽说家中有困难，但有村干部照顾，有我办理，不会成问题。望你安心工作，争取反攻的胜利。并希多来信。

        弟周炳亨　六月九日

        （二）本村村干部的来信

炳元同志：
    你的来信和你部队的证明信，均已收到。我们听说你被解放又参加了人民解放军的这个消息，我们和你母亲非常高兴，喜得眉开眼笑，家庭问题希望你勿要循念，有我们保证。咱们这里群众正搞翻身工作，已给你家里分了四亩半地（好地），并且已经下上种，还分配了一部衣物和粮食。希你在部队团结友爱，学习时事，提高技术，勇敢歼敌，为人民立功，你的前途是光明远大的。祝你身体健康；请多来信，把胜利消息告诉我们。

（村干部署名）

    两封信宣读后，战士们议论说：人只要干好事，老百姓对咱是错不了的。解放战士李运生说：“在蒋军那边死了多冤啊！”周炳元说：“在那边的苦处一言难尽，这回我要坚决干到底！”部队接着出发去打仗，大家情绪很高，在二十六日上午攻克北常堡北点碉时一排二发炮弹就占领了堡垒。在六月三十日的群众座谈会上，周炳元说：“我虽解放不久，但感到上级同志们对我的帮助很大，家里又分得了土地，共产党待我这样好，我愿意参加共产党，望上级在战斗中考验我，吸收我入党吧！”

十三、贫雇农战士座谈会

    “华坪”部四连指战员中，有二十四个贫雇农同志的家庭，已在土地改革中分到了土地。连里特召集他们开座谈会，检讨阶级思想，一致要为保卫土地而战斗到底。会上大家对家里分到土地，充满了欢欣鼓舞的情绪。战士丁占海说：“我接到家信说，分到二十垧地，一所半院，两只羊，高兴得拿着信到处叫人看。我想要凭给老财受苦，两辈子也赚不下！”张四海说：“家庭困难解决了，不当个好兵，真对不起斗争果实！”排长郭玉猴家里分到八垧地，半座油房，半个院，他说：“这回还有什么想的呢？只有积极工作才是！”
    接着大家检讨入伍后的阶级思想，杜金海说：“我以前当兵。认为是弟兄三个，应谈当一个，现在家里分到土地，来信要我好好闹革命，我才转变了认识，当兵是为了穷苦人。”陈米罗说：“我现在越发体会共产党是为穷人的。上级就是父母，同志就是兄弟，军队就是我的家。去年咱们撤出丰镇时，许多穷人哭着要跟我们走，咱们不当兵，穷人就没法活！”有一个战士说：“现在有了地，不如回家享享福。”马上受到大家的批评，陈米罗说：“你自当兵开过四次小差，就没想过给老财放牛受罪的光景啦？别人都要保护土地改革到底，你倒享荣华呀？如果阎锡山占了你家，土地还有吗？”接着有的批评他忘了本，有的教育他：开了小差，对不起穷人，对不起土地，老百姓也会反对，有的从阶级道理上启发他，终于使他明白自己思想的错误，反省到以前开小差，是受了地主的欺骗宣传，不相信人民的力量，分到土地后，以为回去种地不缺吃穿，又能过太平日子，这是“吃水忘了掏井人”的想法，今后一定决心革命到底，就是＊伤上打断了腿，也不脱离革命！大家情绪非常高涨，都坚定地表示：坚决为保卫土地、保卫阶级利益而战斗到底，不打垮蒋介石、阎锡山不回家！
    这个会，更提高了大家的阶级警惕性，有一个伙夫常给地主儿子饭吃，一个战士就问：“是不是受了地主的影响？”有次他们碰见一个地主出身的干部，战士们就问：“××，你是不是和咱们一条心？”因而也更亲密了战士间的阶级情感，如李二明对丁占海说：“咱们都是分到地的穷人，是一家人，应当更亲密团结才对。”

十四、培养贫雇农骨干

    九分区独立一营，在诉苦教育后，将大批积极份子吸收入党，将不少好战士党员提升为班排级干部，并将个别阶级异己份子撤职洗刷，在贯彻建军的阶级路线一方针上得到了初步的体会。该营在诉苦运动中，首先以“变私仇为公愤”的指导精神，组织广大战士倾诉世代的冤仇，许多同志即向全营哭诉被人压迫的苦事，计全营六百多人中即有四十二个人的父母被杀害被逼死，二十一个人的父母被逼得卖儿卖女，一百四十二个人要过饭吃，四百八十二个人受过地主的欺侮剥削。当这些同志流着眼泪请求大家帮助他报仇雪恨时，全营人流着眼泪愤怒的高叫着，答应了这些要求。领导上随即提出：“挖苦根，认清仇人，向蒋介石讨血债！思甜根，认清恩人立功报恩。”并当着被难者的家属，全营举行控蒋复仇大会，隆重公祭被杀害的亲人。在大会上张贴着两付大画，一付是恩人毛主席，下面列出恩惠单：有二百四十六家由贫农上升为中农，三家上升为富农，共得地一千四百多亩，粮食一百三十四石，牲口三头，房子六十五间，两旁大书“饮水思源、报恩立功”。另一付是仇人蒋介石，下而排列着被难亲人的灵位及卖儿卖女、凌辱饥饿……的仇恨账。当人们一眼看到蒋贼的形象时，立即涕泪并流，咬牙切齿，数十把刺刀一拥而上，将画扎得粉碎。
    经过这一系列的工作，广大贫雇农出身的战士觉悟大大提高，中农出身的战士与贫雇农靠近，地主富农成份的同志决心脱胎换骨，阶级异己份子原形毕露。领导上一方面当即号召大家互助报仇，各连组成报仇互助组，将互助组作为一切工作战斗的骨干组织，一切通过他们与群众联系，带领群众，并提出：“报仇要学马福元。”（马福元同志现任排长，父亲被匪杀害，他为父报仇，奋勇作战，四个月中已立一功，连缴三挺机枪，两支大枪，打死八个敌人，生擒两个敌人。胞弟马守忠参军后，也打死一个敌人，立过两小功）另一方面从贫雇中培养并发展了党员五十二人，将经过诉苦运动中翻透心的四个好党员提升排级干部，将四个好战士提升为班长，并准备从积极分子中提拔一批新干部，且将阶级异已分子杜××（当过伪军、绑过票、地主出身、屡教不改）撤职清洗。该营经此翻心翻身教育，领导上阶级观点明确了，贫雇农战士的地位提高了，开始认清自己是革命部队的主人了。当他们被吸收入党被提拔为班排长后，他们的立场更加鲜明，工作上更加埋头苦干，密切了与群众的联系，成为连队的骨干。

十五、“肖庄部”的诉苦复仇运动

    “肖庄”部在八月间整训中，进行了两个星期的诉苦复仇教育，收效狠大。这一运动给部队带来了焕然一新的气象，使部队的阶级觉悟大大提高，广大战士认识了现在战争的性质和个人在战争中的地位态度与作用；使“苦是谁给的”，“为谁而战”的问题得到解决；给审查工作、巩固部队及发展组织等复杂问题的解决，开辟了一条宽阔的道路。道一运动与立功运动结合后，发展更加完善，它使广大战士的个人利益与革命利益一致起来，使部队的战斗情绪火般旺盛。
    该部诉苦复仇运动的经过与经验如下：

        一、动员酝酿，打破思想障碍

    开始，各营召开军人大会，普遍动员，说明为什么要诉苦？怎样诉苦？指出：“诉苦是为了提高阶级觉悟，只有清楚认识自已的苦，才会有更坚决复仇的决心。”二营在大会提出口号：“有大苦的诉大苦，有小苦的诉小苦，有苦不诉向地主。”“有冤诉冤，被害的说害，报仇立功。”……各连在支部大会上也进行了动员，号召干部、党员把诉苦运动看成战斗任务一样，在运动中认真带领群众。此外，又召开了支组联席会，功臣大会进行动员，随后，在班排中普遍进行讨论酝酿。
    在讨论酝酿中，发现了三种诉苦的思想障碍：
    第一种是怕丢人、爱面子。最苦的地方不愿说，怕别人耻笑。
    第二种井认为诉苦不顶事，解决不了问题。
    第三种是“宿命论”，认为受苦是该着的，命该如此。
    根据这种思想情况，又进行了反复的思想教育，提出：“诉苦越深，才是觉悟的。”“诉苦不是耻辱，是光荣！”“有苦一定要诉，自己进步，帮助别人进步。”集合也讲，点名也讲。组织干部积极分子说服、带领，打破战士的思想障碍。

        二、首长负责，走群众路线

            从发现与培养典型着手

    动员以后，营连干部分别深入到班排里去发现培养诉苦典型。典型选择主要着眼于三种人：（一）出身最穷苦的，受地主压迫剥削最深的；（二）家在蒋占区，遭匪伪杀害，或在横征暴敛下弄得家破人亡的；（三）在蒋匪中受压迫最深的解放战士。二营杨教导员亲自找到通讯员小于子进行三次个别谈话，六连政指房书瑜找到受苦最多的通讯员彭海龙进行教育，各连支部也开会研究对象，分头培养典型。

            成立“诉苦典型小组”，扩大诉苦骨干

    找出典型以后，集中到营成为“诉苦典型小组”，专门对他们进行教育，中心是讨论：为什么穷？穷到什么样？地主和当官的怎样压迫自已？号召他们大胆地诉，真实地诉，不怕讽刺打击。这样，他们的觉悟越来越高，另外，又号召他们回到连队进行寻苦、访苦，扩大诉苦骨干，提出：“招兵买马，扩大队伍”的口号。彭海龙跑到各班去找苦说苦，一天就扩大了三个诉苦骨干，二营在三天时间内扩大了七十个诉苦骨干，队伍扩大了，又以连为单位，组织了“诉苦典型小组”。
    营连又反复召集诉苦骨干座谈，经过比苦、追苦，诉苦骨干对自己过去的苦情认识的更清楚，更深刻了。骨干可到班里普遍诉说，许多同志都受了感动，如六连五班听了诉苦骨干的诉苦，当场就哭了五个，许多同志自动要求诉苦，这样就把诉苦运动带动起来，吃饭聊天都在谈过去的苦。

            紧紧掌握思想，三种成份三种教育

    诉苦运动开展起来，可是还只限于贫苦战士。在不同的成份中，发现以下的三种不同的思想情况：（一）部分中农出身的战士表现漠不关心的中立态度，他们认为“咱不压迫别人，别人也没压迫过咱”；（二）地主富农出身的对诉苦冷淡沉默，甚至有个别的还讽刺漫骂；（三）有的贫雇战士还对赖天，或对地主抱温情态度。诉苦时只说一般的苦，最苦的地方不说，因此使班排诉苦平淡无味。根据这种思想情况，领导上及时提出：“有苦的人要献苦，半苦的人体验苦，无苦的人认识苦。”并动员启发群众追地主思想的根，向地主思想开火，当时追出以下几种地主思想和地主思想尾巴：（一）认命赖天；（二）认为土地还家是分人家的地；（三）迷信；（四）光想享乐不想干活；（五）斗争地主漠不关心抱中立态度；抱温情怕得罪人。这时，发现与培养了一个因地主压迫破产了的中农典型，报告自己被产的经过，说明中农在旧社会中上升可能极小，破产可能极大，指出“中农同样受地主压迫，天下农民是一家”，打破了中农成份的中立态度。对地生富农反复说明压迫剥削的不合理，并提出：“识罪、诉罪”的口号。对贫雇农成份，继续追出了“宿命论”、人道主义等思想，又号召“比苦、献苦”，把最苦处献出来，于是妹妹被卖到妓院，母亲把刚生下的弟弟用坯砸死的事都诉了出来。

            示范大会，穷老太太的教育

    经过班排小单位的诉苦，诉苦同志对自己的苦进一步认识得尖锐、深刻，也更原则把系统化了，发言的勇气也提高了，在“比苦”中，又发现了最苦的典型。这时非常需要召开典型示范大会，把小单位的诉苦提高一步。二营在诉苦大会上，请了驻村的两位穷老太太诉苦，把地主剥削穷人特别造的大斗放在主席台上，更有一个老太太困苦不能生活，把自己女儿卖了地主十二元二毛钱，当时剩下未花的两毛破旧中央票挂在会场上，十分庄严隆重。当第一个老太太诉说到自己儿子当八路军，回家养病被地主杀死，全场泣不成声，战士个个低下头来，激动地喊：“消灭地主阶级，我们不是生来的穷骨头！”当第二个老太太指着自己的女儿和两毛钱中央票诉说苦情时，战士们都含着眼泪喊道：“老大娘的苦就是我们的苦，一定要替老大娘报仇！”当时地主成份的政指房书瑜同志，感情激动，自动揭发自已的地主思想，并立誓：“坚决站在无产阶级立场上，为人民服务到底！”解放战士杨永和也起来报告自己被欺骗加入国民党的痛苦，当场就有三十七名报名诉苦，诉苦发展到了高潮，紧接着又转到班排进行小会诉苦，大会与小会结合，使诉苦更普遍深入发展了。

        三、挖苦根，追甜根

    诉苦以后，部队情绪一时低落，紧接着就要挖穷根，使战士认识到苦从何处来。二营提出口号：“追苦根，找对头，找出对头来报仇。”经过追穷根工作，大大启发了阶级觉悟，明确了阶级立场。许多解放战士都这样说：“这次我才知道苦是蒋介石给的了。”“原来穷不是该穷，是被剥削穷的，过去只听说八路军为人民，现在才真正知道了。”有的过去苦于家庭困难的同志说：“打不垮老蒋，家庭永远是困难，只有好好干革命才有出路。”大家一致认为：“诉了苦，认清了冤家对头，找到了斗争目标了！”
    为了进一步提高阶级觉悟，又提出吐甜水，找甜根。二营提出：“吐甜水，认识好，共产党的伟大比不了。”选择典型诉说解放区与解放军对自己的好处，这样可以比较两种社会两种军队的不同，使战士更清楚地了解“旧社会把人变成鬼，新社会把鬼变成人”的真理。当时许多同志的情绪也转变了，不是哭而是笑，深刻认识到共产党的伟大。

        四、扔脏物（坦白运动），追脏根

    吐了甜水找到甜根后，就进行扔脏物运动，目的是：（一）坦白揭发各种不良思想倾向；（二）发动大家坦白过去政治背景，干过什么坏事，参加过什么帮派会门。以便更具体地解决每个人的思想问题和便利对部队的掌握。各营分别召开党员大会，支委小组长联席会，发动党员找对象进行动员。各营连又普遍号召扔脏物，打破思想障碍。当时的口号是：“先吐苦、后吐甜，再扔脏物理当然。”“扔脏物做新人，真正坚定革命心。”“吐脏物换换心，真正坚定革命心。”“知错改错不算错，过去的错要诉说。”“心存脏物不愿说，正是自个骗自个。”“脏物不怕大，就怕不扔它；脏物不怕小，就怕发展了。”这些口号成为群众性的顺口溜。在酝酿过程中，经过干部党员的分工动员、带头，参加过革命同志会的、铁军的、企图动摇逃跑的、企图投降的，已经有少数人扔出脏物，就将他们组织起来，命各为“政治突击队”，进行教育培养，继续打破他们思想上：相信不相信？救命不救命？等顾虑，号召继续扔，互相扔，打破私人情面。并普遍进行发动。召集他们开座谈会时，吸收估计有问题尚未坦白的人参加，当他们看到比自己重的人都说了，自己也就大胆了，不说的人被孤立起来。这时又提出这样口号：“要作政治进步的先锋！”“看谁把脏物扔得远、扔得净、扔得快！”“不但自己扔，还要帮助别人扔！”回到连里扩大队伍，各连也成立这个组织，各组都有坚强的党员参加，既可避免怀疑，又可掌握思想情况。
    一经发觉扔脏物是进步的，大家纷纷倾吐脏物，但是发觉下边的偏向：（一）光说过去不说现在；（二）说清避重；（三）说自己不说别人，特别是解放战士怕得罪人；（四）说生活中的不说政治上的；（五）老战士认为没脏可吐。根据这些偏向，又进行反复的教育说服，以班为单位讨论，主要内容是：为什么有了脏？（明确其立场）这些脏对人民对自已有什么害处？（认识过去的罪恶）脏是谁给的？（认清旧社会与蒋介石是敌人）怎样才能丢去脏物？经过讨论后，九连刘黑小说：“扔了脏物感到特别痛快，这顿饭多吃了三个窝窝头！”不少解放战士要求退出国民党加入共产党。如此，过去的嫌疑分子百分之九十搞清了，部队阶级成份弄清了，解放战士中军官查出了，参加过其它党派会门的大部弄清了，巩固与发展组织，提拔干部等问题也解决了。

        五、报仇立功

    诉苦、挖苦根、吐甜水、扔脏物，早已煽起报仇立功的火焰，广大解放战士明白了蒋介百欺骗他们为地主资产阶级当炮灰，自己是被人家武装起来杀自己的同胞的；来到解放军不是被俘而是解放；新老战士为保卫土地和利益，对蒋匪更加仇恨，于是“诉了苦，扔了脏，报伙立功理应当。”“练好技术讨血债”等口号，在各班的大门上出现了。二营进行了“大地主资产阶级蒋介石国民党对你的这些仇恨你怎么办？你有什么办法保证报仇？”“我们能不能打败蒋介石？”等几个问题的讨论。解放战土张长发说：“我保证得一百支步枪，十挺轻机枪，五挺重机枪，轻伤不下火线。”陈清云说：“反攻到南方老家后，先打倒保甲制，捉到保长非咬他几口不成。”五连张树俊的立功计划写着：“战场上刺刀不见血不回来，不捉俘（原书缺第65页，即缺本节及《接受过去成功的经验，把诉苦复仇运动提高一步》）