土改整党典型经验

   出版日期：1948.4

· 毛主席批
· 山西崞县是怎样进行土地改革的？
· 晋察冀平山县老区土改中整党经验
· 绥德黄家川抽补土地的经验

→
附
录

︻
人
民
日
报
相
关
参
考
资
料
︼

· 中央局宣传部通知各区党委　印发崞县等地土改三文件

· 山西崞县是怎样进行土地改革的？
· 山西崞县是怎样进行土地改革的？（续完）
· 崞县等县领导机关　批判经验主义

· 平山老解放区土改经验　创造整党与发动群众相结合的范例
· 土改后农民的迫切要求 巩固地权发展生产 平山米西冶十五个农民调查纪实 生产自流无组织 希望上级来领导
· 明知不对，坚持不改 宋西冶错分中农浮财　平山领导上应立即纠正
· 缺乏具体领导推动 平山合作社大部垮台　领导上应检查原因予以扶植
· 家产地业都到手　放心生产闹发家　平山一区新安、西庄发了土地证
· 平山加强生产领导　一般干部仍急待具体帮助
· 平山放松生产领导抗旱工作陷于自流
· 中共河北省平山县委 忽视整风领导运动陷于自流
· 平山烟堡村干部贪污公粮受处分
· 为什么平山县有些农业生产合作社发生垮台和涣散现象
· 夏粮征购任务平山县五天超额完成

· 绥德黄家川初步整党的经验
· 黄家川土改整党胜利结束　互助互剂人人生产
· 土改、整党与民主相结合　黄家川整顿村支部
· 满足贫雇要求又团结了中农　黄家川抽补典型经验

毛主席批

    这是山西崞县的一篇通讯。在这个通讯中说明了那里的群众斗争业已展开，群众对于分配土地业已完全酝酿成熟，在一个农民的代表会议上完成了平分土地的一切准备。那里对于划分阶级成份，曾经划错了许多人，但是已经公开地明确地经过群众代表的讨论，决定改正。对于不给地主以必要的生活出路，不将地主富农加以区别，侵犯中农利益等项错误观点，做了批判。总之，在这篇通讯中所描述的两个区的农民代表会议上所表现的路线，是完全正确的。在作者写这篇通讯时，崞县还没有实行分配土地，因此，这个经验还不完全。我们希望在当地实行改正划分阶级中的错误（这是一件大事）、实行平分土地以及组织生产、改造政权等项工作完成以后，再有一篇描述这整个过程的通讯。关于如何在农村中，进行整党工作，我们有了晋察冀区平山县的典型经验（这是刘少奇同志总结的）。关于如何在老区调剂土地而不是平分土地（因为那里已经平分了）的工作，我们有了陕甘宁区绥德县黄家川的典型经验。现在又有了晋绥区崞县这样一个平分土地的经验（虽然不完全）。这三个经验，值得印成一个小册子，发给每个乡村的工作干部。这种叙述典型经验的小册子，比我们领导机关发出的决议案和指示文件，要生动丰富得多，能够使缺乏经验的同志们得到下手的方法；能够有力地击破在党内严重地存在着的反马列主义的命令主义和尾巴主义。各中央局，中央分局及前委的领导同志们，在对自己领导的各项重要工作发出决议或指示之后，应当注意收集和传播经过选择的典型性的经验，使自己领导的群众运动按照正确的路线向前发展。现在是成千万的人民群众依照党所指出的方向向着封建的买办的反动制度展开进攻的时候，领导者的责任，就是不但指出斗争的方向，规定斗争的任务，而且必须总结具体的经验，向群众迅速传播这些经验，使正确的获得推广，错误的不致重犯。

        毛泽东　一九四八年三月十二日

山西崞县是怎样进行土地改革的？

    李政委并分局：
    兹将崞县一区与城区最近召开的第二届联合区代表会议的情况，报告如下：
    大会于一月二十七日开始，共五天，到两个区三十二个行政村代表一百八十四名，其中中农成份四十九名。会议主要解决改正错订成份、平分土地、检查斗争与分配、健全与巩固组织等问题。
    第一届会议，是在十一月下旬紧急备战声中召开，会议本身轰轰烈烈，解决了土改与对敌斗争结合问题，及斗地主与分配其它一般果实等重要问题。会后，不仅三天至七天内成立了区游击队及整理了基干和民兵，加强了侦察、情报、岗哨、戒严、除奸等工作，并掀起了轰轰烈烈的群众运动，各村卷入了斗争地主及进行其它一般果实的分配，迄今整两个月。这两个月中，农村面貌一新，地主被打得灰溜溜，并且向农民交出了底财，贫雇农以主人翁姿态在农村中掌权，并且组织了贫农团，以此为骨干团结了中农，在斗争与分配中继续审查了代表，并进一步锻炼坚强和纯洁了农民队伍。除少数几个落后村庄如上申村、上大林、下连狄、任家沟（均为自然村）等村外，其余大部分村庄贫雇农已在农村中初步形成核心力量，各村真正群众领袖已从斗争中涌现，一区的黄老二、城区的苏立根（均为雇农）已为两个区的群众所爱戴，均被选为区农代会主席兼代区政府主席。黄老二率领了区代会常驻委员四人到各村巡回检查工作已将一月。六十六岁的老雇工今天比年青人还愉快活泼，到处嚷着：“扎碎酱罐子（意指蒋），捣烂盐钵子（意指阎），打倒蒋介石、阎锡山，穷人大翻身！”并且由于走到各处有他穷亲戚、穷朋友，便于了解情况、处理问题，他走到哪里便把领导关系带到哪里，各村代表与群众远地走来找他解决问题。工作团干部也在此时抽走，两个区共留下七个人，作为巡视员，帮助农民解决问题及协助代表工作。
    现在这一次代表会议，是在各村群众要求立即平分土地，准备今年大生产的情况下召开，故时机极为适宜。兹将所解决的问题分述如下：

首先解决关于错订成份的问题

    一、自接到分局关于改正错订成份及团结中农等指示后，全县做了整个布置，并做坚决彻底改正。此次会议初步检查，一区与城区三十三个村子（自然村），富农错订地主者共四十三户，中农错订富农者一百零六户，中农错订地主者二十六户（下大林村），中农错订所谓“下降地主”者五户（下大林村），其它错订为破产地主者五十一户（前报告未将下大林村统计在内，故数字不确，现更正如上）。根据十九个村的检查结果，斗争面一般在百分之十左右（以上是大会的初步检查，除个别特殊严重的村子外，我们估计与实际情况相差不会太远）。改正办法：领导上首先强调提出，在改正成份中，不仅要在各村真正改正被错订的成份并团结中农，而且要通过改正成份去提高代表与农民的思想觉悟，从改正成份中使农民（特别是中农）对我党的政策更好的了解。先在区代会上搞通代表思想，然后在土地分配中采用群众路线的领导方法配合进行；即采用搞通代表及贫雇农思想，再搞通全体农民思想，然后说服被错订者使其心悦诚服，最后才正式宣布改正。其步骤：大胆、公开、正确解释过去错了的原因，特别是改正以后对咱农民的好处、改正的原则、改正时应注意的事项等，使党的政策真正为群众领会贯通，并由群众自觉自愿的自己起来改正。我曾亲自在就近的一个错订成份最多、最严重村庄做了试验，经过这种步骤与领导方法还较成功，虽然这村比一般村突出严重，但真正群众思想搞通之后，改正无大问题。
    二、根据上述精神，此次代表会议关于改正成份问题的讨论是这样进行的：首先，为了与群众在一起学习改正错误，以便更好的了解代表对改正成份的各种思想、态度与看法，故在代表集中后，事先不提什么问题，即在各支点小组会上念《怎样分析阶级》小册子，代表的各种思想、态度、看法，让他们尽情暴露以后（因为代表的思想、态度、看法，反映了农村中群众，特别是贫雇农的思想、态度、看法），再发动争论咯吵（酝酿的意思），领导上逐渐启发引导；主要精神与问题搞明确后，最后领导上集中解决。开始，对参加各支点小组的工作干部，只要求文件正确与代表见面，并将代表的各种反映用原话毫不遗漏地记回来汇报，不强调要他们做更多解释。
    三、会议具体发展过程是这样：在把《怎样分析阶级》小册子在各小组普遍念了以后，代表情绪极度紧张，有的睡不着，有的甚至说梦话，表现了各种复杂的思想、态度与看法。开始，在“错”与“没错”这问题上争论，如有的说：“订时咱贫雇农都在场，一家一家都讨论过，一点也没错，扣起的都是地主、富农，就没把咱中农扣起！”“戴的帽子正嵌（合适的意思），那一样也在格格里！”有的说有错，有的说没错，甚至同一个村的代表也有争论。一个代表说：“咱村就有错！”另一代表说：“咱村就没错！”争论很激烈。有的表现抗拒说：“这本本是南方的，咱这地方不能干？一个地方一个样，咱这地方就是由咱！”但，普遍一致的是对阶级敌人极为警惕，如说：“蒋介石、阎锡山还没打倒，拿出这本本来，地主、富农钻空子。咱这工作不能干了！”有的说：“这本本是咱们的，他们就拿不去，看不到！”对这本本（指《怎样分析阶级》小册子）极重视，说：“回去可不敢丢了！”有的表现埋怨，如说：“前一次代表会叫从羊群里赶狼，这会儿又要叫改正！大闺女背斗子，没背住人家，把自己背上了！”“这本本早发两个月还用闹这！”有的要推卸责任说：“这不能怪咱代表的错，也不能怪工作团，上面本本来得迟了！”“这是贫雇农眼红，见肥就咬，就订得多了！”有的怕，如说：“人家（指中农被错订的）知道咱们闹错了，把咱们的门也要打烂哩！”“这书不敢露，地主富农可会说哩，咱们这一伙说不过人家！”“叫订错的破产地主知道了，要和咱‘恼火’哩！”也有不同意：“不怕他和咱‘恼火’！他要‘恼火’，咱一鞭把他吆喝回去，对他说：‘定你破产不亏情，你总吃过剥削饭！’”有的代表埋首考虑，想得很细，提出说：“这本本还得添上几条条！”总的看，在念了文件以后，代表思想表现极混乱：有的说有错。有的说没错，有的埋怨，有的抗拒，有的推责任，有的怕报复。接着就反复咯吵，领导上并加以启发引导，从农民的切身利益出发，使农民真正体会改正成份对全体农民的有利，初步搞通代表思想，大家觉得确有订错的，并愿意改正。如说；“按实际说，是有订错了的。”“按政策，按公心，应该改过来，将心比心，把自己人订错了，不应该！”“把自己人不该送到狼群里去！”但思想仍有顾虑，不愿直接了当去改正，不愿说“软话”（公开承认错误），想用转弯抹角的办法逐渐改正。如说：“错就错了，咱也不要给他们说，成份也马上不给他变；没吃了咱救济他，派差少派些，分地时照顾他，不知不觉就把他变了。”主要原因是：（一）不愿低头，怕丢面子。如说：“咱办了几个月工作，还落个错名！？让人家说：‘看那些人，一定是下大林开会，训了一顿，训过来了，给咱改成份呀’！”或说：“咱回去，不要张罗这问题！一回去就张罗，太不给代表张脸了！”（二）怕地富钻空子与错订者报复。如说：“一说改，这家也要改，那家也要改，你改了这家，不改那家，他还要说你包庇哩！”“说是错了，人家要发动咱呀！”（三）但最主要的是怕退东西，特别是东西已经分配的地方，说：“粮食吃了，衣服穿了，白洋交贸易局了，怎往回退？”“东西已经分了，吃进肚里去不能往回吐啦！”“咱们给他说服赔罪，说是穷人冻得不行；地还往出拿咧，衣服还不往出拿！”或说；“成份给他一改正，不退东西也就欢喜不尽了！”“东西无论如何不能退；不然，穷人还能翻个什么身！？”“在以后分配中照顾吧，这遍不要退了；反正他们到现在还是比咱们强！”又经过互相争论咯吵，领导上经过参加各组的工作干部诱导启发，并支持了正确意见，进一步念了分局所发的关于分析阶级的补充草案，并引导代表具体研究分析各村到底订错几家。代表在念文件后，一下摸不清错到什么地步，经检查后发现问题并不像原来所想的严重，代表们的思想情绪，即有显著变化。如说：“前两天可发愁哩，这下弄通了！”“一池水，一棒打个窟窿——开啦！”有的说：“做事做事，多有不是，人还能怕错哩？！做错以后，再学好，才能把工作办好，谁还能没错咧！怎好的人也有一点差错！”代表们特别重视中农问题，也觉得最难办。他们说：“富农错订地主的不怕，错订破产的也不怕；为首是把中农错订了富农，把自己人赶到狼群里去，又拿了人家东西，这最难办！”“改正成份为首是中农问题，自己人闹了自己人，这得好好去作！”有的说：“人家中农有说话权利，这最难办！”有的说；“如今有了本本、有了老师傅了，好办！这就是咱们的办法，回去好好研究，有了底底就好办了！”“这本本尽说的是劳动，可见毛主席真爱咱劳动人！”在读分局补充草案时，代表说：“这越念越好办了！”念到草案第二项第四个问题时（即关于地主转化其它成份，如有底财，须向群众交出，经群众讨论通过，才能承认其所转化的成份），有的代表说：“我思谋的那几条也闹上去了。”研究到责任问题时，工作团向大家承认错误，设明过去订成份由于我们思想不明确，所以订错了一些。代表们说：“这也不能单怪工作团，咱代表也有责任，贫雇农也有责任，大家都有责任。”代表们特别强调：“错是大家的错，不是几个人的错；改，也要大家改，不能几个人去改。”更强调在改正中不能追究个人责任，说某某成份是谁提的，让坏人钻空子，“咱们都闹成一块！”大家便接着咯吵改正办法，意见是：代表回去后配合平分土地，“复查成份”，实际进行改正。先在代表中讨论“机明”，再在贫雇农小组、贫农团研究到底错了几家，大家意见“闹到一块”时，再在农会中讨论，通过后，个别提出，大会宣布。大家又提出了在改正中，第一，要咱们农民更加团结，大家都要负责，不要个人买好，防止坏人钻空子。第二，要改正真正错订了的，不要“该下的不下，不该下的乱下，出了大糊糊！”要作到既不要冤枉人，把成份提高，乱戴帽帽，把羊赶到狼群里去，把自己人当敌人打；又不要把真正的地富降下来，弄得将狼混进羊群里来，咬了我们的羊，使敌人占了便宜，咱群众翻不了身。第三，咱们代表要铁面无私，认真负责，有的村庄订的不彻底，有包庇，遗漏了的地富，这次改正中也要“改”出来，不要惜情顾面，反过来又闹不彻底。
    代表们对各种被错订者、又咯吵下了办法：
    （一）富农错订为地主的，代表们说；“好好给他强调劳动，劳动是好东西，怎也不要离开劳动。”对他说：“因为你过去劳动，我们看你和地主不同，我们是消灭封建剥削！你有封建剥削，所以要消灭你的封建剥削，这是对的；不过把你订高了些，因为你劳动，我们才给你下成份；以后你要好好劳动，跟上农民走。”大家意见：已经分配了的房子，可另由其他地主住处拨出较好的让他住，贫雇农不必再搬出来。其他，再照顾他够吃就行了。多余的粮食已分配了，不必再退；因今年年景不好，可作为对贫雇农粮食的调剂。（注：应退给口粮种子，使其能够生产。）
    （二）错订破产地主的，代表们说：“强调他过去剥削过人，有的吃过剥削饭，有的踢弄了光景。”对他说：“现在我们农民念计你劳动，改你的成份，以后要好好劳动，和咱们一条心，不要上了真正地主富农的当！”
    （三）错订中农为富农的，代表们说：“这就要紧了！要好好向他赔不是。”对他说：“咱们是一家人，这么一件翻天覆地的大事，免不了有错；一时疏忽，出了些岔子，自己人好办，大家原谅！”就吸收他参加农会，并退还东西。
    以上各种问题，代表们在小组酝酿成熟后，即由领导上集中代表们的意见，把上述他们想出的正确的办法，经过系统化，并予以提高，在大会上向大家做了报告。因为是集中了大家意见，并且主要问题已在小组里搞明确，故代表听了说：“都是照咱小组里咯吵下的谱谱说的。”
    （四）错订成份的原因：主要是由于我们及干部思想不明确。第一，翻三代的历史，将一些已真正转化为农民的订为地主或破产地主。第二，按铺摊摊，将一些富裕中农订为富农。第三，将一些有商业关系的中农订成富农。第四，个别地方将一些失去劳动力的鳏、寡、孤、独不得已而出租土地的错订成地主。个别村庄，由于干部思想不纯，“左比右好”，“宁左毋右”，怕说“包庇地主，立场不稳”等情绪，故问题较严重。在一区有两个这样的村子：一是罗夫作的下大林，五百余户的村子，订出地主富农一百来家。此次改正，发现中农错订富农者四十四户，中农错订地主者二十六户，中农错订“下降地主”者五户，贫农订破产地主者八户，富农订地主者十户，共错订九十三户。一是郭子秀作的定风庄，二百六十户的村庄订地主六十四户（因罗为地主成份，自己怕犯错误。郭为地方干部，在三查中受到批评）。但这样的村庄，在一区仅这两个，是特别严重突出的。另外一种较普遍现象是工作干部把定成份标准四条平列起来去作，不去根据具体情况很好分析研究，并对群众意见也倾听不够，因而犯了错误。个别村如下大林代表检讨时说；“当时只记住一句话：‘不能包庇地主’！有些订的不对的也看出来些，按他个人劳动，也没太剥削过人，光景也不太强；当时，一来是‘闹不机明’！二来怕人说包庇地主、富农，所以就不敢吭气！”由此可以看出：一方面在“左”的情绪中，代表与群众没有勇气提出来；另一方面反映了该村工作干部在订成份中走群众路线与倾听群众意见是不够的。

第二、关于平分土地问题

    关于平分土地，由于春耕在即，平川节令早，故群众于斗地主后，急要求分地，以免误生产。原第一期发动的十二个村（七个行政村）于上月先行召开了一个联合代表会议，问题吵出很多，此次会议，即将原十二村的代表，划编到各支点小组中去。讨论前，先读《土地法大纲》、《告农民书》的平分土地的分配原则部分，后读报纸一月二十四日《关于最近分配土地中的几个问题》的社论，然后各组自由咯吵，提出问题，大家解决。吵了两天两夜，事实证明：只要群众真正掌握了党的政策，自己就能够把问题解决的很好。最后领导上集中了各组所提出的及所解决的问题，经过系统提高，向大家作了报告。
    大家所提出及所解决的问题如下：
    第一类、关于土地分配中的计人口及其他问题
    一、恶霸地主与恶霸富农的分地问题：大家提出，按《告农民书》规定其本人不能分给土地与财产，但又提出其家属是否应该分地？一般分一份还是分一份赖地？最后大家意见：其本人与其家属还是应该区别。如其家属并未犯罪作恶，可同一般地主富农待遇。至于确定其为“恶霸”，须经全行政村农民大会讨论通过。
    至于一般地主富农的土地分配，大家意见是：要使“富农能生产，地主能生活。”
    二、一般地主富农的分地问题：原来群众普遍意见都是恩赐他一小部分赖地，数量也不足维持生活。他们说：“让狗日的也受受咱农民的苦处，叫他们掏烂沙地去！”读了报纸社论后，给代表们思想上解决了问题。他们说：“对着哩！要够他吃的。不然，他们偷咱们，要的吃，还得剥削咱们。”“他要没活法，狗急跳墙，闹得村子里不安，对咱们还是个不利！”
    三、地主富农出身，为人民事业牺牲的军人与干部，牺牲者应分得一份地。大家说：他对咱人民事业有功，他家庭的封建剥削和他本人给人民办事应该分开。最后决定按一般烈士待遇分地。
    四、二流子问题：大家说：“不要随便给人家戴二流子帽子！一戴上，人家兴败了，闹生产就不起劲。”对真正二流子，一定要照《告农民书》上面说的不给地权。但大家说：一定要好好改造，把他组织到劳动中去，强制他戒大烟，提高他成家立业的信心，慢慢使他走上正路。真正改造以后，再经群众讨论通过，才给地权。
    五、去年阎匪侵袭时，被敌强迫抓走的农民，其本人应给分地；自愿投敌的本人不分，其家属仍按一般农民分地。
    六、代表们提出：农村中有少数人为了逃避兵役，本人躲藏不见，给不给分地问题。大家说：这是因为“脑筋不开”，要好好给他家里教育，限日期把他本人叫回，才给分地。万一不回，把他应分之一份地，交农会暂为保管，本人回村后，再正式分给；如确已参加解放军或党、政、民机关，取得证明后，即给予分地。代表们并提出：有些人为躲避兵役，从这村躲藏到那村，应在平分土地中加以整顿，否则，既误生产，又减少抗勤力量。
    七、解放军军人，家中已无亲属者，代表们认为，其本人虽在部队，应分得一份地，由农会代为经营管理，每年所得，除应交公粮外，由农会交其本人或代为保管，其本人年老、残废或复员时，可作为成家立业之基础。代表们认为：这样作不仅可以提高其本人更坚决的为人民作战，而且可以直接巩固部队。
    八、讨论《土地法大纲》第十条第五项关于国民党军队官兵分地问题时，代表们提出：“阎顽军队中的下级士兵，在平分土地时应动员他家属写信叫回，如在分地时回来，其本人也给分一份地。”代表们说：“这是为了‘消化’阎锡山军队，比十万兵打他还厉害！”
    九、日寇占领期间，因负担繁重，使不少中贫成份农民被迫逃往大同与绥远等处。其主要人或全家均已逃亡在外，大家一致意见：此种情况，应该分得土地，争取他们回家生产，壮大解放区力量（有的已捎信要求回家）。
    十、计人口中，提到未娶媳妇、未嫁闺女、已怀孕未生的小孩如何分地等问题，大家意见：分地时媳妇尚未娶过者不分，未嫁的闺女应分，未生的小孩也不分。总之，按分地时实有人口计算。
    十一、讨论“鳏、寡、孤、独”问题时，有的代表提出：有的人家，有几个儿子，已分家，留下一个老汉或一个老婆单独生活，是否能按“鳏寡”待遇？大家意见：这样情况，不能称作“鳏寡”，应按普通一口人分地。又有一种“鳏寡”情况，本人年老，并无亲生儿女，但有本家“近门”，大家意见：在分地时，应与其本家“近门”说明：如他负责赡养老人，该老人就不按“鳏寡”待遇分地；老人死后，该一份地即归赡养人所有。如其本家“近门”不愿负责，即按鳏寡待遇分地，老人死后，地归农会。
    第二类、土地分配中可能引起的纠纷
    十二、有几种情况可能引起纠纷，大家提出了以下的一些问题：
    （一）地主富农在其他村买下的土地（如南阳店地主在定风庄置有三四顷土地，南阳店群众要求分配，定风庄群众有意见）。
    （二）其他村买下本村的地或租种本村的地（如上阳武买了东野庄的地，东野庄租种了下默都的地）。
    （三）主要是“外册地”问题。所谓“外册地”，是水地村的特殊情况，如东野庄买了后沙城的地，地属东野庄，但仍用后沙城的水；在旧社会一切摊派、纳粮仍属后沙城，故对东野庄说：这部份土地称为“外册地”，不属“本册地”（或称“外槽地”、“本槽地”）。
    上述问题的解决办法，大家的意见是；
    一、隔村买地，地在哪村即归哪村（因两村距离远，探不上）。
    二、邻村的“外册地”关系，解决原则有三：（一）地多地肥村，照顾地瘦地少村；（二）地靠哪村即归哪村，但距离较近的村，如耕种便利时，也可以插花种；（三）地的四边靠哪村即归哪村（如该地的四周均为石封地，该地即属石封村）。但主要的是第一点，必须以天下农民一家人的精神，以富照顾穷，多照顾少、肥照顾瘦的原则解决。
    三、上述可能引起的纠纷，如属同一行政村，即由行政村委员会统一解决：如属不同行政村，可由当事行政村组织临时联合代表会共同解决，或经区代会常委会解决。
    第三类、对中农土地的抽补问题
    十三、中农土地不够者补足。土地长余应抽出一部分的中农，大家认为不能抽好地过多，不然，“人家就不能和咱们一条路线上站了！”并且应以说服自愿为主，劝他说：“多贪揽不如少【“少”应为“多”之误。《人民日报》版亦为“多”字——录入者注】作务，你有底垫，作务更细些，收成差不多，负担也减轻了。”有的农民主张抽富裕中农的麦子地，大家不同意。
    第四类、联合分配问题
    十四、一定坚持以行政村为单位联合分配。大家说：“要拿起天下农民一家人的精神办事，瘦肥少多大家照顾；代表带头，大公无私，不要尽说自己本村地少、地赖、产量低。”
    一、水旱地互相调剂，但水利暂不动，决定“水跟地走”的原则。按：崞一区有阳武河水利，共灌溉十八村，旧日因争夺水利常肇人命。相传曾由北京朝廷派大员调处规定，各村立有石碑，但极不公。如有些村地少，每月能使水两日，有些地多村反只每月使水一日。此次平分土地，使水吃亏的村庄要求改变这种不合理情况（有的村地少水有余，有的村地多水不足），但因时间紧迫，整个水利问题，一时无法仓促合理变动，故确定“水跟地走”的办法。如贾陀与上大林为一个行政村，贾陀地多水少，上大林地少水多，两村距离仅三五里，贾陀愿意拨出多余土地，但要求上大林分水；上大林宁愿保持原有水量，不要贾陀的地。大家讨论结果，决定水暂不动，两村水旱地平均分配。如贾陀农民分到上大林水地，水即跟被分的地走。
    二、组织行政村丈地，评议、分配委员会，联合统一分配（水地村大多距离三五里相挨。如距离过远，没法调剂时，可移民）。
    第五类、丈地与评等级（评产量）
    十五、水地土贵，“寸土必争”，土地产量又悬殊极大，每亩有从一斗至石数之巨，故对丈地与评等极为重视，认为是平分土地能否公平合理的关键。现各村已开始丈地，有的已丈两遍。如大牛堡，连续丈了三次，先用“步弓”；后用“天竿”（竹竿），再用绳索，三次对比，最后确定准数。下默都用绳索丈地，每天检查绳子一次，因第一天是新绳，第二天即长二三寸。绳头挂红布作记号，防止偷换。并规定本人不能用绳子丈自己地，防止紧松作弊。事先并各户登记地亩，在地上插木牌标明数字，以便参考。
    评等级：因川地产量悬殊，大家意见按通产分等。有几种情况：少数村庄如阳武等，全为水地，等级易评；大部分村庄水旱夹杂，需分别评等；靠边坡村庄地分几类：水、平、坡、山，评等级时更为复杂。大家意见：平川水地按地亩分配，因地质悬殊感到困难，故主张按产量分配，不按地亩分配。领导上为使丈地确实，互不隐瞒，强调提出复查，责成各丈地小组长及代表对所丈量之一段地负责，规定盖章或按手印，以示负责，并以便复查时发现问题追究责任。
    第六类、平分土地必须成为群众运动
    十六、大家讨论认为分地人人关心，要把所有群众发动起来。
    （一）代表回去，先开代表会，再开贫农团会，再开农民大会，把所有的人都动员起来，组织起来；丈地的丈地，评等的评等，计口的计口；人人参加，分头下手；代表领导组长，组长领导组员，“一级赶一级，越赶越紧！”
    （二）主要靠思想动员，把大家发动起来。春耕在即，抓紧分配土地，既要分得快，不误春耕；又要分得好，公平合理。“地是命根子”，“分得好坏，万年福害”，只有大家起来丈地、评等、计口，大家讨论分配，才能丈好、评好、计好、最后分好。
    （三）规定纪律，定好制度。纪律要大家自己定自觉遵守。分配土地期间，为大家服务也即为自己服务。开会要到，有事要请假，各种工作要认真。开会不到、不负责任的人，要受到大家批评。
    关于纪律问题，这次代表们极强调，他们说：“现在有少数贫雇农成了爷爷啦！一说开会，中农们倒欢欢来了，他们就不来。批评他，就在背后说：咱是贫雇农，看能把我怎样么？！”代表们说：“纪律原是为少数‘奸顽’人，但对贫雇农还是要多响雷少下雨。”领导上也指出应主要的加强教育，提高觉悟。
    第七类、其它
    十七、已有村庄丈地时将渠中圪塔、地道等除外，平川原有“一亩种八分”之说，应该统一，实事求是，按实际土地面积丈量。
    十八、城区代表提出：城关附近之飞机场，去年已种上，是否可分？后又扯到铁路路基、火车站站基等。大家最后决定：上述飞机场、铁路、火车站等，将来我们还要建设，一律不分。飞机场仍可调剂耕种，但地权归公。
    十九、各村土质极劣、产量极低之烂沙荒地，不在平分土地之内。
    二十、要求政府制发土地证。此问题，原十二村开代表会时，代表们提出：在平分土地后，应该废除旧“红契”，发给新土地证。但单是废除地富的旧“红契”，抑或连同全体农民的一齐废除？引起争论，最后决定，回去与群众商量。下默都代表回村后、在农民大会上提出，中贫农一致主张全部废除。理由是：一、旧“红契”是老顽固，不是咱们的东西，在旧社会里咱农民为它受过千灾万难，应打倒。二、平分土地后，地与契已不相符合，“不投了”。三、即使地不动，实丈的地数与旧契也将不符，“不准了”。因此大家同意：旧“红契”一律打倒，由政府制发咱们自己的新土地证。
    二十一、代表提出：有不少古坟古墓，有占土地十几亩到几十亩的。大家意见：这些古坟，大多属于地主的，在平分土地时经群众讨论平坟分配。我们提出头年不征公粮。

第三、整顿组织“改造政权”健全与巩固组织问题

    代表们用了一天一夜时间咯吵了组织问题。从发动群众、普遍选举代表以后，农村中旧的机构已为农民一脚踢开，村政权实际上已为代表会所代替，旧村干部，有的被撤职审查，有的被暂搁一边。一切权力归到了代表会。农民们说：“行政村成了空机关哪！”村代表从天亮忙到深夜，代表会、贫农团、农民大会等各种会议不断进行。除领导斗争与分配外，还需处理行政与群众的一切日常事务。自从打倒地主以来，农民中民主空气极高，但却发现一种小偏向：即代表们凡百事都要请示“掌柜”（即群众），有时为一小事开了一个农民大会。虽因平川集中，往往一个行政村即一村，但终究浪费群众精力。代表们说：“瞎汉办事可难哩！”要求整顿组织，讨论下几个问题：
    一、健全代表会进行分工：自斗争以来，各村代表会均采“一锅粥”办法，遇事大家商量大家作。好处是大家动手，大家负责；坏处是乱，“头绪不清”。这次大家意见是：由代表中产生代表委员会，处理日常事务。每村九至十一人，正副主任一律改为正副主席。代表们说：“毛主席领导咱农民是最高主席，咱们是在毛主席领导下的小主席！”代表委员会兼村行政委员会，村公所名称一律取消，改为村政府代表委员会正副主席兼村政府正副主席。
    讨论到村主席问题，开始代表们感到“穷人当家”，困难很多：一、“通天瞎棒”，办不了事；二、上怕犯了政策，下怕得罪群众；三、最主要的是家里困难，没柴没水（不少代表一直忙了三四个月，连柴也顾不上打）。经过长时咯吵，搞通了思想，觉悟到“咱穷人翻身，千年难遇！”群众费了多少心事选举了咱，刚上了阵，就泄了气，这是不对的。最后说：“只要我一不贪污，二不自私。公心为群众服务，也不怕犯政策，也不怕得罪人！”又说：“咱瞎汉管天下，眼瞎心不瞎！请上个书记，借用他两只眼。”可见摧毁旧机构，农民当权有不少困难，但只要坚决撑腰，提高了思想觉悟后，他们会坚强地排除万难自己起来当权的。因为这是农民民主问题，农民要求民主，特别是低层贫雇农，他们在旧社会长期痛苦的经历中，很容易体会到自己当权的重要。他们说：“咱们闹了一场，初翻了身，现在不干了，这是为甚呢？”显然，农民觉悟以后，不仅要求获得经济果实，而且要求获得政治果实。
    其次，关于米津贴问题。旧制：每行政村规定三人至五人脱离生产，每月津贴米四十五斤，这次讨论有三种意见：一、正副主席、书记三人脱离、或半脱离生产，领米津贴。二、正主席、书记、民兵队长三人领米律贴。三、领三个人的津贴，根据具体情况补助五六个人。但最后确定：因现在平分土地，代表与群众一样都参加运动，人人工作，目前不需领津贴，待土地分配完毕后再研究。
    二、更进一步整编队伍，纯洁贫雇农内部，建立及巩固农会，在平分土地中健全与巩固一切组织。各村贫农团已于斗争前后先后建立，并初步在农村中形成骨干力量。贫雇农与农民代表均经一再审查，一般说是纯洁的。个别村子尚不够纯洁（如前述上申村等村）。大家讨论说：在平分土地中，谁好谁赖都要露出来，要巩固扩大贫农团，并且要团结中农把农会搞好。有些村中农成份代表，在讨论到农会问题时说：“这下就对了！以前你们干巴巴就两圪瘩骨头！把农会成立起，有骨头也有肉了。”讨论时，北贾支点代表提出：要成立农会，先要作个“帽子”，即先要定出参加条件。咯吵结果，定出四条：一、拥护穷人翻身，拥护毛主席、共产党。二、要分出里外，不在外而乱“反映”，不能两瓣心。三、忠实可靠，和咱农民一条心。四、要好好劳动，真正二流子不要。又定出纪律四条：一、积极工作；二、开会到会；三、不能说坏话破坏农会；四、不准和地主勾搭。成立办法：先在代表会讨论，把条件、纪律研究后，将全体农民“滤一滤”，看谁能参加，打个底底；然后开贫农会，再开农民大会；把成立农会的道理向大家说“机明”，发动大家自动报名；再经贫农团与大会一个个审查，把纪律与条件同时宣布，看他能不能接受，然后方允许正式参加。
    大家说：“平分土地中，谁的骨头都能看清！”谁公正，谁自私，谁积极热心，谁各管自己，都会显露明白。因此，这又是教育群众、提高群众的关键。应该大大发扬大公无私，天下农民一家人的思想，克服自私、村本位等各种有害于平分土地的落后思想。这次会议，领导与代表均强调“公心”问题。代表们说：“不管你丈地、评等闹得怎嵌（合适的意思），短个‘公心’提甚么也不顶！”“甚不甚公心为第一！”
    在平分土地中，不仅要整顿组织，而且要提高农民思想，要使平分土地与斗地主一样，成为广大群众性的运动；在运动的每一个细节中，工作干部不仅要向农民学习（不学习无法领导农民，并无法使工作前进及胜利完成平分任务），而且要随时随地教育农民，提高农民的政治、思想、阶级觉悟。

第四、会议的领导方法与缺点

    这次会议，更明确地采取了群众路线的领导方法，自始至终坚持了“从群众中来到群众中去”的领导方针，即向群众学习同时又教育提高群众。因而，会议本身也是一种很好的学习，更体会到只有坚决相信群众，相信群众的无限创造能力，坚决依靠群众自己起来解决自己问题，才有真正的群众路线。总括的看，这次会议，工作干部的任务只有下列几个：一、忠实正确宣传党的政策。二、善于启发领导【录入者注：“诱导”，人民日报版为“领导”】发挥群众创造智慧。三、善于发现及支持群众的正确意见。四、也须善于与群众中部分人某些问题上所表现的落后意识作教育和作适当的斗争，为群众的正确意见撑腰，才能团结与提高群众。五、最后集中群众意见，经系统条理予以提高后，再回到群众中去。
    这次会议，便是采用上述方法进行的。无论关于改正错订成份、平分土地、健全与巩固组织等均如此。比如研究平分土地问题，先由工作干部正确讲解了三个文件，然后分支点咯吵，由各村代表提出问题，大家讨论解决。会议极为活泼自由，每夜支点会议就像一窝蜂房，吵成一屋。一个问题提出后，大家咯吵，直到问题明确。中间定有争论，如“外册地”问题，争论很多，各持一见，其中并引起联合分配问题，牵涉到水利问题，相持不下时，领导上提出“根据天下农民一家人的思想：是地瘦的照顾地肥的呢？还是地肥的照顾地瘦的呢？地多村照顾地少村呢？还是地少村照顾地多村？”提醒了大家，把问题解决了。最后便将各支点所提出与解决的各种问题集中，向大家作了报告，大家说：“这下才闹‘机明’了！”
    这次会议，现在看起来，主要问题解决较细致明确。缺点是内容过多，又讨论了公粮工作与支援前线等问题，农民记不住，临走时，都要求抄个单单。他们说：“一提头，就记起头尾来了。”
    以上是此次会议的主要情况。每个村的具体材料，因县大，干部少（现一区与城区只留七人），每个干部负责四、五个行政村，在反映材料上确有困难。干部水准低，总结能力又差，这是个问题。以上作法是否对？希望给以指示！此致敬礼！

        谭政文　二月八日

晋察冀平山县老区土改中整党经验

    【新华社晋察冀二十七日电】晋察冀平山老解放区土改中，创造了整党与发动群众相结合的范例，兹特扼要介绍其经验供各地研究参考。
    平山县是一个包括解放了两年半的半老区和解放了十年以上的老区的地区，在老区经过了抗战中的减租减息，在半老区则经过了抗战胜利后热烈【录入者注：人民日报版为“激烈”】的反奸清算。但不论在老区和半老区，又都经过了土改和复查运动，新的富中农经济已占相当优势，贫雇农的比例已相对减缩，在老区无地和少地的农民一般的只占百分之三十到四十，真正缺地、特别缺乏好地和近地的农民则只占百分之二十左右。在半老区，无地和少地的农民亦只占百分之四十左右，而占有较多和较好土地的地主富农，则差不多全是党员干部的家庭和三三制的党外人士，旧富农虽拥有比斗争过的地主较多的土地，但比新富农甚至比富裕中农还少，不少农村党又混进了地主富农分子和流氓分子，把党的支部变为宗派小集团，为非作歹，欺压群众，造成了广大群众的不满情绪，因而此次土地改革，不仅是一个社会问题，同时也是一个党内问题。在没有适当处理这种问题并找到具体解决问题的办法前，就发生了以下各种偏向：第一、是群众自动起来斗争坏的党员干部，在不少地区已有一些党员干部被捕、被打，造成一般党员干部中的惊慌。第二、是已受打击的地主富农阴谋乘机报复，煽动群众对党员干部胡乱斗争。第三、是工作团机械的坚持先斗地主再解决干部问题，硬把解决土地问题和民主运动机械分开，或者制止群众对党员干部的斗争，或者将群众反对的大批党员干部当作“石头”搬走，造成脱离群众的情况。第四、是工作团利用权力强制群众对斗过的地主再来斗争，企图掀起所谓“高潮”，制造所谓“轰轰烈烈”，结果，必然要犯“左”的错误。
    平山把土地改革与整党民主运动结合起来以后，创造了老解放区发动群众平分土地的宝贵经验，土改同整党结合的主要形式，开初就是公开党的支部，在广大群众援助下进行整党，把党的会议与群众大会合而为一；其次，就是从乡到县，建立了人民代表大会的系统，并赋予一切权力，开始时，支部也是关门查阶级、查作风及消灭宗派，但是开了七八次均无效，后来把门打开，首先吸收非党贫农参加，接着吸收非党中农也参加，参加会议党员二三十人，非党农民七八十人，改变了过去农村支部开会时那种神秘性。最后，打破了坏分子隔离我党与群众联系的障碍，使得每个党员的阶级思想、作风、行为在群众对证下受到查清，并由群众提出处理好坏党员的意见，支部当即接受，该奖者立即奖励，该罚者马上处罚，一切坏分子只有改过自新，一切小宗派就会立即瓦解，这种会有时连续进行二十四小时，群众都不愿散会，情绪之热烈可见一斑。群众认为只要党不再包庇自己的党员干部，接受群众的意见、处分、教育，就没有任何顾虑的和党站在一起了。他们说：“这下可与毛主席通气了，可成了真毛主席党了。”因此，农村党的公开，并接受群众意见改造教育党员，不是简单的技术问题，而是严重的政治问题。由于过去农村党的秘密，使得坏分子把党的领导者与群众的联系隔断了，今天在老解放区公开党，是改善我们党与群众关系的重要关键。这种整党的民主运动，有以下几种好处：第一、这是党的支部大会，是讲道理查事实的，被邀参加的非党农民受到党的尊重，有充分讲话、证明、提意见的权利，因此非党农民也就加倍尊重党的领导。在一般群众大会上，某些农民那种出气报复、漫骂乱打的情绪，自然会被治病救人、批评提意见的精神所代替，而由于党在会上及时的批评和处分了他们所反对的坏的党员干部，奖励和提拔了他们所拥护的好的党员干部，使得非党群众对党员干部的某些积怨不仅有机会充分申诉，而且能得到满意的解决，而在党的领导上，又能摆脱一般群众大会上的被动状态，而获得了既能发动群众，又能照顾党员干部的两全其美的主动处理党内问题的可能，这样，党员干部也能诚恳接受批评，自动改正错误，对党员干部以及对广大群众的教育意义都较深刻。第二、这样的支部大会，由于有广大的非党群众参加与充分的批评权利，因此就具有群众大会的压力，使得任何错误都无法隐瞒、欺骗和狡赖，再加上强有力的领导，能够了解全盘情况，细密分析问题，并予被批评的干部以发言说理的机会，说明他们的某些错误是要上级负责，上级当时也可替他作证，这样，就可分清责任，使得一切问题都能获得实事求是的解决，避免群众单纯片面的观察党员干部的缺点。第三、用这种党内动员说服与群众民主力量相结合的方式，要地主富农出身的农村党员干部交出土地财产来，也会比一般的把他们交给群众大会去斗争的方式要更适当些。

绥德黄家川抽补土地的经验

    【新华社西北二十八日电】陕甘宁边区绥德县义合区三乡黄家川村，按产量为标准，以抽补原则，满足了贫雇农的土地要求，并巩固地团结了中农。
    该村共有七十五户，三百三十三口人，内战时为游击区，土地未被分配，一九四〇年进行过一次“并地”（即由农民【录入者注：人民日报版为“农会”】主持，把地主土地分配给农民耕种，租佃中一半是永佃性质【录入者注：人民日报版为“租子减一半，是永佃性质”】），去年春天进行过一次比较彻底的土改，将地主长余土地按人口分给无地少地的农民，消灭无地户。此次抽补前，全村三户地主，二十四人，每人平均一坰六堆三（按当地一坰为八堆，约合三亩），三十一户贫雇农，一百三十三口人【录入者注：人民日报版为“一百一十三口人”】，每人平均一坰六堆四；五户富裕中农，三十二口人，每人平均二坰半；三十六户中农，一百六十四口人，每人平均两坰又半堆。从数量上看，土地问题已基本解决，所以运动开始时，贫雇农因为欲求得地主的粮食和浮财，曾认为“土地没分头”。工作组也并不清查，只在土地数量上考查了一下，觉得平分发生困难，因三户地主中只能抽一户的土地，而中农却至少要动二十户，贫雇农也要动八户，对满足贫雇农及团结中农发生问题，后经发动群众深入的登记土地和调查，开始以农会的两个委员，吸收五个熟悉土地情况的公正农民，组成土地小组，每天召集二三十人，逐户登记，先由本人在场报告，众人帮助计算，当场登记及审查通过，最后交全村大会复审，先后经群众三次反复审议，才发现不仅山地有好坏，川园地也有好坏，并有远地近地的差别，同时发现了不少的公地、合作社地、绝户地，以及去春土改中分配不公的情形，如把典地转为死契地，有两户多得了四倍半土地，经过了这样较精密的计算，发觉各阶层土地产量相差很大，如地主每人平均为九斗八，富裕中农为八斗四，中农为六斗八，贫雇农则只有六斗六，地主的土地百分之七十以上是好地和较好地，贫雇农的土地百分之五十二是坏地，百分之十八是较坏地，有八户【录入者注：人民日报版为“五户”】完全种着最下地和较下地，有六户百分之九十以上是最下地，九户没有园子，九户园子太少，中农中有七户百分之九十以上是坏地和较坏地，八户没有园子或园子太少，但一户七口人的地主则拥有一百六十畦园子（约合四堆），有一户富裕中农占有全村六分之一的园子。
    这一计算结果，大大启发了贫雇农，当开始形成力量时，便勇猛向地主斗争，声势很大，工作组支持了他们，这时中农表面都赞成彻底平分，但当他们都参加了农会，把地主斗倒，而接近分配的时候，有些长余土地的中农，就表示“彻底平分对是对，就是不好办”。中农黄宪常说：“如果抽了咱的地，明年要当二流子”。这些反映，促使工作组仔细研究中农的心思，经挨户走访，启发他们说心里话，召集他们单独开会、谈心事、诉苦，慢慢的发现原来完全同意彻底平分的中农，实际上都有着种种顾虑，如：（一）怕动了坟地、养老地；（二）怕分了祖业地；（三）怕把土地分成小块；（四）劳动好、作务好的不愿意再动。针对这种情形，工作组赶紧解说抽补方法、调剂土地，不是打乱一切土地平分，并从废除债务、减轻中农负担、巩固边区、以及打垮蒋匪，鼓励他们帮助贫雇农翻身，同时加强对贫雇农宣传团结中农的重要，要他们懂得领导中农，又懂得向中农让步，两方面单独开了谈心会后，又合在一起开大会，反复解释讨论了土改的两条基本原则，满足贫雇农要求和团结中农，最后共同商量本村土地如何分配，经过双方这样深入的讨论，引起了中农自动“欢迎”土地（即自动拿出之意），如黄登堂在旧社会时欠了很多债，因革命废除债务而翻了身，近几年又欠了些债，这次又废除债务，他说：“我两次靠革命维持了中农，我知道穷人的苦，我愿把多余的园子和山地‘欢迎’出来，帮助穷弟兄翻身”。就这样，有十七户中农“欢迎”出了十七坰地，但地有长余的中农黄宪常、黄宪曾却不开口，贫农黄维治有园子、有川地、又有好山地，还提出要分得园子，工作组便又把毛主席对中农要适当让步的意见向大家解释，启发大家根据本村情形和毛主席的指示去酝酿三天，当时正是冬季生产刚刚开始，从此三二十个人便聚在一起捻毛线拉谈争论，从来不多说话的黄继父也参加了争论，大家批评黄维治“太自私”，“你半斤油瓶还要装一斤，太满得溢出来”。又批评黄宪曾说：“只顾自己不管别人”。这里在拉谈满足问题，那里在谈团结问题，到处在谈论。
    另外中农黄綦亮“欢迎”了又后悔，农会允许他撤销，第二天他受了侄子的鼓励，又“欢迎”出来，第三天又撤销，直到最后他想到在旧社会所受的苦处，想到他“欢迎”了少量土地，而他的侄子、外甥都能得到土地，才又决心“欢迎”出来。至此，全村进行调剂土地，经群众反复酝酿，按照全村平均产量及人口，并照顾贫苦和老弱残废，实行抽肥补瘦、抽多补少，先动用地主土地、公地，不足时再动用中农“欢迎”出来的土地，计：（一）从地主土地中抽出十七坰六堆半；（二）拿出公地、合作社地、绝户地十三坰七堆；（三）修正去春分配不公之地五坰七堆；（四）“欢迎”土地的十七户中农动用了七户，共十七坰三堆，其余十户的土地都退回，黄綦亮“欢迎”的土地也退了回去，动用的七户中农（其中五户为富裕中农）“欢迎”后，另分配了斗争果实和调剂了园子。从这四方面，共抽出土地五十五坰弱，除补给地主户较下地九坰七堆（另由贫雇换给六坰二堆）外，其余分配给了三十六户（约占全村户数的百分之五十），共一百三十七人（占全村人口的百分之四十），满足了二十八户贫雇农、八户中农的土地要求：全村（也即是全乡）基本上达到拉平，地主每人平均产量六斗八升四，富裕中农七斗零三合，中农七斗，贫雇和老弱残废七斗六升，全村每户都有园子，也都有好地，去春分配中有五户地主分散成小块，现也兑成了大块。自开始至分配完，前后共二十一天（调查登记九天，群众反复酝酿分配七天，公布复审及修正五天）。对这次分配土地，群众都满意地说：“这回才真正彻底了”。贫雇说：“这回真满足了”。八户中农分得土地十坰二堆，生产情绪很高，七家合伙买了两头耕牛，大家都在积极筹划种子，准备生产。至于抽动土地的七户中农，另分配了果实及调剂了园子地，并废除债务，减轻负担，有失有得，并不影响其生活，所以他们都异口同声的说：“咱们是真心欢迎出这一点地”。

（附在中央关于老区半老区土改与整党指示之后）

附录

— 人民日报相关参考资料 —

中央局宣传部通知各区党委
印发崞县等地土改三文件

人民日报：1948-03-30　第1版

    【本报消息】中央局宣传部于三月二十六日向各区党委宣传部发出通知称：依据毛主席对山西崞县土改运动的批示，各区党委应将“山西崞县是怎样进行土地改革的”、“绥德黄家川抽补典型经验”、“平山老解放区土改经验”三个文件，编印小册子，发给每个乡村工作干部，以便干部结合实际工作，进行土改学习，传播经验，改进工作。在学习中及工作中有什么新的心得与经验，希望及时反映给我们。

崞县

山西崞县是怎样进行土地改革的？

人民日报：1948-03-24　第1版

    这是山西崞县的一篇通讯。在这个通讯中说明了那里的群众斗争业已展开，群众对于分配土地业已完全酝酿成熟，在一个农民的代表会议上完成了平分土地的一切准备。那里对于划分阶级成份，曾经划错了许多人，但是已经公开地明确地经过群众代表的讨论，决定改正。对于不给地主以必要的生活出路，不将地主富农加以区别，侵犯中农利益等项错误观点，作了批判。总之，在这篇通讯中所描述的两个区的农民代表会议上所表现的路线，是完全正确的。在作者写这篇通讯时，崞县还没有实行分配土地，因此，这个经验还不完全。我们希望在当地实行改正划分阶级中的错误（这是一件大事，实行平分土地以及组织生产，改造政权等项工作完成以后，再有一篇描述这整个过程的通讯。关于如何在农村中进行整党工作，我们有了晋察冀区平山县的典型经验（这是刘少奇同志总结的）。关于如何在老区调剂土地而不是平分土地（因为那里已经平分了）的工作，我们有了陕甘宁区绥德县黄家川的典型经验。现在又有了晋绥区崞县这样一个平分土地的经验（虽然不完全）。这三个经验，值得印成一个小册子，发给每个乡村的工作干部。这种叙述典型经验的小册子，比我们领导机关发出的决议案和指示文件，要生动丰富得多，能够使缺乏经验的同志们得到下手的方法，能够有力地击破在党内严重地存在着的反马列主义的命令主义和尾巴主义。各中央局、中央分局及前委的领导同志们，在对自己领导的各项重要工作发出决议或指示之后，应当注意收集和传播经过选择的典型性的经验，使自己领导的群众运动按照正确的路线向前发展。现在是成千万的人民群众依照党所指出的方向向着封建的买办的反动制度展开进攻的时候，领导者的责任，就是不但指出斗争的方向，规定斗争的任务，而且必须总结具体的经验，向群众迅速传播这些经验，使正确的获得推广，错误的不致重犯。

毛泽东　一九四八年三月十二日

    李政委并分局：
    兹将崞县一区与城区最近召开的第二届联合区代表会议的情况，报告如下：
    大会于一月二十七日开始，共五天，到两个区三十二个行政村代表一百八十四名，其中中农成份四十九名。会议主要解决改正错订成份、平分土地、检查斗争与分配、健全与巩固组织等问题。
    第一届会议，是在十一月下旬紧急备战声中召开，会议本身轰轰烈烈，解决了土改与对敌斗争结合问题，及斗地主与分配其它一般果实等重要问题。会后，不仅三天至七天内成立了区游击队及整理了基干和民兵，加强了侦察、情报、岗哨、戒严、除奸等工作，并掀起了轰轰烈烈的群众运动，各村卷入了斗争地主及进行其它一般果实的分配，迄今整两个月。这两个月中，农村面貌一新：地主被打得灰溜溜，并且向农民交出了底财，贫雇农以主人翁姿态在农村中掌权，并且组织了贫农团，以此为骨干团结了中农，在斗争与分配中继续审查了代表，并进一步锻炼坚强和纯洁了农民队伍。除少数几个落后村庄如上申村、上大林、下连狄、任家沟（均自然村）等村外，其余大部分村庄贫雇农已在农村中初步形成核心力量，各村真正群众领袖已从斗争中涌现，一区的黄老二、城区的苏立根（均为雇农）已为两个区的群众所爱戴，均被选为区农代会主席兼代区政府主席。黄老二率领了区代会常驻委员四人到各村巡回检查工作已将一月，六十六岁的老雇工今天比年青人还愉快活泼，到处嚷着：“扎碎酱罐子（意指蒋），捣烂盐钵子（意指阎），打倒蒋介石、阎锡山，穷人大翻身！”并且由于走到各处有他穷亲戚、穷朋友，便于了解情况、处理问题，他走到哪里便把领导关系带到哪里，各村代表与群众远地走来找他解决问题。工作团干部也在此时抽走，两个区共留下七个人，作为巡视员，帮助农民解决问题及协助代表工作。
    现在这一次代表会议，是在各村群众要求立即平分土地准备今年大生产的情况下召开，故时机极为适宜。兹将所解决的问题分述如下：

    首先解决关于错订成份的问题

    一、自接到分局关于改正错订成份及团结中农等指示后，全县作了整个布置，并作坚决彻底改正。此次会议初步检查，一区与城区三十三个村子（自然村），富农错订地主者共四十三户、中农错订富农者一百零六户、中农错订地主者二十六户（下大林村）、中农错订所谓“下降地主”者五户（下大林村），其它错订为破产地主者五十一户（前报告未将下大林村统计在内，故数字不确，现更正如上）。根据十九个村的检查结果，斗争面一般在百分之十左右（以上是大会的初步检查，除个别特殊严重的村子外，我们估计与实际情况相差不会太远）。改正办法：领导上首先强调提出，在改正成份中，不仅要在各村真正改正被错订的成份并团结中农，而且要通过改正成份去提高代表与农民的思想觉悟，从改正成份中使农民（特别是中农）对我党的政策更好的了解。先在区代会上搞通代表思想，然后在土地分配中采用群众路线的领导方法配合进行；即采用搞通代表及贫雇农思想，再搞通全体农民思想，然后说服被错订者使其心悦诚服，最后才正式宣布改正。其步骤：大胆、公开、正确解释过去错了的原因，特别是改正以后对咱农民的好处、改正的原则、改正时应注意的事项等，使党的政策真正为群众领会贯通，并由群众自觉自愿的自己起来改正。我曾亲自在就近的一个错订成份最多、最严重村庄作了试验，经过这种步骤与领导方法还较成功，虽然这村比一般村突出严重，但真正群众思想搞通之后，改正无大问题。
    二、根据上述精神，此次代表会议关于改正成份问题的讨论是这样进行的：首先，为了与群众在一起学习改正错误，以便更好的了解代表对改正成份的各种思想、态度与看法，故在代表集中后，事先不提什么问题，即在各支点小组会上念“怎样分析阶级”小册子，代表的各种思想、态度、看法，让他们尽情暴露以后（因为代表的思想、态度、看法，反映了农村中群众，特别是贫雇农的思想、态度、看法），再发动争论咯吵（酝酿的意思），领导上逐渐启发引导；主要精神与问题搞明确后，最后领导上集中解决。开始，对参加各支点小组的工作干部，只要求文件正确与代表见面，并将代表的各种反映用原话毫不遗漏地记回来汇报，不强调要他们作更多解释。
    三、会议具体发展过程是这样：在把“怎样分析阶级”小册子在各小组普遍念了以后，代表情绪极度紧张，有的睡不着，有的甚至说梦话，表现了各种复杂的思想、态度与看法。开始，在“错”与“没错”这问题上争论，如有的说：“订时咱贫雇农都在场，一家一家都讨论过，一点也没错，扣起的都是地主、富农，这没把咱中农扣起！”“戴的帽子正嵌（合适的心思），那一样也在格格里！”有的说有错，有的说没错，甚至同一个村的代表也有争论。一个代表说：“咱村就有错！”另一代表说：“咱村就没错！”争论很激烈。有的表现抗拒说：“这办法是南方的，咱这地方不能干；一个地方一个样，咱这地方就是由咱！”但，普遍一致的是对阶级敌人极为警惕，（⑴⑵）如说：“蒋介石、阎锡山还没有打倒，拿出这本本来，地主、富农钻空子，咱这工作不能干了！”有的说：“这本本是咱们的，他们就拿不去，看不到！”对这本本（指“怎样分析阶级”小册子）极重视，说：“回去可不敢丢了！”有的表现埋怨，如说：“前一次代表会叫从羊群里赶狼，这会儿又要叫改正；大闺女背斗子，没背住人家，把自己背上了！”“这本本早发两个月还用闹这！？”有的要推卸责任说：“这不能怪咱代表的错，也不能怪工作团，上面本本来得迟了！”“这是贫雇农眼红，见肥就咬，就定得多了！”有的怕，如说：“人家（指中农被错定的）知道咱们闹错了，把咱们的门也要打烂哩！”“这书不敢露，地主富农可会说理，咱们这一伙说不过人家！”“叫定错的破产地主知道了，要和咱‘恼火’哩！”也有不同意：“不怕他和咱‘恼火’；他要‘恼火’，咱一鞭把他吆喝回去，对他说：‘定你破产不亏情，你总吃过剥削饭！’”有的代表埋首考虑，想的很细，提出说：“这本本还得添上几条条！”总的看，在念了文件以后，代表思想表现极混乱：有的说有错，有的说没错，有的埋怨，有的抗拒，有的推责任，有的怕报复。接着就反复咯吵，领导上并加以启发引导，从农民的切身利益出发，使农民真正体会改正成份对全体农民的有利，初步搞通代表思想，大家觉得确有定错的，并愿意改正。如说：“按际实说，是有定错了的”；“按政策，按公心，应该改过来，将心比心，把自己人定错了，不应该！”“把自己人不该送到狼群里去！”但思想里仍有顾虑，不愿直接了当去改正，不愿说“软话”（公开承认错误），想用转湾抹角的办法逐渐改正。如说：“错就错了，咱也不要给他们说，成份也马上不给他变；没吃了咱救济他，派差少派些，分地时照顾他，不知不觉就把他变了！”主要原因是：一、不愿低头，怕丢面子。如说：“咱办了几个月工作，还落个错名！？让人家说：‘看那些人，一定是下大林开会，训了一顿，训过来了，给咱改成份呀！’”或说：“咱回去，不要张罗这问题；一回去就张罗，太不给代表张脸了！”。二、怕地富钻空子与错订者报复。如说：“一说改，这家也要改，那家也要改；你改了这家，不改那家，他还要说你包庇哩！”“说是错了，人家要发动咱呀！”。三、但最主要的是怕退东西，特别是东西已经分配的地方，说：“粮食吃了，衣服穿了，白洋交贸易局了，怎往回退？”“东西已经分了，吃进肚里去不能往回吐啦！”“咱们给他说服赔罪，说是穷人冻得不行；地还往出拿咧，衣服还不往出拿？”或说：“成份给他一改正，不退东西也就欢喜不尽了！”“东西无论如何不能退；不然，穷人还能翻个什么身！？”“在以后分配中照顾吧，这遍不要退了；反正他们到现在还是比咱们强！”又经过互相争论咯吵，领导上经过参加各组的工作干部诱导启发，并支持了正确意见，进一步念了分局所发的关于分析阶级的补充草案，并引导代表具体研究分析各村到底订错几家，代表在念文件后，一下摸不清错到什么地步，经检查后发现问题并不像原来所想的严重，代表们的思想情绪，即有显著变化。如说：“前两天可发愁哩，这下弄通了！”“一池水，一棒打个窟窿——开啦！”有的说：“作事作事，多有不是，人还能怕错哩？作错以后，再学好，才能把工作办好，谁还能没错咧！怎好的人也有一点差错！”代表们特别重视中农问题，也觉得最难办。他们说：“富农错订地主的不怕，错订破产的也不怕；为首是把中农错订了富农，把自己人赶到狼群里去，又拿了人家东西，这最难办！”“改正成份为首是中农问题，自己人闹了自己人，这得好好去作！”有的说：“人家中农有说话权利，这最难办！”有的说：“如今有了本本、有了老师傅了，好办！这就是咱们的办法，回去好好研究，有了底底就好办了！”“这本本尽说的是劳动，可见毛主席真爱咱劳动人！”在读分局补充草案时，代表说：“这越念越好办了！”念到草案第二项第四个问题时（即关于地主转化其它成份，如有底财，须向群众交出，经群众讨论通过，才能承认其所转化的成份），有的代表说：“我思谋的那几条也闹上去了”。研究到责任问题时，工作团向大家承认错误，说明过去订成份由于我们思想不明确，所以订错了一些。代表们说：“这也不能单怪工作团，咱代表也有责任，贫雇农也有责任，大家都有责任。”代表们特别强调：“错是大家的错，不是几个人的错；改，也要大家改，不能几个人去改。”更强调在改正中不能追究个人责任，说某某成份是谁提的，让坏人钻空子，“咱们都闹成一块！”大家便接着咯吵改正办法，意见是：代表回去后，配合平分土地，“复查成份”，实际进行改正。先在代表中讨论“机明”，再在贫雇农小组、贫农团研究到底错了几家，大家意见“闹到一块”时，再在农会中讨论，通过后，个别提出，大会宣布。大家又提出了在改正中，第一、要咱们农民更加团结，大家都要负责；不要个人买好，防止坏人钻空子。第二、要改正真正错订了的，不要“该下的不下，不该下的乱下，出了大糊糊！”要作到既不要冤枉人，把成份提高，乱戴帽帽，把羊赶到狼群里去，把自己人当敌人打；又不要把真正的地富降下来，弄得将狼混进羊群里来，咬了我们的羊，使敌人占了便宜，咱群众翻不了身。第三、咱们代表要铁面无私，认真负责，有的村庄订的不彻底，有包庇、遗漏了的地富，这次改正中也要“改”出来；不要惜情顾面，反过来又闹不彻底。
    代表们对各种被错订者，又咯吵下了办法：
    （一）富农错订为地主的，代表们说：“好好给他强调劳动，劳动是好东西，怎也不要离开劳动。”对他说：“因为你过去劳动，我们看你和地主不同，我们是消灭封建剥削；你有封建剥削，所以要消灭你的封建剥削，这是对的；不过把你订高了些，因为你劳动，我们才给你下成份；以后你要好好劳动，跟上农民走。”大家意见：已经分配了的房子，可另由其他地主住处，拨出较好的让他住，贫雇农不必再搬出来。其它，再照顾他够吃就行了。多余的粮食已分配了，不必再退；因今年年景不好，可作为对贫雇农粮食的调剂。（注：应退给口粮种籽，使其能够生产。）
    （二）错订破产地主的，代表们说：“强调他过去剥削过人，有的吃过剥削饭，有的踢弄了光景。”对他说：“现在我们农民念计你劳动，改你的成份，以后要好好劳动，和咱们一条心，不要上了真正地主富农的当！”
    （三）错订中农为富农的，代表们说：“这就要紧了！要好好向他赔不是。”对他说：“咱们是一家人，这么一件翻天覆地的大事，免不了有错；一时疏忽，出了些岔子，自己人好办，大家原谅！”就吸收他参加农会，并退还东西。
    以上各种问题，代表们在小组酝酿成熟后，即由领导上集中代表们的意见，把上述他们想出的正确的办法，经过系统化，并予以提高，在大会上向大家作了报告。因为是集中了大家意见，并且主要问题已在小组里搞明确，故代表听了说：“都是照咱小组里吵下的谱谱说的。”
    （四）错订成份的原因：主要是由于我们及干部思想不明确。第一、翻三代盘历史，将一些已真正转化为农民的订为地主或破产地主。第二、按铺摊摊，将一些富裕中农订为富农。第三、将一些有商业关系的中农订成富农。第四、个别地主将一些失去劳动力的鳏、寡、孤、独不得已而出租土地的错订成地主。个别村庄，由于干部思想不纯，“左比右好”，“宁左毋右”，怕说“包庇地主，立场不稳”等情绪，故问题较严重。在一区有两个这样的村子：一是罗夫作的下大林，五百余户的村子，订出地主富农一百来家。此次改正，发现中农错订富农者四十四户，中农错订地主者二十六户，中农错订“下降地主”者五户，贫农订破产地主者八户，富农订地主者十户，共错订九十三户。一是郭子秀作的定风庄，二百六十户的村庄订地富六十四户（因罗为地主成份，自己怕犯错误。郭为地方干部，在三查中受到批评）。但这样的村庄，在一区仅这两个是特别严重突出的。另外一种较普遍现象是工作干部把订成份标准四条平列起来去作，不去根据具体情况很好分析研究，并对群众意见也倾听不够，因而犯了错误。个别村如下大林代表检讨时说：“当时只记住一句话：‘不能包庇地主！’有些订的不对的也看出来些，按他个人劳动，也没太剥削过人，光景也不太强；当时，一来是‘闹不机明’，二来怕人说包庇地主、富农，所以就不敢吭气！”由此可以看出：一方面在“左”的情绪中，代表与群众没有勇气提出来；另一方面反映了该村工作干部在订成份中走群众路线与倾听群众意见是不够的。（未完待续）

山西崞县是怎样进行土地改革的？（续完）

人民日报：1948-03-25

    第二、关于平分土地问题

    关于平分土地，由于春耕在即，平川节令早，故群众于斗地主后，急要求分地，以免误生产。原第一期发动的十二个村（七个行政村）于上月先行召开了一个联合代表会议，问题吵出很多，此次会议，即将原十二村的代表，划编到各支点小组中去。讨论前，先读“土地法大纲”、“告农民书”的平分土地的分配原则部分，后读报纸一月二十四日“关于最近分配土地中的几个问题”的社论，然后各组自由咯吵，提出问题，大家解决，吵了两天两夜，事实证明：只要群众真正掌握了党的政策，自己就能够把问题解决的很好。最后领导上集中了各组所提的及所解决的问题，经过系统提高，向大家作了报告。
    大家所提出及所解决的问题如下：
    第一类、关于土地分配中的计人口及其他等问题。
    一、恶霸地主与恶霸富农的分地问题：大家提出，按“告农民书”规定其本人不能分给土地与财产，但又提出其家属是否应该分地？一般分一份还是分一份赖地？最后大家意见：其本人与其家属还是应该区别。如其家属并未犯罪作恶，可按一般地主富农待遇。至于确定其为“恶霸”，须经全行政村农民大会讨论通过。
    至于一般地主富农的土地分配，大家意见是：要使“富农能生产，地主能生活”。
    二、一般地主富农的分地问题：原群众普遍意见都是恩赐他一小部分赖地，数量也不足维持生活。他们说：“让狗＠的也受受咱农民的苦处，叫他们掏烂沙地去！”读了报纸社论后，给代表们思想上解决了问题。他们说：“对着哩！要够他吃的。不然，他们偷咱们，要的吃，还得剥削咱们。”“他要没法活，狗急跳墙，闹得村子里不安，对咱们还是个不利！”
    三、地主富农出身，为人民事业牺牲的军人与干部，牺牲者应分得一份地。大家说：他对咱人民事业有功，他家庭的封建剥削和他本人给人民办事应该分开。最后决定按一般烈士待遇分地。
    四、二流子问题：大家说：“不要随便给人家戴二流子帽子！一戴上，人家败兴了，闹生产就不起劲。”对真正二流子，一定要照“告农民书”上面说的不给地权。但大家说：一定要好好改造，把他组织到劳动中去，强制他戒大烟，提高他成家立业的信心，慢慢使他走上正路。真正改造以后，再经群众讨论通过，才给地权。
    五、去年阎匪侵袭时，被敌强迫抓走的农民，其本人应给分地；自愿投敌的本人不分，其家属仍按一般农民分地。
    六、代表们提出：农村中有少数人为了逃避兵役，本人躲藏不见，给不给分地问题，大家说：这是因为“脑筋不开”，要好好给他家里教育，限日期把他本人叫回，才给分地。如万一不回，把他应分之一份地，交农会暂为保管，本人回村后，再正式分给；如确已参加解放军或党、政、民机关，取得证明后，即给予分地。代表们并提出：有些人为躲避兵役，从这村躲藏到那村，应在平分土地中加以整顿，否则，既误生产，又减少抗勤力量。
    七、解放军军人，家中已无亲属者，代表们认为：其本人虽在部队，应分得一份地，由农会代为经营管理，每年所得，除应交公粮外，由农会交其本人或代为保管，其本人年老、残废或复员时，可作为成家立业之基础。代表们认为：这样作不仅可以提高其本人更坚决地为人民作战，而且可以直接巩固部队。
    八、讨论“土地法大纲”第十条第五项关于国民党军队官兵分地问题时，代表们提出：“阎顽军队中的下级士兵，在平分土地时应动员他家属写信叫回，如在分地时回来，其本人也给分一份地。”代表们说：“这是为了‘消化’阎锡山军队，比十万兵打他还厉害！”
    九、日寇占领期间，因负担繁重，使不少中贫成份农民被迫逃往大同与绥远等处，其主要人或全家均已逃亡在外，大家一致意见：此种情况，应该分得土地，争取他们回家生产，壮大解放区力量（有的已捎信要求回家）。
    十、计人口中，提到未娶媳妇、未嫁闺女、已怀孕未生的小孩如何分地等问题，大家意见：分地时媳妇尚未娶过者不分，未嫁的闺女应分，未生的小孩也不分。总之，按分地时实有人口计算。
    十一、讨论“鳏、寡、孤、独”问题时，有的代表提出：有的人家，有几个儿子，已分家，留下一个老汉或一个老婆单独生活，是否能按“鳏寡”待遇？大家意见：这样情况，不能称作“鳏寡”，应按普通一口人分地。又有一种“鳏寡”情况，本人年老，并无亲生儿女，但有本家“近门”，大家意见：在分地时，应与其本家“近门”说明：如他负责赡养老人，该老人就不按“鳏寡”待遇分地；老人死后，该一份地即归赡养人所有。如其本家“近门”不愿负责，即按鳏寡待遇分地，老人死后，地归农会。
    第二类、土地分配中可能引起的纠纷：
    十二、有几种情况可能引起纠纷，大家提出了以下的一些问题：
    一、地主富农在其他村买下的土地（如南阳店地主在定风庄置有三四顷土地，南阳店群众要求分配，定风庄群众有意见）。
    二、其他村买下本村的地或租种本村的地（如上阳武买了东野庄的地，东野庄租种了下默都的地）。
    三、主要是“外册地”问题。所谓“外册地”，是水地村的特殊情况，如东野庄买了后沙城的地，地属东野庄，但仍用后沙城的水；在旧社会一切摊派、纳粮仍属后沙城，故对东野庄说：这部分土地称为“外册地”，不属“本册地”（或称“外槽地”、“本槽地”）。
    上述问题的解决办法，大家的意见是：
    一、隔村买地，地在哪村即归哪村（因两村距离远，探不上）。
    二、邻村的“外册地”关系，解决原则有三：１、地多地肥村，照顾地瘦地少村；２、地靠哪村即归哪村，但距离较近的村，如耕种便利时，也可以插花种；３、地的四边靠哪村即归哪村（如该地的四周均为石封地，该地即属石封村）。但主要的是第一点，必须以天下农民一家人的精神，以富照顾穷、多照顾少、肥照顾瘦的原则解决。
    三、上述可能引起的纠纷，如属同一行政村，即由行政村委员会统一解决；如属不同行政村，可由当事行政村组织临时联合代表会共同解决，或经区代会常委会解决。
    第三类、对中农土地的抽补问题：
    十三、中农土地不够者补足。土地长余应抽出一部分的中农，大家认为不能抽好地过多，不然，“人家就不和咱们一条路线上站了！”并且应以说服自愿为主，劝他说：“多贫揽不如多作务，你有底垫，作务更细些，收成差不多，负担也减轻了。”有的农民主张抽富裕中农的麦子地，大家不同意。
    第四类、联合分配问题：
    十四、一定坚持以行政村为单位联合分配。大家说：“要拿起天下农民一家人的精神办事，瘦肥多少大家照顾；代表带头，大公无私，不要尽说自己本村地少、地赖、产量低”。
    一、水旱地互相调剂，但水利暂不动，决定“水跟地走”的原则。按：崞县一区有阳武河水利，共灌溉十八村，旧日因争夺水利常肇人命。相传曾由北京朝廷派大员调处规定，各村立有石碑，但极不公。如有些村地少，每月能使水两日，有些地多村反只每月使水一日。此次平分土地，使水吃亏的村庄要求改变这种不合理情况（有的村地少水有余，有的村地多水不足），但因时间紧迫，整个水利问题，一时无法仓卒合理变动，故确定“水跟地走”的办法，如贾陀与上大林为一个行政村，贾陀地多水少，上大林地少水多，两村距离仅三五里，贾陀愿意拨出多余土地，但要求上大林分水；上大林宁愿保持原有水量，不要贾陀的地。大家讨论结果，决定水暂不动，两村水旱地平均分配。如贾陀农民分到上大林水地，水即跟被分的地走。
    二、组织行政村丈地、评议、分配委员会，联合统一分配（水地村大多距离三五里相挨。如距离过远，没法调剂时，可移民）。
    第五类、丈地与评等级（评产量）：
    十五、水地土贵，“寸土必争”，土地产量又悬殊极大，每亩有从一斗至石数之差，故对丈地与评等极为重视，认为是平分土地能否公平合理的关键。现各村已开始丈地（有的已丈二遍）。如大牛堡，连续丈了三次，先用“步弓”，后用“天竿”（竹竿），再用绳索，三次对比，最后确定准数。下默都用绳索丈地，每天检查绳子一次，因第一天是新绳，第二天即长二三寸。绳头挂红布作记号，防止偷换。并规定本人不能用绳子丈自己地，防止紧松作弊。事先并各户登记地亩，在地边插木牌标明数字，以便参考。
    评等级：因川地产量悬殊，大家意见按通产分等。有几种情况：少数村庄如阳武等，全为水地，等级易评；大部分村庄水旱夹杂，需分别评等；靠边坡村庄地分几类：水、平、坡、山，评等级时更为复杂。大家意见：平川水地按地亩分配，因地质悬殊感到困难，故主张按产量分配，不按地亩分配。领导上为使丈地确实，互不隐瞒，强调提出复查，责成各丈地小组长及代表对所丈量之一段地负责，规定盖章或按手印，以示负责，并以便复查时发现问题追究责任。
    第六类、平分土地必须成为群众运动：
    十六、大家讨论认为分地人人关心，要把所有群众发动起来。
    一、代表回去，先开代表会，再开贫农团会，再开农民大会，把所有的人都动员起来，组织起来；丈地的丈地，评等的评等，计口的计口；人人参加，分头下手；代表领导组长，组长领导组员，“一级赶一级，越赶越紧！”
    二、主要靠思想动员，把大家发动起来：春耕在即，抓紧分配土地，既要分得快，不误春耕；又要分得好，公平合理。“地是命根子”，“分得好坏，万年福害”，只有大家起来丈地、评等、计口，大家讨论分配，才能丈好、评好、计好、最后分好。
    三、规定纪律，定好制度。纪律要大家自己定自觉遵守。分配土地期间，为大家服务也即为自己服务。开会要到，有事要请假，各种工作要认真。开会不到、不负责任的人，要受到大家批评。
    关于纪律问题，这次代表们极强调，他们说：“现在有少数贫雇农成了爷爷啦！一说开会，中农们倒欢欢来了，他们就不来。批评他，就在背后说：咱是贫雇农，看能把我怎！？”代表们说：“纪律原是为少数‘奸顽’人，但对贫雇农还是要多响雷少下雨。”领导上也指出应主要的加强教育，提高觉悟。
    第七类、其它：
    十七、已有村庄丈地时将渠、圪瘩、地道等除外，平川原有“一亩种八分”之说：应该统一，实事求事，按实际土地面积丈量。
    十八、城区代表提出：城关附近之飞机场，去年已经种上，是否可分？后又扯到铁路路基，火车站站基等。大家最后决定：上述飞机场、铁路火车站等，将来我们还要建设，一律不分。飞机场仍可调剂耕种，但地权归公。
    十九、各村土质极劣、产量极低之烂沙荒地，不在平分土地之内。
    二十、要求政府制发土地证。此问题，原十二村开代表会时，代表们提出：在平分土地后，应该废除旧“红契”，发给新土地证。但单是废除地富的旧“红契”、抑或连同全体农民的一齐废除？引起争论，最后决定，回去与群众商量，下默都代表回村后，在农民大会上提出，中贫农一致主张全部废除。理由是：一、旧“红契”是老顽固，不是咱们的东西，在旧社会咱农民为它受过千灾万难，应打倒。二、平分土地后，地与契已不相符合，“不投了”。三、即使地不动，实丈的地数与旧契也将不符，“不准了”。因此大家同意：旧“红契”一律打倒，由政府制发咱们自己的新土地证。
    二十一、代表提出：有不少古坟古墓，有占土地十几亩到几十亩的。大家意见：这些古坟，大多属于地主的，在平分土地时，经群众讨论平坟分配。我们提出头年不征公粮。

    第三、整顿组织（改造政权）健全与巩固组织问题。

    代表们用了一天一黑夜时间咯吵了组织问题。从发动群众、普遍选举代表以后，农村中旧的机构已为农民一脚踢开，村政权实际上已为代表会所代替，旧村干部，有的被撤职审查，有的被暂搁一边。一切权力归到了代表会。农民们说：“行政村成了空权关哪！”村代表从天亮忙到深夜，代表会、贫农团、农民大会等各种会议不断进行。除领导斗争与分配外，还需处理行政与群众的一切日常事务。自从打倒地主以来，农民中民主空气极高，但却发现一种小偏向：即代表们凡百事都要请示“掌柜”（即群众），有时为一小事开了一个农民大会。虽因平川集中，往往一个行政村即一村，但终究浪费群众精力。代表们说：“瞎汉办事可难哩！”要求整顿组织，讨论以下几个问题：
    一、健全代表会进行分工：自斗争以来，各村代表会均采“一锅粥”办法，遇事大家商量大家作。好处是大家动手，大家负责；坏处是乱，“头绪不清”。这次大家意见是：由代表中产生代表委员会，处理日常事务。每村九人至十一人，正副主任一律改为正副主席。代表们说：毛主席领导咱农民是最高主席，咱们是在毛主席领导下的小主席！代表委员会兼村行政委员会，村公所名称一律取消，改为村政府，代表委员会正副主席兼村政府正副主席。
    讨论到村主席问题，开始代表们感到“穷人当家”，困难很多：一、“通天瞎棒”，办不了事；二、上怕犯了政策，下怕得罪群众；三、最主要的是家里困难，没柴没水（不少代表一直忙了三四个月，连柴也顾不上打）。经过长时咯吵，搞通了思想，觉悟到“咱穷人翻身，千年难遇！”群众费了多少心事选举了咱，刚上了阵，就泄了气，这是不对的。最后说：“只要我一不贪污，二不自私，公心为群众服务，也不怕犯政策，也不怕得罪人！”又说：“咱瞎汉管天下，眼瞎心不瞎！请上个书记，借用他两只眼。”可见摧毁旧机构，农民当权，有不少困难，但只要坚决撑腰，提高了思想觉悟后，他们会坚强地排除万难自己起来当权的。因为这是农民民主问题，农民要求民主，特别是低层贫雇农，他们在旧社会长期痛苦的经历中，很容易体会到自己当权的重要。他们说：“咱们闹了一场，初翻了身，现在不干了，这是为甚呢？”显然，农民觉悟以后，不仅要求获得经济果实，而且要求获得政治果实。
    其次，关于米津贴问题。旧制：每行政村规定三人至五人脱离生产，每月津贴米四十五斤。这次讨论有三种意见：一，正副主席、书记三人脱离、或半脱离生产，领半津贴。二，正主席、书记、民兵队长三人领米津贴。三，领三个人的津贴，根据具体情况补助五、六个人。但最后确定：因现正平分土地，代表与群众一样都参加运动，人人工作，目前不需领津贴，待土地分配完毕后再研究。
    二、更进一步整编队伍，纯洁贫雇农内部，建立及巩固农会，在平分土地中健全与巩固一切组织。各村贫农团已于斗争前后先后建立，并初步在农村中形成骨干力量。贫雇农与农民代表均经一再审查，一般说是纯洁的。个别村子尚不够纯洁（如前述上申村等村）。大家讨论说：在平分土地中，谁好谁赖都要露出来。要巩固扩大贫农团，并且要团结中农把农会搞好。有些村中农成份代表，在讨论到农会问题时说：“这下就对了，以前你们干巴巴就两圪瘩骨头；把农会成立起，有骨头也有肉了。”讨论时，北贾支点代表提出：要成立农会，先要作个“帽子”，即先要定出参加条件。咯吵结果，定出四条：一、拥护穷人翻身，拥护毛主席、共产党。二、要分出里外，不在外面乱“反映”，不能两瓣心。三、忠实可靠，和咱农民一条心。四、要好好劳动，真正二流子不要。又定出纪律四条：一、积极工作；二、开会到会；三、不能说坏话破坏农会；四、不准和地主勾搭。成立办法：先在代表会讨论，把条件、纪律研究后，将全体农民“滤一滤”，看谁能参加，打个底底；然后开贫农会，再开农民大会；把成立农会的道理向大家说“机明”，发动大家自动报名；再经贫农团与大会一个个审查，把纪律与条件同时宣布，看他能不能接受，然后才允许正式参加。
    大家说：“平分土地中，谁的骨头都能看清！”谁公正、谁自私、谁积极热心、谁各管自己，都会显露明白。因此，这又是教育群众、提高群众的关键。应该大大发扬大公无私、天下农民一家人的思想，克服自私、村本位等各种有害于平分土地的落后思想。这次会议，领导与代表均强调“公心”问题。代表们说：“不管你丈地评等闹得怎嵌（合适的意思），短个‘公心’提甚球也不顶！”“甚不甚公心为第一！”
    在平分土地中，不仅要整顿组织，而且要提高农民思想，要使平分土地与斗地主一样，成为广大群众性的运动；在运动的每一个细节中，工作干部不仅要向农民学习（不学习无法领导农民，并无法使工作前进及胜利完成平分任务），而且要随时随地教育农民，提高农民的政治、思想、阶级觉悟。

    第四、会议的领导方法与缺点。

    这次会议，更明确地采取了群众路线的领导方法，自始至终坚持了“从群众中来到群众中去”的领导方针，即向群众学习同时又教育提高群众。因而，会议本身也是一种很好的学习，更体会到只有坚决相信群众，相信群众的无限创造能力；坚决依靠群众自己起来解决自己问题，才有真正的群众路线。总括的看，这次会议，工作干部的任务只有下列几个：一、忠实正确宣传党的政策。二、善于启发诱导发挥群众创造智慧。三、善于发现及支持群众的正确意见。四、也须善于与群众中部分人某些问题上所表现的落后意识作教育和作适当的斗争，为群众的正确意见撑腰，才能团结与提高群众。五、最后集中群众意见，经系统条理予以提高后，再回到群众中去。
    这次会议，便是采用上述方法进行的。无论关于改正错订成份、平分土地、健全与巩固组织等均如此。比如研究平分土地问题，先由工作干部正确讲解了三个文件，然后分支点咯吵。由各村代表提出问题，大家讨论解决。会议极为活泼自由，每夜支点会议就象一窝蜂房，吵成一屋。一个问题提出后，大家咯吵，直到问题明确。中间定有争论，如“外册地”问题，争论很多，各持一见，其中并引起联合分配问题，牵涉到水利问题，相持不下时，领导上提出“根据天下农民一家人的思想：是地瘦的照顾地肥的呢？还是地肥的照顾地瘦的呢？地多村照顾地少村呢？还是地少村照顾地多村？”提醒了大家，把问题解决了。最后便将各支点所提出与解决的各种问题集中，向大家作了报告，大家说：“这下才闹机明了！”
    这次会议，现在看起来，主要问题解决较细致明确，缺点是内容过多，又讨论了公粮工作与支援前线等问题，农民记不住，临走时，都要求抄个单单。他们说：“一提头，就记起头尾来了。”
    以上是此次会议的主要情况。每个村的具体材料，因县大，干部少（现一区与城区只留七人），每个干部负责四、五个行政村，在反映材料上确有困难。干部水准低，总结能力又差，这是个问题。以上作法是否对？希望给以指示！此致布礼！

谭政文　二月八日

崞县等县领导机关
批判经验主义

人民日报：1948-12-30　第3版

    【新华社兴县二十八日电】晋绥解放区的崞县、岚县、府谷等县共产党和人民政府的领导机关最近检查工作作风，发现以下缺点（一）党委包办一切政府工作和民众团体的工作，几乎取消了各部门各系统的分工负责制度。崞县最近布置征收公粮时，党的县委会认为党的区委书记比区长了解情况更多，因而只召集区委书记开会，而不召集区长参加。（二）上级包办下级的工作，限制了下级干部的工作责任心和积极性。岚县县级和区级干部下乡时，几乎成了一个村干部。且只注意使用下级干部中的个别积极分子，而未注意团结和领导全体干部一齐工作。于是使积极分子感到任务太重，工作不安心，而大部干部则又得不到锻炼。这样既不能发挥领导干部的作用，又使下级干部感到：“我们在群众中连半点威信也没有了。”（三）领导干部很少对下级干部及群众进行正确政策的宣传教育，因此使许多错误意见在干部和群众中流传。府谷有的干部竟宣传：“土地改革后不许雇工生产。”有的甚至说：“谁欠粮，割他的青苗。”这种错误宣传使农民产生疑虑而不敢大胆生产。（四）不总结工作，不调查研究。崞县有的干部对自己工作地区的土地数目和党员数目等都没有比较确切的统计。他们盲目地工作，但讲不出经验。（五）对上级指示不研究，工作任务一来，就搬出自己的老经验行事。最近崞县县委对地委征粮指示不加具体讨论，只注意了评好土地通常产量而未强调发动农民去评，有的区委对县委发下的征粮实验典型的材料看也不看。（六）不善于开会，一开就是首先“大汇报”，许多到会者就坐在那里听一个一个冗长的发言。有的东拉西扯，把时间拖得很长，使大家疲乏不堪，最后不得不使会议草草结束。既未能深入发现问题，提高干部的思想，也未能解决工作问题，会后各人仍然按照老经验行事。这样，领导干部陷入了事务主义泥坑，虽然整天忙碌不堪，但工作效率很低，而且使新干部无法产生，新作风无法建立。这是一种经验主义的工作方法，是与一九四三年中共中央关于领导方法决定中所指出的：领导骨干与广大群众相结合，一般号召和具体指示相结合，从群众中来到群众中去的科学的工作方法相反的。崞县领导机关决定在党的统一领导下建立各部门各系统的独立工作制度。今后要仔细研究和执行上级的指示，并严格实行请示和报告制度。开会时，研究典型材料，集中解决几个可能而必需解决的问题，改变大汇报的方法。而提高领导干部的政治理论水平和加强政策学习，则被上述各县领导机关认为是克服经验主义的中心一环。

平山县

平山老解放区土改经验
创造整党与发动群众相结合的范例

人民日报：1948-02-29　第2版

    【新华社晋察冀二十七日电】晋察冀平山老解放区土改中，创造了整党与发动群众相结合的范例，兹特扼要介绍其经验供各地研究参考。
    平山县是一个包括解放了两年半的半老区和解放了十年以上的老区的地区。在老区，经过了抗战中的减租减息，在半老区则经过了抗战胜利后激烈的反奸清算；但不论在老区和半老区又都经过了土改和复查运动。新的富中农经济已占相当优势，贫雇农的比例已相对减缩。在老区，无地和少地的农民一般的只占百分之三十到四十，真正缺地，特别缺乏好地和近地的农民，则只占百分之二十左右。在半老区，无地和少地的农民，亦只占百分之四十左右。而占有较多和较好土地的地主富农，则差不多全是党员干部的家庭，和三三制的党外人士。旧富农虽拥有比斗争过的地主较多的土地，但比新富农甚至比富裕中农还少。不少农村党又混进了地富分子和流氓分子，把党的支部变为宗派小集团，为非作歹，欺压群众，造成了广大群众的不满情绪。因而此次土地改革，不仅是一个社会问题，同时也是一个党内问题。在没有适当处理这种问题并找到具体解决问题的办法前，就发生了以下各种偏向：第一，是群众自动起来斗争坏的党员干部。在不少地区，已有一些党员干部被捕、被打，造成一般党员干部中的惊慌。第二，是已受打击的地主富农阴谋乘机报复，煽动群众对党员干部胡乱斗争。第三，是工作团机械的坚持先斗地主再解决干部问题，硬把解决土地问题和民主运动机械分开；或者制止群众对党员干部的斗争；或者将群众反对的大批党员干部当作“石头”搬走，造成脱离群众的情况。第四，是工作团利用权力，强调群众对斗过的地主再来斗争，企图掀起所谓“高潮”，制造所谓“轰轰烈烈”，结果必然要犯“左”的错误。
    平山把土地改革与整党民主运动结合起来以后，创造了老解放区发动群众平分土地的宝贵经验。土改同整党结合的主要形式，开初就是公开党的支部，在广大群众援助下进行整党，把党的会议与群众大会合而为一。其次，就是从乡到县建立了人民代表大会的系统，并赋予一切权力。开始时，支部也是关门查阶级、查作风及消灭宗派。但是开了七八次，均无效。后来把门打开，首先吸收非党贫农参加，接着吸收非党中农也参加。参加会议党员二三十人，非党农民七八十人，改变了过去农村支部开会时那种神秘性。最后，打破了坏分子隔离我党与群众联系的障碍，使得每个党员的阶级思想作风行为，在群众对证下，受到查清，并由群众提出处理好坏党员的意见，支部当即接受，该奖者立即奖励，该罚者马上处罚，一切坏分子只有改过自新，一切小宗派就会立即瓦解。这种会有时连续进行二十四小时，群众都不愿散会，情绪之热烈，可见一斑。群众认为，只要党不再包庇自己的党员，干部接受群众的意见、处分、教育，就没有任何顾虑的和党站在一起了。他们说：“这下可与毛主席通气了，可成了真毛主席党了。”因此，农村党的公开，并接受群众意见改造、教育党员，不是简单的技术问题，而是严重的政治问题。由于过去农村党的秘密，使得坏分子把党的领导者与群众的联系隔断了，今天在老解放区公开党是改善我们党与群众关系的重要关键。这种整党的民主运动，有以下几种好处：第一、这是党的支部大会，是讲道理查事实的，被邀参加的非党农民，受到党的尊重，有充分讲话、证明、提意见的权利，因此非党农民也就加倍尊重党的领导。在一般群众大会上，某些农民那种出气报复、漫骂乱打的情绪，自然会被治病救人批评提意见的精神所代替。而且由于党在会上及时的批评和处分了他们所反对的坏的党员干部，奖励和提拔了他们所拥护的好的党员干部，使得非党群众对党员干部的某些积怨，不仅有机会充分申诉，而且能得到满意的解决。而在党的领导上，又能摆脱一般群众大会上的被动状态，而获得了既能发动群众又能照顾党员干部的两全其美的主动处理党内问题的可能。这样，党员干部也能诚恳接受批评，自动改正错误，对党员干部以及对广大群众的教育意义都较深刻。第二、这样的支部大会，由于有广大的非党群众参加，与充分的批评权利，因此就具有群众大会的压力，使得任何错误都无法隐瞒欺骗和狡赖。再加上强有力的领导，能够了解全盘情况，细密分析问题，并予被批评的干部以发言说理的机会，说明他们的某些错误是要上级负责，上级当时也可替他作证，这样就可分清责任，使得一切问题都能获得实事求是的解决，避免群众单纯片面的观察党员干部缺点。第三、用这种党内动员说服与群众民主力量相结合的方式，要地主富农出身的农村党员干部交出土地财产来，也会比一般的把他们交给群众大会去斗争的方式要更适当些。

土改后农民的迫切要求
巩固地权发展生产
平山米西冶十五个农民调查纪实
生产自流无组织
希望上级来领导

人民日报：1948-08-09　第1版

    【本报讯】在平山二区米西冶村，记者调查访问了七个贫雇农（阎丑子、阎山狗、赵金拴、米二顺、米喜赵、阎心顺、阎狗妮），两个中农（米屎包、米永庆），三个中农抽地户（米喜芳、清瑞、宋富顺），三个富裕中农错斗户（宋来全、米元祥、宋桂林）。他们的反映相当的代表了该村各阶层人民的要求和希望（该村无地主富农），综合起来他们有三大要求：
    一、生产自流无组织，希望上级来领导。这个村是一九四四年解放的，没有很好的开展过象老区那样的领导有组织的大生产运动。前支书富裕中农宋来全说：“往常年上级来组织过，光编一下组，形式上有了，也不起作用”。群众对组织起来没经验，但今天却有组织起来的要求，贫农赵金拴说：“拨工好，两个人能作三个人的营生。”现在村中也有换工的，这种换工大都是有劳力的和有劳力的换工，没劳力的很少参加。春天工作组开会讲过“大生产”、“拨工组”，只讲了一下没有组织。几月工作组走了。直到现在没有人来村督促抓生产，听说最近城里有人要来突击生产，还没到这村，上边光说嘴不实干。村中说起来是由贫农团、新农会、村主任领导生产的，实际上谁也不管（这种多的领导不是贫农团与新农会对立，便是谁也不管，今天生产只能由新农会去领导，贫农团应取销其名义，加入到新农会去——编者）。生产委员也是挂名的，自春天到现在没开过会，也没有作过工作。他连自己是乡生产委员还是村生产委员也闹不清。记者和他一谈领导生产，他便说：“俺村人们生产可强哩，用不着领导都会生产。”（这完全是一种取消领导的取消观点——编者）去年年景不好，全村人靠纺织渡过了灾荒，今年下雨下的迟，据他们说：“下了雨也是荒年。旱地旱了个死，水地有的被冲，房倒屋塌遭害不小。”谈到今年怎样渡荒时，他们说：“去年织一匹布能挣五六升粮食，今年织一匹布只能挣二升粮食，织布不沾。”“织布不沾怎么办呢？”“没办法！吃完粮食吃树叶，受点罪过。”“希望上级给俺们多想办法。”“上级勤到村里督促生产可强多哩！”这是他们心中的要求——希望上级加强生产领导。
    二、改订好成份分发下土地证，人们就安心了。该村本没有地主富农，去年工作组在左倾思想支配下，开始错误的划了八户富农。后来有七户改成富裕中农。为了“要贫雇农翻身”，把富裕中农加了“挂剥削”三字，征收了一个浮财。这些“浮财”到现在除八石粮借出外，都还放着没动，对这个问题大家很关心。贫农团干部米喜赵说：“把党级处理一下，搞好清洁，东西该退的退，该分的分，是退是分俺们都没意见，不要再迟延了。”贫农团长阎狗妮说：“赶紧处理一下吧，割了人家朱银禄（富裕中农）家的牛，四个贫农喂着，再不决定，牛便快喂死了。”本是富裕中农，目前还戴着富农帽子的宋来全说：“叫我担任工作（现任乡政府秘书），富农帽子还没摘哩，无论是不是，希望早点弄明白。”中农宋富顺说：“可该往清楚的闹了。”
    “土地还动不动？”这是农民最关心的事。大家也听到过上级讲：“这次地分好，即不再分了”，但心眼里老有点不相信。贫农米二顺说：“老百姓说什么的也有，有的说老刘（工作组的）去县上受训了，八、九月里又复查呀。有的说接了人家的地也白接，还得给人家退哩。”富裕中农宋清瑞说：“有人说复查九回哩，也不知是真是假！我看以后作强点吃好点！”也有的故意在街上讲怪话：“今天有今天吃，吃了上顿不管下顿！”贫农米喜赵嘴里说人们生产好安心，但他又问：“土地到底还推平不？”因此大伙都希望赶快发土地证。据说过去区里来信叫去领土地证，因为土地确定不了，谁也不敢领。富裕中农宋桂林说：“发了土地证，中农们便放心了。”贫农阎山狗说：“有了文书，贫农便有了硬把子了。”“红橙橙的文书一发，大家便安心了。”
    三、整党工作没有完成，还得继续进行。去年该村整党时只是发动群众向党员提意见，提出后没有弄清是非，适当处理。党员的思想问题还没解决，有的党员认为整党整错了，到现在还闹情绪，不当干部，不工作。整党后支部工作完全停顿，自从今年五月到现在，支委会、小组会、党员会均未开过，也没缴党费。党员米来了不知谁是支书，支书阎二来不知谁是支组。有的党员说：“也不知现在还有党没有？”许多党员群众迫切希望整党，宋子祥（中农）说：“整整党好，不整就和解散了一样。”贫农阎丑子（群众）说：“党员和群众还有个小疙瘩，整整党就好了。”这是整党工作还遗留有问题的反映，也反映了群众对党的关心，值得领导上研究考虑，予以圆满解决。（刘山）

明知不对，坚持不改
宋西冶错分中农浮财
平山领导上应立即纠正

人民日报：1948-08-13　第1版

    【本报讯】平山二区宋西冶村去冬土改时，划了九户富农，征收了他们多余的粮食、家具及其他财产。在追浮财时吊打了两户富农。在大会上并号召“富裕中农”（全村还未划清阶级）自已多余的粮食（到今年麦夏以前吃不完的即为多余）和家具，帮助贫农翻身。全村一一六户，当时有二十二户（前年土改前每年雇长工的两户，事变后雇过半个长工或小长工的八户，事变前雇过长工、事变后没雇过的四户，从来没雇过的八户）自献粮食二十石，锅、锄、锨等各种家具二十四件，树五棵，板三十块，大瓮二十五个，衣被四件，房一处，粪场半个，羊十一只，牛半头，猪一口。献的东西，当时绝大部分都没拿出来，但在记录的单子上都打了手印。有些贫农团干部说：“他们献了，贫农们就等着吃哩，打手印是防止他们后悔。”谈到当时献东西的情形，贫农团干部宋保贤，宋三冬等说：“别的村闹的挺厉害，我们村一说就献啦。”献东西的中农说：“以前有人告诉给的，不献不行。”“一边吊着大绳刚吊过别人，谁敢不献！”关于不侵犯中农利益，有的贫农团干部说：工作组老柴说过，别的村有给中农退东西的，咱村中农不用往出拿啦。今年三月里开了一个献东西户的会，他们都没有说不愿意。今年春天因为上级号召要提高生产，干部讨论，献的粮食都让他们拿一半。并在大会上说：“献了东西的不出也不怎的”。但自献户任英禄找到别的自献户去商量“不出行不行”时，干部发觉了即说：“他不出还串通别人不出！”因此叫他在大会上坦白了一次。今年七月初分配果实时，叫这些自献户把献的粮食拿出了一半，其他东西绝大部分都拿出来，与征收的富农东西一同分了。贫农团和新农会的干部虽然知道“中农愿意往出拿东西不过是个嘴，实际上不愿意。”但他们又说：“这次不拿，他们怕以后拿多的！”“他去年冬天献了，不愿意也得挣扎着拿出来。”他们承认这是侵犯中农利益，但又说：“说的是贫农翻身，要是档住不让富裕中农拿，不又侵犯了贫农的利益啦？”工作组柴焕文同志虽然知道侵犯了中农利益是违背党的政策，曾说：“按说富裕中农不应当献”。但又说：“不接受时这不影响贫农利益？”在纠正时，他说：“我没有肯定的说给往回退，我说过谁不愿意出不用出。”他又解释说：“平山人有个习惯，脸面第一。他们在大会上说过，觉着不拿出来不好看，心眼里不一定真愿意拿。”又说：“大会上说过两次，开过一次献东西户的会，客观上形成同意，看情形非拿不行。干部们又商量了商量，统一的减了一半，大家都很欢喜。”这次分果实时，柴焕文同志虽然回区去开会，但分果实的具体计划他都知道。分果实过程中他还到村来检查过一次，果实到七月十八号才分完。现在村中中农说：“生产还得生产，生活上比以前好啦：谁也不省着细着的过啦。”有的则说：“多生产还得多献呢。”（萧甲•立早）

缺乏具体领导推动
平山合作社大部垮台
领导上应检查原因予以扶植

人民日报：1948-08-21　第2版

    【本报讯】平山县的合作事业在过去曾发展到一村一社，一区一联社，在扶助群众生产，解决群众日用品困难上曾起了一定作用，但由于过去方向上，领导上发生了一些问题，特别是在去年土改以后，据县推进社栗主任（原县联社主任）谈：现在全县合作社约有三分之二垮台。二区西回舍、西冶、荣村等二十一个村中，有十六个村社垮了台，只有五个还勉强支持着。合作社垮台的原因，据县推进社栗主任、营业部傅部长谈，有以下几种：（一）合作社过去有它一套组织——县联社、区联社、村社等。有领导制度——区联社有两个干部经常下乡检查工作，土改后合作社干部都下去搞土改，今春成立推进社以后，县、区联社取消，推进社对村社成为指导关系，实际上生产指导部（即实业科）很长时期只有一两个干部，根本没有领导过合作社。村社失掉领导、工作便告停顿，生产推进社成立后，把全县已经集中起来的近两万万元的资金全部退给村社与私人股东。据傅部长谈：退回去的资金有的买了东西放着，有的分了，有的当作村款开支或借着花了，未能用于生产。（二）土改以后，有些合作社被清算，资金被分而垮台。南望楼村社前年有资金三十万元，去年又征收了每个社员一斤麦子股金。一年多搞的还好。土改后群众算合作社的帐目，虽没有算出毛病，也把村社主任押了二十多天，合作社的资金也都分了。六区板山合作社经营消费与粉房，群众还很拥护，土改后工作组到村说：合作社有贪污现象的多，清算合作社的帐目，结果粉房停了工，猪也贱价卖了，主任也不干了，资金还放着。（三）有些合作社扶植群众生产的方针不明确，单纯经营消费（油、盐、碱、洋火、纸张等）资金又少，区联社取消后没人供给货物，村社资金更没办法流通。有的村因赊欠帐目多，掌握不住实物赔了钱。特别是村开支与一些村干部故意赊帐，对合作社垮台关系很大。（四）村社有问题不能解决。米西冶村社原有资金四五石麦子，去年还有资金十二万，今年则只存米麦二百三十斤。群众反映说其中有贪污，并没有处理。村社干部的勤务问题，始终没有得到适当解决，影响经营情绪，东岗上村社主任出远征担架走了好几个月，会计又是被清算户，弄得村社工作没人管。记者认为目前平山合作社大部垮台的情况，领导上应严重注意。应在干部中明确进行扶植群众生产的经营方针的教育，端正合作政策，加强领导，配备适当干部，严格制度，清理外欠、资金，充分发挥合作事业组织与扶助群众生产的作用。

（萧甲、刘山）

家产地业都到手
放心生产闹发家
平山一区新安、西庄发了土地证

人民日报：1948-09-14　第1版

    【北岳讯】平山一区新安、西庄两村，群众热望的土地证颁发工作业已完成。该两村土地证颁发前，群众普遍觉得地权未确定，生产不安心，西庄群众说：“地连个凭据也没有，稀里糊涂种上算了，不上粪也闹两季”，缺乏生产致富思想。也有的人怕今年还平分，“听说土改两三年才完成，谁知道今年冬天还闹不闹？”新安不少群众也说：“今天你看着那地姓王，明天谁知道它姓什么？”
    发土地证工作开始时，先利用各种机会，说明发土地证为了最后确定地权，发展生产。随即进行土地四至，与房产的登记，（平分时登记得不详细）西庄村成立了审查委员会，分为地亩房产组，丈量组、会计组，负责审查、丈量、登记与解决房地纠纷，五家没房产的也将地主房屋适当分给他们一部。该村登记工作之初，村干不起劲，开会谁也不发言。经过个别谈话，发现该村瞒有黑地，村干怕暴露了受处分，赔公粮，经过再三说明只要现在实报以后改正，就不处分，又向群众进行了动员，结果查出黑地两顷多，此后村干就积极起来。新安村先由平分委员会号召群众登记土地四至，但两天来登记者只有两户，后改为分片督促检查，由群众自己找人代写土地四至，房产草底，写好后交平分委员会审查，每日晌午解决纠纷，这群众刚才积极起来，三天草底、登记即告完成，还解决了八家的地界争执问题，三家房址问题，十家分家的。二十家暗自将分得土地退回原主的现在又后悔了，也将退回土地要回。分委会审查完毕，聘请了十个掌笔先生，分别填写土地证。在填写登记时，群众认为这是永久的凭据，要求写正楷，不喜欢涂抹得一片片黑，因而需要特别细心。发土地证采取集体发的方式，发时要交回旧文契，发完即召开了群众大会，说明地权已最后确定再不变更，大家要安心生产，最后当众将旧文契烧毁。西庄村在发土地证会上，由群众讨论了胡吃乱喝、好耍钱、不努力生产的二流子刘双魁的问题，决定暂不发给土地证，等他真正转变后再发。土地证颁发后，群众觉得土地真是自己的了，对土地证非常爱惜。西庄一个农民一见到工作组同志，就叫给他念土地证，恐怕写错了，领到土地证后大家都把它好好折叠包藏起来。从此，群众“心里的石头放下了”，西庄老汉于连荣说：“这回可保险了，家产地业都到手了，以后可得好好生产哩！”（四支社）

平山加强生产领导
一般干部仍急待具体帮助

人民日报：1948-10-23　第2版

    【本报讯】平山在秋收种麦中，除一般宣传确定地权，安定群众情绪外，并力求解决实际困难，号召群众利用土改果实伙买牲口；争取驻村机关人员、牲畜帮助收耕；已获得显著成绩。县生产推进社自山西购回五十多头牲口，较低于市价卖出，并贷出廿石黑豆补肥料的不足。这些都有效的解决了部分问题。县上并抽出二十几个干部协同各区干部下乡，以领导生产为中心，着重检查代耕，解决烈、军、干属的困难。县委书记张成梅同志亲自领导的八、九区，工作显有进展。张同志曾在赵家庄村随时随地找群众谈话研究，并帮助群众生产，深入的了解情况，发现该村有赵孟瑞等几家，浸种种麦，年年得益，即指示在该村工作的葛英同志，抓住这一实例，着重宣传浸种，六个村干部首先自己实行，并开始扩大宣传。张同志对干部实行有重点的分配，自己巡回检查，指示干部根据各村不同情况，解决迫切问题。如九区吊儿村下雨塌了桥，干部和群众都无人管，以至人们种麦送粪由土车推改为挑，浪费不少劳力。他以此实例说明，该村工作的迫切任务就是先领导群众修好桥。由于张同志具体帮助，干部在村都解决了一些实际问题。如八区米家沟村迅速的处理浮财，解决了错斗中农的农具、子种困难。村干部也可安心种麦。西岗南村抓紧解决了四家军属的劳、畜力困难（原在该村工作的冯树新同志住了几天，不知有几家军属）。过去有些同志到村，只是找村干部了解一般情况，或搜集典型材料，统计耕种数目字，准备回去写报告。这次经张同志不断寻问情况，了解了群众中所存在的实际问题，也了解了干部和工作的实际情况，才使工作获得了以上的成绩。这个经验，值得其他干部学习，但一般干部仍急待具体帮助，找出工作出路。
    但从下边进行情况来看，生产领导还不够深入。县区干部九月二十四日在一区孟堡召开的基点村干部会上，同时布置了生产、征布、调整产量三件工作（征布是上级在这一时期决定完成的。调整产量也是一区不能再缓的工作）。虽着重号召了生产，但未具体讨论。一、八、九等区的干部，普遍感到对领导生产缺乏经验，没办法。虽然作为一个任务来讲，他们已开始感到生产之重要；但由于过去很少深入群众领导生产，现在感到办法少。一区区书康兆一同志说他对领导生产十分缺乏信心，感到对农民讲生产有些无话可说。九区区长许桂林同志讲，他自己种地有办法；但领导群众则感到无从下手。这就需要区干深入群众学习领导生产办法，而县级领导同志则应及时给予帮助。　　（林沫）

平山放松生产领导抗旱工作陷于自流

人民日报：1948-07-21　第1版

    【本报讯】总分社记者专访：去年曾是歉年的平山县，今年自六月初旬下过一次大雨后，一月无雨，旱象逐渐形成，日趋严重。据平山县政府实业科工作的一位七二老人于从龙谈他活了这么大岁数，修了多半辈子渠，从未见冶河缺过水，沿河十条渠总是经常保持饱满水。今年的情况变了。和公滩与公顺滩两渠现下水位降落三分之二，沿河十个村庄有六十一顷地已难灌溉，其中三十六顷稻田更受威胁。横贯县境六十里的滹沱河，去年最旱时仍有一、二尺水，今年最旱时有些地方已仅余碛水。本月六、七日水涨（其他县份得雨）前，挨着河的六区朱河村，有些稻苗已旱死。二区田兴村麦收后，因缺水未种的白地有三十多亩。全县十三万二千余亩水地中，约有十分之一是井浇地，今年井水水位暴降，浇地时常常被迫中止。群众异常焦急，束手无策。
    记者日前为了解全面情况，走访该县张县长，询问县上对于抗旱备荒的措施。据张县长谈：他们开始对旱情严重程度估计不足，直到日前他去滹沱河边解决水利纠纷，亲自看到旱象十分严重，方才发出“紧急动员起来抗旱备荒”的指示。并派专人至滹沱河、冶河各渠，帮助群众调剂水量，颇获成效。为急救公顺滩与和公滩流域三十六顷稻田，县府实业科、生产推进社曾两次派人召集源泉、民生、石门、兴胜等渠的渠务委员，商讨调剂水量。经过动员说服，以上几渠同意各让十分之二的水量给公顺、和公两渠，三十六顷稻田终得救活。他说：占全县可耕地面积百分之七十二还多的旱地如何抗旱，尚无具体措施。他说：主要的困难是没有人（现各区除留极少数秘书、助理员等干部处理麦征等事外，全体县区及工作团干部都集中在县里搞思想，开会已经月余，目前仍停留在检查领导阶段），致使整个抗旱生产工作陷于自流。群众很急焦又得不到有力的领导，不少村乡只好向“龙王”去求雨，有的人则等待救济。张县长说：他曾不止一次向有关负责方面提议：抽派干部下乡搞生产抗旱工作，至今半月尚无结果，在学习中零星抽派一些干部下乡，重点也只是为了夏征。记者又访问该县县委副书记张士林同志，张同志说：几天前研究过，发了个指示，准备过几天专门研究这个工作。记者又走访地委副书记胡开明同志，胡同志说：他曾向县委提过，但也没有多少改进。记者认为面临这么严重的旱灾，平山县委会开始对抗旱重视不足，已造成某些损失，后来虽然作了部分工作（如调剂水利、发出防旱备荒指示等），但缺乏强有力领导和组织保证。主要原因是县委会中某些同志，主观上放松了生产领导，认为群众自己会搞生产，因而在旱灾日益发展、群众思想迷惘、普遍要求领导抗旱备荒的情况下，仍然脱离群众当前最大要求，集中干部开会去搞思想，这是一种脱离群众的做法，长此下去，将使灾害更加蔓延，造成人民生活中更大的困难。建议平山县委和政府迅速组织一切力量领导群众大力抗旱备荒。

（展潮）

中共河北省平山县委
忽视整风领导运动陷于自流

人民日报：1950-10-06　第3版

    【本报讯】记者商恺报道：中共河北省平山县委轻视整风学习，放松整风领导，两个月以来整风运动一直停留在孤立学习文件，和个人反省上面。目前，该县县委已进行了检讨，整风情况已开始转变。
    平山县委对这次整风运动基本上缺乏认识。他们强调“工作忙，没法整”，认为整风“不会解决什么问题”。虽然在口头上都承认整风的重要性，并表示“认真贯彻执行”上级党委的指示。但正如县委自己检讨时所说：对整风“没有从思想上接受起来。”在实际执行上，便采取了消极应付态度。县委对各级党委的整风指示和整风文件，很少作过认真的研究和讨论。八月中旬，县委本身所作的检讨报告，也只是抽象的提到：布置多，检查少，没按实际情况办事，领导上存在着官僚主义，下面列举两条简单的事实。其中对妇女工作的检查上，一方面提出县委对妇女工作领导不够，一方面又说妇女工作干部不主动，强调客观原因，推卸责任。该县妇联主任曾反映：县委的检查，没有抓住主要问题，只罗列了一些浮浅的现象。直到这次检讨会上，县委才认识到，不但整风计划是“空中楼阁”、“纸上谈兵”，县委的检查报告，也是极其典型的“形式主义”。
    平山县整风的组织领导抓得不紧，使运动陷于散漫自流状态。县委副书记有病（该县尚缺书记），而身兼县委常委的县长，却对整风袖手旁观，认为自己的中心工作是领导生产，整风是县委会的事。其他县委则认为，整风好坏，有常委负责，与自己没有多大关系，只要把自己部门的工作做好就行。大家互相推脱，互不负责。起初，宣传部长领导整风学习，后来因为组织部长说了一句闲话，宣传部长赌气也不管了，整风运动便完全陷于自流。出现这种情况的原因，是该县县委曾在一个时期，为一些生活细节、言语态度问题，闹无原则纠纷，大家互怀成见，平常开会不少，但很少形成决议。到任不久的公安局长兼县委委员阎茂，曾一针见血的说：“平山县委会缺乏批评与自我批评。”这次县委自己检讨时也说：“我们每个县委，真正以对党对人民负责的态度，积极提出意见，展开批评，是很差的。”因而，大家对整风缺乏信心，认为“提不提不顶事”，采取了“得过且过，闹到那里算那里”的自由主义态度，自然也就谈不到掌握此次整风运动的政策方针了。他们没抓住以检查与总结工作为主的基本环节。而是长期孤立的学习文件，进行个人问题的检查和反省。在该县八月七日给地委的报告中，还认为整风学习获得了基本的成绩。在检查步骤上，他们不是首先检查县委的领导，而是强调让下边检查，自己好像站在整风之外，领导别人整风。因而干部对整风失去信心，思想顾虑很大，不敢提出批评和意见，有的干部反映：“老让咱们说，怎么他们自己也不说？”
    平山县委会，最近做了检讨，认识到了情况的严重性，表示决心纠正，并修改了整风计划，拟定出了具体改进办法，如建立整风领导核心，县委实行具体分工，明确检查重点，开展批评与自我批评等。最近整风情况已开始转变。
    编者按：中共平山县委放松整风领导的教训值得各地党委及整风领导机构注意：以“奉命整风”的敷衍态度对待整风运动，必使运动多走弯路以至失败。平山县委所以采取“奉命整风”的态度，是因为他们认为“工作忙无法整风”，怕“整风不解决问题”，因而丧失信心。这说明他们根本没有真正认识毛主席所指示的：“全党应在一九五零年的夏秋冬三季，在和各项工作任务密切地相结合而不是相分离的条件之下，进行一次大规模的整风运动”，“提高干部和一般党员的思想水平和政治水平，克服工作中所犯的错误，克服以功臣自居的骄傲自满情绪，克服官僚主义和命令主义，改善党与人民的关系。”这就要求各地党委与整风领导机构，必须以十分严肃认真的态度研究党中央关于整党的指示、毛主席在三中全会的报告以及其他有关文件，从而领会掌握此次整风运动的精神，纠正一切思想偏差，确立信心，以保证整风运动胜利前进。

平山烟堡村干部贪污公粮受处分

人民日报：1950-06-18第4版　专栏：人民园地

    河北平山县一区烟堡村干部，集体贪污，窃卖公物。该县县政府已给予严厉处分。
    一九四九年夏征时，该村本应先完成当年分配数字，再清理一九四八年的尾欠。但该村干部却把当年征收的小麦，先顶清了尾欠。结果使群众无力缴纳新征，致新征不能如数完成。县、区政府为要克服过去年年征粮有尾欠的毛病，强调新征一定要完成任务。该村干部在要求群众缴纳无效后，便由于喜秀（村长）、齐墨喜（支书）、于来销（财政委员）等三人商议，再从已缴的尾欠项下提出小麦一万三千八百三十八斤补入新征的公粮。
    一九四八年的尾欠，是按小麦一斤折小米一斤计算的，而去年夏征则是小麦十四两折小米一斤。由于折合率不同，便长出了小麦一千七百二十九斤十二两。于喜秀等三人便将这笔粮食暗中贪污中饱了。一九四八年尾欠，除了小麦一万三千八百三十八斤挪补新征外，尚有一万余斤小麦入了地方粮库。该分库主任齐林林（烟堡村人），因见其他村庄尾欠数字补交不多，就对该村财政委员于来销说：“咱村征收尾欠太多了。”于是于来销与于喜秀、齐墨喜商量，将已经入库的麦子四千余斤取出，作为村干部等十八人私股投入村合作社。于喜秀、齐墨喜、于来销除分了巨股外，又从地方粮库内取出一千二百零四斤小麦，伙买了一群羊。并且不顾群众利益，让羊群到处吃老百姓的麦苗。此外，齐墨喜等又带领村民兵小队，盗窃该村尖尖山上的公房木料一部，作了十八条板凳，五个床铺；还窃卖公家的零星东西一部。
    据调查结果，于喜秀等前后共贪污小麦六十九万三千三百一十二斤（还有一部公物尚未查清）。其中于喜秀、齐墨喜、于来销及齐林林四人应负该案的主要责任。
    县人民政府为严格遵守财政制度，保障国家收入，克服贪污浪费及教育全体干部，已由县人民法院判处于喜秀等四人徒刑八个月，并追回现已查明之贪污及盗窃款物。

武廷弼　张子森

为什么平山县有些农业生产合作社发生垮台和涣散现象

人民日报：1954-08-10　第2版　振生　高奎

    河北省平山县是老解放区，党的基础较强，按理说互助合作运动应该有较大的成绩，事实上却不是这样。去年全县组织起来的农户占总农户百分之二十三点一，经过过渡时期总任务的宣传，今年只增加了百分之三；全县六十九个农业生产合作社，五个社垮了台，十四个社有社员退社，许多社不能巩固和提高。
    发生这些情况的原因，和中共平山县委忽视领导是分不开的。
    平山县委在今春建社时，领导思想上有分歧：前县委副书记李建修认为应该依靠农村党的组织，结合总路线总任务的宣传，大力领导建社工作；县委委员郑瑞平（县长）怕影响自己掌握的购粮和普选工作，认为社办多了没法领导。多数县委委员同意了郑瑞平的错误意见，在这种思想支配下，就把发展社的工作交给了少数干部去做。一月中旬抽出一般县区干部二十三人，到村里去直接找建社对象进行建社。因为县委没有抓紧领导，这些干部建社时抛开了乡、村党的基层组织，没有从提高农民的社会主义觉悟着手，结果建的社数量少，质量也低。如南滚龙沟李民署社建社时，区干部只找了个互助组动员动员，没有发挥党组织的作用。村支部书记王志太入社后，自留耕地百分之四十五，不起带头作用。这个社建立起来后不久就垮台了。三区区委副书记张树英在田营村，用允许大量贷款的方法建立起韩银来社，建社后因贷不到款，加上长期无人领导，社也垮了。社垮了一个多月，村支部还不知道。由于建社时思想基础差，建社后又缺乏具体领导，全县建了六十九个社，到四月份就有五个社垮了台。
    县委没有从领导思想上检查这些情况是怎样产生的，单纯地采取了分工包干的办法：全县六十四个社，把五十八个社包给了县、区干部。因为县委领导思想不重视，对干部没有进行深入的思想动员和具体指导，包社后并没有改变放松领导的情况。五个县委委员，有四个人包社后两个月没到社里去过。县长郑瑞平说：“我光管办公室的工作，工作太忙了，政府包的社已派能力强的干部管着呢！”实际情况却是，郑瑞平分工包了孟岭村社，派民政科科员任凤兰去领导，任凤兰对办社是外行，一听说去领导社哭了一场，民政科长动员了三天还是思想不通；到了社里也起不了领导作用。社里光搞副业，农业生产搞得很糟，现在社长崔金亭退了社，社快垮台了，郑瑞平也没设法解决。县领导干部包的社是这样，各部门包的社更不会好。县妇联会包了河村杜来娃社，长期没人过问。社内窝工现象严重，副社长说：“上级不帮助我们解决问题，社会主义道路怎么走呢！”
    县委把分工包社变成了推出不管。而且分工时不看条件，错误地叫银行、供销合作社等经济部门也包社；这些部门也得抽出干部，脱离业务去住社进行领导。县委没有统一领导，本部门又不检查督促，不少住社干部自由散漫，不积极工作。人民银行平山县支行包了郑家庄任寿田社，只四户，没什么问题，住社干部没什么事干，就每天看些京剧大全，看困了就睡。青年团县委会包了王母村李丑娃社，社里因窝工快要垮台了，团县委书记刘国治找中共县委书记赵世芳商量，赵世芳说：“咱们是明确分工，垮了你们负责。”不帮助解决问题，只是批评了一顿。县委思想上不重视办社，区委也就没有加强领导；各区也照县委的做法，把社包出去。中共三区区委书记左祥来说：“这一包社，咱们就减轻领导责任了。”把全区互助合作工作交给区委宣传干事周思义负责掌握。全县六个区，有四个区是组织委员或宣传委员负责掌握互助合作的。一区区委包了义羊村胡庆云社，胡庆云等把五百万元的牲口贷款分花了，社员贾连秋退了社，把社里的二亩七分棉花毁种成玉米，住社干部李明芳在这村住了两个月也不知道。由于县委没有认真贯彻“书记负责，全党办社”的方针，大大削弱了基层党组织在互助合作运动中的骨干作用。有些乡、村党支部见到农业生产合作社都由县、区干部包了，就认为领导社和自己没关系。中共孟贤璧乡总支书记刘汉杰说：“农业生产合作社由区里包了，咱又一点不懂，这一下可省心了。”古贤乡六十个党员，只有九个参加了互助组；十一个支部委员，只有两个参加了互助合作组织。有的党员，不但不积极领导农民走社会主义道路，还发展资本主义。阎常峪村党支部书记阎凤理和三个党员，还雇着长工；田营村党支部书记盖宗堂等干部不参加互助合作组织，却搞戏院子分红牟利。县委书记赵世芳说：“平山县农村党员不参加互助合作组织是一般情况，这是互助合作运动落后的主要原因。”可是党员为什么不参加互助合作组织呢？应该说主要是县委忽视领导和教育。
    为什么县委忽视领导重要的社会主义改造事业呢？郑瑞平县长的话可以答复这个问题。他说：
    “种完了棉花，搞粮食计划供应，农业爱国增产竞赛又是突出的中心，中心工作太忙了，县委真没工夫去搞互助合作。”就这样把生产和互助合作对立起来，放松了对互助合作的领导。中贾璧乡从六月十一日到十七日，接到县区发下的五种表格，包括七十三项，内容重叠复杂，乡总支部书记阎永禄一熬就是半夜，他说：“上级布置互助合作是一套空的，要数字填表格是实的，还是先填表要紧。”
    中共平山县委最近做了个秋后发展两千多个社的大计划。如果县委忽视领导互助合作的思想不扭转，不加强具体领导，现有的社得不到巩固和提高，那么发展社的计划一定会落空，也一定会给对农业进行社会主义改造的事业增加困难和造成损失。

夏粮征购任务平山县五天超额完成

人民日报：1957-08-11　第5版

    新华社保定9日电　河北省平山县开展粮食问题的大辩论后，五天内超额一万多斤完成了夏季粮食征购任务。
    早在麦收期间，平山县县、区级干部曾分片到乡、社、队帮助收割打场，了解粮食实产情况。但是由于有的社干部有意瞒产，叫喊困难，社员也反映粮食不够吃，使得这些县、区干部对完成夏粮征购任务信心不足。中共平山县委员会听了汇报，也一度认为今年夏粮征购数字无法完成；但在进一步仔细研究汇报的情况以后，发现部分村、社的实产数字有矛盾。经过调查，实际上全县小麦实产数字远远高过估产数字，完成今年夏粮征购任务是不成问题的。
    中共平山县委员会根据这种情况，立即批判了县委和县级领导干部的右倾情绪，指出这是由于没有对农民进行艰苦的思想教育工作，迁就了农村基层干部和农民的本位主义、个人主义思想。与此同时，全县分成八片召开了各农业社主任、中共村支部书记和一部分生产队长参加的会议，由县领导干部报告了国家粮食情况和政策，用新旧对比的方法，按照粮食“三定”具体地算了细账。然后，大家展开讨论、争辩，用事实驳斥粮食不够吃的论点。经过争辩，大家认识到本位主义思想是错误的，纷纷在会上作了检讨，并且保证回去给社员讲清道理，完成夏粮征购任务。这些干部回社后，各社普遍展开粮食问题的大辩论，使社员们认清了粮食统购统销政策的好处，明白了个人利益和国家利益的一致性。因此，各社都自动核实了产量，迅速超额完成了夏粮征购任务，还降低了一些粮食统销指标。

黄家川

绥德黄家川初步整党的经验

人民日报：1948-07-03　第1版

    新华社编者按：绥德黄家川村的整党经验，与二月廿七日广播的平山县整党经验，及四月二十日广播的太行武安九区整党经验，都是成功的整党经验，值得各地借鉴。黄家川村调剂土地的经验，亦曾于二月二十八日报导，并受到各地的注意。现据本社西北总分社报导，该村农会在调剂土地工作结束不久后进行勘划地界确定地权时，发现前此对于某些情况的调查，还不够确切，某些土地的处理，也还不够适当。如二月二十八日报导，该村在调剂前全村地主三户，贫雇农三十一户，富裕中农五户，中农三十六户。经过这次调查，应改为地主两户，富农一户，富裕中农五户，中农三十三户。又在调剂后有一户中农将应留给地主的两垧土地私自与分给自己的一垧半中地换了；一户地主家中有三人逃亡未归，没有留地；个别光身汉与残废分地时照顾太多；一户中农当时自愿抽地五垧，后来其家人又表后悔。该村农会根据这些情况经过群众讨论后，做了一些必要的修正。各阶层每人所得产量，二月间是地主富农六•八四斗，中农和富裕中农七至七•○三斗，贫雇农七•六斗。这次修正以后是：地主富农七斗，中农和富裕中农七•二五斗至七•五七斗，贫雇农七•○四斗。这样就减少了抽动中农的土地，并使地主富农的生活也容易维持。在此次修正后，农会即协同乡政府颁发了土地证，宣布该村土地分配不再变动。至此该村土地改革乃告最后结束。这篇通讯所说的该村整党工作，就是在这个基础上进行的。

    陕甘宁绥德义合区黄家川村，自完成初步整党工作之后，党员与群众关系已趋密切，并形成了群众核心的领导地位。该村在初步整党过程中，首先做好了三件事：（一）把支部公开，打破了党的神秘状态。（二）发扬了党内外民主，把党的会议与群众会议结合起来，使党员与群众之间通了气。（三）党员发展了一倍以上，冲破了过去狭小的圈子，增强了力量（陕北农村中多年来很少发展党员，有些支部十年来没有接收一个新党员，所有党员都有十年以上的党龄，故现在发展一批新党员，是十分必要）。这样，整个旧的一套强迫命令、包办代替的作风被否定了。但接着产生了新的问题：第一、党员不知道如何领导群众和领导群众作什么。有些有毛病的党员，在审查过程中看见了群众的力量，便说：“今后党员难当了。”有的因为不好的作风被否定，新的群众的作风未学会，怀疑说：“党员一举一动群众都知道，怎能监视坏人呢？”第二、群众在土改刚结束之后，有极端民主的倾向，往往连很小的事都要经由大会解决。第三、新党员工作都比较认真谨慎，很有朝气，但个别党员暗中有点不服。例如老党员黄向海当听说附近村庄因动了中农的土地财产而实行纠偏时，就还想把本村的党恢复秘密状态。
    根据这些情况，工作组即帮助支部从教育着手，从思想上政治上提高他们，加强党内团结，帮助他们形成核心力量。例如宜川大捷后，便从报告我军胜利消息，讲到全国局面、党的力量、革命的前途，继而谈到作党员的条件、乃至联系讲到组织原则等。这种党课，有时由工作组的同志来讲，有时通过支书去讲。上课的方式有时由报告新闻讲起，有时由本乡本村发生的问题讲起，也有时先发动大家讨论，解决实际问题，然后联系到一些原则问题。老党员黄绍举和新党员黄马六发生纠纷，小组长先领导他们沟通意见，弄清是非，然后启发大家讨论新老干部团结问题和全党团结问题。党员黄朋明和非党员的村长闹架，小组长领导他们实行检讨，本人作自我批评，最后讨论到党和群众的关系问题。这样的上课方式，党员学习情绪很高，群众也很爱听。每次开会，除了党员以外，总有一二十个党外群众参加。这些党外群众还常常帮助党员提些适合本村的办法。例如上完党和群众团结这一课后，大家就商定了三项具体办法：（一）党内讨论有关群众的问题一定请群众参加党的会议，集思广益，共同协商。（二）党员采用交朋友的办法，每人自然地在自己周围结交一部分群众，经常听取他们的“呼声”，领导他们生产，影响和教育他们跟着党走。全村十三个变工小组，现在多数由党员带头。党员这样分头团结群众的结果，原来群众中存有派别对立的情形，也无形消除了。（三）每个党员分工帮助一件行政工作，并负责做好，经常向党内汇报。如黄维华、黄宪青负责搞好农会工作；黄宪贵、黄贤帮助生产救灾；郝培莲负责妇女工作；黄跟珍掌管水利事情；全村每一个工作环节上，都分布有党的活动力量。
    其次工作组又引导支部具体帮助群众解决困难，并由此建立了支部在群众中的威信。春耕中，乡上指示要本村派七个人去黄河边运粮食，党内即先研究如何胜利完成任务，同时又不致影响群众生产，结果商定以变工和代耕的办法鼓励自愿报名。但群众没有外出习惯，有的对路上的生活还有顾虑，党内又决定派一个党员去带头，并在路上关照大家生活。党员黄登保劳动力有长余，也需要变工，即由他在群众大会上自告奋勇，接着影响推动群众，完成了任务。他们走后，党又领导变工小组分别把去运粮者的夏田种上了。他们返回时路上超过了预定时间，党又发动农会实行慰劳，按超过日期，发动群众付给一些代价，以资鼓励。发展副业，产时，党先发动群众酝酿座谈，宣传解说，造成热潮。黄二旺想做豆腐，没有本钱，小组商议由党员黄绍举资助他。黄成文没有磨子，由党员黄从圣借给他。为了鼓励大家运炭、运盐、由党员黄马六先去试运，第一回就赚到将及农币十五万元，全村人立即都传开了。因此该村在春耕空隙中，单是炭就贩了三十回，挣农币将及三百五十多万元。中农薛尚台会染布，小组会决定要帮助他在本村开染坊，于是小组分工去鼓励本人、劝说群众资助，一部分人嫌他脾气不好，开头很不同意，党员则分别解释开染坊对本乡本区的好处，慢慢地取得了全村群众拥护，借出三百多万农币的公共财物，染坊便开张了。薛尚台和其他群众从这些具体扶助他们的事实中，认识了共产党的政策，党员对群众工作也有了信心。
    此外，党又主动研究解决农会工作和行政工作的许多问题，使党与农会和政府密切地结合了起来。该村位居大路，差务繁多，村长和村议员（即村代表）最感头痛的事是担架支差和毛驴支差的零乱和不公，以致影响生产。党内即协同农会组织大家研究办法，最后商定实行记工记差，奖励好的，批评坏的，健全制度。党内又动员党员支持这一制度，结果行之有效，人人称便。土改之后，群众在思想上最顾虑的，是以往公粮负担弊端太多，和优待军属工作的紊乱不合理。对于这两个问题，党从去冬即在群众中提出酝酿研究。因为该村自前年土改后土地数量悬殊不大，群众在反复讨论后，一致决定按土地常年产量计征公粮。对军属优待，亦经过研究，决定按土地常年产量由代耕人实行包耕，即由包耕者按常年产量交粮给军属，收粮超过常年产量时归包耕者所得，不足时由包工者垫给。这样既保证了军属生活，且鼓励了包耕者努力生产。这些办法和制度，都先由党内组织研究提出，不仅充实了党的会议内容，发挥了党员积极性，而且提高了党在群众中的信仰。由于党不断地研究解决群众中和行政中的各种问题，党与行政机关和群众团体之间，建立了一种很密切的合作形式。现在该村最好的党员黄维华是党的小组长，又被选为农会主任，非党劳动英雄马超凡是村长，又是农会生产救灾委员会主任；生产模范郝培莲是妇女主任，又是副村长。他们在实际工作中，很自然地树立了一种良好的配合制度。例如党内开会讨论村内事情，即请非党村长参加，村长有事自动找农会或党商量。在日常的活动中，党的干部与非党的干部步骤协调，加以在工作中相互检讨，因而工作都很起劲，已形成一个统一的领导核心。过去遇着很小的事情都要召开大会的毛病纠正了。党的一切主张、决议，经过这个核心都可以贯彻下去。

【新华社西北二日电】

黄家川土改整党胜利结束
互助互剂人人生产

人民日报：1948-03-15　第1版

    【新华社西北十二日电】绥德县义合区黄家川村土改及整党胜利结束后，即转入紧张的生产。全村农历正月初六即开始送粪，并已出牛揭地。二十九户没有种子的已获解决。全村七十三个劳动力，已有五十四人组成十六个变工小组。春耕前最严重的问题是缺乏耕畜。但由于农会和村民共同努力的结果，已买到牛三头、驴六头半（有一头驴是和邻村伙喂的）。揽工二十多年的黄向城、黄文海，历年来靠人工变畜工，总种在最后，今年农会帮助给买了牛，现已种过莞豆。七家自动献出土地的中农，四家有牲口，粪已送了一半，两家新买了牲口，另一家则与农会合伙买了驴。所有地主（三户）与两户富农也参加了变工组织。一生很少劳动的地主马超海，从去冬起即已开始学习生产。地主薛英华除种地及他女人纺织而外，还开了个小豆腐作坊，农会已给三户地主调剂了种子，订好生产劳动计划。翻身后的农民黄朋年是生产中的带头人，不等到天亮，就起来送粪。二流打卦的黄从圣也积极参加了劳动。人民都笑着说：“今年咱们村里可闹美啦，咱们一定要好好生产。”
    该村在春耕未发动前，群众中存在着三个问题：（一）缺乏畜力口粮，（二）顾虑负担如何公平合理，（三）对发展生产、劳动致富的政策还不大了解。如何及时正确地解决这些困难，成为开展春耕的关键。农会首先用最大的力量扶助解决牲口困难，曾将斗争果实中的银器首饰卖掉做为资金，确实贫苦的农民可几家合伙用公金买牲口，其余或帮助一部分，或由公金中暂借，并鼓励有力购买者自买，对怕差事多，而不买牲口的，则加以解释说服。口粮问题则将分得斗争粮食作为公有，由全村群众民主调剂，最困难的孤寡及个别尚无生产基础的贫农，按人口救济，其余或部分补助，或临时补助。中农对负担如何公平合理，特别关心。在春耕前个别人曾说：“明年够吃就对，不要太勤俭”，工作组为此，特组织群众漫谈，提倡劳动致富，以本村中农土地财产基本未动，及附近村对斗错的中农退还财物的事实，说明共产党坚决联合中农的政策，同时由农会督促劳动不好的人作生产计划。现全村已卷入生产热潮。

土改、整党与民主相结合
黄家川整顿村支部

人民日报：1948-03-11　第1版

    【新华社西北八日电】绥德义合区黄家川村土改与整党、民主运动相结合。去年冬土改开始时，即审查整顿村支部。该村有七个党员，三个是贫农，四个是中农；四个参加乡村工作，三人为勤朴农民。该村党原存在着三个缺点：（一）党很小，且有严重的关门倾向，全村七十四户三百三十三人，只有七个党员。（二）党的工作只限于保卫工作，使群众觉得党很神秘，从不过问。（三）四个与群众有联系的党员中，二人未参加行政工作，二人是前年土改后发展的，都缺乏教育；和群众很隔阂的三人系抗战初入党的，都担任行政工作。但一个因为过去爱串门子、赌博；一个近几年不好好劳动耍私情；另一个因为强迫命令，办事不公，以至在群众中全都丧失威信。去年，有四个党员，以那个劳动不好的黄向海为首，联络一部分人，组织“贫农团”，没收了地主富农的全部财产，并对人宣传说先打倒地主，再打倒富农，再打倒中农”，使中农发生恐慌。工作组下去后，一面直接找真正贫雇农启发其觉悟，帮助他们团结中农形成力量；同时即在党内发现和依靠好的党员，教育落后的党员，解释党的政策和党的任务，号召党员在群众运动中学习。接着公开支部，在群众参加下进行整党。党员黄宪清系老贫农成份，工作积极和群众有联系，首先被吸收到新贫农团中，群众审查后，公认为是最好的党员，随即被选为农会委员。党员黄登保、黄维花在审查后，也被一致认为各方面都很好，在运动中，后者被选为农会主任，前者被选为委员。对于有缺点及毛病较大引起群众不满的党员，工作组便从教育着手。启发其反省，鼓励他们进行批评与自我批评，从日常发生的具体事实中引导他们开检讨会，再由近到远联系过去。党员黄朋明反省他前几年闹赌博串门子被人轻视的事实，工作组即予以适当表扬，这样逐渐使党员把批评与审查认为是光荣的事。与此同时，非党群众也召开会议。工作组在会上强调发扬民主，说明群众有权审查每个干部和党员，鼓励他们起来参加整党。两方面动员好后合起来开大会，会上党员首先反省自己的错误，请大家批评帮助，然后诱导群众发言。于是党员与群众间存在着的问题逐渐揭露出来。党员黄绍举，工作上有强迫命令的毛病，得罪过十户居民。黄朋元任村主任时，领导群众给贸易公司疏散棉花，曾企图少交几十斤。会上展开了热烈批评。但当讨论到应如何处理这些党员时，群众多不开口。工作组于是提出三项保证：（一）对每一个党员有甚说甚，说错了也不要紧。（二）对任何党员提出处理意见时，对的一定接受。（三）被审查的人如有报复行为，群众可以上告。对党员也提出了三点：（一）勇于揭露自己的错误才是好党员。（二）要给群众办好事，就要诚心诚意欢迎群众审查。（三）相信党和群众不会冤枉自己。从此会议开的更为热烈。对那些不惯在大会上说话的人，工作组则找他们开小组会；在大会之外再以党员为基础召集有关群众开座谈会。黄绍举得罪过的十户人，一户一户请来讨论，一件件提出研究。黄朋元压棉花的事，把有关户找来对证。严格地检查每个人的每件事情，分清是非轻重，由此解决了党和群众间历年来积压的问题。这样党员受到了很好的教育，得到深刻的鉴定。黄绍举经过严格检讨后，大家认为他为人心是好的，主要毛病是脾气不好。有些事情的错误，责任还在上级。由此，党员也认识了群众是真正的公正人，党员要好，必须与群众结合。群众的认识，也大大提高一步。群众对有毛病、犯错误的党员看法有了改变。开始审查时，曾有二十多人认为有三个党员不够格，坚决主张把他们清洗，但经过审查，分清是非，分清责任，分别公私的结果，有些事情是由于制度上有毛病（如担架、支差等），或出于误会（如两家婆姨间的纠纷），或党员不能负全责（如分配公粮不公）。有些党员的错误，群众也看到系由于党内教育不够而来。所以最后讨论处分那些有毛病的党员时，绝大多数人都认为本村党员基本上都是好的，一致主张留在党内教育。党员经过反省后，工作更为积极，待人的态度也更和气了，群众对党对民主的重视和热情亦更为提高。从去冬至今春，该村群众专门讨论及审查党员问题的会议，开过十五次，一面审查旧的，同时介绍新的入党，党员发展了一倍以上。最后党员形成了核心力量，团结群众改选了村政权，将平日作风不好并好闹宗派的村长和少数议员予以罢免，选出全村公认勤俭公正的农民（百分之四十二是党员）接充；其余议员，按工作好坏，受到奖励或批评。

满足贫雇要求又团结了中农
黄家川抽补典型经验

人民日报：1948-03-01　第1版

    【新华社西北二十八日电】陕甘宁边区绥德县义合区三乡黄家川村按产量为标准以抽补原则，满足了贫雇农的土地要求，并巩固地团结了中农。
    该村共有七十五户、三百三十三口人，内战时为游击区，土地未被分配，一九四○年，进行过一次“并地”（即由农会主持把地主土地分配给农民耕种，租子减一半，是永佃性质），去年春天进行过一次比较彻底的土改，将地主长余土地按人口分给无地少地的农民，消灭无地户，此次抽补前全村三户地主廿四人，每人平均一垧六堆三（按当地一垧为八堆约合三亩）。三十一户贫雇农，一百一十三口人，每人平均一垧六堆四。五户富裕中农，三十二口人，每人平均二垧半。三十六户中农，一百六十四口人，每人平均两垧又半堆。从数量上看，土地问题已基本解决。所以运动开始时，贫雇农因急欲求得地主的粮食和浮财，曾认为“土地没分头”，工作组也并不清楚，只在土地数量上考察了一下，觉得平分发生困难，因三户地主中只能抽一户的土地，而中农却至少要动二十户，贫雇农也要动八户，对满足贫雇及团结中农发生问题。后经发动群众深入的登记土地和调查，开始以农会的两个委员吸收五个熟悉土地情况的公正农民，组成土地小组，每天召集二三十人，逐户登记，先由本人在场报告，众人帮助计算，当场登记及审查通过，最后交全村大会复审。先后经群众三次反复审议，才发现不仅山地有好坏，川园地也有好坏，并有远地近地的差别，同时发现了不少的公地合作社地绝户地，以及去春土改中分配不公的情形，如把典地转为死契地，有两户多得了四倍半土地。经过了这样较精密的计算，发觉各阶层土地产量相差很大。如地主每人平均为九斗八，富裕中农为八斗四，中农为六斗八，贫雇农则只有六斗六。地主的土地，百分之七十以上是好地和较好地；贫雇农的土地百分之五十二是坏地，百分之十八是较坏地，有五户完全种着最下地和较下地，有六户百分之九十以上是最下地，九户没有园子，九户园子太少；中农中有七户百分之九十以上是坏地和较坏地，八户没有园子和园子太少，但一户七口人的地主，则拥有一百六十畦园子（约合四堆），有一户富裕中农占有全村六分之一的园子。
    这一计算结果，大大启发了贫雇农，当开始形成力量时，便勇猛向地主斗争，声势很大。工作组支持了他们，这时中农表面都赞成彻底平分。但当他们都参加了农会，把地主斗倒而接近分配的时候，有些长余土地的中农就表示：“彻底平分对是对，就是不好办”。中农黄宪常说：“如果抽了咱的地，明年要当二流子”。这些反映，促使工作组仔细研究中农的心思，经挨户走访，启发他们说心里话，召集他们单独开会谈心事，诉苦，慢慢的发现原来完全同意彻底平分的中农，实际上都有着种种顾虑，如：（一）怕动了坟地养老地；（二）怕分了祖业地；（三）怕把土地分成小块；（四）劳动好作务好的，不愿意再动。针对这种情形，工作组赶紧解说抽补方法，调剂土地不是打乱一切土地平分，并从废除债务，减轻中农负担，巩固边区以及打垮蒋匪鼓励他们帮助贫雇农翻身。同时加强对贫雇农宣传团结中农的重要，要他们懂得领导中农又懂得向中农让步。两方面单独开了谈心会后，又合在一起开大会。反复解释讨论了土改的两条基本原则：满足贫雇农要求，和团结中农。最后共同商量本村土地如何分配。经过双方这样深入的讨论，引起了中农自动“欢迎”土地（即自动拿出之意），如黄登堂在旧社会时欠了很多债因革命废除债务而翻了身。近几年又欠了些债，这次又废除债务，他说：“我两次靠革命维持了中农，我知道穷人的苦，我愿意把多余的园子和山地欢迎出来帮助穷弟兄翻身”。就这样，有十七户中农“欢迎”出三十七垧地。但地有长余的中农黄宪常、黄宪曾却不开口，贫农黄维治，有园子有川地又有好山地，还提出要分得园子，工作组便又把毛主席对中农要适当让步的意见向大家解释，启发大家根据本村情形和毛主席的指示去酝酿三天。当时正是冬季生产刚刚开始，从此，三二十个人便聚在一起捻毛线，拉谈，争论，从来不多说话的黄继父也参加了争论，大家批评黄维治“太自私”，“你半斤油瓶还要装一斤，就满得溢出来”。又批评黄宪曾说：“只顾自己不管别人”。这里在拉谈满足问题，那里在谈团结问题，到处在谈论。
    另外中农黄明亮欢迎了又后悔，农会允许他撤消，第二天他受他侄子的鼓励又欢迎出来，第三天又撤消。直到最后他想到在旧社会所受的苦处，想到他“欢迎”了少量土地，而他的侄子外甥都能得到土地，才又决心“欢迎”出来。至此，全村进行调剂土地，经群众反复酝酿，按照全村平均产量及人口，并照顾贫苦和老弱残废，实行抽肥补瘦、抽多补少，先动用地主土地，公地，不足时再动用中农“欢迎”出来的土地，计：（一）从地主土地中抽出十七垧六堆半。（二）拿出公地、合作社地、绝户地十三垧七堆。（三）修正去春分配不公之地五垧七堆。（四）“欢迎”土地的十七户中农动用了七户共十七垧三堆。其余十户的土地都退回。黄朋亮“欢迎”的土地也退了回去。动用的七户中农（其中五户为富裕中农）“欢迎”后另分配了斗争果实和调剂了园子，从这四方面共抽出土地五十五垧弱，除补给地主户较下地九垧七堆（另由贫雇换给六垧二堆）外，其余分配给了三十六户（约占全村户数的百分之五十），共一百三十七人（占全村入口的百分之四十），满足了廿八户贫雇农，八户中农的土地要求。全村（也即是全乡）基本上达到拉平。地主每人平均产量六斗八升四，富裕中农七斗零三合，中农七斗，贫雇和老弱残废七斗六升。全村每户都有园子，也都有好地。去春分配中有五户地分散成小块，现也兑成了大块。自开始至分配完，前后共二十一天，（调查登记九天，群众反复酝酿分配七天，公布复审及修正五天。）对这次分配土地，群众都满意的说：“这回才真正彻底了”，贫雇说：“这回真满足了”。八户中农分得土地十垧二堆，生产情绪很高。七家合伙买了两头耕牛，大家都在积极筹划种子准备生产。至于抽动土地的七户中农，另分配了果实及调剂了园子地，并废除债务，减轻负担有失有得，并不影响其生活，所以他们都异口同声的说：“咱们是真心欢迎出这一点地”。