大连的工会怎样领导生产运动？

· 大连的工会怎样领导生产运动？（1949年10月）
   附 录 （人民日报资料）：
· 大连职工会在生产运动中的作用　东北工会工作经验之一（1949-9-12）
· 大连远东电业洋灰厂工会面向生产（1950-7-16）

大连的工会怎样领导生产运动？

作者：沈箓

出版日期：1949年10月

    一九四九年“五一”，正是旅大党公开的时候，群众的情绪很热烈，大连工会便在此时提出了“拥党生产竞赛”，提出奋斗目标是减低成本百分之五。

过去生产运动的缺点

    组织不统一步调不一致

    为什么提出降低生产成本百分之五呢？第一、过去的生产运动，一般都没有统一的要求和统一的口号（各厂有各厂的口号），在时间上要求也不统一。这次要组织一个步调统一的竞赛运动，因此提出适合各个工会的口号。

    只注意数量不重视成本

    第二、过去搞生产运动，搞得轰轰烈烈，有些工厂有很大的成绩，有些工厂也超过了计划。可是有些工厂的成本也提高了。从干部到群众都不重视成本问题，只注意数量上的完成任务。所以我们应该在群众当中，普遍进行教育，说明成本在生产中的重要，提出降低成本百分之五为竞赛目标。

    没有发挥集体性

    第三、过去竞赛立功，一般都是以个人为基础，在一个工厂企业里，虽然涌现了好多英雄、模范和功臣，但都是个别人的，而对整个工业生产来讲，只靠个别英雄模范，许多问题不能解决。要把整个工业搞好，必须发挥集体性，因此就提出降低成本百分之五。要达到这个目的，绝不是个人所能作到的，必须大家一致努力。只有个人或一个部门搞好，其他部门不配合，降低成本的目的是达不到的。
    这个竞赛运动，大多数工厂现在已完成了计划，并有的超过了计划。这和过去三年来的工作是分不开的。

    工会应当领导生产

    三年来工作给我们打下了基础，给我们解决了好多问题。第一个问题是工会要不要搞生产运动？工会究竟是搞生产呢？还是搞福利教育？有的同志认为工会就是搞福利和教育，这样就能保证生产。其实如果工会仅仅搞福利和教育，而不去领导生产，在工人觉悟的提高上，和劳动态度的改变上，不会有多大收获，因此也不易把生产搞好。只有把生产搞好，生活才能改善，三年来的经验，大连的每个群众都了解这一点。

    发展生产改善生活

    大连刚解放时，工人吃不饱肚子，生活降低了，并且出现大批失业的人，在这样情况下，有好些同志在工厂做生意，赚钱来养活工人，结果搞了几个月，工厂关门了，碰了许多钉子，碰来碰去，找出一个办法，还是搞生产，从生产上解决问题，来积累资本，发展生产，扩大范围，逐渐来改善工人生活。
    三年来工人的生活改善了，现在工人工资比解放时提高了百分之四十，物价降低了百分之四十六，小米价减低了百分之八十，苞米以前每斤最低一百五十元，最高二百四十元，现在跌到三十五到四十元。因此，我们知道，当一个地区新解放以后，应该马上搞生产，从生产当中来组织工人，团结工人，使工人思想打通，使工人彻底明白，只有积极生产，才是解决生活困难的好办法。

    搞生产运动的条件

    在什么条件下可以搞生产运动呢？有的同志说：生产运动是一个高级的东西，要有健全的支部做堡垒，健全工会和干部来领导，要有充分的原料，就是把一切都准备好再去搞生产运动。从大连的实践中证明了，只要有一定的工作，经过初期的群众组织工作，有党的领导，有生产就可以。修建工厂也可以搞竞赛，可以在生产运动中去解决其他问题，健全支部，组织工人，发动群众，健全工会组织，培养干部；在今天讲起来，思想上解决了这个问题。只要提出生产竞赛，不论工厂基础的好坏，都会积极参加生产竞赛。但是这里又发生了一个问题，就是搞什么？怎样搞法？大家都承认工会应该搞生产运动，可是有的同志认为成本问题不是工会的问题，应该是行政的问题，工会不应该干这个事情。经过几个月的工作经验，取得了一致的认识：成本问题、工资问题、劳动组织问题、技术问题等，不但是行政上的事情，同样也是工会的事情，生产运动是群众性的运动，也可以说是管理民主化的运动，生产要全体工人来管，不是由少数干部管。

    群众路线的好处

    生产运动展开以后，我们虽然没有组织管理委员会，但是我们有三头会议，在这个会议上常讨论生产方面的问题，而不仅仅是工人福利问题。工人有很多对生产管理、劳动组织、技术等提出改进的意见，经过批准后，就可以指导生产，这是行政上和工会上一个很重要的工作。譬如：在这次生产竞赛中，工人自动提出了这组人多应当减少，那组人少应该增加，在全体职工努力研究下，比以前严密多了。全工业厅所属各工厂，可以节省五百人，工作效率未降低，反而提高，成本还降低了百分之五，这就是集体竞赛运动的效果。所以工厂中的问题应该采取群众运动的方式，走群众路线，问题解决的比较快，也比较完善。

怎样搞法

    自觉自愿参加竞赛

    一、在动员方式上，过去搞立功运动，是自上而下的命令，由干部去搞，后来我们不用这个办法，而是先在工厂里酝酿，进行了三个月的准备工作。我们特别强调这次竞赛要自愿自觉，经过宣传鼓动教育，自愿的参加，这时候正是党公开的时候，工人的情绪非常高涨，各工厂工人向党向毛主席写了很多信，差不多都写有自己的生产计划，自己在生产中要作到什么。在这个基础上，各厂展开挑战，接着市总工会又召集各工厂选出来的代表会，组织集体竞赛，互相挑战，提出条件，当场签字，参加会的六大企业四万多人。这个挑战是在下面发动后，上边再统一起来，这就是这次动员组织生产竞赛和过去不同的地方。

    手脑并重开动机器

    二、在提高生产率方面，过去我们是强调劳动态度，改变工人旧的劳动态度，这样工人固然也很积极负责，甚至加班很多，但现在再要加强劳动态度，就有两个问题不能解决：一个是工人再加劲，也加不出多少了；再一个是过去有个教训，劳动态度加强的结果，第一个月立功竞赛劲头很大，到第二个月就发生大批病员，有一个工厂五月份竞赛时，工人问：“六月份还竞赛不竞赛了？”干部说：“六月份不竞赛了。”工人说：“这一下子可解放了！”结果五月竞赛以后，六月份就病了二十一个积极分子，生产下降了，因此今年不能用加强劳动去解决提高劳动生产的问题，而要从其他方面想办法。
    我们提出了手脑并重，“开动脑筋”，发挥工人的创造性，从以下几个方面解决这个问题：

    提倡合理化的建议

    1、领导工人创造发明，提倡“合理化的建议”。本来通常叫“创造发明”，为什么我们叫“合理化建议”呢？因为发明创造这个题目太大，会把工人吓住，有些虽然东西很小，并不是什么创造发明，也许别处已有，但这个地方没有，没有这个办法生产力就不能提高。这些东西就是生产上的不合理，所以我们叫它“合理化建议”，这是苏联的做法，我们现在就采用它。

在实行合理化建议的时候应注意什么问题

    重视职工的创造性

    甲、思想上应重视职工的创造性。创造发明，只要在解放了的地区，是一种普遍现象。这种创造发明，如果不加以领导，不去推动的话，效果是不大的，而且恐怕会发生许多问题。有些地方发明创造的结果，反而把生产搞坏了。如大连铸造工人，未经批准就提高压力机能力，结果搞坏了，要化四五十万元、一星期的时间才能修起来。这说明建立批准制度的重要，无组织无领导是危险的。

    创造发明应当推广

    在工人当中，干部当中，虽然一般的说创造发明好，但是不够重视推广。如有些东西，在科学上早就有了的，如果现在采用了，生产力可以大大地提高。举一个例子来说：在铁路工厂中，有一个工人，做涨圈，他想了一些办法，做出“胎”，生产力可以提高六倍。当然我们干部就觉得这是一件大事情，召开了一个座谈会，把各厂工会主任和积极分子召集起来，说：“这个经验应该推广。”实际上，在四七年这个问题在其他厂就已解决了，当时因为工厂和工会干部不重视这个问题，觉得不值得推广，没有介绍。同时工人中有这种情绪：这个工人自己觉得很好时，别的工人对他的压力就很大。说：“你这家伙，吹大话，这有什么了不起！”因此工人也就不敢介绍，这是影响经验推广的原因。

    打破保守观念

    另外工人有这样一种思想：认为在日本时代的东西，百分之百的科学、合理，不需要什么改造。这是一种保守观念。这些思想如果不打破，就形成自流、自发的现象，搞创造发明的人，在舆论上、精神上遭受到很大的压力，物质上碰到很多困难。如果我们干部不在思想上解决这些问题，在工人中进行普遍的教育，这些经验就很难推广，这一点看起来很简单，实际上是很重要的。

    多开座谈会多参观

    介绍经验很困难，一般报导不能说明问题，不懂技术的人很难写清楚。像铁道工厂妨害生产的最大问题是翻砂废品太多。但旅顺大坞已解决了这一问题，我们采取的办法是：第一、把生产好、技术好的工人找来，把不好的工人也找来，一齐开会研究，工人对这件事非常感兴趣，他们向工会要求今后多开这样的会。而我们的干部却不然，人家讲了半天，自己坐在旁边看热闹，工人一谈到生产上的办法，自己就哑口无言，不知其中的奥妙何在，情绪不高，这也影响经验的推广。现在我们采用的办法，一个是座谈会，经常召集创造发明合理化建议者座谈会。第二、在礼拜天进行技术讲座。第三、经常组织工人参观，凡是这个工厂和那个工厂有关系的，就组织工人实际去看，经过这些方法来推动生产，收效还很好。

    帮助工人创造发明

    乙、加强领导，建立批准制度。工人的创造精神是很好的，我们应该很好的掌握，好的经验要及时推广交流，组织工人去研究，这对于劳动生产力提高有很大的帮助，有的工厂搞的比较好，行政上掌握的好，对于技术上的合理化领导上又重视，不是要工人满山满野的去搞创造发明，而是有目的地提出那几个问题，来让工人想办法，这样效果大一些。但这样做，行政领导上要熟悉技术才行，工人要研究先向行政工会提出，经行政同意，行政上应帮助工人解决困难。工人创造发明上有很多困难，首先是物质上的困难，想研究东西，就是没有机器、没有原料和工具，有时从工厂里偷一些原料来搞了。也有的工人自己花钱买一点东西来研究，如果研究好，就成了英雄，带上大红花，如果搞坏了就连本钱都赔了。现在我们采取这样办法，工人把改造意见提出、或经过行政上研究，认为这个问题有点价值，就帮助他们解决物质上的困难，给他们原料、工具及必要使用的机器。其次要动员技师来帮助工人，因为有些工人虽然有经验，但理论水平比较低，单独搞，还搞不起来，需要技师帮助他们，这样会提高工人的积极性，热烈地展开这个运动。

    建立奖励制度

    丙、建立奖励制度。凡是工人提出的生产合理化建议，经过试验，确实证明对于生产有很大效果，一经采用，应该加以奖励。这个奖励有什么标准呢？就是根据他在降低成本当中取得效果的大小而定，苏联工厂有这样一个规定：凡工人创造发明的东西，给他在创造发明的价值当中百分之五至百分之三十的奖励。作工会工作的同志，就给这个工人记工，或给予模范等称号。

    组织分工关系大

    2、劳动组织问题（疑脱漏句号——录入者注）生产组织的分工，对于生产的作用很大，现在举一个实例：铁路工厂的破车修理班有五十个人，三月份完成了七台，四月份预计十五台，没有完成，到五月份，行政上规定要修二十台，大家都没有信心，说：“十五台都没有完成，二十台怎么能成呢？”后来经过研究，发现了劳动组织上有问题，过去是五十个人一块干，现在分为六个小组，每组有专人负责，谁担任什么工作划分得很清楚，结果一个月完成了二十五台。因此我们有了经验：生产组织的划分越小越好，越明确越好。划分劳动组织，应该把民主和“专责制”联系起来，光靠行政上和工务科去计划核算，解决不了问题。只有把工人组织起来，动员大家想办法，仔细研究分工，使生产效率提高，才是最好的办法。

    工会应当拿握生产计划

    3、掌握生产计划健全工会小组问题。过去的工会干部，多半在上边，深入小组的很少。我们从二月才开始在个别工厂试验加强小组，有个苏联同志问我；“工会的工作你怎样作的？”我说就是宣传、动员、组织、号召。他说：这样作不能解决问题，要想把生产搞好，工会应当很好的掌握生产计划。最初我认为这么做是包办式的，现在从许多厂子实行的结果来看，这是非常重要的。作法是行政上把生产计划交给工会，由工人当中积极分子和干部来研究怎样完成？或有什么困难，经各部门研究好以后，定出工会的生产计划，逐步达到小组，这样各小组就会活跃起来，小组的内容也就丰富了，如果离开生产问题，小组就必定空洞。假如老是检讨你的态度不对，他的态度不好，就会发生一个偏向——极端民主化，影响生产很大。

    小组活动应以生产为主

    过去我们的小组，不以研究生产为第一，而是以研究政治学习和讨论态度为主。生产小组长不敢使用他生产上的权力，工人不听指挥，领导上还说你这干部思想不大好，要你检讨检讨。有时干部生产任务分配不下去时，就用“抓阄”的办法，抓着谁就是谁。如果让技术不好的人抓到了难活，就作不好，对生产就有损失。还有用选举的办法，确定技术等级。一个新来的技工，应该是七级选为五级了，结果新工人不高兴走了。所以小组会应该以生产为主。工会的民主运动，也经过小组会的讨论，可以运用到生产里去。这就是工会要掌握生产计划的好处。如果由工会掌握这个问题，就可以看出那个部门生产好，那个部门生产不好，可以互相帮助，并且可以向先完成任务的吸取经验，推广经验。

    生产计划要经工人讨论

    在大连的工厂，除我们自己办的以外，还有中苏合办的，合办的比较好，因为苏联对于搞生产有一套计划、比较精密。可是我们的工厂，计划不是订高了，就是低了，订高了工人没有信心，不能完成任务，订低了赔本。后来我们就采取生产计划来了以后，经过工人讨论，再修改后制成计划，如造船工厂，原来行政上说造一只船要三千二百个工，后来和干部讨论要用二千四百个工，和工人一讨论说用一千九百个工就可以完成。从这里可以看出我们的生产计划不正确，所以必须经过工人讨论，但是工人讨论以后，一定要经过行政决定，如果不经行政上批准，那么会发生问题，因为生产任务的完成是要包括许多问题：像原料问题，成品推销问题，劳动组织问题，所以生产计划非要行政上批准不可。这就是我们采取掌握生产计划，运用小组来推动生产工作的方法。

宣传教育工作

    生产运动要建立在工人自觉的基础上，因此，第一、要打破工人一切障碍生产运动的落后思想。第二、取消不合理的搜腰包制度。自从把这个制度取消以后，并进行教育，工人觉悟提高了，不但偷的现象减少，连浪费现象也减少了。除了发扬民主启发自觉以外，在生产竞赛中较突出的，应当宣传鼓励，现在大连采用的办法有这几种：

    以光荣牌刺激工友进步推动生产

    具体的办法是用红、黄、白三种颜色的大木牌，将全厂工友的名字分别挂到各种颜色上面。红的是进步的，黄的是一般的，白的是不进步的。每半月一次，大家评定。评定的方式是：召开工会小组，先由本人说明半月来的生产、学习、生活等方面情况，再由小组作补充；评定颜色，如本人不同意，可提意见，最后可交到工会支部与行政部长批准才为有效。评定标准是以生产为主，学习与生活作风为副，能超过生产任务的，并且积极起带头作用的挂红牌；只能完成任务，只是个人积极的挂黄牌；没有完成任务，生产表现不积极的挂白牌。
    这种办法据工友们反映说：“过去记功，我记不上一点小着急，反正别人不知道，现在可不能滑了，一不好就摆出来半个月，全厂都知道，多害臊。这办法和照妖镜一样。”自从实现这个办法以来，挂白牌的逐渐减少，生产逐渐提高。

    “胜利消息牌”来鼓动各部门生产热情

    工友们说：“前线战士打了胜仗，要出号外传播，我们生产战线上打了胜仗，也要出号外使大家都知道。”因此便出了个大型的生产日报板，每天报导生产情形，以挑起各支会各个人的竞赛心，鼓动生产热情。

    电灯泡工厂的优胜旗、信号灯、生产报

    优胜旗一天流动一次，灯泡科按各台机器生产标准，订出生产计划，如果那台机器产量多质量好，优胜旗就插在那台机器上，每天好，每天可以获得。
    信号灯设在灯泡科，根据五台灯泡机的样式作成像交通信号灯，分一、二、三、四、五格，（代表每台机器的号码）以玻璃制成，设在最明显的地方，按每台机器的性能订出一小时的生产计划，任何一台机在一小时内完成或超过、那一个号灯就亮起来。
    生产板，板上将每天每台机器生产计划标明。下班时再把每台机器的实际产量和废品的百分比写在板上，工友们自己去计算比较，确定那台机生产成品最好，优胜旗就给那台机器，这样机与机间互相检查，一台机器上的工友也进行检查，一号机器废品由百分之三·一四减少到百分之〇·七，二三号机由百分之四·三减少到百分之一·七。

    定期或不定期的表扬栏

    很多工厂都采用这个办法，就是将上一期或前一个月的生产功臣，对生产有贡献的拍成照片，并将他们的模范事迹详细整理，和像片一起镶在玻璃盒里，长期的展览，用这表扬成绩，鼓励情绪。
    另一种是临时性的，及时对在生产中有成绩的工友进行表扬，把照片和成绩的具体办法和经验详细的介绍，这样除表扬了本人，激励了大家而外，主要是介绍经验，使全厂学习。

    流动奖旗

    这个办法应当依据竞赛单位的多少来规定旗子的多少。单位多可作三面，分冠、亚、殿三种，单位少可作一面。规定日期，各单位竞赛夺锦标。这样不但鼓动了工友的生产情绪，又充实了各单位的挑战内容和意义。

    扩音器、黑板报、壁报

    如大访、中长等单位，很好的运用了本厂设置的扩音器，进行了宣传鼓励工作，起了很大作用。因为他能及时的对生产、学习中表现积极的进行表扬，对于落后的进行批评，如有通知可以传播一下，这样不耽误时间，不识字的人也能听懂，很便利。
    另外在黑板报和墙报上也可随时进行宣传教育。

    多宣传多鼓励

    在这工作上苏联同志曾经给我们一个批评，这是值得我们注意的。有一个火车司机梁超祥，在竞赛中打破了日寇时代的记录，牵引量达两千六百吨。我们把这个问题看得很简单，可是这位苏联同志，当火车还没有到站的时候，他就坐了汽车，到车站等着。车刚一停，他就跑上去和那人握手，还奖励了他全班四十万。苏联朋友对我说：这样大的事你们没有一点表示，是不对的，应该在每个车站前，把职工召集起来欢迎，这样作，不但对他个人是一个鼓励，对其他工人也是一个鼓励。这说明我们还应该用更多的方式去宣传去鼓励，来提高工人在生产竞赛中的情绪。

    计件工资的奖励办法好

    最后是鼓励问题，如果只在精神上鼓励教育，生产的情绪不易巩固，奖励最好的办法是计件工资。大连计件工资比较普遍，推动了工人的生产情绪。除计件工资外，还有合理化奖励制度，职员技术干部奖励制度。日常物质奖励也很重要，有一个工厂去年生产竞赛时是优等，现在始终保持优胜的地位。工人不但工资增加了，每人增加三百格兰姆猪肉，（编者按：三百格兰姆合市秤九两七分半）两天发一次，生活改善了。又奖励了三百五十辆脚踏车，工人每天骑上脚踏车，就想起来为什么能有这个车，马上能想到要不是努力生产，怎能有这个好处呢。再有在每次竞赛时，生产好的增加配给品，工人们十分欢迎。

    工会应设立生产部

    在工会工作方面应该是为了生产的需要，加强劳保福利工作，不应当使工人在竞赛当中害病，家庭困难的给以救济，使工人生产情绪安定。工会的支教部、组织部、福利部都应当为生产服务。有人说生产工作是工会的全部工作，生产部可以不要，我认为生产部应当要，它在生产当中经常要研究解决工资问题，劳动组织问题、记功、评功等，生产部要经常去研究那个方法好。拿评功来说，先评了然后大家选，条件太复杂，干部群众都感觉非常厌烦。工人模范标准基本上只有一条，即生产带头，看他的生产成绩好不好，如果真正觉悟程度高的，他的生产成绩应该好。过去选的政治上很不错，但他在生产上很落后。而那个工人生产的好不好，上面比工人知道的还完全，工务科也知道他完成了多少数目，布织的如何，工人在检查后第二天才知道，所以有些厂就由行政工务科工会生产部组织起来评，评了后公布，这种自上而下的评，既简便又准确，有不同意的提出来研究，所以生产部很重要。生产中的具体事情，都需要生产部经常研究解决。所以生产部不但有工作，而且还有丰富的内容，应成为工会的一个主要部门。工会把生产部建立起来，对领导生产工作有很大帮助。

（录入：镰锤星　校对：阿芬）

大连职工会在生产运动中的作用　东北工会工作经验之一

人民日报：1949-09-12　第2版

    大连各公营工厂的生产运动是从一九四六年开始的。三年以来，在工业的恢复发展与建设方面、在工厂的经营管理方面，以及职工运动方面都获得了显著的成绩和宝贵的经验，本文拟就这些方面，作一概括介绍。

    一、先把生产搞好

    大连解放之初，大批工人失业；在业的工人生活也很苦，甚至比日本帝国主义侵占时代的标准还低。在这种情况下，工会是搞生产还是搞福利呢？起初，职工会干部在思想上有很大分歧，有人主张“只有改善了生活，才能把生产搞好”，“工厂的工会就是搞福利和教育，这样就能保证生产”；虽然也有人主张“工人要改善生活，首先就得把生产搞好；生产搞不好，没法改善生活”；但因缺乏经验，还是第一个意见占了上风。有些工会工作同志为改善工人生活，就去做买卖，想赚钱养活工人，“改善工人生活”，搞了几个月搞垮了，连工厂也关了门。摸索来摸索去，到一九四六年，才摸索出一个办法——开展生产运动。事实证明，这是改善工人生活的唯一正确道路。现在大连工人的生活在东北是最高最好的，工人的实际工资比才解放时提高了百分之四十，物价却比那时降低了百分之四十六。东北各地接受了这个经验，当着工业城市解放之后，都是马上集中力量发展生产，从生产中来解决一切问题。认为必须经过长期的充分的准备，才能开展生产运动的陈旧思想，已经被大连的实际经验否定了。

    二、掌握生产计划，运用工会小组推动生产

    掌握生产计划是大连职工会保证完成生产任务的最重要方法之一。当行政上做出生产计划后，工会即召集工会干部和工人积极分子，研究能不能完成？怎样完成？能不能超过？能超过多少？经各部门研究订出工会的生产计划（这一计划经过全体工人反复讨论，工人的积极性创造性都提高了，常常会比行政上订的生产计划高一些），再把这个计划一层一层的布置下去，直到各小组研究订出自己的生产计划为止。在工会小组生活中，也是以生产为中心，经常检查完成计划的程度，研究实现计划的方法，生产中的许多问题都因而解决了。这种小组生活比较过去那种脱离生产的、空洞的检讨“态度”，讲“政治”领导和“学习”的小组生活丰富得多，充实得多。同时，职工会因为掌握了生产计划，发现问题可以及时解决，比较过去那种空喊保证生产任务，而连生产计划都不知道的情况有很大改进，避免了职工会在生产运动中的盲目性，真正给予生产运动以有力保证。

    三、奖励发明创造，开展“合理化建议”

    曾有一个时期，大连是用加强劳动强度的方法来提高生产，这固然能使工人积极负责，甚至加工很多；但也常常发生另一个偏向，比如常常因竞赛而引起大批病员，而且增强劳动强度是有一定限度的，到达一定限度就不能再增加了。因此，改进生产技术、调整劳力组织、解决和生产有关的一切问题，就成为提高生产的中心环节。大连的经验证明：在解放了的地区，职工们高度的发挥创造性，积极地提出改进生产上不合理状态的建议，是一种普遍的现象。职工会接受了苏联的经验，在全体工人中开展了“合理化建议运动”，三年来获得辉煌的成绩。大连造船厂的工人在三年中提出“合理化建议”二百四十七件，节省物资达关东币千余万元。铁路工厂破车修理班的工人提出改进劳力组织上的不合理现象的建议，在同样人数与时间内，提高工作效率几近一倍。
    要搞好这一工作，要求行政与工会领导上熟悉技术及全厂需要急待解决的问题，有目的地提出需要研究改进的问题，不要让工人满山遍野的去搞“创造发明”。当工人向行政与工会提出改造意见后，须经行政上同意批准，并随即帮助工人解决原料、机器等困难，动员技师来帮助，这样就会提高工人的积极性，热烈开展这个运动。凡工人提出的生产合理化建议，对生产确有很大效果的，一经采用，应即根据他效果的大小给以奖励（苏联工厂规定以其创造发明的价值的百分之五至百分之三十为奖励）。为推动生产，及时推广与交流经验也十分必要。目前大连采取的方法有三：一、经常召集创造发明合理化建议座谈会。关于机械的，就召集机械工人与有关者来参加，一起开会研究，工人兴趣很大。二、礼拜天举行技术讲座。三、经常组织有关工厂互相参观。这些都收到了很好的效果。

    四、奖励

    为了鼓励职工们卓越的生产成绩和各种创造与发明，许多工厂实行了科学的奖励制度。计件工资是一种奖励的好办法。大连工厂实行计件工资的比较普遍。同时还有合理化奖励制度与职员技术干部奖励制度。全厂任务超过百分之五时，当厂长的奖励其工资百分之十，超过百分之十，厂长工资加倍。从一般工人到技术工人、职员、干部，都实行奖励制度，除宣传表扬的政治奖励外，同时并有日常的物质奖励。××厂从去年到现在始终保持竞赛中的优胜地位，工人不但工资增加了，生活也提高了，每人增加三百格拉姆猪肉，两天发一次；又奖励了三百五十辆脚踏车。这样号召生产竞赛，工人必然欢迎。事实证明：对国家也好，对工人也好。必须改善工厂管理制度，开展生产运动，在工会工作方面，也应该一切工作是为了生产竞赛。因此，为了生产的需要，应加强劳动保险福利工作，不应使工人在竞赛当中害病；家庭最困难的给以救济，目的是为了安定工人生产情绪。工会的文教部、组织部、福利部都应是一个目的——为生产服务。

大连远东电业 洋灰厂工会面向生产

人民日报：1950-07-16　第2版

    大连远东电业洋灰工厂有一千一百多工人，工会中脱离生产的干部只有工会主席和工会秘书两人。他们把群众中的积极分子组成十个委员会，分担各项工作，把工会工作做得很好，有力地推进了生产。李立三同志在“关于中华人民共和国工会法草案的几点说明”中，把该厂工会称为模范的基层组织。
    该厂去年产量超过全年任务的百分之一百九十二，成本降低了百分之三十，质量也不断提高。在去年的生产基础上，今年春季该厂已进行了三项巨大的修理工程，使陈旧的机器提高了生产效能，四月份即完成了任务的百分之一百九十五，创该厂建厂以来的最高月产量。五月份产量继续上升，完成任务的百分之二百零一；六月份完成任务的百分之二百一十。预定在今年八月底即可完成全年任务。以上光辉成绩的出现，是和该厂的工会全力发动和领导工人积极生产分不开的。

    一段弯路

    该厂工会对领导生产的思想的形成，是走了一段弯路的。在一九四八年上半年，该厂生产不正常，工人生活困难多，情绪低落。当时工会工作的方针发生了偏差，只是在福利问题上打圈子。直到同年十月，从摸索中才逐渐明确了工会面向生产的方针，同时并提出了“大家办工会”的口号。他们根据工作需要，分别成立了组织、生产、技术、劳保、评议、卫生、学习、安全等十个委员会，在保证生产的前提下，互相配合进行工作。

    抓住生产计划

    把行政生产计划变为群众的奋斗目标，是保证完成生产任务的关键。工人知道了生产计划，心里有了底，工作时有目标，效率就高。每月月底，该厂行政把下月的生产计划通知工会，由工会委员会首先讨论，定出工会的保证计划。工会各委员会又根据工会总的计划，再订出具体的计划。每月三号召开全厂各车间的小组长联席会，布置本月份的生产保证工作，再由小组长召开小组会议，传达并讨论本组如何保证完成行政和工会的计划，并做出本组的生产计划。由于经过了工人的讨论，充分发挥了工人的智慧和热情，所以生产任务经常是提前超额完成。如该厂发电机排水管和水亭子连接处突被堵塞，如不紧急修理，全厂就要停工，停工一天将少生产洋灰七百吨。为此，行政上提出紧急抢修，原计划五天完成，但经工人讨论后，以两天半的时间就完成了。

    掌握生产情况解决生产问题

    为保证生产任务的完成，该厂工会建立了小组日报、会议记录、车间生产会议、合理化建议、请示批准等制度。工会生产委员会通过小组日报掌握各车间的生产情况。如自四月十二日至十九日，每天洋灰产量均超过七百吨，但四月二十日突然降至六百七十八吨，以后又陆续下降，于是生产委员会及时和洋灰职场小组及行政研究，找出产量下降的主要原因是烧成场供不上料；进一步又研究改进了烧火技术，因而使生产又恢复正常，结果四月份超额完成任务。工会各委员会还经常深入车间，主动发现并解决问题。譬如装卸工人过去是按车皮包件，卸车时因高边车卸车费工，大家都抢卸漏斗车，工人之间常发生争执。生产委员会发现后，就在生产会议上提出讨论，并建议行政实行集体包卸，这样就免除了工人之间因争执而引起不团结的现象。工会对于各委员的工作作风提出要：口勤——多宣传，多督促；脚勤——多深入车间和群众接触；眼勤——多发现问题；耳勤——多听取群众反映，以代替议而不决，决而不行的会议，摆脱事务主义，主动深入发现并解决问题。

    组织车间生产会议

    车间生产会议是工会组织群众进行生产的一种工作方法。会议由车间委员会主任召集，吸收各工会小组生产干事、先进生产工作者及会员技术人员参加。通过批评与自我批评的方式，发动群众积极参加生产，并检查生产工作进行情况，研究改进生产方法，向行政提出建议。该厂从去年十一月实行车间生产会议以来，通过会议改进了劳动组织，讨论了工序间的联系和保证条件，订立了联系合同，使各部门有机地配合起来。并订出了严格的检查制度。通过车间生产会议，改变了以场为单位的超额奖励制为按班超额奖励制，使各班职责分明，奖励合理。如粘土职场经生产会议讨论了按班奖励标准，并提出了班与班的联系与责任制问题，掀起了班与班的竞赛。车间生产会议的召开，事先应有充分的准备，会中应有目标有秩序地解决问题。应根据会议的结果，将有关对行政的建议迅速转交，如不能解决的应向工人详细解释，不得积压拖延，以免降低工人群众的积极性。