工人运动问题—《工人日报》第一集

一、工会性质问题
二、工会组织工作问题
三、会员问题
四、工会工作问题
五、会费问题
六、生产与工资问题
七、工厂管理民主化问题
八、劳资关系问题
九、劳资集体合同问题

工人日报社编　工人出版社出版　页数：74　出版日期:1949.11


一、工会性质问题

-> 工人运动问题—《工人日报》第一集

一、工会性质问题

    一 “工人阶级”和“无产阶级”有没有不同？是一是二？

    答 “工人阶级”就是“无产阶级”，是一不是二。为什么把工人阶级叫做无产阶级呢？这是因为在资本主义社会里，工人阶级被剥夺了生产工具和生产资料，成为一无所有的人们，只有靠出卖自己的劳动力谋生，所以就成了无产阶级。我们读到书本上或者口头上说这两个名词的时候，一般都应该作为同一意思的语言。
    不过另外还有一点应该知道：斯大林在《论苏联宪法草案》中说：“在我国（指苏联），大家知道，资本家阶级已被消灭了，生产工具与生产资料已从资本家手中夺来转交给那以工人阶级为领导力量的国家了。于是，我国已没有什么能于剥削工人阶级的资本家阶级存在了。于是，我国工人阶级不仅没有被剥夺生产工具与生产资料，反而是与全国人民一起占有着生产工具与生产资料。既然它占有着生产工具与生产资料，而资本家阶级又已被消灭，于是任何剥削工人阶级的可能都完全铲除了。既然如此，难道还可以把我国工人阶级称为无产阶级么？当然是不可以的。……这就是说，苏联无产阶级已变成了完全新的阶级，变成了已把资本主义经济体系消灭，已把生产工具与生产资料的社会主义所有制奠定，并引导着苏维埃社会按共产主义道路前进的苏联工人阶级”。这就是在《苏联宪法》上一律不用无产阶级这个名词，统通写成“工人阶级”的原因。
    我们的国家是新民主的国家，也就是人民民主的国家，是以工人阶级为领导的；那么，我们是不是还算没有任何生产工具和生产资料的无产阶级呢？显然不是的，我们的情形也变了：我们和其他人民大众，共同经过自己支配的国家，占有着国家企业中的生产工具和生产资料，我们也不应该被称为无产阶级了，我们也应该称为工人阶级，才符合实际情况。不过就全世界说来，资本主义统治下的工人阶级，还是不折不扣的无产阶级；世界工人是一家，因此我们就国际范围来说话，把所有的工人阶级（包括社会主义国家的和新民主国家的）都叫做无产阶级，还是对的。

    二 中华人民共和国是以工人阶级为领导的。我们弄不清：说“工人阶级领导”跟说“共产党领导”有没有不同？

    答 毛主席在《论人民民主专政》上说到“工人阶级领导的”这句话的时候，特别在工人阶级四个字下加上“经过共产党”五个字（见解放社版十九页最末一行），这是什么意思呢？这就是说工人阶级要实现对革命的领导，是必须经过共产党才能够取得胜利的。
    工人阶级为什么是领导阶级呢？因为工人阶级是最革命的阶级。但是工人阶级的队伍却是处在不断生长和发展的过程中的，因为经常有农民和破产的小资产阶级等成份加入它的队伍中来；而且工人阶级还常常受着其他剥削阶级的熏染，这就使得在工人阶级的队伍中，有先进的，有落后的，有觉悟程度高的和觉悟很差的种种分别。这要是没有一部分本阶级最先进的、最觉悟的和最有革命热忱与决心的分子来组成工人阶级革命战斗的司令部，领导和胜利就都是谈不上的。再则，工人阶级战胜敌人的重大武器是“团结”，所以说“组织就是力量”，我们今天必须把所有的工人阶级都组织起来，才能担任起领导革命的任务。但是这样的组织，还只能是工会、合作社等组织；因为这种组织是广泛的群众性的组织，它要求把先进的、落后的、觉悟高的、觉悟低的，一齐吸收到自己的组织中来，才能形成巨大的力量；那么，这就又需要有更高级的组织，即只有最先进分子参加的组织来领导这一切群众的组织，才能保证把革命引向胜利。共产党，就是这种最高级的组织，是工人阶级中间的最优秀分子组成的革命的司令部，是工人阶级的先锋队。只有这种先锋队，才能依靠自己马列主义的武装，在最复杂的斗争环境里，在最强大的敌人面前，用自己的最大的勇敢、机敏与经验，领导本阶级以及人民大众，把革命引向胜利，并把革命进行到底。这就是工人阶级的领导必须经过共产党才能实现的原因。
    因此，在现在一般说到“工人阶级领导的”，就都意味着是“共产党领导的”。这一点非常重要。因为不这样理解的话，就会误以为离开严格的马列主义政党的领导，工人也有取得革命胜利的可能，而这是绝对不可能的。
    不过为什么要说“工人阶级领导的”而不干脆说“共产党领导的”呢？这可以引斯大林论《无产阶级专政》的一段话来说明。斯大林说：“党，仅仅一个党，不要本阶级赞助而单靠自身力量来举行所有一切动作的事情，是从来也没有看见的。”因为党始终是工人阶级的一部分，是工人阶级的先锋队，先锋队不能代替本阶级，也不能离开本阶级而单靠自身的力量领导国家。所以斯大林又说：“在党的领导指示与这些指示的实施之间，便有……本阶级的意志和行动，本阶级愿意或不愿意拥护这些指示，善于或不善于实行这些指示，善于或不善于正确依照环境来实行这些指示的情况。显然不必证明：担负有领导责任的党，……是决不能忽视本阶级的意志、情况和觉悟程度的。”由此看来，说国家是工人阶级领导的，这也是很对的。

    三 工会是个什么性质的组织？

    答 工会是工人阶级的群众性的组织，这意思可分三方面来说：
    （一）工会是工人阶级的阶级性的组织。凡是靠工资薪水为全部或大部生活来源的雇佣劳动者，不论是体力劳动者或脑力劳动者（指个人成份，不管其家庭成份如何），均属工人阶级，都可以参加工会。供给制是工资的形式之一，供给制干部可以参加工会。共产党是工人阶级的先锋队，一切雇佣劳动中的共产党员不但要参加工会，而且要做模范会员。
    （二）工会是工人阶级广大群众性的组织。不是少数先进分子的组织，也不是只保护部分工人利益的行会组织。只要是雇佣劳动者，不管是进步的还是落后的，都可以参加工会。所以工会应将全部工人组织起来，不是只组织百分之九十，而是将工人几乎百分之百的组织在工会中。所以我们应该注意，不要犯关门主义的错误。
    （三）工会是工人阶级的有组织有纪律的组织。工会会员和一般散漫的群众不同，工会会员是有组织的群众。工会会员要按工会章程办事，要服从工会的决议，要缴会费，要做工会工作。所以工会只有有了纪律，才能保证会员行动的一致。目前我们有的工会工作做得很不错，但有的犯了形式主义，会员一举手或登记一下就算入会了，不缴会费，也不做工会工作，这样的工会是没有组织没有纪律的工会，是不能起作用的。

    四 工会是工人阶级的组织，共产党也是工人阶级的组织，那么，工会和共产党有什么不同？

    答 工会是工人阶级群众性的组织，共产党是工人阶级的先锋队。因为工会是工人阶级的群众性的组织，所以会员的条件，不应限制得太严。一般说，凡是在各种企业或机关、学校工作，以工资收入为主要生活来源的雇佣劳动者（包括体力劳动者和脑力劳动者），只要自愿，都可以吸收他们参加工会。在建立工会时，如果提出过于严格的条件来，是不妥当的。
    党是工人阶级的先锋队，所以，党员的条件就比工会会员严格得多。共产党员，不但要有一定的阶级觉悟，而且还要有为实现共产主义奋斗到底的决心。这样，就不是每个普通工人都能入党了。

    五 很久以来，没有听说党的一元化领导问题了。现在，又有些地区的党委，在强调党对工会、对行政的一元化领导。这样对不对？

    答 现在把这个问题，简单答复如下：
    共产党是工人阶级的先锋队，工会是工人阶级的群众组织。工会组织是不是应该受党的领导呢？当然应该。但这里的问题是：怎么样领导？
    有人认为：所谓的“党领导工会”，就是党可以给工会下命令。这种认识是错误的。党和工会，从组织系统来讲是各不相干的，党支部没有任何权力命令工会。那么，党应该怎么样领导工会呢？党应该通过自己的党员、通过党组去领导工会。党的主张和决议，应该通过参加工会委员会的党员提出来，经过工会委员会的讨论，再把党的决议权变成工会的决议。如果党的决议在工会委员会讨论时，没有通过，应该怎么办呢？这时候党就应该研究一下，没有通过的原因是什么？如果是党原来的决议错了，那就应该赶快修改自己的决议；如果党的决议没有错，而是因为党的意图还没有被群众所了解，党员就应该给群众进行宣传工作，说明这样作的好处在哪里，以求得党的决议在再一次的工会委员会上通过。
    党领导行政对不对呢？对的，应该的。但所谓“一元化”领导，也不是说支部可以直接领导行政的工作，因为行政是受更高的行政机关来领导的。工厂、企业的厂长或经理，如果是党员，是党支部的一员，支部就有责任经常督促和检查他的工作：看他是否尽到了自己的责任。党只有这样来领导行政，而不是支部讨论了工厂、企业的经营方针后，给厂长或经理下命令，让他执行。
    工厂、企业的共产党支部，应该有这样一个任务：保证上级工会工作指示的正确执行。因为，上级工会组织里也有党组，上级工会的指示也就是党的指示。如果不这样作，工会工作就没法进行，就不会有一致性。
    “保证上级工会决议的执行”，是下级党支部的任务。如果上级工会的决议错了，或者是上级工会的决议在自己工厂、企业行不通，支部应该怎么办呢？支部应该把这个意见，通过党的组织系统，反映给上级党委。再由上级党委召开各工厂的党员会议，研究这个办法。然后再由上级工会组织的党员，在工会委员会的会议上提出，大家同意以后再修改原来的决议。只有这样，才能保证把党的一切政策，贯彻到群众中去。如果支部破坏了工会的决议，自己另来一套，那就是破坏了党的统一性。是不对的。

回目录　下一篇


二、工会组织工作问题

二、工会组织工作问题

    六 什么人才可以加入工会做工会的会员?

    答 凡是要加入工会做会员的，一定要具备这些条件：（一）要是出卖自己劳动力以挣工钱、薪水作为自己生活资料的全部来源或主要来源的体力和脑力劳动者。（二）赞成工会的章程。（三）自愿入会的。有了这些条件，不论在政治上是进步的还是落后的，不分性别、年龄、宗教、信仰、民族、国籍，都可以加入工会的各种组织做会员。

    七 工会的名称，以前叫“职工会”，现在改为“工会”，把“职”字去掉，不知为了什么？

    答 叫“职工会”，容易使人产生一种误会：可能认为职工会是职员和工人的联合组织，把职员和工人分裂开来；比方，有些工人怀疑：“为什么还把职员放到工人头上，为什么不叫‘工职会’？”
    “职工会”这个名词，是从外国翻译来的。“职”不是职员的职字，而是职业的“职”。职工会是职业工会的简称，不是职员和工人联合的会。
    在封建社会里，就有行会的组织，按各行的手工业组成各业行会，如木匠的鲁班会等。到资本主义社会，各业行会发展到各种职业工会，如机器工人组织机器工会，纺织工人组织纺织工会。行会是包括手工业工人和手工业主的；职业工会便不包括资本家在内，而变成工人和资本家斗争的团体了。
    随着阶级斗争的发展，按各种职业组织的职业工会，逐渐变得不利于工人阶级，反而分散了工人力量。因为一个资本家开办的企业工厂，包括好几种职业，如机器厂里有机器匠、铁匠、木匠、电气匠等，如按各种职业来组织职工工会，这个工厂的机器匠，就要和自己工厂其他职业的工人分开，去参加另外厂里的机器工会，这样，一个工厂内的工人，就变得没了统一的组织，不能更好的团结力量。资本家也就好利用职工会这个弱点，来分散工人阶级的团结。
    十月革命以后，苏联的工人就不按照职业组织工会了，而是按产业（如煤矿、铁路等）来组织工会。一个产业里的工人，都组织到一个工会里。在工人阶级被统治的资本主义国家里，这样的工会能团结全厂工人向资本家作斗争，在社会主义和新民主主义国家里，这样的工会能团结全厂工人，发展生产，建设新社会。因此，我们的工会，应该按产业来组织，而不应按职业来组织。是产业工会，不是职业工会。所以我们不再用职业工会（职工会）的名称，而是把“职”字去掉，就叫工会。
    这样，可以避免把工会误认为是职员和工人联合的组织，把职员和工人划成两个集团或两个阶级。工人和职员不是两个阶级，而是同一阶级。工人和职员虽有差别：工人是体力劳动，职员是脑力劳动，可是他们都是以薪资作为主要生活来源的雇佣劳动者，所以说都是工人阶级，不能分来看。

    八 为什么说职业工会是落后的组织？

    答 职业工会是按照生产性质组织起来的工会，这种工会组织形式，比行会、帮口是进了一步，因为它多少有了点阶级性，但它不是最进步的形式。当社会生产发展到产业规模时，它就成了落后的组织形式。
    举个例来说吧：英国的职业工会到今天仍然存在。英国有一个制管子工厂，工厂里有几万工人，有各种不同性质的劳动，有各种不同的职业，还有更具体的职业分工：如做六寸管子的，做八寸管子的等。但这个工厂的工会是按照职业组织的，有六寸管工会、八寸管工会、一寸管工会。结果，一个产业里有十几个职业工会，使工人四分五裂，不能步调一致地向资本家进行斗争。而且资本家就利用这一点来瓦解工人，比如给做八寸管子工人减薪，却给一寸管子工人加薪，分裂工人。中国广东过去有个很反动的职业工会，叫机器工会，差不多把广东所有的机器工人，都组织到这个工会里面来。工人本来是统一的，这样按职业分开，就把各行业的机器工人和其他工人分割开了，就容易被资本家收买一部分工人来打击另一部分工人。——这就是职业工会的反动性落后性。我们组织工会，是为了统一，而不是为分裂；是为了行动一致，不是为了四分五裂，因为只有行动一致，才好向敌人进行斗争。而在我们新民主主义的社会里，才好把统一产业部门中的工人职员，统一领导起来，完成国家的任务与改善自己的生活。

    九 理发业工会，是不是“职业工会”？

    答 理发业工会，是职业工会。
    由于中国社会复杂，所以中国工人的阶级组织也很复杂，有的工人不能按产业来组织，就按照行业来组织工会。例如北京的理发工人、国药业店员、沐浴业工人，就是按照行业组织工会，这种工会，称为职业工会。但是这种职业工会，也是按产业的原则来组织的。比如国药业中的店员与工人，是统统组织在一个工会之中，而不是在一家商店中再组织两个工会。再如我们的机关、学校、工厂如果自己有理发馆，该机关、学校、工厂的理发工人，应该参加本机关、工厂、学校的工会。因为这是属于一个产业单位，不应离开本产业单位，而加入理发业工会。

    十 邮电工会究竟算什么性质的工会组织？一九四九年九月，朱学范副主席在邮电工会座谈会的总结报告中说：“我们邮政、电信的工会组织是产业工会。”可是邯郸镇总工会，从前把我们列入工厂工会组织范围内，现在又把我们列入店员工会组织范围内，弄得我们也不知到底是什么性质的工会组织。还有，邮政局是机关性质，还是国营企业性质？

    答 邮电工会是产业工会，有其全国独立的统一组织系统，它既不归属于工厂性质，也不属于店员性质。地方总工会应该把它列为所属工会组织的一个独立单位。如果把它列入工厂工会或店员工会都是不对的，这样会破坏产业的统一性。
    邮电局（一般指现业局）是国营企业，主要业务是寄递信件、小件包裹、发行报纸，以及经营储金、汇兑等业务，所以邮电是属于国营企业范围；但邮电部以及其在各大行政区所设的管理局则是领导该企业的行政管理机关，所以是机关性质；而有的省区管理局兼营当地业务，虽也是领导机关，但也有企业性质。

    一一 工会是以产业性质进行组织，“中国教育工作者工会”改称为“中国教育工会”，既统一又简单。但中国店员工会联合会为什么不可以统一称为“中国店员工会”呢？是不是因为有公、私、公私合营、合作社经营的商店的关系呢？

    答 “中国店员工会联合会筹备委员会”所以叫做“联合会”，并不是因为商店有公、私、公私合营与合作社经营的分别，组织在一起就叫作“联合会”；因为商店种类非常多，为了便于领导，现在是把性质比较相近的行业，联合划成六大行业（百货业，食品业，五金业，杂业，进出口贸易业，药业）；在市店员工会下，按这六大行业建立了六个行业工会（这仅是过渡期间的组织形式），统一由店员工会联合会领导。因此把店员工会叫做联合会，而不叫店员工会。

    一二 加入行业工会的条件究竟是怎样，是否一定要经常受雇于雇主？不出卖劳动力的独立生产者当然不能加入工会，零星出卖劳动力的手工业者可否参加各个行业工会？对于挑皮匠担子、挑剃头担子以及自己有车子的人力车夫等人，只有简单的生产工具，并没有什么生产资料，主要还是靠零碎出卖劳动力取得工资生活，他们没有固定的雇主。这些人是否一定不让他们参加各个行业的工会呢？

    答 加入行业工会的条件，与加入其他所有工会的条件一样，即（一）必须是以领取工资薪水为自己生活资料之主要来源的体力与脑力雇佣劳动者。凡不是被雇佣的，不是以工资薪水为自己生活资料之主要来源，而是以剥削他人劳动为主要生活来源的剥削者，以及自做自卖的以出卖生产品为自己生活之主要来源的手工业者，则不能加入工会，以保持工会的阶级性。（二）必须是赞成工会章程者。（三）必须是自愿入会者。因此，挑皮匠担子、挑剃头担子以及自己有车子的人力车夫等人，只要合于上述条件，均可以加入工会为会员。

    一三 建立产业工会与按产业原则建立工会是一回事吗？

    答 建立产业工会与按产业原则建立工会，说的不是一回事。建立产业工会，是要把全国同一产业部门的职工都组织在一个工会系统里边，例如中国铁路工会，中国纺织工会等。而按产业原则建立工会，则是要把同在一个工厂企业或机关里的全体职工都组织到一个工会里头，而不是按着各人的职业来分别参加各种工会。好比一个工厂里头，可能有铁工、木工、瓦工、虎钳工、镟盘工等等不同的职业工人，我们在建立工会的时候，不是根据职业组成铁工工会、木工工会、瓦工工会，而是把这些铁工、木工、瓦工、虎钳工、镟盘工等统统组织到这一个企业工厂的工会里头，这就叫“按产业原则建立工会”。

    一四 属于铁道部的医院、学校，是参加医生、教育工作者工会呢？还是参加铁路工会？

    答 参加铁路工会。因为组织工会的一个基本原则，就是按产业来划分。凡是在这个产业单位里面的，不分脑力、体力劳动者，不分职业，统统组织在里面，这样才能团结一致。

    一五 银行、贸易公司工会如何组织？

    答 银行可以单独成立金融业工会。贸易公司中的职工，应组织到店员工会里去。

    一六 教职员联合会要求加入工会时，是否允许？

    答 教职员联合会是一种学术团体，不是工人阶级的组织，不能加入工会为团体会员。但教职员是学校中的脑力雇佣劳动者，他们可以和学校中的体力劳动者一起，加入中国教育工会为会员。

    一七 大连的新华书店、三联书店及友谊书店（仅新华书店有部分出版），是否该参加店员工会？

    答 关于书店工会组织参加哪个工会组织问题，经新闻出版社印刷工会筹委会决定，全国总工会组织部与中国店员工会全国委员会筹委会之同意，凡以发行及贩卖书籍为主的书店，都应参加新闻出版印刷工会；如以贩卖文具为主兼售书籍者，则应参加店员工会。根据上述原则，新华书店及三联书店应参加新闻出版印刷工会，友谊书店亦应根据上述原则确定。

    一八 行署工业的澡堂和苏渔业公司的澡堂，是为本单位职工和各界洗澡用的，也是一种营业性质，是否划归店员工会领导？

    答 这两个澡堂既属工业厅及中苏渔业公司所附设，以备本单位职工及各界洗澡之用，虽有营业性质，但它是附设性质，应统一组织到原单位的工会组织中去，不应划归店员工会领导。

    一九 有些店里，有门市也有作坊，也就是有店员又有手工业工人，他们是不是要分别参加店员工会、手工业工人工会呢？

    答 一个单位里的劳动者，分别参加两种工会组织是不妥当的。这要看他以什么为主，如果主要靠作坊，便可以参加手工业工人工会，如主要靠门市，便参加店员工会。

    二○ 小城市里的商店店员和手工业工人到底如何组织？

    答 工人少的县里，可以在县工会下面，在各行业中建立工会会员的小组；工人比较多的，便可以在县工会下设各业分会；工人多的县里，在县总工会下面，组织各业工会。

    二一 新海连是个中小城市，因此没有够二十五人的商店，最多的才十八人，在这种情况下，得怎样建立工会基层组织？

    答 在中小城市内之商店，如有三人以上不满二十五人者，得设组织员一人，享受工会基层组织之同等权利。如果不满三人者，则按行业以及地区之远近，联合组织一个基层委员会或联合选举一个组织员亦可。

    二二 发展会员占工厂职工百分之几十才能成立工会？

    答 有了三个会员就可以成为工会基层组织，选举组织员一人，与上级工会组织发生关系；有了二十五个会员，就可以选举基层委员会。不必按照会员占到职工百分之几十才建立基层组织。

    二三 地委一级到底是成立工会呢，还是设立省工会办事处？

    答 地委一级设省工会的办事处，不设工会委员会。如果地委所在地是比较大的城市，就由该市总工会兼省总工会办事处的工作。

    二四 区一级要不要成立工会？

    答 区一级应该设立工会的办事处，不必成立工会委员会。

上一篇　回目录　下一篇


三、会员问题

三、会员问题

    二五 什么是“血统工人”？

    答 比方我是个工人，我的父亲也是个工人；那么，我就算是血统工人。不过这个名词不是定成份的标准，定成份时不应把工人分成“血统”不“血统”。

    二六 对于有二三十个工人的纸烟厂，是否可称为企业，说道厂里的工人是手工业工人是对的，但说他不是企业工人是否恰当？

    答 没有“企业工人”这个名词。凡用资本经营一定的事业并以赢利为目的者，都称企业。所谓“有二三十人的纸烟厂”既是以赢利为目的者，当然是企业。但该厂的工人是不是手工业工人，要看该厂劳动组织的情况如何而定。该厂的劳动组织如果没有相当固定的明确的分工协作，就是手工业工人；如有相当固定的分工协作，如工人中有切烟、捲烟、包装……等分工协作者，则不论工厂规模大小，使用机器与否，都是产业工人。

    二七 我是一个工人，因为我家在乡下，或多或少有点土地，我本人在工厂做工，家里又没有别的劳动力，像这种情形，我出租了点土地，我的成份算不算地主？

    答 划订阶级成分时，如果你主要靠工资收入独自谋生，和你原来的家庭没有经济关系，你的成份和你原来家庭的成份，就应该明确地分别开。比如：有一个工人，他的原来家庭有大量土地出租，他家人口又都不参加劳动，主要靠地租生活，而本人和原来家庭有又没有经济关系；在这种情况下，这个工人应该是工人成份，他的家庭仍是地主成份。
    另一种情况，是工人和家庭是一个经济单位，全家主要生活来源，是靠工人的工资收入，因家中失掉了劳力，出租了少量土地，以补足生活。在这种情况下，你和你家庭都是工人成份，不能定为地主成份。

    二八 自己有部分生产工具，又在工厂做工，算不算是工人？能不能参加工会？

    答 他虽带的有工具，但他仍然出卖的是劳动力，挣的是工资，并不是出卖自己制造的成品，所以他还是工人，可以参加工会。

    二九 自己有工具的车夫和机匠，算不算工人阶级？这些人能否参加工会？

    答 自己有车的三轮车夫，属于工人阶级。因为，他们虽然占有生产工具，但是他们不是靠出卖生产品去卖钱，而是靠出卖劳动力作为其主要生活来源的。自己有工具的匠人属于什么成份，那就要看他们是依靠出卖劳动力为生的，还是靠出卖生产品为生的，如果是依靠出卖劳动力生活的（如自有工具的理发匠泥水匠等），就是工人阶级；是依靠出卖生产品生活的，就是独立的小生产者。
    至于自己有工具的车夫、匠人能否参加工会，中华全国总工会曾答复过中原总工会筹委会电询“独立劳动者，如自己有车子的黄包车夫、手推车夫，自己有工具的泥水匠、理发匠等，是否有资格参加工会”的问题，现把它抄在下面：
    工会是工人阶级的群众组织，就是凡是拿出卖劳动力（不管是脑力劳动或体力劳动）作为自己生活资料的全部或主要来源的雇佣劳动者，不论在政治上是进步的或落后的，不分民族、性别、宗教、信仰，赞成工会的宗旨自愿入会的，就可以吸收为工会会员。反过来说，凡不是依靠出卖劳动力，领取工资薪金为生的雇佣劳动者，而是依靠自己占有一定的生产资料，出卖劳动生产品为生的独立的小生产者，例如农民和小手工业者，就不能吸收为工会会员（“独立劳动者”这个名词是不科学的，不要采用这个名词）。
    来电所指：自己有车子的黄包车夫、手推车夫，自己有工具的泥水匠、理发匠等，虽占有简单的生产工具，但都是依靠出卖劳动力，而不是依靠出卖劳动生产品为生，只要他们赞成工会宗旨，自愿依照入会手续入会的，就可以吸收为工会会员。如果自己拉自己的车，同时又还有车租给别人，收入租金，那就要看他是靠自己出卖劳动力作为生活资料的主要来源，还是靠租金收入为主要来源来决定，如果是后面为主，就不是工人成份，自不应吸收加入工会。

    三○ 学徒算不算工人阶级？有没有年限规定？

    答 学徒当然要算工人阶级。第六次劳动代表大会决议规定：“学徒最高学习期限，不得超过三年”。一般说，学徒年限的长短，应该根据所学技术的繁杂和简单来定，在公营企业中，进步特别快的学徒，经过一定形式的考验，如果确实已能掌握技术，就可以缩短学习年限，提前升为工人。

    三一 医院练习生是否算工人?

    答 医院里的练习生，他们主要生活来源，是靠薪金收入，应算是工人阶级。

    三二 有人说职员也是工人，那么工厂职员和工人有什么分别呢？职员在填表时，可不可以填工人成份？

    答 工厂和企业的职员和工人，都是靠着出卖劳动力（体力劳动或脑力劳动）挣工钱来维持生活的，从这一点上说，职员和工人都是工钱劳动者，都是工人阶级，不应当有什么界限。在资本主义制度下，工人受到很厉害的剥削，不能提高文化和技术水平，因此体力劳动和脑力劳动中间便有了界限。同时资本家故意拨弄，使职员和工人之间发生矛盾，以便于他的统治。更因为职员和工人出身不同，职员常常看不起工人。在社会主义制度下，这种界限渐渐消灭。现在我们在工厂里所说的职工和工人的界限，就只是说按照脑力劳动和体力劳动来分别的。
    职员是工人阶级的一部分，但“工人阶级”和“工人”是有区别的。所谓“工人阶级”，就是指的那些靠自己劳动取得工资或薪水，作为自己生活资料的全部或主要来源的雇佣劳动者，这里包括体力劳动者的工人，也包括脑力劳动者的职员。“工人”只是指的体力劳动者，不包括职员在内。因此，职员在填表时仍然应该填职员，不应填工人。

    三三 职员靠门子关系进工厂的，是否应该把他算入工人阶级？

    答 不论靠什么关系进来的，只要是雇佣劳动者，都是工人阶级的一部分，都是工会组织的对象。

    三四 工人在工厂里赚的工资很少，另外和东家分红，这是不是算工人？是不是可以参加工会？

    答 按照来信所说，这种分红，实际上是补充的一部分工资，那他当然可以参加工会。

    三五 商店里吃劳金的又有股份，算不散工人阶级？能参加工会吗？

    答 店员在商店里吃劳金的，又有股份，要看他的劳金收入和股份红利的收入哪个占主要部分，才能决定他是否可以加入工会。
    股份红利是剥削他人劳动的收入，如果这项收入超过他自己的工薪，用这作为生活资料的主要部分时，他就不能算是工人阶级，就不能参加工会。如果他的主要生活来源是靠劳金，股份红利的收入只是个增多收入的机会，仍然可以参加工会。

    三六 地主子弟在学校做教员，赚下的钱，他自己不当成一回事，是否算工人？可否参加工会？

    答 他本身是学校的教员，即是脑力雇佣劳动者，是职员，不是工人。不管他的家庭情况如何，只要本人是按照工会章程规定请求入会，即同样可以吸收他加入工会。

    三七 城市集委会的交易员，主要任务是在集上收税和给各国营工厂代销代赠金粮棉花，抽手续费维持生活，他们能不能加入工会？现在已成立了交易员工会，他们的工会经费应由谁拿？又：集市交易员，是否是工人阶级，我们把他们组织在搬运工会内，不知对否？

    答 交易员是以抽手续费来维持生活的，还有一大部分种的有地或兼做其他事情。在各个地方都有这样的人，不过所叫名称不同，有的叫做“经纪人”；有的叫做“跑合的”；有的则叫做“交易人”，但其性质是一样的，都是从买主与卖主之间抽手续费，甚至“扣头”（就是本来用二百元卖出，他对卖主说一百九十元，内扣十元）。他们是在交易中的剥削者，在社会经济中起着破坏作用。但在今天中国社会经济情况下，这种人对市场交易，还有他一定程度的作用，因而又暂不取消。但人民政府应该严格管理，应该调查和登记，并给予适当教育。
    根据以上情况分析，交易员并非雇佣劳动者，按工会法第一条之规定，他们不能参加工会。

    三八 我们的工厂是私营的。厂内有几个高级职员，在建立工会时他们不参加，现在又藐视工会，说讽刺话。比如他们说：“你们入工会也不过如此，你看我们不入工会更好；什么厂方福利、合作社购粮等，比你们还享受的在前头呢！”等等。因此我们发生了下面这些疑问：一、高级职员思想不转变，是否可允其加入工会？二、不入工会反说讽刺话，算不算破坏工会？该如何处理？第三、不入工会是否也该享受和工人同样的福利待遇？

    答 先解答第三点：对职工的福利待遇，凡是厂方举办的，无论参加不参加工会的职工，一律有享受的权利，只有工会拿自己会员的会费举办的一些事情，才有不给非会员享受的自由（人民政府颁布的法令中，如对工会会员有某种特殊优待规定者，照法令办事）。其次，高级职员不肯参加工会，这是有他们的自由的；但如果真如来信所说，他们不参加，反而说讽刺话，这当然是他们的不对了。不过从你们所提第一个问题的口气来看，好像是你们一开头就嫌他们“思想不转变”，因而没有允其加入工会，所以后来才发展成这样对立的情绪。接着他们讽刺你们，你们就又想限制他们的福利享受来作报复。这不是愈弄愈不团结了吗？我们的意见，你们最好不要去使用“破坏工会”等等不好听的字眼，还是主动找他们谈，劝他们参加工会，大家向团结互助的路上走。你们所说的“思想不转变”，是很不具体的罪名；要是他们确有轻视工人，看不起劳动的旧意识，也是慢慢说服教育的事，并不能成为不得参加工会的理由。

    三九 职员家里开工厂，是否可以加入工会？

    答 只要是体力和脑力的雇佣劳动者，以领取工资、薪水为自己生活资料主要来源的，就可以加入工会，不必考虑他本人的家庭情况。

    四十 工人平常表现有点落后，入会时，审查小组给批了个“暂缓入会”，这样对吗？

    答 按照中华全国总工会关于纪念“五一”劳动节的指示，第三项中说：“工会是工人阶级最主要的群众组织。我们要把一切以工资和薪水为生活资料的唯一来源或者主要来源的体力与脑力的雇佣劳动者，都组织在工会之内。因此，我们必须有计划地有条理从上而下地按照产业和职业的系统去建立工会，使各种产业和行业的工人都包括在几个大的工会之内，才能免除零乱散漫的现象，才便于集中统一的领导，才能发扬工人阶级伟大的组织力量。为此，就必须反对以政治信仰，觉悟程度，局部行会利益等为借口，限制职工入会的关门主义的宗派主义的和行会主义的思想。这种关门主义的宗派主义的和行会主义的思想，是目前建立和扩大工会工作中的主要障碍。”照这一指示看来，拿“落后”这句笼统话来叫人“暂停入会”，是不妥当的。

    四一 外国籍的职工，是否可以加入工会？

    答 可以加入，因为按照“天下工人是一家”的道理，工会是不拒绝外国籍的工人参加我们的工会组织的。

    四二 参加过“天主教”的人，能加入工会吗？

    答 只要是靠薪水收入作为他生活资料的主要来源的人，不管他信教不信教，也不管他信的什么教，都可以加入工会。

    四三 医生是否能加入工会？

    答 这要看他是自己挂牌行医，还是被医院所雇佣。如果是受医院雇佣的，就可以参加工会。

    四四 公司合营的工厂厂长，是否可以参加工会？

    答 这要看他是资本家代理人，还是国家的代表。如果是国家的代表，可以加入工会；如果是资本家的代理人，就不能加入工会。

    四五 工会规章有“凡股金收入不超过工资收入者即可以加入工会”，不知股金收入是否指股本所得的红利而言？如果是的话，那么我们的经理，副理就都有参加工会的资格，因为我们公司从开办到现在，就未分过红利，虽然他们是股东，但并不仰仗股金收入维持生活，而是依靠工资维持生活的。同时他们也不是资方的代表，资方的代表有董事长。根据这条规定，他们加入工会可以吗？

    答 不可以。所谓“凡股金收入不超过工资收入者即可加入工会”，是在职工范围以内来说话，并不包括私营工厂的厂长、经副理等人在内。因为他们无论靠红利或靠薪金谋生，总归是代表资方利益的，如果他们没有代表资方执行经营管理的权利，没有解雇与处罚工人的权利，则不是资方的代理人，才可以参加工会。但是像这样不是资方代理人的经理是很少有的。

    四六 我们工人想在工厂中组织工会，有些职工不愿意加入，假如向全体职工说：“谁不加入工会，说解雇谁就解雇谁”，这样做行不行？因为这样做，一定能让全体工人都参加。

    答 工人参加工会与否，应该完全出于自愿，你们的这种强迫人参加的想法是错误的。工人群众只有认清了工会是他自己的组织，自愿参加工会，才能自觉的遵守工会章程，服从工会领导，积极进行工作。如果不这样，硬像拉夫一样“拉”进来的会员，他就不会积极为工会工作，遵守工会决定，这样就不能巩固工会。
    “有些职工不愿参加工会”，可能有两个原因：一是他还没有认清工会是自己的组织；第二可能是工会搞得不好。我们应该一方面进行宣传，说明工会是个什么性质的组织；另一方面还应该努力把工会搞出成绩来，工会有了成绩，工会真正能替大家办事，他们自然就要入会了。

    四七 职员能当选工会主席吗？

    答 不管谁，只要是工会的会员，选举时候会员们又多投他的票，他就可以当选为工会委员或主席。

    四八 工会负责人任期多长？什么时期可以改选？他们犯了错误，应该怎样处理？如一个工会委员，打骂了工人，是否有继续当委员的资格？有人说负责人只要选上，便不能再撤换了，除非上级有命令；这话对么？

    答 工会委员是会员选出来给工人办好事情的，会员有选举及撤换他的权利。工会委员如多数会员对他不满，即可随时撤换。打骂了工人，应当受批评处罚，并要向工人承认错误。至于能否继续充当工会委员，要根据多数工人的意见决定。工会委员的任期一般可以半年到一年改选一次。

    四九 我们浴堂共有五十多名工人。今年正月组织了工会筹备委员会。现在就要正式成立店员工会了。我们委员说在选举时厨房大师傅、烧灶伙夫、洗衣匠、理发师傅等，没有被选权。这样规定合理吗？

    答 同在一个浴堂当厨房大师傅、烧灶伙夫、洗衣匠、理发师傅等人，都是浴堂业的工人，都是依靠劳力被雇佣的。所以他们都有选举权和被选举权。说他们没有被选权，是完全错误的。

    五○ 工会会员是否可以控诉工会领导人？

    答 只要他犯的有错误，每个会员都有控诉任何工会负责人之权。


四、工会工作问题

四、工会工作问题

    五一 我是一个工会干部。工会工作，非常繁重；要发动群众，组织工会；要配合行政。组织生产；要教育工人，提高阶级觉悟；要搞工人福利工作。……整天忙的头昏眼黑，抓不住中心，做不出成绩来。究竟什么是工会工作的中心？

    答 工会工作上的任何一件事情，离不了搞好生产，如果有哪一件离开了搞好生产的原则，就要犯错误。
    我们发动群众，把工人组织起来，成立自己的工会，为的是什么？没有别的，首先就是为了搞好生产。在国营企业中，工会首先要关心和讨论的问题，就是如何发动组织群众，保证生产任务的完成；同行政方面密切合作，经常了解生产情况，工人劳动情绪，生产中存在的问题，共同研究，克服困难，解决问题，完成生产任务。在私营工厂中，解决劳资关系，我们的政策是劳资两利，其中心关键还在发展生产。资本家要赚钱，我们要生活的好，都只有发展生产才能办得到。如果说，工人要改善生活，增加工资，增加到资本家无利可图，亏本，甚至工厂关门，生产垮台，结果生活不但不能改善，反而要失业挨饿。另一方面，如果资本家不从发展生产上来求盈利，一味剥削工人，从工人身上无情榨取，工人起码生活都没有保障，生产情绪低落，一天天下降，劳动纪律无法维持，纠纷成天不断，闹的一团糟，资本家会从哪里赚钱呢？因此，劳资只能有两利，决不能“一利”，如果“一利”，就会搞垮生产。我们做工会工作，必须仅仅掌握两利政策和搞好生产的原则。我们工人阶级是新中国的领导阶级，应懂得眼前利益服从长远利益，从大处着眼，一切从生产出发，解决劳资关系问题。
    搞好生产，是工会一切工作的中心，别的工作都要围绕着这个中心来转。比方说，工会文教工作吧，它的任务，就是教育工人，提高阶级觉悟，政治、文化、技术水平，高度发扬工人生产的积极性和创造性，自觉地遵守劳动纪律，爱护工厂，节省原料，增加产量，提高质量，减低成本……。这一切任务的完成，没有一项不是从生产出发的。搞好了教育，搞好了文娱活动，表现生产搞的更好了，才算文教工作的成功，相反的，就是失败。再说，工会的劳保福利工作，是保障工人的劳动条件，适当改善生活，提高劳动热忱，出发点也是把生产搞好。如果工人没有起码的生活条件，肚子吃不饱，工作又无保障，他就没有办法来好好生产。
    总之，我们进行任何一项工作，考虑任何一个问题，都丝毫不能离开生产这一中心。

    五二 行政重要，工会重要？

    答 在公营工厂里到底行政重要？还是工会重要呢？我们说两者都重要。
    经理或厂长和其他生产的行政负责人，他们是代表国家管理工厂的，他们根据上级领导机关的指示，根据自己厂里的具体情况，来组织生产，制定生产计划；他们掌握工厂的全部生产过程：从原料来源到成品推销；他们掌握工厂的生产方针和全盘情况，为发展有利于国计民生的生产事业努力工作，为建设新民主主义的新中国而努力工作，因此，他们很重要。工会是工人阶级的群众性组织，它的主要任务是：配合行政上，保证生产计划按期完成；教育会员，提高全体工人的文化水平和政治觉悟，让工人参加工厂管理，办好工人福利事业，达到搞好工厂、发展生产的目的，因此，它也重要。
    至于谁的作用大？我们也是这样答复：作用都大。在公营工厂里行政和工会是有机联系着的，他们的任务都是为了团结全体职工，发展生产，所以，不能把他们孤立起来说，谁的作用大，谁的作用小。因为问题就不应该这样提。

    五三 工人家属工作，应该由妇联去做呢？还是应该由工会的女工部去做？

    答 工人家属工作，过去有的是由妇联会去做；但是在工人区里，由妇联单独解决工属的问题是困难的，还必须通过工会。为了便于领导，凡在工人区工属集中或住在工厂附近的工属，由工会女工部领导；凡散居在市民当中的工属，由妇联去领导，不过女工部领导的一部分工属，可以集体加入妇联。
    居住集中和工厂附近的工人家属工作，由工会去做很合适；因为她们跟工厂的关系密切，和地方的关系不大，并且家属对工人的生产影响很大。目前有些工人家属，生活浪费、腐化，使工人负担很重，我们应该向她们进行教育，提倡好好过日子，好好治理家事，按时做饭或送饭，使工人不迟到、不误工、不操心家务，能得到适当的休息，配合工厂更好的完成生产任务。工会女工部可以组织工属生产，增加家庭收入，比方给独身工人洗衣、做饭，给工厂做零活等，将来能成为工厂的后备军。
    工人家属组织形式，可用家属代表会议的形式，通过代表可以组织家属集体参加妇联，成为妇联的团体会员。


五、会费问题

五、会费问题

    五四 参加工会为什么要缴会费？

    答 工会是咱们职工自己的组织，缴纳会费是每个会员的义务。征收会费的重要意义和作用，是为了巩固会员的组织观念，表示会员对工会的爱护；另一方面，是为了加强工会和群众的联系。因为会员缴了会费，而会费又是用在工会的日常工作和解决会员的困难问题上，这样，会员才会感到工会是自己的，才会亲密的关心工会和大胆监督工会的工作。另外，因为工会是工人群众性的组织，工会经费开支应该由会员自己负担，不应长期依赖政府或工厂解决。

    五五 工会会员的会费，能不能在发工资时扣除？

    答 会员缴会费是起码条件，必定要缴，但是不能扣。会员三月不缴会费，证明他不关心不爱护自己的组织，可以开除他的会籍。

    五六 季节性工人，有时不挣工资，会费怎样收法？

    答 季节性工人，在临时失业时期，可以免缴会费。

    五七 有许多分散的手工业工人如三轮车夫等，不是按月发薪，会费如何收呢？

    答 仍应按他的实际收入的百分之一缴纳会费。具体该缴多少，应该工会成立时，在代表大会上通过一个决议，规定一个大致不差的数目就可以了。

    五八 每月的工资，许多地方都分做两次发，缴会费时怎样缴法？

    答 可以在每月最后那一次发工资时缴。


六、生产与工资问题

六、生产与工资问题

    五九 中国是工业落后的国家，机器工业不发达，大部分用人力来生产。假设在几年后，由于社会的发展，科学的进步，那时或许各个工厂都利用机器代替人力，当然要减少很多劳动力，我们是不是要失业？

    答 失业是资本主义发展的必然结果。因为资本主义国家的一切生产工具和生产资料，都归资本家所有，生产的目的，不是为了改进与提高整个国家人民的生活，而是为了资本家赚钱。所以他们那里机器发达的结果，必然发生两种情况：一、生产工人减少，比如从前要用十个人管理的机器，因为机器的改进，就只要五个人，那么，就有五个人要失业；二、生产的东西太多，卖不出去，机器越先进，生产效率越提高，产量大增；但因为全国工人农民都被他们剥削的很厉害，购买力很低，大家都买不起，那么，货卖不出去，工厂就只好关门大吉。这样叫做经济恐慌，比如像现在的美、英等帝国主义国家就是走的这条路。
    但是，在社会主义国家苏联，情形就完全不同，在那里，一切生产资料都归全体人民所有。生产的目的，不是为了赚钱，而是为了改进与提高人民的生活水平。机器越发达，生产率大增，人民的生活就更加改善，工人的工作条件也越来越好，比如说：全国的工人每天需要工作十小时，生产出来的东西，刚够全国人民一年用。后来因为机器发达，每人工作十小时，东西就用不完，那么，国家的财富就会增加。国家的财富增加了怎么办？就专门用在改善全国人民生活上面。工人就可以减少工作时间，改善生活待遇。苏联在革命刚成功的时候，国家的财富不足，工人每天也要工作十小时的；后来，就只要工作八小时，工资比以前还提高了。劳动保险、物质生活和精神文化的享受都改善了，将来机器越发达，工人和全国人民的生活就越好。
    这样，我们就可以看得很明白，失业的原因，并不是因为机器发达。问题是机器是谁的？机器和一切生产工具掌握在人民手里就不会失业，掌握在资本家手里就会失业。
    目前，我们是新民主主义的国家，虽不及社会主义苏联那么好，但一切大的企业，如大的矿山、铁路等国营事业，都已经掌握在人民的手里了，机器越发达，工人的生活也会逐渐改善，绝不会因为机器发达而失业。

    六○ 我们在发展生产竞赛中遇到一个问题，无法解决，就是在党、工会、青年团的领导机关内如何订生产竞赛计划？如何开展生产竞赛？

    答 在机关内开展生产竞赛和在企业内开展生产竞赛基本上是一致的。在企业内叫生产竞赛，在机关内就是工作竞赛。竞赛应该订出计划，机关内的竞赛计划，就是每个人和每个单位保证完成任务的计划。竞赛的一般内容为：实行明确分工，贯彻负责制；提高工作效率；精通业务，改进工作方法；克服粗枝大叶，消灭差错；精简节约；加强理论文化学习；清洁卫生等方面。但应根据各机关、各部门以及各个人在各时期中不同的工作重点，来确定竞赛的中心内容，不要一般化了。订立计划时要经过群众的反复讨论、修改、补充，一边使竞赛变为群众自觉的行动，克服工作中的缺点，树立新的工作作风，加强工作效率。
    竞赛首先应该从个人与个人竞赛展开，领导上要注意抓住工作中的重要部门，引导竞赛去解决中心问题。并要及时发现竞赛当中的问题，总结和推广经验，以突破一点，推动竞赛的全面展开。防止突击或形式主义的竞赛，要使竞赛成为机关工作人员日常的工作方式和生活方式。

    六一 “负责制”是什么意思？

    答 负责制是消灭工业生产中无人负责的有效办法。就是要做到由一定的工人集团（几个工人，二班或三班），经常使用一定的机器，使每一个人对一定的机器和一定的工作负责。采用负责制，能提高工人对生产工具的责任心爱护心和创造性，延长机器的寿命，增加生产效率。

    六二 有的工厂把工人分为里工、外工、临时工、长期工和季节工，这是否合乎工会法总则第一章第一条的规定？这些工人在享受劳保福利上，是否应有区别？

    答 临时工、季节工这种名称是对的，长期工应固定其职位，算做正式工人，故无长期工人这个名称。至于里工、外工，是国民党反动派统治时期的封建把头制度所造成的。如厂矿方面直接雇佣的工人，叫做里工；由把头雇佣的叫做外工。里工和外工的待遇也不同，外工受封建把头的剥削。这是一种不合理的制度，是分化工人阶级的团结的。

    六三 评议工资时，用什么条件作标准？和政治觉悟程度、家庭经济状况有没有关系？

    答 评议工资是以工作能力和表现出来的工作效果的大小为标准。和政治觉悟程度、家庭经济状况没有关系。

    六四 什么叫“实际工资”？

    答 “实际工资”就是用实物计算出来的职工总收入。

    六五 有修理技术的工人的工资，是否应和普通工人一样？

    答 根据全国第六次劳动大会的规定：“评议工资时，对管理人员和技术人员，依共职责能力及学识经验；对工匠，依其技术；对熟练工人，依其熟练程度；对单纯体力劳动者，依其劳动程度；同时，照顾他们的工龄。”这就是说技术工人的工资和普通工人的工资不应该一样。
    不分技术、能力，工资一律，这叫平均主义。平均主义是错误的。因为平均主义，就是提倡落后，不利于发展生产；只有实行等级工资制，才能鼓励大家进步，才对发展生产有利。

    六六 男工和女工的工资，有什么不同？工资有无最低标准？

    答 工资的不同，是按技术来决定。同一最低工资标准，目前政府尚无统一的明文规定。根据同工同酬的原则，凡在同一企业生产单位与同一劳动条件下工作，具有同等技术熟练程度，生产同样产品，且数量与质量相等者，不分年龄、性别，都应该取得同样的工资。

    六七 工厂学徒也是劳动者，为什么他的经济待遇，就不能列入工资系统？

    答 学徒是学习技术的后备工人，他的主要目的应该是学习技术，不是马上就赚钱。因此，对于学徒的照顾，也是应尽快帮助他们提高技术，培养成为工业建设的人才，而不是急忙提高他的待遇。就因为他们还没有掌握技术，还不能完成一个正式工人的任务，所以他们的经济待遇，就不应列入工资系统。这样规定，既可以克服工资问题上的平均主义，又能刺激学徒的学习热忱，可以从根本上提高学徒。是完全正确的。自然，对于学徒的生活，也要有适当的照顾，最低够吃，最高除了够吃够穿，另外还给一些津贴，待遇高低也看他技术进步的情形来决定。

    六八 实行计件工资的地方，休假日是否要另外补给工资？

    答 因为计件工资里头已经包括的有假日的工资在内，所以，休假日便不再发工资了。但在实行计件工资的地方，应该审查一下，如果计件的工资没有包括假日在内，便应即刻重新计算，把假日包括进去。

    六九 加班的工资，是否应比一般工资高？

    答 应该。在规定时限外加工的工资，应该比平时每小时的工资额高。至于高多少，不易作具体的统一规定，应根据工厂的实际情况及工作性质来决定。

    七○ 什么叫“超额奖励”？“超额奖励”是不是“额外津贴”或“分红”？实行“超额奖励”有什么好处？

    答 为了生产有一定的标准，就得实行定额制。定额制就是规定：一定数量的人员，用一定数量的原料，在一定时间内要出一定品质的一定数量的物品。这样规定以后，如果生产还超出了定额标准，那个超过的生产量就叫超额。超额就应该受到奖励。这和所谓“额外津贴”或“分红”，是根本不相同的。实行超额奖励的好处，就在于可以大大的提高工人的生产积极性，并可因工人的不断努力而提高生产技术水平。


七、工厂管理民主化问题

七、工厂管理民主化问题

    七一 什么样的工厂才建立职工代表会议？

    答 凡有职工二百人以上之国营工厂，必须组织工厂职工代表会议。二百人以下的工厂不建立代表会议，但每月须召集全体职工会议一次，由工会主席召集。

    七二 职工代表会议代表的任务是什么？

    答 工厂职工代表会议的代表，应由各生产部门中的生产小组或生产班为单位选出，每个代表直接向他所代表的职工负责。他负责收集大家意见，参加代表会议。并负责把代表会议的决议，传达给大家。

    七三 工厂的职工代表会议，有选举工会委员和修改会章的权利吗？

    答 工厂职工代表会议的职权是：听取和讨论管委会的报告，检查管委会对工厂的经营管理和领导作风，对管委会进行批评和建议，它没有选举工会委员和修改会章的权利。工会委员会的选举和会章的修改，应该由全体会员大会或会员代表大会讨论决定。

    七四 我们这次选出来的职工代表会议的代表当中，有的不是工会会员。可是，有他们参加的职工代表会议的决议，工会委员会又得照着做，这不是说不通吗？

    答 既然他们能当选为代表，足见他在群众中是有威信的，这种人本应当吸收为会员。现在他们还没有入会，我们就应该吸收他参加工会。这样，你所提的就不成问题了。此外，即便他没有参加工会，工会也应该尊重非会员群众的意见。如果是不正确的意见，工会委员会就应该在群众中进行解释工作。按你说的情况，只要职工代表会议的决议是有关工会工作的，只要这个决议与上级工会组织的决议与指示不抵触，工会委员会就应该接受执行。

    七五 工厂里的全部生产过程，告诉职工有什么好处？

    答 有人主张，工厂中有些问题，如工厂财政情况，经营状况等，不应当让职工知道，不应当拿到工厂管理委员会去讨论，怕暴露了国家的秘密，怕职工知道了工厂的赢利状况要求提高待遇。这都是不妥当的。实际上要想职工团结一致管理工厂，只有把工厂的全部生产过程都告诉职工。职工们了解了工厂的情况和困难以后，他们便会同心协力来想办法克服困难。例如工厂缺乏材料，工人怕耽误生产，便会自动想办法找；或者督促行政上去找。工厂没钱工人怕妨碍资金周转，就会自动提出缓发工资；有买不到的器械，工人也会把在日本和国民党时代从工厂偷出去的材料拿回来。这些实例充分说明：工人的觉悟性提高了，他们就知道爱护自己的工厂。如果职工认识了自己是工厂的主人，知道了工厂的赢利状况，就可以大量扩大生产。哪有工厂主人不愿意自己的工厂扩大的道理呢？所以，只有让职工了解工厂的全部生产情况，工人才能发挥自己的积极性、创造性，把工厂管理好。

    七六 既然要实行工厂管理民主化，要建立工厂管理委员会，为什么还规定厂长有最后否决权？这不是又不民主了吗？

    答 要想把工厂管理好，必须实行民主化的管理，就是说，领导上必须走群众路线，发动工人群众的积极性，依靠工人群众的积极觉悟，来完成生产建设的任务。但是，工厂管理民主化，必须是集中领导下的民主。只有这样，才能统一意志、统一行动，在统一的计划下，有组织、有纪律的进行生产工作。工厂里是厂长（或经理）负责制，厂长（或经理）是行政的最高负责人，工厂管理委员会，是一种行政组织，因此，六次劳动大会的决议上规定：“在工厂或企业管理委员会多次通过的决议，如经理或厂长认为与该厂或该企业利益抵触或与上级指示不合时，经历或厂长有停止执行之权，并报告上级，请求指示。”这就是说，在管理委员会多数通过的决议，如果和“该厂或该企业利益抵触或与上级指示不合时”，经理或厂长有最后决定之权。这个厂长的最后否决权，和管理民主化的原则是不违背的。因为，一则：厂长是向工厂的上级负责的，上级更了解全盘的情况，是代表多数的意见，这种集中的权力，是建立在民主基础上的。再则：六次劳大的决议上还有一条：厂长或经理一方面可以否决管理委员会多数的意见，同时，还要报告上级，请求指示；这样，可以使工厂里的工作能够正常的进行，不至于因为意见不统一弄得你东我西。另一方面，也可以保证正确的意见能够实行。上级接到报告后加以审查，如果厂长的意见不对，还可以改正过来，实行大家的意见，所以，厂长的最后否决权和管理民主化并不冲突。


八、劳资关系问题

八、劳资关系问题

    七七 解放区各城市国营企业中的工人，已经很明显的当家作主了，不受任何剥削。可是私营工厂里的工人，仍然还要受剥削，因此我不明白：我们私营工厂的工人，现在是什么地位？我们应该抱什么态度？

    答 现在我们根据中华全国总工会主席陈云同志，在上海总工会筹委会扩大会议上的报告，对这个问题，摘要说明如下：
    解放后工人阶级的政治地位是变了，这不是枝节的变，而是基本的变，是从被压迫阶级一变而为领导阶级。
    国营企业中已经没有了剥削，工人已经是主人；私营企业中的工人虽一方面仍然受资本家剥削，但另一方面又是政府中领导阶级的一分子。因此我们的斗争也应由对帝国主义、封建主义、官僚资本主义的罢工怠工而转为巩固自己的政权，努力生产，支援前线，这些变化虽然绝大多数工人都了解了，但也还有一部分不了解的，必须反复说清楚。
    关于工人阶级在私营工厂里的地位和态度问题，我们应认识，新民主主义阶段私营资本是不可缺少的部分，在私营工厂中的工人，应当提高生产效率，增加生产。工人阶级不能单从个人利益来看，要看整个利益。因此在私营工厂中的工人有权利，也有义务。
    权利是：（一）要求实行劳资两利；（二）要求资本家遵守人民政府的法令。义务就是：（一）完成原定的生产计划；（二）遵守劳资双方订立的契约；（三）遵守政府保护私营企业的法令。
    我们不但要工人充分享受自己的权利，同时也一定要教育工人尽自己应尽的义务；当然，教育工人尽义务要比教育工人享权利更困难，但我们需要这样做。

    七八 过去我们工人受资本家压迫剥削很厉害，现在解放了，为什么还要去照顾资本家的利益呢？

    答 中国在新民主主义革命阶段，最主要的敌人是帝国主义、封建主义和官僚资本主义。民族资产阶级，也受这三个敌人的压迫，所以他们可以参加新民主主义革命。革命胜利后，他们也可以和我们工人阶级一块来发展工业生产；因此，我们对民族资本家应该团结，而不能把他们当成敌人。
    全中国工人阶级和全体人民的最高利益是发展生产，因为只有发展生产，中国才能完全独立，才能由农业国变成工业国。但是，要资本家热心经营，扩大生产，就必须使资本家有利可图。所以私营企业的工人们，还得忍受一定限度的剥削，使资本家有利可图，乐于发展生产，这对工人、对全国人民都有利。如果我们提出过高的经济要求，弄得资本家赚不了钱甚至亏本，那资本家就不愿意积极经营，企业就要垮台。如果私营企业搞垮了，国家又没有那么多的力量办那么多的工厂，我们工人就会失业。我们工人阶级既是国家的主人翁，就应该把发展生产、繁荣经济，逐渐提高人民生活水平的重大责任负担起来，所以我们现在提出要求，不应片面地仅仅从工人一时福利的观点出发，而应当照顾到整个发展生产的长远利益；不应当只想到眼前过好日子，而应该谋取长远的幸福。这就叫“眼前利益服从长远利益”。
    但是，是不是说光顾“长远利益”，不顾“眼前利益”，让工人饿着肚皮给资本家做工呢？当然也不是。如果只顾资本家的利益，不顾工人生活的困难，这将损害工人的生产积极性，这是一种右倾的观点。这种观点与工人不利，与发展生产、繁荣经济不利，必须克服。如果资本家继续过去那种压迫工人，和过分剥削工人的作法，我们也要反对，我们要采取协商、谈判、订立合同、请政府仲裁、向法庭控诉等方法，来获得合理的解决。但我们对资本家的斗争也是为了更好的团结，发展生产。
    眼前利益就是要按各行业各工厂的不同情况，从发展生产着眼，作到适当的保障工人生活，但不是无限制的增加工资和改善生活。比如鞋业遇到“淡月”，为了使资方不倒闭，工人可以自动降低一些工资，签订“淡月”合同。这样看起来，工人眼前是吃了亏；但是，只要工厂能开下去，到了旺月，工资自然会增高，工厂能开下去，工人就不会失业。如果不管这一点，在淡月里不照顾资方，把工厂搞垮了，到旺月厂子也不能开了，工人失了业，眼前利益也就谈不到了。

    七九 资本家剥削我们工人的剩余价值，我们生产的越多，他就剥削的越多，这是很明显的。但同志们又常说：发展生产对资本家有利，对工人同样有利，这是什么道理？

    答 这个问题，李立三同志在《关于发展生产、劳资两利政策的几点说明》中有很好的解释，就是：工人从来痛苦的原因，不外以下三点：第一是由于遭受帝国主义、封建主义、官僚资本主义统治的压迫剥削；第二是在私营企业中遭受资本家的直接压迫剥削；第三是中国的工业不发展，生产的东西太少。现在，国民党所代表的帝国主义、封建主义、官僚资本主义的统治，已经根本打倒了，工人已不再受他们的压迫剥削了。现在的政府是工人阶级领导的人民政府了，在人民政府领导下，工人可以自由组织工会来保护自己的利益，而人民政府须要颁布各种法令来保护工人利益，反对资本家对工人的压迫，限制资本家对工人的过分剥削，这一点工人们是用不着疑虑的。因此，工人过去生活痛苦的第一个原因是消除了；第二个原因也消除了一半。留下的一半（资本家剥削私营企业中工人所生产的剩余价值）在目前的历史阶段，还不可能消除，这就应当忍耐。我们现在要努力的消除第三个原因——生产不发展。正是由于中国工业生产不发展，全国人民一切日用必需品都缺少，造成全国人民生活的普遍贫困。过去统治阶级剥削大多数劳动人民的血汗钱来谋私利，在绝大多数人民极端贫困当中，他们少数人可以过享乐腐化的生活。工人阶级当了国家主人翁以后，决不能像过去统治阶级一样，剥削多数人来给少数人享福。恰恰相反，要以全力来提高全国人民的生活水平。全国人民的生活逐渐改善了，工人阶级的生活也就可能逐渐改善。要办到这件事，就只有努力发展生产、繁荣经济。因为中国经济落后，新式工业在整个国民经济中占有的分量还不过百分之十。为着大大发展生产，单靠国家资本的力量是很不够的，还必须利用一切正当的私人资本的生产积极性。除原有私人企业外，还要动员一切可能的私人资本，投到生产事业中来，使工业生产能有更快的发展，人民生活必需品的生产才会日益增多起来。这样固然对资本家有利益，同时对国民生计有更大的利益，也就是对于我们工人阶级有更大的利益。生产大大的向前发展，把一个农业国变成一个新民主主义的工业国家，工人阶级的生活才会跟着改善，工人阶级彻底解放的条件才会准备好，这就是发展生产对于工人阶级的好处。

    八○ 我们在学习的时候，有人说“劳资两利”就是“劳资合作”，这样说法对吗？

    答 说“劳资两利”就是“劳资合作”这是完全不对的。“劳资合作”本是帝国主义资产阶级欺骗工人的口号，他们所谓“合作”，就是叫工人的利益完全服从资本家的利益；因为他们是资产阶级专政的国家，在这种情形下“合作”的结果，就是把工人合给资本家替资本家巩固统治，工人永远不会有推翻旧制度、取得统治权的时候。我们说“劳资两利”，是说在工人阶级领导的国家里，允许私人资本主义的发展，因此要实行双方都能获到利益的政策。这种两利政策的结果，是对人民民主专政有利的，也即是对全体人民有利的，而不是只对资产阶级的一利。所以我们的“劳资两利”政策，与在资本主义制度下所谓“劳资合作”的说法，是绝对不同的。

    八一 劳资两利应该怎么解释？是不是可以说：劳资两利就是对半分红？

    答 劳资两利的政策，是新民主主义的人民政府处理劳资关系的基本方针。“两利”的意思就是：为达到“发展生产，繁荣经济”的目的，必须同时兼顾劳资双方的利益，而不能只顾劳资任何一方的利益。就是说：一方面资本家要取消对工人过苛的剥削和压迫，要保障工人一定的生活水平，要保障工人的基本利益；但另一方面，也要使资本家有利可图，片面强调资方利益，纵容资方违犯法纪，侵犯工人的法定权利，甚至牺牲工人的基本利益，这是错误；但过分强调劳方的暂时利益，忽视资方利益，也不对。
    “劳资两利”绝不是劳资平分红利。有的商店年终分红，也是根据买卖大小、营业好坏、赢利多寡、工作技术、劳动态度等条件，决定分红数额或按劳动契约的规定，而不是“平分”红利。

    八二 劳方参加工会开会要占生产时间，资方不愿意怎么办？

    答 劳方有参加工会和一切政治活动、社会活动的自由与权利，资方不应该限制或干涉。但一般工人不论是参加工会开会以及其他文娱活动，都不能占用生产时间。

    八三 工会干部因参加开会耽误了生产，有的工人被选为人民代表时因开会误了一些工，像这种情形，工资怎么办？

    答 工厂负责的工会干部，如有必要而占用生产时间开会时，事先要取得资方的同意，工资照发。但开会时间每月平均不得超过两个工作日。各厂工人如根据市人民政府、军管会和市总工会的指示，被选为人民代表或是团体代表，在参加会议期间的工资，就由召集会议的机关或团体发给。

    八四 资方在什么情形下，可以解雇工人？解雇应该按照什么手续？给不给遣散费？

    答 资方因生产或工作的原因，才能解雇工人。若因为过失解雇，应该按照该企业的管理规则和工作场所的工作规则办理。如果该工厂企业在集体合同或劳动契约上有规定的，按规定办理；没规定的，资方必须在解雇前十天，通知劳方。解雇工人应该给遣散费。遣散费的多少，应按照工厂企业的营业状况，和该职工在本企业内工作时间的长短而定；但最低不能少于半个月的实际工资，最高不能超过三个月的实际工资。因为犯过失而解雇的，没有遣散费。

    八五 资方对工人的解雇或处分不合理时，工会应该怎么办？

    答 工会有权向资方提出抗议。如资方不接受抗议，应按解决劳动争议解决程序处理。

    八六 劳方是否可以中途辞职？资方不准，怎么办？中途辞职有什么手续？

    答 劳方有受雇、解约的自由，资方不能强迫。如该工厂企业的集体合同或劳动契约上有规定，应按照集体合同和劳动契约上的办法办理；若没有规定，劳方必须在辞职前五天，通知资方。

    八七 公私营工厂企业内的工人工作时间，为什么没有规定？特别是在私营工厂企业内，资方乱加工作时间。

    答 关于工人的工作时间问题，在共同纲领第三十二条中已有规定：“公私企业目前一般应实行八小时至十小时的工作制，特殊情形得斟酌办理。”在私营工厂企业内，如资方不遵照上述规定而乱加工作时间，可由工会组织的代表在市人民代表会议上提出讨论并订出规定，也可由该厂之工会组织提出意见，向资方交涉，交涉不成，可提请当地劳动局调处解决。

    八八 资方因营业失败而歇业时，职工为维持生活，是否可以不得资方同意，由职工自己用残余底子来继续经营？

    答 当一个工厂或商店因故准备歇业，必须事先呈请人民政府工商局核准。既经批准歇业的，资方对一切物资有处理全权。职工不得资方同意而把持“残余底子”是不对的。如资方存货很多，困难还有克服的可能，可以劝他继续营业，从长打算，并照顾职工生活；职工也应照顾资方困难，可以暂时自动降低待遇，以便共同渡过难关。这样做，对劳资双方都有好处。

    八九 劳资发生纠纷，店员工会可否命令资方接受调停意见？

    答 店员工会在劳资纠纷中，只能代表店员和资方谈判，取得协议，没有强迫资方接受意见的权力。在店员工会和资方谈判不得解决时，可以请求政府劳动局加以调解、仲裁，如仍不得解决，在万不得已时，可申请法院判决。

    九○ 资方营业上的收支，职工有无监督权？可否强迫资方执行职工意见？

    答 资方在营业上的正当收支，职工不得干涉，也没有强迫执行意见的道理。但职工应当监督资方不许他囤积投机，和做买卖违禁物品（毒品、金银、军火等）等非法行为。

    九一 私营工厂是不是也要建立工厂管理委员会和职工代表会议？如建立，它和公营工厂的性质是否一样？

    答 根据中央人民政府劳动部的指示，在私营工厂中，建立劳资协商会议，不仅仅是解决劳资关系问题的组织形式，而且也是劳资双方共同努力，克服困难，维持生产，搞好生产与实行劳资两利的最好的组织形式。因此，不必在私营工厂中，建立工厂管理委员会。但如果资本家自己真正愿意建立，当然也可以建立工厂管理委员会，但必须是出于资本家真正自愿的要求。职工代表会议，是工会领导的群众组织，在二百人以上的工厂企业，不论在国营、私营都可以和应该建立这种代表会议的组织形式，以便实现工会的民主。

    九二 工会在解决劳资关系问题时，应该抱什么态度？

    答 工会是工人阶级的组织，在解决劳资关系的问题时，应该站在工人的立场上代表工人说话，不能站在工人之外，也不能站在工人与资本家之间，当调解人，或仲裁人。劳资纠纷让工会去调解、处理是错误的。劳资双方有问题，不能成立协议时，应该由劳动局来调解或仲裁。劳动局是政府机构，政府是人民的民主政权，他不只代表工人，也代表资本家，所以他有权来调解或仲裁劳资之间的争议。

    九三 什么叫“仲裁”？

    答 两方面的意见不能一致时，由第三者出面调停，从中寻求公平合理的解决办法，就叫“仲裁”。


九、劳资集体合同问题

九、劳资集体合同问题

    九四 签订劳资集体合同，是不是“画押”，给资本家“立字据”？合同期满后还要再订，这岂不是很麻烦的事？

    答 在恢复和发展生产中，为了使劳资关系走向正常，减少今后各种争议，我们才和资方订立集体合同，使这个合同成为劳资双方共同履行协议的有力保证。因此劳资集体合同，在本质上是和过去封建行规中资方要学徒立“开书”，或者要职工立“字据”“保证书”之类是完全不同的。因为过去这些“文书”都是咱们工人丧失政治权利和人格平等的一种形式。这是封建压迫。新社会坚决反对这种落后的制度。
    至于说“期满再订”，那是一种必要的手续，不能当作麻烦的事来看。

    九五 不知签订集体合同有什么好处？

    答 关于集体合同问题，在第六次全国劳动大会的决议中，就提出了“劳动须有契约，并尽可能采用集体契约形式，以便双方履行”（关于中国职工运动会当前任务的决议第三章第四节第九项）。一九四九年八月全国工会工作会议，又根据北京的经验，认为以市为单位，由一行一业劳资双方所组织的团体，根据平等自愿原则，签订集体合同，是正确处理劳资关系解决劳资争议的最好办法。这个办法的好处，又在北京、沈阳等城市实行中得到了证明。因为同一城市中同一行业，都有大致相同的习惯或行规，因而劳动条件也就有基本的共同点，在一个集体合同中，把劳资双方的权利与义务、雇佣、解雇、工时、工资、劳保福利、厂规等问题，都由双方根据政府政策法令，按平等自愿民主协商原则，作出明确的具体的规定，经政府劳动局批准后，全市各该行业的劳资双方在合同有效期间，都必须认真履行。这样，使同一行业的许多工厂、商店劳资关系中的问题能得到有条理、有组织的基本解决，就可以稳定与提高职工的劳动热忱，及资方对生产经营的积极性。同时采取这种方法，又便于把各行各业的工人组织到工会中来，加强集体主义的教育，提高他们的团结和觉悟。

    九六 集体合同既规定资方有添雇临时工、解雇工人的权利，这样不是会挤掉许多在业工人，和使失业工人增多吗？

    答 签订集体合同，承认资本家合法经营管理，及合理雇佣、解雇工人的权利，这样会提高资本家经营的积极性，私营企业才能存在和发展。新民主主义政权下私营企业的工人，在经济上要自觉的接受发展生产、劳资两利的政策，这是工人阶级的根本的长远的利益。同时集体合同的规定，也保护了工人阶级目前适当的权利和利益。资方解雇职工是容许的，但资方不得挾嫌或因职工参加工会及其他革命政治活动而借故解雇职工。同时资方因故必须解雇职工时，亦须于解雇前若干日通知劳方，并发给一定的解雇金。如职工或工会认为解雇不合理时，并有向资方提出抗议之权。所以不会因有集体合同承认资方权利就增加失业工人。相反的，劳资双方如能正确执行集体合同，使生产发展，正是会使就业工人增加。这对劳资双方，对国家和人民都是有利的。因此在协商签订集体合同中，工人应以国家政权领导阶级的态度，自觉的主动的团结资产阶级，在合同有效期间，应坚决遵守执行合同的一切规定，并监督资方遵守执行。

    九七 在私营工商企业，订立集体合同主要应包括些什么内容？

    答 根据中华全国总工会公布的《关于私营工商企业劳资双方订立集体合同的暂行办法》，私营工商企业的集体合同，主要内容应包括：
    （1）雇佣和解雇手续；
    （2）规定厂规、辅规的手续和内容；
    （3）工资；
    （4）工作时间和假期；
    （5）女工童工问题；
    （6）有关劳动保护和职工福利问题等。

    九八 在私营企业里，订集体合同时，有哪些步骤？

    答 私营工商业订立集体合同时，应采取下面几个步骤：
    （1）首先由各行业劳资两方所组织的团体，各自召开全体会议或代表会议，选举委员会拟定各自的集体合同草案。
    （2）再由劳资双方推选能代表全体利益的代表，根据双方自行拟定的合同方案，在平等自愿的基础上，用民主协商的办法，逐条研究，取得协议。在协商同时要邀请当地人民政府劳动局派员参加。
    （3）获得初步协议后，由劳资双方分别召集全体会议或代表会议，讨论修改，再把修改的意见，提交给双方代表讨论协商，取得协议。
    （4）双方代表为了向所代表之全体负责起见，再各自召开全体会议或代表会议，把二次协议在会上讨论通过，然后由双方代表签字，申请劳动局批准施行。

    九九 订立集体合同，是以整个行业为单位，还是按每一行业的每一工厂为单位？

    答 一般说来，某一行业或产业的总的集体合同订立后，那些行业或产业的工厂、商店，也可以签订本企业的单独的集体合同；但这个集体合同的内容，不能和总的集体合同有所抵触，同时还要取得该行业工会和同业公会的同意。比如说，北京市机制面粉业工会已有总的集体合同，而通诚面粉公司也可以订本公司的集体合同；但这个合同的内容，不能和总的集体合同有所抵触，同时还要取得北京市机制面粉业工会和同业公会的同意。

    一○○ “集体合同”和“劳动契约”是不是一回事？

    答 不是一回事。集体合同是在同一行业的劳资双方，或在一个工厂企业中的劳资双方，为规定双方的权利和义务，在一定的时期内所订立的书面合同。劳动契约是在工厂企业中的一部分劳动者，或某一个劳动者和资方所订立的关于具体劳动条件的契约。

上一篇　回目录