工人运动问题（第二集）

几句话

    《工运问题一百个》出版后，颇受读者欢迎。现在我们又搜集了百来个问题汇印为第二本，名为《工人运动问题第二集》（以后将陆续编印第三第四集……），供大家参考。这些问题，大都是在工人日报上登载过的；但这回付印的时候，又经过了很多的修改。因此凡本书所载解答如有与报载原文不同的地方，望读者能据此本改正。再则，这些解答，大家如发现有不妥之处，亦望来信商讨，以便逐步把我们在工人运动中碰到的问题解决得更好。

编者　一九五○年七月

一、生产与工资问题
二、工厂管理委员会问题
三、文化教育问题
四、工会组织问题
五、工会工作问题
六、劳资关系问题
七、工厂与工龄问题

ØØ 详细目录

工人日报社编辑　工人出版社1950年8月第一版　页数：73
录入者：寸草心


工人运动问题（第二集）

（详细目录）

一、生产与工资问题
  · 一 什么是定额？
  · 二 “斯达哈诺夫运动”是怎么回事？
  · 三 在私营企业里工会是否发动生产竞赛？
  · 四 按家庭人口评订工资对不对？
  · 五 什么是养成工？
二、工厂管理委员会问题
  · 六 各个工厂管理委员会是否要有单独的组织章程条例？
  · 七 总厂要成立管委会吗？
  · 八 成立管委会后，行政上的局务会议是否取消？
  · 九 工作现场能否成立管委会？
  · 一○ 管委会委员行政干部占一大半，对吗？
  · 一一 管委会委员应该怎样分工？
  · 一二 日常生产问题由谁解决？
  · 一三 工厂管理民主化在工会方面有什么任务？
  · 一四 管委会决议拿到小组重新讨论，对吗？
  · 一五 工人可否列席管委会？
  · 一六 常委会是怎样的组织形式？
  · 一七 常委会的委员应设几人？
  · 一八 行政不给解决工作中的困难，怎么办？
  · 一九 管委会怎样下手检查生产？
  · 二○ 企业附设的工厂成立管委会，委员应由哪一个工会主席出任？
  · 二一 管理会委员是否由普选产生？
  · 二二 临时工有权选举管委会委员吗？
  · 二三 职工代表会议与工人代表大会有何不同？
  · 二四 工会委员能当职工代表会议之当然代表？
  · 二五 职工代表会议可否选举该厂工会委员？
三、文化教育问题
  · 二六 业余学校上课能占生产时间吗？
  · 二七 业务学校学制及每周上课次数有无规定？
  · 二八 业余学校怎样编班？
  · 二九 怎样进行政治和技术学习？
四、工会组织问题
  · 三○ 报务员是职工还是工人成份？
  · 三一 电信局工作人员怎样的成份？
  · 三二 自己劳动自己分工能入工会吗？
  · 三三 只有一辆车的工人能入工会吗？
  · 三四 被资方解雇的厂长是否算工人阶级？
  · 三五 合股开小窑能入工会吗？
  · 三六 手工业者坚决要入工会怎么办？
  · 三七 手工业者而是共产党员能否加入工会？
  · 三八 金矿工与石工，集体工作出卖成品，能否入工会？
  · 三九 船主的儿子能入工会吗？
  · 四○ 临时工能入工会吗？
  · 四一 这种情形是不是封建剥削？
  · 四二 经理的亲戚能入工会吗？
  · 四三 经理的儿子能加入工会吗？
  · 四四 这些人是店员吗？
  · 四五 旅馆内的那些人算店员吗？
  · 四六 有几个人合股开饭店能加入店员工会吗？
  · 四七 自己开小理发馆不雇学徒能入工会吗？
  · 四八 乡村市镇能不能成立镇一级的工会？
  · 四九 店员工会组织范围包括哪些行业？
  · 五○ 公营粮机店员是否由店员工会组织？
  · 五一 理发工人工会由谁领导？
  · 五二 转运货栈职工由谁组织？
  · 五三 在后作工作的人算店员还是算工人？
  · 五四 编辑记者参加什么工会？
  · 五五 报社书店怎样编工会小组？
  · 五六 业余学校专任教员参加什么工会？
  · 五七 挑担子补碗是独立劳动者吗？
  · 五九 参加工会有无年龄限制？
  · 六○ 一个工人能否参加两个工会
  · 六一 私营工会中的税务驻厂员能参加该厂的工会吗？
  · 六二 供给制人员是否也能参加工会？
  · 六三 工会会员改变了成份还保留会籍吗？
  · 六四 这些人还算会员吗？
  · 六五 被解雇的工人是否还保留会籍？
  · 六六 小组长能罢免吗？
  · 六七 失业工人集股组织生产还保留会籍吗？
  · 六八 国营企业正副厂长是否能当工会主席？
  · 六九 私营工厂人事科长能否加入工会？
  · 七○ 店员工会组织系统是怎样的？
  · 七一 有些行业又出卖成品又带作坊是否由店员工会来组织？
  · 七二 棉花行是否由店员工会组织？
  · 七三 代售店应由谁来组织？
  · 七四 公安和司法机关是否能不通过工会逮捕犯法的工会干部？
  · 七五 国营、私营商店店员是否可以分开组织？
  · 七六 工会每隔多少日子改选一次？
五、工会工作问题
  · 七七 国营商业中的店员工会组织机构与领导关系是怎样的？
  · 七八 店员工会应该做哪些工作？
  · 七九 国营金融、贸易工会应做哪些工作？
  · 八○ 一般会员对工会漠不关心怎么办？
六、劳资关系问题
  · 八一为什么说民族资本家是我们的朋友？
  · 八二 女工生育前后的休息日期是多久？
  · 八三 私营商店能自由转业或歇业吗？
  · 八四 资方歇业无力给遣散费怎么办？
  · 八五 商号歇业是否应该给工友遣散费？
  · 八六 职工二次被解雇是否给遣散费？
  · 八七 月薪工与计件工被解雇时，是否也给遣散费？
  · 八八 雇佣期满，解除契约给不给遣散费？
  · 八九 工厂无力经营，停工期间资方仅供伙食，应如何处理？
  · 九○ 资方无理解雇，怎样提抗议？
  · 九一 劳资争议的解决手续怎样？
  · 九二 在协商、调解和仲裁期间，劳资的关系应该怎样？
  · 九三 手艺人与职工有何区别？
  · 九四 商店内职员与店员如何区别？
七、工厂与工龄问题
  · 九五 从敌伪统治起一直在该厂工作的职工，其厂龄如何计算？
  · 九六 解放前一度离开本厂如何计厂龄？
  · 九七 总厂附属各厂职工经常调动如何计厂龄？
  · 九八 工厂因受战争影响一度停工，厂龄怎样算法？
  · 九九 季节性工厂职工如何计厂龄？
  · 一○○ 革命军人、干部如何计工龄与厂龄？

ØØ 回总目录

工人日报社编辑　工人出版社1950年8月第一版　页数：73


一、生产与工资问题

 -> 工人运动问题（第二集）

一、生产与工资问题

一 报上登着东北人民政府工业部“关于工资与定额问题的通知”，不知这个我定额是什么意思？它的内容包括些什么？

    答：　在创造生产新纪录运动当中，领导上要评订出适当的技术定额，实行定额管理。定额的内容包括：
    （一）定量——这是规定每个生产者，在一定时间内能生产多少东西，也就是规定各工厂在一定时间内的生产任务。
    （二）定质——就是保证产品的质量标准和规格标准。
    （三）定员——就是划分各种工人、职员的等级，然后在每一工厂和车间，根据生产计划的需要，配备各种、各等级工人、职员的数额。
    （四）定时——在制定每一阶段的计划时，要先规定在这个阶段内整个的工作日和总的工作小时数，同时还要预先确定所有的公休假日，和考虑到可能的缺勤、事故的休假。
    （五）定原料、材料、燃料和电力的消耗标准——要求用更少的原料，做出更好的产品。
    （六）定材料、材料价格——这是为使生产成本计算，避免受物价变动的影响而定的。
    （七）定机器台数——规定开动机器的台数，根据机器效率的一定效能，找出开动机器所需要的一定设备和一定时间的生产量。
    （八）定折旧率——对于固定资产的消磨损耗，来一个价格上的折算，叫做折旧。把折算出来的折旧费用，也要规定按期分排到产品的成本中。
    （九）定各种经费开支——包括车间经费、工厂经费、水费、电费、车马费等，用支出比率来规定。

二 “斯达哈诺夫运动”是怎么回事？

    答：　斯达哈诺夫，原诺夫，原来是苏联的一个煤矿工人；在一九三五年八月，苏联实行第二个五年计划当中，斯达哈诺夫曾经在五小时又四十五分钟的时间内，挖出了一百零二吨煤。普通的挖煤工人，在同时间内只能挖到十吨到十四吨，这就是说，斯达哈诺夫的生产效率超过了普通工人生产效率的六倍以上。但是斯达哈诺夫也不过是一个普通年轻工人，体力上并没有比别人特别差异的地方，他的生产能力之所以能够如此提高，主要的是由于他是一个有高度觉悟的工人，他在工作中不仅从不浪费一分钟时间，而且还随时随地想尽了一切办法来改进工作技术，所以才创造了这样惊人的成绩。斯达哈诺夫的挖煤成绩一经传播出去以后，全苏联的各种产业部门的工人都争着学习斯达哈诺夫，自动地向斯达哈诺夫看齐，这就掀起了一个全苏联的工人群众的运动，这个运动，就叫做斯达哈诺夫运动。这一个运动一直继续到现在，成了全苏联的、以及一切新民主主义国家的工人的新方向。斯达哈诺夫运动就是体力劳动与智力劳动的结合，使劳动走向合理化；换句话说，提高生产力，只靠体力劳动是有一定的限度的，更重要的是在研究、精通、改良生产技术。一九三五年斯大林曾经说过“斯达哈诺夫式的工作者，是苏联工业的革新家。”又说：“这个运动包含有工人阶级将来文化的技术的高涨的种子。”这些话在今天看来，已经是完全实现了。由此，我们也可以知道斯达哈诺夫运动是有着如何的重要意义。

三 在国营企业中，为了保证完成行政生产计划，工会应该劳动搞生产竞赛；但不知道在私营企业里，工会是否应该发动职工搞生产竞赛？因为有些同志指出：在私营企业里，还有剥削存在，越搞生产竞赛，资本家剥削工人的剩余价值就越多，这种看法对吗？

    答：　在私营企业里，工会同样有责任搞好生产，同样可以发动生产竞赛和节约运动，这是不用怀疑的。
    中国经济的发展十分落后，近代工业只占整个国民经济的百分之十左右。要想改变这种落后情况，建设先进的工业国家，就不仅要大大发展国营企业，而且要大大发展一切有利于国民生计的私营企业；我们工人阶级不仅在国营企业中对搞好生产负全部责任，而且在私营企业中对搞好生产也负有重要责任。
    是的，在私营企业中仍存在着剥削，但由于有新民主主义政权的领导，由于有正确的“劳资两利”政策，这种剥削已经受到一定的限制，资本家已经不可能像在帝国主义、封建主义、官僚资本主义统治时期那样，对工人进行毫无限制的过分剥削了。在人民民主政权领导下，私营企业生产发展的结果，一方面是资本家可以多获利润进行再生产，另一方面则随着生产的扩大，劳动效率的提高，人民日用必需品必然逐渐增多，国民经济必然迅速繁荣，全体人民与工人阶级的生活亦必将随之改善。因此，把私营企业的生产搞好，不仅有利于资本家，同时完全符合于全体人民与工人阶级的利益。
    当然，私营企业中工会发动群众搞生产、节约运动，必须是在劳资两利的基础上来进行，最好的办法是通过劳资协商会议，订立和贯彻集体合同。在合同中可规定资方对完成生产计划、增产、节约、减低成本的各项要求；同时可规定工人、职员参加生产计划、工厂规则、超额奖励制度的制定与讨论。根据这些规定，发动工人中的合理化建议和生产节约运动。同时对在生产过程中遇到的各种具体问题，可随时采取协商的方式，在劳资协商会议中加以合理的解决。这样群众生产运动，才能作好。也只有这样，才能真正达到“发展生产，劳资两利”的目的。

四 我们小组在学习“学会管理企业”时，对“目前这种在同一产业部门在同一地区，职工工资都极不统一，而在全国来说，一个摇纱工人比一个井下矿工和钢铁厂技术工人的工资还高，一个看工人宿舍的职员比一个工程师的工资还高的不合理的现象，不仅不合于按劳付酬的新民主主义的工资原则，而且大大妨碍着其他各种制度的统一。”这一段有一些意见。全组人都认为工资要订得合理是很难办到的。理由是：譬如就会计科或总务科的职员来说：会计科的任何工作都差不多，会计科的职员不管作本科哪一项工作，差不多都是可以胜任的；总务科的情形也是如此。那么，假使说行政上派某甲担任了科内重要的一部分工作，而派乙担任不重要的一部分工作，甲的工资就一定比乙为高，这算不算合理呢？再说乙虽然担任比较不重要的工作，而工作却比甲繁忙，那么这个工资如何订才算合理呢？我们小组讨论的结果，认为订工资的合理标准，应该是以家庭人口的多少为依据；特别是儿童众多的，工资应特别增加才对。因为儿童是新中国未来的主人，父母亲要是多一些收入，新中国的儿童福利，就会更好的。我们这种看法对不对？

    答：　一、规定职员的工资标准，主要是根据职务特征，同样职务中还要考虑能力、经验和学识的差别。在企业单位中，会计科长工资一般应高于总务科长，成本会计员工资一般应高于事务科员。你在信中所举的某甲既担任着重要工作，工资自应高于某乙。某乙的本领如与某甲一样，但因未分配他做某甲担任的重要工作，自然不能领取和某甲同等的工资。这是工作的分配问题，与工资原则无关。至于繁忙不繁忙，只能作为参考条件，不是决定工资的主要条件。
    二、依家庭人口的多少决定工资的高低，根本不符合按劳计酬的原则。按劳计酬就是按劳动的数量和质量支付工资。只有这样才能鼓励技术进步，刺激劳动生产率提高，从而推动社会前进；而劳动者的物质生活，亦将伴随其生产效率的不断提高而逐步改善。反之，如按家庭人口多少规定工资，则家庭人口多的不熟练劳动者，其工资就可能高于熟练劳动者，这样，工人对提高技术提高生产率还会有什么兴趣呢？
    至于工人子女——儿童福利问题，这是一个社会问题。假如把它与工资连在一起来看，那也只有做父母的工人生产得好，技术提高，工资才会提高，家庭生活也就得到改善。同时，因为工人生产好，劳动生产率不断提高，工厂办好了，才能拿出钱来给工人修建宿舍，举办托儿所和子弟学校。在社会主义国家——苏联，国家还给子女多的父母以补贴，这就是因为生产发展，国家财富有了雄厚积累的缘故。我们中国将来一定也要做到像苏联那样的。但是每一个工人、职员，必须从今天就努力发展生产为国家积累财富做起。所以，根据按劳计酬的原则，订出合理的工资，就是为了求得国家经济的发展，创造我们幸福的将来。目前的儿童问题，当然也是应当重视的。对于因子女过多而无法维持生活的工人、职员，工会除掉应该鼓励他们提高自己的生产技术与熟练程度，努力学习文化、技术与政治，以求得增加自己的工资收入外，也要根据现有条件，举办一些福利事业，或组织家属的生产，以增加其家庭的收入，并要组织群众互助的办法，来解决他们的困难。改变按劳计酬的工资原则为按人口多少计酬的工资原则，是错误的。这是破坏生产的工资原则。生产搞不好，国家困难，积累不起财富来，儿童福利这样一类的社会问题，就更难解决了。

五 “劳资关系暂行处理办法”第二十二条中所说的“养成工”，怎么讲？

    答：　从不会作工，到成为一个有技术的熟练工人，中间要有一个学习过程，这个过程就是当学徒。有些工作，如当机器匠，技术很复杂，学习期间，不能创造什么价值，这就是真正的学徒。有些工作，如纱厂的摇纱工人，操作简单，没有什么复杂技术可说，只有熟练不熟练之分，学习期间，和正式工人一样可以创造价值，这种工人就叫“养成工”。养成工学习时间不能像学徒那样长，在养成时期，工资待遇也应比学徒高。


二、工厂管理委员会问题

二、工厂管理委员会问题

六 各个工厂管理委员会是否要有单独的组织章程条例？

    答：　不必要。因为一九四九年前华北人民政府所颁布的“关于在国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议的实施条例”，已经由政务院财经委员会指示为全国一切国营、公营工厂企业建立的工厂管理委员会的统一根据。一切国营、公营工厂企业在建立工厂管理委员会与工厂职工代表会议时，都应根据这一实施条例所规定的各项具体原则办理。而且在财委会的指示中特别说明：“如因当地情况不同，须将该决定所规定之办法加以变更者，亦应预先呈报本委会核准。”

七 太原十五兵工厂下设三个分区，分厂已经成立起管委会和职工代表会议。但不知大厂（总厂）是否成立这样的组织？大厂是机关，有二百余人，绝大部分同志是干部和职员，有分工会，有共产党的总支（下设六个支部），行政上设有七（类）科（人事科、经营科、会计科、工程科、秘书科、技术科等），都由大厂（总厂）长领导，还有大厂（总厂）党、政、工、团的领导组织；大致情况就是这样。因为不是个具体生产单位，不知是否成立管委会和职工代表会议？如成立，以谁为首？

    答：　一、总厂是否要成立管委会和职工代表会议？前华北人民政府公布的《关于在国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议的实施条例》中规定：“凡属国营、公营工厂企业，均应组织管委会，……”（第二条）“凡大工厂、大企业设有分厂、所、部等组织者，分厂、所、部中亦应建立管委会，其组织法与总厂管委会相同。”（第三条）由此看来，你们的分厂虽已建立管委会与职工代表会议，总厂是三个分厂的统一管理机关，需要讨论和决定总的生产计划、业务经营、管理制度、生产组织、人事任免、工资福利等问题，当然也必须建立总厂管委会与职工代表会议，才能用民主管理的方法统一领导整个工厂的生产管理工作。如果没有总厂管委会与职工代表会议的组织，是无法统一实行民主管理的。
    二、总厂管委会与职工代表会议怎样建立？因为总厂管委会是属于整个工厂范围的，它的组织，不能仅仅限于总厂机关的“二百多人”。总厂管委会的委员应包括分厂行政主要负责人和各分厂全体职工代表会议推选出来的职工代表在内。总厂职工代表会议的代表的产生办法，按照“实施条例”第十八条规定：可由分厂职工代表会议选出，也可以由职工群众直接选举。
    三、总厂管委会与职工代表会议以谁为首？管委会以厂长（或经理）为主席。总厂管委会的主席当然是总厂厂长。工厂职工代表会议是由工会主席召集的，总厂职工代表会议当然也是由总厂工会（不是工会在总厂机关中的“分会”）主席召集。
    四、由于你提到“以谁为首”的问题，还必须解释一下：在工厂企业中，党、政、工、团等组织和工厂管委会与工厂职工代表会议的性质都不相同，“工厂管委会是在上级工厂企业管理机关领导下的工厂企业中统一领导的行政组织”，职工代表会议是工会领导的职工群众组织。因此，不能因为总厂已有党、政、工、团等组织，便怀疑总厂是否也要建立管委会与职工代表会议。差不多任何一个国营工厂企业中都有党、政、工、团的组织，便怀疑总厂是否也要建立管委会与职工代表会议。差不多任何一个国营工厂企业中都有党、政、工、团的组织，但是都不能够代替管委会的组织。如果企图以党、政、工、团的联席会议来代替管委会的组织，那就无法使工人、职员群众的代表，参加这样的统一领导机关，发挥民主管理的作用了。

八 在我们邮局来说，局长应任管委会主席（也可以说是当然的），那工会主席和科长（指省局长来说的）是否能为管委会的当然委员呢？管委会成立后，局务会议是否即取消？如果取消局务会议，科长再未当选为管委会的委员，那科长又如何能根据局长的意图来工作呢（成立管委会前，科长参加局务会议）？

    答：　管委会的当然委员是：“厂长（或经理副经理）、总工程师及工会主席为当然委员，其他生产负责人须参加管委会者由厂长报告上级机关决定之。”（见《实施条例》第二条）因此，你所说的省邮局的科长是否能为管委会的当然委员，可由局长斟酌工作需要提名，由上级机关决定之。至于管委会成立以后，过去的局务会议是否取消，在管委会既成立后，为了讨论如何贯彻执行管委会的决议，及研究行政业务上的一般技术问题，局务会议仍可召开。但在局务会议上，对一切有关管理的重大问题，不应做出任何决议。

九 总厂、分厂都没有管委会，我们工作的环境人数很多，是否也能成立管委会？

    答：　一般的现场、车间不设立管委会。因为管委会是统一领导的行政组织，而车间、现场仅是直接生产的单位，不是全面领导的单位，它只是按照厂长的命令或指示办事。如车间、现场均普遍设立一级管委会，便必然会分散或破坏工会管委会的统一集中的领导。在车间、现场要执行工厂管委会的决议，可经过职工代表会议、工会小组会议或车间生产会议来实现。

一○ 有些工厂管委会委员，行政干部（当然委员）占了一大半，工人、职员选出的代表，只占三分之一，这样对吗？

    答：　管委会委员人数必须坚持行政管理人员、技术人员与工人、职员代表各占一半的原则，如工人、职员代表少于半数，其实质便成为行政干部会议，结果必然削弱了管委会的群众性，以致不能发挥民主管理作用，或流于形式。

一一 管委会委员应该怎样分工？

    答：　管委会委员的分工，有两种情况：
    第一种情况：管委会的当然委员，按各个委员自己原来所担任的职务分工。例如厂长（或经理）、副厂长（或副经理）、总工程师（或主要工程师）及其他生产负责人及工会主席，仍然是担负各人原来的工作，这便是一种当然的分工。参加管委会的工人、职员代表，除分别领导其所在部门的工人、职员外，还可以按照生产单位多少的情况，分别由一个委员领导几个生产单位，或由几个委员共同领带一个生产单位，以便工人、职员选出的委员，经常与全厂各部门工人、职员群众保持密切的联系。这是一种经常而比较固定的分工。各人按照自己固有的职责或分工领导的任务，去进行工作。
    第二种情况：管委会的全体委员，按管委会讨论的问题，在事先准备时的分工。比如在讨论生产组织、人事任免、工资福利等专门问题时，管委会可以指定少数委员负责去集中与整理各方面的意见，然后再提到管委会来讨论。这是根据讨论问题的情况，可以临时规定，经常变动的。
    此外，管委会的委员就不需要再有别的什么分工。分工的目的是为了便于管委会与群众的联系，集中群众的意见，实现自群众中来的集体领导。而不是各人管各人的，互不相干。有些地方把管委会委员分什么组织、宣传、生产、福利、工资等等；还有的地方在管委会领导下再成立许多委员会去进行工作，这都是不妥当的做法。这种分法的结果，就会代替了工会组织，形成组织重叠、会议过多的现象。管委会是工厂企业中统一领导的行政组织。在管委会的统一领导之下，行政有行政的组织，工会有工会的组织，管委会本身不必再分设其他什么组织。

一二 日常生产任务上的一些问题，是必须通过管委会讨论，还是由经常组织解决呢？我们这里有一个“执行委员轮流制”，每星期换一次，召集会议，都由这一个人负责，这是否合理？

    答：　按照《实施条例》第六条的规定：“管委会的任务是根据上级企业领导机关规定之生产计划及各种指示，结合本厂实际情况，讨论及决定一切有关生产及管理的重大问题，如生产计划、业务经营、管理制度、人事任免、工资福利问题等，并定期检查与总结工作。”这些重大问题既经管委会讨论决定之后，就“以厂长（或经理）的命令颁布实施之”（《实施条例》第七条）。所以，关于日常生活任务的一些问题，就不必再通过管委会讨论，由有关的组织解决就可以了。管委会的主席是厂长（或经理），由委员轮流担任主席是不对的。

一三 工厂管理民主化在工会方面有什么任务？

    答：　工会基层组织的任务，就是要发动与组织全体工人、职工参加生产管理。一般都要有的任务是：（一）召开职工代表会议，请厂长（或经理）做生产总结与生产计划的报告，并领导工人在代表会议上进行讨论，向行政领导上提出批评与建议。（二）在召开职工代表会议之前，代表要负责在职工群众中搜集意见；代表会议之后，代表要向职工群众传达代表会议的决议。（三）工会要领导职工群众在小组会议上，在车间生产会议上，讨论生产计划，和有关生产及工资福利等问题。（四）工会要把小组中、车间中职工群众的各种意见集中起来，在工会生产委员会等有关的组织中，加以分析、研究，综合群众中正确的意见，由参加管委会的委员提到管委会去讨论；对于群众中提出的不正确的意见，就直接由各委员向群众去解释，说明这些意见不向管委会提出的理由。（五）组织群众的合理化建议。（六）组织和领导生产竞赛。这便是工会基层委员会发动与组织职工参加生产管理的基本内容。至于工会的文化教育，宣传鼓励，劳保福利……等日常工作，都要围绕着提高职工生产积极性这个中心来进行。这些日常工作，当然是要根据上级工会组织的指示与工会基层委员会的决议去做的。

一四 有一些问题如改班、改学习时间等，管委会已经决议实行，结果又拿到工会小组讨论，一直到今天，还没有结果。那么，管委会的决议还算不算决议呢？

    答：　管委会对于讨论通过的问题既然做出决议，便应该由厂长下命令去执行。工会小组可以讨论怎样切实执行厂长的命令，而不能修改管委会的决议和厂长的命令。如有不同意见，也应一面执行命令，一面按照组织系统，逐级提出意见。

一五 不是委员的工人在管委会开会讨论问题时可否参加？

    答：　如果这位工人与管委会讨论的问题有直接关系，例如管委会讨论到他本人的很重要的合理化建议时，管委会认为需要他本人参加时，可以由管委会在讨论到这一与他有关的问题时，请他本人列席会议。

一六 常委会是怎样的组织形式？假如工会主席又是行政主要负责人时，可以不可以另选一个委员参加常委会？

    答：　按照《实施条例》第十一条规定：“在大工厂大企业中，为便于执行管委会的决议，及时督促检查工作起见，可由厂长、工会主席及由管委会推选之委员一人，组成管委会的常务委员会，厂长（或经理）为当然主席。”由此可见，如果在小工厂、小企业中，管委会的委员一定不过五人或七人，单位很小，委员们每天碰头很方便，就不必要再选举常委会。你所说的情况，可以另选一个委员参加常委会。但是，最好不选举行政主要负责人做工会主席，因为，这样一人代表公私双方，难以处理可能发生的“公私争议”问题；同时，这样一人兼任两种主要职务，在事实上是很难把两方面的工作都做好的。

一七 假若管委会之委员为十七人，常委会的委员应设几人？

    答：　根据前华北人民政府《关于在国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议的实施条例》规定：“在大工厂大企业中，为便于执行管委会的决议，及时督促检查工作起见，可由厂长、工会主席及由管委会推选之委员一人，组成管委会的常务委员会，厂长（或经理）为当然主席……。”所以不论常委会的委员多少，一般的有常委三人就可以了。

一八 有工人反映行政不给解决工作中的困难，因之情绪低落，这些同期是不是工会应该负责任？

    答：　行政不给解决工作中的困难，在行政方面来说，自然应有责任；但是，在工会方面，也应该领导工人、职员，提出解决这些困难的具体方案——是根据工厂企业现有条件切实可行的具体方案，提到管委会去讨论解决。如果工会已经这样做了，行政还是置之不理，既不研究，也不向群众说明不接受这些方案的理由，那就是行政上的官僚主义；工会应该代表群众，将自己提出的方案和理由，逐级上诉，甚至在报纸公布求得解决。这便是工会应负的责任。

一九 检查生产的工作，管委会怎么下手？

    答：　先由管委会讨论与确定检查生产的中心内容与步骤，然后由工会召开职工代表会议或全体职工大会做动员，再由工会领导全部职工自下而上去检查，最后将双方检查的结果在管委会中再讨论，做出结论，提出改进的办法，再向职工代表会议或全体职工大会做报告。这是一般情况下应采取的办法。你处具体情况如何，希望你们管委会具体研究解决。

二○ 在一个企业内，预设一个工厂，整个企业有工会委员会，工厂有工厂委员会，那么当工厂成立管委会时，管委会中工会主席的当然委员一职，是由企业工会委员会主席出任呢？还是由工厂委员会的主席出任？

    答：　由工厂委员会的主席出任。

二一 工厂管理委员会由工人、职员选举产生之委员，是否能由普选产生？

    答：　“工人、职员代表由工会召集全体职工大会或职工代表会议选举之”（《实施条例》第二条）。也就是在全体职工大会或职工代表会议上以普选方法产生代表。

二二 在选举工厂职工代表会议与工厂管理委员会委员时，临时工有没有选举权与被选举权？

    答：　在工厂企业内选举工厂管理委员会委员与工厂职工代表会议代表时，该工厂企业内的临时工人，没有选举权与被选举权。因为，临时工人在该工厂企业内并无固定厂籍，因而不能直接参加该厂的工厂管理。但是，如果在该工厂企业中的临时工较多，亦可选举临时工的代表，列席管委会，并可向管委会提出各种生产管理上的建议。

二三 工厂职工代表会议，是否即是该厂之工人代表大会？两者有何不同？

    答：　工厂职工代表会议，“即是该厂工会组织的代表会议”。并非该厂之工人代表大会。工厂职工代表会议的任务，除掉传达与讨论工会组织本身的事务外，主要的任务是：“有权听取与讨论管委会的报告，检查管委会对于工厂的经营管理及领导作风，对管委会进行批评与建议。”同时，工厂职工代表会议，还有选举参加工厂管理委员会的工人、职员的委员之权。至于工人代表大会，一般的应该叫工会会员代表大会（二百人以下的工厂不必召开代表大会，可以召开全体会员大会），工会会员代表大会或全体会员大会，是工会基层组织的最高权力机关。工会会员代表大会的职权应该是：选举工会委员会，决定工会的方针、任务。工厂职工代表会议是每一个月至少要开一次的，工会会员大会是半年或一年才开一次。所以这是两回事，不是一回事。

二四 工会委员做为职工代表会议之当然代表是否妥当？

    答：　工会委员是由工会会员代表大会选举产生的。工会会员在全厂如果已经占到百分之五十以上，在这种情况下，工会委员就可以做为职工代表会议的当然代表；要不是这种情况，就不能强行规定工会委员为当然代表。那只能由工会委员会把委员作为候选人提出，交给工人、职员选举。但即是做为当然代表的工会委员，如果群众不赞成，也可以由群众随时撤换。

二五 职工代表会议可否选举该厂工会之委员？

    答：　可以补选或更换该厂工会委员会之个别委员或三分之一以下之部分委员，如需要重新改选工会委员，就必须要召集工会委员代表大会（或全体会员大会）才行。


三、文化教育问题

三、文化教育问题

二六 我们的“业余学校”已经开课了，有些人要求排出一个钟头的生产时间来学习，怎么办？

    答：　所谓业余学习，就是工人在生产时间以外的时间进行学习。工人的任务是生产，不能停止生产来学习。

二七 “业余学校”是否也分学期？每周上课次数有无规定？

    答：　关于业余学校的学制、年限问题，根据大连的经验，一般的说来，一个成年人的业余学习大约三年就可以达到高小的程度。因此以实行三年六期制为好。其次，关于每周上课的次数与时数，尚无统一规定，一般的以每周三次、每次不超过两小时为宜。如果保证每周上课三次，每次以九十分钟计，三年之内足可以学完规定的课程。各工厂最好根据具体情况与有关方面进行协商，以求得出具体规定。

二八 “业余学校”学员编班，是按生产单位好？还是按程度好？

    答：　应该按程度不同编班。因为在一个班中存在程度不齐的学员，就使教者难定课程，学者也受限制；课程深了程度低的消化不了，浅了程度高的感到枯燥，或者注意中间，程度高的、低的都要吃亏。如按程度编班，这种困难当可避免，工人学习才可踏实地一步步前进。

二九 现在都说学习文化重要，是不是说以后就不要学政治和技术了？

    答：　文化学习是其他任何学习的前提。因此，在目前的业余教育当中应以文化学习为主，但这并不是说完全放弃技术与政治学习。工人的政治教育，可以在正常的文化学习以外，以每月组织一两次时事或政治报告的方式去进行。这样既节省时间，不影响文化学习，且更易与工人的思想实际相结合。另外，在没有学习文化的时候，技术学习主要是用师傅带徒弟、订立师徒合同等办法去进行较好。


四、工会组织问题

四、工会组织问题

三○ 湖南工人报社在讨论党员预备期当中，发生关于成份问题的争论。情形是这样，谭学源（“源”字不清，见原文p31），现在负责做发行工作，已参加脱离生产工作一年多。他原是电信局的报务员，干了有七、八年，家庭一无所有，全靠他的父亲和他本人的薪水维持生活。我们在讨论中，一部分人认为他是脑力劳动者，应该是职员，因为工人与职员的根本区别是体力劳动与脑力劳动之分；另一部分人认为他是依靠技术，使用机器（电报机），是有技术的，应该为技术工人。这里不明白就是到底报务员是技术劳动？还是脑力劳动？他是职员呢？还是工人？

    答：　关于电信局报务员是工人成份还是职员成份的问题，经我们提请中华全国总工会常委会的讨论研究，并将讨论结果请示过刘少奇同志，认为报务员的工作是属于脑力劳动性质，正如打字员使用打字机，会计员使用算盘或计算机一样。因此，报务员应该是职员成份，而不是工人成份。

三一 关于职员加工人的成份区别问题，在电信局一直没有得到彻底解决。以往我们填写人员成份报告表，总是用报务员、机务佐、线务佐、技术员、会计员、营业员、事务员、行政主管人员等职务与资格来代替。每接到有关机关要“职员”与“工人”人数报告表时，就感到无法填写。工人日报五月十九日第二版《答济南工人报社吉林同志问》中指出：报务员因是脑力劳动者故划为职员（见前题——编者），这就解决了我们一部分问题。但我们又联想到人工电话交换室中负责值机的话务员，营业处负责办理电报电话营业收发与册报工作的人员，各种机线工作单位中担负技术指导而同时又经常拿着工具和维护机线工人一起在机械线路上操作的技术员，以及修养室中办理障碍测试工作的人员（他们的大部分时间都用在登记障碍、写派工单、弄卡片等工作上，另一部分时间是做机器测量工作），像这些人又应该算做工人呢？还是职员？在一个没有直接从事电信器材生产或修配工作的电信局，而同时又没有大的工程建设任务，因而亦无更多机务线务工作人员的情况下，这种局子，基本上是在现有机线设备基础上从事维护机线，以便顺利传达话报工作，在这当中，脑力劳动占着很大成份，我们能否把它当作从事工业品生产的工厂一样看待，一般地提出劳动生产竞赛的口号？能否用“工厂”的概念来观察它的工作设施和步骤（如一定时期生产多少产品，降低多少成本，超过多少定额等）。以上各点请示为盼。

    答：　关于电信局工作人员的成份问题，现在就所问的分别答复如下：
    一、话务员的工作情况与报务员相似，也属于脑力劳动性质，故应算是职员成份。
    二、在营业处负责电信营业、收发、册报的工作人员与会计事务人员的工作情况大体相同，都是脑力劳动，又不使用机器，而且许多人原来就是报话人员，因此，他们都是职员成份。
    三、技术员和测试人员，都应该是职员成份。虽然他们之中有不少人也经常使用机器、工具，甚至某些时候也和工人在一起工作，但他们的主要工作任务是技术研究、设计、指导与检查、测试，这些工作主要的还是脑力劳动。
    四、机务佐与线务佐，没有问题是工人成份。为他们是在技术人员指导之下，实现工务计划的，主要是体力劳动，过去在职称上也曾叫过机工和线工。
    五、在电信局员工中，提出生产竞赛的口号是可以的，但不应笼统的完全用工厂的概念来观察它的工作设施和步骤。大的电信局常常包括生产、修配、营业、管理各个部门，其中很多员工的工作成绩，就是难以产量的多少来表现的。因此在各个部门中还应根据各自的业务要求，提出更切合实际与更具体的竞赛口号，如最近在通信联络业务方面提出的减少差错、提高效率的竞赛口号，就是一个具体的例子。

三二 有一部分工人，从前是零散的小手工业者，现在有七八个人，合股经营，自己劳动，自己分红；但是资金不足，由政府帮助一部分贷款，他们纯是出卖商品。请问他们是工人还是独立劳动者？又如合作社内的工人，自己劳动，自己入股，自己分红，也是以出卖商品为主。像以上两种人是否可以参加工会？有些人谈到只要是社会主义经济性质及半社会主义经济性质的合作社，就不必管劳动与分工等情形如何，都算工人，都可参加工会，这种说法是否正确？

    答：　工会是工人阶级的阶级组织，加入工会的人必须是以领取工资为自己生活资料之主要来源的体力和脑力雇佣劳动者。因此，“七八个人合股经营”很显然的是独立小生产者的组织；既不是依靠“领取工资为自己生活资料之主要来源”（是依靠“出卖商品”，“自己分红”），又不是“雇佣劳动者”（仅是自己劳动），所以这一部分人过去虽为工人，但按现在生产组织中的地位，已经不是工人成份，不能参加工会。至于“政府帮助一部分贷款”，这是资金上的扶助，并没有改变这“七八个人合股经营”的本质。
    合作社是半社会主义经济性质的组织，与“七八个人合股经营”的性质基本不同。但合作社有政府办的，有工会办的，有市民办的等等。但被合作社雇佣的职工，虽“自己入股”“自己分红”，他还是依靠领取工资为自己生活资料之主要来源的雇佣劳动者，仍可加入工会。

三三 有一辆车的工人，是不是“独立劳动者”？能参加工会吗？

    答：　“独立劳动者”是以出卖自己生产的商品为主要生活来源，或者占有较复杂的生产工具进行加工，或者以运输收入为主要生活来源者，均称为独立劳动者。这种人不能加入工会。但如果只有一辆人力车，或者只有一套工具，如给别人作活的木瓦匠，这些生产工具过于简单，主要靠出卖自己的劳动力所收入的工资为自己生活资料的主要来源，就是手工业工人，不能算是独立劳动者。这样的手工业工人是可以参加工会的。

三四 一家私营铁工厂，在经理之下设厂长一人，他从前是在本厂做工的工人，后被厂方提升当厂长。他的工作主要是负责把工厂包来的活计，分开给工人，并指导工人怎样去做，不再参加体力劳动。而他仍是每月领取工资（但较全厂工人都高），不与资方分红。请问像他这样的人，是算资方代理人呢？还是算工人阶级？

    答：　像这样的厂长，仍然是被资方所雇佣的劳动者，并非资方代理人。所谓资方代理人，是指有无代表资方决定营业方针及雇佣与解雇工人、职员的权利而言。

三五 阳泉大西庄等村，有些小窑，是几个人合伙开采的，也没有资金，完全以自己的劳动力为股本，简单的工具也是自己的，采煤后卖钱大家均分。像这些人是不是可以成立工会？如果成立工会，他们的文教费和保险金怎么办？像这样的小窑，有时也出危险，以至伤亡。如果出了危险以后，因为本窑没有资本，他们的辅助费和抚恤费怎么办？是否要在平时有订出一地从各小窑拿出一点保险金，到时自工矿区或以区域为单位，作为一定的开支和调剂？

    答：　几个人合股开小窑，大家都是股东，没有“劳力”“资方”的雇佣关系，大家都出劳力，采煤后卖钱又大家均分，这就不是雇佣劳动者，当然不能参加工会。因此文教费、保险金和伤亡抚恤金，自然没有“资方”或国营企业机关来出，而只应由他们自己讨论规定；或是大家摊铺，或是从盈余中提出一部分钱来做这些费用。

三六 宣化县分散的手工业很多，当把木匠、铁匠行业中被雇佣的工人组织起来时，有两个铁匠东家，再三要求入会。他强调说：我虽然雇三个学徒，但我自己也参加劳动，既然说“劳动创造世界”，为什么不让我入会？怎么办？

    答：　铁匠东家虽然自己也参加劳动，但他们不是靠出卖劳动力为生的雇佣劳动者，而是以出卖生产品为生的手工业者。手工业者只能参加手工业者的联合会或铁业的同业公会。如果铁匠东家参加了工会，那就破坏了工会组织的阶级性，工会组织就不能代表与保护工人阶级的利益。这是工会组织的一个原则问题，与“劳动创造世界”的问题不相干。

三七 在小县城里，有些独立劳动者，已参加了共产党，但因不是工人成份，不能吸收参加工会，他们就提出：“共产党员还不够会员资格？！”这个问题，如何解决？

    答：　工会是以工资收入为其生活资料之全部或主要来源之体力与脑力的雇佣劳动者及无固定雇主的雇佣劳动者的组织，即是工人阶级自愿结合的群众组织。独立劳动者例如手工业者，应参加手工业者组织（如手工业者联合会或手工业合作社组织），共产党员的手工业者应在该组织中联系群众，宣传与解释党的政策，做好手工业者群众的工作。如果参加到工会组织中来，怎样发挥共产党员在手工业者群众中的作用呢？所以，共产党员不参加工会组织，不等于他就不是工人阶级的先锋队，而正是先锋队必须从自己所处的实际环境出发，去联系广大群众。这亦如农民中的共产党员只能加入农会，而不能加入工会组织的道理是一样的。

三八 有两个问题请你们答复一下；（一）遵化县马兰峪的金矿工人，是否可以参加工会？他们的生产方式是很多人在一起挖，工具自带，有一人算一人，挖一天算一天，那天有其他工作也可以不去，有空了再继续挖。挖出的金子，由一个代表去金矿局出卖。分钱时按出力大小和懂眼的内行与否，有所区别；有的就是一人算一人的平均分工。他们绝大部分是以此为生活的。（二）滦县金家山及其他山的石工，是否可以参加工会？有的山有主，有的山没主，附近很多石工和灾区农民成千成百的去打石头，打下的石头，由他们的合作社统一出卖给铁路局，除过开支，所得按劳力大小技术高低分配（有主的山也不向他们要任何代价）。
    对这两种人参加工会的问题，我们有争论。有的认为他们是集团生产，与个体的手工业生产者出卖成品不同，将来山权都要属于国家，就是工人，应参加工会；有的认为没有雇佣关系，集体工作，出卖成品，不能算工人，不能加入工会。这两种争论到现在也没解决，希望给以答复。

    答：　从上述情况看，我们觉得这两种人都不能加入工会。因为参加工会必须是雇佣劳动者，而他们则是以自己的劳动开采一些金矿或石头，并出卖这些东西给金矿局或铁路局。他们和金矿局或铁路局，仅是买卖的关系，并没有构成雇佣关系。所以他们基本上还是出卖自己劳动生产出来的生产品的独立小生产者。为了发挥这些人在新中国建设中的力量，发展生产事业，可以帮助他们组成合作社，以解决一些生产中所发生的困难问题。至于将来有什么变化，那还要看那时的具体情况来决定，现在是不能加入工会的。

三九 新浦内河有四十多只小民船，以运输为主，现在暂归海员工会领导。因为船小，每船只有四五人，两三名船员，但他们多数是父子爷们自己上船，用外边的船员不多。而父子爷们是分居过日子，船归他父亲，主权也归他父亲，他们在船上同其他工人一样干活。在这种情况下，他的儿子是否可以参加工会？

    答：　儿子在父亲的船上做工，只要是以工资收入为其生活资料的全部来源或主要来源，按照工会章程，自愿加入工会，经过会员一人介绍，会员小组通过，工会委员会认可，就可加入工会。如果船归他父子共有，父子之间并无雇佣关系存在，就不能参加工会。

四○ 我们这里雇了四百名临时工，工作期限是半年，他们是否可以参加工会？是否可以编到临时工会小组？

    答：　可以按章参加工会，并按临时工人的生产单位，编为工会小组。如与正式工人共同工作，也要与正式工人一样，按照生产单位，参加正式工人的会员小组。

四一 建筑业（瓦工）工人大部分为零散工人。但现在有的工人招收徒弟，一次竟招收三、四十人，定三年学满。在三年内，徒弟工资按小工待遇。一般说在二年内，就按大工使用，但学徒的工资，仅略高于小工，或就按小工付给工资。这种情形是不是封建剥削？如果这个师傅是工会会员的话，工会是否应加以制止？

    答：　一次招收学徒三、四十人的工人，如果由他本人付给学徒工资，那么已经不是工人，而是手工业主了，不能成为工会会员。这种正式雇佣关系，并非封建剥削，工会不必干涉。

四二 有个做醋的工人，和该店经理是亲戚，他的工资没有明确规定，挣多了就多给点，挣少了就少给点，他是否能参加工会？

    答：　这个做醋的工人，虽然和该店经理是亲戚，他的工资也没有明确规定，但是他们彼此之间却是有雇佣关系的；因此，他也与一般工人一样，只要他自己自愿加入，有会员一人介绍，会员小组通过，工会委员会认可，就可以加入工会。

四三 资方的亲戚或经理的儿子能加入工会吗？

    答：　企业中和资方有亲戚关系的人或经理的儿子，能不能加入工会的问题，是要看他在生活上是不是还依赖他的亲戚或父亲为生来决定。如果他正式参加劳动，也是个普通的职员或工人，在经济上完全独立，当然可以申请参加工会。

四四 商店中之职员、练习生、杂工、伙夫、有工资的代理经理等人，是否都是店员？

    答：　商店里面的职员、练习生、伙夫、杂工等人，都是店员。至于职员的名称，以及练习生等，只是他们分工的不同而已。私营商店的经理，不管他有没有工资，实际上他是资方的代理人，他要向资本家负责，因此，他们不算店员。

四五 旅店业内分茶水钱的工人，和没有固定工资而以分红和年节馈送为主的人，算不算店员？

    答：　店员工会的组织范围，包括所有从事商业的工人和职员在内，如公私金融，浴塘，旅馆等。旅馆业内的工人和职员，是店员，应该参加旅馆业店员工会。至于分工、馈送和分茶水钱等制度，只是他们取得工资的一种形式而已。

四六 在饭业中，有的是几个人合股组成的，工具是他们自己的，也没多大资本，店员工会要不要组织他们？

    答：　几个人合股组成的商店，因为他们都有身份股，彼此之间没有雇佣关系，所以他们不是店员，不能参加店员工会。

四七 小理发馆里的理发匠，不雇学徒，本人可以参加店员工会吗？

    答：　像这种情形，他本人是独立劳动者，又是小理发馆的业主，不能参加工会。

四八 乡村市镇能不能成立镇一级的工会？按苏南的实际情况，有些市镇反较城市为大，工人也较城市为多；为便利工作起见，较大市镇成立镇一级的工会是有其必要的。但根据中华全国总工会《关于工会组织系统与工会关系问题的决定》中所说，地区总工会的最低一级是市、县总工会，没有谈到可以成立镇一级工会。盼予解答。

    答：　地区工会组织之应否建立，是根据该地方有无工人或工人数目多少而定。因此，镇工会组织之应否建立，也就看该镇有无工人或工人数目多少。一般说来，凡直属专署领导之镇，就会有相应数量的工人，因此，也就可以成立镇一级的工会组织。但此种镇一级的工会组织，应直接受省工会组织或省工会组织在专署地区所设办事处之领导。

四九 《关于店员工会几个组织问题的决议》上规定，店员组织范围，包括凡从事商业的工人、职员在内……但在括号内仅指出公私金融、贸易及酒业、浴塘、旅馆等，到底应包括哪些行业，很不清楚。如食品店、浴塘等过去属店员工会，后来又属于手工业工人工会，到底应属哪个系统对呢？还有合作社参加店员工会对不对呢？请把店员工会的组织范围具体指示一下。

    答：　决议上说：“关于店员工会组织范围，应包括所有从事商业（包括公私金融、贸易及酒业、浴塘、旅馆等）的工人、职员在内。”在此决议中浴塘业已规定组织在店员工会范围。因为它不生产商品，搓背、修脚等手艺工作都是附带性的，业务主体还是以供应顾客洗澡，因此应组织在店员工会中。食品店一般的业务主体，是以前柜售卖食品为主，后柜的制造部分也是为了供给自己店里贩卖及零售的，因此应组织在店员工会内。至于合作社，虽然其性质和商店不同，不是单单为了营利，但其业务活动是和一般商店大致相同的，因此被合作社雇佣的职工，亦应组织在店员工会内。

五○ 公营粮机、商店中的店员，是否归店员工会组织？如归店员工会组织，用何名称？

    答：　在全国店员工会工作会议《关于店员工会几个组织问题的决议》上说：“不论国营、公营、私营、公私合营的同一性质的商业部门中之工人、职员，均应组织在该行业统一的店员工会组织之中。”所以，公营粮机、商店内的工人和职员，应该按其行业性质，分别组织在各行业店员工会之内。至于用何名称，则由该行业的性质而定，比如粮机，可叫店员工会粮机业委员会，百货店则可叫店员工会百货业委员会。

五一 理发工人工会，究竟应归店员工会来领导？还是由手工业工人工会来领导？

    答：　应归手工业工人领导。

五二 只给看客（商人）介绍运输货物，和代替老客负责保管货物的转运货栈，应归店员工会组织？还是由搬运工会组织？

    答：　转运货栈，也就是代理店。代理店的工人和职员，应由店员工会来组织。

五三 茶叶业与国药业在后作坊干活的，有时也到前面来，但主要的是在后作坊做活，这样的算店员？还是工人？

    答：　在作坊里干活的人是店员还是工人，应根据附设作坊的性质来决定。如果附设的作坊是一种经营加工性质，其业务主体还是供给门市零售时，则在作坊内干活的人，应该算做店员，组织在店员工会之内。如其附设之作坊，不是经营加工性质，而是以制造产品为主，门市零售为副时，则在作坊内干活的人，就不能算是店员，而应该算手工业工人。

五四 上海已成立了印刷业工会，在这当中产生了一个问题，就是：书店报馆的编辑、记者，是否也要参加印刷业工会。因为据我了解，有些编辑、记者这样说：“印刷业工会是印刷工人的事，与我没关系！”这样说对不对？请答复。如果这些人不参加印刷业工会，又应该把他们组织到什么工会里边去呢？

    答：　按产业组织工会，是我们建立工会的基本原则。就是说，只要在一个企业作工，不管是体力劳动或脑力劳动，都应该把他们组织到一个工会里面。因此，报馆或书店的编辑、记者、发行员和体力劳动的工人，应该统统组织到一个工会里边，而不应该分开各自成立工会。至于这种“印刷业工会”的名字，现在全国总工会主张把它改为“出版印刷业工会”。你说有些编辑、记者不愿和工人组织到一个工会里去，这恐怕还有些“知识分子优越感”的思想在作怪，这种思想是不对的。

五五 报社、书店成立起出版印刷业工会以后，应该怎样编工会小组？按生产单位编好呢，还是把编辑、记者和印刷工人编到一个小组好？

    答：　工会的主要任务是保证生产任务的完成。因此，我们的意见还是按生产部门组织好。因为这样进行工作比较方便。

五六 “工人业余学校”的专任教员，应该参加什么工会？

    答：　可参加其所在产业部门的工会。

五七 挑担子到向乡下焗锅补碗的人，是不是独立劳动者？他们能否加入工会？

    答：　这种人是手艺工人，可以加入手工业工人工会。

五八 水上的渔监民，他们自己有船，自己打渔自己卖，这样人是什么成份？他们能加入工会吗？

    答：　这样的渔监民是独立劳动者，不能加入工会，可用合作社的方式组织起来。

五九 宁津县柴胡店文兴石印局内有个学徒，今年才十五岁，是否能参加工会？参加工会有无年龄限制？

    答：　工会是工人阶级的群众组织，只要是以领取工资为自己生活资料主要来源的雇佣劳动者，只要本人自愿，经过入会手续，都可以加入工会组织。参加工会组织并无年龄的限制。

六○ 具备一种职业身份的工人，是否可以参加不同性质的另外一个工会？

    答：　一个工人只能参加一个工会，不能参加另外一个不同性质的工会。比如铁路工厂中的木匠工人，只能参加统一的铁路工会组织为会员，而不能再参加当地的木匠业工会或其他工会组织。

六一 私营工会中的税务驻厂员，能参加该厂的工会吗？

    答：　政府派到私营工厂企业去的税务驻厂员，是被国家雇佣的脑力劳动者，应该参加国家税务机关中的工会组织为会员。因为他们是长期驻在工厂中的缘故，他们的工会组织生活，应该转到所驻在之工厂工会组织中去。如果因为国家和税务机关中还没有建立工会组织时，他们亦可直接参加所驻工厂企业中之工会组织为会员。

六二 在国营贸易机关内，除掉少数伙夫外，大部都是供给制，这样的人要不要组织在店员工会里面？贸易机关内的经理，是否也要参加店员工会组织？

    答：　凡是从事商业的工人和职员，不论是供给制与否，都应把他们组织到该行业的店员工会之内。供给制也是一种工资形式，认为供给制的便不必组织在工会之内，是不对的。国营贸易机关内的经理，在行政上是代表国家的，而在另一方面，也是被国家所雇佣的雇佣劳动者。因此，国营贸易机关内的经理，也应参加该行业的店员工会。

六三 有几个人，本来是饭业店员工会的会员，后来，他们每个人拿出几袋面，成立个小饭馆子，像这种人还算不算会员？

    答：　在这种情况下，他们已不能再算做工会会员了。因为，他们生活资料的主要来源，已不是靠出卖劳动力，而是靠出卖生产品。并且，在他们之间，没有雇佣关系的工资形式，只是大小股子的分别。工会是工人阶级群众的阶级组织，当这些人既已不是靠工资的收入为自己生活资料的主要来源时，他们的工会会籍当然就应取消。

六四 有一家澡塘，一共有三十几个工会会员。现在这些会员，每人都有股份，没有工资。那么，这些人还算会员吗？

    答：　这些人还算不算会员，应该从两方面来说。当着他们每人都有股份，没有工资，而澡塘的一切财产也都属于他们时，他们就不能再算做工会会员了。如果他们仅有大小股子，而澡塘的一切财产仍属于资本家（或经理）时，则他们的“股子”，不过是工资的一种形式而已。因此，他们仍应算做工会会员。

六五 一个被解雇的工人，是不是还保留其工会会籍？

    答：　从这问题的提法上，就知道你还没把工会的性质弄清。工会是工人阶级自己的组织，算不算工会会员当然是由工会自己来决定，不能看厂方解雇他不解雇他；厂方解雇的是工人，并不是解雇的工会会员。所以会员被解雇以后还是应该保留其会籍，等到他找下新的劳动岗位以后，再把工会的组织关系转过去，让他做当地的工会会员。他在被解雇期间，因为是处于失业状态，没有工资收入，可以免收他的会费。另外，如果他又找到新的职业，已经不在工人阶级的范围以内了，那就应该停止其会籍。

六六 我们柜上有一个工会小组长，选举的时候，因为没有真正实行民主，才选上他。但他当上组长后，工作不起带头作用，有时还在档上作些反动宣传。拿这次认购公债来说，他不仅不去动员别人买，别人去动员他，他还骂人。像这样的组长能否罢免重选？

    答：　你们以前选举没有真正实行民主，选出的小组长又不能很好的领导大家工作。如果多数同意，自然可以重新选举。

六七 失业工人集股组织生产，取名生产小组，组内成员都参加生产。他们过去都是工会会员，工会是否还能按会员来领导？

    答：　如是临时生产小组，仍应当做会员领导；如是长期的和正式的生产合作或合股营业，可以停止会籍。

六八 国营企业的正副厂长为选为工会委员是否能够当工会主席？

    答：　国营企业正副厂长是代表国家企业主管机关来管理工厂，掌握和计划全厂的生产的。他和工人只有着职责上的不同，所以也有取得工会会员的资格。按着会员的权利来说，他们是应有选举权和被选举权的。但是厂长和工会主席各有不同职责。如果是厂长兼工会主席时，就容易把工会工会与行政工作混淆起来，使职工的生产热情不能达到应有的自觉的高度。同时也不能使工人认识自己的组织在建设过程中所起的作用。因此，厂长以不做工会主席为宜，但被选为工会委员是可以的。

六九 私营工厂企业人事科长能否加入工会？根据上海劳动报去年八月十三日第十三期所载：“代表资方行使职权，并握有解雇工人之权力之高级职员，像经理、副经理、人事科长和主任，不是以劳动为主要生活来源的高级职员，不得加入工会。一般高级职员没有损害职工之行为，经群众同意后，可以加入工会。”但根据工人出版社出版之《工运问题一百个》中第三六条又说：“高级职员不肯参加工会，有他们的自由……还是主动的找他们谈，劝他们参加工会……。”从这两个文件中看来，是否矛盾，或者是哪一方错了。也可能是一个指私营，一个指国营之分别，或者是过去与现在不同了。请予解答。

    答：　上海劳动报《关于私营工厂企业人事科长能否参加工会》的答复，基本上是正确的。这与《工运问题一百个》中关于私营工厂企业中高级职员能否参加工会的答复，并无矛盾。因为后者是指的一般的高级职员，即并非资方代表人的高级职员，亦同样是被雇佣的脑力劳动者；他们只要赞成工会章程，按照入会手续，即经过会员一人介绍，小组通过，工会基层组织的委员会认可，即可加入工会组织为会员。

七○ 店员工会的组织，有哪些组织系统？

    答：　店员工会的组织系统如下：
    （一）在全国有中国店员工会联合会全国委员会的组织。在地区有该地区的店员工会联合会，如东北店员工会联合会。在省有省的店员工会联合会，如平原省店员工会联合会。在市有市店员工会联合会，在县或镇有县或镇的店员工会。
    （二）在市店员工会联合会之下，有各行业的店员工会、分会、支会、会员小组。如在上海，有上海市店员工会联合会，在联合会下则是各行业的店员工会，如上海市百货业店员工会等。
    （三）在县的店员工会之下，为各行业或集镇的分会、会员小组。至于人数很少的行业，可以不成立分会。

七一 酱园、油店、肥皂、烟行等行业内，前面出卖成品，后面带作坊，像这类行业，是组织在手工业工人工会的组织内？还是组织在店员工会的组织内？

    答：　《关于店员工会几个组织问题的决议》上说：“店员工会的组织范围，应包括所有从事商业的工人、职员在内，各种商业部门所附设的工厂或作坊的工人、职员，亦应统一组织在该业之店员工会中。”这里所谓附设，是指在商店内同时又经营加工业而言。如粮店的粮食加工，国药业的后作等。因此，酱园、油店、肥皂、烟行等行业，后面虽附有作坊或小工厂，但那是一种加工性质，而业务主体还是供给门市零售，所以应组织在店员工会之内。如其附设之作坊或工厂，不是经营加工性质，而是以制造产品为主、门市零售为副时，则应组织在其他产业工会之内。

七二 代替国家收买棉花的棉花行（资金是国家的，私人出劳力股，赚了钱就分红，赔了出损失），是否归店员工会组织？他们雇的学徒、伙夫、工人，是否算店员？

    答：　这种棉花行，应归店员工会组织。他们所雇的工人、学徒、伙夫等人，应该参加棉花行业的店员工会。

七三 私营商店代替国营商店销售，或代其他私营商店销售，所有职工都是赚钱分红，赔了不管，像这种情况，是否也由店员工会去组织？

    答：　应由店员工会来组织。

七四 工会干部和会员犯了法律上的错误，公安和司法机关是否能不通过工会，就加以逮捕和扣押他们？

    答：　公安和司法机关，根据国家法令，可以直接逮捕和扣押违反国家法律的工会干部和工人。如果工会认为公安和司法机关逮捕或扣押的不当，亦可向人民政府提出申诉，请求依法处理。

七五 国营、私营商店中的店员是否可以分开组织？我们的感觉还是分开组织的较好，因对他们的领导与教育等工作内容，多半是不一样的。

    答：　按照店员工会的组织原则，应该是“不论国营、公营、私营、公私合营的同一性质的商业部门中之工人、职员，均应组织在该行业统一的店员工会组织之中”（关于店员工会几个组织问题的决议第二条）。因此，把国营与私营店员工会分成两个组织的办法是不对的。在同一行业中的店员，不论国营、私营，都应组织在一个行业的店员工会组织中。但是，在这一行业店员工会的基层组织，就不要机械地把国营、私营商业中的店员合并在一起。如某一国营百货公司有会员在二十五人以上时，就可以单独成立一个分会，受该行业店员工会委员会的领导；如果不足二十五人，有会员三人以上，就可以成立一个工会小组；所以在分会或小组中，是可以按照具体情况，分开组织的，但它必须是在同一个店员工会委员会的统一领导之下。

七六 工会每隔多少日子改选一次？

    答：　根据全国工会组织工作会议决定，工会基层委员会每半年到一年选举一次。县、市及矿区委员会每一年选举一次。省、大行政区总工会及各产业工会全国委员会每二年选举一次。中华全国总工会每四年选举一次。基层委员会以下的各种工作的委员会及车间小组长等选举时间与基层委员会同。但各级工会选举时间，如遇特殊情况，经过工会委员会决议，可以提前或延长。


五、工会工作问题

五、工会工作问题

七七 国营商业中的店员工会，我们在去年没组织起来，并且，对它的领导也没有明确的目标，不知它的组织机构、领导方法与领导关系及工作内容，都是些什么？

    答：　国营商店中的店员工会的组织机构，与私营商业中店员工会的组织一样。工会的组织机构，并不因国营、私营企业性质的不同而不同。就是说，在市的店员工会联合会或县工会委员会的统一领导下，可以按照行业的不同，建立各行业的店员工会委员会或店员小组。在有店员二十五人以上的商店或公司中，可以建立该业在该商店或公司的分会委员会。在各级店员工会委员会中，都可按照实际工作的需要，分别按组织、文化教育、劳动保护等工作进行分工。它的领导方法与领导关系，也与一般工会组织的领导方法与领导关系一样，就是按照民主集中制的原则与方法去进行工作。至于它的工作任务，亦与一般工会的任务相同，这在全国总工会历次的指示中都有说明。比如今年“五一”全国总工会所发的通知及全国总工会办公厅在“五一”发布的工作报告中，对于当前的战斗任务都说得很清楚，你们可以根据这些材料去研究一下。国营商店中的店员工会组织的任务，并无其他特殊的地方。

七八 我们的店员工会成立了，但由于过去缺乏这方面的经验，我们不清楚店员工会应该作些什么工作？请费神作复。

    答：　店员工会具体作些什么工作，这个题目很大，这里我们也只能简略地提出几点意见来，供你们参考。店员工会的工作，也和其他工会工作一样：最基本的，就是要保护工人阶级的利益。从这一总的要求出发，我们觉得店员工会的主要工作应该是下面几项：
    第一、教育店员成为遵守人民政府政策法令的模范，并监督人民政府一切政策法令的具体执行；特别是公私兼顾劳资两利的政策的贯彻执行。我们国家的商业是分散的、散漫的，这些分散的商业，自发性与投机性很厉害，这就使我们执行政策发生困难。比如北京有一万多家商店，想让他们执行一个统一的计划就很困难。但在我们新民主主义社会里，又必须实行计划经济，这就需要把他们组织起来。要想使我们的政策执行得好，自下而上的群众性的监督就是个很要紧的工作。因此，店员工会的第一个任务就是帮助国家，监督执行国家政策，而向违犯国家政策的投机现象进行斗争。只有如此，才能巩固工人阶级自己领导的政权，达到公私兼顾、劳资两利、城乡互助、内外交流与发展生产、繁荣经济的目的——才能实现工人阶级当前最高的也是最大的利益！
    第二、店员工会要保护店员日常的日益：商店的劳资关系是错综复杂的：工资制度多不固定，有些店员和掌柜是亲属关系，阶级不分明。店员受着严重的封建性或半封建性的剥削。因此，店员工会应该保护店员的日常利益，要把过去封建、半封建的关系变成资本主义式的契约关系，代表店员与资方订立集体合同。但另一方面，也要给店员讲清目前利益与长远利益的关系，让他们团结资方安心营业，防止店员的过火行动。
    第三、店员工会要向店员进行教育工作：首先要向店员进行阶级教育，让他们分清店员和资本家是两个阶级，才能保护店员的阶级利益。同时，还要向店员进行劳资两利的政策教育，让他们认清：只有从长远利益着眼，只有团结资本家扩大正当的营业，店员的生活才会好起来。
    第四、进行组织工作，把分散的店员，组织成为有组织的队伍。店员工会是全国最有群众的工会。中国的产业工人有三百万左右，但店员数目就比这个大得多。因此，把店员组织起来，力量是非常之大的。要想把城市变成有组织的城市，基本问题是组织店员。店员组织起来之后，不仅可以防止奸商捣乱，而且对城市治安工作也有很大的帮助。

七九 国营金融、贸易等工会，我们感到没有活动内容，下面工会干部和会员也这样讲，因此我们不知道到底应做哪些工作？

    答：　在新民主主义国家中，工会工作主要是以搞好生产为自己的中心任务（社会主义国家也如此）。在结合生产建设任务活动中，就要教育职工提高觉悟，积极发展生产，并要为职工解决一些切身福利等问题。这样，活动就多了，尤其是贯彻这次全国店员工会工作会议决议的精神，结合组织、教育工作订立集体合同，具体做起来，活动内容是非常丰富的。

八○ （一）我们工会自从成立以来，一般会员漠不关心，怎么办？（二）对某些消极会员是否可以取消他们的会员资格？

    答：　（一）你们工会发生一般会员对工会漠不关心的现象，这是一个很值得重视的问题。我们认为：这主要应该从我们的工会工作方面来检查。我们对你处的具体情况不了解，这里仅提供两点意见为参考：
    （1）宣传教育的问题：组织工会的过程，应该是教育群众发动群众的过程，应该进行广泛的宣传动员，说明为什么要组织工会，组织工会有什么好处，工会的性质以及会员的权利义务等，要使职工对组织工会能有一定的认识，使他们把工会当成是自己的组织。
    （2）工会的民主问题：工会要实行民主选举，要使每一个会员都要担任一定的工会工作。无论工会主席、委员、组长或干事，办什么事一定要和大家商量，照大家的意见去做，办完了还要向大家报告，让大家提意见，这样才能防止工会工作的包办代替、脱离群众的毛病，使工会真正成为有力量的、在群众中有威信的组织。
    （二）工会是新民主主义的学校，对于消极会员应从多方面给以帮助和教育，光取消他的会员资格是不对的。


六、劳资关系问题

六、劳资关系问题

八一 私营工厂中的工人，仍然受着资本家的剥削，但许多文件又说，在新民主主义革命时期，民族资本家是我们的朋友。既然他剥削我们，就是我们的敌人，为什么又说是“朋友”呢？

    答：　我们现在进行的革命，是新民主主义革命，这个革命要打倒的敌人是帝国主义、封建主义和官僚资本主义。只有把这三个敌人彻底打倒了，中国人民才能获得真正解放，才能开始建设我们的新民主主义新中国。民族资本家，也是长期受着这三个敌人压迫的，他们在今天有可能和我们工人阶级、农民阶级、小资产阶级联合起来，反对共同的敌人。革命胜利后，在建设时期，也需要他们积极经营企业，和我们工人一块来共同发展工业。所以，我们不应把民族资产阶级当作敌人，而应该把他们当作朋友。但是，朋友是朋友，工人阶级和资产阶级仍然是两个对立的阶级。私营工厂中的工人是受资本家的剥削的。和过去不同的，只是今天国家的政权，是工人阶级和它的先锋队——共产党来领导的，国家的政策法令，不准私人资本家过分的剥削工人了。关于这一点，资本家是并不会乐意的，他们会想出好多办法，来增加对工人的剥削程度。所以，我们在团结资本家发展生产当中，和资本家还有阶级斗争。
    劳资两利是发展生产，团结资方的政策。工人阶级为了长远利益，为了建设新民主主义的新中国，是能自觉执行的，并自觉的忍受私人资本家一定程度的剥削。但资本家就不同了，资本家只想到资方一利。要资本家执行劳资两利，不但要依靠人民政府的法令，还要依靠工人和资本家进行适当的斗争，是为着实现劳资两利，发展生产。
    如果不把“朋友”和“阶级”弄清楚，就会发生两种偏差：一种是只讲“朋友”，没有讲还有两个阶级的对立，在贯彻劳资两利政策时，对资本家过分的剥削，忘记了进行适当的斗争；使工会和工人，在资本家面前表现软弱，怕得罪朋友，怕对资本家不利。对有些合理的要求，也不敢坚持，这是不对的。
    反过来，如果只讲阶级斗争，不讲在目前革命阶段中，资本家还是我们的朋友，把资本家看成敌人，忽视了对他们的团结，就会发生左倾冒险主义。
    “朋友”和“阶级”是两回事，我们不应把他混到一块去。

八二 女工或女职员，生育前后的休息时间应该是多少日子？

    答：　《关于劳资关系暂行处理办法》中规定：如旧有规定，就按旧有规定办理（不合理时得重新规定），如无旧例，应按：生育前休息十五天，生育后三十天；怀孕三个月以内的小产，休息十五天，三个月以上的小产，休息三十天。

八三 某商号因经营业务没落，想自由转业或歇业，可以吗？

    答：　自由转业或歇业，不经当地人民政府的批准是不可以的；如果确实有某种困难而不能再继续下去，必须转业或歇业时，首先要向人民政府申请，经批准后才行。

八四 资方歇业以后，财产怎么办？如无力给遣散费，应如何处理？

    答：　如政府已经批准其歇业，资方所有财产，如房屋、机器、原料、家具等，概由资方自行处理，劳方除应得遣散费以外，其他东西不得接收和分配。
    资方在歇业时，如确无力给职工遣散费，就应该把这些情况向人民政府劳动局报告，由劳动局召集劳资两方协商，用合理的办法处理，劳方决不能直接干涉资方财产。

八五 今有几点疑难问题，请解答：（一）某商号将歇业，歇业时，该不该给工友遣散费？（二）我父亲是该商号的股东，我在该商号当伙计，并且和父亲早已分居另过，像这种情形，遣散费的待遇是否要和其他工友一样？（三）我想加入工会，不知可以不？

    答：　（一）如资方已得政府之批准而停工歇业时，应该给工友若干遣散费，遣散费的数目，应该按该商号的经营情况和职工工作时间的长短来定。一般的最低不得少于半个月的实际工资，最高不能超过三个月的实际工资。
    （二）既然你生活资料的主要来源，是靠自己劳动得来的，与父亲又已分居另过，因此，你的待遇应该和其他工友一样，解雇时，仍应按规定给予遣散费。
    （三）可以按章申请入会。

八六 其私营企业解雇职工时，按规定给了职工遣散费。后来，他们又在该企业恢复了工作，但又因减缩生产，有的职工又被二次解雇，像这种情形还给不给遣散费？

    答：　职工二次被解雇，资方仍应按照《关于劳资关系暂行处理办法》规定，发给职工遣散费。如果在恢复工作时订有集体合同，就按合同中的规定办理。

八七 月薪工人和计件工人被解雇时，也同样给遣散费吗？

    答：　月薪或计件，是工资的不同形式。月薪工人和计件工人被解雇时，都应按规定给予遣散费。

八八 雇佣期满，解除契约，给不给遣散费？

    答：　雇佣期满，解除雇佣契约，如果契约中有规定，应按契约中的规定办理；如果契约中规定不给，是不应该强要遣散费的。因为这正和《劳资关系暂行处理办法》第六条内所说的季节性工人或临时工人的情况一样。你们那里主张要给遣散费的人的意见，是不对的。他们说：“如果不给，则长工没人雇，都成为短工，或一定期限的契约工了。”我们认为及时有这样事情，也不会普遍，因为在正常的工业里，不会有这样现象，比如一家纱厂，就绝不能全由短工或临时的契约工人组成。相反，如果对契约不遵守，那就会使人不敢雇佣工人，这倒是真应该顾虑的。

八九 今有两个问题请给予解答：（一）工厂无力经营，暂时停工，资方向劳方要求停支工薪，仅供伙食，以度难关。如日久天长不能开工，应如何处理？（二）短工和计件工人，平日没有工资，忙时则加班。如工厂歇业时，对这些人应如何处理？

    答：　工厂已到“无力经营，暂时停工”的地步，资方还愿意提供职工伙食，“以度难关”，这是好的。你们全体职工应从长远利益着眼，放弃一时的眼前利益，主动帮助资方，想办法打开销路，度过难关，使工厂不致垮台，工人免于失业，这是你们工厂最基本的问题。第二个问题。第二个问题：工厂歇业时，短工或计件工资的工人，就应根据中华全国总工会《关于劳资关系暂行处理办法》第六条规定办理。第六条规定的原文是这样：“资方为了生产或工作上的需要，有雇佣与解雇工人及职员之权。资方解雇工人及职员，在集体合同及劳动契约上有规定者按规定办理。无规定者须于解雇前十日通知劳方并酌给劳方若干遣散费，遣散费之数额按工厂企业之营业情况与职工在本企业工作时间之长短而定。最低不得少于半个月的实际工资，最高不得超过三个月的实际工资，但季节性工人、临时工人及因工人职员的过失而解雇者不在此例。”

九○ 有一商店经理，无理解雇工人；听说工会有抗议权，不知用什么方法向经理提出抗议？

    答：　根据《关于劳资关系暂行处理办法》，工会认为资方解雇工人不合理时，可向资方提出抗议（口头或书面）。如资方不接受抗议，争议无法取得一致意见时，应由该业工会找同业工会，各自派出代表，会同双方当事人共同协商解决之。如仍无法取得一致意见时，任何一方得请求当地人民政府劳动局调解之。调解无效得由劳动局组织仲裁委员会仲裁之。劳资双方之任何一方对劳动局仲裁不服时，得依司法程序向法院提出控诉，由法院判处之。在法院未判决之前，双方均应遵照劳动局仲裁之决定办理。

九一 劳资争议的解决手续怎样？

    答：　在企业内，发生劳资争议而无法取得一致意见时，解决的步骤如下：
    一、双方协商：就是由劳方的工会代表和资方的同业工会代表，会同双方的当事人共同协商解决。
    二、劳动局调解：如双方协商意见仍不一致时，得请求劳动局，根据双方具体情况进行调解。
    三、仲裁委员会仲裁：如劳动局调解无效，即由劳动局组织的仲裁委员会仲裁。劳动局仲裁后，任何一方如对仲裁不服时，要在五天以内，通知劳动局，并依司法程序向人民法院提出控诉，由法院来判决。但在法院没判决前，仲裁认定具有法律效力，劳资双方都要遵照劳动局仲裁的决定来处理争议。

九二 （一）在协商、调解和仲裁期间，劳资的关系应该怎样？（二）违反协商原则，控告可以吗？

    答：　（一）不论是在协商、调解或仲裁期间，双方争议没取得一致意见时，双方对生产要维持原状，资方不准借故开厂、停资、停伙以及减低待遇；而劳方也要照常生产，遵守劳动纪律。（二）如果协商、调解、仲裁成立以后，劳资双方便应该遵守执行，不得违犯，如有违犯情况发生，对方可以直接向劳动局控告，由劳动局处理。

九三 “手艺工人”与“职工”的分别在什么地方？报上说：“职工每天的劳动时间以八小时至十小时为原则，而手艺工人、店员、学徒则按旧例”，为什么？

    答：　普通所称“手艺工人”，系指一切作坊中的手艺工匠和无固定主顾的手艺工匠。普通所称“职工”，系指产业单位（如企业、工厂）中的工人和职员。一般产业单位的职工，每天的劳动时间以八小时至十小时为原则，而手艺工人、店员、学徒等与产业单位情况不同，所以他们的劳动时间只得从其习惯。

九四 潍坊市医业现在正订立劳资集体合同，对于商店内职员、店员的区别，很不明显。又，何谓练习生？练习生几年以后才能升为正式店员或职员？

    答：　一般工厂、企业中所称之职员，是指的脑力雇佣劳动者。商店中的店员，因为他们的工作，主要是脑力劳动者，所以店员一般的都称为商业中的职员。至于什么人是店员，什么人是职员，因为各地、各商店中的习惯称呼不同，譬如一般的还把“店员”或“职员”叫做“先生”，把“学徒”或“练习生”叫做“相公”、“学生意的”，其实都是一个意思。主要的不在名义上看他们叫什么，而是看他们的经济生活状况，是不是雇佣劳动者。如果是雇佣劳动者，就不论他是职员也好，店员也好，学徒也好，练习生也好，都可以在工会组织的统一领导下，与该业资方谈判签订集体合同。
    商店中之练习生，一般的相当于工厂企业中的学徒。学徒年限，按照全国第六次劳动大会决议《关于职工运动当前任务决议案中几个问题的说明》上规定：“学徒年限，根据中国社会习惯，一般不得超过三年，年限长短，应以所学技术的繁简难易而定”。


七、工龄与厂龄问题

七、工龄与厂龄问题

九五 有的职工从敌伪统治时期到现在，一直在一个工厂里做工，他们的厂龄，应该如何计算？

    答：　应从本人加入该工厂企业时开始，一直计算到现在。在敌伪统治时期，在工厂企业内专以统治、压迫、剥削工人为职务的寄生官僚、特务、警察、把头等，是不应按本企业工龄计算的。

九六 有的职工在解放前，曾一度离开本企业工厂，解放后又回来了，他们的厂龄怎样算法？

    答：　解放前自动或被开除离开该工厂企业，现在又回来工作的职工，他们的厂龄，应从后一次回到工厂企业的日子算起。但在该工厂企业内从事革命工作者，当时曾因工作上的需要或被反动派开除而离开工厂，其后仍继续从事革命工作的，现在回厂时，就应该把原来的厂龄和从事革命工作的年限，合并计算在厂龄之内。

九七 总厂的企业管理机构和其所属各厂之间，随时调动职工，这些被调动的职工的厂龄，是否一直计算下去？

    答：　如果发生这种情况，应把调动工作以前所在工厂企业内的工龄，和被调动后所在工厂企业的工龄，合并计算。

九八 工厂因特殊情况（如受战争影响），被迫停工，以后复工时，在该厂工作的职工，计算其厂龄时，是否要将其原来厂龄计算在内？

    答：　职工因受战争影响，被迫停工，当该企业复工时，职工接到该企业的书面通知或登报通告，于规定日期内，立刻回到该企业报到的，其原来的厂龄得计算在本企业的工龄之内。如果职工在该工厂企业停工前就已离开了，或是在复工时，没能按该企业的书面通知或登报通告所规定的时间回厂，他们的厂龄，就要从后一次到工厂之时间起开始计算。

九九 有季节性之工厂，如制冰和冰棍厂等，职工每年只能做三四个月的活，他们的厂龄是否要按全年计算？

    答：　在制冰和冰棍厂等工厂企业内工作的职工，如果是每年只做三四个月的临时活，而无常年雇佣关系，是临时工性质的，一般的可以临时雇佣合同规定其待遇问题，没有什么厂龄问题；但若是常年雇佣的职工，在制冰季节后仍由工厂分配其他工作任务者，亦按一般工厂职工的厂龄计算。

一○○ 大同煤矿工会在计算厂龄（本企业工龄）时确定：（一）参军前在本企业之职工，其参军前之厂龄，参军军龄及现阶段厂龄（共三个时期之工龄），都算厂龄（本企业工龄下同）；（二）参军前非在本企业之工人、职员，得自参军之日起算厂龄；（三）革命干部怎样算？我们不敢十分肯定。只是把参加革命工作以来的年限（连续的）算做工龄呢？还是算做厂龄？

    答：　一、根据《东北公营企业战时暂行劳动保险条例试行细则》第四十七条注五“职工曾参加人民解放军者，在享受劳动保险待遇时，其参加人民解放军之军龄，得计算在本企业工龄之内”规定的精神，你们第（一）条的规定是对的。
    二、你们第（二）条的规定，我们觉得不够完全，参军前不在本企业工作之职工，在享受劳动保险待遇时，其厂龄从参军时算起，这对一般职工来说是适用的。但是，有的职工在参军前不是在本企业工厂工作，而是在其他地区从事革命工作，像这种情况，在计算其厂龄时，就不应该从参军时算起，而应把他在其他地区从事革命工作时之一般工龄和军龄，一统计算在厂龄之内。
    三、至于革命干部的厂龄计算，和前面所讲的稍有不同。一般革命干部的厂龄计算，应从该干部到工厂企业时起计算；到工厂企业以前的革命工作历史，只算一般的工龄，而不应算在本厂厂龄之内。但有些职工，以前就在该工厂企业内工作，以后因为工作上的需要，被上级调动到其他企业或其他地区，从事一般革命工作或在革命工厂企业中工作，现在他们又回到本工厂企业来，计算其厂龄时，就要把过去原有的厂龄，和中途从事一般革命工作或在革命工厂企业中工作的一段历史，也一同计算在本厂厂龄之内。