资本家怎样剥削和压迫工人（1960年）

资本家怎样剥削和压迫工人

（1960年）

开头的话
一、一部肮脏的历史
  · 官僚地主　摇身一变
  · 买办走狗　唇边分赃
  · 投机倒把　损人利己
  · 巧取豪夺　霸占民财
二、利润滚滚万骨枯
  · 最不公平的买卖
  · 两种主要剥削手法
  · 数不清的剥削花样
  · 童工苦中苦
  · 天下乌鸦一般黑

三、血迹斑斑的罪行
  · 形形色色的压迫制度
  · 帮凶走狗仗势欺人
  · 随便糟害和开除工人
  · 私设法庭和监牢
  · 勾结反动派压迫工人
  · 笑里藏刀，杀人不见血
四、本性难移
  · 抗拒改造，不断地兴风作浪
  · “和平演变”的新阴谋
五、兴无灭资，革命到底

开头的话

    青年朋友，当你看到工人同志被选为人民代表，坐在人民大会堂开会的时候，当你看到我们伟大的领袖毛主席和刘主席以及党和国家的其它领导人，跟工人同志在一起的时候，当你看到工人同志大步迈进工厂上工的时候，当你从广播电台、报刊书籍上，听到和读到工人同志在阶级斗争、生产斗争和科学实验三大革命运动中，取得一个又一个胜利的时候，……你一定很激动：生活在毛泽东时代的中国劳动人民，够多么光荣，多么幸福！可是，你可曾想过：旧社会咱们工人过的是什么日子吗？是怎样受资产阶级剥削和压迫的吗？……
    旧社会是罪恶的社会，那个时候，帝国主义、反动派和一切剥削阶级，象一条条毒蛇一样，缠在劳动人民身上，吸取血汗。
    旧中国的资本家，最大的要算以蒋介石、宋子文、孔祥熙、陈立夫四大家族为头儿的官僚买办资本家。他们霸占和控制着旧社会绝大部分的产业和财富，掌握着旧社会的“印把子”。对外，跟帝国主义强盗结成一伙，出卖祖国，直接为帝国主义效劳；对内，勾结封建势力，残酷地剥削和压迫劳动人民。这些官僚买办资本家，是全国人民的死敌。
    另外，在旧社会还有一些民族资本家。他们跟官僚买办资本家此起来，要算是中、小资本家了。这些资本家同样残酷地剥削和压迫工人。但是在我国的具体条件下，他们和官僚买办资本家有所不同。他们有两面性：一方面由于受到帝国主义的压迫和封建势力的束缚，有参加民主革命的可能性；一方面由于他们政治和经济上的软弱，又有对革命敌人的妥协性。所以，这些资本家，在民主革命中，是摇摆不定的。
    在旧中国，除了国内这些大大小小的资本家以外，还有好些帝国主义国家的资本家，插进手来，干着罪恶的勾当。旧中国是个半殖民地半封建的社会，各个帝国主义强盗，特别是美帝国主义强盗，为了进行侵略的需要，通过好些不平等条约，在咱们祖国的土地上，霸占良田沃土、河山资源，开工厂和矿山，办银行和商店，疯狂地掠夺我国财富，残酷地蹂躏我国人民。
    解放前，咱们中国工人阶级，就是在这些大大小小、国内国外的资本家开的工厂、矿山、银行和商店里边，受它们非人的剥削和压迫。
    下边就来谈谈资本家是怎样剥削和压迫工人的。

一、一部肮脏的历史

——资本家是怎么起家的？

    大家知道，在旧社会，工人跟资本家，就象农民跟地主那样，一个地下，一个天上，过着完全不同的两种生活。工人长年累月地起早摸黑，风里雨里，没明没亮地干活，到头来却吃不饱，穿不暖，受尽剥削和压迫；资本家呢，成年不劳动，却过着花天酒地、挥霍无度的生活，家当越来越大。
    为什么会这样呢？
    有人说，因为资本家有资本。
    不错，资本家是占有工厂、机器、原料和货币这样一些东西作资本。可是我们追问一句：他们最初的资本是打哪儿来的？是靠什么起家的呢？
    资本家为了骗人，好让咱们工人“乖乖”地忍受他们的剥削，就编造谎话，硬说他们最初的资本是靠“勤俭积攒”起来的。
    这完全是胡说八道。
    我们都知道，资本家压根儿不劳动，肩不挑，手不提，怎么说得上“勤”？他们成天花天酒地，过着腐化生活，又怎么说得上“俭”？资本家跟“勤”“俭”这两个字，根本挨不上边，怎么有可能靠“勤俭积攒”起家呢。
    也许有人会说，资本家没当资本家以前，也有靠薪水过活的，这些人中可能有“勤俭积攒”起家的吧。不，就是这些资本家，也不是什么靠“勤俭积攒”起家。举个例子说吧，上海有个资本家，在他没当资本家以前，每月工资是二十块钱。后来，他竟然办起了三个工厂，家财达三百多万元。如果他不靠剥削，光靠那点儿工资收入来“勤俭积攒”，就是不吃不穿，一个子儿不花，也得积攒一万二千五百六十七年。你想，这些资本家，有可能是靠“勤俭积攒”起家的吗！
    俗话说，“人无横财不富”。这句话一针见血地揭穿了资本家剥削起家的老底儿。资本家没有一个是不靠剥削起家的，他们手里的资本，来历都是见不得人的。
    资本家是怎样依靠剥削起家的呢？

官僚地主　摇身一变

    中国最初的许多大资本家多一半是官僚地主，他们的资本是在当官和做地主的时候，依靠搜刮民财、贪污盗窃和进行封建剥削积累起来的。
    旧社会里当官的，十之八九贪污。随便举个例子，解放前重庆有个资本家叫鲜伯良，他早先在一个军阀手下的军医处作事。两年多贪污了一万多块钱。他用贪污来的钱，到一家银行入了伙，当上这家银行的副经理。不久，他又用损人利己的手段，接连吞并了两个面粉厂，成了重庆市的“面粉大王”。
    这样的例子，在旧社会多得很。至于那些大官僚，就更不用提了。比方北京自来水公司的前身——京师自来水厂，就是一个叫周学熙的官僚办的。他的父亲在广州当过大官，他本人也在清朝当过大官，还在袁世凯政府当过财政总长，贪污盗窃了不少钱财。他用这些贪污盗窃来的钱，先后投资和创办了十五个工矿企业，成了当时华北数一数二的大资本家。
    旧中国的官僚，多数又是地主。他们把田地租给农民，收取很高的地租，对农民进行残酷的封建剥削。然后把这些剥削来的地租变成资本，开办工厂、商店什么的。
    上海有个姓聂的资本家，就是湖南省的一个大地主，他父亲还是个大官僚。他家光在湖南省洞庭湖边上就有五万多亩田地。租佃他家田地的有两千多户，两万多人，一百三十六个姓。
    农民租种聂家的田地，受着十分残酷的剥削。地租一般都是产量的一半。聂家从农民身上，每年光稻谷就要剥削六万多石，棉花每年要剥削一万五千多斤。
    为了卖这些粮食，一九二一年，他家用两万块钱作本钱，在长沙开了个“协丰粮栈”，成了湖南一家大粮食店的老板。在上海，聂家也有好几个纱厂。有名的“恒丰纱厂”，就是他父亲用贪污得来的公款开办的。
    象这样一类由官僚地主，摇身一变而成为资本家的，在旧中国是非常多的。

买办走狗　唇边分赃

    旧中国是一个半殖民地半封建的社会。帝国主义用武力侵入我国以后，它们国内的一些资本家，就跟一窝蜂似的，拥到我国来，霸占我们祖国的土地资源，立银行，开矿山，设商店和办工厂，拚命掠夺中国人民的财富。
    帝国主义强盗进行这些侵略活动，需要找些没有骨气的中国人，给他们当狗腿子，这些狗腿子就是“买办”。旧社会不少资本家，就是依靠给帝国主义当买办，掠夺中国人民起家的。
    解放前，号称中国“火柴大王”的资本家刘鸿生，年轻时候在英国人办的开滦煤矿（在河北省境内）当买办，专门给英国资本家做推销煤炭的工作。当时，有些地方，没有烧煤的习惯，英国资本家从开滦煤矿掠夺到的煤卖不出去，生意并不好。刘鸿生想方设法到处奔跑作宣传。这才给开滦出产的煤，打开了销路。刘鸿生给英国资本家推销煤炭，按照合同，每推销一吨，外国资本家给他七钱银子作佣钱。他每年能捞到四五万两银子的佣钱。
    还有一年，开滦生产出来的煤没有船运，刘鸿生又用买办身分，到处租轮船，把开滦的煤从北方运到上海。光这一次，刘鸿生就赚了八十万两银子。刘鸿生就是这样，通过买办道路，变成资本家的。在他一生中，先后开办了几十个企业。可是，刘鸿生的这些起家资本，只不过是他从帝国主义掠夺中国人民大量财富当中分到的一小部分，只不过是帝国主义啃吃中国这块肥肉嘴唇边上流下的一点点油水罢了。

投机倒把　损人利己

    投机倒把，损人利己，是资本家的特性。在旧社会靠投机倒把，损人利己，骗取民财起家的资本家，是很多的。
    重庆市有家桐君阁熟药厂，就是靠贩卖毒品、制造假药起家的。那是一九○○年，清政府下令禁止吸鸦片烟，许多抽鸦片烟的人，都想方设法戒烟。这时候，巴县有个叫许建东的商人，见有机可投，就东拼西凑地筹集了几个钱，做起戒烟丸的生意来。他挑着一副货郎担到处窜。他制的戒烟丸全是骗人的假货。这种丸子就是用鸦片和大黄做的，外面滚上薄薄的一层煤炭粉。因为这种丸子本身就是鸦片，所以吃下去可以止瘾，加上他把这药丸说得比仙丹还灵，很多人都上了当，争相购买，许建东从中骗了大批的钱。
    许建东欺骗人成功了，决心大干起来。联合他的哥们兄弟，在重庆办了一个药厂，大量生产这种假药，还往外省推销。又开了两处“香室”，表面上卖敬神的香蜡，暗地里推销戒烟丸。就这样，他得到了不少暴利。不几年，就成了重庆赫赫有名的大富翁。

巧取豪夺　霸占民财

    还有些资本家是靠直接抢夺和霸占劳动人民的财富起家的。
    广西僮族自治区恭城县东北面，有一个栗木矿区，一九三三年以前，这儿本是几座无主的小山。当地农民发现这些山脚下有矿苗，平日里没事就随便捡点，拿到集市上去卖。这事传开以后，栗木镇上的一些士绅、地头蛇、赌棍都红了眼。内中有个叫张明德的流氓，平日里在镇上摆测字摊子，专门给人算命测字，欺骗人民，榨取银钱。他见有发财的机会，就请了几桌酒，把当地不三不四的家伙都请了来，说：“现在有个生财之道，只要大家各凑很少一点钱，用不了一年，兄弟一定百倍奉还。这个买卖比你们放印子钱、开当铺、搞赌场都强，它捞得多，转得快。”当时大家就凑了三千块钱。
    张明德拿了这三千块钱，先送一笔给当地的关卡，又拿一笔钱到县里，贿赂了县警察局，又给了县长张毅夫三百多块，由县太爷当后台老板。这么一来，张明德有了反动政府作靠山，腰板硬了起来。一九三三年，这家伙空着两手，来到产矿区，挂了一块“富源矿业开发公司”的招牌。
    开初，这块招牌是空的，既没有厂房，又没有机器，也没有工人。公司除了一间不大的铺面以外，只有一把称矿砂的大秤。张明德想要霸占矿区，垄断开采，还没有那么大本钱。只好依靠当地农民替自己开采。他强行规定，农民捡来的矿石，只准卖给他的“公司”。本来农民过去拿到集镇上去卖，一百斤可以卖六七十块钱，他只给十五块。他用这样低的价钱从农民手里买进矿石，一转手卖给别的地方，就是三百块一百斤。他这样搞了两年，从农民头上剥削到了大量钱财。这时候，垄断开采有了本钱，他就公开霸占了这个矿场。

（图：这就是张明德当年起家的那把秤。秤长七尺，重三十斤。）

    那是一九三七年，邻近矿场有几个县，遇上了荒年，成千上万的受灾农民，离乡背井，四处逃荒。栗木镇上逃来不少灾民。张明德一看，送上门的一批劳动力，正是很好的剥削对象。于是他的“公司”就在矿区量划地皮建厂了，把矿石最多的两座山霸占了，还在四周修了炮楼、围墙和铁门，招来当地的一些流氓、赌棍做工头和矿警。再也不准当地农民去捡矿石了。打这以后，这块劳动人民的宝藏，就变为这个资本家的私产了。
    解放前，在咱们中国的外国资本家，就更加明目张胆，用强盗的办法掠夺起家。天津市第四棉纱厂的厂址，早先是一大片农民的菜园子，有一百多户农民住在这儿。二十八年前，日本东棉洋行的资本家，跟国民党反动派秘密勾结，用武力赶走了当地的农民，毁了他们的房子，霸占了五百来亩园子地，盖起了纱厂。然后又强迫失去了土地的农民，进厂做工。你看，资本家的起家是多么血淋淋的啊！

    上面我们讲了好些资本家起家的历史。这些资本家的起家历史，说明了一个道理：资本家最初的资本，来路都是不正当的。不是当官僚、地主刮地皮来的，就是当帝国主义的帮凶走狗掠夺人民来的；再不，就是放高利贷、投机倒把、诈骗、弄虚作假来的；还有不少是霸占劳动人民的财富来的。一句话，都是剥削和掠夺来的。在资本家剥削起家的过程中，坑害了无数劳动人民。千百万人在资本家起家的过程中，失掉了土地、房屋和亲人，千百万人在资本家起家的过程中，遭受到饥饿和死亡。资本家起家的历史，是一部血腥的历史，它的每一页上的每一个字，都是用咱们劳动人民的鲜血写成的；资本家的每一分钱资本，上面都沾满了咱们劳动人民的血迹。所以，伟大的革命导师马克思告诉我们：“资本来到世间，就是从头到脚，每个毛孔都滴着血和肮脏的东西。”

二、利润滚滚万骨枯

——资本家怎样剥削工人？

    资本家通过剥削起家，用不义之财，开了工厂、商店、银行、矿山等等以后，他最初的那点儿资本，就跟滚雪球似的，越滚越大，家当成百倍、成千倍，甚至成万倍地往上长。有个资本家，一九○一年在江苏省无锡地方开了一家面粉厂，最初只有六千块钱的资本。可是三十二年以后，他竟然发展成一个有十几家面粉厂和九家纺织厂的资本家了，资本由原来的六千块增长到两千九百多万块，比原来多了四千八百多倍。
    资本家的家财这么源源不断地往上长，是啥原因呢？他们发财致富的秘密在哪儿？
    资本家为了骗人，大扯其谎，说什么他之所以能发财，是因为他有钱，有机器，有矿山。他们说：“钱能生钱，利能滚利”、“机器就是摇钱树，矿山就是聚宝盆”、“是机器生产出商品，给我带来了利润”，……
    是这样吗？鬼话！
    大家都懂得这样一个道理：社会上的一切财富，都是工人和其它劳动人民凭劳动创造的。机器也好，矿山也好，本身都是死东西，是创造不出财富来的。如果没有工人开动机器，机器就不会生产出产品让资本家拿去作商品卖；如果没有工人开矿，矿产不过是埋在土里边的东西，是不会给资本家生财的。至于钱，资本家如果不拿它们作为资本，去雇工人，买机器，办厂矿，开商店，而把钱锁在柜子里，也决不会给他们带来什么利润。一句话，资本家的万贯家财，包括他们吃的、穿的、用的、住的，全都是工人和其它劳动人民创造的，资本家是靠了剥削工人和其他劳动人民发财的。
    资本家害怕拆穿事情的真相，找一些帮他们说话的人叫嚷着：“资本家‘给’工人工钱，就是工人劳动的报酬，资本家没有剥削工人。”
    资本家更是大喊大叫：“工人做工，我‘给’了工钱，这完全是‘公平交易’，我没有剥削工人。”
    工钱，真的是工人劳动的报酬吗？工钱，真的是资本家“给”工人的吗？工人拿了工钱，真的就没有受剥削了吗？
    不。工钱不是工人劳动的报酬，而是工人在旧社会被迫出卖劳动力的一种价格；它更不是资本家“给”工人的，而是工人自己用劳动创造出来的财富当中的一小部分，资本家就是用付工钱作为手段来剥削工人的。
    为什么这样说呢？

最不公平的买卖

    让我们先来看看资本家是怎样用付工钱当外衣，掩盖他们剥削工人赚钱发财的本质吧。
    是的，工人给资本家做工，资本家是付了工钱的。乍看起来，一个做工，一个“给”钱，好象工人的劳动，已经得到了报酬，看不出有什么不公平的地方。可是我们追问一句：
    “工人给资本家做了多少工？资本家付给了工人多少钱？”问题就在这儿。
    工人给资本家做工，资本家付给工人工资，这在旧社会，实际上是在做一笔买卖劳动力的生意。工人被贫困的生活逼得没有办法，不得不把自己的劳动力卖给资本家，资本家当作买一件商品那样用钱（工资）买下工人的劳动力。可是，资本家花了多少钱买下工人的劳动力呢？很少；而工人所创造的价值，要比他出卖劳动力的价格多得多。所以说，工钱并不是工人劳动的报酬，而是资本家买工人的劳动力所花的价格；资本家所花的这个价格，也不是资本家“给”工人的，而是工人自己劳动创造的价值当中的一部分；资本家叫嚷说什么这是“公平交易”，那是十足的胡说，其实是最不公平的买卖。
    这只要举个例子，就可以看得很清楚。一个在资本家制帽厂里做工的工人，他每天干十个钟头的活，生产五顶帽子，工资是两块钱。可是这个工人一天十小时生产的五顶帽子，按照市面上的价格，能卖十元钱，扣掉做五顶帽子所花费的各样成本、工具折旧等等六元钱以外，还有四块钱的纯利，这就是这个工人一天所创造的价值。
    这个工人一天十小时创造了四块钱的价值，自己只拿到两块钱的工资，剩下的两块钱就被资本家剥削走了。
    这个工人一天干十个钟头的活，创造四块钱的价值，而他自己所拿到的两块钱工钱，只要他干五个钟头就能得到，剩下的五个钟头，算是给资本家白干了。工人给资本家白干的这段时问，在革命理论书上管它叫剩余劳动时间；工人在剩余劳动时间里边所创造出来的价值，管它叫剩余价值。资本家就是靠剥削工人剩余价值发财的。
    在旧社会，资本家对工人剩余价值的剥削，非常残酷，一般的至少也是一半对一半，就是说，工人干一天活，有一半时间是剩余劳动时间，给资本家白白地生产剩余价值。个别的甚至残酷到叫人不敢相信。广西栗木矿区有几个老矿工，给资本家算了一笔剥削账：解放前，矿上的工人，一个人一天要干十五个钟头的活，最少要生产五斤矿砂。五斤矿砂最少值十五块钱。而矿工的工钱，每天却只有两角。这就是说，一个采矿工人一天干十五个钟头的活，剩余劳动时间就占了十四个钟头零四十八分钟；一天创造十五块钱的财富，剩余价值达到十四块八角钱。你看，解放前资本家对工人的剥削多么凶狠！
    看到这里，你一定很气愤：这太不合理了，真是一笔不公平的买卖。
    有的青年可能产生这样的疑问：在旧社会，工人出卖劳动力，既然是象卖商品一样，那么资本家出的买价这么低，工人就不会抬高卖价吗？要不，我不卖不行吗？
    要知道，在万恶的旧社会，社会上的生产资料，都被剥削阶级所霸占所利用，在它们残酷的剥削和蹂躏之下，到处都不断有破产和失业的劳动人民出现。特别是农民，遭受地主富农的残酷剥削和压迫，大批破产，千千万万的劳动力，到处流浪。他们在街头上，白天黑夜地拼着很长很长的队，等人来买自己的劳动力。资本家趁人之危，在招工的时候，就跟买“破烂东西”一样，随便挑拣，随便压低价钱。你嫌价格太低不愿卖吗？行，市场上等着出卖劳动力的有的是。你想想，在罪恶的旧社会，出卖劳动力的工人，能卖得上价钱吗？不能。

（在旧社会，成千上万的破产农民，背井离乡，流入城市，出卖廉价劳动力。
图为一八九八年在汉口码头等工作的失业者。）

    卖不上价钱怎么办？不卖吗？也不行。因为失业的威胁更严重。资本家就利用这一点，尽量招工人，使工人阶级经常处在饥寒交迫之下，更便于他们不断地加重剥削。
    从这里我们可以看到，资本主义的剥削制度是多么残酷了。表面上看，它没有人身束缚，工人跟资本家的关系，好象是自由的劳动力的买卖关系，谁也没有强迫谁。可是，如果我们剥开它的外皮，看看骨子里边的东西，就会发现，什么“自由”啊！只不过是骗人的鬼话。在资本主义制度底下，工人只有挨饿的自由，失业的自由，贱价出卖自己劳动力的自由。而资本家却拿“自由”当作招牌，掩盖他的极其野蛮、极其残酷的剥削行为。它用一根人们眼睛看不见的绳索，把工人捆绑得死死的，强迫工人不得不“自由”地把自己的劳动力送上门去，贱价卖给资本家，从而“自由”地忍受资本家的剥削。

    现在，我们把资本家发财的秘密揭开了：原来资本家剥削工人，主要是用十分便宜的价钱，把工人的劳动力买下来，然后剥削工人在剩余劳动时间里边所创造的剩余价值，从而使自己发财致富。
    既然资本家是靠剥削工人剩余价值发财的，那么，工人的剩余价值越大，资本家发财不是也越大吗？一点儿也不错。所以资本家为了多赚钱，发大财，总是想尽办法，增加对工人剩余价值的剥削。
    他们都用些什么办法加重对工人剩余价值的剥削呢？

两种主要剥削手法

    资本家加重对工人剩余价值剥削的手法很多，最主要的有两种：一种是延长劳动时间，一种是提高劳动强度。
    延长劳动时间，是资本家最常用的手法。他们常常把工人的劳动时间延长到十二小时、十四小时、十六小时，甚至更长。反正为了多从工人身上榨到油水，他们恨不得叫工人一天干二十四个钟头最好。所以在旧社会，工人的劳动时间非常长。一般的工厂、矿山，工人每天最少也得干十二个小时，有的是十七八个小时，还有的根本就不一定，反正是逼着工人死干。人们说，那时候的工人是“上工不迎日出，下工不送日落”，真是一点不假。随便举个例子，河南省漯河市早先有个华信烟厂，烤烟工人每天都得在温度很高的房子里，一连干上十七八个钟头，逢年过节生意好，就更不用提啦，白天黑夜地干。在这样没有休止的劳动中，工人的身体当然吃不消，不少工人干着活就晕倒了。如今还在这个厂子做工的老工人敬文升，就是在一九四五年腊月里，被资本家逼着连明带夜地干活，昏倒在火堆上烧伤两腿成了残废的。

（图：这是解放前上海恒丰纱厂资本家记事册的一页。上面写着：
“浆纱甲班男工三○○三号张阿二为昨晚延长工作之后，……晕倒水缸上。”

    资本家除了公开延长工人的劳动时间，榨取工人血汗以外，还背地里想出好些坏点子来延长工人的劳动时间。比方有些资本家用提前上工，推迟收工的办法来延长劳动时间。解放前，哈尔滨有个万盛东铁工厂的资本家，名义上规定工人每天干十二个钟头的活，夏天中午有两个钟头的“压火”休息时间，可是一到这时候，资本家就把表针朝前拨，工人端上碗，刚吃了几口，就到下午上班时间了；赶到冬天打夜班，资本家又把表针往回拨，天都大亮了，老板的表才五点多钟。工人们每天都得给资本家多干两三个钟头的活。还有的资本家用强迫加班加点的办法来增加工人的劳动时间。比方解放前，呼和浩特市有个“绥远毛织厂”，工人每天上下工都是两头黑，根本就没有什么星期天、假日，就是这样，资本家每半个月，还得强迫工人白白给他加八个钟头班。
    资本家不顾工人死活，拚命延长工人劳动时间，工人当然不答应，常常联合起来跟资本家作斗争。解放前，我国工人阶级，为了缩短劳动时间进行了许许多多英勇的斗争。在工人阶级坚持斗争下，资本家有时也不得不把工人的劳动时间缩短一点；再说，一天满打满算，也只有二十四个钟点，尽管资本家恨不得一天要工人干上二十五个钟头才甘心，但是实际上却是办不到的。所以，资本家用延长劳动时间来加重对工人剩余价值的剥削，虽说是个顶省事的办法，但是，由于工人的坚决斗争，由于生理条件的限制，资本家延长工人的劳动时间，还是有一定限度的。
    可是，贪财如命的资本家是不满足的，又想出了另外一套加重榨取工人剩余价值的鬼点子，这就是提高工人的劳动强度。
    提高劳动强度，就是在不延长工人劳动时间的情况底下，尽量逼着工人多干快干，从相对的方面来延长工人的剩余劳动时间。打个比方说，有个工人一天干十小时的活，能做六双鞋；如今资本家强迫他提高劳动强度，十小时里边就做了九双鞋。表面上看起来，劳动时间还是十个钟点，实际上却等于干了十五个钟头的活计。剩余劳动时间延长了五个钟头。
    资本家提高工人劳动强度的鬼点子特别多。有的在规定的干活时间里，不让工人喘气。解放前有好些工厂，连工人吃饭时间都不给。比方安徽省芜湖裕中纱厂，工人上工以后，要一气干上十六个钟头，中间根本不休息。工人从早熬到晚，肚子当然很饿，只好一边干活，一边偷着吃自己带来的冷饭。车间里飞来的棉花末子，一层一层地盖在饭上，工人也顾不上拣掉，连饭带棉花末子一起吞。
    有些资本家为了让工人抓紧时间干活，还不让工人拉屎屙尿。可是工人有屎有尿总不能不拉呀！刻薄的资本家就想了许多坏点子，来限制工人上厕所。有的把厕所锁上，几个钟头开一次；有的规定工人上厕所要向工头领牌子，百把工人的车间才只有两个上厕所的牌子，有些女工要上厕所，还得让女监工摸小肚子，女监工认为不胀，就不准去。

（图：这就是解放前上海英美烟厂资本家限制工人上厕所用的牌子）

    资本家还常常用提高劳动定额和减人不减活的办法，来进一步提高工人的劳动强度。比方解放前河南省周家口有个蛋厂，原来规定每个工人每天打蛋八百五十个，工资是两个铜板，这已经使工人够累了。可是资本家还嫌工人干得少，后来规定每个工人每天要打蛋一千一百个，工资还是两个铜板。工人的劳动量增加了四分之一，工钱还是那么多，资本家从这当中，又多剥削了工人一层。广东省有个瑞玉陶瓷厂，那里的窑灶工人，本来是六个人负责一个窑，资本家为了加重剥削工人，每个窑上硬减了三个人，活儿还跟往常一般多。这就是说，三个人要干六个人的活，劳动量加了一倍，而资本家却可以少开支一半人的工钱，从三个工人身上，刮到了六个工人的油水。
    资本家除了用这些办法提高工人的劳动强度以外，还常常采用新机器，来提高工人的劳动强度。比如有些工厂，为了加快生产，采用了新机器，生产时候，尽量把车轮转动的速度加快，看车工人的眼睛、手、脑筋都得跟着车轮飞快地转动。工人这样紧张地劳动一天，生产出来的产品当然比平常要多得多，资本家从工人头上剥削到的剩余价值当然也就更多了。
    这样紧张而沉重的劳动，工人的身体怎么吃得消呢？所以在旧社会，成千上万的工人，因为劳动强度太大，经常有被活活累死的。浙江省湖州有个乾昌米行，有一天来了五千石稻谷，老板逼着工人在几个钟头卸完。每个人每回要扛一百五十多斤。工人刘阿大，从早上三点钟不停地干到下午，累得眼里直冒火星。当他扛到最后两袋稻谷的时候，刚迈腿，就摔倒在地，口喷鲜血，活活地被累死了。象这样被资本家活活折磨死的，在旧社会，是非常多的。

数不清的剥削花样

    资本家剥削工人，除了上面说的两种主要手法以外，还有许多剥削花样。下边我们拣最常见的说说。

    尽量压低工资　在旧社会，工人的工资非常低。拿一九二九年上海一些纺织厂工人的工资来说，男工每天平均才五角五分钱，女工每人平均才四角五分钱，童工每人平均才三角钱。可是那时候，一石米就得十来块钱，一个工人辛辛苦苦，没明没黑地给资本家干一个月，只不过挣到石把米钱。这且不说，十几年以后，到一九三八年，物价涨了好几倍，可是工人的工资，反而减少了。根据一九三八年十一月上海一家叫“同兴纱厂”的统计，一个粗纺部的男工，每天最多的是四角八分钱，最少的只有四角钱。这么一来，工人连一张嘴都顾不了啦。

    随意罚款　旧社会的工厂、矿山和商店，普遍实行一种“罚扣制度”，动不动就罚工人的款。比如解放前北平电车公司，为惩罚工人规定了一百三十九条条例，内中罚款一项，就占了四十条。资本家凭着自己随意定的罚规，随便罚扣工人工资。工人辛辛苦苦干一个月，本来钱就不多，左罚右罚，就没什么了。

（图：这是解放前上海德大纱厂“罚例”的一部分。
其中规定，随意倒水罚三分，在窗口向外看罚五分……）

    更叫人气愤的是，有时候资本家还故意无事生非，找工人的岔子，借故罚工人的工资。解放前，北平电车公司在一个月里边，就有三十来个工人挨了罚。挨罚的“理由”是什么呢？随便抄几条你看看吧：
    “售票员工50号下班后乘二路25号车到公司交账，不按上下车规定，由后门下车，罚款一元；
    排车员226号，身穿制服大衣，内衬长大便衣……有碍观瞻。罚洋一元；
    司机生98、73号下班乘车，钮扣没扣、少扣。……各罚款两角。”
    这些能算什么“理由”啊？这些都是资本家“罚款条例”上所没有的。只因为资本家看着工人不顺眼，想多剥削工人几个钱，就硬从鸡蛋里头挑骨头。当时工人辛辛苦苦干一天，最多的工资也才六角钱，这一罚，好几天就等于白干了。

    公开克扣　资本家还经常公开克扣工人的工资。一九三九年前后，上海许多纱厂，就有这样不合理的“规定”：发工资都以元为单位，不到一元的零头工钱，就不发了。有个工人，半个月里边做了五块九角钱的工资，按照资本家的“规定”，只发给他五元。浙江省宁波地方有个和丰纱厂，还规定：工人的工资都要打个折扣，一角一分折成一角，一元一角折成一元。有个工人叫余阿青，进厂十三天，按他的工资应该拿一元零四分，可是厂里一折算，说他的工资不满一元一角，没法折成一元，结果左折右折，只发给他八角三分钱。凭空就被资本家剥削走两角一分钱。

    名义上加钱，实际上减钱　大家知道，钞票是只能进行交换的，它本身既不能顶吃，也不能顶穿。如果钞票买不了啥，等于一张彩色画纸，没啥用途。
    在旧社会，反动政府滥发钞票，钞票最不值钱。解放前夕，买几斤米，就得使车子拉钞票，用钞票擦屁股，比买擦屁股的草纸还上算。物价一天一个样，一时一个样。拿一九四九年浙江湖州地方的米价来说，四月二十一日，是一百万元金圆券一石，两天以后，涨成一百七十万元一石，第二天，又涨到一百九十万元一石。今天够买条裤子的钱，明天说不定连双袜子也买不到，后天说不定只能买到一合火柴。
    资本家利用物价上涨，用降低工人实际工资的办法，进一步对工人进行剥削。他们在月初把工资讲定，到月底发钱。你想，在那个物价象断线风筝一样上涨的社会里，一个月以前跟一个月以后，物价该差多远啊！
    有人问；工人的工资不会跟着物价涨么？
    不错，有时候，资本家在工人坚决的斗争下，也不得不给工人加点工资。可是不管加多少，工资总是远远赶不上物价涨得快。比方说，一九四七年十二月，上海工人的工资，比十年以前增加了六万八千二百倍，可是物价却比十年以前涨了十五万倍。表面上看起来，工人的工资加多了，实际上呢，比起十年前还降低了一半多哩！

    强迫工人“储蓄”　在旧社会，不少工厂都设有所谓“储蓄部”，专门办理职工的“储蓄”。嘿，“储蓄”？多好听的字眼儿，其实呀，这是资本家剥削工人的又一个花招。
    在旧社会，资本家跟资本家，是个“大鱼吃小鱼，小鱼吃虾米”的关系。大资本家跟中小资本家，这个资本家跟那个资本家，都彼此暗算，勾心斗角。你想吃了我，我想吞了你。中小资本家为了爬上大资产阶级的地位，就拚命想鬼点子剥削工人，扩大资本。大资本家呢，一心想要吞并别人，就千方百计地加重对工人的剥削，增殖财富，利用雄厚的资本来把别人挤垮。总之，所有这些大大小小的资本家，为了保全自己，吞掉别人，都挖空心思，想出种种恶毒的花样，从工人身上打主意，加紧榨取工人的血汗。
    就是在这样一种情况下，一些资本家编了一套骗人的鬼话，让工人参加他们的“储蓄”，把工人用来维持最低生活的钱，硬扣下一部分作为“储蓄金”。这样，既增加了一笔可以运用的资金，又节省了向银行借钱所要支付的利钱。资本家就这样用工人自己的血汗钱来剥削工人。

（图：资本家常常把工人用来维持最低生活的钱，硬扣下一部分作为“储蓄金”。
看，这就是过去安源煤矿资本家发给工人的“存饷证”。）

    用新工人替换老工人　资本家还常常用解雇老工人，招收新工人的办法来进一步搜刮工人的血汗。
    老工人入厂时间长，工资一般的比较高，用新工人替换老工人，能少开支一笔工钱；老工人在常年繁重的劳动下，身子骨都被资本家折磨垮了，而新工人年轻力壮，能给资本家干更多的活，赚更多的钱；老工人有一定的阶级觉悟，人也比较熟，不甘当资本家的牛马，经常跟资本家“斗”，而新工人刚入厂，斗争经验不多，比较好管理。所以在旧社会，工人干到一定的年头，就有被赶走的危险。比如解放前，上海有一家纺织厂，从一九三三年到一九三五年，每年都要解雇百分之三十到百分之七八十的老工人。资本家用解雇老工人，招收新工人的办法，从工人头上又多榨取到不少的血汗。

    白占学徒的工钱　资本家剥削工人，最划算的是招收学徒。因为学徒名义上是学手艺的，不是正式工人，资本家根本不用给工钱。
    旧社会的学徒工，受资本家的剥削非常惨重。他们在进厂时，香烛拜师，签订关约书，保证听资本家管教。关约书，实际上是学徒工的卖身文契，一般的上面都写着：学徒要学三年到五年，才能满师。满师以后，得给资本家帮忙几年，作为报答学手艺的代价。在学徒和帮忙期间，不能随便离开厂子。生了病，资本家不管，因工伤亡，资本家也不负责。有的甚至写上“打死勿论”的字样，就是说资本家把学徒打死了也没有说的。
    学徒工名义上是学手艺的，其实资本家把他们当牛马使唤。大厂子的学徒，成天干杂活；小厂子的学徒，什么都干；扫地、做饭、洗衣服、倒马桶、洗尿布、带孩子，从早到黑，一刻不停。而资本家却只管他们的粗茶淡饭，有的连饭也不让吃饱。如今在上海邮电器材厂当工程师的蔡金龙，小时候在一家厂子里学徒，因为受不了资本家虐待，逃走了三次。每次被抓回来，就要挨一顿毒打。好容易熬过三年，可是因为家里穷，办不起四十元钱一桌的满师酒，资本家不让他满师，又当了三年学徒，三年过后，还是办不起酒，又做了三年。整整苦熬了九年才满师。满师以后，资本家也只给他一般工人三分之一的工资。资本家就这样占去了学徒工的全部和绝大部分劳动成果。

（图：这是旧社会上海一个学徒工的卖身文契——“保证书”）

    有很多资本家是靠白占学徒工的血汗发财的。象上海大隆机器厂，招收学徒最多时期达到全厂工人的百分之七十到八十。这个厂的学徒，修配纺织粗纱机上用的纱管螺丝，每人每天要做四十个。这种螺丝当时每个值五钱银子，一个学徒每天就可以创造二十两银子的价值，可是生产这四十个螺丝的用料费、学徒一天的饭费统统加在一块才二两五钱一分银子。资本家每天从每个学徒身上，就白白地剥削走十七两四钱九分银子。这个厂，从一九○二年开办到一九一九年前后，资本家的财富就从七千五百两银子增加到十五万两银子，比开办时候多了二十倍，大部分都是靠剥削徒工得来的。

    上边说的，只不过是几种剥削花样，其实，资本家剥削工人的手法还多着哩，很难一时数清说完。总的一句话，只要工人还有一把筋骨，还有一束肌肉，还有一滴血，资本家就不会放过，就要挖空心思，想方设法地榨得干干净净。

童工苦中苦

    资本家用尽各种方法，凶狠地剥削工人，还觉着不够。还进一步招收少年儿童做工，进行更加残酷、更加野蛮的剥削。

（图：看，这就是旧社会的童工在工头监视下劳动的情景）

    在旧社会，童年工人非常多。比方解放前芜湖的裕中纱厂，在一九二二年到一九三一年，招收的童工，就占了全厂工人的三分之一还多。他（她）们当中，最小的才七、八岁。为什么资本家放着成年工人不雇，偏偏雇那么多孩子呢？这里边，原因多着呢。

（图：青岛华北火柴厂的童工，每天干了十五六个钟头的活以后，
还得给工夫端洗验水，打洗脚水。伺候完了，工头就在童工脸上盖个戳，表示已伺候过工头。
第二天要是谁脸上没戳，就得挨打。吓得孩子们不敢洗脸，脸上尽是蓝印子。）

    第一，童工懂事不多，好管，可以随他们摆布，随他们欺负；
    第二，别看童工年岁小，力气不如成年工人大，但是在资本家皮鞭抽打底下，有些活，不比成年人干的少，有时候还干得更多；
    第三，雇童工，工资低。他（她）们一般要比成年工人少一半到三分之二的工资，有的甚至只有成年工人五分之一的工资。
    旧社会的童工，最苦的要算“养成工”和“包身工”了。
    养成工是资本家用欺骗的办法，招收一些贫苦人家未成年的子女到工厂来做工，名义上说的是“学习”，规定在一定的时间里边，工厂管最马虎的伙食，不给工钱。“学成”以后，要在原工厂做几年工，工钱却比一般工人少得多。“包身工”则是一种十分残酷的卖身雇佣制度，实际上就是卖身奴隶。资本家为了雇到大批便宜的劳动力，指使包工头到农村去，趁广大农民被地主富农剥削得活不下去的时候，哄骗农民把自己的儿女，用最低的价钱卖给包工头。他们欺骗农民说：到工厂做工吃得如何好，穿得如何好，住得如何好，家里还能得到一笔钱，说得天花乱坠。饱受苦难的农民，用怀疑的眼光打量着这些外来人，知道是骗子手。可是，在那个暗无天日的旧社会里，农民们走投无路，“明知是火海，也得往下跳”。就这样，资本家派出的包工头，趁农民之危，以最低的身价，连买带骗地把许多农村男女孩子带进了工厂。
    养成工和包身工进了工厂，就等于进了监牢。他们完全失去了人身自由。既不能半路上不干，又不能请假回家，等于把身子定期地卖给了资本家。比方安徽芜湖的裕中纱厂，解放前招的大批童工和“养成工”，每天都得干十六七个钟头的活，放工以后，资本家怕孩子贪玩，玩累了影响第二天干活，就象押犯人似的，把他（她）们锁在又暗又潮的宿舍里，不给吃也不给喝。直到第二天才放出来，吃一顿最最马虎的饭以后，又接着干活。
    包身工的遭遇更是凄惨痛苦。他们每个月的工钱，全归包工头所有，还要给包工头做家务事。他们吃的是猪狗不如的饭菜，发了霉的粮食里边，还掺了好些豆腐渣和烂菜叶子。菜就更不用提了。顿顿咸菜、老青菜。住的地方跟牢房似的，一间十几平方米的房间，要挤着住二十来个人，两个人给一床破席子。就是这样的居住条件，还得分日夜两批轮流睡觉。穿的更是破烂不堪，大多数包身工没有衣服换，晚上脱下来洗，一早就穿着没干的衣服去上工。到了夏天，由于没有衣服换，又没有澡洗，身上都发了臭。夜里蚊虫一咬，浑身长疮。所以包身工十之八九生疮烂脚。

（图：从一套衣服看旧社会包身工的悲惨生活。
这是如今在上海国棉十二厂做工的潘年芳当年作包身工时候穿的衣服。
不论春夏秋冬，她都穿着它，一共穿了十多年。）

    在资本家灭绝人性的折磨下，童工大都面黄肌瘦，未老先衰，病的病，死的死。解放前，天津有个裕大纱厂，一九二一年从农村招了八百多个童工，不到三年，就死了五百多。狠毒的资本家在榨尽了童工的血汗后，还丧心病狂地在童工的尸体上打主意，有的甚至把活着的童工当作死人卖给医院去解剖。当年在重庆豫丰纱厂作过养成工的刘守贞，有一回在昏病中被卖到医院。后来因为她自己醒转来，才被别人救了出去。
    资本家就是这样残酷、野蛮地剥削和糟害童工的。

天下乌鸦一般黑

    上面，我们讲的主要是工业资本家残酷剥削工人的情形。那么，商业资本家、银行资本家也是这样剥削工人发财的吗？
    也是的，只是方法不大一样。
    商业资本家，银行资本家，他们的店里行内，也雇了好些伙计。这些伙计，直接受资本家的剥削。他们有的是跑跑街，办办事的；有的则是扫扫地、看看柜台的；还有的抬抬扛扛，劳动也不轻。但资本家不能直接从他们身上剥削到财富。这些资本家的利润，归根到底还是剥削产业工人来的。
    你也许奇怪了：工人在工厂和矿山里做工，工厂又不是商业资本家和银行资本家开的，怎么他们也是靠剥削工人赚取利润的呢？
    大家知道，工业资本家开了工厂、矿山，雇了那么些工人生产，生产出来的东西是要卖掉才行的。如果卖不掉，资本家守着那些产品变不成钱，不光赚不到钱，还会连老本也赔进去。资本家手上没了钱，工厂就开不了工，就不能继续剥削工人再赚更多的钱了。所以，工人给资本家生产出东西来以后，资本家得赶紧把货物脱手才行，而且脱手得越快越好，因为货物卖得快，他的资金就周转得快，剥削工人的次数也就越多。这样，工业资本家就不得不找做买卖的商业资本家“帮忙”。
    商业资本家做买卖，是为了赚钱，当然不能替工业资本家白干。这样，工业资本家只好用便宜一点的价钱卖给商业资本家，商业资本家再用高一点的价钱卖出去，从中赚一笔钱。所以，商业资本家赚的钱，表面上看起来是做买卖赚的，其实呢，是剥削工人劳动创造的财富得来的。
    银行资本家也一样，他把银行里的钱，借给工业资本家或者商业资本家，自己坐着收利息。工业资本家借了钱以后，可以多买原料，多雇工人，多生产，这样才能多剥削工人，然后，把从工人身上剥削来的钱，抽一部分给银行资本家作利钱，商业资本家借了钱以后，可以多买货，多赚钱，然后，把他赚来的钱也抽一部分给银行资本家作利钱。这样，我们就可以把这个闷葫芦的盖子揭开了，原来银行资本家之所以发财，归根到底，也是剥削工人来的。没有工人干活创造财富，工业资本家也好，商业、银行资本家也好，不光发不了财，还会饿肚皮哩！
    除工业、商业和银行资本家对工人进行剥削外，还有两种人也对工人进行剥削。一种是有土地房产的人。这些人把地皮房产租给资本家开工厂、商店、银行，从资本家手里拿租金，而资本家交的这些租金哪儿来的？还是工人创造的。所以，这部分人也剥削了工人。另外一种人就是反动政府里的官僚。他们是剥削阶级所豢养的保镖。他们利用政治权力、法院、军队、警察这些个东西，保护剥削阶级的利益，帮助他们剥削工人。资本家也就从剥削到的大量财富当中，抽一部分给反动政府当“税收”，实际上就是分给他们一份工人的血汗钱。所以，旧社会的反动政府是剥削阶级的工具，是劳动人民的死对头。

    现在我们可以明白了，工人在旧社会，是受整个资产阶级剥削的。工人好比是一块肉，资本家好比是一群贪吃的豺狼，他们你咬一口，他割一块地共同啃吃工人的肉，喝工人的血。所以，咱们工人阶级跟资产阶级的矛盾，不光是哪一个工人跟哪一个资本家的矛盾，而是整个工人阶级跟整个资产阶级的矛盾。
    现在我们可以明白了，在旧社会，工人之所以贫困饥寒，常年不得温饱，不是别的，就是受资本家和一切剥削阶级剥削的结果；资本家之所以家财万贯，吃好穿好，养得肥头大耳，也不是别的，就是他们剥削工人和一切劳动人民的结果。在资本家残酷的剥削下，多少工人的血汗被榨干了！多少劳动人民的生命变成了银钱，滚滚流向资本家的腰包，资本家两手沾满了劳动人民的鲜血起家，而后，又是这样踩着千千万万劳动人民的尸骨，发财致富。

三、血迹斑斑的罪行

——资本家怎样压迫工人？

    资本家为了满足自己贪婪的剥削私欲，还采用种种狠毒野蛮的手段，来压迫工人。在旧社会，工人身受帝国主义、封建势力和资产阶级三重压迫，没有一点儿政治权利和社会地位。因而资本家对工人的压迫，是非常猖狂和残酷的。
    资本家是怎样压迫工人的呢？

形形色色的压迫制度

    资本家为了达到剥削工人的目的，规定了许多压迫工人的制度。比如规定工人上工要早到，不准停工换厂，工人跟工人不准随便来往，男工不准留头发，女工不准生孩子，不准带婴儿上工，上工放工要经过门房搜身，等等。谁要是违犯了资本家这些规定，就要挨打受罚，甚至开除。
    资本家规定的这些形形色色的压迫制度，给工人带来了很大的痛苦。拿搜身制度来说，工人进出工厂，都得在工厂大门旁边的一个小门洞口，排着很长很长的队。一个个把胳臂伸平，走到资本家的狗腿子面前接受搜查。走快了，把你拉回来，走慢了，把你拽过去。不论刮风下雨，酷暑严寒，也不论是男是女，都得解开衣服，脱下帽子和鞋袜，受资本家狗腿子的搜摸、侮辱和欺负。

图：这就是解放前京西煤矿工人在放工时，被资本家狗腿子搜查的情形。

    解放前，杭州有个通益公纱厂，大门口专门安了个搜身栏，旁边放了一个大木笼，谁要是被搜查出一星平点资本家认为“违犯厂规”的东西，就要被关进木笼，甚至吊起来毒打。有一次，有个叫阿八嫂的女工，大冷天没鞋穿，脚上的冻疮都烂透了，走不了路，在地上拣了两小块烂棉絮包在脚上。出厂的时候，被资本家的狗腿子看见了，硬说是偷厂子里的。剥光了她的衣服，吊绑在大门口一棵大树上，狠狠地毒打，还用烧红的铁棍烫她。
    有些厂子还想出十分恶毒的办法，侮辱工人。一九四八年上海达丰纱厂女工金小妹，干活时候无意中放了几根粗纱在身上，放工时候忘了拿下来，被资本家的狗腿子发现，说她有意偷纱，把她衣服剥光，在她身上贴上纸条和标签，敲锣打鼓地在全厂兜圈子示众，当天就把金小妹逼死了。
    我们再来看看不让女工生孩子和不准女工带婴儿上工这条规定，又给工人带来了多么大的痛苦。
    那时候，女工怀了孕，就象犯了大罪一样要遭到开除。女工们怀了孕，只好偷偷地用带子把肚子捆扎得紧紧的。有的在临产以前，资本家还逼着她们干活，结果把孩子生在厕所里。生孩子苦，喂养孩子更苦。资本家不准女工带孩子上工，可是孩子不能整天不吃奶呀，女工们只好偷偷地把孩子带进工厂。解放前，安徽有个纺纱厂的女工吴金娣，头天生了孩子，第二天偷偷地抱了孩子来上工。为了不叫资本家看见，把才生下一天的孩子放在一个装棉花的筐子里，上面盖上棉花，放在车子底下。孩子在里边闷得直哭，可是机器响声震耳，根本听不见，没等大人再看，孩子早闷死了。还有一个叫刘根娣的女工，生了孩子没人带，也是偷偷地把孩子带到车间来，用棉花盖着。有一天，工头来车间遛达，见一筐棉花在微微动弹，跑过去掀开棉花，一手抓起孩子，骂道：“谁的小杂种？”根娣气愤地跑过去，要跟工头讲理，狗工头一脚把她踢开，当场就把她开除了。
    你看，资本家给工人规定的这些形形色色的压迫制度，多么野蛮残酷，就象是无数条铁的锁链，紧紧地勒在工人的脖子上。

帮凶走狗仗势欺人

    资本家还专门雇了好些狗腿子，来欺压和统治工人。什么考工员、管事、监工、领班、工头、把头，名目多得很。这帮走狗象蜘蛛网儿一样，缠在工人头上，欺压工人。比方解放前，湖南湘潭市杨家桥煤矿，两千来个工人，就有几十个监工，还有一个二百来人的“矿警队”。这些狗腿子，成天提着棍棒家伙，指挥工人干活，监视工人行动。工人有一丁点“错处”，或者他瞧着谁不顺眼，开口就骂，动手就打，要不就处罚你，开除你。一九四七年有一天，有个煤井“冒顶”，大块大块石块往下砸，工人周顺洪被砸昏在地下。工人们不顾危险，跑去抢救。可是有两块大石头，卡住了周顺洪的脚，翻不动，扯不出。大家正在着急，监工牛风田来了，一边走，一边骂：“围在这儿干什么？还不快干活去！”说着扬起皮鞭就挨个儿打，一边打一边骂：“莫翻了，耽误工。拿斧头把脚砍了算了，老子要的是煤不是人。”说完摸过斧子就要砍。工人们肺都气炸了，上去夺下斧子就要揍他，狗监工一看不好，顾头不顾腚地跑了。工人们这才把周顺洪救了出来。大家刚把他抬到井口，牛监工就指着周顺洪吼道：“快滚吧！你被开除了。”你看，狗工头就是这么可恶！

图：看，旧社会，狗工头手拿鞭子，在凶狠地监视着工人干活。

    有的工头，甚至随便打死工人。上面说的那个煤矿，一九四八年五月的一天，有个工人叫李德云，路过工头“肖侉子”门口，“肖侉子”故意放狗咬他。李德云气不过，拣了块石头打狗。“肖侉子”一看，嗬！一个工人竟敢打他的狗，拖了把大刀，气呼呼地朝李德云追来。李德云当时把“肖侉子”甩开了。可是，没过两天，李德云就被“肖侉子”打死在路上。
    这些走狗，不光随便打骂工人，还随意敲诈勒索工人。他们常常强迫工人给他们送这送那。逢年过节，他们家里人婚丧嫁娶，都得趁机敲工人的竹杠。工人要是忘了送礼，他就瞅空找你的岔子。解放前，济南一个工厂有个工人叫荀景东，有一天他外出了，大家给监工送礼的时候他没在，回来又忘了补，马上就被开除了。

随便糟害和开除工人

    资本家不把工人当人看，随便糟害工人。解放前陕西省西安市华峰面粉公司的资本家，残害工人就有“打铁棍”、“过电”、“烈日里毒晒”、“雪地里罚跪”、“吊打”、“打耳光”、“拧耳朵”等好多样。湖南省常宁水口山铅锌矿的资本家，更想出了十多种骇人听闻的残酷刑法来糟害工人。什么“雷公尖”、“快活凳”、“香火熏”、“猴子抱木桩”、“吊半边猪”、“踩杠子”、“扳罾”、“背枷”、“电刑”、“枪杀”等等。
    这都是些什么样的刑法呢？让我们听听老工人的诉说吧：

左上图是解放前济南铁路工厂用来毒打工人的“铅核桃”，
里边装满了铅，打在头上，立刻头破血流。

右上图都是生产上用的家伙，也常被资本家当成毒打工人的刑具。

右下图是解放前青岛华北火柴厂资本家专门用来毒打工人的木头板子。

    香火熏，香火熏，
    这种刑法毒死人。
    斗桶罩在脑壳上，
    点把香火往里熏。
    熏得七孔都流血，
    熏得脸孔黑沉沉。

    猴子抱木桩，
    刑法不平常：
    双手腿下过，
    高吊半空上，
    中间立木桩，
    下颚顶桩上，
    两眼望着天，
    大脑冲血浆。

    扳罾苦，扳罾苦，
    麻索系上大拇指，
    双手吊在屋梁上，
    顿时汗滴如下雨，
    两手麻胀似断裂，
    叫你想死不得死。

    看，资本家对咱们工人的糟害是多么残酷啊！
    有的资本家，甚至想出更为恶毒的办法糟害工人。解放前，上海有个包身工叫陈桂英，被资本家折磨得了黄疸病，路也走不动。她喘着气找包工老板“请假”。刚一开口，老板“劈劈啪啪”就打了她一顿嘴巴。桂英跟老板论理，老板凶狠地说：“嗬，贱骨头，你敢强嘴？”说着叫过几个狗腿子，把桂英反梆起来，吊在屋梁上。接着，又扎紧她的裤脚管，把一只猫塞进桂英裤裆里，用皮鞭狠打。猫挨了打，就在桂英裤裆里乱跳乱抓。尖利的猫脚爪，把桂英的下身抓得鲜血淋淋。
    资本家常说：“三条腿的蛤蟆不好找，两条腿的人有的是。”在旧社会，工人的生命没有丝毫保障。解放前，甘肃省阿干镇有个煤矿，工人们在煤矿上干活，随时都有生命危险。破破烂烂的矿井，巷道小得象狗洞。光着身子的工人在井里干活，随时都有可能被砸死。他们背着沉重的煤炭，爬进爬出。饿了，咽口唾沫；渴了，喝口黑煤水；爬慢了，背少了，皮鞭子就雨点一样地抽打过来。一九四○年有一天，有个煤洞着了火，当时有十七个工人正在井里边干活，资本家怕火烧大，给他造成损失，。马上要人堵死了出口，把十七个工人活活地闷死在里头。象这样灭绝人性的事，在旧社会多得很。解放前，沈阳有个日本人开的工厂，有一次，工人杨宝美给机器添油，因为机器皮带上没有防护罩，衣服一下就缠到皮带上去了，跟着，人也绞了上去。当时要是马上停车，最多绞断一只手。可是恶毒的日本资本家却说：车一停，那正在加工的产品就要作废了，说什么也不叫停车，结果活活把杨宝美绞成了肉泥。在旧社会，资本家就是这样野蛮地随便糟害咱们工人的生命！

图：请看这张重庆资本家专门为开除工人印制的除名报告单吧。
资本家找出种种“理由”开除工人：陈才英因病被开除，
杨盛玉因为结婚被开除，潘祖芳被开除的原因是“工作不良”，
张光碧被开除的借口是“不服指导”，……
在资本家眼里，工人真是连做人的权利也没有了。

    工人生命都没有保障，职业当然就更不用提了。那时节，工人随时随地都有可能被开除。特别是干活受了伤，那就更有被开除的危险。
    在旧社会的厂矿里，谈不上什么安全没备，工伤事故特别多。工人受了伤，成了残废，不能给资本家干更多的活，资本家就一脚把他们踢走。

图：1937年更，大津裕大纱厂工人梁俊峰生产时被电据截断了四个指头，
资本家还逼他干活。这是他在给青少年讲当年的阶级苦。
右下角是他含泪保存了二十六年的断指。

    天津棉纺四厂工人石小三说：
    “二十年前，我十二岁，家里生活很苦，爸爸设法把我弄进棉纺厂当童工。有一天，我见废毛毯条子搅在机器牙轮上了，急忙用手去拽。那时的机器什么防护设备也没有，一下子把我的手给搅住了，疼得我不省人事。后来工友们把我送进医院，可那时的医院不是为工人服务的，怎么省事怎么办，粗粗一检查，就把我的左胳臂锯掉了。资本家看我少了一条胳臂，不能干活了，就抓个楂把我开除了。”
    在万恶的旧社会，多少人在资本家各种野蛮、残酷的压迫下成了残废！又有多少人丧失了生命。解放前安源煤矿的资本家，自己作了个统计，每生产一万吨煤，就要死将近三个半人。山西省煤峪口煤矿，矿区附近有个“万人坑”，这里就埋了成千上万被资本家糟害死去的工人尸骨。

图：看，这就是大同煤峪口矿前“万人坑”里的情景。

私设法庭和监牢

    资本家除了用上边各种手段，残酷地压迫工人以外，还常常使用武力来迫害工人。有的从反动派那儿，雇佣兵士，驻在厂里；有的干脆自己招收军警，买了枪支弹药，设立武装，专门镇压工人。解放前，汉口申新纱厂第四厂和福新第五面粉厂，招了十几个兵痞流氓，作为自己的武装力量。资本家给他们规定了好些压迫工人的任务，其中一条就是：“阻止有碍厂方之暴行”。除此以外，资本家还给国民党的特务，专门发了一种“通行征”，让国民党特务随便挎着枪，到厂子里各个车间去任意迫害工人。
    资本家自己有了军警，动不动就把工人捆起来，关起来，毒刑拷打，甚至随便开枪打死工人。解放前，上海申新一厂，有一天放工的时候，资本家的厂警，因为搜身跟工人发生了冲突，激怒了在厂工人，大家纷纷把厂警围住，要跟厂警讲理。厂警一看大势不好，就拚命吹笛子。厂子里二十多个厂警，端着枪就朝工人冲过来，当场打死打伤十多个工人。
    这且不说，有些资本家甚至在厂子里、矿山上，私自设立法庭和监狱，专门关押工人。在这些资本家自己设立的法庭和监狱里，工人们常常受到各种各样残酷的刑罚。贵州省贵阳市解放前有个汽事修理厂，有一个星期天，资本家强迫工人加班，．工人不服。资本家就用武力非法逮捕了九个工人，诬赖他们偷了厂子里的东西，关在一间黑房子里，不给吃，也不给喝，还非法审问和拷打工人。他们先把一个叫李俊民的工人带到一间小屋里，逼他承认偷了厂子里的东西，李俊民不服，把资本家陷害工人的阴谋，骂了个狗血淋头。资本家喊进两个打手，用布塞住李俊民的嘴，用绳子把他捆在椅子上，用两根电线缠住他的两个大拇指，然后拿起电话机使劲摇。电流刹时传遍了李俊民全身，象千万根钢针一样扎在他心上，顿时就昏迷过去。等他醒过来以后，资本家又要他承认，李俊民还是不住地臭骂资本家，于是，李俊民又被电昏了过去。在资本家残酷的电刑残害下，李俊民终于被活活地折磨死了。

图：这是解放前大津合记蛋厂专门关押工人的“禁闭室”

    你也许会气愤地问：资本家这样无法无天，就不怕犯法？工人不会上法院去告他吗？
    你可想过啥叫“法”？法院又是干啥的吗？
    不错，旧社会也有“法”，但是，那是什么“法”呢？是谁的“法”呢？“法”，从来都是分阶级的，都是有阶级性的，它是掌权的统治阶级，为了压迫敌对阶级订的一些条条款款。旧社会的“印把子”掌在反动的统治阶级手上，它订的“法”，本来就是为了保护剥削阶级的利益，统治和压迫劳动人民的。你想，“法”还能管得着它们自己？它们还怕犯什么法呢？
    至于法院，那也是一路货色，是统治阶级用来压迫被统治阶级的一个工具。旧社会，法院就是为了保护剥削阶级的利益，专门统治和压迫劳动人民开的，劳动人民上法院去告剥削阶级，这种官司怎么能打赢？
    反动统治阶级为了骗人，说什么他订的“法”，他设的法院是“公正”的。叫喊着什么“在法律面前人人平等”。过去，有些人受了骗，在走投无路的时候，当真到法院去告剥削阶级，结果呢？吃亏的还是劳动人民。让我们看看解放前天津棉纺四厂工人一次告状的经过吧：
    一九四六年阴历六月，厂方无缘无故开除了好些工人，被开除的工人跟厂子里的工人联合一道，推举了三十来个代表，去告资本家。
    那时候打官司，第一得有钱，第二得有人。工人们为了凑钱，卖衣服当被子，左请右托，找了一个姓杨的连长。这个连长见工人给送来了礼和钱，满口答应说：“行，包在我身上。”可是，过了五六天，杨连长刮到了这笔钱以后，却说：“这事我办不了，你们去找塘沽的保安司令王鑫培吧。不过得一个人拿三十万块钱。”工人们又咬着牙，卖锅背债地花上一笔钱去请王鑫培。王鑫培一见钱，咧着嘴说：“我一定给办。”过了好些天，王鑫培又轻轻一推，要工人们去找一个报社的编辑，这个编辑又推给一个宪兵团长。宪兵团长从工人身上刮了一笔钱，跟法院的一个法官一起来到厂子里。厂长请他们大吃了一顿，又送了好些钱给他们，于是这个团长和法官临走时对工人们说：“你们这是捣乱。”工人们一听，怒火冲天，拥上去就要揍他。这家伙一看来头不对，赶忙扭屁股就走。工人们哪里肯服，又告到警备司令部，警备司令部一个处长坐上汽车又来到工厂，厂长又送了一笔钱给他，于是他临走时又训了工人一顿，还用武力把告状的工人代表王玉田抓起来了。
    到了这一步，工人们算看清了，在旧社会，资本家跟反动派穿的是连裆裤，告状的门儿，工人是走不通的。

勾结反动派压迫工人

    哪里有压迫，哪里就有反抗。资本家对工人压迫得越厉害，工人的反抗斗争也就越英勇。解放前，工人跟资本家作斗争常用的一种办法就是罢工。工人一罢工，活儿出不来，资本家就慌了。资本家为了镇压工人的罢工，常常用钱买通反动政府，和反动派的军队警察勾结起来，狼狈为奸。比如，一九三○年七月二十六日，上海荧昌火柴厂的工人，为了反对资本家随便开除工人罢了工，把厂子封锁了，把资本家包围了。当天，资本家就向国民党匪帮的上海市党部、上海市第五区党部、上海市社会局、公安局等好些反动派的机关报告，要求派军警来镇压工人罢工。在资本家要求下，国民党反动派马上派了好些武装警察赶到厂子里，用刺刀冲了进来，把领导罢工的八个工人逮捕拘押。但是，资本家勾结反动政府镇压罢工的手段，并没有吓倒工人，他们派出代表，到处跟别厂的工人联系。接着，好几个工厂的工人，为了支持荧昌火柴厂工人的罢工，也都举行了罢工。资本家见事情闹大了，就要了个狡猾的手腕，一方面要求国民党反动政府的社会局出面跟工人“调解”。一方面又秘密地始国民党反动政府写信告密，把领导罢工的工人名字，报告给国民党反动派。反动派在资本家的要求和买通下，大量地逮捕工人。
    象这类的事，在旧社会多极了。比如1947年十二月，上海有家纺纱厂的工人为反对资本家的剥削和压迫罢了工，蒋介石反动政府，就派了大批的宪兵和警察，坐上它的美国主子给的铁甲车，架上机关枪，向工人乱扫，还用刺刀、催泪弹，大量屠杀工人。当场就打死打伤一百多人，还抓走三百多人。资本家就是这样，勾结国民党反动派，对工人的罢工进行血腥的镇压。

图：解放前，工人经常用罢工来反抗资本家。这是当年报上登的罢工新闻的剪辑。

笑里藏刀，杀人不见血

    资本家是很狡猾的，他在用武力压迫工人的同时，还采用了一套笑里藏刀的手法来笼络工人。他假惺惺地装着很关心工人生活的样子，把从工人身上刮到的大笔血汗钱，抽出一小部分，办点工人“福利”，什么赏金、养老金、“职工”医院、“工人”食堂、消费合作社，等等。其实，这是资本家进一步剥削和压迫工人的一种杀人不见血的花招。
    让我们看看资本家是怎样用小恩小惠来蒙骗工人的吧！
    解放前，上海有一家发电厂的工人，经常反抗资本家非人的剥削和压迫。资本家为了欺骗工人，就规定了各种“福利”，还规定了“养老金”，可是同时却加紧了对工人的统治。比如规定工人见资本家得让路，要不就要记三到九个过；不服从命令记七个过，打碎玻璃记六个过，参加罢工、集会、募捐，记九个过，等等。还规定：凡是记满九个过，就不能享受各种“福利”和“赏金”，甚至还要开除。工人们眼睛雪亮，不吃这一套，不管资本家嘴里说的多么甜，照样跟他作斗争。可是也有个别人受了骗，拚命干活，赶到快要享受到“福利”的工夫，资本家就故意找你一个岔子，给你记上九个过。这么一来，什么“福利”、“赏金”、“养老金”，实际上都成了有名无实的“空心汤圆”。有个工人叫谢东山，被资本家这一套花样糊弄住了，勤勤恳恳地干活，眼看只差三个多月就能拿到养老金了。这时候，资本家就成天跟在他屁股后头找岔子。有一天，谢东山挑着一担近三百斤重的煤担子，从江边往煤场上送。因为年岁老了，一口气挑不到目的地，就在半路上歇了一会儿，被资本家看见了，第二天就把他开除了。工人们提到资本家的“养老金”，都说：“好熬前头几十年，难熬最后几个月。”所以资本家的这些“福利”，都只不过是贴在鼻尖上的肉，闻得着，吃不到。资本家这种笑里藏刀宰割工人的办法，不是比直接用武力压服工人更狠毒吗？
    至于资本家给工人办的“医院”、“食堂”、“工房”，那就更是一种摆设了。工人有了病，根本进不了医院，食堂的饭菜也不比外边便宜，工人住的工房，不光房租贵，而且不能随便出去。比方解放前上海有家自来水厂的资本家，就为工人盖过几幢工房，让工人搬到他的工房去住。外表上说起来，这是“福利”，其实呢，工人搬进去等于住了监牢。工房四周都是高墙，门口都有人看守，不能随便出去。这样，不光对工人统治起来更方便，还能保证工人出勤，为资本家增加利润。
    更加阴险的是，资本家想方设法挖工人的心。他们为了收买和欺骗工人，从每年赚的利钱当中抽出一小部分作为红股，开几张空头股票，发给一些工人，算是工人入了股。这么一来，资本家就对工人说了：咱们现在都是一家人了，没有什么阶级区别啦，厂是大家的，大家是给自己干活，往后要好好于才行，闹事就更不对了。你想，要是工人真的听信了资本家这一套鬼话，认资本家是一家子，不跟资本家划清阶级界限，拚命干活，不跟资本家作坚决的斗争，那么，咱们工人就永世也翻不了身，永世也得不到解放，永世给资本家作牛作马。所以，资本家玩这一套，不是什么关心工人，而是为了达到宰割工人的目的，耍的另外一套手法罢了。这一套手法，比起别的剥削和压迫办法来，更是可恶。因为别的手法比较明显，工人一看就知道是怎么回子事，这一套手法，门面上装点得挺好，不容易被人看明白，资本家用这种办法吃了工人，真是连骨头都不吐。

    看了上边说的，我们就会明白：资本家为了达到剥削工人的目的，用尽了各种野蛮、残暴、狡猾的手段来压迫工人。所以，剥削跟压迫是分不开的，有剥削就有压迫。剥削越重，压迫也就越凶；资本家的家当越大，工人受的压迫也就越大，生活也就越贫穷。
    资本家是贪心不足的，他们不断地加重对工人的剥削，这样，也就必然不断地加重对工人的压迫。在旧社会，工人阶级是一个受剥削最重，受压迫最深的阶级。正因为在旧社会工人阶级受剥削最重，受压迫最深，所以它的革命性最强、最坚决、最彻底。
    自打有工人阶级那天起，工人阶级就担起了为在人类社会最后消灭剥削制度而斗争的伟大历史使命。对于资本家和一切反动统治阶级的剥削和压迫，工人阶级从来就没有停止过斗争。在咱们中国现代历史上，伟大的工人阶级，在自己的先锋队——中国共产党和毛主席的领导下，跟全国人民一道，为了中华民族的解放，为了一切被压迫阶级的解放，为了全人类的解放，为了实现一个没有帝国主义、没有资本主义、没有剥削制度的新世界，曾经进行了长期的前赴后继的英勇斗争。抛头颅，洒热血，挺过二十多年的武装斗争，终于在一九四九年，推翻了三座大山，建立了中华人民共和国。从此，中国人民站起来了，工人阶级成了国家的领导阶级，祖国的历史，揭开了新的一页。

四、本性难移

——资产阶级分子对社会主义的猖狂进攻

    新中国成立以后，人民政府没收了官僚资本，对官僚资产阶级实行了专政。因为民族资产阶级，在社会主义的历史时期，仍然具有两面性，这就是既有被迫接受社会主义改造的可能性，又有强烈要求发展资本主义的反动性。所以党和政府对资本主义企业采取利用、限制、改造的政策，对民族资产阶级中愿意接受或是可以勉强接受社会主义改造的人，采取团结、教育、改造的政策，经过长期的阶级斗争，逐步地消灭资产阶级和资本主义。
    但是，资产阶级总不甘心自动退出历史舞台。不少资本家不肯放弃剥削工人的生活。一有机会，就顽固地想回到资本主义的老路上去，重新过过去那种剥削人、压迫人的日子，有些资本家，猖狂地搞破坏活动，反对党反对人民反对社会主义。所以，自从新中国成立以后，资产阶级和无产阶级之间的矛盾，就成了咱们国内的主要矛盾，资产阶级所要走的资本主义道路和无产阶级所要走的社会主义道路之间的斗争，也就成了咱们国内阶级斗争的主要方面。这种阶级斗争，一阵高，一阵低，十多年来，一直没有断过。

抗拒改造，不断地兴风作浪

    解放初期，民族资本家办的一些工厂、商店和别的企业，大多数都还没有公私合营。人民政府为了很快地恢复生产，为建设社会主义打根底，除了大力发展社会主义性质的各种企业以外，也要民族资产阶级在党和工人阶级的领导下，接受改造，好好搞生产，做买卖，一步步走上社会主义道路。
    可是有些资本家偏偏不听。他们为了发财，硬要象过去那样，去干那些损人利己、唯利是图、投机倒把等坏事，他们背地里，还是残酷地剥削和压迫工人，甚至暗地里用行贿、偷税漏税、盗窃国家资财、偷工减料、盗窃国家经济情报等等卑鄙手段，挖社会主义的墙脚，向社会主义发动了猖狂的进攻。比如当时人民政府为了发展生产，提高人民生活水平，想了好些办法来稳定物价。这是一桩关系到全国人民生活的大事。可是，有些资本家却暗地里对政府的这个政策进行破坏，不叫全国人民过好日子。上海有个资本家，一九五○年五月到北京办事，听说政府要买大批的机器搞社会主义建设，他觉着这是个发大财的好机会，就把这个消息秘密地告诉了上海的一些资本家。这些资本家得到了这个经济情报，马上就抬高了五金器材的价格，等国家买到手的时候，东西已经比过去贵得多了，使国家基本建设的成本提高了许多。山东省济南市有个资本家，用各种卑鄙手段，拉拢了山东省花纱布公司营业部的一个干部，通过这个干部，他打听到好些国家经济方面的秘密情况。有一次，他打探到国家要调整纱布价格的消息，马上就跟其它资本家联合起来，到处抢购纱布，等国家的新价格一公布，他们就高价卖出去，大发横财。上海还有些粮食商人，向国家粮食店套购粮食，等到把粮食价格哄抬高了，再卖出去，赚大钱。象这类破坏国家建设，投机倒把，损害国家和人民利益的行为，当时多得很。
    更加可恨的是，有些资本家为了赚钱，竟然丧尽天良，谋害人命，出卖祖国人民利益。

图：解放初，济南私营艮一堂资本家李艮一，造了三十八种假药。
里边有一种叫“一滴明眼药”是用盐对凉水制的，害了多少人啊！
这就是资本家造的假药的一部分。

    在伟大的抗美援朝斗争中，全国人民，为了支援最可爱的人——中国人民志愿军，省吃俭用，把积攒下的钱，捐献给他们。可是有些资本家，却把这看成是发横财的好机会。他们有的把全国人民支援志愿军做急救包的好棉花换了，用又脏又烂的棉花，作成含有大量化脓菌、破伤风菌的“急救包”，高价卖拾志愿军，使许多负了伤的志愿军战士，用了以后，成了残废，或者牺牲了生命，有的挪用志愿军向他们订购药品的钱，大做投机买卖，有的把不能用的汽车零件卖给志愿军，使志愿军的运输工作受到很大的破坏，有的把坏了的肉做成罐头卖给志愿军；还有的在卖给志愿军吃的东西里边掺假。……天津有一伙资本家，有一回，接受了志愿军做一批洋镐和铁锹的订货。按说，这是个军事紧急任务，是关系到抗美援朝、保家卫国的大事，应该赶快做，好好做才对。可是资本家却说：“志愿军仓库里没有货，用得很急，一定顾不上验收，给马虎货他们也得要。”于是，这些披着人皮的狼，就大大地干开了偷工减料，破坏抗美援朝的坏事。这些资本家通过偷工减料，盗骗了十多亿元人民币。特别是他们伪造的大批洋镐和铁锹，拿到前方去，一着地，不是把断了，就是锹弯了，严重地影响了志愿军的作战任务。
    资产阶级这样猖狂地向工人阶级进攻，破坏国家建设事业，难道我们可以容忍吗？不。一九五二年初，党和毛主席领导全国人民，大张旗鼓地开展了“五反”运动，打退了资产阶级的进攻，制裁了这些资本家的不法行为。

图：在“五反”运动中，工人们激愤地揭发资本家的不法行为

    但是，资产阶级并不死心，紧接着在一九五七年初，又向工人阶级发动了一次大规模的进攻，挑起了一场激烈的阶级斗争。
    那时候，党为了把社会主义建设事业搞得更好，决定开展一次整风运动。资产阶级当中的反动派，一看机会来了，就打着“帮助党整风”的旗号，想借机反掉社会主义道路，把我国拉回到资本主义的死胡同里去，好让资本家还象解放前那样剥削和压迫劳动人民；想借机推翻党和工人阶级的领导，由他们来掌管“印把子”，还想借机取消无产阶级专政，取消对那些反革命、地主、富农和坏分子的管制和镇压。总之一句括，妄想取消共产党的领导，推翻人民的天下。你看，这些家伙多疯狂！
    这些资产阶级反动派，就是我们平常说的右派分子。这些右派分子，心里怀着个鬼胎，到处活动，到处散布反动言论。他们把资产阶级捧上了天，说资产阶级这好那好，把工人阶级说得一钱不值，说他们这也不好，那也很糟。说什么“资本家比工人进步”、“资本家没有剥削工人”、“资本家用不着改造”。还胡说什么“今天没有过去好”、“农业合作化搞冒进了”、“工业建设也搞糟了”，等等。有的甚至大喊大叫，说要把党员、团员全杀完，要共产党“下台”，要共产党向反革命分子“道歉”、“赔不是”，还号召农村的地主、富农起来跟贫、下中农“算旧账”，进行倒算。闹得全国乌烟瘴气。
    为了粉碎资产阶级右派的进攻，保卫社会主义，保卫人民的天下，党和毛主席领导全国人民，跟这些反动派进行了轰轰烈烈的斗争，彻底揭发了这些反动派的罪恶，反击了他们反党反人民反社会主义的言论，又一次打退了资产阶级的猖狂进攻。
    资产阶级是不是从这以后就“老实”了呢？没有。

图：反击资产阶级右派的进攻

    俗话说：“江山易改，本性难移”。拿整个资产阶级来说，阶级本性是没有法子改变的。这事好有一比，狼是要吃人的，叫狼行善，改变它的本性，行吗？不行。如果狼不吃人，还叫什么狼呢？资产阶级要剥削人，这是他的本性，叫它老老实实、心甘情愿地不去剥削人，行吗？也不行。如果真是这样，那资产阶级也就不成为资产阶级了。有个反动资本家叫赵文华，解放后多年来，以“合作”为名，用种种恶毒和隐蔽的手法，长期从精神上、经济上和生活上控制、折磨和剥削着我们的阶级兄弟张玉贵，把经营二十多年的资本主义的弹棉店在暗中保存下来。他迫使张玉贵象囚徒一样，终年在一间小小的灰土房里，替他弹棉花，过着被奴役的非人生活，吃不饱肚子，穿得破烂不堪，睡在潮湿的地铺上。而赵文华却养肥了自己，除吃喝挥霍外，还添置了房产。
    从这个资本家身上，就可以说明资产阶级的丑恶的剥削本性。所以说，资产阶级作为一个阶级来说，它的本性是改变不了的，是不会甘心于自己的死亡的，总是要千方百计地从各个方面，跟无产阶级作对到底的，并且总是要和其它被推翻了的剥削阶级，以及新产生的资产阶级分子、资产阶级知识分子、其它剥削分子结合起来，反对社会主义，发展资本主义。在一九五九年到一九六二年这段时间里边，咱们国家的经济碰到了一些暂时的困难，帝国主义、各国反动派和现代修正主义，一齐出笼，一次接一次地发动反华高潮。这时候，国内的阶级敌人，又配合国外这些牛鬼蛇神，里应外合，向社会主义发动了一次疯狂的进攻，又出现了一场激烈的阶级斗争。
    当时，他们积极鼓吹什么在国内的工作上要“三自一包”，在国外的工作上要“三和一少”。这就是说，在国内要多留自留地，多搞自由市场，多搞自负盈亏的企业，再加一个包产到户，煽动搞“单干”，搞“自由化”，搞“翻案”等等，在国外要对帝国主义、反动派和现代修正主义“和”，对各国人民革命斗争的支援要少。他们用这些资产阶级观点、修正主义观点，来对抗我们的社会主义建没总路线和对外政策总路线，企图让资本主义在咱们国家复辟。你看，这些家伙的用心多么狠毒。党和毛主席英明地领导全国人民，及时有力地反击了他们的进攻，煞下了那时候的歪风邪气。

“和平演变”的新阴谋

    尽管资产阶级的进攻，不断被打退，但是他们还在负隅顽抗，除了从经济上、政治上不断地跟无产阶级作斗争以外，还从思想、意识形态上跟无产阶级作斗争，妄想用“和平演变”的办法，实现资本主义的复辟。比如，在文教战线上，曾出现过“合二而一”、“各阶级汇合的时代精神”、“写中间人物”等等资产阶级观点、修正主义观点和一些坏戏、坏电影。如果让这些资本主义的货色流传开来，就会使一些人解除革命的思想武装，而不知不觉地被资产阶级的意识形态溶化过去。最近，一些部门和报刊，就哲学、政治经济学、历史科学、教育、文化艺术等领域内有关的一系列原则性问题展开了大论战。这场论战归根结底是两个主义、两条道路、两种思想和世界观的斗争，是社会主义时期尖锐的阶级斗争的反映。
    资产阶级思想是无孔不入的，时时刻刻散发着臭气，不断袭击革命的群众和青年。资产阶级有哪些丑恶思想呢？多着哩，但是总根子是资产阶级个人主义思想。他们从个人主义这个总根子出发，说什么“人不为己，天诛地灭”、“人为财死，鸟为食亡”，还说什么“人生在世，吃喝玩乐”。打算用这些资产阶级个人主义的丑恶思想，来毒害人们，特别是缺少斗争经验的青年，以便拉过去，作为他们搞资本主义复辟的后继力量。他们挑唆人们只关心自己的利益，不要去关心别人、关心集体和国家的利益，甚至为了自己的利益，不管别人死活，他们勾引那些革命意志不坚定的人，去干贪污盗窃、浪费国家财产、投机倒把等各种各样违法的坏事；……资产阶级这样做，是为了从思想上腐触瓦解工人阶级，以便达到他们“和平演变”的卑鄙目的。
    大家知道，资产阶级常常用腐朽的生活方式，从吃喝、穿戴、玩乐等各个方面，千方百计地拖人下水。看过《千万不要忘记》这个戏或电影的人，都知道青年工人丁少纯为了一身料子服去打野鸭子，误了生产，还险些儿造成很大的生产事故。为什么一个好好的青年工人会变成了这样呢？就是因为受了资产阶级思想进攻的结果。这一类事，在实际生活当中，是不少的。所以，我们绝不能放松对这些方面的警惕，要严防资产阶级的“糖衣炮弹”，要粉碎他们口密腹剑、笑里藏刀的“和平演变”阴谋。
    我们敬爱的毛主席经常教导我们，在社会主义社会里，阶级矛盾仍然存在，阶级斗争并没有熄灭，社会主义和资本主义之间谁胜谁负的斗争，需要一个很长的时间，才能最后解决。我们一定要牢牢记住毛主席的教导，千万不要忘记阶级和阶级斗争。

五、兴无灭资，革命到底

——写给青年朋友的几句话

    这本书写到这里就要结束了，我们还想和青年朋友说几句话。
    看了前几章，大家就会知道，资产阶级跟一切剥削阶级一样，都是贪得无厌的豺狼，靠残酷地剥削、压迫劳动人民发财致富；资本主义的道路是少数人发财剥削财，多数人贫困破产的道路，这是一条血淋淋的道路。我们生活在幸福的新社会，千万不能忘记我国工人阶级和广大劳动人民在过去所饱受的深重苦难，要更加憎恨万恶的旧社会，同一切剥削制度誓不两立，我们要百倍地警惕阶级敌人的复辟阴谋，兴无灭资，坚决革命到底。
    我国工人阶级有着光荣的革命传统，在伟大的中国共产党和毛主席领导下，前赴后继，经过几十年的英勇奋斗，推翻了压在我国人民头上的三座大山，结束了几千年的剥削制度，创建了社会主义的新中国。我们想到过去，看到现在，展望将来，就要更加热爱我们伟大的党，更加热爱我们伟大的毛主席，更加热爱社会主义制度，更加信心百倍地奔向美好的共产主义。
    我们今天的胜利和成就，是革命前辈历尽千辛万苦才取得的，是无数革命烈士用鲜血换来的。我们要继承和发扬革命先辈的光荣传就，做坚强的无产阶级革命接班人，高举毛泽东思想红旗，积极地投身到当前的阶级斗争、生产斗争和科学实验三大革命运动中去，做出更大的贡献，和全国人民一道，争取在不太长的历史时期内，把我国建设成一个高度革命化的永不变色的社会主义强国，同时又是一个具有现代农业、现代工业、现代国防和现代科学技术的社会主义强国。在美蒋匪帮统治下的台湾，我们的阶级弟兄和同胞，还跟从前一样，过着被压迫被剥削的苦难生活。我们青年要时刻准备着反击美帝国主义的侵略和挑衅，收复我国的神圣领土台湾，保卫我们伟大的社会主义祖国。
    如今，在世界上的大部分地区内，还有千千万万无产阶级弟兄和许多被压迫民族没有解放。他们在帝国主义、各国反动派的统治和压迫下，过着我们在旧社会过的那种苦日子，我们能眼看着不管吗？不能，绝对不能。我们应该关心他们的斗争，支援他们的斗争，这是已经解放了的国家人民应尽的国际义务。俗话说，“天下穷人是一家”，“千亲万亲阶级亲”。我们要和全世界的无产阶级和革命的人民团结起来，为在全世界彻底消灭一切剥削制度而斗争！
    全世界无产者，联合起来！

黄静　编写
*
中国青年出版社出版
中国青年出版社印刷厂印刷
新华书店北京发行所发行　各地新华书店经售

787x10921／3221／2印张83千字
1960年4月北京第1版
1965年8月北京第3次印刷
印数200,001—570,000定价（2）0.16元

录入和制作：阿芬