[日本] 山本市朗 著：一个日本人眼中的新旧中国——北京三十五年（摘录）

一个日本人眼中的新旧中国

——北京三十五年　　（摘录）

[日本] 山本市朗 著
胡传德、郑泰宪 译
[日本] 山本市朗 校
光明日报出版社出版
1985年5月北京第一版

三、国民党时代的北平
  · 办工厂热
四、北京解放前后
  · 临近解放的北平
  · 解放军入城
  · 新政权开始行动
  · 消防汽车造出来了
  · 解放第二年的北京
五，三反、五反运动前后的北京
  · 工厂的三反运动
  · 蹩脚的技术人员
  · 向苏联一边倒
  · 会议成灾
  · 日本人总遣返

六，反右派运动前后的北京
  · 为卡片而苦恼
  · 整风运动
  · 反右派运动
七、大跃进前后的北京
  · 比母鸡还大的鸡蛋
  · 苏联专家们
  · 三面红旗
  · 土法大炼钢铁
  · 超声波热
  · 街道工厂
  · 三年暂时困难

八、北京的好日子又回来了
  · 去东郊的工厂
  · 新风气的萌芽
  · 工厂的领导干部
  · 从日本来的客人
  · 妻子回日本探亲
九，“文化大革命”时期的北京
  · “文化大革命”开始了
  · “夺权”运动
  · 对立和斗争
十、那以后的北京
  · “文化大革命”的后遗症
  · 翻译“大会战”

内容提要

    本书作者山本市朗先生，是一位在中国生活了四十年的日本友人、高级工程师。他以亲身的经历记述了在新旧中国的所见所闻和感受，反映了新旧中国的政治、经济、文化，以及社会上的风土人情，写得生动、形象。是一本珍贵的回忆录。
    在"四人帮"横行时期，他被当作"国际间谍"逮捕入狱，过了五年半的监禁生活。出狱后，仍留在中国工作。

三、国民党时代的北平

办工厂热

    一九四七年二月，津田先生等人同日本去了。而街头巷尾的企业家来找我的人却越来越多。
    国民党军队在全国的败局已定，这是谁都看得清楚的。大家认为共产党的军队进入北平不过是时间问题。中小资本家的想法非常简单，认为中共军队很讨厌买卖人，如果做买卖的话，财产会被全部没收，但中共大力提倡工业，不管经营什么工厂，共产党进来了也没有关系，所以都将商业资金转成工业资金。
    受这种想法的影响，到我这儿来商谈的企业主，以前多是要求我帮助改造或修理工厂的，现在更多的是想建立新的工厂。应这些人的邀清，从一九四七年直到一九四九年夏天为止的两年半时间，我在北平城内建立了不少小工厂。肥皂、酱油、味之素、骨粉肥料、苛性碱、制粉等，凡是小资本能够建设的各种工厂，一个接一个地设计、建设、试车，然后交付使用。再加上有的工厂在投产后，一定时期内还不得不去帮助解决一些困难，所以，真是忙得不可开交。
    我专门雇了一辆三轮车，每天从早到晚，坐上它在整个北平到处奔跑。
    当时我所接触的经济界人物，用现在的话来说，是属于旧社会的。我在这个时期，了解到很多有关他们上、中层的交际方法，他们的哲学、习惯、品质，以及日常生活方式等等。这些旧的思想残余，尽管在全国解放后过了三十多年的今天，仍然还残留在人们头脑的深处，一遇机会，就会悄悄地表现出来。
    ……
    在当时穷困的北平，这些工商业者们的饮食生活仍然相当奢侈。而且，不仅仅是这些商店或银行的高级职员们，就是小伙计和学徒也几乎是同样的伙食。伙食是对从业人员一种福利待遇。企业主们，往往彼此夸耀，正像今天的日本企业团体，对从业人员在福利设施上互相炫耀一样。伙食的质量上，他们同行业之间也互相竞争着。
    他们视钱如命，对不能生息的钱，一分一厘都舍不得花，可是来委托我建设工厂时，却大方得令人吃惊。
    来请我办厂的人，带着我曾帮助建立的工厂东家的介绍信，对我说：“求你给我建一个和那个人同样的肥皂工厂。我准备了两条（约六百克）黄金作为资金。房屋和场地我已有线索，请您去看看。如果不合适，按照您的要求，我再去找。”只说这些，别的从工厂的设计、安排、选定机器型号、向制造厂订购、安装、试车，甚至选定原料、产品的商标直至包装纸的图案，一切都拜托了。

四、北京解放前后

临近解放的北平

    市民们估计，中共军队进入北平，早则今年年底，晚则明年年初，开始悄悄地私下谈论有关中共军队的各种传说。中共方面的地下工作人员也一个接一个悄悄进入北平城，开展宣传工作。受此影响，学生们时常组织队伍进行游行示威。他们举着“反内战”、“反迫害”、“反对反动统治”的标语牌，向市内的国民党政府示威，在政府机关的墙壁上用墨写上反对国民党的标语，并和前来制止的巡警发生冲突。
    在国民党方面唯一能够逞威风的，就是御用报纸的假新闻和特务张贴的谩骂毛泽东、朱德的极其低级的传单。市民们看了都嗤之以鼻，将传单撕掉。国民党的特务还潜入大学，纠集右派学生，建立御用团体，和学生群众对抗，但是毫无效果。
    ……
    为准备中共军队入城而改变自己企业形式的企业家急剧增加，其余波也波及到我。

解放军入城

    一九四九年一月三十一日。
    那天，我照旧从清晨乘坐三轮，忙着从这个工厂到那个工厂飞跑。但过了中午，当我正路过西四十字路口时，大街的两侧满都是人，这些人都向北眺望，好像等待着什么事情发生。电车也无影无踪，大街当中空荡荡的。
    “发生什么事了？”我询问路边的一位老大爷，他说：“听说，中共军队从西直门入城了，想瞧瞧。”我想这真有意思。立刻让三轮挤到人群中停下来，也混杂在路旁的人群观望。
    不久，马路两边参观的人们中间，有三三五五的年青女学生跳到大马路当中，一边唱、一边跳地庆祝北平解放。起初只是各自同伴组成小组围着圈子跳，慢慢这些跳舞的人逐渐合在一起，圈子越来越大，又加上人群中工人模样的中年男女也参加进去，大街上形成了又厚又大的舞圈。
    他们真正从内心洋溢出解放的喜悦，按照各人的心意用唱歌和跳舞来充分表达自己的感情。因此手舞足蹈的姿势都是即兴创造的。有的是一个人单独跳，有的是三、五个人手拉着手，在舞圈中推推挤挤、碰碰撞撞，简直达到了白热化的程度，兴奋之极又激动之极，有几个女孩子趴在电车道上兴奋得哭了。解放后的三十年中，我看到过各种各样的集会和舞蹈，再也没有见到像那次那种激动纯朴的舞蹈。他们对解放的喜悦直接打动了我的心，感动得我也热泪盈框。我从这个舞蹈圈子里看到了中国的青年们对国民党的厌恶和对共产党的期待。
    ……
    北平军事管制委员会很快成立了，叶剑英被任命为军事管制委员会主任。
    解放军的士兵们，从入城第二天开始．仍然穿着入城时的服装担任市内的警备。在十字路口站岗的战士们，也许是过去的习惯吧，都寻觅稍高一点的地方，在那上面站岗放哨。发现路旁遗弃的建筑材料或水泥管，堆放成小山似的铁轨堆，战士就站上去，用新奇的目光眺望着这座第一个解放的大城市的繁华景象。这些解放军战士严明的纪律和态度，是在国民党军队的士兵身上从来没有见到过的。
    对北平人来说，也是初次见到解放军战士。坦率直爽的平民阶级，开始离得远远地围成一图看那些战士的一举一动，不久，三三两两地逐渐靠近战士，询问他们的出身地、家庭情况以及和国民党军队的战斗。乘坐三轮车在街上跑的中流阶级的人们，斜倚着身子装腔作势用眼角瞥瞥战士，飞驰而过，表现出一付漠视一切无动于衷的神情。
    以军事带制委员会主任叶剑英署名的各种布告一张接一张地在街上张贴着。
    布告的宗旨归结起来，是让所有的原政府机关、商店、学校、医院“一切社会机构各个领域，按照过去一样，有秩序地继续进行各自的业务”、“要求协助政府维持治安。凡乘机进行非法行为的人，市民都应予以检举揭发”。“生活问题，其他日常生活问题，可到附近的军事管制委员会的下属机构商量”等等。因此，在这种和平方式解放的城市里，经常发生的那种体力劳动者很快变得骄傲自大、怠工，工人、低级职员和高级职员之间发生磨擦等情况也比较少，刚解放的北平极其平静地继续着它的日常活动。

新政权开始行动

    布告上虽说要每人像平常一样继续从事各自的工作，但是没有来得及逃跑的国民党军官，和特务机关工作人员已经无所事事。
    他们偷偷地脱下军装换上便服，紧紧抱着在职时敲诈勒索老百姓积攒下的金条（长条黄金），迁出以前住的房屋，搬进租用的尽可能不显眼的小房屋。他们轻蔑地认为这一切没有什么了不起，自己手头的积蓄足够维持四、五年的，在此期间如果美国出兵，那谁知解放军又会怎么样呢？
    但是，军事管制委员会并不象他们想像的那样软弱无能。立刻出了布告：“国民党的党、政、军中反动骨干分子应向人民政府进行登记。”布告中还有对应登记而不去登记者予以处罚的规定和要求人民对他们进行检举揭发。他们由于害怕处刑和揭发，表现得好像很老实．勉勉强强地去登记了，可是一回到家，就立刻悄悄地骂共产党。
    军事管制委员会根据他们的登记申报和群众的揭发进行调查，以他们过去的罪恶大小为依据，有的交群众斗争，有的集中教育，有的就地迸行管制，分别情况作了适当处理。对原国民党军人和不是特务的旧国民党政府中的中、下级职员，仍然由原工作单位留用，工资和以前一样，照常每天上班工作。
    军管会着手肃清北平的流氓恶霸，首先对北平老百姓的娱乐场所天桥敲诈勒索的坏蛋、或在花街柳巷胡闹的痞子、横行霸道的黑旋风，予以彻底根除。其头目交群众斗争，加以惩治。这样，直接威胁北平市民的国民党特务、流氓、恶霸三大恶势力基本上肃清了，市民们人心大快，拍手称好。
    ……
    军事管制委员会很有秩序地接管了行政、文化、经济、社会福利等等的旧北平市的一切机构，稳妥地推进了各种事业。对旧机构没有采取急剧改变的办法，而是让他们按照过去一样继续工作，然后把共产党员安插到这些机构中，作为核心从上而下地掌握了各个机构的实际情况，至于大改变那是以后的事。国民党时期的旧职员凡是从事实际业务的人，几乎没有被开除或调动的，仍和过去一样继续工作。
    只是对那些典型的公认的社会罪恶现象，开始不客气地进行肃清。
    前门外的石头胡同，自古以来是北京有名的妓院集中地。这条胡同两侧紧紧排列着几十家妓院，正如过去东京的吉原那样，以这种传统行业著称，从早到晚迎送着嫖客。军事管制委员会解放了那里的全部妓女。军管会和妓院老板交涉，不管妓女有没有欠债，也不管卖身契时问的长短，所有妓女的卖身契通通废除。
    然后将这些被解放的妓女组织起来，一连开了好几天斗争大会，斗争妓院老板。自由了的妓女，声泪俱下地控诉老板对她们的残酷奴役和虐待。这种面对面的斗争使妓院老板们发抖。
    大会结束后，军管会负责这方面工作的人员和她们一个一个地见面，详细询问了每个人的状况，患有疾病的都给予彻底的治疗，在故乡有父母或兄弟的人，就发给旅费让她们回家，无处可去的，就把她们组织起来送到纺织厂当实习女工。极少数的妓女有相爱对象的，就立刻从中斡旋，使他们成婚。
    这个消息给北平人很大的震动。北平平民阶级拍手称快，知识阶层的人们则认为，“八路先生真干了些相当有意义的事，”但也表示怀疑：“当妓女的真能认真地在工厂中劳动吗？”品质不好的资本家得知这个消息后，互相发泄不满，认为“这个世道真不好”，他们一面发牢骚，一面又不能不多少提高一些自已所雇用的人的待遇。
    局势稍微平静后，军管会各下属机构开始进行“机关生产”，将自己接管的企业由自己直接经营。这些企业通称为“公营企业”。
    这时候，军管会经过多方打听，找到我商谈企业经营问题。我受委托很快到密云（北京郊区的矿山地区）去，制订金矿选矿和精炼计划、及橡胶厂的恢复或扩建方案，由此我也认识了军管会的人。
    以后，为了利用资本家的经营管理才能和资金，加快企业恢复速度，开始实行一种由国家生产部门的代表和资本家共同经营的，称为“公私合营”的经营管理形式。我认识的几个中、小资本家也作为资方（资本家方面代表）参加这种“公私合营企业”。但是，成为这种“公私合营企业”的资方，立刻产生了一种错觉，认为自己是从被共产党打倒的对象，一下子变成了共产党的同盟者，成为教育工人和职员的领导者。因此，他们对下面的人，引用刚从共产主义文献中学来的一两句话，强调劳资协调，对军管会的人则请客送礼，口头上老说好话，经常使出和国民党官员打交道的处世方法。
    军管会中十分缺乏企业经营管理的人才，其中一部分人认为“原来如此，企业管理不就是这样吗？”以为可以无师自通，看多了就会了，有的仿照资本家的干法干了起来。结果中了资本家的圈套。
    那阶段，每天晚上，北平的大饭馆到处是以“业务需要”的名义举行的接持宴会或答谢宴会，弄得处处客满，当时要在饭店里预订酒席，比现在在北京为外国旅游者预订旅馆房间还要困难得多。
    我也经常被请去吃饭。快到午饭时，如到某个公营企业去的话，一定会被请到附近的饭馆去吃午饭。如果上别的企业帮他们干一天，也一定会被请去到某饭馆吃晚饭的，客人只有我一个人，可是主人方面却有经理、副经理、科长等比客人超过好几倍的人来作陪，一起大吃大喝、杯盘狼籍。连我这个和中国资本家打过很多交道的人也感到：“这样不有点太过分了吗？”
    有一个南方矿山管理局局长，曾自豪地说：“一百万元这么点钱，对我这个局来说，就像从桌子上撒下个饭粒一样。”把公家的钱像流水一样地花。天津地区的一个书记，被周围的人奉承吹捧得昏了头，自以为了不起，像当上了皇帝似的，在一次集会上，竟强要参加的群众称自己“万岁”。这个人，后来成为大贪污犯被判处死刑。从这时起，就显露出两年后开展整顿经济运动、也就是“三反五反运动”的必要性了。
    在下层市民中，也有飞黄腾达的。这些人主要是如同日本江户时代的侦探和狗腿子一样的一些旧国民党低级职员，下级士兵或特务手下的狗腿子，在共产党的统治下，他们急于恢复过去的威风。我工作完毕，这些人经常夜里来我家“游说”。他们固定的程序是先胡说一通：“我早就是共产党员，解放以前之所以干那样的事，是组织上指派从事的地下工作。”他们不谋而合，来一个重复一遍。最终加上一大篇驴唇不对马嘴的奇怪的“马克思主义”理论。他们离开我家时，以各种奇怪的名目，死乞百赖地要香烟钱和车钱。也有吹牛皮的，把军管会的大人物都说成是自己的亲戚或者兄弟，讲如果托他要求军管会办什么事的话，万事都能办通等等。
    总之，这类人物把蒋介石的所谓“三民主义”的词句，在自己头脑中随意转换成“共产主义”的词句，他们把日本投降、国民党进城所采用的态度，又原封不动地运用到国民党和共产党交接的时代。
    此外，一般人，特别是上了年纪的，心想：“中国的政权变换，就像猫眼睛那样滴溜馏地转。共产党政权以后还不知怎么变哩。得了得了，暂时红的白的都不要沾上，看看再说。”因此，每天只是埋头为自己生活而忙碌。
    然而物价稳定，社会上的罪恶肃清了不少，这一事实，则是为大家所公认的。在这一点上，这些人们也开始讲共产党的好话了。

消防汽车造出来了

    不久，中央提出了全国性的农业增产要求。当时农业方面比肥料更需要的是水。
    因此重工业部设计出一种全国统一型号的“解放式水车”就是从水井抽水的改良型水车。设计图一完成，重工业部和农业部一起对该设计图进行研究和讨论。我也被邀请去参加过几次讨论会。这个水车设计组的负责人，一位叫“M ”的重工业部工程师，后来担任了长春第一汽车制造厂的总工程师或副厂长，在当时的重工业部也是有相当地位的人，几次讨论会都由他来主持。
    这水车的主要支柱设计是单支柱伸臂形的，铸造时很容易出现几何形状的缺陷。如果用当时市场上出售的质量粗劣的铣铁（生铁）或简单的铸铁技术来铸这个支柱的话，这个部件一定会在使用中变形或者裂口，这从设计图上就可以明显地预想得到。
    机械的其他部分，如小螺丝钉帽头的形状，基础螺丝钉的小孔位置等等能够立即修改的枝节部分，与会者提出修改方案时，他摆出确实很诚挚地听取意见的样子，同意立刻修改，但当我要求修改那个支柱的全部几何形状时。他却说．“在苏联是这样的，在苏联是那样的。”一味坚持“苏联”的，怎么也不愿修改那个支柱的形状。
    我预想按原图纸制造的支柱，一定会变形，招致操作上的极大不便。所以回到工厂后，我系统地写出修改意见书寄给了他。当时我还不知道“批评”这个词的真正意义，以为象日本语一样“批评”就是“评论”，所以写上“批评解放式水车设计”的题目，生产科长提醒我：“这个批评二字不妥当。”我于是改为“关于修改问题的个人意见”。
    尽管这样，那个人还是一点也听不进去，仍将那个设计图向全国布置，各个机械工厂开始大量制造。
    我们工厂也分配了任务。造出来一看，不出我的所料，那个支柱的弯曲部位，铸造变形，缺陷百出。
    曾经发生过这样的事：一个工厂制造出数百台水车，摆在工厂场院里准备发货时，被太阳一晒，那个弯曲地方一个一个都出现了裂纹。工厂不知是什么原因，就认为“肯定是工厂里有对全国解放不满的反革命分子，在黑夜偷偷用锤子砸坏的。”于是工厂的保卫人员到处查找作案的犯人。当时的机械制造技术，一般说来就是这样的水平。

解放第二年的北京

    一九五○年初，发表了全国土地改革大纲。
    我原认为没收地主土地分给农民的事情，不管中国多么广大，大概两个月就可以结束了。可是，看了发表的具体实施计划。全部完成需要三年，真使我大吃一惊。大学生们也停止了部分学业，参加土改工作队到农村去了。土地改革，并不是简单地没收地主的土地分给农民。首先要组织当地农民，进行调查、反复讨论决定他们的阶级成分——富农、中农、贫农。再对恶霸地主开斗争会，由农民向地主进行斗争。在这个过程中，对农民中发生的右的或“左”的偏向，用说服教育的方法，一点一点地加以改正，最后采用农民大家都同意的方法，来分配地主的土地、财产和农具。
    这是为了提高农民的觉悟和自我解放意识而进行的一种全国性的教育。对于文化水平比较低的农民进行这一工作，实在是了不起，我也认识到花费三年的确需要，一点也不过分了。
    在城市里，资本家们猖獗和横行跋扈的征兆，也逐渐多起来了。
    北京解放初期，缩着脖子一边窥探形势，一边低声下气的不法资本家们，看到解放军比较温和的城市政策，误认为这是人民政府和解放军对城市管理无能的表现。于是不把对方放在眼里，缩进去的脖子像竹笋似的开始往外伸了。他们开始用对付国民党官吏和军队一样的手段，来对付共产党的干部。
    不法资本家竭尽全力阿谀奉承、摆设豪华的酒宴，赠送一些新奇的礼物引诱进攻。在这三种糖衣炮弹一齐进攻之下，长期在贫穷农村中生活过来的一部分干部，开始出现了某些骄傲自满的人，他们自认为天下是自己打的，解放了全中国，接受这么点待遇理所当然，就很容易地被糖衣炮弹所打中，拜倒在不法资本家的脚下。
    不法资本家们看到这个缝隙，就削尖脑袋往里钻。接受国营企业承包加工的人，黑了心地在工程上偷工减料，材料上弄虚作假，产品中掺假作弊。有些参加公私合营企业的私方资本家，千方百计地将自己原来入股的资产抬高，以后又抽出“公”方的资金，挖空心思企图在公私合营企业中寄生和中饱私囊。因此刚刚建成的工厂、住宅倒塌，罐头中出现了石头，中药丸中渗杂了砂粒，等等。这样的事件一个接着一个地发生。
    另一方面，朝鲜战争在这一年爆发了。毛泽东“抗美援朝、保家卫国”的坚强决心，通过事先的充分酝酿，统一了全国的意见，于是在十月，中国人民志愿军的大军，跨过了鸭绿江，奔赴朝鲜，参加了抗美援朝的战争。
    在局部的战争中，虽然有或进或退的反复，可是从全局来说，建国不久的年青的中国人民志愿军，用人海战术一下子把自吹为世界上最强大的拥有巨大物资力量的美国军队压下去了。
    战争期间，在北京，气势磅礴的进行曲连胡同里玩耍的孩子们也会唱。各个生产单位为支援志愿军，制订了增产计划。我也每天晚上加班设计机械的增产设计图。但是街上是安静的，和后来“文化大革命”时期街头巷尾的狂热骚乱相比，如果把“文化大革命”期间定为十，则抗美援朝战争时期连一也不到。
    但是在人们的内心深处，还或多或少地潜藏着这次战争究竟能不能取胜的轻微担心和畏惧心理，特别是那些亲眼看到或听到美国实际情况的知识分子，这些人们随战争的局部胜败时喜时忧，特别是局部打了败仗，他们就过度的忧虑。每当这个时候，他们就向周围的人们讲美军的战争物资如何如何丰富，等等。
    在抗美援朝战争中，住在东北的日本人有相当的数量移到北京来居住了，这些人几乎都是和中国人结婚的日本妇女，听他们说日本投降后，在东北的日本人所遭受的苦难生活是在北京的日本人怎么也想像不到的。
    他们来到北京以后，生活还是比较贫穷，北京的日本人把他们看得比自己低一等，往往嗤之以鼻，轻蔑地说：“啊，从东北来的”。

五，三反、五反运动前后的北京

一九五一年至一九五三年

工厂的三反运动

    过了年，到一九五一年，不法资本家糖衣炮弹的攻势和偷工减料越来越严重，对全国工业恢复生产已起了恶劣影响。政府下了决心，从夏末开始全面进行反贪污受贿、反浪费、反官僚主义的群众运劝，这就是所谓的三反运动。
    具体方法是以每人自觉反省为基础进行坦白交代，并由周围的人检举揭发，首先揭发上述三方面问题的表现和现象，再根据这些现象进一步深入查找作风上、社会上以及思想上的根源，以便根除这些不良作风。
    当时我认为这样做，不一定能够消除这种弊病。我是抱着怀疑的态度参加运动的。
    工厂里同一个车间工作、彼比互相了解的若干人组成小组，各自在小组会上检查自己的作风，如果有这三种不良作风的话，就针对这些问题在大家面前公开检讨、进行自我批评，接受全组的意见，运动就是这样开展起来。最初，在工厂下班后进行，后来改为午后整个半天。全工厂几十个小组同时开小组会，进行激烈的讨论。
    发言按照规定是一个人一个人轮着讲。第一个发言人先揭发自己本身的问题，并进行自我检查批判，然后由小组的全体组员对他的检查提出意见并讨论，一直到第一个人的检查被公认是彻底了，得到了通过后，再让第二个人进行自我检查。新参加革命工作的人不必说，就是参加革命很早的干部也对这样的运动感到非常棘手。
    一般开始时是没有勇气把自己灵魂深处的东西和盘托出摆到大家而前的，最初大家都是勉勉强强地，用中国话说就是把所谓“鸡毛蒜皮”的事，拿出两、三件敷衍一下。这样，就卡住了。
    听过了交代的小组成员说：“应该还有，再交代！”、“什么呀！净交代小的，大的一点也没有说。”、“还有很多哩，彻底把它都交代清楚。我们都知道你干的那些坏事。”、“我们知道你的事，你要毫不隐瞒地说清楚，即使三年，我们也等你，你好好考虑！”这样异口同声地批评他。
    有些在日本国内的日本人，对中国这个运动的实际情况并不了解，他们只是从朋友那里听说了三反运动的一些情况。一直到运动过去很久，他们来北京访问谈到三反运动，还常以“是从中国人那里听来的”这句话开头，说：“听说真厉害呀。不管有也好，没有也好，总是说‘还有’，让‘再交待’、‘再交待’、‘再交待’。”“听说不管平常是多么要好的朋友，都去向上级组织告密，甚至父母兄弟之间都这样。这真受不了啊。把这次运动描绘得冷酷无情。但是，就我亲身的经历和体验，这个运动决不是那样的。
    一切机关和企业，在组织小组和开小组会以前，一定会成立“三反运动中心组”或者“三反运动工作组”，花费相当的时间和人力，向有关方面进行调查，掌握本单位工作人员的有关问题，而且，在每个小组开会以前，把当天“交待对象”的情况，悄悄地透露给那个小组的几个骨干成员。因此，当事人提心吊胆地坦白时，与会的组员们，当然知道他坦白以外的行为。
    既然掌握了对象的情况，为什么不直接了当地说：“你去年八月接受铸件厂老板的邀清，在玉华台吃了一顿晚宴，回来不是还向朋友们吹过牛吗？你吃了人家的酒席，为那个老板做了什么事？为什么不交待？”这样不更有利于推动运动吗？其实这一点才正是运动的特点。
    如果由旁人把事实揭发出来的话，那就不成其为本人的“交待”。而这个运动的出发点归根到底是要在本人觉悟的基础上，从交代事实入手，一步步地深入反省，找出产生这些问题的思想根源，以期彻底改过，不致重犯。如果只是简单地让旁人指出这样那样的事实，本人只是被动地予以承认，最后低下头说：“实在对不起，”则任何效果也不会有。运动的出发点既是这样，组员所知道的事实，便只作为衡量对方“交待”是否彻底的一个尺度而已。
    运动的第二步，开展面对面的揭发。这是开始阶段所不允许的，因为各个组员的“交待”还没有完。换句话说，每个人还没有经过“洗澡”洗掉身上沾染的脏东西。身上带有污点的人，去对别人说三道四是不能令人信服的。要揭发别人灵魂深处的东西，让他痛痛快快地洗干净，首先必须自已到澡堂里好好地把本身的污垢洗干净，无论如何不能让别人戳自己的后脊梁骨，否则，揭发本身就会半途而废。
    另外，如果那个对象的问题相当严重，运动结束后，必须决定对他的处分。这时的根据则是看是他自己“交待”的，还是坚持到底不肯交待由别人揭发的。处分的轻重有相当大的区别。因为处分本身并不是运动的目的，所以尽可能让本人自觉地交待，只要充分达到了教育的目的，则尽可能减轻对人的处分。
    因此，“你说吧！”“还应当有，你好好考虑！”“我们所知道的和你交待的还有很大差距。”这样的追间，并不是某些日本人士印象中那种不怀好意的诈唬，而是为了促使对方彻底觉悟的同志式的帮助。尽管大家在小组会上对垂头丧气的对象使劲吼叫，可是会一结束仍然是好朋友，彼此肩并肩，有说有道地一起到食堂买饭的窗口去排队。
    随着运动的开展，各个企业的“三反运动工作组”也越来越忙了。
    在小组会上揭露出来的问题涉及其它企业，就向有关企业送去揭发材料，其它企业也寄来揭发信，或派人来直接调查。如果必要的话，那怕是远在吉林、云南，我们这里也派人去调查。工作组内部，每天必须听取各小组组长汇报运动进展情况，商量使各组进度平衡发展的办法，并对今后运动的方向给予指示，对各组发生的“左”或右的偏向给予必要的纠正。
    这样，小组里的运动开展起来了。
    有的人“交待”费了三天，有的人花了十几天，好不容易小组成员的“交待”全部完了。于是又开始新的一轮，每个人挖掘发生这些问题的思想根源并进行自我批评。这一段进行得又很不顺利。
    有的人把过程叙述得很长很长，从头到尾为自己辩解；又有人把自己犯错误的原因归咎于当时的环境和同伙，企图把责任全部推到别人身上。还有的人一言以蔽之地说：“我自己不好。自己不好。”好像就他一个人犯了天大的罪似的，沉浸在悲伤之中，问他的思想根源，他只说：“政治理论水平低。”问他为了不再犯类似错误自己有什么措施时，又只是说：“从现在开始勤奋地努力学习马列主义理论。”用这样空泛的结论来支吾搪塞。
    组员们对这些人指出一个个事实，进行猛烈的批评，促使他们重新进行自我批评。
    经过两次、三次、四次的反复，自我批评逐渐深刻，触及了社会根源和思想根源。因此小组会好不容易通过了一个人的自我检查。然后按顺序换下一个人，同样从头开始进行反复检查。
    小组会中间，穿插召开企业全体人员参加的或和其它企业联合的大会。
    在这个大会上拉出拒不“交待”的顽固典型，由参加大会的全体人员，七嘴八舌地提意见，帮助他、促使他“交待”问题。还有在小组里检查、挖掘思想根源、自己批评比较深刻的人也应请出席大会，再一次在大会上作检查发言，以教育群众。大会上也传达全国运动进展情况或上级人民政府对今后运动发展的通知和指示等等。
    这期间创造的好几首为推动三反运动激励人心的歌曲，传遍了胡同里的各个角落。各企业单位负责宣传的人，把自已单位的运动动态，随时用大字报、中字报、小字报进行报导。
    就是这样，运动一步步深入，取得非常大的效果。迄今为止，我以为我在中国直接参加的、间接听到的政治运动，包括“文化革命运动”在内，这次“三反”是取得最大效果的运动之一。
    几乎一直持续到一九五二年年底，这个运动还没有结束，又开始了“五反运动”。
    “五反”是“反行贿、反偷税漏税、反偷工减料，反盗窃国家资财、反盗窃国家经济情报”即以反对五毒为目标。三反运动是以政府机关和各企业的工作人员为对象，“五反运动”则是以不法资本家和公私合营企业中的不法私方代表（即不法资本家）为对象。这个五反运动可以看作是三反运动的深入和继续。五反运动也取得了非常大的效果，只是运动进行的时间较短。
    这个运动的直观结果是整个北京稍微大一点的饭庄好像熄了火似的，拉拢人的宴会完全绝迹了。原来有点瞧不起共产党的不法资本家们象被狠狠地烫了手，“果然，共产党和国民党大不一样啊。”他们垂头丧气，变得老实了。在这样的运动中，北京迎来了解放后的第四个新年。

蹩脚的技术人员

    当时重工业部急于搜罗人才，对自荐、他荐以至自称的回国留学生，不经技术考核就大量地录用。所以所谓留学日本的技术人员中，有些水平很低。但是，这些人，无视自己的不称职，创造出一种奇妙的理论说：“重工业部嘛，是管理全国工业生产的，我们在重工业部工作的，比起你们来，总要强些。”在每件事上都摆出上司的官架子，真是卑鄙，令人讨厌。
    当时，北京市的相当高级的干部，对工业发展远景认识不足。有一天，中国共产党北京市委员会的一位领导干部来我们工厂参观，我向他讲了我对北京市选定工业发展地区所要求条件的想法，那位领导干部说：“北京是新中国的首都，按文化城市来发展就可以了，将来没有必要发展成工业城市，就把现有的工业恢复就足够了。”这样的断言使我感到惊讶。
    虽然这样，但中央领导却活用了三反五反的经验，决定在全国范围内，对国营工业和公私合营工业进行整顿和调整。北京市也开始将该合并的的工厂进行合并，并在公营工业中，将与其经营管理机关的业务性质无关的工厂移交给其它性质相符的机关来管辖，开始筹划工业指挥系统的整顿和统一。我所在的工厂于这一年的十月也脱离了公安局第五处生产科，和其它大大小小的二十六家工厂合并，成为新设立的北京市机械工业局（当时称为北京市地方工业局）所属的企业。

向苏联一边倒

    从苏联来支持中国建设的技术专家和其他人员突然一下涌到了中闻。中国的一切方面，都向苏联一边倒。中层以下的人，尤其是技术方面的，有种从一个极端走向另一个极端的倾向，把苏联和中国的发展过程不同和环境的差异完全置于脑后，只是把苏联的做法原封不动地搬到中国的工业方面来应用，他们认为这样才是对革命最忠实的态度。
    原来的重工业部和后成立的机械工业部都是如此。他们说：“在苏联是这样做的，在苏联是那样做的。”从头到尾全部形式主义地引进苏联方式，在中国的工厂中强制推行。苏联当年为了迅速提高国家综合技术水平，对自己技术人员和工人的培养仅限于在其本人直接接触的范围内达到一定的技术水平。因此，他们当中人部分人包括相当老练的，正像蒙着眼睛拉车的马一样，仅仅有自己所从事的极其狭窄范围的知识。像日本那样，以一个具有多方面知识、技术熟练的人为中心，指挥部下并注意发挥部下的聪明才智互相取得紧密配合，干脆利落地进行工作、解决问题的作风，在苏联技术人员身上是根本看不到的。
    因此，要想综合解决某一个工作而进行交涉时，就要有各种各样的技术人员来参加。人实在是太多，这大概也是不得已的事吧。总之，每个人的分工太细，再加上各人只埋头在其小范围内，也没有越雷池的要求。而且，各项分工之间横的联系又很不好。
    这也确实是一种工作方法。这种方法固然也有好的一面，但用这种方法要想解决一件工作，就必然需要很多各种各样的技术人员花费很长时间才能解决。
    制造某一件新产品，方针一旦决定，下一个阶段就是召集令人吃惊的大量技术人员，搜集大量的参考资料，反复开会讨论到令人昏昏沉沉的程度，花费很长时间，好不容易做出设计图。在把设计图转送到工厂以前，仅仅为了制造一台试制机，不得不做出详细材料单，所需工时、工序明细表，实际加工操作用的操作指令表等等几百张复杂的技术卡片，这才能开始进行试制。由于唯恐试制设计图不完备而遭致失败，所以明文规定最初的试制台数，不管什么机器，仅限试制一台或两台。这个最初的试制，主要目的是检查设计图是否正确。试制机一完成，就组织新产品试制检查委员会。一面经过繁琐的过程对照设计图进行检查，一面修改一切技术文件。再经过更上一级的监督组织肯定“样机试制合格”，然后才能开始进入第二阶段的试制。
    第二阶段，试制机的制造台数是五台至十台，这一阶段的目的是试验这个机器的性能和制作过程的生产性检定。第二阶段试制机的性能试验合格，才许可开始正式投入生产。但是，最初投入生产的数量，还是“小批量生产”，数量极少，不允许一下子投入整个计划生产量的三分之一或二分之一。“小批量生产”结束后如果没有问题的话，就缓慢地采取“中批生产”和“大批生产”，逐年增加投入生产的数量，最后，才按预定计划生产量正规地投入生产。
    采取这样的生产过程确实是没有风险的，可是，这样干，花费的劳力和时间太多了，如果按照日本方式，不太大的机器，一个头头指挥他的手下，一拥而上，两、三个月就能做出样机来，而用这种繁琐办法，则需要花费一年甚至一年半的时间。
    加工厂的工作方法也是一样。
    工人使用的机床型号或种类当然不用说，从卡盘的种类和大小，到切削车刀的材料质量、几何形状，从主轴的转数到切削油的种类、车刀的进刀量和进料速度，到与此相适应的所需加工时间，从接受这些加工零件列加工完毕交货为止，都详细地规定在技术卡片上，工人们如不按照技术卡片操作就是违反操作规程，要追究责任。
    这种生产方式，要求在全中国的机械工厂都采用实施。其理由简单明了，因为“苏联的做法是全世界最进步、最尖端的”。
    已经基本建立起机械制造工业体系的苏联工厂，和刚刚完成合并还没有任何固定产品，每天靠以销定产才能维持生活的中国工厂，怎样才能缩小差距呢？我提出这个问题，得到的回答也是简单明了的：“全国解放了，生产力飞速提高，现有的差距不是问题。问题是进一步提高生产速度。这个速度要加快，向苏联学习才是唯一途径”。
    第一机械工业部和北京市机械工业局已把这种生产方式推行到其所管辖的我们厂来了。他们坚信这样就能一下子解决各工厂的生产混乱。这样就给我出了个难题。他们集中了各个工厂的负责人，三天两头地开会，在学习苏联工厂管理方式的会议上，不知哪个工厂的一位跟得紧的厂长报告说：“我们的工厂里，采用了一部分这种管理方法，工厂管理的混乱就有所好转。”会议的主持者就认为：你们看这样多好。以此敲打参加会的人们，向那个工厂学习。
    我厂的负责人因在各种会议上经常挨挤，所以和我商量说：“怎么样，我们也做一点，试试看？”大势所趋，如同遇到大洪水一样，只有随着滔滔的潮流走，好也罢，不好也罢，没有别的办法，我们工厂一也一点一点地开始采用这种苏联式的生产管理方法。
    采用这种生产管理方式，究竟对中国工厂的经营管理发展有多少效果，能给予多少帮助呢？从解放时起到现在已经经过了四分之一世纪，现在中国工厂的情况，凡是有眼光有见识的人看了都会一目了然，没有必要多加罗嗦了。我并不是说在这个四分之一世纪里中国的工业没有发展。全国解放时几乎荒废的中国工业在那以后取得了非常大的发展。在中国悠长的历史中，工业的发展从来没有过像现在这样迅速的。
    但是和工业先进国家的发展水平比，中国的发展水平还相当落后。就从工业发展速度来看，中国的工业发展和日本战后工业的恢复、重建几乎是同时开始的，但中国工业发展的绝对速度比日本工业发展速度落后很远。其原因很复杂，有人文的、地理的，世界环境的、加上工业基础的积累等各种各样的因素交织在一起，我认为那种只在形式上模仿苏联也是其中原因之一。
    当时中国和美国处于敌对状态。欧洲各国都对中国白眼相待。日本还处于战后的混乱之中。所能学习的先进国家除苏联之外没有其他。我并不是说学习苏联不对。我只是认为毫无批判地、形式主义地学习苏联的一切，对中国工业发展起了一定程度的桎梏作用。
    过了六、七年，中国和苏联之间产生了意识形态方面的对立，苏联停止了对中国的一时技术援助。尽管现在仍有一部份中国人说，苏联停止援助相当程度地影响了中国工业的发展，但是，我认为最根本的影响在于生搬硬套苏联工业模式。
    现在，中国学习先进国家的技术和技术管理的热潮盛行起来了，这是好事。但是，其中又露出了曾经发生过的不从中国实际出发，照搬外国、形式主义模仿的苗头，我认为这一点必须注意。

会议成灾

    我一早听说八路先生会议多。可是，自从在这个工厂担任正式领导职务后，才知道其会议和其他繁杂事务之多，实在令人非常为难。
    直接与业务有关的会议就有科内会议、与其他科的连络会议，厂一级的会议、机械工业局的会议，以及机械工业部召开的会议，仅这些就已不少了。还加上每月、每季、每年的总结会、计划会、预算会。此外，合理化建议的审查、鉴定、评奖、工会的会议，乃至业余夜校的教育计划会，甚至消防会等等，都要拉我参加。
    科内的工作只好交给副科长负责去办，我只是有时听听汇报。我每天上午、下午、下班后都接连不断地开会，连回自己科里的办公室看看的空隙时间也找不出来。而且任何会议开的时间都实在太长。
    主持者将所有问题都在会议上说明一下，经过会议讨论后拿出决定，如果在实行中发生了什么意外的问题，他就会说：“啊，那是在某天厂级会议上大家讨论决定的……。”这样就可搪塞过去。因此不管大事小事、临时想到的这样那样的问题都在会议上提出。参加会议的人事先毫无准备，只好听了其他人的发言后，有合自己意的，就随声附和，一个接一个地反复发表长篇大论的讲话。
    只要会议上作决定分配某项工作，各科的科长们就会脸红脖子粗地找出各种理由和借口进行抵制。千方百计把工作推给其他科。用中国话说，这个做法就叫做“踢皮球”。在会议上，听各科科长的发言，他们对自己所负责的业务的无知，几乎使人难以置信。
    生产科长催供销科长说．“现在正在组装的机械所需的滚珠轴承，仓库里没有了，组装已停工待料。如果不早点买来，就不能按期完成任务。”供销科长反问：“滚珠轴承到底是什么样的东西？能不能用代用品来凑合？”
    铸件厂厂长说：“眼下，铸件厂碰到了技术难题，正全力以赴进行研究，但是，还没有找到解决办法的眉目，因此这个月的生产计划可能完不成。为了使这个问题迅速得到解决，要求全厂尽全力给予技术上的支援。”实际上，这个问题是大约五天前在铸件厂发生的，现场的技术员和熟练工人互相结合研究，从第三天起已经使用新办法，非常顺利地继续生产。这个问题实际早已不存在了。
    承接的机械订货需要刨削比较大的零部件，加工厂的厂长连自己工厂的刨床能刨削的最大工件尺寸也不知道。坚持说：“部件的尺寸太大，我们不能加工。请送到外厂去加工吧”。参加会议的其他有关技术人员也记忆模糊，有的人说能刨削，有的人说不能，在会议上争论了半个小时，谁也提不出具体数据，也没有人肯直接到现场去量一量。这种无休止的会令人焦急，于是我就到现场量了一下刨床的立柱间的距离，确认这个刨床加工该部件，富富有余。
    这样的会议，日复一日，无休止地长时间地继续着。
    工厂变大了。原来我在那个小厂，工厂的各个角落都能一目了然，现在就很困难啦。加上工厂草创时在所难免的各种各样繁杂意见，一个一个出现，有时压不住这些意见，有一次我遇到了大失败。
    在这一年年初，接受了一批数量相当多的移动式水泥搅拌机的订货。这次我按照惯例，从在白纸上一条一条划线开始设计。可是，由于管我们的“婆婆”太多，提出各种各样的意见，修改的地方也很多，与过去相比，这次花的功夫相当大，好容易完成，上交工厂审批。
    与此同时，我受上级机关的委托去上海出差。这次出差的事由是为了给前面提到过的石头胡同转业的妓女开办的印染厂扩建，由于一部分设备是从上海订的货，所以由我去商谈有关的技术问题。
    我在上海停留期间，北京不断与我连络水泥搅拌机改变设计的问题。因为北京没有能切削这么大齿轮的切削车床，拟用铸件齿轮代替。没有法子，我答复说“可以吧”。又因没有适当厚度的铁板作搅拌机罐，北京方面也想用铸件代替。如果那样的话重量增加很多，轴承负荷太重就会出问题。所以我回答还是设法找铁板为好。可是北京回答无论如何找不到铁板，只能铸造。并且好像他们已开始铸造了似的。
    我担心，这个家伙做出来，是个可怕的东西。弄得不好，搅拌机就会转不动。我忧心忡忡地回到了北京一看，好家伙，已经铸好的齿轮和搅拌机罐，是个庞然大物。齿轮至关紧要的齿距，一个一个都不一致，齿的表而凹凸不平，搅拌机罐使用挂板铸造，所以厚度成了原设计的三倍。再加上支撑这个超过设计重量三倍的搅拌机罐的轴承摩擦面上，尽是蜂窝眼，最大的蜂窝眼能把我的手塞进去。
    我认为这不行。这么粗糙的机器是不可能转动的。尽管我说重做，但实际上要那些亲手制造的人将已经做出来的东西全部报废、下决心重新做是很难的。有人说：“既然已经做出来了，就全部组装试运转一下看看，如果结果真的不好，再重做不也行吗？”这种意见占了上风，机械组装起来了。一试运转，果然不出我所料，齿轮颠簸跳跃，轴承过热、动力传导效率很差，马达的马力不足。终于全部报废，只好重新制造。这是我所制造的唯一完全不能使用的机械。

日本人总遣返

    一九五三年三月，解放后第一次遣返日本人的工作开始了。
    这次遣返，名义上是本人自愿，但是进行了相当彻底的逐个动员，除了极特殊的外，几乎等于总遣返。作为这次遣送的补充，在这以后还有两次，即当年八月和第二年六月。经过这三次，在北京街上游荡的日本人不用说当然被遣送，就是在解放军里工作的日本人，在铁道部等国家机关直到各地方工作的日本人也一个不剩。这之后．留在北京的日本人屈指可数了。
    ……
    正值这次日本人总遣返的时候，我们工厂的行政负责人来拜访我。
    他向我摆了工厂的种种困难后说：“我们仍然希望你来主持技术工作。”
    我和这些人一起工作约三年了，他们朴素而纯洁，使我很有好感，觉得和这些人一起工作是非常愉快的。我和他们之间的感情决不是建立在一些枝节问题上，而是他们在长期的革命生活中、千锤百炼形成的不屈不挠的性格显示出来的魅力吸引着我。
    我在日本过了七、八年领薪水的生活，尽管也曾经遇到几个令我佩服的那种宽怀大度、有本领的人，可是和这些八路老干部们相比，无论质还是量都显得逊色一等。
    这些中国干部确信中国革命一定胜利，并由此产生革命到底的明确信念。他们具有单纯明快的结论，只有经过实践被证明的结果才是真理。他们有决心为了革命的胜利，忍受暂时的一切困难。
    这些思想方法，使得在工作和日常生活中人和人之间的关系非常单纯。同级之间没有拘束和客套的必要，对上级也没有必要阿谀奉承，对下级也不必装腔作势耍威风。只要有把社会建设好的志向，就可以把自己认为正确的意见无顾虑地一再提出。辨别其意见是否正确的标准，既不是上级的意图，也不是同事之间的评价，而只是实践的结果。
    这个社会是很好进行工作的社会，也是完全适合我的性格的社会。有生以来，我头一次发现了，对周围既没有任何拘谨，也没有任何顾虑，只是一心一意地埋头工作的社会。
    而且，给我的待遇也异乎寻常的好，生活方面没有任何顾虑。
    我下了决心，继续留在中国工作。
    于是，他说：“归根到底得由您本人的意愿来决定。您继续留在这里工作，我们当然是非常欢迎的。”
    因此，我写了希望留在中国的志愿书，从那以后，就一直留了下来。

六，反右派运动前后的北京

一九五四年至一九五七年

为卡片而苦恼

    以后，我们厂正式开始生产这种塔式起重机。但是，所需要的数量却不多。只六个月左右，就已达到最大限度的需要量，因此，不得不中止生产，完全成了“亏本买卖”了。
    工厂为了维持生产，先后生产过矿山机械、土木建筑机械、农业机械，还生产过印刷机械，为摸索固定产品而不断徬徨着。这在称为计划生产的社会里，是非常奇特的现象。
    全国解放后，经过三年的经济恢复和整顿时期，开始了第一个五年计划。中央人民政府给以北京为首的各直辖市和各省规定了应该优先发展的项目，以及五年后要求达到的生产数字。至于市管辖下的各工厂，根据各自的特点和生产能力，应生产什么样的机械、生产多少台等具体计划，却是很不协调、不合理的。
    由于各厂的业务项目不同，有的厂根本无法按计划调整生产强压下来的产品任务，而另外一些厂只按上面计划的指标来生产的话，工厂的生产能力有一半以上将过剩，生产无法维持。对社会需要的发展认识不足，以及调查不充分，使编制的具体计划有错误，加上由于朝鲜战争爆发，计划不得不调整，或中途变更的现象，实在太多了。
    为中心计划服务的原材料供应和运输等有关计划数字也很草率和粗枝大叶，只是把空栏用钢笔填上数字而已。总而言之，这些东西是不能作为依据来组织生产的。
    负责制订计划的部门也已经注意到这点，为此，把计划分为长期和短期两种，根据比较灵活机动的短期计划来组织生产，设法使之符合实际，可是，这也只是把事态复杂化而已，没有能够避免计划和实际脱节。因此，工厂如果想要维持下去的话，只有自己寻找生产出路来弥补计划的不足，除此之外别无良策。这种状态，以后还持续了几年。
    上级管理部门对接受订货的工厂，强制采用苏联方式的产品固定化管理方法。这种做法，当时对我们工厂的生产发展起了非常大的阻碍作用。
    这种生产管理方法规定，那怕是切削一根很小的螺丝钉，工人的操作动作也得全部详细地记入操作卡片，工人必须按照卡片上记载的那样进行操作。
    这种卡片，种类繁多，内容重复，一个零件至少必须制作四、五张卡片，其内容精细到不必要的程度。制作卡片本身，就需要花费大量时间和劳动力。此外，必须要做的与这种卡片有关联的辅助卡片，数量也相当庞大。就某一部件来说，制作这一部件所需要的一系列技术卡片所花费的时间和劳力，比为了实际加工这个零件所需要的时间和劳力要超过几倍甚至几十倍之多。
    刚从校门出来不了解实际操作的技术人员，在技术科的办公桌上，按照苏联的《 机械制造百科全书》 手不释卷费力地制作出来的卡片，交到现场传阅时，工人们都不屑一顾。
    “这是什么呀？”“这上面写的，净是我们早就知道的。真叫人头疼，用什么方法切削好呢？帮助我们解决这种问题的资料，在这个卡片上，却找不到！”
    “什么呀？为了这毫无用处的卡片，让我们等到现在，如果一开始就动手做的话，现在早就全部做出来了。”
    一次次，都是这种情况。
    我想：“办事还是要靠内行，让技术员做，不如让工人直接来做。”于是从现场选拔工人来试试，可是，这也仍然不能令人如意。虽说是同样来自加工厂，但有车工、又有磨工、铣工、铇工、牛头铇工、齿轮床工、研磨工等，工种很多。加上工人技术程度又参差不齐，每人又有各自独特的做法。
    最后，实在没有办法了，就把技术员全部分配到车间，一边让工人加工零部件，一边让技术员记录操作过程，做出卡片。但是，卡片做出来时，产品已经全部做完了，卡片也就没有用处了。如果以后不再有这种订货的话，又为什么要如此辛苦劳累地去做这些卡片呢？这个道理实在令人难以理解。
    当时工厂的产品，大部分是加工订货，交货之后，几乎就不会再有同样的订货了，因此，制作这种卡片是完全没有意义的工作。可是对只盲目相信这种卡片的上级机关，如果不做一下给他们看看、装装样子的话，那他们就会批评说：“不做好生产所绝对必要的技术资料准备，就开始生产，这才是真正的手工业的生产方式，那样，到什么时候也不能够建立完整的生产管理体制。”
    这种作法，如同让小学生写大学生的教科书，纵然干得汗流浃背，也无一是处。这种做法反复了三年，总算有所醒悟，可是，正在这时，开始了反右派运动。

整风运动

    反右派运动的先兆，是从一九五六年秋天开始的整风运动。
    象上面所说技术卡片那样的问题，只是有关现场的生产管理方面一个小矛盾，比这更大的矛盾，这个时期已在社会的各方面开始出现了。
    在各级管理部门的一些领导人的头脑中，有这样一种安然感：“全中国已经完全解放了，社会主义体制也大体安定，我们也都分别得到了适当的位置。今后只要按党所说的去做，按照直接上级的指示去做，没有什么大的错误的话，就能平平稳稳地完成社会主义建设的任务了。”加上当时这些干部没有足够的国际知识，缺乏观察国际形势的眼光，对建设社会的经验不足，又由于朝鲜战争的胜利而产生过分的自信，这些条件和这种安然感交织在一起。其结果，在他们工作方面表现出，把“按照党所说的来执行”，变成了：“按自己的需要把党所说的打折扣来执行”也就是各取所需地执行，把“认真地学习苏联革命的经验”，变化成为：“盲目地把苏联神化”。这些人每天的重要工作是忙于参加延绵不绝的和内容空虚的会议；不负责任地在长途旅行的公文上，批上十几个字，对自己所领导的工作单位中停滞不前的问题，用悠然的态度旁观着，心中老想避开实际事务。
    结果，他们周围，以至社会的各个角落，直接对他们的工作态度，发出了不满和批评。但是，对他们来说，这些批评只不过是“大好形势”主流中的一个小小的漩涡和支流。他们把它视为在这样的大建设时期不可避免地产生的、没有任何意义的干扰而已。
    党中央和中央人民政府察觉了这种形势，为了纠正这些问题，决定开始进行机关干部的大整风运动。这次整风运动，是由各单位从下到上、从基层到领导，提出工作上、作风上的缺点。
    运动是从一九五六年的秋天开始的。
    工厂里的运动，也和历次的政治运动一样，动起来较晚。反映最快的是学生和政府机关的工作人员。首先，跳出来的是北京大学和清华大学的大学生。他们把对自己身边的大学行政、管理、教育计划等不满意见，用演讲会，大、中、小字报，油印小报等他们所能利用的一切宣传形式提出来了。
    于是，党中央机关报《人民日报》将其中的重要意见，大张旗鼓地在每天的报纸上发表。借这种力量，运动面从学生到机关工作者，从企业职工到一般人民，越来越扩大，并进一步深入。所提意见的内容，也逐渐超出了身边琐事，而提出政治、行政、社会等问题。批评的对象也逐渐地向大机关、大人物升级。
    从这个时期起，各民主党派人士，真正投入到这个运动的前线了。
    在全国解放以后，党中央虽然提出了和各民主党派“长期共存，互相监督”的口号。而且，为了处理和各民主党派之间的关系，中央设立了统战部这一机构。解放初期的政府机关中，民主党派担任各部部长以下重要位置的人数也不少。但是，这些人士的存在，从旁边一看，仿佛是党的大海中，星星点点地露出头来的小岛。“长期共存”姑且不论，“互相监督”到底有多少成果，还存在疑问。
    再加上民主党派人士多属于知识分子。这些人认识很多资本家和海外华侨，因此他们对“三反”、“五反”运动的评价也和工人、农民不尽相同，多少有些己见。他们自己认定在这个社会里“不看”、“不听”、“不说”是最保险的处世方法。悟出了这个道理后，把它作为唯一的处世哲学。在运动初期，这些人没有主动发过什么言。只是每天仔细地阅读报纸上登载的各种各样的意见，发现有符合自己想法的，就大声向周围的人宣扬。
    可是，报纸，特别是《人民日报》，每天把攻击共产党和人民政府的意见公然发表．而且涉及的内容，从开始时的单纯工作作风问题或施政方针上的问题，发展到批判共产主义理论和共产主义制度方面了。这使他们的想法也多少开始有些变化了。
    这些人中的轻率者误认为，这一定是共产党从一九四九年建国以来，由于“施政失败”要引咎退位，让民主党派和其它政治上的“有识之士”进入政府的中央部门，这是不是实行大改革的预兆呢？如果是这样的话，我若不大肆发表自己的高见、让人知道自己的主张，就会赶不上这个形势的潮流，那么一辈子就会失去出人头地的机会。因为有这样的想法，所以就绞尽脑汁，开始骂共产党和政府。
    担任中央政府重要职位的交通部长、粮食部长等民主党派的第一流绅士们，作为民主党派的领导人对于共产主义理论的认识极端贫乏。当看到社会上到处都是责难共产党、责难政府的喧嚣时，就把有关无产阶级革命和无产阶级政党的夺取政权问题和资本主义各国的议会制度、在野党和执政党政权交替之间的区别忘记得干干净净。他们认为，共产党“失败”了，“好，那么这次由我们党掌握政权，向全中国发号施令，让人们看看崭新的政策，”以哗众取宠，博得群众喝采。于是，这些人劲头十足地大干起来了。
    首先最重要的是制造舆论，这些头面人物，开始向共产党和政府进行攻击。其猛烈程度，决不是“长期共存”“互相监督”的宽容态度，而是要“迅速消灭”，取而代之。他们否定共产主义制度、想在当时的中国建立资本主义，这就踏进了无产阶级革命时期共产党决不能让步的原则禁区。读了每天的报纸上发表的攻击共产党的议论，共产党员中也有少数人动摇了。他们当中的某些人，开始暗中认真地考虑退党的问题。还有某些人开始盘算，自己的共产党员身份怎么能不让别人知道。
    面对这样的局势，中国共产党如果真正要把无产阶级革命进行到底，就应该坚决排除这种干扰，纯洁革命队伍。党中央正是采取了这种方法。一九五七年六月，整风运动转变为以反右派斗争为主要目的的运动。

反右派运动

    凡是我所能见到的从日本到北京来访问的人，无论是谁，都向我打听有关这次反右派运动的情况。他们说：“共产党可真狡猾，故意叫人把意见说出来，甚至《人民日报》也当帮凶，让人们纷纷议论，结果又说，你们的言论都是毒草，翻过脸去整人。以后大家都害怕了，什么也不说了。人们不敢公开讲话，这样的政治是不行的。”
    生活在日本政治环境中的人们，这样想并不奇怪，但是，事实决不是他们所想的那样。整风运动既没有强迫人们说话，然后抓住他们的言论整人，也不是故做圈套，“引蛇出洞”，错处确实在这些人一边。
    在这个年青而巨大国家的草创时期，党和政府由于工作的生疏和缺乏经验而出现了过渡性错误，他们则借整风运动为名，企图夺取无产阶级政权，所以党和政府必须制止他们这样干。
    在反右派运动中，作为整风内容的向党提意见仍然在继续，但是意见的数和量以及活跃程度，确实比以前降低，这也是事实。
    我们工厂开始进行反右派斗争比政府机关、文化团体，学校、医院等要晚一步。
    运动进行的方法是，用大、中、小字报的形式，把所有提出的意见贴出来。由指定的政治工作人员逐一仔细阅读它的内容，把其中认为是右派言论的抽出来。另一方面检查运动初期各个小组会上的发言记录，对帮助党整风提出来的意见进行研究，从中找出右派言论。选出的内容不对外发表，把提这些意见的人，根据群众对他平常工作表现的评价来进行筛选，然后从中找几个重点人物。
    这些准备工作做完后，就以三反五反运动同样的形式，在各个车间开小组会。还没有被点名的重点人物和大家以同样的资格参加。
    运动进行的顺序是：一开始，讨论对反右派运动的认识和必要性。然后从运动初期提出的意见中，把各自认为是右派言论的内容及这些言论的根据进行讨论。随着讨论的深入，把讨论的中心集中到重点人物的右派言论上。过了一个时期，没有重点人物的小组，合并到有重点人物的小组继续进行讨论。最后根据重点人物自我检讨的程度来决定对他的处分。
    但是，在工人多的工厂里，尽管有右派，也没有“要推翻国家政权、大规模地恢复资本主义”的大右派，从人数来说也是极少数，当时我们工厂约有一千五百个工人，最后被定为右派的只有两人。
    工厂里的反右派运动，我认为做得多少有些过分。其原因，我想是多方面的，最大的原因在于如何判定其意见的内容，究竟是右派言论呢？还是属于积极的改良意见？马克思主义理论水平不高的政治工作人员，是很难判别的。
    在我们工厂被定为右派分子的两人中，有一人的意见是：“工厂的职能部门，例如技术科或设计科的科长、副科长等，应该由精通业务的技术人员来担任，什么技术也不懂的党员，仅仅由于参加革命工作年限长就安排到这些科当科长，由此产生了各种各样的不合理现象。因此，应该很好地改善这种人事制度。”就是这条意见，成了决定他是右派的关键。用今天的观点回过头去看，他的意见是正确的，可以说大约先走了二十二年。
    另一个原因是，在中国的基层组织，这种类型的政治运动一开始来势都非常猛烈，连一切工作都停止了下来。虽然往往虎头蛇尾，但是在运动初期的最高潮时，很少考虑自己工厂的具体情况，不分青红皂白地干。大有如果不找出几个右派就是对这次运动不积极的倾向。
    对那些在初期高潮时，被列入右派候补名单的人，待运动虎头蛇尾地平息后，大家说：“啊，那时是按大家的意见办的嘛。”在这种多一事不如少一事的好人主义影响下，要纠正原来的错划是很困难的，即使是仅有言论而没有被划为右派的人，在以后很长时间内，也被上下级和同事们另眼看待。
    总的来说，这个反右派运动在工厂里影响不大。在这次运动的浪潮中，首先受冲击的是各民主党派和知识分子成堆的地方，象学校、研究所、医院、文化机关团体等。以后，这些单位被划成右派的人，有一部分下放劳动，也有下放到我们工厂来的。
    和这些人一起工作，互相交谈，觉得他们之中头脑灵敏能干的人很多，至于他们所以被定为右派．我认为，只是因为他们说了真话，直言而已。我感到反右派的范围多少有些扩大化了。
    后来，他们中的大部分人摘了右派帽子，现在，又纠正了全部错划的右派，给他们恢复了原来的职务和工作。

七、大跃进前后的北京

一九五八年至一九六一年

比母鸡还大的鸡蛋

    反右派运动还未全部结束的一九五七年秋天，北京根据上面的指示，开始了新建特定工厂项目的高潮。
    方法是由中央政府编制出必需建设的工厂项目及其生产规模，把具体的建设任务分配给以北京市为首的全国各直辖市和省。资金由中央和各省市以适当的比例共同支付。北京市又把这些新工厂的建设任务分配给市内原有的大工广。用当时流行的话来说，这个办法叫做“母鸡下蛋。”
    我们工厂也接到了在北京西郊建设蒸气轮机和气轮发电机工厂的命令。我们看了即将兴建的那个新厂规模后，大为吃惊。这个鸡蛋比母鸡大好几倍。无论如何，用简单的方法是生不出那么大的蛋的。
    这种只是根据上面命令，就在没有任何基础和条件的地方接二连三地建立大工厂的现象，在那个时期是，一种时髦，而且又是只有在这个社会的那个时期才能见得到的一种特殊现象。过去我在日本，曾经不止一次地经历过这样的事，即：工厂因为业务发展，产品销路扩大，已有设备赶不上生产的需要，所以根据产品销售量的需要，相应地扩大生产没备。但是，这个道理当时在这里就行不通。如果中央的计划部门定出今后三年全国需要补充五百万千瓦的蒸气轮机和发电机全套设备的数字，“好，那么，五分之一的成套设备生产任务交给北京来制造吧。”事情就这样开始了。
    我们工厂里，从干部到工人，没有一个人曾经仔细看过蒸气轮机和透平发电机的成套设备。尽管这样，大家还是信心干足地说：“好，干吧。”
    为了生出这个大鸡蛋，从工厂的干部和熟练的工人中挑选了二十五、六人，匆忙地组织了基本建设委员会。这个委员会的人，基本上都得脱离现在的工厂，而属于即将成立的新工厂，负责领导有关新建工厂的一切工作。厂长担任委员会的主任，我也被拉进了委员会。这是一九五八年四月的事。
    虽说是建设透平发电机厂，但实际却是建设性质完全不同的气轮机制造厂和发电机制造厂。
    工厂的设备、建筑物、动力、上下水道、道路等等一切设施的设计，委托给第一机械工业部的上海和北京两个设计院，建筑工程则由北京市直辖的建筑公司负责施工。从机床以及其他试验室、研究室的小机械，直到暖气用的锅炉、扬水用的水泵等一切机械，能在中国国内制造的都在国内订货，国内不能制造的，就有目标地申请进口名牌产品。从原来的工厂又挑选了约二十名熟练工人，把他们长期派到上海的气轮机厂和发电厂实习，以培养工厂投产后的技术骨干工人。
    总而言之，这个委员会动起来了。在最初的两、三个月，委员会连固定的办公室也没有。它从原来的工厂中分了出来，而新工厂还是一片麦地，因为尚未完成整体设计，所以连临时工棚也还没有搭起来。
    没有办法，只好在市内租用已经停业的旅馆作办公室，后来人员不断增加，很快就容纳不下了，因此，又搬进了一所停业银行的楼房，在盛夏炎热的北京，就这样左一次右一次地搬家。至于不能须臾离开的频繁的会议，因为没有开会的场所，大家就一起到天坛公园去，在露天茶馆里一边喝茶，一边把桌子拼在一起开露天会议。
    在这样大规模的新建工厂的机械设备中，非标准设备的设计、制造很不显眼，但却是非常重要的。
    用中国的说法，非标准设备是为了充分发挥各种中心机械的设计能力而需要的一切附属设备的总称。从十几吨重的定盘和大件热处理用的自动水糟、自动油糟，到手推车、工具箱、现场用的警告牌、垃圾箱、试验用的直径几毫米的不锈钢管，千差万别，再加上工程所需要的很多特殊设备。而这些设计院都不负责设计，各工厂不得不按照自己的需要自行设计制造。
    这个设计成了难题。虽然计算并不难，但是如果不让有丰富实际经验的、知识面广的技术人员来设计的话，就不知会做出什么样的东西来，结果必然会成为工人们攻击的众矢之的。这样麻烦的工作，终于又推到我的身上。
    我督促鼓励五、六个部下做出材料估算，做完一看，仅制造这种非标准设备所需要的铁和钢材就要约三千吨。数量庞大、种类复杂，制造也成了问题。向北京市请求，决定由市内四十三个铁工厂分担制造。
    在这期间，两个工厂的整体设计也完成了。但是一看这个设计，实在令人惊讶。总建设预算额如用日元计算，约五十亿日元，将全部投入到工厂的直接生产设备上。而干部和工人宿舍，托儿所、幼儿园、医务所、俱乐部、小卖部、运动场等等的工厂福利设施，在整体设计中连影子也没有。
    多少可以称得上福利设施的，只有礼堂和职工食堂，但也非常简陋和狭窄。如果这个工厂一旦完全投产，连全体职工的三分之一也无处容身。与此相反，工厂的建筑物、办公室、主要机床和工厂内部主要道路设计得堂堂皇皇。一般认为：“在将来产品的规格、生产数量还没有具体确定下来时不应该光在建筑方面讲究排场，应该留下作为今后扩建的余地。工厂先开工投产再说。因为今后生产计划一定会有变化的。”这方面的意见很多。
    这种说法是有道理的。
    当时北京的工厂，大部分是解放前的破烂厂，以后靠一点点临时扩建或者是修修补补地建设起来的，哪个工厂都好像迷宫似的。解放已经十年了，和外国的交流也增加了，访问北京的外国代表团逐渐增多。可是在这些参观者而前，连“怎么样？这就是解放后新建的工厂，请和解放前的工厂比较一下吧。”这样一点夸耀的可能都几乎没有。
    因此，北京市的领导有一种强烈的愿望：“乘这个机会，把这个气轮电机厂建设成现代化的壮观的工厂，作为解放后建设起来的工厂的典型，让外国代表团看看。”所以设计了没有必要的宽阔的场内干线道路，铺上水泥路面，两侧装饰着漂亮的路灯，看起来很有排场，但一栋全长超过二百米的发电机试验工厂，工作起来却极不方便，类似这样的现象，在整体设计中随处可见。
    我向委员会的主任提出意见说：“我非常赞成建设宏伟的现代化工厂，但是一点福利设施也没有考虑进去，这样的构思是不好的。这种规模的工厂的整体规划，应该是一座小城镇，各种设施配套，你应该下决心当镇长。否则以后一定会引起职工不满，也会立刻影响工作效率。在一无所有的麦地里光建设机械工厂，将来就没有办法工作。来参观的外国客人，如其中有稍有些管理经验的人，也不会对这样光秃秃的工厂感兴趣的。希望你去交涉一下，在福利设施方面多少再投一点资金。如果不这样做，工厂一建成，由你负责这个工厂经营管理的话，你也会大吃苦头。”
    对我的意见他听不进去。他的想法是建设资金只能全部投入到生产设备上，福利设施连看也不要看，这才是最革命的表现。
    不仅是他一个人，当时北京市一级有关领导和第一机械工业部的部分领导头脑中，也有这种想法。他们认为：“用建设资金来搞福利设施是最大的浪费。”这种在工厂管理上轻视人的因素的偏向已经根深蒂固。加上这些人没有管理工厂的经验，长期在解放区对农民进行思想政治工作，养成一种过分的自信。他们认为，由于缺乏福利设施而引起的职工不满，不一定要用物质利益来解决，用政治工作和思想教育就能够解决，这不会使工作受到任何影响。可是这是脱离城市职工的想法的。
    我对他说：“你这样说不对啊。人的欲望是随着时代的发展而不断发展的。你老是把他们当作抗日战争和解放战争时期的农民那样对待。你们一开口就骂资本主义国家的资本家，现在即便是他们也决不会干这样愚蠢的事、建设这样光秃秃的工厂。”他仍然反驳我说：“中国的工人阶级为了建设社会主义社会，不管生活上有多大的困难都能忍受。他们有这个觉悟。”我一再劝说，但毫无效果。
    总之，对方是多数，当时我一个人说服不了他们。没有办法，就决定那么干了。
    “忍受暂时的生活困难，把全部建设的预算，直接投到生产设备上。”
    这种做法，实质上是极端幼稚的工业经营管理思想作怪，但是，表面上却非常革命。继我们之后的新建厂争先恐后来我们这里来参观，于是在广大的田野上逐渐建起了一个又一个同样光秃秃的工厂。
    这种做法的影响，到了七十年代后期就表现出来了。各厂缺乏职工宿舍，工人们的住处与工厂距离遥远，因而产生交通运输拥挤，我认为这在很大程度上影响了干部和工人的劳动热情。如果让我全面负责工厂设计的话，我就可能先建设庞大的职工宿舍，那怕四、五年不住人也没关系，并且建一个五十米的游泳池，从这儿开始着手建设新的工厂。
    另一方面，制造总重量达三千吨的非标准设备也是个问题。
    中共北京市委非常关心这项制造的进展，命令所属的生产委员会，每个星期要定期召集协作工厂的厂长会议，检查督促制造的进度。我也驾驶摩托车从西郊到东交民巷来参加每次的会议。
    但是，这种非标准设备种类很多，而每一种制造的数量又很少，技术要求又比较高，对这些不怎么大的工厂厂长来说，无论如何不是感兴趣的订货。即使如期交货，也不能在报纸上大登特登“提前一个月完成国家计划百分之××”。得不到一分钱的奖全。相反，如果稍晚一点交货．就会受到批评。“因为你们的缘故，北京市这个重点工厂的建设任务完不成。”因此，尽管市委的生产委员会一再说明这个工厂建设的政治意义和经济效果如何重要，这些厂长仍对这一工作不怎么感兴趣。
    在会议上他们充分表现出对自己工厂工作的无知。有一位厂长，不知道自己的工厂已经完成了产品并交了货，因为两星期以前该项产品曾经发生过技术上的问题，好象现在还没有解决似的，仍喋喋不休地说，要求延期交货。还有一位厂长，不仅不了解他的工厂接受的六种非标准设备的制造进度，甚至连这几种设备的名称也没有记住。
    因此，我挑选了七名技术员，每个人分配六个工厂，让他们每天到所负责的工厂巡回检查。他们一到厂，先不找厂长或生产科长了解订货的进度，而直接下到订货的机械加工车间，亲自去看机械的加工过程，和从事加工的工人直接谈话，了解确实进度，明确技术上的问题，回来后向我报告。同时，我也抽空和他们到各家工厂去巡视，掌握加工情况，督促按期交货。
    这样，虽然走了一些弯路，但是这个新工厂的建设正在进展着。

苏联专家们

    当时的中国向苏联一边倒。什么都学苏联的，好像没有苏联，地球就不转了。为了援助中国各方面的建设，很多苏联人被派来中国。
    这些苏联人，安排在各个政府机关和事业团体中担任顾问。可是中国方面当时对待他们实在是过分的铺张了。只要是从苏联派遣来的人，不管其职位或有无经验，行政人员、研究人员、工程师、技术人员、工人等一切人都混在一起，统称为“苏联专家”，奉若神明。
    这些苏联人的日常生活待遇都相当于中国的部长级，甚至高干部长级。业务方面，专门配备了记录人员记录他们的意见。苏联人的意见，就是该单位的最高负责人也必须服从。而且对他们意见的执行情况要进行定期检查，执行不好的，就会由于“学习苏联不热心”受到上级的责备，挨批评。
    我对这些所谓的苏联专家到底有多少技术实力，很感兴趣。我想如果有机会，要和他们好好地交谈一次，可是我们工厂没有安排苏联专家，所以很难有机会。而在新工厂的建设中，这个机会终于来了。
    这个新工厂从苏联进口的两米的立式车床已到货，安装完毕试车时看出，好象起动装置不合适。安装工人认为，“神明国家生产的产品不会有错的。这一定是我们自己组装技术不热练”。担任安装工作的工人们认真地进行了调整，但仍然不合适。
    我检查了以后，很明显地发现是制造工厂的组装错误。这种程度的故障，在中国也不是不能修好的。如果修的话，必须重做几个零件。因为工作正忙，没有时间做，所以我坚持把苏联制造厂的人叫来，让他们负责修理。通知以后，他们派了一个人来。
    啊！神仙降临了，工厂开始热闹起来。
    首先，把刚刚盖成的办公楼中的厂长办公室腾出来，摆上新买来办公用的不锈钢转椅，加上一套沙发、适当的摆设，连桌上的花瓶都插满了鲜花，以厂长为首全厂列队迎接神仙。
    到中午更不得了了。在工厂的厨师中有自称做过西餐的，做出盛得满满的所谓西餐，把它分成四盘，和主食一起装进前天刚买来的两个食品提盒内。然后这个厨师脱下沾满油污的围裙和工作服，在干部服上又罩上崭新的医师穿的白大褂，戴上医师用的白色手术帽和大纱布口罩，两手提着食品盒，战战兢兢、诚惶诚恐地去送午饭。
    这个苏联人带着翻译，非常威严地到现场检查立式车床，但一直弄不清故障的部位。我和他一交谈，发现这个三十多岁的苏联人是苏联制造工厂的机械组装工人，电气方面完全不懂，可是故障主要在和电关系最多的起动装置，他完全没有办法。经过三天时间，这里看看、那里摸摸，到处摆弄，忙得团团转，仍然没有修好，就回去了。他既没有把机械的情况通知他的国家并要求再派电工来修理的打算，又没有这方面的责任和权限。没有办法，最后还是由我们自己修好的。如果是同年龄的日本工人，虽说自己只是机械部份的组装工，但也会拥有丰富的和自己业务有关的知识的，像这种程度的电路方面的故障，应该能够想出修理办法来。可是，苏联为了迅速地发展工业，分工太细，在极其狭窄的范围内培养起来的机械组装工，只是按服技术操作规程原封不动地干几年组装工作，就成为熟练工人。这样的熟练工人，对自己技术操作工艺以外的东西，几乎一无所知。
    再有一次，我作过两种热处理方法的得失比较，任务迫切需要决定采用其中的一种方法，听说第一机械工业部的工艺研究院（生产技术研究所）有位苏联热处理专家，我带了介绍信去拜访他，和他商谈。到那里一看，使我大吃一惊。
    两间大屋打通成为一个很大的房间，铺满了地毯，正中央四平八稳地斜摆着一张大写字台，对面坐着一个看起来四十多岁好像工人出身的人。房间角落里一张小木桌旁，一位中国翻译很拘束而无聊地坐在那里，房门口的走廊上摆着一张桌子，一个十八、九岁的女孩子负责倒茶兼看门在那里伺候着。
    当我和他谈重要问题时，我发现，这个苏联人是干炭素钢热处理出身，对自己所干过的钢材种类的实际热处理操作有相当的经验，可一涉及到热处理车间整体的经济效益设计、合理安排时，他的回答就语无伦次，牛头不对马嘴，当回答不上来时，就站起来，从书架上拿出《苏联机械制造百科全书》念起来了。我很早以前就查过这样的书，如果让他念书给我听的话，我又何必特意在百忙之中跑到这儿来呢？我顿时涌起了无名火，一气之下回来了。这个苏联人看来很喜欢吃甜的东西，那个倒茶的姑娘，每隔三十分钟端米一大杯红茶，放上大量的砂糖让他喝。
    我碰上的两个苏联人，连极简单的英语或者德语也完全不懂，再加上中国人翻译的俄语非常差劲，所以谈话花费时间很多。
    总的来看，这个时期苏联直接援助建成的工厂，确实对中国工业的发展有帮助，做了一定程度的贡献。可分散到各个单位里的这些“顾问”，我认为是没有起多大作用的。苏联的技术援助只取得这种成果的原因，我认为是苏联技术人员的水平不够，此外，由于他们的专业和分配的岗位不对口。但最终的原因，是中国方面当时对外国技术认识不足，具体地说是对苏联技术人员的使用不当而产生的。
    当时中国的看法是，凡是资本主义国家的东西，彻头彻尾都是坏的。这种观念也波及到自然科学领域。不管怎么样，即使是对中国发展有用的技术，只要上面贴有“资本主义国家”六个字，连看都没人看。仔细地研究资本主义国家的技术，把它和苏联的同类技术加以比较，采用其中好的，这样的事情在当时是连想也不敢想的。
    与此相反，当时对苏联和东欧各国的东西，则认为什么都是好的。有的人已经发现苏联技术上的缺陷，可是这样的人没有强有力的政治地位，不能大胆公开地提出自己的主张和意见并付诸实现。
    根据苏联技术制造出来的机械的缺点，只有每天操作这些机械的工人才有亲身的感受。他们从实际出发，改良了这些机械然后使用。这种改良，只作为这些技术工人的技术改革来进行表彰，至于其不得不改革的原因是由于苏制机械有缺陷这一点，则是避而不谈的。
    仅就这一点来说，坚持这种作法的人，并不是坚持唯物辩证法，而是完全陷入了唯心论和形而上学中去了。
    对苏联技术人员的使用也是这样，把这些技术人员当成离自己遥远、高不可攀的另一世界降临的神仙，供奉起来、顶礼膜拜，只是唯唯诺诺地唯他们的所说是从。而不是和苏联技术人员展开深入讨沦，充分发挥他们各自的特长，使之在中国的建设中，不遗余力地发挥他们的力量。这种倾向越是在技术水平比较低的基层单位越是突出。
    在我们建设中的工厂的重要设备里，有供试验用的五十吨动平衡试验机。中央的对外国订货部门，最初当然是向苏联去订货，可是因为试验机太庞大，苏联不接受订货，于是改向西德订购。
    西德制造完工运到工厂，我们立刻进行了安装和试车，结果，非常合适。可是如果经常使用的话，必须马上补充消耗零部件；为了定期检修，也必须事先掌握易损零部件的图纸和技术规格，但这些没有和试验机一起送来。考虑到这样投产会马上碰钉子，我就自己用打字机向西德的制造公司打了一封索要零部件技术资料的信件。
    以厂长为首的一些人知道这件事后，到我这里来说：“你这样做还了得，不要做了。”我吃惊地反问：“这有什么了不得呢？”他们惶恐万状地说：“这是和资本主义打交道，是一种对外的国际交涉，必须得到中央批准。不经过这种手续直接和外国公司写信，就会发生不得了的问题的。”
    我说：“这是通过正式手续向外国公司买来的机械。由于对方的错误，备件图纸没有送来，向对方索取这个资料，为什么还要中央批准呢？这些鸡毛蒜皮的事情自己不解决，一切都‘矛盾上交’，会把中央忙得不可开交。”我坚持自己的意见，把信寄往西德去了。
    他们又说：“这些资本家，机器一卖出，赚了钱就万事大吉了，以后怎么样，他们是不会管的。加上他们怕寄出了图纸，中国会进行仿造，自己的买卖就没有了。肯定不会寄来的。
    但是，西德的资本家在做买卖方面，比这些人高明得多。信寄出后一个半月，一封郑重道歉的信和所要的图纸一张也不缺寄来了，而且每份图纸还复印了两张。
    他们看到这些回纸后，脸上露出非常意外的神色。当时这个工厂的负责人和他的直属上级局的领导们，对资本主义商业的认识，大体上就是这个状况。

三面红旗

    一九五八年秋天，我们正热衷于建设这个工厂时，以“三面红旗”为中心内容的增产大运动，在整个中国社会中开始了。
    ……
    第二面红旗是促进农村人民公社化的运动。
    ……
    第三面红旗，是在各个生产领域里以飞跃发展和飞跃增产为目标的“大跃进”运动。
    这第二面红旗和第三面红旗互相交织在一起，在农村，农业增产运动和人民公社化运动结合在一起。在北京市内各生产事业部门的增产运动，和市内各个地区的人民公社化运动交织在一起。
    北京市内按地区的人民公社化运动，虎头蛇尾，不知什么时候就消声匿迹了。可是，全国农村的人民公社化运动基本上达到了目的。虽然公社花以后在管理整顿、充实等方面还存在些问题，但是，从其表面形式上看，可以说全国农村几乎全部都实现了人民公社化。
    生产方面，走在以飞跃增产为目标的运动前面是大轰大嗡的宣传，实际上，最重要的增产成绩并不大。
    在农村，为了寻找出增加单位面积产量的方法，到处都搞起了小面积的试验田，进行各种各样的种植试脸。世世代代没有做过试验的农民们，采用的试验方法是非常离奇古怪的。“按步就班进行增产来不及了，目标是飞跃地增产。”被形势所迫，各种非常奇妙的试验方法不断出现。
    我有一个朋友，是北京市政治协商会议的委员，曾经到农村去视察过增产试验。
    他回来后对我讲，某农村的试验田，密植又密植，在长得茂密的稻穗上，狗躺上去也不会掉下来。可是稻子通风不良，试验负责人只好拿出小型电动吹风机从两侧进行人工吹风。
    还有一块试验田，据说是在进行肥料试验，于是在田里埋进猪羊的内脏，甚至往田里倒牛奶。
    “这种干法，即使成功了，又怎么能把它推广到大面积生产上去呢？”
    那个朋友回来以后，左思右想不得其解。他是不会说谎的人，这些事，大概是不会没有的。
    农产品的增产在“点”上也有成功的，于是就把“点”上的成果在报纸上大肆报导。可是后来，把这种方法推广到大田，受到了各种各样的抵制、遇到了障碍，全面增产没有能够取得顶想的效果，相反，从一九五九年开始进入了“三年暂时困难”的全国粮食不足时期。
    在当时的农村，水比肥料更需要，只要求有保障，就能保证有一定的收获。凡是切切实实地进行水利建设的农村都获得了成功，取得了相当大的增产成果。
    有的农村和附近的城市工厂搞协作，建立小型肥料厂和小型水力发电站获得了成功。看到了这些，附近的农村也开始模仿，所以这个增产运动，以后成为农村向机械化、电气化进军和发展多种经营的一个起点。

土法大炼钢铁

    工业方面的大跃进运动，是以各种各样的形式出现的。从现象上看，最广泛、最普遍进行的是使用小型土法炉炼海绵铁。
    “决定一个国家现代化水平的是按人口平均的钢铁生产量。要千方万计地使全中国的钢铁生产量赶上和超过英国”。为达到这一目标，工厂自不用说，政府机关、学校、研究所、医院等，都按照各自所能想出的办法，在各自单位院子的角落，搭起土法炼铁炉，进行土铁“炼钢”。
    ……
    ……一句话，那样大张旗鼓、耗费人力生产出来的，却是没有多大用处的东西。
    但是，这种所谓土法大炼钢铁，却成为当时的大热潮，各阶层的人们都非常热心地参加了。最初是政府机关、学校、医院、研究所、以及其他一切事业企业单位的干部和工人，不久，北京的一般居民群众也参加了。从胡同旁边的空地一直到马路拐弯的三角地带，都垒起了小炉子。就象当时报纸上描写的那样，整个北京的人们，无论男女老少，都在各自工作中挤出时间轮流参加大炼钢铁。与此同时进行的，是各个工厂企业以技术改良和技术改革为中心的大跃进增产运动。
    生产单位的各个车间，人们每隔几天就碰头商量，找出阻碍生产的关键问题。广泛讨论克服的方法，根据讨论结果，决定出个人的、班组的、车间的增产计划，并付诸实施。在执行计划过程中出现的措施不力、计划不周，以及目标和现实之间的差距，就自发地延长工作时间来弥补。无论是政府机关，还是企业团体、学校、医院，在这个运动期间，工作时间的延长是非常惊人的，连续劳动十二个小时极其普遍，即使到了晚上十点至十一点，办公室和工厂的窗户里，仍然闪耀着明亮的灯光。清晨五时，主要大街上已经出现了上班的人群，干线的交通车辆彻夜不停地行驶。当时，延长上班时间是光荣的、引以自豪的，谁如果傍晚五点或六点就回了家，便会感到内疚和惭愧，这种被认为是软弱的可怜虫的人在当时是很少见的。我认识一位工人，他对自己搞的技术改良入了迷，每天半夜两点就起床，跑到自己的车间去了。
    整个北京从上到下都处在“加油干”的忘我劳动热潮中，不管什么行业，无论什么地位的人，工作热情都极端高涨，我在这以前和以后都没有见到过如此高涨的热情。我们新工厂的建设工作也是同样。从一九五八年秋到一九五九年秋，正好一年时间，我每天清晨五时到建设工地现场，工作结束回到家中都是过了晚上十点。不仅我一个人，我们厂的全部职工几乎都是这样。全北京的职工也几乎都是如此。
    与工业部门大跃进的同时，商业部门和服务行业的职工们也参加到这个运动的前列。公共汽车和电车的售票员在上下车时抢着从抱孩子的乘客手中接过孩子，帮助乘客上下车，在车中给乘客送饮水，为了使乘客不感到寂寞，还热情地表演相声给乘客们听。商店的售货员推着装满商品的小车，走出店门，走街串巷，一个胡同一个胡问地高声叫卖，方便群众。这个时期对北京的人们来说，是彼此间最和睦、亲切的时期。

超声波热

    大炼“钢铁”热潮席卷全国的同时，北京的各单位又一度掀起了超声波热，这个热潮，曾波及所有的工厂和车间。突如其来，这个没有料到的超声波被带到车间，一瞬间又在整个北京掀起了猛烈的热潮。这个主意也许是北京市的某一位负责人或者是中央工业部门的某一位领导想出来的。如若不是这样，这个热潮不会传播得这么快。
    或许提出这个主张的人的真正意图是：“在工业方面，是否可以部分试用超声波，这样，也许对大跃迸增产会有所帮助。”但，一到基层单位，就走了样，被理解为：“超声波对工业生产的各个领域，都起非常大的增产的作用。如果应用起来，面临的困难，就立即能解决。”因此，大家都开始应用超声波。
    ……
    我也曾多次被拉去参加这种“的——的——”带响的试验操作。如果盲目地相信发表的数字，明明是发不出超声波的笛子，也会当做取得极大超声波效果的范例。不过只要仔细一计算，就会发现三瓦特的超声波，它居然能干一千瓦特以上的工作，能量守恒法则完全被抛到脑后了。
    这样的超声波，结果只能是一场空。其原因并不是在于工业生产能不能使用超声波，而是因为这个运动中所用的波源根本发不出超声波，在于企图利用小小的超声波源，做超出它本身能量几百倍的工作。试验时之所以得到效果，是因为直接从事实验的工人完全相信了超声波的效果，认为“如果这个试验得不出好结果．是由于自己本身操作上有缺陷。”
    这样，以极大的热情掀起的大跃进运动，因为各级领导的计划性和技木力量的不足，难以开展。“多、快”的目标在一定程度上是实现了，但是“好、省”则在不少方面得到了相反的结果。这样，运动逐渐陷入低潮，又遇上了一九五九年开始的全国性粮食不足，于是便消声匿迹了。
    我认为这个运动是非常好的，它虎头蛇尾地结束，对中国的工业来说，是非常可惜的。这个运动与后来的大动乱“文化大革命”这个实质上没有任何具体效果的运动不同，如果有适当的领导来指导这个大跃进、使之健康发展的话，那么现在中国的工业，毫无疑问是会有很大发展的。这个运动的另一收获，是创办了一些虽然小但是非常优秀的工厂，它们靠群众的创造性和热情创办起来，而且成功地投产了。

街道工厂

    大跃进运动后期的一天，制造收音机喇叭的街道小工厂的两个女工，突然来看我，说，“我们想请您去鉴定我们制造的喇叭，并请提些改进意见。”
    第二天，我坐吉普车到东四北一个小胡同里，找到她们告诉我的门牌号，可那里三间门面是修理麻袋的工厂，胡同里满是灰尘，两、三个女工在敲打旧麻袋，怎么也找不到喇叭工厂模样的地方。问了问在外面抖旧麻袋的妇女，她们说：“啊，那个喇叭工厂，就在我们后面的仓库里。”我问：“工厂的门在哪儿？从哪儿进去？”
    女工回答说：“穿过我们厂的门脸进去就是。”
    原来这个工厂的后面，有相当大一片空地，在空地的一个角落里，有一栋六十平米左右、锈铁皮屋顶的破烂仓库，里面约有二十个街道妇女，正在制造收音机用的四英寸的喇叭。
    我全面看了看她们工厂的作业线，完全是手工式的，设备和工具全部是自制的。再仔细地检查产品，听了听喇叭的音响，真使我大吃一惊。这个由街道妇女制造的喇叭，无论是外观，还是音质，都比当时上海和北京的专业工厂制造的优良。我想：“好家伙，真是意外的发现，碰上了一个了不起的工厂。”于是我便在工厂的土屋子里坐下来，开始听她们讲述艰苦创业的过程。
    这个工厂的负责人是在朝鲜战争中负伤后复员的残疾军人，他是这个工厂中唯一的男子。他向我详细地介绍了工厂的创业史和现状。
    各生产部门的大跃进浪潮中，住在这胡同附近的妇女们也意气风发，说：“我们也干点什么吧。”她们商量了一阵，没有找出什么好的方案。正在这时，他作为残疾军人复员回来，住在这个胡同里，妇女们就围住要他出主意。
    他在工业方面也是外行，尽管她们多次要求，他还是不知怎么办好。因此，就和一个从前部队的战友、现在北京北郊一个无线电电讯器材制造厂工作的友人商量。他的朋友说：“正好，我们厂制造的收音机用喇叭框架冲压不出来，正愁着没法办。刚在会议上决定请外单位承包加工。你们就干这个怎么样？这玩意儿，外行也能做。我们工厂可以借给你们两台冲压机床和马达，再加上模具和上下整形模具，你们只要把模具安装起来，接上动力线就行了。原材料的铁板当然由我们工厂供应。刷漆用的和其它小工具，你们自己去问一下油工师傅，就能解决。”他听后感觉这是个好消息。
    妇女们听说了，当然非常高兴。框架也好，冲压机也好，这些东西虽然深奥难懂，但一切工具和材料都是由对方工厂供给，操作也简单。家庭妇女完全干得了。“再也没有这么好的工作条件了，就这样决定了。”经过商量大家一致同意。
    于是，在这些街道妇女中挑选了四个比较年轻的，派到那个工厂去实习制造工艺。同时又很快搬回了借来的工作母机。当然建厂资金什么的，是没有地方补助的，完全是“自力更生”，街道妇女自己掏腰包，用零花钱凑起来的。
    在搬运工作机械中，为了节省每一分钱，她们自己借了大排子车去拉。到工厂来回三十公里，有生以来头一次搬运这么重的物件。由于机器装载不得法，在途中，重心后移，把前面拉车的人吊到了空中。大排子车停在不应停车的地方休息，妨碍了交通，遭到交通民警和卡车司机的大声申斥。拉到中途天已大黑，就留下两个人在大排子车旁边彻夜看守，其它人回家睡觉，第二天接着干。
    有一位街道妇女的亲戚是退休机械工人，所以把他请来作指导。她们从建筑公司的仓库里要了些散水泥，拌搅成混凝土，灌制安装冲压机和马达的地基。室内的动力线也是由一个街道妇女的当电工的儿子利用下班后的业余时间安装的。
    就这样，这个工厂投产了。“因为都是外行，所以一定要按照所学到的认真做。”正因为认真，产品的质量极为优秀。
    这二十个街道妇女，劳动时间有很大的灵活性。每天清晨必须送孙子或孩子上小学的，先把孩子送走然后上班。中午，需要照顾丈夫或孩子回家吃午饭的，先回家准备饭，吃完饭收拾完再上班工作。必须看管孩子的妇女，就带孩子来上班，在工作中，把孩子交给手头有空的人轮流照看。
    由于工厂的生产成绩非常好，开工四个月就有了很大盈余，除全部还清了开始时街道妇女凑起来的资金外，还建立了让女工们带来的幼儿进行游戏的场地。
    “啊！从此要真正大跃进了，工厂的产品额要增产几十倍。”正当街道妇女们鼓足干劲时，突然发生了一个大问题。订货的工厂通知他们说：“我们厂已经有了自己的增产体制，自己可以制造喇叭了，以后不再委托外加工。你们想办法找别的出路，改制其它产品吧。不过，现在使用的冲压机和一切工具都送给你们，用不着还了。”
    这样，街道妇女又开了几天会，研究讨论转产的事。没有一个人想停办工厂，会议主要是决定生产什么产品最好。
    一旦有人提出制造某种产品，街道妇女们就全体出动去参观制造那种产品的工厂。但是，哪个方案都不怎么理想，其中总有些难办之处。
    最后有人提出：“过去一直制造喇叭的框架，和喇叭多少有些缘分，倒不如索性就制造喇叭怎么样？如果这样，至少现在的冲压机和已有的经验可以利用上。再说，从现在的情况看，喇叭的销路是没有问题的。”大家都赞成这个意见，于是一下子开始制造整套喇叭了。
    可动线轮的线轴和缠线以及阻尼器等，都照着别人的样子千方百计地做出来了，但是制造锥形扬声器纸盒时却一下子卡住了，碰到了难关。
    最初她们买些绘画用的纸，剪成三角形，把接缝用浆糊粘上；拿去让收音机技术人员看，技术人员说．“这样做的锥形扬声器纸盘音响太差，不能用。”还再三指点她们制造锥形扬声器的难点。她们仔细看了专业厂生产的锥形扬声器纸盒，果然没有一个是有接缝的。那么到底怎么造的呢？技术人员教给她们说：“把纸浆倒进模子里，自然干燥后成型，是最新式的制造方法。加压力勉强成型的，音质不会好。”
    这些街道妇女们的优点是一旦学了就一定按照原样不折不扣地做，中途发现不合适，大家就一起商量解决。“那么，先造这种纸浆吧。”按照过去的惯例，派了三个人到北京东郊的造纸厂去参观学习。
    但是，纸浆却不是那么简单就能做出来的，只好提心吊胆地向造纸厂的负责人请求，每天匀给她们两、三公斤打浆机打过浆、还没有上造纸网或造纸毛毡的纸浆，并且说明每天由她们来取。可是，造纸厂负责人却回答说：“现在正在大量增产，纸浆我们自己还不够用。而且每天拿两、三公斤，太麻烦，不好办。如果需要纸浆的话，我们工厂院子的角落里造纸浆用的原料——纸砖有的是，白送给你们，把它扫一扫拿回去，你们自己想办法。”一下子被拒绝了。
    “好，既然如此，要来碎屑，我们自己制造打浆机，自己造纸浆吧。”
    街道妇女们下了决心，马上着手制造打浆机。说说容易，可是她们不仅不会画设计图，连图纸都看不懂，加上如果制造象造纸厂的那么大打浆机的话，这个仓库里连安装的地方也没有，所以必须适当缩小才行。
    街道妇女们并没有被这个困难所吓倒。她们很快分成两组，一组制造，一组参观学习。制造组的人把碎木板收集起来，用锯子锯、铇子铇。遇到失败毫不气馁，反复多次，一直做到满意为止。
    参观组的人则整天在造纸厂的打浆机周围转来转去，回来后，向制造组口述构造的情况，需要用尺寸表示的，她们就用绳子将实物量好切断，然后把绳子带回来。有些部分怎么也说不清楚时，就拉着制造组的人一起去看，边看边说明。机器操作时，无法看到的内部构造，就利用造纸厂打浆机大修的日子，一边帮助修理，一边参观学习，确切地弄清了内部构造。
    铁制的零件和必须切削加工的零部件，都是到废品商店去买，或者通过附近街道工厂的熟人，千方百计求情做出来的。
    我来看这个工厂的时候，很漂亮的长边不到一米半的椭圆形小打浆机已经做成，并正在使用，不断地研磨出纸浆。纸浆流入锥形模具，做出一个个纸盒的问题终于有了眉目。
    接踵而来的是磁铁问题。这也经过了和制造锥形喇叭纸盒同样的艰苦努力。把锈铁片用药研子磨碎，经过过筛，掺入粘和剂搅和，然后在院子里用自己制造的炉子烧结成型。以后的磁化则是利用卡车的旧蓄电池进行的。
    这些街道妇女用两个半月完成了全部工程。第一次生产出五个试制品喇叭时，她们一边流着高兴的泪水，一边把这些产品安到厂里破旧的收音机上，一直听到半夜。真是用心血制造出来的问心无愧的产品。那些小口径喇叭需要者对产品的要求并不怎么高，所以产品一开始就非常畅销。
    我听完这段讲述后，对她们的制造工艺又一次逐个仔细地看了一遍，发现到处闪耀着她们朴素的创造性的光辉。担任锥形喇叭纸盒最后一道检查的，是位五十岁左右的街道妇女，在白色木桌子上摆着十五瓦灯泡的台灯，她坐在桌子前面，把制成的锥形喇叭纸盒一个一个认真仔细地在电灯上照看、通过光线的明暗，检查其厚度和混入其中的杂质。只要发现哪怕稍微有一点明暗不均匀、或是有一点颗粒的，就毫不犹疑地扔进废品箱。
    这位检查工昂然地对我说：“一个喇叭卖三元五角钱。这样厚薄不均的纸盒音质不好。想想自己去买鞋时也挑来挑去，我们把这种货色卖给顾客能不惭愧吗？”
    而且，这位检查女工还把没有什么别的缺陷，仅是发声部分和边沿厚度一样的产品也扔进了废品箱。我就问她：“这是为什么？”她指着边沿部分回答说：“这个地方越薄声音越好。和中间一样厚的话，听的时间一长就会感觉头痛，所以不行。”她已经能够根据自己的经验，察知由于边缘发出的音响干扰而产生的失真。
    最后，这个工厂的负责人说：“这样小的工厂，无论是市或区都不过问的，只好依靠自己的力量来干。现在我们最需要的是喇叭性能试验器、磁铁的磁力试验器及耐力试验器。如果没有人给我们支援的话，我们只好用自己盈余的钱积攒起来购买。”
    我回家以后，拿出我手头的四、五本日本的无线电杂志，送给了她们厂。并且还写了封信给当时管理全北京市机械和电机部门的机电工业管理局局长，信上详细地报告了这个喇叭工厂的实际情况，最后提出了这样的意见：“尽管是一个很小的喇叭工厂，但它是一个充满着热情和创造性的工厂，在北京还应该有更多这样的厂。希望能注意、并且培养支持这些工厂。不要只以工厂的规模大小和职工的人数多少来决定工厂的好坏，应该纠正只支持照顾大工厂的不良倾向。应该首先给这个喇叭工厂三、四万元的补助资金，并给一整套试验机器。”
    可是，他们回信说：“你在报告书中非常生动地描写了那个工厂的实际情况，我们看了感到很有意思。但是，即便给那个工厂买多少试验机器，这种连一个技术员也没有的工厂，是没有发展前途的。在北京市有比这更大的喇叭制造厂，我们考虑把这个工厂合并到那个大工厂去。如果那样办的话，技术力量也好，试验机器也好，都能一举解决了。”就这样，仅是从知识水平考虑，给了这种使我最害怕的答复。
    一个虽小而具有特色的工厂于是被合并到仅只是大但是平庸无奇的工厂里去了。这样一来，这个小型工厂的特色，就会消失殆尽，变得同样平庸无奇。我认为对小而有特色的工厂加以培育发展，用它具有的特色作大而平凡的工厂的表率，才是个好办法。但是这位局长以无线电的喇叭不是重工业机械，以及工厂太小，净是外行为理由等借口，不去支持这个有热情和创造性的、在大跃进中有效地发挥了作用的工厂，而是把它合并，用当时吃大锅饭的平凡，把这些家庭妇女们的热情和创造性吞没了。
    从下向上升起来的大跃进热潮，没有能够正确地引导和培养，而是半途而废的原因之一，就是如上所述的一些领导人的没有远见。

三年暂时困难

    一九五七年夏天至秋天、一九五八年春天到夏天，全国范围内发动了两次“除四害”（消灭麻雀、老鼠、苍蝇、蚊子）的群众运动。
    一到了规定的时间，每家出一个人，整天站在自家的屋顶上，参加全北京市消灭麻雀的行动。
    ……
    在大跃进运动的高潮中，迎来了一九五九年，这时北京突然遭到物资严重不足的袭击。
    之所以说突然，是我自己感到突然。实际上市面上从一九五八年秋天就已经出现种种表现了。我所以感到突然，是因为当时崇义门内有个大食品商店，商店的二楼是国际友人服务部，我买面包、肉制品、乳制品等，都到那儿去。街上有时脱销的黄油、腊肠、意大利香肠，在这里随时都有出售。另外我从不关心家庭的生活琐事，一切都让妻子承担，市面上一般商店到底从什么时候开始缺货的，我毫无印象。
    总之，一到了一九五九年，我们领到了粮食、油、布等的定量供应票证，才知道这些物品实行了定量供应。
    看了主食定量供应数量使我很惊讶。我每月的粮食定量是三十二斤半，我的妻子是三十斤半，一共六十三斤。我们一家两口人，每月包括在外面吃的，大体有四十斤左右就足够了，所以给我们的定量无论如何也吃不完，后来就把剩下的粮票存在粮店里。
    粮食不足的原因，据报导是由于灾害，农作物减产。但是，不久后，不仅是农产品和农副产品，其它木制品、金属制品、陶瓷品、日用化工产品，一下子全从货架上消失了。商店的货架上空空如也，只是橱窗里摆放着称为样品的不出售商品。
    可是在北京市对外国人和高级脑力劳动者，日常生活用品有特别供应。计划供应和特别供应两方面结合起来，肉、鱼、砂糖、食油、香烟等都比我们的实际使用量多。因此，我们家可以说几乎没有受到三年暂时困难的影响。
    当时，我家为了吃新鲜鸡蛋，喂养了四只鸡。因为缺乏喂鸡的青菜，我妻子常到附近医院的厨房去要扔掉的烂菜叶子，这是我们当时受到过的最大影响。
    从那以后一直到现在，来北京访问的日本老友，都同情地问我说：“哎呀，中国那个三年困难时期，你受苦了吧？”我对此实在难以回答。如果我说：“我们没有遭受什么困难呀。”这种答复会使人觉得我好象在装硬汉子，或者特意要隐瞒当时中国的实际情况。可我也不好意思得意洋洋地说，外国人和高级知识分子有特殊供应。因此只说：“啊，在暂时困难期间，一般人是受了不少苦的。”只说到这个程度，请他们原谅，因为以我自己的亲身体验，我没有资格讲这个暂时困难时期的情况。
    但是，当时工厂的很多职工曾向我诉说过，“因为粮食不够，吃不饱，干活也没有劲。”
    大跃进时期过度劳累加上接着的营养不足，厂里患病的人增加了。疾病主要是肝炎和浮肿。政府不得不提出“劳逸结合”的口号，这时，事实上大跃进运动已经结束。
    关于粮食不足的原因，有各种各样的传说。一般公布的原因是由于遭到连续几年的自然灾害，因而使全国农作物歉收。
    但是很多人不相信自然灾害所致的说法，认为实际是由于人为的灾害：“笑话。这样大的国家，每年一定会有局部地区发生自然灾害。譬如说南方某地发生洪水，北方某地发生干旱等，历来如此。从没有听说过发生全国范围的蝗虫灾害。这两、三年遭受自然灾害的耕地面积比往年多一些，可能是事实，但也不至造成如此巨大程度的农作物减产。农作物种类很多，收获期也不同，各地有各地特有的农作物，不能想象自然灾害致使所有农作物一齐都减产。这不是自然灾害，而是人为的。农民们成为人民公社社员之后，象从前那样努力干活的劲头没有了，因为不能立即见到自己努力劳动的成果，也不能享受到自己劳动的果实。”
    农民出身的工厂职工回乡探亲，看到农作物的实际情况后，回来皱着眉头悄悄地对我说：“不是年成不好。我家乡一带，小麦是大丰收，可是没有收割好，都烂在地里了。蔬菜也都是一样。因为农民都觉得这些都是人民公社的农作物，和自己没有多大关系，好象帮助别人干活似的，提不起劲，干活慢慢腾腾地。”
    “人民公社成立以后，农民不象过去那样起劲了。人民公社集体土地上的庄稼，田间管理不好，缺肥、缺水、禾苗生长得实在是可怜，而自留地里的庄稼都收拾得非常周到，长得绿油油的。鸡也是一样，人民公社的鸡瘦得摇摇晃晃，农民自己喂养的又肥又壮、圆乎乎的。”
    他们中的大部分人好象也赞成“人为灾害说”。
    有关工业产品和化工产品缺乏的问题，不少人认为：“那么热心搞大跃进，但是没有取得多大效果，精神上受了挫折，大家一下子变得无精打彩。加上随之而来的身体疲劳、粮食不足和疾病，各个生产单位完全松了劲，处于一蹶不振的状态，产量一下子就掉了下去”。

八、北京的好日子又回来了

一九六○年至一九六五年

去东郊的工厂

    我去的东郊工厂，那时是个小厂。
    赵厂长是我在北京解放后不久就认识的。抗日战争时期，他曾在解放区的山里担任过兵器修理厂的负责人。他是一个大胆豪放、光明磊落的人。这个工厂是一九五三年三反五反运动后不久，由大小国营、私营工厂合并而成的，职工人数不足七百人，主要制造矿山用的漏斗型矿车。
    ……
    赵厂长带我在车间转了一圈，这个工厂上了年岁的热练工人较多，是个工作紧凑、稳当的工厂。
    用前面所说的“母鸡下蛋”的方式，计划以这个工厂为基础扩建一个重型矿山机械厂，因此把我调来的。可是以后考虑到厂地条件和将来的发展，上级机关议论纷纷，具体方案很难决定。我们在西郊建设完成的气轮发电机厂，因规模过大，难以管理，生产过程中发生了种种混乱。和这个厂同时着手建设的其他两、三个大工厂，也因为建设资料计划不周和总设计中途改变，使工程暂时停顿，建了一半的建筑物受到风吹雨淋。因此工业界一部分人出现了否定建设大厂的意见。这样，我们的新厂何时能上马，无法估计。
    “指望上级发话是没有办法的。反正将来总有一天会需要矿山机械的。现在，凡是在这个工厂能做的就先干起来吧。”这样我去了以后，就一点一点地制造矿山用的破碎机。
    对这个工厂来说，矿山机械还是新产品，可是在这里还燃烧着大跃进的余火，职工们对生产新产品有炽烈的愿望，所以工作起来很容易。长期以来这个厂的所谓产品只是按照样机仿制，每天的工作就是反复操作下达的任务。习惯于这种操作方法的职工们，对于新产品在试制过程中可能产生的失败，没有什么思想准备。
    虽然是极普通的粉碎机，试制完后，在细小部位仍然存在着好多要改进的地方，但是只要机械能够转动，他们就兴高采烈得意洋洋，急着要立刻投入生产。试制较难做的粉碎机时，尽管总的结果良好，但是在试运转时，由于一些极小的问题，造成样机不转动，他们就灰心丧气想放弃不干了。
    不管是成功还是失败，我们总是不断地制造着新产品。机械的种类很多，即使是别的工厂也生产，也不影响我们的销路。新产品能销出去，工厂就逐渐发展了起来。从那时起一直到现在约二十余年时间，我在这个工厂扎根落户了。

新风气的萌芽

    这个工厂的附近，是北京东郊工业区，大大小小的工厂鳞次栉比地排列着。
    由于大跃进时的过度疲劳及粮食不足，不管那个工厂，患病的人都很多。病几乎都是肝炎和浮肿，于是工厂提出了“劳逸结合”的口号，医务室开始给病人补助蛋自质和葡萄糖。
    对一般人影响最大的不是粮食供应量的减少，而是副食品种类不足和数量减少，特别是食用油供应量的减少。有的工人经常对我发牢骚说：“原来每顿吃四两到六两馒头，现在还吃这些，可是菜里没有油，肚子就饿得受不了。”
    为了弥补大米和面粉的不足，主食定量中，每月供应百分之几的玉米面。用玉米面蒸的窝窝头或贴的饼子，北京人向来就不爱吃。
    清晨，叽叽喳喳说着话去上学的小女孩，好像发现了什么不得了的事情似的，用下巴颏点着后面来的同班同学，对旁边的同学说：“啊，今天早晨我上她家找她上学，她们家都在啃窝窝头哪。”“嗯，她家人口多嘛。”这两个早熟的女孩子，显出不胜同情的神色。所谓窝窝头，就是这样的东西。
    工厂的工人认为：“解放已十年了，大跃进时期那么鼓足干劲生产，而现在竟又到了不得不和窝窝头打交道的时期。”有的人在精神上受到了挫折。
    虽然一般工人的生产热情多少有点低落，不过他们仍有一定觉悟，纵然空着肚子，但仍以主人翁姿态，埋头于自己的工作，以能发挥自己的技术而自豪，这很象日本技工，有一种气质和风度。这是在轰轰烈烈的大跃进热潮过去以后的一种正常的工作热情。
    我认为，只有这种风气才是发展工业生产的群众基础。解放十年以来，不断大张旗鼓地表彰和宣传，形式主义地学习社会科学理论，可是由于缺乏具体内容和现实指导力量，是不可能启发出这种工作热情的，现在致使其扎根在他们中间的，应该一说是大跃进的余热。
    但是，还没有等这个发展工业最重要的“根”开花结果，几年以后发生的“文化大革命”，竟把它连根拔掉了。中午休息时，我带着活象刚从油桶中钻出来的徒工，啃着没有去皮的香瓜，阔步走在工厂前的柏油马路上，摩肩而过的附近工厂的工人们，随心所欲地跟我搭话：
    “今天怎么有空？最近又做出什么新东西了？”
    “你有时间的话，上咱们厂来帮点忙吧！”
    他们也啃着香瓜走过去了。当时他们所充满的那种自豪感，我认为直到现在还没有能完全恢复。
    这个时期，中苏意识形态论战开始公开，而且逐渐激化。苏联在一九六○年停止了对中国政府军事、经济、文化各方面的援助，撤走了全部派遣到中国的援助人员。据说总数近一千四百人。中国政府一改一直依靠苏联进行建设的计划为自立更生。
    为了使人民思想上有所准备，首先必须使人民充分认识中苏论战的焦点及其必要性，所以指示各个基层组织学习列宁主义的基础文献。但是，当时基层领导还不知道有关中苏论战的详细情况，因此对这一论战将会引起的事态变化认识不足，还紧紧抱着对苏联根深蒂固的迷信不放。
    我参加的学习小组也开始学习《列宁主义万岁》讨论时，有位组员提出：
    “列宁主义不是早就定为‘万岁’了吗？为什么到今天还必须学习这个‘万岁’呢？”
    对子这个问题，小组长无法给予确切的回答。只好打哑吧禅似的说：“正因为是‘万岁’的东西，才什么时候都要学习，这有什么可奇怪的呢？”支吾过去了。
    不久，发生了引起工人对事态重大性认识的事件，甚至普通工人也感到：“果然，这事不小。”这个事件就发生在我们附近的工厂里。苏联派来的技术人员全部撤回时，带走了那个工厂的新产品图纸，通过国境时，被中国海关人员发现，全部没收送回。我在一九五八年春天以前，曾一直帮助这个工厂工作，当时的设计科长，从中学毕业实习，就是由我一手培育，是我的学生。
    我在那儿的时候，有想制造印刷机的计划，所以把德国的轮转印刷机全部拆下来进行了测绘制图。苏联技术人员回国之际，想要这些图纸，向设计科长提出要求。设计科长 向负责技术的副厂长报告，两个人都认为：“苏联人一直帮助我们，现在他们需要，象这样的图纸当然可以给他们。”于是也没有和别人商量，就慷慨大方地把图纸给了苏联人。
    这种事如果发生在中苏论战之前的话，可能会大事宣传大加表扬。“中国也能绘制出供苏联参考的图纸。”“中国把费了很大力气绘出的图纸赠送给苏联，是对中苏友谊的贡献。”等等。
    而现在，这个图纸在国境被海关查获的事情公开以后，令人吃惊的是那位副厂长和设计科长两人都受到了开除出共产党和降职的处分。理由是未经上级组织批准，将制造图纸流出国外。
    听说了这个处分的人都很惊讶，深深地感到在他们不知道的深度，进行着一场非常激烈的论战。

工厂的领导干部

    由于当时的生产情况平稳，所以我的工厂生活也极其安定，这和过去那种忙乱简直无法相比。这个稳定的工厂，不仅生产稳定，连领导人也都是上了年纪的，他们按照各自的方式稳稳当当地工作。
    再过两、三年就要退休的赵厂长和党委书记老崔下面，还有四位副厂长。
    副厂长中很快就要退休的，是年纪最大的李厂长，工人们给他起了个外号叫“卫生厂长”。他每天早晨一上班，没进自己办公室之前就先到厂区巡视．仔细检查卫生情况。一旦发现稍微打扫得不好的，就严肃地向车间负责人提出，并命令重新打扫。光这样还不放心，过一会儿，他会重去那个地方检查，看是不是确实按照自己的要求打扫过了。他就是这样日复一日地在工厂勤恳地巡视，检查卫生。
    当时，不管那个工广，打扫卫生都不周到。只要离开厂区大马路一步远，路旁就堆满了碎铁、铁屑、废品、使用剩下的建筑材料。工厂负责人整天忙于开所谓工厂管理会议、发指示、作报告、政治学习和在各种各样的文件上签字，这就是他们对工厂管理的理解，至于厂区打扫卫生这类事情，除了上级机关要来参观或检查以外，多数人认为“与已无关”。我认为这位李厂长是一位很难得的人。
    我称赞他说：“李厂长，你真办了好事。在日本有这样的说法：‘到工厂去参观，一看厂区内的卫生情况，就可以知道这个工厂领导人的管理才能。’”李厂长说：“那是真的，连自己的工作场所也打扫不好的人们，是不可能把工作做好的。在目前病人这样多的时候，更是要卫生第一。”他在表明了自己的坚定信念后，又弯着腰，急急忙忙地到处转着检查卫生去了。
    比李厂长年纪稍微小一点的马厂长，是一位自称整年有病、几乎从来不上班的难以捉摸的副厂长。只在发工资和党的重要会议时才到工厂里来，不过，也只呆两、三个小时就回家去了。因此，进厂三、四年的工人，几乎没有人知道有这样一位马厂长。
    因为马厂长的家就在我上下班乘车的公共汽车站附近，在下班时间，我常碰到他。“哎，又见面了。” 我跟他打招呼，他手里总是提着装满挂面和蔬菜的大竹篮子，忙忙碌碌地进出蔬菜商店和鱼店采买东西。
    马厂长脸上气色很好，红润光泽，身体胖得圆乎乎的。怎么看，也不象是个有病的。老工人骂他说：“他老婆相当苛刻地支使马厂长干各种家务活，把他搞累了，没有劲到工厂上班了。”
    四位副厂长中最年轻的是另一位李厂长，据工人们说，他以前是北京市某局的副局长，地位很高，因为工作上犯了什么错误，降职安排到这个工厂来的。看来他对这个工厂感到不称心，就是来上班，也整天蹲在自己办公室里不出来，除非我们因工作去找他，从来也不见他上车间。
    第四位副厂长是王厂长，他是少校级转业军人，有胃病。但是，因为其他三位同事都是这样的情况，所以他一个人总是繁忙地在工厂各处奔走，管理指挥日常生产，可是他确实没有管理工厂的经验，所以做的说的往往脱离实际，不受工人们的欢迎。
    这样，工人们自然而然地把期望和信赖集中到工作上有一套，而且有魄力的赵厂长身上。赵厂长的办公室里，不管什么时候，总是有一、两位车间工人来直接和他商谈工作问题。
    谈完工作，工人们又和酷爱钓鱼的赵厂长聊一通怎样悠然自得地钓鱼的事才回去。
    ……

从日本来的客人

    进入一九六三年，暂时困难的局面多少有所好转，市面上物资多起来了，北京又恢复了心情舒畅的生活。由于长崎国旗事件（一九五八年五月在日本长崎举行的中国展览会上，一名暴徒撕下了中国国旗的事件）而冷却了的日中贸易，也一点一点有所松动，从日本来北京的日本人增加了。他们主要是贸易代表团和贸易商社成员，其中有我的老朋友，也有新认识的人，我周围的日本气氛浓厚起来了。当时，想来北京的人们，不管职业和工作的种类如何，大多数都在某种程度上抱有爱中国的感情和对中国的理解。这些人把我尊为在北京生活的先辈，一到北京，就经常来看我。
    白天，我和中国工人一起工作，夜晚则和这些从日本来的人一起谈论日本和中国的今昔。休息日，妻子也和我们一起在北京的街头逍遥自在地溜达；在北海白塔的茶馆里饮茶。逛琉璃厂的荣宝斋欣赏古画，春节去看厂甸的露天集市；端午节后，什刹海苇棚小吃店的铃声也吸引了我们。这一时期北京生活是美好的，可以说是解放后北京的中兴时期。
    我和当时来中国的日本技术领域权威、横河电机公司的友田三八二博士及日本迮温公司的古谷正之先生认识了，从那以后，我们之间来往亲密。
    友田博士说：“技术，说是技术，总想把它到处廉价出售。可是，山本先生，我认为听一、两个星期讲座就能完全学会，或者经一、两个月的实习立刻就能学会的东西不能算技术。要培养综合的雄厚的科学基础，在这个基础上开出的花才算是真正的技术。”这是友田博士和中国科学院自动化研究所进行了技术交流，并参观了清华大学后，回到前门饭店的房间内，平静地对我讲的，使我留有非常深刻的印象的话。
    “我们十年前碰到过的，并且经过非常艰苦的努力才解决了的问题，中国现在遇到了，正在设法解决。这个国家的科学进步真是快啊。”
    从合成橡胶技术交流会回来的古谷先生向我说了上面这段开场白后，便对他初次似乎有点矛盾的看法加以补充说：“日本从明治维新开始建设现代化国家，经过了将近一百年，才搞这个问题，而新中国建国才十几年就已经着手研究解决这个问题了。即使把迅速发展起来的世界科学进步和其交流的有利因素考虑进去，中国的进步也是快的。”古谷先生不仅仅是用日本和中国技术发展现阶段的状况来比较，而且是从两国发展的速度方面来比较的。
    ……
    当时，日本国际贸易促进协会的理事长、东京——北京之间来往数百次的记录保持者宿谷荣一先生，一见到我，就照例这样说。接着立刻告诉我下次在北京举行的日本展览会的设想和抱负。宿谷先生每次来北京，只要有时间，一定到王府井百货大楼前面去看停在那里的小卧车。“这儿停的小卧车多，就说明中国的中层干部思想不那么紧张。白色汽车牌号的车辆停得多，就是军队干部的思想松懈。”这是他对中国干部思想独特的鉴定方法。他每次来北京，都要检验—下中国中层干部的思想状态。
    现在已经由贸易商人变为石油商人、当时常和宿谷先生一起来中国的木村一三先生，一位“读报，要把眼光透过字里行间”的人；他掌握了能看出《人民日报》文字后边奥妙的绝技。例如《人民日报》上突然用大字标题发表了在东北某造纸厂大增产的消息，而且其中没有特别新鲜内容，他能立刻理解到：“啊，这就是说，中国现在纸张不足。”如果大肆登载表扬某商店售货员的报导时，他就领会为“中国的售货员对顾客的服务态度不好，是全国普遍的现象。”
    十几年后的今天，领导干部在公务以外使用小汽车的问题，已经在电视放映中进行了批评。《人民日报》也在不断批评社会上的不良现象。时代已经变了。
    ……
    在北京，这样愉快的时期一直继续到“文化大革命”开始。
    尽管我们各自生活着的社会制度不同，但是这些在日本的社会制度中积累了丰富社会经验和事业经验的日本人士，看问题的眼光很敏锐，从好的意义上说，他们是日本型的中国通。
    但是，也有和这些人士完全相反的，有一些日本人，跟他见面一说话，就不知道如何回答他们提的问题才好，没有法子，只好表示无可奈何。他们是对中国“一窍不通”的人。不过，这样的人也常来北京。
    有一次，日本青森县一个小市的酿洒厂老板，随日本友好访华代表团来到北京。从日本出发前，他经过自己仔细的考虑，得出结论认为：“中国是共产党执政的强硬国家，所以人民整天只是劳动，不知道饮酒的乐趣。我带一些酒去让他们喝，他们一定会非常高兴的。”于是，他带了满满一桶自己酿造的日本清酒到北京。
    来到北京后，看到街上卖各种各样的酒，还有酒馆，爱喝酒的人们，从白天起就在那里畅饮。他的猜测完全错了，只好把他带来的日本酒，让饭店的服务人员喝，可是习惯于喝烈性洒的中国饭店职工们，对日本酒并没有什么好评。由于代表团员中很多是女性和年青人，他的酒在代表团中也没有市场，处理很困难。他只好自己喝，在北京停留期间，他就喝自己带来的酒，最后醉熏熏地回到日本去了。

妻子回日本探亲

    一九五六年和一九五七年前后，组织过两次在中国居住的日本妇女和孩子回国探亲旅行。这是中国红十字会和日本红十字会利用送骨灰船只回日本的机会组织的，凡愿意者均可参加。
    从那以后，团体形式的探亲旅行没有再组织过。这期间，间或也有个别要求回日本探亲的，两、三个一组被批准回去。
    我的妻子得悉这个消息后，很想回去探一次亲。正在这时，她的脊椎骨下面的关节长了骨刺，压迫神经，日夜疼痛，夜间痛得不能入睡，在北京很难治好。加上距战争时期已近二十年了，一次也没有回过日本。所以为了一方面治病．一方面探亲，我们两人商定，向中国政府提出申请，不久就得到了许可。
    可是，我去取旅行证时，一看签证，是从中国出境的许可证，不是往返的签证。
    “这就不好办了。没有往返签证，就不能回中国来了。”我向窗口的女工作人员交涉，她说：“回来的时候请再办理入境申请手续，得到许可就能够入境。我们不发往返签证。”说完再也不来理睬我。
    这时中日两国还没有恢复外交关系，两国之间人员来往只有由政府或团体邀请才行，私人旅行是没有先例的。
    “很痛快地发给出国签证，这还是不错的。”我心情很轻松地这样想。妻子拿着签证于一九六三年十月末回日本了。以后这却成了非常麻烦的事情，但同时也是非常适宜的好事情。
    妻子原定在日本停留二个月，至多半年，旅行也是按照这个打算准备的。所以一到一九六四年的春天，我早早地就向中国方面提出妻子入境的申请书。但是这件事卡了壳，入境许可一直批不下来。
    我想她在日本处境一定很困难，所以一再去催，那个办事的窗口既没有明确地间绝说不批准，也没有明白地说大体上什么时候能得到许可。一再说，申请文件已经报到上级机关去了，现在正在审查，再等一等。当然，这个窗口不可能决定这个问题，在中国办事，可以想象得到公文要在相当多的上级机关之间旅行。可是现在这个申请转到那里，卡在什么地方等等一切都不告诉我。
    这个系统的内部事情和我所在的工业部门不同，我是不明情况的。我想如果在窗口解决不了，向上一级的机关直接申报可能会有点效果吧。因此又向上级机关多次提出申请。可是申请书还是转来转去，几个月后又回到了原来的窗口，没有任何效果。
    来北京的松村谦三先生和古井喜实先生大为同情，为我在各方面尽了力。
    有一位曾在京都大学毕业，现在在外交部工作的干部，当时担任中国人民外交学会的秘书长或副秘书长，松村先生向他提出我妻子的入境问题。可是，这个人看来比较胆小，松村先生正面提出这个问题时，他没有说明事情的真实情况，只是说日本人或家属提出入境申请书的话，会妥善处理的。”马马虎虎地应付过去了。后来，松村先生了解到我这几年已经写了多次申请书，正直的松村先生认为对方态度不诚实，非常不高兴。
    这样反复了好几次，最重要的入境许可仍然没有批下来，事情复杂了，简直象和德川幕府的副总管或者是地方政府打交道一样，没完没了地没有结果。我下了决心坚持持久战。
    磨蹭到一九六六年，“文化大革命”开始了，这个问题索性被搁了下来。一直到“文化大革命”后期稍微平静的一九七六年，我的妻子才回到北京。在这十二年半时间里，我不得不在北京过着独身生活。
    妻子在日本进退两难、完全陷于困境。起初，她承蒙各方面的照顾而生活，以后她也估计到不能很快回北京，所以自立更生、开辟自己谋生的道路。

    一九六四年，中国成功地进行了原子弹爆炸试验，其意义是很大的．但是那以后开始的以整顿和清理农村人民公社组织为目的的“四清”运动，从一开始就令人感到扑朔迷离。和四清运动没有直接关系的工厂，运动的气势不大。这个运动的工作人员，是从各个工厂抽调的年轻干部和工人，他们先在北京经过一个月的学习，然后分配到各地农村。但是，这个运动的方针总在变，每次变化都要更换基层组织的领导人，因此运动的进度很慢，从工厂去的人，好象没有多少具体工作，经常来回于农村和工厂之间，晃晃荡荡地。不知不觉运动就虎头蛇尾地告结束了。
    感觉得出，围绕着这个运动，在中央的领导层中好像笼罩着意见不一致的气氛。一九六六年，所谓“文化大革命运动”的浪潮，把工厂卷进去了。

九，“文化大革命”时期的北京

一九六六年至一九七三年

“文化大革命”开始了

    惊动全世界的“文化大革命”运动，一开始是以极其平静的姿态来到工厂的。
    接到开展运动指示的党委会头头们慌了神。过去，在国内政治运动中，从来没有碰到过使用“革命”这样伟大字眼的运动。甚至搞了三年的土改，也只是土地“改革”而已，而不称为土地“革命”。这次运动的名称之大，令人惊慌失措。
    加上又冠有“文化”二字。如果在小说或电影界搞运动还可以说得通；在工厂里，除了扫盲和工人夜校之外，没有可以成为文化革命时象的东西，所以大张旗鼓地想要打倒的革命对象怎么也找不到。这方面也令人吃惊、束手无策。
    向上级组织请示，上级组织也处在不知怎么才好的状态中，无法下明确的，具体的指示，只是讲“首先从下而上给工厂领导提意见。”他们也在想，又来运动了，不管那次运动，都是先把领导作为批评的对象。可是，他们认为别人对自己提的意见越少越舒服，越轻越不丢面子。因此通知工厂各党支部，只发动了一小部分工人。
    工人们用笔记本上撕下来的纸或便笺，对发生在身边的事提意见，写一点交一点。这是所谓的“小字报”。工厂把这些小字报在食堂旁边的小告示牌上一份份地贴成若干行供大家看。因为字小没有办法看清，所以也没有人去看这些小字报。“文化大革命”在工厂里就这样静悄悄地开始了。
    在工厂外面的社会上，一九六五年十一月，上海的报纸发表了姚文元的论文，说北京市副市长吴晗写的京剧《海瑞罢官》是讽刺毛泽东撤了彭德怀的职。这篇文章又在《人民日报》转载。到一九六六年五月，北京市有代表性的文人在党和政府中有重要地位的吴晗、邓拓、廖沫沙三位的共同著作《燕山夜话》和散文集《三家村札记》，又被这个姚文元在报纸上狠狠地攻击为反动文章。北京大学哲学系的工作人员聂元梓贴出了最初的大字报批评校长陆平等人。由于毛泽东对这张大字报的支持，她一跃而成为时代的“英雄”。
    中国的政治运动，不管在什么时代，首先站到前面的总是学生，这次也不例外。五月，清华大学附中最初的红卫兵组织成立，一瞬间就蔓延到全国大专院校、中学、甚至一直到小学。他们对学校的行政、教育制度、人事，福利设施等一切事物都发泄不满，在运动初期起了火车头作用。他们写的大字报把校内的墙都贴满了。在北京大学那样广阔的校园内建筑物的墙上，也贴得不留余地，后写出来的大字报只好摆在地上，用石头压住边。大字报数以万计。
    这个时候，工人们说；“荒废学业，光空嚷嚷。”对红卫兵运动投以白眼，不予理睬。他们只是对大字报中披露的文化界上层的内部情况有强烈的兴趣。
    学校内部的批判达到饱和，红卫兵便蜂拥而出，冲向街头。在社会上搞所谓“扫四旧”。……
    ……
    男女中学生们根据耳闻，将附近那些一声不响地住在街头巷尾的解放前的资本家、从农村逃来的小地主们找出来，给他们戴上三角帽游街，然后抄家、没收值钱的财物和家俱，又把这些财物装上无偿征用来的卡车，运到信托公司的仓库里。
    ……
    大专院校的学生们目标大一点，他们要从中央和北京市的领导干部中找他们认为是“走资派”、“修正主义者”、“叛徒”、“特务”的人，着手把这些人“揪”出来。中央的“文化革命”小组有各个红卫兵组织的联络员，开始时，中央“文化革命”小组，虽然不明说“干掉这个人”，可是通过联络员把某位高级干部的名字和材料传给红卫兵，红卫兵们就根据这些嫌疑材料，把高级干部一个一个揪出来。
    八月初，共产党第八届十一中全会召开期间，毛泽东在中央委员会上亲自贴了“炮打司令部——我的一张大字报”, 这张大字报在报纸上一发表，原来还只是在暗中嘀嘀咕咕的对刘少奇的批判，一下子就公开成为一股潮流，在红卫兵中出现了。
    当时各红卫兵组织都发行油印的机关小报，在街头推销叫卖。在这种报纸上，他们大肆登载自己如何揪出一些大人物，并公布其罪状、报导开斗争会的情况，以及公布今后要揪出的人的罪状，以显示自己组织的强大。
    这就煽起了红卫兵组织之间的竞争。他们都要揪出比别的组织更大的人物来夸耀自己，并以此为荣，焦急地认为如果不早点动手，就会被别的组织抢先。他们以推测、想象的所谓“既定罪状或嫌疑”，几乎无限制地抓人、开斗争会、游街，最后送到不知什么地方去监禁。如果没有大人物，就抓中号人物，红卫兵的斗争对象迅速地扩大范围，他们认定即便是小组长、股长，总之凡是带“长”字的全部都是“走资派”，或者是“修正主义者”、“叛徒”、“特务”。从这时开始，红卫兵运动陷入了极度的混乱。红卫兵内部也发生意见对立、由于争权夺势而发生分裂和冲突。无知的掌权者会产生专制和堕落。持有强大权力的小专制组织互相之间发生对立和摩擦，变成激烈的辩论，进一步发展成为武斗。

“夺权”运动

    一般市民、机关工作人员和工人都认为，把这些缺乏社会经验、政治上不成熟的孩子们捧上政治舞台，作为这个运动的主力军是很大的错误，非常痛心地看着这场混乱。但是不久他们也感到，遭到红卫兵袭击的政府组织，即被称为“刘少奇司令部”、“党内的走资派、修正主义派”的组织体制非常脆弱。
    他们看到，原来是最高行政机关的中央各部委，一遇到红卫兵的冲击，部长、副部长、司长、局长，都一下子消失得不知道邢里去了，只剩下瘫痪了的空架子。红卫兵们甚至连军事机关和司法机关也进行冲击，使这些机关很快也陷入了瘫痪状态。受到人民尊敬的北京最高领导机关中国共产党北京市委员会被红卫兵一再严重地捣乱，最后，以中央名义一道命令，使之很快就垮了。不应该发生的事情，却作为既成事实出现在眼前了。
    看到了这些，工人们改变想法了。认为“红卫兵所干的这些事情，我们会干得更好。如果‘刘少奇一派’、‘走资派’、‘修正主义者’不好，不必让孩子们干，咱们起来把他们赶走。”
    这样的风潮正在酝酿之中。
    ……夺权之风很快就蔓延到全中国，北京的工人们也各行其是地组织了“造反组织”，参加这个运动。工人们找自己周围观点相同的人商量，在车间里组织了不少的造反团体，他们以这个团体的名义，写大字报、开讨论会，把他们所认定的厂内的“刘少奇派”、“走资派”一个个从领导岗位上揪出来打倒。在那以前还处于运动低潮的工厂，从这时起，就点火爆炸了，工人们专搞运动，生产几乎全部停止了。
    ……
    由于规定不让外国人参加“文化革命”运动，所以工厂内运动达到高潮、大字报贴满了食堂的墙壁时，三、四个造反派头头一起到我的办公家来，对我说：“以后你不要看食堂附近的大字报。”于是食堂旁边的一个角落圈上了绳子，挂上写有“禁止外国人出入”的木牌。
    工厂这时已经完全停产，我每天上班也无事可做。“那么，我不来工厂，你们就更放心了吧。”我这样想。从那以后，我每天早晨到班上，听一会儿他们瞎嚷嚷，就立刻到天坛公园去了。

对立和斗争

    各机关、企业、工厂的造反组织越来越分裂．对立和冲突也日益激化。所有的生产活动完全陷入瘫痪状态。他们争夺的焦点是单位的行政权，但是，他们谁也不明说，用造反组织互相之间的“政治观点不同”来加以掩饰，都说自己的观点是正确的，反复进行着辩论和武斗。
    尽管毛泽东亲自号召：“在工人阶级内部没有根本的利害冲突。”号召工人们大团结大联合，但一直没有效果。一九六七年一月底，毛泽东向周恩来、林彪、陈伯达三人直接下指示，决定以“支左”的名义派解放军进驻一切机关、企业和工厂。
    解放军的干部带领适当的部下，来到分配给他们的“支左”单位，首先把该单位的行政权掌握在自己手中。然后和各造反派组织的头头逐个谈话，详细调查了解各造反派组织的政治倾向、思想动态、对夺权的意见等等，根据这些情况，协调各组织之间的意见，以实现大联合。这是件非常艰难的工作。
    在红卫兵上街的初期，大学的红卫兵也进过工厂。但是就连他们也不是工人的对手。工人认为：“算什么呀，这些毛孩子”。不久就把他们赶出工厂了。但是，红卫兵在工厂的年轻工人和学徒工中播下了极“左”思潮和绝对平均主义的种子，这种子在当时的环度下迅速地发芽生长、枝叶茂盛；所谓各造反组织的主张，其实就是这些人的主张。各造反组织几乎每天开会，在会议上以“我们的伟大领袖毛主席”作开场白，滔滔不绝地引用《毛泽东选集》中最合自己口味的一段，再同刚从当天报纸上看到的“社会主义流行语”混合在一起，提出极其时髦的主张。这都是这些年青人干的。禁止我进入大字报地区的也是这些极“左”派。
    老工人们虽然在生产技术上比他们强得多，但是对这样的会议实在发怵，躲在旮旯里，一边呼哧呼哧地抽着烟、一边听着，按照自已多年的社会经验，他们感到，“啊，那家伙说的话实在不合情理，如果那样做的话，就不得了。”尽管这么想，但要找出点理论来反驳，却也费劲。有时他们也试图勇敢地展开反驳，干是对方就马上把讨论的中心问题扔到一边，连珠炮似的抛出一连串的“走资派”、“修正主义”，以及“恩格斯如何说”、“列宁如何说”，使老工人无计可施，只得又缩到角落里去抽烟。
    在我的周围有很多老工人同情我，经常来看我，向我诉说他们造反派组织之间所渭的“观点”分歧，我听了之后无法找出他们的“观点”究竟“分歧”在那里。老工人一针见血地揭露事情的实质就是自己想“夺权”、不想让别人“夺权”。因为要去调解这种看不出分歧的分歧，所以解放军“支左”人员也是非常辛苦的。
    慢慢地，他们也逐渐认识到问题的焦点是各个造反组织以夺权为口的的利己主义。于是就想用大联合方式，消除这些毫无意义的争论，转到大团结。从分散的造反派组织群雄割据的时代，发展到大联合，中间曾有过一个整个造反派分为两大派的对立时期。以一九六七年七月发生的所渭武汉事件为代表的全国性大武斗，就在这个时期里。经过曲折的过程，各工厂的造反派成立了大联合组织，驻厂“支左”部队便把工厂的行政权交给这个组织，观察了一段情况后，回到原来的部队去了。
    外地造反组织的大联合，远比北京晚得多。因此各地的红卫兵基本上回去后，各地的造反派又开始参拜北京。他们之间的辨论毫无结果，所以来北京找“中央文革小组”裁决，哪派的观点是正确的。也有的是因为自己这一派在武斗中陷于困境，整个城市也陷于混乱，因此，上北京来求援，要求早日收拾局面的。他们之中既有来申诉武汉武斗、新疆武斗那样大规模武斗的，也有为两、三人之间的小斗殴而来上告的。那时，各行各业从全国来北京的人，充斥厂北京街头，和各地红卫兵来北京“串连”时期的情况完全一样。
    北京，是个不可思议的城市，各地盛气凌人的造反派一到北京，突然变得温和了。
    到了北京，他们先到王府井人最多的地方，贴出很大的大字报。什么：

    “吉林危在旦夕！形势不容迟疑！
    盘据在省政府内的走资派挑动保皇派武斗，我们坚决应战，市内各处展开了武斗。
    敌人纠集了附近城市的保皇派，数量越来越多，我派受损失极大，拥护毛主席的“无产阶级司令部”在苦战中。
    向北京战友紧急求援！火急！火急！十万火急！”

    大字报贴完，他们就放心了。然后到有名的老字号“东来顺”饱餐一顿测羊肉，再一起拥到东安市场角落里的鞋店，每人买两双布鞋，然后小心地提着鞋盒上万寿山游玩去了。
    我所在工厂的“夺权”，虽然有些曲折，总算基本上有了结果，但决不是已经停正了骚乱。“夺权”派的头头们利用各种借口暗中活动，企图把自己一派的人安插到工厂的显要位置上。
    为了要安插新人到某个位置上，就必须把那个位置上现有的人赶走。这是件最简单不过的事。
    毕业于中专工业学校，四、五年前才分配到工厂来当小技术员的人，也被划到高级知识分子的线内。因为当时有个“高级知识分子就是走资派”的公式，所以，这个小技术员很快就被赶去看仓库。
    无论是近亲还是远亲，凡是亲戚中有一个人在国外的，这个人就会由于社会关系复杂，或是国际间谍嫌疑被停止工作，受到严密监视。不管小组长、组长、股长、段长，凡是带“长”字的人，和建国以来几次政治运动中有点毛病的人，包括当年受的处分早已撤消了的，这次都被定为“走资派”，从现职上赶走。
    “文化大革命”中好像有这样一种思潮，没有任何理由，凡是比自己工资多的，生活多少好一点的，就都被认为是“走资派”。在年青的“夺权派”头头之间，又围绕着争夺各种权力而发生内讧。
    虽然是大联合了，但派性依然存在。他们千方百计地要把现在的掌权者打下去，自己好取而代之。在每件事上他们都对抗行政领导，使他难堪。这样，工厂的生产必然是继续处于瘫痪状态。

十、那以后的北京

一九七三年至一九七六年

“文化大革命”的后遗症

    一九七三年底，我整理完了自己的住宅，一九七四年初又到工厂上班了。
    如果把新厂长、副厂长与造反派的哥儿们比较，当然好得多，但是和工厂以前老领导相比，无论是人品、魄力、胆量，都存在很大的差距。他们没有领导全厂和独立地度过这个激烈动荡潮流的才能和胆量，只是原封不动、生吞活剥地传达上级所说的那一套，双手紧抱着每天的日常事务，在浪涛之间漂来漂去，为不被沉没而拼命挣扎。
    工厂基本上恢复了生产体制，新产品也投放到市场。但是，到处都残留着过去七年“文化大革命”的后遗症。新产品不但成本高，而且质量也低。
    最大的问题是“文化大革命”带来的工人们的精神颓废。有些青年工人心不在焉地倚着车间的墙壁聊天，回忆造反派显赫时自己喜欢说什么就说什么，想干什么就干什么的日子，留恋那个时代。他们只是在闲聊的间歇，干很少一点点工作。老工人们对这种现状非常不满，千方百计想解决的途径，但是都被顶了回来。碰了多次钉子以后，感到单靠少数几个人的力量是无能为力的，只好死了心。结果，老工人们相当不痛快地、默默地干着分配给自己的工作。工厂的领导干部，被夹在下边群众施加的压力和上级领导脱离实际的要求的夹板中，每天忙于从一个会议到另一个会议。
    林彪事件公布后，工厂也开始了批判林彪的运动。但是，这个企图直接谋害毛主席的事件，其全貌、经过以及动机等等，没有详细地告诉一般工人，他们只是通过公开发表的事件概况，再适当加一些马路新闻、就把“企图暗杀毛主席的大逆不道的家伙”、“林彪一家是企图篡夺中国政权的反革命野心家、”“歪曲文化大革命方向的叛徒”等等文字组合起来，写了应付差事的大字报贴上。回到车间后，他们小声在伙伴中纳闷地议论：“他是正式被指定为毛主席接班人的，为什么又急着干那样的事呢？”
    从一开始，这个事件就被看作骇人听闻的消息。作为政治批判运动，一直没有什么气势。在运动中间又增加了一个批判的对象，就是孔子，运动的名称因此改为“批林批孔运动”。在工厂，本来对林彪就知之不多，没有什么可写的，已感难以应付；现在突然又出现了这个和他们几乎毫不相干的孔子，更是令人不知所措。
    “孔子这个人，不是早在几千年前就死了吗？他和林彪有什么关系，让我们把两个人放在一起批判？”
    工人们都不加理睬，什么批判大字报也没有写。不久，不知从哪里传来了一股风，说这个孔子就是暗指周总理，而且似乎是为了暗示这个传说的真实性似地，在当时《人民日报》上时常出现叫“周公”的历史人物。工人们一看到这个，真正气愤了。
    建国以来．一直作宰相的周恩来，在中国人民心目中有着极大的威望。这个虽未明说，但暗中批判周总理的运动，不仅受到工人，而几受到其它人们的抵制，因此，“批林批孔运动”很快就不了了之。人们敏感地觉得在这个运动背后，有着某种卑鄙阴险的政治阴谋。
    ……
    这些人连判断“机密”的能力都没有，他们自已把国家机密公然写在大字报上贴出来，而对来中国旅行的外国人即使在市场上打听日用商品的价格也作为窃取经济情报者，瞪大了眼睛进行监视。回新侨饭店的外国人有时迷了路，士进小胡同，就被认为可疑，这个胡同负责治安的老太太们便盯在后面。

翻译“大会战”

    临近一九七四年，我接受了机械工业局的命令去支援房山县石油精炼成套设备的建设工程。这一工程是从日本、西德进口的技术机械设备，北京各方面以大会战的形式进行建设的。
    我问：“是否到房山县的现场去？”
    回答说：“不，市内有总指挥部的办事处，想请你到那儿帮忙。”
    我问：“在市内，到底干什么工作呢？”
    “因为有关建设的外文技术资料的翻译工作赶不上，直接影响现场的工程施工，所以你去支援翻译部，帮忙解决积压的资料翻译问题。”
    ……
    二月底的一天，总指挥部的两位领导一起到我的房间来，说：
    “您来支援以后，翻译部的工作效率非常高，现场的工作进展也很顺利。我们对您表示感谢。我们原来的想法是设法把现在积压的翻译稿件全部送到现场后才让您回去，可是您的工厂因为有紧急工作，让您一定立刻回去，从一星期前就一再来催促，催得很紧。开始我们把这里的情况向他们说明，希望无论如何再支援我们两个月，经过再三交涉，你们厂还是不同意。事情已经这样，我们是借用的一方，不能让对方工作受损失，只好答应了。因为对方要得很急，所以您是否可以从明天起就回厂上班呢？在这儿这么长时间，实在辛苦您了。”
    事情实在太突然了，工厂是否碰到什么出乎意料的困难一筹莫展了呢？我很担心，想第二天立刻就回去看看。
    把这一情况告诉了翻译部的翻译人员时，他们说：“您现在回去，可太不好办了。”翻译部的人们不同意我走，他们选了代表到指挥部去交涉挽留我。
    翻译部的领导却说：“工厂方面要求无论如何要立刻回去。”“这个问题总指挥部的最高领导都商量过，已经作出决定了。”尽管代表们一再说我走后将对工作有很大影响，要求再延长两个月，但是领导顽固地坚持，其它的什么也听不进去。代表们很生气地回来了。下午停止了工作，大家为我开了盛大的欢送会，会后把我送到公共汽车站。
    第二天，我到工厂上班，工厂的领导根本不知道这个期间的情况。反而问我：“怎么回事？已经完了吗？真快啊。”当然，不用问，根本没有什么紧急事情叫我回来。
    因此，我恍然大悟：“哈哈，又是那些占据着机械工业局领导位置的胆小鬼们在背后捣的鬼。”他们迎合当时“文化大革命”潮流的不良风气，不考虑当前工作的质量和速度，首先想到的是周围人对他本身的看法和评价。这对我自己倒没有什么，但一想起那些堆积如山、难懂的外语技术资料，想起那些艰苦奋战着的认真的翻译人员来，我就很生气。日语组的翻译们，后来经常到工厂或我家来拜访我。据他们说，我走了以后，日语组内凡是和日本多少有些社会关系的翻译人员，都找了各种借口给赶出去了。
    当时，在房山县工程现场工作的，有许多从日本来的技术人员、工人和现场监督。那些作小动作的机械局部分领导人认为，我们和这些日本来的人接触太多，一旦泄漏中国的“经济机密”的话，最受影响的不是中国政府，而是他们本身的名声和地位。他们就是这样理解而采取行动的。
    这些人是患有“海外关系”畏惧症的代表人物。为了防止再发生类似事情，我正准备给这位代表人物写一封让他出一身冷汗的忠告信时，他却不知道调到什么地方去了。

录入、制作者：阿芬　　新青年资料站