具海根《韩国工人——阶级形成的文化与政治》

韩国工人——阶级形成的文化与政治
KOREAN WORKERS:
The Culture and Politics
of Class Formation
Hagen Koo

   序　言
   第一章　绪论：韩国工人的形成
   第二章　产业大转型
   第三章　韩国产业中的工作和权威
   第四章　殉教者、女工和教会
   第五章　工人和学生
   第六章　工人认同和意识
   第七章　劳工大攻势
   第八章　处于十字路口的工人阶级
  参考文献（略）
  英文对照索引（略）


具海根《韩国工人》——序言

序　言

    我开始写作本书时，是把它作为一项从宽广的社会学视角对韩国发展进行的研究来着手的，集中关注的重点是快速工业化的社会文化维度。我对这一进程中的阶级动态，对社会各阶级塑造韩国工业化转型模式的方式尤其感兴趣。沿着这些思路，我写过几篇文章，但很快我就意识到，对于一本书而言，我探讨的现象过于庞大；我还发现了产业工人在快速工业化进程中发挥的重要作用，而在这方面文献中人们对他们的体验的关注是多么的稀少。更令人吃惊的是，我发现韩国工厂工人曾经遭受过令人难以置信的不公正对待，并发现了他们对压制性权力表现出的惊人反抗精神。我意识到，他们为争取社会更公正的斗争值得大书特书，因为他们的经验和反应可以说是20世纪60~90年代韩国工业化转型的核心。

    尽管我自己已经确信，写一本有关韩国工人阶级的书是非常值得一做的项目，但我还是有过相当多的犹豫，因为我曾感觉我不是最有资格写产业工人经历的人。韩国有很多人曾深入参与到劳工运动之中。他们对劳工解放运动事业有深入的了解而且深深卷入其中，并从这一角度写过很多关于劳工运动的书籍和文章。正如本书所谈到的，韩国劳工斗争最突出的方面之一，是大批学生和知识分子参与到劳工运动之中。这些知识界劳工活动家在80年代和90年代已经写过大量有关劳工运动的描述和分析材料。而且，很多工厂工人自己也以作文、诗歌、工会报告和罢工传单等形式写过他们的经验。我想，他们当中很多人比我更有资格就韩国发展进程中的劳工问题进行著述。但是，后来我也意识到，我有能够从远距离和用比较的视角观察韩国经验的优势，而且我能更好地向说英语的听众讲述韩国人的故事。

    在我研究的最初阶段，我发现尽管有关韩国劳工运动的资料很充足（大部分是韩文的资料），但有关韩国工人阶级形成的研究却绝对十分稀少，从而使很多有趣的问题没有探讨和没有答案。韩国工人是怎样解释他们在工厂中的体验的？他们怎样意识到他们之间有着共同的利益？他们是怎样形成工人这种集体认同的？他们怎样获得工人团结和能代表工人的工会很重要这种明确的意识的？在反对独裁主义国家机器的过程中，他们怎样形成高度的政治意识？如果我们想不仅把工人斗争作为一种工会运动来理解，而且作为造就一种有着鲜明阶级认同和意识的集体的过程来理解，那么这些问题就是要回答的关键问题。

    在本书中，我展示了从出口导向型工业化开始到90年代末韩国劳工运动的发展情况，并从比较的观点分析韩国工人阶级的形成过程。韩国劳工斗争和阶级形成的经验，是可供进行比较研究的一个极有吸引力的案例，能提供很多可以超越目前以欧洲为中心的阶级形成理论的东西。本书是开始这种比较的第一步。在进行有关韩国工人阶级斗争的叙述时，我特别关注文化和政治如何给第一代产业工人的体验带来冲击和塑造他们斗争的模式。正如目前有关阶级形成的学术研究普遍接受的那样，社会阶级最终是在工人亲身经历过的体验基础上形成的。但是，这些亲身经历过的体验并不仅仅是由生产关系形成的，而且还是由文化和政治权力从外部以及通过内部劳动关系而形成的。在韩国的背景下，很重要的是要认识到，工人亲身经历过的体验是由儒家文化传统和家长制意识形态以及独裁主义国家权力形成的，文化和政治权力曾一起发生作用，压制着韩国产业工人形成新的阶级认同和意识；但与此同时，文化与政治权力协同资本一起压制工人的方式，也导致工人产生强烈的愤恨，导致他们激烈的反抗。韩国工人阶级斗争最有趣的方面之一，是文化和权力的双重和矛盾作用，即同时既压制也促进了工人的认同和意识。

    本书用了近十年时间才完成。一路走来，我欠了许许多多的人情。对于在我研究过程中与我分享他们的体验和高见的很多工人和工会活动家，我要致以最深切的感谢，其中包括：石正南、金志宣、方墉锡、金俊龙、韩明姬、梁盛华（音）、查银年（音）、金淑子（音）、白多礼、朴在九（音）、金虎圭、朴俊锡、李相道、金海允、金炯光、金康熙、许东煜，还有几位很遗憾我没有记录下来他们的名字。他们帮助我从人的方面深入了解劳工斗争，教我如何阅读和更好地理解政府、媒体、劳工研究专家和工会方面记下的大量材料。通过几年与他们的交谈，我忍不住在想：他们是多么聪明、诚实和值得尊重的人啊！韩国产业体系以及整个韩国社会对这些值得尊重的人是多么的不公平和不公正！我真诚地希望这些工人从本书中找到某种慰藉。这将是我对他们教给我很多东西的部分报偿。

    我感到很幸运，结识了在80年代推动民主工会运动方面发挥重要作用的几位学生出身工人，并从他们那里学到很多，其中包括：朴东、李仙株、沈相奵、严仁熙（音）、郑光弼、鲁会灿、金虎圭、李秀卿和郑珠银等。作为我有生以来见过的最勇敢、最无私的人，他们放弃了较舒服的生活和能赚钱的事业，为的是献身平等、正义和民主的事业。我想向现任民主劳动党副主席的鲁会灿以特别的感谢，是他与我分享了自己直接知道的有关学生活动家组织所起作用的情况和见解。我还要特别感谢金虎圭和李秀卿，是他们邀请我住在他们位于蔚山现代公司公寓区的家中，使我能够接触到一个工人家庭生活的个人空间。他们还向我介绍了几位很不错的同事和朋友，他们诚恳地与我分享了他们的体验。

    要是没有工会、教会组织和其他活动家团体编写的大量文献材料的话，也许我这个项目就无从下手了。我想谢谢所有那些参与编辑这些资料、使它们能够为感兴趣的人所利用的人士。对我的研究来说至关重要的还有韩国劳工研究专家写下的很多信息丰富的分析，他们曾密切关注劳工运动每一天的发展情况。其中有些是匿名作者写的，有些则用了假名字。在很多就韩国劳工运动写过很有价值著作的人当中，我要特地感谢几位通过提出个人建议、通过他们写的著作给我的研究带来巨大帮助的学者：崔章集评论了我最初写的几个部分，让我阅读他未发表的论文，并确认我的努力有其价值，给了我很大帮助；金东椿、林荣一、宋虎根、申光荣、朴 睿植很友好地送给我他们新出版的书籍，使我能更好地把握1987年以后民主劳工运动的趋势；金炯基和林皓的著作也给了我同样的帮助。他们都是80年代活跃的政治活动产生的一批最有思想、最聪明和最投入的学者中的代表。

    几位同事阅读了本书的各个部分并做了评论，他们是：拉维•帕拉特、阿里夫•迪尔里克、苏耀昌、约翰•莱、金银美（音）、张卿树（音）、乔纳桑•戈德伯格•希勒、弗雷德里克•迪约、杨国彬（音）、伊丽莎自•佩里、安德鲁•戈登、铃木昭、理查德•博伊德、郭德永（音）、南希•阿贝尔曼和伊丽莎自•拉莫吕克斯。我还很赞赏康奈尔大学出版社一位不具名的审读者提出的极好评价，并感谢另外两位匿名审读者在另一个场合提出的很有帮助的评论。我还非常赞赏我在夏威夷大学的两名研究生，特别是那些参加1999年春社会分层研讨班的研究生，他们阅读和批评了本书的初稿。我尤其感谢河希珍（音），她帮助我解决计算机方面的问题和本书中的图表、索引，并对有些章节提出了尖锐批评。高海进（音）、斯蒂拉•霍坎诺和珍尼•金阅读了手稿的各部分并给予了编辑上的帮助。

    我要感谢为本人研究不同阶段提供过资金资助的机构：夏威夷大学韩国研究中心、韩国学术振兴财团、东西方中心和亚洲研究基金会。我非常感谢荷兰人文社会科学高级研究所（NIAS），他们邀请我到该研究所担任了一年的客座研究人员，这一年非常愉快。1998~1999年间在NIAS度过的一年时光，使我能完成本书的第一稿并重组其理论框架。我在荷兰见到的最好的人是NIAS编辑安尼•辛普森。她很肯帮忙，打字录入我书稿的各章并做了编辑，我在那里的时候，她甚至乐意在我回美国后仍帮助我处理文字写作方面的事情。

    另外几位对我这本书的主题不是特别感兴趣的人士也给了我这样那样的帮助。全京子（音）帮我把朴劳解的诗歌翻译成英文，珍尼弗•李应我的请求翻译了《工人之歌》。郑熙男（音）帮我画了工业地带地图。我还希望表达我对韩国《中央日报（新闻版）》的赞赏，在离开韩国到北美学习之前我在那里当过记者，他们允许我将几张照片用于本书。我也感谢东光出版社允许我使用他们图书中的几张照片，并感谢吴淑熙（音），她允许我使用她兄弟即后来的吴润的两张图画。

    我要特别感谢康奈尔大学出版社负责编辑本书的罗杰•海顿，他长期以来对我有关韩国工人阶级的研究很感兴趣，并热情支持出版这本书。他可以说是人们可以与之共事的最好的编辑：干脆、高效、彬彬有礼、极富判断能力和幽默感。我还要感谢朱莉•尼默尔高超和严格认真的编辑工作，并感谢安格•罗密欧-霍尔对编辑流程反应最及时和审慎的管理。

    最后，我感谢我妻子和两个女儿，感谢她们永远的爱和支持。我知道，当她们看到这个旷日持久的项目终于完成时会像我一样偷快。

    此时此刻，我还要表达我对母亲和逝去的父亲的永恒感激，感谢他们对儿子无尽的爱和奉献。我要感谢我的姐姐，就像本书中描绘的大多数工厂女工为她们的弟弟妹妹所做的那样，她为我能受到教育而牺牲了她应得到的教育。我从父母那里——从他们的辛苦工作、自我牺牲、对人友善、复原能力、不断地为改善地位而奋斗，因没有受到多少正规教育而产生的“恨”，等等——得到了很多对这项研究的启示，这些是工厂工人生活中同样经历过的主题。我将本书献给我的母亲并纪念我的父亲。


第一章 绪论：韩国工人阶级的形成

第一章
绪论：韩国工人阶级的形成

    而当一些人由于共同的（继承的或分享的）经历，感觉到并且能表达清楚他们之间的利益的共同性和与另一些人的利益的不同性（而且通常是对立的）时，阶级就产生了。（Thompson 1963,9）
    1997年1月，在巨大的工人抗议浪潮发生十年后，韩国工人由于发动抗议新通过的劳动法而举行的全国性大规模罢工，再一次引起了世界的关注。制定这些有争议的新劳动法，是为了赋予雇主更大的权力，让他们可以解雇工人、雇用临时工和拒绝参加罢工者；同时，在同一工作场所已经建立工会之后的几年内，不允许再组成不同的工会。这场罢工动员了大约300万名工人，使汽车、造船和其他主要行业停产；罢工还打断了电视新闻的播送，中断了医院病房和地铁的服务。尽管季节的因素并不有利——当时正处于新年假期，天气寒冷——但长达三个星期的罢工持续保持了高水平的工人参与度，而且公众的支持度也高得令人吃惊。1月底，在政府不情愿地同意修改新劳动法的情况下，罢工才宣告结束。

    这场总罢工显示了自1987年发生大规模劳工骚动浪潮以来韩国劳工组织化已经达到的程度。劳工骚动已经不再是政治动荡时期自发性工人抗议活动导致的结果；工人首先感兴趣的不再是获得经济上的好处，也不再是向管理者的专制霸道发泄他们感觉受到压制的愤怒情绪。此时工人更关注的是长期的工作稳定而不是短期的经济利益，更关注的是法律和制度上的问题而不是企业层面上的问题。这是一场政治斗争而不是经济斗争。斗争的主要对象是国家而不是单个资本家。

    由于工作稳定性是核心问题，因此1997年1月的罢工不仅反映了蓝领工人的利益，而且反映了很多白领工人和从事管理的工作人员的利益（因此获得了广泛的公众支持）。工作稳定性是从事多种职业的人们关心的、一个问题，通过争取这种稳定性，有组织劳工承担起了一种新的社会角色：成为人口中不同部分的代表者，捍卫工作职位应有保障、雇用关系应保持公平等人们普遍持有的价值观。

    尽管这场总罢工只取得了政策制定者的微小让步，但罢工向全世界表明了韩国工人战斗性的提高。国际上大的报章一致将韩国工人描述为“好斗”、“有进攻性”和“有战斗性”。《洛杉矶时报》（1997年1月21日）将韩国劳工运动描述为“以激情和猛烈而举世闻名”，《纽约时报》（1997年1月17日）称韩国为“患罢工病的国家”。显然，韩国劳动队伍听话顺从的国际形象已经彻底改变。正如瓦尔登•贝洛和斯蒂芬尼•罗森菲尔德指出，韩国工人阶级“让人们想起了19世纪欧洲工人阶级的形象，具有反叛、不妥协、充满激情的阶级意识”（Walden Bello and Stephenie Rosenfeld,1990,23）。

    这是一种令人惊异的发展。像其他东亚国家的工人一样，韩国工人直到晚近的时候为止仍以勤劳、守纪和顺从而闻名。由于这个国家有勤劳的劳动队伍，由于在出口导向型工业化头25年间普遍存在高度的“产业和平”，韩国实现了快速的经济增长。从20世纪60年代初到80年代中期，劳动纠纷的数量每年很少超过100起。其中大多数与一些自我保护性的问题有关，如无端解雇、拖欠上资和无法容忍的工作条件。有过大量报道的一次劳工抗议发生在1976年，它显示了工人脆弱的地位。这次抗议是由海大面包公司（Haetai Bakery,Inc.）雇用的女工组织的，海大面包公司是韩国最大的烤面包工厂，有2500名工人。韩国劳动局档案中保存有一份海大公司工人写的请愿书，其中包含以下内容：
    请让我们每天只工作12个小时。我们被迫每天工作12小时以上，我们知道《劳动法》规定8小时工作制，但考虑到公司的情况，我们愿意工作到12小时。但如果超过12小时，对我们来说太难承受了……此外，我们被不时分派连续两班工作，被迫连续多日每天工作18小时，忍受着巨大的身体和精神痛苦。（Soon Jum-soon 1984,21~22）
    众所周知，韩国工人工作时间极长；事实上，在20世纪80年代，他们每周工作时间之长居世界之最。正如上面这段请愿要求所示，70年代，对于在劳动密集型经济部门就业的很多工人来说，连每天工作12个小时也是迫切要求得到的。在这一时期，大多数工人默默地忍受着长时间工作的痛苦，而海大工厂这些工人很勇敢，他们组织起了工会，并进行争取缩短工时的斗争。从70年代中期起，在服装、纺织和其他出口行业也开始发生类似的斗争，不过，总体来说，韩国劳工仍保持着顺从、无组织和政治上沉寂的状态。

    1996～1997年冬的总罢工和海大工人1976年的斗争发生时间相距只有20年。在这段相对较短的时间里，韩国劳工有了实质性的变化。70年代，韩国工厂工人视10 小时和12小时工作日为正常，甚至愿意在只付给小额额外报酬的情况下工作15~18个小时，而90年代后期，在很多大工业公司中工作的蓝领工人则视8小时为正常工作日，不愿意超时工作，除非加班费令人满意。70年代，工资由雇主单方面确定，而90年代后期，则通过劳资之间严肃的谈判来决定。70年代和80年代，劳工斗争首要针对的是过长的工时和非人的工作条件，而90年代，劳工运动的重点是保护工作稳定性和增强劳工的组织力量。

    韩国劳动关系中发生这种迅猛变化，原因何在？是什么因素使得韩国一度温顺的劳动大军迅速变成一种具有战斗性的社会力量呢？在形成一种强大而具有进攻性的劳工运动方面，是什么因素使韩国工人比他们在东亚其他国家的同伴取得大得多的成功呢？这些正是本书试图回答的问题。本书讲述了第一代韩国产业工人如何适应无产阶级的工作世界，并且尝试理解他们在新产业中的经验[1] 。它观察了他们争取组织独立工会的方式，这种斗争的目的是在一种极具剥削性、欺压性的工业生产体系中保护自己。它探索了他们如何形成新的视自己为工人的集体认同，如何在他们的共同利益的基础上形成团结的意识。它考察了韩国工人如何形成一种独特的阶级意识，考察了这种阶级意识通过组织方面的、文化上的、制度方面的活动等多种形态表现出来的方式。简言之，这是一项关于韩国工人阶级形成过程的研究。这也是一项对韩国工业化的研究，只不过研究是从工人的观点面不是从工业家或政策制定者的视角进行的。

    有关韩国经济发展，已经有了很多的著述，但在讲述这种经济变迁的故事时，几乎都是从发展主义经济学家的视角进行的（例如，参见Cole and Lyrnan 1971;Kuznets 1977;Jones and Sakong 1980;Amsden 1989;Steinberg 1989;Song Byung-Nak 1990;Woo 1991;World Bank 1993; Sakong 1993;Cho Soon 1994）。在这些范围极广的文献中，作者的首要关注点是说明韩国和其他东亚小龙（中国台湾、新加坡和中国香港）如何能够取得如此惊人的经济成就。1997年的经济危机弱化了东亚经济奇迹的吸引力，引起了人们探索亚洲国家发生这场经济瓦解的原因。然而，韩国经济从危机中恢复的比所有经济学家预测的都要快，因此长期以来围绕韩国经济异乎寻常的表现这个问题展开的争论有可能仍将继续下去。

    不管这种争论关注的是韩国经济奇迹还是那场金融危机，争论时非常明显的欠缺都是对这个国家的人民——千百万工作着的男男女女，正是他们用自己的鲜血和汗水使得这种壮观的经济增长成为可能——的关注。有关东亚奇迹的论述，很多说的都是发展主义国家的作用、市场机制、促进增长的制度和儒家文化的抽象观念，而很少谈及工人和他们的具体体验。这并不一定是由于经济学家没有承认劳工在经济发展中的重要作用。他们显然承认，东亚新兴工业化国家和地区（NICs）成功的出口导向型工业化依赖于低工资、辛勤工作的劳动队伍。他们同意，在工业化的早期阶段，大量廉价、高素质劳动力的供给，是这些国家和地区经济在世界经济体系中具有比较优势的关键原因。尽管承认了这一点，但发展主义经济学家很少不是将劳工仅仅视为一种生产要素或比较优势要素。他们关注的不是从事劳动的人们作为人的体验，而是作为国家经济竞争基础的劳动队伍的工资水平和生产力水平。

    如果说发展主义经济学家曾经关注过经济发展给工人带来的社会后果，那么他们很大程度上也是将自己的分析仅仅限于工资和收入分配等问题。人们注意到，东亚新兴工业化国家和地区的经济发展，是与相对比较平等的收入分配联系在一起的，因而被称赞为“平等的增长”的实例（World Bank 1993）。韩国收入分配的记录比不上中国台湾和新加坡，但与其他第三世界国家相比要好很多。韩国工人工资增加的速度属于世界上最快的国家之一，自20世纪80年代以来工资的迅速提高，削弱了韩国企业的竞争力。

    因此，非常令人困惑的是，为什么从经济增长中获益如此之多的工人，对曾经给他们的生活水准带来如此迅猛提高的经济制度存在这样大的不满呢？相对被剥夺感（relative deprivation）这种众所周知的现象，即人们对自己经济改善的预期提高的速度超过了经济上的实际改善速度，必定起到了某种作用。不过，一个远远重要得多的因素是，工人在工厂中的日常体验是：自己是受到重度剥削、受到欺凌的劳动者。在韩国工厂工人中酿成如此大的愤恨、造成韩国兴起强大工人运动的因素，与其说是收入增长的迟滞，不如说是在工作中受到残酷对待的体验。

    有关东亚发展的文献甚少关注劳工问题，很大程度上是因为劳工在发展中发挥着很被动和顺从的角色。在所有东亚四小龙中，在出口导向型工业化之前，禁止动员劳工和从政治上控制劳工的做法已经得到很好的实施。纵贯整个出口带动的快速工业化时期，他们被置于严密的国家控制之下。在这方面，可以看到东亚与拉丁美洲之间存在鲜明的对照。在20世纪最初几十年里，拉美劳工已经在政治舞台上显示出强大力量，即使是他们在很多国家被纳入到某种合作主义体系之中后，劳工在政治制度的演化中仍继续发挥着重要作用。正如鲁思•柯里耶和戴维•柯里耶（Collier and Collier,1991）认为，劳工被纳入合作主义体系的方式，决定了20世纪下半叶大多数拉丁美洲国家政治发展的轨迹（另见Bergquist 1986）。

    在第二次世界大战后短暂的时期内，东亚小龙中也发生过对劳工的政治动员，但左翼劳工因出现强大的反共国家机器而被完全摧毁，劳工没有留下任何组织化和意识形态的特点。鲁思•柯里耶和戴维•柯里耶指出，拉丁美洲政治精英则继续遇到“二重性的两难”：一方面要控制组织化的劳工，另一方面又要寻求得到影响巨大的劳工团体的支持（1991，48~50）。这种两难在东亚从未存在。劳工一直是控制和排斥的对象，从未被视为主要的政治同盟者或选民。由于没有历史遗留的组织，没有来自政党的支持，亚洲小龙的劳动大军被作为原子化的工人纳入到出口导向型工业化进程中。他们辛勤工作，很少向雇主提出要求，对实施国家的发展政策没有构成任何重大挑战。

    因此，有关东亚劳工的著述中的主导性主题便是劳工的顺从性、其组织方面的弱点及其被排斥在政治之外的情形。在惟一一部对东亚劳工进行系统性比较研究的著作中，弗雷德里克•迪约将东亚新兴工业化国家和地区劳工的决定性特征描述如一下：“在国家事务中，组织化劳工在政治上只起到边缘性的、无关紧要的作用。在集体性讨价还价中，劳工在雇主面前处在弱小的地位，产业中罢工的情况很少，而且普遍很容易被压制下去。劳工对经济决策的参与，最多只是象征性的”（Deyo 1989,3~4）。他进而注意到，“快速、持续的工业化并没有改变劳工弱小的政治地位”，而且，“尽管三十年来形成了庞大的工厂工作队伍，但劳工运动总的来说仍受到控制，仍是无关紧要的”（4~5）。

    因此，有关东亚劳工研究中的主要问题，是劳工的被动性及其政治上的沉寂。是什么原因造成东亚劳工的这种独特性呢？迪约（1989, 5~6）指出了对东亚国家经济中劳工沉寂的三种流行解释。最经常提到的解释是文化上的：儒家文化及其重视等级制、尊重权威、合作、勤劳、家族主义等，被普遍认为起到了鼓励工人服从和与管理者合作的作用，而且对工人的团结和集体行动起到劝阻作用。情况确实是，日本和四小龙的工业家有意识地利用儒家传统来营造劳动冲突比大多数西方工业化社会少得多的工业体系。在这些东亚国家或地区的组织中，工业权威通常呈现出家长制或族长制的形态，家族主义的思想常常被利用来确保工人服从并承诺实现公司目标。

    第二种解释是经济上的：东亚小龙的快速经济增长大大提高了普通工人的生活水准。工作职位市场的情况得到了持续的改善，工资水平和其他报酬的水平也是如此。人们认为，尽管工人的组织和集体行动被压制，但生活水准的这种大幅度改善削弱了工人对作为一种向上流社会流动途径的集体行动的兴趣。在这种持续增长的经济和不断扩大的工作职位市场中，工人能够寻找到个人升迁的办法，对参加工会兴趣甚少，当这样做意味着很大的个人风险时尤其如此。

    第三种解释强调国家的作用。众所周知，韩国、中国台湾和新加坡的“国家机器”异常强大并独立于其他社会集团。它们拥有着分布广泛的社会控制机构，并随时准备好运用这些机构来维持政治和社会稳定。在这些国家和地区，国家机构精英己经将经济增长确定为政权合法性的主要基础，并将自主的劳工组织视为不利于经济发展和政治稳定的因素。尽管控制劳工的形式在东亚小龙中各不相同，但它们都对劳工组织和劳工活动保持着严密的控制。工会处在政府或公司的控制之下，集体讨价还价的范围受到严格限制，工人的抗议受到坚决压制。因此，由于有这样一种压制劳工的体制，东亚劳工的顺从和沉寂就不令人觉得奇怪了，当这种压制因快速经济增长和工人生活水准的提高而得到补偿时尤其如此。

    这些经济上、文化上和政治上的解释同样适用于所有东亚四小龙。不过，正如迪约（1989,77~81）指出，对于工业生产的剥削制度，韩国工人的抵抗要强烈得多；在组织与政府控制的官方工会相对抗的独立工会方面，韩国工人也表现出更强的进取性。因此，与其他东亚国家和地区的劳动体制相比，韩国劳动体制要更加不稳定并经常发生冲突。所以一个有趣的问题是，为什么与其他东亚小龙的工人相比，韩国工人对他们在工业中的体验的反应具有大得多的进攻性？他们是如何能够形成比较强大的劳工运动的？

    要对这个问题做出令人满意的回答，还需要进行全面的对比分析。不过，本书呈现给读者的对韩国工人阶级斗争的讲述，能为从比较的视角解释韩国经历的独特性提供某种线索[2] 。我的分析展示，韩国的经济和政治变迁在工人当中产生了对工业制度强烈的悲愤感受，同时也为他们提供了组织资源和话语资源来抵抗社会控制的支配结构。经常被人们假定造成了劳工服从状态的同样一些文化和政治因素，如传统文化和国家压迫，也起到了促进韩国形成强大工人运动的作用。本书的一个主要论点就是，文化与政治产生了密切的互动作用，有助于韩国工人阶级的迅速形成。

    韩国工人阶级迅速形成的独特模式，如果将其与欧洲早期工业化国家的经验相对照，就会显得更加突出。当然，20世纪的韩国与19世纪的欧洲相互之间存在遥远距离，这种距离不仅表现在时间方面，而且表现在文化、社会和政治背景方面。然而，二者对于快速发生的工业化大转型和随之而来的工人阶级形成过程之猛烈，有着共同的体验。用早期欧洲工人阶级形成的经验来观照韩国晚近的经验，会有助于我们找出韩国阶级形成过程中令人感兴趣的方面，并就这一过程提出一些重要的问题。毕竟，所有阶级理论实际上都是从欧洲或美国的经验中产生的，因此，将我们研究的实例与这些原型进行对比是有帮助的，目的是获得比较研究方面和理论方面的洞见。

    多年来，受E.P.汤普森创新性研究成果《英国工人阶级的形成》（Thompson 1963）的启示，人们已经对19世纪欧洲阶级形成过程做过一些卓越的研究。在该书中，汤普森确立了与结构-化约主义（structural-rcductionist）或者说决定主义（determinist）阶级概念不同的所谓历史主义（historicist）和建构主义（constructivist）视角。他对19世纪英格兰工人阶级的研究堪称大师精品。在该项研究中，他揭示出英格兰工人阶级是一个有着明确阶级气质和觉悟的实体，它并非是因其在生产体系中的结构地位而自动地形成的。在强调必须将阶级理解为“一种历史的现象”的同时，他争辩说，“我并不将阶级视为一种‘结构’，甚至也不将其视为一种‘范畴’，而是视为人类关系中实际发生（而且可以展示为已经发生）的某种东西”（1963,9）。汤普森的阶级概念，将人类动因（human agency）的作用、将“营造”（making）阶级的自觉活动（self-activity）而不是将结构条件造成阶级的被动过程置于首要地位。正如他令人信服地写道：“阶级是由亲身经历过自己的历史的人定义的，而且归根到底，这是惟一的定义”（11）。

    汤普森历史的、以动因为取向的阶级概念，强调文化和制度在形成人们在生产过程中内外的“亲身经历的体验”（lived experiences）的作用。他认为，人们如何感知和解释他们的物质条件，如何对这种条件做出反应，受到“体现在传统、价值体系、理念和制度形态中的”（1963,10）文化因素的影响。在他经常被引用的一段话中，汤普森写道：
    阶级是一种社会和文化形态（通常可以看到其在制度上的表现），对它不能抽象或孤立地定义，而是要从与其他阶级的关系的意义上定义；而且，最终只能用时间媒介——即行动和反应、变化和冲突——来定义。当我们谈论阶级时，我们正在思考的是一种定义很松散的人群，他们有着共同的利益、社会经验、传统和价值体系的汇集，有着作为一个阶级采取行动、以与其他阶级不同的方式存在的人群，有以他们的行动和他们的意识来定义自身的倾向（1966,357）。
    在汤普森给人很大启发的研究的强烈影响下，最近很多对19世纪欧洲工人阶级形成的研究采用了他的历史主义和建构主义视角（例如，Aminzade 1981,1993;Biernacki,1995;Calhoun l981;Hanagan 1989;Jones 1983;Moore 1978；Sewell 1980）。这些研究包含了以历史为依据的解释，这些解释强调决定阶级倾向和阶级行动的制度和文化因素。它们说明，阶级利益并非不言自明的——就是说，并非是由其结构地位直接决定的——而且它转化为政治行动的情况依制度和政治过程而定。这些研究提出“另一种可供选择的研究方法，这种方法将行动者的认同和利益感知视为可以争论的，视为通过政治活动、通过将包括阶级结构在内的社会结构与政治行为联系在一起的组织和意识形态机制而构成的”（Aminzade 1993,6）。

    这些对欧洲早期工人阶级形成的研究得出的几点发现，与我们对韩国阶级形成的研究有关。第一点发现，是手工业工人（artisans）和手工业文化、组织所发挥的作用。研究者证实，在19世纪欧洲的工人阶级抗议中发挥领导作用的是手工业工人，而不是工厂工人（例如，Aminzade 1981,1993;Biernacki 1995;Calhoun,1981;Hanagan 1989;Jones 1983;Moore 1978;Sewell 1980）。在法国、英格兰，某种程度上在德国，手工业工人曾通过为工人斗争提供领导、组织资源和语言，领导着工人阶级运动。正如汤普森注意到，“在很多城镇，劳工运动得到的思想、组织和领导的实际核心，是由制鞋工、织布工、马具工、车马套具工、图书销售工、印刷工、建筑工、小商人等等这样的人提出和构成的”（1963,193）。威廉•塞韦尔同样认为，“19世纪的劳工运动是从手工业工场（craft workshop）中诞生的，而不是从昏暗、魔窟般的工厂（mill）中诞生的”（ Sewell 1980,l）。

    为什么手工业工人在抗议中发挥这样一种重要作用呢？巴灵顿•摩尔解释道，“手工业工人对自己作为人类的权利受到攻击感到道德上的义愤。丧失了据称是古老的权利，构成了他们的悲愤感的核心”（Moore 1978,152）。塞韦尔也认为，手工业工人的反应首要的是社会上的和道德上的，而不是经济上的，而且，“手工业工人的阶级自觉行动倾向，很大程度上是社会对其劳动的某种理解造成的后果，这种理解是在中世纪和现代早期城市中产生的公司制度或者说行会制度中产生的”（1986,53）。从他们的互助文化当中，手工业工人吸取到了物质的、社会的和组织的资源，从而在对无产阶级化做出反应时形成强大的集体行动。

    19世纪法国和英格兰阶级形成与韩国阶级形成有关的第二个方面，是1830年法国革命的重要影响，特别是其意识形态影响和政治上的话语影响。汤普森注意到，“1830年的法国革命对人们有着深远的影响，不仅使伦敦的激进派（London Radicals）感到震动，而且使遥远工业村落的工人阶级改革家感到震动”（Thompson 1963,829）。罗纳德•阿明扎德认为，这场革命的政治和意识形态影响是将“民主制度的远景置于欧洲政治生活的中心”（Aminzade 1993,3）很多学者指出，这场法国革命最重要的后果是传开了一种新的政治文化和语言。这种文化和语言包含着平等、自由、契约、个人主义和公民权等内容。艾拉•卡兹涅尔森写道，“这场革命从根本上改变了工人思考和谈论阶级的方式，它创造了新的公民和权利等范畴；它营造了新的具体形式的契约和主权；它大量产生了论证政治合理性的新词汇”（Katznelson 1986,34）。塞韦尔也认为，“19世纪30年代初的大转型，创造了后来的工人运动发展所依赖的知识、语言和组织空间。这些转型第一次确立了阶级意识的话语和制度上的习惯做法，这些话语和习惯做法在后来的几十年里为工人所进一步发挥”（Sewell 1986,64）。

    在阶级政治学研究中受到重视的第三个方面，也与韩国的阶级形成过程有关，即政治制度（political institutions）在阶级组织和阶级行动中所发挥的关键作用，尤其是政党所发挥的关键作用。这些研究指出，各种集团并不是按与其阶级地位相一致的、似乎注定应由它们发挥的政治角色来行动的[3] 。相反，政治认同和政治忠诚是通过某种政治过程创造的，在此过程中，政党和国家结构发挥着关键作用。汤普森的研究（1963）描述了各种政治集团是怎样对工人政治倾向和集体认同的发展发挥作用的，尽管有些政治集团尚未形成政党。阿明扎德对法国阶级政治的研究表明，“19世纪中期共和主义（Republican）党通过培育工人集体行动的能力，通过鼓励某些形式的政治参与，在工人阶级形成过程中起到了决定性作用”（1993,14）。在欧洲和美国，各种政党在决定政治认同的可能来源和明显程度方面发挥着多种不同的作用，但总的来说它们为刚出现的工人阶级运动提供了重要的组织资源（Hobsbawm 1984;Katznelson 1986;Kacks 1986;Zolberg 1986）。

    与欧洲早期的经验相比较，韩国工人阶级是在一种极其不利的文化和政治环境中诞生的。在那些被人们确定为曾经在欧洲工人阶级形成过程中至关重要的文化和制度促进因素当中，有很多在韩国并不存在。首先，重要的是要指出，韩国工人阶级没有任何浓厚的手工业文化。不仅手工业生产在韩国传统社会中无足轻重，而且手工业工人在儒家体系中的社会地位很低。事实上，在朝鲜王朝（我国称“李朝”——译注）时期，很多手工业工人是从奴隶中征用的，目的是为宫廷和贵族生产纸张、用具、特殊服装和其他奢侈品。因此，一代韩国产业工人在没有文化和组织遗产的情况下经历了无产阶级化。没有互助的文化，没有对手艺的自豪感，没有对自主性和独立性的珍视，简言之，没有形成积极的自我认同所依赖的文化和制度基础。

    历史馈赠给韩国无产阶级的是与那些从事体力劳动而不是从事独立农业劳作的人们相联系的当代地位。由于没有社团习语（corporate idiom）和社交文化，韩国的新无产阶级是作为被原子化和被改变生活方式的工人而纳入到新工业制度当中的。另一方面，韩国从19世纪末以后经历的巨大社会政治变动使得韩国人具有高度的适应性和灵活性，因此使韩国工人能够更加容易得多地适应了领工资的工业工作。工人带有心理上的警觉性，有着艰苦工作的习惯，期望值低，除了家庭或血缘关系圈子之外没有集体认同感。

    与文化因素相比，韩国的政治、意识形态和话语环境对工人阶级的形成甚至更不利。朝鲜半岛自第二次世界大战结束以来位干冷战的中心。战后一段时期里韩国的政治动荡，随着两个相互敌对国家的形成、南部左翼力量被彻底破坏而结束（Cumings 1981）。在这一国家形成过程中，（1945年8月从日本殖民统治之下光复后不久出现的）具有战斗性的左翼工会被右翼力量和美国军事政府彻底摧毁，没有给新一代韩国工厂工人留下任何建立他们的运动所依赖的组织基础。这种战后初期的经历，为未来工人阶级运动留下来的是不幸的遗产——劳工动员被等同于共产主义鼓动，以及人们担心因参与被怀疑为亲共的活动而受到审判的恐惧。在这种紧张的冷战环境中，反共总是压倒一切的意识形态（有关这方面的卓越分析，参见Choi Jang Jip 1989）。它给了随时可以利用的压制政治自由和公民自由权利的理由，并成了控制劳工活动和政治异议运动的强大工具。这种环境也剥夺了政党对劳工的支持。甚至直到90年代末，由于担心被贴上同情共产主义的标签，韩国仍没有任何政党谋求使自己认同于劳工或对工人阶级运动给予组织上的支持。

    影响韩国工人感知工业经验的主导语言是由国家机器提供的，其中包含着民族主义、家族主义、和谐和国家安全等语言。国家从“祖国现代化”这一国家目标的意义上定义经济发展，将其定义为一项使国家富裕和强大的工程，以便保护自己不受敌对的共产主义北方和其他外国强权的威胁。它将工人的辛勤工作和牺牲表彰为爱国行为，同时将具有战斗性的工会描述为打破产业和平、破坏国家经济发展进程。工厂工人被称为“产业战士”、“产业大军”和“出口的领导力量”。“产业战士”这一标签，反映了国家将工厂工人的认同定义为士兵的企图，这些士兵参与到反对外国竞争者的经济战争之中，愿意为了国家的光荣而牺牲自己。产业关系也时常被等同于家庭关系，这种关系以相互信任和为了集体的利益牺牲自己作为基础。由国家提出的口号“对待工人要像对待家人一样，做工厂的工作要像做自己的事一样”，是韩国工厂中时常能听到的说法，写在了全国几乎每一间工厂的大门口。国家还通过国家教育计划，大力宣传勤勉、忠诚、工人与管理方保持和谐等传统的儒家伦理。

    因此，很明显，韩国工人阶级运动是在一种极其敌对的文化和政治环境中发展的。无论文化因素还是政治因素都对工人认同的发展起到阻碍作用。工人被歧视为卑下的、可轻视的对象，而且他们从他们的文化中没有继承任何关于集体认同和组织的语言。直到80年代中期，韩国工厂工人还常常被称为“打工妹”（孔顺尼）或“打工仔”（孔多里），二者都有这样的含义：他们卑下、可轻视的地位可以与仆人相提并论。政治和意识形态环境也阻碍工人在共同职业兴趣基础上形成自己的认同。用阿尔伯特•希尔施曼（Hirschman 1971）极有用处的术语来说就是：在这种环境下，韩国工人的主导取向是“脱离”（exit）而不是“表达”（voice）便是自然而然的事了。他们想尽快离开工厂工作这种悲惨世界，尽快摆脱受鄙视的工厂劳动者的地位。以某种积极的态度将自己认同为工人或工人阶级的成员，在这种文化和社会环境中是极其困难的。

    因此，韩国工人阶级形成的一个关键方面，是韩国工厂工人克服受鄙视的“劳动者”（如“打工妹”和“打工仔”）这种文化形象和国家强加的“产业战士”标签、形成他们自己作为工人（劳动者）的集体认同的方式。本项研究中的一个主要假定是，工人阶级认同在韩国这样的社会是比其他社会更值得争论的，在这里，文化和政治压制扭曲了这种认同的发展。因此，要探索的中心问题是：韩国工人是如何能够克服这些文化和政治障碍并铸造一种强大的工人认同的？什么样的结构条件和人口条件促进了这一进程？工人在工厂亲身经历的体验，使他们能够以如此惊人的勇气和强烈情感抵制家长制权威，这种经验是什么？他们从哪里吸取文化和组织资源来形成新的集体认同和政治觉悟？

    本书描述了在过去30年快速工业化期间韩国工人阶级运动和集体认同的发展情况。对韩国工人阶级的形成而言，20世纪80年代是特别重要的时期。在调研这些问题时，我的研究方法并不假定韩国工人阶级的形成过程到80年代结束时或者说到90年代后期已经完成。阶级形成，曾被理解为“比较具有凝聚力、意识到其在社会结构中的地位、愿意并能够采取行动影响这种地位的工人阶级的出现”（Katznelson 1986,11），这是一个开放性的过程；而且在我看来，试图确定阶级形成什么时候已经发生或者说没有发生，是没有用处的。正如儒尔根•柯卡认为的那样，重要的是要认识到“阶级总是处在形成和消失、进化和退化的过程之中”（Kocka 1986,283）。似乎可以肯定的是，80年代期间，韩国工人集体认同和意识中发生了某种重大变化，这种变化不仅表现为他们争取建立工会斗争的模式，而且表现为他们使用的语言和他们参与的文化活动。简言之，我认为，韩国工人阶级形成过程在20世纪80年代期间发生了重大变化，这些变化是70 年代开始的变化累积的结果。

    我这项研究的主要资料来源是韩国工人和劳工活动家留下的丰富材料。幸运的是，80年代期间韩国活跃的和高度政治化的劳工运动留下了大量有关工人斗争发展情况的材料。这些材料的主要部分是由那些直接或间接卷入韩国劳工运动的知识分子和政治活动家写下的。从70年代后期以来，学生活动家和持政治异议的知识分子便开始与基层工会运动建立起了密切联系，他们记下了大量有关工会运动、有关雇主和政府压制行动的情况。此外，韩国工厂工人自己也以作文、诗歌、剧本和有关抗议行动的集体报告等形式写下了很多材料。很庆幸，他们写下的东西当中很多现在仍可以利用，因为几位小出版商已经将工人分散写作的东西收集起来，并于80年代将作文和报告等结集出版（例如，Chang Nan-soo 1984;Chun Chum-suk 1985;Kim Kyong-sook etal.1986;Suk Jung-nam 1984;Song Hyo-soon 1982;Yu Dong-wu 1984; Lee Dal-hyuk 1985）。

    过去十年里，我还对工厂工人、工会分子和劳工问题专家进行过很多访谈，了解到很多情况。通过这些访谈，通过阅读和思考他们写下的东西，我对韩国工人抗议和工人阶级形成的理解慢慢地发生演变。此外，我还广泛吸取了一些韩国知识分子写下的很多分散的材料，这些知识分子曾在80年代参与民主工会运动。他们的分析常常集中在特定问题上，反映了这些活动家的观点，而且通常是为了实用的目的而不是分析的目的写下的。他们写下的东西，为研究韩国工人阶级形成的学者提供了价值难以估量的信息和富有见地的看法。

    有关韩国劳工运动，有丰富的韩文材料可以利用，与此明显不同的是，有关这个主题的英文文献极其罕见。有关这方面的著述，除了迪约（1989）的比较研究之外，专门关注当代韩国劳工运动的书只有3本：第一本，崔章集（Choi Jang Jip）著，对从20世纪60年代直到70年代末韩国控制劳工的合作主义体系的演变进行了卓越的分析。第二本，奥格尔（Ogle 1990）著，这是由一位前美国传教士写的，他在开展韩国面向劳工的布道工作方面发挥了关键作用，并对军事独裁政权之下韩国工人的苦难做了第一手的生动描述。第三本是金承庆（音，Kim Seung kyung 1997）写的，根据作者在一家电子厂的经历，描述了80年代后期马山出口加工区女工的斗争。还有少量其他著作，在比较宽泛地探讨韩国或其他东亚新兴工业化国家和地区经济发展时，作为研究的一部分探讨了压迫劳工和劳工斗争等问题，但他们关注的焦点通常仅限于韩国劳工的某个方面，而且总的来说缺乏分析深度（例如，Bello and Rosenfeld 1990;Kearney 1991;Hart-Landsberg 1993）。在美国和其他地方，人们还写过几篇有关韩国劳工的博士论文（例如，Cho Soon-Kyoung 1987;Kim Yong-Cheol 1994;Lee Jeong Taik 1987;Lee Eun-Jin 1989;Suh Doowon 1998）这些材料都放在一起，仍可以说有关韩国劳工的文献只是有关韩国发展的巨量文献当中的沧海一粟。

    与讨论发展的文献中关于东亚劳工的普遍观念形成有趣对照的是，在这些关于韩国劳工的文献中存在一种普遍性的倾向，即程度不同地认为韩国劳工战斗性的兴起是理所当然的。在韩国人的著述中情况尤其如此，他们大多数与工会活动家和社会运动团体有着密切联系。考虑到工厂工人在日常生活中承受着极其严重的剥削和欺凌，在这些知识界观察者眼中，工人的阶级对抗和集体行动倾向必定是自然而然和不可避免的。因此，韩国分析家的著述大多数首先感兴趣的是凸显剥削劳工的异常严重程度和国家对劳工行动的残酷镇压。在他们的著述中，独立工会运动通常被视为国家压制性的劳工政策和政府控制下的官方工会未能代表工人的必然结果。因此，在这些文献中表现出的普遍存在的阶级关系观念是一种化约主义（reductionist ）和本质主义的（essentialist）假定，即假定阶级或多或少地是自动地从资本主义生产关系的结构中出现的。

    在研究韩国以及其他社会中工人阶级运动的发展时，我认为这种化约主义和本质主义观点是不足的。其他东亚新兴工业化国家和地区中同样类型的资本主义工业化并没有产生同样一种阶级反应，尽管实际上存在着同样强度的劳工剥削和压迫。这告诫我们，不要假定以共同阶级认同为基础的阶级行动会自然地从国家领导的资本主义发展过程中出现。无论是比较性的观点还是现有的阶级形成理论都表明，必须将阶级认同和阶级意识的发展理解为一种值得探讨的现象，理解为某种也许发生也许不发生的事情，要取决于其他因索如何在工作基础上形成的经验与意识这二者之间进行调节。这显然是我们前面评论过的有关欧洲和美国工人阶级形成的文献中指出的最重要观点。

    本书展开的叙事表明，韩国劳工战斗性和工人高度政治意识的最终根源是工厂中极度滥施权威和专制霸道的工作关系。工厂工人体验到了强烈的不公正感觉，对于管理方的专制主义积蓄了强烈的愤恨。由于受到地位高于他们的人以及其他社会成员的鄙视性对待，工厂工人的感情还受到深刻的影响。因此，韩国工人的悲愤感是从多种压迫原因中产生的，而不是单纯从低工资和糟糕的工作条件当中产生，这对女工来说尤其如此。他们不仅受到经济上的剥削，而且受到文化和符号上的压迫。因此，在韩国工厂中，阶级剥削、性别压迫和屈从的地位一起产生作用，造成了工人强烈的挫折感和对专制管理者的愤恨。韩国工人的反应因而通常是高度情绪化的和以道义为依据的。20 世纪70年代分散爆发的工人抗议，更多的是因他们对自己在工厂中的经验的文化反应而生，而不是因试图做出改善经济状况的合理努力而生。他们最迫切得到的是得到像人一样的待遇和公正，而不是提高工资或改善工作条件。在这方面，我们看到韩国工人和早期欧洲工人之间存在某种类似性，因为在这两种情况下，某种公平的道义感在决定工人对他们的无产阶级工作关系的反应方面都起到了关键性作用（Thompson 1963;Moore 1978）。

    20世纪60年代和70年代期间发生的劳工抗议数量很少，而且很大程度上是无组织、自发和防卫性的。这些抗议很少有某种强大的集体认同感和团结意识的支撑，而且它们很容易控制。然而，从70年代后五年开始，两个重要过程开始发生作用，极大地推动了工人阶级认同和意识的成长。第一个是结构化的过程：工厂工人人数迅速增长，他们在空间上集中在少数几个工业中心区，这些区域越来越以重化工业为主。第二个是活跃的社会政治运动，它们发生在工业领域之外，但从70年代后期开始与基层劳工斗争联合在一起。这两种进程大大地提高了韩国工人阶级的结构能力和空间能力，并为形成一种新的集体认同和阶级意识大大增加了他们的文化和组织资源。

    韩国工业化的主导模式——快速性、压缩性和高度集中性——与韩国迅速的阶级形成过程有着很大关系。60年代初开始的出口带动工业化在70年代加快了其步伐。这一时期，不仅工人阶级队伍大为扩张，而且其空间集中性变得更为突出。几乎所有的制造业工厂都位于大城市地区、少数几个工业区、首尔周围和沿海地区新出现的工业城镇。这种集中在城市地区的工业发展必然引起大规模的农村人口外迁。在韩国，迁居者最大的可能性是永久性移居，没有再回到农村的意图。因此，这种工业化的集中模式有助于在产业带周围形成工人阶级社区，这里居住着全日工作制的无产阶级，他们意识到他们的余生注定只能在城市从事工资工作。那些有关工人阶级形成的文献表明，布局紧凑的工人阶级社区在大多数国家社会中都为工人阶级斗争提供了重要的资源，无论西方和东方都是如此（Calhoun 1981;Hanagan 1989;Gutmam 1977;Perry 1993）。某种类似的过程在80年代初的韩国开始发生，这是70年代高度集中的工业化造成的结果。

    另一个过程，可能也是更重要的过程，发生在产业领域之外。从70 年代下半期开始，高度政治化的知识界开始与工作场所的抵抗运动联系起来。

    在支持基层劳工斗争方面，社会中的两个群体发挥着特别重要的作用。一个是受进步主义神学方针如拉美解放神学影响的教会组织。这些基督教组织利用它们的国际网络和它们在社会中相对安全的政治和意识形态地位为劳工活跃分子提供指导和庇护。它们还开办工人夜校，组织小组活动，在此，工人有机会分享他们的经验，在他们之间形成某种认同感和团结意识。在韩国，组织工会的意识最先是通过这些活动产生的，第一个基层工会活跃分子团体也是如此。具有重大意义的是，这些工会活跃分子大多数是在服装、纺织和电子行业就业的女工，他们从70年代后期到80年代前五年领导着基层劳工运动。因而，韩国劳工运动最令人感兴趣的方面之一，是轻型制造行业中的女工发挥的独特作用。因此，为什么妇女在韩国劳工运动中发挥这样一种重要作用，是本书要探讨的一个重要问题。

    从80年代初起，学生接过了由教会团体发挥的角色。韩国学生在韩国现代政治史中曾发挥很积极的作用。在1961年起为期30年的军事统治时期，他们是韩国人口中最活跃和最关心政治的成分。学生的政治行动主义70年代中期开始传播到工业领域。80年代初，大批学生进入工厂，目的是在工人中间提高他们的阶级觉悟，帮助他们组织独立的工会。这些学生出身的工人参与到很多劳动争议当中，有助于使劳动冲突政治化，增强工人的政治意识。

    韩国工人阶级运动还因为一场社会运动的发展而得到巨大帮助，这场社会运动称为“民众（人民）运动”，它开始于70年代中期，在80年代初期开始成为一场主导性的知识分子潮流。这场广泛的民粹主义运动由持不同政见的知识分子和学生领导，目的是在工人、农民、城市贫民和进步知识分子之间建立反对独裁政权和经济不公正的广泛阶级联盟（Koo 1993,Abelamnn 1996;Wells 1995）。这场运动同时是一场政治、社会和文化运动，提倡民主、分配公正、民族文化认同和民众在历史中的作用等民粹主义思想，通过从某种“民众”的视角重新解释韩国历史和重新利用韩国本土文化，它传开了新的政治语言和文化活动形式。这种新的语言和文化形式提高了工人的政治觉悟，有助于通过帮助工人用新的眼光看待自己在社会和历史中的作用而形成一种积极的工人认同感。在缺乏内部文化资源和面对强大独裁国家机器的情况下，韩国产业工人从市民社会中活跃的社会政治运动吸取意识形态的、政治的和组织上的支持。

    因此，与其他东亚小龙劳工运动相比较，韩国劳工运动最有趣的方面之一，是在工人的基层工会运动与由学生、知识分子、教会领袖和持政治异议政治家领导的争取民主政治运动这二者之间形成的密切联系。是什么因素造成两个层面即工作场所层面和政治层面的斗争如此密切地联系在一起呢？我认为，答案就在于国家的作用。它是韩国“迟发工业化”（late industrialization）的经济、政治和社会进程的主要决定性因素。韩国深度侵入社会的国家机器，从几个方面塑造了劳动关系和劳动冲突。首先，韩国国家的发展战略对韩国企业中的产业关系产生了直接影响。朴正熙政府采取了一种加速而不是均衡的经济增长战略，试图在经济成绩的基础上宣称政权的合法性。以这种增长为导向的政治经济学，鼓励韩国资本家采取一种扩张主义的积累战略；他们主要关注的是确定并抓住利润丰厚的投资机会，同时取得由国家控制的资金供应。因此，发展一支投入的、富有生产能力的工作队伍，是大多数韩国工业家关注的次要问题。特别是，直到80年代中期以前，劳动力供给一直十分充裕。

    国家对工作场所的劳动关系也有着比较直接的影响。整个70年代或80年代，韩国政府以一种十分明显的支持资本反对劳工态度处理产业关系。在政府对管理方习惯性地违反劳动法视而不见的同时，它却在镇压任何劳动骚动的萌芽时十分迅速和残酷。工人要求政府保护工人免受滥施劳动权威危害的呼吁通常遭到忽视，而雇主提出的阻止建立工会的干预请求往往得到很乐意的响应。这种情况自然造成的后果便是工人的政治化程度越来越高。国家权力的资产阶级性本质太过于一目了然，在工人对自己组织成独立工会的重要性有了起码了解之后情况尤其如此。

    尽管人们通常将韩国劳动体制描述为一种合作主义制度，但其实际操作仍然是以残酷压制的控制形式为基础，而不是以精心设计的合作主义制度为基础。在大多数采用合作主义劳动体制的国家和地区，官方批准的工会被允许成为反映工人要求的渠道，与此不同，韩国政府首先感兴趣的是保待工人的无组织状态，并通过安全力量而不是通过政府的劳动部门控制工人。例如，与韩国形成对比的是中国台湾的情况，在那里，“执政党”深深地渗透到当地工会之中，并采取各种预防性措施确保劳工的被动和顺从，而韩国政府首要依靠的是威胁和惩罚，同时利用安全意识形态来控制对劳工的宣传鼓动（Shin Kwang-Yeong 1994）。这种排斥性的处理方法。通过将工会分子逐出产业领域——很多工会活动分子被解雇，并被列入未来不予雇用的黑名单——造成了一批铁了心的工会活动分子。而且，事与愿违，由于驱赶他们，使工人与政治活动家和学生激进分予之间形成了密切的联系。因此，文化和政治在韩国工人阶级形成过程中发挥了至关重要的作用，而不是发挥了研究东亚发展的文献认为它们所起到的那种常见作用——即认为文化和政治是造成劳工顺从和沉寂的因素——相反，是劳工抵抗和提高觉悟的源泉。我对韩国工人阶级运动的探讨，论证了韩国的文化和政治权力同时既压制了工人的认同感和觉悟，也提高了工人的认同感和觉悟。韩国文化中的前工业社会因素支持着管理者的家长制权威，同时对工人集体认同的形成起到阻碍作用，而对过去记忆的重新建构和民众文化，则成为锻造反抗性的“劳动者”（工人）认同的重要文化工具[4] 。尽管国家的镇压政策限制了社会运动的政治空间和组织资源，但这些政策在促使劳动冲突政治化和促进劳工斗争与争取民主政治运动之间的密切联系方面发挥了关键作用。正是在工作场所和市民社会中都发生的这些文化和政治的矛盾效应，推动了劳工战斗性和阶级意识的快速提高。这样，在韩国快速工业化过程中，阶级冲突的辩证法与文化和政治的辩证法密切地交织在一起。

    在以下各章中，我将描述韩国工人如何争取改善他们在工厂中的状况，他们如何通过这些斗争形成一种新的集体认同和阶级意识。第二章将描述韩国60年代初开始的工业化转型的性质，并展示韩国工人阶级形成的结构条件。韩国出口导向型工业化以异常快速的、压缩性的和地理上集中的发展模式为特征。该章考察了伴随这一经济变迁发生的无产阶级化的主要类型，并考察韩国新出现的无产阶级的社会特性和人口学特征。

    第三章将更近距离地考察工人在工厂内部亲身经历过的体验。根据工人的日记和作文，该章描述了70年代和80年代典型的韩国工厂中如何组织工作和如何行使权威，并描述这种工厂制度迫使工人特别是年轻女工做出的身体和心理牺牲。工人的日记和作文中，充满了对雇主行使权力时高度人治和专断的做法和经常侵犯他们的自尊和社会认同的愤怒。该章还展示，他们不断呼喊得到像人一样对待，不仅是对极差的工作物质条件的反应，而且是对那种否定他们基本人类尊严的专制权威关系的反应。

    韩国在60年代初发起了出口导向型工业化，但对这种产业经历的集体反应到70年代初才开始出现。第四章的主要关注点，是受雇于纺织、电子和其他轻型制造行业中的女工领导的基层工会运动的第一阶段。叙述主要围绕工会化斗争的两个案例即东一纺织公司和Y.H.商事公司的工会化展开。它们既是女工表现出的惊人反抗精神的缩影，也是外部团体特别是教会组织在支持她们的斗争方面发挥的支持作用的缩影。该章还展示了阶级体验和受到性别歧视的体验如何融合在一起，使得年轻女工能够在韩国工人阶级运动中发挥先锋作用。

    第五章跟踪了80年代前5年发生的事件，在此期间，出现劳工运动被高度政治化的情况。学生在这一时期发挥了关键作用。“工人—学生联盟”成了80年代学生运动的主导战略，数以千计的学生离开学校进入产业领域，目的是提高工人的政治意识。这一章探索这一发展进程的原因及其意义。

    第六章不再采用按年代史处理事件的方法，而是探索韩国工人对他们的产业体验所做反应的独特模式。分析的重点集中在文化和权力如何一起发挥作用来压制工人的共同利益意识和集体认同。同时，集中分析工人怎样得以形成“工人”（劳动者）这种集体共享认同，怎样通过集体团结斗争和文化活动表达他们的集体意识。该章还说明了一些独特的韩国文化概念和历史记忆如何发挥培育工人认同和意识的作用。

    1987年，在工人认同、意识、人口构成、社会网络等方面发生的累积变化，在一场劳工骚动的大规模爆发即工人斗争中表现出来了。第七章描述了韩国工人阶级运动中具有分水岭意义的事件的发展情况，并叙述了它如何影响后来产业关系的发展。1987年工人起义开始后，发生了一些重大变化，包括劳工运动主要行动者的重大转变——从主要由轻型制造业中的女工主导转向由重化工业的男工主导——和工人斗争目标、主题的重大变化。工人集体认同和阶级意识大大提高，由于工会权力的增强，他们在市场中的地位显著改善，他们在工作场所的影响显著增强。

    然而，80年代后期劳工取得的进展，在90年代受到了来自资本和国家的强大反攻。第八章描述了这一民主化和全球化时期发生的许多有趣变化。劳工战斗性受到了先进管理方法的抑制，劳工运动也逐渐与政治运动和社会运动分离，变成了主要是一种经济工会主义。新的资本积累战略，促使以前同质性的工人阶级因行业、部门和职业不同而四分五裂，淡化了其阶级认同。与此同时，因全球化而必须进行的经济结构调整，促使新的斗争主要集中在工作职位保障之上。韩国的劳工斗争和工会运动越来越丧失与以前独裁主义资本主义相联系的独特政治模式和文化模式，逐渐趋同于其他工业社会流行的更具普遍性的工会运动模式。在世纪之交，韩国工人阶级正处在十字路口，要么成为具有阶级觉悟、从政治上组织的阶级，要么成为优先考虑自己狭隘特殊经济利益的四分五裂的工人集团。

[1] 尽管20 世纪60年代并非初次出现大量产业工人的时间——领工资工人在20年代殖民地时期就曾经大量出现——但出口导向工业化大规模地产生了新一代工厂工人，其中大多数是直接从农村录用的，以前没有过领工资就业的经历。从这种意义上说，将这批新的产业无产阶级视为韩国工人阶级的第一代是适当的。

[2] 迪约指出、东亚四小龙中劳工运动力量的不同，主要是由于工人阶级的不同结构特征。他认为，产品供出口的劳动密集性轻型制造业通常产生一支由女工主导的、结构上弱小的劳动队伍。而重工业和进口替代型产业则产生由男性主导的，结构上比较强大的劳动队伍。迪约通过这种“结构能力”要素解释东亚劳工作为整体表现出的普遍薄弱状态，而且用同一要家解释地区间的差异。正如他指出，与其他东亚小龙相比，韩国工业发展更多的以重化工业为方向。地理上和组织上也更为集中（Deyo 1989,167~196）。我在这里的分析以及1989年的研究（Koo 1989）在这一点上赞同迪约的意见，但强调对于解释韩国与其他东亚小龙的差异而言，政治因素更加重要。

[3] 卡兹涅尔森（1986）认为，在分为多个层面的阶级形成过程中，最值得争议的环节是阶级倾向如何向阶级行动的转化，而在这一至关重要的接合点上，政治制度通常发挥着决定性作用。

[4] 阿贝尔曼（Abelmann 1996）描述了历史记忆和“民众想像”。（minjung imaginery）在80年代韩国农民运动发展中的重要性。


第二章 产业大转型

走啊，走，
别哭泣！
翻过那白色的、黑色的
让人憧憬的山峦
踏上通往首尔之路，
步履沉重，
去出卖我的身体。
何时返回故里，
何时绽开笑脸，
松开紧束的发带。
走啊，走，
别哭泣！

    （摘自Kim Chi Ha,1970[1]）

    为韩国出口导向型工业化提供便利条件的一个主要因素是不存在强大的组织化劳工。韩国劳工力量的薄弱，并非只是由于儒家文化传统。日本殖民统治期间和殖民统治结束之后不久韩国劳工曾被动员过，他们在40年代后五年要比在60年代和70年代更强大、更具有政治取向。但殖民统治结束之后的一系列地缘政治事变完全摧毁了这一强大的左翼劳工运动，为后来一段时期里走上排斥劳工的发展轨迹铺平了道路。到60年代初发起实施出口导向型工业化战略的时候，组织化的劳工已经被彻底削弱，使新一代产业工人作为原子化的劳动者进入到出口行业中，他们没有任何组织资源或文化资源来保证在新的工业秩序中得到像样的地位。

    韩国快速的经济增长，很大程度上是由于这种劳工状况以及20 世纪60年代有利的外部经济条件。自60年代初以来，韩国经历了一场深刻的社会经济转型，其重大程度并不亚于波拉尼（Polanyi 1957）描述19世纪欧洲时所说的“大转型”。快速工业化伴随着大规模的无产阶级化，使千百万农民和他们的子女变成城市工业中领工资的工人。这是世界已知的最快速、最具压缩性的无产阶级化过程之一，在一代人的时间里造成了在大多数欧洲国家社会用一个世纪才完成的大规模变迁。韩国工人阶级运动的演化，与这一快速的、地理上集中的无产阶级化过程密切相关。

    本章大致总结了韩国劳工运动的历史经验，并描述了韩国政治经济的发展和无产阶级化过程。它使我们对历史背景和结构脉络有一个基本了解，韩国工人阶级正是在这种背景和脉络中兴起的。而且，他们正是在这种背景和脉络下，在这个快速变化的社会里谋求形成一种正面的认同。

    一 早期对劳工力量的彻底削弱

    现代韩国劳工运动随着日本殖民统治晚期（1910～1945）的迅速工业化而开始。尽管日本在朝鲜的殖民政策首先是为了最大限度地榨取农业剩余产品，但日本在亚洲的军事推进需要在朝鲜半岛扩大工业基础，因而对采矿、化学工业、铁路建筑和水电厂等做了大量投资，而且所有这些均纳入了日本的战争需要。韩国工厂工人的人数迅速增长，从1921年的4.9万人增加到1925年的8万人，1930年增加到10.2万人（Kim Yun-hwan 1978,67;另见（Chung Jin-Sung 1984）。这些工人的大多数为日本雇主所雇用（大型工业企业大部分为日本资本家所有）。

    劳工运动从20世纪20年代初开始出现，并卷入了不断发生的针对日本和管理者的劳动冲突中（见Kim Yun-hwan and Kim Nak-jung 1970;Park Young-Ki 1979〕。30年代劳动争议的数量甚至超过了60年代和70年代的数量。例如，1920年发生劳动争议81起，涉及4599 名参与者。1930年，数量增加到160起，涉及工人1.89万人以上。这一时期劳动冲突的高峰是1929年的元山总罢工，这是一场由2000名左右的工人发起的为期三个月的艰辛斗争。不过，这一殖民统治时期发生的劳工运动并非仅仅是经济斗争，而是反对日本殖民统治的独立运动的一部分。当然，殖民政府不允许这样一种具有政治目标的劳工运动继续增强力量，因此从30年代开始对其进行大力镇压。结果，殖民主义时期的后几十年期间的韩国劳工运动仍处于地下状态，与共产主义运动有着密切联系。

    1945年8月韩国从殖民统治下光复后，劳工运动在比以前更强大的组织和领导之下浮出水面，在光复之后的三个月内，在伞形组织韩国劳动组合全国评议会（“全评”）之下形成了强大的左翼工会，甚至在这一全国性的组织形成之前，韩国工人在工厂层面上就已经十分活跃，全评接管和管理着很多日本所有者留下的工厂。随着全评的形成，劳动冲突迅速增加，不时与警察和美国占领军发生冲突。在1945年8月至1947年3月间，发生了2388次劳工示威，有60万人参加。这是1987年以前韩国劳工运动史上暴力性最强的时期（见Kim Yun-hwan and Kim Nak-jung 1970;Park Young-Ki 1979）。

    然而，强大的劳工运动延续的时间并不长。1946年3月，右翼集团在美国军队的支持下建立了一个新的劳工组织大韩独立促成劳动总联盟（“大韩劳总”）。大韩劳总没有基层基础，对增进工人福利并不真正感兴趣。毋宁说，其惟一目的是与左翼工会竞争并最终摧毁左翼工会。在左翼工会与右翼工会之间发生了很多冲突，渐渐地，全评被警察、右翼工会和美国军事政府联合起来的力量所破坏。对左翼劳工运动的致命打击，发生在1947年1月的一场大规模铁路大罢工期间。这场左翼与右翼劳工团体之间的血腥对抗随着共产主义劳工领袖被部分戕害而结束；他们当中，数百人被杀死或被处决，数千人被监禁。1947年3月，美国军事政府宣布韩国共产党为非法，这宣布了已经被削弱的共产主义劳工组织的终结，从而也结束了积极动员韩国劳工运动的第一个时期。

    韩国建立第一共和国（1948～1960）之后的12年，标志着韩国劳工运动的最低点。一系列的事变——民族分裂为两个敌对国家（1948）和朝鲜战争（1950～1953） ，随后歇斯底里的反共气氛——给独立劳工运动造成了一个敌对的环境。在李承晚政权之下，大韩劳总很快蜕变为腐败劳工领袖的市场，并被改造为巩固李承晚权力基础的政治工具。1955年，它被正式纳入自由党，成了附属于执政党的左右手。在普通会员被遣散后，大韩劳总对组织支持李承晚的政治集会要比对提高工人福利更积极。李承晚政权1960年因发生反对操纵选举的学生起义而垮台。在张勉领导的短命民主政府期间（1960～1961），这个国家出现了劳工骚动和工会运动的复苏；1960年劳动纠纷的数量从1957年的45 起和1959年的95 起增加到227 起，这些劳动纠纷当中，很多发生了街头示威。工人建立了315个新的工会，取得了15%～50％的工资增长。大韩劳总面对着普通会员的尖锐批评，并受到新建立的独立工会全国劳动组合协议会（“全劳协”）[2] 的挑战1960年11月，一个新的劳工领导机构决定将大韩劳总与全劳协合并为一个新的全国性中心——韩国劳动组合总联盟（“韩国劳总”）。这一时期一个意义特别重大的发展进程，是左翼白领工人工会的兴起，特别是教职员工联盟的兴起，它向国家对学校课程的控制发起挑战，强调在统一问题上的自由取向。这一时期，特别是激进的教职员工工会运动，体现了全评为代表的韩国劳工运动早期左翼遗产的复兴。

    这一劳动活跃的短暂时期随着朴正熙1961年6月领导的军事政变而结束。在新的强大国家机器和新的经济环境之下，韩国劳工运动不得不一切从头再来。留给新的劳工运动的遗产主要是消极的：当局可以轻而易举地通过安保理由找到镇压劳工组织的借口，并在工人脑子里播下了深深的恐俱，害怕因参与劳工活动而可能受到政治迫害。战后的劳工斗争不是一种值得自豪的传统，而是成为只不过是一种应让接下来的一代工人遗忘的糟糕记忆。事实上，劳工运动只有靠否定和割断自己与光复后时期的危险传统的联系才能存在。

    二 出口导向型工业化和劳动体制

    发动军事政变后上台的军政府在掌握权力之后采取的最初步骤之一，是对劳工组织进行重组。它解散了韩国劳总，逮捕劳工活跃分子并禁止劳动罢工。三个月后，新建立的韩国中央情报部挑选出一批劳工领袖，让他们建立一个新的韩国劳总。这个新工会的结构是按照行业界线组织的，官方批准的工会通过国家合作主义的方式被授予代表工人的排他性权利。不过，行业工会实际上不允许作为有效的劳工组织发挥功能。行业内部各个地方工会之间只存在薄弱的横向联系，实质上所有集体讨价还价都是由单个企业的官方工会进行的。从法律上说，这些企业可以组织工作场所的工会，只是实际上从未实行过；甚至强制性加入官方韩国劳总的会员制度也从未受到过鼓励，也从未实行过（Choi Jang Jip 1989）。

    军事政权还对当时的劳动法进行重大修改。韩国劳动法于1953年在李承晚政权之下制定。第一个韩国工会法以美国1935年的《瓦格纳法》为样板，规定组织化劳工可以采取相当自由和多元的方针。工会法和韩国宪法保证劳工的三项基本权利：结社、集体讨价还价和集体行动的自由。根据这些法律，允许工人组成工会和在国家尽量不干预的情况下进行集体讨价还价。工会还被允许从事政治活动。当然，李承晚政权对有组织劳工的实际行为与这些法律的精神背道而驰。由于朝鲜战争后可怕的经济状况和地缘政治状况，这些自由的劳动法对推动形成强大的劳工运动没有起到多大作用。

    然而，在继李承晚垮台出现一个时期的活跃社会动员和劳工运动日趋政治化之后，朴正熙政权清楚地看到了组织化劳工的潜在威胁，并试图限制劳工的法律权利，阻止有组织劳工与政治团体之间建立联系，1963年对《工会法》第12条的修改规定，工会不能从会员中筹集政治资金或将工会会费用于政治目的。另外，还对劳动法附加了若干限制条款，使工会发展组织和集体行动更加难以进行，同时扩大了国家干预劳动关系的范围。不过，工人的三项基本权利与其他劳动保护措施一起保留了下来。与后来的情况相比，这一时期的劳动法总的来说是自由和民主的。朴正熙政权这个时候调整工会法和劳动法的主要动机首要的是政治上的，而不是经济上的，就是说，是要保持有组织劳工的非政治化，切断其与反对派政治团体的联系。这样就确立了一种新的劳动体制，以便为外向型工业化创造有利条件，这场工业化很快将迅速改变千百万韩国人的工作生活。在这种新的劳动体制中，在面向世界市场的工业化的新背景之下，韩国工人阶级运动进入了新的时期（Cho Seung-hyok 1988;Chang Myung-kook 1985;Choi Jang Jip 1989;Shin Kwang-Yeong 1994）。

    在最初两三年按进口替代性工业化战略框架制定的某些政策未能成功之后，朴正熙政府在美国的强大影响之下，经过一些磕磕碰碰，最后采取了外向型、以出口为导向的工业化（EOI）为其主要发展战略。这一战略性转变后来事实证明是一种明智的选择。出口从1963年的仅仅8700万美元猛增到1970年的8.35亿美元，这一时期国民生产总值每年大约增长10％。制造部门增长率大约为每年19％。国家经济和人们谋生的方式开始发生深刻的变化。城市领工资工人的数量迅速增多，从1960年的130万人增加到1966年210万人，到1970年增加到340万人（Suh Kwan-mo 1987,169）。随着经济中发生这种变化，劳工活动逐渐从公共服务部门转向出口制造部门，不过劳动纠纷数量的总水平仍然很低。

    在制造业生产和出口取得令人印象深刻的增长之后，韩国经济到20世纪60年代末遇到了第一场重大危机，原因是严重的收支平衡问题和很多外国投资公司投资企业的失败。人们对裁员、拖欠工资和关闭工厂做出反应，发生了频繁的劳动纠纷。为了应对这场经济危机，朴正熙采取了几项异乎寻常的措施，为外国资本改善投资环境，并改善本国公司的财务组织结构。这些措施的一个关键要素是压制性的劳工政策。1969年，政府颁布了“工会和外国投资公司劳动纠纷处理的临时特别法”。新法令禁止外国投资公司工人的罢工。这一行动，标志着朴正熙政权劳工政策的一个重大转折点，同时也是由这一独裁政权压抑反对力量的政治需要所决定的。

    临近60年代末，反对朴正熙政权的政治力量随着经济危机而增强。在1971年的总统选举中，尽管朴正熙动员了所有组织和金融资源，但他仍差一点就要败给反对派候选人金大中。这也是地缘政治发生巨大变化的时期。尼克松1971年访问中国发出了冷战即将在亚洲结束的信号，而美国军队从韩国部分撤走引起了韩国政治领袖的极大关注。朴正熙对这些经济和政治挑战的反应是严厉的。1971年12月，朴正熙宣布实行紧急状态，同时颁布了“国家安保特别措施法”。这些国家安保措施停止了宪法规定的三项工人基本权利当中的两项：集体讨价还价的权利和集体行动的权利。工人允许组成工会，但只能在很多新的行政限制措施之下进行。他们被剥夺了在雇主讨价还价当中唯一有效的武器——采取集体行动的权利。1972年3月，政府又采取了新的限制措施——“国家紧急状态下处理集体交涉措施”。这些措施扩大了被界定为属于公共利益因而被禁止工会活动的企业的范围；它还对行业性的工会活动做了进一步的限制。所有这些异乎寻常行动的高峰，是1972年10月实施韩国版的官僚独裁主义，被成为“维新”体制。“维新”宪法关闭了所有政治空间，赋予朴正熙以拥有不受约束行政权力的终身总统地位。

    这一极其不得人心的举动，尽管暂时阻止了持不同政见政治活动浮出水面，但却使朴正熙长期以来就已存在的政治合法性问题更加恶化。像以往一样，朴正熙试图淡化公众的不满，并以经济成绩来购买政治合法性。在1973年1月的总统新闻发布会上，朴正熙对全国做出诱人的承诺，到该十年结束时，他将使人们迎来“100亿美元出口额、人均国民生产总值1000美元和‘我有轿车’的时代”（在1979年他遭到暗杀之前，他几乎做到了这一点）。同时，他宣布了一份新的，雄心勃勃的重工业和化工工业工业化计划。为了实施这一产业升级计划，政府挑选了6个战略性行业（钢铁、电子、石油化工、造船、机械、有色金属），向其输送了给予巨额政策性补助的大量贷款。很大程度得益于1973年第一次石油危机之后世界经济中出现的有利转折，重化工业在最初几年出现一些结构性问题之后，在70年代中期取得了不错的绩效。韩国公司从中东的繁荣中获得了巨大利益，获得了庞大的建设项目，并很容易得到条件优惠的贷款。韩国经济也因参与越南战争而获得巨大利润。除了在越南服役的韩国士兵汇回国内的大量汇款之外，韩国商人从美国得到了很多有利可图的合同，同时享有向美国市场出口的优惠待遇。

    从1971～1980年间，韩国经济实现了每年7.8%的增长率，而制造部门则以4.8％的年增长率增长。人均国民生产总值从1971年的289美元迅速提高到1980年的1592美元（Economic Planning Board 1979）。伴随着这种经济快速增长，韩国企业组织的规模也有了惊人的扩大，尤其是那些“财阀”（家族拥有的大企业集团）公司。通过积极参与重化工业，通过凭借“一般贸易公司”的所有权而实施的进出口垄断权，通过从事土地投机和其他商业投资，财阀集团得以在70年代后半期积累起庞大资本。到70年代后期，财阀公司巩固了它们在韩国经济中的主导地位。资本向财阀集团集中达到了这样的程度，以至于在80年代，最大的30家财阀集团占据了总货物运输量的36 ％和全国就业量的22.4% （Lee Kyu-uck and Lee Sung-soon 1985,97）。

    为了了解整个快速工业化时期资本积累的这种主导特性及其对劳工状况的影响，我们必须考察两个至关重要的资本积累机制，二者均由国家所控制：第一个是来自国内国际的金融贷款的分配。正如很多研究韩国发展的学者所承认，贷款分配是政府控制企业的最重要手段（Amsden 1989;Soon Cho 1994;Jones and Sakong 1980; Eun Mee Kim 1997;Byung-Nak Song 1990;Woo 1991）。纵贯朴正熙政权的整个时期，国内利率要远远低于市场价格，在为适应通货膨胀而进行调整之后，利率通常甚至为负数。国外贷款利率甚至更低。因此，获得国内银行贷款或外国信贷本身就成了利润的一个主要来源。第二个机制是投资许可证的分配，特别投资于国家重点项月的许可证的分配（Kim Seok Ki 1987）。

    这两个机制是密切相关的：那些获得重要投资许可证的人还通过政府控制的银行获得廉价的贷款，而那些能获得大笔贷款的人又处在获得新的有利可图许可证的极其有利地位。在70年代下半期，所有国内贷款的一半以上被作为利率优惠的“政策性贷款”分配给那些国家挑选出来的参与重化工业计划重点项目的人物。在这两种机制的关系网中，存在着韩国资本积累最关键的要素，即能利用国家权力。与以前的李承晚政权不同，朴正熙政权强调经济绩效是分配贷款和投资机会的主要标准（Jones and Sakong 1980;Amsden 1989），但毫无疑问，是政治上的联系而不是经济能力决定着由谁参与利润丰厚的政府施舍项目。

    这些国家政策鼓励韩国资本家采取一种双重目标的积累战略——一方面在制造行业进行生产性投资，另一方面进行投机性投资，特别是投资于土地所有权（Kim Seok Ki 1987;Jung Heo Nam 1993; Han Do-Hyun 1993）。韩国的寻租行为是普遍存在的，特别是在土地投机和私人借贷业务方面。大资本在这些领域最活跃，这己是韩国研究专家众所周知的秘诀。由大企业进行的土地投机如此严重，以至于朴正熙和他的继任者不得不对财阀集团的土地拥有量做出限制，有时甚至迫使他们卖掉已经购买的土地，不过这样做总是徒劳无功（Jung Hee-Nam 1993）。这种投资环境给大多数企业造成了很糟糕的财务结构。韩国公司负债沉重，而财阀公司负债最重。纵贯整个70年代和80年代，韩国公司中普遍的企业战略，是在随出口市场快速变化的经济中迅速转向有利可图的商业投资，而国家的产业政策也鼓励这种战略。

    这种韩国资本积累模式，对韩国制造行业中的产业关系的形成有着重大影响。由于企业所有者主要关注的是发现新的细分市场（niche）并比对手更快地动员外部资金进入市场，他们对发展一支稳定的劳动队伍或通过提供更高工资或其他激励机制培养工人技能和生产力兴趣甚少。在试图通过剥削廉价劳工实现利润最大化的同时，直到80年代后期，韩国资本家对发展公司福利投资极少。对劳动队伍的培训，他们也投资不多。而国家通过由国家管理的技术学校和职业学校承担了为整个劳动大军提供培训和提高劳动技能的责任（Song Hu Keun 1991;You Jong-ll 1995）。

    韩国工业家可以忽视人力开发的部分原因是相对充裕的劳动力供给，这种情况一直延续到80年代初期。著名韩国劳动经济学家裴茂基（Bai Moo Ki 1982）认为，韩国无限的劳动力供给到70年代中期已经结束，尽管如此，直到80年代中期，没有迹象显示大公司在录用并保持劳动队伍方面遇到问题。70年代后期的确发生了熟练工人供给的严重短缺，迫使很多大公司竞相从别的的公司挖走熟练工人和技术工人，但就半熟练工人而论，直到70年代后期，农村和女性劳动力储备大军中仍存在相对大量的未利用劳动力储备。我为进行本项研究而考察过的人种学数据显示，直到80年代初，对纺织和电子行业雇用的很多工人来说，主要关注的仍是工作职位保障；管理者通常威胁开除卷入劳工活动的工人。另外一些调研70年代或80年代劳动力市场状况的社会学家也不同意裴茂基的分析，认为真正的劳动力短缺直到80年代中期才发生（Song Ho Keun 1991;Shin Kwang-Yeon 1999, 46）。

    不管怎样，韩国的国家发展战略和劳动力市场的条件极大地促进了快速的工业扩张，而这些条件同时也成为严重障碍，起到了阻碍形成先进产业关系体系和改着大多数领工资工人工作条件的作用。从某种意义上说，朴正熙时代是资本家的天堂。不仅国际市场条件有利，而且奉行发展主义的国家也彻头彻尾是亲资本家的。只要这些资本家成功地执行国家的发展计划，国家实际上就为他们做到一切。简言之，由国家产业政策决定的扩张性积累战略与国家强烈的亲资本反劳工政策相结合，一起导致了产业关系中问题的深化，并导致了无依无靠工人积累起愤恨和怒火。

    三 劳动队伍的无产阶级化

    韩国的快速工业化给其经济的结构和人们工作和谋生的方式带来了急剧的变化。在20 世纪50年代末，在出口导向工业化战略起动之前，韩国主要还是一个农业社会，人口绝大多数住在农村，国内生产总值的大约一半来自于农业生产。随着出口导向工业化的推进，农业占国内生产总值的份额急剧下降，从1960年的39.4％降低到1980年的14.6% , 1990年降低到9.0%。与此相伴的是，制造业的份额从1960年的18.6%迅速增加到1980年的44.4%和1990年的44.7%，而第三（服务）部则以缓慢的增长率增长，从1960年的41.5%提高到1990年的46.3% （见表2-l）。

表2-1　1960～1990年间韩国的生产结构
（在GDP中的百分比，按现行价格计算）

部门 | 1960 | 1970 | 1980 | 1990
农业 | 39.9 | 31.1 | 14.6 | 9.0
工业 | 18.6 | 28.4 | 41.4 | 44.7
采矿业 | 2.3 | 1.3 | 1.4 | 0.5
制造业 | 12.1 | 19.1 | 26.9 | 28.9
建筑业 | 3.5 | 6.4 | 8.2 | 13.2
公用事业 | 0.7 | 1.6 | 2.1 | 2.1
服务业 | 41.5 | 40.5 | 44.0 | 46.3
合计（GDP） | 100.0 | 100.0 | 100.0 | 100.0

    说明：部门分类是按照世界银行《世界发展报告》（1995）中建议彩的世界银行方法。
    资料来源：韩国银行《经济统计年鉴》（1978、1995）、《国民统计》（1994）

    韩国经济中的这种结构性变化，需要有劳动力的大规模部门间转移。正如图2-1 所示，50年代后期韩国全部劳功力的4 / 5 由农业劳动人员构成，他们当中大多数是小自耕农和佃农。到1970年，农业劳动力减少到了全部劳动力的一半。到80年代后期，5个劳动人口中只有1人仍留在农业。因此，在仅仅30年的工业化转型之后，一个由小自耕农组成的国度变成了由领工资工人组成的国度。韩国在出口导向型工业化的30年里经历的工业化转型的规模可以与欧洲早期100年的工业化相媲美。[3]

    这一由农业到第二和第三产业的大规模部门间流动，必然包含着韩国劳动力快速的无产阶级化进程（Koo 1990）。每一年，成千上万农民和他们的子女离开农村地区，加入到城市地区无产阶级化的劳动队伍之中。韩国无产阶级化的速度是惊人的：在60年代初出口导向型工业化起动时，韩国只有不到200万领工资工人，而到了8 0年代中期，人数增加了4 倍，达到800万人；1963年，挣工资者只占全部劳动力的31.5%，而1985年增加到54.2%。80年代中期，在城市3 名劳动人员中有2 人是挣工资者。从1963～1985年这20多年的时期里，领工资工人在制造产业增长方面则要快得多，人数增长了7 倍多，从41.7万人增加到310万人。商业部门和服务部门雇用的领工资工人增加了3倍多，从130万人增加到450万人，而农业中的领工资劳动者则从72.5万人减少到43.7万人（见表2-2 ） 。

表2-2　工业部门中领工资工人的增长情况

单位：千人

 | 1963 | 1970 | 1975 | 1980 | 1985 | 变化速率1985/1963
农业 | 725 | 743 | 677 | 551 | 437 | 0.6
 | (30.0) | (19.6) | (14.1) | (8.5) | (5.4) |
制造业 | 417 | 995 | 1,782 | 2,475 | 3,146 | 7.5
 | (17.3) | (26.3) | (37.1) | (38.2) | (38.9) |
服务业和商业 | 1,272 | 2,049 | 2,344 | 3,459 | 4,507 | 3.5
 | (52.7) | (54.1) | (48.8) | (53.7) | (55.7) |
合计 | 2,414 | 3,787 | 4,803 | 6,485 | 8,090 | 3.4
 | (100.0) | (100.0) | (100.0) | (100.0) | (100.0) |

    说明：括弧中的数字为占劳动力的百分比。
    资料来源：韩国国家统计厅《关于经济活动人口的年度报告》（1972、1985）

    韩国和其他一些地方的出口导向型工业化战略非常依赖女性劳力。无论是在农业还是非农业部门，而且无论从绝对数量还是从相对数量来看，韩国女性劳动力都有了很大增加。从1965～1980年间，非农业部门女性劳动力参与率从30.9%增加到36.1%，在农业部门则从41%增加到53%。在工业性工资劳动中，女工的参与率在同一时期也急剧增长。事实上，在妇女中的无产阶级化速度甚至比在男人中更快。制造部门雇用的妇女人数增长了7.4 倍，从1963年的18.2万人增加到1985年的135.3万人，而雇用的男人人数则增长了5 倍，从42.8万人增加到214.7万人。在直到70年代中期以前的出口导向型工业化初期，女工数量的增长最明显，但此后增长速度开始逐渐下降。1962年制造部门只有18.2万名女工，而到1985年数量增加7 倍多，达到140万人。相比之下，同一时期制造业中的男性工人增加不到5倍，从42.8万人增加到210万人（Economic Planning Board 1974,1984）。1963年女工人数占全部生产工人的41%，到1976年她们增加到占53%，然后在1985年降低到占46% （表2-3）。

表2-3　1963～1985年间女工在领工资雇员中的比例

单位：％

 | 1963 | 1973 | 1976 | 1978 | 1985
在所有雇员中 | 37.9 | 46.7 | 48.5 | 45.5 | 42.0
在生产工人中 | 41.0 | 50.0 | 53.0 | 49.6 | 46.3

    资料来源：徐宽模（Suk Kwan-mo 1987, 105）（原始来源：经济企画委员会《采矿业和制造业人口统计报告），历年

    女工一度集中在少数几个轻型制造行业中。她们在纺织、服装和电子工业等行业中占大多数，在金属、工具设备制造和运输设备等重工业中占一小部分。例如，在1985年，女工占服装工人的88%，占纺织工人的77%，占电子工人的68% （Suh Kwan-mo 1987,171）。

    女性工厂工人当中，绝大多数为16 ～20 岁或20 多岁的单身、半熟练工人。1966年，女性工厂工人当中的几乎90%在29 岁以下，一半在20 岁以下。在80年代，20岁以下工工人人数有了显著减少，但女工中的2 / 3 仍在29 岁以下。几个方面的因素阻碍女工婚后仍留在工厂就业。首先，劳动的强度和长工时加上加班，使得已婚妇女极难在工厂环境中工作。第二个也是更重要的因素，是雇主对己婚妇女的歧视性措施。由于由妇女从事的典型工厂工作需要相对简单的技能和高度的劳动纪律性，雇主一般宁愿用新来的，年轻的、顺从的工人代替原来的工人，而且工资账单上还可以有很大节省。

    因此，女性工厂工人构成了一个高度同质性的群体，其特点是她们大部分出身农村背景，年纪轻，单身，教育程度低，而且通常背负着支持贫困家庭的沉重负担。从技能和她们从事的工作类型来看，她们也是高度同质性的。再者，她们高度集中在少数轻型制造行业和地理区域。这种人口学上的同质性和空间上的集中性对韩国女工积极参与劳工运动起到了很大作用，在后面各章中我们将谈到这一点。

    无论是在制造业活动中还是在生产工人当中，都有很大比例分布于利用大规模生产技术的大型企业之中。1985年，韩国工厂工人当中几乎2/3 乃是在雇用100 名以上工人的企业中就业，而1959年只有1/3（见表2-4）。与此同时发生的是，在雇用工人人数少于20 人的工厂中工作的工人所占百分比在1959～1985年间从33%降低到了10%，大型工厂在整个60年代和70年代一直不断发展，不过到了80年代这种趋势开始放慢，因为纺织、服装、皮革产品等行业中的大型企业走向衰落，而且与大集团公司有联系的分包企业的数量有了增长。

表2-4　1959～1985年间韩国工厂和工厂工人在不同规模的企业间的分布情况

单位：％

企业规模 | 工 厂 |  |  |  | 工 厂 工 人
 | 1959 | 1968 | 1978 | 1985 | 1959 | 1968 | 1978 | 1985
5～19人 | 78.8 | 77.9 | 57.9 | 58.0 | 32.7 | 22.0 | 7.5 | 10.3
20～99人 | 18.8 | 17.7 | 29.6 | 32.7 | 34.1 | 22.2 | 18.4 | 25.5
100～499人 | 2.3 | 3.7 | 10.3 | 7.9 | 21.3 | 24.5 | 30.1 | 28.0
500和500人以上 | 0.2 | 0.8 | 2.2 | 1.4 | 11.9 | 31.1 | 43.9 | 36.3
总计 | 100.0 | 100.0 | 100.0 | 100.0 | 100.0 | 100.0 | 100.0 | 100.0

    资料来源：金亨基（Kim Hyung-ki 1988, 43）（原始来源：经济企画委员会《采矿业和制造业人口统计报告》，历年）。

    韩国的资本集中在韩国产业组织中造成了一种双重性结构。韩国经济的核心由30家左右的财阀集团所代表。自70年代中期以来，资本向这些财阀集团的集中过程以惊人的速度发生，因此到了1985年，最大的10个财阀集团占据了全国总销售额的30.2%和总就业量的11. 7%，最大的30.2个财阀集团则占据了全国总销售额的40.2%和总就业量的17.6%（表2-5）。

表2-5　1977～1994年间企业集团在制造业销售额和就业量中所占份额的变化

单位：％

年代 财阀企业集团 | 销售额 |  |  |  | 就业量
 | 1977 | 1980 | 1985 | 1994 | 1977 | 1980 | 1985 | 1994
前五大集团 | 17.5 | 16.9 | 23.0 | 27.2 | 9.1 | 9.1 | 9.7 | 8.1
前十大集团 | 21.2 | 23.8 | 30.2 | 34.1 | 12.5 | 12.8 | 11.7 | 10.3
前二十大集团 | 29.3 | 31.4 | 36.4 | 38.8 | 17.4 | 17.9 | 15.5 | 11.9
前三十大集团 | 34.1 | 36.0 | 40.2 | 41.5 | 20.5 | 22.4 | 17.6 | 12.8

    资料来源：1977年和1980年的数据来自李奎亿和李成舜（Lee Kyu-uk and Lee Sung-soon, 1985）。1985年数据来自韩国开发研究院。1994年的数据来自韩国经济研究院。

    现在，让我们看一看韩国无产阶级的部门构成和人口构成中的变化。首先，请留意韩国工业中领工资工人的部门构成发生的重大变化。正如前面所指出，韩国经济在70年代中期发生了由劳动密集性轻型制造业向重化工业的转型。与这一变化同时发生的是制造业劳动力构成的相应变化。图二显示了制造业劳动力当中发生的这种部门性变化。轻型制造业中雇用的制造业劳动力的比重，从60年代中期到70年代中期保持在大约60%左右，但到80年代中期却降低到了47%。相伴而来的是，在重化工业中就业的制造业劳动力从1973年的39%增加到1985年的53%。尤其是，从事机械、金属制造和其他相关行业工作的劳动力在这一时期翻了一番，从占20%增加到占31%，与这一部门间变化同时发生的是女工在制造业中的比例相对下降，因为从事重化工业工作的劳动力大多数是男性。

资料来源：经济企画委员会《关于经济活动人口的年度报告》（1972、1985）
图2-2　1963～1985年间制造业工人在轻工产业中的部门分布情况（%）

    与韩国工业扩张相联系的另一个重要变化是韩国产业工人教育水平的不断提到。以国际标准衡量，韩国劳动力的教育程度向来处于高水平[4] 。1974年，生产工人当中的大约47%受过中等教育。由于韩国工人教育程度的不断提高，到1984年已经有69%受过中等教育（Economic Planning Board 1974,1984）。受雇于重型工业中的工人，尤其是受雇于大集团公司的工人，则有着更高得多的教育程度。例如，1984年，在机械行业，高中毕业的工人占半熟练工人的59%，占熟练工人的90%（Kim Hyung-ki 1988,355）。

    四 农业部门的变化

    正如其他社会一样，韩国工业化的早期阶段主要从农村地区剩余劳动力中吸取劳动力。纵贯韩国工业快速增长时期，城市产业的拉力和农村贫困的推力一起触发了劳工从农村地区向城市地区迁居。根据一项估计，1966～1975年间，大约有510万人从农村地区迁居到城市，1975～1984年间又迁居了590万人（Lee Young-Ki 1988）[5] 。加起来，在出口导向型工业化的头20年间，大约总共有1100万人离开农村前往城市，从农村地区的年流出率为4.7%。

    结果，正如表2-6 所示，农业家庭户数急剧减少。1967～1987年间，总农户数减少了28%，从258.7万户减少到187.1万。农业人口减少的数量实际上甚至可能比这些家庭户数显示的数量更大，因为很大一部分从农村迁出的移民是个人，他们的

  家庭仍留在农村地区。例如，在1975～1985年间这一为期10年的时期，农业人口下降了36%，但农户数量只下降19% （Lee Young-ki 1988）。在这一时期，农户的平均规模也从5.6人减少到4.4人。

表2-6　1966～1990年间 农户和农业人口的下降情况

 | 农户数 (千户) | 占总户数 (千户) | 农业人口 (千户) | 占总人口 的百分比
1966 | 2,540 | 48.9 | 15,781 | 53.6
1970 | 2,483 | 42.4 | 14,422 | 44.7
1975 | 2,379 | 35.8 | 13,244 | 37.5
1980 | 2,155 | 27.0 | 10,827 | 28.4
1985 | 1,926 | 20.1 | 8,521 | 20.9
1990 | 1,745 | 15.4 | 6,459 | 15.1

资料来源：韩国统计厅《韩国经济主要统计数字》（1985、1991）

    在个体移民当中，大多数是年轻人。从农村迁出的移民当中有2/3 在30 岁以下。因此，随着时间的推移，农业劳动力显著老化。50 岁和50 岁以上的农业劳动者的比例1965为18%，而到1985年提高到40% （Chang Sang-hwan 1988）。因此，到80年代中期，很多韩国农户由一两个老人和他们生活、工作在城市并偶尔回来探访的儿女组成。80年代后期，在大多数农村地区已经很少能看见孩子，只是国家法定假日除外，这时候城市的孩子陪伴他们的父母探访祖父母和外祖父母。农村的小学一个接一个地关闭，继续办下去的只有很少几个孩子。

    随着农业工作的负担越来越落到年纪大的人身上，妇女的农业工作量有了很大增加。有关劳工方面的统计数字在涉及农业工作时其准确性往往值得怀疑，当涉及妇女工作量的统计时更是如此。尽管如此，这些数字显示出女性劳动力在农业中的参与率在1965～1985年间从38%提高到45% （Chang Sang-hwan 1988）。因此，这方面的证据资料明显显示韩国经济发展高度依赖女性劳动——不仅依赖她们满足城市地区对工业劳动力的巨大需求，而且依赖她们在劳动力已经衰竭的农村地区使农业继续进行下去。

    这种大规模的农村向城市的迁移的关键机制是政府的农业政策。这种政策的方向随着时间的推移而改变。朴正熙作为农民的儿子在其执政初期保持着某种强烈的支持农业取向，并实施了几项大胆的措施来改善农民的状况，如减少农民债务并稳定农产品价格（Park Jin-do 1988）。另外，在20世纪70年代，朴正熙政府还推行了“新村”运动，改善农村地区的基础设施条件和环境条件，并通过提倡“勤劳、自力更生和合作”来提高农业生产率。但是，朴正熙政府农业政策努力的基本方向是保持较低粮食价格，以便相对廉价地养活城市领工资工人。除了70年代初少数几个年份之外，农民被迫以大大低于市场的价格出卖粮食——在整个60年代和70年代，价格大约为市场价格的85% （Chung Young-ki 1984）。

    有关韩国农业部门经济状况的统计数字显示，在工业化过程中，韩国农民所处的状况不断恶化。从70年代中期起，从事农业的家庭发现自己越来越深地陷入到债务之中，这部分原因是生产成本（购买肥料、机械等等）的提高，另一部分原因是消费品和子女教育的花费增加[6] 。正如表2-7所示，农业收入可以承担的家庭开支的比例从70年代初起不断缩小。1974年，普通农户的农业收入能满足家庭开支需要的124%，但到了1981年，下降到93%。，随后在1985年下降到79%。80年代，在耕作土地面积小于1公顷的农户中，农业收入只能承担农户生活开支和生产成本的不到一半；只有耕作面积2公顷或2公顷以上的农户才能从农业中挣到足够的收入来保持自给自足。

表2-7　按耕地面积大小分类的农户的农业收入能承担家庭生活开支的程度（1965～1985）

 | 小于0.5 公顷 | 0.5-1.0 公顷 | 1.0-1.5 公顷 | 1.5-2.0 公顷 | 大于2.0 公顷 | 平均数
1965 | 58.6 | 83.8 | 96.8 | 103.3 | 112.5 | 88.4
1974 | 78.4 | 11.8 | 135.4 | 159.1 | 159.3 | 124.4
1977 | 50.1 | 95.5 | 120.8 | 134.0 | 149.0 | 106.1
1981 | 41.9 | 84.7 | 105.7 | 114.8 | 130.7 | 92.5
1985 | 35.6 | 59.8 | 82.9 | 103.1 | 115.2 | 78.9

资料来源：韩国农渔业部《农家经济调查报告》（每年一份）。

    韩国农户收入增长迟滞的一个重要原因，是在农村缺乏非农业性的收入机会——韩国工业几乎完全分布于城市地区。1970年，农户收入的大约1 / 4 来自于非农业性的来源（Chuang Young-ki 1984,63）。非农业收入1983年增加到占农户总收入的1 / 3 , 不过非农业收入当中的很大一部分（1983年大约占一半）为转移性收入，大部分是已经移居城市的家庭成员的汇款。非农业性就业为农户提供的收入朋年代只占农户总收入当中很小一部分（ 1983年为14%）。因此，很明显，被韩国随后各届政府确定为一个主要政策目标的农村工业化很大程度只停留在纸面上 ，对改善农村家庭经济条件得多做得少

    五 产业工人在空间上的集中性

    农业的不断衰落和农村地区没有获得非农性收入的机会，决定了离开农村的劳动力迁居的性质。年轻人在迁居到城市后，不太可能在城市就业一段时间后再返回农村老家，而这种情况在其他发展中国家是相当常见的模式。他们也无法从农村父母那里得到太多的经济支持。不管他们是否喜欢，当年轻人离开他们的农村村落时，最有可能的是永久性移居城市，没有返回的意图或者说不存在返回的可能性。

    因此，城市里的韩国工厂工人，不管他们来自农村地区还是 来自城市地区，都是一种完全投入的产业劳动力。他们当中很少人可以定性为“半无产阶级”或“临时工性无产阶级”（parttime prolerariat） ，而这后两种情况在发展中国家是经常可以看到的，指的是那些只是部分地投入工厂就业、与他们的农村家庭仍保持着紧密纽带的人们（Wallerstein 1983;Gates 1979;Shieh 1992;Sen and Koo 1992）。

    在这方面，韩国的无产阶级化类型与中国台湾的类型有着很大歧异。在台湾，地理上分散的工业化为农村非农性收入来源创造了更大量的机会，因而产生了比较大量的临时工性无产阶级。而且，台湾高度分散化的工业组织结构，包含着众多的家族性小企业，使工人相对易于从工资性就业转为自谋生路，因而削弱了工人对无产阶级工作的投人。

    另外，在韩国，移民工人不同的地区出身不会在城市无产阶级当中造成很大的内部分野。例如，与中国不同，老乡认同或“地方政治”在韩国劳动活跃活动中很大程度上并不重要（Perry 1993）

    韩国制造业地理上的集中性是相当突出的。工业开发不仅遗忘了农村地区，而且遗忘了大多数较小的城市，而且它还绕开了一些地区，如西南部地区（全罗）和东北部地区（江原）。制造行业中的大部分位于沿连接首尔与釜山这条主轴两侧的大城市地区（见插图二）。1984年，全部制造业工人的大约一半处在首尔-京仁地区（首尔，仁川和京畿道周边地区），另外40%位于岭南（东南部）地区，包括两个主要城市釜山和大邱。70年代重工业的发展形成了几个新的工业城市，如蔚山、马山、昌原和木浦等地，它们都位于岭南地区。而在这些地区和其他地区中，工厂又大部分集中的少数几个小区域，它们被标明为工业区或工业园（团地）。例如，在首尔-京仁地区，80年代中期曾有12个工业团地，雇用19.2万名工人就业（Choi Chang-woo 1987）。

    首尔的九老工业团地是产业集中性的突出例子。这是位于首尔市区之外西南部的一个较小的区域。它是70年代初作为主要工业中心之一开发的。1984年，大约7万名工人，或者说首尔制造业工人的1/3，在位于这里及邻近的216家左右的工厂中就业。自然，这种工厂的密集性便于工人在厂际之间的工作流动和与邻近工厂中的工人同伴进行联系。大多数工人生活在工厂周围简陋、低矮的住房里，另外有一些则住在厂区宿舍里。正是在就业于九老工团的工人中间形成的紧密社会网络，在形成80年代初的团结斗争中起到了关键性作用。

    结论

    韩国以出口导向工业化战略为基础的快速经济增长，很大程度上归功于劳动力的两个特征：第一个特征是高素质劳动力的充足供给，第二个是有组织劳工的薄弱。无论是历史事变还是地缘政治事变都对造成这种状况发挥了重要作用。在日本殖民统治期间和紧接着殖民统治结束之后的一段时期内，韩国劳工都曾经被动员过，他们在20世纪40年代后五年要比在60、70年代更强大、更具政治取向。但是，这一强大的左翼劳工运动遭到破坏，为以后时期走上排斥劳工的发展轨迹铺平了道路。

    在出口导向型工业化过程中，无论在政治层面还是在工作场所，国家在控制劳工方面都发挥了主导作用。资本家既依赖国家控制劳工，也依赖它进行人力培训，而没有做出什么努力来发展成熟的产业关系体系。尽管工业化时代韩国的劳工控制体系可以视为一种国家合作主义形态，但在实际实践中它与欧洲和拉丁美洲的模式并不相同，毋宁说，在处理工会活动方面，它极度依赖以国家安全为借口的、压制性的和反对成立组织的方法。

    国家的发展战略也决定了工业发展的模式、韩国各种工业的空间分布模式和组织模式。韩国产业转型存在的几个重要特征，对韩国工人阶级运动有着重大意义。第一个特征是产业转型的迅速性。韩国工业化的速度和强度确实是惊人的，涉及由农村向城市地区的大规模移民和将千百万农民子女转变为领工资的产业工人。

    第二个特征是韩国工业化以牺牲农村部门为代价、城市地区压倒一切的特性。这种偏向城市的工业化模式加速了劳动力从农村向城市地区的流动，使工人成为永久性移民，几乎没有返回农村的意图。因此，这个新出现的产业无产阶级是一支完全投入的产业劳动队伍，由那些程度不同地注定要在工业领域以领工资就业的方式度过余生的人们构成。

    第三个特征是韩国工业化高度集中于城市地区的模式。韩国制造业经济活动主要集中在少数主要工业城市，集中在这些城市中人口稠密的工业团地和产业带。与此同时，韩国产业工人的大多数为大企业而不是由家庭作坊式小企业雇用。这种地理上和组织上集中的无产阶级化模式有利于工人阶级社区的发展，也有利于不同企业工人之间的密切社会网络的发展，而且使得工人阶级认同和产业工人的团结更容易形成。

    最后，从这种充分的无产阶级化当中出现的韩国工人阶级的特征是具有高度的同质性，从人口学特点、社会背景和技能水平等方面看都是如此。那些受雇于劳动密集性轻型制造行业的工人尤其如此。这些工人大多数是来自贫困农民家庭的年轻女工。男工也主要是年轻工人和来自农村背景。韩国出口行业中的福特主义大批量工厂生产形式，也需要有着同样教育程度和培训水平的半熟练工人。韩国产业劳动队伍的这种同质性一直保持到80年代中期，这时候韩国经济的产业升级造成了劳动队伍内部越来越大的分化。

    韩国工人发展的这些特征，为韩国工人阶级的形成并成为一个具有内聚力的阶级提供了很有利的结构条件。尽管阶级形成不是结构条件的简单结果，但韩国工人集体认同和阶级意识比较快速的发展，很大程度要归因于60年代开始的这一高度集中性、加速的产业转型模式。

[1] 本书中的几首诗歌，是特意请沈仪琳教授直接根据本书的韩文版翻译的。在此，向沈教授表示衷心感谢。——译者

[2] 全劳协由一些与大韩劳总对立的独立劳工领袖创立于1959年。到50年代后期，由极其贫困的经济状况和工作不稳定程度的提高，可以看到劳工的易变性明显在增强。然而，官方工会对这些似题完全视而不见。

[3] 1841～1961年间，英国农业劳动力从26%降到7%，同时第二部门劳动力只有适度增长。从41%增加到44%。1841～1962年的法国，农业劳动力从53%降到22%。同时第二部门劳动力从25%增加到37%。在经历了比英国速度更快的晚期工业化的德国，1882～1961年第一部门劳动力从50%降到16%，而第二部门则从32提高到45%（见 Bairoch et.al）。

[4] 1982年，在韩国学龄人口中，89%升入中学。其他国家的可比统计数字如下：巴西为32%，墨西哥为54%，阿根廷为59%，泰国为29%，菲律宾为64% , 日本为92%，美国为97%（见World Bank 1985）

[5] 另一项研究对离开农业的迁居规模提供了一个略小的估计数（Chang Sang-hwan 1988,152）。

[6] 从1975～1986年间，农业收入增长了6.3倍，而农业生产成本提高了11倍。参见李水基（Lee Young-ki 1988,197）的著作。


第三章 韩国产业中的工作和权威

    老板，我们的活儿太累了。车间太冷了。机器转得太快，我们怕自己会受伤。请把我们像人一样对待，不要监视我们。我们吃的饭团是凉的。我们要睡一会儿了。星期天我们要休息。要按时去教堂。我们要读书。灰尘太大，呛得我们从嗓子里咳出了污血。胳膊累得好像要折断了。稀料的气味让我们头疼，让我们脚肿了。我们再也不能忍受了，我们要休息，我们要休息！（Kim Kyǒng-sook et al.1986,183～184）

一 容易适应

    由前工业工作环境向工业工作环境的过渡，需要的不仅仅是工作场所的变化。正如汤普森写道，它“需要对工作习惯进行严格的调整——需要新的纪律、新的激励因素和这些激励因素能有效地产生作用的新人性”（1967,57;另见Bendix 1956）。尽管欧洲、美国以及日本早期的工业家在向第一代工厂工人灌输新的工作习惯时遇到巨大困难，但战后时代韩国工业家经历的问题却很少（有关美国和日本第一代工厂工人当中的适应性问题的卓越研究，见Gutman 1977;Gordon 1985;Tsurumi 1990）。到50年代后期，韩国人口当中的很大一部分已经对城市工资性就业有过某种接触或者直接体验。另外，朝鲜战争期间和之后发生的人口高度地理流动性和社会错位，极大地改变了韩国人口的社会取向。因此尽管直到20世纪50年代韩国劳动队伍主要仍是农业性的，但韩国工人远远不是一支单纯前工业性的、深深浸泡在传统文化中的劳动队伍。相反，他们是一支具有高度适应性和具有流动取向的劳动队伍，已经对城市生活方式有过大量接触。

    另外，两种现代制度在准备韩国工业劳动队伍方面起到了重要作用。一是教育体系。由于儒家文化遗产及其非常重视教育，同时由于李承晚统治期间对教育的大量公共投资，韩国人口的普遍教育水平按国际标准衡量是高的。因此，到60年代初，实际上韩国制造业录用的每一个新工人都接受过小学或小学以上的教育。毫无疑问，现代西方教育体系是准备产业工人的最强大有力、最有效的动因。在这里，工人获得了在一种科层等级环境下工作的本质性行为取向，包括服从形式权威、守时取向、军事化工作时间安排和接受经常性的评价。

    第二种重要的制度是军队。按法律规定，每一个韩国男人都要到军队中服役。对很多农村长大的男子来说，服兵役使他们第一次对现代生活方式有了持续性的接触。三年的军队经历有效地将男子社会化，使他们进入到高度军事化的组织生活中，定时性的日常工作程式、服从形式权威、对未遵守上级命令的惩罚、对个人自由的严厉限制等，是军事生活的共同特征。而且80年代以前的韩国军队的特点是具有异常强烈的军事化、独裁主义和暴力色彩。因此，在养成性格的年龄段长期服兵役，使韩国男子实现了切实的社会化。而这种社会化是他们后来在一种同样军事化和等级制的工业组织中工作所需要的。

    不过，在韩国为产业劳动大军做准备方面，也许甚至比这两种现代制度更重要的是家庭。家庭当然不是一种现代制度，它也不只是一种传统制度，家庭这种结构与现代工作组织互相之间并不矛盾。事实上，工厂中的权威结构和产业关系常常体现并再生产出家长制的家庭结构。在韩国，就像在很多其他新兴工业化社会中一样，资本家有意识地谋求在他们的企业中再生产出家长制的权威关系，并通过诉诸家庭式价值确保工人的服从和忠诚（Salaff 1981;Kung 1983;Heyzer 1988;Wolf 1992；Ching Kwan Lee 1998）。家长制的意识形态，在将妇女社会化、使之成为劳动密集性低工资出口行业所需要的那种劳动力类型——那种温顺、服从、勤勉、任劳任怨、不在乎工人公民权利的类型——方面，起到了特别重要的作用。因此，作为为出口行业生产和再生产一支合乎需要的劳动队伍的关键机制，传统家庭制度在这方面不仅不是一种障碍，而且发挥了其功能。

    由于有这些历史条件和制度条件的帮助，韩国工业家在从农村地区录用大批年轻人并把他们转变成一支具有高度生产性的劳动队伍方面，没有遇到什么麻烦。每一年，成千上万的农民子女从农村直接进入工厂，而且他们相当顺利地适应了工业工作世界，对新的工业工作制度没有表现出抵制或不适应等持殊问题。韩国雇主则与他们在西方的同行不同，很少抱怨他们的雇员有纪律问题或前工业工作习惯。同样，韩国工人当中很少有有关难以调整适应其工作组织结构的记载，尽管他们就工作的长工时和极差的工作条件写了很多东西[1] 。总体来说，韩国的无产阶级化是一个异常顺利与平和的过程。

二 长工时和辛苦的工厂工作

    尽管韩国工人顺利实现了向工业环境的过渡，但他们在工厂中遇到的工作生活仍是很辛苦和非人化的。甚至对那些对辛苦工作并不新鲜的人来说，工厂工作的强度和长工时都超出了他们的意料，痛苦得难以忍受。工作条件极差且充满危险，而工作关系则是高度权威主义和等级主义的。

    韩国制造业的工作工时曾经很长，而且国家没有实行管制，根据国际劳工组织编写的劳工统计数据，在整个80年代，韩国的工作周在世界上是最长的，例如，1980年，韩国制造业工人的平均工作周为53.1小时，相比之下，美国为39.7小时，日本为38.8小时，台湾为51小时（见图3-1）。直到80年代后期，韩国的经济发展并没有带来工时的缩短，而是实际上造成了工时的稳步加长。韩国制造业工人的平均工作周从1970年的52.5小时提高到1980年的53.1小时，1986年提高到54.5小时。只是在1987年工人大斗争之后，工时才开始缩短。

    长工时并不限于特定行业，而是在所有产业中普遍存在。资本密集性重型行业工时稍稍短于轻型制造业，但不过只是稍稍短一点（见Kim Hyung-ki 1988,316）。而且，长工时也并非在小型企业才普遍存在。正如表3－l的数据所显示，工时在各种不同规模的企业之间有着高度的一致性。如果说有什么差异的话，那么也只是大型企业的工作周比小型企业的工作周稍长。例如，1983年一家现代汽车工厂的半熟练工人的正常工作时间表是从星期一到星期六每天12小时一班，在星期天则时常加班（Bae 1987,23）。1978年制造业部门的平均工作为男工53.2小时。女工52.7小时，而1980年则为男工52.8小时，女工53.5小时（Korean Statistical Association 1991,124~125）。长工时是每一种类型的韩国工人的共同命运。不管他们的性别、年龄、所在行业、雇主类型或职业地位有什么不同。事实上，这些劳工统计数字通常低估了韩国工厂工人的实际工时数，特别是那些受雇于劳动密集性制造业部门工厂工人的工时数。在劳动密集性部门，如服装、纺织，食品加工等行业。工厂工人在70年代的日常工作为每12小时一班。尤其是，他们时常被迫加班工作，以赶在紧急交货截止日期之前完工。

表3-1　按制造业不同规模企业和不同性别分类的工人每月工作时数（1977～1984）

企业规模 | 性别 | 1977 | 1980 | 1984
10－29人 | 合计 男工 女工 | 230.3 226.7 237.1 | 225.6 222.7 231.3 | 226.2 226.7 225.9
30－99人 | 合计 男工 女工 | 235.4 233.5 237.7 | 236.8 235.7 238.0 | 244.5 241.4 248.4
100－299人 | 合计 男工 女工 | 233.7 234.3 233.2 | 239.4 241.0 238.2 | 225.2 255.5 255.0
300－499人 | 合计 男工 女工 | — — — | 233.6 232.7 234.5 | 253.1 258.1 249.1
500人和500人以上 | 合计 男工 女工 | 231.9 240.0 226.7 | 237.9 242.8 233.9 | 246.8 250.4 243.5

    资料来源：金炯基（Kim Hyun - ki 1988, 316）（原始来源：韩国劳动部《每月劳动统计调查报告》，历年）。

    韩国工厂劳动剥削的残酷性，在很多工人的作文中有着生动的描述。这些作品是在70～80年代期间以日记和作文的形式写下的。很多情况下，这些作文是作为工人夜校写作作业的一部分或作为教会组织中的小组活动的一部分写下来的[2] 。在这一时期工人所写的抗议书和请愿书，也提供了极其有用的资料来源。我们不妨回忆一下第一章引用的那份抗议书，即海大（音，Haetai）工人对食品生产行业可怕的工作条件的抗议书。在出口制造行业中的工时也是一样长的，如果说不是更长的话，。例如，下面便是对国际商事[3] 的工作状况的描述。这是一家以“Prospex”为品牌的著名出口鞋类制造商。用它自己工人的话来说就是：
    国际商事的工作时间是从早上7点50分到下午6点30分，但这只是正常的情况。只要我们没有达到生产指标，我们时常必须早上更早便来工作，傍晚则留下来更长的时间。一个星期我们不得不工作两到五个晚上。在从秋天到春天的高峰季节，我们必须通宵加班多达15次。管理人员谩骂和暴力性的语言令人不敢相信。他们每周让我们集中两到六次，每次我们都不得不接受他们严厉的训诫，而且不得不发誓。如果我们因病缺勤一天，就会被叫到办公室，接受一次声色俱厉的训斥，甚至受到身体上的惩罚[4] 。

    韩国制造商利用来使他们的工厂工人工作如此长的时间的主要手段是加班。在很多工厂，正常工时（8～10个小时）的基本报酬如此之低，使工人被迫加班，以便增加他们的收入。在70年代和整个80年代，制造业蓝领工人从加班中得到的收入大约占工资的1/5（Kim Hyung-ki 1988）。不过，实际情况最有可能是，这些统计数字低估了加班的时间量，因为对加班时间并不总是给予准确计算并给予适当报酬的。事实上，这是70年代和80年代劳工抗议的主要原因之一，京城纺织会社发生的抗议说明了这一点。这是韩国一家最大、成立时间最长的服装厂商。这些工人在1973年自己组织起来，要求对他们几年来被迫工作的额外时间给予报酬。这封发给会社社长的请愿书写道：
    很长时间以来，我们被迫在正常班之前提前报到并工作30分钟，而且在正常工咋时间之后额外再工作30分钟。在星期天，我们要提早工作一个半到两个小时。星期六，我们原定从晚上10点工作到第二天6点。但我们被迫工作到7点。
    尽管我们在正常工作时间表之外不得不额外工作了这些工时，但我们从来没有因此（额外工作）获得过报酬。（Han’guk kidokkyo kyohoe hyǒpǔihoe 1984,379）
    严格说来，加班既是自愿的，又是强制性的。从工人的观点看，尤其是对那些受雇于低工资行业的工人来说，加班为他们提供了一种增加报酬收入的手段。在很多工厂，工人甚至自己竞相领取加班任务，在淡季尤其如此。不用说，这种局面给了工头更大权力，他们利用安排加班工作作为控制和分裂无所依靠的工人的工具。在给予适当收入的时候，在他们身体能够最承受的情况下，工人是欢迎加班的，有些工人甚至喜欢选择有更多加班机会的工厂。

    然而，很常见的情况是，加班不是自愿的；只要公司需要他们加班，工人就被预期应该这样做，在劳动密集性部门，正常班与加班之间的界限是模糊的，加班工作任务和收入通常取决于工头武断的决定，在大多数出口制造业厂商那里，加班量纯粹是由海外买主或（如果它们是分包商的话）由母公司的订单量决定的，而不管工人个人是否愿意或身体条件如何。一位工人对大多数工厂中所利用的加班方式做工很好的描述：
    在减少或增加（工人的）数量时，经理们通常没有事先的计划，他们采取行动时是非常随便的。他们（在滞销的时候）用某种公司托词裁掉工人，但当订单大量发来时，他们就接受所有订单，根本不考虑会给工人带来多大的负担。最后，过多的订单成了抽打工人的鞭子。在那些工资低、某种程度上只靠额外加班增加收入的工人中间，加班是一种自然倾向。可是，既然我们不是机器，我们身体的承受能力就有个限度。（Han’guk kidokkyo kyohoe hyǒpǔihoe 1984,301）
    订单的大量到来和雇主的贪婪，起到了鞭子的作用，而不是工人挣得更多收入的机会。70年代和80年代初，在韩国很多小型工厂中，加班不只是意味着多工作一两个小时，而是通常意味着彻夜工作，就是说24个小时连轴转。正如一位工人报告，“当交货截止期临近时，我们时常被迫在夏天30～40度的天气下连工作三四个通宵，所以当干完活后，我们当中有几个人倒下了，不得不躺在床上”（Lee Mi-hyǒn 1984,载自Lee Tae-ho 1986b.94）在很多小工厂里，工人不得不从星期六早上连续工作到星期天早上，所以他们星期天白天不得不睡一整天，每周根本就没有休息时间。为了按这种让人筋疲力尽的时间表工作，服装工人当中的一种常见做法是吃防瞌睡药片，称为“定时”。一名服装厂工人报告说，“几乎没有人不吃过这种防瞌睡药片”（Lee and Kim 1985,77）。为了购买这些药片，工人当然是自己掏腰包，有时候也由他们的雇主提供，邦林纺织公司（Pangrim Textile Co.）70年代曾被视为样板公司，一名在该公司工作的工人抱怨说，“三年前我进入这家公司时，‘定时’药片吃一片就能防止瞌睡，而现在吃两片也不够”（Han’guk kidokkyo kyohoe hyǒpǔihoe 1984,552）。

三 再生产问题

    让人筋疲力尽的长工时工作，时常彻夜完成任务，甚至在星期天也不能正常地休息，没有留下任何闲暇时间，不能与家人或朋友相聚。工厂工作实际上意味着一个人把自己的全部生活都献给肮脏的工厂地面，换取的是不够维持生计的工资；这也意味着牺牲了工人“像人一样的生活”的权利，他们实际上被变成了机器或者说干农活的牲畜。工厂工人常常认为他们甚至还不如机器和耕牛，因为正如他们所说，耕牛晚上还能睡觉，机器在维修期间还能休息。
    ……甚至牛晚上还能睡觉，可是我们却要通宵工作。大家都知道，我们一天工作10～12个小时，甚至还要很经常彻夜工作。早上，我们几乎累得起不来，起来后拖着身子去到烟尘弥漫、噪音震耳和经常传来辱骂声的工厂。晚上回到家的时候，我简直累得连洗澡吃饭的力气也没有了。日复一日地重复这样的生活，我忍不住自己对自己说：“嗨，我还不如一台机器呢！”我担心像这样活下去有一天就得玩完。（Kim Kyǒng-sook et al.1986,154）
    一天10～12个小时都献给工厂，还得额外花时间上下班挤公共汽车，经常还被迫加晚班，实际上除了最低限度的基本生存以外已经不剩下什么时司了。另一名工人写道：
    一天二十四小时当中，我必须把不睡觉的时间大部分花在工厂上，在剩下的时间里我所做的一切，比如吃饭、洗袜子，甚至睡觉，都只不过是为了明天返回工厂而做的准备……就像一头吃东西喂肥的猪，把自己的身体送给所有者，我们吃饭是为了工作，睡觉是为了工作。（Kim Kyǒng-sook et al.1986,43~44）
    在工厂就业，不仅剥夺了工人的闲暇时间，而且也没有留下足够的休息时间和最低限度的维持生计时间，让人筋疲力尽的工厂工作给工人身体带来如此大的痛苦和损害，以至于永远也没有时间来治愈这种损害。因此，1987年以前这段时期韩国工厂工作的最大残酷性，是工人身体的快速耗竭和毁坏；当时韩国工厂的状况，甚至未能确保为劳动力再生产提供最低限度的条件。

    与工厂工作长工时一样臭名昭著的是工业事故高发率，至少在韩国出口导向型工业化的最初阶段是如此。正如表3-2中的数据所显示，从工业化初期起到80年代中期，韩国工业事故发生率是很高的。例如，在1978～1980年这一时期，每年发生12.625万起事故，涉及12.7641万名工人。在这一时期，每年有1402名工人死于工伤事故。这种发生率比较而言是很高的。例如，1976年韩国工伤事故发生率为美国和英格兰的5倍，为日本的15倍（International Labor Organization 1977,829~830,载Hanguk yǒsung yukwonja yǒnmaeng 1980,58）。这些工伤事故当中，大多数是由于强迫工人在不安全的条件下工作和工人方面不留意的工作习惯而导致的。韩国制造商在工厂安全措施方面的投资少得不能再少。可能最臭名昭著的是蔚山现代公司码头发生的情况，在其经营的头三年（1972～1975）里，这个码头发生了两千多起事故，多达83名工人死亡（Donga llbo,May 3,1975,载Han’guk kidokkyo kyohoe hyǒpǔihoe 1984,443）。只要公司安装足够的安全设施，这些惨剧有很多本来可以避免。

表3-2　工作事故发生率

年份 | 受伤人数 | 死亡人数 | 事故数量 | 发生频率 | 死亡率（每万人）
1970 | 37,352 | 639 | 35,389.0 | 15.5 | 8.2
1975 | 80,571 | 1,006 | 79,819.0 | 16.8 | 5.5
1980 | 113,375 | 1.273 | 112,111.0 | 11.1 | 3.4
1985 | 141,809 | 1.718 | 140,218.0 | 11.6 | 3.8
1990 | 132,896 | 2.236 | 126,966.0 | 6.7 | 3.0

    说明：发生频率=[事故总数÷（年工时总数×工人总人数）]×10000。
    资料来源：韩国统计厅（The Korean Statistical Office 1991, 146）。

    而且，劳动密集性产业中的工厂工作本身也对工人健康造成严重的长期性损害。很大比例的工厂工人患上了因无法忍受的噪声、灰尘、酷热和瓦斯而导致的多种职业病。1975年由高丽大学一个研究小组进行的一顶工作条件调查发现，蔚山41家制造业工厂的250个项目当中，有一半以上（53.6%）没有达到最低限度的安全标准（Donga llbo,December 4,1976,载 Han’guk kidokkyo kyohoe hyǒpǔihoe 1984，444）。1977年由韩国劳总（FKTU 1978）进行的另一项对女工的调查揭露，健康是她们最关注的问题；当被问到“目前主要关注问题”时，回答者当中有31％提到与健康有关的问题。其他关注的问题，按关注程度递减的次序是：经济问题（30.6%），工作职位保障问题（15.1%）1983年进行的一项后续桶查，再一次确证了健康问题是韩国女工关注的主要问题（29.6%），尽管这一次调查经济问题位列第一（38.2%）（因为调查进行之前的几年里发生了经济衰退），而工作职位保障仍居第三位（19.5%）。

    接受调查的韩国女工当中有1/3提到健康问题是他们关注的主要问题，这一事实表明了韩国工作条件差这个问题的严重性。特别是，回答者当中绝大多数年龄为17～24岁。这些本应是人生最健康的年龄，而这些妇女当中太多数遇到了健康问题，如胸疼、消化系统问题、听觉差、视力模糊、冻伤和皮肤问题等。不管是由于与工作岗位有关的疾病还是由于缺乏休息或缺乏足够的营养，工人的健康通常在工厂工作几年后都很快恶化。在一篇自我反省的作文中，一名工厂前辈写下了他收一名很年轻的学徒时的感受，这名学徒第一天来工厂时是她母亲陪着来的：

    我问她年龄，她说15岁了。这正好是我开始工作的年龄。现在16过去了！我想起自己现在还剩下什么时，我感到很悲伤。她母亲说，因为她有病，所以决定让她女儿开始工作，当她这样说时，脸上显示出深切的关注。这个刚刚开始工作的年轻女孩，能受得了这里的工厂生活吗？我担心这活儿对她来说太重了。另一方面，既然到现在为止家里把她健康地养大，她身体里应当有较多的营养，所以她会比我们能更好地承受。（Wonpoong hoebo,no.18.收录于Kim Kyǒng-sook et al.1986,90~91）
    在这名工人悲伤的评论中，我们读到了从60～80年代韩国工厂生活的极其残酷性。工人以他们健康的身体来到工厂，但在苛酷和危险的条件下精疲力尽地工作几年后，很快造成了他们身体的耗竭和毁坏。不仅他们的身件逐渐耗竭，而且常常患上职业病或者成为工伤事故的受害者。到他们离开工厂的时候，青春年华早已消逝，留下的是过早衰落的身体，身上还带有很多因工厂工作而患上的恼人疾病。正如工人经常哀叹的那样。“当我们身上的油都被榨干的时候，我们就会像废物一样被扔掉”。显然，70年代和进入80年代后很长一段时期里，低工资、劳动强度高的部门中工厂的状况根本没有为工人的再生产提供足够的条件。

四 工作职位市场和工资

    为什么韩国人在这种非人的条件下，在承受着如此巨大身体痛苦和健康损害的同时，工作仍如此努力？为什么他们遵从雇主的不合理要求，长时间地加班工作？他们能拒绝通宵工作或在星期天工作吗？从逻辑上说，他们能，因为他们毕竟是自由契约的领工资工人，他们可以走人表示不满。很多人就是这样做的——韩国工业特别是轻型制造部门中的工作职位人员变动率是很高的。（表3-3）例如，1980年，韩国制造部门每月离职率为5.6，相比之下日本为1.2，中国台湾为3.4，美国为4.0（Park Duk-je 1986）这意味着，在普通韩国工厂中，每年要替换掉大约2/3的劳动力。总的来说，韩国工业中这一很高的职位变动率是低工资和欺凌工人的劳动管理做法造成的结果。

表3-3　1975～1993年的就职率和离职率

非农业部门合计 |  |  | 制造业
年份 | 就职率 | 离职率 | 就职率 | 离职率
1975 | 4.4 | 3.7 | 5.2 | 4.4
1980 | 4.4 | 4.8 | 4.9 | 5.6
1985 | 3.7 | 3.9 | 4.3 | 4.5
1990 | 2.99 | 3.2 | 3.32 | 3.78

    资料来源：韩国劳动研究院（Korean Labor Institute）《季度劳动评论》第7卷第3期（原始来源：韩国劳工部《每月劳动统计调查报告》，历年）。

    然而，对那些想通过频繁变换工作来改善经济状况的工人来说，80年代中期以前的韩国劳动力市场并不有利。农村地区大量的剩余劳动力储备，直到80年代初期仍源源不断地为出口制造产业提供新的工人。对于出口导向型工业化头30年劳动市场的性质，目前存在一些学术上的争论。一些学者认为，半熟练劳动的无限供给到70年代中期已经不复存在，而另外一些学者则认为，除了技术工人和熟练工人之外，韩国在80年代中期以前没有真正经历过劳动力短缺（Bai Moo ki1982；Song Ho Keun1991，85）。然而，从工厂工人的观点看，工作职位市场从60年代到80年代大部分时间都一直是紧张的。70年代和80年代初工厂工人写下的东西显示，工人最担心被解雇，雇主威胁工人时喜欢使用的方法是声称要除名。正如半岛服装公司工人在70年代中期写的报告中所显示，“只要一名工人表现出抱怨或者有丝毫提出要求的表示，立即导致的后果就是除名，这就像宣判了这个工人的死刑。这方面一直没有改变。要是没有被解雇的危险的话，提出要求和争取更好的工作条件的工人人数将呈爆炸性增长。”（Han’guk kidokkyo kyohoe hyǒpǔihoe 1984,301）。武断地开除工人的做法，经常被用作对那些70年代后期和80年代初参与教会资助的劳工组织活动的工人的威胁。在这一时期，教以百计的劳工活跃分子被解雇并排除在工厂就业之外，他们的复职曾是80年代初基层劳工斗争的一个主要焦点。

    由于半熟练工人的劳动市场紧张，雇主没有通过认真改善条件来激励工人的压力，而无依无靠的工人也没有通过谈判争取与管理方形成更好的关系的交涉力量。这种劳资之间的力量失衡，与70年代和80年代半熟练工人的低工资有着直接的关系。尽管经济研究文献中给韩国收入分配描绘的是一幅玫瑰色的画面——它们一致将韩国展示为快速增长与平等分配同时发生的样板，尽管确实存存在80年代后工资平均增长率很高的事实，但一个很重要的事实仍然是在整个70年代和80年代初期，很大一部分韩国制造业工人的工资报酬处在维持生存的水平以下。例如，在1982年，韩国城市家庭的平均每月支出为248977韩元，每个家庭平均有1.3个有收入者（Korean Statistical Association 199l,90），而在同一年，所有制造业工人当中大约有1/4每月收入在10万韩元或10万韩元以下，男工中大约有8%，女工中大约有46％属于这一类。所有制造业工人中，有一半人的收入在14万韩元或14万韩元以下，包括男工的22%和女工的87%。根据韩国劳总的计算，从70年代直到80年中期制造业的平均工资只能满足维持生存需要的50%～60%（Iltǒ ǔi sori 1985,53）。

    那种韩国收入分配总体上对劳动者有利的画面与韩国存在大量低工资工人这二者之间如此巨大的反差，其部分原因在于非体力劳动与体力劳动、男工与女工、不同教育程度工人之间的巨大收入差距。例如，1983年，制造部门的体力劳动工人和非体力劳动工人的平均月收入分别为176905韩元和339889韩元——因此，体力劳动工人的收入只有非体力劳动工人收入的52%（lltǒ ǔi sori 1985,175）。性别之间的收入不平等甚至更显著。1980年，一般工厂女工的收入只有男工收入的42.9%（95692韩元与222956韩元）（174）。这一比率到1985年提高到了46.7%，1990年提高到53.4%（见图3-2）。毫无疑问，从工资结构来看，韩国是世界上性别偏向最严重的社会。不同教育程度之间的收入鸿沟一点也不小（见图3-3）。1980年，那些只受过初中和初中以下教育的人的收入只有普通大学毕业生的收入的30%,而高中毕业生只占大学毕业生的收入的44%（Korean Statistics Association 1991,134）

图3-2　1975～1990年间妇女工资历占男人工资的百分比

图3-3　1975～1990年间不同教育程度的收入差别

    因此，尽管70年代和80年代韩国工作人口的平均工资增长率令人印象深刻，但仍有充分的根据说明韩国工人为何对工资和收入分配深感不满。在工资低于维持基本生计的低收入者当中，大多数是在服装、纺织、鞋类、皮革产品和食品加工等行业就业的女工。不过，也有受雇于这些行业和其他一些低工资行业的许多男工只能得到贫困水平的工资。而且很大程度上正是由于低工资和害怕失去工作，使得工人在面对管理者欺凌和强加使工人身体早衰的长时间加班时毫无反抗力量。

    由于对工人不利的劳动市场和低工资，韩国工人常见的应付做法是时常更换工作。随着快速的经济增长不断地创造出新的工作职位，70年代和80年代的工作职位市场是高度流动性和动态性的。这一时期很高的工作职位人员替换率，不仅显示了工人方面对公司的缺乏投入，而且显示了雇主方面对劳动队伍的缺乏投入。这是80年代中期以来普遍存在的劳动市场岗位紧张造成的结果。因此，很显然，有人草率地称赞韩国工人长时间辛苦地工作的做法，并没有反映出他们对工作或对公司的深深投入。在对日本人工作伦理的研究中，罗伯特•科尔（Cole 1979）建议对三种形式的工作投入进行区分；与公司有关的投入，与工作本身有关的投入，与改善经济状况有关的投入。从日本工人有着对公司这个“命运共同体”的归属感这种意义上，他和其他一些研究人员将日本人的工作伦理的特征归结为与工人对公司的投入有关（另见Abegglen 1958；Lincoln and Kalleberg,1990）。如果情况是这样，那么可以说韩国人的工作伦理与日本人的工作伦理有着本质的不同，至少大多数中小型企业中的韩国工人的工作伦理是如此。如果说韩国工人工作起来没有日本工人刻苦，但是也同样很刻苦，韩国工人这样做并非由于他们对他们的雇主或对他们的工作的强烈投入，而是主要由于他们改善自己经济状况的愿望。

    不过，重要的是要意识到，正是由于他们的家庭而不是由于他们本人的缘故，韩国工人才愿意忍受工作中令人难以置信的艰辛和滥施权威。家庭，是确保工人投身于辛苦的工作和服从工厂中的权威结构的关键机制。工人写的日记和作文显示，年轻的工人将强烈的家庭伦理带到工厂，尤其是那些青年女工。她们当中很多人都来自贫困家庭，对她们为之提供经济支持的父母和兄弟姐妹有着深邃的思念。工人写的作文，经常流露出将她们与农村中的家庭成员联系起来的深厚感情纽带。一位工人写道，“由于通宵工作很累，很痛苦，所以我在是否接受这份工作时有犹豫。但是，当想起我农村家的母亲和弟弟妹妹，我认识到自己必须忍受，不管这对我有多苦”（Song1982,46）。家庭也是她们在工作的力量和坚忍不拔精神的重要源泉：“当我困得受不了时，想到了躺在病床上的父亲。当我的身体实在太累，手也变得麻木时，我撅撅手，想到了我的弟弟琳妹。（接下来）我的眼睛开始直冒金星“（Lee Kyuhyun,载Kim Kyǒng-sook et al.1986,97）。从这里，我们发现了韩国工人辛苦的工作模式的真正秘密——不一定是强烈的工作伦理，也不是对工作或公司的投入，而是根深蒂固的为家庭做出自我牺牲的伦理。

五 家长制、专制的权威

    由韩国劳总1977年对工厂女工进行的一项全国性抽样调查，得出了一个有趣的结果。这一结果确认了工厂工人变换工作的首要动机是工资：在变换工作的人当中，有46%的人说他们离开原来的工作是因为工资太低。其他的主要原因包括：管理人员的非人对待（12%），工厂关门（10%），工作的性质太辛苦（9%）（FKTU 197B,162）。工人变换工作显然是由经济因素促动，与此同时，他们对工作场所的产业关系性质也表现出高度的关注。当要求说出他们理想中的工作场所时，回答者对非经济同素的重视则超过了对经济因素的重视：48%的人提到他们想在能得到人道对待的地方工作，15%的人表示希望能做让他们可以继续接受教育的工作，只有1 4％的人表示希望找到更高报酬的工作，另外11％的人则希望从事职业前途较好的工作。

    韩国女工视“人道对待”为理想工作中如此重要的方面，这一事实要比再多的长篇大论更能说明20世纪70年代韩国工业中的产业关系状况。对人道对待的诉求，并不仅仅限于由女工占多数的行业或小型公司。它在韩国工业化的早期阶段里也绝不是种短期性的现象。

    那么，“人道对待”指的是什么呢？这指的是得到像人一样的对待，而不是被像机器或动物那样对待。反过来说，受到像人一样的对待，意味着应被尊重为需要有最低限度的休息和休闲时间的自然人。同时，也意味着得到像自由和自主的人一样对待，并被作为有权利享有最低限度的人类尊严和受他人尊重的人对待。然而，在当时韩国工厂生活的现实中，一系列违反这种得到像自由、自尊的人一样对待的基本需求的做法是家常便饭。

    韩国企业中的产业关系的一个重要特征，是体力劳动与非体力劳动的鲜明区隔。尽管这种分隔在所有社会中都存在，但在韩国，体力劳动者与办公室工作人员之间的身份区别要比大多数工业社会鲜明得多，甚至比其他有着同样儒家传统的东亚社会也要鲜明得多。例如，1985年，体力劳动与非体力劳动的工资的比率在韩国是55.6%，而日本为67.4%。在中国台湾则为64.0%[5] 。

    韩国在工资方面对蓝领工人的这种严重歧视，反映了社会对体力劳动和非体力劳动的深层态度。韩国传统文化对体力劳动有着深深的歧视态度，这一方面是由于在前现代的韩国曾利用奴隶从事很多形式的非农业体力劳动，另一方面是由于缺乏有着长期影响的手工业阵统，这种传统在其他社会曾确保工人阶级得到某种较受尊重的地位[6] 。纵贯韩国出口带动工业化的头二三十年，工厂工作被人们普遍视为地位低、肮脏和不体面。70年代和80年代初，工厂工人被称为”打工妹”或‘打工仔”。这两个标签反映出社会的鄙视态度，赋予了工人与以前时代的仆役一样低的地位。

    这种对体力劳动极其鄙视的态度和体力劳动者的不体面地位与资本主义生产的逻辑结合在一起，成了这种在工人当中产生很大痛苦和愤怒的不人道对待做法的基础。在工作场所，工厂工人经常被上司大声叫喊、点名、呵斥和用粗话咒骂。他们最经常的称呼是“蠢货”，甚至被年轻得多的技术工人和白领工人以带着优越感的语气对待，工人说，在进入工厂大门之前，他们必须“将自尊扔在外面”，直到离开可恶的厂区才能捡回来。

    这里，我们观察韩国工业中的权威关系主导模式的最佳方式，也是通过韩国工人留给我们的很多带有感想性质的写作。自然，他们所写的作文中的主要主题是辛苦的工作、长工时以及他们在日常工作生活中体验到的很糟糕的产业关系。工人对他们日常事务的描述，生动地揭露了雇主行使的家长制权力以及工人对这种权力结构的无助感和愤恨。

    一名工人记下她在一家小工厂的一个工作日，这可能是70年代和80年代很多韩国小工厂中发生的典型情况：
    今天我们能早一点下班吗？我不时地看看表。时间一分一秒过去了，但我们的工作没有一点结束的迹象，我猜想我们今天又得加班了。最近，我们一连好几天通宵工作。下班时间快到时，我听到老板重复着同样的话：为了你们和为了公司，我得让你们在晚上也工作。所以即使你们可能有一些抱怨，但请你们努力工作。你们年轻的时候越努力工作，年龄大一点的时候就会生活得越好。（载Kim Kyǒng-sook et al.1986,144）
    既不用征求工人同意，也没有做出特殊的激励和补偿。雇主就是认为，他们什么时候需要就可以什么时候让工人工作。他预期工人要服从，不管他们身体条件和个人状况如何。像传统社会的家长一样，他对下属行使着绝对权力，并预期他们将完全服从并得到他们的忠诚。

    通常，韩国企业特别是较小企业中的管理者权力是比较专制、比较具有家长制色彩的。一位妇女描述了她所在的服装厂中的权威模式。正常的工作日从早上八点半开始，并在晚上八点半结束。然而，在工厂宿舍住的工人很少能在晚上八点半下班。有一天，一名工人特地请求允许晚上八点半离开去办一些个人的事情，但从雇王那里得到的是冷冰冰的拒绝：“喂！你！你以为就你有私事要办吗？他们（其他工人）都有同样的事要做。你知遭吗？回去，做完你的事，然后再办你自己的事，要不就睡觉，随你便。懂了吗？”（Kim Chum-sook 1984，载Lee Tae-ho 1986b,98）

    对工人的专制控制并不限于他们的工作和工作时间。归根到底，这还涉及控制个人空间和工人的身体。富科（Foucault1979）关于社会控制的概念显然在韩国工厂制度中发挥作用。工厂工人，不管他们是在小作坊工作还是在大的集团企业那里工作，他们的私人生活领域包括穿着、发型、人际关系甚至上厕所等都时刻处在控制之下。下面是又一个工人对工厂一个正常工作日的带有感想性的描述。当她那间服装厂的工人聚集起来参加每天早上的训话会时，经理助理官称：“姑娘们，从现在开始不准打电话。至于信嘛，可以收，但是只准在我面前当面拆开看。你们要理解我为什么这么做（难道她们不理解？）”。工人们当然很理解他为什么这么做——让她们像机器一样不停地工作。当工人有时候小声发牢骚时，经理助理厉声说：“喂！姑娘们，为什么没有谁作为代表站出来说？”但是，谁也不敢站出来（Kim Chum-sook,载Lee Tae-ho 1986b,100）。

    这些专制权威在主要雇用年轻女工的小企业中最容易看到。不过，较大的、由男工主导的产业部门企业中的权力关系的基本性质也与这种模式大同小异——工业权威同样是独裁、家长制和专职的。就像服装和纺织行业中的女工一样，重化工业中的男工也受到专横的独裁管理人员以深深的鄙视志度对待。在大多数大型制造厂，从事体力劳动的工人在空间和身份上被与白领工人鲜明地区分开来。他们必须使用不同的门口进出，在食堂不同的区域、使用不同的用具就餐。坐公司车辆上下班的特权也仅限于白领工人才能享受，机器操作人员要以恭敬的态度与管理人员和技术人员打交道，不管他们之间的年龄差别有多大。对工人个人空间和身体的控制，大型集团企业甚至比小型企业更严格。由于对人们认为属于私人范围的事务存在很多限制，工人积累了很大的愤慨，当1987年夏政治自由化使工人有了难得的公开反抗机会时，这种愤怒爆发出来了。在蔚山的现代集团工厂，怒气冲冲的工人终于站起来反对管理人员的专制主义，他们的主要要求之就是废除公司对工人头发长度的限制。在大宇和其他大型企业工厂发生的部分工人抗议也提出了类似的要求。

    重要的是要指出，韩国工业企业是以军事模式为样板的——这种军事组织和军事文化的普遍影响可能容易被人们低估。在个国家统治者30年来均为前军方将领、工业企业当中很多高层管理人员从军队录用的国度，这一点当然可以很容易理解。而且实际上，所有工头和监管人员在作为成年人社会化的关键时期是在军队里完成的3年强制兵役期。在发展中国家，军队代表最现代化和合理化的组织，因而通常是其他社会组织的样板。因此，韩国工业家有意无意地采用了军事组织的结构和权威模式，使他们的组织同样是军事化、独裁和等级性的。

    事实上，工业组织与军事组织之间的相似性很令人震惊，因此不管研究人员研究的是哪个国家和哪家集团性企业，他们都能很容易地认识到这一点。韩国社会学家裴圭汉1983年曾研究过现代公司在蔚山的工厂，他说：“当我到工厂时，很多事情让我想起了服兵役时的体验”（Bae 1987,37）。他这样描述：
    雇员的日常生活与工厂工作密不可分。工人们白天大部分时间是在工厂度过的，他们穿着现代公司的制服。公司要求他们遵守严格的公司规章制度。例如，头发要剪短。他们的等级地位，从别在胸前左兜外的姓名标志牌的形状可以看出来。早上八点前，在剌耳的扩音喇叭播放的进行曲声中他们来到了工厂。在工厂大门，门卫控制着工人和来客的进出。工人们工作两个小时后休息十分钟。他们在公司食堂吃午饭，食堂被划分为供不同等级人员就餐的区域。（37）
    美国人种学家罗杰•简纳利十年后在描述另一家集团企业的情况时同样注意到这一点。像裴圭汉一样，简纳利说，“在很多方面，与我对美国式官僚制度或韩国村落和大学的了解相比，我在军队的经历能为应该在办公室里如何行为提供更好的指导”（Janelli 1993,226）根据他对这家企业的实地观察，他对那种类似军队里才能看到的组织特征做了极好的描述：
    每一个分部的通告板都贴着一张责任人名单，上面注明了每天应由谁锁上该分部办公室大门和明天早上由谁开门等日常职责安排。过道上的通告板上贴着一张显示头发适当长度的草图。夏天制服要在特定日期穿上，不管当天天气如何。在泰成公司总部全体人员的每月例会上，就在会长讲话之前，要人人起立鞠躬，在咆哮的声音发出刺耳的命令之前，要人人起立鞠躬，在咆哮的声音发出刺耳的命令之后，人们才同时松口气。在行敬旗礼时，所有人被命令以同样的方式立正，将手置于胸前，然后同时放下。在一次计算机系统的演示中，一名男子右手拿着一根很大的教鞭，在不使用教鞭时站在一旁密切地注视着。公司歌曲是4/4拍的。在很多分部，各个小部门是以代码（如：第2班，第3排等等）而不是按职能和产品线标示的。（225~226）
    另外一名美国观察家罗伯特•基尔尼也强调韩国企业的军事化管理风格，并认为这种现象并不奇怪：“在生活中如此多的方面取决于军事方面的考虑（或者说取决于大多数是军人的领导者）的社会里，经济、劳动关系和公司生活又怎么能与此无关呢？”（Kearney 1991,8）。正如他指出，军队对韩国产业组织的影响并没有停留在外部形式的层次上，而是更深入地渗透，塑造着权威关系和组织文化的主导模式。

    我们还必须指出，尽管韩国军队以美国军队的模式为样板，但其公司文化是由另外两种影响很大的历史因素塑造的：日本军队的遗产，韩国很多军队领导人曾经在殖民时期在日本军队里服过役；朝鲜战争的影响，韩国军队在这次战争中成型。在我看来，这两种历史因素将韩国军队塑造成独裁、纪律苛刻、内部暴力倾向比美国军队远远要强烈的组织。日常对宪法规定的个人权利的不尊重，强加不合理的要求和苛刻的纪律，要求对上司命令的绝对无条件顺从，经常性的言语和身体责罚等。似乎都是韩国军队的鲜明特征。这些特征很大程度上被很多韩国企业所仿效。“按吩咐去做”，不得有任何怀疑和借口，是军事组织和工业企业中都普遍盛行的决定性组织规范。

    因此，韩国工业权威的专制主义和人治色彩要比技术主义和官僚主义色彩更浓烈。韩国管理人员不是依照长期形成的规则和合理的程序行使权威，而是倾向于以武断的人治方式使用权力，并经常实施语言和身体暴力[7] 。由于实际上所有的韩国企业都是由单个的家族所有或控制，这种权威结构更易于实施了。作为企业的创立者和所有者，这些现代工业家长在建立现代官僚主义形式的权威关系方面的步伐是缓慢的，指出以下一点具有启示意义 即使是在最大的韩国工业企业那里，也是到了80年代初才建立专业化的人事部门来更系统地处理人事问题和产业关系（Song Ho Keun 1991，116）。显然，韩国工业家在建立与他们所取得的令人印象深刻的公司发展相应的现代产业关系制度方面，迈出的步伐是很缓慢的。与此同时，韩国产业工人在工作场所也饱受滥施权威实行身体惩罚和符号歧视之苦。

结 论

    通过很多韩国工厂工人给我们留下的记述，我们可看清在出口导向型工业化最初几十年里他们忍受了多大的身体和心理上的痛苦。尽管工业化的早期阶段在各国都是与高度的劳动剥削联系在一起的，但韩国工厂工人在70年代和80年代经历的剥削和压迫程度确实极其沉重。在韩国，劳动剥削和在工作场所滥用权威的做法因以下若干种因素而加重了：社会上对体力劳动的深度鄙视，在很长一段时间里半熟练工人相对无限供给的劳动市场，家长制意识形态的巨大影响力，韩国产业组织浸透着的军事化公司文化，尤其是韩国的政冶经济体系本身的性质，即强大的资产阶级级国家为了推动快速的经济增长持续地采取了亲资本反劳工的立场。这些不利的历史、文化和政治力量，使韩国产业工人在资本家面前处于极其孱弱的地位。并在长时期里阻碍着韩国企业形成更先进的产业关系体系。

    我们在大大小小的韩国工业和商业公司中看到的主要权威形态是独裁主义和家长制的。像传统社会中的家长一样，韩国工业家和管理人员并不是依照法律或契约关系行使权威，而是很大程度上依照文化传统行使权威。工人不是被视为有着自己的合同权利的劳动力卖主，而是被视为孩子或传统社会的仆役。不过，与传统的家长制权威不同，韩国工业家长的权力并不是植根于以互惠文化为基础的普遍的规范性共识：人们预期传统的家长要为他们的家庭成员提供保护和关照，以换取服从和忠诚，而这种互惠要素在大多数韩国工业企业中很大程度上并不存在。工人被预期要完全服从和尊重管理者，但管理者却并不一定有给予工人足够关照和个人关怀的相应义务。因此，韩国工业中的家长制权威的本质更多的是专制主义而不是家族主义。尽管韩国企业中经常使用家族主义的言辞，但很少有证据显示资本家或政府做出认真的努力来赋予这些言辞以实质性的内容。

    20世纪70年代初开始出现的劳工骚动，起因于这种高度剥削性和滥用权威的工业生产制度。尽管韩国工人的挫折感和愤怒不断增长，但他们却被堵住了悲愤的合法出气孔，而且没有对此采取补救措施，由于国家在保持劳工纪律方面的主导作用，由于长期有利的劳动市场条件，韩国雇主感觉不到有很大的必要来培育一支有满足感、投入的劳动队伍。在“像家族一样的工厂制度”的门面下，韩国工业中行使着高度专制和被滥用的权威，形成了一支极度愤怒的劳工力量。正是劳动者在韩国工厂中的这种辛酸体验，为后来劳工的好战性提供了跳板。

[1] 宋孝宣（音）将其工厂生活的头一天描写如下：“我按吩咐努力工作，因为一切对我来说都很新鲜。这实际上挺有意思的。在勤奋工作的同时，好像6点钟即一天工作结束的时间很快就到了”（Song Hyo-soon 1982,36）。其他工人也写下了同样的情况，见全点锡（Chun Chum-suk 1985,94）

[2] 在本书的研究中，我广泛地利用了工人的作文。这可能引发一些方法论上的问题。因为这些作文也许并没有体现出70年代和80年代期间普通工人的意识水平。从某种程度上说，也许可以预期参加夜校或教会资助的小组活动的工人比普通工人有更大的教育渴望，有更强的社会意识（这最有可能是参加这些活动的结果，甚至也可能在此前就是这样）。因此，这些作文也许体现出某种程度上比普通工人更强的阶级意识和阶级敏感性。有鉴于此，我没有试图利用工人的作文对整个工人阶级的阶级认同和阶级意识状况进行囊括。不过我相信，在这些工人对他们日常事务、工作条件的描述中，在他们有关他们对管理者和社会对待他们的方式的感觉的描述中，存在着某种偏向。我利用工人写的东西，主要是为了观察他们的体验，而不是测量他们的阶级意识水平。当我引用他们对阶级感觉的表达时，我的兴趣在于揭示话语的类型，而不是阶级对抗的范围和强度

[3] “国际商事”是有着2.5万名左右工人的大雇主，是“国际”企业集团的部分。

[4] 《民主劳动》（《民主劳动》是韩国劳工福祉协议会的一份工会简报），1984年，载李泰昊（音）的著作Lee Tae-ho 1986b,125

[5] 直到80年代中期，体力劳动与非体力劳动之间的工资差距在韩国是很大的，不过此后开始很快缩小。因此，在90年代中期，韩国的体力劳动与非体力劳动工资差距比日本和中国台湾小了（参见Lee Kyong-hee 1994）

[6] 在朝鲜王朝（1392～1910）后期，很多手工业工人以前是奴隶，他们被政府雇佣来生产宫廷和贵族消费的奢侈品（Song 1973）。相比之下，佩里（Perry 1993）的研究显示，手工业者在中国早期的工人运动中曾发挥了重要得多的作用。

[7] 查克拉巴蒂（Chakrabarty 1989）对印度工人阶级做过类似分析。他强调，在20世纪初的印度不存在资产阶级的平等和个人主义文化。同时，他指出了前资本主义关系的持续存在塑造印度劳工抗议和劳工组织模式的方式。在这方面，后发性非西方社会的工业权威与早期工业化国家当中形成的那种工业权威有着很大的不同（参见Bendix 1956）


第四章 殉教者、女工和教会

我们曾为摆脱压迫而战斗过，
曾为过上像人一样的生活而奋斗过。
啊！上帝赐予我们的平等在哪里？
世人啊！我们的痛苦，你们可曾看见？

    （题目不详，载Suk Jung-nam，1984 , 168 ）

    1970年11月13日下午，位于首尔西南部服装工业区著名的平和市场发生了一起小规模的抗议活动。十几个年轻工人高呼口号，要求改善平和地区服装工人的工作条件。但当他们聚集到一起之后不久，警察和市场保安冲了进来，企图化解抗议活动。抗议者拒绝退让。他们筹划这一抗议已经有些时间了，决心让人们听到他们的声音。这回并非他们第一次尝试示威。以前的尝试，曾因政府做出按照他们的要求迫使雇主改善工作条件的虚假承诺而流产。这些抗议者是一个称为“三栋会”的小劳工团体的成员，三栋会由在平和市场血汗工厂区工作的十几名年轻裁缝组成。组织该团体和这次示威的男子，是22岁、名为全泰壹的裁缝。

    全泰壹曾深切地关注这个服装加工区的工作条件，并花费了很多时间和精力来寻找改善2万多名工人工作条件的途径：他给劳动局、报纸甚至给总统写过请愿书，呼吁他们关注该服装区正在发生的人类苦难。在三栋会会员的帮助下，他甚至进行过一项调查，将有关平和市场地区存在非人工作条件的确凿证据提供给当局，但一切都白费力气。他的呼吁被忽视、嘲讽或以虚假的承诺打发。最后，全泰壹得出了残酷无情的结论：除了极端的抗议行为之外别无他法。在他为11月13日的示威做准备的同时，全泰壹私下做好了为劳工斗争事业牺牲自己的准备。

    在抗议者与警察和市场保安扭打的时候，全泰壹消失了几分钟。当他回来的时候，手里拿着一罐汽油。突然，他把汽油浇在身上并点着了。他的身体顷刻间被烈焰所包围。惊恐的人群听到全泰壹在火焰中高喊：“我们不是机器！”“让我们在星期天体息！”“遵守《劳动标准法》! ”“不许剥削工人！”人们看到他正拿着一本《劳动标准法》小册子。这是一本一两年前他在旧书店里惊喜地发现的小册子。因为，让他当时感到喜出望外的是，这个国家的劳动法有对工人有利的有关工作条件和报酬的规定。他勤奋地研究了这些劳动法，把希望寄托在它们之上。他给政府当局写过很多信，希望当局能让雇主遵守这些法律。但他最终意识到，无论是政府还是雇主都对这些法律毫不关心。当他的同伴终于把火扑灭的时候，他的身体已经被烧焦。他半知半觉地请求他们：“请不要浪费我的生命！”他被送往医院后，给他深爱的母亲李小仙留下了最终遗言：“妈，请完成我没有成功完成的任务。”接着，又对他母亲说：“妈，我……饿了。”然后咽下了他最后一口气（Cho Young-rae 1991,281~292）。

    从很多方面看，全泰壹的自焚标志着韩国工人阶级形成过程的开始。它在千百万工人心中播下了抵抗和反叛的种子。同时，到当时为止，韩国还没有一种神圣的象征和受到推崇的传统可以用来启示和动员工人努力争取达到集体目标，在这样一个社会中，全泰壹的自焚为工人阶级提供了一种强大的象征。这一事件还表明，快速的出口导向型工业化所产生的产业关系问题开始不再被隐藏在产业领域，而是开始成为容易导致紧张和社会冲突的起因。产业工人已经进入到成为韩国社会斗争和社会改造的一支关键力量的历史阶段。

    平和市场是一片长约一个街区、四层楼高的迷宫式建筑，散布着前店后厂式的服装厂和服装店，雇用着2万名年轻工人，其中90%为妇女，年龄大约在14～20 岁之间。 她们在地面离天花板不到4～5英尺高的小格子间里工作，既见不着阳光也没有通风设备。他们一般被迫一天工作14 小时，得到的是每月不到30美元的工资（以1970年的汇率计算）。徒工构成了这支劳动队伍的1/3以上，她们只能得到缝纫工正常工资的1 / 5（每月3000韩元）。徒工的平均年龄为15 岁，靠着这样低的工资，她们甚至无法养活自己（Cho Young-rae 1991,99~112）。

    出于对这些苦难年轻女徒工的深切人道主义关注，全泰壹开始了他的劳工斗争。一天，他写信给朋友说：“我们通常早上八点半开始工作，晚上十点到十一点半收工。你对此是怎么看的？难道你不认为这让人太疲惫了吗？一天14 小时呢！这些年轻女徒工怎么能受得了这样长时间的工作？”（Chun Tae-i1 1988，122）。他接着写道：“尽管不让她们享有适宜的环境，但难道她们就不是有着人类脆弱性的人吗？亲爱的元淑（音），作为裁缝，我必须整天与她们呆在一起，这对我来说太痛苦了。十四岁的年龄，她们还是孩子，但她们必须整天累死累活地干这样辛苦的工作，然后还要因没有及时做完活而经常受到裁缝的责骂。在吃午饭的时候，她们吃的是从家里带来的一小包饭团，就像大象吃几个饼干一样”（123） 。他还深深地关注着社会中的不平等。他的日记、给朋友写的信和他写的小说稿，都显示出他因看到年轻工厂女童的苦难和身边的社会不公正而产生多大的痛苦。他叹道，“雇主花200 韩元吃一顿午饭，而年轻工人三餐只能吃50元，这是一种不人道的事情……为什么这些纯洁的年轻女孩得成为肮脏贪婪的富人的肥料？难道这不是社会现实吗？难道不是富人统治着穷人吗？”（Cho young-rae 1991,207）。

    全泰壹所抗议的长期未能减轻的劳动剥削和巨大的人类苦难，正是20 世纪70年代数量越来越多、受雇于劳动密集性出口制造部门的工厂工人的普遍状况。然而，正在遭受苦难的工人的呻吟，主流社会并没有听到。在70年代，出口导向型工业化的成功是显而易见的，当时出口行业十分繁荣，国民生产总值和生活水准得到了提高。这个国家的领导人对经济的进展情况感到满意，优先考虑的是加快经济增长的步伐。工人的投诉和抗议只是被当做一种暂时的麻烦小事来对待，是国家的经济馅饼变大以后才能解决的事情。无论是政治领袖还是中产阶级的大多数，实际上对工厂中到底正在发生什么、是什么原因才导致这种经济增长，他们都没有意识到。

    全泰壹的自焚，给社会各界带来了一股冲击波。尤其是，它唤醒了知识界，使他们注意到出口导向型工业化的黑暗面，注意到经济奇迹的门面下正在受难的千百万工人的问题。具有重大意义的是，它为学生提供了一个关键的契机，使他们开始意识到劳工问题严重的方面，意识到必须扩大他们的政治斗争范围，将经济公平问题包括进来。很多学生参加了全泰壹的葬礼，首尔几所主要大学的学生发起示威，或者在校园里举行祭奠全泰壹的活动。因此，全泰壹的悲剧性死去，在劳工斗争与学生争取民主的政治斗争之间建立了一个至关重要的联系环节。

    然而，70年代对于形成一场组织良好的劳工运动来说还为时太早。受雇于出口制造部门的工厂工人人数快速增加，但这些都是从农村新录用的新生产业工人。他们优先考虑的是适应新的工作环境，多多少少以为工作的艰辛是正常的。当剥削和欺凌达到极大程度时，工人累积起来的痛苦和愤怒爆发，变成暴力性的抗议行为，其中很多是因个人冲动而采取的暴力性行动。在全泰壹自焚后，又有几名工人企图以自杀来抗议在工作中遭到的虐待。事实上，意图自焚成了70年代和80年代韩国工人阶级斗争中一再出现的主题（Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,85）。有时候，一批工人自发地聚集到一起，要求支付拖欠或拒付的工资，或者谴责管理人员身体和言语上的欺凌。在有些场合，抗议的工人实际上成了一群愤怒的暴民，1974年现代公司蔚山船坞发生的情况就是如此。当时，3000 多名愤怒的工人因公司采用新的分包制度而怒气冲天，他们破坏了公司大楼，放火烧毁了管理人员的汽车和其他公司财产。这些自发和带个人色彩的抗议形式，对促使产业关系发生他们希望能发生的变化起不到多大作用。它们只是唤起了短期的公众同情，而且通常是在更大个人牺牲的情况下结束。

一、争取建立独立工会的斗争

    然而，随着工人开始意识到通过更系统和集体性的努力来改善自己命运的重要性，另一股劳工活动的潮流在70年代开始逐渐出现。工会意识慢慢地进入到一小批受雇于轻型制造业的工人先驱者的头脑中，工人开始认识到代表他们的工会是改善其状况的最有效手段。70年代，出口制造部门当中的大多数工人还是无组织的，在工会存在的地方，大多数都是由公司控制的工会（Choi Jang Jip 1989, 146~172;Cho Seung-hyok 1988）。因此，70年代开始的工会化斗争的目的，既包括创立新的独立工会，又包括掌握公司工会（御用组合）的控制权并将它们改造成真正具有代表性的工会。第一次组织独立工会的尝试，也是发生在全泰壹为了工人阶级运动而牺牲自己的地方。1970年11月18日，他在平和市场的工人同伴组织了一个地区范围的工会，称为“清溪被服劳组”，代表在该地区就业的2万多名工人[1] 。因全泰壹之死而形成的高度同情气氛，使得这一闹独立、以区域为基础的工会得以成立。在它形成的时候。曾拥有500多名活跃的工会会员。由于这一工业区的性质，其成员大多数为受雇于小服装厂的女工，不过领导权却由男裁缝掌握。尽管这一工会的建立较为顺利，但它所走的道路充满荆棘和曲折。它受到经常性的监视，领袖不断被骚扰、殴打和监禁，最后在1980年被迫关闭。然而，从全泰壹精神中诞生的清溪工会，其会员从来没有屈服于压力和威胁利诱，在80年代又发起了争取工会重新开张的充满朝气的战斗。从许多方面看，清溪工会在70年代和80年代中期以前的基层劳工运动中发挥了带头作用。全泰壹的母亲李小仙按照她儿子的遗愿，在整个清溪地区斗争中起到了象征性领袖的重要作用，被称为“所有工人的母亲”。

    有了清溪被服劳组的领头，70年代发生了几场争取建立独立工会的重大斗争。有趣的是，这些工会化斗争大多数明显是由妇女领导的。这一时期最著名的两场斗争1972年发生在两家大的纺织公司，即元丰和东一。在这两家公司，女工都发起了夺取公司工会控制权的政变。元丰的工会活动分子在70年代建立了韩国最强大的工会，是独立工会运动的样板。在与公司方和由男性主导的公司工会领导的几次摊牌之后，她们于1972年成功地将自己的（男）候选人选进工会领导层，赶走了腐败的工会官员。同年，东一纺织公司的女工在工会选举时发动了一次选举叛乱，选举产生了第一名女工会主席和大多数车间女代表。同样的工会化斗争也于70年代中期发生在另外几家女下占大多数的轻型制造业公司，其中包括半岛商事、邦林纺织、Y.H.商事、东光纺织、科龙电子（Crown）、Signetics，和控制数据（Control Data）等。

二 教会与基层工会运动

    工会活动在这一早期阶段的最显著特征，除了由女工领导之外，还有就是工会活动分子与教会组织之间的密切联系。女工会活动家几乎毫无例外地参加了在进步教会领袖主持下组织的小组活动或工人夜校。在这里，她们获得了有关工会重要性的意识，接受了如何组织和管理工会的基本教育。而且，在斗争开始之后，总会引起管理方采取大力报复和压制的行动，此时核心活动分子仍往往是那些曾参与过教会赞助的提高意识活动的人员。即使工会活动分子以前与进步教会组织没有联系，他们的工会化斗争也会使他们与教会组织建立密切关系。70年代的基层工会运动由受雇于中小企业的妇女领导，主要发生在首尔－京仁地区，这与这一地区面向劳工的教会活动十分集中是密切相关的。

    两个教会组织在70年代的民主工会运动中起到了关键作用：天主教组织“天主教劳动青年会”（JOC 或 Young Catholic Workers）和新教团体“都市产业宣教会”（UIM）。两者都是50年代后期在它们相应的国际组织的赞助下组织起来的，并从60年代初开始面向劳工的布道工作（参见Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,94~107;Cho Wha Soon 1988;Ogle 1990,87）。在第二次世界大战期间比利时、法国工人教士的榜样启示下，天主教、卫理公会和长老会教士承担起了在工厂和船坞劳作的人们中间布道的职责。他们当中有些人作为劳动者在工厂工作，经过一段时期的实地经历后成为“工厂牧师”。都市产业宣教会的牧师在工业城镇设立了他们的宣教场所，为当地工人和贫困居民投入地工作[2] 。天主教劳动青年会在产业场所或附近地区录用年轻人（工人、学生和其他天主教徒）开展工作，帮助改善领工资工人的工作条件。70年代是这两个组织最活跃的时候，当时引起了社会相当大的关注，这时候他们的活动程度不同地集中在首尔和仁川周围的产业区。不过，天主教劳动青年会的活动在这一地区之外的范围较广一些[3] 。

    尽管牧师首先感兴趣的是在产业工人和雇员之中宣传基督教信条，但他们在工厂的体验打开了他们的眼界，使他们从个人精神修炼的空洞性中走出来，看到了工人进行集体斗争改善工厂条件的必要性。因此，从60年代后期起，天主教劳动青年会和都市产业宣教会的活动以帮助工人组织工会为方针。它们开办有关劳动法和工会组织的课程，赞助各种文化和社会活动，提高产业工人的社会意识。这些活动的主要目标是造就一小批将领导基层独立工会运动的劳工活动分子（Cho Wha Soon 1988;Ogle 1990; Han’guk kidokkyo kyohoe hyǎpǔihoe 1984）。

    由这些教会组织赞助的培育工人团结精神和意识的最重要手段，是小组（或者说小圈子）活动。从邻近工厂中招来的平均6～8名工人组成一个非正式的小团体，并为这些团体起上“晨星’、“松树”“青年俱乐部”“胜利”“钻石”或“野牛群”这样的名字。其成员在牧师或他们的指派人员（其中很多是大学学生）的指导下定期聚会，从事各种锻炼和文化活动，并讨论他们的日常生活和工作中遇到的问题。这些团体当中有些仍主要保持为友谊或体育锻炼团体，但大多数最终变成了工人获得更强烈阶级意识和认识工会重要性的场所。导致70年代工会运动兴起的工会意识，很大程度上是这些小团体活动的结果。正如东一服装公司的工人写道，“这些组织（天主教劳动青年会和都市产业宣教会）举办的小组活动和教育课程，有助于在同一工厂工作的工人中间形成团结意识，并形成那种可以通过工会改善他们的社会和经济地位的新意识”（Dongil pangjik pokjik tujaeng wiwonhoe 1985,33）。同样，元丰公司的工人写道，“小组活动是增强工会的一种手段，其目的是教育工人认识到工会是一个能实现社会自由和自主、工人可以像人一样生活的基本组织”（Wonpoong Mobang haeko nodongjia 1988,163）。

    元丰和东一纺织公司的工会斗争曾受到广泛报道，它们是说明争取建立独立工会斗争的最好例子。随着“韩国毛纺（元丰以前的名称）组合正规化斗争委员会”的组成，（位于首尔的）元丰纺织公司的女工于1972年开始了她们的斗争。那些在组织这场反叛中发挥关键作用的人员，是前些年曾参与和天主教会有密切联系的小组活动的女工。她们当中少数人曾经当众发誓要成为“战士”，并领导了随后发生的艰苦斗争。她们的第一个挑战是，用他们自己的人员取代了当时的工会领导层。通过周密组织和筹划，她们在1972年工会选举中取得了令人震惊的胜利。在选出的42名车间代表中，29人为妇女。她们还成功地选举了一名男性主席齐东进（音），在选举中她们曾支持此人与管理方支持的候选人对抗。新诞生的独立工会在随后几年中遇到了巨大障碍，但具有高度投入精神和纪律性的工会官员在第二届工会主席方镛锡的领导下，在元丰纺织公司组织起了可能是当时韩国最强大、组织最完善的基层工会。方镛锡是少数几名有勇气参与由女工主导的70年代工会运动的男子之一[4] 1982年，由于全斗焕军政府的严厉镇压和管理方挑动男工反对女工的分裂策略，元丰公司伸张工人权利的工会遭到破坏。

    东一纺织公司（在其仁川工厂）发生的民主工会运动同样是由一名女工干部领导，她曾积极参加赵和顺牧师指导下由都市产业宣教会仁川事务所举办的小团体活动。赵和顺是一名具有献身精神的向女工宣教的牧师，他曾于1966年作为一名劳动者在东一公司短期工作过。该小团体1972年曾巧妙地利用种种事件选举产生了韩国第一名女工会主席，即朱吉家（音），并以活跃的妇女代表取代了腐败的工会官员。随后几年，在男工会活动分子与女工会活动分子之间发生了激烈斗争，但女工在后来几年里又三次成功地选出了女工会主席。

    不管工会组织者以前与教会领袖是否有过联系，她们的斗争通常导致她们向外部寻求教会组织或知识界团体的帮助。例如，当科龙电子公司工人组织工会并于1972年向政府劳动事务课提交申请书要求批准时，该公司向工人施加压力，并迫使很多工人撤消在申请书上的会员签名。劳动事务处以这些签名撤消为由拒绝了建立工会的申请。不仅工人组织工会组织的企图受到阻止，而且拒绝批准批复中还包含有严厉的侮辱性警告：“非常遗憾，在国际紧急状况下，你们违反法律从事造成社会不稳定的活动。因此，请保证不再发生类似的事情。”（Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,159）面对这些障碍，科龙电子公司工人决定寻求外部帮助。她们写了一封信给都市产业宣教会：
    很多教士和牧师曾为实现社会公正和产业和平而工作，而且很努力地为保护劳动人民的权利而工作，我们想谢谢你们。千千万万的工人经受着不公平的对待，但出于恐惧，我们甚至不能向任何人抱怨。在这种悲惨的情况下，我们向你们请求帮助。
    我们是无依无靠的，我们没有权，也没有钱。我们已经组织了一个工人自己的组织，一个工会，但劳动事务处和公司以我们的行动不合法和会引起社会不稳定为托词而不予批准。请关注这种荒谬的局面，帮助我们按照韩国法律得到公平的对待，因为我们毕竟也是韩国的公民。（159）
    那么，为什么工人转向教会组织寻求帮助呢？答案就是因为，她们别无他处可以求助（参见Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,453）。韩国劳总内部的官方工会已经放弃了他们装模作样的代表工人角色，蜕化为只不过是国家在独裁的“维新”体制下对劳工实行合作主义控制的工具[5]。 另外，为实施劳动标准法而设立的政府劳动局对防止劳工骚动更感兴趣。另一方面，70年代的韩国工厂工人还过于弱小，无法自己抵制工作场所极度剥削性和滥用权威的做法。他们需要外部帮助。因此，产业工人，特别是受雇于很多轻型小制造企业的女工，试图寻求外部帮助以顶住管理方的压力，并找到了两个对他们的问题表示同情的群体——知识分子和教会组织（在70年代末之前，学生对劳工问题没有给予太多的注意）。

    与对工人的问题高度同情但组织上却很薄弱的知识分子不同，教会组织在向工人提供支持方面处于更强有力的地位，因为有着国际性的网络和国内的组织结构。再者，由于基督教的国际立场，基督教会比知识分子和政治异见分子更安全，易于避免遭到国家机器利用红色标签进行意识形态审判。尽管基督教教会领袖也未能免遭安全力量的意识形态指控——他们事实上曾是意识形态攻击的主要对象，70年代曾有很多天主教劳动青年会和都市产业宣教会的领导人被逮捕、拷打和监禁——但教会组织在抵抗意识形态审判方面比其他群体要处于强得多的地位：进步教会积极参与基层工会运动，必然引起韩国劳总与教会团体之间的敌意，教会团体曾严厉批评官方工会领导卖身投靠政府[6] 。

三 东一纺织公司的工会斗争

    不用说，70年代的新基层工会运动面对的周围环境是敌对的。雇主不打算接受独立的工会，特别是那些被怀疑与外部组织有联系的工会。他们利用各种可能的手段——骚扰、威胁、贿赂，从政府控制的产业工会那里得到帮助等——阻止组织独立工会或改造管理方控制的工会的企图。当他们无法阻止建立独立工会时，他们接下来采取的手法是将它们改造成公司工会。为达到这种目的，最喜欢采用的手法是动员男工起来破坏由女工主导的独立工会。因此，70年代的民主工会运动的特点是男工与女工之间的剧烈斗争。在70年代数起重要的工会斗争中，最富戏剧性和最能说明问题的是位于仁川的东一纺织公司工厂的斗争。在劳动密集性出口行业的其他女工占大多数的工厂，如元丰、邦林、东光、三儿、半岛、科龙、Signetics、控制数据等公司的工厂[7] ，女工的斗争也同样意义重大。但限于篇幅，我在此只能讲述东一的例子（这里的介绍主要依据的是以下文献：Dongil pangjik pokjik tujaeng wiwonhoe 1985;Suk Jung-nam 1984;Cho Wha Soon 1988）。

插图四 20世纪70年代晚期东一纺织公司的女工们和男主管

    前面提到，东一纺织公司的工会领导权于1972年为参加过都市产业宣教会仁川事务所的小组活动的妇女所夺得。但通往民主工会之路是曲折的。工会活动分子必须克服管理方的大量骚扰、虐待和贿赂企图。她们被安排额外的工作，被调到最辛苦、最低下的工作岗位，受到性骚扰，因很小的差错而遭到严厉训斥；或者受到利诱，例如：厂方做出承诺，如果女工退出工会活动的话将得到提拔或给予额外奖金等奖励。

    骚扰只是东一公司管理方企图迫使工人退出工会活动或退出都市产业宣教会小组活动最初采用的方法。面对女工的顽强抵抗，公司后来采用了一种更恶毒的策略：策动男工夺取由女工主导的工会的领导地位，并将工会转变成公司御用工会。1976年7月，当新的工会选举即将按计划进行时，一批男工在厂方充足的财务和组织支持下，贿赂其他男工并试图恫吓比较胆小的女工，以便选掉当时任职的领导。这批人的领头者高道永（音）玩弄法律花招，串通警方以行为不端和煽动工人罢工为罪名逮捕了工会主席（李英淑）和秘书长。7月23日，在工会最高领导缺席并将23名车间女工代表排除在外的情况下，24名亲管理方的代表紧急开会，选举高道永为新的工会主席。就在这些欺骗性的选举进行的同时，厂方将女工反锁在宿舍里，宿舍门口用木板钉死。然而，愤怒的工人撞开门或从砸开的窗户跳下，纷纷涌进工会大厅。第一天，大约200多名工人参加了静坐罢工。第二天参加人数增加到800人，另外300多人则在工厂大门外罢工，因为她们已被禁止进入工厂。公司方断电断水，不让把食品送进去。但尽管如此，这些工人并不退缩，而是继续罢工，要求释放她们的工会领导人并宣布这次非法选举无效。

    第二天，即7月25日，东一公司工人发动了一场极其令人吃惊的、富有戏剧性的反抗，这场反抗可能在世界劳工史上也是独一无二的。当天下午，数百名防暴警察开进工厂。这些穿着蓝黑制服、全副武装的警察的出现令人感到恐惧（见插图五）。一些妇女因害怕而哭了。当防暴警察向工人接近时，罢工的女工们开始脱去衣服，半裸着身体站在武装警察面前。事后一名工人报告说，当时在惊慌之中，一名工人悄悄地建议采取这种行动：“男人们不能碰脱了衣服的女人，即使他们是警察也是如此”（Suk Jung-nam 1984,49）。500～800名半裸着的妇女手挽手紧紧地站在一起，唱着工会会歌，周围是口瞪目呆的警察和男工。一个名为石正南的男工后来精彩地描绘了这一场面：“面对这样一种巨大的威胁，这是我们最后的反抗，是一种自发采取的行动，没有羞耻和恐惧。在武装警察和男工的围攻中，我们裸着上身手挽手紧紧地站在一起。这难道不比钢铁还要强硬吗？谁敢碰这些人？她们就像一块巨大的岩石。就像一颗轻轻一碰就要爆炸的定时炸弹”〔1984,49）。面对这种令人难以置信的场面，警察一下子愣住了，但这种情况没有维持多久。他们冲过来，打乱抗议者的队形，抓住尖叫着的女人的头发，将她们摔到地上，并塞进警车里。在与警察战斗时，很多妇女全身暴露，但是，正如她们后来写道，她们不感到羞耻，只有眼泪、愤恨和强烈的患难与共的感觉。警察逮捕了72名妇女，但200名左右其他女工裸着身体躺在地上，试图挡住汽车，还有一些人步行跟着汽车到达警署。几名女工因严重擦伤被送进了医院，两名妇女后来发展成精神错乱。

资料来源：社会写真研究所（Sahoe Sajin Yǒnguso 1989,153）。
插图五　令人恐惧的防暴警察

    这些工人的巨大牺牲，并没有很快换来胜利，但至少阻止了厂方指定的男工接管工会。管理方继续实行其将工会活动分子与普通工人分隔开来的分裂策略，并试图让工会处于瘫痪状态。为了与之斗争，工人向全国性工会“全国纺织劳组”请求帮助。令女工失望的是，全国纺织劳组事实上是一只狡猾的狐狸：纺织劳组的代表（一名男子）与公司管理方背着女工达成了秘密交易，建议该公司工会将非体力工人吸纳为会员。这表面上是调和两个对立的体力工人群体之间的矛盾，实际上是让男监工控制工会的一种巧妙的策略。

    随后，工会领导人意识到，靠自己同政府与管理方联手的力量斗争，她们是无力的。她们的战略是广泛宣传她们受到的不公正对待，希望给管理方带来压力，这也是70年代韩国工人经常采用的战略。1977年2月，东一公司工人在位于首尔闹市区的明洞天主教堂文化中心举行了新闻发布会。她们将她们的计划称为“东一事件的外科手术”，向大众媒介和民间组织发出了邀请函。邀请函中将12个基督教组织列举为她们的赞助者，包括：都市产业宣教会、天主教劳动青年会、基督教妇女组织等。在她们附在邀请信上的声明中，工人写道：
    请听听我们这些贫困工人的绝望呼喊，尽管受到社会冷淡的对待和忽视，她们仍在雇主的皮鞭下为能像（受人尊重的）人一样生活而斗争……我们要像人一样生活，尽管我们贫穷，没有受过教育，但我们通过工会了解到了公正和民主。为了保护我们的良知而不屈服于不公正，我们进行了铤而走险的斗争，难道我们做错了吗？我们想恳请你们做出判断。请给予我们慷慨的鼓励。（Dongil pangjik pokjik tujaeng wiwonhoe 1985,73~74）
    这一次，工人胜利了。在原定进行“外科手术”的前两天，警察释放了被捕的工会领袖，政府劳动事务课让公司准许工人进行一次新的选举。在1977年3月31日进行的新选举中，一位名为李总角的妇女当选为工会主席。对于为了捍卫代表自己的工会而进行如此艰苦一斗争的女工来说，这是一次甜蜜的胜利。然而，她们享受胜利的时间并不长。她们的对手加紧了对新工会领导的攻击。管理方利用各种手段迫使工人退出工会，并继续骚扰工会活动分子。而且当这些手法无效时，他们使用了一种更恶毒的方法；将活跃的工会领导人描绘为亲共组织的傀儡。1978年2月，公司向工人散发一份题为“都市产业宣教会想要什么”的小册子。这本书指责都市产业宣教会以宗教组织为幌子，实际上是用从国际共产主义组织那里得到的资金运作的；都市产业宣教会典型的活动形式，清楚地体现了共产主义组织的特点；70年代中期以后随着劳动冲突稳步增多，国家加强了对面向劳工的宗教组织和知识分子组织的攻击。除了向工人灌输反对都市产业宣教会的信息之外，安全机构还逮捕了几名都市产业宣教会的负责人，包括赵和顺牧师，指控他们从事亲共活动。韩国中央情报部人员还冲进基督教研究院和高丽大学劳动研究所搜查并逮捕几名研究人员，指控他们宣传共产主义意识形态。这两个机构在培训工会活动分子和资助亲劳工的研究方面曾发挥重要作用。

    这场意识形态宣传战为管理方攻击工会领导人和分裂工人提供了一种便利的工具。与厂方合作的工人（主要是男工，也有几名女工参与）声称，他们能拯救这家公司的工会，他们的目标是建立真正独立的工会。1978年，代表亲管理方男工竞选工会主席的一名妇女在散发的一份传单中问道：“在目前这个极其需要自主、独立和切实可行的劳工运动的时期，为什么我们不自己解决我们自己的问题……而是受居心不良的外部力量的操纵呢？”这份传单批评都市产业宣教会在工人中间播下不信任的种子，煽动她们造成工作场所的不稳定。“我们生于贫困家庭，所以我们受过的教育很少，必须在别人还在上学的年龄便到工厂工作挣钱”（Dongil pangjik pokjik tujaeng wiwonhoe 1985 ,97）。她的传单接着说，“可是我相信，我们像任何其他人一样拥有纯洁和美丽的心灵。那么，为什么我们一听到都市产业宣教会布道，我们的心便变成一头饿狼的心呢？……他们教我们很多歌，这些歌很有趣，但让我们仔细考察这些歌的风格吧。它们都是煽动性的，含有不干净的内容。他们真正的目的到底是什么呢？”显然，以赤色分子罪名迫害他人，不仅是国家机器维待其对市民社会控制的机制，而且是管理方攻击独立工会运动的便利武器。

    然而，这些恶毒的意识形态攻击，对于将东一公司普通工人与她们活跃的工会领导者分隔开来并割断工会领导层与外部持不同政见群体的联系，并没有起到明显的作用。工会会员数量仍然很大，工人的团结仍很稳固。当造谣中伤无效时，那些自封的独立工会保护者便企图用武力破坏工会。

    12月21日，进行了一场工会执行委员会新成员的选举。在选举日之前，一个反对工会的团体企图推迟选举日期，变更某些程序，从而使选举对他们有利。当他们失败后，他们对投票者进行人身攻击。2月21日早晨，当一名夜班工人下班走进投票棚时，几名男子提着装满粪便的桶子从厕所附近跳出来。这些男子在一名妇女的帮助下，将粪便倒到那位女工身上，往她脸上涂抹，甚至塞进她的乳罩。这名受到惊吓的女工试图逃跑，大喊救命。但没有人来帮助她。后来，据女工报告，一些警察和全国纺织劳组派来的选举监督人在场，但他们并没有干预[8] 。

    这一令人震惊的情况一传开，几百名愤怒的女工聚集到工会大厅门前，这时候大厅己经被几十名男工所占领。这些女工试图重新夺回办公场所，但在体力上她们不是那些男反对者的对手。而且这些男工的力量还因纺织劳组派来的几名都受过无数高水平训练的“战斗人员”而得到加强。后来，女工说，她们最害怕这几名男子，他们比警察和其他怀着敌意的男工还要可怕。这些男子在工会办公室挂起了以下标语：“驱逐都市产业宣教会！”“李总角下台！” “宰了赵和顺！”（赵和顺牧师被认为是与都市产业宣教会有联系的妇女工会活动分子背后的主要赞助人和鼓动者）

    为什么这些男工采取这种行为呢？石正南写道：
    那些所谓的男工反对者应当有某种理由成为反对者。要么是因为当时的执行委员会没有履行其应当履行的职责，要么是当时的工会主席缺乏能力……但是，他们似乎没有什么具体的理由或证明他们行动合理的证据。他们没有任何梦想，没有理想，没有对错的意识。他们这种行为，就是因为这比工作轻松得多，就是因为公司让他们可以闲逛，受到好酒好肉的招待，并且恭维他们这种行为。（1984,98）
    不过，当然还有比受到公司贿赂更深层的原因。正如一名对女工会活动分子表示同情的男工承认，是由于“男人的自尊”使男工不愿支持由妇女主导的工会领导层（Dongil pangjik pokjik tujaeng wiwonhoe 1985,102）。少数支持妇女工会活动分子的男工受到男工同伴的排斥，不得不退出工会活动，或者最终背叛女工的信任。根深蒂固的性别歧视意识形态，显然是主要障碍[9] 。

    这时候，全国纺织劳组主席、臭名昭著的反劳工分子金永泰介入进来了。在“平稳解决”的名义下，纺织劳组建议，鉴于该工厂工会被指责引起问题太多，因此暂时认定该工厂工会处于瘫痪状态，并接受纺织劳组的接管。当该厂工会主席李英淑和其他女工代表拒绝接受这一建议时，全国纺织劳组开除了李英淑和其他几名工会官员，并指责她们有“反组织的行为”。工人提出强烈的抗议，但她们未能使她们的领袖免予开除。

插图六　Y.H.抗议者被警察从新民党总部拖走（韩国《中央日报》提供）

四 工人斗争的外部化

    正如我们在东一公司工人斗争的例子中看到的，70年代以女工为先锋的民主工会运动的特点，是在国家与资本的强大联盟面前工人中间表现出令人吃惊的反抗精神。然而，在70年代，这种精神高昂的反抗只是发生在位于首尔和仁川地区很少几家工厂。在这期间，制造业劳动队伍的大多数仍然是顺从和被动的。即使在开展活跃活动的工会成员中间，劳动者的意识水平也是很低的。事实上，工会活跃分子在如何管理独立工会方面的知识很少（基督教研究院和高丽大学劳动研究所通过开办有关工会的课程，在培养基层工会领导方面发挥了很重要的作用）。因此，在民主工会运动的这一开始阶段，工人需要得到外部的帮助。如果考虑到“维新”体制时期官方工会组织结构完全与政府合作的特性，情形就更是如此。

    因此，随着70年代下半期基层工会运动的强化，工人的反抗越来越外部化和政治化，这反过来又招致了国家的进一步压制。从国家的观点看，主要的问题是劳工与持不同政见团体之间的联系日益发展。但是，具有讽刺意味的是，正是国家超高压制的劳工政策将劳工活动家驱赶出产业领域，从而迫使他们与持不同政见的政治团体建立更密切的联系。我们可以通过继续叙述东一公司工人的斗争看到这种有趣的发展过程。

    尽管东一公司的工人为了保护她们的工会进行了顽强的斗争，但她们却目睹她们艰难建立起来的工会因管理方与那个全国性工会之间的合谋而瘫痪。东一工会活动分子决定在工厂外继续他们的斗争。1978年3月10日上午，76名东一公司女工混进了首尔奖忠体育馆。当时，包括总理和其他高层人物在内的政府领导人和全国性工会领导人正在这里集会庆祝“劳动节”[10] 。电视台对这一仪式进行了现场直播。正当韩国劳总主席登上主席台发言时，东一公司的一人站起来高呼：“解决东一公司的问题！”“我们不能靠粪尿生活！”“金永泰下台！”抗议者迅速展开标语，并向观众散发传单。

    事情发生不到几分钟，电视直播便终止了，警察和保安冲进来将闯入者清除出现场。抗议者遭到猛烈殴打、脚踢，被推倒在人行道上，最后被带到警察局。可悲的是，这场抗议并没有给工人带来积极的结果。在东一工厂，男工继续占据着工会办公室，并加紧了他们对“被亲共组织迷惑和操纵的愚昧妇女”的指控。工会会员不得不筹划另一种战略。数日后，41名工人从仁川前往50英甲以外的首尔，在明洞天主教堂开始绝食。另一场有赵和顺牧师参加的绝食斗争在仁川都市产业宣教会会部的地下室同时进行。很多其他工人以旷工或在工厂中怠工的形式参加了这场抗议。

    东一公司工人决定在明洞天主教堂发起绝食抗议，显然有着战略上的考虑。除了让他们的问题广为人人知之外，她们希望全国基督教领袖干预，以便保护都市产业宣教会和天主教劳动青年会等组织和工人不受恶毒的意识形态指控。如今，他们的要求比以前抗议中提出的要求更加广泛：“保证工人三权！”“金永泰，滚下台！”“解决东一问题！”“停止压迫宗教！”事实证明，这种战略比以前的战略更有效。东一工人的绝食赢得了教会、知识分子和学生的广泛支持。在很多教会举行了“为东一工人祈祷”活动，很多教会领袖、教授、作家和记者一起参与组织“东一问题解决委员会”。不过，公众传媒对这一事件却视而不见。尽管这一事件为几家外国报纸所报道，但韩国报纸、广播电台和电视台没有一家提到这起绝食斗争。

    此时，全国基督教最高领袖——红衣主教金寿焕、姜元龙牧师（一位有影响的新教领袖和基督教研究院的创立者）和金观锡牧师（韩国基督教教会全国协议会总务）——与政府当局会谈，获得了口头上的承诺，即东一公司的一切恢复到2月21日（粪尿事件）以前的状态，允许工人进行新的选举，公司方不惩罚任何工人。在这种情况下，东一工人结束了她们9天的绝食抗议。抗议者因她们取得胜利而兴高采烈，乘坐教会提供的租用汽车返回仁川。但令她们大吃一惊的是，第二天在仁川看到的情况与己经得到的承诺恰恰相反；工人和全国基督教最高领袖都完全被政府愚弄了。不仅抗议者被禁止返回她们的工会，而且她们被开除了工作。经过劳动局的批准，公司以未经公司准许缺勤三天以上、损害公司的公众形象为由，解雇了参加首尔和仁川绝食斗争的126名工人。

    因此，这些工人失去了一切——她们的工作，她们艰难地建立起来的工会，她们费力说服的工人同伴，以及她们对教会领袖的信任。她们没有失去的是她们相互之间己经形成的坚固纽带和她们进行反击的坚强决心。东一工人斗争面对的目标这时候不再是恢复独立的工会，而是使绝食者重新获得自己的工作，她们不得不在工厂大院外发动这种斗争。

    1978年3月26日，又一次突然性的工人抗议在一场宏大的公共仪式举行期间爆发，这场仪式也在进行电视广播直播。这是一场庞大的感恩节礼拜式，在首尔巨大的汝埃岛广场举行，有50万名基督徒参加。在议事进行当中，6名妇女突然跳上讲台。主教的祈祷被中止，那些妇女从他手中抢过话筒高喊：“保障工人三权！”“我们不能靠粪尿生活！”“解决东一公司问题！”“支付邦林（公司拖欠）工资！”（Dongil pangjik pokjik tujaeng wiwonhoe 1985,123）。不到5分钟，她们被保安人员迅速赶下讲台。闯入这场庄严的宗教集会的人并非都是东一公司的工人。6名抗议者来自不同的纺织公司，工会运动在这些公司都曾得到发展并遭到严厉压制，其中包括：东一、元丰、邦林、南荣尼龙和三元纺织。这6名妇女在教会赞助的活动中结识，并决定通过揭露教会每个星期都宣扬的和平、爱和自由怎样在工厂中被如此赤裸裸地抛弃，打破主流基督徒的温和状态。她们对媒体也同样感到愤怒，因为它们对这场斗争根本不关注。从某种意义上说，她们这次令人吃惊的抗议就是抓住媒体几分钟注意力的绝望尝试，以便让社会了解千百万日夜劳作、创造了社会可以享受的财富的工人，了解他们受到了令人难以置信的不公正对待。然而，这些抗议者又一次未能引起媒体的关注。专门关心工人暴力行动、灌输抗议者背后有着某种外力影响观念的媒体，很少报道这样的事情。

    这次看似无用的抗议，预示着韩国劳工斗争新模式的出现，即不同企业工人之间的团结斗争，它成了80年代的一个主要趋势。从这种意义上说，它具有重大意义。工人意识的提高，工人与民主力量之间的密切联系，政府在控制劳工方面的压制性和排斥性政策，这些因素共同发生作用，推动劳工斗争走出了产业领域，促进了劳工活跃分子之间的紧密纽带的形成。到70年代末，随着由女工领导的独立工会运动力量的增强，随着很多活动分子被解雇并继续在他们原来的就业场所之外进行斗争，不同企业的劳工活跃分子之间开始发生越来越多的联系。这些工厂大部分集中在首尔附近的产业区，这种邻近性当然是便于公司间劳工形成密切联系的关键环境因素。
    随着时间的推移，被开除的东一工人发起了一场越来越孤立无援的复职斗争。外部对她们的帮助是暂时的，而对她们的压制则变得更恶毒了。她们被开除十天后，全国纺织劳组主席向所有地方工会和很多纺织服装厂发出了一份备忘录：“附件是一份工人名单，她们因擅离职守并在外部力量的唆使下参与暴力行为而被东一纺织公司开除。因此，请采取适当的预防措施”（Dongil pangjik pokjik tujaeng wiwonhoe 1985,155）。不管这些工人走到哪里，这张黑名单都如影随形。那些试图在别的工厂就业的人常常在面试时被发觉，从而失去就业机会。那些避开征查得到工作的人后来被发现后被迫辞职。管理人员通常告诉这些工人：从个人来说我们并不针对你们，但由于政府的指示，我们无能为力（Suk Jung-nam 1984,155）。

    东一公司工人的斗争延续了数年。从很多方面看，东一工人不屈不挠地争取复职的斗争，其重要性绝不亚于她们最初的工会斗争。如果说她们最初的斗争体现了她们通过建立有代表性的工会争取改善工作条件的努力，那么，她们在被解雇后的行动对民主工会运动地下网络的发展做出了贡献，因为这些行动发生在单一的工作场所之外。因此，对增强劳工运动与学生、持不同政见知识分子的民主化运动二者之间的联系纽带来说，东一工人的斗争做出了很大贡献。朴正熙政权将劳工活跃分子驱逐到产业领域之外，实际上促进了它曾很注意防止发生的进程——反体制政治运动与不断发展的劳工运动之间结成联盟。

五 Y.H.商事的工人抗议

    70年代后期发生的劳工斗争中，最能说明其外部化和政治化趋势不断发展的一场大斗争是Y.H.公司的斗争（本节中的叙述主要依据的是Chon Y.H. nodong chohap and Han’guk kidokkyo kyohoe hyǎpǔihoe 1984）商事（贸易公司）成立于1966年，是向美国出口的假发大出口商。其创立者张龙浩1970年移民美国，并建立了另一家贸易公司，韩国的假发工厂则留给他的妹夫管理。新的管理者不是集中精力做假发生意，而是将Y.H.商事的利润用于购买一家新的运输公司。再换了一名管理者后，新的管理者又在电子和电影公司中进行了副业投资。连续的资金外流，外加70年代世界假发市场的衰退，使Y.H.商事资金空空如也。雇员总数从4000人减少到1800人1979年3月，管理方宣布了关闭工厂的计划。激起了该公司工会的强烈反应，这个工会是1975年形成的一种新型的独立工会。抗议之后，发生了一系列静坐示威。随着管理方与工会冲突的升级，几个外部组织开始卷入。Y.H.商事工会会议的出席者不仅有宗教领袖和知识分子，而且有来自元丰、东一、控制数据、半岛商事和东光纺织等公司的民主工会的代表。随着宣布工厂关闭日期的临近，Y.H.商事工人的抗议活动不断增强。警察被召来并随时准备用武力制止抗议活动。面对迫在眉睫的警察攻击，抗议者决定转移到一个更安全的地方继续斗争。令人震惊的是，她们选择的地方是反对党新民主党位于首尔闹市区的总部。反对党发起抗议活动的决定，是按照几名持不同政见的基督教知识分子的建议作出的。根据Y.H.商事工人后来写的报告，她们在抗议活动期间与这些外部支持者保持着密切联络，尽管她们以前与都市产业宣教会和天主教劳动青年会没有联系。8月8日傍晚，几名“年轻的男基督教徒”秘密开会，为Y.H.商事工人的抗议讨论决定另一个抗议场所。据报道，他们考虑过朝兴银行、美国大使馆和新民主党总部这几个地方，但最后得出结论：“新民主党是工人可以将他们的经济斗争升级为政治斗争的场所，因此，不管这场斗争成功还是失败，都将对整个社会产生很大影响。”8月9日凌晨，这些男子到了工人宿舍，报告他们讨论的结果。“听了他们的报告，工会会员感觉到形势紧急，在对第二个抗议场所稍加讨论之后，她们决定选择新民主党总部，主要考虑的是它对国内外可能产生的影响和进入那个地方比较容易。”与此同时，三位著名的持不同政见知识分子基督徒（诗人高银、文东焕牧师和李文永教授）会见了新民主党总裁金泳三（后来的韩国总统），向他请求帮助（参见Chon Y.H. nodong chohap and Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,186~187）。

    1979年8月9日上午，187名Y.H.商事工人涌入新民党总部大楼，以大楼的四层作为她们抗议的新场所。新民党总部立即被警察包围，随着金泳三宣布其支持抗议工人，气氛更加紧张起来。第二天抗议工人与警察之间的高度情绪化的紧张对峙延续了一整天。但在第三天（8月11日）黎明时分，100多名防暴警察冲进大楼。他们砸破窗户，推倒家具，对新民党党员、反对党国会议员、新闻记者以及做绝望抵抗的Y.H.商事工人不加区别地进行攻击。在这场警察暴力行动中，一名叫金景淑（音）的工人从四楼跌下死亡[[11] 。金泳三则被抓走。

    因此，Y.H.商事工人的斗争以与东一工人斗争同样的方式结束——斗争因国家的镇压而失败。四名工会领袖被监禁，233名工人被警察送回农村老家。几名基督教领袖被逮捕和审讯。然而，Y.H.商事工人的斗争也再一次对为不断扩大的工人阶级运动打下基础做出了巨大贡献。尤其是，Y.H.商事工人的斗争对劳工斗争的外部化和政治化、对劳工斗争与支持民主政治斗争的融合作出了贡献。

    事实上，Y.H.商事事件对政治运动的影响比对劳工运动的影响更大。到当时为止或多或少超然于劳工运动之外的新民党突然成为偶然的参与者。执政党开除了金泳三的国会议员职位，指责他激起暴力和社会不稳定。此时，政党政治陷入了危机。在金泳三的国会选区釜山发生了大规模的示威，而且蔓延到邻近的工业城市马山。街头示威的参加者不仅有学生，还有工人、失业者和对朴正熙政府的独裁做法已经深深不满的普通公民。这一时期韩国经济的衰退状况也加剧了政治骚乱。随着政治抗议力量的增强并扩大到全国，执政党内部出现了裂痕，朴正熙的助手之间形成了严重的对立，这种情况最终导致了朴1979年10月26日被他的情报部首脑暗杀。随着他的突然死去，韩国独裁主义的阶段走向终结，韩国民主劳工运动的形成阶段也同样结束了。

六 女工工会活动活跃性的源泉

    70年代，元丰、东一、Y.H.商事和其他几家纺织和电子工厂的劳工斗争，显示出韩国女工令人吃惊的反抗压迫精神，尽管各方面的情况对她们都很不利。从很大程度上说，正是这些女工的先锋作用，为韩国民主劳工运动和工人阶级的形成打下了基础。当然，70年代男工的作用也不能忽视。毕竟，正是那位男裁缝全泰壹通过自焚致死而发动了强有力的劳工反抗斗争，而正是他的同事即平和市场的男裁缝组织了第一个独立工会并向人们展示了走向基层独立工会运动的道路。其他一些男工，如（三元纺织的）柳东佑和（元丰纺织的）方墉锡等，在70年代的基层工会运动中发挥了带头作用。然而，这一时期是女工高举着民主工会运动的火炬。70年代涉及工会化斗争的劳动纠纷当中，绝大多数是由纺织、服装、电子和其他由妇女占大多数的出口行业的女工领导的。甚至在独立工会运动由男工领导的地方，女工也是斗争的主要参加者，并且比男工表现出更强烈的反抗精神、决心、团结和复原力（Yu Dong-woo 1984,126~130）。

    因此，韩国女工活跃的情况与出口行业女工的常见特征是矛盾的。有关出口加工区女工的文献通常强调她们受到国际资本（超级）剥削的程度和因低工资、市场多变性、性压迫而受到损害的程度（Elson and Pearson 1981;Fernandez-Kelly 1983;Kung 1976;Linda Lim 1978;Safa 1981）。亚洲工厂女工的主要形象是顺从、被动、对产业工作的过渡性参与和对工会活动缺乏兴趣。这些出口部门的年轻女工被冠以“工厂的女儿”或“孝顺的工人”的名称，并且被描绘为不仅受到资本主义制度的控制，而且受到在产业组织中得到复制的家长制传统文化的控制〔Salaff 1981;Wolf 1992）。同样，发展中国家女工占大多数的轻型制造部门的特征，也被概括为工作变换率高、工会活动不活跃、劳工行动很胆小或者没有效果（Deyo 1989,187~196）。

    最近，一种新的观点出现了，它反驳了那种有关国际化生产体系中女工很温顺的形象。人们已经承认，女工不仅仅是资本主义和家长制的受害者——她们也作为活跃的动力抵制和抗议压迫性的结构（Ong 1957;Milkman 1993;Chhachhi and Pittin 1996）。阿米塔•扎奇和勒尼•皮亭认为，“妇女已经组织起来捍卫、扩大她们的权利并改善她们的状况，甚至在工人尚未组织起来的部门和通常被视为工人无法组织起来的自由贸易加工区中也是如此”（Chhachhi and Pittin 1996,24）。因此，正如南壮林（音）认为，有必要认识到“亚洲妇女在工作场所经验的两重性：既受到压迫也进行反抗”（Jeong-lim Nan 1996,328）。因此，这些有关女工的新文献正在试图摆脱“过于经常往有关女工的研究上涂抹的‘受害学’色彩”（Chhachhi and Pittin 1996,24）。

    在本章中我们看到的情况，明确支持了观察重点应当转变的观点，即从将女工作为受害者观察转变到观察她们的反抗和组织活动。在工会运动方面，韩国女工比其他发展中国家的女工要积极得多，进取心也大得多。她们不仅以不时发生的抗议活动或以微妙的日常反抗形式进行抵抗，而且参加并领导了与苛酷的独裁主义直接对峙的基层工会运动。

    是什么原因使她们成为韩国工人运动这一早期阶段的领导力量呢？在少数直接考察这个问题的研究中，南壮林的研究指出了70年代韩国女工工会活动活跃的三个原因。第一个原因与结构条件有关：“女工集中在少数几个行业，她们经常受到性别歧视，是在工人中培养集体意识的基础。年轻的妇女来自同一学校或同一地区。关系密切地住在宿舍区里，会形成共同的理解和某种姐妹感”（Nam 1996,331），第二个原因是“参加劳工斗争的相对较低的成本”，“因为在这些条件下，年轻、单身的女工不会因参加劳工斗争而失去太多”。第三个原因是可以利用的“通过个人努力来为她们（女工们）的经济利益服务的机会很少”。南壮林因此认为，相比之下，“韩国男工得到了更多通过个人努力得以提拔和提升的机会，这为与管理方的合作提供了刺激因素”（332）。

    虽然这三个原因对理解妇女为什么参加劳工抗议有帮助，但它们还不足以说明为什么韩国女工在70年代发挥了领导基层工会运动的作用，因为所有这些因素同样适用于其他发展中国家的女工。另外值得探讨的是，在南壮林提出的因素当中，有些可能起到相反的作用。例如，妇女在年龄较低时便退出劳动队伍（即不会失去太多），恰恰有可能使她们对通过集体行动实现她们的条件的长期性改善兴趣较小，尤其是，这种集体行动还包含着很大的个人风险（此外，从个人安全和家庭保障方面看，女工要损失的东西相当可观）。至于第三种因素，应当承认的是，在韩国工厂中，不仅女工而且男工得到提升的机会都十分有限。还值得质疑的说法是：由于妇女在劳动岗位市场中的地位，她们比男子谋求采用个人主义手段向上流动的可能性更小。事实上，更常见的是，妇女寻求通过婚姻实现向上流动（尽管现实总是与这种愿望不符）。

    那么，造成韩国女工在70年代和80年代初的劳工运动中发挥异乎寻常作用的关键因素是什么呢？我认为答案就在于轻型制造行业的女工与进步教会组织之间发展起来的密切联系。我们已经看到，70年代几乎所有的工会斗争都与教会组织有联系并得到它们的帮助。甚至在工会活动分子起初与这些组织没有直接联系的情况下，抗议者在斗争的过程中也寻求得到知识界团体和教会团体的帮助，Y.H.商事工人的抗议就属于这种情形[12] 。都市产业宣教会和天主教劳动青年会的活动主要集中在首尔—仁川地区女工占主导的轻型制造行业，而70年代的女工会活动分子与它们在产业界的布道有着密切联系。70年代的工会运动集中在京仁地区，与教会组织的产业布道集中在这一地区进行的情况是一致的。如果教会组织没有卷入到劳工领域，妇女是否会在韩国劳工运动中发挥这样重要的作用，是一个值得问一问的有趣问题。我的猜测是可能不会。

    接受过我的访谈的70年代工会活动分子同意这种观点。就东一工人斗争写过一篇精彩记录的石正南说；“外人（教会领袖和知识分子）的作用是十分关键的。我们的斗争并不是真正自发的或由我们自己做的。没有他们的帮助，被压制蹂躏的工人不会自己加入劳工运动。正是由于他们给予我们深深的人道关怀、给了我们勇气，我们才这样做。他们为我们提供了出路”（2000年3月29日访谈）。另一位70年代的工会活动分子金志宣[13] ，曾与其他5名工人一起发动1978年在汝矣岛广场全国感恩节礼拜仪式上的突然抗议活动，她也承认教会团体和知识分子在斗争最初阶段的关键作用：“当社会中谁也不把我们当人看时，他们向我们表示了真正的关心，将我们作为应受尊重的人对待。这对我们来说是天大的事情。我们对这些真正关心我们和满腔热情帮助我们的人感到深深的信任和赞赏。我们有一种感觉，如果跟随他们，一切都会好的。”（2000年7月访谈）。

    无论是石正南还是金志宣的评论，都为解释为什么是女工而不是男工与教会组织形成了一种特殊关系提供了线索。首先，教会团体对女工表现出更大的兴趣，因为她们是受压迫和受剥削最深的。正如赵和顺牧师所说，“女工是所有人中最异化和最受压迫的”（1988,135）。产业布道以这些受到最严重剥削、最无依无靠的工人为对象，这是自然的。从某种程度上说，知识分子对年轻女工也怀着这种博爱主义态度，把她们看做脆弱、易受伤害因此需要保护的人。第二个相关的因素是，对产业布道来说，轻型制造部门比较容易进入；而要进入大型重工业工厂则要困难得多。由于这些原因，面向劳工的布道活动大都集中在女工构成劳动队伍占多数的产业部门。

    然而，更重要的也许是女工与男工之间对教会团体活动开放性之间的差异。首先，女工比男工更有可能参加教会活动。尤其是，女工对参加教会领袖组织的小组活动更感兴趣——教会与劳工联系的主要途径是这些小组活动而不是定期举行的宗教活动。为什么妇女对参加这些活动更感兴趣呢？我们可以想到几个原因：与男子相比，女工在工厂中有更大的心理和情感苦难感受，因此对精神安慰有更大的心理需要；作为工人，为了补偿她们的自我认同受到的损害，她们有获得教育和文化体验的渴望；她们参加多样化的业余休闲活动的自由较少。不过，金志宣还向我指出了另一个因素——妇女比男子在人类关系方面总的来说更加具有开放性和灵活性，因此她们对与陌生人一起在教会参加不熟悉的社会活动的内在抑制性较小。当这些妇女是基督徒时，情况尤其如此。在她看来，相比之下男工在人际关系方面“比较僵硬和具有等级观念”，对参加教会组织的小组活动或其他活动感到比较不舒服，除非他们自己是基督徒（2000年6月访谈）。

    不管出于什么原因，首尔-京仁地区参加教会团体和学生组织的小组活动的女工数量相当多，这是事实。通过这些活动，她们中间形成了强有力的团结精神，对工作场所的不公正有了更强烈的意识。渐渐地，这种新的意识发展成工会意识，发展成通过她们自己的努力建立独立工会来解决她们的问题的集体决心。

七 70年代劳工运动中的性别问题

    鉴于女工是70年代和80年代初韩国劳工运动中的主要行动者，因此观察一下女权问题在她们的斗争中有多重要是很有趣的。各种资料来源显示，这些问题在当时并不重要；事实上，直到80年代中期，女权问题实质上在所有劳动纠纷中都没有反映。即使是在由女工领导的几场组织良好、相当具有战斗性的劳动罢工中，如在元丰、东一、Y.H.商事的罢工斗争中，女罢工者并没有提出任何与性别有关的问题并作为劳动纠纷的主要争论点。一个小小的例外是控制数据（Control Data）公司发生的情况。在该公司，女工在70年代后期曾为妇女从外国雇主那里获得产假和更公平的提升机会而斗争（Shin In-ryung 1988,322~334）。但实际上在70年代的所有劳动冲突中，主要的纷争是围绕为整个工人阶级（不管是男人或妇女）获得人道的条件、围绕组织工会以保证这样的条件而展开的。

    当然，这并非是由于女工不关注她们在日常生活中体验到的巨大性别不平等和性别压迫。我们在本章和前面各章中已经看到，韩国女工遭受的劳动剥削、家长制统治以及性暴力损害的严重程度令人难以置信。然而在70年代和80年代下半期以前，韩国女工大多数并没有一种适当的解释框架或语言来理解她们对支配性性别关系的体验。正如金志宣告诉我的那样，“当然，我们女工不得不忍受的不公平事情还有很多很多。但在当时，我们并不认为那些是性别问题，因为我们包括男工也包括女工当时面对的问题是压倒一切的，所以我们只从工人阶级整个阶级来考虑。现在我们可以看到，曾有很多严重的女权问题”（2000年3月访谈）。我对其他早期女活跃分子的访谈也确认，直到80年代中期以前，女劳工活跃分子并没有很强的女权意识。金志宣、（控制数据公司的）韩明熙和石正南都告诉我，当时最困扰她们的是这样的事实：女工会分子在结婚后只好离开劳工运动；她们说，这一弱点使她们意识到除了阶级不平等之外，父权制和性别不平等也是严重的问题。

    可是，正如其他社会一样，在韩国妇女中，深深嵌入父权制当中的性别意识改变起来是最慢的。根据对女工所写的作文的分析，郑炫析注意到，“在她们的总体意识中，变化最慢的是性别意识。尤其难以克服的是她们传统的婚姻概念。在她们的作文中，找不到任何有关对女人来说参加劳工运动和通过这些活动对社会做出贡献与婚姻一样重要的论点”（Chung Hyun-baek 1985,156）。然而，不仅仅是工人，就连向妇女劳工运动提供帮助的知识分子也显示出同样低水平的女权意识。赵和顺牧师在她对70年代后期自己的活动的回忆录当中写道，“回忆起来，我想起了很多受到性别歧视的体验。然而，当时我并没有意识到。当现在有了这种意识时，同样的现实呈现出了不同的面貌。现在我已经走过了这道坎。”（Cho Wha Soon 1988,138）。

    而且，在70年代和80年代上半期，劳工运动的周期确实使人们除了强调阶级问题之外，无法再重视性别问题；这两个问题被认为是分离的，它们之间具有潜在的竞争性而不是具有相互联系性。正如很受尊重的女劳工研究专家和法律教授辛仁羚指出，“不把首要目的与次要目的混同在一起，这是很重要的。选择一个错误的‘首要目的’，意味着犯模糊（社会的）根本矛盾和强调次要问题的严重错误。为了小心地不把妇女问题当成‘首要目的’，还意味着要警告不要进行一场改良主义的女权运动”（Shin IN-ryung 1988,333~334）。

    甚至在学生劳工活动分子中，看轻性别问题而重视阶级问题的情况在80年代仍继续存在。金承庆80年代后期曾注意到，“尽管她们在日常生活中有过受到以性别为依据的歧视的体验，但女学生活动分子将性别问题视为与阶级相比属于次要的问题。她们自己对学生运动的等级制和家长制结构有过抱怨，但很少讨论过她们对男人的悲愤，而且提起性别问题的妇女一般来说要被男生鄙视为不很严肃对待阶级问题。尽管与她们组织的工人一样有着共同的性别屈从体验，但这些共同性很少为女劳工活动家所注意。”（Kim Seung-kyung 1997,141）。

结论

    无论是韩国政府还是雇主都声称，70年代及以后的劳工骚动主要是由于“外部不良分子”的鼓动。70年代几乎所有的工会斗争都与教会组织或持不同政见的知识分子有联系并得到他们的支持，从这种意义上说，政府和雇主的说法有某种道理。看来可以肯定的是，如果没有宗教团体和知识界团体的参与，70年代劳工的情形会有很大的不同。

    不过，这种说法否认不了70年代劳工斗争的铁的事实。引起70年代和80年代劳工抗议的主要因素，并非真正是外部鼓动，而是韩国产业工人在他们日常工作生活体验到的实实在在的现实。70年代劳工斗争的真正起因，毫无疑问是极差的工作条件、很低的工资，而且首先是管理方的不公平、不公正对待，简言之，是“非人的状况”。正如我们在第三章中看到的那样，韩国产业特别是妇女占多数的轻型制造业中的生产关系，迫使工人做出超越人类承受力的身体和情感牺牲。而且，管理方对体力劳动工人的鄙视态度，尤其是对女工的鄙视态度，造成了深深的心理创伤和愤恨，成了极容易爆发劳工抗议的起因。

    劳动剥削和以性别为依据的压迫，使得女工的状况比男工更糟。从农村新录用来的没有经验的年轻女工是劳动密集性出口产业的主要劳动剥削对象。然而，不仅仅是剥削性的工作条件鼓励妇女参与劳工斗争；也许更重要的原因是她们在工作中体验到在符号和身体方面猖獗的滥用权威。如果她们拒绝顺从的行为。通常就会遭到大声呵斥或殴打。她们时常成为性骚扰的对象。她们经常被称为“蠢妞”，不被当人看待。在这种环境下，女工比男工更铤而走险地呼喊要求得到人道对待。这是很自然的。

    工作场所的这些物质和符号条件，终于于70年代在韩国新一代无产阶级中间激起了集体行动。然而。当这些集体性反应开始出现的时候，韩国产业体系中没有供发泄这些悲愤和寻求补救办法的合法途径。正如我们所看到的那样，70年代国家排斥性的合作主义劳工控制体系迫使工人在官方工会组织结构之外另寻出路。在这一时刻，一小批基督教领袖和持不同政见的知识分子愿意冒受国家压制的风险提供帮助。

    教会组织对70年代韩国工人阶级运动的发展做出了几方面的独特贡献。首先，进步教会提供了一个避难所、一种社会空间，工人可以在此聚会，分担她们的问题，分享她们的观点。在70年代，韩国工人没有其他可以自由互动和讨论共同问题的空间。其次，教会组织帮助工人确定她们努力的方向，即组织独立的工会，而不是进行零星的个别抗议。通过教会团体主办的小团体活动和夜校，工人了解了工会的重要性，了解到工会是改善她们在工厂中的条件的惟一有效手段。再次，教会领袖承担了在国家压迫面前保护工人的角色，尽管这种保护并非总是有效。同时，教会领袖还承担了动员民主联盟支持初生的民主工会运动的角色。总之，进步教会组织在促进韩国劳工运动并形成其发展模式方面起到了关键作用。

    但是，我们在此再一次要小心，不可将到底谁是这些斗争的真正动力混淆。斗争的真正动力是女工，而不是教会。正是她们对工作中残酷性的体验，正是她们在共同的工作经验和共同的社会背景基础上形成的强有力的情感纽带，使得令人吃惊的团结行动成为可能。教会领袖和知识分子的作用最好理解为催化剂，有助于将结构上决定的可能性转变为现实。

    无论如何，重要的是要记住，正是劳动密集性出口部门的女工的艰难斗争为80年代的民主工会运动打下了基础。70年代妇女领导的斗争，对提升工人意识、阶级认同和团结网络做出了巨大贡献。在这种基础性工作之上，韩国工人阶级形成过程在接下来的十年里迅速发展。当奥格尔写下以下一段话时，他写得绝对正确：“当80年代中期男工开始采取他们自己的行动的时候，发现自己已经站在了曾经为公正一直斗争了十多年的妇女的肩膀上”（Ogle 1990,86）。

[1] 清溪是一个包括平和市场在内的有很多服装厂的更大区域。

[2] 奥格尔本人这段时期曾是一位工厂牧师，据他报告，60年代在韩国工厂和码头工作的牧师总数不超过25名（Ogle 1990,87）

[3] 在70年代中期，天主教劳动青年会在韩国全国有几百名会员（参见Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,225）

[4] 70年代期间有关由另一名男工在女工占大多数的三元纺织公司发动和领导组织工会斗争的突出例子。见柳东佑（Yu Dong-wu 1984）。

[5] 韩国劳总内部的一些行业工会在60年代和70年代初的确曾为保护工人而工作过，而且有些独立的工会是70年代在全国纺织行业劳组的襄助下组成的。但在1972年“维新”体制确立之后，韩国劳总和行业工会完全变成了只不过是政府的傀偏组织（Cho Seung-hyok 1988）。

[6] 例如，进步基督教会领袖团体“新教和天主教劳动问题协力协议会”1974年曾发表一份声明，用严厉的语言谴责官方工会组织：“如果他们不为保护工人的基本权利而工作，韩国劳总和全国纺织劳组必须立即自行解散并为已成为剥削工人的第二组织而向400万名工人和全体公民道歉。”作为反应，韩国劳总发表了自己谴责教会领袖的强硬声明：“一小撮宗教领袖渗透到我们的劳工组织之中，并试图通过鼓动天真的工人而扭曲劳工运动的正确方向，造成组织分裂和劳工骚动，对此，我们催促他们进行认真的自我反省。我们以60万名有组织工人的名义警告他们，如果他们继续采取这种行为，我们将动员我们所有的组织力量对他们进行惩罚”（Wonpoong Mobang haeko nodongjia 1988,97-98）。

[7] 所有这些公司的工会活动家都发表了他们组织工会斗争的记录，不过最有用和最容易找到的是以下材料：韩国基督教教会协议会（Han’guk kidokkyo kyohoe hyǎpǔihoe 1984 ）和李泰昊（Lee Tae-ho 1986a）。

[8] 根据工人的报告，一名警察断然拒绝了女工救命的呼喊，说“你，臭娘们，闭上嘴！等会儿再说”（Dongil pangjik pokjik tujaeng wiwonhoe 1985,100）。

[9] 这种性别歧视意识形态因韩国工作组织的性别歧视性质而得到强化。通常，男子被赋予更大的权威和责任，对公司比较忠诚。在女工占劳动队伍大多数的多数轻型制造企业，男子更有可能处在熟练工或技术工作的位置，有被提拔到某个监管职位的可能性；而没有出头之日、半熟练的岗位雇用的则是女工。显然，很多急于得到提拔的男工感到，女工中的活跃分子正在使他们失去机会。因此，他们对女工中的工会活跃分子的性别偏见通常与深深的敌意搅在一起（Dongil pangjik pokjik tujaeng wiwonhoe 1985,45）

[10] 韩国政府当时有意将5月10日而不是5月l日定为劳动节，以便割断与国际劳工运动的联系。

[11] 死亡的原因现在仍无法确定，警察声称这是自杀，而工人则认为她是被警察杀死的。包括金景淑在内的几名抗议者在替察冲进大楼时确实曾企图利用砸碎的玻璃自杀

[12] 由Y.H.商事以前的工人写的《Y.H.商事工会史》说道：“正如本书所报告的那样，Y.H.商事工会过去与都市产业宣教会没有任何关系，我们的工会会员没有一个属于都市产业宣教会成员（Chon Y.H. nodong chohap and Han’guk kidokkyo kyohoe hyǎpǔihoe 1984,255）

[13] 金志宣曾名金波姬（音），因为她最初受雇于二元纺织厂时曾用过一个亲戚的名字，以隐瞒她未到法定就业年龄。


第五章 工人和学生

    对我们团结斗争的这种野蛮镇压和报复，深刻地教会了我们浅显的道理。扼杀工人的不仅有恶毒的雇主，不仅有防暴警察，不仅有堕落为这个政权奴婢的劳动部，还有将其无耻的面孔隐藏在他们背后的现政权。（《工人团结斗争宣言》，《新东亚》，第72页，1990）

    朴正熙1979年10月死后，紧接着出现了几个月的政治自由和不确定性。1980年的“首尔之春”是20年独裁统冶寒冬之后政冶行动和民主希望的春天。军方潜伏在幕后，正寻找合适的时机和籍口介入，但人民享受到了一种新的权力和言论自由感，不必马上担心警察的镇压。市民杜会突然复苏了。

    工人也不失时机地利用这种政治开放来提出他们曾被堵住的要求，因此1980年春爆发了一轮劳工骚动浪潮。报告的劳动纠纷数量从1979年的105起急剧增加到1980年的407起。在这些冲突当中，绝大多数与拖欠报酬、要求增加工资、关闭工厂和裁员这样的经济问题有关。因此，这一时期的劳工骚动，主要是70年代末问题重重的国家经济中工人绝望的经济状况的反映。不过，这一自由化时期的劳工骚动并不仅仅是对这些经济问题的反应，而且也是对压迫性的劳动体制的挑战。很多工人抗议活动的一个主要目的是解散公司控制的工会（“御用组 合”）并组织独立工会，这是70年代末开始的基层工会化运动的自然延伸。

    这一时期的劳动斗争，很大程度上是自发性的和无组织的。它们是工人要求得到“像人一样生活”的最低条件的表达，这种要求曾受到长期压制。而且，能够对工人的冲动性行动进行系统的组织并为他们提供指导的组织很少。1980年曾吸引人们很多注意力的两起劳动冲突，很好地反映了这一时期劳工运动的普遍特征。

    第一起是1980年4月在东原道矿城舍北镇发生的暴力性劳动罢工。受雇于当地东原煤矿的大约3000名工人的工作条件长期以来非常差，而且十分危险。由于煤矿行业的普遍衰落，工作条件在罢工前几年变得更差了。矿工的工资很低，加上加班报酬仍不足以维持生计。尤其是，他们痛恨公司工会，特别是痛恨与矿方合作的工会领导人。这些人长期以来背叛工人，利用自己的身份达到个人致富目的，成了管理方的傀儡。东原矿工举行了罢工，要求大幅增加工资并要求工会领导人辞职。然而，在他们与警方对峙期间，发生了一起偶然事件，三名抗议者被一辆警车撞伤。抗议者数量迅速增加到数百人，变成了一群愤怒的暴民。抗议者占领警察局，放火点燃了工会办公室，捣毁管理人员的住宅。在没有找到让人痛恨的工会主席的情况下，他们劫持他的妻子作为报复。当地警方无法控制这群暴民，撤出了这一地区，使该镇处于工人的控制之下。但在没有任何领导的情况下，由于越来越担心他们的非法行动的后果，使他们三天后主动向警方投降。

    一个星期后的4月28日，位于釜山的一家钢铁厂东国制钢发生了另一起同样具有暴力性的罢工。在那里，劳工抗议最初也是因为工资低和工作条件差而引起的，而管理方毫无反应的态度和警察不友善的干预激怒了工人，引发了暴力行动。工人冲进公司办公室，毁坏了人事档案，放火烧毁大楼，并痛打了管理人员和工头。后来，他们用石块、铁管和木棍与防暴警察搏斗。然而，这场自发抗议也是只延续了两天，几乎没有给工人带来什么好处。

    这些事件显示了这一时期工人斗争的特点：高度情绪化、暴力性、无组织性和短命性。实际上所有劳动冲突和工会化斗争都只局限在单个企业的范围内，当时的劳工活跃分子很少注意发展行业层面或地区层面的劳工组织。工会活动分子的主要行动方针是经济工会主义，关注的是提高工人工资和改善工作条件（Lim Ho 1992,62~92;Kim Jin-ok 1984;Kim and Park 1989）

一 镇压和劳工斗争的政治化

    1980年春政治的活跃情况，到1980年5月17日军方接管政权后突然终止。在血腥镇压西南地区一个道府所在地光州的市民起义后，新的军事强人全斗焕掌握了权力。在那场镇压当中，从非军事区调来的一支特种军事部队残酷地屠杀了200多名市民、学生和工人（Clark 1988）。

    在掌握权力后，全斗焕采取极其严厉的措施窒息市民社会的能力并恢复对劳工的控制。数千名政治活动分子先是与流氓无赖和诈骗犯圈禁在一起，然后被关进监狱和“三清教育队”。这个政权对镇压劳工特别卖力，它一个一个废除新建立的独立工会并从工会领导层中驱逐劳工活跃分子。全斗焕政权决心从产业领域中清除“不纯分子”。雇主则利用这种反劳工气氛，解雇了数千名积极参加民主工会运动的工人。接着，这些遭到解雇的工人被保安厅列入黑名单，禁止其他企业雇用。这种对民主劳工运动的凶猛进攻持续到1983年为止。国家机器和雇主联合发动的这些攻击造成的后果是工会数量急剧下降，从1980年11月的6011个减少到这一年年末的2618个。工会会员人数也从112万人减少到95万人。工人又一次被迫处于沉默和顺从状态，在随后的三年里，劳工运动实质上被中止了，至少表面上看是如此（Kim Jang-han 1989）

    然而，具有讽刺意义的是，在全斗焕政权的最初几年时间里，韩国工人阶级运动变得更加强大和成熟了。在政治上被动的表层之下，学生、工人和其他政治异议分子团体对80年代的失败、光州大屠杀的意义和他们未来的战略进行了反思。正如一位知识分子出身的杰出劳工活动家金文洙所说，“‘5•17’事件（指1981年的军事政变）不仅是给我，而且是从根本上给我们全国劳工运动带来一次震撼性冲击的时刻，迫使我们对方针进行急剧的重新调整”（Kim Moon-soo 1986,146）。这是对韩国社会形态、民众运动的历史使命和美国对这个国家命运的卷入等问题进行很多重要理论概括的时期。这也是马克思主义传播和进行激进对话的时期；很多学生、知识分子和政治活动家受到马克思主义、依附论观点或人民解放神学的强烈影响，接受了通过集体行动实行激进杜会改造的思想（有关对这一时期多次政治争论的评价，参见Park Hyun-chae and Cho HeYeon 1989；Hong Seung-tae 1994）。

     这一时期，随着劳工领袖对教会领袖在劳工斗争方面主张采取的温和方法感到失望，教会对劳工运动的影响已经有了相当大程度的减弱。他们意识到，面对全斗焕政权决心彻底摧毁民主劳工运动的局面，教会组织提供不了什么帮助。从工人当时与这个压制性政权打交道的情况看，教会领袖的人道主义方针过于温和，过于被动。到80年代初的时候，被列入黑名单的失业工人数量很大，如元丰、东一、Y.H.商事和控制数据等公司的工会活动分子都被列入。全斗焕政权对民主工会的凶猛攻击，产生了更多决心坚定、有着多年工会经验并且已经被企业开除的劳工活动分子。在被政府禁止就业的情况下，他们除了成为职业劳工活动家之外没有别的选择。在建立各个企业工会活动分子之间的联系并帮助他们与政治异议分子团体建立联系方面、这些外部（“在野”）劳工活动起了桥梁作用。他们组织大规模示威、要求修改劳动法、废除黑名单。因此，全斗焕政权统治期间强硬压制劳工的后果，是“先进劳动者”（具有先进意识的工人）的圈子不断扩大，他们在民主工会运动方面有过多年的经验，并从中形成了高度的阶级意识。随着基层工会活动分子数量的增多，劳工运动逐渐成长，不再需要依赖外部组织——特别是不再需要依赖教会组织。

    具有阶级觉悟的劳工活动分子的增多和基层组织的发展，并没有自动地导致韩国劳工运动的发展。相反，工人阶级斗争与范围更广大的反对独裁主义国家的斗争变得更加密不可分。不过，工人与外部动因之间越来越多的联系并非由于工人力量的薄弱和不能捍卫自己，而是由于他们所具有的力量和战略价值——其他反政府的反对派团体开始认识到这种价值。尽管他们内部存在组织上的弱点，尽管工作场所的条件抑制着他们，使他们除了眼前急迫的经济状况之外不再提出其他利益要求，但工厂工人80年代初增加到300万人，构成了一个有着巨大潜力的最大职业群体。这些工人集中在少数产业中心地区，他们的工作条件在快速经济增长的情况下仍只能得到缓慢的改善，工人中间迅速成长的阶级意识等，有望使产业无产阶级注定成为韩国这个新工业社会演变中的一支主要社会力量。

    那些最明确承认这种潜力的人是学生活动家。尽管学生从70年代起就已经卷入劳工事务，但直到80年代初他们对劳工运动的直接卷入才具有比较重要的意义。不过，1980年斗争的辛酸经历和全斗焕政权的严厉政冶镇压，使他们将动员劳工视为反对现政权的民主运动的一种新战略。在全斗焕统冶的头三年，对政治上的反对派还不能容忍，学生运动将劳动实践（“劳动现场论”）作为一种主要的政治战略。他们的劳动实践，就是通过变成产业工人进入到产业领域，试图提高工人的阶级意识并帮助他们组织工会。最终目的是将劳工斗争引向结束军事统治和实现韩国社会的激进改造这些更大的政治目标。80年代劳工运动的发展，与很大数量的学生离开学校成为学生出身工人这一点有着密切联系，政府将他们称为“假工人”。因此，更仔细地考察这一时期学生活动求的作用是很重要的。

二 工人－学生联盟

    韩国学生参与劳工运动始于70年代，1970年全泰壹的自焚是这一运动的重要触发因素。当听到全泰壹自我牺牲的英雄式抗议壮举时，来自几所大学的学生涌进了全泰壹在那里去世的医院急救室。他们试图为全泰壹举行葬礼，但遭到警察的禁止。当学生发现全泰壹曾希望结识知识分子，希望他们在他反对毫无同情心的政府的孤立斗争中能向他提供某种帮助时，学生特别受触动。全泰壹时常说的广为人知的一句话是：“我多么希望有一位大学生朋友啊！”（Cho Young-rae 1991,168）。因此，全泰壹之死让学生猛醒。他们发现了韩国社会在经济发展的荣光后面掩盖着的最严重问题之一——存在某些他们在专注于政治问题的过程中很少关注的问题。而70年代曾不得不涉及劳工问题的学生，他们的主要动机是对因非人条件而遭受苦难的工人给予人道主义的关怀。因此，他们当时的方针与教会领袖没有多大区别。金文洙是最早的学生出身工人之一（远在劳动实践在学生活动家当中流行之前。他便于70年代初成为一名工厂工人），他解释了进入工厂世界的动机：“不仅产业工人是最大的群体，而且劳工运动是社会发展的核心力量。工人必须也能像受尊重的一样生活，当全泰壹甚至为此进行自焚的时候，我必须至少做出小小的贡献……对这些问题的粗浅认识，是我当时决定选择过工厂工人生活的全部原因。”（Kim Moon-soo 1986,148）。[1]

    进入80年代后，由于有了辛酸的政治体会，而且越来越意识到在反对极其强大的国家机器的斗争中需要与其他民主力量结成广泛联盟，学生针对劳工制定了新的方针。他们不再将产业劳工仅仅视为需要给予人道主义关注的对象。如今，他们将工人视为最重要的政治同盟者，是社会改造潜在的最强大力量。从1980年舍北矿工罢工等暴力性劳动罢工中，他们看到了大规模动员劳工是多么强大和多么有威力。然而，他们意识到，劳工的这种力量仍处于潜在状态；它尚未被开发和动员起来。他们将自己至关重要的任务确定为提高工人的政治意识、帮助他们组成真正的工会、将他们的集体行动引向更大的政治目的。在80年代最初几年里，通过学生围绕应采取什么适应的思想和战略等问题展开的激烈争论，工人－学生（“劳学连带”）的思想出现了，并成了激进学生的主导方针（Song Jung-nam 1985；Hwang Ui-bang 1986；Hsongjung 1988）。

    因此，从80年代初开始，实践进入工厂这种政治信念的学生人数急剧增多。其中有些人辍学，有些人则已经毕业。另外一些则因参与非法的反政府示威而被学校开除。1983～1986年间进入工厂的人数达到最大数量，一年有好几百人。奥格尔（Ogle 1990,99）估计，到80年代中期，大约有3000名以上的学生出身的工人。向我提供资料的人对此的估计稍高一些，这些人还让我了解到，那些学生当中大约有一半是女性（1996年夏与郑光弼、鲁会灿、沈相奵、李仙株等的访谈；另见Hwang 1985，15）。他们大部分受雇于位于首尔仁川、（首尔西面的）富平和（首尔南面的）安养附近的主要工业中心的中型制造企业。他们当中，很少有人到韩国南部的重工业地带，如蔚山、马山和昌原等地。

    80年代初，在首尔一仁川地区工厂林立的城镇中有如此多的学生出身工人，以至于他们相互之间出现以伪装身份碰面的情况。金承庆（音）告诉过我一个与学生出身工人有关的有趣故事，这个故事与我在其他提供信息的人士那里听到的故事具有相似之处：“我（装扮成一名工人）到仁川一家有140名雇员的小电子厂工作。你猜怎么着？在那140名工人中，竟有大约10名假工人。我马上可以说出谁是活动分子（活动家）。这个小工厂活动家太多了。”（Kim Seung-kyung 1997,135）。

    学生出身的工人经历了一段适应工厂辛苦生活的困难时期，确立了自己诚实、值得工人同伴信赖的形象。然后，他们开始吸收工人组成小组，这些小组的目的是通过学习、讨论和娱乐活动培养工人的阶级认同和阶级意识。这些小组由7～12名工人组成，他们定期聚会，讨论劳动管理问题，并研究劳工史、劳动法和组织工会的基本原理。在80年代前五年，京仁地区估计有2000名工人参加了小组活动，接受过提高意识的教育。通过学生出身工人和那些因工会活动被解雇的外部（“在野”）劳工活动分子之间的种种联系，在分属不同企业的小组之间形成密切的社会网络。那些80年代后五年在民主工会运动中发挥重要作用的人当中，有很多是曾经积极参加这些小组活动的人士。

    在学生劳动实践变成80年代学生运动的一个主导趋势的同时，在这些活动分子中间产生了什么是动员劳工的最恰当战略的争论。大致说来，学生劳工战略家划分对为两个对立的阵营：[2] 第一个是“小组运动”方法阵营，强调在产业领域培育具有先进意识的劳工活动家（先进劳动者）组成的核心，这些人在未来将领导工人阶级的斗争。这种方法的提倡者相信，如果没有做好基础性的工作，在当时对工人的任何大规模政治动员，都是不成熟和不现实的。他们认为，由于甚至连合法的工会也几乎没有运作的空间。考虑到这样的政治环境，秘密的小组活动是最实际的办法。

    与之对立的战略则更强调面向政治，而且更具雄心。这种被称为“以地区为基础的劳工运动”的方法的支持者批评小组活动方法过分强调教育和准备工作，忽视了实际政治斗争的重要性。他们坚持认为，更有效的战略是在产业区域层面上而不是在单个企业的层面上组织“工人群众的爆炸性能量”，同时发展能在地区上协调和指导工人斗争的政治组织。小组方法强调单个企业层面上的基础工作的重要性，而地区方法则强调以地区为基础的企业间政治组织的战略意义，认为这些组织可以促进工会的政治经济利益：

    这两种方法的支持者采取了不同的劳动参与方法。以小组为趋向的活动分子选择进入工厂，从事最底层次的劳动实践工作，并努力提高工人的意识，建设劳工组织的基础单位，而以地区为取向的群体则企图组成地区层面上的劳工组织，以公开否定现体制的方式从事政治斗争。不过，他们也认为工厂的实际劳动经验是地区劳工运动的必要条件。这两个阵营的分歧实际上没有当时每个群体的劳工活动分子所认为的那么大。尽管他们在政治和战略方针上存在差别，但这两个学生群体都对80年代韩国劳工运动的发展做出了很大贡献，这是没有问题的。小组方法代表了全斗焕政权头几年工人－学生团结（“劳学连带”）运动的主流，当时的政冶压制正处在高压期。而随着这个政权政治控制的逐渐削弱，地区劳工运动的方法在激进的学生中变得更加流行起来。

    全斗焕在他掌权初年对市民社会进行残酷镇压之后，决定推行政治活动的部分自由化，以图在80年代的后五年扩大其政权的民意基础。1984年春，政府释放了若干在押政治犯，允许持不同政见的教授和学生返回他们的学校，并部分地放松了对劳工活动的严密控制。几个方面的因素对这种政治自由化产生了作用。全斗焕一直受到其政权合法性问题迟迟得不到解决的困扰，感觉到有必要扩大支持它的社会基础，以便准备即将到来的1985年大选和两次在首尔举行的奥林匹克运动会，即1986年的亚运会和1988年的奥运会。而且，全斗焕确定为其政权主要工程的经济自由化和福利社会目标，要求采用更自由的政治方法。另外，1980年短期的政治不稳定之后经济的强劲增长，也许使得全斗焕对确保公众特别是中间阶级的支持感到相当自信。

    不管怎样，全斗焕改变政治手法的姿态，使得政治行动和劳动冲突的爆发成为可能。从频率上看，劳动纠纷从1983年的98起增加到1984年的113起，1985年增加到265起。当劳工运动1984年又重新涌起时，它比以前显示出空前强大的组织力量和高度的政冶觉悟。工人迅速组织了很多独立工会（1984年大约组成了200个独立工会），并恢复那些以前被政府解散的工会。具有特殊重要意义的是努力恢复清溪地区性的劳工工会，该工会是全泰壹在他自焚后由他的服装工厂工人同伴组织的，是70年代民主工会运动的象征。一个由工人、学生和其它政治话动分子组成的联盟曾发动了几场公开集会，并不顾政府禁令重新开办工会。

    清溪地区服装工会（“清溪被服劳组”）1980年受到通过政变上台的军政府最严厉的镇压，其成员对政府的反抗也最猛烈。军政府先是逮捕李小仙——全泰壹的母亲，她被清溪地区工人视为所有工人的母亲——由于她卷入1980年春的劳动纠纷，军事法庭判处她一年监禁。随后，当局勒令清溪工会解散。当工会会员拒绝执行警察发出的解散令时，警察搬走了档案和其他材料，查封工办事处。然而，清溪工会会员从不认为国家的行动是合法的，并且为恢复工会而开展斗争。在1981年1月的一次抗议中，工会领导人与警察发生了冲突，并威胁要集体自杀以示抗议。当全斗焕政权1983年稍为放松其铁腕控制时，清溪工会领袖首先组织了一场反对安保法的抗议，1984年3月，在声明以前国家解散该工会的行动属于非法的同时，他们组织了一个以闵钟德为首的“恢复清溪服装工会筹备委员会”。随后，他们组织了有很多教会领袖和支持民主组织的代表参加的公共论坛和一系列公开集会和街头示威。1984年秋，由清溪工会领袖、学生和其他劳工活跃分子组成的联盟在首尔市中心组织了两次大规模的街头示威，与防暴警察发生了暴力冲突。据估计，大约有200名学生参加了这些街头抗议（Hong Seung-tae 1994,126）。因此，清溪工会斗争预示着以工人与学生联盟为基础的劳工斗争新模式。

    到80年代中期，劳动冲突的特点发生了显著变化。工人斗争的主要着眼点不再是孤立的经济问题，而且还包括组织新的独立工会。他们新策略的核心，是推动同一工业区之内几家工厂工人之间的团结斗争。工厂集中于少数产业园区、劳工活动家之间形成的密切人际网络，使这种战略切实可行。80年代中期工人阶级斗争特征的变化，通过1985年发生的以下两场重大工人斗争最明显地表现出来：一家集团公司属下的一个企业即大宇汽车的罢工、在九老工业团地（园区）数家工厂就业的工人的团结斗争。两场斗争很大程度上都是学生参与劳工运动的结果。

三 大宇汽车公司罢工

    1985年4月22～23日，位于首尔以西大约20英里的大宇汽车公司富平工厂举行了一场很不寻常的工资谈判（本节的讲述主要根据Daewoo Auto Union 1985）。两名男子面对面地坐在工厂一间临时会议室的桌子前。一个是当时韩国第四大集团企业大宇集团的会长金宇中，另一个头绑红布条的是罢工工人代表洪永杓。直到两天前，谈判都是在大字汽车公司总裁崔铭杰与一个工人代表小组之间进行的。但随着谈判情况恶化，已经六天的罢工演变成暴力，媒体开始突出报道这场罢工，这家集团企业的会长决定自己亲自出面解决问题。

    洪永杓，28岁的罢工工人领袖，既非工会领导人，也非典型的工人。他是曾读过两年哲学专业的大学生，后来辍学成了80年代初进入富平工厂的几名学生出身的工人之一。

    大宇富平工厂工人具有高度组织性和进攻性的斗争，在大宇和任何其他韩国大集团企业中都是前所未有的。最初，它是由另外两名学生出身工人即宋康炳（音）和李永舜（音）组织的。1984年8月，宋康炳领导了一场针对公司的抗议，反对公司不公平对待那些在工厂使用期期限内服完强制性兵役以后复员的员工。法律规定，服兵役的时间应算入在公司工作的工龄，但管理方却拒绝这样做。工人对过去两年未付给他们奖金、假日间的报酬和加班工资很低感到极其不快。1984年8月初，围绕着对那些刚刚从三天的预备役训练中归来的工人的不合理工作安排，工人酝酿已久的愤怒爆发，进行了一场自发的抗议。他们不仅对管理方而且对工会感到愤怒，因为工厂工会从他们那里收取会费，却不给他们干任何事。在工人抗议的过程中，宋康炳和李永舜巧妙地归结出工人愤怒的原因，并将其转化为更大的劳工关系和工会代表性问题。

    公司对宋康炳和李永舜的背景进行了调查，发现他们是学生出身工人。于是，管理方安排宋当办事员，并将李调到另一个地方的一个附属公司。但两人拒绝服从命令，争取留在原岗位。尽管他们最终被解雇，人也被迫离开工厂，但他们的战斗精神对其他工人产生了很大影响。面对管理方很多不公平和专断的做法，工人逐渐有了很强的权利意识，并表现出将傀儡工会改变成真正有代表性工会的强烈愿望。他们组织了一个“工会正常化特别委员会”，为与管理方和当时的工会领导层进行重大对抗做好准备。由于获得普通工会会员的压倒性支持，这个反叛委员会很快接管了官方工会的职能。

    因此，当1985年春一年一度的工资谈判时期到来时，大宇富平工厂工人被充分发动起来准备进行富有进攻性的工资交涉。工人完全有理由要求这一年的工资得到很大提高：由于公司财务状况很差，前两年他们没有提过工贷。与通用汽车公司合资的大字汽车公司在80年代初业绩不好，不过1984年已经开始出现好转。1985年4月，大字工人要求工资提高18.7％，公平分享生产率提高带来的利润。他们拒绝了官方工会提出的比较温和的提案。通过选举产生新的工资谈判小组，工人还进一步显示出他们对当时工会领导的不信任。特别是，他们要求学生出身工人洪永杓参加到谈判小组当中。在数日的紧张谈判和静坐示威之后，工人4月16日开始罢工。在罢工的第4天，大约350名工人强行冲进公司技术开发中心的三楼，开始彻夜抗议。很快，大宇罢工成了一个敏感的政治问题。大宇公司受到政府很大的压力，要求它尽快解决问题，以免罢工扩散到其他4月份也在进行工资谈判的企业。

    因此，大宇集团会长金宇中决定干预谈判。在到达位于仁川的工厂后，金宇中先与官方工会代表会面。在与他们进行几次不成功的会谈后，他意识到必须与洪永杓这位罢工工人的真正领袖谈判。金宇中提出了一项协议，这对一位韩国大企业所有主来说有点特别，他提出与洪永杓进行直接一对一的会谈。在延续两个午夜的马拉松式会议之后，两人就一揽子工资方案达成协议，该方案包括：基本工资提高10%、新增4%的津贴、扩充公司的福利设施、包括建设雇员公寓等。总的来说，这份协议很接近工人最初的要求。

    大宇汽车公司罢工是发生在一家大集团企业和由男工主导的重工业部门的第一次组织良好的罢工。从这种意义上说，它意义重大。因此这场罢工预示着男工作为韩国劳工运动主要动力的时期的到来。它还标志着韩国活跃的劳工行动不再局限于轻型制造部门，而是开始扩展到由大企业主导的重化工业。大宇罢工还显示，学生出身工人是首尔-京仁地区劳工行动活跃的关键要素，他们当中曾有大批人进入该地区。

四 九老团结斗争

    在大字汽车公司罢工成功两个月后，首尔发生了另一场更重要的劳工斗争（本节所述依据的资料主要来自Seoul nodong undong yǒnhap 1986）。我通过1996年与这次斗争的几位积极参与者的访谈收集到了更有深度的资料，包括与大宇服装公司领袖金俊龙的访谈，他的被捕引发了九老斗争；还有与一个秘密的地区性组织委员会的成员李仙株和沈相奵的访谈）。1985年6月22日早上，警察出现在大字服装厂，逮捕了三名工会领袖。这是一家位于九老工团的中型工厂。大宇服装厂的工人对此感到很吃惊，因为当时没有什么特别的劳工问题，工会也没有发起任何与管理方冲突的行动。春季工资谈判已经解决，他们认为管理方对这一年的工资解决方案还是比较满意的。但突然地，在他们采取集体行动进行工资谈判的两个月后，警察逮捕了工会领袖金俊龙和其他两名工会官员姜明佳（音）和朱宰锡（音），指责他们在工资谈判期间组织了彻夜静坐抗议。

    这次逮捕发生在星期六，因此不得不等到星期一早上才能对这次攻击行动做出反应。尽管是在星期天，但44名工会代表在被捕的金俊龙所住的公寓开会，决定举行罢工，为他们的工会领袖获释而斗争。这次事件也激怒了九老工团其他企业的工会领袖，该地区很多学生出身工人曾很活跃。劳工领袖达成了共识：大宇服装公司工会领袖的被捕，绝不仅仅是一次孤立的事件，而是政府向劳工运动发起新进攻的明显信号。确实，全斗焕政府已经注意到反对运动和劳动冲突自1983年底部分政治自由化以来正在升级。大宇汽车厂4月的罢工和它显示出令人吃惊的团结程度和进攻性，肯定给政府和雇主都留下了很深的印象。劳工领袖认为，政府的意图是从清除大宇服装厂激进工会领袖开始扑灭民主工会运动。他们还认为，政府有意把对工会的进攻推迟到6月底，是因为大学这时候开始放暑假，没有全国性的会议。6月通常是韩国政治比较平静的时节。

    大多数九老工团工厂的工会，都是在1983年底开始的暂短自由化时期里组建的。经过多年的坚定努力后，一小批工人于1984年6月组成了大宇服装工会。金俊龙以前曾是清溪服装工业区一名裁缝，他在组织大宇服装工会的过程中起到了关键作用，当选为工会主席。在大宇服装工会组成的同月，九老地区又建立了另外几个工会，包括韩邦电子（Karibang）、晓星物产、顺一纺织（Sonil）和丰山服装工厂等企业的工会,这些企业都位于人口密集的九老工业区，相互之间距离很近。从建立这些工会开始、甚至在此之前，工会领袖之间就交流了信息、进行了密切合作，并为工会行动谋划共同的战略。他们经常在金属行业工会办事处和其他地方组织企业间活动和接受领导能力培训。因此，在听到大宇服装工会被捕后，代表九老地区民主工会的工会领袖迅速开会，决定举行一场团结罢工（见插图七）。

    6月24日，也就是星期一早上，在大宇服装公司九老工厂报到上班的工人听到了金俊龙被捕的消息。他们被震惊和激怒了。早上广播操一结束，大约300名工人涌入工厂厂部大楼二搂，并用缝纫机和布料卷封锁各个出口。与以前大多数劳动抗议不同，这些工人的要求主要是政治性的。他们从二楼挂下来的标语写道：“释放我们的工会官员!”“保证劳动三权的实施!”“停止镇压民主工会!”“劳动部长下台!”“防暴警察滚开!”没有提出经济要求的标语或向雇主提出要求的标语。所有要求都是向政府这个压迫性政权提出的。从一开始，这就是一场政治斗争。

    下午两点，大字服装工人听到了工厂对面大楼响起了响亮的敲锣声。那里是晓星纺织工厂，敲锣声是跷星工人开始罢工的信号。大宇工人纷纷涌到朝向晓星工厂的窗户，看到了大幅标语：“大宇，战斗！”他们还看到了晓星工人在二楼廊道上跳（80年代在学生和工人当中流行的）“解放舞”。两群工人相互呼喊挥手以示鼓励。大约在同一时间，另外三家工厂——韩邦公司两家电子工厂和顺一纺织厂的工人也举行团结罢工。因此，到6月24日下午，4家企业卷入了罢工，大约有1300名工人参加（大宇服装300人，晓星纺织400人，韩邦电子工厂500人，顺一纺织70人）。

    第二天，又有3家企业即塞进电子（Sejin）、南成电子（Namsung）和罗姆－高丽亚（Rom-Korea）的工人通过进行静坐、放慢工作和拒绝吃午饭等参加了团结斗争。两天后的6月27日，另一家企业即[位于松树洞（Sungsu-dong）的]三星（Samsung）制药公司的工会会员也加入了团结斗争。合计起来，8家企业共2500名工人参加了长达6天的九老团结斗争。此外，清溪纺织工会尽管不在九老地区，但从一开始就发挥很重要的支持作用。它在首尔市区的办事处是劳工活动家的主要开会地点，他们向九老工团罢工工人提供战略上的指导，同时积极组织反政府的宣传和示威。

    从两个意义上说，九老斗争是一场团结斗争：首先，它是一场不同企业间工人的团结斗争，吸引了受雇于九老工业区及附近数家企业工人的参与。其次，这场斗争是一种在为正义和民主而战斗的劳工、学生和各种政冶异议团体之间铸造团结精神的努力。从第一天起，学生和支持民主的反对派团体就积极参与这些团结罢工。随着很多学生和被从前的工作场所开除的劳工活动家集合到一起共同表示对九老工人的支持。在六天斗争中的每一天，九老工业区都成了一个战场。从第二天起，大量反对现政权的团体在各个地方发起静坐抗议，并发表了一份谴责独裁政权及其压制性劳动政策的共同抗议书。另外，几个宗教团体，包括新教、天主教和佛教的团体，也表达了对九老工人斗争的支持。

    大宇服装公司工人举行了一场绝食抗议，要求释放他们的工会领袖。作为反应措施，该公司阻挡了提供食物的抗议者，切断了大楼的水电。管理人员还利用他们给罢工工人父母发电报的惯用手法，即诓骗这些父母说他们的孩子已经被“共党分子骗走劫持为人质”，或者说他们的孩子破坏了公司财产父母要负责赔偿。很多胆小怕事的父母前来，试图把他们的女儿带回家。他们当中很多人对自己的女儿参加这种抗议活动感到很焦虑和很愤怒，怒气冲冲地责骂他们的女儿，有些甚至用下面这样的话威胁他们的女儿：“你这个像共党分子一样的蠢妞，回家我宰了你！”（Seoul nodong undong yǒnhap 1986,57）。一些愤怒的父亲冲进罢工者所住的房间，强行把他们的女儿带走，拽她们的头发。在罢工结束后，这些工人回忆说，不是忍饥挨饿，而是他们父母的反应，是罢工期间最难忍受的事情（Seoul nodong undong yǒnhap 1986,50~65）。

    大宇服装公司的罢工，由于受到支持管理方的男工和公司雇用的暴徒的暴力攻击而于6月29日结束。这一天一大早，罢工工人迎来了意想不到的客人——通过爬上旁边大楼楼墙进入大字服装公司大楼二楼的12名学生。他们用背包带来了食物，他们告诉工人，他们来一起参加斗争。然而，就在学生和工人相互寒喧之后不久，他们受到数百名冲进房间的罢工破坏者的攻击。闯入者主要是雇来的暴徒，他们用木棒和铁管残酷地殴打罢工者，那些学生几乎要被打死。由于饥饿和极其疲劳，这些工人对这种暴力毫无还手能力，保卫厂区的警察也不愿惹麻烦干预。另外几家工厂的罢工也以大致相同的方式结束。

    毫无疑问，九老工人承受了巨大牺牲。很多工会领导人被逮捕和监禁，有些则离开了这个地区。在失去他们富有献身精神的会员后，大字服鞋、韩邦、顺一和丰山服装等公司的工会解散了。所有企业都加强了对劳工的监督，政府声称将利用一切必要的手段来铲除产业领域的“不纯分子”。因此，这种局面意味着这些工人失去了一切——他们的工作、他们的领导人、他们的同志和他们艰难建立的工会。

    然而，这些只不过是直接的结果。正如世界历史多次表明，从长期看阶级斗争既可以从胜利也可从失败中产生惊人的结果。尽管九老团结斗争似乎只不过是给工人带来了惨重的失败，但这次集体经历对提高工人的政治觉悟和促进企业之间工人的团结起到了巨大作用。无论从其目标还是从其组织形式来看，由于这场斗争的政治性质，九老团结斗争对工人政治觉悟的影响都要比以往的斗争大得多[3] 。

    在九老团结斗争之后，劳工活动家对超越企业工会建立更广泛、更面向政治的劳工组织的兴趣更大了。1985年8月，曾领导九老斗争的劳工活动家（其中大多数是学生出身工人）通过合并前些年曾公开向国家镇压劳工发起挑战的三个以首尔为基地的劳工组织（反抗劳工压迫委员会，九老地区民主工会运动联合会和清溪服装工会），组建了地区性的阶级组织“首尔劳工运动联合会”（首劳连）。翌年，在仁川地区也成立了类似的政治组织——“仁川劳工运动协议会”（仁劳连）。两个组织都是劳工活动家特别是那些以前是学生的劳工领袖当中的方针变化的产物，他们的方针转向了建立地区范围的阶级组织，克服企业层面上的经济工会主义，并把劳工抗议转化为更广泛的政治目标。组织了首尔和仁川地区性劳工联合组织的这些人，是当时民主劳工运动中最激进的部分。这两个组织都把自己定位为工人反对“法西斯主义国家”的革命斗争中的先锋政治组织，不过两个组织都没有存在很长时间。由于受到意识形态争论、外部镇压和缺乏资源所造成的内部不统一的影响，两个组织在两年之内都解散了[4] 。

五 团结斗争的社会基础

    我们已经看到，在九老团结斗争期间，学生在支持工人方面发挥了积极作用。他们在九老大街小巷无处不在，喊口号、散发传单，组织来自其他地区的工人进行街头示威。不过，学生在九老斗争中的作用要比他们在大街上做的事情更加重要。政府声称，九老工人的罢工是被左翼学生煽动起来的，他们渗透到这个工业区，目的是鼓动天真无知的工人，造成社会不稳定。管理人员也告诉他们的工人，他们受到了亲共学生激进分子的欺骗和利用。为了说服一些持怀疑态度的工人，一些公司从他们的工会官员中侦查出学生出身工人，并用一个大布告牌将他们的名字展示在罢工工人面前。大众媒体也通过直接或间接地提到“假工人”在组织这次有政治动机的工人斗争中的作用，与政府和雇主串通一气。

    大多数工人对这种指责肯定持怀疑态度，但却因此害怕而不敢参加罢工。不过，有很多工人愿意承担参加罢工的后果。工人对媒体描述他们的方式感到不快，似乎他们“只是无法捍卫自己权利的笨蛋或者说傀儡”。一名工人用愤怒的语气声称，“唤醒我们的不是‘鼓动’或‘幕后操纵’，而是我们极差的生活条件。这教会了我们一切”（Urn Hyun-young 1986,153）。

    韩国分析家倾向于赞同这种观点。对九老团结斗争背景做过分析的崔畅武（音）认为，“在罢工的当时，与构成民主工会核心领导层的普通工人相比，学生出身工人参加劳动的时间较短，而且他们对普通工人的思想和态度的了解也不够”（Choi Chang-woo 1987,117）。他引用一位工会领袖的话说，这些团结罢工是行动的过程，它是“工人群众选择和他们决定要做的”（118）。崔畅武进而认为，没有证据可以认为“作为一场‘政治斗争’的九老工人团结斗争之所以可能发生，是由于外部（知识分子劳工活动家）组织的‘不正确引导’”（118）。

    显然，将九老团结斗争的发生仅归因于激进学生的鼓动，歪曲了这场斗争的真正性质。工人不是被学生鼓动家骗进这些集体行动。正如工人自己所说，他们凄惨的生活状况和曾经受到的各种虐待使他们愤怒和容易激动。正是因为他们意识到独立工会的重要性——是带来变化的惟一希望，才使九老工人猛烈地战斗来捍卫自己的工会。此外，还有一些环境方面的因素，使公司间的团结斗争成为可能：生产工人高度集中于一个大小相对有限的工业城之内、从人口学和社会特征看劳动队伍具有相对同质性、该地区内很高的工作流动性等，都增进了该地区不同工人群体之间的社会联系和沟通。

    然而，这些结构和环境条件，可能并不足以引发九老团结斗争。公司之间工人的团结，需要有某种动因发挥作用，需要有共同的斗争经验。就在这方面，我们一定不可低估学生活动家以及其他来自工人阶级背景的（职业）劳工活动家在培养不同企业和不同地区工人之间的团结方面所起的作用。我们已经看到，发动一场以地区为基础的劳工－学生团结斗争，曾是学生活动分子的重要战略。在1985年以前，九老工团的很多学生出身工人曾经为实现这一目标付出很大努力。很多以前的工会领导人在这一地区也很活跃，他们是真正的工人，只不过由于参加工会活动已经被企业开除。这两个（来自工人阶级背景和来自学生背景）的劳工活动家群体尽管在政治方针上存在某些差别[5] ，但他们已经密切地融合在一起，在这个工业区内外形成了很大的职业劳工活动家网络。他们都积极参加小组活动，这种活动80年代初在九老工业区犹如雨后春笋，造就了大量具备越来越强的阶级意识和工会意识的工人。正如前面指出，大宇服装、韩邦、晓星、顺一等公司的工会就是在1984年同时组织的，而且为了保护工会不被公司方企图摧毁工会的敌意行动所破坏，他们都经历了同样的斗争。从工会形成的时候起，工会活动家相互之间就通过交换信息、征求专家建议和谋划共同战略等进行密切合作。随后，他们又互相邀请参加各种工会活动，如庆祝工会成立纪念日、晚间工会官员培训和文化体育活动等。所有这些努力，在1985年团结斗争之前，在这四个工会的活跃成员之间形成了浓厚的同志关系和共同命运感。

六 两位学生出身工人

    李仙株1960年出生于一个温馨的中产阶级家庭。她和她弟弟在韩国第三大城市大邱长大。在大邱的一所贵族高中毕业后，她1979年进入首尔女子大学，专攻营养学专业。她是一个典型的学生，比较安静，性格温顺，但对知识有很强的好奇心。

    在大学读低年级时，李仙株参加了当时很多学生参加的一些兴趣小组活动，并接触了很多左翼书籍。由于当时这种书在韩国很难找到，她的兴趣小组成员便学习日语来阅读这些书籍。她感到，对于她和她的朋友就当时韩国社会和世界上的问题提出的很多问题，这些书籍都能提供很清楚和很有说服力的答案，而这些问题是学校课堂中从没探讨过的。她们这些兴趣小组成员花很多时间阅读当时被禁止的马克思主义文献，就她们在韩国社会中看到的极其不公正的根本原因展开了热烈的争论。特别是，对于在一个充满不公正和人类苦难的社会中，怎样才能生活得最有意义和最主持正义，她感到很苦恼。李仙株说，在那个学生激进活动十分活跃的时期，答案并不难找到。在第二学年即将结束时，她决定到“到工厂去”。那个学年余下的大部分时间她都首先花在了为当一名工厂工人而做的准备工作之上。她有意不参加学生的抗议活动这样她进入工厂时就能有一份干净的警方记录。在80年代初的学生活动家的文化中，那些宣称准备到工厂去开创事业的人，可以不用参加街头示威。

    作为一种准备，她在低年级放寒假时先在九老工团一家服装工厂工作了一个月。从第一天起，在几乎未经过任何培训的情况下，她就被派给了极大的工作量。由于她比其他工人工作慢得多，所以时常受到训斥和嘲笑。不过，比这更困难的是举止要像初中毕业生一样，要用简单形式的语言，工作之外穿的是同样的衣服，甚至走路的姿势也要改变。她在没有向工头和其他工人暴露自己身份的情况下做完了一个月的工厂工作。这对她来说是一次非常好的教育经历。她看到了工厂的工作条件是多么的悲惨，年轻工厂女工的心地是多么柔弱和美好。在结束一个月的尝试性工作回到学校之后，她告诉自己：“我永远也不能背叛这些人。”

    大学毕业后，她使用“金淑子”的假名在另一家服装工厂获得一份工作。这时候她24岁，但虚报年龄为20岁。这是一家分包工厂，大约有15名工人，生产童装。加班到半夜甚至凌晨两点是常事。每天的工资大约为1600韩元（相当于当时首尔一家中档饭馆一顿午饭的价格），甚至这样低的工资也不能按时支付，因为当年生意不太好。有一天，雇主给了她一笔小钱，并且意想不到地同意放假。当她几天后回来上班时，雇主已经关闭工厂，人已不见踪影。这是她第一经历工厂世界的背叛。工人前往当地政府劳工课提出申诉。过了一会儿，一名劳动课官员安排在一家茶馆与工人代表会面。当她们见到他时，他带给她们4万韩元作为雇主给她们的补偿，并以非常专断的口气告诉她们，让她们撤回投诉。

    在一家小糖果店又工作一个短暂的时期后，李仙株在丰山服装公司找到一份工作，当起了缝纫工。这是九老工团一家比较大的出口服装制造商。她的两名大学同学也在同一地区找到了工作，一个在一家服装工厂，另一个在一家电子公司。当李仙株受雇于丰山服装公司时，另一名学生出身工人已经在那里工作。她在那里就业期间，还有3～4个“假工人”进入这家企业。李仙株说，从他们的眼神，他们的语调，他们极力与其他工人交朋友的样子，可以分出谁是工人，谁是学生出身（即当时众所周知的“学卒”）。不过，直到1985年，大部分管理人员对很多“学卒” 渗透到工厂既没有意识到、也不关心。

    丰山服装工厂的工作生活很辛苫，让人筋疲力尽。李仙株说，她是一个相当笨拙的体力劳动工人，所以在掌握缝纫技能时经历了一段特别艰难的时期。起先，除了试图与很多其他工人同伴友好相处、了解她们的世界和她们的思维方式之外她没有做什么别的事情。像别的“学卒”一样，她经常邀请工人同伴到她住的地放，为她们做炒年糕和其他喜欢吃的东西。当时，该公司的工人平常每天工作10～12个小时，隔一星期才能休息一天。不过，她说她并没有感到这份工作太辛苦。她也没有发现管理人员专横和羞辱性态度无法忍受。她说，生话太忙碌，所以根本没有时间去想其他事情，也没有时间后悔自己当初到工厂当工人的决定。

    渐渐地，她开始通过组织小组，通过把这些小组与企业之外的其他类似活动建立联系，从事提高工人意识的活动。工人，特别是那些读过一两年高中的工人，很快就能用一种至关重要的阶级观点看待她们的情况，并形成了团结其他工厂工人的强烈意识。1984年，她和其他活动分子决定接管到当时为止由管理方控制的工会。劳工活跃分子主持了工会选举，选出了多名车间工会代表。李仙株也被选为工会书记助理。管理方最初试图贿赂她，让她停止工会活动；失败后又企图让她孤立于其他工人之外，以各种可能的方式对她进行骚扰。她并没有屈服于这些压力，而是不仅全心全意地投入丰山公司工会的建设，而且投入到九老地区跨公司劳工运动的建设中。1984年，她成为九老劳工活动分子秘密网络的成员，该网络被称为“十四人委员会”。这个秘密的委员会是由另一名“学卒”沈相奵组织的。

    沈相奵生于1959年，曾是首尔国立大学教育学院的一名学生领袖，与几位朋友进入九老就业时有着明确的目的，即发展以地区为依托的政治性工会运动。作为他们战略的一部分，这些人特意选择进入九老地区不同的工厂。他们以培养跨企业小组作为提高工人觉悟的主要途径，每个小组由来自不同工厂的6名工人组成。沈相奵说，从1980～1985年，在任何时候都有大约8个这样的小组在活动，培养了大约84名“先进劳动者”（有先进意识的工人）。那个“十四人委员会”是该地区活动家组成的非正式小组，全部是“学卒”工，女性占大多数（只有3名男子）[6] 。它作为地区小组活动的核心筹划小组发挥作用，而沈相奵在其中是领导角色——除了协调各个小组之外，该委员会还为九老地区工人出版了一份简报，每期印量多达3万份。

    在进入工厂工作之前，沈相奵曾作为工人夜校教师度过半年。她说这一经历有助于她更好地了解穷人和被异化的人的情况。进入工厂后，她想到的第一个问题是：“他们真的能成为历史的主人吗？”为了提高工人的觉悟，她认为首先应成为一个受到其他工人尊重的人。为了成为受到尊重的工人，她必须比其他人工作更卖力。她说她工作努力的程度令人难以置信。下班之后，她邀请工人同伴到她住的地方，为她们做饭，并与她们谈到深夜。然后，她与别的她成为“专业人士”的活动家会面，召开筹划会议，直到凌晨两点。她说，尽管时间安排这样紧张，但她仍在早上八点以愉快的心情去上班。

    然而，并非每个学生出身工人都成功地实现了向工厂生活和活动家角色的转变，李仙株和沈相奵跟我说，通常，那些个性比较被动和具有投机心理的人，或者那些主要以人道主义考虑进入工厂的人，容易对她们的作用产生怀疑并较早就离开工厂。沈相奵说，很多学生劳工活动家由于太缺乏耐心而对工人产生失望情绪。她们指望很快就能提高工人觉悟，没有付出足够的努力来从工人自己的角度理解工人。

    九老地区的民主工会运动从1983年开始到1984年，在组织新的独立工会或将公司工会改造成真正有代表性的工会方面取得了很大成功。在这些工会组织中，“学卒”劳工领袖发挥了关键作用，尽管她们没有担任正式的领导职务，但在1984年春协调发起了几场涉及工资方面的劳工行动。在丰山服装公司，1985年春围绕星期天加班问题发生了第一场罢工。在这一时期，李仙株的身份在工人中暴露了。有一天，在凌晨时分，她所在的工会的主席来看她，问她是否真的是“假工人”。李仙株承认自己是个大学生，并解释她为什么决定来当工厂工人。这位工会主席感谢她说实话，并告诉地，她理解和赞赏李的动机。然而，此后李仙株开始感觉到她们之间的关系拉开了距离，也不再让她在工会中担任领导角色。这对她来说是一段很不愉快的时期。后来，由于大宇服装公司工会领袖金俊龙于1985年6月被捕，她在组织跨公司之间的团结斗争方面再次活跃起来。由于这种活动，她被逮捕并监禁了10个月。1986年释放出狱后，她参加了由曾经参加过九老团结斗争的激进劳工活动家组织的“首尔劳工运动联合会”（首劳联），但对其盲动的政治激进主义有点失望。后来，她在工人人权研究所担任劳动咨询顾问，还参加了现代集团的一个劳动关系的研究项目。在这个研究项目进行过程中，她认识了她现在的丈夫、高丽大学劳动研究所的一名经济学家，他本人不是劳工活动家。

    在金俊龙被捕的时候，沈相奵是九老劳工活动家秘密网络的领导人。一听到金俊龙被捕的消息，她马上召集该地区的劳工领袖开会，他们决定半个小时内举行罢工斗争。接着，她去见清溪服装工会主席，请求他支持这场团结斗争。他高兴地同意把清溪工会办事处作为代表九老团结罢工工人动员所有各种民主力量支持的中心。沈相奵自豪地说，九老团结斗争是“我们的计划的第一个成果”。尽管她从1983年底开始就被列入逮捕名单，但她在1985年九老斗争期间设法躲过逮捕，而当时包括金文洙在内的大多数首劳连领袖都被逮捕。随后，她成为全国劳动组合协议会（全劳协）和后来的韩国劳动组合总协议会（民主劳总）的关键组织者之一。在1996年接受我访谈时，她正担任民主劳总之下的全国金属劳动组合协议会的总务助理。她与一名出身相同的劳工活动家结了婚，有一个儿子。

    当回忆起80年代中期的那些日子时，李仙株和沈相奵说她们对自己做出的选择无怨无悔。两人都说那是她们生活最充实和最有意义的日子。李仙株说，她惟一感到后悔的是，她当时仍有点不够成熟，在政治主张方面有点过于简单和过于教条主义，所以她拒绝与很多持不同政治观点的人交往，使自己与很多好友甚至家人隔离开来。直到她当工厂工人一年后她父母才知道。她回忆说，工厂工作不仅从身体上说是一种艰苦的生活，而且从孤单的意义上说也是一种艰苦的生活。她没有很要好的朋友互相交往，与家人也没有联系，只与其他家庭背景和兴趣与她很不相同的工人交往。无论李仙株还是沈相奵都跟我说，她们有几位也曾当过“学卒”工的朋友相当失望地结束了在工厂的生活——有些人在工作过程中病倒了、有些在熟悉大多数很保守而且在利益方面个人主义严重的普通工人之后感到很失望、有些则在家庭的压力下回到了他们正常的生活当中。

结论

    韩国劳工运动的一个最突出方面是劳工斗争与政治民主运动之间的密切联系。正如我曾论证过的那样，这两种运动的密切结合，是韩国工人阶级运动为什么比亚洲和其他工业化社会更快地变得比较强大的关键原因。尽管其他社会里的劳工运动确实也得到知识分子的支持，但在韩国知识界卷入劳工运动的程度深度是异乎寻常的。我们在本章中看到，韩国学生运动在80年代积极奉行工人与学生结成联盟的战略，并派遣数以千计的学生进入到产业领域，他们有着在工人中间提高阶级觉悟、动员劳工进行政治斗争的特定目的。80年代劳动争议的重新增多和团结斗争的发展，很大程度上归功于这些学生出身的工人及很多因参与70年代工会活动而被开除的普通工人。

    劳工与学生之间形成的密切相互联系，很大程度上是国家控制劳工的压制性做法造成的结果。从朴正熙的维新时期到全斗焕时代，国家的一贯政策是先发制人地防止在政府控制的工会结构之外出现独立的工会运动，阻止劳工与政治反对运动建立联系。因此，任何有组织抵抗的迹象都遭到无情的镇压，使工作场所长期积蓄的紧张和愤怒没有任何释放的渠道。韩国的这种劳动控制方式，比合作主义的控制方式更加直接和更具压制性、比官僚制度和意识形态的控制方式更加直接和更加实在、比巧妙和伪装的控制方式更加具有鲜明的反劳工色彩。参加劳动纠纷的工人毫不退缩地面对镇压性的国家政权，看清了资本与国家权力之间的关系的真实本质。独裁主义国家企图通过开除活跃活动的工人并将其列入禁止产业界雇佣的黑名单，从劳动领域中清除“不纯分子”，但这种企图产生了具有讽刺意义的结果，增强了学生与工人之间的联系，促成了由劳工活动家、教会领袖和持政治异议知识分子组成的广泛秘密网络。因此，国家严厉的镇压有助于为韩国劳工运动形成组织的、意识形态的和人员方面的资源。

    九老团结斗争是80年代前五年发生的最重大的劳工斗争。但我们要小心，不要把这场斗争视为代表了当时韩国劳工运动的发展水平。80年代初的韩国劳工运动从总体上来说处于比低得多的水平。除了首尔－京仁地区之外，全国其他地区几乎很少发生劳工骚动。特别是，重化工业集中、主要雇用男性劳动力的大集团企业所在的南部主要工业城市，如蔚山、马山、昌原和巨济岛等地，在1987年之前几乎没有受到这种工会运动的影响。

    几个方面的因素造成了南部工业城市的这种劳工消极性。其中包括：大集团企业资方较强的控制工人能力和让工人合作的能力、国家更严厉的政治控制、工人享受相对较高水平的工资和福利好处等。但韩国劳工运动发展中存在这种地区不均衡性的最重要原因，可能是职业劳工活动家和很多支持劳工的的政治异议组织主要位于首尔及其周围地区。这是一个教会组织曾积极帮助工人组织独立工会的地区，是学生活动家选择作为实践他们的工人－学生团结斗争战略着力点的场所[7] 。同样重要的是，70年代后期和80年代初期的基层工会化运动产生了一大批被开除和列入黑名单的工人。这些基层劳工领袖在九老、安养、仁川等地区也很活跃，并与后来进入的学生活动家密切合作。

    1985年九老斗争的主要意义在于：它是第一场跨公司工人之间的团结斗争，这种斗争以位于一个工业区之内的工会会员之间形成的密切社会纽带为基础；这场罢工斗争不是因经济上的悲愤而是因对民主工会运动的镇压而触发的[7]”。从这种意义上说，这场团结斗争标志着韩国劳工运动发展进程中的一次重要转变是未来劳工运动的先驱。1987年的大规模工人反叛继承了这一至关重要的遗产。

[1] 这篇作文是对一个深入参与民主工会运动知识分子的体会的极好描述。金文洙是少数学生出身工人之一。他被选为当地一个工会的主席。即使是在公司否认他的工人身份并企图诋毁他从事工会活动的真实动机之后，他仍从普通会员那里得到强有力的支持——他领导工会运动依靠的就是这种支持。90年代，他进入政界，1996年被选进国会。

[2] 还有几种更极端的观点。有关在劳工斗争问题上的政治和意识形态争论以及80年代工人－学生的团结运动，可参见金永基和朴成鄂（音，Kim Yong-ki and Park Song-ok 1989）以及金章汉等人（音：Kim Jang-han et al 1989，98~113）的著作）。

[3] 金文洙就九老斗争的重大意义写了以下一段话：“九老团结斗争是极其具有意义的斗争，它既打破过去消极被动的倾向、经济主义和仅仅是做准备性工作的方针，又打破工会主义的局限，从而成为韩国劳工运动的一个关键历史短时段（Kim Moon-soo 1986,154）”

[4] 批评1985、1986年这种地区性政治劳工运动的人认为，他们“对发展作为工人阶级基本群众组织的工会缺乏正确的认识，甚至表现出贬低工会运动本身的倾向”（Kim Hang-ha et al.1989,107）

[5] 总的来说，来自工人阶级背景的劳工领袖不管他们是否就业，在将劳动纠纷与更大的政治目标联系起来方面都倾向于采取比较谨慎的方法，因为担心国家对工会采取惩罚性的措施。而学生出身工人则具有更强的政治取向，而且总的来说更愿意为了更大的政治事业在认为必要的情况下牺牲单个的工会。（曾任元丰纺织公司工会主席的）方镛锡跟我说过，“学生有时候不懂得我们的工会有多宝贵，不懂得我们为了建立这些工会需要做出多大的牺牲”，而且学生出身工人容易冒摧毁这些艰难这些艰难建立的工会的风险卷入一种“政治冒险主义”（1994年6月访谈）。金志宣也说过类似的话：“工作和工会是我们生活的基础。如果被开除，学生可以离开工厂工作，但我们不能”（2000年6月访谈）。不过他们都强调，他们与学生劳工活动家之间的这些差别是很小的，没有给两个群体之间的密切合作造成什么问题——因为他们有着强大可怕的共同敌人。

[6] 大宇服装公司主席金俊龙跟我说过，他只被邀请参加一次这个小组召开的会议：1985年6月被关进监狱后，他开始对这个小组有了更多的了解。

[7] 有关九老团结斗争的题为“树立先锋”的报告将这次事件定义为“一场保护独立工会不受政治镇压的激烈政治斗争，是先进（具有阶级觉悟的）工人群众克服只针对企业的工会主义的团结斗争”（Seoul nodong undong yǒnhap 1986,176）


第六章 工人认同和意识

    以前我们不希望自己是一名工人，我时常害怕别人知道我是工人。而今我有了自信，我敢理直气壮地告诉别人：“我是工人。”我为自己是一名工人，是受尊重的社会成员，是一堂堂正正的人而感到自豪。 （载Kim Kyǒng-sook et al.1986,117）

    20世纪70年代和进入80年代后韩国工人抗议活动中的一个重要主题，是“得到像人一样对待”；发生在这一时期的很多自发和暴力的抗议要求得到它，工人经常变换工作来寻求它。工人如此关心的“得到像人一样对待”，似乎有两个含义。笫一是得到最低限度的工作条件：身体上能够承受的工时，安全的工作环境，不过多地加班，至少每周有一天的自由支配时间，还有就是足量的报酬。当全泰壹点燃自己的时候，他喊的是“我们不是机器！”他是在为千百万在最难以忍受的体力劳动条件下呻吟的工人的呐喊。第二个含义与产业关系的改善有关，即改善雇主和管理人员对待工人的方式。我们在第三章中看到，在工厂工作意味着工人必须接受对他们做人尊严和自我价值感的经常袭扰。工厂不仅充满了灰尘和机器噪音，而且充斥着工头和监管人员撒向体力劳动工人的喊叫、咒骂和毁谤语言。工人还受到不断的语言和身体方面的滥用权威。对女工而言，还要受到性骚扰。韩国的工厂工作，意味着工人不仅出卖他8个或10个小时的劳动力，而且意味着为了一点点收入牺牲他或她的自尊和尊严。

    因此，韩国工人呼喊得到像人一样对待，是对他们在日常生活中体验到的物质形式和符号形式的压迫的反应。韩国工人对他们的工作体验做出反应时采取的相当情绪化和暴力的方式，就缘于这两个方面的原因。因此，在研究韩国工人认同和意识的发展时，至关重要的是我们除了要密切关注无产阶级存在的物质条件之外，还要密切关注阶级关系的符号和文化方面。

    本章探讨工人阶级体验的文化方面，考察工人生活体验的这一方面如何塑造他们的斗争形式，并探讨他们形成工人认同和阶级意识的方式。其中特别关注的是工人阶级体验中的地位问题，因为被工人体验为受到非人对待的情形，很多与社会对工厂工人的鄙视态度有关。工厂工作长期以来视为身份低、卑下和可轻视的职业。韩国工厂中高度独裁主义的、滥用权威的习惯做法，很大程度上是以对工厂工人的这种地位评判为基础的，而糟糕的工厂工作条件，进一步加重了社会对工厂工人的鄙视。

    因此，地位是韩国工人关心的一个首要问题，他们的阶级体验与他们的地位密不可分地交织在一起。与常规社会分层理论的假设不同，在这里我们并不将阶级和地位理解为社会分层中的两种分离和互相矛盾的等级次序。韩国工人既为反对阶级压迫而斗争，也为反对地位不平等而斗争，而他们的斗争同时既改善了阶级状况也提高了他们的地位（性别是一重要要素，但可以将它理解为反映了地位的一个方面）。承认他们的地位体验的重要性，有助于说明韩国工人阶级的抗议为何具有高度情绪化和爆炸性的特质，并有助于解释韩国工人发展他们的工人认同和阶级意识的方式。

一 “臭工人”

    随着工厂工人在20世纪60年代成为一个人员数量迅速增大的主要职业类别，韩国社会对这个群体做出了矛盾的反应。尽管人们承认工厂工人在工业化进程中发挥至关重要的作用，但他们以相当严重的鄙视态度看待这个人群。工厂工人被视为低下、卑微和不受尊重的地位，而且这种社会态度表现在日常语言和流行媒体描绘工广工人的方式中。因而在60、70年代乃至80年代给工人造成巨大的心理痛苦的语言中，最明显地表达这种社会态度的，是人们用来称呼工厂工人的以下两个羞辱性词语：“打工妹”（kongsuni，“孔顺尼”）和“打工仔’（kongdoli，“孔多里”）。这两个术语都带给人一种做奴仆性工作、生来不幸不得不在工厂干粗话的印象（“孔”的意思是指“工厂”或“工业”，“顺尼”和“多里”是韩国旧时常用作对下层阶级女孩和男孩的称呼）[1] 。因此，“打工妹”和“打工仔”体现了传统儒家等级制度在现在职业结构中的投射，保持了同样的对体力劳动者的否定性评价。

    “打工妹”过个标签，尤其困扰着那些敏感的年轻女工，她们离开农村老家时对向上流社会流动怀有很高的渴望。但她们的实际生活却因社会强加给她们“工厂女工”这种负面形象而充满了失望。一名工人写了一片优美的短文，谈及她对这些标签的悲观感受：
    在工厂工作的女人是打工妹，在工厂工作的男人是打工仔。打工妹和打工仔就是下贱的家伙，简直不值一提，只不过是松松散散的土老冒——他们就是这样描述我们这一大群人。就是我们不喜欢，我们也得是打工妹，这就是因为我们在工厂工作。如果有人问我们在哪儿上班，我们只是说“在一家小公司”。可是，打工妹无法掩盖她们的真正身份。她们不管怎么化妆，穿得多好，也会露出来。她们很在意穿着、发式和化妆，想掩盖自己的身份。人们说我们挣钱不多，穿着打扮倒花得不少，可这是因为我们想摘去他们扣给我们的“打工妹”帽子。（载Kim Kyǒng-sook et al.1986，111）
    女工很害怕认识她们的人看到她们穿工厂制服，以至于她们在休息时间从工厂外出打电话时也坚持要换衣服。我曾与之访谈的几名女工向我承认，当她们看到以前的同学迎面走来时曾悄悄躲开。有一位女工说，当她去闹市区买东西或节假日去看电影时，手里总是拿着一散文书或者杂志。对工厂女工的否定性社会形象，易于被工人自己内化。一名工人回忆说，“当我开始从事工厂工作时，我不理解‘工人’的含义，但过一段时间后，我意识到我是社会上通常说的‘臭工人’”（载Kim Kyǒng-sook et al.1986，116）。“臭工人”的标签是60年代和70年代工人常用词汇的一部分。一名上专为工人开办的夜校的工厂女工不能理解为什么那些从贵族学校毕业的人竟然当夜校教员，她写道：“他们怎么会……花时间在这里与我们这样的臭工人在一起呢？也许，他们也找不到更体面的工作”（Suk 1984,22）。

    社会对体力劳动的羞辱性态度被深刻地制度化于产业体系之中。我们在第三章曾看到，韩国产业中在蓝领工人与白领工人之间存在鲜明的工资差别。此外，一整套规定和仪式的设计，从不同的衣服编码和发型到利用公司设施 （如就餐地点和上下班班车）的差别，都是为了强化蓝领工人与白领工人之间的身份差别。尽管在传统儒家社会中身份区分的主要依据是年龄，但年轻工程师（他们是大学毕业生）以居高临下的语气与生产工人说话的情况也很常见。

    必须承认，其他工业社会的工厂工人在工业化的早期阶段也受到中产阶级的鄙视。早期无产者的社会几乎毫无例外地是肮脏、粗野和地位低的工人形象。从某种程度上说，这是由于他们工作的性质和工作环境造成的。但更重要的是最初一代的工厂工人的行为模式未能达到中产阶级的标准。从中产阶级的观点看，农民出身的大部分工厂工人群众缺乏纪律性和道德意识，他们的教养就更不用提了。正如托马斯•史密斯指出，即使是在日本，“来自中产阶级的同情者也不厌其烦地提醒他们（工厂工人），只有他们约束自己臭名昭著的酗酒、赌博、嫖妓癖好和家庭暴力倾向，他们才能得到更多的尊重，而很多工人也表示同意”（Smith 1988,245）。工人也认为自己有缺陷。当提到20世纪的情况时。二村一夫说道，“当这些团体的领袖要求充分承认蓝领工人为社会成员时，他们同样也号召这些工人通过自我修养、提高技能，而且总的来说通过‘努力成为值得尊重的人’来变得值得社会的接受”（Nimura 1997,227）。

    不过，在出口导向型工业化过程中出现的新一代韩国工厂工人并没有显露出表明他们缺乏纪律和存在道德缺点的行为特征。就他们的公德而论，韩国工厂工人值得社会尊敬的程度即使不比其他人群高，也绝不比其他人群低。事实上，在60年代和70年代有关韩国工人阶级社会行为的流行话语中，找不到任何负面的评论。工厂工人受到社会普遍的如此蔑视性对待，主要原因是以传统儒家学说为依据的身份等级制的遗留以及他们从体力劳动中只能挣得很低的收入。

    但是，重要的是要承认，这并非由于韩国传统的身份制度仍很强大和未受触动。事实上，“两班”身份制度在20世纪初已经被日本殖民政府破除，其物质基础也被战后的土地改革和朝鲜战争彻底摧毁。然而，尽管传统的“两班”身份制度已经完全瓦解，尽管第二次世界大战之后的时期里韩国人民经历了巨大的政治和社会动荡，但有趣的是旧的身份等级制仍经常被用作当代韩国社会的身份等级排列和社会认同的参照框架。从某种群度上说，这是由于韩国身份制度中的不稳定性和不确定性造成的。尽管传统的身份等级制已经被摧毁，但取代它的新身份制度还没有形成（Kim Kyǒng-Dong 1993）。正如卡特•埃克特（Eckert 1993）所论证的那样，由于韩国资产阶级兴起的特殊历史和政治背景，它未能确立具在社会中的意识形态霸权。因此，从60～80年代这一韩国快速工业增长的时期，是一个阶级力量与身份等级通常只是松散地重合、地位秩序仍继续受到传统等级制影响的过渡期。

二 教育意识形态的影响力

    严格说来，并不是传统的封建身份等级制被用来贬低工人。毋宁说，是对教育的强调这一儒家身份制度的核心在历经巨大社会变迁之后仍然保留下来，成为地位等级排列的最关键准绳。当然，教育也是现代资本主义社会分层的主要标准。但是，在像韩国这种人们经历过巨大政治动乱和个人命运出现过如此巨大波动的社会中，教育成了更有把握和更可靠的社会流动途径。而且，由于存在韩国式的政治经济学原理，因此受到更高的教育是比财富和政治权力更高的道德诉求。尽管以传统阶级制度（“两班”与“常民”）为基础的身份等级制已经不合法，尽管职业等级制度的身份秩序已经模糊不清，但以教育文凭为依据的社会等级制度仍未受触动，而且实际上变得更加强烈了。地位竞争中的几乎一切事情，如今似乎都归结为教育权力的合法化。无论是提高地位的诉求者还是地位降低的受害者都参照受教育程度来判断地位，并以此作为他们判断的主要标准。

    因此，至少从某种程度上说，韩国工厂工人解释和勉强地接受社会对他们的鄙视的典型方式，是参照教育意识形态。他们相信，未受教育即是他们在工作中受到的所有虐待的原因，也是人们在社会中对他们表现出鄙视态度的原因。教育意识形态在韩国社会中的影响力及其对工人社会意识的影响，通过工人经常提到他们的受教育状况而得到充分证明。尽管他们意识到工作中存在经济上的不公正，尽管他们对这种不公正发起抗议，但他们受到的教育程度较低这一事实似乎总是萦绕在他们心头。尽管工人抗议说，“难道工人就不应得到最低限度的休息吗？”但他们的这种反抗心理容易带着对教育的某种参照。“即使我们由于没有受过教育而受雇于从事这种辛苦的工厂工作，我们也不能再忍受这样的虐待了”（载Kim Kyǒng-sook et al.1986,144）。70、80年代工人写的作文和独立工会发表的公开声明都充分显示，韩国工人对他们缺乏教育感到多么痛苦。例如，东一公司工人的一份传单写道：“即使我们未受教育和知道得不多，我们也不能与我们面对的不公正妥协；即使我们贫穷和饥饿，我们也不能靠粪尿生活”（Suk 1984,161）。

    韩国工人经常提到他们未受教育的缺陷表明，在70年代和进入80年代初以后，他们没有形成平均主义意识形态和强烈的权利平等意讽。修饰语“即使我们末受教育”意味着：只要受到某种程度的不平等对待并役有违反他们的公平意识，他们是愿意接受这种不平等对待的；这一早期阶段韩国工人压倒一切的“得到像人一样对待”的要求，并不一定是主张平均主义关系。教育意识形态已经暗含了那些“未受教育的”人必须服从受过教育的人，而不能期待从社会得到太多[2] 。

    在一个类似的事例中，史密斯在分析日本早期的劳动关系和劳工抗议时，也强调了地位和教育的重要性。他注意到，第一次世界大战以前时期日本工人抗议的特点，更多的是由于地位意识而不是权利意识：
    权利思想并不会引起地位所引起的那种道德情操的表达。就业关系被视为一种地位不平等的人们之间的关系，类似于领主与仆从、主人与奴仆、父母与孩子之间的关系，需要一方的仁慈和另一方的忠诚和顺从。如果忽视主导这种关系的道德规范，雇主便被谴责为不义、残忍、野蛮、自私、无人性、违反天理和人道。（Smith 1998,329）
    史密斯还指出，地位关系的核心是教育意识心态：“地位是以教育为依据的，教育至高无上的目的则是道德传授——义务、忠诚、孝顺、人与人之间应承担的义务——这三个世纪以来一直是教育的目的。撇开个别的例外情况不谈，人们理所当然地认为，道德情操随教育的不同而不同，因此工人通常被描绘为未受教育的、无知的、缺乏头脑的和不道德的”（245）。史密斯认为，由于这种社会背景，早期的日本工人提出的要求强调“地位的提高和得到更好对待”，而不是强调从平均主义意义上理解的工人权利（245）。二村一夫也指出了同样一点：“日本劳工工会运动从一开始就显示出鲜明的特征，它所关心的不仅仅是保持和改善工作条件。它对工人在社会中的地位很敏感，并不断地要求‘全社会和各个公司接受蓝领工人，将他们视为人’”（1997,227）。

    在要求和意识方面将70年代韩国工人的抗议等同于早期日本工人的抗议，是不合适的。韩国工人受到传统身份意识形态的影响，但并没有像20世纪初的日本工人那样完全社会化到这种传统意识形态当中。韩国工人像早期日本工人那样经常地使用身份语言，但他们使用权利语言的情形也一样多。简言之，韩国工人的的情感既受到地位意识也受到权利意识的影响。我们不妨回想一下20世纪剧烈社会变迁的猛烈冲击之下瓦解和不稳定的韩国传统身份制度。因此，正如布兰特（Brandt 1971）在对一个韩国小渔村的敏锐研究中正确地观察到的那样，韩国社会的特点是互相矛盾的趋势的共存：个人主义与集体主义、平均主义精神与等级制价值观、和谐与冲突。

    然而，以教育为依据的地位压迫是韩国工人的阶级体验的一个至关重要的方面。工人显然将世界视为不平等和不公正的，但他们在日记和作文中描述的不平等，通常更多的是受教育者与未受教育者之间的不平等，而不是富人与穷人之间的不平等，资本家与工人之间的不平等就谈得更少了。一名工人写道，“受教育者与未受教育之间的不平等简直是天壤之别”（Han 1980,58）。即是受教育者高高在上，用鄙视的眼光看不起未受教育者。

    毫不奇怪，教育差别时常被管理人员利用来作为论证他们以不平等和高度独裁主义的态度对待生产工人的合理性。例如，当Y.H.商事工人抱怨管理工作人员与生产工人之间存在的歧视性奖励制度。管理人员告诉她们：“因为你只是小学毕业，所以养大你没化多少钱，可是管理人员至少都是高中毕业。因此，要求得同样的待遇，行得通吗？”（Chǒn Y.H. nodong chohap 1984,74）。如果工人表现出不悦的脸色，管理人员会用羞辱性的语调对她说：“你不高兴，那你为什么不让人雇你担任管理职位呢？”（74）。据说Y.H.商事女工除了眼含愤愤不平的泪水之外，对这个问题不知如何回应。一位曾在安养工业区工作的工人告诉我，可能再也没有什么比被称为“缺乏教养”或“愚昧”更让工人感到愤怒和烦恼了。他们时常被管理人员、劳动官员和警察这样呼喊，这也是他们从更广大的社会中感受到的普遍态度。对这种符号压迫的愤怒，是70年代和80年代爆发的工人暴力抗议的基础。

三 性别压迫

    工厂女工除了地位像工厂男工一样普遍低下之外，还受到对她们的女性特征的严重和恶意攻击。对于一名妇女来说，受雇为工厂工人，在杂乱的工厂环境中做辛苦的体力劳动，被认为相当于失去了她们的女人气质，变得没有女人味。年轻女工经常因这种恐惧而苦恼不已。一名工人哀叹说：“人们说，女人的声音必须细声慢气，女人必须有礼貌，要以优雅的方式说法，要贤淑……可是我们怎么样呢？要是用这种标准来衡量，我们肯定得零分。除非我们互相大声说话，否则根本听不见。由于我们必须穿着工作服在机器之间来回跑动，我们的行为自然就变得粗鲁了”（Chang 1984,42~43）。

    因此，年轻女工受到了双重的压迫：性别歧视和对体力劳动的文化贬低。对年轻女工来说，“臭工人”是她们更进一步的身份损失。对在充满灰尘、噪音和粗俗语言的工厂环境中工作的妇女持鄙视态度，并不限于管理人员或工头，在男工同伴中也很常见。在东一、元丰和Y.H.商事等公司的工厂，男工对抗议女工施加的身体和言语暴力达到了令人难以置信的程度，反映了他们对工厂女工深刻的偏见。我认为，这不只是因为他们表现出的性别歧视，因为如果是中产阶级妇女，他们很可能就不会采取同样的行为，因此其中还包含着以地位为依据的歧视。可悲的是，工厂男工也像管理人员一样，对他们的女工同伴表现出同样程度的歧视。不过，这种情况并不是韩国男工独有的。事实上，正如保罗•威利斯（Paul Willis 1977）指出，某种程度的性别歧视和对某些不同阶层妇女的双重标准，是工人阶级文化中普遍存在的一个方面。蓝领男工也许能因人们以男子气概来颂扬体力劳动而得到某种虚假的优越感，而工厂女工则成了蓝领男工当中普遍存在的这种男性自大主义的受害者。威利斯指出，羞辱女工同伴，也许是男性工人阶级文化普遍存在的重要特征。韩国男工对从事劳工活动的女工同伴的敌意，某种程度上是这种工人阶级文化造成的。

    工厂女工还受到“不就是打工妹吗”等说法中包含的符号暴力的损害，只要她们显示出任何抵抗的迹象，男上司便对她们使用这样的语言。女工会活动家在日常还受到管理人员以下述羞辱性的语言嘲笑：“你们这种妞儿……不就是打工妹吗？懂得这种事吗？”

    性别歧视在韩国工业中还以比较直截了当的形式出现。正如有关其他很多国家社会中的工厂妇女的人种学研究所报告的那样，韩国工厂女工也普遍被诋毁为放荡和性滥（参见Ong 1991）。工业城镇传播着恶毒的流言：“工业团地中没有一个是处女”（Yu Dong-wu 1984,44）。这种性诋毁是工厂女工厌恶被插上“打工妹”的标签并在公共场所尽力装扮成学生和白领工人的一个重要原因。

    因此，借用希尔施曼（Hirschman 1971）的术语来说就是，工厂女工有着比工厂男工更强烈的“脱离”欲望。将工厂就业定义为她们人生中的一个暂时阶段，就是她们最典型的脱离取向。然而，她们意识到，如果她们离开工厂工作，等待她们的也好不到哪儿去。

    另一种比较积极的反应是在工厂工作的同时试图获得教育。大批女工上教会组织、商业机构办的夜校，或者有时候上自己公司办的夜校。一名工人说，“很难找到没有上过某种‘学苑’（晚间开课的商业性机构开办的课程）的工人”（Song 1982,99）。不用说，在筋疲力尽工作很长时间后还要念书，对这些工人来说是极其艰难的，但很多工人决心克服所有这些困难坚持上学。一名工人解释说，“这是由于我认为，我得不到像人样的对待是因为我没有受过教育。辛苦工作10个小时之后已经极其疲劳，连吃顿饱饭的时间都没有，所以我的身体越来越虚弱。尽管这样，我还是必须上学。要是受到“更好的”教育后我能得到像人一样对待，那就好了”（Suk Hee-sook 1985,载Chun 1985,48）。另一名工人写道：“工作之后学习是很困难的，但只是在工厂里工作我受不了。我坚信只要我努力学习，我就能够走出这种世界”（Chang Nam-soo 1984，27）。

    然而，对大多数年轻工人来说，上夜校或参加教会组织主办的以教育为方向的小组活动，首要的动机似乎更多心理或情绪上的，而不是工具性的。她们当中大多数人认识到，要通过考试获得高中毕业文凭几乎是不可能的，即使获得了文凭，她们上升到白领职位的可能性也极其渺茫。因此，上这些学校，主要是为了满足她们割断自己与“打工妹”这一标签的联系这种心理需要。重要的是要看到，主要是年轻女工上夜校。这最有可能是因为，与男子不一样，对于女工来说，除了通过教育或婚姻之外，无论现实中还是心理上都没有实现向上流社会流动的途径。事实上，上夜校或参加教会赞助的教育活动，很大程度上是由获得文化技能的愿望促动的。如学习认汉字、插花、烹饪等，将使她们的婚姻前景变得更好，尽管她们后来认识到，在文化修养方面的努力并没有给她们带来多大差别（Suk 1984,20~27）。

    很有趣的是，随着受到触动的女工在夜校教员的指导下对不平等结构形成更尖锐的意识，她们中间强烈的脱离取向渐渐地转变成了积极的“表达”（voice）取向。尽管大多数女工最初是因为她们对社会流动的渴望而被夜校录取，或为教会赞助的小组活动吸纳——夜校和小组活动的大多数课程原先是根据完成普通高中课程而开设的——但这些教育活动逐渐转变成提高意识的重要活动场所。工厂女工占这些教育活动参加者当中的大多数，这一事实为我们解释为何妇女在70年代基层工会运动中发挥领导作用提供了线索。女工强烈的脱离取向，反而有助于她们在表达工人要求和为80年代民主工会运动打基础等方面成为先锋战士。这是韩国工人阶级运动史上有趣的悖论。

四、“恨”：不公正的意识

    到目前为止，我强调了韩国工业中阶级关系的地位和符号方面。这当然不是要低估以对抗性生产关系为基础的根本阶级结构现实的重要性。但是，承认符号压迫和道德压迫在韩国工厂工人生活体验中的重要性，对于我们理解韩国工人认同形成和阶级意识发展的独特模式至关重要。简单说来，韩国工人对符号压迫的深刻愤恨，常常在形成他们的集体行动和阶级意识方面起到催化剂的作用。

    在表达韩国工人日常体验并使之具体化方面发挥重要作用的一个韩国文化概念是“恨”[3] 。“恨”是一个极其复杂的概念，难以翻译成英语，但从宽泛的意义上，可以将它定义为：因一个人的不幸而长期积累的悲愤和遗撼，或因一个人经历的不公正而在内心积蓄的愤怒。“恨”是一个矛盾的概念，既包含一个人对被视为自己命运的局面的接受，也包含克服它或对那些造成这种恨的人实施报复的强烈欲望。它是一种随着时间推移积累起来而没有得到熔化的、总是萦绕人心头并受到压抑但又渴望得到释放的强烈感情。因此，“恨”具有爆炸性的特质。朝语“罕布里”从字面意义上是指“恨的释放”，或者通过音乐、舞蹈等符号的形式释放，或者通过复仇行动等暴力的形式释放。很多研究韩国文化的人士的一致意见是，韩国本地形式的音乐和舞蹈的本质是以艺术的形式释放恨。

    韩国工厂工人时常用“恨”一词来解释他们的日常体验和表达他们的沮丧和愤怒。他们谈论降生到一个贫穷家庭的“恨”和没有得到更多教育的“恨”，对在工作中体验到的受到专制主义非人对待，他们还有着共同的切肤之“恨”。“打工仔”、“打工妹”这种蔑视性的标签也造成了他们很大的“恨”。例如，东一纺织公司工会分子1977年发表的决议写道：“东一工人因社会的冷酷对待和雇主的欺凌而受苦，因贫困之恨、未受教育之恨和未能住上别人那样的好房子之恨而受到折磨。他们甚至受到了他们的［官方］工会的欺骗”（Dongil pangjik pokjik tujaeng wiwonhoe 1985,71）。在1987年发动大规模成功的示威后，现代公司工人宣布：“8月18日是现代公司工人和全国工人新生的日子，克服了他们的恨，变成了国家的主人，这是一场走向真正像人一样生活的未来的伟大、庄严的进军”（Lee Soo-won 1994,103）。

    “恨”当然不是一种阶级语言。它并没有包含对社会不平等的结构化本质的意识，也没有包含实现与资本对立的、工人的共同阶级利益的意识。然而，它是一种增强不公正意识和反抗精神的道德语言。换言之，“恨”是一种精神反抗语言，因为如果一个人接受了某种特定的局面，把它当做是自然的或道德上可以接受的，那么“恨”就不可能发生。在“恨”这种感觉之下，是平均主义精神和对很大程度上已经失去其历史合法性的等级制社会秩序的反抗。“恨”这种语言，通常能强化有过同样苦难经验的人的受压迫感觉，促使他们形成强烈的亲近感。因此，尽管“恨”不是阶级语言，但通过其对社会不公正的独有感受力，它可以提高阶级意识，增进阶级感情。

    对于正在街头寻找客人的妓女，一名工人曾发表过她的评论，这种评论很好地说明了“恨”这种移情作用浸透着不平等意识：“你们跟我来自同一类人，都遭到了这个社会的抛弃。但像这样生活，不对把我们当做蛆虫一样对待的世界进行抗议，这样做对吗？”（Kim Kyǒng-sook et al.1986,106）。她接着说，“我想踢烂这个可恶的世界，是它让我们做出牺牲来保持它耀眼的光环。尽管通过自己的经历我明白，这只会让我可怜的小脚受伤。但人们不能否认这样的事实：我们也是人。”以“恨”为基础形成的团结的界线与阶级的界线并不一定重合，毋宁说，它包含了所有那些因社会不平等和不公正而受苦受难的人。不过，当工人阶级以“恨”的语言体验到阶级压迫时，这种语言就会给他们的反抗增加更强烈的情绪化特性，就会深化他们的团结感情。

    因看上去微不足道的小事而触发的劳动冲突、当它们触动到工人脑海中这种深深的“恨”时，就可能迅速燃烧成为暴力性的抗议。这是70年代和80年代常见的情形。当“恨”被激发后，工人之间的团结变得更加强而有力，抗议者通常故意煽起这种情绪化的感情，以便保持强烈的战斗精神。例如，就在预计警察将在1979年8月10日发起凶暴攻击之前的一个晚上，Y.H.商事工人朗诵了一份决议书，这份决议包含着比决议更情绪化的内容：
    所有贫苦农民的孩子们，我们年纪轻轻就离开父母，进入这个冷酷的社会，作为产业大军努力工作。尽管我们由于未受教育而受到了社会的鄙视和很坏的对待，但我们只怪自己没有受过教育。我们一心一意努力工作，尽量攒钱给我们的弟弟妹妹，这样他们就不会像我们这样。我们寄钱作为我们弟弟妹妹的学费，作为我们父母的生活费和医药费，对此我们很愉快和很自豪……从现在开始，谁将向我们的母亲提供医药费和向我们的弟弟妹妹提供学费呢？（Chǒn Y.H. nodong chohap and Han'guk nodongja pokjik hyǒpuihoe 1984,233~234）工人这时候纷纷流下了“恨的眼泪”，在场的报纸记者和其他观察家也流下了眼泪。
    这种情绪化的呼吁在曾经领导70年代工会运动的女工中引起的反应特别强烈，但做出这种反应的并不限于女工。当男工在采取集体行动时，同样是很情绪化的。他们提出的问题通常更全面、更广泛，而不是专注于经济问题。经常与韩国工人的自发罢工或静坐示威同时发生的暴力行动，有很多可以理解为“罕布里”（解恨）的一种形式。事实上，随政治控制突然解体而来的、1987年夏爆发的大规模劳动冲突浪潮，很大程度上是“罕布里”的一种展示。在很多大大小小的工厂，工人向管理人员和雇主发泄他们长期以来受到压制的愤恨和怒火，力图通过威胁和羞辱他们来获得与他们的平等地位。所有这些事件，显示了地位压迫及其所产生的压缩性的“恨”感情在韩国社会工人阶级斗争发展中的重大意义。

    在工厂工人中间流行的劳动歌曲，歌词和旋律中含有深深的悲怆和“恨”的意识。其中一个很好的例子是《老工人之歌》。80年代工人在罢工时时常唱这首歌：

我，出生于这片土地上的工人，
花开花落，雪花纷飞三十载，
我做了什么？我希望什么？
但愿死后能葬身于这片归宿之地
啊！青春一去不返，
让工作服裹走了我如花似锦的青春。

儿女们，你们莫悲伤。
你们是值得自豪的工人的儿女。
你们想穿绫罗绸缎，想尝山珍海味？
算了吧，那是作梦！因为你们是工人的儿女。
啊！青春一去不返，
让工作服裹走了我如花似锦的青春。

牵着孙儿的小手周游金刚山
是我平生所愿所求。
等待着鲜花盛开云开雾散的蓝天，
等啊等，青春已在等待中消逝。
啊！青春一去不返，
让工作服裹走了我如花似锦的青春。

五、阶级的语言

    韩国工人阶级缺乏手工业文化遗产，反映为阶级语言的贫乏。正如有关工人阶级形成的学术研究所强调的那样，在欧洲，工匠组织和文化传统存形成工人阶级对工业化变迁的反应和阶级意识的发展方面发挥了关键作用。这些反应首要的是社会的和道德的，而不是经济上的——他们更关注保存他们的独立性、手艺和以道德调节的工作关系，而不是更关注狭隘的经济问题，这是由于欧洲手工者的工作是由公司规则和纪律调节的，这种工作在一种社会纽带和共同体情感的紧密网络中进行。在对无产阶级化做出有力反应时，他们从这种职业共同体吸取物质的、社会的和个人的资源。

    韩国工业化是在缺乏类似的手工业文化的情况下发生的。直到19世纪，手工业生产在韩国并不重要。大多数手工业者由政府雇用来为宫廷和贵族生产纸张、器物、特殊服装和其他奢侈品（Song 1973）。在传统的韩国儒家文化身份制度中，手工业者和商人的地位低于农民，接近处在等级制的最底层。事实上，在李朝[4] ，这种人很多是奴隶。当商业和工业活动在19世纪下半叶开始出现时，手工业者远远没有商人活跃。从事异地贸易的行商在其全国性网络基础上建立了相当有影响的行会。而且，有些大商人组成了“行商人团”来保护和增强他们在市场中的垄断地位。手工业者则没有成立类似的组织。

    因此，韩国工厂工人是在没有任何值得自豪的工人阶级文化遗产的情况下经历无产阶级化过程的。相反，他们继承了一种消极的遗产。这种遗产反映在“打工仔”和“打工妹”这样的标签中。在韩国工业化的初期，工厂工人是以多种术语来标明身份的，如“劳动者”、“工厂劳动者”、“工员”和“雇员”等。渐渐地，随着工厂工人人数的增多、政府和企业管理者推广“雇员”这一说法，于是它程度不同地成了官方称呼产业工人的术语。例如，劳动节被称为“雇员日”而不是“劳动者日”。但“雇员”是一个过于宽泛的术语，指所有各类受雇用的工人，包括体力劳动工人、非体力劳动工人和技术工人。相比之下，“劳动者”更加具体地指工厂工人或者体力劳动者，但它带有否定性的身份含义。因此，直到70年代后期工人阶级认同开始形成之前，韩国工厂工人并没有一个合适的术语来定义他们的集体认同。“雇员”不能令人满意，因为其范围是人为划定的、所指含糊不清而大多数工人也不喜欢“劳动者”，因为它传达了与体力劳动相联系的地位低等形象。

    有趣的是，正是国家创造了构建产业工人正面形象的新语言。从60年代后期起，产业专门词汇中出现了新的词语，如“产业战士”、“产业大军”、“输出大军”和“输出支柱”等。显然，这些术语的杜撰，是为了利用民族主义意识形态动员工人致力于推动出口浪潮。在这些新术语中，民族主义与发展主义和军事言辞结合在一起，将产业工人等同于为国防而战的战士。以为推动出口而献身的精神工作，被颂扬为工人可以为之自豪的爱国行动。这些术语不仅经常为政府和大众媒体所利用，而且工人自己也使用，当然通常是假心假意地使用。正如（上一节引用的）Y.H.商事工人的决议书所显示，工人经常自称为“产业大军：“所有贫苦农民的孩子们，我们……作为产业大军努力工作”。

    同样，民族主义的意识形态渗透到韩国工人的语言之中。因此，作为70年代最具独立性和进取性的工会之一的元丰工会1973年发表了以下工会决议：
    （1） 我们是产业和平的战士，将尽我们的最大努力提高生产力；
    （2） 我们将竭尽全力，以我们强有力的团结来改善我们的工作条件；
    （3） 作为劳动人民的先锋，我们将尽我们所能提高本工会的素质。
    甚至在抗议不公平的习惯劳动做法时，工人也感到有必要使用民族主义言辞。例如，京城纺织公司工人曾写给雇主一封信，抱怨拖欠加班工资，这封信的开头是这样的：“我们祝贺你为我们国家的发展做出的成功努力，我们祝你今年好运，并希望我们的京城公司更加繁荣”。而且，他们接着写道：“我们与你一起，为京城公司的发展日夜辛苦工作，作为京城这个大家庭的成员，我们感到自豪”（379）。这里，我们看到具有很大影响的家族主义意识形态也渗透到了工人的语言之中。

    然而，可以假定，所有这些民族主义、发展主义和家庭主义的言辞对工人的意识几乎没有产生什么影响。尽管工人自己使用了这些语言，但他们怀有很大的困惑和疑问。工人承认，“他们称呼我们为产业战士或经济发展的生产者，可是我们的情况怎样呢？……当甚至不允许我们表达我们自己的情感时，谁敢说自己在使用‘产业战士’和‘出口支柱’这样的词语来称呼我们时怀有一丝一毫的诚意呢？”他们的日常工作生活和社会对待他们的方式，说明这种对产业工人的颂扬形象与事实完全不符。

    然而，直到70年代后期和80年代初期，工人才开始揭穿这些国家意识形态的谎言并寻求他们自己的语言。随着产业工人的自我认同在70年代开始成长，原有的词汇“劳动者”而不是“雇员”获得了很强的阶级含义，尽管雇主和政府喜欢工人使用后一种用法，但80年代很著名的劳工活动家鲁会灿曾告诉我，到80年代初，使用“劳动者”而不是“雇员”作为自我认同，相当于表达了某种程度的阶级意识。渐渐地，“打工妹”和“打工仔”从流行习语中消失了。不过，这种贬损性的词语直到1987年工人大斗争之后也没有完全销声匿迹。只是随着工人自觉伸张自我认同的努力取得结果，它们没有被选中。
    我是一个劳动者。我对“打工妹”一词不感到羞耻。如果缺了我，我的行业将遇到很大麻烦。如果是这样，如果我们的行业中人人都不在，公司就不能运转。不管办公室工作人员在我们面前行为多么傲慢自大，没了我们他们就会饿肚子。所以，我很自豪，我们有力量。尽管作为个人我们很弱小，但如果我们团结起来就能战胜一切。是的，我是一名打工妹。（载Kim Kyǒng-sook et al. 1986,114）
    至于工人对自己的慨念的变化到底是怎样发生的，已经很难找到文献佐证了。同样岗位的工人人数的迅速增多、他们集中在少数产业城市、工资的增长，更重要的是从他们多次集体斗争中吸取的经验，都肯定对工人意识的觉醒发挥了某种作用。另外，我们已经看到，通过上夜校或参加很多与进步教会组织和学生活动家有联系的小组活动，很多工人对他们自己和他们在社会中的作用形成了新的观点。

    在推动这种新的工人认同方面，工人夜校是特别重要的工具。那些上这些夜校的人时常报告说，“过去只要提到‘民众’和‘劳动者’这样的词，我就讨厌这个阶级。我忍不住想，老师在嘲笑我们，因为我们是工人。直到当时，由于我对当一名工人感到羞耻，所以我不愿告诉任何人我做的是什么工作”（载Kim Kyǒng-sook et al.1986,77）。另一名工人承认，“当我在夜校第一次听到‘工人是社会的主人’或‘[工人]是历史的动力’时，我自己并不相信它”（117）。不过，上夜校的大多数工人响应了他们一名同行的说法，这名同行说：“以前我怕别人知道自己是一名工人，但现在我可以自信地跟别人说‘我是一名工人’。而现在，我对自己是一名工人，是应受尊重的社会成员而感到自豪和满足”（117）

六　民众运动

    韩国工人阶级认同和意识发展中的另一个重要因素是70年代下半期出现的类似人民党主义的民众运动（参见Abelmann 1966; Koo 1993; Wells 1995）。“民众”一词指的是“人民”或“群众”，无论是当时韩国内部的政治环境还是外部影响都对这运动的发展发挥了作用。最重要的因素是朴正熙独裁政权的强硬化。说得具体些，就是1972年实施了“维新”体制。“维新”体制增强了学生的反体制斗争，激起了知识界、宗教组织、反对党和新中产阶级越来越庞大的人群的强烈反对，与这种政治变化一起，分配问题和阶级不平等加剧问题开始成为这一时期公众严重关注的焦点。

    因此，70年代的政治经济现实，要求有一种意识形态能将这些问题联系起来，并将学生、工人、农民、城市贫民、新闻工件者、作家等进行的斗争统一起来。“民众”，这个殖民统治时期和战后初期民族主义者和左翼分子使用的术语，显然非常适合这目的，它包含有强烈的民族主义情绪，不是马克思主义的术语（避免被贴上亲共的标签至关重要），很含糊、宽泛，所以能包容各个部分的人群，而且它既适合于政治运动也适合于文化运动。民众，包括了所有政治上受压迫的、社会上被异化的、经济上被排斥在经济增长受益之外的人群（Han 1984；Yu Jae-Chun, 1984）

    国外的影响也发挥了重要作用——这些影响因索包括：以解放为取向的神学（特别是拉丁美洲解放神学），依附论和其他70年代末80年代初在学生当中很流行的新马克思主义理论。在这些知识思想的启发下，韩国神学家提出了“民众神学”，而学者也提议进行民众社会学、民众历史学 民众文学的研究。尽管这些关键概念是从国外借用的，但韩国知识分子坚持认为韩国的历史和文化是他们的最终启示之源，是他们寻求解放的思想源泉。（Suh Nam-dong 1983a;Choi Chungmoo 1995;Abelmann 1996）。

    处在民众运动核心的是这样一种意识形态：它宣称民众是历史的主人，韩国历史是民众受到统治阶级和外力压迫的历史；因此，真正的民族认同和原质的韩国文化必须在民众的文化和日常斗争中寻找。由于有这种宽泛的意识形态内容，“民众”成了80年代用于统一动员多种政治斗争的主导话语形式、口号和战略手段。很大程度上，80年代的韩国政治，差不多就是独裁主义政权与宽泛但非常活跃、强大的“民众”群体联盟之间的持续对峙。

    不过，民众运动的重大意义还不仅仅限于其对政治动员的作用。民众运动同时既是政治运动又是文化运动（Wells 1995;Abelmann 1996）。作为一种文化运动，它激励知识分子和艺术家做出认真的努力来寻找长期以来处在西方文化阴影之下并且受到当局忽视甚至压制的“民众”文化的本质。这些努力导致人们从一种全新的视角对韩国文化和历史进行重新肯定和重新利用。80年代最畅销的小说属于那种“民众”文学风格的小说，历史小说将受压迫者的苦难和斗争戏剧化并从中吸取新的历史意义，而那些主题更多涉及当代的小说则力图揭露下层阶级遭遇的不公正（Kim Uchang 1993）。

    民众运动所带来的最有趣发展进程之一，是由平民所实践的本土文化形式如面具舞（talchum）、农乐舞（pungmul），露天剧（madang kūk, 在村庄公共场所表演的戏剧）和院子戏（madang Kul,萨满教仪式）等等的再发现和再创造（Minjungyesul wiwonhoe 1985；Kongdongche 1986）（见插图八）。对这种传统文化形式的兴趣，于20世纪60年代在一个具有民族主义思想的先锋派学生小圈子中最先出现，他们曾举行示威，反对朴正熙军事政权与日本签订的关系正常化条约。当时，学生将古老的萨满教仪式融入到他们的示威当中，以表达他们的民族主义情绪。但随着70年代对“民众”意识形态的更多阐释，这场文化运动超越了仅仅重新鉴赏传统文化的做法，而是在重新解释和重新创造“民众”文化方面做出了认真的努力。80年代出现了所有各种风格的民众文化如面具舞、农乐舞、院子戏和其他农民和萨满教仪式等都十分繁荣的局面。几乎没有一个大学没有面具舞小组，几乎没有一次学生示威少得了农乐舞和院子戏或二者同时进行的娱乐表演。由于舞蹈富有活力和音乐声震耳欲聋，这些仪式在学生集会中发挥了有效的作用，激起了与警察进行“暴力对峙”的集体情绪。

    在利用民众文化方面，年轻知识分子强调平民文化的几个特征，认为这些特征显示出了韩国文化的原汁原味，并且可以成为提高被统治者觉悟的手段（Minjung yesul wiwonhoe 1985）。第一个特征是作为所有民众文化形式之基础的共同体和合作精神。在面具舞、农乐舞和院子戏中，没有固定的舞台，演员和观众不分隔开，不严格按照文字脚本表演；实际上，在这些文化形式之间没自明显的风格区分。在整个表演过程中，观众的参与不仅受到鼓劢，而且被视为至关重要。在表演结束时，随着表演者和观众在极其高涨的欢乐和放松气氛中共同起舞，演员与观众的分隔被完全打破，参与、自发性、自然性和共同体一样的团结感情，是将民众文化与上层阶级文化明显区分开来的全部特征，而上层阶级文化则强调个人技巧、表演精致、安闲雅致和表演者与观众的鲜明区隔。

插图八 民众文化的形象（选自Oh Yoon 1996,86）

    民众文化的第一个最重要特征在面具舞中表现最明显，这就是它被利用来揭露和批判阶级制度中根深蒂固的不公正。面具舞几乎总是含有两个对立的阶级——统治阶级（两班，上大夫或和尚）和平民——典型的情节含有对统冶阶级行为不端和伪善的嘲笑。通过利用幽默、讽刺和机敏的比喻，面具舞表演者可以自由地批判人们都生活于其中并因此而受苦受难的腐败、不公正制度。因此，面具舞是揭露制度的不公正和提高人们的批判意识的极好手段。

    第一个特征在许多方面也反映出了韩国文化的最明显特征。这就是“申命”（shinmyǒng，集体性的激情）。“申命”是萨满教的一个基本要素，而正如很多学者指出，萨满教是韩国本土文化的核心，韩国萨满教也与“恨”——长期积累的痛苦、悲伤、无可奈何和愤怒——这种心理状态有着密不可分的联系，李朝时期的民众生活就被视为“恨”，对妇女来说尤其如此。萨满教让他们感到宽慰，让他们长期积累的悲伤和愤怒得到释放。当这种心理放松发生时，便产生了激情。不过，重要的是要认识到，“申命”不只是一种萨满教仪式，而且是所有形式的韩国本土文化（音乐和舞蹈，游戏和平民当中的其他日常娱乐）中压倒一切的主题和精神气质、一位观察家注意到，“韩国舞蹈可以说就是富有活力，奋力使自己从‘恨’的悲伤中解脱出来的舞蹈”。（“Shinmyǒng” 1988,42~43）“申命”也是面具舞和农乐舞中不可缺少的内容，因为这种舞蹈希望和鼓励观众以又唱又跳的节日心情参与其中。

    简言之，民众知识分子和艺术家所利用和再创造的普通韩国人的传统文化，包含了非常明显地适合于争取民主和社会公正斗争的基本文化要素：团体合作精神、民主参与、对社会不公正的批判意识、为了变革而集体战斗的激情。80年代及以后韩国工人阶级运动最有趣的特征之一，是这种文化运动与工人经济斗争相互交融的方式，通过这种交融，形成了富有活力的工人阶级运动。

七、不断成长的工人阶级文化和制度

    80年代的韩国工人阶级运动从民众文化运动中吸取了很大的意识形态和文化支持力量。当然，“民众”并非严格意义上的阶级语言。“民众”包括多种类型的人：产业工人、贫困农民、服务部门工作人员、小店主和知识分子等。然而，民众运动通过提供一种反霸权意识形态和另一种文化框架和话语，对韩国工人阶级运动做出了巨大贡献。由于缺乏一种工人阶级的传统，由于反劳工、亲资本的国家机器的强大力量，因此这样一种支持劳工的政治和文化运动对工人阶级斗争的发展很关键。

    如果说有组织劳工运动经历了扩张和收缩的周期性发展过程，那么工人阶级文化看来是呈线性稳步地发展的。工人阶级文化的不断成熟，可以从许多方面看出来，可能最明显的是工人阶级文学的兴起。70年代和80年代，工人的写作大部分是关于他们日常经验的作文或关于一些重大劳动冲突的报告，逐渐地，工人写作的流派扩大到包括诗歌、戏剧和小说。随着工人作品数量增多和成熟程度提稿，它们逐渐成长，在一度由知识分子和专业作家主导、范围更广大的民众文学中不再处于从属地位。自然，工人阶级作家能够更准确、用更真实的情感描述他们失望、愤怒和渴望的日常体验。毫不奇怪，他们发现“民众”这个范畴太宽泛、太含糊，不能表现和解释他们自己的工作和社会关系。80年代，工人阶级文学成长为独立的流派，刺激知识分子用更批评性的态度看待民众文学。在这种自我批评当中，民众运动的早期领袖因暴露出“小市民”（或者说小资产阶级）精神状态——若隐若现的人道主义、感伤主义和宿命主义——和对未来缺乏坚定、积极的远景而遭到批评。

    因此，80代进步文学的主导趋势是由“面向民众的文学”向“民众领导的文学”转变（Kim Sa-in and Kang Hyǒng-chōl,1989）、促使这种变化成为可能的因素，是出现了几位职业的工人作家和很多显示出高超写作能力的工人作家。其中，最著名的是工人诗人朴劳解（劳解，即劳动解放）[5] 。他题为《劳动之光》的诗集于1984年出版，在文学界产生了很大影响。他的诗歌朴实无华、中肯贴切地表达工人的异化感、愤怒和阶级意识。（Park No-hae 1984，89~91）

    也　许

也许我是一架机器，
一刻不停地焊接着
被传送带推过来的零件，
如机器人一般重复着千篇一律的动作。
也许我已经成了一架机器。

也许我们是养鸡场的鸡，
缚在鸡架上排成整齐的一列，
在昏暗灯光下按节奏拍打翅膀，
音乐节奏越快，我们下蛋越多。
也许我们已经变成没了精气
再也不能下蛋的病鸡。
也许我们已经成了，
只配送进肯德基伙房的鸡。

这样活着多么乏味，
瘦弱的贞顺哭着走向酒吧。
英男患了胃病痛苦万分，
他已经成了病鸡，不得不返回荒凉的故里。
载心发奋念了三年夜校，原想爬上经理宝座，
结果却撕碎了毕业证书。
也许我们都是套上轭头的牲口。

他们，
也许是吞噬鸡蛋的
一伙强盗！
也许他们是
把人变成机器，
变成消费品，
变成商品的
一伙道貌岸然的合法强盗！

那慈祥的微笑，
那高雅的修养，
那富足灿烂的光辉，
也许本应属于我们！
他们在我们的血和泪、绝望和痛苦之上，
把我们的欢笑、我们的高雅和光辉
洗劫一空。
也许他们就是一帮吸血鬼！

    他的诗歌表现的远远不止是工人阶级认同或阶级反抗，而是在社会结构方面对阶级不平等有着坚定的理解，并暗示了一种可供选择的未来社会前景。朴劳解标志着葛兰西所说的“有机知识分子”（Gramsci 1971，5-14）的出现。到80年代后五年，韩国工人阶级已经产生了若干有机知识分子，他们写下了大量诗歌、歌词、剧本和新闻简报。但这些有机知识分子大多数确实是学生出身工人，而工人的写作活动相当程度上仍限于比较容易掌握的文体，如短篇小说、非小说类报告文学和诗歌等，并不包括真正的小说。知识分子在民众文学中的主导地位仍是不可否认的事实。

    与这些文学中的变化同时发生的是，80年代工人阶级文化活动有了惊人的发展（Kim Dae-ho 1986;Chung I-dam and Park Young-Jung 1991）。到80年代中期，几乎每个劳工工会都建立了农乐乐队和农乐舞小组和面具舞小组，并从事其他文化活动。农乐舞和面具舞在由都市产业宣教会这样的进步宗教组织开办的文化中心传授。在把被动消极的普通工人吸收进劳工运动方面，这些文化活动发挥了很重要的作用，因为这些活动的内容和传达的精神，目的都是增强工人的团结，激化他们对管理方和政府的反对态度。很多工人反映，他们开始时参与农乐舞和戏剧小组只是为了这种活动的趣昧，但慢慢地开始对产业关系形成一种批判态度，并与工人同伴形成强烈的团结感情。一名工人反映：“我表演农乐舞时，通常的感觉是‘齐聚一堂’的情感”（Lee Sǒn yong and Kim Eun-sook 1985,53）。这些文化活动还提供了一种途径，不同企业和小同地区的劳工活跃分子可以通过这种途径保持密切联系。工人活跃分子通常还参加其他工厂工人的野餐、节庆和体育比赛等活动。在这些活动中，简单的锣鼓和农乐舞有助于打破工人之间的心理或社交障碍，形成齐聚一堂的情感（参见插图九）。

    因此，农乐舞和面具舞成了劳工运动中用于动员的手段。在80年代，没有一次示威或罢工不伴有这种活动。起动员作用的乐队音乐和舞蹈通常由半专业性的“文化派”（专业从事本土音乐和舞蹈表演的文化团体）表演，这种团体是80年代很多独立工会的一个组成部分。因此民众文化成了80年代韩国民主劳工运动非常重要的一部分——位劳工领袖注意到，“农乐舞的震天巨响就相当于千万工人的呐喊，挂起来的巨型条幅好似千万人的签名，用沙哑的嗓音唱起同情的劳动歌，比任何演说家的雄辩演说都更能高扬集体精神和人们的情绪”（Yǒn 1989，40）。

插图九 民众文化是劳工运动的一部分（Sahoe Sajin yǒnguso 1989,209）

    80年代出现的另一种重要的工人阶级制度是工人报章。重要的工人报刊包括：《民主劳动》，《工人报》，《元丰会报》，《清溪劳组报》，《首劳连报》，《劳动人民数据》和《劳动周报》等。这些报刊为双周刊或月刊，由全国性或地区性的工会组织或面向工人的教会组织出版。这些报刊含有当前工人抗议的新闻，而其他正规的日报通常不报道这些新闻。另外，还含有有关劳动法和工人权利、批判性分析政府经济政策等方面的专栏，信息十分丰富。还有很大篇幅刊登读者来信、短文和诗歌。除了这些定期出版的报刊之外，地方性工会和劳工运动团体还出版很多简报和小册子，目的都是在由政府直接间接控制的地位长期稳固的媒体之外，提供另一条信息渠道。例如，《劳动报》创刊号（1985年2月25日）宣称：
    由于受政府控制并鄙视工人的媒体，造成工人对每个社会问题都趋于无知状态。我们要有报纸来打破这堵错误反映现实的高墙。作为历史主体的工人，被剥夺了正确了解这个国家现实情况的权利。
    在所有各种工人阶级制度当中，这些工人报刊是由工人阶级中最激进、政治取向最明显的部分掌管的。他们的明确目标，就是反击官方对现实的说法，在韩国社会确立与官方相反的工人阶级意识形态霸权（Kim Dae-ho 1986,126~167）。

结论

    80年代上半期，出现了反对派意识形态和反霸权话语。当然，民族主义、家族主义、国家安保和社会和谐这些统治意识形态仍很强大，并继续压制着工人依据自己的阶级体验形成的新意识。然而，与这些霸权意识形态唱对台戏的是，民主、民众、公正和文化原质性等新话语出现了，并在新中产阶级和工人阶级中传播。像所有其他话语一样，这种话语是由知识分子根据他们自己的文化和知识偏好创造的。但其主要结构来源则是不断成长的基层工人阶级斗争，以及反对苛酷独裁政权的激烈反对运动。

    80年代反霸权话语的成长，反过来在提高工人新的集体认同感和意识方面起到了重大作用。正如我在前面指出，在韩国，工人认同的发展对工人阶级的形成至关重要。这是因为，韩国工厂工人兴起时，并没有传统的手工业文化或互助文化，相反却带着卑下的受鄙视文化形象。无论是文化环境还是工厂工作的物质条件，都鼓励工人在人身和心理方面对他们在产业中的就业主要采取一种脱离取向。对他们来说，在这种条件下很难形成积极的工人认同；只有当工人意识到他们想摆脱在工厂就业并向上流动的欲望毫无用处、只有当他们得到合适的语言，锻造出肯定他们在产业体系和社会中的地位的积极意识，才能形成强有力的工人认同。在这方面，民众运动和其他社会文化运动提供的新的反霸权语言，在提高工人的集体认同和阶级意识方面起到了关键作用。

    由于存在这样的统治意识形态和文化环境，韩国的工人认同必然体现为一种“抵抗认同”[6] ，当80年代初，一个韩国工人说“我是一名工人［劳动者］时，那么几乎可以肯定地说，他是在就他或她在产业体系和社会中的地位表达某种伸张、肯定的态度——对视工厂工人为肮脏和卑下的社会的反抗和抵制态度——和与其他工人同伴的团结感。工人认同感是很重要的，因为它在将工人从脱离取向改变为“表达”取向方面是一个至关重要的要素。因此，工人认同是产生阶级意识的关键要索：如果说阶级意识还有更多的认知（例如有人可能说科学的）要素、那么工人认同则包含更多情绪和感情性的要素。然而，在工人中间，强烈的阶级感情先于明确的阶级意识形成，似乎是至关重要的[7] 。

    不管怎样，70年代和80年代发生的结构、政治和文化方面的进程，通过一种新兴的工人阶级认同和“团结文化”，在韩国形成了迅速成长的工人阶级[8] 。然而，所有这些进程很大程度上都被掩盖在压制性劳动体制维持的产业和平之下——直到1987年，这时候，一场对独裁主义控制体系的巨大冲击，使得所有紧张和积蓄已久的愤怒能够通过劳工反叛的汹涌波涛爆发出来 。

[1] 由于社会和文化背景不同，译者再三思索也未能在汉语里找到合适的对应语。译文中将这两个词语译为“打工妹”和“打工仔”，可能没有很好传达原有的贬义，望读者鉴别。——译者注

[2] 当然，工人并非总是服从于教育意识形态的影响力。他们自己的日常生活体验虽然感到很辛苦和卑下，但也教会他们看清这种意识形态的谬误和社会的不公平。一名曾经资助她弟弟接受教育的工厂女工写信给她的母亲说：“我也想让锡基（她弟弟）受到很好的教育、让他带上威风的大学方盖帽和（在校服上）别上亮闪闪的校徽。但最近以来，我开始这样想：大学教育并不一定是成为真正的人的前途。在我离家以后8年的生活经历中，我看到受过教育的人看不起穷人和凭着自己上过大学就欺负别人的情况太多了。”（载Kim Kyǒng-sook et al.1986，52）

[3] 乔治•奥格尔将“恨”贴切地定义如下：“韩语中有一个含有巨大意义的小词，这个词就是‘恨’。发出‘恨’这样一种声音，表达了一个民族或一个人积累的苦难和愤怒。这是要求摆脱压迫的人类精神的呻吟”（Ogle 1990,75）。南希•阿贝尔曼将“恨”简单地定义为“在辛劳的重压下随着时间的推移积累起来的愤怒”（Abelmann 1996,36），而约翰•莱则认为它类似于法语里的“ressentimnet”（Lie 1998,114）。

[4] 韩国称“朝鲜朝”——译者注

[5] 他的真名是朴基平，1990年10月，他因被指控组织一个革命性的共产劳工组织而入狱，后来因金大中政府的特赦而于1998年被释放。

[6] 卡斯蒂尔（Castells 1997,6~12）区分了三种类型的认同——合法化认同、抵抗认同和投射认同，这种区分很有用处。

[7] 雷蒙德•威廉（William 1977）的“情感结构”概念，似乎在这方面比较适用

[8] 凡塔西亚将“团结文化”定义为：“可能形成也可能不形成清晰的组织认同和结构，但反映了他们在存在敌意的产业体系和社会中积极表达工人团结的做法”（Fantasia 1988,19）。


第七章 劳工大攻势

    这就是现代汽车公司的二十年！在这个一直很平静的劳动者海洋中，一阵像高山一样的巨大波涛突然涌起。这就是工人演出的庄严一幕，他们过去不过是不断运转的传送带上的零件，而今他们拒绝再充当机器，并大声宣称：他们是人！（Lee Soo-won 1994,74）

    1987年夏爆发的巨大劳动冲突浪潮，是韩国工人阶级斗争史上的一个分水岭。这是一个非常时期，在此期间，韩国资本主义发展过程所有隐蔽的矛盾和工人长期积累的悲愤通过劳工的战斗涌向表面。从7～9月这三个月里发生了300次劳动纠纷，超过了快速工业化前20年发生的劳动冲突的总和。劳工骚动以惊人的速度和烈度横扫全国，使得几乎每一个大型行业的工业生产都陷入瘫痪。几乎没有一个地区、没有一个产业部门或没有哪一种规模的企业免受劳工骚动的影响。在全国，成千上万工人几乎同时被动员起来，这种巨大的规模给韩国产业工人带来了一种新的集体认同和阶级意识。无论从“大规模”这一说法的哪一种意义上看，1987年夏爆发的这场大规模劳动冲突都可以（像韩国研究工人和劳动的专家所称的那样）够得上是“工人大斗争”。显然，这是韩国工人阶级形成过程中最关键的历史短时段。

一 工人大斗争

插图十　一场宏大的街头示威，与示威同时进行的为1987年6月被警察催泪瓦斯杀死的一名学生举行的葬礼，这是行进队伍（韩国《中央日报》提供）

    像以前大规模劳工骚动的日期一样，这一史无前例的产业冲突浪潮是在反对独裁政权的运动所带来的突然政治变革背景下发生的（Christian Institute for the Study of Justice and Development 1998）。1987年6月29日，当时任执政党民主正义党主席的卢泰愚突然宣布，民正党将接受反对党举行直接总统选举和实行宪制改革的要求，这是韩国政治史上的重大转折点，为在几乎长达30年的军事统治之后向民主过渡铺平了道路。全斗焕曾企图通过由选举团进行一次间接选举将权利移交给他一手挑选的继承人、他在韩国军官学校时的老同学卢泰愚。6月初，全斗焕专断地取消了与反对党就修改宪法进行的谈判，宣布他将举行一次间接选举，以避免不必要的政治冲突和不稳定。这一独裁行动更加激起了公众的愤怒。这种愤怒因一名示威学生被警察拷打致死和审讯警官对女学生劳工活动家施暴的事件被揭露而蓄积待发。随着学生抗议的蔓延，越来越多的店员、白领工人和其他工人开始参加到学生组织的街头抗议中来，形成了革命的幽灵（见插图十）。6月29日的民主化宣言，是全斗焕政权对人民力量的一次策略上的让步，目的是企图避免这场政治危机的致命后果（Shin,Zho,and Chey 1994;Oh 1999;Diamond and Kim 2000;Sunhyuk Kim 2000）。

    显然，这场向民主的过渡不是工人运动的产物。像以往韩国发生的大多数其他政治动荡一样，主要的行动者是学生，他们在70年代和80年代为民主化进行了不懈的斗争。但是，1987年6月学生领导的民主化斗争取得成功，很大程度上要归功于大量市民包括白领工人、小业主、城市贫民和产业工人的参与。随着街头抗议在全国各地不断升级，刚刚成立不久的几个白领工会开始参加到民主化运动中来。5月份和6月份，可以看到很多在首尔市中心区的银行和其他金融机构就业的白领工人在午饭休息时间参加了学生的街头示威。

    然而，在这场争取民主的斗争中，产业工人的作用并不很明显。很多分析家认为，产业工人和劳工工会的作用是微不足道的。说明劳工在民主化运动中只起到边缘作用的一个指标，是劳工领袖只占民主化运动全国大联盟领袖中的极少部分，而正是这一联盟领导了1987年春反对全斗焕政权的市民抗议；在2200 名创始成员中，只有37 名劳工代表（韩国《中央日报（新闻）》1987年7月7日，载Lim Young-ll 1998,143）。工会在这场6月国内起义中没有发挥特别的作用，尽管很多工人作为个人参加了抗议，但没有证据显示街头示威中有产业工人任何有组织的参与[1] 。全国性工会中心组织韩国劳总在这一时期的惟一行动是鲜明的反民主的：它公开附和全斗焕4月份取消宪制争论的做法，支持他的间接选举总统方案。很多面向政治的劳工团体参与了群众政治组织（MPO,mass political organizations），并意识到这次政治时机的重要性，但未能动员工人参加1987年6月的群众斗争[2] 。

    而另外一些分析家则强调产业工人在韩国向民主过渡过程中曾发挥更重要的作用。他们指出，数量比白领工人和店员更多的大量领工资工人事实上参加了6月间的街头示威[3] 。不过，比产业工人实际参与更重要的是他们大规模参与的潜在威胁。崔章集（Choi Jang Jip 1993b）指出，全斗焕政权精心算计的政治自由化举动，是在成千上万工厂工人涌上街头这种很现实的威胁的影响下发生的（另见Chu 1998）。鲁重琦也认为，“在6月底市民起义开始向工人阶级蔓延时，统治集团急于宣布民主化方案的主要原因，是因为他们不能低估具有潜在威胁性的劳工运动力量”（Roh Joong-ki 1995.81）

    因此，在韩国劳工研究专家中，对于带来1987年6月那次向民主过渡的政治开放的主要动因是学生运动，对于劳工运动主要是作为一种潜在力量而不是作为斗争的积极参与者对这一政治发展做出贡献，大家是没有异议的。而如果没有来自工人阶级的这种威胁，独裁统治的瓦解是否会发生，显然是一个值得争论的问题。不过似乎很明显的是，不管是由于内部组织弱点还是由于国家机器强加的外部制约，1987年之前韩国的有组织劳工还不能作为一种有效的政治力量行动。只是到了1987年春，这支力量才有了相当大程度的增强。

    不过，全斗焕政权一宣布政治自由化计划，产业劳工马上就被大规模地动员起来。在卢泰愚宣布政治自由化之后的两周内，爆发了一波劳工暴力冲突浪潮。劳工骚动以前所未有的激烈和愤怒程度像草原野火一样横扫全国。它从制造行业开始，蔓延到采矿、运输、码头和一些服务部门，从1987年7～9月，发生了多达3311起劳动冲突。所有这些冲突都包含了停工、自发罢工或示威等行动。这一夏季发生的劳动纠纷数量超过了自60年代初以来整个出口导向工业化时期发生的纠纷数量的总和（图7-1）。在8月中旬，当劳工骚动达到高峰时，每天发生100 多起劳动纠纷，为朴正熙和全斗焕时期年平均发生的数量。参加这些劳工行动的工人总数估计为120万人，大致相当于10人或10人以上企业经常性雇用的工人的1/3 （Ministry of Labor 1988;参见表7-l）。

图7-1　1975～1998年间的劳动纠纷和劳工工会数量

表7-1　1963～1998年间的工会活动情况

年份 | 纠纷 | 工会 | 工会会员（千人） | 组织比率
 |  |  |  | A | B
1963 | — | 1820 | 224 | 20.3 | 9.4
1964 | 126 | 2105 | 272 | 23.3 | 11.5
1965 | 113 | 2255 | 302 | 22.4 | 11.6
1966 | 117 | 2359 | 327 | 22.7 | 11.8
1967 | 130 | 2619 | 378 | 22.2 | 12.4
1968 | 135 | 2732 | 413 | 21.1 | 12.1
1969 | 94 | 2939 | 445 | 21.3 | 12.5
1970 | 90 | 3063 | 473 | 20.0 | 12.6
1971 | 109 | 3061 | 497 | 19.7 | 2.7
1972 | — | 2961 | 515 | 20.4 | 12.9
1973 | — | 2865 | 548 | 20.4 | 13.2
1974 | — | 3352 | 656 | 22.1 | 14.8
1975 | 133 | 3585 | 750 | 23.0 | 15.8
1976 | 110 | 3854 | 846 | 23.3 | 16.5
1977 | 96 | 4042 | 955 | 24.3 | 16.7
1978 | 102 | 4301 | 1055 | 24.0 | 16.9
1979 | 105 | 4394 | 1088 | 23.6 | 16.8
1980 | 407 | 2618 | 948 | 20.1 | 14.7
1981 | 186 | 2141 | 967 | 19.6 | 14.6
1982 | 88 | 2194 | 984 | 19.1 | 14.4
1983 | 98 | 2238 | 1010 | 18.1 | 14.1
1984 | 113 | 2365 | 1011 | 16.8 | 13.2
1985 | 265 | 2534 | 1004 | 15.7 | 12.4
1986 | 276 | 2658 | 1036 | 15.5 | 12.3
1987 | 3749 | 4086 | 1267 | 17.3 | 13.8
1988 | 1813 | 6412 | 1707 | 22.0 | 17.8
1989 | 1616 | 7883 | 1932 | 23.3 | 18.6
1990 | 322 | 7698 | 1887 | 21.5 | 17.2
1991 | 234 | 7656 | 1803 | 19.7 | 15.9
1992 | 235 | 7527 | 1735 | 18.4 | 15.0
1993 | 144 | 7147 | 1667 | 17.2 | 14.2
1994 | 121 | 7025 | 1659 | 16.3 | 13.5
1995 | 88 | 6606 | 1615 | 15.3 | 12.7
1996 | 85 | 6424 | 1599 | 14.7 | 12.2
1997 | 78 | 5733 | 1484 | 13.5 | 11.2
1998 | 128 | 5560 | 1402 | 13.8 | 11.5

    有趣的是，劳工骚动并不是从以前曾是劳工最活跃的首尔和京仁地区开始的，而是从南部工业城市蔚山开始。蔚山是现代集团各公司的中心，其居民大多数是现代公司各家企业（包括现代造船、现代汽车、现代机械以及它们所属的公司）的雇员和他们的家属。像其他财阀集团一样，现代公司以前在其集团组织结构内部没有组织任何工会，只是发生过一次严重的劳动纠纷，即1974年在现代造船公司发生的劳工暴力抗议。但在6月29日民主化宣言发表的两周内，实质上所有现代公司企业都卷入了劳动纠纷。现代公司的纠纷还扩散成为大规模的街头示威，点燃了现代公司所属小企业的劳动冲突。罢工浪潮很快蔓延到南部沿海地区重工亚集中的主要工业中心釜山、昌原和马山等地。到8月中旬，罢工浪潮蔓延到轻型制造业小企业集中的首尔-京仁地区。随后，劳工骚动又扩散到了西南部地区较小的城市。到8月底，全国均被劳动冲突所吞没。

    然而，1987年的工人大斗争很大程度上是劳动冲突的一次自发性、无组织，无协调的爆发。尽管在时间分布上存在某些差别，但数以千计的劳动冲突在没有系统计划、战略或领导的情况下几乎同时在全国发生。没有全国性的或地区性的组织可以协调这次劳工行动的大爆发。尽管没有组织和领导，但工人利用独裁控制突然放松造成的这次机会来释放他们长期受到压制的怒火和悲愤；当然，这并非韩国工人第一次显示出其爆发性的特质；这种情况在朴正熙被暗杀留下政治真空之后的1980年春也曾发生过。不过，这一次劳动冲突的规模要大得多，范围要广得多，战斗性和实现组织目标的效果也大得多。

    工人在这场大斗争中提出的要求，主要与工资和独裁主义的产业关系有关。在很多较大的公司中，工人都能获得20%～30％的工资增长，另外还增加了其他的好处。然而，像以往很多劳工抗议一样，得到像人一样对待这一要求和产业关系更加民主的要求，也像得到比较公平报酬的要求一样强烈。工人要求的清单通常是很长的，包括：提高工资、颁发更多的奖金、缩短工时、终止实行由工头武断进行的评价体系、消除蓝领工人和白领工人之间的身份区分、改善饭菜质量、撤消对服装和发型的限制、终止实行强制性的早操等。

    从很多方面看，1987年的工人大斗争是工人长期积累的“恨”爆发和释放的时刻。换言之，它是当长期受到压制的悲愤和怒火得到表达时，工人以一种冲动、情绪化和暴力的方式极大地展示他们释放出来的“恨”[4] 。几乎1987年夏天发生的所有罢工都是非法的行动，因为工人故意忽视官方规定某企业罢工时另一企业不能再罢工的强制冷却期和其他有关罢工的法律要求。工人对正常的劳动纠纷解决渠道感到不满意，而是诉诸更具战斗性的行动，如占领公司大楼、举行街头示威、将管理人员扣为人质等。由于工人对卑鄙和傲慢的管理人员和雇主进行报复，所以经常出现暴力行为。有些雇主由于害怕受到身体上的威胁，被迫对工人的漫天要价做出让步。一位韩国劳工分析家曾描述说。1987年的暴力性劳动冲突类似于工人发动的一场“阶级战争”，他们对如此长期以来一直忍受的压迫性劳工体制怀着深刻的不满并被突然地赋予了权力（Song Ho Heun 1994b）

    然而，1987年的劳工大斗争与以前爆发的劳动冲突是不同的。工人不仅对发泄他们的悲愤感兴趣，而且对获得提高工资感兴趣。他们对获得组织上的手段来保护自己的长期利益也同样感兴趣——工会组织是他们优先考虑的头等大事。几乎在所有发生激烈劳动冲突的工厂里，焦点性问题都是争取迫使管理方接受新组成的工会或以民主工会取代公司控制的（御用）工会。这一时期表现出的强烈工会意识，毫无疑问是过去斗争经验的结果。工人已经通过辛酸的经历认识到，资本或国家的暂时性让步并不能保证他们的条件得到长期改善，工会是他们能要求在工厂中得到尊重和做人尊严的惟一有效手段。正是阶级意识达到的这种新高度，使得1987年的斗争更加强大、更加具有战斗性和更加顽强：

    因此，这次工人大斗争导致了工会数量和工会会员人数的巨量增加。在劳工起义的一年内，组建了多达4000个工会，70万名工人加入了工会（Kim Dong-Choon 1995;Lim Youg-ll 1998）。工会总数急剧增加，从1986年底的2675个增加到1988年底的6164个（参见表7-l）。1989年初存在的工会当中，一半以上是1987年劳动大攻势之后组成的。在这一时期，参加工会的工人人数从100万人增加到170万人。大企业的工会化要比小企业更加成功。实际上所有新组成的工会都是民主工会，大多数公司控制的（或者说“鬼”）工会被真正代表工人的工会所取代。

    1987年的劳工起义，使韩国劳工运动的主要行动者发生了巨大变化。正如前面指出，1987年和1988年发生激烈劳工斗争的场所不是劳动密集性轻型制造部门中的小企业，而是重化工业中的大企业。这同时也意味着劳工运动的主要行动者的性别构成也发生了重大变化，从主要是女工变成了主要是男工。当劳工骚动的野火吞没蔚山、昌原、马山等南部城市的大企业时，以前发生很多劳工冲突的九老、富川和安养等轻型制造业地区却相对比较平静。几乎一夜之间，重化工业大工厂中的半熟练男工出现在劳工运动的前线，将70年代曾经进行战斗并为民主劳工运动打基础的女工推到一边。

    从另一个重要方面看，这场工人大斗争也意义重大。与以前的劳动罢工不同，这场劳工斗争是在没有外部知识界团体发动、领导或积极指导的情况下发生的。它完全是工人自愿和自发参加集体行动的结果。例如，1987年7月在现代公司开始的工会化斗争是由工人领导的，外部组织几乎没有提供支持。不仅在蔚山，而且在其他工业城镇，劳工抗议和罢工的领导人都是从各个工厂出现的：曾在80年代初工会化斗争中发挥如此突出作用的学生出身工人，在1987年没有发挥重要作用（Lim 1992,138；我1993年与蔚山现代公司工人的访谈确证了这一点）。1987年以前，大多数学生出身工人一直在首尔-京仁地区工作，另有一些在大邱工作；他们当中很少能进入南部工业城市中较大的企业[5] 。因此，1987年的工人大斗争证明，韩国工人已经成长到不再需要知识界保护和代表的程度。韩国工人阶级已经产生他们自己的领导人、“有机知识分子”以及组织资源，成为一个自为的阶级。

二 自发的性质

    我刚刚描述过，1987年的劳动冲突浪潮，很大程度上是一次劳动冲突的自发性和无组织性的爆发。对于以下一点，研究劳工的韩国专家存在着普遍共识：1987年夏的劳动冲突，是在没有预谋和计划、没有预先想好的目的或战略思想的情况下发生的。劳工战斗性的爆发如此突然，规模如此之大，以至于就连长时间以来为动员劳工而努力的很多知识界劳工活动家也感到茫然不知所措，未能在其中发挥某种领导作用。研究劳工的杰出学者林荣一注意到，“很少有哪一场罢工是计划好的，即使是在企业内外的活动分子曾做了一些准备的少数几次罢工中，群众参与的速度和规模及其战斗性也使这种准备变得意义不大”（1989,89~90）。

    1987年劳工冲突的爆炸性，很大程度上是韩国市民社会的政治动态造成的突然政治开放带来的结果。独裁主义国家机器对劳动体制的的暂时中止，为工人发泄他们长期受到压制的悲愤提供一次千载难逢的机。正如另一位敏锐的劳工问题分析家金东椿指出，“随‘6•29’《民主化宣言》而来的独裁政权政治控制放松之后，马上发生了这场斗争，而随着9月份压制的恢复，斗争又逐渐减弱下来。简言之，像过去的韩国劳工运动一样，是外部因素，尤其是政治因素，而不是工作场所的内部因素，对劳动纠纷发生和消失的总体情况有着决定性的影响”（Kim Dong-Choon 1995,121）。因此，学者普遍达成一致的意见是，由于这次政治机会突然到来而未曾预期到，工人的反应很大程度上是自发的和无组织的。

    然而，重要的是要认识到，这并不意味着工人是在自己方面以前没有做过任何努力或没有任何组织的情况下对其他集团提供的机会做出反应，如果没有以往的劳工反抗经验，如果在工人中间没有组织活动的情况下，要想发生这样大规模的动员，事实上是很困难的。而且，这些劳工斗争的主导类型是具有战斗性、进攻性并以组织独立工会为目的，如果设想这种类型的斗争跟相当一部分韩国产业工人中间已经形成的阶级意识水平没有关系，那么当然是不正确的。大多数纠纷是在没有预谋、计划或组织领导的情况下发生的，只是从这种意义上。才能说1987年的劳工起义是自发性的、工人并不是在以前没有做过组织集体反抗的努力的情况下，以一种纯粹冲动性的和非理性的方式对情况做出反应，因此不能从这种意义上说这场劳工起义是自发性的。在这方面，如果我们考察一下为什么1987年的劳工反叛首先发生在蔚山现代集团内部一个较小的企业即现代发动机公司，将是很有帮助的。1987年7月5日，在卢泰愚6月29日宣布民主改革不到一周的时间内，100名左右现代发动机公司工人便在蔚山市中心秘密开会成立工会。其他现代公司的工人也很快如法炮制。在宣布民主化之后的一个月内，现代公司12 家企业几乎都要么已经组建了工会，要么处在组建过程之中。

    如果考虑到前20年里现代公司工人的特点是高度的被动和沉默，那么这种情况确实是令人吃惊的发展[6] 。显然，如果没有政权的政治危机，工人反应的这种猛然变化是不可能发生的。但实际上，现代公司的工会化斗争并不完全是自发发生的。在数家现代集团公司企业中，此前就曾有若干工人一直在秘密准备组织工会，以便通过集体行动改善他们的工作条件。在最早组建工会的现代发动机公司，小批工人曾通过各种小组活动积极培育同志关系和阶级意识。80年代初轻型制造部门的小组活动，曾由学生出身工人发起和领导，与此不同，现代公司的小组是在工人自己的创议下发展起来的，与外部知识界团体只有很微弱的关系[7] 。

    在这些小组中，最重要的是由权容睦在现代发动机公司组织的研究小组。权容睦在1987年现代公司工人的斗争中曾以富有魅力的领导者身份出现。像他那些曾积极参加小组活动的工人同伴一样，权容睦是高中毕业生，对现代公司管理上的专制做法形成了强烈的不公正意识，并通过与政治异议知识分子的接触和通过广泛阅读当时流行的马克思主义文献，形成了高度的阶级意识（Kwon 1988;Lee Soo won 1994）。也许可以将他视为葛兰西（Gramsci 1971）所说的“有机知识分子”的一个突出榜样。80年代初，他组织了一个休闲活动小组，在周末参观文化遗迹。逐渐地，这个小组的注意力转向讨论他们工作场所的问题、研究劳动法和马克思主义文献。1986年，权容睦和他的同事成功地取得了“劳工管理协议会”的控制权，并把它从一个亲管理方的机构改造成一个更加代表工人的组织。他们接下来走的一步是组织工会。1987年春，他们挑选了几名小组成员为此做准备工作（Lee Soo-won 1994,4~48）[8] 正是这种准备工作，使得1987年7月机会一出现，现代发动机公司工人便能够迅速行动起来组织工会。同样的小组活动在蔚山现代集团公司的其他企业也在进行，包括现代汽车、现代重型电器、现代重工等（1994 , 39~79）[9] 。

    尽管1987年的劳工斗争是在没有外部活动分子或组织的系统计划或指导之下发生的，但自发的起义一发生，这种外来者在支持民主工会运动方面的作用就变得很重要。认识到这一点也是很重要的。这一时期的罢工工人对民主工会显示出巨大的热情，但对工会几乎没有什么实际知识；他们不知道如何组织一个工会，如何注册，法律对工会活动有什么要求等。由于1987年7月和8月间每天发生100起劳动纠纷，而且其中大多数都涉及工会化斗争，因此韩国民主工会运动面临一种危机。在对此做出反应的过程中，很多正式和非正式的劳工活动家小组、依托教会的劳工咨询中心和其他地域性劳动组织迅速行动起来。除了已经存在的活动分子组织网络之外，很多新的小组迅速建立，以满足参加工会化斗争的工人提出的大量援助要求。在接受林荣一访谈时，一名劳工活动分子（庆南劳工联合会的一名成员，这是以前因参加劳工活动而被开除的工人创立的组织）说的一段话，很能说明问题：
    没有时间再想别的了。也没有需要想其他了。这场“大斗争”不是我们创造的，也不是我们以前敢想象我们能创造的，但目标已经一目了然。我们必须帮助他们在每个罢工企业组织一个民主工会。而且形成的工会必须得到保护。我们必须让他们集合到一起。要做的事太多了，人手很少，时间又不够，但这不是太难。工人接受它实在是太容易了。在他们解决他们企业的主要障碍之后，在罢工期间新出现的领导层的领导之下，工人立即聚集到我们的办事处，拿起传单便冲向邻近的其他企业（Lim 1998,93n）。
    正如这名活动家的话清楚地显示，尽管1987年劳工斗争爆发是由于工人群众的自发参与而发生，但这场斗争并非是在没有组织支持和指导的情况下杂乱无章地推进。在还没有组织的地方，新的组织随时可以形成，尽管大多数是非正式的和小规模的；在没有领导的地方，新的基层领导很快从罢工中出现。我们可以看到，1987年韩国工人阶级运动可以利用的组织资源与1980年的情况有多么惊人的差别，工会意识和工人阶级团结的程度也是如此。毫无疑问，所有这些变化，都是1987年以前的斗争的结果。

三 现代公司工人的斗争

    1987年的工人大斗争，是从蔚山现代公司一个工厂的斗争开始的。这一点意义重大。现代是韩国最大的企业集团、最大的汽车制造商和造船商。无论从其规模还是从其在韩国经济中的作用来看，现代公司显然代表了韩国工业力量的核心。像在其他财阀企业一样，工会在现代公司被视为禁区。该公司的创立者郑周永以坚定的反工会立场而闻名；像后来三星集团的创立者李秉喆一样，他曾警告他的工人：“直到黄土盖住我的眼睛，否则我永远不允许建立工会”（Lee Son－won 1994，35）因此，现代公司工厂工会的形成，对其他企业的劳工活动分子来说是一起重大事件。从很多方面看，现代公司发展起来的劳工斗争模式使这一时期的韩国工人阶级斗争形成了有趣的特征，留下了鲜明的烙印。

    现代集团的劳工工会化类似一场暴动。1987年7月5日，在宣布政治自由化之后的一个星期内，大约100名现代发动机公司工人在蔚山闹市区的一个迪斯科舞厅秘密开会，组成了工会。前面己经提到过，这是一小批一段时间以来一直为组织工会而准备的工人的努力结果。

    在这个工会的领头之下，在6月29日宣言发表之后的一个月内，现代公司其他12家企业都发生了工会化斗争。然而，其他企业的工会化并不像在现代发动机公司那样顺利，或者说没有那么成功。在受到最初的冲击之后，现代公司管理方镇定下来，试图阻止工会化的努力。现代公司最初阻止工会化的做法是极其拙劣的，而且适得其反。例如，7月16日，当现代尾浦造船公司工人在市政厅正要注册他们新组建的工会时，几名男子突然出现，抢走了他们的注册文件，并登上等在外面的汽车迅速离开。这一笨拙的反工会行动被媒体公开，招来社会各界的一阵猛烈批判。由于管理方这种错误，尾浦造船公司工人注册新组建工会的做法得到了官方的批准。

    然而，这样的错误并不妨碍现代集团其他公司的管理方尝试采用其他方法。现代集团内部两家最大的公司现代重工和现代汽车采用的方法更加狡猾和有效。这种方法是，在强有力的独立工会组成之前，抢先鼓动拥护管理方的工人组建工会。由于韩国劳动法禁止一家公司建立多个工会，因此这种策略对否认后来组建的有代表性工会的合法地位是十分有效。这种方法未能阻止现代汽车组建一个强大的独立工会，但成功地使现代重工的独立工会变得软弱无力，并在很长时间里分裂了劳动队伍。因此，最猛烈的工人斗争发生在现代重工，斗争围绕的是是否承认真正具有代表性的工会。

    不过，一旦成功地组成了工会，现代集团工人便通过一份很长的工会要求清单表达他们长期受到压制的悲愤；除了工资提高25%～30%之外，工人的要求还包括：取消引起公愤的工人工资竞争制度、废除对头发长度的限制，终止实行强制性的早操，提高每日午餐的质量等。有趣的是，在发型和上班前做操等方面对个人自由的要求，在现代集团各企业的罢工中都提出来了，显示出工人对军事式工作环境的强烈不满。现代集团军事式的纪律是相当有名的，不过这当然并非韩国较大的制造企业所独有。工人经常被大门门卫拦住测量他们头发的长度，而且如果发现工人头发的长度超过了公司规定，门卫就用大剪刀当场把他们的头发剪短（Lee Soo-won 1994,30）。在生产工人离开工厂时还要接受搜身。难怪现代工人开始罢工时，他们首先砸掉的是门卫办公室。

    现代集团单个企业出现的工会化运动汇合成一场集团层面上的团结斗争。1987年8月8日，来自12家现代集团企业的代表集会，成立了现代集团劳动组合协议会。现代发动机公司的权容睦当选协议会议事长。在应付现代集团高度集中的权威结构方面，工会活动家打算采取一种协调一致的方法。他们知道，在现代集团，所有重要的决定都是在集团层面上做出的，而且，最终都要由大权独揽的会长决定。现代集团劳动组合协议会在以下两个问题上立即与管理方发生了冲突：在管理方与协议会之间进行集团层面工资谈判的要求，承认现代重工已经组成的真正的工会[10] 。但管理方拒绝就他们认为是属于不合法的组织展开谈判。工人则已经做好了显示自己力量的准备。8月17日早晨，数千名现代集团工人在现代重工公司工厂集会并向市区进发（见插图）。走在游行队伍前面的是翻斗卡车、叉车、救火车和混土搅拌车。在喧天的锣鼓声中，人群高唱刚刚学会的歌曲并高喊：“打倒郑周永！”他们在大街上遇到防暴警察。警察向抗议者施放催泪瓦斯，但很快他们在愤怒的人群纷纷冲过来的情况下落荒而逃。警察局长提出举行谈判。他与权容睦对坐在四车道的马路中间进行谈判。在权容睦承诺保持和平示威的情况下，他允许示威者前往南屋山（音，前往蔚山市中心的中间站），然后回到现代重工公司、工人步行3公里到了南屋山，一路喊着唱着，然后和平地回到他们的工作场所。

插图十一　现代公司工人1987年8月向蔚山公共体育场进军
（韩国《中央日报》提供）

    第二天，示威规模更大了，组织得也更好了。来自位于蔚山的现代集团各公司的工人在8月18日一大早就集中到现代重工公司大院。据估计来了4万名工人。到八九点钟的时候又有3万名妻子儿女加入。他们向蔚山市出发，同样以翻斗车、叉车和重型车辆打头。领头的人群以防瓦斯面具和安全帽为武装，他们的目的地是蔚山体育场。示威者遇到了4500 名警察，不过警察意识到他们对付不了用重型车辆引导的4万名示威者。除了让示威者继续前进之外，警察别无选择。工人突然变得不可战胜。当他们和平地到达体育场的时候，示威者增加到6万人。母亲、妻子、儿女们与工人一起前进。游行队伍绵延约3.2 公里，用了5个小时完成了到达体育场的游行。

    在体育场里,工人后来受到了一名政府代表而不是现代公司管理人员的接待。这位劳动部副部长从首尔飞往蔚山与工人谈判。他主持了权容睦与劳动事务课课长之间的谈判。由这位副部长亲自宣布的谈判协议实际上接受工人的所有要求，包括大幅提高工资和承认现代重工公司的独立工会。体育场中的6万名工人和他们的家属欢呼雀跃，往回家的路上走去。这是现代集团公司工人通过集体行动获得的第一场胜利。现代公司一位劳工活跃领导分子后来写道，“8月18日是现代公司工人或者说全国所有工人获得新生的日子，他们克服了‘恨’，成为国家的主人，这是走向真正像人一样生活的末来的一次伟大、庄严的进军”（Lee Soo-won 1994,103）。

    然而，这只是一次象征性的胜利和一次短暂的胜利。现代集团管理方决定无视劳动部副部长做过的承诺，而且否认现代重工的新工会领导和现代集团劳动组合协议会的合法性。随后，工资谈判也陷入僵局，劳工骚动仍在继续。

    现代集团公司工人斗争的第二个高涨时期在临近1988年底的时候发生。劳动纠纷围绕一份集体合同的谈判和4名被解雇劳工领袖的复职问题展开。双方都不愿妥协，工会号召于12月12日举行罢工，这场罢工后来成为韩国劳工史上历时最长的罢工，延续了128天。这场罢工延续时间长的原因，一方面是由于工会领导层内部缺乏紧密团结和管理方排斥打压工会领袖的手法。就在罢工之前，现代重工的工人选举徐太守为新的工会主席。然而，徐太守背叛了工会会员，私自与管理方签订了集体合同，而没有征求会员的同意。愤怒的工人投票否决了集体合同。他们还投票罢免了徐太守，另选李元昆（音）为工会主席。但公司拒绝接受这一选举结果，徐太守拒不下台，给工会造成持续的组织问题。

    在蔚山现代重工公司工人罢工的同时，171名工人1988年12月15日前往首尔去见郑周永。这是现代集团公司工人第三次去首尔现代集团总部去见他。第一次是在1987年8月，当时新组建的现代重工公司工会官员到首尔去见他，请求承认这个民主工会。第二次是在1987年11月，现代发动机公司工人去见郑周永，要求释放他们被关押的领导人权容睦。现代公司工人知道，郑周永是现代公司重要决定的最终裁定人。他们相信，即使是警察抓捕和释放工人，也多多少少是出自郑周永之手。然而，郑周永拒绝接见罢工者。抗议者在首尔现代集团总部大楼前面举行静坐示威，但由于12月29日警察的攻击而不得不结束抗议。1988年，2月28日，卢泰愚总统发布了“维持国内安全和法律秩序的特别声明”，标志着政府重新采取压制性的措施和1987年7月以来普遍存在的相对自由政治气氛的终结。无论是政治气氛的变化还是新年假期，似乎都肯定会弱化蔚山现代公司罢工工人的斗志。

    然而，1989年1月发生的一起新事件，给正在减弱的烈火浇了一桶汽油。1月8日黎明时分，一群武装男子冲进现代公司被解雇雇员联合会的办事处，用棒球棍和木棒殴打熟睡中的办事处人员，并将家具什物砸烂。这个联合会是由那些曾被监禁并在随后被现代集团各公司解雇的工会领导人于1988年2月组织的，其中包括权容睦和其他强硬的核心领导人。1988年，现代公司被解雇雇员联合会接替了现代劳动组合协议会的角色，在指导各个企业工会行动方面发挥核心作用[11] 。显然，现代公司管理方想打掉这个外部的战斗性劳工组织，割断其与车间工会领导人的联系。很有趣的是，这次袭击是由现代重工雇佣的专门破坏工会分子、美籍韩人詹姆斯•李（李权绍，音）组织的。这一事件被揭露后，使得蔚山的工人怒火中烧，引发了蔚山和来自其他地区的3万名工人在蔚山举行的一次宏大的集会，谴责现代公司管理方的恐怖主义行动，并誓言要与现代重工罢工工人一起团结斗争到底。

    工人与管理方之间的激烈对抗一直持续到1989年春。这一罢工的延续期充满了工人与管理方之间、反对管理方工人与支持管理方工人之间的暴力斗争。像很多其他韩国企业一样，现代重工也组织了“护社队”（保护公司的武装团体），它由管理工作人员、工厂保卫人员和雇佣的暴徒组成。现代重工试图利用这一组织劝阻那些态度比较消极的工人不要参与罢工。但是，与70年代通常成为男性暴力受害者的女工会活动分子不同，现代公司和其他重工业企业的男工人不是那样容易被压服的。现代公司工人对警察干预做出反应的方式，生动地说明了劳动冲突的舞台己经改变。工人抗议不仅人数极其庞大，动辄达到万人以上，而且他们使用各种防护武器，使他们成为不容易通过威吓而加以控制的人群。在控制这种罢工者时，警察暴力注定会失去很大效力。如果不是从更深刻的社会学意义上看，而是从这种身体的意义上看，那么可以说1987年以后韩国劳工运动与以前由女性主导的争取建立民主工会的斗争有着很大的不同。

    在公司的请求下，警方宣布了1989年3月30目将突入现代重工公司大院结束罢工的计划。然而，罢工者投票表决要战斗到底。在这个预定日期之前的一天，罢工者举行了新闻发布会，展示了包括汽油弹、迫击炮和他们生产的很多其他土制武器，给记者留下了深刻印象。在罢工的第109天即3月30日黎明，随着多发信号弹射向早晨的天空，一场大规模的军事式行动开始了。这是一场陆、海、空联合作战。陆地上，提早集中在现代重工工厂前面的防暴警察开始行动，并不时喷射瓦斯。海上，远洋船只运来了8个中队的警察。空中，直升机盘旋在工厂大院上空并向工人宣布：“你们已经被包围。违反法律的工人们，请你们自动投降。”这是一场很大的军事行动，被称为“蔚山30日行动”, 代号为“朝露”。大约1.5万名警察被动员参加了这次行动。

    然而，当警察部队进入工厂大院时，竟然没有发现罢工者，因为他们在午夜已经偷偷溜出大院，在现代公司宿舍大楼前重新集合。中午，在臭名昭著的白骨团（经过特殊武术训练的一支警察部队）的一个分队的掩护下，防暴警察冲进工人宿舍。白骨团毫不留情地殴打反抗的工人，并逮捕了他们当中的数百人。但这没有使罢工结束。到下午四五点钟的时候，工人抵抗发展成大规模的街头战斗。附近现代发动机公司的大约1500名工人同伴宣布举行一天的同情罢工并涌向大街。来自现代汽车、现代尾浦造船和其他现代集团所属企业的成千上万名工人也涌向大街。蔚山东部地区变成的一个战区。

    第二天，街头战斗规模更大、更具暴力性。附近地区的几十名学生也前来加入现代公司工人的斗争，大批居民也参加了街头抗议。看到白骨团如此残酷地攻击她们的丈夫和父亲，很多现代公司工人的妻子和孩子也燃起怒火，成为街头战斗的直接参加者。她们阻止警察进入街道胡同追赶逃跑的工人，他们筹集资金将前来援助工人的学生藏在家里，他们收集空瓶子用于制造燃烧瓶。街头战斗延续了10天，到1989年4月18日结束，52名工会领袖被捕，59名工人被开除。对于这次痛苦的结束，工人后来写道：“长达128天的罢工，现代重工工人的自豪达到了新的高度。尽管付出了如此巨大的牺牲，但自1987年以来他们一直高举民主工会的大旗，然而，这场罢工被现代公司残酷的恐怖主义和庞大的警察部队镇压下去了。罢工结束了，深深的‘恨’又留在了现代公司工人的脑海中。”（Lee Soo-won 1994,255）。

    然而，现代重工128天的罢工远不是一次失败。工人未能实现他们提出的释放工会领导人的要求，但通过斗争，他们成功地获得了一些很珍贵的东西。团结精神诞生了。从越来越多地参加斗争的工人当中，可以明显看到高度的阶级意识和政治觉悟。工会在行动中更加强大、更加民主了，工会会员有了大量增加。例如，在车间，工人被组织成小组和委员会，在很多与工作有关的问题，开始有了某种发言权。所有这些变化，意味着管理者失去了对车间工人的很大权力；他们甚至对好斗的工人变得害怕起来。

    现代公司工人斗争的第三个主要插曲，围绕一些似乎相对较小的问题在现代重工公司再次发生，这种斗争被称为“戈利亚斗争”（Goliat struggle ）1990年1月，现代重工工人选举产生了第五届工会执行委员。工会领导经常变换，虽然工会官员的任期为两年，但在两年半时间里已经换了五届，这是由于罢工期间工会领袖经常被捕和工会领导层的内部分裂造成的。随着现代集团工会运动的演变，大多数工会被分成两派，一派是具有战斗性的“民主派”，强调跨越各公司的阶级团结和进行争取改革压制性劳工政策的政治斗争的重要性，而温和实用主义者（“实利派”）想把他们的集体行动限定为争取实现比较直接的公司一级的目标。现代重工工会由激进会员所主导，而现代汽车工会则由比较温和的、方针比较实用的领导层所领导。

    现代重工工人打算在工作时间举行新当选的工会官员的就职会议，而公司方否决了这一请求。工会还请求允许工人提早下班参加在128 天大罢工期间被捕的5名工会领袖的法庭听证会，但公司方也否决了这一请求。新工会领袖决定无视管理方的决定，按原定方案执行他们的计划。公司方立即向警察报告了他们的行动计划，警察将新工会领袖逮捕。激进的工会会员将这种不友善的举动视为管理方故意挑起战斗并彻底削弱工会，他们决定除了战斗之外别无选择。

    被监禁的前工会领袖被判刑很重，尤其是对于稍早发生在KBS广播电台的一场罢工的参加者，法庭的判罚却很轻，参加那场罢工的100多名广播业工人均被释放，这两种情形一对比，更加激起了工人的愤怒。现代公司工人之所以愤怒，是因为他们认为政府（和社会）歧视工厂工人。一份工会传单指责说，“他们的态度是，对摇笔杆的和播广播的就害怕，而对拿锤子和焊枪的工人就可以不屑一顾，这一次我们要一劳永逸地纠正这种态度”（Lee Soo-won 1994,292）。显然，关键的问题不在于工人的直接经济利益。正如李秀远指出的那样，“正是由于工人有这个社会歧视教育程度低的工人这种共同的感觉，引发了现代重工的这次罢工”（291）。后来有一份罢工传单将这次罢工定义为“不只是现代重工工会的一场斗争，而是为了处在危险当中的两千五百万工人的信任和自尊心而与独裁政权进行的伟大战斗”（Ulsan nodong chongchaek kyoyuk hyophoe 蔚山劳动政策教育协会 1995,71）。工人阶级的自尊心和义气感（“义理”），是现代公司罢工者赋予他们集体行动以意义时的至高无尚的价值，而这是1987年之后时期韩国工人阶级斗争的一般特征（Kim Dong-Choon 1995,445~448）。

    然而，在决定举行罢工之后，工会在领导方面面临严重的问题。在工会领导人当中，很多人要么被监禁，要么不愿领导罢工。被选举担任非常对策委员会的两名男工会领导人，以家庭原因为由拒绝接受这种罢工主张（二人都是不久前刚刚从监狱中释放出来，可以理解，他们不愿承担几乎肯定又会把他们送回监狱的角色）。后来被推举主持非常对策委员会的另外两人也拒绝接任。最后，李甲用同意接受这一职责。因此，戈利亚斗争开始了，这是现代重工发生的一场宏大的工人斗争，这场斗争引发了一场有全国各地很多民主工会参加的总罢工。像此前几年里的情况一样，这次劳工抗议之所以可能，并不一定是由于有强有力的工会领导，而是由于有激进普通工人团体自下而上的强有力推动。具有阶级意识的工人（“先进劳动者”）人数大量增加，而工厂外部有激进的劳工领袖，是决定1987这一时期劳工斗争状况的关键因素[12] 。尽管现代公司各企业的工会领导人更倾向于采取温和和实用主义的态度，但在激进的普通工会会员的压力下，他们通常被迫采取战斗性对杭的方法（Ulsan nodong chongchaek kyoyuk hyophoe 1995;Lim Ho 1992,185~186;Kim Dong-Choon 1995,342~360）。

    从一开始，现代重工1990年春的罢工就具有政治斗争的特点，直接针对的是压制劳工的国家机构。具有战斗性的工会会员并没有一种经过很好计划的战略，但他们有着异常坚强的反抗决心。他们誓言：“我们宁死决不投降”。当警察的进攻迫在眉睫时，由78名抗议者组成的核心群体爬上一架巨大的起重机，停留在82米高的空中，他们希望能在那里无限期地进行斗争。地面上，数千名工人与大批警察部队对峙。大约有1.2万名警察和白骨团成员冲进了现代重工工厂。蔚山市的东区又一次变成了暴力的战场。

    现代重工工人的戈利亚斗争不是发生在单一工厂车间的单纯罢工。韩国具有战斗性的劳工团体都把它视为全体工人阶级反对压制性国家和资本家阶级的一场政治斗争。因此，当罢工在现代重工开始后，其他地方的激进工人领袖马上组织同情斗争。现代汽车工人4月28日早晨试图阻挡防暴普察，不让他们开往现代重工，另外有4个现代公司工会决定举行显示团结精神的罢工。4月30日，新组成的全国劳动组合协议会（全劳协）决定号召总罢工。5月4日，全国各地146家企业的大约12万名工人参加总罢工，支持现代重工工人的斗争。

    然而，这些同情罢工只延续了数天。即使是现代集团最大和最有影响的工会现代汽车公司工会也决定于5月4日结束罢工并复工。尽管全劳协在民主工会阵营中有很高的地位，但它是一个比较软弱的组织，无法动员起大规模的总罢工来支持现代重工的斗争。随着外部支持的逐渐减弱，街头的斗争也逐步退去，只留下在戈利亚牌起重机上的核心小组抗议者，他们孤立无援且士气低落。他们以绝食继续抵抗，但最终于5月10日不得不投降。李秀远写道，“在5月10日凌晨两点钟，51 条‘孤独的狼’一个一个地爬下82米高的戈利亚起重机的阶梯。无法控制的眼泪从他们的眼中夺眶而出……因为为全国性劳工斗争举起火炬的这场历史性斗争，对他们来说却是一次完全的失败”（1994,299）。

四 团结的诞生

    工人大斗争意义最重大的结果是工人认同和工人团结的迅速成长。工厂工人不再是社会嘲笑的对象，不再被嘲笑为“打工仔”和“打工妹”（尽管这两个词没有从流行俗语中消失）。普通工人对承认他们自己的工厂工人身份也不再感到羞耻。当工人声言“我为当一名工人而自豪”的时候，这可能不再仅仅是一句自己肯定自己的话。产业工人不断变化的人口构成状况（来自城市地区、受过高中教育的工人越来越多），随着时间推移他们经济地位的改善，都对80年代后五年确立一种具有更肯定意义的工人认同起到了作用。民众话语的影响和工人阶级社区的缓慢扩大，也对促进阶级团结起到了工具作用。但是，正是工人奋起要求得到社会尊重时采取的雄壮和强有力方式，为韩国产业工人强有力的工人阶级认同的成长提供了一种至关重要的要素。

    如果说在1987年以前，强烈的工人阶级认同仅仅限于相对少数先进的、具有阶级意识的工人（“先进劳动者”），那么，这次工人大斗争的经验则将它带给了产业工人大众。通过积极参加这场斗争，通过在斗争中取得实质性的胜利，工人能够获得某种相对于雇主和管理者的权力感。他们意识到，工人能关闭工厂，能使整个经济瘫痪，他们看到他们确实能让资本家跪倒在他们面前。这场工人大斗争为社会也为工人自己提供了一个机会，使他们认识到如果工人被大规模动员起来时，他们可以发挥多么大的原始力量。这种新的权力感肯定促进了他们的阶级认同，因为阶级认同并不是仅仅因为共同的地位就会形成的，而是要求对一个人所认同的集团有某种程度的肯定性评价。因此，工人大斗争的经验，在帮助工人克服失败主义和逃避主义意识方面发挥了至关重要的作用，而这种意识长期以来曾支配着工人。

    由此而诞生的工人阶级团结，并不限于同一工作场所的工人，而且还延伸到同一企业集团或同一地理区域的工人同伴。我们以现代公司为例子可以看到，受雇于同一财阀集团的不同企业的工人，一旦成功地在企业层面上建立起工会，他们便组织集团公司层面上的工会协议会。在现代集团工会协议会成立之后的数月内，大宇、鲜京、起亚、双龙等财阀集团也组成了集团内部企业间的工会组织。这些企业工会协议会并不是得到法律认可的机构，然而，它们在增强所属工会之间的团结、支持集团层面上的集体讨价还价起到了某种积极作用。

    不过，意义更重大的发展，也许是位于同一地区的不同企业之间的工人越来越增强的团结。以地区为基础的团结斗争，在80年代初就已经开始出现，其中九老工人的团结斗争表现得最为明显。如果说80年代初这种团结斗争还是涓涓细流，那么到80年代后期，这已经变成民主劳工运动的洪流。而且，如果说早先企业之间工人团结的主要基础是在同一地区工作的劳工活跃分子组成的小网络，那么后来新形式的团结斗争的基础则是同一地区不同企业的普通工人之间不断增强的团结感情。不仅在蔚山，而且在马山—昌原地区和首尔-京仁地区的工业城镇，工人都前往其他邻近工厂援助工人同伴的罢工和示威（Ulsan nodong chongchaek kyoyuk hyophoe）。工人的团结表现为几种形式：到工人同伴的工厂参加抗议、参加街头示威、筹集罢工资金、开展同情罢工等。公司工人之间的团结斗争在较小的企业中比较频繁发生。当小企业的工会会员发现难以捍卫他们新组成的工会避免管理方敌意行动的破坏时，他们通常首先寻求邻近工厂工人同伴的帮助，然后才想到请求韩国劳总和其他组织的帮助。借用凡塔西亚（Fantasia 1998）的术语，80年代后期，在很多韩国城镇，诞生了明显的“团结的文化”。

    与较早时期相比，这一次劳动冲突浪潮中出现的工人团结并没有随着冲突结束而蒸发掉。工人了解到了建设阶级组织的重要性。在1987年斗争之后，劳工领袖很快着手建立企业间的地区性协商组织。第一个地区性协议会在马山一昌原这两个邻近的工业城市形成，在那里集中了重化工业企业，很多战斗性工会已经在中小型制造企业中形成。马昌劳动组合协议会于1987年12月成立，该地区40个地方工会参加了协议会。其他地区也如法炮制，1988年春从首尔、仁川、城南地区开始成立协议会。到1988年底，形成了11个地区协议会，其中包含403个工会和11.35万个工会会员（Huh 1989,162）。

    这些地区联合体的建立，大大地促进了企业工人之间在劳工教育、公共关系活动、协调地方工会之间的罢工活动等方面的合作。不过，它们只是松散组织起来的、协商性的组织，内部统一性很差，组织力量很小。正如林皓指出，“大多数地区性工会协议会只有相对较低水平的团结，因为它们是在工会领袖之间的互动的基础上形成的，而不是以普通工人的广泛互动和密切联系为基础”（Lim Ho 1992,147）。

    与蓝领工会的组织发展进程一起，白领工会运动也有了重大发展。除了早先已经组织起来的财经工人之外，受雇于媒体、医院、印刷业、政府资助的研究机构的白领工人和专业工作人员也成功地组织起厂工会。这一时期出现活跃的白领工会运动，主要是由两个原因。第一个是白领工人不断恶化的工作岗位市场。在产业升级和深化过程中，随着低级别白领工人数量的迅速增加，随着事务性工作不断采用自动化技术和不断实现流程合理化，无论从韩国白领工人工作的性质还是从其经济地位来看，他们都越来越无产阶级化。尤其受到白领工人无产阶级化损害的是那些在财经部门就业的白领工人，特别是那些没有大学学位、在提升的阶梯上再也爬不上去的白领工人。随着他们的工作越来越常规化和他们的经济地位越来越边缘化，韩国的办公室工作人员也做出与其他产业界的工人一样的集体反应。他们意识到，工会是对付他们不断恶化的工作岗位市场的最佳途径。

    然而，在韩国，白领工会运动只不过是“工具集体主义”（instrumental collectivism,Goldthorpe et al.1969）的表现。白领工会运动活跃的第二个原因或者说可能是更重要的原因，是这场运动是政治性的。媒体工人、教员、政府资助研究机构研究人员和印刷业雇员当中富有进攻性的工会化斗争，是他们对韩国工作场所缺乏民主的反应，而且是对国家机器对知识生产的政治和意识形态控制的反应。因韩国各种组织中的高度独裁主义文化而受到损害的不仅有蓝领工人，而且有白领工人。长工时、专断的工作任务安排、不合理的工作程序、噤若寒蝉、普遍很糟糕的产业关系等，既是蓝领工人也是白领工人工作情形的特征（Janelli 1993;Choong Soon Kim 1992）。而且，新闻工作者、教员和研究人员还要接受国家对他们工作的意识形态控制，经常被迫生产国家指定的材料[13] 。尽管对知识性工作的意识形态控制在殖民统治时期的韩国就已经存在，但上过大学的新一代知识分子在80年代这个高度政治化的十年里也起来反对它（插图十二）。他们将学生的行动主义文化也带到了他们的职业领域，并迫切地要使他们的工作场所更加民主化和更加人道。因此，活跃的白领工会运动成了80年代后期开始的韩国民主工会运动的又一个支柱（参见Suh Kwan-mo and Shim Sǒng-bo 1989;Minjuhwa undong chikjang chǒngnyǒnhoe 1989;Cho U-hyun and Yun Jin-ho 1994;Kim Jin-young 1994;Suh Doo-won 1998）。

    在最初阶段，白领工会组织为职业联合会或行业联合会。这主要是因为，同一类型的职业或行业中的白领工人受到同样的市场压力，而且经常一起与政府打交道以便保护自己。因此，到1988年底，成立了8个职业/行业联合会。包括：全国事务金融劳动组合联合会、全国言论劳动组合联合会、医院劳动组合联合会、民主出版劳动组合联合会、全国大学教职员劳动组合联合会和建筑工人劳动组合联合会。

插图十二　白领工人的一次绝食斗争
［社会写真研究所（Sahoe sajin yǒnguso）提供，1989，302］

    在工会化活动纷纷兴起的过程中，民主工会运动的最终任务是建立一个与保守的韩国劳总不同的“民主工会”全国性中心。经过多次内部讨论和争论之后[14] 。民主劳工运动团体l990年1月22日组成了一个新的全国性中心，即“全国劳动组合协议会”（简称“全劳协”）。在建立的时候，全劳协有456个工会（占全国工会总数的5.8%）和16万名工会会员（占全国工会会员总数的8.6% ）（Kim Dong-Choon 1995,400）。14个地区性蓝领工会协议会和两个职业、行业联合会加入了全劳协。

    然而，全劳协是一个比较软弱的组织。尽管它声称要成为全国性中心，但它由相对较少的工会构成（它们主要代表中小型制造企业工人加上咨询性的地区协议会）。它未能把像现代和大宇这样的大集团企业的工会和大多数白领工会包括进来。这两个影响很大的大工会对全劳协的成立表示了象征性的支持，但却决定不参加全劳协，这显露了民主工会运动内部的分裂，并且预示着这个新的激进工会中心将面临严重的组织困难。尽管组织上薄弱并受到政府的严厉压制，但全劳协代表了劳工最真正的声音，得到了富有献身精神的地方工会会员的支持（Kim Keun-su 1995,49~51）。

五 妇女在劳工运动中的边缘化

    1987年的工人大斗争，使韩国劳工运动的主要行动者发生了很大变化。首先点燃1987年夏劳工斗争大火并为全国性劳工骚动定下调子的，主要是那些此前相对比较平静的工人——受雇于重化工业的半熟练男工。他们突然走上舞台，从70年代和直到80年代中期一直是基层工会运动主力的女工手中接过了领导角色。

    从某种程度上说，由于当时韩国经济的主导趋势是从女性主导的轻型制造业转向由男性主导的重化工业，因此韩国劳工运动性别构成发生的这种转变应当是可以预见的。尽管60、70年代工厂女工的人数比男工人数增加更快，但这种趋势在80年代中期开始逆转。到80年代初的时候，韩国产业结构的核心已经变成重化工业。受雇于这一部门的工人绝大多数是熟练和半熟练男工。

    但是，这种宏观结构变化本身不足以说明以下问题：为什么在对1987年夏天的政治机会做出反应时，以往曾是劳工活动活跃中心的首尔和京仁地区工人比南部地区工业城市中的男工更平静、更缓慢？在解释这种相对被动性时，还应当考虑到其他政治和经济因素。首先一个因素是过去的行动遗留的消极后果。在过去劳工行动曾高度活跃的京仁地区工业团地，如九老工业团地，大多数工会已经因严厉镇压而瘫痪，工人对集体行动的反应比较消极，对这种行动的效果疑虑较多（Kim Dong-Choon 1995,114）

    第二个因素是学生活动中出现的趋势。在80年代中期，特别是在九老团结斗争之后，学生活动已经从工作场所工会化向更广泛地从政治上组织阶级斗争的方向转变。很多学生出身工人离开了工厂，而80年代中期的学生运动将很多时间和精力经历花费在热烈的意识形态争论之上，从某种程度上说已经不再从事工作场所的活动。因此，当市民起义导致突然的政治开放时，首尔-京仁地区本来应该能够将工人动员起来的先锋劳工活动家却对这次机会毫无准备。

    第三个因素是80年代这个地区的大多数小企业经济状况普遍低迷。韩国出口行业的劳动密集部门在80年代不断衰落，使得受雇于纺织、服装和其他轻型制造业企业的工人在劳动市场中处于脆弱的地位——比重化工业大型企业中的工人在劳动市场中的地位要差得多。

    但是，也必须认识到，尽管反应很慢和很弱，但首尔-京仁地区工人后来也起来了，并参加了1987年的工人大斗争。事实上，在这一时期，在中小型企业发生的劳动纠纷数量更多。官方的劳动统计数字显示，1987年发生劳动纠纷数量为3494起，其中37％发生在工人少于100名的企业，另有40％发生在工人人数为100～299名的中型企业。只有229起发生在工人人数在1000人以上的大企业（Han’guk kidokkyo sahoe munje yǒnguwon 1987b,44）。由于女工在中小型企业中占很大比例，因此可以估计，1987年女工的劳动冲突参与率与男工的参与率并没有很大的不同。确实，1987年8月，仁川、大邱和马山的工业团地的大多数纺织和电子企业卷入了劳动冲突。尤其是，马山自由出口加工区（MAFEZ）成为激烈的劳工斗争新场所，其中一些斗争是由学生出身工人领导的（Seun-kyung Kim 1997,113~128;Joeng-Lim Nam 2000）。在首尔和仁川地区，通常比单身妇女更保守和消极的很多已婚妇女也参与了抗议行动。而且，罢工男工的妻子（她们本人不是工人）也时常参加这一时期的罢工（Han’guk kidokkyo sahoe munje yǒnguwon 1957b,70~105;Nam 2000）。

    因此，如果说韩国劳工运动的主要行动者已经发生转变的话，那么这种转变并不意味着在男工变得活跃的同时女工突然变得消极甚至无动于衷。毋宁说，这种转变意味着领导角色发生了转变以及随之而来的劳工斗争动态的转变。新的男性行动者的出现，既受到了活动家的欢迎，也受到学生的欢迎，因为他们更具战斗性，阶级觉悟更高，受过更好的教育，在反抗暴力镇压方面比女工更有力量。由于暴力已经成为韩国压制劳工的主要手段，因此在对1987年之后劳工斗争的各种描述中，人们通常都提到了男工更强的反抗能力。一个以基督教徒为基础的劳工组织写的一份报告注意到，在罢工由男工领导的大型企业，公司方一般来说不敢组织“护社队”来破坏罢工（Han’guk kidokkyo sahoe munje yǒnguwon 1987b）。这份报告在突出强调现代公司工人利用他们自己的条件反抗警察攻击的能力的同时，接着指出，“这与国际商事和釜山其他由女工占大多数的企业以前发生的情况形成了有趣的对照。在以前，罢工在最初阶段就被护社队和警察粉碎了。这也预示着未来的韩国劳工运动不可避免地要由重化工业的男工来领导”（1987,85~86）[15] 。

    另外一些学者也指出了轻型制造行业发生的劳动纠纷类型与重工业部门发生的劳动纠纷类型之间存在的另一个重要差别。例如，人们注意到，“在大多数企业属于纺织行业的大邱地区，工人大斗争期间劳动纠纷只是在8月10日之后才大量发生，但却在同一天或在数日内便结束，而且这些斗争大部分没有发展为组建民主工会。相比之下，蔚山地区的劳动冲突的特点是它们在全国首先发生，而且大多数劳动冲突发展为组织新的工会”（Kim Dong-Choon 1995,119）。当然，这种趋异是因行业类型和企业规模的不同造成的，而不是因性别差异造成的。但是，由于产业劳动队伍的分布存在按性别区隔的情况，人们会很容易将轻型制造业工人的特点与预先假定的女工的性别特点混为一谈。不管怎样，蔚山、马山、昌原和巨济发生的具有战斗性和进攻性的劳工行动，使得发生在全国其他地方的许许多多劳动冲突和工会化斗争显得相形见绌，尽管在这些斗争中有大量女工像男工一样积极参与。

    在男工1987年登上工人阶级斗争中心舞台之后，女工很快被推到一边。1987～1988年间组成的很多工会绝大多数由重化工业的男工主导，而且从总体上看它们在劳工运动中具有更大的影响。在地方和全国层面上的新工会领导权为具有战斗性的男工所掌握，他们领导了工人大斗争期间的暴力性罢工。根据韩国劳动部的一项调查，1989年，女工占工会会员总数的27.4%，但从全国来看，各地工会由妇女担任主席只占3.6% （Park Ki-Sung 1991,78）。最具战斗性和政治取向最明显的全国劳动组合协议会（全劳协）的会员中女性的比例很高（占43%），因为它代表了中小企业的工会。然而，它却是主要由男性领导人管理的，尽管有几名妇女在其组织等级中也占据了高级职位（鲁会灿和金志宣。这一信息是根据私人通信了解到的）。因此，1987后的韩国劳工运动显示出了与其他工业社会一样的趋势——劳工运动由金属和化工行业的男工主导，女工和妇女的利益在这种由男性主导的劳动运动中被边缘化。

    然而，这种女工的边缘化不仅发生在劳工运动的动力方面，更重要的是，在向大众再现妇女劳工斗争的情况时，在有关妇女劳工斗争的学术话语中，也发生了这种边缘化。正如女权主义批评家指出，无论是劳工活动家还是学者通常都贬低了女工在韩国工人阶级斗争中的历史作用和现实作用。例如，金贤美认为，自从1987年大斗争以来，“妇女的活动很快被降低到次要地位，甚至那些活动家和持同情态度的观察家也这样认为”（Kim Hyun Mee 1997,130）。对于人们描述妇女劳工行动时对女性作用的贬低，金贤美提出了更有力的批评：“人们的描述给人的印象通常是，女工曾经从事过韩国劳工史上（70年代）无论从质还是从量方面看都不成功的民主工会运动，而后来又没有积极参加80年代在全国发生的猛烈劳工运动。事实上，自1957年大斗争以来，妇女领导的民主工会运动几乎一直没有被包含在主流话语之中”（1999,139~140）。

    人们对妇女劳工斗争所做的具有性别偏见的再现，并不限于妇女在1987年之后的作用。在很多有关1987年前劳工运动的著述中，存在着贬低由女工领导的70年代劳工运动的明显倾向。总的来说，70年代的劳工斗争被展示为自发的、经济主义的、被动的、缺乏阶级团结和政治意识的。这种特征概括在80年代中期已经出现，当时的学生活动家批评了与政治工会主义相对的经济工会主义。对于按企业开展的经济工会主义，当时人们把它描述成需要克服的有缺陷的战略。这种有缺陷的战略被明确地或含蓄地归因于它主要依赖轻型制造行业的女工在回顾过去时，有些作者甚至认为，“不管怎样，70年代的劳工运动以轻型制造行业的女工为基础，成了劳工运动实现质的发展的主要障碍”（Yang Seung-jo 1990,137）。另外一些作者对女工在早期劳工斗争中发挥的作用评价较高，但通常贬低她们斗争的阶级性质[16] 。正如金贤美认为，目前有关韩国劳工运动当代史的著述总的来说“通常是揭示以妇女为中心的劳工运动的局限、使人们看不到女工在80年代的参与，从而达到强调和歌颂80年代劳工斗争的政治取向和阶级特性的目的”（Kim Hyun Mee 1990,140）

    女权主义者对有关韩国劳工运动的流行话语的批评，尽管大部分是正确的，但我倾向于认为，这种再现并非完全由于性别偏向，或者说并非像金贤美（1999，40）所说的那样，是由于“家长制阴谋”。我认为，人们中间还存在着一种近视的历史视野，从而造成有人低估1987年以前的斗争和妇女在斗争中的作用。如果只是从规模、强度、战斗性和政治性等方面将70年代的劳工运动与1987年的斗争比较，那么就很容易贬低70年代劳工运动的重大意义。在这些方面，显然有一个量的飞跃和质的变化。另外，由于1987年的劳动冲突随着那些未参加以前斗争的工人的自发行动而很突然地爆发，所以人们很容易假定这场斗争与1987年以前的韩国劳工运动没有什么连续性。确实，很多年轻学者似乎认为，以前的斗争对1987年以后的劳工运动贡献不大；韩国工人达到这一阶段，很大程度上是因为工人阶级当中发生的结构性变化和民主化进程。这可能是1987年以后写的几乎所有有关韩国劳工运动的书籍和博士论文都将1987年工人大斗争作为起点的原因。有人还告诉过我，在民主劳总进行的劳工史教育也把重点集中放在1987年之后的时期，甚至一些最深思熟虑的劳工研究专家似乎也看轻1987年之前的斗争在韩国阶级形成的历史过程中的重大意义。例如，林荣一认为，“在1987年工人大斗争以前，韩国工人阶级在阶级政治中从没有成为一个主要行动者或一个参量”（1998, 76）。而且他还进一步认为，“在从1961～1987年工人大斗争这一整个时期里，韩国劳工运动没有显示出进展到最低限度的‘政治性劳工运动’的进程”（78）。

    我这些年来访谈过的很多过去的劳工活动家，无论是男的还是女的，都对最近的著述中概括70年代工会运动特征的方式——即把它概括为过于经济主义，认为它是太狭隘的企业工会主义，缺乏政治意识——感到不快。他们表示遗憾的是，人们似乎并不了解他们尝试组织独立工会时面对的环境有多么困难。东一纺织公司工会的石正南说：“我们在70年代不得不进行的是一种冒死的斗争”（2000年6月访谈）。组成独立工会，保护它不被管理方的恶毒攻击所破坏，本身就需要令人难以置信的勇气和付出巨大牺牲“在这种形势下还能有什么更高的指望呢？”元丰纺织公司工会男主席方墉锡这样问那些批评70年代狭隘工会主义的人（1994年6月访谈；另见Bang 1994）。他声称，要从70年代的工人那里指望开展具有阶级意识的政治斗争完全不现实。而且他认为，事实上是学生的政治冒险主义促使工人付出如此多的牺牲才建立起来的工会遭到破坏。80年代初清溪纺织工会男工会领袖闵钟德也对“短视的认识”感到遗憾，认为这种认识通常轻视了他们对韩国劳工运动曾做出的实际贡献。他质疑如果没有他们在较早时期进行的斗争，工人阶级是否能得到如今的地位。

    因此，无论是具有性别偏见的再现还是近视的历史视野，都使得妇女在韩国劳工运动中的作用被边缘化，而且使人们看不到这种作用[17] 。确实，在80年代中期之前曾在基层工会运动中十分活跃的大多数妇女已经离开了产业领域。她们当中很多人变成了家庭主妇，但大多数人拒绝仅仅当家庭主妇，并继续从事某种形式的社会活动（如参加女权主义组织、环保运动或其他社会运动）。而她们都没有失去强烈的阶级不平等意识和与工人阶级很深的认同感[18] 。

结论

    1987年劳工战斗性的爆发，显然标志着韩国工人阶级斗争的分水岭。1987年的这场劳工运动，与以前的斗争有着质的不同，这不仅体现在冲突的类型和组织力量方面，而且体现在主要行动者、地区、行业和性别构成方面。自从这场大规模劳动进攻发生以来，韩国劳工运动组织得更好了，变得更加强大、更具有进取心了，而且是由男工领导并相对独立于外部知识界团体。因此，1987年的劳工战斗性，使劳资之间的势力对比发生了重大变化，同时也使普通产业工人的工人阶级认同和意识发生重大变化。

    然而，如果将1987年之后的韩国劳工史视为是与以前不连续的，就是说，如果认为1987年后充分发展的韩国劳工运动只是在这次劳工战斗性自发爆发之后才开始形成的，那么这种看法是错误的。这是对韩国工人阶级运动演化缺乏历史眼光的认识，极大地低估了70年代和80年代初发生、由年轻女工发挥主导作用的劳工斗争的贡献。正是通过这一较早时期勇敢工人发动的很多独自、艰难的斗争，韩国工人才形成越来越强的权利意识和和集体认同感，才意识到团结和组织有代表性。1987年大斗争表现出来的战斗性和阶级团结并不是偶然发生的，而是过去历次斗争、少数几次胜利和多次失败累积的结果。通过这些胜利和失败，工人阶级的阶级意识和政治觉悟不断提高。工人觉悟的这种逐渐变化很大程度是在平静的表面下悄悄发生的，但它为1987年的火山爆发积蓄好了能量。

    早期“经济主义的”斗争对1987年之后的“新工会主义”做出贡献的另一种重要方式，是通过形成秘密的活动家网络。尽管南部工业带似乎是与这种活动家氛围和社会网络相对隔开的，但二者并非完全没有联系。事实上，正如现代公司工人的情况显示，当时该公司出现了相当一批理解能力强、有政治觉悟的工人，他们与主要集中在首尔一仁川地区的政治活动家有联系或者受到他们的影响。通过直接和间接的联系，一种激进的政治文化远远传播到了这个早期劳工活动活跃的中心区域之外。当然，这种新的“团结文化”没有渗透到工人群众之中，但它确实渗透到了相当一批“先进劳动者”（有先进阶级意识的工人）之中。如果没有轻型制造行业中由女性主导的早期工人斗争，这些当地的工人阶级运动领袖的出现是不可能的。

    1987年和以后几年的劳工斗争模式明显地证明了韩国存在专制劳动关系和独裁主义劳动控制的遗留。当这种严密控制一旦放松，工人长期受到压制的怒火和悲愤便爆发为自发和暴力的行动。多年积累下来的“恨”被释放出来，这种“恨”不只是反对低工资或极差的工作条件，而且是反对管理人员的非人对待和社会对劳动者表现出的鄙视态度。像以前时期一样，这一时期的劳工行动也是高度情绪化和具有道义色彩的。工人对恢复他们的人的尊严和社会尊重要比对实现具体的物质目的更感兴趣。他们为工会而战，因为他们认识到工会能保证他们的自豪感和人类尊严。劳工行动通常都伴有工人强烈的反资本家情绪和对管理方和政府的极不信任，并且受到这种情绪和不信任的推动。因此，集体讨价还价通常采取阶级战斗的形式，在这种战斗中任何退让都被视为彻底投降（Kim Dong-choon 1995,444-45）。所有这些方面，显然都是头些年极度压制性和排斥性的劳动体制造成的结果。1987年斗争的重大意义在于，工人大批大批地行动起来了，向这种前20年曾带来可观经济增长的严酷独裁主义劳动体制发起了正面进攻。

[1] 林荣一认为，“直到由学生、城市中间阶层、反对党组成的民主联盟通过激烈的战争式反抗行动和做出巨大牺牲并从军事统治权力那里取得重大让步为止，韩国劳工运动几乎没有做任何事情”（Lim Young-ll 1998，143）。

[2] 1985～1986年间，在这些激进分子劳工团体中间发生了分裂，陷入激烈意识形态和战略问题的争论之中（参见Lim 1998，144~146）。

[3] 这一点有以下事实为证：在这一时期被捕的人当中，劳工占最大比例。尽管其中很多人可能是建筑工人或临时工（叁见Kim Young-soo 1999,207）。

[4] 这种想法是由朴东向我提示的。他是一名学生出身的工人，后来又回到了高丽大学研究生院。1987年，他在九老工业团地工作。他向我提供了自己富有见地的看法，并安排我于1995年夏参观了首尔-京仁地区的几家工厂。为此，我想向他表示感谢。

[5] 金虎圭是受雇于蔚山现代公司一家工厂的学生出身工人。我1995年曾对他进行过访淡，他说，在1987年工人大斗争爆发之前，他们当中很多人曾一直有计划转移到蔚山。他们的活动集中在首尔和仁川附近的工业区，学生出身工人很少从首尔去蔚山，金虎圭本人1987年后去了蔚山。

[6] 以前，在1980年，在现代重工公司曾有过一次组织工会的尝试。有趣的是，这次尝试不是由工人发起的，而是由一名叫李岷武（音）的倾向劳工的经理所发起的。然而，他的大胆尝试还没有对其他工人产生什么影响，就被新建立的军事政权镇压下去了（参见Lee Soo-won 1994,34~35）

[7] 这并不意味着这些小组根本没有从外部组织获得任何帮助。事实上，他们得到过蔚山社会宣教协议会的帮助。不过他们并不依赖这些外部团体的支持（参见Lee Soo-won 1994,23,62）

[8] 根据李秀远的报告，现代发动机公司劳工活动家曾计划在1987年6月或7月间组织工会。

[9] 1985年，在现代汽车公司，5名具有政治觉悟的工人已经组成一个学习小组。以唤醒他们的工人同伴的觉悟。在现代重型电器公司，一名叫全章洙（音）的大学毕业生也曾组织一个同样的小组。

[10] 就在这个得到绝大多数工人支持的真正工会组成之前，现代重工管理方帮助极少数支持管理方的工人组织了一个工会并注册为唯一合法的工会。尽管之后工人在一次几乎是匿名的投票中以新的独立领导人取代了亲管理方的领导人，但现代集团管理方拒绝承认这些新的领导人为合法。

[11] 现代公司被解雇雇员联合会与蔚山的社会宣教团保持着密切关系，这两个组织包含有几名曾积极支持权容睦和其他劳工领袖的学生出身工人（参见Lee Soo-won 1994;Ulsan nodong chǒngchaek kyoyuk hyōphoe 1995）

[12] 现代解雇劳动者协议会在协调和指导现代各公司工会活动中发挥了最重要的作用。尤其是在出现暴力性劳工斗争的时期。

[13] 在这方面，值得注意的是KBS和MBC这两大广播公司的公共媒体雇员反对政府干涉媒体内容的斗争。不过，最重大的挑战来自学校教员，他们长期以来一直试图组织工会作为使教育摆脱政府意识形态控制的工具。从二战结束开始，教员工会运动有着浓厚的左翼渊源，国家机器在压制他们的时候特别严厉。由于参加非法组织的教员工会，政府曾强迫学校开除数百名教师。不过这种运动一直在继续，直到金大中政府于1998年最终批准成立教员工会。

[14] 1987年之后的工会活动分子分为为几个阵营（参见Kim Dong-Choon 1995,365;Kim Young-ki and Park sǒng-ok 1989;Kim Keun-su 1995,46~53）。

[15] 在这方面，余贤美（音）认为，“那种强调男子汉特质的劳工形象，将暴力理想化为男性的一个天然部分……劳工运动通过宣扬这种理想的男子汉劳动者形象，发展和确保了劳工的战斗性。这样做的一个自然结果是，工人将他们体力反抗的激烈程度解释为显示了他们的阶级意识（Kim Hyun Mee 1997,64）。

[16] 例如，林荣一认为，“这一时期（70年代后期）由劳动密集性制造部门不熟练单身妇女领导的劳工运动，只是具有“工人阶级运动”的象征性意义。从很多方面看，作为这一时期由进步知识分子和教会组织领导的民主运动的一部分，它的意义与这一民主运动是一样的“（1998,80）

[17] 我的一名很好的同事曹恩向我指出，我所说的“近视的历史视野”本身就可能是由于“对女性的盲点”造成的。她说得有些道理，不过我仍然认为性别偏见只是一部分原因。

[18] 这是我访谈十几位70年代曾当过工人并积极参加过基层工会运动的妇女时获得的最生动印象。


第八章 处于十字路口的工人阶级

    阶级从来就不是从已经完成的意义上或者以已经具有明确形态的形式存在的。它们不断在变化（Hobsbawn 1984,194）

    ……阶级总是处在形成或消失、进化或退化的过程之中。（Kocka 1986, 283）

    1987年夏之后开始的前所未有的两年劳工大斗争，给韩国工人阶级带来了很大变化。这一时期发生的很多劳动冲突，显示了不同公司工人之间的团结，而工人提出的要求也反映了他们对集体利益和工作场所权利的意识达到的高度。工作场所的力量对比倒向了劳动一方，在很多工厂，管理方不得不放弃其在工会方面的权力。

    建立地区性和全国性工会的工作继续进行。工人似乎终于开始用新的眼光看待自己，不再自视为让人感到耻辱的下层阶级的成员，而是自视为受到尊重的社会成员，是韩国社会变革的重要动因。因此，对于促进韩国工人阶级的形成而言，1987年的劳工大起义比以往发生的任何事件都起到了更大作用。我们也许可以这样说：在20世纪80年代结束的时候，人们终于看到了韩国工人阶级形成为一个自为阶级。

    然而，90年代发生的一些重大变化，要么终止、要么延迟了这一发展进程。90年代，人们目睹了国家重新努力稳定劳动关系和资本企图重新控制劳工的新攻势。这些年里，随着时间的推移，它们使刚刚获得实权的工会软弱无力，并且化解工人战斗性的办法变得更加全面和复杂。而韩国产业结构和全球经济也发生了重要变化，这些变化对韩国劳工运动产生了不利影响。一方面由于经济中的结构变革引起的后果，另一方面由于资本家实行新的劳动市场弹性战略，使得从物质条件和意识方面看韩国工人阶级自身发生了越来越大的内部分化。工人物质条件的改进和工厂中劳资关系的改善，也对产业工人的集体认同和意识产生相当大的影响。

一 国家和资本的攻势

    在韩国劳工运动的发展过程中，国家一直是一个关键的变量。毫无疑问，那场工人大斗争之所以可能，其中最关键的因素是1987年极权主义控制的暂时解体。在1987和1988年这两个劳工战斗性爆发的年份里，国家第一次从产业领域撤出，宣称对劳动关系实行一种以退为进的政策，让资本家突然赤裸裸和没有保护地对猛烈的劳工攻势。由于总体来说对这种局面缺乏准备，对于突然获得这种局面控制权的劳工力量提出的要求，资本家不得不做出实质性的让步。1987年，在很多大型工厂，工人的工资获得了超过20％幅度的提高。幸运的是，韩国经济在1986～1988年间从所谓“三低”——低利率、低油价和低美元对韩元汇率的有利经济条件中获得了巨大好处，因此韩国企业能够通过对大幅提高工资的要求做出让步而买来产业和平。 但是，到80年代结束的时候，这些有利的外部条件也随之消失，此后韩国经济便开始下滑。

    国家对劳动关系重新采取干预主义政策，开始于1988年末。当时卢泰愚宣布了“关于国内安保的特别声明”。1989年春，政府派警察镇压凤山（Poongsan）金属公司、首尔地铁站和现代重工的罢工。这一年一系列的政治事件为政府恢复安保体制提供了一个很好的借口，其中包括著名的反对派领袖文益焕牧师对朝鲜的非法访问和东欧共产主义政权的解体。政府采取了重新压制措施，尤其是压制具有战斗性的劳工团体组织另一个与官方全国工会韩国劳总分庭抗礼的全国性新中心的企图。安全部门和警察也打算通过审讯、逮捕和监禁最活跃的激进领袖来使民主工会群龙无首。因此，当全国劳动组合协议会（全劳协）1990年组成的时候，其领导人大多数要么正遭到监禁，要么躲了起来。即使在它的组成已经成为既成事实之后，政府仍否认其合法地位，并通过税收审计和其他类似威胁措施骚扰其团体会员。一方面由于政府的压力，另一方面由于经济下滑使小企业遭受打击，全劳协成立后的一年内几乎损失了一半的成员。从1990年l月到1991年1月间，它损失了团体会员的48％和工会会员的45％。不过，国家的劳工政策并非一成不变。它不再维持过去在劳动纠纷中一目了然的亲资本立场，而是试图在劳资关系中保持某种中立立场，通过和平、“负责”的方式驾驭工会活动。这时候，它的处理方法是恢复产业和平，并以原子化的企业工会体系为框架，在韩国产业中发展一种稳定的合作性产业关系体系。为了实现这一点，国家1987年12月修改了劳动法，使组成工会和进行集体讨价还价更易于进行。然而，在给予工会活动更大空间的同时，国家拒绝废除不允许同一企业建立众多个工会和第三方介入工会事务的条文，其目的是一直将工会活动限制在企业工会活动的范围内，阻止工会在不同企业之间形成团结或形成与政府控制的韩国劳总竞争的全国性中心组织。简言之，国家政策的重大转变，是由粗暴的压制性处理办法逐渐转向更复杂的法律和行政处理办法，同时加强提倡和谐产业秩序的教育宣传。

    在国家恢复控制劳工的做法支持下，资本发动了自己针对有组织劳工的攻势，正如我们在现代公司管理方的例子中看到的那样，在劳工骚乱的头两年对劳工攻势犯下很多错误并做出拙劣的反应之后，韩国资本家为重新获得对劳工的控制权逐渐设计了新的战略。资本家最早的反应之一，是建立更有效的组织来协调他们对劳工挑战的反应。1989年12月，即全劳协形成之前的一个月，他们组织了“全国经济团体总协议会”（经团协）[1] ，提出的第一重要政策建议是“不工作不给报酬”的原则。由于工会普遍处于经济困难状态（工会会费不允许超过会员月工资的2%），这一政策起到了对罢工行动进行有效限制的作用，同时也为雇主节省了劳动成本。尽管工会方面提出强有力的反对意见，但这项政策在90年代初开始逐渐制度化。国家在实施这项政策方面的作用，是对那些因战斗性工会的压力而不遵守这一规则的企业实施制裁。

    更重要的变化发生在韩国资本家对生产过程的重组方面。为了遏止工会影响力的扩大和工资的不断攀升，大型企业积极寻求引进日本和美国利用的先进管理方法。这些“新管理战略”90年代在韩国大型企业当中十分流行，它们有四个组成部分：新的人事政策、弹性的劳工使用、劳工—工会战略和公司文化。

    首先，雇主尝试实行一套新的人事政策，包括采用以功劳或业绩为依据的工资制度，取代传统的以年功为依据的制度，并恢复实行岗位评价方案（该方案曾在劳方的压力下取消）。很多大型公司建立了人事部门或人力资源部门，以便落实这些新政策（在1987年以前，即使是在很多大型制造业企业那里通常也没有独立的人事部门）（Lee Kyun-Jae 1997）。新的人事政策的一个主要重点，是减少产业关系中苛刻的独裁主义内容。这些内容，所有管理人员都承认曾是工人对管理方产生强烈愤恨的基本原因。正如现代重工的人力资源开发主管告诉我的那样，“我们知道，一切都取决于人的关系。而我们意识到，在对待我们的（生产）工人的方式方面，有些事情我们以前做错了。所以，我们试图尽力通过展现公司对工人的关心和尊重，让他们感到满意”（Suh Mun-Hwa,Interview,June 2000）。管理人员和工头尽量不去不必要地激起工人的对抗，很多限制工人自由的规章制度（如发型和强制性的体操）也废除了。公司以体力—非体力身份为依据的划分也尽可能减少，如减少不同的姓名标记、食堂中不同的区域和用具、上下班班车有人能坐有人不能坐等。很多公司的白领工人和蓝领工人都使用一种标记，即“社员”，只用一个修饰词（如：“技能职”社员或“事务职”社员）来显示技术人员或办事人员的身份。

    第二，管理方采取了几种新战略来增强他们在使用工人方面的弹性。一种这样的战略是推广自动化，以便增强劳动过程的灵活性并提高生产率。生产过程的自动化在钢铁和汽车等重工业中迅速发生，用机器人取代了人力劳动。与此同时，大型企业的管理方试图通过雇佣更多的临时工和兼职工，通过发展、扩大分包生产体系来增强弹性。小型制造商则在他们工资支出名单上增加报酬很低的外籍工人的数量[2] 。与这些“数量上的弹性”一道，管理人员还力图通过采用日本式的人力资源管理方法如“QC周期”、“零缺陷”和“及时生产体系”等来实现“功能上的弹性”（参见Song Ho Keun 1994a;Park Joon-Shik 1996,Lee Chang-Hee 1998）。很多大型企业内部还实行了弹性的团队工作生产体系，走出僵化的等级制结构（参见P ark Joon-Shik 1996 ,141~169）。

    第三，很多雇主尽管憎恶工会，但也开始接受工会为一种不可避免的现实，并试图与之共存。因此，这时候他们不再企图摧毁独立工会，而是试图驯化和拉拢工会领导人，并通过援引法律制裁措施来限制他们的行动。在这方面，“不工作就没有报酬”的原则发挥了作用。劳工法中的很多限制性条款也为管理方提供了遏制工会行动的便利手段。雇主经常对组织不合法罢工并给雇主造成物质破坏或生产损失的工会领导人提起诉讼。战斗性工会越来越发现它们不仅被国家的强硬处理方法而且被具有高度限制性的法律和制度机制逼到墙角。

    第四，资本家意识形态方面的攻势越来越强，而且手段越来越先进。在全国范围内，在影响媒体、营造对战斗性工会运动的不友好气氛方面，资本家做出了协调一致的努力。由于韩国报纸的保守性和不断恶化的韩国经济，媒体在反映这种资本观点方面发挥了积极作用。媒体的主要调子回应了那种认为国家经济出现问题“工人负有责任”的论调，将劳资纠纷和不断攀升的工资视为造成韩国产业竞争力下降的主要因素，因此含蓄地支持了政府对战斗性劳工的压制（Koo 1991;Lim and Kim 1991;Choi Jang Jip 1993a;Shin Kwang-Yeong 1999）。

    在以财阀集团为首的大型制造业企业中，可以看到一种更系统的意识形态宣传。从90年代初开始，这些大型企业的管理方试图摆脱浓厚的独裁主义形象，通过一场“公司文化运动”重新获得对雇员思想的控制权。尽管存在某些差异，但所有这些公司文化都利用家长制语言和符号来在公司成员中重新营造应分担公司经济命运的虚假家族意识。大型公司投入相当大的资金，用于实施教育计划、休闲俱乐部和其他群体活动——节日、歌咏比赛、休养、工会领导人国外游（主要是到以前是共产主义的国家）等。例如，现代重工定期让管理人员和工人到某个休养胜地休养两天；在那里，他们分为不同的小组，参加具有挑战性的小组活动，还在不同等级身份人员之间培养团队精神和家族成员的意识（Lee Kyun-Jae 1997）。这场公司文化运动还将目光投向雇员的家庭成员。管理方通过组织雇员妻子访问工厂，鼓励她们参加公司组织的文化活动，巧妙地提高了工人和他们的家庭对公司的忠诚度。

    国家提倡的“多勿”民族主义思想，在这场宣传运动中也发挥了重要作用。这种思想出现于90年代，并经常被用于对工人的思想教育。这种相对较新的意识形态据称来源于檀君（朝鲜民族神话中的创始人）的思想（参见Lee Myung-sook 1993 ），它具有强烈的民族主义和沙文主义色彩。“多勿”思想提醒韩国人，古代朝鲜人曾占据过比现在大得多的疆域，包括“满州”的大部分，他们的祖先曾发展出辉煌的文化。“多勿”思想鼓吹者坚持认为，朝鲜民族正在谋求恢复历史的辉煌；为了实现这一目的，工人需要认识到他们国家和经济在竞争越来越激烈和充满敌意的国际体系中并不稳固的地位，“从小怨小恨小伤悲中摆脱出来，自豪地充当再造韩国历史的主要动力”（Lee Myung-sook 1993,163）.“多勿”教育课程，巧妙地与伴有传统音乐、艺术和武术课程的讲座结合在一起。很多公司从参加过这些活动和课程的、学习成绩令人满意的人员中录用工人。

二 工会运动的倒退与前进

    国家和资本的这些攻势和经济中不利的结构性变革所造成的结果是，韩国劳工运动在90年代初面临巨大困难。劳工运动似乎在几条战线上都受到削弱。首先，工会数量开始引人注目地下降。工会数量在1989年达到高峰（7883个工会），但此后便开始减少。工会会员人数从1989年的193.2万人减少1993年3年的166.7万人，到l997年再减少到约148.4万人。因此，工会化比率从1989年的18.6%下降到1993年的14.2%，1997年又下降到11.2%（见表7-l）。

    其次，集体行动发生的数量也减少得很快。l989年劳动纠纷的数量仍然很大，罢工多达1616起。但1990年迅速下降到322起，1993年继续下降到144起，1997年仅78起。战斗性工会活动在90年代初明显减少，很多地方性工会选择了温和的领导人，他们更喜欢采取比较实用的协调方法，而不是采用战斗性的、以团结为方向的方法。90年代人们对韩国经济脆弱性越来越大的关注，造成了产业界的保守气氛，使得劳工与管理方合作的好想法对工会领导人更有说服力。1993年和1994年，韩国劳总和韩国经济团体联合会就在全国范围内不增加工资达成协议，有些工会则发表了“无劳动纠纷宣言”（Lee Won-Duck and Choi Kang-Shik 1998,57~86）

    民主工会在建立行业性工会和全国性中心方面遇到了巨大障碍。全劳协受到了政府严厉的压制和监视，无法将其组织基础扩大到劳动密集行业小型企业之外；财阀集团工会和白领工会仍处在全劳协之外[3] 。除了一年内失去大约一半的成员之外，由于其领导人的不断被逮捕，全劳协极难找到合适的领导者。在被逼入墙角的情况下，全劳协对国家机器采取了战斗性的对抗方法，面临着进一步缩小战斗性工会组织基础的风险和远离社会保守人群的风险。

    80年代末之后有组织劳工未能取得很大进展的情况，在制度改革领域最为明显。尽管进行过多次集会和请愿，劳工团体也未能让政府按它们的要求修订劳动法（插图十三）。除了允许组织工会和工会行动比以前容易一些之外，政府对劳动法保持以下基本限制条款的立场很坚决：禁止在已经有官方工会的地方组织其他工会，禁止第三方卷入劳动纠纷，禁止工会从事政治活动。另外，教师和文官仍禁止组成工会。

    因此，到90年代中期，以前对韩国劳工运动的乐观主义为悲观主义和失望感所取代。学者和劳工研究专家将90年代的劳工趋势描述为80年代后期的巨大进展之后的“逆转”或者说“撤退”，并将这场斗争结局的特点概括为“在向民主制度过渡过程中在扩大组织空间和政治空间方面的双重失败”（Song HO Keun 1994b,3）。分析家提到了几种因素，认为它们是造成失败的原因，其中包括：国家压制的恢复、资本家的进攻、激进工会运动内部在领导方面存在的问题、以及“中间阶级的背叛”等（Lim and Kim 1991;Choi Jang Jip 1992）。

插图十三　（80年代末）要求劳动法改革的劳工抗议的场面
（Sahoe sajin yǒnguso 1989，32）

    然而，更仔细的观察显示，90年代韩国劳工运动要比这些悲观的评估要更复杂。尽管工会组织化的总比率从1989年开始持续下降，但这一统计数字掩盖了重要的相反趋势。仔细地分析表明，工会成员数量的下降仅限于劳动密集性轻型制造业的小型企业，它们在全球经济中面临较大的问题（Park Joon-Shik 1996; Lee Won-Duck and Choi Kang-Shik 1998）。劳动密集部门很多小工厂关闭或迁到东南亚国家。相比之下，大型企业的工会成员几乎没有变化，仍然相对较多。1989年底，300名或3 00名以上工人的公司的工会化率为60%，而雇员为50～99人的小型公司的工会化率为9.5%（100～299名工人的中型厂商的工会化率为26%，参见Lee Won-Duck and Choi Kong-Shik 1998,64）。这些数据表明，大型制造业企业的工会化率到90年代初已经达到了某种饱和点。中小型公司的工会化努力和工会的组织力量更多的是因这些小企业面对经济困难而受到损害，而不是因国家的反劳工政策。

    面且，要注意到90年代白领工会迅速增加的趋势，这是很重要的。1987年政治自由化之后，马上在金融业工人和部分教职工中出现了白领工会运动，而在90年代，这一运动得到了发展，扩大到了服务行业的各种职业群体。在医院工人、运输工人、通讯行业工人、新闻和电视业雇员、政府资助的研究机构的研究人员、大学教职工、外商投资公司的雇员和金融业工人当中，出现了成功的工会化过程。将文官组织起来的努力继续存在法律上的障碍，但进步的教师组成了全国教职员工会（全教组）,为使他们非法组成的工会获得合法地位而进行了顽强的斗争。大约有1500名教师因参加这一工会化斗争而被学校开除（全教组1998年成为合法的工会，遭到解雇的教师在经历几年艰难之后大多数得到复职）。

    白领工会的目标并不仅仅限于改善工人的物质条件，而且还包括促进公司的民主化进程和确保享有不受国家控制的自主性等制度上的变革。因此，社会民主是从1987年开始的白领工会运动的一个主要议程。享有不受国家意识形态控制的自主性，对知识工人中间的运动来说是一个特别重要的目标。从五个最大行业工会联合会排位的变化当中，我们可以看到白领工会的迅速发展，在1980年以前，最大的行业性会联合会是纺织行业联合会；从1988年起，头名的位置被金属工会联合会所占据；之后是化学工业工会联合会；1980年以前没有被列入五大工会联合会的金融行业工会联合会到1990年位居第四，到1996年则位居第三。

    从人们努力组织与保守的韩国劳总对抗的全国性新中心这点，也可以看到民主工会运动的稳步进展。90年代初，民主工会阵营分裂为三个团体：全劳协、业种会议、大企业劳组协议会（由代表现代和大宇的工人的工会构成）。1991年10月，趁着韩国加入国际劳工组织（ILO）的契机，民主工会团体形成了一个全国性的联盟，协调一致地向政府施加压力，要求修改劳动法。这一松散的联盟1993年6月发展成为全国工会代表大会。1995年11月，这一全国性联盟的基础上，民主工会的新全国性中心韩国工会代表会议（全劳代）最终形成。全劳代在成立的时候包括862个劳工工会和42万名会员。尽管没有得到法律的承认，但全劳代很快便以强大的全国性中心的面貌出现，在其成员中有很多强有力的工会，最著名的是金属工会、现代公司工会、韩国电信工会和其他公共部门的白领工会。尽管受到国家的强大压制，但其成员在组成之后一年内便发展到50万人。在建立民主工会的全国性中心这一进程稳步发展的同时，人们对在政治领域代表和组织劳工进行了几个方面的尝试。首先必须提到的是，1987年以后的政党政治与以前时期几乎没有什么变化。政党很不情愿与劳工结盟，因为担心失去中间阶层的支持。在这方面反对党与执政党没有什么区别。由于没有任何政党代表，而且在法律上禁止作为集体采取政治行动，所以工人被作为原子化的个体吸收进入选举过程，或者说，被作为以地区、城镇、学校、家族等为基础的社会纽带的成员被吸收进入选举过程之中（Choi Jang Jip 1 993a）。不过，在这一向民主过渡的时期，有过几次政治试验。1987年政治自由化之后的几个月里，很多知识界劳工活动家与其他政治活动家一道，组成了进步政党“民众之党”和“韩国民主党”。这两个政党都不是工人阶级政党，不过这两个党都寻求城市工人阶级、贫苦农民和中间阶层中的进步分子的支持。民众之党参加了1988年的全国大选，但选举结果令人失望；在参选的15个选区中，该党平均只得到4.3%的选票。1990年，民众之党与韩国民主党合并，组成“民众党”。在1992年第十四次大选中，民众党成绩略好一点，但结果同样令人惭愧；该党推举的51名候选人平均得票6.5%（Roh Hoe-chan 1 999）。由于未能得到官方承认的最低限度票数——至少当选一个国会议席——民众党宣布解散。为了组成一个真正的劳动党，1992年曾有人组成一个筹备委员会，但这项计划也末能取得进展。

    因此，从政治上代表工人阶级的最初尝试事实证明完全失败。造成这种情况的因素有很多，其中包括：安保意识形态的持续影响、保守的政治文化、对小党不公平的选举程序、法律禁止工会参与政治以及劳工领导层在劳工参与选举问题上出现的内部分裂等。在90年代，进步劳工运动界的主导观点是有组织劳工应局限在选举政治之外，直到在工人阶级中形成稳固的组织基础并通过战斗性的经济斗争达到工人阶级的高度团结和高度觉悟为止。在劳工团体最终于2000年1月成立第一个劳工政党“劳动党”之前，还需要几年的政治经验和内部争论。

三 总罢工

    似乎是为了证明韩国劳工运动并非注定要每况愈下，在1987年工人大斗争十年后，韩国工人又行动起来了。1996年冬发生的全国性总罢工让所有人大吃一惊，向世界显示了韩国劳工的战斗性。

    1996年12月26日一大早，一条特别的标题新闻在首尔大街上引起人们纷纷传阅。在黎明时分，执政党议员在反对党议员缺席的情况下在国会秘密开会，在7 分钟内通过了新劳动法和“国家安全企划厅”法。新劳动法的设计，是为了在裁减工人、雇佣临时工或替换罢工工人方面给予雇主更大的权力和灵活性，同时不允许一个公司成立工会后在数年内又组成其他工会。

    这一消息刚发布，马上引起了工人愤怒的反应。民主劳总领导人立即开会收听新闻并决定号召总罢工。到当天下午，在现代和起亚这两大汽车厂的工人带头下，大约14.5万名工人出动了。第二天，韩国劳总也发出了愤怒的声音，号召其120万名会员举行有限罢工。在罢工的第三天，大约有37.2万名工人举行罢工，韩国汽车、造船和其他大型行业处于停产状态。自朝鲜战争结束以来韩国第一次全国性总罢工就这样开始了[4] 。

    这场罢工曾因新年假期而中止数日。政府领导人希望罢工在节日后无疾而终。事实上，当他们决定在年底草草通过该法案时，这种季节因素即是他们的政治考虑中的一个重要方面。劳工领袖也担心，一旦经过假期后失去势头，将很难恢复总罢工。然而，令人惊奇的是，假期之后工人参加罢工的热情一点也没有减弱，而且罢工变得更加广泛——保险、银行、医院和广播服务行业中的白领工人也参加了罢工。在民主劳总和韩国劳总的共同领导下，这场总罢工断断续续地进行了三个多星期，动员了大约300万名工人，表现出给人深刻印象的高度阶级团结。l月21日，金泳三会见了反对党领导人，表示政府愿意撤回有争议的劳动法并对它们重新修改。

    这次能成功动员劳工反对劳动立法的一个主要原因是，这次立法涉及了当时对很多韩国人来说至关重要的问题。随着韩国经济在全球经济中继续萎缩，随着韩国雇主寻找各种方式降低劳动成本，自领工人终生就业的长期传统难以为继，裁员的威胁对很多工人来说变成现实。不仅制造业工人受到失业的威胁，而且很多白领工人和中层管理人员也面临同样的问题。在一个预期工人将自己完全献身给公司以换取长期工作职位保障的社会里，职位保障有着特殊的社会意义。因公司暂时性财务困难而裁掉工人，被普遍认为是不公平和道德上不公正的，因为这种行为违背了互惠性这一重要的社会价值，而这种社会价值曾是韩国公司各种制度上的习惯做法的基础。而且，在一个在家庭之外的社会安全网极其微弱的社会中，失去工作有可能意味着失去一个人生计的惟一来源以及一个人得到社会承认的主要基础。因此，通过为保卫这些与人们普遍有关的价值而斗争，劳工运动重新获得了它在前些年失去的道德依据。

    这次总罢工还得到了外部的强有力支持。国际劳工组织、经济合作与发展组织和国际自由工会联合会通过向韩国政府派遣代表团，抗议新的劳动立法。22个国家的劳工和人权组织举行集会，各种外国劳工组织和工人发来了223封声援信。国际自由工会联合会甚至组织一次世界性的宣传活动，号召抵制韩国产品，以加大对韩国政府的压力。（Sonn 1997）

    如果考虑到这样有利的条件和对全国工人的成功动员，那么1997年1月的罢工最后几乎没有取得什么结果就让人觉得有点奇怪了。在罢工结束后，有争议的劳动法被退回立法程序，而工会则发动半日罢工来继续向政治家施加压力。在较短时间内，新劳动法起草出来了，并于3月10月经国会多数表决通过。但新修订的劳动法与劳工团体曾很猛烈反对的劳动法只有细微差别。（像较早通过的劳动法一样）它们保留了雇主裁减工人的权利，而且劳动法在两年的延缓期之后生效。“不工作，不给报酬”的原则和不给全职工会领导人报酬也写进了新的劳动法，而弹性工作日的政策的目的是降低实际工资。反过来，有组织劳工获得了政府立即核准民主劳总权利和在企业层面上组织多个工会的权利（在2002年之前，没有在工作场所组织多个工会的权利）。然而，新的劳动法继续不允许在学校教员和政府文官中组织工会（KO.I.IAF 1999，178）。

    为了充分理解这次罢工虽然组织成功但最后结果却令人沮丧这一矛盾性，有必要将罢工置于全球化的背景之下。正是全球资本主义和韩国在其中的地位不断恶化的影响，在最初造成了这次劳动市场改革的结构动力。而正是全球经济的迫切需要及其新自由主义的霸权意识形态预先决定了韩国1997年这场总罢工的结果。由国家领导和由财阀集团主导的韩国经济结构，当它暴露于激烈的全球竞争面前时，暴露出了很多问题，其中包括：低水平的技术开发、过时的财务制度、财阀集团的过分扩张、大多数大企业的巨额债务、没完没了的官僚文犊主义，高昂的生产成本、生产率下降等。

    由于到当时为止韩国资本家在工作场所不受约束的权力受到了不断扩大的工会权力的严重损害，而且由于韩国的工资在世界市场中不再具有竞争力，因此他们特别关注是否在劳动市场方面失去国际竞争力。随着韩国经济的自由化和全球化使得他们在与全球资本的竞争中更不安全，因此资本家吵吵嚷嚷要求进行劳动市场改革。在后福特主义生产体制时代，弹性已经成为竞争力和经济成功的同义词。一种知识具有很高权威、更具弹性的经济，需要有一种制度框架。面对这种表面上不言自明的市场自由逻辑，劳动队伍对公平和经济公正的要求听起来越来越古怪和不合理。随着韩国不断恶化的经济在1996年和1997年造成越来越多企业的经营失败，政策制定者更信奉资本家的以下论点了：挽救公司比为工人保护少数工作岗位更重要。因此，不断变化的经济现实和新自由主义意识形态的巨大影响力，设定了韩国劳工力量在反对资本家和国家方面不能超越的限度。

四 经济危机的影响

    韩国经济无法成功适应全球化，这一点在1997年变得更明显了。1997年11月24日，金泳三政府请求国际货币基金组织（IMF）给予紧急援助，12月份得到了570亿美元。IMF的救济除了让韩国人感到很丢脸以外，还给他们的生计带来了破坏性后果，造成了惊人数量的企业破产、大规模失业、收入急剧减少和家庭破裂引发的问题不断增多。失业工人的数量增加了两倍，从1997年12月的65.8万人增加到1998年12月的170万人。年失业率从1997年的2.6%上升到1998年的6.8%。这显然是自朝鲜战争结束以来韩国最严重的经济危机。

    在IMF 紧急救济之后，韩国劳工成了各方——韩国政府、企业所有主、国际借贷机构和未来投资者关注的焦点。所有各方似乎都同意，劳工掌握着克服当时经济危机的钥匙，因为IMF 强制实行的经济结构调整不可避免地需要进行大量裁员和进行以弹性劳动市场为方向的制度变革。人们认为，对通过破产、兼并和收购实行广泛的公司重组和吸引外来股本投资而言，弹性的裁员至关重要。因此，在IMF 体制下进行结构调整是否成功，很大程度上取决于能否迫使韩国劳工接受这种牺牲，同时又不造成产业界和社会的不稳定。因此，在经济结构调整过程中保持产业和平，被当时新当选的总统金大中确定为一项主要任务。

    金大中提出要做的最初几件事情之一，是按照社会合作主义模式组成“劳工—管理方—政府”三方组成的机构。1998年1月14日劳工—管理方—政府组成了“劳使政政治委员会”。l月20日，这个三方委员会发表了第一份劳工—管理方—政府三方共同声明。在声明中，三方就共同分担经济结构调整负担和痛苦的基本原则取得一致。随后，经过多次艰苦的协商，“劳使政政治委员会”2月6日达成了具有历史意义的“三方协议书”。这份协议书包含有一项协议，规定允许处于紧急状态的公司可以提早裁减多余的雇员（1998年3月修订的劳动法规定在2000年之前不允许裁员）。作为补偿，协议书批准了学校教员和公务员进行集体讨价还价的权利以及工会参与政治活动的权利。

    三方协议书受到国内外的欢迎，被称赞为一次历史性妥协，但工人并不都感到满意。尽管韩国劳总内部的普通工会会员的批评比较温和，但民主劳总的普通会员对其领袖接受裁员条款提出严厉批评。2月9日，民主劳总召开非常代表会议，通过了谴责三方协议书的决议。他们还投票罢免了当时的领导，选举主张采取强硬路线的现代重工公司工会主席李甲用为新主席。因此，三方委员会所走的路从一开始就荆棘丛生，民主劳总的代表曾数次退出和拒绝返回该委员会表示抗议（参见Kim Yong Cheol 1998）。

    因此，我们可以看到，这场经济危机给韩国劳工带来了矛盾的后果。金融危机扰乱了韩国工人的生活，破坏了他们的生计，但与此同时，它也提高了有组织劳工的政治和社会地位。建立总统直接领导的三方委员会，意味着劳工在韩国历史上第一次被邀请进入一个全国性的决策机构，而且成为该机构真正的成员。这对韩国有组织劳工来说是一个很大的成就。但是，具有讽刺意义的是，在这一时刻赋予韩国劳工权利的结果是，随着工会领导地位的提高和权力的增大，同时也交给了它们让劳工接受制度变革的任务，这种变革将严重损害工人在劳动市场中的地位，并使这种地位趋向于不稳定。劳工曾为得到政治上的容纳奋斗了很长的时间，而如今又要求劳工领袖安抚工人并让他们合作，以便在经济结构调整期间保持产业和平。因此，韩国劳工运动当前的趋势正在与先进工业国家的局面走向趋同化。正如海曼所说，“在大多数国家，经济气候限制了取得实质性成果的范围。工会越来越不得不接受程序性和象征性的结果，而且通常被指望发挥某种约束和维护纪律的作用”（Hyman 1992,157）。这是一种普遍的模式，韩国也不例外。

    不过，在1998年产业领域中失业和对待劳工不公平等问题堆积如山的时候，在政治上将劳工容纳到新的合作主义框架，保持了相对较高程度的产业稳定。公开的劳动冲突被程度不同地限制在那些建立了强大工会的大型企业中，冲突的焦点是裁员问题。小型企业的工人，特别是劳动密集性部门的工人，无法抵抗公司的结构重组或工厂的迁移。强大工会往往集中在大集团企业，而其余的工会则大多数是很小和很脆弱的，容易随着公司的垮台而消失。随着人们更深切地感觉到经济危机对工作职位的影响，大多数工会优先考虑的是保护会员的工作，防止减少公司会员等紧急的问题，而没有什么精力去考虑工人面对的其他比较广泛的问题。

    有关韩国工会活动的总趋势，有一种有趣的比较观点需要考察。与其他新兴工业化国家和地区的经历不同，韩国劳工运动并没有发展成塞德曼（Saidman 1994）所说的“社会运动工会主义”（social-movement unionism）；赛德曼曾在巴西和南非对“新工会主义”进行过卓越的比较研究，她以这一研究为依据认为，“两个国家的工会运动在80年代都发展成了‘社会运动工会主义”——最初由半熟练产业工人组成，以便在工资和工作条件方面向雇主施压的工作场所组织，开始将工人阶级更广泛的要求与邻近贫困地区的社区人群的要求结合在一起”（28）。她进而认为，“这些实例说明，迟发工业化国家中由国家领导的、独裁主义的工业化战略通常可能会形成具有战斗性的工会运动，其要求远远超出了工厂大门”（12），因此，她推测韩国劳工运动可能显示出同样的模式。

    然而，韩国的情况并非如此。尽管发生在巴西和韩国的劳工战斗性有几个方面的相似之处，但韩国1987年后的“新工会主义”显然并没有发展成“社会运动工会主义”。更具体地说，无论在1987年劳工造反之前还是之后，韩国的民主工会运动都没有寻求融合和代表全部劳动人民的广泛利益或援助贫困社区的抗议运动。工作场所与社区组织之间的联系是微弱的，尽管并非完全没有。这是一种有趣的趋异，之所以有趣，不仅是因为韩国经历了同样的由国家领导的独裁主义工业化模式，而且是因为在巴西和南非在工厂与社区之间建立联系方面发挥中介作用的教会组织和学生，在培育韩国劳工运动方面也发挥了关键作用。是什么因素造成这种趋异呢？要给予这个问题令人满意的回答，我们需要进行更全面的经验研究，不过我可以提出一些可能的原因，解释韩国工人运动为什么没有发展成社会运动工会主义。第一个原因，与韩国对企业工会活动的政治和法律限制有关。自朴正熙“维新”时期以来韩国的劳动体制，一直试图将劳工运动局限在企业的范围之内。国家既利用如法律禁止第三方参与等法律手段，也利用安全机构阻止工会运动走出工厂大门。造成这种趋异的第二个可能的原因，是韩国的失业程度比巴西和南非轻得多，而且非正式经济部门比巴西和南非小得多。在巴西和南非，高失业和高通货膨胀在工作场所与社区之间起到了重要的联系作用。正如凯克认为，“失业的蔓延也模糊了工人与非工人的界线，迫使阶级认同的定义超出由国家建构的关系之外，进入到共同体验领域”（Keck 1989,286）。韩国经济比较成功的业绩，减小了这种工厂—邻里联系和贫困邻里发生活跃社区运动的结构性原因。

    第三个原因与韩国基层工会运动的性质和目标有关。韩国工人进行独立工会的斗争，主要不是为了增加工资或提高生活水准，而是要求得到像人一样对待和人的尊严。尽管要求名誉和尊严是所有国家劳工运动的一个共同主题，但韩国工人更加强调这些价值，这很大程度上是由于韩国工厂中存在过度专制的产业关系。这样说是可能成立的：其他国家的情况并没有很大不同，但我在此要强调的是韩国工人优先考虑的是他们工厂的具体问题，而对社区中与消费相关的问题兴趣较少，他们的注意力也无法顾及这些问题。简言之，根据塞德曼（1994,39）的看法，对巴西和南非的工人来说，邻里和工厂似乎是“一个铜板的两面”，但对韩国工人来说，这一点可能并不那么明显。

    一句话，种种经济、政治和社会因素一起作用，将韩国劳工运动塑造成了经济工会主义而不是社会工会主义，尽管外部团体和女工在激发劳工斗争方面曾发挥重要作用。劳工运动未能处理社会问题，为在民主转型之后的市民运动蓬勃发展打开了大门。活跃的市民运动是由进步知识分子领导的，他们当中的很多人在1987年以前时期的劳工运动中也曾很活跃（Cho Hee—Yeon 1998;Kim Sunhyuk 2000）。这导致了90年代工人阶级运动与中间阶级领导的社会运动的分离，进一步限制了劳工运动的范围。

五 工人阶级的内部分化

    直到80年代中期以前韩国工人阶级的一个明显特征是其同质性，无论从社会人口学特点还是从其在市场中的地位来看都是如此。大多数工人都是半熟练工，在也许可以称为“边缘福特主义制度”（peripheral Fordism）之下从事大规模生产。工人不仅在技能（以及年龄和家庭背景）方面差异很小，而且在工资、职位保障和福利好处等方面也没有多大差别。大公司工人与小公司工人之间在工资方面的差别不大，己经工会化的工人与尚末工会化的工人在工资方面的差别也是如此（Kim Hyung-ki 1985;You 1995）。在不同行业和不同规模的公司之间，工人的工作条件都一样差和一样危险。从这些方面看，韩国工厂工人是同质性很强的工人阶级，接近于产业无产阶级的理想类型。

    不过，在80年代以后，韩国经济开始超越边缘福特主义制度。在财阀企业的带领下，大型制造业企业在全球生产体系的技术阶梯上奋力爬高，摆脱了介于先进工业经济与新一批出口型经济二者之间的中间地位。韩国不断提高的工资和工会权力的不断增强，是促进资本家努力走出以低工资为基础的大批量生产制度的主要因素，或者说促进他们走出克鲁格曼（Krugman 1994）所说的以“流汗”而不是以“感化”为基础的增长战略。1996～1997年的总罢工就是在这种背景下发生的，当时韩国资本家正试图重新调整法律框架，使之更加适应后福特主义的资本积累体制。

    甚至在劳动法论战以前，韩国资本家就已经积极设法增强他们利用劳动力的弹性。自80年代中期起，随着大型企业将生产流程越来越大的比重外包给外部和内部的分包商，以便节省成本和阻碍工会的形成，韩国制造业中分包生产的情况迅速增多。90年代，无论是制造业还是服务行业的大型企业都利用减少正式雇员数量和大量雇佣临时性、兼职性雇员并利用家庭劳动的战略。1997年的金融危机加速了这一趋势。因此，正如工资增加和生活方式变化等显示，随着工人阶级物质条件的总体改善，韩国工人阶级的内部结构开始与其他工业社会中的常见类型走向趋同，而且工人阶级也因不断两极分化的劳动市场结构而日趋四分五裂。

    90年代韩国工人阶级的内部分化是从几个方面发生的。首先，大型企业雇员与中小型企业雇员之间在工作条件和工资方面出现了重大差别。从80年代后期起，大型企业的工人特别是财阀企业的工人获得的工资增长比在小工厂工作的工人获得的工资增长幅度要大得多，导致这两类工人之间的经济差距不断扩大。1980年，受雇于有10～29名工人的小企业的工人的平均工资是受雇于大型企业（有500名或500名以上工人）工人的平均工资的92.9%，但这一比例到1987年下降到87.5%，1997年下降到72.3%（KOILAF 1999,133）。1980年，雇佣30～99名工人的企业的平均工资为大企业平均工资的99.1%，但1987年下降到90.7%，1997年下降到73.6％。在公司福利方面，大小企业之间形成了更大的经济差异。尽管这种差异在1987年以前就已经存在，但随着1987年后大企业力图通过向工人提供慷慨的服务包括住房补贴、上下班班车、医疗保险、孩子学费补助、丧葬费和其他与家庭有关的补助等来换取他们的合作和对公司的忠诚，这种差异大大扩大了。

    工人阶级内部的另一个关键的分野在90年代变得更加重要，即那些受到长期雇佣、得到法律契约和工会保护的工人与那些非长期性雇佣、工作不稳定和很容易遣散的工人之间的分野。这也是众所周知在先进工业社会发生的那种劳动队伍分野问题，即出现核心与外编、正式与非正式或者说局内人与局外人的分野（参见时Hyman 1992）。在韩国，劳动市场的这种分野在1987年以前并不严重，这一方面是由于一代人得益于经济迅速增长而能够连续就业，另一方面是由于资本方面没有雇佣很多施时工的迫切需要，因为经常性就业的雇员也没有很大的讨价还价能力。

    90年代韩国劳动市场发生的最重要变化之一，是非经常性就业工人人数的迅速增多。劳动统计数字显示。从1988～1997年间，全日制雇员人数从534.8万人增加到713.3万人（年增长率为3.3%），而非经常性就业工人人数从276.6万人增加到420.4万人（年增长率为4.8%）（KOILAF 1999,41）。非经常性就业工人人数在90年代下半期特别是1997年金融危机以后增加更加迅速。据估计，1999年，全部就业工人的一半以上（大约占52%）是临时工或者日工（Pulanjong nodong yongu moim 2000,43）。非正常就业劳动队伍的实际规模很有可能比这个数字更大，因为政府的劳动统计数字将那些雇员5人以下的微型企业排除在外。另外，很多被归类为全日制雇员的工人可能只是签订了短期的劳动合同。

    毫不奇怪，妇女是这种弹性就业战略的主要受害者。1999年，经常性就业雇员只占女性劳动力的31%，相比之下，这种雇员在男性劳动力中占69%（Pulanjong nodong yongu moim 2000,47）由于自80年代后期以后，劳动密集部门曾一度出现严重劳动力短缺，政府曾鼓励大批已婚妇女进入劳动队伍，但她们当中的大多数人发现自己做的是临时工、兼职工，或随时可能被遣散。1997年金融危机的影响对女性劳动队伍来说要严重得多。在大多数企业，妇女首先被裁员，尤其是那些白领女工。蓝领女工也受到了严重影响，因为她们的雇主有很多（他们大多数是在竞争很激烈的部门）没有能顶住这场金融危机，或者大幅缩小了他们的业务经营规模。

    工人阶级中这种结构分野的发展，不可避免地对工人阶级的团结产生有害影响。正如前面指出，韩国劳工运动迅速成长的一个结构性原因，是工人阶级的同质性——半熟练、低报酬、无保护、受到社会同样贬低的工人占大多数。由于这种高度的同质性，要实现工人的团结就容易得多，尤其是还存在地理上高度集中的情形。但在90年代，这种结构条件不再普遍存在。正如宋虎根认为，“在过去的斗争中曾是同志的工人这时候在竞争更加激烈的市场中成了有着更大私利的竞争者。有着不同关注重点的工人出现了分裂，这种分裂取代了在巩固韩国民主的初期阶段里的工人团结”（Song Ho Keun 1994a,16）。工人在市场中的不同地位开始逐步反映到工会采取的方针之中。代表享有特权的核心工人变得越来越实用并越来越走工会主义路线，而代表边缘工人的全劳协则坚持政治工会主义。因此，90年代韩国工会运动的总趋势是变得更加实用主义并将行动方针局限在企业工会主义的范围内。这种趋势总的来说在财阀企业更加明显。

    不过，与此同时也出现了一种与这种主导趋势相反的运动。1997～1998年经济危机的破坏性影响也激起人们做出一种崭新的努力，即把地位脆弱的工人组织起来，捍卫他们的利益。还有人努力将建筑行业、销售和服务部门的临时工和兼职工组织起来。全劳协也制定了在临时工和失业者当中促进工会化的政策。

    90年代后期另一个重要的发展动向，是女工试图在男工主导的工会之外另外组织自已的工会。90年代，女权意识在妇女活动家中有了显著的提高。在全劳协和韩国劳总内部，女工会活动家要求妇女有更大的发言权，并确保妇女在这些组织的领导职位中有更多的代表。然而，很多妇女发现这方面的变革太慢，感到有必要组织自己的工会。1999年初，她们在9个地区组织了妇女工会，包含了不同行业和不同职业门类的正式工、临时工和兼职工。就在同一年，这9个工会组织了全国性庇护组织“全国女性劳动组合”。这些女工会的主导方针在首尔妇女劳组的成立宣言中得到了很好的表达：“我们组织妇女会，是为了通过女工的力量来实现妇女的权利。尽管大批女工被裁员，被迫从事没有权利的临时性工作，但现有的工会却失去了进行反击的能力。此外，现有工会内部的家长制等级制度也成了组织女工的障碍”（Pulanjong nodong yongu moim 2000,270）

    鉴于女工大多数是临时工、兼职工和分包工人，妇女工会按地区组建，将多种类型的工人包括进来，不仅处理就业间题，而且处理像工作方面的性别歧视、性骚扰和缺乏产育服务等女权问题。因此，从一开始，妇女工会运动就显示出比由男性主导的传统工会更明显的社会工会主义特征。在2000年，妇女工会的前景还不很明朗，但它显示了进一步扩大韩国劳工运动的代表范围和社会关注范围的前景。因此，塞德曼（Saidman 1994,38）曾指出在巴西发生的情况，即女工独有的将工作场所与社区联系起来的倾向和能力，尽管没有在工业化较早的独裁主义阶段在韩国表现出来，但在实现民主过渡之后的时期里表现出来了。

六 “戈利亚工人”不复存在

    在出口导向型工业化的最初几十年里，韩国工厂工人的集体认同多多少少是由外人定义的。工人或者被称为“产业战士”，或者被称为“打工仔”、“打工妹”。如果说“产业战士”是由国家创造的形象，目的是驱使工人努力工作、遵守纪律和为国牺牲，那么“打工仔”和“打工妹”则是社会依据传统儒家身份制度诋毁工厂工人的产物。在这两种称呼中，统治意识形态和传统文化被利用来同时既动员又压制、既颂扬又贬损工厂工人。

    对于社会中处于有权地位的那些人对待他们和鄙视他们的方式，韩国工人怀着深深的愤恨和怒火，1987年的工人大斗争是这种愤恨和怒火的爆发。这是一场不仅为了经济利益而且为了人类尊严和得到社会尊重而发动的斗争。1987年这场劳工大攻势非常强大和充满气势，因而埋葬了“产业战士”和“打工仔”“打工妹”这种华而不实或者说肤浅的认同。而且，它产生了一种新的工人认同。正如我们所看到的，在这一政治转型期发生的劳工斗争，是具有战斗性的、有进取心的和在情绪上受到刺激的。这一时期出现的对战斗性劳工的这种新工人认同感，最明显地表现为“戈利亚战士”的形象。1990年现代重工公司罢工者爬到了离地面82 米高的“戈利亚”（Goliat）牌起重机上，成了1987年以后时期具有战斗性、斗志旺盛并具有阶级意识的工人的象征。正如这些罢工者宣称，这是一场为了工人的自豪和自尊而进行的斗争，“是以2500万名工人的信任和自豪感为赌注而与独裁政权进行的一场大搏斗”。

    “戈利亚战士”的形象，显然是过去年代里的沉重压迫和剥削的产物。这是一种对“产业战士”的空洞认同和“打工仔”“打工妹”诋毁性认同表示的反抗。“戈利亚战士”的形象表达了工人结束对管理专制主义的“多年奴仆般顺从”的战斗决心。它也表达了工人对“那个奴隶般生活的漫长年代”的愤怒。

    在这一战斗性时期，韩国工人阶级斗争的主导口号是“劳动解放”。尽管即使在劳工活动家当中也没有对此做过明确定义，但这一新的话语至少有两个方面的意义：从压迫和受到非人对待中获得解放；创造“工人成为主人的社会”的更积极欲望。大多数劳工活动家承认，这是一种相当抽象的说法，在工人群众中并没有得到普遍使用，但它对1987年以后时期的工人有着某种吸引力，因为它表达了在工作场所和社会中获得公正和尊重的强烈欲望（这种看法是以与几位劳工活动家的访谈为依据的，他们包括：鲁会灿、金虎圭、李相道、金海允等）“劳动解放”的另一种更积极的意义，即对社会进行社会主义改造，似乎主要是对“先进劳动者”（阶级觉悟高的工人）有吸引力。不管怎样，这种“戈利亚式”斗争多多少少有争取劳动解放斗争的象征，因而得到了全国工人的广泛支持、

    1999年，在1987年工人大斗争发生12年后，这种“戈利亚工人”很大程度上已经从韩国产业舞台消失。那些激进、具有反抗性和阶级觉悟的工人，如今在大部分重型大企业中已经缩小为极少数。现代重工和其他类似大型工业企业中的工人己经变得越来越实用主义、个人主义、自私和不问政治。现代重工工会领袖和管理人员曾告诉我，他们公司的普通工会会员就是这个样子[5] 。

    一名管理人员说，“工人支持具有战斗性的领导，是因为他们喜欢看着他们为他们的自豪和自我而战斗，但如果他们未能取得好的结果，他们就会很快抛弃激进的领袖。他们现在很实用、很自私”。工会领袖也抱怨，普通工会会员喜欢他们采取强硬立场，但当需要他们的支持时却不很愿意亲自参加行动。他们还说，他们的工人主要是对工厂内部的问题感兴趣，很不乐意离开他们的直接利益而为了更广泛的问题参加罢工。他们再也不是出于对工人阶级的“自豪和忠诚”就愿意失去工作和走进监狱的戈利亚战士。

    1997年由现代重工工会对他们的活跃成员进行的一项研究，对于揭示他们会员中间发生的这种态度和意识变化具有启示意义[6] 。这份研究报告承认，“据说，现代重工工会会员已经不再是过去的那种戈利亚战士。表面上，他们拥有公寓、开着汽车、下班之后不是参加工会会议，而是宁愿加班工作，以挣更多的钱用于支付他们孩子的学费，或者很早就回家寻找天伦之乐和个人的快活”（Hyundai Heavy Union 1997,77）。它还指出，现代重工的工会领袖如今普遍变得被动、谨慎，对主张伸张工人权利的工会的前途有点悲观。这份报告指出，这一方面是由于他们的会员的经济状况得到了显著的改善和公司建立了慷慨的福利体系，这使得他们更加保守，更加具有个人主义色彩。现代公司管理人员似乎认为，他们的雇员没有理由还对他们的条件感到不满足，因为公司已经把他们照顾得很好。确实，现代重工为大多数雇员提供了公寓，为第一个孩子提供全部大学学费，为第二个孩子提供一半大学学费，还有医疗保险，为他们家庭提供的一流体育馆、剧场和其他娱乐设施（Lee Kyun-Jae 1997）。工资水平的提高和能够利用这些设施，使一人家庭过上了中产阶级的生活方式[7] 。

    然而，从工人的观点看，令工人对工会活动的兴趣减弱的一个更重要因素，是管理控制方面采用了更加先进的方法。这种“新管理战略”利用各种方法加强了对工作场所的控制，包括增加工头的权力、以团队为基础的工作组织、以业绩为依据的报酬制度。管理人员实行私下处理的方法对待单个工人，劝阻他们不要参加工会活动。工人抱怨说，他们经常受到监视，并面临着与其他工人同伴竞争的压力。现代重工的工会活动分子跟我说，正是这种新的控制方法和金钱上的诱导等，使得他们的工人同行变得自私和个人主义严重，而且对集体行动越来越冷漠。

    在管理手法越来越先进的同时，工会的战略却几乎没有什么变化。正如现代公司的报告承认，这是他们的工会运动衰落的另一个很重要原因。“工会会员（对这种工会战略）已经感到厌烦，因为它没有与已经变化的群众保持一致，仍在重复着过去同样的事情”。这份研究报告还指出，“重复喊以前的简单口号‘打倒资本’这种工会目前采用的活动方法，只能与工会会员的态度拉开更大的距离，因为他们的态度已经被资本家多样化的手法所改变”（Hyundai Heavy Union 1997,48）。现代公司和其他地方的工会领袖似乎都同意，90年代后期韩国劳工运动面临的最严重问题之一，是资本和劳动在设计战略能力方面存在巨大的不均衡。. “在过去l0年里，资本已经做好了全面的准备，以一种长期性的战略计划来与我们打交道，可是我们的活动家所做的仍是以与以前一样的、将资本和国家作为对象摧毁的简单逻辑来接近工人”（48）。从某种程度上说，这种不平衡是由于某种组织上的问题造成的。管理者长期留在他们的位置上，而工会领袖只任职两年，甚至通常更短。由于工会人员的经常变换，在这种企业工会结构中，没有成立小组来研究和制定一种长期战略。

    因此，90年代后期韩国工人阶级的核心不再是戈利亚战士。从对管理专制主义的强烈愤怒和从受工作场所和社会不公正压迫之“恨”中产生的工人认同，已经随着政治和产业领域的民主化而消退。不过，对于这种变化，不能简单地解释为韩国产业工人的工人阶级认同的倒退。正如研究韩国工人阶级形成的学者正确地理解的那样，工人阶级认同和意识是复杂和多变的现象。阶级意识并不是以线性的方式提高；在任何一个时刻，工人阶级意识本身通常含有不一致和矛盾的要素（Mann 1973,46~47;Marshall 1983;Fantasia 1988,5~6）。我们应该想到韩国的情况尤其如此，因为这里存在着压制工人阶级意识的不利政治环境和意识形态环境。

    从80年代后期到90年代初期，人们曾在大型重工行业企业进行过几次态度调查，回顾一下这些调查中的分析结果是很有帮助的。例如，金炯基认为，“从他们的战斗性、民主取向、团结、政治意识和所有其他方面看，在1987年工人大斗争之后，受雇于大型垄断企业的工人的意识有了很大提高”（1997,230）。同样，林皓也认为，“在这一时期，工人群众开始意识到阶级团结的重要性，而且已经形成稳固的阶级团结”（1992,145）。另外，林荣一和他的同事也写到了自1987年以来“在一两年之内工人意识的发展和惊人变化”。他们进而认为，“我们可以确信。与其他阶级和集团相比较，重化工业大企业中的韩国工人核心部分的健康、批判性社会意识，几乎在每个方面都达到了很高的水平”（Lim et al. 1989,252）。

    然而，这些调查数据也揭示了工人意识中的另一个方面。这些凋查当中，大多数问卷回答者在工业权威和工业关系以及集体行动的作用等方面都显示出保守和传统的态度。例如，尽管有3/4的回答者赞同“工人必须对雇主进行积极的斗争以便改善他们的状况”这种说法，但也有同样比例的人同意“劳资合作对工人有利”的说法（Kim Hyung-ki 1997,218）另外，在谁能给他们的经济地位带来他们希望的变化方面，工人更相信政府的作用而不是更相信他们自己的行动。调查中曾有这样的问题：对改善他们的生活水准而言，什么因素最重要？在这个问题的回答者当中、有很大的比例（37%）强调“政府的作用”，另外有很多人（32%）说“社会中的结构变革是必要的”。相对较小比例的回答者（14%）强调“工人的集体行动”，而提到“个人的努力”的比例（12％）和“公司取得更好的经济业绩”的比例（5%）则更小（Kim Hyung-ki 1997,315）。

    韩国工人阶级意识中更重要的家族意识形态和家长式统治，仍存在持续的影响。甚至在80年代末，赞同“雇主和雇员同属于一个大家庭”这种说法的回答者的比例仍高得惊人（67%）。而且，有1/4的回答者认可“工人必须像对待家中的长者一样对待雇主和管理人员”的说法，表现出了对管理人员比较浓厚的恭敬态度（Kim Hyung-ki 1989,210）。这种态度在年龄较大和教育水平较低的工人中更常见。不过，这也似乎清楚地显示，国家和资本发起的意识形态宣传运动，即把公司等同于家庭，把产业和谐等同于繁荣，对韩国工人的意识也产生了持续的影响[8] 。

    因此，就工厂工人群众的意识而论，90年代可能没有什么重大的变化。像以前一样，他们的意识仍是复杂的、不一致的和具有偶然性的：尽管他们确实变得越来越实用和个人主义，他们似乎并没有丧失他们强烈的反资本主义感觉和与其他产业工人关系亲近的深刻意识。1987年工人大斗争和1996～1997年总罢工的记忆也没有从他们脑海中消失。尽管工人失去了对受到非人对待的愤怒，但他们获得了更强烈的权利意识。他们不仅要求公正，而且要求得到参与工厂生活很多领域决策过程的权利。还有，他们的权利意识是与工会意识有着直接联系的。再者，越来越多的工人开始认为，他们要有一个工人阶级政党。总的来说，韩国产业工人的政治意识在民主化过程中是稳步增强的。

    不过，与普通工会会员的意识相比，工会活动家的意识和政治气质的重要性一点也不逊色，甚至可能更重要。毕竟，戈利亚战士代表的不是工人群众，而是代表少数高度政治化和具有阶级觉悟的工人。1987年工人大斗争和1996～1997年的总罢工显示出的政治意识，事实上是这些“先进劳动者”的意识。这两场大规模斗争的重大意义就在于，这些“先进劳动者”的意识扩散到了工人群众之中，唤醒了他们更高的阶级团结意识和政治意识。当然，这种先进的意识不会长期在这些群众中保持，但它也不会完全消失。“先进劳动者”也不会消失。在几乎每一个大型工厂中，都有一小批起重要作用的“先进劳动者”。在很多这样的工厂中，他们组织成数个非正式的车间组织，对工会的正式领导成员发挥着强有力的影响。这些由活动家组成的车间组织通过全国性的网络形成联系，防止了韩国劳工运动变成狭隘的企业经济工会主义。他们正在探索途径，以便复兴韩国工人阶级斗争并将其推向政治和社会工会主义的方向。这种探索仍很活跃，而且在新的千年里仍在继续。

结论

    20 世纪90年代韩国的工人阶级斗争形态，是由两种更大的力量，即向民主制度过渡和全球化塑造的。像所有其他较宏大的社会过程一样，这两个过程都对劳动过程产生了复杂和矛盾的后果，在韩国工人阶级形成过程中造成了很多悖论和难题。

    1987年之后向民主的过渡，使国家机器和资本行为发生了重要变化，随之也使产业关系和工厂工作条件发生了重要变化。首先，民主化以及在这一过程中工人权利的增强，促使国家逐渐取消对劳动领域直接、明显的干预，而且采取比较间接的、法律上的方法。国家改变了其原来的反工会方法，对企业工会活动采取比较中立的立场，同时压制具有战斗性的工会行动。集体讨价还价和工会活动不仅在法律形式上为人们所接受，而且在实际实践中也为人们所接受。因此，以往曾是工人愤怒和政治化的重要原因的压制性国家逐渐从背景中消失。资本继而走到了产业关系体系的前台。其次，国家政策向民主方向的变化和劳工富有进攻性的挑战，迫使雇主改变他们对工人的行为。在很多工厂，家长制和专制管理作风缓慢地让位于更巧妙的控制形式。雇主意识到他们必须与工会共存，接受集体讨价还价作为正常产业秩序的－部分。

    借用布拉威（Burawoy 1985）的术语，国家政策和资本家态度发生的这些变化，导致了韩国产业体系逐渐发生了由“专制工厂体制”到“霸权体制”的转变。前者的基础是强制，而后者的基础则主要是公意（consent）和国家机关与工厂机关在制度上的分离。要看到管理专制主义在韩国产业中的终结，特别是在小企业的终结，显然还需要长得多的时间，尽管如此，自1987年以来在不同产业部门中可以看到这方面得到了实质性的改善。工厂体制的变化，必然带来韩国工人在工厂中的日常休验的重大变化。对遭到非人对待的深刻愤怒，曾经为前几十年劳工抗议提供了跳板，而到这时候，这种愤怒逐渐弱化。工人因社会对从事体力劳动的生产工人的地位歧视而产生的挫折感也逐渐减弱。因此，在90年代，劳工斗争主要由工人提高他们的经济地位和组织权利的渴望所决定，而不是主要由要求得到像人一样对待的绝望呼喊所决定。

    民主化的另一个重要后果，是工人阶级斗争与广泛的社会政治运动的逐渐分离。随着军事统治的结束，这两种运动失去了将二者联合起来的共同敌人。在已经变化的政治环境中，民主运动开始将其关注重点从劳工问题转向更广泛的社会问题，如分配、环境、性别不平等、消费和市民道德等。由中产阶级知识分子领导的“新社会运动”自觉地与有组织劳工运动和激进民众运动保持距离。很多知识分子劳工活动家离开了劳工运动，加入到这些新社会运动之中，或者为常规政党政治所吸纳。与此同时，劳工运动的主流变得更加实用，经济取向更强，从而使自己与政治运动和社会运动拉开距离。

    随着独裁主义劳动控制制度停止作为韩国劳工运动的关键决定性因素发挥作用，全球化出现了，它成了决定90年代韩国劳工斗争新舞台的形态的主导力量。面对出口市场越来越激烈的竞争，面对国内工会权力的增强，韩国资本家采取各种手法来增强劳动市场的弹性，遏制工作场所的劳工权力。公司的这些新手法对分裂韩国工人阶级产生了重大作用。以前具有同质性的工人阶级逐渐分裂为正式工人和非正式工人、核心工人和边缘工人、受保护工人和无保护工人。80年代后期通过劳工大攻势带来的经济总体改善，给这两种不同类型的工人带来了不相等的益处，扩大了二者之间的差距，结果导致工人阶级四分五裂，对工人阶级团结起到了有害作用，并鼓励了狭隘的企业工会主义倾向。然而，这种经济趋势同时也造成了产业冲突的新原因，形成了劳工动员的新对象。90年代劳动纠纷的主要关注点是工作职位保障，这种保障越来越受到全球化有害影响的威胁。劳工斗争的活力似乎从重化工业的蓝领工人转向了服务部门的白领工人。由于公司结构重组和非正式、工作不稳定工人群体人数快速增多，服务部门面临巨大压力。在资本的弹性化战略冲击下首当其冲的女工，也成了新工会主义的主要支持者。这种新工会主义寻求现有工会不予保护的工人的支持。与以前实际上都是年轻单身妇女的劳工活动家不同，很多新的女活动家是在服务部门工作的中年已婚妇女。尽管劳动冲突的边疆扩展了，新的行动者加入到了劳工运动之中，但劳工斗争的舞台仍限于与工作职位稳定和工资有关的经济问题。

    因此，在新世纪的黎明，韩国工人阶级发现自己处在一个十字路口。作为一个新诞生的阶级，它也许继续成长为一个成熟的工人阶级，拥有强大、有效的阶级组织，为社会提出一个新的、建设性的末来远景；或者，目前的经济问题也许迫使韩国工人阶级从事狭隘的工会活动，在内部四分五裂，在外部受到孤立。尽管韩国工人阶级的战斗性和旺盛斗志世界闻名，但在组织、政治、意识形态方面它仍是一个弱小和容易受到伤害的阶级。这是一个阶级意识还很粗浅、还有矛盾性的阶级，没有任何强大政治组织或党派支持，对社会结构替代选择方案没有明确的设想，只有初步形式的、以阶级为基础的共同体生活和文化模式。但是，这是一个有着强烈反抗精神的阶级，它对阶级不平等和社会不公正有着鲜明的意识，有着高尚的团结情操，对政治活动经验的意识也越来越强。这是一个新形成的阶级，其政治认同和政治特性还有待在资本主义制度的不断演化中塑造和不断塑造。目前全球经济中的趋势和相关的政治、意识形态变化将对韩国工人阶级产生重大影响；它们也许会导致这个还处于孩提阶段的阶级解体，或者，可能重新燃起勇敢的劳工反抗和生机勃勃的阶级团结，从而形成一个更有内聚力、阶级觉悟更高的工人阶级。不管其未来演化的道路如何，由于韩国工人阶级在出口导向工业化时期反对沉重压迫的史诗般斗争，由于它对促进韩国社会变得更加公正和更加民主做出了贡献，因此它不会被人们忘却。

[1] 两年后，经团协的职能由（1970年就已经存在的）极大地扩大了的韩国经济团体联合会所接管。

[2] 外籍工人的数量从1994年的81824名增加到1997年的267546名（参见Uh Soo-Bong 1999）。

[3] 80年代后期，不隶属于韩国劳总的白领工会联合在一起，建立了独立的全国性工会联合会——全国行业工会会议（业种会议）。

[4] 第一次也是以前的惟－一次总罢工发生在光复后处于动荡时期的1946年。它是由战斗性的左翼工会大韩全国劳动组合评议会（“全评”）组织的。

[5] 我1995年和2000年两次访问现代重工，在2000年6月的访问中，无论是工会领袖还是公司管理人员在将工人描述为已经变得越来越实用主义和个人主义时，都带着强调语气。

[6] 我要感谢现代重工工会领袖金虎圭，是他给了我他写的一份报告和其他一些重要资料。他的妻子李秀卿以前也是一名劳工活动家，他和李秀卿通过多种方式为我的研究提供帮助（李秀卿现在是活跃的女权运动“蔚山男女平权会”的领导人）。

[7] 80年代后期和90年代初进行的对大型重工行业企业的几个调查显示，大约有1/3以上的人认为自己属于更广义上的中产阶级（参见Lim Young-ll and Lim Ho 1993）。

[8] 因此，正如林荣一和林皓所认为的那样，这样说是经过深思熟虑的：在1987年大斗争之后的几年里，“工人的意识在很多方面反映了健康的‘初生阶级意识’，同时也暴露出了统治意识形态的侵袭”（1993,48）。崔在弦（Choe Jae-Hyun 1991）稍早进行的研究也得出了同样的结论。