英雄事业的赞歌

《英雄事业的赞歌》（诗集） [智利] 巴勃罗•聂鲁达　　译者：王央乐

      前　言

  一、波多黎各：富裕的港口，贫困的港口
  二、慕涅斯·马林
  三、过去
  四、古巴出现了
  五、英雄事业
  六、古代历史
  七、中美洲的土地
  八、在遥远的南方也是这样
  九、想起一个人
一○、那位朋友
一一、阴谋
一二、死亡
一三、叛徒之死
一四、朝代
 一五、我来自南方
一六、在危地马拉
一七、在萨尔瓦多，是死亡
一八、自由
一九、给菲德尔·卡斯特罗
二○、回到贫困的港口
二一、埋伏
二二、我的生活就是这样
二三、给委内瑞拉
二四、老虎
二五、贝雷斯·希门尼斯
二六、一个特殊的“民主主义者”
二七、加勒比海的鸟
二八、悲惨的事件
二九、不要这样求我
三○ 、美洲国家组织的会议 		三一、1960年“勒库布尔”号的爆炸
三二、美洲
三三、一条运河的历史
三四、一条运河的未来
三五、新闻“自由”
三六、和黑人一起跳舞
三七、一位失踪的教授
三八、英雄
三九、给美国朋友
四○、 整个加勒比海的明天
四一、给马埃斯特腊山的有限的一分钟
马埃斯特腊山上的沉思——写在2000年

译后记（王央乐）

前　　言

    这本诗集，最初是环绕着波多黎各，环绕着它的殖民地地位的悲惨情况，以及它的爱国起义者正在进行的斗争，开给构思的。
    看到了古巴的宏伟事业岁后，它成长起来了，在加勒比海上又得到了发展。
    干是我把它献给了古巴的解放者：菲德尔·卡斯特罗，他的战友，和古巴人民。
    我把它献给了波多黎各的，以及战火弥漫的加勒比海地区的在美国威胁下为了自由、为了真理而正在战斗的全体人民。
    这本诗集，不是孤独的悲叹，不是抑郁的发泄，而是直接的有目标的武器，是给兄弟民族每天战斗的平凡和兄弟般的帮助。
    那些以前竭力责骂我的人，会继续责骂我。可是我却认为，我是在这里又一次骄傲地担负起我的为大众服务的诗人的职责，那就是说：纯净的诗人的职责。因为，诗歌总是要有水的洗涤或火的燃烧的净化作用的。
    但愿我的诗歌在这光荣的作用中对我加勒比海的弟兄们有所裨益。在整个美洲，还有很多东西需要我们去洗涤，去燃烧。
    我们也有很多东西应该去建设。
    愿每一个人以牺牲和欢乐实现他的愿望。
    我们的人民所受的痛苦是如此深重，我们即使把所有的一切都给他们，给他们的还是太少。

巴勃罗·聂鲁达
1960年4月12日，在美洲与欧洲之间的"路易斯·鲁米埃尔"号轮船上

一、波多黎各：富裕的港口，贫困的港口

在这样的年龄从头开始，已经太迟了，
但是，虽然我感觉这样，
我还是在这个地方；和以前一样，又一次
起来歌唱，或者死亡：我就从这个地方开始。
没有任何力量能够使我沉默，
除了时间的庞大的悲哀
和它的伙伴，那带着
耕种白骨的犁头的死亡。
我选择了这个热烈的主题，
有鲜血、有棕榈、有沉默，
我来描绘一个汪洋海水和无数死尸
围绕中的岛屿；
那里，怀着希望的人们痛苦越来越深，
那里，悲叹和眼泪汇流成一条河。
那是一个被囚禁的可怜的岛屿，
阴暗的日子一天天来了又逝去；
白昼到来，日光照亮棕搁树，
黑夜又乘着黑色的船经过，
但是那里一切依旧，依旧是一个
被痛苦缠绕囚禁的岛屿。
我们共同的血液在它身体中慢慢流尽，
因为它离开了兄弟姊妹和亲人，
被一只黄金的爪子劫持而去。①

* 波多黎各（Puerto Rico）原名的意义就是“富裕的港口”，但是这块富庶的士地，经过四百年西班牙殖民主义者的统治，六十余年美帝国主义者的侵占，创伤深重，人民生活非常痛苦。“波多黎各”这个名字，成了极大的讽刺。

① 美帝国主义占领波多黎各后，竭力宣传美国文化，排斥四百余年来己经很根深蒂固的西班牙语文化影响，企图切断它和拉丁美洲其他各国之间的联系。

二、慕涅斯•马林

一条肥大的蛆虫，在这海水中，
一条贪馋的蛆虫，在这土地上，
它把岛屿的旗帜吃掉，
树起了它主子的旗帜。
它靠着埋在地下的爱国志士的
失去自由的血液，养肥了自己。
它的窝盘踞在美洲玉米的王冠上，①
在金元的庇护下扩充，
染满了烈士和士兵的鲜血；
它竖立起骗人的纪念碑，
把祖先遗传下来的祖国，
变成了受奴役的殖民地；
把星星那样透明的岛屿，
变成了奴隶的坟墓。
这条蛆虫还把流亡的诗人
拘留在这满目疮痍的流放地② ，
对自己的教授大加奖励，
雇佣了秘鲁的毕达哥拉斯信徒，
为它的政府作宣传的幌子③。
它的宫殿外表雪白，
里面却因为有着这条蛆虫和叛徒——
路易斯•慕涅斯的丑恶的胡子、黑良心和爪子，
是个跟芝加哥一样的地狱。
慕涅斯•马林这个名字，就等于是
这血淋淋大地上的犹大，
给祖国套上枷锁的总督，
统治自己可怜同胞的总督，
伺候刽子手的两片舌头的翻译官，
运送美国威士忌酒的汽事夫④。

* 慕涅斯•马林（Luis Munes Marin）是波多黎各的总督，1952年在美国制造的选举中当选。

① 中南美洲的印第安民族以玉米为主要粮食，特别是中美洲，被称为“玉米之国”，那里的人民被称为“玉米人”， 沪印第安人所崇拜的神祗中还有“玉米神”。诗人在这里把波多黎各比喻为“玉米的王冠”。

② 西班牙著名爱国诗人胡安•拉蒙•希门尼斯（Juan Ramon Jimenez，1881—1958）于西班牙内战结束后流亡美洲，先居住美国，后移居波多黎各，在圣•胡安逝世。

③ 美帝国主义者为了粉饰对波多黎各的殖民统治，指使走狗慕涅斯•马林创办波多黎各大学，聘请拉丁美洲各国著名学者作教授。这个大学是美国哥伦比亚大学的联校，实际上是在后者的控制之下。

④ 慕涅斯•马林当过美国海军陆战队的翻译官，联合果品公司的职员。

三、过去

岁月像流矢般地飞逝，
我们受压迫的美洲总在忧伤中。
人类发出自己的光辉升入高空，
把火箭送上了月球，
这时候尼加拉瓜却在溃烂，
长了一窝世代相袭的蛆虫① ，
侮辱了桑地诺②的血，
侮辱了卢本•达里奥③播下的种子。
尼加拉瓜啊，天鹅的心，
愤怒的宝剑的后裔④，
撞起你胸中的钟，
你生命的搏动的心脏，
把那条缠住你的荆棘的绳索
在火与血之中斩成寸断。
然而，尽管在中间的腰部——
这一段小小美洲的瘦细的印第安海岸，
看来像宝石一般美好，
但是在碧绿钻石般星罗棋布的群岛之间，
升起了一个鲜血淋漓的可怜国家，
占着一个灿烂大岛的半边⑤。
三十年来，特鲁希略⑥的牙齿
牢牢地把它的伤口咬住；
它没有和平，没有月亮，
没有影子和太阳，只有不幸．
就在人类发射出的阵阵磷光
已经把奇迹的奥秘揭穿，
所有人的生活最后都将变得光采美好，
仿佛童话中的国王一样；
愤怒却还似一张痛苦的细网，
笼罩着美洲的大地。
这是衣不蔽体的穷人的愤怒，
反对暴君的贪欲和横暴，
反对贫困的港口的那个慕涅斯，
他伪造国家的签字，
在海盗的旗帜下，
卖掉了语言和理性，土地和欢乐，
卖掉了我们可怜的美洲的荣誉，
卖掉了父亲、爷爷和祖先。

① 指尼加拉瓜的独裁统治者索摩查及其家族。

② 桑地诺（Augusto Cesar Sandino，1893—1934）是尼加拉瓜的革命领袖，1925年美国加紧对尼加拉瓜的侵略，桑地诺率领人民军队，转入丛林，与美国海军陆战队展开游击战，1934年为叛徒索摩查所谋害。桑地诺不仅是尼加拉瓜人民的民族英雄，也是全拉丁美洲人民的民族英雄。

③ 卢本，达里奥（Ruben Dario，1867—1916）是尼加拉瓜的伟大爱国诗人，他的诗歌风格独特，充满爱国热情，对于拉丁美洲文史学有重大影响，成为拉丁美洲文学中现代主义诗歌流派的代表。他在作品中满怀忧虑地指出美国对拉丁美洲各国的侵略野心。著名作品有《蓝》（Azul）、《亵渎的散文》（Prosas profanas）等。

④ “天鹅的心”、“愤怒的宝剑的后裔”，均指尼加拉瓜，出自卢本•达里奥的诗句。

⑤ 指多米尼加共和国，多米尼加共和国和海地共和国各占海地岛屿的一半。

⑥ 特鲁希略〔Rafael Leonidas Trujillo，1891—1961〕是多米尼加的独裁统治者，他和他的家族在美帝国主义的支持下，血腥统治多米尼加三十余年之久。1961年5 月特鲁希略被刺死后，他的家属还在多米尼加占有巨大的政治经济势力。

⑦ 指1957年起苏联接连成功地发射的人造卫星和宇宙火箭。

四、古巴出现了

然而，就在苦难和黑暗
仿佛窒息了自由的空气，
再也看不见波浪上的泡沫，
只有血流在岩石间翻滚，
这时候，菲德尔的手举了起来，
手上托着古巴——加勒比海纯洁的玫瑰。
历史就这样光挥地显示着：
人改变了世界上存在的事物。
如果他怀着纯洁的心去战斗，
不朽的春天将给他以光荣的声名。
把暴君的黑夜，
他的没有感觉的冷酷眼睛，
他的爪子里攫取的黄金，
他的吃人的法官和雇佣兵，
建立在酷刑、无耻和罪行上的
高大纪念碑，都远远踢开，
让它在死亡的尘埃里倾圮复没；
让人民自己的提琴齐声奏鸣，
望着前面，唱着歌，开路前进，
辟开可恶的走狗和魔影，
唱着歌，用歌声催起明星，
用步枪刺破黑暗。
菲德尔就这样起来结束了黑暗的统治，
让素馨在初现的曙光中开放。

五、英雄事业

深海压抑住痛苦，
陆地产生了希望；
希望下了船，登上海岸；
它们是战斗的拳头和臂膀——
菲德尔•卡斯特罗带着十五个人，
和自由一起踏上了沙滩① 。
这座海岛像穿着一袭丧服那样黑暗，
但是他们升起了光明，像升起旗帜一样。
他们没有任何武器，只有曙光，
而曙光也还沉睡在地底。
这时候他们已经默默地开始了战斗，
开始了走向明星的道路。
他们疲乏而热情地大步走着，
为了光荣的责任投向战场，
没有任何武器，只有自己的热血；
他们像新生的婴儿，赤手空拳向前冲击。
从这几个登上沙滩的人手中，
就这样诞生了古巴的自由。
后来，赤手空拳的人以英勇和正义，
得到了大山的庇护掩蔽，
吃到了老百姓供应的面包，
还用隐藏的枪械弹药武装了自己。
沉睡的人跟他们一起觉醒，
被压迫者摆脱了坟墓的命运，
母亲送来了亲生的子女，
农民倾吐了自己身受的痛苦，
这支纯洁的穷人的队伍，
像满月一样，越长越壮大。
甘蔗在暴雨下拔高，
兵士在战斗中锻炼。
敌人给他们输送武器，
在大路上随地抛掷。
刽子手战栗着倒下，
被春天的热力解除了武笑，
一颗子弹终于在他的衬衫上
钉上了死亡的勋章。
这时候，解放战士的活动，
疾风似地横扫过草原，
震撼着这海岛的土地，
像一颖新星从大海上升起。

① 1956年12月2日，古巴革命领袖菲德尔•卡斯特罗率领战八十一人，乘帆船“格拉玛”号在古巴奥连特省尼盖罗斯附近登陆，遭到巴蒂斯塔的反动军队的阻击，胜利上岸转入马埃斯特腊山的仅十六人，从此开始了古巴的革命战争。

六、古代历史

现在我张着眼睛，也能想起
古巴的痛苦而奇妙的历史；
它忽而发亮闪光，忽而晦暗熄灭，
既洋溢着欢乐，又充满了痛苦。
光阴一年年流逝，仿佛鱼儿
在大海的甜蜜的蔚蓝中游过；
海岛在自由和舞蹈中生活，
棕榈和泡沫一起跳舞，
黑人和白人像一块面包那样团拮，
因为马蒂揉进了酵母① ，
因为和平实现了黄金的目的。
太阳照耀着甘蔗里的糖，
阳光又仿佛甜蜜的糖浆，
滴在果子上使它成熟，
人们在这样的天空下生活，
家庭在勤劳的耕作中那么幸福。
这时候，从北方来了一个祸根，
强暴，贪心，凶狠，
仿佛蜘蛛一样吐出粘丝，
撒开一个金属结构的巨网，
在大地上打下血淋淋的钉子，
升起一座贮满死尸的圆厦顶穹萨。
它便是金黄獠牙的美元，
鲜血和坟墓的指挥官。

① 古巴的民族英雄和伟大诗人何塞•马蒂（Jose Marti，1853—1895）坚决反对种族歧视，竭力主张白人黑人共同建立独立自由的古巴。他曾经说过：“不论白人，不论黑人，首先他是一个人。”又说过：“白人，黑人，混血种人，都是古巴人。”

七、中美洲的土地

在两个结了婚的大洋之间，
南北美洲以它的腰相连接，
一边是泡沫泛荡的大西洋，
一边是繁星如流的大平洋。
从白色的极地来了船，
装着石油和柑橘花。
海边的油库吸进了
我们埋藏的矿产的血液，
在残酷而使人痛苦的大城市里，
建筑起地球上的高塔。
就这样，在那里建立了金元
和它可怜的巨仆的帝国。
吃人肉的血腥的加勒比人①
装扮成骁勇的将军。
这里是残忍的老鼠的一个王国，
穷兵黩武者的一笔家产，
强横霸道者的一个肮脏洞穴，
通向热带泥沼的一道沟壑，
严刑拷打的一条黑暗铁链，
死刑判决的一串念珠。
金元派出一支白色的舰队，
来到海上进行卑鄙无耻的统治，
抽取香蕉树上的香味，
掠夺咖啡园里浓郁的种子，
让血污斑斑的特鲁希略们
永远在我们纯洁的土地上横行，
可怜的美洲浸在血泊里，
半个身子沉在污泥中，
戴着荆冠钉上了十字架，
被恶狗包围着咬啮，
被侵略者片片分割，
被酷刑和暴行折磨得遍体鳞伤，
被虚假的谣言，卑鄙的买卖，
大量的劫掠，夷为平地。
啊，这里是一条痛苦的长长铁链；
啊，这里是两个大洋的泪水汇流之地。

① 加勒比海岛上的印第安民族，现在仅存极少数。

八、在遥远的南方也是这样

各共和国的普通石竹——爱好自由的人民，
就这样在流放地流尽了热血，
在巴蒂斯塔屠夫的手中①
古巴的心受者酷刑。
在这以前，乌必哥的贪心，②
把危地马拉用悲剧的门闩封紧。
在地球上最广阔的这块土地上，
不蒲是山岭，是黄色的巴塔冈尼亚，③
是积雪复盖的火山，
是颤动的热带河流，
或是美洲南方的亚马孙河流域，④
巴拉圭倾圮的墙垣，
玻利维亚发苦的石块，
都是暴政统治的创伤的标记。

① 巴蒂斯塔（Fulgencio Batista）是古巴的独裁统治者。1959年古巴人民革命胜利，逃亡美国。
② 乌必哥〔Jorge Ubico，1878—1946〕是危地马拉的独裁者，1931年当总统，1944年被人民起义推翻。
③ 巴塔冈尼亚在阿根廷南部，是一片广大的黄土草原。
④ 亚马孙河是南美洲最大的河流，从秘鲁境内的安第斯山发源，经巴西入海。

九、想起一个人

提起热带的棕榈，
那加勒比海亲吻着、摇撼着的棕榈，
我要说，在那么多的黑眼睛中间，
只有马蒂的眼睛最英明。
他的目光看得远，也看得近，
到如今依然光辉灿烂，
仿佛时间并没有使它安息；
这是古巴的眼睛，像解花在怒放。
那时候，古巴在痛苦的黑暗中
高举起独立的桂冠；
那时候，梦想自由就是危险，
就是把生命变成死亡。
可是马蒂以理想和射击，
唤醒了沉睡的群众，
以热血和思想，
缔造了新生的光明的大厦。

一○、那位朋友

后来，桑地诺深人丛林，
向纽约豢养雇佣的海盗
抛出了神圣的火药。
大地在燃烧，树丛中在轰响，
美国佬没有料到这样一个下场。
他们穿得整齐漂亮，前来打仗，
他们的皮鞋，他们的枪，都闪闪发光；
可是，经验马上使他们明白
桑地诺和尼加拉瓜人民是怎样的人。
室气、树木、流水、道路，
甚至打开了瓶塞的威士忌酒，
都成了红发强盗的坟墓。
桑地诺的游击战士起来了，
这些路易西安那①来的耀武扬威的武士，
被接突然的死亡弄得丧魂落魄。
他们惯于用吊死黑人的私刑
来显示他们超人的勇气；
两千个遮住头脸的人② ，
对付一根绳子，一条树枝，一个黑人。
但是这里的交易可不一样：
桑地诺忽而袭击，忽而埋伏，
桑地诺是来临的黑夜，
是杀死他们的海上的强光；
桑地诺是旗帜飘扬的高塔，
是带来希望的步枪。
在西点③，课程很简单；
那里从来不告诉学生：
杀人的人也会被杀。
这里的教育就不一样，
因此美国佬还没有学到这一课：
我们热爱我们贫困的可爱土地，
我们保卫我们以爱情和痛苦
创造的旗帜。
这一谭如果没有在费列德尔斐亚学到，④
他们就用血的代价在尼加拉瓜补了课。
人民的领袖在那里等待着他们，
他的名字吟做奥古斯托•塞萨•桑地诺。
他的名字仿佛一朵火焰那样奇异，
我要在这支歌里把它记下，
在我们继续进行他的战斗时，
它会给我们光，它会给我们火。

① 路易西安那是美国的一个州。

② “遮住头脸的人”就是穿着三K党制服的人；三K党的制服是蒙住头脸的白色长袍。

③ 西点是美国纽约州一城，美国的陆军学校设在这个地方。

④ 费列德尔斐亚是美国的城市。尼加拉瓜人民的叛徒索摩查，曾在这里的学校里念过书。

一一、阴谋

有一个凄凉的夜晚，
桑地诺将军被邀请去
和“美国”的大使吃饭，
（这些海盗竟然篡夺了
美洲大陆的名字。）
为了和平，为了庆祝他的勇敢。
桑地诺将军很高兴，
干杯的手频频举起又落下：
从他被破坏得遍地荒芜的祖国，
美国佬要离开回家。
这场宴会光荣地结束了
桑地诺和他的弟兄们的斗争②。

那凶手正在桌子旁等待着。
他是一个出卖自已的黑心家伙，
他把酒杯连连举起，
口袋里却响着
那可怕的三十块罪恶的银币③。
啊，鲜血淋漓的酒宴！
啊，黑夜！啊，路上骗人的月光！
啊，沉默的昏黄的星星！
啊，夜晚的盲哑的土地！
没有留住他的坐骑的土地！
啊，背叛的黑夜，
把荣誉的高塔交给了罪恶的手！
啊，银币和痛苦的宴会！
啊，他们正在策划的阴谋的黑影！
啊，迎风飘扬的光明的国旗，
从那时候起，就被征服，穿上了丧服！

① 美国的全名“美利坚合众国”(United States of America)，意义就是“亚美利加洲的合众国”。亚美利加洲，包括南北美在内，这个名称明显地含有囊括全美洲的野心。拉丁美洲人民对此极为反感．认为美国独占了美洲的名字，就是企图独霸美洲。美洲的其他合众国，如巴西合众国、墨西哥合众国、委内瑞拉合众国，均未采用这样的名称。

② 经过桑地诺和他所率领的人民军队八年坚决的抵抗，美帝国主义者被迫于1933年和桑地诺谈判，同意把军队从尼加拉瓜撤退，同时，却指使当时任陆军参谋长的叛徒索摩查谋杀桑地诺。

③ 《新约》故事，犹大出卖耶稣，得到三十块银币。

一二、死亡

桑地诺站了起来，
不知道他的胜利已经到头。
大使发出了这个指示，
就完成了在契约中担任的角色。
美国佬和凶手一起，
已经把罪行布置齐全。
那里，在门口拥抱他的时候，
就是押送他走，就是把他判决。
祝你幸运！桑地诺
同着刽子手和死神一起走向远方。

一三、叛徒之死

这个叛徒，有过名字叫索摩查①，
是个雇佣兵、刽子手、诡计多端的人。
我说他‘有过名字，是因为有一天
一道电光已把他钉死在墙上。
尼加拉瓜不会忘记它所受的折磨，
它在枷锁中的灵魂坚贞不屈；
那时候，他的那群头儿，
正用贪吃的笔在写，用驴子的嗓门在唱，
把它比作上帝和星座，
把它比作黄昏时玫瑰色的银红；
那时候，他正以强盗的手和肮脏的指头，
在把尼加拉瓜掐死。
于是来了勇敢的里哥培尔托•洛贝斯，②
看见他正在自吹自擂自庆功，
就以一个愤怒的迅速的雷击，
一下子切断了他的生命。
这只打穿的“肚子”就这样倒下，③
而死者的荣誉也就重又恢复。④
取火的英雄当场牺牲，
亲手埋葬了自己的生命。
他的功绩是执行了死亡的判决，
全世界的圣歌在颂扬他的名字！

① 索摩查（Anastasio Somoza，1895—1956）是尼加拉瓜的独裁者，因为谋杀了桑地诺，博得美帝国主义者的青睐，1937年在美帝国主义者的支持下上台当总统，他和他的家族控制了尼加拉瓜的所有经济、政治、军事大权。

② 里哥培尔托•洛贝斯（Rigoberto Lopez Perez）是一个青年工人。1956年9月21日索摩查在莱翁城工人大厦演说，他用手枪把他打死，自已当场牺牲。

③ 索摩查极为贪心，因此外号“肚子”。

④ 索摩查谋杀了桑地诺后，写了一本书，叫《桑地诺真相》（El verdadero Sandino），一面为自己的罪行辩护，一面污蔑桑地诺和他的队伍为“匪帮”。

一四、朝代

但是，从倒下的“肚子”中，
出来了一对小型的索摩查① ：
两个鲜血淋漓的小丑，
贪欲的蛤蟆生出的两只小胖蛤蟆。
虽然他已经化脓腐烂，
这两个小将军却站了起来，
穿起钻石镶嵌的锦绣衣服，
当上了终身任期的总统②；
他们把所有的庄园都瓜分，
仿佛暴发户那样一次次照相，
还给美国的大使
充当博得欢心的好打手。
我们土地上的历史就是这样造成：
那卑鄙无耻的锁链，
那酷刑拷打的强暴陷阱，
就这样继续作恶，无尽无休。

① 指索摩查的两个儿子：路易斯•索摩查（Luis Somoza）和小阿纳斯塔西奥•索摩查（Anastasio Somoza，hijo）。路易斯•索摩查继承了总统的职位。

② 索摩查未死前，即通过御用国会，修改宪法，总统任期改为七年，并且不经过选举就可以连任。

一五、我来自南方

我生来就是为了歌唱这些不幸，
照亮这些恶兽的嘴脸，
用一道道闪电扫射它们的卑鄙，
又抚慰这些深钜的创痛。
我是一个美洲人，和父母一样，
从阿劳加人①遗下的灰烬中诞生。
当侵略者来寻找金子时，
我的祖国曾以火焰和痛苦相迎；
在别的土地上，他混身挂满黄金，
征服者②在那里用不着去征服；
这个贪心的彼得罗•台•伐尔迪维亚③，
在我的土地上得到了他寻找的东西：
他喉头灌满了溶化的金汁，
死在一株肉桂树下。
我是这个倒下的种族的代表，
它保卫了自己热爱的旗帜。
在他们光荣的战斗之后，
只留下了雨滴和沉寂；
可是我要继续他们的行动，
在美洲所有的土地上，
消除我人民的痛苦，
激励他们战斗的勇气，
珍惜对英雄的回忆，
灌溉泥土里的希望。
因为，如果不是用来唤起我的人民，
和我一起战斗一起前进，
我的诗歌——美和语言的才华，
对我还有什么意义？
我在黑暗的美洲到处行走，
点燃起火把和明灯。
暴君害怕我的诗歌，
拒绝给我护照，
但是如果对我关上门，插上闩，
我就像光一样穿过窗户；
如果放起火来阻挡我，
我就从河里和水一起流进。
我的诗歌降到牢狱里，
跟期望我的人讲话；
我和隐入地下斗争的人一起数着星星，
一直数到天明才离去。
海中的礁石挡不住我，
机关枪不能把我拦阻，
我的诗歌有黎明的眼睛，
我的诗歌有岩石的拳头，生翼的心。
在街头，在产铜或种麦的土地上，
在穿过原野飞驶的火车中，
在痛苦的甘蔗园里，
如果人们认出了我；
如果在地下炼狱般的矿坑中，
在遥远的港口，人们向我致敬，
那是因为我的诗歌，
驾着爱情和仇恨的轮子在那里经过，
要建立自由透明的世界，
要给希望的人以光亮，
要使斗争的人接近胜利，
要让耕种的人得到土地。

① 阿劳加人（Arancanos）是智利南部的印第安人民族，曾激烈反抗西班牙殖民者的入侵。1553年，在民族英雄劳塔罗（Lautaro）领导下，曾举行大规模的起义。

② 西班牙殖民者到达美洲，掠夺金银、土地、人民，自称“征服者”（Conquistadores）。

③ 彼得罗•台•伐尔迪维亚（Pedro de Valdivia，1500—1553）是西班牙殖民主义者派驻秘鲁的总督；1553年他领兵南下镇压阿劳加人的起义，被劳塔罗击败俘虏，印第安人在他喉咙里灌下他所热切寻求的黄金的溶液，把他杀死。

一六、在危地马拉

仿佛桑地诺那时代一样，
我在危地马拉看见玫瑰盛开。
我看见了穷人土地的保卫者，
我看见每个人都得到了正义。
阿本斯①在他的人民中间，
张开了他那纤细而有力的手；
学校像一座谷仓，
满贮着胜利的希望。
但是从运河伸来了长长的魔爪，
掐断了黎明的道路。
从美国来的纵火犯，
丢下了金元和炸弹；
联合果品公司②撒开绳索，
树立起它的商标——死亡。
危地马拉正像只鸽子在空中飞翔，
突然遭到了谋杀者的毒手。

① 阿本斯（Jacob Abenz）是危地马拉的进步政治活动家，1900年当选总就，推行了许多进步措施，并且没收联合果品公司所霸占的土地，分配给农民，因此为美帝国主义者所忌。1954年，在美国驻危地马拉大使的直接策划下，危地马拉叛徒阿马斯率领雇佣军从洪都拉斯边境入侵，同时又策动军事政变，颠覆了阿本斯政府。

② 联合果品公司（United Fruits Company）是美帝国主义者的垄断企业，1899年成立，在中美洲各国占有大量土地，有自备轮船、港口、铁路，甚至自已的警察、军队。中美洲各国人民深受它的残酷剥削。

一七、在萨尔瓦多，是死亡

在萨尔瓦多，死亡还在巡行，
牺牲的农民的鲜血未干；
时间并没有使它湮没，
雨水也并没有把它从路上冲掉①。
机关枪共计射死一万五千人，
杀人犯的名字叫做马尔蒂内斯②。
从那时候起，萨尔瓦多的
土地、面包和酒，都带着血腥气。

① 1932年，萨尔瓦多西部有数万农民起义，要求土地。当时萨尔瓦多的独裁统治者派军队前去镇压，用机关枪扫射赤手空拳的农民，伤亡一万五千余人。

② 马尔蒂内斯（Hernandez Martinez）是萨尔瓦多的独裁者，1931年任总统，残酷压制民主，屠杀进步人民，外号“摩托化刽子手”，1934年在强大的人民运动压力下下台。

一八、自由

加勒比海的珍宝啊！
浩荡的蓝水泛着著名的泡沫，
金银似的细砂
铺成了芳香的海滩，
宽阔的半岛仿佛在梦幻中一般，
村落里人声喧嚷，炊烟缭绕，
摇摆的棕榈树结成高耸的城堡，
群山重叠，犹如香气四溢的凤梨，
岛屿在狂舞的风中簌簌发响，
仿佛迎来的新娘；
黑夜颜色和树木颜色的种族，
有着繁星满天的夜晚一样的眼睛，
仿佛被海所爱的波浪那样
在丛林中跳舞的身材，
隐秘叶簇里应和着爱情节奏的
番红花似的臀部，
带着茅屋里素馨香味的
炊烟一样黝黑的乳房；
阴影在梳理着的长发，
月亮所引起的微笑；
椰子树在风中摇曳，
人群喧嚷好似吉他齐响；
岛屿上，海岸边，到处是贫穷，
没有土地的男人，没有勺子的儿童，
来自非洲的深沉大鼓
伴奏着歌唱的女郎，
咖啡田里黑苍苍的英雄，
甘蔗园中强壮的工人，
水的儿子，糖的父亲，
石油和香蕉的大力士。
啊，加勒比海，你有多少光采夺目的珍宝！
啊，洒遍了鲜血的土地和大海！
啊，上天所赐予的安的列斯群岛，
你受到多少魔鬼和坏蛋的凌辱！

现在，时刻己到，
曙光初现的时刻已到；
谁敢企图消灭光明，
谁就会倒下丧失性命，
我说：“时刻已到”，
我想的是：重新获得的自由；
想的是：正在古巴生长的一颗种子，
千万次被热爱，千万次被期望的种子；
我们多少年来受损害被践踏的
尊严的种子；
这颗种子已经下在土中，
美洲革命的大旗已经升起。

一九、给菲德尔•卡斯特罗

菲德尔，菲德尔，人民感谢你，
感谢你的功绩，颂扬你的事业，
因此，我从远方为你
带来一杯我祖国的美酒。
这是地下人民的热血，
从黑暗深处流到你的唇边。
他们是矿工，几世纪来
依靠从冰冻的地下取出火种过活。
他们到大海底下去挖煤①，
回来时候就变成了幽灵。
他们习惯于永恒的黑夜，
他们被剥夺了白昼的光明。
可是虽然有这么多苦难，
虽然经过那么遥远的距离，
但我还是给你带来了
这一杯囚禁中的人的欢乐。
在充满黑暗和希望的矿坑下，
他知道愈春天和它的芬芳什么时候来临，
因为他知道人们正在战斗，
直到光明普照四方。
人们都在望着古巴：
南方的矿工，邦巴斯②草原孤寂的子孙，
巴塔冈尼亚寒冷中的牧人，
锡矿和银矿的开采者，
终身和山峰作伴的
挖掘朱基卡马塔③的黄铜的人们，
长途汽车中下来，走进
令人怀念的干净村落中的人们，
田野上和工场里的妇女，
以及为自己的童年而啼哭的孩子，
都在望着古巴。
请你喝了这杯美酒，菲德尔。
它含着那么多的希望，
喝了它，你就知道，你的胜利
犹如我祖国的陈酒，
不是一个人的手，而是许多人酿成，
不是一种葡萄，而是许多鲜果，
不是一滴水，而是许多河流，
不是一个司令，而是许多次战斗。
他们都和你站在一起，因为你代表
我们长期斗争的一切光荣。
如果古巴跌倒，就是我们跌倒，
我们立刻把它扶起；
如果它如鲜花怒放，
那就是我们用自己的汁液使它开放。
如果谁敢碰一碰
你的手所解放的古巴，
就会遭到人民的拳头。
我们要取出埋在地下的武器，
以鲜血和骄傲，
保卫我们热爱的古巴。

① 智利的煤矿大部分在海底；从海边挖下深长的坑道，才能达到矿脉。

② 邦巴斯是阿根廷中部的大草原。

③ 朱基卡马塔在智利北部，著名的铜矿所在地。

二○、回到贫困的港口

当我向着古巴的胜利高举起桂冠
照亮了整个地球的时候，
有一支利箭却穿透了我的心，
把我的关注引回到波多黎各。
贫困的港口，你为什么默不作声？
现在，我们的人民都在歌唱，
为什么突然出现了你的沉默，
仿佛一条沉重的铁链，一个致命的创伤？
当自由降临在古巴的时候，
许多旗帜升起在风中飘扬，
然而其中独缺一面姊妹的旗帜，
独缺你的人民的旗帜。
当每个国家都唱起了歌，
唱起了痛苦和胜利，
每个国家的声音都唱出了它的诗章，
你却默默地垂下了眼睛。
说谎者慕涅斯发出了
他那染着恐惧颜色的承认电报①，
可是你的声音还在囚禁中，
你的可怜的心还在重压下。
美国佬用脚踩住了慕涅斯，
口授拾他一个指令；
在这双脚和这个指令下，
这个“自由联合州”②散发出死亡的臭气。
“自由联合”的慕涅斯，
在华盛顿国务院的走廊里上上下下，
奉献一只血淋淋的金元棺材
给可怜的波多黎各。
啊，贫困的波多黎各，贫困的港口，
你的背叛的儿子，
用痛苦的钉子钻透你的骨头，
把你钉上了金元的十字架。
然而我宣布：你的新日子已经来到，
你的新时代已经近在眼前：
雇佣兵就要滚下尘埃，
你的痛苦就要结束；
重建起你的尊严，
你自己的声音，你自己的思想；
抹去芝加哥的标记，
让你的旗帜在风中高高升起。

① 古巴革命胜利后，波多黎各也不得不发出了承认的电报。

② 美国为了掩盖占领波多黎各的实质，1952年宣布波多黎各自治，成立“自由联合州”（Estado libre asociado），仿佛它是“自愿加入”美利坚合众国的。

二一、埋伏

这些天来，谣言和毒药
都集中起来反对古巴；
电报把它们日夜分发，
准备着袭击的时机。
“好像教会的信仰不受尊重了。”
“在加育•培尼托①出现了不满的风潮。”
“菲德尔•卡斯特罗二十八日没有办公。”
《视力》②在它卑鄙的编辑部里，
集合了它的歹徒和妖魔：
几个舔着一块块金元的玻利维亚人③。
他们侮辱了自己贫苦的出身，
把饥饿的玻利维亚钉上了十字架，
他们拍卖了我们整个乐土，
还和别的“拉丁美洲人”结精成一伙，
那些人同样邪恶，卖身求荣，
每天撒谎，吐出地狱里的
蜘蛛丝来反对古巴。
他们只会做这样一道类，
因为他们在这家饭店里并不掌权，
他们只是些小伙计，是些小雇员，
不过在污蔑里加上酱油就送出去。
这种菜他们还要一道道地做下去，
包括一场大轰炸，
外加对妇女儿童的屠杀，
以及另一个新名字的巴蒂斯塔。
一切都会照旧，他们想，
“其他事我们用钞票解决。”
但是这一次他们付出了血的代价；
他们不可能战胜任何人，除了死尸。

① 加育•培尼托是古巴地名，避暑胜地。

② 《视力》（Vision）是美国有物，创刊于l950年11月，主编是美国人巴鲁（William E. Barlow）。有西班牙文版专向拉丁美洲各国销售。这个刊物是美帝国主义者对拉丁美洲进行新闻侵略的急先锋。古巴革命胜利后，它对古巴革命攻击不遗余力，极尽造谣污蔑之能事。

③ 编缉《视力》西班牙文版的，是几个玻利维亚人。

二二、我的生活就是这样

我的责任和我的诗歌同步前进；
我存在，也不存在；这就是我的命运。
如果不和受苦的人在一起，
我就不存在；他们的痛苦就是我的痛苦。
因为，我如果不是为大众，为一切
受压迫的沉默的大众，我就不可能存在。
我来自人民，我为人民而歌唱；
我的诗句是颂歌，也是鞭答。
有人说我已经陷入黑暗，
也许是这样；然而我却正在这样走向光明。
我是吃面包和鱼为生的人，
幽静的书斋里找不到我，
我只和男男女女的人群在一起，
是他们给我指示了永恒的未来。

二三、给委内瑞拉

我爱过委内瑞拉，但是它已不在。
我在活着的人们中间寻找，
叫它，喊它，没有回答；
这个沉没了的国家没有回答。
虽然，在地图上，
它是以地理的宝石标明：
雪鸟在山岭里飞翔，
一丛蓝火守卫着它的岛屿，
石油在它的腹中燃烧，
黄金镶着它衬衫的衣裾，
奥林诺各河①是一封无穷无尽的信，
用鳄鱼和新闻写成，
并且，像一座巨大的铁工厂，
委内瑞拉以它的钻石、瀑布和野貘，
发出了宏亮的声音，
和伟大的西蒙•玻利瓦尔②共呼吸。
（那时候，有一个绅士来到智利，
他写的文章真使我们发狂②。）
后来，我在世界上到处行走，
敲着朋友和敌人的门，
所有的国家都在自己的地方
安排好让我去拜访，
就像我幼时在地图上看见的那样：
青翠的亚细亚，肉食的英吉利，
西班牙正在开始掘坟墓，
芳香的法兰西几乎不穿衣服，
瑞士仿佛疯子群中的一只钟，
德意志正在操练它的炮兵，
俄罗斯已经改变了它的姓名，
上帝住在罗马受着痛苦；
在这段时间里，我寻找着委内瑞拉
日子过去了，我没有找到它，
直到比贡•萨拉斯④从加拉加斯来，
向我解释发生了什么事，我这才明自。

① 奥林诺各河是南美洲的第二大河，经委内瑞拉入海。 上游出产钻石和宝石。

② 西蒙•玻利瓦尔（Simon Bolivar，1783—1830）是拉丁美洲独立革命时期的民族英雄，革命领袖，原籍委内瑞拉。

③ 这个人是拉丁美洲著名的古典文学家和教育家安德莱•贝约（Andres Bello，1781—1865）；他原籍委内瑞拉，1829年长期移居智利，对智利的文化教育事业的发展有重大贡献。

④ 比贡•萨拉斯（Mariano Picon Salas）是委内瑞拉当代著名进步作家，著有《西普里亚诺•卡斯特罗的日子》（Los dias de Cipriano Castro）、《走向黎明》（Viaje al amenecer）等小说。

二四、老虎

这段沉默，它的名字就叫高梅斯①，
这个死亡，它的别号就叫高梅斯。
不过半个钟头，这个人
就把石油卖给了美国强盗；
从那时候起，他们爱拿多少就拿多少。
委内瑞拉默默地
沉进了监狱的黑暗中，
苦役和发烧使它病倒。
那些后来成为我弟兄的人
走上了严酷的斗争道路，
戴着镣铐，挖掘石块；
热情的委内瑞拉在流血。
加巴尔顿②讲给我听，他在牢房里
怎样听见一个起义者牺性，
活活地被那些蛆虫咬死；
他听见呼唤亲人的喊声，
还不知道发生了什么事，
短暂的凄厉的号叫就已停止。
这就是委内瑞拉的沉默：
在酷刑下什么也不回答，
只有蛆虫和死亡活着。

① 高梅斯（Juan Vicente Gomez，1857—1935）是委内瑞拉的独裁者，1909—1935年间任总统。

② 加巴尔顿（Jose R. Gabaldon）是委内瑞拉的民主人士，现任委内瑞拉保卫和平委员会主席。

二五、贝雷斯•希门尼斯

梅迪纳•安伽里塔①的自由，
罗慕洛•伽叶古斯②的荣誉，
在委内瑞拉迅速地一掠而逝，
仿佛另一块土地上的鸟在这里飞过；
恐怖的野兽重又回来，
举着它的爪子，竖起它的毛。
黑夜的产妇生下了这只蝙蝠，
它的名字叫作贝雷斯•希门尼斯。
它的灵魂和肚子都是圆的，
它就是瘟疫、强盗和肥胖的肚皮，
是一个泥潭的血盆大口，
是一只咬人的猕猴，臃肿的鹦鹉，
是一个邪恶的娼妇，
由蛤蟆和螃蟹杂交而生，
是特鲁希略和索摩查的私生子，
在华盛顿的国务院里豢养长大，
给垄断资本集团内部派用场，
是它们金黄色的擦脚毯，
是石油的混浊不清的副产品，
是专吃排泄物的贪食的鲨鱼。
这只从泥塘里跳出来的癞蛤蟆，
专心致志在给自己打算：
外面是绶带和勋章，
里面是地产和金元；
他是个凶暴的军人，从未打过仗，
就高升到肥美的官阶。
直到这里，我描述的不过是
一场光怪陆离的丑剧而已，
但是贝雷斯•希门尼斯不仅如此，
他把委内瑞拉囚禁，酷刑拷打；
他的仓库里装满痛苦，
装满腐烂的肢体，散落的白骨，
流放地上重新又
住满了正直的人。
血淋淋的鞭子在头上辟啪作响，
委内瑞拉又回复到过去的模样；
直到加拉加斯的街头，
许多号角团结起来吹出了一阵狂风，
推倒了这垛暴君的墙，
人民把自己的尊严解放① 。
后来的事情是照样重复，
就跟我们这悲惨时代从前的历史一样：
这个尊贵的恶棍向迈阿密④逃去，
仿佛一只患梦游病的兔子，
那里有他的宫殿在，
“自由世界”张开了胳膊在等待着他。

※ 贝雷斯•希门尼斯（Perez Jimenez）是委内瑞拉的独裁统治者，1952年任总统，1958年为起义的人民所推翻。

① 梅迪纳•安伽里塔（Medina Angarita）是委内端拉的民主人士，1941—1945年任总统，颁布了言论自由、出版自由等进步法令。

② 罗慕洛•伽叶古斯（Romulo Gallegos）是委内瑞拉的进步政治活动家，著名作家。1947年当选为总统，推行许多进步的措施。1948年，被美帝国主义者策动的军人政变所推翻。他的著名小说《堂娜•芭芭拉》（Dona Barbara）有力地揭露了大土地制度的罪恶，出版于1929年，已成为拉丁美洲文学的经典作品。

③ 1958年1月，委内瑞位爆发了连续二十多天的汹涌澎湃的人民运动，终于将独裁暴贝雷斯•希门尼斯推翻。

④ 迈阿密是美国地名，弗洛里达州的中心城市，是离开拉丁美洲各国最近的航空港。

二六、一个特殊的“民主主义者”

贝坦科尔特①像一只沉重的包裹，
坐在委内瑞拉的希望上。
这位先生外表方正，
里面却昏沉得如一块干酪。
为了当总统，他大为用功，
（要想做一个不朽的人。）
最后，在纽约，人家给了他
法律与政治的专家的头衔；
由于慕涅斯•马林的介绍，
格林哥②们研究了他一会后，
就给他肚子里塞了点学问，
把他放到加拉加斯。
为了完成任务，他学会英语，
一切都办得头头是道，细致周到。
他眼望着美国，耳听着美国，
对委内瑞拉却又瞎又聋。
他向一个美国的裁缝，
定做他的裤子和他的思想，
直到他应着主子的声音说话，
忘掉了委内瑞拉和他的人民。
古巴奇怪地使他感到不安；
因为菲德尔，他总是做不成好梦。
一切都在变革：把土地分给
耕种土地的人，多么麻烦！
把房屋给一切古巴人住，
这是要把古巴变成人间地狱！
把糖卖给愿意买的人，
真是令人不能忍受的胆大妄为！
可怜的贝坦科尔特变成了
我们时代的一个悲哀的该隐③。
这时候，柔嫩的孩子们发起的
一次起义正在加拉加斯开花。
这些不屈的学生，
在他们不满现状的战壕里坚持。
贝坦科尔特这个武士，马上派去了
他的警察和他的军团，
他的坦克，他的飞机，他的步枪，
对着这些毫无防卫的孩子扫射。
在他们悲伤的学校前面，
在黑板和练习本中间，
这个“美国制”的“民主主义者”，
留下了好几打小小的尸体④。

委内瑞拉又一次洒下了鲜血。

贝坦科尔特这个希律⑤却保持着沉默。

① 贝坦科尔特（Romulo Betancourt）是委内瑞拉的大资产阶级政治人物。1958年12月当选为总统。

② 格林哥是拉丁美洲人民对外国人的称呼。一般即指美国人。

③ 该隐是《旧约》里的人物，因为杀死自己的兄弟而悲哀。见《创世记》第四章。

④ 1959年11月，加拉加斯学生要求改善生活，举行罢课，向贝坦科尔特请愿，遭到贝坦科尔特的残酷屠杀。

⑤ 希律是《新约》里的人物，犹太暴君，因为要杀死儿童时代的耶稣，下令将伯利恒城里的儿童完全杀光，见《马太福音》第二章。

二七、加勒比海的鸟

在这暂不歌唱人间的一瞬，
我愿来把鸟儿赞美。
褐燕，如风中轻捷的帆，
柳莺，像灿烂的光彩，
家燕剪破了天空，
从颜色最黑的扁虱鸟，
直到曙光的精华
织成羽毛的探路鸟，
加勒比海珍宝般的鸟儿啊！
克沙尔鸟，你是天堂里婚姻的光茫，
你是树丛上碧空中的宝贝，
你是用黄色的阳光
和蓝宝石的溶液
以及天变地动的烈焰揉合而成的飞禽，
到我这人询的短歌里来吧！
水上的金莺，朴实的鹧鸪，
风姿奇妙的画眉；
在泥地上筑窝的巧古鲁凯鸟．
仿佛金子和空气做的小巧舞蹈家；
深紫的羽毛，如丝的尾己；
还有岩石上的公鸡——伞鸟；
伙伴们，神秘的朋友们，
你们的羽毛怎么竟胜过花朵的颜色？
戴着黄金饰物的常胜啄木鸟，
我怎么才能在委内瑞拉中部，
靠近你的巢边尽情歌唱？
露水中的翠鸟，
仿佛神圣灯塔上闪光的信号；
我这来自南方的沉浊的声音，
这抑郁的心灵的声音，
只是寒冷地方冲来的一块石头，
怎么像是来自加勒比海的沙滩？
这些鸟儿的飞翔和鸣声，
使我的眼睛和耳朵简直难以相信，
我要怎样才能唱出一支歌，
歌唱它们的羽毛、光采和力量？
请看，红鹭像一条红河
迎着我一掠而过，
对着委内瑞拉太阳的光辉，
仿佛蓝宝石燃起了红焰，
仿佛半遮半掩的美女羞红了脸；
这些鸟习惯于这样的飞翔。
如果你没有见过殷红的科罗科罗鸟，
成群地在空中飞旋，·
像柄大镰刀一样割断了日光，
整个天空震动着旋转，
殷红的羽毛熠耀而过，
留下一道火焰般的闪光；
如果你没有见过加勒比海的天空，
并未受伤而这样溅出了鲜血，
你就不知道这个世界的美丽，
你就不认识你自己生活的土地。
正因为这样，我讲述，我歌唱；
正是为了所有的人，我观察，我生活：
把你不知道的讲给你听，
把你知道的和你一起歌唱，
这就是我的责任。
你的眼睛伴随着我的话，
我的话在小麦上开花，
和加勒比海的鸟儿一起飞翔，
和你的敌人决一死战。
我有这样的责任，伙伴们。
现在我要换一个题目，
容我就在这里告辞。

二八、悲惨的事件

如果纽约真像黄金一样发亮，
那些摩天大厦里单是酒吧间就有五百，
那么我要在这里写明，
它是用甘蔗工人的血汗建成：
香蕉园是绿地狱，
为了供他们在纽约饮酒作乐。
智利人咯着血爬上五千米的高山，
为了把黄铜送到纽约城。
玻利维亚人饿得发昏，
在锡矿坑里挖掘，
砸穿了安第斯山的墙壁。
奥林诺各河从它的源头
把金刚钻撒进了一个泥坑，
从被掠夺的巴拿马土地上，
经过被掠夺的运河水，船只
驶向纽约，装着我们的石油，
装着披劫走的矿藏：
我们挂满勋章的官员，
恭恭敬敬双手把它们给人家献上。
白糖垒成了墙壁，
智利硝石建起了城市，
巴西的咖啡买来了弹簧床，
巴拉圭奉送给他们大学，
从哥伦比亚得到珍宝玉石，
波多黎各献出一队“自由联合州”的兵士，
来替他们当炮灰。
（他们的打仗方式很简单：
美国佬拿来武器，
波多黎各人付出鲜血。）

二九、不要这样求我

有一些人要求我，
不要把这些含有姓名和悲叹的人间主题
放在我书籍的篇页里，
写进我诗歌的手稿里，
他们说，这样，诗歌就死了。
还有一些人说，我不应该这么做。
我实在不能使他们感到欢喜。
我向他们脱帽，向他们致敬，
让他们在巴那索斯①旅行，
仿佛耗子在干酪上那么高兴。
我属于另外一个范畴，
我不过是一个骨肉做成的人，
所以，如果有人鞭打我的兄弟，
我就要用我手里的武器保护他。
我的每一行诗，都像
火药或钢铁一样猛烈，
落到不人道的人头上，
落到残暴的、凶恶的人头上。
可是我的愤怒的谴责，
永远不威吓穷人和善人；
我提着灯寻找倒下的人，
抚慰他们的创伤，使它愈合：
这是诗人的职责——
一个飞行员和石匠的职责。
我们在这土地上应该有所作为，
因为我们是在这个星球上诞生，
有责任消除人间的不平，
因为我们不是鸟，不是狗。
因此，如果在我向憎恶的东西进攻，
如果在我歌唱我所喜爱的一切时，
诗歌会丧失掉
我原来对它所抱的期望，
我也只会服从我的规则，
积聚起星星和武器；
为了肩负起一个美洲人的艰巨责任，
多一朵或者少一朵玫瑰我不在乎。
我和美只有一个爱情的契约，
我和我的人民却有一个血肉的联盟。

① 巴那索斯是希腊神话中的山名，古希腊神话中以上供诗神，故作为诗歌的象征。

三○ 、美洲国家组织的会议

不管您懂不懂得外交，
对这个题目总会有兴趣，
但是这门学问有它的曲折奥妙，
有它的密密层层的地狱一般的丛林，
现在我应该使正直的人张开眼睛，
把大家已经知道的事实作为教训，
劝一劝我们的这些国家怎样去开会，
开到什么结果才能够散会。
这个会议不过是一件家具，
让山姆大叔①能够在上面坐下。
我们的大使们聚到一起，
要把会议开成一只软绸的座垫；
为了那神圣而又神圣的屁股，
阿根廷送来了它的羊毛，
厄瓜多尔送来了它那最好的金刚鹦鹉，
秘鲁送来了它的祖传骆马，
圣多•多明各②送来了它的侄子
小舅子和别的动物③，
智利独创一格，谁也不能比，
派了一只没有酒的酒瓶，
或者没有墨水的墨水瓶，装了醋作代表。
这些绅士就这样准备着
这个难以描摹的冗长会议。
他们一个叠在一个上面，保持着平衡，
以一种极有趣的表演杂技的本领，
争夺着做最上面的座垫。
哥伦比亚的代表在抗议：
“坐不着我，至少也得踩着我。”
一面划着十字，一面在写十四行诗。
巴拉圭的代表和萨尔瓦多的代表，
这时候却没有互相抓脸皮，
他们甘愿退在后面充当备用座垫，
还自己解释：他们愿意这样，
是因为和所有的人一样受了感动。
正好在这样竞争的时候，
来了他们的主子美国佬，
他坐上了他们全体，
并不因为谁最殷勤而坐在他的身上。
接着是一阵怪诞的沉，
主子急急忙忙口授了协议，
就回进他的重要办公室。
我们的大使们爬了起来，
把雅致的上衣拉了拉平，
会议到此就算结束。
先生们，美洲国家组织有它的缺点，
然而却全体一致得讨人欢喜。

※ 美洲国家组织是在美帝国主义者主特下成立的美洲各国的国际组织，旨在使美帝国主义者有借口干涉拉丁美洲各国的内改，加强对这些国家政治、经济的控制。

① 山姆大叔即美国人。

② 圣多•多明各是多米尼加共和国首都，特鲁希略上台后，改名特鲁希略城。

③ 指特鲁希略派的代表，讽刺特鲁希略政府中担任要职的均系他的亲属。

三一、1960年“勒库布尔”号的爆炸

我的题目是一艘轮船，
它满载着弹药和欢乐来到，
它的货物卸在哈瓦那港里爆炸，
把它陷在痛苦的火海中①。
干这个勾当的合伙人，
是两个不同的艾森豪威尔② ：
这一个在水底下潜行，
那一个在阿根廷微笑，
这一个偷偷地放置炸药，
那一个给来访的客人授助；
这一个紧握着鱼雷的扣环，
那一个在全美洲甜言蜜语；
这一个游泳赛过绿色的乌贼，
那一个待人比姑妈还亲热。
这两个并肩而行的人物很明白，
我们的国家是在
没有根基的政府统治之下，
它们的主权越缩越小。
对于这些美国的统治者说来，
这里不过是只永远不空的保险箱，
他们把所有的一切都塞给它，
包括希望和警察。
艾森豪威尔总统
在宫殿里大路上来来往往，
没有看见一个真正的人物，
只有那些甘愿把我们的旗帜出卖给他的
交易所里凶暴的老虎。
但是在美国，人家已经明白，
和菲德尔说话要用另一种方式；
当古巴的农民们，
第一次看见了光明的文字，
并且以已经获得的尊严
来接受书本和土地的时候，
这个艾森豪威尔就脱下了
好人的假面具，
变成了一只赖蛤蟆，
一条追逐猎物的鲨鱼。
于是“勒库布尔”号被谋害，
在创伤和火焰中受折磨，
法国人古巴人都被杀死；
这些潜水的刺客
想用这种方法来阻止古巴自卫。
但是这一次他们又丢掉了节日，
因为杀死古巴的企图永远不会成功；
我们发誓：这颗明星要永远亮着，
为了它胜利的革命，我们战斗，
直到保卫荣誉的最后一只手，
抛出了最后的一块石头。

① 1960年3月4日，法国轮船“勒库布尔”号载着一批弹药运到哈瓦那港，被美帝国主义者的特务阴谋破坏，发生爆炸，死七十多人，伤二百多人。

② 当时美国的总统是艾森豪威尔。

三二、美洲

美丽的哀伤的哥伦比亚，万岁，
还有戴着火冠的厄瓜多尔。
小小的受尽创伤的巴拉圭，万岁，
赤手空拳的英雄们已使你复活。
啊，委内瑞拉，你在地图上，
以你活动的蓝天在歌唱。
还有玻利维亚，我赞美你孤寂的群山，
印第安人的眼睛和耀眼的光辉。
这里那里为了保卫荣誉而倒下的人，
我知道他们都是人民。
我深深地爱我的土地，
从格兰德河①直到智利的极地，
不仅仅因为在长期的斗争中
这上面撒遍了我们的骨头，
也因为我爱每一个贫困的家门，
每一只偏僻村落里的手。
美洲的土地，这一片地狱里的土地，
岩石和宝藏的起伏绵延的山岭，
永不涸竭的回荡奔驰的河流，
没有任何美丽能和你相比。
我爱你，爱你城市角落里
发出粪便臭味的隐蔽处所，
爱你游移的曙光中的火车，
爱你的市集和屠场，
圣多斯②的灿烂霓虹灯光，
螃蟹的坚硬甲壳，
挖掉顶盖的矿山，
昏昏沉沉的一文不名的醉汉。
地球给了你以所有的白雪，
丰沛的水源和新喷的火山，
后来人们加上了房屋的墙壁，
墙壁之间是痛苦。
为了对你的祖先的爱，
请接受我，仿佛我就是风；
我给你带来一支歌，
它激起一个不能满足的爱情，
它敲响宏亮的钟声——
我们人民所期望的正义。
我们的东西很多，还要求什么，
可是我们的东西既然很少，
要这样过活根本不可能。
这就是我的歌，我要求的就是这个。
因为我要求的只是一切，
为了我的人民要求一切，
让假装悲愁的人去恼恨，
名誉已经使他疯魔；
我要继续这样努力，
两个理由陪伴着我：我的心和我的痛苦。

① 格兰德河是墨西哥和美国交界的一条河流。

② 圣多斯是巴西的港口。

三三、一条运河的历史

巴拿马，地理赐给你
一件礼物，哪块土地都没有过：
纯洁的山岭缩成狭窄一条，
两个大洋向前和你会合。
它给你的不是一个海，
而是两个泡沫君王的水：
大西洋，以吻惯葡萄的嘴唇
亲吻着你，
太平洋，震摇着旋风的身躯
向你致敬。
可是，美丽的小小的巴拿马，
我现在有一些初起的疑虑，
要把它们悄悄说给你听，
因为我认为诉说痛苦应该不出声。
是怎么回事？仿佛你是干酪，
把你美丽的身躯切下一块，
吞下了然后把你抛开，
像一颗被啃光了的橄榄核。
到后来我才明白，就是为了
这条月亮里的神河一样的运河。
全世界从这条运河里经过，
财富溢上了你的沙滩，
但是另一个地方的一群绅士，
却在你身上安顿了他们的装甲舰，
用威士忌酒把你灌满，
从此，你的窄腰就被抵押。
一切事情都按照撒旦①
和他的欺骗手段所安排的进行。
用他的钱开办运河，
用你的血挖开土地，
现在，金元滚滚奔向纽约，
却只留下坟墓给你。

① 撒旦是基督教神话中的魔鬼之王。

三四、一条运河的未来

水从你身上拦腰穿过，
把爱情分成了两半，
仿佛插进了一把金元那样冰冷的匕首，
匕首的柄直碰到你的心脏，
我要对你说出我感觉到的疼痛，
如果有人还没有看见这些灾难。
我以为我已经昏迷，或者
在你的酒吧间里喝酒太多，
然而，这些建筑，这些湖沼，
这些两个大洋的蓝水，
不应该是一把利剑，
把贫苦的人们和幸福的人们分割开，
而应该是这些泡沫的门户，
两个世界的伟大结合。
筑成这条小小的通路，
是为了人们，不是为了鲨鱼，
是为了爱情，不是为了金钱，
是为了面包，不是为了仇恨。
应该说，这条运河，
以及一切在你土地上开凿的运河，
都完全归你所有。
它们是你神圣的源泉，
是围绕着你的海洋的源泉，
是你的血液的一条血管。
一那些在你身上吮吸的吸血鬼，
应该收拾行李滚蛋，
只有你的航运的旗帜，
应该在下午的熏风中飘动。
巴拿马的风，正像一个失去母亲的孩子，
在问：哪里是祖国的旗帜？
我希望的就是这个。
巴拿马明白。我们美洲人，
从巴塔冈尼亚到格兰德河，也都明白。
运河上唯一的旗帜，
应该像芬芳的花瓣一样飘扬，
它不能是海盗的旗帜，
只能是一朵玫瑰，比我们的鲜血还红。
它就是巴拿马的纯洁的国旗，
守卫着这条船舶的通路。

三五、新闻“自由”

我没有怨恨，甚至还有点高兴，
愿意再出身冷汗，来唱一唱
我在布宜诺斯艾利斯
怎样被警察从床上送进了监狱。
我们刚从智利来到，时间已很晚，
他们不让我们开口说一句话，
就搜查我朋友的文件，
侵犯我睡觉的屋子。
我的妻子表示出轻蔑的神色，
然而他们还是按照命令行事。
于是我们坐进一辆公事汽车，
在暴政统治的黑夜驶行。
那时候已经不是庇隆①，
而是阿根廷另一个新的统治者② ；
凭着这个人的命令，
一个个闩拔掉，一道道门打开，
把我吞下。经过了许多院子，
四十道铁栅和一个诊疗所，
最后总算把我送进了一间牢房，
一间最深沉、最隐秘的牢房。
他们认为只有在那里，
才能封闭住我诗歌的气味。
由于那一个倒楣的夜晚，
我才知道那一天有三千个人被囚禁：
监狱里，苦役的流放地，还有（虽然很少）
载着以阿根廷灵魂而骄傲的男男女女
飘浮在海上的船只③。
我的故事应该只讲到这里，
其余的事用不着我说话，
因为我愿意在报纸上——
在《新闻报》④（它的消息很灵通）上读到；
可是迦因萨•巴斯⑤先生却不知道
阿根廷的监狱里住满了人。
这位显要是我们新闻“自由”的捍卫者，
然而如果共产党的报纸被封闭，
他就不闻不问也不写，
她的鞋子、他的视力都有了病；
如果工人进了监狱，
大家都知道，除了迦因萨，
大家都要求报刊支持，
这些“大报”却不刊登
这类“愚蠢的故事”。
《新闻报》最最关心
好莱坞银幕上的大明星
互相交换配偶的最新离婚案件，
可是在工会被查封的时候，
《新闻报》、《民族报》⑥却大谈形而上学。
唉，当人民受到鞭笞的时候，
这个肥胖的新闻人物多么沉默；
然而在古巴如果枪毙了
巴蒂斯塔的一条豺狼，
我们可怜的美洲新闻界，
就急忙举起双手按住额角，
制造和印刷他们的香肠。
那时侯，如果他们刊登新闻，
是因为泛美新闻协会⑦开了会，
商议如何拯救遭难的“处女”，
而且为了他们所捍卫的“自由”，
到纽约的交易所跑了一趟，
把叮当发响的现金的刺激
急急忙忙地请求到手。
这种丑恶的蹼足鸟到处都是，
在拉丁美洲的土地上吵吵嚷嚷。
他们在圣地亚哥和却慕台斯⑧亲吻，
拉推纳斯⑨这个犹大在利马等着他们，
后来他们都发了财，
对自己吹嘘的“自由”越来越热心，
只要华盛顿响起一支摇摆舞曲子，
他们就搂着杜布依斯⑩和迦因萨跳舞。

① 庇隆（Juan Domingo Peron〕是阿根廷的独裁者，1946 年当选总统，军人出身，在阿根廷施行法西斯主义统治。在庇隆统治时期，阿根廷的农业与工业生产不断恶化，引起各阶层的不满，因此庇隆政府于1955年被军人政变推翻。

② 这个新统治者是阿根廷现任总统弗朗迪西〔Arturo Frondizi〕，于1958年当选。

③ 海岛升起在海面上，就像飘浮的船只；这里指被流放在海岛上的爱国者。

④ 《新闻报》（La Prensa）是阿根廷销数最大的资产阶级报纸，创办于十九世纪末。

⑤ 迦因萨•巴斯（Gainza Paz）是阿根廷的资产阶级新闻界人物，《新闻报》的发行人。

⑥ 《民族报》（La Nacion）是阿根廷的资产阶级报纸，与《新闻报》同为阿根廷的“大报”。

⑦ 泛美新闻协会（Sociedad Interamericana de Prensa，简称SIP）是美国控制全美洲新闻事业的一个国际机构，特别是对拉丁美洲。拉丁美洲的资产阶级报刊和新闻工作者，大都是这个协会的会员。

⑧ 却慕台斯（Chamudez）原来是智利的一个进步政治活动家，后来叛变投靠美帝国主义，写了许多污蔑智利共产党和进步人民运动的文章。

⑨ 拉撒纳斯（Ravines）原来是秘鲁共产党的书记，后来叛变被开除出党，写了不少污蔑秘鲁共产党的书籍。

⑩ 杜布依斯（Jules Dubois）是美国《芝加哥论坛报》的记者，经常在拉丁美洲各国活动，推行美国的新闻宣传，污蔑破坏拉丁美洲人民的进步运动。他是泛美新闻协会的主要负责人之一。

三六、和黑人一起跳舞

非洲大陆的黑人，来到新世界，
把它所缺乏的盐给了它。
没有黑人，大鼓不会呼吸，
没有黑人，吉他不会发声。
我们青翠的美洲一动不动，
直到一对黑人舞伴创造了
一支热血和友爱的旋舞，
它才像棕榈那样摇曳摆动，
后来，那么多的辛酸苦难：
砍甘蔗砍到老死，
在树林里看猪，
搬运沉重的石块，
洗涤堆积如山的衣服，
扛着货包上楼梯，
在街头生下孩子无人帮助，
没有杯碟，没有勺子，
挨的棍子比得的工资还多，
忍受着出卖姊妹的痛苦，
磨了整整一世纪的面粉，
一星期却只有一天有饭吃，
总是像匹马那样奔跑，
分送装凉鞋的盒子，
扫帚和小锯不离手，
还要开掘道路和小丘，
躺下睡觉仿佛是死去，
每天清晨却又复活，
就在这谁也不歌唱的时候他歌唱，
他的整个身体整个灵魂在歌唱，
我的心啊，在说这些话时，
生命和言语都离开了我；
我不能继续，我宁愿到外面
追随大地音乐的教母——
非洲的高大棕榈树，
它们现在正在窗口招引我；
我要去和哈瓦那的黑人兄弟
一起在街头尽情跳舞。

三七、一位失踪的教授

在纽约，一种飘忽的干酪气味
在假桅子花上缭绕。
从42号街到长岛①，
寒冬把一切事物遮掩。
教室在战栗颤抖，
夹在猛烈的热气和死一般的寒冷之间。
那里出来了一个朋友，
紧裹着流亡似的苦味空气，
可是这个美国的大都市，
已经给他换上了一身新装；
他相信他记忆中的旧事，
可以和盘托出而没有妨碍。
这个教授名叫伽林台斯②.
那个夜晚他是在走向地狱。
人家在他脑袋上重击一下，
把他打得失去知觉，带了就走，
穿过黑夜，经过街道，
从阒无人迹的飞机场，
带到了圣多•多明各，在那里统治的
是一个面容苍老、没有血色的无耻之徒，
一个华盛顿国务院豢养在那里的
撒旦一样的独裁者。
这个可怜的教授被捆绑着，
连同他的回忆一起拖向宝座，
不知道自己是要被活活地烧死，
还是被慢慢地一片片剥皮，
是要被剁成肉末，
还是在别的牺性者的血汤里煮。
然而不管怎么样，
教授已在法庭上被酷刑折磨而死。
飞机的驾驶员（当然是个美国人）
在那里得到了同等待遇③。
这个暴君在圣多•多明各继续作恶，
纽约的冬天也还没有过去。

① 长岛是纽约城的一部分。

② 伽林台斯（Jesus Maria Galindez de Suarez）是多米尼加的进步社会活动家，因为激烈批评特鲁希略的暴政，被迫流亡美国，任哥伦比亚大学教授。他在美国写了一本书，名叫《特鲁希略时代》（La era de Trujillo），彻底揭露了特鲁希略独裁统治的实质，1956年3月，他突然失踪。据后来透露消息，他是被特鲁希略绑架到多米尼加，非刑拷打而死的。

③ 收音机的驾驶员有两个人，一个是多米尼加民航工作人员马萨（Octavio Antonio de la Maza），一个是美国民航工作人员摩飞（Gerald Lester Murphy），他们两个人被重金收买，执行了特鲁希略的绑架伽林台斯的命令。1956年底，摩飞在特鲁希略城突然暴死，1957年初，马萨又突然“自杀”。

三八、英雄

在这条鲜血凝成了桨的船上，①
许多人被伤害，许多人倒下，
痛苦的深渊以酷刑和监禁，
把他们吞没。
为了维持这一个残酷的堡垒，
华盛顿有着许多子弹和金钱。
特鲁希略的儿子，在好莱坞
是个花花公子，从头到脚像个绅士。
但是那些抨击罪恶的学生，
不论是一个人或分散的几个人，
在大使馆里得不到庇护，
在港口找不到船舶，
也没有飞机把他们载往别处，
除了酷刑等候着他们的地方。
他们用了许多给人深刻印象的辩论，
拒绝给他去纽约的签证，
直到这个年轻的地下英雄，②
后来给人告发而暴露，
他们不让他的眼睛留在眼眶里，
还一根根地敲断他的骨头。
后来，他们在联合国组织的大会上，
对着我们的这个“自由世界”诉苦，
美国大使就开口说话，
给了特鲁希略新的军备。
这个故事很可怕，如果他们不高兴，
只得请他们原谅，我决不为他们悲伤。
恶棍就这样继续存在于世界，
这是事实，我没有撒谎。

① 指海地岛上的多米尼加共和国。

② 多米尼加的青年学生继续不断地英勇反抗特鲁希略的独裁暴政，遭到特鲁希略的残酷迫害。

三九、给美国朋友

北方的人——美国人，
工业化的苹果收获者，
你仿佛松树林里一株松树那样纯朴，
又如阿拉斯加常绿的枞树，
乡村里和工厂里的扬基① ，
你们带着妻子、责任和孩子，
在永远不变的数字丛林里，
在工厂的复杂的机器间里，
勤奋地劳动着的工程师，
在飞轮前面和火焰旁边弯着腰的
身材高大、肩膀宽阔的工人，
以及失去了惠特曼的
对人类种族信心的伤心诗人，
我愿意在我的话里，
把我所爱的、我所恨的，说个清楚。
我唯一要责备你们的，
是什么话也不说的沉默。
我们并不十分了解，
美国人在自己家里沉思的是什么。
然而我们既懂得家庭的甜蜜，
我们也爱感情激动，
这个世界上发生了什么事情，
我们愿意大家都受到教训。
我们逢到的两三个美国人，
却都关起了美国的大门，
在家里只听“美国之音”，
仿佛听一只稀奇的母鸡啼叫。
可是，我还是要在这里祝贺
你们今天和明天的功业；
我想到，有一天黎明，
你们发射了那颗落后的卫星，
对于自高自大的人还是很有益处。
为什么一切总是要争先？
要知道在这生活的冠军赛中，
自吹自擂的牛皮家总是落在后面。
我们可以一同走向太阳，
在同一只酒坛里饮酒，
你们和我们一样，都是美洲人，
我们不愿意把你们排除在外，
我们也不愿意不保持自己在内，
尽有地方容纳我们的灵魂，
我们可以不必互相推挤，
在增长的同情中一起生活，
直到我们以真诚互相交谈，
直到我们面对面地相遇在一起。
世界已经改变，我们不认为
应当用炸弹和利剑去取胜。
在这个基础上我们互相了解，
你们也不会有任何痛苦。
我们不去你们那里开采石油，
我们不干涉你们的关税，
我们不把电力强卖给
美国的农村。
我们是爱好和平的人，
满足于自己所有的一点收入；
我们不愿意对任何人屈服，
不愿意对周围的贪欲屈服，
我们尊敬林肯的地位，-
尊敬保罗•罗伯逊清明的良心，
我们跟查理•卓别林学会了受你，
（虽然他的威望遭到了很坏的待遇。）
除了这样多的事情以外，
地理又把我把一起结合在这希望的土地上；
这一切向我指明，叫我又一次这么说：
我们是航行在同一条船上，
装上骄横会使它沉没，
我们一定要把它装满面包和苹果，
装满白人和黑人，
装满智慧和希望。

① 扬基是美国人的外号。

四○、 整个加勒比海的明天

这个血腥海洋上的纯洁青年，
今天的怀抱共产主义理想的青年，
为了洗净暴政统治的地区，
你们的队伍正在成长壮大，
到那一天，我们会相聚，
我的诗歌将和自由一起，
重新在你们中间高唱。

伙伴们，我期待着这个欢乐的日子。

四一、给马埃斯特腊山的有限的一分钟

我们要求了片刻的沉默，
向我们长眠地下的伙伴们告别，
现在我来要求一分钟的欢呼，
让全美洲的声音一齐响起。
我请求以马埃斯特腊山的光荣名义，
唱一曲深刻的歌，仅仅一分钟。
现在我们撇开了这些人，
我们这时候向这块土地致敬，
它在神秘的山中，
守住了燃烧起草原的那点星星之火。
我赞美那隐蔽的树丛，
那坚固的石头营房，
那月黑风高
星星颤动的夜晚，
崇山间是一片赤裸裸的寂静，
像一个谜，人民还未举起义旗。
后来一切开始搏动，熊熊的髯火燃起；
无敌的大胡子队伍下了山，
要在大地上建立和平。
那时候马埃斯特腊山笼罩在黑暗中，
现在一切都已经明朗。
为了这个，我要求这一致同意的一分钟，
来歌唱这曲英雄事业的赞歌。
我以下面的这一句开始，
让全美洲同声应和：
“睁开眼睛来，受压迫的人民，
到处都有马埃斯特腊山。”

马埃斯特腊山上的沉思

    写在2000年

现在，我登上这人间的山顶，
愿意对着即将消逝的星星说几句话。
我是单独一人，和黑夜为伴，
怀着一颗多年来疲乏不堪的心。
我从远方来到这孤寂中，
有权利在山巅梦想，
在眼睛困倦的人们中间，
张开着眼睛稍事休息。
这时候，所有的人都在沉睡，
所有的眼睛都已闭上，
村镇沉没在黑夜中，
玫瑰色的点点繁星缀在天空；
我觉得时间在我面前流过，
仿佛夜晚的空气，湿润的心；
我看见了那到来的和诞生的，
看见了痛苦已被击破，
看见了我们人民的善良希望：
学校里的孩子都有鞋穿，
面包和正义大家都有份，
仿佛太阳在夏天普照大地。
我看见纯朴的风习得到发扬，
我看见纯洁的农民扶犁去耕地；
我到田野里去了又回来，
没有逢到一个庄园大老板。
光明是那么轻捷，不会停留，
爱情又似乎那么遥远，
只有理性总是那么靠近。
我们曾经都是迷路的人，
曾经安于这个
满是皇帝和兵士的悲惨世界；
忽然看见残酷和邪恶永久成为过去，
所有的人都安静下来，
在屋里，在街头劳动。
现在大家都明白，
土地只在少数人手里不是好事；
在官吏和法官之同
来往请求哀告也没有必要。
和平是多么纯洁美好，
再要像不信基督的野蛮人，
整天整夜用石块棍棒相斗，
已经根本没有可能。

夜空那么高，像石板一样洁净，
它的的寒气触着我的身躯，
仿佛在对我说：我该睡了。
我的工作也已经结束。
可是我得对星星说话，
用一种幽暗而清晰的语言；
我还要和黑夜聊天，
那么坦率，仿佛我们是兄妹。
黑夜以强烈的芬芳围绕着我，
以它的手触摸着我，
我明白，我就是在流逝的光阴中
被远远抛下的那个孤独的人。
那时候我还在求学的日子，
青春在外省的装束里颤动。
那些永远失去的日子的爱情，
那强烈的香味的痛苦，
一条灰烬满地的街道的颜色，
一片几个手掌大的永恒的天空。
后来就是那个吃人的气候，
我的心在那里被吞食，
那些没有目的地的逃亡的船舶，
那些黑暗或者贫瘠的国家，
在缅甸得到的那场热病，
被钉上了十字架的那个爱情。

我独自一人，忍受着我的苦刑，
仿佛一个由于爱情、爱情、爱情而
痛苦得要死的人，却没有一个人爱他，
而且即使被爱，他却没有爱情去爱人家。
靠近海口的一条神圣的河上，
有一天夜晚出现了尸灰，
一个女人的黑色遗体，
在一个荒凉的火葬场上焚化。
依拉瓦底江①的河水和鲨鱼的脊梁，
在密林间流动，磷磷发光。
锡兰的渔夫
和我一起游遍了海上，
带着他们打来的鱼，
和捞起柔嫩的彩色鱼儿的神奇的网，
大象又在那里等待着我
亲手把一个个果子喂给它吃。
啊，光阴在我两颊上留下多少痕迹，
仿佛在一只失去光泽的小钟上，
在微弱的滴答声中，
抽着一根无穷长的细丝，
从一个啼哭的小孩开始，
到一个带行李包的旅行者才停止②。

后来，来了战争和它的痛苦，
西班牙的死难者在夜晚
用眼睛摸索我，寻找我；
他们看不见我，我就寻找他们，
着见了他们的熄灭的光辉。
堂•安东尼奥③失去了希望离开人世，
米盖尔•埃尔南台斯④在监狱中牺牲，
可怜的菲德里哥⑤被中世纪的歹徒，
和巴纳罗⑥的不忠实的信徒——
系死夜莺的凶手——所谋杀。

啊，这样多的幽灵，这样多的鲜血，、
在今天夜晚呼唤着我的名字。
现在他们用冰凉的翅膀触动我，
以巨大的痛苦指示我，
要求对我说：谁也没有把他们征服。
凭着我的温情，我才认出了他们。

啊，这一个夜晚包含着多少个夜晚，
却没有溢出这只天空的酒杯。
远方的沉寂中传来隐隐的响声，
仿佛一只看不见的大海螺在呜咽；
星星落到我的手中，
还带着乐音和阴影，
在这个空间，我生活的喧嚣重担
没有压倒我，也没有使我哭泣；
我送走了来拜访我的痛苦，
仿佛送走了一只鸽子。
如果现在需要算一算，
那就算算即将到来和已经出现的一切，
那就算算全世界上所有的幸福，
只是不要算被时间所磨灭的东西。
在这里，在马埃斯特拉山的天空下，
我独省一人，起来向曙光致敬；
因为我的事业开始太迟，
我的生命在那么多的事件中白白流逝，
以致我的工作只得留给别人的手，
让别人的嘴唱起了我的歌。
所以，我的日子戴上了镣铐，
而玫瑰却继续开放。

人们在道路上并不停步，
神秘的武器会有另外的人拿起。
人类的春天决不会完结，
冬天飞出了春天的蝴蝶；
它比一朵花更为纤弱，
因此它的美并不静止，
以光芒四射的精确动作，
它扑动着彩色的翅膀。

一个人只能建造一扇门，
一个人只能从海里取出一滴水，
可是一个生命传给另一个生命，
用现在已经不存在的人的胳膊，
用今天还没有诞生的人的双手，
我们建起了幸福的城市。

我们将这样来达到团结：
用黑暗和继续不断的愿望
组织起的光明，
用一小时一小时接连行进着的
直到所有人都得到幸福的时间。

历史就这样重新开始。

因此，在这群山的峰巅，
远离智利崇山峻岭的地方，
我把我的过去放进一只酒杯，
对着整个大地高高举起；
虽然我的祖国在我的血液里循环，
谁也不能把它阻拦，
可是在这个时候，我的夜晚的理性，
却叫我指出：在黑暗笼罩中
期待着真正的胜利的这半个世界的旗帜，
终于已经在古巴升起。
我把这面旗帜留在这守卫着的峰巅，
高耸在空中，飘扬在广大的草原之上，
向受压迫的人民指出
在斗争中诞生的尊严。
古巴是一根鲜明的桅杆，
在空间和黑暗中清晰可见；
它像一株参天大树，生长在
加勒比海和它自古以来的痛苦中央，
它的叶簇哪里都能望见，
它的种子下到土壤里，
在黑暗的美洲，
升起一座春天的大厦。

① 依拉瓦底江是缅甸的一条大河。

② 1927—1932年，聂鲁达在智利外交部工作，曾担任驻缅甸、印度、锡兰等地的外交官员。

③ 堂•安东尼奥即安东尼奥•马恰多（Antonio Machado，1875—1939），西班牙著名进步诗人，西班牙内战结束后流亡法国，忧郁而死。

④ 米盖尔•埃尔南台斯（Miguel Hernandez，1910—1942），西班牙著名进步青年诗人，被佛朗哥害死狱中。他的著名作品是诗集《人民的风》（Viento del Pueblo）。

⑤ 菲德里哥即迦尔西亚•洛尔加（Federico Garcia Lorca，1899—1936），西班牙著名进步诗人。1936年在格拉那达被长枪党徒所谋杀。

⑥ 巴纳罗（Leopoldo Panero）是现代西班牙资产阶级诗人，主张诗歌发抒个人情感，不问政治，不管他人。1953年发表《个人的歌》（Canto personal），又名《给聂鲁达的一封失落的信》（Carta perdida a Pablo Neruda），表示和聂鲁达的《大众的歌》（Canto general）走相反的道路。聂鲁达在这里尖锐地讽刺了他的“不问政治”的实质。

译 后 记

王 央 乐

    古巴人民在菲德尔•卡斯特罗的领导下，经过两年多的武装斗争，终于推翻了美帝国主义的走狗巴蒂斯塔的独裁统治，获得了光辉的胜利。古巴是拉丁美洲最后一个摆脱西班牙殖民统治的国家，现在却在拉丁美洲首先获得了民族民主革命的胜利。拉丁美洲人民一百余年来长期斗争的目标，终于在古巴实现。
    这是拉丁美洲历史上的一件大事，它激动了拉丁美洲全体人民的心，也激动了伟大的智利诗人巴勃罗•聂鲁达的心。聂鲁达在1959年底到古巴访问，1960年初离古巴赴欧洲，在这几个月的访问期间，写出了这本组诗集《英雄事业的赞歌》。
    诗人在这本诗集中，热情地歌颂了古巴人民的革命事业，歌颂了菲德尔•卡斯特罗和他的战友，同时回顾了加勒比海的历史，对美帝国主义和它的代理人在加勒比海的血腥统治，予以愤怒的谴责，最后又对自己的诗歌创作道路，作了明确而坚定的表白。
    正如诗人在《前言》中所说，这本诗集是环绕着波多黎各开始构思的。在赴古巴途中经过波多黎各的时候，看到这一个直接处在美帝国主义铁蹄蹂躏下的海岛，诗人禁不住为它所受的痛苦激动。因此，这个组诗的内容就从歌唱波多黎各人民的苦难和斗争开始。
    诗人认为新歌的作用是“水的洗涤或火的燃烧的净化作用”，因此，这本诗集就是“直接的有目标的武器”，用来帮助拉丁美洲人民每天的战斗。现在古巴人民已经得到了光明，而波多黎各还沉在最深的深渊里，那么，这锐利的武器当然首先也是要帮助波多黎各。
    巴勃罗•聂鲁达一生的诗歌创作道路，从《黄昏》（Crespusculario，1919年）、《节日的歌》（Lacancion de la fiesta，1921年）、《二十首爱情的诗和一首失望的歌》（Viente poemas de amor y una cancion desperada，1924年）、《大地上的居所》（Residencia en la tierra，1933年）、《西班牙在我心中》（Espana en el corazon，1937年）、《大众的歌》（Canto general，1950年）、《葡萄与风》（Lasuvas y el viento，1953年）直到《平凡事物的颂歌》（Odas elementales，1954年），是一个走向现实生活、为人民的斗争而歌唱的战斗诗人的道路。现在古巴人民革命的胜利，给拉丁美洲历史揭开了新的一页，也给诗人提出了一个新的任务——歌颂人民斗争胜利的任务。这又是一个新的开始。在赴古巴的轮船上，诗人感觉到这个新的任务已经落到了他的肩头，于是当波多黎各岛在海平面上出现的时候，诗人毅然唱出了：

    在这样的年龄从头开始，已经太迟了，
    但是，虽然我感觉这样，
    我还是在这个地方；和以前一样，又一次
    起来歌唱，或者死亡：我就从这个地方开始。

    以这些诗句开始，诗人肩负起了这个新的任务。在组诗的最后一首《马埃斯特腊山的沉思》中：诗人回顾了拉丁美洲人民长期斗事的艰苦历史，回顾了自已和人民一起战斗的诗歌创作的一生，在马埃斯待腊山顶峰，召示了这个新的开端：

    我把我的过去放进一只酒杯，
    对着整个大地高高举起；
    ……我的夜晚的理性，
    却叫我指出：在黑暗笼罩中
    期待着真正的胜利的这半个世界的旗帜，
    终于已经在古巴升起。

    这个胜利，给诗人的诗歌以新的主题 ——歌颂己经到来的胜利，催动即将到来的胜利；吟唱新的题材——解放了的人民的尊严、喜悦和未来。《英雄事业的赞歌》就是这个新的主题和新的题材的第一个果实。
    《英雄事业的赞歌》标志着巴勃罗•聂鲁达的诗歌创作的一个新阶段的开始。诗人把这本诗集交给古巴国家出版社在庆祝古巴革命胜利两周年的时候出版，也就是表示他的新的诗歌，终于首先在拉丁美洲第一块纯洁的土地上开了花。
    古巴国家出版社在这本诗集第一版的卷首，写下了这样一段话，来表示古巴人民对诗人这一番心意的敬意：

    在庆祝我们光荣的革命两周年的时候，教育部国家文化局荣幸地把巴勃罗•聂鲁达的这本新诗集交到古巴人民的手里。这位美洲大陆的抒情持人，在这本诗集中扬声高唱当代的英雄事业，赞扬了菲德尔•卡斯特罗少校，赞扬了马埃斯特腊山的英勇战士，赞扬了拉丁美洲一切曾为自己人民的新的彻底的解放而斗争和正在斗争的人们——同时，诗人也以正义的愤怒，强烈地谴责了帝国主义代理人和帝国主义的压迫。
    巴勃罗•聂鲁达的伟大声音，又一次以自由和正义的名义，用更直率、更明确、更生动的诗句对找们说话了。

    加勒比海上升起的黎明，给斗争中的拉丁美洲全体人民带来了新的希望。既然古巴已经挣脱美帝国主义的魔爪，打倒了独裁暴君，那么，全拉丁美洲的解放，必然也为期不远。巴勃罗•聂鲁达的这本新诗集，从第一行起到末一行，就贯穿着这样一个信念。诗人在马埃斯特腊山顶峰，发出了这个庄严的号召：

    “睁开眼睛来，受压迫的人民，
    到处都有马埃斯特腊山。”

    这个号召，从格兰德河到火地岛，到处都在响应。

1961年7月5日