伊格尔顿：马克思主义与文学批评（1976）

马克思主义与文学批评（1976） 作者：特里•伊格尔顿 译者：文宝 感谢骋兄校对 |  | Terry Eagleton，英国杰出的马克思主义文学理论大师，代表作有：《文学理论》、《批评的功能》等。本书是他的第一本重要著作，他用历史分析的方法探讨文学的意识形态作用，并指出文学批评绝不能局限于学院内，他的重要功能乃在于整个社会的变革。
 | 译者前言 引 言 第一章 文学与历史 马克思、恩格斯与批评 基础与上层建筑 文学与上层建筑 文学与意识形态 第二章 形式与内容 历史与形式 形式与意识形态 卢卡契与文学形式 戈德曼与遗传结构主义 皮埃尔•马舍雷与“离心”形式 | 第三章 作家与倾向 艺术与无产阶级 列宁、托洛茨基与倾向 马克思、恩格斯与倾向 反映论 文学倾向与英国马克思主义 第四章 作为生产者的作家 作为生产的艺术 瓦尔特•本雅明 贝托尔特•布莱希特与“史诗”剧 形式与生产 现实主义还是现代主义？ 意识与生产 参考书选目


译 者 前 言

    《马克思主义与文学批评》一书是英国伦敦梅休因出版公司一九七六年出版的，作者特里•伊格尔顿属于英国六十年代出现的“新左派”。此书围绕四个论题，即“文学与历史”、“形式与内容”、“文学与倾向”和“作为生产者的作家”，阐述了“马克思主义”文学批评原理，并介绍了苏联、东欧和西方各种“马克思主义”批评家的观点。伊格尔顿的主要论点如下：

    一、文学是社会上层建筑中意识形态的一部分，而意识形态是一种复杂现象，其中掺杂着矛盾冲突的世界观。因此，文学作品不可能是占统治地位的意识形态的简单反映。优秀的写作技巧，意味着具有一种能自由支配的思想洞察力，这种洞察力在政治上进步与否无关紧要，在缺乏真正的革命艺术的情况下，对资本主义社会抱有敌意的极端保守主义反倒能产生最有意义的文学。

    二、经济基础与上层建筑不是简单的、一对一的相应关系，因而文学与现实的联系不是直接的，而是间接的。单从文学作品中寻求政治经济和阶级斗争状况，这是庸俗马克思主义的做法。分析文学作品要分析种种因素，如作家的阶级地位、意识形态形式及其与文学形式的关系、文学创作的技巧、美学理论等等。

    三、形式与内容的关系是辩证的。只注意文学作品的思想内容而忽视文学形式问题，这又是庸俗马克思主义的做法。形式也属于意识形态范畴，形式的变化反映了意识形态的变化。如现实主义转化成自然主义和形式主义，关键在于一八四八年欧洲革命的失败。

    四、列宁在《党的组织与党的文学》一文中提出文学创作必须具有公开的阶级性，这条原则适用于党的文学，尤其是“党的理论著作”，而不适用于全部文学创作。马克思和恩格斯在评论文学时，很少规定文学作品在政治上“应当如何如何”。因此，政治倾向是否正确，“不能当作马克思主义批评的基础”。

    五、“社会主义现实主义”这一创作口号是“错误的”，斯大林对文艺进行了“近代史上前所未有的摧毁性打击”。

    六、文学作品的主观意图和客观意义之间的区别是马克思和恩格斯提出的“矛盾原则”。马克思和恩格斯对巴尔扎克，列宁对托尔斯泰以及卢卡契对司各特的分析便是运用这一“矛盾原则”的范例。

    七、文学“反映”现实的提法是不确切的，它把文学与社会的关系看作象照镜子和照相那样被动、机械的关系。

    八、文学艺术是意识形态的一部分，但从另一意义上也是经济基础的一部分。作家、艺术家生产者，在资本主义社会又是雇佣劳动者；文学艺术创作也是一种制造业，作品、艺术品可以是商品。艺术生产也依赖某些生产技术，艺术生产方式也决定艺术形式。因而，如何阐明“作为生产的艺术与作为意识形态的艺术之间的关系”，是“马克思主义文学批评当前面临的最重要的问题之一”。

    《马克思主义与文学批评》一书中涉及的观点和问题反映了当代西方研究马克思主义文艺批评的现状。我们对于这方面的情况了解实在太少，希望这本小书能引起大家的兴趣，更多地介绍外国的研究状况，以便于分析和鉴别，提高我们马克思主义文艺理论的水平。

    本书所译马克思、恩格斯和列宁的引文，凡与中译本有出入的，均根据本书英译译出。

    由于我们对这方面情况了解和研究不够，译文难免存在错误和缺点，请读者在引证时核对原文，不要直接引用。


引 言

    马克思主义是一门高度复杂的学科，其中被称为马克思主义文学批评的部分更是如此。因此，在这本小册子中，只能介绍几个基本论点，提出一些根本性的问题。（顺便提一下，本书之所以简短，因为它原先是为一套简介性研究丛书写的。）这类书籍的危险在于：熟悉这门学科的读者会觉得是老生常谈，而对这门学科完全陌生的读者却感到困惑难解。我不敢说这本书有什么创见，内容如何全面，但至少努力做到不冗长乏味，也不神秘化。我的意图是尽可能清晰地提出论题，尽管由于既定的困难，这不是一件容易的事情。无论如何，如果出现什么难点，我希望这是由于这门学科本身的缘故，而不是因为我表达不清。

    马克思主义批评是依据产生文学的历史条件来分析文学的；同样，它还需要了解它本身的历史条件。要讨论一位马克思主义批评家，譬如说乔治•卢卡契，如果不考察他的批评得以形成的历史因素，那显然是不充分的。因而，讨论马克思主义批评的最有效方法，应该是对从马克思和恩格斯起直至今日的这类批评作一个历史的考察，勾画出植根于历史的这类批评随着历史变化而变化的线路。然而，由于本书篇幅有限，要做这一点是不可能的。因此，我选择了马克思主义批评的四个中心论题，并依据这些论题讨论各位批评家。这虽然意味着大量的压缩和省略，却希望能多少保持这门学科的一贯性和连续性。

    我开头把马克思主义称作是一门“学科”，这倒是真有点危险，因为这类书籍可能恰恰成为那种学院式的东西。无疑，我们很快就会看到，马克思主义批评会顺顺当当地塞在弗洛伊德学派的和神话学派的研究方法中间，成为又一种吸引人的学院式“研究方法”，一个耕耘就绪、可供学者践踏的研究领域。不过，且慢，我们先得提醒自己一个简单的事实：马克思主义是一种关于人类社会以及改造人类社会的实践的科学理论；更具体地说，马克思主义所要阐明的是男男女女为摆脱一定形式的剥削和压迫而进行斗争的历史。这些斗争决不是学术性的，如果我们忘记这一点，就要吃亏。

    按照马克思主义观点来阐释《失乐园》 [1] 或《米德尔马契》 [2] ，未必同这种斗争有直接的关联。但是，当我们说：“把马克思主义批评局限在书斋里是错误的”，那是因为马克思主义批评在改造人类社会方面具有即使不是中心的、也是重要的作用。马克思主义批评是一个更大的理论分析体系中的一部分，这个体系旨在理解意识形态——即人们在各个时代藉以体验他们的社会的观念、价值和感情。而某些观念、价值和感情，我们只能从文学中获得。理解意识形态就是更深刻地理解过去和现在；这种理解有助于我们的解放。正是依据这一信念，我写了这本书。我将此书献给牛津大学马克思主义批评班的同学们，他们同我争辩这些问题到了这样的程度，以致实质上成为本书的共同作者。

[1] 《失乐园》是英国诗人弥尔顿（1608—1674）的长诗。

[2] 《米德尔马契》（Middlemarch）是英国女作家乔治•艾略特（1819—1880）的长篇小说。


第一章　文学与历史

马克思、恩格斯与批评

    如果卡尔•马克思和弗里德里希•恩格斯以他们的政治、经济著作著称，而不以文学著作著称，这绝不是因为他们认为文学不重要。诚如托洛茨基在《文学与革命》（1924）中所说，“世上有许多人思想如同革命者，而感情如同庸人，”但马克思和恩格斯不在此列。马克思在青年时代写过抒情诗、诗剧片断以及一部深受劳伦斯•斯特恩[i]影响的、未完成的喜剧性小说，他的著作充满文学的观念和讽喻；他还写过一部规模宏大的、未出版的论述艺术和宗教的手稿，并计划创办一本剧评杂志，写一部大型的巴尔扎克研究专著和一篇美学论文。马克思在他所处社会的伟大古典传统中，是一个文化教养非常高的德国知识分子，艺术和文学是他呼吸的空气的一部分。从索福克勒斯[ii]到西班牙小说，从卢克莱修[iii]到粗制滥造的英国小说。他都熟悉，范围之广令人惊愕。他在布鲁塞尔创立的德国工人俱乐部，每星期有一个晚上用于讨论艺术。马克思本人十分喜欢看戏、朗诵诗歌、阅读从奥古斯都时期[iv]的散文到工人歌谣等等一切种类的文学艺术。他在一封致恩格斯的信中描述他自己的著作是一个“艺术整体”。他对文体问题具有细致的感受力，更不用说自己的文体了。在他最早的报刊文章中，他就提倡艺术表现的自由。此外，他在成熟著作中所运用的一些最关健的经济思想范畴里，也能找到美学观念的痕迹[v]。

    然而，马克思和恩格斯手头的任务比系统地阐述美学理论更为重要。他们关于艺术和文学的评论是分散的和片断的，只是稍稍提及，而不是充分的论述[vi]。这就是为什么马克思主义批评所涉及的，不只是重述马克思主义创始人提出的论点。它所包含的内容也超出了西方所谓的“文学社会学”。文学社会学主要是谈特定社会中的文学生产、分配和交换的手段——书籍怎样出版，作者和读者的社会成分，文化水平，决定“趣味”的社会因素。它也探查文学著作，从中抽出社会历史学家感兴趣的主题；考察文学内容，从中找出与“社会学”相关的问题。在这方面已有一些出色的著作[vii]，它形成马克思主义批评整体的一个方面。但就其本身而言，既不专门是马克思主义，也不专门是批评。确实，在很大程度上，这只是一种经过适当冲淡，掐头去尾的马克思主义批评，颇适合西方的胃口。

    马克思主义批评不只是一种“文学社会学”，只考虑小说怎样获得出版，是否提到工人阶级等。马克思主义批评的目的是更充分地阐明文学作品；这意味着要敏锐地注意文学作品的形式、风格和含义[viii]。但是，它也意味着把这些形式、风格和含义作为特定历史下的产物来理解。画家亨利•马蒂斯[ix]曾经说过，一切艺术都带有它的历史时代的印记，而伟大的艺术是带有这种印记最深刻的艺术。大多数学文学的学生却受到另外一种教育：最伟大的艺术是超越时间、超越历史条件的艺术。关于这个问题，马克思主义批评有不少话可说，但是，“历史地”（historical）分析文学当然不是从马克思主义开始的。马克思之前的许多思想家已经试图根据产生文学作品的历史来说明文学作品[x]。德国唯心主义哲学家黑格尔是其中之一，他对马克思的美学思想有深刻的影响。因而，马克思主义批评的创造性不在于它对文学进行历史的探讨，而在于它对历史本身的革命的理解。

基础与上层建筑

    对历史的革命理解，最早出现在马克思和恩格斯的《德意志意识形态》（1845—6）的著名章节中：

    思想、观念、意识的生产最初是直接与人们的物质交往，与现实生活的语言交织在一起的。观念、思维、人们的精神交往在这里还是人们物质关系的直接产物。……我们不是从人们所说的、所想像的、所设想的东西出发，也不是从描述出来的、思考出来的、想像出来的、设想出来的人出发，去理解真正的人。我们的出发点是从事实际活动的人。……不是意识决定生活，而是生活决定意识 [xi]。

    在《〈政治经济学批判〉序言》（1859）中，对这段话的含义有更充分的阐述：

    人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识 [xii]。

    换言之，人们之间的社会关系与他们自己的物质生活的生产方式有密切联系。一定的“生产力”，譬如说，中世纪的劳动组织，涉及我们称为封建主义的佃农与地主的社会关系。在后一个阶段，新的生产组织方式的发展建立在一套变化了的社会关系上，这一次是占有生产资料的资产阶级与出卖劳动力给追求利润的资本家的工人阶段之间的关系。这些“生产力”和“生产关系”合在一起，形成马克思所说的“社会经济结构”，亦即马克思主义更为通常所说的经济“基础”或“基础结构”。每一时期，从这种经济基础出现一种“上层建筑”——一定形式的法律和政治，一定种类的国家，其基本职能是使占有经济生产资料的社会阶级的权力合法化。但是，上层建筑的内容不止这些，它还包括“特定形式的社会意识”（政治的、宗教的、伦理的、美学的等等），即马克思主义称之为意识形态的东西。意识形态的职能也是使社会统治阶级的权力合法化；归根结蒂，一个社会的统治意识即是那个社会的统治阶级的意识 [xiii]。

    因而，对于马克思主义来说，艺术是社会“上层建筑”的一部分。它是（我们将在后面加以限定）社会意识形态的一部分，即复杂的社会知觉结构中的一部分；这种知觉结构确保某一社会阶级统治其它阶级的状况或者被绝大多数社会成员视之为“当然”，或者根本就视而不见。所以，理解文学就等于理解整个社会过程，因为文学是其中的一部分。正如俄国马克思主义批评家普列汉诺夫所指出的：“一个时代的社会精神取决于那个时代的社会关系。这一点再没有比在艺术和文学的历史中表现得更明显的了。”[xiv]文学作品不是神秘的灵感的产物，也不是简单地按照作者的心理状态就能说明的。它们是知觉的形式，是观察世界的特殊方式。因此，它们与观察世界的主导方式即一个时代的“社会精神”或意识形态有关。而那种意识形态又是人们在特定的时间和地点发生的具体的社会关系的产物；它是体验那些社会关系并使之合法化和永久化的方式。而且，人们不能任意选择他们的社会关系，物质的必然性，即他们的经济生产方式发展的性质和阶段，迫使他们进入一定的社会关系。

    因此，理解《李尔王》[xv]、《愚人记》[xvi]或《尤利西斯》[xvii]，不止是解释它们的象征手法，研究它们的文学源流，给书中的社会史实添加注脚。首先是要理解这些作品与它们所处的意识形态世界之间的曲折复杂的关系；这些关系不仅出现在“主题”和“中心思想”中，而且也出现在风格、韵律、形象、质量以及（我们后面将谈的）形式中。但是，如果不把握住意识形态在社会整体中所起的作用，即它怎样由特定的、与历史相关的、巩固特定社会阶级权力的知觉结构所组成，我们也无法理解意识形态。这不是一件容易的事情，因为一种意识形态从来不是一种统治阶级意识的简单反映；相反，它永远是一种复杂的现象，其中可能搀杂着冲突的、甚至是矛盾的世界观。要理解一种意识形态，我们必须分析那个社会中不同阶级之间的确切关系，而要做到这一点，又必须了解那些阶级在生产方式中所处的地位。

    文学研究者原以为他应该做的只是讨论情节和人物塑造，而上述这一切似乎是过高的要求。这似乎是将理应分开的政治学、经济学这类学科与文学批评混为一谈。尽管如此，要想最充分地阐明任何文学作品，这又是必不可少的。以康拉德的《诺斯特罗莫》[xviii]中出色的普拉西多海湾场景为例，迪库德和诺斯特罗莫在缓缓下沉的驳船上，孤零零地被隔绝在一片黑暗中，在评价这一情节的精湛的艺术力量时，我们就得微妙地将此场景置于整个小说的想像视野中。这种想象视野所具有的强烈的悲观主义（当然，我们应当将《诺斯特罗莫》与康拉德的其它小说联系起来谈，才能充分地理解它）不可能简单地依据康拉德本人的“心理”因素来说明，因为个人的心理也是一种社会产物。康拉德世界观中的悲观主义，是他那个时期流行的意识形态上的悲观主义在艺术上的独特转化，即感到历史徒然地循环，个人冥顽而孤独，人类价值相对而荒谬，这标志着与康拉德本人密切相关的西方资产阶级意识形态中的严重危机。在整个这一时期的帝国资本主义历史中，出现这种意识形态危机是有充分理由的。自然，康拉德在他的小说中反映这一历史并不是毫无个性特征的；每个作家都各自生活在社会之中，都依据他自己的特殊立场和观点对整个历史作出反应，并用他自己的语言把这种反应具体化。但是，不难看出，康拉德作为一个深深信奉英国保守主义的波兰流亡“贵族”，他的这种个人地位使他更深刻地感受到英国资产阶级意识形态的危机[xix]。

    据此也能了解为什么普拉西多海湾场景在艺术上是精湛的。写得好不止是“风格”(style)问题，它还意味着具备一种能自由支配的思想洞察力，能透视人们在某种场合下所经验到的现实情形。普拉西多海湾场景确是如此。它能做到这一点，不仅因为它的作者具有卓绝的散文风格，而且因为他的历史处境促使他具备这类洞察力。这类洞察力从政治上看是“进步的”还是“反动的”（康拉德自然属于后者），并不是问题的要害；正如叶芝[xx]、艾略特[xxi]、庞德[xxii]、劳伦斯[xxiii]等人是二十世纪公认的重要作家，虽然他们大多数在政治上是保守的，每个人都与法西斯主义有瓜葛。马克思主义批评并不为这种事实辩解，而是阐明这种事实，理解到在缺乏真正的革命艺术的情况下，只有一种像马克思主义一样敌视自由资产阶级社会的萎缩价值的极端保守主义，才能产生出最有意义的文学来。

文学与上层建筑

    如果认为马克思主义的批评方法就是机械地从“作品”到“意识形态”，到“社会关系”，再到“生产力”，那是错误的。马克思主义批评着眼的却是这些社会“层面”（levels）的统一体（unity）。文学可以是上层建筑的一部分，但它不仅仅是被动地反映经济基础。恩格斯在一八九零年致约瑟夫•布洛赫（J.Bloch）的信中将这一点说得很清楚：

    根据唯物史观，历史过程中的决定因素归根结底是现实生活的生产和再生产。无论马克思或我都从来没有肯定过比这更多的东西。如果有人在这里加以歪曲，说经济因素是唯一决定性的因素，那末他就是把这个命题变成毫无内容的、抽象的、荒诞无稽的空话。经济状况是基础，但是对历史斗争的进程发生影响并且在许多情况下主要是决定着这一斗争的形式的，还有上层建筑的各种因素：阶级斗争的各种政治形式和这个斗争的成果——由胜利了的阶级在获胜以后建立的宪法等等，各种法权形式以及所有这些实际斗争在参加者头脑中的反映，政治的、法律的和哲学的理论，宗教的观点以及它们向教义体系的进一步发展 [xxiv]。

    恩格斯想要否定在基础和上层建筑之间存在任何机械的、一对一的相应关系。上层建筑的各种因素不断产生反作用，影响经济基础。唯物史观否认艺术本身（in itself）能改变历史进程，但它强调艺术在改变历史进程中是一种积极的因素。确实，马克思在考察基础和上层建筑之间的关系时，他以艺术为例来说明这种关系的曲折复杂：

    关于艺术，大家知道，它的一定的繁盛时期决不是同社会的一般发展成正比例的，因而也决不是同仿佛是社会组织的骨骼的物质基础的一般发展成比例的。例如，拿希腊人或莎士比亚同现代人相比。就某些艺术形式，例如史诗来说，甚至谁都承认：当艺术生产一旦作为艺术生产出现，它们就再不能以那种在世界史上划时代的、古典的形式创造出来；因此，在艺术本身的领域内，某些有重大意义的艺术形式只有在艺术发展的不发达阶段上才是可能的。如果说在艺术本身的领域内部的不同艺术种类的关系中有这种情形，那末，在整个艺术领域同社会一般发展的关系上有这种情形，就不足为奇了。困难只在于对这些矛盾作一般的表述。一旦它们的特殊性被确定了，它们也就被解释明白了 [xxv]。

    马克思在这里考虑他所说的“物质生产的发展……与艺术生产的不平衡关系。”最伟大的艺术成就未必依赖最高度发达的生产力，希腊人的例子就是明证：他们在一个经济不发达的社会里产生出第一流的艺术。像史诗这类重要的艺术形式只有在一个不发达的社会中才可能产生。马克思继续问道：既然我们与它们之间隔着历史的距离，我们为什么仍然会对这些形式发生感应呢？

    但是，困难不在于理解希腊艺术和史诗同一定社会发展形式结合在一起。困难的是，它们何以仍然能够给我们以艺术享受，而且就某方面说还是一种规范和高不可及的范本。 [xxvi]

    希腊艺术为什么仍然能够给我们以艺术享受呢？马克思接着作了回答，但这个答案却被怀有敌意的评论家们普遍地斥为蹩脚透顶：

    一个成人不能再变成儿童，否则就变得稚气了。但是，儿童的天真不使他感到愉快吗？他自己不该努力在一个更高的阶梯上把自己的真实再现出来吗？在每一个时代，它的固有的性格不是在儿童的天性中纯真地复活着吗？为什么历史上的人类童年时代，在它发展得最完美的地方，不该作为永不复返的阶段而显示出永久的魅力呢？有粗野的儿童，有早熟的儿童。古代民族中有许多是属于这一类的。希腊人是正常的儿童。他们的艺术对我们所产生的魅力，同它在其中生长的那个不发达的社会阶段并不矛盾。它倒是这个社会阶段的结果，并且是同它在其中产生而且只能在其中产生的那些未成熟的社会条件永远不能复返这一点分不开的 [xxvii]。

    这样，我们喜欢希腊艺术是因为缅怀童年，怀有敌意的批评家们兴高采烈地抓住这一点非唯物主义的感伤主义不放。这段话见于现在称之为《导言》的一八五七年手稿，他们割裂了它的上下文，才能这样粗暴地对待这段话。一旦通观上下文，意思立刻就明白了。马克思论证说，希腊人能够产生第一流的艺术，并不是不顾他们所处社会的不发达状态，而正是由于这个不发达状态。古代社会还没有经历资本主义所有的过细的“分工”，没有产生由商品生产和生产力的无休止发展而引起的“数量”压倒“质量”的现象。那时候，人与自然之间还能保持一定的“尺寸”（measure），达到某种协调，即一种完全取决于希腊社会的有限性质的协调。“童年般的”希腊世界是迷人的，因为它是在某些适当的限度之内繁荣起来的，而这些限度被无限制地要求生产和消费的资产阶级社会粗暴地践踏了。从历史上说，当生产力的发展超过了社会所能容纳的限度时，这个社会就必然崩溃。但是，当马克思说到“努力在一个更高的阶梯上把自己的真实再现出来”时，他显然指的是将来的共产主义社会；在那里，无限的资源将为无限地发展的人服务[xxviii]。

    因而，马克思在《导言》的阐述中提出了两个问题。第一是关于“基础”与“上层建筑”的关系，第二是关于我们今天与过去艺术的关系。先谈第二个问题：我们现代人为什么能够从迥然不同的过去社会的文化产物中发现美学感染力？马克思所作的回答，在某种意义上与对下面这个问题的回答相同：我们现代人为什么仍然对，譬如说，斯巴达克的功绩发生感应？我们对斯巴达克或希腊雕塑发生感应，那是因为我们自己的历史联系着那些古代社会，我们从中发现制约我们的力量的不发达阶段。此外，我们还在那些古代社会中发现人与自然之间“协调”的原始形象；这种“协调”，资本主义社会必然予以摧毁，而社会主义社会能在一个高得无可比拟的水平上加以再现。换言之，我们应当按照比我们自己的当代历史更广阔的含义来考虑“历史”。探讨狄更斯与历史的关系，并不就是探讨他与维多利亚英国的关系，因为那个社会本身就是包括莎士比亚和弥尔顿这些人物在内的漫长历史的产物。将历史仅仅规定为“当前”，而将其它一切归入“一般”，这是极其狭隘的历史观。对于过去和当前的问题，贝托尔特•布莱希特[xxix]作过一个回答，他说：“我们需要发展历史感……成为一种真正的感官享受。我们的剧院演出历史时期的戏剧，喜欢消灭距离，填补空隙，抺去差异。但是，我们在对比、距离、差异中感到的快乐，同时也是在与我们相近和相关的事物中感到的快乐，这快乐从何而来呢？”[xxx]

    《导言》提出的另一个问题是基础与上层建筑的关系。马克思的观点是明确的，社会的这两个方面并没有形成一种对称的关系，并没有在全部历史中手拉手地跳着优雅和谐的双人小步舞。社会上层建筑的各种因素——艺术、法律、政治、宗教——都有它们自己的发展速度，自己的内在演化，并不能归纳为仅仅是阶级斗争或经济状况的表现。如托洛茨基所说，艺术有“一种非常高度的自主性”，它不是以简单的一对一的方式受缚于生产方式。但马克思主义又认为，艺术归根结蒂取决于生产方式。我们该怎样解释这种明显的矛盾呢？

    我们举一个文学创作上的具体例子。关于托•斯•艾略特的《荒原》，一种“庸俗马克思主义”可能会这样分析：这首诗是直接由意识形态和经济的因素决定的，也就是说，第一次世界大战标志了帝国主义时代资本主义的危机，这种危机造成精神空虚和资产阶级意识形态的枯竭，而《荒原》就是它的产物。这是将这首诗解释为那些条件的直接“反映”，但是它显然不能说明“介于”作品本身和资本主义经济中间的一系列“层次”。例如，它没有说明艾略特本人的社会地位：这位作家与英国社会有一种难以捉摸的关系，他作为一个“贵族”式的美国流亡者，变成一名繁荣城市中的职员，然而他所深为投合的是英国意识形态中的保守传统，而不是资产阶级商业主义。这种批评没有说明那种意识形态的更为一般的形式，如那种意识形态的结构、内容、内在的复杂性以及所有这些是怎样由当时英国社会极端复杂的阶级关系产生的。这种批评方法只字不提《荒原》的形式和语言——不提为什么艾略特尽管在政治上是极端的保守派，却又是一个先锋派诗人，从文学形式的历史中选择了一些“进步的”、实验性的技巧；不提他这样做的意识形态基础又是什么。依据这种批评方法，我们无从知道当时的社会条件怎么会产生这首诗所吸收的半基督教、半佛教的“精神性”，也无从知道这首诗所运用的资产阶级人类学（弗雷泽[xxxi]）和资产阶级哲学（布雷德利[xxxii]的唯心主义）在当时的意识形态构成中所起的作用。我们不明白艾略特作为一个艺术家的社会地位：他属于自觉的博学者、进行创作实验的高雅人士，能自由支配自己特殊的出版方式（小出版社、小杂志），也不明白这种出版方式拥有的是什么样的读者，这种读者对这首诗的风格和手法又有什么影响。我们不明白这首诗与有关美学理论之间的联系，不明白这种美学与当时的意识形态中起什么作用，又怎样形成这首诗本身的结构。

    要全面理解《荒原》就需要考虑到这些（及其它的）因素。将这首诗简化为资本主义现状的产物，是不解决问题的；但是，我们也不能罗列许许多多颇有道理的复杂情形，以致可能在实际上忽略了资本主义这个基本事实。相反，我列举的所有这些因素（作家的阶级地位、意识形态形式及其与文学形式的关系、“精神性”和哲学、文学创作的技巧、美学理论）都是与基础——上层建筑的模式直接相关的。马克思主义批评寻求的是在《荒原》这首诗中，这些因素怎样独特地结合在一起[xxxiii]。这些因素，没有一种能吞并另一种，每种因素都有它自己的相对独立性。《荒原》确实可以解释成是一首产生于资产阶级意识形态危机的诗，但它对于那种危机，对于产生那种危机的政治、经济条件都不是简单的相应关系。（作为一首诗，它当然不知道自己是某种意识形态危机的产物，如果它知道，它就不存在了。它需要将那种危机译成“普遍的”词语，把它理解为古埃及人到现代人所共有的人类永恒状况的一部分）。因而，《荒原》与它所处时代的现实历史之间的联系是非常间接的；在这一点上，它与一切艺术作品相同。

文学与意识形态

    恩格斯在《路德维希•费尔巴哈和德国古典哲学的终结》（1888）中说，艺术远比政治、经济理论丰富和“隐晦”（oraque），因为比较来说，它不是纯意识形态的东西。在这里，理解马克思主义关于“意识形态”的精确含义是重要的。首先，意识形态不是一套教义，而是指人们在阶级社会中完成自己的角色的方式，即把他们束缚在他们的社会职能上并因此阻碍他们真正地理解整个社会的那些价值、观念和形象。在这种意义上，《荒原》是意识形态的：它显示一个人按照那些阻止他真正理解他的社会的方式，也就是说，按照那些虚假的方式解释他的经验。一切艺术都产生于某种关于世界的意识形态观念。普列汉诺夫说，没有一部完全缺乏思想内容的艺术作品。但是，恩格斯的评论指出：比起更为明显地体现统治阶级利益的法律和政治理论来，艺术与意识形态有着更为复杂的关系。问题在于，艺术与意识形态是什么样的关系。

    这不是一个容易回答的问题，可能会出现两种极端的、对立的观点。一种认为文学仅仅是具有一定艺术形式的意识形态，即文学作品只是那个时代意识形态的表现形式。它们是“虚假意识”的囚徒，不可能超越它而获得真理。这种观点代表“庸俗马克思主义”的批评，倾向于把文学作品看作仅仅是占统治地位的意识形态的反映。这样，就不能解释譬如何以有这样大量的文学作品实际上都向当时的意识形态臆说提出了挑战。与此对立的观点抓住许多文学作品对其所面临的意识形态提出挑战这一事实，并以此作为文学艺术本身的定义。如恩斯特•费歇尔[xxxiv]在他的题为《对抗意识形态的艺术》（1969）的论著中说，真实的艺术常常超越它所处时代的意识形态界限，使我们看到意识形态掩盖下的现实。

    我看这两种观点都过于简单。法国马克思主义理论家路易斯•阿尔杜塞提出了一种关于文学与意识形态之间关系的更为细致（虽然仍不完全）的说明[xxxv]。阿尔杜塞说，艺术不能被简化成意识形态，可以说，它与意识形态有一种特殊的关系。意识形态表示人们借以体验现实世界的那种想像的方式，这当然也是文学提供给我们的那种经验，让人感到在特殊条件下的生活是什么样子，而不是对这些条件进行概念上的分析。然而，艺术不只是消极地反映那种经验，它包含在意识形态之中，但又尽量使自己与意识形态保持距离，使得我们“感觉”或“察觉”到产生它的意识形态。在这样做的时候，艺术并不能使我们认识意识形态所掩盖的真理，因为，在阿尔杜塞看来，“知识”在严格意义上意味科学知识，譬如像马克思的《资本论》而不是狄更斯的《艰难时世》（Hard Times）所提供给我们的那种关于资本主义的知识。科学与艺术之间的区别并不是它们处理的对象不同，而是它们处理同一对象的方法不同。科学给予我们有关这一状况的概念知识；而艺术给予我们那种状况的经验，这一点与意识形态相同。但是，艺术通过这种方法让我们“看到”那种意识形态的性质，由此逐渐使我们充分地理解意识形态，即达到科学的知识。

    文学何以能做到这一点，阿尔杜塞的一位同行皮埃尔•马舍雷阐述得更充分。马舍雷在他的《文学创作理论》（1966）中，将他称之为“幻觉”（illusion）(主要指意识形态)和称之为“虚构”（ficton）的两个术语作了区分。幻觉——人们普通的意识形态经验——是作家创作依据的材料，但是，作家在进行创作时，把它改变成某种不同的东西，赋予它形状和结构。正是通过赋予意识形态某种确定的形式，将它固定在某种虚构的界限内，艺术才能使自己与它保持距离，由此向我们显示那种意识形态的界限。马舍雷认为，在这样做的时候，艺术有助于我们摆脱意识形态的幻觉。

    我发现在一些关键的地方，阿尔杜塞与马舍雷两人的说明是含混不清的，但是，他们所提出的文学与意识形态的关系具有深刻的启发性。在这两位批评家看来，意识形态不完全是一堆杂乱无章、飘忽不定的形象和观念；在任何社会中，它都具有一定的结构上的连贯性。正因为它具有这种相对的连贯性，它才能成为科学分析的对象。由于文学作品“属于”意识形态，它们也能成为这样的科学分析的对象。科学的批评应该力求依据意识形态的结构阐明文学作品；文学作品既是这种结构的一部分，又以它的艺术改变了这种结构。科学的批评应该寻找出使文学作品受制于意识形态而又与它保持距离的原则。最优秀的马克思主义批评已经做到的正是这一点，马舍雷的出发点就是列宁关于托尔斯泰的光辉分析。然而，要做到这一点，就意味着要将文学作品理解为一种形式结构（a formal structure）。下面谈的就是这个问题。

[i] 劳伦斯•斯特恩（L.Sterne）(1713—1768)，英国小说家。

[ii] 索福克勒斯（Sophocles）（约公元前497—406），古希腊悲剧作家。

[iii] 卢克莱修（Lucretius）（约公元前99—55），古罗马诗人。

[iv] 奥古斯都时期是古罗马皇帝奥古斯都统治下的拉丁文学全盛时期。

[v] 见M.里夫希茨(Lifshitz)：《马克思的艺术哲学》（伦敦，1973）。关于马克思和恩格斯的文学兴趣，有一本书提供了资料，虽带有幼稚的偏见，但颇有道理，见P.德梅茨(Demetz)：《马克思、恩格斯与诗人》（芝加哥，1967）。——原注

[vi] 关于这些评论的概略，见《马克思、恩格斯论文学艺术》（纽约，1973）。——原注

[vii] 特别参看L.旭金(Shucking)：《文学趣味社会学》（伦敦•1944），R.埃斯卡皮特（Escarpit）：《文学社会学》（伦敦，1971），R.D.奥尔蒂克(Altick)：《英语普通读本》（芝加哥，1957），R.威廉斯(Willi-ams)：《漫长的革命》（伦敦，1961）。最近的代表性著作有D.劳伦森(Laurenson)和M.斯温伍德(Swingewood)：《文学社会学》（伦敦，1972），M.布雷德伯里(Bradbury)：《英国文学的社会背景》（牛津，1971）。关于雷蒙德•威廉斯的重要著作的说明，见《新左派评论》(New Left Review)第九十五期（1976年1—2月）上我的文章。——原注

[viii] 许多非马克思主义批评会反对像“阐明”（explanation）这样的用词，认为这类用词有损于文学的“神秘”。我在此使用它，是因为我同意皮埃尔•马舍雷（Pierre Macherey）在其《文学创作理论》（巴黎，1966）中所说的：批评家的任务不是“解释”（interpret）而是“阐明”。在马舍雷看来，“解释”一部作品，是指按照某种应该如此的理想标准修改它或纠正它，即是说，拒绝按照作品的本来面目接受它。解释式的批评，只是“复述”（redouble）作品，为了更容易消费而修饰它，详细描述它。这样的批评关于作品的话说得越多，它的成效就越少。——原注

[ix] 亨利•马蒂斯（H.Matisse，1869—1954），法国画家、雕刻家。

[x] 特别参看维柯（Vico）:《新科学》（1725），斯达尔夫人：《文学与社会制度》（1800），泰纳（H.Taine）：《英国文学史》（1863）。——原注

[xi] 见《马克思恩格斯选集》中文版（1972年）第一卷第三十至三十一页，其中略有出入。

[xii] 见《马克思恩格斯选集》中文版（1972年）第二卷第八十二页，其中的重点号是本书作者所加的。

[xiii] 这里所作的说明不可避免地过于简单。详细的分析见N.波兰扎斯（N.poulantzas）：《政治权力与社会阶级》（伦敦，1973）。——原注

[xiv] 引自亨利•阿冯（H.Arvon）：《马克思主义美学》（康奈尔，1970）序言。——原注

[xv] 《李尔王》是莎士比亚的著名悲剧。

[xvi] 《愚人记》（The Aunciad）是英国诗人蒲柏（A.Pope，1688—1744）的讽刺诗。

[xvii] 《尤利西斯》是英国小说家詹姆斯•乔哀斯（1882—1941）的长篇小说。

[xviii] 康拉德（Conrad，1857—1924），波兰出生的英国小说家，《诺斯特罗莫》（Nosromo）是他的著名长篇小说。

[xix] 关于一个作家的个人历史怎样与他的时代历史相关联的问题，见J.P.萨特：《寻求一种方法》（伦敦，1963）。——原注

[xx] 叶芝（Yeats，1865—1939），爱尔兰诗人、戏剧家。

[xxi] 艾略特（Eliot，1888—1965）美国诗人、戏剧家。

[xxii] 庞德（Pound，1885—1972），美国诗人、批评家。

[xxiii] 劳伦斯（Lawrence，1885—1930），英国小说家。

[xxiv] 见《马克思恩格斯选集》中文版（1972）第四卷第四七七页。

[xxv] 马克思：《〈政治经济学批判〉导言》（哈蒙德斯沃思，1973）。——原注 见《马克思恩格斯选集》中文版（1972）第二卷第一一二至一一三页。

[xxvi] 见《马克思恩格斯选集》中文版（1972）第二卷第一一四页。

[xxvii] 见《马克思恩格斯选集》中文版（1972）第二卷第一一四页。

[xxviii] 见霍尔（Hall）和沃尔顿（Walton）所编《马克思的地位》（伦敦，1972）中斯坦利•米契尔（S.Mitchel）论马克思一文。——原注

[xxix] 贝托尔特•布莱希特（B.Brecht，1898—1956），德国著名戏剧家。一九三三年因反对希特勒政权被迫流亡。一九四八年回德意志民主共和国，次年创办“柏林剧团”。曾探索新的演出形式，创立“史诗戏剧”等学说。剧作有《三分钱歌剧》、《勇气妈妈和她的小孩》等，并著有论文《戏剧小工具》等。

[xxx] 见J•威利特（J.Willet）所编《戏剧研究法概略》一书附录《布莱希特论戏剧：一种美学的发展》（伦敦，1964）。——原注

[xxxi] 弗雷泽（Fraser，1854—1941），英国人类学家。

[xxxii] 布雷德利（F.H.Bradley，1846—1924），英国哲学家。

[xxxiii] 用更为复杂的理论术语来表达这个问题：经济“基础”对于《荒原》的影响不是直接看得出来的，而在于这个事实，即经济基础最终决定上层建筑各种因素（如宗教、哲学等等）的发展状况，而这些因素曾经参与了经济基础的形成；此外，基础还决定那些因素在结构上的相互联系，这首诗就是那些因素的特殊结合。——原注

[xxxiv] 恩斯特•费歇尔（E.Fischer，1899—1972），奥地利文艺批评家，著有《艺术的必然》等。

[xxxv] 见《列宁和哲学》（伦敦，1971）中他的《就艺术问题复信安德烈•达斯普雷》以及后面一篇关于抽象派画家克雷蒙尼尼的论文。——原注


第二章　形式与内容

历史与形式

    匈牙利马克思主义批评家卢卡契在他的早期论文《现代戏剧的发展》（1909）中写道：“文学中真正的社会因素是形式。”这可不是历来认为马克思主义批评所应有的那种评论。一则，马克思主义批评向来反对一切文学上的形式主义，抨击它惯于把注意力转向纯技巧性问题，剥夺了文学的历史意义，将文学降低成一种审美游戏。这种观点确实注意到了这种技术至上的批评方法与高度资本主义社会行为之间的联系[i]。二则，大量的马克思主义批评在实践中不够重视艺术形式方面的问题，将这个问题搁置一边，一味探索政治内容。马克思本人认为文学应该展示形式与内容的统一。他烧掉一些他自己早期的抒情诗，因为这些诗中狂热的感情束缚不住，成了致命伤。但是，他也对过分形式主义的作品表示怀疑。在一篇早期的论西里西亚织工歌的报刊文章中，他认为一味追求文体风格导致“歪曲内容”，而反过来，被歪曲的内容给文学形式打上“庸俗”的印记。换言之，他表明了对于形式与内容之间关系的辩证理解：形式是内容的产物，但又按照一种双重关系对它起反作用。马克思早期在《莱茵报》上对繁琐、沉闷的形式主义法律的评论——“形式除非是它的内容的形式，则毫无价值可言”——同样适用于他的美学观点。

    在论证形式与内容的统一时，马克思忠实于他所继承的黑格尔传统。黑格尔曾在《美学》（1835）中论证说：“一定的内容决定一种适合于它的形式。”他认为“形式的缺陷来自内容的缺陷”。确实，对黑格尔来说，艺术史可以按照形式与内容之间变化的关系来写。艺术展示黑格尔称之为“世界精神”、“理念”或“绝对”的不同发展阶段；这就是不断努力在艺术形式中充分体现自己的艺术“内容”。在历史发展的早期阶段，“世界精神”不能获得形式上的充分展现，例如古代雕塑表明过分的感性材料堵塞和压倒了“精神”，“精神”不能按照自己的目的用这些材料去塑造。另一方面，希腊古典艺术在内容与形式、精神与物质之间达到和谐的统一；在这短暂的历史片刻，“内容”获得完全合适的体现。然而，在现代世界，尤其典型的是在浪漫主义文学艺术中，精神吸收了感性材料，内容压倒了形式。物质形式让位给高度发展的精神，就像马克思所说的生产力超出了先前容纳它们的有限的古典模子。

    如果认为马克思全盘接受了黑格尔的美学，那就是错误的。黑格尔的美学是唯心主义的，过分简单化，只在有限的程度上是辩证的。总之，马克思在一些具体的美学问题上与黑格尔意见不同。不过，这两位思想家共同认为艺术形式不仅仅是个别艺术家的癖好。形式是历史地由它们必须体现的“内容”决定的；它们随着内容本身的变化而经历变化、改造、毁坏和革命。“内容”在这种意义上优先于“形式”，正像对马克思主义来说，是社会物质“内容”即社会生产方式的变化决定社会上层建筑的“形式”。费雷德里克•詹姆森在他的《马克思主义与形式》（1971）中说过：“形式本身不过是内容在上层建筑领域中的体现。”有些人会不耐烦地说。形式和内容是无论如何不可分的，加以区分是人为的。我们可以马上回答：当然，在实践中，这种说法是正确的。黑格尔本人确认这一点。他写道：“内容仅仅是形式转化了内容，而形式仅仅是内容转化了形式。”但是，即使形式和内容在实践中是不可分的，它们在理论上还是有区别的。这正是为什么我们能谈论这两者之间变化关系的原故。

    然而，那些关系是不容易掌握的。马克思主义批评把形式和内容看作是辩证的关系，但要强调，归根到底首先是内容决定形式[ii]。拉尔夫•福克斯[iii]在他的《小说与人民》（1937）中尽管说法绕圈子，然而正确地提出了这一点：“形式由内容产生，与内容同一；虽然内容占首位，但形式反作用于内容，从不居于被动地位。”这种形式与内容之间关系的辩证观念反对两种对立的观点。一方面，它抨击形式主义流派（本世纪二十年代的俄国形式主义者是其缩影）；这一流派认为，内容仅仅是形式的一种作用，也就是说，一首诗选择什么内容全是为了加强这首诗所运用的技巧[iv]。另一方面，它批评了“庸俗马克思主义”的观念，即认为艺术形式仅仅是外加在动乱的历史内容上的一种技巧。在克里斯朵夫•考德威尔[v]的《论垂死的文化》（1938）中可以看到这种观点。在那本书中，他把他称之为“社会存在”的东西，即人类经验的生动的、直觉的材料与社会的意识形式作了区分。一旦那些形式变得僵化和过时，动乱的“社会存在”洪流冲破了它们，就会发生变革。换言之，考德威尔认为“社会存在”（内容）向来是无定形的，而形式向来是限定的，也就是说，他对上述关系缺乏充分的辩证的理解。他所没有看到的是：“形式”具有一种有意义的结构，它不仅仅加工处理“内容”原料，因为那种内容（不管是社会的还是文学的）对于马克思主义来说是已经知道的。考德威尔的观点仅仅是资产阶级认为艺术“组织混乱的现实”这一批评滥调的变种。（把现实看作是混乱的，在意识形态上有什么意义呢？）与此相对，弗雷德里克•詹姆森则论及“内容的内在逻辑”，论及它的社会的或文学的形式是转化的产物。

    由于这样狭隘地理解形式与内容的关系，难怪本世纪三十年代的英国马克思主义批评家常常陷入“庸俗马克思主义”的错误，即从文学中搜索意识形态内容，并将这种内容直接联系到阶级斗争或经济[vi]。卢卡契针对这种危险提出警告：艺术中意识形态的真正承担者是作品本身的形式，而不是可以抽象出来的内容。我们发现文学作品中的历史印记明确地是文学的，而不是某种高级形式的社会文件。

形式与意识形态

    说文学形式是意识形态的，这是什么意思呢？托洛茨基在《文学和革命》的一段启发性评论中，认为“形式与内容之间的关系取决于这个事实：在一种内在需要，即集体心理要求的压力下，才有新形式的发现，明确和发展，这种需要，象其它东西一样，有其社会根源。”因而，文学形式的重大发展产生于意识形态发生重大变化的时候。它们体现感知社会现实的新方式以及（我们后面将谈到）艺术家与读者之间的新关系。如果我们注意一下象十八世纪英国小说的兴起这类明白无误的例子，这一点就十分清楚。正如伊恩•瓦特[vii]所说的[viii]，小说就在它的形式中显示出一系列变化了的意识形态方面的趣味。不管那时的一部具体小说可能含有什么内容，它都与其它同类作品共享某些形式上的结构，趣味从浪漫主义和超自然主义转向个人心理和“日常生活”经验；一种活生生的、真实的“性格”概念；通过不期而然的单线发展表现主人公，并关怀他的物质命运，等等。瓦特认为，这种变化了的形式是日益自信的资产阶级的产物，他们的意识已经打破“贵族”文学旧传统的限制。普列汉诺夫在《法国戏剧文学和法国十八世纪绘画》[ix]中颇为相似地论证说，法国从古典主义悲剧向言情喜剧的转变反映了贵族向资产阶级价值的转移。或者。以本世纪初欧洲戏剧从“自然主义”向“表现主义”的突变为例。如雷蒙德•威廉斯[x]所指出的[xi]，这标志一系列体现特殊的“感情结构”的戏剧惯例、即一系列公认的感知和响应现实的方式的崩溃。自然主义戏剧以为资产阶级世界的日常生活是稳固的，而表现主义感到需要超越这个界限，揭穿它的欺骗性，分解它的社会关系，通过象征和幻想，透视“正常状况”掩盖下的互相疏远的、自我分裂的人类灵魂。因而，俗套戏剧的转变意味着更为深刻的资产阶级意识形态的转变，正如维多利亚中期关于自我和关系的颇为自信的观念在日益临近的世界资本主义危机面前开始崩溃瓦解。

    不用说，在文学形式变化和意识形态变化之间不存在简单的对称关系。如托洛茨基所提醒我们的，文学形式有高度的自主性；它部分地按照自己的内在要求发展，并不完全屈从意识形态的每一次风向。正像对马克思主义经济理论来说，每一种经济结构一般都含有已被取代的旧生产方式的痕迹，新文学形式中也残留着旧文学形式的痕迹。我想指出，形式通常至少是三种因素的复杂统一体，它部分地由一种“相对独立的”文学形式的历史所形成；它是某种占统治地位的意识形态结构的结晶，如我们已经看到的小说方面的情形；还有，我们后面将谈到，它体现了一系列作家和读者之间的特殊关系。马克思主义批评所要分析的正是这些因素之间的辩证统一关系。因而，在选取一种形式时，作家发现他的选择已经在意识形态上受到限制。他可以融合和改变文学传统中于他有用的形式，但是这些形式本身以及他对它们的改造是具有意识形态方面的意义的。一个作家，发现手边的语言和技巧已经浸透一定的意识形态感知方式，即一些既定的解释现实的方式[xii]，他能修改或翻新那些语言到什么程度，远非他的个人才能所能决定。这取决于在那个历史关头上，“意识形态”是否使得那些语言必须改变而又能够改变。

卢卡契与文学形式

    在卢卡契的著作中，文学形式问题得到了最透彻的研究[xiii]。在他为成马克思主义者之前的早期著作《小说理论》（1920）中，卢卡契追随黑格尔的看法，认为小说是“资产阶级的史诗”，但这种史诗与它的古典形式不同，描写的是现代社会中人的无家可归和异化。在希腊古典社会中，人在宇宙中是安适自在的，在一种圆满完整的世界中活动，其内在意义合乎人的灵魂的要求。一旦人和他的世界之间的这种和谐一致遭到破坏，便产生了小说。小说主人公远离世界，正在寻求一种完整，因为这个世界不是太大，便是太小，不能实现他的愿望。小说的形式苦于经验到了的现实和消失的绝对之间的距离，于是成了典型的嘲讽；它是“被上帝抛弃了的世界的史诗”。

    卢卡契成为马克思主义者之后，摒弃了这种宇宙悲观主义，但是，他的许多论述小说的后期著作依然保持《小说理论》中的黑格尔式的论点。在《欧洲现实主义研究》和《历史小说》的作者——马克思主义者卢卡契看来，最伟大的艺术家是那些能恢复和再创造和谐的人类生活整体的艺术家。资本主义的“异化”日益加剧一般和特殊、概念和感觉、社会和个人之间的分裂，而在这样一个社会中，伟大的作家则把这些东西辩证地结合成一个复杂的整体。因而，他的小说是以缩影的形式反映复杂的社会整体本身。在这样做的时候，伟大的艺术与资本主义社会的异化和分裂作斗争，展示丰富多彩的人类整体形象。卢卡契称这样的艺术为“现实主义”，它包括巴尔扎克和托尔斯泰，也包括希腊人和莎士比亚。“现实主义”的三个伟大历史时期是古希腊、文艺复兴和十九世纪初期的法国。一部“现实主义”作品富于表现人、自然、历史之间的错综复杂关系。这些关系在马克思主义看来，表现了一个特殊历史时期的最“典型的”东西。卢卡契用“典型的”一词表明按照马克思主义观点看来是最有历史意义和最进步的潜在力量，它们显示社会的内在结构和动力。现实主义作家的任务是通过真实可感的个人和行动，有血有肉地表现这些“典型的”倾向和力量。在这样做的时候，他把个人与整个社会联系起来，使社会生活的每一具体细节充满“世界历史的”即历史本身的重大运动的力量。

    卢卡契主要的批评概念——“整体”、“典型性”（typicality）、“世界历史的”（world-historical）——本质上，与其说是马克思主义，不如说是黑格尔式的，尽管马克思和恩格斯在他们自己的文学批评中确实也使用“典型性”这一概念。恩格斯在给拉萨尔的一封信中说，真实的人物性格必须结合典型性和个性；他和马克思都认为这是莎士比亚和巴尔扎克的重要成就。一个“典型的”或“代表性的”人物体现了历史力量，但并不因此而不具备丰富的个性。在卢卡契看来，一个将那些历史力量戏剧化的作家，他在他的艺术中必定是“进步的”。一切伟大的艺术正是在这种意义上具有社会进步性：无论作家自觉的政治信仰是什么（以司各特和巴尔扎克为例，他们的政治信仰显然是反动的），这种艺术真实地表现时代中有助于变化和发展的、充满活力的“世界历史的”力量，揭示它们正在错综复杂地展开的潜力。因而，现实主义作家透过社会生活的偶然现象，揭示出某种状况下的本质或要素，将它们结合在一种完整的形式中，用具体的经验赋予它们血肉。

    在卢卡契看来，一个作家能否做到这一点，不取决于他的个人技巧，而是取决于他在历史中的地位。伟大的现实主义作家出现在一个明显地正在形成的历史时期，例如历史小说这种类型出现在十九世纪初期革命动乱时刻，在这个时候，作家有可能把自己所处的当代作为历史来把握，或者，按照卢卡契的说法，把过去的历史看作是“当代的先前历史”。莎士比亚、司各特、巴尔扎克和托尔斯泰能产生重要的现实主义艺术，因为他们处在一个历史时代诞生前的动荡之中，得以戏剧性地参与他们社会中充分暴露出来的、“典型的”冲突和动力。正是这种历史“内容”为他们的形式上的成就奠定了基础。卢卡契认为：“人物塑造的丰富和深刻依赖于整个社会进程的丰富和深刻。”[xiv]对于现实主义的后继者，譬如说，遵循巴尔扎克的福楼拜，历史已经是一种停滞的东西，一种外在的既定事实，已经不能想象为是人的能动性的产物。现实主义丧失了产生它的历史条件，于是瓦解和退化，一方面变成“自然主义”，另一方面变成“形式主义”。

    卢卡契认为，这里的关键性转变是一八四八年欧洲革命的失败，这一失败标志着无产阶级的挫折，标志着资产阶级力量的进步的英雄时期的结束；这一失败冻结了阶级斗争，叫资产阶级按自己的本份，以可怜的、非英雄的姿态去巩固资本主义。资产阶级意识形态忘却自己先前的革命理想，剥夺现实的历史意义，把社会看作是一种自然的事实，巴尔扎克描绘人类反对资本主义堕落的最后的伟大斗争，而他的后继者们消极被动地记录一个已经堕落的资本主义世界。从历史中排斥方向和意义，在艺术中便产生了我们所谓的自然主义。卢卡契所指的自然主义，就是以左拉为代表的畸形的现实主义，它只是照相式地再现社会表面现象，而不是透过现象揭示有意义的本质。琐碎的细节代替了“典型”特征的描绘；人与世界之间的辩证关系让位于脱离人物性格的僵化的、偶然的客观环境；真正具有“代表性”的人物屈从于“对平庸人物的崇拜”；心理学或生理学取代了历史，成为个人行动的真正的决定性的因素。这是现实的异化现象，把作家从历史的积极参与者变成冷静的旁观者。自然主义缺乏对于典型的理解，不可能从它的素材中创造出有意义的整体，由现实主义开创的统一的史诗或戏剧性的行动蜕化成一系列纯粹个人性质的兴趣。

    “形式主义“在相反的方向起作用，但同样丧失了历史的意义。按照卡夫卡[xv]、穆西尔[xvi]、乔哀斯、贝克特[xvii]、卡缪[xviii]的异化用语，人被剥夺了自己的历史，除自我之外没有现实；人物分解成精神状态，客观现实变成不可理解的混沌。跟自然主义一样，内心和外界的辨证统一遭到毁坏，结果，个人和社会两者都失去了意义。个人充满绝望和焦虑，被剥夺了社会联系，因而也被剥夺了真实的个性。历史变得毫无意义，只是周而复始，维持时日。客观对象缺乏意义，一切都是偶然的；于是，象征主义让位给寓言，抛弃了内在含义，如果自然主义是一种抽象的客观性，形式主义则是一种抽象的主观性，两者都有背离了介于具体和一般、本质和存在、典型和个别之间的真正辨证的艺术形式（现实主义）。

戈德曼与遗传结构主义（genetic structuralism）

    在马克思主义批评的所谓“新黑格尔”派中，卢卡契的主要门徒是罗马尼亚批评家卢西恩•戈德曼[xix]。戈德曼考察文学作品的结构，研究它在多大程度上体现作家所属的社会阶级或集团的思想结构（或“世界观”）。作品越是表现这个社会阶级完整一贯的“世界观”，它就越具有艺术的生命力。戈德曼认为，我们不能首先把文学作品看作是个人的创造，而应当是他所谓的一个社会集团的“超越个人的精神结构”的创造——意思是那个集团共有的观念、价值、理想的结构。伟大的作家是一些异乎寻常的人，他们能把他们所属的阶级或集团的世界观转化成艺术，并以一种统一的和朦胧的（不一定是自觉的）独特方式做到这一点。

    戈德曼称自己的批评方法为“遗传结构主义”，因此，我们必须弄明白这个术语中的两个词。结构主义：因为他的兴趣不在一种特性世界观的内容，而在这种世界观所展示的范畴结构。因而，两个迥然不同的作家可以属于同一种集体精神结构。遗传：因为戈德曼研究这种精神结构是如何历史地产生的，也就是说，他研究一种世界观和产生这种世界观的历史条件之间的关系。

    戈德曼在《隐藏的上帝》中关于拉辛的论述或许是他的批评方法的典范。他在拉辛的戏剧中辩察出一种经常出现的范畴结构——上帝、世界、人，它们在一出出戏中依据“内容”和相互关系的不同而不同，但透露出一种特殊的世界观。这是迷失在一个毫无价值的世界中的人们的世界观，他们承认这个世界是唯一的存在（因为上帝不在），但还是继续抗议它，以某种始终隐而不见的绝对价值的名义替自己辨护。戈德曼在名为詹森主义[xx]的法国宗教运动中发现这种世界观的基础，接着，他又解释詹森主义是十七世纪法国某个丧失地位的社会集团的产物。这个社会集团是所谓的“长袍贵族”，即法官，他们在经济上依赖君主政体，但由于君主政体越发专制，他们变得越发无权。这个集团处于矛盾的地位；既需要王权，又在政治上反对王权，于是在既摒弃世界又不愿历史地改造世界的詹森主义中得到表现。这一切具有一种“世界历史的”意义：本身从资产阶级补充力量的“长袍贵族”表明资产阶级粉碎王权专制、为资产主义发展创造条件的失败。

    因而，戈德曼寻求的是文学作品、世界观和历史本身之间的一整套结构关系。他想要说明一个社会集团或阶级的历史状况怎样以它的世界观为媒介转换成一部文学作品的结构。要做到这一点，只是从作品开始，然后联系历史，或者先历史后作品，都是不够的；必须运用一种辨证的批评方法，在作品、世界观和历史之间不断地取得联络，调整它们之间的相互关系。

    戈德曼的批评事业虽然有趣，但在我看来仍有某些重大缺陷。例如，他的社会意识的概念是黑格尔式的，而不是马克思主义的。他把社会意识看作是社会阶级地直接反映，正如文学作品成了这种意识的直接反映一样。换言之，他的整个模式过于讲究匀称，不能适应文学与社会关系的特点，如辨证的冲突和复杂性、不平衡性和间断性。在他的后期著作《小说社会学》（1964）中，这种模式实质上退化成了一种关于基础与上层建筑关系的机械论了。[xxi]

皮埃尔•马舍雷与“离心（decented）”形式

    卢卡契和戈德曼继承了黑格尔的一种看法：文学作品应该形成统一的整体。在这一点上，他们接近于非马克思主义批评中的传统主张。卢卡契把作品看作是一种构成的整体，而不是一个自然的有机体；但是认为艺术对象“是有机的”这一想法仍然贯穿他的大量批评。皮埃尔•马舍雷摒弃这个观点，把它看作资产阶级批评以及新黑格尔派批评的若干谬见之一。在马舍雷看来，一部作品之与意识形态有关，不是看它说出了什么，而是看它没有说出什么。正是在一部作品的意味深长的沉默中，在它的间隙和空白中，最能确凿地感到意识形态的存在。批评家正是要使这些沉默“说话”。作品似乎在意识形态方面受到约束，不能说出某些事情，例如，当作家试图按照自己的方式说出真理时，他发觉自己不由自主地暴露出他写作时所受的意识形态方面的限制。他不得不显示空隙和沉默，即不能明白地说出的东西。由于作品含有这些空隙和沉默，因而它永远是不完全的。作品无从构成一种圆满一致的整体，反倒表现出含义上的冲突和矛盾，但作品的意义就在于这些含义之间的歧异，而不是它们之间的一致。如果说像戈德曼这样的批评家在作品中发现一种中心结构，在马舍雷看来，作品永远是“离心”的，它没有中心的要素，只有含义的不断冲突和歧异。“分散”（scattered）、“消散”（dispersed）、“不同”（diverse）、“不规则”（irregular），这些就是马舍雷用来表达他的文学作品观念的形容词。

    然而，马舍雷论证说作品是“不完全的”，并不意味批评家能够填补它的短缺部分。相反，这种不完全是在作品的本质中，事实上受缚于一种使它在某些方面保持沉默的意识形态。（你可以说这是不完全的完全。）批评家的任务不是填补作品。而是寻找作品含义冲突的原则，说明这种冲突是怎样由作品与意识形态的关系产生的。

    举一个十分明显的例子。在《董贝父子》中，狄更斯在描绘事件时使用了许多互相冲突的语言：写实的、夸张的、牧歌式的，讽喻的。这种冲突在著名的铁路一章中达到顶点。在这一章中，由于写到对于铁路的种种矛盾的反映（恐惧、抗议、赞成、兴奋等等），以互相抵触的文体和象征来反映这一切，小说的含义结果被弄得模糊不清了。资产阶级照例赞赏工业进步，而小资产阶级则担忧工业进步必然会带来破坏性后果，小说牵扯在这两者之间，这就是这种含义模糊在意识形态上的基础。小说在赞美淘汰小人物的工业资产主义长足进步的同时，同情那些被新世界淘汰的筋疲力尽的小人物。因而，我们在发现作品含义冲突的原则的同时，也就分析了它与维多利亚时代意识形态的复杂关系。

    当然，含义冲突（conflicts in meaning）和形式冲突之间是有不同的。马舍雷主要注意前者。这些歧异不一定导致统一的文学形式的崩溃，尽管它们显然与此密切相关。在下面我们讨论沃尔特•本雅明和贝托尔特•布莱希特时，将看到马克思主义关于形式的论点怎样得到进一步发展，怎样慎重地选择“开放”形式而不是“封闭”形式，选择冲突而不是解决，以致选择本身成了一种政治倾向。

[i] 参看恩斯特•费歇尔：《艺术的必然》（哈蒙德斯沃思，1963）。——原注

[ii] 见我的文章《马克思主义与形式》，发表在C.B.考克斯（C.B.Cox)和米歇尔•史密特（M.Schmidt）所编《诗的国家第一册》（曼彻斯特，1973）。——原注

[iii] 拉尔夫•福克斯（R.Fox，1900—1937），英国马克思主义文艺批评家，积极参加工人运动，后去西班牙，在反法西斯斗争中牺牲。《小说与人民》是他关于英国小说的专著。

[iv] 对俄国形式主义的有价值的说明，见厄利奇（V.Erlich）：《俄国形式主义：历史和学说》（海牙，1955）。——原注

[v] 克里斯朵夫•考德威尔（C.Caudwell，1908—1937）英国马克思主义文艺批评家，积极参加工人运动，后参加西班牙国际纵队，在战场上英勇牺牲。著有《幻想与现实》、《论垂死的文化》、《再论垂死的文化》等。

[vi] 见考德威尔：《幻想与现实》（伦敦，1937）中关于诗歌的评论以及他的《传奇和现实主义》（普林斯顿，1970），也见弗朗西斯•马尔赫恩（F.Mulhern）在《新左派评论》第八十五期（1974年5—6月）中论考德威尔美学的文章。我没有把考德威尔看作一个“庸俗马克思主义者”而不屑一顾的意思。他曾经在不利的条件下，勇敢地试图建立完整的马克思主义美学。——原注

[vii] 伊恩•瓦特（I.Watt，1917— ），英国文艺批评家。

[viii] 《小说起源》（伦敦，1947）。——原注

[ix] 重印在他的《艺术与社会生活》（伦敦，1953）中。——原注

[x] 雷蒙德•威廉斯（R.Williams，1921— ），英国文艺批语家，著有《现代悲剧》、《马克思主义与文学》等。

[xi] 《戏剧——从易卜生到布莱希特》（伦敦，1968）。——原注

[xii] 见罗•巴塞斯（R.Barthes）：《创作零度》（伦敦，1967）——原注

[xiii] 卢卡契（G.Lukács），一八八五年生于布达佩斯，是一个富裕的银行家的儿子。在他早期思想发展中，受到包括黑格尔在内的多种影响。两部早期著作是《心灵及其形式》（1911）和《小说理论》（1920）。他于一九一八年参加共产党，担任短暂的匈牙利苏维埃共和国的教育委员，失败后逃往奥地利。一九二三年，他发表了他的重要理论著作《历史和阶级意识》，这部著作被共产国际谴责为唯心主义的。希特勒上台后，他移居莫斯科，专门从事文学研究；在此期间，写了《欧洲现实主义研究》（伦敦，1972）和《历史小说》（伦敦，1962）。一九四五年，他回到匈牙利。一九五六年，在反苏起义后担任纳吉政府的文化部长。他被驱逐出境，在罗马尼亚住了一年，但后来被允许回国。他还出版有《当代现实主义的意义》（伦敦，1963）以及论列宁、黑格尔、哥德和美学的著作。——原注

[xiv] 见《匈牙利季刊》第十三卷第四十七期（1972年秋季）。——原注

[xv] 卡夫卡（F.Kafka，1883—1924），奥地利小说家。

[xvi] 穆西尔（Musil，1880—1942），奥地利小说家。

[xvii] 贝克特（S.Becket，1906— ），爱尔兰出生的法国小说家、戏剧家。

[xviii] 卡缪（A.Camus，1913—1960），法国小说家、戏剧家。

[xix] 参见《隐藏的上帝》（伦敦，1964），《小说社会学探讨》（伦敦，1975），《人类的科学和哲学》（伦敦，1966）。戈德曼（L.Goldmann）重要文章的英译有；D .库珀（D.Coper）编的《解放的辨证法》（哈蒙德斯沃思，1968）中的《文学中的批评和教条主义》；《国际社会科学杂志》第十九卷第四期（1967年）上的《文学社会学：地位和方法问题》；《泰晤士报文学增刊》（1967年9月28日）上的《意识形态与写作》。亦见《新左派评论》第五十六期（1969年7—8月）上米里亚姆•格拉克斯曼（M.Glucksmann）的《钻研卢西恩•戈德曼》以及《新左派评论》第六十七期（1977年5—6月）上雷蒙德•威廉斯的《从利维斯到戈德曼》。——原注

[xx] 詹森主义（Jansenism）：荷兰神学家科纳里斯•詹森（1585——1638）的教义，否认人的自由意志，认为人的命运由上帝预先注定。

[xxi] 见伯明翰大学《文化研究工作论文》第四期（1973年春季）上艾德里安•梅勒（A•Mellor）的《隐藏的方法：卢西恩•戈德曼和文学社会学》。这里值得提一下戈德曼著作的其它一些局限。在我看来，似乎有这些：“世界观”和“意识形态”之间的错误对比，回避美学价值问题，非历史的“精神结构”概念，某些工作方法中的实证主义倾向。——原注


第三章 作家与倾向

第三章　作家与倾向[i]

艺术与无产阶级

    只要稍微熟悉一点马克思主义批评的人都知道，马克思主义批评号召作家把自己的艺术贡献给无产阶级的事业。换句话说，外行人对于马克思主义的印象，几乎完全来自我们所谓的斯大林主义时代的文学事件。俄国革命后，建立了“无产阶级文化”，目的是创造一种清除了资产阶级影响的、纯粹的无产阶级文化（它的领袖波格达诺夫【Bogdanov】称之为“纯无产阶级思想意识的实验室”）；未来派诗人马雅可夫斯基【Mayakovsky】要求摧毁一切旧的艺术，归结为“火烧拉裴尔”这样一个口号；一九二八年，布尔什维克党中央委员会颁布文学必须为党的利益服务的法令，把作家派往建设工地，去创作歌颂机器劳动的小说。一九三四年达到高潮，苏联作家大会正式采用“社会主义现实主义”的原则。这是斯大林和高尔基拼凑出来的。由斯大林在文化方面的打手日丹诺夫【Zhdanov】予以颁布。这个原则指出，作家的任务是“在革命的发展中真实、历史地和具体地描写现实”，结合“社会主义精神从思想上改造和教育劳动人民”，文化必须有倾向性，有“党的思想”，有乐观主义和英雄主义；应当含有“革命的浪漫主义”，描写苏联的英雄，并展望未来[ii]。马克西姆•高尔基曾经坚定地捍卫过艺术自由，现在却成了斯大林主义的仆从，他在大会上发言，宣称资产阶级在世界文学中的作用被过分地夸大了。因为事实上自文艺复兴以来，世界文化一直在走下坡路，拉狄克[iii]的论文《是詹姆斯•乔哀斯，还是社会主义现实主义?》也是这样分析，把乔哀斯的作品说成是一堆蛆虫蠕动的粪肥。批判《尤利西斯》(背景是一九零四年)缺乏历史的真实性，理由是这部小说没有提到爱尔兰的复活节起义(发生在一九一六年)。

    在斯大林的统治下，布尔什维克革命的损失反映在文化上，便是对文艺进行了近代史上前所未有的摧毁性的打击，而这种打击又借助了社会解放的理论与实践这一名义[iv]。由于篇幅所限，这里不去详细描述这一令人寒心的过程，简略地叙述一下就够了。一九一七年革命后，布尔什维克党控制不了文艺，到了一九二八年，第一个五年计划开始时，一些具有相对独立性的文化组织活跃起来，还有几个独立的出版机构。这个时期的文化相当自由，艺术运动纷繁杂乱（未来主义、形式主义、意象派、构成派等等），反映了所谓新经济政策时期相应的自由主义。一九二五年，党对文艺问题头一次表示的态度相当中立，对待相互争论的各个派别不偏不倚，并不认定某个流派，只强调总的领导。布尔什维克头一任文化部长卢那察尔斯基（Lunacharsky）当时鼓励一切不公开反对革命的艺术形成，虽然他个人有点偏好无产阶级文化派的宗旨，无产阶级文化派把艺术看成进行阶级斗争的武器，完全排斥资产阶级文化；它认为无产阶级文化比资产阶级文化软弱，因此要尽力发展具有无产阶级特质的文化，把无产阶级的思想和感情引向集体主义的而不是个人主义的目标。

    二十年代末成立的全俄罗斯无产阶级作家协会（简称“拉普”【RAPP】）继承了“无产阶级文化派”的教条主义，这个协会的历史作用是吞并其他文化组织，消灭文化上的自由倾向（主要指托洛茨基），为“社会主义现实主义”开道。然而，从斯大林的正统观点看来，即使“拉普派”也太危险。兼容并蓄，“具有个人主义色彩”；而且，“拉普派”排斥了“同路人”，不符合斯大林当时的政策。斯大林开始时强调，“无产阶级的阶级性”，后来转向“民族主义”的思想，联合“进步”人士，因此不信任“拉普”派的无产阶级热情；于是，一九三二年“拉普”解散，代之以苏联作家协会，它是斯大林政权直接控制的机构，不入会不得发表作品。四十年代和五十年代早期，通过了一系列关于文学问题的蹩脚的决议；文学本身落到了虚假的乐观主义和公式化情节的最低点。马雅可夫斯基一九三零年自杀；九年之后，实验戏剧的演出人弗西伏罗德•梅耶霍尔德[v]（其创造性的工作影响过布莱希特，被指责为颓废派），公开宣称“所谓社会主义现实主义这种可怜的、毫无生命力的东西，与艺术毫不相干。” 第二天，他就被逮捕，不久去世；他的妻子也遭谋害。

列宁、托洛茨基与倾向

    日丹诺夫在一九三四年大会上提出社会主义现实主义原则的时候，象遵守仪式似的引证列宁的话作权威，其实他的引证歪曲了列宁的文学观点，列宁在《党的组织和党的文学》一文中，指责了普列汉诺夫，因为普列汉诺夫批评了象高尔基的《母亲》这种宣传性质过于明显的作品。列宁却相反，强调文学创作必须具有公开的阶级性，“文学事业应当成为一个统一的、伟大的社会民主主义机器的齿轮和螺丝钉。”他反驳道，文学创作不可能不偏不倚，“资产阶级作家的自由，不过是戴着假面具的对于钱袋的依赖！……打倒无党性的文学家！”所需要的是“真正自由的、多样化的、和工人阶级运动密不可分的文学。”[vi]

    不友好的批评家认为列宁这些话是对一切文学创作说的[vii]，其实列宁指的是党的文学。列宁写这篇文章的时候，布尔什维克党正在发展成为一个群众组织，需要加强内部纪律，所以列宁想的不是小说而是党的理论著作；他心目中指的是托洛茨基、普列汉诺夫和巴尔沃斯[viii]，认为知识分子必须遵循党的路线。他自己的文学趣味是相当保守的，总的来说只欣赏现实主义，他承认自己看不懂未来主义或表现主义的作品，但他认为电影大有潜力，在政治上是非常重要的艺术形成。然而，在处理文化事务上，他一般说来是开通的。他在一九二零年无产阶级作家大会上反对无产阶级艺术中的抽象的教条主义，认为那种用法令来制造某种文化品牌（a brand of culture）的做法是不现实的。无产阶级文化只能在了解前人文化的基础上建立起来；他强调，资产主义遗留下来的一切有价值的文化都必须细心保存。他在《关于艺术与文学》中写道，“无可争论，文学事业最不能作机械的平均、划一、少数服从多数。无可争论，在这个事业中，绝对必须保证有思想和幻想、形式和内容的广阔的活动天地。”[ix]他在给高尔基的信中说，一个艺术家可以从各种哲学思想里吸收有价值的东西，哲学思想与他要表现的艺术真理之间可能会有矛盾，但问题在于一个艺术家所创造的，而不是他所思想的。列宁自己关于托尔斯泰的文章就是这一观点的实际运用。托尔斯泰作为小资产阶级农民利益的代言人，认识不到只有无产阶级才有前途，就不可避免地对历史作了不正确的理解；但他的理解对于他创作伟大艺术来说并不重要。他小说的现实主义力量与真实的形象超越了框住小说的天真的乌托邦思想体系，从而透露了托尔斯泰的艺术与他反动的基督教说教之间的矛盾。下面我们要谈到，这种矛盾非常重要，关系到马克思主义批评对待文学党性问题的态度。

    俄国革命第二位主要建筑师列昂•托洛茨基在美学问题上观点与列宁一致，他不同意“无产阶级文化派”和“拉普派”的观点，但是，即使是布哈林（Bukharin）和卢那察尔斯基两人，也利用列宁的著作来攻击托洛茨基的文化观点。他写《文学与革命》的时候，俄国多数知识份子敌视革命，必须加以争取。托洛茨基既对革命后非马克思主义艺术抱着富有想像力的开放态度，又锐利地批评了这种艺术的盲点与局限，并把这两个方面巧妙地结合起来。[x]他反对未来主义者无知地摒弃传统（他说“我们马克思主义者永远生活在传统里”），像列宁一样，强调社会主义的文化必须吸收资产阶级艺术最优秀的成果。在文化这个领域里，党不要去发号施令；但是这不等于说可以用折衷主义的态度容忍反对革命的作品。严格的、革命的审查制度必须同“自由灵活的艺术政策”相结合。社会主义艺术必须是“现实主义”的，但是不能狭隘地把它理解为某种类型的文学，因为现实主义从本质上讲既不是革命的，也不是反动的；它是一种“生活的哲学”，不应当局限于某个特定流派的写作技巧。“以为我们蛮横地只许诗人去写工厂的烟囱或者一次反对资本主义的起义，不许写别的东西，这种想法是荒谬的”。我们看到，托洛茨基认为艺术形式是社会“内容”的产物，但同时，他又给予形式以高度的自由：“一件艺术作品的好坏首先要根据它自身的法则来判断。”这样，他就肯定了形式主义复杂的技巧分析中有一定价值之处，同时责斥形式主义者毫不关心文学形式的社会内容和条件。《文学与革命》结合了马克思主义的原则性与灵活性，又有感觉灵敏的实际批评，是一部使非马克思主义的批评家感到不安的著作。难怪福•雷•李维斯[xi]称这本书的作者为“这位智力吓人的马克思主义者”。

马克思、恩格斯与倾向

    社会主义现实主义的原则当然自称来自马克思和恩格斯；但是，确切些说，其真正的祖先是十九世纪俄国“革命民主主义”批评家别林斯基（Belinsky）、车尔尼雪夫斯基（Chernyshevs-ky）和杜波罗留波夫（Dobrokyubov）[xii]。这些人把文学看成对社会的批评和分析，把艺术家看成社会的启蒙者；文学不应当刻意追求艺术技巧，而应当成为推动社会发展的工具。艺术反映社会现实，必须刻划它的典型形象。这些批评家的影响从格奥尔吉•普列汉诺夫（托洛茨基称他为“马克思主义的别林斯基”）的著作中可以看得出来[xiii]。普列汉诺夫指责车尔尼雪夫斯基对于艺术提出宣传上的要求，不赞成文学去为党的政治服务，而且严格区别文学的社会作用与美学效果；但是，他认为艺术只有为历史服务，而不是为了直接享受，才有价值。象革命民主主义批评家一样，他也相信文学“反映”现实。在普列汉诺夫看来，文学的语言可以“译成”社会学的语言，也就是说，文学中的事实可以找到“社会的对等物”。作家把社会中的实事译成文学中的故事，而批评家的任务就是把文学故事译回现实。普列汉诺夫同别林斯基和卢卡契一样，认为作家反映现实时，最重要的是创造“典型”；作家在人物形象中表现“历史的个性”，而不是仅仅描写人物的心理。

    通过别林斯基和普列汉诺夫的传统，典型化和反映社会这一文学概念就成了社会主义现实主义的公式。我们知道，对于“典型性”这个概念，马克思和恩格斯的意见是一致的，但是，他们自己在评论文学的时候，很少规定文学作品在政治上应当如何如何。马克思心爱的作家埃斯库罗斯[xiv]、莎士比亚和歌德，没有一个在真正意义上是革命的；他早期在《莱茵报》上发表的一篇论出版自由的文章中，攻击把文学当成手段的实用观点。“作家绝不把自己的作品看做手段。作品就是目的本身；无论对作家或其他人来说，作品根本不是‘手段’，所以在必要时作家可以为了作品的生存而牺牲自己个人的生存。……出版的最主要的自由就在于不要成为一种行业。”[xv]这里需要弄清两点。第一，马克思说的是商业利用文学，而不是政治利用文学；第二，报纸不是商业这种主张是马克思年轻时的一种理想，因为他知道得很清楚（也说过），事实上报纸就是一种商业。但是，艺术在某种意义上说自身就是目的这一思想，甚至在马克思成熟期的作品中也出现过：在《剩余价值理论》（1905—10）中说，“密尔顿出于同春蚕吐丝一样的必要而创作《失乐园》。那是他的天性的能动表现。”（在一八七一年写的《法兰西内战》草稿中，马克思说密尔顿把他的诗卖掉只得了五个英磅，并以此与巴黎公社的工作人员相比，说明他们执行公务不是为了巨额的报酬。）

    虽然马克思的政治偏好会自然而然地影响到自己判断文学作品的价值，但是马克思和恩格斯决不粗暴地平等看待艺术上的精细和政治上的正确。马克思喜欢现实主义的、讽刺的、激进的作家；浪漫主义，除了它的民歌以外，马克思是反对的，他认为浪漫主义把难以忍受的政治现实用诗意加以神秘化。他很讨厌夏多勃里昂[xvi]，并认为德国浪漫主义诗歌只是一块神圣的面纱，掩盖资产阶级生活的污秽和无聊，就像德国封建关系掩盖资产阶级生活一样。

    马克思和恩格斯对待倾向问题的态度，最明白地表现在恩格斯两封著名的信里面，这两封信是回复把作品寄给他的小说家的。敏娜•考茨基把自己刚写的、沉闷乏味的小说寄给恩格斯，恩格斯在一八八五年给她的信中写道，他不反对具有政治“倾向”的小说，但是作者不应当公开地表现倾向。政治倾向必须在戏剧性的场景中自然地流露出来，革命小说只有用这种间接的方式才能有力地影响资产阶级读者的意识。“如果一部具有社会主义倾向的小说，通过对现实关系的真实描写，来打破关于这些关系的流行的传统幻想，动摇资产阶级世界的乐观主义，不可避免地引起对于现存事物的永久长存的怀疑，那么，即使作者没有直接提出任何解决办法，甚至作者没有明确地表明自己的立场，但我认为这部小说也完全完成了自己的使命。”[xvii]

    恩格斯第二封信是在一八八八年写给玛格丽特•哈克奈斯的，他批评她写伦敦街头的无产阶级小说（《城市姑娘》），说她把东端区的群众写得过于消极。他抓住小说的副标题“一个现实主义的故事”评论道：“据我看来，现实主义的意思是，除细节的真实外，还要真实地再现典型环境中的典型人物。”[xviii]哈克奈斯没有从工人阶级的历史使命和发展前途的意义上去描写工人阶级的实际生活，所以缺乏真正的典型性；在这个意识上，她这部小说是“自然主义的”，而不是“现实主义的”。

    总起来说，恩格斯这两封信的意思是说：小说表现出明显的政治倾向是不必要的（当然，也不是不可接受的），因为真正现实主义的作品本身就描绘了社会生活中的重要的力量，既超出了照相式的观察，又不是用雄辩的言辞硬塞进一条“政治出路”。这个概念后来在马克思批评中成了所谓的“客观的党性”。作家不必把自己的政治观点硬塞到作品里去，因为，只要他揭示出在某个环境中现实的和发展的力量客观地在起作用，那末，在这个意义上讲，他已经具备了党性。也就是说，党性是现实本身所固有的；它在描写社会现实的方法中流露出来，不必动用主观的态度。（在斯大林主义统治下，这种“客观的党性”被责斥为纯“客观主义”，并被纯主观的党性所取代。）

    这个立场是马克思和恩格斯文学批评的特点。他们两人在互不通气的情况下，都批评拉萨尔（Lassalle）的诗剧《佛兰茨•冯•济金根》缺乏莎士比亚式的丰富的现实主义，否则，剧中人物不致仅仅成为历史的号筒；他们还批评了拉萨尔所选择的主人公对他创作意图来说是不典型的。马克思在《神圣家庭》（1845）中对欧仁•苏（Eugène Sue）的畅销小说《巴黎的秘密》进行了类似的批评，马克思认为写人物的平面性格，代表性就不够充分。

    马克思对于欧仁•苏的道德说教情节的摧毁性的抨击，还揭示出他美学信念中另一个重要的方面。马克思发现这部小说自相矛盾，即这部小说所揭示的东西与它所说的东西这两者之间是有距离的。例如，作者写主人公意在表现他道德上可敬，但事与愿违，结果却成了一个自以为是的、没有道德的人。小说深受法国资产阶级思想意识的束缚，正因为如此，它才畅销；但同时小说有时却能突破这个思想体系的限制，“打了资产阶级偏见一个耳光”。欧仁•苏小说中“有意识”的一面与“无意识”的一面之间的区别（马克思早于弗洛伊德观察到一种潜在的阉割恐惧情绪在小说里起作用），主要是小说明白清楚的社会“使命”与小说实际上所揭示的东西之间的区别。正是这个区别使马克思和恩格斯赞赏巴尔扎克这样一位自觉地反动的作家。巴尔扎克虽然怀有天主教和保皇党的偏见，但是对他所处的历史时代富有意义的运动却有着深刻的、形象的理解；他的小说显示：他在自己的艺术理解力的驱使下所表现出来的同情与他的政治观点发生了矛盾。马克思在《资本论》中说他“深刻理解现实状况”；恩格斯在给哈克奈斯的信中说“当他让他所深切同情的那些贵族男女行动的时候，他的嘲笑是空前尖刻的，他的讽刺是空前辛辣的。”[xix]表面上他是保皇党，但小说的深刻描写证明他毫不掩饰地赞赏他的政治死敌：共和党人。作品的主观意图和客观意义之间的区别，也就是“矛盾的原则”，我们在列宁对托尔斯泰的论述中[xx]，在卢卡契对华特•司各特（W.Scott）的批评中，又一次得到了证实。

反映论

    文学的党性问题，在某种程度上，涉及文学作品与现实世界的关系问题。社会主义现实主义规定文学应当进行一定的政治教育，这种规定的前提是认为文学确实是（至少应当）用一种相当直接的方法“反映”（relect）或“再现”（reproduce）社会现实。虽然马克思在《神圣家庭》中提到欧仁•苏的小说在某些方面没有真实地描写那个时代的生活，恩格斯在荷马史诗中发现了对于早期希腊社会血缘关系制度的直接描写[xxi]，但是，有趣的是，马克思本人没有用“反映”这个比喻说法来评论文学作品[xxii]。虽然如此，“反映论”（reflectionsm）已经成了马克思主义批评中一种根深蒂固的趋向，用来批判形式主义的文学理论，因为这种理论把文学作品密封在自身的天地之内，远离历史之外。

    文学“反映”现实这一思想，就其粗略的公式来看，显然是不恰当的。它把文学与社会的关系看成是被动的、机械的，好像作品像一面镜子或者像一张相片，只是消极地录下“外界”正在发生的事情。列宁说托尔斯泰是俄国一九零五年革命的一面镜子，但是，如果说托尔斯泰的作品是一面镜子的话，那末，正如皮埃尔•马舍雷所说，这是一面破碎的镜子，放在朝向现实的某一角度，显示出来的形象是残缺不全的，它所反映的和它所没有反映的，同样富有表现力。贝托尔特•布莱希特在《戏剧小工具》（1948）中说，“艺术反映生活，是用特殊的镜子反映的。”如果我们说的是“特殊的”镜子，上面有盲点、有折射，那么，看来这种比喻用处有限，不如不用，另找更有用的说法。

    然而，什么样的说法更有用，并不显而易见。如果说，用“反映”这个粗糙的比喻在理论上是贫乏的，换些复杂的说法也并不完全合适。卢卡契在三十年代和四十年代的文章中采用列宁的认识论的反映论：对外部世界的一切理解是外部世界在人的意识中的反映。[xxiii]换句话说，卢卡契不加批判地接受这么一种奇怪的想法，认为概念总是外部世界在人们头脑中的“图画”。但是，列宁和卢卡契都认为，真正的认识不是初步的感觉印象（Sense impressions），卢卡契承认，“这不是表面的，而是对客观现实更深刻、更全面的反映。”也就是说，这是对构成表面现象的各种范畴的理解——这些范畴的发现有赖科学的理论，或者（在卢卡契看来）有赖伟大的艺术。显然，这是反映论中间最为可取的形式，但这同“反映”有多大关系，值得怀疑。如果思想可以透过直接经验深入到各种范畴中去，那么意识就明显地是一种活动——一种作用于直接经验并使之变成真理的实践。这里有什么“反映”可言，就很难说了。确实，卢卡契最终是想维护意识是活动力量这一思想，他在后期论述马克思主义美学的作品中，认为艺术的意识是创造性地介入世界，而不仅仅是对世界的反映。

    托洛茨基认为艺术创作“是根据艺术的特殊规律，对于现实的偏斜、变化和改造。”这一高明的公式，部分接受了认为艺术包含经验“变异”的俄国形式主义理论，修正了那种把艺术看成反映的任何简单化的概念。马舍雷进一步发展了托洛茨基的观点，他认为文学的效用不在模仿，而在变形。如果形象同现实完全一致（如照镜子一般），那么，它们成了一回事，根本不成其为形象。巴洛克（baroque）艺术风格[xxiv]认为艺术离开客观对象越远，就模仿得越真实，所以，马舍雷认为巴洛克风格是一切艺术活动的典范；文学主要是楷模（parrodic）。

    于是，我们可以说，文学与客观对象不是那种反映式的、对称的、一对一的关系。对象变形了，经过折光反映出来，解体了——这种再创造与其说是镜子再现物体，不如说是象舞台演出再现剧本内容，或者，我打一个更大胆的比方，好比汽车再现构成汽车的那些材料。演出显然不止是剧本的“反映”；相反，（尤其是布莱希特的戏剧中），它是从剧本变化为一种独特的成品，即根据舞台演出的要求和条件对剧本进行加工。同样，说汽车“反映了”构成汽车的材料也是荒谬的。材料与成品之间不再是一对一的关系，其中参与了导致变化的劳动。这种类比自然是不确切的，艺术有它的特点，它变材料为成品的时候，揭示了材料，又超出了材料，显然不同于汽车生产。但为了纠正艺术再现现实如同镜子照世界这种说法，打汽车的比方有它部分的道理。

    文学不止是反映现实，但究竟超出多少。这又回到党性的问题上来。卢卡契在《当代现实主义的意义》（1958）一书中，认为现代作家不应当只是反映后期资产阶级社会的绝望与倦怠；他们应当努力批判这种无能为力，超越它，提出积极的希望。要做到这一点，他们不应当只是反映社会，如果只是反映社会，他们的艺术只能表现现代资产阶级意识所特有的那种畸形。反映畸形就会成为畸形的反映。卢卡契要求作家超越乔哀斯和贝克特的“颓废主义”，并不是要作家一路超越过去，一直进入社会主义现实主义。如果他们能够达到苏联批评界所谓的“批判现实主义”（critical realism）也就够了。“批判现实主义”是指对社会那种积极的、批判的、全面的描写，这是伟大的十九世纪小说的特点，在卢卡契看来，它集中体现在托马斯•曼[xxv]身上。卢卡契承认，这种现实主义低于社会主义现实主义，但至少是上了路。卢卡契所要求于现代作家的，主要是前进到十九世纪去。我们需要回到伟大的批判现实主义传统；我们要求作家即使不直接倾向社会主义，至少也要“考虑社会主义，不要随手一扔”。

    卢卡契这种立场受到两条主要战线的攻击。下一章我们将看到，布莱希特对他进行了令人信服的批评，指出他迷信十九世纪现实主义，错在无视现代主义的优秀艺术；但同时他又受到自己共产党同志的谴责，因为他对社会主义现实主义显然表示冷漠[xxvi]。卢卡契虽然对社会主义现实主义的理论表示马马虎虎的敬意，但实际上对其多数沉闷的作品，象对形式主义的“颓废派“一样，是采取批判态度的。这两头他都不赞成，只肯定资产阶级现实主义的伟大的人道主义传统。我们即使不同情共产党人为保卫社会主义现实主义所作的辩护，也能接受他们对卢卡契站不住脚的立场所作的批评——那个立场就是对作家提出“至少应当考虑社会主义”这样一个微弱的要求。卢卡契把批判现实主义与形式主义颓废派对立起来，这个态度的根源在于冷战时期，当时斯大林主义世界急需与“爱好和平”的进步的资产阶级知识分子结成联盟，所以降低了对于革命倾向的要求，他当时的政治观点简化为：是“和平”还是“战争”——是摒弃忧虑的积极的“进步”作家，还是满怀忧虑的颓废的反动作家。同样，卢卡契在《历史小说》中令人窘迫地赞扬第三流的反法西斯作家，也反映了人民阵线时期的政治要求，这时同正在增长的法西斯势力进行斗争的，不是革命的社会主义而是“民主主义”。正如乔治•李希特海姆（G•Lichtheim）所指出的[xxvii]，卢卡契基本上属于德国伟大的古典人道主义传统，并把马克思主义看成这个传统的继续；马克思主义与资产阶级人道主义就此结成一个共同的进步阵线，反对以法西斯主义为顶峰的德国反理性主义的传统。

文学倾向与英国马克思主义

    英国马克思主义批评对于“倾向性”文学问题的争论没有这么细致。在三十年代英国马克思主义批评中，这是一个热烈争论的问题。但由于理论上的特殊混乱，这个问题没有得到解决。雷蒙德•威廉斯首先指出这种混乱[xxviii]：许多马克思主义的批评文章似乎既赞成艺术是被动地“反映”经济基础这种机械观点，又赞成浪漫主义的看法，把艺术当作鼓励人们去寻找新的价值的理想世界。这一矛盾明显地表现在考德威尔的著作中。考德威尔认为，诗歌的作用在于通过人们的感情变化，使其固定的本能适合社会需要的目的。最浅近的例子是收割时伴唱的歌：“用一种社会手段使本能服从收割的需要”，这就是艺术[xxix]。这里不难看出，这种简单的功利主义的艺术观点接近日丹诺夫主义：既然诗歌可以帮助收割，它也可以加速钢铁生产。但是考德威尔把这个观点同一种浪漫的理想主义结合起来，这种理想主义与其说接近斯大林，不如说接近雪莱，即“艺术像一盏神灯，把我们现实的人照射进宇宙，而且答应我们，可以照我们的愿望去改变宇宙，把它改变成我们需要的尺寸……”。有趣的是从“本能”（instinct）转移到了“愿望”（desire），艺术现在帮助人们使自然适应自己的要求，而不是使自己去适应自然。在某种程度上说，这种实用主义与浪漫主义相混合的艺术观点像是俄国的“革命浪漫主义”——在拘泥于忠实描写现实的基础上，加上理想的形象，为的是鼓励人们去争取更高的成就。但是，英国浪漫主义认为艺术体现了一个具有理想价值的世界，像考德威尔这样的作家因为深受这种观点的影响而出现了混乱。考德威尔在《幻想和现实》最后一章中“调和了”这两种观点，把诗歌说成是对未来的“梦想”，于是成为“行动的向导和鞭策”。他号召奥顿和斯本德这样的“同路”诗人[xxx]放弃资产阶级的传统，献身于革命的无产阶级文化，但是含有讽刺意味的是，艺术表现未来的“梦想”这种观点本身就是资产阶级传统的一部分。考德威尔最后还是跳不出这个矛盾，在艺术对现实的关系问题上找不到更加辩证的论点，只能一方面有效地疏通社会能量，另一方面怀着乌托邦的梦想。

    三、四十年代其他英国马克思主义批评家也同样未能弄清楚这个关系。考德威尔的著作影响了当时一部最有价值的马克思主义的批评专著——乔治•汤姆逊[xxxi]的《埃斯库罗斯与雅典》（1941）；但是在汤姆逊这部创造性的专著中，给人印象较深的是研究希腊戏剧怎样体现希腊社会正在变化中的经济和政治形式，而不是他提出的考德威尔式的命题，什么艺术家的作用在于集中大量社会能量并由此创造出自由的幻想，使人们不承认世界的现状。阿立克•威斯特[xxxii]的《危机与批评》（1937）也把艺术看作一种组织“社会能量”的方式。文学的价值在于它体现了社会的生产能量；作家并不承认世界的现状，而是对它进行再创造，揭示它作为构成品的真正性质。作家把这种意义的生产能量传达给读者的时候，在读者身上唤起同样的能量，不仅仅是满足他们消费口味。整个观点虽然富有想像，却明显地含混不清，而且“能量”（enery）这一非马克思主义的术语含义不明，无助于问题的解决。[xxxiii]

    政治倾向是不是正确，能不能推动无产阶级的事业？某些马克思主义批评拿这个有名的问题来衡量文学作品的价值，这样就把作品的其它一切“仅仅”当作美学问题而搁在一边。卢卡契的《历史小说》就出现了这种“思想”与“艺术”的两分法。卢卡契说：“司各特和孟佐尼[xxxiv]在艺术上是不是高于，比方说，亨利希•曼，[xxxv]这个问题无关紧要，至少并不是问题的要害。重要的是司各特和孟佐尼，普希金和托尔斯泰，能够理解和描绘民众的生活，比起我们今天最杰出的作家来，写得更深刻、更真实、更人道并且更富有历史风貌”。但是，如果不包括“更深刻、更真实、更人道并且更富有历史风貌”（且不谈这些用语明显地含混不清），那么“艺术上高于”的含义是什么呢？卢卡契象有一些马克思主义批评家一样，不自觉的附和资产阶级的“艺术”观念——把艺术仅仅当做风格与技巧一类的次要问题。

    我们说“政治上是不是正确？”这个问题不能当作马克思主义批评的基础，但这并不是说具有党性的文学就不算文学。苏联的未来派和结构派作家跑到工厂和集体农庄办墙报、视察阅览室、介绍无线电、巡回放映电影，给莫斯科报纸写报道；梅耶霍尔德、埃尔温•皮斯卡托尔[xxxvi]和布莱希特的实验戏剧；成百个“宣传鼓动队”（agitprop）演出，直接参加阶级斗争——这些人长期坚持所取得的成就，是一个活生生的证据，否定了资产阶级批评中颇为得意的观点，什么艺术是一回事，宣传又是一回事。而且，一切重要的艺术都是“进步的”这种说法在一定的限度内是正确的：即一切脱离时代重大活动的艺术，缺乏某种历史的中心感，就会把自己降到次要地位。在这一点上，还必须加上马克思和恩格斯的“矛盾原则”：一个作家的政治观点同他作品所客观揭示的东西之间可能会是矛盾的。还应该补充的是，“进步”艺术在多大程度上需要﹝在政治上﹞站住脚，这个问题是一个受历史制约的问题，不应该教条地套用于一切时代。有的历史时期，有的社会中，重要艺术的产生并不需要以自觉的、“进步的”政治倾向为条件；又有的历史时期，例如法西斯主义时期，作为一个艺术家，要生存，要创作，就要质疑，后来很可能发展成了明确的倾向。在这样的社会，自觉的政治党性和产生重要艺术的能力自然是一致的。然而，这样的时期并不限于法西斯主义。有的资产阶级社会社会并没有出现这样“极端”的局面，但由于产生艺术的思想体系贫弱无力，提供不出什么滋养——不能作有意义的联想，讲述不出足够的内容，所以艺术降低了水平，弄得细微柔弱。在这样的时期，就急需要革命倾向明显的艺术。我们当前是不是处于这样的时期，应当严肃考虑。

[i] “倾向”，原文（Commitment），含有“政治上投身”，“信奉”的意思。

[ii] 见A•A•日丹诺夫《论文学、音乐与哲学》(伦敦，1950)。然而，日丹诺夫允许作家用革命前的形式去表现革命后的内容——原注

[iii] 拉狄克(Radak)（1885—?），苏联共产党早期领导人之一，也是第三国际领导人之一，1937年被判“卖国罪”。

[iv] M•海沃德（Hayward）与L•拉贝兹（Ladetz）合编的《文学与苏俄革命：（1917—62》（伦敦•1963）和R•A•马圭尔（Maquire）的《红色处女地：二十年代的苏联文学）》（普林斯顿，1968），两书的论述可资参考。——原注

[v] 梅耶霍尔德（V•Meyerhold， 1874—1940）.俄国莫斯科艺术剧院导演。十月革命后，任莫斯科革命剧院导演，运用结构主义布景（取消幕布）等“实验”手法。

[vi] 本段引用列宁的话，作者均做了删节和改动。中译见《列宁选集》（1972）第一卷第六四七至六五一页。

[vii] 例如乔治•斯坦纳（G.Steiner）的文章《语言与沉默》，见《马克思主义与文学》（伦敦，1967）。——原注

[viii] 巴尔沃斯（Parvus，1869—1924），俄国孟什维克。

[ix] 见《马克思主义与文学》一书中亨利•阿冯引语。——原注

[x] 见伊沙克•多伊舍尔（I.Deutscher）：《徒手的先知》（伦敦，1959）第三章，其中较全面地论述了托洛茨基对文化的态度和文化活动。——原注

[xi] 福•雷•李维斯（F.R.Leavis，1895— ），英国文学批评家。一九三二年创办《细察》季刊，任主编。一九五三年以后在剑桥大学任教。

[xii] 见卢卡契：《欧洲现实主义研究》中论述他们的文章及H.E.鲍曼(Bowman):《维萨里昂•别林斯基》(哈佛•1954)。——原注

[xiii] 见《没有地址的信》和《艺术与社会生活》（伦敦，1953）。——原注

[xiv] 埃斯库罗斯（Aeschylus，公元前525—456），希腊悲剧作家。

[xv] 见《马克思、恩格斯论艺术》（1966）第四卷第二四二页。

[xvi] 夏多勃里昂（Chateaubriand，1768—1848），法国诗人，保皇党，反动浪漫主义代表人物。

[xvii] 《马克思恩格斯选集》中文版（1972）第四卷第四五四页。

[xviii] 《马克思恩格斯选集》中文版（1972）第四卷第四六二页。

[xix] 《马克思恩格斯选集》中文版（1972）第四卷第四六三页。

[xx] 列宁在写关于托尔斯泰的文章之前，事实上并没有读过恩格斯关于巴尔扎克的评论。——原注

[xxi] 见《家庭、私有财产和国家的起源》（1884）。——原注

[xxii] 关于这一点，我感谢牛津大学S.S.普洛厄(Prawer)教授的帮助。——原注

[xxiii] 见《作家与批评家》（1970，伦敦）。列宁的理论见《唯物主义与经验批判主义》（1909）。——原注

[xxiv] 巴洛克（Baroqre）是欧洲一种怪诞的建筑艺术风格，在文学和音乐中，表现为奇特和奇异的形象。

[xxv] 托马斯•曼（Thomas.Mann，1875—1955），德国小说家。

[xxvi] 见L•巴克森德尔（Baxandall）编《艺术中的激烈观点》（哈蒙德斯沃思，1972）中匈牙利社会主义工人党中央委员会直属文化理论小组的《关于社会主义现实主义》。——原注

[xxvii] 《卢卡契》（伦敦，1970）。——原注

[xxviii] 见《文化与社会，1780—1950》（伦敦，1958）第三部分第五章《马克思主义与文化》。——原注

[xxix] 见《幻想和现实》（伦敦，1937）。——原注

[xxx] 奥顿（W.H.Auden，1907— ）和斯本德（S.Spender，1909— ）都是英国诗人，在三十年代表现过革命倾向。

[xxxi] 乔治•汤姆逊（G.Thomson，1903— ），英国文学批评家，著有《马克思主义与诗歌》等。

[xxxii] 阿立克•威斯特（A.West，1895—1972），英国文艺批评家，著有《危机与批评》等。

[xxxiii] 威斯特的观点与萨特的观点极为相似，见《什么是文学？》（伦敦，1967）。萨特在上书中提出：读者对作品所创造的人物发生共鸣，也就是对作者的自由起了反应；从作者方面讲，他希望引起读者的自由，来共同创造作品。写作旨在使世界彻底再生；艺术的目的在于如实“复现”一个不活动的世界，但是要写得好像根源在于人类自由似的。萨特关于创作倾向的论述虽然带有同样个人主义和存在主义的气息，也是中肯的。亦见戴维•考特（David Caute）：《幻想》（伦敦，1971）第一章“论倾向”。——原注

[xxxiv] 孟佐尼（Manzoni，1785—1873），意大利作家。

[xxxv] 亨利希•曼（Heinrich.Mann，1871—1950），德国小说家。

[xxxvi] 埃尔温•皮斯卡托尔（E.Piscator，1893— ），德国戏剧家，布莱希特“史诗戏剧”的先驱。