阿列克斯·卡利尼科斯：反资本主义宣言

Alex Callinicos
阿列克斯·卡利尼科斯

反资本主义宣言

An Anti-Capitalist Manifesto

前言 /1

引言 /1

  · 一起不期而遇的事件 /1
  · 社会批评的复兴 /5
  · 为运动命名 /12
  · 另一起不期而遇的事件 /14

第一章 资本主义与整个星球的对立 /1

  · 问题究竟出在哪里？ /1
  · 金融闹剧 /7
  · 资本主义永动机 /13
  · 积累和灾难 /21
  · 利维坦之剑 /26
  · 总结 /40

第二章 方式与策略 /41

  · 反对资本主义的方式 /41
  · 改良还是革命？ /58
  · 总结 /75

第三章 憧憬另外的世界 /76

  · 反资本主义价值观 /76
  · 一个关于多样性的说明 /80
  · 市场的错误究竟出在哪里？ /82
  · 我们为什么需要计划？ /89
  · 一个过渡性计划 /97
  · 总结 /105

后记 /107

  · 鸣谢 /113

作者：阿列克斯·卡利尼科斯（Alex Callinicos），英国约克大学政治系教授
译者：罗汉 孙宁 黄悦
出版：世纪出版集团 上海译文出版社
印次：2005年5月第1版，第1次印刷
ISBN 7—5327—3599—0/F·162
根据布莱克威尔出版公司2003年版译出


《反资本主义宣言》前言

-> A.卡利尼科斯：反资本主义宣言

前　言

    这本书是我在参加各种首脑会晤以及政治事务的过程中构思并撰写的。第二届世界社会论坛（World Social Forum）结束后（时间是2002年——录入者注），我在阿雷格里港（Potro Alegre）机场的候机厅内拟定了本书的提纲。接下来我参加了为将在佛罗伦萨举办的首次欧洲社会论坛（European Social Forum）的准备活动，并在期间完成了本书的创作。回顾本书的内容，可以把它看作是一套三部曲丛书的一个结尾。前两部分别是写于1999年的《平等》与2001年的《反第三条道路》。尽管最初的创作构想并非如此，但这三本书的关系的确有点类似黑格尔的三部曲。《平等》探讨了抽象意义的公平法则，《反第三条道路》提出了反面的批评意见，而《反资本主义宣言》则分析了当前致力于实现公平法则并由此改变世界的具体行动。或许也可以把本书当作一本讨论反对资本主义全球化的国际运动以及运动中的战略和手段的书来单独阅读。

    《反资本主义宣言》直接或间接地反映了许多其他的社会活动家和学者在这一领域的贡献。在欧洲激进左派内部的对话发展中，丹尼尔·本塞德的著作具有重要的参考价值，我在与他交流的过程中也受益匪浅。迈克·冈萨雷斯陪我两次访问阿雷格里港，我在与他的交谈中也得到很多启示。克里斯·班博利，克里斯·哈曼，克里斯·南汉姆还有一位匿名审稿人阅读了全篇手稿：我在此衷心感谢他们对我提出的建议和鼓励。与出版社的合作如往常一样愉快：我感谢海伦·格雷，大卫·海尔德，瑞切尔·科尔和潘·托马斯的帮助。但我最要感谢的是塞姆·阿诗曼：她分担了书后的许多工作，阅读初稿，提出批评，并经常帮我出主意、找资料。出于谢忱，我谨将《反资本主义宣言》题献给她。


《反资本主义宣言》引言

引 言

· 一起不期而遇的事件
· 社会批评的复兴
· 为运动命名
· 另一起不期而遇的事件

一起不期而遇的事件

    上世纪90年代末期发生了一些奇怪的事情。自由资本主义在共产主义政权瓦解后的10年间又恢复了生机。弗朗西斯·福山当时提出了著名论断，称这种资本主义复兴代表着“历史的终结”：共产主义的失败表明，除了自由资本主义，任何其他所谓的进步制度都是不可行的。[1]尽管几乎没有人认同新黑格尔主义以及引发福山论断的里根必胜主义的各种表现形式，很多人却在实际上接受了它的理论实质。毕竟，后现代主义还有其后的衍生主义（例如后殖民主义），在以英语为母语的自由主义的学术圈内早已根深蒂固，并且早就预示着“宏大叙事的破灭”，而一个分割的、多元化的世界即将形成。在这个新世界中，对自由资本主义的质疑，将会导致集权主义的复生，这种集权曾造成了奥斯威辛和古拉格群岛的惨案。[2]

    更重要的是，同样的思想倾向也已经反映到公共政策中。1990年经济学家约翰·威廉森杜撰了“华盛顿共识”（Washington Consensus）一词来指世界范围内的执政者们在至少10个政策领域采取的新自由主义式的安排，包括：财政制度，公共支出优先权，税务改革，金融自由化，竞争性汇率，贸易自由化，外商直接投资，私有化，放松管制，知识产权等。[3]在上世纪五六十年代的长期繁荣中，上述政策的大多数会被当作是那些梦想回到19世纪的异端经济学家的妄语而被嗤之以鼻，因为主流经济思想体现的是凯恩斯关于资本主义的稳定取决于政府的介入并以此保证充分就业的论断。苏珊·乔治（Susan George）的描述只是稍稍有点夸张：“在1945年或者1950年，如果你提出任何属于现行新自由主义框架的见解或政策，你就会立刻被轰下台，或被送往疯人院。”[4]

    直到上世纪70年代中期发生战后首次大规模的经济衰退，这些所谓的邪说才逐渐为人们所接受。新自由主义，作为各种政治与意识形态主流不断较量的结果，取代凯恩斯主义成为正统经济学思想。在上世纪80年代，美国总统里根和英国首相玛格丽特·撒切尔夫人克服了来自当权派和强大的工会团体（比如成立于1981年的美国空中交通管制组织和1984——1985年的英国矿工组织）的重重阻力，成功地推行了自由市场政策。到80年代末期，当时的国际环境开始变得越来越有利于推行类似的改革。一方面，始于80年代初期的第二次经济大滑坡带来大规模的国际债务危机，使得世界货币基金组织和世界银行能够要挟第三世界国家的政府接受新自由主义的所谓结构性调整；另一方面，共产主义阵营的瓦解也使得美国趁机怂恿中东欧的社会主义国家以及前苏联的执政者推行“休克疗法”，从而生硬地将他们原有的国有独立型经济纳入竞争激烈的世界市场体系。[5]

    从全球的角度看，新自由主义正统地位的确立至少部分反映了美国政府为保住其冷战后的霸主地位所作的成功的政策性努力。这一系列政策的总称——“华盛顿共识”，象征着美国财政部、国际货币基金组织和世界银行间错综复杂的关系。[6]而且很大一部分国际左派也接受了这些思想，使这一胜利变得更为重要。第三条道路作为一种政治口号，将比尔·克林顿的新民主路线与里根的共和主义和以前民主党总统富兰克林·罗斯福和林顿·约翰逊为代表的中央经济统制论者处理经济、社会问题的做法区分开来。事实上，克林顿政府对推行新自由主义的承诺很快就通过其联合大企业与共和党右翼，成功说服国会在1993年通过建立北美自由贸易区（NAFTA）的不懈努力中体现出来。[7]

    有了托尼·布莱尔同他的幕僚安东尼·吉登斯近乎狂热的宗教式宣讲，第三条道路几乎成为一种必要的经济安排。全球化已经使得财富再分配、公共所有权等陈旧的左翼残余观点黯然失色。而被改头换面的“中左派”（centre-left）则不得不接受新自由主义的经济学和某些带有共产主义色彩的集权的社会政策。[8]这样一来，可以说是把政治剔除到了政治之外：既然所有权威人士都接受了自由资本主义，那么所谓政治上的争论就只能局限在一些次要的技术性问题或者人性阐述问题上。毫无疑问，托尼·布莱尔在这样的政治气候中大放异彩：他对英国政治的统治性影响在2001年6月那场沉闷乏味的大选中得到充分体现。2002年4月的法国总统大选中，马利·勒庞在第一轮出人意料的胜出，一个重要因素就是当时的两股主流候选力量立场太相似。当时的原法国总理利奥内尔·若斯潘居然被挤到第三的位置上。看起来意识形态的终结，似乎真的像丹尼·贝尔在上世纪60年代初预言的那样，已经来临。或者说，一种意识形态，已经无庸质疑地取代其他意识形态，成为真正的主宰。一位资深的西方左派学者佩里·安德森曾这样写道：“自宗教改革以来第一次出现这种情况——如果我们把宗教教条斥为腐朽的古训，在整个西方，甚至是全世界的思想界，已经听不到任何显著的系统化的反对呼声了。”[9]

    但这句话在2000年初刚一出现立刻就显得过时了，因为1999年11月末在西雅图发生了一件棘手的事情。当时世界贸易委员会正在那里举行新一轮的贸易会谈。会谈的首要议题就是进一步实现贸易与服务的自由化：那些已经在私营领域取得巨大成功的投资银行，跨国公司们正贪婪地注视着仍未完全开放的公共服务领域。在这次会议上，众多经济学家和投资顾问的立场空前的一致，齐唱赞歌，堪称达成“华盛顿共识”以来的又一胜利。然而西雅图也出现了许多不速之客——40000名示威者，他们是美国各大工会组织的核心力量，非政府组织及致力于环境保护、公平贸易和削减第三世界债务组织的成员。示威者的人数之多，态度之强硬，组织方法之先进，着实令当局吃了一惊。示威有效地干扰了西方政府（特别是因为一系列争端而划分开的美国阵营与欧盟阵营）在统一行动上的谈判，鼓舞了第三世界国家的代表勇敢地站起来反对超级大国的欺侮。于是谈判最终破裂。不可一世的新自由主义的蔓延势头也暂时得到了遏制。

    西雅图事件的影响非同小可。尽管示威者最后被新自由主义支持者和一些老左派人士当作扰乱社会治安的乌合之众驱散[10]，但这次示威的成功却给了全世界数以百万计的人挑战新自由主义的信心。全球化的表现之一是当前各种简称的泛滥，G8，IMF，EU，APEC，FTA……诸多的示威行动如雨后春笋般涌现出来，矛头直接指向各种国际会议，比如华盛顿会议（2000年4月16日），米约会议（2000年6月30日），墨尔本会议（2000年9月11日），布拉格会议（2000年9月26日），汉城会议（2000年10月10日），尼斯会议（2000年12月6—7日），华盛顿会议（2001年1月20日），魁北克会议（2001年4月1—20日），歌德堡会议（2001年6月14—16日）……在这一系列示威行动中，示威者与警方的冲突愈演愈烈，在2001年7月1日至20日热那亚八国峰会过程中达到顶点。这次冲突中警察使用策略离间了示威者群体中的少数派（黑人无政府主义者）来瓦解暴力冲突，结果导致了当地青年卡洛·古里安尼遭枪击事件的发生。

    在热那亚会议的余波中，《金融时报》刊发了一系列主题为“受围攻的资本主义”的文章，专门探讨所谓“反资本主义”的产生。“反资本主义者”主要涉及：

    数百万参与者的全球政治运动中活跃着的成千上万的积极分子。

    就在柏林墙被推倒和福山做出“历史的终结”论断后的10年间，人们能明显感觉到全球资本主义正卷土重来……新的激进主义浪潮对资本主义态度暧昧，只是简单地认为其超越了应有的发展程度。资本主义因为有多处抵触人类文明的地方，造成人们主观上的厌恶与警觉。正是它通过股票市场，驱使无数的公司企业为了追逐利润而不惜破坏性地掠夺环境资源，毁灭物种，并且拒绝履行救济贫困阶层的承诺。人们担心社会民主已经无力阻止它的扩张，因为那些政治家们可能已经被企业收买，国际政治机构也已经成为企业扩张战略中的棋子。 [11]

[1] F.Fukuyama（福山），The End of History and the Last Man（New York,1992）。关于福山的论文及其引发的争论的关键性讨论，参加A.Callinicos,Theories and Narratives（Cambridge,1995），ch.1。

[2] 对这一论点最近的批判，参见Žižek, Did Somebody Say Totalitarianism？（London,2001）。

[3] 参见R.Broad and J.Cauanaugh，“The Death of the Washington Consensus？”in W.Bello et al.,eds, Global Finance（London,2000）, p.84。

[4] S.George,‘A Short History of Neo-liberalism’,ibid.,p.27。

[5] 这主要是站在第三世界国家立场上的说法，in W.Bello et al., Dark Victory: The United States and World Poverty（2nd edn, London, 1999）。

[6] 尤其参见P.Gowan,The Global Gamble （London, 1999）

[7] J.R.MacArthur, The Selling of “Free Trade” （Berkeley and Los Angeles,2000）。

[8] A.Callinicos, Against the Third Way （Cambridge,2001）。

[9] P.Anderson, “Renewals”, New Left Review,（Ⅱ）1（2000）,p.17。参见Gilbert Achcar's measured critique,“The ‘Historical Pessimism’of Perry Anderson”, International Socialism,(2)88(2000)。

[10] 比较M..Wolf.“In Defence of Global Capitalism”, Financial Times,8 December 1999 and F.Rouleau,“L' Ennemi, estce la ‘mondialisation’ou le capitalisme？”, Lutte Ouvrière, 3 December 1999。

[11] J.Harding,“Globalization's Children Strike Back”, Financial Times, 11 September 2001。更多类似的调查参见：A.Starr, Naming the Enemy: Anti-Corporate Movements Confront Globalization （London, 2000）,and E.Bircham and G.Charlton, eds, Anti-Capitalism: A Guide to the Movement （London, 2001）。Daniel Bensaid 做了很好的综述（2002）:“Le Nouvel internationalisme”, 即将刊发于Encyclopaedia Universalis。

社会批评的复兴

    如果说新自由主义霸权始于1989年11月9日柏林墙的倒塌，那么截至1999年11月30日的西雅图首次示威行动，也不过存在了10年的时间。“华盛顿共识”仍在为几乎每一个国家提供制定政策的框架，但它现在却受到强有力的挑战。西雅图示威事件虽不是挑战开端的标志，却把这项运动推进到了实质性的阶段。本书并不打算记述反对资本主义全球化运动的发展史，但是那些促成上述运动的因素的确值得一提。

    ● 北美自由贸易区的建立是主要的导火索。虽然针对签署协议的反对运动未取得成功，它却使对全球化问题的辩论成为焦点。随后，像马克·鲁伯特所说的，“占主导地位的全球化自由论调在美国国内开始受到至少来自两方面的质疑。一方面是大同主义者和主张民主的左派势力；另一方面暂且称其为民族主义色彩的右派。”前者——被鲁伯特称作“跨国政治参与的分享立场”，网罗了反对北美自由贸易协定的左派势力组成后来日益壮大的反自由贸易组织。他们首先在1998年加速了一项旨在保护跨国公司全球经营安全的多边投资协定的最终流产，进而在西雅图示威中大显身手。[1]

    ● 在1994年1月1日墨西哥东南部的恰帕斯州发生的叛乱对刚刚起步运行的北美自由贸易协定是有深远影响的。萨帕塔民族解放军（EZLN）领袖马科斯发起了这次运动，并且公开指责北美自由贸易协定剥夺了墨西哥宪法赋予农民使用公共用地的合法权利，无异于对墨西哥当地的农民“判处了死刑”。[2]于是墨西哥国内的混乱局势与新自由主义之间建立起的复杂关系成为萨帕塔当局宣传攻势的主题。[3]马科斯甚至称新自由主义导致的全球化“将金融市场冷酷的交易规则强加到生活的方方面面”，简直无异于发动了“第四次世界大战”。萨帕塔民族解放军的领导者们有效地利用了包括互联网在内的所有媒体加强宣传，使之成为正在兴起的反全球化运动的主力军之一。事实上，该国南部的恰帕斯运动不过是逐渐形成的反全球新自由主义斗争的一个缩影。尼日利亚政治活动家肯·萨罗维瓦由于领导了保护奥戈尼人免受荷兰皇家石油公司（壳牌）劫掠的政治运动，而在1995年11月被尼日利亚军政府处死。他的死是国民抗击资本主义全球化暴政的又一标志性事件。

    ● 一种被称为“全球治理”现象的发展也是促成反全球化运动的重要因素。全球治理不仅指如联合国、八国集团、欧盟这种正式的跨国政府合作机构的扩张，还指那些活跃在公共事务领域的非政府组织的迅速崛起。约翰·劳埃得曾指出，对非政府组织参加官方会议的鼓励，如参加1992年有关全球变暖的里约热内卢的“环境与发展”大会，一旦政府显得缺乏通过这类会议取得实质性成果的诚意，就会产生负面效应。[4]非政府组织的扩张会促使那些原本针对某个个别问题的改良运动的组织，例如法国的国际人道主义运动组织、反对在北美国家校园中剥削第三世界国家劳动力的禁止苦活运动组织，结成新的联盟。

    ● 第三世界的债务丑闻成为受公众瞩目的又一焦点。各种抗议活动甚至将教会等中性非军事组织，如福音两千年（Jubilee 2000）[5]，卷入其中。回顾1998年伯明翰和1999年科隆八国峰会期间的大规模反债务示威，我们已经可以隐约看到日后西雅图和热那亚更大规模对抗的影子。[6]

    ● 1997——1998年的东亚金融与经济危机是又一关键性事件。尽管它被“华盛顿共识”的维护者们用为宣扬英美资本主义模式相对于亚洲“裙带资本主义”的优越性，在其他人看来，它却说明了一个不受约束的世界经济环境是多么危险：巨幅的投机资本能够在一夜之间冲垮一个国家。这次危机连同随后国际货币基金组织带有新自由主义味道的“援助”措施，在意识形态方面影响深远。一大批著名人物，如对冲基金大亨乔治·索罗斯，经济学家约瑟夫·斯蒂格里茨，保罗·克鲁格曼，杰弗里·萨克斯，开始站出来猛烈抨击“华盛顿共识”。斯蒂格里茨在西雅图示威运动前夕突然被世界银行解除其首席经济学家的职务，这更激起了人们对国际金融机构行为合法性的质疑。[7]

    ● 最终，大规模反对新自由主义行动在七国集团成员国之一的法国爆发了。1995年11月—12月间的公用事业领域大罢工沉重打击了保守联盟推行的自由市场“改革”，并且在1997年6月将奥内尔·若斯潘领导的“多数左派”推上政坛。若斯潘（在其社会主义论调掩盖下）则加紧推行自由化，规模之大更甚于其右翼前任。于是一股对立于若斯潘政府的新的左派力量又通过《雷·蒙德外交》月刊和ATTAC（法国的一个反全球化运动组织）的反对国际金融投机运动集聚起来。[8]这股力量在2002年4月的法国总统大选中发威，若斯潘在首轮竞选中就出人意料地被淘汰出局，极左派的候选人则赢得了超过10%的选票（即法国三大托派组织——录入者注）。全球性的新左翼倾向还有很多典型代表：例如以农民领袖若泽·博韦为代表反对转基因生物和其他危害农业健康发展行为的运动；《雷·蒙德外交》月刊和ATTAC在巴西波多·阿雷格里举行的世界社会论坛中扮演的角色，以及ATTAC在全球的迅速扩张（截至2002年初已经在40个国家和地区建立了支部）。

    整个反对过程绝非仅仅是示威游行和街头抗议。我们之所以称之为全球性的运动是因为它已经通过众多学者的一系列重要文献建立了自己的意识形态论调。这些学者中有两个代表性人物。一位是皮埃尔·布迪厄。从1995年的大罢工直到2002年1月逝世，他作为法国知名的政治学者，始终战斗在抗击新自由主义的前线。在一个叫做雷松·达吉拉尔的组织（由激进学者组成）的帮助下，他出版了一系列简短、便宜的图书，其中《反击》和《反击2》两册由布迪厄亲自执笔。另外一个是诺姆·乔姆斯基，这一位在上辈眼中孤立、倔强的美国外交政策批评家，如今发现世界上有很多人十分赞成他提出的关于美国在资本全球化过程中建立经济霸权的论断。与这两位老一辈的泰斗级人物并肩作战的还有很多当今的知名评论家和活动家——例如迈克尔·阿尔伯特，沃尔登·贝洛，苏珊·乔治，托尼·内格里等——以及一些像内奥米·克莱恩，迈克尔·赫特那样一夜成名的年轻学者。他们的立场和主张正在为更多的人所接受。这些人都是某部重要著作的作者，借助互联网的快速传播，更多的读者接触了他们的文章。

    这一系列著作的出现还标志着学术群体在更大范围内的转变。在一项本身就促进了学术多样化的大规模的学术调查中，吕克·博尔坦斯基和伊夫·查皮埃罗把法国90年代针对新自由主义的运动称为“社会批判的复兴”。[9]然而社会批判实际上正是一种后现代主义力图排斥的言论。比如，让·博德里亚这样写道：“如今我们的文明社会面临的主要问题不是过分异化，而是为了达到主体间的至察所导致的距离的消失。”[10]异化的概念，作为马克思主义者批判资本主义的主题之一，体现了一种本真的主体与排斥其自我实现的现存社会关系之间的鲜明对比。这种对比，存在于环境决定论者对60年代“作秀的社会”（the society of the spectacle）提出的批评当中。而在盖·德堡看来，现代资本主义社会的特征就是作秀的统治：“一切直接存在的事物都转化为一种表达”，处于一种各种作秀逐渐汇集成“具体的生活倒影”的状态。[11]

    但是，博尔坦斯基和查皮埃罗认为，在同一时期本真的概念也受到思想家吉尔·德勒兹，雅克·德里达等人猛烈的学术性攻击。他们的著作对后现代主义都有很深的影响。博尔坦斯基和查皮埃罗认为他们对本真与非本真之间对立的解构促成了80年代与90年代初新自由主义的胜利：“事实上，无数的作秀在汇集，问题被隐瞒，人们相信任何事物都不过是幻影，在这个世界中所谓‘真正’的本真性已经被剔除，对‘本真’的追求只是一种幻觉。”[12]博德里亚作为解构本真性的领导者，声称一切思想和政治斗争在这个由模仿而非作秀构成的社会中已经过时，现象已经不再是真实的代表而成为真实的组成部分。[13]

    反资本主义运动著作和运动的再现标志着后现代主义在过去的20年中独霸先锋思潮的格局已经被打破。反映这种变化的现象之一就是对文化背景问题的过度关注开始降温，该问题曾在上世纪90年代主宰了激进的学术界，取而代之的是对于物质的关注。这一变化在以往的某些后现代主义思想家中间表现得更为明显。比如理查德·罗蒂，他的著作曾在后现代主义融入美国学术文化的过程中扮演过重要角色。而如今他却开始抨击“文化左派”漠视全球化对美国社会的分化。[14]罗蒂帮助成立文化左派以及他那显然无效的回归社会民主的药方，这一事实并没有改变他的中肯判断。

    这样的政治立场变化的例子还有很多。其中比较著名的是拉康论文化理论家斯拉沃伊·日热克近年来对马克思甚至列宁主义的热烈拥护。[15]而反资本主义运动中最著名的作品，内奥米·克莱恩的《不要品牌》是一个以对资本主义的传统批判代替文化讨论的最好的例子。这本书灵巧、机智地占领了博德里亚学派名下1000余个文化研究组织的思想阵地——对当前多元文化中的各种发展趋势的集中描述——通过对大同小异的公司品牌的描写，揭示资本主义者惯用的统治模式和正在兴起的反抗，将读者带到一个新的思想战场。在书中的某一章，克莱恩描述了在上世纪80年代末90年代初，在她和她同时代的校园活动家中所流行的认同政治学和政治上正确的观点，实际上与某些公司制定的从多元文化论中攫取价值的战略相吻合。我们从中可以看到整个学术范式的崩溃：

    值得回顾的还有在政治上正确的观点达到孤芳自赏的顶峰时，世界的其他地方却更加开放并不断扩张。当全球贸易的范围扩张到世界的每一个角落时，大多数极端左翼进步势力的视野却收缩到自己的周边环境……也许是他们故意漠视身边的变化。他们引入了其他因素，却忽视了妇女和人权运动中的根源性经济问题。这种政治正确性问题，导致了一代注重表象而非行动的政治活动家的诞生。如果太空入侵者能够毫不费力地入侵我们的学校、家园，那么至少是因为那时我们的政治体系还混沌不堪，以至于在受到侵略时居然说不清主权问题。我们只知道忙于分析挂在墙上的画的价值，却没发现整堵墙已经被出卖了。[16]

[1] M.Rupert, Ideologies of Globalization （London,2000）, pp.15,70。

[2] “Testimonies of the First Day”, in T.Hayden, ed., The Zapatista Reader（New York,2002）, P.216。

[3] Subcommandante Marcos, “The Fourth World War has Begun”, ibid., p.273。

[4] J.Lloyd, The Protest Ethic （London,2001）, pp.38—39。

[5] 一个主张免除所有第三世界国家债务的国际组织。——译者

[6] A.Pettifor,“The Economic Bondage of Debt-and the Birth of a New Movement”, New Left Review, (1)230(1998)。

[7] 参见P.Bond. “Their Reforms and Ours”, in Bello et al., eds,Global Finance,and R.Wade,“Showdown at the World Bank”, New Left Review, (Ⅱ)7(2001)。自由国际主义者的观点由R.Gilpin提出, The Challenge of Global Capitalism（Princeton,2000）and H.James, The End of Globalization （Cambridge MA,2001）。斯蒂格利茨特别在Globalization and its Discontents （London,2002）中提出对国际货币基金组织的批评。

[8] J.Wolfreys, “Class Struggles in France”, International Socialism.（2）84(1999)。

[9] L.Boltanski and E.Chapiello, Le Nouvel esprit de capitalime （Paris,1999）,esp.Part Ⅲ。

[10] J.Baudrillard, The Illusion of the End （Cambridge,1994）, p.81。

[11] G.Debord, The Society of the Spectacle （Detroit,1970）, §§1,2。

[12] Boltanski and Chapiello, Le Nouvel esprit de capitalisme, P.548. 博尔坦斯基（Boltanski）和查皮埃罗（Chapiello）很偶然地与Bourdieu（布迪厄）走到一起，共同进行真理的批判，尽管他们承认这种思想在其心目中仍占有一定的地位。参见ibid., pp.549—550 and 769, n.39。

[13] 例子参见: J.Baudrillard, Simulations（New York,1983）:情景主义者的分析被明确地否定，p.54。

[14] R.Rorty, Achieving Our Country（Cambridge MA,1998）, pp.73—107。

[15] 尤其参见S.Žižek, The Ticklish Subject （London,1999）.

[16] N.Klein, No Logo （London,2000）, pp.122—124。

为运动命名

    诞生于法国大革命后的关于资本主义的论战，在200年之后又重新被点燃了。后现代主义虽已经成为历史，然而它在某些地区还是根深蒂固的，在北美思想界尤其如此，这就决定了它不可能就此消失，而是继续延续下去，甚至通过控制地区性的思想流派获得新生（事实上，近年来在英语国家的政治科学领域和国际关系问题专家们中，后现代主义已经成为一种可笑的时尚）。但是，论战仍在继续，与其说是源于对后现代主义的理论抨击（那些最有杀伤力的理论产生于后现代主义的鼎盛时期，但并没有削弱它的影响），不如说是因为世界性的反对资本主义全球化运动改变了学术界的议程。

    然而有一件事令我们尴尬。我们应当怎样称呼这一新的运动？通常的称呼——反全球化运动——是荒诞的，因为这一运动本身就具有明显的国际属性，能高度有效地调动五大洲各国的力量。新运动的领导人都主动与这一称呼划清界限。内奥米·克莱恩写道：“使用反全球化的措辞毫无意义。”[1]在2001年1月阿雷格里港的首届世界社会论坛上，苏珊·乔治谈到：“我们‘赞成全球化’，因为我们赞同分享友谊，分享彼此的文化、美食、团结、财富和资源。”[2]维托利奥·安格诺列托在热那亚的社会论坛上表示他讨厌给意大利运动所贴的“反全球化”标签。[3]

    许多北美的政治活动家开始注意两种全球化的区别，这一理论最早由理查德·福克提出：“自上而下的全球化，反映世界强国和资本形成机构的合作”，以及“自下而上的全球化……一大批致力于解决环境、人权、性别歧视问题的跨国组织，试图构造一个建立在多元文化基础上的没有贫困、压迫、屈辱和团体暴力的人类社会。”[4]其他人则试图用不同的称呼来特指他们所反对的那种全球化，如称之为“公司全球化”或者“新自由主义全球化”，或者干脆称之为（这在英语国家可能会引起误会）“自由主义全球化”。众多的称谓并不仅仅体现了术语使用方面的差异。它们清楚地告诉人们西雅图和热那亚运动是在反对什么，而非提倡什么。不过这样说也不完全正确，但不可否认，两次运动并没有解决拿什么取代新自由主义以及如何去取代的问题。造成概念混淆的主要原因是没有弄清谁才是主要的敌人。究竟是新自由主义——即体现华盛顿共识的政策和采纳这些政策的英美资本主义体系，还是资本主义生产方式本身？对这一问题的回答有助于我们决定应该选择哪种目标，以及用怎样的策略来实现它。

    就我看来，以“反资本主义”来称呼这一运动比较恰当。这并不是因为多数运动参与者认为可能甚或希望推翻资本主义。共产主义的崩溃使传统左派处于比较弱势，也使得人们不再认同社会主义将是资本主义的系统替代。这一运动实际上是乔瓦尼·阿瑞吉，泰伦斯·霍普金斯和伊曼纽尔·沃勒斯坦所说的反体系运动。[5]也就是说，这次运动不仅是反对个别的不平等现象或问题，如自由贸易、环境或者第三世界债务，而是被各种严重不平等及其所导致的危机所激发而产生的。阿格诺列托称他自己的政治生涯就是从个别见解向许多其他活动家的共同政治主张转化的代表。他曾经在上世纪70年代参加了极端左翼组织无产阶级民主党（Democrazia Proletaria），后来退出，成为一名医生，活跃在上世纪80年代到90年代中期意大利的反艾滋病运动中。当抗逆转录酶病毒药物在上世纪90年代中期开始在北半球出现后，阿格诺列托又将注意力转移到第三世界艾滋病病毒携带者和艾滋病患者面临的困境上来。在这里，他遇到了来自由世界贸易组织撑腰的制药公司的阻力，这些公司宣称拥有对药品的专利权。于是他联合其他非政府组织对抗世界贸易组织，并且在热那亚会议之后，成为社会论坛的领袖之一。当时的社会论坛已经遍及意大利，而且成为了全球性运动的主要中心之一。[6]

    系统意识的发展是这一运动重要特点。在西雅图，公共事业组织在美国州、县和市职工联盟（AFSCME）的领袖盖罗德·麦肯提，重新提出了上世纪60年代的一句口号：“我们必须命名这个体系……这个体系就是公司资本主义。”[7]如果连强烈支持克林顿政府的贸易联盟的首脑也纵容这种激进论调的话，这将是一个政治气候发生变化的显著标志。这场运动的中心——反体系，在2002年2月第二次世界社会论坛上的一篇名为“社会运动呼声”的重要文章中明显地表现了出来：“我们正在通过我们的斗争和反抗建立一个联盟，反对一个建立在性别歧视、种族主义和暴力基础上的体系。正是这个体系将资本利益和资本统治的特权凌驾于人们的需求和愿望之上。”[8]

[1] N.Klein, “Reclaiming the Commons”,限New Left Review, (Ⅱ)9(2001),p.87。

[2] S.George, “Que faire à present？”, 第一届世界社会论坛的稿件， Porto Alegre, 15 January 2001。

[3] 第二届世界社会论坛上的发言, Porto Alegre, 1 February 2002。

[4] R.Falk, “The Making of Global Citizenship”, in J.Brecher et al., eds, Global Visions (Boston,1993), p.39。

[5] G.Arrighi et al., Anti-Systemic Movements (London,1989)。

[6] 第二届世界社会论坛上的发言, Porto Alegre, 2 February 2002。这种运动形态的发展参见Paul Ginsborg's Italy and its Discontents (London,2002),尽管他未能预见到如今的失控局面。

[7] M.Cooper, “Street Fight in Seattle”, The Nation, 20 December 1999 (online version)。

[8] “Porto Alegre Ⅱ: Call of the Social Movements”, 4 February 2002, www.resist.org。

另一起不期而遇的事件

    在某些人看来，为了恰当定义这场反资本主义运动而做出的努力无关紧要，因为他们认为这场运动本身已经被各个事件所代替。《金融时报》“反资本主义”系列的第一部分在2001年9月11日出版了。这份曾经详细并紧张地追踪了反资本主义运动发展过程的刊物在“9·11事件”发生数周后这样写道：“美国遭受恐怖袭击所导致的一个不太显著的后果就是止住了大规模反全球化运动的步伐。”[1]一部分运动的反对者还试图诽谤运动与恐怖主义有关。与新工党关系密切的记者约翰·劳埃德写道：

    反美主义的发展，至少证明了恐怖主义给一些全球运动中的反美主义带来了挑战。在这种敏感的环境下，那些持有上述看法的人必须小心翼翼地说明他们观点的严肃性……现在惟一使用全球性运动中产生的策略——使用零散的暴力和通过无法对其进行监控和预测的网络组织进行反抗的——是本·拉登的基地组织。[2]

    这是一种可鄙的做法。它将一个把屠杀大量乘客、机组人员、办公室职员、消防人员视为合法策略的秘密组织和一个始终只进行和平抗议的开放、民主的自发性运动相提并论。而黑色组织（the Black Bloc）中的无政府主义者们在各个反资本主义示威中的愚蠢暴力行为则是微不足道的：捣毁几家麦当劳连锁店或者焚烧几台自动取款机，这是无法与驾机撞毁世贸中心大厦相比的。即使示威活动中使用了武器，也只不过是警察用来对付那些抗议者的工具而已。因此，仅仅因为一系列运动中的某次著名示威发生在美国，就称该系列运动为反美运动，这是十分荒谬的。

    从总体上说，“9·11事件”对反资本主义运动的确是一个打击，在北美尤为如此。原定于2001年9月国际货币基金组织和世界银行在华盛顿召开年会时举行的示威活动被取消。同年11月在多哈举行的世界贸易组织部长级会议，成功地恢复了曾在西雅图受阻的新一轮贸易会谈。布什政府宣布开展“反恐战争”以及随之而来的公民权缩减（尤其在英美国家），营造了一种更加无法容忍各种抗议的氛围（值得警惕的是，美国联邦调查局和其他执法机构又重新发现了麦卡锡主义所定义的“非美国行为”）。一些反资本主义运动的支持者认为应当支持阿富汗战争，因为战争可以推翻塔利班政权，将阿富汗人民，特别是阿富汗妇女，从伊斯兰军阀统治下解救出来。[3]而事实证明这只不过是一厢情愿的可笑想法。从长远来看，更为严重的是，在“9·11事件”中遇难的人大多是反资本主义运动所依靠的白领阶层和蓝领工人。于是“9·11事件”直接威胁着“国际工人兄弟会与保护环境的龟领派的联盟”（Teamster-Turtle alliance）的生存。该联盟的主要成员由有组织的普通劳动者和非政府组织激进分子构成，他们是西雅图示威以及后来其他示威行动（例如魁北克、热那亚，巴塞罗那）的中坚力量。

    这一挫折并未产生毁灭性的影响，而是使运动的中心从北美转移到欧洲和拉丁美洲。2001年7月的热那亚游行成为横扫意大利社会的一系列激进运动的开端，同时也唤醒了已经沉睡了20余年的左派力量。组织游行的热那亚社会论坛为全国性的运动提供了组织模板，在该样板中，不同的政治力量学会了建设性的精诚合作。意大利的运动通过一系列大规模抗议示威活动反对正在阿富汗进行的战争。在英国也有一支重要力量参加了热那亚游行。英国国内对于“恐怖战争”和以色列在巴勒斯坦领土的恐怖统治的反对，形成了首次规模不亚于欧洲大陆和北美的政治运动：年轻的示威者领导的大规模反战集会示威。

    不过，意大利和英国的这些运动与2002年3月16日巴塞罗那欧盟峰会期间的“反对资本主义与战争的欧洲”示威行动比起来，仍相形见绌。示威组织者和当局都没有料到有50万当地人参加了这次行动。《金融时报》称之为“一次反资本主义全球化的和平示威。尤其值得注意的是，他们的运动没有因为9月11日发生在美国的恐怖袭击而停止，也不必对他们的示威施以武力。”[4]与此同时，2002年2月在波多·阿雷格里开幕的第二届世界社会论坛，规模较之上届已经扩大了两三倍。约65000到80000名与会者济济一堂，其中大部分来自巴西本国，参加了这次堪称全球反资本主义运动的大会。世界社会论坛的运动引起了其他国家的共鸣。2001年12月，南半球引发了震撼阿根廷政坛的大型反对新自由主义运动。至此，这项运动已经不再仅仅是一件困扰富裕的北半球的事件了。

    “9·11事件”和“反恐战争”，尽管是我们所不愿看到的，却在某些方面推进了反资本主义运动。它们迫使运动参与者们直接面对克劳德·塞法提所说的“武装的全球化”。在这一过程中，资本主义夸大了现存的地缘政治和社会关系的紧张性，使美国及其盟友不得不诉诸武力来解决这一问题。[5]波多·阿雷格里二次会议上采纳的社会运动口号斥责“一场针对美国及其盟国统治地位的全球性战争正在打响，这场战争将是旷日持久的……我们运动的主旨就是反对战争。”推动作用的另一个表现是在2002年春，以色列国防军残暴地入侵巴勒斯坦领土过程中，数百名反资本主义运动者在国际团结运动努力下结成人体盾牌，试图阻止以军进入约旦河西岸的事件。乔治·蒙贝奥特评论道：

    约旦河西岸的这次运动是一个全球性运动的有机组织部分。多年来，这一全球性运动一直在指责那些世界上最强大的政府所制定的破坏性外交政策以及负责实施这些政策的多边组织的失败……在巴勒斯坦，还有世界上的其他地方，运动总是出现在统治者与被统治者之间。[6]

    但是，即使反资本主义运动躲过“9·11事件”，并通过“反恐战争”得到扩展，我们仍需要解决很多问题。这些问题，如我前面提到的，是关于我们的敌人本质是什么，打倒这些敌人的战略有哪些，还有在取得胜利之后应当建立怎样的社会。尽管对上述问题至今还很模糊的回答，曾经在诸多方面推动了运动的发展，但我们终究还是要给出清晰的答案。本书的目的就是对上述问题给出一套答案。虽然本书包括了部分纲领性内容（在第三章），但是与一篇政治宣言相比他，它更像是一篇关于反资本主义运动究竟代表什么的探讨。本书也或多或少的受到卡尔·马克思与弗里德里希·恩格斯所著的《共产党宣言》的启发。当然，试图改进或更新这样的经典著作是愚蠢的。可是《宣言》是马克思批判资本主义生产方式的最著名的论述。也许很多反资本主义者不愿意被看作“马克思主义者”，他们的反资本主义运动却在理论和实践上继承了马克思的思想。因此，马克思成为后来者的重要参考，我也零星地借鉴了“宣言”的模式。[7]这本简短的书当然不具权威性。反资本主义运动包含了大量不同的政治观点，兼收并蓄并广泛应用于实践是其始终坚持的原则之一。这只是反资本主义宣言中的一本：也许还有，并且也应该有很多其他的宣言。我的独特之处在于论述探讨了这个运动的内涵和沿袭了可能不受欢迎的马克思主义者传统的革命性。我把两者同时奉献出来，希望它们既能推动运动中的讨论，又能说服更多的人们：寻找另一个世界是实际可行的。

[1] Financial Times, 6 October 2001。系列讨论的结果同样是当头一棒，在事件发生过程中只有两部分内容得以印刷出版，而事实上全部内容都能在www.specials.ft.com/countercap上找到。J.Harding, “Clamour against Capitalism Stilled”, ibid., 10 October 2001。

[2] Lloyd, Protest Ethic, pp.66—67。

[3] Tariq Ali 在The Clash of Fundamentalisms (London, 2002)一书中对这种幻想提出强烈的批评。

[4] Financial Times,18 March 2002。

[5] C.Serfati, La Mondialisation armée （Paris, 2001）。

[6] G.Monbiot, “World Bank to West Bank”, Guardian, 9 April 2002。

[7] 我在此感谢Chris Harman做出的前期分析成果。“Anti-Capitalism: Theory and Practice”, International Socialism, (2)88(2000)。


第一章 资本主义与整个星球的对立

第一章　资本主义与整个星球的对立

· 问题究竟出在哪里？
· 金融闹剧
· 资本主义永动机
· 积累和灾难
· 利维坦之剑
· 总结

问题究竟出在哪里？

    “很明显，资本主义是促进财富增长和自由贸易的最佳制度。开放的资本市场带来前所未有的几乎遍及全世界的经济增长。”[1]曾亲自加入反资本主义运动的诺瑞娜·赫兹不无矛盾地对新自由主义做出上述总结。我们首先注意到这句话的后半句。这一论断，与世界银行和国际货币基金组织发言人一直声称的一样：过去20年贸易与投资自由化带来高速的经济增长；“华盛顿共识”的维护者们进而宣称，这种经济增长可以减轻全球贫困程度和缩短贫富差距。于是，在2001年11月世界贸易组织多哈会议之前不久举行的新一轮贸易会谈中，世界银行的一份报告称扫除全球的贸易壁垒估计可以带来约28000亿美元的收入并帮助3.2亿人口脱离贫困。[2]类似论调的一个更为通俗的版本来自英国国际发展部部长克莱尔·绍特。她在抨击西雅图示威者时说，世贸组织是一个“宝贵的国际组织”，“那些针对世贸组织的批评者实际上是在损害，而不是维护穷人与弱势群体的利益。”[3]

    我们可以从很多角度驳斥上述言论。例如：经济增长是否就等同于人类发展；[4]我们也可以指出，“华盛顿共识”受到广泛认同的同时，全球贫富差距却在不断扩大。根据世界银行学者布兰科·米哈洛维科的研究，截至1998年，占世界人口1%的最富人群的收入相当于占世界人口57%的最贫穷人群的收入。全球基尼系数（用来衡量贫富差距的指标）已经上升到0.66。[5]而新自由主义本身也对这一言论提出了挑战。经济政策研究中心（CPER）一项关于全球化时代（1980—2000）与之前20年（1960—1980）的对比研究发现，凯恩斯需求管理政策在肯尼迪与约翰逊政府期间发展到极点，随后由于上世纪70年代中期的经济危机而陷入困境。经济政策研究中心依据几个指标——人均收入增长率，预期寿命，婴儿、儿童和成年人的死亡率，民众的识字率和受教育程度——来比较两个时期的差异，比较结果总结如下：

    从经济增长和其他几乎所有指标来看，后20年的发展较之前20年有明显的下滑。在每一项指标的研究上，研究者根据各国在初期（1960年或者1980年）的水平，将他们分为大体相等的五组来作比较。研究发现：

    ● 经济增长：经济增长率的下降最为明显，而且这一现象出现在每一组的每个国家。最贫困的一组国家的人均国内生产总值增长率在1960—1980年间平均每年为1.9%，而在1980—2000年期间，每年下降0.5%。中间一组国家（包括大多数贫穷国家）的人均增长率则从3.6%急剧下滑到不到1%。在20年间，这意味着人均国民收入翻一番与仅增长21%的差距。其他组的经济增长率也有大面积的下滑。

    ● 预期寿命：五组国家中有四组出现预期寿命增长的缓慢，只有一组例外（其预期寿命在69—76岁之间），最严重的减缓出现在寿命排序为倒数第二的一组（预期寿命在44—53岁之间）。预期寿命增长的减缓和其他健康问题是不能用艾滋病流行来解释的。

    ● 婴儿与儿童死亡率：在全球化阶段（1980—1998）婴儿死亡率降低的速度较之前20年也在放慢。中间一组放慢幅度最大。儿童死亡率降低的速度也数中间一组最低。

    ● 受教育率与识字率：教育的发展在全球化时代也放慢了脚步。小学，中学，高等教育的入学增长率在大多数组别中呈下降趋势。有些国家例外，但是基本上集中在发达国家的一组。衡量教育领域中的几乎每一个指标，包括脱盲率在内，中间组及较差组在全球化阶段的下滑都十分显著。教育方面的公共支出占国内生产总值比重的增长率也在所有组内出现下降的情况。[6]

按地区划分的年增长率 1961—1998

        地　　　　区　　　　　　 1961—1998　　　　1985—1998
    经济合作与发展组织成员国　　　　　　3.8　　　　　　　2.3
    拉丁美洲　　　　　　　　　　　　　　5.1　　　　　　　3.2
    撒哈拉以南非洲　　　　　　　　　　　4.2　　　　　　　2.1
    东亚和东南亚　　　　　　　　　　　　6.8　　　　　　　7.5
    南亚　　　　　　　　　　　　　　　　3.6　　　　　　　5.6

资料来源：约翰·维克斯，“全球化，全球化的谎言：20世纪90年代世界经济之谜”，
见R·阿尔布利顿等遍著的《资本主义的发展阶段》（HOUNDMILLS，2001）

    这些对比并不证明逆反命题的成立——即更快的经济增长必将使穷人的处境恶化。在经济政策研究中心所说的“全球化时代”存在恶化的情况，其速度不如60年代和70年代。但值得注意的是，人均产出增长率的下降恰恰发生在自由市场理论踌躇满志的时期，而根据理论（新古典经济学的法则），资本和产品市场自由化将会导致经济的加速增长。此外，如作者指出的那样，这些对比并不能认为是针对新自由时代的责难，因为前一阶段包含的70年代正值第二次世界大战后首次经济大滑坡以及第二次大滑坡的开始。其他的研究也可以得出类似的结论：比如上面的表格，就给出了新自由主义盛行前后增长率的对比情况。
    约翰·维克斯评论道：

    彻底推行全球化政策的组别在上世纪90年代的表现远不及前几十年（如经济发展与合作组织成员国，拉丁美洲和撒哈拉以南非洲国家），而自上世纪60年代以来发展最快的那组——东亚和东南亚，在90年代也进入严重的衰退期，躲过90年代衰退期的南亚，是最少推行放松管制、贸易自由化、放开资本帐户政策的那一组。由于这些政策是否能促进经济增长的假设尚未得到证实，因此它成为全球化的一个谜团。[7]

    这些研究掩盖的一个重要事实是，世界经济的增长率尚未恢复到战后的黄金时代（法国人称之为辉煌的30年）所达到的水平。而那时的贸易和投资较之后来20年处于更有力的管制之中。所以，单纯从经济增长率的角度衡量，新自由主义无疑是失败的。但是如果从“华盛顿共识”的角度来看，问题不是出在过分的私有化和放松管制政策上，而是私有化和放松程度还不够。于是有人从中得出结论，认为上世纪90年代初期起经济处于低迷状态的欧洲和日本应当实行激进的自由市场“改革”，使他们的经济模式更加接近英美模式，从而取得被归功于该模式的经济增长。

    正是出于这样的思路，国际货币基金组织建议阿根廷政府在对付1997—1998年东亚金融危机所导致的国内经济危机时，大规模削减预算。约瑟夫·斯蒂格利茨认为：“精简财政有助于恢复公众信心。但是国际货币基金组织计划对精简力度的要求是不切实际的，任何一位经济学家都懂得紧缩的财政政策必将导致经济收缩，这样政府的预算目标就无法达到……在经济陷入严重衰退和失业率达到两位数时，公众的信心将是很难恢复的。”[8]尽管国际货币基金组织的政策加速了金融崩溃并且激起失业者的强烈反对，中产阶级甚至在2001年12月底将费尔南多·德拉鲁阿总统赶下台，国际货币基金组织与美国财政部却仍在要求阿根廷新总统爱德尔多·杜哈德实施更大规模的预算削减。《金融时报》尖刻地评论道：“阿根廷已经无力负担她的中产阶级。经济学家的计算表明阿根廷的实际工资率只有降低30%，阿根廷才有能力在全球与同类国家展开竞争。”[9]

    对越来越多的人来说，世界正在沿着疯狂的道路发展。他们把新自由主义视为疾病而非良方。但问题究竟出在哪里？一些人——以斯蒂格利茨为代表——认为问题不是源于资本主义本身，而是在于西方政府和国际金融机构推行的一整套错误的政策。其他人也支持这样的看法，同时还质问盛行的资本主义模式究竟有什么错。如果通过某些政策能使资本主义回到战后时代约束力更强和更为人道的状态，那么困扰人类的许多问题就能迎刃而解。[10]本书的一个主要目的就是挑战上面这种观点。资本主义本身连同其主导思维——一种剥削和竞争性积累的逻辑——才是问题的关键。新自由主义，通过剥开资本主义表面上（至少在富裕的北半球）能够为人接受的机构和行为，把人们的注意力集中到资本主义的结构性缺陷上。这些缺陷已经根深蒂固，只有推翻资本主义才能将其扫除。

    在本章的其余部分，我开始为上述论题提供论据（我举出的事例将贯穿全书）。分析的重点首先集中在资本主义作为一种经济制度的运作机制上。这种经济分析对提出反资本主义的论据是必需的。首先，资本主义从根本上说是一种经济制度——马克思称之为生产方式。资本主义的维护者总是强调资本主义在促进经济增长方面的能力优于其他社会制度。其次，经济之所以重要还在于：个体获取财富和培养能力的机会很大程度上取决于他们能否得到生产资料。但是反资本主义不仅仅是一个经济问题。很明显，反资本主义运动背后一股最强劲的动力来自于对新自由主义霸权下愈演愈烈的商品化的抵制。

    “世界不是拿来卖的！”，这是运动中的一句主要口号。它表达了对公共资产和服务的大规模私有化的反对。这种私有化趋势在华盛顿共识联盟、坚信或目前支持新自由主义的政治家，还有投资银行、跨国公司，以及从国有企业的倒闭中牟利的地方企业的推动下，[11]正在像癌细胞一样在全球扩散。反私有化不仅是因为私有化会给社会和经济带来负面影响，根据英国推行铁路私有化等经历，私有化的氛围还会带来道德的退化。西奥多·阿多诺和马克斯·霍克海默杜撰了“文化产业”的说法，表达了一个带有讽刺性却颇为重要的概念：在他们看来，没有什么事能比“把文化创作当作产业，并应用与其他产业相同的经济原则加以管理”的做法更为荒唐和矛盾了。[12]但是在今天的英国——这个欧洲新自由主义的先锋派，内阁大臣们在提到文化产业的时候没有任何矛盾或不妥的感觉。《金融时报》还有一个别称叫“创造业”。那种将文化生产置于财富积累的从属地位的做法每天都可以在电视上看到。这也不只是存在于第一世界国家的问题。对萨帕塔领导人马科斯来说，新自由主义正在发动“星球大战”，其主要目的之一就是“破坏我们的历史和文化”。[13]反资本主义运动的动力之一来自一种逃避市场统治、开创一个不受市场统治的自由空间的欲望。

[1] N.Hertz, The silents Takeover (London, 2001), p.10。

[2] Financial Times, 1 November 2001。

[3] Independent, 30 November 1999。

[4] 参见，例如，A.Sen, Development as Freedom (Oxford,1999)。

[5] Guardian,18 January 2002. 更多的相关讨论请参见A.Callinicos, Equality (Cambridge, 2000)。

[6] M.Weisbrot et al., “The Scorecard on Globalization 1980—2000: Twenty Year of Diminished Progress”, 18 August 2001, www.cepr.net, pp.1—2。

[7] J.Weeks.“Globalize, Globa-lize, Global Lies:Myths of the World Economy in the 1990s”, in R.Albritton et al., Phases of Capitalist Development (Houndmills,2001) , pp.272—273。即使世界银行的威廉·伊斯特利（William Easterly）也承认发展中国家的人均经济增长率从1960—1979年的2.5%降至1980—1999年的0，而不是像新自由主义所预测的“政策改革”应当“加快而不是减缓经济增长”，这的确是一个“难解的谜”。“The Lost Decades: Developing Countries' Stagnation in Spite of Policy Reform”, Journal of Economic Growth 6 (2001), p.154。

[8] J.Stiglitz, “Lessons from Argentina's Debacle”, Sand in the Wheels, 113, 16 January 2002, www.attac.org。

[9] Financial Times, 2 January 2002。

[10] M.Albert 在Capitalism against Capitalism (London,1993)中充分论述了世界上不同种类的衍生资本主义之间的斗争。

[11] 关于英国这种联盟的生动描述，参见G.Monbiot, Captive State (London,2000)。

[12] 其他如Walter Benjamin,Gilles Deleuze, Pierre Macherey, Raymond Williams等激进文化主义者，也许不像 Adorno and Horkheimer那样把艺术家看作有创造力的个人，他们认同艺术和文学创作属于生产过程，但他们可能不同意 Big Brother 或 Who Wants to be a Millionaire？中提出的观点。

[13] Subcommandante Marcos, “The Fouth World War has Begur”, in T.Hayden, ed., The Zapatista Reader (New York, 2002), p.275。

金融闹剧

    不受市场统治的空间应当有多大呢？为了回答这一问题，我们首先必须考虑资本主义究竟有哪些问题。在很多人看来，问题主要院于金融市场近年来的壮大。沃尔登•贝洛、凯莫尔•马霍、尼古拉•布拉德和马克•迈泽拉写道：“金融全球化意味着它的发展日益成为全球化资本主义系统的引擎。”[1]1997年至1998年亚洲和俄罗斯的经济崩溃以来，人们越来越广泛地认识到金融市场对经济的统治加剧了全球经济的不稳定性，从而成为不断涌现的抗议运动的主要激发力量之一。以法国的反全球化运动组织（ATTAC）及其各国支部为代表，抗议者要求对国际货币交易征收托宾税。[2]

    在金融资本主义统治的背后，是一连串看似独立却又内在联系着的现象：

    ● 首先列举一组反映全球金融市场整体规模的数字。每日外汇交易额从1992年的8000多亿美元上升到1995年的12000亿美元，再到1998年的近16000亿美元。[3]这些令人吃惊的数字反映的事实是现在与第二次世界的战后布雷顿森林体系时代相比，资本的国际流动性有了很大的提高。

    ● 一国政府更容易受到债券市场的影响，本国的债券买卖就是在这些市场上进行的。就像约翰•格拉尔所说的，“国际化的债券市场是悬于国内政策制定者头上的‘达摩克利斯之剑’，即使最强大的政府，像1993年的克林顿政府，也概莫能外。”[4]

    ● 投资决策通过股票市场日益增加了影响力。我们可以从很多方面看到这一点，从“证券化”（把任何可能的东西转变为可以买卖和从中投机的金融资产），到保证股东权益（更高的证券价格至少可以反映大幅提高利润的前景）给公司执行官带来的巨大压力。上述变化带来格拉尔所说的“一种建立于所有者与经营者之间，并有利于前者的新的平衡力量”。[5]

    ● 通过复杂的金融衍生工具进行投机行为的迅速增长反映在对冲基金的增长上。这些活动给世界经济带来很多潜在的影响，1998年亚洲与俄国经济崩溃之后的全球性经济恐慌的高峰时期，长期对冲基金的投机失败就是一例。

    ● 美国在上世纪90年代末的经济繁荣期，包括了实实在在的生产力和产出的扩张（尽管关于生产增长率是否提高和提高幅度问题还有许多争议），以及华尔街上巨大的投机泡沫的出现：在认为“新经济”已经将美国从周期性经济危机中解脱出来的一片乐观情绪中，幻想与经济现实被彻底混为一谈，尽管这一幻想很快被现实所驳斥。[6]

    金融市场常常被认为是自生的，就像是一种自然现象：难怪电视新闻总是把每日股市报价跟天气预报放在一起。马克思把资本主义描绘成“一个蛊惑人心的、扭曲的、颠倒是非的世界”。[7]在这个世界里，资本和土地是具有相同社会属性的同一事物。金融市场被当作一种自然现象，削弱了人们对其不良后果的抵制力度。当然，金融市场还是一种社会关系，而非具体的物体。而且，它们势力的增强（或者，严格的说是金融市场的主要操作者势力的增强），部分地来自政治和意识形态领域的斗争。[8]英国的两个解放金融资本主义的重要阶段是1979年汇率管制的废除和1986年伦敦撤销金融管制规定（金融变革大爆炸），它们都是撒切尔政府沿着新自由主义路线改造英国经济的措施。

    英国的金融部门在其整个经济中的地位高于其他发达资本主义国家。然而在世界舞台上，却是由美国扮演了推动金融市场发展的主角。皮特•高恩主张美国为应对布雷顿森林体系的崩溃应建立美元华尔街体系（Dollar Wall Street Regime）。1971年从金本位制下解放出来的美元，在巩固国际货币系统的同时，增强了美国在政治和经济上的影响力。然而新体系下的货币流通却鼓励了国际金融投机，美国的投资银行就是这些投机活动的最大赢家。与此同时，联结华尔街、美国财政部和国际金融机构的轴心也促进了华盛顿共识政策的颁布，使国内经济对外资开放，这使国内经济更容易受到金融市场波动的影响，从而增加了国内经济对该轴心的依赖性。[9]

    这使我们联想到新自由主义时代的一个顽疾——“新兴市场”的金融崩溃问题。这一问题的受害者以墨西哥（1984—1985年）、东亚（1997—1998年）、俄罗斯（1998年）和阿根廷（2001年至今）为代表。经历经济结构调整的国家，一个主要的要求就是开放资本帐户——即允许国外资本可以自由出入。[10]被金融市场看好的国家往往能够得到大批的外来资本。这实际上不一定是件好事，因为（就像东亚曾经发生过的）外资的涌入会导致过度的投资和生产能力的过剩，结果使利润缩水。一旦外来投资者感到一点风吹草动，后果将是灾难性的。大批外来资本会迅速撤离得无影无踪，使原本不景气的东道国经济雪上加霜，立刻陷入衰退的谷底。据估计，亚洲金融危机及其余波在1998—2000年间使全球的产出下降约20000亿美元，大概占了全球GDP总额的6%。[11]

    “华盛顿共识”的维护者试图将危机归咎于受害国文化与制度性缺陷。典型的例子就是在东亚金融危机后西方对“裙带资本主义”的攻击，好象危机的产生来自日本或韩国的政治家、官僚、公司执行官组成的垄断联盟。2001—2002年安然公司的倒闭——作为华尔街泡沫的代表，其公司股票市值在一年的时间内从700亿美元跌至几乎为零，不仅输光了自己员工的积蓄，还给数百万将养老基金投资于安然的工人带来无可挽回的损失——暴露了从公司首脑、银行、会计部门、保险业到华盛顿高层的巨大欺诈网络。负责调查该丑闻的248名国会议员中，至少有212人表示曾经接受安然公司或者其审计事务所安达信（Arthur Andersen）的贿赂。[12]随后的其他商业丑闻还葬送了世通（World.Com）这样的公司。

    投机事件造成了安然和世通事件，也导致新兴市场的金融崩溃。杰夫里•温特斯对1997年东南亚国家资本逃离的描述适用于新自由主义时代所有的经济危机：

    一系列的连锁反应由货币交易者和大型投资组合管理者引起。他们长期在高强度的竞争压力下工作，他们只是从个人生存角度出发，采取了理智和必要的行为。但对于整个金融系统，尤其是相关国家，这种行为在客观上是非理性和具有破坏性的。[13]

    国际货币基金组织（IMF）和七国集团在危机后进行的“救援”实际上为金融投机者赌博造成的后果进行补偿。这样做是鼓励投资者在将来进行更具风险更大的投机，从而成为保守的银行家们所谴责的“道德风险”。更重要的是，危机国家在接受援助时不得不接受附加条件，更多地按照新自由主义行事。结果外国投资者乘虚而入，利用经济萧条以最低价获取了那些最有利可图的资产，也使得接受投资的国家在经济上更加无法抵御金融市场的动荡。因此，就像我们所看到的，病毒本身被用来治疗它所导致的疾病。

    这种恶性循环使人们不得不对新古典理论提出质疑，在该理论下，金融市场总是有益无害的。这就是有效市场假设的论断。乔治•吉布森早在1883年就总结道：“当股票置身于开放的市场环境中，它的价格就是反映其情况的最正确信息。”[14]有效性“假设”对于新古典理论属于中性科学的说法就是一种绝佳的驳斥。我们不禁回想起伏尔泰笔下的潘格洛斯（Pangloss）博士在任何打击面前始终不渝地宣称“在这个可能的最好的世界里，一切都是为了最好的”这一观点。其他的主流经济学家没有迎合新古典理论的观点。斯蒂格利茨表示：一旦一般均衡理论中经济人具有完美信息的前提条件被稍稍改变，金融市场就无法自我纠正。特别是借贷双方的信息不对称会导致银行制定吸引投机者而排斥具有良好资信企业的利率。这为他赢得了2001年诺贝尔经济学奖。他和安德鲁•维斯总结道：“经济推理的通常结论：价格出清市场，只是一种模型，而非市场的一般结论。但失业和信用配给却不仅仅是一种幻想。”[15]

    争论背后还隐现着梅纳德•凯恩斯的巨大影响。他的《就业、利息与货币通论》（1936）包含了对金融市场非理性的尖刻批评，还通过一个著名的例子将其与赌场做比较。[16]对这一批评持不同看法的人则认为，资本主义本质上是一个健康的系统：只有政府约束规范金融市场和轧平经济的周期性波动，资本主义就是最好的生产系统。20世纪40年代到70年代的凯恩斯时代，政府主要进行有效需求管理以保证充分就业率，还通过适度的税收的转移支付，获得维持有史以来较高水平的福利性支出的资金，以实现政府稳定经济的职能（尽管实际上，高水平的军费支出是支撑西方资本主义第二次世界大战后的长期经济增长的主要原因）。[17]

    在全球化时代，国家需求管理从任何角度来看，似乎都不那么行之有效了。但是反资本主义运动的攻击之一就是提出了管制金融市场的其他方法。詹姆斯•托宾最先建议征收外汇交易税，既“在过度有效的金融市场的车轮中撒了一把沙”，又“部分恢复了在货币兑换变得如此容易之前国家经济和政府的短期自主性”。[18]对像ATTAC这样的组织来说，托宾税不仅阻滞了金融全球化，还为第三世界国家发展提供了必要的资金来源。据估计，如果按每笔外汇交易额的0.25%征收托宾税，1995年可以获得接近3000亿美元的年收入。[19]

    从税收本身来看，它起到一种改革资本主义的作用——特别是在改进国家资本主义方面。这说明，如果认为问题出在托宾所说的“捉摸不定”的金融市场而不是资本主义系统本身，就只能对资本主义进行肤浅的批判。[20]即使是托宾税的热情支持者海基•帕托迈基也承认托宾税没有解决“金融领域的短期行为问题”或者“在全球化政治经济背景下对信贷和投资的管理问题”。[21]后者提出了关于资本主义系统的本质是什么的问题。为了回答这个问题，我们需要的不是凯恩斯或者托宾，而是马克思。

[1] W.Bello et ai., “Notes on the Ascendancy and Regulation of Speculative Capital”, in Bello et al,eds, Global Finance (London, 2000), p.4。在G.Duménil et al., Une nouvelle phase de capitalisme? (Paris,2001)中有关虞金融资本主义地位的精彩分析。

[2] Heikki Patomaki在Democratizing Globalization (London, 2001)中系统地阐述了这一情况。

[3] J.Grahl, “Globalized Finance”, New Left Review, (Ⅱ)8(2001),p.31。

[4] Ibid., p.34。在A.Callinicos, Against the Third Way (Cambridge, 2001), pp.23—26中有关于克林顿政府与债券市场关系的讨论。

[5] Grahl,“Globalized Finance”, pp.40—41。

[6] C.Harman,“Beyond the Boom”, International Socialism, (2)90(2001) and R.Brenner, The Boom and the Bubble (London, 2002)。

[7] K.Marx, Capital, Ⅲ (Harmondsorth,1981), p.969 (translation modified)。

[8] 我说“部分地”是因为金融交易者也从布雷顿森林体系的崩溃中得到力量。这是一个由独立经济因素（美国相对于日本和西德的竞争力下降）推动的过程，但是金融市场通过对货币的投机（卖空美元、英镑，买空日元、荷兰盾）也产生了重大的影响。欲了解大概的情况，参见F.Block, The Origins of International Economic Disorder (Berkeley and Los Angeles, 1997)。

[9] P.Gowan, The Global Gamble (London,1999)。

[10] S.Damodaran, “Capital Account Convertibility”, in Bello et al., eds, Global Finance。

[11] Patomäki, Democratizing Globalization, p.31。

[12] R.Blackburn, “The Enron Debacle and the Pension Crisis”, New Left Review, (Ⅱ)14(2002), p.29。也可以参见W.Greider, “Crime in the Suites”, The Nation, 4 February 2002。

[13] 引自Bello et al., “Notes on the Ascendancy and Regulation of Speculative Capital”, p.16。

[14] 引自R.J.Shiller, Irrational Exuberance (Princeton, 2001), p.172。

[15] J.E.Stiglitz and A.Weiss, “Credie Rationing in Markets with Perfect Information”, American Economic Review, 71(1981), p.409。此外：“主张‘有效市场’的理论家认为，无成本的信息是价格充分反映所有信息的一个充足条件……他们并不清楚这也是一个必要条件。但这也是一种归谬法（reduction ad absurdum，拉丁语），因为价格只有当信息是有成本的时候才有意义。”S.J.Grossman and J.E.Stiglitz,“Information and Competitive Price Systems”, ibid., 66(1976), p.248。 另参见，inter allia, B.Greenwald et al., “Information Imperfection in the Capital Market and Macroeconomic Fluctuations”, ibid., 74(1984)。

[16] J.M.Keynes, The General Theeory of Employment, Interest and Money (London, 1970), ch.12。

[17] M.Kidron, Western Capitalism since the War (Harmondsworth, 1970) and C.Harman, Explaining the Crisis (London, 1984), ch.3。

[18] J.Tobin [1978] , “A Proposal for Monetary Reforn”, 作为Patomäki, Democratizing Globalization, pp.234,240的前言重新出版。

[19] D.Felix and R.Sau, “On the Revenue Potential and Phasing in of the Tobin Tax”, in M.ul Haq et al., eds, The Tobin Tax (New York, 1996), p.236。其他人主张更低的税率，例如Patomäki建议0.65%或0.1%的税率（Democratizing Globalization, pp.141ff.）。托宾本人并不打算将托宾税作为再分配的工具——参见他给ul Haq et al., Tobin Tax, p.xvi作的序。

[20] Tobin, “Proposal”, p.239。

[21] Patomaki, Democratizing Globalization, p.220。

资本主义永动机

    马克思指出资本主义具有两个基本特征——对产业工人的剥削和资本的竞争性积累。它们又带来构成资本主义的两大关系——分别是资本与劳动力以及资本与资本之间的关系。两种关系都是对立性关系：资本与劳动力之间的“垂直”关系是剥削者和被剥削者之间必然的敌对关系，而资本家与资本家之间的“水平关系”是剥削者在分配他们联合从工人阶级那里攫取的利润时形成的竞争性斗争关系。“capital”这个词的单数形式，既可以指构成资本主义生产方式的所有关系的总和，还可以指整个资产阶级；与之相区别，“capital”的复数形式表示在该系统中努力进行剥削和积累的一个个独立单位。[1]

    把资本主义当作一个建立在剥削基础上的社会系统来对待，有很多意义。下面列出其中五条：

    1、马克思坚持认为阶级对立（class antagonism）决不是资本主义次要的或者偶然的特征，而恰恰是揭示了它的本质：资本与它雇佣的劳动者是根本对立的关系，这些劳动者受经济环境所迫出卖劳动力，并在监督下进行工作。这种对立关系不会因为劳动者的工作行业或者属于白领工人还是蓝领工人而改变。

    2、马克思在剩余价值理论中谈到资本追逐的利润来自工人的劳动。这就证明资本主义是建立在深刻的不公平基础上的：那些进行实际工作生产产品、提供服务的人被迫劳动，并养活了资产阶级。后者仅由于对生产资料的所有权而占有了劳动产品。[2]

    3、马克思在剩余价值理论中，从历史的角度把资本主义与之前的以阶级为基础的生产方式做了对比：在那些社会系统中，剥削者奴役一个没有自由的劳动力阶级（奴隶或者某种没有人身自由的佃农）；而在资本主义制度下，工人没有接受雇佣的义务，从这个角度来说，他们是自由的。然而，他们缺乏足够的经济独立性，以至于不得不在资本家的不平等协议下工作并且遭受剥削。

    4、剥削关系表明只有工人才是资本主义制度下创新的源泉：资产阶级的创新充其量是个二手货，内容也不过是利用他人的创新，改进自己雇佣的劳动力和竞争对手（这也是企业家理论的核心）。[3]（实际上今天我们完全有理由说，资产阶级充其量也是多余的、有害的，它们只是保证了生产者与生产资料的分离，从而保证资本的条件，反而阻止了生产力的进一步发展和生产者的自治——录入者注）

    5、资产阶级剥削理论显示了资本主义系统的的缺陷，因为资产阶级只能通过减少实际工资或者提高工人阶级的产出能力来增加利润（“增加利润”应作“提高剩余价值率”，则更准确——录入者注）。这种依赖关系表明工人阶级并非只是受剥削者——他们其实也很强大。

    但是马克思的资本主义理论到目前为止还不完善，它只局限于讨论资本和劳动力之间的垂直关系。而资本家之间的水平关系也很重要，原因有两点。首先，马克思认为资本家之间竞争性的斗争揭示了为什么剥削和积累是资本主义作为一个经济系统的长期特征。资本主义对每一个单个资本施加压力，迫使其不断削减生产成本以保住甚至增加其市场份额。一个按照工人创造的价值发放工资的仁慈的资本家会立刻被逐出市场。原因是利润直接或者间接地支撑着资本家用以扩大生产规模和改进生产技术的投资。马克思称这种利用利润的再投资以扩大生产能力的过程为资本积累。这是一个竞争性的过程。因为积累的欲望是外生的：来自竞争对手的压力迫使资本家改进生产方式。马克思提出了资本积累的结构理论：自发的积累不能用个人心理或者马克斯•韦伯在《新教伦理与资本主义精神》一书中所分析的文化过程来解释，而应当用强迫和激励结构来解释，个体资本家在市场中不得不遵循这个结构（尽管在理论上，韦伯的文化分析有助于说明为什么特定的群体在市场规则面前会取得不同的成功）。

    其次，把资本主义看作竞争性积累的系统有助于解释它的发展轨迹。资本主义曾一度以动态性和不稳定性为特征。这些特征都源于资本家之间的竞争性斗争。改进生产力的投资扩大了人类的生产能力。马克思在《共产党宣言》和《政治经济学批判大纲》中就这一点肯定了资本主义所作的贡献，但同时也指出资本主义生产关系——这种由历史上对生产资料占有的特定形式所构成的生产模式，不应该与这种由关系决定的社会结构中生产力的增长相混淆。可是这些生产关系的本质也决定了生产力的发展，将容易使资本主义受到经济危机的影响。[4]我们已经见识过金融市场的工作原理，在那里无数个人做出的理性决策带来的却是总体次优的结果。

    单个资本家投资于生产方法的改进，以期得到更高的回报。创新者一般都有望获得成功（至少在短期内），因为通过将生产成本降至他所在行业的平均成本以下，他既可以压低价格、增加销售以排挤竞争对手，又可以在价格不变的前提下得到更高的单位利润。不论何种方法，创新资本家总是能将对手置于不断增强的压力之下。于是其他资本家加入创新竞赛，寻求更先进的技术。这样周而复始，带动整个行业的平均成本不断下降。既然创新者的优势来自个别成本与行业成本的差额，当这种成本差别消失时，他们的额外利润（马克思称为“超额利润”，当代经济学家称为“技术租金”）也随之消失。生产力的提高一般来源于每个工人管理的厂房和设备的增加：于是获得创新的代价是加大在每个工人厂房和设备方面的投资（或者，像马克思定义的，资本的有机构成提高）。但是劳动力才是利润的真正来源。因此，除非剥削程度（人均利润）提高，否则想从劳动力身上榨取等量利润的话，就要扩大资本规模。换句话说，利润率（利润与全部投资额的比率）下降了。单个资本家追逐利润的行为所带来的创新，一旦普遍应用于全行业时，就会导致总体利润率的下降。

    再从整体经济来看，这种机制对应了马克思所说的总体平均利润率下降趋势。说它是一种趋势是因为它的发生需要某些先决条件，马克思列出了大部分（虽然不是全部）条件：生产力的提高来自减少劳动力而不是追加资本。剥削程度的加强不足以抵消资本有机构成（生产资料投资与劳动力投资的比率）提高的影响；生产资料有助于提高生产率的革新，这也防止了利润率的下降（因为这时每个工人操作所使用的厂房和机器的数量虽然增加了，它们的价值却减少了）。不过马克思似乎认为最重要的“反作用”来自经济危机。利润率足够大的下滑将迫使资本家停止投资并意识到经济衰退的来临。经济衰退的基本特征就是资本家要么破产，要么缩减产出和劳动力，由此导致的失业率上升又削弱了工人讨价还价的力量。那些侥幸保住工作的工人在失业大军的压力下被迫接受更低的工资、更长的工作时间还有更差的待遇，结果更加助长了资本家的剥削。同时，实力较强的资本家们可以趁机低价买断破产企业的股票，并以有利的条件吞并那些幸存的弱小企业。原有投资的价值也因此被减少。于是两种过程——剥削的增强和资本的贬值——交织在一起，提高了总利润与总资本的比率，即利润率上升。利润率的提高达到一定的水平会刺激投资的恢复，进而经济开始复苏，直到利润率的又一次大幅下跌并再次导致地狱般的循环。

    马克思关于利润率下降趋势的理论具有特殊的意义。就像理论预测的那样，几个主要的资本主义国家的经济在上世纪60年代末开始经历严重的利润危机。这一危机伴随着世界经济进入低速增长时期，直到被后来绵延至今的全球性经济衰退所打破。[5]马克思对导致利润危机的机制所作的说明颇受争议：可以说很多传统的经济学家都不赞同他的理论，尽管他们这样做可能更多的是因为他们不熟悉马克思研究资本主义所采用的独特的理论研究方法，而不是因为这一引发很多复杂问题的理论本身存在着具体缺陷。[6]这里，我并不打算探讨那些复杂的问题。我们感兴趣的是，马克思为我们提供了一幅资本主义体系的全景。在其中，资本的竞争性积累促使单个资本家采取某些措施，这在短期内可能会提高他们的利润率，但在长期却破坏了整个资本主义系统的生存能力。个人的牟利行为带来全球性的灾难性后果。在本章的其余部分和下一章中，我将探讨资本主义悖论的两个方面，一个方面属于纯经济学范畴，另一个方面涵盖的范围则更广。

    首先，当今世界经济中引发危机的因素之一是严重的过度投资倾向。这也是上世纪90年代后期东亚经济危机的主要特征。对出口市场的竞争，因90年代中期人民币和日元的贬值而更趋激烈。这种竞争促使企业迅速扩大规模，以致利润的增长无法支撑如此大的扩张。结果出现了大量的过度投资和过剩的生产能力。在1997年金融危机的连锁效应横扫东亚和东南亚前夕，《金融时报》曾有如下报道：

    在这保持了平均每年20%增长率的10年中，投资的增长速度达到GDP增长速度的三倍，反映出亚洲正被严重的过度投资所困扰。现在……产出能力的利用率在很多国家或地区都很低，例如中国（60%以下），韩国（70%以下），中国台湾地区（72%）。[7]

    投机资本的流入更加速了扩张。结果当过度投资的后果逐渐显露时，投机资本的逃逸又加速了亚洲经济的衰退。这种投机性金融市场间的相互作用和生产企业之间的竞争还在1992—2000年美国经济大繁荣时期“新经济”的起落中产生作用。[8]那次繁荣期之所以会出现，主要是因为资本主义利润率在上世纪80年代早期达到低点后开始反弹，大规模的经济重组淘汰了低效率的资本，实际工资被压到历史上前所未有的低水平；还有1985年广场协议（Plaza Accord）之后美元相对于其他主要货币的贬值。但是到上世纪90年代后期，这些因素也逐渐失效。克林顿政府在1995年前后转向实行强势的美元政策（部分原因是想帮助日本经济摆脱自上世纪90年代初开始的经济不景气）。结果制造业的回报率在1997年下半年开始下降，而失业率的持续下降使实际工资有所上升。连续3年多的经济繁荣还有赖于美国联邦储备委员会对波及全球金融市场的1998年8月俄罗斯金融崩溃大恐慌的有力抵制。这一大恐慌似乎预示着“新兴市场”崩溃的一系列连锁反应可能会蔓延到全球资本主义的中心。于是艾伦•格林斯潘领导的美联储调低了利率并采取其他措施（例如，组织对长期对冲基金的援助）以此来支撑投资者的信心。

    这种被罗伯特•布伦纳称作“股票市场凯恩斯主义”（证明在全球化时代国家和地区政府仍然扮演主要的角色）的政策十分有效。[9]美国金融市场的空前繁荣一直持续到2000年3月。期间那些为躲避风险而流入美国的资本也起到一定的作用。股票市场投资的升值刺激美国企业和富裕的股东花光他们所有的积蓄并大量举债，造成严重的金融失衡——特别是私营领域空前规模的债务拖欠和国际收支之间的巨额逆差。[10]利好的气氛还鼓励企业不断扩大投资。因为企业期望他们的投资会带来利润的持续增长，从而验证他们的投资决策的正确性。这些决策后来被证明是错误的：税后利润占美国国民收入的比重从1997年的12%降至3年后的8%。[11]

    结果美国甚至世界经济的各个主要经济领域都得面临投资过度和生产能力过剩的问题。那些“新经济”的标志性产业，比如科技、传媒和电信业，受到的影响尤为严重。这就是这些产业的股票价值在2000年春季狂跌背后隐藏的事实。大约2年后《金融时报》报道：

    根据欧洲信息科技观察组织的研究，1997—2000年间，电信业的投资增长率在美国达到约20%，在西欧达到约50%。
    这些投资中的绝大部分实际上都被浪费了。一项估计表明，在过去4年中，仅在电信行业浪费的资金就告达1万亿美元（6900亿英镑）。投资都浪费在诸如开光缆等无用的项目上。
    在整个信息科技产业，以往过度投资留下的后遗症随处可见，太阳微系统（Sun Microsystems）公司的首席执行官司考特•麦克尼利坦言他不得不与自己的产品竞争，以相当于市价10%的破产价格出售公司股票。[12]

    根据日本上世纪80年代末的“泡沫经济”来看，经济繁荣期所遗留下来的过度投资可能会使得美联储大幅降低利率的政策失效，从而难以刺激经济增长的恢复。但这里更有趣的不是对世界经济发展的直接预测，而是美国90年代经济繁荣期的演变所揭示的动态机制。同样的机制还在亚洲经济危机中发挥作用：金融投机，在政府的支持下，鼓励资本家竞争，疯狂扩大生产规模的速度，远远快于为弥补相应的投资价值而必须实现的利润增长速度。正是这种竞争和投机促成的失控的资本积累，导致世界三大资本主义经济区中的两个在过去的10年中陷入衰退。如此看来，与其说金融市场自身导致经济波动，不如说它只是将资本主义经济推向危机的一系列有内在联系的过程中的一个环节。马克思对于他称之为“信用系统”的分析用在这里比较贴切：信贷资本的出现及其在银行和金融市场的流动可以维持更长时间的资本积累过程，结果是推迟了——而且往往是激化了——潜在经济矛盾的出现。[13]美国的金融市场就在美联储的支持下维持着美国经济的繁荣。但是真正的繁荣当然不只是投机性的表面繁荣：它要靠实实在在的利润率的反弹来维持。因此一旦利润率开始下降，繁荣的破灭就只是个时间问题了。

[1] 我在此感谢与Robert Brenner作出的纵向、横向的比较：参见“The Economics of Global Turbulence”, New Left Review, (Ⅰ) 229 (1998), p.23。我对马克思关于资本定义的解释最早发表于Is There a Future for Maxism? (London, 1982)。精彩的解释还有R.Rosdolsky, The Making of Marx’s “Capital” (London, 1977), J.Weeks, Capital and Exploitation (London, 1998)and J.Bidet, Que faire du Capital? (Paris, 1985)。

[2] 有关这一点的进一步讨论，参见Callinicos, Equality, 尤其是第三章。

[3] 资本主义的寄生性与“多面性”的创造力间的关系，是M.Hardt和A.Negri, Empire (Cambridge MA, 2000)一书的主题之一。

[4] 尤其参见Marx, Capital, Ⅲ, Part 3。关于生产力、生产关系及其他历史唯物主义的主要思想的讨论，可参见L.Althusser and E.Balibar, Reading Capital (London, 1970), G.A.Cohen， Karl Marx’s Theory of History (Oxford, 1978), 以及A.Collinicos, Making History (Cambridge, 1987)。

[5] 关于马克思主义者的不同叙述，可参见Harman, Explaining the Crisis, P.Arm strong et al., Capitalism since World War Ⅱ (London, 1984), G.Dumenil and D.Levy, La Dynamique du capital (Paris, 1996), and Brenner, “The Economics of Global Turbulence”。

[6] 关于这一争论的调查研究，参见S.Cullenberg, The Falling Rate of Profu (New York, 1994)。

[7] Financial Times, 17 June 1997。

[8] Robert Brenner 在The Boom and the Bubble中对这一过程作出细致的分析。这一分析的背后是非正统的马克思危机理论，它首次出现于“The Economics of Global Turbulence”并在Historical Materialism, 4 and 5(1999)论文集中受到广泛的批评。

[9] Brenner, The Boom and the Bubble, ch.7。

[10] 上世纪90年代末以来，对此持不同意见的英国经济学家在其一系列文章中强调了这一过程，最新的版本参见W.Godley and A.lzurieta, “As the Implosion Begins……?”, July 2001, www.levy.org 。

[11] Financial Times, 3 August 2001。

[12] Ibid., 23 January 2002。

[13] 关于马克思主义货币理论的复述，参见M.Itoh and C.Lapavisas, Political Economy of Money and Finance (London, 1999)。

积累和灾难

    竞争性积累的原理还在其他领域发挥作用。其中最重要的是全球生命赖以生存的自然环境领域。约翰•迈克内尔在他的著作《20世纪环境史》中区分了两种进化策略——一种是对环境变化的适应，以某些鼠类为代表；还有一种是对当前环境的极度适应，以 鱼为代表，它们依靠捕食其他海洋生物为生（原中译本如此，未写出是什么鱼——录入者注）。迈克内尔还写道：

    20世纪，在动荡的全球背景下，社会的发展总是选择 鱼式的进化策略（原中译本如此——录入者注），而鼠类策略实际上更适合动荡的背景。我们积极追求的只是对各种短期的环境适应性。也许我们中间有四分之一的人生活在完全可以预见的环境中，有稳定的气候，廉价的能源和水资源，快速的人口增长和经济增长。而其他人只能站在一旁憧憬这样的环境。我们的制度安排和意识形态也建立在这样的策略前提上。
    这样的策略并非很容易被打破，但它只是暂时的。自最后一个冰川纪结束以来的10000年中，气候的变化不大，但是现在变得越来越快。廉价的能源是1820年后化石燃料时代的特征；廉价的水资源，除了某些地区，早在19世纪就成为可能；从18世纪中叶起，人口开始快速增长，快速的经济增长则始于1870年。认为这种环境能持久不变，并且依赖它的延续而生存，这是一个有趣的赌博。[1]

    环境中的各种因素是相互依赖的：人口的增长只有在农业生产足够养活更多的人口时才能实现——这与马尔萨斯的预测相反——目前的农业生产基本满足了这一点。[2]然而各种因素不一定是相容的：举个最明显的例子，人类燃烧化石燃料，砍伐森林带来大气层二氧化碳浓度的提高，造成了温室效应，从而导致了地球温度的升高。这一后果对于21世纪的人类和其他物种是灾难性的。在探索这些变化的原因时，迈克内尔对“群”——“同步发生的技术的，组织的，社会创新的结合体”——作了区分：

    早期的工业群建立在以水做动力的纺织工场附近。后来转移到以蒸气机做动力的工厂附近。20世纪中叶之后，主要的工业群集中在煤矿、铁矿、钢铁厂、铁路附近：重工业集中于布满烟囱的城市中。我们不妨将其命名为“焦炭城工业群”，来纪念查尔斯•狄更斯的焦炭城……接下来的另一种工业群形成于20世纪二三十年代，并在40年代到90年代的半个多世纪里主宰了工业领域（第二次世界大战也起到了推动作用）：生产流水线、石油、电力、汽车、飞机、化学、塑料、合成肥料，由大型公司组织进行生产。我们把这种工业群称作“汽车城工业群”，以纪念底特律这个世界汽车制造中心。焦炭城工业群和汽车城工业群都在北美、欧洲和日本孕育出一批大型企业，而这些企业带来的高效率与规模效益又反过来推动工业群的发展。这是一种技术系统和生产结构共同进化的过程。[3]

    迈克内尔推测，一种以基因工程技术和信息科技为核心的新式工业群可能在上世纪90年代已经形成。[4]不管事实是否如此，对社会—技术工业群的描述无疑是从另一个角度描述了资本主义从工业革命到目前的新自由主义全球化时代的过渡。迈克内尔为了更加详细地阐述这一思想，还举例说明，前苏联发生的环境灾难具有意识形态方面的根源：“马克思主义坚持劳动驾驭自然的信念。”[5]但马克思主义的创立者表现的对自然的态度与迈克内尔的理解是有些差别的。在论证了人类可以通过劳动“掌控”环境之后，恩格斯继续写道：

    让我们不要为所谓人类战胜自然的胜利沾沾自喜。对每一个这样的胜利，自然都会对人类进行报复。尽管每一个胜利第一眼看去都带来了我们所希望的结果，然而接下来就会发现还有很多截然不同的、无法预见的后果，这些负面作用往往盖过起初带来的益处。在美索不达米亚、希腊、小亚细亚还有其他地区，人们砍伐森林以取得耕地。他们做梦也想不到以这种手段获得聚居区和水资源的行为就注定了他们的国家如今孤立的境地。当阿尔卑斯地区的意大利人伐尽阿尔卑斯南麓的针叶林时，他们没有意识到这样做是在断送当地的畜牧业，也没有意识到这种行为使山泉每年的断流期变长，而一旦雨季来临，就会造成平原上的洪水泛滥。在播种马铃薯的欧洲人也没有想到播种这种淀粉块茎就是在传播结核病菌。这些都提醒我们，不能像征服者那样奴役自然，好象我们是这个自然的局外人。事实正好相反，由肉体、血液和大脑组成的我们，属于这个自然，处于自然的核心。我们对自然的所谓掌控，不过是人类相对其他生物来说，在掌握自然规律并合理利用它们方面具有优势罢了。[6]

    恩格斯在此确切表明了一种辩证思维逻辑：在破坏环境的同时会带来意想不到的后果，如今已经显而易见了。全球性变暖就是很好的例子。马克思本人对自然世界的态度也比较复杂：除了人类掌控自然的思想，还有其他观点：如物质自然界相对于人的先在性和对资本主义农业生产方式对自然界的破坏性的关注。[7]经典的马克思主义似乎认为自然应当被征服和利用。是什么因素促使前苏联领导人从这些纷繁甚至有些模糊的马克思主义历史遗产中，挑选出那些看似经典马克思主义的理论（自然是可以被征服和利用）呢？与作为一种独立因素的意识形态相比，这个问题的答案跟权力和利益的关联更大。对斯大林模式追溯得越早就越容易发现，它——以一种由激烈的内部冲突和地缘政治竞争压力带来的极端方式——实际上复制了焦炭城和汽车城工业群的假定，即一种认为原材料和能源是取之不尽、用之不竭的倾向。[8]

    目前的情况是，大多数破坏自然的行为产生于资本积累的逻辑。一方面汽车城工业群不是遥远的过去。恰恰相反，巨型的化石燃料企业——那些支配世界石油、天然气、煤炭、汽车、公路建设、橡胶工业的公司——代表了强势社会群体的经济利益。在强烈反对1997年日本京都议定书中减少温室气体排放的目标后，美国的化石燃料公司又成功地支持了总统候选人乔治•W•布什，后者入主白宫后的首要举措中就包括了对1997年日本京都议定书的指责。美国国会对安然丑闻的调查暴露了公司如何通过关闭工厂，出口电力，控制缺少政府管制的加州能源工业，人为制造能源短缺的假象，哄抬价格以牟取暴利。安然和其他能源供应商还参与了“来回转帐（round-tripping）”诈骗——一种可以虚增营业额，抬高价格的欺骗性销售。布什政府抓住由此导致加州能源危机的机会，呼吁放松对太平洋西北地区石油钻探的环境管制。另一方面，由“五大基因巨头”——阿斯利康（Astrazeneca）、杜邦（Du-Pont）、孟山都（Monsanto）、诺华（Novartis）和安万特（Aventis）统领的大批跨国公司正在借助最新科技大规模引进转基因有机体。他们的行为会引发难以预测的，并且很可能是灾难性的后果，包括过敏性食物的扩散、物种对抗生素的抗药性的增强和新式病毒的产生。生物公司对控制整个食物链的无耻欲望通过其研发的“终结者”技术表现得淋漓尽致。“终结者”技术使得用转基因种子培育出的植物体失去繁殖功能，于是农民们不得不永远依赖于种子的供应商。[9]

    把资本主义看作当前自然环境面临威胁的根源，并非要求我们把自然界仅仅当作社会的构成物——人类控制的结果。迈克•戴维斯在他的代表作《维多利亚时代末期的屠杀》（Late Victorian Holocausts）中重塑了厄尔尼诺-南方涛动（ENSO）——整个太平洋海洋温度的再次波动及其导致的干燥与湿润气候的变化模式——跟19世纪末世界经济一体化日益加强的相互作用。他说明了在西方殖民力量的影响下，解决饥荒的传统机制已经遭到侵蚀，而农民则越来越多地依附于世界市场。在这些因素的共同作用下，厄尔尼诺干旱在亚洲和拉丁美洲造成了骇人听闻的灾难：仅在印度，1876——1879年和1896——1902年的干旱就夺去了1200万到3000万人的性命。在同一时期，维多利亚女王时代的大饥荒成为加速社会经济力量变动的第一推动力：饥荒使大量亚洲国家陷入贫穷，造成第一世界和第三世界收入和财富的不平等。如今，这种不平等已是显而易见的事实，而这在200年前却几乎不存在。“从政治生态学的角度来看，”戴维斯写道，“农户、村庄与区域生产系统、世界商品市场以及殖民地国家间关系的同步重构，使得原本脆弱的热带农业经济更易受到极端气候变化的冲击。”ENSO系列自然运动加速了资本主义的产生，也有可能在资本主义终结之后继续存在：只有在特定的社会历史背景下——农业社会与世界资本主义市场的结合，资本帝国统治产生的破坏性作用，自由思想对意识形态领域的控制——那些自然灾害才会带来如此骇人的后果。[10]

    人类对物质世界的干预总是内在地符合恩格斯所描述的“出乎意料的结果”的辩证法。[11]他设想人类在意识到自己行为的破坏性时可以利用自然科学的力量去补救。不过这种补救行为受到如今占统治地位的资本主义生产关系的抑制。因为资本主义生产关系助长了利用科学知识把物质世界（包括像基因那样抽象的物质）看作是可以广泛替代的倾向。这样一来，竞争性积累机制不仅带来了影响深远的经济危机，它还日益加剧了对环境的破坏，成为这种行为背后的元凶。一旦陷入无休止的竞争中，资本家们的行为就预示着恐怖的星球灾难的到来。苏珊•乔治有力地揭示了上述过程：

    永远不要指望跨国公司和富裕国家在最终意识到他们的行为会毁灭我们赖以生存的地球时能够及时收手。在我看来，即使他们为了自己子孙后代的将来考虑，想有所收敛，也是身不由己。资本主义就像是一部飞速行驶着的自行车，永远只能前进，要不然就只有倒下。资本主义企业的竞争不过是要看看谁在最终撞墙倒下之前冲得更快。[12]

[1] J.R.McNeill, Something New Under the Sun (London, 2000), pp. xx, xxi。

[2] Sen, Development as Freedom, ch. 9。

[3] McNeill, Something New Under the Sun, pp. 296——297。

[4] Ibid., p. 313。

[5] Ibid., p. 332。

[6] F.Engels, Dialectics of Nature (Moscow, 1972), pp. 179, 180。恩格斯在人与自然关系上的认识是独特的。（suigeneris, 拉丁语），至少对一个社会主义者来说：在前面的文章中他提到狩猎时对狐狸行为的观察。

[7] 最近三个最精彩的论述，参见P. Burkett, Marx and Nature (New York, 1999), J.Bellamy Foster, Marx's Ecology (New York, 2000)and J.Hughes, Ecology and Historical Materialism(Cambridge, 2000)。

[8] 马克思主义者对斯大林主义的解释可以参考很多文章，如L.D.Trotsky, The Revolution Betrayed (New York, 1970), T.Cliff, State Capitalism in Russia (rev.edn, London, 1988), and A.Callinicos, The Revenge of History (Cambridge, 1991)。

[9] P.McGarr, “Why Green is Red”, International Socialism, (2)88(2000)。

[10] M.Davis, Late Victorian Holocausts(London, 2001): 引自pp.15 and 288。 Davis还在Ecology of Fear (New York, 1998)中探讨了自然发展模式与资本主义发展模式间破坏性的相互作用。

[11] 参见复活节岛（Easter Island）文明的兴衰，引自Clive Ponting所著A Green History of the World(Harmondsworth, 1993)的开头部分。

[12] S.George, “Que faire a present？”, 第一次世界社会论坛的稿件，Porto Alegre, 15 January 2001。

利维坦之剑

    目前的讨论似乎认为资本主义不过是一种经济制度，尽管如我们所看到的，它的影响远不止于此。自“9•11事件”以来，人们更清楚地认识到以上的看法存在很大的疏漏。如今的资本主义制度除了是经济制度，还是地缘政治制度。造成灾难性后果的资本主义竞争也不仅仅是争夺市场的经济斗争，还包括国与国之间军事和外交方面的斗争。主张第三条道路的思想家安东尼•吉登斯和乌尔里希•贝克曾认为，全球化过程正在把自由民主国家转变成“没有敌人的国家”。这种观点现在变得有点可笑，因为乔治•W•布什在2001年9月20日宣布全球处于战争状态：“美国人不应期望一战取胜，而要做好打一场长期的规模空前的战役的准备……地球上任何地区的任何国家现在要作出一个抉择，要么与我们站在一起，要么就是恐怖分子的帮凶。”[1]

    作为全球化的庸俗鼓吹者之一，《纽约时报》的专栏作家托马斯•弗里德曼显然比贝克和吉登斯更加现实，他写下一段后来被广为引用的文字：

    隐藏在市场背后的手只有握成拳头才能发挥力量。
    市场发挥作用和繁荣的前提条件是产权的保护和确认。而这又需要有强大军事力量做后盾的政治体制的支持……事实上，麦当劳的兴盛离不开美国军用飞机F-15的设计者麦克唐纳•道格拉斯。确保硅谷科技公司蓬勃发展所必不可少的世界安全的拳头被叫做美国陆军、空军、海军和海军陆战队。[2]

    这只幕后的拳头最近甚至走到了台前。美国军队在2001年10——11月间推翻阿富汗塔利班政权的军事行动令全世界为美国表现出的优势感到震惊（虽然战争并未彻底摧毁塔利班及其同盟“基地组织”，而只是将其赶出城市，战争也随之演变成在阿富汗和巴基斯坦山区的游击战）。根据《金融时报》杂志的测算，2003年美国在国防方面的军费预算高达3790亿美元，“超过其他14个最大军事国家预算的总和——这14个国家包括日本、西欧各国、俄罗斯和中国”。[3]历史学家保罗•肯尼迪在上世纪80年代末写的一本畅销书中预测，“美国正在冒险。历史学家对超级大国的兴衰，对什么是‘过分的霸权扩张’是再熟悉不过了。”美国的战略规划已经超出其经济势力范围。[4]喀布尔的陷落令肯尼迪对美国军事霸权的敬畏无以言表。他先是盛赞了五角大楼的王牌武器——12个航母战斗群，每一个都有“破坏和毁灭大半个星球的能力”，然后总结道：“阿富汗战争告诉世人，不必惊叹俄罗斯、中国的军事实力，忌惮印度的崛起，或者为欧洲某个国家的国防政策的捍卫者而操心，在军事舞台上实际只有一个值得考虑的主角。”[5]

    但是如此强大的实力代表的是谁的利益呢？我们引用的弗里德曼的评论有点马克思主义者的味道，毕竟它暗含了这样的意思：美国军队总是捍卫资本主义者的财产权而不论财产在哪里或者哪个国家的资本家会从中受益。这其实对应了迈克尔•哈特与托尼•内格里在一次反资本主义运动中提出的著名观点：帝国。在他们看来，霸权主义已经为帝国这一资本主义统治下的新事物所代替。“它是一种无地理中心的力量，不受固定的国界和壁垒的限制……在统一的帝国空间中，没有力量中心——它无处不在却又虚无飘渺。”[6]内格里还写道：

    当前已经不可能再谈论什么“美国帝国主义”。很明显，现在出现了集团和精英，他们控制着剥削者，战争机器，还有那些想把自己的意志强加给整个世界的人们，他们的控制充满着矛盾，而且这种矛盾在未来很长一段时间内都不会解决。目前，首先是北美大老板们行使霸权，紧跟在他们背后的还有欧洲人、俄罗斯人、中国人。他们可能支持、削弱甚至取代前者的领导地位——这些变化只是表面现象，而根源是资本，集聚起来的资本。[7]

    哈特与内格里的分析，尽管出自马克思主义者之口，却跟主流的政治全球化理论有着惊人的相似。这一理论认为后冷战时代出现了“国际统治”，它超越了国家利益的范畴，即使对某些强国来说亦是如此。[8]一方面，美国政府，特别是从小布什入主白宫以来推行的“单边主义”政策，表现了美国的挫折与恐惧。另一方面，人们开始觉得政府越来越像是一个非人性化的组织，不管是将该组织定义为正在兴起的世界民主的形式，还是“集聚资本”的全球性垄断。当代社会对美国霸权力量的理解就在上述两方面之间摇摆不定。

    国际治理理论的支持者面对的难题是，政治、军事力量在全球的不均衡分布是和与之密切相关的经济力量分布的不平衡密切相关的。事实上，新自由主义言论已经越来越公开地鼓吹西方大国相对于全世界的单边主义，换言之即帝国主义的必要性。最露骨的言论出自托尼•布莱尔身边的一位外交部大臣罗伯特•库珀：

    帝国主义形成的条件都已具备，然而对帝国主义的需求和供给已不复存在。弱者仍然依附于强者，强者仍然需要一个有序的世界。这个世界高效有序地传播稳定和自由，容许投资和经济增长——这一切看上去是如此的诱人。
    到那时我们需要的是一种新的帝国主义，它尊重人权和世界性的价值观。我们甚至已经看到它的轮廓：一种能够带来秩序和团结的帝国主义，不过目前还建立在自发的基础上。[9]

    封建帝王统治者及其追随者总是宣扬他们会给自己的居民“秩序和组织”。“他们制造野蛮却称此为和平（Solitudinem faciunt, pacem appellant）”，伟大的罗马历史学家塔西陀借公元一世纪喀里多尼亚领袖凯尔格克斯的这句话，替王朝的受害者进行敏捷的还击。[10]查默斯•约翰逊，一名从事当代亚洲研究的著名美国学者在《回击》一书中，对美帝国主义进行猛烈抨击。约翰逊作为主流政治家和学者，痛斥美国的外交政策，称“全球化”不过是对“19世纪的霸权主义的改头换面”；还指出美国应当对东亚经济危机负一定的责任：“美国制定的打开并改造其在东亚的卫星国和附属国市场的计划，已经包含了引发这次世纪末经济危机的根源。该计划的目的是削弱这些竞争对手的力量，确保美国的全球霸主地位。”[11]

    约翰逊综合分析了《回击》——“美国民众被蒙在鼓里，并不清楚那些秘密政策带来的不良的后果。”他还几乎预测到“9•11事件”的发生：

    恐怖主义就是通过袭击，唤起无辜人们对强势群体所犯罪行的关注。21世纪的无辜民众将会因为霸权主义者近几十年来的冒险行为遭受灾难性的报复。尽管大多数美国人可能不知道有人以他们的名义做过和正在做什么，但他们——个人或者集体——都会为他们的国家企图主宰全球的不懈努力付出惨重的代价。[12]

    约翰逊对美国帝国主义根源的分析与弗里德曼的相反。而后者与哈特和内格里关于美国军事力量是全球资本的工具的观点比较接近。约翰逊把经济范畴缩小至政治范畴，他认为：“马克思和列宁对帝国主义本质的认识是错误的。并不是资本主义矛盾导致帝国主义，而是帝国主义引发资本主义的主要矛盾。当这些矛盾发展到一定阶段（这也是必然的），它们就会造成毁灭性的经济危机。”[13]其实上述极端观点都是错误的。对于如何把本章前面部分讨论过的竞争积累的原理应用到地缘政治冲突和军事力量方面，马克思的帝国主义理论能够给出完整的解释。[14]形成于20世纪初的马克思帝国主义理论旨在帮助人们理解由工业资本主义统一起来的世界经济（这一说法疑有误，列宁在反驳考茨基时特别强调是金融资本而不是工业资本占统治地位，参见列宁《论帝国主义是资本主义的最高阶段》——录入者注）。[15]它包括三个中心命题：

    1、这种经济的统一建立在极度不平等的基础上（托洛茨基所说的“不平衡的联合发展”），包括一小撮西方资本主义势力对全球经济和军事的控制。

    2、工业资本主义的发展在西方资本主义国家引发结构转化：一方面，经济力量随着大公司的出现空前集中，资金和生产性资本倾向于融合成鲁道夫•希法亭所说的“金融资本”；另一方面，这些大公司试图拉拢国家政府，组成尼古拉•布哈林所说的“国家资本主义托拉斯”。

    3、竞争的方式随之改变：经济竞争对手之间无可避免地引发军事和领土冲突：这种帝国主义的经济政治斗争也是引起两次世界大战的重要原因。

    三大命题在其诞生后的一个世纪中是否还成立呢？没有人可以原封不动地接受它们。不过它们仍然具有相当的理论价值。让我们逐个加以分析。

    1、我们依然生活在一个全球发展绝然不等的世界中。殖民主义帝国早已消亡，它们的倒台却没有弥合我们称之为南和北之间巨大的经济鸿沟。[16]殖民主义原指欧亚大陆的众多帝制国家对世界的分占割据。第二次世界大战后老欧洲格局的灭亡，导致新的地缘政治格局以两个超级大国集团为两极，出现了美国这一全球性帝国和受前苏联严格管制的欧亚控制区。欧洲国家大多不能容忍这种新的格局，而那些获得解放的殖民地国家大多感到自己在这个由西方资本主义集团和前苏联共同统治的世界中，仍然是局外人。外商直接投资自1945年开始就基本集中在经济合作与发展组织（OECD）国家，一批最为发达的“新兴市场”经济体自上世纪70年代开始也积极地参与到了这个黄金圈中来。世界的很多地区——比如，撒哈拉以南非洲地区——变成迈克•曼恩所说的“帝国主义排斥区”，被认为根本不值得去开发：

    世界上大多数最贫穷的国家都没有被纳入跨国资本主义，他们被认作是风险过大的投资和贸易地区而被资本“遗弃”。习惯上把这种经济地区的划分称作“北方”和“南方”。这样更便于使用，但这只是一种粗略的划分，并不完全符合地理界限。俄罗斯大部、中国、前苏联周边中亚地区的共和国被归入“南方”，而澳大利亚和新西兰则属于“北方”。[17]

    另一方面，在20世纪资本积累的扩散，尽管很不均匀，但的确进入了第三世界。上世纪60年代和70年代的依赖理论学者（如安德鲁•贡德•弗兰克、萨米尔•阿明、伊曼纽尔•沃勒斯坦等人），错误地以为资本主义的全球统治不过是在外围“对不发达国家进行开发”。不断调整着的国家干预和外商直接投资的结合使得许多国家在战后成为制造业产品的出口大国。但是鲜有国家因此加入第一世界的阵营：主要的例子有西班牙、希腊、葡萄牙、南爱尔兰和韩国。他们在上世纪60年代迅速工业化之前都属于农业社会。我们更多看到的是，在世界经济中，各种资本的发展已经混为一体，并与城市和乡村中的穷困同时存在：这主要发生在拉丁美洲、南亚和中国。[18]而且，正如韩国在上世纪90年代末发现的那样，即使是成长最好的“新兴市场”，其经济也难逃美国和其他主要资本主义国家的决策掌控：其实在上世纪80年代和90年代，国际货币基金组织和世界银行推行的针对“新兴市场”经济（比如，相对较多的政府干预）的新自由主义结构调整，已经为这些国家的工业化铺平了道路。

    2、经济发达国家的资本主义力量结构也在经历延续和变化的过程。20世纪前半叶盛行的国家资本主义在如今的世界经济一体化进程中被彻底打破。不过这是一个极不平衡的过程：金融市场一体化对经济全球化的贡献远远大于贸易和投资。集中在经济合作与发展组织国家的跨国公司们已经充当起最强有力的经济角色，但是现在就说全球资本主义已经完全打破国界的限制还为时过早。举个最直接的反例，欧洲国家主权向欧盟有限的过渡就体现了国与国之间（主要是法国和德国）不同的甚至是存在某些矛盾的规划。主权的过渡原本是为了团结欧洲各强国以抗衡美国：目前贸易领域的进展最为顺利。国家通过相互努力游说来保护企业利益，显示出政府在经济领域持久的重要性。[19]

    3、帝国主义在20世纪下半叶最重要的结构变化是经济竞争与军事竞争的部分分化。在1945年之前，经济和地缘政治的冲突相辅相成。在上个世纪初，英国在工业和海军力量方面的霸权分别受到来自美国和德国的挑战。英国最终很不情愿地与其中一个对手结盟以击败另一个，但也由此丧失了原有的领先地位。对于两个挑战国家来说，他们的经济和政治因素也是交互的：在两次世界大战中，德国帝国主义试图借助其军事力量在中欧和东欧划出一片附属经济区以取得市场、资源和劳动力的优势；美国利用第二次世界大战确保战后将出现一个允许美国资本和商品自由流动的开放性世界。1945年之后，竞争的格局又有所不同：前苏联成为美国在地缘政治和意识形态方面的竞争对手，但总体上还不能构成对美国的经济威胁。冷战使美国有充分的理由和手段把其他资本主义国家——西欧和日本，联合到自己的政治和军事领导旗帜下。在战后长期的经济繁荣中，德国和日本成为美国的经济劲敌，不过三国之间的矛盾并没有扩展到政治领域，这主要是因为波恩和东京还处于美国军队的庇护之下。

    1989 ——1991年前苏联集团的解体使该格局变得更加错综复杂。诚然，有人会说超级大国帝国主义——两大地缘政治和意识形态集团对世界的瓜分——消失了。可是经济与政治竞争的分化仍然存在：美国的主要政治对手俄罗斯和中国（就目前来说）还算不上是强劲的经济竞争对手；同时，美国常年的贸易赤字决定了在“四角”强势经济力量（美国、欧盟、日本、加拿大）之间，国际贸易冲突始终存在并不时激化。目前形势中有三点值得关注：第一，就像我们已经看到的，美国对其他大国的军事领导极度膨胀，部分原因是另一（原本就很虚的）超级大国的分裂，还有就是美国庞大的经济规模和较高的技术水平。第二，美国历任政府都在竭尽全力保住美国在经济和政治领域的领导地位，并抑制其他资本主义国家发展成美国在政治上的挑战者；克林顿政府在上世纪90年代发动的巴尔干战争就是为了维护美国在欧洲大陆的政治和军事的领导地位，通过这次战争美国在波斯尼亚强行建立据点，并将北约的势力范围扩展至中欧和东欧。[20]第三，最近的种种迹象表明，这两条主线即将在中国汇合。快速的经济增长足以把一个地区性强国变成战略性的挑战者。中国重新融入世界市场，在获得经济活力的同时也进一步巩固了市场资本主义相对于其他社会制度的优势，却给美国造成长期的威胁，实在令美国的权势阶层爱恨交加。

    萨缪尔•亨廷顿形象地称目前的地缘政治格局为“一个怪异的混血儿，一个包括唯一超级大国和几个主要大国的单—多极系统。重大国际事务的解决需要超级大国，但往往还要与其他主要国家采取联合行动；但超级大国也可以单独对其他主要国家的联合行动行使否决权。”[21]目前的格局有助于解释地缘政治中的几个疑点。正如全球治理论者指出的，在后冷战时代（Post-Cold War Era），主要资本主义国家的政策合作达到前所未有的水平，而且通过一批多边组织的简称——UN，IMF，WTO，NATO，EU，G8，G7——反映出来。另外，国家主权至上的观念正在削弱可以从维护西方政府认为合理的“人道主义干涉”中隐约看出来。资本主义国家的政策合作至少起到三个作用：它成为全美国把西方列强笼络在自己麾下，提供了一个竞争舞台；主要资本主义国家可以在这里发表不同意见并最终达成妥协；为资本主义国家联合起来把他们的意愿强加给受他们排斥的国家提供了手段。总之，这种政策合作不等于超越国家间的矛盾，而是在另一层面上的追求。

    当前地缘政治结构的混血儿本质还有助于解释美国外交政策中单边主义和多边主义之间的矛盾。认为这个矛盾来自布什政府是没有根据的，虽然美国国家安全助理坎德莉萨•赖斯曾表示“美国的外交政策的出发点是切实的国家利益而不是虚幻的国际社会利益”。[22]这种论调与克林顿政府相比有些变化。克林顿政府国务卿玛德琳•奥尔布赖特支持在1998年2月的伊拉克战争中使用巡航导弹，并且傲慢至极地说道：“如果我们不得不使用武力，那是因为我们是美利坚。我们是举足轻重的国家。我们总是高瞻远瞩。”[23]亨廷顿以对伊拉克的轰炸作为克林顿政府采取的一系列单边行动的例证。他评论道：“美国的行为令人感到这似乎是个单极的世界，美国在这个世界中越来越孤立……当美国不停地指责某些国家是‘流氓国家’时，在很多国家眼中，美国正在变成超级流氓大国。”[24]

    单边主义与多边主义的矛盾属于结构性矛盾。美国需要其他国家的支持以实现它的目标，有时还与他们有着共同的利益。但美国当然也不仅是推行“集体资本主义”的工具（像哈特和内格里所说的那样），它有自身的利益和相对其他国家更强的追求这些利益的能力。在经济领域，美国必须与其他主要资本主义集团或国家，比如欧盟和日本，进行利益的协调。在地缘政治领域也是如此。美国的战略地位在很多方面已经可以与一个世纪前的英国相媲美。这是一个游离于欧亚大陆之外的次大陆，也是大部分生产资料的集中地。它主要的军事优势在于海军和空军的霸主地位。被肯尼迪盛赞的航母战斗群能够得到遍布世界的美国军事基地的支援。规模相对较小的高精度陆军和海军陆战队由于价值极高以至于无法承担重大伤亡的风险（这一点在越战结束了将近一代人的时间后仍然是敏感的政治话题）。就像布里辛斯基（卡特政府时期的美国国家安全事务助理）指出的，美国在欧洲大陆的统治地位是通过建立长期和短期的战略伙伴关系，分化并孤立潜在的竞争对手来实现的。[25]但是美国的过分自信和缺乏建立战略联盟所必需的妥协，给美国带来了利益损失，这往往导致华盛顿方面激进的单边行动的失败。在1999年巴尔干战争中，美国五角大楼就曾因为北约繁琐的决策程序而大动肝火。

    布什政府对“9•11事件”的反应证明了这些矛盾的存在。[26]随之而来的针对阿富汗境内塔利班政权和基地组织据点的军事打击有两个主要目的：消除眼下美国本土受到的有形威胁；向世界（包括俄罗斯、中国等潜在的地缘政治竞争对手）证明对美国的地位和利益的攻击将会有怎样的下场。美国要达到上述目的又不得不建立广泛的联盟——巴基斯坦这个塔利班组织的发起国，为美国提供了进入阿富汗的通道；中亚盟主俄罗斯也提供了必要的援助。但布什政府内，主张把战略联盟置于华盛顿领导的全球战争之下的那一派很快占了上风。北约组织（NATO），这个由北大西洋公约第五款发起成立的组织被冷落了，虽然此前一直宣称对美国的攻击就是对其所有成员国的攻击。在战争中，即便是与美国关系较为亲密的西方盟友提供的军事援助，也被美国无理地拒绝了，因为阿富汗战争的胜利必须属于美国军队，这也是美国再次向世界宣扬它的实力。在战争过程中，美国建立的军事基地遍布整个中亚：很多官方理论家辩解说，美国并非想借助阿富汗战争将触角进一步伸向这个有着丰富能源储备的地区，但美国无疑是拣了一个大便宜。

    更重要的是，乔治•W•布什在2002年1月29日的《国情咨文》中将战争的目标无限扩大。他再次强调“我们的反恐战争只是一个开始”，除了直接打击恐怖主义网络，“我们的第二个目标是防止恐怖主义的支持者使用大规模杀伤性武器威胁美国及盟友的安全”，还把伊朗、伊拉克和朝鲜命名为“邪恶轴心”。[27]副国务卿约翰•博尔顿进一步扩大了邪恶轴心的范围，称利比亚、叙利亚和古巴“资助恐怖主义势力，发展或企图发展大规模杀伤性武器”。[28]“布什主义”的发展预示着旷日持久的全球战争。按照尼古拉斯•莱曼的说法：“所有迹象均表明布什正在以‘9•11事件’为契机推行野心勃勃的新外交政策。这种政策转变是方向性的，而不仅仅是针对一场反恐战争。”他把政策的根源追溯到迪克•切尼在担任老布什政府国防部长期间（上世纪90年代）的一份战略计划之中。切尼的助手曾总结要点为：“美国在必要的时候使用武力是关系到美国切身利益的”，可以“防止在未知的将来出现另一个全球性竞争对手”。[29]

    换言之，布什政府紧紧抓住“9•11事件”的契机，利用他们强大的军事优势巩固美国在全球的统治地位。军事行动即将在伊拉克或者其他“流氓国家”展开，主要是因为他们对美国的反抗，而不是媚骨哦所说的为了惩罚他们对人权和国际法的侵犯（美国对其盟国以色列和巴基斯坦违反国际法的行为却熟视无睹）。对这些国家的军事行动也向其他强国表明了美国的态度。同时，美国的军队也在全球迅速蔓延。《卫报》在2002年初的报告中说：

    今天，在纽约和华盛顿遭受袭击的6个月后，美国正在构筑一个自中东横跨整个亚洲，从红海到太平洋的军事网。
    美国军队自从第二次世界大战后就活跃在很多国家境内。美国陆军、海军、空军如今正在更多以前从未涉足过的国家中扎根。他们的目标是提供一个战略平台，以便随时攻击任何乔治•布什认为对美国构成威胁的势力。[30]

    在“邪恶轴心”演讲后不久泄漏出来的《核态势审议报告》的细节，揭示了布什政府战略规划的险恶用心。这份文件把俄罗斯、中国、朝鲜、伊拉克、伊朗、叙利亚、利比亚列为潜在的核武器敌人，还提出把核武器和常规武器结合起来——比如在“重磅穿透炸弹”上安装核弹头以杀死萨达姆•侯赛因那样的敌方首领。[31]在1997年2月，美国宇航指挥部宣称它的目标是建立“全方位的统治”——即美国在陆地、海洋、天空和太空的军事优势，还补充说：“尽管不太可能遇到全球性的对手，美国还是会在个别地区受到挑战。世界经济全球化的进程在贫富差距拉大的同时还将继续。”文件还描述了“太空优势正在成为未来战争中的关键因素”。[32]

    这种把未来的高科技战争和社会经济发展趋势并置的幼稚做法反映出当今世界的某些本质。布什政府对“9•11事件”的反应——展开一场暗中针对潜在的和实际的敌对势力的国家战争，表明了美国即使是有史以来最强大的霸主，忧虑依然存在。美国成为资本主义制度的卫道士，全球政治经济竞争的积极参与者。美国政府感到来自伊拉克那些弱小国家的威胁，而伊拉克从某种一上说则代表了像中国那样更加严重的潜在对手。他们还忌惮那些“贫穷国家”，因为这些国家的数量不断增加。这些忧虑反映出资本主义的机理，即正如我试图表明的那样，是一个建立在剥削的基础上并受盲目的竞争性积累驱动的制度。现在我们看到它包括了国家间地缘政治的敌对和武力的滥用。因此资本主义本身就是帝国主义：它全副武装以对付来自国内和国外的对手。它的武力倾向也在增强——事实上，美国以及其他某些强权国家在未来几年中动用核武器的可能性也在增加。[33]把我们的分析应用到国家制度上是不恰当的。世界正变得危机四伏，而罪魁祸首就是资本主义。无论从短期的政治角度还是长期的生态角度，资本主义都在威胁着我们的星球。我们应该如何应对呢？

[1] Georg W. Bush,“Address to a Joint Session of Congress and the American People”, 20 September 2001, www.whitehouse.gov。参见 A. Giddens, The Third Way (Cambridge, 1998), pp.70——78。

[2] T. L. Friedman, The Lexus and the Olive Tree (London, 2000), p.464。

[3] Financial Times, 18 February 2002。

[4] P. Kennedy, The Rise and Fall of the Great Powers (London,1989 ), pp.665—666。关于当代诙谐的批评，参见J. S. Nye, Jr, Bound to Lead (New York, 1991)。

[5] Idem, “The Eagle Has Landed”, Financial Times, 2 February 2002。

[6] Hardt and Negri, Empire, pp. xii, 190。关于帝国的批判，参见A. Callinicos,“Toni Negri in Perspective”, International Socialism, (2)92(2001)。

[7] T. Negri, “Ruptures dans I'empire, puissance de I'exode”, 27 October 2001, interview in Multitudes, 7 (online version), multitudes-infos@samizdat.net。

[8] 参见D. Held, A. McGrew et al.,Global Transformations (Cambridge, 1999),相关的批评参见Callinicos, Against the Third Way, ch.3。

[9] R.Cooper [2002] , “Reordering the World”, www.fpc.org.uk and www.observer.co.uk。

[10] Tacitus, Agricola, 30。

[11] C.Johnson, Blowback：The Costs and Consequences of American Empire (New York, 2000), pp.205,213。

[12] Ibid., pp.8,33。

[13] Ibid., p,224。

[14] 参见A.Callinicos et al., Marxism and the New Imperialism (London, 1984); A.Callinicos,“Perioding Capitalism and Analyzing Imperialism”, in Albritton et al.,eds, Phases of Capitalist Development; and item, “Marxism and Global Governnance”, in D.Held and A.McGrew, eds, Governing Globalization (Cambridge, 2002)。

[15] 关于这一过程的历史性描述，参见E.J.Hobsbawm, The Age of Capital 1848——1875 (London, 1975), and The Age of Empire 1875——1914 (London, 1987)。

[16] 参见 G.Arrighi,“World Income Inequalities and the Future of Socialism”, New Left Review, (Ⅰ)189（1991）。

[17] M.Mann, “Globalization and September 11” New Left Review, (Ⅱ)12（2001）, p.54。

[18] 马克思主义者对第三世界发展问题的三个主要观点出自于R.Brenner, “The Origins of Capitallist”, New Left Review, (Ⅰ)104（1977）, N.Harris, The End of the Third World (London, 1986), and C.Harman, “Where is Captalism Going？” Ⅱ, International Socialism, (2)60(1993)。

[19] 参见C.Harman, “The State and Capitalism Today”, International Socialism, (2)51(1991) and W.Bonefeld, ed., The Politics of Europe (Houndmills, 2001)。

[20] 例如，P.Gowan, “The Euro-Atalantic Origins of NATO's Attack on Yugoslavia”, in T.Ali, ed., Masters of the Universe？ (London, 2000)。

[21] S.P.Huntington,“The Lonely Superpower”, Foreign Affairs, March/April 1999(online edition), www.foreignpolicy2000.org。

[22] C.Rice, “Campaign 2000-Promoting the National Interest”, Foreign Affairs, January/February 2000(online edition), www.foreignpolicy2000.org。

[23] 引自Johnson, Blowback, p.217。

[24] Huntington, “The Lonely Superpower”. Perry Anderson 在“Testing Formula Two”, New Left Review, (Ⅱ)8(2001)中强调了克林顿政府与小布什政府之间的延续性。

[25] Z.Brezezinski, The Grand Chessboard (New York, 1997)。

[26] 还可参见J.Rees, “Imperialism：Globalization, the State and War”, International Socialism, (2)93(2001), and D.Bensaid, “Dieu, que ces guerres sont saintes!”, Contre Temps, 3(2002)。

[27] “The President's State of the Union Address”, 29 January 2002, www.whitehouse.gov。

[428] J.Bolton, “Beyond the Axis of Evil”, 6 May 2002, www.state.gov。

[429] N.Leman, “The Next World Order”, The New Yorker, 1 April 2002 (online edition), www.newyoker.com。

[430] Guardian, 8 March 2002。

[431] W.M.Arkin, “Secret Plan Outlines the Unthinkable”, Los Angeles Times, 10 March 2002。

[432] United States Space Command, Vision for 2020, February 1997, www.spacecom.af.mil/usspace。

[433] 更多关于经济与军事全球化关系的分析，参见C.Serfati, La Mondialisation armée(Paris,2001)。

总　结

    ● 新自由主义根本无法恢复1950——1960年“长期繁荣”（Long Boom）时期的经济增长，更不要说减轻贫困程度和缩小贫富差距了。

    ● 尽管金融市场展示出自由资本主义最非理性和非人道的一面，但这只是问题的表面现象而不是本质；

    ● 最好是沿着马克思的理论轨迹，把资本主义理解成一个建立在对产业工人剥削的基础上，受竞争性资本积累驱动的社会制度；

    ● 资本的竞争性积累是资本主义长期的过度投资和利润危机倾向的根源：金融投机加剧了这一倾向，却不是它形成的主要原因；

    ● 主宰当今世界经济的跨国公司之间的竞争是触发破坏环境行为的主要因素，这种行为已经危及到人类和其他物种的生存；

    ● 资本主义的竞争方式不仅体现为企业间的经济对立，还体现为国家间的政治对立：美国帝国主义当前寻求相对其他大国优势地位的努力把世界引入一个新的战争时代，引起数不清的并发症；

    ● 人类面临的主要问题：贫穷、社会上的不公正、经济波动、环境破坏、战争，来自同一个根源——资本主义制度。要解决这些问题，必须采用激进的方式。

上一篇　回目录　下一篇


第二章 方式与策略

第二章　方式与策略

· 反对资本主义的方式
· 改良还是革命？
· 总结

反对资本主义的方式

    反对资本主义全球化的运动丰富多彩。它以其兼收并蓄、海纳百川的气魄为荣。这是一股多方汇成的力量：无数的仁人志士踊跃地投身到一系列伟大运动中，例如那些在西雅图、热那亚、阿雷格里港、巴塞罗那的示威者，包括贸易组织的主合者与主分者，革命的社会主义者与无政府主义者，非政府组织成员与共产主义者，民族主义者与黑人组织，和平示威者与激进分子，还有大量的年轻人，他们几乎代表了当代的多元文化和生活方式。这中间隐含了反资本主义运动在策略和原则上面几种不同的处理方式。我们有必要在直接讨论策略和原则之前先简要分析一下在反资本主义大旗下，几种主要的政治手段。下面列举的几种只是其中一部分。而且，尽管我力求实事求是，但有些地方仍有所出入。还应该注意的是，由于政治与意识形态领域往往十分复杂，某些个人或组织采取的方式可能分属下列方式的一种或几种。

（I）极端保守的反资本主义

    自工业资本主义在19世纪末确立以来，很多人即通过早期的政治运动反对这种社会制度。乔治·卢卡奇将此命名为“浪漫的反资本主义”。[1]这种极端保守过程的形成极其复杂：对理想化过去的缅怀引发了一场为建立一个不仅仅是简单排斥现代化的新社会的斗争——在英国社会主义演变中，从前拉斐尔派到威廉·莫里斯，再到革命的马克思主义的进化就是一个很好的例子。同样的精神还出现在巴西艺术家在第二届阿雷格里港会议的示威运动中使用的标语“重新迷惑这个世界”中。但是从前现代社会的有机秩序角度来看，对资本主义提出批评是极端右翼势力的思想动力之一。斯坦贺尔在一项战前法国纳粹主义的研究中把纳粹主义归结为“有序的民族主义与反马克思社会主义的结合体，一种建立在排斥自由主义、马克思主义和民主基础上的革命理论”。它的目标是：

    一种共产的、反对个人主义的文明，本身有能力把各个社会群体和阶层完美地聚合在一起。而国家就是承载这一和谐的有机结合体的框架。在这个净化的、复兴的国家，人人都只是国家有机体里的一个细胞，社会道德非常和谐，这是自由主义和马克思主义、战争和分裂的因素都不能带来的。[2]

    这种对资本主义的极端反动的反应如今仍然比比皆是。当代欧洲法西斯运动的威胁可以通过2002年4月的法国总统大选中马利·勒庞在首轮击败社会党总理若斯潘这一事件得到体现。反动的反资本主义还表现在美国极右势力反对经济全球化的运动中。这些运动主要是反对1992—1993年协商并建立北美自由贸易区（NAFTA）以及1995年在乌拉圭回合多边贸易谈判上决定建立世界贸易组织。马克·鲁伯特在对这些运动的研究中写道：

    美国例外论（exceptionalism）这一极右思想把跨国合作看作是对美利坚民族特质（白种人的，具有男子汉气概的，基督教的）的潜在威胁。美国的民族主义者在反对全球化的同时也敌视一切在美国看来是外来的、威胁美国国家特征的东西。[3]

    自从当代反资本主义运动在北美出现，并在反北美自由贸易区和世界贸易组织运动中脱颖而出以来，运动的反对者就诽谤它与反全球化极右运动有染。这样的说法是站不住脚的：运动背后的主要动力之一是国际主义，尤其是指南方受压迫的贫穷国家之间的团结协作。而且，就像前面的章节指出的，运动中提出的批评是针对资本主义制度的运作机制；而美国极右势力的依据却是经典的法西斯阴谋理论，提出让一伙国际金融炒家（自然主要是犹太人，已经据此操纵全球政治经济），建立由他们掌控的所谓“新世界秩序”。鲁伯特指出：“这种以代理人为中心的世界观的结果之一是： 爱国者们无法认识、理解或者评判美国与世界经济之间千丝万缕的关系。”[4]

    极右势力的狡辩表明他们反资本主义的思想是肤浅的。斯坦贺尔认为，“如果法西斯思想侵蚀到精神和物质领域，它会首先从资产阶级及其‘物质主义的’价值观，而不是资本主义或者私有财产入手”。[5]无独有偶，亨利·阿什比·特纳在关于希特勒的描写中也提到：“希特勒对经济竞争和私有财产的重视决非偶然，而是出于他对达尔文社会进化论关于人类和人类社会本质观点笃信……希特勒的确是一个反社会主义者，但有时也有例外。”[6]纳粹以对“犹太金融资本”伪革命性的批判为借口，大搞运动。他们对马克思主义的抵制为他们赢得德国精英阶层的支持。国家社会主义的统治与大资本家之间的合作存在冲突，国家社会主义动员起来的革命意愿并未通过社会得到实现，而是被用在灭绝所谓的种族敌人上。[7]目前欧洲的法西斯运动和美国的反全球化极右运动也体现了类似的误用。值得庆幸的是，这种误用的规模远不及战前德国的规模，然而极右势力对资本主义全球化的批判却提醒我们如果不能及时有效地从根本上制止这种误用，它就有可能继续蔓延。

（II）资产阶级的反资本主义

    这乍看上去像是无稽之谈，从语言角度来说，似乎确实存在矛盾。但毕竟，意识形态领域允许矛盾的存在。马克思在共产党宣言中讽刺了“保守社会主义或称资产阶级社会主义”，说他们“幻想在没有斗争和危险的前提下享受现代社会的所有好处。他们希望现有社会能够排除一切革命性的和分裂性的因素”。[8]其实在当今反资本主义运动中也能找到这类思想的影子。诺瑞娜·赫兹就是一个例子。“我的主张并非反对资本主义”，她接着写下我们在上一章曾经予以批判的话：“很明显，资本主义是促进财富增长和自由贸易的最佳制度。开放的资本市场带来前所未有的几乎遍及全世界的经济增长。”[9]不过赫兹还是通过一系列公开讲话谨慎地表明她反对资本主义全球化的立场，她还参加了布拉格和热那亚的抗议活动，并且借助“反资本主义者”的外衣成为赞成商业化的纽约世界经济论坛中“进步团体”的一员。[10]

    很明显，反资本主义需要像汤姆·沃尔夫那样剖析当前采取的激进方式。但是赫兹的立场似乎更有代表性。她不是抱怨资本主义的存在，而是抱怨它过于强大：

    在过去的20年中，政治与经济间的平衡发生严重的倾斜，政治家越来越从属于大资本家集团……而且，随着商业的扩张，它已经开始独立定义自己的企业公共王国，再由企业的王国定义政治的王国。[11]

    赫兹所作的努力就是矫正这种失衡。其实，企业正在填补政治家退出后留下的真空。她告诉我们“在许多发展中国家，商业机构比其他任何领域的机构都更适合充当司法代理者”，还称如果“合理地进行管理”，公共福利的私有化是“引人注目的发展”，我们仍然需要采取具体的措施保证政府和企业能够恪尽职守。赫兹强调消费者维护自身权利的意义，却在消费者是否应该采取直接行动上含糊其词：“抗议行为干扰了这一平静的过渡，因为抗议本身的片面性使它与抗议对象同样负有责任……保持缄默的多数派意志有可能被喧闹的少数派取代。”事实上，选民们对政治的冷漠，主要是由政府执行能力的下降所致，将最终导致“政治的完结，即由抗议示威取代政治”。[12]

    抗议是否片面是个很现实的问题，这点我在以后还会讨论。赫兹的批评具有两个方面的价值。首先，它清楚地表明那些反对公司全球化的批评者倾向于接受的观点——即更高程度的国际一体化将会使国家丧失对经济发展的控制力。我们已经不厌其烦地证明这种论调的错误及其危险的误导性。[13]其次，赫兹无疑道出了很多企业的自发观点，包括“企业的社会责任”（Corporate Social Responsibility）的不断扩大，这本身就是对抗议示威的一种回应。《观察者》杂志写道：“躲在警察围栏之后的公司首脑们不由自主地被那些在和平示威中被忽略的人们的力量所震撼。”[14]联合国秘书长安南和某些知名跨国公司都在致力于把大型企业和“文明社会”融合在一起。《金融时报》不无讽刺地道破其中的缘由：

    为什么公司首脑热衷于企业的社会责任（CSR）？因为他们害怕被人们看作公众和这个星球的敌人从而毁掉他们的品牌。同样重要的是，企业社会责任令他们有机会树立参与环保、维护人权等积极良好的品牌形象。这样做的好处就是大幅节省了为达到同样目的所要付出的广告和公关成本。[15]

    就像国际货币基金组织和世界银行积极与批评者开展对话一样，“企业的社会责任”等的产生也是企业面对外部压力做出的有效回应。但是有些资本家自己的确也反对公司全球化。例如，专门为示威者传授抗议技巧的“骚动社会”（Ruckus Society），在2001年就得到联合利华10万美元的资助。这并不是一个知名跨国公司向反资本主义的转变，而是联合利华接管本—杰瑞冰淇淋公司的条件：联合利华同意每年交给本·杰瑞基金会500万美元［而当时的一个主要运动组织，全球交流（Global Exchange），在3年中得到100万美元的资助］，同时每年向“社会变革团体”（Social Change Group）捐助至少110万美元。本—杰瑞的两名创始人之一本·科恩回忆当时的接管谈判时说，“我们告诉联合利华，本—杰瑞的价值观就是反对全球化。而他们自称是全球化的热情支持者。”如果能亲耳听到这样的对话一定十分有趣。本和杰瑞只是上世纪60年代支持反全球化运动的老资本家的代表。据詹姆斯·哈丁所说，Body商店（Body Shop）的创始人安尼塔·罗迪克，还有骚动社会组织的领导人，“正在为工厂剥削的反对者、独立的媒体组织、持不同政见者、地方环境保护组织、社会公益企业等寻求更多的支持”。[16]

（III）地方主义者的反资本主义

    资本家资助反资本主义运动的出发点是好的。但是他们的立场引出了贯穿本书的一个重要问题：那些运动提倡的合理价值——我会在下一章指出它们至少包括公正、效率、民主、稳定——会出现在任何资本主义模式中吗？这就是我称作“地方主义者的反资本主义”表现出的问题。在这里我是指那些主张用革新过的、集中化程度更低的市场经济来医治当前资本主义病症的社会活动家和学者。这些人包括公平贸易的倡导者——其中有“全球交流”，西雅图示威中的幕后主力军，还有各门各派的环保主义者。

    公平贸易的基本思想是北方的消费者应该与南方的生产者建立更平等的贸易关系。“全球交流”的黛伯拉·詹姆斯写道：

    公平贸易是指北美的经销商与亚洲、非洲和拉丁美洲和世界其他的生产商之间的平等、公正的贸易伙伴关系。公平贸易的参与者应当遵守下列规则：

    · 在当地支付公平的工资；
    · 给员工提供晋升的空间；
    · 给所有人提供同等的机会；
    · 致力于环境的可持续发展；
    · 财政状况接受公众的监督；
    · 建立长期的贸易伙伴关系；
    · 为当地员工提供健康、安全的工作环境；
    · 尽可能地为生产商提供资金和技术援助。[17]

    公平贸易从它寻求公正的角度来看属于地方主义。不过它对公正的追求不是通过整个贸易制度的转型，而是通过在各个市场主体之间建立一种始于消费者，通过新的流通体制，终于生产者的公正的微观贸易关系。但是这种做法很容易演变为全球资本主义的替代者。科林·海恩斯称这种替代方案为“本土化”，并做出描述：

    本土化要求任何东西都应当尽量在一国或一个地区内被生产出来。远途的交易只局限于提供一国或一个地区无法从内部得到的资源。这样地区对经济的控制力会加强，而且控制权的分配也比较均匀和公正。当有助于地方经济的发展的时候，科技和信息的流动将受到鼓励。在这些情况下，一种更富有合作精神的利人利己的全球化就会取代损人利己的全球化。[18]

    海恩斯的意图是将权力尽可能分散在小的团体手中。果真如此的话，倒是与“绿色运动”组织的目标和英国反对一体化的批评家乔治·蒙贝尔特的观点不谋而合。[19]但是海恩斯提出的模式势必会导致干涉主义的抬头。国家政府和地区集团会做出相应调整以确保“有充足的资本积累来支撑可持续性发展和创造的就业机会”，歧视性关税可以保护本国产品，可以采取其他措施限制跨国公司，同时也可以鼓励本国中小企业的发展，资源税的征收则可以保护环境并且创造新的就业机会。[19]

    地方主义在很多方面反映了法国19世纪社会主义者皮埃尔·约瑟夫·蒲鲁东的思想。蒲鲁东认为经济权利的集中，特别是在银行系统的集中，限制了市场规则作用的发挥；那些降低集中度，恢复小生产者——工匠和农民──市场权力的措施，能够恢复市场经济的正常运作，从而维护社会公平。这种思想遭到马克思的猛烈抨击。在他看来，葡鲁东主义者主张的废除货币，支持建立在商品生产和商品交换基础上的经济，“简直就像是废除了教皇的天主教”。[20]蒲鲁东主义与海恩斯是有必然联系的：“经济的本土化发展迟早会取代市场。”[21]能否认清市场的优点和缺点是我们下一章主要讨论的问题。

（IV）改良主义者的反资本主义

    海恩斯关于地方化论点的好处之一是它把民族国家（nation-state）本身置于公开的讨论之中。国家一向被认为是经济全球化的主要受害者：它是不是反资本主义运动联盟的潜在成员呢？海恩斯的回答是肯定的。对于那些提倡恢复到更受管制的资本主义的人来说，他们更多地强调作为新自由主义的替代品，国家是一种有效的社会变革的载体。正因为如此，我将其命名为“改良主义者的反资本主义”。在经典的工人运动中，“改良主义”指的是通过议会道路实现社会主义民主的策略。然而很多当代的社会民主人士都不相信用社会主义取代资本主义是可行的。他们关心的是如何管制资本主义，使它更人性化。改良主义的反资本主义者与地方主义的反资本主义者不同的地方在于前者的行动层次更多地集中在国家甚至国际的级别上。

    我们目前面临的问题是如何描述不同的反资本主义运动的目标，这些运动试图回到更受管制的资本主义。这其实也是运动中主力之一的改良派试图解决的问题。帕特里克·邦德认为有一种运动正在加速人类的全球化，阻止或至少从根本上改变资本的全球化。他将其命名为“新社会运动”。

    一场论战正在上演。问题的焦点在于是否应该花精力帮助华盛顿共识之后的改革者建立全球性的国家管制能力——这种能力还能通过国际货币基金组织、世界银行、联合国、国际清算银行（BIS）等组织得到加强，或者是否应该削弱目前的国际规制以便在国家层次上重新打造更先进的政治体制。[22]

    如我们所见，詹姆斯·托宾提出著名的外汇交易税，部分原因就是为了“保护和提高国家政府在宏观经济和货币政策方面的自主性”。[23]伯纳德·凯森，积极支持托宾税的前任反全球化运动组织（ATTAC）主席，还有极具影响力的《雷·蒙德外交》月刊的编辑组成员们，都在政治上与公民运动党（Mouvement des Citoyens）的领袖让·皮埃尔·舍维内芒的主权实现论的主张相近。另一个重要的反资本主义领袖，《聚焦南半球》的主编沃尔登·贝洛，明确表示应该废除世界贸易组织和其他国际金融机构以回到布雷顿森林体系的框架下：

    正是在20世纪六七十年代这个相对多元化的全球体系中，霸权统治还未通过 那些强势的无所不包的多边组织确定下来，拉丁美洲和许多亚洲国家才取得了有限的工业发展。正是在一个多边体系中，关贸总协定（GATT）的影响受到限制，国际环境朝着更灵活、更有利于第三世界国家的方向发展时，东亚和东南亚国家才能够积极开展对外贸易，实行有悖于被WTO奉为圣谕的自由市场原则的工业政策，成为新兴工业国……在这样一个更富于流动性、更松散、更加多元化的世界中，在多方力量的制衡下，南方国家才能获得按照自己的意愿、节奏和战略选择进行发展的空间。[24]

    但是没有人满足于相对独立自主的国家资本主义。其一，托宾税只能应用于国际规模（虽不普遍）的交易。海基·帕托马基经过对税收的深入研究后发现，有30个国家支持托宾税，假使他们代表着至少20%的外汇市场交易量，托宾税组织的发展最终会演变成一个隶属于改革后的联合国的统一机构。[25]与托宾一样，卡马尔·马尔霍特拉主张建立一个世界金融权力机构，来实现“全球集权向当地国家、地区分权的转化——尤其是国家”。[26]改革后的欧盟常被认为是行使所期望的管制的代理机构。建立世界金融权力机构不仅是因为对金融市场的管理需要国际性的联合行动：大多数托宾税的支持者并不希望托宾税产生的大量税收收入留在外汇交易频繁的国家，而是要求收入重新分配，从北方转向南方。推动反资本主义运动的主要力量之一就是弥补全球化造成的不公正的愿望，也正是这样的愿望把各股力量团结起来。很难想象，这一愿望能够通过提倡国家自主发展来实现。因为一旦如此，各国人民就只能接受历史和地理因素决定的经济现状，更不用说打破目前的国与国之间不可逾越的贫富差距了。

    苏珊·乔治作为反全球化运动组织的副主席和第三世界国家长期以来的忠诚卫士，提出了“新的凯恩斯策略……它不仅应用于美国或者欧洲，而且应用于全世界。我们需要为世界经济注入大量危机导向性资源，它们将被用于恢复环境，铲除贫穷，实现民主统治”。她设想这份“地球和约”将以托宾税和统一的跨国公司利润税为收入来源，具体工作由一个全新的国际组织来实施。[27]建立世界债务企业联合以及就第三世界国家债务问题向七国集团、国际金融组织、北半球的大银行施加压力的主张，与她的观点一脉相承，都可以看作是实现这种全球凯恩斯主义的途径。[28]

    企图在全球范围内重建曾经在上世纪70年代占统治地位的（至少在北方）更加人道的、受管制的资本主义就等于反对革命。乔治在此再次做出清晰的阐述：

    我很遗憾地承认在21世纪初，我不再能够理解“推翻资本主义”这句话的确切含义。也许我们即将见证哲学家保罗·维希留所说的“全球事故”。如果它真的发生了，必将给人类带来巨大的灾难。如果所有的金融市场和股票交易所同时崩溃，数百万人将不得不依靠救济金生活，银行倒闭的冲击将远远超出政府处理危机的能力之外，不安定和犯罪现象将充斥整个社会，我们将陷入霍布斯地狱（Hobbesian hell）中，人们会大规模无休止地纷争。你可以把我称作“改良主义者”，但我决不希望这样一个未来，正如我不希望新自由的未来一样。[29]

（V）自治论者的反资本主义

    如果说，反资本主义运动中的改良主义者是以其着眼于国家、单独或联合采取行动约束市场而著称，自治论者的特点则是抛弃集权、根据自己的特点采取独特的组织和行动方式。我将这一派的观点称作“自治主义”是因为它的主要思想来源之一是活跃于上世纪70年代意大利的左翼团体，正是这一团体把这个概念推广开来。托尼·尼格里，《帝国》一书的作者之一，就是意大利自治主义最著名的代表。[30]《帝国》一书反映的是著名的意大利联盟组织的思想。运动者在示威时穿白袍，称作“白衫党”（tute bianche），在热那亚之后称作“叛逆者”（disobbedienti）。“白衫党”在全世界产生了广泛的影响。但是自治主义的力量更多采取来自北美的反资本主义运动在开始之初首先使用的独特方式——即分散化的“联盟的联盟”，就像凯文·达纳赫所说的，在统一的基础上通过建立关系集团、调控委员会、控制中心、统一媒体等多种方式把各种抗议运动组织起来。[31]

    内奥米·克莱恩就是积极推行这种新式激进政治的代表：

    这些政治运动的分散并不会造成不连贯和分裂。相反，它实际上是对现存破碎的运动体系的灵活适应，也是在更广阔的文化范畴中成长的体现。它是非政府组织激增的副产品，并在1992年里约峰会之后就开始不断积蓄力量。有如此之多的非政府组织卷入了“反对公司”的运动，而只有轴心辐射模式能很好地兼容各种组织的特点、策略和目标……这一自由组织模式最大的优点之一是对它的控制难度太大，这主要是因为它的组织方式和原则与那些作为它攻击目标的公司的组织是截然不同的。它的分散化与公司的集中化形成鲜明的对比，它通过自己的地方化来实现全球化，通过分散权力实现团结统一……美国的一份对墨西哥恰帕斯州萨帕塔主义者上升的问题军事报告中就体现了上述道理。根据兰德公司的研究，萨帕塔分子正在利用互联网和全球的非政府组织网络发动“跳蚤战争”，并且逐渐向“集群战争”演变。根据研究，“集群战争”带来的军事挑战是，它没有“中央领导和命令机构。它是多头领导的，它的领导力量不可能被一次性地铲除”。 [32]

    像这篇报道提到的，萨帕塔运动已经成为自治论反资本主义运动者的重要参考（实际上主要的“白衫党”集团喜欢自称为Ya Basta! 这来自于萨帕塔的口号：“够了就是够了！”）。萨帕塔民族解放军最初的口号是向资本进军。但是——或许是因为他们的军队不久即为墨西哥军队包围和吞并，于是他们的生存就取决于能否团结墨西哥其他地方以及国际上的力量——他们后来的政治目标主要集中在满足墨西哥当地国民的公众权利上，这对于一个在2000年总统大选之前始终处于一党专政的国家来说，也是整体民主水平提高的一部分。[33]马科斯将这种明显的倒退理论化，他指出：“也许，新的政治道德可以在新的领域建立起来，这些新领域中不再需要权利的获取和保留。但是权力的制衡和反对力量的存在决定了新的统治也遵循‘从而治之’的原则。”[34]

    不过马科斯的观点有时也类似反全球化运动组织的主权主义者和雷蒙德派的观点：“萨帕塔分子相信，对墨西哥主权的恢复和保护是反自由主义革命的一部分……有必要在全球化过程中保护我们的国家利益。”[35]这种观点与其他自治主义者关注的帝国中的概念形成鲜明的对比。内格里与其同僚迈克尔·哈德认为国家主权正在无可挽回地被帝国主义取代。但这种国家主权主义即使在发挥到极致的时候（如在殖民地国家解放运动中），民族主义仍企图重新掩饰“多样化”内在的区别——资本和受剥削的劳动力的对立——以组成同质的“人民”，与国家相对应。“对多样化的否认推动着整个资本主义发展过程，而资本必须容纳这种否认。”[36] 于是哈德和其他自治主义者宣称： “帝国是多样化的敌人， 但这也不是说古老的国家就是我们的朋友。”[37]

    自治主义学者不怎么反对这种明显的矛盾，部分原因是他们喜欢模糊的、富于隐含意义的论调，而这正是马科斯所擅长的。例如，克莱恩把反资本主义运动说成是分散化的“群体行为”，最近意大利叛逆者运动的主要领导人之一卢克·卡萨瑞尼在第二届世界社会论坛上也对反资本主义宣言作了隐喻：

    他问：“就是这个问题——用英语怎么说？”说着论坛激进分子的世界语和哑语，他拎起T恤衫的袖子给我看袖子的缝合处。
    是的，袖子的接缝。许多变化与所谓的中心并没有关系，而是发生在接缝处，一种隐含着力量的中间地带。[38]

    宣告组织的分散化形式的各种隐喻的盛行不一定有益于明确隐喻所指的运动策略。哈德和内格里的多样性观点得到广泛的继承，然而这一过程却更像是在声明自己的立场，而不是谨慎的研究。哈德在阿雷格里港二次会议上或多或少地承认了这一点，将其称作“一个政治概念”，即“不在乎究竟是什么，而在乎可能是什么”，“无需证明阶级究竟是一个整体还是多个个体”。哈德认为多样化即“普遍存在的个性化”。他认为这一概念包括了“资本统治下的所有规律”，“与马克思的无产阶级概念有相似的地方，但不是19世纪和20世纪狭隘的无产阶级概念”。[39]多样性的政治作用之一是把自治主义者与传统左派区分开来。二次会议之后，卡萨尼·哈德等人联合撰文，谴责“左翼资产阶级”和源于欧洲的“白种工人社会主义”，并称赞2001年12月的阿根廷人的起义，证明存在可以替代“左翼资产阶级和源于欧洲的白种工人社会主义”的方式：

    只有多样化是经得住考验的法则。它根本不是摆在我们面前的问题，工人阶级连同其组织代表的分散化共同为社会多样化提供条件，这引燃了国家危机的导火索。因为社会多样性能够将金融民主上的失败转化为史无前例的激进民主的进程。[40]

（VI）社会主义者的反资本主义

    20世纪的大部分时间里，社会主义与反资本主义大体上属于两个并存的范畴。然而自从上世纪70年代中期“后1968年”（the post-1968）运动的回潮起，左翼力量一直陷于困境，并因1989—1991年斯大林政体的倒台而受到了重创，这使情况发生了根本的变化。即使是反对斯大林的左翼势力也由于中央政权的消失而受到削弱，虽然这种中央政权既专制又腐败，但表面上它还是市场资本主义的一种替代品。当代反资本主义运动的鲜明特点也体现了这一运动产生于目前自由资本主义占据明显优势、马克思主义日趋衰落的政治气候中。这一点在美国表现得最为清楚。整个20世纪，美国有组织的左翼力量都徘徊在政治的外围。而在欧洲，情况却截然不同。尽管受到1989年意识形态危机和新自由主义的攻击，工人运动和大量由支持改革者、革命左派组成的联盟并没有就此消失。虽然斯大林主义的影响在消退，社会民主沿着右倾的方向发展，但是，用社会主义取代资本主义的思想仍被革命左派继承，尤其是体现在西欧的托洛茨基主义（Trotskyist）运动中。

    尽管某些托洛茨基主义者以教条主义和宗派主义的眼光来看待反资本主义运动的出现，不过托洛茨基主义的两大主要国际流派，第四国际（FI）和国际社会主义者先驱（IST）却迅速认识到反资本主义运动的巨大潜力。[41]革命共产主义同盟（Ligue Communiste Révolutionnaire，LCR）在反全球化运动组织开始之初就扮演了重要角色；来自拉丁美洲和欧洲的支持者都全身心地投入到了阿雷格里港的世界社会论坛中。同时，国际社会主义者先驱最大的三个欧洲支会，英国、爱尔兰、希腊的社会主义工人党在这些国家的反资本主义运动发展过程中也起到重要作用。不过在意大利，社会主义反资本主义运动却被一个强大的组织取代。由拒绝将传统的共产主义转变为第三条道路的少数派组织民主左派发起成立的意大利重建共产党（PRC），没有退化为斯大林主义的残余，它始终是一个有着议会席位和受到贸易组织支持的大型团体。在2001年夏天，PRC积极推动了热那亚示威运动，参与并得益于运动引发的一系列变革。PRC的领袖，法乌斯托·贝尔蒂诺蒂明确表示了PRC支持反对新自由主义和战争的运动。

    但是这些以及其他的社会主义组织，如果不参与（有时甚至主导）那些反资本主义的运动和游行示威，它们的力量仍将十分单薄。用社会主义替代资本主义的思想，在运动中，尤其是在北美部分的运动中，只有很小的市场。帕特里克·邦德在西雅图会议前夕写道：“在目前（资本过度集聚）的危机特征下，的确应当把精力从马克思主义的理论分析转向革命的社会主义战略上来。但是很少有组织向着这个方向努力以至于这样的思想始终无法奏效。”[42]社会主义者的呼声在运动过程中得到增强。在阿雷格里港二次会议有关社会运动的最后决议中，来自巴西的“无地劳动者”运动（MST，该运动的领导人有着毛泽东思想的背景）打出这样的口号：“另外一个世界是可能的——比如社会主义。”但他们的口号（尽管在当时得到一些狂热的应和）却远不能主导反资本主义运动的思想。社会主义者必须克服来自保守的非政府组织和自治主义者的重重阻力，亲自证明他们对世界的构想与目前新运动试图实现的目标是吻合的——社会主义作为资本主义的替代，是可信的也是可行的。有组织的工人阶级仍然是实现社会形态更替的决定性力量。本书的其他部分就是想为这种努力作出一点贡献。

[1] 类似的描述可参见R.Sayre and M.Löwy , “Figures of Romantic Anti-Capitalism” , New German Critique,32(1984)。与本节讨论的种族主义和自治人口主义形成鲜明对比的是John Gray对全球化的直率批评。Gray同意索罗斯、斯蒂格利茨的批评，他认为新自由主义与马克思主义一样，是一种试图批判一切的所谓超脱理性主义：False Dawn(London,1999)。Edward Luttwak是又一个针对全球化的保守批评者：参见如Turbo-Capitalism(London,1999)。

[2] Z.Sternhell,Ni droite ni gauche(3rd edn;Brussels,2000),p.138

[3] M.Rupert , Ideologies of Globalization(London,2000),p.95;参见ibid.,ch.5

[4] Ibid.,p.97。意识形态的东西总是充满着矛盾。如Rupert指出的，反全球化运动有时也会成为结构主义者和大同主义者批评的对象：ibid.,ch.6。Sternhell研究的主题之一就是法国法西斯如何拉拢极左人物担任其领袖：参见，Ni droite ni gauche,ch.III，关于Georges Valois的例子，他组织发起了法国第一个法西斯运动，但是后来沦为Belsen纳粹的牺牲品。

[5] Sternhell , Ni droite ni gauche,p.139

[6] H.A.Turner,Jr , German Big Business and the Rise of Hitler(New York,1985),p.76

[7] A.Callinicos, “Plumbing the Depths:Marxism and the Hlolcaust”,The Yale Journal of Criticism,14(2001)

[8] K.Marx and F.Engels,The Communist Manifesto(London,1998),p.70

[9] N.Hertz , The Silent Takeover (London,2001),p.10

[10] N.Hertz, “Trojan Horse at the Feast of Globalization”,Observer,10 February 2002

[11] Hertz,Silent Takeover , p.11

[12] Ibid.,pp.188,204,212

[13] 我在此感谢Sam Ashman的贡献。关于对这篇文章的批评意见，参见L.Weiss , The Myth of the Powerless State(Cambridge,1998)

[14] R.Cowe , “The Respectable Face of the Anti-Capitalism”,Observer,6 May 2001

[15] R.Tomkins, “When Caring is a Good Investment”,Financial Times,5 October 2001

[16] J.Harding,“Feeding the Hands that Bite”,15 October 2001 , www.specials.ft.com/countercap

[17] D.James, “Fair Trade,Not Free Trade”,in K.Danaher and R.Burbach,eds,Globalize This!(Monroe,ME,2000),p.189。另参见D.Ransom , The No-Nonsense Guide to Fair Trade(London,2001)

[18] C.Hines,Localization;A Global Manifesto(London,2000),p.viii

[19] G.Monbiot, “Land,Genes and Justice”,Imprints,3:2(1998─1999),and Captive State(London,2000)

[20] Hines , Localization,Part 3(quotation from p.80)

[21] K.Marx , Capital,I(Harmondsworth,1976),p.181,no.4。马克思对布洛德经济学最详细的批判，参见Grundrisse(Harmondsworth,1973),esp.pp.115¬—156,239—250

[22] Hines , Localization,p.263

[23] P.Bond,“Their Reforms and Ours”,in W.Bello et al.,eds,Global Finance(London,2000),pp.66—67

[24] J.Tobin, “Prologue”,in M.ul Haq et al.,eds,The Tobin Tax(New York,1996),p.xiii

[25] W.Bello, “Reforming the WTO is the Wrong Agenda”,in Danaher and Burbach,eds,Globalize This!,pp.117—118

[26] H.Patomäki , Democratizing Globalization(London,2001):figures on p.164

[27] K.Malhotra, “Renewing the Governance of the Global Economy”,in Bello et al.,eds,Global Finance,p.59

[28] S.George, “Clusters of Crisis and a Planetary Contract”,Sand in the Wheels,21 November 2001, www.attac.org

[29] 例如，A.MacEwan, “Argentine:The IMF Strikes Back”,ibid.,16 January 2002,and J.Brecher et al., “Two,Three,Many Argentinas?”,17 January 2002,www.villageorpillage.org

[30] S.George, “Que faire à présent?”,text for the first World Social Forum,Porto Alegre,15 January 2001

[31] 对Negri源于上世纪70年代自治主义运动思想的分析，参见A.Callinicos, “Toni Negri in Perspective”,International Socialism,(2)92(2001)。关于自治论者马克思主义的历史，参见S.Wright,Storming Heaven(London,2002)

[32] Michael Albert认为自治主义已经蜕化为传统的无政府主义：例如，“Anarchism”,in E.Bircham and J.Charlton,eds , Anti-Capitalism:A Guide to the Movement(London,2001)。另参见D.Graeber, “For a New Anarchism”,New Left Review,(II)13(2002)

[33] N.Klein, “The Vision Thing”,10 July 2000 , The Nation(online edition), www.thenation.com

[34] 对当地人利益的维护是从1994年1月一开始即作为萨帕塔民族解放军（EZLN）制定策略的核心还是仅仅在后来作为平衡军事力量的适应性结果，这一问题颇具争议。两则对EZLN的赞扬可以参见J.Mancillas, “The Twilight of the Revolutionaries” and M.Gonzalez, “The Zapatistas:The Challenges of Revolution in a New Millennium”,both I T.Hayden,ed.,The Zapatista Reader(New York,2002)

[35] Subcommandante Marcos, “Of Trees,Crimes,and Odontology”,in ibid.,p.267。另参见Naomi Klein’s enthusiastic piece on Marcos, “The Unknown Icon”,in ibid

[36] Subcommandante Marcos, ‘The Fourth World War Has Begun’,in ibid.,p.283。这篇文章其实最先发表于Le Monde Diplomatique

[37] M.Hardt and A.Negri , Empire(Cambridge MA,2000),p.133。更多参见于ibid.,chs.2.2 and 2.3

[38] E.Barchiesi et al., “Porto Alegre 2002;The Work of the Multitude”,multitudes-in-fos@samizdat.net

[39] N.Klein, “Masochistic Capitalists”,Guardian,15 February 2002

[40] 在世界社会论坛上的演讲，Porto Alegre,4 February 2002

[41] Barchiesi et al., “Porto Alegre 2002”

[42] A.Callinicos ，The Anti-Capitalist Movement and the Revolutionary Left(London,2001) and D.Bensaid , Les Trotskysmes(Paris,2002)

[43]P.Bond, “Their Reforms and Purs”,p.69

改良还是革命？

    毫无疑问，反资本主义运动是一项崭新的运动。但是它在发展过程中却遇到一些老问题。这些问题在过去200年中，每次大的社会转型运动中都会遇到，虽然其表现方式有所不同。在很多方面，这些问题都表现为改良还是革命的两难选择：运动的目标究竟是逐步使当前的社会制度人性化还是用其他制度彻底取代它？如果是后者，能否避免苏珊·乔治所反对的：暴力推翻资本主义的统治？为了防止对这个问题作出片面判断，仅从运动外部、仅仅根据一些过时的资料作出判断，我们不妨一同来考虑这一问题所引发的一系列具体事情。

    1、对话。　　当权者可以通过两种途径来应对下层的主要挑战——镇压或者安抚。换言之，他们可以利用政府和司法的强制力镇压要求变革的运动，或者通过做出有限的让步来分化和削弱运动势力，尤其是收买立场不坚定的运动力量，孤立运动的激进派。反资本主义运动目前就遇到了这两种应对措施。镇压的措施在热那亚警察暴力事件中表现得最明显；而美国、英国和其他主要西方国家在“9·11事件”后通过的反恐立法实际上对直接参与运动的各方构成了长期严重的威胁。但这并不排除各种被称为国际资本主义者的组织把运动转化为对话形式的努力。

    其中就包括世界货币基金组织和世界银行与他们的批评者展开对话的努力，特别是在上世纪90年代后期国际金融机构受到广泛斥责以后，这种努力并未减弱反资本主义运动的势头；相反，在国际货币基金组织/世界银行2000年9月的年会和2001年1月首届世界社会论坛之前，发生了在全球资本主义代表和运动代表之间的论战，这些论战告诉运动者，他们的对手已经在理论上和学术上陷于崩溃。不过众多有影响力的非政府组织还是希望和国际货币基金组织及世界银行进行认真的对话，来讨论他们所提出的改革方案。帕特里克·邦德谴责这一趋势为“在保守的非政府组织和环境保护组织中间，存在极度危险的趋势。有些人甚至干脆称它们为非政府组织联盟，用以指明他们与国际货币基金组织和世界银行等国际机构密切的关系，揭示它们与那些机构所做的极其荒谬的交易”。[1]

    有人还进一步指责“非政府组织是帝国主义的走狗”。[2]但是持批判观点的人也发现自己处在一种矛盾的思想中。我们通常把非政府组织看作“市民社会”的关键组成部分。在上世纪八九十年代那些非常流行的自由民主论中，非政府组织用来指独立于政府和经济体系之外，能够独立采取行动的社会组织和机构。[3]但是多数非政府组织并不是独立的。新自由时代出现的大规模私人资助把非政府组织变成行使国家财富再分配的代理机构。同时，西方政府对非政府组织资助的减少迫使他们努力争取私人资助，甚至利用电视广告的策略来吸引公众的注意力。这样一来的后果之一是非政府组织发起运动（如无障碍获得药物运动），来表示对西方国家对非洲和巴尔干地区进行军事干涉行动的支持。[4]

    主要的非政府组织与西方政府之间复杂的关系决定了他们在从根本上减轻第三世界债务压力方面不可能有所作为。他们对政府的依赖表现在托尼·布莱尔政府下的国际发展部部长克莱尔·绍特对待他们的策略上。时而投其所好，用政府发展所做的承诺来使他们保持缄默；在他们胆敢批评政府政策（比如谴责热那亚8国峰会没有解决第三世界贫困状况和美国发动阿富汗战争这些问题）时，则蔑称他们是好心的却又很愚蠢的白人自由主义者。

    国际金融机构开展对话的努力是徒劳的。主要是因为在“放权”的外衣下，世界银行仍然坚持原来的新自由主义政策。把机构调整说成是“消灭贫穷的政策”不过是积极的奥威尔式（Orwellian）的做法，因为这样的手段实际上加大了贫困程度，相信这样的政策就是自欺欺人。[5]沃顿·贝洛，作为反资本主义运动最有影响力的战略设计者，在给尼古拉·布拉德的信中写道，“全球经济管理机构正在经历司法危机”。他认为“跨国公司的消极抵抗”意在“使全球化合法化”。而且现在就应该“为解决这些问题，对那些试图展开大公司和‘市民社会’对话的努力进行联合抵制”，并且“把多边国际机构内部的司法危机合法性延伸到全球化的引擎——跨国公司那里”。运动者应当强调“跨国公司与黑手党之间的相似性”。[6]

    寻求团结的努力还发生在许多其他的领域。2001年7月的热那亚抗议受到了当时基本控制着欧盟的民主党的零星攻击。正像可预见的那样，英国布莱尔政府从未停止对示威运动者的敌视。事实上，《金融时报》在峰会结束后不久报道：“布莱尔先生对他的朋友说，热那亚事件尽管看似‘无法接受’，却有可能有助于自由贸易和经济自由化。”[7]虽然布莱尔原定的对反资本主义运动实施意识形态方面的攻击，在9·11事件之后转变为努力充当布什政府“反恐战争”的世界大使，但是布莱尔领导的政府却始终是“华盛顿共识”的忠实拥护者。

    法国总理利奥内尔·若斯潘对热那亚事件的反应与布莱尔截然不同：“法国谴责极少数打着‘揭露全球化罪行’的旗号使用暴力的群体；但是法国很高兴看到有全球规模的公民运动，为大多数来自富裕或者贫穷国家的人们能够平等分享全球化带来的好处而努力。”[8]若斯潘的同僚，社会民主党人，德国总理格尔哈德·施罗德接受了“新中心”这一口号，并讥笑布莱尔的第三条道路，在2001年9月号召开展关于国际金融市场的“弱点”和我们应该“如何应付投机资本的自由流动问题”的论战。[9]德法两国政府为此专门成立了高层工作组来控制国际金融市场——《金融时报》称之为“挂在反资本主义运动者胸前的一朵鲜花”。[10]若斯潘对反资本主义运动的友善态度在“9·11事件”之后仍然没有改变。总理内阁成员与反全球化组织运动领导人频繁会晤，2001年11月法国国会还通过了支持托宾税的修正案。阿雷格里港二次会议吸引了包括舍维内芒等六名法国部长在内的大批法国政治家。亨利·韦伯，上世纪60年代末期的革命者，如今站在若斯潘政府中主管经济、财政和工业的部长洛朗·法比尤斯领导的右翼社会主义党派一边，称世界社会论坛（WSF）运动“具有历史意义，它对当权左派的表述是基本而重要的”。[11]

    毫无疑问，官方的关注反映了反资本主义运动的强大影响。不过，官方的关注不一定就说明欧洲社会民主势力的领导者们有真正改革的意图。尽管若斯潘当政之初极力培育自己的社会主义者形象，他的“多数左派”政府较之前任政府却更多贯彻了新自由主义政策。就像布鲁金斯学会（Brookings Institution）学者菲利普·高登指出的，“若斯潘作为社会主义者、共产主义者和环境保护主义者联盟的领袖，看似倾向于搞国有经济，暗地里却将价值2400亿法国法郎的国有资产私有化了，这个数字超过前面6任政府国有资产私有化的总和。”[12]不难理解，若斯潘和施罗德努力亲近运动者是因为他们看到运动能够赢得大众支持从而对法国和德国的大选产生重要的影响。若斯潘在2002年法国总统大选中的失败，使得欧洲的社会民主主义者更加努力地把自己同反全球化联系起来。这对运动是危险的，因为在这一过程中它已经失去了斗争的利器。

    2、暴力和国家。　　另一种基本反应——镇压，同样给反资本主义运动带来困难。如我们已经看到的，特别是在自治主义者中间，分散的、破碎的“运动式的运动”结构反而成为相对于力量集中的对手的一种战略优势。内奥米·克莱恩非常赞同加拿大议员保德·伯劳的评论：“我们的对手像块巨石，我们无法挪动它，只有努力从上面、下面和两侧包围并战胜它。”[13]但如果这块巨石——资本主义国家并非老实地站在那里束手就擒呢？如果它主动出击呢？那会怎么样？最直接的一个例子发生在2001年7月20日那天的热那亚示威活动中。当时很多不同的派别包围了这座城市。一向不支持街头暴力运动的“白衫党”也对8国集团宣战，并决心闯入召开峰会的红色禁区。他们在卡利尼体育中心（Carlini Stadium）的队伍遭到大批全副武装的警察的袭击。在随后的巷战中，卡洛·朱利亚尼被警察打死。事后，“白衫党”的领导人卢克·卡萨尼接受了短暂的采访，他说道：

    警察疯狂地展开猛攻。我从政治事实角度作了回应，我们进行了回击。对我们来说，单纯采用武力回击无异于以卵击石。当时在热那亚汇集了可以调动世界上最先进的8个国家（无论从经济还是政治角度衡量）的军队、秘密武器。我们的运动根本无法与如此强大的军事力量相提并论。我们3个月内就会被镇压下去……两三年前，我们就深入考虑过如何避免在行动中引发毁灭性的冲突。我们的策略与众不同：首先告诉公众我们将要做什么，让他们知道如果我们受到警察的攻击，我们仅有木板可以御敌。我们的原则是我们对自己造成的冲突或舆论负责。在热那亚，我们还是按照这种思路来行动。但他们欺骗了我们……警察开了火，尽管之前他们保证不会动用武器。意大利贸易部长雷纳托·鲁杰罗曾许诺示威权属于不可剥夺的公民权利，如今这一许诺却被警察武装起来的车轮轧得粉碎。[14]

    西尔维奥·贝卢斯科尼领导的右翼政府彻底改变了游戏规则，这也把人们的注意力重新集中到经典马克思主义强调的事实——国家，作为有组织的武力机构，是维护资本主义产权关系的最后一道防线。热那亚会议之后，反资本主义运动内部就是否应当因为面临残酷的镇压而放弃大规模的示威运动进行了讨论。[15]可运动引发的更深层次的困难在于，如何在面对资本主义国家的禁权的同时，不重新产生它试图挑战的等级和独裁机构。对运动的分散和疏松的宣告根本无法解决这一问题。

    3、帝国主义和战争。　 如果说热那亚事件揭露的是国家在国内使用暴力，那么阿富汗战争揭露的则是国家在国际上使用暴力。“9·11事件”令所有主张暴力的改革领袖暂时停顿下来。热那亚之后的论战中，贝洛是认为可以采取巷战的人之一。[16]但是，他认为热那亚“胜利”险些葬送在黑色组织（the Black Bloc）势力的手中。“9·11事件”使运动者们处于守势，而2001年11月世贸组织多哈会议的成功召开，表明“运动的对手们”认识到：“反恐战争”其实为在全球范围内促成统一战线提供了条件，迫使它的敌人处于守势。于是最初的运动就只剩下“苟延残喘”的份了。[17]

    这样的分析的确有一定道理——“9·11事件”的确令北美的运动组织者们乱作一团，多哈会议无疑是新自由主义全球化的又一次胜利。在热那亚事件之后的紧张环境下，对阿富汗战争的反对和对巴勒斯坦人民的团结推动了欧洲运动的发展，并且向着反帝国主义和战争，以及反全球资本主义演变。贝洛（连同苏珊·乔治和其他反全球化运动组织领导人）的分析隐含地表示反公司全球化应当从反对军国主义和反战争的运动中独立出来。不过，如我们在前面章节看到的，这些不是很容易分得清。贝洛进行了更细致的分析，表明他对帝国主义和资本主义全球化之间的联系有了更清醒的认识；这样的认识对于指导未来的反资本主义运动的实践十分重要。[18]也许，反全球化运动组织的领导人态度谨慎，并没有急于将他们对“反恐战争”的抗议列入示威游行的内容中，反映出传统的改革者倾向于把政治和经济当作两个不同的领域分别对待，而不是作为一个整体处理。[19]

    4、阶级和力量。　　布什政府的战争倾向引起更多关于热那亚示威事件的思考。示威运动对新自由主义和战争的严峻挑战，使它与全球经济和军事结构产生冲突。不管示威运动最终提出如何变革这一结构，它又如何能与包含着巨大的强制力和摧毁力的结构对峙？自治主义者的言论就体现出上述问题。托尼·内格里用外部例子的隐喻委婉地表达他的政治策略：

    当我们提到“放弃”，并不是表达一种消极的意义。如果放弃仅仅是指罢工，那它的意思是消极的：当资本成为所有生产资源的分配手段，放弃和罢工就是消极的。在今天，如果有人放弃了，而且所放弃的是资本、知识和语言的关联力量，那就是一种积极的反抗。无论是主观上还是物质上，放弃都成为可怕的斗争。我们可以在黑客世界中找到这样的例子。这是一种“削弱”的模式，也就是说拒绝资本主义的生产方式，资本主义的政权。[20]

    这样的策略并没有得到清晰的表达。但它跟地方主义者在现有经济关系之外重建生产和分配体系的思想有相通之处。放弃策略最明显的问题在于，它无法解决资产阶级及其国家对生产资源的占有高度集中化的问题。毕竟反资本主义运动试图反对的是目前资源分配的极端不平等和由此导致的世界性的不公正状况。而且，目前的分配体系还使那些试图改变现有经济关系的努力处于极其不利的环境中，它们面临着公司化的持久危险。科林·海恩斯在提出用地方化替代新自由主义全球化时含蓄地指出：

    跨国公司……将会动用他们所有的政治和经济力量反对地方化，因为地方化严重削弱了他们的权力基础。但是，群众运动还是应当说服欧洲和北美的政府使用他们的政治力量对贸易规则作出必要的修改，他们会发现，自己其实低估了规范这些庞然大物的能力。跨国公司的决策中心仍然是以国家为基础的，虽然他们在全世界建立了许多分支机构。因此，他们的活动也难以逃脱国家和经济力量的管制。[21]

    海恩斯的策略跟反全球化运动组织领导人的是一样的，但它把我们带回到前面的老问题：能够把国家政府从“华盛顿共识”下解放出来的力量来自哪里？回答这一问题需要仔细考虑目前资本主义的社会结构。反对公司全球化的运动主要是为了打破目前已经在全球和国家层次上存在且不断加剧的结构不平等状况。在过去，这些不平等状况曾经被概念化为不同阶级的理论。但是有组织的工人阶级过去25年来在北美遭受的严重挫折使人们相信，当今社会——至少是在发达资本主义世界——不能够通过阶级的概念来理解。后现代主义可能是推崇这一思想的最有影响力的流派之一，他们设想的世界是由多元的动态生产关系下自由的个人结成的分散群体所构成。[22]哈德和内格里的多样化概念就是这种思想的一个变式，它试图将多样化的主题容纳在一个允许不同个体统一行动的框架中。

    阶级已经消亡的思想总是错误的，我们现在就应当将其摒弃。一方面，财富和权力正越来越集中到全球社会政治的上层阶级手中；另一方面，马克思和恩格斯在《共产党宣言》中设想的无产阶级扩大化正在全球上演。事实上，就是资本的全球化加剧导致了全球产业工人的增加。世界银行在1995年的一项研究中表明，在全世界24.74亿非家庭劳动者中，有8.8亿属于企业雇员，10亿在自有土地上工作，4.8亿属于个体职业者。[23]这个数字其实低估了产业工人的数量，因为在过去几十年中，第三世界国家农村人口大量涌入城市，反映了这样一个事实，即许多农民和个体职业者不得不间歇性地为人打工来维持生计。

    这些统计数字的意义何在呢？对马克思来说，阶级的重要性在于它与权力的关系。他一贯认为资本不是独立存在的实体，而是一种关系：资本家的利润来自对产业工人的剥削。这使得工人在团结起来的时候，有能力通过罢工切断剩余价值的供应流，从而给资产阶级以沉重打击；但是，马克思也强调，工人阶级有能力也有动机团结起来推翻资本主义的生产关系，并且用一种没有阶级和剥削的社会形态取而代之。[24]阶级与权力之间的关系或许就是很多传统左翼力量不再重视阶级分析的原因：他们怀疑工人阶级是社会转型的代理人。[25]

    如我所指出的，产生这种怀疑的原因是上世纪70年代末以来，发达国家有组织的工人团体不断边缘化。但是这一事实应当放到其历史背景下加以考察。工人阶级，尤其是其中的先锋队组织，例如1979—1980年菲亚特汽车公司工人和1984—1985年英国矿工所遭受的失败，实际上是上世纪70年代初为应付世界经济进入危机时代而发生的大规模资本重组的结果。这一过程包括北方传统制造业和采掘业的急剧“衰退”和一些劳动密集型产业转移到了南方更发达的地区。不过即使制造业的劳动力绝对数量减少了（这在发达经济体中也不是普遍的趋势），生产力的提高意味着人均生产能力较数十年前有显著的增长。尽管制造业产值在国民收入中的比重呈下降趋势，制造业在一国经济中仍然具有重要的战略意义，在出口和盈利能力方面尤为如此。同时，公共和私营服务领域的大量工人也像产业工人那样感到了提高生产率的压力。政府和雇主对提高劳动力流动性的要求自然使工人感到不安。只不过他们现在还没有削减正式劳动力，转而雇用临时工：2000年，英国92%的雇员拥有终生劳动合同，而在1992年这个数字仅为88%。[26]同样地，外来直接投资正越来越集中在第三世界经济发达的区域：跨国公司正在被吸引到那些拥有优质的基础设施和稳定的、受过良好教育的劳动力的地区。然而就像第三世界工人运动的发展所体现的，那些高素质的劳动力受到的剥削一点都没有减轻。[27]

    这里对过去几十年来社会变化的总结表明，工人阶级的问题不是结构性问题，工人阶级并没有因生产关系的变化而简单消失，而是变得更加团结——即不同的工人群体团结在一起用一个声音说话。[28]由于先前受到打击，出现分裂以及数量的减少，发达经济体内有组织的工人阶级，与曾经在上世纪六七十年代的社会政治剧变中扮演核心角色的自信的工人阶级相比已经有了很大的倒退。如某些工会领导人所认识到的，反资本主义运动的出现使得工人阶级有机会通过加入反新自由主义联盟重新赢得战略攻势。同时，工会大规模的介入也为流动性的反资本主义运动奠定了一定的社会基础。有组织的工人团体的参与是一系列著名抗议活动的重要特征，这些活动发生在西雅图（1999年11月）、魁北克市（2001年4月）、热那亚（2001年7月）、巴塞罗那（2002年3月）、塞维利亚（2002年6月）。

    对工人组织的战略性角色的认可，丝毫不会影响反资本主义运动所强调的思想多样性。因为这并不意味着承认工人阶级所宣扬的，其思想道德水平与其他受到全球资本主义压迫的群体相比具有先进性。马克思在其成熟的经济学著作中没有提出工人阶级比其他任何人遭受更多的苦难：他清楚地知道大部分产业工人，从总体上说，物质生活的条件要比大多数农民（无论在今天还是在马克思生活的年代，农民都是这个世界上最庞大的直接生产者群体）好得多。真正的公正要求每个人在追求自己生活所必需的资源时具有同等的机会： 这是基于需求， 而不是生产贡献的要求。[29]工人阶级的重要性就来自他们有能力使公平法则成为现实：因为他们遭受的剥削将关系到资本主义能否运行，他们也有团结在一起的实力来打断、破坏并重新组织生产，从而将经济生活的轨道转向完全不同的方向。对于将要扮演这种角色的工人来说，首先应该彻底转变工人组织的传统政治理念。也就是说要放弃葛兰西所说的“经济团体”方法，那种仅仅强调立刻改善工人物质生活条件的做法，那种工会领导人百般追求与资本建立所谓的“社会合作伙伴”关系，为此不惜损害其成员利益的做法。工人阶级应当具备的积极思想是，工人阶级代表的是包括南方半无产阶级的城市居民、农民、没有土地的劳动者在内的更加广泛的受压迫群体。工人组织单凭参加第一世界和第三世界的反资本主义运动还不能培养出这样的觉悟。环球速递公司（UPS）的工人道·塞宾在西雅图示威运动中激动地说：“我曾经认为那些谈论环境问题的儿童不过是装腔作势。但现在我认为他们也是即将改变这个世界的‘我们’的一份子。”[30]

    反资本主义阵营中的思想同样需要调整。金·穆迪曾预料到“工人阶级的相对非流动性”，指出：“工人阶级在生产和积累过程中的特殊地位赋予了这个阶级推翻社会的能量，但这种力量能否发挥受到地理的制约。庞大的群体数量和低廉的收入使得工人不可能在短期内迅速转移至很远的地方。”穆迪以此与“高度流动的、分散在全球正义运动的年轻核心力量做比较”， 后者的影响力恰恰来自“其运动者在全球街头巷尾的流动性以及其大胆的政治策略”。[31]这样的比较不无道理。托尼·布莱尔把反资本主义运动蔑称为“无政府主义者”组成的“巡演杂技团”。其实，那些所谓的高层会议参加者才更像是在巡演杂技。反资本主义运动的最大运动性反映了地方与全球的辩证关系。运动者的网络在洲际甚至是更广泛的基础上流动。不过运动的主体仍然是当地的工人阶级。美国北部的工人运动组织在西雅图示威中扮演了决定性的角色；魁北克示威运动者的主体是法国和加拿大工会组织；在热那亚是意大利工人和年轻学生；在巴塞罗那是当地年轻人和来自本地及加泰罗尼亚（Catalonia）的工会成员。类似地，在阿雷格里港召开的第二届世界社会论坛所得到的支持主要来自里约热内卢及其周边地区的年轻人、工人和城市农民。此刻，古老的绿色口号“全球性的思维，地方性的行动”体现出真正的价值。

    某些反资本主义运动的政治模式可能是组织工会成员参与运动的最大障碍。通过附属团体以及在统一决策基础上进行组织的方式本应具有很强的包容性，而事实上可能有相反的效果。一致通过某项决策能够反映出组织为达成共识所做的努力，然而这样的决策也抹杀了那些实力派角色在幕后进行沟通协商和决策的可能（因为这不符合民主），结果造成很多独立的、动机各异的示威运动，它们彼此既分化了力量，又容易产生矛盾。这种组织模式还暗含了这样的思想：示威运动仅仅被看作某些组织和个人的自我觉醒，而不是有组织的、旨在达到预定目标的政治运动。成功的反资本主义运动的确十分诱人，但同时也会引致自私的表现甚至是危险的个人主义。一些反资本主义者把民主与个人自治划上了等号，这是一种近似自由主义的观点，而不是在团结基础上的正确思想。当这种观念与自治主义者对工人组织的敌视合在一起时，就会令普通的工人感到厌恶。建立在多数支持基础上的民主有其自身的缺陷（首先，是占多数的军队对少数反对派的支配），但是在运作良好的情况下它能鼓励不同观点的辩论，辩论多少会对结果产生影响，并使得参与辩论的各方能够为他们共同做出的决策负责。以上问题目前还微不足道——示威运动的规模、成熟程度和影响，相对某些运动者的个人英雄主义所招致的反感来说，更应当受到关注。但是运动的发展，要求我们对目前这种民主的性质进行深入、严肃的思考。

    上述考虑有很重要的战略意义，不仅是因为这会影响到运动本身建立的道德准则的基础。2001年12月阿根廷反对新自由主义运动的主要社会力量是那些无业人员及那些“中产阶级”（大量的条件更好的白领阶层）。邻里间组成的小分队成为运动者的主要组织形式。这一组织形式受到普遍称赞，被认为是新式的直接民主的开端。[32]然而他们并不是有代表性的团体，只不过是示威者的简单聚集。阿根廷的工人组织一直受到庇隆主义领导的工会联盟的支配，原因在于工人组织领袖存有民族主义思想，并因此与包括总统爱德华多·杜阿尔德（总统本人也是庇隆主义者，并通过这次起义上台）在内的许多民族主义政治家结盟。阿根廷的分裂局面受到自治主义者的欢迎，他们认为这样才体现了“社会多样性”——就是前面曾经提到的多面性。但是，多样性其实意味着邻里组织缺乏推动社会转型的必要力量，政府将会逐渐萎缩和陷于孤立，把主动权拱手交给新自由主义者、多数派甚至是军队。[33]任何不重视多数工人阶级支持的反资本主义运动都必将走向灭亡。

    5、一种非意识形态的左派？　　示威运动内部对各种复杂事务的不同见解本身就是值得思考的战略性问题。维托里奥·阿尼奥莱托曾经把这种意见的多样性解释为追求“非意识形态左派”的原因：“我们的运动并没有把世界看作一幅经典的画卷，以至于只有通过复制才能改变世界……如果我们承认意识形态，我们就不可能成就一个多样化的运动。”[34]在对“意识形态”否定的背后，暗含着传统左派曾经犯过的教条主义错误。很多上世纪六七十年代的示威运动前辈都喜欢自称“马克思—列宁主义者”先锋队。世界社会论坛拒绝正式的政治党派代表的参与就表明社会运动组织相对政治组织的优越性。[35]

    事实上，对政治派别代表的拒绝多次被打破。独立的世界议会组织（World Parliamentary）和市政论坛组织（Municipal Forums）就曾携同欧洲社会民主政治家涌向阿雷格里港的二次会议。在大选中，即使头脑简单的圈外人士也能明显看出世界社会论坛受到了巴西工人党（统治着里约峰会和阿雷格里港）的利用。比当政的政治家利用反资本主义论坛更为严重的是，运动内部产生了不同政治意识形态的派别。我在本章前面部分讨论的几种倾向为新自由主义的反对者提供了不同的分析、策略和方案。不管他们是否承认，他们本身就属于不同的派别。阿尼奥莱托强调反资本主义运动的多样性无可厚非，但是现在的问题不是缺乏多样性，而是多样性引起的不同意识形态之间的斗争。

    不同派别间的紧张关系正受到更多的认识和关注。比如迈克尔·哈德在阿雷格里港二次会议期间就发现存在两种主要的流派：“我所说的改良主义的反资本主义是把国家主权置于新自由主义的对立面，而另一种类似的观点是‘把国家主权直接置于资本的对立面，不管是否存在国家对资本的管制’，同时反对一切国家范围内的解决方案，而是寻求实现全球化的民主”。但是，哈德继续说道：

    用传统的分析意识形态冲突的模式来分析运动内部各个对立方的矛盾是错误的。网络运动时代的政治斗争具有很多新的特点。尽管有力量强大的团体占据中央地位，支配着整个论坛，但他们终究是失败者……他们最终也会被多样性淹没，因为多样性能够把任何固有的、核心的元素化为无形的、松散的网络。[36]

    尽管哈德关于“网络运动”的概念颇具新意，其政治分歧可以通过斗争机制自行解决的观点却由来已久。例如，早在第二国际时期（1889—1914），就流行着卡尔·考茨基的改良派观点和罗莎·卢森堡的革命派观点。所有不同派别都不承认自己是独立的政治派别，并由此导致他们认识不到意识形态领域的有效表述和有组织的政治策略有助于政治运动的胜利。[37]上述战略问题的出现就足以证明，反资本主义运动目前在某种程度上偏离了这些来之不易的准则。我们也不必因为存在不同的策略而感到惋惜。相反，这才是运动不断发展的表现。真正的考验来自能否保持运动的规模，特别是在产生这些运动的活动和论坛中；同时能够诚恳地、公开地讨论不同的观点、战略和方案。[38]

总　结

    ● 反资本主义运动在意识形态领域成分复杂：包含了众多的政治流派；

    ● 资产阶级的反资本主义接受新自由主义的观点，即市场资本主义为人类的一系列问题提供了解决方案，但是强调它必须回应“市民社会”的批评；

    ● 地方主义的反资本主义试图在生产者和消费者之间建立微观的关系，促进社会公正的实现和经济的自给自足，从而能使市场作用正确发挥；

    ● 改良主义的反资本主义主张通过国际层次的改革（比如托宾税）恢复国家的经济控制力，回到战后受管制的资本主义时代；

    ● 自治论者的反资本主义认为以分散的网络组织运动，来充分利用各种战略和社会道德准则，能够找到替代资本主义的方式；

    ● 社会主义的反资本主义（下一章有更加深入的分析）认为现代资本主义的唯一替代者应该是民主计划经济；

    ● 反资本主义运动意识形态的复杂性反映在一系列的冲突和争论中，这其中隐含着一个古老的难题，改良与革命之间的两难选择：我们需要一个能够承认和讨论上述差异，并且不影响运动统一性的组织框架。

[1] Ibid.,p.66

[2] J.Petras and H.Veltmeyer , Globalization Unmasked(Halifax,2001),ch.8

[3] 参见E.M.Wood, “The Uses and Abuses of ‘Civil Society’”,in R.Miliband and L.Panitch,eds , Socialist Register 1990(London,1990)

[4] 参见Alex de Waal’s著名的Famine Crimes(London,1997)

[5] 参见P.Cammack, “Attacking the Poor”,New Left Review,(II)13(2002)

[6] W.Bello and N.Bullard, “The Global Conjuncture:Characteristics and Challenges”, Focus on the Global South,March 2001, www.focusweb.org

[7] Financial Times,2 August 2001

[8] Ibid.,24 July 2001

[9] Ibid.,5 September 2001

[10] Ibid.,7 September 2001

[11] Le Monde,5 February 2002。另参见对“’L’ Autre Monde de Porto Alegre”,ibid.,27 January 2002，共8页的补充

[12] P.H.Gordon, “Liberté! Fraternité! Anxiety!”,Financial Times,19 January 2002

[13] Klein, “The Vision Thing”

[14] Il Manifesto,3 August 2001

[15] 更多不同的原因参见“After Genoa-What Next?”, Socialist Review , September 2001

[16] 参见，例如Bello的同事Nicola Bullard的反应：“Bruised,Shaken but Defiant:Some Reflections on What Happened at Genoa”, www.focusweb.org

[17] 摘自2002年2月2日第二届世界社会论坛上的演讲。Bello对阿富汗战争最初的反应参见“The American War of War”,December 2001, www.focusweb.org

[18] 特别参见W.Bello et al., Dark Victory:The US and Global Poverty(2nd edn,London,1999)

[19] 关于欧洲的反全球化运动组织（ATTAC）在阿富汗战争问题上的立场，参见“Contre le terrorisme,la justice et non pas la guerre”,10 November 2001, www.attac.org

[20] T.Negri, “Ruptures dans l’empire,puissance de l’exode”,27 October 2001 , Multitudes,no.7, multitudes-infos@samizdat.net

[21] Hines , Localization,p.72

[22] 相关的批判参见A.Callinicos , Against Postmodernism(Cambridge,1989),ch.5

[23] D.Filmer, “Estimating the World ar Work”,WPS1488,31 July 1995, www.world-bank.org

[24] A.Callinicos , The Revolutionary Ideas of Karl Marx(London,1983),ch.7

[25] 参见，如G.A.Cohen , If you’re an Egalitarian,How Come You’re So Rich?(Cambridge MA,2000),esp.ch.6，作者对本书内容的讨论参见“Having Your Cake and Eating It”,Historical Materialism,9(2001)

[26] Financial Times,1 May 2002

[27] 有关支持这一理论的更为详细的分析见于C.Harman, “The Workers of the World”, International Socialism(2)96(2002)。Erik Olin Wright 在Class Counts （Cambridge,1997）中关于美国当代阶级结构的分析发现某些与此明显矛盾的趋势——主要是企业家和工薪中产阶级的扩大——值得进一步讨论，但是我认为这些分析并不能推翻本文得出的结论。

[28] 更多关于结构和组合的区别的理论，参见A.Callinicos,Making History(Cambridge,1987),chs.4 and 5

[29] 参见A.Callinicos , Equality(Cambridge,2000)，第三章中的讨论

[30] 1999年12月对Charlie Kimber的采访

[31] K.Moody, “Unions”,in Bircham and Charlton,eds,Anti-Capitalism,p.292

[32] 参见M.Hardt, “Today’s Bandung?”, New Left Review,(II)14(2002),pp.115—116

[33] C.Harman, “Argentina:Rebellion at the Sharp End of the World Crisis”, International Socialism,(2)94(2002),and “Argentina After the Revolt:What Next?” Socialist Worker,13 April 2002

[34] Interview in Socialist Worker,20 April 2002

[35] “World Social Forum Charter of Principles”, §9, www.forumsocialmundial.org.br

[36] Hardt, “Today’s Bandung”,pp.114,117—118

[37] 关于社会转型过程中存在的矛盾和社会成本的分析，Gramsci的思想提出社会转型的政治和意识形态方面的条件：参见Selections form the Prison Notebooks(London,1971)

[38] 参见A.Callinicos, “Unity in Diversity”,Socialist Review,April 2002

上一篇　回目录　下一篇


第三章 憧憬另外的世界

第三章　憧憬另外的世界

· 反资本主义价值观
· 一个关于多样性的说明
· 市场的错误究竟出在哪里？
· 我们为什么需要计划？
· 一个过渡性计划
· 总结

反资本主义价值观

    2001年5月在伦敦的示威活动中，有一幅横幅的标语是“摆脱资本主义，用更美好的制度来取代它！”这则标语有点讽刺的味道，意在提醒人们思考应该用什么制度替代资本主义。上世纪90年代以来各次运动体现出共同点—— 对现存制度的强烈反对和对美好制度的模糊憧憬。对这种模糊憧憬的认识越深刻，就越容易认清在目前反资本主义运动中出现的几种候选方案。在本章中，我支持其中的一个方案——不妨称为社会主义民主。但是，在提出整个概念之前，有必要先提出一些准则以判断不同的候选方案。尤其是反资本主义主张的概念和伦理准则。

    在我看来，任何取代现存资本主义制度的备选方案，都应当在最大程度上（至少）满足公正、效率、民主、可持续性的要求。我认为以上四点，至少在当前的环境下，极具价值。不过，也许对某一项价值进行理论性探讨更有助于说明其内容：我们可以就最具争议的效率展开分析。把效率与正义、民主和可持续性联系在一起，它的含义就与个人自由、私有财产、经济增长背景下的效率有所不同。这是因为效率与其他三个方面是相辅相成的。它们之间也可能存在矛盾，比如：民主和效率在多大程度上是相容的？最后我还要指出的是，我说任何替代现行资本主义的备选方案必须满足上述四点，并非是要回避当前资本主义经济制度之外的其他主要经济制度是否符合这四点标准这一问题。下面让我们逐一探讨这四点。

    反对资本主义全球化运动的首要目标似乎是维护公正。的确，它的别名就是“全球正义运动”。让我们简要考虑一下公正的内容和范畴。有了上一代平等自由主义哲学家约翰•罗尔斯、罗纳尔多•德沃金、阿马蒂亚•森等人的著作，我们似乎更加清楚公正的要求是怎样的。就像我在很多场合讲过的，他们提出了公正应当符合的原则。而这些原则暗含了对资本主义制度的运作机制的挑战（虽然罗尔斯、德沃金和森都承认他们提出的某些原则与资本主义还是相容的，甚至离不开资本主义）。[1]不同的哲学家在公正要求的人人平等原则上是有很多分歧的。但是，几乎所有人都同意每一个人都有权在平等的机会下谋生，有权享有平等的自由。科恩提出的见解也值得关注，他认为一个公正的社会需要的不只是一个公正的社会结构，它还应该包括公正的社会风尚。人们在这种风尚的影响下能够彼此公平对待，这种观点十分重要，因为他强调了团结的价值。反资本主义者在强调团结在他们活动组织中的价值的同时，也证明资本主义在这方面的欠缺。[2]

    因此公正包括了自由、平等和团结。这在全球几乎都是成立的。平等主义学者内部存在一些争议。例如，罗尔斯在国家范畴内提出他的公正原则，同时反对对他的差别原则作出引申（根据此原则，人们应该容忍能够给弱势群体带来好处的社会和经济不平等）。[3]这样的说法有失偏颇。首先，平等主义者的公正概念就是要改变德沃金所说的“残酷的坏运气”效应：即个人要承担他们本不必负责的意外，而这些意外却使他们失去了生活中的很多机会。[4]自然资源在全球的不平均分布就是一种典型的意外情况。全球变暖可能给南方国家的人们带来更为严重的影响，尽管造成温室效应的气体主要来自北方，占世界人口25%的北方国家，消耗了超过70%的世界商业能源。[5]另外，尽管人们反对夸大全球化的作用，但在过去的几十年中，我们的确看到国际间的经济依赖性在不断增强。这种依赖性也是自现代世界经济形成以来，资本主义的一个显著特征。如果我们的确是生活在同一个地球上，那么指导我们共同生活的原则应当可以应用在全球的每一个角落。诚如查尔斯•贝茨所说的，“公正原则应当首先应用于整个世界，然后相应地落实到每个国家”。[6]今天的正义只有在世界规模下才能实现。[7]

    效率是任何取代资本主义的社会模式必须满足的第二个要求。这听起来也有些怪，毕竟这不是反资本主义者感兴趣的东西。理由很简单，经济效率常常被用来为资本主义辩护。况且，理论讨论上也认为公平和效率之间存在着此消彼长的关系，因此人们（甚至包括罗尔斯那样的平等主义学者）认为，自然资源的平均分配会剥夺高级人才利用其能力创造高生产率的机会。这种观点颇具争议：像我们已经看到的，科恩指出在平等社会中，人们彼此只是互相抱有公正的动机，而不是依靠自身资源更多地攫取对方。[8]而且，从政策角度看，效率似乎是给市场资本主义规定了成功的标准：成本能够反映在价格的制定中，成功的标准则是特定成本水平下的利润。这种衡量标准的缺点，随着近年来人们生态意识的增强，显得越来越突出：市场价格并为考虑对自然资源的掠夺性开采以及由各种生产方式造成的环境污染的成本。

    以上所有的反对意见在我看来是完全有道理的。不过，即使把可持续性的因素考虑进去，我们仍然要求一个经济制度能有效地利用现有的资源——包括物质环境中的资源，人们先天和后天的能力，以及人们创造的物质资产的存量。这是一个很重要的要求，因为人们的需求灵活多样，并会随着生产能力的提高不断发展。人们在过去二百多年的工业资本主义所产生的需求变化可能与持续的经济发展不相适应。这是一个更广的话题，我在后面会专门讨论。我认为在同等条件下，一个能承载更多人类需求的经济制度总是更受欢迎。一个经济制度的生产能力越强，人们可以作出的选择越多，个人和集体就越有可能过上反资本主义运动崇尚的个性化生活。资本主义大幅提高了人类的生产能力，而它为此付出的代价却是更多机遇被不平等地分配，生物和社会的多样性被破坏。要解决这个问题不应是寄希望于回到生产力低下的原始社会，而是找到——在一个时期而不是某一时点——能够容纳更强大生产能力的经济制度。该制度同时满足公正、民主、可持续性的要求。这时我们才回过头来考虑效率的问题。[9]

    关于第三个要求，民主，基本没有争议。反资本主义运动反对的主要目标之一是跨国公司、金融市场、国际金融机构，还有主要资本主义国家对经济的联合垄断。瓦解这种强大的勾结势力似乎只能借助更大范围地实施民主。但是具体如何实施呢？与此相关的政治主张有三种——一是通过民主的候选人和政客的努力，迎合公司化媒体王国的喜好，确保长期稳定的企业捐赠，从而复兴当前的民主；二是追求经济的民主化；三是对勾结势力的离析。目前可能还没有实现这些主张的具体措施。因为在发起运动的时候，运动者的自我表现欲望总是与运动本身的完备性产生矛盾。这其实是一个直接性民主与代表性民主的关系问题。在这里，我集中讨论如何将民主延伸到经济中的问题。

    最后一个要求，可持续性，同样较易为大家接受。自从西雅图开了一个头，全球资本主义对环境的破坏就成为后来历次抗议的主题之一。约翰•贝勒米•福斯特认为可持续性发展应当具备以下特征：“（1）对可更新资源的利用率必须低于它们的再生率；（2）对不可更新资源的利用率不能超过其替代资源的开发速度；（3）污染以及栖息地的破坏不能超越‘环境的同化能力’。”[10]根据上述标准，目前的发展远不是可持续的。从其他经济制度的角度来看，最重要的是采取措施抑制全球变暖。为了稳定大气中二氧化碳的含量，防止其造成极端的气候变化，需要我们大量削减全球二氧化碳的排放量（相对1990年的水平而言），如果要回复到工业化前空气中的二氧化碳水平，排放量更应减少70%，并且主动放弃使用75%的目前可经济开采的化石燃料能源储备。这些变化将影响人们的生产能力和生活质量，使之取决于对太阳能、风能、生物能、氢燃料等可再生能源开发并大规模应用速度的快慢。[11]从表面上看，能源革命在很长的一个时期内不会要求建立如绿色和平组织主张的低能耗社会（尽管生活质量降低的过渡性成本很难估算）。但是它能否出现在资本主义社会仍然是个未知数。目前的经济制度不仅仅——借用约翰•麦克奈尔（参见第一章）的比喻——像是一条鲨鱼，依赖稳定的气候、便宜的水资源和能源等条件求得生存，而且它自身的行为也在破坏这些条件，因此我们不得不另谋生路。

[1] A.Callinicos , Equality(Cambridge,2000)。另参见J.Roemer , Theories of Distributive Justice(Cambridge MA,1996)

[2] G.A.Cohen , If You’re an Egalitarian,How Come You’re So Rich?(Cambridge MA,2000),chs.8 and 9

[3] J.Rawls , The Law of Peoples(Cambridge MA,1999)

[4] R.Dworkin , Sovereign Virtue(Cambridge MA,2000)

[5] D.Goldrej , The No-Nonsense Guide to Climate Change(London,2001),p.127

[6] C.R.Beitz , Political Theory and International Relations(rev.edn,Princeton,1999),p.176；参见ibid.,Part 3 and Afterward to the Revised Edition

[7] 有些左派人士反对世界主义的主张，因为世界主义的思想常常被用来为西方国家的武装干涉行动作掩护。例如1999年的南斯拉夫行动：参见D.Chandler, “’International Justice’”, New Left Review,(II)6(2000)。但是，正确的前提推出错误的结论，并不影响前提的正确性。反对西方干涉的根源在于它包庇了全球的不公平秩序，而不是侵犯国家主权。更多关于南斯拉夫事件的内容参见T.Ali,ed., Masters of the Universe?(London,2000)

[8] 另参见G.A.Cohen, “Incentives,Ineuqlity,and Community”,in G.B.Peterson,ed., The Tanner Lectures on Human Values, XIII(Salt Lake City,1992)

[9] 更多支持性言论可参见 J.Hughes , Ecology and Historical Materialism(Cambridge,2000),chs.5 and 6

[10] J.Bellamy Foster , The Vulnerable Planet(rev.edn,New York,1999),p.132

[11] 参见Goodrej , No-Nonsense Guide to Climate Change,ch.7

>

一个关于多样性的说明

    前一部分提出的公正、效率、民主、可持续性四原则仿佛在一切环境下都适用。这似乎与普遍认为的反资本主义运动的先进性有些矛盾，这一运动包含了多样性和个性。马科斯就曾经指出：“我们迫切需要建立一个崭新的世界，一个容许其他世界存在，并将所有世界包容在其中的世界。”[1]在这种背景下，上一代反对各种压迫，比如性、种族、国籍和残疾的运动应运而生。在上世纪80年代，对运动差别性的认识强化为认同政治（identity politics），意思是说拥有某种政治认同胜过一系列的政治运动——并通过文化相对论的形式表现出来。根据文化相对论，表面上的通用规则其实只是个别组织外观的理性化。在这一点上，政治退化为对立的排他理论碰撞的火花。[2]反资本主义运动寻求建立一种新的国际主义来超越简单的政治标识。但是这种黑格尔式的超越本身就包含很多认同政治的内容，即使现在的运动是在全球的背景中进行的。对运动的内部多样性的强调不仅是功利的结盟行为：它的意义是公认的，并且反映在人们对殖民主义和资本主义对非欧文化破坏的谴责中。这就是为什么萨帕塔分子能够引起强有力的共鸣，因为他们竭力呼吁国际社会维护当地居民的权利。[3]

    这样做本身没什么不好，只是有时候过于直接地提出口号会带来尴尬：激进分子宁愿谈论运动的“横向性”——仿佛通过强调这样一个平行性的网络就可以避免强行控制他人思想的嫌疑。这样的想法是经不起推敲的。发起反对全球资本主义的全球性运动的关键就是形成统一的呼声。像阿雷格里港二次会议上“社会运动的呼唤”之类的文章缺乏明确的立场。马科斯所说的容许其他世界存在的“世界”，其实是一个允许多样化发展的系统。平等主义者的公正思想不是强制的单一性，而是要求给每一个人公正的机会。这样，他们——作为拥有不同能力、生活阅历、文化背景和需求层次的个人——有理由追求自己想要的生活，平等和多样化不是冲突的，而是相辅相成的。[4]当然，并非所有的生活方式都符合平等主义的公正原则：该原则跟等级制度、独裁制度、剥削性的社会关系是不相容的。有种误解认为普遍应用的原则应该有普遍性的内容。历史的经验告诉人们公正的要求更体现多样性而不是统一性。但这并不意味着这些原则是无效的。反资本主义应该勇于承认这些普遍适用的原则。

[1] Subcommandante Marcos, “The Fourth World War Has Begun”,in T.Hayden,ed., The Zapatista Reader(New York,2002),pp.283—284

[2] 对这一见解的政治含义的严肃批评，参见B.Barry , Culture and Equality(Cambridge,2001)

[3] 参见D.Bensaid[2002], “Le Nouvel internationalisme”,即将出版于 Encyclopaedia Universalis

[4] Callinicos , Equality,pp.79—87

市场的错误究竟出在哪里？

    在考虑资本主义制度的替代者时，最重要的问题是有没有这样一种市场经济能够满足公正、效率、民主、可持续性的要求。阿马蒂亚•森举了一个颇有吸引力的例子：

    从根本上反对市场就好比从根本上反对人类之间的对话（尽管只是一些废话，这些话给他人或说话者本人带来了麻烦）。交换语言、货物或者礼物并不需要什么理论支持；它们只是人们社会生活和与人交往的部分方式（除非受到了限制或禁止）。市场机制对于经济增长来说固然重要，但也是在语言、货物、礼物能够自由交换的前提下才能发挥作用。 [1]

    这里，森从市场与自由联系的角度为市场辩护：市场这种经济方式体现自主参加经济交易的权利。他援引马克思在美国国内战争时期对北方的支持说明如何取得参与市场的自由——在这里是黑奴争取成为产业工人——代表着被压迫劳动者的解放。[2]森的辩护有点混淆视听。马克思当然认为资本主义制度优于奴隶制和封建制。资本主义社会的工人享有合法的、政治上平等的协议下进入劳动市场的自由；而后者中的劳动者受到了强制，被迫为剥削者提供劳动。但马克思也指出：劳动者贫困到除了自身的劳动力外，一无所有，不得不接受资本家的剥削条件，为其工作。因此，紧接着庆祝美国奴隶的解放，马克思又写道，工人在签订劳动合同的同时，“意识到他不再是一个‘自由人’，他能够自由出卖劳动力的时间也就是他被迫出卖的时间。‘哪怕只剩最后一丝肌肉、神经和血液，吸血鬼们的剥削也不会停止’。”[3]在资本主义制度下，表面的平等与内在的不平等是共生的。

    更严重的是，森宣称“人与人之间经济来往的权利”必须在市场经济中得到体现。[4]于是对市场的约束，更不用说废弃，势必侵犯人类的自由。市场交易与对话的类比将市场自然化了。人类社会不可能没有语言：如果市场也像语言那么重要，那么对它的约束或者废弃就会威胁人类社会的运行。但是森在此掩饰了某些重要区别。其实存在两种市场。卡尔•波拉尼在他的经典著作《大转变》（1944）中认为，从漫长的人类历史来看，社会经济行为深深扎根于各种社会关系中，并且遵循下列的一个或几个原则——互惠、再分配、家庭所有（例如自产自销）。哪里有市场，这些原则就会通过当地贸易和长途贸易得到体现：

    外部贸易和当地贸易与地理距离都有关系，外部贸易用来交换无法克服地理距离的货物，其他却可以自由流动。在此情况下，贸易主要是补偿性的。城镇与农村之间的当地贸易和不同气候带的外部贸易都遵循这个原则。这种贸易是非竞争性的。 [5]

    这些种类的市场隶属于更广泛的社会机制。市场经济的发展既需要市场从其所属的社会机制中解放出来，也需要市场自身积极的拓展：

    市场经济是由市场自身进行控制、调节和引导的经济制度。商品生产和流通的有序性被赋予这种自我调节的机制……自我调节是指在市场上所有生产都是为了销售，所有的收入都来自销售所得。于是生产的所有要素都有相应的市场，不仅有商品市场（包括服务），还有劳动力市场、土地市场、货币市场。而市场价格也分别体现为商品价格、工资、租金和利息。 [6]

    波拉尼称土地、劳动力和货币为“虚拟商品”——他们本身不具有天然的流动性，因而不可以买卖。国家有必要在市场的基础上重新组织劳动力、土地和货币（波拉尼认为1834年英国新济贫法的颁布是一个重要的标志性事件），同时还要学会约束和控制市场一旦演变成自我控制系统后可能产生的破坏性作用。波拉尼认为19世纪的欧洲史就是两大流派的斗争史——“经济自由主义”（它的三大原则是“劳动力市场、金本位、自由贸易”）和“社会保护主义”，两者分别代表着“贸易阶级”扩大世界市场的愿望和“工人阶级、地主阶级”限制贸易的斗争。[7]

    波拉尼提供了一个很好的历史视角来观察当代的新自由主义：在“华盛顿共识”的指导下进行社会重组的政治努力，与当年维多利亚自由者为使英国社会接纳自由主义做出的努力如出一辙。他对市场做出的区分也使我们对森提出的问题有了新的理解。我们需要认识的不是人类自发的商品交易中是否内生性地存在缺点，而是波拉尼所说的市场经济——类似于马克思理解的资本主义，即一个自我控制的经济制度，生产尽量多的商品和劳务来推向市场，同时还存在着劳动力市场、土地市场和货币市场——能否与公正、得体的社会制度相容的问题。

    现在我们还很难给出答案。考虑我们曾经提出的四条要求。第一、市场经济违反了公正的要求。资本主义制度下的个人所获的机会是不均等的。不仅获得生产资料的机会不平等，财富和收入的分配也不平等，就连个人的人生机遇也严重地受到外部不可控因素的影响——尤其是在市场发生波动的时候。不要只看到资本主义创造的财富，想一想那些在新自由时代的金融动荡中被夺去性命的人们。难怪资本主义的老牌死党弗里德里希•冯•哈耶克在评估各种经济制度的优缺点时，强烈反对考虑社会公正的因素。[8]第二，在资本主义制度下高度集中的经济力量严重限制了民主的范围。多数平民被剥夺了与他们性命攸关的重大决定中的发言权。更可怕的是，这种民主机制不但容忍了受公司影响的政治腐败，还容忍了因政府违背市场规律而带来的严重后果（如资本外逃）。第三，资本主义，在第一章中我提到的竞争性积累的驱使下的盲目发展，从生态的角度看无疑是难以为继的。[9]

    只有在我们考虑经济效率的时候，资本主义才显得生机勃勃（在此暂且不提衡量经济效率过程中应当考虑的破坏环境的成本因素，以显示对资本主义的公平）。前苏联和许多其他斯大林式政体在上世纪80年代末的解体，使得许多左派开始接受哈耶克提出的理论，认为市场经济在资源配置方面比任何形式的社会主义计划都更具效率。[10]我会在下一节详细探讨这一认识。为了在保留市场的前提下，尽量约束市场的作用以满足反资本主义者提出的各种要求，如今出现了两种折衷方案。第一种是市场社会主义。这是一种颇受左翼哲学家和经济学家推崇的假想经济制度，在目前的反资本主义运动中还听不到对它的响应。[11]该思想的初衷是消除资本主义剥削——工人除了为资本家工作外别无选择，只能接受表面上是自愿的，但是实际上不平等的工作合同——但是保留资本主义市场。企业由工人联合组织接管，在市场上通过公平竞争销售他们的产品。

    首先应当看到的是，市场社会主义无法扫除一切不公正的根源，因为人们还是会因为许多不可控的因素受益或受害——例如人才的自然分布，总会使某些市场参与者具有比他人更强大的市场力量。[12]更直接的问题是：市场社会主义能否作为资本主义的稳定的替代者呢？似乎值得怀疑。在经济竞争中，经济主体总是寻求相对竞争对手的优势，例如进行削减成本方法的创新，从而获得超过平均水平的超额利润。这些优势一般具有累加性：创新者把额外的利润又投向新的创新，以把竞争对手远远地抛在后面。因此，竞争总是扩大经济制度中的不平等，而不是消除不平等。同时，竞争的压力本身也能带来企业间的不平等：提高生产率和削减成本的努力可能鼓励管理阶层的发展，但破坏了生产本身的合作性特征。换句话说，市场社会主义总是有回归市场资本主义的倾向。如果市场社会主义的计划能够通过相关的机构和制度设计防止上述倾向，那么它就不再与波拉尼所说的市场经济有任何相似之处了。[13]

    第二种折衷方案不过是追求市场与公正、民主、可持续性的要求之间的妥协，建立一种比“华盛顿共识”提出的英美自由资本主义更加受约束的资本主义制度。比如维尔•赫顿的诱人方案“持股者资本主义”，就是一种模仿战后德国和日本约束市场以维持经济稳定和社会和谐的制度。[14]就像我们在前面章节看到过的，反资本主义运动中的改革派曾经主张通过恢复国家主权和加强国际合作建立某种类似的受管制的资本主义。波拉尼从长远的角度考察了这种主张：他认为经济自由主义的灾难性后果——在20世纪30年代的大萧条时期表现得尤为明显——引发了一系列不同形式的政治运动，有代表性的是社会主义和纳粹主义运动，“在社会主义和纳粹主义社会中，经济制度不再是社会的主宰，社会对经济制度的掌控得到保证”。[15]我们还可以把最近的政治运动看作同一历史循环中的又一反复。20世纪30年代到60年代新自由主义为了打破社会强加于市场的约束，进行了不懈的努力，而这又带动了建立保护社会利益的新管制形式的努力。

    在考虑资本主义替代者的可行性时至少需要注意两个方面的问题。一方面是这些模型与目前资本主义发展阶段的兼容性。全球金融市场的整合强化了“股东利益”最大化，妨碍了持股者资本主义在欧洲大陆和日本的发展，推动了面向英美资本主义模式的机构改革。[16]这并不是说国家政府已经不可能再向“华盛顿共识”发起挑战，就像里奥•潘尼茨在他令人费解的言论中所提到的：“没有国家能够实现资本控制（除了美国）。”[17]中国对资本的有效控制使它能够相对容易地摆脱1997—1998年亚洲金融危机。[18]我们还是不能忽视国家在经济方面的控制能力。同样，任何一个国家的挑战，都会很快受到一股及其强大的社会力量群的反对，这种力量群植根于目前的国际金融和跨国投资结构中，并受到美国和其他主要资本主义国家的支持。所以，如果发起的挑战不能够通过社会剧变，聚合成国际性的力量，将很难取得成功。毕竟，凯恩斯时代的相对人道的资本主义（至少在西方）就是两次世界大战，苏联革命和其后推行的斯大林主义，资本主义发展史上最严重的经济危机和法西斯主义的产物。

    但是，从另一方面，我们假设国际性的改革取得了成功，资本主义进入了更受管制的发展阶段。只有傻瓜才会认为任何资本主义模式在人道和公正方面都是一样的。考虑过去几千年的阶级社会，再回过头看看20世纪五六十年代西欧和北美的自由资本主义，尽管存在着不公正而且不够理性，却给许多贫民带来了在20世纪初超乎想象的美好生活——虽然人们在享受这种生活改善的同时仍然因为冷战期间不断的核攻击威胁而提心吊胆。[19]但好景不长，在上世纪60年代的利润危机面前，上层资产阶级正在努力摆脱身上的种种束缚，虽然这种束缚在第二次世界大战后的高利润、高速发展期中并不是如此明显。结果是北方国家社会保护制度被部分地削弱，资本主义得到一定扩张；在南方，却促使了更为野蛮的资本主义剥削的回归——两方面的资本主义发展都远远没有走上正轨。也许，我们能够通过大量的努力，重新对资本主义做出文明化的约束。但是这种解决方案的稳定性如何呢？资本主义的基本特征之间存在的矛盾，即它对剥削产业工人的依赖及它的竞争积累机制，与在经历了一系列社会冲突和阶级融和之后形成的社会制度结构之间，似乎存在矛盾。与其在放任还是牵制资本主义的破坏性倾向之间左右为难，为何不干脆为资本主义找一个“更好的”替代者呢？[20]

[1] A.Sen , Development as Freedom(Oxford,1999),p.6。森在日内瓦八国峰会上引用这一点批评反资本主义运动的示威者：Guardian,19 July 2001

[2] 例如，ibid.,7,29；更多内容参见ibid.,ch.5

[3] K.Marx , Capital,I(Harmondsworth,1976),pp.415—416(the quoted phrase comes from an article by Engels)。另参见ibid.,pp.365,377—378, “Results of the Immediate Process of Production”,ibid.,pp.1031—1034，马克思在此把资本家竭力榨取工人劳动时间的行为与奴隶主作了比较

[4] Sen , Development as Freedom,p.27

[5] K.Polanyi , The Great Transformation(Boston,1957),p.60；参见ibid.,chs.4 and 5

[6] Ibid.,pp.68—69。Polanyi对市场经济的定义与马克思社会化商品生产的概念类似：参见 Capital,I,Parts 1 and 2

[7] Polanyi , Great Transformation,pp.132,134,135；另参见ibid.,chs.6,7,12

[8] Callinicos , Equality,pp.64—79,also F.A.Hayek , The Fatal Conceit(London,1988),pp.117—119

[9] 另参见Bellamy Foster , Vulnerable Planet,chs.6 and 7,and Contre Temps,4(2002)

[10] 例如，A.Nove , The Economics of Feasible Socialism(London,1983),and R.Blackburn, “After the Crash”, New Left Review,(I)185(1991)

[11] 例如，D.Miller , Market,State and Community(Oxford,1989),and J.Roemer , A Future for Socialism(London,1994)

[12] G.A.Cohen因此认为市场社会主义与完全社会主义相比只能算是次优的选择，尽管他认为后者不可能实现：参见Self-Ownership,Freedom,and Equality(Cambridge,1995),ch.11

[13] 此外，如Fikret Adaman和Pat Devine在上世纪20年代以来社会主义与市场经济大辩论中指出的，市场社会主义的模型试图接受新古典学派的经济人拥有完美信息的假设，而这一假设早已受到哈耶克和“奥地利学派”的有力批评：参见“On The Economic Theory of Socialism”,New Left Review,(I)221(1997),pp.64—73

[14] W.Hutton , The State We’re In(London,1995),and The World We’re In(London,2002)

[15] Polanyi , Great Transformation,p.251

[16] John Grahl在德国和日本的对抗压力上的能力持悲观态度：参见“Globalized Finance”, New Left Review,(II)8(2001),pp.41—47

[17] P.Gowan,L.Panitch,and M.Shaw, “The State,Globalization and the New Imperialism:A Roundtable Discussion”, Historical Materialism,9(2001),p.15

[18] Yu Yongding, “China:The Case for Capital Controls”,in W.Bello et al.,eds , Global Finance(London,2000)

[19] 关于“永久军事经济”在战后资本主义世界的地位，参见C.Harman , Explaining the Crisis(London,1984),ch.3

[20] Luc Boltanski和Eve Chapiello在Le Nouvel esprit du capitalisme(Paris,1999)对资本主义历史作了循环式的解说，从中指出资本主义者的精神总是招致批评，并因此改变为新的“精神”，接着又招致新的批评，如此循环不已。

我们为什么需要计划？

    社会主义计划往往被认为是过时的做法。其实我们现在恰恰需要社会主义计划。至少，通过社会主义计划，我们可以建立这样一种经济制度：即资源的分配和利用，由以“多数原则”为核心的民主决策程序统一安排。这种假设的经济制度与资本主义以前的阶级社会不同。虽然那时的资源分配也建立在波拉尼提出的统一管理的基础上——无论是在分配，互惠还是家庭所有——但是整个社会机制是不民主的，所有决策都由世袭贵族、奴隶主贵族和地主贵族这类人单独决定。社会主义计划与资本主义计划也形成对比。资本主义的资源分配是资本间的竞争和斗争带来的不确定的结果，这些资本联合但又非统一地控制着生产过程。说社会主义计划是民主的也不等于它总是能遵循“多数原则”。在很多情况下，其他的决策方式也是可行的：明确私人所有权的目的，部分的是为了确保个人在某些领域拥有排他的重要决策权。例如，我们在前面章节已经讲到，资本主义的功绩之一就是赋予了个人排他的工作选择权（尽管最终未能成为现实）。在我看来，一个社会主义经济制度从总体上能够尊重并发展这一权利。[1]

    社会主义计划只有在国际层次上实施才能有效。资本主义是个全球性制度：大量历史经验表明，任何企图（用玛格丽特•撒切尔的话说）管制市场的国家和地区，都将受到严厉的制裁——资本外逃，其他形式的经济孤立，政治颠覆，甚至是武装入侵——轻则迫使政府妥协，重则干脆摧毁他们企图用其他制度代替普遍存在的资本主义制度的努力。[2]因此，资本主义的替代制度只有在国际规模上才能建立。但无论如何，计划都应当能解决目前的全球性问题。比如，气候变化引起的主要问题之一就是当前经济制度利用资源而造成的有利条件和不利条件的不公平分配。美国，拥有世界人口的5%，消费着世界上25%的资源。而整个南方，人均利用资源则低得多，更直接地受到因这种能源消费模式导致的全球变暖的负面影响。任何旨在有效减少温室效应气体排放的努力——要在1990年排放量的基础上减少50%—70%（日本1997年《京都议定书》关于二氧化碳的排放标准）——都应在全球框架下，通过协商制定并实施强有力的措施来改变目前这种已经存在了数十年之久的资源配置和利用方式。这样才是所谓的计划。

    然而，正是全球化的计划导致了对计划经济的反对。因为它注定要求高度的集权，而这可能有损于效率和民主。出于效率原因的反对意见，最著名的当属哈耶克对计划经济做出的经典批评。他指出，市场通过相对价格的波动，提供了一个高度灵活和分散的市场机制，帮助市场主体分享他们以最有效率的方式达到个人目的所需的信息。相比之下，计划经济只是自下而上为决策中心传递信息。由于接收到的信息多而复杂，决策中心已经无法有效地处理，导致机构臃肿、瘫痪和体制混乱。[3]也可以认为地方主义表达了对一种既不同于全球资本主义，又不同于社会主义计划的，分权、民主的经济合作形式的向往。

    新自由主义和地方主义者含蓄的反对都表达了对平等经济主体间横向交易的偏好。经济主体间的关系建立在大体平等的基础上，而不是计划经济那种自上而下的垂直命令式的。森把市场交易比做对话，暗示了它是一种非等级制的，人与人之间的关系（或关系的总和）。作为回应，有两点值得注意。第一，实际上现存资本主义离横向交易还有相当的距离。[4]只有少数拥有特权的经济主体之间——特别是那些跨国公司和投资银行的主要操纵者——才可以谈得上是有点横向式的贸易关系。大多数主体都受困于垂直的支配或从属关系；第二，毫无疑问20世纪20年代末，前苏联的“斯大林革命”带来的官僚命令经济，连同二战后受其影响的国家的经济都属于哈耶克和他的追随者描述的那种表面上万能的、实际则无能的计划中心。[5]但也不能根据这一历史经验认为计划经济就一定要采取这样的模式。

    作为资本主义替代品的计划经济，应建立在生产者和消费者之间分散的、水平的关系基础上，而不是计划中心强加的垂直命令式的关系。在评论亚历克•诺夫的保卫市场社会主义理论时，帕特•迪瓦恩写道：

    诺夫的挑战一定不能被忘记：“这里有横向关系（市场），有垂直关系（等级制）。其他的关系在哪里？”……没有其他的关系——只是垂直关系不一定就是等级制，横向关系也不一定因为受到市场上的无形之手的影响就一定以市场为基础。两者都可以建立在协商调整的基础上。 [6]

    在此基础上，迪瓦恩提出了“一个民主计划的模型……在模型中，计划就是协商调整的政治过程，计划的决策者是直接或间接受到决策影响的人”。[7]多种经济变量——包括在个人和团体消费之间作出的资源的宏观调配，社会和经济投资，能源和交通政策，环境保护——将由全国范围内选出的代表团成员，在综合考虑专家提出的一系列候选方案的基础上，统一决定。[8]但是，在这样的框架下，大部分的经济决策将会在分散化的基础上产生。经济力量将在协商调整的过程中被拆分，并被赋予单个的生产单位，由其劳动者、消费者、供应者、相关政府机构和相关的利益群体来代表。

    在协商调整的模型中，商品和劳务的相对价格，不仅要能够补偿他们的生产成本，保证能够获得收入的剩余部分以用于再投资，还应该把因为利用可再生的和不可再生的资源带来的社会成本考虑在内。那些未能实现再投资收入的单位和部门，若经相关部门协商调整，认为其对社会是有益的，就可以获得资助，维持经营。因此，“进行有效的集中决策和分散决策所需的必要信息就在脱离‘市场力量’的环境下诞生……即由在社会需求和成本的基础上形成的价格和在利益支配下作出的决策来共同决定”。于是，迪瓦恩强调“协商调整机制可以使经济决策从整体角度自觉地协调，而不需要中央行政命令的参与，同时在充分分散化的基础上有效利用地方资源。”[9]

    尽管协商调整机制本来是作为一种国家经济模式被提出，迪瓦恩认为，“这个模型背后的原则也可以被应用到国际交易中”。的确，根据我前面的主张，这样做是很重要的。反对这个模型主要在于模型决策所花费的时间太长，特别是有时候要协调遍布整个国家甚至全球经济系统中的复杂的利益关系。迪瓦恩评论道：“在现代社会，总体社会时间的大部分正被越来越多地用于行政管理、协商、组织和运行系统上”，虽然“这些活动多数跟商业竞争，以及管理社会冲突和由剥削、压迫、不平等引起的异化的后果有关”。他总结道：

    没有理由去假定运行一个建立在协商调整的基础上的自治社会所花的时间，比现有社会对人和事进行管理的时间更多。但是，总体时间的组成会有所变化，侧重点也不同，在人们之间的分配也不同。 [10]

    这些问题应该得到强调和扩展。首先，少部分人，如公司执行官、投资银行家，各行各业的顾问，目前花费他们宝贵的工作时间用来开会，制定能够影响这个世界上大多数人的生活决策。迪瓦恩的协商调整模型提出的民主计划，将通过把决策权（从而也把决策时间）转移到广泛的生产者和消费者手中，终止这种支配和被支配的现状；第二，即使这种决策方式会使决策过程变长，但是真的有那么可怕吗？资本主义永动机的主要特点之一就是它的运行速度。它就是在高速运行中奔向金融崩溃、经济危机和长期的环境灾难。我们根本无法使它减速。无法预测协商调整机制的引入在长时间内是否会导致增长率的下降。因为我们还需要考虑这个模型能节省多少资源，经济的不稳定性和军备竞赛会带来多大的浪费，以及考虑环境因素的经济核算能给我们带来多大好处；第三，迪瓦恩的模型还可以进一步得到加强，以确保创新的合理空间：在国际、国家、地区、地方各个层次上预留资源，各团体通过竞标赢得对他们感兴趣的项目的支持。投资银行、风险资本、资产市场现在正担当着这样的角色，但是在期望利润的基础上，它们并未给社会带来应有的利益。

    对这些潜在利益的评估必然是个很困难的过程。个人有不同的愿望、计划和理想，无法轻易达成协调。因此个人在处理事情的时候总是带有个人利益的色彩。迪瓦恩写道：“社会的原则不再清晰。地位平等的各个社会活动主体需要共同参与每一层次的决策过程，以决定实际上由微观利益组合而成的社会利益。”[11]各方意见调和融洽的基础条件是，需要多方的协定，或者至少是少数群体能够服从多数人的决定。要求人们在获取必要的资源方面有平等的权利，以追求其向往的生活。这可以使人们在广义经济安全的基础上参与高度竞争性的决策，也可以使参与者感到利益的分配和责任的承担是公平的。平等，换言之，不仅是社会主义社会力图实现的规范性原则，同时还是社会主义社会的运行条件。

    如何实现对社会利益的平等拥有权是下一节要讨论的问题。现在我要强调类似迪瓦恩模型的分权计划模式的一个很重要的暗含条件。其作用的发挥不仅依赖于也有助于平等社会的诞生，同时还需要对重要公共生产资料的社会所有权。弗朗索瓦•沙奈、克劳德•塞法提、查尔斯•安德烈•乌德里批评反资本主义运动回避了关于何种所有权与运动目标相容的问题：

    对商业交易条件的社会性、集体性、“大众性”的控制，就像组织工作和满足迫切的社会需求一样，不要指望我们不考虑生产方式的所有权形式和交流、交换的方式，以为作为官僚或斯大林模式下国有产权危机和崩溃的产物，这个问题能够一次性地得到彻底的解决。 [12]

    就像沙奈、塞法提和乌德里指出的，大型公司对所有权的兴趣充分体现出产权的重要性。他们通过游说国际金融机构保护所有权，要求政府在公共服务领域推行私有化，同时推动面更广的收购交易，将任何可能的东西转化为可交易的资产。资本主义全球化的原理就是商品化，它的结果就是把世界分割成具有排他性的私有财产单位。很难看到这种原理能够被取代，除非社会掌握对公共生产资料的所有权，并在此基础上制定针对分散需求的民主决策。如果各种资源在世界范围内主要属于私人所有，又怎能在资源配置方面实现民主决策呢？私有产权的实质在于它赋予财产所有者排他的决策权。所以民主的计划经济必须建立在社会所有权的基础上。

    上述结论仍然需要两个条件。首先，并不是要求所有的生产资料都归社会所有。如前面所说，人们应该能够自由择业。而且，小型企业的范围必须民主作决定：20世纪强制集体化的发展给我们以教训，任何土地改革首先伴随的都是农民所有权的扩张。[13]其次，主张社会所有权不是保护20世纪被看作是市场资本主义替代者的国家所有的官僚形式。沙奈、塞法提和乌德里正确地谈到：“社会所有，如果没有相应的管理手段和真正民主的宏观控制来配合，将成为空谈。”[14]而这里提出的社会计划模型的核心是民主在两个方面的延伸：第一，经济过程将取决于集体决策；第二，决策将分散建立在协商调整的基础上。这样的变化反映了“参与民主”口号的要求，从而防止出现在目前所谓的自由民主政治下，公众淡出政治的倾向。[15]

    当然，这个简单的设想只是勾勒出一个计划社会主义经济的主要特征，还有很多重要的问题有待解决。但是无论如何，它总比当前反资本主义运动中提出的地方主义、公平贸易等几种替代方案优越。作为微观的改革，公平贸易可能更有利于第三世界国家的某些生产者集团。尽管，在大多数商品供过于求的今天，一个农民的胜利可能意味着另一个农民的失败。并且，如内奥米•克莱恩提到的，“全球劳动力市场中的挑战大得令人无法估量。”[16]作为地方超市经营者，我能够买到公平贸易条件下的香蕉和咖啡；但是作为个人消费者，我没有时间和精力确保商品是在公平贸易要求的条件下生产出来的。解决全球不公正问题需要团结，而不是个人的方案。推广到国际的角度，地方主义者的策略不外乎两种：一个是科林•凯斯提倡的提高国家自给自足的能力，尽量减少长途交易。[17]这样做的缺点更甚于资本主义，毕竟人类社会的长途交易已经存在了数千年。而且，这其实是在抛弃我们通过全球经济发展已经拥有的生产能力。但是为什么国际经济联系是不受欢迎的呢？如果津巴布韦出口所生产的鲜花和豌豆，却让国内几百万人挨饿，这无疑是荒唐的。同样地，为什么农民还要像几个世纪以前那样，在气候变迁和疾病面前束手无策呢？我们现有的生产力（更不用说在此能力上可以继续开发）使我们能够解决目前世界总体的不平等问题，而正是这种不公平使世界充满了罪恶，因此我们义不容辞。

    相应地，公平贸易作为一种新的国际制度安排，可能类似于我们本节讨论的协商调整模型。例如，迈克尔•巴拉克•布朗想象用建立地方委员会的方法为商品、劳务的交易提供“水平的链条”，“交易合同和价格将成为工人代表、家庭所有者团体、地方政府在商品质量和服务方面磋商的主题”。国家和国际的代表性团体将会制定“总体的资源配置参数”，而“拥有分散权力的个别社区和地区将成为这个互相交叠的公平贸易网络上的节点”。巴拉特•布朗坚持认为“如果竞争交易商不能自行制定价格和决定投资，经济系统就是无效率的”。[18]他构想的模式是价格由一群市场参与者集体讨论决定，市场是否有效取决于能否满足参与者的需求而不在于利润高低。这样的经济制度当然与马克思和波拉尼分析的自我管理的市场经济截然不同。一旦市场交易完全从属于民主决策，即使价格和货币仍然是方便的计价手段，市场交易也决不会导致市场经济。要想战胜资本主义的邪恶，必须把市场替换掉，而不是解救市场。

[1] 我说“总体上”是因为现代社会往往要求个人在某些时候为他人工作——例如，要求个人支付收入所得税——尽管富人阶层通常能够逃避一定比例的税赋。而且，在绝境中的社会无条件认可招募劳动力的权利，就像英国国会在希特勒的军队即将攻陷法国前夕，在一天之内（1940年5月22日）通过了紧急权力法案。该法案赋予“英国政府支配所有英国国民及其财产的无限权力”，A.J.P.Taylor , English History1914—1915(Harmondsworth,1970),p.583

[2] Bill Jordan指责我在前面的一本书Equality中未能考虑到经济全球化已经有力地加强了“出口”——从恶化的环境中撤出，而不是“声音”——团结起来改善局面的事实（关于这一区别，还可以参见A.O.Hirschmann , Exit,Voice,and Loyalty,Cambridge MA,1970）。“自从1989年……”，Jordan写道，“流动性的优势十分关键，”参见“Liberal Egalitarianism and Marxist Critical Theory”, Imprints,6:1(2002),p.74。占据支配地位的人——不只是资本家，还包括那些掌握特殊技术的人——能够利用他们特殊的优势比穷人们更加有效的退出，留下后者“在命运中挣扎”。我主张回到没有退出特权的世界，在那里“民众的呼声能够得到更好的响应”，其中最恰当的响应就是给予“被统治阶层和弱势群体”退出的权利，通过保证工人的基本收入使他们能够有作为“工薪劳动力”之外的选择，从而能够作为“资本统治的对立者”而自由流动，ibid.,pp.76,77,78。但是，如Jordan承认的，基本收入必须从内部引入才能起作用，因为容纳如此改革的国家无法承受由此引发的大规模资本外逃。从这方面来说，基本收入无异于社会主义计划经济。不知Jordan能否认识到只有在国际层次上反对退出特权，同时抵制社会主义计划才有可能成功。我的批判也不意味着我反对一个总体上的基本收入的观点，这一点将在下一节明确。

[3] F.A.von Hayek[1937], “Economics and Knowledge”,in Individualism and the Economic Order(London,1949),and “Competition as a Discovery Procedure”,in idem , New Studies in Philosophy,Politics,Economics and the History of Ideas(London,1978)

[4] Boltanski and Chapiello在Le Nouvel esprit du capitalisme中对把当代资本主义理解为一种网络的观点作了最为透彻的分析

[5] 参见A.Callinicos , The Revenge of History(Cambridge,1991),esp.ch.2

[6] P.Devine , Democracy and Economic Planning(Cambridge,1988),pp.109—110

[7] Ibid.,p.189

[8] Devine构想了一个计划委员会，负责起草变量计划经济。但是我们没有理由不多设几个计划委员会，赋予他们起草变量和提出不同经济计划的资源

[9] Ibid.,pp.191,248；参见ibid.,Part IV

[10] Ibid.,pp.253,265—266

[11] Ibid.,p.210。Devine认为讨论协调“与经典马克思主义观点根本不同”，共产主义就是政治的终结。关于经典马克思主义和共产主义的不同解释，参见Callinicos , Revenge of History,ch.4

[12] F.Chesnais et al.[2000], “’L’ Avenir du ‘movement anti-mondialiste’”:quelques premiè res réflexions en vue d’une consolidation théorique’(text circulated by e-mail),p.6。Boris Kagarlitsky对于财产形式的讨论，参见 The Twilight of Globalization(London,2002)

[13] T.Cliff, “Marxism and the Collectivization of Agriculture”, International Socialism,(1)19(1964—1965)。当今最重要的农民运动，巴西的MST运动，说明了如今农业问题的复杂性，参见S.Branford and J.Rocha , Cutting the Wire(London,2002)

[14] Chesnais et al., “’L’ Avenir du ‘movement anti-mondialiste’”,p.7

[15] Daniel Bensaid强调任何代替资本主义制度的民主特征，参见 Le Sourire du spectre:Nouvel esprit du communisme(Paris,2000)

[16] N.Klein , No Logo(London,2000),p.428

[17] C.Hines , Localization:A Global Manifesto(London,2000)

[18] M.Barratt Brown摘自D.Ransom , The No-Nonsense Guide to Fair Trade(London,2001),pp.130—131

一个过渡性计划

    社会主义计划，类似帕特•迪瓦恩在他的协商调整模型中所描绘的，是一种既可行又有优势的资本主义替代方案。但是我们要实现它还有相当长的路要走。事实上，“华盛顿共识”的新自由主义政策正在把我们推向社会主义计划的对立面。沿着这条路走下去，世界上的一切东西都将成为可以被替代和买卖的商品。为了扭转这一趋势，需要组织大规模的斗争并采取相关措施，在医治资本主义痼疾的同时引入一种不同的社会体系。下列建议尚未形成成熟的理论，但是颇具参考价值：

    ● 立刻取消第三世界的债务。当前有代表性的不公正现象之一就是世界上一些最贫穷的国家被迫拿出很大一部分外汇收入，向北方那些世界上最富裕的组织、银行和政府偿还债务。英国财政大臣戈登•布朗发起的七国集团（G7）的“债务减让”计划实际有着阴险的企图。因为债务减让仅限于那些同意推行新自由主义改革的国家。立即无条件地取消第三世界债务是推动反资本主义运动开展的原动力之一。这也是当务之急的事情。

    ● 在国际货币交易方面引入托宾税。债务削减只是为南方国家解困的第一步，它并不能为南方的经济发展带来新的资源。托宾税吸引人的地方在于它能实现南北方之间财富的再分配。某些国际机构需要出面组织再分配的过程，否则大部分货币交易带来的收入仍将留在发达的经济体内部。引入托宾税还能部分地恢复政府对金融市场的控制力，虽然效果可能比较有限。布鲁诺•杰汀和苏珊妮•布劳霍夫提到：“托宾税有两点不足之处：第一，它无法阻止投机资本对某种货币的攻击。第二，托宾税不能解决因现行因现行国际货币体系解体消失所带来的问题。”[1]就是因为这些不足，我们才需要进行前面章节提到的彻底的制度改革。不过，托宾税仍旧是一项有益的改革。它不仅成为潜在的全球再分配机制，还改变了市场的性质，并证明政治管制下的经济运行是可行的。

    ● 恢复对资本的控制。国际法在1944年的“布雷顿森林”协定中成立国际货币基金组织和世界银行时，还允许国家控制资本流动，而现在这些组织却想方设法迫使政府仿效上世纪70年代发达国家的做法，取消资本控制。恢复资本控制能使国家在一定程度上控制资本的流入和流出——这是过去10年中“新兴市场”国家金融崩溃的罪魁祸首。资本控制的效果也是有限的。以英国为例，尽管政府努力控制资本流动（1979年时，撒切尔政府宣布解除），英国经济在战后还是遭遇了一系列的货币危机。但是，跟托宾税一样，资本控制能够帮助政府至少在国家层面上实现对金融市场的控制。

    ● 引入统一的基本收入。资本力量的源泉在于它对生产而不是金融市场的控制。为每一个公民设立基本收入能够满足他们的基本社会需要，从而将他们从资本的奴役下解脱出来。基本收入能极大地改变劳动力和资本在谈判中的议价能力，因为这时劳动力可以在不同的有偿工作中做出选择。此外，所有公民都得到同样的基本收入（可以根据劳动力的年龄、有无残疾、有无子女稍做调整），也是建立人与人之间的平等经济关系的重要步骤。

    ● 减少工作周。发达资本主义国家过去二十几年的缓慢发展，伴随的是过度工作和被迫闲置并存。这两种状态对于人们来说都是有害的和无效率的。大幅减少工作周，比如规定发达国家的周工作小时数为30小时，能在提高就业率的同时促进工作的公平分配。支持这一建议并不意味着接受正统经济学家们所谓的“劳动总量固定谬论”（lump of labour fallacy），即能够供应的工作数量是有限的。减少工作周不一定会减少生产能力。相反，由此带来的失业率的降低还可能导致更高的产出。工薪阶层不仅可以利用更长的假期得到身心的放松，还可以参与集体经济管理中的决策过程。

    ● 保护公共服务，私有产业恢复国有化。新自由主义将公共服务私有化的动机不能用简单的效率标准来解释——就像布莱尔不厌其烦地宣扬“有效率的做法”。私有化实际上对政客、投资银行家和公司执行官的同盟有利。他们可以从公共财产流向市场的过程中，以及从私有企业“股东利益”最大化的过程中获利。[2]英国铁路系统实现私有化之后经历的灾难，充分证明了私有利润和社会利益之间的尖锐对立。即使是深陷“华盛顿共识”的布莱尔政府，在公众支持恢复铁路国有化的压力下，也不得不命令英国铁路公司（Railtrack）（铁路设施的所有者）接受公众监督。由此可见，私有化产业恢复成公共所有权的必要性。同时，新自由主义在公共服务领域的“改革”，往往企图通过一种类似于斯大林命令经济模式下的官僚集权过程，将一种模仿市场力量的机制引入社会公共领域，这是值得我们警惕的。保护现存公共领域跟寻求民主的社会所有制度是完全相容的。[3]

    ● 制定积极的税收政策以资助公共服务，实现财富和收入的再分配。新自由主义时代的特点之一就是直接税收向间接税收的转化以及对公司和富有阶层税收负担的减轻。结果是穷人在资助公共服务的税赋份额增加的同时（因为支出减少和市场“改革”）却得到更少的公共服务。高额的直接税，主要是累进的所得税，能够让公众重新享受到被新自由政策剥削的服务。而且，通过对富有阶层的财产和收入征收重税，促进税赋转嫁，实现更好的社会和经济公平。

    ● 废除移民控制，扩大公民权利。新自由主义的主要矛盾之一是它促进了全球资本流动，却限制了劳动力的流动。与一个世纪前第一个资本主义全球化时期相比，如今的劳动力在国际上的流动性大大降低。[4]结果，贫穷国家的劳动力为了摆脱不公平的现状、饥饿的威胁和当今经济制度造成的战争，涌向富裕的北方国家以寻求庇护。而后者则设置种种更大的障碍予以阻隔。在如今的许多经合组织国家中，迫害避难者、限制人身自由等违反国际法的行为已经成为某种道德丑闻。开此先河的是澳大利亚，其他国家争相效仿。如果我们生活在全球化的世界上，人口的自由流动应当是共有的权利，而不是少数富裕国家公民的特权。国籍也不应是世袭的，而应当是在某地居住一段时间后就能获得的权利。我们应当勇于接受国际人口流动的现实（不管有的国家如何竭力反对），允许人们在自己选择居住和生活的国家里参与政治运动。这样做可以避免出现德国那种明显的社会不公：大批移民即使在德国居住了很久，甚至出生在德国，最终也没有公民资格。[5]

    ● 一项预防环境灾难的计划。对人类和我们的星球最大的长期威胁来自于资本集聚导致的环境恶化。联合国在2002年5月出版的《全球环境展望3》（GEO-3）上列出了我们下一代可能面临的四种景象。其中两个与目前的“市场第一”、“安全第一”倾向密切相关的景象表明2002—2032年环境恶化的速度将不断地急剧加快。[6]为了避免这种可怕的景象成为现实，我们必须重新思考究竟什么应该被放在第一位。我们需要一项运动，其中包含许多具体的措施，争取大量减少温室气体的排放，增加对开发和利用可再生能源的公众投资，建设廉价的公共运输系统，对我们已经日趋都市化的社会进行重组，来改变目前那种越来越依赖于内燃机的居住和分布模式。

    ● 破除军事—工业的情结。冷战结束后全球军费支出的降低只维持了很短一段时间。自1988年以来，1999年军事开支首次再度上升。乔治•W•布什发动的战争正在加剧这一趋势：布什政府2002年1月的财政预算提出在今后5年内增加1200亿美元的国防开支。[7]这些数据只是表象，克劳德•塞法提列举了“武装全球化”的几个主要特征：“军事生产的发展以及金融资本在这一过程中扮演的重要角色；民用与军用科技的日益融合；大规模（化学和生物）杀伤性武器的不断翻新和综合使用。出现在21世纪初的‘武装全球化’无疑给人类带来巨大的危险。”[8]这些危险绝不仅限于发达资本主义国家的行为。阿富汗战争的一个显著后果就是加剧了南亚两个核大国巴基斯坦和印度关系的紧张。但是《金融时报》认为：“就在国际社会呼吁对印巴边界问题保持克制的同时，美国和英国政府却企图在印度的军备预算中狠捞一笔。”印度每年在军事硬件方面高达50亿美元的预算吸引了英国外交大臣杰克• 斯特劳和美军参谋长联席会议主席理查德•迈尔斯到新德里访问。[9]全球和地区地缘政治竞争导致的军备竞赛将给人类带来毁灭性的灾难；同时也占用了无数本应用于社会发展的资源。解决这一问题仍然需要全球的共同努力：削弱北约的实力，全面削减核武器、军费预算，支持军事工业转向民用领域。

    ● 维护公民自由。在“9•11事件”之前，某些西方政府（比如英国）就已颁布法令规定可以把和平示威者看作恐怖分子并起诉他们。“反恐战争”更是全面侵犯了公民自由，这在美国已经发展到不经法庭审判可以任意拘捕、流放外国人，或者仅需依照总统令就可由军事法庭宣判有嫌疑的恐怖分子死刑。因此反资本主义运动必须捍卫公民自由，解决目前所谓的“民主统治时代”中公民权明显被侵蚀的问题。

    上述一系列的要求只能起到抛砖引玉的作用。我们仍然需要更加广泛、更加有创意的计划。前面提出的计划显然来自北方的学者和政治运动家的观点。坐在伦敦为墨西哥的无土地者的困境出谋划策无疑是自负和荒谬的。新的计划应该具备两方面的特征。首先，上述一系列要求是建立在某个国家单独行动或者某些国家联合行动的基础上。这就说明无论全球化的影响如何，国家始终是集中资源来实现共同目标的最有效机制。强调这一点并不是否认我前面指出的视国家为资本主义全球化过程中的重要砝码的政治策略的局限性。国家是资本主义制度的组成部分，而不是它的障碍。但是至少国家要依赖国民，无法逃避自下而上的政治压力。大型的政治运动就可能诱发改革。值得注意的是，运动最终的胜利不是来自于与那些伪善政府的谈判，而是来自大规模的斗争。前面提到的改革与资本主义是根本对立的。因此要实现那些改革必须发起政治上独立的运动，由运动的主力即有组织的工人阶级行使权力，迫使资本主义做出妥协。反资本主义运动不应畏惧对国家的号召，但要注意保持相对于国家的独立性。

    说的容易做到难。有的人可能会说：借助国家推行改革可能更有利于运动的开展。这样做其实是很危险的。改革作为一种政治策略，它的模糊性在于它既挑战了原有的制度，本身又是一种容纳这种挑战的方式。在这个问题上没有简单可行的办法。宗派主义者和教条主义者的一个主要特征，就是经常为了避免国家的干预导致立场不清，而宁愿放弃某些改革。不过上述方案的第二个特征倒是值得一提的。如我已经指出过的，所有上述要求都跟资本主义权势阶层的意见对立。即使最温和的建议，比如从间接税向直接税的过渡，在他们看来，也是绝对不能容忍的。对所有人来说，上述建议决不是凭空的一厢情愿，他们的建议带表着对当今现实的回应，这都是在政治运动的过程中产生的。同时，这些要求的发展趋势就是要削弱资本主义制度。例如，普遍引入基本收入规则就可以极大改变资本主义劳动力市场的运行现状，削弱资本主义剥削所依赖的一个主要条件。换言之，尽管可能不是直接出于反资本主义的原因，这些要求都存有内在的反资本主义的原动力。他们都属于托洛茨基所说的过渡性要求。他们来自目前的反资本主义斗争，却可能在将来对资本主义经济关系提出挑战。[10]

    于是，如果一个部分满足上述要求的运动在某个民族国家取得成功，这个国家就将面临一种进退两难的困境。有一种可能，虽然有限的成功也能因为资本外逃、汇率波动和通货膨胀率的急剧升高破坏资本主义经济的运行机制，但为了恢复价格“信心”，运动就有可能退却，或与当局合作时间久了，就会逐步放弃改革成果，使老机制有机会卷土重来。或者，尽管面临着地方和国际资本主义越来越大的阻力，不仅仅有经济制裁，还包括破坏运动的种种企图，运动仍然继续下去。（有时除了继续别无选择：1973年9月智利联合政府失败的教训表明，即使一项运动准备自行撤退，也难逃被“扼杀”的厄运）。运动顶着压力前进实际是一种革命，换句话说，由于资本主义力量的强烈反对，这些改革只能部分地打破资本主义的统治，表现为某种形式的变革（甚至是某种形式的倒退，就像新自由主义对上世纪60年代和70年代早期运动的反抗）或者是引入截然不同的社会概念——革命。但是后者显然不仅是社会制度的变革，它只能通过推翻（必要的时候可以采用暴力）资本主义及其背后靠山的抵抗，才能实现。沿着这条路开展的运动必须主动地争取大多数人的支持，尤其是拥有凝聚力的有组织的工人阶级的支持，还要团结世界范围内其他类似运动的力量，才能取得胜利。

    我在前面的章节提到过，苏珊•乔治决不是唯一一个把革命想象成“全球事故”的附属品的人。“全球事故”其实就是能够给人类带来恐怖灾难的世界经济大崩溃。其实我们应该从其他角度来理解革命。我们应该把它看作抑制市场过剩、实现和扩展民主自治的过程。实现这些过程的途径有很多：可以是公众运动促成的政府改革；可以是下层阶级自发组织的更有效的大规模斗争；可以是大多数人在物质条件恶化下采取的措施，就像目前在阿根廷发生的那样（看上去的确像是“全球事故”的国家版本）。真正的革命选择应该是看自我管理形式的民主能否有效地取得经济控制权；代表大多数贫困的人能否打破资本主义统治；或者它们能否成为市场的人性化补充力量？至少历史经验证明，市场和人性化两者是不能稳定共生的，市场帝国迟早会摆脱人性化的束缚，重新建立起来。如果没有一方首先退缩，迟早会引发决定性的较量。在21世纪初的今天，资本拥有着强大的破坏力，推行革命的计划是异常艰巨的任务。然而，反资本主义运动已经在这条道路上迈出了第一步——虽然它并没有明确的指导性战略，只是凭着斗争本身的发展来进行。毕竟其他运动似乎都准备放弃希望，甚至只是部分改革现有社会制度。如果这种进退两难的情况的确存在，那么包括革命的所有潜在危险和代价在内，摆在所有对目前世界上不公正、苦难和破坏行为不满的人们面前的，似乎就只有一个选择。

总　结

    ● 全球性的资本主义批判运动所追求的价值在于公正、效率、民主和发展的可持续性。

    ● 这些价值与市场经济——也就是波拉尼所说的市场自我管理的经济制度——是不相容的。

    ● 尽管市场人性化的策略——搞市场社会主义和管制得更强的资本主义——受到多数人的支持，但是事实证明这些策略没有一个是可行的。

    ● 经过民主计划的社会主义经济，可以根据帕特•迪瓦恩的协商调整模型，为实现反资本主义运动的目标提供最好的前景。

    ● 更直接地，可以提出一种既能满足自身要求，又能挑战资本主义统治的改革：尽管有些改革要求主要由民族国家提出，但他们只能作为全球性运动的一部分来进行，并通过大规模的斗争来得以实现。

    ● 实现社会变革的斗争，无疑会引起资本主义力量的强烈反对。这时，摆在运动面前的选择是放弃已经取得的成果，还是继续通过革命挑战现有的社会制度。

[1] B.Jetin and S.de Brunhoff, “The Tobin Tax and the Regulation of Capital Movements”,in Bello et al.,eds , Global Finance,p.201

[2] 表明这一系列主张来自英国的案例分析，参见G.Monbiot , Captive State(London,2000)

[3] M.Husson , Le Grand bluff capitaliste(Paris,2001),Part II,ch.2

[4] N.Ferguson , The Cash Nexus(London,2001),pp.310—311

[5] 关于这个例子的一个更加谨慎的说法，参见M.Dummett , On Immigration and Refugees(London,2001)

[6] 网址是www.unep.org

[7] Financial Times,18 February 2002

[8] C.Serfati , La Mondialisation armee(Paris,2001),p.161

[9] Financial Times,27 February 2002

[10] 这一运动的一个例子，参见[1934] “A Programme of Action for France”,in L.D.Trotsky , Writings 1934—1935(New York,1974),pp.20—32

上一篇　回目录　下一篇


后 记

后　记

· 鸣谢

    全球化是W•B•盖里所谓竞争概念的一个绝好的例子。[1]它受到两方面的挑战——实证性的和规范性的。在全球化的本质和程度方面存在争议，对全球化的利弊权衡方面，就像《1066年纪实》中所描述的，也存在着争议。我们无法说明两方面的挑战者有什么关联。很多反资本主义运动接受了一些实质是全球化的主张，却在道德和政治上对其加以谴责。[2]

    如果我们先来看全球化争论的实证性方面，会发现全球经济、政治、文化的一体化趋势已经不可逆转，国与国之间的界限正在淡化。这正类似于全球化鼓吹者大前研一和批评家诺瑞娜•赫兹的断言。特别是在鼓吹者中间有一种严重的目的论倾向，即把全球化说成是接不可避免的最终归宿。第三条道路的支持者尤其赞同这一看法，他们认为反对全球化简直跟对抗天气一样愚蠢（鉴于人类的行为正在导致气候的变化，这个比喻在这里可能不太恰当）。即使戴维•赫尔德、安东尼•麦克格鲁和他们的助手们所做的更为细致深入的研究也认为全球化属于超历史的过程。[3]

    而另一方面，全球化的怀疑论者则认为全球化是偶然的、可逆转的过程。分析家们从不同的政治角度展开了议论——例如，革命左派（克里斯•哈曼），传统社会民主派（保罗•赫斯特、格雷厄姆•汤姆逊），自由国际主义（罗伯特•吉尔宾），还有保守党右派（尼尔•弗格森）都指出，过去几十年全球经济一体化的趋势与19世纪末期相比（而非与20世纪上半叶相比较）就显得不足挂齿。直到上世纪后25年达到的国家收入水平才能与那时的国际贸易和投资规模相称。[4]这说明目前的经济全球化并非达到史无前例的水平，而且它也不一定能持续很久。

    著名的经济史学家哈罗德•詹姆斯根据历史上的例子——“战争萧条期全球资本主义的崩溃”——来研究西雅图示威给资本主义全球化带来的挑战。他指出，世界经济在上世纪30年代初期的分裂因金融市场的不稳定而加剧，这与近十年来的金融恐慌有相似之处，这为民族主义者通过政治手段发泄对第一次全球化浪潮（1870——1914）的憎恨提供了条件：各种保护主义，对移民的限制，自给自足式的统治，就像德国的国家社会主义还有前苏联的斯大林主义。“民族主义时代”取代了“资本主义时代”，导致了一场可怕的世界大战。考虑到目前自由国际主义的激烈的反全球化运动，詹姆斯认为它们缺乏连贯性的指导思想和诸如前苏联的五年计划那样的具体的替代性经济方案。不过他又总结道：“以上两方面的缺陷……解释了为什么全球化时间钟摆速度如此之慢，但是却无法解释为什么钟摆会停止摆动。”[5]

    詹姆斯的历史比较分析又把我们带到全球化争论的规范性方面。他认为当前的反全球化运动都必然具有民族主义性质：“目前的反全球化力量，在对移民的敌视（因为关注劳动力市场），资本控制（为了预防金融领域的动荡）和质疑国际贸易的基础上开始结盟。”[6]毫无疑问，民族主义者对目前的全球化形式不满。第三世界国家的领导人如马来西亚的马哈蒂尔•穆罕默德和津巴布韦的罗伯特•穆加贝总统近年来开始站出来批评“华盛顿共识”。马哈蒂尔针对1997——1998年的亚洲金融危机，恢复了资本控制以帮助马来西亚经济尽快摆脱危机。穆加贝对新自由主义的反对则属巧合：由于他的政府应国际货币基金组织的要求，在上世纪90年代初推行的结构调整政策引起国内社会和政治的叛乱，他向反殖民主义立场的回归主要是为了应对这一局面。在北方同样有反全球化的民族主义者，在第二章我们讨论了极端保守的反资本主义现象。例如，欧洲的法西斯主义和美国的民粹主义。

    但这决不是说所谓的反全球化（误导性的）就是民族主义的。与运动本身的国际性特征不同，在收容所、难民事务上，运动的处理宗旨仍然与官方意见相左。支持公司全球化的国家常常拒不执行国际协定并且把他国的示威者拒之于国门外。2002年2月在阿雷格里港举行的第二届社会运动会议的口号为：“保障自由发起运动的权利，保障所有移民拥有完整人格和合法地位的权利。”即使那些反资本主义运动的改革派也认为这是向削弱独裁势力，使世界多元化迈出的重要一步。丹尼尔•本塞德恰当地把反资本主义运动称为“国际主义的复兴”：

    通过与第二国际或第三国际的比较，21世纪的国际主义达到名副其实的全球性规模。商品化和私有化的普及使得国际主义较之其前身的地理分布更加宽广和多变，而且更加复杂。它需要联合不同文化和一大批各种各样的运动：女权运动，生态保护运动，文化运动，年轻人的运动，工会等等。在经历了20世纪的失败后，它变得更加小心翼翼。因为被压迫者的政治家已经觉醒并且汲取了“极端年代”那些失败的教训。[7]

    本塞德所说的谨慎的确存在。它反映了反对资本主义全球化运动表面上出现在意识形态的真空中，而实质上是出现在由本塞德所说的觉醒和失败及1989 年后自由资本主义的胜利所引起的思想的人为同质化中。于是对如何命名运动产生了疑惑，也产生了本书重点提到的运动策略和替代方案问题上更大的模糊性。本塞德认为阿雷格里港二次会议“可能标志着首次统一的反资本主义浪潮的最高发展阶段。自‘9•11事件’后的一系列运动……把许多问题提上了日程。这些问题的政治倾向，虽未导致联盟的破裂，但也使反自由主义全球化运动的核心处于严重的紧张状态”。[8]我试图通过探讨这些问题来抛砖引玉，为将来发起针对资本主义生产方式的运动铺平道路。我的结论是运动的成功取决于革命性的社会变革，并由此建立新的全球经济制度；它的基础是主要社会资料的社会所有和民主计划体制。

    不过，最后我仍希望回到讨论这种社会变革想要实现的价值问题上来。“价值”总是为统治性的言论所主导。《金融时报》在得出“9•11事件”之后反资本主义运动明显削弱的错误论调后，说它觉察到，“对美国和西方国家价值观的攻击大量减少”。[9]这些价值观把我们经常描述的“文明世界”定义为“反恐战争”的主角。乔治•W•布什在2002年4月告诉巴勒斯坦人民：“每个人必须作出选择；跟文明世界站在一起，还是跟恐怖分子站在一起。”[10]

    目睹了以色列国防军以“反恐”的名义在约旦河西岸和加沙地带所制造的死亡和破坏事件，全世界的大多数人一定会想起甘地在被问及他对西方文明的看法时的著名回答：“这是个不错的想法。”但是我们应更加严肃地对待这些根深蒂固的言论，思考那些“文明的价值观”，即西方自由资本主义对社会的价值观，究竟是什么。其中一个典型代表是法国大革命的口号——自由、平等、博爱，或者像现在偏好的名字——团结。但这些都属于有争议的概念。[11]在当代的政治哲学中，新右派主义者，如罗伯特•诺齐克，强烈反对约翰•罗尔斯等平等主义者对自由价值观的定义。新自由主义——“华盛顿共识”的价值观突出了布什政府的战争倾向，在实现这些价值观方面十分有限。它把自由退化成买卖的权利，把平等贬低为一种法律形式，把团结分裂成个人主义，威胁着这个人人赖以生存并追求梦想的星球。反资本主义运动赋予了自由、平等、团结截然不同的意义。要实现这样的意义，（我认为）只能靠反对并最终取代全球资本主义。只有反资本主义运动，才能促进世界范围内的真正解放，才能使这个星球和星球上的人类团结、民主，从而实现现代化的美景。正是现在，我们要赢得整个世界。

[1] W.B.Gallie,Philosophy and the Historical Understanding (London,1964),ch.8。

[2] 这一见解应当归于Sam Ashman。

[3] D.Held,A.McGrew et al.,Global Transformations (Cambridge,1999)。关于全球化论题更加深入的讨论，参见A.Callinicos,Against the Third Way (Cambridge,2001),ch.1。

[4] C.Harman,“Globalization：A Critique of a New Orthodoxy”,International Socialism,(2)73(1996);P.Hirst and G.Thompson,Globalization in Question (Cambridge,1996);R.Gilpin,The Challenge of Global Capitalism (Princeton,2000);and N.Ferguson,The Cash Nexus (London,2001)。

[5] H.James,The End of Globalization(Cambridge MA,2001),pp.2 224。Meghnad Desai在Marx's Revenge中类似地描述了资本主义在过去150年的发展史，其中1914年到20世纪70年代世界市场的分化夹在19世纪末和20世纪末的两次全球化浪潮的中间。

[6] James,End of Globalization,p.223。

[7] D.Bensaid [2002],“Le Nouvel internationalisme”,即将出现于Encyclopaedia Universalis。历史概要参见P.Anderson,“Internationalism：A Breviary”,New Left Review,(Ⅱ)14(2002)。

[8] Bensaid',“Le Nouvel internationalisme”。

[9] Financial Times,30 November 2001。

[10] “President to Send Secretary Powell to Middle East”,4 April 2002,www.whitehouse.gov。

[11] A.Callinicos在Equality(Cambridge,2000)中深入挖掘了这一论点的历史和哲学含义。Jacques Derrida对互助的态度的批评立刻在Politics of Friendship (London,1997)中引起轩然大波。

鸣　谢

■

    本书作者和出版商感谢下列给予版权材料使用许可的刊物：
    《金融时报》（Financial Times）引用四处，《金融时报》拥有全部版权；《卫报》（Guardian）引用两处；内奥•克莱恩（Naomi Klein）的两篇文章各引用一处，两篇文章分别是发表于《国家》（The Nation）2000年7月10日刊第18—21页的“虚幻的事物”和发表于《卫报》2002年2月15日刊的“自戕的资本主义者”。我们已经尽最大努力统计所有引用材料的原版作者。如果发现仍有疏忽遗漏的，出版商将在第一时间作出必要的修改。