陈玉琦《论陈独秀》

《论陈独秀》

陈玉琦

（马克思主义研究促进会，2007）

    陈玉琦，浙江温州人，南昌大学毕业，历任江西财经大学（前身财专）、温州职业技术学院、温州第二职业中等专业学校教职二十八年，前中国现代文化学会陈独秀研究会聘为特约研究员，撰写为陈正名论文十篇，刊载中国社会科学院研究员唐宝林主编的《陈独秀研究论文集》、《陈独秀与共产国际》、《重新认识陈独秀》等文集，和南京大学副教授奚金芳主编《纪念陈独秀逝世六十周年论文集》，以及日本东京大学教授佐佐木力和应庆义塾大学教授长堀佑造翻译多篇刊载《托洛茨基研究》（日本出版）上，现将登载的论文辑成《论陈独秀》一书发行。

· 序 一
· 序 二
· 序 三
· 感 言
· 贺 信

· 前 言
· 陈独秀从激进的民主主义者急剧转变为马克思主义者的探析
· 陈独秀关于第一次国共合作组织形式的意见
· 谁扼杀了上海的巴黎公社
· 大革命统战矛盾中的陈独秀
· 论探索国共合作路线的演变——从中共二大至四大
· 共产国际改造国民党阶级性幻想的破灭
· 陈独秀论第二次世界大战性质
· 苏联剧变的先知——罗莎·卢森堡与陈独秀
· 近代中国彻底民主主义的不断革命者
· 陈独秀晚年民主思想之我见


序 一

-> 陈玉琦《论陈独秀》

序 一

    陈玉琦先生长期以来在陈独秀方面的潜心研究，今日终于在《论陈独秀》这本书集其大成；对着墨于陈独秀的研究者而言，实在是一件令人非常兴奋之事。
    在大陆的某些学者当中，「陈独秀右倾机会主义说」是个不可撼动的固有概念。但是，透过本书所提供的许多新资料，我们可以得知陈独秀在大革命期的政治活动意义；陈独秀思想与罗莎・卢森堡思想的异同，还有，直到最后陈独秀其实一直是个无产阶级民主主义者……等。对身为陈独秀研究后进者的我而言，此书实使我受益良多。
    此书所呈现的事实与许多的新论点，不仅为陈老致力研究的成果之一，亦为今后的陈独秀研究者提供了许多宝贵的意见及思考方向。透过本书，我们可以看到二十世纪伟大的思想家、革命家之陈独秀思想，在二十一世纪的今天，依然活生生的呈现在我们的眼前。该书出版具有重要的学术意义。相信其将成为陈独秀研究者必读之作，特以为序。

    江田宪治（日本京都大学教授　专研中国共产党史）
    2005年5月28日


序 二

序 二

    陈玉琦老先生多年来从事陈独秀研究。玉琦老很重视陈独秀民主主义思想，特别是晚年的。这是很有道理的。我想，要重新估价托洛茨基的思想，现在的我们应该也重视他跟布尔什维克合流以前和被斯大林驱逐以后的民主主义观。陈独秀晚年很勇敢地主张民主主义的重要性。其所以勇敢，是因为他突破了当时马克思主义者的常识而主张民主主义的重要性。我们看了斯大林的苏联和毛泽东的人民共和国，玉琦老他们亲眼看过后者。这两个国家最缺少的都是民主主义吧。我想玉琦老的看法是从中国的经验之中得到的，很珍贵。
    但他的陈独秀研究不止这个领域。他不但考察过作为不断革命主义者的陈独秀，而且分析了陈独秀从急进民主主义者到马克思主义者的思想发展的过程。我确信玉琦老的研究很值得公开出版。

    长堀佑造（日本庆应义塾大学教授　专研中国现代文学）
    2005年1月28日


序 三

序 三

    陈玉琦老人，年轻时曾为共产主义理想而奋斗，但在毛泽东时代所进行的各种“整人运动”中，饱受打击和折磨，一度极为悲观和彷徨。近几年，在原北京陈独秀研究会的帮助下，振奋精神，克服种种困难，收集资料，进行求真求实的历史与理论的研究，撰写了一系列很有份量的文章。一个八十多岁高龄又吃尽苦头的人，有如此崇高的精神，应该说是罕见的。现在，这个集子就要出版，我表示衷心的祝贺！

    中国社会科学院近代史研究员
    中国现代史学会副会长
    原北京陈独秀研究会执行会长
    唐宝林
    2004年11月5日于北京农光里


感 言

感 言

    陈玉老多次来信要我写序。我才疏学浅不敢造次。实在拗不过去才以此感言应对。作序我是决不敢当也做不得的。
    多年来陈玉老全力倾注于陈独秀研究事业。他是原中国现代文化学会陈独秀研究会特约研究员。我拜读过他的深刻公允、给人以启迪的论文多篇，获益匪浅。今天香港马克思主义研究促进会出版这本论文集，使我得以窥见全豹，此乃我国陈独秀研究百花园中开出的一朵奇葩。值得为之高兴与庆贺！我感谢马克思主义研究促进会又出版了一本好书。
    我国长期视陈独秀研究为禁区，改革开放至今有很大进步，但仍是半禁区。说它半禁区，是指公众媒体上发表的文章和影视作品，与陈独秀这位历史公众人物在我国20世纪思想、学术及文化史上应有的地位相差太悬殊之谓也。而陈玉老以耄耋之年（84岁高龄），几乎穷毕生精力，怡然笔耕其间，写出一篇篇鸿文而成书出版，这本身就是其生活勇气与毕生智慧的结晶。
    文如其人。我虽不完全赞同书作者所论述诸问题的方法与观点，但我十分看重陈玉老文章流露的非同寻常的政治激情与智慧。透过书中一篇篇有理有据的论述，反映出作者独具的人生意境与追求，这实属难能可贵！他以著述度晚年，寓研于乐，寓学于乐，全然没有丝毫名利之累、索取之心，只有付出，所得到的就是为真理而斗争的快乐，用一种哲人的心灵平静与平衡。确切的说是济世利群的学术求索。这与当今经济大潮下人们的物欲横流、贪婪成风适成鲜明反差！正是后者，即以心灵与道德美感为追求的至善心态，才造就了陈玉老今天这本书的成就。仅此我称本书乃仁智之书并不为过。古人云“仁者乐山，智者乐水”，而本书的作者正是当年（革命年代）的一位弄潮儿。他体验山水之变，却并不因为呛过水而退缩，仍乐于在其中遨游、嬉戏，而今以一位历练丰富的长者之笔为穷历史真相而完成本书。其文也真，其情也切。值得一读。
    愿读者通过阅读本书，能透过一个个当年重大历史事件和人物的分析，读出最重要的时代主题——“以人为本”来，而且是大写的“人”字，那就不仅只是“开卷有益”四个大字所能包含的了。
    愿以此与作者、读者共勉之。

    奚金芳 谨识于南京大学锁金公寓
    2005年1月8日

    奚金芳（1937—）江苏省常州市人。长期从事中国革命史及革命人物研究。现任江苏省历史学会陈独秀研究分会常务副会长兼秘书长。东京大学客座研究员，南京大学政治学系副教授。编著《何孟雄文集》（1985年人民出版社）、《何孟雄研究文集》（1882年江苏人民出版社）等多部，发表论文50余篇。


贺 信

贺 信

陈老：
    春节前我赴西安咸阳，在大女儿处度岁，返程时正值客运高峰，车票难买，所以迟至元霄节才回合肥。
    看到来书，欣闻大著拟于新苗出版，这是一件好事，也是学术界的一桩喜讯。
    先生自幼参加革命活动，历程坎坷而艰辛，但并没有消沉。晚年则勤于思考，把全副精力倾注于研究陈独秀。一个人对研究主题的确立，与自身的经历似乎是相关的。同是天涯沦落人，相逢何必曾相识。先生论陈独秀，有些似乎是在自论。你抓的主题，诸如与国民党的关系，共产国际与中国革命，对二战性质的剖析，民主思想等，都是有关陈独秀以及有关中国近世发展的本质问题。充分占有资料，严谨论证。不是散文式的随感，不是边缘式以点代面的褒贬，以感情代替史实，而是客观地理性分析。尤为可贵的是不从“圈子”出发，先入为主。
    陈独秀是我国历史上一位特立独行的人物，颇具争议，这是由时代造成的。二十世纪的中国，是一个风云变幻的世纪，评价的价值观，不仅有因政治或利益的不同而各异，还因时代潮流的遽变而被吊诡。我们研究陈独秀，是要恢复其历史原貌，求历史的公正，但公正的前提是客观，不客观就无所谓公正。学术研究是从各个角度，各个方面予以探究，与政治不同，无需结论。
    我虽然也算是一个陈独秀研究员，但陈的著作，还未能通读，尤未能领悟其精神，这一点应该向你学习，我本没有资格与你谈论陈研，是为了向你致以敬意，才写这封信。
    温州似乎与陈独秀有缘，有一群陈的研究者，这恐也是时代使然。遗憾的是，这群研究员，都已近无限好的黄昏时节，这种黄昏情结，不难以由新生代接班，也是时代使然。言之无文，行之不远，能将研究成果结集印册，以留给后人，在适当时机，会发生作用。书的生命力，不在出版单位的宏伟、堂皇，而取决于自身的价值，历史上有许多传世之作，并不都是由王者颁发的……
    值此乙酉新春，殷望温州晨鸡，再唱新曲，更祝步康！向诸友代候不另。

    沈 寂
    2005年2月24日

    沈寂：安徽省陈独秀研究会会长
    安徽大学历史系主任、教授
    中国著名史学家，编著《陈独秀研究》多辑


前 言

前 言

    陈独秀历史沉案已半个多世纪了，自十一届三中全会决议通过解放思想实事求是的精神，解除了陈独秀研究禁区以来，国内志士仁人林茂生、唐宝林、陈铁健、曾彦修、沈寂、奚金芳、张同、高国发，王观泉，丁弘等人先后发表论著，奚金芳先生制作《一代伟人》陈独秀（1879-1942）先生的幻灯片广为宣传。二十余年来，已掀起为陈正名的“陈学”热潮，北京、南京、合肥等地先后成立陈独秀研究会。
    “陈独秀”研究范围广泛，从政治角度上来说，我认为陈独秀自1919年10月1日在《新青年》上发表《新青年宣言》中，他的思想就从激进民主主义转向共产主义过渡了，以后建党投身大革命，主张国共两党党外合作，中共要独立自主领导无产阶级革命。由于中共是共产国际的一个支部，必须听从其指导。共产国际错误的认为国民党是四阶级联盟，迫使中共加入国民党，由蒋介石领导北伐，结果导致大革命失败，把罪责推诿给陈独秀。陈独秀深切反思，认为苏联的前期是站在世界革命的立场，后期苏联则站在俄国民族利益的立场。（注一）放弃国际社会主义革命，牺牲弱小民族，曾侵占芬兰，波罗的海沿岸亚美尼亚、爱沙尼亚、立陶宛三小国。二战初与希特勒共同瓜分波兰。战后为获得东欧安全防御地带、与戴高乐密谋镇压法、意、希腊社会主义革命，牺牲工农利益。
    总之，陈独秀到1942年5月逝世为止，一生勇往直前革命，并不是胡适，彭述之等人所说陈晚年倒退到旧资产阶级民主革命立场上去，而是中国近代彻底民主主义的不断革命者。
    全国学术界为陈独秀正名已显见成效，在北京沙滩北街的东墙上，最近果然塑造了一个新型的“五四曙光”浮雕，第一大头像就是陈独秀，然后依次是蔡元培、李大钊、周恩来、毛泽东等人，整个浮雕群重现了“五四”时代的氛围。
    而在附近五四大街早几年前也塑造一座纪念五四运动的头型浮雕，没有五四运动的主帅陈独秀像，而是代之以毛泽东头像。这两座浮雕造型完全不同，预示着被隐去半个多世纪的陈独秀，而今又在新世纪的“五四曙光”中冉冉升起，表明正名的步伐一步一步走近了。
    为了加快为陈正名的步伐，本人将八、九年来参加各地陈独秀研讨会所积聚论文多篇, 总辑成一册《论陈独秀》文集出版，以供大家切磋。本集出版，承蒙唐宝林、江田宪治、长堀佑造三先生代写序文，沈寂教授送来贺信，奚金芳副教授发表感言，石锺扬教授撰写陈诗对联一幅，安庆陈研会李银德会长提供陈独秀陵园照片三幅。特此致谢。

（注一） 《陈独秀著作选》第三卷607页，上海人民出版社，1993年4月


陈独秀从激进的民主主义者急剧转变为马克思主义者的探析

陈独秀从激进的民主主义者急剧转变为马克思主义者的探析

    陈独秀在青少年时代，目睹满清腐败，受列强侵略，国势危殆的刺激，便追随康、梁维新运动，可是运动仅百余天，刚显露的曙光便被腥风血雨所淹没，这表明中国资产阶级软弱无能。接着，辛亥革命后不久，袁世凯称帝，封建专制复辟，更充分证实了中国资产阶级无力完成资产阶级革命的任务。
    陈深刻反思康梁维新和辛亥革命之所以相继失败，缘因仅少数人举事，非群众参与行动。认为是几千年封建专制制度的“陈腐朽败之细胞充塞人身。[1]”即世代积累下来的愚昧落后的国民劣根性使然，非进行改造国民性不可。
    五四运动前他就崇拜资产阶级民主：法兰西的平等人权、英国的宪政、美国的民主自由。尤其他独锺法兰西近代文明，在《法兰西与近代文明》一文中说：“此近世三大文明皆法兰西人之赐。世界而无法兰西，今日之黑暗不识仍居何等。”[2]因而他毅然创办《新青年》杂志，以勇敢坚决的精神，高举法兰西近世文明的[德谟克拉西]和[赛因斯]（民主和科学）的大旗，向几千年陈腐朽败的一切封建旧思想、旧道德礼教迷信及一切旧传统猛攻；尤其表现在那时过人的卓绝创举，大胆向封建专制思想的顽固堡垒——孔教，不顾一切的向它发动猛烈射击。为了改造国民性，他就必须改革不利于群众思想传播的贵族特权独占的文言文，代之以通俗易懂的白话文。
    正当新文化运动进入辉煌发展之际，传来巴黎和会拒绝中国战胜国的要求，背着中国人民把德国在山东的权益转给日本。这消息就像一把利剑刺醒了他，国家非进行改革不可。
    1919年5月4日他在《两个和会都无用》一文中指出，国内南北“两方都重在党派的权利”，“巴黎和会各国都重在本国的权利，什么公理，什么永久和平，什么威尔逊总统十四条宣言却成了一文不值的空话。”[3]他指责国内外资产阶级争权夺利不顾正义公理。
    5月26日又在《山东问题与国民觉悟》一文中说，“山东问题……应当彻底觉悟，抱定两大宗旨：强权拥护公理，平民征服政府”[4]，在国际上，要武装自己保护民族独立，在国内要团结平民一致征服政府。
    12月1日发表的《新青年宣言》中指出：“我们相信世界上的军国主义和金利主义，已经造了无穷罪恶，现在是应该抛弃的了。”[5]帝国主义金融资本凭借炮舰征服殖民地，落后国人民陷入水深火热之中，促使他最后抛弃信仰的资产阶级共和，选择了社会主义的新道路。
    《新青年》开创以来是宣传西方资产阶级文化的，这篇文章开始转向宣传马克思主义了，《新青年》的发展以及性质的变化，基本上是与陈独秀思想演变同步前进的。因而从全文综观，他是从一位激进民主主义转向共产主义过渡。此后他转向实际行动，1920年5月成立马克思主义研究会，5月1日《新青年》第七卷六号出版《劳动节纪念号》宣传共产主义知识分子与工人运动相结合，8月他先在沪成立第一个共产党组织，至1921年7月23日才成立全国性的共产党组织。

一、陈独秀思想演进之深层原因

    自从《新青年》开创以来，好几期都发表他热烈崇拜资产阶级民主主义，仅短短几年，便急剧转变信仰马克思主义，向往社会主义，郑超麟曾分析说：“我们知道从庐骚到罗伯斯比尔和巴贝夫相隔半个世纪，从罗巴诸人经过傅立叶到马克思也相隔半个世纪，从马克思恩格斯到列宁托洛茨基又相隔半个世纪。欧洲这个漫长的过程，中国于半个世纪之间就可过尽了。俄国从车尔尼雪夫斯基到托洛茨基的发展，也不是一代人就能完成的；但中国这个发展缩短在一个人身上，而且相隔不到几年。由此可知陈独秀象征着中国资产阶级革命运动到无产阶级革命运动间之接近，接近到一代人可以参加的程度了。”[6]这是因为中国不仿效西欧各阶段过程，而是跳跃式采取它的成熟来改变自己的落后，既有资本主义成份，也有社会主义成份融合在内。
    陈独秀思想的这种急剧性的转变，就预示着即将到来的中国革命形势是沿着不断革命的轨道前进的。下文先行探讨他思想演进的深层原因。
    （甲）俄国1917年资产阶级民主革命转变为社会主义革命的启示
    俄国二月革命推翻沙皇制度后，孟什维克和社会革命党认为俄国革命不能超越资产阶级革命范围，社会主义是遥远将来的事，政权应让给临时政府由资产阶级来领导，不过他们要对临时政府实行监督，实际上仅仅是对资本家们进行劝说与他们达成有害的妥协，毫无疑问，这样的监督不过是对临时政府反革命政策的一种掩护。
    临时政府拒绝满足人民提出对和平、土地、面包和自由的要求，表明资产阶级软弱无能。
    它恪守沙皇政府对盟国所承担的一切义务，继续进行罪恶的帝国主义战争，孟什维克和社会革命党说战争不再是帝国主义的性质，而是保卫革命成果，爱国主义的性质了。列宁称他们为护国派。布尔什维克解释说战争和从前一样依然是帝国主义的不义战争，并未因沙皇政府被推翻而有所改变。俄国资本家出身来自地主，所以临时政府谓土地问题不能使用任何夺取的办法，派军队镇压农民的革命运动；并欺骗农民，土地问题将由立宪会议来解决。
    临时政府拒绝颁布八小时工作制的法令，由工人自己来实行。
    由此可见，俄国无产阶级必须担负起资产阶级的民主革命，但它超越范围，直下社会主义革命。
    列宁对此根据帝国主义时期资本主义国家经济和政治发展不平衡的规律得出结论：社会主义革命不可能在所有国家同时取得胜利，而是首先在几个国家甚至在一个国家内取得胜利。革命不一定在经济最发达的国家取得胜利，却会首先在帝国主义链条中最薄弱环节的国家取得胜利。
    列宁在回国前，把民主革命和社会主义革命分阶段进行的；1917年4月，回国后便提出四月提纲《论无产阶级在这次革命的任务》，阐述了从革命的第一阶段过渡到第二阶段的战略和策略。第一阶段由于无产阶级的觉悟不高和组织性不够，政权落到了资产阶级手中，第二阶段则应当使政权转到无产阶级和贫农手中，即革命从资产阶级民主革命过渡到社会主义革命，才取得十月革命胜利，可见列宁四月提纲的新方针的正确性。1905年革命，托洛茨基曾提出“不断革命论，意义与列宁的四月提纲相同。当时列宁仍坚持阶段论，二人意见相左，是有分歧的。到1917年4月，列宁提出新方针，二人的意见才一致了。”
    中共二大估计民主革命的前途存在两种可能性：（I）如果无产阶级的力量在民主革命中发展很大，民主革命胜利后，便能够即刻实行无产阶级专政的社会主义革命；（II）民主革命胜利，资产阶级“从封建夺取政权”，无产阶级要经过一个长时期使自己的力量壮大之后，才能实行第二步奋斗。陈独秀是相信无产阶级能取得政权，倾向（I）种的，但如何把握仍认识不清。到1927年3月上海第三次工人武装起义，革命形势趋向高潮，陈曾主张武装反击蒋，将国民革命转变为社会主义革命，但由于共产国际阻挠未成，情况见下文。
    陈对这种战略未完全透澈理解，等到1929年莫斯科中山大学留学同学回国带来文件，才完全领会“不断革命论”内涵。他在1930年11月30日发表的《十月革命与不断革命论》一文中才说：“全世界无产阶级专政时代之序幕的俄罗斯十月革命，乃是我们两大首领列宁和托洛茨基同志携手第一次实践马克思和恩格斯不断革命论”道路的遗教。[7]
    （乙）大革命前夕的时代背景的现实反映
    中国资本主义的发展，因洋货竞争及中国城市资本与土地半封建剥削之有密切联系，弄得无能为力。这些因素障碍民族资本主义之发展，也阻止任何强有力的资产阶级民族革命运动的产生。
    而第一次大战的直接结果，恰好就在这一方面，开始发生迅速和突然的变化。这次大战各参战国为了积极备战，而使所有国家的全部工业投入战时物资生产，产品运销中国减少。中国民族资本家突然发现他们本国内有一个巨大的市场摆在他们面前，而且这个市场暂时免除了外国商品和资本的不断压迫。亏得这次战争的需要，中国的入超急促降低至最低点，（1919年总计不过1600万两），而输出则激增，以1913年为100，则1914年之输入为91．6，1919年为105．9。输出由1914年之83．8增至1919年之140．1。其实在战争的几年中输入差不多停滞不前。这给了出口贸易以一个飞跃的机会。
    那时中国工业发展更足惊人，这是由于大战的喘息时间之赐，工业机器之输入由1915年之4，380，749两增至1921年之56，578，535两。棉织厂由1916年之42家增至1923年之120家，纺锤由1，145，000增至3，550，000锭，丝厂由1915年之56，增至1927年之93。1915年之4家烟厂增至1927年之182家。假如我们以1913年为100，则1923年我们便得到如下的指数：煤产量，183˙5；生铁产量，180˙6；丝品出口额：152˙3；豆油出口额432˙5；棉纺锤403˙9，同时，连运输和航运方面也有较少的，但值得重视的增长。
    工业增长，促进商业机构与银行业的改革与扩张。机器采用迅速增长代替了手工业生产，师傅、工匠、徒弟关系所决定的经济地位，让之于股东——经理——工人关系。
    生产力的增长促使中国资本不由自主地与基础巩固的外国资本利益冲突，它同时也促使中国的工人阶级和他们的中外雇主冲突。
    工业的发达已把一个近代的无产阶级推上舞台。1916年末，产业工人已有了100万左右，到1919年五四运动前夕，已达200万人以上。有一支包含将近20万左右中国工人的参战军队送上欧洲西线，他们在那里略略学会读和写，尤其重要的就是他们和欧洲工人及较高的欧洲生活水平接触。他们在欧洲受到十月革命掀起的世界革命浪潮的影响。他们于1919年春回国带着新思想，决心要解放他们自己的祖国。当六月三日罢工开始加强五四运动的怒吼时，这些回国工人已被视为“中国劳工界的海燕”了。在中国产业工人这个伟大的团体里面，这支新从战争出来的劳苦大众军形成一个强固的、自觉的核心。中国工人虽然对自己的机器还陌生，但立即便冲入政治斗争中。1919年，他们在上海及其它城市举行罢工，迫使政府释放北京的示威学生及革除政府的犯罪官员。中国工人已登上国际无产阶级运动的政治舞台。
    自从《新青年》出版后，陈独秀发表言论代表真正奋斗的民主派资产阶级，不愧为法兰西十八世纪末的伟大思想家。而大战催化中国资本主义飞跃发展，中国资产阶级掘墓人也已经站在资产阶级面前时，因之中国也只有腐化的资产阶级而没有能够代表真正的奋斗的彻底的民主派的资产阶级了。其中个别要做个真正的奋斗的和彻底的民主派，就必须反对资产阶级本身，就必须转变为无产阶级革命家，这就是陈独秀所走的道路。

二、大革命突来风满楼

    中国几千年封建制度奴役下的农民，一旦翻身要夺取土地时，就必须依靠无产阶级来领导，这就不仅要冲击地主豪绅，并连带的要扳倒资产阶级的政权，所以整个大革命的风暴就笼罩由资产阶级民主革命直下社会主义革命的形势。现实严峻的客观氛围就折射到1920年秋陈独秀的思想从激进民主主义急剧转变到马克思主义的必然性。
    在陈独秀领导下，中共一大旗帜鲜明地通过最高纲领实行社会主义革命建立无产阶级专政，向共产主义最高目标奋斗。中共二大根据国际二大纲领制订民主革命时期必须与资产阶级民主派建立党外合作反帝国主义反封建军阀。
    但自列宁病危不理事后，共产国际放弃世界革命，在中共三大时，逼迫中共加入国民党受资产阶级领导，使中共不能独立自主，无法开展革命工作，屡次要求退出终未获准。这时与陈独秀思想严重对立分歧的是中共的上级领导共产国际，中共陈独秀必须绝对服从国际纪律。这与俄国十月革命前列宁领导的布尔什维克（多数派）与孟什维克（少数派）的争论情况完全不同，二派同属社会民主工党内的派别，不过党内派别意见不同有争论，没有这派必须服从那派的纪律规定。
    现在再看大革命上海第三次武装起义属什么性质的革命，根据1927年3月25日晚陈独秀在特别委员会上说：“中国革命如不把代表资产阶级的武装打倒，中国就不要想革命；同时只要把此武装打倒，资产阶级就可以服从革命的力量”[8]，把蒋介石“代表资产阶级的武装打倒”就是推翻资产阶级政权。（当时在南昌，以后迁南京）打倒后“资产阶级就可以服从革命的力量”，即资产阶级必须服从无产阶级建立的无产阶级专政的威力。接着陈又说：“必须抓住这两种革命即民主革命（当时称国民革命）与社会主义革命之连锁，使之一气呵成……”走上无产阶级政权。[9]很明显，这段话是说，上海第三次工人武装起义时革命进到高潮，群众热情高涨，拥护中共革命，将资产阶级民主革命（国民革命）转变为社会主义革命。这二种革命，使之一气呵成就是互相衔接，进行转变。拙著《谁扼杀上海巴黎公社》[10]已有评述，再将简况陈述于下：
    上海第三次工人武装起义：北伐军已临近松江时，3月21日展开80万工人总同盟罢工，陈独秀率领5千工人武装队伍打退军阀军队，占领华界地区，召开上海第二次市民大会（即苏维埃的别名，当时，共产国际禁止组织苏维埃），大会通过成立以工人阶级为领导的临时市政府。
    当时国内形势：两湖工会超过100万会员，湖南农协会员约1000万人，湖北约300万人，陕西、河南有几十县成立农协会，上海区委农民运动委员会指导江、浙、上海近邻农运，青浦三县已为农民武装占领。
    蒋介石专横独裁作风，将苏联援助武器、物资及资金，对自己领导的第一军优先独厚 。其它各军配备劣质武器，资金较少。各军军官普遍不满。因此，军委书记周恩来把有骨气军官与工人结盟为军事联盟，如第一师师长薛岳，驻苏州第21师师长严重，又对第二师师长刘峙，第26军第2师师长斯烈，南京第2军，第6军都取得联系。
    上海工人群众已与薛岳及刘峙部下士兵展开联欢活动，薛岳当时要求将全师参加工人起义。陈独秀因未得国际许可，未为答应。以后蒋将薛部他调。
    中共认为蒋来沪后会收缴工人武器，决定武装反击蒋，但这必须得到国际允许，于是中共决议派彭述之赴汉口请示国际代表。彭在宁召开南京分部书记与第二、六军之代表及国际代表顾问一个紧急会议，报告反击蒋；全体赞同。可说京沪沿线都回应一起反蒋。
    当时加仑等顾问代表等认为3月23日至4月3日前期间，完全可轻而易举地解除蒋介石武装。
    以上革命形势《真理报》当天社论：“他们在中国革命中所起的和将要起的作用会像彼得堡工人在俄国革命中一样。”[11]也就是说上海像十月革命起义的前夜。
    蒋介石见人民代表大会成立临时市政府，便指派吴稚晖、纽永建组建上海临时政治委员会（属国民政府）为行政机构，形成同俄国二月革命后一样的双重政权局面。上海东方部代表反对中共夺取政权：“说这样的意见影响同志们过早的反对资产阶级，并且肯定的说上海暴动如果成功，政权应属资产阶级，工人不必有代表参加。”[12]这就是孟什维克拥护临时政府的右倾机会主义。列宁主张政权归苏维埃才取得无产阶级政权。中共是服从国际纪律，听命把政权让给国民党才导致失败。
    共产国际一心想扶植国民党，不满中共反击蒋，3月28日电中共请你们务必千方百计避免与上海国民军及其长官发生冲突。[13]3月31日电：“不要交出武器，不得已将武器藏起来。”[14]
    莫斯科暗示鲍罗廷：“对蒋介石作出某些让步以保持统一战线和不让他完全倒向帝国主义一边。”[15]
    莫斯科资助汪精卫大批资金，派员护送他到沪，汪此时是国民党执委会及国民政府主席，蒋介石及中共陈独秀必须听命于他。以后陈独秀和汪精卫签订的《汪陈宣言》，起到瓦解革命工人群众的斗志作用。可见，共产国际对上海工人起义起到解除工人武装与战斗思想二方面的作用，5月4日，武汉国际代表数次电催陈独秀到武汉集中，这无异起到上海群龙无首，反击蒋计划告吹的调虎离山之计。
    共产国际及汪精卫共同玩弄阴谋诡计，把英勇的中共战士及工农革命群众推入蒋介石发动“四一二”的屠刀中。
    三、广州暴动验证了陈独秀估计中国不断革命形势的正确性
    陈独秀自1927年8月辞职后隐居上海，对中共政治局决策已撒手不管了，不涉及广州暴动的策划，那么共产国际派来领导中国革命的两位领导钦差大臣罗明那兹和纽曼，经过一番实地考察之后，也同瞿秋白一样，把中国革命说做属于不断革命（他们称无间断革命）形势的性质，这又是怎么一回事呢？这是三个革命门外汉胡思乱想呢？还是对中国革命形势现实过程的思想反映呢？
    他们三人都是久经革命考验的老战将，不会胡思乱想瞎干的，而是对中国革命形势反映的一种现实的思想过程。原来1925-1927年的中国革命自始就面临着不断革命的形势。中国资产阶级如同俄国资产阶级一样，是由买办阶级起家的，同时又同封建地主有千丝万缕的密切联系，本身有的兼地主，在城市实行资本主义剥削，在农村兼做封建主剥削，对外仰帝国主义的鼻息，对内和地主勾结，吸收地主积累的资本，他们生来骨头软弱的，无法担负民族独立和废除国内封建落后的任务。这个重担必须落在无产阶级肩上，当要走上政治舞台的时候，恰逢俄国无产阶级已经夺取政权从事过渡时期的社会主义建设，可以援助中国革命走向胜利。
    当1927年苏共党内对“中国革命的问题”发生争论，这时蒋发动“四一二”反动政变，汪精卫正在动摇的时候。斯大林派来了他们二人企图挽回颓势。他们采取武装暴动和攻击方针，利用不断革命论为武器，这必然遭到斯大林的惩罚。这因为苏共十五大发动全世界性的反托运动，特别反对托洛茨基的核心思想不断革命论。
    1928年7月至9月，罗明那兹在共产国际六大上承认在广州暴动前后所犯路线错误（与瞿秋白一样，不另叙），作了屈服性投降，但仍未能挽救自己的命运。1934年恐怖开始时，被逼自杀了。
    纽曼在国际六大上引列宁的话来说，未受到驳斥。列宁的《十月革命四周年》一文中说：“社会主义革命和资产阶级民主革命之间并没有隔着一道万里长城”，“前一革命（指资产阶级民主革命）可以转变为后一革命（指无产阶级社会主义革命）。后一革命可以顺便解决前一革命的问题。后一革命可以巩固前一革命的事业。斗争，只有斗争，才能决定后一革命，能够超过前一革命到什么程度。”纽曼所说正是托洛茨基的不断革命论。他巧妙地以列宁的话论述，又避开用“不断革命论”这个名词，但斯大林仍不饶他，于1938年被处决了。
    瞿秋白在1922年11月16日在《中国革命是什么样的革命？》（布尔什维克第五期）一文中说：“中国革命中民权主义的任务，要在工农反对豪绅资产阶级的革命的阶级斗争之中，方能实现。可是，即使为着彻底实现土地革命，工人阶级就不能不领导农民根本推翻中国的资产阶级——因为中国资产阶级根本与剥削农民的豪绅地主相联结相混合。中国革命要推翻豪绅地主阶级，便不能不同时推翻资产阶级。”
    “中国革命要彻底推翻旧社会关系（半封建制度的资本主义前期的社会关系），也就不能不超越资产阶级的民权主义范围。所以中国当前的革命显然是由解决民权主义任务急转直下到社会主义革命。”[16]
    斯大林说广州暴动犯不断革命论的错误，由罗明那兹和纽曼二人负责，开脱了瞿秋白的罪责，不要他在国际六大上检讨，但仍须在中共六大检讨。他认为过去把革命不断高涨错误的用不断革命论这个名词而已，这不过是一个假检讨，只有检讨的形式，没有检讨的实质。
    不管罗明那兹和瞿秋白如何公开认罪和检讨，中国1925-1927年革命之具有不断革命的形势是仍旧存在的，也说明了陈独秀在上海第三次工人武装起义时曾主张将国民革命转变为武装反击蒋的社会主义革命的不断革命是正确的。
    陈独秀曾批评他们三人的所谓“不断革命论”，只是他们的“直接革命形势不断论”，而不是马克思主义的“不断革命论”。盲动主义，正是这个“直接革命形势不断论”所产生的[17]。
    广州暴动是面临大革命退潮，广州城内没有工人的政治总罢工，及广大群众支持的苏维埃运动。得不到全国及广州以外地区革命群众起义或农民武装暴动的响应，仅凭叶挺领导武器低劣的五千人战斗队与李济深和张发奎领导武装精良的五万反动军队搏斗，势必寡不敌众，仅维持三天便失败了。
    现从广州暴动颁布的纲领可以看出民主革命与社会主义革命相衔接的不断革命的形势痕迹：华岗的《中国革命史》上记载：宣布一切土地收归国有，完全归农民耕种——侵犯封建所有制。宣布没收资产阶级的房屋给贫民居住，没收他们的财产救济贫民——侵犯资产阶级所有制。
    又据上海《申报》1927年12月12日电报：“共党昨在省苏维埃人民政府布告：（一）没收银行钱荘；（二）没收大商店；（三）拿阔佬屋子给工人作宿舍；（四）当押无条件交还人民；（五）给罢工工人权利。”
    以上可知没收银行大商店是侵犯资产阶级所有制的社会主义革命。同时，没收土地，侵犯封建土地所有制，顺带完成民主革命任务。
    斯大林认为大革命是由资产阶级国民党领导的国民革命，胜利后由国民政府统一中国，是右倾机会主义的阶段论，违反了当时中国的不断革命形势，导致大革命失败。反之，陈独秀思想是向往列宁领导的十月革命，是由无产阶级领导的资产阶级民主革命转变为社会主义革命，与当时中国的现实结合。
    因而1919年12月1日他发表《新青年宣言》一文中把他所信仰的激进民主主义急剧转变为马克思主义正是由于这点真理之光——马克思主义的不断革命论——通过现实的直觉启示。

注解：
《陈独秀著作选》任建树、张统模编，上海人民出版社 1993年4月
第一卷[1] 129页《警告青年》
第二卷[2] 135 [3] 1 [4] 17 [5] 40
第三卷[7] 180 [12] 89-90 [17] 183
《共产国际联共（布）与中国革命档案资料丛书》北京图书馆出版社 1998年11月四辑 [13] 169 [14] 167 [15] 167
《郑超麟回忆录》东方出版社2004年3月，下册[6] 415 [16] 301
[8] 上海档案馆《上海工人三次武装起义》上海人民出版社1983年361页
[9] 《近代史研究》1999年第2期118-119
[10] 《陈独秀与共产国际》新苗出版社2000年10月 232页
[11] 《上海胜利之世界意义》莫斯科真理报 1927年3月22日

上一篇　回目录　下一篇


陈独秀关于第一次国共合作组织形式的意见

陈独秀关于第一次国共合作组织形式的意见

    在1925~1927年大革命中，国共合作应采取什么形式，这是大革命的核心问题。对此，陈独秀和共产国际从一开始，就意见不同。

一、“党内合作”还是“党外合作”

    第一次国共合作的组织形式，是否只能采取“党内合作”的形式呢？不是。
    （一）陈独秀主张“党外合作”。它的思想内涵是怎样的呢？我们要看他起草经1922年7月中共二大通过的《关于民主的联合战线的议决案》“……无产阶级加入民主的运动，并不是投降于代表资产阶级民主派来做他们的附属品，也不是妄想民主派胜利可以完全解放无产阶级，乃因为在事实上必须暂时联合才能打倒共同的敌人——本国的封建军阀及国际帝国主义——之压迫。……无产阶级一方面固然应该联合民主派，帮助民主派，然亦只联合与援助，决不是投降与合并。因为民主派不是代表无产阶级为无产阶级利益而奋斗的政党。一方面应该集合在无产阶级的政党——共产党的旗帜之下，独立做自己阶级的运动[1]。”
    这个决议所指的联合是国共两党平行的党外合作，而不是采取由中共党员加入国民党的合作形式。
    （二）列宁在国际二大“关于民族和殖民地问题的提纲”第五条中提到“共产国际应当同殖民地与落后国家资产阶级民主派结成暂时合作，甚至临时联盟，但是不要同他们混为一体，甚至当无产阶级运动还处在萌芽状态时，也绝对要保持这一运动的独立性[2]。”
    同时在二大第四次会议讨论民族和殖民地问题时指出：“只有在殖民地国家资产阶级解放运动真正具有革命性的时候，在这种运动的代表人物不阻碍我们用革命精神去教育，组织农民和广大被剥削群众的时候，我们共产党人才应当支持并且一定支持这运动[3]。”
    从上述文件看，陈独秀的党外合作主张是完全符合列宁在国际二大提出的观点的。
    国际四大通过的关于东方殖民地问题的总提纲，其中第六条阐明反帝统一战线说：“殖民地与半殖民地国家的工人运动，首先应在整个反帝战线中争取成为一个独立的革命因素。只有承认它的这种独立的作用，并保持它在政治上的完全自主，才有可能而且有必要同资产阶级民主派达成暂时妥协[4]。”
    陈独秀亲自在莫斯科参与国际四大关于东方殖民地问题总提纲的起草工作，更增强了他采取党外合作的信心。
    （三）1922年8月，共产国际执委会《给共产国际驻中国特派代表的指示》四条。其中第二条说：“国际执委会认为国民党是一个革命的政党”，第四条“共产党人为完成他们的任务，必须在国民党内和在工会中组成从属他们自己的团体[5]”，主张加入国民党进行党内合作。
    马林执行上述指示，在西湖会议上批判了中共二大的决议主张与国民党党外合作是左倾幼稚病，并论述了国民党的性质（见后）。
    陈独秀在会上激烈反对马林的意见，当时党内领导的多数同志也表示反对。理由是在国民党内进行合作模糊了阶级组织的本质，尤其是对外有损于中共的独立性[6]。
    最后，陈独秀声言：“如果这是共产国际的不可改变的决定，我们应当服从，至多只能申述我们不赞同的意见。”马林回答说：“这是共产国际已经决定的政策，[7]”要大家必须服从国际纪律，会议只得通过中共加入国民党的国际意见。
    1923年1月12日国际执委会给中共三大下达的指示说：
    “第一，中国唯一的郑重的民族革命组织是国民党，它既依靠自由资产阶级和小资产阶级，又依靠知识分子和工人。
    第二，……工人级阶尚未形成完全独立的社会力量。
    中共党员留在国民党内是适宜的……[8]”
    国际执行会的上述第二条指示和列宁的提纲是相反的。

二、国民党是四阶级联盟？还是资产阶级政党？

    以上二次国际执委会指示中共党员加入国民党，其基点是认定国民党是革命的四阶级联盟，不是资产阶级政党。
    关于国民党的性质，斯大林曾在《论反对派》一书中说：“国民党事实上是工人、小资产阶级（城市和乡村）和民族资产阶级的联盟[9]。”
    1922年8月马林根据国际执委会的指示精神在西湖会议上说：“国民党不是资产阶级政党，而是多阶级联合政党，无产阶级应该加入去改进这一党，以推动革命[10]。”陈独秀在会上反驳说：“国民党是资产阶级政党，人们不应该因为国民党包括了某些非资产阶级成分，而忽视它的资产阶级性质[11]。”
    从理论上来探讨，马克思和列宁关于政党性质的学说都认为：政党是有阶级性的，依其党纲及主张只能代表某一个阶级利益，在阶级社会里，任何一个党不可能代表一切阶级的利益。可见陈认为国民党是资产阶级政党是符合马列主义的。
    国际执委会上述二次指示党内合作是违反国际二大及四大有关反帝统一战线的决议精神，而陈独秀主张党外合作则与国际二大的决议完全符合。
    陈在1922年4月6日致共产国际远东局魏金斯基的信中第一条所说：“共产党与国民党的宗旨及所据基础不同。”
    信中第二条：“国民党联美国、联张作霖、段祺瑞等政策，和共产主义不兼容[12]。”1927年3月27日英美帝国主义炮轰南京，炸死二千余名群众，4月12日上海发生大屠杀，4月28日北京李大钊等25位共产党人被害。这些事实证明陈信中论断的正确性。
    再看孙中山要中共加入国民党所说的话：“共产党既加入国民党，便应服从党的纪律，不应公开批评国民党，共产党若不服从国民党我便要开除他们，苏俄若袒护中共，我便要反对苏俄[13]。”这些话正是代表国民党的资产阶级本性说的。另据蔡和森听马林说：当时孙中山对他说：“中共如加入国民党，就应该不能另有共产党存在[14]。”证明国民党是要吃掉共产党的资产阶级政党，而共产国际明知国民党有这样的目的，而仍坚持要中共加入国民党，这显而易见共产国际对国民党的迁就。可见共产国际这条“党内合作”路线，不言而喻是一条右倾机会主义的路线。

三、陈独秀自中共加入国民党后，屡次提出要求退出国民党。

    （一）第一次在1925年戴季陶发表《国民革命与中国国民党》小册子时，适逢是年10月北京召开中共中央扩大会议，陈独秀说：“戴季陶的小册子不是他个人的偶然的事，乃资产阶级希图巩固自己阶级的势力，以控制无产阶级而走向反动的表现，为了不为国民党政策所牵制，我们应该及时准备退出国民党而独立，始能保持自己的政治面目。”但当时的国际代表则严厉反对说：“这是暗示中共党员群众走向反对国民党的道路[15]。”
    （二）第二次在1926年“三·二O”事件及5月15日国民党二届二中全会通过的“整理党务案”。整理党务案目的在排斥共产党，7月18日—21日，陈独秀在中共第三次扩大执委会会议上提案：中共退出国民党改为“党外合作”，“只有摆脱国民党对中共的控制，我们才能执行一项真正独立的领导工农的政策。”魏金斯基与多数人又否定他的提案，认为现时共产党还不能独立领导民主革命[16]。
    后来，陈独秀在《告全党同志书》中说：“马日事变后，我两次在政治局会上提议要求退出国民党。”
    当时斯大林认为武汉政府是没有右派，仅左派的革命国民党人和共产党人的联盟，是“无产阶级和农民革命民主专政”的机关。若退出国民党，“这就是说，退出战场，抛弃自己在国民党的同盟者，使革命的敌人称快；这就是说，削弱共产党，破坏革命的国民党，帮助上海的卡芬雅克们，把中国一切旗帜中最受欢迎的国民党旗帜交给国民党右派[17]。”
    武汉政府叛变投蒋，国共分裂后，国际执委会仍坚持中共留在国民党内，1927年7月又发来关于中国革命当前形势的决议：……第一，中共党员毫不迟疑地退出武汉政府，以示抗议；第二，不退出国民党，尽管国民党领导大肆排除共产党人，仍要留在国民党内……[18]。
    四、共产国际执委会的党内合作路线必然导致大革命失败
    共产国际执委会党内合作路线造成的后果是：
    （一）国际执委会吹捧蒋介石为反帝战士，任命他为国际执委会名誉委员，还吹捧汪精卫为“经过考验可靠的”左派领袖。
    （二）放弃土地革命，限制群众革命运动的发展，以免触及北伐军官及政府官员的利益。
    （三）放弃在共产党的旗帜下进行阶级教育宣传，要在国民党旗帜下工作。
    （四）在北伐革命高潮时放弃成立苏维埃，斯大林说：“成立苏维埃这个像1905年和1917年夺取政权的组织，意味着提出反对革命的国民党政权的战斗口号[19]。”
    （五）放弃武装工农：鲍罗廷将全部军事物资援助蒋介石，对陈独秀派彭述之要求发五千支枪武装工农，鲍罗廷一支也不给。
    （六）放弃革命领导权：陈独秀在党的政治局会议上报告两党联席会议时说：“我们和国民党的合作日益入于危险，他们和我们所争的……实际上他们所需的是整个领导权。现在只有两条路摆在我们的面前：放弃领导权或是和他们决裂[20]。”
    （七）撒手不管群众死活：“三·二O”事件，乃是“四·一二政变”的预演。1927年2月1日江西省总工会副委员长陈赞贤被杀。1927年3月17日上海三名国际代表已致信国际执委会汇报，中国这种危险的发展形势：“蒋介石迅猛向上海推进，其用意在于，占领上海就可以使他在同左派争夺国民党领导的斗争中得到绝对的优势。中国资产阶级希望通过蒋介石保持在民族革命中的领导权。”他们认为，上海已成为决定无产阶级能否取得领导权的斗争焦点，蒋介石在这种环境已成为反革命旗帜[21]。斯大林在莫斯科举行的历次全会上一直隐匿了这封《上海来信》，说明“四·一二”以前，政变乃国际早已知情的事，竟撒手不管，让千万阶级兄弟倒在血泊之中。
    （八）国际代表公开说：“共产党人应该象苦力一样为国民党服务[22]。”
    以上事实足以说明“党内合作”的实际表现及其造成的后果。
    从上述四个方面的史料中，不难看出，领导中国1925—1927年大革命中，确有一条右倾机会主义路线，这条路线迫使中国共产党加入国民党，任国民党捆住共产党和革命工农群众的手脚，惨遭屠杀，致使大革命失败。但这条路线是共产国际执委会制定的路线，不是陈独秀制定的，而且陈独秀自始至终反对这条路线。

（原载香港新苗出版社《陈独秀研究文集》1998年8月）

注 释

[1] [8] [12] 《中共中央文件选集》（一）第35-39页，第93-94页第15页。

[2] [3] [4] 《共产国际有关中国革命的文献资料》中国社科院 第一辑第45，21，73页。

[5] 《马林在中国的有关资料》第65页。

[6] [10] [13] [15] [20] [22] 《陈独秀著作选》第三卷集85-103页，《告全党同志书》人民出版社

[7] [11] 张国焘《我的回忆》第一册第242-243页。

[9] [17] 《斯大林论反对派》第565、557页。

[14] 《在党的第六次代表大会上讨论政治问题发言》人民出版社1980年《蔡和森的十二篇文章》第一版。

[16] 莱斯，埃文斯，拉赛尔，布洛克：《托洛茨基论中国》一书的引言，美国蒙纳德出版社1976年版。

[18] 《共产国际和中国革命关系纪事》中国社会科学出版社1983年5月第一版74页。

[19] 布哈林：《中国民族革命运动与工人阶级的任务》国际新闻通讯第45期第921页。

[21] 郭恒钰：《共产国际与中国革命》第375页。


谁扼杀了上海的巴黎公社

谁扼杀了上海的巴黎公社[1]

一、中国大革命路线右倾的真相

    1923年1月12日共产国际执委会指示中共加入国民党的《关于中国共产党与国民党的关系决议》是违背国际二大所通过的列宁的《民族和殖民地问题提纲初稿》的决议和中共二大通过的党外合作的决议精神的。由于中共在大革命受到“党内合作”战略的限制与束缚，难以开展革命工作。陈独秀曾数次要求退出，都未获准。武汉“七·一五”分共至广州暴动期间，共产国际仍指示中共在青天白日旗下工作，足见共产国际对国民党迷恋之深。这里实存在着深层原因：列宁死后，世界革命失败；苏联已逐渐从国际主义转变为俄国民族利益的立场。当时苏联四面受到帝国主义包围，远东一带需结好中国，以防帝国主义之干扰与入侵。国民党那时在中国是作为一个重要实力派存在的。共产国际指示中共加入国民党并扶助它统一中国成为基玛尔式的共和国，苏俄在华势力便可稳固，中共若退出国民党，苏俄势力便退出中国，这关涉到俄国民族切身利益。至乎中共地位与前途，乃是例行公事，权且充作外交工具利用而已。斯大林任命鲍罗廷为孙逸仙的政治顾问时，就“责成鲍罗廷同志与孙逸仙的工作中遵循中国民族解放运动的利益，决不要迷恋于中国培植共产主义的目的。”[2]
    陈独秀领导中共执行了“党内合作”路线，导致了大革命的失败，以致国内外舆论纷纷指责此乃陈独秀右倾机会主义路线错误的结果。然而，事实并非如此；1957年毛泽东接见南斯拉夫代表团时讲了在处理共产国际与中共的关系上，我们党有一个规矩：在批判错误时，不批判国际与斯大林，只批判我们党的领导人，（右倾错误只批判陈独秀。）[3]
    据此，我们重新研究了从苏联档案开放后出版的《共产国际、联共（布）与中国革命档案资料丛书——以下简称（共）》，不难看出当时大革命过程隐伏着中共与共产国际执委会意见的不同与斗争。陈独秀所主张的虽未实现，但确是一条列宁布尔什维克革命路线，完全被共产国际执委会所推行的右倾机会主义路线所干扰与扼杀。下面分段论述之。

二、陈独秀力争革命领导权确立党的斗争方向

    （一）谁放弃革命领导权：中共在国民党二大、中山舰事件、整理党务案，向国民党妥协让步；蒋介石独揽了党政军的全权，出任国民军总司令率军北伐；中共未武装工农随队出征，权作些带路、宣传、侦察等下层苦力工作，一路并未参加北伐军占领区行政工作。这种情况，过去一些史学家无不指斥陈独秀斗争不力，放弃革命领导权妥协退让之结果。近年来史学界有所改观，认为陈独秀向国民党让步是由共产国际代表鲍罗廷、布勃诺夫、魏金斯基擅自独断指示所为。然而，根据《共》资料，我们发现共产国际代表是遵照共产国际执委会指示的。请看共产国际执委会给中共中央的指示草案（1925年9月28日）：
    （乙）党团不应发号施令，（丙）共产党不应要求必须由自己的党员担任国家和军队的领导职位。（丁）相反，共产党应当竭力广泛吸引（未加入共产党的）国民党员而首先是左派分子参加本国民族解放斗争事业的领导工作。[4]
    又1926年12月16日，《共产国际执委会第七次会议关于中国局势的决议》中“巩固左派，并与之建立密切合作，但共产党人不在其中谋取领导地位”。[5]也说明了这一点：就是不要无产阶级领导权，而要接受国民党右派的种种限制。事实证明，史学界以前批陈独秀右倾，后来又狠批国际代表鲍罗廷等这些人，但都还没有寻根究底。无论陈独秀，还是鲍罗廷等，他们都是奉命执行指示的。这些政策的结局实际上是帮助蒋介石利用共产党，利用工农，实现了他篡夺革命领导权的目的，罪责应由共产国际执委会负担。
    （二）中共四大争取革命领导权
    马林在中共三大传达共产国际执委会指示时，刻意过分提高国民党，贬低共产党。大会根据其精神通过宣言：“中国国民党应该是国民革命之中心势力，更应该立在国民革命之领袖地位。”[6]对此，中共领导陈独秀与彭述之早就有不同的意见。据彭述之于1924年8月返国时带回共产国际东方部和中共旅莫支部共同讨论中国问题的一个提纲交党内讨论，其内容：“……讨论的一个目标是要结束已经深入到我党领导层中的改良主义和机会主义倾向。讨论的另一个目标是确定我党的领导方针，使其重新奠定在一个正确的立场上，这立场要严格符合以真正的马克思主义方法来分析形势的要求上；我们决不同意加入国民党，也决不同意以任何方式为国民党工作；……。我们的所作所为，只不过是力图把我们的党在政治上隶属国民党的这一内容清除掉，但我们是不能公开提出的，因为隶属于国民党的路线是共产国际强加我们，我们内心深处是不能接受的。……”[7]可见，不但陈独秀，党内其它领导人，就连旅莫支部都不接受共产国际的这一指示。
    这个提纲引起陈独秀与彭述之的重视，立即写成论文向群众阐述，发表在1924年12月2日，《新青年》季刊第四期上，彭在《谁是中国国民革命之领导者》中指出：“中国工人阶级之反帝国主义与军阀的革命性与觉悟性都是天然的，所以中国工人阶级是国民革命的领导者。”陈在《二十七年以来国民运动中所得教训》一文中指出：……二十余年来国民运动给我们的总教训是：社会各阶级中，只有人类最后一阶级——无产阶级，是最不妥协的革命阶级，而且是国际资本帝国主义之天然敌对者；不但在资本帝国主义国家的社会革命他是主力军，即在被资本帝国主义压迫的国家之国民革命，也须他做一个督战者……
    因此，1925年1月，中共四大通过了《对于民族革命运动之决议案》中，明确地指出了无产阶级是国民革命的领导者。四大会议后彭说：“三大决定国民革命领导者是资产阶级的代表国民党，而这次代表大会决定无产阶级是国民革命领导者，标志着中共回到布尔什维克主义。”[8]
    （三）四大决议基础上产生的四月提纲
    二次革命论在1922年中共二大召开时就形成。当时提出国民革命后资产阶级夺得政权，“……无产阶级不过得着一些自由与权利，还是不能完全解放。”“因此无产阶级须对付资产阶级，实行与贫苦农民联合的无产阶级专政的第二步奋斗。”[9]陈没有说国民革命第一步成功后是资本主义制度的确立，更没有认定在两个革命阶段中间横隔着一个长期的和平发展的资本主义社会的万里长城。因此他加以说明：“国民革命成功后，在普通形势下，自然是资产阶级政权，但彼时若有特殊的环境，也许有新的变化，工人阶级在彼时获得若干政权，乃视工人阶级在革命中的努力至何程度及世界形势而决定。1917年俄罗斯的革命就是一个好例。”[10]
    当资产阶级在国民革命中取得政权后，若有特殊的环境，无产阶级掌握了革命领导权，组织力与战斗力在运动斗争中不断壮大与巩固，它与资产阶级力量对比起了绝对有利的变化，便可领导群众武装起义，推翻资产阶级政权，建立无产阶级专政，像俄国二月革命直接过渡到十月革命。这正是前面引的中共二大宣言中提到的第二步。接着说：“为无产阶级的组织力与战斗力强固，这第二步奋斗的是能跟着民主主义胜利以后即刻成功的。”[11]
    陈为文时正在四大以前，无产阶级未取得革命领导权的前提先决条件下，只能写成未定型的笔调语言。当四大通过无产阶级争得革命领导权后，他说的二次革命阶段可以互相衔接的“两阶段连续革命论”，乃与列宁提出的布尔什维克的四月提纲相同，所以彭述之热烈欢呼中共四大回到布尔什维克路线上来了。

三、上海——俄国的圣彼得堡——第三次工人武装起义，
展现了十月革命前夜的形势

    上海是中国现代资本主义工业集中的地方，帝国资本主义势力与中国买办官僚的大资产阶级互相勾结，形成中国资产阶级极为重要的中心；同时也是中国无产阶级的堡垒；因此上海便构成中国无产阶级与资产阶级对立矛盾势力斗争最尖锐的焦点。随着北伐军的进军，中共与国民党在沿途竞相扩大权力，斗争日益激烈，当推进到上海时，必然有一场你死我活的搏斗，统一战线的破裂濒于边缘。
    中共自四大争得无产阶级革命领导权后，经过五卅、省港大罢工等一系列运动，工人阶级的战斗力与组织力不断的壮大与强固，实为上海三次工人武装起义创造了有利的准备条件。
    1927年3月21日中上海开始80万工人同盟总罢工，五千工人武装纠察队在陈独秀率领下，举行了上海第三次工人武装起义，于22日下午6时占领上海市，召开了第二次市民代表大会通过成立临时市政府。《真理报》当天社论：“他们在中国革命中所起的和将要起的作用会像彼得堡工人在俄国革命中一样。”[12]当时出现了像俄国圣彼得堡十月革命前的大好形势，群众热情奔放，斗争意志坚决，自发的涌现了更多的以工人阶级为主体的“上海革命民众的苏维埃”[13]即市民代表会议，它的前途，是通过市民代表大会和民选政府，为上海工人阶级争得政治领导权，并为将来“工人苏维埃准备”。[14]陈早在2月26日特别委员会会议说：“市民代表会议要在各地区域都成立，成功一种权力，上海市政府即建筑在许多小政府上面，非常有力的。[15]”
    上海各区工人市民已与薛岳及刘峙部下士兵举行联欢活动。薛岳许诺支持工会活动。上海区委设立农民运动委员会，负责指导江、浙、上海近郊的农民运动，建立工农武装斗争联盟，青浦三县已为农民武装队伍攻占，附近各县农民也纷纷响应。
    此时全国形势也大好，1927年统计全国工人总数185万人（手工业工人不在内），两湖工会会员超过100万人，农民协会会员湖南4517140人，湖北2502600人。这些工会、农民协会，就是苏维埃的萌芽；如果上海无产阶级政权成立的消息传来后，他们也会纷纷成立苏维埃，组织武装进行土地革命，能够直接摧毁反动军官与官员的基础，并间接地动摇蒋的军队。这时北方工农运动也蓬勃发展起来。
    当时上海及全国已面临俄国彼得堡十月革命前夜的资产阶级民主革命，形成直接向社会主义过渡的形势。正是陈独秀往日革命理论中所规划的“两阶段连续革命论”出现的客观革命场面。

四、中国十月革命战略的规划及其受挫

    （一）上海大革命高潮中共的反蒋部署
    上海市临时政府的成立，已经得到武汉国民政府的批准。3月29日原定由市人民代表大会选举产生的19名委员宣誓就职。委员白崇禧、钮永建、杨杏佛、陈光甫、郑毓秀、谢福生六人拒绝参加，仅有13名委员出席会议，蒋介石忽然送来一函，要市政府暂缓办公。整个资产阶级宣布退出革命阵营。4月8日蒋指派吴稚晖、钮永建等另组织“上海临时政治委员会”，规定它“得以会议方式决定上海市一切军事、政治、财政之权，并指导当地党务。”[16]
    很明显，上海市临时市政府，是由上海市民代表大会产生，属苏维埃政权性质；蒋指派上海临时政治委员会属南京国民政府（当时在南昌）。这好像十月革命前夜的全俄苏维埃政权与克伦斯基临时政府两重政权并存的局面。列宁的布尔什维克党主张全部政权归苏维埃，而孟什维克反对社会主义革命，认为资产阶级民主革命，政权应属于资产阶级克伦斯基政府。当时上海也同样面临要么全部政权归上海市“民众革命的苏维埃”的市民代表大会，这时资产阶级已退出大会；要么政权归南京国民政府。且看国际执委会在其间扮演什么态度的角色。
    武装暴动最终的目的是夺取政权，而保持政权也要靠武装；蒋要夺取上海市政权，势必先缴工人纠察队武装，在3月25日晚特别委员会上陈独秀说：“中国革命如不把代表资产阶级的武装打倒，中国就不要想革命；同时只要把此武装打倒，资产阶级就可以服从革命的力量……。所以我意我们现在要准备一个抵抗，如果右派军队来缴械，我们就与之决斗。此决斗或许胜利，即使失败蒋介石的政治生命完全断绝，因此决斗，实比直鲁军斗争还有重要意义。[17]”
    陈决定制订计划反击蒋；但这样做，涉及到中共与共产国际之间的关系的纪律问题，那就意味着同共产国际完全决裂。在这进退两难之中，陈把彭述之、周恩来、罗亦农等人请来商谈；结果除了进行反蒋的的武装斗争外，别无其它办法。不过大家认为这要得到共产国际的许可。于是陈指派彭述之赴武汉与国际代表以及其它中委商讨；然后，再作最后决定。
    彭于3月底离沪赴宁，因国民党左派反蒋的第二军和第六军驻宁。这两支部队中的政委都是共产党员；还有许多党员在其中担任其它政治和军事工作。彭到宁后，召开了中共南京分部的书记同第二和第六军的干部和一些俄国顾问的一个紧急会议。彭报告中共中央主张实行武装反对蒋介石正在准备的反共政变。全体赞同，我们的军事顾问一致表示，在3月23日到4月3日期间，完全可以轻而易举地解除蒋介石武装。加仑不止一次地主张采取坚决的行动或一定的方针。[18]
    这由于军委书记周恩来在国民革命军中做了大量工作，争取和团结具有革命气节的军官，与工人阶级结成“军事联盟”。驻上海的国民革命军第一师师长薛岳，驻苏州的第21师师长严重，第26军党代表赵舒，都和中共保持良好的关系。周恩来对第二师师长刘峙，第26军第2师师长斯烈也做了大量争取工作，并派人与南京的第二军、第六军取得了联系。[19]大家催彭立即去武汉同国际代表及其它中委商讨，未获准前暂不行动。
    （二）国际执委会对蒋介石的态度
    中共上海领导人表示要进行坚决反对蒋的计划，只要等待国际执委会的表态。这里我们必要研究一下国际执委会领导人对蒋介石的态度。共产党人如何对待蒋介石这个资产阶级代表的态度，实质上，就是无产阶级如何对待中国资产阶级和中国革命的问题。我们现在从国际执委会对蒋的策略和言论两方面来考察。
    1925年8月20日召开的国民党中执委、国民政府委员会和军事委员会联席会议上，鲍罗廷建议由蒋介石、许崇智和胡汉民三人组成有政治、军事和警察的全权的特别委员会，四天后蒋排除许、胡二人，独揽了党政军的全权。国际执委会不允许中共党员参加军政领导，以确保蒋的绝对权力。
    蒋为了获得共产国际的重用信任与物质援助，往往假装左倾，表示中国革命要取得胜利，中国必须联合俄国共产党人和世界革命力量，打倒共同的敌人——帝国主义，说道：“中国革命必须承认共产国际的领导。”[20]斯大林很欣赏蒋的豪言壮语，因而称赞蒋的国民政府时说：“问题不仅在于广东政权（未来全中国革命政权的萌芽）的资产阶级民主主义性质，而首先在于这个政权是并且不会不是反帝国主义的政权，这个政权每一进展都是对世界帝国主义的打击，因而也是有利于世界革命运动的打击。”[21]因此斯大林派员来华积极扶助广东政权，加拉罕说；“我们为了什么做工作？我们想建立一个革命的，强大的国民政府……这是总的计划。[22]因此国际执委会第七次全会接纳国民党为共产国际同情党，授予蒋介石共产国际执委会名誉委员。”
    斯大林反对北伐军到达长江流域时建立苏维埃说：“不能给中国人民的敌人以新的武装来和革命作斗争，来制造新的传奇，说中国现在不是进行民族革命，而是在人为地移植”“莫斯科的苏维埃化。”[23]国际执委会赐蒋介石的莫斯科的时髦的红色时装都不怕，为什么害怕人们借口叫嚷“莫斯科苏维埃化”呢？
    现在进一步研究一下蒋在1927年3月26日到达上海后抢夺政权时，共产国际对他表示什么态度呢？
    1927年3月17日上海国际代表纳索罗夫、弗基内、阿尔布雷希特致执委会报告的《上海来信》中说：“蒋介石迅猛向上海推进，其用意在于，占领上海就可以使他在同左派争夺国民党领导的斗争中得到绝对优势。中国资产阶级希望通过蒋介石保住在民族革命中的领导权。他们认为上海已成为决定无产阶级能否取得领导权的斗争焦点，蒋介石在这种环境中已成了反革命旗帜。[24]斯大林在莫斯科举行的历次会议上一直隐藏了这封信，没有积极采取措施支持上海中共领导人武装反击蒋的计划。相反的，对蒋介石1927年3月20日服从国民党三中全会会议的《蒋介石声明》，真理报社论赞扬蒋”“保证忠于革命原则，服从国民党的领导。”[25]
    4月5日斯大林在一次大会还公开宣称“蒋是服从纪律的”，他“除了率领军队去反对帝国主义外，不能有其它作为”。把利用蒋比作挤柠檬，要充分利用他的反帝积极性，把它挤干净后，再把蒋抛弃。[26]被蒋的反帝积极性迷惑的斯大林，竟料不到仅几天，好个服从纪律的蒋介石，把攻打帝国主义的军队，倒过枪口干掉了无数阶级兄弟的头颅。斯大林为蒋忠心耿耿于世界革命的诺言所感动，认为他来上海，正符合自己所构思的“党内合作”战略计划框架内，建立一个隶属于革命的国民政府的上海市政府，即是资产阶级民主主义性质的政府。
    这可由陈独秀在中央扩大会议的政治决议案起草中提议看出：“中国革命有两条道路：一是由无产阶级领导始能贯彻目的；一是由资产阶级领导必然中途背叛革命；我们此时虽然可以与资产阶级合作，同时夺取领导权。国际驻上海的远东部一致反对我的意见，说这样的意见影响同志们过早的反对资产阶级，并且肯定的说上海暴动如果成功，政权应属于资产阶级，工人不必有代表参加。[27]”
    国际执委会为了把上海政权让给资产阶级就要中共维护党内合作的统一战线，向蒋让步搞缓和，制止中共与蒋争夺上海领导权，下面的事例可充分说明：莫斯科暗示鲍罗廷：对蒋介石作出某些让步以保持统一战线和不让他完全倒向帝国主义一边。[28]“拟派格里高里（魏金斯基）同志去上海与蒋介石进行联系，并防止他采取极端行为。”[29]
    正当上海中共领导同志斗志激昂，准备反击蒋时，莫斯科一连发下“十二道金牌，”3月28日电：请你们务必千方百计避免与上海国民军及其长官发生冲突。[30]
    3月31日电：“暂不进行公开作战，”“不要交出武器，不得已将武器藏起来。”[31]这就是解除武装自卫，束手就擒待毙。罗亦农接到电文后，怒发冲冠，摔在地上说：“这就是自杀。”[32]
    在这情况下，汪精卫由欧洲启程返国，途经莫斯科，国际执委会与他协议保证支持他，并派员于四月一日护送到沪。汪即去见蒋介石，与吴稚晖、李石曾等人密议，蒋要他分共并驱鲍，汪不是不同意，而是：“以为政策关系重大，不可轻变，应该开中央全体会议来解决。”[33]汪与蒋之间仅权力之争，回武汉分共是时间问题。4月3日老奸巨滑的蒋与汪二人间演唱双簧戏：“中正当专心军旅……所有军政、民政、财政、外交诸端皆须在汪主席指挥之下，完全统一于中央。”[34]蒋心中明白他不久将在南京召开全会解决权力谁属问题，现在不妨假意表示服从一切权力归于汪指挥的中央统一领导，以诱使中共也服从汪的裁决，有利于他即将进行的政变部署。
    个别史学家认为无巧不成书，汪恰在上海纷争时回来；也有可能是国际执委会有意安排汪来居间调解中共与蒋争夺上海领导权问题：它已知汪已被国民党二届三中全会选为国民党执委会与国民政府主席；蒋已再三声明本人除管军务外，一切权力听任汪领导的中央统一指挥；惟独中共未表态。罗易使华是奉命全面执行国际执委会第七次全会有关中国局势的决议，上面已引中共除与国民党密切合作外，不能越权领导；共产国际驻沪远东部代表已亲口对陈传达上海政权应属资产阶级，工人不得有代表参加。现随汪同来的莫斯科钦差大臣又带来“十二道金牌”令，陈不敢不服从汪主席的中央统一领导，矢口否认有“打倒国民党”的事，这事是外界谣传。“表示中共愿与国民党诚意合作如初”，书写“汪陈宣言”于四月五日发表。这是共产国际命令解除工人纠察队武装外，又一次解除上海党员与人民的思想武装，这正中蒋介石的心意，“人人知道蒋介石就是自由共和国的加文雅克，蒋做了加文雅克所做过的事……加文雅克若没有福生罗林，路易勃郎等畅论民族统一战线，他是做不到的，这个畅论的作用在中国是谁呢？不仅汪精卫，共产党也是这样的人物，中共所有的路线则出自第三国际……[35]依靠国际执委会与汪把工农引入蒋的屠刀之下，蒋才能做加文雅克所做过的事。”
    在宣言发表前几天，陈认为：“中国革命是我们意料不到的局势，”“中国民族革命已到稳固时期，无产阶级已到夺取领导权的时期，”他非常乐观的说：“必须抓住这两种革命之连锁，使之一气呵成……。”走上无产阶级政权。[36]而宣言上却说：“无产阶级独裁制……现在固然不发生这个问题，即将来也不致发生。”[37]显然，陈迫于国际执委会压力，违心地放弃了崇高理想的最高纲领。半世纪以来不知内幕者都指责陈搞投降主义。
    最后共产国际执委会指示武汉共产国际代表又连发“十二道金牌”，电令陈于宣言发表次日火速离沪赴汉。这是让上海群龙无首，使反击蒋计划告吹的调虎离山之计。陈说：“当时由述之亲到汉口向国际代表及中共中央多数负责同志陈述意见和决定进攻蒋军的计划。那时他们对上海事变都不甚注意，连电催我到武汉。他们以为国民政府在武汉，一切国家大事都应该集中力量在武汉谋解决。”[38]拒绝向蒋发动进攻，要陈到武汉去集中革命力量，都是共产国际执委会的决议。
    失去了能影响全国政局的政权中心上海，大革命失败已成定局。但共产国际执委会说上海失败仅暂时的局部的失败，无关大局，以搪塞过去。1927年4月23日中共中央和武汉“左派”共同发表了一篇宣言说：“我们后悔事前没有准备，现在我们只好说一声真实的惭愧吧。”（4月28日真理报）这几个忏悔哭泣的字中除了作者的原意外，已经把斯大林对于中国革命步骤的估计无情的驳复了。[39]国际执委会讨论中共五大的大会议程避而不讨论上海政变及其相应的对策。同一时期斯大林说：“讨论中国问题是妨害了我们国家的利益，”其实而是不利于官僚派的指导，因为他们的不正确“机械”的指导，一方面中国革命受了很大的损失，他方面减弱了国际地位。[40]他心中有鬼，怕被戳破，借口拒绝讨论而已。
    1928年6月18日，中共代表在六大会上曾批评：“以苏联无产阶级制造的子弹，不武装工农，而武装军阀，结果射击了中国工农的头颅。”[41]他不理解民族利已主义膨胀的共产国际执委会当权者的眼光中，做国民党苦力的工农头颅，是不足可惜的。布哈林慌忙宣布：“国际是有错的，主要是由于国际代表拒不执行，要审查鲍罗廷等。”国际代表顾问与工作人员等除马林罗易回国外，鲍罗廷、杨明斋、布勃诺夫、伯拉罕、尼柯尔可夫、加仑……等人大部分销声匿迹了。陈独秀拒不去莫斯科是明智的。

五、陈独秀与共产国际的关系陷入绝境

    国际执委会强迫中共三大通过“党内合作”战略决议，就是让资产阶级领导国民革命。历史上1848年、1905年和1917年的资产阶级领导的民主革命，已证明由资产阶级建立政权必然反过来屠杀工农。陈独秀为了避免历史覆辙，必须由无产阶级领导中国资产阶级民主革命，因而他在中共四大力争通过无产阶级革命领导权。但蒋介石伺机反扑，双方冲突，时起时伏；陈在“退而不出，进而就困”的局面上，左右为难。统一战线呈现若即若离，波澜动荡，像晴雨表一样，反映陈独秀与共产国际的关系，时而晴朗，时而阴霾。
    上海第三次工人武装起义，就是争夺能影响全国政局的政权中心，统一战线破裂已不可避免，陈独秀与共产国际的关系越加紧张又更恶化。陈明知此次起义就是资产阶级民主革命高潮到来，依他往日的理论规划，应直接过渡到社会主义革命，走列宁布尔什维克的十月革命道路，建立无产阶级专政；打倒蒋介石，推翻南京国民政府；这势必引起国共合作破裂，同时也必然造成陈和共产国际的关系决裂。若遵守国际执委会指示，为了维护统一战线作出让步，蒋必乘机夺取政权。
    在革命高潮夺权关键时刻，双方剑拔弩张，互不相让，无产阶级与劳动人民革命情绪高涨，要自己当家作主掌握政权，势必把他们领导的资产阶级民主革命乘势转到社会主义革命。这在历史上已多次教训，革命发展是不断性的，若不立即转变，政权必落入资产阶级手中。十月革命时孟什维克的阶段论就认为资产阶级民主革命，只能由资产阶级领导掌权，反对转变到社会主义革命。国际执委会的党内合作路线，实质上，就是这套理论的翻版，来复制一个统一中国的基玛尔共和国而已。在上海大革命高潮的群众高度革命意志的审视下，历史就像一面照妖镜，把国际执委会的孟什维克右倾机会主义原形完全暴露无遗。三十年代时，马林对来荷兰访问的历史学家说：“当时俄国外交利益需要中国有个像土耳其基玛尔那样的政府，因之需要第三国际及中共支部努力促成这个政府存在。”[42]马林道出这个秘密完全与我们以马列主义革命斗争学说分析上海大革命高潮形势受压抑的结论符合一致的。
    总之，国际执委会的“党内合作”右倾机会主义路线所造成陈独秀与共产国际的关系陷入进退维谷的绝境，阻挠了当时中共的布尔什维克十月革命战略的实现，最终必然扼杀了正在摇篮里的上海巴黎公社。

（原载香港新苗出版社《陈独秀与共产国际》2000年）

注释：

[1] 《中共上海区委主席团会议记录》1926年11月6日
[3] 《陈独秀研究动态》16期第8页
《共产国际、联共（布）与中国革命文献资料《选辑》（一）[2] 第266页，[4] 第695页，（三）[18] 第81-82页（四）[22] 第269页 [29] 第172页[30] 第169页，[28] [31] 第167页，（六）[8] 第561页，[35] 第92页，[39] 第94页，[40] 第84-85页码。北京图书馆出版 1998年8月
[5] 《共产国际有关中国革命文献资料》（一）第283页中国社会科学出版社1年3月
[6] 《中共中央文件选集》（一）第165页，中共中央党校出版社89年9月
[7] 彭述之《中国共产主义运动之起飞》第五第369页，法文本Gallimard出版公司，1983年。
[9] [11] [37] 《中共党史教学参考资料》《中共二大宣言》1922年7月（一）第15页，第70页，人民出版社79年2月
[10] [27] [38] [32] 《陈独秀著作选》第二卷第568页、第三卷第89页、第90页 上海人民出版社 1993年4月
[12] 真理报社论：《上海胜利之世界意义》莫斯科1927年3月22日。
[13] 《中共上海区委主席团关于政治与本党工作方针的报告》1927年3月19日
[14] 《中共上海委全体会议记录》1927年3月8日。
[15] [17] 上海市档案馆编《上海工人三次武装起义》第191页、第389页、上海人民出版社1983年。
[16] 《时报》1927年4月9日
[19] 周尚文《上海工人三次武装起义史》第265-266页，上海人民1987年3月
[20] 《国闻周报》《四集》第15期1927年4月27日
[21] [23] 《斯大林全集》第8卷第327页、第9卷第206页，人民出版社1955年
[24] 郭恒钰《共产国际与中国革命》第375页三联出店1985年6月
[25] 真理报社论：《中国革命的发展与国民党的状况》莫斯科 1927年3月16日
[26] 《国际共运史研究资料》第四辑第140页、人民出版社1980年
[33] 汪精卫《武汉分共之经过》1927年11月5日转引自任建树《陈独秀传》上册第160页、人民出版社1995年3月
[34] 《申报》1927年4月4日
[36] 转引《近代史研究》1999年第2期第118-119页
[41] 向青《共产国际与中国革命关系史稿》第135页 北京大出版社88年3月
[42] 《郑超麟回忆录》第88页 东方出版社 1996年5月


大革命统战矛盾中的陈独秀

大革命统战矛盾中的陈独秀

    在1925-1927年轰轰烈烈的中国大革命高潮推动下，形势骤变，风云谲诡，扑朔迷离。事态发展，错综复杂，使陈独秀难以捉摸，史学家何文辉在《1926年：陈独秀的无奈与困厄》[1]一文中，描写陈独秀处理一些具体革命矛盾的事件：“扶蒋呢？抑倒蒋呢？……退出国民党呢？抑听从国际指示仍留在党内呢？……开展土地革命呢？抑听从上级指示限制群众运动呢？……”就显得进退两难，左右失措，彷徨苦闷，束手无策。
    一些史学家究其原因，认为陈独秀是一介书生，治学崇尚主见，实事求是，不盲从他人。他具备这些学者的特点，作为一个大学问家是绰绰有余，但他作为一个特定时期，特定“服从上级党纪”运行体制下的政治家，却缺少了一些应有必备的气质，况他个性倔强，脾气暴躁，刚毅正直，高傲愤世，不善奉承吹捧玩弄权术。虽说他奋勇直前，大刀阔斧，夙夜勤奋，呕心沥血，从不计较个人成败得失，但力不从心，无奈终走不出这险境。
    史学家们从陈独秀的学者气质与个性来分析他遇到工作矛盾表现出无奈与困厄，仅是次要原因之一方面，最主要的是当时《共产国际联共（布）与中国大革命资料文件丛书》（以下简称《丛书》）未出版，很难洞悉矛盾产生的原因，现在根据《丛书》资料透露，可以找出矛盾产生的根本症结及其对革命工作的影响。
    在十月革命后，列宁的民族殖民地资产阶级革命思想改变为共产党领导的反资本主义的世界苏维埃革命。共产国际二大虽承认初期的殖民地革命不会是共产主义的革命，却强调领导权从一开始就由共产主义先锋队掌握，不能“交由资产阶级民主派领导”。[2]这就从理论上和实践上已经排除了殖民地国家资产阶级的革命领导作用。
    但当国共进行合作初期，正值德、保、奥无产阶级革命失败，列宁病重不理事后，苏联从世界革命立场转变为俄国一国建设社会主义的民族利己主义立场，将国外无产阶级运动的利益隶属于新兴苏维埃的外交要求，牺牲殖民地落后国家无产阶级的利益，由资产阶级来领导资产阶级民主革命，这种政策非出于十月革命的布尔什维克，而是孟什维克一贯所主张的。
    中共三大根据1923年1月12日国际执委会下达的《关于共产党和国民党关系问题的决议》的精神通过宣言：“中国国民党应该是国民革命之中心势力，更应该立在国民革命之领袖地位。”[3]很明显，资产阶级作为民族统一战线的领导者，中共仅作为它的附属品而已。
    斯大林之所以这样做，其目的在于扶植国民党统一全中国，有利于远东方面防御帝国主义入侵。苏联驻华全权代表加拉罕说：“……我们为什么工作？我们想建立一个革命的，强大的国民政府，这是总的计划，总的任务，这是我们前进的目标。”[4]当时为国共两党合作事宜进行串联的国际代表马林，不明白对大家说，怕引起共产党员群众失望，但在事后的三十年代，对来到他家乡荷兰访问的历史学家多伊彻说：“当时俄国外交利益需要中国有个像土耳其基玛尔式那样的政府，因此只需要第三国际及中共支部努力促成这个政府存在。”[5]从加拉罕与马林的话可证实斯大林采用斯内夫利特（即马林）战略的目的。
    斯大林为达到在中国建立基玛尔式的国民政府，便不同意中共二大全体一致同意的党外合作的战略；党外合作虽然也是民族统一战线的一种形式，但两党组织各自独立，仅在反帝反封建革命策略协调一致时取得临时合作，若遇双方利益冲突时便行分手；而采取斯内夫利特战略可就不同了，统一战线领导权操纵在国民党手中，中共没有独立自主权，只要共产国际不允许中共退出，统一战线不易破裂。把党内合作的统一战线形式提到最高原则，不允许中共越雷池一步，如稍有逾越，便遭国际指责阻止，这就影响中共开展革命工作。担任国民政府农民部长的中共党员谭平山说：“我们必须保障农民的利益，但另一方面，我们又必须维持和巩固国民革命运动的联合战线。在这样矛盾的局势里，维护一个正确的路线最不容易的（！）……在这个问题上，我们完全采纳布哈林同志的观点：发展中国的农民运动，同时又在反帝反封建的国民运动中，维持人民中一切阶层的联合战线。”[6]
    布哈林就是企图化解不能和解之事，发展农民运动而仍然保持与资产阶级的联盟这是不可能的，犹熊掌与鱼翅二者不可兼得。因为农民群众压在几千年封建专制的大山下，一旦开展运动，就能象火山爆发一样，势不可挡。随着十月革命布尔什维克的革命轨道奔腾直前，谁也封杀不住，必然没收地主土地，就会抵触武汉军官和士绅的土地利益，破坏统一战线。陈独秀之所以无奈与困厄，就骑在布尔什维克与孟什维克两匹背道而驰的马上，也即孟什维克与布尔什维克对立斗争的路线交口上，这就是矛盾的症结所在。
    魏金斯基对此深深地感叹说：“中国的解放是多么的与众不同，在这种斗争中保持真正的革命策略有时多么的困难，一方面要冒陷入机会主义的危险中，另一方面又要冒过左和破坏必要的民族统一战线的危险”，他身经十月革命的艰难岁月，经验丰富，尚感到困难，而对未有经验的中共和陈独秀来说：“那么就会明白，中共需要在何等令人难以置信的矛盾条件下进行工作。”[7]他从事中国实际革命工作多年，比较了解中共的困难处境，曾一度支持陈独秀退出国民党，并请求将党内合作改为党外联盟，未得国际批准。至此更深感中共在革命矛盾中愈陷愈深，难以解脱，于1926年11月6日在上海又给联共（布）驻共产国际执行委员会代表团的信中申诉了他在中国革命工作中经常遇到的矛盾，举出主要三方面，笔者在下面论述革命矛盾时，顺便将他提出的一并加以阐述于后：

一、为什么共产国际要中共放弃革命领导权？

    传统史学著作都指斥陈独秀右倾机会主义的错误，身为无产阶级革命运动的领导，竟将运动关系重大的革命领导权让给资产阶级国民党。自苏联解密档案公诸于世后，人们才知道是国际执委会指示并命令代表监督中共绝对要放弃领导权。它为什么要这样做呢？
    中共三大正式通过国共党内合作议案认为：“中国唯一重大的民族革命团体是国民党，它既依靠自由资产阶级、自由派、民主派和小资产阶级，又依靠知识分子和工人。”而中国工人阶级却“尚未完全形成为独立的社会力量”，因此，中共党员加入国民党“是适宜的”。但是，中共“必须保持自己原有的组织的独立性和严格集中的领导机构”， “中共绝对不能与它合并，也绝对不能在这些运动中卷起自己原来的旗帜”。[8]加入国民党后，中共要保持其组织独立性，举起自己的阶级旗帜，这就是不可能的事，下文详细阐述。
    中国工人阶级有没有力量呢？我们可以从以下事实去认识：乘省港、长江海员及上海纱厂罢工胜利形势，由中国劳动组合书记部发动于1922年5月1日在广州召开第一次全国劳动大会，到会代表162人，代表一百多个工会23万会员。中共二大后，各地工人罢工高潮继续高涨，有上海丝厂、纱厂、英美烟厂、汉阳铁工厂，开滦煤矿等工人罢工，铁路有京奉、津浦、粤汉、京绥、正太、唐山铁路工人罢工。工运迅猛发展，使继后1926年5月第三次全国劳动大会，到会代表增至500多人，代表450个工会和124万工人。京汉铁路于1923年2月1日在郑州召开总工会成立大会，被军警包围，移至湖北江岸办公；2月7日工人反对复工，遭军警枪杀40多人，伤300多人，长辛店也发生惨案，被杀4人。
    以二七斗争为顶点的中国第一次工人运动高潮，使世界工人阶级看到了中国工人阶级的伟大力量，鼓舞了世界工人阶级的斗争。正如共产国际为二七斗争发表的宣言中所说：“中国工人阶级已经登上了世界的政治舞台。”[9]从上面分析可知当时中国工人阶级的伟大力量。国际执委会有意抬高国民党地位，而贬低中国无产阶级的力量。把国民党确立为民族统一战线的领导，中共只不过是一个附属品，完全违背共产国际二大通过的提纲：“共产国际必须和殖民地及落后国的革命运动建立暂时的关系，甚至建立联合，但不是和他们混合，而是维持无产阶级运动的独立性，即使这一运动尚处在萌芽状态中。”[10]国际对中共三大的指示就使中共从二大布尔什维克立场上降低到三大孟什维克机会主义投降的立场上去。
    中共三大的决议宣言激怒了中共旅莫支部与共产国际东方支部的同志，他们共同讨论了中国问题的一个提纲，由彭述之于1924年8月返国时带回交党内讨论，其内容：“……一个目标是确立我党的领导方针，使其重新奠定在一个正确的立场上。这立场要严格符合从真正的马克思主义方法来分析形势的要求上，我们决不同意加入国民党，也决不同意以任何方式为国民党工作。……我们的所作所为，只不过是力图把我们的党，在政治上隶属国民党这一内容清除掉。……因为隶属于国民党的路线是共产党国际强加给我们，我们内心深处是不能接受的。……”[11]
    陈独秀和中共领导人重视这个提纲意见，于1925年1月向中共四大提出，在《对于民族革命运动之决议案》上通过无产阶级是国民革命的领导者。会后彭述之说：“三大决定国民革命领导者是资产阶级的国民党，而这次代表大会决定无产阶级是国民革命领导者，标志着中共回到布尔什维克主义。”[12]
    四大后不久孙中山逝世，国民党右派猖狂反共，中共中央制定国民党二大选举方案，要使中共和左派占领导优势。但是莫斯科认为当时国际上出现反苏浪潮和冯玉祥国民军失败，忧虑中共这样做，中国民族统一战线便有破裂的危机，于1925年9月28日指示中共立即审查同国民党的相互关系：
    （1）对国民党工作的领导应当非常谨慎地进行。
    （2）党内不应发号施令。
    （3）共产党不应要求必须由自己的党员担任国家和军队的领导职位。
    （4）相反，共产党应当竭力广泛吸引（未加入共产党的）国民党员而首先是左派分子参加本国民族解放事业的领导工作。[13]
    共产国际执委会并通过在华代表顾问在工作中严密监督中共不能突出自己的领导地位。12月指派魏金斯基要陈独秀等中共代表向国民党保证，在国民党二大上“不增选中共方面的国民党中委人数”。布勃诺夫认为中山舰事件是由于蒋介石的权力受到了约束而爆发的，为了保持统一战线，对中山舰事件作出妥协退让，并写信给即将回广东的鲍罗廷说：“中国共产党必须谨慎行事，……决不能突出自己作为助手和领导者的地位。”正由于广东共产党的领导人听从了这一“结论性”意见，统一战线终于得到保持。[14]
    1926年5月15日鲍罗廷为了维护统一战线，未经中共领导层的同意，接受了蒋介石在国民党二届二中全会提出的“整理党务案”。规定：（1）对总理及三民主义，不得加以怀疑或批评。（2）共产党在国民党各级党支部执行委员的人数不得超过全体执委的三分之一；共产党员不得担任国民党中央各部部长，加入国民党的共产党员名单须全部交出；（3）共产国际对中共指示和中共对国民党内共产党员的指示，均须交国共两党联合会讨论通过后方能发出，等等。[15]这就使中共在国民党内失去了独立自主的地位。
    再看国民党领袖对中共党员的态度，孙中山说：“共产党既加入国民党，便应服从党的纪律，不应公开批评国民党，共产党若不服从国民党便开除他们，苏俄若袒护中共，我便要反对苏俄。”又说：“如果俄国想要同中国合作，它便必须同我们的党，而不是同陈独秀合作。如果陈独秀不服从我们党，他就会被撵出去。”[16]蒋介石更露骨地叫嚣：“倘使有人要妨碍我的革命，反对我的革命，那我就要革他的命。”[17]
    有了整理党务案的规定，就知道中共党员手足被捆缚在国民党的战车上，再枷上沉重的纪律铁锁，使人不能动弹。正如斯列帕克给魏金斯基的信中所说：“……而近来由于这个倒霉的国民党奸党，工作几乎完全停止了。大家都被套进孙逸仙的马车上，对其他一切却都不屑一顾。”[18]从斯列帕克的话可知中共组织只是国民党的尾巴，什么工作也无法开展，无产阶级独立的旗帜已被践踏在地下，哪能允许宣传无产阶级的革命思想，批判三民主义。国际执委会给中共三大的决议（见前）说：“要保持自己组织的独立性，不能卷起自己的旗帜。”不过因为要中共三大将国民革命领导权让给国民党，中共党员会不服气，说些空话来安慰而已。鲍罗廷是实际了解中共加入后的地位，不是叫喊吗：“你们只能到北伐前线当苦力。”意即指中共党员及工农只能在蒋总司令领导下替资产阶级打天下当炮灰卖命罢了。
    斯大林在国际执委会第七次扩大全会上说：“中国革命的倡导者和领导者，中国农民的领袖，必不可免地要由中国无产阶级及其政党来担任。”[19]全会通过的关于中国问题的决议也指出：“现阶段中国革命的动力是无产阶级、农民、和小资产阶级的革命联盟。无产阶级是这联盟的领导成分。”[20]但是，共产国际和斯大林关于中国无产阶级和中共在民族民主革命中掌握领导权的提出是指潜在的，战略发展方向上的领导权，不是现实的，直接的领导权；是战略性口号，不是直接行动的口号；在共产国际看来，中共这时还不能独立地掌握领导权，只有通过国民党来实现领导权。国际执委会第七次扩大会在原则上提出了无产阶级领导权之后，连忙又说：“巩固左派，并与之建立密切合作，但共产党人不在其中谋取领导地位。”[21]这就清楚表明，共产国际执委会的决议完全是空话，根本不允许中共党员取得国民党的领导权，这不过又一次9·28的指示而已。
    对无产阶级革命领导权这个问题公开言论与具体实践的裂隙是共产国际的机会主义的结果。它抽象地公开承认马列有关无产阶级政治独立的原则，但它却具体实行孟什维克投降资产阶级的政策，斯大林与布哈林在他们充满空话和狡猾的决议案中，把潜在战略发展方向性的口号与现实直接行动的口号正相反的元素，统一在一起，而且把他们表现成俨然一个统合的整体，等到大革命的实践失败的时候，他们就往往可以引证他们过去的公开言论，而诿过于陈独秀及鲍罗廷等代表顾问的实践的错误，来推卸他们自己的罪责。

二、维护统一战线抑或发动群众进行土地革命？

    斯大林认为中国封建残余及其全部军阀官僚上层建筑是中国国内的压迫主要形式，正因为如此，现在中国正经历着一个按其力量和规模来说是最伟大的土地革命，所以“土地革命正是资产阶级民主革命（北伐）的基础和内容”[22]
    既然土地革命是国民革命的基础，关系到革命的成败，为什么斯大林于1926年10月中电令中共中央，在占领上海之前，暂时不应加强土地革命运动。[23]
    鲍罗廷在第二次北伐河南进军时，宣布不进行土地革命，等到北伐军攻克北京革命成功以后才进行土地革命。
    斯大林与鲍罗廷遇到困难是一致的。现在以俄国二月革命的情况说明，孟什维克认为资产阶级革命由资产阶级来领导，号召农民群众听从资产阶级临时政府来解决土地问题，也有少数布尔什维克认为只有监督政府便可实行土地革命，结果临时政府一再拖延不解决，使农民失望。列宁的四月提纲具体的说清楚：俄国资产阶级是软弱妥协的，不能解决土地这样资产阶级民主革命任务，只有无产阶级领导将资产阶级民主革命转变为社会主义革命。十月革命后俄国才逐步彻底解决土地问题，说明资产阶级民主革命任务只能在社会主义革命任务中一并完成。中国就是这样的问题。统一战线由资产阶级国民党领导，北伐军越向北方进军到上海、南京、武汉等一带长江沿岸，这些地区正是我国工商业资产阶级势力密集的中心地域。中国资产阶级由封建地主脱胎而来的，与地主有千丝万缕密切不可分离的关系。所以北伐军进军长江沿岸时，斯大林电令停止土地革命。他那一套土地革命理论仅是用马列词句写的文章说得使人好听的空话，遇到实际情况，斯大林也好，鲍罗廷也好，都一样无办法可施。只有维护统一战线，抛弃土地革命。
    魏金斯基说：“第三个矛盾是，中共现在同国民党结成联盟，确切地说，是国民党的组成部分（附属品），因此它不得不从现阶段革命利益出发，竭力维护全民族的统一 战线来同帝国主义和国内军阀进行斗争。这一任务要求对阶级斗争，特别是农村阶级斗争进行某种约束，而革命的胜利本身取决于这一斗争。很难想象上述情况造成了怎样的矛盾条件。”[24]他并举例说，有些过去拥有武装，曾镇压过农民的地主豪绅，现在凭老关系的国民党军官（以前是军阀）介绍，加入统一战线中来。如果我们保护这些统一战线内的地主豪绅以及武汉政府的军官及官员本人及亲属的利益，要冒陷入右倾机会主义的危险；如果侵犯他们的土地利益，又要冒过左和破坏必要的民族革命统一战线的危险；这正是鲍罗廷要放弃土地革命，等到打下北京再谈土地革命的原因。
    他又说，“国民党要想在反对中国其余未占领地区的封建官僚制度的斗争中得到民众的支持，只有在自己的地区支持民众争取经济解放的斗争才有可能，但这在农村必然会导致内战的爆发，削弱国民党政权的战斗力。”[25]这就是说，如果在我们这里支持农民没收地主豪绅军官的土地，必然引起统一战线破裂，削弱国民党政权的战斗力。不这样做，很难引导军阀占领区的群众起来斗争，对我革命军进攻军阀产生很大阻力，这是他提出的第一个矛盾。

三、莫斯科为什么不武装工农而把蒋军武装到牙齿？

    莫斯科称赞并竭力武装国民革命军，目的在扶植一个有实力的国民党政权统一中国，以作它的战略伙伴。所以不惜一切代价，一批又一批军火从海参威运到广州武装蒋十五个军；又在北方武装冯玉祥和岳维峻部队40万人，计有带子弹的步枪、机枪、手榴弹、掷弹炮、无烟火药，还有飞机，购买的总金额达20557136卢布。[26]设立黄埔军校配备教官团200人，培训军队将官。北方也设军校。
    斯大林大加称赞。认为十八世纪和十九世纪，革命通常是大批没有武装或武装很差的人民举行起义，他们和旧政权的军队发生冲突，他们竭力瓦解这种军队，或至少把一部分军队拉到自己方面来，这是过去革命爆发的典型形式。1905年俄国的情况也是这样。可是现在中国的革命，却以革命军队来代表武装人民。这些广东的军队向北推进占领湖北时，局面根本改观有利于革命了。它们每一推进，就是对帝国主义的打击，对其中国走狗的打击。这就给工人及广大群众的集会、罢工、出版、结社的自由。中国革命军队极重要意义就在这里。他并称：“这种武装的革命反对武装的反革命，这是中国革命的特点之一和优点之一。”[27]
    有的史学家把蒋的武装军队当作工农或红军武装队伍来赞扬。他们认不清它们二者之间有质的区别。
    苏联红军的士兵都是经过十月革命和内战考验的工农战士，可是蒋的部队是新旧军阀的队伍，由买办，土豪的雇佣兵的大杂烩编成的。打着反帝反封建的国民革命的招牌，实质上是为新军阀向旧军阀争地盘而打仗。斯大林完全为蒋介石的假革命谎言所迷惑。
    莫斯科既然把蒋武装到牙齿，为什么不武装工农呢？他们怕吓跑资产阶级，破坏统一战线，因而他们只好应付这种矛盾，举例说明如下：
    （1）1925年7月28日联共政治局中国委员会会议决定“关于红色部队的问题眼下仍不作决定，将来不放弃加以实现。”半个月后，政治局都认为由于资金短缺，组建工农武装不了了之。[28]鲍罗廷有的是钱，武装蒋军费去几千万卢布，但武装工农便是资金短缺。不过这样，他们仍捞点布尔什维克革命的声望：他们也曾帮助中国组建工农红军，不过资金不足未彻底实施而已。
    （2）三．二O后鲍回到广州时，正好有一批苏联军火运到。当时陈独秀要求鲍将他供给蒋的军火勾出5000支枪武装农民，鲍硬是一支不给，回答说：“武装农民不能去打陈炯明和北伐，而且惹起国民党的疑忌及农民反抗国民党。”而主张“我们应将所有力量拥护蒋介石的军事独裁来巩固广州国民政府和进行北伐。”[29]这就说明武装工农会破坏统一战线，只能用来武装蒋。
    （3）1927年2月15日，上海工人第二次武装暴动失败时，国际代表阿尔布列赫特给莫斯科皮亚特尼茨基的信中说：“当时上海的革命形势非常好，工人还将举行罢工，游行示威，这场罢工也许是起义的信号”，但是“没有钱，急需钱，有5万元就可以买到武器，手榴弹等，可是没有钱。”[30]
    因而1927年2月24日，联共政治局举行会议曾作出决定，“拨给在上海的同志10万元卢布，指示他们非到万不得已不得使用这笔款项。”[31]
    但3月3日中共中央准备上海第三次武装暴动时，联共（布）中央政治局秘密会议“撤销政治局今年2月24日关于拨给在上海的同志10万元卢布的决定。”[32]，不拨款就是不支持，免得以后给资产阶级抓到把柄，说联共政治局在离间统一战线。
    （4）1927年3月22日，上海工人第三次武装暴动胜利，24日举行的联共政治局才作出一个事后的追认决定：“给鲍罗廷同志发出以下电报并转国民政府”：“建议颁布关于根据工会的倡议在工业中心城市建立极少的工人纠察队的法令。首先在上海建立”。[33]
    武装工人纠察队起义是布尔什维克具有重要意义的策略，这样追认一下，不失布尔什维克的立场。但为数极少，限制它就是表示反对上海工人第三次起义，又可维持统一战线，以讨好资产阶级，求得它原谅斯大林的苦衷。斯大林处理这种矛盾的方式一举两得，可谓机关算尽，妙不可言。
    （5）莫斯科不仅不拿一文钱不发一根枪，武装中国工农，就连中国各大城市工人纠察队追击旧军阀，用溃兵丢弃的武器，装备有限的武装，国际执委会也不放过，怕刺激国民党破坏统一战线。3月31日，曾电令上海工会藏匿武器，就是命令上海工人纠察队束手就擒，等待缴械，罗亦农接到电文，气愤得将电文掷之于地。[34]武汉工人纠察队武器也因鲍罗廷逼使中共中央下命令缴交司令部。
    共产国际这一策略，中共代表曾在六大会上提出批评：“苏联无产阶级制造的子弹，不武装工农而武装军阀，结果射击了中国工农的头颅。”[35]造成了全国到处堆积如山的被屠杀阶级兄弟的骷髅，这正是尖锐的对国际领导自夸指导大革命策略绝对正确的莫大讽刺。
    这里必须搞清莫斯科既然不武装工农，也必然禁止组织苏维埃。因为苏维埃是武装工农进行夺取政权的群众组织。斯大林认为武汉国民政府是唯一存在的革命的政权，就不能成立苏维埃来推翻它。所以不允许组织苏维埃是不武装工农的措施之一。
    纵观上述资料，可知以前传统史学家及毛泽东仅批评陈独秀忽视武装工农的右倾机会主义倾向，而不批评共产国际只武装国民革命军而不武装工农的错误路线，不深入检查由于不武装工农，造成大革命紧要关键时刻无法防御而遭受失败的原因，以及追究谁应负责任的问题。

四、共产国际只相信国民党上层，不相信中共和工农群众，导致北伐中途变质。

    整个大革命时期，共产国际先信任蒋介石，以后转向汪精卫，对他们大力援助，积极提拔，这完全由于国民党领导游说莫斯科，博得联共领导人赞赏。蒋介石在同俄共中央书记鲁祖塔克会晤时说：“国民党按其精神与俄罗斯共产党很接近。”因而“国民党一向认为，苏联共产党是自己的姐妹党。”蒋介石向共产国际代表提交了代表团关于中国国民运动和国民党的报告（第87号文件）。报告结尾部分是：“国民党与俄罗斯共产党合作的必要性，”这种合作的理由是苏俄和中国在反对帝国主义国家对俄国远东和中国的侵略威胁的斗争中利益的一致性。孙逸仙主张俄中合作促进中国国民革命以及未来的世界革命。[36]
    蒋介石特别谈到国民党的“世界革命构想”。他承认支持德国革命的重要性，并表示希望共产国际要对远东特别是对中国革命给予重视。如果德中两国革命成功之后，俄、德、中组成了三国联盟，以联盟的力量“我们就能推翻全世界的资本主义制度。……不消灭世界资本主义和帝国主义，中国的真正独立就没有希望，因此中国革命不只是反对军阀，而且也反对帝国主义。”[37]
    共产国际的中央机关披露了它的支部报告说：“一个非常类似于苏维埃组织的国民政府于1925年7月1日成立于广州。”并且它还光荣地引证蒋介石和汪精卫在国民党大会的演说，蒋介石说：“我们之联合苏联及世界革命实际上就是联合一切共同反对世界帝国主义，完成世界革命的革命党。”汪精卫说：“假如我们愿意反对帝国主义者，我们一定不要翻过来反对共产党人。（喝彩）假如我们反对共产党人，我们就不能同时自称为帝国主义的敌人。”（喝彩）[38]
    1926年2月，后来成为屠杀中国工农群众的大批国民党领袖之一的胡汉民，站在共产国际第六次扩大会议的讲台上，此时他正是刺杀廖仲恺逃亡的凶犯，竟穿全副粤军大元帅的戎装登台演讲，博得与会者一阵一阵的掌声，几分钟无法开展演讲。通报说：“西方革命的无产阶级与东方被压迫人民之间的团结在这里表现得非常清楚。”[39]胡汉民说:“……世界革命只有一个，中国革命就是这个世界革命之一部分。我们的伟大领袖孙中山与马列主义的口号一致。……国民党的口号是：拥护群众，即与工农联合夺取政权！所有这些口号都与第三国际政策相一致……我觉得我是世界革命战士之一分子，我庆祝这次共产国际会议。世界无产阶级团结万岁！世界革命胜利万岁！第三国际万岁！世界所有共产党万岁！出席此会的同志万岁！”胡汉民代表中国资产阶级，他之所以滥施他的万岁愿望，是藉共产国际支持的威望来掩饰自己，即他之感恩知遇是有充分理由的。同时国际执委会第六届全会为了答谢胡的善良心愿，宣布“广州政府是中国民众解放斗争中的先锋，（而且）是全国未来的革命的民主秩序的模范。”（同上）
    前面几个国民党要人在共产国际会议或国民党大会上，装扮成世界革命的战士，慷慨陈词，这是由于广州国民政府虽被工农群众拥上政权，但北方吴佩孚南下窥探广州，造成局势不稳，急需要苏联金钱援助及中共动员工农支持，因此他们施展变色龙的技术，放出左倾色彩的花言巧语烟幕，迷得斯大林等重要领导人神魂颠倒，不清他们反革命的庐山真面目。
    1926年2月15日-17日鲍罗廷就中共政治局使团在联共（布）会议报告上还说：“我们在广州好象有了一个统一的巩固的政权，这个政权的首领始终是最忠诚最积极的左派人员汪精卫，明确表示自己是国民党左派信徒，甚至可以说蒋介石和湘军谭延闿是极左派领袖。[40]”因此，大家便公认蒋介石汪精卫是左派。
    鲍向来认为国民党是四阶级联盟，不是资产阶级政党，党内的一方面资产阶级与另一面受它剥削的大多数工农群众在共同的立场上反对帝国主义。认为广州其它军阀大多数为私利争夺，有一部分资产阶级能够真正进行反帝斗争，鲍认为蒋就是这派比较正统的代表。有一回，蒋对鲍说，孙中山生前曾向他说的一句话：他采纳鲍罗廷的话就是采纳他（孙文）的话。鲍知恩酬答，在1925年8月20日召开国民党中执委、国民政府委员和军事委员会联席会议上，建议由蒋介石、许崇智和胡汉民三人组成有政治、军事和警察的全权的代表会，四天后蒋排除许、胡二人。蒋欺骗鲍罗廷而独揽党政军的全权，登上权力的顶峰。此时，蒋不难听到已故大领袖阴魂的声音，出自他的俄国顾问官（即鲍）之口。鲍罗廷受到蒋的蒙蔽，更死心塌地一味信任蒋，并将这情况向斯大林汇报，使斯大林深信蒋是中国反对帝国主义的唯一的中坚人物。因而斯大林谈到蒋介石北伐便说：“广东军队的推进就是对帝国主义的打击，对其中国走狗的打击，就是一般地给中国一切革命分子，特别是给工人以集会自由，罢工自由，出版自由，结社自由。”[41]
    其实，北伐刚一开始，对广州一带集会自由，出版自由，特别是罢工自由实行了严格管制。在蒋领导下的“广东军队的推进”，根本不是“对帝国主义的打击”，而是他取得有利的地位以便同帝国主义讨价还价达成协议的方法。
    当斯大林谈到蒋的国民政府时，他强调说：“问题不仅在于广东政权（未来全中国革命政权的萌芽）的资产阶级民主主义性质，而首先在于这个政权是并且不会不是反帝国主义的政权，这个政权的每一进展都是对世界帝国主义的打击，因而也是有利于世界运动的打击。”[42]与这话却相反，斯大林未预料“广东政权”是“未来全中国反革命政权的萌芽”，这个政权的每一进展都是对世界革命运动的打击。
    斯大林不仅口头赞扬而已，国际执委会第六次扩大会议，通过了中国国民党为共产国际同情党，授予蒋介石共产国际执委会名誉委员，使蒋介石捞到十月革命红色的头衔，成为共产国际有威望的人物。反看陈独秀参加国际四大时，季诺维也夫怀疑他有左倾幼稚病，严密的监视他，他又受到拉狄克的训斥：“滚出孔夫子的书斋”。整个会议期间，陈是受到冷遇。共产国际对国共两党领导人的不同看待，带来了严重的政治后果。
    列宁不是说农民没有中间道路可走，不是跟无产阶级走，便是跟资产阶级跑吗？当时北伐军来到每个地方，那个地方早已有一阵风把国民党的旗帜展现出来，蒋介石身穿莫斯科红色时装，威风凛凛，到处招摇哄骗，“中正并不会反对共产党，中正是来扶助共产党的。两党一定要奋斗合作到底。”[17]群众欢迎蒋的到来，要求这位共产国际大员给他们翻身的利益。
    汪精卫由于鲍罗廷的相识与宣扬，竟成了中国政治舞台的大救星，人们认为他四月一日回国，中国便有了救的样子。鲍罗廷不是这么说过：“汪精卫的名字可以把所有的人联合起来”[43]。汪以国民党执委会主席的领导身份，说服了陈独秀放弃武装反蒋的预谋。
    其实一种革命，不仅是把汪精卫放在蒋介石的位置上就够了，若不经过激烈的政治斗争，结果只是证明他们是一样的。因为更换人不是能解决问题的，列宁不同意他哥哥刺杀沙皇，换了一个沙皇是没有用的。四一二政变后，斯大林指蒋是反革命的，汪的武汉政府是革命的，同样是无根据的。但汪凭斯大林恩赐武汉革命主席的名义与权威，压平了两湖农民革命运动的高潮。以后事实，不是证明“七一五”跟着“四一二”大屠杀发生了吗？
    总结以上分析如下：
    中共三大奉国际执委会指示中共加入国民党，从那以后，中国无产阶级屈服于国民党资产阶级领导支配之下，不能开展革命工作，稍越雷池一步，便会破坏统一战线。对此陈独秀曾力争在中共四大通过无产阶级领导国民革命，开展五卅轰轰烈烈的反帝民族解放运动，惹起斯大林的忧虑，认为中共越权领导，下达9．28指示要国际代表严格检查监督，中共党员不能作领导与助手，鲍罗廷曾指出限定中共党员及工农只能作国民党资产阶级的苦力，彻底回复到中共三大规定由资产阶级领导国民革命的立场上去。中共开展土地革命，农民占领土地，侵犯农村统一战线的士绅、武汉军官的利益，1926年10月共产国际命令停止土地革命，限制群众运动过火，指示由国民政府领导土地革命，国民政府是由地主资产阶级掌权，它不会革自己人的命，一再拖延，不了了之，农民的巨大革命潜力便不能发挥出来。国际只武装蒋及冯玉祥的军队，对工农一枪不发，一毛不拔，连对工农从军阀溃兵收缴的武器装备自己，也被命令缴械。苏维埃是实行团结工农群众和兵士，形成革命的组织中心，准备武装群众进行夺权的指挥部，斯大林不准组织苏维埃，工农兵便不能通过苏维埃团结一致，产生强大的革命战斗力量。以上是中国大革命的策略，俄国十月革命前夜列宁是否执行同样的革命策略呢？
    当1917年孟什维克设法将革命引入资产阶级的河床中的时候，列宁在远方来信中写道：“在一切资产阶级革命中，一切资产阶级政客都给人民以空口允诺并麻醉工人。我们的革命是一个资产阶级革命，因此工人必须拥护资产阶级；这就是取消派阵营中那些不值钱的政客所说的话。我们马克思主义者说，我们的革命是一个资产阶级革命；因此工人们必须叫人民睁开双眼，看清资产阶级政客的欺骗，必须教他们不要相信空话，要依赖自己的力量，自己的组织，自己的团结，自己的武器。[44]”
    列宁信中的布尔什维克精神的讲话，给东方落后的我国的无产阶级社会主义革命一个正确方向的指标。中国大革命时期国情体制与俄国十月革命前一样同属东方落后国家，由资产阶级民主革命即中国的国民革命直接转到社会主义革命，正纳入世界无产阶级社会主义革命运动之一环，理应沿列宁的布尔什维克的十月革命道路前进。但斯大林反其道而行之，采取恰好与列宁在远方来信中的讲话精神相反，走上背叛无产阶级革命的孟什维克的道路上去。中共是国际的一个下属支部，只有跟着它走向反列宁布尔什维克的道路上去。
    正因为国民革命是按照孟什维克路线由国民党资产阶级领导进行的，随着北伐军占领势力范围的扩大，严重的资产阶级倾向便出现，正如魏金斯基所说的第二个矛盾：“随着国民党势力范围的扩大，打着国民党旗帜的独立的军事集团越来越多，而它们这些集团之间将发生争斗，竭力争取对国民党施加影响以便对它加以利用。除了军事集团以外，还有来自资产阶级的同路人也越来越开始依附于国民党。……不能不警觉地注意解放运动中日益严重的资产阶级倾向。”[45]
    北伐军进军时，各军事集团竞相招降纳叛，扩大势力。其中以唐生智发展最迅速，他投靠武汉左派国民党中央，与在南昌蒋介石所拥的国民党分庭抗礼。从前反对国民党，仇视革命的许多买办官僚地主土豪劣绅及其代表如交通系、研究系、外交系、国家主义派等如黄郛、贺德霖、龚德柏、马文车、段锡朋等，眼看北伐军已经占领长江上游，半个中国已入于革命势力范围，不得不摇身一变而投入革命旗帜之下，与其站在革命外反对革命，不如利用革命名义来破坏革命。党内稳健派乐于容纳他们，因为前者代表资产阶级利益，想争得革命绝对领导权，但现在眼看到工农势力发展客观上已超过自己的支配力，不得不接纳与自己利益较接近的买办官僚地主了。
    黄郛在庐山向蒋密谋献策：（1）必须明示“离俄清党”政策，以安定人心；（2）北伐要“底定东南，联系绅商”；（3）外交上弃俄亲日；（4）军事上联合阎锡山和冯玉祥。[46]
    蒋接受黄郛进言，于1月20日指派吴铁城秘密赴日谈判合作问题，并公开宣布“中国人永不反日”；不久戴季陶去日做“转风试探”。蒋向由黄郛介绍的日外务省条约局局长佐分利贞南表示，“我和共产派和武汉方面存在着尖锐的对立，总有一天我会向共产党开刀的，请日本朋友放心”（同上）。蒋介石与美国驻广州总领事詹金斯及公使马慕瑞洽谈后，他们就向国务院报告：“如果列强要把俄国人赶出中国，他们应当现在就同蒋将军建立直接的联系。”
    南北阴谋妥协主要是由北方奉系杨宇霆通过中间牵线人李石曾、梁士怡、孙宝琦、杨度等人与南方蒋介石商谈结果。（1）停止反军阀的北伐战争；（2）停止反帝国主义的争斗；（3）南北一致讨赤——即讨伐一切真正革命份子：（4）南北一致反俄。
    江浙财阀虞洽卿、陈光甫、王晓籁等人来南昌进见蒋介石，提供一笔又一笔的巨额捐款。
    1月初，江西省召开国民党第三次省代表大会，由蒋非法圈定政客官僚段锡朋，周利生，洪轨（以上三人为常委）王镇寰，程天放等人为执委，熊育锡，姜伯彰等人为监委。又以总司令的名义，改江西临时政务委员会为江西省政府，任命李烈钧为省主席。以后，残杀了赣州总工会委员长陈赞贤，并捣毁了南昌市党部和农民协会。1月27日，蒋攻击鲍罗廷意在反苏。
    中国国民革命的性质，是反帝国主义及其工具封建军阀的民族民主革命，是世界无产阶级社会主义革命的一部分，即魏金斯基所说：“从我们的观点来看，业已开始中国人民民主的全部意义就在于，不是使中国的资产阶级倾向取得胜利，而是使民主发展倾向取得胜利。”[47]
    但从上面资料看，共产国际将革命领导权让给国民党，必然要中共严格维护统一战线，纵容蒋利用统一战线，不断扩大反动势力，使北伐战争中途日益严重的资产阶级倾向化：招纳买办官僚地主，向北方军阀妥协，投靠帝国主义，开始反共反俄，这就必然导致革命性质完全变了。
    这是由于北伐军深入各地，工人为了争取较合理的生产工作的条件与待遇，农民为了争取土地的分配，社会大众为了争取民主自由的生活环境，而奋起战斗；买办官僚地主土豪劣绅眼看失去了他们寄生的天堂，纷纷投奔麕集于稳健派蒋介石的麾下，增强了资产阶级反动阵营的力量，进行挑拨离间或明或暗的反抗。这就激化了统一战线矛盾的力度，双方对立尖锐化。

五、矛盾尖锐激化引起统一战线的破裂

    当北伐军进入中国资本主义经济的心脏——上海，资产阶级与无产阶级双方阵营对垒的斗争已趋白热化。当时面临的革命形势以及双方斗争策略部署的变化等情况，拙著《谁扼杀了上海的巴黎公社》[48]一文已作详细阐述，无须再费笔墨。这里仅把斗争高峰时“拥蒋与倒蒋”的矛盾交代清楚。
    蒋介石在上海有了帝国主义兵舰与武装的靠山，江浙财团的金钱援助，与流氓打手的帮凶，发动政变清共迫在眉睫。中共因应武装反击蒋对策，部署等候共产国际批准。莫斯科已暗示鲍罗廷，“对蒋介石作出某些让步以保持统一战线和不让他完全倒向帝国主义一边。[49]”同时国际驻上海的远东部一致反对陈独秀的部署策略，说这样的策略影响同志们过早的反对资产阶级，并且肯定的说上海暴动如果成功，政权应属于资产阶级，工人不必有代表参加。[50]
    真理报1927年3月20社论称赞蒋介石服从国民党三中全会的《蒋介石声明》：“保证忠于革命原则，服从国民党的领导。”[51]莫斯科4月5日斯大林在一次大会上说蒋：“除率领军队在反对帝国主义外，不能有其它作为”。但还把利用蒋比作挤柠檬，要充分利用他的反帝积极性，把它的汁水挤干净后，再把它抛弃[52]，斯大林利用蒋就是拥蒋来保持统一战线。
    这是一幕中共倒蒋与共产国际拥蒋的矛盾斗争，毕竟中共抵不过莫斯科铁的纪律指挥棒，蒋就乘机发动“四一二”政变夺权了。
    “四一二”政变后，中共仍被逼加入武汉左派国民党，这时矛盾形势有增无减，根本无法开展工作，现就武汉政府中任农民部长的共产党员谭平山举例来说明。
    两湖地区几千百万农民都把共产党的行动和俄国十月革命的解放农民的土地革命等量齐观。但共产国际执委会训令共产党，必须团结左派国民党，应接受武汉政府的维护农村统一战线命令和政策，必须放弃它的阶级任务和历史使命，不能提出土地革命，没收土地，消灭土豪劣绅地主阶级在农村中的政权等革命行动纲领。
    谭平山就职时宣布实现政府的农业政策，禁止农民反对豪绅的“妄动”，违反则“严罚”[53]
    实际上农政部与其它官僚机关并没有什么区别……农政部长的共产党的工作，成了最腐烂的资产阶级的官僚们统治，在群众面前失去了共产党员的革命形象。
    地主与资产阶级的舆论就这样经过“革命的”国民党的“革命的”政府的传声筒传达出来——又由共产党的发挥和散布到群众中去。
    6月30日谭平山终于无法干这丢脸的“纳农运于正轨”的工作向政府请假：“自从我就任农政部长以来，我已尽我所能，完成改善农民生活状况的重责。我已不断尽我所能，指正农运，但最近的发展已使政局愈趋严重，纳农运于正轨，这个责任于我未免太重，因为我的体力不适于继续我的工作，故此请假”。[54]不是体力不适应，而是矛盾无法克服。
    矛盾形势发展，根本无法再干革命工作，五月紧急指示就是一例，国际既要中共夺取军权、党权、政权，又要它与左派国民党维护统一战线，是绝对不可能的，例如国际要动员共产党员2万，工农5万，组建武装代替不可靠军队。唐生智、许克祥等是武汉政府的靠山，难道武汉政府会允许拨款来组建工农武装来推翻自己吗？当时召开中央政治局会议，全体同志及列席会议鲍罗廷，鲁易和樊克（斯大林特别使者）都认为国际这些训令都是一时没有办法的办法，电报只好这样回答：“接受国际的训令，并且依照训令方针进行，惟声明不能实时都能实现”｡国际明知不可能、分明以后把不武装的罪责推给陈独秀身上。这是否不能实现的呢？陈独秀在1929年12月10日书写《告全党同志书》中追忆说：“企图在国民党内执行这些政策，仍然是幻想的口头上左倾机会主义的，根本政策一点也没有改变，等于想在粪缸中洗澡”。但是他认为这些政策可以立即执行，只要“当时要执行左倾的革命政策，根本政策必须转变，即是共产党退出国民党，真正独立起来”。提出退出国民党，结束党内合作，以后“尽可能的武装工农，建立工农兵苏维埃，推倒国民党的领导。否则任何较左的政策，都是没有办法的办法。[55]
    陈认为彻底结束国际强加的右倾机会主义的统一战略，消除矛盾根源，方可推行布尔什维克革命路线：建立工农兵苏维埃，兵士苏维埃可以改选军官，由革命士兵代替反动军官，这样这支国民革命军就成为工农武装了。同时农村无反动军官，可以展开土地革命，发挥广大农民革命的力量，这就是资产阶级革命的重要基础，进而由无产阶级领导农民成立无产阶级的苏维埃政权代替左派国民党武汉政府的政权。
    当时陈也曾提出退出国民党，鲍罗廷说莫斯科是不会允许的，陈在矛盾困厄中，一筹莫展，最后只得提出辞呈：“国际一面要我们执行自己的政策，一面又不许我们退出国民党，实在没有出路，我实在不能继续工作[56]。”
    谭平山及陈独秀的辞呈充分阐明了本题的主旨：执行我们自己的革命政策，就是遵循布尔什维克的战略前进。维护党内合作统一战线，不许退出国民党，就是要我们服从孟什维克路线——无产阶级屈从于资产阶级领导支配下，后者绝不会允许前者干革命的，矛盾的死结造成陈独秀“无奈与困厄”，实在没有出路。

注解

[1] 《1926年陈独秀的无奈与困厄》《陈独秀研究文集》第一集169页新苗出版社 1998年8月

[2] 《共产国际联共布与中国大革命资料丛书》以下简称《丛书》 [二辑] 121

[3] 《中共中央文件选集》（一）165页 中共中央党校出版社 1989年

[4] 《丛书》 [三辑] 81-82

[5] 《郑超麟回忆录》88页 东方出版社 1996年

[6] 1926年11月23日《国际通讯》共产国际第七次全会会议 谭平山演辞

[7] 《丛书》 [三辑] 617-619

[8] 《丛书》[二辑] 436-437

[9] 胡华编《中国革命史讲义》中国人民大学出版 1983年6月 第93页

[10] 《丛书》[二辑] 118

[11] 彭述之《中国共产主义运动之起飞》1983年法文版 第五章369页

[12] 《丛书》[六辑] 561

[13] 《丛书》[一辑] 695

[14] 任建树《陈独秀传》上册上海人民出版社1989年9月 （14） 316

[15] 同上319

[16] 《丛书》[六辑] 558

[17] 黄修荣《共产国际与中国革命关系史》上册中共中央党校出版社89年7月 299页

[18] 《丛书》[一辑] 267

[19] 《共产国际有关中国革命有关资料》（一）辑 中国社会科学出版社1981年264页

[20] 同上279

[21] 同上279

[22] 《斯大林全集》9卷259

[23] 同上 10卷 17

[24] 《丛书》 [三辑] 618

[25] 《丛书》 [三辑] 617

[26] 《丛书》[一辑] 623

[27] 《斯大林全集》8卷 326

[28] 《丛书》[一辑] 611 643 650

[29] 《丛书》[六辑] 352

[30] 《丛书》[四辑] 128

[31] 同上123

[32] 同上136

[33] 同上157

[34] 《丛书》[六辑] 353

[35] 向青《共产国际与中国革命关系史稿》第135页，北大出版社1988年

[36] 《丛书》[一辑] 273-275

[37] 同上279

[38] 1926年3月18《国际通讯》转引《中国革命悲剧》第四章注20 2001年1月新苗书店

[39] 1926年3月4日《国际通讯》1926年2月17日国际执委会第6次全会首次会的报告

[40] 《丛书》[二辑] 116-119

[41] 《斯大林全集》8卷325

[42] 同上327

[43] 《丛书》 [三辑] 371

[44] 《列宁全集》英文版20卷 33-34

[45] 《丛书》 [三辑] 617-618

[46] 《四一二政变前的庐山密谋》文史精华11总126期

[47] 《丛书》 [三辑] 617-618

[48] 《谁扼杀了上海巴黎公社》戴《陈独秀与共产国际》第232页，唐宝林编新苗出版社2000年10月。

[49] 《丛书》[四辑] 167

[50] 《陈独秀著作选》三卷89-90 上海人民出版社1993年

[51] 《中国革命的发展与国民党的状况》1927年3月16日真理报社论

[52] 《国际共运研究资料》第四辑人民出版社1980年 140页

[53] 《八七告党员书》《中国革命悲剧》十三章[注]46 香港新苗出版社2001年1月

[54] 1927年7月18日《民众论坛》同上书十五章（注）42

[55] 《丛书》六辑356

[56] 《丛书》六辑354

上一篇　回目录　下一篇


论探索国共合作路线的演变——从中共二大至四大

论探索国共合作路线的演变

——从中共二大至四大

    十七、十八世纪英国和法国的资产阶级革命，都是由资产阶级领导的旧民主革命。而落后东方民族的殖民地半殖民地国家就不同了，它受到西方金融资本主义的入侵，本国的民族资本主义受到控制不能充分自由发展，民族资产阶级非常软弱，不能担负起领导民主革命的任务。如俄国孟什维克 认为资产阶级民主革命应由资产阶级领导，便拥护二月革命的资产阶级临时政府，但仍无力解决土地面包和平问题。列宁自1917年4月回国后，提出四月提纲，认为只有无产阶级领导才可将资产阶民主革命转变为社会主义革命，资产阶级民主革命任务在社会主义革命中一并完成。所以共产国际二大虽承认初期的殖民地革命不会是共产主义革命，而是民主革命，却强调领导权从一开始就由共产主义先锋队掌握，不能交由资产阶级民主派领导。

一、中共二大党外合作的统一战线，是完全正确的布尔什维克路线

    共产国际二大根据列宁关于《民族与殖民地问题提纲初稿》通过决议，其中有关第五条“……共产国际应当同殖民地和落后国家的资产阶级民主派暂时合作，甚至结成联盟，但是不要与之混为一体，甚至当无产阶级运动还处于萌芽状态时，也绝对要保持这一运动的独立性。”[1]
    为了向远东各国劳动群众阐明与实践国际二大的决议精神，1922年1月21日在莫斯科召开远东各国共产党及民族革命团体第一次代表大会。中共代表张国焘、邓培、国民党代表张秋白出席，列宁召见他们，勉励他们回国后以大会精神促成国共两党合作进行民主革命。
    陈独秀根据张国焘的汇报，起草并发表对时局的主张：“……同国民党等革命党派，以及其它革命团体，建立民主主义的联合战线，反对共同的敌人，使中国人民从帝国主义和封建军阀的双重压迫下解放出来……”[2]并发表《关于民主联合战线的决议案》，经中共二大通过，其中阐明了三点联合原则：（1）联合民主派，然亦只联合与援助，决不是投降附属与合并；（2）无产阶级联合民主派必须在自己的旗帜下，独立地工作；（3）不能做资产阶级的牺牲品，只能维护无产阶级的利益。[3]这个决议所指的联合战线是国共两党平行的党外合作，双方共同协商进行革命工作，互不干涉对方，中共可以在自己的旗帜下独立自主的掌握革命领导权，不受国民党牵制。抗战中第二次国共合作就是党外合作。中共有自己的军队、政权，可以迅速开展革命工作，发动群众，壮大自己，发展成为群众性的政党。它符合共产国际二大关于民族和殖民地问题提纲，是列宁布尔什维克的统一战线战略。

二、党外合作转变为党内合作，埋下大革命失败的祸根

    （一）采用国共党内合作，促成联共与国民党结盟，纵然牺牲中共利益，在所难免。
    马林来华最初的使命，曾对30年代来荷兰访问他的伊萨克·多伊彻说：“当时俄国外交利益需要中国有个像土耳其基玛尔那样的政府；因此只需要第三国际及中共支部努力促成这个政府存在。”[4]
    那时联共急需物色中国实力派国民党作为盟友，共同防御北方入侵的日本，但那时国民党孤立盘踞南方广东一隅，地理形势阻隔，指派马林来华考察并促成国共合作，帮助国民党的国民政府统一中国，方可达到防御的目的。无论莫斯科或马林都知道中共刚成立几十个人的小党，若发展成为一个强大的群众性政党，则需要相当长的时间。在那时急需的情况下，中共作为小党，与国民党党外合作，起不了影响国民党的作用。只有全体中共以个人名义加入，方可影响国民党进行改组，促成它与联共联盟。1921年12月底马林来华，在桂林会见孙中山时，把自己在爪哇将社会民主联盟加入伊斯兰联盟的经验向孙中山介绍，这正合孙中山的资产阶级胃口，同意共产党以个人名义全体加入国民党，拒绝党外合作。1922年1月下旬至广州，正值国民党为了海员们经常联络华侨，筹募资金，传递信息，运输武器，因而大力支持香港海员大罢工，并非出于阶级意识。马林仅表面看到国民党与海员有密切关系，便错误的判断共产党应该到国民党中去进行政治活动，通过这一切，会获得通向南方工人和士兵更方便的门径。[5]马林2月7日到上海向中共中央陈独秀等领导人建议党内合作。这一重大战略，仅友党领袖孙中山点头同意，未获国际执委会决议指示，下级人员是不会贸然自作主张的，显然足见他来华时已获准莫斯科领导指示。
    不仅国内党员被迫加入国民党，怨气难消；国际东方部党员群众也因加入后进行群众运动，易引起统一战线破裂；如维护统一战线，则无法开展革命工作。斯列帕克给魏金斯基的信曾提出，“而近来由于这个倒霉的国民党奸党，工作几乎完全停止了。大家都被套在孙逸仙的马车上，对其他的一切都不屑一顾。近来在党内由此发生了重大的争吵。”……马林在党代会上，建议完全与国民党合并，因此后来他被追问得直推托。[6]马林被群众责问，只好推托说：“我提出这些意见时，从来没有从莫斯科得到什么具体专门指示的问题。我离开莫斯科时没有什么指示，我只是以我自己在爪哇伊斯兰联盟运动中取得的经验作为依据。”[7]马林会见国共二党领袖而没有莫斯科指示是有意推托，这是因为马林明白党内合作悖离国际二大决议，不愿把这个战略涉及国际。他只是以他自己在爪哇伊斯兰联盟运动中取得的经验作为依据，抹杀了有强烈政治性的国民党与松散的有浓厚宗教色彩的伊斯兰联盟的不同。不提他与孙中山会谈时首先推荐他将社会民主联盟加入伊斯兰联盟的爪哇党内合作经验；只提孙中山拒绝党外合作，允许中共全体以个人加入国民党作为依据。国际执委会便可借口马林在华考察经验才正式作出国共党内合作决议，掩盖它早已定下为民族利己主义而牺牲中共的外交需要。孙中山有时也可能接受党外合作的。张玲在《党内合作政策之缘起》[8]一文中认为孙中山在1922年6月遭陈炯明叛乱避居上海，孤苦无援，急需苏联物质援助与中共发动群众支持，提出联俄联共扶助农工三大政策。马林感觉孙中山“他变得容易于接受意见了。”[9]此时马林向孙中山提党外合作也有转圜的余地。但他未乘机行事，足见他心中明白非采取党内合作是行不通的。
    列宁起草《民族和殖民地问题提纲初稿》规定民族和殖民地国家共产党不可和民主派党内合作，仅松散的英国工党是例外的。提纲并指明当民族殖民地国家共产党的运动处于萌芽状态时与民主派只能暂时采取党外合作，不能采取党内合作。但马林以中共刚成立几十个人的小党，就逼使它加入国民党，显然是违反国际二大决议的。
    须知列宁制定提纲草案，早已知历史上1848年、1905年与1917年的资产阶级领导的民主革命，都证明资产阶级夺取政权后必然反过来屠杀工农的血的历史教训，尤其最近中国革命的“基玛尔式”结局的幽灵也一直萦绕着苏联领导人。[10]
    1922年1月孙中山在桂林会见马林时说：“中共加入国民党就应该不能另有共产党存在。”[11]越飞同意孙中山在《孙越宣言》的话：“共产组织，甚至苏维埃制度，事实上均不能引用于中国。”[12]这说明孙中山代表资产阶级的本性说话，要吃掉共产党的，所谓联共，就是溶共，最后要溶化共产党的目的。越飞和马林都是苏共内党性很强的高级党员，何以会迁就资产阶级国民党呢？
    原来魏金斯基1925年4月25日给加拉罕的信中就说过：“鲍罗廷的通报中都应该给予共产党的实际作用以相应的注意和位置……其实前几天，（我）在同斯大林同志的一次长时间交谈中就了解到，在他的印象中共产党人已溶化在国民党内，没有自己的独立组织，一般都受国民党的‘虐待’，斯大林同志对共产党的这种寄人篱下的处境表示遗憾，以为也许在中国现在的这种处境是历史的必然。[13]”这就可说明马林和越飞之所以能容忍孙中山这种露骨的话，实乃斯大林一贯重视国民党，轻视中共的反映。
    （二）马林在西湖会议及中共三大以共产国际纪律压服中共全体加入国民党
    马林拜访孙中山后于2月7日返回上海后，提议中共党员加入国民党，遭到抵制。4月6日陈独秀将反对理由六条，两党之宗旨及所据基础不同等致函吴廷康，声明他本人及全国各地党员决不赞同。
    马林回国汇报中共党员反对的意见，请来国际执委会指示在8月杭州西湖会议上传达，中共执委会一致反对说：“党内联合乃混合阶级组织和牵制了我们的独立政治。”[14]马林请出尚方宝剑：“这是共产国际已经决定的政策。”众人只得服从加入。而全国各地党员仍不服从，只有少数人加入。
    国际执委会于1923年1月12日通过“关于国民党与中共关系问题”决议案，再次由马林下达中共三大。会的前期是比较民主的，代表们对全体党员是否加入国民党的问题展开了激烈的争论。马林主张全体加入国民党，把一切工作归国民党。共产国际曾支持过陈独秀，陈独秀应该尊重共产国际，而他却与共产国际保持相当距离，他还始终怀疑中共加入国民党这一主要政策的正确性。”而后期由于马林的干预，使会场出现不民主的气氛和家长制的作风。因此代表们对马林与陈独秀主张的右倾错误倾向，不能给予应有的批判，这就大大降低了决策的科学性。
    张国焘、蔡和森和刘仁静等人主张已在国民党中工作的党员加入国民党，保持党的独立性；除少数必要的产业工人外，一般不加入国民党，保持党对工运的独立领导，这个意见并非反对国共党内合作，是有理可据的。当时代表了一部分人的认识。马林指责一切低估国民党和夸大工人阶级力量的说法都是左倾空谈，最后仍用西湖会议一样的威胁口气说：“陈先生的报告是否通过，就是大会是否接受共产国际的训令，抑或准备违反的证明。”[15]大会在马林的权威与陈独秀特殊地位的影响下，以微弱多数通过。三大代表杨章甫1967年给梁复然的信中说：“……一切主张总是国际方面拿出大权决策。”[16]证实中共三大也在马林以国际纪律强迫通过党内合作决议的。实际上党员群众内心是不满的。尤其蔡和森气愤地说：“马林把一切工作归国民党，就是C．P不存在了。”[17]这就是俄国孟什维克的主张：把一切权力归临时政府立宪民主党，与列宁布尔什维克的口号：“一切政权归苏维埃”尖锐的对立。孟什维克没有加入立宪民主党仍有自主独立性。但中共三大通过的党内合作路线比孟什维克更加具有右倾的危害性，与中共二大路线尖锐的对立。
    马林的右倾谬论来自他一贯的思想：国民党是中国唯一民族革命团体，而中共是早产儿，“尚未完全形成独立的社会力量。”过份拔高国民党而有意贬低共产党。因而三大通过宣言：“中国国民党是国民革命的中心势力，更应该立在国民革命之领袖地位。”[18]显然资产阶级国民党是统一战线领导者，中共失去了无产阶级领导权，仅作为它的附属品而已。
    列宁创立的苏维埃世界革命体系，是以无产阶级为领导的资产阶级民主革命的布尔什维克路线。然而，从中共二大到三大的转变，却退回到以资产阶级领导的旧资产阶级民主革命的孟什维克路线上去了，埋下大革命失败的祸根。
    （三）党内合作之严重后果及党员不满
    甲、严重后果：
    根据中国国民党关于共产党加入本党的训令（第十号）
    “三民主义之理论与实施方针更必须以总理自着之三民主义为标准……有不遵守总理遗教者，中共党员如行动违反党纲章程，概当以本党纪律绳之。”[19]
    孙中山对此说：“共产党既加入国民党，便应服从党的纪律，不应公开批评国民党，共产党若不服从国民党便开除他们，苏俄若袒护中共，我便反对苏俄。”[20]
    斯列帕克给魏金斯基的信中叹气说：“事情到了这种地步：孙逸仙想把陈开除出党，原因是后者在《向导》上批评了国民党的行为。”[21]
    自国民党中央及孙中山制定严格的纪律约束中共党员后，右派份子猖狂弹劾。
    1924年6月18日国民党中央监委邓泽如、张继、谢持向孙中山及中执会提出弹劾共产党案，“他们发现1923年8月印发的中国社会主义青年团二大决议案及宣言和1924年4月印发的团刊第七号，内容主要涉及中共党员表面上发展国民党，同时在党内发展共产党团组织活动有碍本党的发展。”他们的弹劾案被否决后，又通过干涉中共事务《国民党内之共产派问题》决议案第4条：“因本党之外存在着中共，国民党内之共产主义者有从事为发展共产党组织活动之嫌。故中央政治局下设国际联络委员会，（经共产国际和中共执委会承认）其任务之一是尽力弄清共产党对国民党之态度，以达到相互了解，清除误会之目的。”[22]这就是国民党管理中共不使其独立与自主，以后发展为1926年5月《整理党务案》。
    中共丧失独立自主权后，无法开展革命工作，稍有逾越便受国际指责破坏统一战线，使人左右为难，犹熊掌与鱼二者不可兼得。陈独秀骑在布尔什维克与孟什维克背道而驰的马上，前后失措，局蹐不前。这种情况可参见（6）斯列帕克给魏金斯基的信。
    但国际执委会下达1923年1月12日决议却说：“这不能以取消中国共产党独特的政治面貌为代价，党必须保持自己原有的组织和严格集中的领导机构。……也决不能卷起自己原来的旗帜。”同年5月国际执委会给中共三大会后才到达的指示：“领导权应当归于工人阶级的政党。”[23]但中共三大已奉令决定国民党为国民革命的领导者。因此，共产国际的这些指示，就是为了将来推罪中共及陈独秀不争取领导权的罪证。
    陈独秀已觉得在国民党内一筹莫展而怨愤道：“无产阶级和共产党的独立性此时是鬼话。”“等待和国民党分家后，再组织共产党不迟。”[24]
    这里叙述国民党对加入的中共在政治上残暴迫害，绝对与松散的宗教团体伊斯兰联盟对待社会民主联盟不可相比较的。
    乙、党员群众不满的反应
    1924年5月10日至15日上海召开扩大中央全会反对共产国际对待国民党的方针：（1）鉴于国民党内右派反动分子明显优势，因而要把它看作是已经丧失革命作用的政党；（2）要求共产党退出国民党；（3）要求中止对国民党军事措施的任何支持和消灭国民党政权及其在广东的根据地，并开始逐步准备“工农兵全面起义。”[25]鲍罗廷、瞿秋白及中共广东支部反对提法过激，未获通过，但足以说明当时党员群众不满共产国际迁就国民党的愤懑情绪。
    国际东方部和中共旅莫支部党员对中共三大领导右倾机会主义倾向丧失国民革命领导权深表不满，共同讨论中国问题的提纲：“讨论的一个目标是结束已经深入到我党领导层中的改良主义和机会主义倾向，另一个目标是确定我党的领导方针，使其重新奠定在一个正确的立场上，要严格符合从真正的马克思主义方法来分析形势的要求。……我们决不同意加入国民党，也绝不同意以任何方式为国民党工作，……我们的所作所为，只不过是力图把我们的党在政治上隶属国民党这一内容清除掉。但我们是不能公开的，因为加入国民党的路线是共产国际强加给我们，我们内心深处是不能接受的。”[26]

三、中共四大在党内合作的束缚下争取无产阶级革命领导权

    中共中央接到彭述之1924年8月带回国际东方部及旅莫支部共同讨论提纲后，陈独秀非常重视，决心争取革命领导权，先通过舆论提高群众对无产阶级领导权的重视。
    1925年1月中共四大通过《对于民族革命之决议》分析了中国各阶级的现状及其在国民革命运动中的表现，指出“越是上层阶级越富于妥协性。最受压迫而最有集合力的无产阶级是最有革命性的阶级。”根据中国无产阶级参加国民革命运动的目的和作用，决议提出无产阶级领导权的问题：“因此中国的民族革命必须最革命的无产阶级有力的参加，并且取得领导的地位，才能够得到胜利。”[27]
    蔡和森指出：“四大的理论的根据和党的政策都非常正确，党内的各种错误倾向也减少了。所以这次大会的理论和政策都变正确了。”[28]彭述之说：“三大决定国民革命领导是资产阶级的代表国民党，而这次代表大会决定无产阶级是国民革命领导者，标志着中共回到布尔什维克主义。”[29]不过大会没有废除党内合作的决定。四大之所以提出无产阶级领导权，起源于党受到党内合作绞索的束缚，无法开展革命工作，又不准退出国民党；只有撇开党内合作以争取领导权，并非四大已实现了统一战线无产阶级革命领导权，因未经统一战线另一方在联席会议上同意。如果获准退出国民党改变为党外合作，方可实现统一战线无产阶级革命领导权。
    大会后不久就掀起了中共领导以工农为主体的波澜壮阔的大革命高潮；五卅运动与省港大罢工，震惊了中国资产阶级。共产国际执委会认为运动强大的威力，会引起统一战线的破裂，乃于1925年9月28日下达指示草案（182号）：党团不应发号施令，共产党不应要求必须由自己的党员担任国家和军队的领导职位。相反，共产党应当竭力广泛吸引（未加入共产党的）国民党员首先是左派分子参加国民解放斗争事业的领导工作。[30]并指示魏金斯基，要中共对国民党二大、勃波诺夫对中山舰事件、鲍罗廷对“党务整理案”作出妥协让步，致使中共失却了实现领导权的先决条件——独立与自主，造成大革命的惨败。
    纵观上述，党外合作是中共二大根据共产国际二大列宁的《民族与殖民地问题提纲（初稿）》通过的正确的布尔什维克路线。斯大林为达到民族利己政策，强迫中共三大通过党内合作，使中共失却领导权，无法开展革命工作。因此四大在未退出国民党的情况下，通过无产阶级领导国民革命，推动五卅及省港大罢工高潮，这说明四大仍同意党内合作路线，实际行动上却以党外合作的姿态来开展的。但共产国际下达的9．28指示，重新剥夺无产阶级领导权。这是从二大到四大国共合作路线的演变。

注释：

[1] 《共产国际、联共（布）与中国革命档案资料丛书》第二辑第142页至第143页，北京图书馆出版社1998年8月。

[2] 《回眸世纪潮——中国共产党从一大到十五大珍典纪实》第171页，国家行政学院出版1998年4月。

[3] 《二大到三大》第66页，中国社会科学出版社1985年8月。

[4] 《郑超麟回忆录》第88页，东方出版社1996年。

[5] 《共产国际与中国革命资料选辑（1919-1924）》第173页，人民出版社1985年。

[6] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第267页，北京图书馆出版社1998年8月。

[7] 《共产国际、联共（布）》与中国革命档案资料丛书》第二辑第254页，北京图书馆出版社1998年8月。

[8] 《上海革命史资料与研究》第三辑，第121页，中国古籍出版社2003年7月。

[9] 《共产国际、联共（布）与中国革命档案资料丛书》第二辑第256页，北京图书馆出版社1998年8月。

[10] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第359页，北京图书馆出版社1998年8月。

[11] 《蔡和森的十二篇文章》第136页，人民出版社1980年3月。

[12] 《共产国际、联共（布）与中国革命档案资料丛书》第二辑第409页，北京图书馆出版社1998年8月。

[13] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第607页，北京图书馆出版社1998年8月。

[14] 《陈独秀著作选》（三）第87页，上海人民出版社1993年4月。

[15] 《中共三大资料》第188-193页，广东人民出版社1985年。

[16] 《二大到三大》第606页，中国社会科学出版社1985年8月。

[17] 《蔡和森的十二篇文章》第137页，人民出版社1980年3月。

[18] 《中共三大资料》第174页，广东人民出版社1985年。

[19] 《第一次国共合作资料》第197页至第198页，广东省委党史研究会1984年12月。

[20] 《共产国际、联共（布）与中国革命档案资料丛书》第六辑第558页，北京图书馆出版社1998年8月。

[21] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第268页，北京图书馆出版社1998年8月。

[22] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第523页，北京图书馆出版社1998年8月。

[23] 《二大到三大》第166页，中国社会科学出版社1985年8月。

[24] 《共产国际、联共（布）与中国革命档案资料丛书》第六辑第505页，北京图书馆出版社1998年8月。

[25] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第362至第363页，北京图书馆出版社1998年8月。

[26] 《中国共产主义运动之起飞》1983年法文版，第五章第369页。

[27] 《回眸世纪潮——中国共产党从一大到十五大珍典纪实》第595页，国家行政学院出版1998年4月。

[28] 《蔡和森的十二篇文章》第57页，人民出版社1980年3月。

[29] 《共产国际、联共（布）与中国革命档案资料丛书》第六辑第561页，北京图书馆出版社1998年8月。

[30] 《共产国际、联共（布）与中国革命档案资料丛书》第一辑第695页，北京图书馆出版社1998年8月。

上一篇　回目录　下一篇


共产国际改造国民党阶级性幻想的破灭

共产国际改造国民党阶级性幻想的破灭

一、改造国民党阶级性的动机

    苏俄为了防患十月革命后受帝国主义四面包围的危险，急需在远东物色有实力的联盟伙伴。举目中国国内，陈炯明在广东叛乱的军阀行径，吴佩孚和英帝国主义相勾结，都被联共代表所不齿。
    经多方选择后，选中孙中山领导有30万人的国民党为其盟友：认为国民党是中国唯一的一个郑重的民族革命组织[1]“孙逸仙是个最亲近我们的。”[2]他曾致电列宁“俄国革命与中国革命有着同样的目的”，建议“中国革命党和俄国革命党应联合起来进行共同的革命”，[3]而且一再表示“即我作为我的受压迫的同胞的代表，同贵国政府实行合作”。[4]这对联共来说，乃是求之不得的一个盟友。
    魏金斯基认为“孙逸仙可能当中华民国元首”，“那么俄罗斯可以考虑作为一支积极力量参与中国的政治生活，何况当时在中国已大量存在可作为未来中俄联盟的必要前提。”[5]
    俄驻华全权代表越飞最后确定说：“只有孙逸仙才可能是俄罗斯的唯一盟友。”[6]联共中央政治局接受他的意见，1923年1月20日授权他来华与孙中山会谈，并发表《孙文越飞宣言》，从此确立了联共与国民党的联盟关系。
    孙中山经历辛亥、讨袁、护法诸役，屡遭失败，主要由于他联络一些军阀来打另一个军阀，纯靠军事手段，没有依靠群众，这老方法已走不通了。同时他对国民党革命精神的丧失、群众基础的缺乏、宣传工作的薄弱、组织纪律的涣散，上层争权夺利，搞派系斗争，不以党的工作任务为重等状况深为不满。他认为苏俄十月革命比辛亥革命迟六年，建立工农政府，废除帝俄对中国的不平等条约，又看到“法英共和国皆旧式的，今日惟俄国为新式的”，便从“学习西方”转向“以俄为师”了。[7]并吸收共产党人作为新鲜血液以改造国民党。
    联共与国民党结盟之用意在于国民党有能力可以领导国民革命统一中国，成立基马尔式的国民政府，作为苏俄依靠的同盟国，以防帝国主义入侵。但在鲍罗廷看来，国民党以前政治太软弱，其主要原因由于党内“在思想上和组织上一片混乱”。在最短时间内从根本上改组党的主要目标，就是要克服这种“混乱”。这种混乱的出现主要由于党对帝国主义者实行妥协政策，缺乏同帝国主义进行斗争的纲领，其次缺乏同工农群众的联系。因此必须改造国民党的阶级结构，把工农群众集合在左派周围以帮助它，鲍认为“左派是未来党的核心”，老右派与帝国主义相妥协，“左派与右派长期共处是不可能的，分裂是必然的，是不可避免的”。鲍一直坚持旨在“分裂国民党，清除它的右翼腐败分子”出党的方针[8]，这才使国民党能领导革命。所以鲍说：“改组国民党就是为了使它成为中国国民革命领导的机关。”[9]
    共产国际着手改造国民党的阶级结构，其艰巨任务下落在中共肩上。当时中共二大已通过党外合作的战略决议。党外合作，两党组织各自独立存在，除了应对临时共同的任务合作以外，互不影响对方的组织，那么谈不上改造国民党的阶级结构。斯大林认为若采取党内合作战略，全体共产党员加入国民党，可以与国民党左派合作，排斥右派的资产阶级份子，便可将国民党四个阶级的革命联盟——民族资产阶级，小资产阶级，工人，农民转变为工人，农民，小资产阶级三阶级的革命联盟，最后排斥动摇妥协的小资产阶级，国民党便成为工农两阶级的革命联盟。
    共产国际首先就要改变国共党外合作为党内合作的战略。共产国际特意作出《给共产国际驻华南代表的指示》。
    1922年8月29日，马林在杭州西湖召开特别会议上说：“国民党是民族革命的四个阶级联盟的政党。”而陈独秀认为“它是资产阶级政党，人们不应该因为国民党包括了某些非资产阶级的成分，而忽视它资产阶级的性质。”政党是有阶级性的，依其党纲只能代表一个阶级的利益，任何一个党不能代表一切阶级的利益。若与它采取党内合作，中共必失去独立性。马林不顾中共全体中委同志的反对，以共产国际纪律压服通过党内合作。
    又于1923年1月12日共产国际执委会下达《中国共产党与国民党的关系问题决议》给中共三大正式通过。从此国共党内合作才有条件进行对国民党改组工作，中共处于一个在野党地位的角色而已。

二、改造国民党阶级性的理论根据与策略

    （A）改造国民党阶级性理论依据之错误根源
    鸦片战争后，帝国主义的商品大潮冲破中国古老的堤岸，涌入中国大地的每一角落，从此外国资本主义随潮输入中国。落后的中国资产阶级与帝国主义相互勾结变成了外国资本和本国受残酷剥削群众的中间媒介物，充当经纪代理人。同时，它本身是从封建制度剥削中转变而来的，还是与地主、高利贷者、官僚、军阀密切联系不可分割的。帝国主义金融资本通过它操纵的银行、商业系统与地主、高利贷者、军阀、官僚共同搜刮中国农村的农民。
    而斯大林布哈林却忽视了中国的客观现实，认为中国资产阶级受到国际帝国主义的压迫，已产生了“内在的革命性”，对民族解放运动起一定进步作用。因为各阶级忙于对付帝国主义的侵略压迫，使国内阶级冲突减轻，从而使各阶级融合在一起，组成以资产阶级为首的四个阶级的政府。
    实际上，国际帝国主义在华掠夺与榨取，中国资产阶级获得的利润减少，只有向工人农民劳动大众加大榨取以弥补自己的损失。同时它很明了假使要真正实行反帝国主义斗争，势必提高革命群众的觉悟，这首先便是对它本身的一个危险威胁。
    “所有这些事实表示出帝国主义压力决不是外部的，机械的压力。它不能将一切阶级融合起来。不，它是一个十分根深蒂固的内部作用的因素，它是加强阶级斗争的，中国的工商业中产阶级和无产阶级所作的每一个严重的冲突，总带着外国资本与外国刺刀的补充力量。”[10]
    国民党对帝国主义的态度在最初就不是革命的，而是纯然妥协的。赶走或打倒某个帝国主义的经纪人，便回过头来同另外几个帝国主义妥协，缔结比较有利资产阶级的条约。国民党的希望仅此为止。[11]所以蒋介石曾进行反对军阀即反对某一帝国主义的代理人的战争，这同为进行反帝国主义的战争完全不是一件事。
    谭平山在其向共产国际第七次扩大会议的报告，指出蒋介石的国民党中央的策略：“在外交政策上，他只有完全消极的态度……他愿意只同英帝国主义斗争，至于日本帝国主义，他在某种情况下，是准备同他妥协的。”[12]
    斯大林布哈林的根本观念就在于中国资产阶级成为国民革命领导者以反对封建主义与帝国主义。完全背离了列宁在国际二大立下明确的战略路线，因为这一思想立即会开辟民族运动的道路，将国民革命引入资产阶级民主主义的路线中，完结了共产党的政治和组织的独立。这不过是将孟什维克主义翻译成中文用到中国政治上去，其结果只是中国无产阶级在中国被压迫地位上，又是加上中国资产阶级于国内政治舞台上的一重压力，成了承受三重压迫。
    马克思主义的理论认为：“就是若无产阶级的先锋队愈能保持他的独立，若它对资产阶级愈能戒备，不替资产阶级粉饰，不过份地估量资产阶级的革命性及其与无产阶级‘联合战线’和进行反帝国主义战争的可能性，则由革命所得的结果，（这是资产阶级无可奈何的）才更充分，更坚决，更无可疑义而更不易动摇。”[13]
    （B）改造国民党阶级性的主观性策略
    共产国际指示中共要与“左”派合作支持和利用左派打击右派。鲍罗廷于1924年7月18日给瞿秋白的信中提到：“我还希望组织国民党的左派运动。确实在这方面我们遇到了很大的困难，但必须这样做。我认为，我们的整个方针应该是召集和组织国民党左派……必须尽快办报纸，它应当成为一个中心，国民党的所有左派力量将聚集在它的周围。但这不是全部工作。我们的同志现在对可能退出国民党的问题考虑太多，因此很少从事在右派和左派之间加楔子的工作……对于往右派和左派之间加楔子也有很大好处。”[14]
    共产国际实施“楔子工程”的具体方法：
    （甲）1926年11月，共产国际执委会第七次扩大会议决议指示中国共产党“应使国民党发展成为真正平民的政党”，为了打击右派，必须在国民党中“形成左派，而与之密切合作，并不企图以共产党分子代替左派之领导工作”。[15]1926年12月陈独秀在中共中央特别会议上，提出要“改善我们与国民党的关系。一切群众组织和运动尽可能和国民党合作，尤其要援助左派势力发展……帮助他们获得党的和政府的领导地位，并帮助他们获得他们的群众。”“要使左派上层领袖在中央在地方都互相结合，充分发表意见，掌握一定的党政权，才有力量。”[16]鲍罗廷也“认定巩固和发展国民党左派，是我们的责任。我们应该提出左派首领，使左派首领获得革命化的城市小资产阶级，知识分子和农民，应使左派由我们的援助获得在政府和（国民）党的领导地位。”[17]
    （乙）利用共产党和左派国民党联合形成的群众占多数以取得政权
    共产国际认为共产党与国民党左派合作不仅能增强力量打击右派，并且可以形成多数，因为中国政权是在国民党之手，便以为可以藉此多数而取得政权。换言之，他们以为仅只用国民党大会上之简单的改造方法便可以将政权从资产阶级之手转给无产阶级。共产国际提出的策略认为：“号召广大的工农群众加入国民党，使之成为一种群众性的组织。同时极力扩大国民党的民主化，实现群众的民主选举，渐次推翻动摇的小资产阶级领袖，以至把他们开除出国民党，使国民党转变成工农政府，这就是革命政权内部转变的策略。”[18]
    这完全对资产阶级政党之“党内民主”抱着幻想：要知道资本官吏印刷报纸军队等等，都在资产阶级手中，正因为如此，他们才成为有权力的统治者。假使这些“十分之九”的左派不侵犯资产阶级的军队官吏报纸资本的时候，资产阶级上层是可以容忍的。资产阶级以这些强有力的工具，不仅使党内之“十分之九”的党员服从它，而且使全国国民受制于它，哪能允许下属群众改选它的领袖。

三、改造国民党阶级性的实践过程

    共产国际对改造国民党或国民政府的阶级性，是由四阶级的革命联盟转变为三个阶级的革命联盟，再进而转变为两个阶级的革命联盟，采取逐步分阶段的改造，现分述于后：
    A、四个阶级的革命联盟阶段：斯大林说国民党是工人，农民，小资产阶级和民族资产阶级联盟。国民党内部本已存在矛盾尖锐的资产阶级与无产阶级的对立，一旦共产党人加入，依上级指示扩大左派，拉拢中派，打击驱逐右派的方针，势必引起右派的不满，1924年6月18日国民党中央监委邓泽如，张继，谢持向孙中山及中央执委会提出“弹劾共产党案”，他们发现1923年8月印发的中国社会主义青年团第二次大会决议案及宣言和1924年4月印发的团刊第七号，内容主要涉及中共党员表面上发展国民党，同时在党内发展共产党党团组织的活动有碍本党的发展等。经国民党中央审议否定了“弹劾共产党案”。
    1925年7月份戴季陶的《孙文主义之哲学基础》和《国民革命与中国国民党》二本书构成完整的“戴季陶主义”反动体系，给右派提供了反共的思想武器，也为蒋介石最后叛变革命作了重要理论依据。
    老右派受到戴季陶反动思想的影响，乘中山逝世无人约束之机，在北京西山召开未到法定人数的中执委会，另立国民党中央，与广州国民党中央分庭抗礼，建议排斥中共党员出党。
    1926年1月1日在广州召开国民党第二次代表大会，通过了《弹劾西山会议派决议案》，宣布西山会议纯属违法，决定永远开除该派首要分子邹鲁、谢持的党籍，对附和者居正、石青阳、石瑛、覃振、傅如霖、张继等12人，予以书面警告。对于戴季陶发布《国民革命与中国国民党》一书未经中执会之许可，大会给予恳切训令，促其猛醒，切不可一误再误。蒋介石与鲍罗廷对“党务整理案”协议交换条件是鲍罗廷同意，蒋介石答应采取进一步打击右派，赶走吴铁城、孙科与伍朝枢等，通过这一系列对老右派的反动言行的斗争，暂时取得一定的胜利。
    大革命后期跳出以蒋、汪为首的新右派集团，完全与老右派不同，是难以对付的毒辣对手，主要原因有几点：
    （1）老右派没有枪杆子，仅凭借议会手段来弹劾，或以反动理论来攻击，当群众起来以革命力量压倒他们时，就可和平的驱逐他们。而蒋介石身为国民革命军的总司令，汪精卫背后也有唐生智的第一集团军来撑腰，他们依照“谁掌握了军队，谁就掌握了政权”的原则来行事，若以对付老右派的方法是行不通的。1927年3月10日，国民党在武汉召开了二届三中全会，为了维护孙中山三大政策，反对蒋介石军事独裁，免去了蒋介石的国民党中央常委主席、军委主席和中央组织部长等职，但仍保留他的国民革命军总司令职位。后来四·一二政变说明只要他还掌握武装力量，是对付不了他的。
    （2）掌握国民党的大权的老右派的反苏反共的声调和帝国主义者和封建军阀是一致的，得不到人心，受到一切革命者的反对。而蒋，汪等人大耍反革命两面手腕，既联苏又反苏，既联共又反共限共。他们很像一条变色龙，随着客观环境的需要骗取苏联的援助及群众的支持等，随时变化而呈现不同颜色。1926年2月15日—17日鲍罗廷就中共政治局使团在联共（布）会议报告上还说：“我们在广州好像有了一个统一的巩固的政权，这个政权的首领始终是最忠诚最积极的左派人员汪精卫，明确表示自己是国民党左派信徒，甚至可以说蒋介石和湘军谭延闿是极左派领袖[19]。”那时蒋还抓不到实权，显出特别左派色彩。3·20事变后，他捞到党政军大权，便从中派变成新右派。以后又发生拥汪联唐，蒋的地位仍未稳，乃于9月中旬，派胡公冕到上海见陈独秀帮助维持总司令地位，同时在政治上极力表示左倾。北伐军一到南昌，战局底定，开始通过帝国主义及军阀使者找到投靠的背景，便唱出清共新右派的声音。他放出的政治烟幕，不仅得到新老右派的喝彩与支持，而且迷惑了一部分革命群众的视线，甚至中共与共产国际领导也识不破他反革命的庐山真面目，以致过分拔高了他的革命性，而又低估了他反革命的能量，上了他的圈套。
    再举例说明蒋耍弄两面手段的精彩把戏。当鲍罗廷和第一批由广州去武汉的国民党中央委员在南昌停留时，蒋介石在欢迎会上假惺惺地发表演说，表示热烈欢迎：“…鲍顾问，因为他是世界革命的领袖，是中国革命的导师，今天我特代表三千万江西民众的意志，欢迎世界革命领袖！”[20]但鲍离开南昌到武汉以后，1927年2月26日蒋在南昌国民党中央政治会议上，决议致电共产国际执委会：“请自动撤回代表鲍罗廷。”[21]就发动“驱鲍”运动，意在反苏。
    蒋在1927年2月间在南昌总司令部特别党部成立大会上，杀气腾腾地要对共产党开刀，猛叫“倘使有人要妨碍我的革命，反对我的革命，那我就要革他的命！”[22]并表示一定要制裁共产党。枪杀江西省工会主席陈赞贤，捣毁南昌市国民党党部（左派）等。另方面，他又伪装要继续“联共”，声称“中正并不会反对共产党，中正是向来扶助共产党方面”，“两党一定要奋斗合作到底”。[23]以吸引共产党员及工农群众为北伐前线卖命。
    蒋介石在联共的同时，更注重反共和限共，向中共步步进逼，寸权不让的策略，以致发动“四·一二”反革命政变，绞杀革命。
    （3）而共产国际把统一战线看作高于一切，当蒋以破坏统一战线相要挟时，共产国际便限制中共发动工农群众运动。如鲍罗廷在处理“党务整理案”时，未经中共同意，便作出原则性让步，使中共党员失去在国民党内独立活动的余地。共产国际的目的在恢复中派（指新右派蒋介石等）和左派的联盟，维护国共合作关系，从而摆脱老右派的影响。1926年10月共产国际执委会限制工农运动以迁就右派的要求，以致最后铸成无法挽回的大错。
    B、工人，农民，小资产阶级的革命联盟阶段：
    斯大林为了掩饰4月5日还赞扬蒋介石是忠心反帝国主义的，我们要利用他像挤柠檬一样的榨干后再丢掉的幻想的破产，对外大肆宣扬“联合战线由于大资产阶级的退出反而强大而坚固了”，“使国民党失去了污点，把国民党的核心向左推移”，从而使革命进入其发展的更高阶段，武汉国民党和政府已经转变为工农小资产阶级的政党和政府了。他写到：“蒋介石的政变表示从今以后，在中国南部将有两个营垒，两个政府，两支军队，两个中心，武汉是革命的中心，南京是反革命的中心……这件事表示武汉的革命的国民党由于进行坚决的反军阀反帝国主义的斗争，将在事实上转变成为无产阶级与农民的革命民主专政机关……（我们必须采取）……集中全国权力于革命的国民党手中的政策……从此可以得出更进一步的结论：国民党内部左派与共产党人密切合作的政策获得特殊的力量和特殊的意义……没有这样的合作，革命的胜利是不可能的。”[24]
    布哈林也认为出现两个营垒，“一个是本国大资产阶级同部分封建主和外国资本的联盟，一个是工人，农民和激进的小资产阶级的联盟。”国民党左派在政府中占90%。他又说：“我们无论如何不应该忘记，国民党中执委中大部分人属于‘左派’政府。这个政府毫无疑问会成为吸引广大群众的中心，军队的大部分拥护武汉政府，反对蒋介石政府，但是比这更强大的是阶级斗争的逻辑，是反帝斗争的逻辑。”[25]
    武汉国民党及国民政府并不是斯大林布哈林那样设想是中国南方的一个革命中心，完全是由工农小资产阶级组成的革命联盟，大资产阶级及封建分子已排除出去。1944年3月，周恩来在《关于党的“六大”的研究》一文中特别指出：“武汉政府当时不是工农小资产阶级的政府，还有谭延闿、孙科、唐生智等代表地主资产阶级的人物坐在政府中，汪精卫则是代表资产阶级的。”[26]就连一向在武汉工作的国际代表罗易在《中国共产党第五次大会之意义》一文中说：“蒋介石的脱离不等于完全除掉了国民党内的封建资产阶级反动分子……国民党已成为以工农小资产阶级革命的民主政党，把整个武汉集团都看作左派是错误的，武汉国民党中央执行委员会的大多数成员是由这些封建资产阶级反动派所组成，他们对国民革命抱有公开敌对的态度。”[27]
    华岗亲历大革命的战斗，对当时政治形势的变化了若指掌，他在《中国大革命史》中论述很清楚，他说：“分裂并没有在武汉使工农与小资产阶级的联盟立即得到清楚的表现。相反的不仅资产阶级的权利，就是地主和豪绅的权力也仍然存在。后者特别握有大权。武汉内部的冲突和南京内部的冲突有其同样的社会性质，即工农的民主革命反对豪绅和地主阶级。武汉内部的分解甚至已经开始于武汉政府完全组织好之前。”[28]
    1927年春，在武汉国民党左派与南京国民党右派之间并没有什么阶级矛盾，有之只有实际上代表同一阶级力量的两个集团之间的同行劲敌而已。不管其急进领袖运用的辞藻为何，武汉的左派之资产阶级性及反对土地革命丝毫不下于南京的右派，也即是说前者的罪恶不下于后者。
    这完全是斯大林布哈林迷信马尔丁诺夫国民党四阶级的革命联盟会改造为三阶级的革命联盟，迫使共产党和武汉左派领袖建立联盟之后，便以为自己在武汉实现了工农和小资产阶级的联盟了。实际上这些小资产阶级领袖与所谓民族或大资产阶级的关系，比之他们与工农群众的关系更是无限的密切。
    C、工农两阶级的革命联盟阶段：
    斯大林所说的武汉革命政府，将在最短时期内变成无产阶级与农民的民主专政，即工农两阶级的革命联盟，怎样转变的呢？随着无产阶级斗争的发展过程中，上文第二节B（乙）已说明以占多数90%工农力量经过民主选举将叛卖的小资产阶级排出于联盟之外，但有人还否认武汉国民政府的革命作用。国际执委会第八次全会的决议说：
    “共产国际执委会认为有人过低估计汉口政府否认其现实性，否认其伟大的革命作用，此观点是错误的。汉口政府及国民党左派领袖，由他们的阶级成分看来，不仅代表农民，工人的手工业者，而且还代表一部分中等资产阶级。因此，汉口政府（他是一个国民党左派的政府）尚不是无产阶级与农民的专政，但是他正处在走向这一专政的道路上，它随着无产阶级斗争的发展，丧失了它的暂时走着同道路的小资产阶级急进派，克服了叛卖，将不可免的朝向这个专政发展……”[29]
    共产国际执委会决议所指有人对武汉政府认识错误，如姬塔罗夫在联共五大上演说：“……人们忽略了与此有关的一件事——即资产阶级虽然退出革命，武汉政府连想也没有想到离开资产阶级。不幸在我们的大多数同志当中，此事不被了解；他们对武汉政府怀着幻想。他们视武汉政府差不多是无产阶级和农民的民主专政的一个偶像，一个模范。”[30]姬塔罗夫此话指共产国际执委会领导人忽视武汉政府的资产阶级性，幻想它是一个无产阶级与农民民主专政的偶像，恰好说中了执委会领导的错误所在。
    共产国际执委会领导人幻想在短期内实现武汉政府的“工人农民及小资产阶级三阶级的革命联盟”转变为“工农两阶级的革命联盟”，通过了紧急决议（史称五月紧急指示）下达中共，其要点为：（1）“没有土地革命，就不能胜利”，“必须反对过火行动，但不能用军队，而要通过农民协会”。并强调指出“从下面实际夺取土地”。（2）国民党中央的某些老领袖“正在动摇和妥协。必须从下面吸收更多的新的工农领袖”到国民党中央，“革新”它的上层。（3）“必须根除对不可靠的将军们的依赖性，动员两万左右的共产党员，加上湖南，湖北约五万的革命工农，编成几个新军……否则就不能保证不失败。”（4）组织以有声望的不是共产党的国民党人为首的革命军事法庭，惩办反动军官。[31]
    从指示第（2）点看，上面第二节谈到改造国民党的阶级性，党内占90%以上的工农及左派国民党的群众通过党内民主选举新的工农群众领袖来撤换国民党中央中动摇与妥协的某些老领袖。国民党中央资产阶级官吏掌握着大权，党内民主窒息，那能容易允许以民主方式来撤换他们呢？况且撤换中央领导人须通过党的代表大会决定。武汉政府是依靠上层不可靠而操军权的将军来撑腰，它不会出资创编几个军的工农武装队伍来清除他们自己，受唐生智庇护的许克祥、夏斗寅会允许有声望的国民党人组织革命军事法庭来审判惩办他们吗？土地革命领袖汪精卫会允许下层农民协会来夺取武汉政府官员军官及其有关亲属的土地吗？荒唐的“五月紧急指示”是斯大林“工农党”幻想的必然产物。指示根本无法实施，也就说明斯大林所设想的武汉政府为工农民主专政是一座空中楼阁。
    因此陈独秀根据政治局的意见婉转地覆电说：“中国共产党要在短期内不可能建立民主专政。用改组的办法驱逐汪精卫尤其困难。[32]陈始终认为国民党资产阶级的阶级性不可改造。”
    罗易未经中共中央同意就将指示传给汪精卫，汪看后怒不可遏，提前追随蒋的“四·一二”的政变来大屠杀共产党人及工农群众。来自马尔丁诺夫的斯大林中国国民党是“工农党”的神话破灭了。
    陈独秀告全党同志书中追述说：“企图在国民党内执行这些政策，仍然是幻想的口头上左倾机会主义的。根本政策一点也没有改变，等于想在粪缸中洗澡。当时要执行左倾的革命政策，根本政策必须转变，即是共产党退出国民党，真正独立起来，尽可能的武装工农，建立工农兵苏维埃，推倒国民党的领导。否则任何较左的政策，都是没有办法。”[33]陈独秀抱怨国际一面要我们执行自己的政策，一面又不允许我们退出国民党，本来在党外可以执行，在党内却一筹莫展。

四、中国大革命扼杀在斯大林对国民党阶级性改造的幻想中

    布尔什维克历史上与民粹派的斗争中就出现了“工农党”理论的争辩。孟什维克理论大师马尔丁诺夫继承了民粹派的说教，创造了四阶级联盟的理论，斯大林视他为神灵，对其学说加以改编，1924年提出“工农党”的公式。斯大林就依照这种理论将国民党四阶级联盟转变为工、农及小资产阶级三阶级联盟再转变为工、农两阶级联盟，借助工人或农民的假面具来掩盖国民党的资产阶级真面目的魔术把戏而已。
    陈独秀早已洞悉它的欺骗性假象：在西湖会议上他揭穿马林所说国民党不是四阶级联盟，而是资产阶级政党，完全符合马克思主义阶级学说；四一二政变后，陈独秀等人急于要退出国民党而谋独立，而斯大林认为革命进入更高发展阶段，统一战线更强大巩固了，逼使中共继续加入武汉政府；武汉时期阶级矛盾激化，国际为了要贯彻工农民主专政而下达荒唐幻想的“五月紧急指示”，陈覆电：“难以短期实现”，被斥为拒不执行。
    中共这些列宁布尔什维克的革命斗争，由于被共产国际孟什维克右倾机会主义的压制而导致大革命失败。这与俄国十月革命，由于列宁布尔什维克反对联孟什维克投降资产阶级临时政府而夺取政权完全成反照；因而中国大革命只能作为十月革命的反面教员而告诫世人。

注：

[1] 《共产国际，联共（布）与中国革命档案资料丛书》北京图书馆出版社1997年1月 第一辑：[2]154 [4] 166 [5] 76 [6] 172 [8] 356-357 [14] 311-315
    第二辑：[19] 116-119
    第五辑：[27] 436
    第六辑：[11] 311 [12] 310（共产国际第7次扩大会议大会记录第1卷406页） [13] 312 [24] 80-81 [25] 74-75 [29] 581

[2] 叶尔马舍夫 《孙逸仙》 莫斯科1964年出版 [3] 211 （转引自向青《苏联与中国革命》中央编辑出版社1994年7月 第12页）

[3] 《在广东旅桂同乡欢迎会的演讲》《孙文选集》人民出版社1981年 [7] 507

[4] 《鲍罗廷在中国有关资料》中国社会科学出版社1983年 [9] 90

[5] 《二大与三大》 中国社会科学出版社 1985年 55

[6] 《共产国际有关中国革命的文献资料》中国社会科学出版社 1981年 [15] 264

[7] 《中国革命问题》春燕出版社1947年 卷一第七节《可靠之路》 [10] 53

[8] 《中共中央文件选集》中共中央党校出版社1982年 [1] （一）93-94
    [16]（二）394 [17] （二）400

[9] 《中共党史报告选编》中共中央党校出版社 1982年9月 [18] 308

[10] 蒋介石《南昌市民欢迎革命领袖大会演讲词》《世界革命战线》《蒋介石的革命工作》第四辑 上海太平洋书店 1928年 [20] 81-82

[11] 《南昌总部第十四次总理纪念周演讲词》《蒋、胡最近言论集》1927年 [22] 28页

[12] 《总司令部特别党部成立大会演讲词》《蒋介石言论集》第四集中华书局1927年[23] 127页[20]、[22]、[23]转引自《共产国际与中国革命关系史》上册，中共中央党校出版社1989年7月 第298-299页]

[13] 杨云若，杨奎松《共产国际与中国革命》上海人民出版社1988年 [21] 68

[14] 《周恩来选集》上册 人民出版社 [26] 165

[15] 伊罗生着《中国革命悲剧》和记印刷有限公司 1973年6月30日 [30] 276-277

[16] 华岗《中国大革命》春耕书店1931年7月 [28] 第五章第二节

[17] 任建树《陈独秀传》上册 上海人民出版社 1995年8月 [31] 381-382

[18] 《罗易使华使命》中国人民大学出版社1981年 [32] 324-325

[19] 任建树《陈独秀著作选》第三卷上海人民出版社 1993年 [33] 92-93

上一篇　回目录　下一篇


陈独秀论第二次世界大战性质

陈独秀论第二次世界大战性质

一、绪论

    人们对空前浩劫的第二次世界大战的性质曾作了不同的结论：第三国际一部分人认为德侵苏战前为帝国主义的战争，以后才转变为民主反法西斯战争；第四国际一部分人认为自始至终是帝国主义战争，战争最终导致社会主义革命爆发，因而主张变帝国主义战争为国内革命，采取失败主义。陈独秀否定有震动世界的社会主义革命局势，以论证此次战争始终是全世界人民为争取民主自由的反法西斯战争。
    要弄清战争的性质是马克思主义解决自己对战争的态度问题的必要前提，所以列宁说：“首先必须确定这次战争的客观条件和具体环境是怎样的，必须把这次战争和产生它的历史环境联系起来，只有这样才能确定对它的态度。”[1]
    陈独秀考察二战的性质时也曾说，“现在呢？我们也不应该抄袭列宁对1914年大战之现成的理论，也应该用自己的脑子观察分析此次战争的环境与特质，一切理论与口号都有其时间性与空间性，是不能随便抄袭的。”[2]
    因而我们很有必要对这次战争发生的背景与原因进行分析；进而考察交战双方各国发动或参与战争的目的与动机，这才是鉴别战争性质应循的方法与途径。
    陈独秀之所以论断二战的性质是民主反法西斯，是有其思想根源的，自从他步入政治舞台后，民主思想一直是他思想脉络的主线，从五四时期急进资产阶级民主思想发展为无产阶级民主思想。他认为民主是被压迫劳苦大众反抗少数特权阶层的旗帜，并非仅仅某一特殊时代历史现象，人类历史就是民主发展的历史。
    陈独秀在《再论世界大势》一文中，将人类进化的民主发展列成一表，依照此表，“每个时代民主制向前发展之先，都经过一专制黑暗时期”，这是他对人类社会民主发展史的一个独特发现的见解。
    当上古世界的氏族社会民主制要向前发展到古代世界的城市市民的民主制（希腊罗马），必经过大地主大巫军事首领的专政时期；古代世界的城市市民的民主制要发展到近代世界的资产阶级民主制，必经过封建诸侯及其末期的君主专制；近代世界的资产阶级民主制要发展到未来世界的无产阶级民主制必经过法西斯蒂专政。
    他说“照上表，则将来法西斯蒂专制会和以前的专制一样，普遍的发展，而且形成历史上一整个时期。”[3]是人类最后的一个专制黑暗时期。
    希特勒发动二战独霸世界的企图，不外乎使他们少数法西斯统治阶级攫取全世界劳苦大众多年流血斗争所获得的自由民主的果实，陈说：“这已经不是某一民族的问题，而是全人类的民主自由存亡的问题。”[4]如果人们尚抱安乐侥幸的幻想，听任纳粹存在发展，“我们没有理由否认这一黑暗的时期到来之可能。”[5]如此则会真是罗斯福总统所说民主自由将丧失数百年才能恢复，人类又面临法西斯与格柏乌的黑暗专制统治，全世界人民大众为了维护自由民主必须团结一致向这种黑暗势力作殊死的斗争。

二、二次大战发生原因分析

    战争是政治的继续，各帝国主义为解决国内所遇到的急迫困难，在本国的政治经济基础上来制定参与战争的战略方案的国策，凭战争来实现它以化解国家的困境。陈曾经分析当时国际形势所涉及各帝国主义国家的国策，分别作扼要的阐述。
    （a）法西斯轴心国的崛起
    一战后通过了巴黎和会和华盛顿会议，建立了凡尔赛——华盛顿体系，这体系是在掠夺战败国和重新瓜分世界的基础上来维护战胜国主要是英美法的利益。因而帝国主义之间矛盾根本没有得到彻底解决。英美利用德国对苏联和欧洲革命运动的仇恨，以它作为反共的先锋队，而大量援助它恢复经济。到1937年德国工业发展已超过英国，居美国之后。这个变化反映出一战后帝国主义经济发展又出现不平衡。德国工业迅速发展，而它的所有殖民地在一战已丧失殆尽，又要负担巨额赔款，碰上1929—1933年的经济危机，雪上加霜。危机过后，接踵而来的不是经济复苏和繁荣，而是特种萧条。到1937年又爆发了新的世界经济危机。只有对内加紧恐怖统治，残酷榨取，对外利用人民对凡尔赛体系的仇恨，以统一日耳曼民族的号召来发动战争，要求重新分割殖民地，以摆脱经济危机困境。1938年3月7日希特勒退出国联及裁军会议，撕毁洛迦诺条约，进军莱因河非军事区，向法复仇，又一步一步向英殖民地伸手。所以陈说：“统一日耳曼民族，对法复仇，以收复德奥在上次大战中的失地，这是德国的国策。”
    日本早在明治维新后不久，军国主义份子们便制定五期向外扩张侵略的计划：一期台湾，二期朝鲜，三期中国东北，四期全中国，五期全世界。它的计划前两期早已完成，第三期计划也在经济危机逼迫下，在1931年发动“九·一八”事变来完成，陈说：“吞灭中国及南洋，独霸远东，这是日本的国策。”发动战争以继续完成第四、五期计划。
    德日发动扩张侵略构成世界东西二大战争策源地。
    意大利自墨索里尼上台后，在经济危机逼迫下，对内实行法西斯统治，对外进行扩张，他不顾意大利国小力薄的实际弱点，野心勃勃，妄图把地中海变为意大利内湖，建立“大罗马帝国”。为了实现他的野心，墨索里尼对地中海沿岸的广大地区和非洲步步进逼。1935年侵占埃塞俄比亚，1939年9月7日在德国怂恿下占领阿尔巴尼亚，对英法在这一地区的势力范围构成了严重威胁。陈说：“向北非中欧近东发展，以成为地中海的主人，这是意大利的国策。”
    德日为了征服世界，共同结伙打劫，于1936年11月签订德日“反共国际协议”，一年以后意大利加入。这个协议表面上是针对苏联，同时也是针对英美法的，三个轴心国从此形成。此后德日在1938年1月，德意在1939年5月22日为了彼此呼应，互相支持，以巩固战斗实力，都签订了军事政治同盟条约。
    （b）英美法的绥靖政策
    二战前英法美已把亚非拉大部分的殖民地占为已有。为了保住他们既得的利益，避免在一场新的大规模国际冲突中受到损害，而处于守势，不同于德意日处于攻势。这完全由于他们在争霸世界的态势上处于不同地位所决定的。
    英法美通过经济改革调整政策，将经济危机损失转嫁于殖民地人民身上，以缓和国内矛盾，没有走上企图依靠侵略战争以转嫁危机的道路。因而在三十年代在斗争手法上主要采取牺牲弱小民族，力图保全自己的特殊策略——绥靖政策，这样，当德日意步步进逼时，他们一再妥协，退让，姑息，竭力避免冲突。陈说：“在避免战争的条件下，维护大英国在全世界各处的利益，这是英国的国策。”法国在绥靖政策上，何以亦步亦趋追随英国呢?陈说：“在避免战争的条件下，尽可能的联合任何国家，尤其是英国，以防御德国复仇，这是法国的国策。”[6]法与英为了相互支持，在1939年3月22日签订军事同盟条约，以提高防御德国复仇的实力，他们推行绥靖政策过程：1937年7月7日日本发动芦沟桥事变，开始了全面侵华战争，英美法策划由国联通过了一个谴责日本，表示以“道义支持”中国的决议，此后便听任日本侵占大半个中国。1936年夏，德意法西斯武装干涉西班牙，扼杀了西班牙资产阶级民主政府。1938年3月11日，德国吞并奥地利，4月7日，意大利在德国的支援下，侵占了阿尔巴尼亚，英法两国对法西斯的侵略行径，都装作充耳不闻视而不见。最可耻的要算张伯伦为了满足无底的法西斯欲壑，与德签订慕尼黑阴谋协定，不惜牺牲整个捷克。
    希特勒原定在1943年后发动战争，但是他摸清了英法步步退让，是“由于英国怕全欧范围内的战争，由于他对中欧事务的漠不关心。”1939年5月，希特勒又蠢蠢欲动窥探波兰，他认为：“英法不会履行支持波兰的义务。”[7]于是认为良机不可失，才取提前发动世界大战。战后相当的时期内英法两国都厌恶战争，沉浸在和平主义的情绪中。然而，自从德国并吞奥地利以后，情况起了变化；两国人民要求遏制法西斯侵略的呼声日渐高涨，至慕尼黑妥协牺牲捷克的警钟进一步唤醒了英法人民，英法国内要求惩罚侵略者的呼声更加强烈，连张伯伦都感到形势对政府很不利，他自己的地位已岌岌可危。1939年9月1日德国入侵波兰的消息传来，英法再也无法容忍，两国朝野一致谴责政府软弱妥协，要求立即对德宣战。至9月2日下午，英政府已陷入十分狼狈的窘境。“下院怒气冲天，使张伯伦感到坐立不安……他的政府很有可能被推翻。”[8]张伯伦在朝野相互指责下，警告达拉第如再不宣战，两国政府都可能被推翻，法国政府才同意和英国一道宣战。
    美国以地理位置远离战区的优越条件，陈说：“自己极力避免陷入战争的漩涡，而利用他人的战争销售军火，这是美国的国策。”[9]美国乘鹬蚌相争，坐收渔人之利，按兵不动。而对外宣称，美其名曰采取中立政策。实际上与英法是一道的变相绥靖政策而已。待日军偷袭珍珠港，全军舰队覆没，国内舆论哗然，当局与英法政府一样狼狈，被人民逼迫，仓皇应战。
    （c）苏联对日妥协与德国联盟，背叛国际社会主义利益
    “苏俄因西欧革命之顿挫，乃中途变节，放弃了世界革命为中心的政策，代之以俄国民族为中心的政策。人们在实际上只得认为它是世界列强之一而已，若要硬说他是社会主义国家，便未免糟踏社会主义了。”[10]苏联为了自己国家的安全，为了不名誉的和平而不惜牺牲受法西斯侵略的弱小民族国家。因而陈说“不惜牺牲各国的革命（下一节谈到），不惜忍受不名誉的和平，以谋一个国家建设社会主义的国家之安全，这是苏俄的国策。”[11]陈独秀具体批判苏俄这种革命变节行为于后：
    （1）亚洲战场：“假使我国仍旧艰苦的守着当年国际社会主义的立场，中日战争一开始她便应该以全力援助中国。”这就是说，不应该和英美帝国主义一样为保全自己的利益，而牺牲弱小民族站在局外指手画脚，不积极援助中国，“而应该以领导中国对日抗战为她自己的责任，并且应该出兵参加战争，拼着苏联和中华民族共存亡，这才是国际社会主义者的态度，这才是领导国的态度。”如果是这样，中国的战局不会败得这么快，“日本便没有这么容易占领上海和南京；至迟在张鼓峰事变发生时不再和日本妥协，武汉也决不会陷落。”苏联日本一再妥协，使日本很容易实现第四期侵略中国的计划，而且寻衅远东和太平洋，进一步侵略世界。陈接着说：“中俄一直共同抗战到今天，日本便无力横行南洋，蹂躏菲律宾、马来亚、瓜哇、缅甸这一大群弱小民族了。”
    当1941年4月，希特勒发动对苏战争的阴霾笼罩苏联上空的时候，苏日签订《苏日中立条约》承认日本在中国东北成立的伪满洲国，以图换取日本在苏德战争爆发后不进攻苏联，从而严重损害了中国人民反法西斯战争的事业。
    （2）欧洲战场：1939年8月23日苏联和希特勒签订了《德苏互不侵犯条约》后，纳粹军队便入侵波兰。陈说：“苏联若仍旧站在国际社会主义立场，便不会和希特勒妥协，便不会把代表民主主义，领导被压迫被侵略民族向法西斯蒂进攻这一伟大事业，说成为他人在火中取粟，更不会伙同法西斯蒂瓜分波兰！”[12]1939年9月17日苏联入侵波兰，借口“波兰国家实际上已不复存在”为由，“苏不得不担当起保卫西乌克兰和西白俄罗斯居民的使命。”其实，根据附加秘密协议书：“属于波兰国家的地区发生领土和政治变动时，德与苏的势力范围将大体上以纳雷河，维斯杜拉夫和桑河一线为界”18日《消息报》刊登地图，该图明示波东部属于苏联，西部属于德国。28日签订《德苏边境友好条约》，苏联与纳粹合谋肢解波兰。赃证俱在，何容抵赖。口头上曾声明与流亡伦敦的波兰政府协议联合抗德，入侵是保卫居民，但以后在卡廷一夜之间屠杀几万波兰被俘军官又作何辩解呢？
    瓜分波兰后，苏联对爱沙尼亚、拉脱维亚和立陶宛实行武装占领，把它们变成苏联的三个加盟共和国。1940年2月1日苏军入侵芬兰，3月12日强迫签订停战协议：
    （1）把包括维堡在内的整个卡利累阿地峡，维堡西部沿海地带，拉多加湖以北地区，芬兰湾大部分岛屿，北部渔人半岛的芬兰部分割给苏联，约41880平方公里，约占芬兰领土的11%，居民45万，限12天迁出。
    （2）汉科半岛租给苏联30年
    1940年6月28日，苏联占领罗马尼亚比萨拉比亚和北布科维纳，约5万多平方公里领土。由于苏联扩张侵略的结果，从波罗的海沿岸到喀尔巴阡山的苏联国界，向西移三百至四百公里。[13]
    苏联破坏别国的独立、主权和领土完整，粗暴地践踏了国际法的基本准则。陈认为苏联把民族利已主义与大国沙文主义作为立国基础，已不是社会主义国家，把它与法西斯相提并论，就是根据当时它的行径与纳粹一样侵略他人。这是具有高度科学正确性的见解。
    “这时英法比联军还未崩溃，希特勒并未曾认为能够在东西两战场同时得到胜利，孤立的波兰失败后，东战场没有问题了，希特勒才有力量去击溃英法比联军，才有力量征服挪威、荷兰、丹麦、南斯拉夫、希腊这大群小国。”[14]
    不仅苏联遵守条约而不对德用兵，英法1939年9月2日虽在人民逼迫下对德宣了战，但绥靖幽灵未散，仍按兵不动，失了两面夹击德国的大好时机，使德国法西斯在侵占波兰后得以养精蓄锐，才有力量采取速战速决的闪电战，在短短两个半月内，打败了法国，以及西欧和北欧大部分国家。
    苏联为求自身安全而牺牲别国利益的行为，同英法美绥靖政策并无二致。陈说：“不错，英法美苏是一致避免战争希望和平的；然而它们所希望的和平，是跟在侵略者的后面，承认侵略者侵略弱小民族的既成事实，以避免战争。这是对于侵略者的和平。它们对于国内的反对派或殖民地的民族解放运动，都是很不和平的。”[15]这些行为完全不利于世界人民正在进行的反法西斯战斗，是造成希特勒之所以在欧洲大陆直冲横撞，横行无忌，如入无人之境的根本原因。
    陈独秀说：“单就俄国前后立场不同其结果也不同这一串历史故事，已足够说明国际社会主义和被压迫民族的关系了。”“俄国在欧洲，毕竟也是一个比较落后的民族，她的全民族政策之后果如何呢？”它放弃了国际社会主义政策，而采取民族利已主义政策，其后果是相当严重的。陈加以概括地说：“（A）她为俄国安全计，以向法西斯蒂妥协代替了向法西斯蒂进攻；其结果俄德战争不开始于希特勒在欧洲孤立时，而开始于希特勒击败了欧洲各国之后，俄国不但向法西斯蒂妥协的代价之半个波兰和波罗的海三小国仍为希特勒所有，连欧俄的大部分土地人民也都沦陷于法西斯蒂军队之手；若没有英美的援助，莫斯科也未必守到今天。”他又说：“（B）（中国方面）：她为俄国安全计，始终避免和日本开战，连中国共产党都因此被人加以游而不击的恶名；其结果，明天日本仍会协同希特勒夹攻俄国，陷俄国民族于不很安全的地位，那时将不能得到中国有力的声援，因为她已坐视中国被日本削弱了。“他最后指出说：“任何落后民族，若以民族政策自限，必至陷于孤立（民族政策实际上就是孤立政策）而没有前途，就是苏俄也不例外。”[16]
    总结二战爆发的原因如下：
    （1）巴黎和会及华盛顿会议不恰当处理，埋下二战祸根，使帝国主义经济发展不平衡导致战败国德国及分赃亏损者意日要求重新瓜分世界，谋求霸权的战争，把法西斯恐怖带到全球各地。
    （2）英美法绥靖政策及苏联与德国法西斯联盟不惜忍受不名誉的和平，牺牲被法西斯侵略的弱小民族，纵容法西斯，挑衅战争，加速战争的爆发。

三、第二次世界大战的性质认识

    从大战形成的局势来分析，可看出参战双方国家对战争表现出极大相反的态度：轴心国疯狂备战，到处煽风点火，穷兵黩武。而同盟国英美法逃避战争，一再妥协、退让、姑息，牺牲受法西斯侵略的国家民族，采取绥靖政策，这完全同它们在国内推行的政治经济体制有关。列宁说过：“战争是政治通过另一种手段的继续。任何战争都是同它的政策制度分不开的。[17]
    这次大战是民主反法西斯的特殊性质的战争，高喊此次仍是上次大战的重演——国际帝国主义之间的战争，是将交战双方集团国家都视作是相同性质的国家，而对其政治体制重大差异视而不见。所以陈独秀称他们：
    （甲）“是不懂资产阶级民主政治之真实价值（自列托以下均如此），把民主政治当着是资产阶级的统治方式，是伪善、是欺骗，而不懂得民主政治的真实内容是：法院以外机关无捕人权，无参政权不纳税，非议会通过政府无征税权，政府之反对党有组织言论出版自由，工人有罢工权，农民有耕种土地权，思想宗教自由等等。这都是大众所需要，也是十三世纪以来大众以鲜血斗争七百余年，才得到今天的所谓‘资产阶级民主’，正是俄意德所要推翻的。”
    另外他提到议会选举由各党（政府反对党也在内）垄断其选举区，而各党仍须发布竞选的政纲及演说，以迎合选民要求，因选民毕竟最后有投票权，开会时有相当的讨论争辨。
    德国的法西斯政治体制是由取消资产阶级民主政治而逐步走向纳粹独裁的：
    （a）架空议会权力：1933年3月23日国会通过“授权法”，该法案给予政府四年为期不必商诸议会的立法，甚至修改宪法的全权，并于1937年期满颁布法令延长，使国会的立法权转到了希特勒内阁手中。
    1933年10月14日解散议会，按纳粹党统一的候选人的名单，举行新的议会选择，661议席几乎清一色由纳粹党徒占据。
    （b）取消人民基本权利：1933年2月28日颁布一道“保卫国民和国家”的法令，宣布取消魏玛宪法中人身自由，出版、集会、结社和言论自由等基本民主权利，允许搜捕，查抄和检查邮件。
    1934年1月20日纳粹颁布《国家劳动制度法》禁止组织工会和工人罢工。
    （c）权力集中于中央：1933年4月7日颁布《联邦摄政法》，规定由联邦总理提议任命各邦的行政长官，1934年1月30日又颁布《联邦新组织法》规定将各邦主权集中于联邦。同年2月14日废除由各邦代表参加的联邦参议院。从此德国变成权力完全集中于中央政府的国家。
    1934年8月2日兴登堡逝世，颁布《国家元首法》，元首兼总统的职务。希特勒集党政一切大权。
    （d）一党独裁：1933年颁布《禁止组织新政党法》规定纳粹党是德国的唯一政党，禁止纳粹党以外的党存在。
    1933年12月1日通过《为确保党和国家统一的法制》规定，纳粹党作为德国国家观念的主持者，同国家不可分割地结合在一起，领袖代表应成为政府的官员。
    由上可知，确立领袖“绝对权威”的原则作为独裁统治的思想理论依据及衡量各种政治行为、法律手段和行政措施的准绳，实行领袖全面一体化控制，把党政（司法、行政、立法）军事大权全集中于希特勒一人手中。这种政治体制对人民实行恐怖统治，为它准备对外发动侵略战争扫清了内部障碍。
    所以陈独秀在《我们为什么反对法西斯》一文中说：“法西斯的统制，是要停止人们思想之自由，全德国人非希特勒之言不能言，全意大利人非墨索里尼之言不敢言，企图把全国人变成无知的牛马，随着希特勒墨索里尼的鞭子转动。”[19]只许有它的一个主义、一个党、一个领袖，不容许任何异已的存在。
    （乙）欧美金融资本主义与法西斯封建化的国家垄断资本主义之不同：“是不懂得法西斯和英美法帝国主义阶级作用不同（帝国主义是金融寡头结合中产阶级，只能容忍无产阶级的组织宣传至某种限度；法西斯则是金融寡头结合流氓无产阶级及右派急进小资产阶级，根本铲除无产阶级组织与宣传），不懂得法西斯的经济制度比起英美帝国主义来，是由日渐国际化的局面，回转到国家化自给自足的封建化，而认为只是简单的政制不同。政制是由它阶级的推动，不是凭空产生的。即以政制的表面论，德意俄的格柏乌政治和英美法的议会政制，是小小的不同吗？[20]”
    陈独秀认为两种经济制度的差异是由于阶级作用不同产生的。纳粹党招收流氓无产阶级，一战战败的600万退伍军人，失去阶级性的长期失业工人及右派急进小资产阶级。纳粹政权勾结垄断集团头头及以国防军为代表的容克军国主义势力，包括右翼保守政党、陆军军部官吏和大地主。容克军国主义势力和以500万退伍军人为基础，勾结大地主、金融寡头，构成法西斯军事封建独裁的支柱。
    三十年代德国战争经济总办沙赫特主张放慢扩军速度，加入世界经济市场，大力发展对外贸易，一度把经济推向繁荣阶段。而以军事封建势力为背景的戈林为了建立战时经济体制，放弃经济原则，实行经济的国家统制，原材料要自给自足，主张在四年计划中绝对优先发展军备。因而二人意见分歧，沙赫特只得辞职由戈林取代。从此原与英、法同性质国家的德国便由资本主义世界市场退转到“自给自足”封建化的国家垄断资本主义制度。1933年7月15日组织强制卡特尔，令各公司加入，一切依政府规定，造成中小企业大批破产，这与英、美依靠中产阶级不同。陈独秀曾指出纳粹禁止马克思主义宣传，取缔共产党，镇压工人运动；而英、美、法可以容许不同政党存在，甚至允许共产党在议会宣传，说明由于阶级作用不同而影响两种政治体制的差异。
    （丙）“是不懂得‘中间斗争’的重要性，我们若一眼只望最后斗争，以为只有最后斗争可能消灭法西斯及其复活，才能解决问题。则中间斗争若反法西斯运动、罢工运动、国民议会运动等等，都是无益之举。只好静候着最后斗争从天下降了。”（同上）
    在德国国内及纳粹占领区内，由于法西斯的恐怖统治严格的军事控制，禁止罢工、出版言论集会之自由：议会为纳粹一党控制，无法进行反法西斯宣传以团聚群众。这完全不同资产阶级民主制之英美法，可以容许罢工，言论出版集会之自由，在议会宣传鼓动群众营造革命形势，进行在夺取政权前之准备工作的中间斗争。因此陈独秀说：“如果忽视‘中间斗争’之重要性，一举消灭法西斯，仅仅是幻想而已。”
    （丁）推翻整个帝国主义的失败主义幻想：“英法失败后，革命起来推翻整个资产阶级统治之假定。这完全是幻想奇迹。”（同上）
    （A）“各国的革命力量，已为斯大林摧残干净。”[21]苏联三十年代的大镇压时期，以莫斯科三大审判案牵涉有关党员、革命干部、工人被枪杀2千万人左右，特别是列宁的近卫军被斩尽杀绝；苏联国内经过这一次清洗，革命前卫力量基本上被摧毁殆尽。
    再以1937年西班牙内战时期为例说明，内阁中两名共产党部长赫劳斯·埃少南德斯和维森特·乌里维指控马克思统一工党为暗藏的法西斯组织，断然要求解散。总理卡马列罗反对这一指控，声言他自己也是工人，决不会去镇压任何一个工人组织。由于当时政府依赖于苏联援助，不能没有共产党人参加，于是只得辞职。由“俄国总督”物色胡安·奈格林继任总理，建立了新的秘密警察组织，全部是西班牙共产党人古斯塔沃·杜兰领导的军事调查处的人马，执行苏联保卫总局的任务，对几十万无政府主义者、托洛茨基份子、社会党人开展残酷杀害。[22]除了残杀政治异已外，并牺牲西欧各国无产阶级组织。（下文另述）
    （B）“各国的资产阶级有了1871年和1917年的经验，战败后宁肯把武装交给国外的敌人，免为国内的敌人所利用。”
    （C）“此时德国的武装和战术及统治征服地的方法，均非1871年和1917年可比，英法政府军失败后，民间一时决不能苍头特起。”[23]
    帝国主义战争必伴随着革命，一战以后爆发俄国十月革命及德、匈、保一系列世界革命，二战战争激烈程度远胜于一战，第四国际一部份人认为二战后失败国必然发生社会主义革命，采取将帝国主义战争转变为国内战争的战略。而陈独秀认为这次战争没有震动世界的社会主义革命发生，原因何在？陈独秀经过中国大革命的痛苦经验教训。斯大林为了一个国家建设社会主义安全，巩固在东欧的特殊利益，放弃世界革命，与国际资产阶级上层妥协，把在它势力范围之外的西欧、巴尔干各国共产党当作苏联外交工具来牺牲。正如陈独秀所说：“斯大林不惜牺牲各国革命，以谋一个国家建设社会主义的安全。”
    （1）二战后法国无产阶级革命被叛卖。1942年11月法共加入戴高乐领导的联合阵线，组成了全国抵抗委员会，各派武装力量统一成为法国内地军，共50万人，其中法共游击队有25万5千人（最多达40万人）和人数众多的爱国民兵。1944年8月游击队解放巴黎及大部份国土，并建立解放委员会。戴高乐从阿尔及利亚回国，马上宣布将游击队编入正规军，抵抗委员会应解散，并入由阿尔及利亚迁回的临时议会中去。法共部分领导和各地战士坚决反对，杜克洛于10月宣布要将爱国民兵改为爱国警卫队，不能解散。许多城市还爆发了连续不断的示威游行，双方争执。1944年11月戴高乐访问莫斯科与斯大林磋商后回国，立即对多列士颁发了特赦令。1944年11月27日多列士受斯大林指示从苏回国，向党的各个组织发出关指示要它们解散民兵和交出武器。1945年1月在法共中央全会上说：“在反对希特勒占领者及其同党维希份子大起义的前后经过，已经证明这些武装团体有存在意义。但是目前情况已经变了。保证公共安全的，应该是为此目的成立的正规警察力量。平民自卫队以及一般地说，各种非正规团体不应长期保持下去了。”法东南11个解放委员会反对把解放委员会降为协商者的角色。而多列士说：“各地和各省的委员会不应当代替省、市行政机关。解放委员会的任务不是去统治，而是去帮助统治者。现在只能有一个政府、一支军队和一支警察。”
    所以戴高乐称赞说：“多列士从回到法国时起，一直在帮助清除‘爱国民兵组织’的残迹。他反对解放委员会篡夺政权的企图和一些激进团体的暴力行为。”[24]
    （2）二战后意共革命由于萨莱诺大转弯而失败：意大利在1943年7月国王免去墨索里尼职务，任命保皇党人巴多里奥组织大资产阶级军事专政政府，投降英美。德入侵北部和中部，扶植墨索里尼成立傀儡政府。
    1942年9月9日意共倡议将反法西斯各党派的民族阵线委员会改组为民族解放委员会。1944年6月北意各游击队合并成“自由义勇军”约40万人；意共领导的加里波第纵队有153600人。1944年7月意共曾入阁，政府的后盾是英美盟军，意共从此被管束。1945年4月23日，游击队解放米兰、都灵等200多个大小城市。民族解放委员会处决了墨索里尼，接管了北意的政权。
    1944年3月陶里亚蒂自苏回国，坚决实施三强（英美苏三国外长莫斯科会议）对意大利政策，使意共政策来一个大转弯——萨莱诺大转弯。提出民族团结政策，接受美兰地区英美军队政府命令解散游击队，收缴全部武器；不顾意共党员及游击队员反抗。1945年12月他在意共第五次大会上说：“我们大家是根据在党派斗争中不使用武力的协议而联合起来的。这个协议要求所有的人都解除武装，我们已和游击队一道为此目的采取了措施，我们第一个执行这个协议的。”[25]
    西欧各国在英美及本国资产阶级势力要挟之下，强行解散共产党游击队，收缴武器。比利时抵抗运动战士和布鲁塞尔工人联合会抵制资产阶级政府，拒不交出武器，比共内阁代表也退出政府以示抗议。但由于法共及意共的投降，比共只好停止斗争。
    （3）希共执行共产国际右倾机会主义路线遭到更最惨痛的悲剧。
    二战中希腊国王及以乔治·帕潘德里欧为首的民族团结政府逃往国外。希共联合人民民主同盟、农民党、社会主义党等左翼党派于1941年9月建成民族解放阵线，把各地游击队联合组成希腊人民解放军，正规部队77535人，后备队5万人，国民警察6千余人。1944年希共党员40余万，民族解放阵线超过160余万人。1944年11月德军最后撤出，人民解放军已控制90%以上领土。
    以希共为领导的民族解放阵线有五个代表参加内阁。政府与英国在1944年5月签订黎巴嫩协议，促使英和金融寡头集团坚持要求重建旧制度和阻止人民自己决定自己的命运。1944年9月又与英签订卡塞塔决定，把军队交给盟军希腊战区部队总指挥官斯科比领导。1944年10月18日民族团结政府迁回雅典。科斯比下令解散人民解放军。民阵代表集体辞职，拟建立以希共领导的联合政府，于12月3日举行示威。当游行队伍达到雅典中心警察大楼被警察扫射，死伤多人。4日总罢工。12月6日全国人民解放军企图实行政变未成，与英盟军展开激战。一心幻想苏联会出面调解，殊不知莫斯科三强外长会晤，早把希腊划归英国势力范围，因而一再延误戎机。1945年2月15日被迫签署瓦尔基札和谈协定。全国人民解放军同意解散并缴械投降，造成后果严重。政府利用缴获武器，迅速武装约75000反动军警，杀害5000余战士，7500余人遭逮捕，6500人受追缉，其余10万战士逃亡他国或山区，进行再次战斗。
    二战前全世界仅有400万共产党员，战争中增加到2000多万，法共100万，意共176万（1946年212万），希共40万，西班牙100万……西欧各国的解放阵线成员都有几百万人，正规解放军总共近二、三百万人：南共80万，法共25万6千，西共20万，荷共25万，意共15万3千，希共7万，比共6万，挪共5万……各国都有民兵。大战开始，法国资产阶级政府流亡伦敦，军队随英军由敦刻尔克退往英国，法国主力军远在北非。西欧战败国国内政权真空，群众在战争中生活困苦，人心思变。正是列宁在一战中所谓的“变帝国主义战争为国内革命”的大好形势，震惊世界的社会主义革命来临，资本主义的末日指日可待。何以陈独秀作出相反的结论，其故何在？
    （1）纳粹武器先进，统治严密：德国利用先进机械化武器及闪电战术，而解放军武器低劣，战术落后。德国占领区内所扶植傀儡政权推行纳粹的专制统治方法，严禁反法西斯运动、罢工运动、国民议会运动等中间斗争；群众不能营造革命形势，达到起义以夺取政权。这正是陈独秀所说：“均非1871年和1917年可比。”
    （2）斯大林右倾机会主义阶段论：斯大林为了本国安全，争取帝国主义上层头子的欢心，采取阶段论战略，放弃进行社会主义革命，仅允许进行有限的民族民主革命。早已命令法共屈从戴高乐的联合阵线领导，意共希共参加被英军控制的王国民族团结政府；工农革命群众手足被缚，不能激发革命斗争意志，充其量为资产阶级护国守土卖命而已。
    （3）斯大林协同资产阶级镇压无产阶级革命：待1944年6月英美盟军在诺曼弟登陆后，解放军配合盟军进攻，很快建立解放区政权：法巴黎及全国90%领土，希腊90%，意北、中部地区。当时欧洲已沉浸在胜利气氛中。但自1945年在德国宣告投降后，局势发生大转变，西欧、巴尔干人民与法西斯的矛盾已转变为和英美盟军及本国资产阶级的敌对矛盾。革命人民一旦有了自己的江山，个个意气风发，誓死守护。戴高乐着了慌，于1944年11月去莫斯科与斯大林会晤密谋后，多列士、陶里亚蒂奉命自苏回国为本国资产阶级政府效劳，共同镇压工人革命，劝说解放军退出解放区，向国外敌人盟军缴交武器投降。中国也曾发生同样的事，王明在1937年11月29日自苏回国时，传达国际指示：“一切服从抗日，一切经过统一战线。八路军受蒋统一指挥，统一编制。”经毛泽东为首的中共中央抵制，才保持统一战线中的独立自主原则。法意情况不同，游击队战士及党员群众不会放弃以头颅与鲜血换来的无产阶级江山，游行示威，激烈的反抗。但正是陈独秀所说，各国的资产阶级有了1871年和1917年的经验，自己政权不稳，金身难保，求助莫斯科以官职笼络法共意共领导，加强压力，使其就范。1943年斯大林解散共产国际，放弃世界革命，以保证交易信誉。1944年10月莫斯科三强会议及1945年2月4日雅尔塔会议上，又牺牲西欧巴尔干工人革命，换取东欧势力范围，让帝国主义头子放心。可见这场震动世界的法、意、希三国无产阶级革命是早已被共产国际右倾机会主义预谋出卖了，曾受国际指导中国大革命右倾机会主义痛苦教训的陈独秀也是早已摸透斯大林叛卖，预言二战结束必然“没有震动世界社会主义革命”发生，历史最终应验他预言是完全正确的，也证明他论苏联国策“不恤牺牲各国的革命”的正确性。
    （D）陈独秀对德国形势的预测：“德国尚未获得世界霸权，一败战事即可了结。纳粹失败后，继之者不会为法西斯政权；届时社民党及其它自由派会抬头。然此只能说有利于革命运动之开始，很难说希特勒失败德国马上便会起革命，以无革命政党故。”[27]
    德国由于纳粹党严禁马克思主义宣传，摧毁工人政党；希特勒失败后，国内无革命政党，并未引起革命。1945年6月新教徒、天主教徒成立基督教民主联盟。10月在巴伐利亚成立基督教社会联盟。1945年2月小职员、高级职员成立自由民主党。1948年10月工人阶级重建社会民主党。1949年联盟及自由民主党成立议会，选举基民盟领袖阿登纳为总理。东德1946年4月共产党和社会民主党合并成统一社会党，1949年10月人民院选举皮克为总统，格罗提渥为总理。战后德国较纳粹统治时有利于革命运动之开展。陈独秀对战后德国之预见基本上符合。
    从以上陈独秀说的（A）（B）（C）（D）四点原因看，“以前我们相信的，帝国主义大战后失败国将引起革命这一公式完全被推翻，只有迷信公式对历史事变发展闭起眼睛的人们，才会做1917的梦，才会说此次大战是上次的重演。英法革命既已无望，若在英法等国采取失败主义，这只能帮助希特勒胜利。”
    过去德共听共产国际的话，采取错误策略，1932年11月德国大选，社民党得700多万票，德共得票近600万张，合起来1324万多票，纳粹党得1172万多票，而当时共产国际视社民党为法西斯一样的敌人，因而德共未与它组成联盟。纳粹党得票少200多万张反而取胜，导致希特勒上台执政。所以陈独秀说：“以前认为布朗宁内阁和希特勒一样，社民党与国社党一样；因此，帮助希特勒取得政权；现在认为纳粹的德国和民主的英法是一样的，又帮助希特勒征服了民主传统的法兰西。”[28]

四、二战自始至终是民主反法西斯的

    从主体与目的来看，两次世界大战各自具有独特的客观条件和具体环境，是两个完全不同的时代。一战前德意奥同盟国和英法协约国两大军事集团为争夺非洲、亚洲和巴尔干，早已剑拔弩张，对双方来说，都想通过战争来争夺殖民地和霸权，从而战争一触即发，那次战争的帝国主义性质是明白无误的。
    二战爆发前的情况与此完全不同。1938年“五月事件”由于英法同苏联态度一致，希特勒伸向捷克的魔爪终于缩了回去。这一事实说明，若英法美同苏联合作，足以制止法西斯侵略的发生，可是上面已分析英法为了保全既得利益与霸权，以绥靖政策把祸水东引；苏为了国家安全将战火西移，各打自己的算盘。由此产生互相矛盾的仇视心理，使它们很难有共同的语言，去实行真正的合作。所以当德国侵占捷克后，在苏联敦促下召开的英法苏三国政治军事谈判，终于宣告失败，它为德国法西斯的各个击破战略铺平了道路。陈独秀不是说过“在这样各国各自利害不同的现状之下，简单化的两个对立的战争集团自然不易形成，虽然他们都在各自寻找与国，这便是第二次世界大战一时决不会到来的最大原因”。[30]
    我们史学工作者应将全世界人民视作一个整体。二战前反法西斯各大国仍犹豫不决，消极逃避战争，而我们应看到亚非欧三大洲各弱小国家人民奋起投入积极战斗最早，历时又最久，应是二战的主体，不仅是各个反法西斯的各大国事实上的屏障，而且为它赢得了时间，准备了比较充分有利的战略地位。1939年美英军队人数仅为德日的1/3，军用物资总值也只是1/3强，但尚能安全立足于世界之林，究其原因就是弱小国家拖住了法西斯侵略者。特别占世界人口1/4的中国的抗日，它的武装队伍与全国各阶层人民紧密配合下开展了可歌可泣的反法西斯斗争，长期拖住了日本侵略者的泥足，使之不敢贸然发动入侵苏联东部的计划，放慢侵略亚洲和太平洋大地区的步伐。在非洲，埃塞俄比亚浴血苦战，缠住意大利不放。在苏德战争前的欧洲，尽管大部分国家被德吞并压在铁蹄下，而南斯拉夫、希腊等国的抵抗运动的烈火时刻在法西斯脚下燃烧。我们决不能低估在大战前亚非欧各国人民局部反法西斯战争的作用。不管这些是国家或集团，是殖民地或帝国主义，是阶级或个人，只要不愿被法西斯奴役与蹂躏而反抗德日意的侵略战争，都能在不同程度上削弱了德日意法西斯侵略的力量，显示了各自在反法西斯战争中的作用，为德苏战争及太平洋战争爆发后全世界反法西斯统一战线的组织，奠立了坚实的基础。如果没有这些国家人民发动反法西斯战争对德日进攻苏美的牵制行为，苏美所要承受的压力不知要大多少倍，全世界人民民主反法西斯统一战线能否建立，恐怕是一个大问题。
    从二战的全过程来看，是互相统一关联和前后的作用一致的，不但德苏战争的发生或反法西斯联盟的建立以后才是民主反法西斯战争，就是在此以前的所有战争，无一不是世界人民为维护民主自由而进行的反法西斯战争的前哨战。所以陈独秀认为第三国际部分人士以德苏战争的发生或以反法西斯联盟的建立作为二战民主反法西斯战争的起点，是不恰当的。
    再来研讨陈独秀提出世界人民在二战中的总目标是什么？它与世界人类最终的走向有什么密切的关系？
    希特勒的纳粹党徒，作为当时世界反动势力的中心，是世界人民最危险的敌人，在当时的国际三大矛盾——帝国主义国家与殖民地附属国，帝国主义国家与所谓苏联“社会主义”国家间，帝国主义国家之间——中，它们与世界人民的矛盾处于矛盾的焦点，是主要的矛盾，是造成空前规模的残酷大战的罪魁祸首，理应承担战争爆发的主要责任。所以陈独秀说：“全世界各国（德国也当然在内）有良心的进步分子，在大战一开始，以及现在与将来，都应该以‘消灭希特勒的纳粹党徒’为各民族共同进攻之目标，其它一切斗争，只有对于这一总目标有正的作用而非负的作用才有进步意义。因为希特勒的纳粹一胜利，什么社会主义，什么民主主义，什么民族解放，一切都无从谈起。”[31]
    从这见解出发，他认为“不但在英、法、美国内反对战争是反动的，即令印度独立也是反动的。民族斗争一脱离了世界斗争的利益，便不能是不反动的，而且在事实上，印度一旦脱离了英国，必然转入日本或俄国的统治，使希特勒对英取得决定的胜利，这不是反动是甚么？”[32]
    从这便可知，当大战方酣时，时空条件已发生变化，和平时期的国际三大矛盾，已退居于次要地位，只能解决总目标所提出的人民与法西斯的主要矛盾，才有进步意义。从大战开始时的形势估计，德日胜利的可能性很大，法西斯蒂的帝国主义专制会普遍发展而形成历史上一整个时期之危险。因而陈独秀主张在胜利尚未决定之前，加紧主观上的努力，彻底击溃希特勒及其伙伴的势力，而加以严厉的惩戒。“以民主自由的巨大潮流淹没法西斯蒂的思想，使之不在战后胜利的国家内，以别种形式复苏而蔓延。使人类近代的进化史，转向另一种道路，即不经过整个黑暗时期的法西斯蒂专制，而由资产阶级民主制直接转到未来世界更扩大的民主制。”“即令不可能，也要用知其不可而为之的精神，影响下一代的青年，继续努力缩短将来的法西斯蒂黑暗时期，至可能的极限。”
    若希望在此次大战中，转帝国主义战争为推翻一切帝国主义的战争，那便是全然不靠近事实的幻想。所以陈独秀不顾旧日同路人的讥评，“而始终赞成联合英、美向纳粹进攻之理由”[33]。
    这就是陈独秀力争“以民主集团代替法西斯蒂走向未来世界（社会主义）联邦之过渡”[34]的战争设想的动机。

注解：
（1）列宁全集第二版36卷291页 人民出版社1987年10月 《陈独秀著作》第三卷 上海人民出版社 1993年4月版
（2）539-540 （3）599 （4）595 （5）599 （6）524-525
（9）524 （10）607 （11）524 （12）607-608 （14）608
（15）526 （16）608 （18）547 （19）521 （20）548
（21）552 （23）552 （27）522 （28）533 （29）562
（30）525 （31）561 （32）541 （33）600 （34）602
（7）《武汉大学史学文稿》第4期第29页 转引 河北师院学报1987年第三期
（8）《第三帝国的兴亡》威廉·夏伊勒 上册第847-840页
（13）《第二次世界大战史》于振武着 黑龙江人民出版社1983年 第60-70页
（17）《列宁选集》第三卷《战争与革命》第71-74页 人民出版社1996年11月
（22）《国际史》上海译文出版社 1986年5月第553-555页
（24）《战后国际共产主义简明教程》解放军出版社 1987年11月第91-98页
（25）《共产主义运动——从共产国际到共产党情报局》求实1982年下册第51页
（26）《王明到达延安之后》《百年潮》2001年11月期第47页。

上一篇　回目录　下一篇


苏联剧变的先知——罗莎·卢森堡与陈独秀

苏联剧变的先知

——罗莎·卢森堡与陈独秀——

一．卢森堡、陈独秀对列宁及其布尔什维克的认识

    卢、陈二人虽互不相识，在无产阶级革命事业中却有相同的实践经验，对列宁及布尔什维克党的理论有极高的评价，但对之也有一些批评，而以后的历史事变验证了他俩预见的正确。
    卢在1904年至1919年牺牲时为止，在其两篇文章《俄国社会民主党的组织问题》（1904）和《论俄国革命》（1918）提出批评意见；而陈在卢死后才投身无产阶级革命，大革命失败后1929年至1942年之间，在他发表的论文及予友人书信中，以《我的根本意见》和《给西流的信》较为突出。把他俩的著作联系在一起观察，可以预见到苏联布尔什维克党本身潜藏的危机表现在它形成，发展及其衰亡的全过程。在他俩共识的核心 “民主与专政” 问题上，卢在建党初期就犀利严密地观察到党的极端集中制必然引起党内民主式微。陈对后来以独裁代替民主，无产阶级专政必然蜕化到个人独裁，尤对三十年代苏联大镇压时期所作预测，句句应验。我曾在《陈独秀晚年民主思想之我见——（以下简称陈文）谈到陈是坚持站在社会主义立场上，本文进一步把陈摆放在国际共运史上展开我们的研究。卢、陈二位都盛赞十月革命，卢说：“他们由此建立了不朽的功勋，第一次把社会主义的最终目的宣布为实际政治纲领。”因此，列宁的党是“唯一真正实行社会主义政策的党”，他们的十月起义不仅实际上挽救了俄国革命，而且也挽救了国际主义的荣誉”。（1）陈也称十月革命乃世界无产阶级专政的序幕，“当时全世界劳动人民被压民族都看着莫斯科是全世界被压迫者的灯塔，是全世界革命运动的参谋人”。（2）因而他们组建共产党并参加第三国际，积极开展本国的革命事业。列宁称罗莎·卢森堡为革命雄鹰，她的传记与全集“对教育全世界好几代共产党人来说，将是极其有益的”。（3）

二．对建党的“民主与集中”组织问题的一致意见

    陈在卢死后才投身党的革命工作，我未发现陈评论过卢的著作。而他俩对列宁建党的“民主与集中”问题及夺取政权后的“民主与专政”问题所提出的批评意见，竟不谋而合。
    卢在关于必须建立一个集中制的党这一点上，同列宁的主张是一致的，而她对于党的集中制的原则，即在集中程度的大小和集中化的更准确的性质上，同列宁在《进一步，退两步》书中的观点是有分歧的。
    西欧由于资本主义先进的生产方式促成工人团结，而落后的俄国没有经过这样的历史阶段。且卢说在俄国沙皇专制的残酷统治下，不像西欧党及工会可以公开活动。因此，她认为集中制的条件：“拥有政治上受过训练的无产阶级，拥有直接施加影响的手法，如公开的党代表大会，党的报刊等，以表现无产阶级的活动能力”并不具备，在党内无法形成有政治觉悟工人的大多数人的统治，只能暂时委托中委会来管理。而列宁则认为对此必须强调集中，因而卢批评列宁搞集中主义，认为把布朗基主义的原则机械地搬进党内来。
    “白朗基主义的策略和具体任务，是同自发的阶级斗争的基础没有联系的，它都是随意制定的，预先编制固定的计划，连细节也都作了规定。这样组织里的普通成员就自然而然地成了在自然的活动范围以外地执行预定的意志的纯粹的执行机器；成了中委会的工具。因此就产生了密谋的集中主义的第二个要素，党的各组织对中央机关的绝对的盲目的服从和中央的决定大权一直扩展到边远地区的党组织”。（4）
    卢对上述当时社会民主党把领袖和群众的关系错误的倒置，向列宁提出调整的意见：“所谓工人阶级决不是一个七人或哪怕是十二人的党的执行委员会，而是有觉悟的无产阶级群众本身”。“因此，社会民主主义决不意味着八十万有组织的党员要服从一个中央机构，一个党执行委员会的意志和决定，而是相反，党的所有中央机构要执行八十万有组织的社会民主党人的意志”。（5）
    并且她总结说：“领袖们自己放弃自己的领导地位，使群众成为领袖，他们自己则成为执行者即觉悟的群众的工具”。（6）
    陈深入观察共产国际执委会下达的指导中国革命的战略和策略以及工作方法，如党内合作战略问题，就有不同的看法。1922年8月国际执委会命令马林来华在杭州西湖会议上传达《给共产国际驻中国特派代表的指示》，要中共加入国民党进行党内合作，是违背列宁在国际二大提出并获得通过的“关于民族和殖民地与落后国家的无产阶级可以和资产阶级民主派结成暂时合作，甚至临时联盟，但是不要同他们混为一体”的主张，以及中共二大通过的党外合作决议的。当时出席会议的全体中委一致反对，由于马林以国际纪律相威胁才由会议通过，事后全国各地党组织同志都强烈反对。
    共产国际执委会下达指示给马林转给中共的战略和策略，不是根据中共党员群众在革命实际斗争环境中的首创性和积极所表达的情绪和意志，而是由远在千里以外的莫斯科共产国际执委会少数人运筹帷幄，擅自决定编订的。据此陈说：“你们不是根据群众的斗争情绪和自由意志来决定党的政策，而是拿党的政策来决定群众的情绪和意志”。并且共产国际以中共各级组织和党员为执行工具，陈说：“同志们对于政策上工作方法上有不同的意见，一概不许开口，从省委到支部，都不能讨论政策及工作方法问题，都成了机械的”“中共命令传达机关”。（7）命令党员群众盲目的服从，机械的执行，至于这样会削弱党的组织与力量，却一概不管。
    因而陈积极的向共产国际提出改进的建议：“应该由中央及地方把党的全般政策之各个问题提出于全党党员之前，要求每个党员都充分发表意见，尽可能的在党报上陆续公布，以便形成多数意见之一致，即真正党的一致，以便重新估定党的政策，以便决定党的一切工作的真正的正确路线，必如是才能统一整个党的意志，才能建立了强有力的中央集权制”。（8）
    上面两人在纠正党的过分集中领导的白朗基主义倾向，回复到马列主义的民主集中制的立场上，认识是根本一致的。

三、俄国无产阶级民主制及社会主义受到帝国主义武装干涉与内战严重的影响

    列宁表明无产阶级国家是新型民主的国家（对无产者与一般穷人是民主的）和新型专政的国家（对资产阶级是专政的），（9）这就是《陈文》所述卢、陈二人所说无产阶级专政就是无产阶级民主，是同一概念的二种表述形式。三人对无产阶级民主的理解是一致的。
    因而列宁加上阐释说：“没有民主，就不可能有社会主义”，胜利了的社会主义不实行充分的民主，就不能保持它所取得的胜利，而且引导人类走向国家的消亡”。（10）
    那么在十月革命胜利仅半年后，列宁就因内战发生宣布限制民主与自由，全俄苏维埃执行委员会开除孟什维克与左派社会革命党，结束了多党制苏维埃宪政，实现一党专政，导致以后斯大林个人独裁的严重恶果。这就发生了对列宁（包括托在内）等领导人应承担的责任问题，进而人们要追问布尔什维克党的理论是否正确问题。这就是陈独秀晚年一再提出要重新估定布尔什维克的理论及其人物的价值问题。
    我们要探索列宁在十月革命胜利不久限制民主的责任问题，就要认识到俄国一个国家革命胜利后树立无产阶级民主，建设社会主义，就要牵涉到国际范围内的阶级斗争问题。托洛茨基不是这么说过吗？“无产阶级取得政权不是革命的完成，而是革命的开始，社会主义建设只有在民族范围和国际范围展开阶级斗争的基础上才能进行。在资产主义关系在世界舞台上占绝对优势的条件下，这种斗争必然要引起爆炸，即在国内引起内战，在国外引起革命战争。这里就包含着社会主义革命本身的不断性质，不论这里所涉及的是一个昨天才完成民主革命的落后国家，还是一个在民主革命后经历了漫长的民主制与议会制时代的老资本主义国家。”（11）

    （甲）俄国无产阶级民主与社会主义是无产阶级国际共同行动的革命事业。

    近代资本主义已建立世界市场，它的重要原料，石油、矿产等的供应及推销商品都依赖海外殖民地，这说明它已立足于世界的分工，其生产力发展已突破民族国家的界限了，所以陈说：“在今天落后民族无论要发展资本主义或社会主义都非依赖先进国不行”。（12）他又明确指出：“所以我认为在资本主义的现世界，任何较弱小的民族，若企图关起门来，靠自己一个民族的力量，排除一切帝国主义之侵入，以实现这种孤立的民族政策，是没有前途的”。所以今天的社会主义革命在民族范围内完成是不可想象的。必须在民族舞台上开始，然后发展到几个国家的舞台上完成，带有不断性质的。陈说：“真正社会主义运动，是要根本推翻国际资本帝国主义的统制”。（13）他认为“十月革命只看做世界无产阶级革命之序幕，始终认为它的成败是与世界无产阶级斗争胜负相连的，胜利的第二日，他们即利用苏俄无产阶级胜利之精神与物质，促进世界各国的革命组织与斗争”。（14）这对国际主义者卢看来，肯定无疑的是：夺取政权和实现社会主义这个问题“在俄国只能提出”但是它不能在俄国得到解决，因为“社会主义社会制度恰恰只能在国际规模上实现”。（15）因此她讨论俄国布尔什维克的战略说：“布尔什维克在确定自己的政策时完全着眼于无产阶级世界革命，这正是他们的政治远见，他们的原则坚定性，他们的政策的魄力的光辉证明”。（16）
    十月革命乃是工人阶级专政的第一次世界历史性试验，正是在一场国际帝国主义残酷屠杀的世界战火和混乱之中，在欧洲最反动的军事强国的铁蹄蹂躏之下，在国际无产阶级彻底软弱不起作用的情况下进行的。因此卢说：“如果认为在如此不正常条件下进行的一次工人专政的试验中，俄国所做的一切正好就是完善的顶峰，这确实是一种荒谬的设想”。
    “甚至依靠最伟大的理想主义和最经得起风浪的革命毅力也不能实现民主制和社会主义，而只能实现二者的微弱的，歪曲的开始阶段”（17）。
    我们认识了这一情况的全部深刻的相互关系的影响，才能衡量出国际无产阶级为俄国革命命运所承担的特殊责任的全部分量，不能由俄国布尔什维克党及其领袖列宁和托洛茨基等来承担全部责任。另一方面，只有通过这一途径，才能使我们认识到无产阶级革命的团结一致的国际行动发挥其起决定作用的重要意义，乃是一个基本条件，但当时正缺乏它，尽管列宁和托洛茨基具有最伟大的才能和最崇高的牺牲精神，也不可避免陷入一团混乱的矛盾和错误之中。
    “如果还打算期待他们在这样不幸的情况下用魔法召唤出最美好的民主制，最标准的无产阶级专政和繁荣的社会主义经济，那是对他们提出超人的要求”。所以卢森堡作出了恰当的评估：“他们通过自己坚决的革命态度，模范的行动毅力，不可动摇的忠诚，确实为国际社会主义充分作了他们在如此严重困难的条件下所能作出的贡献”（18）。
    俄国当时击退了帝国主义入侵，平息了国内叛乱，就是无产阶级夺取政权后又一次重大胜利，这是布尔什维克的功勋。卢在1919年1月牺牲，未能全面看到胜利的结局，但对它英勇抗击入侵者和叛乱者的精神，表示高度的赞扬。
    列宁在战时采取限制民主与自由的措施，仅是俄国独裁制产生的主观因素，现在再谈战争形势造成的二点客观因素。

    （乙）战争紧张形势妨碍正常民主程序运行

    在战火纷飞军事倥偬的岁月里，党政军各级领导人员无法通过选举，只能按入党迟早与对革命贡献大小来分等级制订金字塔式的官员花名册委派工作，因而出现了一大批只对委任者负责而基本上不受同级党组织和党员群众监督的干部。由于战火阻隔交通，召开中全会有困难，只有实行极端集中制的领导体制和战斗命令制的工作方法，委托少数中委会委员商讨下令执行，在当时困难情况下取得积极效果，因此高度集中的中央命令制应运盛行起来。联共党四大通过的民主集中制至此时只有集中，党内讲纪律不提民主了。三年内战，积重难返，“许多行政人员中，有很大一部分行政人员，已经习惯于发号施令和要求无条件地服从他们的命令，因此，三年的内战在苏维埃政府本身留下了不可磨灭的烙印”。
    权欲熏心的阴谋家野心家斯大林，1922年4月在党十一大上被选为总书记，就延续了这种战争特殊环境形成的独裁制，更由一批无知之徒哄抬，火上加油，将独裁推向极端。“没有疑问，斯大林像其它许多人一样，是由内战的环境以及后来帮助他建立个人独裁的整个集团——奥尔忠尼启泽、伏罗希洛夫、卡冈诺维奇——以及一整批上升到指挥员和行政人员的工人与农民所塑造成的”。（19）这就是陈说的独裁制产生了斯大林。

    （丙）工人阶级经历战争后人心涣散

    产业工人阶级原是被指望去实现其专政的，现在也被彻底摧垮了。最勇敢、最有觉悟的产业工人不是在内战中献出生命，就是在战后新的行政机关、企业管理和公共团体中担任要职。这些从无产者中来的官员职员，原意识到自己的出身而引以为荣，但日久便被官僚主义环境所同化而不再属于工人阶级了。
    当内战结束后，工人阶级已经涣散并失去其阶级地位时，所谓“无产阶级民主裁定”已成为一句毫无意义的空话，它无法通过苏维埃选举，或是通过苏维埃民主的“正常”程序来表现其自身。最后，他们事实上以自己的党取代了工人阶级。
    在革命初期，无产阶级民主成份在布尔什维克的特性中还居主导地位。而现在，独裁的领导倾向已经成为它的主要特点。这完全是由特殊的空前浩劫的内战所造成的。

四．列宁晚年采取防止权力高度集中的积极斗争

    （甲）列宁采取防止权力高度集中的措施

    列宁明白由于战争紧张和混乱造成体制日趋独裁，深为忧虑，必须积极采取措施，以防止权力高度集中，他的建议分述于下：

    （A）党政分开

    内战发生后，就结束了多党制苏维埃宪政，由于党中央对苏维埃实行了高度集中的领导，逐渐产生了党的少数人过多集中了苏维埃日常行政权力，出现以党代政的现象，这就以党专政代替无产阶级专政。列宁在联共党八大建议：“联共党十一大通过列宁的建议；”“当前极重要的任务是规定党的机关和苏维埃机关之间的正确分工，明确地划清权利和职责方面的界限”。（20）联共党十大通过工人民主制，实行普选制，报告制和监督制，以防止权力过度集中。

    （B）选拔有政治觉悟，较高文化水平的工农集体领导与监督党与苏维埃

    列宁对管理苏维埃与建党初期管理党一样遇到困难，他说：“苏维埃虽然按党纲规定是通过劳动者来实行管理的，但当时俄国未达到西欧先进国家的历史阶段，劳动者政治觉悟文化水平这样低，而实际上却通过无产阶级先进阶层来为劳动者实行管理，而不是通过劳动群众来实行管理的机关”。（21）沙皇专制统治时期开展工农文化教育艰难而缓慢，内战时更谈不到，一直到内战结束才开展文化革命来培养经过革命考验的工农，选拔到扩大中委会的中委名额几十人到百人，监察委员75——100名，以便形成工农多数的集体领导和监督党及苏维埃，因为依照中央监委会的地位，权限与作用来看：（1）中监委由党大会选举其委员会，与中央委员会平行行使职权。（2）监委享有中委的一切权利，有权参加中委会会议并有发言权。（3）中监委在自己主席团的领导下，有权审查政治局的一切文件并派一定数额的委员直接出席政治局的会议并有发言权。（4）监委的决议同级党委必须执行，不得加以撤消。这样工农可以监督中委会及同级党委。

    （C）撤消斯大林总书记职位

    《陈文》中提到1922年12月24日列宁担忧斯大林任总书记是否慎用权力他没有把握。1923年1月4日他又说：“斯大林的粗暴在总书记的职位上便是不可容忍的了”。他建议他的追随者们 “把斯大林从这位置上调开，任命另一个人，较为耐心，较为谦虚，较有礼貌，较能关心同志，而较少任性等”，如果不这样做那么斯大林与托洛茨基之间的冲突将发展得更尖锐，最终危及全党。（22）列宁毫不怀疑他的调开斯大林的建议只能确立托洛茨基的领导地位。

    （乙）斯大林的阴谋抵制

    斯大林知道列宁所采取的措施不利于他推行个人集权制，便拉拢季诺维也夫与加米涅夫，施展阴谋伎俩，保留总书记职位。把自己亲信塞到扩大中委会及中监委会，以代替选拔工农的补充委员名额。又把中监委会与工农检查院合并置于中委会领导之下，先前监督中委会（包括政治局及书记处）的工作变为在中委会领导下工作，即先前被它监督的对象变成了它的领导。这样再没有任何机构或人可以对党中央和党的最高领导人进行监督了。监委会成了维护斯大林个人集权和镇压反对派的工具。
    斯大林强调“党是政权的核心”，以党代政自然就合理了。他认为党做出的决议、批示与口号具有法律效力。而最高苏维埃实际的作用，只不过是作为履行法律程序的机构而已。工人民主制，由于列宁病危，斯大林抵制，便无法贯彻了。斯大林背叛列宁的指示及遗嘱，就是中断了列宁主义的连续性。以后他个人独裁，祸害党国，决不能由列宁负责。

五、苏联剧变危机的预见

    （甲）卢森堡预见苏维埃的瘫痪
    前面分析了卢森堡对列宁在战时俄国采取取消民主与自由的措施，抱着非常同情的理解，但为什么卢又批评俄国无民主自由的生活必导致苏维埃瘫痪，以及少数别有用心的人乘机假借阶级名义进行派别活动呢？因为各国社会主义者热烈学习苏联第一个社会主义国家的革命榜样，把它的战略与策略绝对化、模式化。卢森堡对此指出：“后来把他们被这些致命条件所迫而采取的策略的一切部分都从理论上确定下来，并且打算把它当作社会主义策略的样板推荐给国际无产阶级，要他们加以模仿，从这时起危险就开始了”。（23）另一个方面，俄国少数人乘机以阶级名义来进行的非法活动，混淆了无产阶级专政与白郎基集团专政之界限。因而卢森堡以无产阶级专政的名义严厉的提出了批评。
    她说：“没有普选，没有不受限制的出版和集会自由，没有自由的意见交锋，任何公共机构的生命就要逐渐灭绝，就成为没有灵魂的生活，只有官僚仍是其唯一生命的活动因素。公共生活逐渐消亡，几十个具有无穷无尽的精力和无边无际的理想主义的党的领导人指挥着和统治着，在他们中间实际上是十几个杰出人物在领导，还有一批工人中的精华不时被召集来开会，聆听领袖的演说并为之鼓掌，一致同意提出来的决议。由此可见，这根本是一种派系统治——这固然是一种专政，但不是无产阶级专政，而是一小撮政治家的专政，就是说资产阶级意义上的专政”。
    无产阶级专政是什么呢？她解释说：“这一专政必须是阶级的事业，而不是极少数领导人以阶级的名义实行的事业，这就是说，它必须处处依靠群众的积极参与，处于群众的直接影响下，接受全体公众的监督，从人民群众日益发达的政治教育中产生出来”。如果随着政治生活在全国受到压制，那么她断定：“苏维埃的生活也一定会日益陷于瘫痪”。（24）正是三十年代陈所感触的苏联的“苏维埃一文不值”。苏维埃仅在苏共通过的决议上盖个橡皮图章，履行一个法律手续而已。足见卢森堡在1918年就预见到这一点。更深远一点来说，她在1904年就向列宁批评过党权力高度的集中必然引起这样结果。原西德法兰克福大学教授伊林•恰尔在为弗勒利希的《卢森堡思想和事业》一书（1973年出版）写的“后记”中说：“历史已经证实了这一点。罗莎•卢森堡是清楚地看到这种危险的第一个人”。（25）

    （乙）陈独秀预见斯大林个人独裁必导致亡党亡国

    （A）二十年代末斯大林政权的二重性，陈就预见热月政变的危险。

    列宁死后由斯大林执政时期，就开始出现二元政权的势力增涨的主要特征，其客观的原因是新经济政策实现后，物质生活逐渐提高，国内军事状态的停止，及世界革命到来的迟缓，群众需要恢复疲劳，市场促使小生产者重新复活，并一部分成为中等资产阶级，耐普曼及农村的富农势力抬头。曾经夺取政权的无产阶级经过内战反而涣散，被甩到后面去了。而出现了非无产阶级成份，却在政权上占领了大部分势力，这些就是职工会，合作社的职员以及其它自由职业者和办事员等。他们的生活条件、习惯、思想方式，是与无产阶级分离的。现在斯大林的委任制以吹捧他为原则，一些投机分子蜂拥到党与国家机关内，更加速了国家机关与党内官僚主义化的过程。“此时党对国家机关已不能起领导及监督的作用，倒转过来，国家机关反用官僚的系统和势力来支配党”。
    陈说：“斯大林的‘一个国家建设社会主义’保守的理论就在这个环境中形成了。马克思主义的基石，十月革命的基本方法，列宁主义战术之主要的教训，都被斯大林加以严厉的修正，以适应党内党外新生的小资产阶级的职员之安富尊荣及其畏难苟安避免革命震动的心理。在这种情况之下，‘苏维埃共和国的命运与全世界无产阶级有不可分离的真实联系’之‘不断革命论’，自然首先激怒一切新的社会层，因为他们认定已经把他们抬到社会上高高地位的革命已经完成它的使命了。因此，以‘一个国家建设社会主义’之保守理论为出发点的斯大林派乘时得势，对于以‘不断革命论’为出发点的托洛茨基派，不断的加以攻击与迫害。”
    当时正值苏联社会大转变的前夜，斯大林打败了反对派，新反对派，托洛茨基——季诺维也夫联盟，右派布哈林，把托洛茨基驱逐到阿拉木图 ，置反对派于流放与监狱中，斯大林基本上扫除了个人集权制前进的障碍，开始放弃新经济政策，加速工业化及强迫农业集体化。陈独秀说：“中派斯大林的政权在此时机之左倾右倾，都是受了两大阶级（工人贫农及富农城市新有产阶级）的压迫，他只是聚集这一切矛盾，而不能解决这些矛盾，大斗争的爆发即在前面；若没有从左边来的工农群众力量来克服富农新有产阶级及官僚的反动，使十月革命复兴，使无产阶级专政更臻巩固；则从右边来的特尔米多（法国罗伯斯庇尔殁落的政变）终不免到来，将成立一反革命的独裁政府，无产阶级专政将宣告灭亡，苏联回到资产阶级的统治和资本主义的发展。斯大林派‘一个国家建设社会主义’即反对社会主义的理论，在苏联内部所造成的危机是如此。其对外政策，也为着要安宁的在苏联一个国家内建设社会主义，就不能不怕得罪世界帝国主义，因而就不敢积极的援助世界革命，而一味地与帝国主义的外交家做和平运动的周旋”（26）。
    陈在1929年12月15日《我们的政治意见书》中指出当时政权的二重性中，从右边来的势力有形成热月政变的危险。

    （B）陈认为苏联三十年代的大镇压就是热月政变

    陈说：“至于现在的苏俄，不但她的生产力不能胜任领导国，它自身早已离开社会主义了”。（27）他之所以推断苏联已不是社会主义国家，认为国内存在着靠剥削的官僚阶层：“苏俄虽然经过了社会革命，变更了财产关系，变更了国家的阶级性，剩余劳动在名义上归了工人自己的国家，而实际上远远优裕过一般工人工资和生活的高级职员及寄生官僚这一阶层还存在着，如此便不能够说已经走出了人剥削人的资本主义制”（28）。
    依照巴黎公社两项措施：公社委员由普选产生，不称职可随时罢免；取消高薪，公社委员工薪不得超过熟练工人，但也不是搞平均主义，其最高与最低差别为5倍。
    在苏联，1922年最高与最低差距已是8倍，到1934年已扩大为相差30倍。1953部长级工资是5000至6000卢布，加特定工资6000至8000卢布，合计11000至14000卢布，而最低工资约为250卢布，相差44至56倍。苏联党政官僚集团成员还享有高薪以外的很多特权，如住房、别墅、汽车、游艇、特殊食堂、特供食品、特供商店、海滨休息、狩猎等。斯大林公开地宣布，“平等是一种小资产阶级的偏见。他出来为不平等辩护，为官僚主义的显贵们的特权辩护”（29）。
    当存在苏维埃民主时，苏维埃体现无产阶级政权，但当斯大林把它的代表由自己亲信来替换，它已名存实亡，其权力沦于官僚阶级手中。官僚特权是来源于他们掌握的权力，这种权力基础不仅是国家的财政收入，而且包括由他们掌握的社会主义公有制的资产。因此苏联的国有制和集体所有制已发生变性与变形，公有制变为官有制，即官僚阶级的私有财产，官僚们把公有制变为私有制，就是剥夺了无产阶级的产权。这样国营企业和农庄在高级干部、厂长、经理、主席和党委书记的支配下，劳动阶级创造的财富成为掌权人随意享有的剩余价值。
    斯大林为了巩固其极权统治而使领导集团终身制。据米高扬揭发，1934年十七大中委会选举，基洛夫得票最多，只得三张反对票，而斯大林得了292张反对票，得票最少。斯大林即派人剌杀了基洛夫，凡投基洛夫票的中委83名（该届中委及候补中委共139名）及1108位党代表（原共1966名）均遭杀害，以这样残酷手段保存他的终身职位。同时诬称基洛夫为反对派暗杀，掀起大镇压高潮，党员革命干部及进步科学家作家罹难者2000——2500万人（30）。尤以列宁的近卫军为主，几乎全被斩尽杀绝，6400万人遭监禁流放。斯大林主义及后斯大林主义祸及全世界。中国文革之后叶剑英说：“死了两千万人，整了一亿人，浪费了八千亿人民币”（31）。1945—1953年东欧各国大清洗，1956年匈牙利的军事镇压，1968年布拉格的军事占领，各国有数十万至几百万人被难，柬埔寨波尔布特政权残杀二百多万人。斯大林对世界各国人民之残杀远胜过希特勒在奥尔威辛等集中营残杀几百万人。陈说首创独裁本土是苏联，第一采用这个观点是墨索里尼，第二便是希特勒。苏俄的政制是德意的老师。（32）意即斯大林是独裁者希特勒、墨索里尼门徒的导师。斯大林背叛了布尔什维克马列主义的光荣革命传统，成为党的掘墓人。陈在1929年预见到热月政变的危险，到1934年苏联掀起了镇压高潮，几千万人人头落地，被镇压。虽无武装反抗，但存在思想不满的反抗，这就是一场内战——热月政变。陈说：“那个目前只是形式上存在的无产阶级政权，一旦被苏联各种反动势力最后压倒后，不一定要导致特米多的。无论如何，斯大林派会完成它。斯大林的立场与奥国的陶尔夫斯的立场相似”（33）。
    过去帝国主义要武装干涉苏联的原因何在？陈说：“它们迫切的武装进攻苏联，是因为受到苏联推动世界革命之威胁”。但现在帝国主义却放弃武装进攻苏联，这又是为什么呢？陈解释说：“在斯大林派一个国家社会主义的理论，及由这理论所产生之无条件的和平政策统治下之苏联，帝国主义并不甚感觉着有这一威胁了”。所以陈推断说：“帝国主义并不一定要采用武装进攻政策，也可以使无产阶级的苏联不能长久在资本主义世界里巍然独存”。（34）
    美国前国务卿杜勒斯很清楚：“无论苏联内部资产阶级怎样弱，它是很自然地做世界资产阶级的支派，并构成世界帝国主义的传达机”（35），并且他又发现”“斯大林在替全世界的资产阶级服务”。陈独秀明确的指出：“苏联是被骑在无产阶级背上的小资产阶级所统治着的，它正在为资产阶级的反革命打开门户，帝国主义如今不再需要拿起武器来反对苏联，他们可以通过斯大林主义者达到这个目的”。（36）杜勒斯和平演变的战略就是据此应运而生。
    1991年8月19日事变正为陈所预言，帝国主义不放一枪一炮，苏联及东欧，多米诺骨牌似的崩塌了。曾是斯大林主义党的政治局委员叶利钦与布什握手言欢，接受哈佛大学改革苏联的计划。苏东几千万党员一亿多团员竟无一人出来反对取缔党，也无一个工人出来保卫“工人国家”。这就是陈所说苏联早已不是社会主义或工人国家，斯大林时期的布尔什维克党已不再是无产阶级的先锋队了。
    苏联剧变后，国内外出现探讨剧变原因的热潮，众说纷纭，莫衷一是，有近因，远因，内因，外因，五花八门，主要归罪于戈尔巴乔夫一人身上。苏共痼疾固然发生于戈氏执政时暴亡，但病因早就潜伏在斯大林时期。
    斯大林时期，虽说联共{布}在1925年、1934年、1939年和1952年先后四次修订党章并都以同样的条文规定“党的组织的指导原则是民主集中制”。但斯大林在幕后以独裁伎俩剥夺党的各级组织的权力，使党遵循：“首先是党组织以自己取代全党；尔后是中央委员会以自己取代党组织；最后是一个独裁者以自己取代中央委员会，这样的逐步取代”。所以陈独秀说：“所谓无产阶级独裁，根本没有这样东西，即党的独裁，结果也只是领袖的独裁”。依民主集中制原则条文，党的最高权力机关是代表大会或代表会议。但它的代表由中央书记处挑选、推荐和指定，不仅使它失去了它应有的作用与意义，而且使得中委会的地位无形高于它。
    代表大会行使职权最起码的条件：它应按章定期召开，从三大到十七大按规定为年会，但斯大林任总书记后，从十八大（1939年）到十九大（1952年）竟相隔13年。实际上，代表大会只是在斯大林认定自己推行的方针、路线顺利执行或是控制党内大多数时才召开，因此大会实际职能不过是确认斯大林以中央或政治局名义提出的各项决定而已。
    中委会按八大规定每月召开二次，但从1934—1953年的20年里，总共只召开过23次全会。中委会不能正常地发挥集体领导作用，实际上被政治局特别是书记处所取代。
    在斯大林个人集权的操作下，依马列主义无产阶级民主精神建党的各个重要机构的权力被颠倒了：中委会的权力实际上大于全党的代表大会，中央政治局的权力实际上大于中委会，而总书记斯大林的权力实际上大于政治局。所谓组织原则，实际上是多数服从少数，少数服从个人。民主集中制名存实亡，其组织制度方面必然是个人集权制、领导终身制和干部委任制了。
    这种制度的推行，必然导致无产阶级民主不能实现，无产阶级独裁制依逻辑发展结果，正如陈所说：“在苏联，斯大林个人独裁正在代替无产阶级及其先锋队的专政”。所谓“工人国家”与苏维埃政权只有名义上的存在”。随着客观历史发展，赫鲁晓夫发动政变仅更换了几个领导人，苏联独裁制度原封不动，一直延续到戈尔巴乔夫，帝国主义不费一枪一炮，苏联自动崩坍了。有人认为是戈氏改革开放化、民主化的右倾机会主义所引起的后果。但中国人民大学国际政治系高放教授在《社会科学研究》1999年第6期发表《苏联的社会主义改革是否必然失败》一文中很有见地地谈到苏共败亡缘于斯大林的专政：“如果苏共真正是一个强大有正常党内民主的马克思主义政党，那么戈氏转向右倾路线时，早就可以把他罢免掉。可是，从斯大林以来苏共长期扼杀民主自由，党政官僚特权集团越来越脱离人民群众，奉行“各个党组织服从中央，实际就是全党服从总书记的错误纪律”。当总书记要解散苏共时，全党大多数人就只好俯首听命，没有什么作为了”。最后结论说：“若从历史的发展全面来看，与其说是戈氏一个人葬送了苏共，毋宁说是苏共吞下斯大林酿制的个人集权制和官僚特权的苦果和毒果而终于自尽的”。
    高放精辟的分析证实了1934年陈独秀预见帝国主义不放一枪一炮，苏联国家与党就自行崩坍了的正确。

注释：
（1）第69页——《国际共运研究资料》1982年2月人民出版社，卢森堡专辑增刊（以后简称卢专）
（2）第607页——《陈独秀著作选》人民出版社 1993年4月，卷三（以后简称陈著卷三）
（3）《列宁全集》第2版。人民出版社1987年10月，第33卷181页
（4）第43页（卢专）
（5）第5页（卢专）
（6）第5页（卢专）
（7）第52-53页（陈著卷三）
（8）第57页（陈著卷三）
（9）第31卷第33页（列宁全集）
（10）第28卷第168页（列宁全集）
（11）第224页（《不断革命论》三联书店。1972年2月）
（12） （13）第606页（陈著卷三）
（14）第181页（陈著卷三）
（15）第141页（《国际共运研究资料》1982年2月人民出版社）
（16）第61页（同上书）
（17）第62页（同上书）
（18）第93页（同上书）
（19）第540页。（《斯大林全集》东方出版社1998年2月）
（20）第151-181页（《苏共决议汇编》第二分册，人民出版社1964年）
（21）第36卷第155页（列宁全集）
（22）第43卷第338-340页（列宁全集）
（23）第93页 （《国际共运研究资料）
（24）第90-92页（同上书）
（25）第20页（同上书）
（26）第125-129页（陈著卷三）
（27）第593页（同上书）
（28）第519页（同上书）
（29）第542页（同19注释）
（30）第22页（《大失控与大混乱》中国社会科学出版社1994年）
（31）第9页（《交锋》今日中国出版社1998年3月）
（32）第556-557页（陈著卷三）
（33）第345页（同上书）
（34）第340-341页（同上书）
（35）第125页（同上书）
（36）第344-345页（同上书）

上一篇　回目录　下一篇


近代中国彻底民主主义的不断革命者

近代中国彻底民主主义的不断革命者

    陈独秀的民主主义思想构成他的政治思想体系中核心的内容，是他一生思想脉络的主线。它是随着国内外错综复杂的政治局势演变而发展的。
    五四运动前，他高举科学与民主两面大旗，以西方英美法的资产阶级民主思想来批判中国封建时代的旧传统、旧思想、旧伦理。1920年秋在十月革命浪潮的冲击下，他接受马克思主义的无产阶级专政学说，批判了资产阶级民主思想。而晚年客居四川江津时，发表《我的根本意见》及给西流的信中，又批判了当时苏联的无产阶级专政。政论界胡适在《陈独秀最后论文和书信》一篇序文（1）中从右的角度欢迎他回到资产阶级民主立场上来。彭述之是大革命时期中共陈独秀手下的第二把手，中国托派领导人，陈独秀早年的亲密战友，他在《悼陈独秀》一文中从左的角度批判陈从革命的无产阶级阵营倒退到反动的资产阶级阵营，对学术思想界自那时起至今一直起了极大的影响。我国自陈独秀学术研究解禁以来，不少学者（2）作了与彭述之内容大体上相同的指责。最近胡明先生在《中国文化研究》2003年春之卷发表《陈独秀晚年的文化见解及逝世后的文化评估》一文中大肆称赞彭述之对陈的评价“以一个光耀的民主主义者踏上中国的政治舞台，而以一个最不名誉的民主主义者钻进坟墓里去。”是对的。这个问题非常严重地干扰着我国陈独秀学术思想研究的进展。我们必须认真分析彭述之攻击陈独秀谬论的错误性。
    陈独秀晚年的民主思想最终倒退到资产阶级民主制立场上去了吗？不是的。他自从接受马恩列托的教导后，他的民主思想是沿着不断革命的轨迹，向人类历史最后最高的无产阶级民主制迈进。

一、陈独秀追随马克思主义的不断革命论

    陈独秀深受马克思主义的不断革命论启示，在《十月革命与“不断革命论”》一文中热烈欢呼十月革命的胜利，验证了不断革命论的无比正确性。
    “全世界无产阶级专政时代之序幕的俄罗斯十月革命，乃是我们的二大首领列宁同志和托洛茨基同志携着手第一次实践马克思恩格斯‘不断革命’的道路遗教。”（3）
    他俩遵循1847年马恩发表有名的《共产党宣言》的思想：“……共产党一分钟也不停止培养工人尽可能更加明确认识资产阶级和无产阶级政治和社会条件，作为反对资产阶级本身的武器，以期在推翻德国各反动阶级之后，立即就开始进行反对资产阶级本身的斗争”（4）以及马恩在1850年3月为共产主义同盟中央局起草的致德国支部一封信上说：“当民主主义的小有产者愿意使革命急速完结，至多只要实现上列的要求时，我们的利益和任务就在不断革命，使一切大小的资产阶级都被逐于统治之外，使无产阶级夺得政权，使无产者的联合不独在一国向前进步，因此使这些国家内无产者的竞争消灭，至少使各种生产力集中于无产阶级的手中……你们的战声必须是：不断革命。”
    列托为了实现不断革命，在深的方面就是不停顿在每个阶段，由资产阶级革命迅速转变为社会主义革命，而不断的行向无产阶级夺得政权。广的方面就是不停顿在每个国家，由俄国很快传播到匈、保、德各国，而不断的行向世界革命。本文侧重的在阐明广的方面，陈独秀说：“他们把俄国无产阶级的十月革命只看做世界无产阶级革命之序幕，始终认为它的成败是与世界无产阶级斗争胜负相连的。”（5）
    因为俄国是小农占多数的国家，只有实现下列两个条件共产党才能最终取得胜利：第一，在这种国家里社会主义革命只有在得到一个或几个先进国社会主义革命的及时支持下才能取得最终胜利。第二，是同农民妥协。
    托洛茨基早就预见在一国的革命从事粉碎地主的统治及政权的斗争时，全体农民都会站在革命一边；但当从资产阶级革命推进到社会主义革命阶段时，就会发现农民会反对集体主义与国际主义，那时它不得不向世界革命寻求援助。俄国工业的贫乏和落后无论如何都是建设社会主义经济难以克服的障碍，只有在社会主义的西方的援助下，才能打破和消除这些障碍。他说：“没有欧洲无产阶级直接的全力援助，俄国工人阶级就不能保持政权，不能把它的暂时统治转变成稳定而长期的社会主义专政”（6）
    1906年2月列宁写道：“我们要对农民运动支持到底，但是我们应当记住，这是另一个阶级的运动，而不是那个能够实现并且完全实现社会主义革命的阶级的运动。”（7）1906年4月他又说：“俄国革命自己有足够的力量取得胜利。但是它没有足够的力量保持胜利的果实，……因为在一个小农经济十分发达的国家里，小商品生产者（包括农民）在无产者从争取自由者走向争取社会主义的时候，必然会掉过头来反对无产者……要防止复辟，俄国革命必须有非俄国的后备军，必须有外来的帮助……就是西方的社会主义无产阶级。”（8）
    陈独秀深受列宁和托洛茨基思想的启发说：“很明显的，列宁始终认为十月革命只是世界的社会主义革命之起点，并不是认为俄国一个国家具备了经济条件在世界资本主义的包围中可以独自建设社会主义。十月革命是在全世界整个的资本主义经济体系中之部分的突破，是全世界资产阶级阵地较弱无产阶级主观力较强的部分之突破。要维持它，巩固它，主要的是在它不断的向外发展，即是和全世界无产阶级革命发展成为真实联系，在全世界总的阶级战争的形式上决定最终胜负，这就是不断革命论的观点。”（9）
    俄国革命领导人在十月革命前后这段时间内都酝酿在“不断革命论”浓厚的气氛中。就是斯大林本人在1924年4月，即列宁死后3个月，在他自命为发挥列宁精神的《列宁主义问题》的著作中也曾写道：“在一个国家内推翻资产阶级政权，建立无产阶级专政，还不等于保证社会主义的完全胜利。社会主义的重要任务即组织社会主义生产的任务尚待解决。没有几个先进国家中无产者的共同努力，能不能解决这个任务，能不能在一个国家内获得社会主义的最终胜利呢？不，不能。为了推翻资产阶级，一个国家的努力就够了，这是我国革命的历史给我们说明了的。为了获得社会主义的最终胜利，为了组织社会主义生产，单靠一个国家的努力，特别是像俄国这样一个农民国家的努力就不够了……为了达到这个目的，就必须有几个先进国家中无产者的共同努力。”（10）

二、陈独秀反对一国社会主义论

    斯大林为了反击托洛茨基的不断革命论的需要，1924年12月，认为这是“一个很不全面的陈旧的公式”。他说，“缺点就在于把不同的问题连接成一个问题：第一个是可能用一个国家的力量建成社会主义的问题——这一问题可以应当肯定的；另一个是无产阶级专政的国家是否可以认为它无须革命在其它几个国家获得胜利就有免除外国武装干涉，因而免除旧制度复辟的完全保障的问题——这个问题应当否定的。我且不谈这种说法会引起一种想法，以为用一个国家的力量组织社会主义社会是不可能的。”（11）
    斯大林修正的说法完全违背了列宁、托洛茨基等领导人的一贯理论，甚至他自己已发表的说法。他之所以在短短几个月间臆造出“一国建设社会主义”的理论，陈独秀曾在《我们的政治意见书》中论述其产生原因如下：
    他以列宁之死分为前后两个时期：前期党的全体做了无产阶级专政的支柱，使资产阶级进攻不能发生什么作用。后期即斯大林继列宁而执政时期，主要的特征，就是二元政权的势力增长。由于内战停止及世界革命到来的迟缓，群众要求恢复他们的疲劳，要相当提高物质生活。无产阶级在内战中大批阵亡，战后又一批转业行政，工会，苏维埃等工作，力量涣散而被甩到后面去了；而非无产阶级成分，官僚系统的国家机关的人员、职工会合作社的职员在政权上占领了大部分势力。新经济政策促使小生产者重新复活，一些转为中等资产阶级的耐普曼，农村富农势力抬头。斯大林有意以“列宁的征求”为名招收党员，打开列宁一向小心把守的党门，让投机分子蜂拥进党与机关内来，用个人迷信吹捧他。这更加速了国家机关和党的官僚主义化过程。陈说：“此时党对国家机关已不能起领导和监督作用，倒转过来，国家机关反用官僚的系统和势力来支配党。”（12）
    斯大林的“一个国家建设社会主义”保守的理论就在这个环境中形成了。陈说：“马克思主义的基石，十月革命的基本方法，列宁主义之主要的教训，都被斯大林加以严厉的修正，以适应党内外新生的小资产阶级的职员之安富尊荣及其畏难苟安避免革命震动的心理。”（13）这些小资产阶级认定革命把他们的社会地位高高抬起，已经完成使命，现在想坐享革命的成果，在一个国家内关起门来和平地建设社会主义，安度他们和平而舒适的生活了。但托派激起贫农反对富农，和工人反对新兴资产阶级分子及官僚的压迫，以期建立无产阶级的民主制度。如果对外推进世界革命，一旦在帝国主义国家内发动社会主义革命，其革命浪潮必将震动苏联的无产阶级觉悟，起来打破官僚的统治，这在以斯大林为代表的官僚层看来，都是极度危险的。因此对于以“不断革命论”为出发点的托派，不断加以攻击与迫害。托洛茨基以反革命罪被开除党籍，褫夺其一切职权，被流放。1929年初，又被驱逐到土耳其。上千百万的革命战士，也因同意托的意见，反对“一国建设社会主义”，而被开除党籍，甚至被监禁和充军，不少人因此被枪杀。
    “此时表现二元特征的中派斯大林政权，若没有工农群众力量来克服富农、新有产阶级及官僚的反动，使十月革命复兴，使无产阶级专政更臻巩固；则特米尔多终不免到来，将成立一个反革命的独裁政府，无产阶级政权将宣告灭亡，苏联资本主义复辟，回到资产阶级的统治”。（14）

三、陈独秀指斥斯大林背叛国际社会主义

    A．陈独秀攻击当时苏联无产阶级专政及布尔什维克主义吗？
    苏联自1920年代末掀起大转变的风暴后，斯大林乘1934年基洛夫被刺之机，诬陷托洛茨基奉帝国主义命令指使行凶，掀起一场三大公审的大镇压高潮。陈这时正在南京监狱与同狱彭述之辩论。彭认为陈思想发生倒退的大转变。当时未形成文字，待陈到江津后才发表《我的根本意见》与给西流的信说：“我根据苏联二十年来的经验，沈思熟虑了六、七年，始决定了今天的意见。”（15）
    彭述之对陈批评当时苏联的政治体制时说：“但陈独秀……而以其资产阶级的民主主义的公式来判断苏联的堕落过程。因而他又进一步把斯大林的官僚独裁与列宁的无产阶级专政混同起来，宣称斯大林的官僚独裁乃是列宁的无产阶级专政之必然产物，甚至把它与希特勒和墨索里尼的法西斯专政归纳之于同一范畴。”（16）
    陈独秀说：“斯大林的一切罪恶，乃是无产阶级独裁制之逻辑的发展。”（17）这句话前面他已分析清楚：“如果说斯大林的罪恶与无产阶级独裁制无关，即是说斯大林的罪恶非由于十月以来苏联制度之违反了民主制之基本内容。”当时苏联违反了民主制，就是不实现无产阶级民主制，那么无产阶级专政就会堕落，所以陈说斯大林对外宣称他实施的“无产阶级专政，根本没有这个东西，即党的独裁。结果也只是领袖的独裁。”拙著《陈独秀晚年民主思想之我见》（18）已交代清楚。因为无产阶级独裁由于未实现无产阶级民主，最后蜕变为个人独裁，这就是无产阶级独裁之逻辑的发展。“试问斯大林一切罪恶那一样不是凭借着苏联自十月革命以来秘密的政治警察大权，党外无党，党内无派，不容许思想，出版，罢工选举之自由这一大串反民主制之独裁而发生的呢？”（19）彭述之及诸学者们仅凭断章取义以一二句话便断定陈攻击列宁的无产阶级独裁制。
    陈独秀说，“布尔什维克主义并非马克思主义，乃是俄国激进小资产阶级亦即法国的布朗基主义。德国此时的纳粹主义，即旧的普鲁士主义与新的布尔什维克主义混合物。”彭述之认为陈把斯大林的一切背叛思想及一切政治上的罪恶，都归咎于列宁的布尔什维克主义，从而断言说：“从此独秀的思想便最后转到了资产阶级极端反动的阵营，而以反布尔什维克，反第四国际思想与政策的十字军急先锋自居了！”（20）斯大林当政时，把格柏乌警察大权凌驾于党与政府之上，党内民主窒息，布尔什维克蜕变为德国的纳粹国社党一样。1939年8月23日苏联与德国签订《德苏互不侵犯条约》后，共同瓜分波兰，完全证实了苏联党已堕落，与纳粹国社党一样行为。
    陈指责苏联斯大林当政时布尔什维克主义堕落与纳粹主义一样，并不指十月革命初期的布尔什维克主义。陈在死前仅几天发表的《被压迫民族之前途》一文中说：“十月革命是全俄绝大多数人民在共产党解放劳动者解放农民解放小民族三大旗帜下成功的；革命胜利后，三样都一一实现了，并非是俄国共产党的空头支票，所以当时全世界劳动人民，全世界的被压迫民族，都看着莫斯科是全世界被压迫者的灯塔，是全世界革命运动的总参谋部。前期苏联是站在世界革命的立场，后期苏联则站在俄国民族利益的立场。”（21）
    陈指责苏联布尔什维克在斯大林当政时，堕落与法西斯纳粹国社党一样，无产阶级专政蜕化为个人独裁，这是客观存在的现实。当人们未发现时，陈为了捍卫马克思主义的不断革命论，勇敢地站在最前线战斗，孤单一身不怕众讦围攻，实在难得。他并没有从坚定的无产阶级民主立场倒退到资产阶级阵地上去。
    B．陈主张二战性质为民主反法西斯主义侵略的战争是堕落到社会爱国主义（即维护资产阶级民主）的立场吗？
    从俄国民主革命不断的生长为社会主义革命，到从俄国社会革命不断的扩大为世界社会主义革命，这是不断革命一贯的逻辑。孟什维克对无产阶级不信任，而向资产阶级妥协，所以把俄国革命限于完成民主主义，拼命阻止它发展到无产阶级夺取政权的社会主义革命去，可以称为“民主主义阶段论”。斯大林把已经超过民主主义的十月社会主义革命限于俄国一个国家内建设社会主义，极力妨碍它发展到全世界去，这可称之为“民族社会主义阶段论。”（22）
    斯大林尽量利用这二套阶段论，来牺牲无产阶级的及弱小民族的利益，来维护民族利己主义的“一国建设社会主义”。这必然对世界革命的国际社会主义彻底的背叛。所以当时陈独秀说：“不恤牺牲各国革命，不恤忍受不名誉的和平，以谋一个国家建设社会主义之安全，这是苏联的国策。”（23）
    陈指出二战亚洲战场：“假使俄国仍旧坚苦的守着当年国际社会主义的立场，中日战争一开始她便应该以全力援助中国”，“而应该以领导中国抗战为她自己的责任，并且应该出兵参加战争，凭着苏联和中华民族共存亡，这才是国际社会主义者的态度，这才是领导国的态度。”如果是这样，中国的战局不会败得这么快。（24）
    1941年4月，希特勒快要发动侵苏时，苏日签订《苏日中立条约》，苏联承认日本在中国扶植的伪满洲国，以图换取日本在苏德战争爆发后不进攻苏联，从而严重损害中国人民反法西斯战争的事业，违反国际社会主义原则的精神。
    1939年8月23日苏联和希特勒签订了《德苏互不侵犯条约》后，9月1日纳粹军队侵入波兰，17日苏联入侵波兰东部，两国合谋肢解波兰。陈独秀说：“苏联若仍旧站在国际社会主义立场，便不会和希特勒妥协；便不会把代表民主主义，领导被压迫被侵略民族向法西斯蒂进攻这一伟大事业说成为他人在火中取栗；更不会伙同法西斯蒂瓜分波兰”。（25）
    瓜分波兰后，苏联对爱沙尼亚、拉脱维亚和立陶宛实行武装占领。1940年2月1日苏军入侵芬兰，3月12日强迫芬兰签订停战协议，占领其领土11%。
    苏联破坏别国的独立、主权和领土完整，残暴的践踏了国际法的基本准则。陈独秀认为苏联把民族利己主义与大国沙文主义作为立国基础，已不是社会主义国家，把它与法西斯相提并论，就是根据当时它的行径与纳粹一样侵略他人。这是高度科学的见解。
    苏联为求自身安全而牺牲别国利益的行为，同英法美绥靖政策并无二致。陈说：“不错，英法美苏是一致避免战争希望和平的，然而他们所希望的和平，是跟在侵略者的后面，承认侵略者侵略弱小民族的既成事实，以避免战争。这是对侵略者的和平。他们对于国内的反对派或殖民地的民族解放运动，都是很不和平的。”（26）这些行为完全不利于世界人民正在进行的反法西斯战斗，是造成希特勒之所以在欧洲大陆横冲直撞，横行无忌，如入无人之境的根本原因。
    上面论述了陈所说斯大林不恤牺牲弱小民族，以忍受不名誉的和平。至于他又怎样不恤牺牲各国革命呢？
    先说彭述之对陈这个问题的看法：“第二次世界大战发生后，独秀的思想倒退更是惊人，他认识这次战争只是民主反法西斯主义侵略的战争，并肯定说：在这次大战中绝没有革命的前途。因而他宣言站在英法美民族帝国主义方面，坚决反对在这些国家内进行革命运动。根本反对列托以国内战争去转变帝国主义侵略了。于是独秀便完全退到了享法曼格德和蒲列哈诺夫的社会爱国主义的立场，而与现今的布鲁姆和阿德里之流沆瀣一气了！”（27）即陈倒退到维护旧资产阶级民主立场上。
    第四国际认为二战战火猛烈程度远胜于一战，一战后期尚能爆发十月革命及德、匈、保一系列世界革命，二战后失败国必然发生社会主义革命，因而采取列宁一战时的战略将帝国主义转变为国内战争。而陈认为这次战争没有震动世界的社会主义革命发生，便肯定地说“英法失败后，革命起来推翻整个资产阶级统治之假定，这完全是幻想奇迹”（28），原因如下：
    （A）“各国的革命力量，已为斯大林派摧残干净。”（29）
    第四国际在1938年成立不久便发生二战，全世界各国的革命组织刚刚处在萌芽幼弱状态，根本没有具备领导工农群众推翻整个资本帝国主义的力量，况且斯大林横加摧残，苏联国内经过1934—1938大镇压，革命前卫力量已被毁灭。国际上以西班牙内战时期说明，马克思主义统一工党、无政府主义者与社会党人被杀害几十万人。其它各国托派也被斯派或格柏乌暗杀很多。
    （B）“各国的资产阶级有了1871年和1917年的经验，战败后宁肯把武装交给国外的敌人，免为国内的敌人所利用”。
    （C）“此时德国的武装和战术及统治征服地的方法，均非1871年和1917年可比，英法政府军失败后，民间一时决不能苍头特起。”（30）
    斯大林为了一国建设社会主义之安全，当获得二战胜利战果时，必要巩固它在东欧的特殊势力范围，对此范围以外的西欧、巴尔干等国共产党采取民主主义阶段论的手法，向资产阶级妥协让步的策略，同时要这些国家共产党采取民族社会主义阶段论，放弃以苏维埃形式的无产阶级专政来搞社会主义革命。
    1942年11月法共加入戴高乐领导的联合阵线，组成了全国抵抗委员会，将法共游击队25万5千人统一在法国内地军内。1944年7月意共加入以英美盟军为背景的政府内阁，意共的加里波的纵队153600人合并于自由义勇军内。希共在1944年9月与英签订卡塞塔协定，把正规军76535人、后备队5万人交给盟军希腊战区部队总指挥官斯克比领导。其它各国也如此，党及军队都受资产阶级领导，工农群众手足被缚，失去了独立自主的能动性。
    当英法联军由敦刻尔克海峡败退英伦，戴高乐远逃北非，欧洲大陆被德军占领，由于德军装备先进精良，解放军武器低劣，傀儡政府推行纳粹的专政统治方法，严禁反法西斯及罢工运动、国民议会等中间斗争，各国共产党及群众难以营造革命形势，发动起义夺权。正如陈所说：“一切均非1871年和1917年可比，英法政府军失败后，人民难能起义。”
    待1944年6月英美联军在诺曼弟登陆开辟西方战线配合苏联东方战线夹击德军时，各国解放军乘机进攻德军，劳苦群众认为社会主义大好革命形势已到来，纷纷占领工厂及政权机构。当时法巴黎及全国90%，希腊雅典及全国90%，意罗马及北中地区均行解放。欧洲工人沉浸在胜利气氛中。但自1945年春德国宣告投降后，局势发生大转变。西欧、巴尔干人民原与法西斯的矛盾已转变为和英美盟军及本国资产阶级的敌对矛盾。革命人民一旦翻身作主有了自己的江山，个个意气风发，誓死守护。资产阶级着了慌，戴高乐于1944年11月去莫斯科与斯大林密谋策划。早一年斯大林在三强外长会议上，已做出牺牲各国无产阶级革命换取东欧势力范围。便决定指示多列士、陶里亚蒂回国为资产阶级效劳共同镇压工人革命，命令共产党及解放军退出占领的工厂及行政机构，把武器交给盟军。法共部分领导及各地战士坚决反对，杜克洛于10月宣布将爱国民兵改为爱国警卫队，不愿解散。各国许多城市还爆发了连续不断的示威游行，双方争执。后经多列士、陶里亚蒂压服。希共这时犹蒙在鼓里，仍与英军作顽强的战斗。殊不知斯大林早已将希腊划归英国势力范围，结果惨遭屠杀，血染雅典城。（31）
    由上可知，各国资产阶级有了1871年和1917年的经验，怕自己政权不稳，金身难保。他们明白斯大林为获得东欧势力范围放弃世界社会主义革命，而工人自发的阶级革命性难以驯服，宁愿把武器交给国外敌人英美联军，免得政权被人民推翻，历史事变完全证实了陈独秀死前（1942年5月）预言的正确性，此次战争无震动世界的社会主义革命。彭述之无视陈预言正确的三大因素，指斥陈说这次大战绝对没有前途，反对列托把帝国主义战争转变为国内革命，倒退到享德曼格德和蒲列哈列夫的社会爱国主义的旧立场即保护资产阶级民主立场。

四、近代中国民主主义的不断革命者

    陈独秀曾说：“政治上民主主义与经济上社会主义乃相辅相成的。”（32）一国建设社会主义是不可能成功的，那么也可说一国建成无产阶级民主也是不可能的。只能说十月革命是无产阶级专政之序幕，也即是无产阶级民主之起点。如果把社会主义建设局限于一个国家的舞台内，则所建立的无产阶级专政日久必堕落为个人独裁，那么无产阶级民主也必中途灭亡，为个人独裁所取代。陈于1934年5月15日给托派国际书记局的信中不是说过吗：“斯大林的个人独裁正在代替无产阶级及其先锋队的专政。所谓‘工人国家’与苏维埃政权只有名义上的存在”。所以我们提出“保护苏联”是错误的。陈接着说：“我们必须把‘保卫苏联’这个口号代之以‘重建十月革命精神的苏联’这个口号。”（33）
    所谓“重建苏联十月革命精神”，是指再次发动十月世界社会主义革命，根本推翻国际资本帝国主义的统治，包括斯大林的社会帝国主义在内，不是像以后赫鲁晓夫发动苏联体制原封不变，仅改换几个上层官僚的政治革命。因而他说建立“以分工互助的国际社会主义世界，代替商品买卖的国际资本主义旧世界。”（34）才可在国际苏维埃社会主义联邦的基础上，建立人类社会最后最高的无产阶级民主制。陈于死前1942年4月19日发表《再论世界大势》一文中所列人类进化表上未来世界一栏内已阐明很清楚，这就说明陈的民主主义思想路线从未倒退到旧资产阶级民主立场上去，而是沿着不断革命路线向前上升到人类社会最后最高的无产阶级民主制。因此我们称陈独秀是“中国近代彻底民主主义的不断革命者”。

注：
（1）《陈独秀最后论文和书信》 何之瑜编 香港自由中国出版社 1948年50页
（2）《陈独秀晚年政治思想的形成与评价》 阿明布和内蒙古师大学报（3） 1995年
《终身的反对派——陈独秀评传》 朱之华 青岛出版社 1997年 第398页
《陈独秀思想研究》 魏知信 南京大学出版社 1987年
《陈独秀与中国共产党》 王学勤 南京大学出版社 1991年 第166页
《陈独秀著作选》 第三卷 任建树编 上海人民出版社 1993年4月
（3）180页 （以下简称陈三）
（4）《马恩全集》第4卷503页 人民出版社 1958年
（5）陈三（181页）
（6）《不断革命论》 三联 1972年2月 （65页）
（7）10卷163页
（8）10卷302页
（9）陈三 （127页）
（10）《斯大林全集》8卷60页
（11）》《斯大林全集》8卷61页
（12）陈三（125页）
（13）陈三（126页—127页）
（14）、（15）陈三（553页）
（16）《彭述之选集》第2卷 十月书屋出版 1983年10月 以下简称彭（190页）
（17）陈三（554页）
（18）《纪念陈独秀先生逝世60周年论文集》《陈独秀晚年民主思想之我见》 250页
（19）陈三 554-555页
（20）彭190页
（21）陈三607页
（22）彭235页
（23）陈三524页
（24）陈三607页
（25）、（26）陈三607—608页
（27）彭189页
（28）陈三548页
（29）、（30）陈三552页
（31）《战后国际共产主义简明教程》解放军出版社 1987年11月 91－98页
（32）陈三560页
（33）陈三345页 陶尔夫斯见陈文注解
（34）陈三605页

上一篇　回目录　下一篇


陈独秀晚年民主思想之我见

陈独秀晚年民主思想之我见

    要研究陈独秀晚年民主思想，不能离开当时的国际与国内的政治形势的时代背景，当时正值（甲）国际上，反法西斯战争已经爆发，（乙）国内抗日战争正在进行，（丙）当时苏联无产阶级专政已蜕变为个人独裁。他面对这三大政治事件，发表了大量文章与演说，或与友人通信。这些言论形成了他独特的晚年政治思想体系，我们沿着这些思想脉络，不难发现有一条民主的主轴贯穿于其中。
    陈独秀晚年针对政治形势的时代背景而发的民主思想，不但关系到中国人民的命运，而且关系到全世界人民的前途。因而，在马克思列宁主义运动史与国际无产阶级革命史上都占有不可忽视的重要位置。在半个世纪后的今天，陈独秀的晚年民主思想，在陈独秀研究领域中，无疑会成为一个重要课题。
    特别对（丙）点，陈攻击苏联当时在国内掀起莫斯科三大审判，暴露出格柏乌（国家安全委员会之缩写）政治的穷凶极恶，在国际上放弃世界革命国际主义立场，逼使各国共产党变成俄罗斯民族利益的外交工具。因而自五十年前一直至今，政论界与史学界都指陈从无产阶级民主立场退回到五四时期的旧资产阶级民主阵地上去。本人从其晚年论著中，发现陈个性偏激，话语易使人误解，但按其著作前后对照和有机联系，整体概括地来研究，实非如此。

一、陈独秀晚年无产阶级民主观

    众所周知，五四运动时期他高举科学与民主两面大旗，而他晚年在给西流的信中说：“科学、民主、社会主义乃是近代人类三大天才的发明，至可宝贵。”1又说：“政治上民主主义和经济上社会主义是相成而非相反的东西。”2从他的这些话来看，他的民主思想已从五四时期的急进资产阶级民主思想发展为无产阶级民主的思想，对他晚年民主思想研究，自然而然地围绕他无产阶级民主这个中心主题来论述问题。
    （一）无产阶级民主乃人类民主发展最高最后形式
    陈的民主观点不同于西方资产阶级学者所说民主是皇帝贤人给人民的恩赐，而是被压迫劳苦大众反抗少数特权阶层的事业。他说：“民主是自从古代希腊、罗马以至今天、明天、后天，每个时代被压迫的大众反抗少数特权阶层的旗帜，并非仅仅是某一特殊时代历史现象。”[3]他又说，每个时代的民主形态与内容各不相同，“资产阶级的民主主义在无产阶级的民主主义面前，它是狭小的，而比之中世纪制度，则是高度发展的，是进步的。”人类历史就是民主发展的历史。他说：“民主主义思想，由古代社会传到阶级社会，它也和别的事物一样，要受阶级的影响，而不能成为超阶级的怪物。”[4]一些政论家评他的民主观是超阶级超历史的抽象观念，实为片面。
    人类历史发展的每个时代，在被压迫劳苦大众的头上压着一座专制的大山，他们总要经过流血斗争才获得民主，结果又被少数统治阶级所攫取。至二次大战前夕，人类又面临法西斯与格柏乌的黑暗专制统治，二次大战就是人民大众为自由民主而向这种黑暗势力的拼搏。只有劳动人民击溃法西斯专政获得无产阶级民主制，才是人类最高最后的民主制，陈把它编在依历史各阶段民主发展的人类进化表[5]的未来世界阶段上。
    （二）无产阶级民主与资产阶级民主存在着继承性
    陈说：“不幸十月以来轻率的把民主制和资产阶级统治一同推翻，以独裁代替民主。”“如果说民主只是资产阶级的统治形式，无产阶级只有独裁，不应该民主，则斯大林所做一切罪恶都是应该的了。”实际上当时苏联当局有意歪曲宣传以掩饰独裁罪恶，下面盲目地跟着摇旗呐喊来惑众而已，所以陈又说：“其余一班无知的布尔什维克党人，更加把独裁制抬到天上，把民主骂得比狗屎不如。”
    陈为了揭穿苏联当局对无产阶级民主宣传的歪曲，曾苦口婆心地指出无产阶级民主跟资产阶级民主存在着继承性：“如果说无产阶级民主与资产阶级民主不同，那便是完全不了解民主的基本内容（法院外无捕人杀人权，政府反对党派公开存在、思想、出版，罢工、选举之自由权等）无级与资级是一样的。”他又怕人们容易把民主和议会制度的关系混淆，必要加以分析清楚：“民主之内容固然包含议会制度，而议会制度并不等于民主之全内容，许多年来许多人把民主和议会制度当做一样东西，排斥民主，这正是苏俄堕落之最大原因……甚至俄国的苏维埃，比资产阶级的形式议会民主还不如。”[6]
    （三）无产阶级民主与资产阶级民主之不同性
    陈说：“无产阶级民主与资产阶级民主，其内容大致相同，只是实施的范围广狭而已。”[7]他又指出，“前者是利于被榨取者大多数人的民主政治，后者是利于榨取者极少数人的民主政治。前者比后者，显然有新的高度发展。”[8]
    欧美所谓大多数人民的自由，所谓民主政治，都不过是掩饰资产阶级少数人专政之一种民主主义的形式，举例说：“资产阶级有广大金钱做选举运动费、如广告费、宣传费、甚至贿选、最好的印刷机器、巨量的纸都在资本家手中……。大多数工农，有多少闲余时间能够像有闲阶级自由集会？又有多少公私建筑供他们集会？”[9]
    而无产阶级掌握政权后，能自己控制物质力量提供选举、出版、集会之用，这便是实质内容，所以陈说无产阶级民主决不是空话。
    他说：“无产阶级民主要有实质民主内容而非形式的，他将当时苏联与德意法西斯列为一类，与美英相比，认为“劳动人民无选举、集会、结社、言论出版、罢工之自由、一国一党不容许别党存在，秘密警察可任意捕人。”[10]他说：“苏维埃制若没有民主内容，仍旧是一种形式民主的代议制，甚至像俄国的苏维埃，比资产阶级的形式民主议会还不如。”[11]
    因此，一些人指责陈把当时苏联与法西斯放在同一平面上来咒骂，比英美资产阶级形式民主还不如，说他已倒退到五四时期的资产阶级民主立场上去了。实则他揭穿当时苏联无民主内容的苏维埃伪面具，以维护无产阶级民主的真实价值。
    （四）重建十月革命的无产阶级民主精神
    十月社会主义革命是作为国际无产阶级革命共同事业的一部分而夺取政权的。“工人革命的第一步就是使无产阶级上升为统治阶级，争得民主。”[12]不幸西欧德国、匈牙利等国革命失败。陈认为：“在今天落后民族无论要发展资本主义或社会主义，都非依赖先进国不行。”[13]就是像苏联这样经济落后国家，在一国建设社会主义是不可能的。政治上民主主义与经济上社会主义乃相辅相成的。那么无产阶级民主在一个落后国家内也是建设不成功的。他只是说十月革命是世界无产阶级专政之序幕[14]，也即是世界无产阶级民主之起点，最后便被独裁所取代了。这就说明了无产阶级民主只能巩固立足于国际经济范围内，不可能长久建立在一国的民族经济的基础上，乃说：“真正社会主义运动，是要根本推翻国际资本帝国主义的统制。”[15]提出“重建苏联十月革命精神”[16]发动世界革命，建立以分工互助的国际社会主义世界，代替商品买卖的国际资本主义旧世界。[17]在未来世界社会主义联邦的无产阶级专政的基础上，重建人类最后最高的无产阶级民主。
    他是在《给托派国际书记局的信》[18]一文中提出这句话的，此文论述苏联斯大林个人独裁代替民主，导致资本主义复辟，所以这句话的真正意义是在世界上重建十月革命的无产阶级民主精神。

二、陈独秀否定无产阶级专政制吗？

    半个世纪之前，人们指责陈独秀反对无产阶级专政，而陈所反对的是指当时苏联的无产阶级专政。因为陈在《我的根本意见》中写道：“所谓无产阶级独裁，根本没有这样东西，即党的独裁。结果也只是领袖的独裁。”[19]当时的人们因为还没有认识到那个所谓“无产阶级专政”只是被利用的一件外衣，他们的指责是可以理解的。在半个世纪后的今天，真相大白：那不是无产阶级专政，而是斯大林个人专政。因此陈反对的并不是无产阶级专政，而是个人专政。他只是讲出别人还未看清，或者看清了不讲的事实。
    究竟什么是无产阶级专政，马克思有一段话，对我们研究这个问题很有启发，他说：
    “由于布朗基把一切革命想象成由少数革命家所实现的突然变革，自然也就产生了革命成功以后实行专政的必要性。当然这种专政不是整个阶级，即无产阶级专政，而是那些实现了变革的少数人的，而这些人又事先服从于一个人或几个人的专政。”[20]
    这段话表明：（甲）划清无产阶级专政和布朗基主义专政的界线；（乙）明确指出一个人或几个人的专政不是无产阶级专政。为了进一步理解马克思这段话的内涵，再引卢森堡的一段话，她说：
    无产阶级的专政是阶级的专政。不是一个党，一个集团的专政。这就是说最大限度公开的，由人民群众最积极的、不受限制地参加的，实现不受限制的民主的阶级专政。[21]
    这里不但说明什么是无产阶级专政，而且强调专政和民主的关系。这里说的民主是无产阶级民主，对此卢森堡还说：
    没有无产阶级民主，就没有无产阶级专政，就没有社会主义。二者看作同义词，是一个概念的两种表达方式。[22]
    陈独秀也说过：
    无产阶级的苏维埃政权，是被榨取者大众的民主主义（即晚年所说的无产阶级民主）。[23]
    引用三人的话可以充分说明陈上面攻击当时苏联伪招牌的无产阶级专政的思想内涵。同时我们可以看出陈与马、卢对无产阶级专政的理解观点是一致的。
    从上面研讨，我们可知民主与专政的关系是互相依存，密切不可偏废的。在社会主义条件下，不建立无产阶级专政，谈不上无产阶级民主；不实现无产阶级民主，谈不上无产阶级专政。陈对此曾说过：
    如果不实现大众民主，则所谓大众政权或无级独裁，必然流为斯大林式的极少数人的格柏鸟政制。[24]再理解一下陈说这段话之前，就曾说过：“即令各国所谓‘无产阶级革命’出现了，而没有民主制做官僚制之消毒素，也只是世界上出现了一些斯大林式的官僚政权。”
    意思是即令各国出现无产阶级革命，而不实现无产阶级民主，世界上也只是出现了一些斯大林式的官僚政权，绝不是无产阶级专政。接着下面陈指责斯大林对外宣称：
    所谓无产阶级专政，根本没有这样东西，仅仅是假招牌，即党的独裁，结果也只是领袖独裁。
    人们从一二句话断章取义的理解便误认为陈反对无产阶级专政。若从整段文上下联系来理解便可知陈反对的是斯大林个人独裁，揭穿以无产阶级专政名义掩盖的假像而已。
    陈确实攻击过当时苏联的无产阶级专政，但他对苏联十月革命初期所建立的无产阶级专政抱什么态度呢？
    让我们回顾一下苏联在十月革命高潮的推动下，列宁与托洛茨基以“一切政权归苏维埃”的口号号召布尔什维克、左派社会革命党和孟什维克国际主义派等所有参加起义的无产阶级战士夺取了政权，开启了陈在1930年11月30日的（十月革命与不断革命论）一文中所称赞的“全世界无产阶级专政时代的序幕。”[25]1917年列宁起草法令提出在苏维埃实行“基础是继承党派与通过有组织地政党来进行选举。”[26]同时宣布，今后“政府由一个苏维埃政党手里转到另一个苏维埃政党手里，无须经过任何革命，只要通过苏维埃的决议，苏维埃代表的改选，就可以实现。”[27]由布尔什维克，社会革命党，和孟什维克等党派代表组成的全国苏维埃第二次代表大会上批准布尔什维克党为合法执政党，与左派社会革命党成立联合政府。赋予政府权力是经过选举产生，有占压倒多数有代表性的工兵苏维埃的支持。各级苏维埃具有阶级代表性，而且按其定义是无产阶级的专政机关。[28]就布尔什维克党内而言，也存在工人民主派和民主集中派等可以自由交锋意见。陈死前十几天所写的《被压迫民族之前途》一文中大加赞扬十月革命初期无产阶级民主精神：
    “十月革命是全俄绝大多数人民集合在共产党‘解放劳动者’‘解放农民’‘解放小民族’三大旗帜之下成功的；革命胜利后，三样都一一实现了，并非是俄国共产党的空头支票，并且对国外把帝俄时代对被压迫国的不平等条约自动的宣告废除了。把它在被压迫国家的特殊权利如租界，领事裁判权等，一一宣告放弃了。所以当时全世界劳动人民，全世界的被压迫民族，都把莫斯科看作是全世界被压迫者的灯塔，是全世界革命运动的总参谋部。[29”]这就肯定了陈在临死前仍与1930年一样称赞十月革命是“世界无产阶级专政时代的序幕。”
    十月革命的无产阶级民主精神曾有力地作为鼓舞了他一生进行革命拼搏的动力，他在上诉状上写道：“最新工农苏维埃政制，乃民主制之最后最高阶段。”[30]他晚年仍高举“重建十月革命精神”的旗帜，号召同志们努力实现他在人类进化表上写的人类民主发展最后最高的无产阶级民主。这足见他自从事革命以来，一直都为实现无产阶级专政出生入死，坚贞不渝，从未放弃背叛过，只是揭穿当时苏联斯大林篡夺无产阶级权力蜕变为个人独裁的客观存在的罪恶事实而已。

三、苏联无产阶级专政蜕变之由来

    陈独秀在给西流的信中说：
    斯大林的一切罪恶，乃是无级独裁制之逻辑的发达（应作发展—作者），试问斯大林一切罪恶，那一样不是凭借着苏联自十月以来秘密的政治警察大权，党外无党，党内无派，不容许思想、出版、罢工、选举之自由，这一大串反民主的独裁制而发生的呢？……在十月后的苏俄，明明是独裁制产生了斯大林，而不是有了斯大林才产生独裁制。[31]
    在半个世纪前，这句话是人们指斥陈反对无产阶级专政，反对布尔什维克的依据之一。
    关于“反对无产阶级专政”问题，已在上一节中专题论述，在这里专就“反对布尔什维克”问题探讨如下：
    后期苏联政权的独裁是由布尔什维克党内的独裁制而来的。毫无疑义，这里涉及列宁，陈在《给西流的信》中写道：
    列宁当时也曾经警觉到“民主是对于官僚制的抗毒素”，“而亦未曾认真采用民主制，如取消秘密政治警察，容许反对党派公开存在，思想、出版、罢工、选举自由等……。”[32]从文中“未曾认真采用民主制”这句话表明当时存在的是独裁制。所以陈说：“是独裁制产生了斯大林。”陈亲眼看到斯大林党内无民主的事实，特别是他本人经历了1927年中国大革命失败的痛苦教训，追寻根源，正是斯大林利用布尔什维克的独裁制控制了第三国际的必然结果。因此无产阶级党的党内民主思想，在陈的晚年民主思想中，占有非常重要的位置。
    俄国布尔什维克党的组织原则，本来是以民主集中制为核心，这说明列宁制订组织三原则时是考虑到民主的。历来对民主集中制的理解都是认为：“在民主基础上集中”。列宁在世时，由于帝国主义的军事干涉和内战，大战造成的贫困与饥荒，因而强化了没有民主基础的集中。此外列宁在建党初期遇到落后的俄国工人，没有像西欧工人集中在先进的产业中训练有素而有高度政治觉悟水平，而带来困难。
    （甲）列宁建党初期因俄国落后而造成的困难
    关于列宁的民主集中制，在国际共运史上，原是有过争论的问题。由于俄国长期处于封建落后的专制统治下，只有依靠革命知识分子给工人灌输马克思主义观点，而工人本身不会自发获得这种观点。这样中央机关里的知识分子职业革命家正好作为工人的监护。对此卢森堡批评说：
    觉悟的工人在党组织内部还没有实现绝大多数人的统治，可以暂时由党的中央机关‘受委托行使的’单独统治来代替。[33]那么中央机关执行严格纪律对党的地方组织生活的各方面实行直接、决定的和固定的干预……可见中央委员会成了党的真正的积极的核心，而其它一切组织，不过是它的执行工具而已。[34]
    并且说：把党一切组织及其活动，甚至最微小的细节上，都盲目服从中央机关，这个机关单独地为大家思考问题、制定计划和决定事情；而且把党有组织的核心同它周围的革命环境严格区别开来。[35]
    由于社会民主工党第二次代表大会前夕，急于要把分散在全国的小组和地方组织统一起来，而俄国长期处在封建统治无民主的经济落后状态下，工人及劳苦群众文化政治觉悟水平很低，卢森堡曾指出当时俄国党还不具备实行集中制的先决条件说：
    工人群众还没有觉悟的做到对党的机关的活动和行为的公开监督，反而可以由中央委员会对革命工人的活动实行监督来代替[36]。
    因此她认为列宁把布朗基密谋集团的运动的组织原则机械地搬到俄国社会民主工党工人群众运动中来。[37]以上引的卢森堡的话中，可以看出：她并不是根本反对集中制，而反对的是没有民主监督的集中制，是布朗基主义的集中制，认为这就给党播下独裁制的种子。此外上一节引用的那一段马克思论无产阶级专政的话，可以证明卢森堡的上列几段话显然是根据马克思的教导的。
    （乙）由于帝国主义武装干涉和内战造成的
    无产阶级民主程序只能在和平稳定时期内才能得到遵守，若遇到战争状态就无法维护下去。列宁在国际三大报告便可说明：“只要总的最终结果（世界革命）未定，可怕的战争状态就将继续下去，我们说：在战争时期，我们是像作战那样行事的，我们决不许诺任何自由和民主。”[38]
    布尔什维克是十月革命初期的主要执政党，凭它在苏维埃内的优越地位，获得战时政治垄断权。党内早先播下的独裁制种子，乘机萌芽生长，压制苏维埃内无产阶级民主，将党驾凌于苏维埃之上。
    1918年6月，右派社会革命党和一些孟什维克勾结白卫军与外国武装联合反对苏维埃政权。孟什维克国际主义派曾参加十月革命，其中央一直反对一切针对苏维埃政府的阴谋和武装行动，把参加叛乱的孟什维克份子开除。但苏维埃中央执委会意识到苏维埃共和国面临的处境，无区别的把孟什维克全体一起开除出去。这就给苏维埃多党制以一个严重打击。
    左派社会革命党和布尔什维克合作以来取得很大成就，但左派社会革命党以后反对布雷斯特和约，继而反对粮食专卖（以及余粮征收）、组织贫农委员会和剥夺富农等，攻击布尔什维克背叛农民，乃至采取希望挑起俄德战争和制造暴乱，指左派社会革命党暗杀德驻苏联大使引起的。1918年7月1日全俄苏维埃第五次代表大会将它开除。至此列宁所颂扬的多党制苏维埃立宪政体宣告结束。
    我认为当时俄国虽面临内战，列宁应重视苏维埃民主，排除独裁因素干扰，根据社会实际客观发展形势，只能采取类似新经济政策，以团结友党共同应战。一方面内战不会旷日持久，很快结束；另一方面社会民主团结而日趋稳定，不至于日趋个人独裁局面而社会动荡。
    列宁在1917年9月间意识到在社会革命党和孟什维克党中接近布尔什维克的国际主义派和左派也随之加强了。这样一种发展状况为在苏维埃基础上“布尔什维克同社会革命党、孟什维克结成联盟”提供了有利的前景。他断言：“面对这种联盟……资产阶级发动的任何国内战争都是不可思议的，这样的战争甚至一仗都打不成。”[39]
    依照列宁的看法，只要团结左派社会革命党和孟什维克国际主义派，采取合情合理的策略解决彼此的意见分歧，便可巩固无产阶级政权。发挥无比的专政威力，内战可能不发生，即使发生，亦是小规模的骚扰，决不会造成这样旷日持久的激烈内战。
    孟什维克及左派社会革命党主张在1918年夏就采取新经济政策，无需经过军事共产主义阶段。托洛茨基也是党内最早主张实行新经济政策的。党内包括列宁在内都认为俄国经济落后，不能直接过渡到社会主义，必须经过过渡时期创造必要的物资前提条件。
    但中央委员会无视占全国80%以上农民的客观经济条件及物质利益，以及全国受大战影响的千疮百孔的经济面貌，主观的提高到西欧先进国家经济已成熟直接向社会主义生产与分配过渡的水平，突然宣布实行军事共产主义，要全国农民盲目机械的服从。
    征粮队强制征收余粮，白卫军利用大批农民反抗征粮的斗争，将其转变为反抗苏维埃政权的战争，本来不算什么了不起的骚扰却造成了一场旷日持久的大规模内战。后来史学家称内战由军事共产主义战略挑起的说法不为过分。
    1919年秋内战已取得很大胜利，本应立即停止执行军事共产主义战略，但反而加强采取直接向共产主义过渡的生产与分配的超阶段主观措施。至1921年3月引起全国动乱，动摇了“革命的光荣与骄傲”的以农民为主体的喀琅斯塔德士兵的军心，喊着“没有共产党的苏维埃”的口号起来暴动，要求民主“自由选举”苏维埃。
    列宁觉察到局势已危急，承认过去错误，立即宣布实行新经济政策，说：“……不作这样退却，我们就有革命的先头部队向前跑得太远而脱离农民群众的危险……那样就会葬送革命。”[40]这就说明当时独断专横错误地采取军事共产主义战略的结果，破坏了工农联盟，引起全国危机。若采取类似新经济政策，以农民委员会代替贫农委员会，不强制剥夺富农而用征收粮食税办法，也可以与左派社会革命党保持联盟。这个历史教训极为沈痛，付出了惨重的代价！
    列宁在1918年夏结束苏维埃多党制转向一党制，以前他的主张如何？从1903年起至以后许多年，他都认为俄国的革命政府由几个党联合组成，并且认为社会民主党人甚至不能希望在其中占有多数席位。[41]他甚至没有想到过一党专政。史学家曾调阅十月革命前党的所有文件决议均未发现他有一党制的主张。
    无产阶级专政的任务自从社会民主工党二大在党内通过以来，经过十月革命才实现，至1918年夏就由多党制转变为一党制，自列宁到斯大林时都仍称呼苏维埃政权为无产阶级专政不变。经过这样转变，它究竟是否仍含有同一内涵呢？现试录与马克思及卢森堡论述无产阶级专政的定义精神相符合的《共产党宣言》第二章一段话：“共产党人不是同其它工人政党相对立的特殊政党。他们没有任何同整个无产阶级的利益不同的利益。他们不提任何特殊的原则，用以塑造无产阶级的运动”来分析，军事共产主义战略（指1918年夏，由多党制转变为一党制，由布尔什维克一党操纵）是通过苏维埃会议的。但由于大会规定城市与农村的比例选举代表原则太悬殊（城市每25000人选举一名代表，农村要125000选民），依此比例难能正确反映左派社会革命党，及其所代表的绝大多数农民的利益，而有利于布尔什维克所代表的少数工人的利益。因而党作为同其它政党相对立的特殊政党，这就不符合无产阶级专政的内涵。前面说过它是无产阶级的一个阶级统治，不是一个党或一个团体的统治，现在党以自己的名义代替了无产阶级，因此，党同时也用自己的专政代替无产阶级专政。“无产阶级专政”不再是一个阶级的统治了，现在变成了布尔什维克独占统治的同义语了。所以陈说：“所谓无产阶级独裁，根本没有这样东西，即党的独裁。”至于以后怎样演变为个人独裁的呢？下面试析之。
    党与社会处在同一空间的平面上呼吸空气，是处处息息相关的。当禁绝党外的一切争论时，就不可能保持党内的生动活泼的局面，必然导致党内生活凋残枯萎，停顿熄灭。显然当党任意废弃全社会的民主权利，就不能单独为他们自己保留民主权利。党的民主集中制，如今只剩下集中了。党保留下来的，只是它的纪律而不是它的民主自由。若党内仍让自己的派别进行自由民主争论，那么社会上非党人士也要按例提出纲领，自由组织党派公开活动。禁止社会上其它党派，自由民主便变成空话。所以在当时全国动乱，党外思潮渗入党内时，党十大必须禁止党内派别活动，以防分裂。
    党内禁止了派别活动后，少数派在党内自由争议问题受到限制，只能由多数派掌握的中央委员会来决定。
    在“党外无党，党内无派”的局面出现以后，斯大林才就任总书记，这只能说独裁制产生了斯大林，但他权力欲强，阴谋诡诈，残暴成性，上台后就变本加厉，把独裁制推向极端。原十大通过《关于党的统一》决议中，当时未公布第7条规定中央委员违纪或纵容派别活动时，由中央全会和中央监察委员会将其开除。这以前未曾有过，且对于违反民主集中制的，列宁告诫在情况十分危急时才例外使用，最好不用它。[42]列宁死后，斯大林夺取了唯一诠释列宁主义大权，改变暂时使用的为永久的，对中委会的不同意见者开除镇压，由他自己取代中委会。
    列宁用取代主义的建党方法必然导致：首先是党组织（秘密会议）以自身取代党；尔后是中央委员会以自己取代党组织；最后是一个独裁者以自己取代中央委员会。[43]这就是斯大林个人独裁的由来。所以陈说：
    苏联二十年的经验，尤其是后十年的苦经验，只是闭起眼睛反对斯大林，将永远没有觉悟，一个斯大林倒了，会有无数斯大林在俄国及别国产生出来。[44]
    列宁很早就采取民主集中制以防止权力过分集中于所委任的中央机关，但党长期处在沙皇专政统治下无法贯彻，以后内战中出现的高度集中的行政命令体制和金字塔式的官员花名册制度，根本无民主可言。斯大林任总书记后，就把民主集中制变为官僚集中制。列宁原设想在取得政权后以文化教育革命培养一批有文化政治觉悟的工人，进入工农检察院与扩大的中委会中去，使有觉悟的工人能在党组织内部形成大多数人的统治，将建党初期暂时委托“中央机关”行使单独统治的权力找回来，但道高一尺魔高一丈，完全被斯大林包庇扶植私人势力破坏了。列宁得知后，病中忧心忡忡，1922年12月24日写道：“斯大林同志当了总书记，掌握了无限权力，他能不能永远十分谨慎地运用这一权力，我没有把握。”[45]决意立下遗嘱调离斯大林总书记职位，由于官僚耍弄手腕，不准遗嘱在十三大宣读，蒙混过关，留下共产主义惨痛的悲剧。
    托洛茨基曾与列宁商谈要回复多党制时表示：“党的政治垄断权只是一种紧急措施，一旦紧急局面结束，就要撤消它。”
    在《真理报》上曾有人提问：“结束一党制或者至少应对孟什维克取消禁令的时机是否到来了呢”？他回答否定，理由是：“共和国是处于四面围困中的堡垒内，是决不能容许任何反对派存在的，哪怕只是一个弱小的反对派。”他呼吁在俄国处于孤立的整个时期内强化一党制，[46]但却没有料到它竟然持续了如此漫长的时间。所以陈批评说：“LT直到独裁这把利刃伤害到他自己，才想到党、工会和各级苏维埃要民主，要选举自由，然而太晚了。”[47]

四、陈晚年民主思想的高度科学性及其价值

    陈在苏联社会大转变的前夜，就预感到“大斗争的爆发即在前面；若没有从左边来的工农群众力量来克服富农新有产阶级及官僚的反动，使十月革命复兴，使无产阶级专政更臻巩固，则从右边来的特尔米多（法国罗伯斯比尔殁落的政变）终不免到来，将成立一个反革命的独裁政府，无产阶级专政将宣告灭亡，苏联回到资产阶级的统治和资本主义的发展。[48]”果然不出陈之所预料，1934年苏联掀起大镇压浪潮。列宁的近卫军，党员，革命干部，进步作家与科学家，几千万人人头落地。陈独秀指出：
    “斯大林在替全世界的资产阶级服务。在苏联，斯大林的个人独裁正在代替无产阶级及其先锋队的专政。所谓‘工人国家’与苏维埃政权只有名义上的存在。苏联是被骑在无产阶级背上的小资产阶级所统治着的，它正在为资产阶级的反革命打开门户。”“一旦被苏联各种反动势力最后压倒后，不一定要导致特米多的。”
    斯大林派代理资产阶级，富农与官僚阶层的各种反动势力，因而陈接着说：“无论如何，斯大林派会完成它。”复辟苏联资本主义，由于“斯大林的立场与奥国的陶尔夫斯的立场相似”，[4]建立的是法西斯恐怖统治的国家垄断资本主义，不同于西欧资产阶级民主议会制的资本主义。
    美国前国务卿杜勒斯早已很清楚：“无论苏联内部资产阶级怎样弱，它是很自然做世界资产阶级的支派，并构成世界帝国主义的传达机。”[50]现在斯大林清洗了先进革命的共产党人，“帝国主义者如今不再需要拿起武器来反对苏联，他们可以通过斯大林主义者达到这个目的。”[51]“也可以使无产阶级的苏联不能长久在资本主义世界里巍然独存。”[52]杜勒斯和平演变的战略据此应运而生。
    1989年以斯大林模式建制的东欧各国以及1991年8·19事变中的苏联，正如陈所预言，帝国主义不放一枪一炮，先后如多米诺骨牌般的崩塌了。国内外出现探讨剧变原因的热潮，众说纷纭，莫衷一是。其实，就是斯大林违背党内民主的个人集权制，与各部门管理体制之弊端混合一体，且互为因果，恶性循环。现略举几项说明之：在经济上，中央高度集中的行政管理体制的指令性计划代替客观经济规律，必然造成经济僵化与倒退；在民族关系上，以大俄罗斯沙文主义来压制各弱小民族，必导致民族之间激烈冲突；在意识形态领域，推行单一思维控制的个人专制主义，大搞个人迷信，必然引起社会文化、文艺、科学、教育等各部门萎缩。这些病象都不过是陈所预言的根本原因所派生的。
    后期人们主要归罪于戈尔巴契夫一人身上。苏共痼疾固然在戈氏执政时导致党制、政制的暴亡，但陈早就预测到根本病因已潜伏在斯大林时期。斯大林以后虽经赫鲁晓夫、勃列日涅夫等人改革，但都是修修补补，体制原封未动，而病热越来越恶化，至戈氏已病人膏肓，无药可治而终。
    有人认为是戈氏改革开放化、民主化的右倾机会主义所引起的后果。但中国人民大学国际政治系高放教授在《社会科学研究》1999年第六期发表《苏联的社会主义改革是否必然失败》一文中很有见地谈到苏共败亡缘于斯大林的专政：“如果苏共真是一个强大有正常党内民主的马克思主义政党，那么戈氏转向右倾路线时，早就可以把他罢免掉。可是，从斯大林以来苏共长期扼杀党内民主自由，党政官僚特权集团越来越脱离人民群众，奉行“各个组织服从中央，实行全党服从总书记的错误纪律。”最后结论说：“若从历史的发展全面来看，与其说是戈氏一个人葬送了苏共，毋宁说是苏共吞下斯大林酿制的个人集权制和官僚特权制的苦果和毒果而终于自尽的。”
    半世纪前陈发表《我的根本意见》及《给西流的信》阐明无产阶级民主的见解时，受到各方舆论的指责，但他抱着众人皆醉我独醒的态度愤然说我绝对不怕孤立，饮恨而终。但半世纪后，苏东剧变的世界政治大地震终于验证了他晚年民主思想的真正价值，是有高度科学性。故胡适称它是“中国现代政治思想史上稀有的重要文献。”[53]

注释：
1 2 3 4 5 6 7 8 9 10 11《陈独秀著作选》 任建树、张弦模、吴信忠编 上海人民出版社 1993年4月 卷三（以下简称（陈三）） 第555页；第560页；第554页；第287页；第598页；第554页；第554页；第285页；第282页；第557页；第554页
12《马克思选集》人民出版社1972年5月 第一卷第272页
13 14 15 16 17 19《陈三》第606页；第180页；第606页；第345页；第605页；第345页；第560页
20《马克思恩格斯全集》人民出版社1972年6月第一版第580-581页
21 22《国际共运研究资料》人民出版社1982年2月 卢森堡专辑增刊第7页 第4辑第45页
23 24 25《陈三》第297页；第553页；第180页。
26《列宁全集》人民出版社1987年10月第二版第33卷第102页。也就是说依靠继承以往的各党派与通过有组织的政党进行民主选举
27《列宁选集》人民出版社1996年1月第三版第3卷第355页
28《先知三部曲》多伊彻着 中央编译出版社 第二卷第11页。
29 30 31 32《陈三》第607页；第326页；第554-555页；第556页。
33 34 35 36 37《卢森堡文集》上册 人民出版社1984年7月第505-506页；第501页；第504页；第505-506页；第504-505页。
38 39 40《列宁全集》第四十二卷第55页；第三十四卷第172-174页；第四十二卷第337页。
41《先知三部曲》第一卷第105页；引自《列宁全集》第十卷第16页。
42《列宁全集》第四卷第97页。
43《先知三部曲》转引第一卷第100页托洛茨基《我们的政治任务》第50页
44《陈三》第555页。
45《列宁全集》第四十三卷第339页。
46《先知三部曲》第二卷第33页，转引《真理报》1922年5月10日《共产国际五年》第373-374页。
47 48 49 50 51 52《陈三》第556页；第129页；第345页；第125页；第344-345页；第340页。陶尔夫斯（1892-1934），奥国基督教社会党领袖。1932-1934年期间曾任奥国总理，于1933年独揽大权，企图建立一个法西斯式的国家，但于希特勒支持的奥国国社党冲突，结果被纳粹党人所杀。
53 《陈独秀最后论文和书信集》，何之瑜编。香港自由中国社出版1948年，《胡适序文》第50页。