〔塞内加尔〕大卫·狄奥普《锤击集》

Coups de pilon

by David Diop (1927-1960)

    这本中译诗集或写为《鎚击集》、《槌击集》。又有《杵声咚咚》、《木杵的打击》等译名。末五首是另外收集的。
    大卫·狄奥普（1927—1960），塞内加尔诗人。生于法国南部的波尔多，父亲是塞内加尔医生，母亲是喀麦隆人。童年曾在塞内加尔和喀麦隆生活过，后侨居法国。50年代又回到非洲，参加民族解放运动，曾在达喀尔和新独立的几内亚等地做过中学教师和校长。1960年在达喀尔附近因飞机失事遇难。
    1948年，由桑戈尔编辑、在巴黎出版的《非洲及马尔加什法语新诗集》收录了诗人的早期诗歌五首。1956年发表《锤击集》。他善于把非洲民歌的词意反复和双韵法运用于现代自由诗，写出非常尖锐的政治诗，是现代非洲“抗议诗歌”的杰出代表。

《锤击集》

〔塞内加尔〕大卫·狄奥普

张铁弦等译，作家出版社1964年6月

非洲 【附周国勇、张鹤译本】 枷锁的未日 【附蔡汀《即将挣断的枷锁》】 变节者 波浪 | 以上张铁弦译
同志们，请你们听一听…… 母亲 致诓骗者 一切都失掉的人 白人对我说…… 在你的身旁 【附周国勇、张鹤译本】 时刻 | 以上金满成译
受不了呵，穷苦的黑人！ 反抗暴力 | 以上金志平译
信念 | 田漱 译
兀鹰 【附一之的译本】 | 沈大力 译
痛苦的时刻 【附铁弦、闻一的译本】 | 李威 译
和殖民主义者作殊死的斗争 | 江森 译
自由 | 沈大力 译
呼唤 | 沈大力 译
不！ | 闻一 译
献给一位黑色舞蹈家 | 周国勇 张鹤 译
〔附录〕读《锤击集》（李野光） |

录入者：吴季


非洲

非洲，我的非洲啊，
高傲的战士们战斗在祖先的草原上的非洲，
我年迈的祖母
立在远方的河岸上歌唱的非洲，——
我从来还不认识你。
但我的目光中却充满了你的鲜血，
那灌溉了田野的黑人的血液。
那是溶和着汗水的血，
是你被奴役的孩子们，
在奴隶般的劳动中，
流下的汗滴。
非洲啊，你要告诉我，非洲，
那被屈辱的重负压弯了的背脊，
那被鞭子抽出条条血迹
而颤抖着的背脊，
在烈日当头，地面火烫的道路上，
向鞭子连声回答：“是，是”的，
那个人莫非就是你？
一个严峻的声音回答我：
“没有耐性的儿子呀！你看见远方的树木吗？
那是一棵年轻而坚实的树，
在一些枯萎的花朵中，它显得特别孤独——
那就是非洲，你的非洲，
它耐性而顽强地生长，
而他的果实逐渐地
充满自由的酸辛汁浆。”

（张铁弦 译自苏联《新世界》1958年5月号）

  非洲

非洲，我的非洲啊，
高傲的战士们的非洲，
我祖先的非洲，雪峰的非洲，
我年迈的祖母所歌唱的非洲，
你立在远方的河岸上，——
我从来还不认识你。
但我的目光中，却有你的一切，
我看见田野上神圣的深暗血迹，
我看见：血和汗
作为一个奴隶的
你劳动的汗滴，
你子孙们的奴役。
非洲啊，你要告诉我，非洲
那被屈辱的重负
压弯了的背脊，
在烈日当头，地面火烫的道路上，
向鞭子连声回答：“是，是”的
那个人莫非就是你？
一个严峻的声音回答我：
“没有耐性的儿子呀！你看见远方的树木吗？
那是一棵年轻而坚实的树，
在一些枯萎的花朵中，它显得特别孤单，——
那就是非洲，你的非洲，
它耐心和顽强地成长，
而它的果实逐渐地
充满着自由的酸味汗浆。”

（铁弦 译）

非　洲

非洲，我的非洲，
我的祖先，骄傲的武士，
在古老的草原上巡行，
我的祖母，
沿着遥远的河岸歌吟。
非洲，我还没有深深了解你，
但我的眼帘，映着你的血液，
那美丽的黑色血液在田野间流淌。
那是芬芳的汗水，
那是你蒙受奴没的劳苦，
那是你的儿女在蒙受奴役。
非洲，告诉我，非洲，
是你么——那佝偻的背，
          那忍辱负重的背？
是你么——这颤抖的有着殷红伤痕的背，
在正午的公路上甘受鞭笞？
于是，一个声音严肃地回答我：
鲁莽的儿子，对面那颗年轻、强壮的树，
傲然挺立在白色的枯萎的花丛中，
这才是非洲，你的非洲，
昂然向上生长，
坚韧地向上。
它的果实成熟了，
散发着带有苦涩的自由气息……

（周国勇 张鹤 译）

来源：《世界名诗三百首》，中国青年出版社1992年2月第1版


枷锁的未日

 -> 〔塞内加尔〕大卫·狄奥普《锤击集》

枷锁的未日

丁博克罗①……昆仑岛②……．
鬣狗围绕着坟场奔驰。
大地已经喝饱了鲜血。
宪兵们还在狞笑。
在那道路上，凶恶的战车发出令人诅咒的轰鸣。
我想起了那卧在稻田里的越南战士，
刚果的苦囚，亚特兰大城③被吊死的弟兄。
当铁翼的黑影掩盖了初生的微笑，
我就想起了那预示不祥的悄悄的脚步声——
丁博克罗……昆仑岛……
刽子手们还迷信枷锁能扼杀希望，
那无尽的汗水能熄灭愤怒的目光。
但我们的歌声中在闪射着太阳的光芒，
我们已经做好战斗的准备，
从草原到密林，我们要把光辉的未来，
指给昨天还在受苦的奴隶们。
丁博克罗……昆仑岛……
你听见了吗？地下沸腾着生命的琼浆！
这是战死了的弟兄们在歌唱，
这歌声引导我们走向生命的花园。

（张铁弦 译）

① 丁博克罗是象牙海岸的一个城市，1950年法国殖民政府曾在这里枪杀和平居民。
② 昆仑岛是越南南部的一个岛，南越反动当局将革命者流放在该岛。
③ 亚特兰大是美国佐治亚州首府，种族主义十分猖獗。

枷锁的末日

金鲍克罗①……昆仑山②……
狼狗围绕着坟场奔驰。
大地已经喝饱了解血。
丘八爷们在得意地笑着。
在那道路上，有令人诅咒的轰响，
是战车的履带在哗啦哗啦地叫，
象咬牙切齿的痛恨声音。
越南的战士在稻田里卧着。
判处了徒刑的人在刚果呻吟，
而他的弟兄正在李承晚的伪国作战。

我听见那预示不祥的悄悄的脚步声——
铁翼的黑影在微笑的
初生儿的头顶上掠过。
金鲍克罗……昆仑山……．
刽子手们还在相信枷锁的威力，
他们相信枷锁会扼杀希望，
相信汗水会把目光中
迸发出的火星给淹灭。
但是从我们的歌声中
在闪出太阳的光芒，
而我们的手正为战斗而准备好，
这些手，从我们的雪岭一直到越南的密林，
为了昨天还在受痛苦的奴隶们
要高举起未来的光辉。
金鲍克罗……昆仑山……
你听见了嗝？地下的血液在沸腾！
这是战死了的弟兄俩的歌唱，
这支歌在号召我们
走向生活的繁荣滋长。

①金鲍克罗——非洲象牙海岸一城市，1950年殖民地政权曾在那里枪杀和平居民。
②昆仑山——越南南部一岛，南越反动当局将革命者流放在该岛。

（铁弦 译自苏联《新世界》1958年5月号）

来源：《现代非洲诗集》，译文社编，作家出版社1958年10月第1版第50页

即将挣断的枷锁

吉木波克罗……普洛康多岛……①
一群狼狗围着坟墓乱跑。
土地吸饱了鲜血，
匪兵们张着大嘴狂笑。
大道上，传来吓人的隆隆声，
坦克履带发出仇恨的声音。
稻田里卧着越南人。
刚果的苦役犯在呻吟。
他的弟兄正在美国忍受严刑拷打的煎熬。
我听见偷偷来临的不祥之兆——
铁鸟的翅膀的暗影
把新生儿的笑脸笼罩。
吉木波克罗……普洛康多岛……
刽子手们还相信枷锁的威力，
相信枷锁会窒息希望，
汗水能淹灭
我们腹里迸出的炽烈的火光。
但是从我们的歌声里
却喷射出一股太阳般的光芒，
我们的双手准备去打仗。
这双手准备满捧着
未来的光明，
从我们的大草原
带到越南的密林，
奉献给昨日的奴隶们。
吉木波克罗……普洛康多岛……
你听见了吗?地下的浆液在翻腾
这是牺牲的弟兄们的歌声。
它将用自己的歌声的浪涛
引导我们走向生活的繁荣。

（蔡汀 译）

（根据诗集《踏着塔姆—塔姆的旋律》俄译文译出）

① 吉木波克罗是非洲象牙海岸的城市，殖民政权于1950年曾在这里残暴地屠杀和平居民。
普洛康多岛是印度支那的岛屿，越南革命者流放之地。


变节者

【张铁弦的另一译本《叛徒》】

变节者

我的弟兄露出白牙回答人们伪善的恭维，
我的弟兄戴着金丝眼镜，
眼珠因为听惯主人的话而变得发蓝，
我可怜的弟兄，
              你身穿绸里子的燕尾服，
在那表面亲切而内心轻蔑的沙龙里，
              你向他们哀鸣、低语——
我们觉得你真可怜。
祖国的太阳
在你那变得文雅的额角上
仅仅投下一片暗影。
如果你想到你老祖母的茅屋，
你那由于多年的驯服和屈辱而苍白了的面孔
就应该羞愧得两颊通红。
当你厌倦了那响亮但又空洞的话语的时候，
（你的头脑像一只空箱子扛在背肩），
当你在
      痛苦的、红色非洲的大地上走过的时候，
那时，
    随着你不安的步伐的节拍
你将要肯定地说：
“啊，我多么孤独，我在这儿多么孤单！”

（张铁弦 译）

叛徒

我的弟兄露出白牙，带着伪善的微笑，
我的弟兄戴着金丝眼镜，
眼睛因为说主人的话语，而变得发蓝，
我的倒霉的弟兄穿着
                  绸里子的燕尾服，
在雍容文雅的沙龙里
                  装腔作势，——

我们觉得你真可怜。
祖国的太阳
在你那文明的额角上
投射的不是光辉，而是暗影，
如果你想到你老祖母的茅屋
你就该两颊绯红，
由于多年的驯服和屈辱，
你已变成白面人。
当你厌倦了那些响亮，但又空洞无味的话语的时候，
（它们好象一个大鼓系在你的两肩），
当你在
      痛苦的，红色的非洲大地上走过的时候，
那时
    随着你不安的步子的节拍
你将要肯定地说：
“啊，我多么孤独，我在这儿多么孤单！”

（铁弦 译自苏联《新世界》1958年5月号）

来源：《现代非洲诗集》，译文社编，作家出版社1958年10月第1版第52页


波浪

【张铁弦的另一译本】

波浪

自由的波浪在沸腾、翻滚，
波浪在发狂的野兽头上汇合……
昨天的奴隶已经成为今天的战士！
苏伊士的装卸工和河内的苦力——
那些被命运麻醉过的人们，
现在和睦地唱起伟大的歌；
歌声胜利地在波浪上飘落。
而自由的波浪在沸腾、翻滚，
波浪在发狂的野兽头上汇合起来。

（张铁弦 译）

波浪

自由的波浪在沸腾、翻滚，
波浪在发狂的野兽头上汇合……
奴隶们已经挺身而起，他们成为了战士！
苏彝士的装卸工和河内的苦力——
那些被顺服的毒药毒害过的人们，——
他们和睦地唱起伟大的歌
那歌声胜利地在波浪上飘荡。

而自由的波浪在沸腾，翻滚，
波浪在发狂的野兽头上汇合起来。

（铁弦 译自苏联《新世界》1958年5月号）

来源：《现代非洲诗集》，译文社编，作家出版社1958年10月第1版第54页


同志们，请你们听一听……

同志们，请你们听一听……

在这烽火连天的世纪中的同志们，
请听一听从非洲到美洲的黑人们热烈的呼声！
他们杀死了芒巴，马丁兹维耳①的七个英雄也死于同样的情形。
在监牢中隐约的枪声里，
还有那位马尔加什的同志也作了牺牲：
同志们，他的目光中显示出他那颗热烈的心；
他不忧虑，不呻吟，也不在乎满身的伤痕；
在他的微笑中闪现着希望之花的光艳，
他们真的把白发苍苍的芒巴杀害了。
芒巴给过我们无数次的牛奶，无限多的智慧，
在梦中我还觉到他的亲吻，
还觉到他的前胸在微微地颤动；
我一想到这些就感觉伤痛。
我像一株植物，从出生的土地中被人拔出。
但是现在的情况已经两样：
你听，一百个民族在大声疾呼，
这就足以治疗我们的痛苦，
它比惊醒野兽的黎明还更纯洁，
这个呼声真可以压倒一切！
在流亡时期我储存的鲜血，
他们以为用空洞言词就可以把它抽枯；
但是，不！我的血的热力已重新恢复，
它可以穿透一切浓雾。
在这烽火连天的世纪中的同志们，
请听一听从非洲到美洲的黑人们热烈的呼声！
这是黎明的征兆，这是友谊的信号，
预示出人类的好景即将来到！

（金满成 译）

①马丁兹维耳是美国印第安纳州的—个城。


母亲

母亲

那是曾经淹没过庄稼的冰海，
那是海滨停泊所那个凄惨的地方，
我常常回忆起这些景象。
还有那过去我流浪的时候，
关闭的百叶窗后充满了麻醉人的气息，
说一句话也不容易，到处都是空虚。
当这一切在我脑海中重新复活，
这时我就想到你，啊，我的母亲，
想到你的因年迈而憔悴了的美丽的眼睛，
想到夜里你来医院看我时脸上的笑纹；
这些笑纹告诉我：
你已战胜了旧时的不幸。
啊，我的母亲，你也是众人的母亲，
是被人弄瞎了眼睛现在又能重见鲜花的黑人的母亲：
因为他们在听，在听你的声音：
你的声音是受过暴力迫害的呐喊，
是只有爱才能指挥的歌声。

（金满成 译）


致诓骗者

致诓骗者

衔着雪茄厚颜无耻的怪物，
你们吃饱了东西飞来飞去；
在一个铁笼里你们瞎说平等，
其实你们鼓吹的是忧愁再加恐怖，
悲哀的歌和厌弃一切。
你们这些发疯的螳螂，夏天一到就散布死亡，
你们在黑人的竞技场里，时时编造恶梦。
今天你们严禁别人入内的城池，
已经打开，化作不及时的眼泪，变成堂皇的誓言。
你们的甜言蜜语，在堆积的废墟上没完没了地爬行。
这是你们的思想家突然感到痛苦的时刻，
于是他们齐声唱出团结的曲调，
给所有肮脏的事物镀上黄金。
但这种无形的麻痹，谁也不能容忍；
虫蛀的摇篮边设下的陷阱，谁也不会堕落下去；
“洗礼”的欺骗，谁也不会上当；
强劲的风会吹断那些绳索；
伪善的人会死在那些岩上。
为了走向光明大道，
我们需要的是玉蜀黍的摆动；
是折磨着黑人的饥肠的花生壳的响声。
在黑夜里你们宣传醉酒，又说什么自然而然的福利；
你们要人谨守沉默，不断地宣誓忠实。
对你们这强梁霸道，我们有热情的合唱；
它礼赞光辉的进军。
破碎的非洲，还很少听见这样的歌声。
它将撕裂千年的黑暗。

（金满成 译）


一切都失掉的人

一切都失掉的人

我们的房子里太阳发出金光，
我们的女人温柔而又漂亮，
她们都像晚风吹动的棕榈一样。
我们的孩子在大江上游泳，
那大江是多么地辽阔。
我的独木舟在水上和鳄鱼搏斗。
像母亲般慈祥的月亮，常伴着我们跳舞；
塔姆—塔姆鼓的旋律充满了我们的耳鼓。
欢乐的塔姆—塔姆，无忧无虑，
充满自由火花的境地！

可是突然有那么一天，
一切都完全静寂……
太阳好像是黯淡无光，
我们的房子也充满空虚。
侵略者带着钢一般的眼睛，
瘦削而僵硬的嘴唇，
却来抱吻我们的赤唇的女人。
我们的孩子们不再在江水中嬉戏，
他们被迫穿上军装
拿着武器去流血牺牲。
这时我再也听不见你的声音，
夜晚的塔姆—塔姆鼓，我祖先的鼓声，
奴隶的枷锁撕裂了我的心。

（金满成 译）


白人对我说……

白人对我说……

你不过是一个黑人！
一个黑人！
一个肮脏的黑人！
你的心是一片吸收毒汁的海棉，
它疯狂地饮了堕落的毒液。
你的肤色囚禁了你的鲜血，
这就注定你要永远充当奴隶。
司法烙铁在你身上打了烙印，
这就成了你皮肤上的装饰。
你的道路弯弯曲曲，不外是卑躬屈膝。
你这个注定该受罪的怪物，
你的前途就是这般样的耻辱。
把你那流着汗水的背给我，
汗水发臭是由于你的罪过；
把你那笨重的、生了老茧的手给我，
就凭这双手要想赎罪也属无望，
劳动也不会帮你的忙。
但愿我看见你这般可怜的模样，
能够有一点儿慈悲的心肠。

（金满成 译）


在你的身旁

【周国勇、张鹤的译本《在你面前》】

在你的身旁

在你的身旁，我重又找到了我的名字，
那在分离的痛苦中埋没已久的我的名字，
我的眼睛不再因为热病而蒙眬不清。
而你的笑声像火焰一般穿破重重黑暗，
使我透过昨日的积雪重又看到了非洲。
十年了，我的爱人，
清晨，我充满幻梦，思绪纷繁，
夜间，酒精扰乱了我的睡眠。
十年了，全世界向我倾诉它的哀痛，
这哀痛使明天的期望成为今天的重担，
将爱情变成一条无边的大河。
在你的身旁，我重又记起了我的热血，
记起了那些笑声不绝的日子，
永远充满新的欢乐的光辉的日子。

（金满成 译）

在你面前

在你的面前，我又发现我的名字——
淹没在离别的痛苦中的名字。
我又发现那双不再迷茫的眼睛，
    你的笑象穿破阴影的火焰，
向我显示出非洲的形象。
    （昨天还深埋于积雪之下）
我的爱，十年了，
  那充满幻想及纷乱思绪的日日夜夜，
    那为酒精折磨的不安宁的睡眠，
    那使得今天格外沉重的苦难，
    那对明天的渴念，
    那被抛入无涯的江河的爱。
在你的面前，我又重现了血的回忆。
笑声象项链围绕我们的年华，
我们的年华迸发出新的欢愉。

（周国勇 张鹤 译）

来源：《世界名诗三百首》，
中国青年出版社1992年2月第1版第437页


时刻

时刻

世界上有这样的时刻：它专叫人们作梦，
在平静的夜里，沉默的空虚之中。
世界上有这样的时刻：它专叫人们怀疑，
虚伪的语言已被识破，只剩下悲哀的哭泣。
世界上有这样的时刻：它专叫人们难受，
母亲们的目光中，斗争的道路多么漫长。
世界上还有专叫人们相爱的时刻：
明亮的房屋中，亲爱的人儿在歌唱。
还有这样的时刻：它使未来的日子变得绚烂多采，
就像太阳使一切生物变得绚烂多采一样。
当我们幻想着这样的时刻，
当我们将时刻迫切地等待，
新生的萌芽将带来丰收，
和谐从这样的时刻中诞生。

（金满成 译）


受不了呵，穷苦的黑人！

受不了呵，穷苦的黑人！

受不了呵，穷苦的黑人！……
鞭子在呼啸，
呼啸在你流血流汗的背上。
受不了呵，穷苦的黑人！
白天很长，
长得背不动你白色主人的白象牙。
受不了呵，穷苦的黑人！
你的孩子们饿了，
饿了！而你的小屋是空的，
空的！因为你妻子不在那儿睡觉，
她睡在领主的床上。
受不了呵，穷苦的黑人！
象苦难一般黑的黑人！

（金志平 译自法文《现代非洲》杂志）


反抗暴力

反抗暴力

你，屈辱的你，哭泣的你；
你，有一天会不知为何这般死去的你；
你，为了保卫别人的安乐而战斗的你；
你，观看事物时眼睛里再没有笑意的你；
你，脸上满布忧虑和恐惧的我的兄弟——
    你起来吧，大喊一声：不！

（金志平 译自法文《现代非洲》杂志）


信念

信念

嗜血成性的人，你们听着！
用别人的尸体筑成自己宝座的人，你们听着！
光明和人民，
太阳和星星，
将会合唱出各族人民友爱的歌声；
所有的心和头脑，
将会汇集到战斗的队伍里；
每一天都有地方，
会诞生明朗的夏天；
猛烈的风暴，
将会粉碎那些贪婪的商人；
一年四季都会看到人民手挽着手，
过着幸福美好的日子。

（田漱 译）


兀鹰

【一之的另一译本】

兀鹰

那时候，
用文明的喙，
用洒在奴隶们额上的圣水，
兀鹰在利爪的阴影下，
筑起殖民纪元的血腥的纪念碑。
那时候，
欢笑在筑造铁路的地狱里消失了。
节奏单调的主祷，
掩饰着追求利润的种植园里的咆哮。
哦！被剥夺了亲吻的辛酸的记忆！①
被机枪扫射得支离破碎的诺言！②
怪物们，你们不是人！
你们只认得金钱，你们不知道爱，
也不知道使大地肥沃的双手。
我们的双手深植着叛逆。
不怕你们在被弄得四分五裂的非洲，
在那些荒凉的村庄，在死尸堆里得意地歌唱，
我们的希望坚如城堡。
从斯威士兰③的矿山到欧洲汗水淋漓的工厂，
春天将在我们光辉的行进中出现。

（沈大力 译）

① 欧洲殖民主义者强迫非洲人在种植园里劳动，使得他们妻离子散。
② 第二次世界大战时，殖民主义者欺骗非洲人，说战争胜利后一切都会改变。
③ 斯威±兰，英国保护地，位于南非。

兀鹰

打着传播文明美德的招牌，
一群建造殖民主义血腥巢窟的兀鹰飞到了这里，
它们暗藏奸谋，
用基督教麻醉顺民。

铁蹄下的地狱生活可真痛苦，
人民的笑声从此绝迹，
单调的祈祷节奏消散，
奴隶在农场上呻吟叹息。

噢，悲哀的回忆，
你保留下骗人的甜吻，
被机关枪火网破坏的诺言。

洋鬼子，你们根本不是东西！
你们虽懂得世界上的书本知识，
可不知道仁爱的真理，
你们不知道我们的双手能种出庄稼，
你们也不知道我们的双手会揭竿起义。

你们这批刽子手，
你们不知道在你们高歌时，
在你们抢劫的村子里，
在四分五裂的非洲，
一个希望已经成熟——我们唯一的根据地。．
你们不知道我们在流血流汗，
从斯威士兰①矿山直到欧洲厂区，
在我们的响亮步伐下，
孕育着阳春的天气。

（一之　译自苏联“新世界杂志”1958年第5期）

①是英国保护国，在莫三鼻给和南非联邦之间。

来源：《愤怒与战斗》，尼古拉·纪廉等著，凌柯等译，上海文艺出版社1959年1月第1版第71页


痛苦的时刻

痛苦的时刻

白人杀死了我父亲。
因为我父亲骄傲。
白人侮辱了我母亲。
因为我母亲美丽。
白人强迫我的哥哥
    在烈日下作牛马。
因为我哥哥强壮。
白人对我伸出双手，
红红的
      沾满了黑人的鲜血，
还用主人的口吻喊道：
“小鬼！拿椅子，手巾，打水来！”

（李威 译）

痛苦的时代

白人杀害了我的父亲：
我父亲是一个高傲的人。
白人侮辱了我的母亲：
我母亲是一个美丽的人。
白人强迫我的哥哥
  在太阳下弯着腰身：
我的哥哥是个力大的人。
白人向我伸出手来，
由于黑红的血液
  我的手掌黑红，
他就傲慢地向我喊叫：
“小家伙！快洗手！拿水去！”

（铁弦 译）

来源：《少儿现代千家诗》，徐敏 唐韧编著，
中国工人出版社1992年10月第1版第405页

痛苦的岁月

白种人打死了我的父亲：
因为我的父亲不甘受屈辱。
白种人侮辱了我的母亲：
因为我的母亲长得俊俏。
白种人强迫我的兄弟在烈日下做苦工：
因为我的兄弟身强力壮。
白种人把手，
沾满黑人鲜血的双手伸给我，
还要傲慢地吼叫：
“洗手！打水来！小家伙！”

原标题：不（诗二首）
来源：《人民日报》1961年1月19日 第8版
说明：闻一译自一九五八年莫斯科版“非洲诗人诗集”

诗人译名为“达维特·却勃”。——中文马克思主义文库


和殖民主义者作殊死的斗争

和殖民主义者作殊死的斗争

你曾经被折磨得弯腰驼背，
    吞咽着抑郁的眼泪。
你曾经被逼着献出自己的生命，
    为了富人的利益一刻不得休息。
你的眼角上从来没有笑影，
你的脸上也充满了恐惧和忧伤。
但是，
    现在，
啊，我的兄弟，
    起来吧，
    放声高呼：“不！”

（江森 译自1961年4月1日朝鲜《文学新闻》）

来源：《非洲的声音》，（阿尔及利亚）穆罕默德·狄布等著 刘翰华 姚石等译，上海文艺出版社1961年9月第1版


自由

自由

黑奴！他登上辛酸的路，
那丛生荆棘，
通向奴役的漫漫长途①，
奴隶主用血、钢和锯，
摧残他火山般的身躯，
把生命碾作尘土。
他的心变成黑暗的坟墓，
悸动着几世纪的累累白骨。
然而，这黑奴看见白昼在微笑，
光明露出坚齿皓皓。
非洲不复是软弱的肉胎，
而挺起血淋淋的颈项②，
让满天箭镞闪亮。
幽阳喷薄啸响的铁鋩③，
十里汗河消逝在
他徒劳的寂寥草莽。
塔姆一塔姆鼓④终极的怒吼
如惊雷轰鸣在远离兀鹰的地方。
他重开笑颜，
把似锦前程瞻望。
各族人民为未来歌唱，
在矮屋的门坎，
在兄弟友爱中，
畅饮复活的
椰酒琼浆。
瞧！美如炯炯的眼神，
蕴含着环抱宇宙的热量，
高超于沉默的忿懑之土，
那里庄严地燃烧起
黑人自由的绚烂火光！

（沈大力 译）

①诗人把黑奴被从非洲贩卖至美洲的苦难历程比喻为耶稣登髑髅地受刑。
②婴儿诞生时颈上有血，此处系指黑奴负重，被压得创伤累累。
③此系耶稣复活时之景象。
④塔姆—塔姆鼓，非洲最普通的手鼓。

来源：《二十世纪外国诗选》，王惟苏 邵明波编选，四川文艺出版社1987年1月第1版第55页


呼唤

呼唤

蒙上绝望黑纱的塔姆—塔姆鼓呵！
刚果—汪洋铁路上①
喘息吁吁的塔姆—塔姆鼓！
石头的塔姆—塔姆鼓，
莫再凄凄楚楚地对我哭诉！
我已听见黑人重获尊严的礼赞
在希望的天空震响。
溅血的自由风暴，
今朝令非洲的肉体激荡。
忍耐之欺人幻影
仓惶躲避加纳②的太阳。
斑图人呀，苏丹人！
多哥人呀，几内亚人！③
我们要复兴非洲！
让武士气概轩昂，
廷巴克图④重放光芒！
我们要复兴非洲！
让她那爱的纯洁呼唤传遍草莽！
让她觉醒于
未来的嘹亮歌唱！

（沈大力 译）

① 刚果—汪洋铁路，西非重要交通运输线，从布拉柴维尔通到大西洋岸的港口黑角，全长516公里。
② 加纳，指古代位于塞内加尔河和尼日尔河之间的加纳王国，公元十世纪为其极盛时期，这里泛指非洲。
③ 均系非洲民族。
④ 廷巴克图，西非马里的文明古城，曾于1893年被法国殖民主义者攻占。

来源：《亚非拉文学作品选 第五册 当代文学》，俞灏东编选，宁夏大学中文系，1982年第208页


不！

不！

你洒尽了泪水，
你压弯了腰背，
你就是死了，
也死得不明不白；
为的那个陌生人能修身养息，
你彻夜不眠，
终日忙碌。
你也忘记了欢笑是怎么回事。
呵，我的弟兄，
眼中满含恐惧和悲痛的弟兄呵，起来，
振臂高呼：“不！”

原标题：不（诗二首）
来源：《人民日报》1961年1月19日 第8版
说明：闻一译自一九五八年莫斯科版“非洲诗人诗集”

诗人译名为“达维特·却勃”。——中文马克思主义文库


献给一位黑色舞蹈家

献给一位黑色舞蹈家

黑女子啊——我的非洲的
温暖的传说，
我的神秘的土地，理智的硕果。
你就是舞蹈。
你的舞蹈洋溢着你明快的笑声，
你的舞蹈显示着你健美的前胸与神奇的力量。
你就是舞蹈。‘
你的舞蹈诉说着新婚之夜的金色故事，
你的舞蹈激荡着崭新的韵律，有力的节奏。
黑女子啊——梦幻与星星的觊歌之再现，
你就是旋转的舞蹈。
你以腰肢的神力，展开了新的世界。
你就是舞蹈。
我的周围燃烧着神话，
我的周围燃烧着虚妄的学问。
在你舞步的天国里，
腾起一片片欢乐的烈火。
你就是舞蹈
在你冲天的火焰里
焚烧伪善的群神。
你是先知的面容——
他在树神前贡献了自己的童贞。
你是包容一切的意念，上古久远的声音，
骤然驱散了我们的恐惧。
你是语言，迸发在
忘却海岸的光的细雨之中。

（周国勇 张鹤 译）

来源：《世界名诗三百首》，中国青年出版社1992年2月第1版


读《锤击集》（李野光）

读《锤击集》

李野光

    大约是一九五八年前后，我国报刊开始较多地介绍非洲诗人的作品。这些诗人大都是年青的，是在万隆会议以后非洲民族解放运动的高潮中涌现出来的文化战士。塞内加尔的大卫•狄奥普就是其中之一。一九六〇年，在一次偶然的飞机失事中，这位优秀的青年诗人罹难了，黑非洲丧失了一名热情蓬勃的鼓手。但是，他的诗句仍然在我们心中跳动，我们还常常想起他。特别是在今天，当整个黑非洲战斗的鼓声震天响的时候，我们读着他的遗作《锤击集》，是多么兴奋啊。
    《锤击集》只有十六首短诗，最长的也不到三十行，但是，正如书名所概括的，毎首短诗都发出铮铮的声响，溅着耀眼的火花。它们都是那么简练、犀利，而又情感充沛，形象鲜明。
    首先，在鞭挞敌人方面，《兀鹰》一诗成功地勾勒出了西方殖民者凶残的面貌。这只兀鹰“用文明的喙，用洒在奴隶们额上的圣水”，“在利爪的阴影下，筑起殖民纪元的血腥的纪念碑”；于是，“欢笑在筑造铁路的地狱里消失了；节奏单调的主祷，掩饰着追求利润的种植园里的咆哮。”
    殖民主义的侵入，给黑非洲带来了多么严重的变化！《一切都失掉的人》为我们提供了一个鲜明的历史对照：在以前，诗人用怀恋的情调写道，“象母亲般慈祥的月亮，常伴着我们跳舞；欢乐的塔姆—塔姆无忧无虑，充满自由火花的境地！”后来呢，诗人痛苦地倾诉，“这时我再也听不见你的声音，塔姆—塔姆鼓，我祖先的鼓声，奴隶的枷锁撕裂了我的心！”
    在两首十分凝炼而精悍的短诗中，诗人描绘了黑非洲人民的悲惨遭遇。这就是署名的《受不了啊，穷苦的黑人！》和《痛苦的时刻》，它们同样用白描的手法揭露了深刻的真实，又同样以连环般的短句大大加强了艺术感染力。让我们读读这些诗句吧，

受不了啊，穷苦的黑人！
你的孩子们饿了，
饿了！而你的小屋是空的，
空的！因为你妻子不在那儿睡觉，
她睡在领主的床上。

        ——《受不了啊，穷苦的黑人！》

白人杀死了我父亲。
因为我父亲骄傲。
白人侮辱了我母亲。
因为我母亲美丽。
白人强迫我的哥哥
    在烈日下作牛马。
因为我哥哥强壮。

        ————《痛苦的时刻》

    在歌颂非洲人民反帝反殖民主义斗争的同时，诗人严厉地谴责民族败类。《变节者》就是这样一首脍炙人口的佳作。他尖刻地讽刺这些“兄弟”“戴着金丝眼镜，眼珠因为听惯主人的话而变得发蓝”，“祖国的太阳在你那变得文雅的额角上仅仅投下一片暗影”。最后，诗人以历史审判者的口吻警告：“当你在痛苦的红色非洲的大地上走过的时侯……你将要肯定地说：‘啊，我多么孤独，我在这儿多么孤单！’”
    作为黑非洲的忠诚儿子和歌手，诗人的眼光没有局限在非洲，而是高瞻远瞩，看到了全世界被压迫民族与人民争自由解放的斗争，并且指出了殖民主义、帝国主义的悲惨下场。《枷锁的末日》和《同志们，请你们听一听……》就是写这一宏大主题的。在这两首诗中，不仅讴歌了刚果的苦囚和马达加斯加的烈士，而且出现了越南革命者和美国黑人的战斗形象。读着这些大义磅礴的诗篇，令人不能不有肃然起敬的感觉。同样，在《信念》和《时刻》两首短诗中，诗人的革命乐观主义思想鼓舞着人民的斗志，而使敌人为之胆寒。特别引人注意的是《致诳骗者》。诗里，诗人厉声呵斥：

衔着雪茄厚颜无耻的怪物，
你们吃饱了东西飞来飞去；
在一个铁笼里你们瞎说平等，
其实你们鼓吹的是忧愁再加恐怖，
悲哀的歌和厌弃一切。
………………
在黑夜里你们宣传醉酒，又说什么自然而然的福利；
你们要人谨守沉默，不断地宣誓忠实。
………………

    这些，在当时也许仅仅是针对帝国主义的奴才走狗们写的，但今天却明明照出了修正主义者的嘴脸，读起来发人深思！
    大卫•狄奥普，战斗的诗人，五十年代非洲民族解放斗争大风暴的产儿，他在这个集子开卷第一篇中塑造了自己心目中的新非洲形象，说它“是一棵年轻而坚实的树”，“它耐性而顽强地成长，而它的果实逐渐地充满自由的酸辛汁浆”。诗人过早地逝世已四年了。这四年中，非洲民族独立运动不断高涨，自由之树已枝繁叶茂地成长起来，诗人的理想正大放光芒。我们读着这些如春华怒发的诗篇时不由十分激动。

〔《锤击集》，张铁弦译，作家出版社，一九六四年）

来源：世界文学》1964年，第7期，第141-143页