莫桑比克战斗诗集（1975）

莫桑比克战斗诗集

王连华、许世铨 译
人民文学出版社
一九七五年，北京

感谢 吴季 录入

  • 斗争和胜利的诗篇（代序）
  • 乔谢娜，你没有死
  • 我们是自由
  • 战士的一首诗
  • 在行军路上
  • 我的兄弟
  • 我的兄弟
  • 我们从来没有屈服
  • 我什么也不说
  • 海边的诗
  • 诗一首——献给政委——革命的播种人
  • 等待的时刻到了
  • 莫桑比克在哭泣
  • 战士之歌
  • 再见吧，妈妈
  • 斗争中的袓国
  • 黎明
  • 兄弟们，还等待什么？
  • 武装斗争
  • 莫桑比克的太阳
  • 革命的游击战士
  • 游击队员在行进
  • 游击队员
  • 葡萄牙殖民主义者必须滚回去
  • 我的妈妈
  • 武装斗争
  • 坚持到底
  • 游击队员——人民的向导
  • 醒来吧，同志们！
  • 前进
  • 莫桑比克
  • 我们必胜
  • 我们前进
  • 莫桑比克的话
  • 五百年了
  • 妈妈
  • 我绝不能再忍受了
  • 自由
  • 为袓国而死
  • 我们的义务
  • 我信任你呵，英雄！
  • 烈火燃烧的非洲
  • 在那远古的时候
  • 莫桑比克，我的故乡
  • 冒险分子马查多
  • 阿利亚加吹牛皮
  • 剥削
  • 解放阵线战士的话
  • 不，不要寻找我
  • 母亲和孩子
  • 自由的灯塔
  • 灯塔
  • 母亲的话

            •
    录入者：吴季
    中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


斗争和胜利的诗篇（代序）

 -> 莫桑比克战斗诗集（1975）

斗争和胜利的诗篇（代序）

    读着莫桑比克自由战士的诗集，耳边又回响起那隆隆的战鼓声。铿锵的诗句，战斗的激情，又把我们带到了非洲大陆。“当代的非洲，手持武器巍然站起”。我们仿佛看到了莫桑比克自由战士高举刀枪，在战鼓声中呐喊着杀向殖民主义者。非洲在战斗中胜利地前进！
    这本莫桑比克自由战士的诗集，从各个角度生动而形象地再现了莫桑比克人民在莫桑比克解放阵线领导下，紧握枪杆子，争取民族独立的战斗生活；抒发了莫桑比克人民敢于斗争、敢于胜利的英雄气概；反映了他们不屈不挠、勇往直前的革命精神。这本诗集象一把出鞘的利剑，直刺向敌人的心脏，又象是印度洋汹涌澎湃的波涛，日夜不息地倾吐着自由战士对祖国的深沉的爱。这本诗集是用鲜血和生命铸成的钢铁誓言，洋溢着沸腾的战斗激情。它再也不是发自旧时代的诗人之口的低吟轻唱，而是发自为民族解放英勇战斗的自由战士的心田的战斗号召。因此，它激发人们的情感，唤起人们的希望，增强人们的决心，开阔人们的眼界，团结人民、鼓舞人民去进行斗争。
    莫桑比克是个美丽而富饶的国家。位于非洲东南部，在赤道线以南，东临印度洋。从远古时代起，这里就是以畜牧、农耕和采矿为主的班图族黑人聚居的地方。十五世纪末，葡萄牙殖民主义者的铁蹄踏上了这片土地。他们掠走了莫桑比克人民的黄金、象牙和丰富的农产品，把这片美好的大地蹂躏得遍体鳞伤。葡萄牙殖民主义者不仅在政治上奴役和统治着莫桑比克人民，从经济上掠夺和剥削莫桑比克人民，同时还摧残了莫桑比克人民的民族文化，妄想让莫桑比克人民永世做他们的奴隶。
    但是，莫桑比克人民是英雄的人民，具有反帝、反殖斗争的光荣传统。近五个世纪来，他们为了反对葡萄牙的殖民统治，争取民族独立和自由，进行了长期的不屈不挠的英勇斗争，在非洲人民的反帝斗争史上写下了可歌可泣的篇章。莫桑比克人民积四百多年的经验，从血的教训中认清，敌人是不会自动放弃他们的反动统治的，他们不被打得走投无路是不会认输的。被压迫人民只有把斗争的基点放在武装斗争上，不断发展壮大人民的力量，并以革命的两手对付反革命的两手，才能挫败敌人的阴谋，战胜敌人。一九六四年九月，莫桑比克人民在莫桑比克解放阵线领导下，毅然走上了武装斗争的正确道路，并在斗争中成长壮大，经过十年浴血奋战，给了葡萄牙殖民主义者以沉重的打击，终于迫使他们承认了莫桑比克人民的民族独立权利。这是莫桑比克人民长期坚持武装斗争的伟大胜利。
    但是，殖民主义绝不会甘心于他们的失败，他们还要伺机反扑，形形色色的新殖民主义也必然要进行破坏和捣乱。莫桑比克人民还面临着更加艰巨的斗争。我们相信，经过长期武装斗争锻炼的莫桑比克人民，在莫桑比克解放阵线领导下，在非洲国家的大力支援下，发扬光荣的革命传统，提高警惕，坚持斗争，就一定能够在实现和巩固民族独立的斗争中赢得更大的胜利。
    第三世界革命人民、全世界革命人民，为莫桑比克的胜利欢欣鼓舞，我们中国工人阶级更为之感到衷心的高兴。中国和莫桑比克虽然远隔千山万水，但反帝、反殖的共同斗争把我们两国人民紧密地联结在一起，我们是一条战线上的战友，莫桑比克人民的胜利就是我们的胜利。中国人民将遵循毛泽东主席的教导，一如既往，坚决支持莫桑比克人民的正义斗争，永远和第三世界人民战斗在一起，胜利在一起。
    当我们再次打开这本诗集时，禁不住心潮起伏，热血沸腾。莫桑比克人民斗争的大好形势，带来了诗歌创作的繁荣。战士写诗，解放阵线的领导写诗，形成了一个群众性的诗歌创作的热潮。这就使莫桑比克当代诗歌具有鲜明的战斗性。透过这些跃动在眼前的火热的诗行，我们不仅看到了莫桑比克人民昂首阔步胜利前进的战斗英姿，也看到了整个非洲在维护民族独立和国家主权的斗争中不可阻挡的前进步伐。多少个莫桑比克和非洲民族的战士，屹立在斗争的烽烟中，手持钢枪，在战鼓声中挺进，用自己的革命行动，谱写着更加壮丽的诗篇！

首都钢铁公司工人评论组
1975年4月


乔谢娜，你没有死

乔谢娜，你没有死

萨莫拉·马谢尔

乔谢娜，你没有死，因为我们承担了你的责任，而这些责任将与我们长存。
你并没有死，因为你为之而奋斗的事业，我们已全部继承。
你离开了我们，而你遗留下的武器、背包和劳动工具，成了我的行装的一部分。
在我们已经献出，并仍将献出的血的洪流中，你洒下的鲜血只不过是一小滴。
土壤必须给以营养，它越肥沃，树木长得就越茂盛，它投下的影子就越大，结出的果实也就越甜蜜。
为了纪念你，我要锻造一把锄头，把由于你的牺牲而丰腴的土地翻起，……结出新的果实。
革命从它最优秀、最可爱的儿女们身上获得了新的活力。
这就是你牺牲的意义：你的牺牲是一个活榜样，值得学习。
在这新政权和新女性涌现之际，你做为爱国者和妇女怀着加倍自由的心情死去，我感到欣慰。
在弥留的时刻，你因爱莫能助还向医生表示过歉意。
你接受牺牲的方式是鼓舞和勇气的永不涸竭的源泉。
一个同志要全部具备了这些新的品德，他就会使我们敬佩，成为我们的旗帜。
对我来说，你不只是妻子，你还是姐妹、朋友和战友。
我们怎样悼念一个同志，只有拿起掉在地上的枪杆，继续战斗。
我的泪水从同一源头流来，它曾给我们以爱情、意志和革命的一生。
这些泪水既是怀念的表示，也是战斗的誓言。
花儿从树上凋谢了，那是为明年开放出新的、更加鲜艳的花朵准备土地。
你的生命正在继续革命的人们身上延续。

高秋福 译

注：乔谢娜，即乔谢娜·马谢尔，莫桑比克解放阵线主席萨莫拉·马谢尔的已故夫人。乔谢娜生前为莫桑比克人民解放武装力量妇女支队领导人，1971年4月牺牲。


我们是自由

我们是自由

马·多斯·桑托斯

让我们沿着我们的道路走下去，
我们要紧握枪前进，去建设我们期望的世界。

我们解放区越来越宽广。
我们的田地、
我们的学校、
我们的医院在成长。

压迫的黑暗，
随着过去了的每一天，
已被我们希望之光驱散。

靠我们大家共同的努力，
胜利的前景就在眼前，
它使革命显得更加光辉灿烂。

所有的土地将属于我们，
世界将属于我们，
同志们，我们是自由！

许世铨 译


战士的一首诗

战士的一首诗

若热•雷贝洛

妈妈呀，
我有了一支钢枪。

你曾看见，
你的儿子身上带着铁锁链。
（那时你哭了，你觉得
  那铁锁链象是
  锁在你的手脚上。）

妈妈呀，你的儿子已得到解放，
他有了一支钢枪。

这支枪
要打碎所有的铁锁链，
要砸开所有的监狱，
要打死所有的暴君，
把土地交回到人民手里。

妈妈呀，为自由而战多么豪迈，
每一颗子弹都带来正义的信息，
使我们古老的梦想，
象鸟儿一样展翅飞翔。

在前线，在战场上，
你的精神鼓舞我向前。

为了永远抹去你眼中的泪珠，
妈妈呀，我为你而战！

许世铨 译


在行军路上

在行军路上

若热·雷贝洛

在行军路上，
我们踏过无数条小道，
向无数乡亲们招手致意。
他们获得了解放，
有吃有穿，又进了学校。

我们跨过无数平原、高山与河川！

独立的日子还远，
但它越来越接近眼前。

我们是莫桑比克解放阵线的战士，
飞机，坦克，我们都没有，
但我们有坚强的意志。
它可以摧毁敌人，
它比武器更使敌人丧胆，
它要在瓦砾堆上重建家园。

我们在前进，
我们从过去的生活中解放出来，
为一个崇高的理想而战。

有时我们停在路旁，
欢迎的孩子们真是喜人。
他们象奇异的鲜花，
他们象甜蜜的微笑，
他们象远方的明星。

我们本想停下来，
但我们必须行军，
重逢的日子不远了。
敌人还在奴役人民……

拿起武器吧，同志们！

许世铨 译


我的兄弟

我的兄弟

若热·雷贝洛

来吧，兄弟，告诉我你的经历。
让我看一看，
敌人在你身上播下的反抗的种子。

你告诉我：“这里，我的手被枷锁弄碎了，
因为我起来保卫自己的土地。”

“这里，我身上受过酷刑，
因为我敢于歌唱人民的自由。”

来吧，兄弟，告诉我你的经历。
告诉我，在那寂静漫长的黑夜，
你和你的父母、祖父母
怎样做着起义的梦。

告诉我，这些梦
怎样变成了战斗的现实。
土地怎样夺取到手，
无数的英雄怎样涌现。
母亲们怎样坚强地
把儿子送上前线。

来吧，告诉我这一切，我的兄弟。

让我用孩子们也能懂得的
最朴素的语言，
用家喻户晓的辞句，
把这一切记录下来。
让它象风一样，
象火种一样，
传进人们的心坎。

兄弟啊，因为
在我的祖国正是子弹开花的时候。

许世铨 译


我的兄弟

我的兄弟

若热·雷贝洛

我的兄弟，
和我不是同母所生的兄弟。

我的兄弟，
他和我在反抗中一起长大成人。

他在黑暗中降生：
太阳不属于他，
土地不属于他，
浑身的力量不属于他，
他的妻子也不属于他！

我的兄弟，
他从不屈服，
从不听任命运摆布。

今天，我的兄弟，
他和我前进在自由的道路上，
他和我同饮一江水，
他和我露宿在同一天幕下，
他和我同唱一支战歌。

我的兄弟，
具有忘我的精神，
人民的解放事业
就是他生活的唯一目的。

我的兄弟，
不是别人，
就是和我并肩战斗的
那个人。

许世铨 译


我们从来没有屈服

我们从来没有屈服

若热·雷贝洛

我们从来没有屈服。

我们象高大的树木，
大风使它们弯下腰，
那只是一时的屈辱。
我们心中万分焦急，
双手充满了力量，
家中隐藏着武器。
爱和憎鼓动着我们，
我们的孩子用步枪量着身高，
等待的苦恼压在我们身上，
象是那无穷尽的盼望。
…………
生活在我们时代是多么幸福，
我们获得了创造自由的自由。

许世铨 译


我什么也不说

我什么也不说

阿尔曼多·卡布扎

你板着狰狞的面孔，
你露出阴险的假笑，
你问我是谁吗？

我什么也不说，
什么也不说。

我让你看我那黝黑的脊背，
几个世纪来留下的无数条伤痕。
我用仇恨的眼睛怒视着你，
长年累月仇恨使我的眼睛愤怒得滴血。
我让你看我那失修倒塌的茅草房，
我让你看那些种植园，
从早到晚我在地里干活，
繁重的劳动，
压弯了我的脊背。
我让你到地里去看：
那里人们每时每刻经受着痛苦和灾难。

我什么也不说。

我只要你看看这一切，
我要你看我的同胞们的尸体，
他们被你们残酷地杀害，
他们的房屋被你们烧光。

我什么也不说，
你当然知道
我为什么而战！

许世铨 译


海边的诗

海边的诗

塞尔吉奥·维埃拉

这不是
  轻轻拍打着
    银白色沙滩的海浪，
也不是
  在棕榈树海岸上
    洒下的月光。

重要的是，
    这新的觉醒，
    科学和唯物主义象海风一般，
    把愚昧、迷信、落后的空中楼阁一齐打翻。

重要的是
    智慧和双手结合起来，
    共同在大地上播下解放的种子，
    为人民
    培育出青葱的庄稼。

重要的是
    每个人的思想、行动和感情，
    溶汇成一个整体，
    象一滴滴的水，
    汇合成汪洋大海。

在大海边
    咏一首新诗，
        献给新人。

许世铨 译


诗一首——献给政委——革命的播种人

诗一首——献给政委——革命的播种人

塞尔吉奥·维埃拉

同志们来了。
他们声音宏亮，
他们的话从来我们都没听见过，
他们的话那样有力量，
我们是火药桶，
他们的话则是迸发出的火星。

他们讲述大公司的压迫，
是它们使我们腰弯背驼。
他们的话是鞭策，
他们的话提高了我们的觉悟，
驱散了我们的无知。

同志们来了。
他们循循善诱，
比我们的母亲还要耐心。
他们的话和行动象种子，
而我们则是大地。
那老板们的掠夺
使仇恨的种子萌芽成长。

他们的话，
他们的榜样，
象黑夜中的闪电，
给我们指出了前进的方向。
有多少人献出了他们的生命，
在这艰苦漫长的道路上。

道路再长哪有卖身的契约长，
道路再苦哪有殖民者统治的矿井苦。
那些家伙掠走了我们的棉花，
造成了多少人的死亡。
他们的话啊，
使我们觉悟，不再彷徨！

同志们来了。
他们的话象炸弹，
炸开了那愚昧的石墙，
使我们心中有了理想。
从他们的话里找到了真理，
他们的话语总是那样恳切而有力量。

许世铨 译


等待的时刻到了

等待的时刻到了

乔谢娜·马谢尔

我们等待的时刻到了，
我们紧握着手中枪，
斗争的目标和原因，
我们要牢记不忘。

英雄们洒下的鲜血使我们悲痛，
但也使我们更加坚定。
这是我们为自由付出的代价，
我们要永远牢记在心中。
以他们为榜样，
新的一代——革命的一代
已经诞生。

我们面前是艰苦的行程，
但我们已经看到，
我们的孩子在自由地奔跑，
我们国家将不再受剥削。

做好准备的时刻到了，
坚决斗争的时刻到了，
把我们自己
贡献给革命的时刻到了！

许世铨 译


莫桑比克在哭泣

莫桑比克在哭泣

卡克松

莫桑比克在哭泣，
善良的人们被无辜杀害，
莫桑比克的儿女们
再也无法忍耐。

莫桑比克在哭泣，
她的财富被抢走，
莫桑比克的儿女们
无权享受。

莫桑比克在哭泣，
儿女们听到这哭声问道：
“你为什么哭呵，我的妈妈？”
她抹着泪水对他诉说：

“我为财富流下眼泪，
殖民主义者把它掠走。
这些财富呵，
本应归我的孩子们所有。”

莫桑比克的儿女们，
响应妈妈的号召，
将掠夺妈妈财富的强盗
全部赶走。

莫桑比克高兴地哭了，
为了永远摆脱这帮强盗，
她的儿女们
正在努力奋斗。

王连华 译


战士之歌

战士之歌

迪加拉玛

我来自遥远的地方，
胸中怀着决心和信仰；
为了解放祖国，
紧握手中的钢枪，
我要用这支武器，
把我的人民解放。

莫桑比克人民
经历了多少险阻艰难，
我要用手中的武器
与压迫人民的匪徒周旋。

我生活在自己的土地上，
但脚下又不象自己的土地。
直到今天
我的人民仍在受苦受难。

为了祖国的欢乐，
我昂首挺胸，
持枪前进，
我要把自己献给受苦受难的人民。

啊，灾难深重的人民，
决心要把自己解放。
总有一天会看到自由和平的曙光。
请你接受我微小但并不孤单的努力，
你的儿子立志用武器把你解放。


再见吧，妈妈

再见吧，妈妈

约泽·曼达瓦·恩约卡

我的妈妈啊，
从我降生到今天，
已过去了多少岁月。
在你眼前，现在
我懂得了什么叫剥削。

莫桑比克啊，
为了人民的解放，
我愿贡献出
我所有的力量。

我要告诉你，
不要抱什么幻想，
我不会在家中过多停留，
我要奔向战场。

我要奔向战场，
把殖民主义者打垮，
把这些垃圾彻底扫除，
它玷污了我的国家。

妈妈，我一定要
叫卡埃塔诺①滚蛋。
解放我的人民，
解放我的家园。

王连华 译

① 卡埃塔诺，1969年在萨拉查下台之后出任葡萄牙总理，1974年3月被斯皮诺拉领导的政变推翻。


斗争中的袓国

斗争中的袓国

艾瓦利斯多·马西耶

如果不为你所热爱的事物而斗争，
那生活就没有任何意义，
生活本身就是斗争。

此时此刻，斗争的生活
是最光荣的生活。

前方的形势更加困难，
但是，我要战斗，继续战斗，
直到在整个莫桑比克土地上
法西斯分子一个不留。

我今年二十一岁，
我也希望欢度自己的青春年华。

然而，
我宁愿死于今天的斗争，
也不愿明天生活在
法西斯的铁蹄下。


黎明

黎明

科姆多洛

黎明已经降临，
清晨寒气袭人，
公鸡啼鸣，

这一切说明了一个重要的事情：
是时候了！

时候到了，
要完成使命，
要号召人民起来，
现在就应该行动。

人民军队的游击队员，
他们时刻待命，
他们蔑视一切困难，
不管是丛林里的猛兽还是冬天的寒冷……

排成一行前进，
开进深山伏击敌人，
游击队员手中的武器
将把自由带给人民。

敌人已被全歼，
游击队员凯旋归来。
手里拿着缴获的武器，
心里充满胜利的骄傲，
他们在战斗中大获全胜！


兄弟们，还等待什么？

兄弟们，还等待什么？

阿·鲁菲诺·廷比

兄弟们，你们还等待什么？
时光在流逝，
葡萄牙殖民者永不会转变，
为了莫桑比克人民的自由，
我们必须战斗。

兄弟们，白天又过去了。
第一颗星斗已闪烁出光芒。
你该去寻找那通向自由的道路，
投奔人们集合的地方。

投奔到人们集合的地方，
拿起枪去打萨拉查①。
只有这样，明天才能看到：
你们的父母摆脱压迫，得到解放。

只有这样，你的父母……
生你育你的人民，
将用欢乐来报答
你所经历的艰辛。

斗争吧！敌人就在你的床上，
正在准备高枕安眠，
你唯有赶走萨拉查匪徒，
才能睡得香甜。

多少世纪遭受痛苦，
无时无刻不在干活，
但一无所获，就因为
你们是在自己国家里忍饥挨饿。

王连华 译

① 萨拉查，1932年就任葡萄牙总理，在葡萄牙实行法西斯统治长达三十七年，对葡属非洲殖民地实行残酷剥削和镇压。


武装斗争

武装斗争

卡博拉尔

这是我们革命的日常生活。
同志们，
抬起受伤的弟兄吧，
葡萄牙的统治使他吃够了苦。
告诉你的弟兄，
不要丧失勇气，
要坚信胜利是属于我们的。
这是革命的生活。


莫桑比克的太阳

莫桑比克的太阳

卡博拉尔

天刚刚破晓，
战士列队走过，全副武装。
顷刻之间，
一阵轰轰隆隆的响声从天而降。

听啊，
男女老少，
这是莫桑比克解放阵线的大炮，
是我们的武器在放声高歌。

我们掌握着时间的主动权，
东方升起了太阳。
黎明我们发起冲锋，
下午解除敌军的武装。


革命的游击战士

革命的游击战士

莫其卡

革命的游击战士，
欢乐的时刻已经来临，
这就是革命。
他最大的欢乐，
是手中有了武器。
面对敌人，
高唱战歌，
冲锋陷阵。

他手中紧握武器，
心中充满仇恨，
因为存在着殖民统治。


游击队员在行进

游击队员在行进

达米奥·考斯麦

我非常高兴，
因为我是一个战士；
我满心愉快，
因为我懂得了从前不了解的事情。

我是游击队员，
我来自人民；
决不为侵略者服务，
永远为人民。

我写下了历史的一页，
我肩负着光荣的使命。
行军中我不知道痛苦，
因为我的行动庄严神圣。

五个世纪过去了，
多少同志献出了生命。
他们进行了反抗，
直到气力用尽。

绝不因疲困而屈服，
宁死也不在奴役下偷生！


游击队员

游击队员

达米奥·考斯麦

他全副武装，英姿飒爽，
他带着自由来临。
尽管衣衫褴褛满身污泥，
但他笑着，唱着，
他有一颗钢铁般的心。

他没有家，
衣食更感缺乏，
他面临着各种困难，
严寒威胁着他。

但他笑着，唱着：
“用我手中的武器，
带来自由与和平，
我要赶走萨拉查和他的军队。”

美丽和煦的早晨，
游击队员起了床。
找不到一滴水喝，
雨露就是琼浆。

吃惊的小鸟问道：
“孩子，为什么你这样吃苦？”
游击队员笑着，唱着：
“我为大家带来自由！”


葡萄牙殖民主义者必须滚回去

葡萄牙殖民主义者必须滚回去

多明哥·萨维奥

葡萄牙殖民主义者必须滚回去！
我们就是为这个而战斗，
要把法西斯分子，
从祖国的土地上赶走。

当我们获得了解放，
我们可爱的祖国，
所有的莫桑比克人民，
将享受他们自己劳动的成果。

许世铨 译


我的妈妈

我的妈妈

坎东布扬卡

你不要悲伤，妈妈，
我已经成长。
莫桑比克必将砸碎殖民主义枷锁，
获得解放。

我的父亲曾经说过：
“孩子，睁开你的眼睛，
要使你的袓国
从世界的豺狼口中得到解放。”

同志们，听吧！
你的兄弟在斗争中说了些什么：
“毫无疑问，殖民主义者
就是父亲所指的豺狼。”

今天我决心已定，妈妈，
从法西斯魔爪的统治下
一定把你解放。

我们的先辈就是我的榜样，
贡古尼亚纳①和他的战友，
对葡萄牙侵略者
进行了反抗。

今天，莫桑比克的儿子，
妈妈，我不怕子弹打中，
不怕殖民主义者屠杀，
更不怕斗争中艰险阻挡。

王连华 译

① 贡古尼业纳，十九世纪末莫桑比克人民反对葡萄牙武装抵抗运动的领袖之一。


武装斗争

武装斗争

玛哈苏勒

战士们献出了他们的生命，
莫桑比克人的鲜血在流淌。
莫桑比克人的鲜血灌溉着土地，
革命的新一代在成长。

为什么要流血？
为什么坚强的人民被压迫、杀戮？
这鲜血是为正义而流，
他们压迫屠杀人民，
是为了抢走莫桑比克的全部财富。


坚持到底

坚持到底

玛利多

多少世纪了，
莫桑比克人民受尽葡萄牙殖民者的凌辱。
够了！
已是奋起的时候！

滚出去，
葡萄牙殖民主义者！
他世世代代奴役我们，
他们霸占了人民创造的财富。

在这不安宁的地方，
多少人把生命牺牲。
大发横财的是葡萄牙恶霸，
和他们的走卒。

挺起身来！不要犹豫！
可爱的祖国归你所有。
她只有依靠你，
才能挣脱殖民者的桎梏。

要消除殖民主义的毒素，
就得进行武装革命，
这是取得彻底独立的主要道路。

事情绝非那么容易，
还要经过许多困难的关口。
如果你是真正的爱国主义者，
困难就会化为光荣。
英勇前进吧！
不达目的誓不休！


游击队员——人民的向导

游击队员——人民的向导

恩坤伯

我是莫桑比克人民的向导，
我是人民的利剑，
我正在开辟一条大道，
好让人民阔步向前。

莫桑比克游击队员的鲜血，
是烧毁荆棘的火药，
荆棘刺着莫桑比克人民的身躯，
荆棘就是葡萄牙强盗。

我是莫桑比克人民的儿子，
从鲁伍马河打到玛布托河，①
从印度洋打到尼亚萨湖②。

我是民族和父母的儿子，
今天他们期待着我，
我的人民仍在葡萄牙魔掌下
遭受着凌辱。

为了人民
我愿献出生命，
为了我的祖国莫桑比克
宁可斗争牺牲，
绝不再受敌人的欺侮。

王连华 译

① 鲁伍马河流经莫桑比克的北部与坦桑尼亚交界的地方。玛布托河在莫桑比克的南部。
② 莫桑比克东濒印度洋的莫桑比克海峡。尼亚萨湖位于莫桑比克西部。


醒来吧，同志们！

醒来吧，同志们！

西蒙·兹·玛特特

醒来吧，同志们！
是觉醒的时候了，
是斗争和学习的时候了，
同志们，是摆脱奴役的时候了！

青年同志们，
我们一直遭受葡萄牙的统治，
是觉悟的时候了！

是驱逐流氓萨拉查的时候了，
这个流氓已无容身之地。
把这个流氓从我们的国家赶走！

同志们，醒来吧！
醒来吧！同志们！


前进

前进

拉博

莫桑比克人同仇敌忾，
反对武装到牙齿的敌人。
所有的男女青年前进！
勇敢前进永不停步，
一直到最后胜利。
为自由而斗争
就是最大的胜利和荣誉。

莫桑比克的好儿女，
拿起武器、斧头、砍刀前进！
赶走葡萄牙残暴的魔鬼。
肩负革命重任，
告别父母，
去参加战斗，
保卫祖国。


莫桑比克

莫桑比克

西卡拉维托

我们的祖国美丽无比。
从鲁伍马到玛布托，
她的蕴藏多么丰富，
她的土地多么肥沃。

每一寸土地都很珍贵，
开发的希望无边无限，
她那宽广的湖泊，
是财富的取之不尽的源泉。

我们有广阔的海洋，
有半岛、岛屿和海湾。
我们有峡谷和湖泊，
我们有峻岭和高山。

我们有发达的畜牧业，
我们有渔业和狩猎。
在莫桑比克母亲的土地上，
我们的人民进行耕作。

我们的人民是英雄好汉，
我们要为独立而斗争。
摧毁葡萄牙的统治，
我们坚决，顽强，英勇。

解放阵线是我们的引路人，
希望寄托在她的身上。
要听从她的命令，
跟着她把事业开创。
跟着她才有胜利，
才能实现美好的理想。


我们必胜

我们必胜

卡博利艾尔

革命的孩子，问问妈妈吧：
我们要什么？
妈妈会回答你：
我们要团结，要有组织的生活，
要一条革命的政治路线。
我们必胜。

革命的孩子，问问妈妈吧：
怎样取得胜利？怎样取得胜利？
妈妈会回答你：
你的头脑就是发动机，
用它歌唱和运输，
要烧毁荆棘，
使人民能畅通无阻。

革命的孩子，
你懂得了我们需要什么吗？
懂得了我们的政治路线和集体吗？
我们必胜！


我们前进

我们前进

卡姆通比安加

我们前进！
战斗的同志们。
一直打到玛布托，
勇敢地前进。

          我们前进！
          莫桑比克的战士们。
          人民在等待我们，
          欢迎我们的来临。

我们前进！
我们一道整装前进。
不怕跋涉，不怕疲劳，
解放全靠我们。

          我们前进！
          莫桑比克的儿女们。
          多少世纪了，
          我们的父母受欺凌。

我们前进！
莫桑比克的青年公民们。
拿起你的武器，
和殖民主义者死拚。

          我们前进！
          莫桑比克亲爱的儿女们。
          解放莫桑比克
          就是解放非洲的一部分。


莫桑比克的话

莫桑比克的话

阿乌弗来多·玛努艾尔

你从我身上诞生，
又回到我这里，
你的生存依靠着我，
我的财富
形成你的躯体。

你从幼儿到今天的成年，
都是我把你喂养，
你吃的粮食
都来自我的土壤。

你血管中流动的血液，
是我奔腾的江河之水，
这些江河形成了我的血脉。

你的思想就是我的愿望，
你的战斗就是我的愉快，
就是我未来的解放。

即使天天流下你英雄的鲜血，
为了我的解放，你要昂首挺胸，
财富取决于未来，
你要战胜各种环境。

你不要动摇，
为了使我生活得幸福，
我的存在也是为了你，
我的孩子。

只有你英勇地战斗，
我才有生活的地方，
否则，
你也会失去生存的保障。


五百年了

五百年了

塔艾罗斯

葡萄牙殖民主义者
剥削我们，屠杀我们，
视我们为草芥，
残酷无情，
已经五百年了……

        不让我们享受自由，
        剥夺我们所有的权利，
        对我们国家进行殖民统治，
        已经五百年了……

各式各样的灾难贫困，
落到我们头上，
而葡萄牙殖民者却花天酒地，作威作福，
已经五百年了……

        现在我们要揭露这一切，
        我们要争取解放，
        要摆脱被屠杀、压迫和剥削的苦难！
        已经五百年了……

我们已下定决心，
昂首阔步前进。
殖民者罪恶滔天，
一定要给以严惩！

        我们一定要取得自由，
        我们的自由被人家剥夺，
        已经五百年了……


妈妈

妈妈

玛库尼

当我向你告别，
踏上斗争的征途的时候，
因为刚刚开始，
你对斗争并不理解。

      但现在，妈妈，
      你可以看到：
      大地万物
      都起了变化。

我参加了
斗争的队伍，
为了解放我们的土地，
我们的人民在斗争。

      从此，
      爸爸再也不缴租纳税，
      你的土地就是属于你的，
      任何人都不能妄想侵吞。

斗争开始的前夕，
妈妈，你曾看到我们怎样生活，
爸爸在姆庞加，
我在狱中受折磨。

      都因为
      外国侵略者，
      把我们统治剥削。
      他们大发横财，
      我们忍饥挨饿。

现在，妈妈，
我们的生活变啦。
我们将永远拥有
自己的国家。

      一旦外敌被打倒，
      我们自己的政府就会诞生，
      土地是属于我们的，
      一切都将回到我们手中

我要永远斗争下去，
永远斗争下去，妈妈，
直到整个莫桑比克
变成我们的天下！


我绝不能再忍受了

我绝不能再忍受了

迪·斯·马古尼

够了！这些血腥的屠杀，
我已经忍受了五百年，
这强迫的劳动，
我绝不能再忍受了！

在铁路线上，
在棉花地里，
在木材厂中，
在剑麻种植园，我服着苦役。
我绝不能再忍受了！

我绝不能再忍受了！
人民这样说。
他们从侵略者到来的那一天，
—直在受苦受难。
人民说：
我绝不能再忍受了！


自由

自由

莫基姆

最美好的语句，
最美丽的词汇，
就是自由。

但是，啊！
享受自由要付出何等的代价！
争取自由要付出何等的代价！

为了这优美动人的音响，
要流洒多少鲜血，
要献出多少生命，
要作出多少牺牲！

自由，自由！

自由是我们梦寐以求的希望，
自由是我们人民的美好生活。
五百年来，
我们的人民受了多少苦，
流了多少汗。
要斗争，
要胜利，
一定要达到我们的目的：
自由，自由，
自由，自由。


为袓国而死

为袓国而死

鲁瓦沙

人总是要死的，
不仅现在这样，
往日也是如此，
许多人都已死亡。

所有的死，
意义并不一样。
有的人在战斗中牺牲，
有的人死得平平常常。

“为了祖国，
为了人民的利益和意愿，
这种死意义很重，
重于戈龙戈扎山①。”

为了祖国，
为了人民的利益和意愿，
我们当中许多人
把他们年轻的生命奉献。

背离人民的利益而死，
那是多么可鄙，
这种死比鸿毛还轻，
人人嗤之以鼻，亳无意义。

王连华 译

① 戈龙戈扎山，莫桑比克中部的高山，海拔二千公尺。


我们的义务

我们的义务

柯敦比道

我们有义务记住：
我们有享受自由的权利，
就象别国的人民拥有的一样，
他们象我们一样保持着警惕。

这并非上天的安排：
莫桑比克人民要受殖民统治，亳无权利。
没有我们的奋斗，
上天也不会改变我们的生活境遇。

抗击了殖民主义入侵的
是我们勇敢的先辈，
他们从南到北，
遍及祖国各地。

先辈是我们的榜样，
我们应当向他们学习。
去掉我们的旧思想，
发扬他们的爱国主义。


我信任你呵，英雄！

我信任你呵，英雄！

奧尔玛·尤玛

我信任你呵，英雄，
你说的话做的事
我都信任，
都是为了祖国和人民。

你这个坚强的人，
坐在粗糙的床上，
笑容可掬，目光炯炯。
你对我说：
“我们要进行革命！”

我信任你呵，英雄，
信任你的光明正大，
你这光明正大的品德，
吸引着我们的心奔向人民革命。
我信任你呵，英雄，
为了祖国，为了革命，
你流尽了鲜血，
献出了生命。

在生命的最后一刻你曾说：
“同志，接过我的枪……
敌人的子弹过早地把我打中，
我不能再继续战斗了，
快！接过我的枪
去继续战斗！

“要向敌人讨还血债，
把敌人消灭在祖国的土地上。
在我的身边，
许多干部和战士，
洒下了鲜血，
面对死亡，
他们还在高呼：革命万岁！
继续战斗，直到最后胜利！”

我信任你呵，英雄，
你有钢铁的意志，
我要以你为榜样，
象你一样对革命忠诚，
使你，我的朋友，感到安慰，
使你，我的英雄，感到高兴。


烈火燃烧的非洲

烈火燃烧的非洲

恰依雷

一

当代的非洲，
手持武器巍然站起，
在民族独立运动的推动下，
正在打倒殖民主义和帝国主义。

二

世界人民，坚决地斗争吧！
一劳永逸地把法西斯集团打倒。
他们要维持人剥削人的制度，
这是痴心妄想，决办不到！


在那远古的时候

在那远古的时候

约杰·恩亚森卡

在那远古的时候，
时间我们已记忆不清，
我们也是自由的人民，
我们的祖国业已形成。

我们不幸的祖先，
遭受葡萄牙入侵者的奴役，
过了多少岁月，
多少不幸的世纪。

人民不愿忍受这种生活，
憎恶殖民主义者的奴役，
（这是何等痛苦的生活啊！）
反抗的斗争此伏彼起。

为了祖国而斗争！
这个国家的伟大人民，
必将创造壮丽的史诗，
重新享有伟大的声名。

葡萄牙殖民主义者的气焰日益下降，
他们的武力正在垮台，
更多的据点正在崩溃，
更多的武器为我们送来。

莫桑比克民族
曾被他们肆意欺凌，
这笔债他们已开始偿还，
最后的胜利必定属于我们。

万岁！万岁！战士们！
为了我们的理想早日实现，
日以继夜地战斗吧，
把暴虐的葡萄牙殖民统治推翻。


莫桑比克，我的故乡

莫桑比克，我的故乡

库万卡

莫桑比克啊，我的故乡，
我不愿她再受难遭殃。
我一定要努力奋斗，
把她变成新的家乡。

莫桑比克啊，我的道路，
我不愿这条路上有石头，
我一定要把石头砸碎扫净，
让人们自由地在这条路上行走。

莫桑比克啊，我的田园，
我不愿看到这里杂草丛生，
为了种子自由地萌芽，
我一定精心耕种。

莫桑比克啊，我的床铺，
我不愿看到臭虫爬满床上，
吮吸我的血液，
我一定用滚开的水把它浇烫。

莫桑比克啊，我的住房，
我不愿看到房里一片肮脏，
为了更好地生活，
我一定天天把垃圾打扫得净光。

莫桑比克啊，我的财富，
我决不让强盗把它抢走。
为了人民的幸福生活，
我一定将它好好保护。


冒险分子马查多

冒险分子马查多

扎盖阿

冒险分子马查多，
谁叫你闯进我们的家园？
你必将被我们的孩子——
莫桑比克的主人，
用斧头砍死。

冒险分子马查多，
难道你没有听说过，
闯到这里来的人们
落得了怎样的结果？

冒险分子马查多，
你的“伟大”司令，
早已败退逃窜，
庞然大物也被我们战胜。

冒险分子马查多，
你的前任阿利亚加①，
已被我们的孩子砍伤，
头破血流地滚回老家。

冒险分子马査多，
莫桑比克是个危险的地方，
当心你的脑袋呵，马查多，
不管你多么骄横猖狂。

你，马查多，
我们的孩子定叫你灭亡，
如果你不尽早退出这场战争，
这场战争就把你埋葬。

王连华 译

注：马査多，葡萄牙殖民者派驻莫桑比克的驻军司令。
① 阿利亚加，马查多的前任。


阿利亚加吹牛皮

阿利亚加吹牛皮

约尔莱

响了，响了，
“牛皮”在空中吹响。
他这么起劲地一吹，
更多的灾难却恰恰落在他自己身上。

响了，响了，
“牛皮”在空中吹响。
在陆地，在海洋，
吹鼓手们大吹大擂，趾高气扬。

响了，响了，
“牛皮”在空中吹响。
老花招已经失灵，
再也掩盖不住事实真相。

傲视全球，
把他的“胜利”大肆张扬。
哪知道越陷越深，
日落西山好景不长。

响了，响了，
“牛皮”在空中吹响。
秉性难改，自吹自擂，
反对人民的力量。

响了，响了，
“牛皮”在空中吹响。
牛皮先生外强中干，
妄想胁迫解放阵线投降。

响了，响了，
阿利亚加牛皮吹得山响。
他想威胁全世界，
用他的粗野腔。


剥削

剥削

柯利斯迪安诺

我清楚地记得，
五百年来，
我们受尽葡萄牙殖民者的
剥削
压迫
蹂躏。

我清楚地记得，
一九六〇年六月二十六日，
我们的父老兄弟在木韦达①
被屠杀。

我清楚地记得，
一九六二年六月二十五日，
我们的解放者——
解放阵线诞生。

我清楚地记得，
一九六四年九月二十五日，
多么光辉的日子呵！
莫桑比克人民拿起武器，
对准了敌人。

我淸楚地记得，
―九六九年二月三日，
多么惨痛的日子呵！
莫桑比克人民的前主席，
季万贝·蒙德拉纳同志②离开了我们。
他给我们留下了重大使命——
从鲁伍马河到玛布托河，
一定要解放我们的人民。

王连华 译

① 木韦达，莫桑比克北方一居民点。在这次反对葡萄牙殖民者的游行示威中，有五百名游行群众惨遭殖民者杀害，二百多人被逮捕。
② 季万贝·蒙德拉纳，莫桑比克解放阵线前主席，1969年2月在达累斯萨拉姆被暗杀。


解放阵线战士的话

解放阵线战士的话

曼达特

我保卫着你，
我的莫桑比克人民。
我做梦也想着你，
想着你所受的奴役，
我的莫桑比克人民。

我下定决心，
要为你战斗，
决心让你摆脱奴役，
我的莫桑比克人民。

—九六四年九月二十五日，
这是我挺身而起反抗奴役的时辰，
直到现在，我仍对奴役充满仇恨。
我决心保卫莫桑比克人民！

一九六四年九月二十五日，
革命人民一致奋起。
这是莫桑比克人民革命的日子，
我永远不会忘记！


不，不要寻找我

不，不要寻找我

倍比

不，
不要寻找我，
我没有失踪。

我活着，
身体强壮，意志坚强，
在被压迫的道路上，
“自由”在披荆斩棘，
我正沿着开出的道路前进。

我活着，
生活在人民当中，
前进在通往和平的道路上
在用步枪射击和发射火箭筒。

我活着，
生活在祖国的土地上，
使出我浑身的力量。
…………

我活着，
生活在群众当中，
他们对我爱护关心，
他们对敌人无比憎恨。

如果你能听到枪声，
那是我在继续战斗，
因为我永不后退，
永不后退！
我要战斗到人民胜利。

我就在莫桑比克。
是的，我就在这里。
我在人民和英雄们的呼唤声中
勇敢地生活着，
象是那两个非洲的勇士——
贡古尼亚纳和马古依古阿纳①。

我在这里，
站岗放哨，
斗志昂扬。

白天，黑夜？
我都在这里，
我要战斗，
直到最后胜利。

许世铨 译

① 马古依古阿纳，与贡古尼亚纳同是十九世纪末莫桑比克人民反对葡萄牙武装抵抗运动的领袖。


母亲和孩子

母亲和孩子

多明哥·萨维奧

“妈妈，
他们全副武装前进，
去为人民解放而斗争，
他们是谁？

他们是谁？
他们为祖国母亲而战，
我不知道他们的名字。”
孩子啊，
他们是游击队员。

“妈妈，
他们背包在肩，
奔走于丛林，
去打伏击战。
他们抗击着葡萄牙侵略者，
要解放莫桑比克人民。
他们是谁？”
孩子啊，我告诉你，
他们是游击队员。

“妈妈，
他们打败了葡萄牙鬼子兵，
打下他们的飞机，
消灭了葡萄牙部队。
他们是谁？

从一九六四年九月二十五日
直到今天，
我常听到枪声：
回响在田野和路边……
做出这一切的是谁？”
做出这一切的人，
是莫桑比克革命运动的战士，
是游击队员。

“莫桑比克革命运动的领导
又是谁？”
我们的领导，孩子，
就是解放阵线。


自由的灯塔

自由的灯塔

拉法艾尔•博保

诗意飞翔，
我们终于得到了解放！
向朋友们致意，
我们用七弦琴伴唱。

啊！我们时代崇高的形象。
啊！解放运动。
人们深邃的心灵，
只要用这种思想武装起来，
就能驾凌于高空、土地和海洋。
让我们向最后的胜利进军。

在那土地上，有多少急流，多少错误，
多少次死亡。
而人们的心，
只有在祖国的土地上才能平静，
我们祖先的灵魂就在这里徘徊。
我们走上了这条人生的崎岖的道路，
我们要把两种自然现象结合，
一种是欢乐的安慰，
一种是痛苦的折磨。

伟大的英雄的人民，
在解放阵线引导下，
光荣地奔向胜利，
我们已有了解放区，
我们要大大发扬自己的文化。


灯塔

灯塔

扎盖阿

灯塔啊，灯塔，
是你，
抵御着狂风暴雨的肆虐，
抗击着惊涛骇浪的冲击。

远海的灯塔啊，
你那火花般的晶莹的光，
照耀着，照耀着
已定的航向。

一叶扁舟漂浮在海上，
它的舵手站在船头。
不畏风急浪险，
勇敢前进不回头。

远海的灯塔啊，
日日夜夜把我们照耀。
在战争中引导我们，
让土地回到我们的怀抱。

啊，葡萄牙殖民主义者的屠刀，
带给我们多少苦难，死亡。
而这灯塔照耀着我们，
从虐待中争取解放。

远海的灯塔啊，
你照耀着，勤勤恳恳，
你是这叶扁舟的
伟大的救星。


母亲的话

母亲的话

西卡拉维多

自由是属于你的，
我心上的孩子！
在这崇山峻岭上你力量无穷，
不要妥协，也不要颓丧。

战斗到胜利，
这是你的责任。
勇往直前，争取人民梦想的解放，
切莫放过这个机会，
人民的希望寄托在你的身上。

你要当个爱国者，
你要走上光明的大道，
团结在解放阵线周围，
—直到最后胜利。
莫彷徨，这是你们的光荣行为。

今天你生活在高山之上，
象昔日的英雄一样。
他们曾经宁死不屈，
虽然处境那样困难，
但他们毫不犹豫。

也许有人会讥笑他们。
在那茂密的丛林里，
我还未曾见到，
为了自己的事业
有谁颓丧懊恼。

歌唱是乐观者的天性，
牺牲是英雄的壮志，
胜利是斗争的成果，
奔驰在战场上的才是战士。

对你寄托着希望的，
是你的莫桑比克母亲，
等待着解放阵线的命令吧，
他是你唯一的指路人。