在西班牙前线

在
西
班
牙
前
线

弗朗克·匹特卡仑（F.Pitcaren）著
林淡秋 译
华南图书社 1937年06月第1版

我加上我的见证（Ralph Bates）
一：“死”的化身
二：两个人的死
三：“你在过低的代价上是建立不起民主政体的”
四：在散牢
五：“共和国万岁！”
六：“暴徒袭击教堂”
七：这无论如何是很奇怪的事情
八：一管双筒猎枪
九：第一次轰炸
一〇：一种幻想
一一：欺骗宣传
一二：人民的敌人
一三：密格尔
一四：不是内战而是神圣的民族自卫战争
一五：“为要避免国际的纠——纷”
一六：国际公法
一七：“铁队”
一八：“不干涉”的真相
一九：我们继续防守着
二〇：夜袭（上）
二一：夜袭（下）
二二：“这次战争的性质原是这样的”

感谢 sosolp、墨兰 录入


Ralph Bates：我加上我的见证

 -> 在西班牙前线

我加上我的见证

Ralph Bates

    我要求见弗朗克·匹特卡仑让我在他的书里加上我的见证。读者当以为我是以小说家的资格而不是以政治家的资格来说话的，我的确不是政治家。

    我心中作为我所尊重的自己的良心的秘密的一切东西，每一感想和热情，每一判断，我的本体的每根神经和每个细胞，都在逼迫你们来看这个悲剧。我的意思是指欧洲一切的民主政府的悲剧的政策，错误的或有罪的政策，它正在逼迫男男女女为着他们的民主政治而战斗，他们带着可怜的武器或简直没有任何武器，抵抗由法西斯列强给以充分武器而且经常加以补充的职业军队的威力。

    几星期前，我站在巴塞罗那的军医团团部（一所戏院的包厢）跟该团主任亚尔加特谈话。在几分钟内，他领我到一个受伤者跟前，这受伤者是个码头工人，他在一块破木板上敲上钉子，把它作为唯一的武器，冲过来福枪，机关枪，和大炮弹火。这个码头工人甚至在他的伤口还没痊愈的时候，便准备出发到亚拉冈前线去，带着一杆有毛病的旧式散弹枪。

    请看西班牙地图。加达鲁尼亚的全境目前是平静的，或可以说是一种凄惨的平静。当我在几天前看到它的时候，玉蜀黍快成熟了。田稻已经收割了，而且已在打谷场上打下了谷子。谷子正被簸分着：临风泻下，沉重的谷粒落下来，而且秕被吹开了。孩子们向来不叫做这种工作的，但今年，他们却正在干着。大人们都带着霰弹枪正在保卫和平，那种凄惨的和平。

    你们也许读过关于革命的描写，也许就在我自己的书里。你们以为加泰罗尼亚的生活是混乱的么？我告诉你们吧，甚至物价都没有涨，工厂照常开工，而生活，时时受威胁的生活，并没有反常。因为全加泰罗尼亚是一条心的。

    如果我所说的都是真话，你们还能相信那些工人正在外来的专制之下感受着意志不自由的痛苦么？还能相信他们是被“赤党”所压迫，所欺骗，而硬被逼上战场的么？

    在比利牛斯山脉最小的小村里，在矮山的市镇里，在平原的城市里，织机在小巷里嘎嘎地响着，穿着工作衣的工人们站在障碍物跟前注望着，大概在等待着用霰弹枪武装起来吧。在厄斯波特，在厄斯卡罗，在特勒梦浦，在里巴加紫那和帕雷斯全境，在勒黎达全境，甚至在巴塞罗那附近，我都看到这种情形。这些人买不到来复枪，你们已经禁绝了它们。但你们并没有把德意的飞机从天空中拖开去。他们在浅浅的地窟上怒吼着，从祖传的打谷场来的人们就带着霰弹枪躺在那里。在卡尔提拉也是同样的情形，匹特卡伦看见的。

    我回想起布利马（PRIMO），贝林加（BERENGUER）和亚农索（ALFONSO）等的专政。正在王政崩溃的前夜，我一月一月地旅行了一整年，踏过了一千二百哩路，穿过那广大的，几乎没人知道的西班牙的“隐地”科的勒拉斯，考察西班牙人的生活状况，我敢说，我比那些口口声声说着“光荣的西班牙的传统”的英国人及其法西战士们更明白西班牙牧人，种植阿列布树的工人，和农民的生活和工作。我相信自己知道他们真正的传统：阿列布树是怎样种植的，酒是怎样酿造的，软木树皮是怎样采集的，采无花果时和牧羊时唱些什么歌。我知道的，因为我跟过他们，在夏天，羊群沿着远古的野路，从红色的闷人的平原涌上小山。我知道这些具有真正西班牙传统的人们现在站在哪一边战斗着。我记得自己听过一首歌，它的歌词录在《阿列布树园》里。这是那凡笼歧拉（亚绳拉的一个饥饿的村庄）一个脸庞恰如头颅骨的，枯瘦的，老年的雇农对我唱的。他的歌词和歌调，他的犁的形式和他犁地手法，都是从中世纪传下来的。

    我的记事本里这样记着。我们当时的谈话如下：‘兄弟，请问你一天赚多少钱？这不是要不得的问话吧？’

    ‘从你说来，这不是要不得的问话。我一天赚两个PESETA。’那时候，他的两个PESETA生活费恐怕抵得过一先令六便士。

    后来，在那天晚上，我们一边从一个瓶子里喝酒，从一个碗里吃肉片，一边谈着未来的生活，谈着骡夫们，耕夫们，修补匠，农民。在这那凡笼歧拉的“出口”的厨房角落里，有一枝霰弹枪。在讨论问题的时候，这个曾经唱到过‘犁的效用和基督的受难’的人，抓过霰弹枪横在他胸膛上，发誓要准备牺牲自己的性命，要把那些一天给他两PESETA的人赶出去。现在他也许已经牺牲了性命，你们已经使得他用一枝霰弹枪抵抗坦克车，大炮和轰炸机。

    这意味着什么呢？在塞塔马农民们向前进着的工人队伍要求簸谷机。几年前，我到过瓜维来拉特利，上亚拉冈的一个村庄。前一年，这地方闹着饥饿，因为没有什么风可以簸谷。你们以为西班牙的军队，腐化的，不忠实的，无学识的将军们，他们要是没有法国的帮助，决不能战胜立夫的武装疗耳人，要是没有意大利的帮助，决不能战胜西班牙的徒手工人——你们以为这些人，以及银行家们，随波逐流的政客们，没落中的贵族和主教们会懂得簸谷机的意义么？天不刮风也不至饿肚子：这是现代的西班牙的希望，工人们正在保卫着这种希望。但你们的错误政策迫得他们用霰弹枪去保卫它。


一：“死”的化身

一：“死”的化身

    在七月里，你用不着跑到西班牙，也可知道“有什么事变要发生了”。电报受信纸传达着日夜暗杀的消息，托米手枪，自动手枪，和炸弹表演着右派对于民主派的二月选举胜利的残暴的回答。

    在靠近法国那方面的边境的村庄和市镇，空气中荡漾着或种事变的气息。

    七月二十，我在塞柏利的车站餐室里吃早点。我早认识那个侍役，他在一九三四年十月发生反法西斯的总罢工时会给我一些有益的指示，指示我怎样跑进西班牙。

    一股刺鼻的紫罗兰香荡过餐室，一个胖胖的高个子，穿着漂亮的服装，带着蹒跚的步态，走进餐室，踱了一会，出去了，接着又进来，走到一张柜子跟前。

    两个比他年轻的汉子跟在他身边。他们全身都显出“保镖”的摸样。（美国）禁酒时，我在落山矶看见过同样的脚色，跟在“大亨”们的身边。他们俯着头，象听候着命令的跟班。

    其中一个象普通流氓的打扮，穿着一套紧贴得不成样子的，棕榈色的，码头脚夫穿的衣服，露出插在屁股袋里的手枪。

    胖子肥肥的两手文雅地揉捏着紫罗兰香的手帕，一只眼睛注视着门口。

    列车从西班牙边境滚过山下隧道的喧声使得这胖子站起身来。三人一同离开了。

    “他是什么特殊人物么？”我问侍役。
    “人们都这样说，”他回答。
    “什么人物呢？”
    “从马德里来得上校一类的脚色。大人物呀。在波比南有一架飞机。我想是空军上校吧。住在大旅社。很阔气。”
    “还有什么？”
    “没有什么了。不过人们说——我只是告诉你别人说的话罢了——他住在那里大概不是没有目的的。西班牙目前的局势，你恐怕也懂得一点的。”
    “还有？”
    “还有，两星期前，这家伙通过柏萨斯边境，来到这里，当然坐车子来得，于是跑到波比南，住在大旅社。在去年和前年，不管那一年，他曾参加屠杀阿斯都里亚（ASTURIAS）的矿工。因此，在选举以后，他必须压服他们。人们说，他在这里有任务的。”
    “什么任务？”
    “我怎知道？我想你和我都相信富豪们将要默默地坐着，而且——那句老话怎么说的？——神受人民的裁判？他们正象恶魔一样。”
    “今天是七月十二。选举以后五个月了呀。”
    “准备需要更长的时间。”
    “那么，这位上校，他在这里边境干什么呢？”
    “哦，我得说，我们这里西班牙的同志们也说，他大概在这里听什么。”
    “听？”
    他做了一个姿势，说明一个人把一只耳朵贴在地上。
    “你以为他立刻会听到什么么？”
    他做了一个怪脸，而我也必须走了。

    火车开进西班牙的时候，这位法西上校正站在对过的月台上。他穿着漂亮的服装，满身香气，带着灵活的带枪的保镖，倾听着日见具体化的危害他的祖国的阴谋的消息，这使我联想起匈牙利的右派军官们，我曾在维也纳看见过他们，当革命党人掌握着布达佩斯的政权时。

    他们常常坐在沙赤旅馆里跟罗马尼亚人商量着罗马尼亚怎样侵占他们祖国的阴谋。

    我想：如果你要一个一九三六年的“死”的化身，象在中世纪的绘画中常常看到的死神的形象一样，那么，这位上校是可以当得的。


二：两个人的死

二：两个人的死

    那是七月十二日早晨九点钟左右的事情。十二小时后，一辆载着枪手们的巡游车，在马德里一条街道上的弧光灯下慢慢穿过稀少的车辆，用一枝小机关枪射击着一个正站在自己门阶上谈话的人的无防护的背脊，于是在电车轨道中吼了过去，让那个人死在铺道上他的青年热血的血泊里。

    这可以说是西班牙战争中的萨拉热窝。被他们枪杀的那个青年是约瑟·卡斯特罗，保安队的中尉。我没有看见过他，但后来听到各种各样的人热烈而又悲痛地说到他，好象不认识不爱好这样一个好青年，简直是不可能的事。

    在成立以来的五年中获得了大大军誉的这个兵团里，卡斯特罗已经很出名了，而且已经被弟兄们所爱好，他们不轻易爱好别人，也不容易被人愚弄。

    他在马德里的工人区也同样被大家所认识，所爱好。大家公认他是一个英勇的、爱国的青年军官，一个恰如人们的理想的，大无畏的西班牙共和国的卫士，而且是一个——正如马德里一个工人后来对我说的一样——“使我们对于自己所追求的文化和进步的实现更有信心的人。”

    四月里曾有过一次暴动，反抗民众在二月选举时选出来的新政府。

    这暴动是枪手们、狙击兵们和专门的炸弹抛掷手们的业绩，他们被人雇佣专门干一种工作：捣乱首都的秩序。

    跟着二月选举而出现的秩序，对于右派是致命的东西；混乱，至少是一种战术上的小小的胜利，要是情形好的话，还是一个好机会。卡斯特罗中尉努力维护法律和秩序，镇压马德里的枪手们的暴行，当时那些对于他这种努力感受到威胁的人们中，有一个人就是大人物卡而夫·索塔罗的近亲。

    索塔罗是一个贵族，一个富豪，同时又是一个能干的政治领袖。他在他们的会议中比杰尔·洛布尔斯（GIL ROBLES）自己更有能力，恐怕也更有权威。

    六月半，卡斯特罗快结婚的时候，他的未婚妻，一个比他更年轻的姑娘，接到一封从卡而夫·索塔罗的官署寄来的信。信上写道：“不要同卡斯特罗结婚。他的末日到了。我们的名单里有他的名字。你在一个月内就要做寡妇。我们总算警告过你了。”

    她同卡斯特罗结了婚。当炎热的六月燃烧成更炎热的七月的时候，马德里公安局里的犯罪案卷一天多似一天，那些选举失败了的政党的枪手们，干着恐怖的事业，有时在夜里干，有时在白天干。

    有一天，他们用手枪射击刚离开会场的徒手的市民群众。他们常常掼炸弹，有些训令被抄到了，他们指挥某些犯罪的分子立刻加入CNA（无政府党和工团主义者的联盟），籍以获得煽动暴行的机会。

    有时他们是成功的。人民抵抗这种煽动，只靠他们一点点的政治了解，政治训练，和实际的组织的控制，对于秘密混进他们的组织的敌党分子的控制。如果个个人都毫不为煽惑所动摇，那就不会有这种煽动者出现，敌人就得利用另一种武器。

    卡斯特罗被杀的那一夜，在夜半前，驻扎在马德里的他的部队的袭击队已经决定不等上峰的动静，立刻去逮捕卡而夫·索塔罗。

    这一次，他们定要那个躲在开枪的凶手背后的人抵罪，因此他们非常担心，惟恐卡而夫·索塔罗自己——他背后有大量资财——用钱买得马德里政府的特赦，或逃亡国外，让他的属下在这里担挡祸崇。

    大清早，由于摩勒诺中尉的命令，一辆警车开到索塔罗的住宅，把他拖起寐来，告诉他：他被捕了。

    索塔罗很惶窘，但还希望索塔罗的金钱能够再“运动”一次罪案，他要打电话给朋友们，给政府的官吏。而队兵们，卡斯特罗的朋友们，却忍耐不住了。

    他们此刻预看到一大套法律手续，而结果呢，大概使凶手逃逸无踪。他们坚持原先的计划，把他捉到队部去，让当局知道事情已无法挽救了，指明要释放已被捉住的索塔罗，比事前阻止部下去捉他还要困难得多。

    他们把他推进警车里。

    警车想队部方向飞驶着。关于此后的事情，我听到好几种互相矛盾的报告，有一种是由一个当时在那警车里的人说出来的。他说，他们听见另有一辆无灯的疾驶的车子在他们后边追逐着，他们就准备着对抗武装夺取犯人的行动，到了最后的一瞬间，一个青年队兵心神慌乱，以为索塔罗说不定还有脱逃可能，于是开枪打穿这个精明的政治家的脑袋。

    总之，警车在到队部去的半路上停下，有人对着索塔罗的尸身说：“现在我们只能到坟场去了。”

    他们开车到了坟场，把死尸交给巡夜卒，又开车走了。当他们到了队部的时候，摩勒诺中尉现出极度颓丧的神情。

    他说，对于在他掌管下的犯人的安全，是要他一个人负责任的，他除了一死，没有别的方法可以雪去这件事的污点。当他结束了他的报告时，他突然举枪自杀。

    他们击落他手中的手枪。

    他们在黎明中跟他辩论了好几个钟头，告诉他：无论过去发生了什么事，再死一个人，既不能改善，也不能改变当前的事实的恶劣情态。

    他们催促摩勒诺立刻出国，因为在西班牙，他会被索塔罗党判处死刑。摩勒诺望着那致命的黎明降临马德里，声言他要留在那里，就那样死去；他曾两度自杀。

    一个美国人给他一张护照。他不要。在极度苦恼的心境中，摩勒诺同意躲藏在马德里，但反对离开祖国。

    九天以后，他装在一辆赶头阵的车子里，冲过塞拉山脉，迎击进攻马德里的叛军。他的尸体在山中被发现了，远在政府军阵线的前面，身穿百弹，脸子朝着敌人。

    摩勒诺就这样跟自己清算了他的罪债。


三：“你在过低的代价上是建立不起民主政体的”

三：“你在过低的代价上是建立不起民主政体的”

    那一周的周末，由于“民众运动会”的色彩鲜艳的招贴，巴塞罗那城是愉快的。我们很疲倦了，坐在珂龙旅馆的露台上喝咖啡，望着卡塔仑耶广场上的群众，从旁边涌了过去。

    我想起上次坐在这里的情景，那是一九三四年十月的事情。电话总局门前的路上横着机关枪，各国新闻记者的群集热切而有倦乏地在这露台上彷徨着，等待着打电话到伦敦去。路透社的记者打通了电话，走出电话局，兴奋地报告消息。当他刚从伦敦打听的消息散布在露台上的时候，立刻涌起一阵骚动和惊喘的气息。

    这就是巴尔都（当时法国外交部长）和南斯拉夫的亚历山大在马塞被杀的消息。我们当时还不知道那血案的丑恶的背景：那些幕后人物——罗森堡（德国国社党的重要人物），“盖世太保”，和意大利的秘密警察，还没有被暴露出来。我们甚至不知道在慕尼黑举行的秘密会议，那些丧命的手枪就在这里发给的。我们只看见枪手的影子突然伸长而横跨欧洲，在仔细观察的一刹那，个个人都十分清楚地看出欧洲已经到了怎样的关头。

    在这不寒而栗的一刹那，连顶迟钝的人也看出了政治的恐怖行动不得不被看作“某些强国”的日常政策中的一种公认的手段。

    今天，卡斯特罗被杀的消息，和接着而来的卡斯特罗的武装同志们怎样结束了卡而夫·索塔罗的消息，突然从马德里由电报传到这里，尽管有严厉的新闻检查，而在半小时内，就象报警的汽笛一样传遍了全城。

    在蓝布拉街上，我听见有人在上面窗口向我呼喊。一个同志跳跃地冲下雕刻家协会办公处的楼梯，他是美术家，协会的组织者，同时又是战士。

    自从我们一同站在本利的水果市场上的那一天以后，我简直没有再见过他，他那时画了一幅不恭的图画：一个法西斯的卸职官吏站在一只空香摈箱上向饿得半死不活的职工们大声演说。他那时是个亡命者，刚从停泊在巴塞罗那港口的杰尔·洛布尔斯的拘禁船逃出来的，他因为参加一九三四年反法西斯的罢工而被拘禁在那里。

    “时局有什么变动么？”

    他耸耸肩膀。一只手动了一下，做出一个西班牙式的手势，意思是说：说不定会发生什么事变。他把一张写得很潦草的字条给我看，这是被谁丢进他的门里的。它的内容：“离开巴塞罗那。你们得在二十四小时内离开。否则就得死。”他说明法西斯的枪手们跑到一切工会办公处，用死威胁英勇的职员们。“从各方面看来，”他说，“我想气压表已到起暴风雨的度数。”

    办公室里另一个职员一边俯首看着那张字条，一边和气的说：“还得想想有些人正在这城市里逍遥着，他们以为我们选举已得到胜利，因此敌人就完结了。我们会看见颜色的。”

    “英国呢？”那个同志问。“那边情形怎样？”

    我开始告诉他，他老是一个不大有耐心的人，当我告诉他们某些劳工领袖在法西斯的势力跟前依然分裂着劳工运动，甚至益发强化这种分裂的时候，他从椅子上跳了起来，在那里走踱着，弹着指头。

    另一个职员说：“但他们难道一点不懂得时务么？难道他们不曾从我们和法国的榜样学习到一点教训么？”

    我告诉他们一些关于每日新闻的故事，他们说：“如果它没有使你哭，他将要使你笑的。”他们问起加巴莱洛（西班牙内阁总理）要求联合的申请在国际职工会联合会引起怎样的反应。我们对这件事稍加讨论，于是我又问一些关于最近从马德里传来的消息的事情。“攻击已经开始了，”他们说，“如果你要休息一下，最好请赶快去休息。请走下那海岸，洗一洗澡，于是准备应付事变。”

    “你知道”另一个人说，“有许多人还生活在幻梦里。这是很自然的事情。他们过去为着联合，为着人民阵线而努力，如今他们以为我们选举已得到胜利，敌人们就会退坐下来，让我们在这国家建立起真正的民主政体。但你在过低的代价上是建立不起民主政体的。”


四：在散牢

四：在散牢

    我们接受了这个忠告，沿着海岸跑到散牢（SALOU）去休息，洗澡。散牢是一个靠海的小村庄，有两条街，房屋的下半都掩埋在BOUGAINVILLEA（一种热带植物）和芳香的冬青树中，还有几所美丽的小别墅，一所有露台的海滨咖啡店，盖着波形铁板的红色圆屋顶，此外还有七哩纯是白沙的不毛的沙滩。

    在车站旁边的独层楼的饭店里，排着够四十个人吃饭的台子，但到了吃饭的时候，我们就是唯一的顾客。这里的侍役就是每日下半天在那海滨咖啡店里工作的同一的侍役。他穿上白色的罩衫，端中饭给我们吃，在许多空台子中间行走，好象他看不见那些台子，看不见他们是空空的。你觉得自己好象是参加某种苦心作成的戏剧的演出，而坐在正要出演某一场面的台景中似的。

    这个侍役是总工会的会员，他的家是在离开这里几哩路的内地累乌斯（REUS）。他开头显然十分当心。甚至在这围绕着冬青树的荒凉的露台上，你也会想起这样的印象：在现在这种时候，任何人如果不是自己的朋友，说不定就是自己的敌人。

    甚至在那里，你也能看出气压表快到起暴风雨的度数了。

    那时候，散约里奥将军（SANJURJO）跟希特勒紧急会谈后，正从柏林赶回国来，而法兰科（FRANCO）将军的密使们也已从罗马起程回摩洛哥了。

    “每年这个时候，这饭店都是这样冷落的么？”我随便问道。

    “不！”他说，“不是这样的。往年有许多富豪都从马德里来到这里的别墅，在这里花费一些钱。”

    “那么现在他们为什么不来呢？”

    他做了一个我曾经看见过的同样的手势，说明目前时局说不定有变动。

    “我知道今年有些富豪已到法国去了。”他小心地说。

    “你的意思是说他们似乎不安于民主政治，”我提示道。

    他比较大胆地望着我，微笑着。“问题就在这里，”他说。“这不是这种人走的路。他们有他们的打算。现在我们已经联合在一起，在西班牙搞起民主政治来了，我们选举已得到胜利，他们就想破坏一切。”

    我们一同喝酒，他倾谈着。他是个很年青的人，而传到这个荒凉的村庄来的政治消息，并不多，而且很杂乱。他必须把自己看见的当前几件重要事情说了又说，问我们事实是不是这样，如果是这样，为什么会这样。他从自己的直接经验很知道教会和有钱的反动派是什么东西，然而他觉得自从选举胜利以后，他们应该听天安命，让相当的人们平平安安的做他们的事业。

    我想起巴塞罗那那个人说的话：有些人还生活在幻梦里。

    “这里周围某几个村子里，”他说，一边想我侧过身子，低语着，“牧师们到处奔走着，从袋里拿出钱来给予各色流氓，小瘪三，无赖，和贼骨头。牧师们告诉他们：只要人民阵线被结束了，他们就可以永远这样拿钱。”

    奇怪的很，他这番话，正是几天前阿尔法勒司·特尔·凡约在拉塞尔方场（RUSSELL SQUARE）的总理饭店告诉我的事情的直接证据。


五：“共和国万岁！”

五：“共和国万岁！”

    星期六早晨（七月十八日），马德里和巴塞罗那的工联所属各职工会委员会，尤其是铁路工会，向全体会员发出紧急通告，叫他们在当天打委员会办公处经过一下。

    他们来了，得到委员会的警告：本星期日不得离开城里，要取消准备消磨这一天的一切假日安排。铁路工人决定本星期日停开这两大城市的四等列车，使那警告获得实际的效果。

    在这里，可以看出工人组织对于目前局势的估计和政府的估计根本不同。政府有大量材料可以参考，然而像它在战争的最初几个星期常常所作的一样，它确实把那反叛自己的运动的范围和性质估计的太低了。

    政府始终以为原有的警宪力量足以应付任何有爆发可能的事态，它在叛军的有组织的进攻面前，对于由拥护民主主义的人民所选定，所支持的政体的强固性，显示出某种“幻梦式”的信任。

    而在另一方面，工人组织没有那样多的直接材料可以参考，但他们所受的政治教育，他们对于政治实际之理论上的理解，都比政府优越的多，他们第一绝对相信袭击一定要发动，第二相信这次袭击的猛烈残暴和可怕，决不下于一九三四年陶而斐斯驾驭维也纳的工人的袭击。

    那天星期六，政府的无线电台一再广播着关于摩洛哥起事的公报。我当时不了解这种公报为什么要那样强调下述这一件事：尽管谣言有相反的说法，但西班牙的任何部分都没有宣布“战时戒严”。

    我当时以为这不过是宣传上对于民众的保障。而事实上它还有一个更实际的目的。在叛军方面，他们利用口头和利用几个已被他们临时占领的无线电台，已经宣布“战时戒严”，用意在于预先威吓工人们，不得有任何保卫共和国的行动——特别是总罢工。因为“战时戒严”自然要取消工人组织的行动自由，使军令能够多少直接统制工人，特别是在几个最重要部门，如铁路，运输，电力等部门。

    星期六的清早，我在散牢原想搭南下的早班快车，而结果它却变成开到巴塞罗那的最后一班慢车。

    在西特给斯（sitges），一群侍役站在荒废了的高尔夫球场上，心想把英国的旅客们引诱到这“西班牙的项链”的有名的胜地的旅馆中去，对我们呼喊着，说巴塞罗那正在开火。

    过了西特给斯，沿着靠海的村庄一带的车站上，人们开始在列车周围汹涌着，喊着由车站的电话传来的消息。

    车内的乘客们开头默默地站着，或互相语着，当袭击的消息传到车里而且被证实了的时候。几个钟头以前，他们还不过是一群偶然出门的人，穿着各自最出色的衣服，到巴塞罗那拜访亲友的。此刻，他们突然成为被袭击的人了。

    车内涌起一阵兴奋的，热切的嚅嚅声和嗡嗡声。一个穿着新作的出客衣，站在我旁边拥挤的三等车的通廊里的年轻的银行书记，钻出车窗，向全世界呼喊道：

    “共和国万岁！”

    喊声响遍小车站的时候，铁路工人们，农妇们，渔夫们，书记们，商人们，和旅馆脚夫们，齐向列车涌来，车内的人们涌出车窗迎接他们，全体一起喊着这个口号。不相识的人们互相握手，互相叫着“同志”；用火车慢慢地开向巴塞罗那的时候，“民主政治万岁；共和国万岁，”的呼声，在车廊上下到处震响着。

    列车爬向前去，停下，接着又往前爬。有时，经过有枪火的地点时，就有警告传下来，叫大家俯卧在地板上。随后，一声“过去了”，个个人都挂出车窗，竭力向前窥视着巴塞罗那。

    火车之所以迟迟不敢迈进，因为在那个时候，巴塞罗那西南郊外的工人区散斯的民众，正在跟叛军争夺着街道和车站，叛军在黎明时突从山上的兵营向他们进逼。

    在这个血腥的壮烈的黎明中，西班牙到处的民众都突然从床上挣起来，用着手枪，散弹枪和赤手，跟武器充足的叛军决战。率领叛军的军官们，好几星期以来，一直在倾听着发动叛乱的信号。

    我们的火车慢慢开进散斯，鸣雷似的欢呼在车站上下滚动，又从俯临堤防的街道滚下，报告着胜利。火车不再前进了，我在南方早晨的美丽的新鲜和光线中穿过巴塞罗那，来复枪和机关枪的喧声渐渐更加响亮起来，当我走向市中心的时候。一群一群的民众，有些还没有完全穿好衣服，有些头上绑着绷带，手里握着手枪，在紧张的静默中倾听着街道上咖啡店里和酒吧间里无线电的报告。

    我绕过医科学校旁边的转角，看见第一批救护车从卡塔仑耶广场冲下来，而在那广场里边，一群医科学生带着无比的速度工作着，包扎着在前线保护我们的民主政体的第一批伤兵的伤口。


六：“暴徒袭击教堂”

六：“暴徒袭击教堂”

    回想起来，那天早晨那些男男女女冲出家门抵抗军队的袭击，保卫他们自身和他们的城镇，这似乎是显然没有什么希望的事情。

    然而这些睡眼惺忪的，大半没有武器的人们，在西班牙最大要塞的全部来复枪和机关枪扫射之下冲向马德里的蒙坦雅营房的人们，却突破了一切战争的公律，依照这些公律，他们决不能占领那些营房的。

    他们占领了它们。当他们冲进营房的时候，二三十个握着自动手枪的军官排列在一垛胸墙的后边，在民众无比的英勇跟前，他们脸色苍白，浑身颤抖，不单由于害怕，而且由于惊异，因为民众冲向机关枪的基台，冲向来复枪兵的队伍，冲破了占优势的敌人的阵营，敌人原以为自己是不能战胜的，而且应该是不能战胜的。

    六个人把守着巴塞罗那的电话局，三个人把守着无线电台，抵御一全队的法西斯军官，那个白发苍苍的女革命家卡利达麦卡特忒（caridad mercadet）率领一小队带着来复枪，猎枪和两枝气枪的男女，攻击兰布拉街尽头的司令部：他们似乎不知道这些事情是不可能的。

    那些企图出卖西班牙的军官们，以为这种事情是不可能的，他们过后承认自己有过这样的念头。他们以为自己很容易得到胜利。他们料不到这些为了保卫民主政治和最基本的人权而联合起来的民众，会发挥出最高度的胆量和毅力。直到几天以后，操在民众手里的胜利当面凝视他们的时候，他们才知道自己的叛乱必须更进一步，他们把自己的国门开的更大，以迎外敌，向德国，意大利和摩尔人(moors)讨求援军，正如一百多年前法兰西贵族为要对抗本国民众，企图把法兰西卖给外敌一样。

    那天星期六的早晨，我走到医院街上，看见脸孔紧张的男孩们和女孩们，挥着可怜的旧式武器，内中有几枝从猎枪店拿来得损坏了的猎枪，慢慢的，却又坚定地走上人行道，走向一座高耸的红砖砌成的教堂，教堂的墙壁间有许多衬着沙袋的枪眼，一架机关枪和二十枝左右新式来复枪从这儿无止息地乒乓着，放射着。

    一个男孩子突然倒在人行道上，滚到马路上。一个女孩子连忙向他弯下身去。他低声哼了一些什么。她从自己手臂上拿下了共和国的国徽递给他，他吻了这国徽，就死了。队伍继续前进着。

    我当时想不到会有这样的事：这个在一个牧师的来复枪的射击下死在医院街的孩子，不久以后，在英国的一种反动报纸上以“暴徒袭击教堂”的罪状而被控诉，说用暴力对付牧师是一种野蛮的举动，失去了有体面的人民的尊敬和支持。

    我们以为当教会拿起武器袭击人民的时候，人民是有权利保卫自己而抵抗牧师的。

    你请拨动一下无线电机的开关，听一听人民在防御战中失败了的地方的情形吧。你请拨到塞维尔（seville）听一听喝得烂醉的钦普特兰诺将军（general queipo de llano）一边打噎一边写出无穷尽的恶劣的驳斥，驳斥文明，进步和民主政治。在塞维尔，民主派的人们得不到武器，而在本城最穷困的区域，他们用着短刀和滚油支持了四天，从一条街打到另一条街，从一座房子打到另一座房子，从一个房间打到另一个房间。

    妇女们把油烧滚，在来复枪的射击下，把装在壶里，锅里，和污水桶里的滚油递给躲在窗架上和屋顶角上的男人，他们就从那里倒下油，倒在前进的叛军上。

    他们都战死了，而没有死在这第一次争夺城区的战阵中的别的人们，也被屠杀了，其中有许多后来被活埋掉。这时候，将军们在加的斯（cadiz）聚会，计划着发动摩尔人北进的军事，他们同意为要“维持国家的安静”，肃清安达卢西亚（）的工人群众，是一种军事上的必要举动。

    请再拨动一下无线电机的开关，听听将军们对你说些什么。这里是法兰科，那里是摩拉（mola），另一处是卡巴内拉斯（cabanellas），他们对着扩音器吼出一种可怕的合唱，述说未来的计划，使受难的欧洲的空气充满着军阀们的威胁，充满着大黑暗的恐怖，充满着枪火，屠杀和奴役，充满着将校们，宗教审判官们和一切人民的敌人们的进军。


七：这无论如何是很奇怪的事情

七：这无论如何是很奇怪的事情

    被武装民众的正面袭击赶出了他们的主要阵地，法西斯的枪手们爬上屋顶，特别是教堂的屋顶，狙击着街上的民众。

    他们获得相当的成功。他们胡乱地向武装的男子和走向市场去的妇女射击，正像我能从许多个人经验中观察到的情形一样。街上拿着来复枪的民众常常在枪火中跳跃起来，开始对着房窗和屋顶胡乱地还击，他们以为敌人的枪弹是从这些地方发出来的。有几所教堂被射击着，当叛军的枪手们逃过它们的屋顶的时候。

    我走到总邮政局，寄发一通新闻电报，我共费了半个钟头，在路上不断地被从屋顶上发出来得枪火所拦阻。我们看见民团和保安队沿着那些屋顶奔跑，肃清了它们上边的叛兵。

    痛苦地，但又迅速地，命令开始传到这大城市里来了。巡逻车冲过所有的街道，巡逻队守卫着街角，注望着屋顶，警戒叛军的枪手们。第一次禁止抢掠的命令和第一次枪毙抢掠过的犯人，在几小时内相继地出现。公共建筑物的墙壁上出现了布告，这布告顷刻间以种种式样在政府的势力范围内一切具有艺术或历史意义的建筑物上出现：

    “公民们，这座建筑物此刻是你们的财产。要爱护它。要尊敬它。看别人都在这样做呀。”

    英国的美术家斐利沙布朗——她过后战死了，枪弹穿过她的脑壳，当她在塔登塔（tardenta）开着一架机关枪的时候。——那一天走到英国领事馆，请领事在一些文件上签个字，文件是关于刚在叛军发动前的巴塞罗那郊外的撞车事件的。

    “一个无约束的动乱时期已经开始了。”领事严肃地告诉她。

    他同时还带着相当的愉快告诉她，一个叛军的纵队已从萨拉戈萨（saragosa）向巴塞罗那进发——这消息是不确实的，但法西斯的工作人员们却竭力在本城到处宣传着它，这种宣传是跟发动那些屋顶上的枪手们的射击同一目的：造成极度的混乱局面。

    驻西班牙的英国公使和英国领事所传播的消息，跟法西斯的工作人员们所制造的消息是这样的合调：这无论如何是很奇怪的事情。


八：一管双筒猎枪

八：一管双筒猎枪

    生着一副饱经风雨的脸孔的亚维晋达，注视着从黑暗中驶出来的汽车里边，用一种沉静，确实的语调说道：“同志们，我得向你们报告，守卫这条街路的，只有我们十一个人，而且只有我自己和另外一个人带着枪。你们能替我们想法子么？”

    我们是到法国的边境去的，这时大约到了巴塞罗那和吉洛内（gerona）间的中途。在过去一个钟头内，我们在宵夜的黑暗中穿过了一个武装的村落。过了一里路又是一里路，在躲在星星底下的极度黑暗中的城镇和村庄里，志愿兵无日无夜地在外边守卫着，警戒着。

    当前说话的人是个老年的农民。

    “你此刻带着什么武器？”车内的民兵中有一个问。

    农民把一枝双筒的猎枪给我们看。

    “另外一个人呢？”

    “也是同样的枪，但他的比我的更旧式。”

    他站着耐心地望着车内，他的两眼严肃地巡视着我们。他说他已经看见了我们的通行证，他想我们也许能替他们想想法子。

    “无论如何，我当然要继续守卫这条路的。不过，同时，万一有什么严重的事情发生，那....你们知道，这是一种责任。”

    我们告诉他，我们会报告这件事。明天也许会从吉洛内送给他们一些枪支。

    我们开始前进了。他向我们道歉，因为路上横着苦心设计出来的栅栏，每次有车子通过的时候，必须把这栅栏移开，过后再移回原处。

    “这是因为我们武器太少的缘故，”他说。“当那部法西斯蒂的车子通过这里的时候，我们幸喜得有这垛栅栏，才能把他们捉住。”

    我们从座位上跳了起来。“什么法西斯蒂的车子？”

    “就是刚刚说的那部车子。如果你要看看，她就在那儿。”

    我们走出车外，看见路边有一部车子靠在一株树上，她的牌照是看得见的，大家都知道这是属于一个法西斯的军事团体的车子，附近一带的战争，都是这个团体负责的。

    “他们人呢？”有谁问。

    “我们捉住了他们，”老人答。“开头，他们的车子吼着冲过来，我们喝令他们停住。于是他们对我们开枪。于是他们冲进栅栏里，于是他们横在那株树上，于是我们还枪，他们中只有一个人向我们还击，于是我们又开枪，于是完结了。”

    的确，那些躯体都躺在路边。有一个显然是车撞在树上时受伤过重而死了的，其余两个显然是被一枝双筒猎枪在短距离内打死的。

    “这事情是坏透了，”老人说，一边回到那栅栏跟前，把它从路上移开来。

    “我不知道他们为什么要发动这样的叛乱。为什么他们要冒犯我们呢，呀？”他俩眼闪烁地看着我们，好像对这他不明白的全部事件，应该有一番简单，清楚的解释。


九：第一次轰炸

九：第一次轰炸

    青年垂头丧气，浑身发抖，惊恐万状，垂着一副怪蠢笨的脸孔，怪可怜地站在破车子旁边，这车子原先是很好的纳喜车。他承认自己刚才说了谎话，说自己开车怎样能干，他承认自己除了在巴塞罗那开过一次送货的货车外，从没有开过别的车子。他刚才以为替一个军事委员会的委员，和一外国新闻记者开车到前线去，是怪威风的事情。

    因此，他们还在巴塞罗那背后的蒙的塞拉特（montserrat）的错落的岩石的阴影里时，这个笨伯就以每小时走五十里的速率，把这大型的纳喜车开进一个山弯的尖嘴里。于是重新开出来，向一辆喝醉了酒的车子一样，左右摇晃着，摇了五十码左右的路，车鼻子又在一株树上撞得粉碎，前轮跌到三十尺下的一条充满岩石和红色泥土的干了的水路上。

    我们派他去另找一辆车子来，把我们送到可以找得到汽车夫的地方，他回来时带来一辆大型的霍茨启斯车（hotchkiss），它的齿轮匣是破了的。

    我们在消退着的下午的热度中，慢慢穿过加达卢西亚（），找到另一辆车子和另一个车夫，他的模样像饰在古代希腊花瓶上的人物。我们打发那个笨伯同两个民兵回到马德里去，民兵们知道他不能开车，但他们以为不值得说出这一点，他们不愿意使一个伙伴垂头丧气。

    他们最初两天在巴塞罗那打过仗的，但此后显然忘记了有战争的存在，一切举动都完全是随随便便的了。他们离开我们时虽然唧咕地抱怨着，但一点也不认真。

    “这看来是一件小事，”军事委员会的委员对我说，“但它会使你想起我们目前的处境。你看，我们应该在开头建造起一架健全的‘战争机器’。他们没有一点儿思想，没有一点儿思想。”

    他带着关于组织反法西斯的民团的书面的和口头的训令，到各处乡村的人民阵线委员会去的。在亚哥拉蒙脱（agramunt），傍晚时候，当地农民合作社的书记向我们提议：当这委员会正在开会的时候，我如果没有要事，应该去看一看教堂，这教堂是很不错的。

    在渐渐加浓的暮色中，我走到那可爱的中心广场，它小得像一个房间，人群稠密得像市镇，美丽的像一个标准广场。教堂看起来是一座很漂亮的建筑，但在雕花的大门上贴着一张通告，说明这是加达来政府的所有物，任何人不能进去，直到里边的艺术宝藏被整理就绪，而把一部分相当的艺术品搬到博物馆去以后，它们放在博物馆里更便于民众的观览。

    我跟着一个向导（它是当地面粉厂厂主的儿子）漫步出到这小市镇的边界，这里的街道是通乡下的。

    一个憔悴的农妇站在自己的门阶上，两臂交抱在沉重的乳房下边。晚灯亮起来了，泥土的气味强烈地浮漾到街道上来。

    在攻击萨拉戈萨德那个纵队里，有五十个人是从这村庄去的，内中有九个是她的儿子。

    她说“他们说不定要死。我们大家说不定都要死。但法西主义决不能来到加泰罗尼亚。”

    我无话可说，无话可以问她。我们只是站着看看这个村子，握一握手，走回市政厅。

    “即使这次事情不会有什么别的好结果，”我的向导动人地说，“我们妇女的解放就会证明此次抗战很有价值。”

    我们在夜间又乘车穿过野路，到了勒黎达（lerida）。在人民阵线委员会的总办公处，他们正在无可奈何地替我们设法睡觉的房间。勒黎达已经成为萨拉戈萨前线的后方根据地，一切可用的旅馆和大房子都变成了预备住伤兵的医院，或改成了各种组织的办公处。

    我们做了许多工作，在车站等车室里睡了一两个钟头，就天亮了。

    我必须在那里同那个军事委员会的委员分手，另找一辆车子和一个车夫，出发到前线去。一个野蛮相的孩子（后来知道他是一个专门的汽车夫）同着一辆可坐五个人的小奥柏而车出现了。

    我们在日出时动身，在一所乡下旅店里吃了面包，喝了酒，我们要付钱，他们却说“不要紧，不要紧，”我们就驰过夫兰格（fraga）上边岩石错落的高原上。

    这是一片荒原，前面有一个峡谷，在这峡谷的谷底，突然出现了繁茂的绿草和树木，像河流周围的沃壤。再过去，地面又像悬崖一样耸了起来，突然跟亚拉冈（aragon）高原连接在一起。

    “如果这个地方有水的话，”车夫乔治说，“它会变成世界上最富庶的村庄之一，可以住几十万人众。可是现在它却是一片荒原。”

    “为什么他们不能灌溉呢？”

    他突然发出讥讽的哄笑。“你想包工们投标灌溉这个地方，讨价几百万比赛塔呢？请你问一问沿路一带任何地方，从这里到马德里一带的任何地方，从这里到那正在流血的塞维尔（seville）一带的任何地方，如果你高兴的话，于是把代价的总数算算看。”

    他一边开着车，一边大笑着。

    “这次战争如果是我们得到胜利”他说，“那首先就要干这件事。我们先铲除了那些恶棍，于是灌溉这片地方。如果我们有机会灌溉它，它将变成花园一样的地方。如果你问我的话，我想这就是此次战争的原因”

    “你看，这是理所当然的。你选举得到了胜利。好了。人民第一次得到胜利。人民需要灌溉。好了。如果人民需要灌溉，他们会灌溉的，他们要把一切袋里装满了灌溉费的人们统统排挤出去，他们不能够么？好了。这样一来，他们能够忍耐得住么？牧师们和大包工们？他们当然忍耐不住的。好了，这就是此次战争的原因。”

    他以一小时五十五里的速率开着车，用膝头驾驶着，让两手可以自由作手势，他一边说话，一边开上高弯，叫我看看那辽阔的荒原，到处点缀着麦田，展露在我们的周围。这使我联想起内瓦达的荒原，那里一切看来都那样广渺无边，使你失却一切大小和形状的感觉，当你透过望远镜望着浴在月光中的群山的时候，你什么都感觉不到，除了地球的无限的年龄。

    早晨前进着，你差不多能够感觉到圆圆的地球在太阳底下慢慢地旋转，太阳此刻带着可怕的，赤裸的热气燃烧到大地上了。

    走过漫漫的长途，看不到什么动静。后来，一个头戴黑色阔帽，身披斗篷的农民突然在路边一块岩石上站起来，四周围绕着羊群，他举起紧握的拳头，向我们致敬。

    “敬礼，同志们。”

    “敬礼，同志。”

    我们赶上一辆自动槽车，接着又赶上一辆救护车。于是我们看见攻击萨拉戈萨的巴塞罗那民军的杜拉提的纵队在前面无尽止的道路上面慢慢地移动着。

    各种各样的车辆，从巴塞罗那的公共汽车和出租的汽车直到罗尔斯罗伊斯汽车，都出现在这纵队里。再它们的上边，是一切在斗争中联合起来的党派的旗帜，它们在中午无风的赤热中卷叠拢来，有西班牙共和国的国旗，有加泰罗尼亚的旗，有无政府党的红黑旗，有现在联合在一起的五个革命政党的党旗。

    差不多在每辆车的车顶和车旁，都放着红白条纹的垫褥，这一遍可以铺在路边睡觉，一边可以稍稍抵御流弹。

    纵队的编制，每十人为一基本单位，每百个单位归一人指挥。速率最快的车子走在前面，侦查路上有没有阻碍，其次是这纵队的主要队伍，他们装在公共汽车里，运货汽车里，以及各种各样被征发来的车子里，再次是装有发动机的辎重车，最后是一长行红十字会的救护车。

    靠近纵队的前头，我看见那个白发的老妇人卡立达麦卡特，一个革命党政治局的女委员，她在保卫巴塞罗那的抗战中获得了鼎鼎的大名。

    当这纵队慢慢涌过高原的时候，乡村的道路上挤满了欢呼的人群，他们在几个钟头前还藏身在田野间，躲避法西斯的暴徒们。

    我们在一个村子里消磨了下午的五个钟头，在农民们的家里吃饭，他们向我们道歉，说因为这里被法西斯所占据，他们不能喂养母鸡，也不能收获蔬菜或别的农产物。

    傍晚时候，我们又出发前进，到了黄昏，我们赶上从加泰罗尼亚出发的三个纵队的最北面的一个纵队。这纵队的先头人员，占据着下一个村庄，而纵队本身在巴塞罗那和马德里之间的大路上绵延了两里多长，我们跟他们一同停下来过夜。

    天气严寒。在我们前面的那辆车子里，有三个排长，两个班长和四个士兵，他们是从驻扎在巴塞罗那的萨波斯的团里来的。

    当法西斯军官们强迫他们攻击巴塞罗那的工人时，他们从自己的营房里逃出来，加入工人们的队伍作战。

    他们从营房带出一架战地电话机，一些掘战壕的工具和别项有用的器具。他们丢弃了军服，现在全体都穿着工人穿的蓝色工作服。

    他们用掘战壕的工具，替自己在路边壕沟里掘了一个洞窟，他们在这儿蜷缩在垫褥里，抵抗寒冷。

    我们大家都吃干燥的面包和沙丁鱼，它们是西班牙前线士兵经常的食物。

    黄昏九点钟，这纵队在月亮底下静默着，电光在北面高山上边闪动，除了洋溢在高原上的千百万蚱蜢的营营声，听不到一点别的声音。

    黎明以后，日出之前，有分发一次面包和腊肠/

    日出以后，我们听到远处飞机的嗡嗡声。大家都以为这是我们自己的飞机，从萨拉戈萨来这里侦查的。

    它在我们头上的天空盘旋着。开头是西班牙蔚蓝的高空的一个黑点，后来渐渐降低下来。

    这时我们看出这是一架外国飞机。我们后来知道这是意大利的轰炸机。当我们站在那儿，为了抵御刺目的阳光，用手遮住眼睛，凝望着上边的飞机时，突然袭来一阵急速的呼呼声，像裂帛的声音一样。

    一秒钟后，来了一个猛烈的轰炸，一道柱形的泥土和烟雾，从离我们纵队的后尾和侧旁约四百码的地点射了起来。

    当我们还来不及伏卧在路上的时候，轰炸又接一连二地袭来。

    有些人迅速地滚到壕沟里去躲身。另有些人避到路边的麦田里，伏卧在麦秆堆中。

    还有些人因为从没有看见过飞机的袭击，只以为最好不要跑，所以仍旧屹然站立在运货汽车旁边，无防护地，一动不动地仰望着上空怒吼的敌机。

    司令官们沿着纵队跑来跑去，命令人们离开道路。纵队的中央有一辆药弹车，如果一个炸弹碰巧落在它上边，它会使整个纵队飞上天空。离我几码远的地方有一个人跌到了，鲜血从他头上流下，躺在地上呻吟着。在这第一次轰炸中，两个人死了，其中一个是女人，六个人受伤。

    敌机盘旋上去，接着我们又听见它从纵队的后面很快地袭来，当第二次轰炸到来的时候，大部分队伍都及时分散到田野去了，离大路上的车辆百码远。

    我漠然地觉得任何掩护物总比没有掩护物好，于是向着两个干草堆跑去。我想，“我躲到左边那个干草堆里去好呢，还是躲到右边那个去好？”一个跟我并排跑的工人向右边那个干草堆跑去。我跟着他。五秒钟后，我看见一个炸弹直落在左边那个干草堆上。

    第二个炸弹落在更前一百码的地方，一大阵刺鼻的浓烟使我们看不见纵队，当我们伏卧着，倾听着落在沿路一带的炸弹的呼啸声和轰隆声的时候。

    没有一辆车被击中，但又有一些死伤。法西斯飞机回萨拉戈萨去，而十五分钟后，又有两架飞机来到我们的上空，装来新的炸弹。

    这一次，大部分队伍都能够躲到离开大路几百码远的相当好的掩藏所去。

    我们又伏卧下去，敌机扑到我们的头上，在沿路一带每隔二百码地方丢下一个炸弹，又没有丢中大路和纵队。

    队伍里涌起惊异和惶乱，有几小部分还表现出恐慌，但立刻被克服了。大概有一部分出征的人以为可以长驱直达萨拉戈萨，于是来一次猛烈的巷战，而在这巷战中，他们是准备跟任何强敌决斗，不顾一切地决斗。

    望着这广原上的纵队，用尽战斗的人类的全部热狂的机智，在一个可怕难关中斗争着，为要改善人类和人类的组织，为要重新创造制度和政权，恐怕这是我第一次认识西班牙民主政治所遭逢的攻击的性质。

    惶悚地仰望着亚拉冈的蓝空，我第一次了解这不是将军们的成功或失败的事件。国际法西主义正开始露出自己的手来。


一〇：一种幻想

一〇：一种幻想

    火车照常开着。开往瓦伦西亚（valencia）的夜车准时开出，到目的地却迟了五分钟。开往马德里的接班火车，依照车站的时钟，迟开了四分钟，到马德里时，比规定时间迟十分钟，这时太阳正落到亚尔喀拉山的山脚，火车前面是一长列粮食车，从马德里东面和南面各村庄送往首都和前线的。

    下半夜四点五分，天还没亮，几辆汽车离开拉哥加巴莱洛所住的公寓，开向瓜达拉马的路。

    第一辆车子装着四个民兵，加巴莱洛本人和总工会的两个职员坐在第二辆车子里，而在第三辆里，坐着后来当外交部长的阿而发勒司特尔凡约，《芝加哥每日新闻》的记者以得加马尔和我。

    那是八月的第一个星期。夜间已经很冷，“瓜达拉马的微风”像一句西班牙的俗语说的一样，“吹不熄一枝蜡烛，然而会夺去一个人的性命。”经过一小时的驰驱，我们出到瓜达拉马村上边的路上了，听见落在前面的要隘奥尔多得雷翁（alto de leon）的炮弹的炸裂声。

    从极左和极右的地方偶尔传来来复枪机关枪的枪火。决定在这天早晨五点钟开始向瓜达拉马前线的敌人阵地作猛烈的攻击。加巴莱洛和凡约并不是来这里玩玩的，而是来亲自考察攻击进展的情形，查究某些旧军队的军官溺职的事情，他们依旧矢忠共和国，当他们的同僚们公然弃职的时候。此外还有军需处渎职的传报，这种事，只能亲自来调查的。

    我不知道在这寒冷的塞拉的黎明中穿过瓜达拉马前线的小小的一群中有没有人知道或预见到英法政府的举动将立刻大大破坏了战事的平衡，而使敌人更占优势

    如果当时有人报告，说伦敦和巴黎立刻就要颁布严格的禁令，不准运军火给共和军，而葡萄牙的大门却依旧大开着，准许德意接济叛军的军火通过，那么，我想不管加巴莱洛或凡约都不会把这事情看得十分严重的。

    我们大家都知道叛军在重炮和药弹两方面已占了大大的优势，而且事实上，全部旧军队里的军官当然都在他们方面，而我们呢，一部分军官在夜间逃走了，他们违背了尽忠共和国的盟誓，像他们的长官们请进外国军队攻击他们的祖国一样随便，我们正在跟一切关于建立新人民军的问题斗争着。

    在一九一四—一九一八的大战期间塞塞克斯（sussex）的人民军的历史上，有一种简明而生动的描写，描写启拆涅（kitchener）的第一军的混乱。这是很不好的。如果你想像一下这样的情形：个个军官都在宣战前二十四小时逃走了，而从没有开过火药气的新兵至多训练了八天，就被送到前线去跟有经验丰富的军官做指挥而且有优越炮队作后盾的正规军作战，那么，你就会隐约瞥见那些摆在人民军的组织者和支持者的面前的困难问题。

    加巴莱洛住在瓜达拉马路边的一所小别墅里，他在这里能够很方便地收受前线各部队的直接报告。

    马尔恐怕有谁会吓了我们，使我们不敢如他所希望的跑近前线去，而他又不能跟谁争辩，因为他在冷风中声音嘎了，他因此就抓住路边一辆车子的舵轮，把凡约和我送到下边的村庄。

    我们看见一队民团在壕沟里休息。肮脏，褴褛，他们的神态和外貌给人一种士气沮丧的印象。他们完全不惯于在当时环境中是无法避免的那些随时应变的办法。他们做惯了的，喜欢做的，是单纯而且明确的工作，需要精密的命令，指示他们怎样做，要把需要个人独创性的范围尽量缩小。

    他们跟沿路一带的民兵成了可怜的对照，民兵们都利用当时的机会，在水桶里冲洗着，水是从战线上边什么地方的泉里打来的。

    几天以后，瓜达拉马民团的司令被捕了，因为他打算背叛，命令部下全体逃走。这位司令被枪毙了。接着三个民兵跑到民团的团部，要缴团兵们的械。

    这是一幕奇妙的而且有些讨厌的景象。有些团兵仆了下去，哽咽地喊出歇斯底里的抗议，说他们已经服务很多很多年了，“我的品性从没有过一点污点呀，朋友们，同志们。”另有些团兵则咆哮着，威吓着，紧握着来复枪。也有些明白的团兵，猜到了自己队伍准备叛变，就默默地把自己的全副武装交给民兵。

    最后他们全体都被解除了武装，由一小队兵士把他们送回马德里。此外还发生了无数这一类的不幸事件，表明许多年来一直被用作镇压罢工，屠杀民众的工具的团兵，决不能立刻改变自己的传统，几十它知道自己此次是站在正当方面作战的。

    跟着这些不幸事件，这部分民团自动解散了，其中最好的分子被编入一支新的队伍，名叫“人民护国军”，当叛军最后攻击马德里的时候，这支新军在塞拉前线和塔拉未剌前线干出辉煌的战绩。

    我们对矮小的老年的立开尔美将军（general riquelme）——一个矢忠共和国的旧军官说话，他旁边还有一班参谋和一二民军的司令。我当时有一个浮面的印象，以为这些正规军的军官虽很勇敢，虽以大无畏精神解决着关于队伍的组织和他们觉得几乎不能理解的队伍的心理的一切困难问题，然而他们却缺少那两个没有经验的民军首领（一个是机匠，另一个是雕刻匠）所表现出来的无限的独创性：我这个印象后来被事实证明了。

    旧军官们对于民军的战斗力备致热烈的赞扬，但在当时的新环境中应该怎样训练他们，驾驭他们，却似乎感到迷惑了。

    我们在离前线一里左右的那所别墅的小客厅里坐在椅子周围，立开尔美等待着进攻胜利的报告。

    “贵国人们的印象如何？”立开尔美将军带着很客气的神态问我。民军的司令们往前侧着身子，带着真诚的关切等待我的回答。

    我告诉他们，西班牙和法国人民阵线的选举胜利，已经大大影响了英国的运动，使反对联合的障碍易于打破，而叛军的武装进攻又加强了这种影响，因为在目前，敌人的威胁的性质，最最坚强的联合防卫的必要，已了如指掌，除非是政治上的稚见，决不会有人否认这一点，除非是政治上的奸贼，决不会有人反对。

    “我想，”雕刻匠庄重地说，“除了这几天内我们的弟兄在那山上被叛军的枪炮打死外，还有一件事值得注意。”

    “真的么？”立开尔美温和地说。“什么事情？”

    “是一种幻想，”雕刻匠说，“以为没有最大限量的努力，也能获得民主政治，享受民主政治的果实。但我所谓最大限量的努力，是指一切人们，一切对于民主政治的福利和自由的福利稍稍有一点希望的人共同的努力。”

    “有些人想以很小的努力去获得很多的自由。当然还有一些人，实在并不关心什么民主政治，而当他们发觉自己失去了自由时，已经来不及了。这些人助长那种幻想，以为目前的危险并不是怎样了不起，以为对方不会攻击到底，因此就不需要最大限量的努力去联合，去防卫。”

    “当我说最大限量的努力时，我的意思是包含那种一直战斗到死的意愿，而且，如果必要的话，还得献身于日常的战斗中。大多数人都情愿死在最后的决战里。而决意献身于日常的小战中的人却比较少，小战其实也有决定的作用的。”

    “保罗尼逊写过一部小说，我忘记了这小说的名字，他在这里边说，只要你肯时刻冒着最大限度的危险，时刻拼你的命，别人绝不会制胜你的。”

    “当你说着害幻想病的人们时，”那个机匠说：“你切不可忘记了奸贼们。你不同意么？”他问我。

    “奸贼，当然有的，”我说。我举出几个英国劳工领袖的名字，而且引出他们的谈话。

    “是的，”雕刻匠说。“确有这样的人。但你以为他们的势力还能在你们的劳工运动中保持得很久么？你们的职工运动内部情形到底怎样呢？”

    “凡约刚从伦敦开会回来，他应该说得比我更清楚。”

    我们回到加巴莱洛所在的别墅，马尔和我单独出发到马德里去。


一一：欺骗宣传

一一：欺骗宣传

    半小时后，一架敌机钻出蔚蓝的天幕，飞到塞拉的低空，小心翼翼地盘旋着，似乎在找寻一个目标。目标显然被它找到了。一个飞机师如果没有得到非常确实的报告，决不会知道西班牙最有势力的劳工组织的领袖，正坐在这散满了别墅的山边的一个小别墅里。

    然而这飞机越飞越低，离地面越近，最后从几百尺的高度，对着那别墅的花园掷下第一个炸弹，加巴莱洛正坐在这花园里喝咖啡。凡约正睡——第一次睡二十四小时——在隔房的地板上，被加巴莱洛用拳头擂醒了。他们两人刚刚跑到花园边沿的一道壕沟。第二个炸弹在窗前炸裂了，使整个房间充满了飞舞的钢屑。

    轰炸刚刚持续了一刻钟，于是那位事前得到很确实的报告的飞机师，显然相信地已经完成了自己非常特殊的任务。

    引来此次轰炸的那个奸细，据我所知，一直没有被捉住。他到底是几小时前我们离开马德里时跟我们同车的人呢，还是在瓜达拉马路上我们对他说过话的什么人，还是混在总司令部里的什么人：我们一直没有知道。

    在内战的混乱状态中，军官们，富人们，和一部分官吏公然逃走了，使在极度紧张中工作着的政府各部出了许多大缺，这种时候，要很快地铲除一切混在政府里的奸细，或肃清陆军部一部都是不可能的。

    当日傍晚，从塞拉前线捉来得俘虏们告诉政府军的军官们：在黎明前几小时，叛军的军官们已把政府军的进攻计划的详情通告部下了。

    这实在比陆军部和参谋本部把进攻的详细计划告知政府军还要早。

    原以突击取胜的进攻，终于失败了。

    几天后，进攻哥尔多华（Gordova）的政府军的司令很惊讶地听到塞维尔德叛军无线电，说他已被调充另一部队的司令。他第一次听到这消息，他以为塞维尔的无线电消息简直不成为消息。

    过了十五小时，他接到马德里陆军部的公文调他做另一部队的司令。甚至在参谋本部的决议还没有被写成公文或还没有被发出去的时候，已经有人把这消息传到塞维尔了。

    差不多天天都在一所私人的住宅里破获一架秘密的无线电机。法西斯的间谍和宣传机关预料到：跟着警察和民军的反间谍组织的改进，大批无线电机将被破获，因此就利用这些破获事件，散布消息，说人民“仅仅为了私藏一本圣经，或几张宗教的画片，”就被逮捕，被枪毙。无知的，或有恶意的通讯员们就抓住这个消息，立刻传到英国的报纸上，几星期后，我们知道这些报纸对这马德里的“屠杀”发出可怕的狂吠。

    “但英国在战争时候不枪毙间谍的么？”一个在陆军部新闻部供职的人问，他偶然看了几份英国报，心神着实被搅乱了。我回答他：他们当然要枪毙的。

    像无数站在政府方面的，对于事情不够了解——这是他们的大缺点之一——的西班牙人一样，他绝对以为不必重视英国右派的新闻宣传。他耸耸肩膀笑着。“滑稽的人们，”他说，摇着头，再读一读面前报纸上的新闻，“非常滑稽的人们。”

    他默想着。“我想，”他说，“如果我们把敌方雇到这里旅馆和酒排间来探听军事秘密的法国妓女捉住几个，这也是一种暴行吧？”

    “我想是的，”我说。“你要懂得：英国的反动报纸对于一切妇女都非常尊敬的，把她们看作人间的神圣，除非她们的某种行动违反了这些报纸老板们的政治的和经济的目标。这种时候，她们完全不是神圣的了，却变成怪物。恶妇，唯一正常的办法，就是毒打，监禁或枪毙她们。”他笑起来。

    “不过这依旧是很严重的事情，”我说。“你应该设法补救。你不知道本星期内每天有两百万人读那报纸么？不知道它的星期论文比它的新闻更坏么？”

    他说，他以为这种事情实在太荒谬了，引不起一点兴味。“滑稽的人们，”他又说了一遍。“非常滑稽的人们。”

    “没有谁比你更滑稽了，”我激昂地说。“尽管坐着阅读这一类新闻，于是又把我们预备发出去的关于德意的干涉的消息一一检阅一遍。”

    “你要知道，”他说。“我们必须尽力阻止国际的纠纷。”

    “你说一个具有高度爆炸力的两百磅重的德国炸弹从一架容克机落在塞拉前线上，不是一种国际纠纷么？”

    “但我们决不可让自己激动起来。英法政府完全知道事情的真相。她们的职工会也知道的。我们担保他们会采取必要的步骤。”

    “你敢担保么,呀？”我沉郁地说，于是不快意地走开去。

    我愤愤地走了一会，觉得自己最好不要尽管责备政府，自己该多做一点挽救工作。我惊讶地发觉自己直到那天早晨，也忘记了，或过低估量了欺骗宣传的效能，这种宣传已被英国的反动报纸发展成一种很好的艺术，比任何别的国家的任何同类的东西更有效能。我记得连希特勒也在《我的奋斗》里说过这样的话：“高妙的谎话”对于成功的宣传是必要的。我也记得欧战时英国CREWE HOUSE的新闻宣传提供了这种事情的标本。

    我走过市中心，看到一个报摊摆着另一份英文报。同样的新闻。教堂，尼姑，美术馆，被毁，被害。

    我向站在报摊旁的守兵问到最近的教堂去的路。他指示我绕过一个转角，我在康狄托雷诺方场找到教堂和“属于最最神圣的教派的女尼”的修道院。

    门口站着一个民兵。我告诉他，我要进去看看这教堂。

    他摇摇头。“没有什么可以看的，”他说。

    “我是新闻记者，我要看看它。”

    “我告诉你，同志，”他回答，“绝对没有什么可看的。你将浪费你的时间。”

    “我还是要进去。”

    他叹一声气，让我进去。“我告诉你，”他说，“这里绝对没有什么好看的东西了。一切好看的图书都搬到美术馆去了。除了废物和废书，什么都没有留在这里。”

    几天以后，女尼味纶尼卡回来看看教堂，她心里充满着惊异，写了一封表示感谢和欣羡的信。

    我在民军司令的咖啡桌上找到这封信，和别的文件放在一起。他并不把这信看作很重要的文件，他不知道外国正在造民军的谣。

    看过了教堂，我又跑进修道院，它已被改作女监狱了，因为所有别的监狱都被那些在马德里战争中被俘的男法西斯蒂占满了。

    底楼关着女小偷和别的非政治犯的女犯人。二层楼全被女政治犯占满了，她们的房间从前是尼姑们住的。这是主要的关政治犯的女监狱，共有二百个犯人。

    其中有许多是尼姑，她们被捉住时，或手里拿着武器，或送弹药给牧师们，他们正从教堂的窗口和屋顶射击着民主派的人们和共和国的国民。

    我看见在这些犯人中约有一百名静静地坐着缝纫。在屋背的一个适意的大阳台上，有一群别的政治犯，大多数都是有钱的妇女，因为从事反共和国活动或在她们的卧房里替法西斯蒂收藏武器而被发觉了。

    这阳台，使人觉得比航船的照着太阳的甲板还要好。妇女们穿着得漂漂亮亮的，有许多带着金手表和别种贵重的装饰品，她们闲谈，读书，用油膏擦着脸孔或两腿，或梳理她们的头发。

    在一间门通廊道的房子里，坐着一个法西斯的侯爵夫人的女儿，正在对着镜子拔眉毛。侯爵夫人自己——一个肥大的老太太，穿着黑绸衣，挂着贵重的项链——靠在一把舒服的椅子里。第三个女儿——一个头发烫成持久的精致的波纹的美丽的女孩——当我们进去时，跳起来向我们诉苦，说她的妹妹伤了风，而民军不设法给她医治。

    在最高的一层楼——上边有宽大的屋顶露台，可以玩耍——住着非政治犯的女犯人的三十个左右的孩子。这些孩子被养在这里，直到找到其他更适当的收容所。我看见一行一行的小床，每张床上都绘着从WALT DISNEY的画帖模仿来得画和其他电影演员的肖像画，其中包含POPEYE,BETTY BOOP,MICKY MOUSE和THREE LITTLE PIGS。

    这些孩子在外边阳光中唱歌，跳舞。照顾他们的看护——一个著名的青年革命工人——苦苦地怨诉着，说这收容所实在不适宜，因为床排的太密了。她又说，露台太脏了，需要不断的拖洗，恐怕孩子们跌倒了，会弄脏衣服。

    她说，她正在催促民军调换房屋。

    民军的首领苦笑着，承认那个看护一天催他们好几次，要他们改良孩子们的生活状态。


一二：人民的敌人

一二：人民的敌人

    新闻记者们苦叹着：没有新闻。马德里是安静的。但有一点是看得出的：乞丐们，特别是童丐们，已经减少了。乞丐问题正被解决着，膳宿和工作都由互济会来管理：这在历史上是第一次。

    孩子们这样周到地被照顾着，这在马德里的历史上是空前的，如果母亲们，孩子们，和贫病交迫的人们——他们那时是被组织起来了，而这恐怕是马德里最好的组织——一直这样被照顾着，如果没有第二次敌人的进攻来打击他们，把他们推到困苦的环境里，那么，到现在，恐怕有人会把这写成一本书了。

    一天安闲的日子，我到几个新家庭，孤儿院，和孩子们的住处去看过，而在战争的恐怖中，对于那些孩子——他们在几个星期中至少有吃，有玩，有笑，过着比过去马德里的孩子们更好的生活——的回忆，是痛苦的，也是甜蜜的。

    我觉得由一个时候，许多干那种工作 的人甚至相信民主政治的胜利终于被获得了，相信用以购买这些孩子们的长时期的快乐的血的代价，已经付足了，相信在孩子们的住处的有阳光或没有阳光的地方腾涌着的欢笑，永不会被打断：一句话，就是相信这种工作将从那儿一直推行下去，永不会间断。

    他们错了。伦敦和巴黎的大人先生们已有不同的决议。那一天，当我们在花园里跟孩子们玩皮球的时候，六十三架外国法西斯的飞机和飞机师在加的斯（Qadiz）和塞维尔中间的铁塔上聚集着，而对于西班牙的卫士们的军火接济则加以严厉的禁止。我们固然怀疑，但依旧充满了希望，我们等待着这样的消息：英国的民主主义者们终于联合起来反对政府的决议，因为政府这个举动非但出卖西班牙而且出卖英国的民众。但始终没有这样的消息。《每日新闻》到了，窝尔忒·栖特棱先生（Sir Walter Citrine）的言论看到了，他和婉地说“中立”政策是当前能够实行的最好的政策，甚至说它是西班牙人民所希望的。

    一天，我们从那所在的厄斯科立阿尔（Escorial）和瓜达拉马中间的，被炸弹炸塌了的蹩脚医院驱车回来，当我们离开那条散满了屋顶上的大红十字的碎屑的道路时，一个民兵突然对我说：“我想如果你们的栖特棱能够看到这个，就会稍稍改变他的观念。”

    分卡拉尔街（Fnencarial Street）上总工会办公处的职员们没有其余人那样乐观，他们中许多都是曾经出席国际职工会联合会的“伦敦会议”的代表。

    在那里，在西班牙的职工会联合运动的大本营，说到英国劳工运动的情况时，要表现出沉静或耐心的态度是很困难的。

    在一个房间里，设置着短波无线电台，每天用五种语言播送着民主战线的消息。你打开第二道门，有时会看见加巴莱洛，穿着蓝罩衫，皮带和手枪套被卸下了，怪不舒服地躺在皮榻上，睡了半个钟头，他在二十四小时内总共只有几小时的睡觉。

    职工会的领袖们在廊道上进进出出，报告前线和工厂的消息。陆军部不断地打电话来打听消息，消息由职工会的会员们传到他们自己的大本营，往往比它传到陆军部更快，更正确。

    门边，一群外国新闻记者——有些态度很好，另有些则带着极度的敌意——包围着阿尔发勒斯·特尔·凡约，打听消息，要他回答为什么马德里要枪毙法西斯的工作人员问他废除结婚的消息是否可靠。

    除了关于某些极端右派的劳工领袖所领导的，反对拥护西班牙的各种民主派势力的联合的，奇特的党争的消息外，从英国传来的唯一消息，就是右派报纸上造谣污蔑的消息。关于这问题，特尔·凡约当时说过如下的话：

    “我要十分爽快地对英国的职工会会员们和英国民主主义者们说几句话。

    “我们是跟你们一样的人，我们是职工会会员，受过职工会会员应够的训练，而现在又加上特殊的军事训练、

    “大多数民军分队司令——天晓得他们的部下做了什么糊涂的暴行而至被人控诉——都是职工会分会的书记和职工会里别的职员。其余的司令是自由主义的共和党员，他们已同我们手挽手地联合起来，共同保卫西班牙，保卫它的城市和人民，反抗暴行和野蛮。

    “请想一想，问问自己：这样的人会像你们的反动报纸所控诉的一样，干出这样的暴行：这是不是可以相信的呢？

    “然而民军的确被激怒得几乎忍耐不住，当他们总到法西斯蒂在自己区域内所干的可怕的暴行时。这种暴行甚至比一九三四和一九三五年他们在阿斯都里亚（Asturias）所干的万人共晓的暴行还要可怕。

    “每天都有负责的工人逃到马德里，他们用种种方法，从法西斯区域选出来的，他们所报告的消息，就连我们，知道法西斯蒂什么都干得出来的我们，也几乎不能相信。

    “你们都知道我的朋友安德烈斯·乌·孟索，巴达和斯（Badajos）的社会主义者的代表，的可怕的结局。我初听到这消息时，我以为它太可怕了，觉得难于置信。但现在我知道这消息是确实的。”

    安德烈斯·乌·孟索被法西斯蒂捉住，放在斗牛场里，叫他扮演牛的角色，而法西斯的刺牛骑士们 和杀牛骑士们 就慢慢把他杀死，像斗牛时他们杀死牛一样。

    “当成千累百民主派的领袖们正在法西斯管区内的市镇和村庄里被屠杀着的时候，当法西斯蒂仅仅为要恐吓其余的居民，而毁灭了许多区域，许多村庄的时候，还有人敢把残暴的罪名加于我们，加于正在为着保卫民主政治，保卫西班牙，反抗这样的恐怖行动，而牺牲着性命的我们，我觉得这简直是不能理解的、

    “英国的民主主义者们，职工会会员们，以及一切爱自由的人们，是在应该彻底了解：这里的牧师既不是自由主义者，甚至也不是像英国许多牧师那样的中立者。

    “我们这里没有这样的事情：一个主教在民主主义对于反动势力和法西主义的斗争中依然保持中立。

    “为要使你们知道这里实在的情形，最好的例证恐怕是法西斯的叛乱发动以前的一些事情。

    “罗伯·塞西尔主教曾在这里帮助我们开和平大会，这是‘布鲁塞尔和平大会’（Brassels Peace Congress）的先声。在英国，主教们和著名的牧师们虽然不关心政治的主张，但至少总宣布自己是拥护和平的。而在这里，我们找了又找，要找到一个愿意参加求和平的斗争的牧师，绝对找不到一个。没有一个身居高位的牧师愿意跑进和平的营垒。他们全体都在法西主义和战争的营垒、

    “我可以告诉你们：在塞拉前线被我们弟兄捉过来的俘虏们，有许多都是牧师，他们手里握着来福枪，向自由和民主政治开战。

    “说西班牙的教堂是一种中立的势力，这是滑稽的。它并不是中立的，连假装中立都不假装。

    “凡是在军事上占有一点重要性的西班牙的教堂，在开战的时候，差不多各个都被法西斯蒂和牧师们用作堡垒或机关枪的巢窟。

    “凡是稍稍懂一点真实情形的人决不会否认我们在此种环境中有权利还击向我们开火的人，有权利捉住手里拿着来福枪和手榴弹的牧师们，有权利占领那些已被他们自己改成军用机关的房屋，总而言之，有权利对这些人实施最严厉的控制，他们在最实际的、最残暴的态度上，已经宣布自己是人民的敌人了。”


一三：密格尔

一三：密格尔

    战争似乎停顿了。叛军在各方面前线都停止作战，等待着摩耳兵和容克飞机。政府看见自己的军队虽然在军事训练和武器两方面都很差，但终于击败了敌人的每次进攻，不使他们越雷池一步，因此它 似乎过低地估量着敌人的势力。

    恐怕至今还没有一个人十分了解此次战争跟国际法西主义有多么大的利害关系，或国际法西主义的大规模的进攻的真意义。恐怕没有一个人知道国际法西主义决不让民主政治在西班牙开花吐艳，只要有一个毁灭它 的机会。

    因为大多数驻西班牙的各国外交官都在紧急的时候离开了，根据不正确的报告或简直得不到什么报告，政府是很容易作这样错误的估计的。凡是当时不在马德里的人，没有一个会相信吉雷尔（Giral）先生的共和政府对于当时在国外——特别是在伦敦——秘密进行者的事情，觉知道得那么少。

    在好几个星期中，政府第一相信英国政府决不会看西班牙和葡萄牙的支配权移到德意的掌握中；第二，相信英国政府会采取实际步骤来操纵它的同盟国葡萄牙，这样至少削弱了“不干涉”协定的毒焰；第三，相信英国人民会相当强硬地迫使英国政府支持西班牙的共和政府。

    这些可怜的幻想竟被政府看作当然的事实。

    在此种情态下，政府要是知道全部事实的话，应该运用自己所有的武器为保卫西班牙而斗争，而它却欣然作出这样的结论：目前政府主要的任务之一就是把战争“人道主义化”。

    政府军围住了奥微亚多（Oviedo），但没有轰炸奥微亚多，为的是顾惜市民的生命。格拉纳达（Granada）也是同样的情形。空兵们恐怕对于未来的事变有一种比较实际的认识，他们请求政府允许他们轰炸塞维尔。

    这请求被拒绝了，为了城内的居民，为了西班牙几所最大的艺术库藏有被炸毁的可能。

    在托利多（Toledo）的阿尔卡塔（Alcatar），情形有点不同，因为政府对那地方一心一意地坚持自己的决定：静静地等待着托利多的民军，迫使叛军出让那地方，使房屋不致遭难。

    在进行事变的很早一个时期，士官候补生们，民团，和别的人们——他们的最初的叛变后来在全世界的反动报纸上获得只配给英雄们的特殊的赞扬——从阿尔卡塔附近的工人区驱去大批妇女和少数男子，后来就以这批人为质。

    我在托利多的职工会总部亲眼看见一行这些人质的凄惨的照片，民军吧它们收拾拢来贴在那里，以便在叛军突围而出的时候，可以认出这批人，而保全他们的性命。

    在这种吓诈之下，民军在好几个星期中一直采取纯然滋味的姿态包围着阿尔卡塔，不过偶尔用小炮轰一下，没有一点效果，甚至在那时期的末尾，在真正的攻击开始以前，民军又费了好几天工夫劝诱叛军让那些妇女和孩子出来。

    到了真正的攻击开始的时候，已经太晚了。就在此种情况下出现了停战的状态，像我刚才所说的一样。

    密格尔，一个机器工人，职工会的书记，一个革命党员，同时又是民兵，从塞拉前线回来休息。早晨和傍晚，他到一个职工会的民兵小队里做训导工作。他是那些被外国人认为干着“写意的”工作的人们中的一个，因为外国人看见他们有时坐在咖啡店里，有时则在他们曾经拼命保卫的首都的美丽的街道上散步。

    在一个八月的黄昏的薄暗中，密格尔正从家里走向市中心的一间咖啡店去。

    一车穿着民军制服的人赶上前来，查验他的证件。他拿出它们：民军证，工会证，党证，一切都不会错的。然而车内的民军首领在仔细查验之后，说自己还有点怀疑。密格尔最好到司令部去。密格尔觉得厌烦，但很冷静，以为这些孩子稍稍过于严格，过于挑剔，总比过于松懈好些，他就自动登上车子。

    接着，也许因为车开得太快了，也许因为朦胧地听见一二话语，觉有或种东西在他脑子里摇着警铃。一种冷冰冰的疑惑压倒了他。当车子开足速力驶下大路的时候，他的怀疑被证实了。“民兵”们此刻公然谈论着，而他们的话语使密格尔绝对相信自己已经跨进乔装的法西斯枪手们的车子了。

    密格尔静坐着。他想“无论如何我立刻就要死了。也许在我死前还能替共和国做一件事。”

    他非常沉静地坐着，他的肌肉紧张透了，而他的两眼则探视着前面的道路。

    于是事情发生了：一车真正的民军在路上巡逻着，看见一辆外表上好像民军的人的车子对它疾驶过来，看见车内一个人突然站起来，看见一双手臂举起来行着法西斯蒂的敬礼，听见一种响亮的声音喊着“打倒民主政治！法西主义起来！打倒共和政府！”

    口号和手势还没有完结的时候，巡逻车就开起汤卜逊枪来。甚至在法西斯蒂们来不及开枪的时候，一阵弹雨已浇在他们的身上，他们就躺在他们的被毁坏了的车子里。

    巡逻车停住了，两个人上前去查验。他们发觉四个人死了，他们衣袋里的文件证明他们是法西斯党的党员。第五个人还活着。他们惊讶地在他衣袋里找到了一张民军证，一张工会证，和一张党证，一切都不错的。

    他们把密格尔扶到路边，他告诉他们这个故事，像我现在所说的一样，于是死了。


一四：不是内战而是神圣的民族自卫战争

一四：不是内战而是神圣的民族自卫战争

    我们利用北部前线表面上的平静，在战争时期旅行了一千五百哩路，越过西班牙的中心。我们坐在一辆黄色的大型Hispano-Suiza车里，这辆车子，正如安德烈·浮利斯所说，看起来“好像可以获得一九二六年在圣瑟龙士梯安（San Sebanstian）举行的汽车展览会的奖金似的。”

    我们问开车的裴得禄多久才能到哥尔多华前线。

    “开得慢一点，”他说，“大约要八个点头。开得快一点，大约要五个点头。”我们终于开着快车，在这些西班牙康庄大道上，你尽管往前开，每个小时至少能走七十五哩，决不会有翻车的危险。

    我们开着快车驶过曼察（Mancha）的平原，这里就是吉哥德先生的风磨的所在地，人民阵线委员会正在忙着组织食粮输送队，把他们歉收的谷物送往马德里。

    我们驶进那个正在开矿的村庄，这里，英国和德国的资本在做傀儡的西班牙的反动派的保护下，好几年来赚的大量的股息，因为它们把小工的工钱付给一些全世界最出色的技术工人。在山谷里，矿工们出到外边，在道路和铁路上埋着地雷，准备死在被炸裂的扇面的大规模的崩塌中，阻住民主政治、自由和好生活的敌人们的进路。

    我们驶过绵延无尽的阿列布树它们供给半个欧洲所用的阿列布油，使屈指可数的几个大地主获得千百万的Pessta。农民们带着散弹枪躺在壕沟里，准备向机关枪火和德国轰炸机冲击，为着民主政治和一种更公平的土地分配。

    我们驶过塞拉·摩勒那（Sierra Morena）的许过哩山地，这里是著名的匪窟，像科西嘉（Corsica）一样。我们在山顶看见年轻的专门技术家们和效忠政府的炮兵的军官们跟野战炮队在一起，这些野战炮被他们拉到这样高的地方，谁都以为是不可能的，这只有过山炮做得到：他们献出自己所有的技术和科学知识，为民主政治和进步效劳。

    我们站在一个前线的哨所里，在德国炸弹的包围中，我们看见一个革命党的青年诗人一只臂膀下挟着书本，另一只臂膀下挟着一袋子弹，把书本和小册子分发给感到知识饥饿的人们，他们互相高声读着它们，炮火和空炸交替地向他们袭来。

    我们驶到亚巴西的（Albacete），亚利干的（Alicante），和瓦伦西亚（Valencia），看见全体居民们缓慢地、痛苦地把自己按照战时的编制组织起来，应付敌人的进攻，纵队出发到前线去，后方的产业也加以改组。

    我们看见一大群天主教徒聚集在一个大声演说者的周围，听着西班牙重要的天主教辩护士奥索里约·乌·加拉多先生说着法西主义。

    “一个天主教徒不能做一个法西斯蒂，”他说。“因为天主教的真义是精神的自由和对于人类思想的尊敬，而法西主义就是保护特权阶级的暴力主义。

    “一个天主教徒不能听从那些要求除灭革命党人和犹太人的说教，因为天主教的教义是要人们爱自己的敌人。即使自由党员，革命党员和犹太人是世界上最可恶的人，一个天主教徒也不能企图除灭他们。

    “一个天主教徒不应该容许有人嫁接上帝的名头攻击一个国家的合法政府。

    “一个天主教徒应该尊敬教会，服从教会，但一个教会的灵魂是最高贵的教义。这样的教会不能跟下述的教会相混：它的主教们身上带着珠宝，把圣餐当作反对左翼政党的一种选举和政治的武器，而玩弄着。真正的教会也不能跟那些宗教的集团相混，它们积蓄起千百万的金钱，而所属的牧师则向民众开枪，侮辱了教会的神圣的品格。真正的教会也不能跟那些在战场上射击法律的保卫者的人们相混。”

    “一个好的保守党员不能企图保守少数有钱的人对于多数民众的压迫，而且一定要懂得最最坚强的保守的势力就是民众本身。

    “一个好的保守党员应该记住庇护教皇十一世的话：本国一定要凭自己的经济力量替自己保留某一类货品。

    “总而言之，你们现在总可以明白：一个像我这样的人，一个保守党员兼基督徒，为什么要站在政府和人民阵线方面：为着共和国？显然的！为着西班牙？当然的！但最主要的，还是为着别种更高尚的动机，为着真正精神上的价值，为着人民的自决和人类的自由。”

    我们在这次旅行中，又看见敌人留在自己家乡的印迹。例如在安达卢稷亚（Andalusia）的裴拉法郎加（Villafranca），我看见一个农民突然哭了起来，一边述说着法西斯蒂们闯进那里时所干的暴行，他们在那里占据了好几天，直到被宾那耶（Pennaryya）的复仇的炸药手们赶了出去。

    他们的队伍都是摩耳兵和军团兵。他们由佩累斯·穆尼奥斯队长所率领。这在穆尼奥斯队长方面说来，是回到自己的家乡，因为他是生长在裴拉法郎加的。

    穆尼奥斯队长率领叛军回到自己小小的家乡，这里共有四百个居民。村民们只有几枝老式的猎枪和毛瑟枪可以抵抗机关枪和很有训练的来福枪手。

    当地农民领袖知道要首位这个村子，是不可能的事，于是命令所有壮丁退到山坡去，从事游击战争。

    壮丁们感到痛苦，但依然服从命令，依然希望——带着农民们的仁厚——法西斯蒂们总不会攻击老人们、妇女们和孩子们，于是向自己家族告了别，出发到山上的战线去。

    因此穆尼奥斯回家的时候，没有一颗子弹欢迎他，留在村子里的唯一壮丁是二十二岁的裴得禄·加栖阿，他不肯离开村子，因为他有一个九十一岁的父亲和一个八十九岁的母亲，恐怕他们没人照顾。

    穆尼奥斯队长看见这个孩子，命令部下捉住他。他于是派兵把那位父亲和母亲从他们的小房子里拖出来，把他们拖到大街上。

    他们把这两个老人拖到他们儿子跟前，儿子正靠墙站着。他们就在他的双亲面前枪毙了他。

    接着，摩耳兵们和军团兵们在街上走上走下，射击老头子们、妇女们和孩子们。

    在所有四百名居民中，一百零三名被毫无顾惜地枪毙了。

    我们回到马德里，看见人们在墙壁上和门扇上贴着革命党的宣言，所有报纸都转载这个宣言，内容是说此次战争再不是一种内战了，不是反动军队和进步军队间的内战了，而是一种民族战争，在这战争中，西班牙的独立是危险了，

    停战状态过去了。最初的大堆新容克机出现在空中。摩耳兵正越过厄克斯特利马都拉（Extremadura），叛军又把西班牙的土地和哥尔多华的一所教堂割让给他们。

    庄肃的群众聚集在贴着的宣言的周围，读着如下的词句：

    “我们已经起来保卫共和国了，保卫我们的生存权。我们要把我们的祖国从新黩武主义的危险中拯救出来，我们要跟全世界过着和平的生活。我们正在保卫着最纯洁的民主政治的精华。

    “我们战斗的目的，是要保证工人们获得维持生活的工钱，使他们不再做失业和饥饿的牺牲。我们是为着公正的法律而战，为着妇女们在社会上和政治上的平等地位而战。我们战斗的目的，是要使农民们获得足够维持生活的土地。

    “我们要使全民兴旺起来，我们知道这在我们民主政治的共和国内是能够实现的；这就是为什么我们要这样保卫共和国，正如我们保卫加达鲁尼亚的正当的自由，保卫巴斯克（Basque）的土地，保卫加里西亚（Galicia）和摩洛哥一样。

    “我们尊重宗教的理想，正如我们希望比尔呢尊重我们的理想一样，但对于那些把宗教变成商品的人，对于那些把教会和修道院变成阴谋和侦查的中心机关，把它们改成反抗人民的堡垒的人们，我们要给以无情的攻击。

    “在开头，斗争不过是民主主义和法西主义，反动和进步，过去和未来的斗争。而现在它已冲破了这些界限，变成了一种神圣的战争，一种民族战争，一种觉醒的民族的自卫战争，他们看见自己祖宗丘墓所在的家乡将被割成碎片，卖给外国人。

    “西班牙的独立是危险了。像在过去从事保卫国土的战争的光荣的日子里一样，整个西班牙，思想的、感觉的和工作的西班牙，科学的、文化的、艺术的和劳作的西班牙，被同一的热望和同一的忧虑所激动的男子们、妇女们、孩子们、青年人和老年人，统统喊出他们热情的抗议，勇敢地抓起他们的武器，准备高价出售他们的生命，保卫他们的出生地。

    “在敌人毒辣的目标跟前，我们的民众，已经做出了无比英勇的榜样的民众，今天一定要显出自己的组织力量。胜利的基本条件就是要把我们的队伍合理化，造成坚强的阵营去抵抗敌人。”


一五：“为要避免国际的纠——纷”

一五：“为要避免国际的纠——纷”

    大清早，一架容克机飞过来，从清明的高空撒下传单。“法兰科准备轰炸。”约瑟·贝加明，天主教的作家和人民阵线文化委员会的会员，在委员会的办公处读着一张传单。

    “可惜你老是这样忙，”他说。“你恐怕还不知道过了今天，你说不定看不见一些石阶上最优秀的画了。”

    这个由西班牙权威的美术家们、批评家们和作家们组织成的文化委员会，在那些星期中做了一件伟大的工作：用艺术珍品充实美术陈列馆和博物馆，其中有些远在教堂的黑暗角落里霉烂着，有些被锁在私人住宅的房子里，不给民众观赏，有些——好像一张画不过是一张债券或一张股票似的——被锁在西班牙银行的牢固的房子里，当作某些贵族的债款的抵押品。

    那些图画陈列馆和博物馆重新开起花来。被委员会所发现的，被搬到布拉多 去给民众观览的美丽的名画的目录，读起来好像有一所全新的、辉煌的陈列馆被发现了。“今天恐怕我们不得不把那些画重新藏起来，”贝加明说。“这些野兽会把什么都炸毁了，连布拉多也难免。我们得考虑一下，那些地下室能否用作避弹所。”

    我在内战时期在马德里碰到贝加明以前，仅仅看过他一次，那是在初夏，在罕普斯忒德（Hampstead）的一个屋顶上举行的作家和美术家的会议席上。那时个个人都谈着一直团结的事情，而贝加明带着冷淡的，微微有点迷惑的神情，俯着头，愉快地微笑着，当人们谈着西班牙民主政治的胜利时。

    他打出一批电话，叫人们来准备把布拉多的画移到地下室去。当他等待着人们来的时候，我们谈了一席话。他再度要我说明英国劳工运动真实的现状：各派联合是否可能。

    “你要知道，”他说，“在我看来，这一问题，对于我所信仰的、所爱好的一切事物的前途，是一个有绝对决定作用的问题。”

    我们谈着联合的迫切需要，谈着联合的可能性。

    夜间，轰炸机来了。

    装在摩托车上的汽笛在街上可怕地尖叫着。这时候，还没有躲避炸弹的地窟，人们都冲向米特洛的车站去。事前准备好这一着，而隐藏在这受威胁的城市的黑暗中的法西斯蒂的枪手们，在街道上任意放枪，街上充满着惊慌失措的妇女，抱着婴孩，领着小孩，逃向地下室去。

    在某些地方，枪手们搅起一阵恐慌，在另一些地方，他们却被民军射倒了。在大多数地方，他们并没有吓走民众，但他们自己却在黑暗中奔逃。在该特洛·卡密诺斯，开火开得相当长久。

    民兵们沿着旅馆的廊道奔跑，敲着房门，叫人们下楼。这主要地是给人们一个警告，叫他们不要在房间里开亮灯火。

    我们熄了灯火，掀起窗帘。如果在白天的话，你一直可以看到瓜达拉马山崖。我们在黑暗中窥视着，倾听着德国飞机的到来。

    在对面那所神殿的屋顶上，探照灯向各方面照射着。

    在野外一所飞机场里，充满着紧张的等待的氛围，因为一班飞机师接到一个“上级长官”的命令，不准他们离开那里的营房。他们知道在这飞机场里，由于什么人的命令，已把大量强烈的炸药很当心地堆放在靠近的门口，可以把这地方完全炸毁。

    在轰炸机未来前的半小时警备时间内，这飞机场奉令一直在地上燃烧起火光，把原野、营房和火药库的位置照得明明白白。

    当第一个炸药落到那里的时候，它落在离火药库几码远的地方，落在一条狭窄的路上，刚刚落在那些飞机师所在的营房和火药库的中间。

    早晨，这个“高级长官”被枪毙了。法西斯的报纸上出现了痛斥政府军“好杀”的文章。

    在佛罗里达旅馆的游息场上，人们在一排一排的靠椅中间，小心翼翼地蹒跚着。

    关于留在游息场上好呢，还是下到地下室去好这个问题，我们之间涌起一些争论：在游息场可以看到许多，听到许多，而地下室比较安全些，但同时也比较不适意。

    “由一个美丽的小姑娘下到地下室去了，那里不会十分难受的，”一个美国人说。

    “也许有一些美丽的小姑娘在这里，如果你在黑暗中能够看见她们的话。”说话的人划了根火柴点香烟，就有一种声音像手枪的枪弹似的从街上袭来，叫我们不要随便点火。

    一个法国妇人说：“如果某某也到地下室去，我想这就指明轰炸一定十分厉害。”某某是一个美国新闻记者，一个著名的金融界巨头的经理人，同时也是希特勒先生的密友。

    他在德国大使馆里费去了很多时间。他在未到查贝（Chapei）以前已经很出名了，而在此地，别人时常看见他绕着那些担任供给本城的工作的日本法西军官们的食柜奔走着，像一只追寻珍肴的残屑的狗。

    我们看见他来到游息场，于是又小心翼翼地走向地下室。

    “你干么不躲到德国大使馆去，确保自己的安全呢？”有谁问他。

    “德国大使已经搭飞机到亚利干的去了。”他回答。

    “照这种情形看来，我们的确应该躲到地下室去。”

    我们到了地下室，接着又跑上来。

    “在一个城市里被轰炸比在前线被轰炸似乎更不愉快——仿佛也更不自然。”我这样说。

    一个法国人笑起来。“不管什么地方，你说被轰炸是自然的事情吗？我说着是非常不自然的事情。从个人方面说，我是一个善良忠厚的布尔乔亚，我觉得自己很想向什么人抗议似的。”

    “如果你们两国的政府 一直走着它们现在所走的路，”一个年轻的波兰人说，“那么不就以后，个个人都会觉得随时随地被轰炸都是十分自然的事了。这将变成一种习惯。正如某些昆虫活了很短的一瞬间，就突然被别的昆虫所攻击，所杀害一样自然。”

    “听，”那个法国人说。“一个波兰人告诉我们的政府应该怎样对付希特勒。我想，现在应该让我自己和我的英国朋友说几句适切的话，关于柏刻上校（Colonel Beck）的政策，关于他和希特勒的交情，关于他把波兰出卖——如果你允许我用这样厉害的字眼的话——给纳粹党的话。”

    这个波兰人走开了，眼睛望着窗外。

    “你听见什么吗？”

    “我听远远的汽笛声，听见把人们从顶楼运下来的电梯的升降声。”

    “当他们开始撒瓦斯的时候，我们应该首先冲到地下室去，在那里停到炸弹爆炸了为止，于是为着躲避毒气，赶快搭电梯回到顶楼去。”

    “于是一个炸弹掷在发电所上，而电梯就不能动了，你依旧要吃些苦头。”

    “听。你没有听见什么吗？”

    “我听见街上人们互相叫喊着。显然有人迷失在黑暗中了。”

    “我很想喝一杯啤酒。”

    “没有啤酒。”

    “我倒要喝咖啡。”

    “没有咖啡。”

    “到地下室去，告诉那个万恶的法西斯蒂，说我们刚刚听见他们在撒瓦斯了，他此刻上来已经来不及了。”

    “为什么没有人去枪毙这个畜生呢？”

    “为要避免国际的纠——纷。”

    “我此刻听到一些声音了。我能够听见飞机了。”

    飞机来了。

    “德意志，德意志高于一切。”

    一个炸弹尖叫着落下夜空。爆裂声起来了，顷刻间又变成远处妇女的突起的，苦痛的惊叫声。


一六：国际公法

一六：国际公法

    在英国使馆的漂亮的花园里，烦恼的民军的卫兵们玩着纸牌。门上贴着一张布告，说那些由于使馆的紧急劝告而离开马德里，回到英国去的人们，不必害怕自己回国后生活的困难，因为那里会替他们全体预备好职业。

    显然的，在这些英国的侨民中，有一部分人害怕自己回国后经济的窘迫，比害怕敌人的炸弹还要厉害。

    我想起一篇墓志铭来：

    “这个母亲生了七个孩子，

    四个住在地上，三个住在天堂。

    住在天堂的三个宁愿

    跟母亲同死，不愿与父亲同活。”

    几个星期来，英国使馆和领事馆一直在狂热地催促着侨民离境。他们没有搅起很大的恐慌，像他们能够在各处英国殖民地搅起的恐慌一样，但他们的确有这样的企图。

    巴塞罗那发生了一间奇特的事变。当地的代理领事发出紧急通告，催促一切英侨离境，着显然是依照伦敦政府的简单的训令做的，但当别人盘问这件事时，他却说是因为他得到了报告，无政府党人要在这几天内暴动。（这时是七月尾。）

    人们对这件事多少有点怀疑。于是到伦敦去了的领事突然从那里回来，过了几个钟头，他宣布自己得到某种报告，根据这报告，一切英侨都非离境不可，因为目前离境是有益的。

    人们急想知道这位跟本国外交部商议事件后，刚从伦敦回来的先生，怎样得到这种报告的，这报告显然跟无政府党人无关，因为关于他们的报告，他在这里更容易得到。

    一个英国人——一个坚强的保守党员——甚至对我说，他怀疑英国外交部对于干涉西战的人们的计划，比任何停在西班牙的英国人知道得多。

    当第一家容克机和机内的机关枪手在阿善加（Azuaga）被捉住的时候，我打电话给当时担任监察工作的英国领事，问他是否出去调查过那架飞机的军用性质。

    当德国使馆要求整个外交团退到亚利干的，作为对于擅捕“民用”飞机的抗议时，我亲自坐在那架飞机的机关炮塔里，运转着掷炸弹的杠杆。

    那位领事说他没有工夫出去调查。

    我问他英国外交部是否知道这全部事实。“当然知道的，”他回答。

    “那么外交部是否向政府建议，采取实际行动呢？”

    “哦，不，我想是不会的。”

    在英国使馆里，一群老妇人庄严地偻着身子行走着。两个奸徒想领得英国人的护照——至少想领得武器的执照，要求会见战时监察员。

    我对那个跟我晤面的外交官说：“我的西班牙的朋友们问我，英国政府到底抱着怎样的态度，它为什么让德国人支配西班牙的海上根据地，准备把大西洋中部的支配权让给德国人，这时候，我不知道怎样回答。你能给我一种合理的解释吗？”

    这不是真话。我相信自己能够解释的。然而我依然希望他会说出一个比较合理的解释。

    “哦，”他很有精神地说，“我们当然要保持慎重的态度。我们真的应该考虑一下：我们该怎样对付法兰科将军。我们自然希望能够采取适当的措施。”

    “你真的这样干吗？”

    我问他关于干涉的事情。

    他说：“但如果我们，法国人、德国人、和意大利人，统统运军火到西班牙的话，这会造成多么可怕的局面呀。说不定会闯出大祸来。”

    “没有谁要你使一切那些国家都运军火到西班牙。别人要求你的，是遵守国际公法，不要有一破坏国际公法。接济友邦政府的军火运进来，禁运军火给叛军。这是国际公法。为什么不执行这种公法呢？”

    他该换了话题。

    当我离开的时候，他热情地摇着我的手，微笑着。“我们谈得很投机，我很高兴。你的确可以告诉你的西班牙的朋友们，我是有十分纯洁的良心的。你可以向他们保证：在我的本分内，我当严格地而且绝对地保守中立。”


一七：“铁队”

一七：“铁队”

    在马德里北郊工人区刻特洛·卡密诺斯（Cuatro Camios）的夫兰科斯·洛得里革斯街的那所属于萨尔斯教派的修道院，是新建的，怪难看的，没有什么值得一说的艺术品。你在一些指南书里找不到它。

    然而在未来的历史书里，将有它的一页。因为它会是保卫民主政治的西班牙抗战的神经中枢之一，是人民军的摇篮、育儿室、和最初的训练。

    民军的第五联队最初只有两百人，他们曾经参加攻击蒙坦雅的兵营，而在法西斯蒂进逼马德里的头几天，他们曾在塞拉前线作战。

    这二百人好容易才被劝到夫兰科斯·洛得里革斯街——这里的修道士们都逃走了，放弃了架在教堂上的机关枪，他们过去就从这里扫射本区的民众——上的兵营里来，受着特殊训练。

    那时候，如果你受了超过十二小时的训练，那就算很长的训练了。在塞拉战事初起的时候，那些准备抛掷非常复杂的西班牙手榴弹——这种手榴弹会在你的手里爆炸开来，把你炸得粉碎，除非你掷得十分得法——的民兵都不得不在开往前线的装甲列车里受完全部的训练。

    时间不过四十分钟。

    刻特洛·卡密诺斯的兵营里的两百人，受了八天训练，立刻被编成第一队“铁队”的脊骨。这些突击队员互相发誓：没有接到命令，他们决不退却，如有同志破坏这个誓言，任何弟兄都可以打死他。

    “铁队”的弟兄们从没有退却过。

    第一批开往前线的四百弟兄，只有八十个生还，而且大多数都多少受到重伤。

    这第一支突击队团结新的突击队员在自己的周围，于是这“铁队”的人数增加了。

    接着又大规模地招募新兵。到八月尾，第五联队开往前线去的，不下一万六千人。从西班牙半数市镇和村庄来的各种各样的人，构成长长的行列，慢慢地移过新兵检验员的跟前，首先缴出他们的工会证，证明他们是十分坚定的职工会会员，于是又脱光衣服，让一声检验体格。

    他们宣读誓言。下面是这誓言的主文：

    “我，人民的儿子，西班牙共和国的公民，自愿加入民军。我问西班牙民众和由于人民阵线的选举胜利而产生的共和政府发誓：我情愿用自己的生命保卫民主政治的自由，保卫和平和进步的主义，当一个荣誉的民兵。

    “我发誓要学习军事学，要万分当心地保全国家交托给我的武器，不使它受到损坏。我一定要遵守最严格的纪律，而且要监督别人遵守，不折不扣地执行我的司令官们的一切命令。

    “我决不做任何不名誉的事情，而且要阻止别人做这种事情，我随时随地要竭尽心力用民主主义共和国的高尚理想来领导自己走着正路。我情愿相应政府的第一次号召，出来保卫民主主义的西班牙共和国，显出我所有的心里和生命，为共和国的整体和人民效劳。

    “如果我不遵守这个自愿地、郑重地发出的誓言，同志们尽可以鄙弃我，严厉的法律的手尽可责罚我。“

    我加入这个出众的联队后听到的第一句话，是一个站在兵营的方场上的青年人的愤怒的叫喊。“排长，”他喊道，“到这里来训练我。没有人训练我们呀。”

    这是我第一次听到一个兵士真正要求别人去训练他。排长走过去，对他说了一会儿，解释所有的排长不够分配，训练工作有时不得不停顿一下。

    当我还是小孩子的时候，我看见加入启拆涅的“第一军”的诺森伯兰（Northumberlrnd）的矿工们，拿着笤帚柄在伯克罕斯忒（Berkhamsted）的原野上操练着。而如今在夫兰科斯·洛得里革斯街上，我看见人们用赤手从旁边倒塌了的房屋扯出木板，撕成跟来福枪一样长短，一样轻重的东西，当作操练用的武器。

    每天早晨，当刚刚露脸的太阳正在兵营的方塌上投着长长的影子的时候，当刻特洛·卡密诺斯的妇女们正涌到街上粮食店去的时候，我们这一小队弟兄就包围着半打专门的排长和军官们，问道：“我们今天可以领到来福枪吗？”

    他们就回答道：“也许今天傍晚。也许明天早晨。同时……”

    同时，有决定作用的时刻，滑溜过去了，而伦敦和帕里的先生们坚持“不干涉是西班牙民众真正所希望的”，我们前进着，后退着，练习着散兵式的移动，大多数弟兄永远拿不到一枝来福枪。

    有一个从亚巴西的来的农家的大孩子，他的嗓子很好，常常唱歌，有时还在弟兄们面前跳舞。一个炎热的下午，我们第二十次聚集在军械局的周围，等待着来福枪，他们结果发给我们一些假的来福枪，当作操练用的武器。

    他抓过他的枪，心里以为到底给他真枪了。接着他看出枪是假的。新的失望使他忍不住了。

    我看见他把假枪擎在头上，火热的眼泪滚下他的古铜色的脸颊。“我要作战，我要作战，我要为祖国而战，而你们却给我假枪。”

    他慢慢旋转着身子，对着方场周围的人们喊道：“为什么？为什么？为什么？”

    我因为是英国人，觉得在那时候还不便告诉他：我的某些同胞正在向英国男女民众宣传着“不干涉协定正在好好地被执行着。”

    由于禁运来福枪给政府军的人们的过错而浪费了好几天的时间后，我们出发到前线去。

    我们这个小队，除排长外，共有十八个人：六个从马德里南面来的农民，一个从提乌达司·累阿尔（Ciudad Real）区来的青年木匠，他的父亲因为是一个忠实的社会主义者而在一九三五年被法西斯蒂枪杀了，两个从托勒杜来的书记，一个替运环图书馆服务的行商，从马德里来的三个机匠和一个理发匠，一个从塔拉未剌（Talavera）来的制刷匠，一个鞋匠，他走了五星期的旱路前来参加的，一个从瓦伦西亚来的十六岁的孩子，他原是一个送货的孩子，和我自己。

    一个刮风的下午，我们和本联队的新弟兄站在几十辆货车里，像沙丁鱼一样紧紧地挤在一起，从兵营的方场出到街上，道里挤集着刻特洛·卡密诺斯的工人群众，他们欢呼着，歌唱着，挥舞着旗子，看我们出发。

    妇人们抓起水果桶里碧绿的大西瓜，抛到我们的车子里，给我们在路上解渴。男人们在车子周围汹涌着，拼命呼喊着“再会呀，祝你们胜利！”

    斐得路·山车斯，一个从亚巴西的来的强壮、美发、碧眼的农民，爬上我们车子的边沿，提高嗓子压倒大家的喧嚷，像公牛的吼声一样，他所喊出的话语可以作为这些为着西班牙，为着自己的好生活而战斗的人们的口号：

    “西班牙共和国万岁！

    “民主政治万岁！

    “人民军万岁！

    “我万岁！”


一八：“不干涉”的真相

一八：“不干涉”的真相

    我们乘车乘了两小时，又步行七小时，穿着布底草鞋，踏过法西斯的重炮轰不到的长长的曲折的山路，尽可能地隐藏起来，不给侦察机看见，最后达到我们的防地，这是一个高出瓜达拉马平原的岩石错落的的山顶，构成塞拉前线的一角。

    在我们未到之前，有两小队弟兄在这里防守了一个月，我们此刻是来援助他们的，他们至今还不知道敌人已由葡萄牙领到新武器，他们对我们说这里是很好的防地，容易防守的。

    这里的形势是相当好的。它高高在上，从三方面都很可以监视敌军的进逼，而在第四方面，松林又比较稠密。

    原先的弟兄们已在防地的周围筑起石头的胸墙，这是抵御来福枪火的最好东西，他们又建造起几十个小小的住所——一半是小屋，一半是地窟——你可以很舒服地躺在里边，风吹不到，枪弹也打不到，枪弹有时嗤嗤地穿过当作屋顶的横铺着的松枝。

    但当他们建造这一切的时候，西班牙的人民还不知道自己祖国被人出卖，已到了这样严重，这样残酷的程度。

    白天是平静的，但天气渐渐冷起来了。夜间，重炮的炮弹在我们头上来去地歌唱着，来福枪的枪弹穿过树木，有时候落到我们的厨房里。

    但如果你日夜都躲藏在那里，记住不要在睡觉的时候突然坐起来，使你头部触到弹道，那么你是很安全的，甚至是舒服的。

    于是谣言开始了。谣言从塔拉未剌前线传到塞拉上下的战线，又传到北面的高地。谣言说叛军又开始向马德里进逼。这一次，比我们过去所看见的更可怕，更大规模，说他们的攻击是如何猛烈。

    他们又领到一批飞机。多少架？那时前线的弟兄没有一个知道它们的确数，虽然过后我们是知道的。我们只知道敌人又领到二十多架新式的容克机，连同德国的飞机师，含原有的数目共达九十架左右。

    这批新飞机在过去的三星期中通过葡萄牙边境，集中在西班牙，而现在它们准备轰炸了。

    然而此后一二日，除了谣言，并没有发生重要事故，不过不时有受伤的人通过我们的防地，告诉我们一个关于新容克机的惨酷的故事。

    一天夜里，那个小排长——四星期前他还是下边阿兰赫斯，西班牙的厄尔斯特里，的一个屠夫的儿子——喘着气，小心翼翼地穿过漂石弄，沿着两座垂直的岩崖中间走过来，于是向岩棚弯下身，我就是蹲伏在这岩棚下守卫的。

    他递给我一根坚韧的树枝，厚三英分，长六英寸。他说明道：下次轰炸机来的时候，我必须把树枝放在牙齿中间，一直咬着它，同时手紧捧着头，于是像过去一样地伏卧着。

    我说，我不是一个卖艺者，这到底什么意思？他笑起来。“不过，”他说，“这是很正经的事情。你知道敌人已经领到新飞机——德国货——和新炸弹——也是德国货。旧式炸弹是用不着怕的。你静静地躺着，只要它们不刚刚落在你的头上，你是很安全的。

    “新炸弹就不同了，爆炸力很大。它们落在你的近旁，你就要震动一下，而这准会使你离开你的木头——这就是弹震。紧紧捧住你的头，而且牙齿间咬着或种东西，听说是抵御弹震的好方法。我自己并不知道。“

    我怯生生地接过树枝，塞在自己军装的袋子里，心里想着“不干涉“的真相。

    我怪不舒服地蹲在岩棚下，带着一枝一九一四年的奥微亚多来福枪和十五发子弹，你从这里可以望过远处瓜达拉马的全线，和西北面的高地，望见靠着索马塞拉的山峰耸入晚空。

    望过那远远的战线，我不禁想起伯里克里斯（Pericles） 的有名的挽词。“我们不需要给英雄们的墓碑。我们的整个战场就是英雄们的坟墓和墓碑。”

    在我们下边那一片土地上，没有一哩方圆的地方不曾留下弟兄们的斗争和死亡和拳战中阻挡包含全部布马炮和将军们的西班牙军队进逼马德里。

    仰望索马塞拉，我想起我的朋友卡罗斯·散·马丁，一个来自阿斯都里亚的事业的电话手，他的叔父是奥微亚多的一个社会主义派的议员，在当地暴动开始的时候被法西斯蒂杀死了。

    卡罗斯是那最初几百人中的一个，马德里战事一完结，他们立刻冲了出去，迎击进攻塞拉的法西斯蒂。他同二十五个同伴装在一辆货车里，越过我此刻正在俯眺着的那片平原，冲上通到索马塞拉的峻峭曲折的山道。

    率领这匆匆动员的军队的军官，在那里下令退却——后来我们发觉这位军官每小时跟敌人通一次电话，他因此被枪毙了。

    但卡罗斯和他的朋友们幸亏没有（至少在开头）服从这位军官退兵的乱命。他们一直冲到索马塞拉，而在七小时内，他们的前后路被切断了，三百个法西叛军在他们的前面，两百叛军在他们的后面。

    在这次战争中，他们绝对没有什么可以凭借，除了个人的勇气和决心。

    经过七小时的战斗，二十五名赤脚的饥饿的弟兄使由专门家们指挥的五百兵士狼狈逃到了后方的防地，这防地，在很久以前，在杰尔·洛布尔斯做陆军部长的时候，就给布置好了，法西斯蒂们利用每年阅兵的机会，给出卖祖国的毒辣阴谋奠下了基础。

    卡罗斯的战绩和七月下旬的无数次的胜利现在看起来是很久以前的事了。这一切都是在“不干涉协定”出现以前的事，“不干涉协定”一边封锁了民主军的军火的来路，一边大开着葡萄牙边境的门户，让莱茵省和德国中部和意大利北部的军火制造厂的大炮、炮弹、坦克车、机关枪，特别是飞机，不断地涌过这里。

    我们不久就知道了从战事的开头直到现在九月半，国际的桥梁地下涌过了多少的水流，在开头，敌我的战斗力至少是比较相等的，而现在，成千累万的人民都用旧式来福枪和不充足的子弹抵抗世界上最新式的轰炸机的队伍的攻击。


一九：我们继续防守着

一九：我们继续防守着

    排长给我一小段不吉利的，用以抵御弹震的木头的那个晚上，我在黄昏七点钟下班，而到了下半夜两点钟，又去上班，一直守卫到早晨七点钟。

    往常，这个时候，总有咖啡和面包吃的，而且还有几个钟头的睡觉。

    但这一天清早，我们值班的已经知道什么事故发生了，猜到那毒辣的袭击终于开始了。我们看见一队飞机在早晨的高空中从背面朝南飞来。当它们飞近我们的时候，我们看出它们是容克机，这种飞机，我们在各方前线已经看到过几架。

    几分钟后，我们听见一批巨型炸弹，降落在我们左边较高的小山上的防地上，那里是由我们这个中队的另一分队防守的。

    就是隔着那样的距离，我们也能听到这些炸弹是比敌人曾经用过的一切炸弹更巨大，更猛烈。

    有时，它们落在更近我们阵地的地方，我们可以听见它们掠过空气的尖声，看见 泥土，弹烟，有时还夹杂着整丛苗木，射到空中。

    松林开始燃烧起来，阵阵刺鼻的弹烟慢慢地滚过我们的防地。

    轰炸不断地进行着，各架飞机轮流地往北飞回去，重新装来希特勒的最新式的武器。过后，我们在树林中拾到几个未爆发的炸弹和一些别的炸弹的碎片，上边都精致地刻着制造它们的德国商号的标记，这样，就解决了我们中任何人对于“不干涉”的意义的任何疑窦。

    后来抓到两个法西斯阵线里的俘虏，他们告诉我们一个消息，证实了我们刚才所听到的一切。

    他们告诉我们：对于自己前途原已感到极度暗淡的法西斯蒂，现在又振作起来了，因为他们知道自己是不会得到再度进攻的命令的，除非有德国飞机作猛烈的掩护。

    “那些德国的飞机师都是很不错的，”他们告诉我们。我们问他们知不知道所有飞机师都是德国人。他们说所有飞机师和机关枪手都是德国人，但每架飞机都带着一个西班牙人，以满足西班牙的法西斯空军军官们的傲欲。

    他们相信德国的飞机和德国的飞机师们会用诡计的。

    轰炸一停止，重炮轰击又开始了；一部分大炮和炮弹也是德国的。

    接着飞机又回来了，又轰炸着，而且扑下低空，开始短距离的机关枪的扫射。

    我们看见它们在我们左边树林上的低空盘旋着，我们想到哪儿的同志们，只有跟我们一样的旧式奥维杜来福枪，两挺机关枪，少量的弹药。我们不忍久想呀。

    当我们的守卫时间快要结束的时候，我看见德机轰炸的成绩的最初证据。三个我们的弟兄慢慢地登上小山，向我们走来，他们的脸孔被弹火熏黑了，其中两个鲜血透过包裹着他们伤口的脏手巾涌流出来，抬着第四个人，我在营房里跟这人是很熟识的。

    我看见他面孔的底部被炸去了，他的躯体松软地横在两个抬他的人的中间，鲜血可怕地从要背涌流出来。

    他们流着血，耳朵被炸弹震得全聋了，渐渐走近我们的防地。他们到达防地时我们看见他们抬着的那个人已经死了。

    他们都惊骇得发昏了。他们中有一个人说：“但我们的飞机在干什么呢？”没有人回答。

    我们大家都知道在伦敦和巴黎没有取消禁令以前，我们从那少数几个英勇、忠诚的空兵是得不到多大的帮助的，他们的人数被德国容克机的人数超过了十一倍，却正在六处前线实践英勇的决死的斗争。

    我们的防地突然变成了整个塞拉阵线最危急的要隘之一，变成了整个马德里防御线的二三要隘之一。

    刚刚下班的我们，获得一个半钟头睡觉的时间，还有一大块硬面包和一块猪肉给我们充饥。（这时候，饮水的所在地和厨房都在横机关枪火之下，所以没有咖啡和羹汤）。

    我们在十点钟前又去首位。当从左边防地退却下来的弟兄们涌下山谷的时候，当我们听见那些落在比我们老防地的后方更落后的新防地上的炮弹的不断的悲鸣时，我们大家都很知道当前的情势是严重到无以复加了。

    我问一个排长我们该怎样应付。他耸耸肩，吐口唾沫。“守在这里。我们总有一天要死的。”

    就在这种精神中，支持了可怕的三十六个钟头。

    那天早晨的前半时间，我们一直坐在我们的小山的山顶上，周围是燃烧着的松树，和凄惨的胸墙，望着被德国炸弹炸伤的弟兄们被抬下山谷。

    到了中午，在这有决定作用的哨地，在这塞拉战线的一角，我们弟兄的总数增加到了七十二个。

    其中三十八个是我们自己两分队的人，这些人自从我们在夫兰西斯科·洛得里革斯街报名那一天起，一直都是在一起的，二十二个是从在我们左边被敌人粉碎了的那一队来的，还有二十二个是保安队，他们被派到前线来补充队伍的。

    他们是很神气的战士。他们每人带有八发子弹——这是伦敦和巴黎的当局们允许给予这些民主主义战线的卫士们的一天的弹药。

    下午一点钟，命令传递了小小的营盘：除了几个守营的卫兵外，全体都要到那隔在岩崖和松林中中间的空地的角落里去集合，听取而且讨论队长所发表的意见。

    这是很动人的景象。六十个左右的弟兄穿着茶褐色的军服，单薄的毯子像披巾一样地披在他们的肩上，以抵抗酷烈的寒冷，在胸墙和岩崖跟前紧紧地坐在一起，从左边高于我们的阵地飞来的枪弹，差不多无止息地在他们头上悲鸣。

    中央坐着队长，一个三十岁左右的跛脚的高个子，他在这外国军队里已服务十年了。

    当大家都到齐了而且倾听着的时候，他说了如下的话：“同志们，你们都知道昨天使我们这个防地平静无事的那些防地，此刻都落在敌人的手里了。你们都知道为什么会弄到这样。敌人已领到大队德国飞机，飞机师都是德国人，我们不必讳言，这是非常可怕的势力。

    “我曾经跟你们说过，步兵和机关枪的攻击是攻不破我们这个防地的，即便我们没有机关枪。

    “至于碰到空军的袭击，像我们的同志们昨天碰到的那样的袭击，我们防守这个阵地就困难得多了。也许有些弟兄会说这是毫无希望的事情。

    “然而事实上，如果我们在被轰炸时尽可能好好躲藏起来，而接着又毫不踌躇地准备着冲出来迎击步兵的进攻，那么我们一定能够拖延这防地被占领的时刻。

    “我们非这样做不可，即使要牺牲自己的生命，因为在这里多支持一个钟头，就使从这里到马德里一带的后方阵线，多一个加强兵力的机会。

    “在这反抗你们每天在空中看见的国际法西斯的武力的斗争中，我们说不定今天晚上或明天早晨就要死的：这个事实，我们不得不知道的。

    “同志们，我要提醒你们，我们每个人迟早总要死的，我以为与其等待着来日卑怯的死，不如明天战死呀。

    “我要跟我们的同志，保安队长商议一下，决定必要的军事措施。但你们必须讨论，批评我们刚才提出的意见。如果这里有些人不同意我刚才简单而毫不夸大地述说过的简介，让他们立刻就走，把他们的来福枪、子弹和符号留在这里。我的话完了。”

    这时由一个人向前侧着身子，盘问德国新炸弹的破坏力到底如何。另一个人问当天有没有开到援军的可能，队长坦白地告诉他：没有可能。

    第三个人说他曾经听到三四个同志在谈论，说这里阵地绝对不能防守，队长糊涂透了，这里简直是一个屠场。他听见这些同志说他们宁可到别处防地去，加入别的队伍。

    “现在请这几个同志说话，”队长说。

    一个孩子站了起来，承认自己曾经说过这样的话。他说，作为一个民军的战斗员，他要求发表自己的意见和探寻全体同伴的意见的权利。

    “当然，”队长说，“你有这种权利，在场的同志们都有权利决定拥护你的主张或我的主张。”

    这孩子于是说话了。

    他说，至少他和那些同一村子来的同志们都赞成转到另一个纵队里去，他们知道从他们村子来的弟兄大部分都在那纵队里服务。他接着又复述他曾经说过的话语，说到队长的愚勇，说留在这里的弟兄一定要死。

    “至于我，”他说，“我是一个争自由的实践的战士，我以为光在这里自杀，对于我们的国家是没有什么好处的。”

    大家继续讨论了一阵。

    于是有一个人说，依照报纸上的消息，国联就要开会了，我们可否这样希望：我们死守这个防地，阻挠敌人的前进，“知道那些民主国家有工夫来帮我们一点忙。”

    在继续讨论这问题的而时候，他们要我报告英国的情形，要我估算英国民众能否冲破不准运军火给西班牙民众的禁令。

    我尽自己的力量好好回答他们，说我绝对可以向他们保证，我们即使以生命的代价在这里多支持一个钟头，也是值得的，因为英国的朋友们会利用每一个钟头帮助西班牙的民众。

    讨论终结了。

    “愿意同我留在这里的弟兄此刻移到那一边去，”队长说，“赞同从塔拉未剌来的那个同志的意见，愿意离开我们的弟兄留在原位。”

    我们全体都移去，只有三个弟兄留在原位。

    刚才说话的那个孩子，又对我们说了一番简单的话，连续不断的炮火的轰击不时切断他的话头，他说一定要坚持自己的见解，从实际斗争的观点看来，留在这里是可笑的定要遭难的，但他得说个明白，他和他的两个同志绝没有逃营的心思，只不过决意转到另一总队里去。

    他们于是在被烧焦了的草地上放下他们的枪支，子弹和符号，离开我们的营垒。

    我们继续防守着。


二〇：夜袭（上）

二〇：夜袭（上）

    风起来了，天气冷得要命，谣传空军的轰炸五点半要开始了。五点二十分，我们守营的看见一队容克机从北飞来。

    命令传遍了全营。

    我们这几个必要的守兵被留在防线内，我们尽自己的能力巧妙地分散开来，躲藏在大岩石的背后。其余弟兄奉令四散到小小营地的边际，伏卧着，要是可能的话，还得躲在演示和漂石的背后，这里原是散满了漂石的。

    这样躲藏着，蜷伏着，你看不见任何别的弟兄，你感到极度的孤寂，觉得世界上别无所有，除了那些前进的飞机的刻刻增高的，带着威胁的轰轰声。

    这是对于这些从农庄工场来的孩子们的胆气和持久力的一种严重的试验，他们仅仅受过十四天的军事训练，其中有许多在三星期前还没有见识过飞机。

    几分钟过去了，于是来了第一个德国炸弹的尖叫声。它刚刚落在营地的外边，使松林重又燃烧起来。当炸弹落下的时候，它们的尖叫声和爆炸声仿佛撕裂了空气，而所有漂石都震动起来。

    在一个炸弹降落之后，而在另一个炸弹降落以前的两秒钟内，我能够听见受伤人们的低叫和偶发的呻吟。在最初几分钟内，斐得禄·山车斯被一个炸弹炸得粉碎了，他在我们离开夫兰科斯·洛得里革斯街的时候，曾从货车里喊出“我万岁”的口号。

    他终于短命死了（他只有十八岁），但他是为着西班牙共和国而死，死得非常光荣的。

    轰炸停止了，一时间我们以为德机已经去了。接着，我们听见它们扑下低空，知道机关枪要开始射击了。

    在可怕的几分钟内，我们躺着，听着靠近我们头上的飞机的野蛮的吼声，听着机关枪弹的连续不断的响亮的劈啪声，当它们打在我们周围的岩石上的时候。

    我们绝对不能有所动作，只能紧贴地坐在地上，准备着在飞机里的机关枪停止射击的时候，冲出躲藏所，抵抗步兵的进攻，而同时我们又思索着这个世界的奇异的动态：拥护民主主义的人们竟让自己前线的战士们带着旧式来福枪，躲在岩石背后，而同时却允许民主政治的最恶毒的敌人使用现代战争最新式的武器。

    在机关枪停止扫射时冲出躲藏所去迎击敌人，这原是有相当把握的事情，但那一天终于没有步兵来攻击。

    大概发生了什么事故。我们的民军有一部分已经向左边法西斯蒂的阵地进攻，而敌人却不像他们应该做的一样，利用空炸的掩护，向我们进逼，他们依旧留在小山上。

    太阳落下去了，迅捷的南方的黑暗降临了。天气冷得更厉害。我们倦得要命。我们决定：让半数弟兄带着全副武装睡觉，而其余弟兄站着守卫到半夜。

    我们爬进我们的壕沟，立刻就睡着了。

    一刻钟后，排长从一道壕沟跑到另一道壕沟，把我们喊出来。大家立刻在中央空地上排起队来。

    空前未有的寒冷。刺骨的风阵透过你的全身。

    顷刻间，低声的命令传遍了队伍，我们要向两哩路外高出我们的小山顶上的敌人阵地实行夜袭。

    队长用急促的颤抖的低语解释当前情势。“在双方战斗力相等的时候”，他说，“我们是比他们更占优势的，即使他们的人数比我们多一二倍。我坦白地告诉你们，他们的确有那么多人。

    “但我们是为自由而战的，而他们却不是，因此我们有伟大的主义和伟大的精神可以制胜敌人，所以当双方的战斗力差不多的时候，就是说，当他们不能使用德国飞机的时候，我们必须利用每一个机会跟他们接战。

    “如果我们此刻不去进攻，明天早晨那些飞机又要来了。这一次，敌方的步兵一定要来攻击，我们抵抗了半个钟头，就会统统被杀死。所以我们此刻要去袭击。前进！”

    我们默默地走出营地，不时有人跌在狭窄山路上的刺棘中和凹凸不平的漂石堆中，发出声音，刺破了静寂。我们走下隔在敌我之间的峡谷的这一边的斜面，开始向那一边山顶爬过长长的距离，法西斯蒂的队伍就躺在那山顶的壕沟里。

    我们知道他们有许多德国机关枪和手提机关枪，但我们以为，即使仅仅带着来福枪的我们不能攻陷敌人的阵地，但我们也许能扰乱他们的队伍，使他们放弃了明天进攻的全部计划。这个企图的确被实现了。

    我们在岩石弄中艰难地爬了很久，才爬到一片稍稍有点倾斜的空地的底边，它一直往上伸展到敌人的阵地，约有一百五十码的距离。在上边有些小小的漂石和几株松树。

    我们小心翼翼地爬着，爬到离敌人阵地一百码的地方。没有一点声息，除了重炮弹掠过我们头上的声息，在我们左右的两方队伍正在炮战。

    我们在岩石弄中躺了十五分钟。

    后来，经过一番低声的讨论，我们都同意试验敌人阵地的时候已经到了。我们离他们很近了，我们能够很清楚地听见他们的脚步声和他们守兵的谈话声。

    我们放了两枪，等待着动静。

    几秒钟的静寂，接着响起一排先后不齐的来福枪声。我们就开火了。

    我们都没有手榴弹，这使得近身的袭击非常困难。几秒钟后，我们听见他们要手榴弹的喊声。我们等待着，沉着地放着枪，稍稍爬近一些。

    手榴弹掷过来了。他们接连掷过半打手榴弹。

    稍稍比我前一点躺在右边的弟兄们中，有一个刚刚在背上中了手榴弹，被炸成许多血淋淋的肉块和蓝布片。我回想起他就是那个问过国联开会事情的人。我们继续放着枪。

    来福枪砰砰地响着，子弹在黑暗中嗤嗤地乱飞，从斜坡高处的敌人阵地掷过来的手榴弹，带着不规则的间歇，大声爆炸着，这样约莫过了十分或十五分钟。

    于是他们把机关枪架在新阵地上，俯临着我们所在的斜坡。要是他们能够沉静地准确地瞄准的话，那么这机关枪对着斜坡扫下来，在两分钟内，就可以把一切胆敢透露到护身的漂石上边看一看或回一两枪的人扫得精光。

    过了一息，来福枪弹的孤单的悲鸣跟机关枪弹的声音混成一种呼啸的合奏，而当瞄准瞄得比较准确的枪弹打中掩护着我们的岩石时，又有一种响亮的爆裂声。

    幸得敌人被我们搅扰得很慌乱了，大多数机关枪弹都扫过我们的头上。我们大家都同意尽可能继续打下去，尽可能地惊扰敌人的队伍，使敌方在明天早晨不能用步兵来支助他们的空炸。

    于是我们在漂石弄中，在发狂似的机关枪弹的扫射下，弯着身子退到离这里两百码的地点，此处山面倾斜得很厉害，可以躲避枪弹的射击。


二一：夜袭（下）

二一：夜袭（下）

    到了这个新地点，我的吊裤带断了。

    你的裤子突然漏到膝头，这在任何时候都会感到仓皇失措的，何况当你奔下小山，机关枪弹正噼啪地打在你周围的漂石上，而敌人又在你背后掷着手榴弹，逼你逃走的时候呢？说这时的皇窘，已到了极点，也不过分。

    当我蹲伏在岩石弄中，尽可能地修整断了的吊裤带的时候，我发觉自己是独个儿了，别人以为我是死了。

    我走到那比较安全的山腰的倾角。

    五个保安队兵伏卧在一个大石块后边，静静地，无止息地咒骂着。他们每人只有两发子弹，没有手榴弹。

    我们紧紧地挤在一起——这些保安队兵穿着宽大的暖和的外套——伏卧着躲避机关枪弹的射击，每隔两分钟左右，就突然有一阵机关枪弹扫过我们的头上。

    “如果我们有手榴弹……”一个保安队兵开始说，他这句话大概说了十五次了。

    “如果，”另一个人说。

    第一个说话的人是个中年人，有一副起皱的沉思的脸孔和一簇美丽的黑须，他此刻寻思着这个问题，不时停止思索，倾听着落在我们左边什么地方的阵地上的重炮的爆裂声，和一阵刚刚出现的机关枪的响声，这响声还在我们下边的黑暗中，在我们和那峡谷（我们出发时穿过这个峡谷的）的中间。

    “我们的意思是说，”他说，“在目前这种时候，我们一定可以从那些民主国运到手榴弹的。”

    “例如哪一国？”另一个人问，他是统一社会党青年团的团员。

    “哦，”有胡子的人说，“例如英国。”他用询问的眼光看着我。

    那个青年团团员平时很当心看报的，此刻他把“不干涉”的局面做一番简单而卓越的分析。从英国伦敦运输局里的某些先生的决议一直说到这里险恶的山腰，没有手榴弹，每人只有两发子弹的我们，就躺在这山腰里。

    “但英国的民众呢？民主派的人们呢？”有胡子的人固执地问。

    我冷得牙齿格格作响，我尽力向他解释。

    “所以这全凭他们的举动来决定的，”有胡子的人说。“是的，我一定得说，我希望情形转好。我想他们是懂得目前局面的。我希望情形总会变好过来。”

    谈话停止了，我们默默地躺在黑暗中，仰望着那颗大熊星，浮云飘过后，它在小山上敌人阵地的上空闪耀着。

    “至于我，”一个保安队队兵说，“我决不肯回去的，如果我们不再给这些猪猡一点苦恼的话。”这个提议被他们反复讨论着，结果决定大家散开去，看有没有狙击的可能。我们只在看到一个明确的靶子时才开枪，而在半小时后，无论如何要重新集合起来。我从一个我们的死尸获得十五发子弹，就把这些子弹分发给大家。

    我们散开了。小心谨慎地逡巡了二十分钟，我还找不到一个宜于狙击的地点，我向挤集在敌人阵地的角落旁的一小队人放了两枪，他们陷在极度的慌张中。

    那时一定快到半夜了，我战抖着在山上荡来荡去，度过了这凛冽的寒夜的其余时间，狙击兵们从上面反复开着枪，很不痛快地，打中了我近旁的树木，前面响着不停的枪声，证明法西斯蒂的阵地已经隔在我和我们自己阵地的中间了。

    我们不断地跌跤，有一次倒跌在一条山溪里。我浸在水中，简直受不住那种寒冷。

    到了黎明我还是远远地落在法西斯蒂的阵地的后面，我侥幸走左边的路，没有走右边的路。在日出后不上两小时的时候，我终于爬出了一条小小的山溪，到了我们自己的哨兵线，离开上边我们自己的防地还有一哩左右。

    我立刻走了上去，走到我们自己的哨所，同伴们用热烈的祝贺来接待我，个个人都以为我在好几个钟头前就死了。

    那天早晨，德国的轰炸机迭次飞来——过后俘虏们告诉我们，这是我们昨夜袭击的结果——而敌人步兵却因为太冷了，不能乘机进攻。

    寒冷，肮脏，没有睡眠，我们就这样挨过了二十四小时，有些人还挨过了三十六小时，而此刻我们都狙击在围绕岩石的“厨房”里，大家站在周围，嚼着硬得非把它在岩石上碰碎不可的面包和大块的肥肉。

    一个从亚巴西的州来的农民站在近旁的岩石弄中，身子靠在来福枪上，温柔地唱完一支南方的歌。个个人都倾听着。

    他唱完了一节，停止了。

    当他静默着的时候，一个从托利多来的人又唱起另一支歌。

    站在岩石弄中的那个人挺直身子，等到别人唱完一节后，他又开始唱起来，这一次唱出一些美丽的歌词和变调。个个人都喝起彩来。他唱完了，大家喊着“你来唱呀，托利多，合着那个拍子。”

    那个托利多人放下他的来福枪，使他的两臂和胸膛可以自由动作，于是又唱起来，在一阵热烈的掌声中结束了歌词，掌声在远远的岩石错落的山腰上回应着。

    “你们对唱吧，”大家喊道。“唱呀，亚巴西的。”

    人们站着吞吃石块似的面包，有些站在被烧焦了的松针的毯子上，另有些靠在“厨房”周围的岩棚上，大家都细心倾听着两个人轮流的歌唱，当在这偶然的唱歌竞赛中的每个竞赛者获得显明的成功时，大家一致呼喊起来。他们唱着旧时代农民的情歌，歌咏祖国的歌，和反抗法西斯主义，保卫西班牙的新歌。

    他们的声音轮流地在寒冷的早晨空气中涌起来，悦耳的、庄严的、而且毫无忌惮的，这样一直唱了半个钟头，虽然在几码路外，枪弹打字啊我们近旁的岩石上，而每隔五分钟，就有一颗炮弹飞过我们的头上，它的呜咽声和沙沙声跟歌声混在一起。

    “从某几方面说，”队长说，“我们西班牙人不能说是一种有教养的民族。然而我们的音乐却很不错的。”

    风停止了，云不见了，而在一个钟头内，冷变成了热，手放在赤裸的岩石上，会觉得难受。

    到下午一点钟，射在赤裸的岩石上的阳光真的让人目眩，而由于饮水的缺乏，我们的舌头似乎在嘴里胀大起来。这时候，队长向我们提议：为要尽可能地实践我们的“延宕战术”，我们必须进攻那在对过小山半山上的敌人的新阵地。

    有些在场的人反对这个提议，理由是：他们那阵地上有四架机关枪，而我们却必须冲上赤裸的山腰，只有稀疏的松林可以掩蔽，没有机关枪，只有很少数的子弹。

    “见鬼，”队长说，“我不是要求不愿意去的人也去。我要十五名志愿兵。……”

    队长——他几年前在非洲左脚被炸去了一半——是一个沉静、瘦削的人，身高六呎七吋，在我们前面几码远的岩石弄中灵活地跛行着，不时停步回顾着，鼓励我们去。

    天气热得可怕，爬山使你喘气，永远不停的枪弹悲鸣着，乒乓着，一开始就给我们的弟兄打死了两个，打伤一个。

    到了最后一个山嘴，离敌人的机关枪台三百码的地方，一个马德里的青年工匠——他因为昨夜袭击的勇敢已被选为班长了——突然像一个出发赛跑的人一样，鼓起所有的精神，冲上前去，从一个岩石跳到另一个岩石，快得使你想不出什么人会赶上他。

    他二十码、三十码、五十码地冲上前去。我们看见鲜血突然从他臂肘涌出来，流下他的左手。

    他一度很快地用右手掩住他的头，掩了一秒钟的时光，因为有一颗子弹擦过他的脑壳。

    他冲到离那些机关枪六十码的地方。他在这里岩石弄中站住，用一种可怕的声音喊着“共和国万岁！民主政治万岁！打倒法西斯主义！消灭战争！民众起来！自由万岁！西班牙万岁！”

    于是他蹲在岩石中，开始放枪。

    我们走到他跟前时，他身上有四处伤口毫无阻碍地涌流着鲜血。他对我们微笑着。“我们一定吓坏了那些私生子。”

    我们在这里继续放枪，足足放了十五分钟。他们一定慌张透了。这件事的第一个使人欣慰的证据，就是下述这个事实：依照一切常识的法则，我们应该被赶出这无遮掩的地面，然而最大部分的机关枪弹却依旧射得高高的。

    留在后边小山上的我们自己防地上的弟兄们告诉我们：敌人的枪弹一直都是呼呼地穿过树木，这证明敌人的射击的确很不高明。

    当我们带着受伤的弟兄——我们不得不打死一个弟兄，因为他的伤太重了，没有到山脚就会死的，而且我们知道法西斯会怎样对付他，要是他们活活捉住他的话——退却的时候，我们离开刚才获得的阵线，退到左边一个类似峡谷，便于藏身的地方，于是飞风似的奔下小山。

    奔到半路，我们发觉了一所阵地：当我们前进的时候，这地方曾是法西斯蒂的前哨，在一个机关枪台的前面，也是在它的右边。

    他们刚才看见我们这十五个疲乏的，带着可怜的武器的人冲上山腰的时候，他们是那样的慌张，竟至狼狈地逃走了。

    他们丢下几件大衣（我们非常需要大衣），几件绸衬衫（这是属于他们的队长的，）两瓶火酒，几根德国式的自动来福枪，刚从厄森制造厂制造出来的，还有子弹。

    我们带着这些有用的物件回到我们自己的防地，在这次残酷的把戏中，我们死掉三人，重伤五人，不准运军火给民主主义的人们而同时却允许运军火给叛军的那种禁令，强迫民主主义的人们玩弄起这种残酷的把戏，使我们不得不在一种毫无希望的，但依然是必要的挣扎中冒着狂妄的险，要使一个只受过八天训练，只带着一枝来福枪和少数几发子弹的农民的力量，跟一架装有炸弹和机关枪的，而且由德国人驾驶的容克机的力量相等。


二二：“这次战争的性质原是这样的”

二二：“这次战争的性质原是这样的”

    一天早晨，文书传到前线，要我回到伦敦，把自己亲眼看见的西班牙战争的实情直接告诉英国民众。“再会呀，英国人，”他们喊着，“再会，过后回来呀。”

    他们要写一篇东西叫我带到英国去发表，但那时传到一个警报，说轰炸机飞来了，我们不得不冲到隐蔽所去，而到轰炸机过去了的时候，我们又没有工夫等待了。

    “没有关系，”他们说，“你知道事情的真相。你告诉他们好了。”“请记着你在几天前开会时说的话：我们在这里守得愈久，英国的民众逾能够为我们效力。”一个保安队的对兵说。