目录

西里西亚之歌　 ［捷克］彼得•贝兹鲁支　（劳荣 译）

  向中国人民致敬
  译者前记（劳荣）
  序诗
  红花
  哈纳一村庄
  基约夫
  乞丐村
  普伦姆洛夫（一）
  普伦姆洛夫（二）
  假面舞会
  碎纸迷莫依什尔
  一个曲调
  仅有的一次
  翁德拉什
  蝴蝶
  还乡
  教员哈尔法尔
  狭路相逢
  七万人
  奈何草
  两个掘墓人
  奥斯特拉维釆河畔的村庄
  勃兰多维采
  托肖诺维釆
  多玛斯洛维釆
  玛丽契卡•马格冬诺娃
  伯纳•查尔
  山上的田野
  别特瓦尔特（一）
  两个村庄
  伏尔比采
  里戈特卡•卡梅拉尔那
  热尔玛尼釆
  笼中鸟
  斯维阿特诺夫
  帕斯柯夫村外的鱼池
  米哈尔柯维采
  黎河尼佗
  奥斯特拉瓦
  从奥斯特拉瓦到捷辛
  谁来替我
  赫拉平涅
  犁
  奥帕瓦
  胡青
  美野村
  布拉格——国都
  斯特舍博夫村的磨坊
  命运
  他们和我们
  小天鹅
  战士的墓志铭
  七个哈佛然
  凯撒之死
  我
  你和我
  群山下的土地
  诗的读者
  鸵鸵
  秋收
  西里西亚的森林
  煤矿工人
  丑恶的幽灵
  盖洛侯爵
  一对贵人
  帕拉茨基纪念节
  一八六四年——一九○四年
  磨坊牧歌
  咚勃洛瓦
  拉齐
  波尔斯卡•奥斯特拉瓦
  奈卡尔河畔的海尔德林
  瓦尔契采
  绣球花（一）
  摩赫尔尼釆
  小老头
  栗子树
  骄傲的雅奈克
  两座坟墓
  汉努斯•霍瑞赫莱吉
  赫拉台茨—波多利
  没有我的份和与我相干的
  杰尔奈
  梅尔契
  别特瓦尔特（二）
  龙骑兵韩努斯•勃兰道夫斯基
  成就
  绣球花（二）
  绣球花（三）
  旅伴
  无题
  版本资料


  向中国人民致敬

    ——为中译本题诗

  虽然我不再有写诗的精力，
  说话也已经不很容易，
  但我愿向离我万里的
  中华国土致敬，
  它的人民勤劳、谦逊、
  而且永远爱好和平。

      （彼得•贝兹鲁支）


译者前记

    捷克著名诗人、人民艺术家彼得•贝兹鲁支（1867—1958）的代表作《西里西亚之歌》，是捷克现实主义诗歌的典范作品。在历史上，它仿佛是破晓的一线曙光，照亮了黑暗浓重的捷克大地；它仿佛是遭受民族压迫和阶级压迫的捷辛地区上空的一声惊雷，震撼着灾难深重的贝斯基迪群山。《西里西亚之歌》反映了十九世纪末二十世纪初捷克人民反压迫的那个时代，又给了那个时代以巨大的影响，培育了捷克斯洛伐克人民的爱国主义思想和革命意识；同时，它继承了十九世纪捷克古典文学最优秀的传统，继承民主和爱国主义的战斗传统，给捷克诗歌带来了新的战斗激情，代表了捷克诗歌的新的艺术高峰。在反对诗歌的颓废倾向的斗争中，它成为现实主义的坚不可摧的中流砥柱，替工人阶级的革命诗歌扫清了道路。
    用捷克斯洛伐克无产阶级领袖哥特瓦尔德的话来说，《西里西亚之歌》是“劳动人民为自己的民族权利和社会权利而进行的充满艰难和光荣的斗争的不朽纪念碑”。

一

    彼得•贝兹鲁支原名沃拉季米尔•瓦谢克，一八六七年九月十五日生于奥帕瓦城。他的父亲安东宁•瓦谢克是西里西亚人，奥帕瓦城的中学教师，杰出的语言学家，在西里西亚人民的民族复兴和文化复兴中起过指导作用。由于他的爱国行动，德国官方和捷克反动的资产阶级一起把他迫害至死。贝兹鲁支的《战士的墓志铭》一诗就是纪念他父亲的。
    贝兹鲁支的父亲逝世后，他和四个弟妹在布尔诺城过着异常艰苦的生活。他从父亲身上继承了语言学家的天才，中学毕业后到布拉格大学学习古典语言，后因家境困难而中断学业。他厌恶浮华势利的布拉格，热爱乡下的平民百姓。辍学后，他来到捷辛地区，在米斯德克地方的邮政局当了两年职员。他在布尔诺和布拉格学习时期，也从来没有和他的家乡西里西亚断绝往来。假日里，他时常去访问散居西里西亚各地的亲戚。他特别喜欢去看望住在斯特舍博夫的祖母（见《斯特舍博夫村的磨坊》）。
    参加工作后，他和西里西亚人民的关系越加密切了。在米斯德克，他参加当地的爱国活动，是捷克“爱读书者俱乐部”的会员。他利用一切空暇走遍捷辛地区的各个角落。贝斯基迪群山永远吸引着他。在峻峭的山岭上，在贫瘠的田地和牧场上，劳动的山民们过着艰难困苦的生活。贝斯基迪群山中最高的黎沙山（海拔11,328公尺）最使诗人神往，贝兹鲁支直到八十九岁高龄，还能爬上黎沙山的顶峰。他的绝大部分诗篇是歌唱贝斯基迪群山和那里的居民的。
    贝兹鲁支了解人民的生活、劳动与痛苦。他熟悉包含着捷克语和波兰语成分的捷辛地区的方言土语，熟悉民歌以及人民的思想、感情和内心世界。那里的矿工们的艰苦劳动使他深受感动。他从来不是为了猎奇而去欣赏和考察民俗的。他是人民的一分子，他与工人、农民休戚与共。民族的厄运，人民的苦难，慢慢地在他内心沉积着仇恨和悲愤。
    一八八九年，他写了第一篇散文，发表在《风笛手什万达》杂志上。后来他出了一本散文特写集，可是另一本散文特写集《邮政局的图画》却被他付之一炬。
    一八九八年底，他得了重病，次年初开始吐血。在死亡的威胁下，他忽然感到，长期郁积于心的西里西亚七万人民的痛苦与仇恨，非吐露出来不可。于是他以惊人的速度于一八九九年一连写了五十多首诗，送走了十九世纪。这五十多首诗是《西里西亚之歌》的核心。
    过了一八九九年这个值得纪念的年头，诗人陆续用更多的新诗丰富了他的创作，因为他在二十世纪又经历了西里西亚的多次动乱和变迁。第一次世界大战后，有人企图分裂西里西亚，贝兹鲁支就是振臂而起反对分裂的一名战士和诗人。
    第一次世界大战的一部分时间，贝兹鲁支是在监狱里度过的。这一事件的直接原因是：有一个在巴黎的捷克移民误以“彼得•贝兹鲁支”之名出版了有强烈反奥地利倾向的诗集。然而，纵使没有这段插曲，贝兹鲁支恐怕也很难躲开迫害，因为诗人的私敌兼捷克人民的公敌、臭名昭著的腓特烈大公（即诗人在《西里西亚之歌》里曾经一再尖锐抨击的盖洛侯爵）那时已成为奥地利军队的最高统帅。
    奥地利的挫败和捷克斯洛伐克共和国的成立（1918年），给《西里西亚之歌》的作者带来了自由和声誉。在此以前，他的诗歌虽然流传很广，但只出版过一种印数有限的小册子，直到共和国成立后才作为一本诗集正式出版。此时，贝兹鲁支一再回避捷克斯洛伐克资产阶级共和国向他提供的荣誉。一九二七年，他以一个普通邮政局职员的身分领了一笔退职金，过着独身生活。他在心爱的黎沙山下为自己建造了一所木头小屋，在那里消夏避暑。
    希特勒德国占领捷克斯洛伐克以后，贝兹鲁支接受朋友的一所住房，在那里住了二十年以上。
    一九四五年五月九日，捷克斯洛伐克解放了。诗人的作品被人民广泛传诵。同年，人民的捷克斯洛伐克共和国授予彼得•贝兹鲁支以人民艺术家的光荣称号。
    一九五六年，他八十九岁，为了纪念这位杰出的诗人，在他的故乡奥帕瓦建立了一个“彼得•贝兹鲁支纪念馆”，收藏了三万多种有关他和他父亲的生平与创作，有关奥斯特拉瓦人民生活的文献资料。
    一九五七年九月十五日，诗人九十岁诞辰，捷克斯洛伐克作家协会送给诗人一枚“彼得•贝兹鲁支金质奖章”。
    一九五八年二月十七日，这位杰出的诗人在奥洛莫茨逝世了。捷克斯洛伐克作家协会在讣告里说：“当我国人民在自由的祖国建设新生活的今天，他的《西里西亚之歌》仍然鼓舞着我们。作为一个人，贝兹鲁支是死了；作为一个诗人，贝兹鲁支仍然活着，永垂不朽！”
    是的，贝兹鲁支和他的《西里西亚之歌》将永垂不朽，《西里西亚之歌》将永远是激励捷克斯洛伐克人民为争取自由独立而斗争的精神武器。

二

    《西里西亚之歌》描绘了十九世纪九十年代捷辛地区受到残酷迫害的西里西亚人民的鲜明形象。当时西里西亚人民和捷克民族的生存受着威胁，被压迫、被剥削的无产者——奥斯特拉瓦的矿工和贝斯基迪山区的农民日益贫困。统治捷克的哈布斯堡王朝的代理人腓特烈大公把他自己的领地完全日耳曼化。德国学校和波兰教堂逐渐变成支持当权的贵族和矿厂爵爷们的力量。除了这些城市剥削者，在乡村里还有大批中小剥削分子、犹太商人，他们大部分是酒店老板和高利贷者。“贝兹鲁支”在捷克文里的意思是“没有手的”，就是被损害、被蹂躏者的意思。很明显，这个“没有手”的诗人，不是单独的一个个人，而是一个集体，是被损害、被压迫、被奴役的“七万人”中的一分子，心里装着七万人的贝兹鲁支作为平民百姓的代言人，用他的诗动员一切力量去拯救和解放被压迫、被剥削、奄奄待毙的西里西亚人民。
    正像贝兹鲁支在《一个曲调》那首诗里所宣布的，全部《西里西亚之歌》唱的只有一个曲调，那就是捷克人民反压迫、求生存的那个时代的苦难和斗争。
    贝兹鲁支的诗歌的现实主义真实性和深沉的激情紧紧联系在一起。诗人新创造的被剥削者和剥削者的形象是很具有典型性的。作者出色地描绘了不同特征的人物，以及贝斯基迪山区被折磨的山民。在他的笔下，新时代的英雄人物抬起了低垂的头，对老爷们挥起铁锤，进行血的清算。
    贝兹鲁支的诗具有完整的、精心安排的形式，充满激情、磅礴豪放的自由体诗句，和韵律规则的、朴实的民谣体形式结合在一起，相互辉映。他还创造性地把方言俚语提炼成文学语言，他从人民的口语中复活了诗的语言。《西里西亚之歌》的语汇浓淡不同地都是捷辛地区的方言所酿造的。
    贝兹鲁支是捷克的社会诗的奠基人之一。即使是那些描写西里西亚风光的牧歌式作品，以及那些怀念乡土的抒情诗，也闪烁着社会诗的光芒。《西里西亚之歌》的另一个特色，是大量使用历史典故。这些历史典故不但经常出现在诗作的字里行间，而且往往是整个一首诗的写作题材。

三

    《西里西亚之歌》有多种外文译本，早已成为世界名著。苏联无产阶级文学奠基人高尔基就很喜欢《西里西亚之歌》。
    远在半个世纪以前，《西里西亚之歌》中的一些诗篇就介绍到我国来了。一九二一年，《小说月报》第十二卷第十期《被损害民族的文学》号内，鲁迅先生曾在《近代捷克文学概观》这篇译文里介绍说：“培士卢支（即贝兹鲁支）用了阿斯忒劳（即奥斯特拉瓦）的矿工的心血来著书，那诗如工人的沉重的锤击落在心情上——粗鲁的真实，那描写确可以由翻译震耸了勖垒斯矿山的主人。”
    茅盾同志在同期《小说月报》上发表的《杂译小民族诗》里，介绍了贝兹鲁支那首有名的短诗《煤矿工人》。他在译后记里说：“《西里西亚之歌》曾被批评家称赏为斯拉夫文学中最好的歌。”一九二四年茅盾和郑振铎又在《小说月报》中比较详细地介绍了贝兹鲁支和他的《西里西亚之歌》。其后，孙用、魏荒弩曾由世界语译本转译过贝兹鲁支的一些短诗。一九三七年和一九五六年，我也曾分别在上海《文学》月刊和北京《译文》月刊上介绍了《煤矿工人》等几首短诗。
    一九五三年，布拉格“捷克斯洛伐克作家出版社”刊行了《西里西亚之歌》最完全的版本，共收八十二首短诗，我的中译本就是根据这个版本，参照世界语打字稿和一九五五年莫斯科国家文学出版社的俄译本译出的。一九五六年《译文》刊出《西里西亚之歌》中的六首短诗后，贝兹鲁支还健在，通过捷克世界语同志的介绍，他了解到《西里西亚之歌》介绍到中国的情况，热情地为中译本写了《向中国人民致敬》一诗，现将他的手迹和译文一并附在本书卷首，作为珍贵的纪念。
    遗憾的是，贝兹鲁支生前没有能看到中译本的出版。不过值得庆幸的是，经过十八年有余，这个译本今天终于有了出版的机会。它凝结着朋友们和同志们的心血与友情。首先应该感谢出版社同志们的妥善保管和为它付出的大量劳动，特别是孙用等同志的认真校订。这里我沉痛地缅怀已经去世的两位捷克斯洛伐克世界语同志彭普尔博士和奥塔•金枝先生。他们的世界语译文的打字稿和详尽的注释是中译本的主要依据，是中捷两国人民友谊长青的象征。
    这个中译本虽然近乎逐字逐句的直译，没有多少创造性的劳动，但是或多或少还是传达了原作的精神面貌。就原著来说，它闪照着捷克的过去，反映着现在，启示着未来。它至今仍然用它的艺术力量，不停地号召人类为进步事业而斗争。
    读者读了这个拙劣的译本后，如能像鲁迅先生所说的略“有所得”，那就可以告慰于作者和两位世界语译者的在天之灵了。

劳　荣
一九八二年六月，写于天津。


序　诗

我试用笨拙的诗句说出
平民百姓灵魂里的痛苦，
（所有的人全都比我善良！）
他们在三条大河边哀哭。①

①　捷克原文是“他们在奥尔加、奥德拉、奥斯特拉维采河边哀哭”。这是西里西亚的三条大河。作者在这四行序诗里说明，他用诗句唱出的是西里西亚人民的痛苦。


红花

阴暗的窗后，有一只灰色的花盆，
粗壮多刺的仙人掌眉头紧锁。
有一天，当晨曦降下，
它的梗上长出了血红的花萼，
一朵红花。

我们有过这样的诗人，眼睛与众不同，
他喜爱芬芳富丽的蔷薇。
用声调铿锵的骈体诗句
赞美蔷薇，又傲慢地谴责
这朵红花。

有这样粗鲁的灵魂，孤独地过了一生。
他们的满身呀，尽是荆棘、蒺藜。
他们心里装的是什么？
如果他们有一次，在夜间开了花，
便是一朵红花。


哈纳一村庄

小平房像一排排白色的鸟儿，
微风轻轻喘息，吐着薄雾。
像哈纳人的血，静静地
流着啊，罗姆日河。①

安详的农民死钉住自己的田地。
维也纳住着高贵的皇帝，
德国人在山下，犹太人在城里。

乌油油的甜菜地像一片片柏油；
金黄色的卷发姑娘翻掘着农田，
她知道，有一天未婚夫会来到她的跟前。

哈纳的青年劳动时认真又辛勤，
他干着活儿根本不想到姑娘，
他知道，有一天未婚妻会送到门上，
那时啊，将三天三夜来庆贺新婚。

粗鲁黧黑的庄稼汉，
对城里人可有点儿傲慢，
他永远不会让出自己的田园。
可是不一样呵，
在贝斯基迪山麓那个地方却不一样！

① 哈纳是捷克摩拉维亚境内最肥沃的地区。离哈纳北面只有几公里的地方，就是属于西里西亚那一部分的贝斯基迪山麓，大部分在摩拉维亚境内。作者把哈纳地区纯朴、富庶的农民生活，和由维也纳的皇帝统治的、有德国人和犹太商人剥削的西里西亚人民的贫苦生活作了对比，抒写了诗人对侵略者、剥削者的厌恶，对西里西亚人民的无限同情。
①　摩拉维亚境内的一条大河。
②　在《西里西亚之歌》中大部分诗篇写成的年代里，捷克属于奥匈帝国的一部分；它的首都是维也纳。这里所提到的皇帝、德国人和犹太人是那时捷克人民的外族压迫者。


基约夫

嗨，脚穿长统靴的壮实小伙子们！
嗨，身着艳红裙子的漂亮姑娘们，
自古以来在基约夫欢天喜地，
将来，基约夫也永远会快活无比。

仿佛香喷喷的葡萄藤在延伸，
仿佛我的诗句在沸腾，
性如烈火的斯洛伐克人的血液在燃烧，
他们的嘴唇灼热，眼睛冒着火星。

谁想抽打我们？谁想侮辱我们？
我们不认识什么老爷、大人。
正像我们愉快地生活与豪饮，
我们也能那样愉快地在疆场牺牲。

注：基约夫，南部摩拉维亚一城市，住着摩拉维亚的斯洛伐克人。那里盛产葡萄。


乞丐村

你的那些小屋黄黄的，样子寒伧，
我看得清呀，看得清，在乞丐村
山民们过着贫穷的日子，
这里已经没有哈纳人的踪影。

瞧呵，在那些小屋中间有个山岗，
它野草萋萋，平板、矮小。
在这个寂寞的小村中央，
屹立着一座四个小谯楼的城堡。

李树、栗子树和菩提树高耸半空，
山岗四周长着一丛丛矮松。
那是什么王公的宫殿？
不，一个酗酒的农民是它的房东。

墙壁满是裂缝，满是蜘蛛，
一切眼看就要倒塌，变成废墟，
还有那些小木屋和大门，
四周的木栅都已分崩离析。

有一天要是火花飞到这里，
谁也无法帮助这座城堡，
你穷得只有为自己行乞哀告，
我知道，你是乞丐村的城堡。

昔日里宝剑曾经在此铿锵，
鸡叫黎明，高脚杯还频频碰响，
叶尼克①啊，乞丐村的骑士，
你从这儿飞奔到战场。

今天呀，这里一片荒漠和废墟，
在这些小土房中间，
只有破落的王公贵胄们的傲慢
郁郁地呻吟，郁郁地嗟叹。

我能不能等到，等到那一天，
曾经在奥斯特拉维采河畔②
屠杀我们的那个老爷倒下，
让我的两颊浮出笑颜？

* 哈纳地区边缘上的一个贫穷的村子。诗人用比兴手法借昔日封建主的废宫陈迹，抒写西里西亚人民对统治他们的压迫者和剥削者的仇恨和愤怒。
① 叶尼克是当时一个封建领主的名字。
② 在摩拉维亚境内。


普伦姆洛夫（一）

从小山上奔来黑色的松林，
开阔的大湖躺在山坡的脚边。
海鸥在水面上飞翔，
它们的翅膀如同远帆•

灰色的巍峨的城堡，
在陡削的山崖上矗立，
如今那里只有特弥斯①发言，
用的是上帝和国王的名义。

城堡狭窄而又可怕，
它的形状光怪陆离，
这是从前老实的农民
给高贵的老爷建造的。

他们把它建造得高入云际，
鞭子曾在他们头上弹奏乐曲，
多少血和汗呀
凝结成城堡的屋基。

它是谁的？除了李赫旦斯坦因②还有谁？
从南到北，他是摩拉维亚的封翁、德国伯爵，
在这里还有骑士遗风，
却未把我们的学校触动。

在我的故乡有个大老爷，
他有许许多多铁厂和矿山，
既然把我们半个祖国窃盗，
岂能不把我们的学校霸占？

在我们那儿的境况怎样？
那里建立了外国学校，
伯爵和法律保护着它，
结果呢，只有向天求告。

李赫旦斯坦因有一天也会动手！
（这垛墙就深知老爷们的诡计阴谋。）
啊，普伦姆洛夫！西里西亚的外国学校
培养出大批盲流、乞丐……

* 普伦姆洛夫：摩拉维亚的一个市镇。
① 希腊神话中司法律的女神。诗人是说：在普伦姆洛夫，宫殿就是法院和教堂，贵族统治着一切。
② 一个德国的伯爵，在摩拉维亚和西里西亚占有大量的土地。


普伦姆洛夫（二）

（给弗•艾尔奈斯特）

我一生见过上千的人，
我把他们忘了个干净，
可是我依然记得你，
你在普伦姆洛夫的情形。

你黑发覆盖着前额，
前额下一对眼睛
（那么小啊，宛如两只小鼠）
醉意朦胧，脉脉含情。

我想起了过去的青春：
岁月象苍鹰般掠飞而过，
两夜和整整一天，
酒杯呀，轮流不息地喝。

我孤单一身，不爱任何人，
心弦呀，已经哑默，
但是呀，我想念你，
黑发覆盖着前额。

希望有一天再能看见，
黑发下那一对小鼠，
醉眼相望，脉脉含情，
象在普伦姆洛夫那一次！


假面舞会

二月里我从不像疯子般行动，
我的生活午夜一样静默，九月一样忧心忡忡。
让更幸福的民族去喜爱和赏识狂欢节吧，
捷辛从摇篮里就抚养我——你认认我的面孔。①

有一次我从窗口免费欣赏了假面舞会：
索柯尔，消防队员，还有穿纱衣的小孩，②
快乐的哥萨克和西班牙的、波兰的妇女成了兄妹，
女神、天使、妖精，鬼知道还有些什么宝贝。

市长的三个娇美的女儿来到这里：
捷克和摩拉维亚——可那第三位呢？——她们走在一起；
她们也许是捷辛姑娘？啊，瞧这美！
她穿的是玫瑰色的裙子和黑色的绣花上衣。③

二月里我从不像疯子般行动，
我的生活午夜一样静默，九月一样忧心忡忡。
让更幸福的民族去喜爱和赏识狂欢节吧，
捷辛从摇篮里就抚养我——你认认我的面孔。

黎沙山下的姑娘们……我的回忆脱了缰——④
她们在犹太人贪婪的目光前冷得哆嗦发慌。
不到一个星期你们将沦为妓女……我低头望着地上，
贫困在她们唇边哭泣，她们啊，没有乳房。

注：南欧和西欧各国的风俗在二月里举行狂欢节。参加者都戴各种假面，排成欢乐的队伍穿城而过，随后快乐地跳舞，好像疯子似的。捷克那时也学步西方，但是在诗人看来，一无足取；西里西亚人民生活在水深火热之中，有什么可以狂欢的！
①　捷辛城是西里西亚的首府，在西里西亚东北部；作者生活在西北部的奥帕瓦城。但是他在《西里西亚之歌》的许多诗里自称是捷辛人，表示他是代表捷克的西里西亚全体被压迫者而歌唱的。
②　“索柯尔”是捷克体育协会的运动员。“索柯尔”原文是“鹰”的意思。
③　市长的三个女儿暗示捷克的三个区域：波希米亚、摩拉维亚和西里西亚。代表西里西亚的那个姑娘是和捷辛姑娘一样打扮的：穿着红裙黑袄。
④　黎沙山——贝斯基迪群山中的一座山。


碎纸迷莫依什尔

这一回我没能把真理说清：
忧愁也没能使他们俯首屈服，
这点只有英国幻想诗人①相信，
而且写了关于这个种族的挽歌。

一个波兰犹太人来到我们贝斯基迪山下，
这个我们早就知道，五年后他就把全村霸占，
他从前是个乞丐，如今人们成了他的牛马，
他对所有姑娘都享有初夜权。

在无言的愤怒中我们咬牙切齿：
那个犹太人把少女、男子和村舍统统买光。
谁的过错使我们对女人和金钱那样无能，
笨得象橡树一样？

犹太人都是恶棍！我却因他而改变了这一观点。
仿佛镰刀割倒禾穗，命运把他抛进泥坑；
事情常是这样。要是上帝应允，
恶魔有时也来捉弄希伯莱人。②

我思索着，得出这样的结论：
如果上帝有心保护他的选民，
我敢发誓：不管鹰爪鼻和大嘴唇，③
也不算他是个犹太人。

你若出城向南行走，
天天会碰见一个背口袋的犹太人；
给他铜钱，他立刻拋开，
给他废纸，他就抓得紧紧。

他天天走过坑洼，走过草丛，
从泥块里小心拣起碎纸，
他读着，摇着乱发蓬蓬的头，
人们管他叫“碎纸莫依什尔”。

一个冬夜我默默地走向城去。
我的老天爷……！？里程石上谁在休息？
（离此不远，杨树林边就有一家客栈！）
碎纸迷莫依什尔披着一身白雪。

你在等着明天叫人把你带走，
拿你去喂乌鸦和狐狸？
或许你在祷告？上帝关心过流浪汉没有？
起来，犹太人，咱们去喝杯老酒！

客栈老板，请把板凳挪近火前：
让他把衣服烤干，让他歇歇，
这个人是我在路上碰见的，
啊，你的贵客，碎纸迷莫依什尔。

孩子，你这么坐着象湿漉漉的小金虫，
垂着两边慵懒的翅膀。
你喝什么酒？你该知道，我们来自北方，
“康土晓夫卡”白干④，我们最最欣赏。

喝呀，莫依什尔，它象初恋般甜蜜，
酒浆呀，散出樱草的芬芳，
它苦得象无望的爱情，
它有贝斯基迪山上松树的清香。

它象山岩的锯齿一样尖利，
摇一下，珍珠似的泡沫向上翻腾，
它是纯净的，众神嗜饮的芳醇，
莫依什尔，啊，犹太人，来和我一起痛饮！

谁透过酒杯口去观看这个世界，
它象罂粟花上一颗露水微光悠悠；
万般痛苦随着浅笑同付东流……
而你，犹太人，生活啊，于你何有？

“只有疯子才讲自己的痛苦，
烈酒使人温暖，先生⑤对犹太人诚心相待，
您和莫依什尔待在一起，将他热情款待，
我要讲出一切——先生不会笑我痴呆。

“先生，如果上帝有一次给了您
一个美丽的爱人，可是您瞧呀，
一封书信⑥从她手里掉下……
怎样，先生，您将怎样对她？”

上帝不会那样安排，犹太人！爱情
曾经在我内心哭泣——我让它化为乌有，——
我爱过一个少女……她却爱了别人，
我呀，犹太人，我已经喝了两年的烈酒。

如果我生平碰到过什么苦的东西，
那就是我耳边响过虚情假义的声音，
可是我一生从来没有如此感动，
疯子的脸上竟然现出同情的特征。

“唔，我，先生……唔，我……”
他借杯中的苦酒浇他的忧愁。
瞧呵，莫依什尔又开始弹他的老调，
桌旁响起了止不住的狂笑。

“第一个美貌的女郎使我沾上爱情；
当你和妖娆的美女结婚，
就已象歌利亚被弹弓打死，
替巨额的借款做了保人。” ⑦

相信可爱的女人，
还不如用羽毛去磨石头，⑧
为什么结婚？如果你要娘儿们，
就用牙齿咬着金钱到街上奔走。⑨

“先生，您从前可曾爱过女人？
从薄暮到清晨曾经是我的天堂，
白天里为了博她的一个笑影，
我愿献给她全世界的宝藏。” ⑩

懂得只有在娇媚的面影里才有花儿开放的人，
瞧，他在朦胧里跟着鬼火奔跑，
他把自己的生命押在爱情的七点上。⑾
他是疯子，该当到路灯旁去上吊。

“该当那样。有一次……有一次……先生，
她丢失了那页信纸：喏，信里写了些什么？
世界在我眼前旋转，字里行间露出
我妻子犯的罪，我自己的耻辱！

“你这娼妇，谁愿意，就能占有你！
斧子象雷击般落到她的脑门：
戴红冠的啄木鸟倒在我的身边，⑿
那是我的妻子……”他鼻孔里发出笑声。

你年纪大些——知道世俗人情，
落叶松用叶儿说话，上帝用隆隆的雷声，
人们中间有些人用鼻孔发笑，
他们总是笑那被毁了的家庭。

“风刮了起来，刮走了那页信纸，
人们跑来把我从家里抓走：
“他杀死了自己忠实无辜的妻子，”
“他发了疯，”——有些聪明人加醋添油。

“文疯子！”——过了一段时间
愚蠢的法官和医生放了我，
我寻着这张信纸……流浪着……别人看我是个
发疯的犹太人”……先生对我有什么话说？”

当你青春年少，纵使赤着脚，纵使贫穷，
象赤杨傍着小河，幸福的蝴蝶也会落到你身上；
但在生命的秋天里啊，对你悄悄微语的
惟有苦梦，回忆，瑟瑟发响的徒然向往。

随它怎样吧。举杯呀，象昨天对你一样，
命运将要践踏我的脖颈；
如果我们不能举杯消愁，
我们难以从早晨活到黄昏。

民族的枷锁套着有些人的脖颈，
妻子毒害了另一些人的生命，
象鞭子抽着马，痛苦抽着人——
烈酒呀，兄弟，我们还有芳醇！

* 碎纸迷莫依什尔意思是拣碎纸的犹太人莫依什尔，“碎纸迷”成了他的绰号。诗人在这首诗里对一个不幸的犹太人寄予无限同情。然而他对那些构成德、波贵族和矿主等统治集团成员的犹太人，以及在山村里剥削穷人的犹太人是深恶痛绝的。
① 这是指英国浪漫主义诗人拜伦而言。他相信犹太人是不发愁的。
② 即犹太人。
③ 鹰爪鼻，大嘴唇，是犹太人的生理特征。
④ “康土晓夫卡”是捷克奥斯特拉瓦地区出产的一种便宜的烧酒。
⑤ 莫依什尔称诗人“先生”，表示尊敬。从这一节开始了犹太人和诗人的对白。
⑥ 这是指的莫依什尔的妻子给情人的信。
⑦ 见《旧约•撒母耳记上》：歌利亚是非利士族的巨人，被犹太少年大卫用机器弦投石击死。这节诗的意思是：娶一个美女对男人是危险的。
⑧ 用羽毛磨石头——徒劳无益的工作。
⑨ 童思是对女人显示金钱就可以占有她。这一节是诗人对犹太人说的话。
⑩ 这一句原文照译应该是：“我准备给她去取黎巴嫩的杉木。”黎巴嫩的杉木是一种贵重木材，那是很难得到的。
⑾ 七点是扑克牌中最低的一张牌，谁相信它，谁就容易失敗。
⑿ 莫依什尔叙述他怎样杀了妻子。啄木鸟是形容他妻子头破血流倒地身死的情形。


一个曲调

我时常写些蹩脚的诗，
幸亏我的读者不多，
我在行将熄灭的火焰中呼吸，
哪怕老爷们把我奚落。①

我时常唱着低沉的歌，
请原谅我那调子并不优美柔和。
我这个煤黑子在矿里干活，
年年月月把时光熬过。②

在暴风骤雨的年头，
理想和梦幻的堤坝在怒号，
我却在千篇一律地
弹奏独一个曲调。

一条毒龙吸我民族的骨髓，
一个拳头掐我民族的颈脖；
我的诗韵律多为达克迪尔，③
人世间尽是忧愁坎坷。

拉北河上跳着轻盈的雅姆普，④
斯彭得悠闲地走过哈纳地区，⑤
像贝斯基迪山岭下的牧笛，
我的达克迪尔经常哀哀哭泣。

一个魔鬼看守着我的民族，
一个刽子手按倒她的头，
贝斯基迪山下只有穷苦，
和那漫长的痛苦的弥留。

我好像时时听着丧钟鸣响，
仿佛我就站立在兄弟的坟头；
仿佛我要穿过那蓝色的地方，⑥
要在胡青和贝奈晓夫漫游。⑦

有一次我曾想为你弹奏舞曲，
也许它将是另一种歌声。
可是呀徒劳，我重弹着凄凉的老调，
因为啊，我是一个捷辛人。

当法兰西的暴君和英国人
在比利时血战相拼，
一个苏格兰联队在战刀下灭亡，
风笛手却吹着风笛吊慰这些士兵。⑧

就这样，我很少歌唱，
就这样，我为人民唱一个曲调，
为了减轻贝斯基迪山下临死的痛苦，
让音乐呀，奏得更加美妙。

①　作者要用一个曲调唤醒垂死的民族，老爷们讥笑他，他是不在乎的。这一切诗都用的是反语。这是诗人的风格特征之一。
②　原诗直译应为“从星期六干到星期六”。（直译更有意思——吴季注）
③　达克迪尔——亦可译为扬抑抑格或长短短格，作者大部分的诗是用达克迪尔韵律写的。它的结构是一个长音节（重音）跟着两个短音节（非重音）。这是表示悲痛的一种韵律，也代表贝斯基迪山区人民的性格。
④　雅姆普——也可以译为抑扬格或短长格，就是一个短音节（非重音）跟着一个长音节（重音）。这是表示轻盈快活的一种韵律，代表波希米亚境内易北河流域捷克人的性格。
⑤　斯彭得——也可以译为扬扬格或长长格，它是一个长音的重音节，接着一个长音的非重音节。
⑥　“蓝色的地方”是属于西里西亚而穿过普鲁士的一个地区。那时在这个地区，捷克话已经不被使用了。
⑦　胡青和贝奈晓夫都在西里西亚。
⑧　法兰西暴君指拿破仑一世。一八一五年六月十八日滑铁卢战役中，在拿破仑败于英、荷与普鲁士联军之前，曾把一个苏格兰联队全部歼灭，属于这个联队的一个苏格兰风笛手不管这一切，照旧对他们演奏他的风笛。诗人用这个风笛手来抒发自己的抱负，要为自己垂死的民族不停地歌唱。


仅有的一次

我已经记不清是何时何地，
有一回我听到了这个荒唐的传说：
在北方有一个地方
幽谷深锁山间，
它阴森而忧郁，
太阳没有照过它一天。
长年的积雪和冒烟的帐篷里，
那儿的人民过着阴霾的日子。
男人们围坐在篝火边，
黄金难换他们的只语片言。
他们背后是发愁的妇女，
裹在毛皮里的孩子们蜷缩在她们后面。

我不清楚，那是怎么发生的，
也许地球走错了轨道，
有一天太阳忽然大放光明：
人们被阳光吓坏了，
一窝蜂逃进乌黑的篷帐，
用石头堵死所有的门窗。
他们双膝跪地磕着响头，
向不相识的魔鬼哀求：
不要把他们的生命劫走。
这时在帐篷外面，
阳光融化了长年的积雪，
在太阳的热吻下，
未开垦的大地
让紫罗兰开了鲜花。
当太阳神瞧见了
死一般的静寂和恐惧的哀求，
它匆匆走过山谷
再也不向这边回头。——

等到恐惧一过，
人们鼓着勇气走出了篷帐，
他们瞧见了温润的大地，
瞧见了无名的花朵，嗅到了紫罗兰的芳香，
却也看出他们得罪了呀
那个关心他们的善良的神道。
他们从心灵深处领悟：
那个日子永远不会回来•
这时呀，从来没有的痛苦
忽然使忧郁的男人垂下了脑袋，
使没有欢容的妇女低下了项背，
他们又生活在双倍的痛苦里了，
因为他们感到，生命的光曾经一度
经过他们阴云密布的国土，
由于他们的过失，它走了，
再也不会回来了！

只有一次爱情从我身边走过。
她黑发垂到半腰，
用那甜蜜的声音告诉我：
“您有一颗善良的心，
和您在一起的女人就有幸福。”
伴随着她甜蜜的言语的，
是她那短促的惊慌的目光，
照我故乡捷辛地区的说法，
那目光比她蜜里调糖的言语
说出了更多的心意！
而我呀，很久以前就喝干了
生命的酒杯里沉淀的苦醪，
撕去了生命之书的空白书页。
按照奥斯特拉瓦平原的地底下
煤黑子们说话的腔调，
我用粗犷的声调说道：
“小姐，谁做了您的丈夫，
将得到无边的幸福，
可是我不把玫瑰花挂上枯树。”

我热爱她，她和别人结了婚！
我的炉火熄灭，心里罩着暗影，
茫茫的阴郁跟了我一生。
当我有时回忆往事前尘，
爱情踏着轻盈的脚步从我身边走过，
我却紧紧关上了我茅屋的大门，
她呀，永远不再回程！


翁德拉什

星星隐遁，黎明来临，
黎沙山高耸云头，
远处是拉奇包瑞①的塔楼，
塔特拉山②成了地平线的障壁，
画眉鸟在松林里放开它的歌喉，
我朝着弗里特兰③往下行走。

路上闪过巨大的暗影。
我熟悉那双眼睛，
烨烨闪光，象烧红的铁；
我熟悉那种蓬松的乱发，
根根好象落叶松的针叶；
我熟悉那双粗笨的手，
它们倚着手杖，
黎沙山的翁德拉什——翁德拉兄弟！

巨人板起了不悦的面孔，
黎沙山立刻遮上了乌云，
松林里画眉停止了歌唱，
山坡上啊云雾重重。

“你大清早在这里干什么？
是不是外国佬中的一个？”
他们穿着绿色的衣服，
把姑娘们从树林里驱逐，
他们满口外国话，
恶魔亲自派他们到我们树林深处！” ④

翁德拉兄弟，我是你的后裔，
我来自你的故乡捷辛地区，
我轻声唱着歌曲……

“民族怎样了，不再歌唱了？”

我们的歌儿绝灭了，
姑娘的喉咙呛住了，
当恶魔亲自派到你的树林里的
那些穿绿衣服的家伙，
那些说外国话的家伙，
用恶毒的眼光打量她的时候！
我们只剩下了一支歌，
就是：苦呵，苦呵，无边的痛苦……
他们掠夺了我们的学校，
他们掠夺了我们的山岭，
他们捣毁了我们山上的茅屋……

“那可是合法的？”

合法的，翁德拉兄弟！

“外国学校是谁办的？”

啊，有钱人，有熔铁炉的家伙。
只有村里的山民
悄悄地说着我们的语言，
可是在冶铁厂里说着外国话，
学校专为他们开办……

“那可是合法的？”

合法的，翁德拉兄弟！
在波洛瓦，在耶诺维采，⑤
人们还可以听到
用我们的语言讲上帝的话，
但是啊，神父的笔
再也没有书写我们语言的权利：
在弗里德克谁是大老爷，
在沃拉茨拉夫谁是大老爷，你可知悉？⑥

“那可是合法的？”

合法的，翁德拉兄弟！
在弗里德克他们把我们捏死，
谁都矢口否认自己的语言，
仿佛从前犹大出卖了耶穌……

“这样可对得起良心？”

对得起良心的，翁德拉兄弟！

我已经记不清是怎么搞的。
翁德拉的胡须笑得发抖，
奇异的笑声没有尽头
（山和山互相把它传送，
山和山互相把它夺走），
宛如希腊神话里的母亲的笑，
当她的七个儿子倒下去的时候，
当她的七个女儿倒下去的时候；⑦
宛如帕斯柯夫村鱼塘上的笑声，
发自那成百成百的海鸥。⑧
我也不禁笑了。

我想有什么东西，
在黎沙山旁窃笑。
永远沉默无言的黎沙山呵，
它是被奴役民族的
石头般凝结的眼泪；
一百多年来它望着
贝斯基迪山下的压迫：
它象山里的女人般笑着，
当她丈夫在黑暗的矿里送了命，
当她要抚育七个雏儿，
土豆早已吃光了的时候：
她对孩子们讲着古老的神话，
用翁德拉什的故事代替土豆……

* 翁德拉什是捷克民间传说中劫富济贫的绿林英雄。据传说，黎沙山曾经是翁德拉什和他的弟兄们的山寨。翁德拉是爱称。
① 贝斯基迪山附近的一个小村子。
② 中部欧洲最高的高山。
③ 贝斯基迪山区的一个小市镇。
④ 从这一节开始了翁德拉什和诗人的对话。那些穿绿色衣服的人是指波兰贵族们雇的护林人。
⑤ 波洛瓦和耶诺维采是奥斯特拉瓦附近两个矿工居住的小村子。
⑥ 当时有些神父鼓着勇气，在这两个地方用捷克语祈祷和传道，可是神父们如果要签署正式文件，如出生、婚嫁等证书时，就非用德文不可了。因为在弗里德克等城市的统治阶级的大老爷是外国人。
⑦ 这里引用的是希腊神话中尼俄伯的故事。尼俄伯是忒拜王后，她以有七子七女而骄傲。有一次，在忒拜人民按照每年惯例上香朝拜勒托女神的时候，她当众宣称：勒托女神只有一子一女，远不如她，不值得大家向女神上香朝拜。勒托女神盛怒之下，就叫她的儿子阿波罗用箭射死了尼俄伯的七子七女。尼俄伯悲痛非常，变成了石头，但是眼泪还是无尽地流着。作者不用“哭”而用“笑”来描写，这种“笑”是比“哭”还来得悲痛的。
⑧ 在捷克民间流传着这么一种说法：海鸥的飞翔象人的笑声，当然这也是一种凄凉的笑、沉痛的笑。


蝴蝶

清风象云雀股翩跹，
在松树和枞树的枝干间穿流；
梦的小舟在记忆的河上泛游，
蝴蝶在我的手上停留。
你可是爱情，你可是幸福，妩媚的蝴蝶？
飞开吧，去把少男少女点缀，
点缀乌黑的头发，白嫩的手……
我怎么，我怎么和你相守？


还乡

过了多少年啊，过了多少年，
生活的激流又把我送回故乡。
我的步伐象初赴舞会的少女，
太阳在燃烧，画眉在歌唱。

这古老的教堂，这幽黑的森林，
山坡下匍匐着一排小屋，
我眼前浮出记忆的景色，①
河边仍然站着一棵棵苍老的柳树！

我只是向前，不知该向哪里走，
我们的田园早已落进外族人手里；
你不咬人吗？啊，你是童家②的狗！
瞧，你已经不认识我啦，孩子？

神父可健康？校长可健康？他们打过我，
我曾经是那么顽皮，
老伯爵可健康？他虽是德国人，
可曾经让我们过安静的日子。

我从窗棂下窥看我的母校，
我的心结成疙瘩索索发颤：
孩子们，孩子们在小声祷告，
用我讨厌的老爷们的语言。③

我匆匆奔向墓园。凡我爱过的人•
在那儿安息，——不再和我相守；
当我异国漂泊，每一个死去的人，
波兰文的十字架立在了他的坟头。

宫殿的拱门上塑着一只恶鸟④，
它用尖嘴梳理它的羽毛。
谁买了贵族的领地，这是谁的记号？
我们已经死亡，这是盖洛侯爵⑤。你瞧！

河边有座黄色的染坊，
村里有六家犹太人，村长也是犹太人。
主啊，人民陷在这样的火坑，
难道你永远不叫他们翻身？

还有个难以出口的问题，
仿佛绞绳套在我的颈上，
仿佛它要绞死我最后的美梦：
茅屋里的玛丽契卡……她可健康？

恋人漂泊异国。于是一个富翁
向她求婚，这样的事情真少有；•
那个弗里德克的染坊主，有的是钱
他从早到晚光是喝酒。

村子里走出个龙钟老态的男子，
嘴唇哆嗦，呆望着坑洼浅沟。
太阳已经沉到山后，
大地散着清香，画眉啭着歌喉。

老态龙钟的男子走出了村，
带着他深沉的痛苦的灵魂；
难看的脸上爬满了滑稽的皱纹，
克制着吧……待到树林里独自一人……

① 这一句原文是“我心里消失了记忆的铁锈”。
② 指童勃洛夫斯基家。这是诗人的父亲住在奧帕瓦城附近的村子时的一个邻居。这一节描写诗人回到故乡，先看见邻家的狗，然后对一个孩子询问。
③ 指波兰语言。
④ 指旧波兰的国徽（老鹰）。
⑤ 千年前一个日耳曼统帅的名字，他曾经强迫拉北河上的斯拉夫种族信仰基督教和使用日耳曼语言。作者用这个名字来影射奧国的贵族，他们以外来统治者的身份，不但劫夺了捷克民族的财富，还强迫捷克人民说外国话。


教员哈尔法尔

他象松树一样挺秀，
母亲曾经为他而骄傲，
可是他有一个大缺点：
对统治里比纳①的阔佬，

他决不肯低头哈腰。
教员犯了那样的大罪……
你知道，教义上指出的罪恶条条，
永世不得恕饶。

岁月如流，头发脱落，
仿佛树叶儿临秋。
哈尔法尔依旧是代课教师！
哈尔法尔没有个正式位置。②

酒店里响起了跳舞的音乐。
哈尔法尔的意中人
刚在教堂行完婚礼。
要不，难道要她苦等终身？

来了一帮老爷：学校改教波兰文，
村长双手低垂，俯首听命。
但是哈尔法尔，傲骨天生，
照样教他该教的捷克文。③

教员默默踏过田野的小路，
没有微笑，没有思想，
夜里独自坐在酒店的桌边，
望着地面，望着酒浆。

在一个炎热的黄昏，
村里鸣钟奉告祈祷④，
一个姑娘奔进昏暗的屋子：
教师在苹果树上吊死了！

没有祷告，没有眼泪，
对罪有应得的灵魂十分合适，
人们把他葬在墓园的角落里，
从此哈尔法尔得了一个位置。⑤

① 贝斯基迪地方的一个村子，属弗里德克城。
② 一般代课三年五载后都可以升正式教员。哈尔法尔因为不肯向阔佬们低头哈腰，所以一直投有得到教员的位置。
③ 这一句直译应该是：教他照上帝的法律所规定的语言。
④ 奉告祈祷（罗马教）分早晨、中午、黄昏三次。
⑤ 在旧时代的捷克，凡是自杀的人都被视为有罪的，不能为他祷告，不能为他哭泣，也不能和有上帝保佑的死人葬在一起，只能葬在墓园的角落里。


狭路相逢

他皮带上挎着猎枪，
帽子上插着灰色的羽毛，
在松林的中央
盖洛侯爵和我碰上了。

给教区请来波兰牧师，
他把捷克的学校德国化。
如今他休息在两棵榆树间，
把他贵重的猎枪高挂。

这个谋杀我们语言的凶手！
（山村的少女他倒是欢喜。）
他离我只有二十步远，
可惜我的猎枪放在家里！


七万人

我们只有七万人
在捷辛城下，在捷辛城下。
我们十万人已经德国化，
我们十万人已经说波兰话。
我静心默默细思量：
我们只剩了七万人，
仅仅七万人啊，
我们还能不能生存？

人们在捷辛城下
给我们掘着七万座坟墓。
不时有人仰天长叹，
也不会得到丝毫帮助，
异族的上帝露出笑脸，
我们成群痴望，发呆发木，
望着人家把我们的脑袋按上断头台，
好像待宰的犍牛互相望着发呆。

盖洛侯爵是那么富有：
请给我们七十只酒桶，
干脆七万桶老酒！
我们将为你一半变成德国人，
我们将为你一半变成波兰人，
成百张嘴将雷一般怒吼：

万岁——嗨！——盖洛侯爵！
临死以前，我们啊，
要痛饮红色的葡萄酒；①
母携女，父携子，
在捷辛城下，在捷辛城下。

①　此处暗示流血搏斗。


奈何草

有一年春天，一个早春。
史米洛维采村的姑娘
和我一道向车站直奔，
她要到维也纳①去谋生。
和煦的春天的阳光，
抚摸着石头的山坡，
毛茸茸的花梗，
托着铃形的紫色小花朵。

大群人马上山坡，
有道没道管它那么多！
捷辛的奸商——犹太人
采了这些平凡的小花朵。
姑娘，奔维也纳吧！
那些奸商回到了沙苏夫卡②，
身后留下了被采的花，
落在路上任人践踏。

* 作者看见那些唯利是图的犹太奸商回到捷辛城后，把西里西亚自然界的美丽的花儿——奈何草任意糟蹋，他不禁联想到西里西亚的年青姑娘们的命运。她们想到首都去谋生，然而等待着她们的也将是被糟蹋的奈何草一样的命运。
① 那时是奥匈帝国的首都。那时贫穷的姑娘都离乡背井到首都去找工作，但是往往受尽了侮辱回到家乡。
② 捷辛城里的一条大街。


两个掘墓人

你从巴什卡走到捷辛，
再从捷辛来到里彬卡的路上。①
孩子，也许你有机会看到
我时常看到的景象。

我是贝斯基迪贫穷的山民，
酷暑和严冬我都从那儿经过，
我看见两个威严的老爷，
像两个掘墓人在干活。

他们满身金饰，鞭筒里插着鞭子，
手里拿着给奴隶的枷锁，
嘴唇向我们射出毒液：
“你们是盖洛的天造地设的奴仆！”

他们铲着土，仿佛人们锄掉
生长在金黄的五谷里的杂草，
他们总在用铁锹拍打谁呀，
他们总在把谁来埋掉。

他并不愿死呵——可是命里难逃，
既然威严的大老爷都流着汗，
他们给穷鬼干活，穷鬼就该死掉。
谁雇你们来把这活儿干？

只要我懂得践踏民族，
只要我有这样一个姓名，
我岂不就会像米达斯一样富有，②
像黑人一样无忧？③

只要我懂得掐我们人民的脖子，
只要我有一个这样的姓名，
我岂不就像在美丽的早晨散步，
像画眉一样为自己宛转啼鸣？④

我们祖先的语言是那么笨拙！
它说不出那两个韵脚。⑤
也许在奥斯特拉维采河后面
被奴役的民族会把它们找着？

注：这诗抨击的是哈布斯堡王朝腓特烈大公（即作者一再鞭挞的盖洛侯爵）的两个残暴的官吏。他们是霍亨奈格尔和瓦尔舍尔—维斯达尔。这两个官吏是他们主子的忠实走狗，他们尽一切力量蹂躏西里西亚，并使其德国化。所以诗人称他们“是我们民族的掘墓人”。
①　巴什卡和里彬卡是西里西亚地区两个村子。
②　希腊神话中的弗利吉亚国王。他要求诸神让他碰到的东西都变成金子，诸神答应了他的要求。但是当他的嘴一碰到食物，食物也变成金子，当然金子不能充饥，他只好请诸神收回这个法术。诸神就叫他去派克多罗斯河里洗个澡。从此河里就有了金砂。这里指那些有产者。
③　在这首诗里，诗人用了谜样的曲笔直，实际上指名道姓进行抨击。诗中的“黑人”一词，就是取自“霍亨奈格尔”读音的后半部。
④　“宛转啼鸣”这几个字与“瓦尔舍尔”这名字谐音。第六、七节中的姓名指的是霍亨奈格尔和瓦尔舍尔—维斯达尔。
⑤　“两个韵脚”就是指霍、瓦二人。


奥斯特拉维釆河畔的村庄

仿佛在蜿蜒的黄色的城墙边，
——痛苦的闪电击中了父亲和母亲，
绝望的妻子对着城墙倒了下去，——
守将的尸体
被残暴的希腊人拖在城前：

仿佛在罗马骑兵的铁蹄下，
用自己的木盾和石锤
徒然对着钢铁还击，
土人躺倒在尘埃里：

我们也这样向尘埃倒下，啃着土地。
宫殿里的伯爵！骑兵漂亮不漂亮，
插一束羽毛的头盔①烨烨闪光？
宫殿里的伯爵！我紧跟着犁耙，
宫殿里的伯爵，你驰过我的身旁。②

* 这个村子的真实名称是弗里德克城外的里比纳。作者通过这个村子，描写在外国侵略者（宫殿里的伯爵）统治下的捷克民族的悲惨命运。他用两个希腊、罗马的故事做了比喻：在第一节诗里，作者引用的是公元前一一○○年希腊攻打特洛伊城战役中的一段插话。赫克托耳长期成功地守卫着特洛伊城；可是在一次战斗中，希腊的骑士阿喀琉斯把赫克托耳杀死了。他把被杀的守城者系在战车上，拖尸绕城三圈。当时特洛伊全城人民站在城头上悲泣。赫克托耳的双亲和妻子也亲眼看着这个残忍的场面。他们都明白，赫克托耳的死意味着他们的城不久就要陷落了。在第二节诗里，作者描写的是约二千年前罗马帝国侵略未开化民族的战争。那时罗马帝国的军队已有钢铁的武器了。
① 希腊、罗马的骑兵戴插着羽毛的漂亮头盔。
② 这一节的意思是：西里西亚人民也象特洛伊人民和未开化民族一样，受着外国的宫殿里伯爵（侵略者）的压迫而趋灭亡了。


勃兰多维采

有一次我走过勃兰多维采的墓园，
我数着有多少个十字架刻着波兰文。
死者虽是摩拉维亚人，波兰神父却要这么办，
据说这是到天堂的捷径。

黑夜，波兰的狂风从东边吹来，
飘着雪花，严寒刺骨。
我看见了什么？一个新掘的墓穴，
它旁边有个幼儿在哀哭。

孩子双手合十：“在大雪把他埋没前，
到你的孩子跟前来吧！”
“你怎么胡涂啦？你是不是疯了？”
“我是你的孩子啊，贝兹鲁支•彼得，我的爸爸！”
“让凶恶的魔鬼把你掐死吧，
你这流氓，叫你和黑夜一起灭亡！
我这一生，没有娶过妻子，
也没有情人和我同床。”

“我的母亲是灾难——我是你的西里西亚人民，
我的教母是重重的贫困和忧愁！”
“活见鬼！”我开始骂街，
难道是我喝多了烧酒？

我象一条胆怯的狗跳过围墙，
当鞭子在我上面咝咝抽打。
我的小儿子掉进阴森的坟墓，
又多了一个波兰文的十字架。

* 勃兰多维采：西里西亚的一个村子。


托肖诺维釆

我从弗里德克走向捷辛。
时当八月，天高气爽，
半路上我赶上一个
托肖诺维采的美貌姑娘。

“上帝保佑，漂亮的小姑娘。”
“上帝保佑，您好，先生！”
“你打哪儿来，你到哪儿去？”
“去工厂，从托肖诺维采到捷辛。”

“我的天哪，你是多么美丽，
瞧这对眼睛，这双手臂！”
“先生您别把我瞎夸奖。”
“没有说错。你是谁家的女儿？”
“托肖诺维采村比斯特伦家的姑娘。”

“可是波兰人？”不，摩拉维亚人。”
托肖诺维采的漂亮姑娘
露出洁白的牙齿，
敌意地把我盯视；

“我们那儿只有个波兰校长，
他给我们波兰文书本，
但是我们只说摩拉维亚话，
我们都这样，托肖诺维采人。”①

在哈拉索夫，在托肖诺维采，
在老爷们的领地里用着我们的语文。
然而这是早已过去的事情。如今
托肖诺维采的特鲁克②发着外国的声音。

如果我重回故乡，
我要从弗里德克去到捷辛
我要穿过杜勃拉，沃伊柯维采③，
我要经过托肖诺维采附近。

我将经过教波兰文的学校，
还将走过说波兰话的村庄：
我将回忆：当我问她是不是
波兰人，她是多么气愤，
托肖诺维采的漂亮姑娘。

* 托肖诺维釆：西里西亚一个说捷克话（摩拉维亚方言）的村子，但是
变成了说波兰话的村子。
① 诗人和小姑娘的谈话到此为止。他们的对话是方言•
② 一个家系姓氏。
③ 都是西里西亚的村子。


多玛斯洛维釆

（献给杨•叶日谢克神父）

趁灾难还没有落到我们头上，
趁我们还没有掉进波兰的海洋，
趁捷辛的老爷们还没有
把波兰文的枷锁套上我们的脖颈，
您赶快为我们恳求永恒的天神，
上帝的仆人①！

趁他们还没有使捷克妇女一夜里
变成波兰娘儿们（他们一意孤行），
趁他们还没有在孩子的
小手里塞进波兰文的课本，
您赶快在神坛前为我们祈祷，
上帝的仆人！

趁我们手里还有犁耙，
趁他们还没有在我们最后的日子
把我们埋在波兰文的十字架下，
让摩拉维亚的赞美诗
在我们坟头上朗诵吧，
上帝的仆人！

* 多玛斯洛维釆：西里西亚的村子。那里曾经有一位杨•叶日谢克神父，极力反对老爷们把捷克的学校和乡村波兰化，他是捷克语文的忠诚捍卫者。
① 指叶日谢克神父。


玛丽契卡•马格冬诺娃

老马格冬从奥斯特拉瓦回家，
入晚时在巴尔托夫酒店停下，
他带着被打破的头颅倒在门外，
哭着他呀，他的女儿玛丽契卡•马格冬诺娃。

满载的煤车颠覆倒塌，
马格冬寡妇丧身车下。
五个孤儿在老哈姆莱村里哭声嚎啕，
最大的一个是玛丽契卡•马格冬诺娃。

而今啊，有谁养活他们？有谁来把他们照看？
你是不是要做他们的父亲，又来当他们的妈妈？
你以为有矿井的人，也有一颗良心，
就跟你一样，玛丽契卡•马格冬诺娃？

盖洛侯爵的森林呀，无垠无涯。
他那众多的矿井将你的父母残杀。
你以为孤儿们就此有权拾柴采薪，
你说什么呢，玛丽契卡•马格冬诺娃？

受饥挨冻呵……玛丽契卡！
满是干柴呵，山上林下，
霍赫菲尔特总管瞅着你拾柴，
难道他会默认，玛丽契卡•马格冬诺娃？

你为自己挑了个什么样的新郎呀？
他肩上扛着枪，帽上羽毛插，
他前额粗鲁，走向弗里德克，
你要跟他一起去，玛丽契卡•马格冬诺娃？

你是什么样的新娘呀？
低垂着的头，隐藏着的眼睛，
你哭着，灼热而苦痛的泪水哗哗淌下，
什么事叫你悲伤，玛丽契卡•马格冬诺娃？

弗里德克的老爷太太，
会用恶毒的话把你谩骂，
犹太人霍赫菲尔特也会瞧着你，
你感觉怎样啊，玛丽契卡•马格冬诺娃？

雏儿们留在茅草屋下，
有谁养活他们？有谁照管这个家？
老爷决不会照管穷人。一路上你的心头
有什么在翻腾，玛丽契卡•马格冬诺娃？

玛丽契卡，路旁尽是峻峭的岩头，
粗野的奥斯特拉维采河在下面奔腾，
它狂啸着，急奔着，向着弗里德克那方。
你可听见，你可懂得，群山的姑娘？

向左边一跳啊，一切全完，万事皆休。
岩石抓住你蓬松的黑发，
鲜血染红你苍白的小手，
愿上帝保佑你吧，玛丽契卡•马格冬诺娃。

在老哈姆莱墓园的墙脚角落，
漫漫的野坟荒冢没有十字架，没有鲜花。
那里安息着不信教的自杀的人们。
那里安息着玛丽契卡•马格冬诺娃。


伯纳•查尔

伯纳•查尔是弗里德克人。
他却为自己的民族害羞，
——改叫伯纳•若尔。
他爱自己的妻子，也爱自已的孩儿，
他常上教堂礼拜忏悔，
把自己的家引向幸福安逸，
他关心着，不让贱民们的
该诅咒的语言玷污他的家，
除了雇工，谁也不许说捷克话，
如此吩咐着，
伯纳•若尔。

伯纳•查尔是弗里德克人。
他却把自己的亲娘来否认，
——改叫伯纳•若尔。
当他大摆筵席在家请客，
就把他母亲赶出了家！
她爱用该死的贱民的语言说话：
她不会说，也不懂贵人们的话②，
伯纳•若尔为她感到透骨的羞耻，
难道她会永远活着？
难道这该死的贱民语言
耍在这广场的屋子里响个不止？
屋里聚集着头面人物呵，
伯纳•若尔是东道主。

一个恶客③来到他家。
他躺在床上发着高烧，
名医诊治不见疗效。
床前跪着妻室儿女
（母亲在院子里悲号）；
高烧中他用该死的贱民语言
说着话，告别着，在唱诗声中忏悔④，
伯纳•若尔。

弗里德克的钟声撞响，
人们把棺材送进土里，
合唱队用老爷的语言祈祷。
牧师用老爷的语言说着死者光荣的谎话，
旅程终了，他的头颓然倒向墓穴，
伯纳•若尔。

老爷们走了，谁站在后面，
在坟旁跪着哭泣？
是母亲用那该死的贱民的语言，
在怯惧地悄悄祈祷，
（她没有别的办法，这不是反抗，
贝斯基迪山区的人呵，谁会说别种语言！）
为的是不把他惊醒，不让他在坟墓里发怒，
她的安息着的儿子，
伯纳•若尔。

① 查尔是道地的捷克姓氏，波兰人的这个姓氏是若尔，因为那时弗里德克城的老爷们都说德、波两国语言，他就感到捷克民族的卑微而嫌自己的姓氏不体面。所以改姓若尔，不让外人知道他是捷克人。
② 指德国话。
③ “恶客”指病魔。
④ 在临死的高烧中他自然而然用捷克语言说话和忏悔了。


山上的田野

那是尤拉•杜拉瓦的田地，
（他是这村子里的山民，称得上小康），
黎沙山下有他十五亩土豆，
还有十五亩燕麦在山坡上。
土豆开出蓝蓝的花儿，
太阳把禾穗催长，
那时呀，一年一度人们看到
微笑在尤拉的嘴角浮漾。

太阳刚在山顶上露头，
他伸出粗糙的手握住铁铲，
黄昏时他疲倦地走回家，
新的劳动者前来田地里换班：
当茫茫的夜晚从贝斯基迪来临，
谁在田地里那么忙碌啊？
那是盖洛侯爵阁下的
梅花鹿和兔儿爷阁下。

兔儿爷到处要把田野上
一点儿可怜的禾穗都吃掉，
鹿儿爷要用蹄子把土豆
从石子地里往外刨：
尤拉！你仿佛感到四驾马车
要把你的心来辗碎。
法律？哪有贫穷山民的份儿？
盖洛侯爵就是法律！

“站住，你这小子！”——老爷的走狗！
两声枪响划破了山谷的静夜：
尤拉啊，土地是潮湿而殷红的，
起来呀，把兔子赶出田野！
普拉日玛山岗上有个坟场，
四周围着灰色的土墙，
尤拉•杜拉瓦的坟就在那里，
在白日晴空下忧郁地张望。

老爷们在行猎。世界是多么愉快，
老爷们和他们的奴才那么愉快；
田野上(虽然礼拜天有人犯了法①)
一个姑娘正在收拾庄稼；
兔儿爷可是成群结队，
跳呀，跳呀，哈拉里②！呼啦！
被杀害的尤拉•杜拉瓦
在坟墓里切齿咬牙。

贯穿着森林的处女地
是那么五彩缤纷，
仿佛是山民浇洒着荆棘，
用的是自己的血液，
又用自己的血管养育。
荆棘的刺注视着老爷的森林，
宛如在貌为恭敬的假面下，
被压迫民族的无声的抵抗。

尤拉的田地。没有人会买它，
这里的人谁也不会把它耕犁，
漫长的黄昏开始的时候，
年老的山民对孩子们讲起故事：
“灰蒙蒙的夜从贝斯基迪山走来，
尤拉就在自己的田地上徘徊，
再也没有人为盖洛侯爵的兔子，
在那里播种燕麦。

① 礼拜天不能打猎。
② “哈拉里”是猎人的号角声。


别特瓦尔特（一）

童勃洛夫斯基•彼得从波伦巴①走来，
有一个姑娘在他前面奔跑。
盖洛驱车奔出别特瓦尔特村②，
一路上人们对他鞠躬哈腰。

乌黑的马儿呀，奔腾的马蹄，
镀金的马勒呀，瞧，灿烂耀眼。
只差半步，啊，上帝保佑你，
姑娘啊，眼看要命赴黄泉。

童勃洛夫斯基奔向姑娘(他的血流停止了)，
一个纵跳，双手把她抱牢，
老爷的鞭子重重地落到他脸上，
啊，彼得，以拳还拳难道不好？

忍着吧，在弗里什塔特你有冤难伸，
忍着吧，最好乖乖的，不要吭气！
血的创伤燃烧着你的灵魂，
你已经喝醉啦，童勃洛夫斯基！③

时间会来的，那一天，伟大的一天，
地平线将被熊熊的烈火包围！
勒住瘟马！你这狗东西，滚出车来！
啊，童勃洛夫斯基要讨还你欠的宿债！

①② 都是西里西亚有矿山的村子。
③ 盖洛侯爵的马车差一点儿把一个姑娘撞倒，童勃洛夫斯基把她救了出来，老爷的鞭子就落在他脸上。他想反抗，但是在弗里什塔特地方有老爷们的法庭和监牢，他只得忍气吞声，借酒浇愁。


两个村庄

我多么喜欢叫你们的名字，
我的两个有黑茅屋的村庄：
一个在奥斯特拉维采河畔，
另一个靠在卢齐那岸旁；①
这个村子里黑沉沉的矿井一片暗淡，
那个村子里红熠熠的铁厂闪着火光，
一个老爷统治着这两个地方。

两地都有外国学校，
红头发的小姑娘，
眼光奕奕的男孩，
将用外国话向你问好。
我们对谁也没有怠慢，
我们不敢碰谁一根毫毛，②
我们把老爷当上帝看待，
为什么把我们的语言夺走，
为什么抢走我们的学校？

上帝啊，如果翁德拉什从坟墓里出来，③
上帝啊，那会有多少事情好干！
你将走遍贝斯基迪每个地方，④
你将摇着你忧郁的脑袋，
你将高高地、狠狠地
抡起你的巨棒。
你将驱逐外国的刽子手——
他们迫害我的人民，扼杀我的语言。
从贝斯基迪到他们的莫特拉，⑤
或者从那里直下多瑙河——，⑥
他们甚至灭及逃走。

上帝啊，如果翁德拉什从坟墓里出来，
他就会问：贝斯基迪山区的
路牌上写的是什么文字？⑦
铁工厂上面写的是什么外国字？⑧
外国学校是谁盖的？
谁在黑森林里漂泊？
难道山民们都已经死绝？

不要问我啦，翁德拉什兄弟，
狠狠打击吧，翁德拉什兄弟：
粉碎他们黑森森的矿道，
把他们红熠熠的铁厂毁掉，
把外国流氓赶出贝斯基迪，
不管他们穿的是寒伧的长衣，⑨
或者绣金的锦袍。⑩
狠狠打击吧，翁德拉什兄弟！

我从远方向你们致敬，
我的两个有黑茅屋的村庄；
当我在你们中间徘徊，
我心里感到多么悲伤。
而你，傻瓜，你歌唱什么呀，
那些黑森森的矿井是谁的？
那些红熠熠的铁厂是谁的？
谁是它们的东家？

注：这两个村庄是弗里德克的里比纳和别特瓦尔特。
①　卢齐那——西里西亚的河流，在它沿岸有别特瓦尔特村。
②　这一句的原文是：“我们没有把交叉的草儿放在谁的面前。”意思是连用草儿去妨碍别人也是不敢的。
③　翁德拉什是捷克民间传说中劫富济贫的绿林英雄。据传说，黎沙山曾经是翁德拉什和他的弟兄们的山寨。“翁德拉”是翁德拉什的爱称。
④　“你”——指翁德拉什。
⑤　莫特拉——普鲁士西里西亚地区。
⑥　从那里直下多瑙河——指奥地利首都维也纳。
⑦　那时贝斯基迪山区的路牌上用的是波兰文。
⑧　那时铁工厂的招牌上写的是花体德文。
⑨　穿长衣，指犹太人。
⑩　穿绣金锦袍，指贵族。


伏尔比采

在博胡明，我祖先的言语没有了声息，①
在赫罗肖夫，红熠熠的工厂在冒烟，②
老爷的工厂啊，我们在那里呼吸沉重而艰难，
你躺在那里，我的村庄，带着木制的教堂。
低矮的茅层，屋顶上长着苔藓，
四棵白杨中间耶稣钉在十字架上。
那样，
他们在博胡明把荆棘的冠冕放到我的额上，
把我的手钉在奥斯特拉瓦，把我的心穿在捷辛，
从里比纳河里舀给我醋喝，
把我的双脚钉在黎沙山旁。③
有一天，啊，有一天，你会为我来的，
你有一对黑色的阴森森的眼睛，
手执罂粟花的姑娘！④
在博胡明地底下，在赫罗肖夫、罗迪叶、巴什卡地方⑤
鞭子还会鸣响，他们还会把我们绞死，
我再也听不见它了，它和我已没有关系，
一切和我从此终结。

注：贝斯基迪附近的一个村子。
①②　博胡明和赫罗肖夫都是奥斯特拉瓦附近的矿工镇。
③　这里诗人把在外国资本家压迫下受难的捷克工人比作被钉在十字架上的耶稣。耶稣被钉在十字架上时曾被戏弄，给他戴荆棘编成的冠冕，用苇子打他的头，吐唾沫在他脸上，用海绵蘸满了醋，绑在苇子上送给他喝。
④　西里西亚民间传说：拿着罂粟花的姑娘象征“死神”。
⑤　罗迪叶，也是奥斯特拉瓦附近的一个矿工镇。


里戈特卡•卡梅拉尔那

你曾否见过战败的军队
步步向后撤退？
营火透过沉沉的黑夜，
怯怯的郁郁的火焰，
仿佛磷火的胳臂
交叉着在默默求告，
仿佛沼地上的浮光，
仿佛矿井里矿工的小灯。
上帝，这是很久以前了，
如今好象已经不是真的：
一个冬夜，在哥杜拉①山下，
我在营火旁冻得战栗：
从那里我遥望着捷辛，
我瞧见来自贝斯基迪的、
庞大有力的、狡黠的刽子手，
注视着我们的火焰，
它们是否很快撤退，很快熄灭？

我回忆起：在摩拉维亚
一河清水流入一河黑水。
离它们汇合的地方有两小时路程，
南面躺着一座静静的小城②。
我从远方向你们遥遥致敬，
正象在贝斯基迪呀，我们挨着鞭抽，
那里，同样的一只手在鞭打你们。
上帝，当我浪迹天涯的时候，
一种仇恨萌生在我心头，
一种反抗在我灵魂里喘息：
如果你来自我的故乡，
你会理解我，你会象我似的
仇恨呀，永世难休。
我离乡背井到了外国，
在我的旗子下开了小差，
成百上千的人曾经这样做过。
可是呀，今天我却唱着可笑的歌，
在我的灵魂里我听见叹息：
你为什么开小差离开了队伍？

几年后我回来了；
夜里悄悄回来，象可耻的逃兵，
我又站在哥杜拉山下了。
哪儿是我们的营火？
我四下环顾，那边，在西边，
在西边，在东勃拉吉采，
怯怯的郁郁的火焰
仿佛沼地上的浮光，
仿佛矿井里矿工的小灯，
仿佛磷火的胳臂，
在长夜里闪烁。
我们是否依旧活着，在东勃拉吉采？

* 西里西亚的村子。战败的军队向后撤退，在夜里点着营火，人们可以从营火的多寡和密度，判斷有多少兵力。作者用这幅图画来形容捷克语言在西里西亚的处境，人民处在防御状态中，从他们的阵地里向后撤退，一个乡村接着一个乡村，捷克语言相继灭亡了，一堆堆营火相继熄灭了。作者本是他家乡部队的一个战士，然而他到异国去了。过了几年，营火一个个熄灭了，只留下西边的一个。那个村子没有忘记捷克祖先的语言，那就是东勃拉吉采。
① 在摩拉维亚境内的一座山，也是那座山下一个村子的名字。
② 这里所说的两条汇流的河，一条是斯维塔瓦，另一条是斯夫拉特卡。那座静静的城是摩拉维亚南方的齐特洛夫维采。


热尔玛尼釆

她的容貌倾国倾城①，
可是一无所有，贫穷异常，
捷辛地区出众的美女呀，
热尔玛尼采迷人的姑娘。

咱俩成亲吧，
我们两家穷得一个样，
捷辛地区最迷人的美女呀，
热尔玛尼采出众的姑娘。

不要嫁他呀，他爱躺在酒桶旁，
他会整月整月灌他的黄汤，
捷辛地区出众的美女呀，
热尔玛尼采迷人的姑娘。

铁路上有人做工：一个面色苍白的妇女，
叹着气，给他们送去酒浆。你可认识她？
仔细瞧瞧吧：她来自捷辛地区，
她是你热尔玛尼釆的玛丽契卡②！

她到水边照着自己，回忆往昔，
从前自己的面庞儿在水里多漂亮啊：
她曾经是捷辛地区最出众的美女，
热尔玛尼采一朵迷人的小花。

* 捷克的西里西亚地区捷辛城附近的一个村子。
① 这一行的原文是：“没有另一个女人配得上给她端杯水。”
② 玛丽契卡是那个美女的名字。她投有听别人的劝告嫁了那个求婚者。现在诗人所问的“你”，是其他曾经追求过她的男子。


笼中鸟

我的叔父是个热心的捉鸟专家，
他捉了画眉拿去换钱。
五月里，不管什么老爷的禁令，
他把贝斯基迪密林搜遍。

在鸟儿增长羽毛的季节，
他挑选毛羽蓬松的小鸟，
雄鸟儿开始歌唱，
他把雌鸟儿放掉。

他老了——我碰到他带着一只小鸟，
我急忙问他：生意可好？
“不行，这是我最后捉来的，
我要让它伴着我到老。”

一个月后，我去看望叔父。
那只鸟象老牧人般严肃静默，
叔叔，把这只鸟放了吧，
它是雌的——不会唱歌。

“聪明人，你瞧瞧它嘴下面，
那里绕着一条黑线：
你想教训捉鸟的老手？
是雄的——和雌鸟沾不着边。”

过了些年我又去看望叔叔，
他默默地注视着，象只灰老鼠，
从他的小烟斗里喷出一团团烟，
那只驯顺的鸟儿在桌上端坐。

它和年迈的叔父一样灰颓和沉默，
象牧羊人一样严肃而粗鲁；
叔叔在耳朵后抚摸：
“孩子，你说对了——它是雌货。”

“人们不能再到树林里去了。”
他抚摸着小鸟的精致脑瓜：
“它是雌的也好，不会唱歌也好，
让它跟着我，伴我到老吧。”

诗人们也将这样结束一生。
给世界送出自己的一支支歌，
他们给自己换得的报酬——
未来日子的孤独的痛苦。

* 这是诗人抒写那时自己的心情的诗。他一生过着独身生活。


斯维阿特诺夫

一

斯维阿特诺夫，处女地的村庄，菩提树散着芬芳，
垂柳沉默着，嘎啦嘎啦响着啊，伊希柯的磨坊，
奥斯特拉维采的河水把堤岸拍打，
它从贝斯基迪山跳出来的时候进着火花，
滚滚的浪涛向弗里德克的居民们怒吼，
我们的，我们的奥斯特拉维采啊——
那是谁的工厂？菩提树消失了芳香，
傲慢的犹太人注视着你处女的眼睛，
奔腾而去吧，奔腾吧，我的奥斯特拉维采啊。

二

上帝知道，那次国王对人民真好，
人们把谷穗运到家里，种籽埋入土地，
田野耕好了，现在时候已经来到，
可以出兵杀敌。

白色的斯维阿特诺夫站在绿水边，
布泽克•耳杜赫和他年青的爱妻分手。
他知道，庄稼将在田地里重新生长，
他知道，马儿将在厩中好生饲养，
犁耙也会有人来扶——只有一件事叫人发愁：
怎能放下年轻的妻子空闱独守。
“只要太阳发光，河水长流，
只要我的窗下长着杨柳，
只要我们收割小麦和谷米，
我将永远忠实，永远把你等候。”

长夜漫漫，曙光爬上山头，
道路崎岖，绷带下鲜血渗流，
脑袋发烧，他已看见斯维阿特诺夫，
快走一步，布泽克，如果要死，
那就死在家里，枕着娇妻的纤手。

他在窗下窥探，娇妻正在微睡，
口角露着微笑，帮工青年躺在她身边。
布泽克•耳杜赫抱紧了燃烧的脑袋，
绷带掉落了，鲜血流进他的两眼，
一个纵跳，他从岸上冲到河心，
垂柳把他抓住，奥斯特拉维采把他接待：
（你劫走了土地①，也劫走了主人。）

太阳照耀着，奥斯特拉维采的波浪撕着河岸，
垂柳护着它，土地生长着麦穗，
年青的妻子和帮工青年在亲嘴。

* 捷人的西里西亚地区的一个市镇。这首诗的第一部分发表在一九○九年出版的《西里西亚之歌》；第二部分原题《年轻的妻子》，发表在一九○六年的《时间》杂志。
① 指奥斯特拉维采河春季泛滥冲走了肥沃的土壤。


帕斯柯夫村外的鱼池

我从奥斯特拉瓦走向弗利特朗特，
我带的行李有点儿发沉：
五小时的跋涉走得精疲力竭，
已经分文不剩——只好步行。

请原谅呀，我们每个人都有过青春，
嘴唇曾经烧得发干，热血曾经沸腾；
我喜欢喝它个壶底朝天，
在大热天赶我的旅程。

赫拉波瓦①的上帝和我们一样贫寒，
他只有木头的庙宇和楼塔。
帕斯柯夫的鱼池连绵一片，
接着遥远遥远的地平线。

红色的银须草
低垂着脑袋站在岸边，
潜水鸟，水鸡和鸥鸟
不断地咯咯傻笑。

我不喜欢爱笑的人们，
我讨厌这个娘儿们的孩子习气。
如果我手头有一支长枪，
就把它们一个个打进水里！

一次打六只？一次打五只？一只？两只？
鸟儿们，快把遗嘱准备好！
可是那些白羽毛的丑鸟们
那么侮辱地把我嘲笑。

下起雨来了，树枝儿沉重，
雷声隆隆，闪电不时凌空：
鸭子怕什么雨水淋头②！
我岂能害怕雨打雷轰！

我的青春呀已经烟一样飞逝，
仿佛燕子在翩飞：
请说吧，我是否还能见到你们一次，
啊，帕斯柯夫村外的鱼池？③

① 奥斯特拉瓦城附近的一个村子。
② 捷克谚语：“雨水淋不湿鸭子”，意即“困难难不倒青年人”。
③ 帕斯柯夫村外的鱼池早已没有了。诗人在这里不过是借以回忆一去不返的青春罢了。


米哈尔柯维采

长久以来我伺候着凯撒。
我曾三十回用鲜血将角斗场冲刷，
今天我要一个对俩。要不，我就得上十字架！
两者择一吧！

一个是德国人特拉克①，一个是埃西奥普②——波兰人。

角斗师把我赶进角斗场，鞭儿在鸣叫，
那里坐着凯撒——仿佛闭目打盹！——
名媛闺秀组成玫瑰色的花园，
在他周围一排排的贵人如云。
我的忧郁的目光前顾后盼呀，
死去实在太早——我还这样年轻。
特拉克挥剑砍我的头盔和坚盾，
埃西奥普手执三叉戟和绳网杀气腾腾。
魁梧的特拉克向我进攻，
如电的宝剑互相交锋，
黑炭似的面具里有一对黑豹的眼睛③
在我背后呀紧紧死盯……

我心里翻腾着抑制不住的气愤，
象条火龙，跳出我的鼻孔……
埃西奥普的三叉戟刺入我的脖颈，
刺断了我的血管，我痛苦呻吟，
愤怒使我双眼模糊，我向他扑去，
特拉克的宝剑击中我的脑门。
栽倒在沙地上，黑夜蒙住我的眼睛，
墨杜萨④吻着我的嘴唇。
“他被击中了，”⑤恶棍们一片喊声。

* 奥斯特拉瓦附近的一个村子。作者用二千年前古罗马角斗场的故事来影射当时米哈尔柯维采村的现状，用曲笔写出了捷克民族反对德国和波兰的压迫者的残酷斗争。
①② 特拉克原是被罗马帝国征服的古希腊的一个种族，象征德国人。埃西奥普原是非洲古代的一个种族，这里象征波兰人。
③ 指埃西奥普。
④ 希腊神话里的女妖，“恐怖的女神”。
⑤ 此处原为拉丁文，直译是“他有了，他已经有了”。这是古罗
马时代欣赏角斗的观众看到角斗士被杀死时的欢呼声。


黎河尼佗

迎着不可避免的死亡，在温泉门要塞，
野蛮人①的军队用半圆形向前推进，
叛徒从背后使他大吃一惊，
黎河尼佗站着。
在奥尔加河畔捷辛的城堞前，
我站着。
一百支戟，一百把剑对着我的胸膛，
成千伏兵的眼睛象火炬般闪光，
鲜血从我额角流出，从我的两眼流出，
鲜血从我脖颈奔出，鲜血从我胸口喷放；
我的两脚在血海里跋涉，
尼亚格拉②的红色瀑布冲洗着我的双手，
我站在这野罂粟花旷野的中央；
难道是一股红色的烟从大地升上天空，
或者是一幅鲜红的幕布从天上垂到了地面？
一切都是殷红的。我把钢盔掩上眼睛，
长矛都是通红的，宝剑都是通红的，
后面，骑着红色马匹的五个骑士——
我认识你们，伯爵们，我认识你们，大公们；我认识，
瞧，泽耳士③，穿着大红袍的泽耳士！——
他对近卫军们在耳语什么，他们从地上举起什么，
什么在鸣撞，什么在叮当，什么在我耳旁发响？
让上帝惩罚你们，你们又要通过博斯普尔④！？
人们从背后斩断了我的足腱——
——波兰人回忆起腓尼基人的榜样⑤——
红色的天使抚慰了我，我的盾牌落到地上，
我遵照国王的命令⑥，
在捷辛城前站着，
把被刺透的后背靠着吉古拉山岭。⑦

* 诗人用温泉门战役的故事，叙述为拯救捷克民族和捷克语言而进行的斗争，正象黎河尼佗在温泉门的决战，不但众寡悬殊，而且还有内奸出卖。黎河尼佗是斯巴达国王(公元前49？—180) ，曾以三百斯巴达武士，七百刹司骇人，坚守温泉门(又译“德尔摩比勒”)要塞，抗拒一百八十来万的波斯侵略军，因内奸爱飞德的出卖而全军覆没。
① 指波斯侵略军。
② 北美的著名瀑布。
③ 泽耳士，波斯国王，公元前四八五年即位，四六五年被暗杀。他是那次波斯侵略军的主帅。
④ 小亚细亚和欧洲之间的海峡。泽耳士的大军就是经过那里来的。
⑤ 公元前三五○年，罗马帝国和腓尼基作战中，有一次被俘的腓尼基人突然抽出隐藏的宝剑，砍断了罗马人的足趾。
⑥ 人们给黎河尼佗和他的一千烈士们在温泉门要塞上立了一个纪念碑。上面写着：“旅客们啊，请告诉斯巴达人：遵照国法所命令我们的，我们在这里战死了。”
⑦ 黎沙山里的一个山岭。


奥斯特拉瓦

百年来，我在煤矿里默默地生活，
百年来，我掘着煤块，
百年来，我那瘦削的胳膊
变成了两条僵硬的铁臂。

眼睛里盛着煤灰，
鲜红的嘴唇变得乌黑，
我那头发，胡须和眉毛
挂着煤灰的冰锥。

我啃着带煤的面包干活，
苦役接着苦役没有个完。
多瑙河上巍峨的宫殿①
凝结着我的血汗。

我在矿坑里哑默了一百年，
谁来把我这一百年归还？
当我威胁地抡起大铁锤，
大家开始笑我疯疯癫癫。

他们让我还是乖乖地回到矿井，
像从前一样去给老爷们卖苦力：
我挥舞起铁锤——那时啊，
波兰的奥斯特拉瓦立刻血流遍地！②

我说，你们，所有西里西亚的人们，
不管你叫彼得或者是帕威尔，
用铠甲装备你的前胸，
指挥千百万人进攻；

我说，你们，所有西里西亚的人们，
你们，占有矿井的老爷们：
那样的日子会来的，矿井里升起烟和火，
那样的日子会来的，我们把帐目算清！

注：在诗人写这首诗的年代，这地区有一部分叫奥斯特拉瓦，有一小部分叫波兰的奥斯特拉瓦（这是一个城市）。
①　多瑙河上巍峨的宫殿：指的是以前奥地利帝国首都维也纳的景象。那时西里西亚矿山的占有者们都在那里过着腐朽的生活。
②　指的是1894年5月奥斯特拉瓦矿工的大罢工。那次罢工被奥地利宪兵血腥地镇压了，十二人被屠杀，五十人受伤。


从奥斯特拉瓦到捷辛

我从奥斯特拉瓦走向捷辛，
一个矿场的女工和我同行，
在矿井里她失掉了丈夫和儿子，
我们一同走向勃伦多维采村。

犹太人住满了各个村庄，
外国人的铁路，外国人的矿场，
人民只剩了一把铁铲，
外国人的学校，外国人的教堂。

盖洛侯爵……！我们躲开他吧。
男子汉——谁不想持刀往他心窝里插。
瞧那西里西亚的拜占庭主义典型①
抱着侯爵的金饰皮靴亲嘴巴。

如果您访问那个绿岛，②
您能够看见生活更困苦的人民，
但是从这些人民中生长了
芬尼安会员神圣的母亲们。③

注：在这首诗里，诗人用对比的手法，一方面为捷克劳动人民受着外国贵族与资本家的剥削而呐喊；另一方面无情地揭露那些拜占庭主义者的无耻行径。最后，诗人歌颂爱尔兰芬尼安会员来鼓舞自己的人民，起来反抗外国统治者。
①　拜占庭是古代波斯国波尔海峡旁的一个城市，这地方曾经存在过东罗马帝国的帝王们的行宫。拜占庭主义是依照拜占庭的礼仪行事的意思。这里是指的那些在统治者面前卑躬屈节，奉承拍马的败类。
②　指爱尔兰。
③　芬尼安会员是争取自由的爱尔兰战士。


谁来替我

我的血已那么稀少，可是它还一个劲儿
流出我的嘴唇。
当青草把我覆盖，我要腐烂的时分，
谁来做我的替身，
谁来举起我的护身盾？

我在维特柯维采铁厂熔炉的烟雾下站着，
夜从我两眼向外窥视，火焰从我鼻孔向外喷，
不管是阳光普照，还是黄昏来临的时分，
我——从矿井里跳出来的褴褛的矿工，
我紧锁眉头，打量那些凶手：
那些豪富的犹太人，那些贵族公侯。
虽然他们中间有一个人头上闪着王冠的光芒，
他们都感到我凝视的目光，
我紧握的拳头，我倔强的反抗，
贝斯基迪群山的矿工怒火满腔。——

我的血已那么稀少，可是它还一个劲儿
流出我的嘴唇。
当青草把我覆盖，我要腐烂的时分，
谁来做我的替身，
谁来举起我的护身盾？


赫拉平涅

白杨纷纷落下黄玉般的雨点
在路上飘洒，在我梦里闪着火星，
那时虔诚的朝山进香的行列
唱着动人的歌，举着旗子前进。
我尊重你的信仰，你白发苍苍的老人，
我尊重你们的信仰，你们，乡下的姑娘。

那是很久以前的事情，我曾经是个
漂亮的小伙子，我一路上唱着歌，
前面旗帜飘扬，父亲拉着我的手
领我走过一座座高山，一个个峡谷，
领我走过田野，走过森林，
我们到了赫拉平涅，高高的赫拉平涅，
我们到了庄严的教堂，它供着玛利亚圣母，
神父别姆①先生给进香的信徒们祝福。

他们来自莫特拉，他们来自波兰，
来自瓦赫②流域，而我们来自捷辛地区，
教堂里是满满的，赫拉平涅的圣母
用甜蜜的目光注视我们，
神父别姆先生在她面前宣讲教文。
我的洁白的前额低叩到地，
从我心头走过一群群天使，
赫拉平涅的圣母用她甜蜜的目光，
注视着我，神父别姆先生，
在她面前宣讲着教文。

“你是谁家的，小儿子？”他拉着我的手询问，
他领我走过一些小商店，摸着我的头发，
天知道，他在赫拉平涅给我买了些什么！
神父别姆先生。

那是久远的往事。信仰已经从我灵魂里逃遁，
我的前额布满了阴暗的乌云，
罪孽呀使眼睛模糊，嘴唇干瘪。
上帝不再为我生存。但是啊，当河边的杨柳
发黄，苹果树累累下垂，
虔敬的进香行列向圣地行进：

我低着额角，我，划着十字的罪人，
仿佛赫拉平涅又盯视着我，
巡礼终了的赫拉平涅，高高的赫拉平涅，
仿佛用甜蜜的目光注视着我，
圣母，啊，赫拉平涅的圣母，
在她面前宣讲教文的是别姆神父。

* 奥帕瓦城附近的一个村子。这是西里西亚有名的圣地。每年秋季朝山进香的信徒们拿着旗帜和宗教图画，到这里来朝拜圣母玛利亚的圣像。作者从青年时代朝山进香的回忆中，写出十九世纪末捷克人民丧失了宗教信仰的自由。
① 神父别姆是作者的父亲的朋友。
② 斯洛伐克境内的一条大河。


犁

黧黑的他在和硬土块决斗，
在报答去年收获的谷粒；
他走在辽阔的田野，云雀飞在天空，
笨重的手把着耕犁。

汗珠沿着他黧黑的面孔直流，
他两耳听到夏日里镰刀的声息，
他用缓慢的脚步走在棕色的马后，
笨重的手把着耕犁。

我可以老半天瞧着他，老半天默默地
从翻掘了的田畦上吸着空气。
我多么愿意，在田野上随着棕色的马，
用笨重的手去把着耕犁！

在城市里心碎了的人，
不配来从事神圣的劳动：
别在田野上跟棕色的马儿奔跑，
那光亮的犁呀，也不要去碰。

我回想着奥帕……两岸白杨悠悠……①
灰蒙蒙的田野和它的桥梁连在一起。
那里，几年前我祖父曾在田野上行走，
而且用笨重的手把着耕犁。

我能相信那些聪明人吗？
他们说：“生活循环不息”。
有一天我也会跟着棕色的马，
头顶着太阳，手扶着耕犁？

注：这首诗也是作者用回忆过去来抗议现在。
①　奥帕：西里西亚的一条河，奥帕瓦城就在这条河上。


奥帕瓦

你明白，事情通常是怎样的：
当渴血的大地张开焦灼的嘴唇，
当人们高举旌旗，向前冲锋，
最前面的行列，最前面的人们
倒在地上(大炮的收获)，踏着他们的身体，
朋友走向胜利。

好象是，啊，好象是，
我们有一天也会在城墙边倒入尘埃，
会有白嘴的黑鸟①在我们头上翩飞，
和伙伴一起，会从北方开来盔甲辉煌的兵士②，
但是，不是朋友啊，不是。

我看见白色的城③上飞着旌旗。

* 诗人在这首诗里所描写的是奧帕瓦城及其周围的情形。第一节描写一支军队向敌人进攻，最前列的战士牺牲了。他们的牺牲对朋友的胜利是必要的条件。第二节描写发生在奥帕瓦的情形却不是这样：捷克人必须牺牲，但他们的牺牲却给敌人创造了进攻的条件，敌人踏着他们的尸首冲了过来。然而，诗人在最后点明：奥帕瓦城上还飞扬着旌旗，战士们还在保卫它。捷克民族没有屈服，战斗在继续着。
① “白嘴的黑鸟”指那时的波兰，它的纹章是银嘴的黑鹰。
② 指那时的德国兵。
③ 指奥帕瓦。


胡青

我渡过了奥特拉河。走向史特瑞波维采，
走向杰希洛沃和东勃洛斯拉维采①。
一路上黄澄澄的菜花望不见边，
听了百来只云雀的歌曲，
您好，我的祖国！我们默诵着自己的语言，
当普鲁士人手握利斧跪在树后，
在那蓝色的地方就是胡青。

是我的祖国，我们曾经相爱？！
青春曾经在我唇上和眼里欢笑，
它远远地，远远地溜到山后去了。
多少凋萎的花儿和叶儿
闯进了我生命的秋天！我的内心抑郁而又孤寂，
宛如贝斯基迪山下的黄昏：是不是，我的祖国？
在那蓝色的地方就是胡青。

那边，在罗齐纳河喃喃微语的捷辛地区，
一个姑娘长大了，她摧毁了我潦倒的生活，
使我伤心，打不起精神：
我只有一个灵魂和一点儿歌声，
他在弗里德克却有住宅和金戒指……
她嫁了谁？你们为什么要向我询问？！
在那蓝色的地方就是胡青。

这一切哪儿去了，这一切现在何处？
我生活在异域。我的青春，我的爱情
已经飞向不能唤回的远方。
灰色的余烬里只有最后一颗回忆的火星
在毕剥地响。遥远了啊，史特瑞波维采，
遥远了啊，杰希洛沃，东勃洛斯拉维采，
在那蓝色的地方就是胡青②。

* 西里西亚的一个矿工镇，“胡青”是当地土话，正式名字叫做赫鲁青。当作者在第一次世界大战前写这首诗的时候，胡青属于普鲁士的西里西亚，虽然它四周绝大部分的地方都说的捷克话。因此作者一再说：“在那蓝色的地方（指普鲁士）就是胡青”。
① 西里西亚的三个村子。
② 这首诗，诗人假借一个曾经和自己相爱而又嫁了别人的姑娘，抒写对捷克民族和捷克语言的强烈感情。


美野村

山峦的影儿飞过美野村，
犁铧啃着土地，马儿汗气蒸腾，
赫鲁贝克家的儿子跟着它们！
比斯特隆家的姑娘站在篱笆旁，
她不是广场旁那家的——她的家在柳树下方——
（两家素不相识，可是都姓比斯特隆！）①
你若要从汉尼斯的面容看出什么感情，
（他永远象松树枝那么无动于衷），
你得有一对锐敏的眼睛……比家可有标致的闺女？
每逢黄昏——赫鲁贝克家的儿子出门闲溜——
信步走过比家的田地，
他领着马儿去沐浴——那儿是最近的小路——
有时他去酒店——踏出来一条道路——
他走向树林……比家可有标致的闺女？

云雀这样歌唱，白杨这样耳语，
要是风儿抚摸着禾穗，黑麦也这样沙沙作响，
马儿没有好好遛达，孩子，什么叫你思虑？
酒店里奏起了音乐，比斯特隆的女儿
在舞伴中如此出众，连小溪上的浪花
也不会这般轻盈；赫鲁贝克的儿子呆望着她，
他自己不跳舞，姑娘们取笑他。
三年过去了，广场旁比斯特隆家的英俊儿子
服完兵役回到了故乡。②
从此啊，只要音乐一响，就有一个文雅的男子伴着比家的贝鲁什卡蹁跹旋舞。

“请告诉赫鲁贝克，不要再来我家，
我已经许字他人，父亲已为我们祝福。”

“把我那份家当分给我吧！”老人要想反对，
他仔细观察儿子的脸色，
那沉默的死人般的面孔：
宛如停在树干上的蝴蝶，
你不能把它的翅膀和树干分辨，
从他黧黑死板的面部你同样难以看出
忧愁痛苦……也许，他已失去了感觉。

美野村后五哩路远的地方，
山脚下有个村庄。在那里赫鲁贝克
买下了六十多亩石子地和一所草房。
田野里雾气腾腾，林边走过一个茨冈女人，③
叫他摊开手掌，长久地注视他的脸相。
“那个妨害你的人，八年以后
生命之烛就会熄灭，他现今所占有的，
那时就属于你。”
如果你在嶙峋的山径上跋涉，
一路上只有灰色的岩石向你注视，
忽然从石缝里露出丽春花④的笑容，
灰白的岩石象姑娘一样满面绯红：
耕者的面庞也这样曙光荡漾。

瞧，春天百花盛开，夏天烟云燃烧，
肃杀的秋天来临，赫鲁贝克生活在田野上，
他梳刷着自己的马，冬天里他的车床轰隆作响
（他已学会了做木桶的手艺），黄昏时他坐在酒店桌旁。
烟斗送出袅袅的烟圈，杯里的烧酒滚烫。
痛苦的生涯在消逝……已经是时候了，
忘掉过去的岁月吧——莫非难以遗忘？

十年过去了，沉默寂寞的十年，
在赫鲁贝克的长工看来，
好象庄稼汉的生命之火逐渐熄灭，
黧黑的脸膛苍白，粗壮的躯体
逐渐衰弱，他开始起床很晚，
烧酒使他恶心，烟斗不再冒烟。
（你没有得到一生期待的东西！）
他明白，他的日子快要完结，
他终于下了床，美野村离此五哩。
象一头轭下的牛，他拖着沉重的脚步，
翻掘着细雨淋透的田畦。
当土地在它蹄下翻滚碎裂，
仿佛一颗心在姑娘的纤足下
悄悄地破裂……（赫鲁贝克，我说的可是实话？）

村子在黑暗里闪光，如同伊诺赫•阿尔登⑤，
站在窗下向屋子里张望：
孩子们使这个家变得如此兴旺，
比家夫妇坐在桌前——赫鲁贝克，回家吧！
屋子里一片静寂，终身伴随着他的少女的形象
在他灵魂里飘颻，
绝代的美女，黑黑的皮肤，
一对乌黑的眼睛在燃烧，
它照耀着黑暗，庞大的黑夜将那位男子笼罩。
那是静寂的夜，神圣的夜，没有星星的慈祥的夜，
忘怀的夜呵——你该受到祝福，如意美满。
屋子里一片静寂，他瞅着时钟：
“该添马料啦……”
可是他的两眼只是对着时钟呆看。⑥

你曾否走过、见过、认出了赫鲁贝克的坟墓？
草地和他一样沉默，宛如被掩盖的心的痛楚，
宛如被人遗忘，只有寒伧的草儿
在裂缝里萌芽。也许它下面躺着的人，
他一生也没有关心过别人。
啊，你说说，赫鲁贝克，你说吧，哪个更轻：
是这一杯黄土，还是过去的一生？

如今你们走过美野村，太阳用灼热的灰尘
洗涤你们的双唇，在一个大门口，
你疲乏地歇下脚来停留。
和蔼的男子问你去向何方，
标致的姑娘把牛奶献上，
她有一对火花似的眼睛，个儿颀长。
男子是村长比斯特隆，姑娘就是
贝鲁什卡。比斯特隆家的好姑娘——
你一生将不时把她回想。

* 原题“克拉斯纳•波莱”，意思是“美丽的田野”。这是西里西亚地区的一个村子。
① 这个村子里有两家姓比斯特隆的人家，但是他们互不相识，这里诗人描写住在柳树下那家比斯特隆的女儿贝鲁什卡爱上了邻居赫鲁贝克家的儿子汉尼斯。汉尼斯对她也倾心，只是没露出来，仿佛他是很冷淡似的。后来终于失恋。邻家比斯特隆的女儿却和另一家比斯特隆的儿子结婚了。
② 这是和赫鲁什卡同姓的一个男子服完兵役回家了。他们家虽是同姓，但过去素不相识。
③ 茨冈（一译吉卜赛）是欧洲的流浪民族。他们曾经受过无数残酷的迫害。茨冈女人大都是给人看手、相面、预卜吉凶的。
④ “丽春花”是和虞美人同科的红花。这里描写赫鲁贝克听了茨冈女人的话，心里又有了希望。
⑤ 英国资产阶级桂冠诗人丁尼生(1809—1892)，在一八六四年所写的一首同名的长诗中的主角。在他长期离家以后，他的妻子改嫁了。他回乡后，投有露面，站在自家的窗下，窥见妻子坐在火炉边，对孩子们在低语，对孩子们的爸爸微笑着。伊诺赫•阿尔登就悄悄地心碎而死。
⑥ 这是说，赫鲁贝克已经起不来，长眠了。接着就是诗人对读者发言。


布拉格——国都

我们正在北方死亡，
我呀忿怒地计算着村庄，①
在高贵的老爷们指点的地方
村庄倒下以前，
像黄昏里的老柳树闪着微光。
老爷们嘴角浮现出微笑，手拿百合花，
他们中间有一个对我们更仇恨，
他们中间有一个把我们折磨得更狠。②

半夜里我在那里闭上眼睛，
好像被遮上了死亡的面具；③
有人在黑夜里向西里西亚嘶喊，
“布拉格是你们的保护者？！”
用几个小钱不能买来
我们垂毙的语言的生存权：
伏尔塔瓦河畔的纪念碑
和捷克的骄傲，不能使我们饱暖。④

上帝从来不到西里西亚国土，
但是呀，伏尔塔瓦河边的妓女⑤
狂舞的脚边，
欢乐接着欢乐；
只有命运称我们是捷克人，
任我们在那些村子里走上死路。
而贵妇人和体协会员们
正在若菲的富丽的大厅里跳舞。⑥

如果捷克的脑袋开窍，⑦
不时给我们寄来十个克朗，⑧
可是奥斯特拉瓦没有书籍呀，
弗里德克没有学堂。⑨
那里流氓们怎样掐得我们大伙儿喘不过气，
我们大声呼救呵，朝天叫嚷，
从波希米亚送来援助——爱国者的旗帜？
滚开——留给你们自己派用场。

我正在德国人的铁石墩子上死去，
波兰人将要在它上面锤击，
每一个人都在捷辛地区狞笑，
而我就得在你的门前哭泣？
我的嘴唇呀，你沉默吧！我的心呀，你快停止跳动！
这里和那里让谁都听不见我们，⑩
我们正在北方死亡，
而我呀计算着村庄。

注：标题原为拉丁文。
①　北方指西里西亚。这是说捷克民族正在西里西亚死亡，说捷克话的村庄正在一个个沦为波兰人或德国人的村庄。作者在计算还有多少捷克人的村庄。
②　“他们”指德国人和波兰人。
③　这是说诗人在布拉格闭上了眼睛。
④　“我们”，指西里西亚的人民。那时住在布拉格的捷克资产阶级叫喊着自己是西里西亚的保护者，实际上对西里西亚人民悲惨的生活，他们一点也不了解。他们对西里西亚人民并没有什么实际的物质援助，仅仅给他们一点点金钱，是不能促进捷克民族和捷克语言的繁荣昌盛的。然而他们却用巨额款项在布拉格建筑不需要的纪念碑。作者对此十分愤慨，在这一节诗里提出了控诉。
⑤　指位于伏尔塔瓦河边的布拉格。
⑥　若菲——伏尔塔瓦河中的一个小岛。岛上有巨大的娱乐场所，经常举行豪华的舞会。
⑦　捷克的脑袋——指布拉格。
⑧　克朗——捷克斯洛伐克的本位货币。
⑨　布拉格人虽然有时想到西里西亚，也不时寄点钱去，但不能拯救奥斯特拉瓦和弗里德克的捷克语言的命运。那里需要的是捷克的书籍和捷克的学校。
⑩　这里和那里——指布拉格和西里西亚。


斯特舍博夫村的磨坊

拿吧，拿吧，把祖国人民的语言拿走，拿吧。①
我的摩拉维亚的祖父把黑麦装进筐里，
我的祖母祈祷时用的是摩拉维亚的语言，
拿吧，拿吧，把祖国人民的语言拿走，拿吧。

黑麦，黑麦，丑恶的黑麦生长着，黑麦
生在我祖先的田野上。斯特舍博夫村的磨坊
响着外国人的声音。我的黑麦
落进傲慢和豪富无边的胸膛。

我流的是赫伦契希的血液。斯特舍博夫村的磨坊②
当我幼年时代就在我耳边喧响。
如今祖父在墓草下鼾睡，从我亲属的嘴唇
发出虚假的语言——躲开斯特舍博夫村的磨坊。

注：斯特舍博夫村，摩拉维亚的一个村子。
①　西里西亚有种说法：磨盘转动的声音是“贝尔”，与“拿吧”同音。
②　赫伦契希是奥斯特拉瓦地区的一个姓氏。这是说作者是奥斯特拉瓦人。在这一节诗里作者通过幼年时代的回忆，咏叹祖国从他祖母死后，受异国的压迫更加厉害，连捷克语言也被排挤。他的亲属不能不被迫说着不是自己愿意使用的语言。现在磨坊里响着外国话的声音，所以他不愿意从磨坊旁经过，而要躲开它了。


命运

我遭到了尼禄的教师的命运①。
松树上倚着我疲惫的脖颈，
双手顺着两侧下垂，
它们冒着烟，血液向外奔涌，
黎沙山的苔藓把鲜血畅饮，
默默地瞅着我，盖洛侯爵大人。

我的双目失了视力，面前腾腾雾气，
我的脑袋垂向肩后，
冷汗跳在苍白的额际，
我象受伤的母鹿浑身战栗，
白天正要完结，黑夜向我走来，
盖洛侯爵骄矜的唇边浮着笑意。

这就是我的命运。我的祖国啊，再见，
再见，奥斯特拉瓦，我的山岭，再见，
再见，你狡猾的维特柯维采②，
再见，你粗野的奥斯特拉维采，
再见，你森林，我的村庄，再见，
再见，盖洛侯爵，胜利者。

① 尼禄(37—68)，古罗马皇帝。在他的师傅辛尼加（公元前4年—公元65年)辅佐下，于公元五四年登基。他暴虐无道，连他的教师辛尼加也被他屠杀。屠杀他教师的方法也是十分残酷的，切断血管，让他流血而死。
① 奥斯特拉瓦城外的一个工业区。


他们和我们

在蓝德克①的洛契尔德的枞林中央，②
人们梦想着舞会，高脚杯碰得叮当响，
那里，生活像远处嗡嗡的黄蜂般熙攘，
奥斯特拉瓦，赫罗肖夫，普瑞沃兹河水呵，
从里比纳，巴什卡，米斯特克，弗里德克，流向这方。③
这群杀害我们的刽子手呵，这群鬼怪魔王，
他们在这里畅怀呼吸，在这里他们的天地宽广，
贝斯基迪和普鲁士的两只鹰在接吻，亲密异常。

蓝德克城堡下，那里高脚杯叮当作声，
奥斯特拉瓦河，翻滚，呼啸，烟雾蒸腾，
那里，在地底下，潮湿的桁架坑道里，
我们侧身躺着，掘着煤层，
暗淡的矿灯照着漆黑的煤坑。
在矿井里也听到高脚杯高傲地碰得叮当响。
（那该多好：要是我们把斧头向它掷去，
用鹤嘴锄向它猛击）
就是这样啊，他们生活在地上，我们生活在地底。

在巴什卡，在里比纳下面，
高炉燃烧到深夜，灼热的铁水沸腾，
那里火花钻进我们的眼睛和嘴唇，
我们的筋脉像愤怒的毒蛇一般膨胀，
那里是赤裸的四肢，袒露的胸膛，
我们捶击火红的金属，汗水涔涔；
要是钢水喷涌，男子汉就在火焰的袭击下
呼出最后一口气——把他拖到一边，拖到一边——
一个缺额就有四个人来要求顶替。
那时啊，在贝斯基迪，孤儿的茅屋断了炊烟……
但是在老爷的宫殿里，啊，春梦方酣，
我们在火焰里，他们凉快安闲。

我们是在给我们生计的山窝窝里，
我们是在仅能靠松树活命的森林中，
那是上帝的法律，只要有点羞耻心的人
都会感到这点：老爷们都是一些聋子不成？
他们夺走我们的教堂，夺走我们的学校，
粗俗的外国语在我们头上叫嚣，
他们来自普鲁士，来自波兰，来自多瑙河流域，④
他们像成群中的蝗虫麇集于歉收的大地，
他们谁都有权打我们耳光，
他们是老爷啊，我们是奴隶。

等到有一天，总有一天，复仇的日子会来到：
那时奥斯特拉瓦将扫过火焰的风暴，
等到煤烟熏黑的、火炉烤黄的我们
从矿井里起来，从铁厂里起来，
我们将结成一座不倒的长城，
我们别得瓦尔特人、赫罗肖夫人将挺身而起，
（上帝将和我们同行，如同跟着布尔人的旗帜）⑤
等到奥斯特拉瓦像火海般燃烧起来，
那时呀，他们将倒在，倒在捷辛大地，
他们在自己的血泊里倒下，我们在他们的血泊中站起。

①　蓝德克：普鲁士西里西亚地区的古代城堡，它下面就是胡青。
②　洛契尔德是一个有世界体系的犹太金融资本家的大家族，这里所提到的是在西里西亚占有众多企业的一个财阀。
③　这些都是西里西亚地区的城镇或乡村。
④　指奥地利。
⑤　布尔人指南非的一个部族。在1899至1902年的英布战争（亦称“南非战争”）以前，他们建立了自己的布尔共和国。1899年10月，英帝国主义为了扩大自己的殖民地，借口布尔人侵入纳塔尔地区，发动了侵略战争。战争开始的六个月，英军伤亡甚重，最后布尔共和国终被推翻，沦为英帝国的殖民地，隶属于南非联邦。作者在这里是指战争开始的六个月的情形而说的。


小天鹅

——你要打一辈子光棍①

你是谁家的，你这俊俏的美人？
踽踽独行，目光骄矜，
手拿祈祷的小书，对我的问候
她几乎没有回敬。

乌黑的头发，黑亮的皮肤，
目光象启明星般闪忽，
娇小的双脚，动呀动的，
仿佛漂游湖上的天鹅。

难道你愿我绝望的爱情
只成为阴郁的回忆？
怎样称呼我梦中的公主？
让我叫她“小天鹅”！

松林在小山上，白色的磨坊
格格地响，把顾客等待，
栅门已损毁，屋顶已经折裂，
“你能不能给我喝点儿牛奶？”

“那个美人可是您的女儿？”
“她虽漂亮，可没有嫁妆……”
“她是我的‘小天鹅’；
您可肯让她做我的新娘？”

“我们乐意。可是阁下能不能等待？
她还年幼，筋骨没有长全……”
“我呀，我要象雅各②那样
等自己的妻子七年。”

“我要远出两年，
你能等待，我未来的妻子？
当我回到城里，
‘小天鹅’，你能不能对我忠实？”

我回来了：唉，多么可怜！
全城飞着可怕的流言：
“你的‘小天鹅’啊，谁想占有她，
她就属于谁！”

“你撒谎！”——“黄昏时你到‘黄山’去，
夏季里姑娘们都上那儿去漫游，
你在那儿会发现你的‘小天鹅’，
谁若乐意就可以把她领走。”

“在冬天，又……”“够啦，
这够我终身痛苦——不要说啦！”
“小天鹅”啊，你无论走到哪儿，
都在不停地把我的心儿践踏！

不要谴责妇女！谁是没有罪的，
就用石头去掷她，③
我的心原想把你宽恕
家庭的荣誉却不允许。

我要打一辈子光棍。没有你的爱情
生活将多么冗长难过，
小天鹅，小天鹅，
黑眉毛的小天鹅！

① 此处原为拉丁文。
② 见《旧约•创世记》第二十九章，雅各给他舅舅拉班做工，拉班问他要什么酬劳，雅各爱拉班的小女儿拉结，就说：“我愿为你的小女儿拉结，服侍你七年。”
③ 见《新约•约翰福音》第八章，文士和法利赛人拿住一个正在行淫的妇人，问耶稣该把她怎么办。耶稣对他们说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”


战士的墓志铭

如果用别人投给你的诽谤
建造一座纪念碑，
啊，唤醒我人民的战士，
碑尖就可以冲破天背！

英勇的民族！你已经沉睡很久，
纪念碑却没有建立起来。
依然有人向你的坟头
纷纷扔着沉重的石块。

注：这是作者纪念他父亲的一首短诗。他父亲安东宁•华谢克是捷克西里西亚教育界反对奥地利政权的活动家。


七个哈佛然

这不是掩护雏菊的粗荨麻，
这不是掩护黄色秋牡丹的黑莓，
这不是掩护羔羊的忧伤的垂柳：
她是孵育孙儿的老迈的哈佛然。
她有鹰爪鼻，瘪嘴唇，黑头发，
整整七十岁啦。

她是克拉索尔家的闺女，这一家的人
到坟墓里还带着黑发，像橡树的叶儿青青。
忧虑，谦卑，无言的苦痛点缀着她的面孔，
苦痛，它蔓延，
蔓延在西里西亚全境：在赫拉平涅的树林里，
你可以嗅到，在哈奴斯山的勃蓝克村上空，
在黎沙山下，斯姆尔克山下，罗齐那两岸，
在摩拉维采两岸的垂杨里，
到处都是西里西亚的无言的苦痛。

哈佛然家是杰许洛夫村出了名的人家：
他家不光彩的名声轰动白色的胡青乡下，
它轰动普斯特柯凡茨，马丁诺夫，波来斯纳。
这家人个个短命，他们每个人都轰轰烈烈，
年青青地进了坟墓，仿佛白杨遭雷击打。
她，卑微的姑娘，嫁了一个哈佛然。
杰许洛夫的人们惊奇，妇女们摇着脑瓜。

这家人没有妇女一起生活，日子过得逍遥自在。
拖泥带水的妇女和哈佛然有什么相干？
他不跟娘儿们的裙子转，有一次却把一个姑娘
掀倒在麦地里，因为她显得高傲。
（这个姑娘也给哈佛然养了个小儿子！）
她是个丰姿绰约的姑娘，生了七个儿郎，
别人杀死了她的丈夫。（在哈家，他的寿命已经够长！）
他一个敌仨，死了才算退让。
她把七个孩子拉扯大，在田野上干活像匹马，
她又把他们都送进了坟墓；
为了最初三个，她伤心痛哭。
后来她只是把瘦削的嘴唇闭得更紧，眼泪流成小河。
老大在酒店里不买帐，死于宪兵的刀下，
他打了犹太人的脑袋；哈佛然总要将他们狠揍，
无论在哪里碰到；也许由于任性，
也许由于骄傲，
也许在他单纯的灵魂里感到：
犹太人永远是摩拉维亚人的刽子手。
滚到波兰去，从哪里来滚到哪里去，狗强盗！
老二长得像棵落叶松，人们就这么叫他，
他在当兵的时候把上尉枪杀。
上尉打了他；谁能平白无故打哈佛然？
人们枪毙他，但是呀，他活着就不投降，
全营的兵士都朝他一个人开火枪。

军官老爷们和哈佛然有什么相干？
君王公侯和哈佛然有什么相干？
不让人说话的法律和他有什么相干？
老三，她所有儿子中最漂亮的一个，
他发誓要爬上教堂圆屋的顶端。
你要敬畏上帝，别让苍天不安！
大小教堂和哈佛然有什么相干？
祷告、主教和神父和他有什么相干？
天上轰轰的雷声和他有什么相干？
他安全地爬到了屋顶，可是下塔的时候，
一脚踏空，他快如闪电掉了下来，
他的脑瓜在地上撞得粉碎。
那个傲慢的哈卢斯，人们这样称呼她的老四，
他是出名的从普鲁士偷运货物的贩子。
他在胡青喝酒，把金钱抛在桌上，
音乐声响，他把姑娘们领到舞池，
他把税警们来嘲笑，说他的货物稳妥卖掉，
说没有人能捉住他，因为税警们都是些傻瓜。
有一次冷不防捉住了他：投降吧，你没法再逃啦！
哈佛然家岂有人能活着投降？
他用斧头砍死了两个，别人又把他枪杀。
那老五，帕威尔——人们管他叫老鹰，
他能看到一哩路远，确有老鹰般的目力，
他常到老爷们的树林里打山鸡。
老爷们有多少野兽都归哈佛然所有；
要是伯爵或老爷的护林人阻挡他，
就得倒在苔藓上，哈佛然总是抢先下手。
他决不怜惜老爷们，也决不怜惜老爷的野兽。
可是，有一次，老爷的子弹终于把他穿透。
有一次，静静的奥帕河泛滥了，
绵绵春雨后，撒野的波浪向奥特拉河汹涌奔流；
“我一定游过河，我可以用脑袋打赌！
大河是亲娘，不会掐死儿子！”
他挺起有力的胸膛，扑向浑浊的波浪，
已经游近岸边，忽然飞来一棵冲倒的树木，
打中他的脑袋，儿子就沉到了河底。
（大河啊，你曾经是他的摇篮，也成了他的坟墓！）
老六就这样死了，而你，就剩下了你，最后一个，
你还活着，你不要再叫母亲痛苦！
你有匹漂亮的马，小心，别让它把你掀在地上。
马儿不会掀翻男子汉，它爱他，
正像男子汉爱它一样。
“我要把开向博胡明去的快车超过，
我的马儿比世上一切火车出色得多。”
马儿在铁轨上奔跑，火车把它撞翻，
马儿一命归阴，骑马的人也哀哉呜呼。

啊，八座坟墓，而老太婆依然活在尘世！
上帝知道，必须活着，因为要抚养这个孙子。
而且他要受教育，因为必须保存
哈佛然家的香烟，虽然他的眼睛
已经显出哈佛然家的运命……

梦做够了，鸭群从奥帕河回来了，
公鸡要归埘，该洗涤孩子的小衫了。


凯撒之死

杜米西亚努司①站在达克人②的太阳下的时候，
在德兰斯斐尼亚③群山下面，他命令全国的子民，
在死刑的威胁下，象上帝般把他尊敬。
有一次他瞅见三个人没有对他深深鞠躬，
他们是一个老人，一个孩子和一个壮汉。
他们有乌黑的头发，眼睛象森林里的吊钟花那样发蓝，
他们的皮肤黧黑。——“你们为什么不遵
凯撒的命令？”——老爷，我们的上帝是太阳。
“我是太阳的儿子啊。”他们三人默默无言，
凯撒在他们眼睛里看出了对他的憎厌。
“你们是哪一族的？”——我们来自那高高的
浴在阳光里的群山，——我们有七千人。
“好，先斩了你们三个，然后把七千人
杀它个鸡犬不留，不要让
石头压着石头，鬼魂挤着鬼魂。”④
于是在当天夜里，
当凯撒的意志得以实现，
太阳饮了他自己七千儿女的鲜血。

两年以后
凯撒坐轿从梯贝尔河⑤桥上经过。
他的巴息利斯克⑥的眼睛
忽然看见一个年轻妇女，虽然罩着面纱，
那对象森林中吊钟花般深蓝的眼睛。
透过乌黑的头发在闪烁。
“你是谁家的？”——我是兵士塞浦季米乌斯⑦的妻子。
“你是达克人的女儿？”——你说对了，老爷！
“是你丈夫留下你的？”——当他举起宝剑的时候，
我双膝跪在他面前，我对他说：啊，老爷，
谁杀死我，就是杀死凯撒。
我是女教师，女先知。他忠于陛下……
“不，是你的胸脯，你的蓝眼睛，
你的黑头发，你的爱说谎的嘴把他迷惑了。
把他们两个捆在一起，双双沉入河底！”

梯贝尔河翻滚的当儿，在它黄浊的浪涛中间
闪着一片蓝蓝的颜色，宛如秋天里
在树根下凋萎的树叶中间，
森林中发蓝的吊钟花在闪光，
——你多么喜欢瞧着它们！——
宝剑叮当响着，深深的河水静下去了。⑧
可是，就在当天黄昏，
凯撒把沉重的头低向法来尔奴斯⑨的葡萄酒，
他对着漏斗形的酒杯喃喃微语：
“我今天做了上帝，因为我杀了凯撒⑩。”

十五年后
塞浦季米乌斯的兄弟已经是个龙钟老翁，
站在梯贝尔河的桥上对一个兵士说：
皇上屠杀多瑙河上的种族，
这里，从这座桥上，
把你的母亲和父亲投进河里。
可是就在当天夜里
凯撒被他的一个卫兵杀死了，
正象塔西佗⑾用于巴巴的笔那么记载的。

① 杜米西亚努司是八一至八九年的古罗马皇帝，他要征服达克族，但是没有得到很大成功。
② 与赫特人相近的色雷斯各部族。纪元前二世纪时，在现在罗马尼亚境内成了部族联盟，二世纪初叶被罗马击溃。
③ 从前是匈牙利的一个省，现归罗马尼亚。
④ “石头压着石头”，源出《圣经》，本是形容建筑被毁的用语。这里描写凯撒残暴地下令消灭达克族，拆了七千人的住屋，然后把他们全部屠杀了。
⑤ 梯贝尔河亦称梯贝里斯河，是流经罗马城的一条大河。
⑥ 巴息利斯克有两种意义，(一)相传是非洲的一种怪蛇，人被它望一下就会晕倒•(二)一种蜥蝎。这里形容凯撒的眼睛很厉害。
⑦ 塞浦季米乌斯有“七”的意义。这是双关语，意思是属于“七千人”的，就是达克人。这是凯撒的一个兵士在执行屠杀达克人的命令时占为妻子的妇女。
⑧ 这几行诗形容有蓝色眼睛的达克妇女和塞浦季米乌斯的宝剑都沉到河底去了。
⑨ 法来尔奴斯是古代意大利盛产美味葡萄酒的一个地区。
⑩ 这里醉醺醺地对葡萄酒喃喃微语的凯撒已经不是杜米西亚努司，而是杀了他的一个后继者。据世界语译者彭坡尔博士注释：贝兹鲁支弄错了，杜米西亚努司是在公元九六年被杀的。他的继位者是奈尔瓦(96—98)，然而杜米西亚努司不是被这个奈尔瓦杀死的，也不是奈尔瓦教唆杀死的。杀死杜米西亚努司的是卫士埃斯坦班。
⑾ 塔西佗(约55—约120)，古罗马的历史家。


我

一

我，我是贝斯基迪人民的预言者。
上帝没有把我送给他们。他只关心这样的国土：
那里金黄色的五谷伸展到天边，
那里紫罗兰散着芳香，相思草长得茂盛，
那里响着铜钹和跳舞时提琴的乐声，
那里有广大的城市和豪华的宫殿，
富丽的教堂和河上的游艇，
那里人们信仰上天，歌舞又欢庆！

他是被上帝用咒语赶进硫磺谷的，
他严峻的嘴唇决不肯把哀求来吐，
他坐在悬崖上，带着永恒的抗拒。

有一次他用夜一般的黑眼睛注视
无声的贝斯基迪山下，黎沙山麓。
在百年来的压迫下，像弯曲的树枝，
弯着矿工的背脊，
外国佬残暴的拳头从婴孩的嘴上
剥夺着正在灭亡中的语调
反叛和被绑了双手的痕迹，
百年来印入他的眼里，
被凶神恶魔的挑衅所唤起。

一个丑八怪的预言者，
击打着岩石，从悬崖里蹦了出来。
他从奴役中长大，从反叛的血泊中长大，
他时而对月亮哭泣，时而向太阳咒骂。
他对上天挥舞紧握的拳头，
用他的愤怒，用他的倔强，
把一切刽子手抛进尘埃，
不管他们
不管捷辛煤矿的奴隶们
在他们面前跪拜，敬若神明。
这倔强和愤怒是凶神赠给他的嫁妆——
我从岩石里蹦跳出来了！

二

当火红的骄阳当空四射，
巨石呼吸着八月里的炎炎的酷热，
莫拉夫卡小河露出它的河床，
地底下的矿工们举起他们的臂膀，
铁匠打着他们火红的热铁，
克拉斯纳•普拉伊马小块的田地上，
妻女们在烈日下流汗翻耕：
我，这个无声的民族的婴儿出生，
在他的摇篮旁站着奴役，
苦役抓住了孩儿的小手，
矿工和铁匠们的倔强的儿子。
我逃出了奥斯特拉瓦，维特柯维采，巴什卡，
又从弗里特兰脱，奥尔洛瓦，咚勃洛瓦，拉齐逃走。①
我把铁锤和鹤嘴锄抛向矿井，
我把妹妹和母亲留在田野，
我从钉子上摘下了祖父的提琴，
开始将它奏鸣。

也许它曾经有一次奏出
快乐的音调，青春和爱情。
我不知道，再也不知道。——这已是久远的事情。
三根琴弦绷断了。
我把波兰语的神父赶出教堂，
我把德国学校的校长揍了一顿，
夜里，我放火烧了被夺走的森林，
我把老爷们的兔子杀死在田野。
他们把我赶到捷辛，上帝啊，我发了疯。
在红山梨树下，我对着麻雀演奏，
在黎沙山下我为画眉和松鼠拉琴。
在酷暑里，我沿着一个个村子走，
在炎热和酷寒中，在雪里和雨里，
我在围墙后和窗户下演奏，
我的提琴呀，只有一根弦线，
奏着七万人的沉重的叹息，
他们已经在博胡明城旁、黎沙山下死灭，
他们已经在被盗走的松林里死灭，
他们正在被盗走的贝斯基迪山岭里奄奄待毙，
他们已经在舒巴尔克死灭，在卢迪尼死灭，
他们在达津尼和杰特玛洛维采奄奄待毙，
他们在玻兰巴已经死灭，在咚勃洛瓦奄奄待毙。②
把帐篷拆了！把火焰扑灭！
七万人搬了家，
几年前，我们搭篷在奥尔加河边，帐篷拆毁了，③
我们远远逃到罗齐那河后方，
我们要走过摩拉瓦河，到奥斯特拉维采河的对岸，
我们是沉默的人民，正在灭亡中的种族。④

在他们面前跳着舞，像大卫在神的约柜前，⑤
像疯狂的响尾蛇在悠扬的笛声中，
这七万人的滑稽的行吟诗人，
贝斯基迪山的堂•吉诃德，他有杜松的长矛，
苔藓的铠甲和枞树果的头盔，
黎沙山的蘑菇代替盾牌，羊尾草的脸甲，
他要捉住顽强的命运的胳膊，
把骑士的黑剑刺入黄金的甲胄。

我，彼得•贝兹鲁支，捷辛地区的贝兹鲁支，
走江湖的艺人和疯疯癫癫的风笛手，
疯狂的反抗者和酒醉的歌人，
捷辛城楼上不祥的猫头鹰，
我吹奏，我歌唱，像铁锤击打，
从维特柯维采、从弗里特兰脱、从里比纳地下发出的响声。⑥
迷信外国的富人们从我身边经过，
（贝兹鲁支•彼得，你多么喜欢他们啊！）
这是些有名望的带着庄严称号的人，
他们像神道一样辉煌，像星宿一样骄傲，
（贝兹鲁支•彼得，是谁蹂躏了你的故乡？）
满身绮罗的太太们正从我身边经过，
道貌岸然有权有势的老爷们正从我身边经过，
他们是多瑙河上和金色的城里有权有势的人物，⑦
伏尔塔瓦两岸的诗人们正从我身边经过，
他们对巴黎式的时髦女人倾心爱慕。
失望的弦在弓下颤抖，
七万人在沉重的呻吟，
我对着石头歌唱，我对着岩石演奏，
我演奏啊，我歌唱——你可给我一个小钱的报酬？

三

我是捷辛人民中的第一个，
贝斯基迪山第一个弹唱诗人，慷慨悲歌。
人们在外国犁耙后走着，在外国人的矿井当苦力，
奶和水从他们的血管流出。
他们每人都有一个天上的上帝，
在尘世，还有一个更大的。
在教堂里他们给天上的上帝纳税，
把鲜血和劳役供奉尘世的上帝。

天上的上帝赐给面包以维持生命，
给蝴蝶以花朵，给小鹿以森林；
对你们，贝斯基迪山地的子民，
他把黎沙山下广袤的土地给了你们。
他给了你们这些山岭，给了你们这些森林，
还有那风儿播送的树木的香气；
尘世的上帝却一把从你手里抢走了这一切，
现在去吧，跑到教堂里向天上的上帝哭泣。
我的贝斯基迪的小儿子，你尊敬上帝和老爷，
这会给你带来很好的收获；
如今守护天使把你赶出你的树林，
你却在他们面前这样卑躬屈膝！
“你，克拉斯纳来的贼！这林木是你的？
爬下去，卑贱地吻一吻土地！
离开老爷们的森林，到弗里德克去！”⑩
你对这事有什么话说，天上的上帝？

你那丑恶的语言会冒犯老爷们，⑾
也会冒犯那些地上的守护天使。
抛弃它吧，你的日子会过得更好，
你的儿子以后会更懂得这个道理。⑿
事情这样发生了。正对老爷的心思。黑夜笼罩着我的人民：
我们要死亡了，等不到黎明。
那一夜，我做了祷告，对复仇神，
我，贝斯基迪最初的和最末的一个弹唱诗人。

①　维特柯维采是奥斯特拉瓦城郊的工业区，拉齐是摩拉维亚的村庄。其余四处都是捷克西里西亚区的城镇乡村。
②　上述地名都是捷克西里西亚的城镇乡村。
③　奥尔加河——西里西亚三大河流之一。
④　这里描写捷克人从原先居住的地方被赶走，从前住在奥尔加河边的捷克人，现在只能出现在摩拉瓦和奥斯特拉维采河畔了。
⑤　约柜——见《旧约•撒母耳记下》，意思是诗休像大卫一样为七万人的幸福而在神的约柜前跳舞。
⑥　这三处都是奥斯特拉瓦州的产煤区。
⑦　金色的城——指布拉格，因为它有“金色的布拉格”之称。
⑧　伏尔塔瓦——流贯布拉格的一条大河。
⑨　这里诗人描绘捷克民族处在外来剥削阶级的压迫下一步步走向灭亡的凄惨景象。
⑩　守护天使指警察。这里最后三行是警察说的话。弗里德克有警察厅和监牢，意思是：把你抓去坐牢。
⑾　指捷克语言。
⑿　这一段是上帝的劝告：把祖国的语言抛弃了，你就要过奴隶的日子了，你的儿子们将来会更明白这个道理的。这是诗人对当时的现实感到极度愤慨而发出的辛辣的讽刺。


你和我

滚开，给我让开路；
我有的是污黑的双手和潮湿的衣服，
我不过是个矿工，你今天却成了贵人。
你从宫殿里出来，我只有茅屋。
我头戴弗里吉亚帽，帽沿遮着额角。①
在我背后不必跟随哀哀泣诉的孤儿，
是你的兔子吃尽了他们的五谷。
你没有心肝，没有羞耻——让天雷把你劈死，
我来自贝斯基迪，我是忧患和奴役的儿子，
我在你的铁厂做工，我在你的矿里劳动，
虽然仇恨在我血管里沸腾，照样得给你干活。
我在流水汩汩的河面捞你的树木，
我又黑又穷，前额滚着汗珠，
贝斯基迪的儿童并不因我啼哭，
我没有搂抱过寡妇，
我没有抢夺她们的一块土地。
我只是一个乞丐，你今天却成了贵人，——
你是到山里来吗？给我滚开！
我戴一顶弗里吉亚帽，闪开，你给我滚！

①　弗里吉亚帽，原来是小亚细亚古国弗里吉亚人戴的一种尖端下垂的圆锥形帽。古罗马解放后的奴隶戴过这种帽子，称为自由帽；也是共和政体的一种标志。十八世纪法国大革命时，雅各宾党人曾经戴过这种帽子。这里主要是指的最后一种，作为革命者的象征，这种帽子通常都是红色的。


群山下的土地

那里，在群山下，在高高的群山下，
山峦的高峰直插天空，
那里有着未被描绘的美丽，
有着歌唱不尽，形容不出的，
山地的美丽。

测量员来了（山民们带着佃户的卑微屈身鞠躬）：
“啊，那是属于老爷的！”
你们祖父所耕种的，你们父亲所耕种的，
都是老爷的领地！

痛苦钉住生活，宛如山岗倚着山岗，
耶沙•克拉苏拉把苦恼诉向苍穹，
你的痛苦和你的过迟的反抗
将在监狱的铁栅后告终。

而那些姑娘们啊，贫苦的姑娘们，
饥饿夺了她们的羞耻，贫穷使她们不再脸红，
你咆哮，你愤怒，那管什么用，——
老爷的护林人强占着她们。

那里，在群山下，在高高的群山下，
山峦的高峰直插天空，
那里有着，有着未能描绘的，
歌唱不尽的，形容不出的，
山地的贫穷。


诗的读者

当你从散文和荆棘的生活中出来
走上帕那萨斯山的时光，
如果你是虔诚的，如果你不满足，
你就不会只让上帝一个人倾听；
如果你有一个美貌似花的姑娘，
如果你的骄傲要求
让全世界都知道
她想和你亲吻；
如果你的姑娘有颗冷酷的心，
她对你毫无爱慕之情，
你将愿意天下人都知道：
你的幸福成了画饼；
当第一根白发偷偷地
蛇一般爬上你的发际，
就让所有的人来帮你
为失掉了的青春哭泣：
只要世上还有那些善良的人，
一些读诗的善良人
双倍的喜悦就会使你兴奋，
使你背负起苦痛，那么轻盈。
在生活里有点儿温顺，
他们不仅只是些空心的南瓜，
他们是读诗的善良人。
贝兹鲁支•彼得，你这个疯子，
他们在读你的诗的时候，
他们的心跳可能停止一忽儿，
有一个读者会把疲乏的头倚着手掌，
低沉地呻吟地读着诗句：
贝斯基迪的山民们多么动人地
在诗的声调里死去：
你还有什么奢求，你这无望的流浪诗人？
这儿有读诗的人们。

注：帕那萨斯山是希腊南部的山峰，是太阳神阿波罗和文艺女神的圣地。帕那萨斯已成了“诗界”的代名词。“走上帕那萨斯山”，那就是“开始写诗”。


鸵鸵

我用我的翅膀
击进水里，击进高高的浪涛。
从前有种叫鸵鸵的鸟儿
曾经生活在毛里求斯海岛。

它远离太阳，远离歌唱，
把弯曲的脚爪插进发霉的苔藓，
不管曙光是否微笑，潮汐是否涨落，
它在自己黝黑温暖的羽毛里悄悄躲藏，
不管大海是否呼啸，古森林是否颤抖，
它紧挨着灌木，沉入泥塘，
它不理会凤尾草的香味，不理会鹦鹉的游戏，
它忧郁的眼睛带着自己的森林的悲凄；
人们一年年向森林里侵犯，
它拖着滞重的脚步一拐一拐向后倒退，
它在凶手们的弓箭棍棒下死去，
它在凶杀的强暴者的手下灭亡，
它只是默默地伸出乞怜的弯嘴去迎接，
它象海鸦①般灭亡，也将和鸵鸟②一般死绝。

我也这样，不管诸神是否微笑，战鼓是否震天，
不管是阳光明亮的八月或者是四月霪雨绵绵，
不管秋天的河上烟雾是否穿过垂柳，
不管树上的画眉是否啁啾，
不管小铃儿是否叮当响着，芦荻是否在微语，
我和鸵鸵度着一样的日子。
出鞘的宝剑是否飞舞，铁链是否吭啷发响，
不管铁线莲是否微笑，芸香是否散着芬芳，
不管六月里我是否踏过喳喳的禾穗，
或者冬天的小河是否开始结冰，
是否在乡村广场唱歌的青年中间，
或者是在黑发的姑娘堆里，
我活着——我灭亡，
象鸵鸵一样。

* 此处原为拉丁文，是一种古代巨鸟。
① 海鸦是欧洲北方岛屿上的一种鸟，被人们消灭了。
② 鸵鸟，又译鸹鸦，是澳洲的一种珍禽，似乎也月渐减少。


秋收

黑沉沉的森林旁有一个小村庄，
契尔尼家世世代代住在这个地方，
他家的田地连着茫茫森林。
年年春天他们在地里播种，
七月里五谷丰登，黄金满仓。

离他们不远，山间的磨坊在歌唱，
永远唱得那么甜蜜，那么悠闲，
磨坊主许莱克的女儿，黄昏时光
向如镜的河水频频凝望，
象个婀娜多姿的茨冈女郎。

国境线外面是老爷的田园。
人们说，国王睡不安枕，
打喷嚏也艰难，战鼓声声喧腾①。

青年们走上战场，约瑟夫•契尔尼走上战场，
（属于皇上的，献给皇上吧——
犹太人的先知②说）——教师和神父
照他的吩咐灌输进年轻人的脑瓜。

大地火烫，禾穗沉沉低垂，
儿子在战场上，家中缺乏人手，
磨坊主的女儿愿来帮忙，
因为她迟早要进契家的门口……
父亲和母亲在收割，契尔尼家的
姑娘们和磨坊女儿一起忙着秋收。

国境线外的茫茫田野，
两军交战，子弹咝咝飞射。

战场上倒下了约瑟夫•契尔尼，
那一天他家里秋收正好完毕，
禾穗收好了，双亲、姐妹们把他想望，
磨坊主的妩媚的闺女
从乌黑的头发上拉下头巾，
郁郁地眺望着远方，
甜蜜地呼吸着，挺着胸膛。

① 指捷克受到外国的侵略。
② 指耶稣。


西里西亚的森林

西里西亚的森林，我的森林，你们和我一样！
在你们的树干上和树枝上挂着忧伤，
你们痛苦地注视着，你们严厉地注视着，
像我的思想，像我的歌唱。
在夜里，在雾里，落着你们的针叶，
仿佛被奴役的民族呀眼泪汪汪。

人们按照维也纳的命令把你们砍倒，
你们正在缓慢地消逝，你们正在悄悄地死亡！
你们沉默着，你们死亡着，虎尾枞的海洋，
你们是无尽的，无尽的，西里西亚的忧伤！

注：维也纳是奥地利的首都。那时捷克的国土（波希米亚、摩拉维亚和西里西亚）也属奥地利统治。


煤矿工人

我掘着，我在地底下掘着，
我对那蛇皮一样光亮的石块掘着，
在波尔斯卡•奥斯特拉瓦地底下，我掘着。

灯光要熄灭了，我的前额
披散着杂乱的黏汗的头发
眼睛里充满了酸味和苦水，
青筋和头顶啊，雾气蒸发，
红艳艳的鲜血从指甲里迸射，
我掘着，我在地底下掘着。

我抡起大铁锤，击向煤块，
在萨尔摩维采我掘着，
我在里却瓦尔特掘着，在别特瓦尔特掘着。

在哥都拉，我的老婆挨着冻，喊着苦，
我那挨饿的孩子们在她的怀里啼哭，
我掘着，在地底下掘着。
煤块爆着火花，眼睛爆着火花，
在咚勃洛瓦我掘着，在奥尔洛瓦我掘着，
在波仑巴我掘着，在拉齐地底下我掘着。

马蹄铁在我头上轰轰发响，
伯爵驱车奔过村庄，
伯爵小姐用纤手赶马，浅笑浮上她玫瑰般的面庞。

我掘着，我把鹤嘴锄高扬，
面色惨白的妻子走向宫堡，
乞求着面包，胸头已没有一滴奶浆。

老爷啊，真有一颗好心，
他的宫堡全砌着黄色的石头，
宫墙下奥斯特拉维采河汹涌狂吼，
两只紧锁眉头的黑狗在门前把守。

干吗她要走向宫堡乞求布施？
难道老爷田里的小麦是为矿工老婆种的？
我在赫罗肖夫和米哈尔维采掘着。

待到从矿坑里拖出我的尸体，
我的儿子们，我的女儿们呵，将有什么下场？
那时啊，我的儿子也要掘着，掘着，
在卡尔文那掘着，
而矿工的女儿们呵，又会变成什么模样？

唉，要是我有那么一天啊——
要是我扔掉那可诅咒的矿灯，
要是我挺直了腰背，
紧握了拳头，笔直前奔，
要是抡起我的铁锤，
张开我的烈火似的眼睛，
从震动的地底下升向天空，
在上帝的太阳下，在地面上，
那时啊，将是怎样一个景象？

注：这首诗里提到的一些地名都是奥斯特拉瓦州的城镇和乡村。


丑恶的幽灵

嚯……那是多么丑恶的幽灵！
金色城市的议员们会这样说，
民族的著名领袖会这样说，
贵夫人们将摇着她们的小脑袋，
洛契尔德和古特曼，拉利什伯爵和沃尔切克，①
还有体面的侯爵盖洛阁下，都会这样说的啊，
当我从七万群众里站起来的时候，
他们就这样把我鞭打！
我的一只眼睛像维特柯维采的熔铁炉般燃烧，
血染的破褂飘在我的两只肩膀上，
一只肩膀扛着德国学校，
另一只肩膀找着波兰语的教堂，
我沉重的右手握着铁锤，
（左手被巨大的煤石打断，
迸射的火花炸掉了我的一只眼睛。）
心里埋着七万人的诅咒和愤恨。

天晓得，我是丑恶的！
我散发着死尸的臭气，
我手脚上的肌肉在开裂，
你可知巴什卡的熔铁炉？
我的一只眼睛在那么燃烧，
我的肩膀上飘着染血的破褂，
我右手拿着矿工的铁锤，
左手被巨大的煤石打断，
迸射的火花炸掉我的一只眼睛，
背上背负着莫德拉来的一百刽子手，
（他们像野鼠般啃我的后颈），
在我两边坐着波兰来的一百犹太人，——
你们笑吧，我的老天爷，你们笑吧，我就是这个模样，
我，彼得•贝兹鲁支，我，捷辛城的贝兹鲁支，
一个被奴役的民族的流浪诗人。

伏尔塔瓦河上的孩子们怎样把捉住的蝙蝠玩弄？
罗马人怎样把领袖斯巴达克举到高空？②
我也将那么站着——当我的民族早已不再存在——
我将仰起额角望着天，站它一百年，
用我被鞭打的脖子去顶住青天，
我，彼得•贝兹鲁支，捷克的良心阿哈斯凡尔，③
丑恶的幽灵和死亡民族的流浪诗人。

①　古特曼、拉利什、沃尔切克都是当时捷克西里西亚的大资本家和大地主，但除沃尔切克的姓以外，其余两个像德国人和波兰人的姓氏。
②　斯巴达克又译斯巴达克思，是公元前七三年左右罗马爆发的一次奴隶起义的领袖。曾在两年内打败了所有的讨伐军队，把意大利夷为平地。后被罗马克拉苏斯战败，被杀。
③　许多欧洲民族文学作品里常见的、根据中世纪传说创造的人物。他是一个犹太人，因反对上帝而被诅咒，终生流浪。


盖洛侯爵

你这样厌恶这种语言的声音，①
对你说来还有什么比它更可恨？
一百个奴隶跪倒在你的面前，
一百只手举着你的袍边。
如果神父在祈祷时用了我们的语言，
如果教师在你的领地上用它教育孩子，
你立刻把他们赶出村去：
上帝知道，你比上帝的敌人还要凶恶，②
盖洛侯爵！

甚至你从国外雇来的那些凶手，
到处拿人出气，横行霸道。
你自己说：我用声名担保，
哪一个民族对我都一样。
对上帝发誓，那时期十字军的车轮
曾经那样用鲜血染红了我们的土地。③
待到鲜血染红土地，咚咚的鼓声响起，
上帝保佑，我要第一个抓住你的马勒，
盖洛侯爵！

你那么喜欢河对岸的人们，④
侯爵，你在他们中间那么开心？
他们只知道用多刺的玫瑰编织花冠，
他们只知道鞭打、屠杀我们的人民。
你给我们的是挥舞的鞭子和麻绳，
你把王子般的微笑只给他们，只给他们：
等到我们从火里从烟里奋起，
上帝保佑，总有一天我们要把你从马背上掀翻，
盖洛侯爵！

①　这种语言，指捷克的语言，西里西亚的方言。
②　上帝的敌人即恶魔。
③　捷克人民曾多次反抗外国侵略者和天主教会的统治，其中最大的几次是十五世纪的胡斯革命运动，十六、十七世纪的反哈布斯堡王朝大暴动等，但都被外国的十字军镇压了。
④　河对岸的人们，指德国人。


一对贵人

这两个人有多么不同的血液，
可是他们有相同的职业，
酿造烧酒的纳坦•勒夫，
烧酒酿造者盖洛侯爵。

人们做着苦工，汗水流个不停，
他们在夜里饮酒到天明；
如果纳坦•勒夫不肯赊帐，
也许盖洛侯爵会有颗好心。①

奥斯特拉维采河响着木筏的闹声，
得不到工钱呀，山里的伐木工人，
纳坦•勒夫用烧酒毒化他们的血液，
盖洛侯爵摧毁他们的聪明。

“请借点钱吧，请减低税款，”
一个山民这样苦苦求诉，
纳坦•勒夫把他踩在脚底，
盖洛侯爵对他吐着唾沫。

茫茫黑夜响着我的歌声，
如果黎明前我们要毁灭，
一半要归功纳坦•勒夫，
另一半要归功盖洛侯爵。

让我们的血洒在那两个脑袋上吧，
待到复仇者从我们骨头堆里站起：②
第一棵柳树上吊死纳坦•勒夫，
旁边也吊着盖洛侯爵的尸体！

注：标题原为拉丁文。一个指的是盖洛侯爵，一个指的是犹太人的代表人物纳坦•勒夫。这两个“头面人物”同样地剥削和毒害着西里西亚人民。
①　贝兹鲁支在此处说的是反话。
②　这一句出自拉丁诗人维吉尔：“有人将在我们死后为我们复仇。”


帕拉茨基纪念节

我瞥见了伟大的民族节。
（我的故邦却荒凉、昏暗而岑寂。）
我看见了捷克城市的首都①，
看见了脖子上戴金链的站着的男子②，
在他面前，旗帜下垂，
（对波兰的犹太人，老爷的护林人，
我故乡的村长鞠躬到地，
为矿工的孩子们乞求面包和菜叶，）
我看见了一根根旗竿高耸入云，
我看见了旗帜在空中飘飞，
我看见了彩花和天鹅绒装饰的城市，
我听见了成千上万的声音直达苍空，
（怎么啦？当矿井忽然冲进洪水，
当犹太人的酒店发生械斗，
我听见孤儿们呜咽哭泣，）
我看见了穿白衣的处女们走在行列里，
（我们那儿没有处女——因为村里有犹太人，
有森林总管和监督——你靠什么谋生啊，姑娘？）
我默默无声地站在这个热情的海洋上。

在这美人和热情的海洋里，
寂静的贝斯基迪山村打窗前掠过，
那是我生活与生长的地方：
我瞧着，他们怎样把我们勒死在捷辛附近，
他们是洛契尔德和古特曼，拉利什伯爵和沃尔切克，
还有显贵的盖洛侯爵大人。
我瞧着摩拉维亚的学校已经德国化，
我瞧着摩拉维亚的教堂已经波兰化。

歌唱吧，高兴吧，欢呼吧！
有过一个伟大的男子③，他曾唤醒你们？
在上边④，在北方的贝斯基迪山下，
停止呼吸啦，摩拉维亚的一个小村。

* 弗朗季谢克•帕拉茨基(1798—1876)是捷克杰出的历史家。他的著作给了捷克人民以民族自信。人们称他为捷克的“民族之父”和“民族的唤醒者”。作者在这首诗里描写人们在布拉格豪华地纪念帕拉茨基的光荣节日，然而他们忘记了，西里西亚（他自称为他的故邦）却被人一个村子又一个村子地德国化和波兰化，而趋于灭亡了。
① 指布拉格。
② 指布拉格市长。
③ 指帕拉茨基。
④ 布拉格在南方，贝斯基迪山在北方，所以称贝斯基迪山为“在上边”。


一八六四年——一九○四年

（为约瑟夫•马哈尔①四十诞辰而作）

他听见拉北河喃喃微语，看见勃兰迪斯上空②
燃烧着他故国的青春的曙光，
伏尔塔瓦用粗重的线条在他灵魂里
写下他一生的历史，他定居在多瑙河上。③

四十年来这个民族在炎热的沙漠里巡礼。④
他是他们的精英，不是糟粕，⑤
他是他们草原上的鲜花，
不是孤洲上那镰刀一碰就碎的花朵。
西奈山来的人中有一个就是他，
用雷声对民族发言，他把手伸向哪儿，
（爱得深，打得狠）那儿的假面具就被撕下，
他把矛枪投到哪里，那里的偶象⑥就倒塌。
（每个路口都有偶象啊）——
                      在远离多瑙河的地方，
他注视着自己的部族，它象土拨鼠般勇敢地
站在幼儿或老年人面前，畅饮满杯酒浆，⑦
它⑧时刻准备用战斗表示献身的精神，
在维斯岛⑨赢得胜利，在多博伊⑩留下坟冢，
它时刻准备在沙杜瓦⑾战斗，在索尔弗里诺⑿战斗，
为了贵人的微笑，它准备献出祖先的土地，
洒下自己儿子的鲜血，它是普鲁士贵族和神父的奴隶，
跟着老爷的马车，它一直奔到森林的边缘，
这些，你是可以在野史里读到的，
据说他们的祖先曾在高脚杯的旗帜⑿下战斗。
他用沉重的语句叙述这一切，
他的话象辚辚的战车，象坚硬的钢铁，
你甚至会相信，有谁听了这个先知的话，
变成另一种人，从火焰里过来，通体透明。⒀

人尽未曾听见？——这是几世纪前先知们的命运。
人民大众服从另外的号召，
另外的口号，另外的统领，
此人嘴甜，额上可没有真理，
（人民是只相信甜言蜜语的女人），
在那艰难的时刻，我们周围黑暗阴森，
那时呀你可能绝望，那时呀诗人的诗句
不过是哲学家的苦涩的笑影，
他在混沌中给自己的一个立脚点，
他凝望着北方象一个渎神者，
象那希腊的放逐者，下等戏子，叛徒，不敬神的人
凝视着卡普拉河的战争。⒁

无论怎样，让奇异的命运成熟吧，
让白色暴风雨的儿子⒂去击打河岸，
让无论谁、无论什么东西经过我们的国土吧，
让多瑙河畔送来预言吉兆的声音吧，
上帝为了唤醒我们，从最善良的嘴唇送出的预言。

① 约瑟夫•斯瓦托昔鲁克•马哈尔(1864—1942)为捷克爱国主义诗人，曾在拉北河上的勃兰迪斯城度过青年时代，后来生活在臭地利王国的首都维也纳。曾经用他的作品尖锐地批判捷克资产阶级，批判反动的政府和教会。
② 拉北河（在德国境内称为易北河）是捷克最大的河流，勃兰迪斯城在它岸上。“他”指马哈尔。
③ 多瑙河是欧洲的大河，流经数国。维也纳在它岸上。
④ 《旧约•出埃及记》第十九章，作者用来形容马哈尔四十年的生涯。马哈尔，作为自己民族的预言者，象西奈山上的摩西对犹太人用雷声说话一样，他用雷声对自己的人民发言。
⑤ 原作是“他是他们骨头中的骨头，不是他们贫血的血液”。
⑥ 偶象在这里主要是指宗教。
⑦ 这是说，那时资产阶级统治的捷克民族，只有在没有危险时候才是勇敢的。
⑧ 指捷克民族。
⑨⑩⑾⑿ 这是捷克人民为奥地利帝国的利益而战斗的四个方。
⑿ 捷克民族英雄胡斯(1370—1415)被教会烧死后，波希米亚和摩拉维亚人民起来反对教会，发动革命战争，称为胡斯运动或胡斯教徒战争(1418—1436)。胡斯战士们的旗帜上用高脚杯做徽记。
⒀ 这几行诗是描写胡斯运动的，他们最拿手的是战车战术。这是说人们从马哈尔叙述历史的文学作品里受到了爱国主义的教育，成了爱国主义者。
⒁ 在希腊古代雅典和斯巴达的战争中，雅典的军事首脑阿尔基比阿特斯不是由于他的过失而遭到失败后，被从祖国放逐出去。雅典人民称他为渎神者、下等戏子、叛徒……他警告自己的人民要反对分裂，但是终归徒劳。作者把马哈尔也比之阿尔基比阿特斯，注视着捷克民族内部的不团结，发出警告。
⒂ 指闪电。


磨坊牧歌

在贝斯基迪山里我迷失了方向，
落脚的地方尽是山窝和树海茫茫。
西边的天已经一片金黄，
我来到了山中的磨坊。

小鸭在孔雀中间，
成群地在小河上游逛。
卷发的黧黑的小男孩，
还有白净的小姑娘，

他们牵着母亲的衣裳，
她的目光动人心弦，
甜蜜的微笑露在唇上，
磨坊主抽着短小烟管。

顷刻间我成了稀客，
美酒呀放满桌上，
黑黝黝的房间里
挂着一支古老的枪。

美酒浓烈芬芳，
我呀愉快欢畅，
“请问：您曾否
使用过这支古枪？”

我忽然感到惊异：
为什么男子的面孔呀，
苍白如雪，
女人的神色如此焦急？

是不是我问得太不得体？
他们送我走上大路。
再会！我沿着奥斯特拉维采河，
在尘土飞扬的路上踽踽独步。

路上碰到个年老的山民，
在星光下，沿着小路，
朝着弗里德克城与我同行。
我数说着磨坊的幸福。

“我又老、又瘸、又穷苦，
但是我凭良心说，
不愿有他们的幸福，
有他们的家产和儿女。

老磨坊主又结了婚，
他娶了马丽契卡•哈尔法洛娃，
一个面庞标致的小娘儿们，
从神坛前把她接到了家。

至多过了西个月，
不知他怎样和娇妻把日子打发——
一天早晨——人们发现他
躺在血泊里，脑袋开了花。

娘儿们很快嫁了磨坊的工头，
在他们良心上淌着鲜血……”
我打断他的话，声调很粗鲁：
这是老太婆们的胡说！

黑夜里我就把他丢在后面，
独自一人，我脚步踉跄，
可是伴着我的是恐怖——
在那男的眼中，在那女的脸上。


咚勃洛瓦

一

我们是摩拉维亚人，但在咚勃洛瓦出生，
也许另有些人来自陶勃拉瓦；
陶勃拉瓦在哪里？只有天知道，
可能在布拉格，在伏尔塔瓦河畔吧。

我们的父亲这样说，祖父们这样说，
从摇篮到白发苍苍，人们这样听着，
我们在咚勃洛瓦，生老病死，
波希米亚的老爷们，为什么要给我们乱起名字？

陶勃拉瓦这名字，我们这儿不说，
也许这样说的是国外来的人们，
难道越是远方的人越加聪明？
如果咚勃洛瓦是波兰话，我们岂不成了波兰人。

二

不到一年，人们就会夺走我的咚勃洛瓦学校，
我敲着钟：咚勃洛瓦，咚勃洛瓦！
在人们把边界线更向西推进一哩以前，
在你还属于我的最后一年，我撞着钟：
咚勃洛瓦，咚勃洛瓦！

旗子从城堞上落下——从矿井里
送来鹤嘴锄和铁锤的闹声。
你们谁还在岗位上？把帽子掩住耳朵，
因为可诅咒的钟把你们从沉睡中唤醒：
咚勃洛瓦，咚勃洛瓦！

苦涩的泪水蒙住我的眼睛。
钟在顽强地撞鸣：咚勃洛瓦，咚勃洛瓦！
我告别奥斯特拉瓦时将绕道躲开你①，
因为你和我已经陌生，咚勃洛瓦，咚勃洛瓦！

钟一直响到深夜，警告着不幸。
世界又瞎又聋，谁关心撞钟的人？
趁绳子没有从我疲乏的手中滑出，
让钟锤跳出，打碎我的脑壳吧，
咚勃洛瓦，咚勃洛瓦！

* 咚勃洛瓦是西里西亚的一个村子。虽然那时的波兰统治阶级压迫它，想把它波兰化，但是那个村子的人民还是说的捷克话。而在波希米亚的捷克人把咚勃洛瓦说成陶勃拉瓦，因此布拉格的语源学家和地理学家们就命令人们把“咚勃洛瓦”写成“陶勃拉瓦”，以为“咚勃洛瓦”是波兰话，可是世世代代说“咚勃洛瓦”的西里西亚的捷克人民不接受这种命令，他们认为这是祖祖辈辈传下的捷克话。诗人是站在人民一边的，所以他坚决主张说“咚勃洛瓦”。
① 指咚勃洛瓦。


拉齐

在这地底被挖掘的田野上，
在烟雾弥漫的土地里，
（被炽烈爱着的国土呵！）
那里躺着我们的拉齐：
汽笛叫得那么尖厉，
烟囱撒了满天浓烟，
仿佛暴风雨前的黑森林，
一座座高炉吐着蒸汽。

摩拉维亚的学校在临死前呻吟，
波兰人从我们手里把它劫夺，
古老的摩拉维亚旗子
将从我们城堞上掉落。
敌人侵入了城堡，
正把我们按倒在地，
响起了绝望的号叫：
谁来拯救我们的拉齐？

尖锐的长矛刺进我们的胸膛
恶战在城砦上疯狂地进行，
壮汉克希斯特克，忠诚的摩拉维亚人
登上了城堞，
在队伍战乏以前，
趁他们还没有反攻，
克希斯特克将把学校重新建造，
用摩拉维亚的材料！

金黄的禾穗不会在那里成熟，
那里有的是煤矿，
那里庄稼人的田地
一古脑儿掉进穆洛赫的血盆似的嘴里，①
但是呀，纵使烟囱可能
矗入灰蒙蒙的天空，
壮汉克希斯特克，顽强的摩拉维亚人，
他决不会放弃拉齐。

为了祖先们神圣的事业，他战斗着，
为了父亲们纯洁的权利，
壮汉克希斯特克，顽强的摩拉维亚人，
筑工厂矿区。
他决不让出他的土地。
纵使敌人拉满强弓，
纵使咚勃洛瓦成为废墟，
纵使达汀②，苏哈③，卡尔文那④一起遭殃，
他决不放弃拉齐！

* 西里西亚的一个有矿山和铁厂的市镇。
① 穆洛赫是古代腓尼基人的偶像，一般称为“火神”。人们用木头将它燃烧，又将活的儿童放在它肚子里，作为献给它的祭品。这里作者指资本主义，它一块块收买农民的土地，建
②③④ 俄斯特拉瓦州的三个有矿坑的村子。


波尔斯卡•奥斯特拉瓦

我名叫波尔斯卡•奥斯特拉瓦，却是摩拉维亚人的城市。
我生活着，没有烟雾，漫漫几千个年头，
凛烈的风从我山岗上向下飞驰，
明净如镜的奥斯特拉维采河在怒吼。

腰里亮着小灯的人们走进我肚里，
寻找着结在我肠内的密密的煤层，
烟雾遮盖了我几世纪来仰望的天空，
罗齐那河的上空呀，熔铁炉高耸。

“这地区既已变化，我们把你的名字也变一下！”
从西方来的你的市议会议员们这么说。
我是摩拉维亚民族的波尔斯卡•奧斯特拉瓦！
只有冷酷的外来人才把祖先们的名字变换！

盛气凌人的外来人弄污这个民族的语言，
他给风姿绰约的罗齐那头上加了个小钩，
他不认识卡尔文那，把它说成卡尔文，
他把咚勃洛瓦唤做陶勃拉瓦，也不害羞。①

对于厚脸皮的科学家，生活是那么生疏，
他坐在书堆里，宛如屋脊下的蜘蛛，
他在地图上描绘，摩拉维亚人将在哪儿消灭，
描绘假的国境线，用拉赫②的名字把我们侮辱。

摩拉维亚民族！别让人家把我的名字夺走！
捷辛地区甜蜜的语言，声音将响得多么温柔，
当你走进市政厅，当你站在那里的时候，
你会将我用了几世纪的名字归还给我。

* 即“波兰的奥斯特拉瓦”。第一次世界大战后，一九一九年，从布拉格来的捷克人给它起了个名字，叫“西里西亚的奥斯特拉瓦”。作者在这里尖锐地批评这种举动，他主张恢复“波尔斯卡•奥斯特拉瓦”的原名。这种精神和表现在《咚勃洛瓦》那首诗里的精神是同样的。
① 作者在此批评捷克的语言学家和地理学家，他们把西里西亚地方的乡村城镇和河流的原名都改变了。
② 作者在这里也在向捷克的那些人种学家抗议。他们把西里
西亚人称为捷克民族的拉赫人。


奈卡尔河畔的海尔德

奈卡尔河畔的海尔德林

我的过去呀，不再回来：
未来呀，快快走进荒冢。
我渴望的只有坟墓能给的宁静，
我真正钟爱的只有平民百姓。

撕去富翁和王公大人们的面具，
每个统治者都是赤裸裸的寄生虫，
对人民说谎，夺走穷人的饭碗，
只有老百姓有宁静高贵的灵魂。

一切将随滚滚的烟雾同归于尽：
垂柳下躺着的河流，波光漾漾，
生命啊，只有在泪水中消逝，
还有觉姬玛绝世的月貌花容。

注：费德里希•海尔德林（1770—1843，即荷尔德林）是德国作家与诗人。他在富翁龚塔尔特家当家庭教师时狂热地爱上了女主人苏珊塔。他为她写了许多诗，称她觉姬玛。她死时，他疯了（大约在1802年）。随后他定居在梯平根城的奈卡尔河畔，生活在平民百姓中间，直到老死。


瓦尔契采

三个老头匆匆忙忙
来到树林边探问：
这儿可是瓦尔契采？
它盛情邀请了我们。

什么使你们最为高兴，
当你们来到这里？
瓦尔契采有葡萄园，
它是美酒的产地！

这里有三个鱼塘，
岸上长着芦苇：
这儿呀，摩拉维亚
到了最远的边界！

今天我守卫着城郭，
对任何人提高警惕：
今天瓦尔契采是我们的，
这儿是摩拉维亚的土地！

孩子们，碰杯吧！
把悲痛送给恶魔，
祝瓦尔契采健康，
也祝摩拉维亚国土！

菩提树下一条公路，
我们向莱德尼采①走去。
再会，瓦尔契采，
产葡萄的地区！

* 瓦尔契采：南部摩拉维亚的一个富庶的小城市，以出产葡萄与美酒著名。
① 瓦尔契采附近的一个小城市。


绣球花（一）

白嫩的脸儿，乌黑的眼睛，
你来自何方，好漂亮的姑娘？
仿佛呀，姑娘，你仿佛是
小河边上的绣球花。

我说的不是假话，
你不要低着头，不好意思把人看，
你不要羞得脸红呀，姑娘，
你象小河边上的绣球花。

你跳着舞，你可听说？普拉士玛的小伙，
跟摩拉夫卡的小伙成了情敌啦。①
你给我的赠品只剩了回忆，
象小河边上的绣球花。

人们将把你少女的头梳成发髻②，
年复一年长漫漫，
你将抑郁地注视着生活，
象小河边上的绣球花。

① 普拉士玛和摩拉夫卡是弗里德克城附近的两个村子。作者描写这两个村子的小伙子们都追求这个美貌姑娘。
② 这是说人们将把她出嫁。捷克风俗，女子在结婚后人们从她头上取下花冠，给她梳成发髻，戴上便帽。


摩赫尔尼釆

“白十字架”①站在贝斯基迪，
如果你从哪儿向左拐，
就能看见摩赫尔尼采。
嗨，你亭亭玉立的姑娘啊，
嗨，你枝叶四展的绣球花，
你撒野的摩赫尔尼采啊！

姑娘呀，我喜欢看见你，
激流呀，我喜欢听见你，
绣球花呀，我爱你。
嗨，你亭亭玉立的姑娘啊，
嗨，你枝叶四展的绣球花，
你撒野的摩赫尔尼采啊！

给我呀，我亲爱的上帝，
送我一个俊俏的姑娘，
送我一个漂亮的儿子，
象激流般活泼无比，
有一天我行将死去的时候，
清把绣球花送到我坟头，
——我的上帝——
嗨，你亭亭玉立的姑娘啊，
嗨，你枝叶四展的绣球花，
你撒野的摩赫尔尼采啊！

* 倍斯基迪地区的一条河流。
① 贝斯基廸山上的一个地名。


小老头

你是个面色严峻的小老头，
拖着寂寞的脚步在田畔走。
你有一朵黄色的花儿，而你自己很快就会发白，
一个劲儿向泥土屈身低头。①

你的没有微笑的小花儿
迎着太阳从灰毛皮衣里向外张望，
要来的，只能是痛苦忧伤，
永远不会捎来更多的欢畅。

* “小老头”是一种菊科植物。诗人时常自称是“小老头”。这首诗也是述怀之作吧。
① 寓意走向坟墓。


栗子树

它们象老头儿一样坐在路旁，
投下一大片浓浓的树荫；
象插着一束束羽毛的头盔，①
一簇簇花儿探出枝叶丛中。

战鼓曾经那么唤起
被俘的奴隶们奔赴战场，
插着羽毛的头盔突击飞奔，②
象西伯利亚原野上的闪闪电光•

当勒赫③劫夺了奧拉瓦、捷辛，
注视着奧波里的斯皮什，
谁妨碍了战士的防御，
谁召回了守卫维斯拉④的索柯尔⑤？

① 栗子树的花，丁香花似的由小花朵形成花球，象插着羽毛的战士的钢盔。
② 这一节，诗人赞颂第一次帝国主义世界大战中在俄国被俘的捷克战俘。他们曾组成捷克义勇兵团，计划从西伯利亚夺路回国，为粉碎统治他们的奥地利王国，解放捷克而战斗。后来被反革命分子篡夺了领导权，成了反革命白卫军的同盟军，成为臭名昭著的捷克斯洛伐克师团。
③ 指波兰。
④ 这是流经捷辛地区的一条大河，后被波兰占领。
⑤ 索柯尔是捷克国家体育会会员。第一次世界大战后，他们代替军队守卫着捷克的国境线。
    这一节，诗人谴责那时捷克资产阶级共和国外交部长贝奈斯。他在第一次世界大战后的和平会议上把东部捷辛地区割让给了波兰。最后两行即指贝奈斯使捷克不战而放弃了包括诗中提到的属于这个地区的四个地名的大片土地。


骄傲的雅奈克

窗前骄傲的雅奈克呀，
你在酒店里、田野上都一样骄傲。
你到哪儿去给自己把媳妇找？

姑娘们前去参加舞会，
她们大家手拉着手，
个个都是天仙佳偶。

可是你呀，骄傲、漂亮小伙子雅奈克！
她们中间你一个也不爱，
你爱的只有马儿，只有酒杯。

* 捷克人也把天竹葵称为“骄傲的雅奈克”，这里是借花比人。


两座坟墓

你那汩汩的流水啊，
在我心头哗哗地响，奥斯特拉维采，
我那忧郁的故国的两个人形呵，
永远不会从我的灵魂里走开。

你有光滑的黑油油的头发，
用故乡的大河起了个名字，
你长得象意大利白杨一般挺拔，
你为什么寻了短见？在你坟上的

我的歌，猜不出原故。
而你呢，凭自己的力量为自己
从西伯利亚冲开了一条路。
用刺刀对准敌人的

胸膛，只要他们企图
阻止突围的军团。
你在坟墓里过得更舒服，
一个纵跳，你投进碧绿的波澜。①

什么原故？——我的歌儿猜不准，
我不可能安心解答我的疑问。
我的故乡的两个人形啊！
愿你们在我的挽歌里永生！

他们两人都过着俭朴的生活，
生前从不相识，从未谋面，
他们都曾呆站在
奔腾的奥斯特拉维采河边。

在生命历程里什么事使你悲伤，
用陈旧的欺骗，用新颖的说谎？
从你那双天鹅绒似的眼睛里
我没法把这来猜想？

你从黑龙江归来的人啊，
没有为自己戴上桂冠，
你不追求煌煌的事业，
你要去那里，有何贵干？

你可以砍伐多脂的树枝，
贝斯基迪的森林能给你面包，
你永远不用伸手乞求，
也不用永远吹嘘夸耀。

你是纯朴的老实人，
不会分享油滑的聪明人的光荣，
不会拍着胸膛说大话：
“瞧呵，我是拯救你们的英雄！”

若尔②，让你在我心灵里永葆青春！
和那在你蓝灰昏暗的烟云中，
你的树林里、山坡上的
平民百姓一起永生！

卓尔，夏天你散发着草原的芳香，
冬天你散发着轻柔的烟的气味，
但是，你的山坡啊，整年
对我诉说着大地的悲哀。

你活在我心灵里，青春年少，
仿佛陈旧的、褪色的记忆，
命运不会把它们抹掉，
也压杀不了，啊，若尔—查尔！

把生命的不如意的礼品
抛进奥斯拉维采河！
查尔阴郁地、苦痛地
俯视着粼粼碧波。

汩汩的河流啊，奔腾的河流，
你这贝斯基迪山的美人，
你可否把我托走，可否将我随身而带？
奥斯特拉维采，奥斯特拉维采？

带走我吧，带走吧，好象带走一支歌，
带走我吧，带走吧，好象带走痛苦，
那支歌，是田野上年轻妇女的歌，
那痛苦，是奥尔加河对岸人民的痛苦。③

黑油油的头发飘飞起来，
乌溜溜的眼睛闪出光芒，
牙齿咬着下唇，
雪白的胳臂呵发光，
两条灵活的小腿跳进波涛，
送终了，啊，送终了。

带走她吧，带走吧，象带走一支歌，
带走她吧，带走吧，象带走痛苦，
带走田野上年轻妇女的歌，
带走奥尔加河对岸人民的痛苦。

浪花下露着乌黑的头发，
泡沫仿佛给她披了面纱，
姑娘的沉睡的面孔，
仿佛伫立岸上的绣球花。

是什么啮咬着你的心，使你苦恼，
是什么把你赶到了地府阴曹，
从你阴沉沉的面色
我不能猜测分毫？

在巴赫马奇，在兹布洛夫，④
你对杀人凶手们鸣响，
你这山民的忠诚的伙伴
今天你放了最后的一枪。

他站在岸边，手携着伙伴，
若尔山矗立眼前，河流背对着他。
他脱了皮靴，枪筒装上弹药，
把枪口对准他自己的下巴。

鲜血绕着他的脖颈漫流，
仿佛红宝石闪烁光耀，
在他生命的镜子里
闪映着布尔什维克的弯刀。⑤

带走我吧，带走吧，好象带走一支歌，
带走我吧，带走吧，好象带走痛苦，
那支歌，是田野上年轻妇女的歌，
那痛苦，是奥尔加河对岸人民的痛苦。

听哪，奥斯特拉维采的波浪怎样地
奔腾怒号，喃喃微语，浩叹呻吟，
波浪里显现着
山民的粗犷的面容。

带走他吧，带走吧，象带走一支歌，
带走他吧，带走吧，象带走痛苦，
那支歌，是田野上年轻妇女的歌，
那痛苦，是奥尔加河对岸人民的痛苦。

河水和那妇女的青丝玩耍，
翻腾的波浪和那男子的卷发游戏，
忧伤的查尔山呀，一动不动地
凝视着奥斯特拉维采。

坟墓呀，你活在我的信仰之中，
那里躺着沉睡的姑娘，
躺着西伯利亚默默无言的英雄，
奥斯特拉维采河畔的野冢荒坟！

绣球花呀，俊俏的姑娘，
你守护着的，永远不会回返，
绣球花呀，多愁的小树丛，
你也将在我的坟头久站？

你们和星星谈心，星辰流转，
你们看到万物，了解一切：
绣球花下的两座坟墓，
你们可能回答我的问题？

* 作者在这首诗里悼念两个捷克人的命运：一个姑娘和一个男子。不知出于什么原因，他们都投河自杀了。
① 关于“捷克军团”请参阅《栗子树》注②。这儿描写这个捷克兵士，在西伯利亚曾参加过夺路回国的战斗。然而后来却自杀了。
② 若尔是波兰语的发音，捷克语为查尔。但是西里西亚人的发音也是卓尔。这里指的是奥斯特拉维采河流域的一座山。诗中所写的两个人都是在这座山附近自杀的。
③ 奥尔加河对岸是受波兰影响的乡村。
④ 这是捷克军团在沙皇俄国作战过的两个地方。这一节诗是诗人对自杀的捷克兵士的长枪的发言。
⑤ 捷克义勇军团被反革命分子和俄国白匪军控制后，曾被迫与布尔什维克作战。


汉努斯•霍瑞赫莱吉

希尔卡和卢斯卡①齐步走着，
走在满是石子的田地上，
奥斯特拉维采河水跳跃翻滚，
斯姆尔克和黎沙山高压群峰。
狂风呀，吹吧，激流呀，奔腾吧，
豪雨呀，可别毁了他的劳动：
汉努斯•霍瑞赫莱吉耕着土地，
他出门耕地，曙色正蒙蒙。

他刚从茅屋里走到门槛边，
猛烈的风直扑他的脸，
大雪袭击他的眼睛，
两匹马儿什么也看不见；
暴雨从七月下到八月，
六月里下雪，九月里也下雪，
残暴的母亲啊，西里西亚的大地，
汉努斯呀，在这片土地上耕作管理。
大清早就向天空观望！
斯姆尔克是否雾气蒸腾，黎沙是否戴了帽子②？
霍瑞赫莱吉咬紧了牙齿，
可怜的收成受着威胁：
暴雨冲走了肥沃的土壤，
只剩下石头，马铃薯在腐烂发臭，
雨水激湍奔流，
霍瑞赫莱吉呀喝着闷酒。

你可熟悉这种激流的模样？
夏天，它只是一滴滴地淌，
只要一个小孩子，
就可用帽子把它堵上。
但若树林躲进雾里去了，
暴雨一下就是两个月。
激流从山上向下蹦跳，
奥斯特拉维采就疯狂了。

在广阔的地面上
它掀起汹涌的浪涛，
落叶松伴着条条道路，
象大海一样在呼啸：
石头的堤坝湮没了，
水流蹦跳过冲毁了的堤堰，
没有从山谷里逃出的人，
就此和自己的生命诀别。

凶悍的水流跳出河堤，
橡树林边的树木全被冲走，
它所向披靡，冲毁一切，
马和猪，羊和牛，
大桥和小木桥，
铁丝连结的石块，
茅舍的红色屋梢，
还有躺着婴儿的摇篮。

你跪在地上，哭泣，哀求，
上帝啊真是天高路远。
河流啊，如果你已经把我们的一切劫走，
至少给我们留个住宿的地点。
可是屋顶格格地倒塌，
茅舍在浪涛里冲毁，
西里西亚的大地是残暴的母亲，
山民们头上是一个无情的老天。

庄稼人将落个什么结局，
（啊，保佑他别寻短见，上帝！）
水位什么时候再降低，
河流什么时候回到河床里？
东家，你到山窝窝里来看看：
那儿，激流还在近处泛滥，
昨天那满是马铃薯的田园，
今天成了水塘，坑洼和山涧。

人们翻耕了田地，
田垄里长出些可怜的禾穗，
有时庄稼人又会遇到新的恐怖，
不速之客③来自喀尔巴阡山：
碧绿短小的青稞
在虎尾枞的树荫里打颤，
酷寒和暴雨虽把它们放过，
却又成了野猪的美餐。

你可知道这该死的土地上的收获？
如果冰雹没有把它打掉，
一个三岁的幼童也能够
一手把禾束举得老高。
那些禾束小得可怜，
仿佛是在收获的末了，
哈纳的佃户们把禾穗和铃兰花
扎在一起送给东家的花束。④

你可曾到过哈纳四近？
那是少有的一块平原，
从清晨到黄昏，
太阳灼热地照射着地面：
可是山区的收成——啊，多么可怜！——
长在贝斯基迪田畦里的禾谷，
在重山叠嶂里，
太阳只在中午把它们抚摸。

在久远的年代，我们的老祖父
看见过树干筑成的桑采⑤，
奥斯特拉维采轰隆隆滚滚向前，
河水染上了山民们的鲜血。
衣衫褴褛的人群逃上了山，
用绳子拉着他们的牛羊：
河流啊，别让从桑采出来的十字军⑥
渡过你的水中央！

有时候心脏流着血，
为什么在山里呼吸不易？
为什么达官贵人
挥霍寡妇的小钱？
诚笃的庄稼汉多么珍爱土地；
啊，他是土地的好儿子；
他普通的智力不能理解：
为什么要出让捷辛后面的土地。⑦

当波兰公司的老爷
对捷辛地区馋涎欲滴，
船老大已经不是男人，
坏娘儿们成了舵手。⑧
不同的民族，不同的习惯：
同样是灵魂卑微出卖土地的人，
在有的国家他们官高爵显，
在有的国家把他们抛在塔尔贝牙的山岩下。⑨

和上帝平起平坐的政治家们
对生活在奥尔加河后面⑩的人民
没有兴趣，毫不关心。
他们都愿意留在共和国里！
捷辛的保卫者徒然咆哮，
反复着不成文的法律：
不要出卖你们父亲的土地，
也不要出卖你们温顺的兄弟！

山民们干了一辈子苦役，
当生命拖到了尽头，
无言地在坟墓的阴影里
埋藏下他哑默的花白的头。
冬天里，六呎高的
沉重的白雪盖着坟丘，
春天里，奥斯特拉维采的激流
向他坟头怒吼。
希尔卡和斯卢卡齐步走着，
踏着贫瘠的、光秃秃的坡田：
在我没有耕完以前，
老天爷，请收住你的闪电！
暴风雨从弗里德克袭来，
雨前的天空乌云乱翻，
西里西亚大地是残暴的母亲，
山民们头上是无情的老天。

* 这名字可意译为“向上瞧”。
① 这是两匹母马的名字。
② 意即黎沙山有没有云彩。
③ 指野猪。
④ 哈纳地方的习惯，在收获末了，佃户们应把禾穗和野花扎在一起的花束送给地主。
⑤ 桑采（意译是“堡垒”）是奥斯特拉维采河上老哈姆莱的一个狭小的地方。西里西亚人民在过去几世纪中曾在那里用树干筑成防御匈牙利人入侵的堡垒，因此得名。
⑥ 匈牙利军队在桑采地方被称为十字军。
⑦ 一九三八年捷克斯洛伐克资产阶级共和国把捷辛四周的西里西亚土地割让给波兰。作者在此尖锐地抨击那时的捷克斯洛伐克的反动政府。
⑧ 作者讽刺那时捷克统治者的媚外和卑怯。
⑨ 塔尔贝牙是古罗马的小山。人们从它上面把罪人抛下去。作者这里在讽刺：象那时捷克斯洛伐克外交部长贝奈斯那样的人，在古罗马是要当作罪人被抛到岩下去的，然而在那时的捷克斯洛伐克，他们却是统治者。
⑩ 奥尔加河后面就是被割让出去的土地。


赫拉台茨—波多利

一百年前，黄昏时冒烟的松明
曾经照耀着茅屋里做工的人们：
在波多利，在赫拉台茨的小屋里
生活洋溢着摩拉维亚牧歌的气氛。

异国精神如今侵入了这个国土；
从齐姆洛维采流来污水浊波。①
普鲁士的伯爵，勃朗卡的工厂，②
他们把当地的人民踏成粉末。

血的风暴刮遍了世界；③
没有暴风雨就没有自由：
摩拉维亚的男儿从奴役中站了起来，
屹立在摩拉维采河两旁岸头。④

百年以后？同时代人再听
这支歌的时候就不会头疼：
赫拉台茨—波多利将百花盛开，
而摩拉维采河啊，将要喧哗奔腾。

注：赫拉台茨—波多利，这是西里西亚贝斯基迪地区的两个村子。这首诗描写几世纪以来摩拉维亚人民过着古代的田园生活，但是外国资本家和日尔曼的普鲁士贵族破坏了他们的这种生活。河水被污染了，人民受着奴役。第一次世界大战后，捷克人民虽然表面上获得了自由，真正的繁荣与自由却要等到百年以后。
①②　齐姆洛维采、勃朗卡，捷克的西里西亚的一个村子和一个市镇。
③　血的风暴……指第一次世界大战。
④　指第一次世界大战后捷克人民获得了自由。
⑤　捷克民间谚语：人死后，人们就说：“他的头不会再疼了。”


没有我的份和与我相干的

没有我的份，民族的英华没有我的份，
热情和自由没有我的份，
面貌俊俏的姑娘们与我不相干，
洋溢的鼓舞欢欣没有我的份。

与我相干的只是，只是一小块土地，
永远冒穷气的桌子上的一点点面包，
一个当短工的姑娘，雨天也要出去，
一个小老头在受气的小屋里养老。

小洋琴、提琴的弦线与我不相干，
纪念碑和演说台没有我的份，
桂冠装饰的圣贤的头与我不相干，
编年史和纪念节没有我的份。

与我相干的只是，只是民族的悲愤
和流水般逝去的青春，
词句简单的抑郁的短歌
和墓园里的祖先的坟墓。


杰尔奈

（为一九三五年六月九日新学校开学而写）

我喜欢在八月和炎热的夏天
（当我还没有被年岁压倒以前）
走过你那里，我的美丽的村庄，
你站在符尔奈克城的山岗上。

我用手打开古老的地图——
那个时代我们的境况很好；
那是摩拉维亚的村庄，
众多的索柯尔①在田野里操劳。

长远以来消息就这么相传，
那是些可靠而真实的消息。
急湍的水流②浸蚀我们的海岸，
杰尔奈啊变得和我们漠不相识。

这怎么可能？——我要说，孩子，
小伙子，我拉着你的手：
杰尔奈青年娶了柯耶夫③姑娘，
她们是那么富有。

在田野里或黑色的壁炉边，
她们顽固地使用自己的语言；
婴儿学着妈妈说话。
杰尔奈呀，我们的语言却已熄灭。

四周只有坟墓在说话，
那里响着我们祖先的亲切声音；
你看，契姆纳，克洛科乔夫，波日阿希，④
也是摩拉维亚的乡村。

杰尔奈每一个白发苍苍的人
都是我们的语言所教养；
我们的青年们却日尔曼化了，
象梅尔契和拉特柯夫⑤一样。

我看见新学校的建筑；
它的任务光荣而伟大：
杰尔奈啊，总有一天
要你回到古代摩拉维亚的旗下。

* 这是一个被日尔曼化了的捷克村子。一九三五年人们又在那里建立了捷克学校，以挽救灭亡中的捷克语言。
① 索柯尔意译为“鹰”，杰尔奈村许多人家都姓这个姓氏。
② 指外国侵略者。
③ 这是居民说德国话的村子。
④ 这三个都是说捷克话的摩拉维亚的村子。
⑤ 这是两个摩拉维亚的村子，但是被日尔曼化了，已经听不到捷克话的声音了。


梅尔契

（为一九三六年新学校开学而写）

你注视着我，外国的假面具，
遮掩了熟识的纯洁的容貌，
一世纪前装饰了梅尔契的
摩拉维亚色彩，你到哪儿去了？①

梅尔契是摩拉维亚乡村的中心，
它们都奏着我们的曲调②，
它们象母鸡守着公鸡，
彼此亲密相好。

那时我们的民族象磐石，
它的蜡烛在燃炽：
拉特柯夫说着我们的语言，
还有罗勃里采和摩拉维采③。

你笑我吧，奥帕瓦地区，
虽然我的年纪已不会逗人笑啦。
出来吧，摩拉维亚色彩，
从异国的泥沙底下出来吧。④

回来吧，摩拉维亚色彩，
象婚宴上演奏的欢乐歌儿；
回来吧，象春天般回来，
带着从异域飞来的燕儿。

乡村啊，不管今天对我们已经陌生，
你依然是我们的梅列茨卡：
永不会成为梅尔契斯卡——尽管如今用的是德国话——
象一些民族语言学者所倡议的那般！⑤

梅尔契的青年们说：这儿是
摩拉维亚的血液——我可能要把学堂进……⑥
对他们说吧，摩拉维亚色彩，
凭他们家系的姓氏就可证明。

好种籽已经种下了，
耕犁已经插进瘦瘠不毛的田地，
摩拉维亚学校的昂然的建筑
从被掠夺的土地上升起。

让一切事物去用古代语言喧嚷，
连马的嘶叫，母牛的吊铃的叮当：
西里西亚的土地将更加广袤，
摩拉维亚的梅尔契将更加富裕兴旺！

* 这是另一个被日尔曼化的摩拉维亚村子。一九三六年，在那里重新建立了捷克学校。
① 作者首先对梅尔契说：你现在戴了日尔曼化的假面具，把摩拉维亚的真面目盖住了。
② 意思是都说捷克话。
③ 这三个都是摩拉维亚的村子。
④ 奥帕瓦地区的一些村子也被日尔曼化了，诗人在呼吁恢复摩拉维亚色彩。
⑤ 梅列茨卡是民间的原话，梅尔契斯卡是语言学家创造的。这两个字都是“梅尔契”的形容词，但是作者维护捷克人民原
有的说法，反对日尔曼化的梅尔契斯卡的说法。
⑥ 此处原为德文，这是因为梅尔契的青年们已经只会说德国话了，他们怀疑自己是捷克人，所以说只要证明他们是摩拉维亚的血统，他们就去上捷克学校。作者给他们指出：他们的姓名就是凭证。


别特瓦尔特（二）

马茹尔皮肤黝黑，马茹尔是个粗人。
他喜喝烧酒，因为他在矿里做工，
他的老婆从来没有洒过一滴酒花。
但是有一次深夜里，洋灯着火烧死了她。
马茹尔咬着嘴唇——男人的睫毛上渗着泪水，
那会惹人笑话——身边只剩了哈尔卡，
哈尔卡从黑暗的床里长得象一朵花。

马茹尔哭丧着脸，在矿井里劳动，
他抚育着哈尔卡，在别特瓦尔特做工。
大老板爱护自己的矿工，给他们从普鲁士
请来了老爷们。他们在矿里指挥我们，①
老爷们有儿子，有儿子就需要学校。
那里矿工的儿子们也在学习老爷的语文。
矿工的大老板善心而有高贵的灵魂，
他出身名门世家——于是把学校建成。

马茹尔皱紧眉头，用玻璃杯击着桌子。
“那是什么学校？绝不让我的哈尔卡去上！”
普鲁士来的工程师对他殷勤耳语：
你干什么，马茹尔？这是大老板阁下的一片好心肠。
假如你有个三长两短——老爷就会把哈尔卡收养。
“等到我死在矿井里，你们不少人都愿把她收养，
因为她是个美丽的姑娘。我虽是个普通的矿工，
也不让哈尔卡去到那样的地方。”

有一次瓦斯爆炸，马茹尔一命归天。
姑娘消失在遥远的波兰，
她穿着红衣，戴着玻璃珠的项链，
别特瓦尔特镇上马茹尔的姑娘呀，她没有面包，
福克斯•狐尔夫就此把她收留在身边。

* 这首诗写矿工马茹尔虽在残酷的生活压迫下，依然热爱本国语文，不愿叫自己的女儿受异族教育。然而他抗不过压在他头上的那座资本主义大山，被它压死了。他的女儿终于被波兰的犹太人福克斯•狐尔夫贩卖到波兰去了。
① 那些矿山是属于日尔曼贵族的，他们从普鲁士请来工程师指挥摩拉维亚的矿工们。


龙骑兵韩努斯•勃兰道夫斯基

（守卫在克拉斯尼克山①下的新罗狄涅村的哨兵）

当我回家的时辰，当我回家的时辰，
我的玛丽契卡②啊，将奔出屋来欢迎，
欢乐的钟声铛铛鸣响，
婚礼将热闹欢庆。

（你将结婚，你将和别的女子结婚，
你将和那个带镰刀的姑娘③成亲，
朋友们把你的床放在绣球花下④，
那将是一次奇异的婚姻。）

当人们鸣钟宣布和平的时候，
我将带着犁和马去翻耕田亩，
在我的脚下将是开阔的田垄，
在我头上是明朗的天空。

（马刀将劈碎你的脑袋，
忽楞楞把你从马背上砍下来。
鲜血将模糊你的眼睛，
掩埋你的将是大地母亲。）

春天来了，大地绿茵茵了，
裸麦将长得跟我的肩膀一般高，
沉甸甸的麦穗将低垂脑袋，
田园将骄傲地从苹果林向外窥瞧。

（裸麦、燕麦和小麦将生长，
但是呀，它们将长在你坟上，
波兰平原啊浩浩无垠，
那儿躺着罗狄涅的龙骑兵。）

* 韩努斯•勃兰道夫斯基是新罗狄涅村的一个兵士。作者在这首诗里描写他在波兰的克拉斯尼克山下站岗时的一些幻想。作者用的是逐节对比的手法，一节写兵士的幻想，一节（有括弧的）是诗人的按语。这是一首反对侵略战争的诗。诗人为这个远征国外的捷克龙骑兵哀悼，也就是为捷克人民哀悼。
① 波兰境内的一座高山。
② 兵士的未婚妻。
③ 即“死神”。
④ 即“坟墓”。


成就

我歌唱了，批评家把我赞扬，
仿佛我的短歌多么叫人感动：
不，那仅仅是我的回忆——像鬼火
在我苦恼的灵魂里，明灭匆匆。

他们说，我的诗有多么巨大的力量，
他们说，我的诗的风格多么特殊：
不，不，我不过是个西里西亚人，
来自被蹂躏的被损害的国土。

人们在布拉格朗诵我的诗，
听众发出衷心的欢呼和掌声。
为什么？难道为了玛丽契卡曾经那么生活，①
为了在弗里德克人们正掐着我们的脖颈？

假如有一天贝斯基迪下面
捷辛地区火炬高举如林，
我和大伙儿一样在队伍里游行，
步伐跟上演奏着的我的歌声，

如果您，被践踏的民族，
被麻醉的被束缚的巨人，
如果您这样理解我的诗歌，
我才能说：我唱得真行。

①　参看《玛丽契卡•马格冬诺娃》一诗。


绣球花（二）

你临水伫立，低垂着脑袋，
剪碎了似的宽叶，红红的浆果，
和人们远远离开。

蝴蝶停在花上，鸟儿啄食浆果，
你和茅草紧抓着河岸，静瞧着水，
和人们远远离开。

哲人往往如此，诗人也往往这般，
当他们饮尽了苦杯，便带着微笑，
对人间的生活冷眼静观。

有一天你的头能永远倒向睡乡该会多么愉快，
你小河边和灌木丛里迷人的小草，
没有一句怨言在你的根里藏埋，
你和人们远远离开。


绣球花（三）

在哥萨克的坟头，柯尔哈尼，莫希里①，
在自由乌克兰的三个刽子手——
鞑靼人、莫斯科人和疯狂的波兰人的长矛下
善良的青年们倒下的茫茫的草原上，
你②站立着。

从第聂伯河到阿穆尔③的辽阔平原上，
在来自伏尔塔瓦、别契瓦、摩拉瓦、
瓦赫和奥斯特拉维采河畔的
成千上万无名死者的坟头上，
你也站立着。

如果这个民族，象那些来自俄罗斯的，
象那些来自法兰西平原的，意大利山地的，
如果虚伪的布拉格不让出
斯皮士和奥拉瓦地区和捷辛后面的同胞，
（虚伪的捷克人！——捷辛地区的农民这样咒骂，
奥拉瓦人这样切齿咬牙，斯皮士的牧民这样骂街。）
那时啊，在一九一九年，
在捷辛周围命赴黄泉的英雄们的坟头上，
你也会胜利地放蕊吐葩。

“天哪，把胡克•勃蓝考维契处死吧！”④
他拱手送出了捷辛后面受苦受难的人民。
他们曾经怎样请求我们不要把他们拋弃，
他们曾经怎样哭泣，当他们和我们生生分离！

* 这首诗和《栗子树》等的主题相似：诗人在愤怒地谴责第一次世界大战后捷克斯洛伐克资产阶级共和国外交部长贝奈斯。这个捷克资产阶级政府把捷辛地区的东部割让给了那时的波兰反动政府。
① 这是两个俄文单词的音译，都是“坟墓”的意思。
② 指绣球花。
③ 即黑龙江。
④ 这一行诗出自塞尔维亚英雄史诗。胡克是塞尔维亚王拉扎尔的女婿，他在一次决定性的战役中叛国。随之而来的是塞尔维亚军队的惨败和敌国土耳其的胜利。塞尔维亚人民从此受着土耳其的奴役。人民当然要诅咒这样的卖国贼。贝奈斯把捷辛东部地区割让给当时的波兰，所以作者把他
比为胡克•勃蓝考维契。


旅伴

命运，触我的灵魂，你
不用纤巧的手，用了生铁：
然而我走在广袤的大地，
走到哪里诗歌伴我到哪里。

我的生活的旅途崎岖不平，
天上是阴霾一片：
黑暗从四面八方围紧，
在黑暗中，诗歌走在我身边。

在充满恐怖的沙漠里，
我用凌乱的足迹结束了巡礼。
马儿拉着黑色丧车的当儿，
只有诗歌独个儿跟我在一起。


无题

我像草原上自由的马儿，
在简陋的生活里和人们是陌生的，
只有一根弦线的提琴，
我早已把它抛进水里；

我不知道严峻的诸神
为什么把那根弦安在我心里
我一半饮着痛苦，一半饮着烈酒；
用我的诗歌把花冠编织；

它是用蓟草，用丑陋的荨麻，
用荆棘和眼泪所编成：
五雷轰顶！我也不会说别的话，
我是西里西亚人！


版本资料

    根据Ota Ginz、JuDr．TomãšPunpr的世界
语译稿，参考布拉格“捷克斯洛伐克作家出版社”1953
年版原著和莫斯科“国家文学出版社”1955年版俄译
本译出，并根据上述捷文原著校订。

西里西亚之歌
——————————————
外国文学出版社出版
（北京朝内大街166号）
新华书店北京发行所发行
六 ○ 三 厂 印 刷
字数l25,000 开本787×940毫米1/32 印张7 9/16 插页4
1983年3月北京第1版 1983年3月湖北第1次印刷
印数00,001~10,400
书号10208．130 定价0.60元

作者：（捷）彼得•贝兹鲁支（Petr Bezruc）；劳荣译
【装帧】：25cm / 227页

［捷克］彼得•贝兹鲁支：《西里西亚之歌》

按某文介绍：“捷克诗人彼得•贝兹鲁支(1867-1958)在诗集《西里西亚之歌》(1909)里，描写了捷克奥斯特拉瓦地区矿工的艰辛劳动和不幸命运。”诗人所处时代的捷克，受德国、波兰资本的蹂躏，加之以孱弱猥琐的捷克资产阶级，所以诗中有多方位的批判。鲁迅、茅盾都曾介绍过这位诗人，给予极高评价。

李劳荣（1911-1989）翻译的捷克诗人贝兹鲁支的名篇《西里亚之歌》（Sileziaj Kantoj far P•Bezruc），手稿完成于五十年代初，却因某种原因迟至八十年代初才由外国文学出版社出版。
http://esperanto.ineast.com/east_word/culture.htm
《世界语文学和中国世界语者》石成泰