封面和版本资料

版本资料

An Anthology of Chartist Literature

英国宪章派诗选
原著者 艾•琼斯 等
翻译者 袁可嘉

上海文艺出版社
上海康平路155号
上海市书刊出版业营业许可证出094号
上海市印刷五厂印刷 新华书店上海发行所发行

开本：850×1156 耗1/32 印张：67／8插页1 字数：145,000
1960年9月第1版
1960年9月第1次印刷 印数：1—2,000册

统一书号：10078•1626
定价：（九）0.76元


英国工人阶级的第一曲战歌

译者序言（袁可嘉）

    在英国文学史上，十九世纪四十年代的宪章派文学是极为重要和辉煌的一章，但也正是长期被资产阶级文学史家所忽视、所抹煞的一章。它之所以重要，是因为它是英国工人阶级早期的作家①所唱响的第一曲战歌，与拜伦、雪莱的积极浪漫主义文学和狄更斯、萨克雷的批判现实主义文学、当代英国的进步文学都有一定的联系。它之所以辉煌，是因为它产生了象艾内斯特•琼斯、威廉•林顿、基洛德•马西这样的卓越作家和为数不少的富有战斗气息和艺术成就的优秀作品。也正因为这样，英美资产阶级文学史家照例不提宪章派文学，即或偶尔提及，也诬之为“宣传品”，一棍子打死。宪章派的作品当时曾经在工人群众中广泛流传，有的还出过单行本，但随着宪章运动的衰落，很快就湮没了。百余年来，它们象一块宝石沉浸在资产阶级偏见的海洋里暗然无光。近十年来，只是由于国际进步文艺界的努力，这块湮没已久的宝石才重新发出光采。苏联学者尤•考伐莱夫在一九五六年所编印的《英国宪章运动文学集》是应当首先提到的有重大贡献的选本。它精选了宪章派的诗歌、小说、文艺批评和讲演辞，并且通过序言对这个流派的文学作了详尽的论述（参看本书附录）。我们所看到的第一部宪章派文学选集首先在苏联、而不在其本国出现，决非出于偶然。这证明只有无产阶级专政的国家才真正珍惜文化中的宝贵遗产而积极从事发掘。苏联科学院编写的《英国文学史》第二分册以整整九十三页的篇幅论述了宪章派文学。文学史家阿尼克斯特在他的近着《英国文学史纲》中公正地给了宪章派诗歌以应有的地位。另一位英国文学研究家伊瓦肖娃在《英国文学概要》中指出正是宪章运动决定了狄更斯最优秀作品中的暴露性质。我国学术界也巳开始介绍和研究这个流派的作品。同时，英美进步文艺界对宪章派的文学遗产近年来也做了不少工作。安诺特•罗宾斯坦在《英国文学的伟大传统》一书中论述了宪章派诗歌的贡献。《批评与批评家》的作者艾立克•魏斯特断言：“正是宪章运动使浪漫主义化成了行动”。杰克•林赛在这方面的努力更值得称道。他不仅广泛搜集宪章派文学的资料，而且以整整一部小说《四八年的人们》描写了宪章运动。他在近着《梅瑞狄斯评传》中一再强调宪章运动及其文学对于英国十九世纪中后期进步文学的巨大影响。就在笔者撰写本文之际，英国进步出版界已经列出出版第一部《宪章派文学选集》和《艾内斯特•琼斯传》的广告。在此以前，萧扬所撰《宪章派的挑战》（即《哈尼傅记》）已于一九五八年出版。从以上种种情况看来，宪章派文学无疑正在日益引起国际进步文艺界的注意。

    列宁曾经指出，英国宪章运动是“第一次广泛的、真正群众性的、政治性的无产阶级革命运动”②。它发生子十九世纪三十和四十年代，即所谓“饥饿的”年代。工业资本主义的进一步发展使人民陷入了水深火热的境地。一八三六年英国经济危机爆发，大批工人失业。人们一天工作十八小时却穷得一家七口挤在一张床上睡。读过恩格斯《英国工人阶级状况》一书的人，都会对于当时英国工人的疾苦感到怵目惊心。恩格斯在转述一个英国官员的话时，曾说到工人住的小屋里“没有床，没有铺盖，也没有家具。死者和她的儿子并排躺在一堆羽毛上”。饿死人成了家常便饭，就象一位宪章派诗人所描写的“每日里饿死劳工”。当时英国的反动政府不仅不设法改善工人的生活，而且还用苛捐杂税来进一步剥削人民，连新开窗户也得上税。至于用血腥镇压手段来对付工人农民的抗议示威，那更是常见的事了。

    这个历史时期的特点是劳资冲突成为社会的主要矛盾。劳资冲突自十八世纪中叶工业革命以来，当然是一直存在着的。但过去它常诐资产阶级和封建阶级之间的矛盾所掩盖，资产阶级急进派还能利用工人的力量来为自己争取政权。一八三三年的议会改革就是这样的一个例子。资产阶级在利用了工人的力量获得了国会中的统治地位以后，就一脚踢开了它的同盟者，拒绝给予工人任何经济、政治权利。这件事教育了工人阶级。从此工人起动逐渐摆脱了资产阶级急进派的影响，走上独立自主的道路。宪章运动正是这种转变的标志，它第一次提出了工人阶级的政治要求，虽然它还远没有彻底清除资产阶级对于自己的影响。

    十九世纪初，英国工人已经通过自发的破坏机器的运动和资产阶级较量过。那次斗争失败了，工人懂得了组织起来的重要意义。十九世纪二十年代以后，在曼彻斯特等主要工业城市就出现了各种各样的工人团体。一八三六年六月，伦敦工人联合会成立，逐渐发展为全国性的工人组织。次年二月，伦敦工联在全国会议上通过给国会的请愿书，包括六项政治要求，主要一项是要求普选权，这就是着名的“人民宪章”，也就是宪章运动得名的来由。人民宪章获得工人群众的热烈拥护，请愿书上签名者达三百七十余万人之多，占英国成年男子的半数以上。宪章派领导工人举行武装起义，实行总罢工，一个波澜壮阔的群众革命运动迅速展开了。在我们今天看来，要求普选权并不算高，但在当时的英国，工人如能获得普选权，就会迫使统治阶级进行一些政治改革。因此马克思和恩格斯都曾经指出：“对英国来说，实现普选权是一个胜利，这个胜利所包含的社会主义精神，此大陆上给予胜利这一光荣称号的任何措施都要远为丰富”。③

    当时宪章派为了推进群众运动，进行宣传鼓动，就到处举行讲演，创办报刊，撰写诗歌，小说和评论文章。这些就构成丰富的宪章派文学，其中以诗歌最为出色。

    我们知道，英国工人阶级的出现，早在十八世纪中叶。在宪章派以前的英国诗歌里当然早巳有反映工人生活和斗争的作品。布莱克的《天真之歌》和《经验之歌》（一七八九至一七九四）都已写到扫烟囱的童工。在他后期作品《四天神》中更有描写砖窑工人的片段。彭斯的作品虽说以抒写苏格兰农民生活为主，但也触及了早期的纺织工人。进入十九世纪以后，英国工人的斗争更在拜伦和雪莱的笔下得到了反映。拜伦的《路德分手之歌》和雪莱的《给英国人民之歌》是大家熟知的。但是不论布莱克、彭斯、拜伦或雪莱，都还不是英国工人阶级自己的歌手。他们有的同情工人运动，有的在工人运动的影响下写出了优秀的政治抒情诗歌。只有宪章派诗人琼斯、林顿等才第一次以工人运动参加者的身份唱响了工人阶级的战歌，其中不少作者本人就是产业工人或手工人。

    工人阶级自己的作家为当前的阶级斗争而从事文学创作，这就决定了宪章派诗歌在思想上和艺术上的全部特点。他们以自己的政治敏感和现实斗争经验为英国文学带来了广泛的斗争题材和新的思想深度。这个流派的文学因为直接为工人阶级的斗争服务，密切联系了当前的革命实践和工人群众，因此具有特别鲜明的倾向性、战斗性和群众性。宪章派诗歌雄辩地证明了文学完全可以为当前的阶级斗争服务，而丝毫无损于它的优美。事实上，正是这种密切结合实陈的要求，促终作者在比较短促的时间内和比较短小的篇幅里努力提高诗歌的思想意义和艺术表现，以便更好地为当前的斗争服务。

    迅速反映第一线的阶级斗争是宪章派诗歌的第一个特点。对于宪章派许多诗人说来，具体的政治事件往往不是背景，而是前景。与其说他们反映了政治活动，不如说他们推进了现场斗争。无名氏作品之一《法官就要下牢房》是紧接着宪章派在纽波特起义失败，弗洛斯特等起义领袖被制死刑而写的。诗篇所谴责的法官也就是那些下死刑判决的刽子手。这种谴责来得这样及时，以致成为当时反对判决的现场斗争中的可贵的一枪。制鞋工人托麦斯•柯伯的作品《自由的狮子》是为庆祝宪章派领袖奥康诺出狱而作的歌曲。那次庆祝大会成了工人们抗议示威的大会，这支歌曲当时起了极大的鼓舞和团结作用，因而成为最受欢迎的群众歌曲之一。有些宪章派诗歌与实际斗争是这样的接近，以致实质上成为宪章派报刊对具体事件的出色评论。苏格兰诗人詹姆士•西姆的《劳工歌》发表在一八四○年十二月二十六日的宪章派中央机关报、《北斗星》上（恩格斯不仅为这家报纸写过文章，一度还担任它驻法国的特派记者）。作者在前几天的搬上看到辉格党人建议工人一面劳动一面唱歌的荒谬消息，他就以含蓄而深刻的讥讽对此进行了抨击。这个借诗歌形式所作的反击发表以后立刻成为《北斗星》的出色评论。至于诗人们针对英国政府的反动措施和法律，群起写诗攻击的例子就更多了。琼斯的《反钳制与论合》和莱德的《反谷物法同盟》都是这一类作品。

    宪章派作家除了迅速反映现场斗争以外，还在对资本主义剥削制度的揭露方面带来了新的思想深度。他们与一般资产阶级人道主义作家不同，往往能够从阶级矛盾的本质方面来进行揭露。宪章派第一名大诗人艾内斯特•琼斯的着名作品之一《未来之歌》（又名《工人之歌》以明快的手法，直截了当地向资产阶级所有制提出了挑战：

        土地，它为地主霸占，
          海洋，它在商人手头，
        矿藏充实了债主的钱柜，
          还有什么归我所有？
        ………………
        军营，教坛，还有法庭，
          富贾之子来去自由；
        文武技艺都属于他们，
          还有什么归我所有？

这真可以说打破沙锅问到底了：既问到了资本主义剥削制度的经济基础，也问到了保护那个基础的上层建筑。工人在厂主矿主的重重盘剥下确实一无所有。林顿的《从地心向上》同样明白指出资本家占有了土地和空气，从地心一直到天庭。这种对于资产阶级所有制的谴责无疑是触及了问题的本质的。

    宪章派诗人由于亲身感受到工人阶级为创造社会财富作了巨大贡献，自己却落得赤贫如洗，因此常常通过生产与分配上的鲜明对比来提出控诉。这种对比从分配制度的不合理着眼，其含义的深刻往往就超过泛泛的贫富对比。琼斯的另一名作《贱民之歌》。全诗五节，除重唱句外，每节都以这样的对比结束，给读者留下深刻的印象：

        我们虽低贱，还配种种庄稼，
          我们太低贱，不配吃面包片。
        ………………
        我们太低贱，不配表决捐税，
          我们虽低贱，却配纳税付捐。

    林顿的《工人与利润》是同样以实际生活中所发生的事实来作对比的。工厂主理查•阿克拉特窃取了兰开厦地方织工哈格里夫在一七六四年所发明的詹尼式机械纺车的专利权，因而发了大财，而真正的创造者哈格里夫却因失业而活活饿死。诗人从生活中只能得到这样一个异常残酷然而又异常真实的结论：

        商业的利润猛涨又飞升，
          自由贸易真繁荣：
        积百万钱财，干什么都成，
          每日里饿死劳工。

    宪章派诗人的思想深度同样表现在那些为数众多的，反映工人疾苦的作品里。琼斯的《工厂城》写出了“那不见血的屠宰场”，那座活地狱的惨象。伯明翰地方的工人诗人米德所作的《蒸汽王》曾被恩格斯认为表达了英国一般工人的情绪，并在《英国工人阶级状况》中引用了九节。值得注意的是，这一类诗篇虽然照例以诉苦始，却并不以叹息终；诗篇的结尾无例外地是激昂的反抗的号召。琼斯的《未来之歌净》的结束语——也即是贯串全诗的重唱句——可以作为范例：

        未来的日子，降临的希望，
          不义终将在公理前折腰；
        鼓起一点点勇气，弟兄，
          把那个明天变成——今朝！

这种终篇的乐观主义和战斗号召是宪章派诗歌的特色之一。与当时同样反映工人疾苦的一般资产阶级人道主义诗歌就有很大的不同。例如托麦期•胡德，这位被恩格斯认为“所有现代英国幽默作家中最有才能的一个”，在一八四四年初发表了描写女缝工惨状的着名诗作《缝衣曲》。胡德以现实主义手法描绘了女缝工生活的真相。但全诗以诉苦始，又以诉苦终，未曾有一个要求反抗的字眼，一句号召斗争的话。它的结尾软弱得可怕：“但愿这曲歌能传到富人的耳中！”同样，白朗宁夫人在一八四四年发表的《孩子们的哭声》也只是从资产阶级慈善家的角度来抗议工厂主对童工的残酷剥削，并没有象宪章派诗人一样提出战斗的任务。这种分别就使得工人阶级的战斗诗歌和资产阶级的人道主义诗歌有了十分鲜明的分界线。

    要战斗，就得有武器，宪章派诗人正是以诗歌作为讽刺的匕首来攻击敌人的。他们的讽刺对象，包罗的面非常广，从女王、贵族、资本家、地主、法官、律师、国会议员到自己队伍中的变节分子，莫不应有尽有。这种题材在无名氏作品中特别常见，其中有不少一针见血的社会批评。《怎样当个大老爷》，《贵族是什么》，就是这样的作品。艾伯纳叟•琼斯的《黄金大王歌》深刻地揭露了以人民为刍狗的资本家的丑恶灵魂。你听，他们的合唱是多么嚣张，多么无耻！

        我们的奴隶数不清，
        我们的权力无止境，
        别人的死活我们定，
        我们出租；创造，杀人！
        哈！哈！还有谁算神明？

尼古尔斯的《国会）和林顿的《一笑》也是很值得一读的讽刺妙品。林顿的组诗《现代碑铭数题》更以短小的形式发挥了二尖三刃的作用，很足以与彭斯某些锋利如剑的小诗相比。《题印刷厂广场》一诗说：

        魔鬼读了一页《泰晤士报》，
          嘿！他放下报叹道：
        我明白，我是说谎大王，
          我可不曾造过这么些谣！

对善于撒弥天大谎的伦敦《泰晤士报》说来，即使在一百年后的今天，这还不失为绝妙的写照。

    号召全世界工人紧密团结，共同斗争是宪章派诗人带给英国文学的一种全新的题材，虽然这与我们今天的无产阶级国际主义还有不小时距离。英国宪章运动发展的时期也正是国际工人运动初步发动的时期。马克思和恩格斯通过他们的着作以及和宪章派领导人物琼斯，哈尼等人的交往，使他们进一步认识国际工人大团结的重要意义。哈尼所创办的兄弟民主协会还是一个带有国际性质的工人组织。琼斯在参加共产主义同盟以后更是直接在马克思和恩格斯的影响下工作。一八四七年十一月共产主义同盟在伦敦开会，推定马克思、恩格斯起草《共产党宣言》。这个工人运动的着名文件会在哈尼所办的《红色共和党人》报上发表。这些就构成宪章派的具有一定程度国际主义精神的诗歌的背景。山基的《致世界各国工人》这首诗呼吁英、法、西班牙、意大利、波兰、奥地利、德意志、丹麦、荷兰、俄国的工人一致奋起争取胜利。这种题材的出现在英国诗歌史上还是破天荒的事情。至于支援欧洲各地民族解放运动的诗歌在拜伦、雪莱的作品里早已有过，林顿的《保卫罗马》也可与之媲美。这诗作于一八四九年六月，正当意大利民族独立运动领袖加里波的为保卫罗马共和国而战的时期。诗篇激昂慷慨，带有迫切的呼号牲的节奏：

        保卫罗马！保卫罗马！不管好歹，
            坚持罗马的口号；
        如今人人和罗马同心——
        不自由，宁可死掉！

    为自由而战，这是许多宪章派诗人的共同目标。他们写了许多诗来歌颂自由。当然，这里所谓自由还不是真正的无产阶级的自由。琼斯的《自由神》和克立图的《自由颂》是这方面的代表作品。克立图是兰开厦地方的一位诗人，生平不详。他所作的《自由颂》以凝炼的笔法表达了工人热爱自由、不惜为之牺牲的壮烈情怀：

        万千大世界，一钱也不值，
          假使自由尽丧失；
        为了争自由，失去全世界，
          代价轻微不足惜。
        ………………
        自由已丧失，还我自由来，
          或者让我进坟地；
        自由真神圣，失了活不成，
          除非天生是奴隶。

    宪章派的诗歌反映了广泛的社会生活，但也不是没有抒写个人感情的作品。林顿的《侨民歌》是一篇优秀抒情诗。当时的英国工人、农民和城市贫民因为无法立足，常常被迫离乡背井，到国外谋生。《侨民歌》正是描写外迁侨民临别情景的作品。象许多出色的抒情作品一样，它具有真挚、细腻、亲切、动人的特色。诗的情调虽然带有感伤的色彩，但若我们想起造成这种痛苦的阶级压迫的巨大背景，我们仍然觉得它读来感人：

        妈妈，我们不会忘记你，
        在那遥远的地方；
        妈妈，一做工我们就想起你，
          一祷告就祝你健康。
        高兴吧，好叫你的笑容
          日夜对着我相望，
        一路上经过长长的途程，
          到那遥远的地方。
            别再哭泣悲哀，
              把白发梳平理光，
            瞧你这样我心碎，
              在那遥远的地方。

        妈妈，请你照料小纳丽，
          她坟上那朵白玫瑰；
        我心里虽然充满了勇气，
          禁不住流几滴傻泪。
        照料汤姆的狗，真可怜，
          还有纳丽的黄莺，
        你们只要一听它唱起来，
          它就是歌唱我们。
            不，请安心让我们离开，
              妈妈，妈妈，我心慌：
            我怎受得了和你梦中相会，
              在邮遥远的地方？

        妈妈，我们会常给你来信，
          爸爸——他字也能认，
        你可以请那一个邻居写封信，
          万一手头差几文。
        告诉我爸爸的跛脚好不好？
          那份寒冷你能受？
        天啊，他委实还不见老，
          主会给你们找朋友。
            啊，别离是这么苦痛，
              妈妈，亲人，我请求：
            再让我见见你的笑容，
              然后我离家远走。

        妈，我们要攒积几文钱，
          好让你安度晚年；
        妈，我们会回来，有一天
          吻干你流泪的脸。
        天晓得，我们也许邀你去，
          那日子总会到来，
        你忍着点，亲爱的妈妈，
          当我们远在天涯。
            别再哭泣悲哀，
              把白发梳子理光，
            这样丢下你我心碎，
              在那遥远的地方。

这首抒情诗所表现的情绪特质是极端的质朴，没有丝毫虚饰和夸张。行将远去的儿女舍不得离开父母，然而又竭力安慰老人。就要走了，还想到死了的小纳丽和她坟土的白玫瑰；心里充满勇气，却禁不住流几滴傻泪。这是何等细腻，何等真切！远行者在嘱咐了父母来信以后，突然又想到爸爸的跛脚和妈妈的寒腿，仍是放心不下，但势在必去，只能寄托希望于将来，于是出现了最后一节的安慰语。《侨民歌》和其他带有政论性质的政治抒情诗一样，具有立意鲜明、用字浅近、节奏明快、可咏可诵的艺术特点。这种宪章派诗歌的特色当然是它的战斗性和群众性所决定的。这一派诗歌在群众运动中产生，直接向群众发言，有的印在传单上，更多的在群众大会上朗诵或吟唱，因此不可能深文周纳，卖弄玄虚。这也就是宪章派诗人常常运用歌谣体和圣诗体的原因。不论歌谣体或圣诗体，它们都有群众歌曲的特点，适合群众吟唱的要求。它们采用日常用语，在结构上广泛运用重唱句或合唱句的形式。歌谣产生于集体劳动，原是许多人集合一起载歌截舞的，其中的重唱句或合唱句即是群众参加演唱的部分。宪章派许多诗人经常利用这些形式。《未来之歌》共四节，每节都以重唱句结束，明显地吸收了歌谣的特色。林顿的《人民的集合》从构思到章法都很接近民间歌谣。不少宪章派作品（如山基的《歌》，本斯的《宪章主义者母亲的歌》，米德的《宪章派之歌》）大都根据流行歌曲谱成，鲜明生动是它们共同的优点。诗人们采用圣诗体，基本土也是因为这种体裁在信教的工人中问有广泛的群众基础。有的作者，如布兰维基，干脆以《赞美诗》来题他的诗篇。

    宪章派的一部分作品具有短小精悍的警句式风格。这也是与它们的战斗性相适应的。这一派的诗歌直接为群众运动服务，因此不可能是长篇巨制或旁敲侧击，而是开门见山，短兵突击。容量上既然必须短小，质量上也就特别要求精悍，这就出现了警句式的诗句。琼斯在狱中所作的《牢房的鉄栏杆》以构思的巧妙和结构的谨严获得了广泛流传：

        怒目而视的鉄栏杆，
          环列在我的四周；
        我把你铸成枪炮，
          和外面的世界战斗。

        我的壮志如熔炉，
          它的热把你烧化；
        我的决心如鉄锤，
          捶打你一下又一下。

        我的经验如鉄砧，
          承受灼热的鉄料；
        我的耐心如巨指，
          精确地塑造弹道。

        现代的武器抗上肩，
          老伤疤就在下面；
        向敌人我奋力冲击，
          手持牢房的鉄栏杆。

工人阶级的战士身陷囹圄，毫不动摇，誓以牢房的鉄栏杆铸成枪炮，进攻敌人，这是何等的气概！与这种坚毅精神相一致的凝炼的思想，新奇的比喻，谨严的章法，证明宪章派的某些战斗诗歌达到了高度的艺术水平。

    宪章派的诗歌是战斗的诗歌，宪章派的诗歌评论也是战斗的文学评论。这一派作家确认文艺与政治的密切联系。艾内斯特•琼斯在一八四○年为《宪章报》所写的一组论文《诗人的政治观》中认为一切真正的诗人都是热诚的政治家。他引用但丁和乔叟的例子作为证明。在后来的几篇文章中他更广泛引证英国诗歌中的进步传统来阐述文学与政治的密切联系。在批评实践方面，宪章派作家更强调作品的进步倾向性。他们对于弥尔顿、彭斯、拜伦，雪莱所作的崇高评价，对于华兹华期、丁尼生、白朗宁的极端鄙薄，就是最好的例证。在国际文艺评论方面，他们同样推崇象裴多斐、普希金和贝朗瑞这样的民主爱国诗人。无论在文艺理论上或批评实践上，宪章派作家都强调文学的进步倾向性，这在一百年前的英国，无疑具有重大的历史意义。

    英国的宪章运动是第一次无产阶级革命运动，因此不可避免地带有许多不成熟的特点。它缺乏科学的理论指导，它缺乏巩固的内部团结，它没有完整的政治经济纲领，它没有工人阶级政党的正确倾导。这个运动的领导人物颇有不少原是资产阶级急进派，后来成了右倾机会主义分子。诚如恩格斯所指出，宪章运动固然表达了工人阶级的政治要求，也反映了小资产阶级革命家的偏见和弱点。和资产阶级妥协的论调，以和平方法进行改革的幻想，敌我不分的人道主义、博爱主义，以及对于耶稣基督的盲目依赖——这些思想上的弱点不能不在宪章派诗歌中得到反映。琼斯在狱中所作的某些诗歌就表现了敌我不分的仁慈观点和对于革命群众的缺乏信心。敌人几乎置他于死地，他居然还对他们微笑，不觉其可恨，只觉其可怜。他念念不忘于自己的坚定，却不免怀疑朋友和同志的忠诚（《狱中有感》）。和平改革的幻想不仅在实际斗争中起了分裂作用，形成所谓“暴力派”和“道德派”之分，就在创作上也冲淡了战斗的光辉。对于天主的依赖思想更是许多宪章派诗人所共有的，它的根源自然是诗人们的唯心主义的宗教信仰。宪章派的诗歌只经历了短短十五年，又是在动荡不定的革命运动中发展的，因此某些作品在艺术手法上自然不免会留下粗糙简陋的痕迹。有的诗流于空洞，有的诗失之一般化。这也是容易理解、不足为怪的。

    宪章派诗歌是以现实主义为基调的诗歌，但它的早期却是以积极浪漫主义为特色的。它们表现了英国工人阶级强烈的反抗精神。它们与十九世纪初期极积浪漫主义诗歌有密切的联系。宪章派诗人开始活动的时期离拜伦、雪莱逝世不过十五年。拜伦和雪莱的作品，在英国工人中间拥有广大的读者。宪章派不仅把他们的作品转载在自己的报刊上，而且把它们抄录在游行者的旗帜上和街头的招贴画上。许多宪章派诗歌在风格上接近拜伦和雪莱的政治抒情诗。琼斯的《未来之歌》和山基的《歌》从构思到章法都类似雪莱的《给英国人民之歌》，不同的是前者更多的使用了重唱句法，因此也更接近群众歌曲。林顿的长诗《列国哀歌》明显地模仿雪荚的《解放了的普罗米修斯》。宪章运动所激起的澎湃的革命热情本来是容易促使诗人们走向积极浪漫主义诗歌的。

    宪章派诗人虽然在某些方面接受了积极浪漫主义诗人的影响，但是因为站得此他们高，还从工人阶级斗争的角度发扬了战斗民主精神，使诗歌获得了更迫切的现实性，更直接的行动性和更广泛的群众基础。整个而论，宪章派诗人对于现实生活的迅速反映，对于现场斗争的有力推进以及和工人群众的血肉联系都超过了积极浪漫主义诗人。总的看来，他们对革命暴力的拥护显然超过了雪莱和平改革的幻想，他们的乐观主义和对群众力量的信任也不同于拜伦的忧郁悲观和个人英雄主义。他们的作品标志着无产阶级文学、一种全新的文学的开始。宪章派诗歌确实在根本性质上超过了积极浪漫主义文学，发扬了现实主义因素，把诗歌向现实斗争大大拉拢了一步。正因如此，宪章运动及其文学还深刻地影响了当时正在发展的批判现实主义文学。

    宪章运动不仅影响了象托麦斯•胡德这样的诗人，而且还对金斯莱、盖斯盖尔夫人、狄更斯这样的小说家起了有益的作用。它促使现实主义文学离开家庭生活和历史题材而转向尖锐的社会批评。金斯莱的小说《阿尔顿•洛克》就是在这种影响下反映了工人阶级困苦的状况。盖斯盖尔夫人的《玛丽•白登》所描写的正是曼彻斯特工人在一八四二年第二次宪章运动高潮时期的生活和斗争。书中真正的主人公约翰•白登——即玛丽的父亲——是个坚决的宪章派，他用暴力杀死了工厂主的儿子。虽然盖斯盖尔夫人并不承认阶级斗争，甚至把约翰•白登的英雄行为当作暴行来谴责，但这部小说仍然真实地反映了当时工人阶级的生活。狄更斯的名作《艰难时世》刻划了劳资之间的矛盾，正是作者在一八四八年宪章运动一度复活的形势下的产品。宪章运动在这部小说中得到了反映，狄更斯的同情显然属于工人，虽然他从来不同意和他同时代的工人运动活动家的政治见解。宪章运动及其文学对乔治•梅瑞狄斯的创作也起过有益的影响。他早期的诗作《兄弟之情》显然模仿琼斯的某些作品。概括说来，英国十九世纪中后期的进步文学都与宪章运动及其文学有一定的联系。

    宪章派文学标志着英国无产阶级文学的开始，它为英国文学带来了早期工人阶级的作家，广泛的现实斗争题材和新的思想深度。在英国文学发展史上，它据有独特的地位；它与积极浪漫主义，批判现实主义，和当代进步文学都有一定的联系。毫无疑问，它值得我们作广泛的介绍和深入的探索。

袁可嘉　一九五九年十二月于北京

①　当我们称宪章派作家为工人阶级作家时，我们应当看到他们与今天的工人阶级作家有重大的区别。他们缺乏科学的社会主义思想和高度无产阶级觉悟。他们对资本主义制度的反抗是明确的，但对共产主义社会并无认识。他们的世界观是唯心的；在基本立场上，他们还只是革命民主主义者。

②　《列宁全集》中译本，卷二十九，第二七六页。人民出版社，一九五六年。

③　《马克思恩格斯全集》俄译本，卷八，第二四五页。


无名氏 （7首）

法官就要下牢房 　 　　歌 　 　　怎样做个大老爷
吃公粮者的独白 　 　　贫民乘车行 　 　　贵族是什么？ 　 　　由巴斯树

法官就要下牢房

        一八四○年的一支流行歌曲

向群众欢呼，
律师是蠢驴，
    他们的胡说真陈腐！
法律不合法，
平民是帝王，
法官就要下牢房！
  向群众欢呼！
  律师是蠢驴，
    法官就要下牢房。

丹曼①老爷假正经，
一根假辫戴上身，
  让他象辫子挂上钉；
快掏手帕擦眼泪，
给他送秋波和钱袋，
法官就要下牢房。
  群众啊万岁！
  把煤气关上，
    让下牢的法官受点罪！

小约翰②下了命令，
推事和文书一起
  走下没踏板的阶梯；
我们都在华宾，③
舒畅地冷饮一阵，
  祝下牢的法官幸运。
    群众啊万岁！
    众姑娘我们吻吻，
      数目与法官相等。

没收了他们的物品，
要是价格公平，
  我们就留心拍卖的时分；
时代有了改进，
法官再休想监禁人，
  反轮到他自己遭监禁。
    群众啊万岁！
    我们的肚囊里
      将充满法官的食品。

古老的哈顿花园，
我们一点儿不在意，
  警察苍白而憔悴；
那变化多端的哈维④
给出租马车挂登记牌，
  他也得跟着下牢来。
    群众啊万岁！
    谁走过就抢谁，
      宣传法官下牢来。

他们压迫得咱好苦，
一年到头薄粥填肚，
  在铁栏杆后笑得苦；
如今，天啊，我们将他们粉碎，
让他们下牢房捡零碎⑤——
  好哇，法官们下牢房！
    群众啊万岁！
    我们吃雀儿肉，
      下牢的法官喝稀汤。

拿些砖瓦木头来，
建造还债权的法庭，
我们要在大街上开审；
要是谁敢反对
我们有正当的权利，
让他和法官一同下牢去！
  群众啊万岁！
  上等阶级不存在，
    下牢的法官也这么认为。

我们是真正英国强盗，
精通征税上捐之道，
我们不跟着别人跑；
我们人人举起长矛，
为了阿尔培王子和女王，
  叫那些老法官下牢房。

[大合唱]

向群众欢呼！
律师是蠢驴，
把煤气关上，
举起酒杯摇晃，
吃吃雀儿肉，
充填咱肚囊。
吻吻众姑娘，
谁走来我们就抢——
上等阶级一扫光，
  法官就要下牢房！

    ——一八四○年二月八日《北斗星》报

注：一八三九年宪章派在纽波德起义。事败后，宪章派领袖弗洛斯特、威廉士和琼斯一度被法医判处死刑。本诗所攻击的对象就是判处他们死刑的那些法官。
①　托麦斯•丹曼，曾多次参加对宪章派的审判工作。
②　约翰•罗素，当时英国政府的负责官员。
③　伦敦地名。
④　当时英国警察总署的负责官员。
⑤　在狱犯人的一种强迫劳动。

返回页首

歌

咒骂暴虐的国王死亡，
  老天保佑那些爱国者；
手携手，心连心，我们歌唱：
  宪章万岁！宪章万岁！

暴虐的恶棍遭到毁灭；
  难道奴役或是灾害
能给勇士们带来乐趣？
  宪章万岁！宪章万岁！

高举我们的胜利大旗，
让恐惧袭击那些恶鬼；
“前进！”是我们的战斗口号，
  宪章万岁！宪章万岁！

举起自由之神的火炬，
  冲击敌人，抗御狡黠者；
注：这是宪章派进行曲的典型代表作品，特点是格律谨严，叠句简短有力，具有口号的性貭。

合唱之声高高升起，
  宪章万岁！宪章万岁！

一八四○年六月二十日《北斗星》报

返回页首

怎样做个大老爷

你想当个大老爷吗？我指点你怎么办：
太高傲，老实不了，欠了债永不偿还。
把钱财名声都在娼妇身上糟蹋，
要赶车找个乌龟，要添饭找个王八。
要不自个儿赶车驾马，少添点麻烦，
让邪乌龟王八都滚他妈的蛋！
寻开心，给小茅屋放把火，烧死个小孩，
然后拔出剑砍下太阳，扑灭火灾。①
当一名上校，自吹自擂，吓得别个害怕，
在祖国的心脏埋下毒剑一把。
上了骗子的当，你听我的劝慰：
赌博输了钱，受贿可以捞回。
出卖你至上的原则，少用心思，多喝酒，
这样，就不是绞绳套头，而是绶带到手。
有时当当小丑，恰合你的身份，
扮演一番，并不改变你的本性。
穷人来讨钱？把大门关好，钱袋闭紧，
灾难异可怕！愿上帝谴责天下的穷人！
到市镇上谋个差使，弄个一官半职吧，
或者接受养老佥，寡廉鲜耻地向上爬；
最后才向你朋友显出一片好心
对他妻子要忠诚，对自己的妻子要坚贞。②

这么办，如果你还不是个大老爷，我的天，
你准是大混蛋，不管用散文或韵文来表现。

——一八四○年九月十二日《北斗星》报

注：这首诗是宪章派机关刊物《北斗星》从别的民主报刊上转载来的。作者不详。
①　一手掩尽天下人耳目的意思。
②　“忠诚”，反语。“坚贞”，反语，不与之接近的意思。

返回页首

吃公粮者的独白

我生下来，长到三岁，
快快活活，不下于谁，
养活我的钱靠那个给？
                  人民。

谁来生篝火，忙着张罗，
热闷非凡，又舞又歌，
谁希望我妈多生几个？
                  人民。

当我还是年轻的时代，
我曾经丢脸显丑好几回，
那些费用又有谁来赔？
                  人民。

如今我娶了一个结发妻，
又是谁让我们不费力气，
生活过得安安逸逸？
                  人民。

谁给我们住不纳税的好房子，
谁让我们有得喝，有得吃，
吃圆鱼，喝美酒，一次又一次？
                  人民。

马车用旧了，谁给我们修？
花园教堂要修理，谁动手？
我们去兜风，这罪谁来受？
                  人民。

一旦我死了，总有这一天，
这堆残骨枯骸归黄泉，
啊，虽来埋我谁收殓？
                  人民。

    ——一八四一年一月十八日《北方解放者》

注：吃公粮者——宪章运动者往往这样称呼以剥削人民为生的上层统治阶级。

返回页首

贫民乘车行

一辆暗淡的灵车轻轻地移动，
我知道，它载着贫民走向坟冢；
道路崎岖，马车也没有装弹簧，
且听那可怜的车夫哀伤地歌唱：
        “石头路上尸骨颠摇，
        他是个贫民，谁也不要！”

谁来哭他啊？可怜，一个也没有，
他死了，世界上连一个空隙也不留！
男女老少有谁为他掉一滴泪？
快快走吧，到坟地去的灵车：
        “石头路上尸骨颠摇，
        他是个贫民，谁也不要！”

车子颠又摇，咯吱声响成一片，
扬起鞭子啪啪响，车轮奔向前；
左右前后，泥浆飞溅过篱围，
贫民的呼声终于发了出来！
        “石头路上尸骨颠摇，
        他是个贫民，谁也不要！”

可怜的贫民咽了气！到如今，
马车上一躺，总算和贵人相近：
他终于驾着马车快步行走，
走得那么快，当然车子坐不久。
        “石头路上尸骨颠摇，
        他是个贫民，谁也不要！”

这些土包子！看着自己的兄弟
送到了坟地，对他有多少敬意？
想起来，倒快活，自己一旦死掉，
也有机会绅士般到坟地走一遭。
        “石头路上尸骨颠摇，
        他是个贫民，谁也不要！”

这个调门且慢唱。我心里真悲伤，
想到这么个人类的心灵竟死亡，
他就象一个野人，孤苦无告，
离开了世界，没个朋友来哀悼！
        “石头路上尸骨轻轻摇，
        他虽是贫民，造物主要！”

    ——一八四二年二月五日《北斗星》报

返回页首

贵族是什么？

贵族是什么？无用东西；
昂贵的玩具，讨君王欢喜，
  他是王座左右的弄臣；
他只比污泥多一口气，
一件华丽而不经穿的外衣，
  一个魔鬼，一个懒人！

贵族是什么？国家的祸害——
一个叫化子，吃公家的钱袋；
  贪污腐化的亲信爪牙；
一个骄横霸道的荡子，
跳舞会上的花花公子，
  一个伪装好人的王八。

这些花蝴蝶，受君王册封，
你们这些国家的毛虫，
  须知你们的日子快完了！
造化的大计你们该知道：
开天辟地，上帝把人造，
  却从没有将贵族创造。

注：本诗原刊于一八三一年的《穷人指南》报上，很受宪章派的欢迎，曾屡次在宪章派报刊上转载。

    ——八四二年五月七日《北斗星》报

返回页首

由巴斯树

一

别提什么爪哇的“由巴斯”树，
它散布毒害于远近四处：
地球上所有的毒树之中，
最最恶毒的要数这一棵！

二

它在不列颠泥土中深埋，
老了，却还不曾衰败；
树荫下一切生物和生机
都被它的毒雾败坏。

三

天啊，但愿闪电打起来，
把这棵树连根劈碎：
让人们种下自由的美树，
大伙儿共享果子的甜美。

注：由巴斯树是爪哇特产的一种毒树。这首诗最初写在一张宪章派的传单上。传单的上半页印着版画，画着一棵树，主教、国王和官吏倚靠着树干。树枝上分别题着：什一税，教会，赋税，国家收，国王、王室费用，军队。树的四周，尸体遍野，灾民和流亡者群集。传单下半页印有表格，说明人民为供养贵族和教会所花费的钱财。


爱•维（1首）

爱•维

给劳动中的儿女

人们的儿女，且听我说，
  你们且听我的祷告；
劳动中的儿女，你们忧虑、
  而且贫困，你们可知道：

这是为什么——你们做工，
  却受压迫者鞭子的打击，
狠心的人竟敢改变
  上帝制定的平等法律？

这是为什么——狠心的人们
  竟被派来统治别人，
来劫掠，压迫，吸血虫一般
  把别个兄弟的鲜血吸尽！

人们的儿女，且听我说：
  难道不朽的正义之神
叫你们负起别个的重担，
  自己却只有贫困的份？

不，老天爷规定人人
  都分享他的平等法律；
谁都应当活，应当快乐，
  人人保护彼此的利益。

对，光明等待着你们，
  我们看到了你们的宪章，
鼓舞了我们低沉的心灵，
  我们恢复了全部的欢畅！

起来，不列颠人，站上岗位！
  让怯懦者从战场逃奔；
明白人，正义者都要求战斗，
  老天爷自然会保护我们。

    ——一八四一年四月三日《北斗星》报

注：笔名原文是A•Ｗ•，生平不详。


艾•夫（2首）

艾•夫

万众一心

康惠尔①高呼：“万众一心！”
万众一心，我们来响应；
手携着手，心连着心，
整个民族奋起前进；
我们要解放自己的祖国，
粉碎那万恶暴君的奴役，
向世界各地派出使者，
宪章派的大旗迎风招展。

万众一心，我们来宣告：
不管谁带着奴隶的称号，
他不求洗雪这种耻辱，
就活该忍耻含辱地生活，
就活该和地上爬行的东西，
最卑劣、和虫卵同居的东西，
一块儿生活，一块儿死去。
连大地也会咒骂那卑鄙
无耻的奴才们的坟地。

万众一心！让暴君发慌，
这呼声如今随风激荡；
全民的愤怒，哪个敢冒犯？
全民的力量，哪个敢阻拦？
千万人要求做人的权利，
千万人闯进专制的魔穴里，
千万人呼喊，从四面八方：
万众一心，我们准解放！

    ——一八四二年六月二十五日《北斗星>>报

注：作者笔名，生平不详。
① 威尔斯王子的世袭称号。

致威尔斯宪章派

    一八四三年六月五日《北斗星》报报道：
  “上周在威尔斯北部朗吉尼地区发现一具饿死于路旁的五岁女孩的尸体。官方已对尸体进行检验。据说那个女孩的父亲找不到工作，会向该地区官员请求救济，有关官员给了他一枚先令，叫他自寻生路，不得再来麻烦。结果父亲没有东西给子女吃，他的女儿，就饿死了。

    又一个灵魂突然飞升，
    飞上上帝的光明座位，
    又一颗心灵为财神牺牲，
    你们却站着不加理会，
何处是流过霍威尔①血管的威尔斯血统？
何处是昔日粉碎暴君链索的老英雄？

    难道自由是一出滑稽戏？
    难道正义是一句空洞话？
    哎哟，难道每支笔举起，　　、
    都得把你们的羞耻记下？
哎哟，要是里威林②从他的孤坟中爬出来，
看到心爱的威尔斯受罪，他不会流泪？

    他不会咒骂那些奴才，
    他们竟吻着血腥的手掌？
    那手掌送他们的子女进棺材，
    还毁了他们的土地田庄？……
既然这自由的遗产你们不配承继，
他难道不会希望你们的山头都沉于海底？

    啊，难道你们竟忍心，
    看看纯洁无辜的儿女
    忍受坏蛋们种种欺凌，
    还被他们击倒于地？
难道你们看着故乡在暴君铁蹄下呻吟，
任自由的号角狂吹，而竟不奋起觉醒？

    啊，威尔斯人，你们的先辈，
    从坟墓中召唤你们前进；
    你们不会永远当奴才，
    只要昔日的火焰长存。
他们叫你们展开宪章主义的大旗，
他们叫你们抗着它走过平原和山地。

    快快从睡乡中苏醒，
    啊，快从睡梦中醒来！
    你们有成千上万的人，
    干吗垂头丧气又流泪？
英格兰等待你们；暴君就要逃避；
听呀！听呀！听那号召，奋起吧！奋起！

    ——一八四三年六月十日《北斗星》报

①　威尔斯抗击外侮的著名英雄，里威林的战友。
②　威尔斯最后一位王子。他因抵抗英国爱德华一世的入侵被处绞刑。


地•西

压　迫

难道我们得长跪地上，
  害怕暴君愠怒的眼光，
巴结他，竭力满足那国王
  骄纵惯了的爪牙的欲望？

难道我们永远得忍受
  冷酷的权贵豪绅的侮弄？
留给尚未诞生的年代
  这可憎的遗产：卑屈顺从？

难道我们永远做赃品，
  供那些贪婪荒淫者享用？
眼看着不义横行，白劳动，
  心里忧伤而态度从容？

难道我们眼睁睁看着
  欢宴纵饮的节日客厅，
听笑声透过华丽的墙壁
  嘲弄我们苦难的命运？

难道我们盲目服从
  压迫者残酷无情的统治？
悄悄地叹息，乖乖地祷告，
  求一死结束这惨痛的日子？

主啊，别让我们这样，
  做人的尊严在心中闪光，
正义在要求，自由在呐喊：
  必须解放！一定解放！

    ——一八四二年九月三日《北斗星》报

注：作者笔名D•C•，生平不详。

    一八四三年六月五日《北斗星》报报道：
  “上周在威尔斯北部朗吉尼地区发现一具饿死于路旁的五岁女孩的尸体。官方已对尸体进行检验。据说那个女孩的父亲找不到工作，会向该地区官员请求救济，有关官员给了他一枚先令，叫他自寻生路，不得再来麻烦。结果父亲没有东西给子女吃，他的女儿，就饿死了。

    又一个灵魂突然飞升，
    飞上上帝的光明座位，
    又一颗心灵为财神牺牲，
    你们却站着不加理会，
何处是流过霍威尔①血管的威尔斯血统？
何处是昔日粉碎暴君链索的老英雄？

    难道自由是一出滑稽戏？
    难道正义是一句空洞话？
    哎哟，难道每支笔举起，　　、
    都得把你们的羞耻记下？
哎哟，要是里威林②从他的孤坟中爬出来，
看到心爱的威尔斯受罪，他不会流泪？

    他不会咒骂那些奴才，
    他们竟吻着血腥的手掌？
    那手掌送他们的子女进棺材，
    还毁了他们的土地田庄？……
既然这自由的遗产你们不配承继，
他难道不会希望你们的山头都沉于海底？

    啊，难道你们竟忍心，
    看看纯洁无辜的儿女
    忍受坏蛋们种种欺凌，
    还被他们击倒于地？
难道你们看着故乡在暴君铁蹄下呻吟，
任自由的号角狂吹，而竟不奋起觉醒？

    啊，威尔斯人，你们的先辈，
    从坟墓中召唤你们前进；
    你们不会永远当奴才，
    只要昔日的火焰长存。
他们叫你们展开宪章主义的大旗，
他们叫你们抗着它走过平原和山地。

    快快从睡乡中苏醒，
    啊，快从睡梦中醒来！
    你们有成千上万的人，
    干吗垂头丧气又流泪？
英格兰等待你们；暴君就要逃避；
听呀！听呀！听那号召，奋起吧！奋起！

    ——一八四三年六月十日《北斗星》报

①　威尔斯抗击外侮的著名英雄，里威林的战友。
②　威尔斯最后一位王子。他因抵抗英国爱德华一世的入侵被处绞刑。


乔治•本斯（4首）

乔治•本斯

致投我于狱的官吏们 　　鲜花和奴才
宪章主义者母亲的歌 　　“赐给我们每口的口粮”

    乔治•本斯（George Binns 1816—1848），极有才华的宪章派鼓动家和诗人，在达伦郡孙德兰地方出生和成长。父亲是呢绒商，宗教信仰十分虔诚，力图以教友派精神教育儿子。但本斯成年后即和父亲决裂，并且参加了宪章运动。他和友人詹姆士。威廉士共同把急进派文学的出版工作奠定了基础，专门出版宪章派作家所写的小册子，诗集以及其它书籍。同时他又积极参加宪章派的鼓动宣传工作。他经常出席宪章派的群众大会，成为杰出的演说家。宪章派历史学家伽曼兹谈到本斯时说：“那时他刚刚成熟，出言吐语往往真情毕露。他无论讲什么，都十分真挚动人。他不用美丽的修饰的字眼，但一字一句都充满着强烈的正义感和责任感。……威廉士和本斯使孙德兰地方经常保持着紧张兴奋的气氛。一星期难得有一天没有一个或几个群众大会。”（伽曼兹着：《宪章运动史》，圣彼得堡，一九○七年版，三十九至四十页）
    在孙德兰，本斯和威廉士组织了一个戒酒会和产业工人学校。本斯因从事宪章运动，一再遭到当局的迫害。他不止一次地被捕入狱，一八四二年被流放到新西兰，不久就逝世了，当时年仅三十二岁。
    本斯的诗歌创作极为多样化。他诗作的特点是热情充沛，感染力强。战士的感情构成他诗歌的基本内容。本斯对本民族诗歌传统有深刻的了解。他的某些作品显示出感伤主义者的影响，但另一些诗则表现出拜伦英雄诗歌的情调。在本斯的抒情诗中，主人公的沉思中往往含有泛神论的信仰和对于人民苦难的同情。他相信斗争是不可避免的。本斯诗中宗教气息特别强烈，一方面是由于他幼年所受的资产阶级教育的影响，一方面也因为在宪章派诗歌里用《圣经》故事以托古讽今的笔法十分流行。

返回页首

致投我于狱的官吏们

啊，上紧手铐脚镣，
  上紧些，听你主子的号召；
镣铐为你们敲出丧钟，我微笑，
  为了宪章，我带上炼铐！

向那些不愿为耀眼的官衔
  出卖崇高事业的人们，
敞开你那阴暗的地牢，
  为了宪章，我敢跨进！

叫我和卑劣的坏蛋同住，
  就因为我不愿意放弃
英国的权利，任你们摆布；
  宪章是我心爱的东西！

缚住我四肢，痛打我肉体，
  你囚禁不了我的心灵；
它的翅膀和正义齐飞，
  环绕着英国和宪章大旗！

瑞典的退尔①——铁罗尔②的骄傲，
  期巴达最高贵的勇士们，
他们生得伟大，死得光荣，
  呼喊着：宪章主义者前进！

——一八四○年五月九月《北斗星》报

注： 原题：《致官吏们，因为我曾在一个宪章运动群众大会上讲话，他们根据“达灵顿牲畜法”投我于狱》。一八四○年四月，本斯曾因宪章活动被捕，判处徒刑六个月。
①　威廉•退尔，瑞典传说中的民族英雄。
②　奥地利西部一省名，该地人民以抗御外侮着称。

返回页首

鲜花和奴才

我看见五月的花儿鲜艳，
  一朵朵开得真美；
四面八方是绿色的田野，
  装点着夏天的色彩。

丛林中各色各样的歌手，
  欢乐地歌唱成一片；
清彻的蓝天就在上头，
  一丝愁云也不染。

慈爱的天主欢欢畅畅，
  欣赏美妙的作业；
整个宇宙响起了大合唱，
  歌唱自然的威力。

多么美丽，多么光明，
  这光辉灿烂的夏天；
一个民族的苦难和呻吟
  突然涌现在眼前，

捱着饿的大地的耕耘者，
  充饥靠自由党的空话——
一群挨饿的劳动儿女——
  流血的奴隶国家！

极端的贫困使穷鬼哀鸣，
  就象火山中的闷雷，
它在穴中隆隆作声
  定要把束缚冲开。

问一声草地上的延命菊，
  牵牛花轻轻颤动，
问一声天性欢乐的云雀，
  傍晚碧澄的天空——

我问她们何以这样美，
  在四周甜蜜地微笑；
最最美丽的花朵——人类
  却流浪，悲哀，衰老！

哎哟！她们回答不上，
  人间为什么要毁灭？
为什么人们的崇高希望
  永远成不了事实。

我离开那欢乐的田野，
  离开那孤苦的人们，
独个儿跪下来对天祈祷：
  把英国的屈辱洗净。

晚风轻拂、吹得我头发
  飞散，四下披垂；
我站在孤寂的树木中间，
  为离散的朋友流泪！

一看到被剥夺的劳动人民，
  丢了破茅舍冲出来，
让王宫里的蛆虫烂干净：
  他一手将赃品抢回——

一看到那母亲，她可真英勇，
  用火电进攻敌人，
一想到她的儿，她脸儿羞红，
  是饥饿使他丧了命——

一听到战鼓隆隆响出声，
  鼓舞人们去抗枪，
一看到自由的大炮喷火星，
  驱走了全球的慌张——

这时我的心又欢跃跳动！
  向上帝屈膝祷告：
“人间得和平，人民得欢融”
  照耀着自由人的目标。

我热血沸腾，要解放祖国，
  还有我那双手臂——
我灼热的颊上将要流下
  叛逆者快活的眼泪！

    ——一八四○年五月十六日《北斗星》报

返回页首

宪章主义者母亲的歌

夜晚，星星的光芒四射，
  照亮了远远的天一方；
明亮的光芒，可爱的光芒，
  照在那小宪章派身上。
黑夜静悄悄，翻山又越岭，
  谁走过，它从来不过问，
总是把我那小宪章派，
  一路上照得光明。①

不管什么国王们，镀了金，
  剥夺了穷人的欢笑；
星星的光芒，灿烂又自由，
  就在小宪章派身上照。
前进吧，走吧，攀越高山，
  又轻松来又愉快。
如今立下自由人的誓言，
  我英勇的小宪章派。

走吧，走吧，别再逗留，
  生或死，都为了自由！
忠诚的心总会有酬报——
  我的小宪章派啊，走！
走吧，勇士啊，离开这坟地，
  忘掉当奴隶的亲友，
在英国的黑夜里高举火炬，
  我的小宪章派啊，争自由！

争自由啊争自由！让他们瞧瞧，
  违反天律的人们；
他们的邪神殿，你再也不进，
  小宪章派，我的亲亲。
你爹走了；你也走吧，我的儿！
  我的心欢跃地狂跳，
看到你，我的小宪章派
  把那些敌人击倒！

    ——一八四○年二月二十九日《北方解放者》

①　原诗本节仅七行，但其它各节均有八行，故译文亦作八行。

返回页首

“赐给我们每口的口粮”

耶稣聪明、伟大又善良，
    抛弃了空洞的王位；
独自过着寂寞的生活，
    为不幸的人求安慰。

他求的不是延续时间
    来繁殖篡夺者之流；
他向上帝——王中之王，
    说出了和平的祈求。

他为英国悒郁的奴隶，
    为犹太劳动人民，
夺取土地上的金色庄稼，
    夏风中麦浪粼粼。

“赐给我们每日的口粮，”
    伟大的救世主喊道；
千万人和死者一同腐朽，
    因为得不到面包•

得不到！那生气勃勃的太阳
    光辉地环游天宇，
大声宣布，响彻两极：
    上帝并未拒绝你。

但人们却用粗暴的魔掌，
    凭着王笏和链索，
在大地上制造苦难，
    填满他们的欲壑。

不列颠人，别再迷误，
    快发出雷霆的呼唤：
“赐给我们每日的口粮”——
    还给英国人选举权。

    ——一八四 ○年四月十一日《北方解放者》

注：标题为祷文“吾父天主”中的一句。


尤金•拉蒙

    尤金•拉蒙（Eugene La Mont），有声望的宪章派诗人，生平不详。一八四四年逝世。当时宪章派诗人们写了几首诗悼念他，其中山姆所作《拉蒙》一诗的最后一节写道：

你，拉蒙，你的名字，
将活在天光照亮的心中，
被风吹上神圣的天堂；
坟墓倾圮，令誉永存。

返回页首

    “勇士们和自由人的国家！”

好啊，不列颠！海之贵子，
好啊，掌管波涛的王妃！
你儿子象土生土长的橡树，
你女儿并不占有奴隶。

四周的列国都转向你，
你的富足好象在微笑；
都盼望有你这样的命运，
你这被海围绕的小岛。

且听，这是什么声音，
随着一阵阵风儿飘来，
就象远处士兵的步伐，
或者海水涨潮的呜咽。

这是，这是人民的哀鸣，
他们在暴君的铁蹄下呻吟；
这是人民热烈的祈求，
祈求那自由和平之神。

啊，看他们上了铐的双手
伸向明亮美丽的天空；
但是天空的灿烂光辉
使他们的痛苦格外深重。

他们的眼光充满痛苦，
转向祖先的光荣坟茔；
身为这样祖先的子孙，
岂能带着奴隶的烙印？

带血丝的眼睛充满绝望，
炙热的额上显出羞愧；
不列颠，你夸口的力量何在？
如今你的“光荣”何在？

    ——一八四○年八月十五日《北斗星》报


威廉•史•维立埃•山基（3首）

威廉•史•维立埃•山基

歌 　　致世界各国工人 　　歌

    威廉•山基（william S•Villiers Sankey），著名的宪章派诗人之一。生平不详。山基曾是爱丁堡宪章运动会议的代表，因此可能是知识分子出身。他在自己签名的后面加上M•A•两个字母，可能表示他曾获“文学硕士”学位。山基的创作多半带有歌曲的特点。他总是用广泛流行的群众歌曲或著名诗篇的节奏韵律来写讽刺诗。雪莱的创作对山基有很大影响。下面所选的《歌》和雪莱的名作《给英国人民的歌》无论在构思和形式上都极相近。

返回页首

    歌

英国人，你们还都是奴才，
即使征服了咆哮的大海——
即使你们一再吹牛：
陆上海上到处自由。

英国人，你们还都是奴隶，
暴君收买你，恶棍出卖你；
你们做苦工，流汗受苦痛，
他们赚大钱，舒服地享用。

英国人，你们还都是奴隶，
警察拿起棍子来揍你；
你敢反抗他们的暴力，
就会落到可怕的监牢里。

英国人，你们还都是奴才，
即使众议院也得下跪，
向皇上叩头祈求——
祈求一种说话的自由。

英国人，你们还都是奴隶，
听那怒吼声，好比暴风雨——
我听到的是全民族的声音，
高呼“自由就要来临！”

    ——一八四○年二月二十九日《北斗星》报

返回页首

    致世界各国工人

世界各国的工人兄弟，
团结起来，等待时机，
稍稍等候，等待时机，
你们终将获得胜利。

不列颠的儿女，终年做工，
转动纺织机，把土地耕种，
喊出要求自由的呼声，
胜利终将属于你们。

尝尽劳苦的西班牙子孙，
前进！把手伸给法国人！
和意大利工人联合一起，
你们终将获得胜利。

波兰的农奴们，集合队伍，
和奥地利工人同声欢呼！
呼声响彻德意志土地，
你们终将获得胜利。

丹麦工人，请听这呼声，
斯堪的那维亚迅速的回音，
工人们，“一心要做自由人，”
胜利终将属于你们。

荷兰人，不要落在后面，
工人必须打成一片：
俄国的奴隶看得分明，
胜利终将属于你们。

欧洲的工人，万众一体，
在兄弟的号召下一致奋起：
大声疾呼，从东到西，
你们终将获得胜利。

国王和贵族串通一条心，
上帝对他们发出雷霆；
工人们，高呼吧，你们是自由人，
如今自由属于你们。

    ——一八四○十一月二十八日《北斗星》报

返回页首

    歌

你们，英国的劳动人民，
    耕种着家乡的土地；
你们的手，不停地劳动，
    把高楼大厦建起；
国王、贵族，他们有衣穿，
  做工却全靠你们；
你们遭剥削，一无所有，
    在奴役中哀哀呻吟；
一边是阔佬们穷奢极欲，
    一边是你们在奴役中呻吟。

你们的祖先献身战场，
    与英国的强敌作战，
他们赢得的那些桂冠，①
    与英国的玫瑰同灿烂，②
但当你们找到众议院，
    要求把选举权给你们，
你们被剥夺，一无所有，
    在奴役中哀哀呻吟；
豪富的选举人走过你身旁，
    而你们在奴役中呻吟。

他们吹嘘英国的自由，
    举起酒杯来祝贺；
而英国成千万勇敢的子孙
    丧失选举权直捱饿；
整个民族也受到玷污，
    你们——她的子孙
遭到剥夺，一无所有，
    在奴役中哀哀呻吟；
千百万人丧失选举权，
    只在奴役中呻吟。

不过，英国的劳动人民，
    可千万不要失望，
你们的旗帜还会有一天
    高傲地凌空飘荡；
你们的权利会得到承认，
    号角也终将吹响，
那时你们的英名远扬，
    再没谁在奴役中呻吟——
那时你们获得了自由，
    再没谁在奴役中呻吟。

    ——一八四○年四月二十五日《北斗星》报

①②　桂冠喻荣誉；玫瑰是英国的国花；二句意谓劳动人民的祖先为英国争光。


詹姆士•西姆

劳工歌

干啊，兄弟们，干啊，边唱边干，
从一线曙光干到天暗，
国王教士掠夺你，又算什么，
  除了做工，你没有事干。

织造最最贵重的金色礼服，
  织造最最华丽的丝绸，
去打扮那些合法的强盗小偷，
  你们自己却冷得发抖。

唱啊，兄弟们，唱啊，边唱边干，
  衣服破烂，面包不足；
你们可荣幸啦——竟蒙宫廷来掠夺
  工人们居住的矮小茅屋。

干吧，兄弟们，干吧；让铁砧震响，
  用力猛打，叮叮当当；
快去铸造一根根沉重的铁条，一面
流汗喘气，一面歌唱。

唱吧，兄弟们，唱吧；“善人和伟人”，
  那些欢乐的沙龙主人，
从崇高的地位“仁慈地”屈尊来掠夺
  你们——谢谢这恩赐的福份！

干吧，兄弟们，干吧，边唱边干；
  不要拔出复仇的刺刀，
尽管那些虚伪透顶的立法者
  糟蹋捱饿孩子的面包。

要在大地上建造起一座座宫殿，
  派遣海军渡海到远方，
用粗壮的手臂挥动你们的镰刀，
  开发那晶晶发光的宝藏！

干吧，兄弟们，从天明干到天暗，
  你们可不要埋怨在心，
说什么你们的份儿就是白干，
  懒汉反而坐享其成。

干吧，兄弟们，干吧，边唱边干，
  你们嘴里可不要诅咒，
即使那些教会的恶棍和王子
  把你家的好东西全抢走。

唱吧，兄弟们，唱吧，我但愿听到
  你们的歌曲嘹亮豪放，
因为唯有渴望自由的心灵
  才能这样豪放地歌唱！

你们快快唱起压迫者的挽歌，
  快快大声地敲起丧钟，
葬送公开的掠夺和朝旨王命，
  这曲调才配你们歌咏。

    ——一八四。年十二月：十六日《北斗星》报

注：作者为苏格兰宪章派诗人，生平不详。
    作者于一八四○年十二月十四日致函《北斗星》报说：“偶尔在报上看到辉格党建议劳动人民一面做工、一面唱歌的消息，有感而作。”


约翰•瓦特金斯

  约翰•瓦特金斯（John Watkins），宪章派著名的演说家、政　治鼓动家和诗人。他拥护“暴力派”，毕生为宪章运动奋斗，屡次因　为传播“暴动”文学而被捕入狱。他的作品除小册子和短诗外，还　有剧本《约翰•弗洛斯特》和《格丽色尔达》及长诗《黄金时代》。

返回页首

谷物税和移民

老爷们把活命的粮食都上了税，①
劳动者和他的妻儿都来做奴才；
一家人奴隶般劳动，却没得吃——
做工引起了食欲，却不给人吃肉！
法定的面包价格竟是那样高，
我们挣的钱真是不够买面包。
这是为什么？面包怎么这样贵？
外国的面包比这里要贱几倍！
对！可是进口的谷物要上税，
好让国内小麦的价格不下坠；
半饱的人们做工，捱饿，死掉，
空闲的老爷们头却翘得天样高。
面包本可卖贱点，地主却把重租收，
好让老爷们住上大厦和高楼。
他们的癖好，珠宝，舞会，酒肴，
全仗穷人光屁股、饿肚皮来开消。
一个地主说，进口谷物不上税，
这儿的麦价就会跌，我就要倒霉，
英国的捐税租金真是高无比，
我可不能卖贱了，使你买得起。
各种各样的费用，津贴，养老金
也都得减少，除了罪行和奢侈品。
诚实的庄稼汉只好往国外迁移，
留下贫苦的农民去多得点救济。
除非老爷们同意减少点儿奢糜，
除非贵人们肯屈就清谈，不介意！

    ——一八四二年一月一日《北斗星》报

①　指一八五一年施行的、对进口谷物征收重税的条例，即谷物税。


托麦斯•柯伯（2首）

托麦斯•柯伯

    托麦斯•柯伯（Thomas Cooper 1805—1892），生于染色工人家庭。童年时代他就当了制鞋工人的徒弟，后来曾长期做制鞋工人。一八二七年他担任教师和美以美派传道师的职务。一八四一年参加宪章运动，在自己的作品上签着“托麦斯•柯伯——宪章主义者”的字样。柯伯一度是“莱斯特宪章运动者莎士此亚协会”的领导人。一八四二年八月斯丹福德郡发生骚动时，他号召工人把罢工变为政治斗争。翌年五月他被控教唆叛乱罪，判徒刑二年。出狱后，柯伯开始倾向改良主义，一八五○年参加了“基督教社会主义者”集团，终于和工人运动决裂。

    自由的狮子

自由的狮子从穴中出来，
我们又一次团结在他周围，
称他为先锋，给他戴桂枝，
奥康诺——保卫自由的志士。

垒民族的骄傲，暴君的对头，
他高尚而勇敢，是奴隶的朋友；
自由之明星，人中最高贵，
我们又一次团结在他周围。

骄构的暴君把他躯体监禁，
却改变不了他那颗雄心；
欢迎被囚的狮子得自由，
我们又一次团结在他四周。

谁为志士们日夜忙不停，
决不让他们为暴君牺牲？
奥康诺最辛勤，到处奔走，
我们又一次团结在他四周。

注：被投入狱的宪章派领袖之一费格斯•奥康诺于一八四一年八月兰十一日获释。这一天，宪章派召集群众大会，以示庆祝。会上高唱这首为奥康诺出狱而作的歌曲，它后来成为最受欢迎的宪章派歌曲之一。

歌

主宰海洋和天地的主，
您哀号的子女向您哭诉：
您创造的俯视万物的蓝空，
难道就是全人类的尸布？

大地上充满苦难和忧郁，
死亡和灾荒到处刺目；
您在海洋上建造的大陆，
难道就是全人类的坟墓？

    ——一八四一年九月十一日《北斗星》报

注：选自鲁宾斯坦所著《英国文学的伟大传统》。


爱德华•普•米德：爱德华•普•米德（2首）

爱德华•普•米德

蒸汽王

有一个君主，残酷的君主，
  不是诗人梦中的君主；
那残酷的君主就是蒸汽机，
  白种奴隶们知道得挺清楚。

他有一支臂，一支铁的臂，
  虽然铁的臂他只有一支，
那支巨臂却真会耍魔法，
  它把千百万工人治死。

象古代阴森森的莫洛克神①
  他祖先站在赫蒙的谷地，
他腹中燃烧着熊熊烈火，
  他拿小孩当食品充饥。

他的教士们是饥饿的一群，
  骄横无道，嗜血如命；
他们指使他的巨臂
  把工人的血液变成黄金。

垄断一切天生的权利，
  他们赚那肮脏的利钱；
他们嘲弄美女的痛苦，
  他们无视男人的泪眼。

劳动人民的叹息呻吟，
  他们听来就是音乐；
少男少女瘦骨嶙峋，
  出现于蒸汽王的地狱。

蒸汽王一出世，这人间地狱
  就散布绝望于四面八方；
人类原想上天堂享福，
  如今和肉体一同死亡。

打倒那君王，莫洛克王，
  全体千百万劳动人民，
捆住他的手啊，要不然，
  他准会葬送祖国的命运。

那可憎的暴吏，骄横的工厂主，
  大口吞咽人血和黄金；
举国愤怒中，必须推翻掉
  暴吏和他们的魔鬼妖神。

那些工厂主②要送你的命，
  用子弹、烙铁，还有木棍；
争取宪章吧，蒸汽王的鬼队伍
  那时也就显不了本领。

打倒那君王，莫洛克王，
  和他手下的恶官暴吏；
公理得伸张，自由得胜利！
  暴力终于屈服于正义！

    ——一八四三年二月十一日《北斗星》报

注：作者是有声望的宪章派演说家，伯明翰地方的诗人。
    恩格斯认为这首诗正确地表达了工人中的一般情绪，因此在《英国工人级状况》中引用了其中九节。可参看该书第二三三页。
①　火神，借喻蒸汽机。
②　原文作“主张卖贱面包的一群”，意指支持“反谷物税同盟”的工厂主，他们以“卖贱面包”的虚伪口号掩饰其降低工人工资的真实意图。

宪章派之歌

听呀！这自由的号角，
  四面八方在震响。
不列颠人，一致奋起，
  表现崇高的形象；
快从沉睡中醒来，
  沉睡也就是死亡，
奋起如海洋的巨涛，
  赛过澎湃的波浪。

[合唱]　 围绕在旗帜的周围，
          保卫自由的宪章；
        决不为任何私利，
          把妻儿的幸福埋葬。

围绕着真理的旗帜，
  看它迎风飘摇，
抗拒那少数暴君
  和一切胡说八道；
朝廷和教会的混蛋，
  我们都敢于反抗，
还有辉格党、托利党；
  我们只依靠上苍。

[合唱]　 围绕着我们的旗帜，
          别把自由权送葬，
        全世界人民的幸福，
          就靠这光荣的宪章！

要求自由人的权利，
  尊重一切人的权利；
自由！你神圣的名字，
  保护着你的庙宇。
凭自由的圣名起誓，
  要自由，活着或死掉；
拒绝戴奴才的枷锁——
  是万众一心的口号。

[合唱]　 围绕着我们的旗帜，
          别把自由权送葬；
        全世界人民的幸福
          就靠这光荣的宪章！

    ——一八四一年五月八日《北斗星》报


威廉•莱德

反谷物法同盟

谁是那吓唬人、假惺惺的一群，
谁用贱面包吸引咱眼睛，
向我们榨取更多的利润？
              反谷物法同盟。

谁大声呐喊：“把谷物法废掉！”
谁想叫那些工人们吃稻草，
自己把肮脏的利润装腰包？
              反谷物法同盟。

谁打算欺骗那些工人们，
阻挠宪章，如果能得逞，
把自我扩张的计划来实行？
              反谷物法同盟。

谁爱逞诡辩，谁爱说空话——
证明他的常识真太差——
居然妄想废除宪章派？
              反谷物法同盟。

哪一个早已被宪章派击败，
被那坚决强大的宪章派，
却不愿从这里面学点儿乖？
              反谷物法同盟。

哪一个终于宣告了崩溃，
今天下午在缝衣业礼堂内，
再也开不成什么大会？
              反谷物法同盟。

    ——一八四一年四月三日《北斗星》报

注：威廉•莱德（william Rider），里于地方的工人，主张以武力夺取政权。早在一八三九年参加宪章运动极左派的伦敦民主协会。
    反谷物法同盟：曼彻斯特工厂主所组织的团体，目的在于废除任何限制谷物进口的法令。恩格斯在《英国工人阶级状况》一书中揭露他们的动机时说：“谷物法使英国粮价保持在高于其它国家的水平上，因而抬高了工资，使工厂主难以和粮价较低、因而工资也较低的国家的工厂主竞争。”


爱德温•吉尔

    歌

啊，这自由人的国土真惭愧，
  她的子女情愿做奴才，
他们向暴君卑躬又屈膝，
  在不光彩的坟墓里沉没。
那些正直善良的弟兄，
  永远对这小岛国嘲讽。
寡妇孤儿哭着要面包，
  用哭声迎你，而不用欢笑；
光荣和伟大尽葬于墓中，
  在阴暗的未来悄然告终。

啊，你昔日的气概在何方？
  它会经燃烧你祖先的胸膛，
以巨大的力量，无比的勇敢，
  他们把自由的圣火点燃？
自由的旗帜临空招展，
  真理和正义一同登台。
“不自由，毋宁死”是他们的口号，
  举世欢呼，引以自豪；
他们钢刀铿锵，古剑闪光，
  血水洗染强敌的衣裳。

醒来，快从沉睡中醒来，
  把欺骗自己的黑幕揭开，
好多人加入勇士的行列，
  “大好的老事业”就将胜利。
奋力把暴君从宝座推下，
  好让自由升上来代替它。
你们的子孙以你们自豪，
  他们会永远把你们记牢。
欢呼自由的辉煌大旗！
  欢呼宪章，自由人的权利！

    ——一八四三年四月二十二日《北斗星》报

注：爱德温•吉尔（Edwin Gill），斯斐尔德地方的宪章派成员，生平不详。四十年代初，他经常为宪章派机关报《北斗星》撰稿。


克立图

自由颂

自由一丧失，人生成何物？
  一团阴影和虚名；
不断的挣扎，一幕接一幕，
  灾难紧跟着羞愤。

万千大世界，一钱也不值，
  假使自由尽丧失；
为了争自由，失去全世界，
  代价轻微不足惜。

只要自由在，万物皆甜美，
  自由丧失万物泣；
只要有自由，欢乐来相会，
  人人兴高又采烈。

发财如春梦，不过一场空，
  你既非世间贵宾；
野心家发疯，拚命向前冲，
  贪婪主宰他的心。
自由巳丧失，还我自由来，
  或者让我进坟地；
自由真神圣，失了活不成，
  除非天生是奴隶。

    ——一八四三年五月六日《北斗星》报

注：克立图（Crito），兰开夏地方一位宪章派诗人的笔名，生平不详。


约翰•亨利•布兰维基（2首）

约翰•亨利•布兰维基

    约翰•亨利•布兰维基（John Henry Bramwich 1804—1846），里斯特地方的宪章派诗人。一八○四年出生于一个普通士兵家里，母亲是一个织布女工。九岁起，布兰维基便在工厂做工；十七岁，充志愿步兵，在军队中服务十六年，其中十年系在西印度群岛度过。退伍后，进里斯特袜厂工作。一八四六年三月十二日患肺病——针织工人的职业病——逝世。最后几年间，布兰维基卧床不起，开始作诗。他完全了解自己活不久了，也清楚地看到自己致命的根由。在死前不久的一封信中，他说：“在不列颠的奴隶市场上，没有肺的奴隶是一钱不值的。请你相信，要在现代织袜机上工作，应该是参孙①和哥里亚②合而为一的人。我把自己看作是一个被社会制度杀害了的人。我并不孤单。成千上万的人跟我命运一样，千百万人，甚至是糊里糊涂地，早已命归阴曹了。”布兰维基最早的一些诗篇发表在一八四一年的《消灭者》杂志上；后来，他经常在宪章派其它刊物上发表作品。他是宗教团体“今日圣徒会”的成员。从诗的形式看，他的诗最接近于宗教中的赞美诗。这种诗体在宪章派诗人中流传很广。林顿、马西、琼斯等人的早期作品时常采用圣诗体。

返回页首

赞美诗

虽然当奴隶，不列颠的儿女们，
上帝创造你，原是自由人；
他赐予万物以生命和存在——
从没有创造过什么奴才！

他的创造真是神奇，
人人称他为上帝——
他辟大地，造深海——
从没有创造过什么奴才！

他开辟天宇，碧空一片，
静寂的夜里，月光照遍，
还有太阳——广阔的苍穹，
从没创造过什么奴才种！

翠绿的土地上我们行走，
靠他的手，大地铺锦绣，
他赐给众人足够的东西，
从没创造过什么奴隶！

人人皆平等，在他的眼中——
不分奴或主，黑种或白种；
他创造了众人，给他们权利，
上帝创造人——人创造奴隶！

    ——一八四六年四月四日《北斗星》报

①　《圣经》中的英雄，据说具有非凡的力量。
②　据《圣经》传说，他是非利士族的巨人。

我喜欢那种人

我喜欢一个人，他有好良心，
    他敢于畅诉衷情；
他决不出卖自己的灵魂，
    去换全世界的黄金。

我喜欢一个人，他决不甘心
    当奴隶侍候别人；
他的精神渴望着自由，
    即使跨越死亡之门。

我喜欢一个人，他欢乐的心灵，
    在痛苦的海上不下沉；
他觉得船甲板已经在脱榫，
    仍希望明天风浪停。

我喜欢一个人，他决不会
    自找苦恼添麻烦；
命运多乖戾，困难正降临，
    他却勇敢地承担。

我喜欢一个人，他有高尚的心，
    独立自主的精神；
他下定决心，靠崇高的业绩
    叫人类变得高明。

我喜欢一个人，有宏大的胸襟，
    对别人富有同情；
他环顾四周，巡视全球，
    以兄弟称呼人民。

我喜欢一个人，他有感恩心，
    感知人民的恩情；
威激的眼泪还没有流下，
    他早向苍天谢过恩。

——一八四六年四月十八日《北斗星》报


查理•柯尔（2首）

查理•柯尔

暴君的力量

你看暴君的铁链力量大，
  只因奴隶愿戴它；
立志不戴铁链的人，
  谁能强把它加上身？
你们抖动身上的铁链，
  仿佛轻如鹅毛片；
凡是头脑清醒的人，
  快把铁链碎成粉！

你看世上的老爷真伟大，
  别人给衣穿，养活他！
可是他们的威风又何在，
  一旦工人不理睬？
乡下佬确实比国王还高贵，
  按造化的规律来比赛；
那些国王真不值分文，
  乡下佬却是有用人。

我们耕地织布挖煤矿，
  为左邻右舍帮大忙；
哪个敢说有神圣的权力，
  剥夺劳动者的利益？
我们冲上战场，不顾
  千种险来万种苦，
哪个敢使安宁的小茅屋
  丧失貭朴的快乐？

不管远近，把暴君灭掉，
  用捆缚我们的铁链条；
毁灭卑劣的恐惧心理，
  它使我们当奴隶。
一个崇高普遍的要求，
  一声道义的怒吼，
为了争自由，光荣地喊叫：
  粉碎手铐和脚镣！

——一八四六年五月九日《北斗星》报

注：查理•柯尔（Charles Cole），工人诗人，生平不详。

诗人爱自由

还是小孩——我梦想自由，
还是少年——我是否自由？
到了成年——链索挂喉头，
      把我捆得紧又紧。
但那一份童年的梦想，
我常沉思默想的对象，
岁月如流，却一模一样，
      这些午过得够艰辛。

不，那不可遏止的思潮，
那涌向自由的崇高目标，
它还沸腾于我的怀抱，
      直到血管燃烧！
它象咒语迷了我的心——
自由之神迷人的声音，
它唤醒我，让我向四邻
      发出竖琴的和音！

如今那咒语还迷着我的心；
对，可爱的自由，我一定
完成上天交下的使命：
      为你拨响竖琴！
童年的梦想还在发光，
冲破那压迫人的黑夜茫茫，
我看见一道灿烂的阳光：
      “神圣的自由在望！”

  ——一八五一年四月十二日《人民之友》报


艾伯纳叟•琼斯（2首）

艾伯纳叟•琼斯

    艾伯纳叟•琼斯（Ebenezer Jones 1820—1860），大家最感兴趣的宪章派诗人之一。他的创作对十九世纪末叶罗塞蒂和莫里斯两位诗人很有影响。
    《时事杂感集》是艾伯纳叟•琼斯最著名的诗集，虽然所收诗篇并不都与宪章运动有直接连系。艾内斯特•琼斯曾在《劳动者》杂志上撰文予以评论。艾内斯特•琼斯对该集所收各诗一般都予以肯定的评价，但对若干诗篇的内容平庸，形象庞杂，韵律粗疏等缺点，也都给了严峻的批评。
    艾伯纳叟•琼斯具有深厚的生活感情，经常努力寻找诗歌创作的新途径。

来临的呼声

造物主把土地给大家，法律却把它给了少数人，
他们说，土地的果实有减有增，只是为了他们；
他们说，我们每天挣面包就得靠双手做工，
他们得果实，因为他们的机器不用喂就转动。
我们因此捱饿；如今这少数人发布了一道命令：
捱饿，或者到济贫所①去吃救济的面包皮；
也许那比捱饿强些——那末，让我们祈祷，
然后千百万人们就一齐去把济贫所建造。
我们都去建造济贫所——千百万双手在一起，
造物主真神奇，叫我们手携手执行仁慈的旨意；
我们都去建造济贫所——千百万颗心在一起，
但天主却叫我们反对有害的束缚心灵的东西；
这是豪绅权贵的主意：主创造的手居然建造、
主创造的心居然反映、那囚禁主的子女的监牢；
也许那比捱饿强些——那末，让我们祈祷，
然后千百万人们就一齐去把济贫所建造。
我们要这么些济贫所干吗？千百万人们啊！
难道我们要躺在各自的孤室中发疯？什么话！
我们的祖先征服了克拉赛！②我们是纳尔逊③式的英雄！
我们是罗素④的同胞——上帝的英国人一向英勇！
难道豪绅权贵一说，我们就筑起可耻的坟来？
难道我们创造了这个英国，竟来当英国的奴才？
答案将使国王发抖！——那末，让我们祈祷，
然后千百万人们就一齐去把济贫所建造。

①　按照救贫法，贫民只能在济卖所得到微薄的救济。
②　法国北部地名，百年战争中英国取得决定性胜利的战场。
③　英国海军大将。
④　彼德福公爵世袭称号，以英勇善战着称。

黄金大王歌

我们住大理石的厅堂，
幽林中人迹不到；
四季有乐声飘荡，
淡淡的清香缭绕。
千万人呻吟着做工，
纺织华丽的衣裳，
只供贵人们享用，
我们——黄金大王。

［合唱］　我们的奴隶数不清，
          我们的权力无止境，
          别人的死活我们定，
          我们出租，创造，杀人。
          哈！哈！还有谁算神明？

金黄，朱红和蔚蓝，
宝石，丝绸和珠子，
五光十色真灿烂，
装饰我们的好日子。
哪一天阴影敢爬上
玉液盈盈的酒杯？
哪一天黄金大王
会停止欢乐宴会？

土地，土地属我们！
粮食，果子和酒，
太阳，雨水和花朵，
一切全归我们有！
什么地方太阳照，
就有我们的所有权，
什么地方有生命，
黄金大王是主宰。

大地上一切生命，
女人，男人和儿童，
发着抖向我们致敬；
将他们踩踏玩弄，
谁也不敢有疑问，
谁也不敢动怒容。
我们越轻视他们，
他们越把我们捧。

屋子明亮得刺眼睛，
床上铺蓝色天鹅绒，
染上毒的娼妇在呻吟，
反来复去受苦痛；
她们为我们受苦，
她们任我们玩弄。
品尝——兴奋——丢一旁，
我们是黄金大王。

他的妻有雪白的腰，
他的女儿嘴鲜红，
我们抓她们，他苦笑，
千万人思潮汹涌，
用石头打我们的脸孔，
用尖刀刺我们的心胸——
他们脸苍白，持弓箭，
在黄金大王的门前。

哪怕你仇恨汇成海，
我们屹立如石崖；
欢乐是我们的生命，
我们的支柱靠自信；
我们一皱眉，他们就退守，
让他们咒骂，我们的刀剑悠久，
黄金大王大无畏，
畅饮他们的愤怒酒！

［合唱］　我们的奴隶数不清，
          我们的权力无止境，
          别人的死活我们定，
          我们出租，创造，杀人。
          哈！哈！还有谁算神明？


霍•奥•尼古尔斯

国　会

    全国的人都到了城镇，
    有的坐火车，有的骑马行，
老爷，太太，商人，还有不少农民
    全国所有的聪明人
    大家集会来讨论：
如今国会开了幕，不知干些啥事情!

    我们的议员老爷们
    不喜欢搞鼓动的人，
鼓动者使人民动脑筋，即使做不了别的事情；
    “洋铁罐头”似的法律，
    一鼓动，就会破灭；
如今国会开了幕，听我说它干些啥事情。

    讲宗教滔滔不绝，
    谈教育干脆拒绝——
给了主教们特权，让他们拯救灵魂：
    这倒真叫我纳闷，
    他们不救我们的肉身，
让我们自己管灵魂——最好不过的事情。

    他们大谈地主的权利，
    对工人利益避而不提——
棉纱大王、纺织大王无疑各有利润；
    但纺制棉花的工人
    当然被忘记得一干二净，
据说迁移外国是他们能做的最好事情。

    约翰卿①没头没脑讲一阵，
    干这套算他最高明——
说一堆废话，只谈一二点事情；
    他大声吶喊：改革不行，
    为了前进，必须站定，
一事不为，这是我们能做的最好事情。

    进步的提案全逃避，
    节约的建议压下去——
侈谈“英国狮”，扬言“保护”人；
    休谟②提议把改革来进行，
    他们就指着他鼻子骂一阵：
“当真你想要改革？改起来准有你一份!”

    如今人民的知识日日新
    很快就会把态度表明：
这样受人贿又贿赂人的家伙行不行？
    有一天，人们会集成群，
    叫上下两院瑟瑟抖一阵——
一脚把他们踢进鬼门关——最好不过的事情。

    ——一八五一年二月八日《人民之友》报

注：霍•奥•尼古尔斯（H．R．Nicholls），不甚著名的宪章派诗人，他的诗曾在哈尼主办的《共和党人之友》和艾内斯特•琼斯主办的《人民通讯》发表。
① 约翰•罗素，大工厂主和反动政客。
② 约瑟夫•休谟（Joseph Hume 1777—1855），英国资产阶级急进派领袖之一。


艾内斯特•琼斯（16首）

艾内斯特•琼斯

  我们的号召 　　宪章派之歌 　　我们的欢呼 　　工厂城
  皇恩浩荡 　 　　前　进 　 　　　人民之歌 　 　　庞尼瓦
  牢房的铁栏杆 　狱中有感 　　 　沉寂的牢房 　　收获节之歌
  自由神 　 　　　贱民之歌 　　 　未来之歌 　 　　诗人的死

    艾内斯斯•琼斯（Ernest Jones，1819—1869），杰出的宪章派诗人、政论家、小说家和文艺评论家，同时是左翼宪章运动者的政治领袖。一八四六年琼斯参加宪章运动，成为第二期宪章运动者的代表人物。一八四七年起他和马克思、恩格斯取得联系；一八五二年参加共产主义者同盟以后，在马克思和恩格斯的直接影响下进行活动。恩格斯在一八五二年写信给马克思说：“琼斯完全走在正确的道路上，我们很可以说，没有我们的学说，他不能走上正确的道路……”（《马恩通信集》中译本第一卷第三七六页）
    一八一九年琼斯出生于德国柏林一个贵族家里，父亲是一个英国军官。琼斯在德国受贵族学校的教育。一八三八年他到达英国，开始写作。一八四六年参加宪章运动后，在宪章派机关报《北斗星》上发表一系列革命诗篇。同时他担任国内巡回宣传工作，很快成为最著名的演说家之一。
    一八四七年琼斯和另一位宪章派领袖奥康诺合作出版《劳工》杂志，宣传奥康诺空想的土地计划，发表革命诗歌和研究欧洲人民起义历史的论文、文艺评论和他第一部长篇小说《一个国王的自白》。所有这些作品都具有革命民主主义倾向。一八四八年，他因从事革命活动而被判处徒刑两年。出狱后，他再度加入宪章运动，出版《人民通讯》杂志，发表马克思的文章和他自己主要在狱中写成的作品。一八五二年后，他编辑《人民报》，连续出版了几年。一八五三至五四年间，琼斯试图通过工人罢工来恢复进入低潮的宪章运动，但没有成功。
    一八五五至六○年间琼斯脱离了工人运动，参加资产阶级急进派的议会集团，因此受到马克思和恩格斯的严厉批评。一八六一年起，他定居于曼彻斯特，执行律师业务。第一国际在一八六四年成立时，琼斯参加了英国小组。一八六九年逝世。

返回页首

    我们的号召

心眼老实的人们，
  双手有力的人们，
你们既乐意听命，
  也就能发号施舍。

剥夺了权利的人们
  成了权贵的奴隶，
有一天青春耗尽，
  便是被遗弃的工具。

葡萄园里的农民，
  我们叫你们上工！
虽然畦路一片黑，
  种子就在泥土中。

并不是为了造王宫，
  好让君王来住进，
也不是为教堂造地狱，
  收容幻灭的灵魂；

并不要转动机器，
  并不要耕耘田土；
你们既是白辛苦，
  尽可以弃置不顾！

并不要挖掘坟墓，
  让垂死的工人躺下去；
并不是为别个做工，
  而是为你们台己•

你们得到的报酬
  将高过国王的恩宠，
他雇用的那些凶手
  杀死该保护的弟兄。

没有闪光的勋章
  玷污朴素的胸襟——
荣誉是更亮的星星，
  正直的胸怀，勇敢的心。

没有多变的官衔
  遮盖英国人的姓名——
有的是英名远扬，
  做一个堂堂自由人！

葡萄园里的农民！
  做好准备去上工！
太阳照在畦路上，
  种子埋在泥土中。

——一八四六年五月十六日《北斗星》报

返回页首

宪章派之歌

滚吧，棉纱大王，小麦大王，
  滚吧，你们仗织机和田地谋生；
但给予者与接受者之间，
  也总得有法律才成。

滚吧，用十字架，宝剑，王冠
  保护守财奴的仓库！
我们要粉碎你们的束缚，
  把土地和果实夺取。

再休想铸造啷当的铁索，
  用铁链来捆缚我们，
我们不怕你——我们不理你，
  没我们，你们却不成。

来得太晚了，潮流巳改变，
  你的舵手是坏蛋；
过去我们驯服如奴才，
  如今自由而大胆。

我们的生命不是你的麦子，
  权利不是你的物品；
把一切给你们——从茅舍到王宫，
  宪章却一定属于我们！

  ——一八四六年六月六日《北斗星》报

返回页首

    我们的欢呼

同胞们！你们干吗消沉，
  仿佛大地上的流民？
你们干吗把生命的光荣
  泡在泪海中浸淫？
你们是生而自由的人民，
  你们是英雄的民族：
死去的是我们的自由人，
  活着的——倒成了羞辱。

你们在手铐脚镣下屈服，
  竟不敢蔑视敌人；
前进！迎接更高明的人，
  这已是转变的时分！
让自由的洪流奔放无阻，
  心灵是它神圣的源头，
信心，荣誉，权利和光荣
  是这条河水的支流。

要是死亡在那边等你——
  啊，死亡可以换自由！
自由人一旦不怕牺牲，
  恨你者就会发抖。
谁要是甘心情愿做奴隶，
  他就不算英国佬！
他就不是我们本国人，
  只配受勇士们嘲笑！

放下那还未饮过的酒杯！
  那酒并非为你备。
它那宏大强烈的酒劲，
  只有自由人才配！
奴才！快从圣坛走开，
  别碰那英国的新娘！
什么！你竟忍心看她
  为你羞得脸红涨？

懦夫！从教堂门口回来，
  伟大的死者已安眠，
每个座坟头的碑石上面
  都刻着自由的字眼。
试问历史的光荣属于谁？
  美丽的嘴唇谁来吻？
谁才配享有友谊的盛情？
  自由人！自由人！自由人！

    ——一八四六年八月八日《北斗星》报

注：本篇又题作《我们的集结》，曾屡次在宪章派报刊上转载。

返回页首

    工厂城

夜幕降落在城市的四周，
  好一片暗淡凄凉的时光；
寒冷的灰墙，阴暗的钟楼，
  听野风正呜呜地哀唱。

工厂放出可怕的火焰，
  它胸中怀着密封的地狱；
伊特那①的怒火已经消散，
  活人的火山却还喷着。

男人，女人，儿童在做工，
  被锁在狭小阴暗的地牢，
当今的刑台——车轮飞动，
  生命之线飞快地断掉。

天上的星星看着也发怔，
  烟雾弥漫，机器怒吼；
这城市就象热锅沸腾，
  煮沸的毒水横溢四流。

在那发臭的围墙里面，
  生命与死亡纠成一团；
工人和工人肩并着肩，
  血肉和钢铁进行殊死战。

车轮发出沉闷的噪音，
  厂里的空气沉重又闷人；
力量在哀鸣，工人在呻吟，
  还有人们绝望的叹息声。

尘土飞舞在他们的周围，
  那苍白、千裂、发热的嘴唇；
梭子不停地穿去又穿来，
  苦工葬送了短促的生命。

半裸的童工浑身打战，
  空气炎热，心头冰冷；
成年人萎缩的肌肉发颤，
  听那机器可怖的吼声。

女工们痛苦的心灵狂跳，
  想到孩子们受折磨真苦恼；
那财神伸出红色的魔掌，
  把她们天生的智慧灭掉。

老板把厂里的种种情景
  让外人瞧瞧，好不得意!
“这些是工人——那些是引擎”
  “我看到可只有——机器!”

听啊，这不见血的屠宰场，
  不时传来绝望的哀号：
“啊，给我一滴水喝吧，
  啊，让我透口气就好！

“摸一下那露珠盈盈的青草，
  凉一凉这干得皱缩的手掌!
吸一口吹来的清风多好，
  它来自来世幸福的天堂!”

不!这虽是夏天的夜里，
  新收割的干草吐出芬芳；
月儿当空照，神仙演哑剧，
  迷人的田野上落下月光。

草地上成群的牲口安眠，
  睡意沉沉，弥漫于丛林；
这时，财神发动的大战
  却叫人们相互蹂躏。

权贵们凭着不稳当的权力，
  压碎了穷人痛苦的心；
仿佛有钱人是阿倍尔②的后裔，
  穷人倒是该隐③的子孙!

牧师喝得酩酊大醉，
  走过教堂，没人知晓；
长夜漫漫，一片沉寂，
  他那上帝自个儿布道!

大腹便便的商人走过，
  纺织大王!面粉大王!
众人在他的路上前进，
  他硬着心肠要他们灭亡。

一群甘心情愿的奴才，
  在同胞们的生命之路上，
驱赶着财主坐的金车，
  任黄金的刺棒驱使奔忙。

年青的身体——脉息巳停止，
  年青的头脑——老朽的脑筋，
年青的心灵——精神已毁灭，
  年青的生命——白做牺牲品!

他们躺着——干枯的尸体，
  没有一丝遗憾的心情，
凶恶的蒸汽机踩倒了他们，
  它是英国巨大的瘟神!

肃穆的苍天俯视万物，
  仿佛天主也责骂人类，
竟把那么些供品献给
  纺车和织机——地狱的祭台!

大风吹起，歌声震落，
  冲破云霄，震裂海洋，
它仿佛对着人民歌唱：
  “敲断链索，就象这样!”

人们的回音到处激荡，
  勇敢的心灵，别垂头丧气!
束缚你们的最强大的链索，
  就是你们自己的恐惧!

织工们!你们织自己的尸衣，
  工人们!你们掘自己的坟；
休管那厂主欺骗工人，
  奋起争自由!希望已来临!

万恶的统治还能保持，
  这得怪贵人，也得怪奴隶：
贵人的罪是杀害工人，
  工人的罪是戕害自己!

织布工起来!面粉工起来!
  自由的队伍越来越壮阔!
你们有上帝和造化保护。
  他们有什么?黄金和地狱!

不要怕你们的老板势力大，
  团结起来力量就足够；
不要怕刮来一阵暴风雨，
  众人团结紧，就不用战斗。④

于是，多少座快乐的村庄，
  平原上发出欢笑的声音；
绿色的麦田连成一片，
  富饶的果园相接成林。

屋顶腐烂，房檐倾颓，
  厂房倒坍，落瓦片片，
昔日成年人在这里呻吟，
  如今孩子们笑成一片!

开花的时节百花齐放，
  再不见牢门开关；
自由了，就不会再有罪犯——
  满足了，就不用警察来管。

那时候宫殿就要倒毁，
  再不能恣意榨取劳工，
各国人民增添了年岁，
  不甘心再被王室玩弄。

贵族老爷也就会逃散，
  皇袍马鞭也都是枉然，
王冠不过是欺骗的手段，
  好把该隐的印记遮掩!

大炮和刺刀，盾牌和利剑，
  原是干杀人勾当的工具，
如今变为铁锹和铁锄，
  深深耕耘肥沃的土地!

艺术招集它自己的信徒，
  商业有地位，也尽它本分；
它照例满足众人的需要，
  不是为少数人浪费金银。

云集的船队还会到来，
  雪白的风帆凌空招引；
输送财富，从港口到港口，
  不是为作战，为流放犯人!

起来啊，组成一支队伍，
  农场的奴隶，工厂的罪人!
记住吧，要保卫自己的土地，
  最好的办法——把宪章实行!

  ——一八四七年《劳工月刊》第一期

①　西西里岛上的火山。
②③　伊斯兰教传说，该隐和阿倍尔是兄弟，该隐因欲与其学生姊妹结婚而将阿倍尔杀死。此处用典似有颠倒之误。
④　此行照字面直译，但应指出，诗人在这里过于强调了团结就是力量和不战而胜的可能性。

返回页首

    皇恩浩荡

    温德莎宫传奇　我们从最近一期的《朝廷记事》获悉，女王
考虑到捱饿的子民的疾苦，“欣然同意”不再将王室餐桌上的面
包屑投入垃圾箱，而将它赐给穷人。

为女王歌唱：仁慈的女王，
  她赐给子民以面包!
穷汉们!把帽子往空中一抛，
不要再为济贫法①苦恼，
  女王保管你吃饱。

温德莎宫中杯盘重重，
  压得餐桌也呻吟；
女王酒喝足，饭吃饱，她想到
（念头来了，不管你要不要）
  饥饿的儿童在哀号。

这一想，叫人太伤心，害得
  女王消化不好；
那一夜，她连觉也没睡成，
到天亮，算有了时间思考；
  穷人被“王国”吞掉。

第二天，副主教还没做祷告，
  谢主赐予鱼和肉，
女王站起身，满脸喜悦，
她说：我们更大的恩典
  是赐给穷人食物。

她陛下倒不转弯抹角，
  一开口来就直说：
“庶务局长，你切肉太大手大脚，
而我们的子民正饿着，老天爷，
  看你怎么砍排骨!”

“王宫里有哪一头猎狗
  不爱啃这鲜美的骨头?
也许有人还不能糊口，
赤着身子，又黄又瘦，
  也许——想吃这骨头!”

“王宫里不论哪一条猎狗
  都喂得肥胖胖，光溜溜；
没问题，温德莎城里准有，
苦难重重的穷汉们。”女王说：
“就把面包给他们！”

“狗爱吃肉；给它们面包皮，
  算不得什么好东西；
我知道，有些人专喝稀粥，
他们要是上门来要什么，
  你就给他们面包皮。”

女王一下令，多少手就在
  地上大抢面包皮：
胖狗子睡一旁，朝廷的小官吏
把面包屑扫聚在一起
  抛给门外的穷东西。

报上说，一天过了又一天，
  皇恩浩荡真无边，
仁慈的女王也真是热心，
衷心关怀穷人的生计，
  叫奴隶们感恩不尽。

有人会怀疑，温德莎宫的
  呼声到得了天堂?
这位女王有慷慨的度量：
从穷人手里大抢特抢，
  还他们半钱一两。

据说有一位大胆的旅客，
  路上找不到粮食，
吃了他那条狗的尾巴，
把骨头还了它，说也怪，
  那畜生一点也不谢他!

    ——一八四七年《劳工月刊》第一期

①　指英国国会于一八三四年通过的处置贫民的法令。

返回页首

    前　进

谁叫我们后退——站住，落后者!
倒不如把白昼的阳光赶回!
我们还没有走多远的路程，
怎么就能象个胆小鬼
向过时的贵族、教士、君主投诚。

去叫苍鹰折断翅膀，
去叫风暴停止歌唱，
溪涧不泛滥，海潮不奔腾；
即使这召唤，它们全听从，
我们还是前进，准对着你们！

我们征战久，一片忠心；
别以为我们人少你们多，
坚固的铁链我们能击破，
别以为你们那脆弱的丝线
能把前进的巨手缚住。

去把山岩下的地震止住，
去把喷发的火山熄灭，
去把汹涌的瀑布锁住；
你们无法筑起墙来囚禁
勇敢的精神，无畏的心灵。

你们禁止花朵盛开，
一年年，暴君的坟墓倾颓，
你们说我们命该当奴才!
就如时光静静地流过，
把堡垒的巨石化为尘土，
进步势力的稳健的步子
将击破你们，把你们清除。

    ——一八四七年《劳工月刊》第二期

返回页首

    人民之歌

为人民歌唱——为工人歌唱，
  他们在长期囚禁中呻吟；
放债者对人民怒目——国王和贵族，
  还有骄横贪婪的教士们。

团结有力量——自己掌命运，
  只要我们好好使气力，
傻蛋和恶棍的阶级统治，
  就不可能再延续片刻。

      打倒贪婪的权贵人物，
        打倒万恶的黄金大王；
      全世界看到，我们自由了，
        姊妹岛①也将获得解放。

古老的时代，勇敢的心灵
  伴着自由的巨翅高飞；
脚下的尘土，也就是尸衣
  裹住一个个断头皇帝。

如今幸福吗？黑暗统治下，
  千百万人民更抬不起头；
我们向前进，力量更壮大，
  要把那些坏蛋们赶走。

      打倒贪婪的权贵人物，
        打倒万恶的黄金大王；
      全世界看到，我们自由了，
        姊妹岛也将获得解放。

他们满以为——我们会垂着手
  捱饿，看他们狼吞虎咽?
他们会明白——转错了念头，
  原来这里还有男子汉。

我们不好争——我们爱生活，
  但是只爱自由的生活；
我们决不给恶棍当奴才
  不管付出的代价是什么。

      打倒贪婪的权贵人物，
        打倒万恶的黄金大王；
      圣世界看到，我们自由了，
        姊妹岛也将获得解放。

    ——一八四八年三月四日《北斗星》报

①　指十九世纪中叶民族独立运动高涨的爱尔兰。

返回页首

    庞尼瓦

犀龙的地牢阴湿而深沉，
  永远有惊涛骇浪相守，
自由之神长久地守候：
  忠诚的庞尼瓦已被拉走。

在那古老的石堡之中，
  他们想制服孤独的囚徒!
囚徒出狱了，仍不改初衷，
  石板地上踏出了一条路。①

他们用了该死的铁索，
  一心想将他的雄心摧毁；
他那颗雄心并没有屈服——
  倒是那一条铁链子先碎。

犀龙的地牢阴湿而深沉，
  永远有惊涛骇浪相守；
墙垣上攀满了遗忘的蔓藤——
  庞尼瓦却活在世人心头。

    一八五一年《人民通讯》第一期

注：一八四八年七月，琼斯在狱中赋此明志。庞尼瓦是十六世纪瑞士的一位共和党人和爱国志士，因为图谋推翻封建统治被囚于犀龙古堡（位于日内瓦湖北部悬崖上）达六年之久。拜伦曾作诗咏之，誉犀龙为自由的圣地和神坛。

①　相传一条长链把庞尼瓦拴在墙上，他在狱中徘徊数载，竟在石板地上踏出一条路来。

返回页首

    牢房的铁栏杆

怒目而视的铁栏杆，
  环列在我的四周，
我把你铸成枪炮，
  和外面的世界战斗。

我的壮志如熔炉，
  它的热把你烧化；
我的决心如铁锤，
  捶打你一下又一下。

我的经验如铁砧，
  承受灼热的铁料；
我的耐心如巨指
  精确地塑造弹道。

现代的武器抗上肩，
  老伤疤就在下面；
向敌人我奋力冲击，
  手持牢房的铁栏杆。

    ——一八五一年《人民通讯》第一期

注：一八四八年十一月琼斯作于狱中。

返回页首

    狱中有感

    一八四九年五月作于单人牢中。当时以面包清水度日，无书
可读，亦无纸张可资写作。

有时我坐在监牢之中，
  恼人的幻想来缠扰：
想到同志朋友忘了我，
  敌人却记得牢牢。

想到筹划周密的计谋
  也许成了肥皂泡；
那些希望经不起考验，
  倒成了失望的根苗。

我也许怀疑别的人们，
  我自己坚定如铁钉；
不管什么坏命运来临，
  别怀疑自己的心。

疾病可以摧毁壮士心，
  时间把精力耗尽，
怯懦的时代居然不承认
  人类的创造和发明。

主啊，可别让我放弃
  我所热爱的真理!
如果失去坚毅和勇气，
  倒不如早些死去。

我的头也许埋在土中，
  坏蛋们庆幸我死去；
对他们，我只想含笑而逝，
  正义终究是正义!

      ——一八五一年《人民通讯》第一期

返回页首

    沉寂的牢房

    一八四九年八月作于病中。被囚于单人牢房已达六日，以面
包清水为生，苦无书读。

他们对我说，这事真可怕，
  独个儿在监牢中憔悴：
头脑变枯萎，象一团绉纸
  心灵如活着的石块。

既不是孤独，也不是监牢，
  能制服汹涌的思想；
坚贞的石井不用人赞美，
  烈火不需要食粮。

读不到别人思想的果实，
  不能写自己的思想；
希望和回忆象亲爱的姊妹，
  为我捎来好文章。

我们拿起笔，在空中描绘
  许多崇高的词汇；
时间会过去，自由会到来，
  它们会发出光彩。

他们对我说，脉息会停止，
  我的热情会下降；
还有沉重的手铐和脚镣，
  吸走青春的力量。

大理石的宫殿射出寒光，
  征服者飞奔疾走；
壮丽的赤水河①滚滚奔落，
  成千上万条川流!

有时在狱中，激情如暴风，
  要想睡觉睡不成；
想象的船队，迎着风驶来，
  铁锚下在头脑中。

从来不打算卑鄙地后退，
  或者做个不肖种；
只要我心中脉息在跳动，
  勇敢自豪向前冲。

监禁一解除，他们会发现，
  我坚强而没有改变；
我不是恨哪一个，而是
  为他们全体感到可怜。

    ——一八五一年《人民通讯》第一期

①　指革命的队伍。作者以征服者直奔王宫的情景与革命者向目标前进相比。

返回页首

收获节之歌

快快磨镰刀，田里亮晃晃，
  收获节终于来到。
收割的人们，天亮就起床，
  趁朝霞尚未隐消。
干吗站路上，门口闲逛逛，
  夏收工作还未了；
你要雇人割，你会等得久，
  等到黑夜起风暴。

快快磨镰刀，麦田多骄傲，
  金色麦穗真英豪！
镰刀齐飞舞，还不到中午，
  麦秆仆倒有多少？
水沟虽然宽，篱笆虽然高，
  自有胆量纵身跳；
上帝决不要人民饿死掉，
  跟看收成这么好。

快快磨镰刀，麦穗多丰满！
  孩子哭着讨面包；
孤儿的眼泪灌溉了土地，
  父母的尸体当肥料。
葬了的希望，碎了的心灵，
  深埋于可贵的土壤：
收割庄稼吧，象暴风骤雨，
  看人类上帝的面上！

    ——一八五一年《人民通讯》第一期

注：英国的收获节一般在每年八月一日。

返回页首

自由神

年轻的自由神，你的故乡在哪里？
  在墓里，英雄的骨灰之中。
可爱的自由神，你的住处在哪里？
  在心里，自由的血液汹涌。

亲爱的自由神，最好的希望在哪里？
  在那迅速飞跃的时代！
骄傲的自由神，最强的力量在哪里？
  在于压迫者的滔天大罪。①

迷路的自由神，你的安全在哪里？
  在于团结一致的人民；
光明的自由神，你的光荣在哪里？
  在于普照世界的和平。

    ——一八五一年《人民通讯》第一期

①　意谓反动统治阶级残酷压迫人民的结果，必使人民奋起反抗，争取自由解放。

返回页首

贱民之歌

［重唱］　我们低贱——低贱——十分低贱，
            我们低贱得不能再低贱，
          富人们高贵——是我们使然——
            我们这一群多么可怜！
            我们这一群多么可怜，可怜！
              我们这一群多么可怜！

我们耕地播种——十分低贱，
  我们用手挖肮脏的泥沼，
直到金色的麦子长满了平原，
  山谷里长满芬芳的干草。
我们的地位——十分十分低贱，
  就在地主的双脚下边：
我们虽低贱——还配种种庄稼，
  我们太低贱，不配吃面包片。

      我们低贱——低贱——十分低贱……

我们降下去，降下去——降得很低，
  落入深陷的矿井的地狱，
我们采集贵重的发光的珍珠，
  它在暴君的王冠上闪耀；
随时他需要——他就敢于在
  我们头上摊派新债款，
我们太低贱，不配表决捐税，
  我们虽低贱，却配纳税付捐。

      我们低贱——低贱——十分低贱……

我们低贱，低贱——象贱民一样，
  但我们的创造力量一用上，
老爷们脚下的泥土就会成长，
  变为宫殿、炮楼和教堂——
我们走进富人的厅堂，趴在地上，
  瑟瑟缩缩，站在他门口；
我们虽低贱，还配筑屋造房，
  我们太低贱，不配在地板上走。

      我们低贱——低贱——十分低贱……

我们低赅，低残——十分低贱，
  我们的手里出丝产绸，
还有各色袍服光彩闪闪，
  裹着那些贵人的脚和头。
我们得了啥——我们给了啥，
  我们知道——有我们的一份：
我们虽低贱，还配织布纺纱——
  我们本低贱，不配穿它们。

      我们低贱——低贱——十分低贱……

我们低贱，低贱——十分低贱，
  但是军号一旦吹鸣，
穷人们就会伸出手，一拳头
  击碎那狂妄君主的心！
我们低贱，低贱——有自知之明，
  我们不过是一卒一兵，
我们虽低贱，还配去杀敌效命，
  我们太低贱，不配分赃品。

      我们低贱——低贱——十分低贱……

      ——一八五二年《人民通讯》第二期

注：根据初版本，又名《下层阶级之歌》。

返回页首

未来之歌

一

土地，它被地主霸占，
  海洋，它在商人手头；
矿藏充实了债主的钱柜，
  还有什么归我所有？

机器飞旋，老板发财，
  钢铁发出保卫的光芒；
工人双手所创的财富，
  却被自己的敌人花光。

军营，教坛，还有法庭，
  富贾之子来去自由；
文武技艺都属于他们，
  还有什么归我所有？

未来的日子，降临的希望，
  不义终将在公理前折腰；
鼓起一点点勇气，弟兄！
  把那个明天变成——今朝。

二

他们的学问全仗我付钱，
  他们的安逸全靠我做工；
他们报答我，一文还一文，
  给我贫困，愚昧和病痛。

做工——做工——回到家中，
  一家人饥饿的烈火燃烧；
那帮人永远有利可图，
  他们给我的却总是损耗！

欢乐的时刻，闲散而安逸，
  只有富人们才能享受，
顽皮的孩子，微笑的妻子——
  但又有什么归我所有？

未来的日子，降临的希望，
  不义终将在公理前折腰；
鼓起一点点勇气，弟兄！
  把那个明天变成——今朝。

三

那些有钱人，他们还给我

注：本篇又名《赚工资的奴隶之歌》，或《工人之歌》。
  一个叫化子的一星半丁；
也许是监狱——接着是坟墓，
  他们就算把债还清；

才不管你的爱妻心儿碎，
  不管穷人的孩儿早死亡；
不管我们的双颊深深陷，
  也不管我们低沉的眼光；

那本账我们一会面就看到，
  到头来人人都要问根由：
既然富人占有了土地，
  还有什么归我所有？

未来的日子，降临的希望，
  不义终将在公理前折腰；
鼓起一点点勇气，弟兄！
  把那个明天变成——今朝。

四

我们默默地忍耻受辱，
  我们把一切记在心里；
把我们当蠢人，把我们当死人，
  可我们还要挺身奋起。

号角将要响彻大地，
  群众间激起一片动荡；
大步踏过他们的宫殿，
  他们象玻璃破碎，灭亡。

我们不再在坟旁流泪，
  我们从孤寂的家庭脱逃；
千万人前进，浩浩荡荡，
  喊出这样勇敢的口号：

未来的日子，降临的希望，
  不义终将在公理前折腰；
鼓起一点点勇气，弟兄！
  把那个明天变成——今朝。

       ——一八五二年《人民通讯》第二期

返回页首

诗人的死

诗歌界一位英勇的老兵，
  头发灰白还拨弄竖琴；①
他的头脑里藏着火花，
  他的心里关着自由神。

暴君休想缚他的神翼，
  敌人休想灭他的奇想；
铁栏杆后面天使歌不绝，
  闪电透过那地牢的厚墙。

他心中的深情象汹涌的巨流，
  流向外边寒冷的人间，
象火山边缘裂开了口，
  岩浆飞舞在冰雪上面。

向诗人欢呼，他歌唱正义！
  欢呼那滚过沙漠的洪涛！
向战士欢呼，他与巨神战斗！
  欢呼他那颗心，它死而不老！

岁月飞逝，就象流水，
  他可敬的身影掠过水旁；
别为他流泪，他从不叫人流泪，
  唱一曲他的歌为他安葬。

①　喻写诗。


威廉•詹姆士•林顿（8首）

威廉•詹姆士•林顿

  工人和利润 　　保卫罗马 　　 　　一笑 　　　　　　　　　 　　和平与希望
  人民的集结 　　现代碑铭数题 　　反对地主主义的真凭实据 　　抽芽时节会来临

    威廉•詹姆士•林顿（William James Linton，1812—1897），是宪章派主要诗人和政论家之一，常用笔名斯巴达克思发表作品。他以版画为业，不仅当时驰誉英伦，在国外也负盛名。他的版画之一，《死囚十二月党人的侧影》，在俄国革命民主主义者赫尔岑所办的杂志《北极星》上发表，获得广泛的欢迎。林顿除写诗外，还做过《英吉利共和国》等杂志的出版人，刊载过赫尔岑的作品。
    林顿的创作遗产极为丰富。一八三九年他在《民族》杂志上发表了组诗：《无选举权者之歌》。一八四○至一八四七年间他在《北斗星》、《劳工》和爱尔兰报纸《民族报》上刊出了许多诗作。在以后的二年中，他又创作了一系列关于美国和欧洲革命事件的诗篇和长诗《列国哀歌》。林顿创作最旺盛的时期是一八五一至一八五三年。这时他写了规模很大的组诗：《反对地主主义的真凭实据》，它与琼斯的某些作品同为宪章派诗歌中优秀的范例。
    林顿的晚年是在美国度过的。一八七一年，他发表了一本卫护巴黎公社的小册子和美国废奴派诗人约翰•惠特埃尔的传记。死前不久，《欧洲共和党人》一书问世，书中收集了关于赫尔岑，马志尼等人的回忆录。

返回页首

工人和利润

工人“活着”，糊口还不成，
  天天捱饿啊工人；
商业的利润猛涨又飞升，
  财神爷的后代真开心。
阿克拉特①的唯一继承人
  光景过得真美好；
哈格里夫②在绝望中度过一生，
  克朗普顿③孤零零死掉。

阿克拉特在财富中打滚，
  钱多得花费不了；
财主阿克拉特，偷窃的强盗，
  拉克列夫④白白饿死掉。
曼彻斯特住着棉纱大王，
  皮尔，⑤柯布登⑥一大帮；
拉克列夫死在仓库的一旁，
  谁也不给他帮个忙。

反谷物法同盟把粮价减少：
  岂不能再压低工资？⑦
贫民莫非已吃得太饱？
  不能让收割者饿死？
商业的利润猛涨又飞升，
  自由贸易真繁荣；
积百万钱财，干什么都成，
  每日里饿死劳工。

    ——一八四七年《劳工月刊》第二期

① 理查德•阿克拉特（1732—1792），窃取了别人发明的多轴纺纱机，因而致富。
② 詹姆士•哈格里夫（？—1778），英国兰开夏地方的织工，一七六四年发明“詹尼”式机械纺车。
③ 赛缪尔•克朗普顿（1753—1827），走锭精纺机的发明者。
④ 威廉•拉克列夫（1760—1841），清花机的发明人，在八十高龄时死去，家贫如洗。
⑤ 罗伯特•皮尔（1750一1830），曼彻斯特大厂主，英国首相皮尔之父。
⑥ 理查德•柯布登（1804—1865），纺织厂主，自由贸易派的领袖，反谷物法同盟的创始人。
⑦ 反谷物法同盟要求取消谷物进口税，表面上是为了降低粮价，实际目的却在借此降低产业工人的工资。

返回页首

保卫罗马

“保卫罗马！保卫罗马！”那呼声，
    大地的两极也传到，
英雄的人民充满了希望，
    重复这光荣的口号。
保卫罗马！保卫罗马！志士们
    只要他们在呼吸，
同声背诵马志尼①的誓言——
    “罗马自由或毁灭。”

保卫罗马！保卫罗马！保卫世界！
    我们的斗争相同，
不管哪儿有旗帜招展，
    望楼的烽火熊熊。
柯苏特②的刀光剑影下，
    我们阴暗的街道上，
为自由而战的神圣口号，
    是我们的呼声和希望。

保卫罗马！保卫罗马！保卫人权！
    保卫自由和生机！
我们的口号注定压迫者灭亡，
    用生命来实现誓言。
保卫罗马！保卫罗马！不管成败，
    坚持罗马的口号；
如今人人和罗马同心——
    不自由，宁可死掉。

    ——一八四九年《民主评论》

注：作于一八四九年六月，正当意大利民族解放运动领袖加里波的为保卫罗马共和国而战的时期。

① 居塞伯•马志尼（1805—1872），意大利资产阶级民主革命家，“青年意大利”这个组织的领袖。马志尼号召人民为建立共和国而斗争，但并未提出任何深刻的社会经济改革纲领。
② 柯苏特（1802—1894），匈牙利爱国政治家，领导反抗奥国斗争的民族英雄。

返回页首

一笑

有个国王，花样翻新，
  穿上新装，有宽大的衣袖；
他宴请三个手下的仆人，
  这三人个个都是小偷。

第一位，他是骄横的主教，
  第二位，流氓成性的贵人5
第三位，他是国会议员，
  听说他们全都是恶棍。

热爱上帝，主教来窃取，
  喜爱抢掠，贵人来暗偷；
国会议员居中来勾搭，
  给流氓朋友做个帮手。

对神不敬，主教遭天谴，
  偷来盗去，贵人被绞死，
国会议员受人民管制，
  那国王只好郁郁而死。

    ——一八五一年二日八日《人民之友》报

返回页首

和平与希望

为了“和平与希望”，英雄们拔剑出鞘；
毁灭和平与希望，保王党用温和的语调。

    ——一八五一年《英吉利共和国》

返回页首

人民的集结

    暴风雨之歌

悄悄集结吧，
  就象那雪花，
积一场雪崩：
  就这么集结吧！

就这么集结吧，
  光天化日下，
坚决而沉着，
  可不要融化！

一片又一片，
  整个团结紧，
成一个形体，
  有一个灵魂！

全都已集齐？
  结成了整体？
且听雷声吼，
  奋勇滚上去！

稳步滚上去，
  越滚越壮大，
快滚，快快滚，
  谁能阻挡它？

滚下右边山，
  平地上爆炸！
山谷是故乡，
  你就统治它！

轰隆隆滚上去！
  人间在眼前；
瞧，他们笑你笨，
  却遮住绝望脸！

滚，滚，压倒全世界！
  一路要镇静，
奋往夺荣誉，
  老天息你愤。

“任务已完成，”
  我们融化掉！
今天来孕育
  明日凤凰鸟！①

悄悄集结吧！
  就象那雪花，
积一场雪崩，
  马上集结吧！

    ——一八五一年《英吉利共和国》

① 取凤凰涅盘之意，以喻努力获致革命成果。

返回页首

现代碑铭数题

    题梯亥尔先生①受难纪念碑

梯亥尔舌头上长了个毒瘤。
  不奇怪！你知道这是什么理由？
说小谎话的嘴还出小疹子，
他说了一生谎话，还不该长毒瘤？

    题拉马丁②自建铜象

诗人，演说家，又是政治家：
全欧洲的人都倾听他说话。
啊，浅薄的心灵——
能说会道，却软弱得可怕！

    题印刷厂广场石碑

  （为普特尔道克③诸公而建）

魔鬼读了一页《泰晤士报》，
  嘿！他放下报叹道：
我明白，我是说谎大王，
  我可不曾造过这么些谣！

    题约翰•罗素④墓

    （拟密开尔与撒旦争摩西尸体故事）

又一次，密开尔和撒旦
  有了一场大争吵：
罗素的尸体，撒旦不要，
  怕玷污了他的王朝。

    ——一八五一年《英吉利共和国》

① 路易•阿道尔夫•梯亥尔（1797一1877），法国资产阶级政治活动家，一六四八年担任保王党领袖。
② 阿尔芳斯•拉马丁（1790—1869，法国消极浪漫主义诗人和政治活动家。
③ 指资产阶级出版界。
④ 曾任英国首相。

返回页首

反对地主主义的真凭实据

  土地的奴隶

毛驴有得吃，踩庄稼的牛
  嘴边也不挂口套：
他们却让劳动着的人
  捱饿，孤零零死掉。
富家之犬有他的狗窝，
  从早到晚吃肉片，
世上只有劳动的人们
  没人管，死得可怜。

据说我们是天之骄子，
  同样是上帝所生；
制造人间法律的权威
  嘲弄了天律的神圣。
我们比下贱的牲口还要苦：
  牲口残废或老年，
宰掉了事；只有老工人
  没人管，死得可怜。

可悲的青春，壮年的活力，
  不到顶点便衰竭；
结了婚，我们诅咒那一天，
  或生男育女的时刻。
弱者和受苦人的上帝啊，
  讲俯视这哀号的人间，
别再让您的劳动人民
  没人管，死得可怜！

    ——一八五一年《英吉利共和国》

注：这组诗原在《英吉利共和国》杂志上发表。后在《人民之友》刊出时改题为《地主的诗》。

    “从地心向上”

要是普特尔道克口吐真理，
  真理就是有毒的谎话——
要是罗素——卡斯特尔里①懂得仁义，
  保皇觉的政治算贤明啦——
要是屠户的肉越是洁净，
  依靠那些叮腐尸的苍蝇——
产业大王占有了土地，空气
  从地心一直上升到天庭。

有钱的阿瑟尔②当真那么讲——
  “不准过问荒地！”他叫嚷；
天空和沼地他都要筑墙，
  免得别人觊觎张望。
米诺斯③穿着高原的军装，
  不让乐园突然遭进攻；
天经地义，他靠枪托的威风，
  可以占有土地和天空。

没有那个顽量的红嘴唇，
  甜美可口的秋果吃得上；
没有村姑停下歌来倾听
  扑向天空的云雀的歌唱。
巧夺啊豪取！地主的地上
  野果累累，野禽吟唱，
彩色缤纷的鲜花开放：
  他占有一切，从地心到天上！

有一天饿鬼不愿养肥懒虫——
  “那么，”他阁下就回答道，
“撵你们出去，不让贱骨头
  充作我们天堂的肥料；
我们用蒸汽代替奴隶。”
  但你们可想到工人会奋起，
叫你们这些君子稻草人
  上不沾天，下不着地？

    ——一八五一年《英吉利共和国》

① 罗伯特•史蒂华•卡斯特尔里（1769—1822），英国保皇党领袖，曾任首相职。约翰•罗素在他任首相期间继续执行卡斯特尔里的政策。
② 苏格兰贵族统称。
③ 传说中的克利特岛皇帝，死后成为地下世界的最高权威。此处借指资产阶级军人。

    财 产

无路的沼地上有黑色的公鸡，
  野草丛中有红色的野鹿，
田陇之上，乌鸦如云，
  苍鹭对着江心注目，
还有野鸡高居树巅——
  造化创造的这一切，
上天入水，自由来去，
  他们都不是谁的产业。

土地，矿产，江河无数——
  气流中不可尽数的微波，
它满载金色银色的光线，
  照亮最最低微的坟墓；
还有劈山剖岩的瀑布，
  永远激荡不停的海水——
作为大众的公共财产，
  上帝把它们赐给全人类。

你养的，你种的一切东西
  都可算作你个人所有，
你们养种的各色庄稼，
  家里养的猫，你的马，你的牛。
但是土地属于全人类，
  上帝没把他赐给你个人，
也没有叫“最低贱”的人们
  让别人当作财产来活命。

    ——一八五一年《英吉利共和国》

    自由贸易

“自由贸易——需求——供应，”
  你们的船只满载着苦难。
问问柯布登，①波兰的敌人，
  自由贸易岂非谎言？
为什么不能用鲜血来成交？
  为什么不能用正义换利益？
让全国人民为粮食哀号，
  老密尔度家却把粮食囤积。

出售既自由，收买也自由——
  有自由饿着肚皮作苦工，
收获有自由，死亡更自由，
  青年们捱饿，老头儿受冻。
“出亡”不该变成了抢劫，
  “自由贸易”——要名符其实：
大地上要自由公道的贸易，
把地主连粮食一向输出！

    ——一八五一年《英吉利共和国》

① 这位政治家急切要求降低面包价格，竟然忘了波兰是个产麦的国家。

    侨民歌

妈妈，我们不会忘记你，
  在那遥远的地方；
妈妈，一做工我们就想起你，
  一祷告就祝你健康。
高兴吧，好叫你的笑容
  日夜对着我相望，
一路上经过漫长的途程，
  到那遥远的地方。
    别再哭泣悲哀，
      把白发梳平理光；
    瞧你这样我心碎，
      在那遥远的地方。

妈妈，请你照料小纳丽，
  和她坟上那朵白玫瑰，
我心里虽然充满了勇气，
  还禁不住流几滴傻泪。
照料汤姆的狗，真可怜，
  还有纳丽的黄莺；
你们只要一听它唱起来，
它就是歌唱我们。
  不，请安心让我们离开，
    妈妈，妈妈，我心慌：
  我怎受得了和你梦中相会，
    在那遥远的地方？

妈妈，我们会常给你来信，
  爸爸——他字也能认，
你可以请那一个邻居写封信，
  万一手头差几文。
告诉我爸爸的跛脚好不好？
  那份寒冷你能受？
天啊，他委实还不见老，
  主会给你们找朋友。
    啊，别离是这么苦痛，
      妈妈，亲人，我请求：
    再让我见见你的笑容，
      然后我离家远走。

妈，我们要攒积几文钱，
  好让你安度晚年；
妈，我们会回来，有一天，
  吻干你流泪的脸。
天晓得，我们也许邀你去，
  那日子总会到来，
你忍着点，亲爱的妈妈，
当我们远在天涯。
  别再哭泣悲哀，
    把白发梳平理光，
  这样丢下你我心碎，
    在那遥远的地方。

    ——一八五一年《英吉利共和国》

注：本诗描写因失业而被迫侨居国外的爱尔兰人民向父母告别的情景。

    出　路

团结起来，不要畏缩！
我的兄弟，肩并肩，足并足！
我们的盾牌互相掩护着！
  决心下定就打得英勇，
  好的开始就是一半成功；
  团结起来，不要放松！

困结起来，决不畏缩！
我们的心，紧紧连着！
爱能把暴风雨挡住。
  信心越过思想向前冲，
  瞄得准也就打得中，
  团结起来，不要放松！

团结起来，不要畏缩！
正义和决心犹如手足：
不必再听别个劝说！
  公理之神纯正如钢，

追求高尚，就有高尚，
团结起来，不要退让！

    ——一八五一年《英吉利共和国》

    再来一次

寒冷的深夜已捱近早晨，
  黑夜越来越靠拢黎明：
起来，人们！奋起斗争；
跨出一步就成——前进！
    再来一次！

受了挫折就死心？英雄
  一失败就倒下墙脚跟？
再来把梯子！让同志们攀登，
  越过我们的尸体一层层！
    再来一次！

惨淡的希望，看来象绝望！
  真理总有一天得胜。
失败证明啥？倒下了一回！
那里要烈士，还准备倒下来！
    再来一次！

    ——一八五一年《英吉利共和国》

    接近黎明

不管夜多黑，多可怕，
    光阴过一分，
离那山头上的光明，
    也就近一分：
最后睁眼一看已黎明，
可怖的黑夜悄无影，
飞逸如受惊的小鹿
    听到猎人的脚步声。

战斗中，对于敌人的
    每一次攻击，
都保证正义的力量
    将战胜暴力；
每一句坚决的话，
象古代英雄的宝剑，
实现了杀敌的诺言
    才回到主人身边。

阳光下，一步步前进，
    朝雾就四散飞奔；
白昼越来越光明，
    正午的旭日高升。
太阳神的火光一照，
夜晚的乌云飞散，
我们喊战斗的口号，
  压迫者落荒而逃。

    ——一八五一年《英吉利共和国》

    爱尔兰收获季之歌

这土地是我们的——上帝给了我们，
  我们要保住自己的土地。
这土地是我们的——我们不要饿死，
  地上麦子已经长起。
我们不愿饿死在收获季，
    为了那些外国佬
  拿麦子做投机生意。

我们的武器坚强，镰刀锋利——
  我们不能袖手而立，
眼看别人把金色的麦子收割，
  在我们自己的地里。
我们不愿在粮食堆中饿死掉，
    为了让少数“天生的贵人”
  把农民的麦子偷盗。

啊，凭我们深重的绝望，
  凭我们做苦工，一无补偿。
凭上帝，他要我们死
  也死在自己的土地上——
收割吧，我们的镰刀好比剑，
    让那些强盗种
  饱受我们的白眼！

我们的故乡——它属于我们，
  那种满了希望的土地，
那费兹格拉德①的国土
  还得归我们治理。
台维斯之灵②清彻地唱吟
    在壮实的麦穗上空，
  祝福收获季来临。

    ——一八五一年《英吉利共和国》

① 爱德华•费兹格拉德（1768—1798），于一七九八年领导爱尔兰人民起义，受伤被捕，死于狱中。
② 托麦斯•奥斯朋•台维斯（1814—1845），爱尔兰爱国诗人，急进的青年爱尔兰党的领导人之一。

返回页首

    抽芽时节会来临

忍着点儿啊忍着点儿！把耳朵贴着土壤，
听种子静悄悄地生长，茁壮；
静静地，悄悄地，它慢慢上升，
刺破地面，一颗芽挺立阳光中！

忍着点儿啊忍着点儿！伟大的思想，
象种子一样得在地下悄悄地生，悄悄地长；
世上既然有力量促使青草出现，
抽芽时节也会到来，大地上会绿成一片。

忍着点儿啊忍着点儿！看麦穗悄悄生长，
不知不觉，看不出它孕育变样：
一天又一天，麦穗长得茁壮，
一天又一天，熟了的麦地一片金黄。

忍着点儿啊忍着点儿！青青的是我们的希望，
自由的丰收田上照满太阳的光芒；
成熟起来，成熟起来，悄悄地成长，
到自由的收获日，大地上火光万丈！

注：选自罗宾斯坦着《英国文学的伟大傅统》，六四五页。


基洛德•马西（3首）

基洛德•马西

他们死了 　　“四八年”的人们 　　红色共和党人抒情诗

    基洛德•马西（Gerald Massey 1828—1907），生于英国赫福德郡一个贫穷船夫的家里。八岁进纺织厂做工。一八四三年迁居伦敦，当邮差。他依靠自学获得了广泛的文学知识。一八四七年出版第一本诗集。次年，马西受欧洲革命和英国宪章运动高潮的影响，对工人运动渐感兴趣。不久，他因参加一八四八年四月十日的宪章主义者群众大会而被解除职务。从此他立志从事写作。后来他和宪章派领导入之一朱瑞安•哈尼接近，积极参加《红色共和党人》杂志的编印工作。一八五○至一八五二年是马西创作最旺盛的时期，他在上述杂志发表了一系列的政治诗歌和评论文章，其中诗作后来都收在《自由的呼声与爱情抒情诗》中。最后他脱离宪章运动，参加摹仿“前拉斐尔”时期风格的一个画派，终于走上颓废派艺术的道路。

返回页首

他们死了

希望的花朵，千朵万朵，
  颤动着，仿佛要开放——
那些诅咒人类的暴君
  全躺着，在火山口上——
我们的心如雷动的鼓声，
为自由而跳动。啊，自由降临，
主啊，这时，他们却倒下丧命。

    他们死了。
自由的坚强子孙，有老有少，
  怀着美好的信心；
自由的红色曙光照耀，
  为他们的墓榻镀金！
他们倒下，血染衣衫，
保卫正义，遭了死难，
就象基督，行善遭死难！

    他们死了。
死得有价值！勇士们断送
  自己复仇的一息
来哺育生者成为英雄，
  这样的死就圣洁！
一个接一个，亲爱的人们
离开了我们，但希望尚存，
胜利把留下的空隙照明。

    他们在这儿！
这儿生命奔放如鲜红的雨滴，
仿佛有力量来自神之手；
这儿泪儿落下如溶化的脑汁，
  痛苦使双手握成了拳头！
瞧瞧他们！数数他们的创伤！
痛苦之火燃烧眉额上，
留下了烙印——光荣无双。

    他们在这儿！
这儿有火山——每个人的心房，
  复仇之神呵呵大笑！
这儿有痛苦的泪儿汪汪，
  为死者光荣的牺牲哀悼！
泪？对！火一般的泪！
为死者复仇，自豪的哭泣者！
开火吧！把来收尸的死神击退！

    他们在这儿！
在时代灿烂的行程中前进，
  在我们身边敲起战鼓声！
让我们象他们一样生得伟大，
  象他们一样死得光荣！
上帝总会苏醒！烈士们，
成千上万将跳出墓门，
专制魔王的末日来临！

    ——一八五○年十二月十四日《人民之友》报

返回页首

“四八年”的人们

自由如可贵的旭日照临，
  他们奋起如巨人！
从他们的眼睛，他们的心
  跃出了圣洁的神明！
他们的灵魂，剑一般闪亮，
  拔出鞘来战一阵；
他们的话象子弹，真有劲，
  那些四八年的人们。
                  好啊！
  四八年的人们。

黑暗的日子降临！挣扎中
  崇高的希望未逝，
战斗的生活过得英勇，
  一年年心跳不止。
正如青草越踏越青翠，
  苦难能造就伟人，
阴暗的逆流给他们添光辉，
  那些四八年的人们。
                  好啊！

  四八年的人们。

血腥的坟地中有人卧倒，
  希腊人死得光荣！
复仇者跃起，向前奔跑，
  保险甲披上了胸！
心中充满了大无畏的信念，
  胜利迟早属我们，
他们虽然化成了灰尘，
  四八年的勇士们。
                好啊！
  四八年的人们。

啊，万一世界又遭殃，
  暴政再一次来临——
自由的号角将发出巨响，
  乐曲般激荡人心。
他们一个个，豪迈英武，
  手携手来心连心——
忠诚不下斯巴达的队伍，
  那些四八年的人们。
                  好啊！
  四八年的人们。

  ——一八五一年一月二十五日《人民之友》报

注：描写一八四八年英国宪章运动高潮的诗篇，流传甚广。一直到今天，在英国进步人士中还傅诵不衰。当代作家杰克•林赛曾借用本诗标题作为一部描写宪章运动小说的书名，并以全诗作为该小说的题词。

返回页首

红色共和党人抒情诗

石块被敲碎，会发出愤激的语言，
  虫豸被践踏，也会翻个身，
懦夫们却把死神的罪行恭维，
  从不肯啐它一口，啃一声。
暴君啊，你只配整那没骨头的一群，
  古老英国的奴才才能忍受；
他们恨之不切，爱之不深，
  临死而绝望，却并不害羞。
    我们的父亲乞讨救济费，
    母亲到临死脸色惨白！
    儿子，白天做富人的奴隶，
    女儿，黑夜被他们糟蹋！

昔日还有少数英勇的心灵，
  他们建树过无比的功勋，
我们虽人众，但是腐化的黄金
•却蚀掉了汉普登①的心。
面临着危险，自由人战得英勇，
  他们个个浑身是胆；
闪电般的思想带来巨雷般的行动，
  他们为美好的家园而战——
    我们的父亲乞讨救济费，
    母亲到临死脸色惨白！
    儿子，白天做富人的奴隶，
    女儿，黑夜诐他们糟蹋！

无泪者喝饱了我们的泪，他们
  难道还逼疯了穷人的上帝？ ②
我们等老天帮助，已经没耐心
  这样下去让坏人占便宜！
啊，一死报一死，二命偿一命，
  有来有往，我们才称心；
手扼喉头，刀对刀，我们来拚，
我们死去，千万人得生！
  我们的父亲乞讨救济费，
  母亲到临死脸色惨白！
  儿子，白天做富人的奴隶，
  女儿，黑夜被他们糟蹋！

暴君捱骂久，烂透已可埋，
  为何还不为暴君敲丧钟？
你看大半世界，人心要炸开，
  大家快快把暴君们送终！
我们决不要活在污泥里，
  奴隶一般黑夜里死去；
内心一解放，我们就强有力，
  我们要奋战，争自由，争权利！
    我们的父亲乞讨救济费，
    母亲到临死脸色惨白！
    儿子，白天做富人的奴隶，
    女儿，黑夜被他们糟蹋！

    ——一八八四年十月一日《正义》报

①　约翰•汉普登（1594—1648），英国进步政治家，一六四三年率兵起义受伤而死。
②　意思是说：有钱人榨干了穷人的眼泪，难道他们还逼得上帝失去理性，不再帮助穷人。


[苏]尤•考伐莱夫：论宪章派文学

论宪章派文学

[苏联]尤•考伐莱夫

    十九世纪三十年代末，英国产生了一个强大的工人运动，即宪章运动。弗•伊•列宁把宪章运动描写为“第一次广泛的、真正群众性的、政治性的无产阶级革命运动。”①这一运动的参加者因为要把运动创始人所制订的文件变成宪章，进行过斗争，就自称为“宪章运动者”。宪章共六条，其中主要的一条是要求普选权。②

    固然，实现普选权并不会象宪章运动者所希望的那样给予英国无产阶级以彻底的解放，但也可能给社会革命打下了基础。马克思和思格斯曾特别着重地指出宪章中那条主要条款在当时的重要意义：“对英国来说，实现普选权是一个胜利，这个胜利所包含的社会主义精神，比大陆上给予胜利这一光荣称号的任何措施都要远为丰富。”③

    十九世纪中叶，英国的经济比其它国家发达。英国已拥有规模巨大的资本主义工业。生产集中和与此相应的无产阶级的集中已达到了很大的规模。马克思和恩格斯说：“英国有人数最多的、最集中的、最典型的无产阶级。……”④

    三十年代末，英国工人阶级已经有了经济斗争和政治斗争的可靠经验。一八三二年的选举改革斗争和特别是这一斗争的结果，告诉他们：无产阶级本身底利益和资产阶级底利益是势不两立的。于是就产生了成立独立的阶级组织的意图，它在日趋深刻化的劳资矛盾的影响下，形成了宪章运动这种斗争方式。

    宪章运动持续了十五年左右，有高潮，有低潮。在几个蓬勃的高潮（一八三九，一八四二，一八四八年）之后，接着便是低潮。也有过几回，英国政府惊慌地结集了军队，而“可尊敬的”资产阶级也组织起“志愿警察队”，巡逻伦敦各街，“以防万一”。后来，提出了大批控告宪章运动者的案件，接着下了严峻的判决。

    宪章运动内部也存在着分歧的意见：运动参加者的成份庞杂（特别在运动发展的最初几个阶段里），对于斗争目的和斗争方法缺乏明确的、科学的理解。当“工人运动与社会主义底存在各不相关，各走各的路，——各国工人运动与社会主义的这种分离，结果是削弱了社会主义与工人运动”⑤的时候，宪章运动是无产阶级斗争的典型范例。

    英国无产阶级在工人运动的第一个高潮中涌现了一大批有才能的政治活动家，演说家，政论家，诗人和散文家。他们的作品登载在宪章运动者的报纸和杂志上。他们留下的富有创造性的文化遗产反映着宪章运动者意识形态的一切特征，构成了独立的文学流派。

    在十九世纪文学史中，宪章派文学占着稳固的地位。它以十八世纪末民主主义的文学传统为依据，具体地说，以高德温⑥和潘恩的创作为依据。它的渊源跟伟大的进步的浪漫主义者如拜伦和雪莱等人的诗篇，三十至四十年代优秀的急进派诗人的创作，民间的工人诗歌以及盛行于民间的美以美教派的圣歌有密切的关系。随着宪章派文学的日渐发展，这些关系不仅没有消失，却反而越来越扩大了。

    宪章运动和宪章派文学以新的主题丰富了英国文学。扩大了它的界限，使作家们注意到以前一向被人忽视的人民生活的各个方面。此外，无产阶级运动的空前壮阔的气势和这一运动在文学中的反映，促使作家们以新的观点观察生活。不了解这几点，那些文学巨匠如狄更斯、撒克里和伊丽莎白•盖斯盖尔⑦的天才的真知灼见便将成为不可想象的了；那些“比所有政客、政论家和道德家合在一起所做的还更加能给世界揭示政治和社会真理的、明白而又淋漓尽致的描绘……”⑧便将成为不可能的了。

    宪章派作家们的创作属于十九世纪中叶英国文学中力量雄厚的进步阵营，这一阵营，为反对资本主义社会在物貭和精神方面压迫人类，进行了热火朝天的斗争。在批判现实主义者、“新诗人”、⑨宪章运动者和这阵营的其它派别之间存在着很多矛盾和分歧。他们不时互相争论。在宪章派报纸上可以看到不少针对狄更斯和撒克里的尖锐意见，而对于勃朗特与盖斯盖尔夫人的创作，宪章派批评家也往往干脆不予理睬。但另一种情况却更为重要。他们这些人都是站在当时的人道主义立场上热衷于保卫人的尊严。他们各自奋起反对社会上的不平现象，为人类的幸福而斗争。这一崇高目的的一致性使他们联合成为一个民主主义的阵营，尽管他们在政治上、意识形态上和艺术手法上有很大的分歧。

    在十九世纪八十年代的社会主义运动中复兴起来的宪章派的文化传统，由英国无产阶级小心翼翼地维护着，一直到今天还绵延不绝。现代英国的杰出进步作家们经常借重它。杰克•林赛在他不久之前出版的《乔治•梅瑞狄斯评传》一书里评到十九世纪中叶英国进步诗歌的时候，曾公正地说过，这种诗歌的熊熊焰光是由宪章运动者的火炬点燃起来的。

    很遗憾，迄今为止，对于整个宪章派文学还没有一部很有价值的学术著作。这也没有什么可奇怪的，因为研究这派文学有它一定的困难。主要困难之一是宪章派文学的数据迄今还没有作过系统的搜集。

    在宪章运动之后一百午里，从未有人试图将宪章派诗人和散文家的遗着加以汇集。仅仅在最近几年来，英国的进步科学界才在这方面略见活跃起来。⑩因此，这部选集是第一次尝试，企图将最有代表性的和艺术性最强的宪章派作家的诗和散文选录在一本书里。

    研究宪章派文学还有一种困难：那里碰到的职业诗人的名字，如艾内斯特•琼斯，威廉•林顿，基洛德•马西和其它一些人，为数较少。宪章派文学遗产中的主要核心是工人诗人的作品；他们在诗上有的署笔名，有的简签姓名，要不就根本不署名。这些“匿名”作品在宪章派中央机关报《北斗星》，《北方解放者》，《人民之友》，《宪章运动通讯》，《红色共和党人》和其它宪章运动者的定期刊物上大量发表。最近几年来，若干笔名和简签已经研究出签署者的真实姓名了。例如：已经查明林顿，马西和奥康诺三人在自己的作品上分别签署“斯巴达克斯”，“庞狄埃拉”，“泰利根诺斯”，而约翰•瓦特金斯和塞弥尔•基德却分别简签J.， W.和S.，但是很大一部分笔名和简签，正如若干匿名著作的作者姓名一样，迄今还没有研究出来。

    宪章派文学的产生应该算在一八三八至一八三九年间，就是在开始比较广泛地宣传宪章运动者底思想，并且在宪章运动中首批机关报刊出现的时候。

    早期宪章派文学多半是政论性的，都是些宪章运动创始人和领导人的告民众书、劳工状况概述、论文、讲演、巡回宣传和群众大会上的报告。宪章派的诗歌和艺术散文产生得较晚。

    假如说，在早期宪章派的刊物上也有所谓“诗人角”，或诗歌栏，那末在这些篇幅里通常都是些革命浪漫主义者（首先是雪莱和拜伦）的作品和民间的工人歌谣，这些作品通常是从三十年代的民主主义刊物《贫民的捍卫者》里面转载过来的。

    在宪章派作者的早期政论文章里，使人最感兴趣的是乔治•朱瑞安•哈尼在《伦敦民主主义者》杂志上发表的热情充沛的书简。一八三九年，哈尼领导了伦敦民主主义者协会。这个协会，恩格斯称之为“一八三八至一八三九年运动中英国政党内最急进的小组织”。恩格斯说：“这个最急进的小组织是由宪章运动者，无产阶级……等组成，他们清楚地看到宪章运动的目标，并且力图加速它的实现。虽然大多数宪章运动者想到的还只是如何把国家政权交给工人阶级，仅仅不多几个人能够考虑到这个政权的利用问题，可是在当时动荡中起很大作用的、上述那个协会的会员们却在这个问题上意见完全一致——这首先是共和党人，他们宣称九三年的宪法是自己的信条，拒绝和资产阶级（其中包括小资产阶级）作任何联合，并且坚持主张：被压迫者有权用一切手段去反对压迫者，那些手段正是后者用来反对前者的”。⑾

    大家知道，在伦敦民主主义者协会机关刊物《伦敦民主主义者》的第二期上，哈尼曾向人民发出了一个呼吁，题目是《人民的朋友进言大不列颠和爱尔兰的被奴役、被压迫和受苦难的阶级》。哈尼是革命暴力派的无条件拥护者，用宪章运动者的话来说，他属于“暴力派”。他打算只用革命的方法去争取宪章的胜利。但他关于斗争的概念底性貭，本身就受着早期宪章运动底形势和水平的限制。他想象中认为，革命便是在伦敦无产阶级中最革命的一部分人的支持下一百万“北方人”军队的征伐。他明显地低估了无产阶级革命组织的作用。

    但也该替作家哈尼说句公道话。他是一位出色的政论家，善于巧妙地运用各种文章风格。他能以自己呼吁书中的革命热情吸引读者，而在这一方面，其它宪章派领袖大概都比不上他。他的许多文章和言论，现在看来可能显得有些幼稚，并且过份庙堂气了一些，可是当时却吸引了成千上万的读者。毫无疑问，作为宪章派政论典型的哈尼的言论是值得人们特别重视的。

    在当时其它政论家中应该提到的还有莱德和库姆布。

    在后来的几年里，宪章运动者的政论非常流行，并且浸透到其它作品的风格里面，难以区别它的界限。宪章运动者的政论范围大大地扩大了。在宪章派报刊上，各类主题的文章都可以读到：从工厂里惨无人地道剥削童工起，一直到各种空想社会。但是不管宪章派作家写些什么，他们的出发点始终是宪章运动及其具体任务。宪章派报刊上都无例外地登载着政治评论、给政治活动家和资产阶级报纸出版者的公开信、社会学论文，文学评述和短论、历史小品和宪章派演说家的讲辞。宪章派政论渐渐地在思想方面成熟起来了，逐步地深入、更全面地揭露出社会政治生活现象中所包含的意义。马克思和恩格斯投稿给哈尼和琼斯主办的杂志，琼斯本人和其它几位政论家的许多论文都受到了他们的影响。

    宪章派政论的文学独创性，在很大程度上受着听众，即作者发言对象的特点而有所制约。这些听众通常便是数以千计的参加宪章运动者群众大会的工人。宪章运动者的政论仿佛从大会的演说中发展起来的。宪章运动者最初的几篇政论文章通常就是大会的讲演稿。但即使在后来，这些政论文章还在很大程度上保存着演讲家发言的体例，强烈的表达力和口头讲演所特有的感染力量。

    简洁，思路明确，文体优美，语言具体而生动——这就是宪章派政论风格的不变的特征。

    一八三八至一八三九年，《北斗星》上开始发表了宪章运动参加者为数不多的诗歌作品。这是预示着群众诗歌的灿烂繁荣阶段即将来到的最初征象。

    从文学史观点着眼，宪章派诗歌是一个非常复杂而又独特的现象。它主要包括在文学方面多半缺少经验的宪章运动者写的一些短诗和歌谣。宪章派群众诗歌的一般艺术水平都比较低。当时宪章运动中还出现了一些有才华的自学成名的诗人，他们的作品具有相当高度的美学价值。

    宪章派诗歌的最大特色之一：它有异乎寻常的机动性，对英国政治界和社会界发生的任何事件，不管是议院通过了什么法律，或者对宪章运动领袖下了什么判决，它都能马上反应。

    宪章派诗人首先把诗歌看作是斗争的工具。这在很大程度上决定了宪章派诗歌的内容和风格。这些诗歌基本上就是宪章运动者大会上集体合唱的歌曲和圣诗。

    宪章派诗歌在产生后的最初几年里，多半具有模拟的性貭。这种作品模仿的对象通常是那些民间的工人歌谣，较少一些的是圣诗，以及雪莱、拜伦和十九世纪最初三十多年里其它民主主义诗人们的某些作品。

    随着宪章运动的发展，宪章派文学中开始越来越多地采用和运动中具体事件有关的主题。这种事件之一就是一八三九年在纽波特（威尔士）爆发的、后被英国政府残酷地镇压下去的宪章运动者的起义。这次起义的领袖：弗洛斯特，威廉士和弗•琼斯被判处死刑，后来“恩”减为无期徒刑。他们的悲惨命运和一部分起义者的牺牲长时期成为宪章派作家创作中的描写对象。邮局每次给宪章派报纸编辑部送去一大堆致纽波特起义参加者及其领袖们的书信，还有离合体诗篇、十一缀韵的十四行体诗篇，墓志铭和颂歌。其中许多作品始终没有发表过。但是就那些刊登出来的东西，已经能够编集成书了。这些作品的艺术价值也远不是相等的。优秀的代表作有瓦特金斯写的关于约翰•弗洛斯特的悲剧和个位宪章派的匿名作家用“Iota”笔名发表的十四行诗集。这些优秀作品在本集中收录了一部分。

    一八三九年的起义给宪章派诗人和散文家们指出，宪章运动本身包含着取之不尽的艺术创作的素材。

    在宪章派诗歌里，讽刺体裁的诗歌发展的比较早。在宪章派报刊上登载着尖锐的讽刺短诗、小曲、短歌，嘲笑那些反动的政治活动家、贪赃枉法的资产阶级法官，嘲笑统治阶级的贪污和爱钱如命，嘲笑多愁善感的绅士们那种可笑的伪善心肠等等。在这些诗篇里也时常尖锐地讽刺宪章运动者自己方面的人。例如山基这样一些诗人，他们用尖刻的讽刺指责宪章运动者的消极被动和踌躇不决，要求他们积极行动起来。在一八四八至一八四九年的革命斗争中，宪章派讽刺诗人步调一致，反对欧洲反动派，反对采取“不干涉态度”的英国政府。

    宪章派文学的发展过程是主题日趋丰富、思想日趋成熟的过程。早在四十年代中叶，宪章派诗歌的主题范围已经有了显着的扩大。对国家和人民的命运负责的思想浸透在宪章派文学之中，国际主义的主题思想也在逐步加强。

    在这一时期的宪章派诗歌里，我们发现许多足以证明宪章运动者对于其它国家中的民主运动感到浓厚兴趣的作品。一八三○至一八三一年的波兰起义，一八四六年克拉科夫⑿的起义，美国的废奴运动，爱尔兰的革命风波，古巴革命家和诗人普拉西多的惨死——这种种事件和情况都在宪章派诗歌、散文和文学批评中得到热烈的反应。对于俄国、德国、法国、波兰、美国和其它国家的民主主义文学，宪章运动者的兴趣也并不稍逊。由于一八四八至一八四九年间欧洲发生了一连串革命事件，宪章派文学里的国际主义倾向就特别强烈，顺便说一句，就在宪章运动本身中，情况也是一样。诚然，这种根据“兄弟民主协会”的活动和其并不特别明确的纲领而产生的倾向，跟无产阶级国际主义比较，还很悬殊，但无疑地巳向它走近了一步。

    在宪章运动的最后几年里，宪章派诗歌渐渐地丧失了它的群众峰。在这时期的宪章派定期刊物上发表作品的作者已经比较少了。比较常见的是艾内斯特•琼斯，林顿和马西。就是这些宪章运动者所创作的诗歌本身也改变了它的性貭。篇幅较小的诗、歌、讽刺小曲，圣诗等让位给篇幅大的组诗和内容丰富的史诗。看来，在宪章运动一般衰落的情况下，大家就不要求诗歌有原先的“机动性”；由于认识了经历过来的道路，认识了要把长期的社会斗争经验作出艺术概括的必要性，就推动了诗人们去掌握“容量”更大的体裁。正是在这些年头里，琼斯的《新世界》和《狱中诗集》，林顿的《列国哀歌》和《反对地主主义的真凭实据》以及马西的名著问世了，所有这些作品构成了宪章派诗人创作遗产中思想上最成熟和艺术上最有价值的部分。

    宪章派文学的历史不仅是追求新主题的斗争过程，也是探索新艺术方法的最复杂的过程。

    文学中的新的生活素材，对世界及其发展过程的新看法，迫切要求宪章派作家掌握新方法，通过艺术形象体现现实。艺术手法的熟练过程是非常困难而又充满着矛盾，实陈上也是永无止境的。现在我们掌握了历史的必然趋势，因此可以确定宪章派作家探索的趋向和它的成效。

    从艺术手法上着眼，早期宪章派诗歌热衷于革命浪漫主义者的创作。宪章运动者熟悉并盛赞拜伦、特别是雪莱的诗。恩格斯说：“雪莱，天才的预言家雪莱和满腔热情的、辛辣地讽刺现社会的拜伦，他们的读者大多数也是工人；……”⒀拜伦和雪莱的作品经常在最畅销的宪章派报纸上发表，他们这些革命诗歌的一行一句，常常抄写在旗帜和招贴画上，宪章运动者高举着这些旗帜和画，参加群众示威游行和集会。自然，这些卓越的革命诗人的诗篇在宪章派诗歌里产生了大量的摹拟作品。在宪章派早期诗歌里可以发现几十首诗歌与《给英国人民的歌》、《虐政底假面游行》，《制压破坏机器法案》、《制订者颂》、《勒德分子之歌》以及拜伦、雪莱的其它诗篇里的个别章句十分相似。只要把本集选录的宪章派诗人山基的《歌》和雪莱的《给英国人民的歌》作一比较，便会深信不疑。

    拜伦的否定资本主义世界的激情和他对“哪怕是用刀子的”革命战争的热烈宣传，以及雪莱诗歌中伟大的革命乐观主义吸引了宪章派的诗人们。假如把早期宪章派诗歌全部浏览一遍，我们就能发现典型的浪漫主义的观点和描写是占主导的。这很自然，因为宪章运动本身的性貭和一八三八至一八三九年间（也正是宪章派文学形成的年代）宪章运动者意识形态本身的特征，都有利于获得这种类型的艺术认识。这不仅涉及诗歌，也涉及到稍后才露头角的艺术散文。早期宪章派的小说，其中包括琼斯的小说《一个国王的自白》和《人民的罗曼斯》，跟彻底现实主义的现实理解和现实描写之间也还有一段很远的距离。

    随着斗争的尖锐化和运动的向前发展，现实主义的倾向渐渐地在宪章派文学中巩固起来。

    但是仅仅在一八四八年后，这种倾向才渐渐成为主导的，当时欧洲革命运动的历史经验更加强了宪章派作家对社会现实和阶级斗争的规律的认识。正是在这个基础上，宪章派文学获得新的现实主义的成就；这种成就表现于典型现象选择的原则上，表现于描写人和现实的新手法里。

    关于宪章派文学成熟时期的现实主义底性貭问题，是在研究宪章派创作遗产时最为复杂的问题之一。应该记住，宪章派作家们完成艺术手法的探索是在英国批判的现实主义的鼎盛时代。《匹克威克外传》，《奥利佛尔•特维斯脱》，《尼古拉•尼克贝尔》，《马丁•朱述尔维特》等小说的作者——狄更斯的文章影响远及英国国外。整个英国都在诵读撒克里发表在《潘基》上的《假绅士》。伟大的现实主义者所进行的反对维多利亚时代的浪漫主义末流的斗争在一八四七至一八四八年间到达了最高峰。正是在这些年头里，出版了文学泰斗的作品：狄更斯的《董贝父子》，撒克里的《名利场》，夏绿蒂•勃朗特的《简爱》和盖斯盖尔夫人的《玛丽•白登》等优秀作品。这些小说在短短一段时期里一齐出现，具有集中打击反现实主义和反民主主义艺术的意义。正是在这些年头里批判现实主义成为英国文学界的主导倾向。

    现实主义的强烈的、蓬勃的发展不可能不影响到宪章派作家。宪章运动者十分钦佩撒克里以讽刺手法揭露真相的本领和狄更斯的天赋独厚的才艺和深挚的仁爱精神。宪章派报刊上经常登载这两位大作家的作品片断。某些宪章派作家试着模仿它们。

    但是宪章运动者对于狄更斯和撒克里作品的态度不仅止于佩服他们的才能和拥护他们的现实主义而已；其中情况要复杂得多。宪章运动者对于批判现实主义者底艺术实践既钦佩又厌恶。宪章主义者清楚地看到狄更斯的民主主义思想，认为他是“自己”阵营中的作家，热心地广泛推荐他的作品。他们承认狄更斯是人民的作家，并且根据这一点，把他和彭斯并列——这是宪章派批评家们所能给予作家的最高的荣誉。“人民的事业是神圣的事业”，《北斗星》报写道，“而……狄更斯坚持这个事业，反对社会上统治阶级底残酷、虚伪，背神、反自然的理论与行动。”同一报纸的另一个地方写道：“狄更斯，他是穷人的诗人，从来没有人敢于想象比这更大的荣誉和更高的地位。”宪章派报纸号召读者们“务必购置和阅读”一部狄更斯的作品。

    同时，狄更斯力图把一切社会冲突归结为某种抽象概念——善与恶的冲突，但他这一努力无疑地使宪章运动者大为失望。狄更斯和撒克里都畏惧工人革命运动，但宪章运动者却与这种畏惧无缘。他们很厌恶这两位伟大的现实主义者创作中所包含的调和主义的调子。

    宪章运动者要求有现实主义的艺术，于是试图创造出自己独特的现实主义方法。

    他们没有发表任何关于文学创作原则的宣言。在他们的遗产里，我们几乎找不出什么专门的文学理论作品。

    宪章派刊物的评论栏里经常登满了介绍过去伟大的民主主义诗人和作家的创作遗产的通俗文章。比较少一些的是新书评论。但是即使在这种性貭的文章里，也经常提出创作方法问题、文学和阶级斗争的关系问题、文学中的民主主义和人道主义问题。还在四十年代初期，苏格兰宪章运动者的机关刊物《宪章运动通讯》登载了一系列非常有趣的文章，总标题为《诗人的政治观》。在这一系列文章里，除了一些论文学史的短文外，还可以看到不少文章痛斥资产阶级的评论，并且肯定自己对于诗和诗人在本国和本国人民的社会政治生活中所起作用的看法。收入本集中的这一系列文章的第一篇可以作为例子。但仅仅在四十年代末，关于艺术的内容和目的问题，诗的任务和诗人在社会斗争中的作用问题，以及文学的人民性和作家的公民义务问题才成为宪章派报刊上最有兴趣并引起广泛讨论的对象。琼斯在《劳动者》杂志上发表的许多文章中谈到了这些问题；林顿写了几篇诗（《诗人的使命》，《殉国哀歌》）论述这些问题；稍后，马西也在《红色共和党人》和《人民之友》上发表了一系列的文学批评文章。

    假如把宪章派批评家散述在文学述评、评论、书报评论等等文章里面的言论收集在一起并加以仔细研究，那就可以相当完整地了解到宪章运动者对于文学所提出的要求。这些要求，可以简单地说成这样：文学应该真实地描写人民的境遇和他们为解放自己而作的斗争；文学是人民斗争中最有力的武器之一，而文学本身必须以这一斗争过程中产生出来的思想作为养料。真正的人民作家善于把人民的思想感情，以及时代的精神面貌表现在自己的作品中。显然，这些要求促使宪章派文学向现实主义的方向发展。不管宪章运动者愿意不愿意，宪章派文学的现实主义方法却是在浪漫主义者文学泰斗的十分强烈的影响之下形成的。这种影响非常有助于丰富宪章派文学，同时却并不成为压倒一切的影响。宪章运动者为寻求新型的现实主义而奋斗。他们竭力在自己的手法里保持从革命浪漫主义者那里继承下来的优良的特色和特别是战斗的，勇往直前的精神，以及属望将来的思想倾向。同时应该指出，在艺术手法的探索中，宪章运动者的文艺创作稍稍落后于他们的美学理论。宪章派散文家和诗人在理论上了解到必须建立新的现实主义艺术，然而却无法完善地制订出这种艺术的具体形式。

    宪章运动者在探求新艺术手法的斗争中仅仅获得了一些初步成就。要在这方面做出很大成绩，宪章派文学的寿命，正如宪章运动本身一样，委实太短了。但就算是初步成就吧，在文学史上它已具有不可估计的重要意义了。宪章运动者第一个走上那条漫长而又艰难的道路；在不同时期里，大大小小的作家就在这条道路上各自经历了一段长短不同的路程。有一些作家差不多刚一迈步，就立刻退了回去；有的循着它走完了自己的创作道路。拥护十九世纪八十年代的社会主义运动的作家们（威廉•莫利斯⒁和其它人），萧伯纳和拉尔甫•福克斯⒂走的是这一条道路。其中有几位掌握了认识世界的科学方法，就径直向前迈进；其它作家却迷糊了，误入歧途，可是总的运动却从没有停止过。目前受到社会主义现实主义理想鼓舞的许多现代英国进步作家们正循着这条道路前进。

    很遗憾，宪章派文学在艺术手法方面比较成熟的时期正是宪章运动本身日趋衰落，而宪章派诗歌正失掉它群众性的时候。实际上，晚期宪章派文学只是几个诗人和散文家的作品，其中最杰出的是艾•琼斯，威•林顿和基•马西。

    在上述三位诗人里，仅仅林顿一人随着宪章运动走完全程，虽然他并不象琼斯和马西那样是一个积极的宪章运动活动家。林顿有个别诗篇具名为《斯巴达克斯》，从一八三九年起，这些诗篇不时在宪章派刊物上发表。但是他的诗才，直到后来，直到运动的危机时期才全部发挥出来，而这一危机却酝酿了一八四八至一八四九年间的几次革命浪潮。他在这时期里创作的某些作品，宪章派文学的历史家们公正地评为宪章派诗歌中的优秀范例，成为宪章派文学中最宝贵的精华。举例说，收在本集中的著名诗篇《工人和利润》便是这一类的诗篇。

    一八四八年的几次革命战斗使诗人和政论家林顿的创作热情到达蓬勃的高潮。他象其它宪章派诗人一样，也希望革命实例的力量能吸引宪章运动的群众，因此在自己的诗文里也千方百计地使宪章运动者注意到法国、意大利、匈牙利等等国家所发生的革命事件。这些年内，在《北斗星》，《民主评论》和《共和党人》等杂志里大量发表林顿论述欧洲革命事件的文章和诗篇。他在一八四八至一八四九年间写的文章所涉及的问题，范围十分宽广，并且多样性。爱尔兰的饥民暴动，罗马的英勇保卫战，法国资产阶级对巴黎无产阶级的血腥镇压，法国空想社会主义者的理论与社会实践，英国宪章运动的现状和任务——林顿这几年作品中接触到的问题还远远不止于此。

    一八四八年，林顿在《共和党人》杂志上发表了一首巨篇长诗《列国哀歌》。这诗的主题在宪章派诗歌中是相当一般的，即诗和社会的斗争；但他写这个主题时所取的角度却别具只眼了。林顿关心着宪章派诗人在一八四九年中提出的问题：在革命失败时期诗人的作用是什么？这首诗的结构很象雪莱的《解放了的普罗米修斯》。这首诗的中心写一个泰坦诗人的形象，他被锁住在岩石上，痛苦地凝视着反动派到处取得胜利。他眼见大批人民排成送殡行列，送着一八四八年革命战斗中阵亡的英雄们来到基地上；他记起梅特涅，⒃卡芬雅克⒄和尼古拉一世⒅的血腥“功业”来；他目睹奥地利军队蹂躏着爱好自由的意大利，和采取懦怯可耻的“不干涉”立场的资产阶级的英国。到处是黑暗和荒秽；一片死气沉沉。“值得战斗吗？”诗人问自己。而主要的是进一步该干什么？诗人所得到的结论不仅对他本人，而且对许多宪章运动的领袖们和参加者也是重要的，他们面对反动派的狂暴行为感到惊慌失措了。斗争在继续，诗人的任务在于寻觅和召集生气蓬勃的战士，并和他们一起准备对暴君们的堡垒发动一次新的攻击。

    一八四八年的事件使林顿对自己以前的许多信念不得不改变看法。对于作为诗人和宪章运动者的林顿来说，特别重要的是一八四八年的经验完全摧毁了他对普选权的幻想。这种普选权曾经为宪章运动者们看作是无产阶级社会解放的唯一的必要条件。在这几年中，“合法革命”的思想显然是毫无根据了。林顿开始了解：问题应该是消灭这种资产阶级的社会制度本身，而不是试图在这种制度内树立正义。

    林顿的新观点既在他社会政治的实际行动中、又在他的创作里表现了出来。林顿以前把现实的许多方面看作个别的、分散的社会缺陷，看作多少是偶然的“阶级罪恶”；现在，在这位诗人心目中，这些方面是制度的构成要素，有极深的内在联系把这些要素统一在一起。基于对现实的新的理解，他创作了篇幅很大的诗集《反对地主主义的真凭实据》。诗集作于一八五○至一八五一年间，一部分发表于《红色共和党人》杂志（后来这杂志改称为《人民之友》）上，一部分发表在他从一八五一年开始自己出版的《英吉利共和国》杂志上。

    《反对地主主义的真凭实据》所收的诗篇，按其诗题来说，常常和地主主义毫无关系：如《亡命者》，《贸易自由》，《工作室》等等。问题在于林顿给予了“地主主义”概念以特殊的内容，这种内容可以说就是在产业资本主义时代的各种社会关系的体系。这些社会关系的具体表现也就是诗集中个别诗篇的内容。

    几乎在这诗集的每一篇诗里，我们总可以发现几行诗直接或间接地谈到群众革命热情的高涨。此外，还有一系列的诗，它们的主题是阶级斗争。诗人把自发的有组织的阶级斗争描写成为资本主义关系、贫困和剥削群众所造成的生活现象。林顿在个别诗篇里描绘着光明的未来，描绘着人类所能获得的最高幸福的自由劳动，试图预示这一斗争的结局。

    林顿了解到消灭资本主义社会制度的必然性，但他不能给读者指出达到这一目标的道路。宪章运动者意识形态的局限性和不成熟性，正如林顿在资产阶级教育和空想社会主义影响下形成的世界观一样，促使他接近小资产阶级的共和主义。他也知道共和主义的纲领在某种程度上是没有根据的，但他始终没有再前进一步。

    作为文学大师的林顿，稍逊于琼斯和马西。他没有琼斯豪放的诗情，也没有马西深切动人的诗思。林顿的诗略嫌枯涩，很重理智，很明确，但缺乏热情横溢的感染力量。不言而喻，在林顿的诗里，“感情”占着重要位置，尤其在他创作中的主要形式——政治抒情诗里，更是这样。但林顿的感情——与其说是“心里的感情”，不如说是“脑子里的感情”。仅仅在后来的创作中林顿才克服了他诗中枯涩、重理智的毛病。就这一点说，他的长诗《列国哀歌》和诗集《反对地主主义的真凭实据》里的某些诗篇写得比较成功，感情和思想通过艺术形象有机地融合在一起了。

    宪章派诗人中最杰出的是艾内斯特•琼斯。他精力过人，才思无穷。他在巡回宣传、演讲和编辑出版工作上花费了很多时间，而在文学工作方面还能做出这样斐然的成绩来，这真叫人惊叹不止。在两年中（一八四六至一八四八）他创作和发表了几十首诗，两首巨篇长诗，两部长篇小说，近十篇文艺批评文章，一篇关于欧洲人民起义的历史研究论文，而在这里还没有算进他在《北斗星》上发表的许多篇文章。年青的琼斯是一位热情、真诚、极肯钻研的人。这些品貭常常引导他去宣传一些显然无法实现的东西。有时他被组织世界共和国这一思想迷住了，这个共和国，照他主张，应在各种族人民互相接近的基础上建立起来。这样，他认为“兄弟民主协会”的口号——“人人都是弟兄！”就实现了。有时他宣传奥康诺的土地计划。但就是在他这些心向神往的事物中，也经常包含着一些合理的内核，并且逐渐地显露出来。首先，琼斯的实际行动表现于组织国际无产阶级的联络工作上，从而自然而然地引导他参加了共产主义联盟；其次，他的实际行动转变为鼓动土地国有化。

    尽管琼斯的许多思想完全是矛盾的，空想的，尽管他早期许多作品是模拟的，但他的整个创作却显然表现了很高的才华，有时还显出他对生活具有深刻非凡的认识。在宪章派文坛上未必能找出第二位作家，他能在自己的作品中那样强烈地传达出人民的怨恨与愤怒，以及他们渴望解放的心情。琼斯对人民的思想感情和愿望有深刻的理解，这决定着他的诗作不能不有高度的真挚感情。但是他从来不把这种真挚感情变为华而不实、矫揉造作的热潮，因为他本人就是人民斗争的参加者和领导者，他的诗思反映了在宪章运动高潮或低潮中涌现出来的思想和感情。他的强有力的集体主人公——人民——创造着巨大的财富，在穷困的逆境里挣扎，受苦，战斗。这集体主人公是最鲜明的化身之一，它体现了宪章运动所唤起的无产阶级自觉性和阶级团结新的精神面貌。

    在一八四六至一八四七年间，琼斯创作了一系列的诗篇，歌咏用暴力去获得宪章的胜利，歌咏工人的国际团结，波兰、爱尔兰的民族解放运动，奥康诺的土地计划等等。

    一八四八年是琼斯的一个转折点，也是林顿的转折点。英国宪章运动和大陆上革命的经验告诉他：要在宪章运动范围内进行无产阶级的社会解放是不可能的。琼斯认为社会革命的必要性是很明显了。在他被控为“最危险的宪章运动者”之一而关在监牢里的时候写的巨篇长诗《新世界》证明他的观点已有转变。这篇长诗是讽喻诗。诗里叙述的故事发生在印度斯坦，但读者不难猜到，它指的是英国，它在讲英国人民的前途。作品的内容是具有独创性的、以诗的形式叙述的英国阶级斗争史，作品的主人公是人民。琼斯讲了“过去的时代”之后，便着眼到将来，告诉读者：陷于绝望的人民怎样在推翻资产阶级的政权。在诗的最后部份，琼斯描写着乌托邦式的自由社会底景象，这就说明诗人还没有彻底打破宪章运动者世界观的局限性。只是在后来（一八五一至一八五四年），在马克思和恩格斯的直接影响之下，他才对于马克思主义的社会发展规律的理解渐渐接近起来。在群众罢工和争取召开工人国会时期，琼斯的创作以成熟和高度艺术性着称于世。

    除了《囚徒——奴隶》，《未来之歌》等诗篇以外，琼斯还创作了不少长篇和中篇小说，如《妇女们的委曲》、《民主运动史》等等。所有这些作品证明了在他的创作中现实主义的倾向已日见深刻，英国现实主义文学杰出的作家对他很有影响，而这种影响对琼斯来说是非常有益的。

    在琼斯这几年写的诗里，我们经常遇见一些极为生动的人的形象，有时是整个民族的形象。他们真正活在他的诗篇里，跟历史的参加者和创造者一样地过着复杂、广阔、热情磅礴的生活。琼斯对文字的理解极其精到，掌握得也极巧妙。他能写这样一种风格的文章，使读者对所写的史实感到史诗似的宏伟壮丽，起义人民会觉得他们具有翻天复地的力量。没有一位宪章派诗人能在创作中象琼斯那样地具有这么丰富的旋律，这么完美和多样化的韵脚，在用词方面有这么正确和精深的功夫。就艺术性说，他的创作远远地超越一般宪章派诗歌。琼斯，他是十九世纪杰出的英国诗人，足可列入最有天才的学者和拜伦、雪莱、济慈的继承者的行列里。

    琼斯不仅是诗人，小说家，政论家。他也写了大量的文艺批评文章，它们多半是在一八四七至一八四八年间写成的。在这些文章里他制定了宪章派美学的某些原则。这些文章主要是谈文化遗产、文学的人民性、文学的进步倾向，即是说，谈他认为真正艺术作品所必不可少的貭量问题。这些文章大部份是期刊上发表的文学评论和一些研究外国（俄国、德国和波兰）杰出作家的专门论文。

    选在本集里的那篇论述普希金的文章，特别有趣味。尽管文章里有某些事实错误，它一般地正确介绍了这位伟大的诗人。琼斯首先欣赏的是普希金作品中的人民性，进步性，普希金对俄罗斯人民底压迫者的憎恨，以及表现时代精神的才能。值得注意的是琼斯跟当时所有普希金传记作家相反，他把普希金之死归罪于俄国的专制制度。

    作为文艺批评家和文学理论家的琼斯，他的眼界宽广，学识渊博。他的评论文章常常包含着学术研究的气息，用于阐明一些文学发展的道路。同时这些文章以具有浓厚的政论性着称，它们顺便提出了许多迫切的社会政治问题。

    最后一位宪章派大诗人是基洛德•马西。他是工人出身，亲自尝过工厂劳动的一切苦痛，正因如此，他的生活经验比林顿和琼斯丰富得多了。他对剥削者的憎恨，感情意义强于理智意义。他对于个人爱和憎的理性认识，对它们的社会意义的了解，马西领悟较晚，是在参加宪章运动之后，他才有所理会。

    马西成为宪章派诗人的时候，宪章运动已经进入晚期了。马西同哈尼、琼斯在一起，努力于宪章运动的复兴工作。他的一八五○至一八五四年间的创作都是为这复兴工作服务的。他有很大的诗才。他的作品以情感强烈，形容尽致，辞藻丰富见胜。他是当时的大众诗人之一，他的诗如《四八年的人们》等，以其艺术成就而言，比之琼斯和林顿的优秀诗篇，都毫无逊色。

    唯一遗憾的是，马西的诗才没有得到彻底的发挥，没有在创作中得到充分表现。假如马西具有更坚定的信念，对现实具有更独立的见解，他可以成为很大的诗人。马西和琼斯、林顿不同，他没有参加英国工人运动的丰富经验，而且也没有高深的理论修养。正因此，他的见解不免有些肤浅和动摇。

    一八五○至一八五四年是马西创作史上最丰产的时期。一八四八年的革命高潮吸引了他，他接近了左派宪章运动者，并且成为哈尼的杂志《红色共和党人》和《人民之友》的最积极的撰稿人之一。他在这两种杂志上发表了一系列富有才华的诗篇，本集选录了其中最重要的几篇。

    他的诗充满了暗喻和寓意，在这些暗喻和寓意的结构里，马西经常引用《圣经》上的传说。这是完全可以理解的：马西对十七世纪英国资产阶级革命留下的文学遗产估价很高；他认为弥尔敦是一切时代里世界各族人民中最伟大的诗人，他特地作了几篇诗文歌颂他；再说，十七世纪的革命传统在宪章运动中曾经获得相当广泛的传播，而借用象征性的《圣经》故事去表达革命思想的风气在宪章派文学里又是到处可见的，在当时的情况下，马西自未能免俗。但马西喜用暗喻和寓意往往超出传统范围之外。其原因当然在于诗人的世界观彷徨不定，对于十九世纪中叶英国无产阶级的阶级斗争性貭缺乏明确的概念。只有这一点可以说明为什么他在诗文里所引用的比拟每每违反事实。譬如说，他把现代宪章运动中的无产阶级和脱离埃及、不愿作奴隶的以色列人混为一谈，或者把耶稣的事业和艾内斯特•琼斯的事业等量齐观。

    马西在哈尼办的几个杂志上刊登的、经常用“彭迪埃尔”和“自由魂”笔名发表的文艺批评文章，曾引起读者相当浓厚的兴趣。马西在文艺评价方面常常根据琼斯早在四十年代末期已经规定了的各项原则定论。他常常写文章论述著名的民主主义诗人的创作，但范围并不限于英国的民族文学。例如，他写过一篇论述当时英国几乎还没有人知道的裴多菲、⒆杜庞、⒇弗莱里格拉特（21）等人的文章。在这些文章里，马西试图揭示出这些诗人创作中的革命思想，强调他们作品中的平民性，赞美他们对人民事业的忠诚。但就在这方面，马西坚持这个宪章运动者的立场也并不长久。他渐渐地从拥护革命民主主义的政治主张转变为鼓吹艺术与政治不能并立的思想。

    十九世纪五十年代中叶，马西成为很得意并且享有盛名的资产阶级诗人，他和工人运动完全脱离关系了。

    马西的优秀作品，一直到现在还没有被人遗忘。英国的民主人士了解而且喜爱这些作品。现代进步作家杰克•林赛还用马西的一篇诗《四八年的人们》作为自己一部同名小说的题词。

    宪章运动者的散文远比诗歌贫乏。虽然在宪章派刊物上相当经常地按期登载一些宪章派作者的散文作品，但以艺术水平来说，散文远逊于诗歌。宪章派的散文，正如诗歌一样，反映了宪章运动中各种主要倾向的斗争。托麦斯•柯伯（22）发表了宣扬基督教伦理的短篇小说；奥康诺发表关于土地计划的短篇小说，证明小农经济的优越性；瓦特金斯则在《伦敦宪章运动者》月刊上登载了一系列的短篇小说，主题是统治阶级压迫工人和农民。和这些比较次要的作家同时出现的有两个宪章派散文大师：托麦斯•惠勒和艾内斯特•琼斯。他们创作了不少作品，反映社会意识和人民的政治积极性底觉醒。宪章派的散文，正如它的诗歌一样，甚至可能在更大的程度上，从事探索新途径。它逐渐吸收了英国批判现实主义的成就。但有时候在急进宪章派的最主要的散文作品中所出现的主人公，却绝不是狄更斯式的，也不是撒克里式的英雄人物。这是一种新型的英雄人物——革命战士，为社会正义而奋斗的革命战士。

    宪章派散文家们照例努力于描绘宏伟的人民运动。他们把革命斗争看作“最合于道德原则的时代主题”，并且坚决主张：革命斗争是争取人民社会福利的基本办法。他们并不放弃批评当时的社会制度，他们把革命的阶级斗争思想和对资产阶级贵族社会所作的批制性描写结合起来。正是在这种地方，显出他们比英国批判现实主义者具有无可争辩的优越性。

    许多散文家，特别是琼斯，喜欢描写过去的革命运动，有时还写些臆造出来的社会冲突，目的是警告宪章运动者切勿去犯可能造成的错误。这跟宪章派文学的一般努力方向——帮助人民准备斗争并给他们指出前进的道路——有关。琼斯的作品《人民的罗曼斯》可以引为例子。在这本书里作者叙述了波兰人为民族独立和社会正义而进行的斗争；或者也可以引证他的一组特写稿《人民运动史》作例子。因此宪章运动者的艺术散文是和描写过去的革命活动家如潘恩，弥尔顿，克伦威尔，（23）罗伯斯庇尔，（24）十二月党人（25）的许多特写、论文、小品文分不开的。

    宪章派散文家认为传播革命斗争的经验和阐明其任务是自己的主要目的。但是他们里面有许多人却没法把思想体现到艺术形象里去，于是他们的作品一变而为政治论文和某种令人感伤的历史两者机械地拼合起来的东西。作品的形象、情节和思想内容缺乏有机的统一，这自然损坏了作品的艺术价值、这样一种作品相当的多；只有比较少数的中长篇小说是有艺术价值的。

    十九世纪最宏伟的无产阶级运动之一——宪章运动——的文学，它的最一般的特征便是这样。不言而喻，在短短的前言里要把它的特点作全面阐明是不可能的。关于宪章派文学的复杂性和多样性，读者可以依据本集选录的材料去考察它。

        （陈次园译）

注：这是考伐莱夫所编《宪章派文学选集》一书的序言。最后一节说明编辑体例部分已删去。

① 列宁全集，中译本，卷二十九，第二七六页。人民出版社一九五六年第一版。

② 宪章共有下列六条：一、精神正常并且没有犯过罪的一切成年男子都有普选权；二、国会每年改选一次；三、国会议员支薪，使没有财产的人也能够当代表；四、为了消除资产阶级方面的贿买和恐吓，选举采用秘密投票的方式；五、设立平等的选区以保证平等的代表权；六、取消纯属形式的三百英镑地产的代表资格限制，使每个选民都同样有被选举权。（参看恩格斯：《英国工人阶级状况》中译本第二七九页）——译者

③ 《马克思恩格斯全集》俄译本，卷八，第二四五页。

④ 同上书，卷六，第二四六页。

⑤ 《列宁文集》中译本，卷一，第五十八页，人民出版社，一九五三年版。

⑥ 威廉•高德温（1756—1886），英国空想社会主义着和急进作家——译者

⑦ 盖斯盖尔夫人（1810—1865），英国女作家，《玛丽•白登》的作者。——译者

⑧ 《马克思恩格斯论艺术》，一九三八年版，第三二○页。

⑨ 如年青的勃朗宁等人。

⑩ 1952年，约翰•塞维尔教授编印《琼斯演讲和论文集》。准备出版的另有《塞维尔的漫谈》，奥康诺和勃里格斯教授所编的《宪章运动研究》各一卷。

⑾ 《马克思恩格斯全集》俄译本，卷五，第三十至三十一页。

⑿ 波兰巨大的工业和文化中心，位于维斯多拉河上。——译者

⒀ 恩格斯：《英国工人阶级状况》，第二九一页，人民出版社，一九五六年版。

⒁ 威廉•莫利斯（1834—1896），英国作家和美术家，空想社会主义者。——译者

⒂ 拉尔甫•福克斯（1900—1937），英国最早、最著名的马克思主义文学批评家之一，着有《小说与人民》。——译者

⒃ 克勒曼特•梅特涅（1773—1859），奥地利极反动的政治活动家，曾领导反对欧洲革命运动的神圣同盟。——译者

⒄ 路易•奥根•卡芬雅克（1802—1857），法国将军，屠杀过巴黎无产阶级的刽子手，一八四八年用流血政策镇压了六月起义。——译者

⒅ 巴甫洛维奇。尼古拉一世（1796一：m55），俄国沙皇，曹参加镇压一八四八至一八四九年的匈牙利革命，扮演了欧洲宪兵的角色。——译君

⒆ 山陀尔•裴多菲（1823—1849），匈牙利大诗人，革命民主主义者。——译者

⒇ 彼尔•杜庞（1821—1870），法国工人诗最早的代表作家之一。——译者

（21） 裴迪南•弗莱里格拉特（1810—1875），德国诗人，一八四八年革命诗歌的代表人物。——译者

（22） 托麦斯•柯伯（1805—1892），英国宪章派诗人。——译者

（23） 奥里佛•克伦威尔（1599—1658），十七世纪英国资产阶级革命活动家。——译者

（24） 马克西米林•罗伯斯庇尔（1758—1794），十八世纪末法国资产阶级革命的杰出活动家，雅各布宾派专政时期革命政府的首脑。——译者

（25） 十二月党人是俄国的贵族革命家们；一八二五年十二月，他们在俄国首次发动了反对沙皇专制制度的武装起义。——译者


袁可嘉：译后记

译 　后　记

    这本诗选中的作品，除四首外，全部选自苏联学者尤•考伐莱夫所编《宪章派文学选集》（An Anthology of Chartist Literature），一九五六年莫斯科外国文书籍出版社出版。原书收有诗歌一百四十七首，译本选用了六十九首，将近半数（另外四首则选自《英国文学的伟大传统》）。我着重选战斗性强和艺术上成熟的诗篇；一部分思想上有显着缺点或艺术上不甚突出的作品，特别是某些在主题和手法上大同小异的篇章，以及原书所收的少数翻译作品都没有入选。此外，有些诗歌中人名、地名太多，不好翻译，因此只能割爱，如琼斯表现国际主义精神的名作《自由进行曲》等。作品系按年代先后排列。
    我把尤•考伐莱夫的选本序言《论宪章派文学》附在本书内，因为它提供了丰富的资料，可供我们参考和进一步探索研究之用。
    我在准备这个译本时，较多地注意到格律问题。译诗中的格律问题是个繁难的问题，但又是个必须正视的问题。我的体会是：大体上按照原诗的重音数使译作保持相当的（而不是相等的）顿数和整齐的节奏，这是可能的。但是由于我国语言中的一字顿可以独立或者并入上下文；四字顿可以念作一顿或二顿，以及外国人名、地名、其它专用名词译过来后不免影响诗行的顿数整齐，因此不宜作绝对化的要求。一般说来，二三字顿有规则的交替使用最能造成节奏感（例如本书一一五页上的《收获节之歌》）。由于外国诗体复杂，有的体裁（如一般抒情诗和歌谣）译出来保存格律容易些，有的（如十四行体和斯宾塞体）就困难得多。译者只能有一个大致遵循的原则，一切还要视具体作品而定。至于译诗是否需要保持原作的韵脚排列，我想能这样做，当然很好，否则也要使译品本身有一个大致有规则的韵脚。话说回来，音韵也罢，节奏也罢，它们都是为了更好地表现原作的精神；译者要注意它们，但不要被它们捆住手脚。更多的努力还是应当放在诗歌语言的选择和意境的再创造上面。
    本书的作者简介和注解大都根据原著所提供的俄文资料编写而成。