前言.6

    前言

    古巴是中美洲一个岛屿，像一条长蜥蜴似的横躺在加勒比安海中。哥伦布发现新大陆，首先踏上的，就是古巴的土地。从此，古巴就套上了沉重的殖民枷锁，先是西班牙制，后是美国制，使这块世界上最甜的土地变成了最苦的土地。一百多年来，古巴人民为了祖国的独立自由，洒了不知多少英勇的鲜血；古巴人民的歌手：何塞·玛利亚·埃累迪亚和何塞·马蒂等，都在他们的诗歌中热烈颂扬了祖国人民的英勇斗争。

    二十世纪初，古巴人民的独立斗争进入了新的阶段，即彻底摆脱美国帝国主义者的奴役和控制的阶段，古巴的人民诗人尼古拉斯·纪廉，就是在这个时期开始他的创作的。

    尼古拉斯·纪廉，是古巴当代杰出的进步诗人，古巴人民社会党党员。1902年7月10日，他生于古巴的卡马圭城，父亲原是一个自由派的参议员，在1917年的战争中死去。父亲死后，纪廉当了印刷工人，一面作工，一面准备考大学。1921年，他进大学念法科，第二年就离开学校，致力于新闻事业和诗歌创作。

    纪廉是属于古巴的所谓“共和第二代”的诗人之列。这一代的诗人出生于古巴独立战争胜利之后不久（即大约在1898—1910年之间）。他们是痛苦的一代，因为他们在青年时代就看到了伟大的革命先辈们流血斗争所争取的希望已经幻灭。他们的生活中所经历的，只是人民的流血斗争，统治阶级的残酷专制，以及屡次的经济危机（尤其是1920—1921年的经济危机，留下了严重的后果）。他们看到自己的祖国摆脱西班牙统治不到二十年，美国帝国主义者的魔爪就伸到了这块美丽的岛屿上。因此，这些诗人，除了少数，如布鲁尔（Mariano Brull）、弗洛里特（Eugenio Florit）之流，还高居象牙之塔，孤芳自赏，埋头于所谓“纯粹的诗”外，大多数都深深感到自己的命运与祖国的命运是不可分割的，深深感到自己作为一个诗人，对祖国对人民应负的责任，便立志把自己的创作和人民结合起来。人民的诗人纪廉，就是在这样的历史条件之下成长起来的。

    然而，尼古拉斯·纪廉的诗歌所以比他同时代的诗人的诗歌更富有战斗性，更接近于人民，却是因为他兼有了当时两个流派的诗人的特色。他一方面致力于发掘和发展古巴黑人和黑白混血种人的民间诗歌和民间谣曲，从他们的生活和斗争中去体会他们的感情和思想；另一方面，他也十分注意诗歌的社会政治内容和热烈的战斗性。因此，他的诗歌充满了古巴民族特有的旋律和气氛，可以伴着音乐演唱，而又充满了斗争的号召，具有激奋人心的热情的力量。

    不过，纪廉的诗歌创作道路，也是经过了一个发展过程的。他的第一部诗集《音响的动机》（Motivos de son），出版于1930年；第二年，又出版了另一部诗集：《桑哥罗·可桑果》（Sangoro Cosongo）。这两部诗集代表了他早期创作的方向，即比较侧重于民间诗歌体裁和诗歌的音响效果的方向。不久之后，另一部诗集《西印度有限公司》（West Indies Ltd.）于1934年出版了。这部诗集的出版，标志了纪廉创作生涯中的一个具有决定意义的阶段，也就是说，自此以后，诗人毅然地走上了更积极的战斗的诗歌创作道路。在这部战斗的诗集里，一切成为他日后创作主题的事物：美国帝国主义者对安的列斯群岛各国的政治经济侵略，种甘蔗的黑人和黑白混血儿所受到的奴役和剥削，都在他愤慨的诗句中出现；他以无比的热情号召祖国人民为自己的独立自由对帝国主义者和反动独裁统治者进行斗争。

    1937年，纪廉在墨西哥出版了诗集《给士兵们的歌和给游客们的韵律》（Cantos para soldados y sones para turistas）。这一年，西班牙人民展开了反法西斯的解放战争；纪廉到了西班牙，他一手拿枪作战，一手拿笔写出了歌颂西班牙人民英勇斗争的诗篇；这些诗，刊载在当时瓦棱西亚出版的诗集《西班牙，四种苦恼和一个希望》（Espańa, poema en cuatro angustias y una esperanza）中。

    1945—1948年间，他一直在国外流亡，漫游了欧洲、亚洲和拉丁美洲各国。在拉丁美洲各国，他作了许多讲演，1947年并在阿根廷出版了诗集《完全的音响》（Elson entero）。

    1952年，纪廉曾到我国访问，1953年，又应邀到我国参加包括古巴革命英雄何塞·马蒂在内的世界文化名人纪念会；1954年，他获得了“加强国际和平”斯大林国际和平奖金。

    这本选集中，《人民的鸽子在飞翔》等二十九首，系选自诗人自编的手稿，《给热情之花》等十一首，系选自苏联《星火小丛书》：《纪廉诗选》，《姓氏》等三首，系选自法国比埃尔·塞格斯书店出版的诗集《安的列斯悲歌》。

译者（亦潜）


人民的鸽子在飞翔.6406

    人民的鸽子在飞翔

你，你在瘟疫将军的

阴森森的暗影底下，

玩弄着伤寒菌的瓶子，

玻璃包着的脑膜炎菌；

你出动了一种肺蝇

去轰击人类的肺脏；

你使得跳虱成了博士

精通杀人的科学；

你看看那些洁白的云吧，

只要看看那些白云：

像一只永恒发射的箭一样，

人民的鸽子在飞翔；

像一只永恒发射的箭一样，

飞过大地又飞过海洋。

你，你在一个充满了

即将凝结的鲜血的红梦中，

高举着刀剑在奔驰，

骑着一只颜色像红茶花的母牛，

一一数着所有死尸的总数；

你一下子就要把他们埋葬掉

（或者是施放一阵毒烟，

或者是干脆使用刀枪）；

你看看那些坚定的手吧，

只要看看那些坚定的手：

像一只永恒发射的箭一样，

人民的鸽子在飞翔；

像一只永恒发射的箭一样，

飞过大地又飞过海洋。

你，你每天醒过来的时候

都已经作了一次野蛮的梦；

你的手像爪子，眼睛像石头，

声音像哭丧的雷鸣；

你看看高处的白云吧，

看看那大幅清晨的天幕，

还有那些高举的坚定的手，

谁也不能把他们打倒，

那边有颗星星高悬空中，

只不过是一颗高高的星星：

像一只永恒发射的箭一样，

人民的鸽子在飞翔；

像一只永恒发射的箭一样，

飞过大地又飞过海洋。

你，你把应付托给生命的东西

全都付托给了死神；

你竖起了耳朵注意倾听

等待着第一炮响彻天下；

但这是一个春天的花园，

这里没有发臭的腐肉

能让你飞过留下肮脏的足迹；

寂寞孤堆的黑夜的秃鹰，

听听我的希望之歌声吧，

只要听听这个歌声：

像一只永恒发射的箭一样，

人民的鸽子在飞翔；

像一只永恒发射的箭一样，

飞过大地又飞过海洋。


干杯祝词.11789

    干杯祝词

——给何塞芬娜•贝克

怎么回事，发生了什么，

何塞芬娜•

巴克尔？

（我说的是巴克尔，照你用法语的

发音）。

怎么回事，发生了什么，

能不能够

知道？

他们拒绝给你

一张小桌子和一只小凳吗？

浓眉紧蹙的酒吧主人，

虽然你的双脚圣洁，

但因为你的皮肤黑色

而拒绝给你打鸡尾酒吗？

Oh yes！

Very well！

O. K！

何塞芬娜啊，民主

在北部行得不很通。

在南部，吉姆• 克劳和林奇携手共游，

他们一起坐下来吃饭。

在东部，见鬼，

在东部也一样，

做个黑人就成个问题，

这些问题没法解决。

在西部，一个黑人所能享受的，

比一条狗还不如。

总之，那边的风向针，

应该送去修理修理。

祝你好啊（暂且这样说），祝你交好运！

举起你的杯子来，咱们干一杯！

本来他们还可以对你施行私刑呢，何塞芬娜，

现在他们只不过不让你进舞厅罢了！

以后呢？外边是

炽热的马路在等待着。

以后咱们再来吧。

Oh yes！

Very well！

O. K！

注：

英语：啊，是的！很好！行！

吉姆• 克劳（Jim Crow）：美国参议员，主张种族隔离，成为反动种族主义的代表。

林奇（Lynch）：十七世纪时美国南卡罗林纳州的法官，最先使用残酷杀害黑人的私刑。


甘蔗田.16699

    甘蔗田

一只鸽子告诉我，

它飞过古巴的时候，

听到一片甘蔗田里，

有人吟出这首十行诗：

——甜甜的甘蔗引诱着我

因为它的汁液充满了糖，

汁液经过了仔细的品尝，

嘴里留下的总是甜少苦多。

砍伐甘蔗是我份内的活，

但是命运是这样的残忍，

虽然我用钢刀砍它的腰身，

它却得到了实在的利益，

因为它的生命全靠我的砍击，

而我则在它的血里丧生。


汗和鞭子.18340

    汗和鞭子

鞭子，

汗和鞭子。

太阳很早就醒了，

看到了赤足的黑人。

满目疮痍的身体

裸露在田野上。

鞭子，

汗和鞭子。

风吹过的时候喊叫：

——每一只手都是多么美的黑花！

血就回答它说：咱们走吧！

风对血说：咱们走吧！

他满身鲜血地站起来，赤着脚。

甘蔗田在战抖，

给他让开了路。

后来，天也默不作声，

天空下面是这个奴隶，

主人的血染红了他全身。

鞭子，

汗和鞭子，

主人的血染红了他全身。

鞭子，

汗和鞭子，

主人的血染红了他全身，

主人的血染红了他全身。


我的祖国表面看起来很甜…….20971

    我的祖国表面看起来很甜……

我的祖国表面看起来很甜，

里面其实苦不堪言；

我的祖国表面看起来很甜，

它有翠绿的春天，

它有翠绿的春天，

还有一个灼热的太阳在中间。

多可恶的蔚蓝的天空，

看着你的痛苦无动于衷！

多可恶的蔚蓝的天空，

唉，古巴，这就是上帝的赐予，

唉，古巴，这就是上帝的赐予，

虽然你的天空是多么蔚蓝明耀！

一只木头的小鸟

嘴里给我衔来了一首歌；

一只木头的小鸟

唉，古巴，我真想告诉你知道，

因为我对你的了解是这样多；

唉，古巴，我真想告诉你知道，

你的棕榈树是血淋淋的镣铐，

你的棕榈树是血淋淋的镣铐，

流入你的海里的是眼泪的江河！

透过你表面上的微笑，

我既然对你的了解这样多，

我看到了鲜血和泪水的江河；

透过你表面上的微笑，

是鲜血和泪水的江河；

透过你表面上的微笑，

是鲜血和泪水的江河；

透过你表面上的微笑，

是鲜血和泪水的江河。

在田地上劳动的人，

好像埋葬在一个坟墓里，

还未出生魂魄就离开了身体，

在田地上劳动的人。

在城市里生活的人，

唉，古巴，他是个乞丐：

挨饥受饿，满身是债，

为了求施舍而到处敲门，

虽然他也是礼帽头上戴，

并在交际场合上舞姿斯文。

（我在自己的歌里这样感慨，

因为事实就是这样令人悲愤。）

今天是美国佬，昨天是西班牙人，

是的，先生，

这土地原来是我们的份儿，

但是可怜的人儿总见到，

今天是美国佬，昨天是西班牙人，

当然啦！

这块土地多么孤单苦闷，

这块原是我们份儿的土地！

别人伸来的手只要不放松，

就一定要马上紧握住它；

别人伸来的手只要不放松，

无论是中国人或黑人，是白是红，

无论是中国人或黑人，是白是红，

我们都要伸手给它。

一个美国水兵，

好，

在码头旁边的酒店里面；

好，

一个美国水兵

想动手把我欺凌，

想动手把我欺凌，

但是他马上死了在那边，

好，

但是他马上死了在那边，

好，

但是他马上死了在那边，

这个美国水兵，

竟在码头旁边的酒店里面

想动手把我欺凌，

好！


茅茅.27863

    茅茅

所有的墨水都用来

谈论茅茅，说他们是

爪子烫热的狼，是专吃

英国人的黑人。

报上大字的标题

报道上说有十个茅茅

杀死了一个英国人。

（这里保守秘密的是：正是

这个英国人在某一天

曾经和别的英国人一起

离开了伦敦，

而且用干脆迅速的办法

把自己那把用粗铁打成的

古色古香的旧式匕首，

刺进非洲血淋淋的肌肤里，

给它带来火药、梅毒，

还有How, the, money, yes。）

触目惊心的标题

述说有一百个茅茅，

夺取了一百座舒适的

大不列颠的住宅，

而且有一百个英国人

在这次野蛮的突袭中牺牲，

到处是火、血、死亡。

（这里保守秘密的是：正是

对着这一百个英国人

伦敦曾经多次嘱咐过：

——杀茅茅吧，吃茅茅吧。

夷平、烧掉怯尼亚吧。

不要让一个吉库犹人

活在世上，让他们的老婆

在自己的餐桌上

永远只能看到灰烬，

永远看到自己的肚子干瘪。）

触目惊心的标题

述说茅茅竟然

像一条泛滥的河一样，

把金黄色的庄稼摧毁，

在水里施放毒药，

烧毁肥沃的土地，

杀死公牛和牡鹿。

（这里保守秘密的是：正是

他们才是十万座草房的主人

树木、雨水的主人，

海洋、山岳的主人，

是种子和田畦的主人，

是云霞和风的主人，

又是和平的主人……）

哦，是的，英国老爷，

也许你会明白的：

You know？他们才是主人。

注：

茅茅（Mau—Mau）：是非洲怯尼亚人民反殖民主义的一个有名的爱国组织，1952年成立；成立以来，一直为怯尼亚人民的独立自由向英帝国主义者进行激烈的斗争。

How, the money, yes——英语：怎么，钱，有的是。

吉库犹人（Kikuyu）——非洲怯尼亚的黑种民族。

You know？——你知道吗？


波多黎各之歌.33732

    波多黎各之歌

波多黎各，你好吗？

你跟你那位结盟伙伴在一起过得怎样啦？

你这样温柔，这样娇小，

在你身边的却是这样一个巨大的野蛮人。

能跟山姆叔叔在一起，

真是三生有幸！

但他又高大，又凶狠，又强壮，

你走在他身边，

活像个小伙计，

活像个随便拉来的跟班，

活像人家走路拿着的

一根手杖或是一柄雨伞——情形是一样的。

原谅我比喻得这样不客气：

但这难道不是事实？

那些杀你的人们

发誓说你福气不浅。根本不是！

你脸色苍白，

你目光露出致命的贫血症；

你说着一种不三不四的怪言语，

一半是西班牙语，另一半是Slang，

不管你乐意不乐意，

你还是被赶去穿洋过海；

人家一推就把你推下朝鲜的泥坑，

哪怕你连替谁打仗还糊里糊涂……

波多黎各啊，这是

多奇怪的结盟伙伴啊！

原谅我比喻得这样不客气：

但这难道不是事实？

小弟弟啊，瞧呀！

不是我想指点你，

我只是想亲切地跟你谈谈，

就像在街角上或是酒吧里闲谈一样。

我认得你的敌人，

（我们这儿的敌人也是他），

他是吸去你的血和蔗糖的伙伴，

这就是所谓结盟伙伴，

United States and Puerto Rico，

The New York City with San Juan，

曼哈顿与波林根，绞索与脖子，

只不过是如此罢了。

原谅我比喻得这样不客气：

但这难道不是事实？

注：

结盟伙伴——美国自称与波多黎各互为“结盟伙伴”，借故以掩盖它对波多黎各的殖民政策。

Slang——美国俚语。

United States and Puerto Rico——英语：美国与波多黎各。

The New York City with San Juan——纽约市与圣胡安（波多黎各首都）。

曼哈顿（manhattan）：美国纽约市赫德逊河上的岛；波林根（Boringuén）：波多黎各的印第安语原名。


当我到这个世界上来的时候…….39238

    当我到这个世界上来的时候……

当我到这个世界上来的时候，

等候着我的连一个人也没有；

所以我就只好到处行走，

权且解解心里的痛苦忧愁，

因为我到这个世界上来的时候，

告诉你，

等候着我的连一个人也没有。

我瞧着人们出生在我眼前，

我瞧着人们走过他们的长途；

应该走路，

应该注视，才能看见，

应该走路。

别人在哭，我却在笑，

因为笑就是健康的胸怀：

是代表我的力量的长矛，

是保卫我的道德的甲铠。

别人在哭，我却在笑，

因为笑就是健康的胸怀。

我用自己的脚走路，

不用假腿也不用拐杖，

我整个响亮的音域，

都用来尽情地歌唱。

我用自己的脚走路，

不用假腿也不用拐杖。

我的灵魂居于活生生的血肉之中，

我在下层梦想并且劳动，

下层的人必将成为主人翁，

那些高高在上的必将被赶出皇宫。

我的灵魂居于活生生的血肉之中，

我在下层梦想并且劳动。

有一些人对我并不喜欢，

因为我的地位十分卑贱；

总有一天他们会看到自己的死亡，

到时我也会在他们的葬礼中出现，

虽然他们对我并不喜欢，

因为我的地位十分卑贱。

我瞧着人们出生在我眼前，

我瞧着人们走过他们的长途；

应该走路，

应该注视，才能看见，

应该走路。

当我到这个世界上来的时候，

告诉你，

等候着我的连一个人也没有；

所以我就只好到处行走，

告诉你，权且解解心里的痛苦忧愁，

告诉你，

因为我到这个世界上来的时候，

告诉你，

等候着我的连一个人也没有！


吉他.44353

    吉他

挺身躺在清晨里，

坚固的吉他在等待：

深沉木质的声音

绝望嘶鸣。

它锵锵响亮的腰身，

是人民叹息的地方，

肚里怀了歌声，坚韧的肉筋

拉得绷紧。

当月亮正在隐没的时候，

孤单的吉他在发亮发响，

它已经不为穿着拖地长裙的女奴

伴奏跳舞。

它离开了车上的醉汉，

它离开了阴暗的舞厅，

这舞厅的寒冷几乎使它送了命，

一夜又一夜无休无完；

现在它抬起了纤细的头脸，

它属于世界也属于古巴，

既没有鸦片，没有魔法，

也没有古柯碱。

来吧，昔日的吉他，

再来受受折磨吧，

它的老朋友在等待着，

不愿把它放过！

愿它永远挺着身子不倒下，

带来它的笑容和它的眼泪，

愿它把自己石绵般坚韧的指尖

紧紧抓在生活上面。

拿起它吧，弹吉他的人，

把它嘴上的酒味洗掉，

就在这个吉他上，弹奏出

你的响亮的歌声。

成熟的爱情的歌声，

你的响亮的歌声；

爽朗的未来的歌声，

你的响亮的歌声；

勇敢地踏在城墙上的歌声，

你的响亮的歌声……

拿起它吧，弹吉他的人，

把它嘴上的酒味洗掉，

就在这个吉他上，弹奏出

你的响亮的歌声。


绿色的长蜥蜴.48664

    绿色的长蜥蜴

安的列斯群岛的海洋，

也叫做加勒比安海，

无情的浪涛冲击着，

温柔的泡沫点缀着，

后面被太阳追逼，

前面被海风抵挡，

古巴在地图上航行：

一条绿色的长蜥蜴，

石块似的眼睛盈满了水珠。

高耸的甘蔗，

给她织成了一顶高高的冠冕；

但不是自由的皇冠，

却是奴隶的头枷。

穿上了锦袍，外面看来像女皇，

解开锦袍，原来却是奴婢。

伤心人中的伤心人，

古巴在地图上航行：

一条绿色的长蜥蜴，

石块似的眼睛盈满了水珠。

在海洋的岸边，

你，海上的狱卒，

紧紧地监视着，但你瞧瞧

瞧瞧长矛的尖锋，

听听浪涛的怒吼，

听听烈火的呼号，

瞧瞧觉醒了的蜥蜴；

把你伸到它地图上的爪子缩回去：

一条绿色的长蜥蜴，

石块似的眼睛盈满了水珠。

说明：古巴岛的地形像一条蜥蜴。


美国佬，滚回去！.51810

    美国佬，滚回去！

我知道古巴有一个地区，

美国国旗在那儿称尊称王，

古巴的国旗却成了犯禁的物品。

他们出煤，我们却出血和泪。

美国佬在那儿挥舞着皮鞭。

我的人民，应不应该在今天

学学用美国话来喊一遍：

美国佬，滚回去！

我知道有一个种植园地区，

那儿的飞鸟连唱歌也不敢，

你在那儿会被人放进猪圈，

并且把你像柠檬一样榨干。

美国佬在那儿挥舞着皮鞭。

我的人民，应不应该在今天

学学用美国话来喊一遍：

美国佬，滚回去！

我知道有一个集中营的地区，

清白无辜的囚徒在受苦受难，

他们只有做梦时才离开营房的墙壁，

向背后开枪在那边是合法而又当然。

美国佬在那儿挥舞着皮鞭。

我的人民，应不应该在今天

学学用美国话来喊一遍：

美国佬，滚回去！

带着“华盛顿洪荒莽林”的印鉴，

四只手，红红的脸，

史密斯先生打扮一新到我们这里来，

大使馆里设招待会，碰杯声音响遍。

美国佬在那儿挥舞着皮鞭。

我的人民，应不应该在今天

学学用美国话来喊一遍：

美国佬，滚回去！


警察.55252

    警察

警察，

——脚步像地毡一样轻，

眼睛像猫一样灵——

从暗处向外张望。

猫在警戒着。

一有影子经过，

警察

就马上躲到地毡底下。

是警察！

把地毡揭开！

把躲在地毡里的

猫儿打死！


普洛夫迪夫小曲.56674

    普洛夫迪夫小曲

        ——保加利亚

在古镇普洛夫迪夫，

远远地，在那边，

我的心有一天晚上死去了，

不过如此。

一阵长长的碧绿色的目光，

远远地，在那边，

润湿的、不可侵犯的嘴唇，

不过如此。

保加利亚的天空在闪耀着，

远远地，在那边，

充满了颤抖的星星，

不过如此。

啊，街上慢慢的脚步，

远远地，在那边，

一去不复返的最后的脚步，

不过如此。

在神秘的门口旁边，

远远地，在那边，

洁白的手，轻轻的一吻，

不过如此。


城墙.59015

    城墙

为了筑成这座城墙，

大家都把手伸过来：

黑人伸出黑手，

白人伸出白手。

啊，

我们要在地平线上

筑起一座城墙，

从海滨伸到山巅，

又从山巅伸到海滨！

——咚，咚！

——谁呀？

——玫瑰花和石竹香。

——把城门打开！

——咚，咚！

——谁呀？

——上校的利剑。

——把城门关起来！

——咚，咚！

——谁呀？

——鸽子和月桂花。

——把城门打开！

——咚，咚！

——谁呀？

——蝎子和蜈蚣。

——把城门关起来！

——咚，咚！

——谁呀？

——马蒂来拜访你……

——把城门打开！

让我们把人人的手都联在一起，

筑成一座城墙：

黑人伸出黑手，

白人伸出白手。

我们要在地平线上

筑起一座城墙，

从海滨伸到山巅，

又从山巅伸到海滨！


坎塔里索之歌.62684

    坎塔里索之歌

一　坎塔里索在一家酒吧间

（游客们坐在酒吧间，坎塔里索弹着他的吉他；开始唱起一首歌曲。）

——别因为我唱歌才付钱给我，

我并不是为你们歌唱；

你们现在该听听

从前我一直不说的话。

是谁叫你们来的？

花你们的钱吧，

喝你们的酒吧，

买你们的瓜槌吧，

但可别收买我，

但可别收买我，

但可别收买我。

这些红皮肤的美国佬

全是龙虾的儿子

把他们生下来的，只是一瓶……

只是一瓶甜酒。

是谁叫你们来的？

你们活得阔气，

我却命也不保，

你们在大吃大喝，

我却不能，

我却不能，

我却不能。

我虽然是个穷苦的黑人，

但也知道世界已经转动不灵；

唉，我认得一个机械匠，

他有办法来修理！

是谁叫你们来的？

回到纽约去吧，

下一次叫穷人们来吧，

跟我一样的，

跟我一样的，

跟我一样的！

对他们我就伸出手去，

跟他们一起，我就歌唱，

因为他们懂得的歌曲，

也就是我懂得的。

二　访问一幢住宅

（游客们到了一幢住宅。坎塔里索唱着一首不能伴舞的歌曲。）

——留在豪华的大旅馆里，

倒不如停下来瞧瞧这幢住宅；

旅馆里看不见的东西，

你们在这里可以看个饱。

先生们，向你们介绍

这位厨子胡安：

他有一张桌子，他有一张椅子，

他有一张椅子，他有一张桌子，

还有一个煤油炉。

煤油炉上不生火，

好像跟锅子赌了气。

瞧呀，厨子胡安的日子，

过得多快乐，多高兴，

多富裕，多阔气！

厨子胡安插嘴说：

——光光一个游客

喝烧酒的钱

就够我们付房租！

歌声在继续：

——……这位是卖糖果的路易斯；

这位是康纳利亚人卡洛斯；

那位黑人呢

叫做彼得罗•马丁涅斯，

另外那一位是

诺贝尔托•索托，

再那一边的那个黑女人，

是彼特拉•萨尔达。

他们全挤在一个房间里，

看起来

是因为这样可以省钱。

这些人

这些人的度量多大！

大家齐声唱：

——单单一个游客

喝烧酒的钱

就够我们付房租！

歌声在——

先生们，那个躺在床上的

咳嗽的女人，

名字叫做胡安娜：

着了凉，

没好好照料，

变成了个三期肺痨。

这个傻女人整天在那里，

一点东西也没进口。

多傻呀！

多少好吃的东西她都不吃！

大家齐声唱：

——单单一个美国佬

花在酒瓶上的钱，

就足够把胡安娜的病治好！

歌快要唱完了：

——游客们，停下来瞧瞧；

我让你们欣赏欣赏；

游客们，停下来瞧瞧；

我让你们欣赏欣赏，

唱歌给你们听，

这是一些不能伴舞的歌曲！

三　逼迁之歌

——租期到了：

你得搬家；

唉，但是问题很严重

很严重，

但是问题很严重，

因为拿不出钱付房租。

如果你找到了空房子，

你得搬家；

但如果你找不到空房子，

你得搬家。

如果主人说：对不起，

你得搬家；

但如果他什么都不说，

你得搬家。

不管怎样，不管怎样，

你得搬家；

有钱也好，没钱也好，

你得搬家；

无论在哪里，无论怎样，

你得搬家，

你得搬家，

你得搬家！

安静些，老兄，安静些，

咱们俩唱唱歌：

最好房东现在来到，

他就可以伴着我们唱。

——听着，房东老兄，

法庭昨天传我，

我说我没付房钱，

因为我一个子儿也没有，

我失业啦！

我不到街上去，

因为雨点会把我淋湿，

房东老兄请过来，告诉我，

告诉我，

房东老兄请过来，告诉我，

告诉我，

要是我淋湿了害伤风，

你肯不肯给我治，

你肯不肯给我治！

我知道许多大旅馆在空着，

许多房子没人住：

空的地方这么多，

干吗要我站立在街头？

安静些，老兄，安静些，

咱们俩唱唱歌：

最好房东现在来到，

他就可以伴着我们唱。

难道你害怕了吗？

不，先生：

我才不害怕呢，

所以我留下来，

是的，先生，

所以我留下来，

是的，先生，

所以我留下来……

注：

瓜槌：是古巴的一种藤类植物，它的果实形状如小瓜，晒干了加上柄子，外涂颜色，里面留下种子，摇动时发响声，用作乐器。美国游客游古巴时，多买来作纪念。

康纳利亚：大西洋上属西班牙的群岛，古巴很多人原籍这个群岛，这些人在古巴多半是穷苦的。


谜语.77839

    谜语

他的牙齿上，是早晨

他的皮肤上，长着黑夜

是谁呀？不是谁呀？

        ——黑人。

她是女的，但一点都不漂亮，

她命令你怎样做你就得怎样做。

是谁呀？不是谁呀？

        ——饥饿。

他是奴隶们的奴隶，

但却是主人们的暴君。

是谁呀？不是谁呀？

        ——甘蔗。

左手给与的时候大事宣扬，

但右手从来不会停止夺取。

是谁呀？不是谁呀？

        ——施舍。

学会了装出笑脸，

但却暗暗地痛哭流涕。

是谁呀？不是谁呀？

        ——我。

注：饥饿（Hambre），在西班牙文是阴性名词。


我不劳动他们就杀死我.80415

    我不劳动他们就杀死我

——我不劳动，他们就杀死我，

但我如果劳动，他们也杀死我；

总之是杀死我，杀死我，

总之是杀死我。

昨天我看见一个人在眺望，

眺望着东升的太阳；

昨天我看见一个人在眺望，

眺望着东升的太阳：

这个人脸色十分阴沉，

因为他瞎了眼看不见亮光。

唉，

当太阳出来的时候，

当太阳出来的时候，

当太阳出来的时候，

瞎子虽然活着却看不见！

昨天我看见一个儿童，

他杀死另一个儿童来当玩耍；

昨天我看见一个儿童，

他杀死另一个儿童来当玩耍：

有些儿童恰恰就十分像

那些长大成人了的人们。

等到他们长大，谁能对他们说，

人们并不是儿童，

不是儿童，

不是儿童，

不是儿童！

我不劳动，他们就杀死我，

但我如果劳动，他们也杀死我；

总之是杀死我，杀死我，

总之是杀死我！


西印度的瓜德鲁普.83520

    西印度的瓜德鲁普

黑人在轮船旁边

工作。阿拉伯人在叫卖，

法国人在散步休息，

太阳在灼人。

海洋躺着睡在

港口里。空气烤着

棕榈树……我喊叫：瓜德鲁普！但没有人回答。

轮船起碇了，在满是泡沫的

轰隆响声之中切开了平静的海水。

在那边，剩下黑人在工作，

阿拉伯人在叫卖，

法国人在散步休息，

太阳在灼人！


兵士，学会放枪…….86132

    兵士，学会放枪……

兵士，学会放枪……

你不要把我打伤，

我们的路程还有很长。

你应该对着上面放枪，

如果你不愿把我打伤！

我在底下同你站在一起，

兵士啊，我的兄弟。

在底下，肩并着肩，

就在泥泞上面。

不要向下射击，

因为我就在这里。

兵士，学会放枪……

你不要把我打伤，

我们的路程还有很长。


你和我.87849

    你和我

兵士，我不知道为什么

你以为我恨你，

其实我们是一样的人，

我，

你。

你是穷人，我也是；

我是下层人，你也是：

你从哪里得出结论，

以为我是在恨你？

使我伤心的是你有时候

忘记了我是个怎样的人；

唉呀，其实我就是你，

正如你也就是我。

但是我并不因为这样

而非把你咒骂一顿不可；

其实我们是一样的人，

我，

你，

兵士，我不知道为什么

你以为我恨你。

我们会合在一起，我和你，

会合在同一条大街上，

肩并着肩，你和我，

我和你谁也不恨谁，

但是你和我都知道，

我和你一起往哪儿去……

兵士，我不知道为什么

你以为我恨你！


美国佬和士兵.90739

    美国佬和士兵

威风凛凛，站在美国外交官的门前，

一个士兵守卫着这个扼杀我的梦想的人的好梦，

这个人像煮熟了的螃蟹，凶狠阴险，

他霸占了我的希望，把棍子和绞索握在手中。

他在那里像石头一样不动。但那枝静止的步枪

当我硬要走近的时候，就直挺举起；

它那像自动独眼兽般的准星对准了我身上；

他摸我身体，摇我，推我，问东问西。

你是谁？你找谁？我就放开嗓子向他说明：

我是一个被你所守卫的人夺去面包和土地的人。

我寻找的是一个愿意跟我做朋友的士兵。

总有一天你会明白为什么你的父亲在呻吟，

明白那只在昨天把他变成叫化子的手臂，

今天又如何靠榨取你年青的鲜血而养得丰丰盈盈。


萨巴斯.96893

    萨巴斯

我看见，萨巴斯这个善良的黑人

挨家挨户地向人家乞求面包。

萨巴斯啊，你为什么伸手乞讨？

（这个萨巴斯是一个善良的黑人。）

虽然人家给你面包，面包也不够啃，

何况这又要挨门挨户讨着才来的面包。

萨巴斯啊，你为什么伸手乞讨？

（这个萨巴斯是一个呆傻的黑人。）

我看见，萨巴斯这个蓬头散发的黑人

求人家看上帝份上给钱把他亡妻埋掉。

萨巴斯啊，你为什么伸手乞讨？

（这个萨巴斯是一个粗笨的黑人。）

把你的面包拿去吧，但不要乞求；

拿去你的亮光，拿去你那稳固的希望，

好像执住缰辔那样把你的马一揪。

你就站到大门的门槛上，

但不要伸出手来哀哀乞讨

也不要摆出呆傻的样子像狂人；

虽然人家给你面包，面包也不够啃，

何况这又是挨门挨户讨来的面包。

唉呀，萨巴斯，说来也奇怪！

你不如勒紧裤带，

看看你能不能够做到

叫自己肚子听从教导！

死神有时候是个好朋友，

当只有嗟来之食的时候，

不吃它这块臭面包

也很爽快。天可以当作被套。

太阳很暖和。门口的地面

很柔软。等一等吧，

坚定你犹豫的步伐，

大胆放松缰绳……

唉呀，萨巴斯呀，不要这样傻！

萨巴斯呀，不要这样粗笨，

不要这样善良！


两个祖先的歌.100670

    两个祖先的歌

两个只有我才看见的暗影，

两个祖先在伴随着我。

装上骨尖的矛枪，

皮和木头制成的鼓：

这是我的黑祖先。

宽衣领上的波纹浆褶，

灰色的战士盔甲：

这是我的白祖先。

遍布潮湿莽林的非洲，

粗笨的铜锣在发出哑声……

——我要死了！

（我的黑祖先说。）

挤满了小鳄鱼的海水，

绿色的椰子的早晨……

——我累了！

（我的白祖先说。）

啊，扬帆迎着苦风，

大帆船发出耀眼金光……

——我要死了！

（我的黑祖先说。）

啊，像处女颈脖一样的海岸，

竟被一点点玻璃珠骗住了……

——我累了！

（我的白祖先说。）

啊，纯净的铜镜般的太阳，

被囚在热带的光环之中；

啊，圆圆的、洁净的月亮

照耀着猿猴的睡眠！

多少船啊，多少船啊！

多少黑人啊，多少黑人啊！

甘蔗发出一片多么耀眼的亮光！

黑奴主人手中的鞭子多么无情！

血和泪水凝成的石头，

半开半合的血管和眼睛，

还有空虚的黎明，

还有甘蔗园里的黄昏，

有一个响亮的声音，有力的声音，

把静寂冲得粉碎。

多少船啊，多少船啊！

多少黑人啊！

两个只有我才看见的暗影，

两个祖先在伴随着我。

费德力戈在向我喊叫，

泰塔•法昆多却不作声；

两个人在夜里

都在走路，走路。

我把他们联结在一起。

        ——费德力戈！

法昆多！两个人拥抱起来。

两个人都在叹气。两个人

都抬起了强壮的头；

两个人的身材都一样高，

头顶上是高高的星星；

两个人身材都一样高，

黑人的心思加上白人的心思；

两个人身材都一样高，

呼喊着，梦想着，哭着，歌唱着。

梦想着，哭着，歌唱着。

哭着，歌唱着。

歌唱着！

注：

费德力戈（Federico）：指白人。

泰塔•法昆多（Taita Facundo）：指黑人。


用来唤醒一个黑小孩的摇篮曲.106943

    用来唤醒一个黑小孩的摇篮曲

            睡吧，我的小黑人，

            我的美丽的小黑人……

                ——埃米利•奥巴雅迦斯

一只鸽子

唱着飞过：

——起来，我的黑人，

太阳已经在照耀着！

没有谁在睡觉，

也没有谁呆在家里：

无论是鳄鱼，

无论是雅瓜萨野鸭，

无论是蟒蛇，

无论是托尔卡萨野鸽。

椰子、可可，

角觚、饴糖酒，

起来，我的黑人，

太阳已经在照耀着！

小黑人啊，跟你的

黑母亲一块来吧。

热风阵阵地吹，

太阳在照耀着。

瞧瞧人们吧，

他们呼唤着走过；

人们在街上，

人们在广场上：

再也没有一个人

留在自己的家里。

椰子、可可，

角觚、饴糖酒，

起来，我的黑人，

太阳已经在照耀着！

大黑人，小黑人，

李子和葡萄干，

出来吧，醒醒吧，

太阳已经在照耀着；

清醒过来谈一谈

你心里想些什么。

打倒主人！

但愿他被烤死！

没有谁在睡觉，

也没有谁呆在家里……

椰子、可可，

角觚、饴糖酒，

起来，我的黑人，

太阳已经在照耀着！

注：

埃米利•奥巴雅迦斯（Emilio Balagas）：发掘黑人韵律的古巴著名诗人。

雅瓜萨（Yeguaza）：古巴与洪都拉斯的一种野鸭。

托尔卡萨（Torcaza）：一种灰色的野鸽。


甘蔗.111884

    甘蔗

黑人

站在甘蔗园旁。

美国佬

站在甘蔗园之上。

土地

伸展在甘蔗园底下。

鲜血

从我们身上流光！


西蒙•卡拉巴约之歌.113029

    西蒙•卡拉巴约之歌

西蒙唱着：

——唉，我有过一间小房子，

和一个老婆！

我，

黑人西蒙•卡拉巴约，

今天连吃的也没有了。

老婆生孩子死掉了，

我的房子也被人弄掉；

我，

黑人西蒙•卡拉巴约，

不弹琴，不喝酒，不跳舞，

连我自己是谁也不知道；

我，

黑人西蒙•卡拉巴约，

现在我睡在人家门口；

我的枕头是一块砖头，

我的床铺就是地面。

疥疮侵蚀着我的生命，

风湿病绑住了我的腿；

夜里是阴冷的月亮，

早晨起来没有咖啡。

我不知道我两条胳膊干啥用，

但我一定要找点事做做；

我，

黑人西蒙•卡拉巴约，

我握紧了拳头，

我握紧了拳头，

我要吃饭！

——西蒙啊，巡逻兵从那边来了，

骑着蒙了眼睛的马！

（西蒙一声不响。）

——西蒙啊，巡逻兵从那边来了，

脚上带着马刺！

（西蒙一声不响。）

——西蒙啊，巡逻兵从那边来了，

拿着棍子和手枪，

脸上杀气腾腾，

因为他听到了你的歌声，

他要来打你的后背，

你这些古老的音调已经过时，

你只有吉他来做你的妻子……！

（西蒙一声不响。）

来了一个长胡子的巡逻兵，

威风凛凛，杀气腾腾，

骑着一匹溜花蹄的劣马。

——西蒙•卡拉巴约，你被捕了！

（但是西蒙没有回答，

因为西蒙已经死了。）


给安得列斯海的儿童们的歌.117583

    给安得列斯海的儿童们的歌

一只纸制成的轮船

在安得列斯海上行走：

船呀，船呀，航行，航行，

但没有舵手。

从哈瓦那到波尔托•贝洛，

从牙买加到特立尼达，

船呀，船呀，航行，航行，

但没有船长。

一个黑女人站在船尾，

一个西班牙人站在船头，

船呀，船呀，航行，航行，

把他们俩带走。

经过无数的岛屿，岛屿，岛屿，

许多岛屿，越来越数不清；

船呀，船呀，航行，航行，

一刻不停。

一门巧克力的大炮

对准小船开火射击，

船上装有糖制的大炮，

给它还了礼。

唉，我的这只纸壳的

在海洋上行走的轮船！

唉，我的这只没有舵手的

又黑又白的轮船！

那黑女人在那边，那边

同那西班牙人站在一块，

船呀，船呀，航行，航行，

把他们带着离开。

注：

波尔托•贝洛（Porto Belo）：巴拿马的一个港口。

特立尼达（Trinidad）：古巴的一个港口。


军曹何塞•伊涅斯和士兵米格尔•帕斯.121212

    军曹何塞•伊涅斯

          和

    士兵米格尔•帕斯

    一

我当兵，因为

要弄碗饭塞塞肚子，

要知道钱一缺少，

东西也就不够吃。

一个儿子，一个妻子，

分享了我的抚爱；

但是我的生活

碰到了一件伤心事，

就是虽然爱情很深厚

但穷却穷得更厉害。

    二

我生在乡下，也就是

我唯一念过的学校；

我念完了愚昧的学业，

我学会了无知。

我跟父母和哥哥，

住在一座茅屋里，

房子是木板加棕叶，

地板是一片硬泥土，

连一座死人的坟墓，

也比活人栖身的地方强。

    三

我们这座乡下的小屋，

在画家笔下可像世外桃源，

但它里面不生火也不开锅，

缺了这个别的就别说！

画它的人却不住它，

要是肯屈就一下，

也许就会吃一惊，

原来他那支撒谎的画笔，

丑的东西画成了美，

该画真的却画出了假。

    四

就在那个暗角落，

我的父母过了世；

接着经过一场械斗，

哥哥被一枪送掉了命。

心里万念俱灰，

我来到了这个城镇住下；

一找到工作，

我就开始干；

我学会了些东西，结了婚，

现在讲到这里为止。

    五

时间在过去……。过去了

很长的时间，在这当中，

我的心流出了多少

不带哭声的眼泪！

像我这样的人，

没有存款，没有扑满，

日子真是不好过；

每天挣多少用多少，

心里明白：走起路来，

如果没有钱来带路，

就一步也别想走得动。

    六

前途已经走不通，

人也快要饿死和闷死，

我就觉得

当兵还是个好办法。

我在自己土地上

的确从来不喜欢耍刀枪，

因为行伍出身的人，

性命都是卖给有钱人，

自己只不过做一个

盲目听任贪欲支配的奴隶。

    七

这样一来我就

成了这样的一个兵：

不是为了过瘾，

而是穷得没办法。

现在既然我已经讲到

我自己生平的种种事情，

我也就想顺便提到

一个确实的故事：

所以就请注意听我道来，

下面就开始第一段。

    八

我生下来的时候，

父亲给我取名叫米格尔，

所以我就叫做米格尔•帕斯。

这样一个姓名，

意义十分深远，①

因为战争是开倒车，

历史却要往前进，

在战争面前取名为和平，

的确值得光荣骄傲。

注：① 帕斯（Paz），西班牙文意思是和平。

    九

我记得在司令部里，

他们问我姓甚名谁。

我只说，唉呀老兄，

我的全名就是米格尔。

有人（大概是个上校吧）

十分凶狠，

厉场声喝问我：你这个

黑白混血的土匪，你光叫做米格尔，

难道你会没有姓？

我就回答他说：和平。

    一〇

一个瘦削的上尉

跟着走过来打量我，

这个牛皮大王对我说：

——你很快就要上火线，

战争就像赌钱，

既然你去打仗，

只要能交好运，

你就一定能赌赢。

你刚才说你叫什么？

我就回答他说：和平。

    一一

去找你的背囊，

（一个中尉走过来尖声说）

送命不是舒服的差使，

也不是安乐的职业。

当兵的只要一犹豫，

就会在后面掉队；

只有一面放枪，

你才能一面前进……

这个新兵叫什么名字？

我就回答他说：和平。

    一二

看见一个军曹经过，

我就向他喊叫：军曹！

一听到我的叫声，

军曹就留神地停下来。

——军曹，我有话要告诉你，

（我接着对他说）只要你答应：

听到了我的话以后

对别人一个字也不提……

——你是谁呀，同志？

我就回答他说：和平。

    一三

很快我就熟悉了他，

知道了他的名字；

但是目前在这里，

我还是叫他何塞•伊涅斯。

据说礼貌和豪放，

彼此向来都不是冤家；

请让我介绍一位

实现了这句话的人，

他就是何塞•伊涅斯，

他正是又有礼貌又豪放。

    一四

当时他正在

人生的中年，

但是打量他的年纪，

至少得来个对折。

智慧和善良，

充满他的前额和胸怀；

一双眼睛发出火花，

有时候雄壮得像只兀鹰，

有时候又是多么的温柔，

温柔得像只鸽子。

    一五

他像一个好哥哥，

你有什么话都不妨对他讲；

这样，我就握着他的手，

把要说的话告诉他。

——你的黑色左轮手枪，

装着的是美国铅弹；

是美国佬弄苦

我们每天的甘蔗；

是美国佬黑心肠

把我们弄得快要饿死。

    一六

是美国佬连商量也不商量，

就任意抢走我们的财宝；

是美国佬用粗鲁的下流话，

抢完了东西还给我们一顿骂。

水兵们一窝蜂的拥上来，

要在这里喝个醉饱；

他们嘲笑你，嘲笑我，

这样的欺侮还嫌不够，

还要跑到中央公园，

在马蒂身上撒泡尿。②

注：② 1949年的一天晚上，一群美国海军陆战队的士兵就是这样侮辱了哈瓦那中央公园的马蒂纪念像，第二天，愤激的古巴人民到美国大使馆前抗议示威。——原注。

一七

我告诉你，要是明天

外国人来侵略我们，

我就第一个

拿起步枪、大刀、子弹带。

为了古巴的旗帜，

我把血流光也甘心；

但我决不肯把命送给

那使我受苦受难

把我拴上枷锁

把我满身挂上锁链的刽子手。

    一八

军曹犹豫了一下，

脸上浮现了笑容……

然后他不慌不忙，

请我跟他一块向前走。

他心情一直很好，

这样走了一大段路，

最后停住在路上，

坚决、挺直，

像一棵松树一样，

这样他就打开了自己的心胸：

    一九

虽然你看我

穿着一身军服，

——他停一下说，——而且

从头到脚全副武装，

但是，朋友，别因为这样

替我的命运担心，

你雄壮而忧郁的声音，

凭道理来向我提出了忠告，

我要告诉你，在我的生活里，

生命的成份比死亡要多得多。

    二〇

战争是一条勒紧的绞索，

美国佬照自己的方法把它编织，

最后还要把罪过

一古脑儿推到别人的身上。

你会上这个当吗？

朋友，千万别上当！

美国佬对古巴的事情全明白，

他们是这地方的不速之客：

卡玛尼拉谁是主人？③

是美国佬而不是俄国人。

注：③ 卡玛尼拉（Caimanera），是美国在古巴占领的一个海军基地。

    二一

做一个侵略者送掉命，

这样的死太不值得，

你干么要去

这样白白送死？

纵令能够回来，

也没有什么胜利可以夸耀，

干么要离开古巴，

践踏别人的土地，

杀人放火，抢劫虏掠，

别人害怕你，你反而得意？

    二二

在美国佬看来，我们是甘蔗

加上一架榨蔗汁的机器；

一说这样的话就令人心痛，

可是谁想隐瞒它，谁就是欺骗自己。

西班牙从一边走开，

美国佬马上从另一边进来……

我知道在那边（他伸出坚定的手指

朝北方指了一下）

永远不能指望什么友爱，

因为友爱从来没有到过这里来。

    二三

唉，我们的美洲被割开，

从太平洋到加勒比安海，

从格兰得河到巴拉那河，

情形都是这样！

山姆叔叔看到我们有什么

就抢去我们的什么：

石油、煤、咖啡，

糖、硝石、铜矿……

我们几乎没有

几乎没有站脚的地方！

    二四

有许多昏庸的特鲁希约，④

祖国已沦为奴隶，他们还要压迫：

无数囚徒呻吟着

在地牢和城堡里。

北方靠黄色的金属，

靠它强暴的力量，

给暴君们撑腰，

援助他们，扶植他们，

养肥他们，优待他们，

优待他们，庇护他们。

    二五

我不知道是否还有另外一个国家，

黑人受的痛苦会比这个更多；

他们的心

在血泪的大海里航行。

黑皮肤算是耻辱，

在那边被人深恶痛绝。

看样子美国佬希望

全世界都最好染上

这种使白种人自己堕落的恶疮！

注：④ 特鲁希约（Trujillo），多米尼加共和国反动独裁者，昏庸残暴。

    二六

军曹停了一下，

但是谁看见他都会说，

在他忧郁的额头后面，

可以听到他的思想。

他马上继续说：很可惜，

我知道军队的人

把这里贫民窟的老百姓

弄得没吃没穿，

把他们的希望打破，

把他们的清汤掺上更多的水。

    二七

谁当兵的时候

忘掉人民是他的摇篮，

谁就会因为忘本，

得到被人民遗忘的报应。

不少人把性命

都拼在纸牌或是骰子上，

告密，杀人，打人，

上头吩咐怎么做就怎么做，

不明白自己做的是错事，

是拿炸药来当儿戏。

    二八

也有一些军曹生性凶残，

心肠像顽石一样硬，

他们在甘蔗园里逞威风，

一天到晚无恶不作。

谁得罪他们，

就用皮鞭抽；

而任何生产钱财的人

如果请求他们给一点棺材钱，

酒钱或是药钱，

也就算是得罪了他们。

    二九

但是，唉！我不能沉默，

我要高声告诉你：

我现在认识了一个士兵朋友，

他爱他的家园和他的祖国，

别随随便便咒骂

贫穷和痛苦；

他知道，已经替穷人

安排了一个美好的世界，

穷士兵也有份儿，

穷劳动者也有份儿。

    三〇

这个世界能够安慰

那些紧依在地球上的人们，

但你要在地球上寻找它，

而不是在天上踏破铁鞋。

在那幅把星宿遮盖住的

大片的纱帐后面，

人们简直不能知道

有什么地方、有什么方法能吃饭：

咱们不妨出去问问，

担保谁也回答不出来。

    三一

军曹讲到这里就停住，

用一种诚恳的声调

单单补充一句：同志啊，

这就是我的想法。

他继续沉默，

再沉默了一段时间，

但是从他的目光

可以看得很清楚

他百炼成钢的意志，

他崇高豪迈的心灵。

    三二

我心里一阵激动，

也沉默下来不言语，

但是我走了一会儿路，

我们又打开了话匣子：

——我从这里感谢你

（我摸了摸心胸），

感谢你的好意

给了我这么多指点……

他赶紧回答说：

——我只是把我的意见告诉你。

    三三

——这个意见，——我回答说，

真是值得引人深思，

军曹啊，我一辈子

都永远记着这些话！

虽然跟你刚见面，

你会一直陪着我前进；

你走的这条路，

恰恰通向我要去的地方。

他问：什么路？

我就回答他说：和平。


王泽宇之歌.157241

    王泽宇之歌

        ——1952年于中国

当王泽宇生下来的时候，

唉，那是在伟大的革命

很多年以前的事情。

他当时像是从山上

滚下来的一块黑石头；

他当时像是母马生出的

一匹小小幼驹；

他时像是在狗窝里

出现的一只小狗。

    谁也不对他笑，

    谁也不哄他睡，

    谁也不给他唱歌；

当王泽宇生下来的时候，

唉，那是在伟大的革命

很多年以前的事情。

今天我看见了王泽宇。

朋友，你肯不肯告诉我，

你今天露出洁白的牙齿微笑，

你的双眼充满了亮光，

你昂然无畏地挺起胸膛，

面对着疾风、吼声和雪崩，

你伟大的国家在烈火中

和蔚蓝的天空下经过了耕耘，

你曾经做过些什么事情呢？

朋友，你肯不肯告诉我，

你曾经做过些什么事情呢？

我用我的矛枪赢得了土地

——王泽宇回答我说，——

我用我的生命赢得了矛枪。

我用我的血赢得了生命。

我用我的梦想赢得了血。

我今天的梦想就是时刻觉醒着，

——王泽宇回答我说。


给热情之花.160720

    给热情之花

我的小鸽子告诉我说，

它在西班牙上空飞过，

有一次曾经亲耳听到，

一位普通的姑娘在唱歌：

——飞吧，飞吧，把我的话

带给多洛雷斯：

她的祖国西班牙

今天仍然活着。

哀伤忧愁中的曼萨纳雷斯

从自己的鲜血中

仍然记得昔日的战斗和火药味，

呼唤着多洛雷斯。

“多洛雷斯”的意思就是苦难，

但是名字呀……名字，

轻轻告诉西班牙人吧，

她用双手可以消除一切苦难。

用自己的波浪

向岸上冲击的海洋，

还有风——永恒的旅客——

都向她迎面而来。

海洋给她带来了喧闹声和泡沫，

形成一个滚下来的雪球，

风把玫瑰和茉莉的芬香

全都聚集在一起。

在山巅和平原，

她的人民

又团结起来，心连着心，

歌唱着她。

你在夜里有没有听到

追捕的脚步声和喊叫？

李斯特和摩德斯托在跳跃，

火就是他们的战马。

而在自由的树干颓然倒下的地方，

——告诉多洛雷斯吧，——

你又看到了另一株树干

绿叶成荫地站了起来。

快点告诉我，在地下室，

在阁楼，

在机器旁，在暗黑的矿井，

在山岭上，

在所有的水泉，所有的水井，

所有的树根，

都有游击队员在守卫着，——

快点告诉她吧！

都有游击队员在守卫着，——

快点告诉她吧！

人们的眼睛没有打瞌睡，手没有颤抖，

手里握着步枪！

注：

热情之花（Pasionaria）：西班牙共产党总书记多洛雷斯•伊巴露丽（Dolores Ibãrruri）的化名。

曼萨纳雷斯（Manzanares）：西班牙河名，流经马德里。

多洛雷斯（Dolores）：在西班牙文意为“苦难”。

李斯特（Lister）和摩德斯托（Modesto）：西班牙人民反法西斯战争的英雄。


委内瑞拉之歌.166999

    委内瑞拉之歌

唱吧，胡安•宾巴，唱吧！

我的吉他伴着你唱。

    ——在古巴，吉他是三拍，

    在委内瑞拉是四拍。

    要想知道我的石油味道多苦，

    那就请你尝尝古巴的蔗糖。

唱吧，胡安•宾巴，唱吧！

我的吉他伴着你唱。

    ——我看见你的旗帜在古巴，

    我的旗帜我自己都认得，

    拿着旗的是外国的生人，

    我们就是受到他们管治。

    英国人和美国人，

    到处搞黑暗的勾当，

    他们夺取了翠绿的古巴，

    也夺取了委内瑞拉。

唱吧，胡安•宾巴，唱吧！

我的吉他伴着你唱。

    ——我没有栖身的地方，

    也没有任何安乐，

    他们到处搜捕着我，

    到处追查我的行踪。

    夜里我的声音也暗下来，

    夜里我的歌声十分轻细；

但是一等到太阳露面，

我就不是唱歌，而是高呼。

起来吧，胡安•宾巴，来吧，

咱们俩一起来高呼。


委内瑞拉.169907

    委内瑞拉

它像猪油一样

比白粉还要白亮，

委内瑞拉的

大个的月亮。

同一个声音，

动人地唱着

同一个黑人的

同一种饥饿；

并且唱着那

烧成灰的衬衣，

唱着那没有煤的炉子——

它已经瞎了光。

大地——还有床铺

和被褥。

多么烦恼呀！

咱们再从头唱：

它累了，

它苍白了——

委内瑞拉的

大个的月亮。


危地马拉之歌.171831

    危地马拉之歌

载着我的飞机，

从危地马拉起飞，

螺旋桨在呜咽，

马达在叹息：

危地马拉啊，

我多么倒楣，

多么倒楣，多么倒楣，

今天就要跟你离别！

但是我告诉飞机：

——最后一颗子弹还未出膛，

我还要回来。

跟着飞机一道，

帝国的秃鹰也在飞翔，

它展开了沉重的翅膀，

笼罩着大地和海洋。

别看它今天趾高气扬，

明天你就看不见它飞翔。

载着我的飞机，

路上遇到了一堆云雾，

我看见云雾上凝聚着沉重的泪珠，

把它压得不能动弹。

它说，危地马拉啊，

我多么倒楣，

唉，危地马拉啊，我爱你，

现在却要和你离别！

但是它听到了我回答：

——死神还没有得胜，

我们一定要回来。

跟着飞机一道，

帝国的秃鹰也在飞翔，

羽毛像铅一样沉重，钩爪伸张，

要抓要抢。

别看它今天抢劫掳掠，

明天你就看不见它偷抢。

我的飞机高高飞在天上，

飞过一颗星儿的身旁；

它一动也不动，在天空闪着光芒，

我听见它说：

危地马拉啊，

我看见你躺在街上，

胸前血迹斑斑，折断了一只翅膀，

正在生与死之间挣扎！

但是我马上回答说：

纯洁的、灿烂的星儿啊，

在危地马拉等我回来吧！

跟着飞机一道，

帝国的秃鹰也在飞翔，

眼睛像冷酷的石头，

尖嘴像带血的匕首。

别看它今天杀人放火，

明天你就看不见它逞强。


一个黑人在纽约唱歌.176759

    一个黑人在纽约唱歌

日日夜夜，在纽约上空

飞过一只小鸽子，

它看不见天上的星星，

也看不见地上的花朵。

只看见浓烟，只看见砖石，

只看见砖石和钢铁，

只看见钢铁，只看见火焰，

只看见愤怒和哀伤。

——你没有看见一个黑人

在那边哭吗，小鸽子？

            ——没有。

——他有没有唱一首歌呢？

            ——唱了。

他看见了我，

对我微笑，瞧着我很久，

然后轻轻地唱起来：

一个梦想家送了我一个梦想，

不大的梦想，只能算一个暗示，

但是用这个梦想，

我自己做出了

星星和花朵。

一颗发出金光的大星，

和金光花园里的花朵。

一个歌手送了我几段

自己的和别人的曲调，

我把这几段全都记住，

我就用这几段

自己编成了两首歌。

一首是“打死吉姆•克劳”，

另一首是“愿全世界

都得到和平和春天”。

一个铁匠送了我一块铁，

这块铁既不大而且粗糙，

但是我用这块铁

自己做出了

锤子和镰刀。

敲打吧，我的锤子，敲打吧！

割吧，我的镰刀，割吧！


顺路走.181061

    顺路走

顺路走，顺路走，

顺路走！

我走着，但不是往哪里去，

顺路走；

我走着，身上没有钱，

顺路走；

我走着，带着巨大的悲伤，

顺路走；

有人找我，远远地

顺路走；

有人等着，远远地

顺路走；

我放下了吉他，

顺路走。

两条腿变得多么敏捷，

顺路走；

可以看得又远又清楚，

顺路走；

双手把一切都紧紧抓住，

顺路走。

我恨不得把自己的哀愁捉住，

顺路走；

它应该负起全部罪责，

顺路走；

我要打断它的脊骨，

顺路走；

纵令它哀求宽恕，

我也要杀死它，好让我能活，

我也要杀死它，好让我能唱，

顺路走，

顺路走，

顺路走。


小客店.184081

    小客店

我爱那些散布在海滨每个角落的

小客店和给渔人喝酒的酒吧，

人们在那里喝酒并且谈天说地，

只是为了喝它两杯并且说说心里话。

无名无姓的胡安在那里尝着劣质酒，

粗鲁不文的胡安在那里闲坐，

长刀胡安和普通人胡安也在闲坐，

胡安是个普通人，唯一只有普通的胡安，

没有绰号的胡安。

像汹涌奔腾的巨浪，

人与人的友谊在那儿成长，

这是人民真正的友谊，没有漂亮的言辞。

只听见：欢迎！你好吗？你妻子怎样？

那里可以嗅到碘、海草，

鱼，甜酒、盐、腐烂物的气味，

还有穿在身上任其沤干的汗湿的衬衫。

每天傍晚你可以找我，

在哈瓦那，在皮里犹斯，

在塞得港，在孟买，

你可以走遍那些小客店和渔人酒吧，

就在那样的角落里找找我，

人们在那里喝酒并且谈天说地，

只是为了喝它两杯并且说说心里话。

注：胡安（Juan），说西班牙语的民族常用的名字。

    皮里犹斯（peiraieus）：希腊首都雅典的港口。


唉，太太，唉，邻居…….187153

    唉，太太，唉，邻居……

唉，太太，唉，邻居，

我的孵蛋的母鸡已经死去！

我现在要到鸡窝去看看

——只有悲哀和忧虑：

再也没有杂色的羽衣，

再也没有鲜艳的鸡冠，

因为——唉，邻居啊！——

我的孵蛋母鸡已经死去。

是星期日的早晨；

是的，太太，是的，邻居

是星期日的早晨；

唉，太太，唉，邻居，

是星期日的早晨！

看呀，我出了一身大汗。

养家禽的院子成了孤儿院，

我的公鸡也成了鳏夫！

看呀，我哭得多伤心：

泪水使鼻子也肿成一堆，

公鸡也高声伴着我呻吟。

唉，太太，唉，邻居，

我怎能，我怎能不哭：

我的孵蛋母鸡已经死去！


悲歌.189653

    悲歌

穿洋过海，

野心不小，

穿洋过海，

来了个强盗；

别人伤心，

他却微笑，

干枯的手，

拿着棒刀。

这件事连天上的云也忘不了，

我苦闷的心当然没法把它忘掉。

树干被砍断，

草地被铲光，

铁矿和珍珠

运到了他乡。

穿洋又过海，

黑人泪成江，

成群押上船，

受苦到西方。

这件事连天上的云也忘不了，

我苦闷的心当然没法把它忘掉。

黑人被抢走，

强迫做苦工，

送到他乡土，

开矿掘地洞，

鞭子最无情

无时不逞凶，

黑奴一躺下，

呜呼一命终。

穿洋又过海，

我俩单独走：

伴随我的有，

同类的哀愁。

这件事连天上的云也忘不了，

我苦闷的心当然没法把它忘掉。


两个男孩.192886

    两个男孩

两个男孩，贫困大树上的

        两条刚刚发芽的新枝，

一起站在大门口旁边，

        头顶上是闷热的黑夜，

两个不幸的苦孩子，

        满身长着疥疮，

用着同一只破旧的碗，

        像饿得发慌的狗一样，

吞噬着人家从餐桌布上

        扫下来扔给他们的残羹；

黑孩子和白孩子并排坐着。

他们长了虱子的头

        一起低下来狼吞虎咽，

他们那双不穿鞋子的脚

        彼此紧紧地贴着，

他们那发了狂似的颚骨

        在不断地使劲咀嚼；

两只手贪婪地紧紧抓住

        又油腻又发酸的食物；

一只是黑手，一只是白手。

这是一个真挚的同盟，

        这是一个拆不散的同盟！

辘辘的饥肠把他们联合在一起，

        他们都是过着闷热的夜间，

都是在万家灯火的林荫道上

        经受着黄昏时刻的惆怅，

而每当初生的朝阳发出道道晨光，

        刚刚睡醒过来的白天，

就像一个大醉初醒的酒徒

        向他们张开无情的眼睛。

现在他们结成了朋友，

        像两只驯良的小狗，

他们到哪里都形影不离，

        像两只驯良的小狗；

一只黑狗和一只白狗。

等到那一天到来，

        需要作漫长的远征，

这个黑孩子和这个白孩子

        难道不能一起向前走，

像两个正直而有义气的成人？

两个男孩，贫困大树上的

        两条刚刚发芽的新枝，

一起站在大门口吃东西，

        头顶上是闷热的黑夜。


我的小姑娘.197422

    我的小姑娘

我的这个小姑娘好又好，

她同我一样都是黑皮肤；

我决不肯拿她来换别人，

另外一个我绝对不贪图。

她缝衣服，洗衣服，熨衣服，

蛤是，当然啦，更重要的是——

还能上厨！……

如果有人请她

去跳舞，

去吃茶，

没有我去——她决不去，

她决不去！

她对我说：你的这个黑女人

这一辈子永远不离开你，

无论海枯石烂天崩地裂！

只要你，紧紧地

抱住我不放！


姓氏.199386

    姓氏

从上学的时候起，

甚至还要早些……从黎明时起，当我只是

一小片梦想和泪水的时候，

从那时候起，

人家就把我的名字告诉我。这是一个圣徒

加一个符号①，好让我能同星星交谈。

你叫做……，你将来要叫做……

接着人家就给了我这个

你们在我的名片上可以看见的东西，

这个我在自己诗作之下署上的东西：

十四个字母②，

我背着它们在街上行走，

它们无论到哪里总是伴随着我。

是我的姓名吗，你们敢担保吗？

你们知道了我的全名吗？

你们是否已经了解我那能航船的血液，

我那充满了暗黑峰岭的山河，

那些地图上都找不到的

深陷而带苦味的山谷？

难道你们参观过了我的深渊，

我的地下坑道，

那些大片的潮湿的石头，

那些在黑色水潭中耸起的小鸟？

在那边，我感到有一阵

古池死水般的水流，

从我高处的心脏流下，

发出一阵清新而深沉的响声，

流到一处地方，那边有无数灼热的树，

无数在高处跳跃自如的猿猴，

有像议员般的鹦鹉和许多蟒蛇。

难道我的全部皮肤（我必须说），

我的全部皮肤都来自那个

西班牙大理石的塑像？难道我所有的骨头，

我的根苗和我的根苗的根苗，

以及这些被睡梦所吹动的黑树枝，

还有这些在我额头上盛开的鲜花，

和这种使我的树皮变苦味的流涎，

全都来自那个地方？

你们敢担保吗？

除了你们已经写上的东西，

除了你们拿怒气的图章，

在纸上印了的东西，没有别的了吗？

（啊，我本来应该问问。）

好吧，现在我来问你们：

你们在我的眼睛里没有看见这些鼓吗？

你们没有看见这些绷紧的

用两滴干眼泪来敲打的鼓吗？

难道我没有

一个夜间的祖先，

他有一个黑色的大标记

（比皮肤还要黑），

一个由皮鞭子

打出来的标记？

难道我没有一个

曼汀加、刚果、达荷美的祖先？

他叫什么名字？啊，是呀，告诉我吧！

安德雷斯？佛兰西斯科？阿马布雷？

安德雷斯在刚果语是怎样说的？

你们向来是如何用达荷美语

说出法兰西斯科的？

阿马布雷在曼迪加语是怎样说的？

不知道吗？是不是用别的名字？

那么来看看姓氏吧！

你们知道了我的另一个姓吗？它来自

那片辽阔的土地，这是一个

血淋淋的、被俘的姓，带着满身镣铐，

穿洋过海，带着满身镣铐穿洋过海。

唉，你们记不起来了！

你们已经把这个姓溶化在无可稽考的墨水里。

你们已经把它从一个可怜的手无寸铁的黑人手中夺走。

你们把它藏了起来，以为

我看到这种耻辱就只好垂下眼睛。

谢谢！

感谢你们！

文雅的人们，thank you！③

Merci

Merci bien

Merci beaucoup……④

但是不行。你们能相信它吗？不行！

我是洁净的。

我的声音像一片刚磨过的金属一样闪亮。

瞧瞧我的族徽：它有一棵非洲椿树，

它有一头犀牛和一支矛枪。

我也是一个奴隶的

孙子，

曾孙和玄孙。

（让主人感到惭愧。）

我会是耶洛菲吗？

也许会是尼古拉斯•耶洛菲吗？

或者是尼古拉斯•巴孔戈？

也许是纪廉•班基拉？

也许是科乌姆巴？

也许是纪廉•科乌姆巴？

或者是孔盖？

说不定是纪廉•孔盖吧？

啊，谁知道呢！

这是汪汪海水中的一个谜啊！

我觉到广阔的黑夜

压在低处的牲畜身上，

压在无辜受罚的灵魂身上，

但是也压在那些削尖的声音上，

这些声音从天上抢走太阳，

那些最坚硬的太阳，

当作赏给战士热血的勋章。

从某个灼热的、被赤道的

大箭穿透的国家，

我知道会有远亲到来，

他们是我那散到空气中的旧愁；

我知道会有几节我的血管来到，

这是我遥远的血，

迈着坚硬的脚步把吃惊的野草踩倒；

我知道会有绿色生命的人们来到，

那是我遥远的莽丛，

它有一个裂成十字形的创伤，

和一个被烈火烧得赤红的胸膛。

我们原不相识，

但我们在饥饿中相认，

在肺痨和梅毒中相认，

在那在黑市交易所里买来的汗水中相认，

在那仍然附在皮肤上的

一节节的锁链中相认；

我们原不相识，

但我们在缺乏睡眠而发红的眼睛里相认，

甚至在那些用墨水和纸张的四手动物

每天向我们唾吐的

像石头一样的咒骂中相认。

那末，唉，我小小的姓名，

一共才十四个白字母，

那又有什么关系

（现在又有什么关系！）？

无论是我那位可怜的

被淹死在公证人的墨水中的祖先，

他的曼汀加语的、班图语的、约鲁巴语的

达荷美语的名字，又有什么关系？

有什么关系呢，纯洁的朋友们？

啊，是的，纯洁的朋友们，

你们来看看我的名字吧！

我这个无穷无尽的名字，

由许多无穷无尽的名字组成；

名字是我的，又是别人的，

是自由的，我的，别人的，你们的，

别人的，自由的，像空气一样。

注：

① 圣徒指教名，符号指姓。西方人的名字多以基督教圣徒命名，如约翰、约瑟等。

② 尼古拉斯•纪廉（Nicolãs Guillén）：一共是十四个字母。

③ 英语：谢谢。

④ 法语：谢谢。


古巴的悲歌.213921

    古巴的悲歌

——给智利诗人

安赫尔•克鲁恰加•桑塔•马利亚

古巴，被出卖了的棕榈树丛，

被割得四分五裂的梦想，

一幅由甘蔗和遗忘构成的伤心的地图……

稚幼的梅花鹿，你被追逐，

从一个树林到一个树林又一个树林，

你究竟到哪里才能找到一片树林

让你舐舐自己裂开的腰身上的鲜血？

我伸首探视

看看你那不倦的险峻的胸膛上的

那个怒气冲冲的深渊，

我感到了不停息的水在凄惨地跳动；

我感到每一下的跳动

都像是一个伸胀中的汪洋，

都像是一个抽缩中的汪洋，

都像是一个团团转的汪洋，

都像是一个反复涨落的汪洋。

人们已经知道了这个，看到的

有长着桃花心木般的肩膀的黑白混血女人，

有带着黑白混血女人般的肚子的吉他；

把这个再三复述，看到这个的

有海港上的黑夜，在这里，

一艘死了的帆船，

在辽阔的马口铁般的天空下航行。

知道了这个的有鼓儿和鳄鱼，

有汽车司机，有海关的

稽查员，有猎奇的

外国游客；

学会了这一点的还有那个

瓶底淹没一颗星星的酒瓶；

学会了、看到了这一点的

有那条住着一个百岁婴孩的街道，

有甜酒、酒吧、玫瑰花、水兵，

还有那个胸前刺着一把

烧酒浇成的利剑

神出鬼没闪过的女人。

古巴，我看着你的甘蔗

在呻吟，在热望中生长，

长长的，像一声长叹一样长。

在空气当中，

我吸到你燃烧着的苦烟：

野心用它无穷无尽的号角

所召集和约会来的群魔，

都在这里伸直了身腰，

然后化为一阵阵细微的闪光。

那个靠爆炸为生的怯懦的青年人，

在那边以自己黑色的爆药为衣服，

一面杀人一面咧嘴微笑；

还有那个打雷的大亨，昙花一现的朱必特，

处处受人操纵的大官，

顷刻之间福星高照，向上爬呀，爬呀，

等到他最得意洋洋的时候，

他却像站在浮云尖端的走绳索演员；

唉！也是在顷刻之间他向下掉呀，掉呀，

跌到岩石上粉身碎骨，

变成一个无人致悼词也无殓布的尸首。

那边还有那只贪婪饕餮的秃鹰，

把爪子深深插进腐肉当中，

还有那位佩带肩章和袖章的将军，

不发一枪就爬上了俄林波斯，

还有那个脑筋发霉的博士

总是把背对着春天……

我们的邻居就在外面。

他有电话和潜水艇。

他有一支野蛮的舰队，一支野蛮的

舰队。他有一座黄金的大山，

有一个了望台，还有一大群

秃鹰，和一大堆乌云似的士兵，

他们盲目，耳聋，把他们武装起来的

是恐惧和仇恨。（这邻居的那面

沾满血污的旗帜，发出一阵

病态的恶臭，使飞过的苍蝇

也不禁在此停翅。）邻居就在外面，

他周围是一群黑夜出巢的

野兽；他派出大使，

罐头牛肉、拳击选手，

护航队、子弹、螺丝帽、军火走私商，

淫荡的花花公子，

糖厂的飞轮、已经冒烟的

烟囱、韧皮造成的鞋子，

口香糖、深色的烟叶、汽油，

飓风、忽冷忽热的气候；

当然还有一项，

那就是海军陆战队，

因为有时候开火射击很有用处。

还有什么，还有什么？破碎瞎眼的田野

在敌人的鞭笞之下，

把自己的暗影倾泻到路上，

堕落的、没有前途的城市，

在夜总会里穿着丝领礼服，或者慢慢地

胶结地，沉在寒热病和医院之中，

那里面许多注定做牛马命运的人

正在对生命的梦想中死亡。

只是这样吗？——联结在一起的

嗓子和嗓子都这样问。

这里面有赤足的胡安，

他在夜里仍然等待着白天。

这里面有山乡的胡安，

他在吉他上弹出植物般的叹息

唱出音调和复调的歌声。

这里面有黑人胡安，他是

白人胡安的兄弟，两人是手足。

这里面还有人民胡安，他是

我们遍布各地、数量众多的血：

我带着我的歌声，

你带着你的玫瑰，

你带着你的微笑，

你带着你的目光，

甚至你也带着你尖锐的

泪珠——每一滴泪就是一把剑。

人民胡安开口了，他说：

——崇高的马蒂，点亮你的蓝星吧。

用你伟大的舌头把海雾劈开吧。

在山上点燃起你神圣之火吧。

人民胡安开口了，他说：

——钢铁般的马塞奥，友好的利剑，

亮光、响钟、镜子，

你负着伤前进，我踏着你的血红足迹。

如果再来一次佩拉列霍战役，

那就可以拿厉害的火焰来烧焦敌人；

不是烧那已衰老驯服的败狮的皮，

而是烧那只血污的枭鸟的翅膀，

它从北方的高处向四面八方散播出

死亡，蛆虫和死亡、十字架和死亡，

眼泪和死亡、死亡和坟墓，

死亡和细菌、死亡和刺刀，

死亡和马镫、死亡和蹄铁，

秘密武器之下的死亡，

受伤孤单而死者的死亡，

戴着绿叶花冠的青年的死亡，

清白无辜的敲钟者的死亡；

预先的、预定的死亡，

它在拉斯•维迦斯已经试验过，

出动了喷气式飞机和盲目的炸弹。

人民胡安开口了，他说：

——唉，我们的前进在昨天

仅仅走了一半路程就停了下来；

来了一个阴险的打击要把我们打倒，

这个阴险的打击抑制住了前进的冲劲。

但是做儿子的一旦看到了

刻在大理石上的父亲的姓名，

那么他虽然继承了父亲的枷锁，

但也随身带着他父亲的

钢铁般的心：这颗心

像一朵青铜的花在他胸前闪亮。

英雄的孩子迎着阳光，

头上戴着复仇的玫瑰花，

用这些花的亮光武装起来，

又恢复了昔日的进军：

堑壕、雉堞、城墙，

钢刀在砍劈击刺，

在夜里发出纯洁的火光……

马塞奥稳然在自己的天顶上闪明，

崇高的马蒂也点亮起自己的蓝星。

注：

马塞奥（Antonio Maceo，1848—1896年）：古巴革命军将领，在独立战争中功勋卓著，有“青铜巨人”之称，战死于蓬塔•布拉瓦（Punta Brava）。

佩拉列霍（Peralejo）战役，1895年7月13日，古巴革命军在马塞奥率领下战胜西班牙占领军的战役。

拉斯•维迦斯（Las Vegas）：美国地名，美国政府曾在该地进行过多次的原子弹试验。


赫苏斯•梅南德斯挽歌.234447

    赫苏斯•梅南德斯挽歌

        （1948—1951）

    ——给拉萨罗•培尼亚

一

            ……他的武装

            是勇气多于钢铁。

                ——龚哥拉

株株的甘蔗来来去去，

拼命地挥动着

它们的手。

它们向你通知死讯：

一声枪响，背被打穿。

它们向你介绍了那位

有铅弹、皮套和牙齿的上尉：

他有爪子和下颚，

有莽丛和热带长出的眼睛；

这位上尉就坐在自己的手枪上。

这些甘蔗

拼命地

挥着手，

用这么大的声音呼唤你，

把这件事说给你听！

他就在那边，

半开的嘴流着口涎，

马上要跳的姿势

已经把带电的皮肤塑成了像；

这位上尉就坐在自己的手枪上。

他就在那边，

鼻孔使劲嗅着

你那些最靠近的

几乎流光了血的血管；

他眼睛注视着你的肺，

他的仇视直对着你的声音，

这位上尉就坐在自己的手枪上。

甘蔗，

在拼命地

挥动着

它们的手，

通知你。

你在它们当中行走。你保持着

自己轩昂的风采，在微笑，在发出光热

你那理直气壮的声音中激烈的糖分，

带着一种夜间闪电的亮光，

从一个美国佬身上传到另一个身上。

忽然，来了火药的

一击。吼声的尖端，

遭到了爪子的袭击；

那个有铅弹和皮套的上尉，

那个有牙齿有铅弹和皮套的上尉，

已经混身浸在你那不竭的

像海一般深的血泊之中。

二

            ……告涨的证券很多。

                ——纽约《先驱论坛报》（金融版）

终于闪亮的血流了下来，

终于血管动脉破裂了，

溶化在蔗糖上所形成的酸水沼中；

这是一种减价的鲜血，

一天早上在纽约的

交易所里拍卖；减价出售的鲜血，

来自这条眩目的打字带，

它爬动着毒害人们，

像一条无尽的滑皮长蛇，

上面刺上种种数字和罪恶。

一些证券涨了

或了落了半点。

一些未到期的债券

甚至得到了年息五厘的收入。

“古巴大西洋公司”，

昨天星期二，

举例来说，

以二十九点五成交，

降了两点。

“蓬塔•阿列格雷糖业公司”

收盘时涨了八分之一点。

《华尔街日报》宣布：

“明尼苏达与安大略纸业公司”，

比上一年

多赚了四百万。（《纽约时报》

在鼓掌欢呼：我们干得好！）

道•琼斯用专电报导说，

“费德斯•贵冈公司”

已经撤回了承包申请书，

以便进行共同的行动。

“古巴铁路公司”

十分积极而坚决。

“穆斯林制造公司”

从陆军方面得到了大笔订货，

要制造大量的炮弹。

总之，各种行情是：

          “古巴公用公司”，

              开盘5点，

              收盘5 3/8点。

          “西印度公司”

              开盘69点，

              收盘69 5/8点。

          “联合果品公司”，

              开盘31点，

              收盘31 7/8点。

          “古巴美国公司”，

              开盘21点，

              收盘21 3/4点。

           “福斯特•威尔士公司”，

              开盘40点，

              收盘41 5/8点。

忽然间，

一声巨雷打碎了脆弱的屋顶，

一道电光

从那个低矮的硝烟的天

落到充血的大厅：

        梅南德斯的血，今天收盘时

        150 7/8点，行情看涨。

这里的一大群

        商人，

        高利贷者，

        应声虫，

        私刑专家，

        刀笔吏，

        警察，

        监工头，

        拉皮条专家，

        信差，

        告密专家，

        股东，

        奴隶主，

        杜鲁门，

        麦克阿瑟，

        宦官太监，

        小丑，

        赌棍；

这里一大群

        干巴巴的人，

        耳聋的人，

        瞎眼的人，

        无情的人；

这里的一群人站在那高高的

植物般的壮士的裂开的背旁边，出卖着

哀伤的水泡，叫卖着

有价可减的血块，那个被支解的

叛变者的神经和骨头；

这是对那已被蛀穿了的

肺叶上的又一下啮咬。

上尉躲在奖章背后，

蜷缩在仆役号衣里面，

一心想着小费酒钱，

声音像马刺一样低：

    ——please, please! Come on. Ladies and gentlemen!

        Oh please! Come on! Come on! Come on!④

    最后，这阵小心翼翼的、带金属声的叹息在下午的一份报纸上透露了出来：

    “虽然昨天的利润十分惊人，但是一百六十万股的这个比较低的数目，足以使人深思。虽然举出了种种不同的原因，但似乎十分可能的是：好转是属于技术性的，能否成为最近趋势转变的结果，要看平均数能否超过从前的最高纪录……”

上尉动身到兵营里去，

有一支带着凝血的针

刺着他的双眼。

三

            我们当中有谁没有受到

            这个野蛮生番的欺凌？

                ——洛贝•台•维加⑤

瞧瞧这个仇恨的上尉，

一边是兀鹰，一边是毒蛇；

一阵痛苦的呻吟声在寻找着他，

一阵金属质的风在笼罩着他。

他紫色的面孔消失在

一阵火药味的狂风之中；

他骑着马，在黑夜中出发，

但是死神仍然追赶着他。

他的左轮手枪在那边

同他的刀子在交谈，

四支步枪在替他守卫着

他已睡入的深沉的好梦；

一堵高墙是个自由的监狱，

给与他以坚固的避难之所：

啊，上尉，警卫森严的人！

但是死神仍然追赶着他。

他母亲花了整整九个月的时光，

把他凶狠的人间轮廓塑造成形，

她虽然咒骂他十二个月，

但也为他哭十二个月。

她把一座由红色眼泪凝成的

凄惨的水的桥梁伸到他面前，

上尉越过这座桥逃走，

但是死神仍然追赶着他。

他母亲给了他以狼的牙齿，

又在梦中给他穿上天使的外衣，

瞧着他固定的目光在燃烧，

瞧着他在慢慢流的唾涎中滚转。

她降临下来，在树林中寻找

一个供他躲藏的安全巢窝：

上尉一直逃到树林里去，

但是死神仍然追赶着他。

一个长着金黄嫩须的青年人，

身上有绿色的树干和绿色的叶子，

他把自己的声音倾注到风里去，

为他自己得到的血而哭泣。

唉，血啊（他呜咽地说），

你灼得我多厉害，多痛！

上尉惊叫一声就逃走，

但是死神仍然追赶着他。

有人从自己爱情的玫瑰花中

送了一朵最狂热的给他，

不料编织出了一个暗黑的残酷的王冕，

尽管她编织的时候十分害羞不好意思。

她的心在闪闪发亮，

亮在前额的大黑夜当中；

上尉没有看见她就逃走，

但是死神仍然追赶着他。

披头散发的骑师在驰骋，

穿过层层黝黑色的甘蔗；

他边走边挥舞着磷火的皮鞭，

经过哪里就燃起了哪里的仇恨。

赫苏斯•梅南德斯在微笑，

黎明正从他的肺里出现：

上尉快马加鞭地逃走，

但是死神仍然追赶着他。

四

            胸前的一颗心，

            罪行不能玷污它。

                ——普拉西多⑥

赫苏斯是个潇洒的黑人，又是个伟人，像一根紫檀木的手

  杖，他有一副洁白而文雅的牙齿，因此每当他一张嘴，

  就好像出现了黎明。

赫苏斯有时候双眼发出悲哀而温柔的闪光；有时候可以听

  到他的眼睛里有汹涌澎湃的水声。

赫苏斯说carro, rio, ferrocarril, cigarro⑦等字的时

  候，好像一个法国人不肯忘记自己童年时代永不消失的

  语言一样。

但他是古巴人，他的父亲曾同马塞奥谈过话；他的父亲在

  肩头上带着一颗金星，一颗炽烈燃烧着的星……

有一次我同赫苏斯一起在一次又一次的睡梦中走过他那

  个省份，许多人在那里会心地向他点头打招呼；

他那个省份有许多人向他喊叫：啊！赫苏斯！仿佛他们一

  直等他来等了好久；

当时可以看见他讲话，不用讲坛，而且紧紧靠近他们，甚

  至可以数得出他们的毛孔，嗅到他们发酸的、潮湿的皮

  肤的气味。

接着可以看见他坐到他们的餐桌前，桌上有白米饭和酱色

  的肉；桌上没有酒，也没有桌布，他就主持他们这一顿饭。

赫苏斯出生在他那个岛的中央，现在每当天晴的时候，都

  可以从海面看到他，身上盖着固定不动的云彩；

爬上去，爬到他上面去，你们就可以从他的额头上看到他

  脚下的生命是多么喧闹地沸腾着，形成一阵阵无穷无尽

  的浪涛。

五

            他再来寻找那个把他打伤了的人，

            一看见，他就认出了这个人。

                ——埃尔西雅⑧

    伟大的死者是不朽的：他们永远不会死亡。好像是他们走了；好像是他们被带走了，他们凋谢了，溶解了。我们觉得那片最后填住他们嘴巴的泥土将会使他们永远成为哑子。但是他们的舌头在发胀，在长大；他们的舌头张开，像是一颗粗野的种籽，生出了一棵庞然巨物的大树，一棵长着羽毛和巢窝的硬树。于是伟大的死者就在歌唱；围着我们盘旋，不肯罢休，不肯离开，这些伟大的死者。是谁看见赫苏斯倒下的？谁也没有看见，连杀死他的凶手在内。他屹然站着，四周是反叛的甘蔗，愤怒的甘蔗。现在他在呼喊，发出响声，不肯停止。他走着一条没有尽头的路，这条路由精密的时间组成，充满了细小时刻的尘土，像一堆精细的砂子一样。你别希望赫苏斯每年都在参神、念经和烧香之后给你祝福，听你说话，因为他不能等这样久才跟你说话。他永远随时同你谈话，像家常的神明一样，你可以摸到他那一跳一跳地抖动着的润湿的皮肤，血管里有小小的火蝴蝶在振翼飞翔；他永远随时同你谈话，像一个永不消失的纯洁的朋友一样。消失了的是另一个人。那个活着的人却是死人，他矿物般的固执只是垮台的预告，倒霉的先声。那个活着的人是死人；他身上染红了别人的血，说话没声没气，谁也不理会他，也不听他。那个活着的人是死人；他一夜一夜地走，在空气中拿着一口腐臭的水来威吓人。那个活着的人是死人；他拿着一撮泥泞和腐土，像豺狗的胃一样发臭。活着的人是死人；唉！你们真不知道，多少个金属似的回忆，像锤子一样敲击着他，在他的太阳穴上钉上长长的钉子！

甘蔗——曼萨尼约⑨——军队

子弹——美国佬——糖

罪行——曼萨尼约——罢工

糖厂——政党——监狱

美元——曼萨尼约——寡妇

葬礼——儿子——父母

复仇——曼萨尼约——割蔗

    一大堆漩涡似的声音包围着他，打击着他，或者突然间停住不动，紧贴在玻璃般的天空上。这是砍刀手、庄稼汉、割蔗手和铁路工人的声音。还有士兵的粗哑的声音，他们把步枪紧握在手里，把呜咽紧压在喉头。

我认得一个士兵，

赫苏斯的伙伴，

他在赫苏斯的脚下哭泣，

拿着一块蓝色手帕

来揩干自己的眼睛。

然后他唱出了这首歌：

飞过一只受伤的鸽子，

飞过了我的身边；

它的一只翅膀赤红发亮，

它就在我眼前。

唉，我的朋友，

我一直同你手携手：

你已经知道是谁开的火，

赫苏斯，反正决不是我。

有人在你的肺腑和心脏

留下了一颗铅弹，

但不是我这个士兵，

但不是我这个士兵，

赫苏斯啊，

耶稣在上⑩，不是我！

飞过一只受伤的鸽子，

飞过了我的身边；

它的一只眼睛赤红发亮，

它就在我眼前。

我永不愿意

数一数我的子弹匣里

是否所有子弹都齐全：

永不愿意，上尉，

因为一定缺少

（一定会缺少），缺少了

朝着一个纯洁的心胸，

朝着一个纯洁的心胸，

天哪，

带着仇恨射去的子弹。

飞过一只受伤的鸽子，

飞过了我的身边；

它的一只翅膀赤红发亮，

它就在我眼前。

唉，知道凶手还在生存，

这是多么令人伤心！

但更令人伤心的是知道

他杀人原是为了吃饭。

所以他的饭会带有

（什么事情都是会发生的）

一阵流下的鲜血的腥味，

一阵流下的鲜血的腥味，

哎呀，

还有女人眼泪的气味。

飞过一只受伤的鸽子，

飞过了我的身边；

它的一只翅膀赤红发亮，

它就在我眼前。

一只迷路的画眉，

死在山林当中；

我有一次看见一艘轮船

在茫茫大海当中沉没。

但是代替那迷路的画眉，

唉，又有另一只前来歌唱；

代替那艘沉没了的轮船，

代替那艘沉没了的轮船，

我的天啊，

又有另一艘出港航行。

飞过一只受伤的鸽一阵子，

飞过了我的身边；

它飞着，飞着，

飞着，就在我眼前。

六

            照耀着征服他人的捷径，

            自由神在纽约举起了她的火炬。

                ——卢本•达里奥⑾

    赫苏斯工作着并且梦想着。他走遍他的岛，但他有时也乘坐一艘巨大的火船离开这个岛。他经过那些可怜的甘蔗，弯身俯察它们的香甜的悲哀，他同被摧残的砍蔗工人谈话，鼓励他们，支持他们。忽然到了许多电报、消息、声音、海上讯号，说苏里亚⑿的那些满身浸满了油污的工人，曾经看到他数着那石油钻孔机，像一只苦铁制成的鸟一样把岩石啄了多少下，一直啄到它的岩心。从智利来的消息说，赫苏斯访问了塔拉卡巴和托科皮雅⒀的阴暗的硝矿场，那边连风也是由炽热的石灰、致人死命的尘埃构成的。马格达列纳河⒁的船夫们说，当他们在椰油般的阳光下沿着这条大河运载他的时候，赫苏斯记起了考卡河⒂谷的逆来顺受的香蕉和奴隶般的咖啡，还有那个被囚禁在加勒比海这个强盗海的船上的悲惨的黑人。德萨林⒃从红桥喊叫说：“叛变，又是叛变！”，把他介绍给疯狂而悲哀的德菲蕾，她曾在那苍蝇满天飞的海地守护过他的亡灵。里约热内卢的小山和郊区小镇都在沸腾，因为那边宣布了赫苏斯已经和别的劳动者一起坐着雷奥波尔丁纳的轻便火车来到。波多黎各把自己身上的锁链给他看，但又举起了被火药弄黑了的拳头。墨西哥的一个印第安人，不宣布自己姓名，说：昨晚他到了我家里。有时候他停留在那出产精致而血腥的银子的秘鲁。或者是直下我们地图的南端，同那些大庄园的雇工合在一起，用庄严的吉他声伴奏他们理直气壮的申诉。现在他飞出了那条从折断的地峡一直伸展到阿兹台克⒄的边缘的火山的长带，美洲正是用这条长带来保卫自己那个被“联合果品公司”所摧残的肚脐，他飞到哪里呢，正在往哪里飞呢？他现在飞着，沿着油滑的、弹性的空气，沿着油腻的空气，沿着美国浓厚的空气，沿着这阵黑烟上升。一阵大响声使他的目光转过来瞧瞧花天酒地的华盛顿和纽约的灯光。

他在那里看到美国一举手

举起了黑金属的酒杯，

狂暴的氢气的黑酒杯，

山姆叔叔就拿它来敬酒。

头盖骨小小的淫荡的猴子，

在它的餐桌上叫嚷：为死亡干杯！

一群日暮黄昏的人齐口合声回答：

为死亡干杯，为死亡干杯！

山鹰拨起一阵凶枭的邪风，

从一个海洋望着另一个海洋；

死尸般的人们披着面罩跳舞，

敲击着送丧的锣鼓，

点起了那三个不祥的字母，

表示他们是三K党，

齐声向南方发出一阵叫嚷：

为死亡干杯，为死亡干杯！

那条制造美元的街道在燃烧，

燃起一场熊熊的大火。

化学液体在曲颈瓶里沸腾，

瓦斯气体使人呼吸窒息，

吉姆•克劳在一个坟墓边兴高采烈。

林奇前来向他致敬。

两人之间扬开了一条鞭子：

为死亡干杯，为死亡干杯！

窝克紧紧坐在马背上，⒅

咧嘴发出金石般的冷笑。

他在自己花园里种植炸药玫瑰，

拿沥青来当水灌溉；

他梦想看见脱掉皮肉的骸骨，

梦想看见成河成渠的鲜血；

软帽底下的是一个野蛮的念头：

为死亡干杯，为死亡干杯！

    赫苏斯听到了这敬酒词，这些可怕的字眼，这漫长的雷声，但是并没有把脚步转回来。他继续前进，伴随着他的是一首像一片海洋那样宽阔和高超的歌曲。诗人惠特曼在那里，拿着橙色的手杖，长着一脸深水般的胡子，像一条棉花的大河。还有第四个东方贤人卡维尔⒆，手里拿着自己发明的一颗星星。唉！但是有时候歌声中断变成为一阵叫嚷，于是从马丁斯维尔⒇升起一道在魔鬼的火炉里文火烧熟的皮肤发出的干烟！那边底下就是美国南方苦味的土地，那边的黑人被烧死，被粘上羽毛杀死，被强奸死，被拖死，被放血弄死，被吊死，尸体悲惨地挂在一个可怖的塔楼上。爵士音乐在泪水中开始；它咬着自己音乐的厚嘴唇，等候着初审的日子，到时它的短调的节奏会像一条金属蛇一样紧紧缠住压迫者的脖子。残酷的刽子手们，冷酷的杀人犯们，放心跳舞吧！就在你们鞭子的黄光下，在你们胆汁的绿光下，在你们篝火的红光下，在杀人瓦斯的蓝光下，在你们这堆腐臭垃圾的紫光下，跳舞吧！就踩着你们那些牺牲者的尸体跳舞吧，等到他们怒气冲冲地回来，你们是逃不掉的！还可以听到，我们还听到；马丁斯维尔的长鸣声还在响，还在升起，还在燃烧。马丁斯维尔的七个黑人的声音把赫苏斯的名字叫了七次，请他到马丁斯维尔来，用七个像七把戈矛似的愤怒的呼喊声请他，用七下像七块火山石似的硫磺的碰击声请他到马丁斯维尔来，七次请他替他们报仇雪恨。赫苏斯什么话也没说，但他的眼睛里有一阵庄严的许诺的亮光，就像镰刀在收割庄稼时被太阳光晒伤一样；他举起自己那像坚固的锤子那样强壮的拳头，他在前进，后面跟随着他的是一些坚硬的喉咙，用一种新的语言唱着一首像一片海洋那样的高而宽阔的歌曲。赫苏斯不是在天上，而是在人间；他要求的不是祷告，而是斗争；他需要的不是神甫，而是同志；他筑起的不是教堂，而是工会：谁也杀死不了他。

七

            雄鸡初啼，晨曦破晓。

                ——《熙德之歌》(21)

他的手指多健壮！

他从梦中伸出多尖利的指甲！

就在他们企图毁灭他的皮肤，

亮光、骨头、咽喉的那处

空中的低陷地区，

他那稳固的亮光正在闪烁。

我们看见了他，大家都会看见他

呼喊着经过甘蔗丛中，

或者像一个旋涡那样停止不前，

或者往下去，往上来，

或者像一块永恒的钱币，

从一只手滚到另一只手，

或者在马路当中

燃烧成缓慢的火焰，

或者向人群组成的江河，

向大海，向人群的湖沼，

投掷歌曲的石块，

引起一圈圈音乐的涟漪。

这是复仇的音乐，

是像圣歌一样载在肩头上的音乐！

他的声音在这里陪伴着、督促着我们。

我们把他的声音

像一朵失眠之花那样来挤压，

它挤出了一种苦味的汁液，

发出了一种潮湿的气味，

一种尖形字眼的水，

这些东西在风中找到了

呼声的道路；

在呼声当中找到了

歌唱的道路；

在歌唱中找到了

烈火的道路；

在烈火中找到了

黎明的道路；

在黎明中找到了一只红公鸡，

火药的公鸡，一只金属的公鸡，

它挥动自己的翅膀来传播黎明。

来吧，来吧，你们会来到这

高高的塔顶，钟和敲钟的人啊；

来吧，我们将是

合在一起的金属和骨头，

一起欢迎纤细的、盼望已久的

根苗茁长的黎明；欢迎一颗新星的

惊人的发现；

我们将是合在一起的金属和骨头，

一起欢迎飞翔中的人民之鸽，

和空中那无主的翠绿新枝；

还有那装满了新割麦穗的

大车；

还有那铜铁与玫瑰的

庄严的颜容：

我们将是合在一起的金属和骨头，

一起欢迎那最后的行列，那胜利的

宽阔的大游行。

              到那时候，

甘蔗的将军就会来临，带着他那

用一阵大闪电制成的宝剑；

骑着一匹水与烟的骏马，

以缓慢的微笑作出缓慢的招呼；

到那时候他就会来说话，

赫苏斯会来说话：

——看呀，这就是不带泪水的蔗糖。

他会说：

——我回来了，不要害怕。

他会说：

——旅程很长，路很崎岖。

有一棵树靠我伤口的血长了起来。

树上有一只山鸟在歌唱着生命，

流啭的鸣声宣布了早晨又来临。

注：

① 赫苏斯•梅南德斯（Jesús Menéndez）：古巴共产党员，糖业工人领袖，在古巴以及整个拉丁美洲的工人运动中享有很高的威望，反动统治者把他看作眼中钉。1948年1月22日，反动政府指使一名陆军上尉用手枪暗杀了梅南德斯。这件事引起了古巴与拉丁美洲进步人士的极大愤怒与抗议。

② 拉萨罗•培尼亚（Lãzaro Peńa）：古巴工人运动领袖，拉丁美洲工联副主席。

③ 龚哥拉（Luis de Góngora y Argote，1561—1627年）：西班牙古典诗人

④ 英语：请，请！来吧，女士们和先生们！啊，请！来吧！来吧！来吧！

⑤ 洛贝•台•维加（Lope de Vega，1562—1635年），西班牙古典剧作家。

⑥ 普拉西多（Plãcido）：是古巴诗人瓦尔德斯（Gabriel de la Concepción Valdés，1808—1844年）的笔名，他因参加秘密革命活动被杀害。

⑦ 这几个西班牙字意为“车、河、铁路、雪茄”，都有一个卷舌颤音的rr。在法文，r不是卷舌头，而是震动喉头发音。

⑧ 埃尔西雅（Alonso de Frcilla y Zú iga，1533—1594年），西班牙军人，作家，1555年随殖民军到智利，回西班牙后写了一篇歌颂智利印第安人英勇反抗精神的长诗《阿鲁加那》（ La Ar ucana）。

⑨ 曼萨尼约（Manzanillo），古巴奥连省的一个城市，重要港口，有许多糖厂。梅德南斯就是在这里被暗杀的。

⑩ 赫苏斯（Jesús），西班牙语就是耶稣。这里是双关的意思。

⑾ 卢本•达里奥（Rubén Dario，1867—1916年），尼加拉瓜著名现代派诗人与文学批评家。

⑿ 苏里亚（Zulia），委内瑞拉的一州，首府为马拉凯波（Maracaibo），盛产石油。

⒀ 塔拉卡巴（Taracapã），是智利最北的省份，首府为伊基凯（Iquique）；托科皮雅（Tocopilla），是智利安托法加斯塔省的城市，均富天然硝矿。

⒁ 马格达列纳河（Magdalena）：哥伦比亚的大河名。

⒂ 考卡河（Cauca），哥伦比亚的大河名。

⒃ 德萨林（Jean Jacob Dessalines，1758—1806年），海地的黑奴，起义推翻了法国将军罗香波（Rochambeau），自立为海地皇帝，后来在一次叛乱中死于红桥（Puente Rojo）。

⒄ 阿兹台克（Azteca），古代墨西哥地区的印第安部落。

⒅ 窝克（William Walker），十九世纪美国冒险家，曾多次干涉中美洲事务，于1860年被洪都拉斯人枪决。

⒆ 卡维尔（Jonathan Carver，1710—1780年）：美国旅行探险家，曾深入密士失必河地区。

⒇ 马丁斯维尔（Martinsville）：美国维吉尼亚州的一个市镇。1949年这里有七名黑人被诬告强奸了一个白种妇女，被无理判处死刑。美国共产党和美国保卫公民自由大会发起了强大的声援运动，国际进步人士也纷纷抗议，该州当局数次被迫延斯执行死刑。到1951年2月2日与7日，当局不顾国内外人民的抗议，悍然用电椅将这七名黑人处死。

21、《熙德之歌》（Poema del Cid），西班牙古代著名英雄史诗。


两个士兵的歌.92724

    两个士兵的歌

本诗译者：乌兰汗

一

“喂，士兵，能不能告诉我，

你为什么去打仗？”

“鼓声一响我就出发，

管他妈的让我去哪方，

跟着我的长官开步走，

听他‘一二！一二！’地叫嚷。

把我装上无名的轮船，

把我运往异国他乡，

把那带着血腥味儿的金钱，

慷慨地塞进我的衣囊。

送我去的国度呀，嘿，

尽是棕榈和漂亮的姑娘！”

    “士兵呀，当心，

    打仗可不是阅兵式，

    你此去休想再还乡。”

二

“喂，士兵，能不能告诉我，

你为什么去打仗？”

“他们杀死了我的父亲，

他们迫害我的娘，

我上山就是为了

把杀人的讨伐者除尽斩光。

即使土地变成焦野，

即使烈火烧光了米粮，

即使风暴吞没了

沿海所有的村庄，

刽子手也逃不脱

欠下我的账！”

    “士兵呀，倘若你

    此去回不来，这笔血债

    也得让他们偿。”

（译自苏联《新世界》杂志1961年1月号）

资料来源：《世界文学》1962年6月


流不尽的鲜血.229846

    流不尽的鲜血

作者：尼古拉斯•纪廉

当这个战士死去，

用他的鲜血写下：

菲德尔，为祖国牺牲。

请不要给他唱哀歌，

这鲜血是永远活着的祖国的象征。

当他沉痛的声音

仿佛找不出语句表达自己的信念，

请不要以为他沉默不语，

因为他的声音响着祖国纯洁的语言。

当他冷冷的身体

被野心的泥土复蔽，

请不要说他是在安息，

为了祖国，他挺立着，在发光，在工作。

如今再没有谁能遏止

他的纯朴的、碎裂的心的跳动。

请不要说他已经离去，

他流不尽的鲜血灌溉着祖国全境。


切·格瓦拉.231803

    切·格瓦拉

仿佛圣马丁将圣洁的手

伸给同宗的马蒂

仿佛密林浓荫中的普拉塔河

以含情的流水来同卡乌托河汇合一起

格瓦拉这位高乔硬汉，便是这样

向菲德尔奉献他那游击队员的热血豪气

在我们黄昏的黑夜

他的大手送来了最深厚的同志情谊

死神已逃遁，从他邪恶的身影

从匕首，从毒药，从残忍暴虐

只留下荒蛮的记忆

他们两个合成一个完整的光辉灵魂

仿佛圣马丁将圣洁的手

伸给同宗的马蒂


封面及版本资料