马丁·卡特《反抗诗集》

［圭亚那］
马丁·卡特
 《反抗诗集》

译者：水建馥

  译后记及版本资料


饥饿大学

这里的广阔的原野是饥饿大学
这里的漫长行列是人羣的队伍
饥饿的足迹布满了整个国土
绿色的树木覆盖着早被遗忘了的人们
生命的田野在抽搐中一起一伏的波动
人民的房舍在苦难中变成了一片瓦砾。

踏着骡马的足迹，他们走来了
走过古老的桥粱
走过傲然屹立的坟墓
走过陡峻的阶梯
走过时间和恐怖。

他们来自洪水泛滥的远村
他们在这普遍赤贫的时候
从半天里来到了四无村落的陆地。

两条饥饿的铁红锁住他们坚硬的额头
他们同时受到露涝亢旱
两个季节的嘲弄。

这里是黑色皮肤的人群
他们已经奄奄一息
在这无边的空虚中
在这难以想象的境况下
在这没遮拦的天地间，他们默默无声。

他们踏着今年的泥土
随着重浊的黑水
和着疾飞的瞽盲的蝙蝠的叫声走来
啊，漫长的人流，漫长的生命
但天地却是辽阔无边。

这里是迷天的风沙和久远的记忆
这里是青蛙也得保持沉默的霪雨
这里是耸立在野风中的无烟的破烂烟囱
这里是甘蔗搭成的黄色小屋和错落的铁堆。

他们排成漫长的行列
走向广大的城市
这里的天边挂着黄色的月亮好似一个大金币
这里的地层好似一层骨头包着一层皮
这里是撞破在石头上的带病的兽嘴
啊，漫长的人流，漫长的生命
但天地却是辽阔无边。
狂吹的野风寒冷刺骨
泥土中的铁锹寒冷刺骨。

夜的长街一起一伏的伸展着
露出女人的两只大腿
和新的一代的出路。
鼓声响了过来又渐渐逝去
老人们倒下来沉沉入睡
晨鸡站起来发出了号角般的啼声。

是他们在黎明时起来
眼看着月亮在晨曦中消逝
是他们听见了枪声，听见了铁器的撞击声
是他们在这无边的空虚中
在这难以想象的境况下
在这没遮拦的天地间默默无声。
啊，漫长的人流，漫长的生命
但天地却是辽阔无边。


我不是一个兵士

无论你在什么地方倒下，同志，我就要在什么地方起来
无论是在什么时候什么地方太阳没入冰寒的黑夜
我就要在那里出现。
我不是肩上扛着冷酷的枪支的兵士
我不是捕杀人类的猎人，也不是死神派到人间的猎犬
我只是我的诗，在这大地充满希望的黎明，亲爱的朋友，
带着无比的欢乐来和你一同站起来。

一个和我素不相识的同志在什么地方倒在血泊上。
在我生命里的汹涌起伏的地层上
一条条痛苦的纬线
便穿过我的冰寒而痛苦的两极，我的悲哀的地带。
啊，我的心是一根磁针
一触到感情的电流，便会散射出爱的火花
便会在我体内那个寻找着明天的火热的罗盘中旋转起来
指向我祖先的大陆，不幸的非洲
指向那日光下的不幸的湖水
指向那阴森可怖的月夜……
但巨大的夜声还要暂时将我包围
我紧握着我的黑夜的牢房的铁窗
窥看着外面的天光
在那黑暗的河上有一个黑暗的岛屿
啊，痛苦的森林
啊，苦难的河水，悲哀的河谷
我的心上郁积着令人眩晕的悲哀
啊，黑色的天幕已经碎裂，已经降落下来
冷雨就是晓雾！就是朝气，就是我的呼吸！

我的额角上系着一个恶梦
一根吊着我的同志的血污的尸体的绞索
一分钟，一小时，一整年……
好似钟摆似的计算着他的勇敢
啊，生命的地图绘制员给我绘制了一片海洋
一艘钢筋铁舵的大船正在上面航行。
这时晓月转晴，红日刚刚上升
但无论你在什么地方倒下，同志，我就要在什么地方起来
如果在马来亚，新时代的野蛮人吞食着你的血肉
我就要在马来亚站起来。
如果在怯尼亚，你的皮肤因饥饿而失去了颜色
我就要在怯尼亚站起来。
如果在朝鲜，国土的破碎使我落泪
我就要揩干眼泪来看望
你这与我素不相识的同志……

当勇敢的人们梦想着他们崇高质量的山岭上
开遍红花黄花的时候，
我要向他们走来
我要随着我的心，走向一切人，一切同志
我要随着将我引向四面八方的自由的磁力
走遍充满婴儿和黎明的光明大地……

同志啊，你在什么地方倒下，我就要在什么地方起来
在我的旋转着的灵魂的宇宙里，有
无穷无尽的欢乐的银河
有斯大林的人民，有毛泽东的弟兄
有阿卡柏的子孙，有我母亲的强大生育力
有我父亲的歌声，有我的人民的永不停止的鼓鼙。
啊，观测自由的天文家
啊，观测天象的同志
请看我所看见的天空
那黑暗里正萌芽着无数光明的种子
请看随着我的手车运转的地球
请看我的心里，我的头脑里
我的梦里，我的愤怒的血液里的那一个宇宙。
但无论他在什么地方倒下，就让我在什么地方起来
我不是在森林里行猎的兵士
我是这首作为献礼的诗。


一个奴隶的死

在碧绿的蔗田上面
是蔚蓝的天空——
在碧绿的蔗田下面
是褐色的泥土——
黑色的奴役的尸衣
笼罩着河水
笼罩着森林
笼罩着田野。

啊，黑色的皮肤！
啊，红色的心！
它向四周眺望
望晃太阳
望见世界
望见森林。

在黑暗的泥土中
在阴寒而黑暗的泥土中
时间播下了愤怒的种子。

这是另一个世界
但上面也是同样的蓝天
同样的太阳；
下面也是同样惨痛的一颗心。

蔗田碧绿，绿得浓重
这是因为它有它自己的生命
奴隶的心鲜红，红得浓重
这是因为它有它自己的生命。

岁月好似一条极长的鞭子
抽打着一个奴隶的背。
岁月好似一条灼热的鞭子
抽打着一个奴隶的颈子。

但太阳好像一个老人
已在迷蒙的河岸的那面下落
白色的鸟群
鼓荡着晚风向这边飞来，飞来
一群梦也似的白色鸟儿已在这儿停下。

从河流的下游
夜偷偷地走来了
从森林的深处
夜乘着无声的小舟来到了——
黑色的尸衣
夜的尸衣
笼罩着河水
笼罩着森林。

一个奴隶跌倒了
他的脸贴着地
他的心音完全静止了
像夜一样沉寂
像航行在悲哀的波涛里的
轻舟一样的空虚。

在黑暗的泥土中
在阴寒而黑暗的泥土中
时间播下了愤怒的种子。


一个同志的死

不能叫死亡看见我们死去。

多快啊，多快啊
我们的旗子已将你覆盖起来。
我但愿
这面迎风招展的旗帜
不是像这样紧紧地裹作
殷红的一团——
不是像这样浸透着，浸透着
你的人民的眼泪，
而是挂在我们高举着的旗杆上
发出灿烂的光辉
飘进和飘过阴森而黑暗的街市。

亲爱的同志
你既然已不能
再和我一起谈话
欢笑
前进
我就得
忍耐，镇定——
因为即使在此刻，更绿的叶子也在生长
太阳也在照亮岩石
河水也在泛着红光。

现在先锋队正从这里带着悲哀继续进发
亲爱的同志，我要向你致敬，向你说
我们一定不能叫死亡看见我们死去。


从没有一双像我这样的手

从没有一双
像我这样的手
更为加勒比人的那些祭坛所熟知——
但众神已经默默地被人遗忘了
沉默了
沉默而孤寂了
他们的无声无息的人民
周而复始地度着空虚的日子
这种非人的岁月啊
也正像他们的棕红色的古老河水一样
不停地向前流去。
是的
你只要压一压我的国土，
它就会出现一片汪洋的洪水——
出现一片愤怒的大海。

这里，就在我的脚下
就躺着我的遭人扼杀了的城市
我的父亲的城市，我的母亲的心
嘶哑地惨叫着的嗓子
失去了爱抚的孩子
没有了血色的母亲
一切都似泥土般寒冷，在暗夜中得不到安息。
啊！
我所说的这一切就是一个奴隶所织出的图形
惨淡得好像禁闭在坟墓里的梦境。
而今的田野上
仍是一片汪洋
河水滚滚地流过了
祭坛早已被冲毁的地方。
赤裸的身子
充满了生命的搏动
充满了新的生命
已经觉醒起来朝向太阳。

今夜还会再有一场暴雨
但明天一定放晴
难道洪水不是已经淹没了我的土地
冲毁了我的稻禾
激起了我的愤怒？


第一封信

他们对付我的办法就是
把我关进监狱，将我藏起
隔断我的世界，将阳光遮闭
使土地变暗，使花朵失色
堵塞住我的呼吸，盼着我死去！

我好笑他们
我知道他们没有办法将我杀死
他们消灭不了我的思想，毁坏不了我的作品。
我是生活在我的人民中间的一个
我是樵夫摇撼不动的一棵大树——
只要人民活着，我就一定活着
告诉你们：人民一定会永远永远活下去！
然而这些家伙… …
我好笑他们
我不知道他们想些什么
他们也许很本没有思想
老虎没有思想，青蛙和猪没有思想
只有人，你听他说活就能懂得。

在怯尼亚，他们今天正在喝着黑人妇女的血。
在马来亚，英雄们正像狗一样被他们追捕和枪杀。
在这里，他们像一群专门捕食婴儿的野兽
正对着我们瞪着眼睛舐着嘴。
但我要告诉你们
终有那样的一天
将像来自万物中心的潮水一般必不可免的到来。

假如我不能看见那一天
我的儿子一定会看见。
假如我的儿子不能看见
他的儿子总能看见。
它会像火焰似的围绕着这个世界
它会来到这里，也来到世界各地
它来到的一天，我将复活
再大笑一回再走出这座监狱。


第二封信

在狱中度过了二十个昼夜
你醒来寻觅着阳光和飞岛
期待着雷雨
痛苦地思念着家乡
笑声里的轻蔑胜过了咒骂。

你思念着绿色的早晨
雨中嬉戏的裸体的儿童
池塘里的鱼儿——
街头的店子和店前的妇女
在早晨她们正从家里走到市场上去——
还有那拄着棍子的瞎眼的老人
看不见人，看不见阳光，看不见金色的鲜花
只在一片蒙住了他的眼睛的黑夜里缓缓地向前走去。

我的亲爱的妻子啊！
我不能听到你的声音
但请你告诉我，孩子是否正在爬着
仍像以前一样健康，调皮？
或者浓密的乌云笼盖了大地
他已不能见到天空的美丽？
我要寄给你一个亲吻，告诉你
我在这遥远地方第二十天里的一切。

同志啊，你知道
我没有办法亲自来到城里
那里的花园本该是春光明媚
却被他们种下了刺人的铁丝网
那里只有一片兵士的皮靴声
逼我走进沉默的走廊。

同志啊，假如我现在就来进行斗争，
我的生命就会在那钢铁的花园里开花！
铁丝网上的一朵滴血的大红花就是我的尸体
你就再也不能和我相见。

但是，同志，快让我们的红旗在城市里飘扬吧
快让狂风把它吹出洪钟般的音响吧
你们为我唱起一支歌，让太阳也发出回响
那么，我无论在什么地方，同志，
我会听不到吗？


第三封信

既然兵士的脚步声在你的脑海里回荡
你当然不易入睡
既然枪声在石头路上震响……
你就无法知道你是醒着还是睡着。

他们要我听到的声音只是
兵士扛着枪走动
伍长喝令部下站队
夕阳西下时地板上的脚步声
黑夜吞没世界时的哈欠……
既然兵士的脚步声在你的脑海间回荡
你当然不易入睡。
在漫漫的长夜来将你拥入怀抱时
你无法知道你是醒着还是睡着。


让自由来唤醒他吧

给我你的手吧，同志
不要哭吧，孩子，不要哭吧。
这是我们在这包围着我们的黑暗中结成的同盟
手拉着手！心连着心！力量合成一片。

假如你看见我嘴角上带着一丝苦笑
不要以为有什么使我欢喜
这只是我看见兵士在搜捕我
我心头的愤怒化作了轻蔑。

同志，这清风里带有枫树的芬芳
早晨的青草地反射着阳光
在这儿我的家里，我的孩子还在熟睡
让自由来唤醒他吧——而不是刺刀。

同志，世界上响彻着嘹亮的自由歌声
人类每天都在诞生着英雄
天空里红旗飘扬
大地上自由的歌声正在回响！


直到我收集起

在闪亮的土地上空月光落在海上
好似受到灯火的激刺而滴下的鲜血。
我的爱情的桅帆就要抵达港口了
在下面的世界里留下一条波痕
这是我的痛苦锤炼成的船舵划出来的辙迹。

渔人将他的一盒钓钩弄好
一个个投进海洋。
他的线网将要滤过流波
从深水里打起无数银鱼。

但我却不敢把手探得太深
我怕我只会捞起泥沙和蚌壳
我只会使一堆骨骸重见阳光。

在闪亮的土地上空月光落在海上
好似受到灯火的激刺而滴下的鲜血。
我乘风扬帆，向前航行
驰过群星的岛屿
直到我收集起我的散乱的骨骸
直到我收集起……


呜隆，呜隆

我来到一座茅屋前
磨利我的石箭
我用空气编制我的吊床
我在头上戴满羽饰。

我用祖先的瓜瓢饮水
于是我跳起火之舞
呜隆，呜隆——
一片水泽之乡淹没了我
呜隆，呜隆。

我向海洋般的蓝天祈祷
梦想着死亡的航程
我划着我的独木舟不停地向着天堂驰去。

现在我到了天国的入口
我向天神的祭坛伸出了我的双手
啊，群星的不可思议的奇现一齐消逝了
呜隆，呜隆，呜隆……


黎明的刀子

我就在这儿跳舞！
就在这儿监狱的墙壁上跳舞！
世界的希望是一把愤怒的利刃
而我们这些打扫古老的天空的人
我们这些发现新的行星和突然出现的恒星的人
就是世界的希望。
所以我要一再地站起来，站起来
自由就是一条白色的道路，两边长着爱情的青草。

我用我的时代来雕刻一座纪念碑，
我用我狱中的崎岖不平的岁月来雕刻一座纪念碑。
黎明的刀子在我的手里闪闪发光
但一切却是赤裸裸的——高大的树
无边的太空，世界上的毫不松弛的紧张局势
只有希望，唯有希望，像一群慈鹰在回翔盘旋。

我在监狱的墙壁上跳舞
要想自由和勇敢是不容易的
要想保持平衡和稳定是不容易的
要想忍受刺刀是不容易的
所以泛滥的河水浸湿了一切，却不能浸湿支持着我的身体的脚
所以浩荡的河水流进了海湾
而我的心里的生命仍像那些慈鹰在回翔盘旋。


这是一个黑暗时期，亲爱的

这是一个黑暗时期，亲爱的，
国土上遍地都是栗色的甲虫。
太阳躲在天上
红色的花朵也沉痛地低下了头。

这是一个黑暗时期，亲爱的，
这是受压迫的时代，
这是充满枪弹和眼泪的时代。
这是枪炮的节日，这是苦难的赛会。
处处的人脸都现得紧张不安。

是谁在这黑夜里向这边走来？
是谁的鉄蹄践踏着柔嫩的草地？
是死亡的部下，亲爱的，是一群外国的侵略者
在注视着你的睡眠，瞄准着你的梦。


我要握紧我的拳头

你们坐着带来死亡的恐怖的军舰来到这里
我知道你们的手上染满了朝鲜人民的鲜血
我知道你们的手指正在探索着枪机
但我仍要诅咒你们——你们这些穿咔叽的外国兵。

    穿咔叽的英国人
    你们走路可要当心
    我死去的祖先阿卡柏
    正在坟墓中呻吟

    他夜里醒来四面张望
    眼里冒着火星
    因为你在他的胸上行军
    你在他的心上蹂躏。

你们虽然成千成万地从海上开来
你们虽然像蝗虫一般充满街巷
你们的枪虽然正对着我的心脏
我也要握紧我的拳头高举在头上，唱我的自由之歌！


我来自昨日的黑人院落

我来自昨日的黑人院落
跳出了压迫者的痛恨
和我自己的轻蔑；
我跳出了暗影里的阴暗小屋的痛苦
和令人伤心的事物；
我从冷酷的长日和痛苦的长夜
跳进了来朝和来日的宽广大街
我，虽然看不清，总能听得见。

在黑人的院落里我是赤条条的
好像初生的婴儿，好像石头或星辰
那时的日子只是无限的时间中的一段无知的岁月
好像是从奴隶的背上剥下的一层皮
那时，我身下是一块痛苦的土地
我用我的手脚爬在上面
希望在泥土中找到一个树根
一片落叶，或是一朵鲜花的痕迹。

那时我常光着脚到处走来走去
遇到许多如在梦中或发着寒热时遇到的陌生的面孔
那时全世界都是一片混乱
没有人知道哪里是地哪里是天
在无数受伤和破碎的心中哪一颗是他自己的心
在无数奇怪而可怕的人脸中哪一张是他自己的脸
他只是走来走去，在大风里发出悲哀的呼唤。

在那块土地上常有一种悲怆的音乐
像是街衢间的鼓声和号角
像是一群女人的声音在远处唱着歌
一阵休止的沉寂，又是一阵洪亮的音波。
然而这只是游风中的幻影和幽灵。
那只是一个巨大的世界不停地在向外急转
而人，生于痛苦，受尽折磨的人，却似落叶般的被揉碎和撕破，
那不愉快的早晨——饥饿者的污秽的床榻
也像巨大而冷酷的世界一样不停地在向外急转。

有时我坐在林边的暮色中
没有灯火，没有飞岛
我看见一颗小星悬在一片树叶的近边
它是一片儿玻璃，一点儿火光
在天幕间强放着一点光明
直好像阴暗而惨淡的命运中的一星火种
啊，人们的靠近悲哀的心也像这颗小星
它挣扎着要在整个的世界和漫长的黄昏里
发出一点梦想的火花来征服黑夜
它顽强而猛烈地移动在黑暗中
直到日落时的落叶从墨绿转为暗蓝
四处的物影也变得巨人一般。

就是这样我顽强而猛烈地重新诞生出来
在贫民窟里大声疾呼。
这是一个都市，一个棺椁一样的住处
有河流，有监狱，有收容所
有烂醉的和垂死的人，有肆意侮蔑人的法官
有满口谎言欺骗上帝的神父和牧师
而我，却好像一只狗
裹着破布，生着烂疮，沾满一身尘土。
发着饥饿的呼声，满怀着对人和对生活的悲愤。

这是由母亲生出的婴儿，充满了母亲的血液
要构织成她的面影，流出她的血液，而后生命才形成
这需要经过数时，数日，数年的痛苦的过程
才能构织成一幅图形，编做一个故事，留下一个烙印
在面颊上和眉宇间。
直到有一天钢铁铸就的岁月来临
那时人们将制造出牢不可破的坚固铁锤
和又硬又重的冰冷的铁砧。

于是我现在又重新变成了一万个人中的一个
占有这块土地的无数受难者中的一个
这里，月亮上升的时候，只有卖淫的女人在跳舞
只有下流无耻的爵士音乐在惨叫狂呼
使夜空里充满了有节奏的无数疑问
这是种子和皮壳在和火焰对抗
这是生死在向生命挑战。

到了今天，在这无尽的动乱中
这个国土已经改变，全世界的一切都在动荡起来
无数不同的声音合在一起说出了同样的话
无数不同的心脏跳出了一致的心音
而我生话的这块痛苦的土地
这块动荡不定的土地也正在扭合成形
就在这时，我重新过着我的黑人生活
将我的轻蔑抛在那些痛恨我的人们的脸上
我这个黑人的孩子已经长成了
我的手和我的身体已经和自由紧紧地结合起来了。

我来自昨日的黑人院落
跳出了压迫者的痛恨
和我自己的轻蔑。
我来到这个世界时，心灵上带着伤疤
身体上带着创痕，手里握着愤怒
我转向人类的历史和人民的生活
我注视着丰富的理想所散洒出来的火花
我为人类的光荣欢欣，我为人类的悲哀沉痛
他们的富足是我的富足，他们的损失带来我的贫困
我带着我的重担从昨日的黑人院落里走出来。
我向着明天的世界奋力前进。


狱中绝食的第四日夜晚

我已四天没有吃饭
我的腿作痛，我的血液流得慢
今天是个寒夜，外面下着凄清的骤雨
然而我的心头却有一片温暖。

我身边的同志睡在床上凝视着黑夜
寒风紧紧地将世界压迫。
今夜是圣诞节，是十二月
我们彼此相望着捱过每个时刻。
今天我的妻子带来一位同志给我的信
我把它藏在怀里不给兵士看见
他们不知道我的身子正紧贴着“斗争”！
他们不知道我的心里正默念着“勇敢”！

但是同志我现在实在不能动笔
我的腿作痛，我的眼睛发暗。
我的手紧紧地握着你的信……
今夜是圣诞夜，是十二月的一个夜晚。

注：1953年11月1日，作者和人民地步党其他四位领袖在狱中宣布绝食。


我不能沉默

不！
我不能沉默
我应该提出的要求
真是太多太多——
倘若你看见我
正在读书
正在向你的屋子走来
正在太阳下面走路
要知道，我是正在寻找烈火！

亲爱的朋友
我从书本里知道，
有人住在阴暗的小屋里
梦想者，生活着，忍受着饥饿
他永远不会死去，因为死神在他面前自惭形秽
他从来不曾沉沉入睡，因为他在企望着改造世界。

所以
假如你看见
我的眼睛望着你们的双手
耳朵听着你们讲话
并参加了你们前进的行列
你就该知道
我从来不曾沉沉入睡，因为我在企望着改造世界。


我的情人闪耀着美丽的光

在过去假如我愿意
我就能拟出一幅黑夜的图画
正面是无数繁星，下面是一片大海
海面静静地偃卧在星空之下
而我的情人的面貌则是一朵鲜花
给黑暗带来一片破晓的光明。

是的，假如我愿意
我现在就能闭上眼睛
让这一切在我的脑海里变成真实的情景。
但现在，时候是不同了
无论我走到什么地方
猛烈的反抗都永远追随着我
如同一个亲吻——
马来亚的反抗
越南的反抗
非洲的反抗
全像是我身边的护卫。

像是我身边的护卫似地
争取自由的斗争到处追随着我
像是全世界已从奴隶主获得了解放
正在狂欢似地
我的情人的笑眼里闪耀着美丽的光。


明天和世界

我走在路上，卖糖果的人的一声“朋友”
和针匠的手里的锥子和蜡线
使我想到明天和世界
我心中感到万分幸福。

幸福的是握着你的手
幸福的是和你一道唱歌，朋友
还有那生活的灶火里升起的炊烟
火光红红的，红红的！

碧绿的草地，金黄的鲜花，
晨雾的气息，太阳的光线
到处充满白昼的光明
到处飘扬着生命的歌声
好像在一条新的河道里轻轻地荡漾着
无数条崭新的航船。

明天和世界
生命的歌声和我的所有的朋友
啊！是啊，明天和整个的世界
都将醒来充满美好的生活。


译后记及版本资料

译 后 记

水 建 馥

    马丁•卡特是英属圭亚那的青年诗人。他是圭亚那人民进步党的执行委员，圭亚那和平委员会的主席。

    英属圭亚那的人民进步党是一个以马克思列宁主义为指导，以社会主义建设为远大目标的人民民主主义的政党，自一九五○年成立以来，一直领导着圭亚那人民为争取民族独立和解放，为开辟走向社会主义的道路而斗争。到了一九五三年，英帝国主义者迫于形势，不得不施展它对待殖民地人民的怀柔政策的惯伎，在圭亚那颁布了一个新宪法，表面上给了圭亚那人民一些民主权利。可是，出乎邱吉尔政府的意料，真正为圭亚那人民的利益而门争的人民进步党，在一九五三年四月的普选中得到了广大人民的支持，获得了下议院中绝大多数的席位，并在这次普选以后的数月中推行了许多民主改革的措施，把圭亚那人民争取民族独立和解放的斗争大大地向前推进了一步。由于这个缘故，同年十月，邱吉尔政府在美帝国主义的怂恿下，便又露出了它的狰狞面目，藉口人民进步党“阴谋叛乱，要把英属圭亚那变成一个共产党国家”，而将战舰军队开到圭亚那。一方面宣布停止实施数月前所颁布的宪法，一方面对人民进步党和圭亚那人民的民族运动和民主运动进行了血腥的镇压。人民进步党的五位领袖，包括人民诗人马丁•卡特在内，竟被英帝国主义者非法逮捕，关进了监狱。

    马丁•卡特的这些反抗诗歌，就是在这一时期写成的。正如圭亚那人民在任何情况下不会中止他们反抗英帝国主义的斗争一样，马丁•卡特即使在狱中也没有停止他的反抗的歌声。在他被加上“危害治安”的罪名逮捕起来的前两天，曾把本书里的《我不能沉默》、《这是一个黑暗时期，亲爱的》、《我的情人闪耀着美丽的光》、《明天和世界》、《让自由来唤醒他吧》、《我要握紧我的拳头》等六首诗送到印刷所去。但警察立即没收了这些诗稿，迫令印刷所将已排好的版子销毁。而这只是因为这些诗说出了英属圭亚那人民争取自由的斗争要求，使英帝国主义者感到了惊慌。

    马丁•卡特的反抗诗歌，对于英属圭亚那人民是一只响亮的号角。它在他们争取民族独立和解放的斗争中起着鼓舞的作用。对于我们来说，这些诗歌使我们亲切地看到了英属圭亚那人民的生活和斗争，进而对他们寄与无限的同情。

    马丁•卡特于一九二七年生在新阿姆斯特丹的一个黑人家庭里。他的父亲是一个政府职员。马丁•卡特从少年时代起对于诗歌就有浓厚的兴趣，就已开始了诗歌的写作。他在佐治敦的皇后学院度过了五年的学生生活之后，就到政府机关去工作，但由于他不断地为了圭亚那人民的利益而向殖民地政府进行坚决的斗争，终于在四年之后被迫辞职。一九五一年，他发表了一个题名《火山烧得通红》的诗集。一九五二年，他又相继发表了《慈鹰》和《隐藏着的人》雨个诗集。

    这里所译出的诗，主要选自伦敦劳伦斯与维斯哈特书店一九五四年出版的马丁•卡特《反抗持集》（Martin Cartor : Poems of Resistence from British Guiana , Lawrence and Wishart , London , 1954），而《我不能沉默》、《我的情人闪耀着美丽的光》、《明天和世界》三首则译自美国《群众与主流》杂志一九五三年十二月号。

版本资料

（Guyana）
Martin Cartor
Poems of Resistence

马丁·卡特：反抗诗集

译者：水 建 馥

页数:60
作家出版社 , 1956
ISBN号：I7
定价：0.14