鲍狄埃诗选

革命歌手鲍狄埃（代序）
《少年诗神》(1831)
七月王朝末至一八四八年革命(1847-1848)
革命低潮及第二帝国时期(1849-1870)
普法战争至巴黎公社时期(1870-1871)
流亡时期(1872-1879)
流亡归来，第三共和国时期(1880-1887)
补遗（写作年代不详）
附录
编后记

Eugèoc Pottier
ŒUVRES COMPLÈTEs
Rassemblées，présentées et annotées
par Pierre Bfochon
————————————————
Francois Maspero
1, place Paul Painlevé，5e
Paris，1966．

封面设计：于绍文

鲍狄埃诗选
人民文学出版社出版
(北京朝内大街166号)
新华书店北京发行所发行
六 ○ 三 厂 印 刷
字数276,000 开本850×1168毫米1/32 印张l2 13/16 插页2
1981年9月北京第l版 1981年9月湖北第1次印刷
印数0,001一8,200
书号l0019．3192 定价1.20元

创建时间：2007-8-15

Power by Softscape HTML Builder 3


革命歌手鲍狄埃（代序）

回首页

    欧仁•鲍狄埃(1816—1887)一生写过许多革命诗歌，《国际歌》是其中最著名、影响最大的一首。鲍狄埃始终为劳动人民的解放事业而斗争，是坚贞不屈的无产阶级革命家，他自幼热爱诗歌，数十年如一日，以诗歌作为宣传革命思想的有力武器。他的诗歌不但沸腾着革命的激情，也充满艺术的魅力，因为他在诗歌艺术方面有很高的造诣，所以列宁说“他是一位最伟大的用歌作为工具的宣传家”。

    一九一三年一月三日列宁在《真理报》上发表文章纪念鲍狄埃逝世二十五周年，以精辟的词句，对这位革命歌手作了全面的、扼要的评述和很高的评价。列宁的论述永远是我们研究鲍狄埃的重要指针。

    列宁不但肯定了作为无产阶级革命战士的鲍狄埃的崇高品格，也肯定了他在诗歌艺术方面的成就。不难理解，用诗歌作为工具宣传革命思想，必然要充分发挥诗歌的艺术作用，才能充分发挥政治作用，干巴巴的概念和口号是不解决问题的。如果不按照艺术的客观规律办事，就无法利用艺术这一工具为政治服务。而鲍狄埃的革命诗歌既不是空洞的政治概念，也不是干巴巴的口号，远非如此。

    人民文学出版社于一九七三年出版了《鲍狄埃诗选》，不到一百页，只选了二十首诗。难怪读者感到不满足。这次重新出版的《鲍狄埃诗选》，选译了一百零六首诗，将近占现在还保存着的鲍狄埃全部诗歌的一半①，内容比较丰富，可以说是弥补了初版篇幅单薄的缺点。

    此外，近年来出版界还向我国读者提供了两本鲍狄埃的评传。一本是北京人民出版社一九七八年出版的《欧仁•鲍狄埃》，由中国社会科学院(当时称为“中国科学院哲学社会科学学部”)语言研究所的几位青年同志集体撰写。另一本《鲍狄埃评传》于一九七九年初由人民文学出版社出版。

    由于上述四本新书的出现，我国广大读者关于鲍狄埃的知识比较丰富了，他们敬爱这位伟大的革命歌手的心情也因此更加深厚。特别值得指出的是，据我所知，上述四本书的编写者和翻译者都仔细参考了第一手法文材料，主要是下列两本书：

    1．Pierre Brochon，Eugène Pottier，OEuvres CompIètes, Ed.F.Maspero，Paris，1966。
    2．Maurice Dommanget: Eugène Pottier，membre de la Commune．Chantre de l'Internationale．Ed.E.D.I．Paris，1971。

这是两本近年来在法国出版的关于鲍狄埃的重要材料，尤其因为这两本书都引用了大量关于鲍狄埃的文献和档案，或者把它们作为附录。当然，从事编写工作的同志还参考了法文之外的许多外文出版物，但是最重要还是上列两本法文书，因为这是第一手材料。我在这里提及这些细节，似乎是题外的话。可是我认为我们的外国文学工作者能够这样重视比较新近出版的第一手原材料，探本穷源，提高外国文学的翻译、研究和评论工作质量，提高我国学术水平，这也是向读者积极负责，更好地为读者服务的具体行动，是值得赞扬的工作态度，所以我乐于顺便向读者介绍。

    在谈论鲍狄埃的作品时，我想提供读者参考的，主要是的狄埃诗歌的思想内容和艺术形式问题。关于这个问题，大前提是这样的：首先我认为作品的思想内容是主要的，艺术形式是从属的，是内容决定形式，形式为内容服务，而不是相反。其次，我们认为，政治标准固然是首要的，但我们反对政治标准就是一切，反对政治标准可以包括或代替艺术标准的片面看法，人们虽不明说，可是实际上常常这样做。总之，我们评论文艺作品时，应当在以思想内容为主，以政治标准为首要原则的基础上，重视对作品艺术形式的分析研究。

    常言道“文如其人”。事实的确是这样。一个人格卑鄙、灵魂空虚的人，即使他有生花之笔，也肯定写不出至情至理，深切动人的文章。鲍狄埃的诗歌之所以有强烈的艺术感染力，主要由于他的深厚的无产阶级感情和热烈的革命愿望。这种感情和愿望同他一生坚毅的革命斗争是分不开的。但鲍狄埃之成为伟大诗人，也是由于他认真吸收和发展了法国诗歌的艺术技巧。所以说，鲍狄埃的崇高人格、勇敢的革命行动，同他诗歌的思想内容与艺术成就，都有紧密的内在联系，不是各自孤立，同时却又不能混为一谈。比较正确的办法是分別研究，互相印证，互相补充，全面地说明问题。这就是我企图试用的办法。

    关于鲍狄埃的出身、生活经历与斗争，上文提到的两本评传介绍得很清楚，此地不必赘述。总的说，作为无产阶级革命战士鲍狄埃的一生可以归结为一句话，贫贱不能移，富贵不能淫，威武不能屈。

    鲍狄埃生平还有一个特点，那就是从少小到老暮，他心中的革命热情始终和对于诗歌的爱好交织在一起。他十四岁就发表第一本诗歌小册子：《少年诗神》，其中包括列宁的文章中提到的《自由万岁》。这一声革命的呐喊，代表他毕生第一本诗歌集的主要精神。到了晚年，他的生活十分贫困，十分狼狈，但他还节衣缩食，存下一点钱捐助给罢工的工人，同时他不断地写革命诗歌，直到生命的末日。在他去世前四年(一八八三年三月)，鲍狄埃还参加了一次由平民歌手们组织的诗歌比赛会，获得了最高奖状。

    旗帜鲜明的政治倾向丝毫没有使鲍狄埃的诗歌成为枯燥的口号或刻板的公式。几乎他的每一首诗歌都能达到一定艺术效果，不是以深厚的无产阶级感情激动人心，就是由于坚强的革命意志而使人振奋。和古今中外一切伟大诗人的作品一样，鲍狄埃最扣人心弦的歌词和诗句，都是自然流露的纯真质朴的心声。诗人心灵深处埋藏着喷涌滔滔的诗歌源泉，因为他要歌唱的不是个人感情的小天地，而是整个人类的命运，对人类美好未来的热望，以及为了实现这种理想而进行斗争的慷慨激昂的号召。正如他在《被遗忘的孩子》中所唱：

    我的心是充满歌声的鸟窝，
    可惜我没有好嗓子，不会高歌。
    要是我能冲天飞翔，
    我就象黄莺那样歌唱。

    革命歌手要求他的作品插上革命斗争的翅膀，以便冲天飞翔，唤醒广大人民的斗志。诗人在《用歌谣作宣传》中说得十分清楚，诗歌应当成为革命斗争的武器。他要求歌手先到贫民窟里亲眼看一看挣扎在饥饿线上的劳苦大众的惨状，然后到大商店和兵营中去见识见识有钱的人怎样过豪华的生活，以及那些被统治者利用，作为镇压穷人的鹰犬的人……

    鲍狄埃的诗歌充满革命现实主义的因素。例如列宁着重指出的那首长诗《美国工人致法国工人》，就是现实主义诗歌的典范。但是这种现实主义的艺术手法表现在比较短小精悍的歌谣或诗篇中，也给人非常生动和深刻的印象。比如在揭露人吃人的资本主义社会，控诉白色恐怖，刻划和讽刺反动人物的狰狞嘴脸的那些诗歌中，都运用了辛辣的现实主义笔调。又如那些为生活在水深火热的人间地狱中的受难者鸣不平的诗歌，由于深刻的现实感，往往是字字血泪，令人不忍卒读的好作品。

    当然，文艺反映社会生活的现实，不见得只有直接反映、正面描写的才算好作品。用侧面的、反面的、曲折的方式，甚至幻想或象征的方式，同样可以产生动人的作品。鲍狄埃在《吃人肉者》这首歌谣中，把资本主义社会形象化为一个嗜吃人肉的巨魔，并且让它自己发言：

    我是一个吃人的老魔鬼，
    我把自己打扮成人类社会。
    瞧，我双手沾满鲜红的人血，
    瞧，我发红的眼睛凶光四射。
    我的穴洞里有多少角落，
    堆满腐烂的残骸和骨胳。
    瞧，我吃掉了你的父亲，
    我还要吞噬你的儿孙。

    这个恶魔一边和你说话，一边引导你去参观资本主义社会的活地狱，就象在但丁《神曲》中，拉丁诗人贺拉斯引导但丁游地狱、炼狱和天堂一样。不过恶魔领你去看的只有地狱，没有炼狱和天堂。第一层地狱是现代战争的战场，大规模的屠杀使尸骨堆积成山。第二层地狱是妓院，穷人的女儿在那儿遭受肉体上和精神上最残酷的折磨，她们十之八九都年纪很轻就被折磨死了。第三层地狱是监牢，第四层是工厂……

    但丁在《神曲》中，描述了宗教神话中的地狱惨状，虽然影射了当时意大利的政治斗争，但是情节主要出于虚构。现代资本主义社会的活地狱比《神曲》中的地狱悲惨万倍。可是有哪一个现代的但丁来写现代《神曲》呢？除非象鲍狄埃那样的革命歌手，用惊心动魄的现实主义手法来揭露现代世界的活地狱。

    在鲍狄埃全集中，另外有一组诗歌专门正面号召苦难的人民大众起来反抗压迫，进行改造世界的革命斗争。列宁在他的短论中着重提出的两篇代表作，《国际歌》和《美国工人致法国工人》，都是这一组作品中突出的例子。尤其是《国际歌》，一般公认是的狄埃的杰作，它不但有很高的思想境界，也有精练的艺术形式，格调庄严，深沉，气势雄伟。一字一句都笔力千钧，没有半句浮夸矫作的辞藻。这是朴实、真诚，从心灵深处流露的歌声，它有那样伟大的感召力，绝非偶然。

    鲍狄埃的诗歌在语言艺术方面也有相当高的成就，尤其到了诗人晚年，他的语言艺术更成熟、更精练了。
    十九世纪法国有一个平民出身的史学家兼散文家，儒尔•弥雪来(1794—1874)，非常重视工人出身的作家、诗人。他曾经指出，平民出身的作家的错误，往往在于“背离他们自己的心，他们的力量之所在，而向较高的社会阶级借用那些抽象的概念和泛泛之谈。平民作家有一个很大的有利条件，然而他们自己却毫不欣赏，那就是他们不懂人云亦云的俗套；他们不象我们一样，念念不忘现成的文句，无法抛开陈词滥调。” ②

    鲍狄埃诗歌艺术的主要优点，恰恰在于他不喜欢“向较高的社会阶级借用那些抽象的概念和泛泛之谈。”他不屑搬用资产阶级职业文人的“文雅”笔墨。他和贝朗瑞同样是著名的平民歌手，不过贝朗瑞作品中的主导思想是资产阶级民主，而鲍狄埃诗歌的灵魂则是无产阶级革命。两人都惯用平民语言创作，而鲍狄埃却更有意识地运用平民大众喜闻乐见的形象和口语。鲍狄埃把民谣②的朴素形式，加以提炼，使之达到较高的艺术水平。在这方面，他是很有成就的。《鲍狄埃全集》的编者勃洛雄甚至认为雨果在他的名著《惩罚集》中，每当他试图用民谣体表达他的诗意时，艺术水平还不如平民歌手鲍狄埃。这是对这位伟大的革命诗人在诗歌艺术方面的很高的评价。

    鲍狄埃从少年时代开始，就热爱那时已负盛名的平民歌手贝朗瑞的作品。他师承贝朗瑞，几乎能背诵贝朗瑞的全部歌谣③。他十四岁发表的第一本歌谣集《少年诗神》，就是题赠给贝朗瑞的，他把自己心目中的歌谣大师称为“诗圣贝朗瑞”。

    贝朗瑞创作的歌谣，大部分可以演唱。有的有现成乐谱，有的是作词以后才有人谱曲，这种艺术形式为法国人民群众所喜闻乐见，所以流传极为迅速。鲍狄埃的诗歌(特别是前期诗歌)，很大一部分是按贝朗瑞歌谣的曲谱填词，也有一部分利用了当时流行的其他民谣的曲谱，当然也有鲍狄埃作词后，由其他人谱曲的。但鲍狄埃后期的诗作，已大大突破了民谣的形式，写了不少气魄宏伟的长诗和短小精悍、格律严整的十四行诗。拿《国际歌》来说，虽然还保留一点民谣的调子，但是基本上不同于民谣。《国际歌》是一首极其庄严、深沉、悲壮的革命诗歌，不同于一般民谣的轻快和顺口溜的格调。正因如此，所以当工人作曲家狄盖特给鲍狄埃的《国际歌》谱曲时，避免采用民间歌曲常用的轻快旋律，而采用与歌词内容相配合的非常庄严、雄伟和深沉的音节。

    总之，从思想内容和从艺术形式看来，鲍狄埃不仅是一个伟大的革命歌手，同时也是杰出的诗人。法国资产阶级文学评论家、文学史作者，往往认为鲍狄埃诗歌艺术水平低，“庸俗”，“粗俚”，甚至在文学史上一字不提鲍狄埃。这完全出于别有用心的阶级成见，而不是实事求是的科学论断。

罗大冈
一九七九年一月初稿
十二月改写

① 一九六六年巴黎出版《鲍狄埃全集》，收诗歌二百五十首。
② 转引自Michel Ragon：《工人文学史》(法文原本)的序言，巴黎，一九五三年出版。
③ Chanson Populaire。
④ 在我国，也有“民谣”、“童谣”这种体例，在旧社会里，它们的内容十之八九是嘲讽现实生活，对当时当地的统治势力表示不满或进行讽刺，这一点和贝朗瑞、鲍狄埃的歌谣颇有相似之处。

创建时间：2007-8-15

回首页


《少年诗神》(1831)

自由万岁
请再拨动你的琴弦
最后的希望
反正是一个样
哥萨克之歌

创建时间：2007-8-15

回首页


自由万岁

目录页 下一页

忠实的人民，你的镣铐已被砸碎，
在你眼前又闪耀着自由的光辉，
啊！在卖国王朝①的桎梏下，
你曾切齿咒骂那万恶的政权！
在大屠杀的日子里殉难的勇士，②
你们将英明永垂；
请在伟人祠③接受我们的礼赞，
    自由万岁！自由万岁！

我看见了那三色旗④，
这保卫祖国的大旗；
它光荣地飘扬在城头，
是我们幸福的标记；
它的代价是勇气和鲜血；
它标志着我们的胜利。
目睹自己的丰功伟绩，法国人同声高呼：
    自由万岁！自由万岁！

背信弃义的君主⑤专横昏愦，
我们对他的暴戾统治恨入骨髓；
而今自由重又带来希望，
啊！我们无限喜悦，无限欣慰。
战斗中我们再三高呼：
宪章⑥永存！正义万岁！
新的一天，预示我们的未来灿烂光辉；
    自由万岁！自由万岁！

吴敏霞　译

注：一八三〇年法国七月革命推翻了复辟的波旁王朝，当时鲍狄埃还不满十五岁。这是他创作的第一首歌。

①　指波旁复辟王朝（1814—1830）。
②　指在七月革命中牺牲的起义者。
③　巴黎一建筑，原为庙堂，一七八\九年资产阶级革命后，改为伟人骨灰堂，称“伟人祠”。
④　法国一七八\九年革命后，将红、白、蓝三色旗定为共和国的旗帜。从此三色旗成为共和国的标志。
⑤　指波旁王朝最后的统治者查理十世。
⑥　指法国一八三〇年七月革命后通过的宪章。

创建时间：2007-8-15

目录页 下一页


哥萨克之歌

上一页 目录页

乌拉！残暴的哥萨克叫嚷，
功勋盖世的波兰人正在灭亡！
尽管他们最后也曾呐喊求援，
但君主们若无其事，安闲如常。
我们不再惧怕骄傲的法兰西，
我们蹂躏着的正是它的屏障。
踏过这跌落尘埃的白色的鹰①，
向巴黎挺进的道路就在前方！

战歌把我们的武功到处传扬，
高卢鸡在墙后吓得魂飞胆丧，
它不再是那所向披靡的雄鹰②，
它再没有昔日的显赫和荣光；
它高傲的首领已倒在滑铁卢，
我们的桂冠只怕这尅星③的光芒。
踏过这跌落尘埃的白色的鹰，
向巴黎挺进的道路就在前方！

身上还溅满着波兰人的血浆，
沙皇又率领着我们向前扩张。
前进，伙伴们，用我们的兵器
铸造成镣铐给法兰西人戴上！
一旦把它心爱的儿女们杀尽，
法兰西定会把自由的旗卷藏。
踏过这跌落尘埃的白色的鹰，
向巴黎挺进的道路就在前方！

莫斯科人象得了狂犬病一样，
颤栗着，拔起一棵细小的白杨：
看呀，这微不足道的一棵小树，
竟也不怕死，结果自取灭亡；
法兰西人也将要步它的后尘，
我已把这预言刻写在这树上。
踏过这跌落尘埃的白色的鹰，
向巴黎挺进的道路就在前方！

这大兵话刚落音，一个波兰人
毅然奋起将他推倒在地上。
他面对刽子手的屠刀，高喊：
法兰西人，决不能忍辱求降！
倘若野蛮的敌人侵入你的边界，
我们身戴枷锁也要帮你抵抗！
踏过这跌落尘埃的白色的鹰，
向巴黎挺进的道路就在前方！

张英伦　译

①　上句的“屏障”及此句中的“白色的鹰”均指波兰，波兰国徽的主要标志是一只白鹰。
②　指拿破仑时代的法国。
③　指拿破仑。

创建时间：2007-8-15

上一页 目录页


反正是一个样

上一页 目录页 下一页

昨天和今天相仿，
明天也还是一样，
支配着我们的
总是那烦恼忧伤。
酒，总还是酒，
蓓蕾，总要开放成玫瑰；
唱完正歌唱叠句，
啊！反正是一个样。

我想摆脱爱情，
从少年时我就受它哄骗，
它曾多少次诱我说出“我爱你”
这个美妙的字眼；
受它的束缚，自己也觉得可笑，
嘘！别说啦，当然，
如果女孩子对我微笑，
啊！反正会一个样。

最可怕的灾难，
威胁着惊惶的法兰西，
为了使她不得安宁，
沙皇正下令军队结集。
既然人总有一死，
何必去计较死因，
死于炮弹或死于霍乱，
啊！反正是一个样。

部长们，你们都如此健忘，
忘了人民和他们的街垒！
然而那三天的斗争①，愤怒的人民
教你们不敢再耀武扬威。
你们妄图剥夺我们的自由，
趁她正在安睡，
当心弄醒了她，
因为反正会一个样。

法兰西每况愈下，
我们本想挽救她，
无奈我们的公鸡②不好斗，
看见外国人结盟③就害怕；
人家肆无忌惮地将我们砍杀，
如果我们抗议，他们更变本加厉；
朋友们！别再更换国王啦，
因为反正是一个样。

凌立　译

创建时间：2007-8-15

上一页 目录页 下一页


最后的希望

啊！亲爱的波兰！
请接受你儿子们的诀別，
为祖国他们已横身街垒，
虽然气息奄奄，
但还在向暴君怒挥铁臂！
这日子是既恐怖而又辉煌，
怎能说华沙就此失败收场？
波兰，把你的怒火燃得更猛！
定要制止那庞然大物的扩张！
华沙被占领，但没有被征服，
每个爱国者都象壁垒般坚强。
宁死不当亡国奴，
他们的英名将永世传扬。

北国大兵喝波兰勇士的鲜血，
已经酩酊大醉，接近于死亡。
肮脏的战绩使他们得意洋洋。
“你们为啥打仗？”沙皇有令：
他要埋葬那高贵的自由，
把他的帝国建立在废墟之上。”
于是波兰遭殃。
但它临终一呼也叫敌人胆丧！

这善良的人民有什么罪过？
它的历史何曾沾染过劣迹？
它勇敢的子孙从不胡乱杀人，
杀人逞凶决不是崇高的胜利。
但为了自由，他们不怕流血，
向吃人的暴君复仇纯属正义。
他们曾向法国呼救，
法国竟坐视英雄战死而不理！！！

新薛西斯①，你依仗千军万马，
想叫自豪的温泉关人②屈膝。
但结果是莫斯科人血流遍野，
暴君，你的胜利谈何容易？
你的农奴兵并未将波兰人压倒，
他们的溃败
必将惩罚你的狂妄无礼，
自由是不容暴君侵犯的圣地！

灿烂的太阳，自由的星辰，
请快来照亮悲惨的华沙城。
热爱祖国的波兰人仍在抵抗
野蛮的哥萨克带血的兵刃。
当你的光辉促成人民的联合，
你的法兰西友人也将为你献身，
象火山喷射熔岩，
自由波兰将在斗争烈火中新生！

啊！亲爱的波兰！
请接受你儿子们的诀别，
为祖国他们已横身街垒，
虽然气息奄奄，
但还在向暴君怒挥铁臂！

张英伦译

注　一八三○年，沙皇俄国统治下的波兰王国首都华沙爆发了反对沙俄霸主的十一月大起义，经过浴血奋战，起义最后被残酷镇压下去。鲍狄埃在这首诗中对争取民族独立的波兰人民寄以深切同情，对沙皇俄国的霸权主义痛加谴责。

①　薛西斯(公元前四八五——四六五年在位)，古代波斯帝国国王。这里指俄国沙皇。
②　温泉关人，公元前四八○年，波斯国王薛西斯率军入侵希腊，斯巴达王李奧尼达率少数守军在温泉关殊死抵抗。温泉关之役成为希腊历史上爱国主义战斗的范例。


请再拨动你的琴弦

        给德·贝朗瑞先生①的歌

怎么，贝朗瑞，你巳打算引退？
难道岁月已使你的歌声衰微？
难道你没看见卑鄙的小人，
又在王宫里阿谀献媚？
他们重建起偏见的殿堂，
还想把我们套上枷锁问罪。
接受我们的请求吧，法兰西期待着你，
请再拨动你的琴弦，诗圣贝朗瑞！

难道你没看见伟大三日②的弟兄们，
如今缺衣少食，在失业的道路上徘徊？
他们从未干过杜班③的勾当，
十字勋章也从不为他们准备。
为了使骁勇之星④失去光辉，
勋章只奖给追名逐利之辈。
安慰一下那些受屈的勇士们吧！
请再拨动你的琴弦，诗圣贝朗瑞！

难道你没看见在华沙城郊，
雄鹰的保卫者已岌岌可危？
昔日他们曾为我们出生入死⑤，
如今他们孤军奋战⑥，热血遍洒城垒。
啊，自由之树，你竟倒压在英雄身上，
而你的浓荫本应将他们护卫，
波兰人只落得死无葬身之地，
请再拨动你的琴弦，诗圣贝朗瑞！

振作起来，在那光芒四射的拉依⑦城旁，
丽丝⑧已向你献上玉液琼浆。
请再向你的祖国投去一瞥，
爱情放光辉，美酒诱人醉。
自由离开我们时连连叹息⑧，
孩子们迟迟不为她报仇，使她伤悲。
快拿起你讽刺的长鞭，
请再拨动你的琴弦，诗圣贝朗瑞！

    黄晋凯译

①　贝朗瑞(1780一1857)，法国资产阶级革命民主主义诗人。著名的民歌歌手。王政复辟时期，他的民主主义诗歌在民间广泛流传，影响很大。
②　伟大三日，指一八三○年七月二十七日至二十九日巴黎人民推翻波旁王朝的武装起义。
③　安得烈·杜班(1783—1865)，法国资产阶级最卑鄙的政客典型。此人投机善变，朝秦暮楚，任何一个朝代他都卖身投靠。
④　指十字勋章。
⑤　雄鹰是拿破仑帝国旗帜的主要标志。一八九五年，波兰被俄、奥、普三国瓜分，波兰民族解放运动的活动家把解放波兰的希望寄托于拿破仑对俄、奥、普战争的胜利，所以组织波兰人的志愿兵团参加法军作战。鲍狄埃这两　　句诗即指这一历史事实。
⑧　沙皇俄国以武力镇压波兰人民的起义，法国坐视不救，受到广大人民群众的谴责。
⑦　拉依，法国旧区划尚帕涅省的一个城市，以盛产优质葡萄酒(即香槟酒)闻名。
⑧　指当时的民间诗歌组织“丽丝歌社”。
⑨　七月王朝金融贵族的统治，粉碎了鲍狄埃在七月革命中对“自由”的幻想，所以诗中写道“自由离开了我们”。


七月王朝末至一八四八年革命(1847-1848)

复活节蛋
人民
用歌谣作宣传
芦笛
食品杂货商给一八四八年立法议会的请愿书
该拆掉的老房子
正直的共和国
解闷
分娩
吸血鬼
一八四八年六月

创建时间：2007-8-15

回首页


复活节蛋

目录页 下一页

        ——一八四七年复活节之日所作的歌

上帝降福的国度——
爱笑又爱深思的法兰西，
有如一只鸟儿抱窝，
把美丽的白蛋孵育。
朋友，这批复活节蛋
是专为斋戒①的人准备的。
    一旦复活节到来，
劳苦大众就不再斋戒，
    一旦复活节到来，
我们定能尽情地开斋！

资本这劳动的主宰，
用吸盘吸去了全部利润，
只为着继续敲骨吸髓，
才给工人留点残羹苟延性命。
法律却一意偏袒资本，
颁下严禁行乞的法令。
    一旦复活节到来，
珍珠就将属于采珠人，
    一旦复活节到来，
我们定能尽情地开斋！

经过一场不完全选举②，
国家落到胖立法者们手里，
在它那堂而皇之的表象下，
掩藏着见不得人的流弊。
“除了选民，別无救世主。”
当选者说，“索性把教堂封闭！”
    一旦复活节到来，
祈祷时不用付椅子钱③，
    一旦复活节到来，
我们定能尽情地开斋！

公正的学说④向我们宣称：
来，到我跟前来，孩子们！⑤
我能消除粗俗的欲望，
没有什么我做不到的事情。
而今的天粮⑥——我的血和肉⑦，
只有很少一部分人可以享受。
    一旦复活节到来，
大家都可到圣桌上进餐，
    一旦复活节到来，
我们定能尽情地开斋！

那钉死在十字架上的木匠⑧，
头上的光轮永远荣光灼灼，
惨遭君主们绞杀的自由，
在绞架上也同样光芒闪烁。
救世者常难免受难牺牲！
但上帝毕竟使他的儿子复活⑨。
    一旦复活节到来，
他也将复活他的女儿⑩！
    一旦复活节到来，
我们定能尽情地开斋！

可是要得到理想的白蛋，
必须经受斗争风雨的考验，
今天狡黠的君主⑾把它们窃取，
为自己做成一盘盘炒蛋。
明天当我们获得了胜利，
决不饶恕逼我们斋戒的坏蛋！
    一旦复活节到来，
该我们给他们剩菜残羹，
    一旦复活节到来，
我们定能尽情地开斋！

冯汉津　译

注：复活节是基督教纪念耶稣基督复活的宗教节日。复活节蛋是复活节祭品。这首诗写于一八四八年革命前夜。鲍狄埃以复活节比喻即将到来的革命，以复活节蛋比喻革命的成果。

①　按基督教教规，复活节前四十天为斋戒期。斋戒期间不能吃荤，到复活节方可开斋。这里的“斋戒”是指劳动人民受饥挨饿，下面的“开斋”则是指革命成功后劳动人民都有饭吃。
②　指纳税选举。不纳税者，连适龄公民也不能参加选举。
③　根据教会规定，进教堂礼拜的人都要为占一个座位而缴费。
④　指宗教。
⑤　《圣经·新约》中有这样一句话：让孩子们到我这儿来。
⑥　“天粮”一词借自《圣经》。据《圣经》记载，往昔以色列人漂泊荒野时获得天降食物，即称“天粮”。
⑦　据《圣经》上说，基督的肉是面包，血是酒。
⑧　据基督教传说，耶稣的生身之父约瑟夫是木匠。此处指耶稣本人。
⑨　指耶稣基督。据《圣经》记载，耶稣被钉死在十字架上，三天后他的精神之父上帝使他复活。
⑩　指“自由”。这个词在法语中是阴性名词。
⑾　指窃取了一八三○年七月革命成果的七月王朝国王路易－菲力浦。

创建时间：2007-8-15

目录页 下一页


一八四八年六月

上一页 目录页

        献给已故的公社委员库尔奈①

必须死！那就死吧，这是我们的过错！
低下头，叉起胳膊，
连勉强维生的工资也被剥夺，
这世道不容我们生活！
那就走开！干脆死掉，
咱们妨碍人家大吃大喝，
这宴席上没有我们的座儿。
      必须死
      弟兄们，必须死啊！②

必须死！世上再也找不到工作。
什么？工厂呢？蒸汽机、田野、城镇、
太阳和波涛难道都已停顿？
连资本也惶恐万分。
腹内空空，物价翻腾，
使血管冻冰，血液阻滞，
死了甚至没有工具挖坟。
      必须死
      弟兄们，必须死啊！

必须死！但是麦子长势很好！
必须死！但是葡萄也熟了。
必须死！但是草丛里的昆虫
还能找到巢穴和粮草。
茫茫苍穹笼罩万物，
谁生来就该受苦受难？
为什么有人把大自然霸占？
      必须死
      弟兄们，必须死啊！

绝望的母亲乳房已经枯竭，
死吧！小公民，别再吮吸！
你父母生下你真是罪过，
一无所有，就不该生儿育女。
群情激愤，工人区发出怒吼！
来吧！枪炮，快来把我们解救，
我们嫌饿死的速度还不够！
      必须死
      弟兄们，必须死啊！

走，受苦人，站好队，放下武器！
让他们在大街上把我们枪毙。
来吧！妇女，别喊叫，莫哭泣！
来吧！孩子，既然你们饿得奄奄一息。
杀人元凶们！快结束这个战役！
索性把我们斩尽杀绝，
别让劳动者还留在这监狱里。
      必须死
      弟兄们，必须死啊！

一八四八年六月作
黄晋凯　译

※　一八四八年六月二十二日至二十六日，巴黎工人举行大规模武装起义，反对二月革命后日益走向反动的资产阶级政府。鲍狄埃作为一名街垒斗士参加了这次起义。由于敌我力量悬殊，起义失败了。这首诗写于六月起义遭到镇压的第五天，作者以苦闷、压抑的诗句，表达了最深沉的悲愤不平。

①　库尔奈（1839－1885），第一国际会员，巴黎公社委员。
②　“弟兄们，必须死啊！”（Frere, ij faut mourir！）原是特拉普天主教修道会的成员见面时互相问候的用语，表示随时准备以生命殉教。《马克思恩格斯选集》中译为“弟兄们，准备牺牲！”鲍狄埃在本诗中反其意而用之，目的是控诉资产阶级剥夺了工人们生的权利。诗人所说的“必须死”，其实是表现工人阶级不甘心被屠杀的愤懑之情。

创建时间：2007-8-15

上一页 目录页


吸血鬼

吸血鬼！这是别人给我们定的名称，
因为我们表示要争取平等。
吸血鬼！这样称呼被监禁的人
和被枪杀的人，怎能算恰如其分？
瞎眼的老财，瞧，为注满你的酒杯，
人民在你的压榨机下难以生存。
你狂饮的金液，就是你同胞的血：
喝金液的人才真正是吸血鬼。

“人人为自己！”天空也失去星光。
悠闲的富翁、商贾和金融老板，
总之，可恶的盘剥者，无孔不入，
哪里有生产者，就到哪里去张网。
那蛛网的粘丝，就是所谓”几分利”，
走投无路的工人象苍蝇落进蛛网，
周身的血被逐渐吸光，直至死亡，
喝金液的人才真正是吸血鬼。

系着白领带的道貌岸然的政客，
以为海洋无缘无故就起了风波。
他整坛地喝着金液以填满欲壑，
还躺在沙发上把金银财宝咀嚼。
他一人的俸禄能养活一个村庄，
可是眼看愤怒的饥民们在集合，
这可怜虫丧魂落魄，深怕被剥夺……
喝金液的人才真正是吸血鬼。

时代的智慧创造出钢铁的臂膀，
成百倍地提高了劳动的效率。
生产一浪高一浪有什么意义，
一无所有的穷人哪有购买力？
资本家充分利用机器来牟利，
工人累死也没法同机器匹敌，
它象断头机，砍掉工人的双臂……
喝金液的人才真正是吸血鬼。

到地狱去探宝，到矿井底下去！
监狱的刽子手享受着新鲜空气，
而矿工，为了不够糊口的工钱，
在矿井下呼吸着有毒的气体。
每当矿工要求增加菲薄的收入，
当局立即派军队把罢工平息，
屠杀以后，他们就领取一分红利……
喝金液的人才真正是吸血鬼。

一八四八年六月于巴黎
冯汉津　译

注：一八四八年六月，资产阶级为了收回二月革命后对工人作的某些让步，决意解散“国家工厂”，剥夺工人阶级的各项政治和经济权利。为了造舆论，国民议会公然辱骂工人是“吸血鬼”。鲍狄埃这首诗就是针对资产阶级国民议会的反动叫嚣写的。


分娩

母亲已腹痛欲裂，
正在她贫穷的床上临产。
这是旧时代结束的世纪，
人类，我们的灵魂和母亲，
正在她贫穷的床上临产。
世界人民啊，这就是分娩！

分娩的时刻终于到来了！
为此她等待了多少年月！
她那颗名叫法兰西的心，
猜想生个男孩，说声：多谢！
“无论多么痛苦我都不怕，
此时此地分娩非常妥帖。”
在无边的黑暗中，人们
凝神注视着她，无比关切。

在几乎无人知晓的过去，
她原是放荡不羁的女人，
象块任人宰割蹂躏的肉，
随便见到谁就轻易委身。
她受尽玩弄，挨尽打骂，
默默无言地当够了牛马，
忽然发觉在自己的腹中，
有个生命在隐隐地蠕动。

她不得不冲破重重黑暗，
穿过一道道熊熊的烈焰，
彻底摧毁对神祇的崇拜，
坚忍地苦斗，勇往直前，
战胜帝王和高贵的等级，
在数千年不幸的岁月里，
在这永无间歇的奋战中，
她在胎怀里把未来孕育。

她身边站着男女老少，
最年轻的手拿一柄铁器：
“勇敢些，咱们使用产钳，
等不到明天就万事大吉！”
年轻人，在这艰苦的时刻，
科学不允许你轻举妄动，
这样会断送婴儿的生命，
这样会损伤母亲的身体。

几枚价值五法郎的钱币①，
正低声交谈：“婴儿若是顺产，
股票交易、银行和买卖全完蛋；
黄金也将不值钱。
如果生出的是个死婴，
交易所行情看涨是必然，
快悄悄地爬上她的产床，
下毒手务必使她流产！”

让位给卑贱者和可怜人，
让位给赤脚汉和穷苦人，
这数不清的劳苦大众，
遍布在乡村和城镇。
“敌人已被我们全部消灭，
母亲啊母亲，时间已到！
请用我们的红旗，
覆盖那新生的小宝宝！”

一八四八年六月于巴黎
陈宗宝　译

① 指资产阶级。


解闷

        给爱弥儿·左拉①

工厂里又闷又脏，
污浊的空气，发黑的玻璃窗；
我老干一种活，从不变换，
活象只松鼠团团转。
我的血液凝滞，
在这狭窄的天地里憋得生锈。
我的工钱都喝了酒，
你说怎么办？我要解闷！

啊！在非洲的炎阳下生活，
象阿拉伯人或雄狮那样自由！……
我虽然对政治一无所知，
但行动是我的需求！
街上响起阵阵枪声，
人民奋勇前进，
走，筑街垒去！……
你说怎么办？我要解闷！

开火！再开火！我是霹雳，
我的灵魂在枪膛中沸腾；
光荣依附于火药，
埋头干活只能碌碌终生。
一颗子弹打中我的腰部，
我象酒醉般倒在地上。
晚安！这样死去至少没有白活一场。
你说怎么办？我要解闷！

一八四八年六月于巴黎
徐德炎　译

注：这首诗写于一八四八年六月起义前夕，反映了当时法国工人不甘忍受压迫、剥削，渴望起来斗争的心情。

①　爱弥儿·左拉(1840—1902)，十九世纪法国著名作家，自然主义文学理论、的创始人，他的《卢贡·马卡尔家族》描写了资本主义社会中工人阶级非人的悲惨生活。


正直的共和国

        给公社委员沙尔·龙格①

五十岁的罗贝尔·马凯②。
风云际会，发了横财。
脑满肠肥，坐镇交易所，
翻云覆雨，一切由他安排。
这凶恶的稳健派常常叫嚷：
正直的共和国万岁！
贝特朗③总在旁随声附和：
家庭和私有制万岁！

凭着巧取豪夺，
他拥有三个公馆十处宅房；
受他坑害的小厂商
判了刑，破了产，
走投无路，负债身亡。
正直的共和国万岁！
典当借债有它的好处……
家庭和私有制万岁！

一八四七年小麦减产，
他倒卖麦子，本钱翻了一番。
在面包上可以大搞投机，
死亡和法律会叫饿汉闭嘴。
资本家一手制造了饥荒，
正直的共和国万岁！
自由全让他们独享……
家庭和私有制万岁！

他要家庭遵循的风尚，
是对布勒达街④品德的模仿。
一旦交易所失利，靠魔鬼帮忙，
他可以在妓院得到补偿。
让买来的贫家姑娘出卖色相，
正直的共和国万岁！
这是他廉价招募的后房……
家庭和私有制万岁！

马凯娶了个家财百万的女人，
玷污了的身子，轻薄的心。
贝特朗爱的是漂亮眼睛，
没有嫁妆，可是媚态十足。
一个带来的是衣饰和金银，
正直的共和国万岁！
一个带来的是百依百顺！
家庭和私有制万岁！

为了维护道德秩序，
马凯办了一份大报，
道貌岸然，可是毫不饶人，
擅长说谎，但是动机良好。
杀人不见血的谣言，
正直的共和国万岁！
就在编辑部里编造。
家庭和私有制万岁！

贝特朗自从有了钱，
和宪兵交情非浅。
马凯则倾心于尚堡⑤，
盼上帝赐一个强有力的政权。
为了保住他们心爱的钱柜，
正直的共和国万岁！
他们在拯救社会。
家庭和私有制万岁！

张英伦　译

注：这首诗写于一八四八年二月革命以后。由于资产阶级临时政府采取了一系列保护大资产阶级和打击工人阶级的政策，使诗人日益认清临时政府的反动实质。这首诗题赠给公社委员沙尔·龙格，是后来发表时加上的。

①　龙格(1833—1903)，第一国际总委员会委员，公社委员，公社劳动和交换委员会委员，《公社公报》编辑。马克思的女婿。公社失败后侨居英国。
⑧　罗贝尔·马凯是歌剧《阿特莱兹旅店》和《罗贝尔·马凯》中的人物，强盗、骗子的典型。
③　贝特朗是马凯的帮凶。
④　布勒达街是巴黎风流场所集中之地。
⑤　尚堡伯爵(1820－1883)，法国波旁王室的嫡系，正统派希望由他出面实行王朝复辟。


该拆掉的老房子

        ——给公社委员卡梅利纳

这是一幢华丽的楼房，
看热闹的人对它大加赞扬，
但是它早已外强中干。
墙壁裂缝，地基下陷，
尽力支撑也是枉然。
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

一楼住着一个银行老板，
他开办工场和经营地产，
靠榨取获得全部利润。
他高利盘剥的金砖，
一直堆到了天花板。
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

二楼住着一个投机商，
他看冰雹成灾，有机可乘。
卡住农民脖子，低价购粮。
粮食堆得把墙壁都快挤坏，
他却等着闹饥荒才肯出卖。
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

三楼住着一个妖艳的女人，
贪财的眼睛招引一帮闲汉，
花天酒地，搅得乌烟瘴气。
夜里唱歌跳舞闹个不停，
震得楼上楼下不得安宁。
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

四楼还住着一个胖财主，
他生来的职业就是收租，
整天吃吃喝喝，保养身体。
这位有福的公民不交税，不纳捐，
悠闲自在，只消费，不生产。
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

还有一家挤在一间顶楼里，
全家饥寒交迫，冻得发抖，
父亲已经进了济贫院。
死亡跟着外面的北风，
从瓦缝悄悄地溜进房间……
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

底层还有一间营房，
驻扎着可怜虫似的卫兵，
他们打着哈欠站岗。
日日夜夜在那里守卫，
也保护不了老吸血鬼……
    这幢房子
    腐朽了，快垮了，
拆掉它，是时候了！

一八四八年于巴黎

注：诗人在这首诗中把资产阶级的统治比作快要倒塌的楼房，揭露了资本主义制度的腐朽，号召人民群众起来“拆掉”这幢楼房，推翻资产阶级的统治。这首诗写于一八四八年，后来发表时，诗人加上了“给公社委员卡梅利纳”。

卡梅利纳(1840－1932)，铜匠，第一国际巴黎支部的领导人之一，公社时期任铸币局局长，公社失败后流亡国外。所谓“济贫院”、“贫民习艺所”等，都是资本主义社会中以“救济”为名，对穷苦人民进行欺骗和剥削的一种机构。


食品杂货商给一八四八年立法议会的请愿书

我们亲手选出的代表，
请快把野蛮行为取缔，
重新建立秩序和法纪，
救救食品杂货生意！
这行业在隆盛的岁月，
曾是国家的支柱之一。

请你们仿效所有前任，
对这门生意加意保护；
我们要求共和国政府，
多给杂货商一些好处。

蛊惑宣传扰乱了人心，
群众纷纷筹集起资金，
密谋设立大型的库房①，
成批趸购自己的食品。
如果把我们弄得破产，
等于要了我们的性命！

一些恶毒的诽谤文章，
唉，太得民众的欢心，
说商人榨取工人的血汗，
从而获得过分的利润。
吸血鬼，难道你们以为
我们賺百分之二百不成？

有一个失业的化学家，
往柜台里面瞅了一下，
就说我们的烧酒掺假，
加进了酸水、胡椒和糖渣。
他们将会使公众相信
我们在酒里把砒霜下。

无政府现象是场灾难，
你回避躲闪也是枉然。
为保障商业界的利益，
必须有铁一般的手腕。
管他当权的是保罗还是约翰，
反正要让我们把钱賺！

请你们仿效所有前任。
对这门生意加意保护；
我们要求共和国政府，
多给杂货商一些好处。

一八四八年作
冯汉津　译

① 指劳动群众为抵制商业剥削而建立的消费合作社。


芦笛

我这时起了变异，
这是多么不可思议！
我从人变成物件，
从诗人化为乐器！
我肥胖的肚子到哪里去了？
瞧我变成一支细杆：
我是芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

摆设了盛餐华筵，
富豪都不屑光临，
究竟是谁派我到集市上，
招徕所有过路的行人①？
弗朗！弗朗！
我有节奏！我有调门！
我是芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

抒发我心中的思想，
我是谦恭而又忠诚，
倘若我是竖琴或小号
能否更好地表达我的信念？
我让那个妖魔②
在铜锣和短号之间出现。
我是芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

忍受吧，飞翔的诗神！
你得容忍我轻松的诗韵！
我只是粗糙的音乐，
我只有朴素的嗓音，
可是，纵使要在囚船上，
受尽折磨而献身，
我还是一支芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

既然我的命运就是这样，
那就在我笛子的气孔上，
安放一片洋葱的薄膜，
洋葱，这个失意的天神。
我们要大批大批地砸烂。
其他纸糊的假神。
我是芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

和谐完整的音律，
震动环宇的魅力，
呵！笛诗啊笛诗③，
你这萦绕我的诗句，
在戴棉帽的人们耳边，
爆发出震耳的霹雳吧！
我是芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

你们——赤贫阶级，
你们——工厂和田野里的劳动大众，
你们来吧，用不着客气：
最卑贱者最高贵。
来吧，可怜的撒玛利亚女人④，
拉萨尔⑤，还有你，善良的小偷⑥！

我是芦笛！
米尔利东，米尔利丹！
我是芦笛！
笛！笛！

陈宗宝　译

①　这段典故出自《圣经》。天国之王为他儿子摆设娶亲的筵席，打发仆人去请人赴宴。被请的人却不肯来，反而将仆人杀了。天国之王大怒，发兵消灭那些人。后来他又派仆人去岔路上。凡遇见的人都召去赴席。诗中提出“究竟是谁派我到集市上……”，答案当然不是“天国之王”，而是革命的人民大众。
②　影射路易—菲力浦。
③　芦笛通常缠有纸带，上写诗句或箴言。
④　典故出自《圣经》。这里指受人歧视而心地善良的妇女。
⑤　典故出自《圣经》。这里指乞丐，穷人。
⑥　据《圣经》记载，和耶稣一起被钉上十字架的还有两个小偷，一善一恶，分别钉在耶稣的两旁。所谓善良的小偷，是说他在死之前日悔悟。这里泛指一切卑贱者。


用歌谣作宣传

        给古斯塔夫·纳斗①

世界就要改变面貌。
    它正逃出贫困这囚牢。
每个人都整装待发，
    不怕那沟深山高。
快背起行囊，装满弹药！
    去投入战斗！
        歌谣啊！
    去投入战斗！

愿你登上阁楼，
    给人们带去希望！
床上没被，脚上没鞋，
    严寒刺骨，饥饿断肠，
死亡的方式多种多样！
    到阁楼里去！
        歌谣啊！
    到阁楼里去！

你要传播真理的光明，
    使赤贫的农民看清：
与其让放债人的镰刀
    先割去麦田的收成，
不如让冰雹把庄稼毁尽。
    到茅屋里去！
        歌谣啊！
    到茅屋里去！

商人造成我们的贫困，
    这些利欲熏心的家伙，
民主精神下降到零度，
    往往比零度还低得多！
那就把冰块变成炮火！
    到商店里去！
        歌谣啊！
    到商店里去！

狡诈的人煽动说：
    有人抢你们的家庭和私产。
上当受骗的小业主
    就关门闭户，生怕遭难。
为了消除这些蜗牛的疑团，
    到它们的贝壳里去！
        歌谣啊！
    到它们的贝壳里去！

和平时期的军队
    是统治者手中的螺丝钉，
用来把手无寸铁的人民
    颈上的枷锁拧紧。
让我们拔掉这螺丝钉！
    到营房里去！
        歌谣啊！
    到营房里去！

一八四八年于巴黎
张英伦　译

①　纳斗，鲍狄埃的老友，后来曾帮助极度贫困的鲍狄埃出版诗集《谁是狂人？》。


人民

天下着濛濛细雨，
象是给巴黎披上冰凉的外衣。
脚踏泥泞，面对枪林，
几支旧枪作武器，
任凭饥肠辘辘，
不顾唇焦舌燥，
二月里，正如七月间①，
这战斗的巨人又挺身而起。
他迎着整营炮火袒露胸膛，
在巷战中撕碎仅有的破衣，
难道是为了几枚金币？
难道他想让自己冻僵的身体，
住进那高贵的官邸？
难道战斗已使他四肢疲惫，
想躺在那华丽的床上休息？
不！流血决不是为了金币；
他要的是面包和权利！
受贫困和饥饿折磨的孩子们，
需要面包充饥！
而他，要有把自己的命运
放在天平上衡量的权利。
他希望在法兰西的土地上，
总有一天人人都成为公民！
他渴望这些权利，
即使用生命去换取也在所不惜。
在暴君②的宫殿上，他用瘦削的手，
刻下了这样的字迹：不自由，毋宁死。

吴敏霞　译

注：一八四八年二月，巴黎人民举行武装起义，推翻七月王朝。建立了第二共和国。鲍狄埃参加了这次革命，并写了这首歌颂起义者的诗歌。

①　“二月”指一八四八年二月革命，“七月”指一八三○年七月革命。
②　暴君指七月王朝的国王路易－菲力浦。


革命低潮及第二帝国时期(1849-1870)

高山
银行家卡杜施
谁来替她报仇
帝国的游行
被冻结的言论
面包的话
一八○○年的空想家
唐吉诃德
小传
她什么时候到来

创建时间：2007-8-15

回首页


高山

目录页 下一页

        ——赠给小古彼尔①

小主人，你诚实又富于幻想，
正从小学生成长为男子汉。
是否还记得，有一个星期日，
我们曾攀登那云梯般的巉岩？
在假日春天的野外，你象只小鸟：
我吃力地爬，你雀跃着登攀。
对于你，学习是又一座高山！
年轻朋友，愉快地登攀吧，登攀！

登山路上到处是锋利的石块，
还有荆棘那干硬刺人的指尖。
科学征途则布满另一种荊棘：
拉丁诗、希腊文翻译、方程式演算。
每跨一步都要付出极大的努力，
但是，你看那峰顶多么灿烂！
勇敢的人不能中途止步不前，
年轻朋友，登攀吧，继续登攀！

那天在崎岖不平的登山小道边，
你高高攀在落叶松的枝叶间，
你对我说：在这里呼吸多舒坦！
精神要自由呼吸，也须不断攀缘，
远离那谬误横行的深深的峡谷；
要获得真理必须向高处冲锋作战；
真理是哺育人类思想的伟大空气，
年轻朋友，登攀吧，更高地登攀！

看啊，这些拱门一样的高大树干，
这些粗犷的雕刻家②凿成的巨岩，
飞泻的瀑布把它水晶般的长发
披撒在一块光滑的青石上面。
我们怀着求知的渴望祝福清泉，
愿这潺潺的细流汇合成大川。
为能去智慧的泉边开怀畅饮，
年轻朋友，登攀吧，不断登攀！

当你登上高高的山顶极目四望，
空间和太阳的壮丽使你神往目眩。
河流，森林，天际，宛如在梦中，
仙国啊，你可有如此伟大的场面？
人类在无止境的探索中不断成长，
科学正恭候它登上自己的顶点，
登高眺远，世界将一览无余，
年轻朋友，登攀吧，直到山巅！

一八四九年作于格雷诺布尔
张英伦　译

注：这首诗是一八四九年鲍狄埃在格雷诺布尔当家庭教师时题赠给自己的学生的。他勉励青年人要象登山一样，不畏艰难险阻、努力攀登科学文化的高峰。

① 一八四八年六月起义失败后，鲍狄埃在格雷诺布尔养病，寄居在爱德华·阿尔弗菜德·古彼尔家，任他儿子的家庭教师。古彼尔是医生，资产阶级激进派政论家，后来参加过巴黎公社革命，任公社委员。这里的“小古彼尔”和下面的“小主人”皆指他的儿子。
② 指大自然。

创建时间：2007-8-15

目录页 下一页


她什么时候到来

上一页 目录页

        给公民米茹尔

    我等待着一个美人，
    一个美丽的少女，
    我呼唤她，呼唤她，
    对过往行人谈论她。
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    我呼唤她，呼唤她，
    对过往行人谈论她。
    假如没有她啊，
    我只能在死亡线上挣扎。
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    假如没有她啊，
    我只能在死亡线上挣扎。
    我饿着肚皮，
    光着脚丫……
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    我饿着肚皮，
    光着脚丫
    在冰天雪地中冻得发抖，
    世上哪有我的家。
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    在冰天雪地中冻得发抖，
    世上哪有我的家。
    我的头脑空空，
    只剩下几句话……
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    我的头脑空空，
    只剩下几句话。
    他们将我当奴隶出卖，
    让我当牲口把车驾。
啊！我等待着她，等待着她！
准道我还要等待很久吗？

    他们将我当奴隶出卖，
    让我当牲口把车驾。
    战争是那么残酷，
    高利贷者又无情欺压。
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    战争是那么残酷，
    高利贷者又无情欺压。
    这个吸干了我的骨髓，
    那个又把我的鲜血挤榨。
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    这个吸干了我的骨髓，
    那个把我的鲜血挤榨。
    贫困不堪忍受，
    所以我火气这么大。
啊！我等待着她，等待着她！
难道我还要等待很久吗？

    贫困不堪忍受，
    所以我火气这么大。
    来吧，美人儿，快来，
    快来解救你的爱人吧！
啊！我等待着她，等待着她！
难道我还要等待很久吗？

一八七○年于巴黎
黄晋凯　译

注：这首诗原是五十年代的旧作，题为《雅克和玛丽亚娜》，雅克代表法国人民，玛丽亚娜是法兰西共和国的象征，诗中表达的是法国人民对共和国的向往。一八七○年，在法国工人运动重新高涨的形势下，鲍狄埃重新修改了这首诗，赋予新的意义。他以“美人”象征革命。满怀激情地呼吁革命的到来。

创建时间：2007-8-15

上一页 目录页


小传

“鲍鲍①”是他亲切的别号，
这友好的称呼不带丝毫嘲笑。
“鲍鲍”作为人名，
也无愧是一个雅号；
把这名字绣在帽上，
他会感到自豪。
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

在那制木箱的工作台旁，
他神情恍惚而笨拙，
象一段没有加工的木块，
还处在粗胚状态。
有时他嚼着刨花，
心绪不宁，无精打彩；
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

当他出现在诗歌会上，
却变得如痴如狂，
他的诗辛辣粗犷，
赛过刺猬的锋芒。
他的诗句发自心灵深处，
犹如思想火花的闪光。
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

绘图曾是他谋生的行当，
时断时续，不拘于规章，
只用一段木炭
随意画出奇异的花样。
那新颖的图案说不上美，
却显示了他丰富的想象。
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

当醉人的阳春时节来临，
沼泽里也充满歌声，
他那野人的本性，
使他挣脱狭窄的牢笼！
在草原，他和牧群一起欢跃；
在麦地，他是欢歌的云雀！
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

许多人把他当作狂人。
因为他对信念无比坚贞，
在每一处拐弯的地方，
都要对他高喊留神。
而一旦成为旗手，
任何危险都不能把他拦阻。
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

他不谙世故，也不墨守成规，
不入流派，也无人追随。
他写的是朴素的传单，
贴在僻静的古墙上；
但他确信，
这是伟大节日的预告。
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

他唯一的《圣经》是一片蓝天；
他的明灯是银光闪闪的月亮。
他和他的“上帝”②亲密相处，
仅仅按“上帝”的意旨歌唱。
当他吟哦自己的诗篇，
指引着他的就是信仰。
这就是鲍鲍，这个老鲍鲍，
这就是鲍鲍，老诗人鲍鲍！

他内心毫无悔恨，
他的神经从未被蛆虫啮损。
瞧他的鬓发已经斑白，
但他还保留儿时的天真。
          他预先写下了自己的墓铭：
宛如芦笛、木铎或竹哨，
他死于斗争的风暴，
这儿长眠着鲍鲍，这个老鲍鲍，
这儿长眠着鲍鲍，老诗人鲍鲍！

一八七○年
凌立　译

注：这是一八七○年鲍狄埃为自己写的诗体小传，概括地描述了他参加巴黎公社斗争前的主要生活经历。

①　“鮑鲍”(Po-Po)是人们对鲍狄埃的呢称，即法语中人民诗人(po~te populaire)的缩写。
②　此处“上帝”指人民大众。


唐吉诃德

西班牙的盖世英雄唐吉诃德①，
路见一名带枷锁的苦役犯，
他手持长矛上前去解救，
桑丘②却不愿同他一起干！
看守窜逃，那崇高的狂人
帮助那受害者挣脱了锁链。
桑丘·潘萨开言道：“先生，
让他戴他的锁链，不要管！”

“桑丘好友，这是我的职责，
这年迈的苦役犯是个苦力，
好比一件磨损生锈的工具，
能得到的工资寥寥无几。
金钱，这没心肝的阔老板，
用完就把他扔进废铁堆里！”
桑丘·潘萨开言道：“先生，
让他戴他的锁链，不要管！”

“学堂里的那个小苦役犯，
桑丘，我也要搭救和保护，
他咽下肚去的所谓知识，
全是迂夫子们吐出的废物。
他的头脑只会死记不会思索，
活象一本涂满墨迹的笔记簿。”
桑丘·潘萨开言道：“先生，
让他戴他的锁链，不要管！”

“兵营里的苦役犯，你也出来！
你的理智是一个子弹匣，
你的良心是一支短筒枪，
你的身体不过是个枪架。
为让你们干那杀人的行当，
人家把你们在弹模里熔化！”
桑丘·潘萨开言道：“先生，
让他戴他的锁链，不要管！”

“还有你，看守圣器的苦役犯，
赶快脱掉道衣还俗为民！
修道院里长期阴郁的生活，
使你身上长出迷信的霉菌。
罗马教廷象淋巴结核患者，
传播着中世纪的瘰疬病！”
桑丘·潘萨开言道：“先生，
让他戴他的锁链，不要管！”

“特别是你，不幸的女人，
举世无双的杜尔西内亚③姑娘
你在术士的愚弄下叹息，
你在巨人的欺凌下哀伤。
从今后你永远摆脱那肮脏的锁链，
为了你，我要把世界解放。”
桑丘·潘萨开言道：“先生，
让他戴他的锁链，不要管！”

唐吉诃德，你这骑士之花啊！
(我遐想着，不禁自言自语)
别听你胆小侍从的鬼话，
向着庞然大物勇敢进击！
因为直到那一天，你用利剑
完成了伟大史诗般的业绩，
桑丘·潘萨还会说：“先生，
让他戴他的锁链，不要管！”

一八六九年作于巴黎
陈宗宝　译

①　唐吉诃德是西班牙作家塞万提斯的长篇小说《唐吉诃德》的主人公。鲍狄埃在这里借用了这个形象，并赋予它新的含义。
②　桑丘是小说《唐吉诃德》中唐吉诃德的侍从。
③　杜尔西内亚是小说《唐冑诃德》中唐吉诃德理想的情人。


一八○○年的空想家

        给公社委员克雷芒斯

在去凡尔赛的驿车上，
一个狂人坐在我身旁，
他刚安顿好就对我说：
——先生，命运的钥匙已被我执掌，
世界就要大变样；
让驿车走它的老路，
我们来展开思想的翅膀！
但，对这样的狂人你怎么回答？
这很美！但不可能！

——不久的将来，他说，只要二十分钟
就可以从凡尔赛到达巴黎城下。
我们将用燃料喂马①。
这座山妨碍交通，
我们将穿山而过，让它见鬼去吧！
我们在弓箭发射以后出发，
却在它中靶之前到达……
——先生，我读过《小拇指》②……
这很美！但不可能！

——在工厂，
聪明的人们，
会创造出比殖民地的黑奴
更强壮、更灵巧的机器
去代替贫苦的工人。
蒸汽是它的动力，
燃料是它的食粮……
——真的。用蒸汽开动的黑奴！
这很美！但不可能！

——人们装配绝妙的瓦斯。
快给我熄掉街头的路灯！
城市要亮得刺眼啦。
天上的群星③，
给它提供照明。
它的光芒普照大地，
黑夜不再难以思议！
——这是白昼里还闪烁着的星星吗？
这很美，但不可能！

——闪电将为你传话，
别怀疑，别惊讶，
即使我们天各一方，
也将同时听到
赤道线和南北极的谈话。
霹雳将会传送字迹清楚的电报，
只要有人委托它。
这是何等出色的信使，天哪！
这很美！但不可能！

——你把太阳看作什么？
不过是给你供暖的大火炉。
但人们从它那儿探寻一种机器④，
这个无与伦比的艺术家，
将画出最美的风景画。
它描绘大山和森林，
细致入微，毫厘不差……
它是否还画肖像画？
这很美！但不可能！

啊！兄弟！你能否看见，
爱的激流日益汇集壮大！
团结起来的各国人民
将使地球
变成共同幸福的大厦！
——可怜的狂人！——我紧握着他的手——
请原谅我无法克服的怀疑，……
啊！全人类的幸福！
这很美！但不可能！

一八六八年
凌立　译

注：在这首诗里。作者列举十九世纪的若干最新科学成果，证明一八○○年以为不可能实现的“空想”，到六十年代已成为现实。诗人借此说明，被一般人看作荒谬绝伦的社会主义“狂想”——人类的共同幸福，也总有一天会实现。本诗题赠给公社委员克雷芒斯，是后来发表时加上的。

①　十九世纪六十年代已经有了火车，而在一八○○年，使用燃料的交通工具却是无从想象的。
②　法国作家沙尔·贝洛(1628—1703)的著名童话。故事里的小孩从妖怪那里夺得一双“七里靴”，一步可跨七里远。
③　指煤气灯。
④　指照相机。


面包的话

        给莱翁·奥丹①

我听见开玩笑的人常说：
面包被切开时在说些什么？
听一听想必并不难。
没有什么比羹汤更雄辩。
小麦粉和荞麦粉呀，
当面包邀我们的胃就餐时，
你们知道面包在说什么？
你们知道面包在说什么？
它说。“吃吧，我就是生命！”

谁了解种麦的辛苦，
除了正在喘息的耕牛，
除了面孔晒得黝黑、
在田野上把犁的农夫？
对四体不勤、五谷不分，
但却饱食终日的上等人，
你们知道面包在说什么？
你们知道面包在说什么？
它说：“光荣属于劳动者！”

进步要求我们忠诚献身，
远大目标提出的任务必然艰辛。
啊！每一次分娩
必然血染母亲的腰身。
为了激发人们的干劲，
为了振奋萎靡的灵魂，
你们知道面包在说什么？
你们知道面包在说什么？
它说：“我曾经从磨盘底下走过。”

劳动者，你何时才能看清，
面包店老板就是剥削的化身？
但是面包如同空气和阳光，
都是不能斤斤计量的必需品。
一旦消灭了贫困，
长期饿得发昏的人们，
你们知道面包在说什么？
你们知道面包在说什么？
它说：“点起你巨大的烘炉！”

我们从食物的精华中
吸取滴滴血液；
我们不断更生的身体，
就这样和自然融在一起。
当面包通过这种结合
化作能思考的头脑和红润的肌肤，
你们知道面包在说什么？
你们知道面包在说什么？
它说：“这才是我光荣的归宿！”

作于一八六七年
张英伦　译

①　莱翁·奥丹，雕塑家奧古斯特·奧丹(1811—1890)之子。奧古斯特·奥丹曾参加一八三○年和一八四八年革命，公社期间任巴黎市绘画视察员，卢浮宫博物馆临时负责人。


被冻结的言论

断断续续，
话刚出口，
就被严寒冻结，
再也没有集会①，
即使用方言。
到处飘着雪片似的无声的语言。

啊！当言论
一旦解冻，
我们将听到语言的狂澜！
啊！当言论
一旦解冻，
将使我们震耳欲聋！

可怕的严寒
象一把冰箝，
箝住金丝雀的嘴。
酷寒的冬天，
用团团冰块，
堵住我们的歌喉。

不管是小册子还是巨著，
齐把板窗紧锁②，
史籍更冷得难以生活。
而冰霜
却稳坐在自己的殿堂，
把御笔交给奴才们执掌。

人人都在叹息，
这一点谁都明瞭，
何必徒费唇舌？
只要微微一笑，
交换一个眼色，
一切心照。

纵使诉苦埋怨，
谁能听见？
天寒地冻，石头都被冻裂。
究竟还要等多少年月？
手指冻麻，头脑冻僵，
气息奄奄欲绝。

多少事实
证明了
我们的苦难！
寡妇们的呼声，
象警钟，
将连声高喊：捉住杀人犯！③

从四面八方，
从穷乡僻壤，
从流放地、监狱和茅草房，
各种方言，
象解冻的厚冰，
即将融汇成法语的巨澜！

一八五七年
凌立　译

注：法国文艺复兴时期的著名作家拉伯雷曾以“言论冻结”来形容言论不自由，鲍狄埃用此典故，抨击路易·波拿巴政府的专制统治。

①　第二帝国禁止集会结社，并取缔了一切政治俱乐部。
②　第二帝国时期没有出版自由，一切反对派的报刊都被查封。
③　拿破仑第三穷兵黩武，驱使法国人民为他的扩张野心充当炮灰，所以死者家属痛骂他为“杀人犯”。


帝国的游行

        给“丽丝歌社”的公民小彼埃尔

钟鸣炮响……好一派节日情景！
浓雾笼罩巴黎。
在这灰濛濛的背景上，
乐队先行，浮动着一串人影。
多长的一支遗老队伍！
一群残废军人和昏庸老朽，
这是帝国①在游行，
在浓雾中游行！

虔诚教徒的旧广告！②
老朽的官场显贵们，
前往古老的巴黎圣母院，
向老天爷谢恩。
十二月③挽救了巴斯勒④。
强盗放走了兀鹰⑤……
好吧，老朽的帝国，游行吧，
在浓雾中游行！

军队里的高级人士，
出身名门的近卫军，
头戴羽饰，好不威风，
他们一贯靠叛卖立功。
天呐！内战竟使这些骑士们，
官运亨通！
好吧，老朽的帝国，游行吧，
在浓雾中游行！

司法界的队伍来了，闪开！
这些伪装公正的老法官，
竟支持专制独裁，
把法律象橡胶一样随意捏弄篡改。
在我们这儿，软骨头的法官，
对凯撒的武力⑥只会屈身下拜。
好吧！老朽的帝国，游行吧，
在浓雾中游行！

学士院接着走过来，
这些带绣花领圈的守旧派。
遇到这些迂腐的顽敌，
任何天才都要遭受打击。
在他们陈旧的会议桌上，
科学、文化、艺术全被窒息。
好吧！老朽的帝国，游行吧，
在浓雾中游行！

现在是最可耻的一帮，
银行和它的金融大王。
这些所谓的企业家，
都是制造伪币的奸商。
他们松弛的皮肤散发着铜臭，
象一堆发绿的古币一样脏。
好吧，老朽的帝国，游行吧，
在浓雾中游行。

僧侣们挤满了教堂，
在阴暗的拱顶下，
收了贿金的罗马，
为既成的政变抹上圣光。
他们带着难听的鼻音，
连声把“吾主”⑦出卖给毒蛇虎狼。
好吧！老朽的帝国，游行吧，
在浓雾中游行！

但科学正在解放
那容光焕发的年青一代。
一轮朝阳
正将浓雾拨开。
这伙老朽的笨伯，
乘着华丽的柩车，
和帝国一起游行
也定将和浓雾一起泯没！

一八五二年一月
凌立　译

注：这首诗写于一八五二年一月，路易·波拿巴为给自己的政变披上“合法”外衣，不得不求助于教会。鲍狄埃在这首诗中勾画了一幅帝国统治阶级的群丑图，并预言帝国政府和浓雾一样定将是短命的。

①　即法兰西第二帝国(1852—1870)。
②　指巴黎圣母院。
③　指路易·波拿巴于一八五一年十二月二日发动的政变。
④　巴斯勒，博马舍的戏剧《塞维勒的理发师》和《费加罗的婚礼》中的人物，势利贪财的小人，造谣行骗的能手。此处指波拿巴所依靠的流氓打手。
⑤　法语兀鹰和食利者是同一个字，此处一语双关。
⑥　指拿破仑第三的军事独裁。
⑦　“吾主”是天主教祈祷祝福时的常用语。


谁来替她报仇

共和国死了，
人们把她装进棺柩。
我是她的掘墓人，
——天啊，谁来替她报仇？
我是她的掘墓人，
我埋葬的是自己的心！
谁活下去就能看到她！
我确信她会走出坟茔。
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

在这落木萧萧的深秋，
在这潮湿泥泞的地头，
我独自挖着她的墓穴，
——天啊，谁来替她报仇！
我独自挖着她的墓穴，
我歌唱，我疯狂，
谁活下去就能看到她！
看到她死而复苏。
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

墓地的蛆虫，
啃噬着她那高傲的头。
不见月亮，也不见太阳，
——天啊，谁来替她报仇？
不见月亮，也不见太阳，
困倦的人民欲沉入梦乡……
谁活下去就能看到她！
她将在人间洒下光芒！
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

她曾是人类的灵魂，
青春似火，金发满头。
她的田地已经播种，
——天啊，谁来替她报仇？
她的田地已经播种，
为了所有饥饿的人们。
谁活下去就能看到她！
她播下的种子定能丰收。
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

啊！为了把国家攫为已有，
他叛卖共和国，对她狠下毒手①。
他喝干了她的鲜血！
——天啊，谁来替她报仇？
他喝干了她的鲜血，
无辜者的鲜血。
谁活下去就能看到她！
死者的英灵即将显现。
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

它们纷纷出洞，
这些毒蛇猛兽。
权利横遭践踏，
——天啊，谁来替她报仇？
权利横遭践踏，
盟誓撕成碎片，
谁活下去就能看到她，
孩子要替父辈报仇！
谁活下去就能看到她，
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

钟声已响，
音波震荡。
这不是警钟，
——天啊，谁来替她报仇？
这不是警钟，
是刽子手②在举行加冕礼。
谁活下去就能看到她！
敲吧，这些破钟！
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

敲吧，敲你们的破钟！
喝吧，和你们的狐朋狗友！
从早到晚，通宵达旦。
——天啊，谁来替她报仇？
从早到晚，通宵达旦。
民脂民膏你们尽情享受。
谁活下去就能看到她！
敲钟吧，你们的日子不会长久！
谁活下去就能看到她！
大地将新生！
铁锤将歌唱！
劳动要焕发异彩！
玫瑰将红花盛开！

一八五一年十二月四日
黄晋凯　译

注：一八五一年十二月二日路易·波拿巴发动政变，推翻第二共和国，建立第二帝国。这首诗写于政变的第三天，表达了作者对帝制复辟的愤怒和对共和国的怀念。但他所怀念的并不是资产阶级的共和国，而是二月革命中工人阶级所幻想、所追求、并为之流血奋战的“社会共和国”。

①　指路易·波拿巴的政变。
②　指路易·波拿巴。


银行家卡杜施

    给公民奥古斯特·希拉克
    《共和国的群王》的作者

伟大的卡杜施①的孙子，
一个鹰隼鼻梁的好汉，
在树林里，凶野而又孤单，
一天，他窥伺得厌倦，自语自言。

“树林里已经油水不大，
卡杜施老友，不如手执民法，
到交易所去打你的埋伏，
做通衢大道上的银行家。

“小抢小劫已使我疲惫消瘦，
让我们去放长线，撒大网；
既然可以开办银行，
手枪还能顶什么用场？

“正因为我不象金融界
冷酷的吸血鬼们那么邪恶，
我嫌恶窃贼才当大盗，
我杀人也是出于人道。

“然而统治者浑水摸鱼的手段，
巧妙到无与伦比，
高利贷者安坐在藏金窖底，
却把被他掠夺的世界捏在手里。

“交易所是最理想的匪窟，
金融家在那里运筹帷幄，
一个电报员和他狼狈为奸，
同谋的还有政府。

“高布塞克②羽毛已丰，芒德兰③翅膀更硬，
巨大的联络网已经形成，
——过去他们拦路行劫，
而今他们霸道横行。

“我也会有一帮代理人。
各种各样受苦人的血汗，
将在我的钱柜里
凝结成金钱亿万。

“我无须叫嚷：要钱还是要命！
只要我把劳动的螺丝拧紧，
就能从被奴役的群众身上
大量榨取钱财，逐渐剥夺生命。

“巴黎的贵人全都涌向我的舞会，
法官在那里谈笑凤生，
警察局长派市政府的卫兵
给我把守大门。

“我祖父死在绞刑架上；
幸运的是时代变了样，
我们这号了不起的人物
竟带上荣誉勋章！

“树林里已经油水不大，
卡杜施老友，不如手执民法，
到交易所去打你的埋伏，
做通衢大道上的银行家！”

一八四九年作于巴黎
张英伦　译

注：这首诗写于一八四九年，当时路易·波拿巴已就任共和国总统，依靠资产阶级“秩序党”组成第一任内阁，并任命臭名昭著的高利贷资本家富尔德为财政部长。鲍狄埃的这首诗有针对性地揭露了金融贵族统治的复活。

①　卡杜施(1693—1721)，法国著名匪首，一七二一年被处死刑。
②　高布赛克，法国作家巴尔扎克创造的高利贷者的典型。
③　芒德兰(1724—1755)，法国著名匪首，一七五五年被处死刑。


普法战争至巴黎公社时期(1870-1871)

自卫吧，巴黎
威廉和巴黎
一八七〇年十月三十一日
“偷盗者格杀勿论！”
白色恐怖
国际歌
难道你一点也不知道

创建时间：2007-8-15

回首页


自卫吧，巴黎

目录页 下一页

        ——给公社委员乌尔本①

你可曾听见敌人的步伐？
巴黎，多么沉痛的惩罚！
在你的小丘上已经看见
德国军队前哨的硝烟。
这就是第二帝国造成的恶果：
节节溃败，手忙脚乱。
但是，你能阻止敌人进犯！
自卫吧，巴黎，自卫吧！

他们为了追求自己的私利，
竟让国家一天之内威望扫地，
这就是强盗们的统治
使法兰西落到这步境地。
你将会重建英雄的事业，
不会象无耻之徒一样：②
放下武器，屈膝投降。
自卫吧，巴黎，自卫吧！

敌人要攻进城来，那是妄想！
我们人心振奋，斗志昂扬。
妇女都拿起了熔化的松脂，③
勇敢的孩子为搬运石头奔忙。④
你要变成岩石，变成堡垒，
前进，巴黎，我的同志啊，
你快拉动绳子把警钟敲响！
自卫吧，巴黎，自卫吧！

抛弃那腐朽的巴比伦⑤，
让悲愤充满我们的胸膛，
赶走那些娼妓和王朝，
赶走那些奴才和国王。
我们的法兰西要用起义来缔造。
如果这些恐怖的日子出现，
你要重新成为九三年的火山。⑥
自卫吧，巴黎，自卫吧！

一八七〇年九月

注：这首诗写于普法战争时期(1870－1871)。当时普鲁士军队在色当打败法军，进逼巴黎，并于一八七。年九月十九日开始围城。在法兰西帝国向普鲁士发动这场战争的初期，即一八七〇年夏天，鲍狄埃曾谴责过这场王朝战争。但当普军深入法国领土，把这场战争变为反对法国人民的战争，成为侵略者后，当时的法国资产阶级政府蓄意投降，鲍狄埃就号召人民自己起来，进行反抗外敌侵略的战争。此诗的题赠是作者后来加上的。

①　乌尔本(1836－1902)，学校教师，巴黎公社委员，曾任军事委员会委员等职务。公社失败后，被凡尔赛军事法庭判处终身苦役。
②　一八七〇年九月一日，法军和普军在法国北部接近比利时边界的地方色当进行决战，结果，法军在一天之内全军覆没，担任前线总指挥的法国皇帝路易·波拿巴于九月二日向普鲁士投降，成为俘虏。下一句中的“无耻之徒”就是指路易·波拿巴。
③　中世纪发生战争的时候，守城的人常向敌军抛掷熔化的松脂，以击退其围攻。这里是形容巴黎劳动妇女的英勇战斗精神，为了抗击侵略军，把所有的武器都用上了。
④　指搬运铺路的石块，修筑街垒。
⑤　古代巴比伦帝国的首都，中亚细亚的城市，以繁华奢侈著称。这里指第二帝同时期资产阶级统治下的荒淫无度的巴黎。
⑥　“九三年的火山”是指一七九三年至一七九四年雅各宾党人专政时期，法国人民在对反革命叛乱分子和外国侵略者进行斗争时所表现的坚强的爱国精神。

创建时间：2007-8-15

目录页 下一页


难道你一点也不知道

上一页 目录页

死神曾使我们两度流血，
一次是入侵，一次是内战，
愤怒的大自然，
理应气得发颤。
我渴望它迸发出那猛烈的仇恨，
来一次地覆天翻的动乱。
怎么！你依旧那样庄严恬静，
森林呀，难道你一点也不知道？

啊荒谬的恬静，你使我痛心，
刑车上满载起义者的尸身，
我目睹这些死者惨遭蹂躏，
而甚至刽子手也曾对他们肃然起敬。
雪白的石灰，黑暗的坟茔
永远说不清牺牲者有多少，
怎么！你依旧只把蓝天映照，
沉思的水波呀，难道你一点也不知道？

阴暗的囚船，沉重的铁栅，
成千上万的战败者被你们关押，
他们被咒骂成乞丐、强盗，
但他们是父亲，要养活自己的家。
面色苍白的幼儿失去了父亲，
没有面包而被饥饿绞杀。
怎么！你依旧只管鸟儿筑巢，
古老的橡树呀，难道你一点也不知道？

劳动大众、艺术家和诗人，
当我们投入这火热的斗争，
曾满心希望扫除人间的不平，
为人类争取美好的命运。
而今毒痈又来腐蚀人心，
劳动者重又被判苦刑。
怎么！你依旧一片灰烬而没有烈焰燃烧，
火山呀，难道你一点也不知道？

机枪对衣衫破烂的人群横扫，
贫穷就是大逆不道！
我们的事业蒙受怎样的损失？
我们的儿女将从哪里获得面包？
我们本想为最底层的人民，
争得作为平等公民的骄傲。
怎么！你依旧只管染红山顶树梢，
太阳呀，难道你一点也不知道？

疯狗吐着毒沫，露着獠牙，
但凶险的未来更可怕。
我们的心脏已没有血液，
堆尸场吸尽了我们的精华。
资产阶级接替了普鲁士强盗，
窒息的法兰西在痛苦挣扎。
怎么！你依旧云雾缥缈，
遥远的天际呀，难道你一点也不知道？

人类深沉地回答：
这不是葬礼，而是一次诞生。
难道你看不见从我腹中，
即将诞生人类的平等？
快擦干我们身上的血迹！
我的骨肉也是你是至亲！
怎么！我将临盆，你还疑虑难消？
思想家呀，难道你一点也不知道？

一八七一年于格拉夫桑
（吴敏霞　译）

创建时间：2007-8-15

上一页 目录页


国际歌

这是最后的斗争，
团结起来，到明天，
英特纳雄耐尔①
就一定要实现。

起来，饥寒交迫的奴隶！
起来，全世界受苦的人！
真理的火山正在轰鸣，
最后的岩浆喷射翻滚。
旧世界打个落花流水，
奴隶们起来，起来！
世界就要根本改变面貌，
一无所有者要做天下的主人！

从来就没有什么救世主，
也没有上帝、凯撒和护民官，
劳动者，起来自己救自己！
我们要创建人类的共同幸福。
为了叫盗贼交还赃物，
为了让思想冲破牢笼，
快把那炉火烧得通红，
趁热打铁才能成功！

政府在压迫，法律在欺骗，
捐税吮吸不幸者的血汗；
富人不承担任何义务，
穷人的权利是一句空谈。
被桎梏的“平等”受尽熬煎，
它要改变现存的法律：
“讲平等，有权利就应有义务，
尽了义务就应享受权利。”

矿山和铁路大王的显赫声势，
遮不住他们丑恶的本质，
除了掠夺我们的劳动
他们哪里做过什么事？
这帮家伙的钱柜里，
熔入了我们的劳动果实。
人民勒令他们交出来，
不过是讨还应有的产值。

国王们花言巧语骗我们，
让我们讲和，向暴君开战。
我们要教军队停火，
枪托朝上，把队伍解散。
那帮屠夫如果一意孤行，
硬逼我们成为英雄好汉，
他们就知道我们的子弹，
专门对付自己的长官。

工人、农民们，我们伟大的党
代表劳动群众；
大地属于全体人民，
哪能容得寄生虫。
可恨那些乌鸦秃鹫，
吃掉了我们多少血肉。
一旦把他们消灭干净，
鲜红的太阳永放光芒！

这是最后的斗争，
团结起来，到明天，
英特纳雄耐尔
就一定要实现。

一八七一年六月作于巴黎
张英伦　译

注：这首诗写于五月流血周以后。一八八八年由法国工人作曲家彼埃尔·狄盖特谱曲，广为流传，成为全世界无产阶级的歌。除叠句外，世界各国一般都选唱其中的第一、二、五段歌词。这三段歌词通用的汉语译文，为适应曲谱需要，有的诗句与原意有一定出入。为了让读者了解原诗的面貌，本诗译者在尊重通用译文的基础上，按原文对有些诗句作了修改。

①　“英特纳雄耐尔”是马克思恩格斯创建的国际工人协会的简称“国际”的音译，诗中指国际共产主义的理想。


白色恐怖

        给《人民之路》的艾米尔·马萨尔①

    保守派先生们，
    伟大的秩序党，
    干吧，别再慢条斯理，
    怪蛇还会把我们咬伤。
在攻占巴黎后的一周里，
我们用机枪大干了一场，
朝人堆扫射，真让人笑弯了腰！
不过怎样开场还该怎样收场。
    给我枪毙这些家伙！
    给我枪毙这些家伙！
看在上帝面上，给我枪毙这些家伙！

    在战果辉煌的最初几天，
    真是没有虚发一颗子弹；
    重温《高卢人报》②的精彩描述，
    叫你不禁口流馋涎。
你们看加里费③那样的好汉，
对那帮家伙不由分说就动手干，
但是公众舆论却因此大惊小怪。
干脆！把它们统统装上囚船！
    给我枪毙这些家伙！
    给我枪毙这些家伙！
看在上帝面上，给我枪毙这些家伙！

    一开庭审讯就出毛病，
    陷入庸俗无聊的辩论。
    都象纸糊般软弱无力，
    你们那些军事法庭！
为什么卡沃④、布阿特纳梅⑤之流，
老在“如果”、“但是”上纠缠不清？
我们用不着什么凯恩⑥、朗贝萨⑦，
我们需要的就是一种死刑！
    给我枪毙这些家伙！
    给我枪毙这些家伙！
看在上帝面上，给我枪毙这些家伙！

    那些罪魁祸首都吓破了胆，
    他们早巳逃出了国境线。
    这些人有的是妓院鸨头，
    有的是伺机行窃的小偷，
或是卖唱的艺人，掏粪的穷汉。
从这些凶手身上搜出多少钱哟！
米里哀尔⑧一人就带着两千万；
至于德勒克吕兹⑨，本来就是苦役犯。
    给我枪毙这些家伙！
    给我枪毙这些家伙！
看在上帝面上，给我枪毙这些家伙！

    提起那个罗什弗尔⑩，正是他，
    在恶毒的文章中信口胡说，
    竟把一位著名的政治家，
    描绘成“老眼镜蛇”！
《灯笼报》的主笔，刻薄的家伙，
吸血鬼，当记者的侯爵，
怎么！这位使我们伤脑筋的小个儿，
已经被你们正直的手生擒活捉？
    给我枪毙这些家伙！
    给我枪毙这些家伙！
看在上帝面上，给我枪毙这些家伙！

    他们的后代在娘胎里
    就已经是纵火犯；
    为了消灭这些土匪，
    手续尽可简便。
例如：在蒙玛特尔有个男人被打死，
老婆哭嚎着向我们撕咬纠缠，
虽然她怀着孕，人们还是抓住这婆娘：
一枪要了两条命，是她逼我们这样干。
    给我枪毙这些家伙！
    给我枪毙这些家伙！
看在上帝面上，给我枪毙这些家伙！

张英伦　译

注：这首诗写于一八七一年巴黎公社革命失败以后。作者假借反动派的口吻，淋漓尽致地揭露了凡尔賽分子的血腥暴行。本诗题赠是作者后来加上的。

①　艾米尔·马萨尔(1857—1932)，新闻记者。公社期间，曾随其父参加战斗。
②　《高卢人报》是极端反动的资产阶级报纸，一八七一年三月底被公社查封后，在凡尔赛出版，疯狂反对公社，鼓吹对公社实行残酷镇压。
③　加里费(1830－1909)，法国侯爵，反动将军，路易·波拿巴的传令官。普法战争时期任骑兵团团长。一八七〇年色当战役中被俘，后被普军放回，任凡尔赛军队的骑兵旅旅长，参加反对公社的战争，是镇压巴黎公社的刽子手之一。
④　卡沃，梯也尔政府驻反革命军事法庭的代表。
⑤　布阿特纳梅，凡尔赛军上校，梯也尔政府的军事法庭庭长。
⑥　凯恩，当时法属圭亚那一地名，法国政治犯流放地之一。
⑦　朗贝萨，阿尔及利亚一地名，法国政治犯监狱所在地之一。
⑧　米里哀尔(1817—1871)，法国制桶工人，曾任国民议会议员。巴黎公社时期，他无情地揭露和抨击梯也尔政府的罪恶，并积极组织“外省共和联盟’支援巴黎公社。一八七一年五月二十六日被凡尔赛匪徒枪杀。他就义时，英勇不屈，高呼“人民万岁！”
⑨　路易·沙尔·德勒克吕兹(1809－1871)，法国政治活动家，小资产阶级革命者。他曾参加一八三〇年和一八四八年的革命。一八七一年被选入国民议会。在被选入公社以后，他辞去议员职务。他曾担任公社的重要职务。一八七一年五月二十五日，在保卫巴黎公社的街垒战斗中牺牲。
⑩　罗什弗尔(1830—19l3)，反波拿巴派报纸《灯笼报》主编，公社时期办《口令报》，公社失败后被流放到新卡莱多尼岛。后逃往英国。


“偷盗者格杀勿论！”

        ——给公民J.B.杜梅①

街垒还泛着血染的红色，
几位好同志曾在这儿牺牲；
来，登上这街垒，
念念这道威胁性的命令。
用粉笔写的大字
使不少人脸色发白。
什么话让他们心惊？
“偷盗者格杀勿论！”

啊！可到了伸张正义的时候！
强盗、窝藏者和帮凶
终于要成为我们的阶下囚，
插翅也休想逃走。
拿我们的耻辱取乐的能手，
伪装成大赦者的杀人犯，
这次要你们把账还清：
“偷盗者格杀勿论！”

你们不停地敲骨吸髓；
每当工人起来罢工，
你们就用沙斯波步枪
镇压他们的斗争。
在你们恐怖主义的法典里，
穷人的命不值分文。
发抖吧，大资本家：
“偷盗者格杀勿论！”

“正直的”波拿巴党人，②
复仇者将要把你们
钉在墙上示众。
（他们当然得用火箝夹你们，
因为你们实在臭不可闻。）
赌场妓院的常客，
十二月二日的余孽，
“偷盗者格杀勿论！”

还有你们，教会僧侣，
你们专在垂死者的床边，
趁人弥留之际，
把遗嘱榨取。
在你们的圣物柜里，
竟放着江湖艺人的酒器。
贩卖灵异的旧货商们：
“偷盗者格杀勿论！”

你们总算落入法网，
囤积居奇的不法之徒；
你们利用围城的灾难，
一只鸡蛋卖到五十七苏！③
你们填饱私囊的
都是受害者的泪水和痛苦。
杀人不见血的屠夫们：
“偷盗者格杀勿论！”

尤其是你们，该死的家伙，
无孔不入地投机钻营，
甚至把空气当作资本，
把阳光划作股份。
生命的源泉都被你们吸尽。
啊！垄断资产阶级，
掠夺者和投机商们，
“偷盗者格杀勿论！”

但事实却不然！人民真傻！
这些大盗一个个逍遥法外，
一排子弹却射穿了
几个穷叫花子的脑袋！
他们饿得走投无路，
为了养活自己的妻儿，
只不过拿了……几块面包！
“偷盗者格杀勿论！”

张英伦 译

注：这首诗写于普法战争中巴黎被围的时期。当时巴黎工人忍饥受冻、坚持抗战，资产阶级却乘机囤积居奇，大发国难财。人民要求惩办那帮制造饥饿的投机商和波拿巴党徒，“国防政府”却把几个饿得走投无路而不得不偷面包的穷人抓来枪毙。

①　杜梅（1841—1926），冶金工人，一八七〇年九月四日起义后任克列索市市长；一八七一年三月二十六日在克列索宣布成立公社；失败后流亡瑞士，被缺席判处终身徒刑。大赦后回国，继续从事工人运动。
②　指路易·波拿巴的拥护者。
③　“苏”是法国的货币单位，二十个苏等于一法郎。


一八七〇年十月三十一日

        ——给公民艾里·梅①

人民感到自己已被出卖，
呼天唤地也是白费气力。
我们已经占领了市政厅，
巴黎，你快宣布公社成立！

圣·贝利纳的那个养老院，②
是否已把失败的独夫们收罗？
他们悲伤的论调，忧愁的叹息，
使战士们感到不知所措。
法兰西正在生死存亡关头，
他们装出一副慈悲模样，
妄图把第二帝国的枷锁
重新套在革命的脖子上。

是先天的白痴，还是暗中合谋，
一群蠢驴似的委员狂喊乱叫，③
他们梦想的是赶快停战谈判，
迫不得已，才把大炮铸造。
他们对群众恨得要命，肆意咒骂，
害怕群众超过害怕外国敌人。
他们想把九三年的革命怒潮
扼杀在他们肥胖的掌心。

一群垄断者和贪婪的寄生虫，
把市场的东西弄得精光，
饥饿的人们穿着破烂的鞋子，
在肉店的门前排成长行。
悲惨的家庭，快起来造反！
你们饱尝辛酸，受尽欺压，
他们胆敢践踏在你们身上，
你们就像鱼雷那样爆炸！

金章绶带的将军毫无行动，
我们赤脚的人们向前冲锋，
快成立起红色的公社，
像一轮旭日升入天空！
丢掉那些束缚手脚的战略，
抛开那些泥塑纸糊的将军，
我们要冲破敌人的包围
丹东的精神会把我们指引！④

从今晚起，我们要尽情欢乐，
让法夫尔⑤和特罗胥⑥任人唾骂。
在敌人撤退的城墙周围，
巴黎将跳起卡马尼奥拉。
人们将看到健壮的劳动群众
追捕资产阶级的逃亡分子，
他们将把巴赞这伙狐群狗党⑦
在法兰西古老的橡树上吊死！

人民感到自己已被出卖，
呼天唤地也是白费气力。
我们已经占领了市政厅，
巴黎，你快宣布公社成立！

    一八七〇年十一月一日

* 一八〇年十月三十一日，布朗基派发动起义，占领巴黎市政厅。这次起义是为了反对第二帝国崩溃后建立的资产阶级“国防政府”，准备建立公社，结果失败。这首诗揭露资产阶级政客卖国投降的罪行，号召人民推翻“国防政府”，建立公社，奋战到底。

① 艾里·梅，巴黎公社委员。
② 圣·贝利纳是巴黎的一所养老院，是专供有钱的高级官员养老的地方。这两行诗意思是指第二帝国那帮祸国殃民的统治者应该统统下台。
③ “一群蠢驴似的委员”，指“国防政府”中的一些政府委员，如特罗胥、法夫尔、梯也尔之流。
④ 丹东（1759—1794），法国资产阶级革命的领导人之一，曾为共和制的建立进行积极的斗争。起初在反对外国武装侵略方面曾表现很坚决。
⑤ 法夫尔（1809—1880），法国资产阶级政客。一八七〇年九月后，任“国防政府”和梯也尔政府的外交部长，直接参加同普鲁士谈判巴黎投降和签订和约。他是镇压巴黎公社和迫害第一国际的刽子手。
⑥ 特罗胥（1815—1896），法国资产阶级政客，反动将军，普法战争期间，是巴黎军事总督和巴黎卫戍部队总司令。一八七〇年九月至一八七一年二月，任“国防政府”首脑，通敌卖国，煽动他的亲信部队布列塔尼别动队反对国民自卫军。他是镇压巴黎公社的刽子手。
十八世纪法国资产阶级革命时期的革命歌曲。当时人们唱着这首歌跳集体舞。
⑦ 巴赞（1811—1888），法国元帅，普法战争时期，他副食十七万大军于一八七〇年十月二十七日在设防坚固的麦茨要塞向普军投降。


威廉和巴黎

威廉：“我已使你的军队落入陷阱，①
      巴黎，你可知道处境危险。
      投降吧，不然我就要把你围困！”
巴黎：“围困吧，随你的便！”

威廉：“你将看到，你的男女老幼
     在死亡中挣扎，奄奄待毙。
     投降吧，不然我就要让你饿死！”
巴黎：“饿死吧，有什么了不起！”

威廉：“全城就要成为一片火海，
      宫殿和穷人的阁楼一齐烧光，
      投降吧，不然我就要炮轰！”

巴黎：“炮轰吧，我决不投降！”

威廉：“谁会象你这样倔强，
      巴黎，你打算派遣什么人，
      来和我做和平交易？”
巴黎：“康伯伦②！”

一八七○年十一月
吴敏霞　译

注：这首诗写于巴黎被围时期。普鲁士统帅部决定用饥饿迫使巴黎投降，巴黎劳动人民虽然受着饥饿和寒冷的煎熬，处于十分艰苦的境地，却决心与普鲁士侵略军奋战到底。这首诗用对话的形式歌颂了巴黎劳动人民同普鲁士侵略者进行针锋相对斗争的英雄气慨。

①　威廉（1797—1888），当时的普鲁士国王。
②　康伯伦是拿破仑第一时期的法国将军，一八一五年在滑铁卢一战表现英勇，当时一般法国人以他的姓名比喻英勇和坚决。


流亡时期(1872-1879)

卖苦力的若望
拉尔本先生
施圣水者
在公民穆尼埃墓前朗读的诗
牧师
兽尸
蛛网
美国工人致法国工人
巴黎公社
玛格丽特
皮克尼克老爹
工人代表大会
工人党
公社走过的道路
法官

创建时间：2007-8-15

回首页


卖苦力的若望

目录页 下一页

        给公民沙尔·布尔拉

卖苦力的若望是个可怜的穷汉，
穷苦的爹妈生下他，
        纯粹出于偶然，
        恰和心愿相反。
爱情偏跟贫穷捣乱。
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

他生来胆小又瘦弱，
疾病经常把他折磨，
        他从小进了纺织厂，
        一个字不识
只会弯腰干活……
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

在苦水中长大真艰难，
不会手艺，只能卖苦力，
        一年到头卖血汗，
        终日劳累无休闲。
对于他从来没有星期天。
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

妹妹是白痴，父亲又酗酒，
生活重担全压在他肩头，
        靠他那一丁点收入，
        一家老小怎糊口？
他只好把自己的面包和睡眠克扣。
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

为了几文菲薄的工钱，
他尝尽生活的辛酸，
        给一位自由派的老板，
        牛马般地把活干：
——这老板对压迫黑人倒是满口责难。
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

一边啃着面包，一边东奔西跑，
这样的苦日子他没少熬。
        可一旦年老，
        他甚至羡慕狗……
因为狗还能在窝里睡觉。
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

他从未受过爱情的抚慰！
在一辆运输车上，
        一个沉重的包裹里，
        一个直挺挺的人在安睡。
人们正把他的裹尸布缝缀。
        卖苦力的若望，
        可怜的若望，
总有一天你可以休息！

一九七二年于格拉夫桑　徐德炎　译

创建时间：2007-8-15

目录页 下一页


拉尔本先生

像孔雀那样高傲，像臭虫那样平庸，
是部长还是浴池的侍者？
    你别不高兴，
    这是拉尔本先生！

拉尔本先生出生在
一个舞女和看门人的家庭。
为了他的洗礼，
只得拿便壶当圣水瓶。
仗势欺人和阿谀逢迎就是他的学问，
从马厩忙到客厅，
穿一身花花绿绿的号衣，①
为他奴仆的地位得意忘形。

他赌咒发誓、咳嗽吐痰、喝酒、撒谎，
处处和他的主人一模一样，
只是对主人又又怕，
他的法典是偷吃偷喝和受鞭打。
他轻视铁砧和犁耙，
因为害怕街上的行人，
把他当作工人，
他不穿制服从来不出门。

无论哪个岗位，他都站得住脚，
国家被他从内部腐蚀得一团糟；
流行的拉尔本主义，
成了一种宗教。
系着白色领带，见人脱帽折腰，
这群奴仆何等荣耀。
朝他们的上帝——小费，焚香膜拜，
胳膊下还夹着抹布一条。

贪婪的走狗总想多抢猎物，
这刽子手的奴仆，
必要时，会按主子的旨意
去编纂报纸刊物。
流氓败类装扮成阿迦克斯，②
对高尚的事物竭力污蔑诽谤；
对下流的勾当，
却百般美化赞扬。

戴上主教帽，
拉尔本为政变祈祷；
披上塞内加的长袍，③
他又向议院致贺。
到底是主持还是出卖正义？
加森④、德莱斯伏⑤和他一样；
俾斯麦招收他到警察局，⑥
沙皇发给他空白的委任状。⑦

依据正当的理由，
你去向他请愿，
他会趾高气扬地回答：
“不知道！我就是政权！”
你对准这个官僚的丑恶嘴脸，
狠狠给他一记耳光，
他会卑躬屈节地声称：
“先生，我是您的仆人！”

像孔雀那样高傲，像臭虫那样平庸，
是部长还是浴池的侍者？
    你别不高兴，
    这是拉尔本先生！

一八七三年五月十六日于波旁宫
吴敏霞　译

※　这首诗原稿上注明“一八七三年五月十六日写于波旁宫”。当时作者正在国外流亡，所以有人判断鲍狄埃从英国去美洲前，曾秘密返回法国。拉尔本（Larbin）原意是奴才，诗中指仆从于资本的政府官吏。
①　仆役的制服。
②　古希腊神话中的英雄。
③　塞内加（公元前55－39），古代著名的演说家。
④　加森，凡尔赛军的上尉，曾疯狂屠杀公社战士。
⑤　德莱斯伏，人名。身份不详。
⑥　俾斯麦（1815－1898），普鲁士王威廉一世的首相，号称“铁血宰相”。
⑦　即可以任意填写的委任状。


施圣水者

愚昧的长夜吞噬了整个世界，
大路上也同炉灶里一样漆黑，
墨黑的天空使窄牢一片阴霾，
人们在这地牢里面徒然地徘徊。

但是科学终于昌明；它是灿烂的晨曦，
它催发热情，唤醒人民去争取权利。
地球啊，在你圆圆的胸脯的地平线上，
光明的火山爆发了，太阳终于升起。

谁在用尖酸的言词去搅浑绚丽的金光？
哪个卑鄙的家伙伸出他廋弱的臂膀，
抱怨这轮红日，咒骂那四射的光芒？

说话有气无力的傀儡，你是谁？
他颤巍巍地答道：“我是施圣水者，
我用洒圣水的刷子去扑灭太阳！”

一八七四年于纽约
冯汉津　译


在公民穆尼埃墓前朗读的诗

        一八七五年于新泽西州①

平等！正义！思想家们的真知灼见，
伟大的观念啊！切莫在他们坟上留连，
起来吧！代替那奉行狭隘信条的教会，
送一位争取人权的战士到墓穴里安眠！
在我们流亡者将安息在一起的陵园，
愿他安眠！他流亡异邦，忍饥受寒；
身为劳动者，他坚贞一生，从未休战，
这十二月和五月的战败者，愿他安眠！②
不要教士，也不用黑纱，患难的兄弟
用公社鲜红的旗帜覆盖着他的尸体，
那是我们向顽梗不化的屠夫们示威时，
在人民的血泊中为死者裁剪的尸衣。
这红旗上，被杀害群众的血迹未干，
它将永远保护你们圣洁的遗体。
待到凯旋之风将红旗漫卷，
待到它在天边的红焰冲破茫茫黑夜，
灿烂的朝晖洒满苦难的人间，
你们墓中人啊，定会心情激动，含笑九泉。

一八七五年于新泽西州
（陈宗宝　译）

①　美国东部的一个州。
②　公民穆尼埃是一八五一年反对路易·波拿巴政变的斗争和巴黎公社革命的参加者，这两次斗争分别于十二月和五月遭到失败。


牧师

穿着乌黑的长袍，系着雪白的领巾，
举止故作庄重，身体像木柱般笔挺。
他那刮光的脸使人联想到
玫瑰的新苞和牛犊的脸型。

他的头脑显然已僵化得麻木不仁，
他蔑视被压迫群众，在他看来，
我们的社会是在《圣经》的基础上建成，
无异于八开本的教义、布道的经文。

他含糊不清的说教充满骗人的谎言，
他教训劳动者：“你在尘世的苦难
乃是天命，罪人，逆来顺受吧！”

听口气他俨然和上帝坐卧不离。
总之，这陈腐、狂热、满脸虔诚的教士
来自上帝身边。——让他见鬼去吧！

一八七五年作于波士顿
张英伦　译


兽尸

我看见一具丑恶的兽尸，
散发着腐臭污秽的毒质，
一堆肥胖的蛆虫在上面蠕动，
就是这群害虫公然把它统治。

它们个个吸饱了脓水，
好象享尽欢乐的人浑身舒适。
我拿起铁叉，尽力远远地
抛掉这具布满毒菌的兽尸。

但是在它们的腐臭中，
那些保守派的虫蛹
却齐声嚎叫：

“私有财产不容侵犯！
难道你们竟敢
把永恒的社会彻底打倒？”

一八七五年于纽约
凌立　译


蛛网

        给我的朋友，公社委员古彼尔医生

有个看不见、摸不着的凶残的恶魔，
在蓝天里撒开它无边无际的网罗；
这虚无的怪物接触的一切都丧失理智，
它的毒液还使大地燃起熊熊大火。

时间和地点，这寄生虫都置之不理，
自然因之眼斜视，宇宙因之脚高低；
它把理性象羸弱的苍蝇一样缚住，
再吸它的脑浆。这吸血鬼就是上帝！

这家伙洗刷我们老板手爪上的血污，
从它肮脏的粪便中又滋生出大批神甫，
还用粘丝把我们通向天堂的道路封锁。

人类啊，不要等着陷进它的网罗，
要把它张挂在星星上的蛛网捅破，
赶出这只蜘蛛，用脚狠踩狠跺！

一八七五年作于纽约
陈宗宝　译


巴黎公社

从东方到西方，啊，大地！你在震颤！
又到了三月十八日，就是这一天，
为了惩治那素有英雄传统的人民，
过去的凡尔赛①向未来的巴黎②寻衅③。
二十年帝国④统治的巴黎象巴比伦⑤，
纸醉金迷，看来腐败得一蹶不振；
馨香的客厅但凭马蒂德⑥作威作福，
酒臭的兵营一任梅特涅⑦昂首阔步。
资产阶级掌握着全民投票和警棍，
恣意驱使人民，比对牛马还凶狠。
突然，如同在伟大的一七九三年，
号声响，它腰佩利剑，奔赴前沿，
人民的巴黎再次肩起巨人的重任，
使共和国避免了一朝覆灭的厄运。
它一脚踢垮拜占庭式的没落帝国⑧，
把波拿巴连同他的政府一举废黜⑨。
在波尔多⑩看来这些做法未免过分，
其实议会开张伊始就已蓄谋在心：
它要借助普鲁士人的长驱直入，
从巴黎迁都，砍掉革命的头颅！

大选从最反动落伍的阶层搜罗出
这批太古时代残留下的低级生物，
一八一五年和一八三○年的遗民，⑾
一堆政治僵尸，不料又复辟还魂。
比教长还虔诚，但比豺狼更残忍，
这一点业经他们后来的行动证明。
为把一个糟老头儿⑿塞进杜伊勒里⒀，
这帮万恶的乡绅⒁甚至会欢天喜地
交出四个阿尔萨斯、六个莱茵、
三百亿赔款⒂，反正没什么了不起。
矮子梯也尔⒃，这宗教会议⒄的总管，
在策划一场新的特朗斯诺南街惨案⒅，
他说：“必须用恐怖手段对付贱民！
资产阶级对我这老朽如此地信任，
我知道他们匍匐在地迎接着救星，
而我就是来替他们解除危难的人。
我已在我一向攻击的普选中获胜，
我要继续舞弄红色魔影吓唬百姓，
造成混乱和流血，夺权才能成功！”
总之军队在凌晨向蒙玛特尔进攻。
面对这阴谋，千万颗心结成一体，
伟大的城市巴黎，宣告公社成立。

胜利啦，人民大众欢声雷动。
光华灿烂地展现着新的前景。
拨开帝国的迷雾，耻辱的云翳，
人们终于见到天日，扬眉吐气。
平等的蓝图开始在脑海中形成。
手中紧握武器，心里才会安宁。
“大家为人人，人人为大家，”
正义啊，公社把你的原则确认！
它作为未来社会秩序的榜样，
抹掉私有制，把劳动刻在门上。

啊，巴黎向你致敬！你驱散了
    大地的混沌。
你变成无产者的头脑和灵魂，
    同他们骨肉难分。

即使不通晓社会思想家的辞令，
    人民也能领会精神。
当你说一无所有者要当家作主，
    劳动者理解得最深。

每个人都为共同的事业全力以赴，
    组织起公社联队，
老郊区工人穿起水兵服拿起枪，
    前进，视死如归！

面容严峻的老人，你们是
    公社战士的模范；
六月⒆战败者，你们三个月的贫困⒇
    已延续了二十年。

啊，壮丽的公社，敌人咒骂你，
    而在你的防线上，
共济会(21)却树立起一面面大旗，
    它光辉的标记。

在这次分娩(22)中，妇女表现了
    母亲特有的勇气。
她们爱你，为你献身，发挥出
    暴风雨里闪电的威力。

有个偶像是法兰西致命的祸害，
    拿破仑第一(23)，
这科西嘉人，虚假的暴力之神，
    已被打翻在地。

两个月你无法摧毀所有巴士底(24)，
    但你留下了法令。
食不果腹、衣不蔽体的劳苦大众
    必将把它执行！

你未夺取银行，这是极大的错误！
    你本应把它改造。
难道不明白：要让敌人投降，
    就得解除他的武装！

那帮“正人君子”和他们的狐朋狗党，
喝尽我们的血，掏光我们的钱囊。
奸商、牧师、兵痞、流氓活该倒霉，
行窃被我们抓住，反倒贼喊捉贼！
我们是革命先辈培育的优秀子孙，
本应该高举红旗把敌巢彻底扫荡。
三月十八日夜晚我们却没这样做！
什么叫作报仇，我们还不大懂得！
轻饶了豺狼，这真是天大的过错！
努美亚、萨托利、凯恩(25)@的受害者，
请原谅我们对敌人过分的仁慈吧！
不久敌人象乌云压城，弹如雨下，
巴黎又笼罩在围城(26)时期的恐怖中，
受伤的雄狮重又跌进同一个陷阱。
我该怎样描述你呢，流血的一周(27)？
想起你，就看见一道红色的河流，
这红色的河流啊，依然热气腾腾，
是我们勇敢的人民的血把它汇成：
其中有被刽子手剖腹的妇女老汉，
还有被这些家伙践踏的死者伤员。
六月惨案相形之下只能算作儿戏，
因为不断进步的屠杀更换了工具；
抓到一个杀一个已经远不能尽兴，
使用机关枪大面积扫射方才过瘾。
公园当屠场，街心花园变成坟滩。
紧接着，这些足蹬高筒靴的军官，
又连忙趟过血泊去组织军事法庭，
——须知法律也应发挥它的功能。
成批成批地处决堪称是一桩杰作！
将军饮着白兰地和艾酒指挥操作；
头戴军帽的法官往哪里解送犯人，
那里就响起磨咖啡豆似的噼啪声。
资产阶级，这就是你勋业的顶点，
你博物馆中引以自夸的历史画卷。
《梅杜萨之筏》(28)的画家你何不再生？
这幅画需要以冲天的大火为背景，
整个城市是一片横遭劫掠的惨象，
胜利者应该画成汪达尔人(29)的模样；
三万五千具尸体堆满陈尸的石板，
一长列赤脚的犯人正被押上囚船；
阔少们凌辱着血衣褴褛的战败者，
贵妇们用伞尖儿往他们身上猛戳。
儒勒·法夫尔⑩、梯也尔、麦克马洪(31)
在远处罪恶的伟人祠(32)里备极荣宠；
这一伙政治骗子、教权主义恶棍，
正在焰火中互相拥抱，弹冠相庆。
可耻的激进派(33)则躲在画面的深处，
忙于推卸责任，洗刷手上的血污。
公社呀，这帮人才是真正的罪人，
那卑怯地出卖了你的，就是他们！
在黑色的画框上，还应标以画名，
后代一望可知：《凡尔赛分子进城》。

“何必火上加油？”普吕东(34)大表异议，
“总算恢复了秩序啊，多亏上帝！”
——“多亏上帝！”先生言之有理，
欺世者哄骗人总是满口“上帝”。
不过上帝的混乱秩序已被我们粉碎，
我们还将它当场拿获，严加治罪。

多亏上帝！他是一切杀人犯
永不可少的同谋！
多亏上帝！他是告密者
和剥削者的警察头头！
多亏神圣的天意，
世道人心回到正路！
一切都趋向衰颓腐朽！
多亏上帝恢复了秩序！

多亏上帝！一切又按部就班：
思想的潮流已经枯干；
疯狗尽可随意咬人，
受害者再不能呐喊。
戒严令封住了口，
法兰西神智萎靡，
在流产后沉睡如铅。
多亏上帝恢复了秩序！

多亏上帝！鲁埃(35)及其伙伴：
那些阴谋叛乱的将官，
还有那个传说中的矮鬼(36)，
精心策划着一场政变。
为了再次炫耀武功，
他们把被拆掉的伯父(37)
重又树立在光荣柱之巅。
多亏上帝恢复了秩序！

多亏上帝！成群的妓女
撅着屁股，发髻蓬松，
在街头咖啡馆拉客，
当着我们家门卖弄风情。
柯拉·珀尔(38)们生意兴盛，
使多少继承百万家资的
花花公子钱袋减轻。
多亏上帝恢复了秩序！

多亏上帝！这黑色的章鱼
又用它窒息人的长腕
攫住我们的儿女，
强使他们成为痴愚。
旨年在摧残下凋萎；
又瘦又脏的婴儿
只能喝萨莱特(39)的圣水。
多亏上帝恢复了秩序！

多亏上帝！银行主宰一切，
劳动者生活艰难：
死亡是他们的床铺，
贫困是他们的三餐。
在被贱视的人民身上，
一群镀金的寄生虫在爬动，
贪婪地吸着他们的血汗。
多亏上帝恢复了秩序！

多亏上帝我们才被榨尽骨髓；
上帝不就是压榨机上的螺旋？
要把旧世界打个落花流水，
必须把偶像和香炉砸烂。
诞生吧，正义，成长吧，科学！
一旦创造出你们，翻身的人民
就能问心无愧地声言：
多亏我才建立起秩序！

就算秩序恢复了吧！老财主！
你以为用屠杀就能修补好钱袋？
你以为公社当年打穿的墙壁
用七年功夫(40)就能把弹洞堵塞？

秩序党(41)和教会的大人先生们，
骨子里是宗教裁判官的资产者，
你们以为已把公社战士杀绝赶尽，
使我们落得阿尔比人(42)同样的命运？
啊，被两罗马(43)腐蚀待毙的旧世界，
充斥着假仁假义、媚骨奴颜，
你以为杀戮流放了十万人(44)，
就能高枕无忧、长治久安？

由于不少英雄已牺牲在萨托利，
（不过他们虽死也是从容就义！）
你还在恶毒的报纸上给死者抹黑，
以便把误入歧途的历史再加歪曲；

由于你把成千上万的战败者
源源不断地流放到新卡莱多尼(45)，
让他们在凶险的环境中痛苦挣扎，
忍受看守的拷打，还有渴与饥；

由于你把我们缺席判决死刑，
逼得我们四处流亡，无业为生，
你还把我们当作稻草人，遥指着，
借以迷惑群众，恐吓富裕阶层；

由于儒勒·法夫尔枪决了米利哀尔，
加森杀了两个假比约雷(46)和穆瓦兰(47)，
有识之士杜瓦尔(48)、弗路朗斯(49)、费雷(50)、
德勒克吕兹(51)、瓦尔兰(52)都已不在人间：

由于高潮过后会出现一段低潮，
于是你说：“万事大吉！可以安寝！
只要假装大赦来哄骗哄骗他们，
昨天的猛虎就会来舐我的脚跟。”

你自命“保守”。保守污垢和脂肪；
把贫困加于苦工，将富裕献给权贵。
恶贯满盈的魔鬼，你还想安睡？
你再也睡不成了，腐朽的旧社会！

管你准备多少士兵、教士、眼线，
任你合上血腥的双手向上帝求援，
念你的忏悔经，嘀咕你的信条吧，
警钟必将使你终宵战栗，不能入眠！

你休想再安睡！用再多的笔墨
也写不尽你尚未受惩罚的罪恶；
归结为一句话，就是人肉的筵席；
只有两个阵营：吃人者和被吃者！

你休想再安睡！我们决不会推迟
惩罚你的时刻！它正大步走来。
当你的住房起火，任凭你去呼救，
火是扑不灭的，哪怕你舀干大海！

因为这不是石油，而是人民的愤怒
在燃烧！普天下人民都已怒火中烧。
让人民的怒火燃得更旺，直冲云霄！
这是伟大的火灾，全人类都起火了！

不悔罪就灭亡！抉择吧！火烧眉睫！
为了大众的幸福，我们和你斗争。
愿意吗？接受公社、红旗和平等；
只有这样，才能饶你的一条狗命！

一八七六年三月十八日于纽约
张英伦　译

注：一八七六年三月十八日，鲍狄埃为纪念巴黎公社革命五周年，在纽约写了这首著名的长诗。这首诗一发表，立即受到美国工人的普遍重视和赞扬。旧金山的一个社会主义小组很快就把它印成单行本，广为散发。

①　巴黎西南二十三公里的一个城镇。梯也尔政府袭击蒙玛特尔高地失败后，在起义人民沉重打击下，仓惶逃到该地，从此，凡尔赛成为资产阶级的反革命巢穴。
②　三月十八日以前，巴黎实际上已为占优势的国民自卫军工人营所掌握。
③　指一八七一年三月十八日梯也尔政府为夺取国民自卫军的大炮而发动的偷袭蒙玛特尔高地的军事阴谋。
④　指拿破仑第三统治的第二帝国(1852－1870)。
⑤　见第九二页注⑤。
⑥　马蒂德(1820—1904)，拿破仑第三的堂妹，生于意大利，第二帝国时期在巴黎拥有一个影响很大的沙龙。
⑦　梅特涅(1773—1859)，奥地利政客，曾先后任奥地利帝国外交大臣和首相。
⑧　即五世纪急剧没落的东罗马帝国。这里指腐败透顶的第二帝国。
⑨　一八七○年九月四日，在色当投降的消息传到巴黎后，革命群众起来推翻了拿破仑第三(即路易·波拿巴)的帝国统治。
⑩　指在普鲁士和“国防”政府共同策划下举行的“大选”中产生的国民议会，该议会于一八七一年二月十二日在波尔多歌剧院开幕。形形色色的保皇派在其中占优势，其次是资产阶级的代表。
⑾　分别指拿破仑的拥护者和波旁王朝的拥护者。
⑿　指梯也尔。
⒀　十六世纪法国封建王朝在巴黎建筑的王宫，一七八九年资产阶级革命后成为政府机构所在地。一八七一年被焚毁。
⒁　对由地主资产阶级代表人物组成的国民议会的议员的蔑称。
⒂　梯也尔政府在二月二十六日与俾斯麦签订的凡尔赛和约先决条件，规定法国割让阿尔萨斯省全部和洛林省大部，賠款五十亿法郎。在公社失败后签订的正式和约，条件更为苛刻。
⒃　梯也尔(1797—1877)，资产阶级反动政客，奧尔良王朝代表人物，一八七一年二月起任资产阶级政府首脑，是镇压公社的罪魁祸首。
⒄　中世纪天主教会镇压“异端”和人民革命的反动机构，这里指梯也尔政府。
⒅　一八三四年四月，巴黎人民举行反对七月王朝的起义，反动政府残酷镇压，在特朗斯诺南街制造了骇人听闻的惨案。梯也尔是这件罪行的主要策划者。
⒆　指一八四八年六月革命。
⒇　一八四八年二月革命后，巴黎无产阶级曾幻想资产阶级的临时政府能实行一些社会改革，因此宣布“甘愿贫困三个月来让共和国支配”。
(21)　反映中小资产阶级政治观点的共济会，在公社处境危急的时刻，举行支持公社的示威游行，并把会旗插到公社的城防工事上。
(22)　鲍狄埃经常在诗中用“分娩”来比喻创造新社会的暴力革命，即是说，值得付出流血乃至牺牲的代价。
(23)　法兰西第一帝国的统治者。这里指树立在巴黎旺多姆广场的凯旋柱顶上的拿破仑铜像，是为标榜他对外侵略的“武功”而建造的。根据公社决议，于五月十六日拆毁了凯旋柱，并把旺多姆广场改名为国际广场，充分体现了公社的无产阶级国际主义精神。
(24)　巴黎的一所监狱，一七八九年资产阶级革命时被攻陷，后被拆毁，后来以巴士底作为反动统治的象征。
(25)　努美亚、凯恩是当时法国政治犯的流放地，萨托利位于凡尔赛东南，本是罪犯集中营所在地。梯也尔政府在这些地方屠杀、监禁、流放了大批公社社员。
(26)　从一八七○年九月十八日普军开始包围巴黎，到次年一月二十六日停止炮击巴黎，称“围城时期”。
(27)　从五月二十一日下午凡尔賽军队在奸细指引下进入巴黎刮五月二十八日公社最后一广街垒失陷，称“流血的一周”。
(28)　法国画家籍里柯(1791－1824)的名画，表现“梅杜萨”号船沉没后的惨象。
(29)　古代日耳曼一部落，公元四五五年占领罗马，曾破坏无数文物。
(30)　法夫尔(1809—1880)，梯也尔政府的外交部长，镇压公社的刽子手。
(31)　麦克马洪(1808－1893)，法国元帅，凡尔赛军总司令，镇压巴黎公社的刽子手。一八七三——一八七九年曾任法兰西第三共和国总统。
(32)　见第三页注③。
(33)　指以《激进报》为喉舌的资产阶级共和派。
(34)　法国漫画家昂利·莫尼耶(1799—1877)在《民间场景》和《若瑟夫·普吕东回忆录》中创造的庸俗、自满的小资产阶级人物典型。这里泛指这类人。
(35)　鲁埃(1814－1884)拿破仑第三和秩序党的拥护者，多次出任第二帝国政府部长和参议院议长。第二帝国垮台后逃往英国，成为波拿巴派领袖。公社失败后，极力支持反动的麦克马洪政府。
(36)　指梯也尔。
(37)　指凯旋柱上的拿破仑第一铜像。拿破仑第一是拿破仑第三的伯父。
(38)　原名艾玛·伊丽沙白·克劳契，美国人，第二帝国时代生活在法国的名妓。
(39)　法国格雷诺布尔市的一所圣母院，传说一八四六年圣母曾在此向两个孩子显示灵异。
(40)　一八七三年，麦克马洪作为保皇党人和波拿巴派联合候选人当选总统，由国民议会决定延长任期为七年。
(41)　一八四八年成立的大资产阶级保守政党，是各种保皇派的大杂烩。
(42)　十二——十三世纪盛行于法国南部的阿尔比教派，后被北部封建主发动的十字军讨伐征讨下去，从此绝灭。
(43)　两罗马即东、西罗马帝国。这里用以比喻欧美两个大陆的资本主义社会。
(44)　据不完全统计，被资产阶级政府屠杀、监禁、流放或被迫流亡国外的公社社员约有十万人。
(45)　即新卡莱多尼岛，当时的法国殖民地，位于太平洋上，是流放苦役犯和政治犯的地方。
(46)　比约雷，公社委员，一八七六年死于流放地。在逮捕他之前，凡尔賽匪帮曾杀害两个假比约雷。
(47)　穆瓦兰(1832－1871)，医生，第一国际会员，公社期间曾任第六区代理区长，一八七一年五月二十八日被凡尔赛匪帮杀害。
(48)　杜瓦尔(1841—1871)，铸工，巴黎公社著名的活动家，国际巴黎支部联合会书记，公社委员，国民自卫军中央委员会委员，一八七一年四月四日被凡尔赛分子杀害。
(49)　弗路朗斯(1838—1871)，自然科学家，布朗基主义者。他积极参加和领导了一八七○年十月三十一日巴黎起义，被“国防政府”逮捕入狱。一八七一年三月十八日革命后出狱，当选为巴黎公社委员、公社军事委员会委员。同年四月三日被凡尔賽分子杀害于萨托利。
(50)　费雷(1845—1871)，巴黎公社委员，一八七一年十一月二十八日被杀害在萨托利。
(51)　见第一○六页注⑨。
(52)　瓦尔兰(1839—1871)，装订工人，法国工人运动的优秀活动家，国际巴黎支部联合会委员，国民自卫军中央委员会委员，巴黎公社委员，一八七一年五月二十八日被凡尔赛分子杀害。


公社走过的道路

        ——给公社委员艾杜阿·瓦扬①

公社使巴黎感到骄傲，
像一声震天动地的惊雷；
彷佛就是昨天的事情：
惊惶的世界还闻到火药味。
失败者正在等待报仇的时机，
弗拉加斯﹑伏都尔﹑洛月拉之徒，②
他们的地位从此摇摇欲坠……
公社走过这条道路！

战斗曾掀起铺路的石头，
多少战士曾英勇牺牲；
平等用它巨大的铁犁，
初次在田野里深耕……
敌人进行了大屠杀，
但哪里鲜血染红了泥土，
哪里就有种子发芽……
公社走过这条道路！

公社痛恨那个虚假的大人物，③
他站在旺多姆圆柱的顶上，
他使人类蒙受奇耻大辱，
他象征着对外武力扩张。
阿提拉的拙劣模仿者，④
轻轻一推就粉身碎骨……
任凭沙文之流⑤
忿怒叫嚣，公社走过这条道路！

我们想起土伊勒里宫⑥，
十二月⑦钻进了一个杀人凶犯。
他荒唐透顶，把这座宫殿变成了一个庞大的妓院。
在那贪污腐化成风的年代，
他的荒淫无耻的勾当不可胜数。
我们终于烧毁了这座宫殿……
公社走过这条道路！

不论美国或者古老的欧洲，
劳动者都在召开代表大会，
科学拿起了刨子工作，
铁锤不停地把进步锻造。
未来在阳光照耀下成长，
没有国界能把他们挡住：
全世界人民只有一个纲领……
公社走过这条道路！

代表大会庄严地宣告：
“铁路和运河，
矿山和土地，
电报﹑汽船﹑工厂，一切生产工具，
所有权应当掌握在我们手里！
为了建立大规模生产，
社会必须占有这些财富，
我们要消灭游手好闲的阶级……”
公社走过这条道路！

我们的头脑接受了光明，
劳动人民变得更伟大；
无论在工场，还是在茅屋，
他们更加优秀，更有文化。
“光明的日子！终于来到眼前！”
在破烂的房子里人们齐声高呼，
这就是他们日夜盼望的红旗！
公社走过这条道路！

①　艾杜阿·瓦扬﹙一八四○——一九一五﹚，巴黎公社委员。
②　弗拉加斯是法国浪漫派作家戈底叶﹙一八一一——一八七二﹚的小说《弗拉加斯上尉》﹙一八六三年﹚的主人公，这里把他作为军阀的化身。伏都尔是一个残酷的地主。洛月拉是反动的耶稣会的创始人。
③　旺多姆圆柱是竖立在巴黎市中心旺多姆广场上的铜柱，顶上有拿破仑第一的立像。这是拿破仑第一为了炫耀他侵略战争的胜利，用缴获的一千二百门大炮铸成的，所以又称为“凯旋柱”。巴黎公社成立后，于一八七一年四月十二日通过法令，决定拆毁旺多姆圆柱，指出它是“野蛮行为的纪念物”。五月十六日旺多姆圆柱被拆除。
④　阿提拉﹙四五三年死﹚，匈奴族的首领。在阿提拉时代，匈奴部落联盟极为强盛。阿提拉曾率领匈奴人蹂躏高卢和意大利。这里“阿提拉的拙劣模仿者”是指拿破仑第一。
⑤　沙文是一个狂热地拥护拿破仑第一的侵略扩张政策的法国士兵。以后沙文一词就成为资产阶级侵略性的民族主义者的代名词。
⑥　土伊勒里宫是十六世纪法国封建王朝在巴黎建筑的王宫。后来，成为法国历代皇帝和国王的王宫。一八七一年在凡尔赛军队和巴黎公社作战时被焚毁。
⑦　一八五一年十二月一日夜间，当时任总统的路易·波拿巴举行政变，指使军队占领了巴黎所有的重要战略据点。政变之后，路易·波拿巴搬进了土伊勒里宫。一八五二年他又自封为拿破仑第三，法国历史上开始了“第二帝国”时期。第二帝国对内残酷地镇压工人运动和民主运动，对外实行侵略扩张政策，以实现反动的资产阶级上层份子的要求。

上传者附注：
    一八七一年五月廿八日，世界上第一个无产阶级专政的政权——巴黎公社——在反革命的围剿中失败，结束了她短暂而光辉的七十二天生命。公社委员欧仁·鲍狄埃﹙Eugene Edine Pottier﹚在流亡中写下了长诗《国际》，后由工人作曲家比尔·狄盖特﹙Pierre Degeyter﹚配曲，成为传唱世界的最伟大的无产阶级战歌。虽然“鲍狄埃是在贫困中死去的。但是，他在自己的身后留下了一个非人工所能建造的真正的纪念碑。他是一位最伟大的用歌作为工具的宣传家。”﹙列宁，《欧仁·鲍狄埃》﹚此诗可谓巴黎公社的直接产儿，却不是鲍狄埃专为纪念公社而写的作品。以下选录的《公社走过的道路》，是鲍狄埃歌颂公社的著名诗作之一，大约写于一八八○年前后。诗中回忆了公社的战斗历程与成就—这首先是公社自己的道路—但公社所开辟的道路并不仅仅是自己的，它还更是世界工人阶级所要一同追随前进的。于是一八七一年的失败指引了胜利的一九一七年，再次造成了划时代的转变，闪现了人类离开史前时代的曙光。这首诗的中文版在一九六一年首先译出，当时的译名是《巴黎公社走过这条路》，发表于同年三月十九日的《人民日报》第七版，同版并有萧三的诗评，《公社的歌声响遍全世界——漫谈巴黎公社的诗歌》。一九七三年，人民文学出版社编辑部重新组译，以《公社走过的道路》为名，收录于该社出版的《鲍狄埃诗选》，并于同年的四月八日，重新发表于《人民日报》第三版。上述两种译文的译者均不详，这里的译文与注释则选用一九七三年的版本。今年﹙二○○六年﹚适逢巴黎公社诞生一三五周年﹙三月十八日﹚与鲍狄埃诞生一七○周年﹙十月四日﹚，仅以鲍狄埃的这首诗，纪念公社以及这位革命诗人。


工人党

工人党①——劳动者的党——
迎着朝阳诞生，
报痞、文氓象猎犬般狂吠，
保险柜②大发雷霆。
对，保险柜先生，这个金属的人，
香烟缭绕如神——无耻和残暴的神！
它用蒸汽机牵引欧美两洲，
它把世界当作由它主宰的工厂。
“怎么？你这穷光蛋想同我较量？”
它不禁惊讶而傲慢地叫嚷——
“是谁使你这样大胆，为什么离开你的破房？
你举着红旗来干什么？
你侈谈进步，迷信乌托邦③，
你想擅自召开代表大会？
还有什么执委会！——当心挨揍！
我乃钢浇铁铸，倚仗万能的金元一手遮天；
亲爱的，这百万金银是唯一神圣的特权！
——不许造反，不许胡闹！
哼！准是可恶的共产党
弄昏了你的头脑！
你这忘恩负义、自私自利的家伙，
要知道，是我养活了你，每天给你面包，
——你总有一天会后悔莫及！
我早有戒备，別想对我搞突然袭击！
有了匹兹堡④的教训，我从不放松警惕。
我不愿多给你一分钱，
也不当任人烧烤的火鸡⑤。
总之，你怨谁？什么人、什么事叫你不满意？
官员由你任命，
一切进行得很顺利。
你供给威士忌⑥，大家开怀痛饮，
我们统治你，并没有使太多诡计。
你们这帮不知好歹的东西，
凭我两只手，就能摸清你们的家底。
一只手是共和党，另一只是民主党，⑦
至于小小的绿背纸币党⑧，更不用多讲：
麻雀也想象我们兀鹰那样飞翔⑨，
真是痴心妄想！……
你嘛，工人，老老实实呆在底层，
我们，社会名流和赚钱能手——
让我们随心所欲。
我们当中一旦有人去世，
他会留下一笔资产，
可以建教堂，甚至建医院！——
你的贫困，是黄热病似的灾难，
你应当高高兴兴地忍受——
艰难的时刻，我会赏你几文！
《圣经》和我们慈悲的牧师都说：
这样我就能进天堂！——阿门⑩！
喂！快去领施舍的菜汤！但是要安分，
否则我要揍人！！！
正如麦克马洪所说：
我在这儿，我决不离任！
工人党回答：随你的便！
你尽管从那个老混蛋⑾那儿接过这个口号，
你尽管把我叫做贱民、无赖、流浪汉
或者共产党人，
但叫骂不等于讲理，我还是要坚持斗争！
战壕已经挖开，我要战斗到底！
劳动者一无所有，现在应该当家作主人！
是的，保险柜老爷，关键时刻已来临，
我们组织起来，自己救自己。
我是斗士，不会清谈，
我们的纲领一目了然：
“工具属于工人，产品归生产者所有。
地球围绕着它的轴心旋转，
它的长袍展现出海洋、森林、草原
和金色的麦田。
这都是我们的产业，
如果有人来霸占，
他就是强盗，我们有权叫他滚蛋。
不管掠夺者制订了什么章程、法律和条款，
大地应由一切劳动者掌管！
是的，你们那些互相厮杀的战场，
里里外外，不论土地或矿山、
采石场、油井、道路与河川，
这都是全人类的公有财产。
和生产工具一样，人类定要索还。
人类创造工具，是为了造福于人，
现在，这些都被当作
强权者掠夺弱小者的手段——
铁路、轮船、电报，
还有把人们的声音送往海外的电缆，
特别是你——工厂，你用蒸汽机，
制造了公众的苦难。
智慧的工具！解放的杠杆！
我们要把你们归还真正的生产者。
现在你们被用来进行高利盘剥，
什么是你们的产品？是生灵涂炭！

是的，保险柜先生，窃贼和窝赃犯，
我正告你：生产工具属于工人！
劳动阶级，操劳的人群！真正的上帝
劳动者创造了无穷的财富，
象一棵果实累累的大树，
你怎能数清树上的硕果千万？
何必数呢？我们和我们的亲属，
绝不会把果实据为私产。
阴谋家、高利贷者，蝗虫和地蚕，
还有牧师和懒汉，
用最好的果实填塞他们的血盆大口。
这伙强盗、窃贼和寄生虫，
他们给我们留下了什么？
        饥馑！
是的，人民，它们钻进你们的身体，
干什么？——把你活剥生啖！
寄生虫，你们啃够了……
我们愿意，……说来象奇谈！——
从今后人人劳动，个个有饭吃。
我们发展工业，创造艺术，
不是为寄生虫铺设金元的地毯。
当劳动者和他的妻子儿女，
在草垛上过夜冻得发颤，
工人党对掠夺者喝道：
住手！产品归生产者所有！
保险柜如何回答我的宣告？
没有别的答复，只能动用枪杆，
肯定的，它会这样干，
但我们并非注定要靠墙站⑿。
啊！我们的妻子并未把泪水洒干！
让我们准备选举，
同时也准备好自己的枪弹。
我们决不犯人，
但我们必须自卫。
我们的血管里沸腾着争取权利的热血，
比霹雳灼热，比闪电猛烈；
沉着镇定，紧密团结！
不要无济于事的恼怒，
但满怀夺取胜利的信念。
朋友们，你们是否知道，
保险柜如何发落被它踩在脚下的战败者？
把我们放逐到海角天涯的孤岛，
还嫌孤岛不够荒凉寂寥；
把我们投入监牢，还嫌牢房不够阴冷，
狱卒还不够卑鄙残暴；
它把人活活埋入污泥垃圾，
象沤肥一样让他们腐烂掉。
只要稍有反抗的迹象，
立刻开枪！开枪！朝着人群开枪！
凡尔赛，你知道吧？我不是夸张。
啊！好心人，你不寒而栗吧！
谁不承认，
就请他看看流放在卡莱多尼的犯人！
瞧！远远的一块礁石上至少有五千人。
他们被扔在那儿等死，好象挤在一口棺材里。
他们犯了什么罪？
不过是在军乐声中点燃了这伟大的灯塔，
宣告了公社的成立。
他们是思想家，是普通的工人，
他们有勇敢的心，勇敢的思想和行动——
——他们是优秀的人！
在那些骨瘦如柴、伤痕累累的身体上，
狱吏的棺棒留下了残暴的烙印，
撚而痛苦更深的却是精神和心灵。
他们缅怀法兰西，悬念黯淡的前景，
他们惦记被扔下的子女，衣不蔽体、孤苦伶仃。
天知道会不会沦为小偷和娼妓！
那些被汽油烧焦和在萨托利死去的人，
还算是运气，
密探、走狗、资产者和新闻贩子连声叫好：
干得对，对付共产党人就得干净彻底。
听着！面对流逝的岁月，
面对积累了多少世纪的丑恶的奴隶制，
我宣布：死去的人民，
已化成郁郁葱葱的大地，
啊！她生机勃勃，这养育我的大地！
面对和各国君主一起，
对我们敲骨吸髓的残暴的当今世道；
面对当权的骗子们，面对《圣经》；
面对深山的豺狼虎豹，还有永无错误的主教⒀；
面对军事法庭和那些刽子手；
面对色当的好汉和愚蠢的小丑，
面对受剥削群众的苦难，
面对未来的希望，
我宣布：如果要求公民相互尊重正义，
如果想用选举和一切手段，
迫使某些人不再能光消费不生产，
如果要把资本转为公有，
迫使搜括他人的家伙自食其力；
如果不许再有偷盗、监禁和杀戮；
如果——对不起，可怜的奧尔贡⒁
要是我冒犯了你——
如果把虚妄的神灵和教会的犹大⒂驱逐，
如果给穷乡僻壤送去光明，
而且宣布权利和义务对等；
如果向一切吃人者公开宣战，
这就得做一个共产党人，
那么好，我们全都是共产党！”

张林玉译

注：这首诗写于一八七八年美国工人党在纽瓦克召开代表大会之际，原诗标题用的是英语。

①　此在原诗中用英语。以下所有仿体的字词在原诗中都是英语。
②　指资本。
③　乌托邦一词源于托玛斯·摩尔的理想国，此处指社会主义理想。
④　匹兹堡，美国冶金工业中心，此处提及的事件指一八七七年匹兹堡的铁路上人大罢工。
⑤　法国人将愚蠢而爱虚荣的人称为火鸡。
⑥　威士忌，一种名酒。
⑦　共和党和民主党是美国资产阶级的两大政党。
⑧　绿背纸币党是当时美国农民和小商人的政党，其主要活动是宣传货币改革，抵制金融资本对他们的掠夺。
⑨　法语中“飞翔”和“偷盗”是同一个字，此处一语双关。
⑩　“阿门”是基督教祷告结束时的用语。
⑾　指麦克马洪。
⑿　指在墙根下被反动派枪杀。
⒀　一八七○年梵蒂冈主教会议宣布了一条教义，教皇是永远没有错误的。
⒁　奥尔贡，莫里哀的喜剧《伪君子》中的人物。此人因迷信宗教而上当受骗。
⒂　犹大，耶稣的十二门徒中的叛徒。


工人代表大会

        给市参议员沙贝尔①

列举数字，列举事实，打倒高利贷，
我们要在露天下召开工人代表大会。

    乌托邦就座主席的高位，
    万众人类召开代表大会。
    创伤等着赶快包扎，
    用进步取代墨守成规。
    平民百姓为了全体人类，
    勤奋劳动，多流汗水，
    兢兢业业，全心全意，
    如同工蜂采蜜在花蕊。

列举数字，列举事实，打倒高利贷，
我们要在露天下召开工人代表大会。

    有人为不义之举而愤愤不平，
    有人被遗忘在深渊的绝境，
    有人身心幸福被剥夺殆尽，
    请来吧，受苦受难的人民，
    集思广益，对建议要洗耳恭听，
    为了一个光辉灿烂的前景。
    正义呀，我们需要你的阳光，
    要把整个旧世界扫除干净。

列举数字，列举事实，打倒高利贷，
我们要在露天下召开工人代表大会。

    广泛调查，事事要搞清，
    开导有方，才能治病。
    茅舍和草屋，地窖和仓房，
    要揭露吞噬生命的毒菌。
    向谎言宣战，向愚昧进攻，
    用一切真理来武装自己，
    要有力量，就要先懂道理。
    我们有权利，我们有群众。

列举数字，列举事实，打倒高利贷，
我们要在露天下召开工人代表大会。

    怎么！总在一条血管上抽血，
    总在一个奶头上挤奶，
    怎么！在大地上耕耘的人们，
    却得不到收获的一斗一升？
    怎么！愚昧无知，操劳终生，
    当作牛马，当作畜生。
    拿什么留给我们的后代？
    唯有奴隶的生活，唯有憎恨！

列举数字，列举事实，打倒高利贷，
我们要在露天下召开工人代表大会。

    我们对正义的神圣感情，
    请把我们向最后胜利指引。
    愿整个人类不断前进，
    要治愈无知，治愈饥馑。
    时代由于聪慧的劳动，
    可以得到更多的劳动结晶；
    愿时代扪心自问时能声明：
    我没有浪费这一天光阴！

列举数字，列举事实，打倒高利贷，
我们要在露天下召开工人代表大会。

一八七八年于新泽西州纽瓦克
程曾厚　译

注：一八七七年十二月二十六日，“北美社会主义工人党”第一次代表大会在纽瓦克召开，鲍狄埃被邀出席。这首诗就是为这次代表大会写作的。

①　沙尔·沙贝尔(1818—1890)，第一国际会员，一八八四至一八八七年间曾任巴黎市参议员。


皮克尼克老爹

                （合唱）
工人阶级自己的团体！
让我们高高举起战旗，
公开显示我们的威力。
奴隶制压榨下的伙计，
我们愉快地生活一天，
向皮克尼克老爹致意！

在繁花盛开的树荫下，
皮克尼克老爹摆开餐桌，
六月铺下绿茵作台布，
客人全是些劳动者。
他说：暂息平日的火性，
坐到一起来相爱相亲；
每个人都有手和嘴，
既劳动就有权利消费。

                （合唱）
说不清已有多少个星期，
我们奔忙在劳动的小径上，
呼吸的是龌龊的气体，
经历着慢性的死亡。
我们的家庭多么需要
制造鲜血的清新空气！
来啊，小伙子和姑娘们，
到阳光下来自由地呼吸！

                （合唱）
我们走出工厂，
它比但丁的地狱①更可怕，
在那里，工人们活生生的
被放到蒸汽机下碾轧。
工人的体力和脑力被榨尽，
永远挣扎在人间地狱！
在那里，人随着齿轮旋转，
倒是机器在思考问题！

                （合唱）
他们克扣我们的食物，
夺去我们活命的空气，
还窃取自然界的财富，
当作私人资本来牟利。
你啊，无产者，
永远被人偷盗的受害者，
当你躺卧在地，你可听见，
你母亲胸膛的跳动？

                （合唱）
大地在说：“我幅员宽广，
足以给人类丰富的营养。
不但有麦子、美酒和肉，
还有我所生产的奶浆。”
但卑劣下贱的金融家，
为霸占帕克托河②的金沙，
却把这造福大众的河流
引到他们自己的小沟。

                （合唱）
终将结为一体的各国人民，
请信任这火样的长虹，
那是前进中的公社红旗
招展在蔚蓝的晴空。
今天是个可喜的日子，
我们的红旗迎风飘拂，
代表被屠杀的全体弟兄
给你们带来欣慰的笑容。

                （合唱）
无论用说理还是暴力，
明天，社会主义者势必
要从资本家那里夺回
属于人类的生产工具。
为了庆祝我们的胜利
——全世界翻天覆地！
皮克尼克老爹将摆酒席，
宴请庞大固埃和冈布里尼③
                （合唱）

作于一八七六年
冯汉津　译

注：这首歌是鲍狄埃在美国为工人团体的野餐会而写的。“皮克尼克”是英语“野餐”一词的音译。

①　指意大利文艺复兴时代著名诗人但丁在三部曲《神曲》中所描写的地狱。
②　帕克托河是爱琴海中的古国利地亚的一条河。相传会点金术的国王米达斯在河中沐浴，遂成金河。
③　庞大固埃是十六世纪法国作家拉伯雷的《巨人传》中的巨人，博学多才，酒量、食量极大。冈布里尼是布拉邦特公国(今比利时的布拉邦特省)一个传奇故事中的国王，相传啤酒是他发明的。诗中的庞大固埃和冈布里尼用来比喻强大有力的人民群众。


法官

上一页 目录页

混合委员会的法官，是群老狐狸，
是法利赛人①，卡依夫②可聘为助理，
你们正襟危坐，袖边镶着貂皮，
想代表什么？……小丑！……想代表正义？

你们伸出下流的双手，
把粗暴的政变送进处女的床帷，
你们把逮捕称之为秘密工作，
流放工人和思想家，一批又一批。

人人的长袍上都有一块血迹，
你们寡廉鲜耻，用无辜者的血衣，
换来叛徒的勋章，变节者的锦旗！

你用路边的树作绞架，法官林奇，③
请告诉我，如果他们落在你手里，
对这些法官，你准备如何判决处理？

一八七九年于新泽西州的帕特森④
程曾厚　译

①　法利赛人原为古犹太人之一支，常用作伪善者的代名词。
②　卡依夫，古犹太教教长，曾参与审问并处死耶稣。
③　林奇，相传为十七世纪美国弗吉尼亚州法官，曾倡导私刑。
④　美国新泽西城市，丝织中心。

创建时间：2007-8-15

上一页 目录页


玛格丽特

玛格丽特五岁了，还没受洗礼，
这个小异教徒！每天清晨睡醒，
总象雏鸟般欢叫一声：你好，骄阳！
还用她的樱唇给骄阳送个飞吻。

这就是她的祈祷。多高尚的信仰！
她十分欣赏蓝天、火焰和露滴：
一朵白云也会使她在窗前伫立，
公社啊，她还喜爱你血红的战旗！

她不知道什么是教堂，
礼拜天她去看柔嫩的蓓蕾在枝头开放；
大自然和她交谈。把她的思想培育。

她能揣透万物的含意，
给她一棵春天里萌发的甘兰菜芽，
她也会说：啊，瞧！她在笑哩！

一八七七年作于南波士顿
张英伦　译


美国工人致法国工人

        出席一八七六年费城博览会的自由代表团①

敬礼，社会问题！
敬礼！问题多得很。
你们从事国际的事业，
肩负着团结各国人民的重任。
大海大洋不能把你们拦阻！……
不论你们是法国人，哪国人。
欢迎！②工人举行盛会
欢迎工人阶级的代表们！

各行各业：织工、制鞋工、翻砂工，
都来选出你们自己的代表，
欢迎各国工人的使节，
要斟满酒杯，热烈拥抱！
外交场上的那群老狐狸
让人类受尽苦难的煎熬；
欢迎你们这些新的人物，
你们手中拿的是铁镐！

但愿人民之间互相往来，
经常召开许多代表大会。
劳动者为了改变道路，
已经铸好进步的铁轨。
他们划出全世界的路线，
行动起来，团结一致，
要将剥夺资本的法案
大规模地加以实施。

现在的政府根本不懂生产，
必须把它彻底摧毁。
而且问题有两个方面，
生产和果实的分配。
终年衣不蔽体的劳动者，
你难道不同意这条法律：
彻底消灭那一切害人虫，
保障劳动果实永远属于你！

贫苦的人们一旦觉醒，
洪亮的声音将响彻大会，
许多问题就会提出，
好象一声声的惊雷。
天空阴暗，暴风雨来临，
大会的任务十分明显，
让我对于这个博览会，
在这里作一次发言。

一

好大的气派，不可一世的威风，
这个博览会象魔术一样迷人，
豪华的大厅，仙宫般的花园，
陈列着工业界的多少战利品。
正当中是一个蒸汽机旋转如飞，
腹中烈火熊熊，发出阵阵吼叫，
带动了人类的千百种工具。
这惊人的工匠钢臂铁腕，捣碎原料，
它给炮艇装上坚固的铁甲，
它纺出的细线比蜘蛛丝还细，
它漫无止境地疯狂生产，
商店里塞满衣服、用品、工具。
这些大厅象百宝箱一样，
豪华的东西使人头晕目眩。
许多舒适的家具也摆在那里，
它使人们的身心瘫软如棉，
这种感觉钻进骨髓，渗透心底，
它让女人脱去衣服，穿上轻纱，
使卖淫的行为更精致，更刺激，
(这在各国流行，变成了秩序和常规。)
费城这样，两年后巴黎也将如此。
尔虞我诈的商业，奖金给谁？
常常奖给那些华而不实的产品。
橱窗吸引行人，广告大张旗鼓，
穿着讲究的游客喝着饮料高谈阔论，
在这盛况前眯缝着眼大叫：“进步！”

二

进步！谁能相信？要看个究竟！
工业，难道按照你们布置的场面
      能作出我们的判断？
你们的穿着打扮色彩十分艳丽，
可是，还有许多破烂的血衣，
      我们也要拿出来展览！

对了，我们还要展览群众饿瘪的肚皮，
他们的赤贫充满着可怕的凶兆，
      威胁着你们的太平日子，
在你们的世界，越穷被捐税压得越重，
在私有制的虚伪的轮轴带动下，
      一切都在倒行逆施！

拿出你们夸耀的东西来。砖砌的巴士底，
明明是骇人听闻的牢狱，你却叫做工场，
      我们一定要把它推翻。
那些悲惨的苦工，被关在这牢笼里，
他们看不见阳光，呼吸不到新鲜空气，
    这一切你可愿意展览？

还应该展览无产者的拥挤的小屋，
大腹便便的资本家在他们的客厅里，
      神气活现，洋洋得意！
我们还要看看在漫长的失业时期，
当残暴的饥饿吞吃儿童的时候，
      人们怎样变卖一件一件家具！

你们生产奢侈品。你们应该老老实实
统计一下：害上肺结核病的人们，
      多少个受苦，多少个丧生！
每星期你们不过花费三个美元，
就把十五岁孩子的那些肺叶毁坏，
      你们就是这样摧残人命！

我们还要看看被机器压死的人们，
还有那些被深井吞没的矿工，
      他们被找到时已变成焦炭！
在你们的战场上，死亡的人不计其数，
死者留下了贫穷困苦的孤儿寡妇，
      活下去吧，非常困难！

还应该展出资本家大老板作威作福，
全靠资本授给他们的神权。
      他们对劳动工具一窍不通！
还应该展出破坏罢工的那套鬼把戏，
你们的国家支持资本家称王称霸，
      全仗手中有枪炮逞凶！

管那张报纸上满篇是我们的血泪，
马蒙公司昨天又把工资大大压低，
      减少了百分之二十！
老板下了命令，奴隶就得服从。
工人，脱下衣服！割开你们的血管，
      把你的血交出五分之一！

他们利用危机和混乱进行剥削，
他们那些狡猾的法案中处处表明
      他们并不心满意足！
我们的血已经抽出，老板，喝吧！
这决不是夸张，这是现实，是历史，
      你不把它拿来展出？

啊，骗人的自由，血腥的进步！
什么话！事物在进步，人类反而堕落！
      人们竟然变得愚昧！
如果我们掉进深渊，进步又有什么用？
如果生产者受苦，生产有什么必要？
      人怎能受商业支配！

三

商业！商业！它使我们受苦受难！
五法郎的硬币，美钞，还有银圆，
      这就是它唯一的目的！
这些商人，他们把世界变成商场。
撕碎那“自由”与“共和国”的旗号吧！
      干脆给它们盖上尸衣！

我们不要再容忍这种海盗的统治！
我们要消灭和铲除不平等的阶级，
      资本家和雇佣奴隶。
这万恶的世纪既然对穷人凶狠，
对一小撮剥削者充满了同情，
      就该一脚把它踢进垃圾！

是的，我们要封闭那些出卖灵魂的商号，
那里欺诈成性，那里谋财害命，
      这样的屠场一定要封闭！
还有那个引诱人们去酗酒的酒店，
它用苦艾酒把人灌醉，也要取缔，
      把老板娘一起赶出去！

剥削者，你让时代按照你的步调前进，
你的名字是资产阶级，外号叫高利贷，
      现实成为一片混乱！
你的制度，你的人物，你的活塞，
你的成千的轴承，你的全套马利机③，
      都拿出来让大家看看！

四

资本主义，你的生产
需要多少个齿轮！④
全靠绞刑架支撑，
你的社会制度才能生存！
从穷人嘴里夺下面包，
供游手好闲的富人饱餐，
天下竟有这样的逻辑，
难怪若望·米才尔⑤不满！

你需要的是官僚机构，
一批安于现状的老鼠，
关在悠闲懒散的笼子里，
制造破产就是他们的职务。
这些玩弄笔墨的家伙，
飞扬跋扈，昏庸，顽固，
伟大思想家开创的道路，
都被他们用成堆的公文堵住。

你需要带着金色肩章的野兽，
需要那些手持军刀的走狗，
这帮张牙舞爪的畜生，
都是杀害公社战士的凶手！
任何荣誉他们都谈不上，
但是你为了打扫家里，
豢养一支无恶不作的武装，
竟以为能够战胜真理！

你需要最神圣的教会，
那贩卖香火的老巫婆，
工人信教由她一手包办，
好让他们个个安分守己。
为了资产阶级的利益，
为了维护神道的威信，
她想把伏尔泰的子女⑥
变成信仰上帝的羊群。

你需要的还有报纸和广告，
也需要神甫和催眠术士，
报上的讹诈越来越可爱。
谎言和鬼话越来越新鲜。
你们这些无耻的破产资本家，
一面从国家盗窃贪污，
一面津贴某些公开的报纸，
靠它们帮忙捞取百万财富！

你需要穿银鼠大衣的大法官，
需要欺骗人们的活的法典，
没钱的穷人被当成坏蛋判刑，
有钱有势的强盗倒被赦免。
这个厚颜无耻的老法庭，
卑躬屈膝地迎接一切政变，
它把正义之神的天平，
变成了荡来荡去的秋千。

你需要警察这个老太婆，
叫她手里永远拿着警棍，
资本从我们抢走的东西越多，
她对我们老百姓越不放心。
在她存放道具的屋子里，
有一群满脸牛血色的幽灵，
正准备把惯用的毒辣阴谋
翻个花样，粉刷一新！⑦

不论在共和国，君主国，
你都戴上自由的假面具，
你以为人民已经精疲力竭，
能用道德秩序的子弹打击。
为了使富人永远发财，
为了保存你们的市场，
你把整个地球装在菜筐里，
和鱼鲜一起奉献给凯撒⑧君王。

在这个充满生命的世界上，
你把一个稻草人高高挂起，
它就是工作了六天以后，
休息一天的那个上帝。
谁要反抗，你就把他投入烈火，
(地狱是你的布景之一。)
你那善良的上帝不但屠杀灵魂，
还指挥刽子手消灭人们的肉体！

五

你们看吧，工具完备！应有尽有：
报纸、法院、兵营、银行、
教皇、密探。这一切工具
都在支配人类的金融巨人手上。
你指挥着学者、艺术家、工人，
他们的产品都打上你的标记。
比起你这一切巨大的成就，
海格立斯⑨的业绩只等于儿戏。
工人们，难道应该为这些欢呼？
垄断资本这个暴君雇佣了你，
他，挖开地岬，打通阿尔卑斯山，⑩
还打算修一条隧道通过海底，⑾
你在他手下当牛做马，
这就是资本完成的伟大业绩。
全靠它的威力资本家才能赚钱，
千百万元任意摆布，使人眼花缭乱。
他把地球放在手上随便抛掷，
他掌握生活源泉。能叫它枯干。
工人，你得到了什么？只有贫困！
逼死人的贫困！为了把你压碎，
他时刻都在拧紧压榨机的螺丝，
他要喝干你的血汗，你的眼泪！
                  这还不够吗？……
够了！别再多说，还是行动起来！
叫他垂头丧气，休想再敲骨吸髓；
(我们毕竟是十万反对他们一百)
怎能让他喝我们的血汗，我们的眼泪！

六

公社啊！你曾站起来打倒这个妖怪，
你在哪里，还有那些保卫你的人们？
在哪里啊，你的红旗和那些火热的心？
快来担负起你尚未完成的重任！

工人们，公社的纲领就是我们的纲领！
要把全世界交还到劳动者手里，
使它成为实现光荣任务的工场，
让不劳而食的阶级全都滚出去！

在多少个悲惨世纪过去之后，
各国人民的团结一定会实现，
自由的人类按照他们的伟大理想，
一百年后要将广大公社在全球展览！

一八七六年七月十七日于纽约市的纽瓦克
张林玉　译

注：一八七六年五月十日，为纪念美利坚合众国建国一百年，第六届世界工业博览会在费城(费拉德尔非亚)开幕。参加博览会的有四十个国家。鲍狄埃为前来参加博览会的法国工人代表写了这首长诗，最初在纽约出版单行本。后来编入鲍狄埃的。革命诗歌集》。这首著名的长诗是的狄埃后期重要作品之一。

①　费城是美国宾夕法尼亚州特拉华河上的一个港埠，是一个重要工业城市。
②　“欢迎”一词，原文用的英语。
③　马利机是引塞纳河水供凡尔赛等地使用的水利机的名称。
④　指资本主义生产。资本家为榨取更多的利润而实行机械化，机械化程度越高，资本家牟取利越多。
⑤　意译即“穷苦的若望”，贫苦工人的泛称。
⑥　伏尔泰(1694—1778)，十八世纪法国启蒙时代著名的文学家、思想家、哲学家。
⑦　资本主义社会的警察是资产阶级向劳动人民实行专政的工具之一，这里指他们为了镇压人民的革命，不断变换各种手段。
⑧　凯撒是古代罗马君王。后来这个名字成为一切独裁统冶者的泛称。
⑨　古希腊神话中的英雄，著名的大力士。
⑩　一八七二年到一八八○年在瑞士阿尔卑斯山修建了一条火车隧道，长达十五公里。
⑾　十九世纪八十年代，美国曾计划在大西洋沿着北美海岸建造一条人工海底通道。


流亡归来，第三共和国时期(1880-1887)

一八七一年的流亡者
前进，工人阶级
社会的明天
失业
大崩溃
领导阶级
钱袋
捉老鼠
一切还没有变
欢呼一万五千张选票
穷苦的若望
一月二十一日
为兄弟们的健康干杯
政治经济学
锯和木柴
吃人的野兽
社会革命
采石工的寡妻
饥荒制造者
八号
公社战士纪念碑
神圣的三位一体
干什么行当吃什么饭
热月的女儿
社会大赦
丰产
宣言
铁匠的梦
起义者
危机
罢工
生产过剩
调查委员会
权利和义务
职业学校
烤火吧，这是你自己的木柴
社会问题
十四周年
共和国的胜利进军
献给茹尔·瓦莱斯
她并没有死亡
十万
被掩盖的墙
羊群的复仇
人民之路
纪念一八七一年三月十八日
赤脚的孩子
漏水的鞋
魔洛赫

创建时间：2007-8-15

回首页


一八七一年的流亡者

目录页 下一页

        给我的朋友欧仁·沙特

七一年是最美好的年头，
却出现了梯也尔这行凶作恶的老手，
凡尔赛的法兰西，
残忍地流放公社的巴黎。
新生的歌啊，成群地飞翔，
回到你们的旧巢吧；屠杀已经停止！
回来吧！红色的流亡者，
血洗后的巴黎只有饥饿在威胁你！

飞吧，飞吧，象云雀一样，
飞翔在旭日初升的万里晴空！
歌曲啊！尽情地欢唱，
把劳动者的觉醒赞颂！
他们拿起磨利的镰刀，
抗拒高利贷的剥削。
回来吧，正义的流亡者，
平等要歌唱它的丰收！

你们从哪里来？从伦敦？从日内瓦？
谁能细说他们在何处度过贫困的生涯？
他知道吗？这充满幻梦的诗人，
他曾作为战败者在艰苦的岁月中挣扎。
他冒着山谷里刺骨的寒雾，
从不为采摘鲜花而停步，
回来吧，受苦的流亡者，
回来控诉那阴暗的流亡生活的痛苦！

来吧，给这个浮华的世界，
制订新纪元的法则，
平等——作为楷模，
有衣阿华州②的公社。
回来吧，拿着带刺的笞杖，
拉伯雷③曾用它把伪善者抽打。
回来吧，聪明的流亡者，
高卢精神④要把那些沙高鞭挞⑤！

啊！回来吧，歌唱心灵深处的灵魂，
爱情使宇宙温柔而慈祥，
它使树木升起火的熔液，
它使肉体充满血的汁浆。
这儿垂柳成行，绿草如茵，
鲜花覆盖着幽深的曲径，
回来吧，温情的流亡者，
为双双情侣指引柔软的绿茵！
回来吧，科学⑥的太阳正在升起，
理智和力量即将发动决定性的攻击。
统计学⑦推进了罢工浪潮，
我们再不能在墙根下任人枪毙。
是的，凶残的财阀，贪婪的老板，
你们将受到猛烈冲击。
回来吧，自豪的流亡者，
社会已吹响了战斗的号角！

张冠尧　译

* 　一八八○年，法国第三共和国政府被迫宣布大赦，鲍狄埃得以返回祖国。这首诗约在他归国前夕或归国途中所作。

①　欧仁·沙特兰(1829—1902)，法国雕刻工人，工人诗人和政治活动家，第一国际会员。巴黎公社时期任二十区中央委员会委员。
②　衣阿华州，美国农业区。信奉卡贝(1788－1856)学说的伊加利亚主义者曾在那里建立实验公社，试图在那里实现没有剥削、没有压迫的社会理想。由于公社存在的基础纯属空想性质，最后仍以失败告终。鲍狄埃在美国时，衣阿华州的公社刚兴办不久，颇有些兴旺景象，所以诗人认为是“平等”的“楷模”。
③　弗朗索瓦·拉伯雷(1494－1553)，十六世纪法国文艺复兴时代著名的人文主义作家，他的名著《巨人传》对封建社会种种不合理现象作了辛辣的讽刺和抨击。
④　指法国的民族传统。
⑤　沙高是当时的法国政客和大工业资本家。
⑥　指科学社会主义。
⑦　指当时社会主义者的经济统计学·特別是马克思、思格斯对资本剥削和工人阶级状况的调查统计。

创建时间：2007-8-15

目录页 下一页


魔洛赫

上一页 目录页

打倒魔洛赫！这丑恶的偶像，
吃人的机器产生的神灵；
这魔鬼吞噬着我们的妻子，
这魔鬼吞噬着我们的孩子。

魔洛赫这大工业之神，
向今日的人们宣称：
“我呀，不知道什么叫家庭、祖国，
只知道我的肚子永远饥饿，
把你的肌肉、脊骨，全拿来！
但还不能满足我，
你得把你的妻子和孩子
全扔到机器下供我大嚼。”

它在说什么，这贪婪的世纪，
它在说家庭？在说炉灶？
家里空空，炉灶断火，
这全是资本家的功劳。
他不要你的心脏和脑髓，
这些都不能賺钱谋利，
要摇动一部机器的把手，
一个六岁的孩子绰绰有余。

魔洛赫以工厂作庙堂，
那儿厉行着新式的刑罚；
鼓风机象得了羊痫疯，
直把人震得头昏眼花；
一群苦役犯从事过度劳动；
卑鄙无耻的资本家
不久就会把全人类
都变成服苦役的牛马。

蒸汽机不断发着吼声，
虎视眈眈地盯着穷工人，
精疲力竭的工人一不小心，
就跌进飞快旋转的涡轮。
每天都要送一条人命；
对下一代也毫不留情，
孕妇腹中怀着的婴儿
出世后也不免横遭厄运。

发了横财的老板说：“女人，
你已经交给我三条人命。
你的丈夫、儿子和你的父亲，
你今晚可以来认领尸身。
反正当局只听我一面之词，
任你起诉，我总能推卸责任；
法庭将会驳复寡妇们，
说他们统统是酒醉丧生。”

但今天人民已挺身而起，
手拿武器去冲锋陷阵，
他们吹响罢工的号角，
推翻魔洛赫，工友们！
我们再也不能容忍
把人类给它当祭品；
在这偶像占据的神坛上，
我们要敬奉的是互助平等。

打倒魔洛赫，这吃人的偶像，
吃人的机器产生的神灵；
这魔鬼吞噬我们的妻子，
这魔鬼吞噬我们的儿子。

张英伦　译

注：这首诗写于一八八七年，是作者临终前最后一篇遗作。魔洛赫是古代腓尼基人信仰的火神，诗中用来比喻资本。

创建时间：2007-8-15

上一页 目录页


漏水的鞋

我为大儿子伤心难过，
每天对他都是新的折磨。
他的肺已经病弱如此，
脚上还穿着漏水的鞋子。

大冷天，突然一阵骤雨，
墙脚边，雨水流成了渠；
倒不如干脆结成冰川，
使劲地走，还可以取暖。
彼埃尔已出发去车间，
天没亮，北风刺骨寒。
他咳着，像得了肺炎，
有双好鞋穿，不会这样惨！

他的厂离家八里之遥。
穷人都被迫住在城郊，
上下班必得长途步行，
郊区的路又坎坷不平。
遍身没一件耐穿的衣衫，
鞋子也要力求少花钱，
偏还要在泥浆中打滚，
纸糊般的鞋很快就磨穿。

你同贫困打过肉搏战，
才能认识贫困的凶残。
连衣食都缺乏的人们，
每天都有千百种苦情。
彼埃尔回家说一声：“妈，
我双脚湿透，吃不下饭。”
我听了，满怀辛酸，
竟没有鞋子给他替换！

他有时累得背驼腰弯，
真叫我见了心慌意乱；
我一再说：“花几分钱吧，
你就坐一次街车回家。”
他说：“不，与其花钱坐车，
不如让弟妹多喝碗粥汤。”
啊，好样儿的，多好的心肠，
舍己为人，可从来不嚷嚷。

有的病起初视同儿戏，
日后会给人致命的打击。
他父亲还在壮年时光，
因为伤风没有医治而病亡。
如今他风里去雨里返，
麻木的腿正逐渐瘫痪，
除了上班干活的辛劳，
还要经受疾病的煎熬。

工人从事着劳动创造，
本应能满足衣食需要；
真的！我不知如何是好，
拿到的工钱越来越少，
他们怎知工人的不幸？
往往只是缺一双好鞋，
就能毁掉我们的生命！

我为大儿子伤心难过，
每天对他都是新的折磨。
我的肺已经病弱如此，
脚上还穿着漏水的鞋子。

张英伦　译


赤脚的孩子

一堆刨花，铺上一条麻袋，
可怜的孩子，这就是你的鸭绒垫褥。
工厂的烟囱冒烟了，
快离开你休息的床铺。
起来吧！八岁的奴隶，
你身患肺病，背已弯曲。
不管刮风下雨，天不亮
你就得去厂房呼吸污浊的空气。

走吧，赤脚的孩子
    受压榨的对象，
快跟上工人的队伍，
    钟声已经敲响！

揉揉你那困得肿胀的双眼，
和煦的早晨像一瞬那样短暂。
今天一定是阳光灿烂，
你要在原野上该是多么舒坦。
嫩绿的麦穗就要变成金黄，
万物都欢畅，只有穷人沮丧。
如果把孩子整日关在黑暗里，
将来怎能够健康地成长！

走吧，赤脚的孩子
    受压榨的对象，
快跟上工人的队伍，
    钟声已经敲响！

这孩子从没娇生惯养，
他父亲早就死在矿上。
伤心的母亲含泪把他哺育，
他在饥饿中捱过童年的时光。
生来的苦命压在他心头，
他勉强活着，毫无生趣，
每当工头殴打他的时候，
他更觉得这生活难以忍受！

走吧，赤脚的孩子
    受压榨的对象，
快跟上工人的队伍，
    钟声已经敲响！

张英伦　译

注：这首诗最初发表在一八八七年四月《赤脚汉报》第二期上。


纪念一八七一年三月十八日

我们贫困的生活这样悲惨，
同志们仍然欢聚一堂，
今天庆祝这伟大的纪念日，
心连着心，举杯欢唱。

这是人民的节日！广大人民奋起，
粉碎了敌人的阴谋诡计。
街道上的石头也还记得：
到处筑起街垒，震天动地。
让我们重温这些珍贵的岁月！
这是史无前例的创举！
我们看见明天一定会到来，
三月十八日就是明天的序曲。

卖国参谋部的叛卖阴谋，①
激起了公社战士的怒吼。
“三十个苏”的战士义愤填膺，②
夺回了他们自己的大炮。
卑鄙的疯狂的政府，
趁着黑夜，狼狈逃跑。
脖子上套着绞索的巴黎
决心把新的世界创造。

这是无名战士的节日，
人民群众四处汇集，
赤臂的工人建立了专政，
他们的名字震动巴黎。
我们无产者的集体，
就是庄严的中央委员会，③
坚决反对那帮国会议员，
让他们知道无产者的权威。

欢腾的人群黑压压一片，
挤满了高奏凯歌的市政厅，
来到这里宣告公社成立，
巴黎像孩子一样高兴。
隆隆礼炮为人民觉醒欢呼，
庆祝推翻资产阶级的胜利。
阳光四射，群情振奋，
到处充满了欢乐的诗意。

那是一个光辉灿烂的早晨，
三月里万物都在萌芽生长，
在那面红旗的照耀下，
劳动人民渐渐眼明心亮。
他们的粗布衣服染上金光，
蔚蓝的天空显得更加辉煌。
地狱一样黑暗的矿井
也射进一道灿烂的光芒。

我们贫困的生活这样悲惨，
同志们仍然欢聚一堂，
今天庆祝这伟大的纪念日，
心连着心，举杯欢唱。

* 这首诗发表在一八八七年三月第一期的《赤脚者报》上。从这首诗中，可以看出巴黎公社虽然失败，但是鲍狄埃始终怀着极大的革命激情，用诗歌来颂扬三月十八日巴黎公社成立的这一伟大日子，回忆公社的珍贵岁月，并坚信无产阶级革命事业必定胜利。

① 指代表地主资产阶级反动派的“国防政府”中的一些反动头子。
② “三十个苏”：当时国民自卫军战士每天领取三十个苏的津贴。
③ 一八七一年二月，国民自卫军二百六十个营中的二百一十五个营（主要是工人组成的营）的全体官兵，经多次酝酿，自下而上地选举产生国民自卫军中央委员会，掌握了国民自卫军的最高指挥权。这个中央委员会领导了三月十八日的巴黎起义，在公社成立前执行政府的职能。


人民之路

人民在自己的道路上前进，
从此勇往直前。
要把吃人的恶魔肃清；
    前进！
人民在自己的道路上，
在“人民之路”上前进！

你要面包，你要住房，
但要高瞻远瞩地对待这个问题；
人民啊，新的思想鼓舞着你，
你要发起伟大的冲击。
无产者啊，你们要
掌握国家和法律，
你们要夺取土地，
理由是：这是属于我们的！

快跑，冻僵的人们，快跑！
让你那面火红的旗帜，
象阳光一样闪耀，
让它迎着觉醒的晨风呼啦啦地飘。
你们是不屈不挠的潮汐，
淹没了眼光短浅的海堤，
激浪扬波，前进吧，战士们，
觉悟的无产阶级。

两个半球的劳动人民，
金发的德国人，黑发的西班牙人，
大家一齐行动，制止一切偷盗行径①。
把战争判处死刑，
让我们夺回被老板盗去的工具，
夺回一切资源和发明，
我们要收割田里的麦子，
让我们向绿色的原野致敬。

请告诉一切即将诞生的人们，
但可别吓着他们：
“新人啊，公社用温暖柔软的摇篮，
欢迎每一个人。
在这正在解放的世界上，
最弱者和最强者完全平等，
他们将过着幸福的日子，
度过整整一生。”

长期被伤害的热情，
自由的日子，快乐的时光，
为了儿童、妇女和老人
为了被压抑的胸膛，
科学摆开盛大的宴会，
让所有的人开怀痛饮、沐浴阳光，
口渴的人有成串的葡萄，
每颗心都能把爱情饱尝。

这是一条使所有挣脱枷锁的人们
都能就业的道路，
在这片肥沃的草原上，
寄生虫被全部清除。
为了把资产阶级送进坟墓，
这儿，把兄弟般的力量拧成一股，
应归功于瓦莱斯临终时
亲自选定的编辑部。

人民在自己的道路上前进，
勇往直前。
要把吃人的恶魔肃清；
    前进！
人民在自己的道路上，
在“人民之路”上前进！

张冠尧　译

*　一八八七年二月，《人民呼声报》编辑部中的盖德派决定脱离《人民呼声报》，另创办具有更鲜明的社会主义观点的革命报纸《人民之路》。这首诗系鲍狄埃为祝贺《人民之路》创刊而作。

①　指资本家对工人的剥削掠夺。


羊群的复仇

        给公民丢克·盖尔西①（《人民之路》）

这群豺狼，最凶恶的豺狼，
终日张开吃人的大嘴，
吞食矿工和他们的妻子儿郎，
这是一帮大财主。
我们是一群挖煤的黑绵羊，
在这长期的屠杀中流血死亡。

小心下面！
所有资方的瓦特兰！②
小心下面！
绵羊即将吃掉狼！

为了那点微薄的收入，
我们活活地进入坟墓，
在这永恒的黑暗中爬行，
而应得的收入却经常落空。
他们用饥馑将我们挟制，
用罚金把我们断送。

小心下面！
在矿井里我们磨尖了牙！
小心下面！
绵羊即将吃掉狼！

他们对我们大肆劫掠，……
还把宪兵和警察派来……
人民处死叛贼，
将他扔出窗外，
为了正当防卫，
我们才自己建立审判台。

小心下面！
我们的敌人就是老板！
小心下面！
绵羊即将吃掉狼！

自卫的时刻已经到来
我们的斗争绝不孤立：
弗兰德勇敢的纺织工，
不愿再给自己织尸衣。
黑云满空……暴风雨即将来临，
工人的法兰西已经奋起：

小心下面！
罢工的号角已在遍处吹响！
小心下面！
绵羊即将吃掉狼！

是的，牙齿和镰刀都已磨利，
大家将要饱餐一场。
特别要吃掉这些披着人皮
伪装牧人的豺狼。
在这个封建的金融世界上，
复仇的烈焰已势不可当。

小心下面！
一切都把我们引向社会共和国……
小心下面！
绵羊即将吃掉狼！

一八八六年于巴黎
徐德炎 译

*　一八八六年二月七日，《人民呼声报》为支援德卡兹维尔煤矿的罢工斗争，在巴黎的水塔剧院召开群众大会，请来自罢工前线的矿工介绍斗争情况。会上有人在发言中谈到“现在是轮到羊吃狼的时候了！”这句话说出了被压迫被剥削者渴望复仇的强烈愿望。鲍狄埃在病床上听到这次大会的情况立即写了《羊群的复仇》一诗，赠给领导罢工的丢克·盖尔西，表示对罢工的声援。

① 丢克·盖尔西：法国工人党创始人之一，盖德派的重要成员，一八八六年因领导德卡兹维尔罢工被捕入狱。
② 瓦特兰(Watrin)，当时德卡兹维尔煤矿的工程师、资方代理人，因拒绝与工人代表谈判，被愤怒的群众扔出窗外跌死。


被掩盖的墙

    ——给塞维林娜·万特拉①，她最先想到要写这样一首诗。

    资产阶级，你们的历史
    已经写在这座墙上。
    它清清楚楚地记载着
    你们的伪善和残暴的罪状！

这里就是夏罗纳古墙，
五月的烈士牺牲的地点；
被解除武装的巴黎人民，
每年都来到这里敬献花圈。
就在你们枪杀人民的墙下，
就在这里的万人坑前，
受剥削的劳苦大众
控诉你们的罪恶滔天！

梯也尔②和他的狐群狗党
把鲜血溅满这座古墙。
染红古墙的大屠杀，
已经成了历史的一章。
你们把这阴暗的角落，
烈士们英勇捐躯的地方，
用一批新坟围绕起来，
难道就能把屠场掩藏？

你们的坟墓是大理石建造，
装饰得那样富丽堂皇，
对我们穿着粗布丧服的穷人，
它显得多么趾高气扬！
我们这边是没有草木的墓地，
你们那边是装模作样的坟场，
这真是一个讽刺性的对照，
连死神看了也觉得可笑！

喝了人民的鲜血，
你们居然还不甘心？
还在他们死后夺走阳光，
像在他们生前那样！
你们的宫殿和虚假的繁荣，
建筑在我们的痛苦之上。
他们已经埋葬在坟墓里，
还被剥夺鲜花和阳光！

劳动的阶级里有多少
妻子、儿女和老人，
受尽了你们的剥削，
他们宁愿英勇牺牲！
与其弯着腰受人奴役，
与其当牛做马度过一生，
没有房屋，没有面包，
我们甘愿在这里献出生命！

人民已经睁开了眼睛，
心中的怒火高万丈。
人民知道在这被掩盖的墙下，
你们妄想把罢工斗争埋葬。
人民想到他们身受的痛苦，
愤怒在他们全身冲激，
不久，复仇的公社啊，
他们将以你的血衣作战旗！

    资产阶级，你们的历史
    已经写在这座墙上。
    它清清楚楚地记载着
    你们的伪善和残暴的罪状！

        一八八六年五月于巴黎

* 这首诗写的是巴黎扫雪兹神甫墓地的公社社员墙，参看本书第37页注。

① 塞维林娜·万特拉是法国女作家和有进步思想的新闻记者卡洛林娜·莱梅（1855—1929）的笔名。她后来转向无政府主义的立场。
② 梯也尔（1797—1877），法国资产阶级反动政客和卖国贼，镇压巴黎公社的罪魁祸首。一八七一年任第三共和国内阁总理。一八七一至一八七三年任共和国总统。马克思谈到梯也尔时曾说，他的社会活动编年史就是一部法国灾难史。


十万

        ——给欧内斯·罗什公民［1］

我们在巴黎作过计算，
社会主义者总共四万［2］。
德卡兹维尔［3］大罢工，
又在多少头脑中掀起狂澜。
我们今天在这个城市的人数，
震惊了德纳第［4］老板：
    我们的队伍，
    十万！

法律遭到了侵犯，
抗议者达到十万。
十万勇士摩拳擦掌，
时刻准备投入鏖战。
你们统治阶级瞎了眼，
宰割我们的日子一去不复返。
    我们的队伍，
    十万！

来吧，老祖宗犹大、托兰［5］，
还有德鲁莱特［6］和鹰犬，
再算上什么德拉马什、
加利费和加森，
让这帮杀人犯横在路上，
我们的大军照样向前：
    我们的队伍，
    十万！

有请你们的预言家俾士麦，
他不过是个最龌龊的酒贩。
让蝙蝠阿提拉出面，
去把狂风暴雨阻拦。
我们将在各地给你们迎头痛击，
因为柏林同巴黎一样壁垒森严，
    我们的队伍，
    十万！

莱昂塞［7］撑开他的褡裢，
能够统统把我们吞咽？
罗特希尔德［8］能把我们装进口袋，
再用手帕盖在上面？
你们这帮强盗、克雷絮斯［9］，
算账的日子就在眼前！
    我们的队伍，
    十——万！

高强 译

注：这首诗约写于一八八六年，当时法国工人阶级为支持德卡兹维尔矿区的大罢工，掀起了声势浩大的群众运动。诗人在新的斗争形势鼓舞下，写了这首诗歌。
［1］欧内斯·罗什（1850—？），雕刻工人，《不妥协报》记者，以捍卫德卡兹维尔矿区和昂赞煤矿的罢工斗争闻名。一八八/九年当选为众议员。
［2］指巴黎公社时期社会主义者的人数。
［3］德卡兹维尔是法国南部的工业城镇。一八八六年该矿区的大罢工坚持了六个月之久，对全国工人运动产生了巨大影响。
［4］德纳第，法国十九世纪著名作家雨果的长篇小说《悲惨世界》中的人物，一个贪婪刻薄的旅店老板，这里泛指资产阶级。
［5］托兰（1828—1897），法国右派蒲鲁东主义者。第一国际巴黎支部领导人之一。在巴黎公社时期投向凡尔赛匪帮，成为可耻的叛徒，被开除出第一国际。
［6］德鲁莱特（1846—1914），法国保皇派诗人，反动政客。
［7］莱昂塞（1826—1898），资产阶级政治活动家和经济学家，曾担任财政部长。
［8］罗特希尔德（1783—1812），大银行家，著名的金融家族的创始人。
［9］克雷絮斯（约公元前560—546），中亚利第国的末代国王，拥有巨大财富。


她并没有死亡

        给在“流血的一周”后的幸存者

他们将巴黎公社杀害，
    用的是多管炮和步枪，
他们把公社和它的旗帜
    在泥土中深深埋葬。
这一帮肥猪般的刽子手，
    他们自以为手段高强。
    尽管这样，
    尼古拉①，
公社并没有死亡！

象苹果被人从枝头打掉，
    象草场被人用镰刀割平，
那些残酷的凡尔赛分子，
    屠杀了至少十万人民。
看，十万人都被杀害了，
    最后的结果又是怎样？
    尽管这样，
    尼古拉，
公社并没有死亡！

他们枪杀了我们的瓦尔兰，
    杜瓦尔、米里哀尔、弗路朗斯，
费雷、里果②、托尼·穆瓦兰，
    墓地上葬满我们的烈士。
他们以为砍断了她的胳膊，
    动脉里的血液已经流光。
    尽管这样，
    尼古拉，
公社并没有死亡！

他们用尽了强盗的手段，
    满指望可以一手遮天，
甚至在病院的床上，
    他们也下毒手杀死伤员。
染红了床单的鲜血
    从大门下面往外流淌。
    尽管这样，
    尼古拉，
公社并没有死亡！

这些新闻记者既是特务，
    也靠造谣和诽谤吃饭，
为了侮辱我们神圣的坟墓，
    他们到处散布恶毒的谎言。
他们满嘴喷吐着毒液，
    小仲马⑧和马克西姆·杜康④。
    尽管这样，
    尼古拉，
公社并没有死亡！

达摩克利斯的斧头⑤
    在他们的头顶上高悬。
举行瓦莱斯葬礼的日子，
    他们就是这样失魂丧胆。
我们骄傲地聚在一起，
    为英勇的瓦莱斯送葬。
    这再一次证明，
    尼古拉，
公社并没有死亡！

这一切向战士们证明：
    皮肤晒黑的玛利亚娜⑥，
她胆量惊人，英勇无畏，
    现在应该高呼“公社万岁！”
这一切向所有的叛徒证明：
    只要这样继续下去，
    用不了多少时光，
    他们就会明白：上帝啊，
巴黎公社并没有死亡！

一八八六年五月于巴黎
吴敏霞　译

注：本诗最初于一八八五年五月发表在《社会问题》杂志第四期。显然是为纪念巴黎公社十四周年而作。原诗共分九段，后来正式收入诗集时，改为七段，下署“一八八六年五月于巴黎”。

①　尼古拉是一个普通人名，这里是泛指。
②　里果(1846—1871)，医科大学学生，巴黎公社委员。他担任过公社检察官、社会治安委员会委员、公安代表等职，一八七一年五月二十四日被凡尔赛分子枪杀。
③　小仲马(1824—1895)，法国资产阶级作家，凡尔赛分子，曾恶毒攻击巴黎公社。
④　马克西姆·杜康(1822—1894)，法国资产阶级作家，曾著书辱骂巴黎公社。
⑤　据古希腊传说，达摩克利斯是西西里岛东岸叙拉古城邦的国王迪奧尼修斯(公元前405—前367)的宠臣。他无止无休地奉承迪奥尼修斯为最安乐幸福的人。有一天迪奧尼修斯对他说，那么你就自己体验一下吧。这天，达摩克利斯在宴席上大吃大喝，正在得意忘形之际，猛抬头看见自己头顶上正悬着一支利剑，只用一根马鬃悬在半空中，不觉大吃一惊。因此，“达摩克利斯的剑”成为典故，比喻“祸在旦夕”或“岌岌可危”。此处指无产阶级波澜壮阔的斗争威胁着资产阶级的生存，所以诗人把“利剑”换成了“斧头”。
⑥　法国人将象征法兰西共和国的女神称为玛丽亚娜。此处指法国革命人民。


献给茹尔·瓦莱斯

你坚强的斗士，豪放的诗人，
你曾为我们说出我们的疾苦，
而今在这鲜花盛开的坟墓，
你为什么竟然长眠不醒？
你广大的骨肉亲人——人民，
正在为他们的英雄死亡而痛哭，
今天他们跟着你的女儿前来扫墓……
瓦莱斯啊，你为什么离开了我们？

斗争的日子已经近在眼前，
饥饿已经激起怒火万丈！
在农村、在矿山、在工厂，
正在出现惊人的伟大事件。
公社像从前一样发出命令，
号召优秀的战士投入战斗……
在我们冲向那些街垒的时候，
我们多么需要你的鼓舞，你的声音！

谁是那帮财阀的支柱？
就是那豢养警察的官府。
他们的法律既然欺压人民，
人民就得自己当家作主！
那些工厂老板伤天害理，
对挨饿的孩子们也进行报复……
我们要以《童年》作者的名义①
为幼小的孩子们挺身而出。

两年前，你精力多么充沛，
你捧着《人民呼声报》的花圈，
走到夏罗纳墙的前面，
胸怀坚贞的忠心赤胆。
我们去年经过这个地方，
已看不见你这老战士的容颜。
今年我们的庄严的巡礼②
也将没有你在我们中间。

在那贫困和悲惨的工人区，
你曾是无所畏惧，坚强勇敢，
谴责资本主义的巴士底狱，③
号召把它攻下，彻底砸烂。
为了赶快攻破这座牢笼，
我们要团结一致，全力以赴……
待到我们取得胜利的一天，
定教英烈们重返我们的队伍！

芽月到了④，带来明媚的春天，
我们热血沸腾，心潮起伏，
在四月里晚霞满天的时候，
晴空中红旗迎风飞舞。
为了打退敌人炮火的进攻，
我们需要更多威武的红旗……
瓦莱斯，我们这些曾为你送葬的人们
一定奋不顾身，战斗到底！

*　这首诗写于一八八六年，是作者死后才发表的。茹尔·瓦莱斯（1832—1885）是法国小资产阶级革命家，《人民呼声报》的主编，巴黎公社委员。他曾参加巴黎公社的街垒战斗。公社失败后，他流亡国外。凡尔赛分子将他缺席判处死刑。

① 《童年》是瓦莱斯自传小说三部曲《雅克·万特拉》中的第一部，作者在这部小说中反对资本主义社会对儿童的毒害。
② 指到公社社员墙前扫墓献花。
③ 巴黎的一所国家监狱，一七八九年七月十四日被起义人民攻占并焚毁。一般泛指反动堡垒。
④ 一七九三年制定的法兰西和历第七月，相当于公历三月二十一——二十二日到四月十九——二十日。


共和国的胜利进军

        ——记一八八五年展出的奥丹①的浮雕

在这座浮雕作品上，
刻刀饱蘸着新思想，
展现出一个社会纪元，
那自由欢乐的明天。
你啊，共和国女神，
就在我们眼前进军！
你在理想的境界行进，
花月温暖的阳光，
照耀你健美的体形，
精妙入微的雕琢，
使你寓意丰富的群像
栩栩如生，达意传神。
你从仇恨走向友爱，
你从黑暗走向光明，
你这兄弟般的集体，
带领面貌一新的人类
走向共同幸福的境界。

    教育召唤人民站到共和国这边来

万物应和着你的声音，
因为它是我们的心声；
你颁布的一切法律，
无不是科学的发明。
你还发给孩子们图书：
养人的乳汁行路的灯。
你对胜利了的人民说：
教育在召唤着你们！
外省②已理解你的思想，
这样的征兆实在喜人：
布列塔尼和旺岱③两省，
站在前列向你欢呼致敬。
甚至阿尔萨斯和洛林
也挣脱了帝国④的枷锁，
重见独立自主的黎明，
同你联成一体永远难分。

    共和国的战车

你坐在战车上，光照肥沃的大地，
  辉煌无垠，
强大的共和国啊，你征服了世界，
  赶走暴君。
你扶助弱者，关怀慈母，为她
  哺育子女。
你体恤老人，帮助劳苦大众战胜
  一切贫困。
在你的治理下再没有乞丐，没有
  穷富之分，
没有供人淫乐的肉体、愚昧的头脑，
  人人平等。

    供奉能人的伟人祠

为表彰千百年济济的人才，
你要建造一座新的伟人祠，
在门楣上写下这样的大字：
“人类满怀感激的心情，
纪念造福社会的能人。”⑤
见鬼去吧，昔日所谓的“伟人”
——暴君和征服者；
你要另立一部光辉的名册。

    全球的大团结

欧洲、非洲和亚洲，
还有整个新大陆⑥、
澳大利亚和波利尼西亚⑦，
全世界都站起来啦！
各国人民轻松又愉快，
决心废弃野蛮的行为。
他们选出自己的代表，
把“伟大的祖国”缔造。
为了最终实现和平，
他们高呼：“取消国境！
从今后我们再不容许
把生活的田园变成坟茔！”

    农业—生产　航海—开发

我也要向你们致敬，
扶犁的，掌舵的，
农民和海员——
人类的给养员。

勤劳、朴素而又节俭，
累驼了背，晒黑了脸，
站到这儿来，雅克老乡⑧，
你这进军队伍中的壮汉。
这是我们老百姓的宿愿，
看到我们共和国的战车
不再碾过乡间泥泞的路面。⑨(叠句)

勇敢的海员远渡重洋，
为了分发生活必需品，
驶向尚未勘测的海疆，
把遥远的大陆连成近邻。
你们冲破起伏的浪潮，
交流人们的产品和文明，
海洋没有界线，
陆地也终将没有国境。(叠句)

    最后一批奴隶把他们砸碎了的奴役的标志扔到共和国像座下

愉快地跑来吧，摆脱了桎梏的
贱民、农奴和奴隶的子孙，
不管皮肤是黑的、黄的或白的，
你们都是牛马般惨遭役使的人；
你们愉快地跑来吧，扔掉那些
奴役的标志：锁链、皮鞭和仇恨，
奴隶制灭亡了，连同它的变种，
它的最后形式——雇佣劳动！

    幸福的青年走在进军行列的前头

幸福的年青一代，
尽情地把果子采；
伴随着你们的歌声，
一个黄金时代来临。
你们手拉着手儿，
诚挚而富于理想，
开辟通向未来的路，
推动人类社会向前。
在这芽月大好时光，
让你们的心花怒放，
因为从此婚姻自由，
再没有买卖的爱情！
我们要让世界万物
和炽热熠耀的空气
充满玫瑰的芳香
和亲吻的声响。

    三种形式的劳动：科学—理论、劳作—行动、美术—诗歌

敬礼！劳动人类，三位一体的大力神：
工人、学者和诗人。
你夺回了土地，自己耕耘，自己收获，
再也没有被剥削者。
地球巳属于大家，象没有老板的工厂，
向全体劳动者开放。
机器是你的奴隶，它每喷一口蒸汽，
就带给你一份福利。
科学郑重地记下了理论，
科学的预见驯服了偶然；
你的三重才智啊，促进了
工业、诗歌、艺术的发展。
机动的车辆载着你遨游，
从地球一端走到另一端，
你感到自己是全球的公民，
因为什么也不能把你阻拦。
自由，不可战胜的自由，
你的精神洋溢在我们心间，
你收缴掉一切战争武器，
把它们弃置于“大同”的脚边。

    尾　声

艺术语言比法律条文简练：
民主啊，你未来的形象，
在这浮雕上生动地展现；
这石膏像具有预言的才干。
啊！在新社会分娩的今天，
依然是到处闪着剑影刀光，
光荣属于令人宽慰的艺术品，
它形象地表现了我们的理想！

给好友奧丹

一八八五年五月二日
冯汉津　译

①　奥古斯特·奥丹(1811—1890)，见第七二页注①。
②　法国人习惯称首都巴黎以外的各省为“外省”。
③　布列塔尼和旺岱两省位于法国西北部，历来在政治上比较保守，一七八九年资产阶级革命后，保王党势力曾以这些地方为根据地，猖狂进行反对共和国的叛乱活动。
④　指德意志帝国。法国在普法战争中惨败后，被迫将阿尔萨斯和洛林割让给德国，一八八五年诗人写这首诗时，这两省仍在德国统治下。诗人在这里指出：到了理想的社会，这两省将同法兰西一劳永逸地连在一起，因为那时世界大同，再也没有国家了。
⑤　在巴黎“伟人祠”的门楣上写着：“祖国感激历来的伟人”。而鲍狄埃指出，在理想的社会，只有对人类有益的人才值得纪念。
⑥　“新大陆”指南北美洲。
⑦　波利尼西亚是大洋洲的一部分，包括澳大利亚以东太平洋上的许多岛屿。
⑧　“雅克老乡”是过去法国人给农民起的一个绰号。
⑨　这一节诗在最初发表时便缺一行。


十四周年

    抓住杀人犯！
警察是出笼的老虎，
手持闪亮的军刀，横冲直闯。
    抓住杀人犯！
他们追人，撞人，捕人，
用警棍任意残害人民，
他们的刺刀上鲜血淋淋。
公社，快把群众来动员，
    抓住杀人犯！
    抓住杀人犯！

今年是第十四周年，
巴黎人民仍像往年
前来向五月的烈士致敬，
他们心情沉重，赤手空拳。

今天是星期日，在夏罗纳墙前，①
人们带着自己的妻子儿女，
向被杀害的烈士献花致哀。
难道又刺痛了得意的资产阶级？

资产阶级就是杀人犯的同谋，
他们布置了大批军队和警察，
按照嗜血的摩洛赫的祭典，②
手痒难禁，又进行了一次大屠杀。

我们的旗帜迎风飘扬，
红光照耀着拂动的青草；
这是象征平等的大旗，
却激起了资产阶级的残暴。

这面红旗是全世界人民的旗，
在那繁荣、自由、平等的世纪，
在那没有夏高、没有压迫的世纪，③
将像一轮红日高高升起。

这面红旗在战斗的夜晚闪耀，
你们妄想把它拔掉也是徒劳，
受压迫的人们，我们一定要保卫它，
我们很快将胜利，要把它举得更高。
    抓住杀人犯！
    抓住杀人犯！

    抓住杀人犯！
警察是出笼的老虎，
手持闪亮的军刀，横冲直闯。
    抓住杀人犯！
他们追人，撞人，捕人，
用警棍任意残害人民，
他们的刺刀上鲜血淋淋。
公社，快把群众来动员，
    抓住杀人犯！
    抓住杀人犯！

* 一八八五年五月二十四日巴黎工人举行集会，纪念巴黎公社十四周年。资产阶级政府派出大批军警，进行血腥镇压。当时鲍狄埃这首诗就是为号召同资产阶级的这一暴行斗争而作的。

① 即巴黎公社社员墙。
② 传说古代腓尼基人把男人和儿童扔进火堆，向火神摩洛赫献祭。
③ 夏高是当时法国的政客和大工业资本家，开设了许多冶金厂，残酷剥削工人。


社会问题

        ——题卷头画

    是她！
    是她！
    是她！
    美丽的女人！
    叛逆的女神！
生活挺起了胸脯，
向生来受苦受难的
战败者和受害者
声震长空地呼吁。
“这一切该结束了！
前进！前进！”她高喊。
头上是招展的红旗。

一

她头戴弗里吉亚红帽①，
披头散发向前奔跑，
为进行殊死的斗争，
她武装赤贫的人们。
所谓自然，就是
繁衍、理智、情感，
就是社会的领袖，
就是革命！

二

她发动起男女老幼，
组成浩浩荡荡的洪流；
她变成所有人的形象，
对什么事都兴趣浓厚。
她要生活、爱和思想
在我们每个人的心中；
长期受贫困的折磨，
她的勇气来自饥饿！

三

是谁激起她的狂怒？
是得意洋洋的屠夫，
是吞噬着工人的痨病，
是童工佝偻的脊骨。
她见过贫民窟的破屋、
肮脏的阴沟和厕所；
她去过残杀工人的屠场，
那里有没膝深的血泊。

四

她左手伸向云霄，
在向我们发出号召；
她右手拿着出鞘的剑，
指着一个光辉的目标：
摆脱主宰我们的家伙，
那帮讨厌的暴君、
金融家和老板；
大家都能幸福地生活！

五

受奴役的劳动者，
历尽了干辛万苦，
装满了粮仓酒窖，
老财们在做什么？
他们把生活的甘露，
给我们炮制成毒药，
用树木搭起了绞架，
用石头砌筑成监牢。

六

矿井下再不许有苦役，
田野里再不许有奴隶，
他们从事非人的劳作，
结果却落得忍饥挨饿。
科学终于要大放光明；
那时，还没把种子撒播，
就知道能有什么收获，
每个人都能享受成果。

七

数不清的分散的贫民，
快结成一个反抗的巨人！
米利哀尔仿佛在伟人祠
高喊着：“万岁，人民！
万岁，平原和山峰！
万岁，空气和阳光！
万岁，我们沸腾的热血！
万岁，欢乐和爱情！”

八

富有生命力的正义啊，
请融化那私字的冰霜，
用来注满社会资产的
辽阔无边的海洋。
让人类的财富
——绝好的工具，
就象那阳光，
人人都有份。

    是她！
    是她！
    是她！
    美丽的女人！
    叛逆的女神！
生活挺起了胸脯，
向生来受苦受难的
战败者和受害者
声震长空地呼吁。
“这一切该结束了！
前进！前进！”她高喊。
头上是招展的红旗。

冯汉津　泽

注：这首诗发表在《社会问题》杂志一八八五年第一期上，是该期吕德所作卷头画《志愿军出征》的题诗。

①　法国资产阶级革命时期雅各宾党人戴的帽子。在雕塑艺术中，戴红帽的半身妇女像是法兰西共和国的象征。


烤火吧，这是你自己的木柴

        ——给加勃里埃勒·德维勒①

危机一天比一天严重，
人民的生活没吃没烧，
如果这也能叫做生活！
整个夏天已经困苦难熬。
巴黎虽然还没起来造反，
但人心惶惶，冬天就在眼前。
受尽压榨的穷苦人
定能夺回自己的财产。
快去夺回来，别等到冬天，
  穷苦的若望②
  把你需要的东西夺回来。
快去夺回来，别等到冬天，
烤火吧，若望，这是你自己的木柴！

你那几个浑身发烧的孩子，
直打哆嗦，脸色苍白，
吸血鬼竟把你们赶出窝棚。
你亲手建筑起来的漂亮市区，
那里的房屋虽然富丽堂皇，
但租价高昂，租也租不出去。
你甘心让你无家可归的孩子
就在桥洞下面睡觉休息？
快安排他们的住处，别等到冬天，
  穷苦的若望
  把你需要的东西夺回来。
快安排他们的住处，别等到冬天，
烤火吧，若望，这是你自己的木柴！

商场里的东西琳琅满目，
一批批的货物堆积如山，
摆满了御寒的皮鞋、大衣，
是你用剩余劳动把商场装满。
现在正该由你来消费，
才不至于把仓库压毁。
可是你的孩子们衣不蔽体，
脚上的鞋子早已漏水。
快给他们穿暖，别等到冬天，
  穷苦的若望
  把你需要的东西夺回来。
快给他们穿暖，别等到冬天，
烤火吧，若望，这是你自己的木柴！

劳动者，你被压迫的阶级，
你的财富，你的血汗，
都被可恶的资产阶级拿去，
每年超过了二十亿元。
这是工人农民的劳动果实，
却送给普鲁士人当赔款；
他们的军饷靠你供给，
还要你付出无数利钱。
把他们饿上六个月！
  穷苦的若望
  把你需要的东西夺回来。
把他们饿上六个月！
烤火吧，若望，这是你自己的木柴！

各部的部长和议会的议员，
个个靠预算的油水来养肥，
还假装要追查个水落石出。
他们为了剥削阶级的利益，
要将你永远置于死地。
加里费躲在阴暗的角落，③
准备对付手无寸铁的人民群众，
再一次把五月的大屠杀发动。
快去把资产阶级的武器夺过来，
  穷苦的若望
  把你需要的东西夺回来。
快去把资产阶级的武器夺过来，
烤火吧，若望，这是你自己的木柴！

他们希望你去抢夺
面包店货架上的食物，
但是，这种方法没有用处；
失业的工人应当高瞻远瞩：
要成为国家的主人，掌握政权，
将法律和制度彻底改变。
为了让我们的革命
将一切都归还人民，
前进，这一次要把斗争进行到底。
  穷苦的若望
  把你需要的东西夺回来。
前进，把这场斗争进行到底，
烤火吧，若望，这是你自己的木柴！

    一八八五年于巴黎

* 在这首诗中，诗人说明资本主义社会的一切财富都是工人阶级和劳动人民创造的，一切财富应该属于他们，而他们却过着忍饥挨饿、衣不蔽体的生活，工人阶级有权夺回所需要的一切，更应该高瞻远瞩，理解自己的历史任务，彻底推翻资产阶级，成为国家的主人，掌握国家政权，把革命进行到底。

① 加勃里埃勒·德维勒（1854—1940），法国社会主义者，法国工人党的奠基人之一，是盖德派的第三号人物。曾致力于传播马克思主义。但在晚年脱离了社会主义运动，出任法国资产阶级政府驻希腊大使。（73年版《鲍狄埃诗选》注曰：“加勃里埃勒·德维勒，是法国作家，当时支持工人运动。”）
② 让·米才尔，泛指贫苦工人。
③ 加里费（1830—1909），法国侯爵，反动将军，路易·波拿巴的传令官，普法战争时期任骑兵团团长。一八七〇年色当战役中被俘，后被普军放回，任凡尔赛军队的骑兵旅旅长，参加反对公社的战争，是镇压巴黎公社的刽子手之一。

说明：73年版《鲍狄埃诗选》中“穷苦的若望”译为“让·米才尔”，“若望”译为“让”。诗注、②、③注释均来自该版。


职业学校

        献给职业学校创始人维克托·玻兰夫人

傅立叶①希望事事都要愉快，
他伸出先知般的手，
在荒唐和令人厌倦的学校里，
将迷人的劳动之种子播栽。
经过聪明女教师的安排，
学习和娱乐从此不再分开。
请到这吸引人的学校里来，
未来的孩子，请到这儿来！

职业学校里，一切很可爱，
态度可亲又和蔼，
在这儿有母亲般的关怀，
教室和工场终于结合起来；
工场里气氛健康，教室里气氛愉快，
各种才能都会充分发挥。
请到这吸引人的学校里来，
未来的花蕾，请到这儿来！

这儿，不会给幼小的脑袋，
用陈腐骗人的教条充塞。
科学巳成为新的光明，
它照彻天宇，万里无尘埃。
决不让无耻的教士溜进来，
再把孩子的思想来毒害。
请到这吸引人的学校里来，
未来的科学家，请到这儿来！

学习手艺的女工一代，
这儿是瓷器，和各种色彩，
为了训练你们的小手，
还有绣花、缝纫和剪裁。
现在，再没有蛮横粗暴的老板娘
对你们施加剥削和迫害。
请到这吸引人的学校里来，
未来的女工，请到这儿来！

拿起量角器或者圆规，
也可以徒手作画，信笔一挥，
线来线去画出梗概，
或者以实物作为模楷。
调色板上真是五光十色，
丹青从此可以大放异彩。
请到这吸引入的学校里来，
未来的真正艺术家，请到这儿来！

妇女都成长得通情达理，
感情既丰富，襟怀又坦白；
思想和感情，都自由自在，
判断事物，没有成见作怪。
小溪水清清，顺流而下，
碧波粼粼，永远晶莹纯洁。
请到这吸引人的学校里来，
未来的妇女，请到这儿来！

这儿没有珠光宝气，扭捏作态，
回到沙龙里去吧，上流社会！
别在这儿陶冶你们的小宝贝，
她们只爱谈穿着和打扮。
平等才具有夺目的光彩，
才能吸引我们的小孩。
请到这吸引人的学校里来，
未来的女公民，请到这儿来！

这儿，大家从幼年开始，
就会少吞一些语法教材；
而对家政产生浓厚的兴趣，
学会如何对婴儿疼爱和关怀。
一个崭新的世界将会在
卓有远见的哺育下到来。
请到这吸引人的学校里来，
未来的母亲，请到这儿来！

程曾厚　译

注：职业学校是当时法国空想社会主义者，按傅立叶的教育思想创建的。这首诗即为祝贺职业学校的创建而作。写作时间是一八八五年。

①　傅立叶（1772—1837），法国空想社会主义者，鲍狄埃在四十年代曾研读傅立叶的著作，深受空想社会主义影响。后来虽接受了马克思主义学说，仍对傅立叶怀有很深的敬意。


权利和义务

        给雕塑家奥丹老爹公民

“强者自有权利，弱者只有义务！”
这条社会法则，曾经刻在岩石上面。
权力历来是座高大无比的偶像；
把黑白信徒，碾得粉身碎骨。

司祭焚香礼拜，在用鬼话催眠。
群众拚命干活，被奴役，受磨难。
“平等”必然会高举火把，
把茅屋和庄园烧成废墟一片。

……未来啊！谁是这母亲，春风满面，
对初生哺乳的婴儿迎着笑脸？
是未来社会，我对你的信仰坚贞不移！

鲜血淹没了你原来的箴言，
你又用金光闪闪的大字写遍：
“强者要有义务，弱者才有权利！”

一八八四年于巴黎
程曾厚　译


调查委员会

三幕十二场
悲喜活报剧

第一幕
示　威

    在勒维斯会堂举行了一次反失业集会以后，一个工人代表团来到议会一办公室。

一工人(对议员们)：
        贫困吗？处处都可以看到！
            啊！
    斯普莱尔④(在就组织调查问题进行表决时)：
        调查吗？我投票反对。
    部长(表决失利后拿定主意)：
            算了吧！
        委员会既然已经成立，
                (对投票反对调查的斯普莱尔)
        胖子，你就当主席吧。
                (向他面授机宜)
        根本没有什么社会问题！
        我们静候你这样回答。

第二幕
“严肃调查”

第一场——一间失业工人住的阁楼，全家人冻饿待毙，却没有一个调查委员来这里。
            (一窝小孩子齐声哀嚎)
    我饿！爸爸，我饿得头晕！
        啊！
    我冷！妈妈，我冻得冰冷！

第二场——前面那位工人的老板布勒邦②家中，应邀前来作客的斯普莱尔：
        算了吧！
    瞧这桌萨达纳帕尔③的宴席：
    香菌、克里果酒④、光灿灿的餐后甜食，
    根本没有什么社会问题，
    既然布勒昂家饮食这么丰盛！

第三场——街道一角。被饥饿所逼，沿街拉客的一失业女工：
    什么职业啊！下贱地出卖肉体！
        啊！
            (准备扑到一辆车下)
    不如扑到车轮下一死了事！

第四场——上流社会的一个舞会上。一调查委员的太太：
        算了吧！
    我的曳地长裙没有谁比得上，
    我堪称这客厅里的女王！
    根本没有什么社会问题，
    既然人们还有跳舞的心肠！

第五场——一条坑坑洼洼的街道，地上结着薄冰。一位老人拉着一辆满载的车：
    沉重的车累得我力尽精疲，
    我年老体衰还害着小肠疝气！

第六场——布洛涅森林⑤湖畔。一风流少年，某调查委员之子：
        算了吧！
    我乘坐蓝色的马车兜风，
    勾引着一个个阿姨大婶！
    根本没有什么社会问题，
    既然快马还在林中驰骋！

第七场——一个正在开采的煤矿深处。一矿工惊呼：
    坍方！死亡临头！怎么办？
    家中剩下老婆孩子！啊！真惨！

第八场——一公司经理办事处和账房，经理兼调查委员：
        算了吧！
    我们的煤矿好象是聚宝盆，
    井底就是繁星闪烁的梦境！
    根本没有什么社会问题，
    既然资本还在成倍地猛增！

第九场——矿工们在举行罢工。军队包围着广场。一被打伤的罢工者：
    军队开火了，再不会有罢工！
        啊！
    苦力们！不拿工钱就完蛋！

第十场——一军官，另一调查委员之子，正率军队返回兵营：
        算了吧！
    我想局长太太、将军夫人
    一定会开心！打死了三人！
    根本没有什么社会问题，
    既然咱们还能立功受勋！

第三幕

第十一场——一个人烟稠密的十字路口。人群纷纷涌来。
  工人甲：
      时间到了！来！拿起武器！
          啊！(人们高唱《卡玛纽奥拉歌》)
  工人乙：
      去推翻谁？
  工人甲：
      资产阶级！

第十二场——爱丽舍宫。国务委员会。
        啊！哈！
    首都和外地
    全在我们手里！放心执政！
    不！根本没有什么社会问题！……
某人(激动)：
    贤婿！你可听见炮声？
            (火药爆炸，烈焰腾空。)
                          幕落。

张英伦　译

注：这出诗体活报剧系于一八八四年针对“四十四人调查委员会”而写作。请参阅第二六七页注*。

①　斯普莱尔(1835－1896)，法国资产阶级政论家和政客。
②　布勒邦，可能是虚构的人名。
③　萨达纳帕尔，相传是古亚述王国最后一个国王，后人用来泛指骄奢淫逸的权力人物。
④　香槟酒的一种。
⑤　布洛涅森林，巴黎和圣克卢之间的一个散步场所。


生产过剩

报载，某大型货栈
因为破产把门关。
这货栈专批发鞋子，
拥有二十处库房和商店。

由于这一起破产事件，
皮革业被迫停产；
工厂大批解雇，
千万个失业者糊口艰难。

资本家，你一面侈谈“秩序”，
一面任凭没有买主的
皮鞋和靴子堆成山。

可是在街道的泥泞中，
衣不蔽体的劳苦大众
脚上的鞋却破烂不堪！

一八八四年于巴黎
张英伦　译


罢工

        给塞纳省议员，矿工，公民巴利①

支援去，斗争必须胜利。
矿工们敲响了警钟。
我们要把贫困生活结束，
昂赞②矿区的工人正在罢工。

这场罢工一定要胜利，
同志，这是一个伟大使命！
我们一定要坚决支援，
不论被剥削者在哪里斗争。
战士们正需要食物，
我们是他们的同志，
每块面包都要分给他们一份，
哪怕我们自己饿着肚子！

这些挖煤的穷苦兄弟，
干的是骇人听闻的苦工，
你们以为，没有他们工作，
巨大的机器工业能够开动？
一旦他们在胸前交叉起
黝黑而健壮的两条臂膀，
多少机器势必停止转动，
劳动的心脏就会立刻死亡！

无数家庭在眼泪中生活，
社会对抗一天一天加剧，
“武装起来！”警钟在召唤，
愤怒的情绪传遍了全矿区。
在封建势力的袭击下，
奴隶们难道不会夺取胜利？
同志们，拿出钱去支援他们，
这就是我们铸造的一颗颗子弹。

这些子弹要对准高等骗子，
矿井下面没有他们的任何权利，
他们竟敢把被剥削的工人
任意摧残，当作他们的奴隶。
这些子弹要对准杀人的强盗，
他们贪婪成性，厚颜无耻，
利润每年滚滚流进他们腰包，
超过资本的总数二十倍也不止。

呵！这些吃人肉的野兽，
他们的贪婪就是一种挑衅，
难道整个大地都属于他们？
他们信仰的上帝就是“利润”。
他们贪得无厌的手杀人害命。
工人们为他们创造了百万财产，
最后被吸尽骨髓，又老又病，
给一脚踢出厂门，在街上要饭。

你们假破产③的大老爷，
股东们，土豪劣绅们，
你们这些强盗土匪，
以为有权操刀杀人？
可恨的是狡猾的资本家，
在我们生活的这个世纪，
给成千上万的人民
竖起了饥饿的断头机。

深重的灾难不会白白过去，
痛苦永远孕育着新生！
渴望那伟大的日子来到，
我们满腔的热血已经沸腾。
悲惨凄凉的饥饿在工人区
正在掀起狂风暴雨一场，
深深的黑暗的矿井里，
正在进发出火山的岩浆！

支援去！斗争必须胜利。
矿工们敲响了警钟。
我们要把贫困生活结束，
昂赞矿区的工人正在罢工。

一八八四年三月
徐德炎　译

* 十九世纪八十年代中期，法国工人运动在盖德派工人党的推动下出现新的高涨，一八八三年，煤矿区和纺织业中心开始掀起罢工浪潮，一八八四年二月，法国北部昂赞煤矿爆发大罢工。鮑狄埃这首诗是题赠给昂赞罢工的领导人巴利的。

①　艾米尔·约瑟夫·巴利(1854－1928)·矿工，当时法国矿工工会的组织者之一。但后来转向机会主义的立场。
②　法国北部的一个城市，是法国最大的煤矿中心之一。
③　资本主义社会中，资本家经常以“宣告破产”为手段，来达到他们赖账、骗钱的目的。


危机

受蒙蔽、受欺骗的人们，
他们矢口否认的危机，
毁灭性的灾难，
每天有增无已！

你们四十四个委员，
操纵了权力机器，
你们泡制调查报告，垄断法律，
对于失业，你们拿出了什么妙计？
你们这些走卒为了给自己拉选票，
曾在我们面前卑躬屈膝。
既然你们对失业束手无策、目瞪口呆，
那就统统给我们滚开！

除了金元的丁当声，
国家对一切都充耳不闻，
它两手捂着钱袋，赌咒发誓：
贫困，这是命中注定，
工人们，苦力们，
应该忍受吃不饱的命运，
要跟外国人竞争，
劳动力的价格太高可不行。

那些悭吝的老板，
为付给你太多工资长吁短叹，
还对你抽烟喝酒提出责难。
可怜的雇工，现在该你来谈一谈。
凭你骨瘦如柴，两眼深陷，
就有力地驳斥了老板的无耻谰言。
我们要让奴隶说话，
听听这受苦人的发言：

“我的生活一如往常，
十四年来毫没变样；
就像战败时的黑暗年月，
我忍无可忍地起来反抗；
在那帮施耐特和沙高们的统治下，
我流血流汗，受尽压榨，
我脊背磨出老茧，越来越弯，
当官的仍要把我们任意欺压。

“我是工厂的雇工，
在那儿把自己的生命零碎售出；
我成了劳动的工具，
机器的可悲的奴仆，
传送带拖着我不停地旋转，
我变成了它的附属物。
在轴轮下我们被压轧碾碎，
每天我们都在充当机器的玩物。

“这种惨死是当兵的命运，
也是工人的下场。
我当牛做马死在工厂，
和在战场上当炮灰一样。
人们可以数清
战场上有多少人死于刀枪；
可有谁计算矿井下的死者
和资本造成的残伤？

“捏在资本家的掌心，
我好像被人卡住脖颈，
如果卡得太紧，我起来反抗，
剥削者会把螺丝拧得更紧。
已经是最低水平的工资，
降到连肚子都填不饱，
我们强压怒火，忍气吞声，
但是我们的生活越来越糟。

“你上楼看看我那臭气熏天的破窝，
简直是个盛死尸的棺材盒；
孩子们成天呼吸有毒的空气，
腹内空空，没吃没喝；
男孩女孩乱糟糟地挤在一起，
在这无遮无挡的角落，
他们衣不蔽体，也不顾羞耻，
羞耻，那是穷人们没见识过的一种奢侈。

“什么！他比牛马还辛劳，
却保证不了生活的起码需要！
什么！死于饥饿，受贫困折磨，
这就是他劳动的酬报！
而大腹便便的蠢货，
竟敢反诬这是造谣，
大街上这么多饿殍，
资产阶级老爷们，难道这也能伪造？

“饥饿煎熬我的胃肠，
我的心，我的头脑也饿得慌，
尽管我自己没有活路，
但对崭新的未来无限向往。
当复仇的号角，
在我们工人区震响，
我的歌声如雪崩般倾泻奔腾，
定将唤醒受骗者的梦想。”

受蒙蔽、受欺骗的人们，
他们矢口否认的危机，
毁灭性的灾难，
每天有增无已！

徐德炎　译

注：这首诗显然写于一八八四年，当时法国发生严重的失业危机，议会曾任命四十四人组成调查委员会，声称要研究解决失业问题。该委员会非但没有提出任何有效措施，反而极力粉饰太平，掩盖事实真相。鲍狄埃就此事写了《危机》和《调查委员会》等诗，揭露资产阶级的谎言。施耐特和沙高都是当时法国的政客兼大资本家。


起义者

    ——给乔治·普罗多①

眼前是悲惨的生活，
眼前是沉重的压迫，
    起义者，
起来，子弹上膛，准备开火！

起义者！……他的名字是人，
不再是当牛做马的奴隶。
他永远服从真理，
奋勇前进，坚定不移，
因为科学的红太阳
已经从一边升起。

我们看见他和战友，
走进街垒准备战斗，
有说有笑，英勇无畏。
他坚定而明彻的目光
闪耀着思想的光辉，
反照出红旗的光芒。

他为公社而战斗，
懂得世界是个整体，
必须团结起来斗争。
自然界的一切资源，
世界上的大量资金，
都应该成为公共财产。

蒸气机一定要收回，
不许它再把我们奴役，
累得我们腰背弯曲；
这是造福人类的机器，
却被万恶的资本家
变成了剥削和压迫的工具。

为了推翻资产阶级，
他在进行一场社会战争，
在这广大的世界上，
只要还有寄生虫不劳而获，
只要还有劳动者挨饿受冻，
就要战斗到底，决不放松！

他不愿再支付年息
给那万恶的资产阶级。
每年要付出几十亿！
工人们，矿工们，农民们，
这都是你们身上的血肉，
被他们宰割变成了利润。

地球啊，我们慈爱的母亲，
他知道你在个人奴役的桎梏下②
伤心哭泣，痛苦呻吟，
他决心重建世界，
让大地的丰满乳房流出
哺育全人类的幸福乳浆。

眼前是悲惨的生活，
眼前是沉重的压迫，
    起义者，
起来，子弹上膛，准备开火！

    一八八四年，巴黎

*　一八七九年马赛代表大会通过了关于建立工人党和制定党纲的决议。这次大会成为法国工人运动史上的重要一页。八十年代后，在工人党的领导下，法国的工人运动有了新的发展。《起义者》就是在这一时期创作的。诗中塑造了一八七一年和八十年代无产阶级革命者的光辉形象，鼓舞革命者为消灭剥削阶级战斗到底。

① 乔治·普罗多是一位工人诗人，曾写诗歌颂巴黎公社。
② 指私有制。


铁匠的梦

        ——给茹尔·盖德①

一个铁匠坐着，手肘支在铁丰上，
他感到精疲力尽，浑身酸痛；
他睡着了，忽然看见炉火熊熊，
火光里有个人对他说：“你应该觉醒！”

像赫克力士②，宽大的肩膀，浓密的毛发，
这位巨人身披着红色的狮皮斗篷，
两条袒露的胳膊高举起一把铁锤，
铁的血液在他的蓝色河流中流动③。

“我是劳动的化身，”他说。“在我身上
至今仍然流着已往无数年代的汗水，
金字塔是我用一块一块石头砌成，
过去的胜利者都践踏过我的脊背。

我也曾经是被人唾弃的贱民，
是不值钱的奴隶，喂鱼的饲料。④
以后我是农奴，在土地上受尽折磨，
到了八九年⑤，人们说：‘你自由了！’

自由了吗？不，我又做了工资的奴隶，
没有姓名的主人叫我干一天活拿一天钱。
我又变成了当牛做马的平民，
眼睛看不见光明，心里感不到温暖。

从前我靠两只胳膊、一条脊梁生活，
后来，那骗人的‘进步’⑥不再需要它，
贪婪的资本家把沉重的机器压在我身上，
飞快转动的机轮加深了对我的压榨。

这个社会制度残害男女和儿童，
为什么不赶快把它彻底埋葬？
我唯一的救世主，就是我自己，
我一定能战胜魔鬼，叫它灭亡。

我再也不需要犹大⑦充当我的代理人，
议会⑧使我遭受的羞辱已经太多，
我对资本说：我们必须把账算清！
你既然是我所创造，就应当属于我。

我的生活受够了你的掠夺和压迫，
竞争无非是一种致人死命的游戏，⑨
所以，我要把巨大的工具占为己有，
劳动的工具应该回到工人的手里。

我们应当团结一致，为了一个目标，
力量不在别处，就在我们自己身上。
受难的巴黎曾宣告了公社的成立，
烈士的鲜血给劳动人民增添无上荣光。

五月的英烈，你们的血不会白流！
你们将重新奋起，响应伟大的召唤，
光辉的牺牲者，你们要向公社的人民
挥舞红旗，让它在全世界插遍！

伙伴！理智、进步、科学、平等，
你要赶快掌握这一切工具，
你要胜过君王，做自己的主人，
啊，劳动者，你要成为全人类！”

    一八八四年

* 诗人在这首诗里，叙述了人类历史发展中阶级压迫的几个阶段，并借劳动者之口，指出资产阶级革命不过是以资本主义剥削代替了封建主义剥削，资本主义愈发达，工人阶级遭受的压迫愈深重，在资本主义社会中，无产阶级从来都是饥寒交迫的奴隶。诗人在这首诗中，再一次向全世界无产阶级发出团结战斗的号召。
① 茹（1845—1922），第二国际和法国社会主义运动的组织者和领导者之一，支持巴黎公社。他是马克思主义思想在法国的宣传者，曾同机会主义进行斗争；但在第一次世界大战期间成为社会沙文主义者。
② 古希腊神话故事中的英雄，有名的大力士。
③ 指蓝色的静脉血管。
④ 古代罗马有一个残酷和奴隶主，讲究吃喝。有一天皇帝到他家吃饭，一个奴隶打碎了酒杯，他盛怒之下，竟将这个奴隶扔进喂养海鳝的池中作饲料。
⑤ 指一七八九年法国摧毁封建制度的资产阶级革命。
⑥ 在资本主义时期，机器生产日益发展，代替了手工劳动，加深了对工人的剥削和压迫。
⑥ 即叛卖者。
⑦ 指资本主义国家中代表资产阶级利益的议会。
⑧ 指资本主义社会中各企业之间的相互竞争和并吞。
⑨ 指一八七一年五月惨遭凡尔赛匪徒杀害的巴黎公社战士和广大工人群众。


宣言

帝国泥坑里豢养起来的毒蛇，
骗子和流氓，刽子手和军警，
我们宣布，这次你们要统统完蛋！
这样说决不是为了危言耸听。

巴黎，五月的死难者，要我们替她报仇，
卑鄙无耻的家伙，不管你们如何动作，
待到判决日，我们就是主审人，
你们的棺材已经在杜芒兹那儿定做。

休想求助法律，你们本来就目无法纪；
你们一向涂炭生灵，反正有教皇包庇；
牛鬼蛇神，我们一定要把你们消灭光！

既然你们这群败类逃不出灭亡的归宿，
那就免去我们收尸的肮脏杂务：
自己爬进坟墓吧，当我们胜利在望。

张英伦　译

注：杜芒兹，人名，出处不详。


丰产

        给公社委员裴迪南·冈邦

波浪起伏的麦海一望无边，
田畴正向饥饿提出挑战，
灿烂夏日蒸腾起浓郁的芳香，
熟透的麦穗沉甸甸只等开镰。

麻雀和田鼠正在大张筵席，
蟋蟀尖声合唱，像火花爆响，
牲畜似乎和我们怀着同样的信念，
只听万物齐声赞颂着丰产。

在这美好的日子，生活和爱情的甘露
也从母亲的乳房喷涌如注，
一切都昌盛、繁茂和丰硕！

但在返回工人区的路上，我的脚触到
衣衫破烂的母子俩——一对饿殍！
成熟的麦子，请问，是谁把你收获？

一八八三年七月于巴黎
张英伦　译

注：裴迪南·冈邦（1820－1887），法官和政论家，巴黎公社时期被选为公社公安委员会和司法委员会委员；公社失败后流亡瑞士，被法国反动政府缺席判处死刑。1879年回国，1887年去世。


社会大赦

    给市议员，公民A·德木兰①

    大赦！
    大赦！
可耻啊，惩罚者。
啊！下令，下令
    对被判罪的人们
    实行大赦！

耍弄策略手腕，
取消对公社保卫者的放逐，
向他们重新打开法兰西的大门。
你以为从此斗争可以结束？

但所有这些不幸的罪人，
能不为老板发财致富效劳，
在黑暗的深井下，
用矿灯寻求面包？

可是在乱糟糟的工厂里，
这群人迫于饥饿，
能不在令人晕眩的机器轰鸣中，
每天忍受十二小时的身心折磨？

可是他们已被腐蚀的肺叶，
为了那份微薄的工资，
能不呼吸那有毒的空气，
被死亡慢慢吞噬？

可是所有那些对土地和破屋
满怀深情的农民，
能不被高利盘剥的利爪，
每日每时推向无产者的阵营？

可是在淫恶势力的压迫下。
所有这些工人的女儿，
从十四、五岁开始，
不就被你们拖进烂泥坑？

可是这么多下流卑贱的人：
那些白痴，刑事犯，
不是还在你们的工业中心，
挤在垃圾堆上求生存？

你们赦免这些奴隶吗？
正是你们使他们变得这么卑贱，
你们能否让他们的地下室射进阳光？
使他们肮脏的住房变得无碍于健康？

回答吧！第三等级②，江湖艺人，
你讲起权利时口气多么高傲，
你让别人受尽地狱的酷刑，
而让自己捞取钞票！

全面的最后的大赦，
是平等相处，和睦相亲。
你是否很快就宣布这真正的大赦，
社会革命？

    大赦！
    大赦！
可耻啊，惩罚者。
啊！下令，下令
    对被判罪的人们
    实行大赦！

一八八三年于巴黎
吴敏霞　译

①　奥古斯特·德木兰（1823—1891）法国工人运动活动家，社会民主主义者。一八八一年是法国社会主义工人代表大会的组织者之一。哈佛代表大会后脱离法国工人党。一八八四年被选为巴黎第十七区市议员。
②　法国封建时代，统治阶级是贵族和僧侣。僧侣称第一等级，包括资产阶级在内的其它各阶层称第三等级。但诗中所说“第三等级”，仅仅指那些以人民群众代表自居的资产阶级统治者。


热月的女儿

    ——致罗讷河口省议员安蒂德·布瓦那

    有个孱弱的资产阶级女子，
    每个手指上都戴着戒指，
    曳着长裙，外表华丽，
    里面却只穿件薄薄的衬衣；
    只见她耀武扬威自命不凡，
    正在对胡涂虫口吐狂言：
“诸位，我就是执长矛的女神！”
——不，你这婊子不是共和国！
不，不，你不是共和国！

    “资产者温和到狂暴的程度，
    热月里搞政变推翻了‘恐怖’。
    正是从那时起我降生人间，
    法兰西也从此变成了妓院；
    塔列朗、梯也尔之流的名字，
    竟然使法兰西炫赫一时。”
——我们知道这帮老鸨的底细！
不，你这婊子不是共和国！
不，不，你不是共和国！

    “我受到历次政变的强奸，
    虽然这事儿使我有点难堪；
    为了遮丑我轻轻喊叫几下，
    接着便为新政权招兵买马，
    我收罗来立法议会的议员，
    还拼凑起一届届保守议院。”
——暴君全都会为他的铺子装门面……
不，你这婊子不是共和国！
不，不，你不是共和国！

    “起初我曾为伏尔泰心折，
    他是当代杰出的无神论者。
    不过我是随意委身的娼妓，
    灵机一动我又同教会讲和。
    我把洛洛特送进圣心教堂，
    我领圣体还参加圣诗合唱。”
——《卡玛纽奥拉》就是又一首圣歌！……
不，你这婊子不是共和国！
不，不，你不是共和国！

    “为了对付要求均产的穷人，
    我将全部赌注控制在手心，
    为了操纵市场的涨价跌价，
    我培养出一批自由派财阀，
    教他们掌握所有金柜银库，
    他们与总包税人情同手足。”
三加三得九，这就是他们的算术！
不，你这婊子不是共和国！
不，不，你不是共和国！

    “我的法典是‘人人为己’，
    还有平等（但要根据我的法律），
    只有疯子才会梦想另一套。
    虽然封建贵族已经废除掉，
    但是倘若人世上没有财主，
    穷鬼们就甭想有东西下肚。”
——不信吗？加里费会给你们解释！
不，你这婊子不是共和国！
不，不，你不是共和国！

    “美国这英俊的幻想家，
    我把情爱大量地送给他；
    我把欧美两洲拉在一起，
    跟大商巨贾们同枕共榻；
    资本家只要和我来勾搭，
    一定会心情怡悦乐开花。”
——她的病毒使美洲腐化！
不，你这婊子不是共和国！
不，不，你不是共和国！

赶走她！啊！母亲啊！
快从金色的麦田挺胸而起！
去夺回土地和生产工具
交给我们集体的法朗吉。
让那新秩序的灿烂阳光，
永照在我们每个人的心上。
是的，快来吧，穿红衣的公社，
因为那婊子不是共和国！
不，只有你公社才是共和国！

一八八三年于巴黎（冯汉津　译）

注：塔列朗（1754－1838），在封建王朝时代为主教，资产阶级革命后历任督政府、执政府和第一帝国的外交大臣。
    总包税人，指旧政体时期向政府买下收税权利的金融家。
    母亲，指公社。
    法朗吉，原为空想社会主义者设想的一种理想的、无剥削的社会基层单位。


干什么行当吃什么饭

        一八八三年八月二十二日获“丽
        丝歌社”诗歌竞賽银质奖章。

一个抬棺材的人，把杯里的酒喝光，
    向着警官直嘟囔：
现在殡葬业这门行当，
    生意太不兴旺。
亲爱的托马，我家有六个儿郎，
没有小费，生活就没希望。
    靠死人吃饭不太行啦！
    靠死人吃饭不行啦！

老天知道，多病的春天，
    对我们是好事一件：
这样医生才可以赚钱，
    药剂师也就不闲。
铅质棺材，大理石碑，旧布料，
死人竟能维持这么多的行业……
靠死人吃饭不太行啦，
靠死人吃饭不行啦！

这公墓里有一座万人坑，
    非常兴旺非常好。
不错；不过对工人们来说，
    这样就一个钱也挣不到。
医院里送来的死人真不少，
可是我们并没有油水可捞。
    靠死人吃饭不太行啦！
    靠死人吃饭不行啦！

有人曾经预料：部一级的官员中
    最近有两个阔人要寿终。
我本打算将此机会抓紧，
    把拖欠的房钱缴清。
倒霉！昨天两人病得真不轻，
现在却又脱离险境。
    靠死人吃饭不太行啦！
    靠死人吃饭不行啦！

死人倒叫不少活人，
    说真的，愁眉不展。
你说怎办？我们就靠此吃饭。
    人人都得有活干。
想当年霍乱流行，大肆泛滥，
托马呀，我的日子才不困难。
    靠死人吃饭不太行啦！
    靠死人吃饭不行啦！

程曾厚　译

注：一八八三年八月，鲍狄埃参加了一次由民主派诗人主持的诗歌比赛会，参加赛诗的约三百余人，鲍狄埃在赛诗会上吟唱了这首讽刺小品，赢得第一名，获银质奖章。


神圣的三位一体

        给市议员奥弗拉克

首先是宗教——这老妖婆专门装神弄鬼，
哄骗老实人迷信圣礼和教义道规，
它向你们贩卖灵异，虽然明知是说谎，
它称人类为“尘土”，要你们屈膝下跪。

其次是私有财产——“正直”的金融家发言：
我的动产和不动产，都是劳动所获。
劳动者反驳：这是你的欺人之谈，
是你通过剥削把劳动者创造的价值霸占。

最后是秩序！一位皇帝，一个行圣礼的将军，
对内不惜用屠杀维持“和平”，
支持对外战争，自己却不冒丝毫风险。

神圣的三位一体，是你对我们残酷压榨！
牧师，食利者，宪兵，是你在尘世的三个化身，
上帝——就是撒谎、盗窃和屠杀。

一八八二年于巴黎
凌立　译

注：奥弗拉克（1843－1896），法国语言学家和人类学家，曾担任巴黎市议员。


公社战士纪念碑

        给市参议员阿尔福纳·艾伯尔①

牺牲者从墙②脚下跌进了万人坑，
这里是杀人的屠场，堆尸的地方！
刽子手用无名英雄的尸体把它填满，
但是，他们不能把我们的未来埋葬！
十三年了，每年给殉难者献上花圈，
巴黎③表明了同志的忠诚。
    愿人民筑起一座街垒，
    作为公社战士纪念碑！

人民建立纪念碑，只需要一堆顽石。
让讲究趣味的杀人犯去欣赏典雅的形式！
在长春藤缠绕的粗糙的石块上，
站立着视死如归的德勒克吕兹。
周围是被枪杀、被剖腹的妇女、儿童，
一堆穿着褐布短衫的死尸。
    愿这座公社战士的纪念碑，
    能使公社的事业重新开始。

它将成为资产阶级统治的见证，
他们夺取劳动果实，造成贫困，
他们把国家弄得一团混乱，
为了摆脱困境就要杀人。
我们的苦难要对他们的胜利进行控诉，
把脑满肠肥的资产阶级推到墙前受审。
    愿这座公社战士纪念碑，
    成为我们声讨他们的檄文！

那些烈士的姓名和死难的日期，
人民啊，你用刀把它刻在石头上！
这将成为历史上最庄严的一页，
谴责奴役的生活，号召从奴役中解放。
它将象警钟，唤起饥寒交迫的群众，
结成愤怒的队伍，掀起革命的怒涛。
    愿这座公社战士纪念碑，
    成为我们复仇的号召！

一八八三年五月于巴黎
吴敏霞　译

①　阿尔福纳·艾伯尔，法国记者，巴黎公社时期曾主编革命报纸，被凡尔赛军事法庭判处终身苦役，流放到太平洋上的新卡莱多尼岛。
②　指巴黎拉雪兹神甫墓地的一座墙，一八七一年五月二十七日，巴黎公社的最后一批保卫者被枪杀在这座墙下。从此，这座墙被革命群众称为“公社战士墙”。每年五月的最后一周，法国劳动者都来此凭吊。这一座墙成为资产阶级疯狂镇压无产阶级革命的历史见证，并激励无产阶级和劳动人民为捍卫巴黎公社的伟大原则而斗争。
③　指巴黎的劳动人民。


八号

        给公民保尔·拉法格①

你使穷人满怀恐怖，
吸血鬼先生！吸血鬼先生！
你手拿账本，挨门串户。
八号到了，你又该来收租！
    吸血鬼！

莫非此人创造了木料，
石块、铁材……和泥土？
——不，这个人是房产主，
他每季度来收一次租。

啊！这个人可真蛮横！
他可以比其他债权人捷足先登，
来变卖我们的家当，
让司法警察把我们逐出家门……

冷酷无情的法律规定，
即便是产妇或是重病危急，
被赶上大街全是活该！
流落街头会有人收拾你！

失业和疾病
巳弄得我们家庭凄苦万分；
房租偏又狂飞滥涨，
象瘟疫似地折磨我们。

在他那片荒凉的地区，
十年来人口日渐稠密。
他独吞工人的剩余价值，
收入增加了十倍有余。

他用我们的泪和汗
把灰浆搅拌。
他征收房租，
把我们纯洁的血液吸干。

必须赶快对症下药。
吸血鬼狡猾而又凶恶；
但如果穷人被逼得走投无路，
他就不会自食其果？

人要吃饭，也要睡眠，
穷人也应有栖身之处。
人们既然可以控制面包价格，
为什么不能控制房租？

剥削者终将落得可悲的下场。
可爱的人民，伏龙②教会你们，
把吸血鬼面色惨白的脑袋
挑在标枪尖上游街。

私有制，我们就要起来报仇；
旧世界一定会彻底崩溃；
你这资产者社会的旧支柱呀。
已经摇摇欲坠！

你使穷人满怀恐怖，
吸血鬼先生！吸血鬼先生！
你手拿账本，挨门串户。
八号到了，你又该来收租！
    吸血鬼！

一八八二年于巴黎
张英伦　译

①　拉法格(1842—1911)，马克思的女婿。法国工人运动和国际工人运动的著名活动家，公社期间在波尔多领导无产阶级保卫公社的斗争，一八七九年参与创建法国工人党。
②　伏龙(1717—1789)，曾任法国财政总监，一七八九年七月十四日，被巴黎起义群众处死。


饥荒制造者

        给流亡伦敦的维克多·理查①

企业主一齐停产，
工厂的大门紧关。
饥荒制造者向挨饿者叫喊：
“不让步就让你们完蛋！”

每小时他们要减两个苏，
少给两个苏！这办不到！
与其干活还得饿死，
我们不如把双臂砍掉。
眼见工人们没有活路，
资本家更是张牙舞爪。
谁握着钱袋的绳圈，
谁就能操生杀之权。

好吧！就让他们关闭工厂，
这强迫劳动的苦役牢房；
我们在里面挤得直喘大气，
听够了机器飓风般的轰响。
枯瘦的童工，白头的老人，
我们永无休止地受着苦行。
因为判处我们的不是法庭，
而是饥饿迫使我们劳苦终身。

你本指望我这周领了工钱，
给孩子买一双鞋穿；
女人，瞧人家使出什么手段：
这帮沙皇竟然关门停产。
他们的“敕令”称我们大逆不道，
虽然我们还没起来造反！
无怪人们说：几个坏蛋
能让上万人饿死路边！

遭难的孩子将会不止一个，
更何况寒冬就要来临。
如果我拿起武器起来斗争，
难道能算是什么罪行？
但法庭却会唯我是问，
砍掉我的脑袋！……法律？
不！没有法律能使我们
免受资本家的杀戮、欺凌。

他们的前辈为我们开了先例。
可是当我们提出剥夺私产，
这帮新贵们却胆战心惊，
怕工人来一次一七八/九式革命。
为使他们的锅灶有东西烧煮，
资产阶级曾经掠夺贵族。
而今这焚烧过宫廷的阶级，
却对石油和炸药感到恐怖。

但我们，被赶出工厂的穷汉，
也能够通过革命的暴动
砸烂统治者的步枪和警棍，
因为我们是千千万万的群众。
任随资本家去呼喊“救命”，
即使下跪求饶也没有用。
我们将冲进工厂的大门，
宣告：“我们是这里的主人！”

企业主一齐停产，
工厂的大门紧关。
饥荒制造者向挨饿者叫喊：
“不让步就让你们完蛋！”

一八八二年作于鲁贝②

张英伦 译

①　维克多·理查（？—1912），杂货商，公社期间任第八区委员。公社失败后流亡伦敦，在流亡者聚居的地区开杂货店，给流亡者的生活和活动以帮助。大赦后留在伦敦，一八/九五年回国。
②　鲁贝，法国北部里尔附近的小城，法国毛纺工业中心之一。


采石工的寡妻

        给勒内·瓦扬公民

克洛德死了，我真该跟他一起去。
可是孩子怎么办？我已经怀孕，
我感到腹中的孩子要活下去，
他还不知道未来是什么命运。

采石场压死了采石工八名。
这一行死人是经常的事情！
我仿佛看到他在担架上呻吟，
脸色苍白，浑身鲜血淋淋。
他还在呼吸，这我听得清。
他对我说话，轻得没有声音：
“抛下你一人，又有身孕，真是不幸！
你一无所有，只有哭泣的眼睛！”

谈恋爱，做母亲，这多么惬意！
在这方面，我们也得有节制，
自己过的日子已经太苦，
怎能再增加一个受罪的人。
那个星期一，我俩也太不理智，
在田野里奔跑……多美好的日子，
空气醉人……回来了……忘乎所以。
穷人并非木石，也是血肉之体！

如果不幸这孩子是个女儿，
妇女的命运真是令人寒心。
我有两个姐妹……一个辛勤缝补，
但挣的钱连喝口水还不行；
另一个姐妹呢？……更加不幸！
那是什么职业？在街上拉客，
瘦削的面容，黯然的眼睛，
想她十六岁时是多么鲜艳清新！

一个男孩，才是我的希望。
他也是一名勇士，敢于蹈火赴汤，①
见义勇为，什么都敢讲，
大众的幸福在心头铭记不忘。
但这些追求正义和真理的勇士，
却都遭到杀害和流放。
人家想在大街上把他们杀光，
像我惨死在五月的父亲一样。

我想用我这寡妇的裙子，
为孩子改做小帽和衣衫。
人家天天减少我们的收入，
抚养他……多么艰巨的考验！
有多少次，我真气得发抖，
您知道，我想得很悲观，
如果我临产时有个三长两短，
我说，孩子就让育婴堂去照管！

克洛德死了，我真该跟他一起去。
可是孩子怎么办？我已经怀孕，
我感到腹中的孩子要活下去，
他还不知道未来是什么命运。

一八八二年作于蒙鲁日②

程曾厚　译

①　“勇士”法文原文为Vaillant，影射接受本诗题赠的瓦扬（Vaillant）。
②　蒙鲁日，法国赛纳省地名，意为“红山”。


社会革命

看见了这个巨人在面前出现，
他们这些暴发户和大阔佬，
还有那一伙伪君子和神甫，
浑身发抖，知道末日已经来到！

他目光炯炯，胳膊赤裸，
劳动者从不玩弄阴谋诡计；
他进行活动，襟怀坦白，
他组织起来，自己靠自己。

他说：“你们抢走了果实和土地，
抢走了劳动产品和生产工具。
现在，你们必须把这些交还！”

“可怕的幽灵，你在这里出现，
是不是想来分享我们手中的财产？”
“分享？不，我要全部接管！”

一八八一年于曼彻斯特
（徐德炎　译）


吃人的野兽

        给公益同盟书记，公民奥摩

我在跑马厅见一个驯兽人和他的猛兽，
那是只赭红的雄狮，瞪着充血的眼睛，
它张开血盆大口，一个可怕的黑洞，
驯兽人却把头放在里面安然不动。

讲坛上端坐着一位道貌岸然的先生，
身兼议员、董事、老板，脑袋已经秃顶；
他像救世主一样专门维护秩序，
他系着雪白的领带，言辞咄咄逼人：

“为了拯救祖先的信仰、家庭和财产，
让我们投票通过最严酷的法案，
把危险分子毫不留情地斩草除根！”

吃人的野兽有种种，这一种最顽固，
豺狼虎豹甚至狮子都可驯服，
一个老保守分子却不会改变本性。

一八八一年于巴黎

张英伦　译


锯和木柴

        给阿希尔·勒洛瓦公民

    用你的钢牙把它们咬开，
    再来一块要锯的木柴。

我的锯，请到木叶凋落的林子里来，
这是座有陷阱埋伏的篷迪森林。①
这一大堆连根拔起的树木，
要你去把它们锯成木柴。

“教条”是棵橡树，有纷繁的枝叶，
千百年来树荫下是漫漫的长夜；
使迟钝的人无法举步前进，
遮住了白色的星辰和天空。

“王座”这棵树，披着天鹅绒般的绿苔，
猛禽偷偷地在那儿大肆屠宰。
大家烧掉老巢，赶走这些老雕，
使古老的杜伊勒里宫一片火海。

这盘根错节的树林，就是“私有制”。
有一个征服者，一向欺骗成性，
他把奴隶的手脚紧紧捆绑，
把自然提供的礼物剥夺殆尽。

    用你的钢牙把它们咬开，
    再来一块要锯的木柴。

一八八一年十月于巴黎
程曾厚　译

注：阿希尔·勒洛瓦（1841－1929），法国工人诗人，《无产者之歌》的作者。
①　篷迪，法国塞纳省地名，其森林古时多强盗。


政治经济学

    ——致法兰西学院的教授们

人类行使的一切权利中，
总的说，最合法的，
就是贸易的自由，
资本的自由。
它的法则，就是供与求。
这才是唯一值得鼓吹的道德！
只要人家是做买卖，
自由竞争吧，别挡道！

如果商人扩大交易，
把毒品渗进货物里，
你不必大惊小怪，
能赚钱就说明他有理。
管它是吗啡还是芥末，
或是化学的鬼玩艺……
这些只和买主有关系，
自由竞争吧，别挡道！

劳动者怒火中烧，
学者们不受干扰。
要获得廉价劳动，
工资必须减少。
每小时不过克扣两个苏，
百万利润就进了腰包。
何况，难道会有人因此饿死？
自由竞争吧，别挡道！

要想商品畅销，
生产得抓热门，
别听信蛊惑宣传，
说什么要小心过剩。
让他们去说蠢话，
我们要不顾一切地制造，
拿大批的货物去倾销。
自由竞争吧，别挡道！

为了造福于你们的家室，
让我们大大增加工时，
来吧，儿童、妇女和姑娘们，
工厂就是大家庭，
快，撇下你的家务和娃娃。
等你累得精疲力竭，
失业会让你休息几个月，
自由竞争吧，别挡道！

廉价的华工有千千万，
谁都清楚他们活命的手段，
做工只领取一半工资，
还省得背上家庭负担。
奉劝法国的工人，
应该照他们的方式办。
为了击败对手，……为了竞争……
自由竞争吧，别挡道！

在围城闹饥荒的关头，
我曾捍卫过“自由”。
我忠于自由的教义，
用高价限制销售。
不费一粒子弹，
我能把无益的人口，
每天削减两万。
自由竞争吧，别挡道！

让他们去囤积垄断，
让他们去焚烧仓库和货栈，
让邻国之间，
为了关税壁垒而开战。
看见有人烧杀劫掠，
不必为受害者哀伤悲叹。
因为经济有它的信条：
自由竞争吧，别挡道！

流亡归来，作于一八八一年
（凌立　译）


为兄弟们的健康干杯

        给公民欧仁·富尼埃

当秋天用灿烂的色调
把树林染成一片金黄，
让我们一同到树林里去，
喝一杯美酒，神怡心旷。
我们同情被剥削的人们，
他们嗓子干渴，杯子里精光。
让我们为贫穷的同志
干杯，祝没有酒喝的人健康！

幸福的人们品尝着
新鲜又好吃的面包，
可是世上还有多少人
在受着饥饿的煎熬！
这香气扑鼻的烤羊腿，
繁茂的青草曾把羊儿喂养，
可惜这张饭桌还不够大。
干杯，祝忍饥挨饿的人健康！

那些游手好闲的阔太太
穿戴得多么鲜艳刺目，
人们在明媚的春光里，
给她们裁剪妖冶的衣服。
十二月她们穿上了皮大衣，
可是讨饭的穷人快要冻僵，
衣不蔽体，脚上到处皴裂。
干杯，祝没有衣服的人健康！

贪婪的阶级制定法律，
禁止穷人享受自然果实，
有些人一辈子两手空空，
连上吊也没有一个钉子。
他们过着受屈受辱的生活，
激起了他们仇恨满腔，
他们被偷盗得一无所有。
干杯，祝被剥削的人们健康！

大量的盗窃接连不断，
居然自称为“应得利益”。
如今是归还一切的时候了，
我们决不开任何收据！
快拿起你们的镰刀和斧子，
被盗窃的人们，跟他们算帐！
要得到一切必须靠夺取。
干杯，祝起义的人们健康！

流放归来写于巴黎，一八八一年
夏守安　译

欧仁·富尼埃（1846—？），新闻记者。公社期间任号手。公社失败后被流放。


一月二十一日

在这惩办国贼的伟大的纪念日①，
是狂喜得入了梦境，还是在出神？
我看见马拉和巴贝夫就在眼前，
心口插着尖刀，头上戴着光轮！
马拉说：“巨人们②的子孙成了资产者！
啊！疲惫不堪的世界正在沉沦！
你们这些小人，休想沾死人③的光！”
你们并没有铡死自己的国王！

亿万富翁，多么威风的国王！
这些压在工人头上的金融家，
生着秃鹫的眼睛，铁石的心肠，
他们的资本实是合法掠夺的贼赃。
要知道，同这帮狡诈之徒相比，
斑疹伤寒黑热病就象温柔的羔羊。
你们这些糊涂人，马凯④正坐在王位上，
你们并没有铡死自己的国王！

共和国曾经是一盏灼亮的明灯，
小礼帽⑤象熄灯罩熄灭了它的光明。
但他的传说却震惊了农村，
农民纷纷起来为救国而从军。
参谋部全不把人权宣言放在眼里，
九三年的传统⑥变成了黩武穷兵。
你们这帮沙文、投敌者在把权掌，
你们并没有铡死自己的国王。

以鼓吹偶像崇拜为业的罗马教廷，
把妇女交给伤风败俗的教士指引，
教士拉纤，煽起妇女的宗教狂热，
才能让多情的耶稣生活得开心。
即使艾耳密尔⑦被伪善的教士强奸，
为夫的奥尔贡⑧也划十字感谢天恩。
你们这些王八，答尔丢夫⑧还在台上；
你们并没有铡死自己的国王！

什么是工厂？工厂就是帝政，
一个奸滑的暴君在那里当权。
老板，这发横财的阶级的子孙，
强迫你们在饥饿重压下劳苦终生，
而他贪婪的利欲却永无止境。
你们这些被他捏在手中的柠檬啊，
你们的生命财产由沙高⑩执掌；
你们并没有铡死自己的国王！

一道正义的法令干掉了路易十六，
这万恶的高利贷者的平庸后代。
人们的确一脚踩死了可鄙的臭虫，
可是这害人虫产下几百万个虫卵。
从中孵化出一帮议员、走狗和歹徒，
他们吸血，传播瘟疫，强订法律，
满身虱子的穷汉，看这帮老爷多猖狂！
你们并没有铡死自己的国王！

科学突然打断了我奇异的幻觉，
它说：最可靠的还是我的坩埚。
它帮劳动者夺回他们创造的资本，
把不洁的渣滓熔化于革命的大火。
我已经眺见那光辉灿烂的未来，
夺回被窃财产而变得富裕的劳动者
彼此平等，个个都是地球上的国王，
他们将把历来的国王们忘个精光！

流亡归来后作于巴黎，一八八一年一月二十一日
张英伦　译

①　一七九二年成立的法兰西第一共和国国民大会审判了国王路易十六，作出死刑的判决。路易十六于一七九三年一月二十一日被处决。
②　指一七八九—一七九四年法国资产阶级革命时期的革命者。
③　同上。
④　见第三八页注②。
⑤　此处喻指拿破仑一世。
⑥　一七九三年，为抵抗国外敌人的武装干涉，雅各宾党的国民大会宣布实行全国总动员，法国人民积极响应，拿起武器走上前线。
⑦　艾耳密尔，莫里哀戏剧《伪君子》中的贵妇。她拒绝了教士答尔丢夫的诱骗。
⑧　奥尔贡，见第170页注⒁，奥尔贡系艾耳密尔之夫。
⑨　答尔丢夫，莫里哀的戏剧《伪君子》中的人物，宗教骗子。
⑩　见第180页注⑤。


欢呼一万五千张选票

        给市参议院主席，公民摩旭勒尔为
        工人党在一八八○年巴黎市参议院
        选举中获得的第一次胜利而作

敬礼！这是阶级的投票，
战败者的第一次觉醒，
走出死胡同的锁钥，
斯巴达克思的纲领；
专制的资产者们啊，
这是你们枪杀的平民
前来荡平你们的牢笼。
敬礼！一万五千张选票！

年轻的党表明它已成熟，
它摒弃暧昧软弱的态度，
勇敢果断，投票旗帜鲜明，
像尖刀直刺肉体的深处。
因为——有闲阶级听着——
它要把一切生产力
都化为社会公有的财富！
敬礼！一万五千张选票！

它是国际工人协会的儿子，
它向资产者宣布，一刀两断！
我决不让我正直的手
和腐败的渣滓有任何牵连；
因为我有自己的崇高格言：
“劳动者，起来自己救自己！”
这是瓦尔兰签署过的宣言。
敬礼！一万五千张选票！

它正直的心怀着满腔怒火，
誓要砸烂雇佣劳动的枷锁，
把大自然无偿献出的资源
交给赤贫的无产阶级掌握，
它要把资产阶级彻底消灭，
从日薄西山的旧世界中
解放出艺术、科学和诗歌。
敬礼！一万五千张选票！

以受苦受难的过去的名义，
以弗洛朗斯、费雷、布朗基、巴贝夫
这些已经不在人间的勇士
和追求正义的纯粹的人的名义，
以他们的光荣牺牲的名义，
以踏着他们血迹前进的群众
和流血周的名义，我们欢呼：
敬礼！一万五千张选票！

张英伦　译


穷苦的若望

        给亨利·罗什费尔

骨瘦如柴，衣衫褴褛，
穷苦的若望发着高烧，
病倒在小巷的角落里。
“痛苦，你难道永无止境？”
    啊！怎么！
这世道难道永远不变？

天上没有星星，地上没有亲人，
这地方荒凉又僻静。
要是天晴，睡在地上还行，
雨夹雪偏又下个不停。
    啊！怎么！
这世道难道永远不变？

这就是我的末日吗，街石？
你瞧：住没住处，吃没食物，
唉，倒不尽的苦水，
我真想连命也一起吐出。
    啊！怎么！
这世道难道永远不变？

年轻时我是能干的成衣工人，
到老来只落得褴褛一身。
自从世界开创到如今，
劳动者的遭遇总是这么酸辛。
    啊！怎么！
这世道难道永远不变？

工资少得可怜，干活又没个休闲，
不去卖命，就得饿死，
法官和军警，
从来不失职。
    啊！怎么！
这世道难道永远不变？

可恨他们倒来教训我们，
左一个秩序，右一个家庭；
他们纸醉金迷糟害了我的女儿，
他们发动战争送掉我儿子的性命！
    啊！怎么！
这世道难道永远不变？

这是一帮拦路抢劫的匪徒，
教会却为他们的钱袋祝福；
当他们搜索我们的腰包，
“好心”的上帝把我们双手按住。
    啊！怎么！
这世道难道永远不变？

记得那一天，阳光驱散了乌云，
把我的陋室照得通明；
我拿起公社战士的武器，
紧跟着红旗前进。
    啊！怎么！
这世道难道永远不变？

敌人把我们成千地屠杀，
月光下景象更加凄惨可悲；
但当人们把我救出尸堆，
我仍在高呼：“公社万岁！”
    啊！怎么！
这世道难道永远不变？

别了，萨托利的先烈，
别了，我们美妙的梦想！
啊！死就死吧！这世界腐败透顶；
离开它就象离开苦刑场。
    啊！怎么！
这世道难道永远不变？

他的尸体躺在陈尸所，
石板呀，每一天
你都陈列出新的死尸，
——贫困的人质！
    啊！怎么！
这世道难道永远不变？

一八八○年于巴黎
张英伦　译


一切还没有变

    ——给服苦役归来的马克西姆·里斯博纳公民①

度过了十年的苦役生活，
    高贵的流亡者，
你重新回到了我们身边，
    看，我们的理想没有实现。
    被喂肥了的法兰西，
    好像也愿意有些进步，
    但他们又一再拖延……
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

仍然是这一帮家伙当政，
    像黄蜂掠夺蜜蜂的蜂房。②
财政预算使他们吹牛的才能膨胀，
    就像吹胀的气球一样。
    只有天真无知的人才相信：
    这种轻飘飘的气球
    会使整个地球旋转……
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

看，受尽苦难的工人们，
    住的仍然是破烂的房子，
把劳力出卖给资本家老爷，
    一小时只有六个苏工资。
    这些忍饥挨饿的人们，
    没有面包，没有休息，
    无产者就是他们的名字。
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

占有蒸汽机的巨大恶魔，
    想把我们的鲜血喝干吸尽。
他对罢工并不害怕，
    因为营房里有的是士兵。③
    矿工，你老实呆着吧，
    呆在你的洞穴里，
    不然，他们就要收拾你。
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

那帮反动的官僚政客，
    贿赂狡猾阴险的教士，
天知道他们多么卖力！
    妄想把人民变成白痴。
    在阴暗昏黑的修道院，
    他们为了聚敛财富，
    不惜从穷人身上搜刮小钱，
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

还是这批昏庸老朽的将军，
    把屈膝投降当作荣誉。
他们妄想重演“流血的一周”
    让巴黎的人民重作奴隶
    就是他们这一伙军阀，
    踩着米里哀尔的鲜血，
    飞黄腾达，争名夺利。
    不，一切还没有变！
    英勇的起义者，
    我们有重任在肩！

我们围着错误的轴心旋转，
    到处是惊人的混乱，
这里的一切无非换了名称，
    实际上应该地覆天翻。
    汹涌澎湃的革命浪潮，
    唯有你强大的冲击，
    才能改天换地……
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

一八八○年于勒瓦卢瓦·佩雷
（吴敏霞　译）

① 马克西姆·里斯博纳（1839—1905），巴黎公社的军事指挥官。五月流血周时在街垒战中受伤。巴黎公社失败后被捕，被判处终身苦役。
② 黄蜂不会酿蜜，到蜜蜂的蜂巢中窃取蜜糖。
③ 资产阶级反动统治者对付工人罢工的手段之一，就是派军队镇压。


捉老鼠

在巴黎城的地下，
老鼠横行称王称霸；
对这帮灰毛的寄生虫，
市政府正在悬赏缉拿。
某鼠被捕大表异议：
人啊，你我本是一家。
啊！啊！没情义的兄弟，
你们哪有捉老鼠的权利？
如果不让我们安宁，

请先把你们的巢穴弄干净；
赶走那些备受优待的老鼠，
他们在国家的深沟里宴饮。
他们吃民脂民膏养得贼胖，
还把污泥浊水溅人满身。
啊！啊！没情义的兄弟，
你们哪有捉老鼠的权利？

生产者的劳动果实，
到达消费者手中之前，
做批发和零售买卖的老鼠，
巳把它吞食大半。
捐税的牙齿也同样伶俐，
而我们啃嚼的只是残余。
啊！啊！没情义的兄弟，
你们哪有捉老鼠的权利？

国库里放着一仓仓黄金，
你们的智囊团正在那里蠢动，
一心要把它偷光挖尽。
你们却贼喊捉贼！谢天谢地！
但老鼠的秩序就是抢劫，
为自己发家而毁坏别的家庭。
啊！啊！没情义的兄弟，
你们哪有捉老鼠的权利？

你们的社会象一只狗，
被群鼠咬死腐臭难闻。
高利贷者、奸商和走私犯，
獠牙咬得它鲜血淋淋。
你们已咬得它体无完肤，
还要把它彻底瓜分。
啊！啊！没情义的兄弟，
你们哪有捉老鼠的权利？

发抖吧，社会蛀虫先生们，
巴黎有为我们报仇的人。
他们曾经血流成河，
但这被屠杀的阶级
正把一次大围剿提上日程！
啊！啊！没情义的兄弟，
你们哪有捉老鼠的权利？

一八八○年于巴黎
张英伦　译

注：一八八○年巴黎市政府号召消灭鼠患，鲍狄埃借题发挥，写了这首讽刺寄生阶级的诗歌。


钱袋

一只灰布做成的口袋，
把五法郎的硬币满满装载，
从此把世人搅得神魂颠倒，
使他们任其支配，如痴如呆。
愚蠢的老板、教士和法官，
全都向它顶礼膜拜，
老实天真的人们，
要争取平等的生活，
快快砸烂这只钱袋！

私有制的女儿，
瘟疫一样的祸害，
对于实现人类的平等，
钱袋是最危险的障碍。
穷光蛋的腰包里一旦有了它，
就会摆出贵族的丑态……
老实天真的人们，
要争取平等的生活，
快快砸烂这只钱袋！

你若不择手段得到它，
便成为一切财富的主宰。
有些人专靠剥削他人生活，
仗的就是这只钱袋。
这种盗窃有法律庇护，
舆论也对它无奈……
老实天真的人们，
要争取平等的生活，
快快砸烂这只钱袋！

谁把人类划分成主子和奴隶？
就是这只钱袋；
它使我们面黄肌瘦，
许多人沦为乞丐。
穷人只能干瞅着肉骨头，
面对炙肉签子，饥饿难挨……
老实天真的人们，
要争取平等的生活，
快快砸烂这只钱袋！

捅破这只钱袋，
让它金属的肚肠流出来，
让它像灌溉大地的春水，
流进大众的动脉。
只是贪财聚敛的富豪，
必不甘心他们的失败……
老实天真的人们，
要争取平等的生活，
快快砸烂这只钱袋！

烧毁契据，取消租贷，
平分社会财富；
交换你们的劳动券；
宣告公社成立！
然后取出珍藏的美酒，
暖一暖你无私的胸怀……
老实天真的人们，
要争取平等的生活，
快快砸烂这只钱袋！

一八八〇年流亡归来于巴黎

徐德炎　译


领导阶级

        给《不妥协报》社长艾尔莱斯·沃冈①

铺天盖地的一阵流星，
潮水般倾落在这地球，
我们社会的领导阶级
呜呼哀哉，一个也没留。
把我们领得走投无路的
那些肥肥瘦瘦的当权者，
已统统去西天当头头……
而地球，却照样转动不休！

他们不在了！怎么办？
让我们向谁下跪屈膝？
从前国家霸占着一切，
我们的思想也由他们代替！
没他们，绵羊怎能吃草？
谁来牵爱情的缰绳？
怎么！连个乡警也没有！
而地球，却照样转动不休！

秃头说教家们都哪里去了？
他们代代相传、世袭罔替，
为了挽救这个社会
曾通过多少野蛮的法典法律！
无产者，你再也听不到
冗长的演说，像浑浊的水，
从议会的龙头里不停地流……
而地球，却照样转动不休！

怎么！再也没有资本家！
再也没有骗子把我们欺诈！
那些家伙专门放债食利，
并且一向受法律的包庇！
怎么！劳力者和劳心者
不再受秃鹫的利嘴啄食！
罗特希尔德的钱柜空无所有？②
而地球，却照样转动不休！

欧洲再没有外交官
把条约签了毁，毁了签，
干那珀涅罗泊式的的活计；③
勋章和纹形绶带也都不见。
早已厌恶了陈腐的谋略
和种种欺人诺言的人民，
正用电报把友爱的心声频传……
而地球，却照样转动不休！

荣耀一时的将领们在哪里？
他们打仗不行吹的倒挺欢，
他们擅长有条不紊的撤退，
虽不能得胜也不致命丧黄泉。
再不会有引起内战的政变
血染我们工人区的土地。
不要军队也能天下平安……
而地球，却照样转动不休！

再没有胖教士，再没有教皇，
甚至圣堂杂役也没有一个；
人们再也遇不到普立阿波④
身穿乞食僧袈裟进行勒索。
奇祸也毁灭了罗马教廷，
“记过簿”再不能把人奈何，
从此理性占据了上帝的宝座！
而地球，却照样转动不休！

地球在转动，而且更加肥沃，
不那么劳累便得享有丰足的生活。
在收益不断增加的广阔麦田，
云雀的歌声也分外快乐。
没有老板，工作全凭自觉，
在工余安适舒畅的闲暇里，
人们的内心都充满着诗歌，
而地球，却照样转动不休！

张英伦　译

①　艾尔莱斯·沃冈（1841—1929），法国报业著名人士，巴黎《不妥协报》社长，曾参加第一国际，支持巴黎公社。
②　罗特希尔德：十八世纪兴起的一个大银行家族，势力遍及欧洲。
③　珀涅罗泊：希腊神话中的英雄人物伊塔刻王俄底修斯的忠贞的妻子。俄底修斯参加特洛亚战争久出不归，传闻已死。许多王子苦苦向珀涅罗泊求婚，她遂设织锦计，声称织完一匹锦绣方可改嫁，但每天黑夜即将白天织成的锦绣拆毁，以此拖延时日。
④　普立阿波：神话中的果园和淫欲之神。


大崩溃

    给公民居斯塔夫·卢阿莱

大崩溃已经在望，
但吸金鬼们的
巨大钱囊，
仍跟唧筒一样，
在拼命地
装呀，装。

劳苦大众，
像件拧干的布衣
被无情榨取。
唧筒吸去的，
是他们深重的苦难
凝成的金液滴滴。

无偿的劳动
使资本很快地积累，
像高大的山峰。
钱袋已经膨胀。
而呼呼的活塞
依旧抽个不停。

一切都化为金液
流入大亨们的钱囊：
被榨取的脑汁、骨髓、
煤气、云雾、海浪，
上当受骗者的储蓄，
人所未知的力量！

这种掠夺是家常便饭，
古老的地球已焦头烂额，
被它出卖，被它榨干。
痛苦的人类啊，
这吸血的唧筒，
就是那神圣的私产。

但凡事都有个限度。
在资本的钱袋上
出现了一个大洞。
哪里能找到避难所？
金钱正倾泻而下，
好似暴发的山洪。

各种商业都被冲垮。
撕碎作废的股票
像倾盆大雨不停地下。
这是无法补偿的亏损，
眼看所有的证券、契据
烧成灰烬，漫天飞刮。

好啊！倒闭的风潮
正用它那辛酸的洪流
把混乱的交易所冲倒。
只见波涛不断上涨，
欧美两洲的江洋大盗
都要葬身海底了。

烧掉疯狂的预算啊！
银行和帐簿
都一起着火，
把天空映成一片红波。
但这辉煌的结局，
却教资产者瞠目结舌。

不过他们又能何言以对？
在他们惊慌失措的脚下，
土地正在咔咔地崩溃；
而正在解放的苦工
即将要举行
全球的歌舞盛会！

张英伦　译

居斯塔夫·卢阿莱（1855—1927），法国社会党议员，新闻记者，《社会主义者杂志》的负责人。


失业

        给列昂·克拉代尔①

老板歇业停产，
我们的木柴也已烧尽：
失业，又赶上寒冬腊月，
饥寒交迫逼人命！

找不到任何营生，
大雪纷飞，天空阴沉；
我走遍了整个巴黎，
到每一家作坊叩门。
没处借贷，也没有东西可变卖，
只欠下房租满身债。
到处都叫我耐心等一等，
可是饥饿不饶人！

有钱人(上帝宽恕他们！)
常对我说：“朋友，
你有活干的时候，
应该学学蚂蚁的节省！”
节省？如果挣来的钱只能勉强糊口！
如果你可怜的工资，
付了面包费已不名一文，
哪还谈得上节省？

顶楼上，漫漫黑夜真难挨；
吃不上一碗热汤菜；
妈妈拿她的破烂衣，
徒劳无益地给孩子们盖。
那些可怜的小东西，
昨夜哆哆嗦嗦象过筛，
老实说吧，我家的被褥，
早巳送进当铺的柜台！

去年冬天，真叫我心碎，
我失去了那最小的宝贝；
穷人家要养活孩子可真难，
既然妈妈那么吃苦受罪。
不久前我还提心吊胆，
生怕那一对双生和那小的一样命短……
其实比起活着的人。
死去的倒不算最悲惨！

多少人苦于不能养家糊口，
没奈何只好借酒浇愁！
我那最大的孩子是个姑娘，
眼看她一天天长大我真担忧。
愿上帝使她安分守己，
因为女孩子一到十六、七岁，
一件印度绸的花衣，一个跳舞会，
就能把她拖下水！

每当我夜间行路，
我真不愿再经过那座桥，
河水在桥下呜咽地流过，
我内心总有一种声音象对它诉说：
古老的河啊，在你漆黑的深渊里，
你可是在为人类叹息？
你既象寡妇的唏嘘悲叹，
又象孤儿们的吞声抽泣！

老板歇业停产，
我们的木柴也已烧尽：
失业，又赶上寒冬腊月，
饥寒交迫逼人命！

徐德炎　译

①　列昂·克拉代尔(1835—1892)，巴黎公社著名的小说家。


社会的明天

        给图卢兹的公民拉吕①

我们的社会是凄惨阴沉，
北风扑面打来，呼啸阵阵。
霜月霜冻，雪月雪深，
雨月雨多，风月风冷，②
这些冬季最严酷的月份，
正是资产阶级统治的象征。
资产阶级统治已经将近百年，
深重的灾难是它赐予的思典。
但是，既然我们已经看见，
正是芽月又把大地绿遍，
我们地球的芽月也会出现。
这就是我们社会的明天！

人类万众，大家将会看到，
刚刚苏醒过来，就繁忙热闹。
今天我们的心里仇恨不少，
到那时仇恨将会云散烟消。
每人醒来就尝到生活的甜头，
每人都有一份阳光可以享受！
我们的子孙后代将会看见，
婴儿如初放的花朵般新鲜，
仿佛花月的野蔷薇一样娇艳。
那将是玫瑰盛开的季节。
我们地球的花月也会出现。
这就是我们社会的明天！

再也没有战争，再也没有杀戮，
为了少数几个人的私利。
到那时，科学和文艺都欣欣向荣，
不论是在城市，还是在乡里。
公共所有的劳动工具和土地，
不再为个别人谋私利。
对于大工厂要加以缩减，
大家回来去耕耘农田，
牧月的牧草要去收割。
大自然从此光荣无限，
我们地球的芽月才算出现，
这就是我们社会的明天！

今天生活还是沉重的负担，
生活就是当牛作马，就是讨饭。
但是，公社却盛满了她的酒壶，
公社的声音，谁都注意听。
公社为全体人类斟酒，
博爱的美酒分外香甜。

光华熠熠的穡月已经来临，
人人都有愉快的逸致和闲情，
可以根据爱好对诗歌吟咏和品评。
一旦把资产阶级驱除干净
穡月给大家一份丰硕的礼品，
地球的黄金时代就将来临！

程曾厚　译

*　这首诗写于一八八○年归国以后。尽管诗人看到社会现实“凄惨阴沉”，但他坚信社会的未来必将属于劳动阶级。

①　阿尔图尔·拉吕，制手套工人。围城期间参加国民自卫军。公社时任国民自卫军少尉，参加过保卫蒙鲁日炮台、马约门、蒙巴那斯街垒的战斗。失败后被流放。
②　本诗多处引用法国共和历作比喻。法国大革命后，国民公会于一七九三年十一月二十四日立共和历，分全年为十二月：葡月、雾月、霜月、雪月、雨月、风月、芽月、花月、牧月、穡月、热月和果月。和公历相比，诗中提及的霜月相当于十一月二十一日至十二月二十日；雪月为十二月二十一日至一月十九日；雨月为一月二十日左右至二月十九日左右；风月为二月十九日至三月二十日；芽月为三月二十一日至四月十九日；花月为四月二十日至五月十九日；牧月为五月二十日至六月十八日；穑月为六月十九日左右至七月十九日左右。


前进，工人阶级

        致全世界各种派別的革命政党

        号　　召

前进！炼铁工，采煤工，
一切厂矿的劳工。

各行各业的工友，
饥寒交迫的受苦人，
因贫困而卖身给资本家
当牛做马的奴隶们，
前进！工人阶级，
工人阶级，前进！

来啊，孩子；来啊，母亲；
阁楼上冻饿待毙的人们：
痛苦确定了你们的权利，
啼泣汇集成你们的纲领：
土地、工具、原料，
应属于所有活着的人。

前进，工人阶级，
工人阶级，前进！

犁地人，打麦人，
种植葡萄的农民，
雇农和砍柴人，
暴利正把毒手伸向你们。
日渐得势的大土地经营，
将把茅屋和小块土地兼并。

前进，工人阶级，
工人阶级，前进！

还有愁眉苦脸的
做小买卖的商人，
一个怪物张开大口
要把你们成批地鲸吞。
这条大鲨鱼不是别的，
“封建财阀”是它的名称。

前进，工人阶级，
工人阶级，前进！

        权利宣言和愤怒控诉

饥饿的人们，世界是我们的。
我们多少世纪的劳动
积累起的这些社会财富，
却被食利者盗窃一空。
挺身而起的人民
要做享受成果的主人翁。

前进！工人阶级，
工人阶级，前进！

一切集中在少数人手中，
蒸汽机日夜不停地沸腾；
我们的手臂不能再斗争，
怎么办？是把裤带勒紧，
还是挤满他们的苦役场，
在吃人的机器下丧命？

前进！工人阶级，
工人阶级，前进！

什么？我们集体的力量
和蒸汽机的疯狂转动，
只为个别人成为亿万富翁？
只为有闲阶级腐化荒淫？
让活跃的蜜蜂夺回蜂房！
把蚁巢还给辛劳的蚁群！

前进！工人阶级，
工人阶级，前进！

我们的老板全是我们的敌人，
他们的大炮已千百次证明，
面对资产者的营垒，
快建起无产者的阵营！
艺术家、学者，跟我们来！
我们的铁锤正锻炼着文明。

前进，工人阶级，
工人阶级，前进！

九三年以后巴贝夫①又起来革命，
红十字区②举着黑旗进军，
六月起义和后来的失败，
以及拉雪兹墙下的牺牲，
岂不是有增无已的痛苦？
但要进步必然就有坟墓。

前进！工人阶级，
工人阶级，前进！

        阶级的投票

疲惫的肩膀，你以为
那些让你们负重的人
会把你的重担减轻？
丢掉幻想，投本阶级的票：
再不能让妥协来束缚我们，
任那些掉队的人去守旧因循。

前进！工人阶级，
工人阶级，前进！

就这么办：干吧，同志们，
通过投票箱来造反；
敌人若敲起警钟，活该！
巴黎将会街垒满城。
发疯的历代当权者
常惹这火药库爆炸轰鸣。

前进！工人阶级，
工人阶级，前进！

公社，你的事业后继有人，
这是争取面包的伟大冲锋。
应该人人都丰衣足食，
应该人人都生活得称心，
红旗，迎风招展吧，
全球都在向你致敬。

前进！工人阶级，
工人阶级，前进！

张英伦　译

*　这首诗大约写于一八八○年，当时法国工人党正以合法斗争的手段参加巴黎市政府的竞选。鲍狄埃刚从国外归来，立即满腔热诚地投入这一斗争。这首诗是在这一背景下写出来的。

①　巴贝夫(1760一1797)，法国革命家，空想共产主义者。热月政变后，他组织秘密团体“平等会”密谋夺取政权，建立劳动者专政，事败被杀。
②　一八三一年十一月，里昂丝织工人高举黑旗，上写“工作不能生活，毋宁战斗而死”，进行反对资产阶级的起义斗争。


补遗（写作年代不详）

吃人肉者
食槽
保守党人
被活埋的人
“未来”的未婚妻
红党雅克
常春藤在行动
不卫生的住房
第四等级

创建时间：2007-8-15

回首页


吃人肉者

目录页 下一页

你的心肠是否装上了铁甲？
你是否除了一张人脸没有其它?
你是石雕?还是冰块？
那么，随我到地狱去吧！

我是一个吃人的老魔鬼，
我把自己打扮成人类社会；
瞧我双手沾满鲜红的人血，
瞧我发红的眼睛凶光四射。
我的穴洞里有多少角落，
堆满腐烂的残骸和骨胳。
瞧我吃掉了你的父亲，
我还要吞噬你的儿孙。

这儿是尸横遍野的战场，
连续三天我们收割①繁忙，
枪炮就是收割机，
拾麦穗由秃鹫担当②。
在这壮丽的平原上，
小麦铺开了黄色的地毯……
贪婪的鹞鹰，为掠取你们的食粮，
来把麦地里的死尸拣净挑光。

这儿是灯红酒绿的妓院，
肮脏色情的停尸间，
我们给它收罗穷人家的姑娘，
奢侈竟和饥饿相关连③。
瞧那瓦斯灯下可怜的卖笑女郎，
正用她无神的目光做着媚眼，
身体受蹂躏、灵魂被践踏，
过路的人却骂她轻贱。

这儿是苦役所和监狱。
谋反者用刀记下了
他们在战斗中的罪愆，
狡黠地和刽子手周旋。
苦役所关押着
初出茅庐的小偷，
当他离开这所学校，
将成为谋财害命的老手。

现在让我们跨进工厂，
其它的苦役牢狱都不及它可怕，
我们把一个个活人，
用蒸汽压延机去碾轧。
这里，人身、灵魂、精神都被耗尽，
剩下的只是受折磨的幽灵。
这里，只有机器在思想，
人不停地转动是受机器牵引。

我还有其它许多地狱，
你是否要我打开人的头颅？
烦恼的病毒正吞噬着
你工作的母体机构。
你是否要我揭开入的灵魂？
它内在的筋肉已经曲扭，
被称作“仇恨”的狂暴感情，
正使熔铅在里面奔流。

我是一个吃人的老魔鬼，
我把自己打扮成人类社会；
我的脸上有两副面具：
家庭和私有财产。
人们一旦陷入我的魔窟，
就注定了不能生还，
我决不放过他，我吃掉了你的父亲，
我还要吞噬你的儿孙！

凌立　译

①　法语“收割”(Faucher)又有“扫射”之意，此处一语双关。下一行诗中“收割机”又有“死神”之意，亦为双关语。
②　法语“拾麦穗”有“捞油水”之意，“秃鹫”又指剥削者，均系双关语。
③　指穷人家的姑娘为免于饥饿，被迫在纸醉金迷的妓院受蹂躏。

创建时间：2007-8-15

目录页 下一页


第四等级

上一页 目录页

国王、僧侣、贵族被打败了，
战胜者是资产阶级；
财富登上了权位，
制订法律的是第三等级，
他们吃得肚胀，人民却饿着肚皮，
为了最后的斗争，
在资产阶级面前，挺立起
    第四等级。

工人和农民，
贫困者成千上亿；
就是这些劳苦大众，
组成了第四等级。
高利盘剥的暴行，
夺走了我们的一切：工具和土地，
它使奴隶和无产者变成了
    第四等级。

他们以什么为生？没个准。
只能靠出卖劳动力，
他们必须每天找到雇主，
否则就会失业、饿毙。
为了那点少得可怜的工资，
不得不接受卖身契。
这就是他们无情的法律，强加给
    第四等级。

在工业的监狱中，
在矿山的黑牢里，
饥饿就是他们的狱卒，
他们的生活比罪犯更苦凄。
生产工具在判处苦役，
它要用机器碾碎
    第四等级。

贪赃的法官仰财主鼻息，
教士向金钱烧香敬礼；
新闻记者，这密探走狗，
专把战败者污蔑攻击。
如果人们在死亡线上挣扎反抗，
军队和警察马上大量调集。
资产者就这样诽谤和屠杀
    第四等级。

够了，同志们，快加入战斗行列，
我们应该成熟起来，通过这学习，
在选举中，或在街垒上，
哪怕战死，也要夺取胜利。
穷人们，快武装你们的工会，
我们人民大众，应该最强有力，
当山崩地裂时，权力将属于
    第四等级。

打倒高利贷者！打倒拿破仑！
你，强有力的平等，
要使一切力量，
——产业和资本都社会化。
你的公式既公正又明确：
“把雇佣制度彻底消灭，
把整个大自然归还
    第四等级。”

我们胜利的日子定将来临，
蔚蓝的天空会覆盖大地。
那灿烂光辉的鲜艳红旗，
将到四面八方巡礼。
伟大的火焰把我们激励，①
我们要实现那崇高的目的；
你，革命，快宣布
    第四等级。

那时，我们要消灭阶级，
我们要同尽义务，分享欢愉；
歇歇吧，你们那疲惫的双肩，
蒸汽使你们得到休息。
物质开始发挥它光荣的作用，
所有的人都同餐共席；
庞大固埃向你们敬酒，
    第四等级。

黄晋凯　译

注：资产阶级掌握政权以后，无产阶级与资产阶级的矛盾上升为社会的主要矛盾。昔日反封建的同盟军现在分属两大敌对阵营。有些社会主义者于是将资产阶级称作第三等级，将无产阶级称作第四等级。这种提法本身并不科学，但反映了无产者的觉醒，揭示了无产阶级与资产阶级的对立。
①　火焰指红旗的光辉，同时也隐喻科学社会主义理论像火把一样照亮了革命道路。

创建时间：2007-8-15

上一页 目录页


不卫生的住房

        给“丽丝歌社”的朗特拉冉①

今天八号，收租的日子到了，
我们的囊中还一文不名。
但我们镇定地等着吸血鬼，
他一来就掐断他的头颈。

这绝不是拿空话吓唬人，
我是一个穷工人的妻子，
吸血鬼吸尽我们的鲜血，
我们要让这杀人犯偿命！
住房内外满是污泥臭水，
我们就在这泥坑里受罪，
而我们付给这老贼的房租，
却早巳超过造价的四倍。

黑洞里苦熬了二十个年头，
既没有阳光空气又污浊，
住进来时房租已经很贵，
到如今连续上涨了五回。
二十年饥饿的岁月难度，
可是搬家难道就有出路？
天下的房主都一样黑心，
真不知哪里才是归宿。

阴暗的楼梯简直是种耻辱，
破烂肮脏到这种程度：
厕所、污水桶的臭气冲天，
尿碱刺得人睁不开眼。
吸血鬼从污泥中捞取黄金，
夺走我们劳动收入的大半。
他租给我们的是鼠疫，
赁给我们的是伤寒。

这种病毒丛生的小房子，
浑似装死尸的棺材匣子。
就在这腌臢不堪的屋里，
我的子女一个个的病死。
周围是泛着霉绿的墙壁，
终年吸着湿渌渌的空气，
湿气侵蚀了墙上的石灰，
也侵蚀了我们的肺。

人们早已恨透这帮恶棍，
议论将他们的房产没收，
我却希望干得更加爽快，
把剥削者统统扒皮砍头。
可怜虫一般的房客们，
盼到哪一天才是革命！
立即取缔房产私有者，
这不就是解决的途径？

妇女把冷冰冰的政治
看作嘲弄人的把戏，
但她们却把社会问题
深深铭记在心里。
以往的失败定会得到报偿。
那时所有起义的妇女
将伴着警钟齐声呐喊，
怀抱婴儿，勇敢进击。

今天八号，收租的日子到了，
我们的囊中还一文不名。
但我们镇定地等着吸血鬼，
他一来就掐断他的头颈。

张英伦　译

①　约瑟夫·朗特拉冉(1820—？)，制鞋工人，《自由人之歌》的作者。


常春藤在行动

        给“卡沃歌社”的公民乔治·巴耶

在一大片领地上有一座城堡，
一道古老的墙把它紧紧环抱。
常春藤在那里铺展它的盛装，
为城墙披上一件厚厚的外套。

这道古墙象征的是私人占有，
总摆出神圣不可侵犯的派头。
常春藤却同这阴森的膜拜物
展开了一场旷日持久的决斗。

充满活力的常春藤公然进攻，
和那万恶的篡夺者公开交锋，
它绿色的手腕紧紧攀住城墙，
城墙则顽固坚持，竭力抵抗。

经过雨露阳光一天天的滋养，
手指尖利的常春藤茁壮成长，
在已开始裂缝的砌墙石块上，
把它的卷须伸向四面八方。

常春藤终于奋力掀掉一块顽石，
胜利啦！城墙被打开一个窟窿，
就象睁开了一只蔚蓝色的眼睛，
透过一线光明，露出一角天空。

干吧，常春藤，拆掉这堵围墙，
愿你按照大自然寄予你的希望。
成为争取人类平等的锐利武器，
把据为私有的财富交人民共享！

张英伦　译


红党雅克

多可怜哟，
没有一个活着的了……
红党雅克
受刀伤，进监牢。
遭屠杀，被埋掉。
什么？雅克，我们的骄傲，
没有棺材，没有仪仗，
没有葬礼，就被埋掉？
不！
不，雅克没有死，
因为他还活着。
我们祝福你，雅克，
我们想念你，雅克。
不，雅克没有死，
因为他还活着。

你们瞧，
那就是他，弯着腰，
犁头深插在土中，
赭红色的耕牛
简直要累倒。
在炎炎的烈日下，
他耕耘，生产出面包，
自己却成为饿殍……
不!
不，雅克没有死，
因为他还在苦斗着。
我们祝福你，雅克，
我们想念你，雅克。
不，雅克没有死，
因为他还在苦斗着。

他是纺织工，
为消愁解闷，织着
丝绸和呢绒；
淳朴的人啊，
默默无闻的英雄！
唉！一家男女老少
全靠他养活，他织啊，
直到他的裹尸布完工。
不!
不，雅克没有死，
因为他还在爱着。
我们祝福你，雅克，
我们想念你，雅克。
不，雅克没有死，
因为他还在爱着。

那脸刮得光光的人
就是他——轻骑兵，
这勇敢的小伙子，
皮肤黝黑，头脑机灵，
容易陶醉和冲动。
他杀呀，砍呀，
以致在马让塔①
被一颗炮弹送了命。
不!
不，雅克没有死，
因为他还在牺牲着。
我们祝福你，雅克，
我们想念你，雅克。
不，雅克没有死，
因为他还在牺牲着。

他就是发明家，
——普罗密修斯，
被污辱的灵魂，
创造之神，
他在寻求出版人。
他被神圣的火焰击中，
但目睹这世界如此自私，
这伟大的神绝望而死。
不!
不，雅克没有死。
因为他还在找着。
我们祝福你，雅克，
我们想念你，雅克。
不，雅克没有死，
因为他还在找着。

奋起！奋起！
流血饮泪的平民，
到了你翻身的时机。
处处都有雅克，
一切都充满雅克的气息。
这气息能灭除谬误，
还能使教皇和帝王
终日不寒而栗。
不!
不，雅克没有死，
因为他还到处存在着。
我们祝福你，雅克，
我们想念你，雅克。
不，雅克没有死，
因为他还到处存在着。

张英伦　译

注：“雅克”是法国人对劳动人民特别是农民的泛称。在这里，“雅克”既具有个体的含义，也具有整体的含义。前半段说雅克死了，后半段又说雅克还活着，即是说：一些雅克死了，但另一些雅克还活着。以下几段亦然。

①　意大利一地名。一八五九年六月，法国军队曾在此地对奥地利军队作战取得大捷。


“未来”的未婚妻

孩子们，听我来把故事讲：
从前曾经有这么一个国王，
他谨小慎微，唯恐失算，
久久不敢给儿子选择对象。
许多公主想高攀这门婚姻，
经常上门来同他纠缠吵嚷。
他厌烦之极，终于打定主意
给小王子“未来”选个未婚妻。

为首的一个求婚的女子
是个老处女，名字叫“专制”，
君主的权力和教皇的权力
是她仅剩的两颗晃动的牙齿。
她的手只会把人严刑拷打，
从不知为人民祝福划十字。
不，这样的女人不配做
小王子“未来”的未婚妻。

随后是脸色阴沉的“战争”，
最强有力者的疯狂“理性”，
她遍地播下饥馑的种子，
她到处收获遇难者的尸体。
对于这种荒诞的荣誉，
人们已无可贡献：
不，这样的女人不配做
小王子“未来”的未婚妻。

接着来的是“高利贷—金融家”，
流露出贪婪和嘲弄的目光。
她往钱袋里无止境地装填，
那钱袋就好比是她的心房。
她那冷冰冰的薄薄的嘴唇，
因为吮吸金子而染成金黄：
不，这样的女人不配做
小王子“未来”的未婚妻。

现在登门的是“陈规陋习”，
荒淫糜烂的古老的后宫，
美人尽管手拿遮羞的团扇，
也掩饰不住她放荡的品行。
这行将覆灭的一代王朝
虚弱而又支离破碎的宫廷啊，
不，这样的女人不配做
小王子“未来”的未婚妻。

突然，一位神明的义女
穿过蔚蓝的天空降临大地，
这是公主“和谐”乘车到来，
车上满装着成熟的麦穗。
她要用她那耕耘播种的手，
把天上和人间联结在一起；
啊！只有她才能够做
小王子“未来”的未婚妻。

王子的心啊激烈地跳动，
那公主也向他伸出手来，
但是老朽不堪的军队
却给他们的婚姻设下障碍。
刽子手和宪兵纷纷出动，
法官们也升堂准备制裁，
他们放出鹰犬追逐着
小王子“未来”的未婚妻。

        结　论

好吧，故事就到这里结束，
可爱的孩子们，该你们
去解救处在危难中的公主，
使这对情人终成眷属。
为向小王子“未来”的未婚妻
表示由衷的庆贺和祝福，
那时，在我消失了的坟上，
将会新生出更丰产的沃土。

张英伦　译


被活埋的人

        给奥古斯特·瓦扬公民

空气中芳香浓郁，
陶醉了那双双情侣。
我看见一个满手老茧的汉子，
钻进了黑黝黝的洞里。
晴空明媚，艳阳六月
带来欢乐和希望的甜蜜。
群蜂采花，嗡嗡飞鸣……
汉子却一直在黑暗的洞里！

谁不喜欢清闲自在！
“咱们睡吧！”蜥蜴们相互说。
和风轻轻吹拂，
好似蓝色的丝绒拂过肺部
——汉子带着一盏灯——
看哪！兔儿和山鼠，
在苜蓿地里欢蹦乱跳……
汉子却一直在黑暗的洞里。

这样的好天气，
葱郁的林中想必满是学童在嬉戏；
工厂里的窗户，
全都大大地敞开。
远离光明的汉子在干什么？
阳光下那繁忙的工地，
看起来有多么壮丽……
汉子却一直在黑暗的洞里！

蟋蟀奏起乐器，
天色渐暗，大地重归静谧。
雀儿把头埋在翅膀下，
在温暖的巢中入睡。
汉子一天的活还没有干完吗？
看那满天星斗，
照亮了辽阔的夜空，
汉子却一直在黑暗的洞里！

他终于出来啦！可怜的黑汉，
他呆的地方多么阴森可怕！
他爬出的那个洞穴，
比黑夜更要昏暗。
啊！矿工！艰苦的行业，
把你死死钉在坟地。
等于活尸，等于活活装进了棺材，
汉子总是在黑暗的洞里！

高强　译

注：奥古斯特·瓦扬（1862－1894），法国无政府主义者，曾因于一八九三年十二月九日向众议院所在地扔过一枚炸弹被判死刑。


保守党人

我在俱乐部一面进餐一面读报：
——政府要人们你争我吵；
——抬高物价，制造饥荒；
——断头台上人头落地；——圣母院里教士布道；

——上流妇女只穿浅褐色服装出门，
——矿工罢工，被判刑者十七人，
    被杀十二人，军官荣获勋章……
——俾斯麦健康无恙，——一只老虎诞生；

——一名十三岁的儿童自杀；——大盗特维德越狱，
——失业者全家饿毙……
——投机商的遗产由教皇继承。

还有，破产……戏剧……索然寡味的文章……
哦，——没什么新闻！——我的事很顺当，
我最爱秩序，我是保守党人。

徐德炎　译

注：大盗特维德，家资钜万的大盗，当时从纽约监狱逃跑。


食槽

        给公社委员让－巴·克莱芒

资本主义社会是个大食槽，
肥猪就靠这食槽养膘。
在他们的嘴边堆积着，
各种各样的肮脏食料。
这伙搜刮资财的家伙，
肚里填满了民脂民膏……
贵人们给养得这么肥，
决不是只靠着喝清水！

他们攫取了一切：田野、
城市、国家、国库和银行，
还雇些卑劣的伪学者，
把对金猪的迷信宣扬。
他们在高楼深院里狂欢
从工资中榨出的酒浆……
贵人们给养得这么肥，
决不是只靠着喝清水！

你饿成骨架，令人心碎，
看啊，他们却耀武扬威，
吞噬你身上割下的肉，
吮吸你儿女们的脑髓。
他们残暴的统治不垮，
人民只落得白骨成堆。
贵人们给养得这么肥，
决不是只靠着喝清水！

在阳光下的垃圾堆里，
脑满肠肥的高等阶级
饱食终日，却发号施令，
把工业和艺术乱糟践。
他们乐得一切都腐败：
他们要的是走狗和宫殿。
贵人们给养得这么肥，
决不是只靠着喝清水！

靠掠夺穷人得来巨款，
使他们变得粗野鲁钝，
只有当他们自食其力，
才能从蠢猪转化为人。
快了，他们的百年食槽
即将被我们的铁锤砸碎。
贵人们给养得这么肥，
决不是只靠着喝清水！

高强　译

注：让－巴·克莱芒（1836—1903），记者，诗人。巴黎公社委员。曾任公社公共福利委员会委员、教育委员会委员和驻兵工厂的代表。公社失败后流亡英国，被缺席判处死刑。一八八一年回到法国，参加了工人党。


附录

给保尔·拉法格的信
欧仁·鲍狄埃要求加入公社流亡者在纽约建立的共济会“平等派”海外分会的申请书
在北美社会主义工党帕特森一个支部成立会上的讲话
一八七八年鲍狄埃为公社周年纪念发表的演说
在帕特森社会主义工党集会上的演讲(1878)
给阿尔吉里亚德斯的信(1885)
梯里弗克①一八九一年写的回忆录片断
列宁：《欧仁·鲍狄埃》

创建时间：2007-8-15

回首页


欧仁·鲍狄埃要求加入公社流亡者在纽约建立的共济会“平等派”海外分会的申请书

公民们：

    我申请参加共济会的工作，加入你们的分会。

    我知道，这个分会的会员是一群自由思想者，他们曾经扫荡过旧的传统，他们不承认有任何高于人类理性的东西，他们正在自觉地运用自己的理性去追求真理和正义。

    我同你们一样确信，人类的幸福不可能建立在别的基础上，摆脱了一切宗教羁绊的科学，正在日益深刻地揭示着自然的规律，准备着新社会的法典；人类为了走上正常轨道，必须按照自己的面貌来创造自己，也就是说，变得真正象人，既是无数的，又是统一的：无数的个体，统一的行动。

    这个变普遍冲突为普遍和谐的工作，只有在真正平等——不是骗人的“权利平等”，而是文化和福利的平等——的阶段才能进行。

    这几句话就是我的座右铭，我想，我的生活已经证明了我对它的忠诚。

    我于一八一六年十月四日生在巴黎，母亲是个虔诚的教徒，父亲是个拿破仑的信仰者，我在教会学校读书读到十岁，然后在普通初小读到十二岁，多亏我年轻时博览群书，才得以摆脱父母给我的双重偏见的影响，而没有陷进去。

    一八三二年，我是共和主义者，到一八四○年，我已是社会主义者，我默默无闻地参加了一八四八年二月和六月革命。

    从政变①到九月四日②，我始终是个不妥协者，因为同践踏法律的刽子手和解，就是出卖人格。

    度过三十多年无产者的生活之后，我于一八六四年作为画师自立画坊。那时，工业图案画师们没有工会。在我的鼓动下，他们在战前创立了一个计有五百名会员的工会，并且集体加入了国际工人协会。

    由于我同国际的活动的合作，我在第二区当选为公社委员，并行使区长职权直到五月二十八日。凡尔赛匪帮占领区政府以后，我撤退到第十一区。

    我无保留地接受了三月十八日革命的纲领：
    公社自治，
    劳动解放。

    我自信在整个这一时期尽了自己的职责。

    在这场斗争中，所有忠贞不屈的公民，不是失去生命，就是失去自由，我幸运地只失去了自己的财产。我先后在伦敦和波士顿各度过两年流亡生活，我尽力以劳动为自己的贫困和流亡博得人们的尊敬。

    还是在巴黎，在斗争的最后几天，当我在群情激奋之中，看到共济会加入公社，并把它的旗帜插在炮弹打穿的城墙上的壮丽场面时，我就发誓总有一天要成为这个劳动的法朗吉中的一名伙伴。

    我现在到它的工地上来了。
    请接纳我吧！

欧仁·鲍狄埃
一八七五年十二月二日
于纽约东三十街二三八号

张英伦　译

①　指路易·波拿巴为建立第二帝国而举行的一八五一年十二月二日政变。
②　指一八七○年九月四日第二帝国垮台。


列宁：《欧仁·鲍狄埃》

上一页 目录页

(为纪念他逝世二十五周年而作)

    去年，1912年11月，是法国的工人诗人欧仁·鲍狄埃，即著名的无产阶级的《国际歌》(“起来，饥寒交迫的奴隶”……)的作者逝世的二十五周年。

    这首歌已经译成欧洲各种文字，而且不仅仅是欧洲文字。一个有觉悟的工人，不管他来到哪个国家，不管命运把他抛到哪里，不管他怎样感到自己是异邦人，言语不通，举目无亲，远离祖国，——他都可以凭《国际歌》的熟悉的曲调，给自己找到同志和朋友。

    世界各国的工人相继歌唱自己的先进战士、无产者诗人的这首歌，并且使这首歌成了全世界无产阶级的歌。

    世界各国的工人现在都在纪念欧仁·鲍狄埃。他的妻子和女儿还活着，并且都过着贫困的生活，就像《国际歌》的作者一生所过的一样。他在1816年10月4日生于巴黎。他创作他的第一首歌的时候才十四岁，这首歌的名字叫作《自由万岁!》。1848年，他作为一个街垒斗士参加了工人反对资产阶级的伟大战斗。

    鲍狄埃出身于贫穷的家庭，在整个一生中他一直是一个穷人，一个无产者，他起先靠包装箱子，后来靠绘制印花布图样维持生活。
    从1840年起，他就用自己的战斗歌曲对法国生活中所发生的一切巨大事件作出反应，唤醒落后的人们的觉悟，号召工人团结一致，鞭笞法国的资产阶级和资产阶级政府。

    在伟大的巴黎公社(1871年)时期，鲍狄埃被选为公社的委员。在三千六百张选票中，有三千三百五十二票是选他的。他参与了第一个无产阶级政府——公社的一切措施。

    公社失败后，鲍狄埃被迫逃到了英国和美国。著名的《国际歌》就是他在1871年6月，也可以说，是在5月的流血失败之后的第二天写成的……

    公社被镇压了……但是鲍狄埃的《国际歌》却把它的思想传遍了全世界，在今天公社比任何时候都更有活力。

    1876年，在流亡中，鲍狄埃写了一首长诗《美国工人致法国工人》。在这首长诗中，他描绘了在资本主义压迫下的工人生活，描绘了他们的贫困，他们的苦役劳动，他们遭受的剥削，以及他们对于自己的事业的未来的胜利所抱的坚强信念。

    公社失败以后过了九年鲍狄埃才回到法国，回来后立即参加了“工人党”。1884年他的第一卷诗集出版了。1887年第二卷出版了，题名为《革命歌集》。

    这位工人诗人的其他一些歌，是在他死后才出版的。

    1887年11月8日，巴黎的工人把欧仁·鲍狄埃的骨灰送到拉雪兹神甫墓地(Père Lachaise)，在那里埋葬着被枪杀了的公社社员。警察夺取红旗，组织殴打。无数的人群参加了这次没有宗教仪式的葬礼。四面八方都在高呼：“鲍狄埃万岁!”

    鲍狄埃是在贫困中死去的。但是，他在自己的身后留下了一个非人工所能建造的真正的纪念碑。他是一位最伟大的用歌作为工具的宣传家。当他创作他的第一首歌的时候，工人中社会主义者的人数最多不过是以十来计算的。而现在知道欧仁·鲍狄埃这首具有历史意义的歌的，却是千百万无产者……

（选自《列宁全集》第36卷第209－211页）

创建时间：2007-8-15

上一页 目录页


梯里弗克①一八九一年写的回忆录片断

    ……我只是从一八七一年，在他当了巴黎公社委员以后，才耳闻欧仁·鲍狄埃其人。

    一八八七年初，他的《革命歌集》出版时，一个机缘使我们建立了友谊的联系：我荣幸地承他把这部出类拔萃的作品题赠我一本。在题词中，他谈到一八七一年四月巴黎共济会会员举行的支持公社的游行，而我正是那次游行的发起者。他还在题词中摘引了他的优秀诗作《巴黎公社》中的四行诗句：

    啊，壮丽的公社，敌人咒骂你。
        而在你的防线上，
    共济会却树立起一面面大旗，
        它光辉的标记。②

    不久以后，他要求我介绍他加入共济会的“自由判断”支部。我主持了他的入会仪式。在这批新会员中，他最为德高望重，他思想最正直、最高尚，他对正义和团结的伟大原则具有热烈的信仰。

    我没有料想到，在被政府分子渗入的支部中，由于鲍狄埃是前公社委员，会有人对他提出某些政治问题，特別是关于他参加人民运动的问题——他就是因此而被迫流亡的。但我高兴地看到，他在答辩时所表现的坚定和坦率，使得考查变得完全于他有利。人们和他的想法可能不尽一致，但是他教人不得不佩服他的为人！

    欧仁·鲍狄埃作为艺术家和公民，在漫长的生涯中从事过许多斗争，经受过许多苦难。他为劳动人民的事业牺牲了自己的一切，在流亡期间和归国以后，疾病损坏了他的身体，他所剩的是一个温柔、忠实的妻子的支持，一个心爱的女儿的依恋，特别是他对一切被剥夺者的伟大的爱。

    他的肉体战败了，但他的精神更加坚强。

    “在你答应做公社委员的时候，你是期望它成功吗？”有人问道。
    “我并不认为它会立即成功。但事业是正义的，我无权犹豫。”

    是的，在欧仁·鲍狄埃看来，公社不仅要求确认巴黎的自治权利，而且要求给予一切从事生产的、剥削制度的受害者以应有的权利。他从这些要求中看到了正义。此时此刻，我不禁想起他在一八七七年写的诗句。

    “人人为大家，大家为人人”，
    正义啊，公社把你的原则确认！
    它作为未来社会制度的榜样，
    抹去私有制，把劳动刻在门上。

    当他把一本《革命歌集》交给大会主席的时候，一名委员向他这样问道：

    “你对战争和征服是什么看法？”

    “战争是一件可恶的事，它是大规模的谋杀，硬要说它合法也枉然。征服是最可恨的盗窃，征服者强迫一个民族因为他们的国籍而受苦，他们所干的是最卑鄙的勒索。我希望有一天国家会消亡，融合成一个各民族的联盟，但是只要还有国家存在，每个民族的独立都是不可废除的权利，用暴力取消这种权利，是最大的罪恶。”

    “先生，你是集体主义者吗？”一个人问道。

    “是的，我希望集体造福于所有人，而不象今天存在的集体那样，只造福于微不足道的一小撮人。只有瞎子才看不到，滥用私有财产的最终后果，就是产生集体所有制。再说，资本家们已经做出了集体的榜样，他们以集体名义占有着所有的大企业，靠损害劳动者发财致富。随着体力劳动被机器劳动所代替，劳动者的资本——臂膀——也逐渐被剥夺，他们必然希望科学带来的一切成果不再被某些人垄断。”
    “那么，办法呢？”

    “很简单：老板们和他们的大企业夺走了人民的一切；当人民夺回大企业和公共事物的领导权，谁也不能责怪他们，因为这一切归根到底是属于他们的。”

    我们这位可尊敬的诗人和思想家还有几段精辟的话，可惜找不到全文，只好容后再述。

    在这次使我永生难忘的会议的几天之后，欧仁·鲍狄埃由于一次瘫痪症的新的袭击而与世长辞。

张英伦　译

①　梯里弗克，巴黎公社时期巴黎共济会的发言人，共济会支持公社革命的游行示威的组织者。
②　这四行诗句摘自鲍狄埃的长诗《巴黎公社》。


给阿尔吉里亚德斯的信(1885)

亲爱的公民：

    今寄上《白色恐怖》一诗。我还为下一期保留着一首《夏罗纳的墙》。

    读了你们的第四期，很高兴。您的文章《集体主义还是共产主义》具有很高的价值。

    《医学上的革命》似需再加发挥。

    《从科学看自治》这篇文章写得很好。不过我要从傅立叶的辞典里借一个词来批评它：简单化。这篇文章注意到个人对环境的作用，即自治；但它很少注意到环境对人的更要深刻得多的作用，即依存。是的，醉心于无限自由的无政府主义者，即使出于派性观念，也要否认环境对人的这种影响。但是通过彼此依存，从无组织阶段逐步过渡到有组织阶段，这是生活的规律。也许我太热衷于教条式的议论了，请原谅。其实在这个问题上，您和我了解得同样透彻，因为您和我一样，也是共产主义者。但这并不妨碍您和我又都是无政府主义者，因为我们的争论实实在在首先是由于词义不确切而引起的字面上的争论。

    正象我读过的苏埃特尔①的所有诗歌一样，《信仰社会主义的士兵的歌》写得很出色。

    说到这一点，为了不致被人指责为抄袭，我提请您注意。我有一首尚未发表的歌，与它十分相似，题目是：《士兵，枪口朝上！》

    这一期还有一些关于欧美两大洲革命运动的很有趣的细节。亲爱的公民，我由此可以断言，为了每月按时出刊，您肯定付出了艰巨的劳动。

    谨祝愿《社会问题》——印在红纸上的《社会问題》以及印在反抗者的鲜血染红的篇页上的《社会问题》——取得辉煌的胜利。紧握您和您的合作者们的手。

    问您，向并未死去的公社致敬。

起义主义者　欧仁·鲍狄埃

张英伦　译

①　奥里维埃·苏埃特尔(1831一1896)，革命歌谣作者，公社期间曾任国民自卫军军官，在伊西炮台作战时喉部受伤，从此失音。公社失败时幸免被捕。后在印刷厂当校对，继续创作革命歌谣。


在帕特森社会主义工党集会上的演讲(1878)

男女公民们：

    你们知道吗？你们举行大家庭的庆祝会来结束一八七八年是个十分成功的主意。我们带着同一条铁镣，已经拖了十二个月劳动的刑球——活计的单调，肢体的疲惫，令人沮丧的失业，物质和文化上的贫乏，为第二天生活担忧，这一切，就是苦难的铸造厂出品的给苦役犯带的不折不扣的刑球。

    但是不管怎么样，铁镣也好，刑球也好，忧虑也好，贫困也好，我们已经把它们寄存到衣帽间去——放心吧，明天会找到它们的——我们，帕特森各党支部和它们的客人们，在这里欢聚一堂了。我们还要度过整整一个灯火通明的夜晚；酒桶不但贡献给我们令人欢悦的美酒，而且激发出令人鼓舞的话语。在这社会主义者的联欢会上，在这红旗招展的灿烂辉煌的大厅里，在这青年人的心开始激烈跳动的舞会上，我们正在体味着未来留给我们的儿辈享受的那种豪华的人类生活。干杯吧，让我们用酒杯敲响博爱的迎新联欢会的钟声。我们这里既不分什么法国人、美国人、德国人，也不分什么男女老幼，我们都是社会主义者！

    用拉伯雷①的神壶碰冈布里尼②的泛着泡沫的啤酒杯。让我们也来过一过心花怒放、欢乐洋溢的生活，反正是“难得有这么一次”。
    但愿深厚的友爱之情摩擦生出的电流照亮我们的家庭，造福于我们的妻子和爱人，但愿明年此时，一代出生于社会主义者之家的娃娃们的诞生，使我们这些支部人数倍增。我们将教这些娃娃在摇篮里就发出号召一切被剥夺者集合起来的吼声。这即将响彻两个半球的吼声，就是我们现在要共同高呼的。

    “公社万岁！”

    朋友们，尽管我不愿做个预言不幸的人，一只预示凶兆的鸟，但我仍然不得不说，我隐约眺见了地平线上出现的血团。我们即将遇到一系列的麻烦：在德国，当局已经在追缉、流放、驱逐。他们在追捕人民的代表，取缔报刊，就象在中世纪一样，他们在毁禁书籍，他们把一切不该掌脸打屁股的人都视为可疑。

    俄国沙皇正在缩减莫斯科和圣彼得堡的人口，用以增加西伯利亚的人口。他还对瑞士大加非难，以便迫使瑞士不再为革命者提供避难所。

    铁血宰相③、专制帝王、仰人鼻息的小国君主、王座和神坛的维护者们经营的神圣的店铺，同样支持王座和神坛的好战的将领、贪得无厌的资本家、打人行凶的警察、名为记者的刀笔吏……一切腐败透顶、卖身投靠、趋炎附势、卑鄙而穷凶极恶的家伙，都站了出来，手执凶器，结成同盟，要对我们发动一场歼灭战。

    在经受了一次流产以后精疲力竭、衰弱不堪的法兰西正在沉睡，而机会主义者给它开的药只能使它更加衰弱，有人甚至就站在这病人的身旁公然宣称，法兰西多亏流了一次血才获得暂时的休息，所以也应该用这个很灵验的药方来医治整个欧洲的社会主义运动，让它血流成河。难道你们以为唯独在这里，在美国，会是另外一种情况吗？

    看起来，三大资产阶级政党似乎正在准备互相厮杀；但这只不过是逢场作戏而已：明天，一旦它们感到钱柜的安全受到威胁，它们就会组成神圣的三位一体，一头三联凶兽。难道你们没有看见，这些资产阶级政党已经在大声疾呼要有一把战刀——格兰特④的战刀，那妖怪，也就是凡尔赛再现的幽灵，即将把不听话的孩子——扰乱华尔街和华盛顿的正人君子们消化的共产党人——统统装进它的魔袋？

    迫害的借口是：在柏林、那不勒斯和马德里接连发生了几起谋杀皇帝和国王的未遂事件。虽然这是一个很危险的话题，我们还是要谈一谈。首先应弄清楚的是：这些行动都是从哪里谋划出来的？是谁在同一时刻武装了这些看来并不相识但却在协同行动的人？

    有句法律谚语说：“谁得的利，谁犯的罪。”

    我们并不是把消灭君主称作犯罪。他们既凌驾于法律之上，就不该受法律的保护。当勇敢的人们冒着生命危险在丛林里打虎的时候，我们决不站在野兽一边。我还是回到这句谚语上来：是谁从这些谋杀事件中得利？

    得利者只能是那些想把无知民众的恐惧引到国际会员身上的人。是谁呢？教士和国家要人。教士，尤其是教士的核心耶稣会士，已经显示过他们的本领，雅各·克雷芒⑤和拉瓦亚克⑥的杀人刀就是从他们的工厂里生产出来的。至于国家要人，有一位特别突出，他用世上最丑恶的语言攻击真理和正义，对人类破口大骂，这人的名字，就叫俾斯麦，我差一点儿要称他拉斯奈⑦。他这句话，你们都是熟悉的，那就是：“暴力胜于权力。”

    这句话就等于承认，带领一支军队，象盗贼拦劫公共马车一样抢劫一个民族的征服者，他的强盗行径是合法的。这简直是吃人魔王嘴里吐出的血团。

    把恐怖症传染给欧洲的君主们，符合俾斯麦的利益，因为这样就可以把他们纳入他的十字军。我们说上述阴谋的策划者是俾斯麦，也许这指控听来十分吓人，不过，与他阴险毒辣的实际水平相比，还嫌不够哩！

    尽管如此，却有人悍然在纽约《先驱报》上载文声称：这是中心组织设在伦敦的布朗基主义者干的事。

    这种诽谤，如果不是出于这样一个目的，也只能达到这样一个效果：即延长对年高德劭的受难者布朗基的监禁，使他的处境更加恶化。我无需论证《费加罗报》散布的这种荒唐话是何等虚假，还是不予理睬吧。

    再说，国际的会员们，一个君主在我们眼中又算得了什么呢？难道正在彻底摧毁一座建筑的人们，会以弄死几只臭虫为乐吗？

    可见，这纯粹是一种借口！我们到底有什么罪呢？难道我们抢劫银行了吗？——据我所知：没有。难道我们捂住鼻子把某个百万富翁臭气熏天的身体切成碎块了吗？——也没有。这些恶劣行为都是我们所不屑于做的小动作。下面是人家对我们的起诉状，并没有什么了不起的新货色：社会主义者是家庭、秩序和私有财产的敌人；他们要推翻永恒的社会，他们对资本作战。哎哟哟！

    被告们，你们承认这些罪名吗？
    高兴之至！
    那就让我们逐点地谈一谈吧：你们反对家庭吗？

    啊，大人先生们，在说明我们对家庭的理解之前，倒要请问：你们自己对家庭是怎样理解的？

    那收容所是怎么回事？——收容被抛弃儿童的地方。那与“上流社会”的梅萨琳⑧们争生意的如此兴隆的夜间市场呢？——是廉价零售肉欲的地方。那些拥有富裕的顾客的男女医师们呢？——是使孕妇流产的能手。道德的贫乏呢？通奸呢？

    算了吧，不要再谈什么家庭了。男人们通过劳动可以绰绰有余地满足一切物质需要。妇女毫无例外地成为家庭的顶梁柱。儿童进完全世俗的职业学校，这些学校不仅免费，而且对孩子们很有吸引力。子女由公社抚养，对父母来说不再成为负担，而只是一种乐趣。老人们获得福利和休息。这一切，你们有吗？没有。那么，就让我们安静点吧，家庭，你们压根儿就没有！

    宗教，你们想摧毁它。不！这是科学的事儿，而且科学也不允许用强制手段行事。天文学为了把不计其数的星球安置在无限的空间，早巳无偿地剥夺了好上帝的地盘。力学、物理学、化学、地理学早已把《圣经》的篇页变成折叠小鸡的废纸。

    形形色色、五花八门的教派的教士，把宗教摧残得更快，因为他们用奇迹、朝圣、备有冰淇淋的圣堂、五花八门的庙会和所有那些把耶稣基督当作丑角加以吹嘘的江湖骗子的滑稽剧，把宗教变成人们的笑柄。

    放下幕布吧，滑稽剧已经演罢了。人类有哲学和诗歌向他们揭示未知的领域，再不愿听信占卜者。

    那么，对于秩序呢？
    秩序嘛！你们所理解的秩序，是埋着被机枪打死的民众尸体的坟场上的秩序。

    而我们所理解的秩序，是满足了物质、文化和道德需要以后，人类在精神上和心灵中建立起来的秩序。由于利益集中了，个人的利益将只是总体利益的自由的、无限的辐射。

    最后，还有私有制呢？
    啊！这可触到你们的痛处了。

    继布利索⑨之后，普鲁东说过：

    “私有制，就是盗窃。”

    我们呢，我们走得更远，我们亲眼看到这种对劳动者利益的欺诈性剥夺，使民众中有人因贫困而死亡，因而我们要对你们说：
    就你们所实行的私有制而言：

    “私有制，就是谋杀。”

    如果任凭你们在我们眼皮底下杀人而不闻不问，我们岂不就成了你们的帮凶？所以我们要宣布：社会主义科学已经制订出决算的计划，今天我们就要来进行清算了。

    事情终于真相大白！很明显，你们就是想推翻社会。

    推翻社会？才不呢！我们是要推翻混乱，用化学的方法沉淀出已被人为地搞得混乱的原则。

    我们是要推翻这在各个范围内都是大鱼吃小鱼的吃人的社会，而代之以社会主义社会！

    最后一条是：你们在对资本进行一场激烈的战争。

    啊，这可是个弥天大谎。

    因为，什么是资本呢？资本就是地球——地球内部蕴藏着的财富和地球表面袒露着的财富。资本就是科学利用自然力量：人的肌肉、风、瀑布、煤气、蒸汽、电力；资本就是所有依然站得住的人类的建树，就是劳动者创造的普天下的工具，就是在发明家头脑中沸腾着的妙计，就是工匠和艺术家所掌握的高超技巧。

    资本就是整个科学和文艺的神圣武库：图书馆和博物馆。一言以蔽之，资本就是曾经产生了现在的过去和正在产生着未来的现在。这就是资本，社会主义者并不同资本作战，相反，他们把它视同自己的救星。

    那么，你们是同资本家，同斯科特⑩、范德尔比特⑾、罗特希尔德作战喽？

    啊，可怜的傻瓜们！同这些人作战，还是同那些人作战，与我们何干？我们要摧毁的是制度，因为资本家不仅仅是从事垄断的亿万富翁。人们在不同程度上都是资本家。鞋匠是拥有皮革的资本家，裁缝是拥有布匹的资本家。既然你必须给他一份报酬、一份利润，他才把名为商品的东西交给你，那么，不论是谁，只要囤积一星星儿原料，就是资本家。作为劳动报酬，人们只有权取得同他赋予原料的剩余价值相当的价值。任何人都不应占有物质，因为物质就是自然，而自然既不能出卖也不能收买。一旦劳动者懂得了这个普遍法则，社会问题就会迎刃而解，劳动就能与等量的劳动相交换。你看，还是加弗罗什⑿把我变成社会主义者的哩。有一天，加弗罗什跟他的朋友纳威⒀在一起吃饭，加弗罗什对纳威说：“把你的给我吃点儿，我也把我的给你吃点儿。”到那时，如果资本家插到既是生产者又是消费者的两个交换者中间来，对他们说要先向他们征收年金、利息和利润，交换者就会把资本家撵出大门，把保险柜打翻在地。

    那么，社会主义者们，你们究竟对谁作战呢？

    我们并不针对任何人，而是要用集体所有制、互相信贷和交换银行取代在黑暗中运行的、带来失业、倒闭和破产的无政府主义竞争制度。

    我们要使金、银、银行票据都丧失货币价值，而代之以劳动时间证书，这种证书由不可分割地占有全部工具的联合行会提供社会保障，价值是稳固不变的，那时，你们这些垄断者、资本家、寄生虫的“永恒的社会”，以及无数中间人——失去了年俸的国王、失去了薪水的官吏、失去了宗教预算的教士、失去了军饷的士兵，这一切的一切，都将烟消云散。

    你们要弄死他们吧？

    不！他们将老老实实地加入劳动者行列，就象昔日贵族加入资产阶级的行列一样，不然，就也让他们饿死，因为，尽管他们是亿万富翁，但他们的有价证券再也不能通行，他们将连一块二斤重的面包也弄不到。

    所以，大人先生们，你们不应该攻击为全民造福的社会主义，而应该记住我们的这个原则：

    我们不是怨恨资本，
        而是要夺回资本；
    我们不是怨恨资本家，
        而是再不要他们。
    我们都身受资本主义之害。
    我们要摆脱资本主义之害。

    而你们——社会主义者，未来的先驱者，渴望担起伟大使命的强壮的男子汉，渴望休息的老人，渴望和睦与爱情的妻子，渴望通过科学熟悉世界的青年，我们大家怀抱着一种思想，团结成一个巨人，即向着理想高瞻远瞩，沿着正义之路走向光明和幸福的人类，让我们再一次重申这个原则：

    我们不是怨恨资本，
        而是要夺回资本；
    我们不是怨恨资本家，
        而是再不要他们。

一八七八年十二月二十七日
鲍狄埃于帕特森

张英伦　译

①　拉伯雷，见第一八○页注③。 他的《巨人传》中写到饮酒用的巨大神壶。
②　冈布里尼，见第一五八页注③。
③　指俾斯麦。
④　格兰特，美国总统(1869—1877在任)。
⑤　克雷芒(1567—1589)，僧侶，谋杀亨利第三的刺客。
⑥　拉瓦亚克(1578—1610)，谋杀亨利第四的刺客。
⑦　拉斯奈(1800—1836)，杀人越货的大盗。
⑧　梅萨琳，古代罗马皇帝克拉夫迪的妻子，以残酷淫乱著称。
⑨　布利索(1754—1793)，法国记者和政论家。
⑩、⑾　皆为美国大财阀。
⑿、⒀　皆为雨果的小说《悲惨世界》中的人物。


一八七八年鲍狄埃为公社周年纪念发表的演说

    阖家出席的无产者：终日辛劳、穷苦不堪、被忧患折磨得憔悴、被缺吃少穿折磨得精疲力尽的男女公民们；还有你们，欢天喜地、无忧无虑的娃娃——社会主义的幼苗们：你们好！

    我身受双重委托：巴黎公社这死者的委托和社会主义工党这生者的委托，来向你们讲话。

    首先让我们以死者的名义来讲话。但首先要弄清楚，公社难道真的死了吗？

    面对着被机枪打得身穿百孔的群众，面对着被枪杀在萨托利集中营的英雄和惨死在努美亚流放地的受难者，谁还能对此加以怀疑呢？
    我要对你们说，公社是死了，它穿着公社战士的水兵服被埋葬了，还在作临终前挣扎时就被那么匆忙地埋葬了，而且它还用痉挛的手捅破了掩盖在它坟坑上的那层薄薄的土。

    在那阴惨的夜晚，在星光下，它直伸着的可怕的手，在向谁呼求正义呢？

    向天神呼求正义吗？
    可是，为了安置那密布于无垠空间的无数星体，天文学早巳赶走了天父上帝及其伪善的家族。

    向人类呼求正义吗？
    可是战败者所遇到的头戴方帽或军帽的法官，全是些走卒和屠夫。

    向复仇者呼求正义吗？
    可是已经有人围绕它的坟坑手牵手地跳起舞来：那就是身穿花边道袍的神圣的教会，它一面卖弄风情地撩动着自己的黑袍，一面为残酷的屠夫大唱感恩赞美诗。

    这就是资本家吸血鬼们，他们正后悔不迭地计算着对劳工进行的这种灭绝性的杀戮，将在多大的程度上导致工资的提高。
    这就是那帮缠三色臂章的投降派，他们昔日的怯懦一变而为好战的狂热，正嘶吼着：胜利啦！

    向历史呼求正义吗？
    可是执笔的史官是沃尤①和维尔麦桑②。而且瓦施布恩③已经把《费加罗报》的谣言搬上了讲堂。

    向未来呼求正义吗？
    可是再也没有未来了。有的只是过去，它又循着自己的旧迹卷土重来，随之而来的是人身和思想的各种卑躬屈节的现象、中世纪的野蛮鲁钝和独裁统治的瘟疫。公社的尸体伸出的那只向得胜的凡尔赛表示抗议的孤单单的手，就象在以做奴隶的人们的名义，抗议多少世纪以来所受的压榨和奴役。

    不过，公民们，虽然今天是七周年了，死去的公社并没有死，它鲜红的血液正在我们的心房里流动，历史正在说话，正在主持正义，复仇者已经挺身而起，至于未来，害怕未来的不是我们！

    你们都知道这样一句成语：
    “先斩后奏。”
    现在战役已经过去，是作出解释的时候了。

    公社呀，你所要求的究竟是什么呢，以至人家这样屠杀和诽谤你？

    我们且不去理会那些谣言，一堆蚰蜒的唾沫怎能奈何我们？巴斯勒④说过：“造谣吧，谣言总会起作用的。”

    社会主义的敌人如此胡说八道，他们往往落得什么呢？其结果是露出诽谤者的狼狈相。无可责咎的被诽谤者总有一天会一脚把谤言踏个粉碎，昂首阔步地走向灿烂的阳光，赢得公众的尊敬。

    让我们仅就原则问题作一些解释。
    有一些人说，你⑤只不过是对巴黎被围期间发生的怯懦和叛卖行为作出的愤怒抗议。
    另一些人则说，你希望巴黎能够任命自己的市政机构，从而自己掌管自己，就象美国的城市一样。
    还有一些人说，五月十六日才暴露真相的教会和君主派联盟，为了收回资产阶级在一七八九年获得的财产，图谋推翻共和国——我们唯一的保障，因而巴黎宣告成立公社来加以阻挠。
    最后还有一种人认为，你是一种社会革命的前奏，这种革命就如同哥白尼和伽俐略在天文学领域里完成的革命，他们用互相依存的科学规律淘汰了独断独行和各自为政的专横的法则。

    众说纷纭，到底哪一种说法对呢？

    都对！……三月十八日革命包括了这一切内容，而这正是它的光荣之处。公社实践的是国际的各项原则，而社会主义工党则是国际的新芽。公社是征途上确定改变一次方向的指南针。但要到达目的地，还得经过好几站：第一站是互助主义，即平等交换，统一调配勤务；第二站是集体主义，即把生产资料和流动资金，土地、矿山、工厂、机器、运河、铁路、轮船、电报等等，法定为不可瓜分的国有财产。

    不！我毫不怀疑有人想停留在这个阶段止步不前。我们的@想是要达到无限的繁荣，而最缺乏耐心的人却可能在取得这样一个进步之后就踌躇满志了。但事物从来都是这样：蒸汽机的活塞先试探性地抽动几下，然后列车就开足马力前进。谁要造成列车出轨的惨祸，只能给自己博得保守派的称号。

    巴黎公社啊，还有两个问题请你回答：
    谁是你的复仇者？他们的使命是什么？

    我的复仇者嘛，首先是被剥夺了自己的产品的、为不劳而获者从事生产的无产者，也就是全体民众，除了那要么夭亡要么加入劳动者行列的微不足道的极少数人。

    寄生虫必须变成蜜蜂。

    你们这些资本家食利者——盗贼！你们这些谤文作者、江湖骗子和牧师——谎言家！你们这些国王、暴君、装模作样的军官和法官——杀人犯！我们对你们直话直说吧，你们是在社会契约之外的。

    任何聪明能干的人，都不会同咬人的虱子签订契约；篦子将把你们排除在法律保护之外。

    我的复仇者还包括一切深感这个黑心人统治的社会极不完善、因而为争取社会主义热情奋斗的优秀人物。这社会每天早晨在写下破产、传道、交易所行情等等记录的同时，竟也不知羞耻地写下穷人自杀的记录；这社会一任饥寒交迫的男人们和他们的妻子儿女在发着恶臭的破屋里冻得发抖，却大言不惭地宣布：一个确凿无疑的穷人，在梵蒂冈济贫所地窖的潮湿草垫下留下两亿罗特希尔德银行债券，从而把灵魂归还了上帝。

    这乞丐归还的竟是灵魂，而不是亿万金钱！

    那么，那些不是乞讨来亿万金钱的人，便是偷盗来的哕，
    这社会，是以低能之极的小产业主为基础、被个人所有权象贝壳占有牡蛎一样占有着的社会。
    这社会，是隐藏在教会中、手执带刺刀的十字架在钱柜前站岗的海盗们的社会。

    请相信我的话，我的复仇者是所有象你们一样组成工会，抵抗协会、消费协会和合作社的人们。特别是你，社会主义工党，以及你的积极的宣传工作，你的旨在加强团结、象保卫集体荣誉一样保卫每个党员荣誉的支部……我的复仇者是那些思考着社会问题的工人，以及忠于他们的妻子，她们宁愿嫁给工人，也不愿嫁给忏悔师；是那些宗教曾想使他们两眼漆黑、而他们却睁开大眼向着光明的孩子们。我的复仇者是那在纸上挥写的笔，印刷机滚筒上的纸张，轨道上的火车，电缆上的电报；是一切领域、一切智慧、一切民族的无止境的交流和不间断的融合。

    我的复仇者，是在美国国土上的法国劳动者和德国劳动者紧紧相携的手；是为世界大同干杯时所畅饮的一杯杯泛着泡沫的啤酒和微波荡漾的葡萄酒！

    这些复仇者的使命又是什么呢？
    制作未来！

    从古至今，我们一直是以昂贵的代价向成衣店、向一切出卖法律手铐和机会主义嘴笼头的小贩们购买现成的未来，我们的肢体总是紧紧地被束缚在犯人穿的拘束衣中。

    从今以后，我们要自己制作未来，量体裁衣，用整块的布匹来剪裁。

    我们不是有两种社会组织的蓝图可作参考吗？
    一是人类，他的机体和他的力量都应用于一个和谐的目标——生命，人类，不就是一个活生生的公社吗？
    二是宇宙——我们就是它的零件，这宇宙不是表现出同样的结构、同样的规律、同样的法则吗？

    空气、水、热量、光线、电力，是个人私有财产吗？
    对这个法典需要重加审核。

    大自然啊！在同它分离了许多世纪以后，我们要回到大自然的怀抱；它会铺好绿色的桌布，点着它的明灯——科学和文艺的全部奇迹，并且再杀一头象征丰产的肥壮的牛犊，欢庆获得自由和平等的人们的盛大节日。

    男女公民们，今晚的庆祝会就是这盛大节日的一个序幕，被枪杀、被活埋的公社战士的手，就是预言性地伸向这光辉未来的。朋友们，如果此时此刻用电话这人类最新的奇迹，把美国各城市和欧洲各首都的被剥夺者们纪念三月十八日的盛况传到我们这里，欢呼声会汇成一片可怕的雷鸣，震撼这个大厅，使它墙壁倒塌，就象不久以后这旧社会的墙壁倒塌一样，让我们用劳动解放的吼声来壮大这滚动的雷鸣吧，“公社万岁！”

张英伦　译

①　沃尤(1813—1883)，法国反动的天主教作家和记者。
②　维尔麦桑(1812—1879)，法国记者，《费加罗报》的创建人。
③　瓦施布恩(1816—1887)，美国政界人物，曾任驻法国大使，并在大学任教。
④　见第六六页注④。
⑤　指公社。


在北美社会主义工党帕特森一个支部成立会上的讲话

    应你们的友好之情的召唤，今天，我又一次来到帕特森；我第一次到这里是陪同里昂工人来的，另一次是为了庆祝三月十八日的公社周年。

    仍然是为了那同一个事业：劳动解放的事业！我不知道还有別的事业。劳动解放，摧毁奴隶制度的最后形式：雇佣劳动，也就是创造一种新人，一个新世界。

    这个问题概括了其它所有问题。

    自从我踏上帕特森的土地以来，我就觉得似乎不是身在流亡之中，似乎我们此刻所在的地方就是一个小小的法兰西，我可以在这里获得安慰，受到锻炼。因此，朋友们，我要为你们召唤我到这里来而感谢你们。

    你好，帕特森；你好，里昂，圣艾蒂安纳和圣沙蒙①，你好，纺织工人的纺锤和扎卡尔提花机的纹板；特别是你，你好，红十字街②，听到织布机的撞击声，我就象听到了你四十年前发出的革命的呼声，正是这呼声唤醒了我的童年，把我变成一个诗人和社会主义者。

    这呼声，你们大家都是熟悉的！

    这呼声，道出了被资本主义齿轮碾轧的人民的全部纲领。让我们把它象铭刻在心里一样写在我们的旗帜上，让我们把它当作在社会主义旗帜下团结青年一代的口号：“劳动不能维生，毋宁战斗而死！”那是路易—菲力浦统治初年的事了。一八三○年以后，资产阶级作为胜利者上台，立刻撕下他们和复辟王朝斗争时所戴的自由主义的假面，开始实行它残酷剥削的制度。就在那时，众议院议长绍采尔先生，在答复备受失业之苦的不幸的纺织工人时，以大腹便便者和踌躇满志者的傲慢态度回答道：“众议院没有义务给工人以工作”，这也就等于说：“你们工作还是饿死，对我都一样！”

    于是被削减工资逼得走投无路的红十字街的纺织工人——我们大家都知道这件事，不是吗？——在他们的黑旗上写下这句令人心碎的口号。

    “劳动不能维生，毋宁战斗而死！”

    人家不但不给他们工作，而且用机枪对付他们。尽管法国大革命发表《人权宣言》即将一百年了，但这种宣言只是一个序言。问题不在于用抽象的方式宣布权利，而在于保证所有人——请听明白：所有人——都能行使这个权利。一个瘫痪病人双腿不听使唤，给他行走的权利又有什么用呢？

    权利的平等应该在实际上导致地位的平等。这就是明确的目标。让我们寻找一条最可靠、最便捷的道路吧。在这条道路上，多少烈士已经先我们而行！它铺满了烈士的尸体。最早是平等派的密谋。它的领袖巴贝夫为平等的梦想付出了自己的头颅。因为资产阶级从一七八九年的原则和一七九三年的格言“自由、平等、博爱”中，只接受了第一个词：“自由”，而且是按资产阶级的方式加以解释的“自由”。资本主义无所不为，劳苦大众备受压榨。资产阶级从自己的旗帜上抹去了“平等”这个词，在它看来，平等是一种侵犯特权的罪行。资产阶级还对平等思想的传播者横加诬蔑和迫害。至于“博爱”，啊，资产阶级倒是行使的。在从工人身上偷盗来一千元之后，它肯定会施舍给他们一百元。它放纵不羁的生产制度吸尽生产的精华。它所谓的生产，就是使生产者陷于贫穷，家破人亡。当年红十字街的穷人所要求的“劳动维生”，在我们目前所处的工资条件下，仍是一个空想：现在，人们不是劳动不能维生，就是精疲力竭而死。口号的后半句：“战斗而死”，我们能不能从字面上加以简单化的理解呢？毫无疑问是可以的，如果奴隶们今天也象一八四八年六月或一八七一年五月那样举行暴动的话。不过现在等待着他们的，不仅是在战斗中死亡，而且是在失败中被歼灭，大规模屠杀、对起来造反的所有成年人的放逐和流放。总之，“战斗而死”毕竟不是一种正常的生活，应该力求减少牺牲。

    每当人民走上街垒时，总是被一种伟大的义务推动着，或者是被绝望逼迫着。所以，朋友们，必须更好地理解我们的口号。我们要推翻的，不只是一些人，而且是一个社会的整个组织、是多少世纪以来劳动和资本的关系的根本颠倒。

    不过一个社会不会自行倒台，它只能被一种能够把资本即全部劳动工具交到劳动者手中的更文明、更正义的组织所取代。所以这是一场每日每时都在进行的战斗。它不能仅仅局限于人们称之为“革命日”的幼稚的一时冲动。这场斗争，是一切组织起来为最后解放而斗争的被压迫者的雄伟事业。

    喏！这就是我们在这里，在美洲，所从事的事业，各国人民都在从事这一事业，因为劳动解放的事业是全世界的事业；而这支军队的战士，就是你，就是我，就是大家；没有人上人，因为我们已经实行了平等。我所说的“大家”，就是我们这些通过同一个纲领联合起来的一个个支部。这是一支日益壮大的军队，它的血管里流着同样的血——正为自己的新生而劳动着的人类的血。

    你们该明白我的意思了……我为之吹响军号的这场战斗就是社会主义工党的战斗。

    对其纲领的完善程度，看法不一；依我个人之见，我觉得它还不够完善，但我接受它，因为这毕竟是一个进步，而且总的说来，这个纲领是建立在正确的原则上的。它可以作为我们在围城期间使用的口号。现在轮到我们去围城了，而且我们中间不会有投降派。

    下面就是这些原则中的几条。资本——包括地球(土地和地下财富)和地球所蕴藏的一切(煤矿、油井、采石场)——和各民族工人创造并世代相传的全部工具(电车、工厂、轮船)应成为全社会的、不可瓜分的资本，它们不再为少数人牟利，而是作为一种生产要素掌握在劳动者手中，为劳动者服务。通过这个变革，就能创造出一个新社会，资产阶级将会消失，回到应有的地位，正象劳动者回到应有的地位一样。同资产阶级一道，它的军队、警察也将消失，因为它们除了保卫剥削来的财富之外，再没有别的用处。那个属于上帝的店铺③也将消失，因为它除了对金钱的崇拜以外，再没有别的信仰；除了使富裕阶级的情欲和邪恶合法化，把屠杀人民的行径神圣化以外，再没有别的职能。

    好吧，在帕特森的法国人，我的同胞们，当德国、俄国和挪威的无产者正在组织起来，当导火线已经准备好，即将在全世界点燃社会革命的时候，让我们加入战斗的行列，做最热忱的战士，表明一七九三年的热血还在我们的血管中奔流，我们不愿父辈的使命半途而废。一旦取之不尽的科学使人类获得当家做主的神圣地位，人类就会停止在国内战争和国际战争中自相残杀，被高度发展的福利、科学和文艺改变了面貌的人类大家庭，将不是战斗着死，而是劳动着生！

欧仁·鲍狄埃

张英伦　译

①　里昂·圣艾蒂安纳和圣沙蒙皆为与巴黎公社相呼应，举行起义，成立公社的城市。
②　里昂的一个街区，一八三○年，纺织工人首先在这里举行示威游行。
③　指反动教会。


给保尔·拉法格的信

目录页 下一页

    亲爱的拉法格，首先，我要感谢你向沃冈①谈起我。你知道，我对他的评判是何等重视。至于我的传记，实在没什么可谈的。在我这本诗集的《小传》一诗中，已说了个大概。

    我于一八一六年生于巴黎，只在教会学校读过几年书。十三岁时，我就跟在圣安娜街开业的父亲学徒。

    在那制木箱的工作台旁，
    他神情恍惚而笨拙。

    我借助一本旧的莱斯托语法书学会了写诗的规律，那本书是我在一个破烂不堪的衣柜的废物堆里找到的。后来，一本三十二开的贝朗瑞歌集在我心目中取代了荷马②、维吉尔③和贺拉斯④，我把这本歌集从头到尾抄录下来，在十二岁上就能背诵如流。

    一八三○年的“光荣的三日”⑤是唤醒我的第一声战鼓。我这十二岁⑥的不折不扣的小鬼，就攀在为纪念贝利公爵⑦而在卢浮瓦广场兴建的赎罪教堂的脚手架上，伴着攻占卢浮宫时瑞士籍卫兵的最后枪声，低唱出我的第一首歌。这首歌自然就采用了这个叠句：自由万岁！

    这首歌虽然相当规整，但是落套，总之是蹩脚的。此后我又写了一连串同样蹩脚的歌，其中十来首由舒瓦色尔横街的勃雷螺的伙伴们用来折纸玩了。歌集的名称是：《少年诗神》，一个可以说是巴那斯⑧风格的名称，这是沙尔勒·勒巴日⑨在歌社里建议我起的。那时，每到傍晚，离开父亲的作坊和店铺以后，我就到歌社去吟唱我的习作。
    其中的一首歌：

    “请再拨动你的琴弦，诗圣贝朗瑞！”

承蒙我神圣的大师给了我如下的亲笔回信：

    “先生：
    感谢你给我寄来这首优美的歌。如果你真的只有十五岁(那时我刚刚十四岁)，那么，这确是一个十分出色的作品，我很感激你把自己的处女作献给我。
    你把学徒之余的空闲时间这样利用，是很好的，不过，但愿诗歌不致使你忘记：最平凡的匠人也要比大多数作诗的人更有益于国家。
    请接受……等等”

    那时我还写了半打五幕诗剧(见不得人的拙作！)对于我本人和对于大家都十分幸运的是，老鼠把这些剧本咬得连一行也投剩。由于我愚蠢地厌烦了父亲的职业(我至今后悔不迭)，我去蒙马特尔城郊的一间小小的学校里当一名衣衫褴褛的穷管理员，所挣的工资还不到宿舍清洁女王的一半。后来，当我作纸店职员时，我为歌剧院横街的儿童剧院提供了不少轻松、优雅的喜剧和饶有风趣的活报剧，简直成了这所剧院的贝尔甘⑩和斯克利勃⑾。这一时期，我和缪瑞⑿作伴，《流浪生活》⒀中的某些场面就发生于我们在蒙西尼街的那间屋顶陋室里。我的剧作在儿童剧院失火的时候烧毁了。

    约在一八四○年，我写了一首巴贝夫主义的歌，现在只剩下一个不完全的抄件。我把这首歌交给一个友人，他是共产主义宣传家。在我毫不知情的情况下，这首歌印了出来，并且在里昂和南方获得惊人的成功。我从一张反动传单上得知，“这颗能引起火灾的火种，在由于无知轻信而投向罪恶鼓动者的劳动阶级中，深受喜爱。”

    可是“罪恶的鼓动者”竟连想也没想到；不过这首歌倒确给我带来一种报酬。可怜的沙尔勒·基尔在他自杀前不几天来访问了我。他听说——也不知是怎么听说的——我就是那匿名的鼓动者，于是前来同我这纵火犯握手。

    一八四八年革命使我的心灵和头脑开了窍。我阅读傅立叶的著作；我变成一个人们所谓的“狂人”⒁，并且用歌曲来反映傅立叶的思想。

    阿里尔·布洛曾为我的一大批诗歌配曲，不过这些歌曲只为一些亲近的人所知，例如欧仁·纽、费迪南·基通、布尔丹、叟维斯特和玻兰等人。

    诸如孔西德朗、图斯奈尔、康塔格鲁埃⒂之类的权威人士，对我不大赏识。因为与他们那种和平主义的民主主张相比，我是太革命了，我的“无政府主义”炸药总是在这些董事们的肥胖的腿肚子边爆响。

    就在这期间，我成为画师：我毫不为条条框框所束缚，一任柔软的木炭和彩笔自由挥洒。作为构画者，我的才思源源不竭，然而作为制作者，我却十分无能。我在巴黎第一家画坊当了近三十年的工长，却没有发觉老板在友谊的面纱掩盖下对我进行着残酷的剥削。
    瓦普洛⒃在他的《公社人物传记》中，忠实地反映了我这阶段的生活。

    四八年的失望和六月的罪行⒄毁坏了我的健康，我患神经官能症和血管栓塞症已有二十年。

    现在这个集子里的所有诗歌，以及保存在我的稿夹中的另外一些诗歌——尽管我认为这些诗歌沾染了过多的神秘主义和泛神主义色彩，可能有朝一日还是要发表的——都是我在茹尔—昂—茹查和枫丹白露森林休养时所作。

    严格说来，我从未从事过战斗的政治活动，例外的是一八四八年六月，那次我险些被枪杀，还有发生政变⒅那次，由于我得了肺炎才幸免被迫究。后来，就是一八七一年：

    作为诗人、艺术家和劳动者，
    我曾投身火热的斗争，
    想通过这创造新世界的变革，
    为人类赢得最美好的命运。

    当时我是独立经营的印花布图案画师，我拥有巴黎首屈一指的画坊，生活比较宽裕，顾客不乏其人。我招致同行们的责难，因为我鼓动所有受他们剥削的职工组成了一个工会。我促使这个计有五百名会员的工会加入了国际。

    正由于参加了这个运动，所以在围城⒆期间我被选入第二区警备委员会，继而任派驻科尔德里⒇的代表。我当选公社委员的原因也在于此。

    鉴于年老，并且右手残废，我让我的同事若阿纳尔(21)负责军事行动，我自己则专注于交易所区政府的事务。我行使区长的职权；在公社会议上，当建立公安委员会的问题提出时，我是这样说明自己赞成的理由的：“因为目前形势要求行动果断一致，我投票赞成建立社会治安委员会，不管它的名称如何。”

    凡尔赛匪帮攻进巴黎，区政府陷落后，我撤至第十一区，在那里同费雷、勒弗朗赛、瓦扬、瓦尔兰和德勒克吕兹(22)度过了战斗的最后几天。

    接着我取道比利时抵达英国，在那里住了两年。然后我又携带妻室前往美国，在那里待了七年，大赦后我返回祖国时，已经是又穷又老。我曾试图重操图案画师的旧业，但这个行业的条件已经完全改变了；到处都一样，首先必须有一笔资本。经过两年已非我这把年纪所能胜任的苦斗和奔波，我又受到一次瘫痪的袭击，这次病倒，迫使我不得不放弃一切工作。

    所以说，丽丝歌社今天出版的，是一个战败者的诗歌。纳斗的序言以动人的笔触描绘了他在一八四八年如何结识我，以及他在一八八三年又如何找到他的歌手的情景。而我可以证实的是：这歌手并没有麻烦过任何人。

    老诗人吕西安—维克多·莫尼埃在他那篇语重心长的文章中精辟地概括了我的一生：永远缺少面包和时间。

    随同这番毫无意义的闲话，谨寄上我所有印行过的著作，我深知，这些东西也同样是没有多大意义的。

    再一次感谢你，我的朋友；紧握你和沃冈公民的手。

    你们的老鲍鲍。

欧仁·鲍狄埃
    一八八四年五月二十九日于巴黎

张英伦　译

①　见200页注①。
②　荷马：古代希腊诗人。
③　维吉尔：古代拉丁诗人。
④　贺拉斯：古代拉丁诗人。
⑤　指一八三○年七月革命。
⑥　应为十四岁。
⑦　贝利公爵(1778—1820)：波旁复辟王朝国王查理第十的儿子，一八二○年被刺身死。
⑧　法国十九世纪六十——七十年代一种主张“为艺术而艺术”的文学流派。
⑨　勒巴日，十九世纪上半叶法国著名民歌诗人。
⑩　贝尔甘，十八世纪法国著名抒情诗剧作家。
⑾　斯克利勃，十九世纪法国著名剧作家。
⑿　缪瑞(1822—1861)，法国作家。鲍狄埃青少年时代的好友。
⒀　指缪瑞的作品《流浪生活场景》。
⒁　指傅立叶主义者。
⒂　这几个人都是当时傅立叶主义的头面人物。
⒃　瓦普洛(1819—1906)，法国学者，著有《当代世界人物辞典》和《世界文学辞典》。
⒄　指一八四八年二月革命后的失望和六月革命失败后统治阶级对起义者的血腥屠杀。
⒅　指路易·波拿巴为建立第二帝国而发动的一八五一年十二月二日政变。
⒆　指普鲁士军队在普法战争中围困巴黎。
⒇　巴黎公社成立前后，科尔德里为国民自卫军中央委员会所在地。
(21)　若阿纳尔(1843—1892)，与鲍狄埃同在第二区当选的巴黎公社委员。
(22)　这几人都是巴黎公社委员。

创建时间：2007-8-15

目录页 下一页


编后记

回首页

    伟大的无产阶级诗人，《国际歌》的作者欧仁•鲍狄埃，是深受劳动群众爱戴的革命歌手。他身后留下的二百五十余首诗歌，是诗歌艺术的一笔宝贵财富。特别是经历了巴黎公社革命以后，他的思想达到了新的高度，艺术上也日臻成熟。本诗集选译了他的诗歌一百零六首，较广泛地介绍了诗人在各个不同历史阶段的创作，特别是他的后期创作。其中二十首曾于一九七三年集成一册出版，此次重新编整时，作了一些修改。

    为了便于读者理解鲍狄埃诗歌的思想内容及与现实斗争的关系，本书按作品的写作年代编排。

    本书所选的诗歌，全部根据法国勃洛雄(P．Brochon)编辑的《鲍狄埃全集》译出。在该全集中，还收有鲍狄埃的若干书信和演说辞。考虑到这些资料将有助于理解诗人的思想与创作，也选译了一部分，作为附录印在诗集的后面。

    由于编选者水平所限，本书的选目、译文、题解和注释难免有错误不妥之处，敬请广大读者批评指正。

编 者

一九七九年

创建时间：2007-8-15

回首页