孙家麒《蒋经国建立台湾特务系统秘辛》（1988）

感谢 征遼之睟 录入

蒋经国建立台湾特务系统秘辛

孙家麒

（1988）

绪　言
第一章 蒋经国怎样开始部署窃国阴谋
第二章 蒋经国怎样夺取军权
第三章 蒋经国怎样建立特务组织
第四章 蒋经国怎样操纵今天的国民党
第五章 蒋经国用什么方法欺骗台湾青年
第六章 蒋经国怎样挟天子令诸侯
第七章 蒋经国怎样任用亲信
第八章 蒋经国的「联战」手法
第九章 蒋氏父子怎样陷害知识分子
第十章 蒋氏父子怎样制造舆论
第十一章 关于「最伟大父亲」的蒋介石


绪言

-> 孙家麒《蒋经国建立台湾特务系统秘辛》（1988）

绪言

    自一九四九年中华民国政府被迫迁到台湾之后，蒋经国仗着他的特殊身分，在「总统老子」的庇护、纵容、监守自盗和私相授受的诸种情况下，不几年的功夫窃夺了军权，控制了六十万大军；秘密组设「政治行动委员会」，建立了他的「地下小朝廷」；篡夺了中国国民党——把一个具有光辉历史的革命政党变成了「蒋家的私党」；欺骗了无数青年。又用天罗地网般的特殊组织控制着每一个人；以恐怖、构陷的卑鄙手段迫害异己；他的丑恶罪行，真是磐竹难书。然而事实上不但在台湾的人没有一个敢予揭发，连在海外攻击他的人也未能指出他的罪恶所在。原来真正知道他的秘密的人都是不肯说或不敢说，而在海外肯说敢说的人却又苦于一无所知或知而不详。
    我在国民党特务圈子里混了二十多年，到台之后，一开始便在他们的特工最高指挥机关——「政治行动委员会」作秘书，四年之后又调任中央党部第六组秘书，干了五年才又调到香港负责「联战」工作；因为十几年来一直参预他们的机要，所以对于他们的秘密无论是特务方面、党务方面，或是政府方面，无不了如指掌；我以为当今之世，在海外的人，够资格揭发蒋氏父子此一「窃国」罪行的，应该是舍我其谁了。
    中共的罪行是人所共见的，而蒋氏父子的罪恶勾当却是在「民主」、「法治」各种美丽外衣的掩护之下暗中进行的，大家稍不留心便会被他们蒙混过去，因此，我有义务为历史作证。
    今年是中华民国五十年，回忆它的建立是经过多少艰难？又犠牲了多少先烈的生命？蒋氏父子「窃国」「篡党」之后，国既不国，党亦不党，中山先生和死难的先烈们地下有知，一定是死不瞑目。假使他们能够死而复活，我想一定会像当年「讨袁」、「护法」一样声讨蒋氏父子的。可笑他们居然还厚着脸皮口口声声说是中山先生的信徒，真不知人间还有羞耻事了！
    笔者发表这本书的主要目的有两个：
    第一：希望蒋氏父子悬崖勒马，幡然悔悟，立刻停止「窃国」、「篡党」的罪恶勾当，放弃独裁统治，开放政权容纳党外人士共同处理国事，实行真正的民主法治。否则这便是他们父子的罪状，让历史老人或不甘做奴隶的中华儿女去谴责他们。
    第二：希望海内外仍然信仰三民主义的中山先生信徒们，下最大决心摈弃「窃国篡党」的蒋氏父子，发动「中国国民党复兴运动」来使死去的党复活。但这里所谓「复兴」，决非他们的「改造」可比，因为「改造运动」只是蒋氏父子「篡党」的一种手段，「改造」下来乃是使国民党改造成「蒋家党」；而这里所说的「复兴运动」，则是推翻「蒋家党」，还我中山先生手创的「中国国民党」的本来面目。否则万一「台湾独立」或「两个中国」之说一旦成为事实，那就玉石俱焚了！
    本书在半年前便可出版，但为了内中所述尽是台湾统治者见不得人的丑事，深恐问世之后，会引起国际间的鄙视而影响到中华民国在联合国中的代表权，所以迟迟未出。因为我虽然反对窃国篡党的蒋氏父子，但依然热爱中华民国；虽然脱离了台湾国民党，却仍旧信仰中山先生和他的三民主义；所以决不愿由我的手上使国家受到任何损害。现在代表权的问题，业已大致决定，不会再受到本书的影响了。
    我和国民党的种种，在另一本拙著「我为什么脱离台湾国民党」一书中已有详尽的说明，这里不再赘述。我这样揭发蒋氏父子的「窃国」罪行，许多朋友都为我的安全担心，认为政治暗杀正是他们的拿手好戏，恐怕他们会暗下毒手；我则以为那些独裁统治者的最后手段也不过如此，如果人人都把生死置之度外和他们一拼，他们便会「黔驴技穷」，万一为了揭发窃国大盗们的罪状而遭谋杀，在我恰有死得其所之感，又有什么可怕呢？

孙家麒　写于一九六一年十一月


第一章 蒋经国怎样开始部署窃国阴谋

第一章 蒋经国怎样开始部署窃国阴谋

    古人说：「与善人居，如入芝兰之室，久而不闻其香，与恶人居，如入鲍鱼之肆，久而不闻其臭」，这都是「习而不禁」，「当局者迷」，受了客观环境熏陶，日子一久，便于不知不觉中为外来因素潜移默化，而不自知，所谓不闻其香，不闻其臭，都是因为受了长期感染的缘故。
    我参加国民党特务工作二十多年，眼所见，耳所闻，尽是些「领袖伟大」，「伟大领袖」（现在则是蒋先生伟大了）一类歌功颂德的肉麻言论，在当时阅世未深的我，自然很快地便成了一名忠实信徒了。因为没有比较，所以对他们一切不合理的措施，也都认为是百分之百的应该，一点不以为异，那情形正和一个在鲍鱼之肆过久的人，闻不到臭味的情形完全一样。
    这几年在香港这种真正言论自由的地方，自由的看，任意的听，胸襟、眼界、骤然扩大了不少，从各种角度互相比较之下，发现了真假民主的区别。回首遥望台湾，才看出我为它效忠二十多年的中国国民党，它的真面目竟是如此丑陋！再加上自己亲身尝受过的国民党对我一连串卑鄙无耻的迫害，同时又经过两三年的长期反省与冷静分析，使我对这个所谓「革命团体」，有了惨不忍睹的新评价！如果把他们的无耻罪行，一一列举出来，相信纵写一百万字也未必写得完，现在先从蒋介石先生的继承人问题说起吧：
    当一九四九年（民国三十八年）夏天，中共军队以风卷残云之势，向西南各省长驱直入之际，老先生（这是台湾圈内人对蒋介石先生的通称，对太子则称为蒋先生）已自奉化的溪口，到了台湾的草山（现改为阳明山），他因为亲眼看到他多年一手栽培，提拔出来的亲信干部，到了紧急关头，竟都一个个投向敌人，倒戈相向，对他真是一个无比的打击。俗语说：「一次遭蛇咬，终身怕麻绳」，大概是这种心理作用吧？自此以后，对于任何人总觉得不大放心，「上阵莫如父子兵」，自那时起，他便决心培养儿子继承衣钵，一心一意作「传子」的准备了。
    老先生虽然决心「传子」，但在这二十世纪的六十年代，既不能仿效古代皇帝退居「太上皇」禅位「太子」的办法，而又十分晓得自己一旦「晏驾」之后，文武百官未必肯「扶保太子登基」，为了达到「父死子继」的世袭大愿，唯一的办法，只有偷偷地把国家权力转移到爱子的手里，造成既成事实，使反对的人丧失反对的力量，那么，太子先生便可以安安稳稳地登上统治的宝座了。
    为了达成这个目标，他们作了四项基本部署，以神鬼莫测的偷天换日手法，齐头并进，作为「窃国传子」的张本。那四项基本部署是：
    一、掌握军队。
    二、强化特工。
    三、操纵党务。
    四、控制青年。
    他们以为只要能把军队、特工、党务、青年四种力量，完全掌握到手，那么，这顶王冠便不怕再有人争夺了。所以蒋经国屡次对他的亲信表示：不管外面对他如何攻击，环境对他如何不利，但对上述四种力量，决不放手——原来那是他窃国的最大资本啊！
    谈到这里，或者有人会问：
    「自抗战时起，二十多年来，大家不是一致公认陈诚先生是老先生唯一的未来继承人吗？怎么你又说是蒋经国呢？」
    不错，这问的确是事实，而且直到今天仍有许多人依然抱着这个看法，不过，我以为这个形势，早自一九五四年（民国四十三年）五月二十日，陈诚先生就任副总统之日起，便已开始转移了。这话一定有很多人不同意，然而事实确是如此，因为一：副总统的地位，虽然是一人之下，千万人之上，但并无实际力量，纵使再兼一个行政院长，在我们这个事实上等于总统制的国家里，行政院长又能发挥什么作用？俞鸿钧先生那任行政院长，还不是等于一名「高级传达」？第二：陈诚先生虽然飞黄腾达甚早，然而他是一位不折不扣的军人，在玩弄「政治魔术」方面，确是落乎人后；同时他对老先生忠心耿耿，很少培植私人势力结党营私，所以他缺乏一个有力的政治性集团，充当他的政治资本。第三；他的年龄虽比老先生年轻十几岁，但他的健康情形，反而较老先生更差，也可能衰老得更快。太子先生则和他恰恰相反，在这三方面都比他优越得多。在此之前，两人明争暗斗相当尖锐，有时他还当面故意给太子以难堪，但自登上副总统宝座之后，态度忽而大为改变，不特待人接物和蔼可亲，一派礼贤下士的样子，即对太子先生也处处委曲求全，遇事隐忍。大概他以为自己业经坐上第二把交椅，老先生百年之后，继任者舍我其谁？因而放心大胆，笃定泰山了。这位先生真是名符其实的军人头脑，对于波谲云诡的政治斗争经验，还太缺乏，他不晓得太子先生几年之间，在上下其手的搬运魔术下，所有的力量，都已无形中先后入了太子掌握，早非吴下阿蒙，而已后来居上。即令在今天，陈诚先生也非太子的敌手，更不必说数年之后了。
    老先生一手掌握中国命运四十年之久，虽然世人对他毁多于誉，但其北伐、抗日几桩大事，总不能一笔抹煞的；一个人有了这样的成就，到了晚年还有何求？所希望的不过是向历史有所交代罢了。所以我相信一九五八年十二月二十三日，老先生在光复大陆设计研究委员会中所作的「决不修改宪法」那个声明，确是由衷之言，想把「反攻复国」这副不大容易挑得起的千钧重担，卸给别人担任，自己可以含饴弄孙以娱晚年。这个英明的决定，于国于家，于人于己，可以说有百利而无一害，但如站在太子先生个人的「窃国」立场来看，则恰恰相反——有百害而无一利，理由如下：
    如果老先生坚持到底不「修宪」连任，那么，去年五月继任的新总统，毫无疑问的会是陈诚先生，因为太子先生的实力虽强，但整个形势于他不利，一时尚无法子承父业。这样一来，太子先生便失去了凭借，不论官做得多么大，再也不能无法无天为所欲为了（他的势力都是在老先生娇纵、溺爱、有计划、有步骤地悉心培养下，无法无天膨胀起来的），这岂不等于「为山九仞，功亏一篑」？一向视权力如生命的太子先生怎能甘心？于是出尽八宝，缠着老子「修宪」连任；在理智情感交战之下，年老的人毕竟是「舐犊情深」，因而把心一横，终于顺从了爱子之意，改变了初衷。
    许多人在国民代表大会选举之后，认为老先生又三次连任了，于是对老先生欢呼者有之，指为「毁宪连任」对老先生反对者亦有之，我以为无论欢呼或反对，他们统统是弄错了目标，真正应该受到欢呼或反对的，并不是老先生，而是藏在老先生背后，坐享其成的太子先生。在老先生第二个任期的后半段，太子先生已无形中成了半个总统，第三个六年里，恐怕连另外一半也非太子莫属了，那里还有陈诚先生染指的份儿？
    最初太子先生似乎是只抓实权，不大计较名位的，这点在他形式上交了总政治部主任以后，仅仅担任了一个黑市国防会议（始终未经立法程序的一个非法机关）的副秘书长，就可看出。不料去年他居然也要升起上将来，据内幕消息：因为去年美国艾森豪威尔总统访台期间，安全工作做得非常成功，没有发生一点不幸，老先生龙头大悦，认为这样特务机关的功劳，应该特别奖励一番。
    太子先生是自由中国的最高特务头子，论功行赏，当然是「近水楼台」，不过如果单单把他晋升，还怕外人议论，于是又把太子先生特务部门的幕僚长——国家安全局局长陈大庆先生，一并提出，借以减低大家的反感。
    最初我还以为那次安全工作的成绩，是成千累万的特工人员，和军、宪、警大家共同不眠不休的辛苦代价换来的，头子们不过坐在办公厅里发号施令而已，如要奖赏，应该以他们为对象不对，太子先生为什么还稀罕「上将」这类劳什子呢？仔细一想，才悟出其中的奥妙来，原来太子先生一切权力都已应有尽有，所欠缺者只是国家的一等名器，试想以两颗星的身份，指挥起三颗星或四颗星的大员来，虽然一样得心应手，但总觉得有点不够味儿似的；何况五年之后，便要继承大统，从两颗星一跃而增至五颗星，尤未免使人觉得「那个」，古人说：「凡事豫则立，不豫则废」，晋升三星上将，正是将来荣任「五星上将」的预备工作，所以虽然有点「贪天之功」，为了将来的远大计划，也就顾不得许多了。
    关于太子先生以什么巧妙方法，完成他「窃国」的基本部署，请看下面的分章叙述。


第二章 蒋经国怎样夺取军权

第二章 蒋经国怎样夺取军权

    第一流的魔术师，在变戏法的时候，是不会让观众看出破绽的，那怕观众明明知道那是假的，但因为他玩的手法是那样的熟练、圆活与天衣无缝，使人在任何角度上也挑不出他的毛病来，所以我们看了，只有鼓掌叹服而已，我对太子先生在国军方面所表现的几手，也作如是观。
    政府迁台湾后，在国军制度方面有两项重大措施：
    第一是成立国防部总政治部，恢复军队政治工作。
    第二是国军将领实行以二年为期的任期制度。
    这两项重大措施的动力，都是来自太子先生，而前者更由他亲自主持，并且连任了一次——两个任期共四年。
    在此之前，军队贪污，已成了国人耳熟能详的公开秘密，因为高级军官只知弄钱，导致士无斗志，把大好河山拱手送给中共。到了台湾，虽然比较收敛得多了，然而一时还不容易根除。及至军中政工恢复之后，蒋经国先生以其「储君」身分出任首任总政治部主任，先声既已夺人，又严厉推行军中四大公开，奖励检举；因而在并不太长的时间内，便使多年来乌烟瘴气的贪污现象，大为改观，虽不是完全绝迹，至少中下级军官已没有了贪污的可能（当然高级军官不在此限）。而任期制度把过去类似割据局面的封建势力，一扫而空，确实做到了军队国家化，这也是各方面一致称赞国军进步的重要原因。假使太子先生在他总政治部主任的第二个任期届满之时，能够依法飘然引退，不再暗地里玩弄魔术手法，我们真要再为这位当年的「打虎英雄」大声喝彩，称赞他是重建国军的第一功臣；然而他竟于「谢幕」之时，露出了一条狐狸尾巴，使我们久被迷惑的双眼，又能清晰地看出他的丑恶原形来。
    不论如何完美或其他国家行之有效的任何制度，如果被别有用心者利用起来，不但不能发生应有的效果，反而会弄来同等程度的反效果的。任期制度经政府明令公布之后，推行得非常认真，太子先生的总政治部主任，在第二个任期届满的时候，依法必须去职，但太子先生毕竟家学渊源，深切了解「枪杆决定一切」的真谛，而军队政工，又是控制军队的重要工具，而且又经他四年的苦心经营，那肯轻易放手？不过，一因人言可畏，二因命令难违，又不敢像修改临时条款那样，单单把总政部主任的任期，改为无限制连任，大势所趋，非交不可。在这千钧一发的紧要关头，我们的太子先生那一套魔术师一般的神妙手法，便跟着使出了，他以「金蝉脱壳」、「借尸还魂」、「抽梁换柱」、「移花接木」各种手法，打破了任期制度对他的拘束力，于是他便稳坐家中，无限期地对六十万大军彻底控制起来了！
    原来军中政治工作，经太子先生以四年的时间，苦心孤诣地惨淡经营之后，已在军中建立了一个独立指挥系统，一如臂之使指的一般灵活，同时也在军队里面建立起了「没有政治部主任副署的部队长命令无效」的无上权威。总政治部内部，更是他一手安排的亲信。两个副主任方面：胡伟克先生的作风，浪漫不羁，遇事满不在乎，和太子先生的脾胃不大相投；另一位张彝鼎先生，在太子先生面前，真是「足将进而趦趄，口将言而嗫嚅」，兢兢业业，唯命是从，是一个十足的奴才胚子。当一个主人离家外出，选择看守门户的仆人时，自然以听话、可靠为第一，因此，张副主任便在这种特殊条件之下，被太子先生看中举以自代了。
    张彝鼎接了总政治部主任之后，为了报答知遇，真也不负所托，每日除了下棋之外，对于部内一切公事，概不过问。（事实上一个组员他也无法指挥，纵想过问也过问不了）。所有重要问题，仍旧由各主管人员，直接向太子先生请示。太子先生又把他的亲信蒋坚忍，由陆军总司令部政治部主任，调为总政治部副主任，替他主持一切，（张主任仍是每天下棋）直到二年之后，张主任的「守门」任务，圆满达成，才把蒋坚忍正式升为主任。而对「守门」有功的张彝鼎，则调为国防部次长，试想一个只会「守门」的奴才，只因他对主人忠实，竟也可以充任国家的一品大员，太子先生的神通是怎样广大，由此也可以见一斑了。
    由此，我们可以看出，所谓「任期制度」也者，乃是太子先生所玩的一套「政治魔术」，对于他所不喜欢或不需要的人，不必找任何理由或借口，可于任期届满时，冠冕堂皇的炒其鱿鱼；对于他所喜爱的人，可以使他继续连任，真正无法再连任时，又可以派往另一重要单位过渡两年，然后再卷土重来，依然有再来四年的机会。（像彭孟缉的参谋总长）；他自己看中的工作，可以不受任何法令拘束，以偷天换日的手法，一直无限期的操纵下去。所以「任期制度」，在太子先生「窃国」杰作的过程中，其功用恰像魔术师手里那枝「魔术棒」似的，得心应手，变化无穷。也像齐天大圣那枝「如意金箍棒」一样，长短粗细，随心所欲。于是顺我者「升」，逆我者「垮」，可怜无数个久历沙场，为国流血拼命的军官，便如此这般地被太子先生一批一批打入「冷宫」！
    太子先生因为自己资望不够，不仅对老先生的一般重臣（如张群、何应钦等）不感兴趣，连资望较他稍高或不肯向他「俯首称臣」的人物，同样也在他排斥之列。不信，请看早期的陆、海、空、三军总司令的结果如何，便知端的。
    以我在「政治行动委员会」的四年（一九四九——一九五三）经验，最瞧不起特务工作的是军人，海、空军方面，多年来一贯如此，不必说了，到台之后，连陆军也不例外。那时的陆军总司令是孙立人将军；因为出身美国维吉尼亚军校又在台湾训练新军最早干部众多，俨然是「黄埔」之外一枝堀起的新兴力量。加上和太子先生的作风格格不入，所以也和海空军一样，对「特工」人员特别讨厌，甚至连对太子先生也不十分买账。
    太子先生心存「大欲」，想实现「大欲」，必先掌握军队，而这三位总司令，恰是其中的最大障碍，为了达成他的目的，非先予以清除不可。下面便是太子先生在这场政治斗争中的获胜经过：
    「任期制度」首先把孙立人将军的陆军总司令职务解除了，这是「擒贼先擒王」的手法，使孙的干部群龙无首而失去中心，而把他调为一个毫无作用的总统府参军长，按说已经不足为太子之「患」了，然而太子先生依旧毫不放松，他认为孙的干部众多，又得美国人的支持，说不定碰到机会还会卷土重来，为了「斩草除根」，乃以卑鄙栽诬的手段（这是他们的拿手好戏，雷震事件便是孙案的翻版，详情容在后面专章叙述）加以「蓄谋叛乱」的罪名，把孙不明不白像张学良一样的「幽禁」起来了。
    海军方面，总司令桂永清虽是「陆军下海」，但因为服务海军有年，也具有相当潜力。当时的海、空军，都是自成系统，门户森严，封建意识，极为浓厚。这恰是太子先生的大忌，于是军中政工恢复之后，首先便派「军统」的特工宿将赵龙文，出任海军总部政治部主任，主要任务，便是粉碎桂派力量。那赵龙文确也不负所望，数月之后，已将海军将领十三人的一切有关资料，捜集到手，秘密报吿太子先生。国防部处理的结果是：或撤、或免、或调，十三人中无一幸免。而桂永清总司令也于这种安排下，离开了海军。
    空军方面：「老虎将军」王叔铭，是正牌空军出身，很受部下拥戴。空军的门户之见更深，非常排外，凡属非空军出身而服务其中者，很少不受歧视。那些年台湾的防卫任务，大半由空军担任，可以说是三军中的天之骄子，太子先生虽然看得眼红，但也不敢操之过急，恐怕欲速不达。所以在总政治部成立之时，各兵种的政治部主任，太子先生都派由自己的亲信担任，只有空军方面完全例外，政治部主任一职，却是落在空军中的王卫民将军身上，仅在保密防谍部份，派了少数的「特工」人员，进去协助处理。总司令王叔铭所以能连任一次，便是因为其中存有这种矛盾之故。
    王老虎的空军总司令四年届满，被调为参谋总长，不知内情的人或以为他在空军时为国家立功甚多，一定是两年之后，仍会回到他的老岗位——空军——上去的，但是稍具头脑的人，决不作如是观；因为太子先生企图掌握空军，可说是梦寐不忘，而王老虎恰是其中的最大障碍，只要王老虎一天留在空军，太子先生的愿望，便一天无法实现。现在好不容易才做到「调虎离山」，焉有再放归山林之理？不过，王老虎后来竟然糊里糊涂以「粉红色的间谍」嫌疑之累，下来得那样狼狈，确非一般人始料所及，原来它的背后，却包藏着一个无耻的阴谋在内。
    王老虎性情粗豪，喜爱京戏，自己也会唱几句，俗说：「英雄难过美人关」，王老虎既是英雄，少不了也患上「寡人之疾」，因为兴趣所在，对于会唱京戏的女伶，特具好感，所以在台湾的名坤伶们，差不多都成了他的嫟友。
    大鹏剧团是空军里面一个庞大的康乐组织，也是台湾最具规模的一个京剧团，团里有名名叫徐露的坤伶，颇有几分姿色，擅演花旦戏，和王老虎很要好，据说某天晚上，老虎将军正在徐家寻欢作乐，忽然来了一批军警，要进来搜查；王老虎见此情形，不觉怒发冲冠，挺身出来喝道：「本人在此，那个敢来捜查？」不料，领队的人不慌不忙，从身上取出一张纸条，一言不发，递到总长手里。王老虎一看之后，不禁大惊失色，原来那张纸条，正是蒋介石先生搜查匪谍的手谕，王老虎当时恰像一只斗败的鹌鹑一样，只得眼睁睁看着他们把徐露母女带走。
    搜查徐露的家庭，刊警总队便已胜任愉快，为什么小题大做，定要抬出「总统」的名义，又偏偏选在王老虎在场的时候呢？这中间也有一段秘密在——原来彭孟缉的陆军总司令业已干够一任了，他感到这个官儿，虽也不小，但总不如参谋总长来得过瘾。太子先生因为感到对王老虎指挥不便，也把他视作眼中钉，必欲去之而后快，在二人精心策划下，演出了那幕活剧，于是我们的老虎将军，便于浑浑噩噩中，坠入了别人的陷阱，真是哑子吃黄莲——有苦也说不出口了。
    太子先生为了容易掌握，特别喜爱提拔新人，但切勿误会他是人材主义，他的用心只是为了一个资深望重的人，对于国家大都有所贡献，他自己则完全依靠老子关系，相形之下，不免使他惑到自卑与自馁，指挥起来，也嫌得碍手碍脚，况且对方也不见得特别惑恩。少壮干部则不然，一个从未挤入高层的二三流脚色，一旦被擢升为方面大员，饮水思源，那有不刻骨铭心，感恩图报之理？加上有了三位总司令的前车之鉴，又慑于太子先生手中那枝「魔术棒」的威力，那个还敢自讨苦吃？只得也像马戏团里的那些狮、熊、虎、象之类一样，一个个俯首贴耳，随着太子先生「魔术棒」的起落而亦步亦趋；太子先生也于神不知鬼不觉之中，把「军队国家化」，一变而为「军队蒋家化」了。
    当我上次向太子检举（见『我为什么脱离台湾国民党』）贪污的时候，还以为「提倡经费公开」和「奖励检举贪污」，都是太子先生的杰作，这次总该得到重视的；不料所得的结果，却是「撤职」、「暗杀」和「借刀杀人」的死亡三部曲，这个道理，最初我很想不通，后经仔细研究，方才恍然大悟：原来太子先生初到总政治部的时候，和军中将领甚少渊源，无所爱于他们，有人检举了，正好假借清除贪污大题目，来一手「杀鸡儆猴」，树立自己的权威。而我却有眼不识泰山，居然有胆检举起他的新宠来，真是不识时务之尤，那能不以大逆不道的叛徒看待？这道理和台湾的土地改革情形差不多；因为地主全部都是台湾人，所以国民党可以大慷他人之慨，以大刀阔斧的手法，毫无顾忌地认真推行。假如当时百甲以上的大地主，有三五个是属于皇亲贵戚之流，我想台湾的土改工作，能否顺利推行成功，恐怕连陈诚先生也不敢作肯定答复的。
    大家如想知道现在太子先生对于台湾六十万大军，究竟可以控制到什么程度，请看下面一个小动作，便可了然了：
    现任参谋总长彭孟缉将军，谁也晓得他是最近十年来台湾政治舞台上，一位红得发紫的人物，几年之间，由少将要塞司令，而中将副司令，而上将参谋总长，可以说是步步高升，扶摇直上。一般人总以为他之所以为当局特别垂青，是为了处理「二、二八」事变有功的缘故；不错，这也是原因之一，但最重要的，还是由于他对太子先生应付得好，而能得到他在幕后大力支持的关系。记得当故参谋总长桂永清将军病逝的时候，最高当局放着许多资深望重的高级将领不选，单单选中了军校五期毕业的台湾省保安副司令彭孟缉，继任此缺，许多人都大感诧异，一致认为是出了「冷门」。命令发表之后，彭孟缉向太子先生说：
    「掌理机要的办公厅主任，我还找不到适当人选，请你替我物色一位好吗？」
    太子先生听了，脸上露出一阵会心的微笑，马上便把他的赣南嫡系心腹干部江国楝，自军队党部里调了过去，充任总长办公厅主任。
    彭孟缉将军在台湾政坛上，走红了许多年，他的许多干部中，难道当真连一个办公厅主任的人才也找不出来吗？不！一千一万个不！那不过是他向太子先生「交心」的一种巧妙的方式罢了。由于他这一妙着，所以他的总长职务，不仅连任四年，而且陆军总司令任满之后，接着又三度重来。我们一方面不能不佩服彭将军对于官场三昧，具有独到之研究，另一方面更不能不惊叹太子先生的法术无边啊！
    试想太子先生以「任期制度」、「军队政工」两样法宝，玩弄国军将领于股掌之上，连贵为上将参谋总长的人，都要向他「交心」，等而下之，更不用说，这样环境下的军队，还会不变成他的私人武力吗？


第三章 蒋经国怎样建立特务组织

第三章 蒋经国怎样建立特务组织

    如果有人说蒋经国在自由中国里面，还有一个「地下小朝廷」，不仅海外人士觉得是闻所未闻，就连台湾的高级官员悉包括在内，我相信百分之九十以上，也一定讥为信口雌黄的。然而事实胜于雄辩，我自己便在这个「小朝廷」的核心里面工作过四年之久，直到两年以前才算完全自它的阴影中钻了出来。现在这个「小朝廷」还是一个不为外人所知的神秘组织，所以我愿趁此机会，打开它的一角小门，让大家看看那里面究竟是些什么样的稀奇古怪东西。
    蒋介石先生数十年来，所以能够打倒一切政敌，屹立不倒，而有今日地位，完全靠的是军队、「特工」两件法宝，因此，他深深知道特务工作的无形威力，并不弱于军队的有形力量。况且大陆沦陷前后，投共分子中，还是以「共产党的死对头」——特务工作人员为最少，这证明了对「领袖」最忠诚的还是这班人，使他对特务工作愈加重视，因而一到台湾，便又决定把特务工作在那里全面推行；一面作为东山再起加紧控制的本钱，一面作为爱子窃国继位的重要工具。
    一九四九年（民国三十八年）七月，老先生在高雄召集各特务机关负责人和他的亲信开会，决定秘密成立一个定名为「政治行动委员会」的核心组织，并指定：蒋经国、唐纵、郑介民、毛人凤、叶秀峰、张镇、毛森、陶一珊、彭孟缉、魏大铭等人为委员，以唐纵先生为召集人，负责组设机构。它的基本任务是：统一所有情报工作，并使之充实、强化。
    「政治行动委员会」于同年八月二十日在台北圆山正式成立，最初的首脑部，只有两个部门：一个是书记室，一个是石牌训练班。而我一开始便在书记室担任秘书工作，这就是我在「我为什么脱离台湾国民党」那本书第四章以后，屡次提到的那个无名单位，也就是在台湾人人侧目的「总统府机要室资料组」，和后来改组成为一个公开最高情报机关的「国家安全局」。
    不管总统府机要室资料组也好，国家安全局也好，无名单位也好，这些都无关重要，因为那不过只是几套颜色不同，式样各异的服装而已，而包装在那些里面的真正主人，依然只是「政治行动委员会」一个。
    「政治行动委员会」的现任委员，当然不是原来的名单了，由名单上的名字变换，恰可看出一些人在台湾官场中的官运穷通与势力的消长。这里面担任委员时间最短的是宪兵司令张镇将军，大概只开过两次会就病逝了。接替他的是黄珍吾将军。
    其次是叶秀峰先生，他是以内政部调查局局长的身份，被指派为委员的，到了次年唐纵先生调为中央改造委员会第六组主任，「政治行动委员会」由太子先生按替时，他的委员名衔，也随着内调局局长的免职而连带取消。记得当时我为此事还闹过一次笑话：当唐纵先生调职之前，忽然要我通知各委员开临时会议，我还不晓得叶已经被免职，仍然按照名单用电话通知，叶先生到来一问，晓得是「政治行动委员会」开会，马上怫然变色，拂袖而去。事后一问，才知道自己摆了一个大「乌龙」，心里觉得非常对他不起。
    和叶秀峰先生时间长短差不多的，还有毛森先生和陶一珊先生，毛森仅以委员的身份，在石牌训练班讲过一次话，不久就离开了台湾，后来因为不见谅于太子先生，始终寄居海外，未再回台。陶一珊先生的委员名义，虽也担任得不久，但他却出过一阵风头，干了几年台湾省警务处长，访问过马尼拉，在国民党「改造」后，第一次全国代表大会里，以距太子先生票数并不太多的比率，当选为中央委员，而俞鸿钧先生所获票数却远远望尘莫及——仅仅又得了一名候补。当时老先生叫他退让给俞鸿钧（票选的委员，也可以私相授受，足见国民党人对法的观念如何了）他只得遵命办理，但还不知自量地向俞大卖人情，闹得俞很不开心。不久，俞鸿钧先生便继吴国桢当了台湾省主席，一般不知内幕的人，以为陶一珊真是鸿运当头，俞主席看在让中央委员的分上，也应该对陶处长加以关照的，想不到俞鸿钧上台之后，第一个垮下来的，便是警务处长陶一珊。
    陶一珊自警务处长下来之后，便一蹶不振，直到今天。我以为这是他「聪明反被聪明误」了，试想当时国民党「改造」工作刚刚结束，数以千计的中央委员都被取消了资格，重新在三十二个名额中互相角遂，在千万人瞩目之下，他竟胆敢以一个微不足道的警务处长，和那些政坛宿将（包括太子在内）斗力量，别瞄头，而且居然又名列前茅，几乎追上太子，那有不招忌的道理？孟子说：「其进锐者其退速」，其陶一珊之谓乎。
    叶秀峰先生交卸之后，继任局长的季源溥先生，始终没有跻入委员之列，我相信现任局长张庆恩，也未必有此幸运。
    现在「政治行动委员会」的全体委员是那些人，我已不十分确知，不过周至柔、蒋经国、唐纵、彭孟缉、陈大庆、魏大铭、诸先生一定不会有问题的，黄珍吾先生因刘自然事件被撤之后，一定连委员也一并丢掉。叶翔之先生以国防部情报局局长兼中央委员会第二组主任，兼负大陆工作双重责任的一等红人，和太子先生的另一亲信蒋坚忍将军，大概都已登堂入室，名单如此排列，可能不致于有什么错误了。
    「政治行动委员会」由太子先生负责之后，为了怕人议论，又派周至柔将军担任挂名的主任委员，然而周将军除了一年一度，在工作检讨会上出现一次之外，所有其他事情，概不过问，这情形恰和数年之前，徐庭瑶将军以装甲兵司令的名义，带领副司令蒋纬国一样，他们都不过是陪伴太子玩耍的「男性褓姆」罢了。
    「政治行动委员会」到了太子先生手中，马上便不同了，由无名单位改为「总统府机要室资料组」，这个名衔，真是微不足道，然而大家不要以为它仅仅是机要室下面的一个小小单位，而便小看了它，实际上它是一颗包在败絮里面的钻石，虽然没有关防大印，只有个木刻条戳，但是就凭这个木戳，有时再加上一颗太子先生的名章，便已所向披靡，没有那个机关敢不另眼相看！
    这个机关，除了内部组织一日千里地迅速扩大之外，它所指挥的机关，简直包罗万象，无所不有：在党的方面有中央党部、军队党部、知识青年党部，和青年反共救国团。在「政」的方面有司法行政部调查局（该局原属内政部，其实不论隶属何部，都是一个幌子，不过是使其要钱合法化的一种手段而已），外交部情报司、行政院新闻局、行政院退除役官兵就业辅导委员会和属于内政部系统的台湾省警务处。在「军」的方面有国防部总政治部、国防部情报局、国防部第二厅、宪兵司令部、警备总司令部。如果把它列成表示，便是下面这个样子。

（政治行动委员会）

    由上面这个表解，可以看出「政治行动委员会」所管的业务范围是多么广泛，其权力之大是多么惊人，它差不多成了一个小型的行政院，但行政院决不敢指挥「党」，相反地「党权高于一切」，行政院每遇重大的问题，一定先向「党」请示，它的工作计划和施政报吿，也一定交「党」审核，而太子先生则更不得了，他是「亲权高于党权」，用那披着「总统府机要室资料组」或「国家安全局」外衣的「政治行动委员会」的特殊威力，连中央党部一样指挥——至少指挥了大半，其中二、六两组，在人事和业务方面，更是百分之百的受着他的控制。它真是一个名符其实的「地下小朝廷」，用中六组的保防工作，控制着每个党员（每个小组都秘密设有保防干事）；用调查局的安全系统，知识青年党部和青年反共救国团的各级组织，控制着公教人员和学生，用各级政工人员，宪兵、谍报参谋，控制着军人；用全套警察系统，各种秘密组织，各种检查机构，控制着全体商民；又用检查书信和审查书报，控制着人们的思想。试看这种种非法措施，和铁幕里的国家又有什么两样？外人常常讽剌台湾是一个警察国家，他们还一再厚着脸皮矢口否认，其实半点也没有冤枉他们！
    如果国民党的特务工作，也能和国际间谍一样，处处以国家民族的利益为前提，那么，站在「国家兴亡匹夫有责」的立场，看在国家民族的利益分上，为它牺牲若干自由，也不能说完全不值得。但是国民党的特务工作，是不是也以国家民族为重呢？我的答案是否定的。本来我之参加特务工作，完全为了抗日（见「我为什么脱离台湾国民党」一书），想在国家危难之际，为它献出一个国民所应尽的力量来。当时我还以为特务工作的最后目的，也是为了国家民族，虽然无法出头露面，然而为了抗日，也愿以无名英雄自甘；这个观念，直到一九四九年（民国三十八年）老先生引退之后，才发觉完全错了。
    老先生引退之后，副总统李宗仁以代总统的身份上了台，国防部保密局是政府机构之一，无论从任何角度看，都应该向代表中华民国政府的李代总统效忠才对（李之好坏是另一回事），然而不然，毛人凤局长带着十分之九的人员，追随老先生到了台湾，另由徐志道局长率领一小部份工作同志组成一个新的保密局，随着政府而广州，而重庆，造成了前所未有的「军统」分裂之局。不但此也，徐局长领导的一批干部，在重庆撤退的时候，想去台湾，毛先生一个也不肯加以援手（黄逸公便是这样牺牲的），而且几乎以叛徒视之，后来虽有少数人自行设法逃到台湾，但都被毛局长打入冷宫，连徐志道先生也不例外。
    我对于这种情形，始而惊诧，继而痛心，原来我为它半生拼命的，竟是一个专为一人一姓效忠的集团，视一人一姓的利益，远在国家民族利益之上的一个「家奴」集团，而我自己居然也成了「家奴」之一！自那时起，我的脑海中便充满了被骗与屈辱之感了！
    关于国民党特工方面的形形色色，这里不及详述，将来当再专书介绍。


第四章 蒋经国怎样操纵今天的国民党

第四章 蒋经国怎样操纵今天的国民党

    大陆时期的太子先生，在国民党方面来说是毫无历史地位可言的，倒是在三民主义青年团方面，还有一点势力。到了台湾之后，不但「团」早已合并于「党」，连国民党本身也等于土崩瓦解，不成其为组织，所以才有重新「改造」之举。太子先生既然心存「大欲」，老先生又已决定「传子」，对于这一个国民党的基本力量，焉有不攫取之理？所以改造工作一开始，老先生便封他为「改造委员」之一，改造结束之后，又当选为中央常务委员（名为选举，实际上全为钦定），同时他也在此时期，完成了他的部署工作。
    国民党的组织，虽然相当庞大，但主要关键，却只操在两个单位手里，这两个单位便是中央委员会（简称中央党部）和军队党部，只要掌握了上述二者，整个国民党便会成为囊中物而任意予取予携了。现在让我分别谈谈太子先生对于这两个单位的控制情形：
    中央党部共辖一处（秘书处）六组（一至六）五委员会（财政、纪律、设计考核、妇女、党史）一院（革命实践研究院木栅分院——阳明山革命实践研究院系一独立训练单位，由老先生自己主持，不属于中央党部）共计十三个单位，其主管业务如下表；

中央党部
第一组——组织
第二组——敌后党务
第三组——海外党务
第四组——宣传、文化、党员训练
第五组——民众运动
第六组——匪情研究、心理作战、政治作战、党的保密防谍
财政委员会——财务管理
纪律委员会——党纪执行
设计考核委员会——审订工作计划及考核执行成果
妇女工作委员会——妇女运动
党史编纂委员会——编纂党史
秘书处——综合各组会业务并办理人事、事务等事宜
革命实践研究院木栅分院——训练党的中级干部

    由上表可以看出，国民党中央党部的工作重心，完全放在一、二、三、四、五、六组，六个单位身上，其余几个单位，不过是配属性质而已。兹将各组内情略述如左：
    第一组
    掌理组织工作，等于大陆时期的中央组织部，太子先生派他的得力干部罗才荣，充当该组副主任，替他在组织方面从事「生根」工作，所以主任一席，无论是唐纵先生也好，倪文亚先生也好，谁也不可能逃过太子先生的双眼，发展自己的势力，何况这两位先生，也都是做官能手，那里敢在「老虎头上拍苍蝇」？于是组织部分的力量，便如此轻轻易易地为太子先生所有了。
    第二组
    掌理敌后党务，纯粹属于特务工作范围，而且有一部份业务还是由总统府机要室资料组（即政治行动委员会）划拨过来的，其中人员自郑介民（现为叶翔之）主任以下，更是没有一个不是特工中人，人事调动完全取决于太子先生，中央党部概不过问，不过是听招呼，办手续而已。这是百分之百属于太子先生的个人势力。
    第三组
    掌理海外党务，该组主任一职，自改造到今天，十多年来一直都是郑彦棻，本来郑蒋之间，并无渊源，因为郑的为人善于投机取巧，见风使舵，眼见太子先生的势力，有如一木擎天，周围花木，再也没有伸展余地，葛藤之类，除了设法依附之外，只有日趋枯萎，于是他便摇身一变，作了一株攀缘依附的葛藤，处处唯太子先生的马首是瞻。怡巧太子先生也感到自己在海外方面，尚无基础，正好利用一下，作为过度的桥梁，因此两人在相互需要的情形下，一拍即合，这便是郑彦棻十余年来，始终都能屹立不倒的幕后真象。
    后来，太子先生又派得力大将陈元为该组副主任，从中监视，这样一来，善于鉴貌办色的郑主任，更只好假戏真做，落力表演了。
    第四组
    掌理宣传工作，这便是大陆时期的中央宣传部，自马星野当主任开始，这一组的工作，便为太子先生所控制，本来马星野并非太子派中人物，因为太子先生看到他在新闻界，还有相当力量，而且为人也很听话（这是主要条件）所以当他跌下中央日报社长宝座之后，马上把他收容到政治行动委员会中去，派为研究委员。马于是深感知遇，奉命唯谨，加上他那副柔顺无比的「娘娘腔」，太子先生认为孺子可教，便推荐他充当第四组主任，后来又先后派出大将沈锜、秦孝仪、曹圣芬，楚崧秋等充任主任或副主任，于是国民党的宣传工作，又成了太子先生的囊中物了。
    以我在中央党部中的多年经验，我认为各单位工作成绩最差的，首推第四组，这并不是说该组的工作人员不努力，而是在权责划分上大有问题，先天缺陷妨害了它的发展，这个问题，不是三言两语所能说得清楚，留待后面详谈。
    第五组
    掌理民众运动，主要为工运、农运、社团活动、为民服务、社会调查（原为六组业务，后划归该组）等项。该组业务，义务多于权利，得失无关宏旨，太子先生根本看不上眼，因而未派亲信驻守。虽是如此，但他们仍是看着太子先生的脸色行事，尤以上官业佑时期为然（上官担任军人之友总社理事长最久，和军队党部同在中国国货公司楼上办公，因而搭上太子关系）。
    第六组
    掌理政治作战（即联合战线相当于中共之统一战线）心理作战（主要为广播、空投，系与美方合作），匪情研究，保密防谍等工作。该组工作，系于改造时期，由唐纵主任创建者，一九五二年张炎元先生，以政治行动委员会副书记调充主任之后，太子先生又将心战、保防两项工作，由政治行动委员会拨归该组执掌，组织亦随之扩大，并由该组主任代表太子先生，与西方公司（美方派驻台湾心战机构，现改称NACC）合作，负责办理对匪心战工作，主要人员，均系政治行动委员会调来（如陈建中李白虹及著者本人等），由太子先生直接指挥，与第二组同为政治行动委员会之分支机构。
    他如财政委员会，负党务经费筹措之责，专门为中央党部设法弄钱，太子先生当然不感兴趣（该会正副主任委员，照例由从政大员担任，以便向政府方面盗用公款，如俞鸿钧、陈庆瑜、徐柏园、陈汉平等均曾充任此职）其他各单位或办理党员救济、抚恤，或投资设计考核，或编纂党史，对于力量消长，不能发生丝毫作用，太子先生均不屑一顾。
    其中值得一提的，只有一个妇女工作委员会，本来妇女运动乃第五组民运工作之一，与工运、农运，同为并列于该组的一个室，但因为台湾第一夫人宋美龄，每日无所事事，闲得无聊，也要出来领导一番，于是善于逢迎的衮衮诸公，为了仰承懿旨，硬把妇运工作自第五组划出，单独成立了一个妇女工作委员会，下设五个室，规模之大，驾乎各委员会之上，而所办理的，依然只是一个室的业务，并特地在宝庆路二号建造了一座美仑美奂的漂亮洋房，作为会址。又因为第一夫人是「伟大领袖」的另一半，她的身分，当然不是其他委员会的主任委员们所能望其项背，为了表示身分崇高，地位特殊，特把该会的组织系统定为「指导长」制，于主任委员之外，另以第一夫人为指导长巍巍乎高踞众委员之上，发号施令，指挥一切，和其他各委员会的会议方式，作为解决问题的主要手段，完全大异其趣。因为第一夫人高高在上，宛如蒋总裁之君临中央，有人戏称之为「女总裁」。丈夫以总裁的身分，独断专行于前，太太也当仁不让而依样画葫芦命令指导于后，其权威较之丈夫不但毫无逊色，而且遇到妇女工作委员会，开什么大会时，总裁丈夫一定亲临捧场，半点也不马虎。试想「伟大领袖」如此，等而下之，还不是逢迎拍马，争先恐后？于是我们的「女总裁」凤颜大悦，连带着总裁丈夫他龙颜大悦，于是与会人员皆大欢喜，大会圆满结束，猗欤盛哉！
    其次再谈军队党部；
    国民党的组织，如果按性质来区分，有如下表：

中央党部
地方党部
军队党部
产业党部
职业党部
知识青年党部
海外党部
敌后党部
直属区党部

    表列各种党部，地方党部系统，属于各省县市组织（包括各省产业党部）；产业党部系统，属于中央生产事业机构组织；职业党部系统，属于铁路、公路、邮电、海员、立监委员等组织；知识青年党部系统，属于大专学校（中学则为青年反共救国团势力范围）组织，海外党部系统，属于中央第三组（等于大陆时之海外部）；敌后党部系统，属于中央第二组（等于大陆时之海外部），直属区党部，系由中央党部所属各处组会工作人员组织而成。以上各种组织，均受中央党部指挥，换句话说，只要能掌握住中央党部，这许多党部自然也随着入了掌握，其中唯一例外的只有军队党部。
    本来自从行宪以后，所有政党组织，都应该立刻退出军队或学校的，但这不过是一句动听的漂亮口号罢了，事实上国民党在军队中的活动，只有更加积极，有进无退。
    军队党部因为所属党员都是军人，又不能公开活动，党的组织当然只能秘密设在军队之中，而军中的政工组织，正是一具天然的掩蔽物，各级干部又都是清一色政工人员，于是党和政工变成了两位一体，运用起来可称为得心应手灵活之至。
    国民党的党员数额，改造之初，只有二十多万人，其中军人竟占了百分之六十以上。现在的确实数字，虽不得而知，但依比例推断，全部军人之中，至少应该有半数都已加入了该党，也就是说军人党员，应有二十五万至三十万人。因为凡是军校出身的军官，在训练时期，都已参加了组织，改造时期，谁也不敢不归队（不归队便是问题人物，根本无法立足），士兵中的优秀者，在指挥员长期威迫利诱之下，也必定吸取不少。于是国民党的组织，在军中的发展，一日千里。加上军队政治工作，十多年来，一直操太子之手（他于总政治部主任交卸之后，便坐镇军队党部指挥一切），在国民党「以党领政，以党统军」的决策下，太子先生左手「政工」，右手「组织」，表里配合，好像天罗地网般地，把数十万大军牢牢罩住，任你有天大本领，也不得不俯首贴耳唯唯听命了。
    军队党部因为是太子先生直接领导，水涨船高，它的身价便也随之不同凡响，本来军队党部也只是中央党部所属各种党部中的单位之一，自然应认也和其他党部一样，一切完全听命中央才是，其实不然，军队党部恰是国民党组织中的一个「独立王国」，一切党务，独断专行，不但中央党部中的二、三、四、五、六组，和各委员会无法过问，连主管组织的第一组，和它的上下级关系，也只是象征式的。人事方面，太子先生更是大权独揽，为所欲为，必要时便抬出国民党这块挡箭牌，说是「党的决定」，如此一来，那个敢说半个「不」字？太子先生之所以能把千万个军中将领控制得那样服服贴贴，至少有一半是借了军队党部的力量。
    由此，我们可以清楚地看出，太子先生对于中央党部所属的重要单位，虽尚不能百分之百的完全操纵，但至少也能达到百分之九十；至于军队党部，则是「唯我独尊」，任何人也休想染指。再加上爸爸是总裁，妈妈（现在太子已称宋美龄为妈了）是指导长（女总裁），整个国民党还不是完全操纵在这个家族之手？从前中山先生为了救国救民，才创立了这个党，到了今天，这个具有辉煌历史的政党，已完全变了质，它不再是一个为国为民的革命团体，而成了一个如假包换的「蒋家党」了！中山先生泉下有知，怎能不放声一哭呢？


第五章 蒋经国用什么方法欺骗台湾青年

第五章 蒋经国用什么方法欺骗台湾青年

    有些批评太子先生的人，说他「不应该用共产党的方法来反共」，这话虽然也是事实，但在我看来，却觉得这些先生们未免是「少见多怪」。试想太子先生去俄国的时候，还不到二十岁，对于本国的一切，既无充分认识，书又读得不多，在俄国一住便是十多年，而这是一个学习时期的黄金时代，受的是俄式教育，一脑子共产思想，又娶了个俄国太太，每日耳濡目染，潜移默化，差不多完全俄国化了。回国之后，虽然也补习了些中文，多少也知道些古圣先贤之道，但终究一曝十寒，敌不过他那先入为主的一脑子共产思想。所以他成了一个「独占一味」的马列信徒，除了共产思想和共产党人所熟谙的那套理论、方法之外，便一无所知。在这种情况之下，太子先生不用共产党方法，还有什么方法可用？
    世界上最会利用青年的，首推共产党人，自儿童以至成年，这一段最重要的岁月中；他们便准备有：少年先锋队、共产主义青年团和共产党，这一连串的圈套，等待青年们跳入；青年人是最热情的，但因为一切认识不够清楚，也是最易于被人利用的（大陆时期，大家都已见过许多，用不着再来列举），太子先生是一个标准共产党员（直到今天还未正式脱党），深深了解此中三昧，既已和老子制定窃国大计，对于青年这股力量，更不能不早加控制。但因为行宪之后，「以党治国」的黄金时代，业已一去不返，党的组织，虽然也可以到学校中秘密活动，但毕竟偷偷摸摸有些缚手缚脚，而且也不过用于中等学校（国民党的党员年齢规定为十八岁，所以只好以大专学生为对象，早几年某党把党员年齢降低为十六岁，其动机便是向国民党力量薄弱之处进攻，当时国民党大起恐慌，几经研究，后来才决定仍然由青年反共救国团，严加防范，相机打击），于是青年反共救国团，便在这种需求之下应运而生。
    根据青年反共救国团，在一九五八年（民国四十七年）二月五日公开发表的「告全国团员书」中说：
    「民国四十二年七月三十一日，行政院为实现文武合一的教育政策，培养术德兼备的优秀人才，乃颁令『台湾省高级中等学校及专科以上学校学生，军训实施办法』限令高中以上学校学生，一律接受在校军训，并规定由国防部成立救国团，负责实施学校军训。」
    如此说来，救国团的成立，应该是完全为了实施学校军训了，但当一九六〇年七月一日起，高中以上学校军训工作，划归教育部军训处处理，并将原在救国团工作的有关军训人员，也全部并入教育部之后，救国团的存在基础，业经根本消失，为什么直到今天还是照旧那样轰轰烈烈，没有损其毫发呢？（军训部份划归教育部，并将原班人马搬去，等于军队由甲地调至乙地，战斗力仍旧保持，半点也不吃亏。）原来为了实施军训而成立救国团这个理由，纯粹是太子先生玩的烟幕手法，那只是他成立该团的一个官式借口，骨子里的目的则是：
    积极方面：以各种方法引诱青年入其掌握，并有计划的造成对他们父子的个人崇拜。
    消极方面：防止青年为异党或异己份子的利用，削弱自己力量，妨碍窃国大计。
    所以不管他的花样如何千变万化，但万变不离其宗，总是绕着这两个目标打圈子，如果我们把该团的全部业务稍加分析，便可彻底明了。
    青年反共救国团的内部情形是这样的：
    太子先生自兼主任，副主任为胡轨、邓传楷等，下设秘书室，由嫡系大将李焕任秘书，代太子先生负实际责任，大权远在各副主任之上。所以台湾一般人形容太子先生的得力人物，有「文有李焕，武有王升」之说，足见他是如何为太子重视了。
    秘书室之外，设有五个组，分别管理组织、训练、文化、宣传、青年服务、青年活动及其他事务事项。五组之中，以一、二两组工作，最为繁重，现在先谈第二组：
    第二组组长包遵彭，主管业务为文化宣传，该组的附属单位计有：幼狮月刊社、幼狮通讯社、幼狮广播电台、幼狮出版公司、幼狮文艺、青年写作协会等。包遵彭自己还兼了一个属于教育部的历史博物馆馆长（当然是太子先生配合工作向教育部要来的），这些单位，都是麻醉青年思想的有力工具，大家有目共睹，不必多赘。
    说到青年写作协会，忽然使我想起一个有趣的小故事，本来台湾的文艺界，早有一个叫做「中国文艺协会」的组织的，这个组织，成立很早，人也最多，是由当时的立法院长张道藩和他的大将立法委员陈纪莹负责主持的。在台湾从事写作的人，差不多十之八九都已网罗在内。不过因为陈纪莹的作风欠佳，一味利用「文协」假公济私，因而便有一部份不甘作尾巴的人，起而反对。拉拢作家，也是青年反共救国团第二组的业务之一，既不能把「文协」这个组织据为己有，只好另起炉灶和它「唱对台」，现在「文协」既闹内閧，有机可乘，于是他们便利用那班人，组织了一个「青年写作协会」（名为青年，其实是老少不拘，连王平陵先生六十多岁的人，一样也算是青年作家呢！）和「文协」对抗。因为这个组织，是属于太子先生的势力范围，太子的身分是陆军中将（当时还未升上将），所以有些文艺界的朋友们，非常幽默的称该会为「武协」，此后「文协」和「武协」，明争暗斗，非常热闹。
    「武协」成立之后，虽也拉拢不少人，但总不及「文协」声势之强，尤其女作家们，看不惯太子先生的蛮横作风，参加的人，更是寥寥无几。台湾的文艺界，有个特殊现象，就是女作家相当多，而且平均看来，在写作的成就上，和男作家们比较起来，似乎有过之而无不及。于是他们脑筋一转，又在女作家身上打起主意来，由救国团组长兼台湾省党部总干事的太子嫡系女将军素玉出马，成立一个「妇女写作协会」，完全以性别作号召，这一着果然不错，喜爱写作的太太小姐们，纷纷加入，成了溶文武二协于一炉的一个混合组织，于是台湾的文艺界，除了「文协」、「武协」之外，又多一个「妇协」，表面上成了鼎足三分的局面，实际上则是「武协」和「妇协」结成联合战线，对抗「文协」。
    其次再谈第一组：
    第一组组长曾宪镕，主管组织和青年活动等业务，每年暑期各种活动以及大规模的战斗训练，都是该组主办。曾宪镕也是太子嫡系中最得力干部之一。
    救国团的组织，是以学校为单位，每一县市，设立一个支队部，负责处理全县市有关事务，其下每一中学（有高中者）设一大队，再下为分队小队，和军队组织差不多，主其事者为训导处，下设训育组和生活管理组、训导主任、训育组长、生活管理组长和军训教官（人数多寡视班次而定），便是其中的主要负责人。他们多半都是太子派中人（至少也是他们信得过的人）在学校中他们是最具权威的人物了，尤其当校长是个「圈外人」的时候。
    由于行政院颁布的「台湾省高级中等学校及专科以上学校学生军训实施办法」明白规定：凡是髙中以上学校学生，一律接受在校军训，所以学生一进入高中一年级，便自然而然地成了当然团员，此后的考核、管理工作，就落在训导处一班人身上。他们利用经常接近学生的机会，一面向他们灌输有利于蒋氏父子的政治意识，一面暗地考察他们有无相反的思想言行。最可怕的，他们为了达到目的，竟卑鄙到利用纯洁的学生们，作他们的鹰犬，秘密监视同学们的生活言行，随时向他们报告，使青年们未入社会，便已卷入这罪恶的勾当，可谓恶毒之至！
    他们又利用职务上的便利，或限定范围要学生们作周记发表观感，或针对当时某种事件作时事测验（如雷震被捕时，各学校都奉救国团指示作此类测验，一以测验学生反应，一以企图用谎言抹煞事实，遮掩他们的诬陷丑行），测验如不及格，作一门主课不及格论。所以学生们除了注意功课之外，还须留心时事，其目的只是替无数青年，戴上他们自制的有色眼镜，以便看问题时，能够和他们的观点一致而已。
    这里且举出一件实例，以见一斑：
    台湾省嘉义县六脚乡湾北村的陈调荣，有一个儿子陈英贤，就读于嘉义县立大林中学梅山分部，初中三年级平班，当一九六〇年（民国四十九年）四月下旬，各县市第四届县市长选举结束后，该班级任导师钟献元以「本届选举之感想」为题，命学生作周记。陈英贤作的大意是：
    「本县这届国民党提名的候选人，是黄宗焜先生，但他在过去三年任内，并没有甚么贡献，国民党何必用种种不民主的手段，欺骗县民来投黄宗焜的票呢？今天一般县民都很同情青年党籍的许竹模先生，我也是其中之一，如果政府的官吏，都由国民党人干完，还谈什么民主政治呢？」
    这段文字，在一般人看来，本来是平淡的很，值不得大惊小怪，但到了「别有用心」人的眼里，却认为大逆不道，除了导师钟献元加以「思想不正确」的评语外，并有的教员在朝会上公开说他「思想有问题」，主张把他开除学籍，还将他殴打一顿，结果由训导会议决定将陈英贤开除学籍。
    试想陈英贤只是初中三年级的学生，还没有踏进救国团的大门，还不够团员资格，在学校里已被该团分子如此的监视、宰割了，一旦成为正式团员之后，所受控制的程度如何，自然不问可知了！
    青年反共救国团，在台湾中等学校间，已树立起了无上权威，本来中学校长的任免权，完全操之在教育厅内，但现在却成了喧宾夺主，关于人事异动，教育厅反而处处要向该团请教了，尤其是几个重要学校（如成功、建国等）校长一职，更非和太子先生有直接关系不可。甚至想在一个较好的学校做一个教员，也要走该团的路线，可怜一般忠于教育岗位没有政治背景的先生们，在这种乌烟瘴气的教育环境下，只好忍气吞声，苟延残喘了！
    关于该团的青年活动方面，可真算是多彩多姿，其规模之大，动员人力物力之多，可以说是古今中外教育史上所未有。即以去年（一九六〇）暑期活动而论，自七月二十一日起，该团举办「青年学术年会」，计有理工、农学、文史、法政、教育、医学等六大部门，参加的学生共有三十八个队之多。年会的活动还未结束，又于八月二日开始举办一年一度大规模的暑期战斗训练，组织了三十三个战斗队，浪费的人力物力，简直无法估计。
    暑期战斗训练，是救国团全年工作的重心所在，也是太子先生的得意杰作，每年到了这时，便把其他工作暂时搁起，集中全力，拢络这批青年学生。战训队名目之多，简直叫人眼花缭乱，例如：有学习骑术的骏马队，学习滑翔的滑翔队，学习游泳的海洋队，驾驶战车的驾驶队，学习无线电通讯的通讯队……此外形形色色，不一而足，总之海陆空三军所属的每一兵种，都要配属若干战训队，到他们营中学习、共同生活，真个闹得天翻地覆，神鬼不安！
    战斗训练虽仅短短几个星期，但三军方面为了接待这批客人，却要全体动员，忙得个不亦乐乎。本来军事机关，一贯被列为国防禁地，不容外人参观的，现在不但允许千万学生随便参观，而且所有武器枪械，也都任由他们练习使用，这确是一件空前未有的创举。试问除了太子先生，谁有这样的通天本领？
    很多人怀疑战斗训练的效果，认为耗费人力，物力太多，得不偿失，有的人更激烈的反对，但不论外界怎样批评、反对，该团依然我行我素，每年照例举办。我以为批评或反对的人，始终没有发现太子先生举办暑期青年各种活动的真正动机，他既不要青年们相聚一堂，交换知识，互作他山之错，也不是要他们学习各种军事技术，备为国家他日之用，他的唯一目的只是：找个机会和青年们接触满足他们的虚荣心，培养他们的向心力，而便于自己掌握、控制。因此便用许多社会上无法获得的新奇事物，吸引青年，以广招徕。年青的小伙子们，差不多个个爱好新奇，喜欢热闹，而又虚荣心重，太子先生便以这些东西，投其所好以诱惑他们。于是千万个纯洁的男女青年，便于不知不觉中，一批一批地走向太子先生的「势力圈」中去了！


第六章 蒋经国怎样挟天子令诸侯

第六章 蒋经国怎样挟天子令诸侯

    报载一九六〇年四月二十三日，美国著名评论家之一的甘露德先生，曾在纽约前锋论坛报上发表一文，题为「谁统治台湾？」文中一段这样说：
    「……中华民国政府的基础，已经、逐渐扩大了……在今年四月台省各县市长和议员的选举中，候选人有十之八九都是台湾省人，这些候选人中的大多数，又都是国民党员……」
    甘露德先生是政府迁台后，「中美心战合作」中的第一个美方代表，他是一个「中国通」，以前曾任在华北住过很久，能说一口不太坏的中国话，抗日时期在国际宣传处服务过。他于一九五一年（民国四十年）到台湾，以西方企荣公司（即NACC前身）的名义为掩护，代表美方会同我们进行对中共的心理作战工作。我和他每个星期开会一次，几达二年之久，所以对他还不陌生。他对中国很好，视中国大陆为第二故乡，回国的时候，还希望我们随时供给他各种有关资料，好替我们撰写比较有利的宣传文章。那篇「谁统治台湾？」恐怕也是这种文章之一。
    甘露德先生虽在台湾住了两三年，并且经常和「圈子」里的人打交道，然而他还是只能在「小铁幕」的外围观察、浏览，根本无法登堂入室，窥见其中真象，即令偶尔找到一两个小洞，也不过只能以管窥豹似的见其一斑罢了。
    甘露德先生在那篇文章里，强调一九六〇年四月，台湾省各县市长和议员的选举中，候选人有十之八九都是台湾人，而且大多数都是国民党员，认为今天的国民党，业已大非昔比，党内已有了很多的台籍党员，今后即令再有人说国民党统治台湾，也算不得什么，因为这里面也含有台湾人统治台湾的意义在内的。
    在太子先生完成了窃国部署，把军队、特工、党务、青年四种力量，都先后掌握在手之后，天真的甘露德先生，居然还认为国民党政府基础业已逐渐扩大，统治台湾的也有台湾人在内，并不是国民党独裁；这种论据，距离事实何止十万八千里？我想如果不是他过于感情用事，便是上了别人的当，把虚伪的宣传资料，当做事实，所以才摆出这个乌龙来。
    究竟是谁统治台湾？且让我告诉甘露德先生一个事实：
    在一九五七年（民国四十六年）五月那次「中全会」尚未举行之前，中央党部以秘书长张厉生先生和副秘书长周宏涛先生（二人都是拥陈派）为主，酝酿着取消第六组，理由是第六组是到台之后新增的一个单位，它的业务和其他单位有重复或权责不清之处，应该再予以合理的划分，准备以修改中央委员会组织法的方式，把第六组瓜分。
    这个提案经过数度讨论，大势所趋，都是走向「取消」的道路的，最后终于经中央常务委员会议通过，而成为定案了，眼看就要向大会提出，当时可真的把第六组主任太子的红人陈建中急坏了，除了发动所有关系找人帮忙之外，还要我和第四室总干事黄绍祖，漏夜分头请托我们熟悉的代表们，在大会上支持保留第六组的主张。
    「政治」这个东西，真是最现实不过的，当大家晓得这是中央党部两位有力者的主张，而且是出自更有力者的授意时，权衡利害之后，认为事不关己，第六组取消与否，是中央党部的工作技术问题，无关国家大计，犯不着为了陈建中而自讨没趣！因此大家都不肯为第六组捧场。开会的头一天，陈建中那种患得患失的神态，简直如丧考妣，最后只得向太子哭诉，并且附带告了周宏涛一状，说这些安排，全是他的主张。
    第二天上午许多案子都顺利地讨论过了，下午便轮到修改中央党部组织法，与会的人都以兴奋而又新奇的心情，静待这幕好戏上演。不料开会的时间刚到，老先生突然御驾亲临主持了（这是许多年来仅有的一次），当讨论到第六组部份时，由秘书长张厉生先生站起来说明提案的理由和审查意见，但仅说到六组的社会调查业务，移归五组时，老先生便截断了说：「好了，其余的照旧好了。」预料中的一场紧张、激烈的舌战场面，竟在轻松无比的两三分钟里结末，不禁令人大失所望。此案讨论过后，老先生便悠然离开会场，太子先生也满面春风地跟了出去。
    事后，大家认为这是蒋、陈斗法最精彩的一幕，并且慨叹说：
    「还是蒋先生有办法，怪不得事前那样沉着，原来早已胸有成竹了！」
    周宏涛先生不久便被派为财政部次长，相信和那次斗法是有其因果关系的。
    这是太子先生利用其老子出面，替自己解决问题，最表面化的一次，平时在暗中运用的，自必所在多有，不过那是他们父子之间的秘密交易，外人自然不易得知了。
    太子先生控制了军队、特工、党务、青年之后，已成了「打遍台湾无敌手」的第一号巨人，令旗指处，无敌不败，无坚不摧，纵然偶尔遇到困难，也可以演一幕「挟天子令诸候」的拿手好戏，一切问题，均可迎刃而解。他又派些心腹，包围在「老子」的身边（如前任总统侍从秘书，现任中央党部第四组副主任的楚崧秋，便是太子此种布置之一例）一切重要文件，太子必先过目，凡对于太子不利者根本不往上转（其实转上去也不发生作用），他的权势之大，在历史上是罕有其匹的，他是严嵩加魏忠贤，再加上严魏二人所无的父子关系，便等于现在的蒋经国，我相信目前台湾政坛上，除了陈诚先生还有限度地（也只是有限度地，因为在太子挟天子令诸侯的时候，他一样也要受到太子的支配，政治行动委员这个地下小朝廷，直到现在对陈还是一个秘密）不太受他的势力影响之外，其余衮衮诸公，很少不在太子先生的「政治威力半径」以内的了。
    太子先生现在的正式头衔，是行政院政务委员会委员，也就是大家惯称的「不管部部长」，我以为这个称呼，仅只对了一半，确切的称呼，应志加上「无所」二字，这样便成为「无所不管部部长」。试想他以星罗棋布蜘蛛网般的各种组织，控制着军队、特务、党员、警察、法官、妇女、公教人员、青年学生、退伍军人、以及整个社会，恰如水银泻地，无孔不入；他又可以用分身的手法（派个心腹作为代表，就等于太子第二），无所不在。如果甘露德先生现在问我：「谁统治台湾？」我会毫不迟疑地这样回答：
    「蒋经国先生！」
    太子先生时常以无限遗憾的口吻向人表示：
    「我不幸生而为总统的儿子……」
    听他的语气，好像因为他是总统的儿子，所以才限制了他的发展。妨碍了他的前途，埋没了他的天才似的。照他的说法，假如生他的人不是总统，而是一个普通商民，那么他的成就，一定会比现在超过千百倍不止，不但大陆不会被中共夺去，说不定早把中共征服，作了亚洲的盟主进而与甘乃廸、赫鲁晓夫诸人争一日之短长了。这话豪则豪矣，只是不才如我，对他这番「怪论」始终无法理解。试问「经国先生！你文不能提笔（太子批公事，照例用红蓝铅笔随便一划，或歪歪斜斜写上一个「经」字，其水平和小学生差不多）武不能打仗（太子先生虽然贵为国家上将，却从未上过战场），作公务员不懂公事，作工人不够气力，加上阁下那副尊容，活像一头蠢猪，假如你不是总统的儿子，当你以共产党员的身分，自俄国回来时，既不向政府自首，又不办理脱党手续，恐怕早已为治安机关捉去杀掉，还会派你为赣南行政督察专员，而让你为所欲为吗？
    「假如你不是总统的儿子，会派你充当干部学校的教育长，让你培植个人干部吗？」
    「假如你不是总统的儿子，会让你包办军队政工，掌握这支仅有的军队吗？」
    「假如你不是总统的儿子，会让你设立『政治行动委员会』，掌握特工、宪兵、警察、党员和青年学生，组织『地下小朝廷』吗？」
    「假如你不是总统的儿子，那些比你的资格既老，功勋也比你更高的许许多多大人先生们，会一个个奔竞于『东宫』之门，唯你白马首是瞻吗？」
    「假如你不是总统的儿子，会让你『挟天子令诸侯』吗？」
    「假如你不是总统的儿子，令尊大人以垂暮之年，会甘心违宪，不惜受历史指摘，仅仅为了个劳什子虚名，而让你坐享『总统』之宝吗？」
    「先生休矣！从前我只以为你的魔术手法，举世无双，不料，你的『怪论』竟也如此精彩，可惜你不屑于赚那几文稿费，假如万一你被台湾人赶得无路可走，我建议你大可来香港写『怪论』文章，我敢保证你的叫座力量，一定不会在这里的『怪论』专家们之下呢！」


第七章 蒋经国怎样任用亲信

第七章 蒋经国怎样任用亲信

    太子先生的干部，虽然人数众多，背景复杂，但仔细分析起来，不外下面七个系统：
    一、赣南系
    这是太子先生任江西省第四区行政督察专员时，在赣州赤朱岭办的青年干部训练班，毕业的一批学生，该班由太子自兼主任，队长是乃弟二太子蒋纬国。这是太子自俄国回来后，置身中国政坛的第一批干部，相处时间最久，信任最专。
    二、干校系
    这是属于中央干部学校毕业的一批学生，其中又有研究部与正科之分，太子曾任该校教育长，因而这班人也成了他的核心干部。
    三、政工系
    这是太子先生充任国防部总政治部主任之后，在各级政工组织中工作的一批干部，他们有的是在大陆时便干这一行，有的是在北投复兴岗政工干部学校毕业的学生，有的是来自「军统」或「中统」的特务人员（军中保防工作都是这批人负责）。
    四、特工系
    这是太子先生成立政治行动委员会，把所有特务机关兼并之后，接收过来的全部「特工」干部，其中包括「军统」、「中统」、「宪兵」、「二厅」、「警察」、「保安」、「外事」等许许多多特工系统，除极少数特殊分子外，均为中下级干部，亦属于太子派的「外围」之列。
    五、党工系
    这是太子先生侧身党务工作操纵党务后，所接收的或见风转舵的一批干部，人数不多（军除党部人员，属于政工系统，故不列入此系），亦为「外围」性质。
    六、留俄系
    这些都算是太子的同学，资格虽老，却很少受到太子重视，所以此系人物，失意的居多，力量不大。重要人物有张师、卜道明、王崇五、严灵峰等，其中以现任太子驻港代表的严灵峰（以执教珠海书院为掩护）较为太子重视，但仍属「外围」分子，算不得「核心」人物。
    七、其他
    这是不属于任何派系，没有任何背景，奉公守法，埋头苦干的老实分子，他们多属低级干部，或为技术人员，终年出尽牛力，却永无出头的日子，其身分则连「外围」也不如了。
    以上是太子派的七大系统，赣南系和干校系属于「核心」干部，以亲属关系为喻，他们等于太子的亲生儿女，爱护关切，无微不至，可谓天之骄子。政工系、特工系和党工系，人数最多，占太子干部总额十之七、八，是太子事业上的骨干，虽然如此，但因他们都是半途投靠，不是自己亲生，无论如何聪慧，等于一个后母的前房儿女明明可爱，勤快听话，但和自己的亲生儿女比较起来，到底远了一层，所以只能算是「外围」关系，留俄系也是这样。其他一类，则更远一层。只能算是名义上的「过房儿女」，更在「外围」之外，痛痒无关了。
    如果用图解说明这些关系，便是下面这个样子：

    太子先生的干部，既有亲疏、新旧、远近、厚薄之分，任用起来，当然也有高低、大小、先后、轻重之别，他的障眼手法，虽是光怪陆离，变化多端，但我们给他仔细归纳起来，也不外乎下面六种原则：
    一、重用亲信
    他对核心干部特别重视，事例甚多，不必列举。
    二、安抚元老
    这里所说的元老，是指特工部门，而非所谓党国元老。如他对已故的国家安全局长兼中央第二组主任的郑介民将军，和国防部情报局长毛人凤先生，以及现任国防部技术实验室主任魏大铭先生，都是始终如一，信任有加。但这并不等于太子先生已把他们推心置腹地视作核心干部，而是迫于当时情势，非借重他们几位不可，譬如去了郑、毛二位，他便无法统驭「军统」的千万工作人员，去了魏大铭先生，他便无法取得富有军事价值的，有关共军行动方面的技术情报。
    此外，对于前司法行政部调查局局长季源溥，也是采取同样手法，在将他免去局长之后，还给他一个内政部次长的职位，作为安抚的礼物。至于对付军事方面的元老宿将，则采用另一种手段，不但不加安抚，反而千方百计予以打击，以免在他窃夺军权时，阻碍手脚。
    三、提拔新人
    太子先生提拔新人，并非基于「人才主义」立场，也不是由于「新陈代谢」观点，而是完全起自易于掌握的自私动机，这种措施，在军事方面表现得最为明显，如彭孟缉、黎玉玺、陈嘉尚等，党和特工方面的第六组主任陈建中，和第二组主任兼国防部情报局局长的叶翔之，都是其中的幸运儿。
    四、利用投靠
    太子先生对于虽非自己基本干部，但尚有剩余价值可资利用的投靠份子，也必尽量加以利用，如对前总政治部副主任张彝鼎，中央党部副秘书长兼救国团副主任邓传楷，中央第三组主任兼司法行政部部长郑彦棻以及台湾省党部主任委员上官业佑等，都是属于此类人物。
    五、排除偶像
    中国的偶像人物，自然以「伟大领袖」为第一，太子先生为了继承大统，也想把自己造成和老子一样的偶像地位，「同行是冤家」，于是凡是稍具偶像条件，或拥有群众而有领导作用的人物，都成了太子的眼中钉，为了免除后患，一定非把他彻底打垮不可。
    例如：
    （一）陈立夫　　这位在大陆时期一手把持国民党党务前后几达廿年的风云人物，当时的声势，虽然赶不上今日的太子，却也是炙手可热，致以有「蒋家天下陈家党」之说。本来他是最得到老先生的宠信的，不过到了台湾之后，由于老先生法意窃国传子，而陈立夫无论在党务、特工、青年各方面都具有极大的影响力，恰是父子窃国阴谋的最大障碍，所以不久便遭受了放逐异国的悲惨命运。一九四九年冬他曾在石牌训练班讲话，除了讲述他的「唯生论」外，又解释CC派系根本不存在，并以开玩笑的口吻说：「如果现在有人硬说有CC的话，那便是指我和陈辞修先生了。」过了不久便被迫去国。
    （二）白崇禧　　这是党中著名将领之一，也是「桂系」的领导人物，由于过去的恩恩怨怨，当大陆撤退时，虽然和他的老搭挡李宗仁分道扬镳，仍不能见谅于老先生，太子先生时时防他东山再起，当我们和美方研商对匪心战工作时，为了号召回教同胞起而反共，他们主张用白崇禧将军的名义，印制传单，向回胞地区，大量空投，不料，传单印成之后，太子先生知道了，马上禁止使用，后来只好再用马呈祥先生的名义另制传单。仅此一端，便知道对白崇禧将军防范之密与用心之苦了。（美方又曾再三建议，邀请张发奎将军赴台，太子先生均不置理。）
    （三）何应钦　　这是过去中国军事领袖中仅次于老先生的风云人物，老先生对他二十多年宠信不衰，只因为就了一任李代总统时的行政院长，便被弃如敝屣（这又证明凡是做蒋家官的人，便应该永远做蒋家的奴才，否则就是叛逆、蒋奸。）早几年老先生还有意起用他，但都为太子阻止，所以他只能以其余生为道德重整会服务了。
    （四）邓文仪　　在大陆时期，也走过一段鸿运，而且又做过一任政工局长，在政工组织中拥有不少干部，按说军中政工恢复之后，无论如何，都应该让他参加才是。不知太子的目的，乃是彻底毁灭过去的封建关系，焉能再让它死灰复燃？于是邓文仪也只好守在内政部这个徒具外形的冷衙门了。
    （五）陶一珊　　最初太子对他并无爱憎，因为他做了几年警务处长之后，得意忘形，妄想在警察界形成一支力量，并在「全代会」选举中央委员时，小试牛刀，因而锋芒毕露致招太子的大忌。
    （六）潘其武　　国防部情报局副局长，是毛人凤充生的左右手，当一九五六年毛局长病逝的时候，一般人都以为继任人选应该除潘之外，没有别人了，不料太子竟发表命令，派当时尚在美国访问的中央第六组主任张炎元先生接充。太子先生不让潘副局长升充局长的原因，便是为了他和该局的工作人员关系太深的缘故（而且潘过去是青年党党员，与曾琦的关系更深）。此外，如桂永清、孙立人、王叔铭、叶秀峰等之遭受排斥，都是因为他们拥有群众而具有偶像雏型的关系。
    六、排斥异己
    凡不属于太子派范围，而高踞要职，足以妨碍太子势力的发展的，他必用尽一切手段将其除去，此例极多，不胜枚举。
    太子先生在对人方面，因为有上述六种原则，所以表现于行动方面的更是多彩多姿，因时、因地、因人而各异其趣。分析起来，约有下列七类：
    一、颠扑不破类
    这是太子派的核心人物，太子对他们信任最专，无论在任何情形之下都不会动摇。属于此类人物计有：王升、江国栋、江海东、蒋坚忍、李焕、陈元、楚崧秋等。这里有几个人，应该特别提出介绍一下：
    （一）王升　　他以一个短期训练班出身的青年，二十年来和太子先生如影随形，宠信有加，初到台湾之时，还只是一个中校，现在不仅身膺国防部总政治部少将副主任的要职，而且在党的方面，又当选为中央委员，成了太子左右的第一红人，真正是炙手可热，人人侧目。究竟是靠了什么特殊力量，能有这样的成就呢？相信许多人都一定莫名其妙，原来据说这里面却隐藏着一个不可告人的秘密。
    上面说过，赣南训练班是太子兄弟二人主持的，那时老先生的「领袖」地位，早经形成，兄弟二人既是「领袖」的儿子，又可能是「领袖」的继承人，有机会和他们搅在一起，可算是非常的际遇，于是人人都抱着「攀龙附凤」的特殊心情，投入太子旗下。王升便是其中之一。
    王升虽然读书有限，头脑却异常灵活，所以在赤朱岭上，不久便成为领袖人物。那时太子兄弟都是二十几岁血气方刚的青年，他们便利用女生为香饵，处心积虑，钓取这两条大鱼，他们乘「打野外」的最佳机会，在密林幽洞之中，由女生们有计划地主动攻击，兄弟二人果然都先后落入粉红色的网里。这剧的幕后导演便是王升（王妻也是此类香饵之一，现已亡故），从此之后，他便成了太子先生的幸臣。
    当时有一女生，名唤张雅君，曾为太子生了两个「太孙」（当然不是蒋孝文），后来太子玩厌了，因为怕丑事外扬，又不敢随便遗弃，乃以医病为名，送到桂林谋杀灭迹，所生两个儿子，现在还在桃园大溪和姚夫人（蒋纬国的母亲）住在一起。王升在此案中是太子的军师，其所以始终宠信不衰者，便是因为这些关系。
    （二）江海东　　军人之友总社成立后，太子便派他为总干事。该社是一个为军人服务的半官式组织，所有劳军捐款，全由该社经手，每年收支数字庞大异常。江海东仗着是太子心腹，又善于向「太子妃」番婆蒋方良献殷勤，得到她的撑腰，越发有恃无恐，混水摸鱼，先后以数十万台币，盖了两座花园洋房，租给意国人居住。虽然人言啧啧，但因为他的后台强硬，谁也不敢「太岁头上动土」。直到一九五四年台北华美协进会，由飞虎夫人陈香梅女士主办的时装表演会，被江海东率同「太孙」蒋孝文，捣毁会场，阻止表演，引起台北的外交使节大为不满，老先生赫然震怒，把他痛骂一顿，关进监狱，并下令永远不准叙用。这事若是换了别人，恐怕最少也要关上三五年（无人敢放），而且永无再起之日，但江海东毕竟是太子爱将，过了不久，太子先生便把他偷偷释放（只瞒着老先生一人），并公然派他为总政治部设计委员会的副主任委员，连老子的命令也视若无睹了。
    （三）楚崧秋　　韩战初期，在东京盟军总部充当译员，后来因为走私套汇，为「盟总」查出解雇，这事若在别人，回国之后一定会受处分，但楚崧秋因为是太子嫡系，回到台北，不仅没有受到丝毫处分，太子先生反派他作了老先生的侍从秘书，每日跟在老先生左右，寸步不离，成了一个最机要的人物。前两年又调为中央第四组副主任，直到今天。
    二、加意栽培类
    这一类有的是原属太子派的核心份子，也有的是中途归附太子而为他特别喜爱的人物，但都是太子有计划地刻意栽培，而扶摇直上的。这类的代表人物有彭孟缉（详第二章）陈建中（详我为什么脱离台湾国民党一书）叶翔之、沈之岳、沈锜等。彭、陈二人已另文详述，现在把叶沈等人略作介绍如下：
    （一）叶翔之　　浙江人，日本早稻田大学毕业。由军队政工为戴雨农先生赏识，吸收入军统局，历任科长、秘书等职。到台之后，初任国防部保密局（现为情报局）处长，后调政治行动委员会敌后工作处处长（此部份业务后移归中央第二组）不久又调为国防部大陆工作处副处长，该处取消后，专任中央党部第二组副主任，现任国防部情报局局长兼中央第二组主任，一手包办敌后工作，官运亨通，不让陈建中专美于前。
    （二）沈之岳　　浙江人，军统局工作人员，抗战初期，奉戴雨农先生命，打入中共抗日大学受训，由于伪装成功，始终未被中共看破。此段经历，极为老先生所欣赏，认为他是中共问题专家。调入政治行动委员会时，初任石牌训练班副主任，继调大陈守军（胡宗南部）政治部主任，调查局督察室主任，又调国防大学受训，毕业后，由中央二组派为香港工作站负责人，一九五九年调为司法行政部调查局副局长，官位虽不及叶翔之之高，而太子对他的宠信则有过之。
    （三）沈锜　　由总统府秘书，而随太子赴美一行，遂被重视，后派为新闻局长，由中央第四组副主任而主任，而驻刚果大使，其际运之隆，相信将是第二个沈昌焕。
    三、听其自然类
    听其自然者，乃指太子先生对某些人，并无特别爱憎，虽然在扩大势力范围的角度上看，应该早日取而代之，但又不愿操之过急，而其人还有可供利用的价值，且亦不足为患，此种手法，多用以对付资深望重之元老派，如郑介民将军、毛人凤先生、张镇将军（三人均系卒于工作岗位）黄珍吾将军（黄之被撤，情形特殊，非太子主动），唐纵先生、魏大铭先生等。
    四、伺机而动类
    太子先生对于此类人物，根本不具好感，但又有所顾忌不便贸然开刀，只好等待机会到时，再来动手。如陶一珊、叶秀峰、季源溥、张庆恩（现任调查局长，他之能任此职，全系历史关系，相信不久必遭淘汰）都属此类人物。
    五、过桥抽板类
    此类人物，乃是和太子先生并无特殊关系，但因为他们具有某种价值，太子先生在实现他的计划之前，非加以利用不可。任务完成之后，便弃如敝屣。如前情报局副局长潘其武，前政治行动委员会书记张师、前石牌训练班副主任任建鹏，前情报局局长张炎元诸先生，都是属于此类悲剧角色。
    六、一触即发类
    这类人物，大多和太子没有关系，完全凭工作成绩爬到所处职位，太子先生对他们也多无爱憎，大家公事公办，绝无情感可言。同时太子先生也想在他们身上，发挥「杀鸡儆猴」的效果，所以即令偶犯小过，或因事触怒了他，也必小题大做而加倍处罚，藉以树立自己的威严。现在所能想到的实例，计有下列几件：
    （一）魏毅生　　河南人，曾任第十九集团军调查室主任，上海警备司令部第二处处长，总政治部成立时，任该部第四组组长，主管保防业务，现行的军中保防制度，都是他所规划的。太子先生对他很为欣赏，调查局改组时，派他为该局副局长，局长季源溥认为魏是来监视他的，于是暗设圈套，先发制人，特别拨出二十万台币，为他建造住宅。魏住入之后，季便对他讽嘲，并且不再对他重视。太子晓得之后，一怒把魏撤职，打入冷宫，不再重用。
    （二）郑修元　　江西人，历任军统局秘书、处长，到台后，调任政治行动委员会第一组组长。某年为其太夫人祝寿，在台北市新蓬莱大宴亲友，因铺张过甚，太子指为借母寿敛财，立刻下令予以撤职，并通令所辖范围一律不准录用。郑修元干了半辈子特工，结果落得如此下场，台湾是太子的天下，太子有令，谁敢不遵？于是再也不能作事了，幸亏他是国大代表身份，还有津贴可拿，否则，更要不堪想象了。
    （三）熊恩德　　原任国防部第二厅厅长，后调国家安全局副局长，因无住宅，由安全局拨款五十万元建造官舍。熊任驻外武官甚久，惯于享受，房中设备特别讲究，因而超出预算二十余万元，请求追加时，太子先生一怒命他立刻迁出，熊方迁入不久，又再迁出，觉得非常难堪，背人不免稍有怨言，太子闻知之后，马上又把他撤职。
    本人因为检举中央第六组主任陈建中（详我为什么脱离台湾国民党一书）侵吞对敌斗争工作经费外汇四十余万元港币，触怒太子，除将本人立即撤职外，并进行暗杀及驱逐出境等卑鄙勾当！此外前石牌训练班副主任胡国振，中央第二组总干事庄心田等人的遭遇，均与此大同小异，其他事例尚多，不胜枚举。
    七、知而不用类
    此类人物可以唐新为代表。
    唐新湖北人，曾任南昌市长，为军统局之老干部，为人有才识，有魄力，乃太子所属单位中罕见之干练人才，其缺点为恃才傲物，先后充任政治行动委员会研究委员，及该会第一组组长。以能力言，较之太子派之核心干部，不知超出若干倍，但因个性倔强，不是「以顺为正」的妾妇之辈（这是太子最爱的人物），所以始终不为太子所喜。一九五八年曾赴日本、香港等地视察工作，所作报告亦不受重视。后来曾继王任远之后，在日本负责，因为缺乏有力人支持，不到一年，即被调回。现已投闲置散，难展所长，真所谓「冠盖满京华，斯人独憔悴」啊！
    此外，此类角色尚多，为了节省篇幅，不再列举。
    太子先生用人，因为只讲关系，不问才德，赏罚全凭个人的爱憎，如陈建中之侵吞巨款，楚崧秋之循私套汇，江海东之胡作乱为，因系其心腹干部，不但袒护包庇，反而宠信有加，更加重用；而魏毅生、郑修元、熊恩德及本人等，虽所犯情节轻微或全无过失，但因不是他的基本干部，便予以超重处罚。根本已没有什么是非可言了。
    太子先生的「小朝廷」中，由于背景第一，关系至上，因而奔竞钻营，蔚成一时风气，干部虽多，但都是些唯唯诺诺的奴才，求一诤诤谔谔之士，亦不可得，大家都是「以顺为正」以博取主子的欢心，老子如此（徐复观、雷震、均属敢言之士，老先生都弃而不用），儿子亦然，真可谓有其父必有其子啊！
    太子用人的派系色彩既然如此浓厚，上行下效，他的部下当然也是如此，甚而至于凡是太子的学生，即令不是核心份子，也一样受人另眼相待。这里我再列举一件事实：
    黎世芬是中央政校学生，于太子先生虽也有师生之谊，但却不是他的亲信，毕业后，便跟随老师马星野在中央日报工作，曾任该报总经理、秘书等职。一九五三年秋，为了采访有关战俘新闻，由报社派往釜山，和当时在韩主持争取战俘工作的陈建中认识了，回台之后，陈建中因为他是太子的学生，为了讨好太子，特地向中央日报借调黎世芬为第三室总干事（主管心理作战业务）。一九五七年陈建中升了第六组主任之后，中央党部为了实行以外交身份掩护特工人员办法决定派人赴泰，太子先生便派黎世芬前往。陈建中为了拍太子「龙」屁，自告奋勇愿意和国家安全局每月各出美金三百元，作为黎的工作经费。结果每月由安全局出三百元，中央三组出一百九十元，六组出一百五十元，每月共为美金六百四十元，由三个单位共襄盛举。第六组派赴国外工作的人员，计韩国为每月美金二百元，东京最高为二百元，最低仅五十元，越南为港币六百元，香港负责人最高仅为港币九百元，最低一百五十元。黎世芬一人每月所得竟达美金六百四十元之巨，可谓悬殊惊人，其原因只是为了他是太子先生的学生而已，只此一例，足证太子派中的人事问题，是如何的暗无天日了！
    最令人不解的，黎世芬在泰国工作了三年多，毫无成绩可言，一九六〇年竟变为大陆广播部主任，最近又派去一位李君，接办黎的工作，每月全都费用，却只有美金一百元。
    若问何以相差如此之甚？我则答以「这便是『圈内人』和『圈外人』的区别！」


第八章 蒋经国的「联战」手法

第八章 蒋经国的「联战」手法

    「联战」是「联合战线」的简称，本来和中共的「统战」是一件事，因为国民党不愿沿用他们的术语（他们犯有一种幼稚的恐共病，凡是中共常用的字句，都要加以改动，例如中共常用「人民」，他们便不敢再碰「人民」二字，改用「民众」了，此例甚多，不胜枚举）所以才改此名称，这个工作是中央第六组主管业务之一。
    从前在大陆时，国民党对这些工作是不感兴趣的，所以许许多多的政治集团，都被中共的「统一战线」统了进去，弄得国民党形单势孤，吃亏不小。到了台湾之后，大败之余，痛定思痛，那时不仅不敢作收复大陆的奢望，连台湾这块最后土地能否守得住也毫无把握。大家为了争取生存机会，差不多都抱着死里求生的心情，作尽其在我的努力。国民党在「改造」初期，尚能有一番新气象，便是因为这个缘故。而「联战」工作也是在这种情形之下产生的。
    中央改造委员会第六组由唐纵先生组成之后，副主任徐晴岚极力主张推行「联合战线」工作，他的理由是：
    「共产党晓得拉朋友助阵和我们斗争，我们为什么不也去拉朋友为我们助阵？过去在大陆时，竟蠢到把可以成为朋友的人，也赶到敌人方面去，那有不失败的道理？现在我们的力量更小了，也更需要朋友帮忙了，共产党虽然占据了大陆，但台湾、海外，甚至大陆内部，到处都有反共的人或组织，我们为了壮大自己，一定要把所有反共的力量，统统拉到我们阵营里来，粉碎敌人的「统战」阴谋，然后才有资格和它斗争。」
    这些意见被老先生接受了，下令研究具体的实施办法，于是在中央改造委员会之下，成立了一个「中央政治作战工作会报」（又名联战小组）由陈诚、张群、张道藩三位先生共同担任召集人。其下又依地区划分为：大陆组（召集人蒋经国）海外组（召集人郑彦棼）港澳组（召集人唐纵，不包括在海外组之内，足见对港澳之重视）和台湾组（召集人陈雪屏），经常举行会议，研究团结之道。最后决定定期约集各方反共有力人士，举行一次「反共救国会议」，并由行政院发表声明，开始筹备。接着通过了「反共抗俄共同纲领」和「反共救国会议组织规程」等重要文件，预定参加会议者为三百人，港澳地区为六十人，同时大部名单大致都已内定，如果不受意外的阻挠，该项会议无疑地决可于一九五二年（民国四十一年）下半年举行了。
    当时太子先生「窃国」的基本部署，方才开始不久，四种力量，除了「特务」之外，其他三种丝毫也没有把握，假使真的让这班反共人士进来与闻国事的话，对于自己的「窃国」计划，实在有莫大的不便。同时，那时陈辞修先生正在转变作风，处处表示虚怀若谷，礼贤下士，他又是许多年来大家一致公认的老先生的继承人，参加会议的人，到了台湾，一定会为他笼络了去，那时他的声望，便会一天天增高，对自己更是莫大的威胁。太子有了以上两种顾虑，再加上美国第七舰队巡弋台湾海峡，台湾的危机已过，实在没有再开这种反共救国会议的必要，于是列举种种理由极力反对。老先生眼见爱子的态度如此，又发觉开这种会，对于他们父子的秘密计划有百害而无一利，于是便把它搁置起来。这便是这些年来「余音袅袅不绝如缕」的召开反共救国会议之由来。
    假如国际共党头子史太林不发动韩战，美国总统杜鲁门不派第七舰队防守台湾海峡，中共大军集结在闽海周边作随时渡海进击状，我敢肯定地说类似「反共救国会议」这种集会，早于八九年之前便已召开了；无如韩战一起，第七舰队一到，把本来风雨飘摇的台湾局面，一夜之间，变成了安如磐石；蒋氏父子一见局势好转，于是故态复萌，认为难关已过，何必再和那班穷朋友打交道？这好像一个吝啬成性的富翁，在遭到强盗威胁时，派人四出向那些穷亲戚、穷邻居求救，等到威胁消失了，他又深深懊悔不该多此一举，以为请那些穷鬼到家里来，对于自己只有损失没有好处，何必做这种傻事？所以想尽方法要把他们拒之于大门之外。何况太子先生别有用心，张炎元先生调主六组之后，该组更成了他的直属单位之一，「联战」业务完全操纵在他手里，「反共救国会议」当然更无举行的希望了。
    蒋氏父子既然没有举行「反共救国会议」的诚意，为什么这些年来还不时像煞有介事地作出要开之状呢？坦白地说这是属于「演技」范围，他们虽然不准备召开，然而却又不能断然封闭此一各方瞩目的团结之门，尤其经过老先生正式声明开出「支票」之后，更不敢冒天下之大不韪而宣布支票作废。在这进退维谷的局势中，只有使出最笨拙的拖延战术来，使大家多少还抱着一线希望，而不致完全站到反对的方面去。何况在必要时还可以用鱼目混珠的欺骗手法，开个似是而非的什么会议、会谈之类来应付一阵呢（这次阳明山会谈便是此类性质）。这便是国民党当局一直对召开「反共救国会议」一事伤透脑筋的真实情形。
    记得一九五七年（民国四十六年）春天，国民党为了应付「自由中国」杂志和其他方面的抨击，又把「反共救国会议」这张久不兑现的支票旧事重提，于是久已停止活动的「联战小组」，又把束之高阁的有关卷宗自纸堆中翻出来。在中央党部会议室由已故的俞鸿钧先生为主席，郑重地商讨了一次。当时我也在场，不过因为时间过久，各人发言的详细内容，已不能全记，只记得当时反对与赞成的比率，约为三与一之比，也就是反对召开反共救国会议的人占大多数，他们反对的焦点，都是着眼在不愿让外人分一杯羹，他们认为三十八年（一九四九）台湾情势危急的时候，许多人躲在外面观望，不肯共赴国难，现在危机过去了，又要来坐享其利，天下那有这样便宜的事？如果单是邀请各方人士开会谈谈，把他们的意见作为参考，尚无不可，但决不能有任何约束力。结果，把正反两项意见并列，报请老先生决定，以后便无下文。
    太子先生在那次会议中，始终不表示意见，但我晓得在会场之外，他的意见必最多，最有决定性，我们也可以由老先生的处理态度中看出他的意见是什么。
    当时中央党部秘书长张厉生先生，一再埋怨「这是谁的主张？弄得我们进退两难！」他不晓得原案的规划人，是针对大敌当前，为了团结反共而设计的，后来有了第七舰队和「中美防卫协定」，情势完全变了，所以这个方案也被认为「作茧自缚」了。
    最初拟议的「反共救国会议」是以团结反共为目标，近些年来国民党人口头上的「反共救国会议」，则是以应付海外反共人士的抨击、责难为目标，好像一个债务人向债权人一期一期地赖债不还，每逢被逼得无法逃避时，便再推一期，为了暂时缓和目前的窘况，不惜信用破产一样。一九五七年国民党两次邀约香港文化界人士赴台观光，便是这种办法的具体表现。一九六〇年中央第六组又邀了一批文化人前往台湾，其目的则是为了对付未来的反对党，希望他们在太子先生的安排下，能在和反对党人的斗争中，收点桴鼓相应之效而已。
    至于这次举行「阳明山会谈」的动机，则是因为国际局势，愈来愈对中国不利，美国的对华态度暧昧不明，两个中国的谬论叫得震天价响，中国代表有被逐出联合国之外的可能，于是「急来抱佛脚」，又想起邀人助阵，但又怕被人分一杯羹，所以才有这次非驴非马的「会谈」安排。
    「阳明山会谈」据官方解释就是反共救国会议的另一名称，名虽不同而实施则一，其实这是一派鬼话，骨子里两者相较，距离何止十万八千里？别的不谈，单以香港地区的代表而论，除了一面倒向政府者外，试问有一个反共又反蒋的没有？不特此也，甚至连一向立场反共对政府间作坦率批评的新生晚报和友联出版社，他们也不肯邀请，难道这两个单位当真不如另几个拿津贴的报纸够分量吗？不然！正是因为他们不拿津贴，在会场中会说他们自己要说的话，而不甘作传声筒、应声虫而已。所以这次阳明山会谈，有人讥为「拥护派会谈」，我以为并非过激之论，因为国民党当局举行这次会谈的目的，不过是以「阳明山会谈」这只「鱼目」，来混充「反共救国会议」那颗「明珠」，表示它已经实践了历次的诺言罢了。
    至于黄季陆先生自美国邀回的那十多位留美学人，他们多是书生本色，纵然一本正经地就教育或科学观点提出些意见，与蒋氏父子「窃国传子」的大计并无抵触，乐得予以接受表示开明，可怜那些书呆子们，在这里波谲云诡尔虞我诈卑鄙的政治圈子里，那里看得出蒋氏父子的阴谋诡计（这次阳明山会谈，承办实际业务的是中央第六组，太子的幸臣陈建中又是筹备处的副主任——实际负责人，举凡邀请人名单，会谈内容，各种策略计划等等，均由该组提出，所以实际上一切都是依照太子的意思安排的）？只是糊里糊涂地被人像货品一样的利用一番，为他们充充门面而已。
    最初拟议的反共救国会议，乃是借着开会的机会，团结各方建成反共的「联合战线」，只要是有力的反共人士或组织，都可以联合在一起，越是反对政府的越是争取的对象，相反地对于拥护政府的，倒无须多此一举。试问这次参加阳明山会谈的人，有几个是「联战」的真正对象？真正应该邀请的如联合评论、新生晚报、友联出版社等，反而不加理睬，或视为敌人，邀请的多是「捧场」之士，「联战」云乎哉！
    因为蒋氏父子见风转舵，所以连带地使它的「联战」工作也跟着完全变了质。关于大陆和海外方面暂且不必说它，现在单把香港和台湾两个地区的实例提出谈谈，看看蒋经国一手主持的「联战」工作，究竟是些什么东西：
    「联战」工作的基本原则不外是：使倾向敌方的人或组织转为中立，进而倾向于我，使中立的人或组织为我所用，这样循环消长，敌方的力量便日趋衰弱，我方的力量便相对地日形强大了。根据我在国民党第六组前后整整六年的实地经验，我发觉国民党在蒋经国指挥下的香港联战工作所使用的策略是「战而不联」，而这个「战」的对象，却又不是和他们有不共戴天之仇的中共，而恰是应该和它「联」成一气，团结一致共同对付中共的反共人士，这个一百八十度的大转弯，确是令人震惊，但国民党方面人士竟习惯成自然地视若无睹，这又不能不使人慨叹环境对人影响之大了！
    香港的「联战」工作，正当的作法应该是：用各种方法把某些左倾的人（指有可能者）尽可能地争取过来或使之中立，对于反共的人或组织以及反共又反蒋的人或组织，一律视为友人，诚心诚意和他们团结起来共同对付中共。其实所谓「反共又反蒋」的一班人，都和政府有关渊源的，他们因为望之殷才责之切，纵使批评有过激之处，其动机也还是善意的（火辣辣的抨击是近两年来的事，以及并不如此激烈），假使国民党方面雍容大度，一面反躬自省改正错误，一面折节恳商共赴国难，我想当整个国家民族濒于危亡边缘的时候，无论是谁也不会拒绝合作而弄得势同水火的。何况其中主要人物，仍不外青年、民社两党人士，两党已经同政府合作了，个别党员纵有问题也不会没有解决之道。无如国民党方面多年来一直把老先生尊为神圣（其实是愚民政策），他的一切作为都是对的，太子又是他的爱子，别的都还可以原谅，独对于胆敢攻击老先生父子的人，则非打击到底不可（尤其联战工作由太子负责之后）。同时他们认为这些人既无组织，又缺少雄厚的财力支持，充其量不过是「秀才造反」，根本不把他们放在眼里，于是采取了「战而不联」的策略，始而不理，继而进击，终而围攻了。（围攻开始于联合评论上李璜先生的一句「各行其是」，接着便是反驳「自由中国」半月刊的反攻无望论，他们认为「自由中国」和「联合评论」是属于「联合战线」的，所以发动台港两地的有关报刊全力围攻）。而他们所「联」的都是些「拥蒋的」、「拿津贴的」连当「联战」中的配角都不够资格的脚色。对于「联战」中的真正主角，反而视同敌人，可谓轻重不分本末倒置了。
    最初我对于太子先生把「联战」工作这样背道而驰的不正常作法，觉得非常诧异，百思不得其解，直到近两年详加研究之后，才悟出个中的秘密来：原来建立「联合战线」，是走向民主政治的第一步，蒋氏父子既已决心相继独裁下去，还要这讨厌的劳什子作甚？然而这个卑鄙计划是无法向第三者透露的，即令是对最忠实的奴才，也不便说出真象，于是只好由太子亲自出马暗中破坏了。
    呜呼！如此「联战」！


第九章 蒋氏父子怎样陷害知识分子

第九章 蒋氏父子怎样陷害知识分子

    雷震先生以「包庇匪谍」的罪名，陷身缧绁之中，已经一年多了，在将来的历史记载上无疑地，这是「风波亭」以后的另一次「莫须有」冤狱！
    我和雷震先生并不相识，但由于职务关系，对于他的文章却读了不少，当然那时还是站在「蒋家」立场，戴着有色眼镜来看的，纵然如此，我也看不出他怎么会「包庇匪谍」，只觉得这人是一个硬汉，在那样四面楚歌的环境中，仍然不屈不挠为争自由民主而孤军奋斗，虽然彼此处于敌对立场，却也不禁对他起了几分同情，钦佩之心！
    据殷海光先生说：
    「……雷震先生是一个「最愚蠢的官僚政客」……在他人生的历程中，摆着两条可以在意选择的道路：第一条：……雷震先生从廿岁开始就加入中国国民党。后来「官运亨通」，一直做到「朝廷命官」，奉命连络四方，在中国政局震荡之秋，他曾尽力之所及，为在朝党立过功劳。来台以后，如果他利用他这段历史，人事关系，和他与政治当道的渊源，那末，顺理成章，他不难也和目前若干够聪明的知识分子一样，做起特字号的官儿，锦衣玉食，汽车出连，扬扬自得。他用不着这么一大把子年纪，每天挤公共汽车，来往于木栅乡和台北之间。第二条，雷震先生坚持他底「民主宪政」主张，不肯放弃批评这件事，而且硬要组织一个新的政党。结果，十岁年来，他由被开除党籍，而被削掉国策顾问崇高的官爵，而遭治安机构看守大门，而被阻挠印刷，而因陈案被控，终至因「版乱罪嫌」而身陷囹圄。这两条道路，前一条坦易畅达，对自身有利；后一条险恶不堪，对自身不利。雷震先生偏偏选择了后一条，敬爱的读者诸君！雷震不是「最愚蠢的官僚政客」又是什么？」……「根据十几年来我和雷震先生接触所得印象而论，他在政治思想方面是一位十足的「顽固而坚持的宪政主义者」。……我常常觉得他太注意一件一件的琐事。他和我这样的人之思想，除了都赞同民主自由以外，距离是很遥远的。从我底的标准看去，我认为他「太现实」一点。而且，无论他口里怎样不满意国民党，尽管这十几年来他已有了不少的改变和进步，同时他和新牌国民党人很不相同；可是我看来看去，无论在基本的思想形态，行为模式，和待人接物的习惯上，他和老牌国民党人并没有根本的差别。以这么样的一个人，那里造得起反？那里会搅「革命」？有什么危险可言？……」
    是的，雷震先生决不会造反、搅革命，也决不是共产党的同路人，如此，也就没有「包庇匪谍」的可能：因为台湾对于涉有「匪谍」的人，是以最残酷的手段对付的，所以人人莫不谈「谍」色变。试问有没有一个和「共匪」毫不相干，而竟甘冒着失掉生命的危险，包庇一个明知其为「匪谍」的大傻瓜？我想即令是一个思想左倾的人，恐怕也不会有这样狂热的犠牲精神，像雷震先生那样一个坚决反共，「顽固而坚持的宪政主义者」，又处在被国民党特务监视得像一座玻璃房子的环境中，他的一言一行都逃不出敌人的耳目，那里有「包庇匪谍」的可能？然而他毕竟以「包庇匪谍」的罪名被判处十年徒刑了，虽然人人都知道这是一个天大的冤枉，但雷震先生究竟是怎样被蒋氏父子构陷的？截止目前为止，还没有一个人说出个所以然来。住在海外的人了解个中秘密的虽也大有人在，但他们都是隐讳掩饰之不暇，怎肯说出真象？所以此时此地能够有资格揭发这个丑恶罪行的，应该是「舍我其谁」了。
    雷震先生最初创办「自由中国半月刊」的时候，由于他所标榜的四大宗旨的第一项标明「我们要向全国国民宣传自由与民主的真实价值，并且要督促政府（各级的政府）切实改革政治经济，努力建立自由民主的社会。」这无异是向国民党独裁政权的一种公开挑战，所以一开始便不为当局所喜，但因发行人来头甚大，没有理由不让他出版，也只好听其自然。
    「自由中国」出版之后，批评政府放言无忌，不久便成了蒋氏父子的眼中钉，这情形到了「祝寿专号」而登峰造极。当时国民党中的一些激烈人士，便要以强硬手段来对付他，但因投鼠忌器，同时也要以「自由中国」的存在来向世人炫耀其台湾也有新闻自由，所以后来未采取行动。
    到了「反攻大陆问题」（即起诉书中所谓「妄指政府反攻大陆之政策与号召，为自欺欺人之词，散布悲观与无望之论调，意图瓦解反共抗俄斗志。）和「中国人看远东政策——对美远东使节的台北会议提几点坦率建议」，（即起诉书中所谓「公然要求干涉内政」）几篇文章一出，蒋氏父子越发恨之入骨，于是发动台港两地有关报刊群起围攻。我以为凡此种种依然无关宏旨，如果雷震先生仅限于在言论文字方面攻击，而不实际参加组党行动，相信到今天他还会安然无事。雷震先生失掉自由的唯一原因，乃是因为他参加组织反对党，犯了蒋氏父子的「大忌」之故。
    也许有人怀疑，青年、民社两党已经和国民党并存许多年了，国民党对他们毫不在乎，现在又怎会在乎这个尚未成形的新党呢？不错，国民党当局对于青年、民社两党的确丝毫也未把他们放在眼里，那是因为它能牢牢控制两党之故，本来国民党之与青年、民社两党组织联合政府，其滑稽之处，有如一个成年人和两个呀呀学语的婴孩交朋友，其目的不过是为了凑成多数，免得被人家讥为一党独裁而已。其内心根本不希望（正确地说应该是不准许）他们发生任何作用；所以对这两位正在成长中的小弟弟，根据「邻国之贤敌国之患」的消长原则，不但用尽方法不使他们长大，还以渗透的手段，监视他们的一切；能杯葛者杯葛之，能破坏者破坏之（国民党中央六组便是负的这个任务，负责渗透民社党的葛君，经常和我接触），使他们永远不能对自己发生威胁作用。所以两党的人员，不仅在地方选举中备受打击，即令想在普通机关里谋一枝栖，也同样难似登天。试问这叫做什么合作？这叫做什么联合政府？行政院政务委员中虽也为两党各留一席，但其性质等于两具花瓶式的装饰品，两党固然不感兴趣，国民党却也正中下怀，乐得少了两个赘瘤。再加上两党内部纷争久不解决（国民党从中挑拨分化也是重要原因之一），国民党对他们足以控制自如，如此这般的政党，纵使再加上十倍、百倍也不足为虑，更何在乎两个？
    再看以台湾人为主筹组中的「中国民主党」的情形又是怎样呢？
    台湾遭受日本统治五十余年，受日本武士道精神之影响，民情颇为强悍，凶杀之事，时有所闻，「二、二八」事件便是最显明的例子。而且日本统治时期，固然对台胞压迫、歧视，但其行政效率，无可否认地较之国民党实在高明得多，两相比较，所以有些人对国民党失望之余，反而怀念起日本来了。
    实行地方自治之后，县市长及省、县议员的选举，马上成了有政治兴趣的地方有力人士的逐鹿目标。由于国民党实行的乃是一种骗人的「假民主」，挂出的招牌是号称地方自治的「羊头」，而实际推出的还是一手包办的「狗肉」，一心一意要取得选举的全面胜利，于是利用执政的便利，各种舞弊的手法无所不用其极，选举是胜利了，但和地方人士的怨毒却也越来越深了。
    一个政党为了夺取政权或继续掌握政权，争取选举势利是天经地义的基本权利，谁也不应加以非议，但那是指正当的依法选举而言，不如是，就无法使对手或选民心悦诚服。更重要的是万一对方当选了，执政党方面失败了，这时，执政党对于新当选的人，应该马上捐弃成见，一视同仁，再不可以竞选时那种敌对的态度相待了。国民党许多年来便是犯了这样的一个最大错误，现在让我以台北市为例加以说明。
    当台北市第一任民选市长吴三连先生任期将满的时候，新的市长候选人有两大主力：一个是国民党提出的王民宁先生，另一个是无党派的高玉树先生，两位都是台湾人。但王民宁先生在内地甚久，台湾光复后，干过一任警务处长，现任总统府参军，在本省人的心目中，是一位标准「半山」（亲政府的台湾人）。高玉树先生则是一位标准土著。王民宁自恃自己是执政党支持的人，经历又比对方好，以为这个市场十拿九稳，决不会被对方抢去（在此之前国民党提名竞选的人很少失败过），所以对于竞选活动根本不当做一回事；而高则和他完全相反，成了一场如假包换的「龟兔赛跑」，结果如何，幼稚园的小学生也会正确地说出答案的。
    照道理讲不论竞选者是什么人，当选之后便成了国家的官员，一样是代表政府替人民办事，执政党站在政府的立场，对于它的属下只应处处予以便利，指导他完成任务才是正理；不料国民党因为台北市是政府所在地的首善之区，外省人又多，但自实施民选后，两任市长竟都落在党外人手里，既觉丢脸又不甘心，因而抱定决心，争取下届胜利。不过先决条件必须先把高玉树打倒，而打倒之法莫妙于使他在任期之内毫无成绩表现，于是一面予以全面杯葛，使高玉树这位胜利英雄无用武之地，一面全力支持中央党部副秘书长黄启瑞先生出马竞选，纵然如此，选举结果高黄二人的得票总数相差并不太多，足见前者的实力确实不弱了。
    同样是台北市长，但换了黄启瑞先生之后，便完全改观了，为了证明和高任的行政效率确有不同，市政府无力完成的修路工程，省府建设厅出面协助了，而交通处公路局则帮他解决了公共交通问题。果然半年之内，履行了「修好马路」和「改善公共交通」两项竞选诺言，然而天晓得这是谁的力量？
    同是政府所属的一位官员，因为有党内党外之分，对待的方法竟然相差到如此程度，观瞻所系的台北市尚且如此，其他县市更是不问可以，这是不折不扣的政党利益超过国家利益，也是国民党只知有党不知有国的具体说明。试想当时身受的人如何忍受得了？如何不设法报复泄愤？此之谓「逼上梁山」！
    经过几次选举之后，被国民党「逼上梁山」的人也越来越多，而这许多人又都是地方上的实力派，又多是土地改革时失去土地的大地主，在那种情形之下落选，当然不甘心认输。为了争取选举胜利，大家才意识到非团结不可，于是才有「地方自治研究会」之组织；但国民党当局成竹在胸，为了防患未然，根本不准登记。虽再改为「民主自治研究会」二次申请，仍是照旧不准，此无他，怕台湾人团结起来而已。
    宜兰籍省议员郭雨新去年（一九六〇）在台湾省议会第二届第一次大会中，有一篇极精彩的询问，关于实施省长民选完成台湾地方自治部份，他说：
    「依据宪法规定，省是自治团体，省所具有的自治权力，中央政府也无权予以变更或侵犯。但我国自民国卅六年行宪迄今，已有十三年历史，总统由民选产生，已有三届之多。台湾省自民国卅八年实施地方自治以来，至今也有十一年历史，县市长自民选产生更已有四届之多。然而台湾省政府却仍沿袭以往「训政时期」的做法，当做行政区域看待，不但省府委员由任命方式产生，即主持全省政务之省主席，亦由任命方式产生。此种事实，已与宪法第十一章关于「地方制度」的规定不符。但今日的台湾省政府组织，非但与宪法规定不符，且无法律根据。此事曾经总统府临时行政改革委员会于「调整台湾省政府组织案」中坦白指出：「台湾省政府现行组织与省政府组织法不合。」进而建议：「由行政院订定台湾省政府组织条例，完成立法程序，使台湾省政府获得法律根据。」可见主持全省政务的省政府组织，非但违宪，而且于法无据。如此情形，可谓台湾地方自治中之最大讽刺。十多年来，政府始终以推行民主政治，实施地方自治来对外宣传，然而现在竟连省政府的体制尚维持「训政时期」的状态，这实在是太落伍太不应该的。严格一点说，这是政府不信任全台湾的选民，没有诚意实施真正地方自治的有力证明。
    「本席自台湾省参议会以迄第一、二、三届临时省议会会期，对于应实施省长民选及成立台湾省议会的问题，都曾数度挚言建议。结果到现在，在名义上总算有了一个台湾省议会，惟民选省长一事，则仍毫无动静。……省县自治通则草案，早于〇三年前即已送往立法院审议，结果政府在未完成立法程序时又将其撤回，现在政府如果有决心要实施省长民选完成地方自治，则自治通则草案的完成立法手续，相信不会是一件太困难的事。」
    国民党当局为什么对于一个「省县自治通则草案」一压便是十多年而不让它完成立法程序呢？这点我在中央党部时，大家便常常谈到，因为依照规定各县完成自治程序之后，省长便要民选，国民党人认为一旦省长落在台湾人手中（这是必然的），那便一切完蛋；中华民国政府可以推行政令的地方，只有台湾一省，省权交出，剩下空头的中央政府又有什么用？蒋氏父子「家天下」的世袭计划更是随之幻灭。所以他们认为无论如何决不能实行省长民选，但因法有规定即须实行，于是采用「釜底抽薪」办法，省议自治通则草案不予完成立法程序，省长便也无从民选了。
    地方人士眼见国民党当局对于本省自治运动一再摧残，连组织一个「研究会」之类也不准许，才觉悟到非成立一个新的政党实在无法再和他抗衡，于是乃有筹组「中国民主党」之拟议。因为他们缺乏政治斗争经验，自知不是国民党的敌手，便很自然地和不满现状向往自由民主的三党人士联成一气。这样一来，实力加上经验，本省人结合外省人，马上成为一支声势浩大的生力军，以异军突起的姿态，准备和执政卅余年的国民党在政坛上一决雌雄。这股力量既不能收买，也不会妥协，过去对付异党的一切手段，到此全无用武之地，于是国民党战栗了，它非常明白在今日台湾而和台湾人正面冲突（竞选便是冲突），吃亏的将不会是别人。
    太子先生经过十几年的惨淡经营，「窃国」的基本部署，早于神不知鬼不觉中全部完成，但「智者千虑必有一失」，太子先生竟然忽略了四种力量之外的一种力量——那便是最初为他瞧不起的地方力量，这支力量潜力雄厚，即令让他把那四种力量加在一起和他相较也毫不逊色，何况他在军队、特工、党务、青年四者之中，完全以外省人士为对象，虽然后来吸收新党员的重点摆在台籍人士身上，但为时已晚，经过几次选举之后，彼此心理上的「鸿沟」早经形成，业已无济于事，纵然有些「半山」（如黄朝琴、黄启瑞、谢东闵、连震东等）可供利用，但也不过杯水车薪罢了。这是太子所布的天罗地网中的一个最大漏洞，所以一见他们要组织新党，便战战兢兢，如临大敌，因为他晓得这将是一场生死存亡之争，也是国民党自北伐成功之后，继日本、共产党而来的第三个真正劲敌，假如不在它未长成前铲除了去，等它壮大之后，便有被它取而代之的危险。国民党一党专政成了习惯，连一个统一的友党尚且不能容忍，何况这样一个危险组织？于是倾其全力，随时随地予以阻挠、打击。据选举改进座谈会的发言人雷震、李万居、高玉树三人联名的紧急声明中说：
    「……每次开座谈会总是受到警备司令部干扰。我们认为政府不应该利用已经拖延十几年的戒严令，来剥夺人民受宪法所保障的自由。又如我们发起人之一的吴三连于国民党当局向他的事业集团施用压力之下，不得不暂时出国六个月。对于一向是新党筹备工作中心人物之一的雷震，则在自由中国社斜对面之大安区民众服务站（国民党区党部）内，指派特务数十人成立项目小组，每日专负跟踪监视之责，并配有一部吉普车（车号为一五—〇四〇五八）和三部大旅行车（车号为一五—〇四八九九、一五—〇四九〇一、一五—〇四三八七），分别追踪监视，每日自晨至暮，自办公室办公至饭馆用餐，自木栅至台北，乃至远达中坜（一五—〇四九〇一号车和七八个特务），如影随形，寸步不离……」
    这些都是国民党的「吓阻」战略，希望他们知难而退，不料「吓阻」并未发生效力，于是便不得不使出最后手段以「行动」来对付了。
    采取行动首须选定目标，新党的芸芸诸子中够目标资格的也只有雷、李、高三个，以实力论，自然以高玉树为第一，以声望论，则高不及李，而李又不及雷。不过高、李两位都是台湾人，如果对他们中任何一人采取行动，都可能激起大变，说不定会来个「二、二八」事件的重演，这是最冒险的一着。但如对雷震采取行动便完全不同了，因为：第一，雷不是本省人，少了触怒当地人民的顾虑，可令任意宰割，收杀一儆百之效。第二，雷震不是本省人，但他反政府的立场和他们相同，深得地方人士信任，在组织新党方面，一直是他们的领导人物，合乎「擒贼先擒王」的原则。第三，雷在「自由中国」上有许多现成资料，不愁无所借口。第四，「自由中国」是蒋氏父子眼中之钉，心腹之患，对雷采取行动，不难一下连根拔除。利害相权的结果如此，于是雷震危矣！
    许多人都奇怪国民党当局不惜犯天下人之怒，费尽九牛二虎之力，才通过了专为对付雷震和「自由中国」而修改的出版法，为什么到时候却又弃而不用，而竟出动军事机关引用惩治叛乱条例呢？我的答复是：因为出版法的处分太轻了，最多只能消灭「自由中国」这本杂志，而不能消灭雷震这个人，既不足以消除蒋氏父子蕴藏多年的心头之恨，更不能对新党收镇压、遏阻之功；其结果，只是迫着雷震全心全力组织新党，岂不是弄巧成拙，火上加油？所以对雷震不动手则已，一动手便非置之于死不可。而能达到这个愿望的，自然莫妙于抛一顶蒋记著名制品的「红帽子」给雷戴为最方便了。
    在许多法治国家里，对于一个犯人的判刑是非有证据不可的，但蒋氏父子却不理这一套，证据吗？可以随便制造（在雷案还未发生之前，他们便诬我在香港和中共勾结，去年七月妻回台时，对她搜查得空前严格，片纸只字也不肯放过，并把妻的两篇小说稿当场扣留，几天之后才又发还。他们怀疑我已参加新党，幸而这里不是台北，他们无法将我逮捕，否则，我的遭遇恐怕还不如雷震呢）。无论是人证或物证，何况可以置雷震于死地的人证，警备司令部早在台湾省保安司令部时期已经为他准备妥当了，只要一声令下，便可照计演出（这也是他们决定选择雷震为行动目标的最重要原因，上文遗漏应该补入）。
    这话决不是我不负责任的信口开河，早在一九五七年春季，陈建中由中央第六组副主任升为主任之后，为了争取表现，曾和我谈起渗透友党和自由中国社的问题，他以为民社党方面我们已经有了得力内线，足能控制该党的一切情况，但对青年党和自由中国社内部还毫无线索，问我有无办法。当时我表示青年党容易打入，自由中国社方面恐怕相当困难。他马上告诉我不要以为雷震如何了不起，保安司令部早已在他们里面建立好内线关系了，不过那是他们的事，我们为了职责所在，也该自己设法布置，免得上面问起来我们一无所知。
    从陈建中的话里，我们可以晓得一件事：那便是在很久以前太子的爪牙们已在自由中国社里面安排下内线人员了。不久以前，一位某部派在海外某地的工作人员，（为了安全未便列举其姓名）透露了雷案的真象，原来刘子英在保安司令部号召匪谍自首的时候，已向该部秘密自首了，当时台湾当局正对着「自由中国」束手无策，现在居然有该社内部职员前来自首，真是喜从天降，于是，马上赋以秘密任务——要他专做雷震的工作。
    由上面两项资料互相印证，我们可以肯定地说：「刘子英便是保安司令部的内线」。我们也可以肯定地说：雷震对刘子英的一切都毫无所知，因为刘子英最初为了饭碗问题，不敢把自己的真实情形告诉雷震，接受任务之后，为了生命安全更不敢泄露半点。同时雷震如果知道他是奉中共任务来台，无论如何也不会留他在社里服务的，那岂不是授人以柄，自投网罗？由于刘子英已和治安当局有了这种关系，所以他们才敢放心大胆由军事机关出头逮捕雷等（因为人证已准备好不愁雷震不坠入陷阱），所以「匪谍」刘子英在被捕之后，很顺利地便写了自白书（因为那只是誊写），所以王超凡的谈话能像预言家似的预知未来之事（因为他也是编导人物之一），所以雷震要求和刘子英对质而不获许可（因为怕拆穿西洋镜）。
    简单一句话：雷震是被太子的爪牙串通了刘子英硬加以「包庇匪谍知情不报」的罪名，而有计划地构陷的！聪明多识如胡适之诸先生，在这种情形之下，竟还妙想天开上书蒋氏请求特赦，岂不是痴人说梦？与虎谋皮？
    也许有人要问，「这样一来，刘子英本人岂不是一样也要在监牢里囚十二年？于他又有什么好处？」我以为这不是有没有好处的问题，在台湾那种情形之下，刘子英以一个「自首匪谍」的身份，他的生命完全操在治安当局手中，狱中生活虽欠理想，但总比死亡要好得多，贪生怕死人之常情，刘子英当然也不例外，何况和治安当局合作消灭了「自由中国」和雷震，总算是奇功一件，狱中生活一定不太难堪，说不定将来还会有减刑或特赦的机会呢。
    雷震被囚和「自由中国」停刊都已一年有余了，而公论报也在另一阴谋中宣告易主，在这一年之中，蒋氏父子的眼中、耳中固然清静了许多，但他们的声誉却也为此事而一落千丈，「防民之口，甚于防川，川壅而溃，伤人必多」，这是我国先哲的名言，秦朝便是一面镜子。蒋氏父子虽然独得暂时的胜利，但人民愤怒之火，却因此而愈燃愈旺，这怡似在统治者的宝座下埋下许多定时炸弹，迟早终会爆发起来，让他自食其果的！
    且看蒋氏父子充满罪恶的无耻统治，还能维持到几时！


第十章 蒋氏父子怎样制造舆论

第十章 蒋氏父子怎样制造舆论

    台湾有「新闻自由」吗？这是一个非常有趣的问题，也是朝野各方许多年来一直争论不已的老问题，站在官方的立场，他们的答复当然是肯定的，尤其在「自由中国」未被迫停刊，「公论报」未被攘夺之前，他们动不动以二者为例，理直气壮地对来访的外国人说：「你们看，这些报刊的言论，都是最反对政府的，常常把政府批评得体无完肤，然而他们却照旧出版，政府一点也不干涉，还不是新闻自由的铁证吗？」
    国民党中央常务委员兼宣传小组召集人陶希望先生和中央常务委员兼台湾省政府主席周至柔先生，对于台湾的「报禁」问题，先后都有过绝妙的解释，陶希圣在去年（一九六〇）八月一日发表谈话说：
    「政府于民营报业之扶助政策，已收到实际效果，至今台湾省已有二十余家民营报纸，均能平均发展，使一般社会有普遍而充分的表达意见的园地。由扶助政策转向自由竞争，如何始能免于兼并与浮滥的流弊，实为现阶段新闻政策上必须慎重研究，妥为筹划的问题。」周至柔在本年七月二十三日，答复省议员郭雨新的质询时说：
    「……政府从来没有禁止过报刊，今天的民社党，青年党是不是有他们自己的宣传刊物呢？本省现有报纸二十九家，通讯社三十七家，杂志社六百余家，广播电台五十八所，其中以报纸而言，二十九家报社中属于政府及执政党者不过三家，其他的均为民营。由此也可以证明是否有「报禁」了。至于报纸的登记，纯系「量」的节约问题，在这一方面，无论是国民党或其他人都是一样的，并无轩轾之分。……英国只有一个国家广播电台，而我们的广播电台，已有五十八所，是否我们可以因此就说英国不民主呢？」
    陶希圣的意思，乃是政府不准创办新报，不但没有妨害出版及新闻自由，相反地正是扶助民营报业，而周至柔则居然以为台湾在广播方面自由的程度，已驾乎英国之上了。他们这种强词夺理的歪曲言论，实在不值得识者一笑，连外国人也不会相信他们的鬼话，所以一九五八年，国际新闻协会在华盛顿举行年会时，台湾方面正好修改出版法，因而引起该会愤怒的抨击，认为台湾是一个没有新闻自由的地区，把它和铁幕国家并列在一起。一九六〇年三月下旬，该会又在东京举行年会，仍将我国新闻界代表拒于会外，会后并派该会秘书瑞士人阿蒙•加斯帕德专程赴台作实地调查。
    加氏返瑞之后，即向该会作一长达万言的报告，不料这位不惜迢迢万里专程前往台湾实地调查的秘书先生，花了那样多的金钱、时间与精力，结果竟连到底是那些机关妨害了新闻自由也弄不清楚，他所提出的六个机关之中，除了新闻局外，其他都是似是而非，或根本风马牛不相及；并且还把大名鼎鼎的国民党中央常务委员陶希圣，误为第六组主任，真可谓「乌龙」之至。
    事实上我们也难怪加斯帕德先生那样错误百出，因为台湾有权干涉新闻方面的单位太多了，不但一个走马看花的外国人无法弄得清楚，我相信包括中国的新闻界在内，能够真正彻底了解个中情形的，恐怕也没有几个人。在谈台湾的新闻自由时候，非把这个问题先弄清楚不可。
    一般人都以为台湾主管新闻的机关，政府方面在中央为行政院的新闻局国防部新闻局和内政部，在地方为台湾省政府新闻处；党的方面为中央党部的第四组，只不过这几个单位罢了。不错，按照组织的常轨和业务的执掌上讲，主管新闻业务的，的确只有这几个机关，不过，国民党的事情，奇怪得很，名和实，表和里，不一定完全一致，国民党的政策是「以党领政」，「以党统军」，「党权高于一切」的，中央第四组既是主管宣传，应该是宣传方面的决策机关，订定大的宣传方针，交给政府机关执行才是；但实际上却完全不是那一回事，因为他的背后，还有几个更高、更大、更有力量的权威组织，相形之下，它只好降尊纡贵，由发号施令的大老板，一变而为唯唯听命的小伙计，除了每周印发一本「宣传周报」算是形式上的指导之外，较为重大的问题，它一点也无法作主，完全听从那几个权威组织的决定。我在第四章中曾提到该组的成绩最差，是权责划分不清，先天缺陷妨害了它的发展，便是指此而言。
    现在让我把这几个权威组织，分别介绍如下：
    一、宣传会谈
    这个会谈，是老先生亲自主持的，规定每隔两个星期举行一次，出席的人计有：陈诚、蒋经国、陶希圣、黄少谷、新闻局局长、中央第四组主任、中央第六组主任、外交部长，和其他有关的机关首长。会谈的方式，先由事前指定的人报告两周来的有关问题，然后再就最近国内外所发生的重大事项，提出意见由大家研讨，最后老先生以指示代替结论。这种会谈，与其称作会谈，倒不如叫作「集体请示」还更贴切些，因为老先生的指示（当然也含有太子的意见在内），便是他们的金科玉律，谁也不敢更改。
    二、宣传小组
    这个小组，是在宣传指导上，其地位仅次于宣传会谈的一个组织，召集人是中央常务委员兼中央日报总主笔陶希圣先生，参加的人，和宣传会谈大同小异，只是范围更广泛些罢了。没有固定的会期，视情形需要而召集。
    三、心战指导会报
    这个会报是太子先生主持的，参加的单位最多，差不多包括了太子系的大部机构，计有中央党部第二组、第三组、第四组、第六组、国家安全局、情报局、总政治部、青年反共救国团、新闻局……等许多单位，除了第三组因人事关系由副主任陈元出席外（郑彦棻为此很不开心，上官业佑任第五组主任时，因为未能参加此一会报，认为大失面子，牢骚满腹，请看台湾官场中的大人先生们之侍奉太子，活像一群姬妾之侍奉主人，用尽狐媚手段，争宠献媚，博取主人的欢心一样，还成什么体统），其余都是首长亲自参加。
    这个会报，也是每两个星期召集一次，由第六组承办秘书业务，下面又依工作性质分为：空投、广播、敌后、海外、海岛、技术、一般、七个心战小组，由中央二、三、四、六组，安全局及总政治部，分别担任。
    本来在中央党部之中，老先生最初曾经指定陶希圣、张道藩、张其钧、郑介民、蒋经国、黄少谷、唐纵诸先生，组织一心战委员会，负责处理有关对「匪」心战指导工作的，后来太子先生觉得那个委员会，于他诸多不便，同时又认为那些业务，都是他工作范围以内的事情，不高兴外人干涉，于是干脆另起炉灶，擅自组设这个「心战指导会报」，以代替那个「心战委员会」，无形中把中央衮衮诸公摒诸大门之外，公然否定了「领袖」的决定，足见其狂妄跋扈到如何程度了！
    宣传会谈，宣传小组和心战指导会报，三个组织通过是主管宣传业务的中央第四组和行政院新闻局（另一个内政部名为主管机关，实则一切均无权处理，只是于报分报刊时，奉命行事而已）的上级老板，虽然心战会处，在业务性质上说，与宣传工作尚有不同，其中的一般心战工作，也偏重于心防方面，但因是太子自己主持，其比重反而远在陶希圣主持的「宣传小组」之上，而和老先生主持的「宣传会谈」等量齐观。这三个组织，既无明确分工，又不是正常机构，毫无正规可循，简直成了一国三公，紊乱异常，局外人看起来，自然更感扑朔迷离莫测高深了。
    国民党为了控制舆论，除了设有这许多叠床架屋管理新闻的组织之外，还拥有大量的宣传工具，为它歌功颂德，借以混淆视听。这些工具计有：
    一、通讯社
    中央通讯社　　规模庞大，有统发新闻的专利权，除外国通讯社外，各报重要电讯，差不多尽为该社包办。
    军闻社　　专发有关军事新闻稿件，属于总政治部。
    二、报社
    中央日报　　国民党机关报，规模最大。
    台湾新生报　　台湾省政府机关报。
    中华日报　　台湾省党部机关报。
    大华晚报　　为中央日报之附属物，虽仍为官方立场，但色彩较淡。
    青年战士报　　以军人为对象的宣传物，总政治部主办。
    英文中国新闻　　这是一张披着民营外衣，而实为太子喉舌的报纸。负责人名为郑某，其实是太子的昵友中国广播公司总经理魏景蒙，不然冻结了十年的「报禁」，怎会轻易地为该报单独打开？
    三、广播电台
    中国广播公司　　这是台湾最大的一家广播公司，是国民党的党营事业之一，其任务等于中央日报的空中版。
    军中广播电台　　是总政治部对陆军的宣传工具。
    空军广播电台　　属于空军的宣传工具。
    海军广播电台　　属于海军的宣传工具。
    幼狮广播电台　　属于青年反共救国团的宣传工具。
    四、电影
    中央电影公司　　国民党的党营事业之一，受太子直接控制，其下并有十余个电影院，（如台北之大世界、台湾、新世界等）拨归该公司经营，所有盈余一律用作发展之用，不缴回中央财务委员会（此为党营事业之唯一例外，亦足见太子之气焰）。该公司所出影片，不但必须经过多次以官方八股观点，吹毛求疵地严格审查，而且片名也均由太子亲拟，如「恶梦初醒」，「原来如此」，「夜尽天明」等，均为太子大作。「夜尽天明」一片，本为潘垒的「偷渡」改编而成，小说改编电影，以用原名者居多，而且「偷渡」一名，并无不妥之处。但太子先生认为文艺色彩太浓，缺乏政治意识，于是大笔一挥，改为「夜尽天明」。本来二者相较，后者较前者确实不及远甚，但有些善于逢迎之辈，偏会在这种地方阿其所好，有次现任中央委员兼第六组主任陈建中亲口告诉我：当他和太子谈到「夜尽天明」影片时，他明白这个片名是太子的手笔，于是故意称赞了几句，太子立刻笑逐颜开，一迭连声地问：「怎么样？还有意思吧？」陈建中接着又着实拍了一阵马屁，把个太子喜得心花怒放，洋洋得意地对陈建中说：「这是我改的。」中央电影公司十几年来，虽然也拍了许多影片，为什么连一部差强人意的也没有呢？这些情形，便是它的症结所在。
    台湾省电影制片厂属于台湾省新闻处，以拍纪录片为主，故事片极少。
    总政治部电影制片厂属于总政治部，以拍纪录片或缩印故事片（在军中放映）为主。
    五、刊物　　不计其数。
    国民党以上述许多工具，四面八方向人民灌输它所希望人民知道的一切，准备一手掩尽天下人耳目，但因究竟还挂着一块「自由民主」的假招牌，别人也还拥有部份的工具，而且还不时揭出和他们大不相同的调子，为了使这些「异己者」低首就范，造成清一色的御用言论，不惜使用下列各种卑劣手段：
    一、冻结报纸
    国民党当局为了管制报纸，控制舆论，十余年来，除了太子的御用工具英文中国新闻外，新的报纸，一律不准发行，即令老报人立法委员成舍我所办的，在北平有悠久历史，被中共查封的世界日报，本属于天主教系统的益世报，难然一再请求台湾当局在台北恢复出刊，但也都遭拒绝。
    二、限制篇幅
    世界各国从未听说有规定报纸的张数的，有之，应以国民党政府为第一，台湾当局为了箝制言论自由，不但禁止增加新报，就连现有报纸，也以实行战时纸张节约为理由，限制篇幅为一张半，直至一九五八年九月，才改为两大张。由于新闻用纸控制在他们手里，每月的配给数量完全由他们决定（白报纸的配给，等于变相津贴，也是利诱手法之一），所以谁也没有办法。
    三、依法打击
    当法律可为他们利用的时候，国民党当局是守法的，但这法却多半是不为人所欢迎或拥护的戒严法、出版法、或特利有所为而制订的其他单行法规，他们在字里行间吹毛求疵地「捉字虱」，只要可以加上罪名，便依「法」打击。
    四、非法陷害
    当某一报刊，成为台湾当局的打击对象，而不能依法打击，或虽能依法打击，但其所可援引之条款，无法构成严重刑责使其情而甘心时，便以栽赃手法，诬其人为匪谍，而以惩治匪谍的严刑峻法，使其丧失自由，迫其报刊停刊，更或以无赖手段加以攘夺。如「自由中国」之雷震事件，及李万居之「公论报」事件，都是最显著的例子。
    台湾的民营报刊，在国民党当局威迫利诱，软硬兼施的淫威笼罩之下，只好俯首就范，纵然有些正直之士，良心未泯，但懔于雷震等人遭遇之惨，也不得不寻一自保之道，于是乎真能代表人民心声的舆论，愈来愈少愈弱，而眼所见耳所闻的，都是千篇一律的官论、党论。于是蒋氏父子消灭舆论的计划成功了！
    当一九五八年修改出版法的时候，海内外舆论一致激烈反对，但国民党当局始终坚持不变，完全一副「笑骂由人笑骂，好官我自为之」的蛮横作风，好像是上下一致的样子，其实除了蒋氏父子外，即令是国民党中的高级干部，谈起此事，也都是暗中摇头的。然而也仅限于暗中摇头而已，在「领袖」主持的会议中，仍然慷慨激昂地装成热烈赞成与拥护的样子，而歌颂「领袖」的措施伟大与贤明。国民党中到处都是这类「逢君之恶」的「妾妇」之辈，如不失败，是无天理！
    修改出版法一事，虽然弄得天怒人怨，群情汹涌，但在香港居然也有少数报刊，为官方声辩、支持，而且引经据典地说明台湾新闻界所得的自由太多，多到超出老牌民主国家大英帝国之上，记者们竟敢在盗窃犯未定案之前，任意报导藐视法庭，对奸淫案任意绘影绘声妨害个人名誉，至于涉及诽谤的事例，更是俯拾皆是，无日或无，所以政府修改出版法，正是为了保障人权，千该万该！最近阳明山会谈，又有人提出这些理由来证明台湾的新闻自由太多，应该予以限制。
    这个问题，表面看起来，正反双方的意见，似乎都不无道理，但究竟以何者为对呢？我的答复是：双方都对，同时也双方都错，理由是：
    若问台湾有没有新闻自由，要先弄清楚从那一个角度去看，如果站在一个普通老百姓的立场讲，新闻界不但有自由而且自由的确太多了，他们常常使当事人的权益受到损害，而不负任何法律责任；如果站在批评时政的舆论立场讲，则毫无自由可言，批评偶一不慎，触痛了某些人的疮疤，便会捉进官里，使你饱尝铁窗风味，连本身的自由也要失去，还说什么新闻自由？
    总之，在台湾，「伟大的领袖」是神圣不可侵犯的，「领袖」的伟大儿子也是不能批评的，只要你记住这个法则不侵犯到蒋氏父子的统治利益，一切都可言所欲言，无所顾忌，至于妨害个人名誉，影响司法等等，那只是些升斗小民的事，于父子的统治利益并不冲突，所以他们可以视若无睹，充耳不闻。谓予不信，请看出版法修改之后，那些条文是专为保障普通人民的权益而特别增订的？便知道言不谬了。
    可惜参加第二次阳明山会谈的先生们，没有看清这个事实（也许是故作懵懂，避重就轻），他们只能站在小民的立场同新闻界争，而不敢同时也站在新闻界的立场同国民党当局争，此阳明山会谈之所以为阳明山会谈也！


第十一章 关于「最伟大父亲」的蒋介石

第十一章 关于「最伟大父亲」的蒋介石

    这本书既以「蒋经国窃国内幕」为名，其内容自应以太子的「窃国」种种为限，似乎不必拉扯到老先生身上去；不过老先生是中华民国的元首，国家的一切权力，完全可以操纵在他的手里。假如不是他蓄意传子，把所有的力量都毫无保留地让渡到他的爱子手上，那末，太子先生纵有通天本领也无法施其技的，又假如换了别人，恐怕大权还未盗窃到手，脑袋和身体便早已分家了；所以太子的「窃国」勾当，是在老先生全力掩护监守自盗情形之下进行的，因此「窃国」的罪行，父子二人是半斤八两，难分主从。何况外界所看到的老先生只是他虚伪的外貌，而我所看到的则是他的真面目，这些正和未来的国运息息相关，为什么不应该提出谈谈呢？
    在「七七」事变还未发生以前的几年，我对老先生是非常崇拜的，西安事变时也曾经为他流过眼泪，我之所以参加特务工作也是由于崇拜的缘故。现在我才知道那是上了御用宣传家的当了，他们高喊「蒋委员长是中华民族的救星！」把「伟大的领袖」捧上三十三重天成了一尊庄严神圣的偶像，于是一般青年便信以为真，也盲目崇拜起来了，听到「委员长」三个字便要挺胸膛、碰脚跟，原来那些都是愚民的把戏。记得纳粹的著名宣传家戈培尔有一句话「谎话说久了连自己也会信以为真」，老先生便是在如此这般的谎言中奠定他的偶像地位的，这谎言一直等我到台湾之后，才有机会把它看穿。
    古时的帝王都是住在皇宫大内之中，和人民完全隔离，其用意乃是予人民以尊贵、威严、高不可攀的神秘印象，国民党人对老先生也是用的这种手法，所以局外的人根本看不见他的真象。读文告吗？那是别人替他写的；看外表吗？那是作状矫装出来的；看照片吗？那是经过左挑右选的；那里有半点儿真面目？
    谈到照片我又想起一件事：有次我们和NACC研究印制传单的问题，上面需要老先生的照片，他们表示「蒋总统的照片太一本正经了，缺乏生动活泼的人情味，有次他和夫人一同散步，路面不甚好走，他便用手搀着夫人，我们认为这个镜头很好，便拍了下来，不料侍从人员一定要把底片收去，不准洗印，真是岂有此理！」
    真的！老先生的照片是不准随便拍摄的，那是励志社胡崇贤的专利，每次我们需要照片，都是向他买，但他所有的照片一律是一本正经状，此无他，恐有失老先生的庄严、伟大的偶像身分，影响人们对他的崇拜也。这和不久以前英国女王伊莉萨白二世在一次赛马里输了之后，满脸充满伤感沮丧表情的照片，任由报刊随便刊登的作风，真是不可同日而语。
    近十几年来我所看到的蒋介石先生，和一般人所了解的大不相同，最令我失望的是他不但一点也不伟大，相反地，以他那样的才能、品德，和他担任的职务比较起来，一点也不相称。根据我的观察，发现他有最显著的五大缺点；兹分述如下：
    一、最拙劣的演说家
    凡是在中国政治圈里混过的人，大概都领教过老先生的演说，一口奉化的土音不讲，十句之中倒有三四个「这个是……」，其无条理、无重点、重复、累赘、散漫之处不一而足。但那还算是比较好的，因为那至少在事前还有人为他准备个大纲；只有在临时性或没有圈外人参加的场合中，才可以看出他的真本领来。我在政治行动委员会工作的时候，曾经替他担任过几次记录，所以我对于他的演说能力的认识也最为清楚。
    政治行动委员会一年一度举行的工作检讨会，开幕时照例是老先生自己主持，因为参加的人清一色的全是他的忠实信徒——特工人员，所以讲话也特别随便，不让别人替他起草。记得一九五一年的工作检讨会是在警务处大礼堂举行的，间幕时又是我的纪录。老先生在「领袖训话」的节目里，讲了半小时的话，内容只有两点：一是对于派往大陆工作的人不可求速效，要长线放远鸢，一是要投中共所好。话虽只是这么两句，但他老先生却翻来覆去地讲了又讲，中间夹杂着无数的「这个是……」，前言不对后语，下句不接上句，真是记也无从记起。幸而另有录音设备，事后录出一看，啊！那真是一篇使人啼笑皆非的妙文，不得已，只好仿照曹圣芬的办法按照大意再替他另做一篇。
    听说从前有一位仁兄为老先生作纪录，以熟练的速记技术，把他所讲的话一字不遗地完全记了下来，忠实得连那无数的「这个是……」也未曾掉一个。不料老先生看了之后赫然震怒，立刻把那位仁兄炒了鱿鱼。后来曹圣芬担任纪录的时候，有了前车之鉴，纪录时便不再理他怎么讲，也不管前后的次序如何，只是就其大意加油添醋地另作一篇，这个办法果然大受赞赏，老先生那些汗牛充栋的「言论集」与「训词」之类，都是如此这般地产生的。
    西安事变之后，我们读了老先生的「西安半月记」，对于「伟大的领袖」无不深深地佩服。但我对于那篇「对张杨训话」的讲词却始终抱着怀疑的态度，我以为在那样兵马倥偬，危机四伏的环境中，还会有时间、有心情从容不迫长篇大论地训斥两员叛将，尤其还未完全脱离他们掌握的时候，难道不怕他们中途变卦？同时蒋夫人在那种情形之下，怎会记得那样完整？难道她是一位速记专家？这都是许多年来使我大惑不解的问题。现在回想起来，不禁使人哑然失笑，我敢断定不仅老先生讲不出那样一篇大气磅礴的动人讲词，蒋夫人也记不了那么完整，其实压根儿便没有那么回事，为了使人歌颂「领袖」的伟大，所以才杜撰出那篇讲稿，其所以说是蒋夫人纪录者，无非找个证人使人相信而已，因为当时只有四人在场，两个失去自由了，一个是太太，当然只会替他圆谎，于是又听得到处在喊「领袖伟大」「伟大的领袖」了（我还以为张学良二十多年之所以不得自由，很可能便是因为老先生怕他拆穿这个西洋镜之故）。

    老先生的口才，笨拙得连个小学教师也不如，在当前的世界政治家之中，实在是一位最拙劣的演说家，奇怪的是他却最喜欢在公共场合大显身手，有时无话可讲，就翻出他的「言论集」或训词之类，选出一篇指定一个人上台宣读，大家人手一册在台下跟着默诵，老先生也是如此。自己研读自己的训词，古今中外恐怕很难找出第二个相同的例子来，我的心里只觉得非常滑稽，这大概是「愚而好自用」的心理在作祟吧。
    二、最颟顸的行政官
    处在科学发达文明进步的二十世纪，一切事事物物都变得非常复杂，无论是管理一所工厂，一个商业机构，要想使它的效率高，非分层负责、分工合作、尊重组织系统不可。工商团体尚且如此，何况一个处理亿万人事务的政府机构？老先生爱管闲事的毛病大概是与生俱来，本来以总统地位之尊，各级负责人如此之众，只需要他决定政策，指示大的方向交给行政院负责执行便可以了，实在用不着再管那些一节节的问题。所谓唐虞之世垂拱而天下治，并没有什么了不起的秘诀，那也只是分层负责而已；试想有皋陶管理司法，契负责内政，禹负责水利，后稷办理农业，每个人都以最大努力把业务办得井井有条，高高在上的皇帝还有什么事好做？唯一的希望便是祈求上天给一个风调雨顺的大丰收，所以大舜才有「南风歌」之作。然而这位老先生远不及此（他在「科学的管理」、「行政三联制」、「组织的原理与功效」几篇训词中，说得头头是道，不料做起事来竟全不是那回事儿，这都是因为别人捉刀之故，其实他的训词，第一个应该精读深究的，却是老先生自己），他还是事事都管，总统虽然没有太多的事好做（假使不剥夺行政院长的权力），但总裁却不受这些约束，可以海阔天空地为所欲为。别的不谈，单说中央每周一次的纪念周、中常会和每月一次的总动员会报，一经老先生主持，便足以闹个人仰马翻神鬼不安了。
    中央常务委员会是国民党全国代表大会闭幕期间党的最高会议，老先生是党的「总裁」（也就等于党的皇帝，他可以不受会议的拘束，不受多少票数的限制，他的决定不容变更，不管多少人反对（实际上也无人敢反对），他不同意的事可以使用「否决权」；所以他对某一事有意见了，中央党部秘书处便马上行文过去，要该主管机关首长遵办；而且这是属于「总裁交办」的「十万火急」案件，不受工作计划、年度预算或其他的任何约束，一定要优先完成。
    总动员会报每月举行一次，这是仿照抗日时期的「精神总动员」而组织的（各机关的动员月会便是由此而来，这种集会不仅毫无动员意义，适足以废时误事，其实国民党的大小会议，又有那一种不是如此？每一个机关首长，光是参加会议，就把时间占尽了，那里还有工夫办事），也是老先生主持，所指示的尽是些零零碎碎的枝节问题。
    中央「纪念周」每遇周一举行一次（也是属于党的思想训练之一），老先生都是亲自主持。尤其是每月一次的「扩大纪念周」，参加的人计有：党政军各单位首长，中央级民意代表（立、监委员国大代表），高级训练机关学员（革命实践研究院、国防大学），人数至少亦在千人以上。在老先生训话的节目中，除了有较为重要事项事前有所准备或照本宣议训词之外，他便东拉西扯地想到那里说到那里，我曾经耳听他讲了无数次关于「随地小便」、「临街晒衣」、「脚踏车装灯」等等警察业务问题，试想在那样庄严隆重的场合里，以一国元首之尊，讲的竟是些鸡毛蒜皮般的琐事之事，连越五六级指挥到台北市警察局长的头上，这无异一个大军统帅直接指挥到连长，请问这个仗怎么会不失败？记得有一次老先生看到脚踏车上不装灯，认为易招车祸，在纪念周上大发责，当天晚上台北街头大批警察出动，取缔无灯脚踏车，弄得鸡飞狗跳，怨声载道，但几天之后又恢复原状了。
    又有一次老先生看到街上的标语、广告有自左而右横写的，认为这是共产党的写法不合传统精神，严令取缔。于是台北市警察局又手忙脚乱地大忙一阵，直到所有的标语、广告全部改正为止（不仅标语广告如此，连投向大陆的传单遇有横行也一定要自右而左，其实这是十分可笑的，那样写法恰是违反了大陆同胞的日常习惯）。
    台北市警察局长本来只是一个地方三级小官，上有警务处长和台湾省主席，再上还有内政部长、行政院长，和总统相隔等级如此之多，可以说不可能直接发生业务关系的，而居然如此发生了，警察局长自然是如奉纶音，于是暂时抛开一切业务先办总统面谕的要公，连处长、主席也不敢过问。这次是警察局，下次可能是公路局，再一次可能是卫生处或其他机关，每个机关都有承办总统面谕案件的可能，「曾经沧海难为水」，承办过「皇差」之后，眼界大开，对于例行公事，无形中会产生一种漠视的心理，况且老先生的指示，好像「吹无定向风」一般，讲到的时候雷厉风行地紧张一阵，风头过后一切又依然故我。每个部会首长虽然都有固定的职费，但人人都有被总统越俎代庖的可能，于是凡百庶政，一齐「乱晒大笼」，外人常常批评我国政府贪污无能，也确实是事实，如果追根究底地研究起来，贪污的形成固非一朝一夕的工夫（将来有机会当详加论列），而老先生的不尊重组织系统和不知道分层负责的越级指挥作风，实在是造成政府无能的最大原因。
    记得从前某个皇帝问他的宰相一些专门性的枝节问题，那位宰相不回答，要皇帝问该项业务的主管官去，连问几次都是如此，于是皇帝光火了，问他：「那么，要你这宰相做什么？」但见那宰相不慌不忙地答道：「宰相的职责是燮理阴阳，使皇帝成为圣明之君的。」以前的宰相相当于今日的行政院长，行政院长尚且不能越权，何况总统？胡适之先生在祝老先生七旬大寿的时候，曾提出「三不」与「三无」的建议作为他的祝寿礼物，确是对症的药物，可惜老先生不明其理反而认为是有意讽刺呢。
    三、最自私的当国者
    一九五九年（民四八）六月十二日台湾省议员李万居先生向省议会提出质询十六点，其中有一段说：
    「国父孙中山先生毕生从事革命，冒尽种种危险，他的信念乃在替全中华民族谋解放和自由，他的最终目的是替全体中国人谋幸福，是在实现「天下为公」的崇高理想，他毫不为个人的权势和利禄打算。所以革命成功，中华民国成立，为着国家的统一强盛，他毫不迟疑地毅然把总统的权位让给袁世凯。这是何等的伟大？……现在距离孙中山去世三十四年，他的至公无私的伟大精神一面留给世人崇拜赞颂，另一面他的精神则在变质者。依照宪法第一三八条规定「全国海陆空军，须超出个人，地域及党派关系以外，效忠国家，爱护人民」。军队是国家的，宪法上写得明明白白，毫不含糊，无人能够加以曲解，这也是一般民主国家的常规。但是自由中国的实情如何呢？我们的军队不是日益在加紧党化吗？许多青年在军中服役，常于一两点钟的深夜被叫起来疲劳讯问：为什么不入党？甚至用强烈灯光向眼睛照射，使你的精神和身体都受不了。这是不是把中山先生的「天下为公」变为「天下为私」了？这是就大的一方面讲；小的方面则把许多戏院、旅社、饭馆变成党营的事业。这究竟是「天下为公」抑是「天下为私」？台湾老百姓对于这点感觉惶惑不解。」
    李万居先生的质询虽然许多人都认为非常精彩，但我以为他的观察还不够彻底，他的质询也还不到家，因为他只晓得一切都国民党化了，那只是皮毛之论，却不晓得骨子里国民党早已「蒋家化」了，一切都为了「蒋家」，一切都为了「传子」；如果仅是党化，那还算是属于一个政党而不属于个人，「蒋家化」之后，则一切都是蒋氏父子的私产了。
    关于老先生的自私事例，实在举不胜举，现在还是单就他的家族方面谈谈吧。
    （一）太太
    宋美龄妻以夫贵因而荣膺中国第一夫人称号三十多年，由航空委员会委员长（其实她对航空懂得什么？）而「女中央」的「女总裁」，以配偶身分参加国际会议，风头之健，全世界找不出第二个人来，其原因只是为了她嫁得一个有权的丈夫。
    （二）儿子
    长子经国以非军人身分而荣任上将，把国家大权以明交暗盗方式悉数传给了他；次子纬国未立任何战功而荣任中将装甲军团司令，可惜我们的第一夫人肚子太不争气，几十年来儿女未生一个，如果她是一个多产者，生上十个八个英雄儿子，（老子是英雄儿子当然也是英雄），恐怕三军将领早已为蒋氏兄弟包办，太子窃夺军权的时候，也不必费那么许多气力了。不过在这方面中国人还是值得自豪的，试看近代显赫人物如艾森豪威尔，杜鲁门、戴高乐、邱吉尔、赫鲁晓夫、连死去的一代魔王希特勒、墨索里尼也算在内，他们的儿子似乎没有一个做到将官的，小艾森豪威尔好像还只是一个校官，而杜鲁门的女儿玛嘉丽小姐虽然也住了六七年白宫，而结果还只能以唱歌作职业！这些都足以证明他们的儿女之所以不能克绍箕裘，不是做儿女的不肖，便是做父亲的脓包，那里及得上我们的「领袖」伟大？有办法？能不让他们羡慕？谈到这里，我们真应该也学台北集会那样高呼三声「领袖万岁」！
    （三）孙子
    皇孙蒋孝文自从一九五四年和军友社总干事江海东率领一群暴徒大闹空军新生社，捣毁华美协进会举办的时装表演会场之后，久已销声匿迹听不到他的消息了。去年（一九六〇）二月上旬此间一家左报上刊载一则「皇孙蒋孝文」在美国奥克兰大道以每小时八十英里的速度驾车被拘的消息，并说我国驻该地的沈领事，以蒋孝文持有外交护照的理由，亲向法庭提出外交豁免权的要求云云。
    我看了这条新闻，以为又是左报造谣，因为在我离台之前，太子的「地下小朝廷」里正盛传着一个关于蒋孝文的消息：说他在考取留美后，太子先生鉴于近些年来政府达官贵人的子弟，无一不是千方百计争着去美国留学，为了以身作则挽此颓风，自己的儿子虽已考取了留美，也不该他出国，特地送入军校受训，准备将来作一个捍卫国家的革命军人。这真是一个「廉顽立懦」的好消息，也确实值得令人称赞，于是在他那个小朝廷里到处洋溢着「蒋先生真伟大」的歌颂之声。
    我因为脑子里早已有了这一深刻印象，所以无论如何也不相信蒋孝文会在投笔从戎的学至半途中，再偷偷摸摸脱下军装换上洋服飞往太平洋的彼岸去；而且居然摇身一变由一个中学毕业的学生突然成为中华民国外交部的一位官员。果然如此，堂堂国家的外交部岂不成了他们蒋家的「交际室」？然而事实胜于雄辩，其他的报纸也纷纷刊出了这则消息，证明了这事的千真万确不是左报造谣。
    我对于这位在台北赫赫有名的「太保」蒋孝文一点也不愿加以苛责，相信他也和一般的孩子们一样可爱，只不过因为环境特殊把他娇纵惯了，所以才变成一名「飞仔」。至于考上留美改入军校，然后再偷偷摸摸神不知鬼不觉地继许多达官贵人子弟之后，和他的妹妹孝章小姐一同到了美国，这些魔术把戏决不是一个乳臭未干的大孩子所能要得来的；尤其是外交护照非同小可，当然这是太子先生的又一精心杰作。只不知这幕把戏戳穿之后，从前那些大喊「蒋先生真伟大」的那班老朋友们，心里作何感想耳！
    （四）皇亲贵戚
    老先生的大舅子和襟兄弟，凭了这点裙关系，操纵中国财政二十年，他们的腰包满了，老百姓的腰带松了，这些都是尽人皆知的事情用不着列举。
    根据以上事实证明老先生确是一个最自私的国家负责人，「一人得道，鸡犬升天」，他只为他的家族和亲戚打算，老百姓的死活一概不管。谈到这里，我对于老先生当年抗日的动机不禁发生了怀疑，因为中国的土地人民都等于他的私产，日本人竟要来抢夺了，为了保家保产任何人都会加以抵抗的，又有谁能断定他的抗日不是抱的这样念头呢？「周公恐惧流言日，王莽谦恭下士时；假使当年身便死，一生真伪有谁知？」我非常替他惋惜在重庆的时候没有被日本飞机炸死，否则，他在历史上一定是个了不起的民族英雄，纵有这些「传子」种种的自私念头，因为还未见诸行动，任何人也没法发觉，而现在则原形毕露了！
    四、最低能的军事家
    老先生以枪杆起家，几十年来从不肯放弃军权，直到今天还是不肯脱下军装（访问碧瑶和南韩为仅有的两次），美国的艾森豪威尔，法国的戴高乐都是正牌军人出身，战功也不比老先生逊色，而且他们的总统也是身兼陆海空大元帅，何以他们一旦当选总统之后，立即脱下军服而老先生则不然呢？自然是他对军事特别感觉兴趣而以军事家自居了。
    谈到「军事家」这个头衔，又使我想起一件故事：老先生看到现代的陆海空三军联合作战，威力特强，忽然异想天开要以「总裁战」的型式，使党政军结为一体，像陆海空三军联合作战般的也来一个「党政军联合作战」。这个独创的战术思想形成之后，就在阳明山庄（即阳明山会谈之处）革命实践研究院（现改为国防研究院）中举办「党政军联合作战研究班」，专门研究这个问题。每期召集学员约一百人，其成分全为党、政、军各部门的高级干部，时间为四个月，研究的主要课程为：「战时党务」、「战地政务」和「陆海空三军教令」三种，其他都是配属性质。
    本来党、政、军、三者和陆、海、空、三者是无法相提并论的，虽然都是「三合一」，但陆、海、空仅是兵种上的区别，而其均为战斗组织则并无二致，只要在战场上协同一致，便可以发挥战斗威力了。而党政军的联合，则是把军人和非军人硬生生地搅在一起，其扦格难入之处不问可知；但因为这是「伟大的革命领袖」超时代的军事思想，一般奴仆之辈怎敢有丝毫怀疑？于是只好遵照「领袖」的意旨从事设计工作。因而最初的研究方案都是以生吞活剥的办法，硬把三者拉在一起。经过几度研究之后，才晓得不是那么简单，更不是一句话便可把党政文员变得和军人一样的；于是一期一期地研究修正下去，到了我参加的那一期（七期）的时候，我发觉那些方案和现行制度在本质上并无什么特异之处，只是在字面上多了些联合作战的许多新名词而已。例如：战地最高指挥官仍旧是身兼党务特派员和最高行政长官，党工人员和政工人员也还是「二合一」，收复区的军政府完全受军事支配，又有什么新颖特异之处？原来党政人员实在和军事行动配合不上，于是兜来兜去又回到老路去了（不知道现在的国防研究院又有什么新办法没有）。
    记得最后还有一次纸上作业的登陆演习，假想由××地区敌前登陆，以××为初步目标攻击前进；党政军三个部门在统一指挥之下像煞有介事的各显神通，果然以摧枯立槁之势圆满达成任务（这也是一厢情愿的想法）。这次演习是陈诚先生以班主任的身分亲自指导的，但老先生的讲评却大为不满，认为演习失败。
    老先生是颇以军事家自负的，但他一生中除了北伐之外似乎并没有打过几场漂亮的仗，譬如抗日、剿共的无数战役，凡是由老先生自己指挥的有过一次辉煌的胜利没有？据说周恩来在重庆时，曾和国民党以外的人士谈起此事，周说：「我们和中央军作战，最欢迎蒋先生亲自指挥，因为那会给我们补充大量的武器弹药。」证之于后来的东北、徐蚌，和川陕撤退几次战役，周恩来的话的确没有冤枉他；所以当东北失守以及川陕撤退之后，各方大声疾呼要求杀陈诚、胡宗南以谢国人的时候，老先生始终一声不响，后来立法院逼得凶了，他才承认一切责任应该由他自己来负。从这几次战役也可以看出他的指挥能力如何了，所以我说他是一位最低能的军事家。而其低能的关键仍然是他那「不尊重组织系统」和「不知道分层负责」的老毛病，他不晓得在行政上越级指挥，不过减低工作效率使政府无能罢了，在军事上越级指挥，尤其坐在几千里之外的办公厅里，根据失时的情报，指挥情况瞬息万变的战场军队，从事千钧一发的生死斗争，如不失败岂非怪事？而我们的整个大陆也就在这「怪事」不断上演之中完全被中共夺去了。
    五、最玩法的独裁者
    一九五八年十二月二十三日老先生在光复大陆设计委员会中郑重声明「决不修改宪法」，赢得许多人一致赞扬，认为他可能不再连任了；不料宪法虽然没有修改，却指使国大代表修改了和宪法具有同样效力的临时条款，出席人数不够，又授意御用大法官把人数标准降低；果然在如此这般的安排下，老先生得以三度连任了。一九六〇年九月预置陷阱强捕雷震下狱时，老先生表示：「法律之前人人平等」，其实在他的法律之前人民永远得不到平等，因为他是一个统治者，虽然希望人人守法，但他自己和他的家族以及那些皇亲贵戚之流，却能以玩魔术的手段而玩弄法律于股掌之上；「我即国家」，他的意念便是法律，一切生杀予夺可以完全照他的意思去做，国家的资财可以把它当作他的私产一样任意支配，不管他怎样胡作乱写，法律自然会来移樽就教替他遮掩。此类事件真是俯拾皆是，用不着我来哓舌，现在单把他怎样「以党干政」的违法事实提出来谈谈：
    中华民国行宪以来已经十多年了，这十多年来的三任总统都为老先生一手包办（即令他死了也不会落在别姓的头上），他谈话的时候，开口「法治」，闭口「法治」，而反对他的人则说他是「党治」，究竟是「法治」呢？「党治」呢？还是「人治」呢？且让我举出些事实看：
    行宪之后的国民党，应该和青年党、民社党一样只能算是政党之一，再不能像训政时期那样「以党治国」了。是的，「以党治国」的口号确实没有人再喊了，但代之而兴的却是「以党领政」、「以党统军」，由一句变为两句，试想国家大事除了军、政（当然是广义的）还有什么别的东西？这两句口号在本质上说不是「以党治国」是什么？至于「治」的方法则又和训政时期完全两样。
    国民党因为是执政党，所以担任公职的人也特别多，他们把这些人名之为「从政党员」。为了管理这些从政党员，中央党部特别订有「从政党员管理办法」；由于中央政府的各院、部、会首长，必须经过中央常会的提名或同意才能出任，具有黜陟予夺的无上权威，「赵孟之所贵赵孟能贱之」，这些从政大员对于中央党部的命令那里还敢怠慢？现任财政部长严家淦担任台湾省主席的时候，我曾见他在中央党部开会，那副唯唯诺诺，战战兢兢的样子，活像童养媳见了婆婆一般；因为他奉命惟谨，所以才官运亨通长久保持住部长的官阶。
    中央党部决定的事项，遇有需要政府机关办理时，便由中央秘书处或其他组会按照该案的性质，通知某院或某部会（省县方面则由省党部、或县党部负责处理，其程序一如中央）负责从政党员办理。假如该机关首长不是国民党籍，而为党外或友党人士时，则通知其副主官或其他次要从政党员（这类例子虽不甚多，但也不是没有，如台湾大学校长钱思亮，前教育部长梅贻琦，台湾省卫生处长颜春辉，前台北市长吴三连、高玉树等党外人士之所以不能进入政府机关作事者这也是原因之一）。因为党的文件很多，既不能按照一般收发手续，又不能列入普通档案，因此每一个首长都必须有一位亲信秘书（当然是党员）专门负责处理；一则便于保守秘密，再则免于混入官方文书贻人口实。
    记得有一次内政部长王德溥，因处理工人报的纠纷，不晓得什么缘故，内政部竟把中央五组的一封要王部长在该案中予工会以支持的函件在报上披露了，于是舆论哗然，王德溥大受攻击（对方的当事人是在NACC服务的黄遹培君，他的太太便是台北鼎鼎大名的英文中国邮报社长余梦燕女士）。经过这次教训之后，中央党部为了防止党的机密外泄，特又订定一种「党的文书处理办法」，通知从政党员共同遵守。
    法庭是明辨是非的地方，是庄严而神圣不可侵犯的，不但要超出党派之外，任何人也不得干涉；不过只有在政治修明司法独立的国家才能做到那种地步，我国在表面上也是号称司法独立的，但那是骗人的鬼话，所以我们常常听到社会人士抨击国民党干涉司法。凭良心说事实上确是如此，至于干涉的方式，仍然是前面说过的那一套。譬如属于最高法院管辖的案子，便由中央党部的某个单位通知司法行政部，或最高法院负责从政党员（如部长、院长、检察长）指示如何办理；属于省级的，则由省党部通知高等法院负责从政党员办理，县亦如此。试想当一个法官接到党或其直属上司的指示之后，心里早已存了偏见，那里还能秉公裁判？早些年轰传一时的「奉命不上诉」的笑话便是由此而来。一年前中国民主党正在积极筹备的时候，国民党决定全面予以打击，使它无法成立，除了以军、警、特务监视干扰之外，也发动到司法方面，像高玉树之迭遭传讯便是事例之一。请问这种种行为不是干涉司法是什么？
    国民党（实际是蒋氏父子）干涉司法的另一恶果，乃是为司法人员打开了方便之门，本来台湾的公务员待遇菲薄，一个普通法官的月薪大概不足港币二百元，如有子女的负担，生活便感捉襟见肘；古语说：「衣食足而知荣辱」，薪俸既不足以养廉，就不得不在「外快」方面打主意，再加上党的干涉司法，法律的尊严业已大折扣；神圣的国家法律既能无条件的为「党」曲解，又怎么不可为自己家人的生活曲解呢？纵然被人看破还会认为是在执行党的命令哩。何况大家同病相怜，于是彼此心照不宣，实行了民主主义的「各取所需」；如此一来，司法界乃乌糟一团而为社会诟病了。溯本追源这一切都是蒋氏父子的罪过。
    国民党中央党部指挥从政党员虽然得心应手运用自如，但也有使它头痛的事情，那便是中央级的民意代表：立法、监察委员和国大代表，这三种代表最初虽然也由国民党推名产生，但退到台湾之后，时移势易，差不多成为终身职了，只要局面不改，任何人也无法取消他们的代表资格，这和各院部会的首长任免全由中央决定的情形截然不同；因为这个缘故，所以常有部份代表不大听话，在指挥运用上非常棘手。虽然他们都已纳入了党的组织可以用立法委员党部，监察委员党部和党团干事会来约束他们，但因为那些组织的负责人，都是他们自己互相推选，甚至轮流担任的，大家彼此一样谁也管不了谁，因此特在中央党部设立了一个「政策委员会」，由一位副秘书长主持其事，专门处理党和他们之间的有关问题，例如说，立法院要讨论出版法修正案了；监察院要弹劾俞院长了；国大代表们要求行使复决权了；那便是政策委员会生意兴隆之时，但见一席席山珍海味，把一个个民意代表招待得酒醉饭饱，以便在会场中依照党的指示而展开唇枪舌剑的热烈战斗，这便叫做「党政关系」。蒋氏父子的一切意图，十之八九都能在议场中获得通过者，便是因此之故。
    看了上面的事实，就晓得了在老先生领导之下的中华民国，既非「法治」，也不是「党治」，乃是百分之百的「人治」；而这个「人」也不完全是他自己，还要同时加上太子，换言之，现在的台湾是蒋氏父子共名统治的。可惜他枉被信徒们伟大伟大的歌颂了一生，连半点英雄气概也没有，既要独裁便应该干干脆脆把宪法废止宣布独裁；既要「传子」便应该学学袁世凯的样子，结束中华民国改元称帝，以堂堂正正的仪式册立经国为太子，将来「老王宴驾」之后，自然会名正言顺地继承大统；何必装做一副伪君子模样，假民主之名行独裁之实，偷偷摸摸扶植儿子，弄得非驴非马，千秋万世背上「窃国传子」的臭名？这和一个荡妇一本正经地冒充贞女节妇，又有什么两样？！
    五年以前，王元龙自香港带了一个叫做「袁世凯」的电影剧本请中央审核，太子先生看到剧中的洪宪皇帝许多地方和乃父非常相像，认为对「领袖」有影射之嫌，不准拍制，足见他们是如何的作贼心虚了。
    关于反攻支票
    「遗民泪尽胡尘里，南望王师又一年！」这是南宋时期沦陷区中的老百姓渴望政府反攻的真实写照；现在大陆同胞在中共血腥统治之下，较之那时受异族统治的人民还要悲惨万倍，而政府的反攻支票却一年又一年地不能兑现，到了现在不但海外同胞不再对这张支票寄以希望，即令在台湾本岛除了老先生之外，似乎连那些御用的宣传家们也叫得有气无力了。
    反攻支票是老先生亲自开出的，前后共计开出三张了：
    第一张支票是老先生于一九五〇年（民国卅九年）三月自行复职之后开出的，内容是：
    「一年准备，两年反攻，三年扫荡，五年成功。」应该于一九五五年兑现的；但五年到了，胜利年也过了，仍然连反攻的影子也看不到。
    一九五七年五月在阳明山举行过某届中全会之后，老先生在中山堂欢宴大会全体人员，饭后他对那张支票有所解释，他说：「我在三十九年说的「一年准备，两年反攻，三年扫荡，五年成功」那番话到今天我还认为是对的，在当时言五年之内，我们本来可以打回去，无如后来的形势变了（他对如何变了未作解释，似乎是指中共的海、空军力量强大了），所以这个计划未能实现。不过自现在起我相信四年之内，一定可以打回大陆，我是你们的领袖，决不欺骗你们……」大家听了，立刻欢声雷动兴奋非常。这张支票是对内开的，报纸上似乎并未披露（大概他的宣传人员也知道不能兑现，所以干脆地不发表），所以知道的人不多，论时间现在又已过期了。
    当去年五月老先生连任第三届总统的时候，又开始了他的第三张支票，保证在他这个任期（六年）之内一定可以打回大陆，换言之，最迟在一九六六年以前可以打回去。老先生开的支票已有两张证明是「空头」了，至于第三张究竟能不能兑现，真是天晓得！但是如果我们仔细研究一下，便会发现一个秘密：那便是老先生反攻支票的兑现时间和他那总统的任期时间常常配合得恰好好处，试看他的第一个任期是在一九五四年届满的，而他的第一张反攻支票便到一九五五年；第二个任期是在一九六〇年届满的，而他的第二张反攻支票又开到一九六一年；很显然地，他的用意无异告诉大家：这张支票在他这个任期里无法兑现，要想兑现就必须再让他连任一次。这个手法接连用了两次，果然达到了他的目的（其实他不这样开支票仍然可以连任的）。至于第三次为什么不再多开一年了呢？一来因为这种手法已经用过两次了，不好意思再用；二来三任届满，老先生已是八十高龄，虽然有此雄心，恐怕上帝也未必便会再给他六年的时间，何况太子在旁早已等得不耐烦了，如果再不退位，说不定还会来一次「宫廷革命」呢？
    在中华民族的历史上，亡国之君能及身而重行复国的，五千年来似乎只有一个越王勾践（少康和光武本人都不是亡国之君），但吴越的国力并不过于悬殊，而一个卧薪尝胆，生聚教训；另一个荒淫无道，穷兵黩武；在那样龟兔赛跑的情形之下，最后才能反败为胜。现在即令把中共比作夫差，但蒋氏父子能比得上勾践吗？所以外国人每次听到台湾的反攻论调总是嗤之以鼻，认为那是神话故事，梦中呓语；香港人听了多数也觉得肉麻；住在台湾的人虽然也不一定相信，因为这是他们唯一的希望，纵使明明晓得是一句空言，也只好怀着画饼充饥的心情姑妄听之。其实连老先生本人包括在内，也不相信在短时间内能打回大陆去的。例如第一张支票说：「一年准备」，现在已足足准备十一年了，据官方最近表示，还是只在接近完成阶段，而没有真正完成，那么，以前那「一年准备」的说法岂不明明是「自欺欺人」之谈？也许有人要问：既然如此老先生为什么还要接二连三开出无法兑现的反攻支票，岂不等于一次次的自己打自己耳光吗？那是什么用意呢？谈到这里，我可以如见其肺肝地一句话说穿他的内心：
    「一切都是为了制造非常！」
    台湾省议员李万居的质询十六点关于立法委员的任期问题说：
    「立法委员还不该改选吗？中华民国的立法委员的任期，依照宪法第六十五条的规定为三年。第一届立法委员于卅七年选出，到四十年业已期满，应当重行改选。因为共匪叛国，大陆沦陷，政府播迁以致拖延到现在，已经整整十一年了。立法委员先生们几乎成了终身职，似此下去，大家有恃无恐，对于什么民意之应不应尊重，大家似乎忘记有那么一回事了。他们已不能代表人民的利益，尤其不能替台湾人民的利益说话。举例来说四十七年六月「出版法修正案」竟然不惜违反众意，甘冒天下的大不韪而予表决通过。其次省县市自治通则条文二百七十余条，一搁就是整整十年，还未见审查完竣，可见他们并没有意思替选民谋利益。谈到选民，他们的选民究竟在那里？他们所代表的是什么人？今天自由中国的人民百分之八十是台湾人，全国所需要的人力、物力和财力，百分之百须靠台湾同胞负担；在立法委员里面五百几十名的民意代表，台湾籍的立法委员仅有八名，似此岂能谓为事理之平？……政府方面则认为这是非常时期，立委没有举行改选，情非得已，但是在本省人方面则大惑不解，认为这个非常时期不知道要非常到什么时候！」
    李万居先生说的「这个非常时期不知道要非常到什么时候」那句话，可说是接触到了问题的核心，同时也说中了蒋氏父子的「心病」；他们父子所希望的便是把这个「非常时期无限期地拖延下去，因为只有借着「非常时期」这件法宝才能保得住他们蒋家的统治宝座。中央政府辖有三十多个行省，所以它的组织基础也是建立在这许多行省之上，到了三十八年（一九四九）自大陆撤到台湾之后，三十多个行省只剩下一个台湾一省了；以人口论约占全国人口六十分之一，以土地论约占全部面积三百分之一，以如此的比例，怎样可以代表整个中华民国？所以老先生认定「戡乱」战役还未结束，一时的得失算不了数，胜负决于最后五分钟。第二次大战期间欧洲许多小国被德国侵占，他们便赤手空拳在英国组织流亡政府，德国投降之后依然可以国土重光。现在以台湾本身力量，收复大陆固成问题，但如第三次世界大战一旦爆发，民主国家打败共产集团，岂不可以像二次大战一样重温一次「接收」的旧梦？这是住在台湾的外省人（包括高级官员在内）的共同心理，他们也认为只有如此才有重返故乡的希望，执政当局又何尝不是这样想法？他们虽然口口声声「不把反攻的希望寄托在三次大战上」，「反攻大陆不要美国牺牲一兵一卒」，然而那纯粹是漂亮的外交词令，内心的打算正是持香祝祷第三次大战早日发生呢（其实那是他们的梦想，中共政权固然迟早要垮，但代之而兴的我敢断定决不是蒋家父子的国民党）。为了维持中央政府的组织基础，所以必须要高呼反攻，表示他依然是整个大陆的正统统治者。
    反过来看，假如老先生宣布「不反攻了」其后果又怎样呢？啊！那真是一个无法想象的严重问题，因为一宣布「不反攻」，无异自己承认国共之间的战事已告结束，一切都由战时恢复到平时，双方的现状自然也都这样继续下去；请问基础建立在三十多个行省上的中央政府如何自处？「皮之不存毛将焉附」？基础没有了中央政府还有什么理由存在？首先发生问题的便是中央级的民意代表，李万居先生说过：「他们已不能代表人民的利益，尤其不能替台湾人民的利益说话」，政府既然安于台湾一省了，有什么理由不让台湾同胞自己治理？退一万步说也应该让他们选举省长完成地方自治。如此实权就到了台湾人手里，中央政府即令存在也只能是一个形式或「府、院、合一」罢了，行政院长兼主席，各部会首长兼厅处长（其实现在便应这样作，可以节省无数人力、物力，缩短公文旅行的旅程，唯一的缺点只是官减少了无法安置蒋氏父子的亲信），那些不属于台湾的立法委员、监察委员、国大代表们又那里还有存在的余地？到了那时整个政府的组织系统非要彻底彻尾另起炉灶不可；以「非常时期」为掩护的一切「非常措施」再也无法施其伎俩。如此一来，非但太子的继承美梦顿成泡影，连老先生覇占多年的统治宝座也会马上丧失，这才是蒋氏父子的最大危机，而在一手操纵中国命运数十年的老先生和视权力如生命的太子先生如何可以忍受？为了维护他们的既得利益和窃国计划，不能不高叫「反攻」；为了造成「非常时期」的「非常局面」，更不能不高叫「反攻」！
    由于反攻的支票久不兑现，以致师老兵疲人心苦闷，一般人民只知贪图目前享受不作长远打算，因之贪污奢侈之风弥浸全台；豪门权贵更争先恐后地把他们的子女千方百计送往美国，作狡兔三窟的准备，开明如陈诚先生且亦不能「免俗」（他的长女英文名叫安琪娜，次女英文名叫莲达，她们在魏斯理女子学院毕业之后，仍然留在美国作事，她们的弟弟陈履安英文名叫劳伦斯，在麻省理工学院读书，姊弟三人都住在波士顿。她们之中有的是借着中学生留学考试那扇方便之门出去的），等而下之可想而知。
    至于军队方面，士兵待遇既苦，还乡无期，既尝不到家庭的温暖，又抵受不住外界物欲的诱惑，满腹牢骚乖戾之气，稍不如意即行爆发；一九五三（？）年度政治行动委员会工作检讨会中，据宪兵司令部报告该年度军中特种案件（即军人犯罪）共达一千四百余件，平均每日发生四件，可谓惊人。其中又以「犯上」案件占最大多数，士兵枪杀班长者有之，杀排、连长，指导员者有之，下级军官因求爱不遂杀人全家者亦有之，（如三胜桥案但不包括特种案件之内）；凡此种种都是由于心中苦闷借故发泄，实行退除役办法之后，大征新兵入伍，因能发生新陈代谢作用，情况也许改善了，但士兵成分外省人和本省人却渐渐变成了主客易势，这也是蒋氏父子最感头痛的一个问题。