彼得·弗莱雅：匈牙利的悲剧

匈牙利的悲剧

[英] 彼得.弗莱雅
 HUNGARIAN TRAGEDY
by Peter Fryer

译者前言（王凡西）
导言
一、抵达匈牙利
二、马基耶洛伐尔
三、十月革命的背景
四、革命是怎样开始的
五、基安尔
六、巴布尔那
七、布达佩斯
八、革命与反革命
九、第二次苏军干涉
十、现在怎么办？
后记


王凡西：《匈牙利的悲剧》译者前言

-> [英] 彼得·弗莱雅《匈牙利的悲剧》

《匈牙利的悲剧》
译者前言

王凡西

    对于1956年10月的匈牙利事件，人们的看法颇不一致，甚至截然相反。有人称它为“反革命的暴乱”，有人将它看成“反对官僚专制的人民革命”。
    前一看法的代表者是中共。是它，最坚决地强调了这次事件的反革命性质的。它说：因为“在过去时期的匈牙利，劳动人民的民主权利和革命积极性受到破坏，而反革命分子却没有受到应有的打击，以致反革命分子在1956年10月间能够很容易地利用群众的不满情绪，组织武装叛乱。”（见1956年12月发表的《再论无产阶级专政的历史经验》）根据这个看法，所以中共竭力反对苏共领导“曾经一度准备采取投降主义的政策”，“坚决主张采取一切必要的措施粉碎匈牙利的反革命暴乱”，结果，据中共自己说，苏共领导人正是“采纳了我们的建议”，才决心以大炮坦克去扑灭匈牙利的“反革命”的。（见1963年《红旗》第17期第11页。）
    将匈牙利事件看成为“人民革命”的，不但是那些反共的民主派，而且有许多正统的马克思主义者，甚至还有不少共产党员。他们所持的理由并不一致，但大抵都肯定了那次事件中的主力军，是不满官僚统治的工农群众与知识分子，至于真正的反革命派，即企图恢复资本制度，甚或如中共所云，企图建立“法西斯统治”的分子，却还未起到重大作用。根据这个看法，他们斥责苏联的军事镇压是一种不可饶恕的罪恶，是违反了社会主义起码原则的一种暴行。
    不同的看法，产生了如此不同的态度。
    那么究竟是那一个看法对呢？这是一个牵涉到社会主义与共产主义原则的理论问题，也是一个错综复杂的事实问题。在这里，我不想也不能讨论这个问题的理论方面，却只想在事实方面，给读者们提供一点研究资料。
    我想给读者们推荐一本书，一本由一位共产党员写的，关于那次匈牙利事件的目击记：《匈牙利悲剧》。这本书，给我们描绘出来的图画也许不是全面的，但是相当详实与非常生动的。它所作的叙述或者不能说是深刻与系统的，但无疑是忠实的与第一手的。
    我们相信，只要不太固执派别成见的人，读了这本书，谁都可以做出正确的结论，谁都可以在上述的两种看法中知所去取。
    著者彼得·弗莱雅，当时担任英国共产党机关报《工人日报》的记者，于事变发生时被派往匈牙利进行采访。他于10月27日，即于布达佩斯群众造反爆发后的第四日到达该国，于11月11日，即在群众被苏军彻底镇压大约一个星期后离境。因此，他是目睹了事变的全部经过的，在那半个月里，他不仅停留在首都布达佩斯，而且访问了外省城市；他不仅看到了工人与知识分子们的斗争，而且看到了乡村里农民们的活动。因此，他是接触到事变中的各个阶层的。
    这样一种叙述，有关社会各阶级分子在事变中所起作用的整个过程的叙述，无疑大有价值：在当时是新闻价值，在事后则为历史价值。可是事实上，弗莱雅这些出色的现场报道却受到了他的委派者英国共产党领导人的斥责，它们为《工人日报》所拒绝登载。为此，弗莱雅向《工人日报》辞了职。不久之后，又因他将这些文章在“资产阶级”’报刊上发表，被开除了党籍。
    英共的这种迫害不曾使弗莱雅改悔或趋于消极，相反，却使他更加坚定，更向前进了。他首先将这些材料写成了一本书，即我们这里介绍的《悲剧》。该书于1956年12月出版，出版后立即成为轰动一时的畅销书，一个月之内就再版了。然后，他在思想上加深研究，由匈牙利斯大林主义的罪恶，由英国共产党的态度，悟出了整个斯大林主义的错误与罪恶，因而转向了马克思主义的左派。他于1957年5月起创办了《新闻通讯》，主编《劳工评论》，同时继续写了《匈牙利与共产党》一书。到了1958年，他的思想更加成熟，参加了于是年11月成立的社会主义劳工同盟，次年又出版了一本新书：《为社会主义而斗争》。在这本书里，一些斯大林主义的传统见解与社会民主主义的思想影响（这些见解和影响在《匈牙利悲剧》里是显然存在着的），都已经脱去了。
    《悲剧》的中文译稿完成于1957年。前面的一部分曾经交由当时出版的“热风”杂志发表，后因该刊停刊，译稿遂被弃置，一转眼，快要过去14个年头了。
    然则，经过了这么长的时间，往事早成陈迹，这部书还有出版价值吗？我们认为还是有出版价值的，理由如下：
    第一、关于匈牙利事件的第一手史料，就译者浅陋的见闻所及，还不曾有比此书更加好的；
    第二、《悲剧》不但能让人知过去，且能教人明未来。像1956年10月发生于匈牙利的事情，只要“社会主义阵营”的内外矛盾存在一天，同样的（自然有程度之差的）革命或“反革命”，就一定会不断发生。十五年来，小的不说，单拣那足以震撼一个统治，规模上遍及整个国家的大事件来说，已经有过不少次了。其中最典型化的则有1968年的捷克“自由化运动”与苏军的进兵捷克，其次便是1970年12月间波兰工人的斗争与戈慕卡的倒台。这些“事件”不管它们与《匈牙利悲剧》之间有着形式上的不同；但在基本性质上却是一样的。它们都反映了苏联与各个“兄弟国家”之间的矛盾，反映了“社会主义阵营”与资本主义世界之间的矛盾，反映了各个社会主义国家相互间的矛盾，最后与最基本的、它们反映了各该国统治阶级层与被统治的劳动大众之间的矛盾。
    1956年的匈牙利事件，是上述四种矛盾（第三种比较小）第一次总的爆发，首先是被压迫与被欺骗的普通人民对共产党官僚的造反，其次是匈牙利人民对苏联军事侵略的反抗，再其次，它中间自然也看得出资本主义世界要想利用匈牙利事件的企图。这几个矛盾错综交织，互相推助，互争雄长，以致在短短几天之内，使这个彼多斐和巴托克的故乡，用血泪写下了一首最悲壮的诗，用生命奏出了一曲极其感人的交响乐。同时，它又好像在实验室中进行科学试验一样，非常完备地做了一次“社会主义国家”人民如何起来革命的实验。这个实验，只要用以实验的因素不变，各因素之间的比重不变，其进行方式与实验结果大致也不会变。
    在这个意义上说，捷克和波兰的事变固然早已由匈牙利实验预示出一切内因和外貌，便是中共政权下二十余年来发生过的种种大事，也都可以从那次实验中找到说明，甚至找到关系，它将来会发生怎样的变化，也可以从“悲剧”中预见轮廓的。
    因此，《匈牙利悲剧》目击记的值得出版，理由就十分清楚了。

译者 1971年3月


《匈牙利的悲剧》导言

    “一个民族去奴役别的民族，便是给自己锻造奴役的铁链。”——马克思

    “一个胜利了的无产阶级如果想把某种幸福强赐给别的民族，只能掘毁他自己胜利的基础。”——恩格斯

    “如果芬兰、波兰、乌克兰从俄罗斯分离出去，那就没有什么不好。谁若以为这是不好的，那他便是一个沙文主义者。要继续执行沙皇尼古拉的政策将是一种疯狂……没有一个民族会自由的，如果它压迫其它民族的话。”——列 宁

导 言

    实在说，曾经演出了两曲匈牙利悲剧。
    一曲是直接的与令人心碎的悲剧：一次人民革命让世界上第一个社会主义国家的军队给扑灭了。这次群众的起义是反对那不再能容忍的专制和贫困的。
    此事发生时我正在匈牙利。我亲眼看出，那起义，既不由法西斯派或反动派所组织，也不为他们所控制，虽然反动派无疑是企图去控制它的。我亲自看见，苏联军队被投入战斗去反对的“反革命”，事实上不是法西斯派与反动派，而是匈牙利的平民、工人、农民、学生与士兵。这支军队，在1944——1945年曾将匈牙利从德国法西斯统治下解放出来，曾经赶走与敌人合作的大地主与大资本家，以此使土地革命及开始建设社会主义成为可能的。现在，它却和匈牙利人民“最优秀的儿子们”作战了。
    至少有二万匈牙利人死亡；至少有3500个俄国人死亡；还有几万名伤者；布达佩斯广大地区被摧毁；大批匈牙利的爱国者被流放；饥馑，普遍的失望与经济生活的实际破产；人民心中燃起了反对俄国人与俄国事物的仇恨——这仇恨将会延续几辈代；这一切便是苏联领袖决定第二次干涉所获得的苦果。
    此外还有一曲悲剧。这也是用鲜血在布达佩斯的街道和广场上写成的。这也是能够在匈牙利人脸上那些因长期受苦而成的皱纹中，在孩子们的绝望的目光中（他们将鼻子紧贴在西方国家制造的汽车窗子上，而且向人讨乞朱古力糖），在男人和女人的泪水中阅读得到的。人家对他们允诺的太多，而给予的却太少了。这是关于匈牙利共产党绝对失败的一曲长期性的悲剧：他们完全控制了这个国家八年，却既不能给人民以幸福，又不能给予安全；既不能使人民从贫困中走出，又不能从恐惧中解脱出来。
    大多数匈牙利人是不要资本家或地主们回来的，但是今天，他们却理所当然地厌恶了那个贫穷、枯燥与恐怖的制度，厌恶了人家以共产主义名义送给他们的这个制度。此种情形的全部责任应该放在共产党领袖们的肩上，特别是要让拉可西，法卡斯与吉罗来负责，他们曾经答应给人以一个地上天国，而结果真正给人的却是一个与战前霍尔第海军上将法西斯专政同样压迫、同样值得非难的警察国家。工人们受剥削、威吓和欺骗。农民们也受剥削、威吓和欺骗。作家们与艺术家们被硬穿上一件最紧的思想观念的紧身马甲——也受威吓和欺骗。说出自己的心里话，提出一个为谁的问题，甚至于谈论政治问题时，如果不用安全的、习惯的、单调的废话来加以掩饰，就有为那无所不在的秘密警察抓去的危险。这个糜费了巨额国家公款来维持的机构，其目的原来是保护人民，使资本主义不能复辟，而事实上，它却保护了少数寡头们的权力。为达此目的，秘密警察应用了最惊人的方法，其中包括新闻检查，思想管制，监禁，酷刑与谋杀。其所以成为悲剧者，乃在于如此这般的制度却说成为“社会主义”的社会，说成为“人民民主”说成为“走向共产主义”去的第一步。
    共产党内完全由恐怖统治着。那些下层的、忠诚的共产主义者，眼看他们的理想与原则被强奸了，他们的牺牲被恶毒地利用了，他们对人类的信心被否定了，以此来维护一个没有灵魂的官僚制度，这些官僚机械地抄袭苏联的榜样，窒息那意欲建设社会主义的人民的创造力。这些忠诚的共产主义者，生存于拉可西的监狱之内或之外，眼看自己的党被弄成如此声名狼藉，他们的思想在普通人民的鼻孔中被弄得如此地臭不可闻。而他们当初之所以献出自己生命的事业，原本是要提高人民幸福的。这就无怪他们参加了人民的革命；无怪他们帮助大家来抵抗苏军的侵犯了。
    此外另有一曲悲剧，本书一定要予以叙述的。不过这是英国的悲剧而非匈牙利的悲剧。那是这样的一曲悲剧：我们访问过匈牙利的英国共产主义者，即使对自己都不曾承认过有关匈牙利发生事情的真相，不曾承认过我们是全心地且以整个灵魂去保卫了专制的。一直到苏联共产党的二十次大会，部分揭开绷缚我们眼睛的布带为止，我们承认过社会主义建设中有某些所谓“消极面”。我们相信健全的批评与自我批评能使这些“消极面”得以克服。在苏共二十次大会以后，我们允许自己谈起所谓“错误”，“滥用职权”，“社会主义司法的被破坏”，有时，更大胆地，会说起什么“罪恶”。但我们仍旧是让自己的偏爱给蒙蔽了。我们是如此热心的想要在我们有生之日看到这个光辉的新社会兴起，而这个社会，我们的宣传告诉我们，它正在建设着。
    八月间，当我在《工人日报》上透露说匈牙利的生活标准自从1949年以来已经低落，而且是以很和缓的口气批评匈牙利生活的某些不重要的方面时，共产党的官僚们便对报纸大肆攻击。英共塞雷区区委书记抱怨说：这种文章会败坏党的士气，会使《工人日报》销不出去。东北区区委书记则给了我严厉警告，说：“再想想吧，把这种掏粪缸的勾当让资本家报纸去干吧。你既有难得机会亲眼看到匈牙利，那就该用高度热情来叙述那边的新人新事的。”两个月之后，我有了难得的机会亲眼看到了那个“新匈牙利”，当它的人民站起脚来的时候，竟像纸扎房屋那样塌倒了，而我一定要把我的高度热情留给那些共产主义者与非共产主义者——他们为自由而斗争，争到了自由，最后却由于外国军队的干涉，又被夺走了。光荣属于他们，并不属于我们。是的，我们共产主义者是永远正确的。我们能答复任何问题，万一有个问题难倒了我们，那么发问者的动机一定是卑鄙的——他还在殴打妻子吗？我们是领袖。我们在创造历史。但这里有一部历史，它被创造的方式，我们中间竟然是谁都不曾预见的。我们那些先入的理论被摧毁于一夜之间。如果我们真是马克思主义者的话，那么不管这情形会多么的叫我们痛苦，却必须有足够的勇气去改变这些理论。我们一定不能再企图将事实歪曲、拉长或者割切，来迁就教科书公式或苏联政策，再也不能削足适履了。
    我认识一个过去的共产党员，以新闻记者身份，曾经在东欧住了较长时期，他颇吃惊于自己在那边所发见的事情。回到英国后，他跑去看哈利·普立德，当时的英共总书记，告诉他自己在东欧所见并、使自己痛苦的一切。普立德的回答是：“我劝你还是闭嘴的好”。这个被劝告的人终于怀着憎恶的心情脱离了党。其实，共产主义者能听从此种劝告的日子已经过去了。我们永远不再会闭嘴不言。《工人日报》派我去匈牙利采访，后来却不肯登我的文章。我所写的文字的大部分，甚至对我们报馆的同事们都隐瞒着。无论作为一个共产主义者或作为一个人，我相信自己的责任所在，必须将匈牙利革命的真相告诉世人。我相信我这样一做，会帮助英国共产党补过与再生，这是迫切需要的；因为很久以来，它曾经叛变了社会主义的原则，而且为了要保卫那些无法保卫的东西，它曾经驱逐了最优秀的党员。这便是我写成了此书的原因。


一、抵达匈牙利

一、抵达匈牙利

    从巴拉东湖的蓝色水中，升起了一个像维纳斯女神的赤裸女孩。她的头发掠过巴达桑尼湖滨一串串芬芳的葡萄。她的头的后面，还画着更多的葡萄，它们围住了密斯可尔的炼钢炉。美丽的长长的布匹，代表着雪奇特地方的纺织工厂，它们从比克斯那座千年大教堂的四塔尖的顶上悬下来，一直拖到地。在这些画像之间，有穿了民族装的农民在跳舞，有穿着日常衣服的农民驾驶拖拉机，有表现匈牙利人健美的运动员，还有来往于布达佩斯的急行列车。在这幅绘画地图的一边，站立了两个理想化的、系着红领巾的少先队员——庄严的、天使般的孩子们在吹着长喇叭。周围以及上面，展开着一幅巨大的字卷，上面写着字：“欢迎外国游客到匈牙利人民共和国来！”那上面还钉着共和国的国徽，它那最显著的特征是：一个铁锤和一束麦穗交叉着，这上面是一颗五个尖头的红星。我看见一个年轻兵士，此时正在设法挖掉这颗红星。
    他轻快地吹着口哨，穿着不大合身的制服的身体微俯向前——这套制服是依照苏军制服制作的。他全神贯注地在干这件工作，用一把锉子想拔掉那个红星。这工作不易干，它是很坚固地被镶嵌在墙壁上的。当初做的时候就想长期保存的。但那个红星终于给取下了。年青的兵士带起工具，用鞋跟将小石块踏成粉末，逍遥地走去了。
    另一颗红星被取去，却省力多了。一群兵士扯下了红白青色的匈牙利旗，在旗子中间用刀子小心的挖了一个圆圈，割去了国徽重新把旗升上去。
    这是10月27日，星期六早晨，我在匈牙利边境车站的海奇夏龙所见的情形。此时匈牙利发生的革命还不满四天。自从10月23日夜间爆发于布达佩斯之后，革命便以不可抗拒之势波及到了各省。现在我竟看见那反抗的浪潮达到了国境边沿。路对面，在那支上面涂以红白青三色彩条的界限木后面，站着一群怒气勃勃的新闻记者，其中多数是奥、英、德籍的。一个奥国的边境警察正在使他们稍安勿躁。他们有车子，可没有入境证，而在这个时期，奥国官方是不能让这些无入境证的新闻记者们通过的。我是有了入境证却没有车子。我们全都想上布达佩斯去。隔了这梗边界木，他们和我可说是“异病相邻”。我拟了一个短电，预备送到维也纳去拍给《工人日报》，说我已进入匈牙利国土，正企图再向前去。
    我仍处于狼狈之境，而且我得招认，还有一点儿害怕。我的天真的期望是：一到了维也纳，或者，最不幸，一到海奇夏龙，我就会被当作贵宾，一路迎接到布达佩斯的，有如我七月间来匈牙利的情形一样。在边界的海关上，我说明自己是匈牙利共党的报纸《自由人民报》的伦敦通讯员，同时又是《工人日报》驻匈牙利的特派访员时，关员和兵士们对我表示得十分冷淡。他们相互间交谈，说我是一名共党记者。不过他们还是给了我几条毯子，让我在招待室的沙发上睡觉，第二天早晨，他们给了我一杯咖啡，当我说我没有匈牙利钞票付账时，他们只对我笑笑。不过当我询问他们，是否可以打个电话到布达佩斯，或至少到基安尔去叫辆汽车来接我时，他们却简捷地回答我说，革命正在进行，电话与汽车都要为别种目的服务。当朝阳临到那荒寂的平原时，我考虑了一下自己的处境，这才发现了那些兵士的帽子上，己经将帽徽摘去了，我是落在反匈牙利政府军的手中了。这些人自称为革命者，或被称为反革命者。我是回不去了。就是退了回去，那么凭了我这张限用一次的入境证，是不可能再入匈牙利的。如果这样，则我所委任的工作未曾开始就完结了。我也无法前进，因为我没有交通工具。留住原地也是不成的，因为他们能够给我吃的只有咖啡，而我却已经饥饿得要命了。唯一事情我能够做的，就只有在附近周围去闯，希望日间有过境来的其他记者，能有空的车位，让我搭乘。
    我以悲伤的心情回忆起伦敦伊顿广场匈牙利领事馆中那个年青人的乐观态度，给我入境证时，他向我保证说：“这是按照英姆雷·纳基同志本人的训令发出的”，他说，布达佩斯知道你要去，一切都安排好了；又说，如果维也纳没有飞机去匈牙利，我只要跑到该地的匈牙利领事馆去，“他们就会给你任何帮助”。听了他的话，因此我随身只带了十个英镑。我在匈牙利有朋友，该地的银行里又存得有钱，纵使是维也纳至布达佩斯的飞机停了航，从维也纳的匈牙利领事馆，弄一辆汽车送我到边境，再由匈的首都派出一辆汽车到边境来接我，该是容易不过的事吧。还只在前一天，伦敦的《工人日报》就向它的读者们保证道：“政府已完全控制了局势，局势在稳步改善中”。
    我在维也纳的领事馆里浪费了将近五小时。他们是客气而且同情的。但他们无法跟布达佩斯通电话——联络在午夜就已断了。他们不能借辆车给我。而且——非常抱歉，他们不能借我一点钱。“如果你想去匈京（布达佩斯），我们不能阻止你，”他们说：“但我们也不能帮忙你。”
    在维也纳的匈牙利领事馆里，请求签入境证的记者们中，有《每日邮报》的积夫雷·勃利斯，他神气活现，穿着时新的服装。他是突然从开罗搭机飞到此地的，所以必须改变行装，借以适应维也纳秋季的寒冷。不过为要接受前去维也纳的任命，光是改变服装还不够。他告诉我，英国的记者们，包括他的同事诺尔·巴勃在内，化了怎样可惊的代价才雇到车子，去冒那个从维也纳到布达佩斯的160英里路之风险。有些人干脆地就卖了汽车。我如果打电报给大卫·恩雷——《工人日报》的书记——说我要钱买汽车，他一定会惊骇得目瞪口呆的吧。因此我感激地接纳了勃利斯让我搭载到海奇夏龙去的提议，在该地，他将会合巴勃，收取他的电稿。巴勃在前一夜里，曾独自驾车到了匈京，并回到海奇夏龙，或许他愿意带我前去布达佩斯。不过当我遇见巴勃时，他却即将出发，到西部匈牙利去旅行。他这种不小的勇气，稍后，让他得到了报应——苏军的子弹打中了他的头盖骨，受了重伤，在医院里过了好些个危险的日子。
    勃利斯和我就这样地从维也纳出发，在微雨中，到达奥国边境地点尼克尔斯道夫，时间大约为下午九点。这里充满了新闻记者与红十字会人员。在警卫室里，有一个兴奋的女孩声音，在电话筒里叫喊，只听到：“200人受伤；他们十万火急需要血浆跟别的你们能够送出的东西。”
    “打匈京来？”一个愁眉苦脸的奥国军官，拿起我的护照，伸手去拿橡皮印时，向我发问。“不，”我说：“我是去匈京。”他吃惊地望着我。一个年青人说：“你去不了匈京的。”
    “我得试试。”我回答。“你会送命的，”他说，“你在自杀。”
    费了几分钟唇舌，才使他们相信我真的要上布达佩斯去。他们看了看我的匈牙利入境证，在我的护照上遗憾地盖了印，然后派了两名带来福枪的兵士与我们一同上车，保护我们沿着那条无人地带的道路，通过黑暗潮湿的荒原，汽车向海奇夏龙开去。当我下车时，奥国兵士和我握了手。我相信他们以为我是发了疯。
    此地，我又回到我生平第一次出国访问的那个国家。我爱这个国家的人民，我踏在它的土地上会觉得安全，而且像处于朋友之间 。在这个国家里，举凡过去14年中成为我习惯的、象征的一切东西，特别是苏联的红星，已经成为正式的徽章了。在这个国家里，“我们”是当了权的。在这个国家里，一种新生活在建立，那里是工人当了家；那里，有如拉可西（译者注：匈牙利共党的头号领袖，一直当权到匈牙利革命的前夕。）在五年前就说过的，“那可咒诅的过去的遗留，业已消失，”“我们劳动人民安静地瞻望明天，怀着对于较善未来的可靠认识，按照了计划，正胜利地建设他们自由、社会主义的国家。”
    一个痛苦的觉醒正在等待着我。


二、马基耶洛伐尔

二、马基耶洛伐尔

    晨间时光已过了一半，边界上的横木给提起了，一辆汽车开了过来，停在海关前面。车子里坐的是德国红十字会人员与一个德国记者。车中装满了食物和医药用品，原来是马基耶洛伐尔镇里发生了事情。该镇位于大路旁，距基安尔有十分钟的汽车行程。他们不知道究竟发生了什么，只是据报告说，那里有许多人受了伤。他们打算在马基耶洛伐尔卸下食品和药物，以后试图前往匈京，看看那边需要些什么。我请求搭车，他们同意大家挤挤，带上了我。不久，我们越过了基斯亚尔福特——匈牙利的“小平原”，这一带收割起庄稼的田野，单调而平坦得像我们英国的故乡霍特纳斯。这乃是我此次动荡不定的旅行中唯一足以慰藉的一个景象。几分钟后，车子走过海奇夏龙村，成年人注视我们的车辆，孩子们向我们挥手。不过四周围并没有好多人。马基耶洛伐尔的街道上却挤满了人。我们的车子立即给人家包围了，他们企图用德文、英文与法文和我们谈话。
    这镇上充满了一种十分紧张的空气，仿佛发生了某种可怕的自然灾难。在我们英国矿区，当一个矿穴塌陷因而造成灾难，吸引群众到矿顶上来的时候，就会笼罩着这样的情绪。有些妇女在哭泣。没有一个人脸上有笑容。从他们断断续续的说话中，我们得知前一天此地发生过一次示威游行，秘密警察人员向示威者开了枪。死了80人，伤者一、二百。我们一定要看看那些被屠杀者的尸体。不过我们是不是应该先到市政厅去看看那正在开会的革命委员会呢？
    差不多在每一座房子上都并排地悬挂着匈牙利的三色旗与黑色的丧旗。在每一个人的纽扣上都系着一条红白蓝的三色带与一条黑色带。
    革命委员会非常客气地迎接我们。它是在发生前一天事件以后成立起来的，不断的在开会，主要的讨论事项是组织粮食供应，并与县城基安尔的革命委员会发生联系。革命委员会的20个委员全部都是本地人，没有一个可以被称为流亡客的。其中有几位是共产党员，不过是普通党员而非党官。那么，党的那些官们又怎样了呢？人们告诉我们说：“党委书记是一个粗汉，不过他不是一个罪犯。我们叫他回家去，暂时在家里躺着吧。”
    革命委员会的大多数委员，是过去社会民主党的党员，这些人自从1948年6月匈牙利共产党与社会民主党合并成匈牙利劳动人民党之后，为了某些理由，脱离了政治活动的。马基耶洛伐尔共有二万二千人口，差不多全属工人阶级，他们在1945年选举了一个市议会，让社会主义者在那里占了多数，但在两党合并之后，人民自己的创意力，即他们建设社会主义的愿望，却被窒息了。关于他们自己事情，既没有被咨询过，也没有被吸收进去参加过。办党的头子们，只是发布命令来治理这个市镇。所以不管社会主义的宣传叫得多么响，人家总是感觉不到这个镇及那些工厂是属于人民的，或者那个党是人民的组织。党部门前竟会挂着这样一张告示：“非公不入”。人民的穷困能够有什么转变呀？职工会是一种骗局，他为党的傀儡所支配，其存在，不在于它能否保护与改进工会会员的工资与条件，而在于它必须动员会员们去为更高的生产而斗争。职工会不再是劳动人民的工具，而是国家的工具了。马基耶洛伐尔本是一个贫穷的小镇，现在，化了一次社会主义的妆，那就是到处看见的红星、标语，列宁、斯大林与拉可西的相片，到处听到的同志称呼以及强迫举行的五一游行——这样一来，使那个贫穷更加难以忍受了。人家允诺过人民快有较好的生活了，而人民也充分准备合作来达到较好的生活。但是生活不但没有好起来，反而更坏了。镇上的人，从亲身的经验中得知党报和无线电中所宣传的都是假话。
    这是革命委员会讲给我听的故事。那些老的社会主义者，他们是见过战前情形内，因此他最热烈的斥责那在过去八年中强加于人民头上的所谓社会主义。他们说：“这是八个年头的地狱生活”。
    他们开始讲前一天所发生的事件了。在星期三与星期四两天，关于布达佩斯发生战斗的消息，便在工厂和街道上传开了。星期五，全镇沸腾起来。大约在早晨十点钟，人们自动的从各自的家里涌到了街上，举行了示威。他们不是武装的，在那个阶段他们也不需要武装。他们的唯一武器是红白蓝三色旗，以及偶尔出现的粗糙的标语牌，上面写着全国起义的两个基本要求：“终止俄国军队的占领”与“取消秘密警察”。游行队伍有五千人，包括了老年的男女，铸铝工厂的年青如娘们，怀抱孩的女工们与学生们。他们唱着匈牙利国歌，行过市中心，这是1945年以来第一次自发的示威游行。他们是完全和平的，只当他们发见一枚红星的时候，就把它弄下来——这也许可算是唯一的非和平事情了。这并非表示他们要恢复资本主义。它只是表示了匈牙利人要求终结苏军占领，要求除去那些代替面包塞进人们喉咙去的苏维埃标志，要求不再叫喊那些代替真理硬送进人家耳朵中的空虚的口号这个愿望吧了。
    群众是心气和平的，队伍行进，经过秘密警察的总部，看见一枚巨大的红星耸立天空。他们就喊了起来：“把红星拿下来！”
    那答复却是一声粗厉的号令，嘎嘎的机关枪声。走在前列的人们给扫倒了；受伤者发出尖叫声。
    事前不曾有警告，不曾宣读过“暴乱法令”，因为匈牙利根本没有这种法令。放枪时，甚至并不先向空中发射，或故意射得高出于人们的头顶。指挥秘密警察是约瑟夫·斯德夫可中尉，两挺机关枪暗架在总部窗后，专拣群众最密集的地方喷射子弹。秘密警察还抛掷了手榴弹。开枪时间延续了四分钟。受伤者想爬开去，他们的背脊上又中了子弹。受害人中有男女成人，有学生和工人，有儿童，甚至有十八个月大的婴孩。
    现在是无论什么力量都制止不住群众了，他们奔赴各军营，向兵士们诉述这个故事。兵士们毫不犹豫便打开了军械库，将武器交给了人民。人民拿了武器就进攻警察总部，那是一场可怖的战斗。战斗中，有一分队的四个军官被杀，另一军官被俘且受了私刑，还有两个受伤，给送进了医院。其中一个人当夜里死了，另一人，即斯德夫可中尉则还躺在那里。群众聚集在医院外面，要求院方交出斯氏，使他受简短的审判。
    我们听了这一故事之后，革命委员会坚请德国记者和英国记者走到外面阳台上，对群众讲话，然后再邀我们到坟场去，亲眼见见停放在那里的暴行受害者。传译员预备好了，我们面对了几百人的群众，他们是兵士、工人、学生与妇女。德国人简单地说，药物援助已在从西德运来的途中。我不晓得说什么话才好；我心里充满了太多的话，有更多的事想做，可是当时我只能对他们说，关于匈牙利发生的事情，英国人还看不到什么可靠的消息，我的职责就是要尽可能迅速地把消息告诉他们；只要那消息一经传播，我相信药物援助也会很快从英国送来的。那一天，在市政府的阳台上悬挂着黑色丧旗，拂着我的面，也拂着下面站着的一些人的面，他们的面孔被无可形容的悲伤所笼罩，在我的眼睛中疑惑成了灰色的一团。在那一天我许了愿，要将他们的真相告诉人，我是企图遵守这个诺言的。如果那天被邀请到阳台上的不是我，而是坎培尔——《工人日报》的主笔，或米克·培内脱——该报副编辑，或乔治·巴修斯——英共党的助理书记（他们这几位决定不登载我关于马基耶洛伐尔事件的报导的），不知他们会对该市人民说些什么话。他们会提及“反革命”的警告，以此侮辱人们的悲伤吗？或者他们会对人家做一篇关于“白色恐怖”的小小说教吗？他们多半会用《工人日报》在该次可怕惨案前一日所写的社论腔调，即用高傲的与全知者似的腔调对人家演说吗？
    那篇社论中有这样的话：
    “过去几天内发生于匈牙利的事情，并非反对独裁政府的民众暴动。它是一次有组织有计划的企图，要想用非民主的暴力手段，去推翻一个正在进行重要建设的政府。”
    当他们像我当时那样被邀请去参观死难者的时候，他们会如何描写他们呢？描写成法西斯匪徒吗？反动分子吗？反革命分子吗？这一点我倒是很想知道的。
    他们带着我们，沿着一条植树大道，缓慢而静默地行进，走向市坟场的那座小教堂和停尸房。数百人跟我们一起走；途中，我们看见更多的人从那边回来，他们已经在尸体中认过了亲人、爱人或朋友，或者已经对死了的工友或同学致了敬。有些面孔是严峻的，另有一些则因哭泣，而扭曲着，当我们抵达教堂与停尸时，连我自己也哭了起来。吊唁者给我们让道，轻轻地拥我们来到前列，这样让我们能够好好地看看，以便报导我们的所见。尸体成行摊放着；干血凝结在衣服上。有些尸体的胸口放着几小束鲜花。那里有几具少女尸体，年纪不会大过16岁的。有一个约莫六岁大的孩子。18个月大的婴儿尸体已放进棺材，由布轻轻地覆盖着。实行了11个年头的“人民民主”之后，竟弄到这样地步：保安警察是如此地远离人民，如此地不得人心，如此地恶毒与强暴，竟然用武器来对付一个无防卫的人群，屠杀那些被说成是国家主人的人民。
    我不要再听什么，不要再看什么。但是我没有法儿不闻不见。我站在坟场入口处几小时，被一天人群围困着，川流不息的传译者走近我，用英文或法文替我作翻译。只在那一天内，我一定是和一百以上的人谈过话了。显然他们都是劳动者。所有的人差不多讲了同样的故事。对每一个自称为暴行目击者的人，我都提出了疑问点。我不愿相信人家所告诉我的事情，但他们各人所讲故事，在每一个重要的细节上却都相符合。特别是我绝对地确定了一个事实，即游行者是不带武器的，后来他们所获得的枪枝乃是兵士给他们的。我提出的疑问所获得的答案，完全令人信服。
    群众又对我讲述了他们在这小小工业市镇里的生活情况，讲述了他们悠长的、愈加紧迫的穷苦，这穷苦没有改善的指望；讲到了他们对于秘密警察的仇恨与害怕。有一人说：“我一月赚七百伏林”。另一人说：“我只有六百个”（注）。他们穿得很不好，妇女们拼命想打扮一下自己，结果却只让人看出了华贵的可怜的影子。他们向我谈起秘密警察人员，说：“他们是畜生，是野兽，是将自己出卖给了俄国人的动物。”“他们自称是匈牙利人，可是毫不犹豫地将我们的人用机枪扫倒了！”“你瞧吧，我们不会让一支这样的猪猡活着的。”他们问我，西方将怎样援助他们。有些人则干脆要求西方帮助他们武器。
    我为了一个理由并不将他们看成反革命者。如果共产党执政11年之后，劳动人民却因不能忍受而激动，向西方要求援助，这到底是谁之过呢？如果美国人的罪恶是应用了《互助安全法案》在此地培植反革命，那么拉可西们与吉罗们的罪恶该要大到一百倍的，因为他们供给了一片沃土，使美国人撒播的种子得能成长起来。
    大量的人流，通向医院方面，那里正集合了一大批群众。他们越来越坚决地要求院方将斯德夫可中尉交出来。那位德国记者和我被放入了医院，在里面我们遇见了院长太太与一个会说法国话的女人，她是志愿来帮助看护的。来到此地，我才第一次对于受伤者有了比较确定的数字。送到这个医院来的共有80个伤者，其中11人业已死去，此外大约又有80人被送去基安尔城的医院。如果要想挽救这些人的性命，据院长太太说，万分迫切地需要血浆和其他药物，因此，她认为必须终止医院外面的纷扰。革命委员会派了一个代表团来见院长，要求将斯德夫可移交给人民。
    几分钟后，院长让了步，同意交人。我们看见，有四个人抬着一张抬架，出现在医院空地的小屋之外。抬架上躺着斯德夫可，他身穿蓝衬衣，他的双腿用毛毯覆盖着，头上绑了纱布。他贴近我的身体被抬过，近得让我可以触到他。他是完全清醒的，他充分明白人家会如何对待他。他的头猛烈地向左右转动，口边满是唾沫。当群众看见抬架走近他们时，他们发出了嘲笑、愤怒和仇恨的咆哮。他们攀上了铁丝篱笆，吐他口水。骂他“凶手”。他们用全力推压那扇双重门，冲破了它们，蜂拥而入抬架被丢到地上，群众扑向斯德可夫，踢他，踏他。在这次私刑处死的行动中，人家告诉我，那些被杀害者的亲人们是首先动手的。事情迅速完结。他们拖了死尸，用绳子缚住了足踝。倒悬在列宁大街的一株树上，挂了一个短时间。十分钟后，医院外面只留少数人了。稍后，我发了第一通不被刊载的电讯如下：
    “经过11年共产党领袖们的不断错误，国家保安警察的野蛮暴虐，普及各处的官僚化与腐败无能，‘乌龙’百出，不依法律的任意举措以及谎话连篇，匈牙利的政制已被引向到整个的崩溃。这不是一次由法西斯与反动派组织起来的反革命。这是一次全民起义（其中参加的有下层共产党员），它反对那个伪装成社会主义社会的警察独裁——由苏联武力支持的警察独裁。”
    “我是匈牙利发生革命后从外国来的第一个共产党记者。我毫不迟疑，要把这些恐怖事件的罪责完全放在包括哀诺·吉罗在内的领导了匈共11年的那些人的双肩上。他们原本可以将这个国家造成欧洲人民民主的杰出榜样的，而他们却将它画成了一幅对社会主义的可怖的讽刺画。他们培植和训练了一支秘密警察，用以磨难那些敢于对种种不平开口抗议的人——不管他是共产党或非共产党员。这支秘密警察原本说是保护人民的，可是在最近几个可怕的日子中，竟将枪炮射向了人民。”
    这个电讯是我在那次最激动人的经验直接冲击之下写成的，但我并不想撤回其中一个字。该电讯其余的大部分，伦敦始终不曾收到。因为打了20分钟之后，长途电话线给割断了。在最初的十分钟内，对面就有三个不同的人向我发出各自矛盾的训令，关于我应取的“路线”的。米克·培内脱坚持要我听他从波兰统一工人党中央委员会的一个决议中读一长段引文。我是听够决议案了。我已经看到恐怖与愚蠢的11个年头将匈牙利带领到了什么地方。我要把朴实无华的真相，不管它是多么地令人痛心，告诉《工人日报》的读者们。但是《工人日报》的读者们是不能被告知这个真相的。在我发出那一个电讯的次日，他们在《工人日报》上读到的只是：“反动匪帮”如何在布达佩斯的“街头打死共产主义者”。这报纸随便地承认了一下：“某些报告说，被杀害者只是那些被证实为前公安警察的代表们。”再过一天，《工人日报》的封面版上便只字不提匈牙利。
    多年来，我用了文字和演说，同时在我心里，反对了英帝国主义在殖民地所犯的罪行。10月27日，在马基耶洛伐尔，我可发了誓：从今后我要用同样的热情与力气，同时去反对那些自命为共产主义者所犯的罪恶，这些罪恶污损了一个高尚的与合乎人道的事业。

    （注）六百伏林（Forints）若依官价汇率，约等于18英镑，依旅行兑换率，则仅合九英镑。革命以前，匈牙利工人的每月平均工资为九百至一千个伏林——约等于25英镑。


三、十月革命的背景

三、十月革命的背景

    不管1956年十月的匈牙利革命结果如何悲惨，却总与产生了苏联与共产国际的1917年10月革命一样，对于国际工人阶级运动的发展，会发生同样深远的影响。因此，全世界工人运动就有责任去了解匈牙利十月革命发生的原因。将10月23日突然发生于布达佩斯的起义简单解释为美帝国主义多年来图谋倾覆匈牙利社会主义的结果，因此一笔抹煞其意义，那是错误的。无疑，美国人竭力要达到这个目的；无疑，匈牙利国内的亲美反动派，以及被派回到匈牙利去，利用这个局势的某些家伙，那是更竭尽全力想控制这个运动。这是无可否认的。但这是肤浅的与片面的解释。鉴于该项运动包括了全体90%的匈牙利人民，鉴于运动产生了如此顽强的群众性的英勇行为，而且，当我书写出这几行文字时，产业工人们还继续用强韧的罢工行动来公然反抗“工农政府”——谁能满足于这样肤浅的解释呢？
    当然，《工人日报》也不可能老是满足于将运动称之为反革命，说它是反革命在“黑暗的日子里举行的暴动”（见10月25日该报）。四天之后，连《工人日报》也不得不宣布说“反革命行为与人民的正义要求乃是造成局势的两个因素”。11月13日《工人日报》称它自己最早的看法为“荒谬的”，并且承认“有大量诚实的工人出来反对政府”，“为他们自以为是国家的独立而斗争”。11月16日，报纸且引了强诺斯·卡达尔本人论及“这一伟大的人民运动”的谈话。11月19日报纸上引用塞泼尔一个普通工人的话说：
    “西方不应该相信工人们的斗争是为的要迎回霍尔第或地主们与贵族们。我们不愿意将土地或工厂或矿山交还给他们。”
    这些对于匈牙利革命原因的看法，是直接与库兹尼佐夫先生的意见相冲突的，这位苏联驻联合国的代表，于11月13日对大会说，暴动是由法西斯分子与反动派领导的，又说这是“反革命派”举行的一次“吸血的狂宴”。这些看法和卡达尔本人11月19日的声明，即说它是“一次事先精密准备军事行动”，当然也是冲突的。
    显然这儿有深刻的意见分歧存在。一种观点是：当苏军第二次干涉的前夕，反动势力虽已积极活动（这事实是否可以替那二次干涉作辩解乃是另一问题），但起义主要仍然是一次真正的民众运动，是不满情绪的自行并发。另一见解则以为，暴动主要乃是一个法西斯派阴谋，是事先计划好的，它用尽方法要争取那诚实的、但被迷惑的广大工人群众的支援。卡达尔不能将这两种见解同时保有：或者是“一次伟大的人民运动”，其中反动派的活动成分仅占次要地位；或者、是反革命派的“一次事先精密准备的军事行动”其中群众革命的成分是次要的。
    说匈牙利革命就其起源与本质说，都是马克思时常称道的“真正人民革命”的一个实例，无论目击者的观察如何，这总是唯一符合于匈牙利历史事实的一个观点。自从1919年以来，尤其是从1945年以来，匈牙利历史的逻辑，使这样的一次起义成为无可避免，这好似1917年俄国的二月革命与十月革命之不可避免一样。匈牙利的十月革命早晚总要发生的，不管美国人是否竭尽全力来制造纠纷。人民不能在旧方式中生活下去了。
    匈牙利历史上不曾有过民主，只有1918年年底到1919年年初那四个半月的反常时期，在卡洛里伊的资产阶级民主政府之下，才算享受过一点点。跟着卡洛里伊政府之后成立起来的苏维埃共和国（它成立三个月后即被外国的军事干涉所摧毁，犯下严重的错误。诸般错误之一，便是它未能争取土地饥渴的农民作为同盟者；它不将土地分配给贫农与农业工人，而是将土地社会化了。这之后便建立了欧洲的第一个法西斯政制——前匈奥海军总司令霍尔第上将的独裁。霍尔第政制以白色恐怖开始，虐杀了成千的共产党与犹太人。据说，当时英国工党代表团调查研究了那些暴行之后，向霍尔第诉说：对白色恐怖负责的军官们未受处分，那个独裁者愤愤地回答道：“为什么要处分他们？他们是我最好的人！”
    在霍尔第统治之下，40个富家实际拥有了三分之二的匈牙利土地。三分之一的耕地则握于980名大地主之手。在九百万总人口中，113万农民是没有土地的。职工会被禁止，人数微少的共产党在极度秘密状态中进行工作，犯着在此种工作状态中最易犯的教派主义的错误。领袖们被监禁与屠杀了。在领袖中最出名的是：麦底耶斯·拉可西。他在匈牙利苏维埃共和国中担任过商业运输人民委员会的副委员长，后又改任社会生产人民委员会长。拉可西从1925年到1940年，都是在狱中度过的，在1925、1926年及1935年都受了审判。1940年，苏联政府与匈牙利政府谈判，将几面匈牙利历史性旗帜换取了拉可西的自由，从此他便住在苏联，直至苏军解放了匈牙利为止。拉可西的坚毅是不可否认的；不过从他1945年至1956年做匈牙利独裁者的记录看，却使人怀疑到：一个在监狱中度过了15个年头，然后在莫斯科又住了五年，整个时间远离了一般人民与普通共产党员生活的人，是否还能胜此重任。他将匈牙利人民带入了灾难，且使人民对他普遍的敬爱转变成了憎恨。当七月间，拉可西已经过迟地辞去匈共党第一书记职务之时，一位布达佩斯的共产党员对我说：拉可西所以会如此下场，乃“因他从来不对斯大林说一个‘不’字。”
    要否认匈牙利在解放以后所完成的许多积极的成绩，那是无聊的。巨大的改建工作是执行了的，虽然时至1956年，第二次大战的后果仍旧看得见。土地改革打碎了地主们的产业，满足了农民的土地饥饿。共有450万亩土地被分派给了40万农户。主要工业收归了公有。一直到1949年为止，生活标准都在提高。在教育、文化与公共卫生方面，都有了出色进步。工人们与青年们获得了休养的便利，而这些事，他们在以前是未曾有过的。
    有了很多成就，这主要得归功于忠实共产主义者的自我牺牲的劳动。其中有许多，总是做两份工作，每日工作14至16小时，每周七日，如是者常达数月之久，因为熟练工人奇缺之故。我认识过一个共产党员，当某一大工厂被国有化之时，曾经工作了三天三夜，中间没有睡觉。1947年5月1日，布达佩斯的人们在大街上大跳其舞。他们觉得生活是越来越美好了。
    可是生活却并不越来越好。它开始变坏了。人家犯了错误，而且还犯了罪恶。共产党领袖们并不对人民守信。他们采用的方法并非是使民众对社会主义的建设发生信心，并非是信赖人民自己的创意，而是欺骗人民，是将自己的所作所为对人民蒙蔽起来，直至某些新的办法以既成事实的方式陈列于人民之前。关于这方面的情形，幸而我们有一篇很坦白的描写，是将匈牙利共产党取得政权的全部过程加以斯大林主义理论说明的描写——这是拉可西于1952年2月20日在匈牙利劳动人民党（即共产党）党务学院中所作的演说，曾刊载于1952年二、三两月合刊的《社会评论》上。这就是那篇出名的所谓“切香肠”演说，它当时曾引起《孟却斯脱卫士报》的惊惶与抨击，同时由英共党的约翰·高兰加以辩护的。如果你想知道：当人民未曾准备好革命，因而没有广大的群众支持，仅仅在国家机构中有个立足点，仅靠政治诡计与阴谋的无限应用，以及背后依靠的苏联坦克，如何“自上而下”地来一次革命——看这篇演说真是再好没有的了。读了它，看见了匈牙利人如何被施以诡计，致使二三十年的政治发展压缩成为五年，你便懂得1956年10月23日起义的根源了。
    拉可西承认，1945年的共产党并未获得大多数人民的拥护，即使在劳动阶级中亦然。有关建立无产阶级专政的问题，只在狭小的党圈子内提出来。他说道：
    “我们没有公然在党的面前提出，因为把无产阶级专政当作目标，即使作理论性的讨论，也会使联合政府中我们的伙伴们吃惊，且会使我们不仅争取小资产阶级，而且争取工人群众大多数的工作更为困难。”（见，英译本第八页）
    这就是说：你不要叫工人信任你。跟他们玩点手段，欺骗他们，使工人与你的同盟者不知道你的真正目的。这办法自从1945年11月国民大会举行选举以后是更加重要的，因为在那次选举中，共产党获得的选票占17%，社会民主党占17%，小有产党占了56%。
    拉可西又说：
    “我党利用选举结果来加强自己的地位。因此，我们要求副总理与内政部长的职位。这个内政部职位，经过若干拖延之后，我们终于得到了。”（第19页）
    获得了内政部的控制权以后，就可以“揭露”小有产党的诸领袖的“罪状”，并予以“革撤”了。
    “在那些时候，这办法被称为‘切香肠’策略的，利用了这个策略，我们将小有产党的反动一片一片地切去……我们消除了敌人的力量。”（第22页）
    真的，“敌人”中之一，倍拉·考瓦克斯，就被“削到”了苏联九年，罪名是阴谋恢复旧制度。拉可西将1948年6月实行的工人阶级二政党的合并说成是“共产党的胜利与社会民主党的完全失败”（29页）。接着他透露了共产党如何夺到军队、警察与国家公安部队的情形。这是在“激烈的战斗”中完成的，他说：“因为我党在那些机构中也有坚强据点，所以战斗便更为激烈了……当1948年秋天，我党拿到了国防部，这才能开始了国防军的有力发展。”（32页）然后，拉可西转过来谈到公安警察的事情，这一段演说若从后来发生的事变看，那是有很大兴趣的，他说道：
    “有一个职位，为了要拿到它，我党从最初一分钟就努力以求的，而且从不肯依照联合政府中各党力量比例来分配位置的，这便是国家公安机关。……从它建立的第一天起，我们就将它保持在自己手里。”（33页）
    这是拉可西亲口讲出了如何将一个并非共产党的而是一小撮斯大林主义者的统治强加于950万匈牙利人头上的情形。这个样子的建设社会主义，便无法不使共产党腐化；这个党里原本有忠实的马克思主义者与忠实的工人，如今却让成千成万的升官发财主义者涌进来，被他们淹没了，这批分子一见加入共产党就能获取肥缺，便争先恐后攀上这辆乐队车了。为要对党内忠实的共产主义者实施独裁，党内便得取消自由讨论与批评。不同意见者成了牺牲品，如果他们固执己见，立刻会被秘密警察收拾去。为了自己的忠诚而付出高额代价的一位忠实的共产主义者，乃是拉迟洛·拉席克。
    1949年，当拉席克被以叛国罪受审时，我是临场旁听的。跟在场的其他所有共产党新闻记者一样，我相信法庭上提出的罪证，与拉席克及其他被告所作的冗长与详细的供词。现在，事情大白，那次审判具有两个目的：第一个与最首要的，就是要替苏联领袖对铁托及南斯拉夫共产党的攻击供应武器。那是根据《拉席克审判案》的证供，铁托才首次被称作“法西斯”。一串荒唐的情节被编造出来，它一直回溯到西班牙内战，而且牵涉到了法国的“第二局”，英国的情报部与美国的秘密机关。哲姆斯·克鲁曼也主要是根据了《拉席克审判案》，写出了他那本名叫《从托洛茨基到铁托》（1951年出版）的书。这本书在本年（1956年——译者）四月间（太迟了！）停止流通，可是克鲁曼却仍旧主管着英国共产党员的教育工作。第二个目的，对内的，就是要用这审判来消灭匈牙利党内任何反对拉可西及其斯大林派同道们的残余。在匈共处于秘密工作时期，拉席克是匈共的领导者，他得众望，辛勤与忠实。对于拉可西的领导才能，他是怀疑的。因此他必须被清除，给不同意见者一个可怕的榜样看。
    当本年七八月间我在匈牙利时候，人家曾经告诉我，拉席克，是怎样被弄得招供的。法卡斯的儿子给他上了酷刑。然后，当软化过程已使他容易对付了的时候，人家说，有一个苏联的共产党员，一个“贝利亚人物”就来告诉他，说苏联需要他有一篇供词，作为反对铁托的武器。说他如果同意做这一件重要的政治工作，他（虽然政治上业已死亡）会被安置在苏联度其余生，他的儿子会授以良好教育。他同意了。当他被带出去处决时，他的嘴里给塞了东西，塞了一块木头（这是他妻子裘利亚作了证的），这样他就不能把真相泄露给兵士们了。他的最后一句话是：“你们要把我怎样？”
    螺旋钉的最后一转是将拉席克的儿子从他母亲的监护下弄走，改了姓名，让不相识的人去管养。
    本年九月，拉席克，及同时被处决的另外三个共产主义者被恢复全部荣誉，加以改葬，那时参加仪式的有二十万的布达佩斯公民。可惜《工人日报》没有登载这件并非不重要的事件。不然的话，该报的读者们读到10月23日起义消息时，就不会如此意外了。
    匈牙利劳动人民党内部的腐败，并不限于升官发财主义猖狂与恐怖。党的整个教育，并不基于自动的、创造性的、马克思主义的批判的与反教条方法的学习；而是按照匈共党确定的教本强制的吸收。它使工人们成了鹦鹉与陈腔贩子。党员们去上党课并非为了自愿，只是因为到了时候（每周一的下午六时半至八时半）不去不好罢了。儿童教育也是一样糟。八月间，人家开始把教课书作一次长久性需要的修改：旧的本子也确实是太怕人了。成天说斯大林是永不犯错的天才还不够，他们再告诉孩子们说什么是俄国人发明的，什么又是俄国人发现的。俄文常是学校中所教的唯一的外国文。
    对于任何俄国事物的乱捧乱读，盲目与机械地抄袭一切俄国人的所作所为，这种风气扩展到任何一个方面。作家、艺术家与作曲家必须严格依照斯大林同志这个艺术导师所定下的社会主义的现实主义诸原则，去写作、绘画与作曲。科学家们只要去学习他们俄国同道们的成就，并加以通俗化就好。一个生物学家如果不赞成李森可，或者一个心理学家发觉巴夫洛夫的学说并不足以解释人的意识的所有方面，那他便有祸了。当世界上最伟大的科学家，斯大林同志发表了《语言学中的马克思主义》时，仅有匈牙利的语言学家开个大会来讨论这个对马克思——列宁主义的不朽贡献是不够的，历史学家、数学家与地质学家也必须召开大会，讨论如何将这一贡献应用于各自的研究范围。无怪革命者要把红星撕下来了。与社会主义国家维持友谊，对解放者所流的血深表感激是一回事，卑躬屈膝地去舔人家的皮靴却是另一回事。
    不过比此种机械地搬用苏联方法到匈牙利来更坏得多的，乃是那猜疑与恐惧的气氛，以及那整个可恶的公安机关。当苏联发现了“医生阴谋案”并且逮捕了犹太医生之时，匈牙利也照样来一个“医生阴谋案”并且逮捕了犹太医生。那个诊治匈共理论家约瑟夫·雷佛的心脏病专家，在好几星期内被禁止与其家人作任何联系，为的是怕“敌人”因此发现雷佛的所在地而加以谋杀。这位专家为自己的生命担心，因为，倘若雷佛突然死去，秘密警察人员如想捏造一个谋杀罪名来控告他，真是再方便不过的了。
    秘密警察是全体人民的压迫者，连共产党都受他们压迫。这一批人是用地道的斯大林主义的模型塑造和训练出来的，完全缺乏政治的了解或一般的人道，他们可以犯最不可告人的罪恶。在布达佩斯的英国领事馆中，我遇见了一个奥国人，一个面颊深陷的瘦子，他想进来避难，可是被拒绝了，因为他不是英国人。这时候，他却心脏病突发，倒在领事馆的进门厅间里。此人虽然先后在苏联的匈共的秘密警察手中挨了好多年苦，可不曾变成为愤世嫉俗的人。他对那些曾经虐待他的恶人并无特殊怨恨。由于病得太重，受苦太久，他甚至想恨的力气都没有了。他将自己的身体给我们看。俄国人曾用棉纱燃着来灼伤他的臂，可是当他被移交给匈牙利秘密警察后，人家却将他的生殖器钉在桌子上，用鞭子抽它。
    那些秘密警察有如此作为，怎么能怪得男女工人要在布达佩斯街上一见就加以射击呢？又怎么能怪得群众把这些人的尸体成批地绑起来，倒悬着，加以唾骂呢？私刑处死是不对的，暴乱群众代行司法也是不对的，那是非常不对的，不管起因为何。但因每一个从监狱里释放出来的政治犯都有自己的一篇经历，添加到这篇对秘密警察的控罪中去，又怎能叫布达佩斯的公民们将自己的愤怒仅以提出衷心的抗议为限？如果，公民中的某一些人，在布达佩斯而非外省的行动过了份，找出几个党的官员来泄恨（正如他们已经做的），那到底该由谁负责呢？这里用不到美国训练的亡命客或明真蒂的主教来煽动人民的。正是拉可西，法卡斯与吉罗老早就已经煽动他们了。所以，布达佩斯共党总部内党的官员们之被报复的暴徒所杀，也应该由拉可西，法卡斯与吉罗负责，犹如他们应该对“拉席克被迫害案”负责一样（注）。
    在秘密警察厅内，有盖世太保式的酷刑室，其中备有皮鞭，绞架与摧残人们肢体的刑具。那里有狭小的惩罚笼。有成堆从外国寄来的信件，是截留下来检阅的。那里有偷听人家电话的录音机的电池。那里有留作秘探、奸细的妓女。从这些年青的野蛮人（构成为这个人民民主国家一支铁臂）尸体上所得的文件中发现，他们每月受薪：普通人员为三千至四千伏林；官长九千至一万二千伏林。此数等于工人平均工资的三至十二倍。此外还得加上奢侈的配给住房——而成千成万的布达佩斯人，却局处贫民屋与地窖中。
    1953年三月斯大林死后，匈牙利有过一些改变迹象。1953年7月5日，英姆雷·纳基就任总理，对人民的愿望作了某些让步。拉可西退至后台。在经济计划上校正了一些错误。消费品，特别是粮食的生产予以较大注意，重工业方面稍稍减低。人民开始呼吸得自由了一些儿。但这样的情形没能延续下去。新路线不久放弃了，而这被放弃的方式，不但是重重地打击了公论，并且提供了又一个证明：证明那对于匈牙利人民有最重大意义的诸问题的决定权并不操于布达佩斯的诸公，而操于莫斯科巨头之手。马林可夫辞职；赫鲁晓夫起而代之。莫斯科撒了把胡椒，布达佩斯便大打其喷嚏。1955年4月18日，匈国民会议投票一致决定，撤去了纳基的总理职务，接着又被扣上了无可救药的右派分子帽子，开除出党。拉可西砰的一声回来了。能够满足人民要求的那个政策，却遭到了匈共中央委员会的一个冗长决议所谴责。从种种迹象看来，这一决议都是在克里姆林宫中起草的，并借大棒方法强加于那个不愿与不安的匈共中央委员会。
    匈共中央的不安是早就有了。作家中间早已愤愤不平，因为他们受命要无微不至地、按照俄国作家方式改造自己。斯大林主义者受权给伊斯脱文·考瓦克斯，要他使作家们就范，他在1955年11月开发表的那篇演说，其巴结与“正统”的程度，即使是日达诺功夫复生，也会羡慕地称之为“杰作”的。知识分子们对于这篇臭长演说简直是愤怒极了。
    然后，1956年二月，联共党第20次大会召开，在一次秘密会议上赫鲁晓夫发表他那篇指斥斯大林罪恶的有名报告。报告出来不久，其主要内容便成了公开秘密。匈牙利全国展开了热烈讨论。可是拉可西仍旧在位，恰似斯大林的铜像仍旧屹立在市公园的旁边一样。要求拉可西去职的声音越来越公然喊出来了。但这不是布达佩斯所能解决的问题。匈牙利人民逐渐体会到：拉可西的去留问题所以迁延不决，乃因苏联共产党政治局中对它发生了不同意见。人们在猜想，哪一巨头站在哪一边，但只是猜想而已，更确切的消息便不知道了。人们所确切知道的唯一事情，只是：当拉可西64岁生辰那天，他从苏联共产党那里接到了一个并非泛泛的贺电。
    把事情搞起来的乃是知识分子，首先是年青的知识分子。他们在目今已很出名的彼多斐俱乐部（这是青年团体经济办的，纪念那参加1849年匈牙利独立战争的这位革命诗人）开了一次通宵会议。到会人数约有六千，在会议中，人们提出了一连串关于民主化与知识自由的强烈要求。会后，这些人散到街上去。另外还有些会议，其中一个是拉席克的遗孀上去作了一篇动人的演说。她的丈夫被恢复荣誉是于三月底由拉可西宣布的。所谓宣布，只是当他在外省发表的一篇演说中“顺带一提”而已。拉席克夫人提出抗议，反对把如此忠贞而屈死的共产党员这样简单的恢复荣誉，她要求在党的历史上，还给他以应有的地位。（当时，流行于布达佩斯的许多讥讽之一是：“基督徒与马克思主义者之间有何分别？基督徒相信有死后的种种；马克思主义者相信有死后的恢复荣誉。”）
    知识分子中的激动，最初（6月22日）受到党报的欢迎，却很快受到了莫斯科真理报的怒斥。因此，匈共党报赶紧登载6月30日中央委员会的一个决议，谴责“阴谋行径”，“反党观点”，“动摇分子”,“充满挑拨性内容的文章”与“散布混乱的图谋。”七月中旬，中央委员会开会，有米高扬参加。我于7月16日到达匈京，我的朋友们就告诉我说：“你来得正好，恰好赶上一个很微妙的政治局势。就快发生大变动了。等着听大消息吧。”两天后，消息出来了。拉可西辞职，那个对破坏“社会主义法理”负主要责任的法卡斯将军则被贬成普通党员，旋被开除出党。有两个曾在狱中以“铁托分子”罪名渡过一些日子、后来又被恢复荣誉的人——卡达尔与马洛山（一位从前的社会主义民主党员）进了政治局。这诚然是一个大消息——消息之大，竟使柏林的《德意志新闻》都不敢相信自己驻匈的记者的报导，必须打个电话到匈共党报《自由人民报》（Szabad Nép）去证实一番。不过实质上这次变动是一种妥协，从下面三个事实中可以看出的：1，新任第一书记为吉罗，他是一个斯大林主义者；2，英姆雷·纳基，为人民与忠诚的共产党要求回复领导的，却未曾恢复党籍；3，拉可西仍保留很大权力——此事从一二日内所发布的一项声明中可以证明：这证明一方面将法卡斯贬降，另方面却将纳基的一个姻亲同样处理。后来调查结果透露：此种对斯大林主义者的讨好行为，是由拉可西独自下令进行的。政治局并不知情或同意。
    这种的妥协是不能解决任何矛盾的，即不能解决那存在于匈牙利人民的愿望与莫斯科、及本国的斯大林派之间的矛盾。一位非常机灵、消息灵通而又聪敏的匈牙利共产党员，他为了坚持要独立思想，并将自己的想法告诉人，因而早就被解除了有些势力的地位。他对我讲了一些东西，因而使我对局势有一个极其符合现实的估量。他说，党的领袖们是一般地被人仇恨的。党本身是腐败的，在全体70万党员中，至少有半数是升官发财主义者。凡是表示了不同见解的共产党员，或已被贬降到不足为害的职位，或被恫吓至闭口不言，或遭监禁，或被谋杀了。他说：“我不愿意用‘谋害’这个词。因为一个人为了他不曾犯过的罪名而遭处决，那只能叫‘谋杀’。谁负此责者，谁应受到惩罚。换句话说，我称拉可西与法卡斯为凶手，如果这二人不加以公开谴责，党不将他们公开审判，那么人民是不会满意的。除非党能够这样办，它在人民眼中是信誉扫地的了。人民不会听我们的话。”我的朋友说，假使举行一次真正自由的选举，没有外国军队临场，而且保证不管选举结果如何，西方与苏联都不会来占领匈牙利的话，那么共产党倘能获得1945年的票数（即17%）就已是绝顶幸福的了，据他个人估计，共党只能够得10%或12%。
    他说：“我们要面临一个道德问题。将一个违反大多数居民意志的政党统治强加于一国之上，究竟如何才能说是正当的呢？即使你说是‘客观需要’从我们那可爱的所谓‘历史必然’出发，又说党是代表了国家与人民之‘最佳利益’，都难得到辩护吧？说它与相邻的社会主义国家的利益——我则说它是大国的利益——有关，因而必须如此，怕也不能因此说是正当吧？”
    “那么，按照你的意见，应该怎么办？” 我问他道，“难道一定要，或应该回复到资本主义吗？”
    “不，”他回答。“最大多数的匈牙利也不愿见时钟给倒拨回去。但每一个共党的出面领袖都失了民心。只有英姆雷·纳基除外。他现在站在党外，据说，不给他若干保证，他不愿意回到党内。”
    “解决之道是将纳基捧出来，作新人民阵线政府的领袖，回复1954年的新路线，以此试行团聚人民在政府后面。我的意思是要建立一个真正的人民阵线，不是傀儡政党的拼凑。我们的党将在长期间坐在后面席位。党的前途，匈牙利的前途，都有赖于纳基与人民阵线政府了。”
    “没有他们，”——他加重了语气来说——“匈牙利将面临灾难。”
    这次谈话是在八月五日，星期天。当我回转伦敦时，便向《工人日报》的同事们谈起这番话，此后，我那朋友在警告中提出的认为是必须采取的防患措置是采取了。但采取得太晚，那时布达佩斯已经在开枪放炮了。在第一个阶段上，它不能及时认清民众的情绪。在每一个阶段上，党都落在事变之后。
    广大群众参加了拉席克的重新安葬仪式，应该算是一个警告的。但领袖们是盲目的。最后干出来的两件盲目行为，乃是：吉罗在10月23日夜间的广播，（此时示威业已开始，）以及那形式上由英姆雷·纳基，事实上是由吉罗与黑奇陀斯所请求，而开到的苏联军队。吉罗与黑奇陀斯是自始至终的斯大林主义者。

（注）据查尔士·柯次说，布达佩斯党总部内被杀者中，有40人是秘密警察。


四、革命是怎样开始的？

四、革命是怎样开始的？

    我当然不曾亲眼看到10月23日布达佩斯革命的开始。我这一章的记载，是将两种来源拼合而成的：一、匈牙利人的转述；二、英国共产党员、《世界青年》的英文编辑查尔斯·柯次的报导。后者已经在匈牙利居住了三年。
    事情是由一次学生示威开头的，示威的部分动机是为要表示他们对波兰人民的同情——正在那个周末，波兰人通过了戈慕卡及波兰统一工人党的中央委员会，坚决排拒了苏联领袖那次空前的代表团想和波兰人动粗的企图。如此坚定地守住了独立立场，鼓舞了匈牙利人的想象。学生演说家们站在约瑟夫·班姆（1849年战争中曾援助匈牙利人的一位波兰将军）的铜像下，对示威行列讲话，就回想匈牙利大诗人彼多斐的诗句：
    “我们的军队混合了两个民族，
    这是两个何等样的民族呀！波澜人与马加尔人！（注）
    世界上难道还有什么命运之神，
    强得过这两个民族的联盟？”
    下午，学生们开始在街道上游行，并且在许多地方举行集会。他们的示威最初被内政部禁止，但当共产党的中央委员会也来干涉后，禁令就撤消了。纳基曾经在国会大厦前面对广大群众发表了演说。不过他的话是很谨慎的，显然他不得不如此做。
    夜间，七时三十分，我跟《匈共党报》（Szabad Nép）挂上了电话，告诉他们英国报纸对于波澜事件的评论，接着（那倒是非常有讽刺意义地）我又告诉了英国航空母舰“大洋号”上有十二名水兵，因非法集会而遭拘捕的消息。我又在电话筒上读了一篇文章，是为匈牙利文《苏维埃文化》杂志写的，关于莫斯科大芭蕾舞团在伦敦演出的情形。当我口述完毕之后，那位传译员，道勃柴（他惯于将我的文章用速记记下来，以大约每分钟译120字的速度译成匈牙利文）说：“请不要挂断，白勃里次同志要跟你讲话。”安娜·白勃里次，这位安详的、工作效率甚高的、外文编辑，却以极其激动的声调对我说话。
    她说：“这里发生了大规模的学生示威。《工人日报》想从我们这里得点消息吗？”
    “我想柯次会送消息来的，”我说，“不过我会查一下，如果他没有送来，我会告诉你。出了什么乱子吗？”
    “不，”她说，“有少数几个民族主义的口号，不过一切进行得是安详轻松的。”
    这是我最后一次和该报通话。两个半小时之后，布达佩斯与外界的电话联络被切断了。在这中间发生了什么事呢？
    发生了两件事情。
    第一件，吉罗曾经广播了一篇演说，这篇演说，据人家告诉我，乃是“火上加油”。他称呼游行示威者（此时队伍中已加入了各厂来的工人，学生会派遣代表团到各工厂去的）为反革命派——为“敌对份子”，是企图扰乱“匈牙利的现有政治制度的”。换句话说，他是明告听众中感觉最迟钝的人说：现状将不会有任何改变。虽然党报总主笔马丁·霍瓦脱与设计首长倍来伊退出了党中委会，也不能减损这篇演说的灾害性的影响。
    第二件，群众集合在广播电台外面，请求将学生们的要求予以广播，却遭到了广播大厦中三百名秘密警察的射击。无疑的，这是一点火星，它使那次和平的示威（柯次打电话给《工人日报》说：“游行者的安静和守秩序是颇为显然的”）转变成了革命。
    广播大厦门前射击之前，学生们曾经提出了什么要求？首先，让英姆雷·纳基代替黑奇陀斯做国务总理。其次是：召开全国会议选举党的新领导机关。与苏联友好，但须以平等为基础。苏军撤出匈牙利。实行自由选举。出版自由。学术研究自由。匈牙利的铀储藏只让匈牙利自己使用。
    秘密警察向群众射击以后，人民那股郁积之气爆发出来了。开枪的消息像野火一样传遍了全城，人民很快武装起来，跑到街上，与秘密警察们展开了战斗。他们的要求现在归结成了两点：取消秘密警察与撤退苏联军队。
    这些武器究竟从何而来，怎能如此迅速地传到了布达佩斯的工人与学生手中？据卡达尔说（见十一月二十日的《工人日报》所载），“自由山”中有藏匿的武器，当天中午时，即在示威以前，早有人叫青年们到“某一去处”去寻取枪械。关于民众武装的这一说法，那是完全避开了匈牙利人民军的态度问题。布达佩斯的军队（稍后，在各省驻防的军队亦然）怀有两种心情：有的想保持中立，有的则准备参加在民众方面，跟大家一起作战。中立派（多半居于少数）愿意将自己的武器交给工人与学生，让他们能跟秘密警察作战。另一些人则携带了武器参加革命。此外，工人们又从各厂“匈牙利志愿防卫组织”的军械库里拿取了许多猎枪。所以人民如何武装起来这个“秘密”其实一点都不神秘。没有谁能够拿出一件西方制造的武器出来作证的。
    犯过两个灾难性的错误的匈牙利斯大林主义者们，现在是犯了第三个错误，或者，我们仁慈一点说，这错误是苏联硬套在他们头上的。这就是：决定引用那华沙条约中其实并不存在的条款，召苏联军队进来。苏联军队的第一次干涉，恰好给了民众运动以必须的推动，使它转变成联合一致的，暴力的与普及全国的运动。按照多种迹象看，在英姆雷·纳基就任总理职务之后，以其名义发出的召请书之前三、四个小时，苏联军队多半已经行动了。此说法是带有争论性的，但这一召请书实际乃是吉罗及黑奇陀斯所发，却无可争辩；后来发见了此事的证据，且曾加以公布。纳基之就任国务总理恰恰是过迟了二十四个小时。那些攻击纳基对右派让步，借此向之抛掷污泥的人，应该想想斯大林主义者在绝望的狼狈中逃离舞台时，所交给纳基的是怎样一个可怕的混乱局面。
    纳基当权之时，如果立刻接受了人民的两大要求：立即撤退苏军与解散秘密警察，则最后的悲剧还是有可能避免的。但纳基在初当总理的几天内却不是自由的。布达佩斯的人知道，当他作第一次广播时，他的背后，有汤姆枪在指着他（如果这说法不能照字面意义来了解，至少在譬喻的意义说是如此的）。那时候存着一些力量，仍旧希望给人民以鞭笞，让拉可西——吉罗集团重掌政权，正是这些力量于十月二十五日，星期四，在国会大厦前面制造成那次挑衅事件。
    一星期之后我遇见了查尔斯·柯次，那时他对于整个动乱的细节还记得很清楚，他对我讲了国会大厦前面发生的情形。一个人数众多的、完全非武装的游行从拉可西路出发，人们携带着国旗与悼念死者的黑旗。在去国会广场的途中，队伍遇见了一辆苏军坦克，坦克停止了。一个兵士探出头来，站在队伍前列的人便开始对兵士解释，说他们不带武器，从事和平的游行。兵士教他们跳上坦克；一些人跳了上去，坦克开动了，参加游行——“这情景我还拍了张照的”，柯次说。
    进入国会广场时，他们遇到了另一辆苏军坦克，这是派来向他们开火的，可是它也掉转了头，参加了游行。在广场上又有三辆苏军坦克和二辆装甲车。群众直向他们走去，开始和兵士们谈话。苏军司令员说：“我在苏联有妻儿们等着我。我根本不想在匈牙利呆下去。”这时，从屋顶上射下三排枪弹来。群众中有的奔向广场两边躲避。有的，俄国人要他们躲在坦克后面。广场上躺着约莫三十个死伤者，其中一名苏军官长。坦克与装甲车向屋顶还火。
    “直到现在我还不清楚，究竟最先开枪的是谁，”柯次说，“极可能是秘密警察。”那是极可能的。这个挑衅总算达到了目的：阻止苏军兵士与民众亲善。同时，“苏军对非武装游行者开枪”的故事就此传开了。如果苏军是在十月二十四日撤退，而非一星期以后才撤退，或者，如果苏军根本不曾进入那个场所，或者如果秘密警察在十月二十四日就被解除武装予以解散，那么更大的痛苦和受难是可能不会发生的。
    十一月二日，我从布达佩斯用电话打回第二则通讯去，论到革命的原因与它如何在匈牙利首都爆发出来。这个电讯的内容。全部就是我和查尔士·柯次的一次谈话。除了很短一段引子是我所写之外，其中每一句话都是柯次讲述时我做的笔录，那是在星期五早晨，在杜那旅馆里我和他同进早餐时作的。我将那个电讯限于报导柯次的所述，为了两大理由：1，通电话是严格受了限制的，我的电稿一定要弄得很短，短到一个打字员能够在二十分钟以内打下来。第二，那是更重要的理由，柯次的判断当时已比我更能得到馆方的尊重，由他说出革命原因会具有无偏无倚的保证。终究说来，他已经在布达佩斯住了三年，这样长的年月，足以使他能够得出公正的结论。
    报馆收到了这篇电讯，曾企图淡然置之，简单说是由于柯次“政治上的糊涂”。当时乔治·马修斯，英共的副总书记，代理正在莫斯科的坎倍尔当《工人日报》的主笔，他提起了蓝铅笔，在电讯上划了一轮杠子。我揣想，编辑部人员对于马修斯的此种办法一定是不以为然的。他们想弗莱雅可能喝醉了洒，或者神经脆弱，或者暂时失去了政治的立场与平衡。但这些话是那位老诚持重的查利·柯次说的，这个人，谁都知道可靠，头脑清醒稳当的。
    看来是此种压力的结果，某些被删去的字句又被采用，及时登上第一版了。另一些文句则在第一与第二版之间也被恢复采用；但是更重要的字句，我以为读者们如想正确了解匈牙利动乱的意义乃是最主要的字句，却仍被完全删除。《工人日报》做了一个惊人的声明，说这篇电讯只是简单地做了些“常规的编排与补缀工夫”。可是柯次的谈话共被删去了四百五十字，我的引子不用了，有许多别的字眼被精心改过（“革命”被改成“暴动”，“柯次君说”被改成为“柯次君以为”与“柯次君相信”）如此重要的一篇访问记，被如此“编排”，我觉得完全不是常规的。删削的结果是篡改了这篇电稿，使读者们看不到真正重要的事实。
    例如，柯次引证一个匈牙利共产党员正当战斗时对他说的一句话：“此地的情绪正像一九四七年的五一节，那时我们在街道上跳舞。”这句话被删去了。关于“知识份子造反”这一段也被删去。另外被删去的又有如：柯次说“共产党不再是共产党，它已简单地成了国家的一个机构。”柯次为了支持他这个看法，又引用一位忠诚共党对他说的话：“我们的党不是共产党。你不能改革任何东西。”
    将柯次的下一声明删掉是特别有意义的，他说：公安警察是共党内部得势一派所刻意建成的，这一派人归苏联：拉可西，法卡斯与吉罗。他又说：这个得势的小派系“不能独立思想，不管对与不对，均唯苏联共党的思想是赖。他们认为，苏共转一个向，则他们也必须跟着转。”
    柯次那个经过考虑的意见，即他认为十月二十四日的召请苏军，除了吉罗与其他领袖为了关心自己的脑袋与地位之外，不能有别的理由，这意见也给《工人日报》删掉了。柯次告诉我说：“召请苏军并非为了恢复秩序或保卫社会主义”这段话当然又被删去。柯次对我描述了那陷在匈共党总部中的四十名秘密警察如何被捕，如何被吊死，十三、四岁的孩子们如何带了机关枪及汤姆枪作战，自然也没有在《工人日报》上登出来。柯次对我转述自由战士们如何对他说：“要像他们教我们生活的方式活下去，还不如死了的好，”那句话自然也不能让《工人日报》的读者们看到。最后，柯次对紧急局势所作的预测，认为八年以来，“匈牙利将首次有一个真正的共产党，它不是为职业政客与官僚所操纵，而是为那些忠于原则且为此受过苦难的共产主义者所领导。”——这些话，当然也做了“常规编排”下的牺牲品。
    读者们可以自己判断，所谓“常规的编排与补缀工夫”究竟是怎么回事？这难道不是英共诸领袖因为害怕把整个悲惨的，震撼人心的与（对他们说是）危险的真相让人知道，以致处心积虑地决定来篡改我那篇报导吗？

（注） （译者注）：马加尔人是匈牙利民族的主要成员。


五、基安尔

五、基安尔

    与我同行的那些德国红十字会人员，认为马基雅洛伐尔需要的医药援助非常迫切，因而决定于当晚回至奥国边界，去传送这个消息。侥幸之至，我又找到了一个匈牙利人，他愿意将我送去二十里前面的基安尔，这一来，我去匈牙利首都的行程要暂时中断了。他的车是一辆福特牌老爷车，车身破烂，用铁丝绑拢来的，但汽车终究是汽车。当我们离开马基耶洛伐尔准备上路前，我们各自喝了一杯烈酒，那是他非法蒸溜的佳酿。在马基耶洛伐尔度过了一日，我渴望喝一点酒；纳基政府是很明智的，它早就禁售任何可以醉人的饮料，包括啤酒在内。去基安尔的路是黑暗而不平的，但看不见战斗，也听不见枪声。驻扎在基安尔——梭普浪郡的全体匈牙利军队都已转向了革命，苏军紧守营内，一无动静。苏联军队如何被弄成中立，那是我在后来听人讲起的。
    大约在下午九点半我到了基安尔，住进了“红星”旅馆。市政厅外面的广场上拥挤着人群，他们站立着，进行讨论，我得用力地挤，才能穿过他们。市政厅是基安尔的国民委员会的所在地。“国民”这个词（注）这里并用以表示那个机关具有行施到本区以外的权力；这种委员会随便地自称为“国民的”或“革命的”。这些委员会形成了一个网，遍布于全国各地；它们是非常一致的：不论就其自发的情形——就它们的组成；就它们的责任感；就它们对于粮食供应与社会秩序的有效组织；它们对青年中狂乱份子的抑制；它们中多数能用以应付苏军问题的智慧；以及（最后的但非最不重要的）它们在许多方面与初次发生俄国一九〇五年革命、后来发生于一九一七年二月革命的工农兵代表会议（即苏维埃）有极其类似之处——来说，都是如此一致的，它们是武装起义的机关——由工厂、大学、矿山与军队选出的代表聚集而成，同时又是人民自治机关。它们获得了武装人民的信任，因此它们享有很大的权威。说在十一月四日苏军进攻之前全国政权就已经操在它们手上，并非夸张之词。
    当然与任何一次“自下”产生的真正革命一样，这里发生着“太多的”说话，辩论，争吵，人们不停不歇地走动，口沫飞溅着，激动，鼓噪与沸腾。这是图画的一个方面。它的另一方面却是那些平凡男女与青年——他们一向被秘密警察浸没在水底下的，现在则冒升到领导地位上来了。革命推动他们前进，鼓起了他们公民的傲气与潜伏着的组织才干，去在官僚制度的废墟上建立起民主制度。人家告诉我说：“你可以看见人民一天天在成长。”
    这幅革命图画的两方面都能在基安尔的市政厅里看到。代表团有来有往，到处是喧闹杂沓声。第二天的大部分时间，在外面的阳台上，不断地有人在发表演说。头一眼望去，你也许只能看见旗帜，弹药带，挂在肩膀上的步枪，一个房间、又一个房间横行直撞的人群；或者，你只听见叫嚣声、口角声、电话铃声不断，但是每一个房间里有其安定点：有一个或二个平静而耐性的人物，正在设法使乱糟糟的情形变成一点儿秩序，他们把事情弄出头绪，劝慰那些急不可待的人。这些人是非常需要睡眠的，他们又组织着，劝说着，建立一个首先为要防止饥荒与经济解体的机关。他们是领袖，其中有些是共产主义者，他们现在终于发见了他梦想的革命了；另有一些是社会主义者，其中多数是不甚关心于政治分界的，因为全匈牙利现在统一于两个简单的要求，甚至六岁的孩子们都在叫喊着的。这儿进行着革命，它不是在马克思、恩格斯与列宁的著作（那些著作价值是另一问题）中研究的，而是在全世界的众目之下发生于真实生活中的。这是一次有血有肉的革命，它具有种种缺点，矛盾与问题——生活本身的问题。当他们带我去会见委员会的主席与副主席（他们被推选出来还未足48小时）的时候，我看见墙上悬挂着一幅列宁像，那时我差不多能够想象出列宁那支机灵的眼睛似乎闪烁着，以示赞同哩。
    主席乔治·斯柴博，一位五金工人，穿着发亮的蓝衣服的高个子，纽扣眼里照例系上一条红白蓝的三色带。不过委员会中真起作用的人物却是副主席阿铁拉·雪盖底，代表国家农民党（这个党曾在长时期内成为共产党的一个暗中盟友，几天之后，它易名为彼多斐党）的国议员，雪盖底的形象活像一个英国学者、背微驼，头发蓬松，叼着福尔摩斯式的烟斗，胳膊下面老挟着一支塞得饱满的皮书包，用迅速的、嘲笑的与赞许式的目光看人。在星期六与星期日这两天内，此人与斯柴博的主要努力是叫青年人中激昂份子平静下来。从全郡各地派来代表，要求拔给卡车，以便大规模地“向布达佩斯进军”。据传在当时的布达佩斯，匈牙利人与俄国人之间的战斗仍在进行。如果“进军”实行，显然是愚蠢的。国民委员会与纳基政府靠着铁路电话保持联系，所以它知道苏军将在二三日内退出布达佩斯。带了步枪与自动枪的青年人涌入布达佩斯，将会妨碍纳基的微妙谈判。我眼看着斯柴博、雪盖底和每一个新来的代表团争论，说服他们道：他们的过分热心只能妨碍革命成功，而那几辆可以应用的卡车一定要用来运送粮食给布达佩斯人民。
    国民委员会的这一态度，在基安尔并非是普遍受人欢迎的；这一点，当时在当地的人都会承认。星期日下午，天主教徒在市政厅外面进行一次有力的鼓动。他们调集了约莫三千人（全城居民为六万六千人）来听一个教士演说。这个教士说：“我不是用教士资格，而是用一个匈牙利人资格来向你们说话”，他主张撤换国民委员会中的“妥协派”。在基安尔我遇见了第一个真正的反革命分子，在红星旅馆的旅客接待桌后面有一个青年，他从我的账单上划去了“红星”这两个字，用粗大的字体改写了“皇家”；他用宏亮的声音反复地说：“这是我们历史上最值得骄傲的时刻”。在说到斯柴博，与雪盖底时，他说：“他们正企图安抚我们，不想动员我们。”不过基安尔的最大多数公民好像是坚定地站在国民委员会后面的，这是从他们自己工厂里选举出来的机关。例如，委员会发出号召，请大家帮忙将粮食装车，以便送去匈京，就有极大多数人响应。当我去访问那聚集与装载粮食的中央停车场时，看见组织工作做得效率极高，使我非常感动。
    星期六夜间11点左右，有十几名各国的新闻记者来到了基安尔，雪盖底已经同意举行一次记者招待会。他坦然说出委员会对于纳基政府的广泛支持，“不过纳基政府还有好些事情没有说出来”，他说。委员会的基础是一种人民阵线。他们要求完全的独立与撤退苏联军队。诚然，纳基是一个共产主义者，“但他是干净而诚实的”。第二个步骤是要说服人民再度开始工作。
    “哼，这全是共党的谎话，”坐在我后面的一人愤怒的美国记者嘀咕着，“这家伙正是走卒一个。”显然，美国报界所需要的是某种类乎“不断革命”的情形。
    雪盖底告诉我们，基安尔的秘密警察是怎样被制服了的。普通警察与兵士转向到工人一边，合力向监狱进攻，释放了政治犯——其中有些人已受了好几年酷刑，为的逼他们承认是“间谍”。被释者还有少数小偷。有三个进攻者与三名秘密警察丧生，一名秘密警察自杀，另有三名被俘。雪盖底说：“他们的罪行将被审判”。
    也是在基安尔，我首次遇见了一群共产党员，且能和他们作长时间的谈话。他们是剧团和木偶剧团的成员，听说我在市上，他们便来找我，带我上他们的俱乐部去，请我吃饭。他们是极好的同志，关于过去几日以及过去11年间所发生的事情，他们坦率地说出自己的意见。其中一人，在1948年当情形开始不对的时候，离开了党，如今在新的自由讨论中快乐极了。我是从他们口中听到基安尔的苏军是如何被中立了的。据说，星期三，苏军坦克与装甲车巡行市井，青年们对它们做猫叫，掷苹果，有一个兵士已举起了枪，准备射击，但给他的同伴把臂膀敲下去。然后，俄国人退进了数公里以外的军营。星期五，传说苏军派出征粮队到附近农场征取粮秣，国民委员会决定派遣一个代表团去见苏军指挥官，提出如下建议：倘俄国人允诺不开入市内，不向人民开火，国民委员会愿意供应他们粮食。这个诺言，据我的共党朋友（他是代表之一）告诉，是被遵守了的。
    共产党的地方委员会是瓦解了。但是星期日，当我在旅馆对面Ibusz（注）的办事处用英镑掉换匈币时，兑换处的职员却殷勤地替我翻译一张新地委——全由“纳基派”组成的——的宣言，它以显著地位登载在当地的早报上。写在头里的口号不再是“各国无产阶级联合起来！”而是“为独立民主的匈牙利而奋斗！”地方党部的声明完全支持两大要求：取消秘密警察与撤退苏联军队。
    职员看见我在他给我的表格上签的名字，惊异地望着我，说：“在我们党报上，这个名字我看见过很多次了。”停了一停，他又说：“作为一个英国共产党员，你对我们的革命有何感想？”我告诉了他我初步的印象。他便问：“你会把真相写出来吗？”“是的，”我说，“我会的。”

（注）Navional 这个字，兼含有“国民的”与“全国的”等意——译者
（注）疑是官立旅行社或银行，因著者未用英文译出，只得存疑——译者。


六、巴布尔那

六、巴布尔那

    那天我幸运地得到了一位好翻译，名叫卡洛里，是一个说得一口漂亮英语的匈牙利人。他的妻儿们住在布达佩斯，所以跟我一样，非常想到那边去。当革命爆发时，他正和一个德国游客在基安尔南面的巴孔尼山里猎鹿。德国人想尽快离开这个国家，卡洛里陪同他到了边境。他们路过花普洛塔矿区，汽车让一群矿工们给拦住了，他们要求汽车载他们中间二人（都是受了重伤的）到最近的医院去。当他们将伤者放上汽车时，其中一个受伤的矿工说：“同志们，继续战斗。不达胜利，不要停止！”矿工们对卡洛里说，他们坚决拥护革命，又说他们在泰泰巴涅那个著名矿区中的工友们，已经“万众一心”地站起来了。
    卡洛里有办法到布达佩斯去，他愿意带我走。他说，如果巴士还在行驶，那么坐半个钟头巴士，可抵达那个巨大的巴布尔那国营农场。农场里他有朋友，他们有吉普车，也许（他以加重语气说“也许”）可以借给他，让他去完成这个旅程。后来我们打听到，晚上六点有一辆行走乡间的巴士离开基安尔。再过两天，所有巴士都停在街上，挂上写着“罢工”字样的横布额。巴士工人决定与铁路工人一致行动，拥护革命。不过在星期日那天我们是幸运的。我们约定在六点以前几分钟在巴士终站相会。
    我那些演员朋友们竭力劝我不要去。那是离开大路的，车子很有可能被人截走；过了巴布尔那的道路就得穿过几个矿区，那里正发生严重战斗，很危险。不过我必须抓取任何机会前去，而这个机会则似乎与其他可能有的机会不相上下。后来，我在巴布尔弄不到交通工具，只好在星期二那天回转到基安尔。不过这次能够来到巴布尔那却是使我高兴的。这里所发生的事情乃是整个革命的缩影，而看到这幅缩影图的，我是唯一的外国人，唯一的新闻记者。我的朋友们带我到车站附近的一家餐室，给我买了茶和西饼，当我客气地谢绝，说那茶味，比我平常饮用的要淡得多的时候，他们大笑了。做木偶戏的女演员苏莎对我说：“如果你再到基安尔来，千万来看我们。”我答应，互相道别。
    单层巴士上没有点灯，在凹凸不平的道路上簸荡前驶。途中，卡洛里告诉我关于巴布尔那的情形。这是匈牙利最出色的示范农场：共有三万五千亩的禽鸟禁猎地与农田。不过它最大的特色是那出名的种马场，二百年来，阿拉伯马与匈牙利马曾在这里交配，产生了杰出的巴布尔那良种。整个农场雇用了一千以上工作人员；兽医，厩栏人员，家禽看管人，林工，以及其他工人。
    我们在农场的大门口落了巴士，在那里，刚巧碰到卡洛里的一个朋友，他立即邀请我们当夜在他家寄宿。他父亲是一个牧人，我会很欢喜听他的故事的。我们走过了一条长长的小路，攀过一块高处的田野，穿过铁路线，进入一座小小的住宅区，此时，全匈牙利最可怕的一群狗就向我们狂吠起来。
    老头儿穿上羊皮夹克，躺在床榻上。他妻子是一个典型的农妇，身穿暗蓝色随意剪裁的衣服，围了油腻的裙子，两颊呈玫瑰色，坐在火炉前面，将木柴送进炉子去。最初他们二人都不会相信我是从伦敦来的，但他们用一种几乎令人不安排好客态度来欢迎我。
    “老头儿喝酒啦！”卡洛里嘀咕着，“可也不能怪他。也许他有什么事情得庆贺一下。”他是有值得庆贺的事情的。他用力地握了我的手。看样子，他大概是七十一、二岁。他那支象桑柴似的粗糙的手，饱经风霜的脸，浑身那种轻微的羊臊气，就说明了他是多么辛苦工作过来的。这辛勤工作使他的家庭生活提高到富裕水准，略等于英国的熟练工人所享受的程度。他们不听我们的抗议，跑出屋子去杀了几支小鸭子，给我们弄了一顿丰盛的餐。最初端出汤来，它让那匈牙利胡椒粉弄成青黑色了，我喝下去，简直撕去了我喉头的皮——这种胡椒粉并非你在伦敦可以买到的那种淡质的，而是辛辣得多的一种。
    “他们”曾经称这个老牧人为“苛辣克”（富农）。这甚至还不是一个匈牙利字，你知道，这是个俄国字，字义原是“拳头”。凡是一个拥有一二十头羊，而且懂得如何生养它们，那就很容易被扣上这顶帽子。“他们”强迫他参加了农业合作社，一似“他们”强迫村中其他农民一样。今夜每一个农民都欢喜了，因为解散了那个没有人需要的合作社。他们拿回了自己的一块土地和他们各自的牲口。这是第二次土地分配。老头儿满腹牢骚地说：“他们竟想告诉我。说我不懂得干我自己的行当。他们竟想告诉我，说我得应用苏联经验跟那个混蛋李森可的最新发明。”他咳嗽，将大口的痰吐向火炉。我于是想到，人家曾经用多少错误，堆积在这个不肯改悔的“苛辣克”的双肩之上呢。
    不过他还有一个值得庆贺的理由。巴布尔那国营农场的场长，在这去的五年中，并不是一个乡下人，而是一个以前的铁厂工人，一个由党部指派下来的官，此人对种马或庄稼都是一窍不通的，只是派来坐在舒适的写字台后面发号施令。距今四年以前，那时这个牧人尚未被“取消富农头衔”。有一天，他让自己的羊在属于国营农场的田里漫游，田里的荞麦尖儿正在茁长。按照牧人的说法，荞麦嫩芽如果让牲口啃一两个星期并非坏事，它可使麦子出得更茁壮。这且不去管它，那时，刚巧场长来了，他斥骂牧人，用了“你连对狗都不愿意说的口吻”去命令他，叫他立即把羊带出麦田。老头儿原是用匈牙利话骂人的高手，此时他就对场长提起了他的母亲究竟是什么东西。场长一拳打在牧人的面颊上，将他击倒在地，然后拿起了那支曲柄的牧羊杖，狠毒地揍了老人一顿。这是四年前的事。
    三天之前，革命来到了，牧人的两个顽强的儿子上场长的办公室去。厂长并不迟钝，一下就猜到了那二人的来意，他立即到写字台的抽屉里去取手枪。可是他们制服了他，在他尚未使用之前，就夺下了枪，接着又打了他一顿。此人已离开巴布尔那，没有回来。
    次晨，新选出来的工人理事会开会，以便选出新的领导委员会与新的场长。那儿欢迎有一个外国新闻记者在场。所以在第二天早晨，我跟那对老夫老妻话了长长的别（他们热泪盈眶的说起他们住在加拿大的亲戚）以后，就出发上国营农场的办公室去。时间还早，我就先去看看马，看看院子里上面写着阿拉伯名“驹奥巴扬”名字的牌子，这匹马是巴布尔那种良马的祖先，再去欣赏那些小马头，它们有似象棋中的白衣武士，装饰在行行篱笆的各条柱子的顶端。
    然后，我们被请去看他们进入党委员会办公室，看他们打开保险箱，看他们发现几百个文书夹。农场有多少个工人就有多少支书夹，其中的文件记录了每个人的生平，他政治上是否可靠，以及关于此人的任何情报。某一个卑鄙小人，倘对某一工人有点怨恨，向党部告密，那么不管他的故事真假，都会被郑重其事地记录在这些文件之一里。在某些场合，工人的历史会被迫记到二十年或更久以前。那几天全匈牙利的人都在找寻并焚烧这些书夹，其内容并不为有关之人所知悉，而它们是跟着有关人之职位转移而移交的，它很容易阻碍一个人的擢升，或使他遭到逮捕，秘密审判，受酷刑，被监禁或处死。
    工人理事会的会议出席了大约80名代表，代表着农场中的每一个部门。一张长长的板台，上面插了些小三色国旗，几个人围坐桌旁，别的人就坐在一行、行的木凳上，面对主席，一个女书记小心地记录着会议的情形。
    开始是一般的演说：关于革命，关于其目的、任务与前途，又关于巴布尔那在新的、真正社会主义的与真正民主的匈牙利中的地位问题。人家很充分地翻译给我听，我记下了一些出色的句子：“我们将服从民主选举的国会。”“今天我们的责任要确保我们会选出最好的人。”“现在这是我们的国家了。”“我们一定要坚决地反对任何个人报复。我们不要匈牙利人杀匈牙利人。”“拉可西欺骗了人民。”有一个老头儿立起来说：
    “我是一个普通工人。我相信，一直以来我们的政府是只为外国利益做工的。共产党员中，有许多人都是为了不好的理由才入党的，所以我要求：今天我们一定要选举那些可靠和诚实的人。我们不要转变分子。”
    他的话受到了热烈鼓掌。另一个代表直接对英国记者发言：“请告诉英国人和你在英国的朋友们，我们这个小国家是多么勇敢地斗争了的。”有几个演说者说明了自己本是共产党员，人家神情严肃地听他们讲。有一个演说者，认为共产党乃是一个名誉扫地的团体，因此要求禁止共产党，或叫他们自动解散。接着一个演说者，严肃的，戴眼境的，年约25岁，却说：
    “我反对要求解散共产党，因为在民主国家里，一切政党都应该享有自由的。不过共产党必须在全新的方式中行动。”
    这很清楚地表明了会场中的一般情绪。
    不久，场中发生喁喁的激动声，开始进行新领导的选举了。场长的候选人提出了三名，都是本地人。卡洛里告诉我那个最有希望当选场长的人是一个穿马裤、样子清醒的高汉，约莫45岁年纪。他走过来和我们谈天。卡洛里说他是个农业专家。刚才有一位代表某部门的演说人站起来说，如果这个候选人不能当选，那么那个部门就要他作他们那个部门的领导者，由此便可以看出此人是如何得人望了。选举是以秘密方式进行的。给每个人发一片纸，上面可写三候选人之一的名字，然后收集纸片，由主席计票。这事情进行了很久时间，代表之一便走到我身边，请卡洛里传话给我说：“很抱歉，我们选举得太慢，不过你得了解，在选举这件事情上，我们从来不曾练习过。”他这句话以后老是在我心中萦绕。我想，我关于匈牙利过去的最后一点幻想便是在这个时候被毁灭的。”
    农业专家以57票选为场长，其最接近的对手才得了13票。然后会议选出了一个委员会。委员共15人，每一部门有一至二个代表。这项选举又是秘密投票的，而此种民主的新玩意又费了他们很长时间，不过终于，委员会就职，会议解散。
    我们和代表们一块儿离开，但是委员会叫人追上来传话，说我们如果愿意旁听会议进行，非常欢迎，随我们爱旁听多久就多久。我们于是又在那里坐了大约1小时。什么问题，从微细的到重大的，全部讨论了，这些新领袖们用以处理事情的责任感是不能忽视的。他们还应该继续应用那个老的、受了污的“同志”这一称呼吗？还是应该改称为“同胞”（Polgàtàt——直译的意思是“同伴公民”）？大多数委员主张用同胞代替同志。又讨论了该以何等实际步骤来建立地方民军，藉以保护秩序及农场财产？场长采取决定时，如不与委员会直接磋商，应以何种程度为限？而最迫切的一个问题是：本农场能采取什么方法运送粮食到布达佩斯去？交换了一阵意见之后，大家决定派一个代表团去跟基安尔的国民委员会联系，看他们能派多少辆卡车到巴布尔那来装载肉，牛奶，鸡蛋，牛油与面粉给首都的人民。
    听到这里我们要离开他们了。那个曾经反对禁止共产党的青年人正用手指来计算提案的数目。从此以后困扰着我的，目前还正在大大困扰着我的，乃是这样一个问题：究竟巴布尔那的“白色恐怖”在哪里？“反动派”在哪里？“雷尔第派”在哪里？“法西斯野兽的可怕的妖怪”在哪里？据谢比洛夫在11月22日联合国大会上的演说，这妖怪正在“匈牙利和平的土地”上兴风作浪。究竟巴布尔那儿的工人们干了什么事情使得苏联有“理由”派兵进去进干涉呢？


七、布达佩斯

七、布达佩斯

    因为不能够在巴布尔那弄到交通工具，我们又得回基安尔去，跟工人委员会的两个委员同路。途中我们经过了两个检查站，是由自由战士们把守着的。在基安尔我又渡过了一夜，演员们的殷勤好客和同志般的友爱，使那一个黄昏永铭于我的心中。他们正计划到各个医院去访问，给轻伤的战士们演出，他们又热情洋溢地谈论着要建立一座有生气的戏院的长期计划——它将在真正社会主义的匈牙利发展。
    第二天早晨，我遇见了三个奥国记者，他们的车子里有一个空位。我终于开始了走向布达佩斯的最后一段的旅程。全程80英里，车子行了三个多钟头，因为我们在检查地点停了好多次。在乡村中经常遇上出殡的、令人伤心的行列，我们却没有看见苏联军队。叫我们停车的那些匈牙利巡逻兵们告诉了我们开心的消息，说在首都，俄国人与匈牙利人之间的战斗业已停止，苏军的撤退已经开始。这是星期三，10月31日。那天午后，英姆雷·纳基对国会大厦前面的示威群众说：“我的朋友们，革命已经胜利了。我们驱逐了拉可西——吉逻这一帮。我们的内政将不容外人干涉。”那一天，在监狱与集中营里被关了六年的安娜·凯斯莱做了新近恢复的社会民主党的主席。那一天，强诺斯·卡达尔宣布一个新共产党的诞生，即匈牙利社会主义工人党，据说，凡负有过去罪恶责任的人，都不容存在于其队伍中了。那一天，几十个的秘密警察被倒悬在布达佩斯树上和电灯杆上，群众向他们吐口水，有些人因为被多年的苦难与仇恨弄得狂暴了的，竟用香烟头去烧那死人的皮肉。
    那一天，英国炸弹投掷在埃及领土上，并炸沉了苏彝士运河中一艘埃及的巡洋舰。艾森豪威尔总统称这攻击为一种“错误”。这是在苏军侵略匈牙利以前四天。
    这时候，匈牙利的实权是分成两半的，一面是纳基政府，它获得人民支持，因为它反映他们的意志；另一面是那些武装人民自己，由他们的国民委员会代表着与领导着。这是一种两重政权。从匈牙利西部，东部，东南部与南部来的国民委员会的代表们会议于基安尔，他们提出了人民的要求：立即撤退苏军的增援部队——这些部队据说已经达到匈牙利东部；年底全部撤军；实行自由选举。有些报导说，基安尔已经成立了临时政府，不过这似乎是恶意造出来的传闻，因为国民委员会要求有代表参加纳基政府。无论如何，谁掌握了布达佩斯政权这一问题是不容置疑的。掌握了武装的人民便是掌握了政权。
    那么谁掌握了武装呢？是法西斯派吗？不，那是这些从事了战斗的人，那些自由战士们。他们是斯柴贝尔与乌奇佩斯的工人，是学生，那些十多岁的男女孩子们。他们的肩膀上挂了弹药带，腰带上插了手榴弹，手里拿着冲锋枪——被他们戏称为“吉他”的，是那些将自由的蓝白红三色旗替换了奴役的红星的士兵们。他们业已赢得了一场光荣的战斗，在一个时期内（多么短得可怕的一个时期呀！）他们欢乐着，甚至当他们为死者哀伤，在上千个新坟上点燃蜡烛之时，都是快乐的。甚至孩子们（上百上千的孩子们）都参加了战斗，我曾经跟几个小女孩子说了话，她们将火油倾倒在苏军坦克经过的路上，并且点燃了它。我听人讲起一些14岁来大的孩子们，他们手拿燃烧着的火油瓶，奋不顾身地上了坦克，全身武装的一群12岁的孩子，向我夸说他们在战斗中所曾起过的作用。一个武装了的城市，一个武装了的人民，他们站起来了，用伟大的力量来砸碎束缚的铁链。在那些英勇的城市：巴黎，彼得格勒，广州，马德里，华沙这个名单中，如今又添了一个不朽的名字：布达佩斯！它的建筑可以被轰坏、烧焦，它的电车、巴士和电话线可以被破坏，它的行人道上虽然散满了玻璃并染遍了鲜血，但它那儿公民的精神却是不能被压制的。
    人家还在继续清除秘密警察。在市立公园那边，五一路四十五号，他们发见了秘密警察的无线电阻截部门的总机关，那里又发现了大量冲锋枪，来福枪，手枪，弹药，手榴弹与各种衣服。人们用铲锹和钻具工作了一大阵之后，发见了一个以共产党总部为中心、延展在街道下面的地窖网。这些地窖是有两层楼高的，建筑时一定曾费了数月，也许数年的工夫。地窖的墙是混凝土的，六尺厚。它们有十分严密封闭的门，大量存贮食物和衣服，大量的军火与各式各样施酷刑的家伙。全城的人都知道地下深处正在开掘地道，从事开掘的人可能是秘密警察，也可能是犯人，或者由二者合作的。人们虽然知道这个地道的“迷魂阵”，可不能用烈性炸药来揭穿其秘密的。据我所知，当苏联军队于11月4日开始进攻时，那些被陷在里面的人仍然陷在那里……
    从市区其他地方监狱出来的囚徒，一当他们从黑暗来到了光明中，便讲开了他们的故事。地下狱室时常是水深及踝的，他们终于从那里一瘸一拐一颠一踬地走出来，走进了那些解救者的怀抱中。这是普希金预言在现时代的实现：
    “沉重地系着的铁链终会脱落，
    狱墙在呼号之前也会倾倒；
    自由用光明来欢迎你了，
    兄弟们还给你那把宝刀。”
    许多的囚徒简直像是鬼魂出现：有些男人与女人，很久以来就被他们的亲友当作死去了的。这类人中有艾迪丝·蓬恩博士，这位以前代表《工人日报》驻在匈牙利首都的记者，我最后一次在布达佩斯遇见她是1949年9月间，那时她准备回英国去。我记得曾和她一起购物，还帮她挑选了一副象棋子。几天后她失踪了，正当她要去搭乘飞机之前。被控的罪名是间谍，在一个独人监房里被禁了14个月，带着紧紧的手铐，以致她的两腕间留着不会消失的创痕。后来给带上秘密法庭，被判15年徒刑，刑期却并不通知本人；因为她对法庭不敬，在独人监房里又关了六个月。等到革命放她出来时，她在监狱里又已渡过了五个半年头。
    蓬恩博士以她体力上与精神上的坚强而自傲。另一些人就没有她那么坚强了。星期五夜间，我看见四百五十个囚徒，仍穿着睡衣式的条子囚衣裤，从布达佩斯的乔斯土福格监狱释放出来。其中有几个人狂了，得制止，加以较温和的看管。有四个囚徒是工程师，当他们建筑跨越多瑙河的斯大林桥时被以怠工罪名拘禁的。在一个狱室的黑而阴暗的墙上，一个囚徒刻下了一首诗，用拉丁字写了诗题：“拥护自由”。到星期五夜间为止，革命业已释放了五千五百名政治犯。
    前后一共只有三天半的自由，布达佩斯的人民仿佛从骨髓里都感觉到这个间歇时间注定了是短促的，所以他们热烈地从事民主的实施。生活是说不上愉快的。只有卖粮食的铺子开了门。公共交通停顿了，一直要到星期六，才有少数几辆巴士行驶，车子挤到了危险程度，人们攀悬在车身外面。载满青年人和兵士的大车以及插着红十字会旗帜的车子飞驰而过，可是街上其他的交通车辆就很少。电影院，戏院与餐室都关了门。没有人需要娱乐的刺激。在热烈沸腾的讨论和组织中好些政党发生了。前面我提起过社会民主党的再度出现，共产党的再生，以及改名为彼多斐党的国家农民党的活跃。小有产党又出面了。匈牙利基督教党组成了。此时又组成了新的工会联盟。他们的总部门前挂起了仓卒制成的横额。11年的冰块溶解了，民主不能控制地在人民的生活中泛滥起来。
    这一发酵现象之最显著的一面，对于一个新闻记者说来是最激动的一面，那就是突然地创刊了不下于25种的日报，它们代替了近年来那五种可悲的、无味的与刻板的报纸。过去布达佩斯有四种日报与一种晚报，可是工人们常常在它们上面发见同样的布告，一字不易的，以及完全同样的图片。现在他们却有二十几种报纸可以选择（这对报贩们该是多么重大的一个日子！）这些报纸的编者是独立的，上面有意见的冲突，有血肉具全的争论，有辛辣的批评，而最重要的，那上面载的有新闻。共产党的Szabad Nèp出了一天，新共产党便将机关报易名为Népszabadrsàg，职工会的日报Nepszava，此时又变成了社会民主党的机关报。职工会则出版了Nepakarat。小有产党复刊了他们停办了六年的Kis újsàg 。全国革命委员会出版了Magyar Függetlensèg。匈牙利革命军与青年团发行了lgazsàg。青年工人革命会出了Magyar Ifjusay。彼多斐党出了új Magyarorszag。此外还有Magyar Vilàg, Valósàg 以及其他许多报纸。
    我去访问一家报纸的编辑，他的办公室是在旧时共产党的党报大厦里。以前专让共党机关报及晚报应用的那座大楼，现在却做了好几家报纸及委员会的办公处，应用得合理多了。这个编辑原来是我的一个老友，共产党员。因为新的作家——主要是来自青年人中——突然而受到鼓舞地鸣放出来，此公的记者才能被迫发挥到了极限。“请你等我半分钟，好不好？”见我进去，他指着一张椅子，如此说。一等，我却等了一个钟头。他起先是校改大量稿子，然后是会见了川流不息的害羞而热情的年青人。他对我说：“他们给我们写来了诗，新闻，文章，一二十篇关于革命的短篇小说。有些写得好，有些不这么好，但我们得试试，帮助他们。这是新的才智。我们从来不曾怀疑有这些人出现，从来不曾。”他突然又问我，他们要出一份英语的报纸，向全世界传扬革命者的观点，问我愿不愿意帮忙。这是有关乎援助匈牙利人民的第一要我决定的问题。不过我不曾迟疑。当然，事情是什么都不曾做，因为再过24小时之后，苏军的枪炮就要向布达佩斯轰击了。
    我住的杜那族馆，它位于多瑙河畔，离国会大厦只数分钟路程。杜那族馆，实际上是给记者们占领了，他们每天都在拼命争取那少数几条可供应用的电话。如果你想有把握在12小时之内打出一个电话，你就得到五楼的接线室去，跟那两个苦恼的接线生亲自办办交涉。这两个人是太忙了，愈来愈多的纸条堆在他面前，要求打电话到全欧洲各地。一天，我预定了下午三点半钟打给伦敦的一次电话，可是真正轮到时已经是次晨两点钟，早已来不及发稿了。我设法打电话到莫斯科，跟山姆·罗素通话，他是《工人日报》的驻莫记者，后来当我回英与辞职之后，他被派赴布达佩斯替代我的事情。罗素说，塔斯社很少有布达佩斯来的消息。一般说，我是不会为此惊讶的。
    在杜那旅馆里谣言乱飞，有关于苏军增援与军队调动的，有说苏军已占领了全匈牙利的飞机场，据说大约有六百辆坦克与三万增援军队就要开到，又说俄国人正在建筑从苏联直通匈牙利的宽轨铁路。不过我们中间大多数并不尽信这些谣言。我们就是不相信俄国人真会进攻。纳基政府也不曾相信会有此事发生。它在星期六，跟苏联军官谈判撤军决裂之后，在国会大厦的戈白林厅里举行了记者招待会。
    扩大了的新内阁中的二位阁员，以一个多钟头的时间回答了问题，谈话进行得非常之慢，因为那些答复得逐一翻译成英语，法语与德语。两位部长之一，是担任国务部长的左丹·铁尔底，有博士学位，此人从1946年至1948年曾任匈牙利共和国总统，后因其婿以间谍罪被拘控而辞职的。另一位是格柴·洛桑齐，他是一个被恢复名誉的共产党员。纳基原本答应出席的，但显然因为太忙之故，始终未见露面。
    铁尔底，与洛桑齐二人，都表示与苏联军官谈判的结果有很大希望。洛桑齐说：“真令人鼓舞的迹象，让我们相信谈判将使紧张的局势更趋缓和。”
    铁尔底说：“谈判将在今夜十时继续。”同时他又说：苏方已答应不会再有运兵列车开抵匈牙利边境。有人问：“匈国政府是否获悉波兰政府支持撤退苏军的要求？”“是的”。洛桑齐回答说，“我们知道波兰政府的观点是：匈牙利所发生的任何事情都是匈牙利的内政。”
    因为人家多次说到纳基政府看不见反革命的危险，所以我认为提一提洛桑齐在记者招待会上曾经着重提出这些危险的情形。“反革命力量是活跃的，”他说，“政府声明：它不能让过去时期已获得的东西失去，即土地改革，工厂国有化，社会一般的成就。它又要保持此次革命的成果，即：民族独立，各民族平等，在民主的而非独裁的基础上建设社会主义。政府一致同意决不许资本主义复辟。”洛桑齐说，他的政府要在“平等基础上”与苏联继续保持联系。然后他又简洁地添加一句说：“即使在社会主义各国中，关于匈牙利政府的性质与匈牙利现状也有所误解。”
    有人直接地询问铁尔底：据你看来，究竟苏军进攻革命的危险有多大。他回答道：
    “我相信，若以人的理性来判断，这样的悲剧是不能发生的。不论从匈牙利人观点，从苏联人观点，或从全世界的观点看，这都是悲剧性的。因此我相它决计不会发生”。
    三小时之后，匈牙利政府派去谈判的代表们被苏军当局所拘捕。次晨，破晓前，我们被苏军的炮声从睡梦中惊醒。苏军的炮弹是从格勒山及布丹区的其他小山向市区轰击的。“照人的理性说决不可能发生的事情”是发生了。悲剧正无情地向高潮发展。斯大林的铜像虽然已被匈牙利人用巨索从基座上拖倒，而且打碎成千万枚青铜片，让人拾去当作纪念品；可是斯大林主义，那个复仇性的，残暴的与无情的主义，却又回到布达佩斯来了。


八、革命与反革命

八、革命与反革命

    本书第三章里，我们讨论了匈牙利革命的原因。我们的看法是：革命不是所谓的“反革命派”事先准备好的阴谋，而是最大多数匈牙利人的真心起义，因为他们的生活再也不能忍受了——这个起义是过去37年的历史给做好了准备，并且是被共产党中斯大林主义诸领袖的“乌龙”、罪恶与奸诈所激发出来的。有些人愿意接受这个看法，还有些人则斥责苏军的首次干涉，但为苏军的第二次干涉辩护，认为这是遗憾的，痛苦的，却是必需的。辩护者的理由有三。第一，他们说，在星期六，即11月3日改组的纳基政府右倾太过，而且有更向右倾的危险，因为其中包含了一些人物，他们不但要中立匈牙利，而且企图恢复资本主义民地主制度。第二，他们说，反革命继长增高的危险，遍及全国的反动派的日益增长的活动，纳基政府无力加以阻止，以致苏军不得不出来干涉。（人们常常引用11月3日明真蒂主教的广播作证。）第三，给苏军的第二次干涉作辩护的人说，白色恐怖在全国猖狂，苏军的及时行动救了共产党员的生命。对此三论据，我将逐一试作答复如下。
    在苏军进攻前夕纳基政府的性质，以及参加政府各政党的立场。但尼尔·诺曼曾在一篇文章中加以分析，登载在1956年11月23日的《论坛报》（Tribune）上。我下面的文字里将借用他的一些译文。原本由三个共产党员与四个非共党员组成的“里层内阁”，现在代之以新政府，其组成的成分是：社会主义工人党（即共产党）二人，社会民主党与小有产党各三人，彼多斐党（即国家农民党）二人以及——诺曼没有提到的——革命委员会代表一人，即柏尔·马莱脱上校，此人担任了军政部长，后来被俄国人拘捕的二代表之一。照这样子看来，仿佛这变动意味着一些共产主义者的下沉，人们会想到联合政府中的非共产主义者是不可靠的，他们不能保有社会主义，会替法西斯主义开道。
    要回答这个想法，我首先必须指出：这个联合政府是1947年以来匈牙利历届政府中最真实地代表了匈牙利人民的。这是一个真正的人民阵线的政府，如果它有机会得到考验，无疑是会获得所有国民委员会的信任的。第二，联合政府中三个非共党的负责领袖所做声明，没有予人以任何根据，使他们可以受到“社会主义敌人”的指责。在第一期新出版的Nèpszava（11月1日）报上，社会民主党领袖安娜·凯斯利这样写着：
    “社会民主党……已经争取到生存的机会，它是向这样一个政制争取来的，这政制自称为人民民主，但无论形式与实质都是既非人民的亦非民主的。我们以深刻的敬意欢迎那些使本党得能复生的英雄们。成千的年青的知识分子们与工人们，他们挨饿受冻地战斗着，受着那自由与独立匈牙利这一观念的鼓舞。……我们从一个监狱里被释放出来，让我们别把这个国家变成为另一种颜色的监狱吧。让我们看守住那些工厂、矿山与土地，它们一定要继续保留在人民手里。”（加重圈是我加的——弗莱雅。）
    小有产党首领倍拉·考瓦克斯于10月31日对该党的配克斯区党的首次会议发表演说，其中有如下的话：
    “谁都不应梦想回返到贵族，银行家与资本家的世界：这个世界是一去不复返的了。一个小有产党的真正党员不能依照1939年到1945年那个路线来思想。”
    11月3日，彼多斐党的总书记兼纳基政府的阁员之一，费伦克·法卡斯（《工人日报》在11月5日称这个党为“半法西斯的”）说，有许多问题是为政府一致同意的，其中有如下一点：
    “从所有社会主义的成就中，政府将符合人民的愿望，保留一切在自由的、民主的与社会主义的国家中能够而必须利用的东西。”
    “我们即使保持中立，也愿意和每一个社会主义国家保持最诚实的与最友善的经济关系与文化关系。我们也要和世界上其他爱好和平的国家建立经济与文化关系。”
    苏军进攻之后才12个小时，英国共产党执行委员会就发出了一个可耻的声明，表示了初步的但是全盘的拥护，理由是说：为纳基所支持的中立要求便是滑向右方的证据，是“苏联的……公然敌对”，是“对反动势力的……不断让步”。实则根本不是这么一回事。如果南斯拉夫能够选择自己走向社会主义的道路，不参加任何集团，那为什么匈牙利人民就不能同样地既有中立，又有社会主义呢？我是完全同意诺曼的结论的。他指出当苏军进攻前夕组成的纳基联合政府，其所延揽的各个政党，非但不是“反动势力”，而且是“唯一能够对付分散的法西斯派的一种力量，它能对付最近出现于革命群众中的，不断犯罪的（这些罪恶为每一起义分子所痛恶的）一小群一小群的法西斯派或单纯的流氓。他们为数不太多。他们不可能将自己组织起来。只有一个获得绝大多数匈牙利人支持的政府，有如最后一届的纳基政府似的，才能发现他们与对付他们。”
    说到这里，我们就遇到了第二个问题。反动派力量是否越来越活跃了？当然是的。那么，是否有发生反革命的危险呢？当然也不能否定这危险。11月11日，当我抵达维也纳的那一夜里，奥国共产党员告诉我说，有带了美国武器与受过美国训练的二千名匈牙利流亡客已越过边界，进入西部匈牙利，去从事战斗与鼓动。但是，反革命危险与反革命胜利却不是一回事。二者之间横着一件强有力的与重要的障碍物，我个人是愿意信任这个障碍物的，那便是：匈牙利人不肯回到资本主义去的那个意志。这正像勃罗斯·任敦在11月17日的《新政治家与民族》杂志上所写的：
    “凡是在革命时期在匈牙利的人，都不会不感受到一个深刻的印象，即：匈牙利人没有回到资本主义制度去的愿望与意思。”
    你切莫忘记，那些要保留社会主义并加以改良的人，手里拿着武器；他们是武装了的工人，武装了的农民，武装了的学生，武装了的兵士。他们拥有枪炮，坦克与弹药。他们有非常好的士气。他们有力量镇压任何一个暴动，如果有人试行复辟的话。可惜人家不曾让他们有机会去证明这一点。恰恰是共产党的机关报Szabad Nèp ,在10月29日愤怒地驳斥了莫斯科真理报上的文章“反对匈牙利人民的冒险失败了”。Szabad Nèp的文章说，布达佩斯发生的事情不是反对人民的，它不是一次冒险，而且它显然没有“失败”。凡所要求，只是要求社会主义的民主罢了。真理报说起义是由“西方帝国主义者”煽动而成的，那是“侮辱了布达佩斯的全体居民”。造成了这一“流血、悲惨而崇高的斗争”者，不是帝国主义的阴谋，而是匈牙利共产党领导人们自己的“错误与罪恶”，首先，乃是它不能“确保那民族独立的神圣火焰”。对于那种叫喊，即对“反革命”使苏联不能不实行干涉的这个说法，Szabad Nèp事先作了如下答复：
    “青年们将能保卫那些胜利品的，他们用鲜血的代价获得了它们，即使是那些曾经和他们一起战斗了的反革命分子如想取消这些胜利品，青年们也会抵抗它们，‘学生与工人们’曾经证明出他们代表了这样一个政治力量，它能够成为领导的与不可代替的力量……从示威和战斗的一开始时候起，他们曾多次声明过……而且在战斗过程中他们又曾证明过……他们不反对民众的统治，他们不是法西斯派，不是反革命派，也不是匪徒。”
    至于大主教明真蒂在11月3日所作的广播（梅文·钟斯在11月30日的《论坛报》上曾加以冗长摘引的），那根本不能算安屈鲁·罗士坦所称的什么“资本主义复辟的纲领”，也不是像约翰·高兰所形容的是什么“反革命政变的真实信号”。明真蒂一般上是拥护纳基政府的，他唯一提到私有财产权的一句话是用这样的话来开始的：“我们要一个没有阶级的社会！”正如钟斯所说，这演说令人“记起……工党的政策声明”。
    还有一个证据可以证明苏联公报的虚伪。该公报说，苏联军队采取行动去反对的是反动派与法西斯派；说他们之曾经受到匈牙利人的欢迎是无可争论的事实，其实人家用以迎接苏军的乃是武装人民的白热的、爱国主义的狂怒，而抵抗他们到底的则是产业工人。11月5日的苏军公报说：“苏联军队正在重新建立秩序……我们苏联的兵士们与官长们是你们无私的朋友。”其实，主要是匈牙利的无产阶级和苏联的坦克作了战，它们到来，乃为的是要摧毁革命秩序——而这种秩序已经被匈牙利人以工人委员地的形式建立起来了。在我11月11日发出的电讯中，我提出了如下的问题：
    “如果说为了镇压反革命必须出动苏军干涉，那么最后一星期中几次最激烈的抵抗竟发生于乌奇佩斯的工人区，发生于布达佩斯北部与席贝尔南部——这两处在战前都是共产党的堡垒，该如何解释呢？或者，我们又怎样解释斯大林伐洛斯——那个著名的钢铁城市的工人们宣言？那个宣言说：他们将保卫他们的社会主义城市，保卫他们亲手建成的工厂与房屋，反对苏军侵略。”
    人家不但没有答复我的问题，而且问题本身就遭到了禁压，不能见到天日。控制了《工人日报》的斯大林主义者们赞成用炮火反对“红色席贝尔”的赤手空拳的英雄，以此输出“社会主义”。他们在巷战障碍物的敌对双方选择了错误的一边。
    为苏军干涉作辩护的第三个论据是：“白色恐怖”既在匈牙利猖狂施虐，如果苏联拒绝干涉将是“不人道的”。究竟是否有人曾向苏联呼吁请求干涉，这问题一直无法断定，我们暂且不谈。现在让我们来弄明白，到底什么才叫白色恐怖。正像红色恐怖是无产阶级专政方面对于反革命敌人所作的有组织与有系统的镇压，白色恐怖乃是资产阶级专政方面对于其革命敌人所作的有组织与有系统的镇压。
    安屈鲁·罗士坦等人，称11月1、2、3日这三日的匈牙利情形为“白色恐怖”，那么他若亲眼目睹了真正的白色恐怖，愿上帝保佑他们吧！1871年凡尔赛军队压平巴黎公社之后，在战斗或非战斗中屠杀了二万到三万名男女成人与孩子，造成了残暴与受难的可怕景象。梯哀尔馋涎三尺地说：“他们的尸体铺满了大地”。另有二万人被运走，七千八百人被送至海滨各个狱堡。这是白色恐怖。1919年匈牙利苏维埃共和国被推翻后，成千上万的共产主义者与犹太人受了酷刑与屠杀，在奥高梵尼及萧伏克实行了极可怖的暴行。这是白色恐怖。1927年，蒋介石在上海杀死了五千名有组织的工人。这是白色恐怖。自从希特勒上台到法西斯德国败北，不知有几百万共产主义者，社会主义者，工会会员，犹太人与基督教徒被屠杀，这是白色恐怖。布达佩斯的一部分居民为秘密警察的罪行逼到发疯程度，因而渴望消灭共产主义者——那是完全确实的。遭难人中有无辜的，也有有罪的，这也属实情。这是一个痛苦的与可悲的事实。但将一些共产党员的被杀（一切观察者都同意：此事仅限于匈京）描写为“白色恐怖”，认为因此必须请苏联军队进来干涉，那就是片面的与宣传方式的描写匈牙利的情形。布达佩斯被杀的共产党员究竟有多少？20？50？我不知道。不过总比被私刑处死的秘密警察要少些，要少得多。在伦敦举行的《匈牙利的惨情》展览会上，以及在我所见过的几百幅的照片中，不曾看见过一个被私刑处死的共产党员。许多照片中却让人看到了被私刑处死的穿制服的秘密警察（注）。有一套照片是关于一个穿便服的妇女被群众所迫害，大家说她是秘密警察的奸细。照片旁边写的文字则说群众终于放走了她。
    现在可用作间接证据来证实共产党员被谋杀的，只有安特烈·斯梯尔的文章中所提出的那一点了。这文章曾译载在11月24日的《世界新闻》上。斯梯尔于11月12日到达布达佩斯，即在苏军第二次干涉之后九天才到的。他的原文登载在11月9日的《人道报》上。我心里早已知道，因为和柯次，等人谈过话，知道那被杀死在布达佩斯共党总部内的40个人是秘密警察，可是读了斯梯尔关于七个有名有姓的共产党员被杀害的情形之后，仍不能不觉得可信与可怕的。但是斯梯尔，显然是在完成着一个宣传家的不愉快任务：把少数暴行，加以极大限度的利用。他故意说群众进攻党部开始于10月30日，为的是可以把苏军撤退的日期“倒填三天”；他描写“那些野蛮的破坏者如何进攻建筑在格勒山上的解放纪念碑”，其实那个主要雕像根本不曾碰动；而最糟的，他用了如下的古怪与歪曲的方式提到了秘密警察及其罪恶：
    “那边的许多人最初都不相信党和它的积极分子受到攻击，他们只相信群众的攻击是针对了秘密警察的，关于他们，人家散播了最荒唐的故事。”（着重号是我加的——弗莱雅。）
    我会见过斯梯尔，对于他，不论看成是同志，新闻记者，小说家或战士，我个人都怀有很大敬意。但若我不指出上引文字中经我圈出的那句话是不对的，那我自己会变成不忠实者。关于“白色恐怖”的真相，任敦曾经如此讲过：
    “在外省各地，受到肉体攻击的只有那些秘密警察。（见11月17日《新政治家》）我没有看见反革命者。我看见那些政治犯被释放……我看见了在群众的报复的怒火中平素的杀人者被人所杀……但是没有‘白色恐怖’。共产党员自由自在地在街上走，秘密警察给人家倒挂着。然则反革命在哪里？‘白色恐怖’又在哪里？（见11月16日《真理》）”
    企图辩护苏军第二次干涉的一切理由都不能成立。就算纳基确实对法西斯方面让了一连串的步，就算反革命已经胜利，就算白色恐怖业已猖狂，那也必须说，必须公开与着重地说，从苏联立国的社会主义原则立场看，仍无理由去进行干涉的。苏联侵略者匈牙利不但从匈牙利人民观点看是不道德与罪恶的，它而且肆无忌惮地破坏了列宁所说的“起码的社会主义原则——马克思永远矢忠的这个原则，那就是说，一个民族如果压迫其他民族，那它自己便不能自由。”1956年11月4日，我们看见了苏联领袖们蔑视了列宁的警告：“即使在琐碎小节上，都不可倾向于用帝国主义方式对付被压迫民族，以此完全毁坏了我们整个诚实的原则，我们保卫反帝斗争的原则。”

（注） 11月14日《工人日报》上登载了一帧照片，标题说：“匈牙利的白色恐怖”。照片中“有一个被私刑处死的共产党员的尸体，地点在被捣毁了的布达佩斯党部。”该报另外还有一帧照片，关于这同一尸体的，因为很清楚地看得出那死者是穿了秘密警察制服的，所以没有刊载。


九、第二次苏军干涉

九、第二次苏军干涉

    “11月11日，维也纳。
    “我正由布达佩斯出来，在那边的六天中，我目睹了匈牙利新生的自由悲惨地被苏军所扑灭了。”
    在杜那族馆，我们一致认为最聪明的办法是避难于英国领事馆，该处离旅馆有五分钟行程之遥。苏军已发出最后通碟，期满将炮轰布达佩斯。领事馆里有地窖，它除非被直接击中，否则是安全的。巴雪尔·台维生躺在床上读古罗马大史家——泰锡图的名著，不肯起身；但最后他还是接受了多数人的决定。穿过了伏罗斯马底广场，此时坦克在喷火，喷射机在头顶怒吼，我忽然以一种像乡愁似的痛苦回想起上一次来此地的情形——还只在八月间，却好像隔世之久了——那时我曾在如今休业、荒凉的人行道旁的小店里饮用过咖啡。
    “市内广大地区，尤其是工人阶级地区，实际上变成了废墟。布达佩斯受了四个整天、整夜不停不歇的轰炸。我亲眼看见那个原本可爱的城市被轰炸，打击，摧毁，流血，以致被征服。这对于每一个同样地热烈爱社会主义的苏联与匈牙利人民的人，都是一件痛心疾首的事。”
    坦克每天在街上巡逻，对各个建筑作短距离的直接射击。每晚它们都退了回去，重炮则继续轰击。在领事馆内，人们的脾气变得很坏。领事弗拉哀先生大骂《工人日报》及其倒霉的记者。英国广播公司的伊伏·琼士与台维生，则劝说双方息怒。星期二，我们在白天能够离开领事馆并出外视察了。向东走五分钟，大破坏的情景就开始见到了。
    “今天布达佩斯人是挨了饿。许多人简直快饿死了。每早晨八时，全城成千成万的人静静地排着长龙，等买面包。商店与餐室仍不开门，工人们不肯中止总罢工，虽然那个新的‘工农政府’拼命向他呼吁。”
    我回到了杜那旅馆，只见我的房间里布满了碎玻璃片。对面人行道上躺着一具死尸。早餐是一小片面包与一杯茶。午餐与晚餐也都是无物可吃的。布达佩斯的市民当然比我们获得更少食物。没有人相信这个故事，说最初几天内位于数里外索诺克的卡达尔政府，曾经发出邀请来铸成这场大屠杀的。
    “尸体仍躺满街上——这些马路让坦克车‘耕耘’过了，布满了血战后的遗物：瓦砾，玻璃与砖片，弹壳与弹箱。虽然匈牙利革命在第一阶段上遭受了可怕的损失，但是布达佩斯市民们对苏军的进攻作了殊死的，英勇与注定失败的抵抗。布达佩斯的工人，兵士，学生甚至小学生们，都发誓要抵抗到底。每一个在布达佩斯的外国记者都吃惊于那抵抗竟延长了如此之久。”
    每天我们都是互相间这样说：“明天一定会完结了。”然而这场坦克对徒手的战争竟是如此地不易取胜呢。
    “在公共建筑与私家住宅中，在旅馆与炸毁了的商店中，那些人民每街每巷地，步步为营地，寸土必争地和侵略者作了战。11天来争自由的燃烧着的精力，在最后熄灭时并发成了一个光辉灿烂的大火焰。饥饿，瞌睡与绝望的自由战士们，用了脆弱得可怜的配备，和携有压倒优越武器的苏军作战。他们从窗后，从无遮蔽的马路上，用步枪，自制手榴弹与‘莫洛托夫鸡尾酒’、T54型的大坦克对抗。民众截断了街道，构筑了障碍物。夜间，他们借着房屋燃烧的光亮在作战——火灾没有人去加以控制，让它在一排排的房屋上蔓延过去。”
    伤者挤满了医院，医生没有麻醉药给病者施行手术，炮弹呼啸而过，机关枪嘎嘎不停。我是痛心疾首地看到那社会主义国家的军队竟向一个骄傲而不屈的民族作战。
    “星期日与星期一，笨重的炮轰声，不绝的坦克枪炮声与伤者的呻吟声混成一片，此时连平民与救护伤者的人都不免于战争的灾难了。苏军坦克向购买面饭包的‘长龙’开了火。迟至星期四日，我还亲眼看见了一个年纪70的老人尸体，躺在一家面包店外，一双刚买得的面包还紧捏在他的手里。有人用红白蓝的三色旗半掩了他的身体。苏军抢劫阿斯托里亚大旅馆，直至二楼，连门房休息室里的衣服都给拿走了。他劫掠了埃及大使馆；他们射死了一位南斯拉夫的外交官，正当他从大使馆窗口探首外望的时候。另一方面，五粒匈牙利的子弹打碎了英国领事馆的五扇玻璃。这些事情是在白热的战斗中发生了的。现在，我必须指明：苏军却正在努力与人民亲善了。一些苏军的普通兵士曾经在最后的二日内对人说：他们一点也不知道来到的地方是匈牙利。他们最初以为他们开到了柏林，正跟德国法西斯作战呢。”
    无论如何都不会使我忘记斯大林格勒，也不会使我忘记苏联军队对全世界所曾作过的贡献。可是这支军队的官兵们却让人家教唆在布达佩斯干了龌龊的勾当，这勾当显然是被他们中间许多人所憎恶的。一般说来，他们受命干这勾当时并没有干得过分。我个人相信那件射击买面包者“长龙”事件可以这样解释：因为许多自由战士是穿着便服的，又因为在白热的战斗中一队排列好的人群从行进中的坦克上望过去会仿佛是有威胁性的。我这里记下了苏军一切过火行为的真实例子，为的是可以和那个所谓射击儿童病院的荒唐的与完全虚伪的故事（此事后来为三大通讯社所否认）比较一下，其实这种例子并不多。
    “一所所的建筑物上仅是些像眼窝般的弹洞。大多数商业区的大街上，差不多每一扇窗都给炸坏了。城内几所最可爱的建筑，门面都给残酷地破坏了。”
    在1945年，苏联军队以解放者的资格来到了这里，他们要求: 布达佩斯被宣布为不设防城市。他们派了几位军官，坐了插上白旗的车子，来向纳粹提出此建议。纳粹等待车子开入射程，便向车中人射击。俄国人是一寸一寸攻占了格勒山的。现在他们又回来了，却是违背了自己的意志，扮演着野蛮人，压迫者与自由扑灭者的角色。
    “已经是星期四了，我访问了第七区游击队的总部。苏军的坦克就在外面转角处，头戴皮帽20岁左右的小伙子站在一家旅馆门外，弹响着他们的冲锋枪的柄托，仿佛把它们当成了真的吉他。等到坦克临近时，他们便溜进了旅馆——这里面简直是一个贮藏得相当丰富的武器库，不过各色武器都拿在工人和学生们手里，准备着旅馆一旦受到攻击，他们便从后门溜出去，继续战斗。”
    这些孩子们的大胆代表出抵抗运动的整个精神。《星期泰晤士报》的安东尼·泰利，他的妻和我三人跨过了“火线”（事实上当然没有真正的火线，不过是袋形抵抗阵地罢了）而不自知，进入的区域，离国民戏院五分钟行程之遥，这里依然继续着炽烈的战斗。我觉得有点胆寒，可是泰利一定要设法前进，不理那些巡游的坦克和乱飞的子弹。他冒险进入了列宁Körút，那是一个激战中心，他前我后，在砖石和发臭的尸体中爬进去，我们拼命缩小自己的形象，让人家看过来是不值得射击的。在被毁的95家电影院之一的门口，隐匿着一个戴钢盔的自由战士，叫我们赶快离开那里。“好的，”泰利说，“我只想弄弄明白，究竟他们手里有没有反坦克炮，现在知道了，那家伙手里就拿着一尊。”我在恐惧中竟没有注意这一点，数分钟后，我们刚好来到了那旅馆面前，人家邀请我们进去会会司令员，这是个26岁的军官。他承认抵抗是无望的。但他们必须抵抗到底，必要时，可分散为单另的个人，他自称控制着整个烟草街区，我们对他的话不甚相信，但他派了一个穿卡基布棉袄的工人将我们送出他的“区域”。
    11月10日，星期六，战斗显然已经过去，虽然抵抗仍以不屈不挠的总罢工形式继续着。布达佩斯人又跑出街上，为所见的大破坏而悲泣，阴沉地望着苏军巡逻队，目送它们的坦克走着蠕动、隆隆地爬行。新闻记者们决定，这是该走的时候了，因为首都与外部联络的电话线都不曾开放，而一星期内的故事却必须立即传播出去。我们等候出境许可证时那种如何激动的情形，倒不是匈牙利悲剧的一部分，它可算是齣喜剧，最好还是在别的地方讲吧；当我被指排坐于一辆美国汽车中，因而与一个反共的美国记者争位的斗争，亦属于喜剧之列。11月11日，大约午后二时，我们动身，在我们驰离国境之前，经过了九处检查站，一到维也纳，我即行用电话将上面引证过的消息打给《工人日报》。半小时后，我的妻来了。“你好吗？”她问。“我好，”我说，“我的报导怎样了？”“主编连编辑部的同事都不让看，”她说。在当时当地，我就知道我必须辞职了。


十、现在怎么办？

十、现在怎么办？

    1949年的宪法规定“匈牙利人民共和国的一切权力属于劳动人民”。今年（1956年——译者）秋天的一个短时期内这句话算是名符其实了。人民尝到了政权滋味，他们是经过了最坚韧的斗争之后才被迫放弃了。自从战斗停止之后的每一天，都有新闻传来，证实了本书的那个主要论点：匈牙利的骚动乃是一次人民反对专制、贫穷、外国占领与训政的大运动。革命是失败了——它是淹死在血泊中，埋葬在瓦砾与谎言中的；可是运动继续着，顽强的，拼命的，好像是不可压服的。匈牙利的产业工人们每天向全世界表示出他们对傀儡政府的挑战，这政府由外国的刀枪支撑着，却有勇气自称为“工人与农民的政府”。政府以开除，甜蜜的谎言，请求，食粮贿赂来威吓利诱工人。但是工人们证明出他们才是国家真正的主人。矿工站在一边，让矿坑给水淹没；工厂工人简单地离开了厂房。他们宁愿挨饿与破落，也不愿意屈服。这个民族的精神是很难让人摧毁的。
    英姆雷·纳基及其同伴们，说是为了他们自身的安全计，失踪（或被放逐）了。这样的事件又给匈牙利真实的事态提供了新的证据，并给工人们的怒火与决心加添了新的燃料。工人委员会现在显然还在茁长，它们拒绝将自己的活动局限于生产事项，而要竭力干预国事。匈牙利共产党员也不满意革命之被扑灭，证据便是受雇佣于共产党机关报的记者与印刷工人罢工那个非常事件。他们实行罢工是因为政府干涉出版自由。企图为一篇文章来批评苏联真理报和南斯拉夫共党的争论，匈共机关报的编辑部在好几天内每日改写一次。但政府要求的是那些共产党记者无条件支持真理报所表示的见解。在匈牙利也跟在英国一样，会有不少共产党员记者愿意用独立头脑来思想的。
    匈牙利事件的真相，逐渐为全世界忠实的共产主义者所知道了。据《孟却斯脱卫报》的华沙访员报导说：从布达佩斯归来的波兰记者们在他们的报纸上“曾经以最动人的色彩描绘了匈牙利事变的真相”。波兰报纸Zycie Warszawy露骨地斥责了苏军干涉匈牙利，将匈牙利人说成是英雄，并攻击斯大林主义的复活。那家报纸说，匈牙利革命的爆发一如波兰的波兹南暴动。波兹南暴动的目的在于改变波兰历史的进程，它然后又发展成为“一次具有国际规模的反斯大林主义的变乱”。那报纸又说，真正的斗争是关于苏联对东欧各国的统治。
    社会主义波兰所作的这一个评论，揭出了匈牙利悲剧的一个重要方面：波兰和匈牙利的对照。在波兰，共产党内部的健康势力行动得够迅速，够坚决，而且有很大幸运，那位杰出的反斯大林主义者竟不曾被枪决，他能够将党的大部分与人民大众集合在他后面，他又有足够坚强的神经能以抵抗住俄国人的恫吓。今天，波兰人以空前未有的程度追随在党的后面，民主化过程进行得很快。波兰在短短几年内达到相当限度的繁荣是十分可能的。在匈牙利，情形却很不同，而且很阴暗。拉席克被人家处决了，不幸的卡达尔与纳基又不曾有足够的勇气来及时行动。革命是被扑灭了，但是那支扑灭它的军队以及他们扶植起来的政府，踞坐在仇恨的火山上。要想恢复经济就得有一个长长时期。自从10月23日到现在（1956年11、12月间——译者），匈牙利生产的总损失业已超过了60亿伏林（按官方汇率即等于一亿八千一百万英镑）。
    很难说，最近将来的匈牙利将怎么样？目前的政府，如此地没有代表性又如此明显地不能按己意来行动，它是不能延续很久的。回转到旧制度不可能。资本主义不能对匈牙利有所贡献，最大多数人不要它。拉可西——吉罗一帮人重握政权是不能相像的。人民也同样地不要那个牢狱，不要这个混乱、饥饿与失望的阴影世界。如果把纳基弄回来做总理，成立一个有代表性的人民阵线政府，苏联军队悉数退出，那么尚可获得人民大众的合作，藉以从事这一英勇且创伤痛甚的小国之伟大的重建工作。
    这个产生了拉考齐苏斯（注一），产生了彼多斐，伏洛斯马底，阿兰尼，阿蒂，马达赫与摩利斯（注二），产生了巴托克与考台莱（注三）的国家是应分享有自由与幸福的。匈牙利人也许还要遭遇到新的苦难，但最后他们一定会争取到自由，争取到幸福。

    （译者注）一，F.Ràkoczy（1676-1735）曾领导斗争反抗奥国统治；L.Kossuth(1802-1894)匈牙利爱国者，1848年革命领袖；
    二，S.A.Petofi(1823-1849)著名革命诗人；M.Vörösmarty(1800-1855)爱国诗人。JArany(1817-1882)著名诗人；A.Ady(1877-1919)现代诗派领袖，伟大的抒情诗人，同情革命。Madach（1823-1864）大戏剧家；曾参加1848年革命。Moricz（未详）；
    三，B.Bartok（1881-1945）享有国际声誉的大音乐家； Z.Kodaly（1882——）大音乐家。


后 记

后 记

    自从我开始着手写这本书之后，有人就通知我说共产党伦敦区委员会已经停止我的党籍三个月。作此处分的理由是我“在资本家刊物上发表文字攻击共产党”。区委员会的声明说，当他们问我为何不将我的观点提出来与《工人日报》主编或党的执行委员会讨论时，“他回答说他对二者都没有信心”。事实上我是这样回答的。那声明最后提出了警告，为了使我注意，区书记还将警告装入信封送给我，其中说“如果彼得·弗莱雅藉助资产阶级的刊物或资阶级的出版家继续进行对党攻击，则区委会必须采取进一步的行动。”这显然是一个恐吓：如果我继续讲述关于匈牙利的真相，我将被开除出党。我的回答便是出版这本书。
    14年来，我参加了这个运动，它对我说来便是整个世界，而现在却被逼与它隔离——即使是像我所深信的，那不过是暂时隔离——这是痛苦的。同样痛苦的是：在过去的将近九年中，我骄傲地，拿着少于普通工人工资的报酬为《工人日报》工作，这工作给了我深深的满足和喜悦，因为我觉得能够说真话，能够与我每天见到的不义作斗争，可是现在我却得从这家报纸辞职出来，因为它不让我为匈牙利做诚实的工作。
    这是个困难的决定。不过我是不能让人家封住口的。
    当我在写这些文字的时候，我面前放着两封信（这是我从共产主义者，工党党员及其他人物那里收到的许多来信之二）。二信的作者均曾在东欧住过长时期。一位说：“谁看见了那边的情形，谁就得说出来，”他又说：“我们的最迫切责任就是要说出真相并提出警告。”另一位是在匈牙利住过的说：“第一个忠实的共产主义者看见了共产党给匈牙利人民带来了这样的灾难都会痛心的。”
    我被“留党察看”的真正理由是共产党的领袖们害怕真理。幸而他们还没有秘密警察来助他们施行压制。他们将真理摈斥于《工人日报》之外，却不能剪掉我在别处所载的文字。他们不能将我投入牢监。他们充其量只能恐吓我——而恐吓只能暴露出他们的破产。
    许多人问过我，当我退出《工人日报》时，为什么不同时退出共产党。他们说：如果采取这一步骤，那便与我对匈牙利事件所感到的恐怖和憎恨一致了。对于他们的话，我的答复如下：虽然匈牙利革命暴露了共产党的许多罪恶与腐败，但不曾丝毫改变这一情形，即：英国需要一个根据于马克思主义原则的工人阶级的党。就我所了解的马克思主义来说，我是同意它的，并且我相信，如果我们创造性地与非教条式地应用马克思主义来解决英国人民的问题，就能帮助我们在自己的国家中建设起一个社会主义的社会，因此使我们的生活幸福得多。当然，本书的读者中一定有许多人反对任何方式的社会主义社会这个观念，或者他们不同意马克思主义派关于如何达到社会主义的见解。我尊重他们的意见，但我要坚持我自己的看法：马克思主义者作为一个有组织的力量，对于英国工人运动，无论在思想方面或领导方面，都会有巨大贡献。英国共产党由于其政治上的不忠实与领袖们的错误，以及他们之放弃社会主义原则，已经大大失去信用——这一点我是太清楚了。不过我想说的是：正好像匈牙利不是社会主义或共产主义的榜样，那些英共领袖们也不再是共产主义者了。他们对匈牙利革命的态度乃是这方面的最后证明。他们盲目与可耻地拥护苏军的干涉，表示出他们再不适于领导了。他们显然准备让党不成其为一个政治力量，也不许人家自由讨论他们的错误。这些人是愈早被扫除愈好。而他们之终将被扫除这一层，我是毫不怀疑的——只要下层忠实的党员同志一旦认清他们是如何可耻地被欺骗与如何可耻地被领入了迷途。
    英国共产党内部的危机，现在是正式承认存在的了（见11月26日《工人日报》）。这危机不过是全世界共产主义运动的一部分。主要关键是要除去那些被称为斯大林主义的事物。斯大林死了，但是在可憎的政治不道德的方法中训练出来的那批人，却仍旧控制着各个共产国家与各个共产党的命运。苏联对匈牙利的侵略，标志出斯大林主义在苏联政策中的顽强的再现，它又使过去三年中所做过的缓和国际关系的良好工作为之尽弃。由于他们之拥护这一侵略，英国共产党的领袖们已自行证明为不能悔改的斯大林主义者，他们主要是敌视东欧各国的民主化过程的。我们必须将他们看成这种人物而和他们作战。
    他们是斯大林手下的人。他们干斯大林教他们干的事，他们依赖着他。依赖到什么程度，这在党内是一个公开秘密。例如那个有名的纲领《不列颠走向社会主义之道》，发行于1951年二月（不让普通党员有任何修改机会的），其中有最主要的两节，关于英帝国及英国国会之前途的，乃是由约瑟·斯大林亲手加进去的，他不许人家更易一个字。
    这些人至今仍是斯大林主义者。但是不论在理论上或实践上，斯大林主义已表明出是对马克思主义最可怕的曲解。凡是仍旧信仰斯大林主义且依然执行着这一主义的领袖们，不能受人信任去继续领导了，他们求助于共产主义的原则是无用的，保护不了他们自己，因为他们已经严重地叛变了那些原则。
    你们如果看看拉可西所造成的匈牙利，那你们所发见的不会是马克思主义的罪状，也不是共产主义的罪状，而是斯大林主义的罪状。无限的伪善；中世纪式的残酷；没有生命或意义的教条与口号；民族的骄傲被凌辱；全民贫困，而一小撮领袖则穷奢极侈，他们住在罗莎同的大厦里，在布达佩斯优美的玫瑰山（人民给此山取了个绰号叫“干部山”）的华丽居室中，他们的孩子进特种学校，他们的妻子们可以到特别指定的货物充足的商店去购物；在巴拉东湖的名胜区，甚至有“共干”专用的游泳湖滩，这些地方用铁丝网隔绝了普通人民。为要保护这个共产贵族的权力与特权，那里有秘密警察，在他们后面则又有最后法宝，有苏联军队的坦克。对于这一幅令人作呕的社会主义的讽刺画，我们英国的斯大林主义者是不愿、不能、不敢提出抗议的；现在，当那英武的人民终于起来，想要把那些丑恶抹去，伸出他们热望的手来寻求自由，而且为此他们付出了如此重大代价之时，我们英国的斯大林主义者却不肯说一句话来表示安慰、同情或怜悯！
    匈牙利是斯大林主义的化身。在这个苦难的小国里，构成了一幅十足完备的斯大林主义的图画，简直任何一个细节都不缺少：灭绝人道主义，人家最看重的不是活的、能呼吸的、受苦的与怀着希望的人，而是机器、目标、统计、拖拉机、炼钢厂、计划实现的数字……当然还有坦克车。斯大林主义封住了我们的嘴，我们自己也将一切对于共产党国家中现有的不义、不人道行为的批评作为神圣的禁忌，因而可怕地歪曲了国际团结那个社会主义的原则。斯大林主义使我们变成了残废者，因为它阉去了我们的道德感，使我们看不见他们对人民所犯的罪过——只要那罪过是以共产主义的名义来干的。我们共产主义者曾经对帝国主义所干的罪行产生过义愤，这些罪行是多而且恶的；但我人仅对一方而发的义愤是不真诚的。这义愤在英国工人的嘴里留下了酸味，他们是敏于辨别和斥责伪善的。
    斯大林主义乃是从马克思主义中挖出了人心、灭绝了人道、因而枯燥、冰冻、僵硬、严格与无生气的一种主义。它关心“路线”，却不关心匈牙利孩子们的眼泪。它最关心于抽象的权力，战略与策略，却不关心于良心的命令和起码的人道。世界共产主义运动的整个前途有赖于斯大林主义是否完结。英国共产党的整个前途有赖于它是否回返到社会主义的原则。
    我被英国共产党中小斯大林们所排斥一事是不重要的，重要的而且必须立即加以制止的一件事乃是他们将社会主义拖在泥潭之中，这是他们危机已迫在眉睫的预兆。他们已经失去了一个用响亮言语来反对压迫的机会。这一回他们的耻辱是如此明显，以致任何人，只要他不曾退避于幻想世界，都能够看到它。数千名英国共产主义者，在过去几星期中看见了他们的领袖令人作呕背叛了社会主义；看见了他们宁愿寄信心于“T五四型”坦克，而不相信匈牙利人民；看见了他们宁愿向一个民族的痛苦悲惨吐口水，而不敢对苏联政策的“永远正确”有丝毫疑惑。英共领袖们的可悲的背叛使许多共产主义者面临着艰难的个人疑虑，其结果是：他们决定了脱党。他们的决定是可惋惜的，因为正当我们有了前所未有的良机可以除去斯大林主义的苦果时，却因他们之离去而反倒巩固了它。
    英国共产党如想在英国人民面前抬起头来，除非它能同自己身上那个斯大林主义的黑暗遗产清了账；现在这种余孽仍旧桎梏着党，并使它的领袖们当匈牙利倒地流血时在另一边悠然而过。只有清账之后，我们才能看见一个真正的共产党，一个献身于社会主义的人道主义诸原则的共产党发展壮大起来。马克思称革命为“对于不人道生活的一种人道的抗议”匈牙利革命恰恰就是这样一个抗议。它已经昭示了前进之路。在我们自己这个小范围内，我们英国共产主义者也能够成为自由战士的。