《控告吉田政府》（日本共产党中央委员会秘书处编；伍立译 大众书店，1950年版）

控告吉田政府

日本共产党中央委员会秘书处 编
伍立 译　大众书店, 1950

 · 序言
· 第一章 军国主义的复活
· 第二章 民主自由党利用国会遂行其政治目的
· 第三章 地主制度的保存
· 第四章 财阀解散零之束置高阁与独占资本的复活
· 第五章 警察国家的复活
· 第六章 右翼组织的组织情况
· 第七章 驱逐进步教师与学生
· 第八章 镇压劳资纠纷
· 第九章 镇压游行
· 第十章 地方政府下令镇压街头游行示威
· 第十一章 镇压从苏联归国战俘的方法
· 第十二章 镇压共产党的方法

感谢 华山天下险、T-room719 录入

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序言

-> 《控告吉田政府》（1950年）

——诉诸于世界上
    爱好自由与和平的人们

日本共产党中央委员会秘书处

序言

    自从日本帝国主义接受波茨坦宣言，并向世界保证在和平与民主的基础上重建日本，俾不致再以侵略政策威胁世界，迄今已经四年了。世界上的人民密切的注视着日本到目前为止是否履行了她的庄严的誓言。日本重回国际家庭唯一的途径，是严格遵守波茨坦宣言，并全部执行基于日本政府的各种民主的战后指令，更具体的说，走向民主日本的道路，是在清除军国主义与战争潜力，保证基本人权与民主自由，恢复平时工业与自主贸易的基础上建立一个心向和平的政府。
    这些目标，日本政府究竟做到了多少？在我们投降后的头一两年中，日本不顾反动势力顽强的抵抗，在内外民主势力的压力下，逐渐的，可是稳定的，完成了许多民主的改革。但是，最近民主化的步伐松弛了，并且现在正走着相反的方向。四年来，军国主义与极端国家主义的组织清算了没有？每一个战后政府，特别是吉田政府，对于此一任务，都马马虎虎地，把它不当回事，例如五•一五事件的罪魁，前海军军官三上卓，在一九四八年十二月组织了日本独立国民党。前海陆军军官都在积极搞地下活动，是无可否认的事实。一般相信，前参谋总长真崎甚三郎通过其兄弟真崎胜次的关系与民主自由党干事会前任副主席森作密切联系。著名的“菊旗同志会”（翼赞青年团会员福田领导）在日本全国有十七个组织，每月刊行机关报《菊旗》，每期印行三千份。其他反动组织如大和党与祖国救命团都公开进行活动。谋刺日本共产党总书记德田球一的古贺一郎，于一九四九年九月十五日被保释出狱，理由是他生肠膜炎。日本政府是会采取一切方法来安置他们的。（见第一章）
    那么，言论、集会与结社自由怎样呢？
    从小学到大学，有几千个教员与教授被迫离职，理由是他们信从马克思主义并研究马克思主义。
    应负帝国主义侵略战争责任的垄断企业的解散又是如何？由于战后历届政府对垄断资本的政策以及依赖外国的政策；由于吉田政府的优先生产方案以及不等值贸易的结果，重建和平经济已谈不到了，一群贪得无厌的含着有战争潜力的垄断企业，以和平的国营企业与小企业为牺牲，而其自身的财富，却畸形的增加了。这种经济情形，是一千万人失业与半失业，工人与善良的公民无底悲惨与贫困的原因。工人们为保持最低生活水准的斗争一直受到警察的镇压。
    至于农村人民，战后历届政府都强征极重的公粮，对占领军土地改革的指令毫无执行的诚意，为的是要保存农村中的地主制。尤其是吉田政府，不但蓄意解散各县农地委员会（进行土改事宜的主要机构），并企图增加地主的土地和提高地租，以弥补土改方案的“过分之处”。他们在明中与暗中支持地主非法没收佃农的耕地，全国关于这种情形的报告已达一百万件之多。（见第三章）
    如此，民主自由与人权这两个于投降后立即交给日本作为争取民主的武器，已逐项从人民手里剥夺去了。波茨坦宣言，投降书，以及远东委员会的原则与条文皆已成空文。吉田政府在被戕害了的自由与民主的废墟上建立以一个少数独占资本家的统治，与这些垄断财阀们狼狈为奸吸取人民的血汗。
    吉田政府的外交政策明白地暴露其最后必将日本投入第三次世界大战的方向。吉田政府不但不愿意早日与同盟各国缔结和约，却主张单独媾和，甚至公开声明和约缔结后，仍愿意让外国军队驻留日本。这表示吉田政府是在利用美苏关系，煽动反苏狂潮：并不愿意与世界各国平等建立友谊关系，而采取倾向某一个政府反对另一个政府的政策。这可从其贸易政策，以及容纳外国资本的态度见之。日本在太平洋上占着一个战略性的位置，如果执行这样的外交政策，就会引起国际间的不协调与战争，而无助于国际和平。这终将使日本成东方的巴尔干。
    以上是自日本接受波茨坦宣言以及在密苏里舰上签订投降书后，四年以来所造成的真实情况。如果这种情形任其继续下去，是难保日本统治阶级不重建军国主义与警察制度，点燃起导向第三次世界大战的火线的。凡勇于面对事实的人是无需特别观察，便能看到，日本的发展对世界和平与自由有多么大的危险。
    我们要告诉世界并唤起关注，日本所造成的情形必定有害于世界的和平与自由，甚至在世界上的人民对法西斯主义与军国主义下说不清的牺牲与痛苦的记忆犹新的时候。
    这里有数不清的实例可证明以上的情形。以下我们记录了一些事实以供你们参考。


第一章 军国主义的复活

第一章 军国主义的复活

一、复活了的军国主义组织的各项活动

    对日本已经民主化的宣传，有一个鲜明的对照：那就是有许多复活了的军国主义组织试图将军国主义的思想灌注到日本人民的脑中，这种军国主义组织的数量，正与日俱增。吉田政府不但没有限制这些组织的活动，却加强法西斯式的措施，直接或间接帮助了军国主义组织的再生。
    现在活动中的军国主义组织为数在二百个以上，而政府现在对肃清战犯采取了更宽大的态度。如果这种情形任其继续，则世界又将有遭受战争的危险。
    以前的军国主义机构不但没有清算，反而更积极地开展着地下组织，战后反动的团体参与了公开的活动。

二、前军国主义组织的动向

    以下是前军国主义组织中最活跃的一些集团：
    一、歌会，以影山正治为中心。
    二、三上卓集团。
    三、水户集团，以橘孝三郎为其中心。
    四、前军国主义军官之集团。

    一、影山正治之集团：
    影山正治是大东塾的校长，该校培育了一大批极端国家主义者，在以前军队中起了相当影响。他现在组织歌会。据说在他领导下有六十个左右歌会，和一千名会员，这是目前最大的军国主义组织。
    二、三上卓集团：
    三上卓是那批领导五•一五事件的青年军官集团的最高领袖。但表面上在“互助产业”工作，实际上则控制一群改务农业的军国主义者的全国网，并积极于统一右翼组织的工作。一九四九年十二月十五日组织成立以他为首的日本独立国民党。
    三、橘孝三郎集团（水户集团）：
    这就是以前的爱乡塾，五•一五时间的领袖们受它的影响很大。该校为橘孝三郎等主持，据说他与三上卓及其集团有密切联系，重新纠集其以前的党徒。

三、旧军官的动向

    全日本有无数组织，其会员来自同一个军事机构、单位等等。这些组织大部分能于紧急时期中采取一致行动。它们的领袖不是与右翼组织有密切联系，便是在警察局工作。例如前参谋次长真崎甚三郎便是与其兄弟前海军少校真崎胜治积极在幕后活动。据说后者与前民主自由党常任执行委员会副主席森值次又密切联系。
    前陆军中将樱井真太郎与国民党有密切关系，又和在他任华北派遣军司令时的部下们保持着联系。据说，他宣称如果有机会他愿意带领他的军队帮助国民党作战。
    前陆军中将及前关东军参谋部人员花谷，于一九四九年六月访问前陆军中将田中隆吉，讨论重建国防军的计划。田中是被清算的宇垣一成将军的狗腿子。

四、战后极端国家主义组织

    上述各组织的主要活动范围是在地下。此外还有以公开纲领活动的国家主义组织。其中重要的为：菊旗同志会、大和党（大和是日本的古名）、祖国救命团。
    一、菊旗同志会：
    该会取名于皇徽，以青山为首。他过去是东亚同盟宣传部和翼赞壮年团总部中的一员。该会总部设在熊本。全国共有支部十七个。出版机关杂志“菊旗”，自一九四六年六月起每月印行三千本。
    二、大和党：
    该党总部在东京。其党徒鼓吹该党的宗旨时称：“第三次世界大战是不可不免的，”“我们一定要与美国占领军共同作战，”“我们为皇室的永久繁昌而战。”
    三、祖国救命团：
    众信该组织是由某前将军领导。其活动集中于九州。值得注意的是该组织采取军队的编制：有大队、分队等等，该团核心由以前任一等兵以上的士卒组成，整个组织根据会员以前在军队中的阶级编制而成。

五、被清算的战犯策划组织政党

    吉田政府默许或暗中援助军国主义的组织已是公开的事实。这是因为现在的政府以及政府党，乃是控制在那些曾经是军国主义的信徒，以及在侵略战争中居领导地位的人们手里。有三个应斥之于政治之外的人参加了目前的政府，包括首相吉田在内。
    吉田首相在潘阳总领事任内，参加东方会议，制订侵华计划，在潘阳事变爆发时为田中内阁的外交部长。
    国务大臣山口菊一郎是战时翼赞政治会和歌山县分会顾问。任和歌山县大会主席时非常活跃。是翼赞会分会常务委员。
    前农林部长现任民主自由党政务调查会副会长的周东英雄，曾任企画院次长，该院是进行战争的经济参谋总部，以及战后解散的油脂统制会理事长。
    植原悦次郎，民主自由党的高级干部，曾任内务部部长，现为众院预算委员会主席。曾任意日文化协会会长及其机关杂志“反共文化”的发行人。
    民主党，和民主自由党一样，有许多战犯领袖。犬养健是该党主张联合内阁派的党魁，曾被清算，但感谢芦田均内阁的政治阴谋，他现在已被赦免了。同样，前运输部长苫米地义三是该党反对派的领袖，战时任大东亚农学院理事，该院院长为战犯石黑中笃。前财政部长北村德太郎曾任翼赞会佐世保分会顾问。
    现在当政的民主自由党，却以他们的领袖多国家主义者而自傲。例如民主自由党干事长广川弘禅，曾经是国会议员团第七组组长，该团于各政党解散后于一九四一年帝国议会第七十七次会议时，给组织翼赞国会铺平了道路。同年十月廿三日他在“朝日”新闻发表了一项声明，说：“希特勒恢复了德意志的民族精神！这种精神，也正是保持大东亚共荣圈的精神，必须注入于每个国民的心中。”
    谋刺日共总书记德田球一的古贺一郎于一九四八年七月十九日在佐贺市大会的大厅中向他投了一颗炸弹，同年八月十六日被福冈高等法院判处十年徒刑。九月十五日。即他向最高法院上诉后的一个月，就被交保释放了。释放的理由是：因为他上牙缺少了四只门牙而患上肠膜炎病。
    以古贺一郎为中心的暗杀团中有几个团员在他被释放后即到东京，并跑到众议院去。古贺一郎求见民主自由党员北川，国会的警卫组事先已得到关于他的形状相貌的通知，并得到警告，说他身边有一把大刀。名律师布施辰治曾对此事发表如下的意见：
    “时间又倒退到昭和的初期，当时是刺杀劳农党议员山本宣治的黑田保久二被释免。这样危险的犯人释放之后，法院与警察有严格监视他的重任。与此相反，很奇怪的是三鹰与松川案件的被告并没有释放，理由是对他们的判决可能是死刑或无期徒刑，”
    古贺一郎所属的日本反共联盟仍在活动，并于去年（一九四八）七月给以长崎为中心的楠公联监盟支部发出指令。该指令题为“楠公支部打网计划”。
    这个“打网计划”的油印计划告诉我们，这计划完全是以暴动占领某些地方与袭击共产党为目的。这计划的内容，使我们想起军事作战的指令，详细叙述军队、人员、武器与粮食的编制。例如，哨兵的一组应安置在三个地方，武器与供应品应分放六个村中，一个村中的武器应有五枝手枪与六十个手榴弹。后备队应有一百五十个手榴弹与二架重机关枪。一声的口哨是“列队”，两声的口哨是“隐匿”。所用的第一个暗号是“共产党~~沙丁鱼”。备注中则写着：“经由楠公支部与总部联系”。上述计划明白表现了该组织的军事暴力性质。这样一个拥护武力与暴行的危险组织，自由自在的存在于吉田政府之下。


第二章 民主自由党利用国会遂行其政治目的

第二章 民主自由党利用国会遂行其政治目的

    日本国会现在已经成了民主自由党政府的工具。一九四九年正月大选结束，民主自由党在众院以二百六十四席获胜。政府利用在众院的压倒优势，采取措施，限制国会议员自由讨论可能不利于政府的问题。如此，一开始政府便在国会议事中顺利的行施专制的讨论与争辩。
    下面的一些例子，表现了民主自由党在国会议事中的蛮横作风。

一

    在讨论预算案时，政府与民主自由党完全置新宪法于度外。政府要求国会将一九四九年财政年度一般课目的预算案，提交众院预算委员会，要他们根据尚未为国会通过的新财政法来讨论。这个政府对国会专横的要求，为共产党员及其他一下小的团体竭力反对，但却因无比的多数力量给草率地通过了。

二

    那些专管讨论法案的各委员会，并没有得到充分的时间进行讨论。在政府所提出的八十二件法案中，二十件是在提交委员会讨论的当天便投票决定，二十四件是在提交后的第二天决定的。只有五个法案讨论了四天，甚至于某些法案的内容已公诸报端时，国会议员还得不到草案，因为政府不愿提供讨论法案所必要的材料。

三

    四月十二日举行众院全体大会时，民主自由党提出一个“关于紧急问题的协定”，以保证难得出席国会会议的吉田。此外，民主自由党又设法要惩罚那些民主党派的国会议员，因为他们发表了一些“不合适”的言论。例如社会党的久保田在四月十二日众院全体大会中说：“吉田首相这个大资本家与老官僚的走狗，以及币原喜三朗议长，这些人是要为了垄断资本家们的利益而企图恢复法西斯制度的”，虽然他后来表示收回这些话，民主自由党仍旧要设法惩罚他。当共产党员谷口蔷太郎在四月二十一日的全体大会上指出吉田的民主自由党和旧军国主义集团是一样样的东西，又当共产党员林在四月十六日的全体大会上错引了法务厅长官入江的话时，民主自由党都要他们“道歉”。

四

    在各委员会为全体大会准备做报告时，民主自由党常常不愿民主的讨论与其他党派合法意见。特别是众院的考查特别委员会、司法委员会与在外同胞迁返委员会，典型地表现了进行议事的非民主作风。

五、考查特别委员会的真相

    考查特别委员会的成立，一部分是代替已撤销了的不当财产调查委员会的，该委员会是根据第二届国会的决定成立的。考查特别委员会的任务是在调查与暴露政治与经济界领袖们和政府高级官员的暗中交易。然而，考查特别委员会在民主自由党的控制下，现在已把它改成了“非日委员会”，压制工会以及其他民主团体的群众运动，但对于资本家、政治领袖、高级官员的贪污案件的调查工作，却实行怠工，而调查这种案件的工作，才是这个委员会从过去的调查委员会继承下来的真正任务。
    该委员会所调查的所谓“非日”活动如下：
    一、国有铁路工会中央委员会热海会议的决定。
    二、国有铁路电车工人事件。
    三、广岛日本制钢公司罢工事件
    四、“平”事件
    上述各案除“平”事件外，都是工人阶级为反对政府大批解雇工人与加紧剥削工人政策的斗争，这些都是宪法与波茨坦协定所保证的基本权利。该委员会之讨论上述案件，就说明了考查特别委员会的法西斯本质。民主自由党的反民主本质，充分表现于该委员会中民主自由党委员进行议事时所采取的方法上。
    考查特别委员会初步调查上述各案件时，民主自由党委员的态度专横，排斥一切共产党委员，即人数不足时委员会仍继续议事，该会共产党委员神山茂夫对此提出抗议，然而会议不顾抗议，仍继续进行。当抗议于八月八日再度提出时，该委员会的主席锻治只能宣布暂时休会，但又急急忙忙的拉了一些并不是考查委员的民主自由党员出席会议充数。
    考查特别委员会在讨论国有铁路工会中央委员会决定的问题时，忽视了证人的基本人权。例如，国有铁路工会中央委员会副主席铃木出席作证时，他们把他搁在证人席上，连续不断的发问，从下午二点到晚上九点，不给他一分钟的休息。当公会中央委员会井上出席作证时，他们也同样把他从下午一点问道晚上九点。简直就把他当作法庭前的嫌疑犯一样看待。

六、参议院在外同胞迁返委员会议事的真相

    这个委员会议事进程的非民主作风也是众人皆知的。当苏联遣返归国的一千五百个人于七月十八日、二十七日、二十八日及八月一日五次向该委员会提出上诉，关于军事性的审查、思想的检查、对他们行为的拘束，以及他们在船上、在舞鹤的集中营中、在火车上所受的虐待时，迁返委员会应该处理这些问题的，却企图把它们搁置。该委员会的反动性质在处理有名的吉村队的“晨曦祷告”（译注）的私刑问题时，表现得特别明显。这种私刑发生于外蒙古乌兰巴图的日本战俘集中营中。以吉村队队长闻名的池田及其助手，对不服从命令的士兵行施“晨曦祷告”的私刑，许多人便死于这种私刑。由于委员会中民主自由党与绿风会会员的片面判断，该委员会所得结论便特别强调外蒙古当局应负池田及其助手暴行的责任。于是吉村队的私刑便一变而成为对外蒙古当局的诽谤。如此，迁返委员会讨论吉村案件是有助于保护与加强残余的军国主义作风。劳农党党员星野说：迁返委员会委员浅冈、冈本与矢野应负此一结论的完全责任，这三个委员是军国主义的信徒，这三个反动委员应从国会中逐出，并逐出这三个委员所属的政党。在五月二十八日枢密院的全体大会中，民主自由党及绿风会党勘议星野的这种话总受惩罚。

    （译注）所谓“晨曦祷告”，是使人在拂晓极冷的户外赤裸着身体趴在地上，活活地冻死。

上一篇　回目录　下一篇


第三章 地主制度的保存

第三章 地主制度的保存

    波茨坦宣言与一九四五年十二月九日麦克阿瑟总部发布的“土地改革备忘录”是两个划时代的文件，规定在日本土地改革的基础上完成农业革命。
    “备忘录”命令日本政府应于一九四六年三月十五日以前提交土地改革计划，其中应包括下述各项，以消除“长久以来使日本农业建设不能正常的病源。”
    一、将在外地主土地的所有权移交给从事耕种的农民。
    二、佃农购买土地可按佃农每年的收入，采取分期付款的办法。
    三、保护佃农于成为自耕农后不致再降为佃农的制度。
    上述保护农民计划，应包含下列项目：
    甲、推广并保护长期与短期农贷，其利息应以合理为度。
    乙、保护农民不受制造商与经售商的剥削。
    丙、稳定农产品价格的政策。
    丁、普及农民技术及其他知识之计划。
    戊、成立与鼓励农业合作运动的计划，不受与农业无关者的控制，目的在促进日本农民的经济与文化。
    然而历届政府，从第一次吉田内阁开始执行“备忘录”上的土地改革以来，到现在的第三次吉田内阁为止，都秘密地或公开地对此项指示的实施实行怠工。约有二百万町步租田的解放，完全是群众斗争的结果。购买租田始于一九四七年三月底，由以前佃户购买的截至一九四八年十二月计一百六十七万四千町步，连同交给国家当作财产税的共计一百八十四万八千町步。
    这约等于原来二百万町步计划的百分之九十。从数字上看来，土地改革似进行得很好。
    然而事实上，却是在曲折的道路上，是民主力量在反对反动势力进行阻挠的勇敢斗争的支持下完成的。我们在后面将再述及。
    全日本的租田中约有五十万町步，即使按照原来计划完成土地改革，也仍旧是和以前一样的情形。此外，与农业有密切关系的森林与野地，则在地主的统治下，并未触及。
    农民们则继续在各地斗争，要求完全完成土地改革，包括解放租地与开辟森林与野地作农业之用。
    然而，吉田政府现在不仅拒绝农民们的这些要求，并努力设法使已赢得的果实，像水泡一样的碎裂。
    现在让我们看历届政府，特别是吉田政府，如何压迫从完全土地改革下解放出来的农民以及如何设法改弦易辙的事实。

一、吉田政府修改法律

    所有以前各届内阁都顽强地拒绝彻底实行土地改革，包括租地、平原与森林的完全解放。这正是全国一切民主人士热烈要求的。自一九四八年吉田内阁继芦田均内阁握政后，这一倾向，特别在当时的农林部长森所宣布的文告中表明无疑，该文告称：“不再行施第三次土地改革，以前改革中的超额部分也将予以纠正。”
    于是一九四八年五月的内阁会议，便通过了所谓修正法案备忘录，命令购买农田于年底截止。但此一备忘录为人民强烈的反对所推翻。
    第二次，一九四九年的五届国会中，不顾一切人民的反对，在土地改革法案中增加了许多修改案。
    主要修改如下：
    一、小额土地法案中第四条经修改后，更扩大了土地所有权，仅在外地主受到限制。
    二、土地改革法案第九条修改后，更便利提高佃租。这确确实实的证明了吉田政府的反动性与农林部长森的文告完全一致，要提高佃租一千日元。
    三、在租地调整方案中加入少许伪装民主成分。该法案因有官僚与地主性质，为农民激烈反对，政府又将其扩大适用于购买柴火、兴牧场的借款。
    四、由于农地调整法案第四与第五两条的修正，禁止日益增加的失业工人跑往农村。土地的持有与耕种，仅限于三町步，该数为日本本国内平均耕种面积，以维持中农。
    五、为筹备农地委员会最近的大选，农业工人与农民家属被取消选举权。

二、农地委员会的地主性质

    甲、到一九四九年八月重选为止，农地委员会由两个地主代表、三个有地农民代表与五个佃农组织而成。这一比例，在表面上是民主的。然而，在事实上，这个委员会则由地主控制。因为有地农民的性质大部分是近于地主的，与地主联合的。除此以外，土地改革法的另一修正案，尚规定该委员会的新组织成份为：地主两个代表、有地农民两个代表、其它六个代表。
    乙、到一九四九年八月为止，地主在委员会的控制权，一直在加强中。因为根据一九四七年十一月的统计，委员会主席于双方票数相等时，站在地主这一边的时候占百分之三十七•四，站在有地农民这一边的时候占百分之二十六•二，站在佃农这一边的时候占百分之廿六•二，站在中立方面的时候占百分之一•九。
    丙、一九四九年八月市农地委员会重选时，地主代表当选的，与佃户代表相同。

三、农地委员会的反动性质

    甲、如前所述，农地委员会一半的是代表地主利益的。因此他们便漠视佃农的利益。
    乙、许多这种委员会为县长所解散，原因是违反法律的公正。
    例如，农林部长所收集的下列一些例子：
    （1）长野县平冈村的农地委员会，奉令解散，因该委员会准许地主非法重占土地
    （2）在鹿儿岛县末广町，农地委员会疏于执行土地改革，而不了解购置、调查、登记与保护耕种权利的结果，奉令解散。
    （3）青森县的裾野村，农地委员会主席，代表地主，违背法律，被解散了。
    （4）青森县的田部村，委员会准予重占土地，并以农作物支付田租（违反土地改革法）。结果委员会被解散。
    然而，在重选后，这些曾被解散了的委员会，仍显示了地主性的活动。
    丙、加之，解散与召回并不能纠正各委员会的错误，某些委员会委员，代替委员会行施土地改革。这种过分的例子可以在许多地方发现。
    以下便是一些例子：
    1.岩手县津轻石村，疏于土地改革，却积极于开除一善良的秘书。
    2.新潟县西三河村，有势力的地主强迫主席、委员、秘书集体辞职。
    丁、农地委员会的腐败。
    农地委员会中有不少委员和秘书，利用委员会权力贪污、投机、并做农地掮客。说报纸差不多每天都登满了贪污也不夸张。为此，全国乡村警察总局宣布一九四八年正月到一九四八年九月，因土改贪污而被捕的计四百另八人，开除的四百另八人。

四、土地重占日益增加

    一、地主非法收回土地的案件，其精确数字，尚未公布。依法申请农地委员会批准重占土地的案件，有十二万六千八百起以上（占地四万七千七百町步），自投降到一九四八年六月，经批准的共五万件（一九四九年农林部发表关于土地改革参考资料）：

日期 | 申请土地重占数 | 案件批准百分比
一九四五年八月~—九四六年八月 | 二七，一九三（件） | 百分之三十八
一九四六年八月~一九四七年八月 | 五六，四六七（件） | 百分之三十九
一九四七年八月~一九四八年八月 | 四三，一四六（件） | 百分之三十五

    上述数字仅为实际案件中的一部分，可证诸于农林部一官员的话——“当然据说申请重占土地的案件在六十万件以上，多数是非法的。此外，它们仅代表实际数字中的一部分。”（农林杂志一九四九年三月号）
    众信：这种非法重占土地的事，约在一万万件以上。
    二、以下便是一些例子：
    甲、爱媛县新谷村中的五十八个地主，重占了租出的土地十三•五町步。（“土地改革资料报告”，农林部第廿八，廿九，卅号）
    乙、滋贺县（Fgenchi）村自一九四五年十一月廿三日开始，据报土地重占达一百四十九件（九•一町步）。（赤旗报一九四八年五月八日号）
    丙、据宫城县的报告，四五两个月间申请恢复土地的共六百六十七件。（同上，一九四八年六月六日号）

五、司法当局保护土地重占

    一、地主重占土地方法多端，特别是解决土地纠纷时，用司法权偏袒他们的倾向日益增加。
    二、首先是地主申请暂时禁止进入土地。这个方法在耕季中执行，尤以青森县、枥木县、高知县与鹿儿岛县为著。关于这点，农林部在“土地改革资料报告”九月与十月号中公布了数字：按这项材料，一九四六年申请案共三百三十九件，一九四七年上半年共三十九间。并且说明地主的申请远多于佃农的申请。

六、地主组织有系统的反抗

    一、地主使用暴力
    地主使用暴力解决关于收回土地的纠纷，在许多地方都可以看到，有些甚至牵涉到刑事案件。例如，按农林部熊本田地局的报告（“土地改革材料报告”第十五号），在九州发生三十四件暴行案，其中百分之六十是地主犯的。
    二、组织地主党
    地主们的全国或县的组织，处处和农民要求彻底实施土地改革的努力作难，给了土地改革很大的障碍。
    其中主要的一个是大分县的农地会议，该会议在九州有极大的势力。于一九四七年一月由一些有势力的地主及保守党的地方领袖组成的。这个团体积极从事反对土地改革活动但日本政府当局对之从不加以控制，直到同年五月为军政府方面解散为止。
    地主的这种同样的活动可见于北海道、东北、近畿，以及全日本各地。他们不择手段，并利用他们的权力，疯狂的进行破坏土地改革。
    特别在东北区，岩手县地主协会，三八地主协会于弘前市的中广农业行政同盟互有关系，以山形县的山形地主自愿党委中心。自一九四七年七月后与枥木县及北海道的地主组织也发生某种关系。
    三、违宪行动的诉讼
    大阪农地联盟，因赔偿问题的二十二个案件，被控违宪行动，该联盟系前最高法院法官久保田义秀所领导的。（赤旗报一九四八年三月五日号）
    在山形县前司法部长岩田宙造、前最高法院法官神谷定男以及另一些前司法官员与地主有勾结。这些案件以后影响及于青森、枥木、埼玉、山口等县。
    虽然这些案件被宣判为合宪的，但这些地主的活动，仍旧继续进行着。
    四、地主占有森林
    在日本地主控制农业与农民生活的基本原因是官僚与地主的占有森林。这一性质自明治时代起便因袭下来，直到日本投降后也没有丝毫改变。
    日本百分之五十四以上的森林在官僚与地主的控制之下，以及为政府地方自治团体与庙宇所有，百分之四十五（十二亿町步）则为四百九十九万五千个人所有，如下表所示

面积 | 所有人的数目 | 百分数
一町步一下者 | 百分之七十二·三 | 百分之十五·八
一～五町步者 | 百分之二十一·一 | 百分之二十五·七
五～廿町步者 | 百分之五·三 | 百分之二十三·九
廿～五十町步者 | 百分之一 | 百分之十一·七
五十町步以上者 | 百分之〇·三 | 百分之廿二·九

    这表示私人持有的森林中，百分之卅五位数目只在百分之一•三的大地主控制之下。
    如众所周知，森林是日本农业与农民生活中不可缺少的，因为它是灌溉与肥料等的来源。
    对于农民，将他们的生活与农业管理完全从地主经济中解放出来，将森林与农田完全解放出来，能使他们在经济上与精神上得到独立。


第四章 财阀解散令之束置高阁与独占资本的复活

第四章 财阀解散令之束置高阁与独占资本的复活

    日本独占资本主义或所谓财阀控制着日本战前经济，与天皇权力有密切关系，而把日本人民送上战场。盟军总部发布了各种解散财阀的指令，特别是反垄断与经济分散的各项法令，这些财阀才受到打击。然而日本政府对完成解散财阀的指令却实行怠工，另外利用各种形式作掩护，培育垄断资本，于是垄断企业又恢复了他们的声势。
    盟军总部发布的解散财阀的指令，将持股公司解散了，这种持股公司是财阀资本的核心，这样使他们便无法控制日本的经济。此外，清算财阀家族，亦将过去那种通过财阀家族的个人关系而统治整个日本经济的那种制度消灭了，然而，垄断企业（这是财阀资本的基础）对整个工业的控制，不但没有减少，反而强大起来了。这是因为经济分散法令在实施时并未被遵行所致。以下是上述情形所产生的一些可怕的后果。

一、生产集中与垄断资本的控制

    生产集中在战时更形加强市事实，投降后受到了暂时的打击，但主要工业的绝大部分仍操于前财阀的垄断企业之手。
    甲、铁与钢
    钢铁工业百分之十七•四的产量是属于五大公司的：日本制铁公司、日本钢管公司、扶桑五金公司、神户制钢公司、川崎重工业公司、三菱制钢公司。其中日本钢管公司属前安田•浅野财阀；扶桑属住友，三菱制钢公司属前三菱财团，日本制钢公司为国营资本及以前的财阀所控制，神户制铁公司与川崎重工业公司都受制于前许多财阀的联合资本。最近日本政府通过的优先生产方案与财务方案，乃是加强垄断企业及其工业的控制。
    乙、煤矿工业
    日本百分之四十八•二的煤产，分属下列八个公司：三井矿山、三菱矿山、北海道煤矿公司、井华矿业、古川矿业、常盤矿山、夕张煤矿及太平洋矿山。其中三井矿山、北海道煤矿公司与太平洋矿山属前三井公司；夕张煤矿与三菱矿山属前三菱；井华矿业属前住友；常盤矿山属前大仓、浅野财团。这些垄断企业不但占有产品的大部分，还出产品质优良的煤，并且拥有良好的煤矿。因此，最近煤的控制解除后，他们的地位较以往更形加强了。
    丙、硫化铵工业
    硫化铵产量百分之十二•二，分属下列十一家公司：东洋高压、日新化学、昭和电工、日产化学、宇部兴业、日本氮素、朝日苛性、东亚苛性、日本氢素。其中东洋高压与东亚合成属前三菱财团；日新属前住友；日产属前鲇川；宇部兴业属前渡边；日本氮素与朝日苛性属前野口；日本化学属前富士山。于是前财阀的垄断企业，在这方面仍有决定性的控制权。
    前财阀垄断企业的集中生产，也同样存在于纺织业、人造丝业、毛织业、苛性钠工业：情形与战前也几乎完全相同。

二、银行的集中及其对工业的控制

    银行集中与生产集中是并行的。
    银行的集中：

年份 | 特种银行 | 普通银行 | 储蓄银行 | 总计
一九一三 | 五十二 | 一，四五七 | 六四八 | 二，一五七
一九三一 | 二十五 | 六三八 | 八八 | 七九六
一九四八 | 三 | 六二 | 四 | 六九

    银行集中的结果，前三井、三菱、住友与安田等公司的地位加强了。根据一九四九年六月份的账目，属于前财阀公司十一家大银行的存款，占百分之六十三•六，放款占百分之七十九•九。曾有一度大家认为垄断财政的控制，将因经济法令而分散，但由于远东委员会指令第二百三十号从宽执行的结果，大银行的分化得以避免，只有帝国银行分成帝国银行与第一银行。垄断资本的经济控制于是变成登峰造极的大财政机构的控制形式。代替以前持股公司方法的是新形势控制的实现，就是通过大银行的财政控制。前属三井公司的大垄断企业，如：煤炭工业中的三井矿山，北海道煤矿轮船公司，太平洋矿山、化学工业中的三井化学、东洋高压、电气化学工业、东亚合成、陶器工业中的小野田洋灰、得永玻璃、重工业中的东京芝浦、三井造船厂、三井机械、丰田马达、丰田汽车、纺织业中的东洋人造丝、群是纺织公司、钟渊纺织、运输与栈房工业中的三井海运、三井仓库、食品工业中的日本制粉以及造纸工业中的王子制纸等，仍在各工业中占垄断地位，这些工业通过帝国银行紧紧联系在一起，并且在帝国银行财政控制之下。
    除这些银行的财政控制外，国家当局还用政治的与经济的力量来加强它。复兴财政基金投资于三井矿山公司八十亿日元，于北海道煤矿轮船公司三十七亿日元，于三井矿山五十七亿日元，于日本发送电公司一百另四亿日元，于一九四八年底舞弊案闻名的昭和电工二十五亿日元。这样，基金的贷款便集中于垄断企业。自经济复兴财政基金的贷款停付以后，经由日本银行的贷款便增加了。这些贷款也同样集中于垄断企业，事实上我们看到贷给日本发送电公司五亿日元，日本氮素公司二亿，日本制铁公司六亿，日本钢管公司四亿。这些贷款是取之于民，用之于垄断企业。

三、垄断与国管结合

    形式上，私营垄断是禁止了，战时的各种管制也已取消。但这却并不是说垄断已经寿终。因为以前的控制组织已并入政府机构，另外一些则重新组织成公营公司了。于是国家垄断代替私人垄断而形成。从一九四七年五月到一九四八年三月这个时期中，成立了十五家公营公司。这些不过是官僚与卡特尔的混合物而已。例如肥料公营公司的副董事长是日本肥料公司董事会的主席，该公司的监事是井上俊太郎，他以前是农林部缫丝局局长。三个董事中有二个是日本肥料公司的前董事，于是肥料工业的生产与分配仍由森财阀控制。
    在政府机构中掌握生产计划与材料分配的计划的，都是垄断资本的代表，他们以物资调整官的身份，草拟材料分配计划以利垄断资本。独有甚于此者，政府订立垄断价格的制度，保证垄断者的超额利润，而加强控制农产品与工资。一九四七年六月，片山内阁，采取了工资冻结政策，订工资为战前一般标准的二十七倍，而工业品的价格则是提高五十倍，不管通货的螺旋式膨胀倾向。此一比例则从未为卢田及吉田内阁所修正，他们只有更加强农产品及工资的控制。特别是吉田政府，自从一九四九年四月采取优先生产方案，并集中物资与贷款分配给与外国资本联系的几个垄断企业以来，使其他的企业更为拮据，于是他们被迫实行整编人员。
    公布了的数字明白地说明垄断资本业因生产集中，大银行控制工业以及与国家权力的结合，获利至为巨大。五家原属财阀的大银行，一九四八年下半年度的盈余较前一年同时期多两倍。
    著名的财阀行号，如三井物产与三菱商事（公司），两年前规定应解散，分成了二百多家公司与十几家行号。然而这两家前财阀的行号从它们的旧组织、信用与资本、特别是国外贸易中，又取得了在经济上的影响，这些行号的进出口交易，几达全日本进出口总数之半。于是他们又向合并与吞并的道路上前进。

四、被清算者的复活

    最重要的事实是战后历届政府，特别是吉田政府，根本没有尽力完成解散财阀的指令。例如，吉田首相在一九四九年四月四日的记者招待会上说：“三井、三菱和住友向来有许多有才干的人，然而他们现在被清算了。因为这些有才干的人被清算，使我们在重建事业上便碰到了许多困难。其中许多被正式清算的，实际上并不是军国主义者，为了促进国外贸易与经济重建，我们必须把一些人复原。”（见四月八日日本经济）
    从上面的话，我们可以预料得到（那已是公开的秘密），前三井财阀的领袖池田成彬现在在操纵者帝国银行的董事长佐藤喜一郎与其它别人，仍控制着金融界，并与吉田首相联系，同时在指挥吉田。此外，前三井物产的董事长，金融界被清算的大财阀之一向井忠春的秘密活动，已为经济杂志“实业之日本”（一九四九年六月十五日）所暴露：“向井忠春在丸之内大厦的中外矿业公司中自己有办公室，他在帮忙的极东捕鲸公司的办公室，也在那个大楼上，他从早到晚，与仰慕他的访客商议着”另一个著名的财阀鲇川义介，他是最具侵略性，最积极支持军事的，曾一度控制中国东三省重工业，现在则任“外资研究所”的顾问，该机构为须藤安仁所主持，他是工业银行的顾问，他任命鲇川义介是为了“利用他过去的经验与学识”“为重建日本而努力”，并且现在积极参加接受外国资本的活动。（见调查时报持股公司清算委员会，第十一卷第五期。）
    不仅如此，处理财阀资产少有进展。例如三菱总公司的股票与证券（占其全部资产百分之九十八），到一九四九年三月只清理了百分之十六。这些股票与证券，主要是卖给亲友，使其不致分散。股票证券卖来的钱，用来偿还才发银行的贷款。百分之十六的股票与债券处理后，三菱总店便有能力归还大部分的三菱银行的借款。住友总店出卖百分之四十六的股票与证券后，便能偿还以前向住友银行所借款项的一半。
    在现今吉田内阁之下，如上述一些例子所表现，被清算者复活了，财阀的解体则少有进展。


第五章 警察国家的复活

第五章 警察国家的复活

    占领后最初几个月中，盟军总部的指令将治安维持法与罪恶昭彰的东京秘密警察取消了，这说明：警察制度的民主化有很大的进步。然而，吉田政府不但不致力于减轻人民艰苦的生活（那实在是现在政府恶政所应直接负责的），却夸大“社会不安的威胁”，以便利用它来做为加强警察武力与恢复秘密警察的借口。此外，政府更致力于对警察的控制，企图恢复一个集中化的警察并剧烈增加军事化的警察武力，完全漠视盟军总部的指令。这是直截了当的违反了摒弃战争的日本宪法与波茨坦宣言。

一、秘密警察的恢复（东京）

    政府，尤其是检察总署特别审查局与劳动部劳工行政局，企图以新的形式恢复以前的秘密警察，他们促使警察厅的防范组建立一全国性的秘密工作网，每一个警察局的主要组织是情报、联络与公安组。
    警察局新成立的各组表面上不作公开的特务活动。例如，特别审查局，是政府的机构，目的在调查军事的、恐怖主义的与极端国家主义的组织，并得根据组织规则法令与其它法令解散之，（一九四九年四月四日）：成立劳工行政局的目的在“发展工会运动”。县政府的调查组原来的目的。是按照地方自治机关独立的判断，调查与制止军事组织与军国主义者。
    然而，事实上，这些中央与地方政府的活动，却在从事秘密工作，尽管事实上这些组织是各自为政的，组织上也不是集中的，他们都相互交换意见，而吉田政府则为统领这些组织的头子。
    一九四九——五〇财政年度全国预算案中，八四，五三〇，〇〇〇日元分给特别调查局，增加职员至二百十三人。
    这些政府机构的秘密警察性质，明白显示于下列的事实中：
    一、按理，特别审查局局长之职，应由民主人士充任。但吉田政府却任命了吉川满定。此人做过审理政治嫌疑犯的政府检察官，干了一辈子战犯生涯。一九三七年他曾在名古屋逮捕了并控告了十几个人，包括石川十右卫门，罪名是参加人民阵线运动、反治安维持法。一九四一年五月他是东京检察长之一，审查计划局案。同年他任审查与起诉沙奇•尾崎秀实案的首席检察官。一九四二年七月，他到中国逮捕了一批反战战士与民主份子，包括中西功（现任参议院中的共产党议员）。
    二、特别审查局武断的判定中野区民主工商协会为一政治组织，一九四九年六月十四日要它登记。同年八月十三日该局下令学生自治会总会以政治团体登记。
    三、特别审查局不仅重新任用以前的高级特务人员，同时还聘请内务部前高级官员出任要职，例如：首都警察厅的原文兵卫，他收集关于民主运动的情报，他的太太是警察厅前督查总长町村金吾的女儿，而警察局督察长，首都警察厅第二分区主任火野登则为该局前督查总长，战犯丸山鹤吉的亲信。

二、对共产党的间谍活动

    两件混入日本共产党的间谍事件暴露，明白表示了历届政府建立警察国家与恢复秘密警察的企图。
    一九四七年七月廿三日，日本共产党大阪某委员会公布中井保（廿九岁）为混入大阪铁路局组织的间谍，并将其驱逐出党。他为了挑拨国有铁路工会，在反对大量开除工人的斗争中与共产党一起脱离群众，教唆工人“根据党的秘密指令”剪断电话线。中井是一个极端国家主义者，于一九四〇年当了大阪的青年警察，后来参加海军为海军特务队队员，一九四二年在一个著名的法西斯笹川良一手下工作。战事结束以后，他与大阪市警察局接洽，在全国铁路局找到了工作，与曾根崎警察局公安组的松村、全国铁路局劳工行政组的横内以及同组的区主任有秘密联系，在铁路工会与共产党中收集情报。大阪警察当局又使前大阪市警察局吾妻警察分局的警察田中信，以太古制造公司的工人参加共产党，组织间谍活动。太古制造公司是一群在大阪市警察局工作的职业间谍的公开招牌。该公司的董事长是一个以前的青年警察。大阪此一间谍案暴露后，不久，千叶县成田市的共产党又查出了一个法西斯间谍团的真相。
    “E—十二—十四村田澄雄”间谍，混入了共产党千叶县北区委员会，侦探该党与工会的动向、策略与会议的内容，将情报提供给前上海陆军特务部少尉大岛军次。他与千叶县国家警察中的一个组长千代三郎以及小见川、佐原与成田各警察分局局长有密切联系。据说成田山奇的主持，与此间谍团有关系。村田澄雄的招供更透露了此一间谍团是总部在东京的全国性间谍组织的一部分。这个全国性的间谍组织由被清算的海陆军军人主持，秘密进行保卫天皇，恢复军国主义剥夺共产党法律权利的活动。该组织与国家警察、检察总署以及外交部也有关系。千叶县县长川口、千叶市市长、民主自由党的某些领袖、检察署以及警察都互相合作，在该组织中进行间谍活动。上面提及的千代三郎，曾是检察总署中一个非正式职员，现在则在外交部中挂名。
    进一步调查证明了上述事实后，千叶县共产党委员会，以违反清算指令，控告前官员的间谍团。然而，检察署故意延迟四天，给这些间谍以遁逃的机会。

三、警察实力的增加与军事化

    盟军总部根据远东委员会所订的基本原则而发布的命令，规定日本警察实力的最高限额为十二万五千名。但除了正式的警察外，日本还有数目极众的一群人担负与警察相同的任务：
    一、海上保安团官员一万名
    二、经济调查局官员四千名
    三、铁路公安局官员二万名
    四、邮政行政调查局官员七百名
    五、税收调查局官员一千五百名
    然而，政府并不满足于现在的警察武力。他们计划动员二万人的消防队。成立的表面目的是“防止与熄灭火警”，实际上是与警察合作，反对人民。众信这一计划，因国家警察与国营消防队缔结“动员协定”而告实现。
    按此协定，一旦宣布全国紧急法令，便有二百万消防队与消防团的人，可以出动协助警察了。该协定的详细内容如下：
     一、一个地方的消防团，取得市政首长的同意后，便在警察的控制之下担任巡逻、保卫、防止犯罪以及交通管制的任务。
    二、同时也负有获取与运送粮食物资等任务。
    三、但消防团的正规团员不得出动救火。
    至于日本警察所持的武器，唯一可用的枪是左轮手枪，手枪总数为二万五千枝，这就是说每五个警察有一枝手枪，每枝手枪得有子弹十发到二十发。
    吉田政府对目前的情形极“不满意”，急切的要加强警察装备。于是，在国家警察方面，政府计划吧现在的五千辆汽车增加到一万辆，每个警察备有一枝左轮手枪。为了这个目的，要求在预算中增加三百亿日元。同时，政府为了进行警察的军事训练，在许多地方增加机构，并因此大批任用旧的职业军官。

四、为军事训练而增加的机构

    在盛冈的国家警察总部，于一九四九年五月，以野田厅长之名申请财政部租借前陆军所用的二千七百五十町步（约合九十公亩）地，以为练习手枪射击之用，现在则已造起了房屋。据前军事专家称：这片地的面积做手枪射击练习太大，可能是做机枪射击的练习。
    东京的国家警察总部，自一九四九年八月开始在东京的月岛，建造一长三百米突的靶子练习场。

五、国家征用地方警察所持有的产业

    一九四九年五月政府在第五届国会中通过“关于县政府所有警察产业处置法”，规定国家可以无偿地征用地方自治团体警察所持有的土地、建筑、物资等。据政府估计，征用的财产值五百亿日元。无疑，这是政府企图将国家警察发展成为全国性组织的陆军。

六、任用被清算军官建立特别公安团计划

    吉田政府推行了一个计划，成立特别公安团，维持公安与国防，而以警察为中心。据说，前被清算的陆军军官（包括将级）参与是项计划。众信成立特别公安团的计划，为前中将河边虎四郎与前少将泽本所推行，前中将有本清造与田中吉隆积极参加。
    更有甚于此者，是警员中有许多退伍的职业军人。其中有一个松村者，是以前的陆军少校，关东军与东北前敌部队参谋部的一员。他现在在警察厅服务，众信他占一极重要的位置。

七、警察干涉范围日增 警察受制于政府

    按现行的警察法，警察是离政府而独立，是在国家与地方的公安委员会的控制之下。宣布紧急状态，只有在国家公安委员会认为必要时才有可能。但是吉田政府无视公安委员会的职权，给人民造成一个只有政府才能宣布紧急状态的印象。关于这，发生了如下一件事，即政府加压力于公委会，企图开除国家警察总部部长。
    一九四九年七月，吉田首相邀请国家安全委员会主席迁，要求开除国家警察总部部长斋藤，理由是他对政府采取不合作态度。
    国家公安委员会拒绝接受这个要求，宣布政府的这一态度是违反警察法的，使警察组织置于政府控制之下，将造成利用警察队实行政治目的。
    在朝的民主自由党所草拟的“改革警察制度的一个建议”，是他们图谋建立警察政权最爽直的自白。这个建议旨在公然恢复战前的警察国家。其内容如下：
    一、国家警察位于市警察之上——国家警察指挥并训练市警察。前者可以在后者的管辖区内行施职权。后者有向前者做报告的义务。
    二、公安委员会权力的削弱——警察局局长有动员警察之权。国家公安委员会在首相直接控制之下，并有一国务大臣参加公委会。将紧急状态的宣布权给予县长。
    三、增加警察队与加强国家警察——市警察只限于人口十万以上的都市，其他地区统由国家警察控制。把市警察与国家警察合并为首都警察厅，所有警察电话、电报统移交给国家警察独立运用。国家警察的首长，由首相直接控制。增加现在警察队（十二县五市）五千人。

八、吉田首相不顾盟军指令

    吉田政府恢复警察国家的政策，显然是极端违反波茨坦宣言的。一九四九年七月廿一日盟军总部专管日本政府军事事务组组长惠特内少将致函吉田首相，禁止恢复以前的警察制度。同时，麦克阿瑟一九四九年九月二日的信中称：“......所谓警察国家再现的危险，或谓目前警察制度的组织与人员配备，有不足以维持合理的法律与秩序的危险，是不存在的。......”
    然而政府还是按照原定计划更改警察法。九月三日吉田内阁的部长樋贝发表谈话，大意谓：警察法的次要修改并不与该声明的意思相背，政府正拟提出警察法的修正法案（见一九四九年九月三日朝日新闻）。


第六章 右翼组织的总情况

第六章 右翼组织的总情况

一、北海道

    北海道共有三十个反动组织。其中主要的一个是，橘久男所主持的北日本赤化反对联盟。与该盟有关的团体如下：
    日本反攻联盟三菱美陨支部
    统一青年团（宫下英二郎代表）
    救国青年联盟（中山信一郎）
    民主自由党青年部（筱田耕作）
    和平研究所（平塚学代表）
    北日本赤化反对联盟三井美陨支部（佐佐木正俊）
    爱矿同志会（太平嘉彦）
    民主化促进同盟
    此外还有“第三民主革命同志会”与被清算的组织“黑龙会”、“赤诚会”与“赤心会”保持联系

二、北陆区

    一、在长野县共有右翼组织七个，包括立宪养正会的三个区会（北部、中部与南部）及其九公支会与帝国劳农党（松尾玉木代表）
    二、在新潟县有五个国家主义的组织，包括新潟青年党。
    三、石川县市反共联盟的堡垒，在奈奈尾、石川、鹿岛与越郎，共有四个支会。
    四、在富山县现在有一个反动组织，叫日本时论研究所。

三、东北区

    一、被解散的组织“东亚联盟”在秋田县所内区约有八百个分会。
    二、东北区共有十五个反动组织，包括下面的：
    反共联盟宫城支部；
    大和党秋田支部；
    菊旗同志会全山形委员会；
    立宪养正会秋田联盟支部；
    民主青年党（秋田）。

四、关东区

    一、大和公社——这是有势力的反动组织之一。由大东塾前会员的残余份子组成。表面上是一个商业机构，经理是前大东塾的董事长又是神兵队事件的被告的影山正治，另有一个经理是是前大东塾监督长谷川乔雄。另外还有四个前大东塾的人员，在主持这一商业机构。该机构有好几个部门，如生活必需品、农业粮食、汽车修理等等与不士出版社、代代木书房、代代木农场、代代木建筑公司等。这些分店的职员，同时是歌会的社员，社名“富士”，这些分店在全国各地有几十个歌会，做为他们的下级组织。下述人名与组织，多数与此有关系。
    解散了的神农塾的登石清；
    大东塾，东亚协会神兵队，日百羽塾的前田虎雄；
    日崇会；
    血盟团；
    皇道翼赞青年联盟（三上卓）；
    爱乡塾等。
    二、在关东区的一些其它组织：
    菊旗同志会东京委员会；
    樱睦会；
    日本革新党；
    大和党；
    劳动者日之丸同盟；
    日本反共联盟；
    反布尔什维克学生联盟；
    光明日本会；
    这些组织的总部大多都在东京

五、东海区

    在东海区我们所知道的只有两个国家主义的组织，即救国青年党（在爱知县）与菊旗同志会名古屋委员会（丸山正气代表）。

六、关西区

    一、前东亚联盟同志会的西部商业局以“真日本社”（在大阪）与肥料增产自给协会的形式存在。众信该组织与井华社有联系，井华社在大阪、奈良、林田以及其它八处有分会。
    二、前神农会以日本神农革新联盟（在大阪）的招牌仍然存在，并在西京与大阪都有分会。
    三、一个称为“洗心会”的组织，为下列极端国家主义者所组成：
    解散了的一心塾的中川融；
    至心寮的云井武次；
    国系团的森山大忠；
    新进到场的大森一生；
    大日本一心会的星井真澄；
    该组织与民论社与救国庶民同志会有关系（以京都的宫崎为代表）。
    四、这里有是一个前兵士的组织，包括励志社、浦公英会、日光俱乐部、雄飞会。
    五、在关西区一共大约有五十个国家主义的组织。

七、中国区

    本区右翼组织极少，据我们知道，只有菊旗同志会的三个区委员会（冈山、山口、与广岛）。

八、四国区

    救国青年党在第一届大选时，为选举其党魁织田正信积极进行选举运动。该组织与菊旗同志会有联系。此外浦公英会的总部在神川县。

九、九州区

    九州区内，国家主义与右翼运动最为活跃。下面是其中主要的极端国家主义组织：
    一、日本革命菊旗同志会
    这个组织的总部在熊本，区委员会在大分、北九州、佐贺与鹿儿岛（九州区），全国共有十七个区委员会。该组织中央委员会主席福岛青史是前上海儿玉特务机关户田齐造的党羽。
    二、三上卓（五·一五事件的领袖）组织了下列各机构互惠连社、互助产业公司（在佐贺）、互助俱乐部（在熊本），民主自由党员森直治所组织的菊木会与他有接触。此外三上卓在九州领导的组织为：
    里岩开拓团（在鹿儿岛）；
    敬天爱人联盟（在佐贺县）；
    救国维新同志会（在佐贺）等。
    三、反共联盟，总部在福冈，全国有好几个支部，与国粹大众党的笹川良一保持接触。
    除上述外，还有几个“歌会”组织（为前面提及的大东塾组织的），与数十个小的右翼团体。


第七章 驱逐进步教师与学生

第七章 驱逐进步教师与学生

    一九四七年十月廿三读卖新闻在“红色教师是如何被驱逐”的标题下，报道称：“自埃尔斯声明之后，山梨大学与其它国立大学，在劝告他们自动辞职的方式下开除红色教授，最近小学校甚至也开始驱逐红色教员了。”该日报继称：“十月廿二日仅大阪县一地，大量开除教师达一百零四人。”读卖新闻预料全国各大学及各种学校将有三千九百零三个教师遭到驱逐。
    虽然该报道称：“自埃尔斯声明之后……”，实际上这两年来日本政府一直都在驱逐与镇压教师的。

一、对个别教师施行压力

    一九四七年三月山形地方政府的教育局，将属于当地教联的西村力弥与其它几个教师调到远地的学校去，使他们不能担负山形县教联工作人员的责任，完全不顾及教联对调整职位应有的发言权，他们在教联中的位置是经过集体协商才取得的。
    小地信高是中野区路茂小学的一个共产党员，也因“不合格”而被开除了，理由是他在战时所写的并分发给学生的一篇教学法，明白表现他意识观点的错误。
    一九四八年六月，日本民主教育协会（一个从事教育研究的民主机构）收到压力与威胁，并接到解散的命令，理由是被指为共产党的组织。参加该会的教师因为受到开除的威胁，不得不脱离该会。该会并被迫交出会员名单。自从该会受到镇压后，开除与降级之类的事件，在全国即成家常便饭了。

二、在教育委员会选举时对教联施行压力

    当一九四八年十月教育委员会举行选举时，全国各地教联选举活动受到镇压。在东京，选区志愿几乎每天召开学生家长会议，放映幻灯片与电影，进行反共宣传并妨碍竞选的进步教师。
    在青森、山形、秋田、岩手、福岛、长野、京都、大阪以及所有其它各县中共产党候选人以及教联候选人，都受到严厉的镇压。在长野县，选举的那天早上，无线电广播中广播一篇演讲，给听众的印象似乎选举左派人士是禁止的。在山形与宫城县代表教联参加竞选的教联会员，都被逼放弃了候选人资格。

三、对进步学生施行压力

    一九四八年六月，当日本学生起来反对提高学费与大学会议改革草案（即后来的大学法草案）时，便对学生运动采取严厉的镇压。教育部以开除或明春毕业后不予雇用来威胁师范学生。一九四八年十月八日教育部次长给大专学校发出指令镇压学生自知会。教育部严禁大中学校中的共产党小组，限制学生的各种宣传活动。压制学生所办的报纸，（这便是东京国立大学学生报与其他学生报纸不能继续出版的原因。）

四、教育法令与对教联的镇压

    从今年（一九四九）开始，就对教授、教员与学生施行重大压力。一九四九年三月琦玉县大和中学一个教员风间顺，指导该校学生演出他自己所编的“北方之父”一剧。虽然该剧在某些方面是带有反苏性质的，但琦玉县教育局认为这戏的演出是共产主义的宣传，乃通过决议说，该教员用共产主义教导学生，因为对话中有“社会主义”一词。
    一九四九年六月十五日，茨城县教育局公布教育法令，内称：“关于公校教联员与学生的政治活动以及为政治目的的合法使用公校设备问题，在教育当局，教员、学生、家长、公务员以及各种组织中，有许多混乱与不正确的情事。”继称：“这种情形因各种组织，各自解释有关学校方面的法令，而更形复杂。”这种组织有激烈的政治团体、学生自治会、成年与青年团体、各种社交、娱乐、宗教、种族、教育、科学团体以及所谓的“民主”组织。该教育法令禁止：（1）这些组织使用公校设备，（2）教员参加政治活动，（3）学生参加政治活动。
    琦玉县公布的教育法令规定：公校的政治教育须遵照“社会研究”课程的规定。这项科目为教育部中少数的官僚所决定，并不是教员的观点和意见的反映，而其它政治教育则违反教育根本大法第八条第二节的规定——禁止对某一政党的反对或支持。该法令剥夺了教员与学生任何政治活动的自由，因为其范围包括学校活动、家庭访问、使用学校建筑与广场以及学校所在地的存在。浦和高等学校的学生、该县教育局阿部网吉先生（共产党员）、一些教联的会员以及共产党员，都反对是项教育法令，结果被审判而定罪，包括两年徒刑，他们至今仍在狱中。
    自从这一事件发生后，这罪恶昭彰的“教育法令”，迅速的相继在茨城，群马与千叶订立。每次都是在由教育局长拟定，至于教育局的批准，那仅是形式手续而已。这些县的教育法令是十分相同的，甚至措辞也是相同的，在关东与东北区已有十余县颁布了这样的教育法令了。许多人在这种反民意的法令下牺牲了：例如弘前高等学校的教授关户，因他在学校共产党的学生小组前表示假如日本共产党的意见而被开除。山形高等学校的那霸先生被禁止执教，后来予以开除，因为他帮助共产党所主持的剧团前进座的演出销票。镰仓高等学校的入江，一神奈川县教育映书局主席之名被开除，理由是他参加日本共产党，并于学生共同推行“更多课室”运动。在宣布他被开除理由的声明上，我们可以看到下面的话：“反对根据盟军要求统治本国的吉田政府，构成不利于占领政策的行动。”
    更可令人注意的是：有关当局竟建议教师工会推出“为左派控制的教师联合会”，例如石川县的县教师联合会，被迫发表文告批评日本教师联合会。同样的事发生于福井、琦玉、茨城、群马以及其它数县。在琦玉、神奈川、群马与东京各地，有检查教师思想的征象。在广岛，教师的思想考试所谓三色检查已经举行。这一调查的名称又来，是因为其目的在以共产党、共产党同情者与非共产党这三个范围来甄别教师。

五、红色记号的狂潮

    这样，在一九四九年下半年度，吉田政府便使用公开镇压方式对付进步教师了。据称，教育部长高獭于八月三十日同志全国高等学校的一百个校长代表，赴首相官邸讨论教育精深的重要性以及激烈思想的消除。另一报告说他在九月七日与八日邀请县教育界代表，令彼等开除共产党员、共产党同情者、亲共产党者以及积极的教联分子。
    关于那些自一九四九年七月底到十月底被解雇的教师，县教育局方面并没有说明任何能令人了解的理由。山形县的理由是为教育局处理事物方便起见；西京县开除教师，则是“按公务员纪律法令第二条第二款第一与第二节的规定”。但该法令乃公布于一八九八年，并已为全国公务员法所取消。到现在为止，约有四百名教师已被迫辞职，或受纪律处分而开除。据估计，在黑名单中的教师，有二万个以上，他们告诉一个女教员说：如果她是个男教员，她的语言和行动还可以容忍：这样便否定了她的男女平等权利。二万个教师的解雇，由地方自治团体按照政府通令的精简方案执行，俾可削减国库的教育开支，教师被解雇的理由是：一个特定政党的党员，太热心于工会运动或“不与民主教育合作”。同时，解雇进步教员的主要目的是给反动教育铺平道路，驱逐主张民主化的教员，压低文化水准。
    大专学校的情形也是相同的。一九四九年七月十九日埃尔斯在新泻大学的演讲，被滥用到这样的程度，甚至认为一个共产党员同时不能是教育家，学生生活中不可以有特定的政党小组活动。政府于今年八月开始授意大专学校当局用各种名义解雇教授与讲师。据称，约有一千六百个教授将被解雇。这无疑是法西斯主义在排斥学术自由。


第八章 镇压劳资纠纷

第八章 镇压劳资纠纷

    日本工人的罢工权、结会权与集体磋商权，在一九四七年“二•一”大罢工失败前，是得到保障的。但自此之后，这些基本权利便受到了限制，现在几乎没有一次罢工不受警察干涉。

一、东宝电影摄影场纠纷中的警察镇压

    东宝电影摄影场，以出品一流影片著名，在许多影片著名，在许多影片比赛中得过无数次奖的。
    然而，在一九四八年四月八日东影资方突然宣布大批解雇工人二百七十名，包括工会领袖，理由是他们全是共产党员。这显然是违反劳工法第十一条以及工会与该公司签订的集体合约的。
    工会为反对这种片面的大批解雇，将此事提交东京劳资仲裁委员会，并组织一强大的反抗预定来对付。资方则以宣布于四月廿七休业来对抗，企图分裂工人的团结，工会则立刻申请东京地方法院下临时命令，规定该公司资方片面宣布修业为无效。
    资方也向该法院申请下临时命令禁止工人进入摄影场，并且于六月一日宣布停发工资。法院接受了资方的申请，八月十四日一个公司的法律顾问与几个志愿到影片公司执行法院的命令，赶出占领摄影场的工人。但他们的企图失败了，因为工人坚决拒绝接受命令。八月十九日千多个武装警察包围摄影场，强制执行休业。这明白表示：工会法所保障的劳工基本权利，实际上是被忽视、被镇压了，日本法院完全在统治阶级控制之下，不理工人临时处置的请求，而片面答允自反的要求。出动两千余名警察镇压罢工工人的事实，明白表示日本警察的军国主义化与法西斯主义化。

二、镇压日本制钢公司广岛工场以及东京芝浦电力公司加茂工场的工人

    像对东影工人那样大规模的警察镇压，并不是唯一一次，接着又发生了许多次。警察袭击日本制钢公司广岛工场工人又是一例。
    一九四九年六月十一日、日本制钢公司资方同志广岛工场的工会大批解雇工人，当天，工人为反对解雇与休业，走进工厂时，工会接到日本政府下面的命令：
    甲、此厂已指定充赔偿之用，因此占领人员与受雇者可以进入。
    乙、工场既经于本日关闭，工人应于十五分钟被离场。
    然而，工人认为，口头的命令是不够的，要等候当局正式的书面命令。
    翌晨五点三十分，广岛县警察当局出动了二千以上武装警察袭击占领工场的三千个工人和他们的家属。在三十分钟内，警察对工人施行各种暴行，终于把工人赶出工场。
    警察这种暴行的结果，三百三十个工人受了伤，其中两个受重伤送医院，六个不省人事。
    东芝加茂工场也发生同样的警察恐怖。资方宣布工场休业，警察袭击占领工场的工人。
    为了扯空该场内只有女工占有的工会生活保障部，警察拆了墙冲进屋子去。当女工们拒绝粗暴被捕时，警察便抓住他们的头发把她们拉出去，就踢她们的肩、头、以至于全身。
    由于这些女工进进的扭成一团，警察甚至于用短棒戳进她们的裙子来分开她们。女工们尖声叫了，被分开了，一个个相继的被捕了。

三、高萩煤矿的警察恐怖

    高萩煤矿的资方不仅违反了全年（一九四八）十二月劳资双方代表所签订的全国工资合同，同时还触犯了地方工会的合同，片面宣布解雇二百名供热，包括工会领袖在内。
    工人们要求集体协商，七月六日在工会办公处，由工会代表与三个资方代表进行协商。
    然而该煤矿公司实现向警察局提出要求搜查公司的三个代表。警察到工会办公室来时，他们正在进行协商。当警察获悉资方代表在那里集体协商事，便回去了。但是警察有出现了，那时协商几乎已快结束，劳资双方正要签订合同，但地方警察局长走进工会办公室，把工会主席中岛打倒在地上，踢他的胸部，组织公司代表签协定，差不多要把他们拖上吉普车带走。
    在场的工会会员看到警察这种不合理的行为，叫到：“我们宁可被车子压死，不愿这样留下。”于是便横下卧在车前的路上。吉普车不顾雨中躺在车前的工会会员，正要开车，一个青年工会会员，实在忍不住这种无人道的态度，走向吉普，使尽全力把吉普阻止了。
    当天晚上十点钟，一队武装警察又到工会办公室来。他们袭击了聚在那里的一百五十个左右的工会会员，结果四个工人受了极严重的伤，包括工会主席的弟弟中岛，他是被枪柄打伤的。
    轻伤的工人有五十多个，十九个工会会员没有拘票便被拘捕了。七月十六日，为了捕捉五个工会领袖，他们出动了两千个警察，虽然他们捉到了这五个人，但找不到犯罪的理由，八月十日五个人全数释放了。


第九章 镇压游行

第九章 镇压游行

    在这个国家里，不但劳资纠纷受到镇压，即公共集会，工人与人民的游行也都常会受到警察的袭击。在这个国家的每个角落，我们可以普遍地看到游行的领袖被警察逮捕，及对参加游行者施行暴力的情形，以下是最近大阪一地，警察所干的一些非法镇压事件。

一、三月廿七的警察暴行

    三月廿七日在保卫民主同盟的主持下，为推翻吉田政府，在大阪城北区荻町公园举行了一个群众大会，大会后，参加大会的五万以上工人、农民以及群众举行游行，秩序极好。
    当他们走到东区谷町的十字路口时一队警察正在那里等着，以管制交通为借口，突然用短棒袭击游行队伍，结果十七个游行者（包括保卫民主同盟事物组长）被捕，几十个参加者受了伤。

二、三月廿七对请愿者所施的暴行

    为反对大阪东城生活保障联盟主席土屋清的被非法逮捕，以同盟会员为首有五百个人到东城警察局，推派代表与警察局局长冈持公开谈判要求师范土屋清。在谈判时，警察局出动了一百余名武装警察要赶走等着代表回来的群众。群众们抗议，但武装警察用短棍打了他们，结果十多个人受了伤。

三、镇压四月廿二日的街头游行

    四月二日，在日本劳动总同盟主持下，工人在荻町公园举行大会。会后，二千工人参加游行，当他们走到鸣尾町的十字路口时，等候游行的一队武装警察，不予警告，突然向他们袭击，用短棍把几个走在队伍前的工人打倒在地上。
    二千个工人对警察的这种暴行，几位愤怒，坐在地上要求解释这种警察暴行的理由。警察不但不解释为什么袭击和平的行列，反而动员了四辆救火车、一辆水车以及是酒量大卡车，这些都是事前停在就近的，向席地而坐的游行队伍浇水。一个铁匠关野正二叫道：“不要放水，我们可以达成协议的！”但一个穿便衣的警察头子，拿着手枪，在一辆车上威胁说：“你要阻止我们吗？”游行队伍混乱了，最后十九个工人被捕，二十个受伤。其中栗本、武岛与山野受重伤，就地送往医院。
    当天晚上十点钟大阪城警察局局长铃木向报馆称：下列紧急命令已分发他管辖区内的警察分局：
    甲、凡冲入保卫区域冲过警备线者，得以短棍等阻止之。
    乙、凡组织警察执行之物而触碰警察者，凡拒绝就捕而抵抗者，或妨碍警察拘捕他人者，得以短棍等重击之。
    丙、因暴动等而致混乱，而用石子击伤警察者，得开枪镇压。
    从这件事上可以看出，吉田政府先来就是工人游行的挑拨者与镇压者。

四 五月三十日的镇压

    为了限制群众大会街头示威游行，吉田内阁催促各地方会议通过公安法令。在东京，公安法法案于五月三日的市政府会议全体大会提出。消息发出后，东京三千市民跑到东京市政会议去，注视市政会议对该法案的商讨。
    早上九点半，当共产党员中田讲话时，丸之内警察分局五十个警察，首都警察厅五个后备队（三百人），由丸之内警察分局局长野见山率领，乘了两辆大卡车赶到会议大楼，驱散在走廊、甬道与楼梯挤得满满的旁听者。
    旁听者不肯被赶走而被扭打，因此两个受伤、三个被捕，而柳町区东京交通工会会员，一电车司机乔本欣二在混乱中从三楼的窗口点到下面。他受伤严重，立刻就地送往医院，于是晨十点一刻去世。他遍体都是伤口与乌青的伤痕。
    次日，为反对通过公安法，首都市府广场召开了一个群众大会，参加者八千人，下午四时正将开会，一千个武装警察冲入广场，踢打未加抵抗的妇女、学生与工人，并且殴打女学生，撕破她们的衣裙。结果约二百五十人受伤，差不多一百五十人被捕，六十四个人被扣押在警察局（一九四九年六月一日的赤旗报）。


第十章 地方政府下令镇压街头示威游行

第十章 地方政府下令镇压街头示威游行

一

    日本宪法第二十一条规定，保障日本人民集会、结社、言论、出版社以及其它表达意见的自由：第二十八条规定劳动人民有集体行动的自由。
    然而，现在的自治机构通过市政法，限制这些基本人权，忽视宪法的文字与精神，并忽视国民议会的权力，已为日本的普遍情形。
    一九四八年八月大阪市议会通过并施行了所谓“关于游行与街头示威令”，神户、西京与其他大城市也都追随其后。
    颁行这种命令的地方自知机构的数目，至今已达三十五个，包括两个县，廿一个城市与十二个乡镇。
    这些命令的目的在以及交通规则为由，禁止工会以及其它民主团体的街头示威与集会。
    这些命令规定街头示威的主持人，须于七十二小时前申请地方公安委员会批准；任何集会或街头示威的集体行动，不得该委员会批准是禁止的；违反此令者将处以二年以下徒刑或十万日元下的罚款。
    这些命令一般称之为“公安令”，它是在一个有系统对的指示下，叫他们通过的。
    工会以及其他民主团体组织通过这些法令的行动，几乎每次都受到警察残暴的镇压，这个事实是不能忽视的。

二、紧急敕令的恢复

    日本投降前，在旧宪法的规定下，过会的立法权不过是天皇的所谓“神权”的一种装饰。日本人民的权利与义务由“紧急敕令”规定，这种“紧急敕令”为天皇意志的法律表现。
    然而新宪法规定，不顾到国会的政府命令，只有在政府是根据法律有权制定该项命令方才有效。
    日本政府不愿这这个新宪法第三条的规定，却滥用“波茨坦宣言的接受而发布有关命令的法令”这一条，而发布新型紧急敕令，限制人民的基本权利。
    这是最危险的一种行动，终将造成行政权高于一切的情形，而出现不受宪法限制的政治力量与法西斯主义。下面是政府这种行动的一些例子：
    甲、政府第二零一号命令（一九四八年七月三十一日）这一法令是利用麦克阿瑟总部七月廿二日的一封信，改信建议修改全国公务员法，改组去全国铁路与政府垄断企业为公营公司，以及把电讯与邮政划分开来。
    政府滥用这一简单的行政性质的命令，片面剥夺了二百十万公务员与普通工人的罢工权与集体协商权。
    再者，据许多法律专家解释，政府所藉以宣布此一法令的合法基础，即“因波茨坦宣言接受而发布有关命令的法令”这一点，早已由于一九四七年四月十八日的法律第七十二号，于一九四八年一月一日起已经失效。
    即使它并未失效，宪法第七十三条也并没有规定政府有这种无限制的立法权。
    这一命令之不合法与不公正已在盟国管制委员会一九四八年八月廿八日的例会中苏联委员基斯连克、英国委员萧氏与中国委员商震的演说中说明了。这是政府开始权利镇压劳工的信号。
    根据最高检察当局与九月一日所公布的报告，到目前位置共发拘票一千一百零七张，其中三百零九人被捕、一百八十六人拘留、八十一人起诉、十人等候起诉、九十九人释放。然而这些数字是低报的，到现在为止实际所发拘票至少有五千到一万张。况且这些逮捕是用不合法的手段，完全置法律于不顾。例如，完全藐视第二百条及下文所规定的各种逮捕案件，在北海道的函馆港，警察存心检查离开北海道的旅客，拿出空白拘票，就地填上嫌疑份子的姓名、年龄与住址以及被捕原因，把他们扣押在警察局。
    乙、关于维持归国战俘秩序的政府命令（一九四九年八月十一日）
    吉田政府突然于八月十一日公布另一个“因波茨坦宣言的接受而发布有关命令的法令”，表面的目的是为日本俘虏归国维持只需与便利处理事务。
    而该法令的主要目的在检查归国战俘的思想，禁止他们自由乘坐火车，强迫他们乘指定火车，对待他们像罪犯一样，基于他们在返国之前还是俘虏不合理的理由。
    并且规定违反是项法令者处以一年一下徒刑，或一万日元以下的罚款。（第七条）
    在公布是项归国战俘法令之前，政府处理归国战俘是根据国际功公法的习惯，即归国战俘一旦乘上他们本国政府归国船时，立即失去俘虏的身份而取得宪法上规定的权利与义务。很明白的，按宪法与日本法律的规定，在日本上岸后，他们即完全自由了。

三、福井市的公安法

    一九四八年七月七日福井市及其临近地区发生地震。福井市议会便草拟并通过了一个市公安法。该法第一条第二项规定：任何个人、社团或政党不得进行政治、经济或他种活动。
    根据是项规定，一队武装警察侵袭福井市共产党成立的一个救援机构，并逮捕了十二个共产党员。
    参议员共产党议员中野重治，伴同一医药服务队，访问福井市被福井县驱逐出境，此外还有四个医药服务队的队员皆同时被押解出境。

四、东京市的户外广告法令

    一九四九年八月九日东京市议会通过了一件法律，进一步限制宪法所保障的基本人权。那便是户外广告管制法。
    该法规定广告的形式、大小、规模、色彩、设计等等，并且不必要的限制招贴广告的地区。
    显然这条法律的真意，不在限制普通的商业广告，而是剥夺公会以及其它民主团体宣传活动的自由。
    例如日本公会所用的告示，该法规定的活动广告。
    于是，东京民主团体的发表自由便危在旦夕。

五、政府雇员的全力法（或人员精简法）

    吉田政府向国会提出建议：坚持必须裁剪政府工作人员为八十七万一千二百人，并匆匆忙忙逸大多数通过了。该法律的主要特点在关于劳工问题上的超越其他一切法律。虽然全国公务员法第八十九到九十二条规定在不利于或违反雇佣者的意志时，公务员有权要求审查雇房的决定，但这个全力法的补充规则第五条规定全国公务员法的是项规定，不适用于按全力法降级或解雇雇员。
    补充规则第九条规定公共企业劳工关系法，第八条第二节（劳工集体协商的权利）与第十九条不适用于按全力法而开除雇员。
    补充规则第八条称：“日本垄断公共公司与全国铁路公司的董事长按照本法处理各该企业的合理计划，得违反雇佣者意志的予以解雇或降级。”
    总之，该法剥夺了工人的集体协商权、罢工权、以及向控诉机关控诉之权。
    是真的，该法在国会中通过了，但它是公然违反了宪法，剥夺了它充分的法律性质。因而工人反对这个法律是要受到吉田政府无情的镇压的。
    七月间吉田政府与国有铁路当局拒绝国有铁路工会一再要求的集体商议，片面宣布集体解雇九万五千名铁路工人。
    此外，国有铁路当局更于七月十八日，以该法为名到会该工会的三十五人中央斗争委员会，方法是开除十七个会员，其中十二个共产党员与五个革新同盟盟员。
    八月十二日吉田内阁解雇了三万六千个交通工人，同时解雇了全国通信工会的左翼分子与一个重建同盟的会员。
    八月商工省从业员工会总部的会员廿七人被解雇。农林省工会的中央斗争委员会十六个会员被解雇七个。
    这样，公营与政府雇员工会在名义上存在了。政府公营机关的工人被完全剥夺工人的权利及思想的自由，并且不得参加政党。
    吉田政府不顾宪法与远东委员会关于日本劳工运动的十六点原则，以不与政府合作以及工作无效率为由，解雇工会领袖，然而工会领袖乃是在他们所属工会的机关中工作的，所谓效率标准语合作的问题，显然是安不到这些人头上的。

六、团体归正令

    日本投降后，日本政府于一九四六年一月廿二日公布敕令第一零一号，按照盟军总部一九四六年一月四日的信函中的建议，解散政党、会社与其他组织。
    敕令的原意是解散军国主义的极端国家主义的组织并清算这些组织的领袖。然而吉田政府于一九四九年四月四日根据在日本新宪法下已失效的“因波茨坦宣言的接受发布有关命令的法令”，修改了敕令第一零一号。
    这一修正的目的在镇压进步政党与人民的民主团体，按照这个团体归正令，解散组织的决定权完全在政府手里，政府置组织于其控制之下而进行思想控制。
    虽然敕令第一条明白规定只适用于政党，但政府将适用范围扩大到民主的研究团体、学术团体、科学组织以及学生组织，镇压凡批评或反对政府政策的这些组织及其领袖。
    这种片面的，权利主义的解释与法律应用，完全是藐视波茨坦宣言与盟军总部一九四六年一月四日信函的真义。

七、警察法规的复活

    一九四八年五月日本国会通过了灯火违反法，这个简直就是日本帝国主义罪恶昭彰的镇压法、警察法规的替身罢了。
    很明白的，这灯火违反法可是警察片面的判断便可惩罚灯火犯，但这并不适用于工人运动，但政府在实际上是利用这一法律镇压劳工运动的。
    一九四八年七月，当福井大地震时，国有铁路会敦贺分会的几个会员，以违反该法被捕。一无线电广播警告有飓风来临，为将此以警告告知受灾地区的灾民，便在灾区的墙上与树上张贴这一告示。
    福井市的警察总局认为工会人员的这一行动，是违背灯火违反法第一条第三十三节的：
    “凡故意将告示贴于他人的房屋或建筑者，……得以拘留，或或罚款惩罚之。”这件事表示反动政府利用灯火违反法，而使其成为罪恶昭彰的警察法规的代替物。


第十一章 镇压苏联归国战俘的方法

第十一章 镇压苏联归国战俘的方法

    自从战争结束后四年来，日本的反动份子故意利用留在苏联的日本俘虏延迟归国，作为反苏与反共产主义宣传的最有力武器。
    然而，从苏联归国这大量参加吾党，他们叙述苏联的真相，无产阶级民主的性质，经济的发展以及苏联劳动人民永远向上的福利，于是反动分子的恶意毁谤完全粉碎。日本当局惊于形势的性的转变，寻求一切可能的镇压方法，对付归国同胞以及准备欢迎他们的工人与平民，俾阻止归国战俘参加共产党，防止他们可能给予日本平民的影响。

一、严格监视海员

    为使对归国战俘的镇压方法更生效力，有关当局采取镇压归国战俘船上海员的方法，严格监视他们。
    每艘战俘船上都有二个政府官员，他们中多数是前陆海军高级官员，严格监视海员的行动，并在船上对归国战俘做恶意反共宣传。
    第一，遣俘船上的水手，除职务外，不得与归国战俘有任何接触。第二，反被认为是进步的水手，立即令其登陆。从库页岛驶出的遣俘船宗谷丸，已有十九个海员被迫离船。第三，水警执行秘密任务，搜查归国战俘的私人行李，借口搜查武器实则搜寻“危险的书籍”。

二、询问

    镇压归国战俘的方法中，特别值得注意的一项是强行询问，调查个人背景、在船上的关系、以及在登陆地反的思想检查。询问的内容，是以前秘密警察与特务机关所使用的，大约如下：
    一、你参加过民主化活动没有？担任的是什么角色？
    二、你能否叙述你所参加的活动的组织详细？
    三、谁是主席？哪些是积极分子？
    四、你上课没有？
    五、你可打算加入共产党？
    在登陆地方的检查则纯粹是军事性的。
    一、集中营的位置，周围的环境。
    二、所做的工作内容，生产的情形，工厂的规模。
    三、街道的宽度，主要的建筑物。
    四、山的形状，河的宽度，悬崖或铁桥的高度，地面。
    五、粮食栈的地位与大小。
    六、发电站的位置与能量。
    七、驻军的数量与番号。
    八、飞机的形式与数量，机场的位置。
    这调查有佩带日本归国战俘救济局臂章的日本官员公开执行。字执行这个调查时，为向归国战俘强索情报，施用拷打、扭踢、压迫、威胁、酷刑等等方式。归国战俘拒绝回答这些问题，则不准他上岸。被宣称为拒绝接受归国战俘事物的那些事件，是因为归国战俘拒绝接受这种特务性的询问引起的。

三、禁止言论与集会自由与不合法的监禁

    归国战俘在船上与在上岸地点的言论与机会自由是被蛮横的忽视的。自关于归国战俘事务波茨坦法令于八月十一日宣布后，言论机会自由的蛮横限制，更变本加厉了，从集中营推广至归国战俘的火车。根据波茨坦法令的规定，归国战俘的行动，从上船到下车都受到归国战俘处理官员与其他政府当局的监视与限制。强迫归国战俘服从该法令中的规则，违者处以一年以下之徒刑。照八月一日公布的规则，会议、示威、歌唱、跳舞，都在严格禁止之列，更用不着说政治活动了。任何违反规则者皆负有“妨碍归国事务进行”的罪名受法律惩罚。一朝登上火车，归国战俘仍受到铁路公安职员、便衣警察与侦探的监视。他们不许同声唱歌、讨论或中途下车。
    民主团体不得到站欢迎归国战俘，车站上动员了一对警察阻止他们与民主团体接近。在东京、京都、名古屋等大火车站的月台上，警察形成了警备线，造成一种似在戒严法下的空气。
    除了上述对从苏联来的同胞的镇压方法外，在舞鹤集中营非法禁锢归国战俘领袖是值得特别注意的。
    舞鹤集中营（以前为舞鹤海兵团所在地）的周围，围以有钩刺的铁丝，任何“非奉命的人”，包括归国战俘同胞的家族，是不准入内的。归国战俘在严格的监视下要在那里住四天五夜。各归国战俘同胞团体的领袖被分别监禁，进行特务性的调查。这些领袖登陆后，即行监禁，不予说明理由。在明优丸船上的归国战俘领袖们，在上岸前加上手铐，并监禁在一个味他们特别安置的房间里。
    这些领袖在被监禁以后，洗手、洗澡都由警察护送。这些被监禁这，在集中营里多住一天或两天，有的甚至多住了十天。
    这些镇压方法是信阳丸与京都事件的原因，也是真实原因。

四、信阳丸事件

    把虫蛀的饼干配给给信阳丸船上的归国战俘。该船因漏水，于七月廿五日驶进舞鹤港口。当时为了一件与食物配给有关的舞弊案，船长与归国战俘开了一次圆桌会议，虽然该事件有船长道歉认错，和平解决了，但日本政府与京都区检察局则予以曲解，宣传它是“私自举行的非法法庭”。当局不仅禁锢了该船上几十个归国战俘领袖，并且对四个被禁锢着提出公诉。
    控诉这些领袖是违抗当局的计划，来作为镇压归国战俘的一部分。这事在船长内川在八月十八日作证时，给事实揭穿了，他说：“控诉状上写着四个人，包括其领袖板垣，但我根据事实证明，这四个人都是君子人。我不打算告他们。”“我那是并不怕他们会对我施行什么暴力。”“聚众讨论所得的结果是正确的，现在对这四个人起诉并不是我的意思。”

五、警察在京都车站前对归国战俘与欢迎者行施暴力

    一、七•一事件
    工会与其他民主团体组织了队伍，在西京车站前欢迎归国战俘同胞。为镇压这一队伍，京都市警察逮捕了京都生活保障同盟的负责人河上建一郎与日本青年大会负责人铃木佑贞，罪名是违背市公安法。为了进一步的镇压苏联来的归国战俘同胞以及准备去欢迎他们的民主团体，召开了京都市、县警察局与有关归国战俘事务当局的代表的紧急会议，拟定“维持和平与秩序”的具体步骤。会议结果，当局采取了下列办法：
    甲 谴俘火车抵达时，禁止普通欢迎者进入月台。
    乙 禁止持旗帜、标语者入车站。
    丙 禁止在车站前集会与示威。
    丁 动员警察。
    戊 加强警备队以备紧急之用。
    二、七•三事件
    早晨十点五十七分，一百七十个归国战俘走下京都车站，一群欢迎者不顾警察阻止与干涉，一小部分进入禁止区以外的地方。归国战俘和仍在等候归国的战俘家属及平民，举行圆桌会议。他们与五十几个小学生一同唱歌、跳舞。
    当他们听到清水吉忠与另一些参加队伍的人，被捕而没有释放时，便选举代表向市警察局要求立即释放。但他们的要求被置之不理。于是归国战俘便在月台前坐下，要求立即释放被捕者，并反对他们在车站前触动警察。
    下午二点半，又一队八百七十七人的归国战俘抵达车站，他们听到二个要参加欢迎队伍的人被捕时，便走出车站，冲破警备线。与警察冲突时，大久保德次郎，出口勇与井上正夫三名，以阻止警察执行任务的罪名被捕。他们被警察的暴行惹了气，参加前一队，共同坐下。
    到六点五十三分另一队八百个左右的归国战俘抵达车站。他们也参加了以前的队伍。警察当局大为惊骇并愤怒，疯狂的袭击归国战俘，并以事前不通知而举行示威为名逮捕田中与其他十二个人。
    大约动员了五百个警察来威胁与镇压归国战俘与欢迎者。晚上九点钟时，警察队伍加强了，其中并有变异人员与左手佩带白色臂章的一群暴徒参加，他们企图激怒归国战俘与欢迎者。
    十一点时警察决定对归国战俘采取凶暴的攻势。
    五百个警察包围归国战俘，另五百个警察突然对欢迎者行施各种各样的凶暴攻击，不分性别年龄，踢打欢迎者，另一方面，警察用武力把坐在地上的归国战俘拖进月台的车子，像扔行李似对的把他们扔进车里。
    在这次突击中，二十三人被捕，二十多人受重伤，一百多人受轻伤。这群警察与恶棍对付归国战俘与欢迎者的暴行，并不限于京都一地，同样情形发生于全国各地，尤其是冈山、门司、金泽与札幌。


第十二章 镇压共产党的方法

第十二章 镇压共产党的方法

    吉田政府一直对共产党采取敌对的态度，破坏它的信誉，离间它和群众的关系。为了这个目的，吉田政府动员了一切可以动员的报章杂志，派遣间谍混到共产党里去，设置用武力与暴行对付它。下面的一些例子，不过是最近几个月来镇压共产党的许多方法中的一部分而已。

一、警察袭击共产党总部

    八月一日下午二点钟，一对便衣人员包括一队队长上田与第二队队长细田，在第二调查科科长杉本率领之下，连同一千名武装警察搜查几处地方，包括共产党机关报赤旗报的经理部，晓印刷公司的总务部与印刷所，地址是东京千駩谷涩谷区的日本共产党总部所在地，罪名是违反物资供求法规则与物价管制法。
    到达共产党总部之后，警察包围该地，自代代木停车场到原宿警察署这一代施行检查。第二调查科科长长吉川与中央委员跨田黑美协商后，达到下列协议。
    一、穿制服的警察撤退
    二、搜查限于赤旗报的经理部与印刷所，共产党总部与编辑部不得搜查。
    搜查继续三小时之久，共搜去十几本文件与一些作为物证的账簿，离开总部时已是下午五点了。对这次首查，当局声称，因警察怀疑赤旗报所用纸的来源非法，而欲获取证据云。(见八月二日朝日新闻）
    共产党登记处关于这次搜查，口头声明如下：“警察采取这次大规模的行动，完全以违法物价管制法的嫌疑为借口。这是公然对我党的镇压。”
    “……经过几次对我党煽动、挑拨与镇压（与下山及三鹰两案有关）而失败后几天政府最后宿主这一穷凶极恶的方法……。但这一暴行，暴露了吉田内阁要把日本驱向法西斯主义与警察国家的真相。”（八月二日出版的赤旗报）

二、平事件

    日本共产党岩木区委员会，在取得平市警察局局长的同意后，于四月十三日在平市车站前面设立了一块十二方尺的告示板。
    然而平市警察局长本多于六月二十五日下令除去该告示板，理由是妨碍交通。共产党区委员会像警察局长提出抗议，声言并不妨碍交通，并且控告该局长片面取消该告示牌的命令。经磋商后，警察局与区委员会达成协议，主要各点如下：
    一、双方试寻另一适当设立告示板的地点，在双方同意下，将告示板移往新选地点。
    二、在新地点未决定前，仍照旧适用现在地点。
    三、区委会承认，该项命令并不是镇压共产党的政治目的。
    该协定于六月廿七日达成，共产党竭力设法找寻设立告示板的适当的新地方。
    然而，警察局不顾协定，于六月三十日下午五点钟下令除去告示板。区委员会建议以六月廿七日所达成的协议为基础，调解此一事件，但是警察局直截了当的拒绝了这一建议。
    约有六七百个工人，把警察局的这一行动视为是反对政治活动与表达自由的镇压方法，不管天在下雨，聚集在警察局前向局长提出抗议。方位警察局的三十个左右的警察，突然用滚在袭击工人。相互冲突了……。结果三十个工人与三个警察受伤。在混战中，工人还选出代表与警察当局进行磋商。磋商结果达成下列协议：
    一、将告示牌移往新地点。
    二、限于三天内移去。
    这便是所谓平事件的真相。
    但七月一日福岛县的刑事部门触动了一千个警察，对在警察局前抗议的领袖发出拘票，课以非法进入、违反公安法、毁坏财物等罪。但这些罪状最后又一变而成为“暴动罪”了。

三、下由事件

    国有铁路公司董事长下由神秘的死，引起全国人民的特别注意，因为这正与国有第一铁路宣布第一期裁员计划同时。他的尸体在东京郊外的铁轨上发现，在验尸之前，检察官就断定下由是在被暗杀后而为火车碾压过的。这样便给公众一个印象，他是由正在反对裁员计划的共产党与铁路工会会员暗杀的。东京大学医学部宣布验尸结果，认为他的死亡是由于殴打而神经震撼所致，科学地证明了他死于暴力之下。
    根据验尸结果，检察官宣称：预料必定有一势力的组织在为犯人做后盾。
    但与检察官的预料相悖，他们却找不到犯人。据说他在被“谋杀”的那天早上去过的“室町”茶室，是他与国有铁路工会反共民主化同盟领袖秘密会晤的地方，并且查明了该茶室的所有人木村是一个极端国家主义组织的会员。更进一步的调查发现下由与国有铁路的副董事长加贺山在由上述茶室老板开的一家旅馆中会与几个民主化同盟的领袖会晤，并在那里过夜。这样，事情对每个人都明白了，因为只有与政府上层圈子有关系的人，才能绑架像下由那样显要的人的。这些调查的结果，恰巧证明了检查官预期的反面。
    结果。检察官们的一般意见渐渐认为这是自杀了。报纸也就忽然改变了以前的论断。
    就这样，用下由神秘的死，来作为政治手段打击工人们的反对裁员计划，同时离间共产党与人民。我们必须加一句，下由的死，发展到现在更是神秘了。

四、三鹰事件

    三鹰事件发生于第二期裁员计划公布，工人准备反对该计划的时候。七月十五日晚上九点光景，一辆电气火车在东京三鹰站忽然开足了马力向前冲，毁坏了火车站的一部分建筑与停在站前的一个静听，撞死了六个人，八个重伤，五个轻伤。
    检察官与警察当局，于这件事发生后，没有任何证据，立即宣布是共产党的阴谋，逮捕了国有铁路工会长野站地方主席山本球一，与国有铁路三鹰地方分会主席饭田七藏，复于八月一日逮捕另外六个共产党员，内有横谷武雄，田代勇与非共产党员竹内圭助。报刊则与警察当局一鼻孔出气，疯狂的进行反共宣传。检查当局在调查这一事件时，对下列事实不予注意。
    一、国家警察在破坏计划发生前曾得到通知。
    立川城国家警察手掌柏田新平告诉赤旗报记者和古称：“约摸八点半的样子，国家警察总部叫我注意说，三鹰站附近将发生不幸。
    立川城警察局长木村忠义告该记者称，他也接到国家警察相同的消息。虽然那次快车把三鹰站前的警亭撞毁了并且伤了前面的行人，警亭中值班的警察却一个也没受伤。
    那天晚上值班的一个警察告诉记者称：“那晚我们值班，曾得知三鹰站附近将出事。”
    在出事那天，八王子的养路科接到八王子行政科夜晚值班的通知，并告以那天将发生铁路破坏事故。
    二、出事后第二天，中央斗争委员会的两个会员员林、齐藤以及其它十六个人（包括专家在内）被传去询问这事的原因。调查结果，理清了下列几点。
    几乎所有的电路都被割断修理。这些电路就是这件事实预先有计划的主要关键。
    修理工作并没有动员长野电气车组的组员而是动用了对此项工作外行的八王子机车组。
    虽然事实上三鹰地方的民主化同盟（反共派）出事前后的行动可疑，但检查当局根本不调查他们，却尽力谋陷共产党人。
    警察当局禁止律师和嫌犯谈话，检察官用尽各种压迫、威胁和恐吓，使嫌犯承认伪造的事实。
    例如，受理横谷的检察官对他说，“共产党已经垮了。你若不愿死，就应承认。你若承认，我们尽力免你死刑。”这是一个律师在公审后，第一次遇到他时透露的。
    自由律师协会公布了二封信，控诉这种不合法的调查方法。
    上列事实，清楚指出了吉田政府如何使用卑鄙的手段打击站在斗争工人前线的共产党。

上一篇　回目录