李大钊与中国马克思主义的起源（〔美〕莫里斯·迈斯纳，1967）

李大钊与中国
马克思主义的起源

〔美〕莫里斯·迈斯纳
中共北京市委党史研究室编译组 译
中共党史资料出版社，1989年
感谢 sovietlijie同志　录入兼校订

Li Ta-Chao and the Origins of Chinese Marxism
Maurice Meisner
Harvard University Press, 1967

中译本序
序言
第一部 一位中国马克思主义者的早年经历
第一章 早年
第二章 革命的前奏
第三章 俄国革命和马克思主义的传播
第四章 民粹主义倾向
第五章 马克思主义与五四运动
第二部 对马克思主义的再认识
第六章 决定论与能动论
第七章 历史哲学
第八章 民族主义与国际主义
第三部 政治
第九章 列宁主义与民粹主义
第十章 民族革命
第十一章 农民革命
尾声

后记

录入者注：在录入和校对过程中，对部分译文、标点以及注释进行了修订，酌加了一些注释。由于中译文内翻译错误不少，录入和校对时难以一一纠正，故上传英文原版供下载，以便读者对照阅读。
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


中译本序

-> 莫里斯·迈斯纳《李大钊与中国马克思主义的起源》（1967）

中译本序

    10年前，我在《努力提高李大钊研究工作的水平》一文中说过：“美国学者莫里斯·迈斯纳所著《李大钊与中国马克思主义的起源》一书，是一本研究李大钊同志思想的专著，它对李大钊同志的思想分析得很细腻，特别注意反映其思想中特色的东西，使人看后颇有启发。这比起我们有些文章(包括我写的在内）那种‘大而化之’的毛病不能说不是一种优点。”此后，我虽几次想找我的学生把这本书翻译出来，终未如愿。1985年，迈斯纳教授在给我的信中提到：“大约十年前，两位日本学者将我研究李大钊的著作译成日文。”这就使我更觉得迈斯纳教授的书应该有中译本。恰好，谢荫明、侯且岸、姚桓三位青年也认为这本书有价值，决定译出来。小侯到我家，提及此事，我表示十分赞成。青年人做事快，不久即译出。我看了，觉得很好，翻译不是一件容易的―事，因为它是给中国人看的，直译不行，而意译又容易走样。现在的译文既保持了原著的本意，又适合中国读者的文字习惯，译者对这段历史和李大钊的著作很熟悉，使译文没有出现什么差错，三位青年为中国历史学界作了一件好事，应该感谢他们。
    迈斯纳教授把李大钊同中国马克思主义的起源联系在—起，并以此为书名，确是抓住了事物的本质。作者提出“在某种意义上，本书是对中国第一个马克思主义者李大钊思想发展的研究，也是对马克思主义理论在中国的早期传播和发展的研究”，更是真知灼见。李大钊是五四时代知识精英中的杰出者，是最先认识马克思主义历史意义和现实价值的思想家，他率先在思想界倡导马克思主义，影响了一批知识分子，使之成为中国第一批马克思主义者群体。他不仅大力宣传马克思主义，而且在马克思主义中国化问题上形成一些重要的认识。所以，研究他的思想，对考察马克思主义在中国传播、发展以及这个过程的特点，有重要意义。
    迈斯纳教授在书中用很大篇幅想说明李大钊的马克思主义观点的非正统性，如第四章民粹主义倾向中，作者指出李大钊的“《青年与农村》和早期俄国民粹主义之间存在理性上和理论上的共鸣。”“它是运用非正统的马克思主义理论来探讨农民在中国革命中的地位问题，准备一场知识界的新思潮所做的尝试。”又如第六章“决定论与能动论”中，作者认为李大钊是唯意志论者，指出“他坚持政治力量能改变经济发展的方向”。当他力图把马克思主义决定论与人的意志可以改造社会现实的信念协调一致的吋候，紧紧抓住阶级斗争理论。但他“几乎完全脱离了社会经济分析，而集中在思想意识的论述上，同时又加上了浓厚的民族主义色彩”，类似的说明，在全书的许多章节中都有。所谓“非正统性”，照我的想法，是否可以包括两层含义：一是马克思主义同中国实际结合得出的结论，虽然与马克思主义的具体原理未必一致，但并非脱离马克思主义，而是发展了马克思主义；一是在接受、宣传马克思主义过程中，出现理解上和运用上的走形。我认为，这种走形最突出地表现为对马克思主义关于生产力与生产关系原理没有弄清楚，因而丢掉了生产力这一最终决定力量，认识一切问题仅在上层建筑领域内兜圈子。尽管李大钊在介绍马克思主义原理的时候，曾经认定马克思主义本身存在着理论上的矛盾，对马克思的决定论表示了保留性意见，但总还是比较忠实地引用了马克思主义的经典，说明生产力是社会发展的最高动因。但一到实际运用的时候，特别是在同持对立观点的人争论的时候，往往就有意无意地不再讲中国社会自身的生产力状况。由此出发，使相当不少的观点，出现不同程度的走形。我的这种说法，与迈斯纳教授的观点不尽一致，但所指内容却有很多是相同的。
    对迈斯纳教授关于造成李大钊的马克思主义观点“非正统性”原因的分析，我十分赞赏。如他谈到李大钊的民粹主义倾向时指出：“不是俄国民粹主义的理论，而是过去那些充满革命英雄主义富有感情色彩的事迹感染了李大钊。”我觉得类似的倾向，不仅在李大钊的身上表现出来，其他中国马克思主义者也有。联系他们都忽视生产力，就感觉到李大钊和其他中国马克思主义者被一种共同的意识，即长期居于中国社会主意识之一的农民意识支配着。他们是生活在中国土地上的知识分子，不可能完全摆脱这种意识的影响。由于中国的民主革命不能不以农民作为主力军，尤其是在城市起义不可能取得胜利的情况下，无产阶级只好派遣自己的先锋队到农村去建立革命根据地。这一方面固然能够通过各种渠道对农民进行教育，并可努力提高自身的无产阶级意识，但另方面就更加大了抵御农民意识侵袭的难度，从而不可避免地使“非正统性”增长。
    迈斯纳教授学识渊博，对马克思主义理论和中国近代历史也很熟悉。中国的研究者肯定可以从这部书中得到启发，进而取得更大的研究成果。当然，对于这部书中有的观点，我觉得还值得商榷。另外，某些史实也并不准确，但其责任主要在我们。因为许多史实，过去中国学者没有把它搞清楚，致使迈斯纳教授无法依据准确史实进行分析。
    三位青年要我为译出的这本书写序，不知写什么好。看了译本，发生一点感想，写出来，权为序。

张静如
1989年3 月29日


序言

序　言

    中国共产主义运动的第一个时期结束于1927年。7年前, 陈独秀、李大钊在他们的一小批忠实的学生追随者中，创立了弱小的共产主义团体，这些团体在共产党的历史上，以空前的速度迅速成长。20世纪20年代中期，中国出现了富有战斗性的工人和学生组织、农民起义，以及沸腾的反帝国主义运动，所有这些都标志着中国伟大革命高潮的到来，中国共产党参加和领导了这些斗争，并且从始至终发挥了决定性的影响。
    中国共产主义者早期的成功应当格外予以重视，因为他们的斗争发生在一个缺乏马克思的社会民主主义传统，几乎完全不具备实现马克思主义纲领的物质前提的国度里。尽管如此，这些不足已经被中国的共产主义理论家们转化为积极的有利因素。这些缺少“辩证”观点的理论家们一般倾向于把早期共产主义者的成功归结为两个方面的原因：一方面，由于1911年清王朝的崩溃，以及军阀分裂统治的动乱和接连不断的国内战争，使政治生活出现了真空；另一方面，中国共产主义者在以共同的策略因素为基础的，当时被称为“民族革命”的斗争中取得了初步的胜利，即实现了第三国际倡导的与国民党的联合。但是不久，这种初步胜利又几乎导致了他们的毁灭。与孙中山的国民党结成的统一战线，为共产主义者接近民众运动提供了机会。但是这个同盟的军事力量仍然牢牢地掌握在国民党人手中。1927年春天，蒋介石决定付诸武力消灭他的共产主义同盟者，4月12日，上海突然发生了毁灭统一战线的武装政变，在这个中国中部的主要城市开始了镇压共产党人和工人运动的恐怖的血腥统治，几乎消灭了这个政党。
    蒋介石在上海发动政变六天前，在北京，这场即将落到中国共产党身上的灾难，已经开始有了严酷的先兆。当时，北京处于既敌视共产党人，又敌视国民党人的军阀势力的控制之下，4月6日，中共北方党的领导人李大钊在北京苏联大使馆院内，被奉系军阀张作霖的士兵逮捕。三个星期之后，他被秘密地处以绞刑，年仅39岁。
    现在，李大钊作为中国共产党第一个真正的领导人和最伟大的烈士受到尊敬，他不是中国的列宁，因为这个荣誉已属于毛泽东。但是李大钊是一个承前启后的人物，他象征着老一辈东方民主主义者与新文化运动前期（1915—1919）受过西方教育的知识分子之间的联系。在后者当中，中国第一批马克思主义者脱颖而出，出现了新一辈年轻的共产主义知识分子，1927年后，他们掌握了党的领导权。在中国共产主义者试图把中国历史推向前进的这个连续完整的链条中，李大钊正好是毛泽东之前的一环。
    身为北京大学的历史教授和图书馆馆长，李大钊是第一个声明拥护俄国十月革命的重要的中国知识分子，他还以中国共产党两个主要创立者之一、以不幸的国共合作的主要设计者的身份著称于世。然而，就其所发挥的重要作用来说，与其说他是一个共产主义的政治领袖，还不如说他是一个马克思主义理论的中国解释者。李大钊最先承担了把马克思主义中国化的任务，使它适应中国的实际情况。他不仅介绍了马克思列宁主义理论，而且还对未来即将发生的变化作出预言。他的著作代表着我们时代最易引起争议的革命理论，即马克思主义的唯意志论解释与好战的民族主义的结合。李大钊对马克思主义理论的解释，深深地影响着未来整整一代中国共产主义领导人的思想和行动。他们中最杰出的一位是1918年冬至1919年春这段关键的日子里，李大钊在北京大学图书馆的年轻助手——毛泽东。
    在某种意义上，本书是对中国第一个马克思主义者李大钊思想发展的研究，也是对马克思主义理论在中国的早期传播和发展的研究。下列各章所涉及的马克思主义理论，是一种哲学的世界观，是一种对历史和社会变革的说明，是一种革命的理论。尽管我有时把注意力放到李大钊在政治实践过程中对马克思主义原理的分析方法之上，但本书不想对摇摆不定的“党的路线”和带攻击性的文章的任何细节进行研究，因为它们是与20世纪20年代中国共产党的政治策略和内部争论直接联系的。我们的研究开始于这样的假设：马克思主义理论由于它的正确性，无论过去还是现在都是推动历史的动力，它塑造和反映了中国的现实。进一步的假设是：中国共产党所运用的各种各样的政治策略，是中共领导人用自己的方式和思路，领悟和理解马克思主义理论内在本质的产物。至少部分如此。
    这种研究是有道理的，因为根据马克思主义研究中国共产主义运动的正确性经常出现问题。对于正统的马克思主义者或者认为马克思主义的观点是正统观点的人来说，马克思主义正统理论运用于中国的社会环境所发生的变化是巨大的，马克思主义基本理论似乎已经处于被曲解的畸形状态，由此可见，在中国从未有过严肃的马克思主义传统的说法已经得到证明。为一个新的统治集团辩护的强烈兴趣，似乎比探讨中国马克思主义思想体系做得更认真，理论解释得更完美。中国共产党的历史被断言是实用主义的组织方法和贯穿整个思想体系的 策略胜利的历史。而继承马克思主义理论的本质被说成是严重地脱离了中国的实际。
    现在仍然还有这样或与此类似的说法，这些说法全都趋向于否认研究中国共产主义运动是明智的历史学家的正当事业，抹煞人们创造历史和人们的行动都是以他们的思想为基础的这样一个起码的常识。人们的意识和他们所生存的历史环境之间，存在着无数错综复杂的相互联系，思想的研究是探讨整个历史经历的许多方法中的一种，这种认识至少对于中国的历史来说是正确的，除非认为中国的现代历史是命中注定的，否则人们在确定目标，作出客观形势下所允许的主观选择时，马克思主义理论都必须被认作是一个重要的因素。
    当马克思主义理论面对中国的具体社会环境时，有三个互相联系的基本方面引人注目。在每一个方面，马克思主义理论逐渐地融合于历史环境之中，理论和“客观”实际之间尖锐的对立趋向消失。首先，马克思主义原则中那些明显的和隐晦的变化被看作是20年代及其以后中国历史形势的反映。但是，这种变化绝不是中国客观实际的反映，它们是中国共产主义者对实际的想象的反映——这些想象本身被观念中的马克思主义范畴所制约，
    其次，中国的马克思主义可以被理解为—种理论尝试，它试图对共产主义的政治实践作出解释，对朦胧的历史实际做出解释，以及按照马克思主义对隐匿着的中国共产主义实践的实质作出解释。然而，就思想体系而言，没有必要制造意识上的骗局。神话通常被认为是真理，这是因为它变成规范，从而深刻地影响着人们的思想和行动。
    最后，马克思主义在中国被看作是一种精神上的乌托邦——一种激进的，对历史、社会和未来前景的新的解释，它一直倾向于超越和改变现存的历史条件。这个新思想的实质是作为一种鼓舞的力量，服务于按照马克思主义改造中国的政治行动。这个思想和目标在中国的形成过程是由各种各样现存的、文化和知识的因素决定的，同样也是由从事革命行动的实际可能性决定的。正是马克思主义的影响改变了中国知识分子的目标和他们对中国实际的想象，而这种对中国实际的想象又修改了他们所运用的马克思教义的内容和这个教义提出的目标。
    必须研究马克思主义理论在中国的历史，不仅要从中国的历史状况与继承马克思主义思想实质之间复杂的、相互作用的关系方面研究，而且还要从具体的马克思主义者，从他特定的知识和感情倾向方面进行研究。早期的中国马克思主义者没有形成相同的模式，他们接受共产主义是由于各不相同的原因，遵循不同的途径；他们成为马克思主义者之前，不同的知识经历和倾向，对他们理解马克思主义产生了深刻的影响，当他们透过同样原则的棱镜着眼于中国的实际时，他们看到的是不同的画面。
    以下篇章仅仅涉及一个中国的马克思主义者接受、传播和运用马克思主义理论的方式。但是，李大钊所解决的问题，是所有早期的中国马克思主义知识分子都要遇到的问题，这些问题以及李对这些问题的回答，在与他同时期的图书馆助手毛泽东那里，在毛对待马克思主义的方式上，引起了特殊的共鸣。

莫里斯·迈斯纳
1966年9月于加利福尼亚斯坦福社会学高级研究中心


第一章 早 年

第一部 一位中国马克思主义者的早年经历

第一章 早 年

· 在日本的政治活动
· 爱国主义、悲观主义和自我意识
· 再生的辩证法

    位于中国东北部的河北省是一个具有悠久的历史传统的地方，也是中国文化最古老的中心之一。公元前4—5世纪，这里是著名的战国七雄之一——燕国的所在地，燕国包括大略为现代河北的地域，它的首都就设在今天北京的位置上。在这个从前燕国的东北方，在临近黄海的平原上，1888年10月6日李大钊诞生了[1]。
    李大钊的少年时代正处于中国古老的社会制度进—步瓦解的时期。垂死的清王朝，在帝国主义列强的打击下，处于屈服投降的地位，极不体面地、蹒跚地步入它的最后20年。新的经济力量正由海外冲蚀着这个古老的农业经济结构，加剧了传统经济的危机。同时，由于这一变化，传统的统治方式也面临着挑战。在19世纪90年代后期，先是改良主义者，接着是革命者开始对清王朝发起最后的攻击，很快地使旧秩序完全崩溃。随着满清皇帝的退位，结束了二千多年的官僚政治制度，留下了一个只有共产主义者才有能力填充的权力和思想体系的真空。
    即使前清朝廷最后严密控制的、保守的河北省，也不能够逃脱新势力的冲击。1878年，河北省东部的唐山煤矿成为中国最早采用西方采矿技术的企业。西方的商业、宗教和教育的影响正在从天津这个通商口岸向着农村扩展。尤其是1900年义和团暴乱被镇压下去之后，西方的新学在河北省的学校里日益流行开来。
    然而，古老的传统继续存在，中国人依然受到儒家教义的束缚，相信那些教义里有永恒不变的人类的生活理想道德价值和社会准则。孔子的思想在中国传统的文学作品汇集和中国历史档案中随处可见。李大钊年轻时深受中国历史传统，特别是战国时期英雄豪杰的传奇故事的影响，在他的作品中，出现了许多提及这类乱世英雄的内容。他写的若干短篇作品具有屈原《离骚》的风格。《离骚》是公元前3世纪著名的诗章，屈原这位不幸的政治家在诗中充满激情地表露了他对祖国命运的担忧，和对曾放逐他的君主的无限忠诚。忠与孝的儒家观念，正是屈原英雄形象的特征。这一切培育了李大钊一种髙度的侠义气质、一种强烈的民族爱国精神和为祖国为人民效力的迫切愿望。李大钊后来的生涯确凿地证明，这些中国的传统能够为激进的、反封建的目的服务。
    李大钊出生于乐亭县大黑坨村，当他出生时，他的父亲年仅19岁，是一个地主。在李大钊刚满两岁的时候，他的父亲便去世了。几个月以后，他的母亲也不幸故去。20多年后，在东京的英文考试中，李大钊用不熟练的英语，在一篇名为《我的自传》的文章里描述了他童年时代的悲惨经历：“当我刚刚两岁的时候，我的父亲就去世了，第二年我的母亲又去世，丢下了一个十分需要她照看的可怜的婴儿。我没有兄弟和姐妹。于是我和祖父母生活在一起，但等我长到15岁的时候，他们又留下我孤独地生活在这世界上。我是多么不幸啊！”[2]
    尽管这篇回忆文章的语气是凄惨的，但这个没有父母的孩子与他的祖父、祖母相处得很好，他的祖父精心抚养并教育他。与一个年长而又非常溺爱他的监护人一起生活的经历，确实大大促进了李大钊个性的形成。在中国，如同在许多其它国家一样，祖父母和孙子的关系往往特别亲近、温暖，当父母不在的情况下尤其如此。可以想象一下，幼年的李大钊和他的祖父母之间被感情的纽带联结在一起，至少在一定程度上，这种联系使李大钊后来对老人和他们的传统表示同情，使他本人养成了热忱、豪爽的性格。在他开始步入成年的时候，他就作为“每一个人的朋友”而闻名于当时的知识界，后来又被他的北京大学的追随者看作一个乐善好施的、慈祥的顾问。即使成为一名共产党员后，李大钊依然继续与许多非党知识分子保持着私人的联系，避免个人之间的争论，在党内宁愿扮演一个调和者的角色，而不是一个独裁主义的领导者。无论从哪一方面都可以看到李大钊的早年教育对他个性发展的影响，这也清楚地说明，李大钊的政治激进主义的根源必须在多种因素中寻找，而不能像—些片面的、简单的理论所归结的那样，人们之所以成为革命者，是因为他们处在与父母权威对立的地位上。
    李大钊的早年是在农村度过的，尽管他并不是完全置身于农民之中。像毛泽东一样，李大钊出身于一个中国农村的中产阶级家庭。他的祖父在他很小的时候靠着从事商业经营积累的资本购买土地，成为一个农村小地主。从土地有限的收获中，生活有了着落，并有可能资助他的年幼的孙子受到教育。李大钊4岁时，进入乡村私塾，在那里他开始学习四书五经和中国悠久的历史。1904年，李大钊的祖父去世，但他留下一部分遗产供他的孙子完成14年的教育。1906年，17岁的李大钊离开他的家乡，考入一所县级中学。在那里，传统的学习方式与西方的知识相结合，李大钊在英语作文《我的自传》中写到：“第二年我到了永平府，在中学校里学习启蒙科学。这是我学英语的开端，在那里我度过两载光阴。”[3]
    李大钊的个人生活，像他所受的教育一样，具有保守的特征。当他11岁的时候，他的祖父依照农村的习惯，为他娶了邻居农民的女儿，一个缠足的年轻姑娘，她的名字叫赵纫兰。不像大多数履行过包办婚姻，后又接受西方教育的知识分子通常所作的那样，这种婚姻以离异或更多地是以遗弃而告结束，李大钊维护着对赵纫兰的忠诚，他们共有6个孩子。除非万不得已，否则，他要使自己适应传统的处世方式，这正是李大钊所特有的性格。
    不管李大钊的早年生活多么具有传统色彩，但在19世纪的最后10年，这种传统的方式已经不可能持久了。李大钊所接受的儒家道德教育，正受到来自外部世界的武装侵略的挑战。当年轻的李大钊正在接受古代经典训练的时候，虚弱的中华帝国蒙受了极大的耻辱。1895年，它落得个输在现代化的日本军队手下的悲惨结局。这种冲击接踵而来：各国列强开始瓜分中国领土；1898年受西方影响的政治家们的改良运动流产；1899年至1900年爆发了义和团运动，接着是外国军队镇压义和团的武装干涉。到19世纪末期，中国面临的外来压力已经如此之大，以至于不容忽视了。即使一个被培养成信奉“天道不变”年幼的孩子，也根本不可能不去注意天道实际上已被深刻地改变了。
    由于处在这些引人注目的事变所构成的年代里，李大钊对儒家价值体系的态度是与从前时代的知识分子不同的。那些出生在19世纪80年代以前，在1895年及以后的灾难前达到成熟的知识分子，尽管是青年人，但仍然是死气沉沉的。当他们受到儒家经典教诲、正在为在很大程度上实现进入仕途这一陈旧的愿望而钻营的时候，他们与外国资本主义侵略所带来的影响相隔绝。只有当他们逐渐成熟起来，他们中的大多数人才完全意识到这是对传统社会制度的挑战。不论他们的回答是顽固地维护传统思想，反对来自国外的威胁；或是用“西学”攻击中庸的传统道德和社会准则；还是提倡全盘西化，他们都关注着传统道德和社会制度的命运。就连未来的马克思主义者陈独秀（他出生于1880年，长李大钊9岁）也经常关心传统的伦理道德在现代中国的社会生活中的作用。他全盘否定旧传统，把旧观念和旧习惯视为改造中国社会、挽救中华民族的主要障碍。然而，他对传统道德的抨击和为西化喋喋不休的呼喊却反映了那些道德曾经施加给他的影响。
    李大钊对传统世界观和现代西方观念的对抗，并没有表现出像陈那种明显的态度，这是因为在1895年事变使中西文化出现尖锐的对立之前，李大钊虽然受到传统文化的洗礼，但传统道德对他的最初影响并不是根深蒂固的，所以他也没有像陈那样强烈地反对传统。尽管他的思想发展的确受到传统的思维方式和语言形式的影响，但它们从未成为一种负担。李大钊关注着中国传统能否适应于现代世界的问题，但他绝不纠缠于此。这样，他可以相对自由地分析传统观念，相对自由地继承或舍去其中的不同部分，相对自由地运用他认为正确、可以接受的东西，
    李大钊也不可能指望仕途上的发迹。1905年，他进入永平府中学堂。这一年，皇太后废除了陈旧的科举考试制度，但没有提出其它正式的政府官员的录用标准。对于研究儒家伦理的中国学生来说，通过这种研究步入仕途的期望显然十分渺茫。这一变化加速了新的、非学术性的知识分子的形成。像老一辈学者那样，他们有政治上的判断能力，但是和他们的前辈不同，他们疏远现行的政府。而上一代知识分子则通常要在进入西式学校和接受传统教育以获官职之间作出痛苦的选择。李大钊把接受西方教育看作是自己最佳的选择。
    从毗邻的山东省爆发的义和团起义，在河北省达到了高潮。发生在李大钊青年时代的这一事件，使他的思想发展走了一条完全不同的轨道。义和团运动是群众排外主义的反映，当义和团被外国军队的武装干涉镇压下去之后，反而唤起了中国人更强大的排外情绪，年轻的李大钊自然关注着这一事态的发展。在他早期文章中，明显地暴露出强烈的排外倾向，这种倾向完全出自于他的世界观。不像他未来的共产主义同事陈独秀，陈认为义和团是中国社会唯一最落后、最保守的组织。李后来却把义和团起义看作是中国人民反抗帝国主义斗争历史上光辉的一章。
    1907年，入中学堂学习两年以后，李大钊决定用他祖父留给他的一部分钱，到通商口岸天津从事对西方的研究。他放弃了进入北洋军医学校、长芦银行专修所的机会，参加了北洋法政专门学校的考试，该校是以日本现代教育为模式的。据说，在李大钊求学期间，留在农村老家的妻子鼓励他去天津实现他的计划。
    从1907年到1913年，李大约用了6年的时间，在天津专攻政治经济学，并且学习日语和英语。他没有选择接受技术和科学的教育，并且有意避开那些由于经济发展而提供的就业机会。相反，他花费了大量精力与一群和自己一样拒绝从事职业工作的年轻知识分子一起，像他们的儒家前辈那样，献身于社会科学的学习与研究。
    1911年至1912年间，当李大钊在天津学习时，发生了激动人心的事变，传统的君主政体终于被推翻，新的、强大的共和制在中国建立了。对此，李倍受鼓舞。然而，希望很快变成了失望，共和政体被军阀统治的暴虐和混战所代替。
    在清朝灭亡之后，关心中国命运的年轻知识分子所面临的问题，已不再是国家的利益能否与维护儒家道德相一致这样一个进退维谷的老问题，因为他们不再可能从传统的价值观念中找到一种解决中国问题的办法。很清楚，他们也不再可能忠实于国家，在军阀混战当中，政治权威已经不复存在。面对清朝灭亡后遗留的混乱局面，首先需要建立一种值得信任、对人民有益的新的社会政治秩序。但是，李大钊同时代的许多知识分子领袖们认为，在新秩序的建立中，首要任务是引进新的社会观念和文化观念。李大钊具有政治天赋，他一生都以知识分子的责任是服务于袓国和人民为理想，除了通过政治行动以外，他不能接受任何其它的行动方式。
    在李大钊思想发展的早期阶段，他本人不仅委身于政治，而且还认为政治是生活的宗旨。对于他来说，政治是一种爱好，而并非职业。他一生都关心着中国的解放，在政治生活中表现出了服务于民族、牺牲个人的精神。而忠的观念又总是与他心目中的中国古代英雄（特别是屈原的传奇故事）联系在一起，李大钊经常将屈原与那些和他同时代的慕权逐利之徒进行比较。1916年，在他写的著名短论《青春》中，他把那些追逐利禄的人比喻为“如蚁之就膻，蛾之投火，究其所企，克致志得意满之果，而营营扰扰，已逾半生，以孑然之身，强负黄金与权势之重荷以趋，几何不为所重压而僵毙耶？盖其优于权富即其短于青春者也。”[4]在李大钊宣布信仰社会主义后不久，1919年他以殉难者屈原为光辉的榜样，更坚定了自己的政治目标：“人生的目的，在发展自己的生命，可是也有为发展生命必须牺牲生命的时候。因为平凡的发展，有时不如壮烈的牺牲足以延长生命的音响和光华。绝美的风景，多在奇险的山川。绝壮的音乐，多是悲凉的韵调。高尚的生活，常在壮烈的牺牲中。”[5]
    1912年至1913年，出于政治兴趣，他参加了新闻界的活动，担负北洋法政学会的领导工作。这是一个天津的学生团体，他们的目的是调查研究政治和社会。郁嶷（李当时的密友）在给李大钊的信中写道：“同人组织之北洋法政学会成，佥议创《言治》杂志，用泄积年蕴蓄，且徵进德。君翩然赴众人中，偕余朝暮径画。”[6]通过《言治》月刊，李大钊第一次开始在年轻的知识分子中，在政治舞台上树立起了自己的形象。1913年初，他的一些文章被报纸和杂志转载。这一年夏天，他从北洋法政学校毕业，随即去北京编辑《法言报》。除了从事新闻事业的尝试外，在天津的最后两年里，李大钊还受聘翻译日文书籍和文章，这些著作和文章包含有关中国国际法的长篇论文和对托尔斯泰原则的解释，这些著作影响着李大钊早期思想的发展。
    在共和的第一年，李大钊的政治见解实际上是儒家道德观念和西方改良宪政理论的混合物。他对清官的作用抱有信心，确信中国需要一个能够代表人民意愿的政治体系。像共和初期许多中国知识分子一样，他对当时的政治现实完全没有思想准备。君主制被推翻了，但他对于新中国如何进行政治改革，只有非常朦胧的想法。在天津期间，他广泛地阅读了19世纪欧洲的宪法和民主理论，初步认识到人民的权力和代议制政府的必要。他探讨了中国应有议会或是两院制立法机关的问题，叹惜清王朝的官僚政治机构又被带进共和政府内的现实。他对在中国建立新制度几乎不抱有坚定的信心，也没有提出有关这一制度的具体建议和方法。1913年，他很少参加实际的党派活动，那些党派的活动是建立在“使我们的国家更强大，人民更幸福”的原则基础之上的。在许多方面，李大钊的政治思想仍然停留在这样一个传统范围之内，一个好的社会组织是由富裕的农民和有道德的统治者组成的，他说：“富强之本不外振农、通商、惠工。农以生之，工以成之，商以通之。……苟有善治者，不待十年，丰庶之象，可坐而睹。”[7]
    这一时期李大钊的文章里屡次出现富强与复兴的主张，这是19世纪末20世纪初中国改革家们文章中的共同主题。“复兴”这一名词通常用来表示对增强国家实力必要性的关切。李大钊也非常关心中华民族的强盛和中国抵御外国列强侵略的能力。然而，不管他怎样表示对民生的关心，都没有把民生与国家利益孤立地等同起来。他表达的“复兴”的观点，与民粹主义密切相关。在这一观点中，人民群众被看作是一个不可分割的统一体，国家被看成是对人民天然的社会生活的持续威胁。他的短论《大哀篇》写于1913年上半年，该文的小标题是“哀吾民之失所也”，正是“国家的统治者”使人民失去了他们的“天秩自由”。李大钊指出，自公元3世纪秦王朝建立之后，这种剥夺持续了一千多年。在“异族专制之下”，这种剥夺更为严重，1911年以后地方官僚的暴政和地方军阀的权力之争，更加剧了这种剥夺。
    上述论点无疑在一定程度上受到正统的儒家观念的影响，那就是国家不应该干预人民的生产活动。然而，李大钊对传统儒家学说体系的恢复并不感兴趣、而且这一特殊的正统观念导致他产生了一种非常不正统的思想，即首先把民众权力的学说作为保护民众免受国家干预的工具。这样就形成了典型的民粹主义倾向。
    随着1913年的到来，开始了一个新的时期，在这一时期，中国新出现的西方化的知识分子对时政充满了失望和悲观情绪。他们退出乃至拒绝参与社会政治，以学生或流亡者的身份到国外去，致力于自己的研究和写作。一年前在人们的热切希望中诞生的脆弱的共和政体，在几个月之内便瓦解了。政权终于又落到了陈独秀称之为中国的“三大不幸”的政客、官僚、军阀的手中。在后者之中，最危险的是袁世凯，1912年3月他接替孙中山担任民国大总统。一年以后，1913年3月20日袁世凯的心腹暗杀了重新组织起来的国民党领导人宋教仁。是年夏天，袁世凯恐怖独裁的统治进一步加剧，使得孙中山在反抗先败之后，开始了流亡生活。
    袁世凯统治下中国政治生活所特有的腐败和玩世不恭的状况，使李大钊深感失望，以至于他表示出这样的忧虑：“吾国必亡，吾民无噍类矣。”[8]他写到，辛亥革命的烈士们已经做了“殉国成仁杀身救民”的工作。他们“所以舍生命以赴之者，亦曰：‘是固为斯民易共和幸福也。’吾民感先烈之义，诚铭骨镌心，志兹硕德，……而骄横豪暴之流，乃拾先烈之血零肉屑，涂饰其面，……且悍然号于众曰：‘吾固为尔民造共和幸福也。’呜呼！吾先烈死矣！豪暴者亦得扬眉吐气，……共和自共和，幸福何有于吾民也！”[9]共和不仅没有能够减轻旧制度的罪恶，而且似乎还加重了这罪恶。“革命以前，吾民之患在一专制君主；革命以后，吾民之患在数十专制都督，……前者一专制君主之淫威，未必及今日之都督，其力复散在各省，故民之受其患也较轻。今者一专制都督之淫威，乃倍于畴昔之君主，其力更集中于一省，则民之受其患也重矣。”[10]
    虽然李大钊依然坚信通过忘我献身于祖国的人们参与政治，中国将得到拯救，但是他对于牢固的政治忠诚的探索遭到了一连串的失败。民国的混乱状况需要一个强大的政府，而强大的政府又有可能压制人民的“天秩自由”，李大钊处于这二者的矛盾和烦恼之中。在袁世凯当总统的第一年，李大钊建议袁的政府需要及时整顿秩序，北洋法政学会事实上与袁世凯有紧密的联系。它接受政府的资助，并为其提供政治培训，训练北方的军阀和年轻的知识分子，使他们以后成为袁的追随者。尽管李大钊并没有走上那条独特的官僚政治的道路，但他后来写到“一世怪杰的袁世凯，以附和民意而再起者，卒以伪造民意而亡”[11]，间接地承认他早期是支持袁世凯的。当李大钊发现袁世凯将背叛人民的意愿时，这一认识还不是很明确的，宋教仁的被暗杀似乎最后打破了他对袁世凯残存的希望。
    李大钊早期对袁世凯的支持和他对孙中山原则的赞许似乎并不矛盾。尽管辛亥革命时期，李大钊不可能如同一些共产主义者的小册子所说的那样，参加孙中山的革命组织——同盟会，但李大钊1912年和1913年的最早的几篇文章表明，他佩服孙中山尤其是孙中山的亲密同僚宋教仁。他早期的文章强调“民生”或者说是人民的生计问题的必要，“民生”是中国一个传统的名词，也是孙中山所制定的三民主义政策之一。李大钊文章中对清朝统治者的罪恶的谴责，在孙中山阐述种族主义的著作中同样可以找到。有感于宋教仁被人授意暗杀，李大钊写了一篇哀悼的短文，悲痛地悼念宋的逝世。他赞誉宋教仁是当代贤豪之一，并认为他不单是死于暗杀之手，而且也是死于中国社会道德的败坏。[12]
    1912年至1913年期间，李大钊钦佩孙中山和宋教仁，但他并没有把国民党看作是一个整体。而且在他早年的文章中有一篇卓越的论文[13]谴责了政治的宗派主义，指责政客们的机会主义，对共和制下中国社会的混乱和堕落负有责任。这些政客当中最著名的是一些国民党员，他们中的许多人妥协，一些人堕落，逐渐发展成为袁世凯的代理人。
    李大钊对政客的憎恶和他对袁世凯统治下的共和制的失望，并没有使他接近这一时期中国最基本的政治潮流——无政府主义运动。他在1913年春天和夏天写的两篇文章中，明确地表示他对无政府主义的世界观和作法都持反对态度。在《暗杀与群德》一文中，李大钊提到了恐怖主义问题，他的基本观点是反对无政府主义（他们中的少数人提倡恐怖主义）的。他认为，只有在群德标准高的时候，暗杀才能成为武力反对暴政的一种手段，正像战国时代和中国爱国者摆脱清王朝统治时期所发生过的斗争那样。但当社会道德衰败时，恐怖主义就变成了一种完全有害的、无道德和荒谬的现象。他反复强调：“神州光复之后，吾群德之堕落，乃反有江河日下者哉！”[14]因此，恐怖主义反映了中国社会最恶劣的局面，它刺激起人们最有害的本性，革命的恐怖英雄们已经变成了杀人犯。他感叹道：“熟知夫昔以殄民贼者，今乃伤我国士；昔以功我民国者，今乃祸我民国。”[15]
    在《是非篇》中，李大钊反对无政府主义的基本观点进一步明确。在这篇文章中，他运用相当保守的、几乎是儒家式的观点，分析了自由与秩序问题。他认为辛亥革命之后，反对清朝专制主义的斗争已经走向极端，结果正确和错误的标准变得混乱起来，大量的政治团体参加到威胁民族生存的党派斗争之中。他还写道：“吾更有哀者，此次革命血浪中仅涌出有数人物，幹国之英，胥在乎是。……莽莽神州，至竟无一完人。”[16]
    这些看法涉及到李大钊对待政治权力问题的相互矛盾的观点的两个方面。一方面，他对置于人们社会生活的“天秩”状况之上的政治权力的干扰持怀疑态度。另一方面，正如在《是非篇》中所建议的那样，他寻求秩序和民族统一的担忧，超过了他对反对独裁主义社会和政治束缚的考虑。他似乎认为，自由必须服从于维护国家的组织，尤其当国家受到来自外部威胁的时候（无疑这是李大钊早期支持袁世凯以后的观点）。尽管这些矛盾的观点可能会在一定程度上模糊了他此时正在探索的民权前途的视线，可能会使他对于政治权力的看法，留有明显的、矛盾的特色。
    需要强调指出的是，李大钊发现在清王朝被推翻以后的混乱情况下，恐怖主义和无政府主义的冲动与当时中国的需要是不一致的。当清王朝仍然在行使专制权力的时候，无政府主义看上去好像是一种合情合理的反应。的确，在本世纪初，无政府主义思想已经在中国的革命知识分子中间有了相当普遍的影响。但是清王朝的垮台改变了环境，出现了产生第一代中国马克思主义者的新的社会环境。处在20世纪第二个十年的中国知识分子不是面临着官僚独裁的国家政权，而是面对着一个不可挽回的政治混乱、社会崩溃的国家。虽然许多人反对遗留的儒教的克己学说，但他们还是怀着追求稳定的秩序和团结的动机。1911年以后，无政府主义在激进的知识分子范围内的有力的影响并不长久。当一个社会需要摆脱混乱的时候，无政府主义者的冲动已经变成了时代的错误。事实上，与早期的无政府主义运动相比较，马克思主义在中国的诞生更多地受到了西方自由主义和民主主义传统的影响（更准确地说，是受了这种传统的启发）。
    不过，1911年以后，无政府主义者和他们的思想影响依然存在，而且许多未来的中国的共产主义者，包括毛泽东，也或早或晚受到过无政府主义理论的影响。这些影响的许多特征证明了现代中国知识分子历史上的一个独特的现象：从许多不同的西方理论家那里有选择地引用他们个人需要的思想，目的经常是为了要在这些相距甚远的理论的前提下，建立他们自己的理论基础。例如李大钊似乎非常赞成克鲁泡特金的“互助论”，但是克鲁泡特金的影响，最强烈明显的表现在1919年李大钊已经公开宣称自己是一个马克思主义者以后，这时他运用“互助论”的目的是为了对马克思主义理论和阶级斗争学说做出明确的重新解释。
    到1913年年中，李大钊仅仅与新成立的立宪主义者组织——进步党发展政治联系。当时，进步党与袁世凯政权保持着一种不稳定联系。他与相当保守的进步党的联系，一方面是知识分子相互吸引的结果，因为当时李大钊深为进步党领袖所提倡的自由宪政哲学所吸引；另一方面是以更世俗的契约为基础的，即汤化龙为他提供了经济上的资助。汤化龙是一个著名的君主立宪主义者，他在辛亥革命之后，与梁启超一起，成了进步党的主要发起人。当李大钊还在天津读书时，汤化龙就注意到了这个年轻人的政治倾向。在天津读书的最后两年，汤就为李提供经济援助，以后又资助他，使他在1913年秋得以赴日留学。
    然而，尽管李大钊拒绝了无政府主义和国民党，他还是不愿意完全献身于进步党。因为进步党与其说是一个政党，不如说是一个内阁政客的松散的团体。在李大钊看来，进步党并不是表达长期受到压抑的“民意”的最合适的工具，那时李大钊很热衷于支持“民意”。到1913年春，建设性的政治参与似乎已经毫无希望了，关于贪婪的政客掠夺民国，以及为了他们自私的目的牺牲国家利益的内容，成为李大钊这一时期杂文中一再出现的主题。急进和保守的政客似乎同样都有罪。他把保守的政客描绘成“狡狯万恶之官僚”；把急进的政客说成是“蛮横躁妄之暴徒”；而中间派不过是“将伺二者之隙以与鸡鹜争食者”。[17]
    李大钊变得很失望，以至在一个时期内似乎想隐退到佛教净土宗去。净土宗是一种通俗的、有简单的普济教义的佛教宗派，是中国人困难时传统的求助方式。他在他的简短自传中写到：“当逗留于北京时，我非常羡慕一种适于出世思想的净土社会生活，恰好在这时，我的朋友要我到东京来与他们一起继续我们的学业。”[18]李大钊的同学和汤化龙把他从佛教中挽救出来，后者出钱供他到国外求学。虽然李接受了汤的经济资助，但他并没有接受汤的政治宗旨。带着对知识和政治的满腹疑问，在对国内政治状况绝望心情的推动下，1913年冬，李大钊登上了开往日本的轮船。在一封告别信中，他的朋友郁嶷描述了他的动机：“君顾自视缺然不足所储，更欲游学日本专究社会经济学。研考民生凋敝之原，探所以抑强横扶羸弱者，归而造德蚩蚩，其志远而识阔，余与君之又何克尼也。”[19]

在日本的政治活动

    1914年秋，李大钊进入早稻田大学政治经济科。他住在中华基督教青年会馆里。在此之前曾在美国基督教青年会工作人员卡瓦·阿瑟·鲁宾逊讲授的英语班里学习。在日本留学的二年半时间里，他全面接触了西方的思想。然而，他的兴趣与其说在学术上，不如说在政治上。同时他把自己看作既是留学生，也是一个流亡者。如同他1914年所写的那样：“时至今日，术不能制，力亦弗胜，谋遏洪涛，昌学而已。”[20]因而当国内政治形势成熟时，他等不及接受学位就急急忙忙赶回了中国。
    在东京，他和中华革命党一起密切合作。中华革命党是孙中山1913年6月反对袁世凯的起义失败之后，在日本创立的秘密组织。在革命党人的支持下，李大钊组织了“神州学会”，试图动员在日本的中国留学生起来反对袁世凯的独裁统治。
    在东京的几年里，李大钊的民族主义和排外情绪充分显露出来，这种情绪最初是由青年时期的经历诱发的。毫无疑问，日本的环境是刺激民族主义感情发展的一个重要的因素。尽管在1894—1895年的战争中，中国很耻辱地败给了日本，但中国的知识分子仍然很崇拜日本。作为一个亚洲国家，日本成功地抵御了来自西方的政治和经济方面的侵犯，事实上，1905年日本在军事上彻底打败了欧洲大国——俄国。当1915年日本帝国主义的残酷的侵略本性暴露出来，并威胁中国时，这种对日本的崇拜转化为愤怒，并以强烈的民族主义情绪的爆发表现出来。
    还在1915以前，李大钊就在已发表的著作中表达了他的民族主义思想。1914年，袁世凯的宪政顾问、美国政治学教授弗兰克·古德诺博士发表了他的观点。他说：由于政治传统及社会习惯所决定，代议制政府对中国人来说是不适宜的，君主制政体起码在目前更适合中国的情况。这时，李大钊再也忍耐不住了，他在《甲寅》杂志上发表了一篇愤懑的文章，以回击弗兰克·古德诺的观点。在这篇文章里，他指责所有的外国人都不了解中国，他说不管外国人怎样真诚，他们都不可避免地带有他们的民族局限性，他们关于中国的观点是表面的、浮浅的，甚至往往是有害的。
    “今国人信为足与谋国情者，为日人有贺长雄与美人古德诺。二氏学诣之所造，吾不敢知。但知古德诺氏之论国情也，必宗于美，否亦美洲人目中之中国国情，非吾之纯确国情也。有贺氏之论国情也，必比于日，……幸而与谋国情者仅一美人一日人耳，而新约法之毛颜已斑杂二种。设更得黄金百万，开馆筑台，延纳列国博士，相与辩析天口，文擅雕龙，抵掌而论吾国情，……将亦为天下挟策干时之士裂矣。”[21]
    李大钊继续写道：“邦国之际，利害相反者有之，使其人而褊塞阴狠者，忠于己不必忠于人”，因而他宣布“国情之不可与客卿谋。”对于中国劣于日本的说法，尤其使他愤怒：“吾亡国民生计，……较之日本，尚称富裕，胡以日人有参政能力，而我独无也？”[22]
    李大钊在这篇关于中国历史及传统中国国家性质的长文中，驳斥了古德诺的观点。他写道，中国的传统社会，是以家族关系及村落组织为基础的。因此，国家的权力和组织是很有限的，除了收税及维持秩序外，国家不干预人们的生活。在这种条件下，人们无需对政治发生兴趣。只要中国与外界力量隔离开来，这种以家族为基础的杜会及传统的政治体系就能保持下去。但是，在西方国家的入侵下，国家的军事、财政和管理等方面的责任，变得日益沉重起来，“夫前之漠然于政治者，以国家权力之及乎其身者轻耳，今则赋重于山矣，法密于毛矣，民之一举一动，莫不与国家相接矣！”[23]他认为这种国家的压迫是辛亥革命的主要原因。人们被迫受到各种政府机构的控制，他们纷纷起义，要求得到政权和代议制政府。
    在李大钊的文章里，有一种对过去稳定的政治制度的令人费解的怀念，有一种卢梭主义式的对政府干预社会自然状态的厌恶。这种态度仍然属于儒家的世界观范畴，但是他的综合反应很难说是儒家式的反应。他呼吁人民大众管理新的国家政权，而不是排除国家的作用，回复到过去的样子去。尽管在回击他认为是外国人对中国的民族传统的攻击时，他不得不为传统辩护，但是他知道不可能倒退。他说：“奈世无兹大力者堪与时势抗耳。”[24]不管怎样，旧的社会已被现代世界的潮流所破坏，政府的权力为适应新情况已经扩大了，为保护人们的权利不受国家权力的损害，为确保中国在充满敌意的世界中的安全，都有必要建立一个代议制的共和政体。
    日本政府向袁世凯政府提出的无耻的“二十一条”，是推动近代中国人的民族主义精神发展的一个重要因素。日本大隈政府利用西方列强正参与第一次世界大战的机会，在1915年1月递交的一份秘密备忘录上，要求对全中国实行政治和经济的“保护”。当文件的内容在这一年的初春泄露后，中国学生和知识分子的反日情绪达到了高潮。在日本的中国留学生尤为愤怒，4000名学生立即放下书本，集体回国以示抗议。那些留下的学生也不甘示弱，留日学生总会文事委员会编辑主任李大钊，受委托以总会的名义写了一篇名为《警告全国父老书》的长篇宣言，送交了北京的中央政府。不久，他又写了一篇考察中日关系历史的文章，这篇收入《国耻纪念录》中的《国民之薪胆》一文，由标题上即揭示了该文的主旨。
    在这些文章里，李大钊的民族主义情感达到了一种沙文主义的程度。他极力赞扬中国的传统优势，哀惜所有外国的影响。“前此四千余年，吾民族既于天演之中，宅优胜之位置，天道未改，种性犹存，胡竟昔荣而今枯，昔畅而今萎。”[25]中国的困境是由所有外国人造成的，而日本帝国主义是最直接最邻近的侵略者。“梦寐弗忘之亡国惨祸，挟欧洲之弹烟血雨以俱来。”[26]
    在这两篇文章里，他不断提及“吾祖宗袭传之光荣历史”，必须为民族雪耻，“可告无罪于我黄帝以降列祖列宗之灵”——所有这些，使人联想起陈旧的战斗口号“驱逐鞑虏”，但是这些怀旧的戏剧般的梦幻和外国人的背信弃义与民族耻辱的感受复杂地混杂在一起。提出中国人自身的缺陷，对于“此弥天之耻辱”的境况也是有责任的。鉴于李大钊在这方面讲得非常少，因而显得有些不足。在这之前，他曾叹息自辛亥革命后，中国的士气衰落。现在他只是重复关于共和制政治家们的不道德行为的告诫，重复着中国人民从前还没有自我觉醒体验的议论，而且他担忧年轻的下一代中国人“犹今之视昔”。
    这一时期，亡国的思想经常困扰着李大钊，在古典文学作品中，“亡国”通常意味着一个王朝的垮台。这一时期，李大钊用民族统一的方式表达他对外国掠守的忧虑，表达他对中国作为一个主权国家，濒于即将崩溃边缘的担忧。他不仅指出了印度、越南和朝鲜这些当代亡国的实例，而且还提到了犹太人的困境：“犹太遗民，梦怀故国，文豪富贾，屡出其热烈之文章，宝贵之黄金，以求一地，聚族而居，累世远谋，卒无所成。”[27]犹太人的例子也许与中国的情况不完全贴切，但是它可以使人联想到李绝望的程度。
    李大钊在反对“二十一条”时体现出来的剧烈的排外激情，应与中国过去的排外主义相区别。从前的排外主义是为保护传统的中国文化和思维准则的防身术，而李大钊思想里的排外成分没必要保护旧的传统。从“文明主义”到民族主义这个痛苦的转变，毁掉了前一代中国的知识分子，但却没有扰乱李大钊的思想发展，从他成熟的理论生涯一开始，他的忠诚就是奠定在忠于中华民族，而不是效忠于特定的社会准则及过去信仰的基础之上的。这样，他思想里的排外倾向和这种忠诚相融合，加强了他的现代民族主义义务，即中华民族在民族国家竞争的世界里的生存与强大。
    受1914年和1915年的事件影响，李产生的沙文主义情感不久也有所改变。他较谨慎地看待中国和外国列强之间的关系，也注意到真正的问题不在于许多外国入侵，而在于中国对此的反应。即使在他的思想中仍然遗留着具有强烈的排外倾向的民族主义，他也不再用极端的方式来表现他的民族主义情感。他的全部思想精力用于考虑所有西方的思想和理论体系，其中也包括马克思主义。
    作为一个不顾一切地关心着中华民族的存亡和复兴的民族主义者，李大钊发现，既排外又渴望从外国人那里了解到民族的成功的秘密是可能的。因而，尽管保守的、东方传统的民族主义依然占着统治地位，李大钊仍然试图向西方思想靠拢。在日本，新思想似闪电般地迅即到来，以至于几乎不可能将他们接受的东西进行严格的加工，不可能估量他们的真实价值。现代中国知识分子历史上的一个显著特征是，知识分子们对能在几年内赶上外国建筑在许多世纪知识发展基础之上的思想感到振奋。年轻的知识分子对国家存亡的担忧如同他们对知识和感情的追求一样必要，他们被迫去寻找出路，要求尽可能多地运用新的思和理论体系来思索。他们希望吸收两方所能提供的一切，他们几乎同时获得了许多而且往往是相互对立的思想体系的皮毛。这一时期知识分子的生活中出现了许多从完全接受一种哲学到另一种哲学的、如同实验一般的转变过程，有时还需要挑选不同思想的不同方面以适应知识、感情和政治的直接需要。
    在这里没有必要全部列出李大钊在日本二年半期间所接触过的许多西方哲学家和政治思想家的名录，他涉及的面很广，从亚里士多德、柏拉图到弗朗西斯·培根和黑格尔，他们中包括了英国功利主义、立宪主义思想家以及法国和日本的空想社会主义的倡导者。然而，亨利·柏格森、拉尔夫·沃尔多·爱默生的哲学体系对李大钊的思想发展起了更加直接和深刻的影响。在1915年夏，李大钊和他未来的共产主义伙伴陈独秀就“自我意识”问题交换看法时，反映了这种影响。

爱国主义、悲观主义和自我意识

    1915年秋，陈独秀结束了在日本的半流亡生活，回到中国组建《新青年》期刊，他公开陈述了关于当代中国爱国主义的价值的观点，1915年4月[28]，他的短评《爱国心与自觉心》发表在自由立宪主义者章士钊在东京主办的《甲寅》杂志上、这篇文章从某种意义上可以说，在1915年至1919年期间，对于扩大陈独秀和《新青年》在知识分子团体中的影响，起了很大的作用。
    在《爱国心与自觉心》一文中，陈独秀认为：范围天下人心者，情与智二者而已，注重激情的人们往往容易受到特殊问题的刺激，不能保持一定时期的思想情绪。他们通常是些勇于自我牺牲的人，感情思維的缺陷使它常采取无理性的行动，它源于学习和认识的不充分。陈独秀指出屈原即是标准的感情型的例子，误入歧途的忠诚的观念使他投河自杀，陈独秀把这种爱国主义的精神等同于激情的思想。另一方面，智识者具有精确的理论和认识，它是真正自觉心的基础。老聃是纯粹智识者的最杰出的例子，在他的身上集中地体现了这类人的品德和弱点，他领悟了人生的意义，但是却退出了人们的世界。陈独秀为当代中国描绘了一幅黑暗的画面，它的人民缺乏真诚的感情和纯正的理智，这样的中国既没有真正的爱国者，也没有真正的自觉者。在这样的境界下，中国是否能够成为一个真正的民族是值得怀疑的。
    陈独秀认为，爱国主义是构成国家的一个重要因素，但是对于中国人来说，爱国主义又具有另一番含意。在西方国家，人们将国家看作是为他们自己谋福利的机构，爱国情感是以人民的权利为基础的；但是在中国，人们仍将国家看作是皇族的私有财产，人们盲目地效忠皇帝，他们必须为皇帝作出牺牲。陈独秀断言，以爱国主义代替知识与自我意识是既愚蠢又有害的，特别在中国目前的情况下，将意味着国家对人民的奴役。中国首先需要知识，中国需要的是有自我意识并能清醒地思考具体问题的人，而不是感情激昂的爱国者。他指出，只有在发展个人意识后，爱国主义才会变成中国社会生活中的一种积极力量。
    8月份，李大钊以《厌世心与自觉心》为题，写了一篇很重要的文章，回击陈独秀的观点。在这里，李大钊用“厌世心”代替爱国主义，他认为前者才是实现自我意识的真正障碍。他的语气说得很委婉，因为陈独秀比他大十多岁，并且当时已经是新知识界的领袖。李大钊很感叹陈独秀的文章被人们所误解，他对陈的批评就是以这种方式提出的。李大钊写道，这种误解带来一个不幸的后果，那就是使青年知识分子中的悲观情绪加剧，青年知识分子在读了陈独秀的论文之后，往往会曲解他关于个人意识的呼吁的涵义。他还指出：“欲寻自觉之关头，辄为厌世之云雾所迷，此际最为可怖。”[29]
    接着，主要争论点并不是悲观主义还是乐观主义，而是爱国主义在当代中国人的社会和政治关系中的位置。李大钊承认，东西方的国家和政治的性质有着根本的差别，然而，不论中国的政治生活多么可恶，为激励人们在新的基础上重建国家，爱国情感是必需的。“自觉之义，即在改进立国之精神，求一可爱之国家而爱之，不宜因其国家之不足爱，遂致断念于国家而不爱。……以侪于无国之民，……夫国家之成，由人创造，宇宙之大，自我主宰，宇宙之间，而容有我，同类之人，而克造国。我则何独不然？”[30]因为国家是人们的宇宙，中国知识分子的目标是“改变国家”，李因此问道：没有人民的爱国主义怎么能改造国家呢？
    毕竟李大钊对人们的爱国主义精神的呼唤是一个古老的主题，与此相对应，他对隐含在个人意识当中的能动性作用的强调则是他思想中的一个新的因素。不久他告诉人们，这个新的因素来源于柏格森的“创造进化论”。“吾人不得自画于消极之宿命说，以尼精神之奋进。须本自由意志之理，进而努力，发展向上，以易其境，俾得适于所志。”[31]
    这样，李大钊不仅批评了陈独秀在鼓舞爱国主义和乐观主义精神方面的错误，而且提出了一个关于知识分子在社会及政治中的角色的、与陈独秀完全不同的概念。陈独秀认为个人意识是由于一种由感情激发且误入歧途的爱国主义观念，知识分子不应在中国政治的泥沼中浪费精力。他们首先应该获取关于具体事物的知识，即首先是学习与研究。在当代中国的情形下，这意味着知识分子应该从政治生活中退出来，将全部的精力奉献给教育事业，直到社会与政治条件为更加有效的活动提供了条件为止。相反，李大钊通过强调人类活动在人们自觉地改变现实过程中的作用，事实上是在呼吁知识分于积极地参与政治。他发现爱国主义与自我意识并不矛盾，甚至将爱国主义看成是发展人们自我意识的一个重要因素，它本身是一个好的因素，并且对于激励人类的活动是必需的。李大钊看上去不赞成弥漫在知识界的厌世主义情绪。这一态度不是起源于对中国状况的过度乐观的评价，他対中国政治腐败和中国人惰性的认识，毫不亚于陈独秀，他不满的是这种悲观情绪会导致人们从社会和政治活动中隐退出去，他认为屈原及老聃的悲剧就在于悲观情绪使得他们以不同的方式与社会隔离开来。
    李大钊强调个人意识，但他反对鼓吹个人主义。他关于个人意识的概念要求个人参与复兴民族的公共事业。他的“自由意愿”并不意味着个人行动的自由，而是指自觉的人们在改变他们所生活的环境时的责任和能力。在某些方面，李大钊的“自由意愿”概念与当今中国共产主义思想中民主术语的提法有些相似，这里所说的民主并不是个人自由，而是个人参与的责任。
    尽管李大钊并没有以个人主义的倡导者的身份出现，但是他强调有觉悟、有活力的人们改变环境的能力，这就使他摆脱了中国传统的世界观，这种世界观主张要人类的活动适应自然及传统，而不是去改变自然及传统。由于李大钊强调人类意识的作用，他对中国面临的问题的态度开始发生了一个重要的转变。仅仅在几个月之前，他还将中国的混乱归罪于外人的干涉，现在他则主张：“国家之亡，非人亡我，我自亡之；亡国之罪，无与于人，我自尸之。”[32]他认为，不论是个体的还是集体的人，都应对他自己的现状负责，并且能通过有意识的行为改变它。在这种思想的激励下，李大钊开始观察中国和中国人的缺陷。这并没有降低他的民族主义热情，只是他的民族主义开始抛弃了嘈杂的排外噪音。
    李大钊与陈独秀都是中国马克思主义的先驱。然而，将他们1915年时的思想倾向做一比较，已经能明显地看出他们之间的重大差别。陈独秀从来不信任任何公开的民族主义宣言，李大钊则赞美爱国美德。尽管他们两人都已抛弃了传统的世界观，并转向西方寻求新思想，但陈独秀对中国传统更加敌视。最重要的是，陈独秀实际上把自我意识看作是获得具体问题的知识和教育的一个手段，而李大钊的自我意识则意味着有目的的人们积极地参加改变他们的政治和社会环境的作用。因此到1915年，李大钊已经从心理和思想上自觉地找到了一条拯救中国的道路。李和陈思想上的这些差别预示着他们后来关于马克思主义的很多分歧。陈独秀以正统的、决定论的方式解释马克思主义；但对于李大钊来说，假如马克思列宁主义的教条与革命实践或李本人的政治活动需要相矛盾，他会很快地抛弃那些教条。当然，不应过分夸大陈独秀和李大钊在1915年的差异，与其说这些差异使他们分开，不如说使他们更加靠拢了。他们的分裂不在于思想与意识形态，而在于性格和感情爱好的差异。.
    李大钊对于陈独秀悲观主义的暗含的批评很出人意料，因为他自己对于中国的未来也抱有怀疑和担忧。的确，1915年没有什么政治亊件可以印证李大钊新发现的乐观主义，如果说有什么政治事件的话，那就是中国的危机变得更加尖锐了，代议制政府的前景空前黑暗。仅仅几个月前，即1915年5月，袁世凯政府接受了日本提出的、除了最极端的几条之外的所有要求。正当李大钊批评陈独秀的悲观主义不恰当时，消灭共和与袁世凯称帝也正好达到了一个登峰造极的地步。在当时那种情况下，李大钊的新乐观主义到哪里去找它的源泉呢？
    看来似乎正是在深深的绝望之时，李大钊有意识地从西方哲学那里寻求对未来充满希望的观点。最初影响他的是柏格森的自由意志观念，李大钊激奋地把这种观念作为人们能够改造政治及社会现状的证明，这种观念所具有的乐观主义又得到了爱默生的具有活力的乐观哲学的支持。当时爱默生在日本很时髦，在1916年初李大钊所写的诗体杂文《青春》里，爱默生的影响表现得特別明显。

再生的辩证法

    在1916年最初的几个月里，李大钊进一步提出了人们可以按照他们的主观愿望去改变客观世界的观点，由此形成了他的更加完善和抽象的世界观。还在日本的时候，他就写了一篇有影响的杂文《青春》，这篇杂文直到他回国后才发表，这篇杂文是他世界观发展的一个基本标志。以后的几年里，他进一步发展了这些思想。所以，这里有必要讨论一下《青春》的主题，该主题直接关系到李大钊和陈独秀1915年的争论。
    李大钊写《青春》的目的之一，是为了给他的政治行动主义、民族主义和乐观主义的倾向寻找一个坚实的哲学基础。为此，他提出了一种关于进化过程的辩证观点，即所有事物的死亡都不可避免地包含有再生的种子，他用自然界里随着季节变化而显现的死亡和再生的生命周期，比喻说明人生和人类历史的整个进化过程。
    “生死、盛衰、阴阳、否泰、剥复、屈信、消长、盈虚、吉凶、祸福、青春白首、健壮颓老之轮回反复，连续流转，无非青春之进程，而此无初无终、无限无极、无方无休之机轴，亦即无尽之青春也。青年锐进之子……能以宇宙之生涯为自我之生涯，以宇宙之青春为自我之青春。宇宙无尽，即青春无尽，即自我无尽。此之精神，即生死肉骨、回天再造之精神也……惟真知爱青春者，乃能识宇宙有无尽之青春。惟真能识宇宙有无尽之青春者，乃能具此种精神与气魄。惟真有此种精神与气魄者，乃能永享宇宙无尽之青春。”[33]
    就像自然界和人有生命周期一样，国家也有生命周期，有年轻和衰老的时候。李大钊问道：中国是年轻的，抑或是衰老了呢？
    “异族之觇吾国者，辄曰：支那者老大之邦也。支那之民族，濒灭之民族也，支那之国家，待亡之国家也。洪荒而后，民族若国家之递兴递亡者，茻然其不可纪矣。……由历史考之，新兴之国族与陈腐之国族遇，陈腐者必败；朝气横溢之生命力与死灰沉滞之生命力遇，死灰沉滞者必败；青春之国民与白首之国民遇，白首者必败，此殆天演公例，莫或能逃者也。支那自黄帝以降，赫赫然树独立之帜于亚东大陆者，四千八百余年于兹矣。历世久远，纵观横览，罕有其伦。稽其民族青春之期，远在有周之世，典章文物，灿然大备，过此以往，渐向衰歇之运，然犹浸衰浸微，扬其余辉，以至于今日者，得不谓为其民族之光欤？……至于今日，残骸枯骨，满目黤然，民族之精英，澌灭尽矣，而欲不亡，庸可得乎？”[34]
    但是，中国的“残骸枯骨”可以抛弃，中国可以再生，残骸枯骨仅仅是一个外壳，在它的里面已经萌发了再生的种子，就像花儿可以结果，然后果实又生出种子一样，“白首中华者，青春中华本以胚孕之实也。青春中华者，白首中华托以再生之华也。白首中华者，渐即废落之中华也。青春中华者，方复开敷之中华也。有渐即废落之中华，所以有方复开敷之中华。”[35]在这一比喻中，再生的种子就是年轻的中国，“吾族青年所当信誓旦旦，以昭示于世者，不在龈龈辩证白首中国之不死，乃在汲汲孕育青春中国之再生。吾族今后之能否立足于世界，不在白首中国之苟延残喘，而在青春中国之投胎复活。盖尝闻之，生命者，死与再生之连续也。今后人类之问题，民族之问题，非苟生残存之问题，乃复活更生、回春再造之问题也。”[36]
    李大钊卓越的辩证的进化论和再生论哲学，不仅在他自己的思想进程中起了重要的作用，而且也是现代中国知识分子先驱们主要思想的早期体现。从一个即将垂死的文明的发源地再生出青春的中华的信念，激励着年轻的知识分子和因活跃在1919年五四运动中而著名的政治领导人的全部成长过程。以后中国共产主义意识形态的许多形式和内容，也都深深地植根于这一激动人心的信念之中。
    中国政治的发展几乎没有为乐观主义提供任何根据，而辩证法的宇宙观和中国的再生的信念，则为李大钊提供了高度乐观主义的人生观。当西方思想的影响实际上正使他日益与那些传统的社会准则疏远的时候，这种人生观满足了他维护民族主义、依恋传统准则的需要。根据这种辩证的观点，应该摒弃把中国的传统简单地扔到历史的垃圾堆去，代之以新的思想和外国文明的作法。而且，它认为不管怎样，现存的、新的、年轻的中国的出现与过去的、古老的中国有着某种有机联系。
    在李大钊的哲学中，尤其在《青春》一文的辩证思想中，可以找到一些传统的中国思想先例，如复活更生的佛教学说，传统中国的历史循环观。但是最直接的启示似乎来自爱默生，而不是来自古代的中国哲学。李大钊把爱默生的先验论和强调个人作用的思想用来增强他自己的反传统理论的说服力，这就是：为了直接的政治参与，人们有能力改造他们所处的环境和表达他们不断增长的欲望。
    “现世有现世之青春，来世有来世之青春。为贪来世之乐与青春，而迟吾现世之乐与青春，固所不许，而为贪现世之乐与青春，遽弃吾来世之乐与青春，亦所弗应也。人生求乐，何所不可，亦何必妄分先后，区异今来也？耶曼孙[37]曰：‘尔若爱千古，当利用现在。昨日不能呼还，明日尚未确实。尔能确有把握者，惟有今日。今日之一日，适当明晨之二日。’斯言足发吾人之深省矣。盖现在者吾人青春中之青春也。青春作伴以还于大漠之乡，无如而不自得，更何烦忧之有焉。”[38]
    用柏格森的自由意志理论、“无如而不自得”的信念和爱默生的“把握住现在”的格言武装起来的李大钊，当时已经28岁了，他对在日本背井离乡的生活已经明显地感到不耐烦了，渴望回国参加政治斗争。不久，1916年初，袁世凯在中国搞的帝制活动垮台了，他的专制统治摇摇欲坠。进步党现在成了公开的反对党，在日本的两年多时间里，李大钊一直与他们保持着密切的联系。4月，李大钊接到他的资助人汤化龙发来的一封紧急电报，汤的报告说：反袁运动达到了高潮，李大钊应当尽快地回国。没有等到参加早稻田大学的最后考试，李大钊便匆忙地乘船回到了上海。

[1] 此处有误，李大钊出生于1889年10月29日。以下译者对原著中的岁数及年份做了必要的更动。——译者注

[2] 《李大钊文集》（上），第114页。

[3] 《李大钊文集》（上），第114页。

[4] 《李大钊文集》（上），第204页。

[5] 李大钊文集》（下），第118页。

[6] 郁嶷：《送李龟年游学日本序》，《言治》第1年第4期。

[7] 《李大钊文集》（上），第6页。

[8] 《李大钊文集》（上），第5页。

[9] 《李大钊文集》（上），第4页。

[10] 《李大钊文集》（上），第5—6页。

[11] 《李大钊文集》（下），第239页。

[12] 《李大钊文集》（上），第22页。

[13] 《李大钊文集》（上），第56页。

[14] 《李大钊文集》（上），第22页。

[15] 《李大钊文集》（上），第22页。

[16] 《李大钊文集》（上），第60页。

[17] 《李大钊文集》（上），第5页。

[18] 《李大钊文集》（上），第114页。

[19] 郁嶷：《送李龟年游学日本序》，《言治》第1年第4期。

[20] 《李大钊文集》（上），第93页。

[21] 《李大钊文集》（上），第110—111页。

[22] 《李大钊文集》（上），第110、112页。

[23] 《李大钊文集》（上），第114页。

[24] 《李大钊文集》（上），第112页。

[25] 《李大钊文集》（上），第140页。

[26] 《李大钊文集》（上），第115页。

[27] 《李大钊文集》（上），第123页。

[28] 应为1914年11月。 ——译者注

[29] 《李大钊文集》（上），第146页。

[30] 《李大钊文集》（上），第146页。

[31] 《李大钊文集》（上），第148页。

[32] 《李大钊文集》（上），第149页。

[33] 《李大钊文集》（上），第196—197页。

[34] 《李大钊文集》（上），第199—200页。

[35] 《李大钊文集》（上），第201页。

[36] 《李大钊文集》（上），第200页。

[37] 即爱默生。——译者注

[38] 《李大钊文集》（上），第203—204页。


第二章 革命的前奏

第二章 革命的前奏

· 东西方之间的差异
· 玄学体系

    鉴于在日本的最后几年里，李大钊的思想见解充满政治激进色彩，所以，当他问到袓国后立即投身于政治活动，也就不足为怪了。回国后的前半年，李较多地参与了进步党的活动，首先在上海，然后到北京，为了参加反对袁世凯行将崩溃的独裁统治的运动，他加入了汤化龙进步党中的小团体——宪法研究会，并以汤化龙私人秘书的身份服务其中。
    李大钊抵达上海不到两个月，1916年6月6日，袁世凯死了。随后，党派政治家们犹如疾风冲击北京，要求重新召集被袁世凯1913年解散的议会。然而，当他们正在庆祝这一本属于他人的胜利时，形势很快就明朗了，政治生话中没有他们的地位，他们不得不依靠那些不断变卦的地方军阀，而不能以政党的身份处在军阀的对立面。因为正是地方军阀造成了袁世凯政权的垮台，自然也成了袁世凯专制独裁先败的主要受益者。1915年12月，蔡锷将军的护国军在云南起义，标志着分裂进程的开始。接着，南部和中部省份的军队领导人一个接一个地加入到起义的行列之中。到1916年初春，已经有8个省分别声明从北京中央政府的统辖下独立出来。各政党扮演了促成这些反叛的角色。但是随之而来的，是军阀们按照他们的意图，窃取了各地的权力。到1916年8月1日国会召开时，中国的政治权力比以往任何时候都更加分散在省或县的军人手上。政客们在议会内外的权力绝对超不出那些相互对抗的军阀所给予的恩惠范围之外。
    正当中国陷入更黑暗的军阀统治的时刻，李大钊随汤化龙来到了北京，汤收回了他过去的诺言，当上了代议院的发言人。由于汤在上海的推荐，李大钊被聘为北京《晨钟报》的主编，该报实际上是进步党的机关报，李大钊也变成了研究系的成员。研究系是通过各种政治手段，由进步党和其它宗派联合组成的一个议会集团，它由汤化龙和梁启超领导。
    回顾这段历史，似乎是令人惊讶的。李大钊这个年轻的知识分子，中国第一个马克思主义者，怎么会把自己与进步党这样的一群保守分子联系在一起呢？并且此时距他后来热烈地欢呼十月革命仅仅相距两年的时间。在所有反君主政体的政党中，进步党是最保守的。在它的左面是国民党，这是一个仍然由孙中山领导的、组织松散的革命党，其中温和稳健的一翼，已成为这个党最基本的成份。再往左，在中国政治的外延，是各种各样的无政府主义团体。李大钊离开进步党的决定不能被解释为政治上的投机主义，因为正是在个人政治前途显现出非常灿烂光辉的关头，他断然切断了与保守派的联系，结束了他在政治生活中暂时的退却。
    毫无疑问，李大钊感激汤化龙对他的资助和他们之间的友谊，是李与进步党建立联系的直接原因，但是更重要的原因是由他的政治思想特点所决定的。回国时，他在日本逐渐形成的革命的、辩证能动的世界观，实质上还没有能够指导他确定自己主要的政治主张，而且实际上他也没有这样做的可能。黑格尔很久以前曾论证过：革命的政治学未必要遵循革命的哲学。如同黑格尔和马克思曾经通过不同的途径所证实的那样，辩证法所值得注意的地方在于，它主张政治是不可避免地向前发展的，而不论任意确定的是什么目标。1916年，李大钊还没有任何确定的目标，至少世界观和实际的政治目的还没有很好地结合起来，他的哲学和政治学之间仍然隔着一条巨大的鸿沟。他在中国需要一个立宪政体的范围内，发展自己具体的政治目标。然而，确信建立立宪政体的主要倡导者们，也就是进歩党的领导人。
    在日本时，李大钊就开始相信立宪政治，宪政政府的优点已经在约翰·斯图亚特、穆勒、卢梭、孟德斯鸠，伏尔泰和托尔斯泰的著作中得到充分的论证和发展，美国和英国的不知名的宪政理论家也做出同样的解释。李大钊回国前不久，撰写了一篇长文，试图证明一个民主的立宪政体适于中国的条件和需求。他的论点建立在“民彝”概念的基础之上，所谓民彝，就是“人民的法则”，这是李大钊自编的一个术语。他明确地表示要反对“宗彝”，即“宗族的法则”，这些传统的规范一直统治着中国社会。李大钊把民彝作为人类进步的一个基本标志。决定所有的政治事务，检验任何东西的正确与否是人民固有的权利。宗彝能够被改变，但民彝是永恒的。当然，许多民彝也会被历史的非自然力所压制，但它们必然会不可避免地发生作用。“民彝者，可以创造历史，而历史者，不可以束制民彝。”[1]
    李大钊将民彝确定为“唯民”精神与政体代议制形式的结合。他以欧洲和美国这些先进国家作为范例，在那些地方，民彝的原则正处于兴旺的时期。他认为一旦民彝的原则得到普及，中国将追随先进国家，建立一种议会式的政体。
    通过李大钊对于代议制度和议会统治的论述，可以清楚地看出他对西方正统的民主理论的认识，在他的论述中，穆勒关于议会的论述被大量地引用，他不得不承认拥护输入完全与中国的传统相反的西方思想。在勉强承认与西方比较中国是政治上不发达的国家的同时，他又说：“民权自由之华，实已苞蕾于神州之陆。”[2]在李大钊的早期论文中，他曾发现，早在公元前十一世纪，中国就有过关于共和政体主张的先例。当时，周国的民众发动起义，推翻了商朝的最后一个皇帝、暴君商纣。尽管李把中国历史上民彝的被压制，归于中国传统的压抑性和人们对圣贤的盲目崇拜，这种崇拜使他们丧失了自己的个性。但他本人还是认为必须要以有吸引力的贤人为支柱。在一段回忆孔子的化身——康有为的文章中，康是作为一个现代立宪民主主义者出现的。李还认为，孟子是一个未被理解的个人主义的提倡者。而“过去之历史，既为乡愿大盗假尧、舜、禹、汤、文、武、周、孔之典谟训诰为护符”的历史。[3]然而不论李大钊怎样试图从中国的过去寻找根据，他提倡政治变革的实质是十分明确的：英国和美国式的政体是中国应当效仿的原型。正是在这方面，他与进步党领导人的思想有共同点。
    李大钊关于立宪制度的议论始终体现着强烈的、激进的民主主义和民粹主义倾向。他认为，宪法和议会仅仅是表达众多的、不可分割的民意的手段。政体的基础必须是民意。他否认个别英雄在历史上的作用，热情地拥护托尔斯泰所强调的“众庶”的创造力量。而且，他对那些即使是最先进的西方立宪制度能否真实地反映人民的意愿，也抱有几分怀疑态度。在1913年的一篇文章里，李谈到了中国官僚政治模式和传习的劣根性，他发现官僚主义正在败坏法兰西的民主政治和英国的议会制度。即使以平民政治号召于世的美国，似乎也已屈服于邪恶的任官制度的常例。[4]
    导致李大钊同进步党决裂原因，也正是他的立宪主义理论。他曾幻想进步党领导人的议会主义与他的民粹主义和民主信仰是一致的。但是不久他意识到这是错误的。重开议会的典礼刚刚结束，争夺议席就明显地成为梁启超和汤化龙的目的。他们很快地注重于权力的如何归属，并试图和北洋军阀集团有权势的新首领段祺瑞结成某种联盟。1916年10月末[5]，汤化龙和梁启超禁止李大钊在《晨钟报》上发表一篇含蓄地批评研究系支持段祺瑞的社论。在抗议声中，李辞去了他在该报的编辑工作，从而结束了他与汤化龙之间的交往。
    由于失去了报纸编辑的微薄收入，李大钊在随后的几个月里，只好住在一个朋友的家里，这个朋友是北京政府中的一个小官员。这时，李对议会中的政客已经丧失信心，但他还没有放弃建立立宪政体的想法。1917年1月，李接到章士钊（他的亲密朋友和中国立宪主义的主要拥护者，此人始终未加入任何政党）的邀请，请他担任章提议在北京刊行的一份报纸的编辑。李愉快地接受了这个新的职务。在以后的4个月里，《甲寅》日刊为他提供了一个评论时政变化的机会。
    李大钊文章的激进风格，在《甲寅》日刊上逐渐地表露出来，章士钊害怕因此招来军阀政府的镇压，结果李和章之间的摩擦日益加剧。但不论他们的意见多么不一致，他们的关系还没有破裂。6月上旬，《甲寅》日刊被禁止发行，当时北洋军阀手中的权力已达到可以实行政治镇压（包括解散议会在内）的程度，章被迫逃离北京，李也离开了北京，前往上海避难，这一年的下半年，他都是在那里渡过的。
    与进步党决裂之后，李大钊的著作显得格外激进。从直接的政治事务的连累中解脱出来以后，李开始更多地运用批判的眼光看待中国的传统，他对在中国实现立宪政治的怀疑逐渐增加，这种怀疑超过了他原来的期望。1917年初的几个月，他与章士钊及《甲寅》日刊的合作，标志着他原来信仰的最后阶段，那种信仰认为，中国的状况可以通过议会制度的建立得到改变。
    李大钊新的激进倾向首先表现为抨击中国的传统，这种抨击比他过去曾经做过的要严厉得多。他过去往往是把传统的东西请出来，以支持当今社会和政治的变革，现在则完全相反，他把整个孔子的遗产看作是“专制社会之道德，亦确足为专制君主所利用资以为护符也”[6]。他把孔子本人描绘成“数千年前之残骸枯骨”、“历代帝王专制之护符”。[7]所以，当俄国二月革命的消息传到中国时，李大钊是把它作为中国革命的前奏来欢迎的。
    在一篇写于二月革命前不久的短论中，李大钊思想中的激进色彩变得比以往更加显著。在这篇文章里，他不得不归结出这样一个结论：除了实行革命以外，中国的政治变革是不可能实现的。这篇名为《暴力和政治》的短论刊登在1917年10月15日的《太平洋》月刊上，该文标志着李大钊最终抛弃了对立宪制度的信仰，在卢梭理论的指导下，开始了确立革命理论的尝试。
    《暴力和政治》是对政治能动性和梁启超哲学的批评，同时它也标志着李大钊断绝了与进步党的关系。李一方面批判了梁与军阀实际上的政治协作，另一方面批驳了梁反对革命的理论。李大钊承认，革命也许是令人不快的，但是当政权建立在强暴的基础之上时，革命是必然要发生的。他认为，中国的政权被强盗阶层窃夺，他们在专制独裁的程度上，超过了土耳其的苏丹和俄国的沙皇。在这样的环境下，民意不能够被理智地采纳，那么它必然要以强制的手段来实现。因此，当梁启超支持军阀采取“不受约束的暴力”反对革命时，暴力不可避免地孕育着革命。在镇压革命方面，梁无异一个恶沸而益薪者，因为“反对革命而适以长革命之果，依附暴力而适以受暴力之祸。即彼暴力之自身，亦将破毁于暴力之下而澌灭于不断转轮之中”[8]。
    联系到梁启超认为主张权威依靠强制和暴力的卢梭学说是邪恶，反抗这种权威的革命是正当的观点，李大钊的论述表明他对卢梭学说和中国的状况的看法，已经发生了很大的变化。两年前，他从卢梭那里得到了民众主权的思想，以证明立宪政体恰好适应中国的需要。现在他发现卢梭理论的革命一面更适合于中国。
    但是，李大钊思想中不断增长的过激主义和对革命的兴趣，并没有引导他去参加孙中山的革命政治运动或是无政府主义的团体。相反，他被“非政治的”青年知识分子的团体所吸引，这些青年知识分子松散地联合在陈独秀和《新青年》（这是明显西方化的中国知识分子领导的机关报）的周围。1918年1月，李大钊正式参加陈独秀主编的这个刊物，成为编辑部的6名成员之一。
    《新青年》之群体在1915年底至1919年五四运动期间，也许可以说是联结后来的“过渡型知识分子”。陈独秀和他的追随者们公开宣布完全否定中国的礼教和文化传统，信奉西方的民主和科学观念，把它们作为新文化和新社会建设的唯一有价值的基础。他们还否定民族主义，宣称自己是为中国引进广泛而健全的现代西方文明的“国际主义者”；他们关心中国的生存问题，也关注抵御帝国主义者侵略的危险；他们对中国的民族主义持公开的怀疑态度，因为任何对民族主义的公开表达都含有用旧中国的道德标准反对现代西方进步力量的含意。《新青年》之群体是一个与社会分离的团体，由于他们的理性准则，使他们在很大程度上同所生活的城市的商业社会严重地脱离开来，就如同他们所受的教育和城市的环境已使他们与乡村的农民群众和乡绅阶级分离开来一样，尽管他们中的大多数出身于乡绅家庭。
    正如本杰明·史华慈所指出的那样，20世纪中国知识分子与政权的疏远，与19世纪俄国的知识分子相比，具有一种非决定性的特点，但是如果没有中国政府的强权去促成这种疏远的意识，知识分子至少也会半自觉地从中国的政治生活中分离出来。因为《新青年》编辑部的成员总是企图回避政治信仰，他们首先避开的恰恰是有关政治的争端。
    李大钊自身正在增长的分离和疏远意识使他转而拥护陈独秀和《新青年》的主张。1916年他涉足议会政治，结果落得个凄惨的失败，他怀疑立宪主义是否适应中国的社会和政治环境，他认识到排外的民族主义是对中国苦境的无力回答。这样，李大钊就失去了迄今为止始终制约其思想发展和政治倾向的两条重要原则的支持。他十分茫然，尽管他深深爱戴自已的国家，但是在这个社会里，几乎没有给他提供参与和贡献的机会，与过去相比，他现在很少提出有关使中国复兴的具体实施方法。他与进步党在政治领域的决裂和他在外国统治下的上海的生活经历，无疑加剧了他对政治的淡漠意识。
    这一时期，他开始对过去很少关心的问题发生兴趣，个体和社会，究竟何者为检验真理的标准？在这个问题上，李大钊断然地站到了赞成个体的一边，他宣称“人生最高之理想，在求达于真理。”[9]仿佛是为了证明他同中国社会和政治日益疏远的作法是有道理的，他写到：
    “苟其言之确合于真理，虽一时之社会不听吾说，且至不容吾身，吾为爱真理之故，而不敢有所逡巡嗫嚅以迎附此社会；苟其言之确背乎真理，虽一时之社会欢迎吾说，而并重视吾身，吾为爱真理之故，而不敢有所附和唯阿，以趋承此社会。……前者则幸免于自欺，后者则已陷于欺人。”[10]
    这种必须由自我检验真理是否可行的见解，是李大钊读了爱默生的书受到启发后得出的。的确，爱默生哲学的主要内容是学识和伦理上的个人主义，对于爱默生来说，个体是裁定和解释任何事物的唯一的标准。当然，李也同意这种见解，即个体对真理的解释应当同他所领会的那样，无论后果如何，个人主义都不应在这种解释中带有明显的世界观特征。
    然而，1917年，李大钊对个人在追寻真理时，也许不得不孤独地站在社会对立面的认识，使他同陈独秀及其追随者在信仰上达成了一致。同样，在许多其它方面，李与他们的认识也是完全相符的，西方思想的影响已经导致他公开地表示对中国传统价值持反对态度。他拥护《新青年》为民众服务的精神和它的信条——中国的出路依赖于青年，他们将扫除“陈腐朽败”者，创造“新鲜活泼”的社会。李大钊对民主的关心丝毫不弱于对科学的关切，尽管在关于中国应当建立什么样的民主形式方面，他还没有多少具体明确思想。像与《新青年》有关的其它知识分子一样，李大钊现在发现他自己还缺乏有条理的政治信仰。
    尽管存在着这些共同点，但是在十月革命前的几个月，李大钊思想中的许多地方与陈独秀及其追随者已经有了明显的差别。陈对任何爱国主义或民族主义的政治见解表示深深的怀疑，李则带着强烈的民族主义倾向继续探索各种政治问题和知识分子的出路。在陈独秀所写的，《新青年》的第一篇宣言，著名的《敬告青年》中，陈提出的“世界的而非锁国的”口号为新文化运动奠定了基调。但是在李的文章里，却没有出现过类似的国际主义情感的表示，即使在他接受了马克思主义之后，他也从没有真正地为马克思的国际主义而抛弃中国的民族主义。
    虽然李大钊同陈独秀一样，注意从西方寻求理性的指导，但李既没有对孔子的传统加以彻底的批判，也没有经常对其进行轻蔑的讽刺。而这些作法，正是陈独秀、胡适及其他新文化运动时期激进的知识分子领导者的文章的共同特点。在后者的笔下，中国的过去完全被描述成停滞的和愚昧的，他们直接了当地号召在中国实行全盘西化。而李对传统道德的抵制更多地是源于他对孔教在现代中国政治生活中的倒退作用感到厌恶，这种厌恶超过了对顽固的、令人讨厌的传统本身的厌恶。陈独秀热情地赞誉法国文化，把它作为西方文明的最高成就，试图用这种文明代替几乎被他完全抛弃的中国传统文化。而李只是对那些严密的西方思想和严肃的西方思想家表现出热情，而不是全盘地接受全部的西方文明。
    李大钊的政治能动性精神进一步使他与陈独秀及其他新知识分子的思想主张相距甚远。1915年秋，当《新青年》创刊时，陈独秀声明该刊将回避政治的纠纷，甚至拒绝讨论政治问题。1916年，陈因为反对参与政治而受到批评，他的批评者认为，陈独秀的意见只会助长政府和政治中的官僚政治倾向。陈在复信中答复说：“立宪政治之精神”的缺少，使得政治只能产生出苛政，政党不可避免地要变成私人的派系。[11]11917年，他再次肯定：“本志主旨，固不在批评时政、青年修养，亦不在讨论政治。”[12]尽管他也对其主张做了修正：“有关国命存亡之大政，安忍默不一言？”在承认政治是重要的同时，陈仍坚持他的基本观点：“一群之进化，其根本固在教育、实业，而不在政治。”[13]一直到1919年，陈独秀始终一丝不苟地遵循政治上不参与的原则，在这方面，他既助长又代表了当时先进知识分子公认的领袖们主要的倾向。
    与之相反，李大钊的全部精力都投入到了政治运动当中。尽管1917年李和陈一样，脱离了政治舞台，但这种脱离是在当时的政治环境下被迫做出的决定，而陈独秀脱离政治完全出于自愿，是有其理论基础的。在这一段隐退时期内，李并没有放弃那些激励他走向政治能动性的企图，并且还试图将它们纳入一个更全面的哲学体系之中。
    政治能动性的激励，减弱了李大钊对社会达尔文主义的热情，而《新青年》的知识分子同仁们则热烈地拥护后者。1917年，李大钊指责社会达尔文主义和马尔萨斯理论导致了战争。他认为地球上的物资资源和人类利用它们的能力，足以消除民族之间的战争灾难和人们为生存而发生的斗争。李没有把战争归咎于马尔萨斯主义和和社会达尔文主义者所鼓吹的宿命论的“无抗之法则”，而是归咎于人类心理的卑弱，特别是人们的“贪与惰之根性”。他认为：“人间种种罪恶，皆丛伏于此等恶劣之心理。”[14]然而这些心理缺陷不是固有的，它们能够被克服，所有的问题都能够得到解决。对于人类能力的乐观信念，是李大钊政治能动性思想的延伸和作用的结果。实际上，社会达尔文主义理论具有悲观主义和宿命论的本质，这种理论对他的信仰似乎是一种挑战。
    当然，社会达尔文主义并不一定必然会阻碍政治行动。达尔文主义者对竞争的强调也许能够激励政治能动性精神，而且确实也是如此。正如本杰明·施瓦茨所指出的那样，许多中国的知识分子从社会达尔文主义中吸取的不仅是对宇宙的决定力量的解释，而且把它作为复兴中国社会的行动方案。的确，陈独秀和他的追随者不仅把社会达尔文主义运用于政治行动范畴，而且把它看作是对传统的中国道德标准已经过时的论点的一种鼓励。他们用社会达尔文主义来说明，在现代世界，中国要想在“物竞天择”的竞争中生存，必须毁灭古老的道德，采用全新的文明。陈反对政治参与的一个主要因素，是想致力于文明的更新。而李大钊则对社会达尔文主义抱有疑虑，他担忧人们可能从这一理论中得出宿命论的结论，这种结论只能助长人们的惰性，阻碍他们参与政治，使得人们“自忘创造文明之努力”。[15]
    虽然与《新青年》相联系的知识分子是中国知识界的一部分分裂势力，但李大钊也许是他们中最少具有分离倾向的人。他的民族主义倾向，以及拒绝完全抛弃中国的传统和政治能动性的激情，使得他与中国社会分离的情绪较为和缓，而且还造成了他思想中相对保守的特征，尽管这一时期，他的文章的主题都是与进歩党决裂的内容。十月革命前夕，李大钊在阐述许多重要的思想时，注意避免使用激进的措词，而陈独秀则恰恰相反。在《青年与老人》一文中，李思想中保守的一面得到了发挥，该文发表在1917年4月的《新青年》杂志上。这篇文章提到了密尔和中国对老年人的尊敬，提到了隐藏在《新青年》撰稿者中的批判倾向，这种批判要求发扬青年人的优点，谴责他们自己的祖先。李指出：“现代之文明，协力之文明也。贵族与平民协力，资本家与工人协力，地主与佃户协力，老人与青年亦不可不协力。”[16]
    这是李大钊第一次明确地区分资本家和工人，值得注意的是，他在这里提倡阶级合作而不是阶级斗争。对于一年多以后成为中国最早拥护布尔什维克革命的李大钊来说，他对社会关系的看法是相当奇异的，同样使人感到惊奇的是他对世界进化的解释：
    “群演之道，乃在一方固其秩序，一方促其进步。无秩序则进步难期，无进步则秩序莫保。阐论斯旨最精者莫如弥尔，……世界之进化，全为二种观念与确信所驭驰以行，正如车之有两轮，鸟之有双翼，二者缺一，进步必以废止。此等观念，判于人之性质者，即进步与保守；判于人之年龄者，即青年与老人而已矣。……轻蔑老人为蛮僿社会之恶风。”[17]
    李大钊断言，社会的进步依赖于青年的活力和老人的知识经验。因此他告诫青年要注意与老年人合作，老人则应当运用他们的知识为社会的进步做出贡献，而不是“展转于病榻之间”。
    李大钊认为复兴中华的主要责任在于“新中国之新青年”，但是他把着眼点放在革新主义和保守主义的相互依赖之上，比起《新青年》通常发表的文章，这是非常温和的观点。陈独秀在李大钊文后的一则附言中客气地写道，他同意李的看法，但是，他马上又转而采用另一种激进的语气说；“李君此文，引弥尔、古里天森氏言，以明社会所需进步保守之量，义极精确。劝戒青年不可轻蔑老人。愚亦以为有至理。惟吾青年对于李君之教言，不得不有二种感想。其一则吾国社会，自古保守之量过于进步。今之立言者，其轻重宜慎所择。其一则此时国人之年龄与知力为反比例。倘由知力之深浅而判崇卑，则吾国之老人，当敬礼少壮。”[18]
    革新主义和保守主义相互依存的思想，在李大钊《新的！旧的！》一文中得到了进一步的发挥，这篇文章发表在1918年5月的《新青年》杂志上。在该文中，李发现现代中国社会充满了矛盾，产生了普遍的令人不安不快的感觉。这些矛盾的根源在于新与旧的冲突，这种冲突存在于中国人生活的各个方面，这种冲突不能靠老的被抑制，新的优势上升来解决，相反要通过他们的调和来解决。李大钊再一次运用了车和鸟的比喻，他说：“宇宙进化的机轴，全由两种精神运之以行……一个是新的，一个是旧的。”[19]并把这种分析作为他的主要论点。虽然李大钊呼吁消除当时中国社会的矛盾，依靠中国的新青年创造一个新生活，但是他所设想的这个进程将要建立在新与旧，至少是它们部分的和谐基础之上。
    李大钊的文章立即引起了自由主义者钱玄同（1887—1939）的极度反感。钱是李在《新青年》编辑部时的一个同事，他后来成为国民党知识界的领导人物。钱玄同在李大钊文章后的附录中声明：“守常先生要新青年创造新生活，这话固是绝对不错。但是我的意思，以为要打破矛盾生活，除了征服旧的，别无他法。那些残废颓败的老人，似乎不必请他享新文明的幸福，尝新生活的趣味，因为他们的心理，只知道牢守那笨拙迂腐的东西。”[20]
    陈独秀和钱玄同的评论，含蓄地批评了李大钊对温和主义观点过分的支持。这一事实表明，李大钊在这一时期并不像现在中国共产主义史家们所描绘的那样，是中国知识分子中激进主义的先锋。从李关于有秩序地发展的号召中，在他的民族主义而不是国际主义的倾向中，以及他对传统的依恋中，我们可以看出李大钊比陈独秀及其追随者更保守，并且甚至因此引起了他同时代人的注意。那么为什么是他而不是陈独秀首先对十月革命的革命和国际主义的信息做出反应呢？为什么会是如此呢？答案似乎应当从李所具有的独特的世界观中去寻找，它不可能完全局限于激进主义或保守主义的范畴。

东西方之间的差异

    当中国知识分子一旦开始严肃地看待西方的思想文化时，东西方文明之间的性质差异问题便会出现，这是不可避免的。在中国思想史上，这个问题曾引起一系列无休止的争论，这些争论使人们对东西方思想和文化的价值模式，以及它们各自的长处和不足产生了沉思。在这个问题上，中国的知识界事实上被迫一次又一次地对西方的主要形象提出自己的看法。在中国人的争论中，像拉宾德拉纳特·泰戈尔和伯特兰·罗素这样杰出的外国人物，也成为直接的参与者。尽管知识界在这方面消耗的精力总和是令人惊异的，但在中国，这个问题的讨论所起的启蒙作用超过了它的其它作用。通常这种讨论会蜕变成表达文明虚无主义或文明沙文主义的手段，或者转移到诸如西方的“唯物论”能够与东方的“唯灵论”和解这样的陈腐不堪的话题上来。
    虽然东西方之间的差异问题，在中国早就被提了出来，但它又被陈独秀引入1915年的新文化运动的辩论之中，并且成为随后20年中国思想史上的主题。尽管那些后来接受了马克思主义的知识分子，对这种争论失去了兴趣，转向了对新主义的信仰。但是在他们思想的前马克思主义阶段，他们的注意力一直停留在这个主题之上。尽管这个论题实际上十分贫乏，但它在一定程度上反映了他们理性上、心理上的基本倾向，他们根据这种倾向看待所面临的更重大的问题。
    1915年，陈独秀在《东西民族根本思想之差异》一文中指出，西方的活力源于奋斗的精神，而东方的衰弱在于稳定、惰性的气氛；西方的社会是建筑在个人主义的原则之上的，而东方人的生活是围绕着家庭进行的；西洋民族以法治为本位，以实利为本位，而东洋民族以感情为本位，以虚文为本位。在这篇文章和陈的其它文章中，陈从不怀疑他信奉的价值观。不仅纯粹出于能够在现代世界上立足的目的，中国必须采纳西方的价值观，而且从道义上讲，西方的文明也是优越的。陈独秀认为两种文明没有任何共同之处，“无论政治学术道德文章，西洋的法子和中国的法子，绝对是两样，断断不可调和牵就的。”[21]在陈独秀看来，中国的传统文化已经没有任何东西可以贡献于当今的文明，西方的文明是年轻的，正在生长，而中国的文明已经陈旧，正在衰落。他着重强调：唯一的解决方法是完全摧毁旧的文化，由现代的民主和西方的科学文化取而代之。
    当然，陈独秀关于中国传统的观点是过激的，这种观点 当时为大多数新文化运动的领导者所共有。在一些问题上，他们的看法往往是非常偏激的，例如在胡适的文章中，他经常猛烈地抨击中国人生活的各个方面的低下和落后。然而，更多的是对传统的否定，这种传统似乎与现代生活环境格格不入。与这种否定相联系，他们认为传统文化根本上是腐败的，甚至是未开化的反映，大致就是如此。这种看法在鲁迅的著名短篇小说《狂人日记》中表现得特别明显，这篇小说刊登在1918年4月出版的《新青年》上。
    鲁迅笔下的“狂人”是一个患妄想狂的人，他被自己是一个食人阴谋的受害者的恐惧所困扰，他是精神错乱的社会的产物，但通过他的非常疯狂的病态，可以看到鲁迅对这个社会的基本弊病所作的诊断，“凡事总须研究，才会明白。古来时常吃人，我也还记得，可是不甚清楚。我翻开历史一查，这历史没有年代，歪歪斜斜的每页上都写着‘仁义道德’几个字。我横竖睡不着，仔细看了半夜，总从字缝里看出字来，满本还写着两个字是‘吃人’！”[22]
    这个“狂人”很快揭露出使他战栗的吃人习俗不仅古代有，而且“吃人的是我哥哥！我是吃人的人的兄弟！……四千年来时时吃人的地方，今天才明白，我也在其中混了多年。”这种弊病自从传染开后，从父亲到儿子，似乎都已经不可救药，“他的年纪比我大哥小得远，居然也是一伙；这一定是他娘老子先教的。还怕已经教给他儿子了，所以连小孩子，也都恶狠狠的看我。……自己想吃人，又怕被别人吃了，都用着疑心极深的眼光，面面相觑。”这种苦恼是那样的普遍，以至于几乎没有一个人能够逃脱习俗的腐败的影响，“有了四千年吃人履历的我，当初虽然不知道，现在明白，难见真的人！”“没有吃过人的孩子或者还有？救救孩子……”这是唯一的一线希望。
    《新青年》的许多领导人都认为，中国问题的真正根源在于中国文明的缺陷，在于中国人自身的心理缺陷。如同陈独秀和胡适所信奉的那样，中国文化是那样的低下，那样的僵化，已不可能恢复它的特色。像鲁迅所体会到的那样，中国是一个延续了四千年吃人习俗的地方，中国的弊病只有得到最激进的、最彻底的药剂才能治愈。如果像他们所理解的这样，那么必须根除任何保留这种旧文化和旧传统的根源，彻底肃清这种文化传统的残迹，人们的全部思想基础都要加以彻底改造。在新的东西被引进之前，要把旧的完全消灭。但是，没有任何一次完全的、道德上的改造可以在这样短的时间内实现。因此，鲁迅的“狂人”喊道：“你们可以改了，从真心改起！要晓得将来容不得吃人的人活在世上。你们要不改，自己也会吃尽。”
    这些看法的政治含意是什么呢？如果中国的危机从根本上看，是由中国人思想方式的特性产生的，如果主要的弱点在于民族的文化和人们的心理缺陷，那么就没有为运用政治方式解决问题提供任何希望。改变人们的思想，创立全新的文化的先决条件，首先是进行教育，努力引导青年，不让他们被病态的文化所感染。这将需要几十年，也许是几代人的努力。所以，参与病态社会的政治只能使努力完全付诸东流，结果使他们自己受到感染。因此，新文化运动时期激进的知识分子之所以普遍地拒绝参与政治，便没有什么可奇怪了。
    这种态度在决定对俄国革命的反应上起了重要的作用。陈独秀也许只是对俄国革命的社会主义和国际主义目的抱有好感，这些目的与他所关注的国家在灵魂上和精神上存在的严重弊病，似乎没有直接的关系。他认为只有当中国文化经过改造之后，才能为中国社会的复兴提供真正的希望，只有那时，才能产生大量的政治思想。陈独秀的这些思想，可以在一定程度上说明为什么他相对晚一些接受布尔什维主义和马克思主义。不久，发生了1919年的风暴事件，迫使他更加关注中国所面临的问题，然后才是中国的传统问题，使他理解布尔什维克革命的政治能动性内涵。
    在东西方文化的差异问题上，李大钊基本上是处于《新青年》派的异端之列。在他的文章《东西方文明根本之异点》中，李先做了与陈独秀相类似的分析，虽然多少更详尽一些。他把东方文明看作是自然的、安息的、消极的、依赖的、苟安的、因袭的、保守的、直觉的、空想的、艺术的和精神的。把西方文明描绘为人为的、为战争的、积极的、独立的、突进的、创造的、进步的、理智的、体验的、科学的和物质的。他把所列举的这些差异都归咎于地理的影响；东方人受益于自然的好处，因而他们努力与自然和谐相处，西方人生活的地理环境较为险恶，所以他们自己在与自然的博斗中经受了锻炼。他特别强调寄希望于在不同的地理条件下产生的西方文明的积极的冲击，因为东西方文明“一为向天的，一为立地的；一为自然支配人间的，一为人间征服自然的。”[23]
    在指出东方文明的缺陷时，李大钊也像激进的反传统主义者一样，态度是十分严厉的。在这些缺陷中，他着重抨击了生活中的厌世主义观点，惰性，个人主义的缺乏，对妇女的歧视，同情心的丧失，对神仙和独裁政府威力的过度强调。他对东西方之间差异的描述与陈独秀有些类似，但他却由此得出了惊人的不同结论。
    “以余言之，宇宙大化之进行，全赖有二种之世界观，鼓驭而前，即静的与动的、保守与进步是也。东洋文明与西洋文明实为世界进步之二大机轴，正如车之两轮，鸟之双翼，缺一不可。而此二大精神之自身，又必须时时调和，时时融会，以创造新生命，而演进于无疆。由今言之，东洋文明既衰颓于静止之中，而西洋文明又疲命于物质之下，为救世界之危机，非有第三新文明之崛起，不足以渡此危崖。”[24]
    意味深长的是，李大钊把俄罗斯文明作为东西方文明之间的一种可行的媒介。但东西文明真正的融合，则必须有待于两种文明自身之觉醒，“即在东洋文明，宜竭力打破其静的世界观，以容纳西洋之动的世界观；在西洋文明，宜斟酌抑制其物质的生活，以容纳东洋之精神的生活而已。”[25]
    李大钊认为，尽管传统文化存在着缺陷，它仍然具有普遍的号召力，对传统文化应当加以改良而不是摧毁。这与他认为西方文明的缺陷比起中国文明的不足来说毫不逊色的思想是一致的。如果中国以抛弃他的文明要素为代价，接受现代的西方文明，那么作为相应的补偿，西方也必须接受中国的世界观。通过他的改造，中国将在世界舞台上扮演一个独一无二的角色，中国将创造出他所说的“世界文明之第二次贡献”。[26]民族主义的色彩笼罩着全篇文章。例如，李大钊不可能抵御无名的、年轻的英国教授对中国文明优秀本质赞扬的诱惑，他引用了这些赞誉。他也不可能抵御这样的诱惑——用当时各种各样的、历史的和地理上的理由，来说明为什么必须由中国而不是印度来承担东西方文明的融合的责任。
     这种观点涉及到现代中国民族主义和传统主义之间的关系问题。正如约瑟夫·列文森正确地论证的那样，中国的民族主义无疑是起源于传统文化的转换。但是，如果说事实证明前一代知识分子在理智上与民族主义、传统主义是势不两立的话，那么对与李大钊、他的同龄人以及他的继承者们来说，他们也只是在感情上接受了民族主义和传统主义。在西方人既是先生又是压迫者的现代中国的历史环境下，事实上，民族主义和传统主义这两种倾向往往是相互补充的。当民族传统受到敌对的西方挑战时。民族主义者（当然也许他们自己有许多地方也脱离了传统的标准）经常感到不得不保护传统，或者至少保护这种传统的某些部分。在中国共产主义运动中，大多数民族主义的共产主义者（如李大钊和毛泽东）一般都深深地扎根于中国的文化之中，或者正在寻觅这种学识。
    目前争论的最重要的问题是，李大钊关于东西方之间差异问题的观点，具有什么样的政治含意。他关于使两种矛盾的文明融合的论述也许没有什么独创性，并且落后于潮流。但是，它可以使李摆脱传统价值观的束缚，因为至少在相当程度上，它经常被迫为传统辩护。这种文化融合的见解本身不能促进政治参与，但是它也不是参加政治活动的一种精神障碍。况且，李大钊几乎以救世主的身份确信，在东西方文化融合，创造新的、一致的文化的过程中，中国要扮演一个充满活力的角色。这不能不激起他过去已经对政治能动性倾向所抱有的希望。因此，他最后能够接受马克思主义，而不是屈服于如下结论：只有经过彻底的文化和道德上的改造才能挽救中国，使中国走出困境。

玄学体系

    1916年底，李大钊一度脱离了社会政治生活，他曾经发觉自己又有机会进行在日本的最后几个月所从事的哲学思考，在他于是年9月发表的文章《青春》中，隐含了能动的心理意识，而发表在1918年4月《新青年》杂志上的《今》，则建立了更加牢固的哲学基础。
    李大钊的前马克思主义哲学是围绕着“大实在的瀑流”这样一个信条建立的，这种瀑流“永远由无始的实在向无终的实在奔流。”它在空间上是无限的，在时间上是永恒的。这种“大实在的瀑流”是一种普遍的潮流，它不代表上帝的意志，而代表着存在于所有事物之中的自然的生命力。这是宇宙间所有事物运动和变化的本质，尽管每个人的生命是有限的，“大实在的潮流”却是无限的、永恒的。它超越了无数个体的“自我”和生命，“随着大实在的奔流，以为扩大，以为继续，以为进转，以为发展。”[27]这是“生死肉骨、回天再造之精神”，“慷慨悲壮、拔山盖世之气魄”[28]。
    李大钊的“大实在的瀑流"的产生，与亨利·柏格森的哲学思想密切相关。和柏格森一样，李的思想是与运动相联系的，并且经历了柏格森所说的“持续”。他的哲学价值观也和柏格森一样是运动和变化的，而不是静止和非时间性的。像柏格森那样，他设想实在是通过时间和单一的个人的性格表现出来的，是一种循环不止遍布于生活各个方面的生命力。虽然李没有明确地引用柏格森关于实在只有通过反省和直观才能被领悟的结论，但这个结论在他的前马克思主义世界观中似乎已经有所表露。李大钊从他的哲学体系中得出的结论，对于政治能动性来说是合理的。有趣的是，第一次世界大战前夕，许多鼓吹“直接行动政治”的年轻法国知识分子，以同样的看法解释柏格森的思想。虽然正如斯图尔特·休斯〔Stuart Hughes〕曾经指出的那样，“直接行动政治”观点是与柏格森的定义相矛盾的。
    李大钊的“实在的瀑流”是在辩证的方式中前进，而不是单向的前进，“一成一毁者，天之道也。……况其间所包蕴之万物乎？”因而有生与死，繁荣与衰落，青年与老者。但是，每一种现象又产生出它的对立面：死孕育着生，衰落孕育着繁荣，年老孕育着年轻。这“无非青春之进程……宇宙无尽，即青春无尽，即自我无尽。”[29]在李大钊看来，生、死、再生的自我更新过程不仅是自然和人类生命周期的基本特征，也是民族生命周期的基本特征。
    从这些辩证的宇宙观中，李大钊推出了两条原理，具有二元论的含义，根据这些原理，所有的事物都必须经过对立求得发展，没有任何东西是孤立存在的，任何事物都不可避免地存在着它的对立面，同样不可避免的是，它们之间的斗争还会达到新的统一。另一方面，没有任何东西能够在历史当中完全消失。如果综合地表述对立面的统一（更确切地说，是对立面的无限延续），那么任何特殊的历史综合都是不一致的，产生对立现象的双方都应当得到保留。无论怎样，过去总是现在的一部分。因而他得出结论：“历史的现象，时时流转，时时变易，同时还遗留永远不灭的现象和生命于宇宙之间。”[30]这种论点作为一个哲学支柱，为他关于任何人都不可能从民族文化遗产中摆脱出来的信念服务。他坚信，传统的中国文化不可能简单地被消灭；不可能借用外国的形式重新建立一整套全新的文化价值准则，因为这样会不可避免地造成由矛盾的双方所构成的两种对立力量（或两种对立的文化）之间的冲突。
    历史现象是永远不灭的观念，导致李大钊主张建立一种相当严格的、特殊的社会道德和历史责任。“稍一失脚，必致遗留层层罪恶种子于‘未来’无量的人，即未来无量的‘我’，永不能消除，永不能忏悔。”[31]
    不能把《今》简单地视为对玄学的探究。在《青春》里，李大钊首先关心的是激励人的能动性（即政治能动性）的问题，以便解决中国的现实问题。要做到这一点，他就必须把辩证发展的观点与个体的实际生命历程联系起来。它表明，在宇宙力量的巨大辩证运动中，具体的、特殊的活动既是需要的，也是有意义的。当李大钊得出所有的历史现象都是永生不灭的，因而每一个个体及其运动对于历史都是有责任的结论时，他只提出了这个问题的一个方面。在文章《今》中，他阐述了这个问题的另一个方面，即人的能动性的心理障碍。
    李大钊对这些问题的探讨，是建立在现在既包括了过去又包括着将来的辩证原则基础之上的：“无限的‘过去’都以‘现在’为归宿，无限的‘未来’都以‘现在’为渊源。”他认为，现在或“今”是“世间最可宝贵的”，他还引用了爱默生关于为什么现在是值得热爱的话。并且，由于宇宙间任何事物都是不断变化的，所以“今”是最容易失去的东西。“吾人若要糊糊涂涂把他丢掉，岂不可惜？”[32]
    为了使人们真正懂得现在，他列举了三种普遍的看法。有些人憎恨现在，注重过去；有些人憎恨现在，指望将来；还有一种人仅仅是享乐当今。当第一种人为了复古而徒劳地浪费精力时，第二种人“往往流于梦想，把许多‘现在’可以努力的事业都放弃不做，单是耽溺于虛无缥渺的空玄境界。这两派人都是不能助益进化，并且很足阻滞进化的。”最后一种是乐“今”的人，他们满足于现实，因而他们认为不需要变革。由于他们不懂得“今”的真正意义，他们阻挡进歩的潮流，实际也是对“今”的仇视，“‘乐今’的人大概是些无志趣无意识的人，是些对于‘现任’一切满足的人，觉得所处境遇可以安乐优游，不必再商进取，再为创造。”[33]
    因此，李大钊的整个哲学体系可以看作是他强烈的能动性冲动的表达。这一哲学鼓励人们“宜善用‘今’，以努力为‘将来’之创造。”目的是为了激发人的能动性。他认为，个人现在的积极努力（这种努力是“人生本务”）应与伟大的、进步的、“实在的瀑流”一致起来，以达到一个“宇宙即我、我即宇宙”的未来。[34]
    但是如果个体在现在是能动的，能动性在20世纪中国的具体历史条件下如何表现呢？如果宇宙的辩证发展的法则要求不断地向越来越高的状态前进，那么，应朝着什么样的历史目标和方向运动呢？李大钊还不能够回答这些问题。面对着如此普遍的强力，很清楚，民族主义只是一个可望而不可及的目标。直到布尔什维克革命爆发，才使他对未来有了一个完整的设想，才有了为实现这种未来进行独特行动的实践方式，他在前马克思主义阶段提出的问题，才能找到明确的答案。

[1] 《李大钊文集》（上），第164页。

[2] 《李大钊文集》（上），第158页。

[3] 《李大钊文集》（上），第164页。

[4] 《李大钊文集》（上），第51页。

[5] 应为1916年9月初。——译者注

[6] 《李大钊文集》（上），第264页。

[7] 《李大钊文集》（上），第258页。

[8] 《李大钊文集》（上），第527页。

[9] 《李大钊文集》(上），第446页。

[10] 《李大钊文集》（上），第445—446页。

[11] 《陈独秀文章选编》（上），第127页。

[12] 《陈独秀文章选编》（上），第225页。

[13] 《陈独秀文章选编》（上），第225页。

[14] 《李大钊文集》（上），第367页。

[15] 《李大钊文集》（上），第367页。

[16] 《李大钊文集》（上），第368页。

[17] 《李大钊文集》（上），第368—370页。

[18] 陈独秀：《读李大钊〈青年与老人〉有感》，《新青年》第3卷第2号，1917年4月1日。

[19] 《李大钊文集》（上），第537页。

[20] 钱玄同：《〈新的！旧的！〉的附言》，《新青年》第4卷第5号，1918年5月15日。

[21] 《陈独秀文章选编》（上），第270页。

[22] 鲁迅：《狂人日记》，《新青年》第4卷第4号，1918年5月15日。

[23] 《李大钊文集》（上），第568页。

[24] 《李大钊文集》（上），第560页。

[25] 《李大钊文集》（上），第560—561页。

[26] 《李大钊文集》（上），第564页。

[27] 《李大钊文集》（上），第534页。

[28] 《李大钊文集》（上），第196页。

[29] 《李大钊文集》（上），第196—197页。

[30] 《李大钊文集》（上），第535页。

[31] 《李大钊文集》（上），第533页。

[32] 《李大钊文集》（上），第532页。

[33] 《李大钊文集》（上），第533页。

[34] 《李大钊文集》（上），第535页。

上一篇　回目录　下一篇


第三章 俄国革命和马克思主义的传播

第三章 俄国革命和马克思主义的传播

· 第一次世界大战和俄国二月革命
· 十月革命

    《共产党宣言》第二章中马克思提出的“最先进的国际”无产阶级革命成功以后采取的10项措施颇具讽刺意味地成了卡尔·马克思的著作的最早中译文。《共产党宣言》这章的译者是朱执信（1884—1920），一个年轻的中国学生，流亡日本的孙逸仙革命团体的成员。朱执信于1905年末写了题为《德意志社会革命家小传》的两篇系列文章，他在第一篇文章中附上了马克思提出的10项措施。该文于1906年刊登在流亡日本的同盟会喉舌《民报》上。文章还介绍了马克思和恩格斯的简要生平。第二篇文章则介绍了马克思社会主义理论的著名竞争对手费迪南·拉萨尔。
    还在朱执信的文章出现以前，一些反对满清的革命者和改良主义者至少已经知道了马克思的名字，梁启超是第一位介绍马克思的中国著名知识分子。他于1902年写的一篇关于英国社会思想家本杰明·基德〔Benjamin Kidd〕的文章中，用尖锐批评的口吻简单地提到马克思。大约在此时，在日本的激进的中国学生和流亡者开始阅读日本社会主义者的著作。1903年，两部倾向马克思主义、记述欧洲社会主义历史和思想的日本通俗读物被译成中文，在中国出版。然而，直到1905年俄国革命后，社会主义才对中国革命政党产生广泛的影响。流亡日本的孙逸仙的追随者，为俄国革命的榜样所激励，他们把反对沙皇专制的斗争和反对满清王朝的斗争加以对比，欣喜地发现两者有惊人的相似之处，因而对俄国革命者感到亲切。就是在这种对社会主义理论普遍感兴趣的刺激下，朱执信写了关于马克思的文章。
    从1905年到1917年布尔什维克革命这段时间，在中国激进的知识分子所研究的许多社会主义学说中，马克思主义似乎最不引人注目。那些年间，无政府主义在中国革命政党中有强大的影响。一般地说，中国革命政党都同情社会主义，但没有一个革命党人显出他与马克思主义者有任何共同之处。在朱执信不久后发表的文章中，也失去了对马克思主义的兴趣，他后来成为国民党左翼，没有再写文章提到马克思或马克思主义。在中国革命小团体中，有些人继续以喜悦的心情关注俄国革命运动，但他们在很大程度上是被俄国社会主义革命政党的恐怖行动所吸引，而不是关心俄国马克思主义者。中国革命者专心致力于推翻满清王朝，他们感兴趣的是能迅速解决问题的方法和思想，而不是那些马克思主义教条。
    然而，那些年，在中国激进刊物对俄国恐怖活动的赞扬声中，也不时显出关心马克思、恩格斯著作的迹象。1908年，《共产党宣言》第一章和恩格斯为该书写的英文版序言的中文译本，发表在《天义报》上，这是中国学生在日本出版的倾向无政府主义的报纸。同年，《天义报》刊登了恩格斯《家庭、私有制和国家的起源》第二章的译文。1912年，上海的《新世界》杂志刊登了恩格斯的《社会主义：从空想到科学》的译文，这是到1919年为止，中国国内能看到的马克思、恩格斯的唯一著作。当然，如果他们愿意的话，在日本的中国人和懂西方文字的中国人能在更大范围内接触马克思主义著作。
    无论是朱执信和其他马克思、恩格斯著作的中文译者，还是他们的读者，都没有被这些思想所打动，去从事传播马克思主义的活动，也没有耐心、严肃地研究它。这并不证明中国知识分子不够激进。那些年，声明赞同无政府主义和民粹主义极端手段的人并不少见，有些人毫不动摇地为之鼓吹，甚至在有机会时付诸实践，进行政治恐怖活动。对马克思主义缺乏兴趣的原因不难说明，通常的解释是：十月革命以前，列宁主义阶段之前的马克思主义，其理论依据是资本主义经济关系和城市无产阶级的充分发展。缺少这些条件，马克思主义就失去了对政治行动的指导意义。对向往社会主义的知识分子来说，马克思仅仅是西方众多的社会主义思想家中的一个——实际上，他并不比克鲁泡特金、巴枯宁，甚至圣西门、乔治·亨利更令人关注。因此，虽然马克思在本世纪初就被中国知识分子所知道，但他的思想没有引起共鸣。
    1911年辛亥革命后，对社会主义理论的兴趣似乎普遍衰落。许多长期受无政府主义影响的同盟会成员，例如汪精卫（1883—1944），失去了对无政府主义的信心，倾心于国民党的实际政治事务。1915年后，随着新文化运动的发展和《新青年》杂志的诞生，新的知识分子小团体出现了。对知识分子来说，社会主义问题不再是有意义的争论。随着传统价值观念的变化，青年知识分子关心西方先进国家的民主制度和科学文化，而不是反对西方现存秩序的革命政治运动。
    但这并不意味着存在广泛的反社会主义倾向，相反，西方化的知识分子赞扬同时代西方的思想和政治制度，却极少赞扬它的基础——资本主义社会制度和经济制度。人们普遍赞同把社会主义当作最终目标，但仅仅是讨论而已。十月革命前，陈独秀关于社会主义的观点颇具代表性。1915年，陈把社会主义、人权学说和进化论看作现代西方文明三种最先进的思想。他写道，现代社会主义，作为达到社会和经济平等的运动，发源于法国，通过马克思和拉萨尔，在德国发展起来（他没有区分马克思和拉萨尔）。他希望，社会主义能促进政府和有产阶级推行社会改良，以调和资本与劳动。1917年，一位《新青年》的读者写信说，他相信社会主义代表现代最先进的思想，质问这份通常提倡先进理论的杂志，为什么很少有讨论社会主义的文章。陈扼要地回答道：“社会主义理想甚髙，学派亦甚复杂。惟是说之兴，中国似可缓于欧洲。因产业未兴，兼并未盛行也。”
    十月革命前，尽管李大钊对社会主义表现过短暂的热情，但就社会主义对中国的意义来说他不比陈独秀了解得更多。在1913年去日本之前，据说他倾向江亢虎（生于1883年）的温和的改良主义的社会党，一个建立于1911年末，短命的、微不足道的团体。李也表示赞成孙逸仙的民生主义。不管这是否通过赞成孙而表示他对社会主义的最初同情，显而易见的是，李没有超出两千多年来中国政治思想家主张的传统原则——关心国计民生。在日本，李更多接触到社会主义，如圣西门的著作，特别是乌托邦式的“新村运动”。“新村运动”在李就读的早稻田大学有相当多的追随者。
    李大钊转向研究马克思主义理论始于留学日本期间，尽管最初对它的了解程度很不够。高一涵（1885—1968），著名的自由主义政治哲学家，曾写道，当他于1916年初在日本第一次见到李大钊时（李争取高加入反对袁世凯的斗争），李正忙于研究马克思主义政治经济学。据高介绍，李终日手不释卷，如饥似渴地读着日本著名的马克思著作宣传家、翻译家河上肇的著作。尽管高一涵对李第一次接触马克思主义做了激动人心的描写，看来马克思主义的影响未能征服李大钊。李无疑读过河上肇的书，可能他此时正攻读政治经济学课程。到1918年底以前，在李大钊的文章中没有发现马克思影响的迹象，甚至没提到马克思的名字。直到布尔什维克革命之前，他显然没有被马克思的学说所打动以致进一步研究它。他在日本度过的最后一年中，所关心的是为自己即将从事的政治活动寻找哲学根据。然而，在这个问题上，他不大可能从正统的马克思主义政治经济学中得到鼓励。
    1918年以前，中国缺乏马克思主义传播的社会条件，马克思主义对中国知识分子的思想也没有显著影响。这对于中国知识分子接受布尔什维克革命和马克思主义理论的方式产生了内在的影响。欧洲和俄国的马克思主义者，投身于政治行动之前，就对马克思的理论进行了长期研究。中国的共产主义信徒与这些人不同，他们远在接受马克思主义世界观的基本原理之前，就参加了“马克思主义”的革命。这表明他们对布尔什维克革命意义的理解，几乎全在马克思主义的思想范畴之外。许多人发现，不拘泥于正统的马克思主义的完整理论，会使这一理论更容易修正和翻新以适应中国的需要。
    虽然一般地说，在中国，人们的革命倾向发生在信仰马克思主义之前，但这一事实并不否认未来的共产主义知识分子，将以不同的方式对俄国十月革命作出反应。这种不同不仅反映出他们接受马克思主义之前的世界观和个性的差异，也反映出整个知识界面临的现实分歧——对第一次世界大战的不同态度。因此，在讨论十月革命对中国的影响之前，需要回顾第一次世界大战后期中国知识界的情况。

第一次世界大战和俄国二月革命

    俄国1917年十月革命之前的几个月，北京已取代上海成为中国知识分子活动的中心。1916年12月，被认为是自由主义者的蔡元培（1876—1940）成为北京大学的校长，他根据“思想自由”、“兼容并包”的原则，着手改造学校。蔡元培任用教授时宣布：“他们的学识是主要的事情……他们在校外的言行纯属个人私亊，学校不对其言行提出要求，也不对这些言行负责。”在这种自由气氛中，北大成为激进知识分子的避难所。1917年，蔡元培任命陈独秀为文科学长。一年以后，1918年2月，李大钊由陈独秀推荐担任学校图书馆主任，兼任经济学教授，继而又任历史学教授。这期间，其他的《新青年》同人也进入北大。
    1917年，当激进的知识分子集结于北大时，第一次世界大战进入了第4个年头。战争结果猛烈地动摇了西方化的知识分子领袖的思想基础。这场战争不仅使列宁得以在俄国夺取政权，而且打破了中国知识分于关于理性的、稳定的、民主的西方是科学进步造福于人类的圣地的梦想，经历了战争残杀和战争余波之后，对西方的幻想已所剩无几。当协约国在1919年的凡尔赛和平会议上轻率地默许日本对北部中国的野心时，许多愤怒的中国知识分子和学生接受了马克思列宁主义关于反对殖民主义和资本主义的思想。
    还在损害中国利益的凡尔赛会议戏剧性地使中国知识分子转向注意俄国之前，有一位新派知识分子已经为探索革命而放眼世界。当1917年俄国二月民主革命推翻专制君主时，李大钊把它看做中国发生类似革命的先兆。1917年3月，他说：
    “今以俄人庄严璀烂之血，直接以洗涤俄国政界积年之宿秽者，间接以灌润吾国自由之胚苗，使一般官僚耆旧，确认专制之不可复活，民权之不可复抑，共和之不可复毁，帝政之不可复兴。……平心论之，俄国此次革命之成功，未始不受吾国历次革命之影响。今吾更将依俄国革命成功之影响，以厚我共和政治之势力。”[1]
    李大钊并不是唯一对二月革命发生兴趣的人。中国其他的民主主义知识分子一致欢迎俄国的沙皇专制制度被推翻和民主共和国的建立。然而，李大钊希望俄国革命将促进中国的政治改造，其他人则更关心这件事对欧战结果的意义。
    1917年初，中国参战问题已成为激烈的政治争端和知识分子文章中辩论的课题。2月，北京政府与德国断绝外交关系，为宣战作准备。8月正式宣战。和《新青年》杂志有联系的大多数知识分子赞成中国政府参战的政策，他们把战争看作英法进步民主力量反对德国军事君主制度的斗争。他们设想，人道主义压倒军国主义，民主压倒专制的胜利，将给中国政治带来有益影响。事实证明，这种坚信协约国为世界正义事业而战的想法加速了他们对西方最后的幻灭。
    但在1917年，对于陈独秀这样赞同中国对德宣战的人来说，俄国革命的意义主要在于它影响战争进程。因此，他的《俄罗斯革命与我国民之觉悟》一文，很少说到二月革命和中国觉醒。该文的基调是促使中国加入协约国方面。陈独秀宣称，中国完全需要对德宣战，因为德国一年前曾支持袁世凯。对于二月革命，他说：“吾祝其成功。吾料其（指俄国临时政府）未必与代表君主主义、侵略主义之德意志单独言和，以其革命政府乃亲徳旧政府之反对者，而为民主主义、人道主义之空气所充满也。吾料世界民主国将群起而助之，以与德意志战，且与一切无道之君主主义、侵略主义的国家战。”[2]
    李大钊的文章和陈独秀的文章不同，李没有提到协约国事业的结局。事实上，他认为协约国的胜利并非是民主的胜利，它只有利于拥护官僚政府的人们。李大钊对战争的态度在很大程度上由他的“辩证的”哲学所决定。这种哲学坚持历史是各个国家盛衰兴亡必然的、无穷尽的循环过程。这种历史观相信，旧中国内部的再造力量，将为新中国的复兴作好准备。这种历史观使李大钊确信，西方先进国家在衰落，未来属于新的正在摆脱苦难的国家，尽管这些国家目前还未发现通向世界历史舞台中心的道路。因此，他于一年前即1916年写道：“欧土名邦，若意大利，若法兰西，若西班牙，若葡萄牙，若荷兰，若比利时，若丹马（麦），若瑞典，若那（挪）威，乃至若英吉利，罔不有积尘之历史。以重累其国家若民族之生命，回溯往祀，是等国族，固皆尝有其青春之期，以其畅盛之生命，展其特殊之天才。而今已矣，声华渐落，驱壳空存，纷纷者皆成文明史上之过客矣。”[3]
    除了著名的俄罗斯外，衰落国家的名单几乎包括了1916年站在协约国方面的所有主要国家，徳国和奥匈却在名单之外。事实上，李大钊预言，由于德国是世界舞台上新兴的国家，它将在军事上取得胜利。尽管李大钊在1916年对德国的同情是短暂的（至少亲德感情没有再流露于他的文章中）， 但这证明，他不像陈独秀和《新青年》同人那样同情协约国的事业。

十月革命

    李大钊和陈独秀对战争的不同态度也反映在他们对二月革命和十月革命的看法上。陈独秀坚信协约国为民主和人道主义而进行正义的斗争。他全心全意地欢迎二月革命，不仅因为这是一次民主革命（这一点使他关于战争性质的看法更有道理），而且因为俄国临时政府继续保持军队以反对同盟国。但当布尔什维克夺取俄国政权后单独与德国媾和，从而对协约国造成严重威胁时，陈独秀几乎对俄国革命丧失了热情。最初他肯定不能接受列宁关于战争是掠夺和侵略成性的帝国主义国家之间的矛盾冲突的说法。因为他是如此相信民主的西方。
    由于李大钊不具备陈独秀那样的战争观和对西方的信心，他更能够领悟1917年俄国两次革命对中国的意义。他对二月革命的反应已经预示了他对十月革命的反应。这种反应既表现在把俄国革命作为中国革命行将到来的信号，也表现在他使用的描述方法上。李大钊早就持有这种历史观：每个世纪都只发生一次波及世界的革命浪潮。所以，他把二月革命看做20世纪反官僚政治的巨大浪潮必然波及全世界的第一次证明：“前世纪初期之革命，其主要目的，乃在对于‘君主政治’、‘贵族政治’而革命；今世纪初期之革命，其主要目的，乃在于对于‘官僚政治’而革命。”[4]他在写于布尔什维克革命前夕，宣传革命合理的《暴力与政治》一文中说：现代世界的民主潮流“如百川东注，莫能障遏”[5]。李大钊认为革命将持续一个世纪之久的观点是他描写俄国革命的突出特点，这种观点也深深铭刻在他的北大学生追随者心中。
    与近年来共产党人关于中国现代史的解释相反，俄国十月革命并没有像惊雷一样唤醒中国知识界。直到凡尔赛会议和五四运动之前，除李大钊外，几乎没有中国人发现十月革命对自己的国家有任何意义。即使李大钊，中国第一位宣布忠实于布尔什维克革命的重要的知识分子，也直到1918年夏季才公开表达他的观点，那是在列宁掌权七个月之后。
    反应迟缓不能归咎于对俄国消息的闭塞。二月革命之后几周，李大钊和陈独秀秀对事件作了介绍。布尔什维克胜利之后三天，中国报纸已报道了十月革命的消息。此后，苏俄情况经常出现在中国报纸上，引起中国不同政治倾向的知识分子的密切关注。
    最初，国民党人对十月革命的兴趣甚于那些最终成为共产党人的知识分子。1918年1月，上海国民党人的喉舌《民国日报》的一篇社论表迖了对布尔什维克目标的赞同。很快，孙逸仙给列宁发去贺电。虽然《新青年》同人保持沉默，但有一点是无须怀疑的，许多新派知识分子在愿意公开发表评论之前，就被布尔什维克的目标所吸引。他们不能不感到中俄两国政治和社会的相似，不能不对布尔什维克迅速改造经济落后国家的许诺毫无印象，不能不对消灭阶级和官僚、所有人平等地享受最先进的文明成果的灿烂远景无动于衷，与这些吸引人的因素相反的是另一些考虑。如在第一次世界大战中同情协约国，更强烈地感到中国需要输入西方文化以作为社会改造和政治行动的前提。由于这些自相矛盾的心理，直到1919年事件的高潮（指五四运动）之前，他们对十月革命不是毫无表示，就是见解含糊不清；许多新派知识分子既不赞扬也不批评布尔什维克。在这同时，他们仍满怀对民主和科学的信仰，等着看战争带来的结果。
    虽然李大钊不像他的知识分子同伴那样怀着对战争的希望和对中国文化缺陷的偏见，但是也有一些顾虑使他没有立即奔向布尔什维克的旗帜。那就是他曾怀疑布尔什维克能否保持住政权。从欧洲发来中国的报导描述了革命爆发后的可怕景象和极度夸大的政治经济混乱。完全可以设想，如果布尔什维克不是被造成严重威胁的内战所推翻，欧洲列强的外部干涉也将把它摧毁。因此，即使为布尔什维克的榜样所吸引的人，也担心革命流产而未表示赞成。
    由于中国知识界在政治上和思想上对西方先进国家的依赖，因而他们对十月革命的反应更为冷淡。同盟会时代那些老的民族主义知识分子，已经在精神上接近俄国革命运动。新的知识分子与之不同，对俄国很少表现出兴趣（除俄罗斯文学外）。从民主和科学已经获得胜利的法国、英国、美国的政治和社会思想，转向落后的、农业的俄罗斯，以便得到政治上和思想上的指导，这是在紧要关头重新定向，并非一朝一夕之功。即使李大钊对西方的民主和科学的热情不像他的同事那样高，他仍然主要从先进的西方思想家那里汲取知识的力量。除托尔斯泰之外，他几乎没有受过俄国思想家的影响。
    结果是，起源于彼得格勒的马克思列宁主义的术语，中国人听起来十分陌生。在1917年，人们不知道怎样用中文解释“无产阶级专政”和“辩证唯物主义”这样的词句。中国毕竟缺乏马克思主义的社会民主主义传统，几乎不能提供理解和响应列宁主义纲领的基础。在革命之初，难以理解的俄国事件及其思想所引起的反应，与其说是赞成或指责，不如说是好奇。
    也许由于这些原因，直到1918年夏，李大钊才愿意表达对十月革命的看法。然而，当他作《法俄革命之比较观》中表达这一看法时，已经毫无疑问地建立了布尔什维主义的信仰。他认为十月革命“实二十世纪全世界人类普遍心理变动之显兆”[6]。他经过比较认为，法国革命代表19世纪历史发展的趋势，俄国革命在20世纪扮演同样的角色。五四时期的青年知识分子不断重复着这种比较。
    李大钊认为，虽然这两次革命反映两个时代的历史趋势，俄国革命代表更高的发展阶段。法国革命基本上“是政治的革命而兼含社会的革命之意味者也”；俄国革命“是社会的革命而并著世界的革命之采色者也”。1789年革命的推动力是“法兰西爱国的精神”；1917年革命的基础是“俄罗斯人道精神”。“法人当日之精神，为爱国的精神，俄人之今日精神为爱人的精神。前者根于国家主义；后者倾于世界主义；前者恒为战争之泉源，后者足为和平之曙光。”[7]因此，“国家主义”的法国革命没有影响到中国，国际主义的俄国革命则具有普遍意义。在俄国革命影响下，中国能进入世界历史的舞台，跟上世界进步的强大潮流。
    李大钊强调俄国革命的国际主义，第一次表明他开始否定自己强烈的民族主义和爱国主义。然而，他的这篇文章中仍有许多民族主义的痕迹。他赞扬十月革命是“重建第三种伟大文明”的伟大的第一步，中国和中国传统文化将在这次重建中发挥主要和基本的作用。1918年，十月革命对李大钊的最初吸引力在于，只有俄罗斯精神能够融合东西方文明，因为它位于欧亚之间，受到两种文明的影响。“世界中将来能创造一兼东西文明特质，欧亚民族人才之世界的新文明者，盖舍俄罗斯人莫属”[8]。因此，如果俄国担负拯救世界的历史使命，中国也将为完成这一使命作出独特的贡献。通过俄国的媒介，中国将在保持自己民族个性的同时，跟上世界进步的潮流。在国际主义的旗帜之下，中国将接受西方先进的物质文明，而又保持自己国家独立的地位。李大钊满怀信心地宣布：“吾人对于俄罗斯今日之事变，惟有翘首以迎其世界的新文明之曙光。倾耳以迎其建立于自由、人道上之新俄罗斯之消息，而求所以适应此世界的新潮流。”[9]
    更重要的是应当注意李大钊对十月革命的最初反应的发展，因为这对于理解中国革命的要求和马克思主义在中国的发展十分重要。李大钊相信落后确有好处——俄国和中国这样非常落后的国家内孕育着进歩和青春的种子——而物质丰富的西方将走向衰退和腐朽。他对俄国历史表迖了下面的观点：“由文明史观之，一国文明，有其畅盛之期，即有其衰歇之运。欧洲之国，若法若英，其文明均已臻于熟烂之期，越此而上之进步，已无此实力足以赴之。德之文明，今方如日中天，具支配世界之势力……过此以往，则当入盛极而衰之运矣。俄罗斯虽与之数国者同为位于欧陆之国家，而以与上述之各国相较，则俄国文明之进步，殊为最迟，其迟约有三世纪之久。溯诸历史，其原因乃在蒙古铁骑之西侵，俄国受其蹂躏者三百余载，其渐即长育之文明，遂而中斩于斯时，因复反于蛮僿之境而毫无进步。职是之故，欧洲文艺复兴期前后之思想，独不与俄国以影响，俄国对于欧洲文明之关系遂全成孤立之势。正惟其孤立也，所以较欧洲各国之文明之进步为迟；亦正惟其文明进步较迟也，所以尚存向上发展之余力。”[10]
    既然李大钊相信俄国因落后而“尚存发展之余力”，他一定会感到中国的发展余力更大，因为中国更加落后！所以，我们遇到了中国年轻的马克思主义者的一种怪论：俄国特殊的条件为马克思主义创造了思想和心理的土壤。那就是：落后的社会和经济，以及列宁和托洛茨基轻蔑地称为僵死的具有“东方”特征的俄国思想和文化。
    俄国革命能够改造落后社会的许诺，不久就吸引了越来越多的知识分子。李大钊持有辩证发展和再造的观点，这种许诺更迅速而强烈地吸引了他。对再造的青春的中国的理想，迅速而有力地打破了他的沉默，使他不像以前那样对俄国革命静观默想。这次革命也符合他接受马克思主义之前的世界观。欧洲最落后的国家忽然成为现代文明的前哨，大胆地向西方挑战，这件事不仅激发起他的民族主义感情，也使他更加坚信万物都走向自己反面的辩证法思想，落后的俄国的新生不过是更为激动人心的中国的再造的前兆。
    李大钊关于俄国（还有中国）的落后预示着它可以跃入文明前列的想法，类似于托洛茨基的不断革命论。托洛茨基坚持认为，在国际社会主义革命时代，落后国家的工人阶级比西方发达社会的工人阶级更能进行不间断的革命，由于不发达地区资产阶级的软弱，无产阶级尽管人数有限，仍能掌握住反“封建”的“资产阶级民主”革命的控制权，并立即转入社会主义革命，建立无产阶级专政。这样，随之又能刺激先进国家的无产阶级革命。托洛茨基于1906年宣布了与马克思相反的著名观点：在资本主义发展程度较低的落后国家，无产阶级将比在高度发达的资本主义国家更快地夺取政权。
    李大钊和托洛茨基所持观点的前提不同。托洛茨基的不断革命论，是在马克思主义的范畴之内，以分析物质生活条件为依据；李大钊以精神力量的运动和“发展之余力”的积累为依据。托洛茨基坚持革命必须以无产阶级的努力为基础（尽管无产阶级自身还不够发展）；而李大钊并不关注社会各阶级的作用。托洛茨基与李大钊不同，他设想，经济落后地区的社会主义革命胜利之后，要保持下去，归根结底要依靠西方资本主义国家无产阶级运动的高涨。尽管存在着这些区别，他们仍得出了明显相同的结论。他们都发现了落后地区政治和社会迅速进步的原因；都指出了经济落后地区在全世界革命中起的创造性作用。至少，从非严格的意义上说，李大钊在成为马克思主义者之前，有点像托洛茨基主义者。同时，他又是“毛主义”的前驱。他坚信中国的落后对它未来发展的内容和速度都十分有利，旧中国所有的弊病都将通过“再造”而转向它的反面。李大钊已经预报了同时代中国共产主义思想的一个主题。
    毫无疑问，《法俄革命之比较观》的发表，证明了在1918年中期，李大钊已成为十月革命的热烈拥护者。但并不证明他已经严肃地研究过马克思主义理论。虽然他当时认为，历史的和革命的力量，导致精神领域和人们心理上的变化。他解释法国革命和俄国革命的区别是因为“时代精神的不同”。他直截了当地宣布：“历史者，普遍心理表现之记录也。”[11]可见，他仍然没有接受马克思主义理论的基本物质前提。这不仅表明他早期对马克思主义的了解是肤浅的；也表明十月革命对他的吸引远在马克思主义的影响之上。到1918年夏为止，李大钊甚至于还未了解十月革命的社会主义目标。相反，他为布尔什维主义所吸引，是因为他感到革命带来了“自由和人道主义的胜利”，以及东西方文明融合的伟大开端。
    然而不久，李大钊认识到，接受十月革命，就意味着承认马克思主义是普遍正确的。这时，他才在1918年11月那篇有影响的文章《布尔什维主义的胜利》中宣布——几乎是用一种新发现的口吻——布尔什维主义是“德国马克思社会主义”的继承者。这个世界性的伟大斗争不再被看作两种不同的“时代精神”的冲突；它是“阶级战争，是合世界无产庶民对于世界资本家的战争。”布尔什维主义的目标不再是调和东西方文明，它是“把现在为社会主义的障碍的国家界限打破，把资本家独占利益的生产制度打破。”[12]
    在《Bolshevism的胜利》中，李大钊嘲笑中国的参战——没有一个中国士兵打仗，没有将军调兵。他嘲笑中国人为协约国的胜利而庆祝，也嘲笑那些在中国的协约国军人。甚至认为他们庆祝胜利毫无意义，因为西方列强政权不久也要和德国军国主义同归消亡。真正的胜利是“人道主义的胜利，是和平思想的胜利，是公理的胜利，是自由的胜利，是民主主义的胜利，是社会主义的胜利，是布尔什维主义的胜利，是赤旗的胜利，是世界劳工阶级的胜利，是20世纪新潮流的胜利。”[13]
    李大钊对十月革命的反应受到这种思想的感染，即认为世界将经历巨大的改造。布尔什维主义正成为伟大的、不可抗拒的、横扫全世界的伟大浪潮：“象这般滔滔滚滚的潮流，实非现在资本家的政府所能防遏得住的。因为二十世纪的群众运动，是合世界人类全体为一大群众。这大群众里边的每一个人……集中而成一种伟大不可抗的社会力，……在这世界的群众运动的中间，历史上残余的东西——什么皇帝咧，贵族咧，军阀咧，官僚咧，军国主义咧，资本主义咧，——凡可以障阻这新运动的进路的，必挟雷霆万钧的力量摧拉他们。”[14]李大钊采用他喜爱的比喻方式写道，俄国革命是即将到来的大改造的信号，好像使天下惊秋的一片桐叶。“由今以后，到处所见的，都是布尔什维主义战胜的旗。到处所闻的，都是布尔什维主义的凯歌的声。人道的警钟响了！自由的曙光现了！”[15]
    李大钊对十月革命的反应，不能完全理解为受新思想的影响。他是被非常的革命行动所鼓舞，被他期望中的太平盛世的即将实现所打动。他过去没有成为布尔什维主义的热烈鼓吹者，则是受马克思和托洛茨基教条的影响。
    他在1918年8、9月间的文章中已不大关心太平盛世，而是关心此时此地正在发生的事情。他不认为革命专门反对压迫者，而把革命看作伟大的、普遍的、改变世界秩序的力量。在《Bolshevism的胜利》中，反抗资本主义的革命工人阶级的特征只是附带地提到。文章的主要观点是，布尔什维主义精神“是二十世纪全世界人类人人心中共同觉悟的精神”[16]。在1918年的李大钊看来，革命仅仅是真正的价值和创造力量的源泉。
    卡尔·曼海姆写道：“超越现实是认识千年福音说的信徒的特征的唯一真实的、也许是唯一直接的办法……一个真正的信徒，他的内心具有强烈的爆发力量与认识和改造世界的愿望，因而总是要打破现实。”这是认识李大钊对布尔什维主义的向往的最好方法。信徒们置身于伟大的革命之中，布尔什维克革命的特征则是抱负宏大。对于还没有接受马克思主义世界观的李大钊来说，这种反应也早有苗头。李大钊对于再造中国的信心和对现代革命的兴奋感，来自爱默生所说的时代观念。这种热情和信心预示着他将以欣喜若狂的态度对待十月革命。
    李大钊心中充满了对无比壮阔的世界革命浪潮的憧憬。最初，他倾心于托洛茨基的著作甚于列宁，这并不奇怪。托洛茨基是世界大革命的鼓吹者。他对俄国革命惊人的描述，犹如点燃燎原烈火的火星，很容易引起李大钊的共鸣。对于“布尔什维主义的胜利”，列宁提得不多。托洛茨基的著作《布尔什维克与世界和平》（写于1915年）对此作了长篇论述。李大钊引用过托洛茨基的一段话：“我们自觉我们将为未来唯一无二创造的势力。”[17]李极力赞扬托洛茨基的“拿俄国的革命做一个世界革命的导火索”，赞扬托洛茨基“所亲爱的，是世界无产阶级的庶民”。[18]
    李大钊坚信“俄罗斯式的革命”是世界舞台上壮丽的一幕，对于欧洲迫在眼前的革命，他和布尔什维克领导人一样自信。不仅在德国和奥匈，而且在荷兰、瑞典和西班牙他都看到了行将到来的革命迹象。那么中国呢？令人向往的横扫世界的革命浪潮和祖国现实的对比，使他难以接受。军阀在中国政治中的专横同过去一样无情，农民从20年前举行过义和团起义后，在政治上十分消沉，从下层看不到革命意向。即使先进的、有政治意识的知识分子，也在欢呼西方资本主义国家的军事胜利，而不是庆祝布尔什维主义的胜利。
    李大钊在一次庆祝战争结束的会议上发表演说指出，他十分担忧中国的困境。他认为，世界将进行巨大的、历史性的改造，它将成为劳工的世界。在那里，只有做工的人有吃饭的权利。他发问道，在这样的世界里，“如何能有我们这样贪惰的民族立足之地呢？”李大钊讲话的最后向听众建议：“诸位呀！快去作工呵！”[19]

[1] 《李大钊文集》（上），第364页。

[2] 《陈独秀文章选编》（上），第197页。

[3] 《李大钊文集》（上），第199页。

[4] 《李大钊文集》（上），第364页。

[5] 《李大钊文集》（上），第517页。

[6] 《李大钊文集》（上），第575页。

[7] 《李大钊文集》（上），第573页。

[8] 《李大钊文集》（上），第576页。

[9] 《李大钊文集》（上），第575页。

[10] 《李大钊文集》（上），第573—574页。

[11] 《李大钊文集》（上），第575页。

[12] 《李大钊文集》（上），第600、699页。

[13] 《李大钊文集》（上），第598—599页。

[14] 《李大钊文集》（上），第602—603页。

[15] 《李大钊文集》（上），第603页。

[16] 《李大钊文集》（上），第603页。

[17] 《李大钊文集》（上），第602页。

[18] 《李大钊文集》（上），第602页。

[19] 《李大钊文集》（上），第596页。

上一篇　回目录　下一篇


第四章 民粹主义倾向

第四章 民粹主义倾向

· 马克思主义与民粹主义
· “青年与农村”

    1918年的最后几个月，正当李大钊满怀希望地期待着布尔什维克主义的革命风暴席卷中国大地的时候，在北京大学，一个规模不大、但不久便颇具影响的学生团体开始聚集在他的身边。是年底，李大钊在图书馆的办公室便成了这个激进的学生团体举行会议的中心。在这里，他们正在为1919年的五四运动和1920年中国第一个共产主义小组的建立做准备。还在这年秋天，李大钊就曾经鼓励学生们建立新潮社，为了给他们的活动提供便利，他在学校图书馆专门腾出了一间房子。李大钊的得意门生之一罗家伦担任《新潮》杂志的编辑，后来他成了国民党要员。罗家伦十分赞成李大钊把俄国革命视为行将席卷整个人类世界的伟大潮流的观点。李大钊还赞助救国会的活动和出版物，救国会是由他的另一位弟子、未来的工人运动活动家邓中夏在1918年下半年创建的。
    大约在此时，李大钊率先开始认真地研究马克思主义。1919年5月1日，他发表了题为《我的马克思主义观》的长篇论文，刊登在《新青年》的“马克思主义专号”上，尽管李大钊对待马克思主义理论的热情要远逊于他对俄国革命所表现出来的敬意，但他坚信，要适应世界的伟大变革，普及马克思主义的“正统学说”是必要的。为了促使在他身边的青年学生去研究这一学说，李大钊组织了“马客士主义研究会”，这是中国第一个以研究马克思主义为宗旨的团体。至于马客士主义研究会建立的日期，应该同后来的“马克斯学说研究会”创立的时间加以区别，实际上，后者根本没有明确地建立起来。也没有充足的证据来证实波多野健一经常发表的见解：马客士主义研究会在1918年春天就组织起来了。事实上，李大钊在1918年7月发表的关于十月革命的第一篇论文中没有使用马克思主义的术语或概念。因此，判定他在初春就已经组织了一个马克思主义团体是完全不能成立的。根据他的著述，直到1918年7月至11月《Bolshevism的胜利》一文的发表，在这段时间里，他对马克思主义尚未产生浓厚的兴趣。所以，在1918年岁末以前，马客士主义研究会没有建立是完全可能的。
    然而，毋庸置疑，到1918年底，李大钊已经开始带领北京大学的学生对马克思主义理论进行自由讨论。这些讨论通常是在晚间，在李大钊的图书馆办公室里秘密地举行。据记载，就在第一次会议上，李大钊介绍了马克思的《资本论》。毛泽东早期生活的传记作者曾经指出，在毛泽东第一次由湖南来北京逗留期间，他曾参加了在李大钊的办公室举行的讨论会。
    1918年9月，毛泽东来到北京，由他在湖南的启蒙老师，也就是他未来的岳父、北京大学教授杨昌济介绍，与李大钊相识。毛泽东在他的自传中写道：“李大钊安排我担任图书馆管理员，月薪八块钱。”直到1919年初，毛泽东一直待在北京。后来，他回忆道：“我在李大钊的关怀之下，担任了北京大学图书馆管理员，从那时起，我迅速地向马克思主义靠拢。”[1]
    不单是毛泽东，北京大学的很多青年学生，后来也都成为中国共产党的领导人。他们都是通过李大钊在五四运动前几个月组织的讨论会而了解马克思主义的。在他们当中，有瞿秋白，他专攻俄国文学。还有邓中夏和张国焘，他们既是李大钊先生的学生，又是他的政治信徒。后来，他们都成为大钊先生领导的中国共产党北方支部的重要成员。同李大钊一样，他们的结局都是不幸的。这些学生与他们的同学一道，经常出没于李大钊的办公室，到这里寻求思想上和政治上的指导，并且秘密地从李大钊那里借出他收集的马克思主义的著作。北京大学图书馆主任的办公室很快就成为闻名于世的红楼，也就是红色的堡垒。
    尽管北京大学的学生群情激昂，但李大钊却仍然被一种强烈的隔离感和孤独感所困扰。1919年岁首，他怀着虔诚的信赖感，满怀希望地注意着从俄国不断传来的布尔什维克革命的消息，来驱散心中暗淡的悲观情绪。虽然行将席卷全球的伟大革命潮流尚未影响到中国，但李大钊坚信，布尔什维克革命象征着“新时代的曙光”，尽管它在当今“黑暗的中国，死气沉沉的北京”还仅仅是“一线微弱的光明”。但同时，使李大钊深感忧虑的是，惰性不仅充斥于中国，而且似乎还被看做是一种普遍的人类现象。1919年1月，李大钊以他通常所用的那种乐观主义笔调写道：“人类所以总是这不长进的样子，实因社会上有一种力量作怪，就是惰性。他的力量，实在比进歩的力量大得多。”[2]尽管如此，他仍然确信，革命的潮流将吞没整个旧世界。但这股潮流现在似乎将通过一条更加迂回的道路才能达到中国：“可以断言，久而久之，必将袭入西欧，或者渡过大西洋到美国去观光，或者渡过印度海、中国海访问日本。我们中国也许从西北的陆地，东南的海岸，望见他的颜色。”[3]李大钊对待社会革命所抱的希望之所以减弱，在很大程度上是受到同时代欧洲所发生的重大事件的影响。当时，革命失败的情绪已经在整个西欧蔓延，而俄国革命似乎正处在毁灭的边缘。到1918年底，布尔什维克政府在外部受到了外国军队武装干涉的威胁，在国内又面临着不断增长的各种不稳定因素（尤其是政治动乱和经济危机）的威胁。这种情况，在李大钊年初发表的著作中均有反映，并且严重地动摇着他对布尔什维克革命的信心。他不得不表示，尽管革命形势会立即出现，但无论如何，它不能在“欧洲的某一角落”持续很长的时间。同时，他对俄国反动势力的不断增长亦表现出严重的关切。
    在中国，政治形势是毫无希望的。1919年初，共和政体的中国似乎愈来愈深地陷入到政治混乱之中，而这种政治混乱，又同伴随着第一次世界大战的结束而出现的经济混乱交织在一起。各派军阀以及他们在国会的傀儡们，为了控制在北京的中央政府竞相争斗，愈演愈烈。在李大钊看来，中国政治生活“是宰猪场式的政治，把我们人民当作猪宰，拿我们的血肉骨头，喂饱了那些文武豺狼。”[4]更可怕的是，对于国内的政治分裂和经济上的崩溃，以及如何有效地反抗日本帝国主义在山东日益增长的威胁，国人一筹莫展，国内尚未形成革命的形势。李大钊认为，面对来自国外的威胁和存在于国内的危难，中国社会似乎处于瘫痪的状态。
    需要指出，李大钊着手对马克思主义理论进行认真的研究，大概也是出于他这几个月来心中的悲观厌世情绪。不管怎样，他或许可以对马克思主义做出解释，但他却无法回避这样一种矛盾，即他对中国革命的期望，与他专心致力于的正统理论所建立的社会和经济发展规律之间的矛盾。虽然马克思主义的世界观后来对他产生了影响，使他确信，人类社会终将走向社会主义的美好未来，这是不可抗拒的历史规律。但是，由于马克思主义理论的直接影响，也使他认识到，世界革命的潮流将不会波及到中国。
    鉴于李大钊对社会革命发展的前景持怀疑态度，他越发注意知识分子在社会生活当中的重要性和他们脱离民众的问题。因此，李大钊和他的学生积极开展宣传鼓动工作，举行各种政治活动，努力发动群众。这些活动几乎占去了他们的全部时间和精力。然而，这些活动似乎很难扩展到北京大学以外的地方。这是因为，与其他国家相比，在中国，“新与旧都深深地陷入僵死的环境之中”，而在其他国家，“新的思想潮流尤如燎原之火”。基于这种原因，李大钊感到痛惜，中国的“病全在惰性太深、奴性太深，总是不肯用自己的理性，维持自己的生存”[5]。
    随着李大钊对世界革命所寄予的厚望和热情逐渐减退，他开始寻求一条使知识分子摆脱他们脱离社会生活的具体途径。在这个问题上，李大钊基本上没有被马克思主义的理论要求所约束，他第一次把自己的目光直接转向农民，应该说，这是第一次重要的转变。1919年2月，他在北京《晨报》上发表了系列文章，在《青年与农村》一文中，他号召中国年轻的知识分子，为了中国大多数农民群众的解放，离开城市，“到农村去”。今天回想起来，《青年与农村》应该被看作是中国共产主义运动的发展过程中一篇最为重要的历史记录之一。李大钊在文章中毫不隐讳地提出了许多建议，他鼓励中国的青年知识分子效法俄国民粹主义的“到民间去”运动。因此，在研究《青年与农村》之前，研究李大钊希望中国青年竭力仿效的俄国民粹主义运动的性质，似平是必要的。由于民粹主义的概念是同李大钊对马克思主义的解释联系在一起的，因此，指出民粹主义与马克思主义在思想体系上的一些主要的区别，也同样是必要的。

马克思主义与民粹主义

    19世纪60年代，由于受到赫尔岑和车尔尼雪夫斯基的著作的极大影响和激励，俄国的民粹主义作为一种独具特色的思想体系形成了，并且迅速地成为一种在革命的知识分子中占统治地位的思想。在民粹主义发展的初期，民粹派的活动在70年代达到了高潮。当时，激进的青年知识分子团体摆脱了对农民的偏见，试图与农民联合。他们甚至认为，在农民中存在着革命的活力和内在的社会主义倾向，农民是“具有共产主义本能的庄稼汉”。知识分子到农村去，就是要把他们的社会主义积极性释放出来。然而农民对民粹派的活动却非常冷漠，甚至敌视。民粹派还遭到沙俄政府的残酷镇压，不久便失败了。10年以后，这些激进的知识分子中的很多人都放弃了在农村的公开的活动，而去进行推翻沙皇独裁政治的恐怖活动。他们认为，俄国的独裁政治是培养农民的社会主义意识的一个主要的障碍。而另外一些人则受到马克思主义的影响，逐渐向马克思主义靠拢。1880年以后，普列汉诺夫很快地由一个民粹主义者转变成为马克思主义者。这是俄国社会主义知识分子思想发展史上一个重要的转折点。那些仍然信奉民粹主义的知识分子分裂成各种政治团体，其中有些团体主张改良主义，而其他一些团体则转向政治恐怖主义。
    19世纪末，当民粹主义运动沉寂了10年以后，又进入了它的复兴时期。1901年，各种民粹派团体合并，组成社会革命党。在本世纪初年，社会革命党对中国的资产阶级革命产生了重要的影响。虽然那些公开提倡并实行恐怖主义的社会革命党人所采取的策略，与19世纪70年代的“到民间去”运动所坚持的策略相距甚远。但是，他们仍可以算作民粹主义传统的主要继承人。
    尽管民粹主义观点是十分庞杂的，但其基本的精神为人们所接受和理解并不困难。民粹主义信条当中最基本的因素就是对农民在感情上的依恋，并且对于农民自身具有社会革命的本能和生机勃勃的力量深信不疑。然而，民粹派所不能明确的问题，大概就是未来的社会主义制度究竟是什么样儿？不管各种民粹派团体所实行的策略如何不同，他们却都承认，农民不仅是社会主义革命最主要的受益者，而且他们也是从事社会主义建设的基本群众。
    与上述民粹主义倾向相联系的是民粹主义信念，它的核心在于，欧洲资本主义是一个魔鬼，俄国不仅能够而且也应该避免资本主义。农民的俄国或许可以不经历欧洲社会的所有发展阶段，它可以通过发挥聚集在“村社”（俄国的农村公社）中的农民的集体化天性来避免资本主义的祸害，直接向社会主义社会过渡。在民粹派看来，俄国社会经济落后，对于社会主义的实现，倒是一个优点，一个有利的方面。俄国社会受资本主义经济的影响比较小，资产阶级非常软弱，这些都使得俄国人比西欧人更接近于社会主义。
    俄国的民粹派通过强调村社在俄国向社会主义转变中的地位，进一步阐明了俄国民粹主义运动的基本特征，即俄罗斯民族对于历史发展的独特设想。那就是，俄国正循着一条特殊的历史道路前进。这条道路能够使俄国避开那令人痛恨的西方资本主义。革命的民粹派所做出的这种很具民族主义精神的设想，远没有脱掉带有俄罗斯民族精神早期形式的斯拉夫理想。
    此外，民粹主义运动也带有一种虚幻的唯意志论色彩。民粹派认为，理性和意志是决定历史发展的积极因素。在他们看来，社会发展的进程和政治事变完全是由具有“决断性思想的人”所决定的。他们能激发“民众”内在的社会主义倾向和革命的活力。然而，民粹主义团体对于如何进行社会主义革命却存在着很大的分歧，尽管他们都认为，知识分子的干预能够对历史发展进程产生决定性的影响。
    民粹派坚信，俄国农民是共产主义者，他们的天性和传统同无政府主义的“普遍的愿望”是极为相似的。实际上，特别是那些在民粹主义运动后期采用恐怖主义策略的社会革命党人，他们思想体系，同那些天生具有共产主义“愿望”的无政府主义者的思想体系是一致的。他们都受到了国家的残忍的强力和资本主义的“异己”力量的压制。一旦这些外来的障碍被革命知识分子的行动所排除，那么，人民的社会主义理想就会实现，社会主义革命就会圆满地完成。
    当然，这里所列举的主张和设想并非民粹主义运动所独有。实际上，很多主张也曾经被无政府主义者接受，有些主张同俄国马克思主义者的观点是完全一致的。托洛茨基就曾认为，俄国社会经济的落后，对俄国革命来说，是一个优越的条件。虽然一般意义上的革命，是先进的工业化国家发生社会主义的武装起义所导致的必然结果。列宁深受车尔尼雪夫斯基著作的影响，他为民粹主义理想所吸引，特别是车尔尼雪夫斯基对待革命所采取的唯意志论的立场和英雄史观。民粹主义关于避开资本主义发展阶段的观点，与马克思主义（即便是在列宁以前的马克思主义）并不矛盾。早在1881年，马克思本人曾经粗略地探讨过俄国利用村社制度直接着手进行社会主义改造的可能性。虽然如此，但民粹主义还应被看作是一种独特的思想倾向，因为其最基本的理论前提是，真正的社会创造力体观在农民身上，只有把握住这一理论前提，把握住这种与农民和村社生活所固有的感情关系，才能确定俄国民粹主义与其他各种信仰和思潮之间迥然不同的思想特征，以及其特殊的历史形式，
    尽管民粹派和马克思主义者都公开表示，他们是在为一个共同的社会主义目标而奋斗。而且几乎可以肯定，列宁受到民粹主义理论的影响。但是，不能否认，民粹主义同马克思主义在世界观方面存在着显着的区别。这种区别不仅表现于农民在革命中的地位问题上，而且也表现为他们对待历史、革命和国家等问题存在着不同的看法。1884年，俄国马克思主义的先驱者普列汉诺夫在其著名的《我们的意见分歧》一文当中，曾经对此做了详细的描述。他批评民粹派知识分子奢望将他们的社会主义理想强加给人民，并把俄国社会生活的古朴形式理想化，将它视为革命的希望所在。他还指责民粹派盲目地采用阴险的布朗基主义策略，试图用知识分了的意志代替历史发展的客观趋势，以委员会的主动取代阶级的主动，把国内全体劳动人民的事业变成秘密组织的事业。正如列宁后来在他的长篇论文《论俄国资本主义的发展》中所论述的那样，普列汉诺夫进一步指出，作力民粹主义信仰核心的村社制度正在迅速地被现代资本主义经济发展的影响所削弱。随着商品生产的发展，资本主义不仅正在摧毁村社制度的残余，而且不可避免地加剧了村社中的阶级矛盾；并使政治斗争的中心从农村转移到城市。普列汉诺夫还认为，由于俄国资产阶级的壮大，将不可避免地导致反抗沙皇专制制度的资产阶级革命。同样，由于俄国城市无产阶级的发展，将为俄国走上社会主义道路创造必要的前提条件。
    由于民粹派把农村公社理想化，他们相信，在农民身上存在着“共产主义的天性”；他们还特别强调知识分子的革命愿望决定着历史发展的客观趋势。对此，普列汉诺夫着重指出，民粹派完全忽视了俄国革命斗争的阶级特点。需要说明，民粹派并不否认马克思主义阶级斗争原理的正确性，他们当中很多人倾向于接受这一原理在西欧的适用性。民粹派并不否认在俄国存在着阶级的分化。但是，他们把阶级分化归结为“非人道的”和“外来的”因素所造成的悲剧，归结为国家干预的结果。这一点，正是马克思主义观和民粹主义观最根本的区别所在。因为马克思主义者始终认为，阶级斗争是同经济发展联系在一起的，经济的发展引起阶级斗争，而阶级斗争又导致国家的出现。
    关于政治与经济的关系问题的分歧，是马克思主义同民粹主义的所有分歧当中最根本的分歧。民粹派认为，农村公社正在外来政治力量的冲击之下遭到瓦解，随着国家的消亡，这种瓦解才会停止。马克思主义者认为，作为一个客观的历史发展过程，公社的瓦解将是资本主义发展不可抗拒的规律。普列汉诺夫断言，俄国农村也不例外，社会发展的普遍规律在这里同样适用。对普列汉诺夫和他的马克思主义追随者来说，经济发展将为社会主义革命准备必要的先决条件；而对民粹派来说，俄国通向社会主义的道路恰恰建筑在维护俄国经济落后的社会基础之上。民粹派将革命的希望归结于农民所固有的社会主义传统；而马克思主义者则寄希望于城市和城市无产阶级。民粹派信赖知识分子的革命愿望和革命觉悟，而像普列汉诺夫那样的正统的马克思主义者，则把他们的社会主义理想的实现，寄托在历史发展的动力之上。李大钊试图使马克思主义适用于中国的历史条件，因此，曾经被俄国的马克思主义者和民粹派所争论的上述理论问题中的大多数问题也在中国重新提起、再现。

“青年与农村”

    同盟会时期，中国的革命者曾受到俄国社会革命党人的恐怖主义宣传的重要影响。而李大钊则不同，他被俄国民粹主义早期“到民间去”的运动所吸引，欣赏在那些试图与农民结合的年轻知识分子身上反映出来的时代责任感和献身精神。像俄国早期的民粹派那样，李大钊极度重视知识分子与民众相脱离的问题。所以，在《青年与农村》一文中，他首先提出，如果“观代文明”被引进中国社会的话，那么，知识分子与“劳工阶级”的联合将是十分必要的。为了实现这种联合，李大钊指出，19世纪俄国的“到民间去”运动是教育20世纪中国青年的典范。一场革命决不会不经过曲折，就能达到目的；相反，它需要经过那些具有彻底的献身精神的人们的长期努力，才能够实现。李大钊强调，布尔什维克革命的成功应导源于年轻的民粹派在俄国农村的早期活动。他写道：“俄国有许多志士文人，把自己家庭的幸福全抛弃了，不惮跋涉很难的辛苦，都跑到乡下的农村里去，宣传人道主义、社会主义的道理。有时乘着他们休息的时间和他们谈话，有时和他们在一处工作，一滴血一滴汗地作他们同情的伴侣。有吋在农村里聚集老幼妇孺，和他们灯前话语，说出他们的苦痛，增进他们的知识。一经政府侦知他们，或者逃走天涯，或者陷入罗网。在那阴霾障天的俄罗斯，居然有他们青年志士活动的新天地，那是什么？就是俄罗斯的农村。”[6]
    虽然李大钊也承认，中国的社会历史状况与半个世纪前的俄国社会相比，会有所不同。但是，他仍然主张，“我们的青年应该到农村去，拿出当年俄罗斯青年在俄罗斯农村宣传运动的精神，来作些开发农村的事，是万不容缓的。”
    像毛泽东在大约10年以后所预言的那样，李大钊也断言，中国革命将是一场农民革命。“我们中国是一个农国，大多数的劳工阶级就是那些农民。他们若是不解放，就是我们国民全体不解放；他们的苦痛，就是我们国民全体的苦痛；他们的愚暗，就是我们国民全体的愚暗；他们生活的利病，就是我们政治全体的利病。去开发他们，使他们知道要求解放、陈说苦痛、脱去愚暗、自己打算自己生活的利病的人。”李大钊认为，只有解放农民，才能解放中国。但他并不主张农民经常进行自发的反抗，而是希望知识青年应当让农民从麻木的状态中清醒过来，“促使他们要求解放”。李大钊还指出，“除了我们的青年”，整个民族都处于黑暗当中。农民将是中国获得新生的基础，他们和年轻的知识分子将为中国的新生焕发出活力，并且确定前进的方向。李大钊在文章中还把农民的愚昧和软弱归结于忍耐封建贵族、官僚的压迫，归结于知识青年集中在城市、不愿意到农村去。他还说他们“专思在官僚中讨生活……久而久之，青年常在都市中混的，都成了鬼蜮；农村中绝不见知识阶级的足迹，也就成了地狱。把那清新雅洁的田园生活，都埋没在黑暗的地狱里面，这不是我们这些怠惰青年的责任，那个的责任？”[7]
    为了鼓励青年知识分子回到农村去，李大钊不仅对那些具有社会主义倾向的青年发出呼吁，而且也求助于那些相信通过宪政政治就可以使中国摆脱困境的青年。他指出，在民主政体之下，最大多数的选举人在农村，只要农民理解和拥护选举制度，民主政治就能够在中国发挥作用。李大钊认为，当今共和政体下选举制度的腐败，主要是由于“在农村中，根本没有能够真是农民伴侣的青年人，告知他们那选举的道理，备他们选出的人物”。因此，在共和政体之下，拥有所谓议会“选举权”的是城市的流氓和强盗，他们积下了许多的罪孽金钱，然后便去欺诈乡里的父老。在中国，实现民主的唯一希望是那些以唤醒农民为己任的城市青年。“立宪的青年呵！你们若想得个立宪的政治，你们先要有个立宪的民间；你们若想有个立宪的民间，你们先要把黑暗的农村变成光明的农村，把那专制的农村变成立宪的农村。只要农村有了现代青年的足迹，作现代文明的导线，那些农民自然不会放弃他们的选举权，不会滥用他们的选举权，不会受那都市中流氓的欺、地方上绅董的骗……他们来到议院，才能替老百姓说话，也就是老百姓说话……这样的民主主义，才算有了根柢，有了泉源。这样的农村，才算是培养民主主义的沃土。在这一方面活动的青年，才算是栽植民主主义的工人。”[8]
    年轻的知识分子到农村去，将不单是去履行自己的社会责任，而且他们还可以从城市的腐败影响中挣脱出来。李大钊在他的文章中用一种特别低沉和忧郁的笔调描述了青年人在城市的生活，他们天天在都市上漂泊，乞求大人先生的青睐，愚蠢地为自己的官僚生涯而竭尽全力。一旦他们“弄不到一个饭碗”，他们的精神就彻底崩溃了，成为“绝望的人”。李大钊还写道：“在都市里漂泊的青年朋友们呵！你们要晓得：都市上有许多邪恶，乡村里有许多幸福；都市的生活黑暗一方面多，乡村的生活光明一方而多；都市上的生活几乎是鬼的生活，乡村中的活动全是人的活动；都市的空气污浊，乡村的空气清洁。”[9]
    要把李大钊对中国乡村生活的同情与贯穿于大多数欧洲马克思主义著作当中对“乡村生活的愚昧”表现出的轻蔑加以比较，并且突出出来，似乎没有什么必要。然而，把乡村看作是最完美、最纯洁的地方，同时又掺杂着对污浊的城市生活的极度反感，却是李大钊思想中独具特色之处。在他转变成为马克思主义者以后，这种思想感情在他的重要论文当中仍然存在。最迟在1922年，李大钊对马克思主义的信仰已经完全建立起来了。但是，他依旧把传统的中国农村生活描绘成为一幅质朴的田园图画。他写道：“从前的生产场所在农村，在山林，在牧场，工作的地方空气鲜明，景色优美，时时与自然和接，可以减少疲劳与烦厌。现在的生产场所都在大都会的大工场，机声轧轧，人迹纷杂，虽然机械的力量代替了好些人力，而精神上的疲劳与烦厌，则有增加无减少。”[10]
    应当指出，在《青年与农村》一文中，李大钊将厌恶城市的情感与青年知识分子的道德义务揉合在一起。他们有义务去唤醒农民，并与农民相结合。他说：“你们为何不赶紧收拾行装，清结旅债，还归你们的乡土？你们在都市上天天向那虚伪凉薄的社会求点恩惠，万一那点恩惠天幸到手，究竟是幸福，还是苦痛？……曾何如早早回到乡里，把自己的生活弄简单些，劳心也好，劳力也好，种菜也好，耕田也好，当小学教师也好，一日把八小时作些与人有益、与己有益的工活，那其余的工夫，都去作开发农村、改善农民生活的事业，一面劳作，一面和劳作的伴侣在笑语间商量人生向上的道理。只要知识阶级加入劳工团体，那劳工团体就有了光明；只要青年多多的还了农村，那农村的生活就有了改进的希望：只要农村生活有了改进的效果，那社会组织就有进步了，那些掠夺劳工、欺骗农民的强盗，就该销声匿迹了。青年呵！速向农村去吧！日出而作，日入而息，耕田而食，凿井而饮……这里才是你们安身立命的地方呵！”[11]
    根据李大钊的早期著作，就认定他曾经直接受到俄国民粹主义理论的影响，那是不符合事实的。如果说，在布尔什维克革命以前，他就知道在俄国存在着民粹派的活动，那是不可能的。当然，在那时，他有可能从第二手历史资料中收悉“到民间去”的俄国革命者的情况。在布尔什维克革命的影响下，李大钊开始研究俄国革命的历史。不是俄国民粹主义的理论，而是过去那些充满革命英雄主义富有感情色彩的事迹感染了李大钊，引起了他的想象，似乎这些事迹可以在中国仿效。然而，确实值得引起注意的是，《青年与农村》和早期俄国民粹主义之间存在着理性上和理论上的共鸣。像俄国民粹派那样，李大钊也认为，在社会主义革命取得成功以前，中国将不能容忍资本主义的发展。在《青年与农村》一文中，他指出，知识分子到农村去的目的在于，“向农民宣传人道主义和社会主义的道理”。后来，他又明确地提出，对中国来说，避开资本主义的发展阶段，直接着手进行社会主义建设这不仅是可能的，而且确实是必要的。
    在李大钊对城市生活的腐败和乡村生活的纯洁所做的比较当中，也包含着民族主义倾向。中国的知识界普遍认为，现代中国的城市（包括这些城市的很多弊病），在很大程度上是西方人的作品。由于李大钊把中国农民的美德和缺陷视为中华民族的美德和缺陷，对城市生活与乡村生活做了鲜明的对比，所以，他在文章中特别强调外国帝国主义与中华民族的传统之间的矛盾。事实上，几乎所有的中国知识分子都反对外国帝国主义，并且谴责在外国人统治的城市里，特别是在上海，生活中的不公正。尽管从那些温文尔雅、西方化的中国知识分子的思想当中，无法发现中国乡村生活的任何实际价值，但还是有相当多的保守的知识分子，例如章士钊以及一些国民党内的知识分子，像廖仲凯，他们注视着农村，并且试图寻找与现代社会文明相一致的中国传统因素。而在激进的知识分子当中，李大钊的观点则是别具一格的。他非常同情乡村生活，把城市生活比做“魔鬼的生活”，这就不能不使人们联想到俄国民粹派的观点。民粹派认为，都市是西方资本主义入侵东方的产物，它冲击着俄国的民粹传统。
    李大钊关于在解放农民的过程中，知识分子起着决定性作用的观点，也同俄国民粹派的革命的唯意志论有着惊人的相似之处。在这里，他没有把唯物史观贯彻到底，也并不完全寄希望于等待经济的发展来解决中国的问题。相反，他认为，青年知识分子“到农村去”，就可以使他们在社会解放中采取直接行动，发挥他们的决定性作用，以实现他们的愿望。的确，在俄国民粹主义运动产生的初期，一些城市中的失意知识分子在乡村中找到了慰藉。但是，李大钊并没有自觉地认识到知识分子杰出作用的真正价值，尽管他非常重视知识分子的作用。当然，他也不具有像斯图尔特·施拉姆所描绘的那种毛泽东的“列宁主义冲动”。
    最后，像大多数俄国民粹派那样，李大钊倾向于把农民看作是一种纯朴和团结的集合体，他们的一般权益和要求，就在于要消除农村中可能存在的任何阶级差别。在下面一段话中，李大钊谈到了阶级分化的问题。他把地主看作是“民众”的一部分，并且指出，乡村中的倾轧是外来的政治干预的结果。“那些赃官、污吏、恶绅、劣董，专靠差役、土棍，作他们的爪牙，去鱼肉那些老百姓。那些老百姓，都是愚暗的人，不知道谋自卫的方法，结互助的团体。他们里边，有的是刚能自给的有土农夫，有的是厚拥田畴的地主，有的是专做农工的佃户，有的是专待雇佣工人。他们不但不知道结合起采，抗那些官绅，拒那些役棍，他们自己中间也是按着等级互相凌虐，去结那些官绅棍役的欢心。”[12]在李大钊的晚期著作中，他仍旧对乡村中的阶级分化问题怀有怜悯之情。他特别强调，要反对乡村中的外来敌人。
    尽管李大钊的《青年与农村》同早期俄国民粹派的思想有着上述重要的相似之处，但还是存在着显著的区别。俄国的民粹派把村社——传统的农村公社视为俄国通向社会主义的独特方式。但是，在以农立国的中国，私有制发展比较充分，因而根本不存在用以发挥农民的“自发的社会主义倾向”的条件。虽然李大钊曾经认为，那些与土地打交道的人具有“人道主义”天性，但他从来没有表示过，中国农民具有社会主义的天性和传统。尽管李大钊非常尊重乡村生活的价值，但他却从未对中国农村的传统抱有幻想。恰恰相反，近百年来，中国的农村饱受压迫和欺凌，农民浑浑噩噩地生活。因此，李大钊认为，解救农民是青年知识分子的责任，而农民则必须接受社会主义理想教育。因为在中国农村根本没有天生的集体主义者，这里也根本不具备迅速地向社会主义转变的社会基础和经济基础。
    此外，李大钊并没有像俄国民粹派那样，对西方的工业化持厌恶态度，尽管他充满感情地注视着乡村和那里富有中国传统的前工业化生活。这种对乡村的依恋与其说是一种基本的政治倾向，还不如说是一种情感的流露。李大钊不倾心于中国的过去，而是寄希望于社会主义，寄希望于工业化的未来。他也并不像许多俄国民粹派那样，迷恋小规模的村社工业。
    最后，还必须指出，虽然李大钊提出“到农村去”的口号，但他并没有指望迅速地爆发一场社会革命。相反，许多具有无政府主义倾向的、好战的民粹派，则满怀信心地期待着革命的爆发。事实上，正是国际事件和中国残酷的政治现实，使广大民众产生的要立即获得解放的愿望难以迅速实现。因此，李大钊才呼吁年轻的中国知识分子以19世纪70年代的俄国民粹派为榜样，“到农村去”。由于李大钊考虑到中国革命还处在民粹主义阶段，他朦胧地认识到，中国通向社会主义的道路很可能要比他最初所预想的要长，要困难得多。
    尽管存在着上述区别，《青年与农村》大概仍然是中国现代知识分子发展史上，对俄国早期民粹主义精神最准确的表达。在李大钊的思想中，这种民粹主义倾向的意义并不在于年轻的知识分子应该去农村，还是应该留在城市。其意义在于，《青年与农村》一文中的许多理论观点与俄国民粹派的理论观点是一致的。这些东西，都严重地影响到李大钊对马克思主义理论的解释，也影响到他关于社会主义革命在中国应该如何进行的看法。虽然，我们还不能把李大钊算作是纯粹的民粹派；但是，由他介绍的民粹主义思潮却在中国的马克思主义运动中广泛流行起来。
    在现代中国革命的政治策略当中，《青年与农村》所阐明的斗争策略是不容忽视的。中国的革命者经常谈论老百姓的解放，但是他们采取的策略往往是军事阴谋和暗杀，发动武装政变以及与军阀结成总是招致不幸的联盟。1918年，蔡元培、陈独秀和李大钊反对上述特殊的革命策略，提出了“劳工神圣”的口号，并极力主张组织群众教育，设法沟通知识分予与民众之间的关系。为了实现“知识分子和劳动群众的联合”，李大钊首先提出了一个特殊的行动计划。1919年初，他反复强调，要年轻的知识分子“努力去作人的活动”，认识“劳动中有无限的欢乐。”“最苦痛最悲惨的人，恐怕就是这些劳动的人。所以我们要打起精神来。寻着那苦痛悲惨的声音走。我们要晓得痛苦的人，是些什么人？痛苦的事，是些什么事？痛苦的原因，是什么地方？要想解脱他们的苦痛，应该用什么方法？我们不能从苦痛里救出他们，还有谁何能救出他们，肯救出他们？”[13]对于沟通知识分子同劳苦大众之间的关系问题，李大钊所倡导的这种民粹主义方法，在当时并没有引起很大的反响。因此，1919年9月，他又对“到农村去”的口号做了详尽的阐述。他断言，中国需要物心两面的改造，并极力主张知识分子“不该常常漂泊在这都市上，在工作社会以外作一种文化的游民；应该投身到山林里村落里去，……一锄一犁地作那些辛苦劳农的伴侣。吸烟休息的时间……都有我们开发他们，慰安他们的机会。须知‘劳工神圣’的话，断断不配那一点不作手足劳动的人讲的；那不劳而食的知识阶级，应该与那些资本家一样受排斥的。中国今日的情形，都市和村落完全打成两橛，几乎是两个世界一样。都市上所发生的问题，所传播的文化，村落里的人，毫不发生一点关系；村落里的生活，都市上的人，大概也是漠不关心，或者全不知道他是什么状况，……在文化较低的国家，全仗自觉少年的宣传运动，……那些天天和自然界相接的农民，自然都成了人道主义的信徒，不但在共同劳作的生活里可以感化传播于无形，就是在都市上产生的文化利器——出版物类——也必随着少年的足迹，尽量输入到山林里村落里去。我们应该学那闲暇的时候就来都市里著书，农忙里就在田间里工作的陶士泰先生，文化的空气才能与山林里村落里的树影炊烟联成一气，那些静沉沉的老村落才能变成活泼泼的新村落。新村落的大联合，就是我们的‘少年中国’。”[14]
    北京大学的一些学也最早响应了李大钊的号召，“与劳工阶级联合”。1919年5月，由邓中夏、张国焘、罗家伦等人发起组织了平民教育演讲团。学生们说，组织平民教育演讲团的目的在于“提高民众的知识水平，唤醒民众的斗争意识”。最初，演讲团在城区的工人阶级当中建立了四个演讲会场，演讲的形式有平民文学、星期论坛等，演讲的时间一般都在星期日。演讲的题目包括社会主义、“互助论”、日本侵略的威胁、读书的意义、破除迷信、纪念五一国际劳动节。到1920年初，学生的演讲活动便扩大到北京近郊的村庄。
    1919年的五四事件以后，北京地区平民教育演讲团的范例被全国其他地区竭力仿效。同时，各种激进的学生团体纷纷建立，其中的一些团体与农民发生了特殊的联系。它们的建立，促进了知识分子与民众的结合。这些团体公开表示，改造中国社会是工人和农民唯一的责任，因此，“凡知识阶级里面觉悟的人，应该打破‘知识阶级’的观念，投身劳动界中，和劳动者联合一致。”[15]
    1920年夏天，上海的青年学生抱定“到农村去，和农民一起干农活”的目标聚集在一起。一年以后，年轻的共产主义者彭湃开始在广东的农民中间进行组织活动，并最终建立了中国第一个农民苏维埃政权。彭湃同李大钊一样，在日留学期间，曾经深受日本农业社会主义传统的影响。1925年，在农民运动的早期阶段，参加社会主义青年团的学生利用休假深入农村，努力地帮助农民建立农会；两年以后，农会为大规模的农民运动提供了组织基础。
    除了北京的团体以外，李大钊没有直接与上述活动发生组织上的联系。然而，自从1919年他成为举世公认的具有初步共产主义觉悟的知识分子的领袖人物以后，他就热情地鼓励青年知识分子与农民联合，来完成中国的变革。他始终认为，这种设想是完全可以实现的。事实上，青年知识分子与农民的联合，对于造成五四时代的高昂革命气氛，产生了不容低估的影响。根据中国共产主义运动的发展趋向来看，《青年与农村》的问世，可以被看作是一种拓荒者的尝试。也就是说，它是运用非正统的马克思主义理论来探讨农民在中国革命中的地位问题，准备一场知识界的新思潮所做的尝试。1926年，在李大钊写《青年与农村》一文的七年以后，他在沿着非正统倾向前进的过程中，迈出了重要的一步。

[1] 埃德加·斯诺：《西行漫记》。

[2] 《李大钊文集》（上），第618页。

[3] 《李大钊文集》（上），第629页。

[4] 《李大钊文集》（上），第676页。

[5] 《李大钊文集》（上），第661页。

[6] 《李大钊文集》（上），第648页。

[7] 《李大钊文集》（上），第650页。

[8] 《李大钊文集》（上），第650—615页。

[9] 《李大钊文集》（上），第651页。

[10] 《李大钊文集》（下），第558—559页。

[11] 《李大钊文集》（上），第651—652页。

[12] 《李大钊文集》（上），第649页。

[13] 《李大钊文集》（上），第665—666页。

[14] 《李大钊文集》（下），第43—44页。

[15] 转引丁守和、殷叙彝、张伯昭：《十月革命对中国革命的影响》，北京：人民出版社，1957年，第141页。（原译者搞错了该条脚注所涉及的书籍，所以相应引文也就只好自己翻译。而迈斯纳自己在这条注释中将页码也搞错了。在此纠正。——录入者注）

上一篇　回目录　下一篇


第五章 马克思主义与五四运动

第五章 马克思主义与五四运动

    五四运动爆发前三天，1919年5月1日，由李大钊主编的《新青年》“马克思主义研究专号”出版了[1]。但是，当时马克思主义的影响还未像五四运动后那样迅速扩大，而且“研究专号”中的文章在反映马克思主义的感召力方面，也是相当有限的。那些即将成为中国马克思主义团体中成员的出类拔萃之辈，除李大钊外，没有一个人是“研究专号”的撰稿者。而那些撰稿人，除李大钊外，也没有一个后来发展成为马克思主义的宣传者和鼓吹者。那些文章一般说来都缺少独到见解，只是从学术的角度介绍了马克思主义理论的各个方面。而且有几篇文章显然是对马克思持批判的态度。其中一篇依照爱德华·伯恩施坦的修正主义观点对马克思主义进行批评，另一篇则重复伯恩施坦和无政府主义者克鲁泡特金对马克思主义学说提出的非议。
    李大钊的长文《我的马克思主义观》，主要是阐述正统马克思主义理论的几个主要概念。那些理论观点是他从一些马克思著作的日译本中概括出来的，这些著作是《哲学的贫困》、《共产党宣言》、《〈政治经济学批判〉序言》以及《资本论》的最后一部分。在1919年秋国民党领导人胡汉民论历史唯物主义的文章发表之前，李大钊的这篇文章是中国当时关于马克思主义理论的最严肃、最系统的论述。
    在这篇文章中，李大钊对马克思主义的论述大都不加自己的评论，那些论述所显示的正是他对其所信奉的马克思主义学说的最初印象，也表明了他对马克思主义学说的哪些部分感兴趣，对哪些部分不愿意接受。李大钊文章中提出的一些具体理论问题，将在本书第六章中进一步论述。
    《我的马克思主义观》是一份令人诧异的文章，该文对马克思主义似乎不是全心全意地赞同。李大钊看出马克思主义将是“世界改造原动的学说”，是“随着这世界的大变动，惹动了世人的注意”的正宗。但在阐述这一正宗时，却进一步提出了几点与之相悖的、值得注意的观点。
    总的来说，李大钊对于马克思主义强调政治行动和人的主观能动性的观点是倾向于接受的。这些观点预示着一个更为迅速的革命变革。李大钊对马克思主义关于经济决定论的学说持批评态度。在他看来，这种理论似乎在鼓励消极性，或者意味着革命的政治变革必须以一个长时期的经济发展为先决条件。相反，李大钊立刻接受了阶级斗争的理论，这一理论一旦离开经济先决条件的限制，则着重强调自觉的政治行动在创造历史中的作用。李大钊以比较简单的方式概括了阶级斗争的现象，这就是：有产者和无产者，压迫者和被压迫者之间的内在冲突。进而言之，阶级斗争的理论也是生物界和人类社会要达到自我发展和完善这一普遍趋势的必然反映。因此，李大钊指出马克思主义的阶级斗争概念，对于中国的知识界并不陌生，因为这一概念总体上来说是以进化论为基础的，并可以在斯宾塞的著作中找到。对于进化论和斯宾塞的观点，中国知识分子早已熟悉了。李大钊还意识到马克思对阶级斗争的论述有某些模棱两可的地方，如马克思否认阶级的行为能够决定生产力的运动，但又宣称全部历史都是阶级斗争的历史，还断言社会阶级的行动可以影响整个社会前进的方向。李大钊明显地欣赏后—种说法，信奉阶级斗争本身在历史的发展中是一种真正的创造性的力量。他在解释阶级斗争理论的重要性吋，经常把它比作是联系马克思主义原理各个组成部分的一条“金线”。
    李大钊赞同马克思对资本主义剥削性质的原则论述，完全同意资本集中的“法则”。这一法则宣称：资本主义社会的生产力必然会越来越集中于少数的寡头集团手中，从而导致工人阶级日益贫困化，不可避免地引起无产阶级和资产阶级之间惊心动魄的最后搏斗。关于资本主义的“自然和必然”的发展趋势，是为其自身播下毁灭的种子这样一种信念，在当时非常富有感染力。
    李大钊并不是完全倾向于历史唯物论的，他只是把历史唯物主义作为一种对历史发展的一般解释来理解。但他对于历史是不可抗拒地向着光辉的前程发展的论点很感兴趣，尤其是对社会上层建筑的全部因素，即政治、思想及宗教现象，都不过是经济基础及其运动的反映的定律；以及生产方式是社会发展的基础这一历史唯物主义决定论的解释十分重视。李大钊在论述这些问题时，既赞同也批评马克思的观点。他以一种片面机械的、经济决定论的方式理解马克思主义，因此，在其中一点上不正确地阐述了马克思主义的历史唯物论观点，即宣称：上层建筑的诸因素对经济基础根本不可能产生任何影响。而这一结论正是李大钊明显地不愿意接受的。另—方面，李大钊又保护马克思主义不受到那种老生常谈式的批评，那些批评说：在历史唯物论和阶级斗争学说之间存在着一个根本的矛盾，因为全部历史都是由生产力决定的，所以自觉的阶级斗争就变得毫无意义。李大钊解释说：这一明显的矛盾是可以自圆其说的，因为马克思主张“生产力一有变动，这社会关系也跟着变动。可是社会关系的变动，就有赖于当时在经济上占不利地位的阶级的活动。这样看来，马氏实把阶级的活动归在经济行程自然的变化以内”。李大钊承认在马克思主义的学说中仍“有些牵强矛盾的地方”，但他把这些矛盾归结为在创立一种新学说时不可避免的“夸张过大”，这些“小小的瑕疵，不能掩了他（指马克思——译者）那莫大的功绩”[2]。
    谈到自己对经济基础和上层建筑之间关系的见解时，李大钊明确指出二者是相互影响的。他列举了欧洲历史中的某些例子，如诺曼底人入侵英国的结果是维持住了大地产制。李大钊特别反复论证了政治力量和“自觉的群体活动……可以改变经济现象的趋势”，由于没有明确把马克思主义和经济决定论区分开来，所以李大钊不能肯定自己的观点是否与马克思的观点相一致，因此在援引马克思的观点以支持他的政治能动性立场的同时，他给人留下了这样一种印象：历史唯物论还需要进行修正。李大钊在这里提出这样的问题：历史发展中政治和经济力量之间的关系问题，是马克思主义意识形态中最复杂的问题之一。这也是后来使中国的马克思主义传播者感到特别烦恼的问题。
    尽管李大钊对唯物史观的态度是含糊的，但由此可以清楚看出，他对马克思主义降低道德与精神在历史上的作用感到非常不快。他指出马克思的社会主义理论是有着很深的道德根源的，他批评马克思主义把道德观念的作用推迟到革命后的未来，也就是当“人类真正历史”取代了阶级斗争的“史前史”的时候，并指出：“当这过渡时代，伦理的感化，人道的运动，应该倍加努力，以图划除人类在前史中所受的恶习染，所养的恶性质，不可单靠物质的变更。”[3]在这一点上，他直率地申明“这是马氏学说应加救正的地方”[4]。他主张人类精神的改造和经济组织的改造应当同时进行。在谈到某些德国和奥地利的社会主义者，试图将第一次世界大战前的马克思主义与康德的道德观学说融为一体时，李大钊满怀希望地宣称：人们将会看到，重新注重于伦理的运动、人道的运动的倾向，将作为欧洲社会主义思想的最新趋势而出现。.
    李大钊还对马克思主义的劳动价值论建立在动摇的基础上表示“极大的遗憾”。虽然这个问题在中国马克思主义思想史上没有产生很大的影响，但由此可以看出，李大钊对马克思主义学说的最初的反应是持批评的态度。最后，他将马克思主义与所有学说一样，看作是一个特定历史环境的产物。在工业革命的时代，经济势力兴起，其影响压倒了宗教政治的势力，“有了这种环境，才造成了马氏的唯物史观。有了这种经济现象，才反映以成马氏的学说主义。而马氏自己却忘了此点。平心而论马氏的学说，实在是一个时代的产物；在马氏时代，实在是一个最大的发见。我们现在固然不可拿这一个时代一种环境造成的学说，去解释一切历史，或者就那样整个拿来，应用于我们生存的社会，也却不可抹煞他那时代的价值，和那特别的发见”[5]。
    值得注意的是，李大钊在《我的马克思主义观》一文中，提到的都是列宁以前的马克思主义的经典，在这一长篇文章的两部分中，没有一处可以看到列宁主义的特殊影响。鉴于传统的马克思主义经典的概念，已包括了列宁主义的内容，所以从这篇文章看不出李大钊是否了解列宁在思想意识方面的突出贡献。李大钊也没有提到列宁发展马克思主义理论的关键，即列宁关于革命的前夜的概念、列宁的帝国主义论。正是由于列宁的这些发展，使马克思列宁主义理论成为一种适用于那些资本主义制度尚不发展国家情况的革命学说。但是，这并不意味着李大钊对列宁的那些伟大的理论观点不感兴趣。在李大钊自是表述马克思“正宗”正在“随着这世界的大变动”而发展的文章里，却没有出现列宁主义理论影响的事实，恰恰证明了这样一种说法，即：李大钊之所以成为一名布尔什维克党人和马克思主义理论的支持者，并不是因为马克思列宁主义观念的影响，而是因为他为普遍的革命行动所激励，为广泛的革命预言，特别是布尔什维主义革命的奥妙所激励。
    在《我的马克思主义观》一文中，李大钊对待马克思主义理论的态度与对十月革命的反应有很大差别，他沉浸在布尔什维克的胜利中，并把这一胜利看作是即将来临的人类解放的信号。他不愿意将这一预言放在马克思的经典理论中，用严格的经济的和历史的法则去检验。虽然李大钊宣称自己是马克思主义者，并投身于在中国传播马克思主义的工作，但他仍保留了这样一种权利：自己来决定马克思主义理论的哪些因素是可以接受的，哪些因素是应当修改或扬弃的。
    如果一开始就把马克思主义看作是一种社会分析的方法，而不是一种宗教启示般的教条，那么可以发现马克思的著作中有许多论述是赞成这种观点的：纯理论的阐述应随着历史条件的不同和变化，不断地作变革和修改。事实上，马克思主义关于理论与实践关系的概念中，确实已包含着理论应在革命的实践中加以改进的意思。从这个意义上来说，不应把李大钊1919年对马克思主义的批评看作是对马克思主义的抵制。不久，许多批评就从他的著作中消失了，或至少变得不那么鲜明了。然而，《我的马克思主义观》一文提出了在中国的实际情况下，应当如何运用马克思主义的几个关键性的问题，并预示到马克思和列宁经典理论中的某些根本区别。这种预示，不仅是李大钊的思想，而且也出现在中国的马克思主义思想体系——毛泽东主义的发展过程当中。

五四事件

    1919年春，李大钊作为一个布尔什维克的鼓吹者和马克思主义在中国传播的促进者，实际上是完全孤立的。除了少数学生追随者外，在中国的知识界中，还没有人对李大钊关于十月革命预示着随之而来的整个世界文明的重新建立这一充满激情的预见有所反应。正如他在1919年3月所写的那样：“实在讲起来，现在我们国内最新的议论，不晓得跟过激主义还差几个千里呢？”[6]甚至后来成为中国共产党的创始人之一和党的总书记的陈独秀，当时对马克思主义的理论也没有任何兴趣，对布尔什维克革命也只是发表了一个简短的、态度不明朗的评论。
    发生在1919年5月4日的风暴，使这种局势戏剧般地改变了。在凡尔赛和会上，协约国决定将原来德国在中国的势力范围划归日本，这一轻率的决定，激怒了成千上万的学生。在那难忘的一天里，北京5000多名大学生举行了抗议示威。在示威达到高潮时，学生们袭击了北京政府中几位臭名昭著、勾结日本的内阁成员的住宅。这一暴力行动导致了与警察的冲突，一些人被逮捕。于是又发生了更大规模的学生示威，并且迅速地发展到全国的各大城市。虽然这个运动开始仅局限于反对日本侵略行为和中国政府的卖国行径，但不久以后，整个中国就被淹没在民族主义者反对一切帝国主义侵略行为的浪潮之中。许多教授和产业工人、商业界人士一样，也加入到学生们的行列中。整个5月和6月，发生了一连串数不清的示威、暴动、罢工和罢市，以及大规模的拘捕。曾经在如此长时期内似乎处于休眠状态的中国社会，随着政治和文化的骚动，突然沸腾起来了。
    关于山东问题的《凡尔赛和约》，是对中国民族自决原则的公然侵犯。不仅如此，鉴于日本对中国有着日益扩张的野心，这种野心早在1915年的“二十一条”中，在不断地向中国要求其“特殊”地位时，就已充分暴露出来了。因而，《凡尔赛和约》无疑对中国形成了更加严重的威胁。《和约》在倾向西方民主的中国知识分了中激起了愤怒，促使其中许多人投身到革命的政治运动中去。
    当协约国关于山东问题的协议在中国传开以后，李大钊与他同时代的大多数知识分子们一样，表述了吃惊和失望的心情，“这回欧战完了，我们可曾作梦，说什么人道、平和得了胜利，以后的世界或者不是强盗世界，或者有点人的世界的采色了。谁知道这些名辞，都只是强盗政府的假招牌。我们且看巴黎会议所议决的事，那一件有一丝一毫人道、正义、平和、光明的影子！那一件不是拿着弱小民族的自由、权利，作几大强盗国家的牺牲！”[7]但这种震惊和失望也许在李大钊身上比在其他人身上要小些，因为他从来就没有中国新知识界中对西方的那种信任。《凡尔赛和约》对中国利益的出卖，对于他与其说是幻想的破灭，倒不如说是进一步证实了他长期以来对西方世界的怀疑和不信任。这种怀疑和不信任是根深蒂固的，早在1914年他就得出了这样的结论，即：所有的外国人都是“褊塞阴狠者”，中国的问题“不可与客卿谋”。[8]在以后的那些年中，也没有任何迹象看出他改变了自己对中国与西方关系的观点。这一观点一方面表现为他对第一次世界大战中协约国事业的敌视，—方面表现为他对列宁和托洛茨基反对帝国主义的号召和响应。
    值得注意的是，五四事件的前几个月，李大钊的文章就已响应苏俄领导人关于亚洲人民站起来，反对“欧洲帝国主义掠夺者”的号召。1919年1月，李大钊写道，只有“打倒全世界资本的阶级”，才能废除“秘密外交”、“常备兵”这类“鬼祟的事情”，在维持国际秩序的招牌下，帝国主义列强却“总是戴着一幅鬼脸，你猜我忌的阴谋怎么吞并、虐待那些小的民族。虽然也曾组织过什么平和会议，什么仲裁裁判，但在那里边，仍旧去规定些杀人灭国的事情。”[9]一个月后，李大钊已开始预见到在他称之为“欧洲瓜分土地会议”上对中国利益的出卖，他警告说：“如果欧、美人不说理，想拿我东方的民族作牺牲，我们再联合起抗拒他们不迟。如果那排斥亚细亚人的问题，还是没有正当的解决，还是不与平等的待遇，那真是亚细亚人的共同问题，应该合我们亚细亚人的全力来解决。为争公理起了战争，也在所不惜呢！”[10]
    凡尔赛和会的结果，为李大钊关于中国的问题只能由中国人民自己解决的观点作了最后的论证。长期以来，他一直在宣传这一观点，五四运动爆发后，他又抓住时机进一步阐述了他的看法：
    “我们历来对外的信条，总是‘以夷制夷’；对内的信条，总是‘依重特殊势力’。这都是根本的大错。不知道有几多耻辱、哀痛、失败、伤心的陈迹，在这两句话里包藏。而从他一方面，又把民族的弱点、惰性、狡诈、卑鄙，都从这两句话里暴露出来。这回青岛问题，发生在群‘夷’相争，一‘夷’得手的时候。当时我们若是不甘屈辱，和他反抗，就作了比利时，也不过一时受些苦痛有些牺牲，到了今日，或者能得点正义人道的援助。那时既低声下气，今日却希望旁人援手，要知这种没骨头没志气的人，就是正义人道昌明的时代，不能自助的人，也不能受人的帮助，况在强盗世界的里面，更应该受点罪孽。我们还在这里天天做梦，希望他人帮助这种丧失自立性的耻辱，比丧失土地山河的耻辱，更要沉痛万倍！”[11]
    五四之后发生的一系列事件的意义在于，中国恢复了李大钊曾为其失落而倍感痛惜的“独立的生机”。从1919年到1920年的五四运动，标志着中国新一代知识分子的出现。他 们在感情和文化上抛弃了对西方的依赖，重新唤醒了中国人民决定自己未来的能力。不像许多人认为的那样，这一运动标志着西方自由和民主思想在中国的影响何等深远；恰恰相反，它正是这一影响将要迅速消亡的开端。的确，《新青年》所传播的西方自由和民主化思想培育了新一代青年学生，正如周策纵所指出的那样，五四运动在许多方面是1915至1919年西方化的新文化运动的领导者们所做努力的实际体现。然而，五四运动并不简单地只是前一代知识分子运动的合乎逻辑的、必然的结果。因为新一代知识分子已抛弃了他们的先生们最基本的和始终不渝的信仰。在1915年至1919年间，“新青年”派的知识分子自称为自由国际主义者，他们大都不关心外国帝国主义的问题。而五四时期的学生们却首先是革命民族主义者，他们把自己看作是使中国免受帝国主义威胁的保护者。大多数“新青年”派的成员因专心致力于变革中国文化和道德的问题，放弃了政治上的参与。而生活在充满着政治行动主义精神的环境中的新一代青年学生，则要求立刻采取行动，以解决中国最紧迫的问题，并希望有一个能够解决社会总危机的根本的办法。虽然这些学生活动家和教育过他们的老一代知识分子一样，都是反传统主义者，但年轻的学生们不愿意耐心等待漫长的吋间，以便重新教育中国人民和树立一种崭新的文化。尤其当他们面前的敌人——中国军阀和外国帝国主义已构成严重的威胁时，当运动取得早期的成功时，青年们就更加不能等待了。
    年轻的一代仍旧热烈地信仰着民主和科学，他们仍指望西方提供文化知识上的引导。但是他们不再把西方看得那样光明，也不再对西方的思想意识那样感兴趣了。对于五四时期的学生和青年知识分子来说，曾经向中国传播民主和科学观念的那个自由、进步的西方形象，已经被永远地淹没在民族主义和反帝国主义的浪潮中了。他们胸中燃烧着“拯救民族”的烈焰，因而感到越来越难以接受西方的双重身份——既是先生，又是压迫者。与那些受过西方教育的老一代知识分子不同，他们不再崇拜西方的力量、财富和文化，西方的出卖倒是给他们留下了更深刻的印象。因此，那些在五四事件后变得非常著名的西方思想和意识，都是谴责西方现存制度的学说。
    在本世纪初的20年里，达尔文、穆勒、赫胥黎和斯宾塞等人的那种传统的、不带政治色彩的理论曾经普遍地、深刻地影响着西方化了的中国知识分子的思想。如今这些思想都被各种各样的社会主义学说淹没了。圣西门的乌托邦社会主义，托尔斯泰的基督教社会主义和农业社会主义，克鲁泡特金和巴枯宁的无政府主义，罗素和柯尔的行会社会主义以及马克思、列宁的革命社会主义，都是新一代学生们抱着极大的热情去探讨和研究的思想和学说。虽然这些新的、以社会主义为共同目的的理论无论在设想上，还是在为实现这些设想所采取的方法上，都有很大的差别。但它们的流行本身，已说明了五四运动以后，在中国知识分子中发生了一个重要的变化——反对资本主义的倾向。这种倾向在上一代人的思想中已含蓄地表露过，而今则明显地、正式地表现为对社会主义思想意识的接受。正如罗素1920年在中国周游演讲时提到的：在青年人中间，一种获取西方知识的热烈愿望和眼前西方罪恶的现实交织在一起。他们希望获得科学的知识而不是机械的常识，希望实现工业化而不是资本主义。作为个人，他们是社会主义者，正如他们中最优秀的分子大多是中文教师一样。
    对社会主义的渴望不单纯是在文化方面，它更多地反映出对西方资本主义深刻的民族仇恨。对大多数人来说，社会主义是一种最高级的、尚未实现的西方民主方式，同时也是反对西方现存的社会、政治制度和中国与西方列强之间现存关系的一种方式。社会主义的信仰肯定了新一代西方文化的遗产，同时也与构成了当时文化和政治倾向的强大的民族主义和反帝国主义的潮流相一致。社会主义的学说使年轻的知识分子找到了既能抵制旧中国传统势力，也能反对当前西方统治的办法。
    五四运动创造了以民族主义、社会主义和政治行动的推动力为主导的新的文化环境，从这个新的环境中，产生了中国现代史上两股主要的政治力量——新生的中国国民党和共产党。虽然这两者之间的分歧最终导致了一场长期的流血战争，但在1919年，双方的领导人却站在民族主义和反对帝国主义的共同立场上。
    在五四运动前期的杰出的知识分子中，没有一人能像李大钊那样预见并引导了后来的文化和政治趋向。洋溢在李大钊著作中的民族主义热情、深刻的反帝情绪和他世界观中所包含的政治能动性成分，把他同“新青年”派的其他成员鲜明地区分开来。加上他于1918年接受了布尔什维主义和马克思主义，李大钊已成为革命思想的先驱者，这个革命思想体系证明了刚刚开始广泛传播的社会主义学说的极端重要性。
    李大钊在五四运动前几个月的文章中，提出了中国青年知识分子既要成为反帝战士，又应是政治活动家的要求。1918年，他第一次鼓励他的学生们组织开展政治讨论的团体，并始终提倡这种团体要付诸行动。此外，他热切地号召青年们“到农村去”，解放中国的农民。李大钊的《现代青年活动的方向》一文，可称之为他努力使学生们投入到实际行动中，并且向他们灌输社会责任感的最典型的作品。此文刊载在1919年3月中旬北京《晨报》上。文中，李大钊以充满激情的笔调向学生们发出号召：“新世纪的曙光现了！……我们有热情的青年呵！快快起来！努力去作人的活动！”到社会中去，“那里有悲惨愁苦的声音”，“尽管拿你的光明去照澈大千的黑暗，就是有时困于魔境，或竟作了牺牲，也必有良好的效果发生出来。只要你的光明永不灭绝，世间的黑暗，终有灭绝的一天。努力呵！猛进呵！我们亲爱的青年！”[12]
    五四事件的前夜，李大钊发表了一篇题为《“五一节”May Day杂感》的文章。在文章中，他号召在庆祝日这一天采取“直接行动”。虽然李大钊承认中国很少有人被直接行动的精神所感动，但他预言：“明年的今日，或者有些不同了！或者大不同了！”[13]
    李大钊满腔热情地鼓励学生们投身到政治运动中去，因而在五四事件后，学生们都把他看作自己的领袖。第一次示威行动后的当天夜晚，学生领袖们就来到早被称之为“红楼”的李大钊的图书馆办公室，向他汇报当天所发生的事件。在以后的两个月里，红楼成了学生们制定其行动计划的会议地点之一。与此同时，李大钊还要求马克思主义研究会的成员，将五四运动扩大到其它城市中去。在响应这一号召的人当中，有李大钊的学生、后来成为杰出的共产主义者的邓中夏。邓中夏出发去上海，并参加了6月初在那里开始的工人阶级大罢工。
    政治上自觉的中国城市无产阶级的出现，同马克思主义的影响的极大增强一样，是五四时期的两大进步之一。1919年，虽然城市工人阶级相对来说人数很少，不足200万。但由于世界大战的进行，中断了外国商品的进口，刺激了中国工业的发展。中国工人阶级的数量奇迹般地增加了。五四运动之前，中国知识界已经察觉到了这个新生的无产阶级的存在。李大钊、陈独秀、蔡元培及其他一些人，在1918年就提出了“劳工神圣"的口号。1919年2月，李大钊写了一篇关于《劳动教育问题》的文章，刊登在北京《晨报》上，他在文章中指出：资本家剥夺工人用于“社会精神上修养”所必须的休息时间，甚至比对工人进行经济上的剥削更为可耻。1919年3月，在关于河北省煤矿工人生活状况的报道中，李大钊得出了这样的结论：矿工的生活条件连矿上拉车的骡马都不如。在同一个月中，李大钊鼓励学生团体组织了一个平民教育讲演团，在北京的工人区从事教育和宣传活动。但直到1919年6月，当上海的工人举行罢工以支持学生运动时，中国激进的知识分子才开始模糊地意识到中国城市无产阶级的政治潜力。到五四时期，随着这种认识的不断深化，终于得出了在中国进行无产阶级革命是合理的、马克思主义学说适合于中国情况的结论。
    后来，李大钊在评论五四运动的意义时，将五四称为“中国学生界的May Day”，这一天是“中国学生界用一种直接行动，反抗强权世界”[14]的一天，“也是学生整顿政风的纪念日”[15]。五四带来了新的希望、自我牺牲精神和强烈的使命感。它使人们有希望看到一个新生的、完全置身于现代世界变革中的中国。它与李大钊所预见的世界革命发展前景完全吻合。在这个革命发展的浪潮中，中国将与苏俄一样，起着突出的、必不可少的作用。由于组织起来的学生和工人在1919年年中发生的一些事件中，证明了他们具有影响事态发展进程的能力，因而使政治行动主义的精神受到了激励，使越来越多的中国知识分子开始接受马克思列宁主义宗旨。
    充满政治色彩和反帝情绪的环境，促使陈独秀及其他中国共产主义运动的著名人物变成了马克思列宁主义的信徒。事实上，1918年12月，当陈独秀与李大钊共同主编《每周评论》的时候，就已经放弃自己不参加政治活动的立场了。《每周评论》为陈独秀、李大钊提供了一个不受《新青年》编委会审查限制的、评论当时政治事件的论坛。在1919年初的几个月里，陈独秀的文章采取了越来越激烈的语调。但直到五四学生示威运动之后，他才愿意亲身参加政治运动。五四事件后，他深深地投入到学生的政治运动中。1919年6月11日，陈独秀在北京闹市散发传单时被捕。他被控印刷布尔什维克的宣传材料，被监禁了83天。李大钊感到自己对陈独秀的被关押负有个人的责任，因为陈独秀作为《新青年》的主编，曾批准刊登他的文章《Bolshevism的胜利》。李大钊在《每周评论》上答复胡适时说：“或者因为我这篇论文，给《新青年》的同人惹出了麻烦，仲甫先生今犹幽闭狱中，而先生又横被过激党的诬名，这真是我的罪过了。”[16]当陈独秀在9月获释出狱时，李大钊作诗欢迎他的归来：

    “你今出狱了，
    我们很欢喜！
    他们的强权和威力，
    终竟战不胜真理。
    什么监狱什么死，
    都不能屈服了你；
    因为你拥护真理，
    所以真理拥护你。
    ……
    有许多的好青年，
    已经实行了你那句言话：
    “出了研究室便入监狱，
    出了监狱便入研究室。
    他们都入了监狱，
    监狱便成了研究室；
    你便久住在监狱里，
    也不愁着孤寂没有伴侣。”[17]

    陈独秀为避免再次被捕，辞去教授的职务，离开北京前往上海。不到一年，他在上海宣布信仰马克思主义。陈独秀走后，李大钊成为北京激进的知识分子们公认的领袖。
    与陈独秀不同的是，李大钊是在五四事件之前而不是其后宣布自己赞成布尔什维克和马克思主义的。虽然五四运动与他的信仰的转变没有直接的因果关系，但仍证实了这一运动与他的新信念之间的联系。在1919年年中一系列令人振奋的事件的冲击下，他打消了对死水一潭的中国社会观状的焦虑，这种焦虑曾深深地困扰着他。他重新获得了一种崭新的、对未来充满希望的感情。与此同时，那些在《我的马克思主义观》一文中表现出的马克思主义的许多不同看法，也被新的政治运动的浪潮所淹没。
    由于五四运动呈现出越来越激进的色彩，“新青年”派开始解体了。由胡适在1919年夏挑起的“问题与主义”之争，宣告了自由主义者与马克思主义者之间的分裂。在这场争论中，李大钊作为胡适的主要对立面，完全投身于革命的马克思主义的政治运动中。

问题与主义

    1919年夏，约翰·杜威教授在中国讲学，当时恰逢他的得意门生胡适大肆宣扬“多研究些问题，少谈些主义”之时。对于社会主义学说在中国的日益传播，胡适明显地表示不满。他主张知识分子的精力应当放到研究具体的实际的社会问题之上，这是一项艰苦的任务。而不应把精力用于不断地“空谈好听的主义”。在7月20日的《毎周评论》上，胡适提出：所有的学说，都是特定时代、特定的社会需要的产物，并不适用于其它的时代，这是一个基本的原则。但那些引进外国理论却又不了解产生这种理论的背景情况的人，忽视了这一原则。主义更为危险，因为它们很容易被那些无原则的政客利用，以达到他们自私的目的。尤其危险的是使用诸如社会主义和无政府主义这些抽象的概念，因为它们可以被解释成许多不同的意思。虽然胡适一再表示，他并不想打击对理论与主义的研究，但他的主要观点很清楚：那些鼓吹一个包罗万象的最根本解决的学说，不但于解决社会问题无益，而且实际上还会妨碍寻找真正解决社会问题的办法。
    李大钊非常明确地指出，胡适的文章是对自己信仰的布尔什维主义和马克思主义的攻击。他在昌黎五峰山（距李大钊河北老家不远的偏僻山区，在北京当局政治镇压期间，李大钊曾撤到那里居住）给胡适写了一封长信，他在信中反驳胡适道：问题和主义不能分离，因为“一个社会问题的解决，必须靠着社会上多数人共同的运动”[18]。人们如何解决社会问题呢？李大钊指出，首先必须将一种自觉的观念灌输到他们当中去，使他们能将自己的个人问题与社会问题联成一体。正是在这里，主义起到了一种必不可少的作用，因为它给了人民“一个共同趋向的理想、主义”，这样社会问题才能被理解和解决。因此，胡适这个实用主义者，才真正是一个不切实际的人，“你尽管研究你的社会问题，社会上多数人，却一点不生关系。那个社会问题，是仍然永没有解决的希望；那个社会问题的研究，也仍然是不能影响于实际”[19]。
    只有在“纯理论的讨论是无效的”这一点上，李大钊和胡适才趋于一致。但从这个表面一致的地方，两人却得出了完全相反的结论。胡适的观点强调：知识分子应使自己脱离政治领域，才可能冷静地研究“实际问题”。而李大钊的态度则充满了对政治行动的渴望：我“承认我们最近发表的言论，偏于纸上空谈的多，涉及实际问题的少，以后誓向实际的方面去作”[20]。
    李大钊不仅明确地表示他要投身的“实际的方面”，就是参加社会主义政治运动，并且继续宣传社会主义理论应当应用于中国的实际，“用它作工具，去驱除那一班不劳而生的官僚强盗”[21]。李大钊进一步说明，他把马克思主义看作是一种能在应用于中国具体环境过程中加以改进的学说。他指出：“一个社会主义者，为使他的主义在世界上发生一些影响，必须要研究怎么可以把他的理想尽量应用环绕着他的实境。所以现代的社会主义，包含着许多把他的精神变作实际的形式使合于现在需要的企图。这可以证明主义的本性，原有适应实际的可能性，……那么，先生所说主义的危险，只怕不是主义的本身带来的，是空谈他的人给他的。”[22]
    然而李胡之争的焦点，既不是理论与实践关系的哲学问题，也不是对主义信仰的价值问题，胡适本人就信仰过多种主义，如自由主义、实用主义和实验主义。争论的中心是一个实践性很强，也很迫切的问题，即中国的问题究竟应该通过政治革命来解决，还是应该通过缓慢的、改良的和非政治的社会改革来解决。在“多研究些问题，少谈些主义”的言论中，胡适尤其激烈地反对任何提倡“根本解决”的学说，他声称：这些学说是“自欺欺人的梦话，这是中国思想界破产的铁证，这是中国社会改良的死刑宣告！”[23]在另一篇文章中，胡适进一步阐述了这一观点，他说：“文明不是笼统造成的，是一点一滴的造成的。进化不是一晚上笼统进化的，是一点一滴的进化的。现今的人爱谈‘解放与改造’，须知解放不是笼统解放，改造也不是笼统改造。解放是这个那个制度的解放，这种那种思想的解放，这个那个人的解放，是一点一滴的解放。改造是这个那个制度的改造，这种那种思想的改造，这个那个人的改造，是一点一滴的改造。再造文明的下手功夫，是这个那个问题的研究。再造文明的进行，是这个那个问题的解决。”[24]
    与其相反，李大钊再次重申他的观点，即：一个根本性的政治变革，是达到解决一个一个具体的社会问题的先决条件。他指出：“必须有一个根本解决，才有把一个一个的具体问题都解决了的希望。就以俄国而论，罗曼诺夫家没有颠覆，经济组织没有改造以前，一切问题，丝毫不能解决。今则全部解决了。”[25]
    无论是胡适所关心的对个别具体问题的解决，还是李大钊宣传的“根本解决”，这两种对立的方法都不能离开它们所要面对的中国的特定的环境。胡适根据美国哲学和社会学的传统思想提出自己的观点，但美国的传统出自一个稳定、进步、能现实地将自己的问题作为“各个分散的社会调节的技术问题”来研究的社会。约翰·杜威的哲学和社会学无需将社会的结构作为一个整体来考虑，因为可以乐观地设想，在美国社会的发展过程中，这个社会整体是可以照顾自己的。假设改革发生在现存制度所允许的范围之内，杜威的观点基本上是保守的。但杜威的思想毕竟是一个可以产生保守主义的社会的产物，这个社会具有现成的社会结构，有与社会进步方向一致的、能够解决自身的社会问题的功能。
    如将杜威的纲领用于中国，那它就既不是保守的，也不是激进的，而是毫不相干的了。辛亥革命后，中国面临着一个社会、文化和大规模的政治分裂的危机。中国人民大众极端贫困、缺少文化，加上缺乏哪怕是最起码的可靠的政权基础，从而否定了杜威纲领中预先假定的前提，即基本的社会统一性。由于内部全面的危机和来自外部的侵略威胁，当胡适与李大钊争论“问题与主义”之时，中华民族的存亡已经成为迫切的问题。主张研究具体的问题，提倡缓进的社会改良，就是设想已经存在或将要出现一个合理的社会制度和政治制度。在这种制度下，问题可以研究，改良也可进行。但这种设想，无论从当时的局势或是今后的发展上看都是不现实的。从整个中国的危机来看，杜威的纲领是注定要失败的。
    当“问题与主义”之争的回音仍在中国知识界中回荡的吋候，杜威纲领的失败已经是必然的了。虽然胡适提议将杜威的哲学作为解决中国社会问题的一种方法，但到1920年，他和他的自由主义同伴们却没有去研究社会问题，而是转向了更深奥的问题，如考古学的研究，中国古代哲学和历史的研究，以及中国传统文化的校勘工作。正如周策纵一针见血地指出的那样，1920年，“多研究些问题”的建议提出后不久，几乎没有一个自由主义者参加社会调查和劳工运动，反倒是许多社会主义者和他们的伙伴开始到工人和农民当中去，研究他们的生活状况。
    胡适的纲领注定要失败，但并不能否定他及其他自由主义者们的真诚和良好的愿望。虽然胡适由于其性格和哲学的引导，使他站到了革命思想和革命政治运动的对立面，但他毕竟为自己祖国的严重的社会和经济问题而忧心忡忡。他没有为解决这些问题做出任何有效的贡献，正好说明他犯了自己曾认为他的激进派的同伴们所犯的同样的错误，那就是引进外国理论，却没有对产生这些理论的社会环境给予足够的重视。
    在反对参加政治运动、强调研究基本问题的同时，胡适仍旧坚持那些曾支配过新文化运动初期的思想倾向。他继续坚持这种倾向是由于不信任民族主义，拒绝把帝国主义看作是对中国的严重威胁，也由于他专心致力于中国传统文化价值观的变革，并且喜欢以渐进而不是革命的方式来达到社会变革。由于五四运动越来越猛烈，由于民族主义、政治行动主义和急于寻找使中国摆脱困境的方法的情绪已在文化环境中占了统治地位，胡适显得更加喜欢听到已经成为过去那个时代的声音。
    隐藏在“问题与主义”争论背后的，是两种势不两立的行为准则。这两种准则被马克斯·韦伯称为“根本目的伦理”和“责任伦理”。信仰“根本目的伦理”的人，遵循抽象的个人道德标准，是一种良心伦理观。在这种伦理观念中，个人要限制自己的自由，以理解社会现实，而且只能用与自己的道德标准一致的方法，去改变社会的现状。在他们看来，首要的责任，不是行动产生的实际社会效果，而是必须维护自己动机的纯洁性。但是在一个视道德而言，大部分问题都是模棱两可的世界里，这种伦理观，不过是耶稣教义中的道德，是脱离尘世的圣人的道德。相反，每一个有良心的政治家，都要奉行“责任伦理”，他不仅要对自己良心的要求负责，也要对社会负责，他还必须对那些不道德的、有时甚至是罪恶的手段负责，因为这一切都是为了达到一个好的目的而不得不采用的手段。他们必须认识到：不论他们自己处在如何自相矛盾的情况之下，他们都必须担负起这种责任。
    对“根本目的伦理”和“责任伦理”的选择，在某种程度上是对学者生涯和政治生涯的选择。中国知识分子对马克思主义的政治行动纲领的态度，存在着接受和反対两种因素。这种既接受又反对的特殊心理背景，是非常令人难以理解的。这种难以理解的矛盾，在中国传统的文化中就已经表现得非常明显了。它曾经出现在儒家文化的为国家服务的理想之中。尽管儒家的伦理原则认为，国家应建立在统治者高尚的品德和良好的行为标准的基础上，但它又要求学者作为一个官员，参加到使用暴力的政治组织当中去。这两种伦理观还非常尖锐地表现为官员和道士的矛盾，即：是献身于公共事务，还是致力于陶冶身心，寻求知识。如同本杰明·史华慈所指出的那样，甚至儒家传统本身，也存在着参政和脱离政治生活的矛盾。
    我们已经知道，注重为民众服务的儒家精神对早期李大钊的知识分子生涯有一定的影响，1915年李大钊在与陈独秀就“自觉心”问题的争论中，又强调了参与政治的迫切性。在“问题与主义”的争论中，李大钊最终选择了“责任伦理”。在选择政治生涯的这一决定时，他就已经准备牺牲掉自己的许多信仰和原则，以获得对布尔什维主义的最终胜利的信仰。从俄国革命当中，他发现了使世界新生的力量，同时他也深深地理解了自己对于中国社会历史所负的个人责任。
    而胡适却宁愿遵循“根本目的伦理”，他愿意作为一个纯学者，致力于对具体问题的研究。在这些纯学术问题上，他可以成为一个科学的考察者和无党派的导师，他不愿使自己染指于肮脏的和不相干的政治事务。但结果正相反，胡适和其他的自由主义者都未能脱离实际的政治纷争。在现代中国的革命风暴中，政治信仰的压力非常强烈，不允许有纯学者的生活存在。胡适事实上追随了国民党，而许多其他自由主义分子转向了共产主义（或者更确切地说，被迫加入了共产主义的行列）。在中国政治环境中，自由主义者多半为相互敌对的政党所利用，他们却不能够影响那些政党。结果，他们既失去了保持由“根本目的伦理”决定的、诚实的个人标准的可能性，也先去了对勉强接受的政治角色负责的可能性。
    8月17日，李大钊《再论问题与主义》的文章在《每周评论》上发表。不久，这一期刊就被军阀控制的北京政府查禁了。这一争论由胡适在上海的《太平洋》月刊上继续进行。以胡适的反对者、记者蓝公武为代表的进步党（其支持者当时大多是行会社会主义的鼓吹者）认为，主义的研究和鼓吹，是解决问题的最重要、最切实的第一步。这一争论一直延续到年底。而这时李大钊已经不再注意或至少是收起了他在《我的马克思主义观》一文中表示的对马克思主义学说的异议，他已彻底投身于实现马克思主义纲领的政治行动中。
    早在1919年8月，李大钊第一次就“问题与主义”回答胡适时，这一变化就已经十分明显了。在五四运动激动人心的形势鼓舞下，在已被释放出来的行动主义的冲动中，面对胡适对自己信仰的挑战，李大钊不再为自己的哲学见解与马克思主义理论之间的分歧争辩不休了。在回答胡适反对“最根本的解决”的观点时，他对于历史唯物论的论述，没有谈到他在两个月前还坚持的观点。现在他认为物质上的改革必然伴随着精神上的变革。“依马克思的唯物史观，社会上法律、政治、伦理等精神的构造。他的下面，有经济的构造作他们一切的基础。经济组织一有变动，他们都跟着变动。换一句话说，就是经济问题的解决，是根本解决，经济问题一旦解决，什么政治问题、法律问题、家族制度问题、女子解放问题、工人解放问题，都可以解决。”[26]
    可以肯定地说，李大钊这时所要强调的是，如果没有自觉的、以阶级斗争形式出现的群众运动，经济革命是不会实现的。这只是朴素的马克思主义。在以后的几个月中，李大钊更加接近了马克思主义的世界观。他在1919年12月发表的《物质变动与道德变动》一文中宣称：所有的道德体系都不过是物质生活条件的反映。在另一篇文章中，他抨击儒家教义为历代统治阶级的工具，并试图将现代中国所有文化的变化，都解释为中国经济变革的必然结果。他指出，“新的思想是应经济的新状态、社会的新要求发生的”[27]。到1920年底，他已通过清楚地区分历史唯物主义和经济决定论，剔除了极端决定论的观点。在一篇题为《唯物史观在现代史学上的价值》的文章中，李大钊试图通过强调阶级斗争理论的作用，从而在马克思主义物质生产力的主题中，为他信仰的人的能动性和自觉性的力量找到一席之地。也正是在这时，李大钊在某种程度上，思想和马克思达成了一致。
    陈独秀对于马克思列宁主义纲领的信仰，确立得比较晚，也比较突然，但总的来说并不亚于李大钊。1919年间，陈独秀事实上一直对布尔什维克革命的问题保持缄默。的确，在“问题与主义”的争论中，李大钊不仅批评了胡适，也批评了陈独秀，认为他对十月革命甚至连讨论讨论也不愿意。李大钊的批评并不都是公正的，因为陈独秀在《每周评论》的“随感录”专栏和《新青年》中曾几次评论过苏维埃革命，只不过非常简略，并且也没有表示赞成。在1919年4月的一次评论中，陈独秀写道：“18世纪法兰西的政治革命，20世纪俄罗斯的社会革命，当时的人都对着他们极口痛骂，但是后来的历史家，都要把他们当做人类社会变动和进化的大关键。”[28] 1919年12月，陈独秀简略地解释了“布尔什维主义”一词的来源，并反驳指责布尔什维克威胁着世界和平的观点。但是，与此同时，他又写了一篇文章，支持约翰·杜威关于在小的自治团体基础上建立政治民主和社会民主的渐进主义纲领。1919年底，陈独秀还满怀希望地相信中国可以把英国和美国作为她效仿的模式。
    然而，几个月之内，陈独秀的观点完全脱离了杜威的渐进变革论，并注重于研究“劳工问题”。他所形容的西方形象，再也不是进步的、民主的国家，而是资产阶级无情地剝削工人阶级的帝国主义国家。他宣称：“建设劳动阶级（即生产阶级）的国家，……为现代社会第一需要。”[29]而杜威的纲领，正如本杰明·史华慈所指出的那样，将需要“数年平凡的脚踏实地的工作”，知识分子应当“去扮演一个荫蔽在幕后的谦虚的角色，不要抱有取得轰动一时的直接结果的希望”。五四时代的激情和行动主义的热烈情绪，使陈独秀脱离了渐进改良的前途。更重要的是，巴黎和会的打击，使他对西方的信仰再也没有恢复过来。因此，1920年中期，陈独秀坚定地站到了马克思列宁主义的阵营之中。1920年11月，陈独秀在回答一位无政府主义者就“国家、政治、法律”问题提出的批评时，果断地宣布自己信仰马克思列宁主义的政治行动纲领和建立无产阶级专政的目标。“民主”这个曾经占据他心目最中心位置的概念，也变得不过是“资本阶级在从前拿他来打倒封建制度底武器，在现在拿他来欺骗世人把持政权底诡计”。[30]
    陈独秀转向布尔什维主义，差不多比李大钊晚了两年，他对十月革命没有他年轻的同事所怀有的那种炽烈的热情。在陈独秀对马克思主义的论述中，没有出现任何李大钊著作中出现过的疑问和非正统的观点。他笼统地接受了马克思主义，像他过去接受民主和科学—样。对他来说，马克思主义和大多数现代西方的进步思想一样，取代了民主的思想。
    但是，马克思主义不仅需要思想上的信仰，也要求政治上的行动。马克思指出：“哲学家们只是用不同的方式解释世界，而问题在于改变世界。”[31]在马克思主义的列宁主义阶段，行动主义的因素已上升到这一学说的首要地位。陈独秀在五四时期反对西方的运动中，逐渐克服了对参加政治活动的抵触情绪。到1920年中期，他对于担任政治组织者和革命领导者角色的热情，丝毫不逊于李大钊了。

早期共产主义组织

    1920年，中国共产党的思想基础和组织基础都已经奠定了。长期以来，中国早期的共产主义组织被一个神秘、复杂的网所笼罩，而中国的共产主义历史学家却几乎不曾揭开它。由于共产主义的神明毛泽东既是中国的列宁，又是中国的斯大林，所以很少有人注意毛泽东未直接参加的那一段党的历史。因为在1921年7月毛泽东参加党的正式成立会议之前，他在中国共产主义活动中，仅仅扮演了一个微不足道的角色。
    中国共产主义组织工作的开始，首先应当归于第三国际对中国事务的干预。第三国际的代表维经斯基于1920年动身来北京。在他到达之前，党成立的基础已经打好了。五四运动后，激进的知识分子和政治活动家增加了，左翼学生组织已有许多。1919年，许多后来中国共产党的领导人已经活跃在一些政治性的组织当中，如工读互助团、新民学会和觉悟社，此外还有各种各样的勤工俭学组织。一些学生组织，如平民教育讲演团，已经有了自己的目标，“唤起平民之自觉心”。到1919年末，上海地区的学生团体也组织起来了，其目的是联合知识分子和工人阶级。
    中国北方最早的共产主义工人运动，可以追溯到1919年春，即李大钊的几个学生（由邓中夏和张国焘率领）开始在北京的工人区进行宣传鼓动和教育活动的时候。他们在北京郊区的铁路枢纽长辛店建立了一个讲习所，长辛店后来发展成为组织京汉铁路工人工会的中心。1919年李大钊和他的学生追随者还在天津开始组织码头工人的斗争。根据苏联的资料记载，两位年轻的苏俄共产党员，由于西伯利亚内战，偶然到了中国北方。他们在维经斯基来华的前一年，曾协助李大钊组织过工人工作。其中一人叫莫勒，他记录了自己和另一个叫鲍尔曼的苏共党员，1919年至1920年间在北京和天津的活动。
    “鲍尔曼甚至在我到达之前，就已经和北京、天津高等院校里的进步学生建立了广泛的联系，也与李大钊教授建立了密切的个人关系。鲍尔曼称李大钊是一个出色的马克思主义者。我在1919年9月与鲍尔曼会面时，这些关系依然保持着。几乎每天晚上，都有一个又一个的团体到我们的公寓来。
    在学习和讨论列宁的著作《帝国主义是资本主义的最高阶段》的过程中，我与中国学生逐渐熟悉了。并经常讨论有关中国的问题，分析孙中山的著作，还告诉他们工人阶级在俄国十月社会主义革命中所起的领导作用。
    我很快就使学生们懂得，他们必须与天津的纺织和码头工人建立密切的联系，并要着手组织当时还没有的工会，这些也是鲍尔曼与李大钊讨论的话题之一。
    1921年1月初，在我们离开中国之前，一个由4名学生组成的小组已经与码头工人建立了联系，并已开始从事组织工会的实际工作。”
    五四运动前夕，马克思主义更加迅速地传播。1919年2月，李大钊任北京《晨报》副刊编辑。不久，他把这个副刊变成了传播马克思主义的工具。除了李大钊的文章外，《晨报》副刊还在1919年5月9日至6月1日连载马克思的《雇佣劳动与资本》。这是1912年上海《新世界》半月刊发表恩格斯的《社会主义从空想到科学的发展》片断以来，第一次刊登的马克思著作的中译本。1919年，恽代英（后来的共产主义青年团的领导人）翻译和出版了考茨基的《阶级斗争》一书。到1920年4月，一部由陈望道翻译的完整的《共产党宣言》中译本在上海出版了。而第一部列宁的著作是在1919年末翻译出版的。
    李大钊在1918年末建立的马克思主义研究会，到1919年12月，被基础更广泛的社会主义研究会所代替。不久以后，它宣布已拥有110名会员，其中大部分是北京各大学的学生。他们由李大钊领导，曾在北大图书馆举行过会议。但是，由无政府主义者、工联主义者、行会社会主义者和马克思主义者组成的社会主义研究会，不久就分裂成了各个不同的团体。马克思主义者于1920年3月，在李大钊的领导下重新组成了北京马克思主义学说研究会。据该组织的成员之一，北京大学学生朱务善回忆，李大钊就像学生辩论会中的专职顾问，在开会时，他通常都坐在一个角落里，一般不直接答复学生们向他提出的问题。虽然许多后来的中国共产党的领导人都是研究会的成员，但它的会员并不局限于马克思主义的活动家。并且还曾在一次研究会的会议上，就中国是否真正具备进入社会主义的条件问题，展开过激烈的辩论。
    虽然李大钊和他的学生追随者们，还没有起到一个列宁式的政党组织的作用，但他们已经开始进行中国共产党将要采取的一个行动，即传播马克思主义和组织工人阶级。这样，当维经斯基到达北京时，他已经站在一块孕育着共产主义组织的肥沃的土地之上了。
    与维经斯基同来的还有他的翻译杨明斋，他是在十月革命移民到西伯利亚的山东人，并在那里加入了俄国共产党，一位在北京大学任教的俄国教授将维经斯基介绍给李大钊。维经斯基到达北京的准确日期始终未能查清。但根据中国共产党最近的报告，他到达北京的时间是1920年3月，与李大钊组织马克思主义学说研究会同一个月。李大钊和维经斯基在他图书馆的办公室里，讨论了建立中国共产党的问题。李大钊表示接受第三国际使者的建议，但建议维经斯基首先与陈独秀取得联系。于是维经斯基去上海，他在那里得到了陈独秀的支持。随后，陈独秀在5月份组织了由7人组成的共产主义小组。后来，陈独秀又邀请李大钊和其他马克思主义知识分子来沪，制定组织全国性政党的计划。在这次会议上，决定陈独秀在南方负责各省组织共产党。李大钊则在中国北方各省实现这一任务，从此，“南陈北李”相约建党的提法广泛地传播开来。1920年夏至初秋期间，采用各种名称的共产主义小组已经在北京、武汉、长沙、济南和杭州等地建立起来了。同年末，陈独秀应广东新军阀陈炯明的邀请出任该省教育委员会主席时，又在广州组织了共产主义小组。
    这些早期的共产主义小组，在某种程度上，还不是列宁主义式的、由有献身精神和纪律严明的革命者组成的组织。在这些早期的成员中，有很大数量的无政府主义者和极端民族主义的“马列主义者”，如后来成为国民党右翼领导人、蒋介石主要理论家的戴季陶。李大钊组织的北京共产主义小组最初的8名成员中，就有6人据说是无政府主义者。
    然而在几个月之内，无政府主义者（和戴季陶）便离开了组织，取而代之的是李大钊和陈独秀的更富于献身精神的学生。在建党初期，中国共产党基本上是一个学生党，当这些小组成立时，除了40岁的陈独秀和31岁的李大钊外，组织成员大都是20岁出头的大学生。在北京，李大钊吸收了一大批他最欣赏的学生，其中包括邓中夏、张国焘、罗章龙、何孟雄和刘仁静（后来中国托派的领导人）。根据中国共产党的记载，毛泽东自1920年2月第二次去北京后[32]，就回到湖南从事共产主义组织的工作，并与李大钊有着密切的接触。周恩来1920年初在天津觉悟社和社会主义研究会的活动中，也与李大钊有过来往，这是他去法国勤工俭学前不久。在法国，周恩来加入了由蔡和森在巴黎中国留学生中建立的共产主义小组。
    李大钊之所以能吸引许多重要的中国共产主义者，主要是因为李大钊与他们有着密切的私人关系，这种关系是他在五四运动前后，与学生活动家们建立起来的。对他的学生们来说，李大钊不仅仅是一位导师、一位文化的引导者和政治预言家，而且是一位能在他们的个人问题上给以指导，在他们经济遇到困难的时候给以帮助的前辈。当年的一位北大教授、自由主义政治哲学家高一涵曾回忆过李大钊与学生们的关系，以及他个人品德的一些真实的事例。早在1918年，李大钊就发起成立了一个援助经济拮据的学生的组织，他本人也经常将自己的钱借给或送给急需的学生。这种慷慨大度明显地引起了家庭的不和。这种情况严重时，李大钊夫人只好直接找到校长蔡元培，抱怨没有足够的钱维持家计。此后，蔡元培只发给李大钊一部分工资，而将其余大部分直接交给李夫人。
    因此，在某种程度上可以说，中国的共产主义运动，是在五四时期建立起来的、亲密的师生关系中发展起来的。而这个运动是由两位核心的教授领导的，是他们从自己的学生中吸取了追随者。当然，这些新的共产主义小组马上着手开展工作，努力改变自己的非无产阶级结构。在上海，陈独秀开始在码头工人中组织工会，1920年秋出版了一份工人的刊物《劳动界》。在北京，李大钊也创办了一份类似的刊物《劳动音》，并成功地将铁路工人组织在长辛店的劳动补习学校周围。1920年5月1日，李大钊领导长辛店工人进行了“五一”示威活动，并帮助他们组织了最初称为“工人俱乐部”的工会。
    早期共产主义组织还进行了第三国际要求其成员应做的其他工作。1920年秋季和9月份，一个共产主义的青年组织——社会主义青年团，分别在上海和北京成立了[33]。《新青年》自1920年7月发行特刊始，成为党的机关刊物。11月，一个正式的党的机关报《共产党》在上海创刊了。
    李大钊和陈独秀都没有参加1921年7月在上海举行的会议，这次会议后来作为中国共产党的正式诞辰被后人所纪念。陈独秀当时在广州，代表上海共产主义小组出席会议的是周佛海（后来是汪精卫的追随者，并成为上海汉奸政府的成员之一）。李大钊派张国焘代表北京的小组。就这样，代表全国57名党员的12名代表，在一次秘密会议上创立了中国共产党。这次会议在上海法租界的一所女子寄宿学校里开幕，却闭幕于浙江省一个湖中的游船上。会议通过了列宁式的建党纲领和党的纪律，成立了中央委员会，并选举陈独秀担任党的总书记。虽然有了列宁主义的门面，但这个党在其早期，无论从思想上还是组织上，都不是一个统一体。李大钊领导的北方组织，虽然不是直接对峙，但实际上对上海的中央委员会保持着很大的独立性，大家都心照不宣地遵循着“南陈北李”的原则，一直到1927年。
    中国共产党在1925年春以后，明显地扩大了。但相对来说，只有少数人真正参加了她的早期活动。这反映了中国特定环境下的一个特点。这个特点对于马克思主义在中国的发展起着非常重要的作用，即：与十月革命后，在西欧国家老牌马克思主义的社会民主党左派基础上发展而来的共产党不同，总的来说，中国缺乏社会民主主义的传统，除了少数对马克思主义思想感兴趣的知识分子和学生外，几乎没有什么人可以作为扩大党的所需要的干部基础。对于早期的中国共产主义者及其俄国顾问来说，这是一个极大的缺陷。因为这不仅妨碍了吸收新生力量，还会因此导致俄国人所抱怨的中国共产主义者对马克思学说十分幼稚的理解。但在最近的中国共产党人的著作中，却把这种马克思主义社会民主党阶段的空缺看作是一个非常重要的优点，认为因此便可以使中国免受第二国际修正主义的恶劣影响。
    缺少社会民主主义的传统是优点还是缺点，虽然是个有争议的问题，但有一点是肯定的，即中国的共产主义运动得益于中国对商业的传统的敌对情绪和几乎是天生的反资本主义的倾向。大多数中国知识分子都赞同（马克思非常喜欢引用的）本杰明·富兰克林的格言“战争是掠夺，商业是欺骗”。受到西方教育的中国知识分子对西方政治制度和民主思想的崇拜，并不包括这种民主赖以生存的资本主义经济体系。中国也没有1900年后，沙皇俄国出现的在资本主义经济制度中宣传民主的自由政治运动。俄国的这种制度得到知识分子的拥护，所以能够与马克思主义竞争。那些反映中国特定环境的因素，则使从西方民主信仰到马克思主义的过渡，比在其它情况下要容易得多。
    李大钊和陈独秀正式转向信仰马克思主义的过程，提出了这样一个问题：马克思主义理论是否真正适用于中国的情况。李大钊和陈独秀以不同的形式，在不同的时间，表示了他们对这一问题的保留态度。1919年春，李大钊在支持十月革命后，他对马克思学说中有关经济决论的说法还存有异议，因为这个观点与他的能动性的主要倾向是冲突的。1920年前，陈独秀把社会主义看作是个值得追求的目标，但这个目标只适用于先进的工业化国家。五四运动带来的政治运动的冲击，暂时淹没了这些疑问。但随着共产主义政治运动的开始，它们又重新出现了。现在必须把马克思主义理论放到中国的实际环境中去检验了。
    可能会有人认为，马克思主义是否适用的问题应由它所指导的政治运动的成败来断定，但对从事发起这一运动的实际工作的知识分子来说，问题并不是这样简单。在他们全心全意地传播马克思主义理论并把它有效地用于政治斗争之前，这个理论不仅必须对他们所处的环境提出比较合理的解释，而且还应当成为激励有意义的政治活动的方式。这个理论和实践相一致的问题，不仅是马克思主义产生所依赖的先决条件，也是对所有介入马克思列宁主义政治的人们，在科学和感情上的要求。而最终证明马克思主义是否适用，还有待于实际政治运动发展的进程及其成败。

[1] 马克思主义研究专号》（《新青年》第6卷第5号）标的出版时间是5月，但据考证，实际出版时间应为1919年9月。——译者注

[2] 《李大钊文集》（下），第64页。

[3] 《李大钊文集》（下），第68页。

[4] 《李大钊文集》（下），第68页。

[5] 《李大钊文集》（下），第68—69页。

[6] 《李大钊文集》（上），第657页。

[7] 《李大钊文集》（下），第1页。

[8] 《李大钊文集》（上），第110页。

[9] 《李大钊文集》（上），第608页。

[10] 《李大钊文集》（上），第610页。

[11] 《李大钊文集》（下），第2—3页。

[12] 《李大钊文集》（上），第663、666、667页。

[13] 《李大钊文集》（上），第681页。

[14] 《李大钊文集》（下），第464页。

[15] 《李大钊文集》（下），第656页。

[16] 《李大钊文集》（下），第36页。

[17] 《李大钊文集》（下），第924—925页。

[18] 《李大钊文集》（下），第32页。

[19] 《李大钊文集》（下），第32页。

[20] 《李大钊文集》（下），第34页。

[21] 《李大钊文集》（下），第34页。

[22] 《李大钊文集》（下），第34页。

[23] 胡适：《多研究些问题，少谈些主义》，《每周评论》第31期，1919年7月20日。

[24] 胡适：《新思潮的意义》，《新青年》第7卷第1号，1919年12月。

[25] 《李大钊文集》（下），第37页。

[26] 《李大钊文集》（下），第37页。

[27] 《李大钊文集》（下），第184页。

[28] 陈独秀：《20世纪俄罗斯的革命》，《每月评论》第18号，1919年4月20日。

[29] 陈独秀：《谈政治》，《新青年》第8卷第1号，1920年9月1日。

[30] 陈独秀：《民主党与共产党》，《陈独秀文章选编》（中），北京：三联书店，1984年，第67页。

[31] 《马克思恩格斯选集》中文第2版，第1卷，第57页。

[32] 毛泽东第二次到北京是1919年12月，翌年4月离京。——译者注

[33] 上海、北京社会主义青年团的成立时间分別为1920年8月和11月。——译者注


第六章 决定论与能动论

第二部 对马克思主义的再认识

第六章 决定论与能动论

    在接受布尔什维克能够在世界范围的革命转变中取得辉煌胜利的思想之前，李大钊就深信人类在变革自己的生存环境中有巨大的精神力量和能动性。在接受马克思主义之前，他对觉悟的中国青年充满信心，这些青年是国家复兴的播种者，“能够创造一切”。1916年他指出：“青年之自觉，一在冲决过去历史之网罗，破坏陈腐学说之囹圄，勿令僵尸枯骨，束缚现在活泼泼之自我。”[1]他希望青年立即行动起来，摆脱对过去的传统主义感伤和对未来毫无希望的乌托邦梦想。
    在这种积极的世界观的基础上，李大钊接受了十月革命带来的救世福音。十月革命的胜利将成为冲破旧中国死寂的藩篱、释放少年中国被抑制的能量的革命浪潮的第一波浪花。他相信，俄国革命预示着中国即将发生巨变。
    1919年初，当李大钊开始认真研究马克思主义理论时，他决意放弃关于历史变化建立在精神和心理基础上的信仰，接受（至少在形式上）马克思唯物主义历史观的普遍原理。然而，他没有放弃对有意识的、有主动性的人们能根据自己的意愿改造社会的信心，也没有完全接受他所认为的马克思主义关于经济规律在历史中不可抗拒地发生作用的观点。如果他那样做，将宣告中国要经历长期而沉闷的资本主义发展时期，同时也使自己成为这种漫长痛苦经历的消极观察者。
    李大钊和陈独秀都接受了新的马克思主义原理，同时对他们倡导的革命运动将或多或少加快向社会主义社会过渡抱有希望。由于受到列宁的帝国主义理论中民族主义倾向的影响，也由于托洛茨基所系统阐述的不断革命论的启发，李和陈（及其他许多中国知识分子）成为共产主义的信徒。1917年，列宁所阐发的这种理论，意在为经济落后国家指明希望。这些国家由于极端落后，能够通过迅速改造而走向世界文明的前列。然而，立即拯救中国的革命愿望和马克思主义某些基本观点之间的矛盾不容忽视，因为历史唯物论给这些新的、转向布尔什维主义的中国人带来的启示是令人沮丧的：中国几乎完全不具备实现马克思社会主义纲领的物质条件。
    没有人比李大钊得到这个启示后更感到失望。他在接受马克思主义之前的能动论思想，以及对千禧精神，使他不能接受任何限制人的意识和活动的作用的理论，也使他不相信千禧王国十分遥远。因此，他在《我的马克思主义观》一文中坦率地指出了马克思理论中的经济决定论和马克思强调的政治觉悟重要性之间的矛盾：“那么，历史的唯物论所说经济现象有不屈不挠的性质，就是团体的意思，团体的活动，在他面前都得低头的话，也不能认为正确了。”[2]他坚持政治力量能改变经济发展的方向，主张社会主义必须建立在道德的基础上，要像完成物质改造一样完成精神改造。更重要的是，李大钊注意到从马克思主义历史观中可能会得出宿命的结论：“有人说，历史的唯物论以经济行程的进路为必然的、不能免的，给他加上了一种定命的彩色，后来马克思派的社会党，因为信了这个定命说，除去等着集产制自然成熟以外，什么提议也没有，以致现代各国社会党都遇见很大的危机。这固然可以说是马氏唯物史观的流弊。”[3]
    李大钊以宣传布尔什维主义和马克思主义为己任。起初，他感到还能相对自由地修改甚至删去马克思理论与他的革命愿望有冲突之处。但是在“问题与主义”的争论之后，当他开始形成比较坚定的政治信念时，特别是1920年中国第一个共产主义小组成立以后，他完全不可能再忽视与其能动性的冲动相对立的马克思主义决定论原理。如果要成为政治行动的指南，马克思主义就必须成为一个合乎逻辑的整体，其中的基本观点应该是能够接受的，至少是合理的。所以，协调马克思主义决定论与立即采取革命行动的愿望之间的关系是必要的，而这种协调又必须限制在马克思主义思想体系的范围内。
    李大钊在1919年提出的决定论和能动论的矛盾是马克思学说中非常复杂的基本问题之一。它包括马克思主义关于人的意识和能动性对历史的作用，阶级斗争理论的实质，以及政治力量和经济力量的关系这样一些极端重要的问题。李在所有问题上都完全脱离了欧洲和俄国马克思主义的传统。如果不了解他所思考的理论的实质，就不能充分评价这种脱离的意义。所以，在考察李大钊的观点之前，应当研究他在力图使马克思主义适合于中国革命事业时遇到的一些理论问题的发端——卡尔•马克思及其后来者的思想。

马克思主义的决定论和能动论

    马克思主义是决定论和能动论的特殊混合物，因为二者都是社会历史发展一般规律的学说，也是革命实践的哲学。在马克思主义世界观中，人既是历史的主体又是它的客体；既是自己过去历史的产物，又是自己未来的创造者。
    尽管卡尔•马克思把他的理论看作一种普遍的、客观力量决定人的活动和思想的科学，但首先关注人的状态而非客观因素的哲学前提，却是与他的理论相伴而生并且渗透期间的。这种哲学关注的是人丧失了人自身、重新恢复人的本质以及发挥人在现实社会中的能动作用。决定论和能动论的因素，都集中在与马克思主义理论密切相关的社会主义目标上。马克思借助历史的客观力量来阐明社会主义是必然的、不可避免的。但是，他也强调人的“自觉性”和“自觉活动”都是取得社会主义胜利的基本的主观因素。
    在真正的马克思主义学说中，马克思提出的历史决定论“规律”占支配地位，他的直接追随者进一步强调了这一“规律”。然而，最初的马克思主义能动论因素，对于解释整个学说有重要意义，也鼓舞和帮助了后来的马克思主义者，支持他们将这一理论应用于新的、变化中的历史环境。能动论因素特别关系到在怎样的前提条件下实现以及如何实现未来的社会主义理想这一关键问题。这里的论述将揭示马克思主义理论中决定论和能动论之间的矛盾。
    马克思批判社会以及考察历史的出发点是异化概念。马克思用“异化”来描述这样一种情况：人的力量和产品成为异在的、独立的实体，与自己的生产者相对立。对马克思来说，历史不仅是人创造自身的进程，也是人日益自我异化的进程。根据马克思的观点，人与自己和他人日益异化，日益成为自己通过越来越复杂的社会分工的劳动而生产的产品、观念和制度的奴隶。宗教、家庭、私有财产和国家都人自我异化的一种形式；它们是本来由人所创造，却反过来统治人，阻碍人过上真正人的生活的制度。资本主义生产方式不过是人自我异化的最近、最严重的形式，因为在资本主义制度下，劳动已经完全异化了。工人已成为机器的附件，他的劳动产品，以资本的抽象形式压迫和剥削他。马克思写道：“工人在劳动中耗费的力量越多，他亲手创造出来反对自身的异己的对象世界的力量就越强大，他本身、他的内部世界就越贫乏，归他所有的东西就越少。”[4]
    尽管资本主义是人类自我异化最严重的形式，但也是最后的形式。因为资本主义创造了完全异化的、失去个性的无产者，迫使这个阶级认识到自己的生存条件并竭力改变它。为此，无产阶级必须起到一种普遍的、世界性的作用，因为没有全社会的解放，无产阶级也不能解放自己；实际上，无产阶级必须解放全世界。马克思主义者最重要的信条是建立在这个基础上的：坚信无产阶级是拯救历史的动力，深信资本主义要不可避免地造就“自己的掘墓人”，以及作为早期马克思主义一个重要部分的国际主义。
    异化概念是马克思主义主要理论的基础，它强调人的意识和能动作用对创造未来的重要性。假如人与自我、他人甚至他所创造的世界相异化，那么要克服这种异化（即人对自己所处的地位和环境有所了解，认识到他曾归结于外部力量的力量正是他本身），必须以一种革命行动作前提，这样才能改变自己的处境。
    正如马克思所做的那样，区分“意识”和“自觉”是很重要的。“意识”是指任何地方、任何时期的人都具有的特性。不论是社会阶级利益的直接表现，还是人头脑中的宗教幻想，意识都不过是人与他的生存条件相分离的一种反映。实际上，它是虚假的意识——之所以虚假是因为它没有认识和实现人的潜在能力。另一方面，“自觉”是人克服自我异化而恢复人的本质。这种自觉性不仅是未来社会主义理想的产物，也是实现理想所必需的转变的产物。在这个转变过程中，人的“意识”转为“自觉”，同样，人的“活动”转变为“自主活动”。因此，马克思在《关于费尔巴哈的提纲》中指出：“环境的改变和人的活动或自我改变的一致，只能被看作是并合理地理解为革命的实践。”[5]通过反对现存的异化世界的彻底的革命，通过“改变自我”和“改变环境”相统一的斗争，通过把理论与实践结合起来，人才能克服自己的异化状态而认识自己真正的人的潜能。马克思在他纲领的结尾提出了能动论的要求：“哲学家们只是用不同的方式解释世界，而问题在于改变世界。”[6]马克思相信人的自我异化源于人类的物质生活条件及社会劳动分工；但是，人类物质生活条件是由人自己创造的，也只能由人的活动来改变。通过“自我改变”达到“真实的意识”是马克思主义关于革命进程观点的一个重要组成部分，这个进程指向未来的共产主义世界。
    假使通过人的有意识、有目的的革命行动来克服异化，实现自由，怎样唤起这种觉悟呢？人们怎样得到“革命实践”所需要的自觉性呢？马克思的回答是无产阶级依靠自身的力量转为自己的对立面。马克思认为，事实上工人所受的非人待遇，使他决心要成为真正的人。他还认为，工人一定会树立这样的自觉性，引导人类从“史前时期”走向“真正的人类历史时期”。然而，如同戏剧中未出场的人物一样，无产阶级还没有真正登上历史舞台。无产阶级是特殊的经济组织的产物，即发展了几个世纪的资本主义现代生产的产物。为了解释资本主义的起源和现代无产阶级的产生，马克思对历史做了阐述，这种阐述后来被不大精准地称为“唯物史观”。这种理论提出了支配社会发展和人的活动的普遍规律，也回答了是什么力量决定着人的意识，还回答了怎样形成和提高无产阶级的意识。这种历史观最明显地反映出马克思主义思想体系中固有的决定论和能动论的矛盾。
    历史唯物论力图阐明人的意识和物质生产过程的关系。其基本假设是“存在决定意识”。对马克思来说，“存在”基本上是经济的，是社会生产力发展的一定阶段及其组织力式。“生产力”构成经济基础，在其之上建立了法律、政治、意识形态等“上层建筑”。“意识”是上层建筑的一部分，不仅包括符合经济基础和上层建筑其他方面的思想和观念，而且特别指阶级意识，它是进行政治活动的首要条件。以下是马克思对历史变化过程所做的马克思主义的经典论述：
    “社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。在考察这些变革时，必须时刻把下面两者区别开来：一种是生产的经济条件方面所发生的物质的、可以用自然科学的精确性指明的变革，一种是人们借以意识到这个冲突并力求把它克服的那些法律的、政治的、宗教的、艺术的或哲学的，简言之，意识形态的形式。我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据；相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。……人类始终只提出自己能够解决的任务，……可以发现，任务本身，只有在解决它的物质条件已经存在或者至少是在生成过程中的时候，才会产生。”[7]
    这种唯物史观的基本论述似乎说明各种形式的意识和有意识的政治活动都是由社会的经济基础及其变化决定的。然而，观察马克思早期思想的哲学前提时，会发现对决定论的阐述是不同的，这种哲学强调人的“自觉”和活动都是历史进程的真正创造力。虽然在马克思比较“成熟”的著作中，经济决定论的论述更多，能动论处在附属地位，但它终究没有消失。甚至马克思阐述决定论最详尽的著作也充满了对现存社会的激烈批判，它明确表示社会改造不是通过对“历史”过程作抽象的预想，而是通过人的革命活动来实现的。马克思反复强调是人创造了历史。尽管马克思指出要依靠客观物质世界来解决人的自我异化问题；他始终坚持世界是人创造的，也只有通过人的自觉活动才能改变世界。
    这种“人民及其意识”是“历史发展的真正承担者”[8]的观点，对于解释“存在决定意识”的原理是十分重要的。当代著名的马克思主义理论家卢卡奇写道，存在和意识的关系必须“超出单纯的理论，成为实践的问题。只有当存在的核心表露出是社会的过程时，存在才能被看做是人类活动的产物，虽然是至今未意识到的产物，而这种活动本身又会被看做是对改变存在具有决定意义的因素。”[9]
    从辩证法观点看，人从“必然王国”（在那里人被自身创造的异化世界所统治）发展到“自由王国”（在那里理性的人成为自身外化自然的主人），是一个不能与人的“真实的意识”相分开的过程。但正如赫伯特•马尔库塞所敏锐指出的那样，马克思相信社会主义革命取决于物质文明发展的程度，也相信客观条件“只有依靠一个有意识的已在头脑中具有了社会主义目的的活动的指导，……才能成为革命的条件。从资本主义转向社会主义不是客观需要或无意识的活动能保证的，……自由和理性的实现需要那些已具备它们的人的自由理性。”[10]
    对于马克思关于人的物质生活条件和人的有意识的活动的关系的论点，卡尔•洛维特写道：“实际上，人的自我异化是由物质生产条件的发展程度和方式，由劳动分工和他生活的具体条件的总和决定的。但这些条件是与人的社会性结合在一起的，人是他自己的世界的人，其自觉性是世界的意识。这种条件的总和不能从抽象的经济因素中引出：抽象的经济因素必须与人的具体的历史条件结合起来……人的真正本质通过行动反映到存在中。”[11]
    上述问题实际上已超出本文的范围，涉及到复杂的学术性问题，即是否存在着能动主义和人道主义的“青年马克思”和更加相信决定论的“成熟马克思”的区别。然而，这个问题关系到马克思主义在中国的运用，关系到认识马克思主义许多基本的、浩繁博学的著作。这些著作无疑是根据他早年的哲学观点写成的，或者被认为是主张革命的、非决定论的世界观，它强调意识和人的能动作用，而不是简单地肯定非人的经济力量的作用。这种能动论倾向非常明显地体现在《共产党宣言》中，马克思在书中号召为理想中的千禧世界而革命。这种倾向也体现在论1871年巴黎公社的著作《法兰西内战》中，他在书中真诚地宣传乌托邦理想。对中国早期的马克思主义者来说，这些论断是马克思著作中最有影响的内容。即使像《资本论》这样主张决定论的著作，显然也是根据劳动异化的观点写成的。在中国，研究《资本论》主要不是科学地剖析资本主义生产方式的规律，而是控诉资本主义工业化的不公平和非人性。
    就政治力量和经济力量的关系而论，“存在决定意识”的决定论含义往往是不确定的。在正统的马克思主义理论中，这两种力量之间关系的表述，就像决定论中“存在”和“意识”的关系一样。马克思、恩格斯坚持把经济现象看作是社会“基础”的一部分，它是历史发展的推动力，而政治力量是“上层建筑”的一部分。虽然在马克思死后，恩格斯承认他们以前有时不恰当地强调历史发展中的经济因素（因为恩格斯称他们的对手完全忽视了经济）。然而，他像每个马克思主义者必须做的那样，重申经济因素归根结底起着决定作用。在论述马克思主义关于经济和政治的关系时，恩格斯在1890年写道：
    “经济状况是基础，但是对历史斗争的进程发生影响并且在许多情况下主要是决定着这一斗争的形式的，还有上层建筑的各种因素：阶级斗争的各种政治形式及其的成果——由胜利了的阶级在获胜以后建立的宪法等等，各种法的形式以及所有这些实际斗争在参加者头脑中的反映，政治的、法律的和哲学的理论，宗教的观点以它们向教义体系的进一步发展。这里表现出这一切因素间的相互作用，而在这种相互作用中归根到底是经济运动作为必然的东西通过无穷无尽的偶然事件……向前发展。”[12]
    普列汉诺夫更简明地概述了马克思主义关于经济力量和政治力量关系的理论：“毫无疑问，政治关系可以影响经济运动；同样，毫无疑问，政治关系在影响经济运动以前，是由经济运动创造出来的。”[13]尽管这样的陈述在马克思及其追随者的著作中表现得很明显，可是马克思对具体历史问题的处理和对当时政治事件的反应，却又表明他坚持一种更灵活的政治力量与经济力量的关系的观点。马克思相信在某种历史条件下，政治力量有它独立的作用。在他关于欧洲从封建主义转变到资本主义过程中出现的专制主义国家的论述中，在对1848年法国革命和拿破仑三世独裁的解释中，在对印度历史上“东方专制”的说明中，这个观点十分清楚。在欧洲海外扩张历史等其它一些论题中，马克思力图证明政治力量对经济产生的影响。
    更有意义的是这样的事实：马克思思想中非决定论的倾向是，只要存在有希望的政治形势，革命就有希望，即便当时还缺乏客观的经济前提。这种倾向还表现为马克思早年对德国革命充满信心。德国是当时经济最落后的西欧国家之一。他却认为当时的德国比法国和英国这些经济发达国家更接近于发动无产阶级的社会主义革命。马克思始终认为经济和政治不可能完全同步发展，他把英国看作经济发达的典范，而把法国看作政治革命的典范。马克思急切的革命能动性，在1870年更明显地表现出来。当时他陶醉于俄国革命之中，认为俄国可能跨过资本主义阶段，直接进入社会主义改造。他在1853年发表的鲜为人知的文章《中国革命和欧洲革命》中指出，太平天国的造反可能激发西方的社会主义革命。然而总的看来，马克思确实肯定革命所需要的一定的经济成熟和政治成熟是互相联系的，同时，他也有大量的论述反映了唯意志论的观点。
    应当着重指出，马克思的早期理论与他后来所阐述的理论是不一致的。他关于存在与意识、经济力量与政治力量关系的决定论观点受到早期著作中人道主义哲学的挑战，也受到其以后著作中突出能动性的挑战。甚至无产阶级是人类解放的代理人的观点——这是马克思主义世界观的核心——也含有决定论与能动论的矛盾。自觉性和能动性等主观因素是马克思主义关于无产阶级及其革命进程学说的核心，即使无产者的出现和革命前提条件的产生被认为是历史发展必然造成的客观经济力量作用的结果。马克思主义最终的分析不能摆脱这一悖论：人是历史的创造者，同时历史的客观规律又通过人类表现出来。调和历史必然性的理论同意识和人的政治实践活动之间的矛盾，是马克思在其思想生涯中始终面临的一个难题，他没有解决这个难题，把它留给了他的继承者。
    马克思没有完全解决决定论和能动论的对立，这一事实在这里并不重要。重要的是这个矛盾的存在，特别是它可能被后来生活与在不同的历史环境中、思想倾向各异的马克思主义者出于不同目的而提出来。所有的马克思主义者至少在形式上都赞成决定论，但他们认识决定论的方式不尽相同，对“存在”与“意识”关系的理解差异更大。所有马克思主义者都认识到，对社会主义的理解或者说“真实”的意识是实现社会主义的必要条件，但他们对这种意识的产生和发展的前提的解释却大相径庭。无产阶级要不断地进行斗争，但他们的斗争方式是不一样的。这些区别深刻地影响了对马克思主义其他问题的理解，也影响到把马克思主义运用于政治实践的方式。
    只要把马克思主义限定在西方工业化国家中，社会主义意识和革命行动的产生（或者说预期中的产生）就可以被认为是资本主义经济成熟的不可避免的结果。因此，西欧的马克思主义社会民主主义运动，大都满足于坚持马克思遗留的决定论。虽然马克思主义最初不主张物质决定论，但在19世纪末20世纪初，欧洲正统的马克思主义者改变了看法，转而强调物质决定论，这种决定论倾向表现在恩格斯晚期的著作中。这些著作把马克思主义体系的重点从历史（在那里有意识的人是行动者）转到自然世界（那里由科学的进化论的决定论支配）。由恩格斯在《反杜林论》和《自然辩证法》中发展起来的唯物辩证法观念，以及他把历史规律和自然规律等同起来的作法，使社会主义的实现不是人的努力的结果，而是自然演化的抽象过程的必然结果。这种把马克思主义变成普遍的科学定律的倾向，在恩格斯之后两位主要的马克思主义理论家考茨基和普列汉诺夫的著作中，得到进一步的贯彻。结果，正统的马克思主义失去了马克思思想中的理想色彩，它不再是革命行动的哲学，而成为以历史进化必然性的信念为基础的思想体系。
    当马克思主义向东传入完全缺乏实现社会主义的物质前提的俄国时，正统的“科学”的决定论变得越来越站不住脚。要在经济和社会落后的俄国环境中坚持正统的马克思主义观点，需要一种只有最有耐性的革命者才具备的对历史力量的信心。列宁决不是最有耐性的人。他能够理解历史决定论，不是凭着他的性格和智慧，而是他受到他的马克思主义老师和以后的政治对手普列汉诺夫思想的影响。
    列宁在其思想发展的早期阶段对俄国的特殊情况及其影响所作出的反应是，提出“社会主义意识”最初不是无产阶级本身创造的（如马克思所说），也不是所谓“历史”的产物（如正统马克思主义所说），而是杰出的革命知识分子创造的，这些知识分子的历史责任就是将“社会主义意识”灌输到自发的无产阶级的群众运动中。他由这一思想引申出来的革命策略，标志着对马克思主义传统的一个重要突破。他领导的革命成为马克思主义从欧洲传到亚洲的桥梁。
    人们往往注意到马克思主义是以列宁主义的形式传到中国的。然而这种看法是含糊的。应当指出，在俄国列宁主义革命的影响下，中国的知识分子开始研究和宣传马克思主义，李大钊就是一个例子，这是一回事。而假定列宁的著作使马克思主义适合中国知识界的口味，这又是完全不同的另一回事。这种说法有待证实，在很多方面尚有疑问。
    首先是列宁主义的性质问题。列宁对马克思主义传统的主要“贡献”不是在理论领域，而是在政治策略方面。关于列宁所发展的政治组织方式、革命战略、战术，已经有了许多研究，这里无需赘述。然而，这些研究往往未能指出列宁并没有修改马克思的思想以适应他所创造的马克思主义政治实践。列宁主义最显著的特点就是列宁没有能够从他倡导的新战略中引出理论性的结论。
    当然，列宁为了论证他的革命战略也做了一系列理论解释。在某种程度上，他是用马克思主义传统的能动论和乌托邦理想做这种解释的依据，而这些已经被正统的马克思主义理论忽略了。他吸取作为马克思主义来源的黑格尔的思想，用以增强他对人的意志力量以及人们有意识、有目的的活动的信心。他对马克思的革命乌托邦主义的强调明显地体现在《国家与革命》中。这本书坚持了《共产党宣言》和《法兰西内战》中指出的原则。尽管列宁的论述离开了以考茨基和普列汉诺夫为代表的正统马克思主义，但并没有修改马克思的思想。
    同时，列宁也经常以坚定的态度重申马克思的决定论。实际上，列宁主义的许多“原理”有意无意地掩盖了在马克思主义决定论外表下面的列宁主义策略的理论含义，并指责所有与它相矛盾的策略是对马克思的歪曲。因此，列宁主义在实践上比在理论上更多地突破了马克思主义决定论的束缚。虽然列宁主义的实践已经体现了马克思主义理论的意义，但这些意义对于刚刚皈依布尔什维主义的中国人来说，既不明确又难以认识，就像他们对传统的马克思主义感到陌生一样。
    需要强调的是，中国共产党人所继承的“马克思列宁主义”坚持了马克思理论体系的基本原则。伴随着十月革命的福音，马克思主义的阶级斗争理论（包括由城市无产阶级承担社会主义革命的原则）传到中国。中国的马克思主义者也继承了唯物史观和唯物史观关于存在与意识、经济力量与政治力量关系的决定论观点，以及对社会发展必经的历史阶段的完整的设想。
    这些马克思和列宁共同的理论遗产在马克思主义中国化的早期阶段引起李大钊及其同事们的关注。其实，当李大钊满以为解决了使马克思主义决定论适合于中国情况的问题时，他只是广泛地阅读了马克思、恩格斯的著作，而对列宁的著作则了解甚少。在1919—1921年间，李大钊确实在马克主义理论的许多关键问题上掌握了基本观点。到1921年底，他已经解释了（更准确地说，是重新解释了）阶级斗争理论的实质，人的思想和觉悟在历史上的作用，以及在中国实现社会主义的经济前提等问题。这些解释反映出他对马克思主义理论的基本认识，这些解释也体现在他有生之年的政治活动中。然而，在写于1921年夏的一篇文章中，他相当直率地承认，关于列宁的著作，他只读过最近列宁和托洛茨基题为《无产阶级革命》的讲演集、列宁的《苏维埃政府大纲》和《国家与革命》（他读的当然都是英文译本）。这些书中，唯有《国家与革命》有一定的理论意义，该书表述了列宁对未来无国家的工人公社的乌托邦理想，这种表达丝毫没有背离马克思主义传统。
    因此，李大钊的早期著作中既没有提到列宁也没有着力运用列宁主义的原理，就不足为怪了。他对马克思主义理论的解释，与其说受到列宁的影响，还不如说他受到自己的前马克思主义世界观和对当时中国紧迫需要的关注的影响。

阶级斗争理论

    当李大钊最初力图把马克思主义决定论与他对人的意识和能动性能够改造社会现实的信念协调一致时，他立即被阶级斗争理论所吸引。1919年初，李大钊撰写《我的马克思主义观》时，尽管他直率地批评了唯物史观中包含的决定论和宿命论观点，但他却毫无保留地接受了阶级斗争理论，并且宣称这一理论是“马克思主义的伟大成就”，因为它证明“离开了人民”就不可能实现社会主义。他深信，赞成阶级斗争原则就可以既忠实于马克思主义，又不必放弃自己的能动论。
    李大钊把能动论归入阶级斗争理论，并通过与胡适进行的“问题与主义”论争强调了能动论的作用：“可是专取这唯物史观（又称历史的唯物主义）的第一说，只信这经济的变动是必然的，是不能免的，而于他的第二说，就是阶级竞争说，了不注意，丝毫不去用这个学理作工具，为工人联合的实际运动，那经济的革命，恐怕永远不能实现，就能实现，也不知迟了多少时期。有许多马克思派的社会主义者，很吃了这个观念的亏。”[14]他紧紧抓住阶级斗争理论，因为这个理论明确表示人要自觉参与历史的创造。在马克思主义体系中，这个理论把历史的基本经济规律和人的政治实践活动联系在一起。
    然而，在李大钊领悟的阶级斗争理论中，根据马克思主义学说，意识和政治能动性等因素受到客观环境的严格制约。社会阶级的形成和发展仅仅是物质生产力作用的结果。而这些阶级的政治意识和活动必须与他们所处的实际经济和社会地位相适应。马克思断言：“一定时代的革命思想的存在是以革命阶级的存在为前提的。”[15]
    但在列宁主义思想体系中，社会集闭和生产力之间的关系变得不那么紧密了，而在描述社会性质、评价阶级的政治作用时，则更加重视道德的、心理的和实用的标准。然而，这种变化没有清楚地反映在理论上。列宁主义严守阶级的形成和阶级意识的存在是以经济为前提的马克思主义理论原则。列宁始终未放弃马克思主义原有的信念：无产阶级革命最终是无产阶级自己的任务，即使真正的社会主义意识必须“从外”输入给无产者。需要再次强调，尽管中国的马克思主义者可能会被列宁主义者的实践所吸引，但马克思主义要求他们，理论必须适合于他们自己的情况。
    李大钊所主张的阶级斗争理论几乎完全脱离了阶级斗争所依存的社会经济基础，统统集中于思想意识之上，同时又呈现出浓厚的民族主义色彩。因此，理解李大钊对阶级斗争理论的看法，需要转向我们迄今只简略涉及过的题目——他对社会达尔文主义和克鲁泡特金“互助论”的态度。
    在转向马克思主义之前，李大钊没有像新派知识分子那样密切注视社会达尔文主义。[16]社会达尔文主义这一术语曾流行于爱搬弄名词的中国知识界，也偶尔出现在李大钊的著作中。但它对李的思想发展没有产生重要的影响。原因是李大钊对于人能把握自己的环境和人的良知能塑造社会现实抱有乐观的信念，这种信念根深蒂固，以致他不能接受反映决定论和悲观主义的观点。
    在克鲁泡特金的“互助论”中，李大钊找到了抵消社会达尔文主义影响的工具：“从前讲天演进化的，都说是优胜劣败，弱肉强食，你们应该牺牲弱者的生存幸福，造成你们优胜的地位，你们应当强者去食人，不要当弱者，当人家的肉。从今以后都晓得这话大错。知道生物的进化，不是靠着竞争，乃是靠着互助。人类若是想求生存，想享幸福，应该互助友爱，不该仗着强力互相残杀。”[17]克鲁泡特金的理想主义与社会达尔文主义形成鲜明的对比。进步不是来自斗争，而是通过合作的精神取得的；人不再被残酷的、不可改变的自然规律所控制，他能够主宰自己的命运。不管历史的所有邪恶势力怎样强大，人的互助精神依然存在，它是不会泯灭的人的良知的反映，它将给人类指明真正解放的道路。
    李大钊在日本留学期间就曾接触到互助论。但令人费解的是，直到他宣布拥护布尔什维主义以后，互助论才成为他的著作中的一个显要主题，也许在某种程度上，这大概是由于他在接受西方思想时要做认真的选择。很明显，李大钊发现克鲁泡特金的理论不仅是反对社会达尔文主义的武器，而且也是减弱马克思主义决定论影响的武器。可以用它来修正阶级斗争理论，使之与自己强调人的能动性意识的观点相一致。因此，在1919年夏撰写的《阶级竞争与互助》一文中，李大钊试图调和马克思和克鲁泡特金的观点，他指出：“一切形式的社会主义的根萌，都是纯粹伦理的。协合与友谊，就是人类社会生活的普遍法则。我们要晓得人类社会的生活，永远受这个普遍法则的支配，就可以发见出来社会主义者共同一致认定的基础，何时何处，都有他潜在。不论他是梦想的，或是科学的，……都把他的概念建立在这个基础上。”[18]
    尽管李大钊注意到阶级斗争理论与互助论的矛盾，但他坚持认为，现实中两者是相辅相成的。马克思确实说过一切历史都是阶级斗争史，但李大钊认为，马克思运用这一观点时，排除了古代公有社会和资本主义以后的社会。他指出：“阶级竞争不过是把他的经济史观应用于人类历史中的前史一段，不是通用于人类历史的全体。他是确信人类真历史的第一页，当与互助的经济组织同时肇启。”[19]
    他还写道，在这“前史”时期，当人的自我异化与阶级斗争把社会弄得四分五裂时，“互助的观念”仍存在于人的精神之中。当今社会处于阶级斗争的最后时刻，这个斗争要彻底消灭社会阶级而迎来真正的人类历史。值此之际，“互助论精神”起着不可缺少的作用：“这最后的阶级竞争，是改造社会组织的手段。这互助的原理，是改造人类精神的信条。我们主张物心两面的改造，灵肉一致的改造。”[20]
    这样协调阶级斗争理论和“互助论”，李大钊是满意的。他深信，阶级斗争在当前是必要的、有益的。但他认为，阶级斗争取决于生产方式，同样，更取决于人的精神力量。他明确指出：“良心的威力全系自发的。”[21]因此，革命的社会主义意识不必完全依靠一定的经济和社会发展水平。这意味着在中国的特定历史条件下，即使无产阶级的存在尚属疑问，但仍可以发现无产阶级的意识。
    阶级斗争不是在社会阶级必须受到特定民族的经济和历史状况规定的各个国家内部发生的过程，而是一场单一、总体、最后的世界性斗争，这种倾向驱使着李寻求革命意识。在他看来，阶级斗争在以国际资本主义为代表的黑暗势力和代表世界潮流的布尔什维主义革命力量之间进行。然而，在他得体的国际主义立场中却包含着深刻的民族主义内容，这一点明显地表现为他提出中华民族是一个无产阶级民族的观点。
    在发表于1920年1月，题为《从经济上解释中国近代思想变动的原因》这一引人注目的文章中，李大钊首先提出“无产阶级民族”的理论。如题目所显示的那样，文章中很多内容是决定论的公式。然而其中的一个论点改变了他对中国历史所做的完美经济解释的全部含意。他认为，现代中国历史的决定因素是经济的变化，这个变化是外来势力入侵的结果。与此相反，西方国家的经济变化则是由其内部的发展所引起的。因此，中国人民在世界资本主义压迫下遭受的苦难比西方各国的无产阶级更深重，因为他们只受本国资产阶级的压迫。总之，帝国主义对中国经济的冲击如此之大，对中国人民的压迫如此残酷，“全国民渐渐变成世界的无产阶级”[22]。
    这个观点很清楚，如果中华民族是个无产阶级民族，中国人就具备无产阶级的世界观。李大钊在总结该文要点时指出：“中国今日在世界经济上，实立于将为世界的无产阶级的地位。”他又重申在中国盛行的“新思想是应经济的新状态、社会的新要求发生的”[23]。这些新思想显然是他正在宣传的革命的社会主义观念，这一观念符合中华民族的无产阶级地位。根据李大钊的观点，尽管存在着落后的经济民族的和农业的社会结构，中国在经济和意识形态方面都完全有资格参加世界无产阶级革命。中华民族已经被改造成为革命的阶级，在马克思主义理论中这是革命思想存在的前提。这样，在中国的特殊条件下，经济决定论立刻被用来证明唯意志论和民族主义。
    马克思认为无产阶级自身会产生无产阶级意识，列宁发现革命的知识分子具有这种意识，并把它灌输到无产阶级运动中。李大钊则更广泛、更深入地寻求这种意识的来源。他根据中国在世界经济中的无产阶级地位，把社会主义意识既看作整个中华民族的特征，又看作人类精神的内在天赋。
    李大钊把阶级斗争的基础从阶级转向民族，认为阶级斗争主要在国际范围内而不是在国家范围内完成。他的观点与国民党右翼思想家戴季陶后来所形成的有些相似的看法有着完全不同的政治含义。戴把阶级斗争理论解释为民族之间的战争，用这种民族主义观点否认中国国内的阶级矛盾。而李大钊则要求加强国内的阶级斗争，决不能放弃阶级斗争。即使阶级斗争表现为民族斗争的形式，他关于中华民族是无产阶级民族的思想仍然把官僚、劣绅、帝国主义的代理人中国买办从民族成员中排除出去。同以后的毛主义一样。李大钊的阶级斗争理论反映出民族主义和革命的唯意志论倾向。他夸大意识的作用，目的是把阶级斗争理论从马克思主义决定论的束缚中解脱出来，使它以最大的灵活性应用于中国的实际。所以在适宜的政治形势下，这个理论可以促进内部的阶级调和，达到民族主义的目的（这常常与共产党人的目标相吻合）。它也可以在新的情况和方式下促进内部革命的阶级斗争，而这种情况和方式是正统的马克思列宁主义理论未曾预见的。

意识在历史上的作用

    1919年夏，李大钊在和胡适就“问题与主义”辩论之后宣称他无条件地接受历史唯物主义和马克思主义世界观。他撰写长篇文章旨在证明人的各种思想意识都不过是物质世界的反映。他说：“物质既常有变动，精神的构造也就随着变动。所以思想、主义、哲学、宗教、道德、法制等等不能限制经济变化物质变化，而物质和经济可以决定思想、主义、哲学、宗教、道德、法制等等。”[24]他在另一篇文章中还指出，中国所有的新知识分子运动都是在西方帝国主义冲击下中国社会经济变化的产物。
    与正统马克思主义言归于好之后，李大钊仍不满足于把中国前途置于不可靠的、非人格的历史的经济法则之中，他不准备放弃人的自觉性能够改变客观现实的信念。在接受马克思主义世界观之后，他的著作中仍然充满了接受马克思主义前对人的良知的信心与马克思主义哲学的唯物主义要求之间的矛盾。在一篇说明道德仅仅是变化着的物质实在的本能的文章中，他提出，道德既是人的天赋特征又是独立的社会力量。他写道：“自然科学哪、法律哪、政治哪、宗教哪、哲学哪，都是学而后能知的东西，决不是自然有权威的东西。惟有道德，才是这样自然有权威的东西。”[25]这种“自然权威”不是上帝赐给的，而是人人心中发出的声音和自我牺牲的精神。虽然道德原则来源于人与大自然的斗争，然而它一旦形成，就变成固定的“社会本能”，它给人以“自我牺牲的精神”和“把个人奉献给社会全体的愿望”，没有这种精神，人类社会的存在是不可想象的。
    道德原则不但是维持社会结构所必需的，也是社会发展的源泉：“这协力互助的精神，这道德心，这社会的本能，是能够使人类进步的，而且随着人类的进步，他的内容也益益发达，因为人类的道德心，从最古的人类生活时代，既是一种强烈之社会的本能，在人人心中发一种有权威的声音，到了如今我们的心中仍然有此声响，带着一种神秘的性质，不因外界何等的刺激，不因何等的利害关系，他能自然挟着权威发动出来。他那神秘的性质和性欲的神秘、母爱的神秘、牺牲心的神秘，乃至其他生物界一般的神秘是一样的东西，绝不是超自然的力，绝不是神的力。”[26]
    然而，李大钊并没有试图调和独立的创造作用（他把这种作用归于人的良知的力量）与他的文章中的主要论点之间的矛盾。他的主要论点是：人的观念和道德原则只是物质存在的反映。他完全拒绝把人的意识和人的物质生活状况统一起来。这反映出他接受马克思主义世界观之前的基本思想倾向，也表现出他仍然关心着与中国现时的社会状况密切联系的政治形势。因为马克思主义的唯物主义原则否认在中国落后的社会环境中有发生社会主义意识和社会主义道德的可能性。
    李大钊在坚持马克思的决定论的同时，仍然相信人的能动意识能够创造历史，这种认识特别突出地表现在一篇题为《唯物主义在现代史学上的价值》的文章中，该文发表在1920年12月《新青年》杂志上。在文章中，他通过强调马克思主义历史观的作用在于激励人们的革命行动，而不是预先设计历史发展的模式，调和了决定论和能动论的矛盾。他认为，马克思之前所有对历史事实的解释，不是肤浅的，就是带有神学色彩，这种解释把历史事件看作是人不能控制的力量造成的，从而把“个人的道德的势力，全弄到麻木不仁的状态”[27]。所有对历史诸如此类的解释都只能有利于统治阶级，因为它让平民百姓相信他们的困境是注定的，劝导他们屈服于现存政权。
    然而，历史唯物论对人的精神的影响完全不同，因为它主张在社会的实际物质生活中寻求历史的推动力，并“在人民本身的性质中去寻，决不在他们以外的什么势力”[28]。李大钊坚持认为，既然马克思主义历史观解释社会的变革是人自身努力的结果，那么这个观点就可以给人“很多的希望与勇气”。人能看到“一切进步只能由联合以图进步的人民造成，他于是才自觉他自己的权威，他自己在社会上的位置，而取一种新态度”[29]。在其他各种历史理论中，人“不过是一个被动的、否定的生物”，但根据历史唯物论，人是“一个活泼而积极的分子”，人认识了自己的潜在创造力并准备“愿意把他的肩头放在生活轮前，……这个观念，可以把他造成一个属于他自己的人，他才起着在生活中得了满足而能于社会有用”[30]。很明显，在马克思主义历史理论的影响的讨论中，马克思主义关于通过实现“自觉”努力克服人的自我异化的观点对李大钊具有很大的吸引力。
    李大钊这样解释唯物史观，是为了满足他的能动论需要，这种解释使他避开了发挥人的自觉性需要经济条件这一难题。他预先消除人们可能产生的顾虑，即他所接受的经济是社会文化发展基本动力的马克思主义观点与他所强调的人的有意识活动的独立作用是明显矛盾的。他认为，这不过是对马克思主义的误解：“有些人误解了唯物史观，以为社会的进步只靠物质上自然的变动，勿须人类的活动，而坐待新境遇的到来。因而一般批评唯物史观的人，亦有以此为口实，便说这种定命（听天由命）的人生观，是唯物史观给下的恶影响。这都是大错特错，唯物史观及于人生的影响乃适居其反。”[31]
    李大钊最初接触马克思主义时曾明确反对决定论，这是由于他接受马克思主义之前，能动论在他的世界观中占支配地位；接受马克思主义以后，他并没有因为自己转向唯物史观就放弃能动论。他不过是为了适合自己关于人的意识和能动性对历史的作用的观点，重新解释马克思主义，即使是马克思主义的决定论也被他用来激励中国现时的革命行动。李大钊世界观中意识的支配地位影响了他对社会主义运动性质的完整理解。在他看来，有时并不需要用经济关系对社会主义做基本的说明，相反，社会主义是人的知识、感情和意志产生的现象。例如，1922年，他对社会主义的起源作了如下解释：
    “社会主义与共产主义都尚在孕育时期，故在今日尚不能明了的指出他是一种什么制度。但在吾人心理的三方面，可以觅出他的根蒂：（一）知的方面，社会主义是对于现存秩序的批评主义。（二）情的方面，社会主义是一种使我们能以较良的新秩序代替现存的秩序的情感，这新秩序，便是以对于资本制度的知的批评主义的结果……（三）意的方面，社会主义是在客观的事实界创造吾人在知的和情的意象中所已经认识的东西的努力，就是以工人的行政代替所有权统治的最后形体的资本主义的秩序的努力。”[32]

关于社会主义与工业化的辩论

    在俄国革命的历史中，实现社会主义的经济先决条件问题首先由普列汉诺夫，继而由列宁提出。在与民粹派论战时，他们两人都坚持资本主义的成长是历史发展中必然的、进步的阶段，它为社会主义的建立创造必要的先决条件。其后，普列汉诺夫和孟什维克坚定地站在马克思主义立场上，重申了许多列宁本人的观点以反对布尔什维克的革命纲领。
    在缺乏马克思主义的社会民主主义传统的中国，社会主义的经济先决条件问题是由非马克思主义的社会主义者和非社会主义者为公开辩论而提出的。中国的马克思主义反对者在辩论中自相矛盾地运用了正统马克思主义理论家在俄国争论中用过的论点。
    1920年12月，与进步党有联系的基尔特社会主义派成员、记者、哲学家张东荪，围绕中国是否要经过资本主义发展阶段问题，挑起热烈的辩论。他的论点是，中国的贫困只有通过工业化去克服。这一点，最初得到他的马克思主义对手的赞同。但张东荪主张，中国国内资本主义的发展是实现工业化最有效的途径。他认为，只有经过一个长时间的经济发展，形成强有力的工业无产阶级之后，中国才适宜搞社会主义。
    张东荪的论点主要是受到约翰•杜威和伯特兰•罗素的启发。1919—1920年，杜威在中国讲学期间，不仅一般地讲述了各种主义的关系，而且指出由于工业化水平低，中国完全没有接受马克思主义、建立社会主义的基础。罗素应梁启超和其他进步党成员之邀来华讲学，他于1920年10月到中国，逗留近一年之久。他批评苏维埃的经济制度，认为俄国不久会恢复资本主义制度；并且指出，在中国的历史条件下，工业化在一定程度上最好通过国家资本主义的方式去完成。他的论述加深了一些人对马克想主义现实性的怀疑。罗素本人是知名的社会主义者，这一事实无疑使他的话在许多同情社会主义的中国青年知识分子中更有份量。张东荪的文章多处特别提到罗素的著作和讲演。
    虽然批评马克思主义的中国人所持的论点完全是根据正统的马克思主义关于经济与政治关系的学说。然而，中国的马克思主义者并没有采纳他们的建议，把革命的希望寄托于促进中国资本主义的发展。张东荪对资本主义工业化道路的展望，立刻激怒了陈独秀和上海一些年轻的马克思主义者。陈独秀坚决主张，中国能够幸运地在工业化的社会主义新方式与资本主义剥削的旧方式之间作出选择，是俄国十月革命的结果。既然中国资本家不过是外国资本的代理人，而外国资本主义是中国贫困的主要原因；那么，后一种方式就没有被选择的余地。因此他认为，只有独立的工人阶级政府才能促进中国的工业发展。他宣称苏维埃俄国的经验证明，实现由封建主义向社会主义的迅速转变是可能的。
    李大钊没有直接参加在上海进行的有关社会主义经济前提的辩论。但他在1921年初写给费觉天（社会主义研究会的成员）的信表明他卷入了这场争论。这封信后来以《中国的社会主义与世界的资本主义》为题发表。由于信中提出了有关社会主义的一些主要问题，这些问题有待以后中国的马克思主义者作出理论解释。信的全文如下：
    “中国今日是否能行社会主义，换言之就是实现社会主义的经济条件在中国今日是否具备，是很紧要而且应该深加研究的问题。我且简单的把我的意见陈述于下：
    “要问中国今日是否已具实行社会主义的经济条件，须先问世界今日是否已具实现社会主义的倾向的经济条件，因为中国的经济情形，实不能超出于世界经济势力之外。现在世界的经济组织，既已经资本主义以至社会主义，中国虽未经自行如欧、美、日本等国的资本主义的发展实业，而一般平民间接受资本主义经济组织的压迫，较各国直接受资本主义压迫的劳动阶级尤其苦痛。中国国内的劳资阶级间虽未发生重大问题，中国人民在世界经济上的地位，已立在这劳工运动日盛一日的风潮中，想行保护资本家的制度，无论理所不可，抑且势所不能。再看中国在国际上地位，人家己经由自由竞争，发达到必须社会主义共营地位，我们今天才起首由人家出发点，按人家的步数走。正如人家已达壮年，我们尚在幼稚；人家已走远了几千万里，我们尚在初步。在这种势力之下，要想存立，适应这共同生活，恐非取兼程并力社会共营的组织，不能有成。所以今日在中国想发展实业，非由纯粹生产者组织政府，以铲除国内的掠夺阶级，抵抗此世界的资本主义，依社会主义的组织经营实业不可。”[33]
    李大钊在这里提出的论点基于一个假设（他曾在理论上用过这个假设）：中华民族是一个“无产阶级民族”。虽然中国缺乏社会主义的工业前提，但中国已经准备好参加马克思主义社会主义运动，能够与世界无产阶级革命力量联合起来，因为全中国人民深受国际资本主义枷锁的煎熬。
    李大钊坚持社会主义革命适于中国国情，他在这方面没有采用托洛茨基后来运用的假设：在中国社会关系中，现在资本主义已占优势。实际上他承认：“中国国内的劳资阶级间……未发生重大问题。”但是，他确实寄希望于托洛茨基运用过的“不平衡发展规律”。1927年，托洛茨基放弃了中国缺乏实现社会主义的经济前提的论点。他认为，无产阶级专政的建立不取决于一个国家内部的经济情况，而是决定于“世界发展的趋向”，世界政治形势最终胜过经济条件：“具体的、历史政治的、现实的问题不是归结为中国在经济上对‘它自己的’社会主义是否已经成熟，而是中国是否在政治上已经成长到了实现无产阶级专政的地步。这两个问题之间根本就不能划等号。把它们等量齐观并不是由于发展不平衡的规律。这个规律适合并完全适用于经济和政治之间的相互关系。”[34]
    李大钊力图用当时托洛茨基提出的关于中国革命性质的观点解决使马克思主义决定论适用于中国的共产主义运动的难题。同托洛茨基一样，他认为，不仅中国国内形势，而且国际政治形势都有利于也有可能在中国爆发社会主义革命。而且，他重新解释阶级斗争学说，并且强调唯物主义能动论的影响，着力说明，不是中国的经济成熟问题，而是中国的政治形势、中国人民的政治意识和他们的实践能动性将最终决定在中国能否实行马克思主义的行动纲领。
    不过，比理论上的一致更重要的是李大钊与托洛茨基的分歧。尽管托洛茨基寻求在经济落后的情况下产生的政治上的激进主义背离了正统马克思主义，但他仍然相信世界革命的最终决定因素是人们长久期待的西欧工业化国家无产阶级的崛起。然而，李大钊却完全否认这一点。进而言之，托洛茨基认为，与俄国相似，中国的产业无产阶级队伍无论多么弱小，其革命运动都应被视为真正的无产阶级运动。可是，李大钊已经认定中华民族是“无产阶级民族”，没有真正的无产阶级存在的必要。实际上托洛茨基会厌恶“无产阶级民族”的观点，因为他受到真正的马克思主义国际主义传统的束缚。
    李大钊有意把中华民族与国际无产阶级运动等同起来看待，这对他解释马克思主义理论有决定性的影响，这种认识在他最初对于布尔什维克革命的态度上就有所反映。他把布尔什维主义看成是人们长久期待的中华民族复兴的预兆，把中华民族的复兴看作是以世界无产阶级运动为代表的人类新生力量的组成部分。虽然马克思主义历史决定论有其特定要求，但值得考虑的是，马克思主义理论不应妨碍中华民族与世界上新的历史改造力量联合起来。李大钊用乐观主义和辩证的观点看待这种联合，他认为，实现这种历史性的联合就是把不利因素转变为有利因素。假如中国缺少成熟的城市无产阶级进行阶级斗争，那么，必须把整个民族视为世界范围内无产阶级革命力量的一部分。假如中国缺乏实现社会主义的经济前提，那么，中国社会的社会主义改造对于实现这个前提就更加必要了。

注释：

[1] 《李大钊文集》（上），第204页。

[2] 《李大钊文集》（下），第66页。

[3] 《李大钊文集》（下），第64页。

[4] 《马克思恩格斯全集》中文第1版，第42卷，第91页。

[5] 《马克思恩格斯选集》中文第2版，第1卷，第55页。

[6] 《马克思恩格斯选集》中文第2版，第1卷，第57页。

[7] 马克思：《〈政治经济学批判〉序言》，《马克思恩格斯选集》中文第2版，第2卷，第32—33页。

[8] 卢卡奇：《什么是正统马克思主义？》，《历史与阶级意识》，北京：商务印书馆，2004年，第68页。原中译文为“民族及其意识”，但迈斯纳在此所引述的英译文为“人民及其意识”，其差别应当源于对于德文原文“Volk”一词的不同理解。卢卡奇文中是用这句话描述黑格尔哲学的，因此“民族”的翻译是正确的。但按此处上下文，则仍然保留误译“人民”。——录入者注

[9] 卢卡奇：《什么是正统马克思主义？》，《历史与阶级意识》，北京：商务印书馆，2004年，第69—70页。

[10] 参见马尔库塞：《理性和革命》，上海：上海人民出版社，2007年，第269—270页。

[11] 卡尔•洛维特：《早期马克思著作中人的自我异化》，《社会研究》（1954年夏），第230页。〔Karl Lowith, “Man's Self-Alienation in the Early Writings of Marx”, in Social Research, Summer 1954〕

[12] 恩格斯：《致约•布洛赫》（1890年9月21—22日），《马克思恩格斯选集》中文第2版，第4卷，第696页。

[13] 普列汉诺夫：《马克思主义的基本问题》，《普列汉诺夫哲学著作选集》第3卷，北京：生活•读书•新知三联书店，1962年，第180页。

[14] 《李大钊文集》（下），第37—38页。

[15] 马克思、恩格斯：《德意志意识形态》，《马克思恩格斯选集》中文第2版，第1卷，第99页。

[16] 李对于社会达尔文主义的反感并没有殃及达尔文主义本身。他赞赏达尔文，并在《物质变动与道德变动》一文中，将达尔文对生物进化研究的贡献与马克思对理解社会变革的贡献相提并论。——迈斯纳注，录入者译

[17] 《李大钊文集》（上），第607页。

[18] 《李大钊文集》（下），第16页。

[19] 《李大钊文集》（下），第18页。

[20] 《李大钊文集》(下），第18—19页。

[21] 《李大钊文集》（下），第138页。

[22] 《李大钊文集》（下），第181页。

[23] 《李大钊文集》（下），第184页。

[24] 《李大钊文集》（下），第139页。

[25] 《李大钊文集》（下），第135页。

[26] 《李大钊文集》（下），第137页。

[27] 《李大钊文集》（下），第362页。

[28] 《李大钊文集》（下），第362页。

[29] 《李大钊文集》（下），第363页。

[30] 《李大钊文集》（下），第363—364页。

[31] 《李大钊文集》（下），第364页。

[32] 《李大钊文集》（下），第573—574页。

[33] 《李大钊文集》（下），第454—455页。

[34] 托洛茨基：《中国革命的总结与前瞻》，《托洛茨基论中国革命（1925—1927）》，西安：陕西人民出版社，2011年，第287页。


第七章 历史哲学

第七章 历史哲学

    1920年，李大钊发表了《史观》一文。在这篇文章中，他明确指出：“欲得一正确的人生观，必先得一正确的历史观。”[1]他如此重视历史研究不足为怪，因为要想对历史发展作出正确的解释，必须对历史有深刻的理解。他在最早表示支持布尔什维克革命的文章中还表示：“故有权威之历史，足以震荡亿兆人之心，而惟能写出亿兆人之心之历史，始有震荡亿兆人心之权威。”[2]从中我们可以看出，李大钊作为现代中国第一个马克思主义史学家（他还未完全摆脱传统史学的影响），他确信，历史研究必须为政治服务。
    在转向马克思主义以前，他就认为：“国家兴亡，民族消长，历史所告。”1915年，他同陈独秀发生争论，在这场争论中，他呼吁有“自觉心”的中国知识分子为挽救中国必须积极参与政治。[3]为此，他转向哲学领域，力图从理论上把经院哲学同历史发展动力融为一体。因此，根据他的哲学沉思而形成的历史观成为其政治参与要求的理论基础。
    成为一个马克思主义者以后，李大钊更加重视历史研究。马克思主义理论是建立在对历史发展普遍规律的正确认识基础上的。它为人们把握当代历史提供了保证，不仅能够指导人们的现实斗争，而且也能指引人们去创造社会主义的美好未来。对此，李大钊是坚信不移的。从1920年一直到他去世，他对马克思主义的历史唯物论始终怀有极大的理论兴趣。在期此间，他发表了大量有关历史哲学问题的文章，其中包括在1924年公开出版的《史学要论》。在北京大学，他还举办了讲座，讲解马克思主义历史观及其在中国史学中的运用等问题。此外，他还收集了大量有关历史理论的外文书籍。
    由于李大钊在1919年发表的《我的马克思主义观》一文中曾经直率地批评了历史唯物论中反映的决定论倾向，他不遗余力地推广和普及历史唯物主义观点，多少会使人感到惊讶。尽管五四运动以后，他已经成为坚定的共产主义者，不再明确反对、非难历史唯物论，但他十分强调自觉性和人的能动性作用。这说明，他并没有完全克服自己之前对于马克思主义决定论的保留态度，同时他的前马克思主义世界观中的行动主义冲动在很大程度上残留在他的马克思主义头脑中。但是，他1920年发表的几篇关于历史问题的著作完全赞同决定论的表述，用种种方式反复表示：“社会上层，全随经济的基址的变动而变动，故历史非从经济关系上说明不可。”[4]不过，李大钊的目的并不是要简单地复述这些马克思主义基本原理，而是要进一步发展历史唯物论，为他的政治行动以及对马克思主义理论作出唯意志论的解释寻求理论依据。
    在一定程度上，马克思主义的历史理论能够为他的政治目的服务，因为这一理论不单要正确地说明经济发展的周期性变化，证明人类历史的发展是由生产力运动所决定的这样一个不可抗拒的普遍规律，而且它本身也是一种历史哲学。这种历史哲学首先要揭示“人创造历史”的奥妙，最终要描绘出为实现未来社会主义的美好远景如何充分发挥人的一切潜力。因此，哲学把历史当作人类在主宰未来的奋斗中自我创造的过程，人的自我异化源于此，最终人获得了真正的自觉，而只有实现了自觉，才有可能使人类从“必然王国”到达“自由王国”。
    像黑格尔那样，马克思从历史当中发现了一种精神逻辑和客观内涵。历史是进化，这种进化完全是必然的，始终是理性胜利所决定的。当然，马克思主义历史哲学的内容与黑格尔历史哲学的内容相比，是有深刻区别的。在黑格尔看来，历史的真正主体是世界精神，它是一种通过人的行动而运动的力量。马克思则认为，历史的真正主体是人自身，以及他们创造的生产力。然而，马克思和黑格尔的历史观都倾向于，历史正朝着一个终极目标前进，尽管他们对这个终极目标作出了不同的定义。
    如果我们把唯物史观看作不过是一种毫不涉及终极目标，只是以客观经济准则为基础的分析历史本体的方法；那么，我们分析它的理论魅力或者它在中国共产党的整个理论体系中所发挥的作用都将是毫无意义的。正如克罗齐所指出的，假如历史唯物论失却了终极性和必然性因素，它就无法分析和论证社会主义及其它社会形式。也像罗伯特·米契尔斯写到的那样，整个人类社会的历史将是静止的。准确地说，只有通过深刻的历史分析，才能预见到未来社会发展的远景，这正是历史唯物论的魅力所在。也只有这样，马克思主义的历史理论才能激发人们去改造现存的社会。
    在马克思主义的历史理论当中，“唯物论”和“决定论”这两个概念常常被人们混淆在一起，引起误解。马克思的“历史唯物论”是一种特别的唯物主义，因为它基于这样的前提：一切物质力量和客体都不过是人的活动的表现或物质化。虽然就它将社会主义的实现视为历史的必然而言，马克思主义是决定论的，但它又要求人的参与和行动，以实现这种“必然性”。马克思指出：“‘历史’并不是把人当做达到自己目的的工具来利用的某种特殊的人格。历史不过是追求着自己目的的人的活动而已。”[5]“人创造历史”这一观点是马克思主义世界观的真正核心。
    还应该指出，马克思主义强调历史是变化的（在马克思主义观念中，这种变化是历史性的，是一个相对稳定的变化过程），但这绝不意味着是进化论的变化。它是一种从量到质的变化，这种变化的理论来源于黑格尔。它表明，在人类社会发展的特定阶段将会发生突变。马克思主义的革命学说不仅仅意味着经济和社会力量的逐渐成熟，而且也意味着同过去实行彻底的决裂。社会主义革命就是从人类的“史前时期”向“真正人类历史”的飞跃。
    人虽然被历史所创造的，同时也是历史的创造者；历史进程不可避免地向乌托邦目标运动；承诺同过去进行彻底的、革命的决裂——对于唯物史观的这些观点，李大钊能够并且确实用来支持自己的唯意志论倾向。在他论述马克思主义历史理论的著作中，他一直很少关心历史的阶段性、周期性问题，也不满足于简单地重复马克思提出的历史发展的“客观规律”。相反，在李大钊看来，马克思主义历史理论中最有价值的观点是，发挥人的主观能动作用，激发人的革命积极性，创造美好的未来。
    这种看法在他介绍马克思主义的第一篇文章中已见端倪。1919年初，他发表了《我的马克思主义观》，在这篇文章中，他曾经对唯物史观中很多决定论表述提出了尖锐的批评。他还发现，马克思主义历史理论的绝大功绩在于，它承认“社会主义的实现，离开人民本身，是万万作不到的”[6]。可以说，李大钊一接受马克思主义，人们创造自己的历史的观点就对他产生了巨大的吸引力。
    李大钊历史著作的一个显著特点是，他十分关注人们对历史的看法，以及这些看法怎样影响人们现实的行动，而不大关心过去发生了什么。1920年，他写了《史观》一文。在这篇文章中，他进一步强调正确的历史观对于人生将产生重要的作用。文章以类似四年前《青春》的宇宙论笔调开始：“人类的历史，果何自始？曰，不知所自始。果何由终？曰，不知所由终。在此无始无终、奔驰前涌的历史长流中，乃有我，乃有我的生活。前途渺渺，后顾茫茫，苟不明察历史的性象，以知所趋向，则我之人生，将毫无意义，……有如荒海穷洋，孤舟泛泊，而失所归依。故历史观者，实为人生的准据。”[7]
    李大钊认为，“正确的历史观”的端绪应追溯到欧洲的科学革命。他写道，开普勒和牛顿的思想开创了一种新的历史编篡学，它经由孔多塞、圣西门、孔德等人加以发展，在马克思唯物史观哪里达到巅峰。这种新历史编篡学旨在使人的头脑摆脱传统的神学史观（这种史观将历史事件归于超乎人的行动和控制之上的力量）的束缚。李大钊认为，这在中国是一项尤其重要的任务，因为孔子的历史编篡学在中国人的头脑中注入了一种“退落的历史观”。这种历史观回望古代的黄金时代，并且强调神的力量和伟大人物的作用。孔子的这些恶劣影响在当时中国人那里仍然存在，因为李发现，在像梁启超、章士钊这样的当代杰出知识分子的思想中，也有传统的“退落的历史观”。
    李大钊还赋予了历史理论以行动主义的作用。这在他的《史学要论》一文开头对于历史的本质的规定中得到了体现。李宣称，历史“是人类生活的行程，是人类生活的联续，是人类生活的变迁，是人类生活的传演，是有生命的东西，是活的东西，是进步的东西，是发展的东西，……他不是些陈编，不是些故纸，不是僵石，不是枯骨，……我们所研究的，应该是活的历史，不是死的历史；活的历史，只能在人的生活里去得，不能在故纸堆里去寻。”[8]
    在历史的真实究竟由什么构成的问题上，李大钊有时持相当相对主义的态度，这在一定程度上是因为他十分重视历史观中蕴藏的心理因素。在另一篇文章中，他一方面明确指出，“马克思把历史真正意义发明出来”；另一方面又写道：历史“是可以改作重作的，是必须改作重作的。但我们改作重作的，就敢断定是真实的、一成不变的吗？历史是有生命的，僵死陈腐的记录不能表现那活泼泼的生命，全靠我们后人有新的历史观念，……果然后人又有了新的理解、发明，我们现在所认为新的又成了错误的，也未可知。我们所认为真实的事实，和真理的见解并不是固定的，乃是比较的。”[9]
    尽管从表面上看李大钊非常强调人们对历史的感觉、解释以及历史观念，但是，他并不否认在人们观念形态之外，存在着客观历史进程。在《史学要论》中，他写道，历史事实“是一趟过去，不可复返的；但吾人对于那个事实的解喻，是生动无已的，随时变迁的，这样子成了历史的事实。所谓历史的事实，便是解喻中的事实。解喻是活的，是含有进步性的；所以历史的事实，亦是活的，含有进步性的。只有充分的记录，不算历史的真实；必有充分的解喻，才算历史的真实。”而且，他还进一步指出：“历史的真实，亦只是暂时的。”他承认有实在的“过去”，但是“实在的过去，是死了，去了；过去的事，是做了，完了；过去的人，是一瞑长逝，万劫不返了；在他们有何变动，是永不可能了；可以增长扩大的，不是过去的本身，乃是吾人关于过去的知识。”[10]对此，在他的早期著作中，曾有更加明确的论述：“实在的事实是一成不变的，而历史事实的知识则是随时变动的。”[11]
    对于历史的实在是否独立于人们对它的认识这个形而上学问题，李大钊并不太感兴趣。事实上，他完全相信有客观的历史实在，而且他也试图去相信存在着能够发现的、历史演进所遵循的科学规律。但是，他并不关心过去所遗留的历史事实，而是关注现在的人如何解释自己的过去。他的着眼点在于，需要创造一种能够在此时此刻鼓动政治行动的思想和心理氛围，而他历史理论方面的著述正是服务于这种需要的。马克思主义的历史是由人创造而不是由“外在力量”决定的观点所产生的巨大感召力的背后，也正是这种需要。

必然性问题

    无论是在李大钊向马克思主义转变以前还是在他完成转变以后，他都始终相信人们有能力再现历史的真实，这种能力又同表面上看似乎相矛盾的另一种认识相联系，即认为存在着决定历史发展进程的非个人的和不可改变的力量。在李大钊向马克思主义转变以前，他把历史决定论看作是使整个宇宙达到有序的基本的精神力量。它表明，个人的自我实现与民族的必然的兴衰循环过程是一致的。历史循环论对李大钊产生了重要的影响，他坚信，中国的再生与复兴是必然的；同样，在西方资产阶级的武力侵略之下，中国的衰落也是不可避免的。
    随着李大钊向马克思主义转变，他思想当中关于历史偶然性的一些唯心主义观点逐渐为马克思主义唯物主义观点所取代。他不再把历史看作是一个循环过程，而是把它看作为不断演进的发展过程。与此相对应，他认为，社会主义是历史的必然，中国的再生与复兴是同社会主义的实现联系在一起的。
    由于马克思主义的影响，李大钊公开表示，历史是有规律的，这些规律能够科学地确定历史的发展过程。1920年，他写道：“历史学与自然科学无所差异。……自有马氏的唯物史观，才把历史学提到与自然科学同等的地位，此等功绩，实为史学界开一新纪元。”[12]由于李确信客观历史受其内在规律支配，他的历史观不仅接近于马克思主义的唯物史观，而且也接近于持普遍主义史学家的历史观。这个史学家阵营上启康德，孔多塞、圣西门、孔德继其后。李大钊在日本留学期间就曾读过圣西门的书，也可能还读过孔多塞、孔德的书。他还对马克思主义的历史理论产生了很大兴趣，这一切促使他深入研究马克思和其他西方史学家的历史理论。1920年，他发表了两篇论文，专门论述孔多塞和圣西门的历史思想，把这两位史学家看作是马克思主义历史学的前辈。这两篇文章是十分有趣的，因为文章中所提出的论点带有强烈的决定论色彩。
    在《孔道西的历史思想》一文中，李大钊列举了孔道西（孔多塞）的积极品格：他的“自然的乐天主义”，他对“开明与社会幸福的无限进步”及其进步方向可以预见的信念。李认为：“在孔氏眼中，文明史的研究，有二用处：一使吾人能建进步的事实；一将使吾人能决定其方向于将来，由是以增如进步的速率。”他宣称，孔多塞相信：“假如社会现象的普遍法则为人所知，预见事变，是可能的。这类法则，从过去的历史中能被查出。”[13]
    然而，孔多塞没能发现历史发展的普遍规律，这并不是说这种规律不存在，而是他探索这种规律所用的理论和方法是不科学的。他将社会进步视为“智识进步”的结果，这就使得他对未来的预见流于哲学的空谈。与此相反，李大钊指出，历史进步的源泉在于“人民群众”：“人类种族，是由些全靠他们自己工作的果实生存的家族的群众成立的。历史的纯正的主位，是这些群众。”[14]在圣西门的历史著作中，特别是其晚期著作，强调经济的作用，对“人民群众”这个马克思主义的概念虽有涉及，但是对它的认识还是肤浅的。李大钊说：“桑西门认产业者阶级为社会的基本阶级，为历史的原动力。”他还进一步发展了孔多塞关于历史发展存在着普遍规律的思想：“确立一种历史的法则，认历史过程，惟有经由产业组织的变化，才能理解；将来的社会，亦惟依产业发达的倾向，才能测度；……后来，承此绪余而建立唯物史观的学说者，厥为马克思。”[15]
    尽管李大钊没有写过专门评述孔德历史思想的文章，但始终把孔德看作圣西门的继承人、马克思的前辈。他还赞扬孔德“已于历史发见一定的法则”[16]。他厌弃机械唯物论，也没有在文章中提到“知识阶级”的杰出作用，而这一点，无论在圣西门还是孔德的历史著作中都是反复强调的。像马克思那样，李把历史看作是人的活动的产物。与圣西门和孔德不同的是，他把“群众”视为“历史的纯正的主位”[17]。总之，李大钊试图在他的历史著作中证明历史是人与他们所处的客观物质环境相互作用的过程。马克思在《关于费尔巴哈的提纲》中批判机械唯物主义时也表述过这样的观点：“关于环境和教育起改变作用的唯物主义学说忘记了：环境是由人来改变的，而教育者本人一定是受教育的。”[18]
    毫无疑问，李大钊从孔多塞、圣西门、孔德的历史理论中得到了启示，他们的很多理论观点与马克思主义的观点基本上是一致的。例如，乐观地相信人与历史之间存在着内在的合理性，承认历史发展在本质上是进步的，确信理性将战胜一切，自由和平等是必然的。更重要的是，李大钊还从他们的历史著作中获取了力量，建立起预见未来的信念，这种信念增强了他对社会主义的必然性的认识。在《桑西门的历史思想》一文中，他郑重地指出：“科学的社会主义，把他的主张置在唯物史观的上面，依人类历史上发展的过程的研究，于其中发见历史的必然的法则；于此法则之上，主张社会主义的社会必然的到来。由此说来，社会主义的社会，无论人愿要他不愿要他，他是运命的必然的出现，这是历史的命令。”[19]
    应该指出，李大钊主张社会主义的实现是历史发展的必然规律与他提出自觉的人类活动能够重新塑造历史的观点是不矛盾的。既肯定必然性又强调人的主观能动性才是人类思想史上的独特现象。例如：宿命论的加尔文主义的教义说，救世主是命定的，即使在上帝创世之前，他已经拣选出自己的选民，弃绝了罪人。但是，在加尔文主义中，正如马克斯·韦伯所述：“每个人都有义务相信自己是选民，……缺乏自信就是信仰不足……使徒要人‘坚守’一己召命的劝勉，在此被解释成个人有义务在日常生活的斗争中赢取自己已得拣选与义认的主观确定。……谆谆教诲人要以孜孜不倦的职业劳动来作为获得那种自我确认的最佳手段。”[20]因此，尽管救世主是命定的，但救世主的形迹却要在尘世上的人的活动中去寻找。
    很多非宗教性哲学也以不同的形式强调客观必然性与人的主观能动性的统一。比如：19世纪60年代俄国的唯实论者，像车尔尼雪夫斯基、杜勃罗留波夫和皮萨列夫，他们坚定地认为，根据客观实在的逻辑法则和科学规律，社会向着理性的目标发展。但是，他们对于客观性的实在论信仰却是与一种特殊的要求相联系的。这种要求表现为他们试图根据自己意识的图景改造世界。马克思主义本身也包含有两方面内容，一方面它坚信社会主义是历史进程内在的必然结果，另一方面它把社会主义作为革命行动的号召。列宁主义则更注重必然性和能动性这两种因素的结合，列宁强调主观作用，即革命知识分子的意志和觉悟。他认为，这种意志和觉悟不仅同历史唯物主义的普遍决定论相联系，而也与具体的客观现实不可分离。如果说相信必然性在逻辑上同强调人们积极参与创造历史的观点有矛盾的话，那么，这种矛盾恰恰证明，理性世界同历史环境虽有差别，但在精神上却是协调的。李大钊和他的前辈都持这种观点。
    不过，李大钊也意识到还会产生另外的问题。他担心有人会凭借社会主义的必然性原则，从历史唯物主义中得出忽视人的主观能动性的宿命论结论，把未来看成是命定的，人们无所作为。因此，他继续投入极大的精力，研究马克思主义历史观中精神作用的问题。他感到，必须反复重申发挥人的主观能动性和“自我觉悟”，而不能鼓励淸静无为。他根本不承认对社会主义的历史必然性的信仰与政治行动之间存在着任何矛盾。还在他接受马克思主义以前，他就认为复兴中国的必然性与他个人的政治活动是一致的，两者紧密地联系在一起。在接受马克思主义以后，他更认为，社会主义是历史的必然，但是社会主义的最终实现不能离开人民积极的行动和斗争。在1919年，他曾经对人们为实现社会主义所进行的必要尝试和基督教的传布作了一番比较。他认为，既然基督教对千禧年到来的信念并不妨碍传布福音经典；那么，为什么社会主义者信仰社会主义必然性之说就会阻碍他们为社会主义的实现进行斗争呢？显然，这是毫无道理的。[21]在另一篇文章中，他还指出：“马克思一派的经济的历史观，尤能与人以社会主义必然的实现的确信。”[22]李大钊像马克思和列宁那样，把承认历史发展的“必然性”仅仅看作是他们全部行动纲领的第一步。
    作为马克思主义者，相信历史发展当中存在的决定因素将不可避免地导致社会主义的产生。但是，光宣传这种观念还不够，更重要的是他们自己必须深刻理解决定论的含义。尽管在宣称其必然性之前马克思无疑向往着社会主义，但他的经济和历史研究才使他充分相信，社会主义是资本主义矛盾（这是一般而言）并且尤其是无产阶级登上历史舞台的结果。但是，马克思也认为，社会经济结构是一个绝对的实体，它决定着历史进程的方向——不可避免地走向社会主义的实现。
    李大钊从没有获得马克思主义这种对于历史的决定性力量的信念。在宣称社会主义是历史规律的必然结果时，李大钊的真挚是毋庸怀疑的，因为他坚信千禧世界正在到来；但他对历史力量的信念，从未坚定到使他通过运用马克思主义的标准对中国历史进行一番严肃的考察来检验自己的信念。李大钊史学研究的重点是历史观，他不太注意研究具体的历史过程。而且，他特别强调人的觉悟和实践作用（相对来说，不大强调物质的先决条件），极力主张精神的变化胜过物质的变化，历史规律的作用并不是绝对的。在他看来，历史规律固然存在，但这些规律却不是人的活动必须服从于它们的客观力量；它们不过是有意识的人的活动的表现，它们的存在归根到底是在人们的意识和行动中得到确证的。

时论

    李大钊的历史理论当中最具特色的部分要算时论。在这个问题上，他背离了马克思主义的传统观点。如前所述，他的早期思想源于爱默生。他同意爱默生的看法，“今”是世上最宝贵的东西，它为人类的创造活动提供了无限的机会。无论是接受马克思主义以前，还是接受马克思主义以后，他在哲学上都着力强调发挥人的主观能动作用。为了创造美好的未来，必须立足于今，最大限度地激发人们内在的积极性。为此，他尖锐地批评了所有忽视“今”与人的内在积极性的思想。
    最初，李大钊的时论建立在一种先验哲学的框架中，这种哲学坚信宇宙中存在着一种在无尽的宇宙和无数个人的“自我”中流淌的“大实在的瀑流”，一种普遍的青春精神。这条瀑流辩证地运动着，并在不断的“流转”中展现自身，而这种“流传”通常出现于“今”的无限系列中。李大钊转变成为马克思主义者以后，依然在自己的著作中宣传这种先验的哲学观念，而且对“今”的感情升华使他在很大程度上超脱了马克思主义的影响。
    1923年初，他发表了一篇题为《今与古》的论文[23]。在这篇文章中，他首先重申了上述哲学观点：“宇宙的运命，人间的历史，都可以看作无始无终的大实在的瀑流，不断的奔驰，不断的流转，过去的一往不还，未来的万劫不已。于是时有今古，人有今古，……今古的质态既殊，今古的争论遂起。”因此，这种“今古的争论”成为文章的主题。李大钊写这篇文章的要旨在于反对历史编纂学当中的“怀古派”。为此，他对一部分欧洲17—18世纪的哲学家的著作进行了认真的考察和研究，如让·博丹、弗朗西斯·培根、笛卡尔以及英国神学家乔治·黑克威尔，他把这些人看作是“崇今派”，从他们的理论中得到了重要的启示。他指出：“鲍丹（即博丹）学说的重要，不在他的君政论，而在他企图立一普遍历史的新学说，以代中世时史学界流行的黄金时代说（Theory of Golden Age）。”[24]培根则发现“循环说为知识发展上最大的障碍，每致人们失所信赖与希望”[25]。笛卡尔敢于批评古代权威和古典文化的精神令人可敬。而黑克威尔认为，历史“退落说可以腐痹人的元气，世界普遍衰朽论，销沉了人的希望，钝滞了人的努力的锐利”[26]。
    李大钊认为，上述观点表明这些具有“乐天努力的历史观人生观”的启蒙哲学家都有正确的时代观，也就是说，他们崇今。这种观点与爱默生的观点在很大程度上是一致的。爱默生主张：“昨日不能唤回，明日还不确实，你能确有把握的，就是今日。”[27]李断言，这种时代观能够激励“为今人奋力，为来者前驱”[28]。
    1923年11月，李大钊发表了《时》，这篇文章重复了他过去的哲学观点，明确地阐述了对时的领悟与对历史的理解之间的相互关系。他说：“一生最好是少年，一年最好是青春，一朝最好是清晨，……天运人生周行不息，盈虚消长，相反相成。逝者未逝，都已流入现今的中间，盈者未盈，正是生长未来的开始。时是无始无终的大自然，时是无疆无垠的大实在。……时是伟大的创造者，时亦是伟大的破坏者。历史的楼台，是他的创造的工程。历史的废墟，是他的破坏的遗迹。世界的生灭成毁，人间的成败兴衰，都是时的幻身游戏。”[29]
    对李大钊来说，时有着玄妙的含义。从中国的道家到西方的哲学家、心理学家、数学家和物理学家，都曾试图尽力说明这个问题，但迄今为止，“都只能与吾以一部分的解答，不能说出他的真实的全体”[30]。这是因为：“时的问题不能研究，且亦不必研究。说来说去，言人人殊，时的问题，真是不可思议。”[31]如果“时”如此变幻无常、难以捉摸，以至于不能真正被人认识；那么，我们就必须紧紧把握住我们所能理解的东西，这就是今。因此，李写道：“过去未来，皆赖乎今，以为延引。今是生活，今是动力，今是行为，今是创作。苟一刹那，不有行为，不为动作，此一刹那的今，即归于乌有，此一刹那的生即等于丧失。”[32]
    这种珍惜片刻的感情促使李大钊萌生了一种想法，在他看来，人生在世，每个人都有无限的美好机会，为了不失去这种机会，必须最充分地利用他们占有的每一时刻。他还认为，只有了解历史，才能珍视今天的创造机会。对时的错误认识必然导致对历史的错误理解，而对今的错误估价也同样会产生错误的历史观，这种历史观“是逆退的，是静止的，是背乎大自然大实在进展的方面的，是回顾过去的，是丧失未来的”[33]。但是，“要知时的首脑，不在古初，乃在现在，不是向广漠无涯的过去奔驰，乃是向广漠无涯的未来奔驰”[34]。如果谁把今看作是“时的首脑”，那么，谁就“能得到一个奋兴鼓舞的历史观，乐天努力的人生观”[35]。
    李大钊关于时的观点在很大程度上与马克思主义的观点是一致的，他主张现在包含着过去，而且为未来作准备，要放眼未来，对未来充满理想。这些都符合马克思主义世界观。然而有必要指出，根据马克思主义的基本原理，实现未来社会主义理想的历史进程是有相对严格的历史时代规定的，而过去在时间上则是根据特定的、必要的历史发展阶段所区分的。这种历史发展阶段是具体的社会经济运动的结果。不仅过去如此，未来也是被特定的历史发展阶段限定的，因为社会主义的实现就被定在一个特定的时间点上，即资本主义的崩溃时期。
    此外，根据马克思主义，历史的客观决定作用不仅适用于过去和将来，而且也适用于现在。马克思认为，人们创造历史，但仅仅是在特定的先决条件下创造历史。“人们不能自由选择自己的生产力——这是他们的全部历史的基础，因为任何生产力都是一种既得的力量，是以往的活动的产物。可见，生产力是人们应用能力的结果，但是这种能力本身决定于人们所处的条件，决定于先前已经获得的生产力，决定于在他们以前已经存在、不是由他们创立而是由前一代人创立的社会形式。”[36]
    因此，对马克思主义者来说，并不是所有的时机都对革命有利。实际上，有利的时机是相当罕见的。这种时机的出现，是由生产力运动决定的。只有当生产力的发展造成引起革命的社会政治条件以后，才能产生具有决定意义的历史时机。所以，正如卡尔·曼海姆已经指出的，马克思主义把时间看作是“一系列战略点”[37]。而不是像李大钊所主张的，时间是一系列意义均等的“今”。同样，马克思主义的革命能动性也并不是一时的感情冲动，它建立在承认决定性和历史的客观作用基础上，同时亦受到这些因素的制约。它以对任何历史时机都作具体的分析为依据。当然，马克思主义者一般是根据他们对历史决定力量的分析，对政治行动作出不同的规定。然而，无论如何，他们的行动要符合客观的历史条件，而客观的历史条件对革命的冲动起限制作用。这始终是马克思主义理论的显著特色。
    李大钊的历史观几乎完全忽略了马克思主义的这种特殊的理论原则，他的时论基本上排除了以客观历史发展为基础的时代区别，他崇尚的今除了具有创造性和活力以外，没有任何时代意义。在展望实现社会主义的历史进程时，他并不注意历史的客观力量所起的作用，而是强调人的革命愿望和革命觉悟。他认为，这种愿望和觉悟中最重要的因素就是正确的时间观念，也就是说，要使人们都知道在“今”当中存在着内在的潜力。应该说，李大钊所说的“今”意义十分含蕴，人们需要通过自己的行动去理解实现无限的内在机会的真实含义。既然存在着一系列无限的“今”，那么可以说，李的时论就是一种永远行动的哲学。
    李大钊的历史理论也是一种能动的哲学。它要求历史研究的首要目的不是去发现作为政治行动基础的客观历史发展趋势，而是创造一种从事政治活动的心理环境。历史理论的作用不在于使人们从历史当中获取科学的想象力，而是提供给人们一种勇于创造未来的精神力量。在李大钊看来，受到一种“正确”的历史观（以及正确的时论）的鼓舞下，人们会去塑造历史；他们不会被历史所束缚。

中国历史

    尽管李大钊经常号召历史学家根据历史唯物主义观点研究中国历史，但是他发现自己几乎没有机会承担这项工作。虽然他在北京大学举办过中国历史讲座，并且在1926年“三·一八惨案”以前一直担任该校历史系教授。不过，在讲座基础上出版的讲义表明，他没有把马克思主义的专门理论熟练地运用于研究之中。他关于中国史研究的代表作题为《原人社会于文字书契上之唯物的反映》。这篇文章以中国古典文化变迁为基础分析远古的中国社会。但李大钊写这篇文章时，似乎没有运用任何马克思主义的基本原理。以后，在他担任中国共产党北方区委的领导人期间，更无暇从事严肃的历史研究。1927年4月，他不幸被军阀杀害，年仅38岁。从此，他失去了从事史学研究的机会。我们感到，由于他完全致力于历史观的探讨，所以不大重视对于历史过程本身的研究。无论如何，在他那里，运用唯物主义观点研究中国历史始终是第二位的事情。
    尽管李大钊缺乏机会进行具体的历史研究，但他非常重视历史研究的科学性和严肃性。在他的政治著作或者历史理论著作中，他从不勉强地表示对中国历史的看法。在这些试图用马克思主义观点解释问题的著作里经常出现两个主题，这也是后来中国的马克思主义史学家所遇到的问题。一是，李大钊否认存在着历史发展的普遍模式；二是，他对中国现代历史作了高度民族主义的解释和概括。
    有一种观点认为，整个人类历史是按照马克思所勾画的西欧历史发展模式演进的，从原始共产主义社会到奴隶社会，从奴隶社会到封建社会，从封建社会到资本主义社会，最终发展到社会主义社会。实际上，这种设想在马克思、列宁的著作中都没有成为定论。马克思相当明确地否认，他关于历史发展阶段的规定有普遍的应用价值。他指出，那只是“关于西欧资本主义起源的历史概述”，而不是“一般发展道路的历史哲学理论，一切民族，不管他们所处的历史环境如何，都注定要走这条道路”。[38]虽然列宁一直夸大俄国资本主义经济的发展程度，但他却从没有认为马克思的历史发展阶段方案完全适用于俄国历史。显然，这种方案对亚洲国家的历史来说，影响更为有限。事实上，关于历史发展的单线模式论是斯大林理论的独创性产物。由于斯大林牢固地控制着整个国际共产主义运动，他的单线模式论虽不具有任何普遍意义，但还是被各国共产党人当作世界历史发展的普遍模式接受了。在中国，1929年，中国的马克思主义者郭沫若运用这一理论写了《中国古代社会研究》一书。
    然而，20年代初，在前斯大林主义阶段，马克思列宁主义理论并不要求对一切历史问题都持普遍论的态度。李大钊也感到，不应该强迫人们对历史作出普遍论的解释。他认为，中国古代社会不存在奴隶制，也没有必要把中国传统的社会经济结构归于封建制，更不需要在19世纪以前的中国寻找早期资本主义发展的迹象。因此，他只是满足于用最为普通的术语把传统的中国社会描绘为“农业经济组织”，它延续了两千多年，始终没有任何“变化”。[39] 1926年底[40]，他在《土地与农民》一文中指出，土地私有制（这种财产联系形式与马克思给封建制下的定义是完全矛盾的）一直是自周秦以来中国主要的土地所有制形式[41]。中国的马克思主义者变换了多种说法来证明马克思的“封建制”范围内包含着中国传统的土地私有制，但李大钊却没有作出这种理论解释。
    他从不把中国历史生硬地套入马克思主义的历史发展阶段模式，总是强调各民族历史发展的差异。转变成马克思主义者以后，他仍然坚持东西方文明存在着明显区别的观点，主张解释马克思主义的历史理论必须充分考虑到东西方不同的历史发展形式，并进而号召马克思主义史学家建立新的、全面的“民族经历论”，“比较种种民族的经历，研究普通于一般民族经历的现象”[42]。
    他还把各民族历史发展的差异归因于地理环境的作用。他认为，中国良好的自然环境产生了相对稳定、静止的农业体系，它成为传统中国有特色的社会、政治、意识形态“上层建筑”的基础。相反，由于自然资源的贫乏，刺激了西方工商业的发展。[43]
    应当指出，李大钊的上述观点并不是根据马克思主义推论出来的，但是他确实从马克思主义的历史著作中获取了重要的启示。虽然马克思主义者断然否认不变的地理环境能够解释历史的变化，但是事实上，地理环境是马克思主义历史分析的起点。马克思自己就非常强调地理环境和气候因素在历史发展当中的作用，他重视“人们所处的各种自然条件——地质条件、山岳水文地理条件、气候条件以及其他条件”。他写道：“任何历史记载都应当从这些自然基础以及它们在历史进程中由于人们的活动而发生的变更出发。”[44]而且，众所周知，马克思在《资本论》中还认为，资本主义只能在温带发展。另外，马克思的许多继承者也十分注意地理环境的重要性，普列汉诺夫就曾指出：“地理环境的特性决定着生产力的发展，而生产力的发展则决定着经济关系以及随着经济关系之后的其他一切社会关系的发展。”[45]
    地理环境的影响也是马克思的“亚细亚生产方式”理论的基础。这一理论一般用来解释非西方民族历史发展的特殊性，这些民族出于经济的需要，由国家来管理大规模的水利灌溉工作。在马克思的不同著作（包括《资本论》）中，这种理论被作为一般的社会历史概念，马克思用它描述传统的印度和其他社会（但却没有用以分析中国社会和日本社会）。然而，在另一篇文章中，即著名的《〈政治经济学批判〉序言》，马克思把“亚细亚生产方式”当作西方社会历史发展的一般途径中的一个历史阶段（前奴隶制阶段）。
    李大钊反对历史发展的单线论，把地理环境视为决定东西方文明差异的主要因素，但他却没有运用“亚细亚生产方式”理论来解释这种差异。虽然他读过《资本论》，可他却接受了《〈政治经济学批判〉序言》中马克思给“亚细亚生产方式”下的定义，只是把它看作现代欧洲的古代经历，[46]对分析中国历史不会起任何作用。
    李大钊一方面反对用单线论说明人类历史的发展，另一方面，他又坚持认为全人类的革命前途将是同样的。他对社会主义道路终将导致世界大同充满了信心，相信世界大同必将打破在历史发展过程中业已形成的民族差别和种族差别。但是，中国历史毕竟不同于西方国家的历史，中国社会已经延续了两千多年，其间没有发生任何变化。怎样保证中国的未来同欧洲以及世界其它国家的未来汇聚于一点呢？李在接受马克思主义之前曾认为，未来的世界大同将以东西文化的综合为基础。在转变成为马克思主义者以后，他不再满足于单纯从文化角度来说明这个问题。这时，他感到，如果中国成为世界历史发展主要潮流的一部分；那么，就必须根据经济基础而不是文化作用来解释世界大同。帝国主义对中国的侵略证明了这一点。李大钊指出，外国帝国主义经济上的压迫不仅已经改变了中国“传统的农业经济组织”，也改变了中国整个的社会、政治、文化“上层建筑”。因此，把中国推入世界现代历史的发展阶段。[47]他还多次提到，西方的武器、技术、思想输入中国，使中国乃至整个亚洲从千年的沉睡中猛醒。[48]
    对于坚定的中国民族主义者来说，承认外国帝国主义对中国历史的发展起了客观的“进步”作用，的确是一件很困难的事情，这是他们无法接受的价值观念。然而，承认这种历史作用，并没有妨碍李大钊对中国现代历史作出另外的判断。他和今天中国的马克思主义史学家都认为，中国现代历史是中华民族反抗帝国主义侵略的历史。像他的继承者那样，他特别重视太平天国农民起义，没有把这次起义解释为反清运动，而是把它说成中国人民反抗帝国主义侵略斗争的序幕。实际上，李大钊把自太平天国以后中国所发生的每一个历史事件（即使是传统的农民结社）都纳入到反帝斗争的范围内考察，这样，像太平天国时期三合会等秘密会党的活动以及义和拳的造反都被当作“中国民众反抗帝国主义的民族革命史”的一部分。[49]
    在这里，无须讨论李大钊对中国现代史所作的具体分析，因为他的分析和结论同最近中国共产党对中国现代史的解释基本上是一致的。但是也应该指出，他的主旨并不仅仅在于赞美中华民族的民族主义。他说过：“中国的国民革命运动，自始即是世界的一部。中国革命的成功，将与伟大的影响于欧洲，乃至全世界。”[50]他倾向于把中国参加国际革命运动的“开始”作为中国现代史真正的发端。据此，他曾进行了认真的研究，并且确实发现了一条线索：中国太平天国时期的天地会与马克思的第一国际有联系。[51]他还从马克思论中国的著作中得到了对太平天国作民族主义分析的理论根据。总之，李大钊认为，中国的民族主义与世界社会主义是一致的。他以这种观点为指导论述中国现代史。

注释：

[1] 《李大钊文集》（下），第264页。

[2] 《李大钊文集》（上），第575页。

[3] 《李大钊文集》（上），第145—152页。

[4] 《李大钊文集》（下），第715页。

[5] 马克思、恩格斯：《神圣家族》，《马克思恩格斯全集》中文第1版，第2卷，第118—119页。

[6] 《李大钊文集》（下），第64页。

[7] 《李大钊文集》（下），第264页。

[8] 《李大钊文集》（下），第713页。

[9] 《李大钊文集》（下），第674、677页。

[10] 《李大钊文集》（下），第717—718页。

[11] 《李大钊文集》（下），第266页。

[12] 《李大钊文集》（下），第347页。

[13] 《李大钊文集》（下），第328、329、330页。

[14] 《李大钊文集》（下），第330页。

[15] 《李大钊文集》（下），第339页。

[16] 《李大钊文集》（下），第745页。

[17] 《李大钊文集》（下），第330页。

[18] 马克思：《关于费尔巴哈的提纲》，《马克思恩格斯选集》中文第2版，第1卷，第55页。

[19] 《李大钊文集》（下），第334页。

[20] 马克斯·韦伯：《新教伦理与资本主义精神》，桂林：广西师范大学出版社，2010年，第90—91页。

[21] 《李大钊文集》（下），第65页。

[22] 《李大钊文集》（下），第610页。

[23] 该文写于1920年，发表于1923年2月。——译者注

[24] 《李大钊文集》（下），第271页。

[25] 《李大钊文集》（下），第273页。

[26] 《李大钊文集》（下），第280页。

[27] 《李大钊文集》（下），第238页。

[28] 《李大钊文集》（下），第238页。

[29] 《李大钊文集》（下），第665页。

[30] 《李大钊文集》（下），第665页。

[31] 《李大钊文集》（下），第666页。

[32] 《李大钊文集》（下），第666页。

[33] 《李大钊文集》（下），第668页。

[34] 《李大钊文集》（下），第668页。

[35] 《李大钊文集》（下），第668页。

[36] 马克思：《致帕·瓦·安年科夫》（1846年12月28日），《马克思恩格斯选集》中文第2版，第4卷，第532页。

[37] 参见卡尔·曼海姆：《意识形态与乌托邦》，北京：商务印书馆，2000年，第252页：“一个战略计划。”

[38] 参见马克思：《给〈祖国纪事〉杂志编辑部的信》，《马克思恩格斯选集》中文第2版，第3卷，第341—342页。

[39] 《李大钊文集》（下），第178页。

[40] 应为1925年底。——译者注

[41] 《李大钊文集》（下），第822页。

[42] 《李大钊文集》（下），第734页。

[43] 《李大钊文集》（下），第177页。

[44] 马克思、恩格斯：《德意志意识形态》，《马克思恩格斯选集》中文第2版，第1卷，第67页。

[45] 《马克思主义的基本问题》，《普列汉诺夫哲学著作选集》第3卷，北京：生活·读书·新知三联书店，1962年，第165页。

[46] 《李大钊文集》（下），第58页。

[47] 《李大钊文集》（下），第180—181页。

[48] 《李大钊文集》（下），第588页。

[49] 《李大钊文集》（下），第847页。

[50] 《李大钊文集》（下），第881页。

[51] 《李大钊文集》（下），第882页。

上一篇　回目录　下一篇


第八章 民族主义与国际主义

第八章 民族主义与国际主义

    卡尔·马克思认为，作为人的自我异化的表现，民族主义一种暂时的、非自然的现象。将人划分为对立的民族国家不仅使他们相互之间被人为的民族界线所分隔，而且也使人与自己的人的本质相异化（因为民族忠诚会使人将自己的力量归结为一种他从不认定为自己的创造物的实体——民族）。简言之，马克思把爱国主义和民族主义看作是人类崇拜和服从自己制造的偶像的方式。
    尽管马克思在理论和革命战略方面对民族国家制度和民族主义感情作了许多的让步，但他仍然确信，现代资本主义和工业主义造成的“世界主义”的力量正在迅速破坏民族主义的基础和民族国家自身。他在《共产党宣言》中满怀信心地写道：“随着资产阶级的发展，随着贸易自由的实现和世界市场的建立，随着工业生产以及与之相适应的生活条件的趋于一致，各国人民之间的民族分隔和对立日益消失 。”[1]
    不仅现代资本主义的力量正在努力实现统一，“按照自己的形象……创造出一个世界”，更重要的是，工业化产生了现代无产阶级，这个阶级的历史使命是克服异化的所有形式（包括民族主义），重新恢复“人的本质”。马克思的名言“工人没有祖国”并不意味着否定工人的民族主义和爱国主义感情，但它却更强调无产阶级的历史作用是世界性的。无产阶级的任务不仅是解放一个阶级、一个民族，而是解放全人类。无产阶级社会主义革命的目标和宗旨既带有鲜明的国际性，又必将在国际范围内进行。
    马克思这一学说的现代命运带有矛盾的特色，这种矛盾表现为马克思深刻的国际主义理论的第一位中国支持者李大钊是位年轻的知识分子，他甚至生活在有浓厚民族主义气氛的环境中，并且以直率的民族主义乃至沙文主义倾向著称。可恰恰在他宣称自己是布尔什维克、着手在北京大学组织马克思主义研究团体之际，他表示马克思主义与中国民族主义有共同点。
    如果把民族主义说成是促使李大钊信仰共产主义的唯一因素，那是荒谬的。因为五四运动时期大多数中国知识分子都是民族主义者，而他们后来大都没有成为共产主义者。但是，民族主义是促使李大钊响应布尔什维克革命和宣传马克思主义的主要因素，尽管他的响应在中国早期共产主义者中间不具代表性。显而易见的是，民族主义给予中国共产主义运动其他的奠基者以巨大的推动。像陈独秀，他或许比中国共产党的其他领导人更接近于真正的马克思主义的国际主义，但他最初响应马克思列宁主义也是出于基本的民族主义原因。新文化运动时期陈独秀曾宣布自己是“世界主义者”，但他后来对卡尔·马克思的世界主义学说没有表示出任何兴趣。直到他被由山东问题和五四运动激发的民族主义感情所感染，才发现马克思主义适合中国的情况。
    由于民族主义原因，中国知识分子接受国际主义思想；出于民族主义目的，运用这一思想，这仅仅反映了在中国的环境中马克思主义与民族主义之间关系的一个方面。如果对比中国共产党的共同创立者——李大钊和陈独秀在1919年到1920年间关于爱国主义和民族主义的观点，就会发现深一层的矛盾。那几年里，李大钊是热诚的民族主义者，但他拒绝表示自己的爱国主义，宣布忠实于马克思主义的国际主义。同一时期的陈独秀，当他第一次表露了早就潜藏在心中的民族主义的激情时，他在《新青年》杂志的知识分子同仁中最倾向于国际主义。尽管不久前李一再表明他比陈更具有民族主义热情，而陈比李更多地理解马克思主义的国际主义。他们在1919年到1920年的态度说明，在陈1919年以前的世界观中，并非完全没有民族主义冲动，而李的根深蒂固的民族主义思想，也可以根据新的经历和观念加以修正。当以后李大钊的极端民族主义重新表露时，他将民族主义、社会主义和世界革命的新信仰相互交融，对民族主义作了修正。新的信仰深刻地影响了他的民族主义的内容和形式，以及它所要达到的目标。这种马克思主义与民族主义的结合也许有些不伦不类，然而它却是一种十分有效的政治形式。

国际主义者阶段

    1918年，当李大钊宣布支持十月革命时，他直接面临着一个任务：要把最初驱使他成为布尔什维克的民族主义冲动同“无产阶级国际主义”原则统一起来，因为后者当时正是布尔什维克理论的主要原理。在列宁夺取政权之后的最初岁月，“一国建成社会主义”的思想尚未提出，真正的国际主义精神和对世界革命即将到来的期望，几乎占据了布尔什维克领导人及其支持者的思想。列宁坚持认为，世界革命不仅是马克思主义理论的基础，也是俄国革命成功的必要保证。就在“无产阶级国际主义”精神和对世界革命的希望达到高峰时，李大钊宣布他信仰布尔什维主义和接受马克思主义。
    无须强调李大钊所接受的马克思主义国际主义原则与他头脑中根深蒂固的民族主义和排外倾向的矛盾。对“少年中国”必然再生的信念是他接受马克思主义之前世界观的核心。除去对西方思想家的特殊兴趣外，他对外部世界的关心在很大程度上被限制在这个范围之内。他把中国的困境归于“诛夷”的入侵，认为中国的新生将伴随着物质发展过度成熟的西方国家的衰落。从中他得到了安慰。
    直到1918年他在《东西文明根本之异点》中阐述自己的观点时，他的眼界才超出对中华民族现实状况和未来繁荣的关注。他号召以融合东西方文化为基础，建立新的、统一的世界文明。他大概受到1917年两次俄国革命的影响，以致在文章中提到俄罗斯是唯一能调和东西方文化的角色。但文章主要还是受到民族主义动因的激励，这种动因曾使他提出保卫中国传统、反对全盘西方化的主张。他的融合东西方文化的号召，是对陈独秀及其他新派知识分子的回应，他们坚持认为传统文化毫无价值。李大钊则与之相佐：中国传统不仅具有有价值的因素，而且这些因素将为建立世界文明做出主要的、无比宝贵的贡献。
    尽管李大钊构思的世界统一是令人振奋的，但他最关心的还是处于困境的中国，他要使中国摆脱困境的观点没有任何改变。事实上，他承认实现世界大同至少是艰辛漫长的过程，连他的一般行动纲领，也不是出自对东西方文明最终融合的笼统构想。
    虽然东西方文化未来融合的思想没能有效地影响李大钊对中国现状强烈的民族主义关注，但十月革命产生的国际主义吸引力却立即改变了他对中国面临的基本问题的看法。布尔什维克送来的马克思主义，为中国面对的外部威胁和内部危机提供了新的解释，也提供了全面的政治行动纲领，从中可以找到各种各样能立即付诸实践的行动方案。同时，它还提供了这些行动所朝向的世界社会主义的目标，以及对这一目标有历史保证且它的实现迫在眉睫的信念。
    最初，李大钊曾把中国的灾难归于“欧洲之弹烟血雨”；现在，他把国际资本主义看作是罪魁。以前，他曾孤立地关注中国的命运；现在，他把中国的未来与世界社会主义运动的前途联系在一起。以前，他的目标是融合东西方文化而达到世界大同，这一目标的实现要到遥远的未来；现在，他把布尔什维克革命视为正在席卷世界的主要潮流。在1918年，对李大钊来说，国际社会主义革命已成为世界面临的现实。正是这一点，对他的所有思想形成了制约。
    在为布尔什维克纲领所吸引的中国知识分子中间，没有人比李大钊对世界革命抱有更大的希望。甚至当最初的革命激情开始冷却下来时，他仍然坚信，不管表面现象如何，千禧世界很快将到来。1919年12月，他写道：“世界上的军国主义、资本主义，都象唐山煤矿坑上的建筑物一样，他的外形尽管华美崇闳，他的基础，已经被下面的工人挖空了，一旦陷落，轰然一声，归于乌有。”[2]
    李大钊对世界革命的爆发充满信心，这犹如一股巨浪迅速淹没了他的民族主义倾向。他在关于十月革命意义的最初评论中指出了布尔什维克国际主义目标的特殊重要性。1918年6月他表示，俄罗斯革命比1789年法兰西革命更有意义，因为俄罗斯革命具有国际主义内涵，而法兰西革命则始终仅仅局限于民族主义。他写道，而法兰西爱国的精神维持法兰西人心，俄罗斯人道的精神唤起全国的自觉。法国革命根于“爱国的精神”，而俄国革命倾于“人道的精神”。[3]然而，在其明显的国际主义立场背后，仍然有强烈的民族主义动机，因为在李大钊首先把十月革命解释为东西方文明大融合的开端时，他就坚信中国将在其中发挥特殊的作用。然而，不久他放弃了调和两种互相冲突的文明的作法。1918年11月，他在《Bolshevism的胜利》一文中写道，俄罗斯革命不再是融合东西方文明的第一步，而是“把现在为社会主义的障碍的国家界限打破”[4]。
    此时，李大钊已经明显地注意到他过去著作中的排外情绪和民族主义与他现在强调的马克思主义理论之间的矛盾。在1919年至1920年中国共产党的创建时期，他一直极力表现出自己是个“无产阶级国际主义者”，不再提中国的再生，而是讲“人类全体的历史”和“人类伟大的使命”。他的目标已不是简单地再造中国，而是在全世界实现社会主义。1919年1月，他对当代世界政治本质的见解典型地反映了他的新目标：“劳工阶级要联合他们全世界的同胞，作一个合理的生产者的结合，去打破国界，打倒全世界资本的阶级。”[5]
    李大钊在爱国主义问题上态度的转变是非常引人注目的。在1915年和陈独秀的短暂争论中，他认为爱国心不是达到知识分子的“自觉心”的障碍，相反是它所需要的前提。以后他的著作始终坚持这一观点。然而，当出卖中国利益的凡尔赛和会召开之后几个月内，民族义愤和爱国激情的浪潮席卷全国。这时，李大钊却努力劝告中国知识分子避开爱国激情，不要过分冲动。“五四”运动之后数周，他写道，反对《凡尔赛协定》，不是本着“狭隘的爱国心，乃是反抗侵略主义，反抗强盗世界的强盗行为”[6]。1919年11月，他明确指出：“以为此番运动仅认为爱国运动，尚非恰当，实人类解放运动之一部分也。”[7]
    以后，他精心阐述了对“五四”运动的这一看法：“中华人说，中华的学生运动是爱国运动，我们也不能承认。我们爱日本的劳工阶级、平民、青年，和爱自国或他国的劳工阶级、平民、青年一样……我们不觉得国家有什么可爱的道理，我们觉得为爱国去杀人生命，掠人土地，是强盗的行为，是背人道反理性的行为。我们只承认中华的学生运动，是反抗强权的运动。”当新的苏维埃领导人宣布废除沙皇政府在中国的特权时，他认为，不应当出于爱国感情而赞美他们：“我们决不是因为收回一点物质的权利才去感谢他们的，我们是因为他们能在这强权世界中，表显他们人道主义、世界主义的精神，才去钦服他们的。”[8]
    国际社会主义运动史是李大钊在20年代初经常写作的主题，对国际社会主义运动史的研究，似乎增强了他对爱国主义价值的清醒认识。在1920年5月出版的《新青年》劳动专号上，李大钊指出：“到1914年，大战勃发，劳工阶级解放的信念，一时遭到了爱国主义马蹄的蹂躏；各国社会党，多有为爱国的狂潮所卷而效忠于资本家政府之前的。”[9]
    李大钊在少年中国学会的同伴中宣传他的国际主义新信念。少年中国学会是中国知识界的民族主义堡垒。李是这个1918年由归国留学生组成的有影响的组织的主要创建者之一，并有着和这个组织相同的强烈民族主义倾向。他曾以著名的文章《青春》证明自己完全赞同少年中国学会的观点。然而在1919年9月的《少年中国》杂志上，他劝告同伴抛弃“少年中国”思想中的狭隘民族主义，树立国际友谊的更伟大的目标：
    “我们不要受腐败家庭的束缚，不要受狭隘爱国心的拘牵。我们的新生活，小到完成我的个性，大到企图世界的幸福。我们的家庭范围，已经扩充到全世界了……我们应该拿世界的生活作家庭的生活，我们应该承认爱人的运动比爱国的运动更重。我们的‘少年中国’观，决不是要把中国这个国家，作少年的舞台，去在列国竞争场里争个胜负，乃是要把中国这个地域，当作世界的一部分，由我们居住这个地域的少年朋友们下手改造，以尽我们对于世界改造一部分的责任。我们‘少年中国’的范围，决不止于中国：有时与其他亚细亚的少年握手，作亚细亚少年的共同运动；有时与世界的少年握手，作世界少年的共同运动，也都是我们‘少年中国主义’分内的事。”[10]
    当李大钊1920年着手组织中国第一个共产主义小组时，他不像五年前和陈独秀争论时那样，把爱国心说成是知识分子自觉心的前提了。
    李大钊新的国际主义信念与他对中国传统的严厉批评联系在一起，这是意味深长的。尽管他曾经抨击专制主义的和不适应现代生活条件的儒家传统，但他仍然尽可能多地利用过去的遗产。例如在他接受马克思主义之前写的《新的！旧的！》、《东西文明根本之异点》等文章中，他竭力把传统中国的价值与现代经济因素和西方观念融合起来。但透过世界革命的新棱镜和马克思主义的世界主义价值观，他现在看到了一种不同的传统中国的写照。1919年初，他得出结论：“百千万亿年”的中国生活“毫无意义，毫无趣味，毫无祝贺的价值”。他宣布，新纪元已经到来，旧的生活将被彻底扫除。[11]
    李大钊关于中国历史的新见解典型地体现在对“以夷制夷”的中国传统外交政策的评论上。他认为“以夷制夷”不仅反映了古老中国的“弱点和惰性”，也反映了它的“狡诈和卑鄙”[12]。他批评中国全部历史是“乡愿与大盗结合的记录”，“大盗不结合乡愿，作不成皇帝；乡愿不结合大盗，作不成圣人”。[13]
    在李大钊1919年到1920年的文章中，还可以见到许多这样的对传统中国的讽刺性批评。值得注意的是，许多批评并不是从严格的民族主义立场出发，而是从马克思主义的原则立场出发。他认为，中国传统的价值观和习惯必须被打破不仅仅是由于它们已成为民族进步的桎梏，不利于中国在现代世界中生存。他还强调，根据马克思主义的观点，社会主义以前的道德导致人与真正的自我相分离。他谴责儒家哲学“不是使人完成他的个性，乃是使人牺牲他的个性”[14]。传统的文官考试制度“蹂躏人格”[15]。从马克思关于资本主义制度下人们之间的关系“完全变为商品关系”、“人们彼此相隔绝”的观点出发，他进一步批判了中国传统的价值观与西方资产阶级的价值观，号召建立新的普遍的道德标准。他指出，无论中国的家族主义道德还是西方的国家主义道德，都是断不能存在于“世界经济时代的”[16]。这种对中国传统价值观的彻底否定，与其接受马克思主义之前的思想完全相左，同他所采取的“无产阶级国际主义”立场以及对世界社会主义制度必将胜利的期待是一致的。

新亚细亚主义

    1919年至1920年，李大钊的著作如此突出地宣传国际主义是因为他坚信布尔什维克革命即将带来全世界的革命变革。但是，当1920年以后世界革命的前景变得暗淡时，他的著作中反映的国际主义旋律开始减弱。不过，在李大钊的马克思主义生涯初期，他对国际联合与统一的渴望不亚于任何真正盼望世界革命的人。
    正像李大钊对十月革命的最初认识并不是来自列宁，而是受到富于想象力的托洛茨基的影响，他的国际主义和对实现世界社会主义的特殊追求也深深地打上了托洛茨基思想的烙印。本书曾指出，1918年末李大钊在《Bolshevism的胜利》一文中提出的观点，在很大程度上受到托洛茨基1915年的著作《大战与国际》的启迪，他读过该书名为“Bolsheviki and World Peace”（《布尔什维克与世界和平》）的英译本。李大钊被书中的结论深深地吸引住了：“可知托洛茨基的主张，是拿俄国的革命做一个世界革命的导火线。俄国的革命，不过是世界革命中的一个，尚有无数国民的革命将连续而起。”[17]
    托洛茨基在同一本书中认为，世界大战的爆发标志着民族主义国家的衰落，无产阶级的任务不再是保卫过时的民族国家，而是创造欧洲联邦，作为世界共和国的基础。伊萨克·多伊彻指出，“欧洲联邦”的提议被“视为托洛茨基主义的标志”[18]，这反映了托洛茨基对行将到来的革命的国际性抱有不可动摇的信心。事实上，在革命之前，这个口号就在俄国马克思主义者中间引起过争论。1915年，列宁批评托洛茨基使用这一口号，因为它意味着俄国革命不过是同时发生的西欧革命的一部分。列宁认为，革命有可能单独在一个国家取得胜利。
    在这个问题上，列宁和托洛茨基的争论主要反映了他们的性格和强调重点的不同，而不是在马克思主义理论和革命战略上的分歧。他们都认为革命将首先在俄国取得胜利，而俄国革命的成功将刺激欧洲其它地方发生革命。他们的主要区别在于，托洛茨基对世界革命形势的估计比列宁更乐观，他设想西欧将更为迅速地响应俄国革命，而列宁则不是这样考虑的。
    当李大钊在1918年无意中了解到“欧洲联邦”的观点时，他很可能完全不知道列宁和托洛茨基的分歧。但是，他立即被托洛茨基有争议的设想所吸引，并且毫不怀疑把它看作是可以接受的布尔什维克原则，将它引申为社会主义革命的普遍方案。如果将来可以建立一个社会主义“欧洲联邦”，那么为什么不可以建立同样的亚洲国家的社会主义联邦？联邦制的概念之所以吸引人，似乎是因为它能被容纳到布尔什维克理论当中。在1919年2月《新潮》杂志一篇题为《联治主义与世界组织》的文章中，李大钊提出各种理论的和历史的根据来证明联邦主义组织形式的普遍性。以这些观点为依据，他提倡建立三个大陆联邦：一个在欧洲，另一个在亚洲，第三个在美洲。以这三个联邦为基础，“合欧亚美三洲组成世界联邦；合世界人类组成一个人类的联合，把种界国界完全打破，这就是我们人类全体所馨香祷祝的世界大同！”[19]他认为，受压迫的亚洲国家需要以实现每个民族的自决权作为第一步，但这仅仅是第一步。民族自决不是结果，而只是实现超国家组织和最终建立世界联邦的前奏。
    李大钊用“新亚细亚主义”来表达他关于亚洲联邦的建议，以便和日本倡导的“大亚细亚主义”相区别。他断言这二者的目标和方式都是相反的。“大亚细亚主义”不过是通过实行门罗主义的亚洲翻版来统治亚洲。这“不是平和的主义，是侵略的主义；不是民族自决主义，是吞并弱小民族的帝国主义；不是亚细亚的民主主义，是日本的军国主义；不是适应世界组织的组织，乃是破坏世界组织的一个种子。”[20]另一方面，新亚细亚主义是亚洲人民的自由联盟，是建立“世界的联邦，益进人类的幸福”的基础。[21]
    李大钊断然否认新亚细亚主义的概念含有任何种族界限。它严格地以地区为界限，而不是以种族为界限。他写道：“我们画出亚细亚来，不是要分什么黄白人种的界限，只是提出我们所居的世界的一部分，作为一个改造的区域。”[22]他着力指出，旅居亚洲的欧洲和美洲的居民，如远东的俄罗斯人，也包括在未来的亚洲联邦内。[23]
    他还认为，亚洲联盟所以特别需要，是因为对亚洲人民的最直接威胁不是来自西方，而是来自亚洲人：“我主张的新亚细亚主义是为反抗日本的大亚细亚主义而倡的，……亚细亚境内亚人对亚人的强权不除，亚细亚境内他洲人对亚人的强权绝没有撤退的希望。……我们只有希望亚人大家起来，扫除大亚细亚主义，破坏大亚细亚主义，这个责任，不只在中国人、朝鲜人身上，凡是亚细亚人——就是觉悟的日本人，——也是该负起一分的。”[24]
    李大钊机敏地反驳了那种认为新亚细亚主义将使亚洲同非亚洲的社会主义运动分离的批评。他指出，“新亚细亚主义”仅仅意味着“打破种族和国家的界限，把那强者阶级给我们造下的嫌怨、隔阂，一概抛去”[25]。亚洲联盟不是把亚洲和世界其它地区相分离，它是“适应世界的组织创造世界联合一部分的亚细亚主义；不是背反世界主义的，乃是顺应世界主义的。压迫亚人的亚人，我们固是反对，压迫非亚洲人的亚人，我们也是反对的。强权是我们的敌，公理是我们的友。……人类都是我们的同胞，没有我们的仇敌。”[26]
    毫无疑问，新亚细亚主义的概念中包含着民族主义动机，因为在李大钊看来，在实现世界社会主义的过程中，亚洲与工业先进的西方国家发挥着相同的作用。当然，从对马克思列宁主义理论的准确应用来看，这个观点不完全符合正统的马克思主义标准。然而，李大钊建立亚洲社会主义联邦的要求，并没有超出托洛茨基建立欧洲社会主义联邦的要求。他除了要使亚洲在世界革命中占有平等的地位之外，没有要求更多的东西。在他所期望的世界革命即将到来的情况下，新亚细亚主义似乎与他当时信奉的马克思主义的国际主义原则完全一致。

阶级、民族和人种

    就在李大钊的著作中国际主义主题十分突出的时期，他开始发展中华民族是个“无产阶级民族”的理论。如前所述，他最早提出这个概念是在1920年1月。他断言，由于国际资本主义的压迫，整个中华民族已成为世界无产阶级的一部分，中国完全有资格参加国际无产阶级革命。
    这一理论的高度的民族主义联想是相当明显的。隐含着一种假说，即在中国的外部敌人面前，中国内部的阶级矛盾已经消失。如果整个中华民族都是“无产阶级”的话，那么民族斗争和阶级斗争就是同义语，中国的民族主义利益和民族主义目的将因它们对世界革命的贡献而得到肯定。进一步说，这个理论表明中国将在国际无产阶级斗争中发挥特殊的作用。如果整个中华民族已经无产阶级化了，那么，中国大概比西方资本主义国家更革命。后者可能会有强大的无产阶级，但是，它们在世界上仍然属于帝国主义侵略国家。这样，李大钊通过阐述新亚细亚主义而为中国在世界社会主义革命中提供了平等地位，又根据中华民族是个“无产阶级民族”的理论提高到优于西方国家的地位，因为革命不再是压迫阶级和被压迫阶级之间的斗争，而是压迫民族与被压迫民族之间的斗争。“无产阶级”的中华民族是被压迫民族的先锋。
    最初，这些民族主义的内涵并不显著。只要李大钊还抱有世界社会主义革命即将到来的希望，中华民族特殊的“无产阶级”地位就只能是暂时的，因为所有民族分歧都将很快在全球性的伟大革命中消除。直到这种对世界革命的使徒般的希望被无情的欧洲现实和中国政治所粉碎，“无产阶级民族”理论的沙文主义内容才开始亮相。第三国际发起的国共两党统一战线为这种亮相提供了舞台。
    1924年1月，李大钊被选入改组后的国民党中央执行委员会，从而使1922年夏开始的创建两党统一战线的事业达到圆满成功。统一战线产生于第三国际在亚洲和中东推进民族主义运动和资产阶级民主革命的新政策——这一政策是中欧、西欧革命失败的直接产物。李大钊在统一战线中的作用和他对统一战线的认识留到后面讨论。这里只需要指出，在统一战线组织中，他最初接受马克思主义时信奉过的国际主义已经让位给新的和极端的民族主义。
    由于国共合作政策强调中国各民主力量有着反对外国帝国主义的共同利益，它很适合许多中国共产党人表达自己的民族主义义愤，有时甚至是沙文主义情绪。李大钊带头促进中国共产党人的这种倾向，但他绝不是孤立的。正如斯图尔特·施拉姆所指出的，这时，毛泽东原来的极端民族主义倾向又明显地暴露出来了。
    民族主义的复活首先表现在，1922年后的著作中不再有他早期关于爱国主义与中国革命原则和目标相矛盾的观点。他不再怀疑爱国主义感情的价值，也不再继续攻击中国的传统，这种攻击在1919年至1921年其信奉国际主义期间一直没有间断过。他开始对中国历史传统做新的民族主义的评价。在写于1924年的《史学要论》中，李大钊号召中国历史学家发展“民族经历论”，进行“民族心理学”的研究。他写道：“我想一个民族的特性，可以造成一个民族的特殊历史。民族特性，即是使各民族各有其特殊经历的最有力的原动力。”[27]
    1924年5月，李大钊在北京大学政治学会作《人种问题》[28]的讲演时，他重现的民族主义倾向达到顶点。这篇讲演力图对极端的中国民族主义给予类似马克思主义的辩护，却恰恰重现了他接受马克思主义之前的排外主义倾向。讲演开始时，李以温和的语调、学者的风度讨论和解释“国民”、“民族”、“种族”等问题。然而，学者风度很快就代之以反西方的激烈言辞。他大声疾呼，民族冲突在处处増长，民族冲突背后有深刻的种族分歧和种族偏见。谁要对把种族争端变为世界政治问题负责？责任完全在于“欧洲人的世界观”。对于欧洲人来说，“除了基督教之外，再没有别的可说”[29]。根据欧洲人的世界观，一切有色人种注定永远处于劣等地位。
    不言而喻，李大钊不难发现支持这些指控的证据。这当然是人们早就指出的例子，外国人控制通商口岸，中国人在自己的城市中被迫屈辱地忍受傲慢的外国特权者的支配。此外，也不缺少欧洲种族主义者的著作。李大钊在讲演中提到的这些著作有：戈宾诺的有名论著《人种不平等论》和帕特南·威尔的《毛色之争》。他指出，后者预言白种人和有色人种之间的灭绝战是不可避免的。从“欧洲人的世界观”中得出的唯一结论是，马克思主义的阶级斗争不仅改变为民族斗争，而且成为种族斗争：白种人自己认为，“白人在世界上居于引导文化的先驱，视异色人种为低下阶级而自居于高上的地位，因此人种在世界上也成为阶级的问题，于是世界上就形成了相对的阶级。……这斗争或许为白色人种与有色人种的战争而与‘阶级斗争’并行呢！我们于俄国革命的事实可引为例证。俄国革命虽然有白色人种，然而参加有被压迫阶级的有色人种，其目标则同是反抗压迫阶级的白种人。可见低下阶级的有色人种与高上阶级的白色人种之‘阶级斗争’已粗具雏形，其进展则方兴未艾。”[30]
    讲演接近结束时，李大钊提出了比较克制的阶级斗争观点，他号召中国人与“世界人民”一起努力，进行全世界的社会主义革命。但这一参加“国际主义”革命的呼吁，也充斥着现代中国沙文主义的口号。中国将以“民族复活”的精神加入世界革命，“使新的文化、新的血液日日灌输注入于我们的民族”。而且，中国要加入“世界历史”的潮流，充分施展自己的“民族特性”和“民族精神”。[31]
    李大钊提出了阶级斗争转变为白种人和有色人种之间冲突这一十分重大的理论问题。应当注意，1924年5月的讲演是他公开和明确地讨论阶级斗争是种族冲突问题的最好机会。那一次，他是向有民族主义倾向的非共产主义的学生团体讲话，此时，国共两党统一战线的前途似乎十分光明。毫无疑问，种族问题是激发中国青年反帝圣战热情的有效武器。这些青年已经痛苦地感受到西方广泛存在着种族主义态度。尽管李大钊肯定是利用种族仇恨达到现实的政治目标，然而，如果他自己不抱有这种仇恨，很难想象他会采用如此尖刻的话语。此外，李大钊在《人种问题》的讲演中得出的结论似乎是中华民族是无产阶级民族的理论的合乎逻辑的延伸。如果阶级斗争可以解释为民族冲突，当然也可以把它看作种族冲突。大多数资本主义和帝国主义民族是“白种”人，他们的牺牲品，如同李大钊所说，是黄色人种和黑色人种，这一点对于各种各样非西方的民族主义者来说，是最明显不过的。无产阶级民族的理论暗示着无产阶级种族的观点。
    到1924年，李大钊的中国民族主义已经压倒了马克思主义的国际主义。由于李大钊的极端民族主义与他早期的马克思主义世界观的深刻矛盾，他没有仅仅成为一个打着马克思主义旗号的民族主义者。他从马克思主义革命观点中吸取的有益成份，使他的民族主义目标更坚定，并体现在实际政治活动中。他接受马克思主义之前的排外主义和民族主义倾向在1924年复活了，但没有采取原来的形式。它们与马克思主义理论的某些成份和政治策略相调和，成为极易引起争论的革命混合物。
    李大钊像过去一样坚定地献身于社会主义目标。如同他一心使马克思主义理论适应他的民族主义倾向一样，他也极力利用民族主义思想为共产主义目标服务。如果说在《人种问题》的讲演之后，他早期赞成的国际主义原则几乎消失了，他进行世界革命的许诺却保留下来，尽管他做了十分清楚的解释：有色人种，特别是中国人，将成为世界无产阶级运动的先锋。李早期对布尔什维克的热情受益于托洛茨基，但他却是托洛茨基早就警告马克思主义者要去反对的“促使人们把自己的民族国家看做是注定要把人类引导到社会主义的民族革命救世主”[32]的倾向。这种倾向近来更多地体现毛泽东身上。毛也象李一样，献身于中国民族主义和世界革命，而且论证了阶级斗争与民族斗争、种族冲突的一致性。
    更值得注意的是，就李大钊个人对马克思主义的信仰来说，他没有彻底放弃阶级斗争概念。把一般黄种人、黑种人特别是中国人看作是无产阶级民族，从中必将合乎逻辑地得出否认中国内部阶级斗争存在的结论。然而，李大钊总是在将要迈出决定性一步时停住了。大概没有其他任何标准能够比这种决定命运的选择更能区分纯粹的民族主义者与马克思主义的民族主义者之间的界限了。当1920年初李大钊首次提出中华民族是“无产阶级民族”的理论时，他已开始组织中国北方少数真正的无产阶级分子建立党的组织。直到1923年京汉铁路工人的罢工被血腥镇压，他的主要精力始终用于促进无产阶级的阶级斗争。甚至1923年之后，他谴责中国资本主义也不比谴责外国资本主义为少。他对被认为是无产阶级民族中的军阀、官僚、地主的攻击也更甚于对外国帝国主义的攻击。1926年，他表明自己是中国农民反抗本国阶级压迫的热心倡导者。如果他真的相信中华民族已变成“无产阶级民族”，这却并不妨碍他以一切可能的方式促进民族内部的阶级斗争。如果他确实认为阶级斗争在种族之间进行，在他看来并不矛盾的是，日本帝国主义比“白种的阶级压迫者”更可恶。在李的阶级斗争性质理论和政治实践之间，存在着一条巨大的鸿沟。
    在欧洲马克思主义运动中，民族主义总是与保守派和修正主义联系在一起。大多数革命的马克思主义者认为，民族主义不可避免地与保守主义有着密切的关系。例如，托洛茨基经常使用这一观点批评斯大林的政策。托洛茨基指出：“一国社会主义理论……都是为那些旨在限制革命任务、降低斗争规模、加强民族保守局限性的倾向辩护和找依据，把它们神圣化，对此没有也不能有任何怀疑。”[33]
    民族主义和保守主义的联系可能会被欧洲马克思主义的发展所证实。事实上，第二国际和苏维埃国家的历史都为这一观点提供了大量依据。然而，它没有被中国的经验所证明。在中国的马克思主义运动中，民族主义不是与温和的、保守的政治倾向有关，而是与最激进的和唯意志论的倾向相联系。李大钊，同样还有毛泽东，他们的民族主义冲动并没有“降低斗争规模”，反而助长了革命斗争情绪，民族主义没有使共产主义在中国更得人心，但却为共产主义运动提供了活力，增强了它的领导人的使命感，这在其它地方是不可想象的。更重要的是，民族主义倾向使李大钊及其追随者能够更迅速更充分地找到中国革命成功的真正机会。民族主义提供了通过统一战线开展群众运动的条件，并最终促使中国共产党人依靠农村和农民起义争取革命的胜利。

注释：

[1] 《马克思恩格斯选集》中文第2版，第1卷，第291页。

[2] 《李大钊文集》（下），第111页。

[3] 《李大钊文集》（上），第573页。

[4] 《李大钊文集》（下），第599页。

[5] 《李大钊文集》（上），第608页。

[6] 《李大钊文集》（下），第1页。

[7] 《李大钊文集》（下），第101页。

[8] 《李大钊文集》（下），第214页。

[9] 《李大钊文集》（下），第219页。

[10] 《李大钊文集》（下），第45页。

[11] 《李大钊文集》（上），第606页。

[12] 《李大钊文集》（下），第2页。

[13] 《李大钊文集》（上），第619页。

[14] 《李大钊文集》（下），第178页。

[15] 《李大钊文集》（下），第120页。

[16] 《李大钊文集》（下），第152页。

[17] 《李大钊文集》（上），第602页。

[18] 多伊彻：《武装的先知：托洛茨基1879—1921》，北京：中央编译出版社，2013年，第211页。

[19] 《李大钊文集》（上），第626页。

[20] 《李大钊文集》（上），第610页。

[21] 《李大钊文集》（上），第611页。

[22] 《李大钊文集》（下），第213页。

[23] 《李大钊文集》（下），第108页。

[24] 《李大钊文集》（下），第110页。

[25] 《李大钊文集》（下），第213页。

[26] 《李大钊文集》（下），第111页。

[27] 《李大钊文集》（下），第735页。

[28] 《李大钊文集》（下），第766页。

[29] 《李大钊文集》（下），第769页。

[30] 《李大钊文集》（下），第769页。

[31] 《李大钊文集》（下），第772页。

[32] 转引自多伊彻：《武装的先知：托洛茨基1879—1921》，北京：中央编译出版社，2013年，第212页。

[33] 托洛茨基：《中国革命和斯大林同志的提纲》，《托洛茨基论中国革命（1925—1927）》，西安：陕西人民出版社，2011年，第71页。

上一篇　回目录　下一篇


第九章 列宁主义与民粹主义

第三部 政治

第九章 列宁主义与民粹主义

    “理论的对立本身的解决，只有通过实践方式，只有借助于人的实践力量，才是可能的；因此，这种对立的解决决不只是认识的任务，而是现实生活的任务，而哲学未能解决这个任务，正因为哲学把这仅仅看作理论的任务。”[1]在这段话中，年轻的卡尔·马克思提出了马克思主义世界观的一个基本观点，即理论联系实际的观点，这一观点在马克思主义理论的形成中占有重要的地位。
    马克思认为，认识和实践是相互依存、密切联系的。只有通过改造世界的革命实践，才能使人们对世界有正确的认识。能够指导人们进行社会实践的理论才是正确的理论。也就是说，改变客观现实的革命实践活动的发展必须与其内在的可能性相一致。马克思认为，理论必须在一定的历史条件下接受人们的实践活动的检验，它也将根据历史条件的变化不断得到修正。任何一种新的、可能更高级的理论的产生都将被用来指导人们的更高级的、更有意义的革命实践。
    理论联系实际的观点在马克思主义的思想发展史上发挥着双重作用。一方面，它满足了马克思主义者的政治要求，也满足了他们的意识形态要求。它可以激发人们的革命积极性，对于那些带有强烈的政治热情的人具有特殊的吸引力。另一方面，它为革命家、理论家根据历史条件的变化修正马克思主义理论提供了一个正确的标淮。马克思主义理论必须要符合客观实际，列宁和伯恩施坦对马克思主义的修正恰好符合这个要求。由于李大钊带着强烈的政治热情向马克思主义转变，又由于他相信马克思主义理论能够改变中国的社会现实，因此，还在他接受马克思主义理论的早期阶段，他就对马克思主义关于理论联系实际的观点产生浓厚的兴趣，便不足为怪了。
    1919年夏天，在他和胡适进行“问题与主义”论战的过程中，他已经在很多方面接受了马克思主义。他说，对大多数人仅仅谈主义是不够的：“高谈却没有甚么不可，也须求一个实验。……不论高揭什么主义，只要你肯竭力向实际运动的方面努力去作，都是对的，都是有效果的。”他认为，理论在应用于实践的过程中将会发生变化，任何一个主义“都有理想与实用两面”。“把这个理想适用到实际的政治上去，那就因时、因所、因事的性质情形，有些不同。……我们只要把这个那个的主义，拿来作工具，用以为实际的运动，他会因时、因所、因事的性质情形生一种适应环境的变化”。[2]
    在“问题与主义”论战以后的岁月里，李大钊在丰富和发展马克思主义理论方而作出了重要的贡献。他始终认为，马克思主义一经运用于中国的具体社会环境，这种丰富和发展就是必要的，也是不可避免的。而他对马克思主义的重新解释受到自己接受马克思主义前的思想的影响，也不能全部满足纯理论上的需要。他热切希望把马克思主义改造成为能够有效地指导中国的社会主义革命实践的理论体系。他完全赞同将马克思主义的哲学变成改造世界的实际运动。
    我们要理解李大钊在20世纪20年代所鼓吹的革命战略，首先需要涉及的问题是，李大钊的革命战略是否出自列宁的战略构想，其理论是否以列宁业已提出的革命战略为依据。因为列宁创造性地把马克思主义发展成一种适用于中国和“非西方”世界各地区的革命理论，他受到共产党人的尊敬和信任。列宁主义作为对马克思主义理论和战略、策略的修正，它主要包括两个基本的原理，这两条原理尤其适用于中国。首先，列宁在他所勾画的世界革命的战略框架中，强调了在“落后国家”中反殖民主义的民族解放运动具有重要的作用，并且在《帝国主义论》中详细论述了这方面内容。其次，列宁通过阐述资产阶级民主革命的构想，强调了农民在资产阶级民主革命中的重要作用。
    然而，列宁主义最基本的理论特色在于他强调党组织概念的学说。简单地说，作为一种服务于革命精英夺取政权的政治组织方法，列宁的党组织概念和“民主集中制”原则与马克思主义传统没有任何有机联系，并且能够相当独立于马克思主义的理论前提。众所周知，列宁主义的这种组织手段对于那些非马克思主义政党和政治运动产生了巨大的吸引力，被他们有效地加以利用。但是，如果将列宁主义看做是一种与马克思主义传统毫无关系的、夺取权力的有效的组织手段，那就会把各种权力追求者变成为“列宁主义者”。然而，列宁主义党的学说作为马克思主义特殊的政治组织手段，是建筑在最灵活地运用马克思主义理论体系的基础之上的。尽管列宁没有详细地论述这些理论的含义，但是他在1902年所写的《怎么办？》一文中，相当真实地阐述了自己的理论构想。也只是在这篇文章中，他论述了党的民主集中制思想。后来，他在革命战略上出观的偏差亦导源于此。
    《怎么办？》一文直接涉及到在马克思看来作为实现社会主义的必要前提的自觉性是如何形成的。列宁试图将“自发性”和“自觉性”两个概念与他所最关心的两个社会集团——城市无产阶级和马克思主义知识分子统一起来，从而解决这个问题。列宁指出，工人是唯一有“自发性”倾向的阶级：“‘自发的成分’实质上正是自觉性的萌芽状态。”但工人阶级单靠自己本身的力量，只能形成“工联主义意识”，“而工联主义正是意味着工人受资产阶级的思想奴役”。[3]因此，工人阶级的“自发”运动（它不可避免地是客观物质因素所导致的后果）是产生社会主义革命觉悟的基本先决条件。而真正的社会主义意识只能从外面向无产阶级灌输。一部分资产阶级知识分子则是科学社会主义的传播者，正是他们对无组织的群众运动施加革命的“自觉性”影响。在列宁看来，这种影响主要是思想上的影响。他指出：
    “我们说，工人本来也不可能有社会民主主义的意识。这种意识只能从外面灌输进去。各国的历史都证明：工人阶级单靠自己本身的力量，只能形成工联主义的意识，即确信必须结成工会，必须同厂主斗争，必须向政府争取颁布对工人是必要的某些法律，如此等等。而社会主义学说则是从有产阶级的有教养的人即知识分子创造的哲学理论、历史理论和经济理论中发展起来的。现代科学社会主义的创始人马克思和恩格斯本人，按他们的社会地位来说，也是资产阶级的知识分子。俄国的情况也是一样，社会民主党的理论学说也是完全不依赖于工人运动的自发增长而产生的，它的产生是革命的社会主义知识分子的思想发展的自然和必然的结果。”[4]
    可以说，强调知识分子的思想觉悟的革命作用是列宁主义最显著的特色。像青年马克思那样，列宁强调自觉性的重要性。从理论上来说，这种认识源于黑格尔哲学。正如列奥波尔德·海姆松〔Leopold Haimson〕所指出的，列宁作为唯意志论的信奉者，他对黑格尔哲学颇感兴趣。他们都认为意识不单纯是一种本质的反映，也是一种外在于本质的现象。但是，马克思却认为，自觉性体现于无产阶级自身。而很多后来的马克思主义者多少倾向于重视历史自身所发生的作用。列宁则毫不犹豫地把自觉性的増强同杰出的革命知识分子的出现联系在一起。他们的历史作用在于将自觉性注入工人运动。
    列宁通过分析知识分子的“自觉性”与群众的“自发性”之间的关系，进而论述了他的建党理论。由于列宁担心出现工人运动的“自发性”压倒社会主义知识分子的“自觉性”的危险局面，并且对工联主义对工人和知识分子的影响十分忧虑。他号召建立“职业革命家”的组织领导工人运动，利用它把社会主义的世界观与宗旨灌输给工人群众。他明确指出：“无产阶级的自发斗争如果没有坚强的革命家组织领导，就不能成为无产阶级的真正的‘阶级斗争’。”[5]
    列宁认为，只有集中的职业革命家的战斗组织、坚定地实行社会主义政策而能满足一切革命本能和革命要求的组织，才能培养工人阶级的自觉性，使他们的“自发倾向”变成有革命意义的政治行动。他说：“冲击是常备军的攻击，而不是群众的自发的爆发。”[6]在这里，群众指的是无产阶级，但它只是列宁主义革命策略当中的一个重要因素，而不再是革命的原动力。真正的原动力是革命知识分子的杰出人物、优秀分子，正是他们，有能力向“群众”灌输“自觉性”，领导“常备军”。这样，列宁赋予马克思主义基本理论以新的形式，无产阶级由革命运动的主体变成革命运动的客体。
    那么，在李大钊关干中国革命的论述和看法当中，怎样反映了列宁的上述理论观点呢？应当指出，李大钊的观点与列宁的观点相比较，存在着很大的差异。李大钊并不重视中国无产阶级的作用，既没有把它们视为革命的主体，也没有将它们看作革命的客体。在他看来，中国革命的基本力量首先是整个中华民族，然后是农民，而农民又在整个民族中占压倒优势。下面，我们就来讨论一下这个问题。我们最关心的问题是，对于组织和训练中国革命的基本力量，李大钊是如何认识的。在这个问题上，他接受了列宁的观点，强调自觉性和知识分子的杰出作用，特别关心组织建设。
    毫无疑问，李大钊非常重视自觉性在革命过程中的作用，也十分注意主体因素的重要性。在这一点上，他和列宁都摆脱了正统马克思主义观点的束缚，但他比列宁走得更远。列宁在强调发挥人的积极能动作用的同时也在寻找与此相关的客观因素，而李大钊则很少关心后者。他认为，自觉性体现在能够主宰历史发展的知识分子身上，他们是革命运动的决定力量。因为自觉性表现为知识分子的“启蒙作用”。他在转变成为马克思主义者以前坚持这个观点，而在他明确表示拥护布尔什维克革命以后，也没有放弃这个观点。1919年，他提出解放农民的主张，但他没有把这种主张的实现寄希望于农民，而是寄希望于城市的年轻知识分子，号召知识分子到农村去开发农村、唤醒农民。他希望他的学生到农民中去，而不能指望那些“最苦痛最悲惨”的人单独依靠自己的力量解放自己。他说：“我们不能从苦痛里救出他们，还有谁何能救出他们，肯救出他们。”[7]
    以上关于知识分子的论述中，李大钊基本上沿用了列宁主义的政治术语。到1920年1月，李大钊开始运用革命“先驱”的概念表示知识分子。他指出，经过五四运动，“知识阶级的胜利已经渐渐证实了。我们很盼望知识阶级作民众的先驱，民众作知识阶级的后盾。知识阶级的意义，就是一部分忠于民众作民众运动的先驱者。”[8]
    尽管“先驱”一词用在这里清楚地反映了流行的布尔什维克主义对李大钊的影响，但却没有理由认为他着重强调自觉性和知识分子的重要性的思想是从列宁思想演变而来的。李大钊相信，“觉悟”的知识分子有能力根据自己的思想和意愿改变现实。在他接受马克思主义以前，这种认识在他思想中占有主导地位。同时，必须指出，这种认识也反映在他对马克思主义唯意志论所做的解释当中。在这个问题上，李大钊并没有到列宁的著作和理论中去寻找答案。而且，尽管李大钊十分重视自觉性和知识分子的作用，他的这种认识与列宁的认识还是有着惊人的相似之处。但从实质上说，李大钊正是根据中国社会的历史条件和客观需要得出了这种认识，他的理论带有他个人思想的特色。明确这一点是十分必要的。只有这样，我们才能正确分析李大钊和列宁的革命理论存在着哪些相当重要的差异。
    这些差异部分反映在李大钊1921年所写的一篇文章当中，这篇文章主要论述了俄国革命运动的发展史，并且用很长的篇幅介绍了列宁的生平和他对革命的贡献。令人感兴趣的是，在标题为《列宁》的一节中，李大钊没有过多地讲述列宁，相反却用大量的笔墨记述列宁已故的哥哥亚历山大的事迹。亚历山大曾经是革命的民粹派组织民意党的成员，因密谋暗杀沙皇而受牵连，在1887年被沙皇杀害。李大钊在文章中歌颂了亚历山大的英雄事迹。在他的笔下，亚历山大成了具有自我献身精神的革命楷模，他甘愿放弃舒适的中产阶级家庭生活和美好的前程，将自己的一生贡献给人民的解放事业。李大钊认为，尽管列宁反对恐怖手段、恐怖主义，但他的思想深受亚历山大的影响，同亚历山大的思想很相似。李大钊十分注意考察列宁的青年时代和家庭环境，列宁的身上深深打上家庭影响的烙印。他指出，亚历山大的影响和他的死决定了年轻的列宁走上革命道路。李大钊还对列宁兄弟做了比较，他赞赏列宁知识渊博、兴趣广泛、品格高尚以及为了解放被压迫的民众甘愿牺牲一切的精神。总之，在李大钊眼里，列宁是一个英雄、一个富有自我献身精神的革命者，而不是一个强硬的、毫无感情色彩的革命组织者。
    李大钊并非对于列宁对党的建设问题的特殊兴趣毫无意识。他注意到列宁在1903年曾经鼓吹要建立集中的党，这时正是列宁全部革命生涯的关键时刻。然而，李大钊只是附带地谈到这个问题，没有给予足够的重视。在他列出的列宁最重要的19篇著作中，他仅仅承认读过其中的一篇文章，即《国家与革命》。[9]这篇文章无法证明列宁对马克思主义理论作出了特殊贡献和必要的修正。
    在李大钊看来，列宁与其说是一个革命的组织者和理论家，还不如说是一个革命英雄。他一直没有改变这个观点。李大钊经常在他的著作中引用马克思的论述，但是列宁的名字却很少在他的著作中出现，只是提到列宁同情亚洲的民族主义。1924年，当他得知列宁病逝的消息后，为了纪念列宁，连续发表了两篇文章，指出：“列宁同志是世界上被压迫民族的解放者，他的死是全世界被压迫阶级与民族，尤其是东方被压迫民族若中国，一件莫大的损失。”[10]他还说：“列宁是弱小民族的良明，是被压迫者的忠仆，是献身于世界革命的一个仁勇的战士。”[11]因此可以说，在李大钊心目中，列宁能够感染他的是革命的英雄主义精神和对中华民族的真诚友谊，而不是对马克思主义理论和革命组织的创新。
    那么，为什么李大钊没有把列宁看做是一个富有创新精神的马克思主义理论家呢？这大概是由于他所接触到的列宁著作是很有限的，唯一熟悉的著作就是《国家与革命》，这本书对他产生了一定的影响。应该说这本书的主要特色在于它重申和肯定了马克思主义的基本观点，没有对马克思主义的传统观点提出任何非议。即使李大钊非常熟悉列宁的著作，要他不加思考地欣然接受列宁的非正统理论也是不可能的。更何况，带有列宁主义显著特征的革命的唯意志论在列宁的著作中通常只是一些暗示，这些暗示又深深地隐藏在马克思主义的正统理论体系当中。甚至于比李大钊更恪守马克思主义理论传统的人也会发现，仅仅通过阅读列宁的著作就基本把握他的非正统观点相当困难的，除非是他读过《怎么办？》一书（李大钊没有读过这本书）。
    如果说，我们能够理解李大钊为什么忽略列宁的理论创新的话，那么，对于李大钊很少提到列宁对组织需要以及党的作用的强调，我们会感到不可思议。鉴于李大钊和列宁在自觉性和知识分子的作用上、在以列宁主义党的学说为基础的基本原理上观点十分相近，李的这种做法就更令人感到惊讶了。然而，李大钊的著作同他的学生毛泽东的著作形成了鲜明对比。李几乎完全不关心组织问题，而是把注意力首先放在中国社会内部自发的革命力量上，根本不考虑革命过程中党的作用。
    李大钊不重视列宁主义理论，这既不能解释为列宁主义理论是含糊不清的，也不能说李大钊不熟悉列宁主义理论。如果说，列宁的理论当中有其精华的话，那么，其精华就表现为他的建党理论。事实上，李大钊并非没有意识到这个问题。他自己正是根据列宁主义建党原则建立了中国共产党，并且是这个党的主要创始人和领袖。当然，李大钊与列宁在建党问题上也存在分歧，这种分歧的产生可能要归于他们对民粹主义理论的不同认识。更准确地说，李大钊没有从民粹主义理论中得出合乎历史发展逻辑的结论。
    研究者常常认为，列宁的唯意志论源于俄国的民粹派思想，特别是同俄国民粹派之父车尔尼雪夫斯基的思想有着密切的联系。从车尔尼雪夫斯基的著作中，列宁领悟到很多东西。他确信，具有坚定的信念和高度自觉性的人能够根据他们的思想改造世界。这种认识不仅突出人的主观作用，而且也反映出一种急切的革命能动性。将它们溶入马克思主义的唯物史观，就形成了带有显著特色的马克思列宁主义世界观。
    李大钊和列宁都受到民粹主义的影响，他们都认为，有觉悟的知识分子将在革命进程中发挥决定性的作用。但是，列宁从民粹主义的基本理论出发，得出了更为激进的新结论。他断言，在某种程度上知识分子的“自觉性”同群众的“自发性”是对立的，它们是一对矛盾。正如列奥波尔德·海姆松所指出的，列宁不仅把自发性看作是无产阶级缺乏革命信仰的表现，而且也认为自发性否定了人们摆脱感情冲动的能力。同时，没有引导的、被“自觉性”支配的行动也需要受到党组织的约束。知识分子的自觉性必须纳入到集中的政党当中，否则，这种自觉性难以充分发挥作用。集中的政党可以训练群众的自发性，亦可以训练革命的知识分子，防止他们由于经常的冲动而出现过激行为和偏向。
    李大钊从来没有完全接受列宁的观点和结论。因为他强调知识分子自觉性的作用往往要联系民粹派的基本观点，而列宁不同意这些观点。比如：民粹派认为，人民群众自己具有潜在的“自觉性”，不能人为地约束这种自觉性，必须发挥其作用。民粹派的这种认识在李大钊的早期著作中有所反映。李大钊认为，“国民之公意，为最后之决行”[12]。因此，应当提倡“唯民主义”。
    在李大钊转变成为马克思主义者以后，他并没有抛弃民粹主义的观点，仍然把人民群众看作是拥有“共同意愿”的统一体。这种认识不仅残留在其思想当中，而且由于他接受了克鲁泡特金的“互助论”，使得这种认识变得更为强烈了。互助论的主要内容是：整个人类内在的、不可剥夺的合作精神在形式上表现为存在着一种“共同意愿”。当李大钊对马克思主义理论作解释时，他发现仅仅有从现存经济基础出发而建立的阶级斗争理论是不够的。必须发挥无产阶级乃至全中国人民潜在的精神力量。为此，他采纳了互助论。
    如果把人民群众看作是一个具有“共同意愿”和潜在“自觉性”的整体，那么这个整体在革命过程中应当包括知识分子，而且知识分子是其中的精华，只是人数有限。但是他们的作用却尤如施放群众自发感情的催化剂。所以，当李大钊在1919年2月向中国青年知识分子发出“到农村去”的号召时，他没有谈到需要有任何形式的组织机构，使农民获得彻底解放。相反，他设想，一旦知识分子的启蒙驱散乡村的“黑暗”，农民就将自己掌握自己的命运。一个月以后，李呼吁他的学生到农村去接近那些“苦痛和悲惨的人”，并且向他们保证，尽管社会是黑暗的，但所有人都有“不灭的人性”。年轻的知识分子“只要把你的心放在坦白清明的境界，尽管拿你的光明去照澈大千的黑暗，……世间的黑暗，终有灭绝的一天。”[13]李大钊把知识分子的作用看作是一种促进作用，它能重新唤起人们的自发力量，这种自发力量大概就是潜伏在人们心中的“不灭的人性”。基于这种认识，李大钊不同意用组织观念约束群众的自发性。他正是带着这些民粹主义观点开始了自己的马克思主义生涯，民粹主义也成为他的革命理论的基础。
    在李大钊转变成为马克思主义者以后，他的上述观点被视为激进民主主义观点的变种，并且作为一个重要的理论，在其思想上占有显著的地位。李的著作充满了对民主的浪漫的描写，1922年，他曾经写道：“‘平民主义’是一种气质，是一种精神的风习，是一种生活的大观；不仅是一个具体的政治制度，实在是一个抽象的人生哲学；不仅是一个纯粹的理解的产物，实在是濡染了很深的感情，……那有诗的趣味的平民主义者，直想向着太阳飞，直想与谢勒、惠特曼辈搏扶摇上九霄。”[14]
    李大钊关于民主“不单纯是政治制度”的论述不仅反映了他对于任何形式的组织约束的厌恶，也反映了他的民粹主义民主观。这种民主观要求人民的精神和意愿不受压抑，不能把民主简单地看作是外在的组织形式。1923年1月，他发表了《平民主义》一文。在这篇文章中，他认为，真正的民主不是一种政治制度，它并不表现为多数人将自己的意愿强加给少数人，它只是意味着要达到人民全体的“自由认可”。此外，李大钊还坚持要把民主翻译成“平民主义”，而在当时，民主一般被译为“民治主义”。他指出，民治主义与古希腊Democracy的语源实相符合，系demos（人民）和kratia（统治）的组合。但是，民主的概念从古至今已经发生了很大的变化：“古时用这个字，含有强制或迫人为所不愿为的意思。”尽管统治在现存的资本主义民主形式中仍然存在，但是当代真正的民主已不含有任何统治的意思，统治与被统治的任何差别都不复存在了。[15]
    李大钊把“民主”（平民主义的现代形式）和社会主义看作是两种正在汇合的广泛的革命潮流。他坚定地认为，它们都是巨大的精神力量，它们的目标是“废除属隶与统治的关系”，消灭把人类当做工具的制度。[16]为了描绘未来社会主义民主的这种美好憧憬，李大钊又借助于列宁在《国家与革命》中阐述的乌托邦思想。他将“真正的民主”明确规定为“对事物的管理或执行”[17]。他还提出：“官吏与公民，全为治理国家事务的人；人人都是治者，人人都非属隶，……这里所谓治者，即是治理事务的意思，不含有治人的意味。”[18]
    尽管李大钊的上述观点同列宁在《国家与革命》中鼓吹的乌托邦观点有相似之处，但它还是反映出李大钊政治观的非列宁主义特色。因为《国家与革命》基本上是根据马克思主义的基本原理而写成的，这本书所宣传的乌托邦思想同列宁自己关于党的建设的理论在本质上存在着很大的矛盾。就列宁而言，《国家与革命》中所表现的激进民主的马克思主义暂时背离了列宁自己早已确定的革命道路。而对李大钊来说，这些乌托邦观点正是他所信奉的革命世界观的核心内容。
    李大钊的革命理论固然并不完全来源于列宁，但他同列宁的观点有着很多重要的联系。像列宁那样，他非常重视思想的作用和人的作用，以及在社会改造、政治改造中主观因素的作用。他们都是唯意志论者，把马克思主义“改变世界”的教导视为使理论直接服务于现实政治需要的特殊要求。他们都认为知识分子和他们的“自觉性”将在现代革命进程中起“先锋”作用。然而，透过他们对于“自觉性”作用的一般论述，我们可以发现他们的观点有着重大的区别。列宁为了克服在民粹主义传统中由于过分崇拜革命知识分子的自觉性而导致的杰出人物与民主倾向之间的矛盾，主张组织一个集中的党，这个党能够将自己的世界观灌输给人民群众，并且善于控制和巧妙地利用人民群众的革命积极性。李大钊则没有能解决好上述矛盾。他曾试图把人民群众中存在的潜在的“共同意愿”与“先进”知识分子的杰出作用调和在一起。他相信，自觉性并不是知识分子独有的属性，而是所有人固有的属性。只有在革命和改造的过程中显现出普遍存在的自发性力量时，知识分子才有必要介入，努力发挥人们内在的自觉性。问题是，在这个过程中，是否需要包含着自上而下的组织控制和监督。李大钊从未认真考虑过这个问题。列宁关于党必须发挥集中统一作用的教导对他也没有发生任何作用。
    尤其应该提到的是，列宁主义的基本理论对李大钊关于革命进程的民粹主义观点产生过一定的影响，或者说是强加给他的。但是，对待强调纪律和组织约束这类问题，李大钊总是十分嫌厌的。而这类问题正是列宁主义的基础。从总体上讲，李大钊在知识分子的“自觉性”与人民群众的“自发”能力和理念之间的关系问题上坚持了民粹主义观点，认为这种关系是不确定的。他与列宁存在着差异，这种差异表现为对发展中的列宁主义革命战略的特殊原理的不同解释。

注释：

[1] 马克思：《1844年经济学哲学手稿》，北京：人民出版社，2000年，第88页。

[2] 《李大钊文集》（下），第33—34页。

[3] 列宁：《怎么办？》，《列宁全集》中文第2版，第6卷，第38页。

[4] 列宁：《怎么办？》，《列宁全集》中文第2版，第6卷，第29页。

[5] 列宁：《怎么办？》，《列宁全集》中文第2版，第6卷，第128页。

[6] 列宁：《怎么办？》，《列宁全集》中文第2版，第6卷，第166页。

[7] 《李大钊文集》（上），第666页。

[8] 《李大钊文集》（下），第208页。

[9] 《李大钊文集》（下），第480—481页。

[10] 《李大钊文集》（下），第707页。

[11] 《李大钊文集》（下），第709页。

[12] 《李大钊文集》（上），第124页。

[13] 《李大钊文集》（上），第667页。

[14] 《李大钊文集》（下），第569页。

[15] 《李大钊文集》（下），第589—590页。

[16] 《李大钊文集》（下），第592页。

[17] 《李大钊文集》（下），第503页。

[18] 《李大钊文集》（下），第592页。


第十章 民族革命

第十章 民族革命

    1921年3月，中国共产党第一次全国代表大会召开之前，李大钊认为中国“未经自行如欧、美、日本等国的资本主义的发展实业”，“中国国内的劳资阶级间……未发生重大问题”。[1]因此他承认中国无产阶级革命不会像人们期望的那样迅速到来。然而，李在中国共产主义运动初期关注的正是这一“未发生的重大问题”。从1919年末到1923年初，他的大部分政治活动用于组织中国城市工人阶级。促使李进行这些活动的并非他自己对中国现实的理解，而是马克思主义理论和第三国际向羽翼未丰的中国共产党提出的第一次所谓“建议”。这一建议在党的一大上被正式接受。在那次大会上，六、七十位青年知识分子[2]被告知，要领导“无产阶级革命军队”[3]。大会决定：“本党的基本任务是成立产业工会。”[4]
    作为北方党的领导人，李大钊执行这一指示的努力受到一个事实的限制：中国北部在这个尚未实现工业化的国家里是工业最薄弱的地区。然而他的努力并非徒劳无功。李的学生追随者响应他“到受苦人中间去”的号召，于1919年建立了“平民教育讲演团”。在此基础上，李和邓中夏、张国焘在长辛店建立了京汉铁路工人的共产主义学校，出版了工人杂志《劳动音》。不久，铁路工人组织了工会，成为北方早期共产主义运动的基础。和北京、天津建立的其他小型工人组织一样，这个工会的活动始终直接受到中国劳动组合书记部北方分部负责人李大钊的影响，这一组织是在党的一大之后，在共产党人领导下，为团结分散和弱小的工会这一特定目标而建立的。
    然而，即使在共产主义运动初期，李大钊的政治活动也并不限于尽力唤醒无产阶级。当时，第三国际对于和中国民族资产阶级结成统一战线很感兴趣；并且断定，民族资产阶级实际上愿意同共产党人合作。1921年，第三国际代表马林去上海出席中国共产党第一次代表大会，途中在北京停留，与李大钊商谈建立一个“阶级联盟”。他认为可争取军阀吴佩孚，吴把持着大部分北方地区并时常控制北京政府，1920年后，他与敌手进行的战争从未间断。作为对苏俄支持其反对其他军阀的回报，吴允许共产党在其控制的地区活动。由于李大钊与他在北洋政法学校的同学、时任北方军阀政治顾问的白坚武的私人友谊，他在谈判建立松散的联盟过程中充当了主角，并在维持联盟的工作中负主要责任。然而李未发表对第三国际这一特殊战略的看法，他可能认为，这样做非常有利于他此刻正从事的组织工人的工作。京汉铁路工会的创立成功可能是与吴佩孚达成协议的重要标志。
    不过，这一成功是短命的。1923年2月4日，京汉铁路工人开始罢工。三天后，吴佩孚的军队进行干涉，残暴地镇压了罢工，导致了著名的“二七事件”。据说有44名工人被杀，上百名工人负伤，还有一些人被捕或被迫从吴佩孚军队控制的地区逃走。这场政治镇压之后，北京地区的许多共产党员被捕，一些人被害。北方共产党的基础实际上被迅速地、无可挽回地摧毁了。通过这痛苦的第一课，共产党人懂得了第三国际主张的与民族资产阶级建立统一战线的危险性，尤其是当资产阶级全副武装而共产党人手无寸铁的时候。
    “二七事件”标志着李大钊一段特别痛苦的经历。因为他不仅非常熟悉许多被害者，而且令他感到内疚的是，自己对他们的死负有责任。因为他在与吴佩孚建立的导致不幸后果的联盟中处于领导地位。李还认为白坚武在镇压罢工中的作用是对他们两人友谊的背叛，他愤怒地给白写信，断绝了和他的一切关系。
    随后数月中，李大钊一直为自己因私人友谊模糊了政治观点而感到痛心。1924年“二七罢工”第一个周年纪念日时，李在广州的一次讲话中，激动地表示自己对事件负有责任。他把死难工人比做辛亥革命前被清朝政府杀害的黄花岗七十二烈士。他高呼，这两批烈士的血“同埋下第二次革命的种子，将来不久是要爆发的”[5]。
    京汉铁路工会的失败不仅使北方无产阶级运动失去了物质基础，而且也使李大钊抱有的由城市无产阶级进行中国革命的微弱希望破灭了。然而，还在“二七”之前，欧洲和莫斯科发生的相关事件大概已经使李的注意力从组织中国无产阶级转向另一种全然不同的革命策略。随着列宁的欧洲革命希望的落空，特别是共产党人在德国三月革命中企图夺权失败以后，亚洲在莫斯科的战略计划中日益占有重要地位。为亚洲共产党人制定新的更加具体的政策，是苏俄稳定其国际地位、实现与西方外交关系正常化努力的一部分。外交利益高于世界革命利益是莫斯科的一条原则。亚洲业已存在的反帝的民族资产阶级，比起刚刚诞生的共产党和弱小而又正在组织的无产阶级运动来说，对苏俄外交更有帮助。因此，依靠他们是更合乎逻辑的。据此，在1922年莫斯科召开的远东劳动者第一次代表大会上，包括瞿秋白在内的中国共产党代表被告知，中国革命仍处在民主革命阶段。不久莫斯科进一步断定，中国资产阶级民主革命的主力是国民党，中国共产党应同它建立统一战线以反对帝国主义。
    虽然由于列宁的健康状况和他对苏维埃国家事务的影响的减弱，使他在共产国际制定有关中国的特殊政策时发挥的作用受到限制。但是，这些政策仍然直接遵循了独特的列宁主义革命战略。在欧洲马克思主义者中，唯有列宁试图分析和估价亚洲民族主义革命的可能性，但他对亚洲的兴趣不是基于对该地区民族主义运动的同情。亚洲一切现实和潜在的民族主义运动都被认为可能对欧洲特別是西欧的革命形势发生影响。列宁确信，世界革命的决定性战斗将在那里爆发。正是这一点，使列宁在观察世界革命时，把注意力转向“落后的亚洲”，而不是考虑先进的资本主义国冢。在观察亚洲时，列宁首先关心的不是东方殖民地人民的解放，而是它对西方资本主义生存的威胁。列宁的帝国主义理论也许证明亚洲在世界革命中能够扮演更为主动的角色。但是，导致列宁提出这一理论的问题早已使欧洲马克思主义者进行了长达十年的艰苦思考。为什么资本主义的矛盾没有像马克思曾经指出的那样毁灭先进工业国家的社会制度？为什么西方无产阶级对资本主义剥削的反应方式不符合马克思的预言？这些问题，爱德华·伯恩施坦曾提出过，现在列宁再次提出，他得出了完全不同的答案。
    列宁对此的解释，简单来讲，是帝国主义的对外扩张暂时缓和了资本主义的内在矛盾。通过剥削殖民地廉价劳动力和掠夺原材料，以及在其控制和影响的地区占有市场以吸收剩余产品和资本，西方资本主义国家有效地建立了控制内部爆发革命的安全阀。况且，殖民掠夺的另一个后果是，腐蚀了资本主义宗主国的无产阶级，造成了“工人贵族”阶层，从而部分地削弱了无产阶级的革命生气，延缓了资本主义的生命。
    从对帝国主义时代资本主义生存条件的解释出发，列宁提出了世界革命战略的一个重要部分。资本主义世界的链条可能在其最薄弱的一环，即在落后的殖民地、半殖民地国家被打破。殖民地的民族解放运动将切断资本主义—帝国主义制度的经济动脉，从而引起先进工业国家无产阶级革命的爆发。
    假如反帝国主义的革命在世界革命中起着重要的、也许是不可缺少的作用（如果不是决定作用的话），那就产生了这种革命属何种性质的问题。哪个阶级、哪个政党去领导这种革命？布尔什维克革命之前，列宁对这个问题的回答是十分清楚的。他指出，亚洲落后国家的革命（他把落后俄国的革命与此相对照），将是民族资产阶级领导的资产阶级民主革命，资产阶级将努力以民族主义的方式团结各阶级。然而1917年以后，亚洲将要爆发的革命运动的性质就由于下面的问题变得复杂了：俄国十月革命的方式是否适用于亚洲国家？如果适用，需要哪些国际和国内条件？列宁把根据十月革命经验发展而来的理论公式应用于亚洲，特别是异想天开地提出“工农民主专政”，从而使问题更加复杂。
    “民主专政”的理论来自列宁的这样一种认识：软弱的俄国资产阶级无法承担领导资产阶级民主革命的历史任务，即推翻沙皇和铲除封建的经济和社会关系。根据列宁的公式，无产阶级将和农民结成联盟，承担起资产阶级的历史任务，实现民主革命。这看起来似乎以灵活的方式加速了历史进程。然而，当面对由谁掌握民主专政的政权、政权的社会目标是什么、以“民主”方式进行合作的两个阶级的政治代表是否能结成联盟这些基本问题时，这个公式就显得含混不清了。抑或整个革命过程将由优秀的“有觉悟”的无产阶级政党来领导？“民主专政”的目标仅仅是建立资产阶级的社会和政治关系，还是将超出这一范围过渡到无产阶级的社会主义革命？
    当然，当1917年政权事实上被无产阶级单独掌握，更准确地说被宣布自己是无产阶级觉悟的代表的党掌握时，这些问题至少在实践上解决了。“民主”阶段“迅速转入”社会主义阶段。列宁把它叫做“民主专政”，而托洛茨基称之为继续革命，除术语不同外，一切分歧都解决了。但是，尽管实践解决了含混不清的问题，这些问题仍存在于列宁的理论公式之中；而且列宁的公式和十月革命的榜样都将被亚洲的共产主义革命战略家所效法。
    然而，列宁在十月革命前十分清楚地指出，亚洲民族解放运动属于资产阶级民主革命性质，主要在民族资产阶级领导下进行。当他于1920年回到这个问题上来时，显得不那么坦率。在共产国际二大上，他提出了关于民族和殖民地问题的观点，成为后来中国共产主义战略的正式理论基础。这些观点由于可以因不同目的而做不同解释而出名。在一个场合，列宁宣称落后国家的共产党必须支持资产阶级民族主义的解放运动；而在另一场合，他则强调必须立即建立苏维埃。他否认处于前资本主义关系统治之下的国家发展到资本主义阶段的必然性；同时也否认进行“彻底的无产阶级革命”的可能性，典型的模棱两可的公式是这段叙述：“毫无疑问，任何民族运动都只能是资产阶级民主性质的，因为落后国家的主要居民群众是农民，而农民是资产阶级资本主义关系的代表。认为无产阶级政党（如果它一般地说能够在这类国家里产生的话）不同农民运动发生一定的关系，不在实际上支持农民运动，就能在这些落后国家实行共产主义的策略和共产主义的政策，那就是空想。”[6]
    因此，列宁否认亚洲革命可以超越资产阶级民主革命和实行“共产主义政策”的希望。如果革命属于资产阶级民主革命，那么谁来领导？是由于农民经济占优势而将革命限制在资产阶级民主革命的范围内，还是很快转入社会主义改造？那里的无产阶级政党，是能够真正领导和组织农民实行共产主义政策，还是仅仅对可能由非共产主义力量所领导的农民给予“实际上的支持”？对这些关键问题，列宁的公式没有留下答案。
    也许可以解释为，论述中的矛盾是有意的，部分原因是为了满足亚洲共产党人的革命期待而作出的一种让步，但论述中的主导思想是显而易见的。1920年，列宁的目光还停留在预期将发生无产阶级革命的西欧，所有关于亚洲国家迅速实现社会主义的不成熟的意见和预言，至少以在一些先进工业国家实现社会主义革命为前提。这使人想起列宁的观点：如果西方无产阶级不接过俄罗斯点燃的革命火炬，苏维埃国家不可能长期生存下去。
    大概可以说，1922年在中国建立统一战线的策略与1920年列宁对亚洲的论述基本一致，因此它又成为许多亚洲共产党的策略。列宁通过西方国家发生革命的希望来判断亚洲革命的前景，当1921年欧洲时局极少显示出这种希望时，他合乎逻辑地否认亚洲革命的可能性。革命理论和苏维埃国家的眼前利益自然促使他求助于资产阶级民主的公式。
    然而，不管这一公式多么符合苏联的利益，资产阶级民主阶段的理论却与中国共产党人展望的革命前景背道而驰。在中国党领导人中间，对于中国革命性质的不同认识已经开始显露，尽管他们被不明确的理论公式搞得糊里糊涂，并且不得不对互相矛盾的政策作出明确的表态。陈独秀倾向于使用中国无产阶级和资产阶级的阶级斗争这一马克思主义术语。李大钊则依靠全民族的革命力量。由于中国“无产阶级”在世界经济中的地位，这个革命力量将与世界革命力量团结一致。但在这一点上，李大钊、陈独秀及其追随者都是一致的，即中国将沿着非资本主义道路走向社会主义。在1921年讨论中国如何实现工业化的问题时，这两位中国共产主义运动之父都明确否认需要一个发展资本主义的阶段。甚至两人都未提到实现工业化之前可能要进行资产阶级民主革命，他们只是在直接和迅速地进行社会主义改造的设想上有所不同。这一希望在1922年第三国际粗暴干涉下破灭了。
    那年秋天，苏联关于亚洲革命性质的新意见直接传达给中国党的领导人。在杭州举行的特别会议上，第三国际代表马林告诉党的中央委员，中国仍处在资产阶级民主革命阶段，国民党是这场革命的核心。不仅共产党要同孙逸仙的革命力量合作，共产党人也应以个人身份加入国民党，以实行民族革命，摧毁封建势力、军阀和外国帝国主义。从统一战线这一目标出发，按照几乎是非马克思主义的方法，不是把国民党看作一个社会阶级的政治代表，而视为各个阶级的同盟。这一政策在1923年6月党的三大上被正式接受。
    中国共产主义运动的创建者，被十月革命传来的福音所鼓舞，满怀对行将到来的社会主义革命的希望从事政治活动。过去的两年中，他们一直确信自己的主要任务是组织中国无产阶级进行社会改造。无须怀疑，当他们听到革命还仅处在资产阶级民主革命阶段；革命不是由自己，而是由其它党来领导；他们还要以个人身份加入这个党时，多数人会多么失望。根据陈独秀1929年的声明，1922年秋天那次会议的所有参加者，包括李大钊，都反对第三国际的新政策。陈独秀说，直到马林搬出第三国际的纪律，中国共产党才同意与国民党合作。[7]一份写于1926年、反映官方意图的党史对此说得很含糊：“这个决定是一致通过的，而且在党的队伍中，除个别同志外，这个问题没有引起特别的疑虑。”[8]
    毫无疑问，陈独秀作为党的领导人有责任忠实地执行第三国际的指示，但他最初对统一战线抱有极大的顾虑。党的其他领导人也怀着同样顾虑。然而除了陈1929年的声明外，没有证据表明李大钊和其他人一样反对新政策。他作为一个热诚的民族主义者，已经把中华民族同世界无产阶级视为一体，倾向于实现全体中国人民的团结。1922年初秋，李大钊成为第一个加入国民党的中国共产党人，从而为用一年多时间才建立的统一战线树立了一个不寻常的典范。在以后的岁月里，他赢得了应得的中国共产党统一战线的主要倡导者的声望。
    根据早期的正式记载，李大钊领导的北京共产党组织于1922年底分裂为“激进派”和“温和派”。激进的一派包括张国焘、何孟雄、罗章龙和朱务善，他们都是在北京大学读书时受李大钊影响从事共产主义运动的。他们认为党的主要力量应用于继续组织城市无产阶级，民主和民族运动要在共产党的直接领导下进行，因此共产党员不需要加入国民党。以邓中夏为首的温和派认为，中国内部条件不适于进行无产阶级的阶级斗争，而是迫切需要进行“民族革命”，共产党人同国民党合作最有利于革命成功。据温和派说，他们经常得到李大钊和第三国际的支持。然而，激进派的朱务善认为李大钊扮演的是另一种角色，据朱说，李不支持一方反对另一方，而是调和于二者之间。
    尽管李大钊可能调和于他的同事之间（他的个性和策略使人相信这一点），他仍然很早就站在第三国际主张的与国民党结成统一战线的立场上。他在使统一战线发挥作用方面扮演了主要角色。最后成功地争取到北京大多数共产党员同他站在一起。1923年初，是李大钊派邓中夏去上海同孙逸仙讨论改组国民党和正式要求共产党加入国民党。当1924年国民党在广州举行第一次代表大会批准改组国民党并和共产党人结盟时，是李大钊向他们保证共产党不会在国民党内部建党，并将忠实于国民党的原则。在这次大会上，李大钊是被孙逸仙选进大会5人主席团的唯一共产党人，他还是参加由24人组成的国民党中央执行委员会的三位共产党员之一。
    李大钊的思想和个性使他适合于充当共产党在国民党内的发言人。尽管他已宣布忠实于马克思主义，但他仍然有理由被非共产主义的知识分子视为忠实的民族主义者。这种声望因传闻他1911年辛亥革命期间加入同盟会一事而增高。即使李实际上未曾加入同盟会，但他很早就和非共产主义的民族主义知识分子建立了密切的关系。在他信奉布尔什维主义之后，仍然通过在少年中国学会的活动保持着同他们的联系。事实上，正是那个学会的成员张继，于1922年请李大钊加入国民党。
    李大钊在统一战线中同样重要的作用是他品性温和，能与他人建立个人关系联络感情，因而成为“每个人的朋友”。与通常被看做态度粗暴、性情急躁的同事陈独秀不同，李大钊极力避免由政治分歧导致反目为仇。例如，李保持着和胡适的良好关系，尽管1919年他同胡适在“问题与主义”的问题上曾经交过锋，并且随后走上了不同的政治道路。1921年，胡适力图把《新靑年》编辑部从上海迁回北京，因为在上海陈独秀已把《新青年》变为共产主义的喉舌。李支持胡的徒然无效的努力，以防在最早的一批《新青年》同仁中发生最后的分裂。他的这种近乎天生的“统一战线”作风，在1920年和1922年一再表现出来，那时他和胡适及其他自由主义者共同声明，号召建立政治自由和民主政府。尽管他们之间存在着政治分歧，1930年胡适在他的一本选集上题词纪念李大钊，以示不忘他们之间牢固的个人友谊。
    由于这些性格上和政治上的特点，特别是由于他在与国民党的统一战线中担负领导责任，李大钊始终被人描绘成中国共产党内的温和的渐进主义者。然而，如果根椐拥护或反对与国民党结成统一战线来把这一时期的共产党人划分成“温和派”或“激进派”的话，那是极大的误解。因为绝大多数赞成与国民党合作的共产党人，像李大钊和毛泽东，事实证明他们都是最激进的共产党人。鉴于第三国际的要求，所有中国共产党人最终同意与国民党结成统一战线，但问题的关键不在于他们怎样全心全意地支持统一战线，而在于他们如何解释统一战线的性质和目的。
    李大钊之所以赞成统一战线，与其说是由于他服从第三国际的纪律，还不如说是由于他独特的思想倾向。自相矛盾的一点是，促使李大钊发现民族革命的主张和合作政策具有极大吸引力的真正思想倾向，最终从根本上离开了共产国际战略赖以建立的前提。那么，李怎样看待统一战线的目的和他所积极促进的民族革命的性质呢？
    答案只有到李对中国城市无产阶线的革命地位的评价中去寻找。尽管直到1923年2月李的主要政治精力用于直接组织中国北方的无产阶级，但他没有像早期的陈独秀那样相信在中国能够进行严格意义的无产阶级革命。他在《劳动问题》一文中感人地表达了对在压榨中生活的中国工人的同情和对压迫者的激烈谴责，却没有指出这意味着中国城市无产阶级起义的条件已经成熟。这些文章显露出强烈的反城市偏见——这一主题早先出现在1919年他的“民粹主义”的文章中，现在不同的文章中再次出现。文章与其说是论证无产阶级的社会主义事业，还不如说是把健康的农民生活与有害的工业生活相对照。在1919年讨论提高工人阶级的教育水平时，他认为传统农业的优点是把学习和耕作结合起来，从而为中国提供了一个实现马克思所谓“真正人的生活”的范例。1922年他指出，农村生活的优点是“时时与自然相接”，并把它与工业生活的缺陷相比较。一年后他又说，工厂工人仅仅活到四五十岁，而“田家的白发老农夫，是常在每一村子里能找到的”[9]。当李大钊观察未成熟的中国无产阶级时，他注意到资本主义工业的弊端，但没有看到它也造成了历史的进步。
    李大钊根据一种相当古怪的论点来清楚地表明他对中国无产阶级革命的可能性缺乏信心。这一论点出现在一篇关于马克思主义经济理论的文章中。该文写于1922年2月，“二七罢工”之前一年，当解释资本主义的发展造成无产阶级更加集中，并“找得着资本家的门同他们对抗”时，李认为：“中国的劳动者，情形就不相同，他们既没有集合的地点，更找不着资本家的门，同他们对抗！”[10]如果中国工人“找不到”资本主义剥削者，那么如何解释剥削呢？他没有直接提出这个问题，却提供了答案：是外国帝国主义的压迫造成中国工人的悲惨遭遇。李又回到他早些时候的主题，指出外国资本主义的入侵摧毁了中国民族工业，把中国工人置于国际资本主义的压榨之下，其程度比西方资本主义国家工人遭受的更为深重。同样，外国帝国主义迫使成百万中国人背井离乡，去海外寻找工作，在那里他们又处于外国资本主义压榨之下。他认为，由于这些原因，中国工人尽管未遭受本国资本主义的剥削，却和世界无产阶级运动有共同目标，能够建立牢不可破的同盟。
    尽管李大钊表现出对中国城市无产阶级的关注，他的观点却意味着在更广的范围内寻找革命力量。如果主要敌人不是中国资本主义而是国际资本主义，中国革命力量将不限于无产阶级而包括社会各阶级，因为除买办和军阀外，所有中国人都处于帝国主义奴役之下。这个观点（出现在第三国际向1922年7月党的二大首次提出统一战线的建议之前）与他关于中华民族是个“无产阶级民族”的理论相同。无疑，李大钊十分重视组织中国无产阶级的工作。但他倾向于把整个无产阶级化的民族都看作革命力量，而不是仅仅依靠作为民族一部分的一个阶级。事实上，这个反对外国帝国主义的统一战线思想与李对中国在世界经济中的位置及中华民族和世界革命的关系的理解有关。
    如果说这些思想倾向使第三国际的目标对李更有吸引力，这不意味着，在和国民党结成的民族革命统一战线的性质和目标上，他的解释是莫斯科的翻版。对克里姆林宫来说，共产党人与国民党的统一战线主要是因世界革命的前景暗淡，为了在悲观的形势下维护苏联的国家利益而采取的权宜之计。这一政策的理论依据是中国革命处在资阶级民主革命阶段。当革命进入更高阶段时，共产党人必将放弃统一线战，引导历史向既定的方向发展。以后斯大林赤裸裸地指出问题的实质：国民党将被“利用到底，……然后才将他们像榨干的柠檬一样扔掉”[11]。
    对于李大钊来说，民族革命不单是社会和政治进步过程中的独立阶段，和国民党的统一战线也不仅仅是一种策略，他把二者看做是中国革命独特性质的合乎逻辑的表现，将这场革命视为整个中华民族反对世界帝国主义的群众起义。中国革命是以19世纪中叶太平天国起义为开端的连续过程，它将逐渐地、不可避免地与世界无产阶级革命相汇合。正如他1922年11月所写的：“受资本主义的压迫的，在阶级间是无产阶级，在国际间是弱小民族。中国人民在近百年来，既被那些欧美把长成的资本主义武装起来的侵略的帝国主义践踏摧凌于他的铁骑下面，而沦降于弱败的地位。我们劳苦的民众，在二重乃至数重压迫之下，忽然听到十月革命喊出的‘颠覆世界的资本主义’、‘颠覆世界的帝国主义’的呼声。……这个在历史上有重大意义的十月革命，不只是劳苦民众应该纪念他，凡是象中国这样的被压迫的民族国家的全体人民，都应该很深刻的觉悟他们自己的责任，应该赶快的不躇踌的联结一个‘民主的联合阵线’，建设一个人民的政府，抵抗国际的资本主义，这也算是世界革命的一部分工作。”[12]
    为了证明中国革命有着与世界革命相联系的传统，李大钊走得如此之远，以至令人不解地把历史上的秘密团体天地会当作马克思的第一国际的分支。天地会1865年后吸收了许多被打散的太平天国余部。他断言：“这一个天地会与第一国际发生关系的事实，可以证明太平革命是含有阶级性的民族革命，可以证明中国革命自始有与世界无产阶级提携的需要与倾向。”[13]他还认为，这种倾向进一步表现在孙逸仙领导的革命中。孙逸仙承接了太平天国的革命的正统，而淘汰了他们的帝王思想、宗教思想，开创了一个把中国的民族运动与世界革命联成一体的阶段。“十月革命的成功，使中山先生认中国国民革命为世界革命的一部的信念愈益坚确，使中山先生把中国国民运动与世界无产阶级革命运动联结起来的努力愈益猛烈。换句话说，中国民族革命的潮流，直到中山先生晚年的奋斗，才真正确定了他那接近世界革命潮流的倾向，而完全汇合一起，就是依了中山先生的指导，才入了世界革命的正轨，以达于人类历史上伟大的建设。”[14]
    大概是出于保持与国民党的统一战线的现实政治考虑这一动机，李大钊放弃了在理论上证明中国民族革命与世界社会主义革命相联系的努力。如果不这样认识，那么就从逻辑上离开了李1922年以前的世界观的基础。他把人民当做有着基本共同利益的单一实体的民粹主义倾向，与他把中华民族看做无产阶级民族的观点结合在一起，形成了他的独特的思想体系。他关于民族革命的解释的主要作用在于，既满足了他的民族主义意识，又满足了他的革命激情。
    李大钊不愿意把民族革命简单地解释为世界革命的一部分。他肯定地表示，中国的反帝运动将成为确定整个世界革命斗争结局的决定性力量。为了证实自己的观点，李大钊利用了似乎完全没有把握的材料——马克思的著作。从1850年马克思为《纽约每日论坛报》写的论中国的文章中，李找到了能证实他关于中国革命特殊性质和在世界范围内作用的观点的有关论述。
    马克思论中国的文章对于西方帝国主义在亚洲的作用的描述，与他著名的论印度的著作相比，有着显著的不同。在论印度的著作（指《不列颠在印度的统治》）中，马克思把传统的印度描绘成一个萧条的、半野蛮的、停滞不前的、与世隔绝的社会，它有着自给自足的村社经济。这种社会结构适于成为统治整个社会的寄生的原始专制国家的基础，并永远表现为半文明状态。在这种情况下英国入侵了。马克思的主要观点是，不管英帝国主义抱着怎样自私自利的动机，毕竟扮演了推动历史前进的角色，它瓦解了传统的社会和政治秩序，带来了真正的社会革命。
    马克思也认为，帝国主义破坏了中国传统的社会基础，按照自身的资产阶级形象在那里创造出一个世界。但马克思论中国的文章的主要之点，既不是西方帝国主义的历史作用，也不是传统中国社会的性质。这些文章表达了一些完全不同的思想。《中国革命和欧洲革命》分析了太平天国起义对欧洲政治形势可能产生的影响。在谈到黑格尔的“两极相联”时，马克思作了惊人的发挥：“‘两极相联’是否就是这样一个普遍的原则姑且不论，中国革命对文明世界很可能发生的影响却是这个原则的一个明显例证。欧洲人民下一次的起义，他们下一阶段争取共和自由、争取廉洁政府的斗争，在更大程度上恐怕要决定于天朝帝国（欧洲的直接对立面）目前所发生的事件……可是现在，当英国引起了中国革命的时候，便发生了一个问题，即这场革命将来会对英国并且通过英国对欧洲发生什么影响？”[15]
    马克思认为中国事变影响欧洲政治形势的根据是，太平天国起义将减少对华贸易，这将加剧刚刚开始的全欧洲的经济危机。他写道：“可以有把握地说，中国革命将把火星抛到现今工业体系这个火药装得足而又足的地雷上，把酝酿已久的普遍危机引爆，这个普遍危机一扩展到国外，紧接而来的将是欧洲大陆的政治革命。”马克思接着设想将会有这样一个“奇观”：“当西方列强用英法美等国的军舰把‘秩序’送到上海、南京和运河口的时候，中国却把动乱送往西方世界。”[16]
    值得注意的是，马克思论中国的文章除了指出东方的“火星”将在西方引起燎原大火之外，强烈地谴责了帝国主义对中国的侵略。文章很少提到在论印度的文章中所说的帝国主义的客观“进步作用”，而主要从法律和道德的观点分析中国和西方列强的关系。文章抨击英国的“海盗式的敌对行动”和他们从事的“极端不义的战争”（第二次鸦片战争），在战争中：“广州城的无辜居民和安居乐业的商人惨遭屠杀，他们的住宅被炮火夷为平地，人权横遭侵犯。”[17]此外，一篇由恩格斯所写，但得到马克思赞同并由马克思署名的文章指出，中国可能进行“全民战争”反对英国入侵者，太平天国起义是“保存中华民族的人民战争”。[18]
    论中国的文章产生于特殊的情况下，当时马克思愤怒地讨伐帕默斯顿[19]的外交政策，说他扮演了沙皇扩张主义角色。但这些文章确实标志着马克思开始为欧洲革命寻找刺激物的倾向——当1870年他对俄国可能爆发革命感兴趣时，这种倾向再次出现。这些文章也预示着马克思对整个殖民主义和帝国主义问题看法的重要改变。在1869年的《爱尔兰问题》[20]一文中，他对自己的观点作了正式的根本性的修改：“我长期以来就认为可能借英国工人阶级运动的高涨来推翻统治爱尔兰的制度；我在《纽约论坛报》上总是维护这种观点。但是我更深入地研究了这个问题以后，现在又得出了相反的信念。只要英国工人阶级没有摆脱爱尔兰，那就毫无办法。杠杆一定要安放在爱尔兰。因此，爱尔兰问题才对整个社会运动有这样重大的意义。”[21]马克思第二次提到英国在印度殖民统治的进步作用。1881年他写道：“譬如说东印度，……谁都知道，那里的土地公社所有制是由于英国的野蛮行为才消灭的，这种行为不是使当地人民前进，而是使他们后退。”[22]
    李大钊是第一个认识和利用马克思著作中反帝国主义观点的中国人。他曾在美洲社会主义刊物上读过马克思的文章《中国革命和欧洲革命》的再版本，并立即着手把它译成中文，于1926年初刊登在北京的共产主义刊物《政治生活》上。尽管马克思关于中国的论点并不完整，论中国的文章只限于理论上的意义，但对于李大钊来说，他关于中国在世界革命中的地位的观点得到了权威性的支持。李在介绍他的译文时写道：“我们现在要想根据马克思主义就中国现在的民族革命运动寻求一个显明的分析，最好是一读马克思当时关于中国革命的论文。”[23]然而，李绕过了马克思所说的中国革命是资产阶级的而非社会主义的这一事实，紧紧抓住马克思关于中国革命会给欧洲革命提供刺激作用的观点。他在结束译文介绍时再次强调：“我们读了马克思这篇论文以后，应该很明确的认识出来中国国民革命是世界革命的一部分的理论和事实。……这种英帝国主义对于中国的压迫，造成了中国革命；中国革命更以其影响还答于英国，经由英国还答于欧洲，造成了英国革命，欧洲革命，乃至世界革命的关系。在马克思生存的时代，就是太平天国动乱的时代，是如此；即在今日，中国全国爆发了反帝国主义运动的时代的，亦还是如此；直到世界革命完成的那一天止，总是如此；不过这种关系的暴露，一天一天的明显，由中国革命以趋于世界革命的倾势，一天一天的逼近罢了。中国国民革命运动的主潮，自从太平天国动乱以还，总是浩浩荡荡的向前涌进，并没有一刹那间的停止。帝国主义对于中国民族的压迫，只有日益增加；故中国民族之革命运动，亦只有从而日益强烈……因为对于压迫的还答，只有反抗；对于他们镇压我们的‘秩序’的酬应，只有我们反抗他们的骚乱，这便是革命。依‘礼尚往来’的礼让，这个骚乱，亦必然的要输运到欧洲去，输运到一切帝国主义的国家去。帝国主义者倘如横来干涉中国民众的运动，马克思说的好，这个干涉，只能使中国的革命运动日趋于凶猛，只能致列强在中国的商业日趋于停滞。屈指一算，现在距马克思作这论文的时候，已经七十三年了。中国的革命运动，一天一天的扩大，欧洲的危机，一天一天的逼近。最近两年间，中、英两国无产阶级政党的发展，大有一日千里的势子；在全世界各民族的无产阶级革命运动竞赛中，有首屈一指的进步。现在与中国国民革命运动普遍全国的今日同时，英国工人号召了一个几百万人参加的空前未有的大罢工，……这是不是英国资产阶级以其用军舰装来的‘秩序’，由中国换去的骚动？这是不是中国革命的火星已经进入欧洲产业制度积载过重的地雷上，将要产生一个大爆发？那逼在眉睫的革命的历史事实可以证明。”[24]
    这种认为中国革命的刺激和推动将决定欧洲革命未来的思想表明，自从李大钊最初宣布忠实于布尔什维克事业那天起，他的基本革命观念没有什么改变。1918年，他指出中国将对于他所确信的正在横扫世界的革命作出卓越的、不可缺少的贡献。现在他以同样的方式肯定中国民族革命的作用。在促进民族运动与支持同国民党的统一战线的过程中，李大钊仍然认为，中国将在改造世界的过程中发挥特殊的、创造性的作用。
    李大钊用“民族革命”而不用“资产阶级民主革命”来表述中国革命，而这两个概念在这一时期中国其他的共产主义者的著作中交替出现，这是意味深长的。从严格的马克思主义观点看，民族革命的性质丝毫未超出资产阶级民主革命。列宁多次采用“民族革命”作为表述资产阶级民主阶段的同义词，以证明亚洲各国可能产生的民族主义运动。他在1920年写道：“毫无疑问，任何民族运动都只能是资产阶级民主性质的，因为落后国家的主要居民群众是农民，而农民是资产阶级资本主义关系的代表。”[25]
    李大钊不愿意把中国革命称为“资产阶级民主”革命，因为他从未真正相信在中国的经济和政治发展条件之下有存在资产阶级民主阶段的可能性。如果民族革命不是资产阶级民主革命，那么，它的阶级属性是什么呢？至少是在1924年，李曾断言：“在国民革命中当先锋的亦只有无产阶级。”[26]然而从他关于中华民族是个“无产阶级民族”的观点来看，这个表述的含义是模糊的。他认为，中国的民族革命具有无产阶级的性质和社会主义的目标，并非是由于无产阶级和作为无产阶级觉悟化身的共产党的实际作用的结果。事实上，他曾经把太平天国起义归于无产阶级性质的运动，尽管他完全知道，中国共产党诞生半个多世纪之前的这场起义是农民运动。在描述中国革命的过程时，他的兴趣并不在参加革命运动的实际阶级成份，而是更多地注意运动的趋向和主观目标。“民族革命”属于“无产阶级”性质，是因为他确信革命目标和发展趋向反映了中华民族的基本力量反抗资本帝国主义在全世界的统治。
    在中国早期的共产主义运动中，党的领导人陈独秀的民族革命观点，却反映了完全不同的思想倾向。陈最初曾激烈地反对过第三国际关于与国民党建立统一战线的建议，但他最终还是接受了这一建议，一方面是因为他要服从第三国际的命令，另一方面也是因为1923年“二七”罢工之后无产阶级运动的前景暗淡。面对国外第三国际的压力和国内形势对共产主义运动范围的严格限制，陈接受了统一战线政策，把它作为唯一可行的选择。
    但是，正是在这一政策上，陈独秀接受了中国革命进程的宿命论观点，并且求助于正统的马克思主义公式。他宣称，现代革命只有两种——资产阶级民主革命和无产阶级社会主义革命。虽然前者在殖民地半殖民地国家采取了独特的民族形式，但它决不是与客观经济发展相分离的政治阶段，它将满足于本国资产阶级的特殊利益。因此他强调，工业发展将推动中国资产阶级实行民主革命，革命不是产生于主观愿望，而是产生于客观的经济和社会条件。
    至于无产阶级革命，对中国来说，还处在遥远的将来，它是单独的政治发展阶段，是准备进行资产阶级民主革命的力量进一步发展的结果：“无产阶级客观的力量是随着资产阶级之发达而发达的，殖民地半殖民地的资产阶级既然不能成功一个独立的革命势力，无产阶级便是不用说了。”从这一新观点出发，陈不再把中国资本主义的发展看作是不受欢迎的东西，他宣称：“经济文化落后的国家，却不是受了资本主义发达的害，而是受了资本主义不发达的害。”[27]
    所有这一切当然都是正统的马克思主义观点。陈独秀以正统的马克思主义为基础，最终接受了与国民党建立统一战线以进行民族革命的方案。但是，他的接受是有条件的，他坚持国共合作采取统一战线的形式，统一战线由两个代表不同社会阶级利益的独立政党组成。他自己从未承认国民党是个超阶级的政治统一体，而共产党员可以以个人身份加入其中。他认为，无产阶级能够而且应该同资产阶级合作进行民族革命，因为中国无产阶级太幼稚、弱小，不能成为独立的革命力量，也因为这两个阶级在反对外国帝国主义方面有着共同的利益。但是，共产党应该保持无产阶级政党的阶级性，直至无产阶级成长壮大到能够独立地进行革命的那一天。但是在1923年，对陈独秀来说，那一天的出现还很遥远：“工人阶级的阶级觉悟是随着产业发达阶级分化而发生而强烈起来的，不是人力的提倡可以发生”[28]。同时，他对民族革命运动的真正性质不抱幻想。他宣称：“国民革命的胜利，自然是资产阶级的胜利。”[29]
    陈独秀和李大钊对民族革命概念迥然不同的解释，反映了中国早期共产主义运动中两种极端对立的倾向。陈独秀承认与国民党的统一战线是出于对中国社会主义革命前景的悲观估计；而李大钊接受统一战线，则源于他对中国革命充满信心，中国正处在行将到来的、普遍的社会主义改造的中心。至于接受民族革命的政策，陈承认资本主义可能有一个延长发展的阶段；而李则认为中国社会内部的革命力量，无论其阶级构成如何，天然地倾向于社会主义。陈以刚刚树立的对马克思主义的历史决定论的信赖，取代了对弱小的中国无产阶级直接革命能力的信任；而李的信念与其说建立在承认社会力量的客观作用上，不如说他更相信人们的革命意志。陈倾向于用正统的马克思主义公式支持他关于中国革命长期性的新观点；而李则利用马克思主义的能动论证明中国民族革命的激进性质。在李大钊看来，中国革命具有可称之为“永久性”的特点；中国革命是个连续进行的过程，它必然达到社会主义。他相信中国革命与世界革命有着密切的、甚至是本质上的联系。这样来解释与国民党的统一战线，革命的唯意志论和中国的民族主义便有了共同的根据。
    如果说，陈独秀对中国革命进程的看法从列宁主义滑向孟什维主义；那么，李大钊则更远地走向列宁主义的对立面。尽管列宁主义承认资产阶级民主革命在一定条件下“发展到”社会主义阶段的可能性，但它却很难容忍忽视革命运动的实际阶级构成，模糊社会和政治发展阶段的革命概念。更重要的是，从资产阶级民主革命阶段向社会主义革命阶段转变的列宁主义设想，革命愈发展，它的社会基础愈狭窄，革命方向愈来愈由无产阶级或它的政治代表所掌握。但李大钊认为，中国民族革命将按照相反的形式进行：中国民族革命运动将扩大，参加反帝运动的社会成份将增多，运动将更加接近社会主义，与国际革命力量更加团结一致。这里，分歧的中心在于，列宁依靠有组织的、有无产阶级觉悟的共产主义政党来领导和指挥这一阶段的革命运动；李则更多地指望中华民族固有的无产阶级意识。
    在李大钊对中国民族革命的理解中，共产党与国民党结成统一战线是理所当然的，但这绝不是一种基本的策略。很明显，迫切需要一个组织能够把中华民族的基本力量团结到一起，以反抗帝国主义及其雇佣的中国军阀。但李大钊对于采取怎样的组织形式没有固定的看法。他真诚地赞美孙逸仙，但并非不批评国民党。1923年，他指责国民党过多地反映其发起者海外华侨和最早的广州成员的思想主张，对群众运动的真正意义缺乏认识，还不具备民族主义政党的特点。然而，尽管存在上述缺点，国民党仍最有希望成为进行民族革命的组织工具。还很弱小的共产党显然不能完成这一巨大的任务，也没有实际存在的或可能出现的有影响的其它反帝组织。因此，李大钊号召把国民党改造成为“普遍全国”的组织，能够真正成为民族革命运动的代表。只要他对国民党能成为这样的组织还抱希望，他就仍然是合作政策的热情支持者。

注释：

[1] 《李大钊文集》（下），第454页。

[2] 原文如此。——译者注

[3] 《中国共产党第一个纲领》，《建党以来重要文献选编》第1册，北京：中央文献出版社，2011年，第3页。

[4] 《中国共产党第一个决议》，《建党以来重要文献选编》第1册，北京：中央文献出版社，2011年，第4页。

[5] 《李大钊文集》（下），第708页。

[6] 列宁：《共产国际第二次代表大会文献·民族和殖民地问题委员会的报告》，《列宁全集》中文第2版，第39卷，第230页。

[7] 参见陈独秀：《告全党同志书》，《陈独秀著作选编》第4册，上海人民出版社，2009年，第415页。

[8] 纳乌莫夫：《中国共产党历史概述》，《中共党史资料》第81辑，2002年3月，第194页。原中译文为本书译者从英文直译，现由录入者改为当前译文。迈斯纳原引文为所谓《中国共产党的初期革命活动》（葛萨廖夫著）的英译文。该文中译文最初以《中国共产党简史》之名现于《苏联阴谋文证汇编》（见该书台湾文海出版社影印本，第3册，第780页），后因翻译质量拙劣，1953年《党史资料》刊载了新的、由英译文转译的中译本。迈斯纳所使用的英译本是以1953年版中译文为底本，参照其他英译本校订的译本。由于1953年中译本颇多删改，故迈斯纳此处所引文字不见于该中译本。后经石川祯浩考证，此文即为纳乌莫夫的《中国共产党历史概述》（见《由考证学走向史料学》，《中国共产党创建史研究》，上海人民出版社，2012年，第743—747页）。需要指出的是，由于该文流传、翻译过程复杂，此处《中共党史资料》的译文与迈斯纳的引文在文字上有一定出入。——录入者注

[9] 《李大钊文集》（下），第685页。

[10] 《李大钊文集》（下），第546页。

[11] 斯大林：《在联共（布）莫斯科机关积极分子会议上关于中国大革命形势的讲话》，《党的文献》2001年第6期，第69页。迈斯纳原文是转引伊罗生在《中国革命的悲剧》第9章中的引文，该引文与斯大林原文略有差异，现以斯大林原文为准。——录入者注

[12] 《李大钊文集》（下），第577页。

[13] 《李大钊文集》（下），第882页。

[14] 《李大钊文集》（下），第883页。

[15] 马克思：《中国革命和欧洲革命》，《马克思恩格斯选集》中文第2版，第1卷，第690、692—693页。

[16] 马克思：《中国革命和欧洲革命》，《马克思恩格斯选集》中文第2版，第1卷，第695页。

[17] 马克思：《英人在华的残暴行动》，《马克思恩格斯选集》中文第1版，第1卷，第704页。

[18] 恩格斯：《波斯和中国》，《马克思恩格斯选集》中文第2版，第1卷，第710页。

[19] 帕默斯顿，1784—1865，曾任英国首相。——译者注

[20] 英文原文也是如此，不知是否是这封信英文版的题目。——录入者注

[21] 马克思：《致恩格斯（1869年12月10日）》，《马克思恩格斯全集》中文第1版，第32卷，第398页。

[22] 马克思：《给维·伊·查苏利奇的复信草稿（三稿）》，《马克思恩格斯全集》中文第1版，第19卷，第448页。

[23] 《李大钊文集》（下），第855页。

[24] 《李大钊文集》（下），第864—865页。

[25] 列宁：《共产国际第二次代表大会文献·民族和殖民地问题委员会的报告》，《列宁全集》中文第2版，第39卷，第230页。

[26] 《李大钊文集》（下），第708页。

[27] 陈独秀：《中国国民革命与社会各阶级》，《陈独秀文章选编》（中），北京：生活·读书·新知三联书店，1984年，第363、635页。

[28] 陈独秀：《中国国民革命与社会各阶级》，《陈独秀文章选编》（中），北京：生活·读书·新知三联书店，1984年，第367页。

[29] 陈独秀：《中国国民革命与社会各阶级》，《陈独秀文章选编》（中），北京：生活·读书·新知三联书店，1984年，第369页。


第十一章 农民革命

第十一章 农民革命

    尽管李大钊或许是最早主张同国民党结盟的共产党人，但颇具讽刺意义的是，也正是他率先放弃了这项主张。可以说，放弃国共合作的政策，在某种程度上是李大钊在政治上的失算。其原因在于，他所规定的国民革命的目标已经远超出了国共合作所能承担的限度。但是李大钊放弃国共合作的直接原因恐怕源于中国北方特殊的政治形势。
    19世纪20年代，反动的北洋军阀集团控制着中国北方的大部分地区和北京。在这里，不仅共产党的活动处于隐蔽状态，就连国民党也难于发展，尤其是那些倾向于同共产党合作的国民党员，更禁止他们的活动。在北方的国民党组织中，右派占据着绝对优势。国共合作的政策在国民党一大一经批准实施，就遭到国民党右派的坚决反对。因此，北方与南方不同，北方的共产党只能和少数国民党左派结盟，执行统一战线政策。而在南方，国共两党既贏得民众的支持，又拥有自己的武装力量。
    毫无疑问，北京共产党组织自身力量的薄弱，是由于国共合作政策在北方贯彻不利所造成的。1923年2月，京汉铁路工人大罢工遭到北洋军阀的残酷镇压，使得中国共产党北方支部的工作陷入严重的混乱。自此，党组织的活动一直没有完全恢复。党不仅失去了其组织基础——无产阶级，而且党组织本身也面临着严重的危险局面，即使是零星的活动，也随时会遭到镇压。因此，为了躲避北洋军阀的镇压，李大钊在迁徙中渡过了他一生最后四年的大部分时光。
    1924年1月，李大钊在参加了国民党第一次全国代表大会以后，从广东回到北京，北洋军阀政府便发布了逮捕他的命令。为此，李大钊被迫离开北京，到距北京150华里、地处河北东北部的昌黎五峰山避难。在那里，他在大女儿星华的陪伴下，在一座寺庙中住了三个星期。据说，在此期间，李大钊花了一部分时间，写了一些具有中国传统儒家风格的诗。回到北京以后，他的情况仍然异常危险。1923年6月，他作为中共代表团团长秘密前往莫斯科，出席共产国际第五次代表大会。他假扮成商人，乘火车和大车，取道蒙古进入苏联边境。他在苏联逗留了约六个月。在此期间，他写了大量赞美苏联社会生活的文章。这些文章在上海的《国民周报》上发表。
    1924年12月，李大钊再次返回北京。当时，北京的政治形势发生了重要的变化。是年10月，直系军阀冯玉祥得到苏联给予的军事援助，发动了“北京政变”，废黜总统曹锟，建立了政治上较温和的段琪瑞政府。基于冯玉祥“国民军”的出现，在1925年，北京的共产主义运动开始复苏。但是，尽管反共的气氛暂时有所缓和，共产党的活动仍受到周围环境的严格限制。与南方和中部地区相比较，在北方地区，还很少有产业无产阶级进行政治斗争的迹象。而在上海，1925年爆发了震惊中外的“五卅”事件，由于英国警察枪杀20名示威学生，直接导致了城市工人阶级的武装反抗。而且，从1925年底至1926年初，国共合作在南方达到了全盛时期，无论其本身的力量，还是发展的趋势都向更激进的方向发展。相反，在北方，国共合作正受到来自于强烈反共的“西山会议”派的严重破坏。当时，“西山会议”派的势力正试图控制北方的国民党组织。
    1925年，李大钊的活动也反映了北方共产主义运动的薄弱。尽管在他的著作中，他曾经为国民革命规定了更为激进的目标，他在北京继续培养数量极少的党的追随者，还派党员到农村去发动农民运动。但是，在很大程度上，他却很少忙于具体的革命事务。作为国民党中央执行委员，李大钊关心着国民党的党务，对于孙中山为使中国重新统一，通过召集国民大会而做的种种努力非常感兴趣。他试图进一步保持共产党与在北京建立的任何国民党左派团体之间的工作联系。同时，他还充当了冯玉祥与加拉罕之间的中间人，协调二者的关系，后者是苏联驻北京政府的使节。
    李大钊的激进理论主张与其未能持续很久的温和实践形成鲜明的对照。由于1925年1月孙逸仙使团赴京的失败，3月孙又在北京病逝，1925年下半年，冯玉祥的势力倒退，倒向北洋军阀。这样，北京的共产党人又一次处于非常危急的境地。在冯玉祥国民军的暗中支持下，段琪瑞政府确定了反对国共两党的政治目标，共产党的活动再次列入政府的镇压之列。此外，国民党右派在孙中山病逝以后更加紧进行活动，巩固他们在北京的国民党组织中的支配地位。1925年底，国民党右派公开要求结束同共产党人的合作。据国民党的记载，1925年底，国民党右派在北京举行会议，解除了李大钊国民党中央执行委员会委员的职务。因此，1925年11月，北京的共产党组织向在上海的党中央报告称，“几个月来在北方国民党中反动的空气非常浓厚”[1]。
    由于统一战线被削弱，使得共产党失去了任何真正的同盟者。面对这样一个现实，面对着处于完全敌对的军阀政府的镇压，到1925年底，北京的共产主义运动处于低潮。党的活动范围越来越小，仅限于在北京大学的学生和肄业生中进行活动。激进的知识分子在整个社会中限于孤立，又一次成为主要的危险，这正是李大钊在1919年初所最为担心的事情。像在1919年所做的那样，为了摆脱这种困境，李大钊把目光转向农村，注视农民的反抗斗争，力图将知识分子的斗争和农民的斗争联系起来。

《土地与农民》

    1925年12月30日至1926年2月3日，李大钊在北京党组织的机关刊物《政治生活》上发表了题为《土地与农民》的长篇论文。在这篇文章中，他第一次试图把农民革命的力量看做是支持共产主义运动的新的群众基础。在李大钊马克思主义生涯的早期阶段，他把中国农民的解放看做是中国的解放，号召中国年轻的知识分子“到农村去”。如今大约7年已经过去了，在这7年间，他很少评论农民在中国革命中的地位，这也许是因为，在他关于中国革命进程的理论体系中，农民的作用、倾向是不言而喻的。中国是一个农民占压倒优势的国家，这是一个客观现实。在李大钊看来，整个国际无产阶级反抗世界资本主义的斗争必须依靠农民，农民在民族革命的斗争中将发挥重要的作用，这一点，马克思、列宁都没有估计到。此外，李大钊一直存在着厌恶城市的情绪和偏见，这种偏见甚至影响到他对中国无产阶级的认识。这些都清楚地说明，李大钊对中国农民寄予厚望，对乡村生活抱有深切的同情。
    然而，在1920年至1925年期间，关于农民问题，他并没有做过多的明确的评论。为数有限的几篇文章也没有背离正统的共产主义世界观。1921年，李大钊在追溯了俄国革命的历史以后曾经写到：“实际上，没有农民参加革命运动。俄全国人口有百分之八十至八十五是农民。农民不满意他们的境况，但他们除了土地的改革，种植的改良，稍微留心以外，旁的事全不管。他们有时候也不恨皇帝，可是有反对大地主资本家的……俄国改造社会的使命，就在少数的智识阶级肩上负着。”[2] 1923年1月，李大钊在分析农民为何对待社会革命持犹豫的态度时指出：“农民渐富，他们都不愿牺牲他们偶得的富裕。”[3]
    当然，以上这些论述是否真实地反映了李大钊对待农民问题所持的态度，他是否仅仅是在简单地重复马克思主义者对农民的革命能力始终抱有的怀疑。在这里要弄清楚这些问题，显然是不可能的。但是，令人感兴趣的是，在上面两段论述中，李大钊都没有涉及中国的农民。第一段，他讲的是俄国农民在俄国革命中的作用。在第二段中，作为对马克思经济理论的注释，他只是一般地提到了农民。应该说，直到1925年底，李大钊可能从没有对中国农民的革命潜力产生过任何怀疑。在《土地与农民》一文中，他又重新详尽阐述了他早在1919年就形成的富有民粹主义精神的观点。
    与李大钊后来在1926年对农民革命发出的激进号召相比较，《土地与农民》则显得相对温和一些。这篇文章用了很大的篇幅对周朝以来的“均田制”做了历史的考察，并且对现代的土地占有状况以及农民的生活做了详尽的分析。如同李大钊在这一时期的许多著作，他特別注意太平天国农民起义。他强调，这场农民起义是中国现代农民革命运动新时代的开端。他还认为现代农民起义愈演愈烈不仅是由于农民不堪忍受帝国主义、封建军阀的压迫，而且也是太平天国农民起义和孙中山资产阶级革命失败的直接后果。孙中山的共和政权曾积极贯彻“平均地权”和“节制资本”的主张，但没有成功。因此，农民起义要取得胜利，必须依靠“现代中国广大的工农阶级革命力量”。现代农民革命运动则必须在“耕地农有”的口号下进行。[4]
    在写《土地与农民》时，李大钊仍然认为，在巩固广东国民政府、完成民族革命大业的过程中，农民革命占有极为重要的地位，甚至是第一位的。他预言道：“如果能够把中国广大的农民群众组织在一起的话，那么，中国革命的成功将为期不远了。”然而，这些迹象表明，他对农运的看法已经开始超出统一战线所规定的限度，背离了正统的马克思主义者对农民的革命能力的估价。一年以后，1927年2月，毛泽东在《湖南农民运动考察报告》中也得出了类似结论。李大钊明确地指出，在中国革命进程中，农民的地位和作用是不容忽视的：“在经济落后沦为半殖民的中国，农民约占总人口百分之七十以上，在全国人口中占主要的位置，农业尚为其国民经济之基础。故当估量革命动力时，不能不注意到农民是其重要的成分。”[5]
    如果必须有农民的参加，国民革命才会成功，那么，应该如何组织农民？农民革命怎样进行呢？首先，李大钊认为，乡村中的阶级斗争是十分必要的。长期以来，“乡村中旧有的农民团体，多为乡村资产阶级的贵族政治，全为一乡绅董所操纵，仅为乡村资产阶级所依为保障其阶级的利益的工具，不惟于贫农的疾苦漠不关心，甚且专以剥削贫农为事。”[6]农民革命没有农民自己的组织不行：“非由贫农、佃农及雇工自己组织农民协会不可。只有农民自己组织的农民协会才能保障其阶级的利益。”[7]
    尽管共产党员要到农民运动中去开展工作，帮助农民建立农民协会。但李大钊的视线主要集中在没有任何外来帮助的农民自发组织的农民协会。他指出，在北方诸省，农民本能地意识到，为了反抗“帝国主义所造成的军阀土匪扰乱活动”，“组织农民自卫军是非常必要的”。[8]河北、热河、山东、河南等地相继发生了反抗奉系军阀统治的“民团运动”。奉系军阀崩溃以后，“各处的民团运动一时呈出极盛的现象。”除了农民自卫军这些新式组织以外，像哥老会、红枪会这样的组织实为中国传统农民自卫组织的复兴。[9]
    既然广大农民能够自发地组织自己的武装，举行武装起义；那么，共产党员在农民革命中怎样发挥他们的作用呢？李大钊认为：“革命的青年同志们，应该结合起来，到乡村去帮助这一般农民改善他们的组织，反抗他们所受的压迫！随着乡间的组织工作，当注意到乡间的文化提高问题。到乡间去的同志们，应知利用农闲时间，尤其是旧历新年一个月的时间，作种种普通常识及国民革命之教育的宣传。为使此项工作多生效果，图画及其他浅近歌辞读物，均须预备；并需要联合乡村中的蒙学教师，利用乡间学校，开办农民补习班。”[10]
    到1925年底，在中国共产党内，对农民的革命潜力发生兴趣的，已经不止李大钊一个人了。1925年初，前北大图书馆管理员毛泽东，经过几个月的努力，在他的故乡湖南组织了农民协会。在此之前，另一位年轻的共产党员彭湃已经在广东进行了组织农民运动的尝试。到李大钊写《土地与农民》的时候，广东的农民运动取得了实质性的进展。
    1922年，在共产国际做出中国革命的性质是资产阶级民主革命的估计以后，迫切需要对农民在中国革命中的地位和作用问题进行理论上的论证和研究。从这时起，中国共产党的领袖们都开始注意农民问题。到1926年，由于整个中国的大部分地区都发生了农民暴动，农民运动走向高涨，农民问题不再是一个单纯的理论问题，它已经成为共产党战略、策略的重要组织部分，并且在党内引起争论。尽管大多数共产党员都不否认农民在中国革命进程中发挥着某些作用，但是，对于如何估价这种作用却存在着深刻的分歧。

陈独秀与瞿秋白论农民

    在1927年大革命失败以前，中国共产党的内部斗争公开化主要涉及到瞿秋白和陈独秀关于革命领导权的分歧。这一分歧的主要理论问题是农民在中国革命中的地位。李大钊在世时，陈独秀和瞿秋白关于农民问题的看法在党内占（尽管不是完全的）统治地位，并且反映在党的政策上。
    如前所述，与李大钊向马克思主义转变有着显著的不同，陈独秀是带着强烈的反传统色彩向马克思主义转变的，他最痛恨的莫过于被传统牢牢束缚的农民身上所表现的愚昧和落后。虽然他对大多数农民群众的悲惨生活寄予同情，但他却无法理解，在中国近代化的过程中，最落后的这部分社会力量竟能在社会改造中发挥重要的作用。因此，在1919年李大钊发出知识分子“到农村去”的倡议时，他不屑一顾。1920年，陈独秀开始信仰马克思主义，像很多欧洲的马克思主义者那样，他把马克思主义看作是现代西方文明中最先进的思想文化。他认为，在政治上，落后的乡村必然要依附于先进的城市，城市无产阶级和城市资产阶级将成为决定中国命运的主宰力量。
    1923年7月，共产国际给中国共产党发来了最新指示，从战略上要求中共在资产阶级民主革命中绝不能忽视农民的地位和作用。陈独秀勉强地承认，在经济落后的国家进行革命“不能忽略农民的力量”。同时他警告，在像中国这样的国家，大多数农民拥有自己的土地，在乡村发动农民进行革命绝非易事。[11]几个月以后，陈独秀又对农民的革命力量表示怀疑。他在评价殖民地半殖民地民族革命中各阶级的地位和作用时指出：“与农民的力量相比较，资产阶级的力量更集中。”他承认，这种革命必须要贏得农民的支持才能形成群众运动，但是，对这种可能性他并不乐观：“农民居处散漫势力不易集中，文化低，生活欲望简单易于趋向保守，……这三种环境是造成农民难以加入革命运动的原因。”他还认为，“农民的私有观念极其坚固”，假如与他们的利益发生根本冲突，要他们支持社会主义革命是不可能的。即使是无地的佃农，也“只是半无产阶级，他们反对地主，超过转移地主之私有权心理为他们自己的私有权的心理以上。雇工虽属于无产阶级，然人数少而不集中。”[12]
    陈独秀对于农民的革命作用所做的悲观估计在逻辑上同他对于中国革命的性质所做的分析大体上是一致的。1923年，他在接受国共合作政策的同时，也接受了如下观点：资产阶级民主革命的发生是不可避免的，这场革命的胜利者将是民族资产阶级。农民仅仅是作为城市资产阶级政治上的追随者参加革命，农民运动的要求只能被限定在改善农民现有的经济条件的范围之内。陈独秀还预料，在资产阶级民主革命成功以后，将有一个资本主义发展时期。在这一时期，人们将看到资本主义生产关系在乡村中的发展和农业无产阶级的产生，以及城市大工业的发展。因此，随着城市无产阶级革命阶段的开始，乡村中社会革命的条件将逐渐成熟。在革命进程的最后阶段，农民革命将再次成为城市政治发展的附产品。诚然，“共产主义的社会革命需要获得农民的同情与支持”，但为了有效地进行革命斗争，由强大的无产阶级作为主要力量是必不可少的。直到1927年大革命失败，陈独秀依然根据这些相当正统的马克思主义标准来分析中国的政治现实。在他关于中国革命进程的构想当中，无论是在资产阶级民主革命阶段，还是在社会主义阶段，农民的地位和作用都是相当模糊不清的。
    从瞿秋白在1927年对陈独秀忽视农民的革命潜力所做的激烈谴责来看，我们惊讶地发现，瞿秋白对中国革命的基本看法与陈独秀出于同一理论体系。1923年，瞿秋白在一篇同立宪派章士钊就土地问题论战的文章中指出，中国的经济关系在性质上已经资本主义化，中国正在迅速地转变成为“商业资本主义国家”。瞿秋白坚定地表示，“依历史的逻辑”，中国“正由宗法式的农业国向商业工业国过渡”。在这个过程中，农民是被不可抗拒的历史规律所制约的消极力量。“中国不但早已非农业国，而且政治运动之中已有资产阶级民主主义和无产阶级社会主义混流并进的现象。”[13]他指出，如果认为中国社会的改造会从农业方面开始，那将是不可思议的。瞿秋白和陈独秀都把城市资产阶级和城市无产阶级看作是社会革命中仅有的两支社会力量。
    1925年—1926年，各地的农民运动的发展完全出乎人们的预料。这时，共产国际和中国共产党关于农民问题的决定都使用了更为激进的术语。然而，正像斯图尔特·施拉姆所指出的那样，共产党关于农民问题的政策始终服从于斯大林的错误理论，斯大林最关心的是维护同国民党结成的统一战线。那些表面上似乎激进的政策完全被他们在国民党的权威下订立的契约所限制。斯大林公开发布命令，国民党是中国资产阶级民主政党，而且这个党在农民运动中至少占有名义上的优势。这意味着共产国际代表和在上海的中共中央必须注意防止农民采取过于激进的行动促进农民革命、破坏统一战线。
    1926年7月，中共中央在上海举行第三次中央全会，着重解决日益髙涨的农民暴动所引起的问题。会议认为：“各地的农民运动都存在着越轨行为，口号和行动都是极端左倾的。”据此，中央委员会开始着手控制各地的农民运动，减弱它的革命性和独立性，并且以“我们的政策不是要孤立农民”为托词，号召组成有半自耕农、雇农、农业工人、佃农以及小地主参加的、反对“反动的大地主”的统一战线。同时，要求“那些尚未积极从事压迫农民的活动的大地主”完全保持中立。显然这是贯彻一种温和的统一战线政策，它表明：“不可有常备的组织，因为有了常备的组织，便免不了因权力关系而时引起与各方面的冲突（如地主民团驻防军……等）。”[14]要禁止建立农民武装，因为“素无组织训练的农民，在有了武装之后，很易发生超出于客观限度以外的行动”[15]，其后果不堪设想。
    会议还认为，像红枪会那样的传统的农民秘密结社组织的活动值得警惕：“因其组织散漫与迷信，故不耐战斗，且富破坏性而少建设性。……红枪会的指挥权，常常落在土豪手中，变成土豪利用的工具。土匪性质的红枪会，又常常成为土豪最得力的基本群众。”[16]尽管中共中央勉强地承认北方的红枪会运动是“民族革命中的一个重要力量”，但经过慎重研究所做出的决议给人留下的深刻印象是，红枪会与其说是农民运动的宝贵资源，还不如说是农民运动的危险所在。出于现实的需要，或许可以暂时利用红枪会，但中央经常告诫在农民运动中工作的共产党员，要注意控制和改造红枪会，尤其是改造它的反动性，“努力使这个力量不为军阀土豪所利用”[17]。
    当然，现实的群众运动缺少激进色彩，总会使马克思列宁主义政党感到棘手。尽管党中央关于农民问题的决议用激进的政治术语所修饰，但7月中央全会限制和禁止农民革命自发倾向的意图仍旧是十分清楚的。决议中有些内容的确给在农民运动中从事实际工作的共产党员的工作带来许多困难。决议指出：“对农民要求，当设法知道，设法提出，有时客观环境不能提出时，亦当详为解释，并慰勉他不要丧气，切忌简单的将其压下。”[18]后来，1927年3月，几位在上海的共产国际代表在向国际的报告中公开透露了党的农民政策的基本内容：“镇压乡村斗争与阻止一般的农民运动这个旧路线，仍旧当令。……对于农民运动的恐惧，存在于党内，而且至今还存在着。”[19]
    目前，没有材料证明，在1926年至1927年初，无论是陈独秀，还是瞿秋白，他们曾对限制农民运动的官方政策表示过任何真正的非议。事实上，陈独秀从未完全接受与国民党结成革命统一战线的政策，所以他不同意共产国际对农民运动的看法。共产国际担心，日益高涨的农民运动将会无形中破坏国共合作。与此相反，陈独秀恰恰是根据他的正统马克思观点来贬低农民革命作用的，他极力维护城市无产阶级与共产主义政党的一致性和纯洁性。尽管如此，即使有不同的看法，陈独秀还是完全服从共产国际关于限制农民革命的政策。
    陈独秀与瞿秋白关于农民问题产生分歧大概要追溯到1927年。当时，瞿秋白想尽可能利用农民问题攻击陈独秀的领导权。如果瞿秋白想这样来证明他对国际路线的忠诚的话，那么，他却没有能证实他对于中国革命性质的看法以及对农民的态度与陈独秀相比究竟存在多大的分歧。即使他在1927年对陈独秀进行攻击时所做的所有关于农民问题的貌似激进的建议在武汉“国民政府”的领导下付诸实施，这些建议所带有的激进色彩也要在一定程度上受到损害。尽管客观情况证明这些政策越来越难以实施，但瞿秋白仍然坚持他的意见。1929年，当城市的工人运动实际上已经处于低潮时，瞿秋白写了一篇关于农民问题的长篇论文[20]，在这篇文章中，瞿秋白坚持农民革命必须接受城市无产阶级的领导。他认为，为了保证农民运动的健康发展，城市的工人组织要同农民组织结成“兄弟”关系。同时，他委婉地批评了毛泽东，指出，党内存在的忽视无产阶级的“小资产阶级的民粹派”倾向是十分有害的。
    总之，与陈独秀相比，瞿秋白或多或少承认农民在中国革命进程中的从属地位。他们都把城市无产阶级看做是中国革命的真正动力和领导者。在这方面，他们的认识反映了中国早期共产主义知识分子对待中国革命的态度，也反映了在毛泽东担任党的主要领导者以前，中国共产党的基本政策。

《鲁豫陕等省的红枪会》

    尽管李大钊是中央委员会委员，但他没有出席在1926年7月召开的第二次中央全会，也没有就党对农民运动的决议发表评论。当时，北京的政治状况异常险恶，他正隐居在北京的苏联大使馆内，躲避北京政府的追捕。从1925年底起，共产党与段琪瑞政府的关系日趋紧张。1926年1月，冯玉祥宣布下野，国民军一军暗中支持段琪瑞，从而导致共产党与北京政府发生了公开的冲突。1926年3月17日，共产党与左翼国民党人组织向政府请愿，要求政府拒绝执行在义和团时期签订的不平等条约，拆除国民军在大沽的炮台。而段琪瑞政府已经准备接受帝国主义国家就此发出的最后通牒，他们派军警驱散请愿队伍，致使数十人受伤。第二天，共产党和国民党左派在天安门组织群众示威，以抗议政府的罪恶行径。当示威者（大部分是学生）行进到执政府时，遭到了军警的野蛮镇压，造成40多人死亡。李大钊以个人名义参加了示威，头部受了轻伤，好容易才摆脱了军警的追捕。
    这次政治事件后来被人们称之为“3·18惨案”。惨案发生以后，段琪瑞政府通缉逮捕包括李大钊在内的示威组织者。这样，很多北京地区的共产党领导人和国民党左派人士相继离开北京，前往南方。然而李大钊却留在北京，在苏联大使馆避难。在他牺牲前的最后几个月，他和他的夫人及孩子们一直住在大使馆内的一所房子里。据说，他在那里仍然尽自己的最大努力领导北京共产党组织的秘密活动。
    1926年的“3·18示威”是北方地区国共统一战线的最后一次重要的政治行动。此后，国民党左派在北方的政治活动实际上已经停止了，而共产党的组织也陷于混乱。在这场灾难以后出现的唯一有希望的迹象是，农民革命的战斗性有所増长。在中国南部和中部，轰轰烈烈的农民运动迅速发展。1925年，在北方各省也爆发了大规模的农民暴动。在南方，农民协会团结领导着农民革命的力量，这些农民协会最初是由共产主义青年团组织的，它们深受共产党的影响。在北方各省，共产党员参加农民运动，1925年，李大钊曾经派出大批干部到乡村去工作。但是，北方各省的农民运动带有更多的自发性，原因在于，其主要的组织形式是农民传统的秘密结社，而不是共产党领导的农民协会。
    到1925年底，李大钊已经把注意力转向蓬勃发展的农民运动。“3·18”以后，他将革命的希望完全寄托于农民暴动。1926年夏，在他发表的最后一篇题为《鲁豫陕等省的红枪会》的政治论文中，表达了这种愿望。在这篇文章中，他公开阐明了对中国革命应当遵循的发展进程的看法。与六个月前写的《土地与农民》相比较，文章透露出更为激进的情感。在那篇文章中，他一直十分关心广东国民政府如何发挥农民运动的作用。而在这篇文章中，他完全被农民革命的自发力量所吸引。最初，他曾经号召在北方建立类似南方和中部各省已经建立的农民协会，而现在，他的目光则完全集中于通过北方各省现存的农民团体——武装的农民秘密结社来发动农民的武装起义。
    李大钊在1926年所写的文章充满着对农民的信任，他相信，农民自己有能力实现革命的目标。他指出，乡村是革命的策源地。“可以证明中国的农民已经在那里觉醒起来，知道只有靠他们自己结合的力量才能从帝国主义和军阀所造成的兵匪扰乱之政局解放出来，这样的农民运动中形成一个伟大的势力。”[21]李大钊毫不隐瞒他对武器的热情，他预言：“红枪会采用现代新式的武器，这一个事实，将要在中国农民武装自卫运动史中开一新纪元，可以说这是中国农民运动的一大进步，同时亦可以认作乡村中少有产者起来反抗兵匪一个表征。”[22]他坚信，只有把农民武装起来，才能消灭封建军阀和帝国主义的统治，最终结束中国的政治分裂：“河南的红枪会可以消灭国民二军的军阀势力，陕西的红枪会可以消灭刘镇华的军阀势力。”[23]农民革命武装胜利的最大障碍是农民的分裂和武装的农民组织被军阀利用。“同一农民，守着他的阶级，则可以战胜一切军阀。”[24]
    李大钊认为，要实现农民的团结，用阶级的力量吸引那些正在为军阀服务、尚在军阀营垒中的农民是绝对必要的。这种召唤必然会引起共鸣，因为“农民的乡土观念颇含有其阶级觉悟的质素，农民不忘其乡土，便是没有忘了他的阶级，即在军队中的农民似乎亦还没有完全与其阶级断绝关系。”所以，农民运动“不但可以用他的阶级的力量打败军阀的军队，并且可以用他的阶级的力量召还军阀营垒中的农民，使之回到他们的乡井，保卫他们的闾里，这样子不但可以增加农村的壮丁，并且可以崩溃军阀的势力，根本的破坏军阀的营垒。”[25]
    李大钊认为，农民运动的力量并不完全限于夺取反对军阀的武装斗争的胜利。农民自己还有能力掌握和管理社会机关，武装的农民结社可以成为新的政治权力机关的核心。他说：“山东汶上、宁阳的红枪会据城七月，所住的地方都是庙宇学校公共机关，所吃的东西都是自己携带的大饼馒头，丝毫不扰及人民。洛阳的红枪会，当冯毓东为警备司令时，在城内清街查匪，在城外保护行旅，均是红枪会负责，并且红枪会所驻的地方格外安静。”[26]
    假如农民自发地具备这样可靠的革命能动作用，那么在农民运动中党的作用表现在哪里呢？城市的政治斗争的发展同农民革命之间又是一种什么样的关系呢？但是，在这篇文章中，李大钊反复强调，农民革命是农民自己的运动，中国农民绝不能向外界乞求“救世主”；他们必须懂得，“自己起来革命可以救”。李大钊认为，引导农民进行革命的口号应该是：“从来没有什么救世主，不是神仙亦不是皇帝，谁也解放不了我们，只靠自己救自己。”[27]
    但是，即使农民有能力自己解放自己，他们也还是需要共产党员帮助他们充分地认识到这个真理。共产党员要使农民认识到他们有组织的政治行动所产生的巨大力量，抵制和消除农民传统的对“真主”充满幻想的消极情绪。
    此外，共产党员还必须纠正农民运动中存在的其他“缺陷”。首先是农民的盲目排外主义，要将他们的排外主义转变为革命的民族主义。李大钊认为，盲目的排外情绪在红枪会中表现得尤为强烈。从根本上说，这种情绪是“农民反对外国帝国主义的表现，因为他们感觉着有洋人入中国以来，便给中国带来些不安和扰乱，便给中国农民带来些困苦和艰难。他们不认识帝国主义，却认识了洋人，……我们应该给他们以正确的解释，使他们知道帝国主义的本质，把他们的仇恨转移到帝国主义者压迫中国剥削中国农民的行动和工具上去。”这种认识将消除农民的“狭隘种族观念”，扩大他们的视野，使他们知道“全世界革命的工农民众，都是他们的朋友”。[28]
    共产党员必须防止和纠正的另一种缺陷就是乡村中的迷信和对现代武器的鄙视。当然，这个问题在很大程度上要由农民自己解决。他们从自己的痛楚经历中已经认识到竹竿、木棍、大刀、孔子的牌位以及关帝的偶像敌不过洋枪、大炮。此外，李大钊注意到，那些加入过军阀部队的农民知道如何使用现代的新式武器，他们回到家乡，把新式武器介绍给乡亲们。
    李大钊警告说，在农民运动发展过程中所存在的最大障碍就是农民的狭隘的村落主义、乡土主义，它们“可以把农民运动分裂，可以易受军阀土豪的利用，以致农民阶级自相残害”。因此，共产党员最重要的任务就是向农民灌输阶级意识：“我们应该使一般农民明了其阶级的地位，把他们的乡土观念，渐渐发展而显出阶级的觉悟，知道农民的团结应该是扩大的而不应该是狭隘的，应该是联合的而不应该是一村落或一县邑的分立的，……为的使他们消免相互间的冲突，我们应该使他们有集中的组织。”[29]
    李大钊的农民革命理论带有典型的民粹主义特色，一方面，他充分相信人民群众的自发力量；另一方面，他又确信群众运动必须由革命的知识分子去发动和领导。他始终主张农民只能依靠自己的力量求得自身解放，但他也同样认为，共产党员必须发挥积极作用，将农民运动纳入正确的轨道。他把农民的乡土观念视为其阶级觉悟的雏型。但只有依靠共产主义知识分子的帮助，才能克服乡土观念，使之转变成为真正的阶级觉悟。再有，一方面李大钊对自发的农民暴动和现存的传统农民组织表现出浓厚的兴趣，另一方面他又号召创造新的“集中的组织”，以保证农民革命取得成功。不论李大钊怎样要求革命的知识分子与农民群众相结合，也不管他如何强调知识分子应该深入农村、帮助农民不断改善他们的组织和他们独立进行的斗争，他不过是在暗示，由于知识分子具有非凡的组织能力，以及对社会发展和政治斗争的深刻理解，他们实际上将成为农民革命的领导者，决定着农民运动的发展方向。
    李大钊在关于红枪会的文章中着重分析了共产主义知识分子将在农民运动中发挥不可缺少的作用。他写道：“农村中觉悟的青年们，乡下的小学教师们，知识分子们，以及到田间去的农民运动者，你们应该赶快的加入红枪会的群众里去，开发他们，辅助他们，把现在中国农民困苦的原因，和红枪会发生的必要，解释给他们听，让他们很明了的知道农民阶级在国民革命运动中的地位和责任，很明了的认识出来谁是他们的仇敌和朋友，很明了的了解红枪会的性质及其应走的道路，然后这―种澎澎渤渤的农民大运动，才不至于走到错路上去，才不至蹈袭以前失败的复辙，才不至于为军阀、土豪所利用以诱出其自己的营垒而归于消灭，才能脱去那落后的迷信的蒙蔽，变旧式的红枪会而为堂堂正正的现代的武装农民自卫团。……同志们，水深火热的沟洫中，倒卧着几千百万倒悬待解的农民，他们正在那里渴待着你们去导引他们走出这个陷溺，转入光明的道路。”[30]
    尽管自发的农民运动“澎澎渤渤”，农民还是要接受共产主义知识分子的引导才能摆脱“水深火热的沟洫”。但是，如果共产党员领导农民运动，他们必须立足于乡村，而不是城市。革命的知识分子到农村去，在那里扎根，参加农民组织，更新革命的手段。确切地讲，李大钊关于红枪会的文章以及《土地与农民》这两篇文章最引人注目的特点之一在于，他在文章中完全避开了农民革命是附属于城市政治斗争发展的任何建议，没有忠实执行共产国际的指示。在共产国际看来，农民革命仅仅是城市资产阶级民主革命的一部分（而且，农民运动应该由国民党领导，或者至少是实现国民党的意图）。他也没有在文章中提到城市无产阶级在革命进程中的作用，甚至于都没有表示到乡村去的共产党员是真正的无产阶级的代表。
    李大钊对城市革命的轻视进一步反映在他拒绝像第三国际和中共的出版物所做的那样，运用城市的阶级划分方法来分析农村的不同社会阶层。他把农村中的社会阶层仅仅划分为富农、中农、小自耕农、佃农以及农业工人。需要指出，即使是毛泽东，也是以城市的社会阶级划分标准为依据区分农民阶层的。1926年3月，毛泽东写出《中国社会各阶级分析》一文，他把自耕农划为小资产阶级，将半耕农、佃农、贫农视为半无产阶级。李大钊不同意这种阶级划分模式，根本反对把农民简单地视为城市各阶级的变体和附属物。
    李大钊在城市革命与农村革命之间的联系这个关键问题上背离了列宁关于农民的革命作用的观点。在列宁主义者的革命战略中，农民在革命中的地位问题始终是一个激烈争论的问题（正因为在这个问题上列宁的观点经常发生很大的变化，所以必然引起争论）。但是，列宁始终坚持农民参加革命的两个条件。首先，无论是纯粹的资产阶级民主革命，还是在由资产阶级民主革命阶段迅速地向社会主义阶段过渡的过程中，农民都将是依附于城市资产阶级或城市无产阶级的同盟者。其次，特别是当迅速实现重要的革命转变的时机成熟时，农民革命和由共产党的“社会主义觉悟”统率的一般革命步骤是必要的，它将成为真正的无产阶级的主要社会基础。
    上述两个条件在李大钊的农民革命理论中都没有被提及。李将农民运动视为一支独立的革命力量，这支革命力量将不受城市政治形势的左右。他并不重视城市无产阶级的作用，尽管他曾经提到农民革命需要共产党员的领导，但他却没有把共产党员看做是无产阶级的代表。像在1919年那样，1926年，李大钊将农民暴动的力量视为全部中国革命运动的源泉，把农民的解放看成中国的解放。
    李大钊的农民革命理论不仅背离了列宁主义理论，而且也背离了共产国际和中共中央的基本政策。中共中央认为，农民的秘密结社，特别是红枪会，“基本上是反动的”。然而李大钊却把它们的存在看做是农民革命力量的一种纯粹自发的表现。当李大钊号召加强农民的武装斗争时，第三国际和中共中央则试图限制农民运动的“过火行为”，他们害怕农民革命的迅猛发展会破坏同国民党的不稳定的合作。
    既然李大钊一直热情地拥护国共合作，那么为什么他表面上又不关心国共合作的发展呢？部分原因是，他对国民革命前途的理解与国共合作的目的将限于完成资产阶级民主革命是不一致的。另一个重要的原因是北方的国共合作陷于崩溃。然而，李大钊逐渐对统一战线的发展缺乏兴趣并不意味着他抛弃了国民革命的理想。他对国民革命的解释是，整个中华民族，由于她在国际社会中的无产阶级地位，与世界社会主义革命力量有着内在的联系。当统一战线出现破裂、农民开始举行暴动的时候，在农民身上发现革命潜力和潜在的无产阶级觉悟并不困难。李大钊准确地将这种精神完全民族化。如同他所指出的那样，农民不仅占中国人口的大多数，而且在他们身上也体现着中华民族的传统。如果李大钊号召中国农民同本国压迫者进行阶级斗争，那么，与他所宣传的中华民族是一个被国际资本主义压迫的“无产阶级民族”的理论多少有些不一致。毕竟阶级斗争是全民族中大多数人民反抗少数依靠外国帝国主义的压迫者。
    1926年，李大钊对马克思主义理论的解释带有明显的唯意志论和民族主义倾向，并且最终付诸实践。由于中国在经济上还不具备实现社会主义的先决条件，又由于中国无产阶级非常弱小，无力承担革命的重任，也由于实践已经证明，与国民党结成的统一战线不是独立的革命机关。要有效地克服这些弱点，必须依靠当时轰轰烈烈的农民革命。应该利用农民的革命力量，实现“国民革命”的目标，同世界革命力量结成统一战线。
    但是，李大钊革命的唯意志论也有其不足，他竭力赞美农民的革命潜力和民族主义。大多数西方的马克思主义者厌恶建立在乡村的中国的民族特点和传统，而这些东西对李大钊却颇具吸引力。李同意托洛茨基的革命唯意志论，而不同意他的国际主义。托洛茨基曾经写道，中国农民无力进行政治活动，“由于它的全部历史和它的存在条件，是所有阶级中最缺乏国际性的。农民正是所谓民族特点的主要源泉。”[31]托洛茨基所认为的农民身上的缺陷，在李大钊看来正好是农民的主要优点。像陈独秀那样具有较多国际主义和西方倾向的中国马克思主义者，往往是用西方人的想象力塑造中国社会各阶级，他们认为，有必要使中国的城市无产阶级同国际无产阶级一致起来。而李大钊则认为，中华民族的基本力量是农民，在他们身上不仅有巨大的革命力量，而且体现着中国的民族传统和伟大的生命力。

注释：

[1] 中共北方区委：《我们最近在北方国民党工作中应取的态度》，《中共中央北方局·北方区委时期卷》，北京：中共党史出版社，2000年，第190页。

[2] 《李大钊文集》（下），第460—461页。

[3] 《李大钊文集》（下），第611页。

[4] 《李大钊文集》（下），第824、831页。

[5] 《李大钊文集》（下），第824页。

[6] 《李大钊文集》（下），第833页。

[7] 《李大钊文集》（下），第833页。

[8] 《李大钊文集》（下），第834页。

[9] 《李大钊文集》（下），第834页。

[10] 《李大钊文集》（下），第834页。

[11] 陈独秀：《中国的农民问题》，《陈独秀文章选编》（中），北京：生活·读书·新知三联书店，1984年，第312页。

[12] 陈独秀：《中国国民革命与社会各阶级》，《陈独秀文章选编》（中），北京：生活·读书·新知三联书店，1984年，第367页。

[13] 瞿秋白：《现代中国的国会制度与军阀》，《前锋》，创刊号至第3号合订本，第21—22页。

[14] 《农民运动议决案》，《建党以来重要文献选编》第3册，北京：中央文献出版社，2011年，第304页。

[15] 《农民运动议决案》，《建党以来重要文献选编》第3册，北京：中央文献出版社，2011年，第304—305页。

[16] 《对于红枪会运动议决案》，《建党以来重要文献选编》第3册，北京：中央文献出版社，2011年，第309、310页。

[17] 《对于红枪会运动议决案》，《建党以来重要文献选编》第3册，北京：中央文献出版社，2011年，第308页。

[18] 《农民运动议决案》，《建党以来重要文献选编》第3册，北京：中央文献出版社，2011年，第306页。

[19] 那桑诺夫、福金、阿尔勃雷希脱：《上海来信》，转引自托洛茨基：《中国革命问题》，王凡西译。

[20] 瞿秋白：《中国革命和农民运动的策略》，《布尔塞维克》第3卷4、5期合刊。

[21] 《李大钊文集》（下），第871页。

[22] 《李大钊文集》（下），第875页。

[23] 《李大钊文集》（下），第872页。

[24] 《李大钊文集》（下），第873页。

[25] 《李大钊文集》（下），第873页。

[26] 《李大钊文集》（下），第872页。

[27] 《李大钊文集》（下），第874页。

[28] 《李大钊文集》（下），第873页。

[29] 《李大钊文集》（下），第875页。

[30] 《李大钊文集》（下），第876—877页。

[31] 托洛茨基：《中国革命的总结与前瞻》，《托洛茨基论中国革命（1925—1927）》，西安：陕西人民出版社，2011年，第298页。

上一篇　回目录　下一篇


尾声

尾声

    1927年4月6日清晨，当时控制着北京政府的奉系军阀张作霖派遣大批的宪兵、警察到北京的使馆区。根据西方和日本驻华使团的事先安排，张的部队和警察顺利通过使馆区大门，直趋苏联使馆内的兵营。他们包围、袭击了苏联大使馆以及附近的远东银行、中东铁路办事处、庚子赔款委员会等机构，查封了所有的文件，逮捕了大约一百名俄国人和中国人，其中包括李大钊。
    接着，北京政府发出官方通告，指控苏联驻华使馆违反外交豁免权，为从事革命活动的中国共产党人（特别是李大钊）提供避难所。但是，这种特殊的指控缺乏足够的证据。中共的说法是可以理解的，他们勉强地承认李被迫在苏联使馆寻求庇护，并且说李被捕前曾“在最困难的环境下”继续领导北京党组织的活动。共产党的活动分子经常在苏联大使馆内的兵营里与他会面，他就住在那里。有时，李还秘密进城在会议上发表演讲，参加地下党组织的活动。
    李大钊的长女星华曾经记述了她父亲被捕和遇难的事件经过。她回忆道，事件发生以前就有了危险的先兆，在她家遭洗劫前的几个星期，张作霖已经派特务在她家周围活动。4月初，她家的两个工友冒险进城买东西没有回家。这时，大家都想他们可能被捕了，全家充满了忧虑的气氛。“几天以来，也常有父亲的朋友们，偷空来劝父亲离开北平；父亲对他们的劝告，反倒不很注意。母亲当然时时为父亲担着一份心，……但是，这对父亲也是毫无效果的。”[1]
    星华回忆说，4月6日早晨，她正坐在外间屋的长木椅上看报，父亲在里间屋伏案写作。突然，她听到枪声，连忙跑进屋里。父亲要她不要害怕，迅速从抽屉里取出一支左轮手枪。
    “一会儿，外面传来一阵沉重的皮鞋声，迎接着这响声，我的心激烈地跳动起来。我没有哼气，只是用恐怖的眼光，瞅了瞅父亲。
    “‘不要放走一个！’粗暴的吼声在窗外响起来了。
    “那穿着灰制服，长筒皮靴的宪兵们，和穿便衣的侦探，以及穿黑制服的警察，一时蜂拥而入，挤满了这间小屋。他们像一群魔鬼似的，把我们包围起来。他们每人有一支手枪；枪口对着我和父亲，发出无情的冷光。在这许多军警中间，我发现了前几天被捕的那位工友阎振，用小白绳给牢牢的拴着胳膊，被一个肥胖的便衣侦探，像牵一匹狗似的，毫不放松的拉着；从他那向两边披散着的长发间，露出一条苍白的脸来。一看便知，显然他是受过苦刑的，他们把他带来，当然是叫他认人的。
    “那粗大身格，满脸横肉，有一双阴险眼睛的便衣侦探指着父亲，向阎振问道：
    “‘你认识他吗？’
    “他只简单摇一摇头，表示不认识。
    “‘哼，你不认识吗？我可认识他呢！’他在狡猾的冷笑着，又郑重的吩咐他的左右：
    “‘看好，别让他得空自杀，先把手枪给夺过来！’
    “他手下的那一伙，立刻把父亲的手枪夺过去了。随后，很仔细的在父亲身上搜了一遍。父亲是永远保持着他惯有的严峻态度，没有向他们讲任何道理，因为他明白，对他们是没有道理可讲的，……
    “在残暴的斥叫下，父亲束手受缚，我眼看着他们把父亲拖走了。我当然也免不了要被那群暴徒们牵走。”[2]
    同一天，李大钊的夫人和次女也被逮捕，关押起来。10天以后，星华和她的母亲、妹妹被带到法庭，在那里，她最后一次见到父亲。李大钊像往常一样，身着传统的灰色学者长袍。法庭审讯之前，李恳求法庭释放他的妻女。他说，他的妻子是一个纯朴的乡村妇女，两个女儿年幼无知，都没有参加任何政治活动。于是，法官立刻命令把星华和她的母亲、妹妹押回监狱。
    大约两个星期以后，李大钊的夫人和女儿在牢里感到十分虚弱，命运未卜。结果在4月28日晚上她们终于被释放。第二天，她们从报上得知，父亲与另外19位共产党员和国民党左派于昨日被处以绞刑。
    李大钊被害的消息传开以后，各界人士无不愤慨，强烈抗议奉张的暴行，报纸也普遍谴责奉张的罪恶行径。北京政府害怕李的葬礼会变成反政府的示威活动，拒绝把李的遗体交还给家属，暂时停放在一所寺庙里。4年以后，北京大学校长蒋梦麟代表李夫人介入此事，政府才准许为李大钊举行正式的葬礼。葬礼期间，张作霖在1927年所担心的政治动乱终于发生了。下面是当时路透社发自北京的新闻报道：
    “已故的前北京大学教授、中国共产党的著名领袖李大钊的葬礼昨日清晨变成激进的示威活动，导致40名学生被警察和宪兵逮捕。
    “大约有700多人，其中多是学生和工人加入送葬队伍，他们从宣武门外的一所寺庙出发（自从李在1927年4月被张作霖处死以后，他的遗体一直停放在那里），当灵柩到达市中心的西四牌搂时，为了作街头公祭，32个抬棺人停了一会儿，一时间这里围观的人越聚越多，人群拥满马路，各种车辆全都断绝了往来。这时，一些激进的学生高唱国际歌，散发传单。
    “警察和宪兵立刻进行干预，企图阻止学生们的行动，但学生毫不畏惧，根本不理会他们的警告。在冲突中大约有40名学生被捕，其余的人得以幸免。20名学生被带到警察局，其余的人被押往宪兵司令部。后来，送葬的队伍继续护送灵柩去西山。下午，在那里举行了葬礼。
    “已故领袖的朋友和崇拜者送了各种各样的挽联和祭文，一个名叫山田的日本人送的祭文上写道：‘李大钊同志，我们敬爱的无产阶级领袖和导师，虽然你的遗体很快将被埋葬，但你的精神永远鼓舞着我们，你流的血已经成为我们行动的力量源泉。大钊同志，安息吧！我们决心战斗到挣脱枷锁，获得自由为止。’一位朝鲜共产党人送了一副用朝鲜语写成的挽联。”[3]
    1951年，在中国发现了李大钊被害的线索。香港《大公报》刊登了由沈阳发回的一条电讯说，从事反革命活动的赵玉书被逮捕，由此发现了罪犯“过去所隐瞒的一段罪恶历史。1927年，他曾担任张作霖的上尉副官，率领大帅府的40名士兵，逮捕了我们的革命导师李大钊和另外20个人。罪犯是第一个绑李的人，在李向法官据理力争时，他竟拉紧绳索，用拳头打李。……他还扒掉李的衣服，抢走李的钱。……罪犯已被市人民法院依法判处死刑，并于1951年2月22日执行死刑。”
    尽管当张作霖命令对李大钊施以绞刑时，李年仅38岁，但是他的命运似乎比他的朋友和同事陈独秀的命运更少些悲剧色彩。他们在一起共同战斗，创建了中国共产党。陈避开了1927年的绞索，但以后的岁月充满着沮丧和挫折。他要对导致1927年中共遭受毁灭性打击的过失负全部责任。由于犯有“右倾机会主义”错误，他被免去了中共中央总书记的职务。两年以后，他又因有信奉“托洛茨基主义”之嫌被开除出党。又过了半年，他被投入国民党监狱。1941年，他死于癌症。陈独秀是一个典型的悲剧性、幻灭性人物，在他一生的最后几年中，他仍旧徒然地企图把马克思主义与其前马克思主义的民主主义信仰结合在一起。
    虽然陈独秀是新文化运动公认的领袖，共产党人宣称是这场运动的合法继承人。但在中共的史书当中，他在那一时期的作用完全被忽略了，他的名字出现时，通常被作为“大叛徒”的象征。垄断现代中国政治的两种极端形式的民族主义之间，既没有社会民主主义的地位，也没有积极的自由主义运动的地位。而它们本来可以在陈独秀活着的时候为他提供一个政治避难所，或者在他死后提供他在中国现代史上所发挥的非常重要的作用的真实记录。
    不可能有人知道，假如李大钊还活着，他会在中国共产主义的历史上发挥怎样的作用，也没有人敢肯定，像后来共产党的历史记载中所宣称的那样，李在临刑前的最后一句话是高呼“共产主义万岁”。但是在有限的范围之内，据我们所知，在他牺牲时，头脑中的共产主义信念是不可动摇的。无论是在中国共产主义运动动荡的早年，还是在1927年的灾难之年，李大钊都在为自己1919年开始革命生涯时所建立的革命目标而奋斗，他曾经表示：“高尚的生活，常在壮烈的牺牲中。”[4]
    今天，在中国，李大钊被誉为最英勇的革命烈士。在共产党的历史著作中，他被看作是五四运动的真正领导人、中国马克思主义的先驱、中国共产党的缔造者。在这些著作中，李在中国现代史上的作用被夸大了，以至于有失历史的真实。尽管在最近的一些著作中，当涉及到对他的评价时，他没有能冲淡毛泽东的光辉。应该说，对李大钊的赞美与对陈独秀的诽谤，再明显不过地反映了寻找英雄与异教徒这种政治上的需要。由于李是革命的唯意志论倾向和民族主义冲动意识的先驱者，这两者始终支配着作为马列主义翻版的毛主义。而陈代表着国际的和西方的马克思主义势力，这种势力在中国社会环境中将逐渐消亡。
    目前，我们没有办法了解青年毛泽东的思想倾向究竟在多大程度上源于李大钊的思想和著作。因为要让那些自称自己在理论上已经做了历史的、普遍的正确创新的人承认思想上受到别人的恩惠，那是很不情愿的，即使在他们充分意识到这种恩惠时，也仍然如此。然而，问题本身似乎是完全可能的。正如斯图尔特·施拉姆先生对毛泽东思想发展所做的优异研究当中认为的那样，青年毛泽东思想的形成在很大程度受益于李大钊思想的影响。李不仅在1918至1919年冬向毛介绍了马克思主义理论（当时，毛担任北京大学图书馆的管理员），而且还向毛讲述了自己对马克思主义的看法以及对十月革命意义的认识。因此，毛泽东很可能受到了李大钊的马克思主义观念中所夹杂的民粹主义观点的影响，特别是李在1919年曾经向年轻的知识分子发出强烈的号召，要求他们离开城市到农村去，为农民的解放贡献力量。1925年，毛重新发现了农民，但正像施拉姆所指出的：“李大钊很可能在1919年就开始走上那条重新探索的道路。”[5]
    在1919年中发表的青年毛泽东的早期政治性著作中，他在民族主义、民粹主义以及布尔什维主义等问题上都同他的师长的思想发生了共鸣。他们都认为，整个中华民族是反抗外来侵略的重要的统一体，要相信人民大众的力量。他们坚信，中华民族的历史是伟大的，未来是繁荣的，布尔什维克革命将成为席卷全球的伟大潮流。这些都是毛在1919年从李那里接受的观点。此后，毛泽东对马克思主义理论的论述紧密地遵循李大钊所提出的原则。无论是屈服于马克思主义的决定论法则，还是最终放弃这一法则，他们都相信人的意愿和觉悟是塑造历史本体的无穷的力量。他们都不愿意承认社会经济发展的先决条件限制直接革命行动的机会。事实上，社会主义所需要的客观先决条件的真正缺乏似乎要求中国人不断地发挥实现这些先决条件的巨大力量，而且把这种条件看作是使中国能够更迅速地向未来社会主义的乌托邦前进的有力条件。
    李大钊和毛泽东都认为，有必要找到客观的马克思主义与革命理想的主观世界之间的相互关系，根据历史唯物论，他们都确信社会主义的必然性。但是，他们的社会主义信仰根本不是以对社会发展客观规律的作用充满信心为基础的。相反，他们完全信赖人产生的现实内在的主观力量的能力，即李大钊所主张的，在中国已经过几个世纪积累的“过剩的人的能力”的巨大宝库。思想、意志以及人的自我觉悟将真正决定中国历史的进程。
    这种由民族主义的冲动所激发的能动的、唯意志论的冲动，甚至于反过来又增强了民族主义的冲动。对于毛泽东和李大钊来说，他们最关心是中华民族的救亡和再生，但这将是社会主义的再生。尽管中国处在前资本主义的社会经济结构之中，却不允许它落在历史的进步发展之后。要实现这种再生，不仅要接受而且也要改造正统的马克思主义理论。在改造过程中，要把马克思主义基本理论中包括的国际主义和世界主义的内容代之以救世主的民族主义形式的内容。这种民族主义认定，中国不仅完全有资格加入到国际社会主义力量当中，而且她在世界革命中注定要发挥重要的作用。
    在李和毛关于中国的再生的设想中，革命的唯意志论和民族主义成为支持这种设想的两个不可分离的因素。虽然他们相信这种再生要以人民的力量为基础，特别是要以那些将根据从西方传来的新的马克思主义理论和价值观书写新的中国历史的青年为基础。但是，这种对旧中国传统价值观的真正厌恶又伴随着一种眷恋传统的民族主义感情，以及赞美中国历史的骄傲情感。
    唯意志论和民族主义的结合也反映在他们对阶级斗争理论的认识上，这一理论同政治实践有着最直接的联系。无论是李还是毛，他们都在理论上和实践上发展了阶级斗争理论。然而，他们从马克思主义理论中得到了比根据客观社会阶级标准为基础分析政治形势的需要更多的斗争观念。“无产阶级觉捂”比无产阶级自身更重要。由于在国际资本主义经济中中国“无产阶级”所处地位的优点，李大钊明确地把“无产阶级”的内在觉悟赋予整个中华民族。这种思想在毛泽东的文章中也有反映，在他的这些文章中，其主要兴趣并不在中国国内的阶级斗争，而在于中华民族同外国帝国主义之间的对立。这种观点不仅反映了对历史的经济力量的唯意志论的急躁情绪和进行无产阶级革命的冲动（即使没有真正的无产阶级），而且也反映了中国民族主义者试图放弃中国社会唯一进步的社会阶级的意愿。这个阶级是仿效西方的偶像形成的，而不是扎根于广阔的革命的“民族”土壤。
    大概没有什么事实可以证明毛泽东的思想体系直接导源于李大钊，如果没有李，毛也完全可能产生同样的思想，走上同样的意识形态和政治道路。然而，重要的是，马克思主义浸入中国社会产生了特殊的思想、理论倾向，这些倾向与中共推行的政治战略紧密地联系在一起。
    1927年以前的几年，李和毛的政治观点具有惊人的相似之处，而这中间尤以政治与思想意识之间的紧密联系表现得最为明显。像李那样，毛热情地而不是勉强地支持和国民党建立统一战线，因为他完全寄希望于全民族的革命力量，而不只是单独的社会阶级。最终，李和毛都放弃了特殊的统一战线，参加和领导发动农民的斗争，着手组织农民暴动。20年代中期，毛大概不依赖于李的政治领导，但却依靠李在1919年的理论的指导。但是，他们拥护根据相似的思想和意识形态设想所制定的相似的政治战略。
    1927年以前，中共革命战略的两个基本要素是统一战线、农民革命，后者尤其重要。在此基础上，中共最终取得了胜利。在运用这些基本战略的过程中，毛泽东做了一系列特殊的创新，这些创新，又为中共的成功提供了保证。正像研究者经常指出的那样，尽管这些创新是成功的，但毛的真正创新在政治战略和策略领域，而不是在马克思主义理论领域。作为这些创新的先决条件的思想、意识因素往往被人们忽略了。在中国，共产主义以农民武装暴动的形式出现（事实完全如此）并不是预先规定的。假如我们设想20年代中期兴起的农民起义完全是自发的（这是错误的历史设想），在纯粹农民自发性基础上，而不是在理论观点和理性倾向上赞美农民的造反力量、建立共产主义的革命战略；那么，恐怕有些中国共产党人能够接受这种可能性，而有些则不能。
    李大钊之所以想放弃西方城市和无产阶级对中国农村的影响的原因和理由，也同样适用于毛。在巧妙地运用群众运动的组织手段和方法上，毛是列宁主义的小学生，他比李更关心维护出现的正统理论。然而，从根本上讲，他和李一样，都对马克思主义作出唯意志论的解释，怀有民族主义的感情冲动，思想上受民粹主义观念支配。这些理论要素构成毛主义农民革命战略发展的必要的先决条件。
    当然，有一种当代社会科学理论的特殊决定论变体倾向于把中共看作不过是巨大而深厚的社会力量手中的玩物。对这种“科学”理论的实践者来说，在研究当中，科学似乎无足轻重；因为他们相信，不深入到创造历史的人的思想感情，照样可以进行历史分析。对他们来说，中国共产主义运动的民族主义因素可能与共产党浸入乡村所发生的作用毫无关系。然而，那些到乡村去工作的共产党员在离开城市之前都怀有强烈的民族主义的渴望。事实上，在农民身上具有特殊的民族主义天性，乡村的环境无疑又增强了农民的民族主义。但共产党员在改变中国农民内在的排外感情，输入真正的民族主义情感方面并未发挥重要的作用。“群众民族主义”有时并不是从乡村的基本力量——农民那里表露出来，最终传达到毛和他的同事那里的。准确地说，民族主义是由具有强烈民族主义意识的、根据其主观意愿塑造历史的杰出人物从外部灌输给农民的。
    李大钊没有活到亲眼见到他所开创的共产主义运动的胜利，但是他所建立和倡导的理论指引着他的后继者取得了这一胜利。他几乎从没有对毛泽东提出的非正统战略表示过疑义，因为他奠定了发展这条战略的基本路线。他可能没有看见他曾经设想的马克思主义革命将带来的共产党中国“真正的人生”。但是，中华民族的再生与中共政权的建立足以使他感到欣慰，因为“少年中国”之再生的观念始终是他整个世界观的真正核心和感情寄托。

注释：

[1] 李星华：《十六年前的回忆》，《中国共产党烈士传》，东北新华书店，1949年，第15—16页。

[2] 李星华：《十六年前的回忆》，《中国共产党烈士传》，东北新华书店，1949年，第17—18页。

[3] 《华北明星报》〔North China Star〕，天津，1931年4月25日。

[4] 《李大钊文集》（下），第118页。

[5] 施拉姆：《毛泽东的政治思想》，纽约：普雷格出版社，1963年，第14—19页。


后记

后记

    当我们译完本书的最后几行时，一种难以名状的感情袭上心来。我们感到欣慰，这是由于我们的辛勤耕耘即将结出果实，更是因为22年前异国的一位著名学者关于李大钊思想研究的学术专著终于能够与中国人见面了。尽管书中的一些观点还有待商榷，但我们衷心期望它对中国的李大钊研究、马克思主义传播史研究、近现代思想史研究有所帮助和促进。今年正逢中国共产主义先驱李大钊诞辰100周年，这本译作的问世，也是对他的纪念。由于我们的知识水平和翻译水平所限，难免有不准确、不妥善之处，敬请读者予以指正。
    本书由中共北京市委党史研究室编译组谢荫明（序言，第一、二、五章）、侯且岸（第四、六、七、九章，尾声）、姚桓（第三、八、十一章）翻译，侯且岸、姚桓进行了校对。
    在本书的翻译、出版过程中，中共北京市委党史研究室的领导和同志们给予了很大的支持和帮助，北京师范大学马列所张静如教授非常关心这项工作，并且写了序，中共党史资料出版社为编辑译稿做了大量的工作，在此一并表示深切的谢意。

译者
1989年4月