《人民的英国史》（阿·莱·莫尔顿）

【英】阿·莱·莫尔顿
 人民的英国史

谢琏造、瞿菊农、李稼年、黎世清 译
罗凤礼、李稼年 校

生活·读书·新知三联书店
1962年出版

A People's History
or England
 A. L. Morton

录入：张晓默

原著第二版序言
原著第二版重印本跋
原著第三版序言

第一章 部落与兵团
  一 伊比利亚人
  二 克尔特人部落
  三 罗马不列颠
  四 罗马的没落
第二章 封建主义的成长
  一、英吉利人的征服
  二、村 杜
  三、基督教
  四、诺曼人（北欧人）
  五、撒克逊英国的结束
第三章 封建的英国
  一、诺曼征服
  二、土地调查时期英国的杜会结构
  三、国家、贵族、教会
  四、对外关系
  五、大宪章
第四章 封建主义的衰落
  一、贸易与城市
  二、议会的起源
  三、威尔士、爱尔兰、苏格兰
  四、百年战争与军事技术的革命
  五、黑死病
  六、农民起义
  七、罗拉德派异端的政治意义
第五章 中世纪的结束
  一、一个充满矛盾的世纪
  二、议会与兰开斯特王朝
  三、百年战争第二期
  四、玫瑰战争
第六章 新君主政治与资产阶级
  一、织呢工业
  二、地理上的发现
  三、土地革命
  四、都铎王朝的君主政治
  五、英国的宗教改革
  六、反宗教改革和伊丽莎白的妥协措施
第七章 英国革命的由来
  一、对西班牙的斗争
  二、特许公司
  三、王室与议会
  四、清教徒
  五、英国革命的根本问题
第八章 英国革命
  一、长期议会：各阶级与各党派
  二、内 战
  三、处决查理一世
  四、平均派
    第九章 共和政治与政治妥协
  一 爱尔兰，苏格兰
  二 共和政治
  三 1660年的妥协
  四 1688年的妥协
第十章 辉格党的英国
  一、战时财政
  二、政党政治
  三、殖民地战争
  四、美国革命
  五、战争与工业
第十一章 产业革命
  一、农业
  二、燃料，铁和运输
  三、纺织业；斯品汉姆兰的实验
  四、法国革命
  五、拿破仑战争
第十二章 工业资本主义的胜利
  一、滑铁卢之战以后的英国
  二、乡村里的斗争
  三、工厂法
  四、自由主义的根源
  五、选举法改革案
第十三章 自由党的得势
  一、新救贫法与铁路时代
  二、谷物法
  三、对外政策：从帕麦斯顿到迪斯累里
  四、第二次选举法改革案
第十四章 工人阶级的组织
  一、革命的工联主义
  二、宪章派
  三、“新模范”
  四、社会主义与不熟练工人的组织
  五、土地战争和爱尔兰的民族斗争
第十五章 殖民扩张
  一、印 度
  二、加拿大和澳大利亚
  三、埃 及
   四、热带非洲和南非洲
第十六章 第一次世界大战的由来
  一 帝国主义
  二 三国同盟，三国协约
  三 1906-1914年的国内危机
  四 到萨拉热窝之路
第十七章 世界大战：世界危机
  一、第一次世界大战
  二、国内的斗争
  三、结论

附录：英国史参考书目举要

https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱mirror.osqdu.org


原著第二版序言

-> 莫尔顿《人民的英国史》

原著第二版序言

    差不多在七年以前，我曾写道：“本书是在我们英国历史上一个最危急的时候写成的。在这时候，英国人民自己的命运和世界的命运，比以前更有赖于人民对事物能作正确的判断，并继之以正确的行动。”那时我连做梦也没有想到我的估计是多么迅速而可怕地证实了。
    在本书结尾的几页中，我曾叙述了英国对外政策走向破产的趋势，并且指明如果要避免这种破产，就需要完全转变我们的政策。这种转变现在已经开始了，但不幸开始得太迟了，竟至不能避免战争和国耻。英国的统治者所采取的从出卖西班牙到慕尼黑的对外政策路线，及其后来的加速度的发展，终于结束在敦刻尔克海滩上了。
    敦刻尔克的震动，继之以法国的崩溃，促使了全国的觉醒，并及时终止了过去所采取的可耻路线，及时地使英国人民避免了遭受与法国同样的命运。今天，我们的对外政策纵令还有些犹豫不定，我们已开始走上了另一条道路。如果我们坚持下去，我们首先将取得胜利，其次将取得世界各国的友好合作，从而重建破碎的世界而为全世界各国人民谋取更加美满与幸福的生活。
    英国人民根据自己的选择和行动，已经如我所说的改变了时局发展的方向。但是这种选择不是一劳永逸的，我们必须继续不断地选择正确的政策，抛弃错误的政策；而这样做就要求我们对于我们生存所在的世界有真正的了解和认识。我之所以写这本书，首先因为我相信，要有这种了解，至少就必须对于我国人民的历史有些认识。因为假如我们不知道现在一切事物所由渊源的过去，就不能知道现在。因为除非我们知道我们曾经做过些什么，我们便不能正确地判断我们应该做些什么。我相信历史的目的和价值就在于此，如果我写的这本书对于这个目的有所裨益，我就心满意足了。
    因此，在本书第一版售完了几年之后，现在又有机会把它再版出来，使我感到愉快。在别的情况之下，我本来应该对本书作大量的修改，而我现在的职务使我完全不可能这样做。但无论如何，即使我有必要的余暇和便利，我认为继续叙述我在1937年搁笔时所叙述的时限以下的历史的时机，还没有成熟。
    然而，我趁这次再版的机会改正了本书的许多小的错误；这些错误有的是我自己发现的，有的是经图书评论家指出来的，也有的是读者以私人通讯的方式向我指出来的。他们给我指出了许多我自己也许永远不能发现的错误，我要利用这个机会来向他们表示谢意。

莫尔顿
1944年6月


原著第二版重印本跋

原著第二版重印本跋

    我的《人民的英国史》的重印，承蒙各个部门的专家们予以许多可贵的批评，纵令其中有许多批评是我所不同意的，但是我仍是十分感谢他们。然而，这些批评无一能驳倒本书的一般论据或结论，同时我迄今仍不能致力于全书的修正工作。不过，我觉得这种修正不久即将成为必要的了。我希望在这次重印本卖完的时候，我就有可能着手来做本书的修正工作。同时，为了使这种修正工作做得尽可能彻底起见，我欢迎任何对本书有充分兴趣的人所准备提出的任何进一步的批评。

莫尔顿
1995年10月


原著第三版序言

原著第三版序言

    为了这一版的刊印，我已经做了在第二版跋中所提及的全书修正工作。我做了几百处的增补和改正，其中有些是纯属字句的改正，有些则包含多至两页的新材料。结果，在本书以前各版中所遗漏的或论述不足的关于我国历史上的各点，都得到了较为充分的叙述。同时又遵照各个部门的最近的研究结果而作了一些添改。这些改正并没有影响到一般的原则，我却希望这些改正使本书对于一般读者和学生将更为有用。因为这本书过去是，现在仍旧主要是为了他们而写的。
    在经过一番犹像之后，我怀着某些抱歉的心情，决定不把叙述进行到1937年我写成这本书的时间以后。我仍以为，关于最近十年的历史，我们知道的详情太少，在这种普通大纲式的书中重述是无益的；而要想把它说得多少完备一点，则势将打破本书的平衡。最后，有许多人或则和我讨论，或则给我以书面的建议，使这次修正成为可能，我谨向他们致以谢意。假若没有他们的帮助，修正工作无论怎样是不能完成的；但我应当强调地说明，我自己对于最后采用的修正负有全部的责任。在这里指出个别的姓名是不公平的，但若列举所有的人又是不可能的。因此，我希望每一有关的人接受我在这里一并表示的深厚谢意。

莫尔顿
1948年3月


第一章 部落与兵团

第一章 部落与兵团

一、伊比利亚人
二、克尔特人部落
三、罗马不列颠
四、罗马的没落

一、伊比利亚人

    在早期地图上所表示的世界中，不列颠是个遥远的前哨站，是一簇形状不一的插入环海的岛屿。但是若干早期的地图上，有个颇有意思的倾斜地带，使不列颠群岛的西南岸与西班牙北部接近，我们因此想到，更早的时候，在绘制任何现存地图以前的许多世纪中，不列颠并不是孤立于当时世界之外，而是处在一条常川来往的、连络地中海文明与北方琥珀产地的商路上。文明最初达到这些海岸，就是沿着这条漫长的海道而来，而不是渡过多佛尔海峡，也不是渡过英吉利海峡而来的。
    伊比利亚人又名巨石器人，于纪元前三千年至二千年时来到不列颠居住，现今在康沃尔、爱尔兰以及威尔士和苏格兰的沿海存留下许多他们的遗迹。这些遗迹的最后一批在萨瑟兰，这个地方是他们的船只横渡北海而进向斯堪的纳维亚以前最末一个着陆点，由这看来，他们的航行路线和目的地十分明自。这时候，约于一千年前开始的陆沉仍在进行，那条上溯英吉利海峡、沿欧洲海岸、并且似乎较短较安全的航路，即使不被连接不列颠和大陆的陆地桥梁所阻断，也被狭窄的、无定的、多滩的、浪潮汹涌的海峡所阻。伊比利亚人所以定居于不列颠，这或者是首要原因。

    关于新石器时代的这些伊比利亚人，我们所确知的虽然很少，可是我们能推测得相当准确的却也很多，因为他们在地面上留有明显的标志。再者，他们的血统是构成不列颠群岛现有居民的一个主要成分，在爱尔兰、威尔士和英格兰西部尤其如此。这个种族身材短小，皮肤稍黑，头颅狭长，他们特别定居在由索尔兹伯里平原向四周伸展出去的一些白奎丘陵地带。山丘下就是他们的大道，如“伊克尼尔德路”和“皮尔格里姆路”，都是我们最古最饶历史性的大路。在丘陵上，沿着大路，有许多长冢，即高耸在锡斯伯里和多尔伯里［就其现存的形式而言，土阜起源很晚，主要属于铁器时代，但常有新石器时代的泥土底层——原注］的大土阜，又有石柱圆阵，其中最雄伟的是埃夫伯里，最驰名的是斯冬亨治［Stonehenge，今译斯通亨奇，属威尔特郡，其英文含义即为“巨石阵”——录入者注］。就是由这些遗物，有他们经营农业所形成的砂丘阶地，我们能够猜测出这些人是什么样的民族。
    他们遗物的巨大和壮丽，说明这民族人数众多，组织完善。一定有过千千万万的人合作才能修建这鞋大土阜，才能修建这些大路把各居民区井井有条地互相连接起来。例如，伊尼克尔德路把格赖姆兹-格雷夫兹的工业中心，即诺福克的布列克兰的大规模燧石矿的所在地，与埃夫伯里的宗教中心连结起来。丘陵地带的阶地表明一种用锄镐经营的集约农业。整个伊比利亚文明状况说明，劳动已有某些分工和专业化，比如，诺福克居民采掘加工燧石，并且用来在不列颠全境进行交易，就是一个例子。伊比利亚人社会组织的比较直接的证据就是长冢。这种长冢往往长过二百英尺，原系葬地，足证当时他们已有明确的阶级区别。一方面，必定有些酋长或贵族，即其地位之重要足够要求这样费力经营墓葬的要人们，另一方面，必有很多人，他们的廉价劳动力，可能是奴隶劳动力，能够利用来修建这种工程。如果我们能确定西尔伯里和马尔博罗两地金字塔式的巨丘也是坟陵，那末，按理说来，我们可以推测当时必有近于君主统治的制度存在。
    最后，由某种证据看来，伊比利亚文化主要地不是好战的文化。能归于武器一类的出土物，很少是后期青铜器时代克尔特人初次入侵以前之物，同时我们也没有理由认为丘陵地带的土阜是当作堡垒来建筑的。
    由某些类型的用具和器皿的分布看来，可见当时沿着大路，经由不列颠与西班牙间的海道，甚至达于地中海，都有大量的贸易进行着。伊比利亚人在爱尔兰开采金矿，其他金属是否已为人知，现在无法确定，因为我们日益难于在新石器时代与初期青铜器时代之间划分一条鲜明的界线。公元前二千年以后不久，一个阿尔卑系新种族来到不列颠，这次来自东南和正东。由于他们特有的陶器，他们有“陶盆人”之称。这民族确乎熟悉青铜的用途和冶炼。伊比利亚人和阿尔卑人在文化上本来有密切的关系，新来者广布于东岸一带，经过东盎格利亚，上溯太晤士河流域。伊比利亚人和阿尔卑人相遇汇合于现今威尔特郡地区，于是这个地区成为不列颠-切前克尔特文明的中心。大概由于这次汇合，才在公元前一千年之前某一时期，产生了斯冬亨治。康沃尔和威尔士的锡矿、铜矿、铅矿都经开采，并且在此期间，大概有多量的锡、铜、铅出口。
    在初期和中期青铜器时代，虽然文明已达到相当高的程度，可是仅分布于不列颠的一小部分。西方和北方的山岳地区人口稀少，与今无异。更可注意的是，今日最肥沃的农田所在的低地区域，也大部未经耕种。那时这种地区满是橡树林和白杨林，矮灌木密密丛生，无法通行。对于只有石器乃至只有青铜器配备的人们，这种森林生在潮湿、粘质而难于开垦的土壤上，是个绝对的障碍。实际上，到了罗马人占领不列颠的时候，才有人认真砍伐森林，到了撒克逊时期，森林地才终于开辟。史前的人类所以留居干燥的白垩高原，并非因为高原最为富饶，而是因为就他们所运用的工具而言，高原是他们所能住的最佳之地，以后有了大铁斧，人类才能征服那较为肥饶但林木更多的低地。

二、克尔特人部落

    公元前700年以后不久，第一批克尔特人侵入不列颠，大约来自上莱茵兰。这些入侵行动是高身材、金头发、好战的部落普遍西迁运动的一部分，他们蹂躏地中海文明，很象后来条顿人蹂躏罗马帝国。这运动于公元前二千年开始，当时蛮族部落已由地中海民族那里学得了青铜的用途，并且用这种知识制造了远胜于其师的武器。在不列颠，这事最明显的证据是叶形剑的出现，代替了初期和中期青铜器时代那种效力较差的短刀与匕首。
    这运动的初步是希腊部落的渗入爱琴区域，但克尔特人的主体则分布甚广，远至西班牙和小亚细亚。公元前390年前后，克尔特人洗劫罗马城，并且在伦巴第的肥沃平原上建立了一个国家。由凯撒所著他对赫尔维提部（Helvetii）的战事纪述中，可知克尔特人多次入侵的性质。赫尔维提部企图结队走过高卢，以逃避莱茵河彼岸日耳曼部落的攻击。这种入侵是由酋长率领自由武士并带有大批妇孺的大部落的行动。这就是说，这种入侵与其说是军队的侵掠，不如说是民族的移徙，它们的目的不在抢劫而在略地和定居。
    首先侵入不列颠的克尔特人是高特尔部，即盖尔部。约两世纪以后，有布列吞部继之而来，他们是一支已知使用铁器的克尔特人，把他们那些使用青铜器的同种人从南部和东部驱入威尔士、苏格兰、爱尔兰以及彭奈恩山区和德文地区。第三批侵入者是北高卢的比尔格部，其中大概有相当多的条顿人，于公元前100年前后到来，占据今日所谓“英国本部各郡”［英国本部各郡，即伦敦附近各郡。——校订者注］的大部地区。克尔特征服者在不同的区域，与先来的伊比利亚人有不同程度的混合。虽则西部的主要种族为伊比利亚人，克尔特人却能强迫不列颠群岛全境接受他们的部落组织，即因征服不列颠而稍有变更的部落组织。
    在这里，我们必须把这种组织的主要特色加以叙述，因为以后一千年的全部历史，最好用部落社会渐趋衰弱和瓦解而终于为封建主义所代替的眼光来了解。由这个观点看来，罗马人的占领不列颠，若非专就其削弱克尔特部落结构而言，须看做历史进展上的一个中断。在以后每次外族入侵时首当其冲的地方，尤其是这种情形。部落社会的结构起源于我们目前所讨论的时代以前。在大部分的石器时代中——即在以人类出现为始的悠久时代中—社会的生产制度是原始共产制。替社团所采集的食物，所猎得的兽类，所捕获的鱼类，都是共同生产的，也是共同消费的。进行这些公共事业的社团，是一种特殊的家族团体。在伊比利亚人时代，基本的亲属团体大概是共曾祖的后代所结成的家族团体。在英格兰南部和西南部发现的当时居住区业经发掘，由其大小，可证实这种判断的不谬。
    然而，这种早期社会的组成，并不是若干相互间没有经济和社会关系的小亲族团体，实则有很重要的关系把这些亲族团体联合起来，造成我们所谓氏族和部落等较大的集团。这些亲族团体间的第一种合作方式就是交换货物，首先是交换食物。若与近代澳大利亚的初民社会相比拟，我们可以说这种交换基于劳动的原始分工，即某些亲族团体专门猎取某些猎获品。另一种极重要的族际合作就是交换配偶。正常的情形是，一个亲族团体到本族以外去寻男女配偶，多半到与它有上述交换食物关系的另一些团体中去寻。
    亲族确实是有巨大社会团结力的团体。一个没有亲族的人好比是一条失水的鱼，毫无办法，注定灭亡。一个人的亲族不但形成他经济生活上唯一可能的组织，而且能保护他，使他免于粗犷的原始生活的危险。如果他把另一族的人杀死或伤害，他本族或者交纳赔偿［这种赎杀赔偿金英文称为“维尔给尔特”，威尔士文称为“格拉纳斯”。——原注］，或者，如果受害的一族不肯接受赔偿而发动报仇的斗争，本族就要援助他。如果他杀死本族的人，他便失去法律的保障。亲族在这方面的重大作用也延续了很久。例如在英格兰，当“诺曼征服”的前夜，亲族关系仍是一个饶有活力的组织。在威尔士、苏格兰和爱尔兰，直到较近的时候，它才失去其重要性。
    与亲族相同，部落社会许多别的制度也有耐久的活力，到了奴隶制度或封建制度久已代替原始共产主义作为经济组织和社会关系的基本形式以后，这些制度仍持续不变。那些终于被资本主义的产业革命所扫除的农村公社，在其许多的公社活动上，都表现若干世纪以前的原始共产社会。种种继承法对于自由处置地产的限制，都表现残余的亲族权力。中古英吉利国王们的权力有许多来自他们从前作为战时部落酋长的权力，而非来自他们作为封建诸侯首领的实际地位。纹章学是部落社会图腾制度的遗物。中世纪欧洲文学最重要的成分都导源于希腊世界、日耳曼世界和克尔特世界中部落的史诗和英雄故事。
    那末，克尔特人部落的基本单位就是亲族团体，这些亲族团体又联合起来，成为也是以实际的或想象的亲族关系为基础的更大的集团，于是升到部落和国家。但克尔特人的经济生活则以亲族团体为中心。它们经营一种多样化的农业，并且首先把耕犁输入英国。克尔特犁是一种又小又轻的东西，田地须犁两次，使垄沟交叉起来。因此，克尔特人的田制成正方型，而日后以重犁为基础的田制则为长条型。克尔特亲族团体的保有地，即“圭利”［“圭利gwely”和“格拉纳斯galanas”或英文的“维尔给尔特wergild”等名词都引自威尔士的和盎格鲁·擞克逊的法律，所以它们的存在要比史前部落社会的时期晚得多，而关于史前部落社会，我们的知识是专靠由语言和考古学中的推测得来的。——原注］，是全族的公有财产，分给成年男子，每一成年男子都参加公社的犁田和收割。重要之点是，虽则圭利可以几至无限地一再分割，它仍是全族的财产，并且加意保存，作为一个经济单位。同时，人口若激剧增加，家族的一部分便分出去，在别处形成一个新圭利。这事不难，因为开辟的土地虽或不足，土地却不缺乏。
    由某些方面看来，克尔特人的农业是粗陋的，他们的犁田往往不过是耙松地面而已。可是他们较善于使用金属，耕犁又有技术上的进步，所以他们能占用新地区。正在克尔特时期告终的时候，比尔格部始创一种革命性的新法，即用四头或八头牛拖拉的重犁。虽则潮湿的橡树林仍未开辟，居住区移向河谷的运动却始于此时，因而索尔兹伯里平原、丘陵地带和诺福克的布列克兰现在成为几无人居的牧羊场。
    克尔特部落社会不能说没有阶级，但是它的阶级区别并不判然分明，也没有决定性的重要意义。部落里酋长与自由人的差别是程度上的而非种类上的，所存在的阶级区分似乎大部是征服土人的结果。除非在特殊情形之下，对待被征服者不会采取奴隶制的形式。生产技术还很粗陋，所以就经济而言，奴隶制是不可能存在的。我们从威尔士法律得来的印象是：克尔特人和土人在自由的和不自由的村落和圭利中并肩生活。显然，不自由圭利的土人并非受自由农人大众的剥削，而是直接受各酋长和定居后才发达起来的地主的剥削。无疑的，他们善于剥削这庞大半奴隶阶级的劳动，构成了酋长那种日增月盛的权力的基础，并且使他们日益显著地与一般自由部落人迥不相同。
    比尔格部的到来，在克尔特不列颠的发展上，开始了一个新的重要阶段。与高特尔部和布列吞部相比，他们经营较为粗放的农业，不久以后，不列颠的东南部就成为凯撒所述的产谷区。同时，城市渐渐兴起，如在圣奥尔本斯和科耳切斯特。如果说这些城市不过是有木栅的大村庄，它们也显然异于较早的入侵者那种不设防的小村落和孤立的住户。比尔格部保持对高卢人的密切关系，“并且有一种即使规模不大也还经常的贸易发展起来。有了贸易，就发生了最早的土制钱币。从前布列吞人曾用剑坯模样的铁条为货币，但现在仿照商人从大陆带来的马其顿金币铸造了金币。看起来奇怪，这种钱币铸造得一次比一次粗劣，但也有值得注意的，即从罗马占领末年直到爱德华三世，在英格兰竟没有铸造过任何金币。农业、贸易和城市既已发达起来，强大的酋长始自命为广大地区的国王，到了公元前年凯撒入侵的时候，不列颠整个东南部在理论上都受某一卡西维洛讷斯的统治，他的都城大概是科耳切斯特。

三、罗马不列颠

    首先引起罗马人注意的是不列颠与高卢的密切关系。凯撒既已平定高卢，不久就听说不列颠岛以富于珍珠和谷类著称。同时，康沃尔可能早在公元前2000年开始输出锡矿，现在仍旧输出。然而促使凯撒入侵的乃是战略的而非经济的动机。不列颠是支持高卢人抵抗罗马势力的中心，不列颠的战士渡英吉利海峡前往援助高卢的同族，高卢反抗罗马的人在不列颠各部落中得到庇护和援助。在这时候，罗马人未必想征服不列颠，但须举行某种讨伐的远征，而后罗马人占领高卢的事才能算有把握。
    罗马帝国是建立在掠夺性开拓各外省的基础之上的，它需要不断前进，以防止日益成为寄生的中央地区陷于衰微。但在公元前55年，高卢新被征服，同化作用以及罗马商人和高利贷资本家的掠夺还未开始。到将近一百年以后，罗马才准备同化这新省不列颠。我们此后可以看到，罗马帝国面对着日甚一日的抵抗，不能继续进行这种吞并，这就是罗马帝国衰亡的直接原因。
    总之，凯撒两次的入侵都不过是武力侦察。第一次在公元前55年的夏天，用了两个军团和一队骑兵，共约一万人。他得到某些胜利，但抵抗是坚强的；次年，又有一支约二万五千人的军队登陆。他的军队渡过太晤士河，猛攻卡西维洛讷斯的都城。凯撒取得人质和纳贡诺言以后，率兵离去。但现在没有证据可以说明这种诺言曾被履行。

    从这两次侵袭到公元43年开始实际征服不列颠的入侵，其间九十年，发生了许多变化。发掘工作证明了，在这期间，东南不列颠进行着彻底的经济渗透。贸易繁盛起来，谷类和皮革用来交换陶器和种种奢侈品。大批商人和移民留居此处，城市大大发展，所以到了公元50年，即克劳狄乌斯入侵不过七年后，圣奥尔本斯（即维鲁累米恩）就获得十足的、有自治权的罗马自由市地位，其居民都取得了罗马公民权。不列颠的上流阶级始模仿罗马的习俗，甚至仿照罗马的石造别墅而作粗陋的建筑。
    当公元60年包迪西亚率爱西尼人造反，洗劫维鲁累米恩、科耳切斯特和伦敦的时候，三城被杀的人，据一位罗马史家可能有些夸张的估计，共七万人。罗马人在南不列颠所遇的抵抗以这次叛乱为最严重，无疑的，主要由于前一个世纪中的经济渗透和因此而起的克尔特人部落组织的解体，所以这地方容易征服。
    罗马人占领不列颠历时将近四百年，对史家尹提出两个密切相关的重大问题：罗马化作用深度如何？其后果是否有持久性？
    罗马不列颠分为两部分：民政区即低地区，军事区即高地区。威尔士加上彭奈恩山脉南端高原地带以北和以西直抵从太恩河口至卡莱尔的罗马长城［罗马长城，又称哈德良城，由罗马皇帝哈德良命令建于公元一世纪二十年代，全长118公里，现存残垣高1.8米，厚2.4米。——校订者注］，这整个地域是军事区。长城以北，罗马的占领永远不过是间或的，偶然的。这些军事区域的占领性质如何，不间可知。一个贯串着许多军用碉堡的公路网遍布全区。在约克以北以及切斯特和卡利恩以西，没有任何重要的民政城市。这里驻扎了三个军团：一个在约克，一个在切斯特，一个在卡利恩。长城有后备军的重兵戍守。不列颠这一省共保有长期戍兵约四万人。
    军事区的土人，大概除了沿长城一带和在主要兵站四围者外，没有受到占领的影响。他们到公元200年为止，常常造反，我们没有理由设想，他们的经济组织或部落组织受过严重的干扰，因为几百年后，此等组织依然无恙，重新出现于最古的威尔士法律中。全区都是贫瘩、荒凉而多山的 地方，并且除去几种在威尔士开采的金属外，这地方没有可以惹起征服者贪心的东西。
    在民政区，情形就不同了。不列颠所以可贵，大半因为它是个产粮之地，它每年运输粮食到高卢去，直到公元360年左右为止；那时粮运的忽然停止是表示罗马势力衰微的最大凶兆之一。
    许多城市沿着那些罗马大道发展起来。其中五座在罗马自由市之列：维鲁累米恩、科耳切斯特、约克、林肯和格洛斯特。伦敦不知何故永没有得到自由市地位，可是比这些都大，成为北欧最重要的贸易中心。各城市之间有别墅，即罗马人和不列颠贵人的乡间住宅。这些庄宅不但是寻乐处所，而且是田庄的中心。不列颠的上流阶级已完全罗马化，从克尔特的部落酋长变为罗马地主和官吏。
    以上这些都是清楚的；不明确而且不能明确的是，罗马风习和拉丁语言和罗马生产方式究竟影响城市以外的人民到什么程度。罗马农业以大地产为基础，大地产又大部为半奴隶的移民所耕种，他们被允许耕种几块小片地，而纳定额地租或服劳役以为报。这种制度通行于罗马时代的末期，这时人口减少，供给奴隶的来源又无法开辟，因而造成严重的劳动力问题。我们几乎可以断定，这种制度通行于不列颠，甚至在居民最多的区域同克尔特的部落农业并行。
    在罗马占领期间，大块的森林区开辟出来。沿着河流和大路，在森林地带的边缘，人们伐木辟地，别墅里考究的取暖装置需要燃料供应想必是促成这事的有力因素。我们可以断言，罗马人的精力和方法使全部民政区起了根本的变化，所有人的生活都模仿罗马式样。现在没有一点证据可以说明当时存在着任何民族意识，或者可以说明当时的居民想到自己是不列颠人而非罗马属下的外省人。
    可是罗马统治的永久性影响却微弱得惊人。大路还在，城市也还在，可是一片荒凉，并且罗马城市是否在盎格鲁·撒克逊人入侵以后仍有人住，也没有确实的证据。庄宅的经济结构可能对于英国的村社和封建庄园的形成有点贡献。最后，军团带来的基督载仍是未遭盎格鲁·撒克逊人占据的不列颠地区的宗教，并且由这里传入爱尔兰［但有一个与这无关的并且可能更早的传教团体由西班牙来到爱尔兰。——原注］，在爱尔兰沾染上一种奇怪的部落特性，终于在形成盎格鲁人的诺森伯里亚王国的文化发展上，发生了重大的作用。

四、罗马的没落

    罗马帝国的灭亡，是由于国内外种种原因的一种特殊结合，一些国内原因尤其深远，而它们的作用是缓缓发生的。就是当它势力最盛的时期，这帝国也患有重症，而到减轻这种病症的办法不再有用的时候，一个持续不断的瓦解过程就开始了。
    意大利原是个小自耕农的国家，它的城市不过是供应小自耕农需要的贸易中心。自罗马和迦太基战争时期（公元前264-200年）以后，农民的保有地即被取消，代之而起的是用奴隶群耕作的大农场。意大利农民被逐而离开土地，正如十六至十八世纪英国农民被逐的情形一样。但在英国，小农经济的破坏与城市资本主义工业的成长相伴而来，在古代的意大利则不然。工业停留在 低级的发展水平，差不多全赖奴隶劳动来经营。结果是商人和放债者的资本迅速发展，而没有与之相当的工业基础。因此，特别是在罗马城，发生了一个庞大的、寄生的下层阶级，他们有公民权，但没有固定的生活资料。在共和国末年，商人和包税商代替了旧日的贵族，他们为了整批收买这种群众，不得不继续扩张，以取得一些新的外省，由于掠夺这些地方才能使下层阶级和有产者双方都得以生存。
    罗马的全部经济都有赖于奴隶大军，为了使奴隶大军得到补充，也需要这些外省。奴隶的生产永远是浪费的，罗马奴隶大军永远不能补足自己的人数，因而造成屡见于外省和中央的人口减少。一旦罗马达到对新领土在军事上不能再守住和同化的地步，衰落就不可免。虽然这种衰落一时被改良的剥削法——如以一种农奴制代替昔日的动产奴隶制——所掩盖。罗马帝国的政治组织是军事独裁制，互相争雄的外省将军们都想用他们的军团取得帝位，他们那不断的争夺又使这些弱点变本加厉。不列颠既是个边远的外省，尤其受到这种祸害，它的人力时时被抽取净尽，以支持如马克希莫斯（383年）和君士坦丁（407年）之类冒险家的要求。
    在长久期间，这帝国所以能存在下去，不是由于它自己的强盛，而是由于没有一个足够强大的国外势力来攻它。公元第四世纪时，一连串横越亚欧两洲草原的西迁运动，使距罗马边界最近的日耳曼部落不得不动。这运动的整个次序不明，但在它的中心，我们可以发现中亚一个叫做匈奴人［Hun人是否是中国历史记载中匈奴的后裔，以及匈奴与蒙古的关系，至今是人类学上未定的问题。——录入者注］的蒙古部落的西迁，这种迁移大概是因气候变迁把牧场化为沙漠的结果。起初，帝国允许甚至鼓励这些日耳曼部落入境，把它们吸收，并且使它们一部分罗马化。但当压力加大的时候，中央政府就逐渐放弃其对边远省份的控制，于是一省一省地为蛮族部落所蹂踊，蛮族部落建立了有各种特性的独立王国——有几个在文化和语言上大部分具有罗马特性，另外几个则儿乎全是蛮族风气。
    不列颠在各省中既是最遥远的，最暴露的，所以脱离罗马最早，也是丧失其罗马特性最彻底的一省。
    最初攻打不列颠的并不是渡北海而来的日耳曼部落，而是苏格兰和爱尔兰地方未被征服的高特尔部克尔特人。这事本身就是罗马衰微的征兆，因为在以前的时候，罗马曾不大费力地打退这种进犯者。在250年至350年的太平时期以后，一连串的侵犯横扫不列颠，直抵伦敦城下。别墅都遭焚掠，并且约在360年以后，很少重建。有城墙的城市抵抗得比较长久，但出土的钱币没有晚于420年的，例如在锡耳契斯特出土的钱币就是这样，在这里的市中心会场所发现的一块粗石头刻有奥甘体（Ogham）字母的铭文，可见在盎格鲁·撒克逊人几次入侵以前，克尔特的部落风尚已重占势力。
    就在头几次入侵之后，罗马人的领土也还有部分的恢复，但在407年发生了两件事，使罗马的长期占领告终。一件事是君士坦丁带着不列颠驻军的大部分出发，企图争取帝位。另一件事是一大队日耳曼部众渡莱茵河而入高卢，这就切断不列颠与罗马世界的交通，使开出的罗马军团不能再回去，也使其他罗马军团不能来换防。
    人们常说407年是“罗马人离境”的一年，就某种意义而言，这是实情。但罗马人没有故意放弃不列颠的计划。君士坦丁只愿在他已有的一省以外再添几省，他的军团不能复还，几乎可说是意外的事。可是就在这年，帝国的新省长们和官吏们不再照常地来了。不列颠南部和东部的人民，他们的部落组织既已破坏，他们的新文化既已大为削弱，只得急忙组织自己的管理机构和防务，以对付岛上荒僻区域未被征服的同族人。
    以后又来了一种新敌人，这就是德意志沿海的盎格鲁和撒克逊部落。这些人早已因其勇猛侵掠而为人所畏，450年前后他们为了攻占和留居的目的而来到不列颠的时候，发现罗马人的事业多已被毁。岛上最殷富最文明的部分，即他们登陆的地方，在其未到以前，已经破败荒芜。中央政府已不存在，代之而起的是混乱一团的许多小公国，由当地的地主或富豪率领武装部队来治理，这些队伍自命为保民御敌，其实祸害人民不亚于敌人。罗马人统治不列颠的遗迹所以那样稀少，英吉利人的征服所以那样全面，大部就是因为这个原故。

上一篇（第三版序言）　回目录　下一篇


第二章 封建主义的成长

第二章 封建主义的成长

一、英吉利人的征服
二、村 杜
三、基督教
四、诺曼人（北欧人）
五、撒克逊英国的结束

一、英吉利人的征服

    从407年君士坦丁率兵离境，到597年奥古斯丁在肯特登陆——不但带来基督教而且使不列颠再接触欧洲大事的主流——这一段时期差不多全是空白。当时的记载今已不存，只有僧人吉尔达斯“关于不列颠的灭亡”的忧伤论文尚在，他写作之时虽早在560年，这书却很少涉及历史。侵入者本身的传说，在很久以后，经比德（约731年）笔记下来，又有载在《盎格鲁撒克逊编年史》（始于900年以前不久）中的，都是混乱，残缺，往往是错误的。就是考古学的证据也嫌不足，因为侵入者文化水平不高，除了他们葬地有一点东西外，他们早年的居留地毫无遗迹可寻。可是我们暂时只能根据这种证据，辅之以文献和批判地应用历史地理学，对英吉利人入侵的经过和特点辑成一段说明。
    侵入者大部来自日耳曼人最落后最原始的部落，原住在易北河口附近的海岸和丹麦南部。这些部落，亦即盎格鲁人和撒克逊人，在语言和风俗上极相近似，所以两部落之间是否有真正的区别，现在还是疑间。第三个入侵的部落，相传名为朱特人，大概是由下莱茵兰来的法兰克人部落。罗马人在帝国的末期曾在这些部落中间招募辅助军，并且朱特部定居之地是肯特和怀特岛，两处的墓地都证明这民族的文化水平高于其他入侵者，都表示这民族曾与罗马文明发生过某种接触，即使只是间接的接触。因此，我们有一切理由相信一种传说，即朱特部先应某一不列颠酋长的邀请以同盟资格入境，而后逐出他们的主人。只有在肯特一地，我们可以看出罗马人居留地和农业的模糊遗迹。肯特确有与英格兰他部迥然不同的社会史，由小规模个体农民农业直接过渡到资本主义农业。
    一般说来，入侵者的社会组织仍是部落的，类似第一章所述克尔特人的社会组织。此后，为方便起见，我们要用英吉利人这个名称称呼全体入侵者，但这个名词当然是几世纪后才通用的。英吉利人与其说是畜牧民族，不如说是农业民族，就在他们进入不列颠以前，他们的部落组织已在迅速瓦解。当时有巨大的迁徙运动横扫欧洲，使各亲族有的散居各处，有的混合起来。到了第四世纪，王权制度已在日耳曼确立。一个与农民有别并且高于农民的职业战士阶级也出现了，农民日益以耕种土地为满足，只要允许他们安居乐业便可。亲族团体渐失其重要性，代之而起的一方面是聚在一个酋长左右而与他结成私人关系的战士集团，另一方面是纯属地方单位的村庄。
    部落组织的瓦解因入侵而速度大增。最初侵掠不列颠沿海的大概是小队战士，其结果是使战士集团在财富和威望上超过了在家耕种的农人。在第五世纪，侵掠变为近似民族移徙的行动。入侵者有时可能在沿海一带建立独立的小居留地，但是可以肯定，主要的侵入者是一大队或可能两大队的战士，如871年几乎攻占英格兰的丹麦人一般。这种队伍不但可能由战士和农人组成，而且大概还夹杂着相当数量的妇女和儿童，如常见于丹麦人队伍的情形。队伍之后，大概有更多的农夫和他们的家属随之而来，但无论如何，入侵的先锋是有优良装备和训练的战士。
    侵入以后形成的各居留地形色繁多，表示大队侵入者那种混杂的，过渡的性质。在一个地方，一个亲族团体定居下来，按大体平等的方式分配土地。在另一地方，一个战士带着一群手下人住下来，在第三个地方，也许还有一些不列颠人存在，被迫沦为奴隶（留下来的人往往原来就已经是奴隶了）。侵入造成杂乱的移徙和不断的战争，主要的结果就是征服者与被征服者一再混淆，成为变化无穷的组合，既削弱了亲族的组织，又加强了军事的组织。由于同样的原因，国王的权力也大有增加，到了本期之末，国王起而提出一种当时还很模糊并且在很大程度上囿于公民权限制的要求，即作土地的唯一的最高的主宰。
    英吉利人入主不列颠的详细情形今已一失而不可复得，但重新描绘出大致的轮廓甚至举出几个大约的年代，却是可能的。朱特人已在上文提过了。传说他们在450年前后来到不列颠，大概是正确的。关于盎格鲁人，直到五世纪末他们占据东北沿海一带和英格兰中部各郡大部的时候，我们才有确定的知识。我们可以猜想，他们的到达地点大概在恒比尔河口，特伦特河和乌兹河是他们进入内地的途径。

    在450至500年之间的某一时期，大队撒克逊人取道沃希湾而入英格兰。他们驾着吃水很浅的长船上溯大乌兹河，驶过沼泽地，在剑桥附近某地上岸。他们由此地再向西南沿伊克尼尔德大路前进，闯入中部地区的东部和太晤士河流域。吉尔达斯用似乎惊惶失措的言辞，来描写入侵后所发生的破坏惨状。许多年间，英格兰全境遭受蹂踱。一切残余的罗马文明都被毁灭，不列颠人被杀死，被奴役，或被驱逐到西部。
    约在500年时，入侵一度停顿，这可能就在农人开始把土地分成小块从事耕种，让战士们独自进行战斗的时候。吉尔达斯说到一个叫做安布罗西阿斯·奥雷连的人，这在一个非常暖昧不明的时期是唯一颇近真实的名字。他纠合散漫的不列颠人，率领他们打了一连串的胜仗。其中最后一战是巴顿山之战。据吉尔达斯说，这次战役发生在他降生的那一年，大概在516年前后。就在这时或稍后，有一批不列颠人迁入阿莫里克，规模很大，那地方因此而得到今日的名称不列塔尼，并且至今还保存着克尔特人的特征。
    以后到了第六世纪，英吉利人又复前进。撒克逊人在格洛斯特郡的笛倭姆获得胜利，因而到达布里斯托尔湾。613年，切斯特一战使麦西亚人得以出入于爱尔兰海。不列颠人被截成三段，被圈入德文和康沃尔（西威尔士）山区、威尔士本部和坎伯兰（斯特腊思克莱德）。在这里，他们的平定只是个时间问题，但威尔士还支撑下去，到中世纪已过多年而后止。
    到了这时，英吉利人已定居下来，成为若干小王国，它们的疆界随着无穷的战争的胜败，时而推前，时而退后。罗马的道路网仍未破坏，这些战争，无疑地与最初的侵入无异，也得到这些道路网的便利。这些王国之中有几国的名称仍保存在英国现代的郡名中，另外几个王国则完全消失，连名称也不知道。到第六世纪末年，有七个王国出现［即“七国时代”。——录入者注］。在北方，有诺森伯里亚［Northumbria——录入者注］，它的疆土从福思河伸展到恒比尔河。它的两部分，即与约克郡相当的德伊勒和介在提兹河与福思河之间的伯尼希亚，似乎有时分为两国。东盎格利亚王国［East Anglia。——录入者注］占有诺福克、萨福克和一部分的剑桥郡。埃塞克斯王国［Essex。——录入者注］、肯特王国［Kent。——录入者注］和苏塞克斯王国［Sussex。——录入者注］大致与近代同名的郡区相当。威塞克斯王国［Wessex。——录入者注］在太晤士河以南和苏塞克斯以西，西界渐渐伸入萨默塞特。麦西亚王国［Mercia。——录入者注］占有中部各郡的大半，但科茨沃耳德地区是麦西亚王国与威塞克斯王国长期争夺之地。
    英吉利人对被征服的土人关系如何，是史家喜欢争论的问题。一方面，有人主张说不列颠人几乎全被消灭，另一方面，有人主张说很小一群入主的英吉利人定居在土人大众里。定论至今还没有得到，但我们可以提出某些线索。第一，全部人口突然减少。市镇无一不遭毁灭，长久没人居住。伦敦也许是一个局部的例外，虽然现在没有证据证明它那时继续有人居住，它却是道路系统的中心，商业一旦再兴，它必然成为商业的集中地，并且它不久就以一个颇为重要的地方重新出现了。除了市镇被毁外，耕地也大为减少。罗马人所开辟的森林地带大半荒废，英吉利人早年的居住地都分布在沿河两岸，并且丛集在一两处特别富庶的地方，如肯特和太晤士河流域。由于杀戮或迁移，不列颠必定失去相当众多的农村人口，这一推测是有道理的。
    第二，语言上的证据也说明入侵者是以少数定居下来的见解不能成立。在高卢，法兰克人处于少数民族地位，所以盛行被征服者的语言。在英国，除了在西部外，很少克尔特语汇和地名。若与相似的丹麦人入侵相比，可见由海外来的入侵者是能够大量定居下来，形成他们自足的公社的。可是甚至在英吉利人定居最多的东部，我们也同样没有理由认为不列颠人尽被消灭。古英国法律规定威尔士人可以与英吉利人杂居的条款，把这看成当然之事。在今日的萨福克，在两千年来经过罗马人、英吉利人、丹麦人和诺曼人的入侵以后，牧人呼唤羊群时仍用威尔士语的“到这儿来“。多英吉利人带妇女而来，但妇女当然远不如男子众多，所以他们必定自始就常有与不列颠人互通婚姻的事。
    或者最合理的结论是，在东部，居民绝大多数是英吉利人，残存在这些地方的不列颠人都沦为奴隶。愈往西去，人口中不列颠人所占的比例也就愈大。威塞克斯法律甚至容许威尔士地主的存在，这些地主有他们自己的社会地位，可以得到相当于英吉利地主所得的二分之一的“维尔给尔特”［参看第一章第二节。——原注］。可是残余的不列颠人大半是下层阶级的人，是乡村的人而不是城市的人。这部分人正是受罗马化影响最少的，并且他们与英吉利人在文化上相距最近。

二、村 杜

    从最早的时候起，英吉利人的居住区就表现出显著的双重性，这是他们由部落组织到我们必须开始称为封建组织的过渡状况所产生的。一方面，我们有部落所特具的形式，即“海得”。另一方面又有与亲族组织无关的，纯粹地方性质的村社。自英吉利人征服至诺曼人征服的国内历史就是村社和其中的社会阶级的发展和发展方向的历史。
    在英格兰的各地除肯特外，海得与以前的圭利一样，也是一个通常农户所领有的土地。大体说来，海得的意义可以说是八头牛的耕犁所能耕种的土地额。可是，海得这个单位究竟包含有若千英亩，却不易查考。在东英格兰，一百二十英亩算一个海得似乎是个常例，但在其他地区，这单位所包括的土地可少到四十英亩。可是圭利既是社会的单位，又是经济的单位，英吉利人的经济单位却是村社而不是海得。通常的村社是一座稍大的、密集的村庄，显然异于克尔特人那种往往只有一户或互为近亲的几户的小村。克尔特人的村庄常与圭利相一致，圭利总是一个自足的整体，在它自己的疆界内是完整无缺的。一份海得分为许多块，每块一英亩，散布在村社公共土地的全部范围之内。
    村社的这些土地分成两三块，是按严格的轮种法经营的。如果有三块土地，一块在秋天种小麦、裸麦和冬大麦，另一块在春天种燕麦、蚕豆、豌豆或春大麦，而第三块则为休耕地。在盛行两田制的地方，一块地种庄稼，另一块地休耕。田地没有围篙，各块地只用一条不犁的、带草皮的窄窄土埂分隔开来。收获以后，整个范围的田地都变成村社所有牛羊的公共牧场。除掉他那零零碎碎散在公共土地各处的一百二十块田以外，海得的领有者在公共草场和村社荒地上还有某种习惯上的权利。荒地常是范围广大的，一个村社往往只是位于一大片林地或灌木地中间的一块开垦地。荒地的主要价值在它的木材以及喂猪用的椈实［现在的写法似乎是“榉实”——录入者注］和橡子。所以一份海得实在是尽一驾耕犁的力量所能耕种的土地，再加以在公共草场上和村社荒地上的某种明确规定的权利。
    海得自始就不被看作一户的领有地而被看作一户之长的领有地。它还不是私有的财产，不能出卖，它的使用受到种种习惯的限制，可是它已含有土地私有制的萌芽。我们已见英吉利人的入侵有助于加强那与部落组织相对的军事组织，海得自始就是一种军事上的领地，带有战时出一名全副武装的人参加军队的义务。在理论上，领有海得的人仍是个自由战士。但当战争频繁的时候，海得是不够养一个战士的，于是除海得的领有者自由农民外，又有了职业战士的子孙“武士”，他受国王的赐予或自行割据而有大得多的领地，他的领地普通不下五份海得（600英亩），并且往往远多于此。在特别危急之时，自由农民仍可入伍当兵，但在平时，战争是武士及其私人随从的事。在这里，打仗的人和耕田的人开始粗略的分工，封建制度的根基就在于此。
    很短时期以后，武士就取得对邻近的弱者的控制。时局不靖，国家的中央政权又在幼稚时期，农人常服劳役或以产物交地租，以换取武士及其部队的保护。在自由农民的行列中，开始发生了急速的社会分化。有些人发迹了，变成武士，较多的人败落了，一个自由人通常执有的土地越来越小。海得既以八牛犁为基础，容易分割，只要不超过八份就行。在后期撒克逊时代，一个农民普通的领地不是海得即八牛地而是两牛地（三十英亩）或一牛地（十五英亩）。除此以外，又出现一个人数众多的阶级，他们领有的土地小得多，由两英亩到五英亩。这些地不是也不能是公共土地的一部分，因为面积太小，不够喂养一头参加公社耕地的牛。这些田地常是由荒地割下来的，用锄镐或轻犁来耕种。领有这种土地的人，即以后见于《土地调查册》名为“边农”和“棚户”的人，常兼做村中的工匠、铁匠、车匠等，或者在武士那日益扩大的领地上工作，挣些工资以补助生活。我们若想找出近代无产阶级的祖先，就要到他们中间去寻。
    到相当时期，海得这个名词全失其真正一份土地的意义，在诺曼人征服以前的几世纪中，它出现时，大半当作用在课税和行政上的名词。同样，我们还有零星证据说明氏族划分也渐渐消失了，到了900年左右以后，为真户所代替。在阿尔弗烈德王时，百户首先出现于威塞克斯，继任的君主把这制度推广到全国。
    可能早在公元 600年时，武士即已开始逐渐转化为封建领主，自由农民也已开始逐渐转化成为农奴，土地私有制渐有定形，明确的社会阶级开始到处兴起。同时，由于用武力来吞并和分割不列颠，又由于在以战争为常事的时期国王因作军事领袖而有长久的重要性，所以国家发展起来，英吉利人在日耳曼故土所拥有的散漫部落组织就为国家所代替。这种以牺牲其余的人而由少数人获得特权为特色的过程，实是社会能从部落阶段向前发展的唯一道路，虽然它是残酷的，也必须认为它基本上是进步的。基督教的传入使这一趋势加速进行，并得到精确的合法形式。除战士与农人之间已有的分工外，基督教又加上第三个专业活动，即教士和有学识的人的活动。

三、基督教

    威尔士人虽然固守他们在罗马占领时期所学得的基督教，可是劝化英吉利人改教的运动却不来自威尔士。征服者与被征服者之间仇恨太深，不容他们有正常的来往，威尔士人的态度是，英吉利人只是上帝因为他们有罪而加在他们身上的惩罚。基督教先由罗马，稍后又由爱尔兰经过艾欧讷岛传到英格兰。第七世纪的英国历史中充满这种皈依、各对立教派的冲突和罗马式基督教的最后胜利的事实。
    在教皇大格雷高里［Sanctus Gregorius Papa I，又称Gregorius Magnus——，中国大陆世俗译称为“格里高利一世”或“大格里高利”，大陆天主教界译称“圣额我略一世”或“大额我略”，香港天主教界译称“圣国瑞一世”， 罗马人，590-604年间在位——录入者注］的治下，发生了显著的宗教复兴，跟着来了旺盛的传教热忱，奥古斯丁由他派遣来到英国，于597年在肯特登岸。他见肯特王埃则尔伯特与一位基督徒女子结了婚，并且很乐意接受洗礼。肯特王皈依以后，埃塞克斯王和东盎格利亚王也跟着皈依。625年，诺森伯里亚王爱德文娶了一位肯特公主，第一任约克主教波莱访斯同她一齐北行。根据记载，皈依更加迅速，在爱德文受洗礼以后，据说波莱讷斯一连费了二十六天的工夫，替皈依者们在格伦河里行洗礼。随后在斯韦耳河和特伦特河举行了同样的仪式。
    新宗教获得一场有名无实的胜利。这宗教没有真正感动了大众，到了633年爱德文在希思菲耳德为麦西亚王彭达所击败而被杀以后，诺森伯里亚的复归原教甚至比皈依新教更为迅速。宗教仍然是而且长期是国王按政策或信仰来决定而人民追随其后的事情。
    次年，一位新王奥兹沃尔德即位于诺森伯里亚。他是艾欧讷的爱尔兰人僧侣们抚养大的。与他同来的有爱丹，后者创立了北英格兰基督教的真正发源地林第斯法恩修道院，并且又着手向诺森伯里亚人传教。克尔特式的基督教以其单纯的虔诚和缺乏中央集权制，更能深深感动北方那些粗放的农人武士。到了下一世纪，诺森伯里亚有一位诗人写到基督说：

    “这位少年英雄
    就是全能的上帝，
    既强健而又勇猛，”

    所以初期诺森伯里亚的基督教是一种独特的混合物，一方面含有过去崇拜英雄的异教成份，另一方面含有爱尔兰基督教徒那较为温和但仍崇拜英雄的信仰。结果，这种宗教大异于那来自罗马而继续在南英格兰缓缓进展的宗教，即令人畏惧和注重组织的宗教。642年奥兹沃尔德为彭达所击败而被杀的时候，诺森伯里亚仍信奉基督教，以后不过二十年，麦西亚也皈依了。同时，威塞克斯也慢慢接受新教，只有苏塞克斯为罗姆尼沼泽区和安德拉兹维耳德大森林所阻隔，仍奉异教。
    664年，罗马基督教徒和克尔特基督教徒相会于惠特比，来解决他们的争端。浮现在表面上的是些琐碎间题，如复活节的日期问题和教士剃发的定式问题等，但所牵涉的问题却远多于此。克尔特基督教既发展在未被征服的爱尔兰，所以它适应部落的形态。它的组织是取修道院的形式，一座修道院不过是一群同住在一簇茅屋内的隐修士。它没有土地，土地仍是全部落的公产。它从没有过任何地方的或教区的组织，它的主教只是游方的传教士，对于教友他只有极模糊的权力。
    罗马基督教继承了一切残余的罗马纪律和中央集权，继承了罗马法及其确定的所有权和对于奴隶制度的承认，继承了一种仔细分级的教士官阶制度。再者，这种基督教已寄托在一种细密的地域组织，即主教区和乡教区。距英国最近并且对英国影响最大的罗马基督教国是法国，而正是在法国，封建主义有最大的发展。所以罗马在惠特比宗教会议上的胜利就是封建主义及其所包含的一切的胜利。
    罗马基督教的一切优点和缺点，都由威尔弗雷德集其大成，他先在惠特比显露头角，然后作约克的大主教。他是个好活动而长于外交的人，维护自己教会的威望，并且因为他是教会的代表，所以也维护他自己的威望，在此后几世纪那些负有盛名的大教士政治家中，他是最早的一个。他不断地进行阴谋，修建礼拜堂，训诫国王，积聚了大宗财宝，临死时令人把它们摆在面前。比起那一连几星期靠一把生葱头活命的、或整天站在深可齐颈的海水中作祷告的林第斯法恩苦修者卡恩伯特，则大不相同，可是未来却属于威尔弗雷德的宗教而不属于卡恩伯特的宗教。
    因为新宗教的教士是唯一有文化的阶级，所以他们成为一个永久的官僚集团，不难使比较迟钝的国王和武士听从他们的意见。在财产问题上尤其如此。他们习惯于成文的证书和处分产业的遗嘱，不久就着手破坏那业已削弱的公社权利。这种过程，我们可以在与民有土地并行发展的册封地制度中去探求。顾名思义，民有土地是依惯有权利即公民权利而掌握的土地。这种土地虽然不是公有的财产，但个人也不能要求它的绝对所有权，而只有在村社体制之内的领有权。册封地是用册籍或土地执照赐给一个贵人的土地。它在两方面加强贵人的地位：在经济方面，他能因此把民有土地（就是说，一切其他土地）对国王所应负担的种种徭役据为己有；在法律方面，他对于土地获得了非常牢固的权利，只有在国王法庭或“贤人会议”上才可以对这种权利提出异议。另一方面，亲族的权利仍然不小。阿尔弗烈德的法律说，册封土地如为“最初取得地产之人”和“给予土地之人”所禁止，则不能传给继承人亲族以外的人。最初的土地执照是为教会团体而作，但它们的利益一旦为人所见，显贵们便日益追求并且取得这种土地执照。
    一切方法，从祈祷免除地狱的恐怖起到公然假造文书止［此处文句不甚通顺——录入者注］，都被教会用来取得土地。教会所受的赠地每增加到一个阶段，大地主日增的势力、他们在国家机器上所发挥的支配力也就更加巩固一次。主教和他的从人或一个修道院团体，代表一大群必须受人供养以保其受自天命的地位的人，并且为了达到这个目的，他们当然不免转向农民，把农民们按庄园的方式组织起来。在这事上，世俗地主也不落后，所以赠地于教会与奴化农民同时并进。
    另一方面，教会创造了一个有文化的阶级，鼓励贸易和对欧洲较密切的接触，并且就国内而言，它这种包括全国的机关具有统一和集中的趋势，在这几点上，教会是个强大的进步力量。从信奉基督教到诺曼人（北欧人）的入侵，这两世纪是缓慢而坚实的物质进步的时期。石头始又用于建筑，如果说这种石头大部取自罗马时代的荒废城市和别墅甚至大路，这主要由于英格兰较进步的部分缺乏适用的建筑石料。例如，威尔弗雷德在黑克森所建的礼拜堂就是从罗马长城取石料来建造的。世俗的住宅，甚至武士和国王的住宅仍系木制。这些住宅即使粗糙，却也常是宽敞而匀称的，虽说比起诺曼人入主以后上层阶级的城堡和庄园来，这些住宅未免相形见绌，然而，撒克逊农民的住宅大概还远胜于木材渐少之时封建农奴所住的编笆为顶的土房。金属器的制造术和抄本书的装饰术都达到了高度水准，并且一种不凡的学术程度也见于一些最好的修道院，尤其见于诺森伯里亚的修道院。当时欧洲学术界的泰斗，英国头一位史家，也是属于最大的英国史家之列的比德，就生活和工作于耶罗修道院。
    这时代的政治史是一连串斗争的历史，居主导地位的首先是肯特，其次是诺森伯里亚和麦西亚，最后是威塞克斯。这些斗争胜负无常，大部要看国王个人的本领如何而定。肯特的埃则尔伯特，诺森伯里亚的爱德文和奥斯威，麦西亚的彭达和奥发以及威塞克斯的爱格伯特都大有助于他们本国的暂时胜利。可是我们还是可以找到——即使只是模糊地看出来——发生作用的一般原因。
    肯特所以早握霸权，是因为侵入此地的法兰克人开头在文化上占优势，并且不断与欧陆相接触。肯特的衰微是因为它面积狭小：又因为它不能控制伦敦和太晤士河下游。诺森伯里亚的盛时就是克尔特教会输入的高等文化广布于全国之时，或许也与它的人民在北方寒冷的草原上不失其勇武性格有关。它的衰微是由于扩张的野心太大，既想北入苏格兰，又想南入麦西亚。它也苦于不能完全融合它的两个组成部分德伊勒和伯尼希亚，苦于这两部分常起内争。
    麦西亚勃兴的原因比较不清楚，但其中最重要的可追终是肥沃的中部平原发展出众多而繁荣的人口，他们又由战胜威尔士而获得战争经验。它的缺点是没有优良的天然疆界，因而易受四面的攻击，有遭到长期战争的危险。对比之下，威塞克斯有优良的疆界，并且在西南上有一块腹地，它的大小足供扩张之用而不足为患。威塞克斯有广大的肥沃土地。到了第八世纪末年查理大帝的法兰克帝国正在英吉利海峡对面达到全盛之时，威塞克斯开始和它发生有价值的接触。
    公元800年以后不久，威塞克斯在爱格伯特治下，渐渐赶过它的敌国，但结局仍在未定之时，诺曼人的入侵使时局有了新的转变。在这些次入侵中，首当其冲的是麦西亚和诺森伯里亚，两国不久就遭蹂蹦，使威塞克斯摆脱了旧的敌手，但又面对一个更可怕的新敌人。

四、诺曼人（北欧人）

    据《盎格鲁撒克逊编年史》所述，793年6月18日，“异教徒可耻地用掳掠屠杀，毁坏了上帝的林第斯法恩礼拜堂”。这个短短的记载开始了几乎绵延三百年的灾难和战争的实录，在这期间，半个英国受到破坏，斯堪的纳维亚的风俗和人民在英国留下无法消除的痕迹。我们常不加区别地称侵入者为丹麦人或诺曼人，这两种主要牵涉到的斯堪的纳维亚人极相近似，他们的行动又互相关联，所以我们有时不能确定所叙述的究竟是哪种人。他们的大军确常是复合性质，但大致说来，侵入英格兰的是丹麦人，侵入爱尔兰和苏格兰的是挪威人。这两种人，虽在有些方面不如英吉利人开化，却已发展出一种特殊的技巧，因而成为最厉害的敌人。在他们公元600年前后的葬地中发现了大铁斧，而他们发展的关键就是这种大铁斧。用这种大斧，他们就能开发丹麦的林地，又能迅速向北伸张到挪威沿海那条山海之间的狭窄低地。这些地区是贫瘠的，至少是逼窄的，到了700年时，它们拥有的人口几乎已达到它们所仅能供养的数目。但大铁斧不但使诺曼人能砍伐林木，也使他们能打造北方所未曾有过的适于航海的大船。不久以后，他们就乘这种船作大规模的航行，次一步就是在无人居住的设得兰群岛和法罗群岛设殖民地。最初的移民是和平的农人，但在第八世纪告终的时候，这些岛屿始用为海上行劫的基地。
    就在一次海盗行劫的时候，林第斯法恩遭到劫掠，但就整个英格兰而言，这是一件孤立的事。我们一把握住诺曼人做事所遵的简单原则，他们的行动便不难了解。虽则准备打仗，他们所期望的却不是战斗而是打劫，他们的劫掠总指向那能遇最少抵抗而得最多掳获品的地点。在公元800年，这地点是爱尔兰。爱尔兰未为罗马人和英吉利人所侵入，它的文明灿烂华美，不亚于皮萨罗时代秘鲁国印加人的文明，它的无力防御也几乎与之相等。我们必须记住古时爱尔兰是西欧主要的产金国家。虽则常有内部的部落战争，爱尔兰那些讲究礼节的、墨守成规的武士不是凶猛而狡猾的诺曼人的对手。
    第九世纪头几年，诺曼人专从事于掳掠爱尔兰。此地既被抢得精光，不能再给外寇满意的酬劳，长船便向南驶去，查理大帝的帝国本来是庞大而笨重的，现在又陷于不可收拾的混乱，它的破碎山河就成为诺曼长船所向的目标。他们劫掠巴黎，蹂蹦法兰西的大块地方。他们又从事更有野心的航行，在这些航程中，罗马城本身于846年遭到包围。

    在此以前，英格兰即已渐为丹麦舰队所注意。838年，一大群丹麦人为爱格伯特所击退，但尽管遭到挫败，每年仍有新的部众到来。842年，伦敦被焚。850-851年的冬季，侵掠者竟不照例回国，而在桑尼特过冬。自此以后，劫掠更加大胆，到了866年，一支大军登陆，真的企图攻占和定居。由军事观点看来，他们差不多在各方面都占优势。在斯堪的纳维亚，瑞典的矿床自史前时代以来，就已为人所采掘，铁向来是丰富的。诺曼人有前几世代掳掠来的东西，因而能备办当时所有最精良的武器和甲胄。他们带着大斧和长剑，戴着铁盔和盾牌，并且在海盗和职业兵中间，锁子甲并非罕见之物。
    他们也发展了新的战术。他们知道如何迅速行动，在海上驾驶多桨的每只载到一百人的长船，在陆上每一靠岸便围捕当地所有的马匹，使自己成为最早的能骑马步兵。在战斗中，他们懂得把船员的团结性和野蛮部众的灵活性打成一片。他们也懂得建造有木栅的坚固堡垒，如果打了败仗，便退到堡垒里面，以抗追击。
    比较起来，英国人武器欠佳，民军大众只有长矛和皮甲。甚至为数较小的武士们也渐堕落为地主，在长期战事中不一定永远可靠，而行动迟缓的民军则只能一战，一战以后便不能再用。在阿尔弗烈德建立舰队以前，奇袭的机会总属于侵入者方面。阿尔弗烈德的军事天才、他那取法于敌而胜敌一筹的能力，是击败丹麦人的主要原因之一。另一主要原因是斯堪的纳维亚民族的社会组织不发达，因而他们不能作大规模的持久努力。他们的大军一遇到意外顽强的抵抗就有四分五裂之势，每一小头目带领手下人到别处去寻较易到手的掠夺对象。
    可是866年春季在东盎格利亚登陆的大军似乎很不可侮。次年，他们骑马北上，在约克城下大战，击破诺森伯里亚的兵，以后三年的时光用来劫掠和荡平麦西亚和东盎格利亚，未遇抵抗。在后来久以“战争年”著名的871年之初，丹麦人步四百年前撒克逊人的后尘，顺伊克尼尔德大路而下，在里丁筑了一座营垒，这在战略上是攻威塞克斯最良的基地。他们在阿希道恩被击破，退守营垒，得免灭亡，以后八战都不分胜负。在这些战斗期间，阿尔弗烈德继他的哥哥为王，到了本年之末，丹麦人与他相约停战。以后四年间，丹麦人的入侵经历了一个新阶段，在这阶段丹麦人在诺森伯里亚和东盎格利亚建立了几个独立的王国，瓜分了这两处的土地。
    876年，丹麦人的增援由海外到来，他们对威塞克斯重取攻势，经两年的拚命战斗以后，阿尔弗烈德在契普访姆遭袭击，不得不避入萨默塞特的沼泽。他突然出现，在伊吞顿得了一个决定性的胜利，逼迫丹麦人媾和。自此以后，英格兰分为两个大致相等的部分，若由利河上溯到它的源头，沿沃特林大道到切斯特划一条线，则丹麦区在这条线以北和以东，撒克逊人的英格兰在这条线以南和以西。十五年以后，丹麦人又企图略取土地，结果更是轻而易举地被人击败。此后，诺曼人又复转向北法兰西那些防御不固的地方，在下一世纪的开头几年，罗洛就割据这块地方建立了诺曼底公国。
    关于这些次入侵在文化上和物质上的破坏，我们无论加以怎样高的估计，也不为过。“英国人的学术衰落得这样厉害，”阿尔弗烈德哀叹着说，“以至在恒比尔河这边很少能懂得教仪和把一封信由拉丁文译成英文的人，并且我想在恒比尔河以北也没有许多人能做这事。不，我不记得我即位的时候，太晤士河以南有过这样的人。”在另一方面的相似景象，见于阿尔弗烈德的法律，这法律所定各种罪的赎金（维尔给尔特）平均只等于二百年前埃则尔伯特法律所规定的半数，这明白显示出一个国家已丧失其动产。阿尔弗烈德成为英国史上一个最伟大的人物，就在于他为挽救英格兰衰落而做的有成效的努力，他的军事天才还是次要的原因。
    他的第一任务就是保卫国土不受侵犯。为达到这个目的，他下令建造优于丹麦船的船只：“足有差不多两个丹麦船的长度，不但较快较稳，而且较高。”更有永久重要性的是他那设防市邑的制度，这些市邑由有训练的常备兵戍守，能抵抗小规模的攻势，或作民军集合的中心。这些市邑是英国最早的城市，在使英国人脱离纯粹乡村生活上起了重大的作用。阿尔弗烈德的防御措施使人民大众能安居乐业，于是一切原始农业民族那种非凡的复原力有了充分发生作用的机会。
    阿尔弗烈德鼓励学者从欧陆甚至从威尔士来英国，他在中年的时候，自学阅读和写作拉丁文和英文，这是查理大帝始终没有做到的事。他热心追求当代所有最高的知识，若在学术较为发达的时代，大概会得到一种真正科学的观点。他常在病中，从没有长时间的安宁，他的事业范围却非常广大，他死后国内长期的太平可以证明这种事业的彻底性。说到他的后遍司，爱德华、阿塞尔斯坦、爱德蒙和爱德加尔都是有能力的武人和政治家。公元900年至975年可记的事是收复丹麦区，但这地方虽承认英王的最高权力，却仍保持其斯堪的纳维亚的特性。这两个民族在语言和制度上的相似足以使他们相处得相当良好，到第十世纪，他们中间的差别多已绝迹。
    我们迄今总强调丹麦人入侵的纯粹破坏方面，但实际说来，这只是一面之辞。就某些方面而言，丹麦人的文化高于英国人。上文已提到他们用铁较多，他们是把大斧介绍到英国的人。我们已看到，古英国的居留地只限于遮盖最肥美的农业土地的密林以外的窄狭地带。到了《土地调查册》显示出英国农村生活的全貌时，我们看到村镇已星罗棋布于全国。现有村庄的起源大多数都可以追溯到那时期。一个合理的推测是，丹麦大斧的输入给砍伐森林一个决定性的推动力，使人能充分开发英国最肥饶的农业区。再者，与留守家园的撒克逊人相比，丹麦人是经商而城居的民族。他们进入英格兰的时候，已漫游远方。英国人对于罗马人及其一切事业，仍抱着迷信畏惧的态度，而这些航行过地中海、见过拜占廷大城市的人们，却已没有英国人那样的迷信畏惧了。丹麦人不但是海盗，也是商人，在他们中间，商业算是正当的职业。“如果一个商人兴旺－起来，以至能用自己的财力三次渡海，以后便很配做个武士，”—一条古法律这样说［这是一条撒克逊法津，但诺曼人比撒克逊人还要重视商业。——作者注］。我们因此知道，斯堪的纳维亚人的阶级与英国人的阶级都基于财富和社会地位，而不基于血统或世袭的权利。丹麦人的入侵处处造成城市的建设和贸易的增加，到了诺曼征服英国的时候，城市和贸易都已有可观的规模。

五、撒克逊英国的结束

    阿尔弗烈德死后约一百年，英国人的文化和制度渐有明显的衰退。这时部落组织实际已经完全崩溃，相伴而来的是封建主义的发展。但是那时的英国社会发展靠其自身的动力似乎就不能超出某一限度。或许那时的停顿是暂时现象，随后还可能有个熏新发展时期，但是事实上两次外族入侵断绝了这种时机，所以现在在这一点上作揣测是无益的。那两次入侵是斯佛英和卡纽特部下的丹麦人和后来的诺曼人。
    在第十世纪期间，在英格兰形成统一王国的过程中，创立了分郡组织。郡常以阿尔弗烈德的或丹麦人的市邑为中心。从前的小王国可以由一个中心来治理，现在却没有一个足以统摄全国的机构，并且，虽然郡守治理一郡，在理论上向国王负责，但中央所实行的真正监督实际上是薄弱的。郡守之上有方伯，管辖往往略与一个古国相当的几郡。郡守仍是一个官吏，以后成为国家组织的主要环节，但方伯则与欧陆国家的伯爵或公爵一样，不久就成为半独立的地方权贵。在短短的卡纽特帝国时期，当英格兰只是一个大整体的一部分的时候，方伯的权势大增。在方伯权势增加的同时，采用了丹麦称号“伯爵”。
    在司法方面，也沿着封建主义方向大步发展，把国王的权力委托于个别有权势的人们。只要当地没有很强大的地主反抗法庭的判决，旧制的郡法庭、百户法庭和村镇法庭还可以发生相当的效力。一旦有了强大的半封建领主，旧式法庭的权威就削弱了，于是授予这些领主自开法庭之权，以补旧法庭的不足，并且一部分代替它们。为了由罚款得到收入，人们热烈营求这种权利。新法庭新旧法并用，既沿用旧日的水火神判法，也用较新可是仍属森严的公证昭雪法，即被告带着一批准备发誓证明他无罪的邻人到庭，所带人数要看他被控的罪过而定。私人法庭永远是封建制度一个最明确的标志，到了诺曼征服的时候，已在英格兰根深蒂固。
    另一件事是，庄园所特有的奴隶化的农民，这时除了在丹麦区外，也成了常例。丹麦人的入侵确有一个奇怪的双重结果。在丹麦区本身，农夫的农奴化遇到阻碍，同时在英国的撒克逊区，农奴化却加速进行。有一本名为《爱尔佛里克的会话》，写于公元1000年之前，是给温契斯特修道院学校学生做课本用的，在这本书上令人注意的是，典型的农夫被认为是不自由的。

    “你说说，农夫，你怎样做工？”教师间。
    “啊，先生，我工作很辛苦。我天亮就出去，把牛赶到田里，把它们套在犁上；不管冬天怎样冷，我害怕主人，不敢留在家里，我每天先把犁铧和犁刀扎在犁上，然后要犁一英亩或更多的地。”
    “你一天还做些什么？”
    “还有很多事。我须把牛食桶装满，给牛饮水，把牛粪运出去。”
    “啊，这真是苦工。”
    “是的，这是苦的，因为我不自由。”

    自由人和农奴这两个名词使现代人心里迷惑，因为在封建时代，这两个名词有特殊意义的用法。只有与土地领有权相联系，这两个名词才能了解。一个没有土地的人无所谓自由与不自由，因为他不算数［当然，他可以是个奴隶，但如果那样，他就是一种财产而不是人——作者注］。自由人是以服兵役或其他算做正当的劳役为条件而领有土地，或纳货币地租的人。农奴是以在领主土地上服农业劳役为条件而领有土地的人。他被束缚于土地上，而自由人则能离开他的土地到别处去，或甚至有时如俗语所说，带着他的土地，委身于另一领主。在一个无地就是最大不幸的时代，束缚于土地上一事并不如今日看起来那样可怕。农奴有他们自己的权利，甚至在不能依法执行的场合，也有习惯把这种权利确定起来。诺曼征服的结果之一是在较高的社会等级上划分农奴和自由人的界线（在撒克逊的英格兰这条界线很模糊），而把这条线下面的人一概降到完全奴隶的水平。
    到了第十世纪晚期，斯佛英设法把丹麦和挪威统一在他的治下，于是率兵重侵英国。在前次诺曼人入侵和这次重侵英格兰中间这段时间，他们主要是侵掠北法兰西，但一旦在诺曼底建立了一个强大的斯堪的纳维亚人的公国，攻势的中心就转移到他处。英国的殷富和衰落必为丹麦人所熟知，因此它又复成为最有利的目标。这些新攻势都是按照一个奇怪的商业性计划组织的，始而侵掠，继而提出以付款为退兵条件的要求。这种行动每两年重演一次。
    这种款项名为“丹麦金”，自991年至1014年之间，英国共付丹麦金七次，总计十五万八千镑，若以今日的货币计算，至少等于一千万镑，在当时是一笔巨款。当1018年卡纽特登王位，发饷遣散他的军队时，又勒索了最后一次丹麦金八万二千五百镑。由这笔丹麦金，发展出最早的定期课税。在卡纽特和诺曼诸王之下，课税按期征收，成为一种财产税的基础，这财产税是一切国王的预算的重要部分，直到斯图亚特时代为止。课税产生的社会效果也同样深远，因为它是加在农夫身上的绝重负担，迫使农夫日益迅速地陷于奴隶地位。课税也相应地增加地方权贵的势力，权贵们奉命负责收税，并且利用这个职权作为新的手段来加强他们的权势，作土地和耕地者的领主。从此以后，封建制度的准则，即“没有无领主的人”和“没有无领主的土地”，可以完全适用于英国了。
    这些次的侵入另有一个特色，即伦敦市民在组织抵抗上居于领导地位。当昏君埃则尔莱德的中央政府惨遭覆灭的时候，伦敦仍屹然不动。伦敦之大已非英国其他城市所能比拟，现在开始在历史上成为一个几乎独立的政治势力。它的重性这样大，以至如我们所知，在1016年，麦西亚的民军“若没有伦敦市民的支援”，便不肯去攻丹麦人。一年又一年，丹麦人由它的城下被击退，只是到了别处抵抗实际告终以后，伦敦才投降。它的殷富可以由一件事来判断，即1018年征收大笔丹麦金的时候，伦敦一处须付银一万零五百镑，占全国所付的总数八分之一强。
    1018年，斯佛英的儿子卡纽特即英国王位，兼为挪威和丹麦的国王。从当时的情形看来，似乎英国的未来要与斯堪的纳维亚各国而不与法兰西联系在一起。但是北方民族的社会结构仍大部是部落的，因而不足为一个长久帝国的基础。暂时达到的统一，太多依赖个人，他一去世，统一就完了。以后北方民族的势力与法兰西人的封建制度配合起来，才能向一个长久的国家政权迈进。
    卡纽特在位时另一个发展是组成一小队受过高度训练的、有晌给的职业兵，即侍卫队。封建制度内常有一种趋势反复出现，即封建和半封建的武人阶级（骑士或武士）演变为地主，并且渐不愿服兵役。所以卡纽特在位时组织侍卫队，极似百年战争时用职业佣兵来代替封建骑士。卡纽特时还有一事可记，即戈德温家族由微贱出身，发迹到实际控制——除丹麦区外——整个英国的地位。
    卡纽特死后，他的儿子们不能保持他的领域的完整，于是戈德温家族能恢复英国旧王统，未遇抵抗。新王信士爱德华是个敬神的呆子，曾在诺曼底的流亡生活中度过他的青少年时期。他回国时，带来一群诺曼僧侣和贵族，把最好最富庶的主教区和土地都给了他们。他在位时的历史是诺曼人在朝势力和戈德温家族权力不断斗争的历史。诺曼人所以不难做到入主英国，其主要原因之一就在他们已经渗入英国。
    戈德温家族终于得胜，树立了对于国王的完全支配权，与不久以前法国加贝家族对查理大帝后裔所行的支配权相似。现在全英国分为六大伯国，其中三个为戈德温家族所据有。到了1066年1月，爱德华死去，贤人会议（这团体的性质有点象条顿民族的议事会，更象封建制度的谘议会）宣告戈德温的长子哈罗德为国王。诺曼底公爵威廉也要求王位，并且开始集合一支军队来实行他的要求。
    诺曼之征服英国可看作诺曼人末次的集合作战，也可视为第一次的十字军。虽然威廉是个封建诸侯，他的军队却不是封建的军队，而是以土地和掳掠相许而从四面八方纠集来的队伍。为了自保，他苦心经营了一申联盟，其中有一个与教皇的联盟，它成为后来许多要求和争执的根据。他的军队不大——大约在一万二千人上下——可是却受过英国所没有的战术的训练。英人从丹麦人学得用马迅速地从一地到一地，但作战时仍是徒步结成密集阵，以惯用的盾牌为掩护。他们主要的武器是大斧。诺曼人用重甲骑兵与弩手的巧妙结合来作战，因而能从远处打破敌人的行列，而后冲入敌阵做一决战。盾牌的掩护一经击破，骑兵就能发挥追击的效力，使敌人无法重整旗鼓。这是威廉得胜的军事原因，而其政治原因则在于他能坚强控制他的臣下。相反，在哈罗德方面，则有麦西亚和诺森伯里亚两伯爵对他采取悍然抗命的态度。
    1066年的整个夏季，哈罗德在苏塞克斯等候诺曼人的登陆。到了9月初，民军不能再忍耐下去，他们坚决要求回家。几天以后，哈罗德听说与他同名的挪威王已在北方登陆，攻陷约克。他率领侍卫队，急速驰马北上，在9月25日击溃侵略军于斯坦福德桥。到了10月1日，他得知威廉已在佩文西登陆。一星期以内，他回到伦敦，停留几天等候民军集合，然后向南行去，在巴特尔地方下临威廉营垒的自奎岭上据地布阵。就战术而言，哈罗德迅速而果敢的行动是很巧妙的，他的侍卫队确是个很好的战斗组织。就战略而言，他若能在伦敦多候几时，才是善策。他既不久候，就只有一部分民军来得及集合起来；侍卫队是唯一可靠的能抗诺曼骑兵的部队，可是他们经过苦战取得了一次胜利，又经过在当时历史上几乎独一无二的两次行军，已疲惫不堪。
    然而诺曼人的新战术使他们几乎操必胜之权，并且一战就足以决定英国将来几世纪的前途。叙述英国各代国王的战事时素有一种几乎成为必要的公式，《盎格鲁撒克逊编年史》就用公式化的辞句和似乎用来强调这事的决定意义的非常简短的叙述，记载这一战：
    “消息传到哈罗德王那里，他于是聚集大军，以他为中心在‘老苹果树’集合，他的人马还未到齐，威廉就出其不意地来攻他。尽管这样，哈罗德王仍率领愿意相随的人们很英勇地抵抗威廉，于是发生了一场双方都遭受损失的大屠杀。被杀的有哈罗德王和他的弟弟们，辽夫温和格尔斯两位伯爵，还有许多贵人；法国人占据了战场。”


第三章 封建的英国

第三章　封建的英国

一、诺曼征服
二、土地调查时期英国的杜会结构
三、国家、贵族、教会
四、对外关系
五、大宪章

一、诺曼征服

    在森拉克［我为方便起见，应用了这个地名，虽则它是很久以后才有的。问题是，哈罗德的战场当时还没有特殊的名称——作者注］，威廉击破了戈德温家族的势力，使太晤士河以南的全部英格兰都失去了防御力量。中部各郡和北方仍未攻克，伦敦又成为抵抗力汇合的中心点，麦西亚伯爵爱德文和诺森伯里亚伯爵摩尔卡正缓缓向这里移动。威廉的军队太少，不能直接攻打伦敦。他就不攻伦敦，而实行一种巧妙的侧面包抄，从太晤士河上游渡河，一面前进，一面蹂嗬乡村，终于截断伦敦城与北方的通路，因而使它丧失一切增援的希望。
    伦敦投降了，一个仓卒召集的贤人会议宣告威廉为国王，在圣诞节日，他行加冕礼于威斯敏斯特。是凡帮助哈罗德的或参加森拉克战役的人，他们的一切土地都被没收，分给威廉部下的诺曼人。英国其余地方既已承认威廉为王，不受骚扰。到了1069年，威廉已准备了下一步的攻战，于是麦西亚和诺森伯里亚被激造反并且接受丹麦王的援助。
    威廉发挥了他的最高军事天才，在一次战役之后，击破联军。这位征服者的冷酷残忍比以前的诺曼人的凶猛还可怕得多，他力图使叛变不能再起。约克郡和达勒姆的大部分都被毁成一片焦土，在以后三十多年间，几乎没有人烟。到了十二世纪西斯特西恩会僧侣把彭奈恩山坡变成大牧羊场的时候，这地区才真正恢复元气。在北方被焚的村庄上，建造了达勒姆大城堡，以保证新秩序的长存。征服北方完成之后，跟着又是没收土地和把土地分给诺曼人。
    到此，我们才能说封建制度在英国完全确立。我们已经看到，封建制度的经济基础如何从英国的村社演变出来，政治组织如何在诺曼征服以前即在采取封建形式。现在诺曼人用强硬武断的划一方法，完成了与经济基础相配合的政治上层建筑。在几年以内，英国的全部土地都从旧业主转入征服者之手。
    封建制度在政治上的主要特色是政权下移和一切政权都以土地所有权为基础。国王是一切土地唯一的、最终的所有者，他把土地赐给大佃主，以换取他们服兵役和在其他方面为他服务，以及交纳一定的照例租税。与土地一同赐予的是统治耕地者的政权，即设置法庭、征税和强征劳役之权。专就国王而言，封臣对他最重要的义务是随他作战，所以全国分为许多约与旧日武士领地相当的区域，名为骑士采邑，每一采邑必须为军队供给和装备一个重装骑兵。
    正因为英国是几年内被征服的，封建政治制度是从上面有意强加的，所以这制度在英国的齐备和彻底，非多数其他国家所能及。在别处，国王对于一切土地的所有权是个虚构。在英国，这是事实，国王根据他自己的条件，根据对他自己极端有利的条件，把土地封给臣下。如《盎格鲁撒克逊编年史》所说：“国王尽力提高封地的租金额，如果后来的一个人比先来的一个出价高些，国王就把地租给出高价的人……他不管郡守如何罪恶地从穷人身上取得地租，也不管他们做多少不公平的事；可是公正的法律谈得愈多，不合法的事就干得愈多。”
    在理论上，封建制度永远是国王和封臣之间的一种契约关系，但在英国，这种契约关系比在别处更富现实性。
    正由于强加于英国的封建制度的彻底性，所以一种超乎封建体系之上的国家组织立即成为可能。这个国家组织建立起来，它的中心是威廉以得胜军的军事领袖资格而享有的权力，和诺曼征服前撒克逊人的分郡组织。威廉能把散在各处的零块土地赐给部下。实则他不得不如此，因为这个国家是零零碎碎攻取的，每有一块新地方归他管辖，他就把部下所认为应得的一部份报酬赐给他们。因此，英国没有一个诸侯（无论他一共拥有的土地如何广大）能在一个地区集中很大的兵力。再说，王室留为己有的土地足能保证国王的力量远胜于任何一个诸侯或许多可能联合起来的诸侯们。除了他的几百个庄园外，威廉还要求一切林地为他所有，而据当时的估计，林地占全国土地三分之一。他这样做，未必仅因为“他爱那些高大的鹿，好象他是它们的父亲。”更近情理的是，他看出这些尚未开发的区域有巨大发展的可能性。除了为防御威尔士人而设的切斯特和施鲁斯伯里两个边区伯国及在公爵主教［公爵主教【Prince-bishop】，即主教辖区为神圣罗马帝国的一个公国的主教。——译者注］ 治下为防御苏格兰人而设的达勒姆伯国之外，在英国不允许建立大公国，以防它们的领有者会象许多法国封建贵族那样成为半独立的君主。因此，郡守，即中央政府在每郡的代表，仍比辖境内任何诸侯强大。同时，既然无须为使郡守控制当地贵族而过于加强他们的力量，所以也就没有郡守脱离王室而自行独立的危险。
    所以英国有一种在欧洲史上无双的发展。自从一开始，国家的势力就大些，封建贵族的势力就小些。贵族中间的私斗是例外而不是常规，私人军队和城堡都受王室的提防监视和极力禁止。王室的官吏诚然是暴虐的，农奴大众所受的剥削是严重的。但是王室的勒索稍有定规和准则，因而封建领主那种远为暴虐的勒索也受了限制。
    我们确实有相当证据，证明英国人认为王室的权力是保障他们以抗其直接长上的力量。1075年，诸侯因受种种限制而失望，起兵造反，威廉竟能征调民军，平定叛乱。农民阶级已惯见丹麦人长期入侵期间的攻战和抢劫，并且认为威廉那严厉而坚强的统治还胜于那总使他们最受害的无政府状态，所以他们不久就忘记了诺曼人征服英国时的残酷。实际上很明显，对于农人更重要的是他在庄园内有个外籍领主，而不是在威斯敏斯特有个外籍国王。这样，封建社会的基本矛盾固然是全体农民对国王和诸侯一齐在内的一切剥削者的矛盾，因而一般说来，国王和诸侯的利益是一致的，可是也有时候，即当诸侯起兵威胁国王的地位时，国王在危急中能利用农民。亨利一世在位时，诸侯起兵，企图拥立他弟弟诺曼底公爵罗伯特为王，亨利竟能率领一支有很多撒克逊人在内的军队攻入诺曼底，于1106年在邓齐勃里一战击破了罗伯特和他的封建军队。
    从诺曼征服起到大宪章止这一百五十年间，是封建制度的形式在英国最为完备的时期。然而，若设想在这些年间有世事停顿的时候，那就错了。人们通常以为中古是一个稳定的或难见变化的时期，这种见解极欠正确，因为不但每一世纪而且一代接着一代都有其独具的特色，都有其重大的变动和发展。我们绝不能指明一个日子，说“在这时刻，英国的封建制度是完整的。”
    在此整个时期，王室的中央集权和封建的地方主义倾向之间，始终存在不断的斗争。主要潮流虽总是趋于增进中央的威权，这威权却发展在限制它和规定它的封建制度结构之内。几种起作用的力量是全欧洲所共有的一般力量，另外几种来自封建制前的撒克逊制度的残余所造成的特殊情形，还有几种源于英国的地理位置。我们现在要在当时的历史中探求这个斗争的进程，就地方和全国的范围内观察阶级势力新联合的发展。

二、土地调查时期英国的杜会结构

    威廉在征服英国之后二十年，派官员到英国全境几乎每一城市、村庄和小村，授权他们召集各村镇的主要人物，加以询问，把全国的经济生活作一番详尽的调查。这些官员提出种种问题：土地有多少？谁执有土地？地价如何？耕犁有多少架？佃户有多少人？牛、羊、猪有多少头？这种问讯很不受欢迎；一位修道院里的修史家愤愤不平地说：“这事说起来是可耻的，但他做起来却不以为耻。”然而在森拉克战后二十年，威廉竟能贯彻土地调查，没有比这事更能确实表明征服事业的彻底性和他的威力的。这是一件举世无双的事。在撒克逊的英国或封建的法国，这事都不可能，可是在当时的英国，却丝毫不见任何有效抵抗，甚至最强大的诸侯对这事也未作任何有效的反抗。这调查有两个目的：第一、提供征收国税或财产税所必需的资料，第二、使国王详知封臣的财富、土地和收入的数量和分配情况。对于我们，这个调查更加重要，因为它把作调查时英国的社会结构，给我们提供了一个即使不绝对准确也是包罗万象的写照。农业经济的单位是庄园，它是加于以前的村社上的。当然，我们要切记，当时英国还是农业占绝大优势的地方。有些庄园直接为国王所有，其余的是一些世俗的和教会的封臣受自国王的庄园。封臣又多少自有一批低级的封臣，他们是庄园的实际掌有者。每一村庄，无论如何渺小和偏僻，都要适合这种体制，社会按等级分为一系列的人群，由最低的农奴起一步步升高到顶上的国王。
    《土地调查册》把耕田者分成阶层，甚至列出各阶层人数，从而可以表现人口的大约统计数目，但要切记，所计入的只是实际执有不动产的成年男子。调查的结果，可以列表如下：

阶层 | 在全人口中所占比率 | 人数
奴隶 | 9% | 25,000
边农和棚户 | 32% | 89,000
农奴 | 38% | 106,000
自由人 | 12% | 33,000

    我们以每户平均人数五口来乘以上数字，再加上没有包括在内的各阶层（领主及其直接的属下人和庄园职员、教士、僧尼、商人和工匠、无地的雇工和调查官员所遗漏的孤单农人），人口总数可以大约估计为在二百万和一百七十五万之间。
    实际见于调查册的各阶层，在英国各部分布得并不均匀。在西南部，奴隶最多，在格洛斯特郡占全人口24%，在康沃尔和汉普郡占21%，在希罗普郡占17％。在林肯、约克郡和杭廷登，全没有提到奴隶，在东盎格利亚或东中部，奴隶也很少见。边农和棚户分布得较为均匀，他们在大多数郡中占人口的20％至40％。农奴也分布得均匀，不过在自由佃户众多的东盎格利亚和林肯以及在89边农和棚户特别众多的埃塞克斯和汉普郡，农奴不那末普遍。自由佃户只见于东部和东中部，即旧丹麦区各郡。在林肯，自由佃户占全人口45%,在萨福克占40%，在诺福克占32％。他们在诺丁汉、累斯特和北安普敦为数众多，但不见于其他各郡。为方便计，我们把那极似自由人的、名为免役户的人们也算做自由人。
    在我们略述本时期的社会史时，最好的办法大概是分别考查这些阶层，并且探求它们在以后儿代的盛衰。
    到土地调查时候，奴隶是个快要消灭的阶层。就大部分来说，他们都是家仆或是领主田地上的牧羊人和种田人。领主渐渐觉得，雇用随身侍从和用农奴的强迫劳动来耕种领地更为经济。到1200年前后，奴隶即已绝迹，完全并入在他们之上的农奴和棚户等阶层。
    边农和棚户似乎是因地而异名的同一种人，已见于上文的叙述。他们是在公田制范围以外的小块土地的执有者。虽则他们大多数是农奴，却有些算是自由佃户，到了十四世纪农奴制衰落的时候，比起那被束缚在庄园联合农业上的农奴来，他们有较速得到自由的趋势。有许多是工匠，用他们本业的产品布匹、铁器或木器等来纳租税，而不在领主的土地上服劳役。人们以为这不象服劳役那样下贱，确有理由，因为工匠以个人资格来作工，而不受庄园职员的直接监督。
    农奴每户分有公地十五或三十英亩，这个阶层是庄园整个生活所环绕的中心。诺曼人征服英国以后，他们的劳役被固定下来了，并且往往加多了。劳役分为两种：定日工作和额外工作。定日工作是每星期有一定日数的工作，通常是三天。额外工作是随时可以要求的额外劳动。两者之中，额外工作更加讨厌，也更难摆脱，因为这种工作，如收获和剪羊毛，都在领主田地和农奴田地一齐最需要农奴工作的时候。由农奴应服劳役的数量看来，显然他自己的田里工作大部分必须由他家里别的人口来做，正如在今日的非洲，因负担茅棚税，成年男子不得不离开本村，把本村的工作丢在妇女和儿童身上。
    农奴与棚户有密切的关系。农奴家的人在公田里没有份地，往往执有棚户的产业，而棚户也是一支补充农奴地空额的后备军。到后来，法律家趋于日益把这两个阶级归在一处，通称为农奴。与奴隶相同，土地调查时期的自由人也是个衰落的阶级。就在1086年，许多在诺曼征眼以前本是自由的人，也因为土地所有权的转变而被认为不自由了，并且按当时的整个趋势说，任何农民都被当作农奴看待，只有能毫无问题地证明自己确实不是农奴的才算例外。在土地调查时期以后，自由人很快地消灭了，到我们再见许多自由小佃户的时候，他们通常不是土地调查时的自由人的直系子孙，而是用各种不同手段赢得了一定限度的自由的农奴。
    诺曼人把一宗成文的、硬性的封建法律输入英国，这法律所表现的是加强了的、势将迫使农夫一律成为农奴的剥削，这种农奴，如俗语所说，“除了自己的肚子外一无所有”，除了不经一次相当审讯不可杀死或伤残外，他们没有合法的权利抵抗庄园的领主。这就是说，奴隶的地位改善了，可是其他人民却倒退一步。那时代是个负担日增和普遍穷困的时代。
    法律家的伎俩被尽量利用来增加这些负担，除了服沉重的劳役而外，农奴还有种种不利的事。例如，村里的磨房是领主的，一切粮食都必须到这里来磨。这种特权是很普通的弊窦，所以在中古的整个民间文学里，没有一个磨坊主人不是坏人。其次，正如国王要求一切森林为他所有，所以庄园的领主也要求他有独占村中荒地之权。这些权力若付诸严格的执行，就等于农奴不能再有草地，不能砍柴，也不能再有放猪的牧地。那一长串经几百年象害虫般为害英国农村的狩猎法，就始于此时。最坏的现象，也许就是一切由荒地开垦出来的土地都加在领主的田地上，而不能用来扩充公地。
    大体说来，在适当地照顾到地方特点后，我们可以把那与约翰王同时的教皇英诺森三世的概括的说法应用于英国：“农奴是服劳役的；他慑于威胁，疲于强制的劳役，身受拷打，财产被掠夺；因为，如果他毫无所有，他就不得不卖力谋生，如果他有点什么，他就被迫把它放弃；领主有过，农奴受罚，农奴有过，领主就有抢劫他的借口……唉，极其严重的奴隶状态！自然产生了自由人，但命运把他们造成奴隶。农奴必须受苦，却无人可以对他同情，农奴不得不悲哀，却无人可以与他同哀。农奴不属于他自己，同时也没有一个人是属于他的！”
    这就是合法的观点，也就是领主及其职员所力求普遍应用的观点。在实践中，法律却受习惯的限制，在普通的庄园和平常的时候，农奴有一种约略的保障。法律家可以说，一个农奴“今天不当知道明天要奉命做什么事。”在实际上，他大概一成不变地确知全年的工作。如果别无他法，农奴的固执和保守，他那不肯改变的作风，就是保卫旧习俗防线的强大武器。历二百多年之久，农人的固执与诺曼法律家的狡猾在每一庄园上作猛烈的斗争。起初，法律家取得了惊人的胜利，但是他们永不能超过某个限度。甚至在最恶劣的情况下，庄园上仍存有使农奴为人而不为物的权利的核心，仍存有自由的残余作为取得新权利的起点，以后到了十四世纪，经济的力量始朝着另一方向猛进，把农奴变为雇工或纳地租而不服劳役的小佃户。
    我们在解释本时期的政治史的时候，必须把乡村中这种长久的冲突牢记在心，因为二者有互相说明的功用，我们若仅知其一，不足以了解这个时代的趋势。

三、国家、贵族、教会

    征服者威廉的两个儿子，威廉二世和亨利一世，继续削弱封建贵族以加强国家的势力。亨利一世与当时其他国王的不同处，在他能读能写，因而他知道如何评价和利用一个有文化的官僚机构，他进行了许多改革。他初即位的时候，就想安慰撒克逊人，编纂和重申那些在当时已误认为信士爱德华所作的旧法律。他把这些法律尽可能与诺曼封建制度所输入的新观念结合起来。
    亨利一世发展出一种办法，这种办法到了一定的时候，就把司法由个别私人手里夺来，使它成为国家独揽的事务。在古代，一件罪案首先是对被害者或他的家族的侵害，所以给苦主相当的赔偿就解决了。现在，罪案日益被视为侵犯国家治安的事，国家有要求罚罪的权利和义务。国家治安这个观念起于盎格鲁· 撒克逊时代的后期，国家的权力每增长一次，这个观念就加强一次。
    巡回法官被派到各地去开庭，并且一种新式的诉讼法见于应用，即使用陪审团。就其早年的形式而言，陪审团是遴选出来的一组人，立誓要使他们本区一切被认为犯了罪的人都“出庭”受审。他们所以中选，并非因为他们或真或假地公正无私，而是因为相信他们已知实情。据当时人的想法，陪审裁判制不是个人的权利而是国王的特权。这是一个新式的司法机构，用来把诉讼案件吸引到国王的法庭，别人若不出钱，便不得使用这个机构。国家在司法上的兴趣主要属于财政方面，若把当时流行的一句法律格言简单解释出来，就是“司法中有大钱。”王室为了有罚金可收，想把诉讼案件吸引到自己的法庭里来；如果国王法庭的发达真削弱了贵族的势力，这是偶然的结果，而非有意造成的结果。
    亨利一世的新政差不多都有财政上的目的，其中最重要的是设立一个特别部门即国库以办理收税的事务。国王的收入大宗来自王室的各庄园，其余来自国税以及种种封建的正税和勒捐。这一 切都由各郡郡守来征收，而后解交国库。国库是王室元老院一个特殊的发展，而王室元老院则是百官所组成的机关，进行政府的日常工作。王室元老院经常开会，反之，谘议会这个封建组织，是由全体大佃主或国王认为可备顾问的某些大佃主所组成，每年却仅召开几次。在很早的时候，谘议会已渐分裂为许多部门。这会本身是一切主要贵族和教会长老的聚会，是英国议会的根源。一个较小的、每日可备顾问的团体发展为后来的枢密院，间接发展为现代的内阁。王室元老院这样一分再分，成为王座法院、国库法院和其他法院。这些发展大半都在久远的将来，这里顺便加以叙述。在当时人看来，这种机关不是分立的机关，而是谙议会为了办理特别事务而采取的不同形式，并且在理论上，这一切都不失其为浩议会。重要之点是，就由这个封建机关，演变出一个进行中央政府工作的永久官僚机构。
    亨利一世死后，这些发展归于停顿，因为他只留下一个女儿玛提达来继承他。一群强大的诸侯不肯承认她，拥立亨利的外甥布卢瓦的斯提芬。二十年的战争继之而起，任何一方都得不到完全的胜利。这是人民永不能忘的一个时期。封建制度一切最恶劣的倾向，在诺曼君主治下曾被压制，现在都有了自由活动的余地。私人的战事和私人的城堡到处兴起。数以百计的割据地方的暴主屠杀、拷打和劫掠不幸的农民，到处都乱成一团。“受难者从来没受过象这些人所受的折磨，”一位记载当时悲惨现象的编年史家这样写着。
    然而斯提芬时代各种事故的重要意义不在其悲惨而在其独特性，就是说，这种情形虽然在欧洲许多地方是常态，而在英国，则只起于有继统之争和王室太弱不能维持秩序等特殊状况之下。人民大众饱受封建社会那肆无忌惮的无政府状态的祸害，因而欢迎王室再次削减贵族的势力，而这些祸害又为时不长，尚不足以使混乱持续下去。1153年，双方相会于华林福德，获得妥协办法。斯提芬应终身居王位，玛提达的儿子安茹的亨利应继他为英王。
    次年，斯提芬死去。亨利二世在他所自有的广大领域以外，又加上英国和诺曼底，当然成为西欧最强大的君主。虽则在理论上，他那占法国大半并且较法国他部富饶的大陆领土是按封建土地所有权受封于法国国王的，可是在实际上，他是这些领土的绝对统治者。他立刻着手来破坏先王在位时诸侯所取得的权力。数以百计的城堡被毁，人们始建筑无堡垒的庄园房屋以代城堡，历中世纪的余年，这种房屋始终是英国上层阶级特有的住所。
    亨利一世建立的国家机构现在经过检验和扩充。巡查官员们在国内各处作为国王的代表，获得与日俱增的权力，亨利二世本人也不断巡视他的领域。这种旅行有几分必要，因为国王收入大部分仍是王庄上交纳的粮食、肉类和其他产品。在陆路运输迟缓而糜费的时代，唯一使用这种税收的方法是国王及其宫廷从一个庄园到另一个庄园，就地消费。
    郡守作为国王的永久代表被加强任用。同时，他们也受极严密的监督，他们原来惯用双重的方法自肥，即一方面剥削各郡的人民，一方面侵吞邝王室所应得的款项，这种习惯现在受到某种限制。1170年，举行了一次大清洗，即所谓“郡守检查”, 他们有一半以上被革职，由其他与王室国库关系较密切的人们来代替。王室所关心的是禁止未经认可的勒索，为的是尽可能增多自己的收入。本时期的改革差不多都以增加国王税收和改善征收法为目的。
    除贵族之外，国家日渐增长的权力还要应付教会的要求，即承认它是独立的，超越一切国家限制的国际组织。英国政府与教会的斗争只是一场遍于全欧、胜负各异的斗争的一部分。在德意志，当1177年的时候，皇帝亨利四世被迫在卡诺萨地方向教皇格雷高里七世低声下气地屈服了，而在法国，真实的胜利却归于王室。这个争执的关键就在教会及其职员的双重性。一方面，主教和修道院长是拥有绝大田产和收入的封建领主。另一方面，他们是一个有国际组织的、中枢设在罗马的权力的代表人。王室想把他们当作封建贵族加以任命和控制；教廷则认为他们是自己的代表，主张由教廷任命和控制。局势是错综复杂的，因为王室所依赖的官僚集团差不多全是教会职员，并且一般说来，教会支持政府以抗诸侯，虽则同时也竭力主张本身独立的要求。后来诸侯对约翰的叛变所以成功，主要由于例外地得到教会的援助。
    威廉一世在位时，保持了一种不稳定的平衡状态，但在下一朝中，关于授职权——即任命教会首长之权——问题，起了一场长期的斗争。直到1106年双方才获得妥协办法，王室因而获得选择77 新主教之权，即主教先由国王指定，然后由大礼拜堂的僧人会选举，由教皇正式授职，最后以封臣身份向国王行臣服之礼。实质上，这是王室的胜利。
    亨利二世在位时，斗争采取一个新的形式。王室企图把越来越多的诉讼案揽到自己的法庭，教会却要求在特殊的宗教法庭审判一切圣职人员之权。这种法庭按宗教法行事，所加责罚远较普通的法庭为轻。我们须切记，圣职人员不但包括教士，而且包括一批远较众多的小职员，这类人包括人数非常多而且重要，所以人们渐以为是凡能读书的人就是宗教职业者，就有受宗教法审判的权利。这场斗争的中心人物是托玛· 贝克特，当时教会那种奇怪的双重地位都综合在他的身份和经历中。他是一位伦敦富商的儿子，供职于国王，成为大臣，很努力执行亨利二世的中央集权的改革。亨利想把这些改革推广到教会，于是使贝克特充任坎特伯雷的大主教，期望他实行国王的计划。贝克特却另有想法，从前努力与国王合作，现在也起劲反抗国王。
    经过长期斗争之后，亨利二世居然轻率地纵容几个从人刺杀了这位大主教。随后舆论界掀起了一场非常激烈的、大概由教会有意鼓动的愤忾，以至亨利不得不放弃他的计划，让教会法庭继续处理一切控告宗教职业人员的刑事案件。“教士特惠”的办法继续下去，一直到宗教改革的时候。贝克特的被杀害造成一个奇怪的意外结果。他受封为圣者，他的坟陵成为香客最喜朝渴的地方。二百年后，由于撒克逊语与诺曼人的法语融合为一，乔叟才能写出英语的头一部伟大名著。这就是《坎特伯雷故事集》，它记载一群骑马往圣托玛神祠去的典型香客们的谈话和消遣。
    可是教会并未获得全胜。政府须让出刑事案件，但民事案件仍保持在政府手中。并且在这期间，后来所谓的普通法滋长起来，这种法律体系适用于全国，废除了一切地方法律和习惯。在刑事案件上，普通法根据诺曼人征眼英国以前盎格鲁· 撒克逊法的原则和惯例。关于土地权和财产权的诉讼，在诺曼人征服英国以后，由判例而成的普通法发展为一个复杂的体系。欧洲大多数的法典都以罗马法为基础，在英国，由于普通法的有效，罗马法始终不能适用。结果，那以罗马原则为基础的教会宗教法势孤力弱，总是与法律发展的主要趋势毫不相干。在这里，我们遇到封建时代阶级关系所特有的另一个令人迷惑的交叉潮流。虽则教会大体上拥护王室集权的计划以抗诸侯，王室却反对教会法庭的权力。教会的法庭不但夺去王室法庭的讼案，也同样夺去地方封建法权范围内的讼案，而罗马法既支持国家的专制，所以教会方面施行罗马法的任何企图都引起诸侯的猜忌。中世纪王室、诸侯和教会的三角冲突所以特有一些不稳定的联盟和常常变动的援助，都可以用这种理由来解释。

四、对外关系

    诺曼人征服英国以后，英国国王仍是诺曼底公爵，他们甚至以英国为基地来扩充他们在法国的领土。同样，威廉的部下大半也是诺曼底的封建领主，他们继续在海峡两侧拥有地产。至少在一百五十年间，英国的统治阶级总是个外族统治阶级，或由另一观点来看，是个有双重民族性的阶级。至少到十三世纪末年为止，法语一直是这个阶级的标准语，晚至1380年，乔史写《坎特伯雷故事集》，轻描淡写地讥讽一个尼庵住持，说她法语说得：

    “……十分优美和漂亮
    有斯特拉福”阿特。波的风味，”

    我们不要因此而断定斯特拉福· 阿特· 波的法语还不是相当好的法语。
    国王和诸侯既具有两重民族性，起初他们对于法国既比对于英国还熟习，这就决定了对外关系的主要方向。国王和在海峡彼岸有财产的诸侯们经常花费半个夏季到法国去征战。最初，他们所以重视英国，大概多由于它能供给这些冒险事业所需的人力和财物，而不是任何其它的原因。
    这些战争没有什么永久性的后果，其详细情形现在已被遗忘。比这些战争远为重要的是新造成的经济联系，新市场和新商品，由外国工匠传入的新技艺。征服者的从人不全是兵士。有许多是商人，他们好象受了磁石的吸引，来到必然成为北欧商业中心的伦敦。伦敦的发达已见上文，现在它的优越地位已无可置疑。它是英国富庶低地一切商业的集中地。它正对着莱茵河口，即从地中海到北方的贸易大道。伦敦与斯堪的纳维亚和波罗的海已有密切的贸易关系。在埃则尔莱德的时候，“皇帝的人民”，大约就是来自莱茵兰的商人，已在伦敦有个永久的定居处所。以后其他商人由北德意志和波罗的海的汉撒同盟诸镇继之而来。
    现在一股新的人流来到伦敦，这次是诺曼人和佛兰德人，他们为伦敦的情况所吸引，如当时一位作家所明言，“因为伦敦较适于他们的商业，并且存有他们所常交易的商品也较多。”
    除伦敦外，由南岸各港口以及林恩、波士顿和伊普斯威奇等地渡海峡而至佛兰德和波罗的海的贸易也繁盛起来。这种贸易的数量虽然按现在的标准看来不大，它却包括铁、食盐和布匹等一些在生活上绝对重要的商品。在十五世纪以前，英国没有开铁矿和冶铁的事业，所用的铁大部来自瑞典和西班牙北部。在一般价格水准等于今日的二十分之一的时代，熟铁每吨的价格竟达到十四镑。铁价的昂贵对于农业进步是最大的障碍之一，在农具上，用铁极为节省。例如，钉耙差不多总是木制的，犁只有犁铧和犁刀是用铁制的。羊毛和呢绒也出奇的昂贵。民歌《旧大衣》的读者一定记得，那作丈夫的说到他的大衣时把它当作一生的财产，衣服常常在遗嘱中一代一代地传下去。英国只出最粗的土织呢绒，较细的呢绒都自佛兰德进口。食盐虽然可以从沿海附近的盐滩取得一点，可是大半是从法国西南部输入的。
    随着诺曼人的征服英国，输入品的项目就大为增加。加斯科尼的酒，数量和种类都比以前多的细布料，东方的香料，最可怪的，象建筑用的石料那种笨重的货品，都开始占显著的地位。在沿海附近和通航河流上的诺曼城堡和教堂，有许多是用采自冈附近的石料建筑的。按十二世纪中叶的作家杭廷登的亨利所开的清单，出口货包括羊毛、铅、锡和牛。由于英王统治海峡的两岸，商人在广大地区的旅行比较安全，海盗也不敢活动于英吉利海峡和爱尔兰海。
    除商人外，能工巧匠也开始进入英国。诺曼人善于用石料建筑，但建造他们那些教堂和城堡肯定还需要许多外国的石匠。威廉一世与佛兰德伯爵的女儿结婚后，鼓励佛兰德织工来英国居住。这种居住区即使有时不始于诺曼人征服英国之前，也即刻始于征服以后。例如，我们看到萨福克的佛兰普顿村在《土地调查册》里名为佛兰明都那。这村的教区礼拜堂至今仍供奉圣迎德璘，她与车轮的偶然关系使她成为纺织工人的保护神。佛兰德人散居于英国的广大地区，以后亨利一世才强迫他们大批移居南威尔士。
    就是从有关这些织工的事情中，我们可以觉察到一些最初的模糊痕迹，表示当时有类似城市中阶级斗争的现象。商人行会在十二世纪时渐渐开始发展，往往制定规则以防织工取得市民权。由这看来，显然是商人企图使织工永以工匠身份居于附属地位，而不是如以往所说的，当时只有城里久住的居民反对住进来的外来者。
    贸易既然发达，重心就转移了，对于国王和诸侯来说，英国成为比诺曼底和安茹更重要的地方。诸侯既然日益集中注意于他在英国的田产，便逐渐不愿花费夏季时间跟着国王到法国去打仗。无论如何，一支封建军队每年只有出征四十天的义务。若欧陆两个邻国或诸侯国之间有了战争，四十天或许也还使得，但若举行一次从英国到法国的远征，这就嫌太短了。为了应付这种困难，亨利二世始允许甚至鼓励诸侯们缴纳一种代替亲自从军出征的免役税。他用这种税款去雇佣一次征战所需的军队。
    十一世纪时，仍有多种用实物或劳役完纳的租税，它们现在渐为货币租税所代替，免役税就代表这种转变的程度。同时有一种显著的趋势，即地主也想把他们的一部分领地变成出佃取租的产业，甚至把农奴应服的劳役也用同样的条件折算。一半由于交换变得更加经常，一半由于自十二世纪中叶开始的一百五十年的物价上涨，货币就成为正常而日增的需要。在货币日趋于经常应用的发展中，始于1096年通称为十字军的一系列战争，也起了一定的作用。
    十字军是过渡性质的战争，既有诺曼人寻觅战利品和土地的远征军的一些特色，又有以后商业战争和朝代征服的一些特色。尤其在起初的时候，从事这些战争的不是国王而是诸侯，他们想割取比现有封邑更富饶和独立的新封邑。在这些初期的十字军中，法国和意大利为诺曼人所攻占的地区的诸侯，最为积极。渴望土地的农民有时成群结队地走在正规军前面，零零落落地横越欧陆，沿途行劫和被人袭击，终于惨遭复没。
    同时，回教徒的新侵略势将切断欧洲到东方的商道，甚至威胁君士坦丁堡，十字军是对于这种侵略的反攻。又加上一个宗教的动机，即把耶路撒冷的圣地作为目标，但巴勒斯坦在当时与在今日无异，在战略上也是地中海东部沿岸诸国的锁钥。总之，回教徒的入侵使香客们不能再往耶路撒冷去朝拜，而这种朝拜又是个很有组织的营业，对于地中海几个地方有极大关系，与旅游业对于现代瑞士无异。教皇带头组织十字军，作为扩张自己政治势力的手段。
    初期的十字军攻下耶路撒冷，在那里创立了一个“拉丁王国”，英国却没有参加。原因是，起初英国诸侯正忙于在新获的领地上巩固自己的基业，以后又有威尔士和爱尔兰，对于象组成十字军核心的那种冒险而贪求土地的诸侯，足能在距本土较近的地方，提供同样但更有希望的出路。
    以后萨拉丁的军队收复耶路撒冷，引起了第三次十字军，这时欧洲的国王们始直接参加。其中突出的是法国的菲力普和英国的理查一世。有史以来，英国船第一次驶入地中海；理查采取圣乔治为英国保护神，就是他与海权日盛的共和国热那亚联盟的象征和直接结果。这次十字军本身归于失败，损失了极多的生命和钱财，理查既把一笔巨款花在准备远征上，又在归国途中为德意志皇帝所掳，须另筹一笔巨款来自赎。可是，这次十字军使英国与意大利商业城市建立直接而永久的联系，这就是说，使英国加入与地方贸易不同的世界贸易。
    在英国本土，十字军的最早结果之一就是对犹太人的集体屠杀。诺曼人征服英国后不久，犹太人就来到英国，被视为国王的特别财产。他们不得从事一切普通的商业和生产方面的职业，而以放债人资格给王室利用，起一种海绵的作用，先吸收英国人的财富而后受皇家国库的榨取。这样一来，王室的勒索就隐蔽起来，所激起的怨恨就转嫁到犹太人身上而与他们的主人无干。王室的保护一旦松懈，例如在1189年，他们就有遭到屠杀和掠夺的危险。
    要装备一支象跟随理查王参加十字军的那种大队人马，需要额外的现款。这些款项筹措的方式不一，但最重要的是向各城市出卖特许状。在诺曼征服时，这些城市除伦敦外，不过是些特大的村庄，有的在王室的治下，有的在某封建领主或修道院的治下。这些城市仍赖耕种它们的公地来维持，它们所以与周围的乡间不同，主要因为市内土地保有权的条件有较为自由的倾向。然而，城市常要负担种种既无理而又苛刻的地租和赋税。城市渐渐发达，始与领主们订立合同，约定交纳一笔总账，更常见的，交纳一宗年“租”，以免除他们的种种义务。要做这事，便不免给予一个特许状，设立一个集体负责交租的团体。商业行会［参看本书第四章第一节。——作者注］一旦长成，便有与市自治团体合并的倾向，二者渐成为无法分别的东西。
    亨利二世曾颁发这种特许状，不过颇持慎重的态度。理查需要金钱，因而扩大使用这种办法，又因为他有急需，所以城市能争取到对它们很有利的契约。总之，在城市和商业日益发达的时候，一种有定额的、因而是城市愈富而负担愈轻的支出，确乎是对市民有利的。从这里，我们又见到一种货币经济在封建体制内成长起来。
    摆脱私人关系和私人服役制度的自治市“地方自治体”兴起了，结果形成了准备加入政界的新阶级。这样说来，理查在位的短短时期是有重大发展的时期。这个时期，在国王外出的情况下，亨利二世所缔造的官僚机构受到考验。在最高法官(Justiciar）胡伯特·华尔特监护之下，这些制度证明富有力量，所以理查的弟弟约翰叛变，便被轻而易举地平定了。这次叛变是英国史上一个封建豪门想建立反抗国家的独立政权的最后一次。

五、大宪章

    虽则自诺曼征服到1200年，是国家权力日增因而做为国家元首的国王的权力也发达起来的时期，可是这种发达仍限于封建制度特性所要求的各种条件以内。没有一个国王想建立独裁权力；封建的契约体现着阶级势力的现有平衡，它的界限虽不明确，却为人所共知，也没有一个国王希望越过这些界限。大家承认，国王有一定的权利和义务——有维持治安的义务、有率领军队作战的义务、有保障封臣占有采邑的义务，有征收一定捐税的权利、有要求封臣服一定兵役和做出其他贡献并且以土地的最终所有者资格受他们敬服的权利。同样，封臣也有他相应的权利和义务。详细说来，他所交纳的捐税只限于指定的时机和数额，他死时，交了照例的费用以后，准许将他的采邑传给他的继承人。
    仅次于这些权利的，就是为佃户开法庭的权利，这种法庭是个重要的财源。虽则如上文所述，王家法庭已在牺牲私人裁判权而扩大它们的范围，可是这事做得审慎周详，不用强迫手段，而只是提供效率显然较高的机构。
    作为最后手段，诸侯仍有背叛的权利。如果国王无耻地破坏封建契约，并且一切纠正均归无效，诸侯就可以抛弃他对国王的效忠，用战争来强行自己的权利。这永远是无办法中的权宜办法，并且在王室力量最大而诸侯力量最小的英国，这儿乎是毫无希望的。当王室得到其他阶级和其他阶层人民的支持时，例如1095 和1106年，甚至最强大的诸侯联盟也不能击败王室。
    安茹王朝最能干、最横暴的君主约翰，确企图越过王室所能要求而不破坏封建契约的权限。他以习惯所不许的方式，在习惯所不许的时机，征收额外的费用和附加捐；他不经法庭的裁判就没收封臣的田产；他任意把诸侯法庭的案件调到他自己的王家法庭。总之，他不尊重法律或习惯。他的行政机构直接威胁诸侯的权利，实际也威胁一切自由人民的权利，就是说，威胁一切从事于使封建国家维持有效而合用的秩序的人们的权利；我们须永远切记，封建国家的主要目的之一，就是使农奴和贫苦农民大众安份守己。他这种新作法不仅限于诸侯方面。教会也受到同样的待遇。两世代以来日益意识到其自治权的城市，也被迫缴纳一切新捐税。
    结果是，王室脱离了它从前最有力的支持者阶层而完全孤立。约翰特别不幸的是，他攻击教会的时候，正当教会在一位超群政略家教皇英诺森三世当权的时候，是教会的一个非常强盛的时期。——一他于
    尽管这样，如果约翰的对外政策不遭失败也许能如愿以偿。他与他的侄儿阿瑟争继位，于是对法国作持久战。他一个又一个地失去他父亲曾掌握的领地，连诺曼底公国也在其内。诺曼底一告失陷，英国许多诸侯就丧失了极大的祖遗田产。从他们的眼光看来，约翰没有履行他的第一义务，即保卫封臣所有采邑的义务。同时，他们的国外领地既已失去，他们更惴惴不安，要保住他们在英国所仍有的领地。
    在这已失去诸侯拥护的时刻，约翰又因坎特伯雷大主教的职位补缺问题而卷入与英诺森三世的直接争执。英诺森不顾国王指定的人，并且违反既定的习惯，竟任命斯提芬· 郎顿为大主教，并且为了厉行这种任命，禁止英国的宗教活动。他紧跟着宣告把约翰逐出教会并且不许他为王，同时劝告法兰西王和苏格兰王对他开战。约翰组织了一个包括佛兰德和德意志皇帝的反联盟。在1214年的布汶一战，他的军队大败，英国的诸侯拒绝作战。甚至他终于向英诺森表示屈服，也不能再得英国教会的拥护，郎顿仍作诸侯叛变的首脑。
    约翰是孤立的。往昔王室与贵族斗争，常以民军为制胜之具，现在他甚至不能发动民军。由这事本身看来，可见反约翰的运动是有点人民运动的性质。他勉强屈服了，1215年6月15日，在兰尼梅德地方，他接受了诸侯列入大宪章内的要求提纲。
    人们把大宪章看做英国史的转折点，这是对的，但所持的理由，却几乎总欠正确。大宪章不是个“宪法”文件。它没有体现“无代表则无权课税”的原则。它没有保证议会政治，因为当时还没有议会。它没有规定陪审裁判权，因为事实上陪审团是诸侯极力反对的一种王家机构。
    大宪章的真实作用，是详述约翰如何逾越了他作为封建宗主的权限，要求停止他那种非法的行为。它坚决主张对商人不许任意课税，这是诸侯与伦敦公民联盟的标志。在其他方面，例如削减国王法庭权力的企图，这个宪章却是反动的。它最著名的一条宣称：“除按照同等人民的合法裁判和按照国家的法律外，不得对于一个自由人加以逮捕或监禁或强取财产或逐出境外或任何方式的杀害，我们也不得加以侵犯或拘捕”，但绝大多数的人民还处在农奴的地位，“自由人”一辞使他们不能享受这条法律的任何利益。以后农奴制没落，这个条文才取得新的意义和重要性。
    比个别提出来的要求更为重要的条文，就是设立二十四位诸侯组成的常设委员会［据其他一些英国史著作所述，这个机构是由二十五个诸侯组成的。——校订者注］ ，来监督约翰是否遵守诺言。这个条文的真正企图是创立一个机构，以使人不必采用公开叛变的手段（这种叛变只有在1215年那种罕有情形下才能成功）, 或者，即使到了最坏的地步，也可以保证在尽量对诸侯有利的情形下发动叛变。这个特别策略不大有效，可是它确开辟了一条新路，诸侯们循此路线，就能以一个阶级而不以个人资格来作政治的斗争。这个策略也开辟了新兴阶级加入政界的道路。它也造成议会的发展，作为先是贵族而后资产阶级所借以保障其利益的工具。
    诸侯们一经分散，约翰就立刻否认宪章，集合军队。诸侯们的答复是宣告废掉约翰，请法国国王的儿子路易即王位。跟着来了一场内战，到1216年10月，约翰身死，内战始停。他的儿子亨利只有九岁，路易的拥护者不久就投归这位幼年王子。王子即位，彭布鲁克伯爵威廉· 马谢尔和胡伯特· 德· 柏格领导一群诸侯，用他的名义掌理政事。在亨利未成年的长时期中，大宪章的原则渐被承认为法律的基础。‘在以后几世纪里，自亨利三世至亨利六世，每一国王都郑重地重新确认大宪章。
    大宪章后来的历史颇为奇特，并且可分为三段。封建制度衰落的时候，它不再有明显的实际用途，于是归于遗忘。都铎王朝的资产阶级与君主政体有极亲密的联合，不愿抑制它，而贵族的势力又在玫瑰战争中被摧毁。莎士比亚写他的剧本《约翰王》时，从没有提到大宪章，很可能是从没有听到过大宪章。
    在斯图亚特王朝统治之下，资产阶级进入革命时期，大宪章才又被发现出来，但因它是用封建的术语制定的，所以全被误解，被用来做为议会权利的一种根据。人们固守这种认大宪章为民权基石的看法，经过十九世纪的大半时间，没有改变。只是到了最近五、六十年间，历史家才用批判的眼光把它当作封建的文件来考查，才发见了它的真正意义和重要性。
    正因为大宪章标志着封建制度发展的极峰，并且极准确地表现着封建阶级关系的性质，所以它也标志着社会已转到这些关系以外的变迁。它既是个结局，又是个出发点。在取得宪章上，诸侯们得到极大的胜利，但也须付出代价，即他们采取了不属于严格封建方式的行动，造成他们自己内部的和对其他阶级的新联合。

上一篇　回目录　下一篇


第四章 封建主义的衰落

第四章　封建主义的衰落

一、贸易与城市
二、议会的起源
三、威尔士、爱尔兰、苏格兰
四、百年战争与军事技术的革命
五、黑死病
六、农民起义
七、罗拉德派异端的政治意义

一、贸易与城市

    十三世纪英国的特征，是封建社会全部改变，终至酿成封建主义的衰落和资本主义农业的生长。但其直接结果却完全不是骤然一看便可想到的。在十二世纪，一种名为“折算”的办法已稍为发达，全部或一部用交纳货币来代替劳役。但有一种相反的办法随着上述的［参看本书边码第82页。——校订者注］货币用途日增而来，在交通较方便和较繁荣的地区，以及修道院和大领主的田产上，尤其如此。在这些地方，由于货币用途日增和物价不断上涨，使用直接用农奴耕种领地之法而出卖所生产的羊毛、肉类、生皮或粮食，比接受一笔实际价值日减的定额货币，尤为有利。结果是，在十三世纪，许多早已在其田产上实行劳役折算的领主们，现在又征取劳役，往往再加上新的负担，总是拒绝关于折算的新要求。在这时期中只有在一些距主要市场和贸易大路辽远的偏僻地区，才偶尔还有实行折算之事。
    到了十四世纪，我们又可看到一个新的转变。为市场出售的农产品的增加，比工业品生产的增加为快，结果农产物的价格相对地低落。地主们又改变了他们的策略。大家始又力行折算办法，至少，对于农民所提出的折算要求，也不再那样强烈地反对了。随着这种情况，田地上雇用的工资劳动者也增多了。到了相当时候，这种情形造成农奴制的没落和庄园的瓦解。同时，由于大规模生产羊毛以供应佛兰德的市场，国际规模的贸易和商业资本都发展起来。在政治领域里，我们已经看到，封建贵族的职能——在诸侯采邑上执行司法事务，保护农人，在战时服务于封建军队——如何逐步为国家所行使。诸侯们既失去这些职能，他们就渐渐变为现代意义的地主，由他们的田产取得收入，而以朝廷和首都为他们天然的政治活动场所。
    上章已提到城市的发达，又提到它们用什么方法取得特许状，以摆脱繁重的封建义务。这种特许状的取得，最容易的是取自国王，因为对于国王，金钱总是比照例的封建劳役有用些，较不容易的是取自贵族，而很困难的是取自大修道院，可是许多地方的城市都是围绕着修道院发展起来。这种城市——圣奥尔本斯、伯里圣埃德蒙兹和里丁－一的历史中，都有时时爆发的激烈冲突，冲突有时达到市民武装起义的地步，例如1327年的伯里事件。在这里，市民得到四乡农奴的援助，攻陷修道院，建立了持续六个月的公社，而后被镇压下去。值得注意的是，起义以后，教区的教士被判为祸首的不下三十二人。
    到了十三世纪末叶，除少数在修道院治下的城市外，差不多所有大小不同的城市都已多少得到一点自治。城市既摆脱了封建的勒索，其主要目标是将它的商业掌握在它自己的市民手里。其所根据的原则是，只有对于本市的自由出过一分力的人才能分享它的特权。由于市民组成商业行会，这个目的达到了。这种行会把一市的一切商人都包括在内（起初做买卖的商人和制造货品的手艺人没有明确区分，一个人通常兼此二者），严格排外，它们强制执行它们的章程，对违犯者处以罚金，遇有重大情节，就开除出会。
    城市既壮大起来，就产生了商业行会以外并且有时与商业行会对立的职业行会。这种行会只包括有特种技艺的人们，如锻冶匠、马具匠、面包师、成衣匠等。它们的目的是管制整个的工业，制定关于价格、质量、工作条件等等的规则。它们是由师傅组成的，每一师傅在自己家内工作，通常带着一个或一个以上的学徒，有时还带着儿个帮工或雇工。帮工或雇工是学徒期限已满但还不能成为师傅的人们。
    起初，帮工似乎不单独成为一个阶级，而是自己有希望成为师傅的人们。可是到了十三世纪将终的时候，较明显的阶级区分开始出现。帮工的数目增多，其中许多人终身作雇工。行会要求高昂的入会费并采用其他手段，因而渐富于排外性，入会渐难。结果，开始产生帮工单独组织的行会，即所谓“雇工行会”。
    雇工行会与最初的职工会无异，也遭到阻碍，往往被迫秘密地活动。因此，我们只是偶尔得知它们的消息，例如它们的会员出席法庭的时候，又例如1303年，伦敦制革行会宣称：“制革业或其他行业的雇佣工人不许开会来草拟对于本业有害的规定。”
    又在1387年，“上述制革业的雇佣工人约翰·克拉克、亨利·丹顿和约翰·海谦……聚集了一大群同业的人，并且阴谋订立同盟团结一致，”市长和市参事把他们监禁在纽盖特监狱，“以待考虑应如何进一步处置他们”。其他行业和城市也有同样关于罢工或联盟的记载，例如1396年的伦敦马具工人、1362年的织工、和1494年考文垂的面包工人。
    除了行会组织所包括的熟练工匠外，大城市不久就吸收了一批逃亡的农奴和其他流动人口，这些人是不熟练的无恒业的劳动者，形成一个低层阶级。在伦敦，这个阶层特别庞大，虽则熟练工人的景况也许还算满意，中古贫民窟里的人们却过着难以想象的极端恶劣和贫穷的生活。
    我们要注意，后来有一种发展加强了城市里的阶级分化。这就是控制生产行业的大商人行会和批发商行会的发展。这样，在十四世纪之末，伦敦呢绒商控制着漂洗工、剪毛工人和织工，并且伦敦市长只可由十二个大行会里选出，其中从事生产的仅有两个，即织工行会和金匠行会。其他城市也有同样的情形发生，不过较为迟缓，规模较小，这使我们想到，资产阶级财产最初大规模的积累是取商业资本的形式。
    英国商业资本最初和最重要的活动场所就是羊毛业。自很早时候起，羊毛就从英国出口，在佛兰德的根特、布鲁日、伊普尔斯和其他城市织成呢绒。到了十三世纪，这种商业已大为扩张，轻易地在数量和价值上超过其他各种输出品的总合。由几方面看来，英国当时对佛兰德所处的地位，可与今日澳大利亚和约克郡西区的地位相比拟。
    然而，两者也有重大的差别。生产原料的国家通常在政治上依附于工业国家，当时的英国却不依附于佛兰德。这部分是由于佛兰德的内部情况，商人、手工业的织工、佛兰德伯爵和法兰西王之间不断斗争，这种斗争在政治上削弱了佛兰德，使它四分五裂，在十四世纪，又在英国史上产生了重大的后果［参看本书边码第112 页。——校订者注］。
    更重要的，是英国在羊毛生产上的垄断地位。在中古时期，别的国家都始终不能生产经常剩余的羊毛以供输出之用，并且，不止一次，只要羊毛禁止输出，就立刻造成佛兰德百业萧条的经济危机。英国所以能垄断羊毛业，是由于它早早制止了私人的战争，上文业已说到，私战早经禁绝，是英国王室特别强大而诸侯特别软弱的结果。在一切财产中，羊是最易被盗而最难保护的，只有在中古所不常见的国内和平状态下，大规模畜羊业才有利可图。

    早在十二世纪，西斯特西恩会的僧侣们即已在彭奈恩山干燥的东部坡地上建立了巨大的畜羊场。西斯特西恩僧侣们不但是大规模的农业家，而且是财政家；教皇取自英国的收入，多经过他们和作为他们代理人的伦巴第和佛罗伦萨商人之手；据爱德华三世在位时的议会所说，这项收入五倍于王室的收入。这种税收多为羊毛而非货币。
    到了十三世纪，或更早些，除约克郡外，科茨沃耳德山区、契耳特恩山区、赫勒福德、林肯郡的高地都是重要的羊毛产地。起初，出口贸易大半操在意大利和佛兰德商人之手。尤其是意大利人，他们来自银行业已大有进步的城市，确能经营在北欧规模空前的财政事业。1290年爱德华一世所以把犹太人逐出英国，就因为伦巴第人在供给他金钱上比犹太人更能胜任。人们常说这是一件无私的爱国举动，实则是一群能给国王较优条件的放债商人与犹太人为敌而施行诡计的结果。随着商业的发达，英国出口商始与外国的敌手争胜负。根据1273年那不完全可是大概相当可靠的输出数字，可见商业大半都操在英国人手里。羊毛中心市场的设立是英国商业资本发展上这一阶段的标志。中心市场的计划是把一切输出的羊毛集中在一个或少数几个地方，既可保护商人以抗海盗，，又可便利捐税的征收。起初选择了几个佛兰德城市，以后到了1353年，又选择了儿个英国城市。最后，在1362年，把市场定在百年战争期间所攻取的加来。这种市场自始就由英国商人控制。
    全国规模的商业一旦发达起来，自治城市就丧失许多独享的权利。爱德华一世和爱德华三世都扶助外国商人，特许他们有种种权利，以至引起他们与市民的冲突。国王企图改良道路和港湾，让商业在国内各地自由流通而不遭危险，由温契斯特法规（1285）中的一条看来，显然甚至当时英国的相对太平也不十分可靠，这法规命人清理一切大道，“要使大道两旁各二百呢内，没有可以容人藏匿为害的沟渠和树丛。”
    另一有助于打破地方独占性的因素，是在市集上举行的贸易。这些市集在相当程度上不受商业行会的管制，其中较为重要的把全欧洲的商人都吸引了来。市集有自己的法典“商法”，当每一国和每一区域各有其特殊习惯的时候，这是一件重大的事。“商法”是一种国际法典，所以各地商人都熟悉这法典所要求遵行的权利和义务。也是为了国际贸易，开始用一种与银币并行的金币。最早的金币（佛洛林）是1252年在佛罗伦萨铸造的。英国最早的正式金币名诺布尔，是1347年攻下加来后不久就发行的。金币体积小而价值大，显然有其优点，但是过了几百年后，英国才在国内通用金币。
    封建制度衰落和商业发达，使课税的性质发生变化，这种变化有极重大的后果。在诺曼时期，人们以为国王应与任何诸侯无异，也“靠自己所有为生”。只在例外的情形下，国王才可以征收特别税，而这种税起初就是田赋。随着城市的发达，他种财产也被课税，这就使诸侯以外的各阶级对于国事都有直接的利害关系。财产税原以一种粗略估价为基础，不久就有了定额，就两种寻常的财产税“十分之一和十五分之一”而言，平均税收约为四万镑。
    亨利三世在位时，物价暴涨，王室的经常收入日益不敷，尤其因为以前诸侯所办的事现在有日益归国家办理的倾向，更感不敷。自这时起，王室田产的用途始成为一个重要的政治间题。对于保全王室田地，一切阶级都有直接的利害关系，因为如果把王室田地卖出去，赋税的负担就会加重。值得注意的是，一切遭到特别强烈反抗的君主——98 亨利三世、爱德华二世、理查二世和亨利六世——都是在位时滥卖王室田地的君主。
    在这种情形之下，诸侯对于王室政策的某些方面的反杭，即酿成批准大宪章的那种反抗，势必与城市中勃兴的商人的反抗融合为一，因为即使两者不常有共同的积极利益，却常有共同的不满。这种新反抗所借以表现的媒介，就是议会。但是，虽然如此，王室本身也常利用城市商人来补诸侯之不足；就这个意义说来，商人达到重要政治地位的发展，可视为国王与贵族斗争的副产物，因为这个斗争是双方势均力敌而都渴望取得一个盟友的势力的斗争。总之，我们须在这种阶级冲突中去研究议会的起源和发展。

二、议会的起源

    亨利三世未成年的时候，在兰尼梅德得胜的贵族派用国王的名义管理政事。威廉·马谢尔、德·柏格和大主教郎顿似乎都是有点才干的人，在他们指导之下，没有反对派，诸侯能团结一致，于是谙议会更为重要，成为国家机构的核心。诸侯在行政上所受的训练，使他们能作为一个阶级来行动，使他们能以集体管理国政为目的而不以扩张个人在自己采邑上的权力为目的。
    当亨利三世达到成年而企图个人专政的时候，斗争又重演起来。他既缺乏能力，又充满虚荣心，缺乏自知之明，他的奢侈再加上物价上涨，使他不得不时时要求金钱。他娶了一位法国妻子，他个人受王后那些外籍亲友的影响很大，把诸侯认为应当保留的土地和诸侯认为应当归他们自己的职位，赐给这班人。亨利三世的受制于教士，是自信士爱德华以来任何国王所不及的，就在亨利三世为王的时候，英国变成教皇的主要财源；这种进款的来源一部分是直接课税，一部分是让教皇把教会官职卖给任何出价最大的人——不论英国人和外国人。
    结果是，一方面亨利三世不断要钱，一方面国政效率日趋低落。商业受到妨碍，不但诸侯，而且小地主和商人又复联合起来反对他。起初，这个反对派采取传统的贵族反对派的形式。
    1257年，亨利三世听从教皇的劝说，为他的儿子爱德蒙领受西西里王国，要求谘议会供给所需的金钱，以便从盘踞该岛的霍亨施陶芬氏手中攻取该岛。这时，反抗就成熟了。诸侯拒绝出钱，一个在牛津召开的谘议会成立了复杂的各种委员会组织，以便向该会本身负责来执行政府的具体政务。他们也要求最高法官、大臣和其他官吏以及各郡郡守的任命权。就在这时前后，谘议会始有议会的名称。
    三年以后，这纯由诸侯主持的运动就把它的，弱点暴露出来。诸侯们常易于因私斗而造成分裂，并且他们每人既有对本阶级的新的忠节，又有尽力加强自己采邑的那种依然强烈的旧愿望，两者利害的冲突也常易于造成他们的分裂。结果，亨利竟能诱使一部分诸侯归附他，并且发动一场内战。一些诸侯在西门·德·孟福尔领导之下，继续反抗，他们不得不依赖其他阶级的支援，到了1264年西门在刘易斯一战击破亨利的时候，他军中的整个一翼都是从伦敦的市民中吸收来的。
    刘易斯之战以后，诸侯继续背叛，结果，这运动始有真正民众运动的性质。参加这个运动的有城市的商人、小地主、一些反对教皇权势日盛的教士、还有牛津大学的学生，这些学生大部来自中等阶级和中下阶级，历整个中古时期，始终表现非常激进的情绪。在这种情形之下，德·孟福尔不但从每郡邀请两个骑士，而且邀请自治市市民的代表来参加1265年的议会。
    德·孟福尔的议会，虽是按严格合法的形式召开的，可是人们称它为革命党的集会，也是正确的。这议会只有五个伯爵和十七个男爵，市民议员显然为的是补充变节诸侯的缺额。然而，如果1265年的议会是一个革命团体，它也与前儿十年的各种发展如出一辙，那些发展本身就是英国阶级结构变化的结果。
    封建制度的衰落造成大诸侯与小地主即骑士之间的日益分化。大诸侯仍有成群的武装从人，以战争和政治为他们天然的活动，小地主却渐渐满足于靠田产为生，尽量由田产取得最大的收入。大领主仍赖农奴劳动来耕作他们的领地，骑士却己大量使用雇工。羊毛商业使他们有一种易于销售获利的产品，他们因此更确信这种办法。在十三世纪，我们已能发见英国乡绅政治的萌芽，以后五百年间，这种政治支配着英国的乡村。
    这些骑士由于出席郡级法庭，早就参加了地101 方政治，1254年，各郡的有代表性的骑士被正式邀请到谘议会，不过仅仅报告郡级法庭所已作出的判决而已。从1254 到1266年，为了种种目的，几次召集骑士。所以德·孟福尔的行动在理论上并不含有很惊人的变化，但在实际上，谘议会却因此改变了性质和平衡，人们不能再把它仅仅当作一个封建团体来看待。
    次年，在塞文河流域一次辉煌的战役以后，孟福尔为亨利的儿子爱德华所败，死在伊夫夏姆之战。爱德华看到最好把背叛者所要求的改革多加采纳，他在位的时候，议会始终不脱孟福尔所创的形式。起初，我们不见骑士和市民代表积极参加会议。他们的出席，主要为的是承认国王所要求的赋税，协助供给所需的资料以作规定税额的根据，并且回去以后，监督各郡和各市筹措款项。他们也替本地方呈递请愿书并且帮助政府考核地方官吏的行为。
    议会与陪审团一样，也是王家的方便而不是臣民的权利。不论个人和城市都尽可能避免出席会议和付出派代表所需的费用，个人须被迫才去赴会，城市往往请求莫逼它们派代表。议会是作为一个收税机构而发展的，如果它成为反对党的中心，这完全出乎王室的本意以外。
    自1265 到1295年，举行了种种试验，1295年，新危机发生，才有了下一步的大进展。这年，爱德华深深地陷入对法国和苏格兰的战争，又不得不镇压新征服的威尔士人。所以，他召集所谓“模范议会”，因为以后认为正式集会所不可少的分子，在这次都包括在内。模范议会勉强批准了一笔巨款，但以后两年，需款更多。爱德华就征收一种财产重税，征收了羊毛出口税，并且夺取一些教会财产。
    这些征税遭到强烈的反抗，到1297年，反对派取得了“宪章确认书”。爱德华实际上承诺了将来未经议会同意不征新税。反对派大半仍属传统贵族的形式，但重要之点却在这个反对派开始取得新的议会的形式。下一任国王在位时，也是如此。爱德华二世由于在1314年班诺克本战役遭到失败，以及由于把王室土地赠给他的私人朋友而使这些平民升到与旧贵族平等的地位，而失掉诸侯的欢心。1327年，在诸侯起事之后，爱德华被废，但他的被废是经过正规的议会方式实行的，这创立了将来很关重要的先例。
    爱德华三世为了进行百年战争，继续需要金钱，结果，议会在控制课税上得到进一步的发展。自1339 到1344年，议会竟拒绝在处理诉苦案以前支付款项。这种进展的原因出于国王的需要而不在于议会的强有力；据爱德华看来，更重要的是在法国继续作战，而不是与议会争执那貌似次要的问题。所以他同意让议会选举财政大臣，以监督议会所准拨的款项的支出，审查国王的账目。这大体上等于承认议会不但有停止给款之权，而且比较含混地承认议会对于款项的用途因而对于政策也有间接控制之权。
    我们很容易夸大这些先例的重要性。除非在王室特别软弱的时候，议会的这种控制权只是有名无实的东西。可是尽管如此，这些前例一成立了，议会在将来几百年重大阶级斗争的战场上，就能占据一个强固的阵地。
    就在同一时期，人们采取了最后的步骤，使议会得到它的近代形式。起初，一切阶层作为一个团体，坐在一处开会，会议的进行势必为大诸侯所支配。以后来了一个试验时期。有时共有三“院”——诸侯、教士和平民。有时市民代表单独开会制定关于商务的法律，例如1283年在阿克顿一柏纳尔开的议会就是这样，各郡骑士有时与诸侯一处开会，有时与市民代表一处开会。此后教士不再出席议会，自己组成“教士会议”，于是上下两院就按至今仍然存在的界限划分开来。这样划分，各郡骑士——代表小地主——就与城市商人的代表一同出席下议院。
    这种组合只见于英国，它确切地反映了中古将终时英国所独有的各个阶级势力分布的状态。上文已经指出，由于私人战争的被禁和羊毛贸易的发达，大小地主之间起了剧烈的分化作用。小地主的主要兴趣在从土地上吸收进款，他们开始经营大规模的养羊事业。小地主与那些也借这种职业致富的商人有很多共同的利益，而与仍多半注意军事的大诸侯则很少共同的利益。同时，小地主是商人与诸侯间的联系，使三个阶级能随时共同行动。
    商人与乡绅的这种联合，是议会权力增长的关键。这种联合使商人能在一个已臻巩固的阶级庇护下发展其力量，使下议院有时能离开上议院而成为独立行动的机关。在欧洲的大半，约在此时长成的代议机关，都随着封建制度的衰落而衰落，有许多竟随着封建制度的衰落而灭亡，而在英国，封建制度的衰落只是加强下议院——议会的非封建部分——的地位。
    在十四世纪末叶和十五世纪，议会在名义上享有的权力颇为不小。可是如果我们把议会和商人阶级的力量估计过高，那就错了。议会可以获得多种权力，是因为它通常仍受上议院的领导。封建制度的衰微既造成乡绅阶级，也把政权集中在极少数强大贵族之手，这些贵族多半与王室有瓜葛，并且激烈地在自己中间互争雄长。在他们看来，议会是个能达到支配国家机器的方便手段，议会的广大权力实际上也常常为贵族的统治集团所行使。这整个时期是个过渡时期，是各种阶级力量达到不稳定的平衡的时期，议会是这些力量的反映，同时也是这些力量的战场。

三、威尔士、爱尔兰、苏格兰

    诺曼人所征服的疆域，起初仅约以英格兰为限，不列颠群岛的其余部分仍是独立的，组织成无数小王国和小公国，大部是部落性质。诺曼人致力于把这些地区荡平和封建化的过程，曾用去几百年的功夫。虽则苏格兰南部已行封建制，苏格兰却从没有被征服，而在爱尔兰，则到了都铎王朝，诺曼人才在都柏林周围取得较稳固的立足地。
    这种征服事业在威尔士最先开始，也在威尔士做得最彻底。从前盎格鲁·撒克逊人入侵，已逼得威尔士人后退到从怀河至迪河一线的附近，但撒克逊人没有深入山岳或南海岸一带平原的真正企图。诺曼人入主英国以后，从事于蚕食威尔士的不是王室，而是在边界上有采邑的边疆贵族。因为他们被视为抵御山中寇盗的屏藩，所以这些采邑面积较大，并且较为集中，非英国他处诸侯所受封的采邑所能及；并且还有一种明显的默契，即任何边疆贵族都可以把他从威尔士人手里取得的土地，并入他自己的采邑。
    接着就是一百五十年的混战，威尔士人渐被逼退到山中，诺曼人在山谷和沿海一带建筑了许多堡垒。堡主们实际上是独立的小君主——一半是封建领主，一半是部落酋长——他们所统辖的地域只限于手下武装从人一方面抵御山上的威尔士人，一方面抵御邻近山谷里的诺曼人所能保卫的土地。到了1200年前后，只有北威尔士的君主们未被征服。卢埃林家以斯诺登山区为天然的堡垒，以安格尔西那肥沃的产粮区为基地，统治着金奈德，并且在十三世纪，竟能利用边疆贵族们分裂交斗的机会，收复了许多失地。
    正是这种复兴在卢埃林·阿普·格利菲司( 1246-1283）时达到极峰，因此，英国王室始直接从事于征服威尔士。爱德华一世袭用罗马人的战略，在优势的地点建筑堡垒而用军路把它们连贯起来。卢埃林照例退到斯诺登山脉，爱德华一世从切斯特沿海岸进兵，截断卢埃林取得安格尔西粮晌的道路，到了1285年，征服告成。北威尔士分成儿郡，由王室官吏直接管理，可是边疆贵族在其他各地的权力依然未动。
    威尔士的局部征服，在政治上和军事上都有不幸的结果。英国久已比较太平以后，威尔士仍然为摩提默、包亨和克莱尔等好战的贵族所盘踞，在英国政治上，他们是个经常的作乱因素。封建制度已在别处没落的时候，却仍在威尔士保持一种虚假的活力，在从事玫瑰战争的盗匪贵族中，边疆·领主占了一大部分。
    作战用的人力永远是来得方便的，因为威尔士人民贫困，人们不难从腹地山中招募佣兵。在苏格兰战争和百年战争中，步兵大部是威尔士人。再者，在威尔士作战的情况，有助于英国战术的成型。长弓使英国人对一切敌人在技术上占优势，这种武器起初是威尔士人的武器，并且就在山间和河谷里不断的游击战中，发展出重装队伍和长弓手的联合作战，这种战术，无论对爱尔兰非正规军的部落武士、对苏格兰的长矛兵、对法国的封建骑兵，都同样很有成效。
    在爱尔兰，新战术最先受到考验。1170年，彭布鲁克伯爵——富有意义地别号“强弓手”——乘爱尔兰有内乱，率领几百个重装骑兵，辅之以威尔士弓手，在爱尔兰登陆。他们的战术既不是封建式，也不是部落式，而是当时完全新式的战术，在一个人迹未到过的沼泽和山岭地方，对付一种拚命可是不能持久的抵抗，这种战术非常成功。

    征服事业既过了初步阶段，侵入者的性格使他们容易而迅速地与土人同化。侵入者多半是威尔士的部落人，他们与爱尔兰人无大差别，而现在他们就在爱尔兰人中间定居下来。甚至他们的领袖一百年来也受了威尔士境况的影响。结果，造成了一个既非封建又非部落的统治阶级。费兹吉拉德族一代比一代爱尔兰化，德·柏格族很快地变成伯克族。除了他们的石头堡垒和武装息从108 和加在土地法上的封建色彩之外，他们与爱尔兰西部的土著奥康瑙尔族和奥唐纳尔族并没有什么分别。就是有分别，比起他们全体与“佩尔”（即由英格兰派兵戍守和直接统治的都柏林周围地区）的英国人的悬殊来，也是微小的分别。英国企图以佩尔为进一步侵略的基地，遭到克尔特人和盎格鲁·爱尔兰人的猛烈抵抗，直到都铎王朝认真从事于平定爱尔兰时为止，佩尔只不过是个立足之地而已。
    这种企图所以必归失败，大概就因为无法在那样遥远的地方保持一个所需要的常备大军，也无法使新来的移民不象第一批移民那样与土人同化。总之，百年战争爆发以后，除了理查二世外，无人认真想平定爱尔兰，而理查二世则因在本国地位不稳，也不得不放弃这个企图。爱尔兰仍旧为无数的酋长和诸侯所割据，饱受内战之害，以至经济无法发展，人民更加穷困。在这时期，部落组织慢慢衰微了，土地渐渐被视为酋长的而非部落的财产。同时，没有一个有力的新社会组织成长起来代替渐衰的部落社会。爱尔兰在中古初期是西欧最富饶最文明的国度之一，到了丹麦人和英国人相继侵入之后，变成最贫穷最落后的国家之一。
    在威尔士发展的而在爱尔兰完成的战术，首次试用于对付苏格兰的正规敌军。苏格兰异于威尔士和爱尔兰，自1066 到1286年，它已大体成为封建的国家。1286年，亚历山大三世死了，他的世系绝灭，于是爱德华一世乘着这个机会努力推行把他的王国扩张到全不列颠的政策。
    几百年前，侵入苏格兰的盎格鲁人已卜居于直达北部的东海岸一带和洛西恩平原，这个地区久为英格兰诺森伯里亚王国的一部分。1018年，卡尔汉姆一战把洛西恩并入苏格兰版图。这一战不仅仅把英格兰与苏格兰之间的边境固定在现今的地位。这一战在英、苏史上还有决定性意义，因为苏格兰之不成为一个纯粹克尔特人的国家，苏格兰最肥沃并且在经济上最发达的部分之用英语、为英人所居、并且受到南方封建势力的影响，都由这一战而成定局。在1066年以后，发展出一个诸侯集团，他们与英格兰有密切关系并且在两国都拥有大量的地产。例如，罗伯特·布鲁士有九万英亩地产在约克郡，他的敌手约翰」。倍利约尔不但在苏格兰而且在诺曼底和英格兰都拥有土地。
    二百年以来，英格兰与苏格兰的关系一般是友好的，只因苏格兰偶尔干涉英国的政治而有时中断，如1170年的干涉造成狮王威廉在阿尼克被擒的事件。两国间有一大条荒僻沼泽地带阻碍它们的互相侵犯，象以后发展出来的那种边境上不断的零星战事，在当时还没有形迹可寻。英王为苏格兰宗主的主张，有时泛泛地提出来，不常得到承认。同时，苏格兰发展的路线与我们已在英国看见的相似，不过我们要切记，这个国家较为贫穷，距欧洲的商业中心辽远，并且它的西部和北部仍有大片人烟稀少的部落地区。
    亚历山大三世和他的年青的女儿死了以后，约有十几个贵族要争王位，诸侯既是兼属于英、苏两国的，当然请爱德华一世解决争执。爱德华一世率一个大军进到边境，宣称他是苏格兰的宗主，决定支持约翰·倍利约尔的要求。诸侯并不反驳他为宗主的主张，可是根据记载，“人民大众”作了一次抗议，至于抗议的性质如何，则没有一个史家屑于叙述。
    爱德华一世既已立倍利约尔为王，便进而用轻蔑和侮辱的手段激他叛变，到了1286年，爱德华一世成功了。他又进军北方，占领和劫掠贝里克（这是苏格兰一个商业城市，住有大批的佛兰德人），废掉倍利约尔，苏格兰诸侯又对他表示服从。
    爱德华一世留下华伦伯爵率领一支占领军作苏格兰总督，显然以为征服事业已告完成。贵族对所执有的土地从谁而来的问题虽觉得无关紧要，苏格兰的人民大众却不久就觉得不能容忍外国兵驻防。1297年，一个小地主威廉·华莱士发动反抗，纠集一支由农民和市民组成的军队，在斯特林地方击败华伦。几个月以后，爱德华本人回到苏格兰，在福尔柯克遇到反抗的队伍。他们布成苏格兰传统的长矛圆阵，这是一种由撒克逊人的盾牌战发展出来的阵法。英国弓手所射的箭，在苏格兰的行列中造成缺口，使骑兵能冲入敌阵。圆阵一被击破，披甲的骑兵便不难任意踏杀长矛手。
    几年以后，1286年争王位者罗伯特·布鲁士的孙子罗伯特·布鲁士，先用很巧妙的外交手腕应付于两者之间，然后看出利用民众运动的可能性。他命人在斯孔给他加冕，进行了儿年有力的游击战。这是可能的，因为爱德华一世虽能募集一个足以压倒一切反抗的大军，却因当时的运输不便利，英苏之间又隔着大片荒野地带，他不能使这种军队久在战场。正规守军为数约二千人，只能把守少数几个主要的城市和堡垒。1307年，爱德华一世于率领着另一支军队进入苏格兰时死去。
    嗣王即位以后，非正规战争继续进行，城堡一个又一个地落在苏格兰人的手里，到后来只剩下斯特林。1314年，爱德华二世带着一支比历来从英国开出的军队都多的兵来救斯特林，在班诺克本一战打得大败。苏格兰的胜利一部分是布鲁士善于选择战场的结果，可是绝大的原因还在爱德华二世的昧于用兵。爱德华二世倚仗他在人数上的优势，并且不顾过去几十年的教训，没有预先使弓手作掩护的射击，就放出骑兵去冲苏格兰的长矛。封建骑兵的缺点，在这里也象以后在克雷西和普瓦提埃一样，完全暴露出来了。
    班诺克本一战虽然重要，却与通常的想法不同，它不是一个有决定性的大事。爱德华二世为对诸侯的内战所阻，不能继续这种战争，到了1327年，终于被废和被杀。但爱德华三世恢复了对苏格兰的战争。苏格兰贵族自相仇杀，英国长弓手善于作战，结果爱德华三世在哈利登山一战得胜，此后布鲁士的儿子大卫不得不到法国去避难。古时游击式的战斗又持续了一些时候，最后作罢，一部分的原因是这种战争似乎不能达到明确的结局，但主要的原因却是英国开始将其全部财力用于百年战争。
    从此以后，英国不再企图征服苏格兰，可是双方仍作长期的非正规战争，这种战争把国境两旁的广大地区化为一片荒野，使苏格兰商业和工业的早年发展归于停顿，当英国的封建制度急逮衰落的时候，使苏格兰不能摆脱封建的势力。对于英国，结果没有那样严重，因为只有北部受到影响，而北部则无论如何总是贫穷而落后的地方。但这种结果造成一班强大而好乱的贵族，他们与威尔士的边疆贵族一样，仍保有与本国他处的发展相矛盾的封建特色，十五世纪的内乱和内战要由他们负大部分的责任。

四、百年战争与军事技术的革命

    威尔士和苏格兰的战争都特属于中古类型，都是单纯的侵略土地的战争，作战的目的在于扩大英王和诸侯的领地。百年战争则属于一个新类型的战争，主要是个商业战争，只在形式和表面上是中古征服性的战争。骑士精神仅发展在封建制度衰落的时期，爱德华三世大受其影响，诚然曾提出对法国王位的要求，但这种要求并未当真，不过是掩盖战争真目标的假面具而己。
    英国对外政策何以由苏格兰转到法国，可以用法国比苏格兰或爱尔兰殷富来说明，但真正的原因尚不止于此。对于英国的商业，苏格兰和爱尔兰都没有真实的重要性，而在商业方面非常重要的两个区域则都包括在法国版图以内。两个区域是羊毛工业中心佛兰德和仍为英王所执有的封建采邑加斯科尼。加斯科尼是酒和盐的主要供给地，又是铁输入英国的一个重要基地。
    这样，百年战争所反映的，是英国商业资本的重要性日增，和一部分众多而有势力的地主关心于羊毛贸易。英国、佛兰德和加斯科尼已在商业关系上联系起来，百年战争的真正目的是使它们受统一的政治支配，而主要的军事行动则以佛兰德和加斯科尼为基地。
    在十四世纪，佛兰德的阶级斗争达到别处几百年所未达到的程度，这与百年战争的起源有极密切的关系，不可不略加叙述。在十三世纪末叶，佛兰德已有明确的都市性，它的大城市与其说是商业中心，不如说是工业中心。据估计，在根特的五万居民中，有三万人直接靠羊毛工业为生。在根特、布鲁日、梅克林和其他羊毛业城市，一个把羊毛发给织工以织成呢绒的小小富商阶级，形成了一个紧密的控制市参事会的寡头集团。自1250年前后以来，织工中间常有罢工和武装起义的事。在1280年，发生了一个总暴动，佛兰德伯爵和其他贵族想削弱城市的势力，援助织工。商人被这种联合打败了，于是上诉于法兰西王，法兰西王也很乐于乘这机会，来加强他对那半独立的佛兰德伯国的控制。
    三十儿年的苦战继之而来。1303年，织工在库尔特雷市外的对阵战中，击破法国封建贵族的精锐，得到短时期的城市管理权。织工和漂工之间的内让使商人又得到主要城市根特的管理权，于是佛兰德伯爵求救于英国。布鲁日和伊普尔斯仍为织工所统治，提议拥护爱德华三世，承认他为佛兰德和法兰西的君主。
    1327年，英国政府实行了一种巧妙外交手腕。他们禁止向佛兰德输出羊毛，因而立即在佛兰德造成一个危机，在效果上，这危机可与美国内战期间兰开夏所感到的棉花荒相比拟。结果形成了各阶级的暂时联盟，都支持对法国作战，以换取解除禁止输出的禁令。爱德华现在有了一个可靠的作战基地。
    起初的战役都从佛兰德出发，而加斯科尼则用为补助攻势的基地。一系列战役都没有得胜，这种失败不久就削弱了爱德华在佛兰德的地位。佛兰德这种勉强的阶级联合是由特殊情况产生的，特殊情况一旦消失，阶级联合便告瓦解。1345年，根特商界的领袖和爱德华的主要拥护者菲力普·范·阿特维尔德战败被杀。
    次年发生了第一个大战——克雷西之战。克雷西之战与后来的普瓦提埃和阿金库尔两战一样，也是英国人战略错误的结果，英国人以不充足的兵力进入法国的腹地，被优势的敌军所包围。英国失之于不良的战略的东西，却由优良的战术挽救回来。苏格兰战争和库尔特雷一战的教训指明封建骑兵的弱点，也指明长弓和有训练、有决心的步兵列成密集阵的价值。封建骑士第一次下马，在弓手行列中徒步作战。英军既陷于包围，法国人不把它钉住和逼它进攻，却派大队骑兵去攻有准备的阵线，结果是全军覆没。1356年，这种情形重见于普瓦提埃，到了1360年，两国在布雷蒂尼议和，于是战争的头一阶段告终。 爱德华放弃了他对于法国王位的要求，并且不能取得佛兰德。他所得的是卢瓦尔河以南的大半个法国和克雷西之战以后一年所占领的加来。加来是羊毛榆出的中心，很关重要。几年以后，在很不同的情形下，两国又复开战。英国人已因在西班牙作战无功而势力削弱，法国人在当时则由伯特朗·杜·古斯克兰来统率，这人或许是中古最出众的军事奇才。杜·古斯克兰是布列顿一个小地主的儿子，最初在布列塔尼的山岭和森林里作了十五年的盗魁。在这里，他抛弃骑士的一切浪漫作风，学得游击战的一切奇策妙计。他成为法国将军的时候，就违背法国贵族的意志，强迫他们徒步打仗，强迫他们拒绝会战，强迫他们攻打敌人的前哨和散兵。火药在攻城战上的价值如何，他是头一个对此有了解的将军，他发展出一种战术，能在几天以内攻陷人们以为无法攻克的堡垒。更重要的是，他作盗匪的时候，与农民发生了密切的接触，他认识到英国的正规军队虽能在战场上击破法国无训练的封建队伍，可是他们若遇见人民的抵抗，就会无能为力。1358年，农民在双方劫掠和领主不能保护农民的状况下，忍无可忍，拚死起义，造成震动全法国的农民暴动即扎克雷起义。杜·古斯克兰主张，即使他须自己筹款，也要按时发给他军队的饷项，并且不准他们侵害乡间的人民。不久以后，英国人就面临全国人民的抵抗，每一村庄都满是敌人，他们每采取一个行动，法国军队立刻得到情报。
    九年的功夫（1369-1377）没有打过一仗，但是英国人从一省又一省里被逐出去，只剩下加来、波尔多和另外几个沿海城市仍在他们手里。1377年，爱德华三世死了，法国人以后竟能采取攻势，侵掠英国的沿海。他们占领怀特岛，并且在苏塞克斯登陆之后，进到刘易斯。
    战争的终局同它的开头一样，也与佛兰德的内政相关联。1375年，爱德华三世的盟友之子菲力普·范·阿特维尔德领导根特的织工，夺取政权，归附英国。1382年，他在西罗斯贝克战败被杀，但在次年，英国派诺里季主教斯宾塞，那在平定东盎格利亚的起义农民时以残暴著名的人，率兵到佛兰德企图重兴战事。因为法国拥护一个教皇与英国所承认的教皇为敌，这次出征美其名曰“十字军”，但是这次战争完全失败。英国在四十年几乎不断的战争以后已耗竭殆尽，首要贵族间的内讧又一天多似一天，战事因而结束，到了1415年，亨利五世才又恢复了战争。
    对于英法两国，这次战争的直接结果差不多完全是灾难，两国都耗费了巨量的生命和钱财，地方遭到不断的蹂埔，却没有得到真实的报偿。然而在间接方面，这个战争却有助于加速封建制度的没落。法国王室因为是民族战争的领袖而获得威望，又在战争期间成立了正规军和炮队，所以它的势力显得较前强大。在英国，征服佛兰德的企图既归失败，政府就鼓励本国的羊毛工业。他们帮助佛兰德的技术工人移居英国。他们告诉那些受商人压迫的织工说，“织工们只要带着他们那到处受人欢迎的神奇技术来居英国，就要如何幸福。在英国，他们可以饱餐牛羊肉，只有发胖才限制住他们的肠胃。”英国渐成为织造呢绒而不单单出产生羊毛的国家。到了十五世纪，英国已能供给本国需要呢绒的大半，并且开始向海外输出。
    在百年战争的战场上，披甲封建骑兵的威望受到致命的打击。在夺去骑士的优势上有决定性的技术进步，并不是人们有时设想的火药发明，而是长弓。由于长弓的发明，有训练的农民弓手就与他的领主居于平等地位，领主就失去他那要求特受尊敬的主要权利，他就失去战事专家的地位。火药所以重要，最初只因它是个攻城武器，使堡垒失其不可攻破性。步枪到中世纪末年才出现。这种枪起初在德意志见于应用，在玫瑰战争时期，爱德华四世所雇的外国佣兵始把它输入英国。
    最初，步枪在很多方面不及长弓。步枪的射程较短，发射率较慢，洞穿力较小。但它有一种可补缺憾的性能，即稍受训练的人都能使用它，而一个熟练的弓手却需经过毕生训练才成。十五世纪末叶，英国自由农民阶级衰落，从农村的无地人口和陋巷的无产阶级里招募军队，恰与步枪的输入同时。
    最后，在步兵为最重要兵种的时期以后，又演变出一种新骑兵，但这事已远在本节所叙的时期以外。新骑兵不披甲，骑在较轻较快的马上。它仗着急速冲击和发射短枪来打破敌阵。这就是三十年战争和鲁波特及其骑士党的骑兵，这种骑兵虽多半由绅士及其从人所组成，却反映出自封建主义到资本主义的过渡时期的社会结构。在以后一章里，我们还要见到，克伦威尔和英国资产阶级如何采用这种骑兵，以适合他们争取政权的需要。
    军事技术革命起于社会结构的变化，同时它又施其反作用于社会。战争渐渐工业化，应用较为复杂的战具，需要较为复杂的财政准备。百年战争的英国队伍是按正规军雇来的，步兵弓箭手每天得晌三辨士，骑兵每天六辨士。“要获得火药和火器，就要有工业和金钱，而这两者都为市民所占有。因此，火器一开始就是城市和以城市为依靠的新兴君主政体反对封建贵族的武器。”［恩格斯：《反杜林论》，人民出版社1970年版，第164 -165 页。——校订者注］
    封建战争一发展成为民族战争，就超过封建制度的组织能力，促进封建制度的没落。

五、黑死病

    克雷西之战以后两年，1348年秋季，黑死病开始蔓延于英国南部和西部，当时，一种缓缓的革命已经在近百年时间中改变着英国的乡村。庄园组织，及其农奴束缚于土地和应为领主服劳役等典型的办法，都已见于上文的叙述。我们又已经看到，许多力量正在改变这种办法：中央政府的发达，以交纳金钱代替为领主服封建劳役，城市和商业的发展，以及大规模生产出口的羊毛。这一切原因和其他原因共同作用的结果，使供市场销售的货品生产代替了庄园上那种原始的自给经济。然而这些发展的最初结果却不趋向于使农奴摆脱其义务。封建贵族对于物价高涨和需求增多起了反应，起初力想自己“从事实业”。十三世纪有个扩大领地、开垦荒田沼泽以及增加农奴劳役的巨大运动，至少，在较大地主的地产上是这样的。这个运动确乎使耕地面积大增，可是就地主的观点看来，这决不是个毫无条件的成功。农民对于再征劳役或增添劳役总是有相当大的抵抗的，而农奴那种怀恨而勉强的劳动决不能有高度的生产率。把中世纪散漫而庞大的典型庄园地产组织成为有效率的经济单位，或觅得足够的诚实而胜任的管理人员，也不是一件容易事。城市从事商业和工业的各阶级既渐渐主张他们的自治权，他们既开始运用较大的财力和改进他们的组织，他们就能控制城市的市场，因而能抬高他们自己商品的价格，使它高于农产品的价格。
    结果是：约在十四世纪初叶出现了一个新转变，雇工的使用增多，在小地产上尤其如此，而世俗和教会的大地主则在他们地产上改行一种可称为“租簿政策”的办法。这样，我们可以看到新阶级集团出现于乡间的最初形迹，可是到了十六世纪，新阶级集团的型式才终于出现。一方面，有日益成为收取地租者的大地主，另一方面，一般说来，实际的耕作却归于农民和中地主，他们是日后自由农和乡绅的前身，而专就其以雇工为经济基础来说，他们已成为“资本主义性质”的了。
    这样，折算手续进行得并不规则，并不平衡，因地而异，因地产的大小而异，因时而异。再者，在一定的地产上，很可能在某一时期仅把某些劳役折算，很普通的办法是把定日工作折算而保持额外工作。可是大致看来，因为这是对双方有利的事，在实行时并没有发生多大的冲突。最重要的是雇工劳动证明比农奴的强迫劳动经济些。这种劳动所需的监督较少，它使领主能用得力的牲畜和农具代替农奴那些低劣的牲畜和农具，它较有规律。奴隶阶级的消灭也使领主雇用一些必须不断雇用的牧工和他种工人。
    农奴既不象以前那样直接地依赖领主，庄园的传统结构就逐渐起了变化。劳役折算不但难免造成一个纳租的农民阶级，而且因为领主现在须为自己领地付耕种费，它也难免造成一个空前规12 。模的雇工阶级。两个阶级还没有判然分化，并且在地主与雇工大众之间也没有一个由佃农组成的中等阶级。与这种经济变化并行而且由它而起的是关于农奴地位的法律变化，当时的趋势是给农奴较大的权利，对于农奴所负义务给予一个比较明白的解释。
    自1066年至1348年，英国人口由不满二百万人增加到三百五十万人以上，在中古的情况下，这种增加实堪注意，并且反映英国生活的异常安全。但甚至在1348年以前，就已有预示时局转变的凶兆。长期战争的消耗日益显见，这种战争阻碍人口的增加，降低人民的生活标准。战争消耗一与农产品跌价相联系，建设大地产的极盛时期就完结了。从前显然有土地供不应求的现象，现在不然，出现了雇工缺乏的征兆。就在这种情况下，黑死病传到了英国，它促进发展的速度，揭发了许多潜伏在地方上的敌对状态。可是，我们应该强调，黑死病仅加重那沿着业已标明的路线的发展，黑死病的影响也不如一些记载使我们设想的那样惊人。诚然，只要我们谈到黑死病的“影响”，我们就要记住，这话的真实意义是说黑死病对十四世纪使英国改变面貌的整个复杂变化上的影响。
    黑死病这个名称是指来自东方而横扫全欧的一场剧烈流行性鼠疫而言的。英国黑死病在8月间初次发作于梅尔康姆-里吉斯地方。1349年春季，这病传到东盎格利亚和中部各郡。1350年，苏格兰和爱尔兰受到这种灾害。一切传入新地域的流行病都特别猛烈，黑死病也不例外。虽则中古数字永远是不可靠的，并且传染的情形也参差不齐，可是死者可能多到全人口的三分之一。有些地区，整个村庄的人都受传染而死光。诺里季主教区的教区教士死了三分之二，科耳切斯特的市民死了三分之一，累斯特的人死了一半。农业陷于完全瓦解的地步。田地无人下种和收割，物价一年间涨了一倍。物价高涨使人要求提高工资，甚至在1349年的收获期，工钱也已完全按照生活费用的比例来增加。显然，劳工能迫领主采纳他们自己的条件，并且能取得一种大半是提高实际工资的加薪。
    1350年，那几乎全由地主组成的议会企图用“劳工法规”来制止这种加薪，法规命令说：
    “凡年在六十岁以下、身体强壮而无以为生的人，经人要求，即须为要求他的人工作，否则入狱，直到他找到保证人保他服役时为止。”
    “如果一个工人或仆人在约定期满以前离开工作，应予监禁。
    “应给仆人原额的工资，不得增加。
    “如果有人……领取多于照例支给的数额，应入狱监禁。
    “食物应按合理价格出售。”

    这法规的完全失败有一事为证，即这法规需要屡次——如1357年和1360年——重定，惩罚一次比一次加重。地主们可以通过法律，但当他们的收获在田间腐烂的时候，他们就把自己的法律置之度外，而与任何可得的劳工商洽任何条件。1376年，“好议会”公开承认这个失败说：
    “如果主人责备他们工作不好，或者按这个法规的条款给他们该项工作，他们就逃走，忽然间离开工作和本地，从一郡跑到另一郡，从一城跑到另一城，跑到他们主人所不知道的生地方去。许多人变成集体的罢工者，过着为非作歹的生活。……该项仆役中大多数所犯的盗案和重罪都一天比一天多。”

    如果黑死病使雇工得到较高的工资和较大的自由，它也使自耕农得到相等的利益。那些已把劳役折成定额付款的人们，眼见付款的价值因物价高涨而减去一半。那些仍负劳役义务的人们，能够力促劳役在最有利的条件下变为折算。主要的斗争就以这个问题为中心。地主当然企图强迫那些已纳免役租的人们再来服役，并且反对在素未实行折算的地方推行折算的任何要求。但一块地产的价值就看它上面有多少可剥削的农奴劳工，而事实上，想要斤斤计较的地主却找不到佃户。逃亡的农奴若被捉住，不免要受重罚，但被捉的机会不多，而到异乡得以改善处境的机会却不少。有些人到城市去，另一些人加入雇工的队伍，还有些人遇到有地无人佃而准备按优厚条件出租的地主。
    各家世世代代住在一块土地上的旧乡村社会开始崩溃，从一个工作转到另一工作、从一块租地迁到另一租地的雇工阶级和农民兴起了。无疑地有许多农民被迫接受他们所不喜的条件，可是用直接强迫方法来抵御黑死病后果的企图，却没有成功。
    于是地主不得不寻求新的剥削方法。其中最重要的或许是推广一种业已日益流行的办法，即按竞争租金出租土地。农奴因劳役折算而交纳的，款项不是现代意义所谓的真实地租，因为交款数额仅与以往所做工作的价值有关，而与所享用那块地的价值无关。但当土地开始租给富农而他们自己也往往是大批劳工的雇主时，这种免役租就日益有变成真实地租的趋势，真实地租是以该块土地可望产生的利润为根据的。
    地主企图借以度过难关的第二个方法是创行一种新租地法——用具土地租借法。在这里，佃户以一定年限租得土地，而由地主供给种子、牲畜和农具。地主所得的报酬是一种计算起来与土地：和用具价值相抵的租金，在租期届满时，用具须完好地归还。这是一个走向现代式佃户农业的过渡形式。起初，这样租得的土地似乎通常不大，但到了相当时期，许多租地都扩大起来，佃户自己也开始雇用工人。
    以上两种方法都是走向资本主义农业的重要步骤，都是把土地作为投资场所而能由此取得一定利润的重要步骤。这两个方法使庄园自给农业所特有的人身关系日益瓦解而代之以单纯的金钱关系乃所以，无怪乎英国全国规模的阶级斗争在十四世纪露出萌芽。农民和雇工都曾尝到一点繁荣和自由，而现在受到地主坚决反攻倒算的威胁。地主曾被迫满足于较过去为少的土地收益，现在又力求恢复他们已失的地位。1381年的农民大起义就由这种情况而来。

六、农民起义

    正在缓慢地挣脱农奴地位的农奴，面对着要把他们再驱入农奴状态的企图，有三种武器可用。一种就是上述的逃亡。这是最初最明显的手段，但也是纯粹个人的补救法，并且对于有家属的人有许多不便之处。还剩下另外两种，就是组织起来和武装起义。
    最积极最坚决的农奴逃亡了，并且散在全国各处，这有助于把各地生长出来的那些原始而自发的地方性的农民组织熔合成一个全国规模的组织。1377年法规的序言反映出地主对这种新发展所感的恐俱。这序言声称，农奴“确乎威胁着地主司事的生命和肢体，不但如此，他们还聚众扰乱治安，并且联合约定彼此互助，用强硬手段反抗地主，他们还以种种方式做许多其他有害的事，使他们的地主大受损失，给别人开了恶例。”许多乡村也必定各有其地方组织者，如萨福克的瓦尔特·哈尔德贝于1373年被控，因为“他在收割时期从儿个人手里拿到每天六辨士和八辨士的工资，同时常常在不同地方召集工人的各种集会，劝告他们不要拿少于六辨士或八辨士的工资。”劳工法规已把收割工资定为每日两辨士或三辨士。
    由于这些无名先锋的努力，产生了“大会社”这是一个全国范围的团体，其组织包括募集款项以支付会员在会社活动中所须出的罚金，并且草拟了一份要求纲领，使1381年的起义得到一致性。
    这次起义有些特色与中古早期的农民起义截然不同。例如，法国扎克雷农民起义是因绝望而起的变乱，是绝望的人们的运动，没有计划，除了尽量损害压迫者以外没有目的，而1381年的起义则是一群已得到一点自由和繁荣而要求更多自由和繁荣的人们所为。农奴们宣言说，“我们是按基督的形象造成的，可是我们被当作畜类对待，”可见他们渐渐意识到他们的人类尊严。他们有许多人曾在英法战争中打过仗，深知一支射得好的箭不但能射倒一个平民，也能射倒一位绅士。英国农民通常握有武器，并且习于使用武器。如库尔顿所说，“这里甚于任何其他大国，每人是他自己的兵士，也是他自己的警察。”
    农民的直接要求是取消农奴制度、把所有劳役一概按每英亩四辨士折算和取消劳工法规，除此以外，这次起义还具有带着浓厚基督教色彩的原始共产主义背景。传播这种主义的有乡村的穷教士，有托钵僧。郎格兰描写他们说，
    “向人宣讲柏拉图，而证之以塞内加，
    天下所有的东西，一律应该归公有”。

    这种主义在一定程度上也为威克利夫的罗拉德派所传播，不过他们对于起义所负的责任大约不如一般所想象的大，威克利夫本人也确乎不赞成这种起义。
    在这一切共产主义宣传者中，只有一个，约翰·包尔，以一生动的人物形象流传至今。他虽是个北方乡下人，却主要在伦敦及其附近各郡工作，他从人类都是出自亚当的说法而推出人类平等的理论，并且用佛罗瓦萨常被引用的话语宣称，“在每件东西公有以前，英国万事都不能顺利进行，而且将永不能顺利进行。”1381年起义的第一件事就是把包尔从梅德斯通监狱中救出来，包尔在起义者中间的威望无疑是巨大的，但他们所提出的要求却没有共产主义的迹象。这些要求大约都是全体同意的最低要求。
    到了1381年春季，“大会社”已从单在经济领域内的组织工作过渡到准备一个全国规模的武装起义。起义发动的时候，一切标志说明它事先是经过仔细计划的，它的普遍性和所提要求的一致性就可以说明此点。起事的时刻一到，隐秘的可是大家都能领会的信息就挨村传达出去。
    其中有个信息说：“前任约克的圣玛丽教士而今在科耳切斯特的约翰·斯开普谨致敬于约翰·无名氏和约翰磨师和约翰车夫，请他们慎防市镇里的欺骗，千万要团结一致，又请皮尔斯·普劳曼着手进行工作，好好惩治霍伯强盗，请你只带着约翰·特鲁曼和他的全体同伴，不要多带；你们要注意，只有一个领导（一致），没有几个。”另一个信息的言辞较为明白，宣称“雅克·特鲁曼告知你们护虚伪和欺骗已统治得太久了。”除了造成起义的一般经济原因外，本年还有特殊的不平事件。对法国的长期战争的一次又一次的败仗，政府不得不征收比以前更苛酷的租税。爱德华三世已成老朽，理查二世还是个小孩，政府由一班贪婪腐化的贵族管理，其中典型人物是理查的叔父冈特的约翰。与他们相勾结的是一个由包税商和贷款商——如在起义中被处决的约翰·莱昂斯和约翰·莱格——组成的新阶级。所收税款的大部分始终达不到王家的府库。当时有一首民歌说：
    “赋税害得我们苦，
    就是没病也亡故，
    国王所得很有限，
    原来落入贪夫手。”

    再者，议会里的地主们故意课税，借以摧残农奴新得到的财富。议会宣称，“国家的财富在工人和劳动者的手里，”于是在1380年课一种人头税，目的在夺去一些这样的财富。对于劳动阶级，他们征收由每户四辨士到一先令不等的人头税。人头税的用意既是阶级压迫的手段，也因其为阶级压迫的手段而令人愤恨，所以不可避免的暴动不起于他时而起于1381年的春季。
    5月下旬，南埃塞克斯的乡村居民袭击和杀死了收税人员。居民们走入森林，派使者到本郡别的地方和肯特去求援。6月5日，达特福地方起了暴动。6月7日，罗契斯特城堡被占领，6月10日，坎特伯雷被占领。在这时，起义遍及于本部各郡和东盎格利亚，于是开始了向伦敦联合进军。一支起义军驻扎在布拉克希斯，另一支驻扎在伦敦城以北。
    城里有许多人拥护义军。学徒和帮工自己对政府和对冈特的约翰也有争端，因为伦敦的统治寡头是由他的财阀朋友们组成的。除这些人外，还有众多的贫民窟居民，在过去二、三十年间千百农奴逃来，因而他们的人数增加。甚至殷实公民中，连霍恩和西比尔两位市参事也在内，也有许多人对起义抱友好的态度。6月13日，星期四，伦敦拥护起义的人们打开了伦敦桥和阿尔德门，农奴们在无抵抗的情形下蜂拥入城，把它完全占领。冈特的约翰的萨伏衣宫被焚毁，但没有什么扰乱。义军首领努力防范抢劫，如有抢劫，大概多半是贫民窟居民所做的事。国王和他的大臣避难到伦敦塔，到星期五，他们在迈尔恩德与起义者相会，答应准许他们的一切要求。约在同时，义军强入伦敦塔，他们认为财政大臣兼大主教萨德勃里身为财政大臣，应负人头税的责任，把他拉去处决。次日，侨居伦敦的佛兰德人遭屠杀。这大概也是伦敦人做的，因为起义农民对于纯属伦敦内部斗争的事不感兴趣。
    迈尔恩德会议以后，农民大多数认为他们已达到目的而满足，走回家去。其余的人深知政府只在敷衍待时，便留在伦敦来监督誓约的履行。这时，农民起义所不能免的弱点开始显露出来。农民能长期联合以威胁统治阶级，但对于政府的政策，却无法实行永久的监督。农民政权是不可能的，因为农民迟早必须散回乡村，留下地主来管理国家机构。
    到星期六，国王又与起义首领于斯密士菲尔德会见，在至今还不清楚的情况下，理查的一个从人刺死了义军代言人瓦特·泰勒。国王急忙重认在迈尔恩德所作的约言，才阻住当时的冲突。然后起义军离开伦敦，大多数回到家乡，少数有远见的人则在各地方准备抵抗。
    伦敦虽是起义的中心，起义却不仅限于本部各郡。若从约克到布里斯托尔划一条线，则在此线以南和以东的全部英格兰都已起事。庄园被攻陷，民愤特别大的地主和法律家都被杀死。农奴劳役折算最迟的修道院，受害最大。圣奥尔本斯的修道院遭洗劫。伯里修道院长的首级与高等法院审判长的首级一同陈列在市场上。甚至在义军离开伦敦以后，平定各地方仍是一件困难的工作。
    乡绅地主们及其党羽在农民起义时期都逃跑躲藏起来，而今则聚在伦敦来报仇。国王两次发出的诺言被否认了，英国平民才懂得（当然，这不是最后一次），信任统治者有诚意，是如何不智的事。王室军队始开入起义的地区，从事残杀。数以百计的人或经过审讯或不经过审讯就遭屠杀，沃尔瑟姆人根据迈尔恩德诺言来抗议，他们得到凶狠的答复，“你们是农奴，而且将来仍为农奴。”
    但起义虽告失败，情形却不能全复旧观。地主已饱受惊骇。1382年，议会又通过一种新人头税，根据“乡间贫困”的托辞，仅由地主负担。1390年，政府放弃了保持工资旧额的企图，一个新劳工法授权治安法官得按照时价规定本地工资。
    1381年以后的数十年间，小规模的起义层出不穷，农奴联盟仍使用压力要求提高工资和劳役折算。折算进行不息，于是十五世纪大概是英国农村劳动人民最富裕的时期。农民在紧凑的小农场上经营的农业始逐渐代替了公地制。这时物价缓缓低落，而部分的表面现象是银币减重，所以实际工资是高的，并且有继续增涨的趋势。
    这些有利条件与其说是起义的结果，不如说是一般经济趋势的结果，但这次起义确使农民得到一种新独立性，使他们意识到本阶级的力量和共同利益。统治阶级对农民怀着真实的畏惧心，因而不能不对他们稍示尊重，克雷西之战以后如此，1381年以后尤其如此。于是农奴成为自由农人，或成为工资劳动者。

七、罗拉德派异端的政治意义

    在罗马帝国灭亡后的头几百年中，只有教会，保护着学术和上古文明的传统。它的修道院是学问的中心，学问一般质量不高，但处在缺乏学识的环境中，却也显得超群出众。伟大的修道团体——圣本笃会、克隆尼会、西斯特西恩会——不但有助于保存学问和美术，而且有助于保存农业和工业技术的知识。但到了十四世纪，教会的威望已告衰落。教会人员一般不为人所尊重，也一般不值得尊重。这事由儿种原因而来，有的是普遍的，有的是英国特有的。
    第一种原因直接起于教会在缺乏文化的“黑暗时代”所获得的威望，教会利用这种威望取得无数地产和大量财富的布施。修道团体既成为大地主，他们便失去任何其他身份，于是人民大众对大地主阶级所怀的怨恨也充分落在他们身上。教会既得到布施，它于是成为封建制度不可少的一部分，也与封建制度同归衰落。
    征收什一税也不断引起争执，一般人觉得，教士的兴趣在什一税而不在训导和救济教徒。有个为帮助教士听忏悔而作的农民典型罪恶单，足为这种意见的确证。单上所开列的第一项罪恶就是拒不交纳什一税，第二项和第三项罪恶是没有立刻交纳和全数交纳。其余十九项罪恶儿乎都是违犯教规或欠下庄园领主税款和劳役。一位中古德意志作家表达了共同的见解说，“我看见一个人歌唱和举行弥撒典礼。唱歌的是金钱，诵答辞的也是金钱。我看见……他如何窃笑他所欺骗的人们。”
    教会在十四世纪是否比以前各世纪更腐败和更饶有世俗气，我们难于确定，不过它的缺点却因一般文明水准提高而较为显著。现在教士不再是唯一有文化的阶级。俗人开始表示对于宗教的见解，以他们祖先所不能有的批评方式来批评无学识的和怠忽职务的教士。郎格兰报怨说，上层阶级在宴会时辩论神学间题和“挑剔教士的晦涩字句”。
    这些转变是欧洲全境所共有的。英国另有其反对教士的特殊原因。教皇的代理人在各国所征的税没有象在英国那样重的。僧侣所以不得民心，其主要原因之一就是他们把自己财富的大部分送到国外罗马去。1305年，由于教廷迁到阿维尼翁，人民对于教皇的课税更加厌恶。从这时到1378年，当英法两国常常交战，英国的民族意识开始形成的时候，教皇却都是法国人。从1378 到1417年，有两个互相对抗的教皇，一个在阿维尼翁，一个在罗马，两人互相斥责和战斗，使全基督教世界都引以为耻。
    在英国教会内部，有分为教皇派和反教皇派的形迹可见。僧侣的倾向是更直接依赖教皇，力图扩大教皇的势力。反之，主教虽然在神学上同样奉正统派，却差不多全被吸收到国家机构中，除任教会职务外，兼任高级文官。王室和教皇在分赃上意见相合是极常有的事，在这种时候没有冲突发生。在别的时候，教皇的收税人员实行勒索，教皇要求用他自己指定的人——常是意大利人——充任英国最优的教士职位，这就引起冲突，在这种冲突中，英国教会高级人物也许被迫来走反教皇的路线。
    游过罗马的英国人都报道教廷如何奢侈和腐败。留在国内的人也有机会观察到教皇的钦差使者同样的特性，这些教皇的代理人英国到处都有，征收租税，出卖赦罪券，忙于买卖假造的圣徒遗物。十三世纪时，托钵僧作最后的重大努力，想从内部改良教会。起初，他们的贫穷、他们的诚实和他们的民主教义使人深为感动。但他们碍于对罗马的密切关系，到了十四世纪，他们最初的热情已告消逝，他们的富裕和世俗气至少与其他修道团体相等。
    约在1370年威克利夫开始劝人没收修道院财产时，他受到两方面的鼓励，一方面是希望借此得利的大地主，另一方面竟是许多觉得自己的贫穷与修道团体的殷富相差悬殊的乡村教士。威克利夫以一种理论的共产主义为攻击的基础，这种共产主义断言，一切享有财富和权威之权都依据个人是否公正而定。他主张一切事物都须为公正者所公有，因为只有公正的人能掌有一切。他对于担任国家官职的“凯撒式教士”的攻击，也同样为贵族所欢迎，因为贵族渐自以为是最适于充任这种职务的人。
    冈特的约翰把威克利夫当作劫掠教会的武器，加以保护和援助，威克利夫碍于这种关系，不能把他的共产主义应用在世俗事务上。他写道，“有些人受恶鬼的煽动，竟说基督徒既不该作异教（就是不信上帝的）主人的奴仆，……也不该作基督教主人的奴仆。”
    他的信徒有些人不象他那样精于神学，但在社会现象上，却能推演出他所不能推演出的结论。威克利夫最大胆最革命之处就在他那些纯属理论的神学异端，而这些异端各有一种政治意义，一概都是反教士、反封建的，并且即使在形式上不是民主，在含义和内容上却是民主的。这些异端主张私人在宗教上有判断权，主张公正的俗人与任何教士一样接近上帝。因此，他攻击“化体说”（即圣餐上面包与酒变化为耶稣的骨与血的说法），攻击那行圣餐礼时俗人仅领面包而把酒留给教士的办法。威克利夫与一切新教徒的倾向相同，也认为圣礼不如讲道和研究圣经那样重要。他——或者是他的直接信徒——译出第一部英译圣经，不久以后，全国成群的罗拉德派就从事于研究和解释圣经。最后，他宣称，一个人在世界上度良好而积极的生活，优于把自己关闭在修道院里。
    这些思想不久就使威克利夫与他那些居高位的拥护者疏远起来，他的理论受责斥，他本人被逐出罗拉德派最初的中心牛津大学。这事的结果是把罗拉德派教士散布到全国，把他们从学院的神学家变成大众的游方传教家。他们在小绅士阶级和自由农民中，而最为重要的，在东盎格利亚的织工中得到拥护，而后来克伦威尔部下的大多数正是由这些阶级里吸收来的。
    罗拉德派进展很快，以至1382年的下议院坚决主张国王和上议院撤销一个业已通过的便于逮捕异端派的法令。他们的决议说：
    “现在让这法令作废吧，因为下议院不欲因异端罪而受审讯，也不欲自己或后代比往昔祖先更受主教的束缚。”这种态度出于对罗拉德派理论的积极同情，但对教会的厌弃可能至少是同等的原因。
    尽管有这种立场，对罗拉德派的迫害不久就开始实行。1401年，“焚毙异端派法令”下令烧杀固执的罪犯，跟着就有许多人被处决。1414年，一个暴动企图归于失败，它的领袖约翰·奥尔卡塞尔爵士被烧杀。不久以后，这运动失去其有身份的党徒，日益成为穷苦和没有文化的人们的运动。在威克利夫以后的几代中，罗拉德派教士发挥出一切潜藏在他教义里的资产阶级倾向和民主倾向。他们终至重视贫穷和节俭，蔑视铺张和世俗快乐。在兰开斯特时代，这派始终存在下去，遭到野蛮的迫害，被逼到地下去，可是仍拥有许多党徒，尤其在织工中间。在玫瑰战争期间，英格兰东部所以坚定拥护那较为宽大的约克党，即因兰开斯特党的迫害所致。
    在十六世纪初期，路德教始到英国时，罗拉德派依然存在，准备欢迎他们的新盟友。巧23年，伦敦主教童斯达尔写信给伊拉斯玛斯说，路德教并不是“什么有毒的新奇东西；它只是给大群威克利夫异端派添加新武器而已。”新教改革扎根最快最牢固的阶级和地方，正是罗拉德派占多数的那些阶级和地区。


第五章 中世纪的结束

第五章　中世纪的结束

一、一个充满矛盾的世纪
二、议会与兰开斯特王朝
三、百年战争第二期
四、玫瑰战争

一、一个充满矛盾的世纪

    十五世纪是一个具有强烈对比的时代，史家对于这时代所表示的互不相同互相矛盾的见解就是这些对比的反映。有些人以为这是个普遍衰落的时代，是城市为墟和政治混乱的时代。又有些人指出，自1399至1450年，人民大众确乎日益繁荣，商业和工业发达，议会制度也有发展。为了正确理解这个时代，我们的解答是，两种见解都对，可是都不全面，封建关系和封建生产方式是在衰落，但资产阶级关系和资产阶级生产方式却正在迅速发展。
    封建制度的衰落不但影响诸侯和农业，它也影响城市和行会组织。黑死病和百年战争所招致的重税使自治城市受了重大的打击。当时的记载尽是诉说城市雕零，房屋残破，街道失修，港湾淤塞，人口减少。就算这些记载有几分夸张，我们也不能完全置之不理。1433年，议会在通过十分之一税和十五分之一税时，准许减去四千镑，“作为荒凉芜废的或残破的或陷于太贫的或负担本税过多的各穷困城、市和镇的豁免部分”，而这种豁免是常有的。这种衰落有个重大的例外，即伦敦和少数象布里斯托尔那样的大港仍有不断的进展。最有利的对外贸易部门日益集中于所谓“投机商36人”组织之手，他们能排挤竞争者，能把贸易引到自己所控制的少数地点。特别是伦敦的发达，成为较小贸易中心衰落的原因之一。
    海盗的劫掠也因不断的战争而显然更加频繁，海盗攻陷和焚毁南安普敦和桑威奇那样重要城市的事已屡见不鲜。在城市中，行会更加闭关自守，学徒制不再是手艺人发展过程中一个正规的阶段，而被少数上流人用为把持行会的手段。亨利四世在位时，除每年有二十先令的自由业主外，任何人使子弟作学徒，都是非法的。
    自治城市中赋税负担很重，行会限制很严，结果是工业被迫出城，迁往乡村和郊区。特别是当时成长迅速的织呢工业发展在城外和行会组织以外。关于这事，中世纪一个主要的技术革新，即应用水力于漂织品（这是使织品清洁和加厚的必要方法），有重大的作用。十四世纪将终时，这方法普遍应用，人们始在河谷较上游能得到较大水力的新中心建立漂场。大概这也是一种避免手工业者反对新法的手段。织工渐渐被吸引到有漂场开工的地区。于是因为这一切理由，当许多旧城市都在衰落的时候，新生产中心在乡村中生长出来，有些到后来变为城市。当工业得到新自由时，这些生产中心就产生一种新的资本主义生产或半资本主义生产。到了现在，中古对于高利贷的限制显然已经过时，被一般人置之度外。
    乡间的对比一样显著。贵族们渐失去中古初期使他们有存在理由的社会功用，却在英法战争中获得逞强行暴的积习。他们一方面演变成近代的地主，另一方面演变成匪帮的头目，各自从失业的兵丁和一些不能适应变局的小绅士之中吸收他们的武装党徒，这些党徒视做工为降低身份，以威胁较弱的邻人为职业。从前，贵族有他们自己的法庭。现在，他们用自己的武装党徒来威吓和反抗地方法庭。大贵族包庇自己的党徒，使他们免受审判，这种所谓“干涉词讼”的行径成为长久的祸害。从议会到最下级的法庭，无人不怕匪帮的威胁，他们公开恫吓，使人不敢宣告不利于他们主人的判决。当一个讼案使两个这种贵族发生冲突的时候，诉讼手续常以对阵交战为结局。
    这种政治上匪帮风气的根本原因就是作为经济单位的大地产的没落。农产物跌价，地租也相应降低，于是贵族不能剥削佃户以恢复自己的地位。战时的掠夺和战时承办事业的利润一时替他们解决了一部分间题，但百年战争一完，许多大贵族增加收入的方法只余完全作贼一途。结果是利用地产为基础来成立新的私人军队；以大地产的经济衰落为背景，我们才能对于玫瑰战争有透彻的了解。
    《帕斯顿信札》把严格商业精神和匪帮政治混为一谈，把上述情况描写得生动逼真。我们见到养羊致富的人们竟对邻人实行武装侵掠，并且用尽法律家所知道的手段来骗取邻人的地产。这时代最特殊的一个要点，使它与封建全盛时代迥乎不同的，就是统治阶级为了不受法律的制裁，大规模曲解法律而不是公然地置法律于不顾。新贵族既丧失其社会的功用，就发展出一种虽肤浅而却荒谬的文雅风度，一种假封建行动的繁文褥节的伪装，掩饰其实际衰落的真相。衣眼和盔甲日益浮华，贵族争相以铺张壮丽炫耀于朝中，用金银造成器皿和饰物。仪仗章徽、比武、增修武士典章，都在它们与战事失去一切关系的时候登峰造极。这种奢侈根本上是金钱逐渐代替土地而为主要财产形式的结果。贵族虽固守他们的土地并且与从前一样热心于增加地产，但在有关金钱的事上，他们若与大商人相比，却不过是儿童一般。由于这时代人们的奢侈，许多大商人就能用高利贷在财政上支配贵族，有些大商人竟能加入贵族之列。例如德·拉·波尔氏原是赫尔的商人。
    商人和贵族的文化远高于他们的祖先。格洛斯特公爵亨夫雷的藏书室是当时最大的图书室之一，甚至在玫瑰战争中以残忍著名的伍斯特伯爵也以他的文化修养和学问同样著名。这种新的文化阶层遍起于欧洲，替发明印刷术提供了必要的条件。从前的文化阶层即教士在制造书籍上是自足的，誊写手稿是修道院生活的主要业务之一。十五世纪的俗世读者不但人数多得多，而且是过于忙碌无暇自己抄书的人们，而以抄书为业的人又太慢太少，赶不上不断增加的需求。
    英国卡克斯顿出的第一批书主要都是适合这种新读者需要的消闲读物。他的头一本书是《特罗史》（Histories of Troye）；《哲学家语录》（The Dictes and Sayings of the Philosophers,1477年出版，是在英国印的第一本书），马洛雷的《阿瑟王之死》（Morte d'Arthur）和乔叟的诗集都属于此类。在下一代，资产阶级始以印刷机为武器，当新教改革期间，大批宗教和政治的论战书刊源源出版，在远为广大的范围内传播改革家们的思想，若不是用印刷机，用其他方法是做不到的。
    十五世纪的骚乱和内江似乎范围非常有限。贵族及其党羽自相火并，同时国内其余的人，甚至在玫瑰战争最激烈的时候，也不大受到妨害。陶顿之战以后，审判长福特斯居在流亡中写作，以到处不安全和困苦的法国与英国相比说，“在英国，一个寄居在别人家里的人，没有不得到主人的热爱和许可的。”他既是个流亡人，或许谈到他被迫离开的地方时，不免夸大它的幸福，但在当时历史上显得那样庞大的战争只是很少数职业战士的事，却是显然的。
    由于大地产的衰落，兴起了一大批殷实繁荣的自耕农。其中有些人经营小规模的农业，但大部分都是殷实的自由农民——我们现在可称之为“富农”阶级——他们的开支较少，又没有社会身份可保持，所以能在“上等人”失败之处得到良好的生活。这些新式佃户能与地主斤斤计较，用减租的办法把农产物的跌价转嫁到地主身上。他们可能是佣工的大雇主，而小自耕农变成自由农民或——远为常见地——变成佣工的进程显然业已开始。但是在这时候，自由持有农或佃户身份的自耕农所占的比例，可能大于英国史上的任何时期。
    雇工既得到粮食跌价的利益，又享受相当高的工资。按劳工法规，工资定为每日三或四辨士，实际支付的工资可能更高，不过这样的职业是否能常常得到，则无法断言。一个全年雇用的男工除膳宿外可得二十先令八辨士，一个女工可得十四先令。
    雇工和自耕农始以纺织为家庭工业，这时代所以能成为他们空前绝后的繁荣时代，大概家庭工业至少有与农业状况相等的作用。
    这样，十五世纪的混乱和繁荣同样是实情，并且起于同一原因，即封建社会过渡到资产阶级社会。自耕农业所以有暂时的发达，只因在资本积累还不足以发展出完全资本主义农业的时候，庄园组织就衰落了。这种积累一旦达到必要的水平，如下一世纪那样，自耕农势必灭亡。随着羊毛工业的扩充以及商业资本和高利贷资本的增加，这种积累正在迅速进行，甚至在十五世纪告终以前，已开始发生作用。
    同样，当时的无政府状态也源于封建制度的衰落和从封建制度发展出来的政权形式的衰落。资产阶级虽然日益众多和富裕，他们的力量却还不足以形成一个强大的官僚君主政治的基础，并且当时的大贵族，就各个人而论，有少数比往日英国任一封建诸侯都强大，地方政府的力量还不足以与他们相对抗。内战因此发生，结果是这些贵族的势力被摧毁，他们在欲取得国家机器控制权而不得的时候陷于灭亡。这个斗争使王室和资产阶级都相对地和绝对地比以前强大，并且准备结成一个对双方都很有利的同盟。

二、议会与兰开斯特王朝

    在1381年起义之后若干年间，谙议会，就是说，以冈特的约翰为中心的贵族统治集团，借理查的名义执政。但农民起义已证明冈特普遍不得民心，与他争权的贵族又从事阴谋，因而冈特的威信遭到削弱。一个反对党不久就在国王左右开始集合起来，反抗冈特的统治权。这种结合大部分属于私人性质，由国王的拥护者和不得分享爵禄的人所组成。反对党包括一批象牛津伯爵那样的少壮贵族和一批象赫尔商人迈克尔·德·拉·波尔家那样的新封贵族。伦敦商人中间也有重大的分裂。呢绒商，即与羊毛和服装贸易有关的人们，拥护冈特的约翰，而经营食物的商人则拥护国王。这种分裂的界限大概与一事相关联，即王党反对继续对法作战，而羊毛商人则当然对这个战争最感兴趣。
    两党多年斗争的极峰是1386年对王家大臣(Chancellor）萨福克伯爵的弹幼案。弹劫是一种新诉讼程序，由下议院作原告，由上议院作裁判宫。这程序发展出来，主要作为攻击国王臣仆以限制王权的方法，并且是争取大臣对议会负责的原始方法。继萨福克弹勒案以后，按诸侯与王室冲突时一向沿用的方式，成立了一个监督委员会，名为“听政院”。这个组织与以前所尝试的不同，它与议会有密切的关系，它在行动上直接向议会负责。
    短时期内，听政院能掌握政权，但在1389年，理查实行了一次政变，自揽政权。此后时期是英国史上一段最暖昧的时期，一方面因为各党派的动机全然不明，又一方面因为私斗和变节造成复杂的交互错综现象。但在法国和其他国家，这是国王专制政体日盛的时期，我们可以确信，理查也在实行一个深思熟虑的计划，即建立独裁政权的计划。
    政变以后的头几年，理查刻意抚慰下议院，下议院也相当和睦地与他合作。这时期关系重大，因为这时下议院初次变成一个不依赖大贵族的政治力量。国王与下议院的这种联盟不难理解。国王已违反大多数贵族的意志而夺得政权，不堪再失去小绅士的拥护。并且当时的政府没有不靠伦敦大多数商人的财政后盾而能存在的，理查竟能替他的朋友取得伦敦市的管理权。
    小地主的地位也不稳固。他们受两面的威胁，一方面是农民和劳工的要求，另一方面是大贵族权势日增，强暴日甚，有吞并他们的趋势。在这种基础上，国王和下议院双方成立了一个勉强的同1,：盟，其中每一方都知道对方倚赖他们的程度并且决定充分利用这种情势。
    不久，由于理查太浪费王室的地产和无情地镇压反对派，发展出一个反对理查的暗潮。他把冈特的约翰的儿子亨利·博林布罗克逐出境外，并且在冈特死后没收他的财产，这使得甚至仍属友好或中立的贵族也惊惶起来。商人因政府非法课税和不能平定海盗而变得离心离德。在这种情况下，理查采取了一个永无适当解释的步骤。他操纵选举以使议会满布他的党羽，并且为了万全之计，召集议会在施鲁斯伯里开会以避免伦敦可能发生的暴动，又用一支威尔士弓手威吓议会。他从这个议会取得终身课税的决议，并且劝议会把它的权力移交一个由国王个人支配的委员会。一年之久，他的权力似乎无限，但它除了威尔士的弓手外，无可倚赖，1399年亨利·博林布罗克登陆，要求他那被没收的财产时，理查竟无人援助。这是第二次的先武装夺取政权而后由议会把国王废掉的事。这次议会比在爱德华二世时更进一步。那次是爱德华的儿子毫无问题地继承王位，这次是议会拥立一个依世袭次第不该继位、仅赖战胜和议会决议而得其位的人为新国王。
    因此，新王亨利四世不得不施行安抚绅士和城市中等阶级的政策，当他在位期间，议会达到它在中世纪的全盛时期。如果要取得下院的拥护，就非设法终止大贵族的无政府状态不可。但亨利四世得登王位，大部分由于他们的拥护，他们期望得到更大的纵容以为报。结果，1403年，在比亨利近些的爱德华三世后裔诺森伯兰伯爵和边区伯爵摩提默领导之下，北方和西方跋息的边区贵族全体叛变，反抗国王。他们得到苏格兰人和威尔士人的援助，因为威尔士人已由欧文·格伦道尔领导起事，享了三十年上下的独立。只因这些同盟者互相猜忌，以至在军事上犯了错误，亨利四世才能在施鲁斯伯里一战击破他们。
    此后的统治期中，他施展外交才干，得以避免一些使他不能应付的严重反抗。他把兰开斯特公国的土地并入王室的土地，这样一来，他便能避免过分的金钱要求，即避免必然遭到拒绝的要求。当他在位期间，造成各种租税都由议会指定特殊用途的习惯。王室地产供维持国王家室之用，对进口货征收的吨税和磅税用于大有改进的海军和海岸防务。羊毛关税用于加来的防务，而其他税收则用于一般的国防。
    当选为议会议员，现在始成为一种特权而不是一种负担，各郡始力求把选举控制权保持在绅士手里。新兴的自由农民始积极参加郡法庭的选举，于是在1429年，议会通过一个限制选举权的法案。它非常坦白地述说它的目的。它声明，因为选举“近来已由很多和过多的人来参加……其中大多数人资产微薄，他们之中，每个人都自以为具有（即选举所要求的）最尊贵的骑士与乡绅所具有的投票权的身价，实际他们却没有”，后来，参加选举之权应限于那些“除一切负担外至少每年值四十先令的自由地产所有者”。年有四十先令的自由业主继续独占郡选举权，直到1832年的选举法改革法案为止。城市中的选举权不是统一的，每城按其当地习惯办理选举。继1429年法案之后又有1445年的法案，要求选入议会者为绅士门第出身的人。
    早在这时以前，选举就已经受暗中的操纵，议会里就已经满布私党，但到这时，选举人数减少了，十五世纪的无政府状态更甚了，于是操纵议会成为常事。大贵族们带着成群的从人来到威斯敏斯特，于是议会堕落，仅为一时的统治集团遂行其愿望的工具。只有群众基础能使人抵抗这种压力，而下议院却自己剥夺了自己的群众基础。这种转变的特色就是以被夺公权令代替往日的弹勒办法。支配议会的集团以一个褫夺公权令而不必用任何方式的审讯，就能依法律条款使其敌人受判决和定罪。在玫瑰战争期间，战局每转变一次，接着就有一次对战败者的整批杀戮。在这些斗争中，议会变成废物，几乎尽失其实用上的重要性。然而它竟被保持和操纵，并且被用作工具，这就反映了它已取得的地位。全欧洲这类的机关都在衰落，因为没有足能维持它的生命的强大中等阶级。在英国，中等阶级——绅士和商人——强大，是足为双方所重视的同盟。就是议会表示从顺这一事实，也说明它的权力不可削减，于是在十五世纪末叶，这种权力如果有变动可言，在理论上实大于以往任何时期。结果，资产阶级把议会留作一种手边的武器，准备在他们的力量足以应用它的时候加以应用。

三、百年战争第二期

    1415年亨利五世重新发动百年战争，这次没有往日使它爆发的鲜明的经济动机可见。在这事上，如十五世纪所常有的，我们只感到一种拙劣的模仿，感到一个垂死阶级仅因往日试用过一种政策而盲目沿用这种政策。这仿佛有一种内在的强制力把王室和贵族逼上一个道路，这是一个必陷他们于死地的道路，也是在找不到更有现实希望的途径时的一种无法避免的道路。这是社会快要大转变的时期所特有的情形，可与我们今天见到的把反动势力驱向战争和法西斯主义的那种同样盲目和自杀的冲动相比拟。
    这种冲动通常可用似属有理的政治议论来辩护，而在1415年，亨利五世要重新征服法国，也有很多充分的政治理由。亨利五世在本国的地位仍欠稳固，出征法国显然是最好的办法，既可以抚慰大贵族，又可以给他们找事做。对大贵族来说，这样一个战争就是肆行劫掠的机会，而在他们心目中，往日理查的和平政策是他的大罪之一。对法国王位的要求，虽然没有根据，却可以即刻加强英王亨利的地位，使人不再注意他自己统治之下的缺陷。
    同时，英国有相当大的社会骚动，终至酿成1414年的约翰·奥尔卡塞尔爵士所领导的罗拉德派起义。
    要想征服法国，非有法国内部的同盟不成，当时勃良第公爵已与奥尔良公爵发生内战，这就给英国准备了同盟。奥尔良派控制着低能的国王查理六世。1415年夏季，亨利既已与勃良第派结成同盟，就率兵登陆于诺曼底。
    正如这次战争是死板地抄袭一种旧政策，其头一个战役的战略也盲从爱德华三世在克雷西战役的作法。侵略军围攻塞纳河口的阿夫勒，士卒半数死于疾病，但仍占领该地。然后亨利悍然不顾地深入内地，结果在阿金库尔地方为一支六倍于他的军队所困。在这里，法国人也重蹈昔日的复辙，遭到比克雷西更重的败仗。亨利兵力太弱，不能乘胜进攻，于是回到英国。
    两年以后，他开始一个较有系统的侵略活动，目的在以蚕食的方式平定诺曼底。他的办法是有步骤地先夺取一个地方然后再夺取另一地方，每得一新地，就巩固防务和抚慰居民，以使它成为进一步进攻的基地。
    亨利五世应用这种专务实际的战略，加以他的勃良第同盟得到所向无敌的胜利，结果在1420年特鲁瓦条约中，亨利五世对于法国王位的要求获得承认，查理六世死后，他就可以继位。在1422年亨利五世身死的时候，半个法国都在他直接控制之下。他的弟弟贝德福公爵按同样方针继续作战，到了1428年，法国人已在死守其最后一座重要堡垒奥尔良。
    就在这个时刻，法国出现了奇人贞德，使中古史上一个最晦暗的方面稍见明朗。仅仅她的身世的轮廓即已深堪注意。她原是洛林地方的农家少女，恳求法国当局在企图解救奥尔良的军队（一支甚至不再相信胜利之可能的军队）里，给她个有权的位置。她的来到，挫折了英国人的锐气，激励了法国的士气，以至不久就解了奥尔良之围。继多次另外的胜利以后，到了1430年，法国皇太子，查理六世的儿子在兰斯加冕，成为法兰西王。以后不到一年，在一些很可能因遭法国军事当局故意14"破坏而无功的战事以后，贞德被擒，英国人把她当作一个妖巫烧死在鲁昂的市场上。
    法国当局的容纳贞德似乎是朝中阴谋的结果，但还不能说明她何以能非常感动法英两国军队里的普通士兵。她的作用是一种触发力量，把迄今潜伏的能力解放出来，使以前只是贵族之事的对英战争取得群众性和全国性。对于这种全国性的抵抗，英国的职业军队与在杜·古斯克兰时代的无异，也是无能为力。
    贞德所解放的力量究系何种性质，我们不能确定，但所有一切证据都指明它与妖魔崇拜有关。在中世时期，这种崇拜始终存在着，作为被剥削阶级的一种秘密宗教。这种崇拜的社会史业已失传，因为它基本上是文盲的宗教，它受到凶暴的迫害，被迫存在于地下。它一部分是基督教以前的自然崇拜的残余，一部分是对于基督教的直接否定。人们觉得教会和国家联合反对他们，于是转而求安慰于基督教神话里的旧敌人——魔鬼。法国史家米息勒说，“中古农民若不寄希望于魔鬼，就会爆炸了。”
    这种崇拜最盛行于农民最贫穷最不幸的地方——例如在法兰西和德意志很盛行，在苏格兰也比在较为繁荣的英格兰盛行。有关此事的只言片语指明，这种崇拜常与政局不稳和谋反相关联。它的组织是地方会（即社坛）和区会，有为多数会员所不知的人做坛主和区主，酷肖一个非法政党的组织。
    贞德或任何对她的行动负责的人们所发动的反英力量，就是这种力量。她的出面含有一种意义，即惨遭虐待的法国农民阶级已认识了逐出英国人是趋向减轻他们苦难的第一步。法国当局何以在她已尽其用的时候切望赶快把她铲除，他们何以不设法把她从英国人手中救出来，她何以与吉尔·德·拉伊和阿朗松公爵（以后证明两人都与这种崇拜有关）密切结交，都可以用她与这种崇拜的关系来说明。
    贞德死后，法国人继续得胜，其原因不仅在于她所解放出来的热情，也在于其他因素。英国人与勃良第派发生争执，结果两个交战的党派联合对付侵略军，这大概是英军战败的主要原因。法国人也在战术上作了一个重要革新——炮火不仅用在攻城而且用在战斗。在1453年夏提荣一战，英国传统的战术用来攻打一个用当时那种粗陋大炮保卫着的有备阵地时，就暴露了它的能力有限。但是夏提荣之战以前，英国人久已在这次战争上实际失败了。1435年，英国唯一真有才略的统帅和政治家贝德福公爵身死，本国发生内争，已使英军在法国更加困难。
    亨利六世即位时是个婴儿，以后也是个呆子，那些以他的名义摄政的贵族们行为腐化，措置失当，以至使军队无粮无援。夏提荣之战以后，英人终于放弃战争，仅保有加来一地。

四、玫瑰战争

    英法战争结束后不过两年，年深日久的无政府状态和贵族的暴横竟爆发为公开的内战。玫瑰战争自1455年至1485年历时三十年，给这时期作了个血腥的结束，完成了贵族统治阶级的自找。英军在法国失败，因而最好战的贵族回到本国，他们比以前更加不满，渴望弥补他们的损失，他们所雇用的队伍又不适于任何和平事业。在这种情形之下，内战势必普遍爆发。
    然而在形式上，这个战争是一场王朝的战争，即爱德华三世那些有争位权的子孙间的战争。专就此点而言，这是爱德华三世所创行的一种政策的结果，他希望加强他的家族势力，于是使他的子女与最强大贵族的后嗣结婚。这样一来，巨量土地和财富便集中于少数都与王室有瓜葛、都抱政治野心的人之手。到头来这种政策不但不能加强王室，而且把反对党集中起来，使它的危险性倍增。
    亨利六世在位的初期充满了这些集团用阴谋、暗杀和严刑峻法所实行的不断斗争。1445年，以萨福克伯爵为首的集团控制了国王，而对王位有最近要求权的约克公爵理查·摩提默则为反对党的领袖。在这个漫长时期，王室的大臣腐败达于极点。1433年，王家地产的收入减到每年九千镑左右，这只是流入统治集团私囊的款项的零数。因此，政府经费比以前更要由纳税人负担。
    甚至在百年战争告终以前，这种失政所激起的不满已见于杰克·凯德所倡导的肯特起义。这次起义具有双重性质。它一部分是约克公爵的一种试探手段，为的是测验人民的心情和政府的力量。从这个观点看来，我们可以把它当作玫瑰战争的第一幕。但它也是中等阶级、商人以及乡绅和自由农民反对大贵族失政的真正人民起义。这次起义与1381年的运动迥不相同。农奴制度现在差不多消灭了，而在肯特则久已消灭。起义者在“肯特平民诉苦请愿书”中所陈述的各项要求全属政治性质，凯德的军队里不但有农民和劳工，而且有许多乡绅和富人，比起前次起义，它的组织远较广泛和复杂。
    起义者所列举的主要苦情是：谘议会里有“品质低劣的人”、对法战争措置失当（因肯特位于直接交通线上，常在战时繁荣起来，所以对此事特别感到触痛）和操纵选举。起义者要求延请约克公爵和他的同党入谘议会，罢免和惩治萨福克的党羽。
    1450年初，约克派占多数的一个议会已开会弹劫萨福克，把他放逐。在他往加来去的途中，水手在船上把他捉住斩首，弃尸于多佛尔的海滩。这个凶杀案是起事的信号，于是在6月1日，五万来自肯特各部的军队进趋布拉克希斯，以便向洛议会提出要求。
    政府不听他们的陈诉，一支王军开到格林威治去攻他们。他们秩序井然地退到塞文欧克斯周围的森林地带。于是政府起了恐慌。政府军渐渐溃散，伦敦城内又有许多人拥护起义军，所以到了7月2日，凯德的党徒进入伦敦。一个最失民心的大臣塞伊勋爵和肯特郡守克劳摩都被擒获处决。起义者维持良好的秩序，没有劫掠，但这种约束不久就造成一个实际问题。要供养这样大的一支军152队，非有大批款项不可，于是凯德提议向伦敦富商征收军晌。富商素与一般人一样怨恨政府，因而向来拥护起义者，但到了现在，他们开始怀疑这支人民军此后的举动。
    7月5日，他们突然夺据伦敦桥，截断凯德及其军队由驻所苏斯握克到伦敦的道路。次日，双方为夺桥打了一天的仗，但起义军终被击退。7月6日，起义者正因这次挫败而丧气的时候，政府的使者来了，提议无条件地赦免一切人，并且允许考虑他们的要求。他们散去，只有凯德及其少数从人仍不放下武器。凯德遭到追捕和杀害，在搜索全肯特的审判过程中——即所谓“人头收割”——中，许多最积极的起义者都被处决。
    这次起义暴露了政府的软弱，于是在1455年，玫瑰战争开始，约克公爵在圣奥尔本斯击败王党。继起的战争不是封建性质，就是说，作战的不是要想扩张领地和脱离中央政权而独立的诸侯，而是为争取国家机器控制权而战的敌对贵族集团。这次战争所以那样凶猛，其主要的原因就在于此。封建战争的主要目标之一是俘掳敌人来勒索赎金，只有太穷不能出钱的敌人才遭屠杀。玫瑰战争是个歼灭性战争，每次胜利以后必继之以一场杀戮和没收战败者的土地归于王室。因此，这些战争虽则对于全国没有什么影响，可是对于参加战事的却极为有害。作战的人数通常很少，以至当时的经济生活未受骚扰，并且一般说来，人民大众似乎不关心战事的结局。
    这个战争在形式上是各敌对贵族匪帮间的搏斗，但在这斗争的下面却存在着一个虽不明显可是真实的争端。拥护兰开斯特派的是苏格兰和威尔士边境上那些好乱的贵族，即英国最落后的封建残余分子。约克派的支援多半得自进步的南方，得自东盎格利亚和伦敦，即使这种支援不常是很积极的。所以约克派的最后胜利就是经济上最前进地区的胜利，为下一世纪以资产阶级为后盾的都铎王政打下基础。
    这次战争唯一的一次大战役，即在许多小的混战中最为突出的陶顿之战也指明了这个事实。兰开斯特派带着大队北军向南进发，沿途抢劫。他们进到圣奥尔本斯，但伦敦关闭城门，准备坚守。约克公爵理查已于1460年被杀，现在他的儿子爱德华自格洛斯特率兵急进，入伦敦城。兰开斯特派退走，1461年3月29日，在陶顿遇到一场暴风雪，为追兵所擒获。他们的失败既是约克派对兰开斯特派的胜利，也是南方对北方以战争为能事的军人们的胜利，于是玫瑰战争的第一阶段告终。陶顿一战以后即刻登位的爱德华四世，预示了都铎专制主义的许多特点。他与伦敦、布里斯托尔和其他商业大城市的商人保持友好亲密的关系。约克派自始就觉得汉撤诸镇的援助价值极大，因为这种援助使他们取得制海权，使他们能在海岸上任何地点登陆。同时，爱德华四世既不顾兰开斯特家从议会得来的权利而贯彻了他的王位要求，所以他几乎完全置议会于度外，他与后来的亨利七世一样，也宁愿向拥护他的商人直接谈判来筹款。爱德华四世不但与商人保持亲密关系，而且亲自从事大规模的商业。由于没收他那些敌人的财产，他的财富多于英国以往的任何国王，他又打造了整队的船舶，向海外运输羊毛、锡和呢绒，远至地中海。在计划新的和无理的课税法上，他也是都铎王朝各君主的前驱。
    爱德华四世又尽可能削减大贵族的势力，封了一批直接依赖他的新贵族以与旧贵族相抗衡。但他不能大有作为以平息内乱的无政府状态。他那抑制贵族——包括曾经拥护他的贵族——的企图酿成沃里克伯爵所倡导的危险的叛变。这个叛变为他所平，但他在1483年身死以后，他弟弟理查手下的旧贵族不难逐出他所留为幼子摄政的新人。理查先杀了爱德华四世的几个儿子，然后自为国王，但是他也不免与助他得权的贵族相搏斗。这种斗争使本时期一切国王陷于矛盾，直到贵族世家几乎一概灭绝的时候，这个矛盾才得到解决。当亨利·都铎提出一个牵强的王位要求，在米耳福德港登陆的时候，当时常见的叛变和离弃又复发展出来，于是理查几乎无人拥护。1485年8月22日，双方都只有少数人交战于博斯沃思，这一战结束了玫瑰战争，也连带着结束了英国整整一个历史时期。亨利七世所创的新君主政体是一种全新的政体，以各阶级力量的新关系为基础。


第六章 新君主政治与资产阶级

第六章　新君主政治与资产阶级

一、织呢工业
二、地理上的发现
三、土地革命
四、都铎王朝的君主政治
五、英国的宗教改革
六、反宗教改革和伊丽莎白的妥协措施

一、织呢工业

    就在十五世纪的政局混乱期间，英国从一个出产羊毛的国家明确地过渡到一个织造呢料的国家。　　织呢工业所雇用的工人虽远较农业为少，它却在英国经济生活上却成为有决定性的特色，这个特色使英国经济生活迥异于多数数其他欧洲国家，并且决定了英国经济生活发展的方向和速度。在中世纪，举例说，英国比法国更富于乡村的性质。英国的城市较小，从来没有赢得那样充分的自治权，从来没有对封建领主或农民大众发生那样激烈的对抗。但英国农村较为发达，它的农民阶级.较为自由，所受剥削较轻。就是由于这种发展的平衡，由于工业生产具有相对薄弱的城市生产特性，因而其封建性也相对微弱，所以技术一旦达到一定水平时，不可避免的资本主义纺织工业才那样容易和迅速地发展起来。
    这种纺织工业最初发展于英格兰西南部和东盎格利亚，即在诺里季的周围和斯托尔河流域的城市和村庄，这里至今仍有垂直式的高大教堂和殷富呢绒商的多窗住宅，替那特有的可是久已消逝的繁荣作证。东盎格利亚与佛兰德隔着狭窄的海面直接相对，两地始终有特别的关系。英格兰他部都发展了大规模的羊毛输出业，只有东盎格利亚输出很少。它反而运输小麦去供养根特和布鲁日的工业人口，1436年前后写的一首诗咏到那地方说：

        佛兰德生长的一切粮食和种子，
        不够他们一个月的饮食。
        佛兰德人有什么，不管高兴与懊恼，
        除了一点茜草和呢料？
        把我们的羊毛织成衣料，
        这是他们的生计，
        不靠这个，就不能安稳地生活，
        他们必需和我们联合，否则就去挨饿。

    东盎格利亚的农业属于混合性质，以养羊为耕作业的一部分，而不象羊毛输出区那样在大牧场上养羊。他们的羊毛品质低劣，在1454年所编四十四种商标的羊毛表中，萨福克的羊毛列在最末，每袋价五十二先令，而最好的赫勒福德羊毛则每袋价二百六十先令。诺福克的羊毛甚至被认为不配列名表上。这种羊毛的品质不受国外欢迎，因而自很早以来就在本国织成粗呢。大概因为这种羊毛不是为输出而生产的，也不是大宗出产的，所以这里不如别处那样努力于改良羊种。
    就地理而言，东盎格利亚是佛兰德工匠愿意定居的地方，并且如上文所述，在诺曼征服以后，这种迁移立即开始。新来者渐渐把他们的优良技术教给本地人，到了十五世纪初期，所织呢绒比以前花样繁多，品质也大有改进。今天很不著名的村庄如克尔西和握斯台德等地名在当时都被作为呢绒的名称，这种呢绒驰名全国，甚至开始在欧洲市场上与佛兰德产品相竞争。
    最初，输出的呢绒主要是半制成品，要到佛兰德以后再剪绒和染色，因此利润大半都落在佛兰德人之手。他们的谚语说，他们用一个格罗特［格罗特（Groat）是价值四辨士的银币——译者注］买英国人一张狐皮，然后按一个基尔德尔［基尔德尔（Guelder）是价值一先令八辨士的银币——译者注］把狐尾卖给英国人，这话在从前出口货以生羊毛为限的时候是确实的，在这时候也几乎同样确实。起初经营这项商业的是汉撒诸镇，它们已被中心市场的商人排出羊毛出口业，但还能取得这个新部门的控制权。正如十四世纪的中心市场商人能反抗和击败意大利人，所以十五世纪名为“冒险商人协会”的英国团体也能夺得汉撒诸镇手中的呢绒输出业。1407年，他们设商馆于安特卫普，尽管佛兰德织呢城市和仍以加来为总店的老中心市场商人敌视他们，他们仍能繁荣起来。
    他们所占优势之一是能随意不断地取得生羊毛，而他们购买羊毛的价钱又可以低于须纳重税的佛兰德人所付的价钱。1434年佛兰德禁止英国呢绒入口，英国也禁止羊毛出口，这个报复手段使对方蒙受了远较重大的损害。到1496年，当亨利七世在位时，双方结成名为“大通商”的条约，恢复了正常的贸易关系，自此以后，佛兰德的工业就不断衰落。在都铎时期，西班牙人侵入尼德兰，继之以激烈的战争，于是佛兰德的工业衰落到极点，迫使又一批技工移居英国。争取独立成功的荷兰是尼德兰工业化较差的部分，在十六世纪时，成为英国商业的敌手而不是英国工业的敌手。
    羊毛出口减少同时呢绒出口增加的数字，就是这种两面发展的证据。1354年，据估计出口呢绒不到五千匹，到1509年就达八万匹，到1547年竟达十二万匹。另一方面，当爱德华三世在位时，羊毛出口税平均六万八千镑左右，到1448年，降到一万二千镑。呢绒出口业的发展并不是没有间断的。在十四世纪和十五世纪初期，出口激增，以后战争和政局不安造成出口市场的萎缩，甚且造成一些绝对的衰落，直到十五世纪末叶，进展才告恢复。这个中衰时期是呢绒出口业增加限制和垄断的主要原因之一，因为占主宰地位的商人集团力求在仍然开放的市场上取得较高利润以补救萎缩的市场。
    最重要的是，呢绒工业几乎自始就是按资本主义方式发展的。一旦为了出口市场而实行大规模呢绒生产，独立的小织工势必落在唯一有财力有知识能从这市场渔利的商人控制之下。羊毛生产者也从来即习惯于整批出卖一季剪取的羊毛。这种工业分工精细，从羊毛到呢绒之间过程繁多，要把它在行会基础上组织起来，几乎是不可能的。诺里季的行会似曾一再企图控制周围村庄的织工，但是没有成功。
    以后称为呢绒商的羊毛资本家，起初是卖给织工毛线和从织工方面买回呢绒的人。不久以后，呢绒商控制了每一个生产过程。他们收买生羊毛，把它发给大半是在自己茅屋中工作的妇孺纺工，再收集毛线，然后把毛线交给织工、染匠、漂洗匠和剪绒工，以一定的计件工资支付每一项手续，而不在每一阶段卖出和买进。1465年的一道法令陈述了整个过程的详情，并且诉说织工假报重量的骗术。这个法令另有可注意处，即它是头一个实物工资取缔法，规定支付工资须用“正当合法的货币”，而不得用“针、腰带和其他无用的物品”。利润率一般说是高的，资本积累是迅速的。当这种工业由东盎格利亚传播到萨默塞特、约克郡西区、西里丁和英国其他地方的时候，呢绒商始成为一个资产阶级的核心，他们比老城市守旧的行会人员富于进取心，顾虑较少，较乐于试探新的投资路线。布里斯托尔、赫尔，尤其是伦敦，都成为远大商业活动的中心，它们的大商人始在财富和势力上与贵族并驾齐驱。
    当呢绒商开始聚大批工匠于一室，在这里进行整个工业过程的时候，集中就达到一个较高阶段。诺里季织工托玛·德隆尼（1543-1600）所作小说里对于这种办法有生动的描写，在十六世纪初期，这是相当流行的办法，引起织工方面的普遍反对。1555年一个旨在限制这办法的法规在序言里叙述它的几种弊端。
    “鉴于国内织工不但以往屡次控诉而且在本届议会也控诉说：富裕的呢绒商用种种方法压迫他们，有些人在家里装置和保持几架织机，用短工和不熟练的人照管它们，使大批织工及其妻室和家属生计衰落；有些人把织机垄断在他们手里，归他们所有，按不公道的租钱出租，以至贫苦工匠不能维持自己的生活，更不能维持其妻室、家属和子,女的生活，又有些人对于织造工作和技巧给以远较往日为少的工资和酬劳……”这法规进而限制一个呢绒商可以留在家里的织机架数，纺织工业从家庭工业阶段里发展出来的情形似已受到限制。大概从这种集中得来的超额利润还不足以把家庭织工逼得不能生存，同时所用的机械也还不是贵得使呢绒商能够取得垄断性的控制权［参看本书第十一章第三节——作者注］。
    利率高涨，当时欧洲大半地方的商品生产和国际贸易都多少有些增加，这种局面在十五世纪后半造成一个严重的通货危机。金银货币的需要也相应增大，因为当信用仍在幼稚的时候，这种货币是唯一良好的交易媒介。欧洲本身不能应付这种需要。少量黄金时时来到欧洲，但输出的、消耗于货币磨损的或因打造金器金饰而不能流通的黄金量却多于输入的黄金。1450年前后流通于欧洲的黄金可能比在罗马时代为少。并且银矿虽经开采，尤其在德意志的已经开采，采得的数量仍不足以应付大大增加的需要。
    贵金属的真正缺乏，尤其是国际贸易最便利的媒介——黄金——的真正缺乏，开始成为商业继续增长的障碍。欧洲国家无一不设法防止金块。的输出，英国当爱德华四世在位时竟规定输出金块为大罪，但毫无成效。正是黄金的缺乏和觅取新来源的欲望，普遍推动了地理新发现的运动，到了十六世纪，地理新发现就开辟出供欧洲人开拓的绝大的新地域。
    哥伦布写道，“黄金是宝贝，有黄金的人就有他在尘世上所需要的一切，也就有力量把灵魂救出涤罪所而使之重享天国的幸福”，他深知他的目标属于何种性质。他的航行是一种信号，发动了世界上规模最大而且影响最深远的第一次寻求黄金运动。

二、地理上的发现

    1492年，即博斯沃思之战以后七年，哥伦布到达西印度群岛。又过六年，伐斯哥·达·伽玛在绕过好望角以后，下碇于卡利卡特。这两件事是一长串变化和尝试的顶点，欧洲与东方的关系因此而改观，欧洲与美洲的关系也因此而创立。在中世纪，欧亚贸易沿着几条路线进行。最东的经过特拉布松、上溯顿河和伏尔加河而入波罗的海，以汉撒诸镇为其北端。第二路线经过波斯湾、巴格达和阿勒颇，由此经海路到君士坦丁堡、威尼斯和热那亚。第三路线上溯红海，转陆路到尼罗河，有意大利的船舶在尼罗河口亚历山大港等候装货。这些路线有一个共同之点，它们运货在水路需要转船，在陆路需要用马或骆驼驮运，多半要走得很远。航海纯属沿岸航行性质，而在亚洲部分，由阿拉伯的水手和船舶来担任。一切货物都经过沿途许多商人之手，每一商人取得一份厚利。
    陆路运输费用高昂，除体积最小的货物外，载运任何货品都无利可图。所以由欧洲人看来，东方成为“豪华”世界，一个出产丝绸、香料和宝石的地方，一个富得难以置信的黄金国。并且这种贸易多半是单方的贸易，因为欧洲没有体积很小的货物输出，于是不得不用金银支付货价，欧洲已感不足的金银块因此更加减少。政治家反对东方贸易，认为用金银换取奢侈品的事是不道德的，但是意大利和汉撒同盟的商人，他们由地中海航线继续上溯莱茵河并通过俄罗斯而收到货物，却觉得这种贸易非常有利。每一路线都是一座城市或一个集团所留心保护的专利品，它们排斥一切竞争者，如果必要，用武力来排斥。
    在十五世纪期间，有蒙古人入侵，蹂躏俄罗斯的大部，又有土耳其人把阿拉伯人逐出小亚细亚，于1453年攻陷君士坦丁堡，于是这些商路受到他们的威胁。埃及路线虽然没有切断，却也遭到威胁。陆路并没有弄得不能通行，但危险大得多，运费增高，利润减少。再者，具有强固政府的民族国家成长起来，它们分享不到旧商路的利益，急欲开发它们自己的商路，以便打破威尼斯和热那亚的垄断贸易。这种国家有从驱逐摩尔人的战斗中缔造的西班牙和葡萄牙，有从对英战争中缔造的法兰西，稍后又有因保卫东欧以抗土耳其人而兴起的哈布斯堡帝国。新商路一概都是国家而非私人企业开辟的，并且在当时或许也别无他法来开辟商路。
    最后，在造船和航海的技术上，十五世纪大有进步。中世纪典型的商船是中央竖起一根桅竿的盆形船只。这种船绝不能逆风而行，在暴风中几乎无法控制。总之，在1400年以前，英国所造船只很少是在一百吨以上的。在这以后，进步就迅速了。1439年政府运兵用的船只表中列着十一只由二百吨到三百六十吨的船。另一个在1451年编造的运船表中，包括二十三只自二百吨到四百吨的船只。不久以后，布里斯托尔的著名商人威廉·坎宁共有船二千八百五十三吨，内有一只重九百吨。
    耐航性也有与之相应的进步。西班牙和葡萄牙发展出轻快帆船以供大西洋沿岸贸易之用。这加3 种船较长较窄，船头甲板高耸，竖着三、四根桅竿。罗盘自十二世纪以来即已为人所知，现在经过改进，成为普遍的用具，观象仪也用来计算纬度，绘地图者始以多少有点准确的资料代替神话中的城市和龙蛇。在技术上，现在终于能够离开海岸而从事横渡大洋的航行了。
    葡萄牙人是首先作这种尝试的，他们的海员在政府控制之下，开始有系统地探测非洲沿海一带。1434年，他们达到博哲多海岬，1446年达到冈比亚，1484年达到刚果。当伐斯哥·达·伽玛自印度回到里斯本时，载来货物的价值据说六十倍于他的航行费用，其结果是把旧局势打得粉碎。甚至在所能想象到的最顺利的情况下，那些运费高昂而又有许多商人经营过路货物的旧商路，也绝不能与这个航线相竞争。于是意大利商业城市的势力毁灭了，欧洲的整个重心移向大西洋沿岸。
    好望角路线是一条为葡萄牙所垄断的路线。它的敌手须寻觅别的路线，所以西班牙引路向西，在期望得一通印度的捷径之处，发现了一片新大陆。新大陆证明富于金银，富到任何人所不能梦想的地步。从墨西哥、从智利、从波托西，船队载来源源不绝的金银条块，甚至在遭到海盗劫掠和船只破坏而受重大损失以后，仍使那些装配和保险载这财宝船的德意志、意大利和佛兰德金融家——福格尔和格利马尔第——获得莫大的利润。
    实际说来，西班牙和葡萄牙都没有充足的资金来开发新领土或吸收新领土所出产的财富。西班牙政府企图把贵金属留在本国，但贵金属仍不可抗拒地泛滥全欧，使物价飞涨，促进西班牙敌国的商业。其中法国、荷兰和英国成为西班牙最重要的敌国。
    当时英国海员还无力在西班牙人和葡萄牙人根深蒂固的地方与他们相较量，所以不得不寻觅自己的航路。1497年，一个受英国雇用的热那亚航海家约翰·卡波特从布里斯托尔开船，发现纽芬兰，并且航行北美一部分的沿岸。人们渐渐了解到，欧洲与东方之间有一大块陆地相隔，而因为这条荒凉海岸没有西班牙人得自南方那种易得的财富可望，所以人们集中努力于寻觅一条绕行的路线——作为英国航海家一百年中目标的西北路线。这种企图是失败了，但有副产物，即在哈得孙湾地区设立了皮货贸易站，在纽芬兰设立了渔场。英国人既不能在这方面觅得航路，就转而注意东北方，于是在1553年，一帮伦敦商人以资金六千镑组织一个最初的合股公司，派理查·张塞勒和休·威楼贝绕行挪威以北的海道。威楼贝陷在冰中而死，但张塞勒达到阿尔汉格尔，与莫斯科建立了正式贸易关系。组成了一个俄罗斯公司，1557年，一位俄国大使来到伦敦。其他重要的新商场是冰岛和波罗的海区域，在这里，衰弱的汉撒同盟各城市被迫与英国分享他们年深日久的垄断权。
    争取本国对于有利地区和路线的垄断权并且打破敌国的垄断权，这种斗争是十六世纪海上政策的主要特点。这种情况反映于当时最占势力的学说，即所谓重商主义。重商主义者想把尽可能多的金银聚集在自己国内。为了这个目的，航海条例企图使贸易限于英国船只，以便保持强大的海军。政府给粮食出口商奖金，因为他们以为出口粮食可以鼓励农业，换来金银，本国工业则以关税为保护。这就是英国政府和资产阶级直到产业革命时所主张的学说。只要商业资本占有优势，人们自然以金钱为财富和国家繁荣的尺度。到了十八世纪末工业资本兴起的时候，人们始认为金钱是商品中的一种，始以一国各种各类商品的生产量来衡量一国的财富。
    在十六世纪，英国主要的出口货是呢绒，而按重商主义学说，探险事业的两个主要目的就是取得金银和寻觅英国呢绒的新市场。哈克路特写道：“因为我们的主要愿望是替我国天然物产——呢绒——寻觅广大的销路，在我所读所见的一切地方中，我以为最适合这种目的的就是日本群岛及其近邻鞋鞋人之地。”如果说他写这话时让想象超越了实际的可能性，那末，本世纪的出口贸易确是大有增加，而不能作呢绒市场的地区也多少被英国商人利用了。
    十六世纪初期，在1550年以前，半制成的呢绒输出不断增加。在1550年以后，主要由于尼德兰发生乱事，商业大大萧条，这就提供了最强有力的刺激使人去寻觅呢绒新市场。欧洲边远的地方，以及非洲、亚洲和美洲一概被认为可能的市场。但旧市场既已衰落，新市场又生长得很迟缓，有资可投的人们不得不在新工业上冒险尝试。结果，在十六世纪下半，一种可称为小产业革命的现象开始见于英国。除对于新出口货的要求外，又加上本国需求日增所造成的刺激，和在英国制造许多以前进口的货物的趋势。
    这时，除以前有的小规模呢绒加工、制皂、酿酒、造船和制玻璃等大有进步外，又兴起了一连串的新工业。新工业包括按照工厂规模生产的火药、纸张、硝石和食糖等物品。或者更重要的是，工业规模扩大，新技术程序也采用了，而这些工业多需要很复杂的水力机械。其中许多工业如酿酒、制皂和制盐也都需要大量的煤或焦炭。
    这些制造工业发展的结果是煤矿业激增，在这方面，英国为全欧之冠。现在有了水力发动的抽水机和改良的通风法，始可能有深矿采掘。这一切就是说，过去凿一口煤井不过在地内掘开一个洞穴，现在却成为需要巨大资本的复杂工作。并且随着煤产量的激增，某些工业开始集中于产煤区，造船业因供给由矿坑运煤到伦敦和其他中心需要船队而大大地发展起来了。
    由于1540-1640年第一次产业革命达到了这样的程度，英国才能在1760年以后的第二次产业革命中居于前列。新工业的成功使英国，尤其在对西班牙战争结束以后，成为世界贸易上的大国。新工业赚来的财富加强中等阶级的力量，以供将来十七世纪夺取政权的革命斗争之用。
    为了追求金银，英国不免与西班牙长期作战，这事要在以后叙述。金银来到英国，一方面是残酷贸易竞争的结果，一方面是掳掠西班牙和葡萄牙船队所致。对于永远抱怨缺乏充分资本的新资本家，金银还来得不够迅速。但得来的金银已足以造成新问题，即商人和工业家大发其财，而人民大众却大吃其苦。十六世纪英国经济生活的特点，除呢绒贸易的增长、新工厂工业的建立和地理上的发现外，我们还要加上一个与它们同等重要的，而在人民生活上甚至有更直接影响的第四特点。这就是农业革命，其结果是造成大规模的失业和现代无产阶级的萌芽。

三、土地革命

    观察任何历史时期的时候，如果太坚决地注目于将来，或太固执地注目于过去，同样会使我们陷于错误。在十六世纪那种显系过渡的时期，当封建特征与资本主义特征错综拥挤在一起形成一个既非封建又非资本主义的整个世界时，尤其如此。以上两节所叙述的，并不是资本主义社会的形成，而是一些必然产生资本主义社会的条件的发展，即商品在生产和销售上的自由市场的创立。最关重要的自由市场无过于土地和劳力的自由市场，而当时在英国，农业仍占绝大的优势，所以两者互为因果。
    封建农业大部分是集体农业，其基础为互助耕作和共耕公田，二者都是远古部落时期的遗物。这种集体农业不能直接过渡到资本主义农业，我们已提到十五世纪的自耕农业是由庄园瓦解而来的过渡形式。农民阶级必先个体化了，分裂成为孤立而无保障的单位，而后才能再合成一群参加资本主义生产的工资劳动者。都铎时代圈地运动的重要性即在于此。
    圈地并不是新现象。自黑死病时期以来，这事就一直在进行，并且十六世纪上半的圈地速度是否大于十四世纪中叶，尚属疑间。圈地并没有实行于全国一切部分，并且任何部分也没有把土地完全圈起。许多土地直到十八世纪末年仍行公田制。然而都铎时期的圈地具有决定的重要性。土地由公地到圈地、由耕地到牧地的量变继续进行到这时，就取得普遍强夺农民土地的质变性质。这个转变恰发生在人口增加到五百万左右之时，五百万人口可认为是土地在固有的生产方式之下所能赡养的最高额。在这种情形之下，往日也许几乎无人注意的规模的圈地，势必掀起广大的社会变化。再者，这些转变也与物价开始高涨同时，其原因是贵金属流入欧洲，以至到了本世纪末年，利润倍增而工资却几乎减半。都铎后期的“繁荣”实际上是财富由劳动阶级转到少数商人和农业资本家阶级之手的绝大转移。物价高涨又促使人赶快圈地，因为现在土地的价值突飞猛进。地租和工资远落在物价之后，以至农业家要不发财，也儿乎不可能。
    莫尔在他的《乌托邦》里曾以无比激动的心情，详细地描写圈地的结果说：
    “你们的绵羊本来是那么驯服，吃一点点就满足，现在据说变成很贪婪很凶蛮，甚至要把人吃掉……那儿的贵族豪绅，乃至主教圣人之流……不让任何人在庄园上耕种，把整片地化做牧场，房屋城镇都给毁掉了，只留下教堂当做羊圈……佃农从地上被逐出，他们的财产被用诡计或压制的方式剥夺掉。有时他们受尽折磨，不得不出卖自己的家业。那些不幸的人们想尽办法，只有离乡背井了，其中有男的、女的、丈夫、妻子、孤儿、寡妇、携着婴儿的父母，以及人口多养活少的一家大小……等到他们在流浪生活中把卖来的钱花得一干二净，他们就只有盗窃，受纹刑的处分，否则就是挨家沿户讨饭了。此外他们还有什么可行的呢？” ［① 莫尔：《乌托邦》，三联书店1957年版，第36-37 页。一译者注；②据霍林舍德的史书（Hollingshed’s Chronicler）所述，亨利八世在位时有七千二百个喊盗被绞死。【七千二百人应为七万二千人，参见《马克思恩格斯全集》中文版第23 卷，第804 页注( 221a）。——校订者注】］
    圈地所造成的无地者和无产者大军，又因另外两群人加入而数目大增，一群在本时期初期加入，一群在将近中期时加入。玫瑰战争以后，亨利七世着手解散大贵族所雇用的家兵队，这是预防内乱续起的必要政策。他所以能在这事上达到成功，一部分因为贵族们为长期战争所削弱，不能作有效的抵抗，一部分也是因为国家既已不那末纷乱，贵族既转向和平地经营其田产，他们自己也认为这些家兵队是多余之物，是应该尽早消除的一笔浪费。
    这些被遣散的家兵形成失业者中名声最恶劣的一部分。他们多半是骄傲的、徽惰的、摆空架子的恶汉，在田产被夺的农人尽可能设法寻找新工作的场合，这种恶汉自然变成盗匪。正是由于这些人，使为对付乞丐而制定的野蛮法律，有了借口。
    1536和1539年解散寺院使成千上万的人流离失所，于是第三批失业者又潮涌而来。僧侣本身大半得有恩捧，但人数远较众多的寺院仆役却没有那末幸运。寺院的解散与圈地运动的关系从未得到应有的重视。所谓寺院不圈起它们田产上的土地，是不确的。据现有的材料证明，在这方面，僧侣和俗人地主并无分别。实际上寺院土地大部分已由地方绅士承租或经理，僧侣只是纯粹领受地租的寄生虫。但在寺院解散以后，其土地大部分落在一种新式地主之手，他们已积累大量资本、廉价收买这些地产而想尽量加以剥削。教堂土地的新主人是带头人，给较为保守的邻人一个他们所愿仿效的榜样。
    因为这一切原因，十六世纪上半的英国面对着大群失业者无工可做的问题。过了相当时间，他们或他们的儿女为新兴的呢绒工业或城市商业所吸收，但这是个缓慢过程，政府无法使它加速。他们试用两种补救法，一种是制定法规阻止圈地，一种是制定残酷的刑律对付受圈地之害者。两者无一证明有效，这些法律的三令五申就表明它们的失败。早在1489年，就有一个法规禁止毁坏那些至少带有二十英亩土地的房屋。另外的法规企图规定耕地与牧地的比例，或企图限制一个农人可以饲养的羊数。一切所以都被置之不理或规避，实因有最好的理由，即负责执行这些法律的人们，治安法官，就是享圈地利益的实际地主。总之，新兴的资本主义在有意或无意中所需要的，不是自由而繁荣的农民阶层——培根所谓“使耕犁掌握在所有者手中”——而是“人民群众处于奴隶地位，使他们本身转化为雇工，使他们的劳动资料转化为资本。”［马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第788页］
    为达到这个目的，那一串对付失业者的刑律，虽或无补于失业，却较为有效。1536年，法令规定，“强壮的游民”应处刖刑，犯这罪三次的应．处死刑。1547年，任何人拒绝工作，就判归告发人为奴。主人要用鞭子和锁链逼他工作，如果他想逃走，就要把他追获带回，烙上火印。1572年，十四岁以上的无执照乞丐，除非有人愿意雇用，要遭到鞭打和烙印。再次犯罪的，除非有人要雇用，应处死刑。第三次犯罪的应以犯重罪论，处死无赦。
    到本世纪末发生了一个变化。城市的工业已吸收了失业者的大部分，而这些城市的发达使面包、肉类和其他食物的需要增加。结果农业耕种较为人所注意，圈地养羊的事不如以前急迫。但我们要注意，这个运动不仅是耕地变成牧地而后再变成耕地。这运动是从农夫的小规模耕种到大规模牧羊业，而后回到大规模的耕种，即回到资本主义的耕种。
    在本世纪最后几十年，熟练的农业劳动者甚至感到缺乏，这是圈地运动逼人离开农场而往城里去找工作的结果。1563年，“工匠法令”规定，一切身强体壮而无他业的男人女人，必要时即须到田里工作。同时，治安法官应当每年集会，“按该年的丰歉”，规定工资最高额。有时人们声称，这法令无意压低工资，可是它的实际作用却是把规定最高工资额并惩罚一切支付或领受超额工资者之权，置于雇主阶级代表们之手。
    几年以后，在1572年，通过了第一个征收强迫救贫税的条例。每一教区须对其贫民负责，任何须由救贫税负担的人可以被遣回原籍。1601年较为著名的救贫法不过调整已有的惯例，其中包有许多办法，使贫民就“现存的亚麻、竺麻、羊毛、毛线、铁及其他必需材料”来制造用品，并且使贫民的儿童为学徒。从这个条例，发展出救贫税、贫民院和教区安置等整个制度，这种制度一直存留到为产业革命所摧毁之时。
    就十六世纪晚期社会立法的性质看来，可见间题已经转变，原始资本积累的时期，强取和掠夺土地的时期已成过去。资产阶级现已取得坚固基础，取得充分资本，只要对所造成的无产阶级实行合法而和平的剥削，就足以保证持续的和自动的积累。然而他们的胜利却不是未经拚命的斗争就" 4 赢得的，在结束本节之时，我们必须略述十六世纪的农民起义。第一次而且在外表上最足以使人误解的，就是1536年的求恩巡礼。在形式上，这是北方天主教徒的反动运动，为首的是仍属半封建的北方贵族，目的是反对宗教改革，反对解散寺院。但虽然首领是贵族，队伍却大半来自田产被夺和受到威胁的农民阶级，这起义的民众性就表明人民的深怀不满。政府没有常备军可与起义党相对抗，却只因两事而得救。一件事是南方和东方拥护政府，这或者是他们不忘昔日陶顿之战所致。另一件事是起义党非常幼稚，他们与政府进行长期的谈判，在谈判期间，他们的部队渐渐消失，而敌方的队伍却集合起来，终至他们与对方众寡悬殊，旋即溃散。在此后的恐怖时期中，起义首领和部下一同受害，在亨利八世在位的余年，英国处在暴力和密探间谍的严密组织的威吓控制之下。
    幼小的爱德华六世在位时，谘议会内部意见分歧，政府的控制力削弱，于是发生了几次起义。其中最重要的是德文和康沃尔的暴动及诺福克的暴动，两者都发生在1549年。前者与求恩巡礼相似，在形式上也是个天主教运动，但较富于群众性，因为这时上等阶级己吞噬教会土地太多，不愿恢复夭主教。西部仍激烈反对宗教改革，并且在康沃尔，人民仍讲一种克尔特方言，新的英文祈祷书特别不受欢迎，因为它与其所代替的拉丁文弥撒书一样难懂，却不及弥撒书那样耳熟。在埃克塞特市外一场苦战之后，这个起义为德意志佣兵所平。
    诺福克起义在性质上与以上的迥不相同，并且是1381年暴动之后最重大的英国农民战争。诺福克大概是英国新教徒最多的一郡，这次起义完全为反对圈地而起。英格兰东部有很发达的家庭工业，那里的农民仍然相当富裕，他们已世世握有土地，对于任何夺取土地的企图都急起抵抗。我们有清楚的材料证明，在1549年以前，暴动就酝酿已久，当它因一件琐事而爆发时，便异常迅速地蔓延起来。
    阿特尔博罗地方一个名为格林的地主在他所圈的土地周围竖起篱笆，在6月20日夜间，有一群人拆毁他的篱笆。翌日，格林劝他们拆毁一个与他有宿仇的邻人凯特的篱笆。凯特在他的地界上与众人相会，自认错误，表示愧悔，自愿领导一场反对整个圈地制度的起义。
    他在起义中所起的作用是不鲜明的。他是个地主，是诺福克一个世家子弟，在起义期间，看来他始终致力于温和政策，致力于降低起义的阶级性。仿佛他与本阶级的人有私斗，希望利用起义来进行。然而，他却是个擅长组织的人，不久以后，就聚集了两万兵进攻英国第二大城诺里季。这样一个部队就等于全郡都已动员起来。拿这个数目来与以后政府估计诺福克能在战时出兵的数目相比较，就可证明此说之不谬。1557年，政府估计该项人数为二千六百七十名。1560年，政府估计该项人数为九千名，这是估计的最高数字。这是一种乐观的猜测，是写在纸上的人而不是武装备战的人。
    7月22日，诺里季陷落，不久以后，北安普敦侯爵所率领的一千二百人被击溃。政府准备了一支一万二千人的大军，由以后称为诺森伯兰公爵的沃里克伯爵统率，他是个良将，但在统治英国的恶棍中，或许是最大的一个。经过两天的战斗，沃里克靡下的德意志骑兵击破农民军，凯特和他的兄弟骑马跑出战场，遗弃他的部下，让他们自谋生路。义军残部集合起来，在车辆构成的工事后，坚决抵抗，以至取得沃里克亲自做出的安全保证，而后放下武器。
    凯特弟兄与另外几百人一样，都被追获绞死。诺福克绅士本来见这次起义的公开阶级性质而心惊胆战，现在哗然要求大规模的屠杀，甚至沃里克的残酷也不能满足他们。据叙述这次起义的记载说，沃里克不得不提醒他们，使他们知道起义军是他们一切财富的来源，提出一个意味深长的问题，“你们要做农夫去耙自己的田地吗？"
    这次起义虽被镇压，却有些显著的结果。它有助于制止圈地运动，有助于使东盎格利亚得到农民占优势的特色，这种特色长存于此地，使之成为议会的堡垒，成为内战期间新模范军最进步的部队的堡垒。它的直接结果是造成摄政大臣萨默塞特政府的颠覆。萨默塞特本是个贵族政客，他露出愿与起义党商谈而不加以镇压的意思，贵族们又疑心他想要制止圈地运动。代替他的是沃里克，但四年以后，他也因为曾在诺福克逞凶而遭到惨重的失败。1553年，爱德华六世死，沃里克宣告简·葛雷郡主为女王以代爱德华的姊姊玛丽。玛丽避难于诺福克，这里的人痛恨沃里克，以至英国新教徒最多的一郡群起拥护一位天主教女王，抵抗这自命为宗教改革战士的沃里克。

四、都铎王朝的君主政治

    新君主政治的开创者亨利七世［参看第五章第四节最后一段——作者注］是个十足的代表人物。他用武力取得英国，用节俭、狡诈、权术和诡计等卑鄙的伎俩巩固他的统治。他是个善战的武人，却因为战争费钱而厌恶它、避免它。他是个善于经营的事业家，管理和利用他的国家，与新资本主义地主管理和利用他们的田产一样精确而周到。他活活体现了奋力向前的资产阶级所有一切的美德和恶习，这阶级在都铎王朝保护之下欣欣向荣，而这阶级的支持也使都铎王朝巩固起来。
    亨利七世即位时处于不利的地位，他有一个强大的反对党，他的继位权有欠强固并且受到公开的非议，玫瑰战争整个时期所特有的普遍骚乱依然如故。但他也有相对的有利之处。王室与贵族的强弱关系已大有改变，王室占了优势，不仅因为许多贵族在战争中身死家灭，有许多爵位转入未成年人之手，而且因为战败者的土地大规模被没收，于是王室的地产和收入有绝大的增加。最重要的是，亨利七世得到商人、呢绒商、城市工匠的支持，即一切珍视安全而最怕内战再起的人们的支持。我们切须注意，不但城市中等阶级，而且我们可开始称为农村资产阶级的人们也支持他。有了这种支持，亨利七世就能稳步前进去消灭一切可能的反抗，奠定绵延一百年的专制政体的基础。都铎王朝基于一种事实，即十六世纪的资产阶级——城中商人和乡间较进步的小绅士——其力量足以使任何允许他们有发财余地的政府久握政权，但还不足以象十七世纪的资产阶级那样要求直接的政权。
    亨利七世有两个主要目的。第一个是削减旧贵族的独立的军事力量。第二个是积累可以使他独立的钱财。他在后一企图上达到如何的成功，有一事为证，即他在位二十四年，只须召集七次议会，而在最后十三年间只召集两次。他反对贵族的第一步就是发布禁养家兵的法律。这法律的后盾是王家所垄断的大炮，在十五世纪后期，这种兵器已大有改进，已能攻下几乎任何中古的堡垒。他发展王庭的司法权，成立后来所谓的“星室法庭”，这法庭有权用简便手续处理势力强大足以抗拒地方法庭的犯罪者。威尔士王庭和北方王庭直接将此种法庭移到国内纠纷最多的地方，他们都以惩治贵族为主要用途，普遍受人欢迎，由于它们的影响，那些在前几十年无政府状态之下几乎崩溃的地方普通司法机构始渐渐恢复起来。
    除削弱旧贵族外，亨利七世又开始提拔中产阶级的上层人物，把他们封为直接依靠王室的新贵族。象塞西尔氏、卡文迪什氏、罗素氏、培根氏和西摩氏等都是都铎王朝新封的贵族。一个名叫达德利的律师为推行亨利财政政策者之一，就是上述屠杀诺福克起义者的诺森伯兰公爵的父亲。亨利七世最贪求的是金钱，他要达德利和大主教兼财政大臣摩顿为他聚敛金钱。所用的方法极为繁多。他们敦促议会为亨利所无意打的仗通过各种课税，处犯法贵族以重额罚金，恢复旧法律，用强借和勒捐使商人为换取王家的保护付出高昂代价。借着这些手段以及极端节省，亨利七世在死后留下二百万镑左右的金钱——这笔巨款等于当时至少十五年的常规收入。
    只有在一项用途上，亨利七世准备稍为放手用钱，这就是造船。如培根所说，他“喜爱财富，不忍使商业凋零。”出卖航海条例的豁免权虽是个容易取得的财源，他却不常实行，他对于发展英国海运业的重视由此可见。津贴造船业的政策始行于亨利七世，经都铎时代始终不停，发展成为定额的津贴，即所有一百吨以上的新船都受每吨五先令的津贴。
    就是这位身体赢瘦、面貌清癯的精明人，而绝非他那些堂堂的后嗣们，把都铎王朝建立在坚固的基础上，当全欧普遍加强中央集权的民族国家之时，使英国与各国取得一致。法兰西、西班牙和较为散漫的以哈布斯堡家为中心的南德意志各国集团，都在取得稍类近代的形式。随着它们的勃兴，那与封建政治有别的欧洲政治就可以说是开始了。这些新国家不以保持其内部安定、制止封建贵族的分裂势力为要务，却开始互相争夺欧洲的霸权。而中世纪时，英国在欧洲处于稍为疏远的地位，有时从外面发动攻势，现在却在较密切的意义下成为欧洲的一部分，也被卷入欧洲政治斗争的纠纷中。
    十六世纪初叶充满了混乱的战争，但这基本上是法国与西班牙间的搏斗，所争的是意大利和佛兰德等肥饶领土的控制权。在财富和人口上，英国远不如这两国的任何一个，于是逐渐发展出保持均势的政策，自此以后均势政策就成为英国政客的固定传统。这政策的基础是创造和维持两个大致相等的集团，先援助此方而后援助彼方，永远不让任何一方确信英国继续援助为可恃，以防止欧洲任何强国成为强大无敌的国家。
    第一个玩弄这种把戏而且玩得最灵巧的一个，就是红衣主教渥尔塞，即亨利八世在位时前半期的首相。自1509年亨利即位以后，英国通常援助西班牙而与法国作战。这些战争没有什么卓著的结局，但有一个间接结果，即1513年苏格兰人在佛洛顿所遭的惨败。在1525年帕维亚一战使西班牙成为意大利的主人以后，欧洲的局势变了。西班牙现在与哈布斯堡家合并起来，完全支配欧洲，那末，显而易见，当时他们已不需要英国，英国也将分不到战利品。所以握尔塞和亨利开始倾向法国，突然在国内促成一个政治局势，这种局势决定了英国宗教改革的路线和性质。
    然而在追溯宗教改革的路线以前，先须略述都铎王朝统治机构的性质。
    都铎王朝虽赖资产阶级为其主要的支持者，却不大利用议会。有时为了通过课税案，或为了特殊目的——如认可对罗马断绝关系——而需要议会时，议会就召集起来。但它们显不出独立性，引不起兴趣，而会议与会议的间隔时间长也没有人反对。宪法的形式仍被适当地遵守着，因为都铎王朝没有什么惧怕议会之处，所以议会在理论上的权力甚至还有所增加。1589年，托玛·史密斯爵士写道：
    “英国至上而绝对的权力在议会……议会废止旧法律，制定新法律，对于过去和未来的事发布使人遵守的命令，改变私人的权利和财产，承认私生子为合法嗣子［玛丽和伊而莎白都曾被议会宣布为不合法，然后再宣布为合法——作者注］，规定宗教形式……给君主要传讯的人判罪或免罪。总而言之，昔日罗马人民无论在‘百人团民会’( centuriatus comitiis）或‘特里布斯民会’( tributis）里可以做的事情，英国议会也可以做，议会代表并且握有全国中央和地方的权力。”
    都铎王朝的议会可以说是养精蓄锐，以供英国革命大斗争之用。伦敦公民最能有力地行使资产阶级的直接政权，所以都铎王朝各位君主永远留意奉承和抚慰伦敦的公民。伦敦是个巨大而搔乱的城市，一个从来没有大批常备军的政府，永远要顾到这股力量。
    政府的日常工作由王家顾问来担任。议会一发展出来，封建的谘议会就落在背后，而且在亨利七世时代以后，不再召集。办事的谘议会仍在，有时是国王所选顾问的小团体，有时是较大诸侯的集会。在十五世纪，贵族主张自己有被召权而不承认王室有随意任命这些顾间之权，但亨利七世建立了他那自择顾问之权。他从大群政府官吏中选拔顾问而排斥大多数贵族，使人不能捉摸浩议会的真正组织成分。在亨利八世时代，先是渥尔塞而后克伦威尔都多少专享国王的信任，但在1540年，枢密院正式设立，由政府各首长官员组成，稍类现代的内阁，所不同者，枢密院不对议会而对国王负责，然而国王并不一定征求或采纳它的意见。
    枢密院发展出一系列的专门委员会，有些固定在威斯敏斯特，有些在国内各处巡回。这些机关参与每一行政琐事，以至枢密院及其分支机关不但形成一个初步的内阁，而且本身就含有官僚政治的初步成分。
    治安法官是与枢密院接近的属员，他们的工作受枢密院精细的指导和监督。这些多半取自小地主阶级的法官，至少自爱德华三世以来即已存在，而今贵族势力削弱，不能在政治上作反对王室的行动，治安法官的势力就增长起来。这种法官所以得势，是因为他们代表一个正在发展的阶级，又因为他们有枢密院全心全意的支持。他们曾被称为“都铎王朝的杂役女佣”，他们那时的职权远比他们今日所行使的广大。除了举行开庭外，他们还要规定工资，征收救贫税，执行救贫法，修理大路和调整工商业。枢密院的指示源源不绝地涌向他们，于是他们实际成为政府机器的执行部，一个无薪给的文官界，具有虽未明定但是绝大的权力和职责。治安法官既负有这些责任，乡绅在地方上的政治势力就无限增加，他们获得经验，不久就晓得用来遂其私图。
    依现代的标准看来，都铎政府是个所费无多的政府。除了驻防海外和苏格兰边境的一些军队外，没有真正常备军，而有薪给的官吏也只占少数。但依中古的标准看来，这政府却是花费巨大，它的支出不久就超过自中世纪以来绝少改变的旧财源。亨利八世即位时，有他父亲留下来的大批存款，但不久就把它花光用光。他那著名的奢侈不仅是他个人的缺点，也有其政治的动机。当时欧洲的君主都想引诱贵族到朝中来，把他们变成朝臣，以便削弱他们作政敌的力量。为了这个目的，浪费是必要的，于是国王和贵族互相争奇斗艳，日甚一日。封建的贵族曾以武装扈从的多寡示其身份的高低，现在他们子孙的身份则依其服饰和宅邸的款式而定。这种政策在政治上是妥当的，可是所费甚大，而亨利则常流于把政治上的需要发展为癖好，似乎以浪费资财为至乐。加以他被均势政策牵入的战争，也显然是用费浩繁而无利可得的战争。最后，在本世纪期间，由于金银自美洲流入，物价开始高涨，而收入却没有与之相应的增加。
    不久，亨利八世就遭到一个财政危机。他不能减少支出，所以不得不寻觅新的收入来源。他的第一个来源是夺取僧院土地（1536-1539），但他把这些土地当作收入而不当作资本，几年以内，就卖去一大部分。他最后也是最不幸的手段就是今日美其名日通货膨胀而当时叫做贬低币值的办法。每次贬低币值，政府必获得某些眼前的利益，但继之而来的却是物价高涨，使局势更劣于前，使再行贬低币值成为必要。1527年，十一又十二分之一英两的白银加上十二分之十一英两的贱金属，可以铸成三十七个先令。到1551年，三英两白银加上九英两贱金属，就造成七十二个先令。这就是说，在二十多年的时候，钱币的价值减到原来的七分之一。商业陷于混乱，物价暴涨，实际工资低落。新钱币成为笑柄。甚至1549年拉提摩尔在国王和枢密院面前讲道时，也情不自禁地公然嘲笑这种钱币说：
    “我们现在有一种小巧玲珑的先令，诚然很玲珑的先令。我只有一枚，昨天我把它几乎当作一个旧格罗特存起来，我相信有人要它们。至于白银的成色，我看不出……”
    到了本世纪中叶，贬低币值已造成劫掠人民大众的效果，使商人阶级和地主阶级日益感到不便。伊丽莎白政府初步措施之一就是在1560年收回一切这种钱币，略按其白银价值用新币来偿付，在这种交易上，政府实在获得利益。结果不是平抑物价而是把物价稳定在现有的高度水平。这种稳定发生在圈地运动和夺取教产时期之末，它表示着在为了加紧开发世界市场而对西班牙展开武装斗争的时期开始时，英国资产阶级在巩固其地位上所达到的一个一定的阶段。

五、英国的宗教改革

    中古教皇制度是个中央集权的国际组织，竟能建成一个获利很丰的神恩垄断事业。我们已知，甚至在封建时期，这种垄断也常引起各国国王和君主的愤恨。随着中央集权的民族国家的发生，这种垄断势必酿成普遍而公开的冲突，因为打破教皇垄断是创造君主专制政体的一个必要步骤。同时，教会既堕落而又豪富，不免成为国王和地主易得而可艳羡的猎物。因此，新教改革本质上是个借宗教为掩饰的政治运动，是欧洲富豪阶级为争取政权而作的长期斗争的一部分［须知这里所谓“富豪阶级”包括新的资本主义地主在内——作者注］。①
    反抗教皇垄断的情绪以种种方式表现出来，不一定总是公开的冲突。最大的强国法兰西和西班牙从没有与教皇决裂，因为他们希望能控制和利用它以遂其私图。例如，当教皇居于阿维尼翁之时，法兰西王就是这样。在十六世纪，法国与西班牙在意大利的斗争大部分是夺取教皇支配权的斗争。它们最衰弱的时候也有力量勒索教皇赃物的一大部分。例如，西班牙的查理五世和法国的弗兰西斯一世都因为准许在他们境内出卖免罪券而收得巨款。同样，哈布斯堡王家需要教皇的支援，以维持他们在许多诸侯混合而成的神圣罗马帝国的霸权。较为贫苦和落后的国家，苏格兰、斯堪的纳维亚半岛各国以及北德意志那些小王国和公国，才被迫公开反叛，而在其中大多数的国家里，宗教改革都有广大的民众性，都取得民主的形式。
    说到富强，英国处于两极端之间。渥尔塞和亨利八世起初以为他们能与法国和西班牙争取支配教皇之权，直到迷梦觉醒以后，他们才采取使英国脱离教皇管制的初步办法。在英国，宗教改革最初并不是个民众运动，而在某几方面，确遭到人民大多数的反对。这个宗教改革可以分为三方面，它们不一定互相关联，也不全合于各阶级的意思。第一是对罗马断绝关系，连带着停付教皇的大批赋税，第二是没收教会在英国本土的财产，第三是所谓新教的一套神学教条的胜利。
    对罗马绝交是几乎普遍受人欢迎的。我们已见，教皇的需索甚至为大部教士所憎恶，当1531年亨利八世宣告自己为教会元首时，除僧侣外，无人反对。另方面，没收寺院土地却是王室和地主阶级的事，绝不那样得民心，甚至酿成暴动，其中最重大的就是求恩巡礼运动。神学上的改革则是中等阶级和下等阶级的事，他们曾保存威克利夫的教义，现在欢迎路德的教义。新教是激起人民大众运动的一套思想，英国宗教改革既是由上面发动的，起初的进展自属缓慢。大多数人民在信仰上仍是天主教徒，直到夭主教因与敌国西班牙有瓜葛而失其政治信用的时候，他们才改变信仰。
    1526年前后，亨利八世急欲与他的来自阿拉贡的王后卡德璘离婚，或者严格说来，急欲使教皇宣布他的婚姻无效，因为卡德磷从前是亨利八世之兄阿瑟的妻室。这个离婚有两个极好的政治理由。第一，卡德璘是西班牙的公主，在十六世纪时，王家通婚是巩固两国同盟的公认办法。在亨利八世想要与法国联盟的时刻，这个与西班牙的婚姻关系很不方便。第二，卡德璘没有生一个男嗣，而到了现在，似乎也没有这种希望。
    亨利八世向教皇克利门特七世请给离婚书，在寻常状况下，教皇必照准无疑。但在1527年，罗马刚遭到德意志和西班牙军队的攻占劫掠，克利门特实际上是卡德璘的侄儿查理五世手中的俘虏。他只要敢支吾就支吾下去，希望找到一个和解办法。但是对于亨利八世，这是个试验，试验他逼勒教皇的力量。当他发觉这事不能做到时，他就决计与罗马断绝关系。对于渥尔塞的外交本领，这也是个试验，他一失败，就被革职，并且幸而及时身死，免受处决。亨利八世转向一个较为粗鲁的谋臣，此人在着手执行其所拟定的剥夺寺院财产计划时，可以不致过于犹豫。这就是托玛·克伦威尔，一个典型的“新”人物，他生长在何处，无人清楚知道，他用当时最可疑的方法发家致富。

    自1529至1536年的七年间，宗教改革的议会一直开会，没有异议地通过一串法令，这些法令割断英国教会与罗马的关系，把它置于国家管制之下。向教皇上诉被禁止了。缴纳首年教士官僚和“彼得辨士”等也被禁止了。国王成为教会的元首，有任命其长官和决定其教义的权力。专就英国而言，教会现今不再是国际组织的一部分而是国家机构的一部分，它的盛衰与王室的盛衰结合起来。这种改革产生一个矛盾的结果，即从此以后，教会首要人员在国务上所占的地位不但不比以前尊显，反而不如以前。在渥尔塞以前，俗人作主要大臣的极少。在渥尔塞以后，教士没有一个任王室高等官职的。教会在中世纪时本是个独立的势力，有些方面与国家平等，自此以后，就居于附属地位，严格囿于它自己的有限范围之内。
    1536年，对寺院的直接进攻开始了。一个调查团已奉派出去搜集或罗织足够的丑闻，以为没收院产的道德根据。议会里的地主们收到他们的报告，欢呼“不要它们！”就凭着这种报告，封闭了三百七十六个较小的寺院。1539年，剩下的寺院也步其后尘。解散寺院的原因及其几个结果已见上文。僧侣孤立太甚，不能抵抗，他们往日与教区教士相敌对，因而连教会人员的大量援助也得不到。
    政府利用没收来的产业创办了少数学校，又用一小部分来补助六个新主教区。其余的都为王室所夺去，卖给贵族、朝臣、商人和投机者集团。他们又把大部分转卖给小地主和农业资本家，以至造成一个巨大的势力雄厚的阶级，一个有最好的理由来保持宗教改革决定的阶级。政府这样分散寺院土地的办法在经济上是个失算，但在政治上却是个妙着，它绝对可靠地保证了宗教改革当时所达到的成绩的永久性。
    迄今为止，改革只是政治的和经济的改革。亨利八世仍旧自命为一个虔诚的天主教徒，并且终身如此，他的宗教信仰并不因为他与教皇有政治争执而改变。至于寺院，它们是为了道德和真正宗教的利益而解散的。这种见解终至不能维持，特别因为教皇和天主教国家绝不赞同。克伦威尔有见及此，努力敦促亨利八世，使他走向完全新教和与北德意志路德教各国联盟。英国向这方面进行了几年，但亨利八世见这种政策将使英国脱离欧洲一切大国而孤立，感到恐慌。克伦威尔与渥尔塞无异，也把他能决定亨利八世政策的能力估计太高，于是在1540年，克伦威尔被控叛逆，遭到斩首。亨利八世恢复旧日的均势策略，并且发现查理五世现在很愿受异教徒的支持以杭其法国敌人。
    国内也有与之相当的反应。六条教规法规定，否认天主教主要教义的得处死刑。拉提摩尔和其他著名的新教徒都被革职。当他在位的余年，亨利不偏不倚，既处决否认“化体说”的新教徒，也处决否认他是教会元首的天主教徒。很少例外，主教和教士都应当时的要求，立誓服从国王，留居原职。旧的礼拜形式依然不变，仅间或有个改革派的传教师宣讲新的教义而已。
    有一件新事物，传布虽然迟缓，可是产生了很大的效果。这就是一种英译圣经的出版。圣经一旦成为公众所有物而不是一本除教士之外大家都不认识的文字的书，神秘事物的钥匙就操在一切能读书的人之手。新教徒把圣经作为他们的课本，把研究圣经作为业务的中心。对于十六世纪的人们，尤其对于十七世纪的人们，这是一本真正的革命手册，使神甫们的神恩垄断权永远失其依据。
    在传播新教上一个更强大更直接的力量就是数以千计的教会土地执有者。他们深知，只有使新教广被于大众，才能保证他们对于这些土地的占有权。他们又深知，新教的发达可以使他们取得那仍然留在教会手中的不少财富。特别在伦敦和东部各郡，上等阶级对于“彻底神圣的宗教改革”，成为虽非无私却是热烈的拥护者，吸引他们许许多多的佃户、学徒和工人步其后尘。
    这就是1547年亨利八世死时的情况。对罗马绝交已告完成。没收教会财产已一部分见于实行。教义的革命尚未开始。在全国人口中，新教徒确乎仍占少数，但这少数人的声势和影响却与其人数不成比例，他们的愿望恰恰合乎历史发展的自然趋势。

六、反宗教改革和伊丽莎白的妥协措施

    亨利八世死时，留下一个摄政会以他幼子爱德华六世的名义管理国事。摄政会的分子显然都是“新”贵族，它那十六个成员的爵号无一是早于本世纪之初取得的。它的主脑人物是国王的舅父爱德华·西摩，即以后的萨默塞特公爵，它最积极的分子差不多全是热烈的宗教改革家，一些从剥夺教会上大获其利并且希望更多获利的人们。
    在他们统治之下，新教的极端派迅速得势。1549年，发布了一本新析祷书，与今日所用的大同小异。它的主要价值是措辞极为含混，使一切党派的人们都能按自己的意思加以解释。亨利时代得免充公的礼拜堂和其他宗教团体的产业，现在都为王室所没收，迅即转入摄政会及其拥护者之手。各行会专用在宗教事业上的捐赠也有一大部分遭同样的命运。只有伦敦各行会得免，因为它们势力太大，使来攻者必遭危险，而在全国各地，对于已在衰落的行会组织来说，这次没收却是个致命的打击。在禁止偶像崇拜和迷信的借口之下，教区的教堂也遭到普遍的掠夺。
    在这次掠夺中，教堂的贵重器皿、装饰品和法衣被取去，许多不能搬动的雕刻和彩画玻璃都被破坏，甚至屋顶的铅皮也常被剥去。一切节制与礼貌的假面具都被丢在脑后，以至连新教徒布塞也在1550年写道：
    “因为亵渎上帝的人们还把持和掠夺教区，往往是一个、四个、六个或更多的教区，据说不少的人把两三个牧师职授予他们的管家或猎夫，可是以自己保留一大部分的教会收入为条件；他们把职位授予牧师时，不授予他们所知最称职的人，而授予他们能用最低工钱雇来的人。”
    爱德华时代的宗教改革是实行掠夺的少数人所为，人民大众愠怒地注视着。新教与这样显然腐化的政府相结合，使许多在他种情形下或为新教所吸引的人望而却步。只有摄政大臣萨默塞特能稍免于摄政会所受的鄙视。他是个奇人，自己渴欲取得教会的财产，常常堕落到进行可耻的阴谋的地步，对于他的仇敌十分残忍，可是他似乎真愿补救圈地所造成的困苦，也似乎乐于为这个目的而担真正的风险。他派遣一个调查团去考察对于圈地禁令的规避行为，因而失掉贵族的欢心，到了1548年，他根据调查团调查的结果提出三个议案，都为议会所否决。
    1549年镇压诺福克起义时，萨默塞特犹疑不决，因而贵族对他的信用丧失无余，他的主要政敌达德利（即以后的诺森伯兰公爵）就策划了一个政变。达德利依靠人民厌恶宗教改革家过激行动的心情，小心地把他的企图假装作恢复天主教的运动。他留在幕后，而用南安普敦伯爵、阿伦德尔伯爵和其他天主教贵族为工具。当萨默塞特已被推翻的时候，诺森伯兰却否认与这些受人利用的工具的关系，而与新教的极端派联合起来。他与这派人计划夺取各主教区保存未动的收入。诺森伯兰本人决定要取得达勒姆主教区的巨量财富，在以后几年，他的注意力多用在一系列以此为目标的繁复阴谋上。空谈理论的新教徒，如谈论“基督那位最忠勇的战士沃里克伯爵”的胡波，很愿见贵族吞没主教的收入，以换取强使英国信奉加尔文教的援助。
    这一切方案的成功都有赖于国王的生存，但爱德华六世命在旦夕，这件事不久大家都知道了。至亲应继位的是阿拉贡的卡德璘的女儿玛丽，她是个天主教徒并且是诺森伯兰的死敌。如果她继位，诺森伯兰就完了，因此，他准备一个新政变。他使他的儿子与亨利七世的孙女简·葛雷郡主结婚，强迫摄政会宣布她为合法的继位人。1553年7月爱德华六世死去，诺森伯兰在伦敦宣告简·葛雷为女王。玛丽到诺福克去避难，获得全国的拥护，因为大多数人民或仇视诺森伯兰，或仇视宗教改革，或对于两者一概仇视。诺森伯兰的手下人不肯作战，于是他被捕送到伦敦处决。
    当时一位作家写道，“他一来到萧尔第支，全体人民就痛骂他，把他叫做叛国者和邪教徒，并且不管对他们说什么，他们总不住口。”这段话表明，甚至伦敦人在当时也不全奉新教。对于诺森伯兰，新教从来不过是个掩饰他的贪心的假面具，他的最后行动是奴颜婢膝地抛弃新教。他的经历有其重要性，因为新教徒的卑鄙方面和一个阶级的贪得无厌都由他集其大成。可是如果我们仅看诺森伯兰的贪欲而忘掉拉提摩尔的勇敢和真诚，我们就不能了解新教。这位自由农民的儿子成为主教，以鄙视妥协而热爱社会正义的态度，把莫尔的急进主义输入新教改革，对于无名的织工和农民，即组成新教徒那真有革命性的一翼的人们，拉提摩尔永远是他们真诚的喉舌。
    虽则诺森伯兰的谋反一触即破，玛丽却仍是地主阶级手中的人质。她能恢复弥撒，能烧杀奉异教的织工们，但不能强迫一个乡绅吐出一英亩的教会土地。除此以外，她的地位是稳固的，她最初使宗教改革回到亨利八世死时状况的行动，也一般是得民心的。这样的妥协不能永久不变，总之，玛丽既有真正宗教信仰而又完全缺乏政治见识，在都铎家各君主中是特出的。她在位的余年中错误百出，把英国任何恢复天主教的一点机会都断送了。
    第一个错误是宣布她想与西班牙王菲力普结婚。在当时欧洲的局势下，这就等于使英国处在完全附属的地位。不顾强烈的反对，其中包括一次不很困难就平定了的叛变，这项婚姻竟在1554年举行了。这事特别不洽舆情，因为它违反了当时在英国外交上一个刚成为虽未规定可是长久不变的原则，即商业上最危险的敌人也应该是政治上的主要敌人。这个原则曾依次应用到西班牙、荷兰和法兰西，以后几百年间，无一政府能置之度外而不遭惨祸。
    次一步骤是与罗马弃嫌修好，其方式为议会发出一个请求恕罪的“请愿书”和容纳一位教廷使臣入英国。旧日烧杀异教徒的法律复活了，处决最显要的新教教会人员的计划也拟定了。不顾较重实际的西班牙人的劝告，迫害随即开始，而由于这种迫害的漫无标的，结果很是不幸：被害者先是一群首要的教士，拉提摩尔、胡波、佛拉尔，最末是大主教克蓝摩，然后就都是不知名的人，主要是工匠和小农。被烧杀的共约三百人，显然是任意挑选的，但可能大半是加尔文派和再浸礼派。其中六分之五是伦敦人、东盎格利亚人和肯特人。
    上等阶级中的非教会人士没有一个被害，因为只要他们的财产不动，毫无例外，他们一律准备信奉任何宗教。然而迫害却引起他们的惊惶，使他们疑虑玛丽和她那些谋臣的次一行动。十六世纪的人没有一个反对不太过分的迫害，但玛丽最后四年间大规模的烧杀，却一般认为太过分，这使人相信异端法庭就要输入英国，而异端法庭在佛兰德的作用已是人民所十分熟悉的。
    1557年，由于与西班牙的联合，发生了对法国的战争，已在英人手中三百年的加来竟在此战中失陷。从前使加来成为要地的羊毛市场今己缩小，但加来的失陷却惹人痛恨，尤其惹得商人阶级痛恨，因为无论如何，他们总是激烈反对与西班牙联盟的。只因人们知道玛丽将死，才没有发生暴动，因为暴动可能造成西班牙军入侵英国。
    英国宗教改革运动所特有的宗教妥协不得不归伊丽莎白政府来办理。伊丽莎白本人没有特别的宗教兴趣，她所关心的只是达到一个最大多数人可以接受的决定。教皇的权力重被废除，而代之以稍微变相的国王至上制，即教会隶属于国王的制度。同时，英国教会保存天主教的组织形式，即各主教管理教会和繁复的教阶制度，而避免新教那些较严格较民主的形式。在组织和教义上，英国教会都还是“天主教的”，就是说，保持统一的教会传统，然而也是有所“改革”的，换言之，它摆脱了中世纪时潜入教会的一些腐败习惯和教条。它尽可能把教义规定得模糊不清，例如，在1549年，它仔细规定教会的仪式，使它们能有两个相反的解释。
    “依法建立的英国教会”，其形式来自当时的”。政治需要。许多人认为这是个临时的安排，热烈赞成它的人很少。但政府在其他方面都得民心，厌恶这种教会以至为了要毁灭它而准备起兵反抗政府的人就更少。在伊丽莎白的决定中，新教所取的形式最适合于都铎王朝所创立的君主政体和地方行政制度。乡村牧师成为乡绅的密切同盟，并且几乎与治安法官同为国家机器的一部分。
    苏格兰宗教改革采取了不同的路线。在这里，教会比在英国更腐败，更没有信用，反对教会的运动也较为广泛。这运动获得胜利之日，正是它能与爱国心相结合扩因而具有民族解放运动的一些特色之时。在英国，宗教改革使教会隶属于国家，而在苏格兰，有时国家似将完全隶属于教会。加尔文曾在日内瓦暂时树立了有德者的独裁制，苏格兰新教就受有日内瓦的影响。苏格兰教会在组织上始终是民主的，实际上，苏格兰的民主思想只确立在教会范围以内。
    亨利八世时，由于佛洛顿一战以后英国还与苏格兰进行非正规的战争，宗教改革不能在苏格兰大有进展，因为它处处被认为与敌方英国的利益一致。1542年，苏格兰王詹姆斯五世逝世，他的女儿玛丽生下来仅一星期，萨默塞特想使英王爱德华六世娶玛丽，以结束两国的争执。为了促进商谈，萨默塞特率兵入苏格兰，在品基打了一个胜仗，放火烧了爱丁堡。这样一来，英国与苏格兰的联姻就不可想象了，于是玛丽被匆匆带到法国，在那里与法国王太子结婚。
    从这时起，局势开始变化。女王的母亲吉兹的玛丽凭借一支法国军队的援助统治苏格兰。苏格兰被视为法国的一省，于是新教徒渐采取爱国者立场，同时天主教徒则被迫拥护法国占领者。英国新教如何有利于贵族阶级，许多贵族都有机会观察过，于是他们都加入宗教改革派。1559年，公开的战争爆发了，次年，苏格兰借英国海陆军之助，把法国人驱逐出去，定新教为国教。
    1561年，玛丽·斯图亚特回到苏格兰，她是个十九岁的寡妇，又是个天主教徒，而所统治的现在是个狂热加尔文派的国家。她那些不幸事件叙述得已够频繁，本书不必重述。她来到苏格兰八年之后，被废黝，勉强逃到英国，求伊丽莎白保护。伊丽莎白极不欢迎她到英国，因为她不但是英国王位的继承者，而且天主教徒既一概以为伊丽莎白不是合法的继承者，所以许多人认为玛丽是当然的君主。于是伊丽莎白把她关在一座城堡里，然后按照她的惯技，把断然行动尽量向后拖延。从这时起，玛丽的历史不属于苏格兰史，而属于正开始的英国和西班牙的斗争史。


第七章 英国革命的由来

第七章　英国革命的由来

一、对西班牙的斗争
二、特许公司
三、王室与议会
四、清教徒
五、英国革命的根本问题

一、对西班牙的斗争

    在占去十六世纪最后三十多年的英西斗争中，双方一律采取攻势，虽则两国若能用其他方法达到目的，都极愿避免一场公开战争。英国，就是说，受政府援助的英国商人阶级，决定要冲破西班牙在西方所建立的殖民地垄断。这种野心为其他北欧海权国所共有，尤其是荷兰。在这时期，英人与荷人的命运联在一处，不可分离，而在总的斗争中，尼德兰的起义也有决定作用。因为当时在欧洲以外似乎可望经商而获利的一切地域都在西班牙人和葡萄牙人之手，所以只有牺牲西班牙和葡萄牙，英国和荷兰的商业才能发展。并且英国和荷兰都是小国，都没有向大陆发展的希望，又都有繁荣而奋发的商人阶级，所以对于两国，这种殖民地的扩张是民族发展上一个必要条件。
    另一方面，西班牙要使它那世界帝国的计划达到成功，就非控制英国不可，而菲力普与玛丽的结婚似乎一时使西班牙有控制英国的希望。不料玛丽死去，这些计划落空，于是在起初的时候，菲力普希望再与伊丽莎白结婚，以挽回损失。只要伊丽莎白敢于如此做，她使菲力普相信此事为可能，但她和她的谋臣都十分精明，不重蹈玛丽的覆辙。菲力普一见他的联姻计划已归失败，他就开始很迟慢很犹疑地试用别种方法，先用外交，继用阴谋，终至开战。
    教皇是西班牙的亲密同盟。罗马教会已在特兰托会议（1546-1563）重新组织了它的力量，创立了有高度训练和纪律的突击队耶稣会，完成了镇压异教的工具异端法庭，正稳步向反宗教改革前进，而且似乎大有成功的希望，这种反改革要在全欧扑灭异端而恢复教皇的至尊无上的权力。异教徒既然也是最坚决反对西班牙势力的人，那末，教皇与西班牙王的利益大半是一致的，虽则同盟中有时在支付战费和分派战利品上发生争吵，双方还能很密切地合作。因此，这场斗争也有宗教性质，是新教和反宗教改革之间的斗争。
    每国都有的少数派问题使这场斗争复杂起来。英国有大批天主教徒，人们总以为他们可能起来暴动。西班牙要应付它属下尼德兰新教徒那种无穷尽的、素未平定的起事。法国更加不幸，它那天主教徒与新教徒胡格诺派的激烈内战又因王朝的斗争而加剧，因此，在本时期，法国始终是欧洲政治上一个不重要的因素，欧洲的均势全被推翻。西班牙不但控制着南意大利、奥地利、匈牙利和尼德兰，而且握有一个绝大的殖民帝国，如果有个肤浅的观察者看1570年的欧洲，他就可能看不到有能与西班牙对抗的国家。
    但在英吉利海峡和北海，有一个说不出名色的舰队；设总部于多佛尔，在这里受到英国当局非正式的援助，其中一部分是荷兰人，一部分是英国人，还夹杂着少数胡格诺派，他们控制多佛尔海峡，四出劫掠西班牙和法国的船只。又有些劫掠者从德文和康沃尔和胡格诺派的堡垒拉罗舍尔出发，夺取西班牙的商船，甚至威胁西印度群岛。在理论上，英国仍与西班牙和平相处，可是英国政府曾分得海上私掠者所夺得的战利品，甚至有时把王家舰队的船舰借纷他们。最后到了1572年，菲力普要求把海峡舰队逐出英国港口时，这舰队竟得到时间集合其全副力量，突然攻打荷兰的城市布里尔而获得辉煌的胜利。布里尔的攻取就是荷兰沿海人民普遍起义的信号，就是西班牙人以为几年前已告结束的战争再起于尼德兰的信号。在这次战争中，只要荷兰的市民和农民能保持一条海路洞开以使海外的贸易和援助达到他们那里，欧洲最优良的将军和最精锐的队伍也不能压倒他们的抵抗。
    同时，玛丽·斯图亚特既于1568年不受欢迎地来到英国，伊丽莎白和她的朝臣正面对着她来到后所造成的局势。天主教徒诺森伯兰伯爵和威斯特摩兰伯爵几乎立刻在北方起来造反，为的是救出玛丽，使她与诺福克公爵结婚，并且拥立她为英王。这个武装暴动一部分是自发的，一部分是枢密院故意挑起的。暴动军和一支强大的王军一接触，即刻瓦解。由于这次暴动很容易平定，可见自仅仅三十年前表面上与它相似的求恩巡礼运动以来，北方半封建贵族的势力如何显著地衰落了。
    十八年来，玛丽总是一系列阴谋的中心，而一切阴谋都包括着暗杀伊丽莎白。正如英国政府帮助私掠者抢劫西班牙的船只和城市，西班牙使臣和大批派来劝英国复奉天主教的耶稣会士也助长这些阴谋。伊丽莎白遭到她在位时所常有的境遇，即每一可能的做法都饶有危险性。她和她的首相塞西尔都以为，虽则英国显然早晚不免与西班牙发生冲突，但当时还不能对西班牙公开挑战。玛丽生存一天，各种阴谋就存在一天，而其中之一可能成功。伊丽莎白一遭暗杀，内战几乎必至发作，菲力普必会得到他所等待的机会。反之，只要玛丽和伊丽莎白都生存在世，就未必发生战争。菲力普并不急于为了立玛丽为女王而开战，因为她在血统上是半个法国人，在见解上还不止是半个法国人，如果她统治英国，就会为法国谋利益而不为西班牙谋利益。而且只要还存在用暗杀手段除去伊丽莎白的可能性，菲力普宁愿等候。
    一年又一年过去了，双方都在寻觅机会。菲力普援救反抗英国的爱尔兰人。德累克、霍金斯和其他海上私掠者的军事冒险更加大胆。耶稣会士在信天主教的贵族和绅士中煽动暴动的，因而被追捕绞杀。1577年，德累克出发航行世界一周，载着无数战利品回英国。1580年，一支西班牙军登陆于爱尔兰，在斯麦威克被俘获屠杀。伊丽莎白派兵并送钱给荷兰人，刚够保持义军活动之用，而不至于把她牵累到无法抽身的地步。

    1584年，伊丽莎白须应付一个新难局。尼德兰义军首领奥伦治君威廉遭到暗杀，荷兰人派使者来请求荷兰与英国合并。允诺呢，就要发生公开的战争。拒绝呢，荷兰必至投降西班牙，因而英国要陷于无一同盟的地位。伊丽莎白照例尽量拖延，不作一个明确的答复。她最后一决定拒绝，就加3派出她的宠臣累斯特伯爵率一支比以前强大的“志愿军”到荷兰，以保证继续作战。同年秋天，德累克也率领一个二十五只船的舰队去侵掠西印度群岛。
    战争既然日益成为确定的事，保全玛丽·斯图亚特生命的理由也就日益薄弱。在伊丽莎白的枢密院里，有个华尔辛安代表新教的极端派，主张以英国为首把欧洲所有新教势力联合起来，对西班牙公开作战，他着手布置陷阱，要使玛丽在一个杀害伊丽莎白的阴谋中成为同谋。华尔辛安照例派一个侦探参加阴谋者的活动，他们与玛丽的来往信件都从他的手里经过。到了1586年9月，他得到所需要的一切证据。阴谋尚未成熟，就被破获，于是在1587年2月，玛丽被斩首。
    玛丽把她对英国王位的继承权传给菲力普，菲力普现在饶有理由从事于一场独享其利的战争。然而，作战的政治条件却不如玛丽仍然在世时那样有利于菲力普，因为，虽然大批温和的天主教徒都会愿意为了使玛丽登王位而作战，可是只有在耶稣会影响下的少数人才会为了菲力普而作战。开战的另一理由是西班牙仍然不能平定尼德兰。原来的计划是以平定尼德兰为攻英国的序幕，可是现在显然可见，只要尼德兰还得到英国的援助，就没有征服尼德兰的一日。
    1587年菲力普为了征服英国，把整个夏季用在集合和装配一支大舰队——无敌舰队。出征计划是：西斑牙驻尼德兰军队的统帅巴马公爵先在敦刻尔克集合陆军，然后无敌舰队上溯英吉利海峡到敦刻尔克，运陆军渡过多佛尔海峡，在太晤士河口登陆。假定不会有重大的抵抗，这是个很好的计划。可是因为德累克来袭，破坏了加的斯的大批船只和军用品，因为舰队统帅身死，又因为舰队装配恶劣，须在科伦纳入港重新装配，所以无敌舰队的航行受了耽搁，但在1588年7月底，它已达到英国海面。
    人们常以为英国击破无敌舰队一事有点神奇，其实，如果无敌舰队竟能成功，那才真是奇事。自从波斯人在萨拉米斯的败仗直到十六世纪初期，海战的原则一直没有改变。船舰首先被看做运兵船，其目的永为钩住和攻占敌人的船只。当时西班牙的兵士是世界上最精良的，所以西班牙人仍为这种海战观念所支配。但在无敌舰队以前的三十年间，英国人和荷兰人已发展出一个全新的战术。他们视船舰为浮动炮台，其目的是追过敌船，从远处用炮火打破它们。他们建造较小较快而能冒风行驶的船只，他们又把炮装在舷窗而不只装在甲板上。在炮火的强度和准度上，他们的军舰都比较优良。西班牙的楼船既满载陆军，单是它们的庞大就使它们成为集中炮火的较好目标，而对于这种集中炮火，它们却无力作有效的还击。在它们被迫作战的条件之下，它们在人数和吨位上的优势实在毫无意义。至于英国在技术上的优势，我们只有把它看做前三十年发生的工业惊人发展的结果，才能完全了解。
    在持续约两星期的追击战以后，英人把无敌舰队挤到英吉利海峡上游，用火船烧得它窜出加来港，逼它驶过敦刻尔克，使它出海峡而入北海。只是由于英国舰队的弹药不足，才减轻了加于敌人的损害。无敌舰队一旦到了北海，它便不能回头沿海峡逆风下驶，而被迫绕行苏格兰和爱尔兰，在这些地方的沿海一带，许多船舰遭到破灭。在整个战斗中，英国的损失不过是一百人阵亡而已。
    1588年以后，攻势转入英人之手，他们继续侵掠西班牙和西印度群岛的沿海城市，攻击敌人的船舶。于是发生了两种互相争持的战略理论。第一种主张搜索敌人的战斗舰队而加以毁灭，第二种主张掠夺敌人的殖民地，截断敌人的贸易路线；占优势的主要是第二种理论。这种为十七和十八世纪所遵行的作战方法，在一系列战争中奠定了不列颠帝国的基础，至于这些战争的负担，则多半落在大陆上英国的同盟者身上。1589年，英国人占领和劫掠科伦纳，但对里斯本的攻势却失败了。1590年、1591年和1595年，英国迭派舰队侵掠西印度群岛，1596年，又侵掠加的斯，予以极大的损害。同时，西班牙人开始采用新造船术和新海战术，于是两国的斗争发展成长期的零星战斗，没有一国能得到决定的胜利。
    英国对西班牙的战争不但是个民族战争，而且是一个阶级反对其国内外的阶级敌人的斗争，在战争较早阶段中尤其如此。进行战争的主要是英国的商人们及其在绅士中的同盟者，战争的目标一方面是反对欧洲反动势力和封建势力的中心西班牙，一方面是反对它们在英国的同盟者，即贵族中的夭主教徒。最可惊的是，十六世纪英国许多海员都有既深沉而又真挚的宗教信仰。他们的新教是一个武装起来的阶级的宗教。福克斯的《殉道者传》（出版于1563年，是当时最流行的书）使人牢记玛丽迫害新教徒的事，资产阶级就取材于这种记忆以及耶稣会士的活动和异端法庭的暴行，构成一幅天主教的写真，把它当作万恶的源泉，当作他们誓必与之拚命搏斗的敌人。宗教的狂热增强了商业的兴趣，使他们不但与这个敌人战斗，而且真心痛恨它，而就在对西班牙的战斗中，他们始意识到自己的力量。
    到1588年止，英国资产阶级一直为生存而斗争，从这以后，他们就为政权而斗争。因此，击败无敌舰队一事不但是外交上的转折点，也是英国国内历史上的转折点。商人用自己的船舰和自己的金钱取得胜利，并且几乎不管王室和枢密院的冷淡和渎职而取得胜利，因为当战争较有革命性的时候，王室和枢密院就不如以前热心了。这个胜利转变了一百年来阶级关系的性质。资产阶级觉得自己有了力量，而一有了这种自觉，他们与君主制度的长期联盟就开始解体。君主制度也许还需要他们的支持，但他们不再需要君主制度的保护。甚至在伊丽莎白去世以前，议会已表现出空前的独立性。
    所以，要了解英国对西班牙的战争，最好把它当作英国革命的第一幕。第一，因为这个战争打败了欧洲的封建反动势力，并且在宗教改革已经成功之地把宗教改革的胜利巩固起来。第二，因为英国国内击败菲力普的阶级正是以后领导反对党以抗查理王的阶级。内战初起时，整个海军和每一重要海港都站在议会方面，这是彰明较著的事实。就在对西班牙的战争中，他们受到锻炼和动员，并且发展出一种自觉为特殊人民即“上帝选民”的意识，这种意识使他们的清教主义成为极有力量的政治信条。

二、特许公司

    在十六世纪和十七世纪初期，海盗业和真正商业之间画不出一条很清楚的界限。商人总是准备为了保护自己的市场或在敌人已建立垄断之处争取购货权而作战，海上私掠者也总是准备在本业衰落时小试经商。在这条曲折界线所通过的模糊领域中，生存着和滋生着霍金斯一类的人，霍金斯开创了以西非洲的黑奴供给美洲的大贸易。，西印度群岛的土人偏不愿在他们的征服者西班牙人的矿阱和种植园中工作，在三四十年间，他们就被消灭了。移民们极感劳工的缺乏，以至不顾本国政府的禁令，甘愿向任何人购买工人。1562年，霍金斯载运第一批奴隶来到圣多明各，于是在西班牙移民和英国商人之间开始建立了一种活跃的、饶有利润的联系，他们互相勾结，以规避政府的战舰和海关人员。奴隶贸易规模仍然不大，到十七世纪中叶以后（英国到了十七世纪的二十年代才能确立它在奴隶贸易上的地位。——作者注］黑奴劳动开始成为甘蔗园和烟草园大发其财的基础时，它的规模才大起来，但以奴隶供给西属美洲殖民地之权永远是英国商人最想达到的目标之一。一时英国商人认为对那些殖民地的贸易比独立经营殖民地还重要些。
    最初英国的美洲殖民地原是为了政治目的而设置的，意在建立对西班牙的战斗基地和探测金银矿藏。殖民地的人多半是冒险成性的穷绅士，渴望暴富，但又不能耕地或作任何持久的努力。他们只要与英国有一时期断绝联系，就常常会饿死。1585年和1587年在弗吉尼亚设立的殖民地都完全失败。第一个能长存的是1607年建立在詹姆斯敦的一个殖民地，此后两种新式殖民地大批成立，并且迅速发展。第一种在新英格兰，成群的清教农人和工匠为斯图亚特时代的宗教变乱所逼而迁居海外，把他们在本国时所特有的勤俭品质带到殖民地来。在南部的弗吉尼亚，资本较多的移民成立了栽种烟草的大种植园，所用的工人是订有合同的劳工，一部分是英国的罪犯，一部分是英国的失业者，而远较众多的工人则来自爱尔兰的农民，他们被逐出土地，由新来的英格兰人和苏格兰人补其缺。在十七世纪初期，英人占领了百慕大群岛和巴巴多斯岛，并在这两地种植甘蔗，其种植工人也是由同一来源得来。1660年以后，这一切殖民地和以后建立的其他殖民地都开始用黑奴代替订有合同的白种工人。
    但英国第一个重要殖民地还是爱尔兰，他们在这里学得统治属地人民的一切伎俩。尤其在部落组织保持最久的阿尔斯特，英国人完全征服此地之后，接着就大规模没收土地，以极低的价格卖给英格兰和苏格兰的商人和地主。本地的农人或被逐出，或成为劳工，代替他们的是英格兰和苏格兰的移民，不久以后，这批移民的景况也不比他们所代替的爱尔兰人的景况为好。整个伦敦德里地方为一个伦敦商人集团所接收，分成十二份，由十二个大公司各得一份。然而事实证明了，用这种手段不难毁灭爱尔兰，却难使英国致富，而一般说来，十七世纪的殖民地都是小规模的。当时没有容许大规模投机的剩余资本和人口，而因为商业有远高于此的利益可图，所有剩余资本都有为商业所吸收的趋势。
    因此，在都铎末期和斯图亚特初期，最重大的经济发展是一些特许公司的产生和巩固，每一公司从事于经营一个特定地区的商业。这种公司并不新奇。十五世纪时，伦敦就组成冒险商人协会，向北欧输出呢绒，并且在这时期始终做这生意，随着政局的转变把总行从安特卫普移到汉堡或埃姆登。1598年，汉撒商人退出伦敦，停闭了他们的贸易场所斯蒂尔雅德，于是伦敦冒险商人协会与汉撒商人的长期斗争告一结束。但在十六世纪将终之时，特许公司始在各方面勃兴。伊斯特兰公司（1579年）经商于波罗的海和斯堪的纳维亚，东方公司成立于1581年，1588年又成立一个经营奴隶贸易的非洲公司。
    这些公司很少例外地都是伦敦的公司，它们不但要应付外国敌手的竞争，而且要应付英国其他港埠商人的竞争。例如，纽卡斯尔的商人力争中古时给予他们商人行会的优先权，与伦敦冒险商人协会作长期的斗争，并且获得一部分的成功，又有布里斯托尔和西部港埠的商人激烈反对伦敦垄断西班牙和法兰西贸易的企图，于是到了1604年，政府宣告一切英国人都有经营这种贸易之权。虽则伦敦永不能消灭“外埠”的竞争，但毫无疑问，特许公司既拥有特权和保护其成员的力量，它们的组成必有助于把国外贸易集中在一个中心，因而有助于增高伦敦大商人的政治势力。
    东方公司是最重要的特许公司之一。随着西班牙制海权的衰落，非洲巴巴里沿岸各海盗国的船只似乎更加大肆劫掠，在查理一世初即位时，甚至出现于英国沿海，所以往君士坦丁堡和东地中海的个体商人冒有巨大的危险。威尼斯人和一个早在1535年即已开业于东地中海的法国公司也实行有组织的抵抗。东地中海是十字军时代以后法国的主要活动范围之一，英法两国的殖民地争夺战就在这里开端，一百年后才在加拿大和印度达到远为广大的规模。东方公司有远胜于私商之处，即它能每年派出一个足以抵抗一切攻击的强大舰队。1601年，公司改组，从此以后，英国与土耳其的正规商业关系才真正开始。这公司输出呢绒和输入丝织品、药品和其他东方产物，直到1753年，总保持一种实际上的垄断权。
    这些公司没有东印度公司那样长的寿命，也没有达到东印度公司那样大的规模，东印度公司是英领印度的真正开创者。它自始就是一个新式公司，较适于大规模的贸易，较为灵活地运用它的资本。象“冒险商人协会”那种团体绝不是近代所谓公司。它却是在某一地区同业商人为了互相帮助和互相保护而组织的协会。在协会以内，每一商人用自己的资本营业，有利自己享，有损失自己受。实际上，这种协会在商业方面，有点相当于工业在工场手工业阶段中所特有的单纯劳工协会。东印度公司是头一个重要的股份公司，公司每一成员以一些资本投在联合营业里共同使用，然后按比例分得公共利润的一份。起初，所收股份只供一次航行之用，一次航行以后，公司把全部收入分配出去，然后再募集另一次航行的新股份。不久以后，公司就把一次航行的股份留作另一次航行之用，形成一种永久性的资本。这样一来，这种公司显然优于旧式的公司，它容许继续不断的发展，使大规模企业成为可能。这种公司能够等待对其营业变得有利的时机，而这是私商所不能做到的。
    荷兰人早已跟随葡萄牙人来到东方的香料群岛，由于船只较优，经商方法较有效率，所以他们不久就把葡萄牙人逐出东印度群岛，逼使他们局限于印度本部。到十六世纪之末，荷兰已代葡萄牙而为香料输入者。要了解当时香料尤其胡椒对欧洲有如何重大的关系，我们只须回想，在大半个冬季，全体人民须以咸肉为经常食品。芜菁和栽培牧草很少应用，由于缺乏饲草，每到秋季必须把一切不作传种用的牲畜杀掉，做成咸肉。食盐又贵又少，并且英国用盐是由海外输入的，所以盐腌常常做得欠佳，以至须多加调味品，才能使肉食可口。因此，香料卖价昂贵，而象荷兰人所建立的那种垄断对于他们自己极有利益，却使顾客和竞争者极为烦恼。
    第一个经好望角航线达到东印度群岛的英国海员，是1592年的詹姆斯·兰开斯特爵士。1600年，荷兰人利用他们的垄断成立了一个胡椒联营组织，一下把价格从每磅三先令抬到六先令和八先令。本年底东印度公司的设立就是对荷兰人这种举动的直接答复，到1601年，兰开斯特爵士又率领五只船的舰队重访东印度群岛，载着丰富的香料回来，给公司赚了巨额的利润。不久，事实证明了，荷兰人在群岛上过于根深蒂固，新公司不能在那里取得永久的立足点。因为荷兰十二只船的舰队常驻东印度群岛，贸易成为危险的事，于是在持续约二十年的海上斗争以后，荷兰人竟能消灭英国人设在摩鹿加群岛之安波那岛上的一个贸易场所。这次在远东斗争的一个结果就是，荷兰开始代替西班牙而为英国在海上的首要竞敌。东印度公司被荷兰人逐出群岛之后，发现在印度的葡萄牙人的抵抗不那么可怕。1612年，舰长托玛·贝斯特率大舰四艘访苏拉特，击败一支想要拦路的葡萄牙舰队。从此以后，东印度公司不太困难地从莫卧儿王朝获得许可，在苏拉特设立永久性的货栈或贸易场所。1614年，英人又在一次海战里得到胜利，因而英国在印度海洋上的优势归于确定。1620年，他们在马德拉斯设贸易场所，1633年，又在加尔各答附近的胡格利设贸易场所。以后查理二世与葡萄牙的布拉干萨的加德璘结婚，接受孟买岛为嫁妆的一部分。1680年，这个岛被租给东印度公司，给他们一个巨大而易守的贸易根据地。到了十八世纪，这公司才成为印度的重要政治势力，但在这以前，它久已建立了广大而非常有利的贸易联系。它的活动不以印度为限，而且伸张到波斯甚至日本，自1613年至1623年，在日本设有贸易场所。
    伊丽莎白与都铎王家的一切君主一样，也深知商业的重要，当商人们不想反抗王权之时，也以取得他们的支持为要事。詹姆斯一世来自工业不发达和对外贸易不重要的苏格兰，又正当伦敦商人得到经济上的成功因而开始自觉在政治上的重要性之时，他那先谨慎而终于亲西班牙的政策不久就使他失掉商人们的欢心。詹姆斯有时表示这样一种看法：欧洲一切君主应该联合对付“叛变”的危险，他不愿见西班牙的王权受挫折以增加英国商业的繁荣。
    1604年，对西班牙的战争以签订和约而结束，和约受到批评，因为它没有明确保证英国对西班牙殖民地的贸易权。这和约虽则不合人意，但更好的条款大概也不能获得了，如果采取另一办法即继续那长期不分胜负的战争，就会浪费金钱，并且不能产生什么结果。塞西尔死后，与西班牙和平相处转到了实际与西班牙联盟的政策，这使商人和一般新教徒非常愤怒，并且是得不偿失的。政府听任海军衰弱下去，把旧舰搁起而又不造新舰。商人们诉说，海盗甚至在英吉利海峡里攻击他们。1616年，瓦尔特·罗莱爵士，即力主对西班牙开战那一派的领袖，得到允许，率一远征队往南美洲去寻求黄金。他无功而回，在西班牙大使要求之下，竟被斩首，商人们以为他的活动是很自然的，值得嘉许的。因而对这事很抱不平。由于外交政策的这种改变，国内的情势也完全转变。在伊丽莎白时代，直到火药阴谋事件失败（1605）为止，天主教徒一向是积极反对王室的，并且往往是用叛逆手段反对王室的。1605年以后，有一个短期的迫害，主要对象是天主教徒的极端派即耶稣会士。但英国既对西班牙发展了友好关系，以后查理一世又与法国公主亨利埃达·玛丽亚结婚，天主教徒就暂享一时的宽容，甚至暂享一时朝廷的宠爱。从此以后，他们成为王室最忠实最积极的拥护者，成为斯图亚特王室唯一始终可靠的一大批臣民。
    与此相当，来自都铎王朝的主要拥护者阶级的清教徒，则被迫反对这个政权，他们以为这政权扎4 力使英国恢复天主教，这并不完全正确，可是这政权日益与他们的利益相冲突，却是实情。因此，他们认为反对王室就是爱国主义，君主政治就是普遍被认为与外敌勾结的一批人的政治。由于他们的对外政策，斯图亚特王朝放弃了王室势力的主要来源，即它与国内在历史上最进步阶级的联盟。

三、王室与议会

    伊丽莎白逝世以前六年，议会对于给予专利权的办法加以攻击，于是妨害了王室与议会间长期有效的合作。所争执的问题是很有意义的。专利权是给予个人或公司的独家制造或售卖某种货品——例如纸张或肥皂——之权。有时为了报酬或奖励发明而给予专利权，但较为常见的是出卖专利权以筹措额外的进款，或当朝臣或官员有理由向王室要钱时，用作报酬他们的省钱办法。例如，埃塞克斯伯爵享有十年的甜葡萄酒专卖权，1600年期满伊丽莎白不再批准这专卖继续有效，这是次年年初他疯狂造反的最大原因。在这个技术进步又大又快的时候，整个资产阶级都切望应用新方法而获利。专利的结果就是阻止他们用新方法获利，保证朝臣和食客集团取得最高的利益，并且最终必至妨碍全部工业发展。一种陈腐的政治制度正要扼杀资本主义的发展，因此，反专利的斗争就是争取资本主义自由发展的斗争的一部分。
    维护这些专利权的理由，是王室有制定管理商业条例之权。攻击这些专利权，本质上是肯定了一个对资产阶级极关重要的新原则，即他们可以自由买卖、获取最大利益而不受干涉的原则。这个要求完全不合中古关于全国和地方商业组织的整个观念。这个问题是1597年提出的，政府答应加以审查。但政府无所作为，于是在1601年又来一次更激烈的攻击。政府即刻看出，让步是明智的办法，于是在伊丽莎白时代告终时，王室与议会的友好关系表面看来并未动摇。
    1603年，詹姆斯一世即位的时候，整个空气似乎有意外急骤的变化。这种变化实质上反映起了变化的阶级关系，（参看本章第五节。——作者注］但变化的激烈程度一部分可以归于个人的原因。第一，詹姆斯一世是个半苏格兰、半法兰西的外国人，生长在一个各敌对党派激烈交争的国家，惯在它们中间用他所谓“君术”的重重诡计自保其位。苏格兰没有英国那样的议会，而只有一种民主机关，即苏格兰教会，詹姆斯一世就习于把它看做王权的主要敌人。
    第二，他是在卖弄神学的空气中培养起来的，很喜欢提出关于他的地位的理论，明确地提出君权神授的理论，而对于这一点，都铎王朝在不遭到公然反抗时却只以默认为满足。而且甚至当都铎王朝也或须让步的时候，他却用最拙笨最孟浪的方式提出这些要求。
    第三，或许也是最重要的原因，詹姆斯一世从一个很穷的国家来到一个稍为富足的国家，于是认为他的新国有无限的财源。其实英国的财源绝非如此，因为国家财政在性质上仍属中古式的，日益不能适应复杂的国家组织。伊丽莎白时代的岁入不过四十万镑，她只是靠极端节俭和利用上层阶级为无薪给的文官，才能做到收支相抵。十六世纪的时候，物价仍在上涨，于是詹姆斯感到，甚至在和平时期，四十五万镑左右的岁入也不敷用。这个数目里大概有三十万镑来自王室的地产和经过认可的关税。其余的数目则须从商人和地主方面劝募出来，这就是议会拨给的款项。与这两个阶级的财富相比，课税是很轻的，但只因他们财富日增，所以除非能换得政权的大大提高，他们日益不愿通过加税。一般人不了解物价上涨所造成的局势，于是把斯图亚特王朝的不能平衡预算完全归咎于两个次要原因——他们的奢侈和不善理财。
    詹姆斯一世的首次议会树立了以后流行四十年的风气。他所要求的款项只有一部分得到通过，下议院却费了很多时间去讨论他在内政外交方面的政策。詹姆斯一世命令他们把国事托付唯一有权了解国事的国王和枢密院。他声明说：“因为辩论上帝所做的任何事等于侮慢神圣，所以臣民辩论国王以他最高的权力所做的任何事也等于煽动叛变。我不愿人们辩论我的权力。”议会的答复是断言它有权“自由讨论一切真正有关臣民及其权利或地位的事务”于是在1611年，议会被解散。
    自1611至1621年，只召集了一次议会，即1614年的“无用议会”。这次议会立即开始批评政府的政策，所以它还没有办理任何事务，就被解散。在这期间，詹姆斯一世试用各种各样的策略来平衡他的预算，其中包括强制借贷、新关税和卖官蔫爵。只要能维持和平，这些税源刚够防止危机之用。1612年，塞西尔（伊丽莎白的首相塞西尔之子）死了以后，詹姆斯一世始日益受到西班牙的影响，西班牙使臣贡多玛有些年是政府幕后真正掌权的人。1620年，德意志的三十年战争造成了新困难。莱茵的帕拉丁选侯是主要新教君主之一，又是詹姆斯一世的女婿，已接受波希米亚的王位，而波希米亚的人民则正在反抗神圣罗马皇帝。不久，这位选侯就被逐出波希米亚和他自己的帕拉丁，于是向他的岳父求救。詹姆斯一世渴想救他，清教城市伦敦也急欲开战。然而，詹姆斯为了使他的女婿恢复领土，宁愿与西班牙交涉，他提议使他的儿子查理与西班牙王室联姻并且宽容英国的天主教徒，作为神圣罗马皇帝的军队撤出莱茵兰的条件。
    只有以武力为后盾，这种交涉才能成功，于是在1621年，詹姆斯一世被迫召集议会。他要筹措经费五十万镑。议会通过了十五万镑左右，要求对西班牙开战，并且用贪污的罪名弹劫大法官弗兰西斯·培根。下届集会的时候，詹姆斯一世要筹措九十万镑，议会只通过了七万镑，同时下议院公然攻击与西班牙联姻的提议。1622年1月，议会被解散。
    这时完全控制枢密院的是白金汉公爵乔治。维里尔兹，他所以能掌政权，只因为他非常自负，并且私人方面为詹姆斯一世所宠爱。他完全不了解欧洲的政治，不晓得西班牙人在行诈并且没有真正让步的意思。他访间马德里以后，才晓得这事，这时他就不顾海军完全腐败以及没有陆军、也无法建立陆军的事实，激烈地转向战争政策。下议院也同样缺乏知识，1624年，一个新议会集会，热烈赞成战争，通过了筹措三十万镑的巨款——差不多等于所要求的半数。
    继起的战争完全失败，于是白金汉迅速失去他那骤然得来的暂时声望。不幸的军队从城市贫民或农村失业者中招募而来，未经训练，就被派到海外去遭屠戮或死于热病。腐朽的、装备不全的船舰屡次不能再立前一世代那种海战的功劳。不久，由于纯粹的无能，白金汉又把英国卷入另一场更无意义的对法战争。1628年他被一个革职军官刺死的时候，伦敦人民象庆祝胜利一样在街市上庆祝他的死亡（大仲马的小说《三个火枪手》即以这段历史为背景——录入者注］。英国在拉罗舍尔遭到最后失败以后，查理就尽可能迅速而不声张地与西班牙、法国和神圣罗马皇帝媾和。
    同时，在1625年詹姆斯一世死了以后，王室与议会继续斗争。1625年6月，新君查理一世的第一届议会集会，除非褫夺白金汉的政权，议会不肯通过他们一年前所要求进行的战争的战费。中古诸侯所组成的反对派有时强制罢免他们所不喜欢的大臣，但这种尝试已一百多年不做了，而由下议院提出这种要求，却是前所未有的。议会在8月间被解散，但查理一世仍然需要金钱，不得不在次年2月召集一次新议会。
    尽管政府努力在议会里安置私人，新议会还是与旧议会一样顽强，并且立刻开始作弹劫白金汉的准备。过了儿个月，这议会也被解散。政府举办强迫借债，象正规补助费似的经常征收，以代替那没有经议会通过的赋税。拒绝缴款的人都被监禁或强迫从军。战事仍在进行，没有训练、没有纪律的队伍散驻在全国各地。他们常常得不到饷金，并且为节约起见被派住在私人家里，户主们本不愿意，又见管理军队的军事法庭常常不理那关于劫案和暴行的控诉，于是很怕兵士。
    强迫借债没有成功，在1628年，查理一世不得不召集第三次议会。这次议会开会时，抱着比前几次更不妥协的心情，对它所想提出的政治要求有更为明确的观念。当时有一个人记述这次的议会说，下议院足能收买三个上议院而有余，这话大概是对的。在十五世纪，下议院甘愿服从上议院的领导，但现在，由于他们的财富和社会地位以及他们所代表的那些阶级的财富和社会地位，他们取得领导的身份。这时的上议院，几乎不是个独立存在的势力，而只是有时倒向国王、有时倒向下议院的中间团体。
    在一位康沃尔乡绅约翰·伊里奥爵士领导之下，下议院立刻把他们的要求陈述出来，成为一个名为“权利请愿书”的文件。这个请愿书完全不谈理论，而只列举了四点。其中两点，兵士的寄宿和军法的弊端，主要是关于目前的重要问题。其余的则范围较广。请愿书要求，被捕的人“没有任何可以向法律负责的罪名”就被关在狱里的惯例应当废除；又要求，“以后没有经过议会法令的公认，不得强迫任何人筹办或交纳任何赠与、贷款、乐捐、赋税或类似的负担。”
    请愿书中所伸诉的，大多数是王室作了许多世代而没有问题的事。重要之点就在，正当王室主张有无限权力做这些事的时候，它们却被列举出来，加以禁止。请愿书即使在形式上不是对国王想建立实际专制的理论根据的一个答复，在事实上却是如此。
    下议院运用外交手段，为了缓和权利请愿书这付苦药，答应通过五种巨额补助费——约三十五万镑。在作了照例的讨价还价之后，查理一世认可了请愿书，但是当议会进而要求罢免白金汉时，他就命令议会闭会。下届议会以前，白金汉被刺身死。1629年1月，议会复会，遵循权利请愿书的规定，把以前总是授予国王终身的征收吨税和磅税的权利仅给他一年。以前按公认的、习惯的和相沿的税率而抽收的间接税，通常被认为王室的寻常收入的一部分。这个新行动的意义是：议会对于权利请愿书的解释，比查理一世所预料的远较严格，于是他愤愤拒绝这种会使议会完全控制财政的要求。他拒绝接受上述征收港税一年的决议，仍然照旧例征收税款。在群情激昂的末次会议中，议长被强按在坐椅上面，下议院通过了三个决定，声明任何人若想输入天主教，若建议征收议会所没有认可的赋税，或者“自愿地交纳”任何这种赋税，他就是国家的敌人，也是英国自由的敌人。
    议会于是被解散，不再开会达十一年之久。伊里奥和其他领袖都被监禁起来，到1632年，伊里奥死在狱里。甚至在他死后，国王仍然对他怀恨，他的儿子请求领尸安葬的时候，所得的答复是：“约翰·伊里奥爵士死在哪个教区，就让他埋在哪个教区的礼拜堂吧。”
    议会解散以后，英国急速结束对法国和西班牙的战争，于是查理和他的谋臣着手筹集足供必要费用的款项。按照下议院所通过的最后决定，伦敦商人起初拒缴未经议会认可的关税。这种抵抗不能无限期维持下去，所以伦敦商业几乎停顿了六个月以后，抵抗就渐归消灭。当时枢密院所用的一切财政策略，最欠明智的大概就是重提从前王室林地的土地权。这种土地的大半已有许多世代握在私人手中，但占有者现在被迫缴纳沉重的罚款，他们的所有权才被承认。这种土地多掌握在最强大的贵族之手，查理一世得罪了他们，结果除了天主教徒、王朝中的官僚集团和少数高教会派教士外，一时没有支持他的。
    另外筹款的办法是出卖专利权，是增加关税（跟着商业的扩张，关税总是在提高的），最后是征收造船费。海港有供应海军船只的义务，早已经人公认。现在，海战的发展已使大多数的寻常商船不适于这项用途，于是要求一笔大宗的款项以代替实际的船只。1634年，政府从沿海城市征收造船费，确乎用来修理海军船舰，所以一向无人反对。以后两年，这种征收也推行到内地，于是显而易见，政府想要把造船费当作每年收入二十万镑的经常课税。这就能使政府永不倚赖议会，而1636年汉普敦所以拒缴造船费，就是因为这些原故。以后对汉普敦的审判，作为反抗的焦点看，是重要的，但汉普敦的榜样并没有引起广泛的仿效，以后政府仍每年征收这种课税。
    在这个专制时期，除了个人的抗议外，没有对政府的公开反抗。整个期间，全国连二次暴动也没有。封建条件使武装反抗成为中古的通用手段，而今这些条件已成过去。贵族们不再有替自己服务的武装队伍。从前的农民已分化为许多阶级——自由农、佃农和雇工——各有不同的利益。其中大多数对于政治斗争没有直接的关系，而随着圈地运动的趋于和缓，引起凯特起义的那种农村动乱也减少了（最后一次严重的农民起义发生在1607年的中部各郡。——作者注］。商人和地主绅士是反抗王室的领袖，他们个人是软弱的，需要集中在议会和一个政党里，才能联合起来，一致行动。直到现在，这种政党还不存在，但业已有了一个政党的核心，这个核心被迫秘密工作，成为秘密组织，准备在国王不得不召集新议会的时候，尽量利用那个时机。重新发动斗争的力量须来自外面，来自苏格兰，在苏格兰，仍有远较众多的中古条件继续存在着，因而起义成功的必要条件依然存在（这是个明显的例子，表明资本主义不平衡的发展如何创造一些导向革命的条件。——作者注］。1637年年底在苏格兰爆发的争执属于宗教性质，它是劳德和英国国教徒企图改造苏格兰教会的结果。要明白这个争执，我们必须略知清教主义的性质以及它与十七世纪的政治斗争的关系。

四、清教徒

    詹姆斯一世即位的时候，“清教派”这个名词还没有很精确的意义，而是泛用于多种事物和人们的名词。首先，这是国教会内部的一种倾向。大多数清教徒仍在国教会之内，他们在神学观点上与国教会没有重大的差异，要他们留在会内，只需在教仪和教规方面作小小的改革就行。其中有一部分左派，他们人数远较稀少，愿意模仿苏格兰教会，以苏格兰长老会的国教会代替英国的国教会。最后，还有一些趋于极端的小宗派，他们是宗教中的无政府主义者，希望听任每一群教徒自由解决自己的事，这就是以后教友会、公理会和浸礼会的前身。
    大致说来，清教主义与其说是神学上的异议，不如说是对于道德和行为的一种特殊态度，关于教规和世俗政治的一种不同的思想。清教徒在政治上的激进主义是他与上帝和社会的关系的自然结果。他是上帝选民的一个，即是特受神恩者的一个。他的一切活动都有神恩围绕着，以至从最大到最小的事件无一不可归在考验或引导、慈悲或报应之列。他们这一班人与遭天谴的世俗人的分别，就在他们的笃信先定论。清教徒既是上帝的选民，他们就觉得自己必然胜利，而他们的敌人就是上帝的敌人。对于任何人，无论是国王或教士，只要是敢压迫或奴役他们的，他们都觉得应该用上帝所给的任何武器实行反抗，而上帝有时给他们真正奇怪的武器。这一切用十七世纪的圣经语言所说的话都真正说明了，他们自觉负有作为一个历史上进步阶级来从事革命斗争的使命。
    这种性格一旦——这是常见的事——与大量财富相结合，或一旦普及于象伦敦市民或东盎格利亚纺织业城市的工匠那样有组织的大团体，这种性格就确乎不可轻视。1660年复辟以后，巴特勒为了供得胜的骑士党取笑而恶意描绘的清教徒形象，至少在这点上是逼真的，就是说：
    “把信仰建筑在
    长矛和枪炮的神圣经文上”
的清教徒拥有一种战斗性的宗教。在这点上，巴特勒与密尔顿并不矛盾，密尔顿的那“真正的战斗用不着避俗出世的美德。
    这里也许值得说说，清教徒通常（当然也有极少数古怪的人）不用鼻音说话，也不剪去头发。可是他总是身穿颜色晦暗、式样朴素的衣服，并且藐视世俗的虚荣。有一段描写克伦威尔首次在长期议会演说时的话，把一位殷实的乡间清教徒活现在我们眼前。
    菲力普·沃里克爵士写道：“一天早晨，我穿着讲究衣服走进议院，看见一位穿得很平常的人（我不认识他）在演说；他穿的是一套朴素的呢服，似乎是乡下手艺不好的裁缝做的，他的衬衣也是朴素的，并且不很干净；他的小领带比领子大不了多少，我记得上面有一两点血斑，他的身材是高大的，他的佩刀紧挎在腰上，他的面孔虚肿而带红色，他的声音尖锐刺耳，他的雄辩充满着热情……然而，在我有生之日，还看见这位先生（他得到了一个好裁缝，而且与上流社会人士交往增多）表现出伟大庄严的风度和优雅的仪表。”
    在许多方面，克伦威尔是最高等清教乡绅的典型。他是亨利八世的大臣克伦威尔的后裔，属于由教会土地致富的家族，可是他在本乡杭廷登却以保障贫苦同乡的权利而获得美名。后来，由于出卖被逐王党土地的丑闻发生，长期议会的许多议员，包括议长伦索尔，都被牵连在内，但有儿个人甚至在仇敌的心目中也没有营私舞弊的嫌疑，克伦威尔就是其中的一个。还有有趣的，我们要记着，上述的演说是给共和派利尔本辩护的演说，而利尔本以后是他最坚决的仇敌之一。
    詹姆斯一世初即位时，国教会里几百个清教教士向他呈递了一封请愿书，请求在教仪某些细节——如穿法衣和行洗礼时用十字符等——的取舍上给与小小的自由，又请求奖励宣教、严守礼拜日典礼而不举行圣徒纪念日。1604年，为了讨论这个请愿书，在汉普顿宫举行一个会议，由詹姆斯一世亲自主持。在这里，詹姆斯一世反对清教主义的理由才显露出来，他的理由不是神学的（詹姆斯一世本人是个加尔文派教徒），而是政治的。他把这个问题概括为：“苏格兰长老会与君主政治之不相适合，犹如上帝与魔鬼之不相适合”, “没有主教就没有国王。”他在应付苏格兰教会上，得到苦痛的经验，因而欢迎一种由上面管理而附属于国家的教会。苏格兰教会从基层开始，自下而上地由一系列的代表团体组织起来，成为牧师和教友代表所组成的大会，确乎是清教主义固有的民主精神的合理的体现，而詹姆斯一世以为这种教会与国王专制政治不两立，也是对的。
    他的下一步骤是从事于清洗教会，于是三百名不肯遵奉国教的教士被免职。结果，教会失去了求真理而不贪什一税的少数派牧师的大部，而落在钻营地位者和以劳德为中心的少数人之手，也就是又孤立可是又很有势力的高教派热心家集团之手，教会因此削弱。某种分裂自属难免，但詹姆斯和他的谋臣所划界限太偏于右，以至五十年间，英国国教在人民中间的感召力大受损失，而王室也丧失了许多人的支持，否则这些人到发生真正战争之时，也许本会援助王室的。
    劳德是个诚实的可是完全脱离实际的人，在22 。天主教非常不得民心的时候，他企图用暴力把教会弄成许多人认为与天主教相似的模样。他以“高等法庭”（即一种教会里的“星室法庭”）为后盾，对出版业和教士厉行苛刻的检查。教士对于道德和行为的管制权已随着宗教改革而作废，现在又恢复起来。他禁用教区礼拜堂为集会和办事的场所，强人实行严格一致的仪式。自1628 到1640年，有两万左右的清教徒认为英国注定要恢复天主教，于是为逃避起见，移居到新英格兰。另一些人被迫结成私行礼拜的秘密团体，这些团体成为政治不满的中心。还有些人表面上服从国教，以等候较好时期的到来。
    到了1637年，劳德显然觉得英国的局势已经很有把握，开始转移注意于苏格兰。如果詹姆斯一世还在人世，他会知道，要想在苏格兰创立一个与英国国教会相同的机构，是既无益而又危险的，但查理一世却与当时的一般英国人无异，对于苏格兰和苏格兰的事物丝毫不知。他们根据英国祈祷书编了一种新祈祷书，送到苏格兰去，可是每次试用，都遭到狂暴的抵抗。有一种真实的恐惧传播到边界以南，以为英王欲收回教会土地——先在苏格兰实行，然后也许在英国实行。不久，保卫宗教的国民誓约（National convenant）签订了，把这种抵抗提高到全国起事的程度，于是在1638年春，查理面临着用兵收复苏格兰的必要。他的财政状况使他完全不能招募一支足用的军队。他那唯一有才略的大臣托玛·温特沃思爵士，即日后的斯特拉福伯爵，只能提议召集议会。以前十一年间，斯特拉福大半不在英格兰，他充任爱尔兰总督，在那里小规模地实行查理想在英格兰实行的专制政体。由于残酷镇压与奖励工商业并用，他解决了财政问题，并且募集了一支善战的军队。现在他回到英格兰，决定把他的制度也用在这里。
    1640年4月间，短期议会开会，只开了两星期。它不从事支持拨款，却在皮姆领导之下，开始草拟一封反对苏格兰战争的请愿书，于是立刻被解散。一支杂牌军队集合起来，向北进发，只见苏格兰人已占据全部诺森伯兰，并且远较强大，不可进攻。又有许多曾在三十年战争中作志愿兵、打过仗的老兵加强苏格兰的队伍，所以查理一世也觉得，他那一半缺乏训练、一半势将哗变的军队若进攻苏格兰人，必遭不幸。于是双方缔结停战协定，查理承认尊重苏格兰一切政治上和宗教上的自由，并缴纳大宗赔款，以使苏格兰军自诺森伯兰撤退。赔款缴纳以前，苏格兰人仍驻在纽卡斯尔。查理一世在伦敦城的存款又告枯竭，于是他狼狈得无以复加。如果不召集议会来通过各种可用作担保的赋税，他就不能再行借款。王室最后一次反富人阶级而施政的重大尝试完结了。政府又复发出召集议会的文书，当时的空气极为紧张，斯特拉福正筹划逮捕下议院的领袖人物和调兵来驻伦敦，而某些议会领袖则忙于同苏格兰人秘密谈判。
    1640年11月，长期议会开会，这就是国王与下议院在高于以前的水平上重起斗争的信号。时局迅速趋于武装冲突，议会虽然是按正当合法的形式召集的，可是不久以后，实际成为一种革命法庭。两年间，敌对的双方对峙着，等待不可避免的破裂，并且彼此运用计策以迫使对方陷于错误。英国革命可谓开始于1640年11月斯特拉福的弹劫案。这件事是欧洲史上一个有决定性的事，酿成这件事的情节已略述于本节和前节，现在应当扼要地叙述各有关问题的性质。

五、英国革命的根本问题

    都铎王朝的专制政体是一种最特殊的专制政体，即得到赞同的专制政体。都铎君主从来没有一支常备军，没有一个警察队，他们仅有一个最低限度的官僚机构。他们所控制的收入从来没有超过眼前最迫切的需要。所以他们的统治必须以各阶级势力的暂时平衡为基础，由于这种平衡，他们得到强大而进步的各阶级的一致支持，尤其是商人和有决定性的一部分地主绅士的一致支持。充治安法官的乡绅们甘愿做文官的工作。富豪们能使政府渡过最紧急的财政危机。特别是伊丽莎白政府与开始经营银行业的伦敦金匠有友好亲密的关系。
    就其性质看来，这种平衡是不稳定的，其起因是十六世纪时，在摧毁军事封建制度的残余上君主政治有一个积极的历史任务。只要它能继续执行这个任务，能平定乱事和建立巩固的政府，中等阶级和进步的绅士就没有提出政权问题的必要；他们能在旧制度的结构里繁荣起来。都铎王朝与这些阶级相联合，结果摧毁了教会和贵族的独立势力，创造了发展资本主义经济的前提。
    但君主政体本身完全是封建制度的产物，它本身包含着过多的封建残余，因而不能把革命进行到底。一旦达到某种程度，君主政治的客观性质就会突然地完全转变，于是它成为资产阶级革命的主要障碍，成为团结反动势力以进行决定性的斗争的中心。关于这一点，在十七世纪头几十年，天主教徒和清教徒对王室态度的改变，是极有意义的事情。现在显而易见，资产阶级在进展中不再能与王室联合而只能反抗王室。十七世纪的人们当然没有把这种情形看得这样简单明了，但是无数似乎各不相干的窘境使他们不得不感觉这种必要，这种必要驱使他们采取各种决定，而这些决定的总合就构成整个阶级向前进展。
    1600年左右，造成都铎时代平衡状态的条件归于消失，历史提供了或者似乎提供了两个任凭选择的路线，而最后走的一条路线却不是当时观察家认为最可能走的。适用于上一世纪的国家机器现在日益不足以应付繁复的国民生活。问题是，谁来创造和管理所需要的那种新国家机器呢？全欧洲的封建制度都在让位于官僚主义的专制政体，其中最完善的例子是法国。在法国，封建贵族的独立势力被破坏，可是没有其他的阶级起而代之，而不断的战争则使国王拥有强大的常备军。斯图亚特君主完全认识到这种海外趋势，有意识地决定模仿法国国王的榜样。议会即使没有充分意识到这种危险，却也决定加以防范。而英国局势的某些特点大大对他们有利。
    第一，英国并非那样不断地被卷入对外战争，英国的战争以海战较多，所以英国永远不能创立一支常备陆军，而没有常备陆军，真正的专制政体就不能存在。第二，都铎王朝的君主政体实际建立在双方需要互助的真正联盟上，因此，那在中古各种不同的情况下创造的议会形式被保持和修正了，并且王室的收入大半仍属于封建性质，在数量上不敷使用。中等阶级几乎愿替都铎王朝做任何事，只是不愿缴纳重税。起初，议会的功用是限制封建君主在理论上绝对的随意处置臣民财产之权，到了相当时候，议会就成为个人享有私有财产的绝对权的保护者。
    当十六世纪资产阶级日渐成长的时候，私有财产神圣的信念也就强大起来。只有直接攻击这种信念，斯图亚特王朝才能创立彻底专制所需要的国家机器，而任何这种攻击不得不直接酿成一场决定性的阶级斗争。这就是整个冲突的核心，这也就是斯图亚特王朝和议会所以在课税间题上永远互相争吵的原因。王室要求征收它认为国政所需要的赋税之权。下议院要求仅仅缴纳他们认为国政所需要的赋税之权。这基本上是个争取直接政权的要求，因为实际说来，他们所准备给王室的经费只够按他们所要的方式办理行政，如果王室加以拒绝，就准备完全不给。
    当汉普敦因拒缴造船捐而受审时，法官冯奇明白地说出国王的理由：“剥夺国王卫国力量的议会法案是无效的。它们是无效的议会法案，因为它们束缚国王，使他不得支配他的臣民，不得支配臣民的身体和财产，我还要说，不得支配臣民的金钱，所有议会法案都是一样。”国王的神圣权利恰恰反对私有财产的神圣权利，而且终于在私有财产的神圣权利上碰得粉碎。
    斯图亚特王朝在斗争中有明显的目标和充分发展的理论观点，而资产阶级则大半听本能的指导。透彻的理论如果发生，也只发生在斗争的过程中，而在最初的时候，资产阶级仅止于泛泛肯定臣民的自由和想象一种超于王权的基本法律，一，种一被忽略就不能不破坏宪法的基本法律。在1640年，没有人预见或能够预见那种由1660年和1688年的妥协终于出现的议会君主政治。
    他们也不晓得，长期议会废除星室法庭、高等法庭和其他特权法庭的时候，就是完成了一次小小的革命。原意不过是破坏国王所借以施行虐政的机关，可是结果却是割断了旧国家机构的大动脉。以往王室、枢密院、特权法庭和治安法官组成一个活的链锁。现在中央机关和所属机关之间的链锁既被消灭，枢密院和治安法官就永不能恢复它们旧日的重要性。一个新的国家机构必须创造出来，这个国家机构的中心不是对国王负责的枢密院，而是对议会里的资产阶级负责的，并且具有新的和较能变通的财政系统和地方行政的内阁。
    再者，在1640年，长期议会的议员没有儿个人是共和派，或梦想在限制王室的权力之外，进一步有所作为。当时存在的共和派所想望实现的大概不是一种民主共和国，而是一种以荷兰为模范的财阀共和国，因为荷兰的商业繁荣使它在商人阶级许多人的心目中成为理想的国家。内战结束时出现的激进主义还隐藏在无名而遭迫害的宗派中，它们在宗教上都是德意志再浸礼派的后身，都是受有神灵启示而等待天国到来的梦想家。
    象皮姆、万恩、费尔法克斯和克伦威尔一流切于实际的人们，则止于保卫其现世所有物，而在起初的时候，止于每次仅向前看一步。在这里，他们那深刻的宗教信心是重要的，因为有了这种信心，他们才自信他们的事业是替天行道的事业，才有勇气采取每一眼前的步骤。在他们自己的愿望中，他们看到战神的手确实在领导他们，如同领导以色列人走过旷野一样。也许主要因为缺乏理论和明确的目标，所以十七世纪的政治运动和思想才常常采取宗教的形式。
    不管一切反对的论调，有一点是我们无论如何坚持也不为过的：这次内战确是个阶级斗争，确是革命的和进步的。如果王党得到胜利，英国的发展就会受到永久的束缚，没有真内容的封建形式就会僵化为君主暴政，社会和政治上一种较落后的组织就会长存下去。我们不必把十七世纪的资产阶级理想化，因为他们具有各时期资产阶级所共有的大多数缺点；但是我们可以说，正因为他们是当时历史上进步的阶级，所以他们在为自己的权利和自由而斗争时，就不能不为一切英国人和整个人类的权利和自由而斗争。


第八章 英国革命

第八章 英国革命

一、长期议会：各阶级与各党派
二、内 战
三、处决查理一世
四、平均派

一、长期议会：各阶级与各党派

    长期议会的下议院具有英国史上前所未有的团结力和自觉的目标。在以前的几次议会里，议员们都是以个人资格而被选出来的，这是由于他们在本郡和本市邑的地位而不因为他们的政治结盟。但是自从1628年的议会以来，第一个政党即已渐具雏形。这是一班清教乡绅和清教贵族的成绩，其中有上届议会的领袖皮姆，因反抗造船捐而驰名全国的汉普敦，一切辉格党人的始祖贝德福伯爵，在伦敦市民中间与他父亲同有无限影响的埃塞克斯伯爵。
    在1640年秋季的大选期间，皮姆、汉普敦和其他人等周游全国各地，力劝人们选举有名的清教徒，并且加强他们领导反对派之权。结果是大资产阶级在选举中得到压倒多数的胜利，他们是地主和商人，不是共和派，但其中大多数决定使王室附属于一个完全由他们作主的议会。
    在长期议会的第一次会议期中，新党没有遇到真正的反杭。查理已失去了差不多一切阶级的爱戴，并且当时还没有王党。象海德和福克兰那些不是清教徒并且以后在内战中替国王作战的人们，也附和大多数来攻击国王专制和要求罢免斯特拉福。在1640年11月，好象不动刀兵，就打了胜仗。斯特拉福和劳德被捕，其他不得民心的大臣逃往海外，而下议院一方面有驻扎在纽卡斯尔的苏格兰军，另一方面有伦敦群众保护着，似乎是势不可挡的。伦敦成为革命骚动和讨论革命的伟大中心。劳德的书报检查制度一旦废除，小册子和宣教家就开始公开辩论关于教会和政府的基本间题，而许多一向默默无闻或潜伏的教派的人数和影响都迅速地增长起来了。人民向威斯敏斯特的示威常常发生决定性的政治效果，对国王施加压力并驱使议会党采取更富攻势的行动。皮姆和他的同党眼见他们所发动的力量的猛烈性，有时感到惊骇，但是不敢加以制止，因为他们非常需要人民的支持以抗王室。
    3月间，斯特拉福以叛逆罪被弹幼。因为以往叛逆罪永远是反对国王的罪，又因为斯特拉福在行动上一贯是替国王谋利益的，所以对叛逆罪必须提出一个新概念，这就是反对国家和人民自由的叛逆罪。这是法律所没有的一种罪，但皮姆和他的同党知道，只要斯特拉福活着，就有发生反革命的危险，而反革命一旦发生，他们若能逃得性命，就算幸运。当上议院似乎不打算判定斯特拉福为有罪的时候，他们忽然变更程序，提出褫夺公权的议案。下议院反对这个议案的只有五十九票，而这五十九票所以表示反对，有许多是因为不赞成这种程序，而不是因为觉得斯特拉福不该有死罪：这足以表明当时舆论的情况。
    一个危机忽然降临，·约克驻军的军官阴谋进军伦敦、释放斯特拉福和解散议会，而这个阴谋被发觉了。这个阴谋是查理一世和王后所鼓励的，是哥林之流最横行霸道肆无忌惮的朝臣和浪人所组织的。哥林是个十七世纪的罗姆［Roehm，德国纳粹头目，希特勒的帮凶。——译者注］，以后王党史家克拉伦登写到他说，他“为了满足一种寻常的情欲或嗜好，常毫不犹豫地辜负任何信任，或实行任何变节，并且说实在的，他所以没有在最大的恶行上达到同时人那样出色和成功的地步，……只因他不够努力而已。”
    阴谋被发觉以后，在伦敦引起了恐慌。5月初，两院急速通过褫夺公权案，提请国王签字。与此并行的还通过一个预防不经议会许可而解散议会的议案。几天的工夫，人民围绕着威斯敏斯特举行大示威，有攻劫国王宫殿白厅的势头。查理一世屈服了，于是在5月12日，在当时作家估计有二十万群众的面前，斯特拉福被斩首于塔山。从此以后，有两件事是显而易见的。第一，双方争夺绝对统治权的决战已经开幕，第二，议会党必须得胜否则就要灭亡，因为议会若不完全毁灭，查理就永不能满意。
    斯特拉福死后，开始了一种分化过程，温和派相信统治权可以分享，于是陆续投归王党的阵营。然而，议会在下次会议之前，这种分化还不显著，它在这次闭会以前，还通过一连串的法令，宣布种种不经议会通过的课税为非法，并且取消星室法庭和其他特权法庭。查理不敢公然反抗这些法令，但是继续与军官和天主教徒进行阴谋，同时在议会内部纠集了一个党派的核心。
    到8月间，在“根本解决案”上，下议院首次有了真正的分歧，这议案要取消主教，在议会所任命的俗人委员会之下组织教会。这是个政治问题，因为参加上议院的主教们组成一个由王室任命并且与王党利益有关的集团。因此，“根本解决案”企图制止一个王党在议会内部形成。
    两院在秋季复会的时候，一个外来的新危机直接引起了权力问题，武装部队问题，把下议院分成几乎相等的两个阵营。这个危机就是爱尔兰人的反抗；爱尔兰人曾被逐出自己的土地，曾受斯特拉福的压制，现在从他那专制政治的束缚下解放出来。于是可怕的、言过其实的传闻渡爱尔兰海而来，说新教移民遭到整批的屠杀。清教徒和王党一致把爱尔兰的天主教徒看作应受无情蹂躏和镇压的野蛮人，但要镇压他们，就需要一支相当强大的军队。谁来统制这支军队呢？清教徒知道，查理可能使它去攻打爱尔兰人，同样也可能使它转而攻打议会。王党也同样怕把军队委托给下议院的清教徒领袖，并且，无论如何，武装部队的募集和统制一向是王室的权利和义务。
    11月间，清教徒拟定了大抗议书，这是一个直言不讳的党派文件，意在诉诸新教徒的成见，并且断言不当把军队交给国王。当时两党势均力敌，所以抗议书仅以十一票的多数被通过。如果查理一世止于满足他的传统权利和法律条文，他或许能在这点上胜利。但他宁愿信赖作他侍从的强徒，他们组成武装队伍，在伦敦街市上耀武扬威，与市民和学徒们寻衅吵闹。而市民和学徒们也正想借机报复。最后，查理一世抛弃他那法律地位上的优势，企图逮捕皮姆、汉普敦和另外三个议会首领。1642年1月4日，他带着几百个武装从人走进议会，要求逮捕这五个议员。他们预先得到消息，已往伦敦城内避难。皮姆素来擅长政治的策略，立刻抓住这个好机会。警报响起来了，伦敦的民兵被召出来保护议会，以免遭到屠杀，于是议会改在伦敦市中心的市政厅开会。1月10日，查理一世逃到约克，下议院约三分之一和上议院三分之二的议员也在这个冬天三三两两地来到这里。双方立即开始募集武装斗争所需要的队伍。
    然而，值得注意的是，长期议会的所作所为如何规定了这次斗争中的用语。查理一世不能再主张他的神圣权利，也不能公开地为他的真正目的而斗争。反之，他不得不用他敌人的语言来说话，利用立宪王党海德的才能来起草布告，他在布告中说道：
    “我的愿望是，用已知的本国法律统治国家，并且用法律保全臣民的自由和财产，要与保全他的正当权利一样周到。并且……我在上帝鉴临之下，郑重而真诚地宣誓，我要维护议会的正当特权和自由，……尤其要不加侵犯地遵守我向本属国会表示同意的法律。”
    这段话当然只是虚情假意，但也值得我们把这里所用的语言与几年前法官冯奇的语言作一番比较。［参看本书边码第231页。——译者注］
    这种温和的语言确乎吸引了许多原不会支持国王的人们归附国王，所以战争到来时，他的拥护者不再限于哥林一类的人，而且包括激烈反对暴政和战争的福克兰，或迫于忠心而“维持拥护良心上所不愿维持拥护的事物”的埃德蒙·维尔涅爵士等人，他们在任何方面都与汉普敦或利尔本一样地正直无私。而在议会方面，与哥林一流人相抵的，也有许多伪君子、追求私利的腐化分子、横暴的乡绅和圈占土地的贵族，如贝德福伯爵和曼彻斯特伯爵，克伦威尔都曾为了东盎格利亚自由农民的利益而加以反对。以上是不言而喻的。但人们有时忘记，在革命斗争中起重要作用的，并不是个人动机的高尚或卑鄙，而是各阶级力量的配置和这些阶级所奋斗争取的目标。然而我们务须切记，在国王方面，福克兰一流人是最不全心全意且常不能忠于一事，而在议会方面，抱有最大决心要把战争进行到胜利结束的，并且对于斗争的目标最有充分自觉的，却是最优良最进步的人士。站在议会方面的首先是伦敦，相对地说，该地比今日伦敦为大，而且在政治上比今日更起决定作用。它拥有约三十万居民，至少十倍于次大城市——布里斯托尔和诺里季。伦敦是议会队伍右翼的堡垒，即后来偶然地被称为长老派的地主和富商派的堡垒。伦敦的群众在政治上受商人的领导。伦敦人组成名为训练队的民兵，这就是议会统辖的最精良的步兵，对于温和派领袖埃塞克斯伯爵，直到他的过失无能使他们遭难而在洛斯特威锡尔受辱投降之时，伦敦人总是狂热地爱戴他，甚至在此时以后仍有点爱戴他。与他们同道的还有东部、南部和中部各郡那些较小但是仍属富裕、繁荣而有商业头脑的绅士。绅士与商人的关系一向是密切的，商人常常购买地产，成为乡绅，而绅士的幼子则总是走入商界。例如，利尔本就是达勒姆一位乡绅的儿子，给伦敦的一个呢绒商做学徒。由于有许多学徒出自殷实的家庭，因此，商人大概是通过学徒，才能影响伦敦的整个群众。与以上各种人相对的是独立派，即主要来自自由农民和乡镇商贩工匠的左翼。他们是最民主最革命的阶层，以后新模范军优良的战斗品质就是取资于他们的。可是他们不能建立本阶级的领导权，不得不倚赖最积极最有才智的一群绅士，终至自陷于覆败。
    大致说来，议会占优势的地方是城市以及东部和南部，即英国最富的、经济最发达的部分。议会也有海军的支援，控制着几乎所有的海港，因而控制着对外贸易。议会最大的优势即在于此，因为这样一来，它就能征收经常的重税，用有组织的方式供应战费，反之，国王则须倚赖个别拥护者的慷慨赠予，而由于交通断绝，他不能得到任何海外的援助。在长期战争中，这种优势几乎必起决定的作用，不过起初议会虽有招募和装备军队的金钱，却难于取得有战斗经验的兵士。
    国王部下军队的情况使他的最大希望在于取得速胜。他占优势的地方是西部和北部，即英国最贫苦但最善战的部分。拥护国王的是在那些地方仍占优势的天主教徒，和仍能凭着国王名义召集佃户和从人组成强大军队的边区半封建的大贵族。其中有纽卡斯尔伯爵用苏格兰边区的蛮勇战士编成精良的步兵队，名为“白衣军”，有豪富的天主教徒伍斯特伯爵，又有在兰开夏拥有绝大地产的德比伯爵。
    乡绅们虽不一致，可是支持国王的大半是有军事传统的人，如三十年战争的义勇军、剑客和勇猛猎人们，他们可以造成精良的马队，而在国王的外甥鲁波特有力的领导下，很快地成为优良的马队。
    无论我们按阶级的划分或按地理的区域来看，结论总是一样——这个斗争是以议会为工具的最进步阶级和地区与以王室为中心的最保守阶级和地区之间的斗争。当然有无数的例外，每一郡和市都有它的少数派，而在许多地区，战事的第一阶段是两敌党之间争夺地方统治权的斗争。只有在东部和本部各郡，以及在极北部和西部，双方的势力才很不平均。在兰开夏，地方斗争演成呢绒业城市的清教徒与乡村天主教徒之间的一种特别激烈的私斗。
    最后，这次战争是两个人数很少的党派之间的战争。其他的阶级，尤其是佃农和雇工，全体站在局外，只有被征入伍才去作战，同时，在所有阶级里，有许多人仍守中立，或仅给此方或彼方一种消极的支援。这有事实为证，即无论何时，双方的武装部队总不过是十五万人左右，而其中大部分是征发来的。在战争期间，私逃始终是常有的事。各中立阶级有他们自己的不平，如高地租高物价与低工资，可是在他们看来，这次似乎不是为了这些不平而作战，并且实际确也不是。这个战争基本上是两个想作统治者的阶级的战争，而最下层的人民很少参加或没有参加。只有在1647-1648年，即业已战胜之后，军队中的革命民主阶层才企图吸引群众来参加政治活动。

二、内 战

    1642年从1月到8月，国王在约克，下议院在伦敦，都从事于集合他们的军队和巩固他们防区内的城堡、武库和其他坚固据点。在大多数地方，局部冲突都发生在公开战争以前。到了8月，查理南下到诺丁汉，正式宣战。他的队伍仍然人数不多、训练不精，同时议会却有伦敦的丰富资源可用，因而能装备一个以步兵见长的大军，其中伦敦的民兵最为精良。议会若能在8月后半坚决进攻，大概就可以一举而结束战事。
    但是指挥议会军的埃塞克斯伯爵，一位沉静、老实而心思迟钝的贵族，却不采取行动。他根本是个温和派，绝对相信战事必因迅速妥协而结束，并且他害怕决定性的胜利不亚于害怕失败。在头儿年的战争里，长老派管理政事，他的态度就是这派情绪的确切反映，这种情绪造成不幸的军事后果，几乎败坏了议会的事业。
    查理一世见中部各郡新兵不多，于是西行入塞文河谷，不久，他就在这里收集了一支军队，其中大部是来自西部各郡地主及其从人的威尔士步兵和骑兵。他带着这支军队进趋伦敦，10月23日，在埃季山遇到埃塞克斯。王家骑兵的优良和伦敦步兵的坚定都在这次不分胜负的战斗中表现出来。查理能向伦敦继续进兵，但兵力太弱，面对着强大的、装备精良的民兵在托恩汉草原上向他迎击，于是他不敢攻打伦敦。他退到牛津，在这里设置他的主力军的大本营。占领伦敦显然确关重要，于是在1643年春季，三路王军发动联合的进攻。
    在北方，纽卡斯尔伯爵把费尔法克斯逐出约克郡，围攻赫尔，进入林肯。在西方，赫普顿（或许是国王手下最善战的全能武将）在兰兹荡山和郎德威高冈击败议会军，到了7月，布里斯托尔陷落，到了8月，查理开始围攻格洛斯特。这种向伦敦的联合进攻在战略上是很正确的，它所以失败，是因为王军缺乏纪律，不能贯彻这个军事行动。北方和西方的王军基本上都是地方队伍，愿在本郡作战而不愿从事远离家乡的长期战役。使他们更加不安的是，赫尔、普利茅斯和格洛斯特这些城砦仍未攻克，三城的守军威胁他们的交通，或许要侵犯他们的地产。王军前进愈远，私逃也就愈为频繁。再者，就在林肯郡，他们初次遇到敢在公开战斗中抵抗他们骑兵的骑兵。这种骑兵是克伦威尔部下的兵士，新模范军的萌芽，东部各郡的自由农民，他们的骁勇不亚于查理的仆从骑兵，而他们的纪律却无限地超过他们。
    然而，在1643年的夏季，伦敦的局势似乎毫无希望，议会和伦敦城有很多人要求几乎任何条件的和平。整个战局的转折点或者就是格洛斯特的抵抗与解围。伦敦城里发动了热烈的出征宣传，于是除在托恩汉草原上几天外没有上过战场的民兵组成一支大军，开出城去，横越英格兰，直冲鲁波特的骑兵，杀到格洛斯特，解了它的围。归程中，他们在纽伯里的恶战中颇为得手，于是经过五星期转移整个战局的出征以后，胜利地回到伦敦。这件事本是例外性质。战争还没有得胜，而且除非创造一个新式的正规军，尤其是一个第一流的骑兵队，就不能得胜。
    十七世纪的所有战事都以骑兵为决胜负的兵种。从前的骑兵列成纵队冲锋，停在手枪的射程内与敌人互相射击，然后也许后撤。在三十年战争期间，瑞典人大变骑兵的战术，骑兵列成三四层的横队，以极大速度包围敌人，到真正混战时才开枪射击。这就是鲁波特部下骑兵的战术，起初，他们所向无敌。但这种战术也有其缺点。一次冲锋一旦完毕，胜利者就四散追击，或驰马往敌营去“杀辎重”。他们不能在战场上执行命令，在一次冲锋之后罕能再用。克伦威尔使他的兵骑在较慢可是较壮的马上，教他们排成膝膝相接的横队，稳步前进，所依靠的是他们优势的力量而不是他们的冲击。他们在训练中学得听令止步、旋转、成一集团或分为几队来作战，成为一支既坚强而又灵活的兵力。并且他们薪响优厚，所以能禁止掳掠而没有兵变或私逃的危险。
    这种骑兵是从自由农和较富裕的工匠中吸收来的，并且常常由这些人任军官，因而树立了全军的风气。起初，步兵除伦敦的几队外大部是强迫征调的士兵或品质不好的佣兵，以后在骑兵的影响下，他们得到决心和目的，这种决心和目的把整个新模范军造成一部头等的作战机器，一件可畏的政治工具。新模范军不止是个军队，它还是个政党，即独立党。正如长老派是上层中等阶级的党，独立党则是革命的下层中等阶级的党。
    不久以后，新模范军创造了自己的政治机构。兵士们推举名为“鼓动员”的代表以提出他们的困难和照顾他们的利益。这些代表以后组成正式的兵士会议，在常常举行的祈祷会中，政治的和宗教的讨论交互错杂，难以区分。在这些会议中，按十七世纪的通例，政治实采取宗教的形式，它们实际上是极为民主的制度。人们既认为士兵和校官同样可能接受神灵的启示，所以两者同有发表意见的自由。在这些会议和较为亲切的讨论中，模范军制定他们关于教会和国家的理论。骑兵大多数是独立派，不久以后，步兵大多数也成为独立派，他们希望每一宗教团体或礼拜聚会各按其所喜自定礼拜方式和教规。信教自由的思想首次强有力地发表出来，就是说，一切礼拜方式都有自由，但天主教和国教高教派除外，因为它们在政治上与革命不能调和，还有自由思想派和唯一神教派也除外，因为他们的理论不但威胁旧制度的意识基础，也同样威胁新制度的意识基础。
    1643年夏末，鉴于克伦威尔春季的胜利，他和曼彻斯特伯爵奉命在东部各郡招募的就是这样一个军队。到10月，他们肃清林肯郡，解赫尔之围，与费尔法克斯的北路军会师。伦敦的直接威胁现在解除了，同时，英格兰的长老派与苏格兰人订一条约，取得强大的新盟友。苏格兰一支二万人的军队在1644年初越过边界开始在北部各郡扫荡王党队伍，交换条件是允许建立长老会教派为英国国教并负担战费的支出。纽卡斯尔伯爵被困在苏格兰人与来自南方的费尔法克斯和克伦威尔之间，被紧紧包围在约克城内。
    如果约克失陷，整个北方就会落入议会之手，所以查理一世派鲁波特率精兵由牛津去解围。他绕道穿过兰开夏，攻陷沿途几个小堡垒，从埃尔河峡谷跨过彭奈恩山脉，竟与纽卡斯尔会师。在随后的马斯顿荒原之战中，克伦威尔的新骑兵团与王军骑兵的精锐交战，把它击败，然后转过来包抄中军的步兵。纽卡斯尔的白衣军被歼灭，议会军得到全胜。自这个战争开始以来，这是议会军初次在阵地战上获得的胜利。两支王军被摧毁了，但马斯顿荒原这个胜利就其精神效果来看是更为重大，在此以前，仿佛国王必能得胜，现在他似乎终必失败。而尤其重要的是，马斯顿荒原之战是左翼的胜利，是克伦威尔和他那新模范军“铁骑”的胜利。
    目前的军事效果多少为西部一个不幸事件所抵消。埃塞克斯已率清教主力军进行一个失算的战役，攻入德文和康沃尔。他每进兵一天，就愈益深入敌境的中心，于是到了9月，他被困在洛斯特威锡尔。骑兵杀出重围，埃塞克斯遗弃他的部队，由海道逃走，但全体步兵不得不交出武器和军需品投降。
    因为两个理由，这个败仗对于议会的影响不及马斯顿荒原一战对于查理一世的影响。第一，议会的资源远较雄厚，所以不难募得新队伍。内战有许多永久的效果，其中之一就是国家财政制度的全部整理和近代化。资产阶级准备通过议会，以在王政之下他们绝不能梦想的税率，向他们自己课税，但他们蓄意把新税尽量转嫁到下层阶级。他们对于大多数消费品征收广大的消费税，而旧日的财产税已固定为七万镑的几项“补助费”，曾按照传统的而今天看来是十分不合理的估额来征收，现在经过改正，拟出新的较为公平的估额。这些税成为国家预算的支柱，使国家机构甚至在斗争正烈时也有前所未有的稳固性。查理只控制英国最贫苦的部分，所以绝不能征收任何正规赋税。结果，在战争进行的时候，他的军队日益缺乏纪律，在某些地方竟堕落成打劫的上匪，而议会军则发饷相当规则，纪律日益良好，日益直接受中央的控制。
    第二，洛斯特威锡尔的大败使右翼丧失信用，使议会在战胜派压力下，不得不改组军队，给予新模范军及其独立派领袖更大的权力。埃塞克斯和曼彻斯特都在议会中遭到猛烈攻击，因而产生了“克己条例”，按这条例，两院所有议员一概放弃他们的兵权，于是全部军队都集中在费尔法克斯的统率之下。在这次攻击中，克伦威尔起了主导的作用，也取得最大的利益。他既是个议员，他就应当辞职，但费尔法克斯——大概按照克伦威尔的暗示行事——坚持说，他是个不可缺少的人员，必须准他留任骑兵统帅和全军副统帅。这就给他一个与众不同的地位。他在下议院里代表军队发言，在军队里又代表下议院发言，于是他既能控制下议院，又能控制军队。费尔法克斯是个良将，但不是政客，毫无野心，不久以后，他就仅是个傀儡。因为新模范军是以克伦威尔的东部各郡队伍为核心而建立的，并且骑兵很快而步兵较慢地染上东郡队伍的政治色彩，所以他那全军实际统帅的地位更加强固。
    领导有了变化，战略也跟着起了变化。克伦威尔曾指责曼彻斯特怕得胜，很正确地说：“我向他明白指出怎样可以做到这一点……但他固执地拒绝了，只是说，即使我们把国王的军队完全打垮，国王仍不失为国王，他总是有另一军队继续作战；反之，我们如果战败，我们便只能是叛徒和国贼，要依法被处死刑和没收财产。”议会领袖既抱着这种见解，所以他们的行动没有计划，因为他们对于前途没有明确目标。
    克伦威尔把这一切都改变了，他决心要与国王的主力军会战，把它摧毁。1645年春间，他开始围困牛津。为了避免在大本营里被捉，查理悄悄榴出，他的目的或者是要进攻北部的苏格兰军而与牵制他们后路的蒙特罗斯会师，也或者是要迎接他期望从爱尔兰来的援兵。但议会军进逼牛津，他被迫停止北进，经东中部各郡而回。在途中，他遇见忽然离开牛津的费尔法克斯和克伦威尔。6月14日，两军在北安普敦附近的内兹比相遇。战事的经过很象马斯顿荒原之战。一翼的鲁波特骑兵扫荡了对面的敌兵，可是就乱纷纷地散去，在这天的战斗中不再发生作用。另一翼的克伦威尔在一次冲锋得胜之后，却旋转过来，从后面攻打王军的步兵。查理一世逃去，可是他的军队被消灭，战胜者掳获许多文件，证明国王正进行交涉，以便除爱尔兰人外还要取得其他外国军队的援助，以击败议会。
    虽则战争后来继续进行了一年，但它的结局这时已确定无疑。所余的军事行动不过是围捕孤立的王军支队和攻取拥护国王者所把守的城堡和设防城市而已。新模范军也证明善于攻城战，而除在西部还有哥林所统率的大批非正规军外，他们很少遇到抵抗。
    在西部和西南部，兴起了从战争中产生的唯一群众组织。这就是所谓棍棒队，即专为保护自己财产抵抗双方侵掠而结合起来的农民自卫力量。1645年春季，棍棒队成为一支有组织．的军队，人数达到几千名，作为一个独立团体与国王和议会进行交涉。他们基本上是中立的，但更多地是和王党作战，因为没有军饷并在残暴的哥林领导之下的王党，最喜劫掠。棍棒队一见议会军准备自给并且似能恢复和平和治安，就在1645年的后几个月和1646年的头几个月帮助议会军消灭王党的溃军。
    5月间，查理一世逃出牛津，向纽卡斯尔的苏格兰人投降。这样就结束了革命的第一阶段，即与反动势力作武装斗争的阶段。在下一阶段，议会党队伍中那些以如何进行革命为中心的争执，发展为支配革命方向的公开斗争，在这个斗争中，长老派与独立派相敌对，即守旧的资产阶级和大地主与急进的资产阶级、小绅士和小生产者以及他们的组织新模范军相敌对。这个斗争以夺取国王的斗争为中心，并且使夺取国王的斗争富有意义。

三、处决查理一世

    查理一世虽遭失败，他却仍是国王，所以仍是一个问题。虽然有势力的人是共和派的并不多，但很少人相信国王可靠。因此，问题就是，如何设法在使他不能再动干戈或不能再享有任何实权的条件之下，把他复位。查理却无意服从这种条件。他很坦白地向枢密院一个成员狄格比说明他的政策，“我还有希望使长老派或独立派与我联合来毁灭另一派；那样，我就可以再做国王了。”三年之久，他一直坚决地走这条路线，唆使新模范军与下议院相争，又唆使苏格兰人与以上两者相争，以至他信用扫地，朋友灭亡，他的被处死刑不但成为政治上的必要，而且成为正义的行动。
    在战事结束后的头几个月，下议院似乎是至高无上。他们认为，新模范军无论在理论上或实际上当然只是胜利的议会的工具。据在下议院占多数的长老派看来，革命已成过去，所余要做的只是巩固他们的既得利益而已。教会、王室和王党在全国的财产都已征收，但还没有出卖，仍可能发还原主，作为达到妥协了事的讨价还价武器。长老教派已定为国教，迫害独立派宗派的残酷法律也通过了。最后，下议院的不顾政治现实几乎达到难以想象的地步，它提议解散新模范军而不发给巨额的欠饷。于是新模范军改宗独立派教义的事，一举而告完成。
    同时，苏格兰人已提出一个七十万镑酬劳费的账单，与议会进行交涉。“至于苏格兰因与英格兰联盟而遭到的巨大损失，则姑置不论，留待议会的公平评价”。这是他们的同教派弟兄们即英格兰长老派所完全不能接受的，于是英格兰长老派在作了一些讨价还价之后，提议即付他们现款二十万镑，并且在两年内再给他们二十万镑。这样，他们才同意撤离英格兰和交出查理一世，因为他们见查理一世十分难制，所以很愿把他交出。
    现在下议院的计划是，用国王的威权抵制新模范军，把散在英格兰南部和西部而没有深染独立派色彩的队伍集合成一支新军，夺取驻在牛津的炮队，逼使独立派投降。新模范军方面完全晓得这种阴谋，于是准备了对策。自战事结束以后，各团的鼓动员委员会已打成一片，与主要军官们共同组织一个名为“军人会议”的团体，这团体可以代表全军发言，并且可以有权威有决心地采取行动。克伦威尔原企图调停新模范军和下议院，现在断定这不可能，于是他极力赞成采取行动。1647年5月1日，一队骑兵被派出去，一面保卫炮队，一面把议会安置在洪比宫的查理迁到纽马凯特的军营。现在，军人会议以平等资格与议会开谈判，并且实际上新模范军与下议院相比，的确是个较为民主、较富代表性的团体。谈判了两个月以后，新模范军始缓缓进趋伦敦。
    于是长老派拿出他们的最后一着，即他们对于伦敦群众的影响。群众举行了一次示威，一大群嚣张的学徒、船夫和退伍军官闯入下议院，“逼迫”议员们通过反对新模范军的法案，这法案正是议会所热望通过而又怕自己承当其责的。从这以后，新模范军不再等待，开入了伦敦，那里无人敢抵抗他们。他们驻营于海德公园，把长老派的主要人物逐出议会，强迫其余议员取消那在伦敦群众压力下通过的法案。第二次革命已经起来，新模范军的独立派一时掌握了大局。
    迄今为止，模范军的行动总是全体一致的，克伦威尔和一班与他最接近的、别号“贵人派”的高级军官，一直被认为是全军的代表。晚至3月25日，左翼领袖利尔本给克伦威尔的信里仍写道“我素来把你看作英国有本领的一个人，看作一个心地完全纯洁、完全没有私图的人。”但到了8月13日，他写道：“如果你仍象以前那样蔑视我的告诫，我必定要用我所有一切的力量和影响对付你，以至在你的命运上造成你所不喜的变化。”模范军素来是革命的左翼，现在在它自己的内部里发展出一个左翼，这个左翼不久就与贵人派起了激烈的冲突。
    人们常把克伦威尔在英国革命中的地位看得过于单纯，以为他不是属于左翼就是属于右翼。一方面，在出身和教育上，他属于绅士，可是他不得不镇压长老派。另一方面，他一开始就卓然作独立派的杰出领袖，可是后来日益反对他们那些激进的民主要求。尽管如此，直到他死，他总没失掉模范军的——当然是热情日减的——支持，而在他建立了一个巩固的政权以后，他又多少得到地主和商人的支持。
    事实似乎是这样，在阶级关系特别微妙的时刻，只有克伦威尔饶有政治的现实眼光，足以领会和掌握这些关系。他看到，长老派的政策使革命的中等阶级的下层离心，平均派［“平均派，或译“平等派”。——译者注］的政策则使革命的中等阶级的下层孤立，两者都必然要酿成国252 王复辟。平均派一要求自由的议会和广泛的选举权，克伦威尔就反对他们，这部分是因为他是个地主，对于民主抱着怀疑态度，但更因为他懂得，在这种议会里，革命党必是人数不多的少数派。对于克伦威尔，掌握政权的实际需要总是比抽象原则更为重要，而平均派则为他们的原则所牵累，以至提出他们所无法贯彻的政纲。
    占领伦敦以后，平均派的政纲具体表现在“人民公约”里。这个政纲经过多次修改，只在处决查理以后才最后定型，这要在下一节加以讨论。士兵们深深怀疑查理与贵人派的商谈，商谈的结果是，在晚夏的时候，克伦威尔和爱尔顿向查理提出一个条约，即“建议提纲”。所提条件优于下议院所已提出的任何条件，其中包括着归还被没收的王党财产，保留主教但容许其他宗派，保证议会对王室的管制权和比以前广泛的选举权。查理拒绝了这些条件，11月间，他从汉普顿宫逃到怀特岛。
    几天以后，克伦威尔面临着威尔地方的兵变。两个团，其中一个是利尔本的弟弟罗伯特所指挥的，把人民公约贴在帽上来示威，要求铲除国王和实行一种社会的和政治的根本改革。兵变不久就被压服了，可是军队中群情激昂，加上查理那令人绝望的奸诈和无理性，迫使克伦威尔完全改变政策。他与国王决裂，用些笼统的言辞表示他对于公约纲领的同情。同时，查理准备发动一个由长老派和王党合攻模范军的新战争。有一种因素助长了这个阴谋，这个因素一直没有得到充分注意。从1646至1651的五年是饥荒、物价高涨和普遍贫困的年岁。劳动力因战争而脱离生产，又加以接连几个多雨的夏季，结果演成少见的连年歉收。其中最坏的1648年就是第二次内战实际爆发的一年，并且战事实际起于5月，而5月永远是荒年物价登峰造极的月份，这也许不完全是巧合。无疑的，饥荒所造成的普遍不满当然被人利用来反对政府。
    王党和长老派这种完全投机的联盟，又有苏格兰人入侵为后援。受害最大的是埃塞克斯和肯特两郡，它们从前是议会的堡垒，受到伦敦长老派的影响。这里的变乱为费尔法克斯所扑灭。克伦威尔先剿平南威尔士一个局部的暴动，然后急行北进，以迎击苏格兰人。就技术而言，这或许是他打得最精彩的战事，在这一仗，他歼灭了两倍于他的军队。他穿过约克郡，越彭奈恩山脉，当苏格兰人正在威根和普雷斯顿之间成一漫长纵队缓缓南进的时候，他出其不意地追上他们，从后面加以包围，每一打击使他们离苏格兰基地愈远，最后，到了8月25日，他迫使差不多整个苏格兰军在阿希博恩投降。
    这次战事把克伦威尔与左翼的斗争暂时搁起，全军回伦敦时，决心要清算“杀人犯查理·斯图亚特”和仍与国王进行无穷尽、无结果的交涉的议会长老派。普莱德上校奉命带一大队骑兵往威斯敏斯特。于是长老派议员一百五十名被赶出下议院或入狱，下余不到一百名议员，不过是遵从模范军意旨的应声虫而已。
    1649年1月4日，下议院剩下的独立派议员，即所谓“残余议会”，通过了一个决议说：“在上帝之下，人民是一切正当权力的来源；在议会里集会的英国下议院是人民选出的并代表人民的，在本一国有最高权力，凡是在议会里集会的下院中当作法律而制定或公布的东西，都有法律的效力，即使没有得到国王或上议院的同意，全国人民也受它的约束。”下议院在它最无实权的时刻通过这个决议，如果不是因为它的论调和语言与人民公约相同，这个决议就毫无意义了。这虽是议会的发言，但辞句是平均派的辞句。
    按照这决议的基本精神，上议院被取消，王室、教会和王党的土地被没收并立刻出卖，一个审判国王的委员会也成立了。先废国王而后加以杀害的事，从前也有，但这次被否定的却是王室本身，即君主制度。处决查理一世是独立派的单独作为，是既反对王党而又反对长老派的行动。长老派以为，君主政治与资产阶级民主之间并没有根本的矛盾，克伦威尔却晓得，为了保障革命当时所已达到的胜利，直接攻击王室是当前的必要，就某种意义而言，双方都是正确的。
    对于左翼人士即平均派，处决查理一世还有更进一步的意义。这是象征正义的行动，是遵照上帝启示的行为，是第五君主国［第五君主国系指继亚述、波斯、希腊、罗马之后，将由耶稣降临统治的“基督千年王国”，这是第五君主国教派的幻想。——校订者注］的先驱，所谓第五君主国就是圣徒统治，就是模范军——革命的小资产阶级的党——的统治。据他们看来，这只是社会革命的序幕。而据克伦威尔和贵人派看来，这是革命的顶点，也是一个稳定时期的开始。

四、平均派

    查理一世被处决后几个星期以内，平均派的鼓动达到新的高潮。第二次内战的危机逼使克伦威尔对左翼作了显然的让步，给予左翼领袖以他们前所未有的地位和发表意见的自由。1648年，经利尔本和另外三个平均派领袖，模范军四个高级军官以及议会四个独立派议员所组成的委员会之手，人民公约取得最后的形式。
    这个公约是个深可注意的政纲，在许多方面是二百年后的人民宪章的前身。它要求每两年选举一个议会，由一切年在二十一岁以上的男子自由选举，但领受工资者除外。这个因模范军官和独立派的要求而附加的保留条件，表明这是个中等阶级的下层的运动，即少数自食其力的人们的运动，这实际不象表面看来的那么不民主。雇工阶级虽或几占全人口的一半，却还未成为一个政治力量，雇工被当作富人的奴仆，常在富人影响之下，听富人的吩咐来投票。因此，人们认为必须不准雇工有选举权，以免雇主有过分的势力，按理说，这意见是正确的。公约的其他要点是，完全的信教自由、民主管理军队即在指定地区招募队伍而由居民选举军官、取消什一税和废除财产税以外的一切税。
    克伦威尔和贵人派在原则上接受公约，于是英国革命达到它的最高点。平均派运动虽是对十九世纪宪章派的要求的预示，但在十七世纪却没有坚实的后盾。这是一个注定灭亡的阶级即独立农人阶级的运动，这种农人除侥幸的少数人外，在以后两百年间，由于大规模资本主义农业的发展，逐渐消灭；虽则这个运动向城市的尤其伦敦的工匠伸手乞援，它却是刚刚开始与挣工钱的大众相接触。我们不能不钦佩平均派的勇气和毅力，不能不同情他们争取民主共和国的斗争，但是我们现在可以看出，他们的作用与雅各宾党在法国大革命中的作用相同——虽然不能把运动进行到永久保持的地位，但暂时取得这种地位，也可以保卫主要的进步。当时没有使革命这样激烈地向左转的社会基础：这就是历史上的理由，说明克伦威尔一流人为什么日趋保守主义，而他的较为民主的支持者们却认为他的保守主义简直是叛卖革命。
    所以，当我们神往1647年秋季在帕特尼教堂内举行的军人会议而听取其历史性的讨论时，我们的理智就与我们的同情分道扬镳了。甚至我们的理智最后还是赞成闰伯罗那种以人类权利和社会正义为广泛原理的替人民公约的辩护，而不赞成爱尔顿那种合法主义的言论。爱尔顿说：
    “我所以替这一切作辩护，是因为我要照顾财产权……因为这事属于本国宪法最基本的部分，如果你把它取消，你就连带把一切都取消了。”
    当时的实际现实是财产保卫者的狭隘合法主义，而不是受了革命鼓动，起来为人类自由和被剥削者的权利而奋斗的人们的梦想：这是当时局势的悲剧，也是一切资产阶级革命的悲剧。
    不久就明白了，克伦威尔和议会的独立派打算让人民公约只流为纸上空谈。王室傀儡已消灭，政府关于土地、商业利益和外交策略的政策都具有一种新的决心和活力；但残余国会和军官们不想将社会革命进行到底。他们设立了一个临时机关，“国务会议”，作为行政机构。平均派怀着厌恶的心情，退出从事草拟人民公约的委员会。利尔本、欧佛顿和其他领袖都被逮捕，受国务会议的审讯，监禁在伦敦塔里。在当时平均派有强大群众的伦敦，爆发了暴动和抗议。一封要求释放利尔本的请愿书在几天之内收集到一万人的签名。不久以后，又继之以一封全由妇女签名呈递的请愿书。
    模范军同样受到这种骚动的影响，当国务会议决定把最心怀不满的队伍派到爱尔兰时，有些队伍不肯移动。4月间，伦敦一队龙骑兵哗变，但为仍忠于政府的队伍所包围缴械。变兵中的一个成员罗伯特·洛克叶经军事法庭审判后被枪毙，他的出殡引起当时最大的群众示威。儿千市民跟在灵枢后面，他们戴着清教徒的朴素帽子，帽上装饰着海绿色即平均派所用颜色的帽带。
    利尔本从伦敦塔里写了一封公开信，声明“在和平时候，任何将军或军事会议若用军法处决任何兵士，就犯了叛逆和凶杀两种罪。”洛克叶被枪杀再加上这封信，即刻引起一个规模更大的兵变。四团兵起事于索尔兹伯里；洛克叶所属的一团二百人先已被调到牛津郡，现在不听命令，自推一位名叫汤普森上尉的人为领袖，这人的弟兄就是索尔兹伯里变兵的领袖之一。索尔兹伯里变兵大概把牛津起事规模想象得比实际为大，于是为了与牛津变兵会合，向北推进。他们不得不泅水渡过太晤士河，两军相会于伯弗德。他们就在这里扎营过夜。克伦威尔的追兵两天走了九十英里，而变兵还以为他们距离很远，当他们仍在睡眠之时，追兵出其不意地赶上他们。在一番短短的猛烈战斗之后，有些溃散了，另有些投降了。剩下的大约有二百人，在汤普森上尉领导之下冲出来，最后走到北安普敦，遭到包围，被迫投降。扑灭平均派一举表明克伦威尔是保护财产、维持秩序的人，因此他的党与长老派开始弃嫌修好。这事的具体表现是，伦敦商人举行一个盛大宴会来招待克伦威尔和费尔法克斯，以庆祝他们在伯弗德战役的胜利。
    兵变被粉碎了，政治运动现在几乎完全限于伦敦的一部分群众，于是这运动可能有的任何成功希望也跟着完结了。在10月间，利尔本以叛逆罪受审讯。利尔本即使不是个政治家，也是个超群的鼓动家和小册子作家，毫不畏惧，自信他行事的正义，以气势压倒了法官，结果伦敦陪审团判他“无罪”。1652年，残余议会用一个特殊法案把他逐出国外。次年，他又回到英国，质问放逐令的合法性，再度在大众欢呼声中被释免。鼓动活动虽声势浩大，它却失去了武袋，渐趋衰落。开始产生幻灭。这个运动的主要弱点表现在它渐渐发展为教友会的和平主义和天真的乌托邦共产主义。只有欧佛顿，英国最早的自由思想家之一，把斗争进行到底，在1659年和复辟后1663年两次入狱。
    利尔本与新模范军的许多旧战士一样，也变成教友会的会员。垦植派［“垦植派”，或译“掘地派”、“掘土派”。——译者注］是个宣扬和试行，种原始共产主义的小集团，这种共产主义以土地属于英格兰全体人民的主张为基础。他们的主张有个饶有趣味的历史理由为佐证，即征服者威廉王曾“夺去英国人的继承权，使他们不得不做他和他那些诺曼兵的奴仆。”因此，这次内战被认作英国人民光复英国的战争。温斯坦利用当时的神学语言极力主张：政治上的光复事业要经一次社会革命才能完成，否则君主政治的主要性质依然存在。他在一本名为《政纲中的自由法则》的小册子里写道：“因为，你必须确立共和国政权，照顾每人的安宁，这就是正义，否则就必须重建君主政治。君主政治有两种，或是一个国王握主权，或是许多人升为国王来握主权。而如果国王统治或许多人按君主制原则来统治，那么许多牢骚、怨恨、苦恼和争吵一有机会，就可能而且必至起于被压迫者中间。”
    据说克伦威尔对于这种理论有富于启发性的批评，他说，“平均主义的意义不过是使佃户与地主有同样丰厚的财产。我生来是个绅士。你必须把这些人千刀万剐，否则他们就要把你千刀万剐。”不管他如何勾搭左翼，克伦威尔始终是个地主，具有地主的见地和利害关系。
    1649年，垦植派企图在萨里的圣乔治山创立一个模范村，但不久就被逐出。他们的运动从未拥有众多的真正信徒，但这运动是重要的，因为它的影响得到普及，代表平均派大众中虽则模糊却是不可忽视的希望。虽则这派在实践上回到原始共产主义，温斯坦利的学说却透露着将来以理性和科学为基础的一种新社会制度。
    平均派被扑灭以后，克伦威尔和军官们在两个反对派之间保持均势，这两派都敌视新政权，但又不能联合起来反对新政权。这是中央派的胜利，但也是代价很高的胜利，因为共和政治的成立最有赖于下层中等阶级的毅力和牺牲，而这个胜利却正削弱了共和政治在这阶级中的群众支持。自此以后，克伦威尔不得不求平衡，用计谋，常常变动他的立场，以觅取新的支持者或恢复旧的支持者。在护国政府之下，时局不断右倾，它的最高点就是复辟。可是这里值得注意，共和政治确给劳动阶级带来一点真实的利益。本时期农村和城市工人的工资定额比查理在位时高出50%左右，并且比1660年复辟以后也稍微高些。既得的权益似乎大部分没有失去，1660年以后实际工资的下跌似乎小于工资定额的下跌。物价直到1660年前后不断上涨，在十七世纪后半就稳定了，并且主要由于农业技术的大大改进，甚至有下跌之势。就模范军而言，平均派在伯弗德战败以后不能作任何进展，而1649年8月克伦威尔出兵克复爱尔兰一事给他们的运动以致命的打击。一切最不满的队伍都被派到爱尔兰去，大部分的变兵不是死在那里，就是留居该地。爱尔兰战争确乎是克伦威尔最有效的手段之一，因为这次战事不但使一派敌人迁到不能为害的远处，而且能怀柔另一派敌人，即商人和地主，在爱尔兰的王党失败后，巨额土地被没收，使商人和地主得到利益。


第九章 共和政治与政治妥协

第九章 共和政治与政治妥协

一 爱尔兰，苏格兰
二 共和政治
三 1660年的妥协
四 1688年的妥协

一 爱尔兰，苏格兰

    十五世纪时，英人在爱尔兰的权威低落到极点，佩尔（英国直辖区）缩成紧靠着都柏林周围的一小块地方。在直辖区以外，由于诺曼爱尔兰的费兹吉拉德（即琦尔达尔伯爵）家族的称霸，秩序和统一开始形成，而当亨利七世在位筹划第二次征服爱尔兰时，只能给琦尔达尔伯爵加上一副总督的官衔，以建立一种徒有其名的统治。
    费兹吉拉德称霸约三十年之后，英人采取新的策略。1534年，费兹吉拉德被激造反，结果，他们的势力被消灭。英国新政策的基础是，完全摧毁那些稍露独立苗头的领袖，有系统地腐化其余的领袖，使他们由爱尔兰的酋长变为英国的地主。英人给他们爵号，鼓励他们说英语、穿英国服装、送他们的儿子到英国宫廷中受教育。按爱尔兰的法律，土地是属于全部落的，而今为报酬这些酋长起见，英国法律承认酋长为唯一的地主。废除那带有公有财产概念的爱尔兰法律，使人民完全遗忘这些法律，成为征服者的主要目标之一。酋长变为地主以后，如果氏族人民反抗他的新权力，政府就以全副力量作他的后盾，反之，如果他起而叛变，全氏族的土地就被剥夺，作为惩罚。
    这个政策得到相当的成功，但它进行迟缓，并且使英国统治阶级没有剥削爱尔兰农民以得益的机会。到十六世纪中叶，政府放弃了这种政策而采取一种较为急剧的直接没收政策，把爱尔兰的土地强制出卖给英国的投机家，有时在爱尔兰设立英国移民的殖民地或种植园。五十年几乎不断的残酷战争，加上饥馑和屠杀，又继之以没收，使爱尔兰的大片土地变成荒凉的旷野。在伊丽莎白时代，用于对外战争的款项共计将近五百万镑，而用于爱尔兰战争的几占其中的一半。在一些混乱的小冲突中，沙恩·奥尼尔（1559-1567）、狄士蒙（1579-1583）和休·奥尼尔（1598-1603）所领导的起义最为显著。
    局势因宗教改革而复杂起来，因为宗教改革达到爱尔兰，只是英人毁灭爱尔兰本地习惯和制度的企图的一部分。当西班牙和罗马教皇联合反对英国、想要利用爱尔兰人的不平以遂私图的时候，天主教神甫所以受到欢迎，不是因为爱尔兰人对教皇有什么特别好感，而是因为天主教会显然是英国侵略者的公开敌人。
    十七世纪初年，蒙特乔伊勋爵完成了征服爱尔兰的事业，他仿效罗马人的成例和后来爱德华一世在威尔士的做法，建筑了许多堡垒线，从这里可以有系统地蹂嗬地方和威胁任何起义军的后路。接着就是上文所述［参看本书第七章第二节。——作者注］一连串的大规模没收土地和建立种植园，尤其是在阿尔斯特。爱尔兰的经济资源受到任意劫掠。格林夫人写道：
    “巨大利润落在种植园主之手，他们凶猛地开发该岛天然的富源，剥削廉价的没有法律保障的劳动力，结果，他们可以从爱尔兰一份地产上取得三倍于一份英国地产的利润。他们为了赚取暴利，急忙毁灭橡树林，为了冶铁，斫伐森林，烧成木炭；他们用精巧的爱尔兰船载铁沿河下驶，把工钱和运费共计十镑的东西在伦敦卖十七镑。最后的一片森林一旦消灭［这种毁坏森林的事多半发生在十七世纪后期。——作者注］，凯里的最后一座熔铁炉就熄了火。英国投机家所经过的地方，都被弄成赤地，好象遭过一场森林火灾一样。”
    查理一世在位时，斯特拉福作爱尔兰副总督，他的目的是组织这种剥削，同时创立一种后来可以推广到英国的模范专制政体。他建立麻织工业，企图抵制英国呢绒商人，因为他们为爱尔兰的廉价劳动力所吸引，开始把他们的工业迁到爱尔兰。为了英国整个羊毛工业的利益，他禁止羊毛工业入迁，而代之以不威胁英人既定利益的麻织工业。1641年的起义和继起的战争暂时破坏了麻织工业，以后这种工业恢复时，仅限于阿尔斯特一地。
    经过一个时期的难以忍受的压迫之后，由于政府势力的削弱，起义发生了。这次起义的特色是爱尔兰人对新移民实行残忍的屠杀，以及调镇压的英军和苏格兰军的更残忍的报复。当内战在英格兰进行的时候，爱尔兰境内进行着另一个独立的战争。爱尔兰副总督奥蒙德以国王的名义从事镇压本地的爱尔兰人，同时查理一世却与起义军进行秘密谈判。英格兰的战事结束以后，双方联合反对战胜的共和政治。
    早在1641年，起义者的土地还没有被攻克，伦敦的金融巨头即已投机收买这种土地，阿尔斯特地产每一千英亩，芒斯特地产每六百英亩，各卖一百镑。所以1649年8月克伦威尔在爱尔兰的登陆，不但是替共和国克复此地，也是替伦敦城的投机商人克复此地。
    侵军攻陷德罗赫达和韦克斯福德并屠杀其守兵以后，除在克郎梅耳而外，没有遇到什么抵抗。克郎梅耳的部落组织在休·奥尼尔领导之下团结起来，作最后一次的殊死战斗，一场过去对未来的搏斗。在克伦威尔军中占大多数的平均派和民主派没有想到：他们遇见的人们抱着与他们意外相合的信念，也没有想到：他们摧毁这群人，就不但把爱尔兰而且把英格兰都帮着送到金融巨头之手，但是他们或许真正认识和尊敬爱尔兰人那种不屈不挠的勇气，爱尔兰人以这种勇气，在激烈战斗了一天之后，把他们驱逐回去，使他们伤亡二千五百人左右［不过平均派曾强烈反对入侵和征服爱尔兰。——作者注］。这是克伦威尔唯一的大败仗，后来爱尔兰人以光荣的条件放弃了防御，才算部分补偿了败仗。

    克伦威尔征服爱尔兰之后，随即从事于殖民事业。阿尔斯特、伦斯特和芒斯特三省的土地大部分转归英国地主。其中有些是伦敦的投机商人，有些是克伦威尔军队的军官。他把许多土地分给兵士以抵欠炯，并且企图用英国的移民代替三省的爱尔兰土著。但大多数兵士都太贫穷，不能占有他们的份地，于是军官和其他人等贱价收买份地，因而成为大地主。爱尔兰农民仍然是劳工或纳重租的小自耕农。许多人死于战争，许多人被载运到北美种植园作实际的奴隶——仅1653年就有两万人——许多属于上层阶级的人到欧洲去作佣兵。1641年，爱尔兰的人口约为一百五十万，到了1652年，已减到八十五万，其中还有十五287万左右是英国或苏格兰的移民。这种移民有许多是小佃农，在一两代以内，也落得与周围爱尔兰人一样贫苦。
    对于英国，爱尔兰现在变成廉价食物和原料的来源，而且从此不得不永远如此。起初，爱尔兰盛行养牛，在1660年以前，每年向英国输出的牛约五十万头。以后发现这些出口货降低英国的农产品价格和地租，于是在1666年通过禁止牛、肉类或乳制品出口的条例。这个条例破坏了爱尔兰的养牛业。后来开始以养羊代替养牛的时候，又通过一个条例，禁止对任何其他国家输出羊毛和对英国输出生羊毛以外的任何物品。更在以后，爱尔兰的呢绒工业成为英国的危险敌手时，遭到英国的故意摧残。
    1650年5月，克伦威尔既已平定爱尔兰，只余西部，就留下爱尔顿完成他的事业，自己回到英国。共和政府仍受苏格兰和海上的威胁，海上有一部分海军投归王党，正在攻打英吉利海峡中的英国船只。查理一世死后，爱丁堡的人们宣布他的儿子查理二世为国王，到了1650年春季，他受长老会派的邀请在苏格兰登陆，接受国民誓约，并且一一履行新教徒敬神的仪节。人们小心在意地从聚集支援查理二世的军队中清除出一切骑士派分子，除最纯正的誓约派外，确实一个不留。这个军队的军官都是些“牧师的儿子、教士和其他神圣化的人物，除神灵的刀剑外，几乎没有眼见或耳闻过任何刀剑，”用来抵抗克伦威尔的老兵，这是不中用的军事工具。
    7月间，克伦威尔率兵北进，他屡次向侧面进兵，每次都打算乘敌人在战术上处于不利地位时迫敌应战，使誓约派忍无可忍。誓约派自然想冒昧攻打这种亚马来克人［亚马来克人（Amalekites）原指叙利亚的一支以劫夺为生涯的卑度安族人，转为指任何以劫夺攻战为业的人们。——译者注］，但苏格兰将军勒士利的警告一时制服了他们的愿望，可是到了9月3日，在邓巴地方，他们不能再听约束，于是克伦威尔取得一个歼灭性的胜利。在冬季期间，另一支大部募自以前被排斥的分子的军队继续战斗。他们据守斯特林，从肥沃的东北沿海平原取得粮晌。克伦威尔没有足够正面进攻的兵力，并且恐怕长期出征会给国内敌人一个再臻强大的机会，于是偷偷从敌人旁边溜过，到了珀思，一举切断他们与基地的联络，但不封闭通往英国的道路。这支军队别无办法，只好走这条路。他们向南走去，兵力日减，并有克伦威尔来追，这时英国各路军队合拢起来，把他们逼得离开直通伦敦的路线而走入塞文河谷，于是在邓巴之战的一周年纪念时，在伍斯特地方，他们被包围击破。
    同时，共和政府的海军上将布莱克正包围王党的私掠船，攻陷他们在英吉利海峡和锡利群岛的最后堡垒。有了这些军事上的胜利，国内抵抗共和政权的任何可能性都暂时归于消灭。现在的间题是求得巩固和稳定，是觅取一个足够广大的阶级基础以保证共和政权的永久性和让军事独裁变为一种真正的民主政治。从这个角度来看，1651到1660这九年的历史一方面是坚强英勇的努力的历史，另一方面是完全失败的历史。

二 共和政治

    1651年秋季，模范军由伍斯特战胜归来，发觉英国和荷兰即将交战。三十多年以来，英国商人和荷兰商人一直在东印度群岛互相争吵，伦敦商人一直嫉视他们敌人的巨大贸易。1651年，残余议会通过航海条例，勒令一切输入英国的货物，用英国船只或其实际产地的船只运来英国。荷兰人所以取得运输业，是因为他们的船只多，体积大，效率高，他们的商业组织完善，而运输业又使荷兰成为全世界商品集散的一个中心，航海条例的企图就是要剥夺他们运输业的一部分。就其本身而论，航海条例不一定酿成战争。自十四世纪以来，这种条例已经屡次通过，而当时和以后，除了偶然的短时期外，从没有努力实行过。
    然而残余议会决定开战，于是继航海条例之后又有一连串的挑衅行动。战事发生的时候，是个商业战争，完全是商人的事，克伦威尔和整个模范军都厌恶它。战事拖延下去的时候，尽管海军打了几个胜仗，这战争却日益不得人心。它证明是花费巨大的，使加税成为必要，而国外贸易刚开始从内战的混乱和王党私掠船的蹂躏恢复起来，又遭这个战事的严重妨害。
    大多数荷兰人所赖以为生的是维持贸易路线，而英国正处在切断这一切路线的位置上，就因为这个单纯的地理原因，所以对荷兰而言，任何对英战事必遭重大损失，这次也不例外。1654年迫使荷兰人讲和的，与其说是布莱克的海战胜利，不如说是饥俄，而英国在这次和约中所得的具体利益，无一不是开战前就可以得到的。
    由于新模范军优于同时欧洲各国的军队，共和政府不免打了几个胜仗，尽管这样，共和政府的对外政策，整个看来，却在策划和实行方面都不见佳。这至少有一部分是英国陷于某些矛盾的结果。一方面，克伦威尔憧憬着以各新教国——广义地说，就是当时欧洲各进步国家——团结一致为基础的政策。但因为一个不可避免的事实，即新教国家中最重要的荷兰正成为英国商业最危险的敌人，这个政策归于无效。而另一方面，传统政策，即仇视殖民事业上旧敌人西班牙的政策，其本身一部分是由过去清教主义传下来的，实有助于加强法国的地位，因而现在法国渐成为远较危险的敌人，并成为欧洲头等的天主教国家。
    只要英国保持一个常备大军，有一支强大戍兵在敦刻尔克，就能扼制法国和西班牙。间题是，英国整个资产阶级能有多久相信这种很糜费的政策真有补于他们的利益呢？无疑的，他们乐于看见国家全副力量作固定的商业公司的后盾，乐于看见布莱克威震地中海，乐于欢迎攻克牙买加岛，可是用在对外政策和保持军队的每个辨士的课税，都耽误着资本主义在国内的扩张。资产阶级所以准备接受复辟、解散军队和减削对外义务，这确是一个理由。大概英国的资本主义，在其奠立国内地位的斗争以后，先需要一个世代的休养，而后才能经得起一个扩张主义的对外政策。
    共和政府的对外政策妨害了它在国内地位的巩固。共和政府的收入远多于从前任何英国政府所曾有的，可是它却无日不在财政困难之中，不得不课特别税，不得不对于尚未没收的王党产业征收罚款。因为无论第一次内战的骑士派王党和第二次内战的长老派王党都包括在王党之内，所以政府失去大多数地主的爱戴，1660年的反动所以那样激烈，一部分即由于此。1652年为了供荷兰战费而首次征收这种罚金，已引起恶感，而因为办理征收时有贪污行为，恶感更加强烈。不久，残余议会就以纳贿和议员猎取官职而丑声四播，它的不得民心危害了整个的政权。 　　模范军要求解散议会；克伦威尔照常站在中间地位，并且只要可能，他就企图取得妥协。但残余议会为了无限延长它的生命，提议只互选其所承认的人为新议员，这时克伦威尔就不能再行妥协，于是在1653年4月20日，残余议会被强制解散。它的解散是再向左转的信号。
    克伦威尔暂时受哈利孙将军和第五君主国信徒的影响，并且厌恶商人的作战政策，就同意召开一个“提名人会议”（以后名为贝尔朋议会），这会议共有一百四十人，都是由独立派的牧师和会众推选的。这是个公开的党派会议，是圣徒们的统治，即稳重而可敬的独立派中等阶级和中等阶级下层的统治；他们住在乡区，没有深受平均派的影响，因而始终是共和国最忠贞的后盾。不久以后，对克伦威尔和国务会议而言，这个会议的方案就太嫌革命，太嫌急进，它好讨论废除大法官法院和废除什一税等问题，而不愿通过预算和办理当前紧急的政府事务。1653年12月，它开了五个月的会以后，被解散了，让位于新议会，而以兰柏特为中心的右翼军官集团已替新议会制定了崭新的纸上宪法，即“政治法”。
    这个宪法表面上的目的在保证克伦威尔（今已得到护国主的称号）、国务会议和议会中间的均势。议会首次有苏格兰和爱尔兰的议员参加，并且为了增加各郡议员的名额，把议席也重新分配一番。反之，选举权受到限制，财产条件很高，拥有二百镑的人才有选举权，并且在内战时参加王党方面的人一概没有选举资格。这样，新议会绝不是人民的或代议制的机关，但这并不妨碍它拒绝扮演指定给它的角色，即拒绝给现在控制模范军的高级军官集团作宪法上的掩护。右翼的议会证明与左翼的议会一样难制，于是在尽可能早的时刻，在1655年1月，议会又被解散。
    差不多两年工夫，克伦威尔以宪政为无望而把制宪把戏全部放弃，又因为发现了一连串的王党阴谋，其中一次竟至酿成索尔兹伯里的实际暴动，所以更愿意把它全部放弃。亡命中的查理二世，据共和国的侦探所知，不但与秘密的王党组织“密封团”通消息，而且与长老派甚至与现已堕落的平均派残余也通消息。政府把全国分为十一区，每区委一位少将管理。他们对王党采用强硬手段，传统上属于清教政府的镇压法律，有许多起于这个时期。可是我们应该注意，少将们所厉行的往往只是前十年或更早的法律而已。绅士们所最恨的是政府用力干涉治安法官而使他们不能随心所欲地办理地方政务。英国乡绅为什么对于常备军长久抱着深刻的敌意，他们在共和时期的经验可以说明这事。克伦威尔公开的军事独裁制是有效率的，但日益不受欢迎，尤其是在1655年年底因对西班牙作战而再课新税的时候。尽管有这种与查理一世时代一样任意征收的课税，赤字仍达八十万镑，政府的信用又不佳，因而不得不在1656年9月召开一个新议会。
    当选的议员有四分之一（包括王党和共和派）未获准出席议会，但这次议会比前一届更显然是个右派的组织。他们草拟一个修正的宪法，名为“拙见陈请书”，这个宪法提高议会和护国主的权力，而将军们所凭借的国务会议的权力则因而削弱。议会新设第二院，并且提请克伦威尔为国王。克伦威尔加以拒绝，主要是因为将军们激烈反对，将军们至少在这次确实反映了模范军普通士兵的心情。或许克伦威尔当时很想顺从议会的意思，但他却知道，他的权威毕竟要依靠模范军。
    这种右倾的行动虽使政府暂时较为稳固，却不是个成功。传统制度在表面上的恢复，不能使共和国的旧敌人消除敌意，而这些改变，尤其是恢复王政的谣言，却引起左派的惊慌和厌恶，他们虽与克伦威尔有许多意见不合之处，但还以为有他就没有斯图亚特氏的复辟，所以大体上曾是支持他的。共和政府所依赖的是两个互相敌对的集团——商人和中等阶级下层——的勉强支持，两者加起来仍只占全人口很小的少数。共和国努力觅取一种为两个集团所满意的基础，但终归失败，它又力求其他阶级的支持，结果使这两个集团离心。共和国最后几年的特点是它不断失去群众的支持，将军和模范军的平衡日益不稳，仅赖克伦威尔的威望把他们团结在一起。坚实的绅士集团又复集合他们的队伍，先支持克伦威尔以抗左派，在他死后，就日益倾向于查理二世。
    共和政府的结局同它的开头一样，适遇1658至1661年的长期饥荒。此外，西班牙战争证明是花费巨大而又有害于商业。航运业遭到严重的妨碍，呢绒出口衰落了，织工失业的很多。征收赋税更加困难，结果，政府的信用低落，以至商谈借款时，条件日益不利于政府。西班牙战争无论起初如何受商人们的欢迎，它的影响不久就使他们反对这个战争和政府。布莱克在圣克鲁斯的胜利，敦刻尔克的攻克，都不能补偿长期战事的损失和痛苦。
    这种不安反映在议会的第二次集会，由于克伦威尔的支持者有许多转入新成立的上议院，所以他在议会里的势力削弱了。几星期以后，议会遭到解散，克伦威尔在他死前的七个月里，重回到公开的军事统治。他仍然不能解决任何问题，尤其不能解决财政间题。虽则全国财政已由长期议会加以现代化，这种财政仍十分不敷保持常备大军之用。可是没有这种军队，共和政府就不能存在。技术上无法解决的、使共和政府终不能免于覆亡的难局就在于此。
    1658年9月3日克伦威尔的死，使这政权暴露出全部弱点而突然完结，但他的死所以有这种急骤的决定性影响，还是上文略述的经济压迫和政治矛盾使然。城市中等阶级本身已证明太嫌薄弱，不能作为政府的永久基础，而1660年的复辟实际上是重新联合各阶级的力量，来建立一个与力量的实际分配相合的政府。我们与其说复辟是君主政体的恢复，不如说它是地主与城市上层阶级间的新妥协。

三 1660年的妥协

    克伦威尔死后，他的儿子理查——“塌台的笛克”——被宣布为护国主。除了他的大名，以及有一班不名誉的政客以他为适用的工具而支持他以外，他是无甚可取的。兰柏特和弗利特伍德所统率的模范军不肯承认他，于是他辞职。为了使他们的统治貌似合法，将军们重新召集长期议会的残余。几个月以内，它先被解散而后又被召集。模范军本身开始四分五裂，每一将军都为自己的利益行事。共和政府消失在各党派互相冲突的扰攘中。
    最后，在1660年之初，苏格兰驻防军司令蒙克率兵南下，与费尔法克斯相会于约克，进入伦敦，先布置新选举而后说服或强迫残余议会自行解散。同时，蒙克开始与流亡的查理二世商谈，到了1660年5月14日，查理二世发表一个由海德根据蒙克建议而草拟的文件，布雷达宣言，于是他的回国实际上成为定局。在宣言中，查理二世诺许，除去直接与处决查理一世有关的人以外一概免罪，并且承认信教自由和尊重现有的产权关系。
    在同时召开的新议会里，王党和长老派占优势，它最早的法案之一就是请查理二世回国。当兴奋的心情已渐消灭，效忠的演说已归遗忘的时候，驻伦敦的法国大使向路易十四世报告他的灼见，写道：“这政府因为有个国王而貌似君主政治，其实根本上不是君主政治。”查理一世曾自命为神授君权的国王，查理二世却自知是议会里地主和商人许可的国王，既容易被召来，也一样容易被罢免。王室要取得一点实权，唯一的方法是利用统治阶级各阶层的矛盾。查理很愿意这样做，但他暂时还把他的打算藏在心里。
    复辟的性质最明显地表现在继之而来的土地解决办法上。共和时代被没收的教会土地和王室土地都归还原主。为了补偿，地主自行免除了他们对王室所应缴的一切剩余封建税，而给查理二世一种消费税以为报偿，因而把他们的义务转嫁给其余的国民。这样一来，马克思说，他们“要求对地产的现代私有权（他们对地产只有封建权利）”。［马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第791页。——译者注］在这方面，我们与其说复辟是颠覆革命，不如说它是完成革命。
    私人的要求较难解决。地主们并不一致，但可略分为两派，一派是旧的即骑士派的王党，一派是新的即长老派的王党，后者是在1647年以后陆续叛离议会而归附国王的。1660年，骑士派的王党收回他们被没收出卖了的产业的大部分，但过去他们为缴纳加在自己身上的沉重罚金和课税，曾不得不私自出卖远多于此的产业，这种产业没有恢复。这些产业的买主必须归入独立派统治时期改投国王的长老派王党之列。这样，复辟时期的土地解决办法既确认买主的占有权，就为大多数骑士派所不满，可是它有团结地主以支持王室的效果，至少在当时有这种效果。
    1661年5月，新议会集会。现在王党绅士阶级又复显露头角，全国除少数大城市外，地方政治全为他们所控制，而共和时代在政治上最积极的人们却以销声匿迹为明智。在1661年的“骑士议会”里，长老派这个政党失势了。骑士议会是个“荒唐少年的议会，是愤怒的人们泄忿于清教徒而选举的议会”，而因为他们不满意土地解决办法，所以更渴望报复。
    这议会起初各次集会的作为，即后来所谓的“克拉伦登法典”（因克拉伦登伯爵海德而得名，他已从流亡中归来，成为大法官），在形式上是个宗教解决办法。在内容上，这却是一套想使清教派成为非法组织的法令。因为城市是清教势力的中心，第一步，在1661年的市镇机关法里规定，市领导机构以准备承认国教教条和教律的人员为限。次年，划一法把约两千个不肯表示完全同意于祈祷书的清教教士逐出任所。对于一切教师，也同样要求他们遵奉国教。这样一来，清教徒就被逐出国家机构和国教会。1665年的集会法企图使他们不能在国教会外从事改革，禁止国教会以外的任何公开礼拜。最后，五哩法（1665年）禁止被逐的牧师和教师来到距任何自治市五英里以内的地方，这样，就切断他们与其大多数拥护者之间的联系。
    克拉伦登法典摧毁了长老会，因为长老会若不成为有机的全国教会，就不能存在。独立派的各支派由于纯是地方组织，它们的信徒由于一般地不大著名，所以还能存在，作为中下阶级的半秘密组织。一殷实的长老派不久就加入英国国教会，后来成为辉格党的一翼。在乡间各地，自由农衰落，农村人口日益分化为乡绅、佃农和无地的劳工等阶层，于是清教主义失去其社会的基础，而先为王党后为托利党并互始终坚信国教的乡绅则在乡间完全占了统治地位。在十七世纪晚期和十八世纪，辉格党和托利党的斗争大部分成为城市与乡村间的斗争。
    从一方面看来，查理二世的王党议会与他父亲时代的议会同样强硬。当他即位之时，议会通过消费税和土地税，据估计每年可收一百二十万镑。但实际上这些课税只收得五十万镑，而追加预算则只在一些耽搁之后才能勉强通过。不久，财政问题又因查理与议会在对外政策上起了争执而复杂起来。1665年，由于英国与荷兰在北美和东方有商业争执和私人冲突，发展成对荷兰的战争。战斗照旧不分胜负，但它的结果是英人攻占那后来成为纽约的地方。议会和伦敦城都渐渐认为日盛的法国是最大敌人，而查理二世却渴望与法国国王路易十四世发展友好关系，他希望获得路易十四世的财政援助，以使他不再依赖议会。
    反法派的力量迫使政府在1668年与荷兰和瑞典结成三国同盟，但两年以后，查理二世能以一种密约抵消了这个联盟的效果。他同意参加路易瓜分荷兰的战争并在他认为自己有把握的时候，宣布自己为天主教徒。为了报答，路易答应每年给他补助金，使他在财政上不依赖议会。1672年，第三次荷兰战争开始，英法两国联合作战。查理二世不能很有效地参加，因为议会的厌恶此次战事表现为极不愿通过预算。当时的政府惯于向伦敦金饰店主借款，以将来的税收为抵押。1672年，财政发生很大的困难，以至政府不得不拒付当时共计一百三十二万八千五百二十六镑的全部欠债。这在伦敦城里造成真正的恐慌。1677年，恢复了几年按利率六厘而不按平常的八厘付息，但到很晚时候才把本金并入国债。这事或者尤甚于其他行动，使查理二世的政府失去伦敦财政家的支持和信任。
    总之，我们可以认为，乡绅和城市上层阶级的联盟终止于这时前后，这种联盟曾加强都铎王朝和对于前期斯图亚特王朝的反抗，它的瓦解曾削弱共和政治，它的暂时恢复曾产生复辟。现在这种联盟一去不复返，只有在1688年一个绝大恐慌消除了素来的敌意时，才昙花一现。
    骑士议会存在时间很长（1661-1678年），因而有了充分机会使政治专业化，使有组织的、在公认领袖之下行动的政党发生萌芽，使露骨的腐化开始；到了十八世纪，这种腐化发展为一种制度，使政策上和措施上许多琐屑变动成为那样复杂而从长看来又那样无意义的事。一方面是托利党的乡绅，他们因君主政治的恢复而恢复了政治势力，认为保存和加强君主政治是维持这种势力的上策。他们的后盾是国教会和仍未觉醒的农村人民大众。另一方面是辉格党，这是个比较奇怪的联合，是商人和新兴财政资本家与一部分最有势力．的土地贵族的联合，象贝德福公爵和德文公爵那样的大富豪充分觉得他们自己有力量，因而不象较小的豪商那样感到有依赖王室的必要。这些家族有许多象佩蒂那样，原是在经商中发财致富的，另有一些象罗素那样，在生产粮食和羊毛以供伦敦市场的地区拥有地产。这两部分人组成辉格党“可敬的”代表。他们后面有远较急进的人们，即清教徒居多的城市中下阶级，他们仍深受共和时代共和派和平均派思想的影响。两派的政治目标显然很不相同，因而取得两派的联合行动，也是相当困难的事。
    沙夫茨伯里身居前代克伦威尔所占的中心地位，他那出众的能力能联合一切反对王室的人创立一条统一战线。这事当时进行很顺利，以至一个新共和国的希望开始复活。另一方面，宫廷党开始认清他们的目标，即铲除沙夫茨伯里及其同党并削弱反对党，使它的反对党分为尖锐地对立的不能联合行动的两派。
    骑士议会在不分胜负的斗争中渡过它最后的几年，先是沙夫茨伯里和辉格党而后丹比和托利党获得小胜。［辉格党和托利党这两个名称到了几年以后（1680年的大危机时）才真见于应用，但在那时候，它们所指的党派已存在多年。它们不是现代意义的政党，可是它们代表很有限的选民中明白划分的两个派别。当时也没有与现代内阁政治制度相似的东西。——作者注］但它举行末次会议时，正值所谓天主教阴谋的败露造成恐慌。一个曾为耶稣会士的太特斯·欧茨宣称，1678年4月24日，英国耶稣会成员曾在伦敦的白马酒店开会，在那里阴谋杀害查理二世和恢复英国的天主教。确实，耶稣会那天曾集会，地点是在查理二世之弟詹姆斯的房屋里。这一点欧茨是不知道的，虽然查理二世是知道的，他却有最好的理由把这事隐瞒起来。
    这件事立刻为人所信，于是一个恐怖时期开始，天主教徒有些被处死刑，更多的受到监禁。当时人民激烈反对天主教的心情，如果我们忘记它大部是政治性的和社会性的，就不可解。当时形容法国现状的流行语是“天主教加木鞋”，这话的意思是，专制政体和生活水平低是与天主教相伴而来的。詹姆斯是个有名的天主教徒，欧茨又偶能碰巧使詹姆斯的秘书牵连在真正叛逆活动中，并且十年前天主教徒曾大受宫廷的恩宠，所以任何虚妄的故事更易于使人相信，甚至那样荒唐的故事如天主教徒谋杀其最有势力的恩主查理二世的话，也能使人相信。
    查理、丹比和托利党人知道这件事的荒谬，但不敢说。沙夫茨伯里和他的同党也知道这件事的荒谬，却欣然抓住这摧毁政敌的武器。大多数人民绝对相信这件事，议会里大多数的议员或许也是这样。在这种情形之下，甚至经过一串补选而成份大变的骑士议会，也要求解散军队；他们相信军队里满是天主教徒，而辉格党以为查理二世想用军队来建立路易十四世的那种专制政体，也不无理由。骑士议会最后的决议就是弹劫托利党大臣丹比。
    1679年2月举行选举，结果辉格党在当选的议会里占绝大优势。这是三届寿命很短的议会(1679年3月到7月，1680年10月到1681年1月，1681年3月21日到28日）中的头一届，辉格党在这次议会里努力的中心，在防止詹姆斯继承他哥哥的王位。这些努力失败了，一部分因为查理二世非常善于运用策略，他一面拖延时间，一面慢慢重建破碎的托利党，又一部分因为辉格党内部不能一致同意代替詹姆斯的人选，有的要以詹姆斯的新教徒女儿玛丽和她丈夫荷兰人奥伦治君威廉代替詹姆斯，有的要以蒙默思公爵代替他，蒙默思公爵据说是查理二世的儿子，他确是个私生子，但他的父亲是谁，却属疑问。因为蒙默思是反对党里可称为“平均”派的人所推举的，而威廉则是辉格党所推举的，所以这个争端与这次运动的整个前途和方向间题不可分离。所达成的决议是拥立蒙默思，这代表沙夫茨伯里集团一个明确的左倾步骤。蒙默思的当选很受人民大众的欢迎，但其结果，不仅托利党素所依赖的阶级里一些为天主教阴谋所吓走而暂时支持反对党的人们因此离心，而且许多辉格党人也因此离心。从这时起，反对党内部的裂痕就越来越大。
    因为以上这些原故，又因为天主教阴谋的荒唐和过度兴奋不免产生反作用，所以在1681年3月21日开幕的议会里，两党的力量比较接近相等的程度。查理二世似乎在山穷水尽中，国库空虚，他的信用丧失无余，他的军队无饷可发，就要叛变。为了避开伦敦那个激烈的辉格党群众，他召集议会在牛津开会，提出一个妥协办法，就是詹姆斯继位，但玛丽和威廉共同摄政，用詹姆斯的名义统治英国。查理二世作这提议实仅仅是为了使温和派深感国王的合理。果然不出查理二世所料，自信必能成功的辉格党拒绝了他的提议。查理二世的政敌们却不知道，他刚刚与路易结了一个新联盟，这联盟保证他获得一笔收入，一笔足能使他在财政上不依靠议会的收入。
    事前没有通知，并且突如其来，以至辉格党领袖没有集合同党和拟定计划的机会，议会就被解散了。辉格党人既不在伦敦，就不可能抵抗，并且受了恐惧心的传染，他们绝望而慌乱地四散奔逃，回到他们在全国各处的家乡。查理二世既免于目前的危险，就转而采取攻势。在托利党的绅士、教会和军队中，他拥有极大的无法直接反抗的力量，于是在他死前的四年中，他在统治上所享有的独断权，高于以前同一王室中任何的君主。

四 1688年的妥协

    1681年的各种事件，乍看起来，似乎是一场圆满而胜利的反革命，把长期议会、内战和共和国的成绩一扫而光，而这些事件的继续发展似乎证实了这种看法。继胜利之后，查理二世改组地方行政机构。处处以托利党人代替辉格党的治安法官，辉格党当权时，克拉伦登法典已有些作废，现在又复力加执行。托利党被选充伦敦郡守等要职，而因为郡守有选择陪审员之权，这就使政府确有把握，能把任何被传讯的辉格党领袖判决有罪。沙夫茨伯里、罗素、阿尔基农·悉尼和其他辉格党人开始作武装抵抗的计划，同时旧日克伦威尔部下的一群军人也打算暗杀查理二世和詹姆斯［我们很有理由认为这个所谓“莱好斯阴谋”（Rye House Plot）自始就是煽动者制造的——作者注］。沙夫茨伯里觉得没有成功的希望，并且恐怕被捕，于是在1682年11月逃往荷兰。在次年6月间，两桩阴谋都被人密告政府，阴谋的首领连罗素和悉尼在内都被捕获处决。辉格党的支持者被迫一言不发，甚至在伦敦，拥护教会和国王的徒从也一时控制街巷。现在沙夫茨伯里派完全消灭，因而任何反对王室的联合行动的最后可能性也跟着完全消灭。
    在1683和1684两年间，托利党进攻辉格党最后的根据地，很各自治城市。他们宣布伦敦市违反特许证上的规定，于是把它的特许证没收，只有以使王室控制市政会为条件，才发还特许证。许多地方城市不待有更坏的遭遇，就赶紧把特许证交出，而其他城市也在种种借口之下被撤销凭照。他们在约克所用的借口，说约克“市长不准持有国王荐书的一位江湖医生在该市搭台卖药”，或许与用在其余大多数城市上的借口并无二致。因为市自治会大半选举议会议员，所以查理二世现在可以确信，如果有一天他需要召集议会，他一定有个托利党的下议院。辉格党溃散了，并且似乎是消灭了。
    然而这个反革命却不象它外表上那样圆满和坚固。辉格党在富裕商人中的社会基础其实是空前强大的。自1660至1688年期间是商业扩展一日千里的时期。英国与葡萄牙联盟并且与西班牙及其属地建立较为密切的贸易关系，结果替英国货物开辟了新的市场。北美殖民地和西印度的种植园不断发展，提供市场和原料，同时东印度公司不但成为一个重要商行，而且成为英国国内政治的一个力量。由于对各处殖民地的剥削，辉格党的商人已获得大量积累的资本。
    查理二世在追求专制主义中所能纠集来作他后盾的社会力量虽然不小，但他们并不是绝大数量资本的支配者。由于路易为了他自己的政治理由而预备给予查理二世的补助费，王室暂时而偶然地能自立了。但这种补助费不是可以无止境地依赖的，并且最拥护王权的议会也不会准备给王室充分的收入，以保持专制政体所需要的常备大军。实际上，乡绅的保守主义和没有远见，使他们不能领会当时正在发展的复杂国家组织那种日增的需要，所以差不多总是特别吝啬。政府迟早必有一天不得不恭恭敬敬地求助于伦敦的财阀，而财阀则非有条件不肯施助。
    这所以没有成为事实，是因为詹姆斯力求使反革命迅速进行，超过拥护他的托利党人所准备达到的速度和限度，以至给辉格党以有利的机会。由于他企图在英国恢复天主教，他不得不依赖国内最反动分子的支持，即耶稣会士和较为卤莽和短见的天主教绅士的支持。他的企图甚至不为大部分的天主教徒所欢迎，他们预知这事必归失败，而失败就使他们陷于较前更坏的地位。
    这企图所以更不容易成功，是因为它正值1685年法国取消南特敕令，使胡格诺派不能享受有限的信教自由之时。南特敕令取消以后，继之以酷烈的迫害，几十万胡格诺派教徒拚命逃走，散到整个西欧各地。其中有五、六万人移居英国，差不多全是熟练的工匠。他们是丝织工人和帽匠、造纸匠和玻璃匠，把他们的工业技术和添枝加叶的天主教暴行故事一齐带来。不久以后，就有个一般的信念传播开来，以为全欧洲都在酝酿着一个共同毁灭新教的阴谋。反对詹姆斯的运动所以那样广泛和激烈，大部分是当时法国局势所造成的结果。
    可是当詹姆斯二世即位之初，情形还很顺利，议会因以往王室对市自治会的操纵而满布托利党议员，慷慨地通过预算。但第一个攻击是从左翼来的。在英国和荷兰，都有人计划以蒙默思公爵为首的起事和同时在苏格兰的登陆。那些曾支持平均派的阶级，以及二、三十年前习于视王室为天主教和社会反动的工具的阶级，都把他们的希望集中在这次起事的成功。
    7月间，蒙默思登陆于莱姆里季斯的时候，他从雇工、小自耕农尤其是西部织工方面，受到自凯特时代以来英国任何地方所未尝见的热烈欢迎。当时西部的呢绒业因与爱尔兰的低工资和贱羊毛相竞争而陷于不景气，织工自发的拥护可能与此有关，但显然那时也有个新式的群众政治运动。在象征往日平均派的绿色旗帜下，蒙默思进趋内地，所过之处，拥护者日增。
    然而不久就明显了，这些拥护者仅属于一种人。辉格党的大富豪没有一个响应蒙默思，绅士也很少，这种缺乏热情实是这次起事的大众性直接造成的。辉格党最后发生了叛卖行动，他们的代表奥伦治君威廉派遣驻在荷兰的英国军队回英平乱。遭到这种破坏，蒙默思的起事注定失败。可能拥护他的大中心位于伦敦四围的半圆形地带，汤顿区与这地带的关系是个孤悬在敌境或中立地区内的地方。辉格党既不支持蒙默思，政府就能牢固地控制伦敦及其周围各郡。
    起事群众进趋布里斯托尔，为一支强大的政府军所逐回，退到布里季沃特。在这里，他们企图出其不意地夜袭塞季木厄的敌营。企图失败了，而袭击的优势一经消失，这些缺乏训练的、武器恶劣的农民和织工，与一支统帅中有两位名将约翰·丘吉尔和帕特里克·萨斯菲尔德的军队相抗，实在是毫无希望。他们作战很英勇，但终于溃败，被王家骑兵踏死或枪杀。接着就是追捕起事余众，在血腥的巡回裁判所里，被处决的有几百人，被流放到西印度群岛种植园的为数更多。蒙默思本人也被捕获斩首。
    政府甚至利用这次事变，作为扩充常备军的借口。在复辟的时候，克伦威尔的队伍，除少数警卫队外，都迅速地被解散了。以后政府招募了儿支卫戍丹吉尔的队伍，在苏格兰又经常保持着一支二万人的军队。但查理二世每次想在英格兰驻一支常备大军，都遭到强烈的抵抗。现在詹姆斯二世把兵力扩充到三万人左右，为了威吓伦敦，在杭兹洛荒原驻扎了一万三千人。
    与法律的规定相反，这支军队尽可能用天主教徒为军官。兵士绝大多数不是天主教徒，因而想使他们改教的笨拙做法，只激起他们的愤怒。詹姆斯二世派驻爱尔兰的总督提康内尔伯爵却能成立一个天主教大军。
    现在詹姆斯二世开始用天主教徒代替国教会里托利党的牧师，重建为长期议会所取消的高等法院，任命天主教徒为官吏，甚至为主教。他觉得，天主教徒仍苦于依法无权参政，甚至他那托利党的议会也不会同意消除这种状况，于是他决心特别行使他的王权，加以消除。在1687年和1688年的4月，他两次发布信教自由令，停止一切使天主教徒不得充文武官吏的法律。为了争取新同盟，解禁令也把非国教徒包括在内，但旧日清教徒畏俱和厌恶天主教的心情非常强烈，并且信教自由显然被利用为造成政治上解禁的工具，所以非国教徒不为所动。
    詹姆斯二世命教士在礼拜堂内宣读信教自由令，国教教士不肯实行，并且得到主教的支持。当七个主教被捕，经审讯而被释放的时候，他们与以前的上议院主教团不同，成为伦敦清教群众的英雄。从前查理二世以其较锐敏的政治眼光，认为只有托利党乡绅的支持仍可作为专制君主政治的基础，所以争取他们，现在詹姆斯二世既与英国国教会破裂，也就是与托利党的乡绅破裂。因此，失败是绝对无疑的。
    因蒙默思失败而获利的毕竟是辉格党而不是政府。这次失败毁灭了左翼，于是他们能平安无事地发动一个革命，一个正因为没有大众参加而后来可称为“光荣”的革命。推翻詹姆斯二世和斯图亚特王室，而詹姆斯二世出走以后又绝不会使国内产生一个使穷人向富人提出不便要求的共和政体，这是件安全的事。
    辉格党和托利党联合起来与奥伦治君威廉进行谈判，到了6月30日，一群首要贵族给他一封邀请书，约定积极援助他反对詹姆斯二世。在整个夏季，威廉集合舰队和陆军，焦急地守候着，以防路易直接进攻尼德兰而使他不能开航。詹姆斯二世和他的大臣在进退上犹豫不决，最后到了11月5日，威廉在托尔湾登陆，未遇抵抗。詹姆斯二世的拥护者一个个地逃往海外或投归威廉。一个名叫约翰·丘吉尔的投归威廉，大概有决定的作用，他在军队里已是个最有势力的军官，不久以后，就成为更著名的马尔博罗公爵。没有军队，詹姆斯二世就无法可想，到了12月，他逃走了，威廉的力量却在进趋伦敦时日益强大，于是威廉成为唯一可能的现存权威。
    2月间，一个协商会议开会，请威廉和玛丽共即王位。会议宣布自己为议会，进而在“权利法案”中，规定辉格党富豪和资产阶级乐于让君主制度继续存在的条件。事实上，国王不得再控制军队或审判官。他尤其不得废除法律或停止法律的执行。财政管理权永久归于议会，议会至少须每三年召集一次，并且每次不得存留三年以上［1716年，辉格党把议会的寿命延长到七年，因为如在当时办理选举，大概就会造成托利党的多数。1911年，议会的任期定为五年，但任何议会无限延长自己的寿命是无法预防的事，在第一次和第二次世界大战时期就是如此。——作者注］。在这些条件之下，辉格党变成忠实热烈的君主主义者，因为现在的君主政体是他们的君主政体，并且依赖他们而存在。这是他们异于托利党之处，托利党反而觉得他们的存在有赖于君主政体的存在，所以他们给与支持时，条件远较宽大。
    马克思说：“‘光荣革命’，把地主、资本家这些谋利者同奥伦治的威廉三世一起推上了统治地位。他们开辟了一个新时代，使以前只是有节度地进行的对国有土地的盗窃达到了巨大的规模。这些土地被赠送出去了，被非常便宜地卖掉了，或者被用直接掠夺的办法合并到私人地产中去了。所有这一切都是在丝毫不遵守法律成规的情况下完成的。用这种欺骗的方法攫取的国有土地和从教会夺来的土地，既然在共和革命中没有再度失去，就构成现今英国寡头政治的贵族领地的基础。市民资本家鼓励这种做法，为的是把土地变成纯粹的商品，扩大农业大规模生产的范围，增加来自农村的不受法律保护的无产者的供给等等。并且，新土地贵族又是新银行巨头这一刚刚孵化出来的金融显贵和当时靠保护关税支持的大手工工场主的自然盟友。”［马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第791一792页。——译者注］
    1688年的“革命”使辉格党在下一世纪，除几次短短的间断外，掌握中央政治机构的控制权。为了行使这种控制权，他们迅速发展出必要的财政机构和相应的政治方法。然而他们的胜利并不圆满。他们不得不让托利党乡绅掌握乡村地方政府的控制权，这就造成十八世纪很多政治冲突所围绕的双重体制。
    当时荷兰正进入与法国长期作战的时期，威廉只要能取得英国的财力和人力以供抵抗法国之用，他本人就准备接受任何条件。但在这些资源可供利用以前，他先要巩固他的政权，不但要巩固他在英格兰的政权，而且要巩固他在苏格兰和爱尔兰的政权。1689年，詹姆斯二世在爱尔兰登陆，在这里，他有一支现成的军队，并且不难煽动本地天主教徒对新教徒“驻防军”举行民族起义。
    1690年7月，威廉在博因河一战击败詹姆斯党的军队，1691年10月，爱尔兰最后的将军萨斯菲尔德在一次辉煌而无望的挣扎之后，在利默里克投降。作为投降的一个条件，威廉许给爱尔兰天主教徒以信教自由，但他立即背信，通过剥夺他们一切公权和信教权的苛酷刑律。爱尔兰再次被征服以后，接着又来一次土地的没收，最受其利者是威廉的荷兰籍宠臣班廷克勋爵，自此以后，英国人比以前更公开地拿这块地方当作专为英国资产阶级利益而存在的殖民地，比以前更残暴地加以统治。
    苏格兰人不甚反抗地接受了新政权，高地区的起义开头在基利克兰基获得一次胜利，以后就逐渐消灭。拥护国民誓约的低地区极其喜欢詹姆斯二世的被逐，到1692年，不列颠群岛全境己无人反抗威廉的统治权。在下一时期，我们注意的中心由国内政治转移到对法国的斗争和导致产业革命的经济变化。


第十章 辉格党的英国

第十章 辉格党的英国

一、战时财政
二、政党政治
三、殖民地战争
四、美国革命
五、战争与工业

一、战时财政

    现在英国被卷入的对法战争差不多作为辉格党协定和对荷联合的一部分，这次战争是在两个因素所造成的情况之下进行的，一个是法国势力高涨，一个是西班牙帝国迅速瓦解。西班牙在十六世纪时几乎称霸全欧，到了十七世纪已衰落到这种地步，以至不再能保卫它那横跨半个欧洲和占美洲大半的庞大领土。在欧洲，西班牙的领土包括意大利的大部和大致相当于现代比利时的地区。法兰西和奥地利都开始视意大利为合法的掠夺对象，而夺取法国与荷兰之间的西属尼德兰则为攻荷兰的必要准备。荷兰本身正在商业盛极而衰的时候，如果没有因威廉登英国王位而增加的力量，荷兰就不能保卫自己的边界。
    西班牙的衰落实际己在欧洲造成一个真空，而法国今已成为高度中央集权的、官僚政治的军事国家，似乎注定要填补这个真空，并要夺取和开发当时西班牙所不能开发的领土。
    英国统治阶级，除了对荷兰联系外，对于这个冲突也很有直接的利害关系。第一，因为法国如果攻占西班牙的领土，就会推翻欧洲的均势。第二，因为法国如果得胜，就会消灭1688年革命的全部成绩，就会摧毁辉格党的势力，并且十之八九不免使斯图亚特王朝复辟，以军事专制政体代替“商业头脑的贵族和贵族式的商人”的统治。
    第三，美洲的西属殖民地正迅速成为英国商人最优良的活动场所之一。西班牙势力太弱，不能厉行禁止外国人与这些殖民地贸易的法规，但如果西属殖民地落到法国人之手，这种偷快局面就很难能继续下去。因此，本时期的两次大战——奥格斯堡同盟之战（1689-1697年）和西班牙王位继承之战（1701-1713年）——虽则与十八世纪中叶和末叶的战争规模不同，却也是争夺商业和殖民地的战争。当时建立殖民地的事仍听任特许公司私自经营，国家仅在必要时参予，以保护它们不受外国的攻击，并保证得自殖民地的利益全部归于英国商人。处心积虑为了建立殖民地帝国而作战的时期，仍在大约五十年之后。自克伦威尔时代以来，主要由于枪刺的发明和毛瑟枪的改进，战争在技术上的性质已大有革新。枪刺使步兵的效能几乎整整加了一倍，因为每一步兵现在不但做一个毛瑟枪手的工作，而且兼做一个长矛手的工作。长矛在战场上绝迹了，而随着弯刺刀的采用，不下刺刀也能开枪，骑兵就又失去其优越性，于是战斗的胜负现在大致取决于火力和步兵队伍的坚定性。
    同时，炮队大有改进，城堡和攻城战在战争中占更重要的地位。现在军队趋向于缓缓行动，紧紧固守审慎修筑的战线，要求较复杂的装备和巨大的辎重队。当时战略似已沾染了瘫痪症，马尔博罗作将军的成功秘诀就在他能打破这种瘫痪。荷兰人善于缓进的战争，顽强保卫据点，但不愿走出据点一步，而马尔博罗却能拿半个欧洲作他的演武场，并且把他那些迟疑不决的同盟拖入他们独自所不敢梦想的联合和运动。
    然而新式战争最重要的事实是战争耗费巨大，以至一个国家如果不富和没有很发达的工业，就不能希望在持久战中获得胜利。英荷两国联合的优越处即在于此，而法国则财政组织薄弱，工业因逐出胡格诺派而遭到任意的摧残，所以法国的不利也在于此。再者，战争对于英国的财政家和承办商也有极大的利益，并且由于他们财富的增加，辉格党的胜利就臻于巩固。
    这样，英格兰银行和国债都是进行十八世纪各次战争所必要的财政手段，又是伦敦城因尽力发动革命而获得的天然收获。
    自十六世纪晚期以来，伦敦金饰店即已实行银行家的某些业务。他们接受存款，放出和接洽贷款，并用他们的资产为准备来发行钞票。在斯图亚特王朝之下，他们常常借给王室款项而以即将到来的赋税为抵押。然而这种借款是短期的，要在尽早的日期归还。我们已见到，查理二世1672年的赖债如何破坏了他那政府的信用。
    1688年之后，政府的信用仍然不好。新政权并不稳固，如果新政权倒台，必会继之以赖债，因此，政府只有出很高的利率，才能借到款项。1694年，政府为了筹款1,200,000镑，向放债者提供特别的让步，许他们合组为英格兰银行，有发行钞票的独占权。“英格兰银行开始营业的第一笔生意，就是以8%的利率贷款给政府；同时它由议会授权用同一资本铸造货币，这同一资本又以银行券的形式贷给公众。它可以用这些银行券来办理期票贴现、抵押货物、购买贵金属。这样，过了不久，这些由银行自己制造的信用货币又变成了铸币，英格兰银行用这些铸币贷款给国家并代国家支付公债利息。它一只手拿出去，另一只手拿更多的进来，这还不够，当它拿进来时，它仍然是国民的永远债权人，直到最后一个铜板付清为止。它逐渐成了国家的贵金属必然贮藏所和全部商业信用的重合。”［马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第823-824页。——译者注］
    英格兰银行自始就被公认为占统治地位的辉格党财阀的工具，所以很遭反对。金饰店见他们的营业受到威胁，于是细心搜罗一批远多于银行准备金的钞票，择定1697年一个因改铸钱币而暂缺通货的日子，拿到银行去兑现。一年以前，托利党的乡绅们曾企图创办一个与英格兰银行对抗的乡土银行。由于国家的资源被发动来作英格兰银行的后盾，英格兰银行才能打败这一切攻击，才能日益强大而与政府的关系日益密切。
    就政治而言，这件事的效果在一点上与宗教改革时期的没收教会财产不无相似之处，即英格兰银行也造成一种巨大的既得权利，要谋这种权利的安全和有益，就要支持现存的政权。伦敦对于威廉和以后对于汉诺威王朝的坚定支持，并非因为偏爱一个王朝而不爱另一王朝，而是因为恐怕斯图亚特王朝一旦复辟，赖债必随之而来。就经济而言，银行业的发达就等于信贷大为扩张，能容易而迅速地在最有利的用途上应用大批资本，于是发展出与平常贸易并行的股票和商品的投机制度。例如，硝石是火药的主要成份，在战时关系重要，它的输入在当时成为发大财的基础。
    由上述一百二十万镑借款而小开其端的国债，与银行业投机业平行发达起来。奥格斯堡同盟之战用款一千八百万镑，这在当时是个空前的数目（与整个伊丽莎白时代的战费总额五百万镑相比）。西班牙王位继承之战用费五千万镑，其中将近半数加在国债上。1717年，国债为五千四百万镑，到了1739年，在二十年的和平和用一种减债基金清偿国债的不断努力以后，国债仍有四千七百万镑。七年战争（1756-1762）用费八千二百万镑，其中六千万镑是用借款筹措的。美国战争的前夜，国债为一亿二千六百万镑，在1782年战争结束的时候，已增至二亿三千万镑。对拿破仑的几次战争把国债由二亿三千七百万镑增加到八亿五千九百万镑。
    这些数字的意义不说自明，但我们必须切记，它们促使急剧加税，把财富不断从大众转移到发战争财的少数人手中。并且还有更重要的，它们造成大规模资本集中，是形成产业革命所必需的巨量资本的源泉之一。政府为了借款而发行公债券，公债券的持有者就是基本资源的所有者，他们凭借这些资源，一方面仍然享有来自资源的收入，另一方面可以取得经营新企业的信贷。所以国债的增长就等于流动资本的增长。
    有些流动资本被滥用掉，例如用在1720年声名狼藉的南洋公司［今译“南海公司”——录入者注］，或者比他略胜一筹的苏格兰的达利安资本计划上的都是例子。1720年的危机，与法国因劳氏的密西西比计划的失败而发生的危机极相类似，是疯狂投机的结果，而这种投机又具有商业投资而非工业投资最饶希望时的特色。在这种情形之下，危机的起因不常是生产过剩而常是投机过甚。
    南洋公司起初是个很合法的经营奴隶贸易和猎鲸的企业，但董事们用最荒唐的希望诱人，甚至承诺接收全部的国债。股票由一百二十镑涨到一千零二十镑，随着投机热的增高，全部事业也日益富于欺骗性。种种虚设的附属公司成立起来，辉格党政府的要人和威尔士亲王都不免于这种罪行。到了破产的时候，成千的投资者倾家荡产，人民的愤怒达到极点，以至上议院里有人郑重建议说，应该把董事们缝在口袋里投进太晤士河，就是说，恢复古罗马对杀父者的刑法。
    规模较小的同样财政危机起于1763、1772和1793年，但每次遭连累的都是较弱的商行。英格兰银行和巨大商号都屹立不动，甚至获得利润，而实际说来，本世纪既始终以商业激增为特色，这些危机只是必随商业激增而来的现象而已。
    本时期最初的欧洲大战，奥格斯堡同盟之战，却是不分胜负的，其可注意之处只在荷兰人胜利地保卫了西属尼德兰，和英国海军之深入地中海而取得对法国海军的永久优势。这次战争也证明了威廉的财政大臣蒙塔古所建立的财政机构确有效力。1697年，战争随着里斯维克条约而告结束，但所争执的一切较大问题都悬而未决。
    不久以后，西班牙王身死，没有直系继承人，于是路易十四世的一个孙子继位。荷兰和英国不愿让法国控制西班牙帝国，奥地利又有人争西班牙王位，于是三国立即宣战。法国军队侵入西属尼德兰和意大利，法国和巴伐利亚的联盟威胁维也纳。
    1702年威廉去世，当时马尔博罗接任英荷联军统帅之职。两年工夫，他的荷兰同事总使他采取守势。后来在1704年，当法国一支军队真到多瑙河上的时候，马尔博罗举行他那有名的进军，上溯莱茵河，一直进入巴伐利亚。法国军队突然受到奇袭，他们向维也纳的进攻被制止了，于是巴伐利亚被征服，随后法国人在布伦海姆之战被击败，这一仗成了战争的转折点。自此以后，主要问题是双方准备在商妥条件之前还要坚持多久。马尔博罗发动了一连串的战役，直到1708年，才肃清西属尼德兰。奥地利人占领了意大利。在西班牙，英国一支不大的军队巧妙地利用卡塔洛尼亚人的民族不满，得到一些胜利，攻陷马德里，但不能守。
    到了1710年，双方都打到几乎停顿的地步。辉格党不急于言和，因为继续战争似乎是维持他们掌握政权的最好的方法，但对托利党的乡绅而言，战争的意义只是提高田赋，所以他们终能利用普遍厌战的心理，逐出政敌。辉格党因内江而削弱，他们的失败是个有趣的例子，表明朝廷中的阴谋在英国政治上仍能发生作用。当时的常例是政府先改组而后举行大选，不是先大选而后改组政府。托利党一当了权，就不难利用他们的任用官吏权和贿赂取得议会里的多数。
    1711年年底，马尔博罗被免职，次年，战事因乌特勒支条约而结束。事实已经证明，要把法国的王子逐出西班牙，是完全不可能的，所以他仍作西班牙王，可是奥地利取得意大利和尼德兰，这样就能保持均势并给荷兰一条巩固的南部国界。卡塔洛尼亚人曾听信极其慷慨的诺言，现在被遗弃，任其遭受西班牙政府的报复。
    不列颠取得直布罗陀和梅诺卡岛，这是地中海海上霸权的两个关键。在美洲，本世纪初叶被法国人占领的诺瓦斯科夏和哈得孙湾地区都为英国所得。人们预料西属美洲若有较为稳固的政府，英国的贸易就会遭到危险，而今在条约的一款里给不列颠向西属殖民地供应奴隶的专利权，和实际的但未经正式承认的关于其他货品的自由贸易权，危险就消除了。这种奴隶贸易如何重要，可以由一个估计来判断，即自1680年至1786年，由非洲运去的奴隶平均每年两万人。
    乌特勒支条约是一段长久和平时期的开端。在以后三十年间，不列颠的输出至少增加了百分之五十。美洲和西印度的种植园在财富上和人口上都增加起来，所出产的食糖、木材、烟草和稻米日益增多。从印度掠夺来的东西涌入英国，于是借贸易和行骗而在远东成巨富的人，即所谓“英印富翁”( Nabob）的，开始成为常见的人物。荷兰不及以前富强，法国遭到战争的破坏以后，恢复缓慢而又阻于官僚政治的束缚。现在英国确已取得了欧洲商业的领导地位，创造了建成一个帝国的必要条件。乌特勒支条约是托利党订的，但这是他们五十年间所作的最后一件事，并且含有相当讽刺意味的是，这条约引进了辉格党的全盛时代。

二、政党政治

    1710年托利党的胜利一部分由于他们反对一场已失民心的战争，一部分也由于政界里存在着前路茫茫之感。1701年，嗣位法规定，如果继承威廉的安［今译安妮女王——录入者注］死而无子女承继，应由汉诺威家继位。这样，安在位时期就是个王位空虚的时期。托利党一般说来愿意承认她为正统君主，并且悄悄准备将来万一发生的事故。双方的主要政客几乎无一不与斯图亚特王朝暗中接洽，同时公开地承认嗣位法，以谋自己的万全。在这些政治上的骑墙派里，有主战派的将军马尔博罗和主战派的财政家哥多尔芬，他们处在辉格党和托利党之间的中立地位。既有这个中间派存在，政客们又不愿关系牵累得太深，不能退步，于是发生了一种奇怪现象，即任何一方似占上风的时候，立刻就有过多的人争着转向这一方面来。
    王位继承问题所以关系重要，并不是因为继位的人选间题，而是因为各政党的命运要因此而定，并且政客们的生死也大半要因此而定。托利党的领袖博林布罗克是个以夸大陈腐之谈冒充政治哲学的骗子，当他知道汉诺威家继承王位，必将消灭他那一党的时候，就开始准备发动政变。首先，他把温和的托利党人逐出本党的控制地位而代之以詹姆斯派的人物。然后他开始用同样方法更动陆海军军官、地方官和政府官吏。清洗工作还没有十分展开，安突然死去（1714年8月1日）,于是整个策划瓦解了。即使情况较为顺利，博林布罗克是否具有成为一个成功的反革命领袖的现实头脑和决心，还属疑问。
    自1714年到1783年，辉格党一直当政，没有间断，也没有遭到严重的反抗，而托利党在政策上和社会成分上，与安时代的托利党迥乎不同，他们在十八世纪末叶取得了胜利。在这个中间时期，托利党的乡绅回到他们的田庄上——他们发牢骚，压榨小佃户，以抵偿辉格党的主战政策加在地产上的赋税。其中少数人作为各郡代表出席议会，但是他们从来没有成为有力的反对党。他们为一种不热心的詹姆斯主义所牵累，他们不愿为这种信条而奋斗或牺牲，却被它阻住而不能成为汉诺威政权的行政人员。1715年以后，詹姆斯主义在英国政治上已经灭亡，可是它的秘密势力长久存在于托利党内。
    在苏格兰，詹姆斯主义较富于实际的重要性，在高地区尤其如此，这里在各氏族为保全其部落组织和文化以抗低地区资产阶级的半英国式的文化而斗争之中，詹姆斯主义有其深远的社会根源。握霸权的坎贝尔族与憎恨该族称霸的各族的斗争，也使詹姆斯主义不至消灭。因为坎贝尔族早已参加国民誓约和辉格党，所以他们的敌人当然信奉詹姆斯主义。苏格兰其余地区并不真正相信詹姆斯主义，但把由来已久的对于英国和英国事物的憎恨同国民誓约派遭斯图亚特氏迫害的记忆相对照，产生了一种不甚严格的中立状态。
    1707年，辉格党取得了作为战略和党务策略的合并条例，能说明苏格兰的反英情绪的莫过于造成这个条例的事件。1703年，苏格兰议会通过治安条例，目的在反对汉诺威王族的继承王位。这样，辉格党在战争时期，面临的是可能与苏格兰完全破裂，而且还可能面临一个抱有积极反对态度的政权。1704年，英国议会以对外条例反攻苏格兰，在汉诺威王族王位继承问题得到承认以前，禁止由苏格兰输入一切物品。这就使苏格兰的饲牛业者失去其主要的市场。英国军队向北边移动，战事似有发生的可能。更有成效的办法是贿买苏格兰的贵族和议会，于是在群众骚动和非正规军操练中，通过了合并条例。苏格兰获得与英国殖民地的贸易权；另一方面，苏格兰落后的工业受英国竞争之害。在政治上，如上文所述，苏格兰成为“一个莫大的腐败选区”，为坎贝尔族长阿盖尔公爵所控制。
    1715年乔治一世即位时的詹姆斯党人起事，由于领导上缺乏热心，自始即注定失败。在以后的一些年间，贯串高地区的军路建筑起来，而在长久的和平时期，叛变是不可能的。但在1745年，英法两国又复交战，为了牵制英军，詹姆斯二世的孙子“年轻的潜位者”［今译“小觑位者”——录入者注］被送到苏格兰登陆。1745年的起事，虽则远较1715年声势浩大，实则没有那样坚实的支持，所以成功的希望更少。一支五千名的高地队伍向南进发，直抵德比，未遇严重的抵抗，使伦敦发生恐慌，但它后退得同来时同样迅速。一支强大的正规军来追，在因佛内斯附近的克洛登追上他们，加以击破。
    高地人战败以后，氏族制度全被摧毁。参加起事的酋长被撤换，一切酋长都改成地主。部落法庭、部落服装，甚至风笛（归在“战争用具”一类）都被禁止。酋长变成的地主既稳稳占据部落的土地，就开始有步骤地驱逐小佃户。十八世纪时，很多土地改为牧羊场；高地人移居美洲的有四万名，往格拉斯哥和新兴工业城市的为数更多。到了十九世纪中叶，最后的衰落开始，羊和留下来管羊的牧人只好退出，完全不需工人照管的养鹿业代养羊业而起。约在1870年以后，大批澳洲羊毛源源输入，毛价低落，养鹿的森林确乎利润较大，于是改牧羊为养鹿的速度大增。在高地区与在爱尔兰无异，群众所以极端困苦，也大部由于社会从部落阶段一跃而进入资本主义阶段，把他处延续许多世纪而有封建社会作中间阶段的转变，集中在几个世代之内。
    在英国，辉格主义全部的品质都由罗伯特·沃尔波尔这个威风凛凛的人集其大成。他是诺福克有胆略的地主，是与伦敦商人一样深明商业需要的天才理财家，是辉格党大贵族的同僚和领袖，他是精明的、有掠夺性的、完全注重现实的人，他代表统治英国的那个特殊联盟的利益和性格。
    辉格党的政策十分简单。第一，避免对外战争，战争被认为是对商业有害的。第二，尽可能把赋税从商人和工厂主转移到大众消费品和土地上。但因为辉格党的要人本身就是地主，又认为激起乡绅积极的敌对是危险的，所以辉格党保持相当低的土地税，用保护关税和奖金鼓励农业。沃尔波尔既避免战争，确能大减土地的税率。因此，一切在政治上积极的阶级都满意了，而大众在这从自发的武装暴动时代到有组织的政治鼓动时代的期间，即有不满亦没有有效的方法来表示。
    就在沃尔波尔时代，内阁制开始形成。在这以前，议会止于通过法律，可决或有时否决预算案，而把具体政务的详细指导权，把执行权留给王室。现在，资产阶级的统治阶层通过内阁，从王室方面接收了实际的行政管理权，事实上，内阁不过是个委员会，它是由在某一时期代表这个统治阶层的政党的首领们组成的。内阁在名义上受议会的控制，实则只要执政党在议会里占多数，内阁就能控制议会。
    在今天，内阁必须在下院里占有决定作用的多数，必须联合起来集体负责，就是说，一切阁员必须当众有一致的政策，内阁又必须有个领头的首相，他有控制内阁决议的发言权。
    在沃尔波尔时代，这些条件没有一个完全存在的。内阁是对议会负责还是对王室负责，仍然没有确定（今天在理论上内阁仍是“陛下”的）。内阁仍有时为公然互相敌对的人们所组成，他们在公众面前争论他们的不同意见，坚持到底。并且沃尔波尔虽行使首相大部分的权力，却没有采取首相这个名称，因为当时认为这名称不合英国宪法。然而我们可以说，就在这时，英国采取了断然的步骤，走向资产阶级的直接统治，而经事实的证明，内阁是这种统治很适用的工具。这种变化更加容易，因为乔治一世和乔治二世都是卑微而有点愚昧的德意志诸侯，对汉诺威比对英国有兴趣，不谙英国事务和英国语言，只要他们能得到所应得的零星利益和诌媚，就很愿让沃尔波尔和辉格党替他们统治英国。
    议会多数这个问题很少发生，因为当政的内阁常能得到这种多数。资产阶级的公开统治正确而自然地表现为有组织的、自认不讳的贿赂行为。现代有些史家反对在这里用“贿赂”字样，因为议会选票并不（常）真用现钱购买的。反之，干薪职，营利事业，承办公物，爵号，施惠于议员的家属或朋友，都是取得选票的手段。为了党派利益，政府任用官吏的大权给人随便使用。
    在选区中，情形也不见佳。十八世纪中叶，选举人共计二十四万五千人，其中属于各郡的有十六万人，属于选邑的有八万五千人。但一位王党史家纳米尔宣称，“就整个英国来说，在郡选举上，大概每二十名选民中仅有一个能自由行使其法定权力。”各郡是最大最自由的选区，“构成最纯粹的阶级代表制，”当选者几乎总是地主，并且通常是郡内少数几家的人。
    在选邑里，情形更坏。在二百零四个选举议会议员的选邑中，仅二十二个邑有一千以上的选举人。另外三十三个邑各有自五百左右至将近一千的选民，其中许多是以完全腐败著名的选邑。其余的大致是自治市或少数特权居民或财主操选举权的地方（腐败选邑），或者是完全为一个当地豪绅所控制的很小地方（袖珍选邑）。因为选举费钱，所以人们尽量避免选举，一次大选往往仅有三、四处郡中竞选。每一选区仅选两个议员，因而有关各派得有讨价还价的便利。如果真正举行投票，就有自由收买选票或用欺诈或威吓取得选票的事。在这种基础上，政党政治逐渐不成为政策间题，而多成为单纯的私人牟利问题。一位绅士“以在下议院表决来谋生”，是正常而体面的，于是象纽卡斯尔公爵那种大臣的主要事务就是“替他们所必须喂养的牲口寻觅足够的牧场。”
    经过五十多年的工夫，辉格党吃得肥肥胖胖，并且没有真正的反对党，它就分裂为互相敌对的派系，经常在这个或那个搞赏者之下反复分合。这种内江之一所造成的结果就是1742年沃尔波尔的下野。那些联合逐走沃尔波尔的集团诚然是腐化的猎取权位之人，但他们代表资产阶级中侵略而好战的一派，正如沃尔波尔代表资产阶级中较为保守而和平的一派。后者所见的是，在二十五年的和平中，他们的财富已有惊人的增加。前者所见的是，他们有力量，若实行公然争夺殖民地的战争政策，可能获得更为巨大的财富。
    他们使人民的注意集中在对西班牙殖民地贸易中常常发生的争执，他们既投合人们的贪心，又巧为传播暴行的故事，于是造成战争的要求，1739年，沃尔波尔勉强让步。这个“詹肯斯割耳之战”［詹肯斯割耳之战，即是英西战争（1739-1741年），战前英国国内曾用船长詹肯斯的耳朵被西班牙人割掉了的传说进行战争鼓动，因此得名。——校订者注］不久就并入全欧的奥地利王位继承战争，使沃尔波尔时代告终，皮特时代开始，可是十年以后皮特才达到他权势最盛的地位。皮特与沃尔波尔一样，也是个卓著的代表人物。他是个英印大富翁的孙子，是个苛刻、傲慢、猛进的帝国主义者［此处和本章所用的“帝国主义者”一词，系按其通用意义而非按列宁给它的专门意义而言，本书以后几章用这名词，则是按照列宁所给予的专门意义的。——作者注］，他割断了辉格党以腐败为体面的情况，因而完成了长期和平所开始的瓦解。
    在十八世纪中叶，英国濒于产业革命和另一系列的若干次大战。在这些大战中，党派的差别消失了，新界限又划分出来。但一时之间，仿佛各政党都消失在混乱一团的派别之中了。

三、殖民地战争

    据说皮特曾表示要在易北河岸上征服加拿大，他可以更正确地说，他要在针线街的银行［针线街的银行即是英格兰银行。——校订者注］里征服加拿大。在久已闻名的海军优势里面，在乌尔夫的战功和腓特烈大帝的胜利里面，都有英国的财政力量的支持，这种财政力量能供给当时可用的最精良的武器和装备，又能收买欧洲的同盟国家并且能用巨额补助金使他们继续作战。一个工业上与商业上都落后的普鲁士之所以能获得驰名的胜利而成为欧洲一大强国，背后就是靠英国银行业支持。
    不列颠全部战略的根本计划是这样：首先，必需收买一个欧洲同盟，即奥地利王位继承战争( 1740-1748）中的奥地利，七年战争中（1756-1763）的普鲁士，以抵抗在欧洲的主要敌国法兰西。不列颠借着这个同盟国和派往大陆的少量远征队来分散法国的大部注意力，于是以海军为掩护，就能集中全力进行更有利的进攻法属殖民地的战争。
    虽则在名义上奥地利王位继承战争和七年战争之间隔着八年的和平时期，实则两者构成一个整体，因为殖民地上的战事总在进行，没有间断。两个战争在欧洲进展的详情，如普鲁士夺取西里西亚，腓特烈大帝在几次出色的战役中击破远占优势的法奥俄三国联军等，与其说是英国史的大事，不如说是欧洲史的大事。因此，我们可以把注意集中于争夺殖民地的斗争。
    即8除了仍为西班牙所垄断的南美洲外，供欧洲人扩张领土的三大区域里都有法国和不列颠的属地并立。三个区域就是印度、北美洲和西印度群岛。在西印度群岛，双方没有重大的战斗。两国占有的岛屿交互错综，但是从一岛攻另一岛是困难的，而不列颠的海军既占优势，它就能不遭抵抗而夺取许多孤立的法国属地。所以，主要的战场是印度和北美洲。
    一世纪以来，东印度公司一直不断地发展，到了1740年，拥有资金三百万镑，付给股东百分之七的股息。但这仅代表一小部分取自印度的利润。公司的惯例是只给职员有名无实的工资；他们的实际收入，高级职员的巨大收入都来自贿赂，勒索和私营商业。公司保留印度与不列颠贸易的垄断权，但把印度内地的贸易完全留给公司的职员。克莱武有一次说道，那块地方向冒险家提供的诱惑是血肉之躯所不能抵抗的。甚至公司的董事也不得不指摘他们自己创立的而终于危及股东利润的制度。他们抱怨说，“由于我们职员的腐化和贪婪，由于殖民地全境普遍腐败的风气，我们的事业即将陷于可悲的境况……我们还要附加一句，我们以为由内地贸易获得的巨量财富，是用任何国家从来不曾有过的最横暴的方法得来的。”
    当十七世纪末年英国东印度公司已根深蒂固的时候，法国人才来到印度，自始就不得不用武力巩固其地位。法国人在毛里求斯建立了一个海军根据地，成立了一小支按欧洲方式武装和训练的土著军队。不久，英国公司也跟着创立它的私有军队。因为法国的主要兵站本地治里接近马德拉斯，第二个兵站昌德纳戈尔接近加尔各答，所以双方的冲突几乎是不可避免的。
    十八世纪的印度是非常软弱和混乱的。莫卧儿帝国正在瓦解，它的地方官吏正自立为独立的统治者。一般情况与中世纪初年欧洲的情况不无相似之处。法人和英人私养的军队有远为优良的武器，所以能参预本地统治者的内战并起决定性的作用。两国人始各竞立国王，拥立他们所能控制的傀儡君主。
    最初，这种政策造成马德拉斯周围的公开战争，法国人于1746年攻陷马德拉斯，但按1748年结束奥地利王位继承战争的条约，又把它放弃。次年，英法双方各参预卡纳蒂克战事的一方，克莱武在阿尔科特得胜，库特在万迪瓦什得胜，于是英国人成为卡纳蒂克省的实际统治者。1760年，本地治里也被攻下。
    继1757年的普拉西之战以后，英国人征服了富饶的孟加拉省。普拉西之战以前，由于一个事故，产生了最有名的暴行事件，即加尔各答的黑狱（Black Hole）的事件。事实是这样：“黑狱”只是东印度公司的普通牢狱，当时孟加拉总督与公司发生争执，若干英国人被囚在黑狱里，因为天气炎热，狱内过于拥挤，死在里面。与这个惨酷无情的事件相类似的，是1921年英人载囚犯的列车闷死牟普拉囚犯八十人。
    战事随着1763年的巴黎条约而结束，这条约使东印度公司成为印度大部土地的统治者，把法国人局限在不准设防的少数贸易站。自此以后，英国人有了进行无限剥削的可能性。自1757年至1766年，东印度公司及其职员只从孟加拉一地就勒索了六百万镑以上的贿赂。马德拉斯和卡纳蒂克的情形也大致相同。重要商品如食盐、鸦片和烟草等的贸易垄断产生绝大的财富。1769年和1770年，英国人囤积稻米，非按过高的价格不肯出卖，因而造成广大地区的饥荒。克莱武本人也收受本地统治者们的贿赂和“馈赠”，积累了一份空前巨大的财产。
    1767年，不列颠政府坚持要求直接分得赃物的一份，东印度公司就被迫每年以四十万镑缴给财政部。1773年的整理条例再进一步，使政府取得被征服的各省的一部分行政权。这条例表面上以制止公司的虐政为目的，实际的效果却是把对印度的剥削加以制度化，这事今已太为有利，不能让它继续操在私人之手。这标志着英国的侵略开始由第一阶段过渡到第二阶段，在第一阶段，印度是某些英国所不能生产的贵重商品的来源，在第二阶段，印度成为英国所制造的货品、特别是棉织品的一个重要市场。［参看本书第十五章第一节。——作者注］

    法国人在美洲与在印度一样，也是在开战时获得大胜。英国在美洲的各殖民地自缅因至佛罗里达成一长列，面对大西洋，与内地之间有阿巴拉契亚山脉为屏障。法国人有两块主要的殖民地，一块是北方沿着圣劳伦斯河的加拿大，一块是围绕密西西比河口的路易斯安那。法国人从这两块地方，上溯俄亥俄河，下航大湖区水道，企图用钳形运动占领英国殖民地背后的土地，阻止英国再进一步的向西扩张。这个运动的关键地点是杜肯堡，它位于穿过阿巴拉契亚山脉唯一畅通的路线的西端。
    1775年，战事真正开始时，英国人进攻杜肯堡，结果大败，伤亡甚重。这时，虽则加拿大仅有十五万居民，而英属殖民地则有二百万居民，法国人却因其集中的军事的组织而大占优势。英属各殖民地有许多离战场遥远，并且不惯于合作。后来，英海军实行封锁，使援兵不能到达加拿大，同时运来大批侵加拿大的军队。
    自1758年至1760年，乌尔夫在一串战役中蹂嗬加拿大，终于攻陷魁北克。1759年，英军夺取杜肯堡，改名为匹兹堡。到了今天，匹兹堡是铁路的大联络站，并且是美国重工业的一个中心。英国人既攻占了加拿大，就不免也攻占阿巴拉契亚山与密西西比河之间那块无人居住的广大区域。同时，西非洲的塞内加尔，北美洲的佛罗里达和若干西印度岛屿也为英国人所夺取。当时，这些岛屿因有可贵的食糖和种植园，被视为比加拿大还重要。当巴黎条约的初步条款提交讨论的时候，关于应保有的是加拿大还是瓜德罗普岛，曾经郑重地辩论过。贝德福公爵的言论可以代表普遍的意见，他说，“我不知道，法国人与我们北方殖民地为邻，是否最能保证这些殖民地的依赖宗主国。这些殖民地一旦解除对法国人的优惧，我恐怕他们就要轻视宗主国了。”英国人所以终于要加拿大而不要瓜德罗普，是因为战略的而非经济的理由；他们重视北美洲外国敌人的危险而轻视殖民地人可能起义的危险。
    1763年巴黎条约结束了七年战争，英国保有它在印度的新领土、加拿大、塞内加尔和一些（不是全部）法属西印度的岛屿。英帝国现已达到其最大的幅员，直到拿破仑战争，才又有新领土可得。巴黎条约是在严守秘密中磋商的，并且是背着普鲁士的排特烈大帝缔结的，英国人让他专靠自己来订他所能订的条约，这种背信行为不久就证明要支付很高的代价。
    同时，英国的政治已经过一番新的变化。辉格党的分裂和1760年乔治三世的即位，给王室又一机会作为一个独立力量来参加政治。乔治三世与他的先王不同，他对于英国事比对于德国事兴趣较大。有人以为乔治也象斯图亚特王室那样企图摆脱议会的控制，其实不然。这事可以做到的时代早已过去了。我们不如说，他倒是在力求“在英国那些贩卖选邑和奔走竞选的绅士中居第一位。”国王仍有相当大的选择大臣之权，而乔治三世一经选得充分忠顺的人，特别是选得他的老师苏格兰人布特勋爵，他就能把官方用人和行贿的整个机构转为己用。据那些曾创造这个机构并垄断了它半世纪的辉格党大家族看来，这是非常不正当的，于是他们奋力进行他们所能进行的斗争。但往日在纽卡斯尔的政府下面，他们已成为懦弱腐化的人，他们的党徒不久就叛变而投向钱多的一面去。在几十年混乱的离合使党派差别似乎消灭以后，新党派起来了，带着旧的名称，可是代表另外的事物。
    托利党终于消失了詹姆斯派的色彩，渐渐成为“爱国”党，辉格党则慢慢瓦解，渐渐进入一个长时期的衰弱和在野状态。新托利党所团结的，除它旧有的乡绅核心外，还有许多往日支持辉格党的大地主，又有城市上层阶级的大部分即银行家和军需承办商，所有这些人的利润都由于他们依赖当日政府而高涨，如果政府推行战争政策乡他们的利润就暴涨起来。以东印度公司为中心的商界和财政界分子脱离了辉格党的主干，而辉格党的主干则仍在历来统治家族即以后荷兰大厦集团的领导之下。这个辉格党因工业资本家加入而日益强大，这些工业资本家多半集中于没有取得选邑资格的新城市，因而至今没有在政治上发生积极的作用。
    现在开始出现了有吸引力的两个极端：一方是宫廷、政府和财政家的帝国主义吸引了一切特权阶级，一方是起初属于资产阶级而略带愤世嫉俗色彩的、但后来属于无产阶级而具纯粹革命性的新激进主义，吸收了一批各式各样的追随者，内有财产被夺者，非特权者，而在每一世代，又有一群以宣扬激进主义为进入特权阶级的捷径的人。英国的激进主义与美洲殖民地的起义有最密切的联系，所以它的初步发展最好联系其与美洲殖民地起义的关系来研讨。

四、美国革命

    七年战争以取得巨量殖民地而告终，但也留下一笔巨额的国债和一副沉重的捐税负担，以至财政家认为课税已达到最高限度。大半的新课税都照例加在啤酒、麦酒和其他酒类等一般消费品上，并且一切缴关税的货品都附加百分之五的附加税。政府借口这次战争是为了殖民地而进行的，虽则北美殖民地实已负担加拿大各次战役的大部费用，政府仍决定强迫殖民地人纳税，意欲以这种税收弥补那仍驻美洲的海陆军军费的一部分。
    1765年格林维尔的印花税条例立即激起抗议，次年即被撤销，但一种徒有其名的税还保存着，并且政府特别坚持英国议会有向殖民地课税之权。殖民地人本有他们自己的代议机关，于是提出“无代表权则无课税”的旧口号。这就是表面上激起革命的争端。然而还有其他远为深刻的争端，可是这些争端不能成为那样有力量的政纲，因而隐蔽在背后。
    十八世纪体现于航海条例的英帝国经济组织，其目的在于利用殖民地的商业和财富而使英国统治阶级独享其利。殖民地最有价值的出产，如弗吉尼亚的烟草，卡罗来纳的稻米，西印度的食糖和新英格兰的贵重造船材料柏油和木材，只能向英格兰和苏格兰输出。然而，我们须附带说，这些货品在本国市场上享有优先权益。同样，殖民地不得由任何外国输入工业品，殖民地的工业如果可能妨害宗主国的一种已有的工业，它就被制止而不能发展。这样，虽则在十八世纪初期新英格兰的冶铁业达到稍为重要的地位，但该地钢铁货品的制造业却被禁止，于是生铁须经大西洋运到英国，而美洲人则须由英国输入铁制品以供自己之用。
    禁止北美殖民地与欧洲直接贸易，并非很严重的事；远较重要的是北美殖民地与美洲法属和西属殖民地的贸易。这种贸易受到英、法之西三国的禁止，因为三国都赞成那为航海条例基础的重商主义的理论。
    实际上，这种贸易是完全不能禁止的，并且是大规模经营的，走私成为美洲各部的全民职业之一。航海条例所以还可容忍，实则只因没有严格执行，也从来没有严格执行过。但继印花税条例和向殖民地人课税的企图以后，航海条例普遍加紧执行，一部分为了宗主国工业的利益，一部分为了增加收入。
    英国战舰开始追捕走私者。课税所以倍受憎恨，大概是因为课税的目的在于维持武装部队，而殖民地人已不复需要这种部队来抵抗法国人，部队的唯一用途是阻止殖民地人经营他们自认为合法的职业。如果仍有从加拿大来的威胁，殖民地人也许被迫来服从这些改革，但魁北克既已陷落，他们就不再觉得需要不列颠的保护，也不再愿意听从不列颠的命令。宗主国政府为提出要求而选择的时机没有比这时更不相宜的。
    英美史家都曾浪费很多心思，想要证明本国有真正合法的理由。这种理由不难证明，但要根据法律来判断一个革命，却是毫无益处。重要之点是，美洲的资产阶级正在成长起来，与十七世纪的英国资产阶级一样，也正为其发展所迫而冲破拦路的障碍。除了加上一个民族问题而较为复杂外，美洲革命在目的上和动力上几乎与英国革命完全相似。美洲革命也具有上等阶级的领导和中下阶级的群众，具有主要以土地问题为中心的国内阶级斗争，这种斗争直到安德鲁·杰克逊失败时才算最后解决。战争主要是小农人、小商人和工匠打的，但战争的利益则归于大商人和种植园主，而华盛顿就是这些人之中一个典型的代表人物。
    美国革命既然也是个民族战争，所以这革命在英国所受的支持是有特殊性的。为殖民地申辩的都须准备接受反英和不忠的恶名。可注意的是，这次革命与英国的激进主义同时发生，并且有助于创造一些产生工人阶级运动的条件。因为英国的资产阶级完成自己的革命以后，已开始成为反动的阶级，所以为新阶级的出现和新革命的列入日程开辟了道路。
    诚然，皮特（当时已封为查塔姆伯爵）所领导的一个集团是反对压制美洲人民的，他们是明智的帝国主义者，认为这种压制必至使帝国瓦解，但一个有力量的少数派则公然主张美洲人有自决其命运之权。十八世纪五十年代，约翰·威尔克斯始入政界，为查塔姆派的帝国主义者。在这时候，他似乎没有别的思想，只是要按一切有能力有钱财的少年绅士那样从事于政治。在乔治三世在位的初年，在威尔克斯关于搜查证和出版自由的驰名斗争中，他达到一种远较当时任何政治集团为左的立场，儿乎不由自主地成为伦敦群众和伦敦商人公认的领袖。
    十几年间，“威尔克斯与自由”是最流行的口号，1768年，他当选为米德尔塞克斯郡的议员，但被夺去议席，于是发生了空前的示威和罢工。5月10日，兵士向一大群人开枪，打死了六个人，打伤了更多的人。这个“圣乔治广场的屠杀”只是使骚动继长增高。织工、商船船员、水手、成衣匠、运煤工人和其他人等都因为半经济半政治的理由罢了工。威尔克斯本人似乎随着群众运动的发展而发展起来。他作伦敦市长和郡守，成为一个有名的保民官，他的活动包括取缔面粉的投机商人，力抗强征伦敦人入伍，改良监狱状况等。但有一事足以代表他的局限性，即他始终反对任何千涉东印度公司活动的方案。那些支持他的富翁们在剥削印度上都有直接的利害关系，而群众对于这事却仍完全不知，完全不关心。
    威尔克斯和他的同党作为一个明确的政治集团，参加1774年的大选，他们的纲领包括缩短议会年限，不许吃恩俸的人和充数的官吏入议会，公平均等的代表制，保障大不列颠、爱尔兰和美洲的民权等——在某些方面，这个纲领是宪章派纲领的先驱。他们赢得十二个左右的议席，而如果我们记得当时如何缺乏广大的足以反映民意的选民团，这就是个惊人的成绩了。
    早在1768年，威尔克斯即己与美洲殖民地起义的首领们有密切的接触，而当课税间题上的争执更加激烈的时候，他就成为他们在议会内外的主要发言人。很大一部分的商人，尤其在美洲有贸易关系或甚至有合伙关系的商人，在当时都激烈反对英国政府的行动。战事爆发以后，许多支持他的富翁离开了他而争取政府的订货，又有许多政治上落后的工人沾染上不可避免的主战狂热，但威尔克斯却继续拥护并且加强拥护那现已失去民心的主张。自1779年起，对于战争的热情开始减退，于是威尔克斯又似有可能在政治上占重要的地位。
    然而在1780年，他那积极的政治活动断送在戈登领导的“反天主教”的暴动下，这是伦敦陋巷居民一次罕有的激烈暴动，它攻击威尔克斯所常常奋斗争取的一件事，但大部是威尔克斯早年鼓动的结果。威尔克斯以市长身份协同镇压暴动，这样一来，就割断了他和伦敦群众所赖以结合的联系。他的鼓动失去效力，因而与九十年代的工人阶级运动没有直接关系［但曾与威尔克斯共事的霍恩·杜克（Horne Took）以后成为“通讯会”的领袖。参看本书第十一章第四节。——作者注］，与查理·詹姆斯·福克斯所领导的“左”派辉格党贵族也没有直接关系，一可是我们只有拿这种鼓动当作不久就横扫全欧的浪潮最初高涨的一次，才能了解。
    爱尔兰对于美国革命的反应远比英国对于美国革命的反应为大。1778年，用保护爱尔兰以免遭侵犯为名，招募了八万名义勇军。义勇军的绝大多数都自视为国民解放军，并且毫无疑义，在英国军队完全用到他处的当时，爱尔兰必能取得完全独立。但贵族和中等阶级的首领利用义勇军取得自由贸易和取得腐化的寡头的都柏林议会的立法独立以后，就把他们解除武装，出卖了他们。几年以后，沃尔夫·托恩沉痛地宣称：“1782年的革命是使爱尔兰人以大大提高的价格出卖他们的荣誉、他们的真诚、他们国家的利益的革命；这次革命既把本国每一选邑贩子的价格一举而加倍提高，却让我们四分之三的同胞依旧为人奴隶，让生平以屈辱和劫掠爱尔兰为事的下流、恶劣而可鄙的人把持爱尔兰的政府……政权仍操在我们的敌人之手。”
    就美洲本身而言，印花税条例只是十年争执的开端，这场争执终至酿成美洲抵制英国货，英国企图用武力输入货物，造成“波士顿茶党”事件。英国以封闭波士顿港为报复，1775年战事在邦克山爆发。在战争的头几年，英国获得多次的胜利。殖民地人受到十七世纪曾使清教徒陷于不利的那种缺乏纪律和组织的害处，而因分立的各州相竞争而不相团结，这种缺陷更形严重。与清教徒一样，殖民地人也不得不在实际作战的期间创造斗争的工具。他们在这事上受到英国部队那种残忍作风的刺激，英国部队大部是以红印第安人为辅的德意志佣兵。1777年10月，美国人赢得初次的大胜利，柏高英将军和五千名正规军被迫在萨拉托加投降。这次胜利使得法国、西班牙和荷兰先后参加对英国的战争，而多半由于订立巴黎条约时遗弃了普鲁士［参看本章第三节。——作者注］，英国首次不得不在没有一个欧洲同盟的情势下作战。自美洲起事以来，英国海军所用的木材、柏油和苎麻比以前更要仰给于波罗的海沿岸各国，而这些国家也成立了一个针对英国的武装中立的公约。
    自本世纪以来，英国海军初次丧失其制海权，1781年美洲英军统帅康华理斯在约克敦的投降，就大部由于法国的封锁所致。英国在印度的霸权受到严重的威胁，而只因有了在印度的某些成功和罗德尼在西印度群岛海战的胜利，才能于1783年以相当有利的条件结束战事。英国承认美国独立，并且把佛罗里达和梅诺卡让与西班牙。
    美国革命的胜利打击了十八世纪那腐败的、贩卖选邑的、寡头政治的整个体系，国内随即起了对这个体系的直接而强烈的反应。这反应的初步效果是使辉格党短期重掌政权，在这期间，他们于制止王室政治活动方面曾稍做努力，甚至努力消除议会腐化的某些可能性。
    然而辉格党却因互相冲突而分为两派，一派是拥护东印度公司的小威廉·皮特（查塔姆伯爵之子），另一派是求助于工厂主的福克斯和谢尔本。两派都与乔治三世及其大臣诺思勋爵和塞洛相勾结，而皮特凭借东印度公司的资财来行贿，能以计谋战胜敌人。福克斯与诺思联合起来，提出对东印度公司成立议会管制的议案，但由于皮特的反对，这个议案被打消，此后皮特与塞洛联合起来而以乔治三世为他们的后盾。
    1783年，皮特成为首相，不久就成为改组过的托利党的领袖，到1784年，又用甚至当时也认为非常不名誉的手段赢得选举上的胜利，巩固了他的地位，但他仍觉得以一个改革家和敌视贪赃舞弊的面貌出现更为有利。然而贪赃舞弊已成为过于强大的既得利益，只要保持现有的阶级均势，就不能有所改变，并且不到几年法国革命又爆发起来，于是英国宪法的批评家多半变为它的保卫者，认为它是天赐的尽善尽美的杰作。
    任何丝毫改变这个杰作的企图都被打成雅各宾主义。结果使议会中主张改革的人减少，以至只剩下少数有权贵亲戚关系而不在乎这种罪名的辉格党人，但另一结果却是使议会改革成为工人大众所热烈关怀的事。

五、战争与工业

    自1688年至十八世纪中叶的真正历史可以总结为五个字：资本的积累。在本章的前几节，我们已经看到这种积累的几个方式。第一，通过国债的增加，和由此产生的课税的增加，把大批资本集中在能供给国家作战资财的少数人的阶级之手。第二，以垄断控制一个殖民帝国为主要基础的贸易激增。第三，直接掠夺印度。下一章还要、叙述资本积累的另一来源，即最后摧毁自由农阶级而把农业建立在十足资本主义的基础上。
    在表面上，这时期似乎没有惊人的转变。社会是相对稳定的，各阶级之间的关系没有显著变化，人民大众中间没有起义事件，也很少公开不满的迹象。这是绝对接受大家公认的权威的时代，这是乡绅和牧师称霸于乡间的时代，在这时代，优雅比理想较受重视，在这时代，“热心”一辞因含有“热狂”的意味而常用作贬辞。不过，在实际上，黄金源源不绝地流入伦敦，积累量一年多似一年，直到这股洪流漫溢出来，经过一种魔术似的变化，成为工厂、矿山和翻砂厂，这股洪流淹没了半个英格兰的地面，把旧生活和旧习俗永远埋葬起来。人们把这股洪流称之为“产业革命”，这是下一章的论题。
    这种说法可能使人设想产业革命是个突如其来而具有戏剧性的事件，实际上当然不完全是如此。我所要表达的是，这里有个特别鲜明的例子，表示由一个量变——战争的费用日益高昂，剥削殖民地所获的利益日益增大，资本家日益殷富——到一个质变的过程，即由以农业为主的国家变到以工业为主的国家，由商业资本占优势经济变到工业资本占优势的经济，由比较掩盖和抑制阶级冲突的国家变到分为几个必然激烈对立的阶级的国家。
    资本每积累一分，利用资本而获利的可能性就增加一分。十八世纪的各次战争几乎都继之以获得新殖民地，已建立的殖民地都在迅速发展，财富日增，人口日多。1700年，美洲殖民地约有居民二十万人，五十年以后，就有一、二百万。自1734至1773年，英属西印度群岛的白人人口由三万六千人增至五万八千人，奴隶人口的增加至少与之相称。诚然，西印度群岛确是英国获利最多的属地。据1790年的计算，英国在西印度群岛的投资为七千万镑，而在远东的投资则为一千八百万镑，并且西印度群岛对英国的贸易额几乎等于东印度公司的进出口贸易额的两倍。西印度最富的园主与北美殖民地的居民不同，他们是英国资产阶级不可少的一部分，他们所以没有与美国革命相类似的事，其故在此。
    殖民地的财富和贸易既这样不断增加，英国货物就有了日益兴旺的市场，对于这个市场，国内工业那种小规模手工生产方法是不能胜任的。而且十八世纪的战争都是职业军队所进行的大规模长期战事，不但经常需要英国的货品，而且需要一种特殊的货品，即规格化的货品。
    现在军队穿着一律的制服，于是需要几千码特殊颜色和品质的布料，需要靴子和纽扣，需要能射击一定口径的子弹的步枪，需要能恰好装到这些步枪上面的刺刀。不但英国军队须有粮袜、被服和装备，而且英国同盟的许多军队也是这样，他们同样依赖英国的补助和工业以继续作战。
    产业革命的基本原因就是对于数量日增的标准货品的需要，而不是这个或那个发明家的天才。在理论上，瓦特、阿克莱特或罗巴克在技术上的发明是任何时候都可能做到的，虽则这些发明当然有赖于前几世代的技术进步。实际上，它们所以在十八世纪将终的时候做出来，正因为当时的情况迫使人们将其才智用于商品的大量生产间题，又因为资本积累已达到能充分应用大量生产的方法的程度。
    这个时代的战争给与一切有资本或信用能接受军事订货的人们以最好机会，发行公债和向同盟国汇兑补助金也同样是有利可图的事。与十八世纪其他的多数事物相似，这些合同也是随意给人承包的，而银行家和军需承办者成为十八世纪历届议会中永久的而名誉不太好的一部分。地主贵族与银行家和商人阶级不断地交织起来。每一世代都有许多伦敦富豪获得爵号，购买地产，在本部各郡尤其如此。他们的子孙往往与十七世纪或甚至十六世纪做承包商的家族没有区别。除了来自土地投资的日增的利润外，土地所有权给人的社会地位是不能用其他方法取得的。同时，地主们开始把所得的利润投在工业和商业，而豪门世家中非长子的子弟们仍常常走入商界。
    以上是在英国酿成产业革命的一般情况。在法国也有一系列相同的事件，但在不同的情况下，得到完全不同的结果。自西班牙王位承继战争以来，法国就一直站在失败一面。甚至它在美国战争中的胜利也没有带来与战费相抵的确实利益。法国的殖民地一块一块地被人夺去。可是只有作为一个殖民大帝国的中心，才有理由来维持法国国家那种复杂而糜费的官僚组织和军事组织。没有殖民地，这个国家就变成头重脚轻，永久濒于破产。
    同时，欧洲人打开世界以资利用之后，贸易普遍扩张，并且即使不胜的战争也给资产阶级带来利润，法国资产阶级从这两方面得来的利益虽不如他们的敌人英国那样大，却也有所得益。结果是，一个新兴的有野心的资产阶级面对着一个失去信用而陷于破产的独裁政治，一个用封建时代残余的若干制度支撑着的独裁政治。而且在法国资产阶级下面还有负担过重的被剥削的农民和工匠，其中工匠总认为那些支持君主政治的贵族是他们主要的压迫者。
    总而言之，同样一系列的事件，在范围和作用上不同，就产生了法国的革命和英国的产业革命，因而产生了近代的世界。


第十一章、产业革命

第十章 辉格党的英国

一、农业
二、燃料，铁和运输
三、纺织业；斯品汉姆兰的实验
四、法国革命
五、拿破仑战争

一、农业

    农业不但是十八世纪英国非常重要的产业，而且这时在农业技术和组织上、在农村人口的阶级分布上发生的变化，也造成产业革命所必不可少的条件。所以，由自给农业变为资本主义农业既是经过一串事件而后完成的漫长过程，那末，一我们要叙述产业革命，就必须从这一串事件说起。这些事件发生于产业革命以前，并且在整个产业革命期间继续存在。
    从1685年起，当粮价不超过四十八先令的时候，就是说，除饥荒的年岁外，出口的小麦每夸特可得五先令的奖金。十七世纪的最后七年少晴多雨，麦价已超过四十八先令，但由1700年至1765年，麦价较低并且相对地稳定，平均约为三十五先令，并且极少时候高过四十先令或降落到低于三十先令。输出是相当多的并且数量日增：

1697-1705 输出1,160,000夸特
1706-1725 输出5,480,000夸特
1726-1745 愉出7,080,000夸特
1746-1765 输出9,515,000夸特

    这种稳定的出口市场，再加以大量输出麦芽和大麦以及供应伦敦的民食，使农业有外销的出路，这种出路经常刺激着技术的改进。农人有了稳定的市场，就不再“在丰收在望时”有被迫自缢之感。在东部和东南部各郡，效果特为显著，这几郡所用的方法大异于东中部各郡仍未圈起的麦田上的方法。内地东部各郡没有充足的陆路运输，因而那里的出产不易于运到市场出卖。到了后来，运河修成了，新市场因约克那、中部产煤铁地区和兰开夏等邻近区域的工业化而开辟出来，圈地运动始盛行于内地各郡。
    农业虽在十七世纪有些进步，但直到1688年的革命，进步才迅速进展起来。这次革命保证了稳定的并且正在扩大的市场，使英国与荷兰那种远较进步的技术发生更密切的接触。于是一百年来认为是稀有的植物如芜菁和人工栽培的牧草如苜蓿等才开始较大规模的种植。这些作物一旦输入，人们就放弃旧日两次谷类作物和一次休耕的轮种法，而采用每四年中种植谷类、根菜类和牧草各一次那种比较科学的轮种法。为了由新农作物取得充分的代价，人们采用深耕细作的方法，破土更深，并除去地上的杂草。
    在牛羊的饲养工作上，也有同样显著的效果。到这时为止，牛羊所以受人重视，主要是因为剪取羊毛和用作拖拉负重的牲畜。有了这种情形，再加每年秋季因缺少饲料而屠宰大多数的牛，而留下的牛在整个冬季总是饿得半死，那末，科学的畜牧业就不可能。现在，不必减少谷类的出产，就能全冬喂养牲畜。饲养绵羊从前是与耕作不相容的，现在成为农耕业正常过程中有价值的副业。牛不再在休耕地上随便牧放，而在棚里饲养。1710年在斯密士菲尔德出卖的羊平均重量为二十八磅，牛平均重量为三百七十磅。到1795年，羊平均重量为八十磅，牛为八百磅。
    新的饲养法又反过来影响了谷类的栽培。现在由于把羊依次圈在有牧草和块根作物的地里饲养，又由于牛和猪是在农家庭院里喂肥了的，所以初次有了丰富的肥料供应。这样，农业一个部门的每一进步，造成其他部门再进一步的可能。当肉类的需要随着人口增加而增加的时候，人们见公牛不适用于时尚的深耕，渐渐用马代牛来耕田。农具和机器也有所改进，以与其他方面的进步相适应。到了十九世纪初期，一种全部用铁造成的犁已成为完全通用的农具。早在1730年，塔尔就在实验一架条播机，到十八世纪的八十年代，这种机器始渐具有它的现代形式。
    这一切改革有一个共同之点，就是只有应用大量的资本才能做到。这些改革与那时仍实行于约占全国一半地区的原始公地制完全不相容，又与那时一些地区内代替了公地制的小规模自耕农业也几乎不相容。新方法的首倡者都是殷实的人，主要是经营大地产的富裕地主，如杰思罗·塔尔、唐森勋爵、柯克和带头改良羊种的贝克维尔。因此，技术革命引起改变英国农村全部结构的社会革命，并且与社会革命平行发展，
    早期圈地的目的在变耕地为牧羊场［参看本书第六章第三节——作者注］，十八世纪圈地的目的则在变共耕的公地为大块相连的农场，即能实行新的比较科学的混合农业而有利的农场。此外，许多当时没耕种的公地，即村民保有某种牧放牛羊或砍柴取草皮等长期存在的权利的土地，以及其他原来纯是荒地的土地，现在都被圈起来了。
    在英国的其他部分，那些作佃户的小农民渐渐被逐出土地，或者因地租四倍、五倍或甚至十倍于常例而破产。用新法经营的土地可以设法支付这种高涨的地租，但对于农场和资本太小而不能成功地采用新法的人们，这是无益的。许多小自由持有农（freeholders）也因为不能与他们较富的邻人的最新方法相竞争而被迫变卖全部财产。沉重的田赋，尤其在1688年以后，给地主一种刺激，使他们把田产租给耕种二百英亩以上而自行修理的佃户，这种办法的结果是，租有地普遍合并，小佃农被排挤出去。
    在这时期，一百英亩以下的农场有显著的减少，而三百英亩以上的农场则有显著的增加，并且据计算，在1740年到1788年之间，农场的数目减少了四万以上。这个过程早在1740年以前即已开始，到1788年以后仍在加速地进行着。议会通过的圈地法令的数目就可以约略表明这运动的发展情况，不过在本世纪初期，有许多土地未得法令许可就被圈起来了。自1717年至1727年，这种法令共十五件，自1728年至1760年共二百二十六件，自1761年至1796年共一千四百八十二件，而自1797年至1820年的拿破仑战争时期则共为一千七百二十七件。根据这些法令被圈的土地共有四百万英亩以上。
    圈地运动始于诺福克和埃塞克斯，到本世纪末叶开始对中部各郡发生严重影响之时，就达到极盛的程度。自1760年前后起，整个局势起了变化。由于人口的增加，当各国都没有大量剩余粮食的时候，英国由输出国变为输入国。粮价急遮上涨，并且开始发生猛烈的波动。自1764年至1850年，小麦价格每夸特只有四次在40先令以下，而有许多年，尤其在1800年至1813年间，小麦价格每夸特竟超过一百先令。十八世纪经营农业的人固然获得厚利，而现在经营农业的人则可以发大财，却也可以破产。当战争切断来自欧洲的粮食供应来源的时候，粮价波动得更加猛烈了，于是种小麦成为一种赌博，只是拥有充分资财的人能有生存的希望。这种情况既吸引资本家投资于地产，又比以前更加削弱小农的地位。要取得圈地许可，规定必须有本区五分之四的占有土地的农户的同意，而这些农户所占用上地的价值也必须达到五分之四。而土地占有者照例大半是一两个大地主的佃户，这种同意就很容易取得，并且一般说来，不正当的压力和贿赂是随意应用的手段。暴力和欺诈是圈地运动的特色，在莫尔时代如此，在十八世纪也是如此。
    取得了圈地许可之后，，就在土地占有者中间实行重分土地。甚至这种重分办得相当好的时候，也常伴随着相当程度的苦难。无契佃户（tenents at will）可能丧失其世代耕种的土地，并且往往如此。公簿持有农（copy holders）和租借农（lease holders）时常有人劝告他们尽卖其土地，又因为他们难于筹得巨款来支付圈地的法律手续费和为新农场建立界栅的费用，所以更愿全部出卖。甚至自由持有农也同样受害，以至圈地就造成土地占有权和所有权的非常集中。因此，法国两位史家雷诺尔和佛勒斯总结圈地的结果说：
    “议会一通过圈地法令，重分土地的工作就由一个强大的委员会立刻实行，这个委员会在殷富地主的影响之下，所谓重分实际上等于没收。分给每一小业主的份地，其价值通常远不及从他手里夺去的那块地。”
    在实际等于强制出卖的情形下，农民得来的款项通常数目太小，即使他们知道如何善用此款，把它用在任何其他事业上，也不能有所成就。少数人，尤其兰开夏和约克郡的人，成为成功的工厂主，但绝大多数则很快就用尽他们的金钱，然后无论在田地上或新兴工业城市中，都降到雇佣工人的地位。
    第三阶级——茅舍农（cottagers）——的权利更受到无情的侵害。他们很少有人能证明，他们在乡村公地上惯享的权利有任何法律的根据，更少有人因为丧失了这些权利而得到适量的赔偿。这个阶级的人原来全部都赖兼营几种职业来谋生，既从事家庭工业，又饲养少数牲畜或家禽，又经常或偶尔作雇工，现在觉着不得不完全依靠其中最后一条活路，因为圈地时代也正是新工厂的竞争正在摧毁家庭工业的时代。恩勒勋爵在他所著《英国农业的过去和现在》一书中用了将近三页的篇幅，列举当时灭亡了的地方工业和家庭工业。自十八世纪中叶前后起，由于农业技术的改进，劳动力的节约开始成为可能。工资比物价跌得快。许多地方的农舍被拆毁或任其坍塌，在英国大半的农村中，人口既形减少，大多数人的生活程度又降低。到了十八世纪的晚期，不但人口总数增加，而且人口有从一地迁到他地的显著移动。我们没有可靠的数字可用，但人口增加比曾经设想的为小，而人口移动比曾经设想的为大，这一点至少似乎是确实的。
    农业革命具有三个远超过农业本身范围的结果。第一，这个革命增加了土地的产量，因而使英国能供给新城市庞大工业人口的食粮。
    第二，这个革命造成了一个雇工后备军，他们现在完全脱离了与土地的任何联系，他们是没有乡土或财产牵挂的人。这个革命准备了一支自由劳动者的队伍，他们与上章所略述的那种自由资本积累相应，而在大规模商品生产终于成为可能的时候，这种劳动与这种资本的结合就是产业革命的实质。
    第三，工业品的大大扩充的国内市场创立起来了。自给农业的农人从事于家庭工业，与外界相隔绝，可以消费很多而买进的东西很少。这种农人现在已经演变为工人，通常被迫大减其消费，可是他所消费的每一物品都必须由购买而来。只有以可靠的国内市场为坚固基础，大规模的输出工业才能建立起来。

二、燃料，铁和运输

    十八世纪初年，英国遭到更加严重的燃料缺乏。一百年前，燃料的缺乏曾引起煤矿业的大大增长，以至伦敦主要靠煤为家用燃料，其他大城市虽不如伦敦用煤之多，但也是如此，并且整系列的新工业已经完全在用煤的基础上发展出来。尽管这样，英国的木材资源的消耗仍然很快。几百年来，大森林一直被破坏，树木被砍伐，土地被开垦。补种树木的事做得极少。家用木柴始成为稀罕昂贵的东西，同时制铁工业有陷于消灭的危险。一切冶炼工业都用木炭，所用的方法又非常简陋，以至生产一吨铁，需要用许多吨木柴。苏塞克斯林区的木材首先告罄。炼铁工业迁到希罗普郡的林区和丁恩森林，两处的森林都已呈衰竭的迹象。爱尔兰的树木不久也被砍伐殆尽［参看本书第九章第一节——作者注］。有人屡次努力想在新英格兰建立大规模的炼铁工业，但在这里，航海条例成为工业发展的障碍。在英国本土，铁的生产一年比一年衰落，于是英国越来越依赖瑞典和俄罗斯的供应。
    同时，用煤做为燃料来炼铁的试验正在进行。自中世纪很早的时候起，煤已经在家庭之中和若干工业上使用了，并且在纽卡斯尔附近，在苏格兰和其他有煤层接近地面并且水路运输畅通之处，已开采了大批的煤矿。这种太恩河流域的煤曾大量运到伦敦来。
    甚至在内战以前，就有用煤炼铁的尝试，但到十八世纪中叶燃料供应十分紧张的时候，用煤炼铁才成为商业上可能的事。达比和1760年在卡朗（Carron）设立有名工厂的罗巴克，都做出许多改进，这些改进指明了，不但用焦煤炼铁可以实行，而且只要用充分强大的风力除去硫磺和其他杂质，焦煤就是一种远比木炭经济而有效的燃料。1765年，制铁工业在默瑟尔建立了新中心，从此以后，鼓风炉的数目和尺寸逐年都有增加。1740年，生铁产量仅一万七千三百五十吨，到1788年，增加到六万八千三百吨，到1796年，又增加到十二万五千零七十九吨。
    没有煤就不能有现代的科学冶炼业，而现代冶炼业则是大规模工业的技术关键。没有现代冶炼业，就不能建造纺织和其他工业所需要的复杂精细的机器，也不能建造强大而精确的足为工业动力之源的蒸汽机。铁不久就用在种种新用途上：1779年，在塞文河上建筑了第一座铁桥，1790年，造成了第一只铁甲船。铁的品质和纯度的提高，与工具制造的日益精确同时并进。到本世纪末年，具有滑动台架和刨子的旋床发明了，因此，工程师才能在一英寸之内划分出越来越小的度数。没有这些发展，就不会有大规模生产所需要的复杂精密机器，并且这些发展也为机器互换零件作了准备，而互换零件就是半世纪以后真正大量生产的特色。然而英国的工业，正因为它只是个开创者，其进展大部是依照经验得来的规矩而进行的，在标准化和大量生产的方法上总是落后于美国工业的。
    除了象制钉一类的较轻部门外，铁工业从来没有以家庭工业作为它的基础。苏塞克斯和中部各郡的铁业老板都是运用巨大资本的富翁，所以这个工业能迅速进展而没有多少组织上的改变。到了本世纪末叶，英国是个大输出国，甚至已开始从瑞典和西班牙输入高等矿砂而用本国采掘的煤来冶炼。这种工业所以——举例来说——在南威尔士沿海有那样的坚固基础，其原因就在子此。煤矿业也有迅速的发展。新矿井在南威尔士、苏格兰、兰开夏和约克郡开辟出来，产量由1700年的二百六十万吨增加到1790年的七百六十万吨，又增加到1795年的一千万吨以上。这种工业向来就是资本主义性质的，许多贵族和大地主也是煤矿主。例如，以开运河著名的布黎纪瓦特公爵也因实行实物工资制掠夺了沃斯利矿工的一大部分工资而著名，同时朗斯代尔和伦敦德里等家族则与十八世纪的人一样，习惯于把他们的采煤工人看做一种奴隶。
    然而煤与木柴相比，有一个严重的缺点：木柴在全国各地有相当平均的分布，煤矿床则集中于少数几郡。许多地方如南威尔士和中部各郡虽有煤铁相邻的矿床，也只能部分抵消这种缺点。因此，只要内地交通停滞在十八世纪初期那种原始状态，煤就决不能有效地代替木柴。首先推动改良运输，尤其推动开凿运河的力量，就是煤矿的开采和重工业的萌芽。
    1700年，英国很少有一年四季能行车辆的道路。较轻的货物可以装入马背上的驮篮用马来运，但笨重的货品所需的运输费用太大，就不能使它运输了。由曼彻斯特运煤到利物浦，每吨运费为四十先令。甚至在一些重要中心之间修建了较好道路以后，陆路运输仍是昂贵。
    1759年，布黎纪瓦特公爵雇用布林德利，从他的沃斯利煤矿到曼彻斯特之间，开凿了一条长达十一英里的运河。这件事非常成功，运河完工的时候，曼彻斯特的煤价恰好跌落了一半。两年以后，运河延长到朗科恩，使曼彻斯特与海相通。次一投机事业是使这条运河通到特伦特河和陶业，因为陶业区需要德文和康沃尔的粘上以及东盎格利亚的隧石等分量沉重的原料，而且陶器体积太大，又太易于损坏，不适于陆路运输。运河修成以后，运费减到原来运费的四分之一，于是陶器工业和柴郡盐矿床的采掘都大为扩充。
    不久，可与十九世纪的大规模修建铁路相比的真正开凿运河的狂热传遍全国，很快地全国就布满了一个水路网。
    仅仅四年（1790-1794）的工夫，颁发了不下于八十一道修造运河的法令。英国整个内地以前被迫自产自销其必需品的大半，现在开放通商了。中部各郡的小麦、煤、陶器和铁货有了现成通海的道路，特别是煤现在不难运到全国各地。即使在十八世纪之末和十九世纪之初陆路有普遍的改进，沉重而不易腐败的货物主要仍赖运河而分配于各地，直到四、五十年以后铁路公司有意破坏运河运输之时为止。
    只要道路的修理是由沿路村庄临时的强迫劳动，即教区管事偶尔组织的劳动来负担，道路就很少改进。十八世纪初年，养路制度改变了，沿大路设立税卡，以征收通行税，这样一来，养路费就由过路的车马来支付。1745年詹姆斯党起事以后，政府修筑了几条军用道路，但发展仍很不平衡。有些地方的通行税卡负责人能胜其任，道路就好。过去几英里，如果税卡的负责人腐化失职——这在当时并不是不常见的——相应地道路就很坏。再向前走，道路或许仍由教区劳工保养着，因而几乎不能通行。小路和支路自中世纪以来丝毫没有改变。
    到了十九世纪初期，在驿车盛行和马卡丹创始科学筑路工程［即所谓“马路”——录入者注］以后，道路才有了普遍的改进。不久以后，道路的发展与运河的发展一样，也因为有了铁路而停顿，在汽车通用以前，一直没有进步。
    虽则按今天的标准，1800年前后的道路是恶劣的，但在十九世纪已大有改进，虽则运河在运货方面较为重要，但现在能在英国各地间保持的迅速而畅达的交通和正式邮政制度的建立，都能使工厂主和他们的市场接触更为密切，这是促使工业进步的一个大的刺激。

三、纺织业；斯品汉姆兰的实验

    在十五和十六两世纪，羊毛工业发展到半资本主义的阶段，呢绒商人成为手工业者的实际雇主，这种情况上文都已略加论述了［参看本书第六章第一节——作者注］。我们已提到，这种发展在十六世纪后半遭到阻碍，并且由于没有机器，市场受有限制，资本积累不足等原因，，不能成长为一种真正的工厂制度和大量生产法。从十六到十八世纪，这种工业一直在停滞状态中，范围扩大了，而其结构和组织却没有根本的变化。
    从几方面看来，确实有倒退的倾向。这种工业的旧中心，呢绒商人势力最强的东盎格利亚和西部，都停滞不进，而在约克郡西区，织造业是在纯粹家庭工业基础上重新开始的，倒有极迅速的进步。两种地区的不同可以用十八世纪将到中叶时对待凯氏飞梭的态度来表明。飞梭价格并不昂贵，独立织工也可购置，但当有人想在东盎格利亚采用飞梭的时候，就遇到激烈的反对，其理由是飞梭会使工人失业，并且全部利润都为呢绒商人所得。在约克郡西区，家庭织工都欢迎飞梭，因为它使他们的收入大为增加。
    尽管这样，这种工业的稳步发展，尤其它的输出业的稳步发展，必定在相当的时候发生作用。马西在1764年写道，在查理二世时代，每年输出呢绒的价值“不大超过一百万镑，到1699年就几乎达到三百万镑，从这个巨额起（虽然它也偶有涨落），我们毛织品每年出口的价值已渐增到近年来的十足四百万镑。”在这个增加额里，约克郡西区占有相当的一份。约克郡西区织造的“宽幅毛呢”由1726年的二万六千六百七十一匹增加到1750年的六万零九百六十四匹，同时，每匹的长度也几乎增加了一倍，从三十五码增加到六十码左右。羊毛工业的进展虽然显著，决定性的进步却不在羊毛工业而在较新较集中和自始即较饶资本主义性质的棉工业。棉工业只是经过艰难困苦，同视棉工业为死敌的羊毛业集团作了长期斗争以后，才建立起来的。精美的棉织品是由印度输入的，一时很是流行，直到1700年，议会的一道法令禁止了印度棉织品的输入，理由是“棉货必然为本国的大害，因为它消耗国家的财富……夺去人民的工作，因而本国许多工厂主成为他们本教区非常大的累赘和负担。”
    印度棉织品输入的被禁促使在英国本国制造代用品，不过经过一个长时期之后，才能制成不用亚麻或羊毛为经线而足够结实的棉纱来织成布匹。起初，心怀嫉妒的毛织厂主坚决主张限制棉织业，因而这个新工业大受阻碍，但棉布又便宜又轻巧而又新奇，所以能很快销售出去。正因为这个新工业是人为地培植的，它既依赖从海外输入的原料，又不得不随机应变，随时准备采用新方法以击败攻击和克服技术上的困难，所以它是在资本主义的基础上发展起来的，并且首先受到了十八世纪末期那些发明的益处。
    棉工业自始就以兰开夏为中心，此地有经线所需要的羊毛和适于纺棉纱的潮湿气候。一切纺织工业都严格划分为纺纱和织布两个主要部门，棉工业也是这样。织布业利润较大，较为繁荣。纺纱是个缓慢而辛苦的过程，纺纱者要供给织布者以充分的纱，永远是件困难的事。凯氏飞梭使织布的速度增加一倍，于是完全打破两部门之间的平衡，造成长期的棉纱缺乏和改进纺纱方法的迫切需要。

    1764年，布拉克本一个名叫哈格里沃斯的织工造成了他的“珍妮”纺纱机。几年以后，阿克莱特发明水力纺纱机，这机器不但纺纱较快，而且生产品质较为良好的纱，以至能不掺杂羊毛或亚麻而织成棉布。克朗普顿的“缪尔”纺纱机兼有以上两种机器的优点。约在同时，惠特尼的轧棉机简化了从籽棉取下可用的皮棉的方法，因而增加了原料的供给，于是在美国产棉各州里，种植园的奴隶大为增加了。
    这样，织布和纺纱之间的平衡又遭破坏，这次有利于纺纱。从此以后，每一部门都发生一连串能补其不足而有余的技术进展，刺激其他部门的进步，因而造成永久的不平衡。卡特赖特的动力织机经过十年的试验以后为霍罗克斯等人所完成，使织工又能追过纺工，同时，关于梳毛和印印花布也有典型的发明。
    飞梭和珍妮纺纱机仅是手摇织机和纺轮的改良形式，阿克莱特的水力纺纱机和以后发明的机器则不然，‘它们需要来自外面的动力，起初是水力。因此，这些机器必非家庭手工业者的力量所能及，于是工厂即刻设立起来，先是有大批纺工而后又有大批织工聚集在工厂里面为雇主所支付的工资而劳动，雇主们不但拥有工作用的原料，而且占有所使用的工具和进行工作的地方。
    到了1788年，这种水力工厂共有一百四十三个，兰开夏的丰富水力使工业和人口在这里有更进一步的集中。1785年，蒸汽机首先用来发动纺纱机，于是比较难于操纵和不大可靠的水力很快就不受人欢迎了。大煤矿床的发现使这种工业仍留在兰开夏，到了十八世纪之末，棉业资本家都成为“蒸汽工厂狂”了。工业原来密切依赖它所需要的河流，应用蒸汽做为动力的来源之后，工业就摆脱了对河流的依赖性。任何新地方只要有合适的条件，就有工厂和整个城市在那里出现。蒸汽的应用也不只限于纺织工业；蒸汽已有相当时期用在矿井的排水工作，现在开始成为需要动力的一切工业的主要动力。这又给采煤和冶金等工业一个新的大刺激，对于运输系统提出新的要求，于是为了满足这种要求，把蒸汽动力直接用来行驶列车和船舶。
    一个见证人在1833年的工厂调查委员会上描述这些工厂所吸收的各种来源不同的新工人，他说：“很多人是从农业地区来的，有许多来自威尔士，又有许多来自爱尔兰和苏格兰。人民为了高工资而舍弃其他职业，来做纺纱工人。我记得，有些是鞋匠离开本业来学纺纱，有些是成衣匠，有些是煤矿工人，但农人离开本业而学纺纱的人数更多。那时很少织工离开本业来学纺纱，但因织工能把幼年儿女送入纺纱厂，而送入织布厂就要年龄大些，所以尽早把他们送到纺纱厂。”新招工人的主要来源是非常明显的；产业革命得以完成，实有赖于儿童的劳动，有赖于失业手工业者的劳动，有赖于受英国统治而处于饥饿线上的爱尔兰人的劳动，尤其有赖于由圈地运动在英国大部所造成的广大灾区里逃出来的新农村无产阶级的劳动。至于产业工人在城市中的情况和命运，则将在后面一章加以叙述。
    直到1790年前后，机器生产几乎全限于棉工业和兰开夏地方。它的影响因此只限于人口的一小部分，而它所雇用的人远多于它所排挤出去的人。但当机器开始应用到羊毛纺织业的时候，就没有一郡不受影响了。又因为这个冲击之来是圈地运动正盛之时，也是乡村工人已被剥夺了许多惯有的收入来源之时，所以造成不幸的后果。正当千千万万的人空前地被迫全靠工资为生的时候，物价却远比工资涨得快。手工业的纺工和织工不是陷于失业，就是被迫与机器作绝望的竞争，这个竞争造成绵延一代以上的说不尽的苦难，然后家庭工业终于覆没。
    1795年，小麦每夸特价七十五先令，农业工人的工资大概平均每周八先令，很明显，一个人跟他一家除非得有额外的贴补，就不能靠这项工资生活。工人自己当然怀着这种看法，而且几乎在英国各郡都有夺取面包的骚动来表示这种看法。这种骚动非常有秩序；有一点抢掠，但远为普遍的却是夺取一批食物而后减价出卖。其实这种骚动就是按人民认为公道的水准规定物价的粗暴办法，但尽管如此，它们仍引起了恐慌。
    政府当局是没有切合实际的办法来规定物价的，他们面前摆着两条可能的路线。一条是恢复十六世纪那种已废的法律，以生活费为基础来规定工资率。从雇主的观点看，另一条路显然较为满意，这就是由救贫税来补助工资的不足。这个政策已在许多地方采用，然后在1795年5月6日，伯克郡的官吏在斯品汉姆兰举行了一个有名的会议。他们在会议上决定，当一加仑面包卖一先令的时候，“每一贫穷而勤勉的人”，应由“他自己或家属的劳动或由救贫税的津贴取得”赡养金，他本人得三先令，家属每人得一先令六辨士。这种津贴应随着面包涨价而增加。这种标准被普遍采用，以至伯克郡官吏的决定获得了“斯品汉姆兰条例”的名称，在广大地区内被认为有法律的效力。
    效果不久就表现出来了。在十八世纪中叶，救贫税的开支平均约七十万镑，在1790年约二百万镑，到了1800年就加到将近四百万镑，以后又加到将近七百万镑。自1810年到1834年，它的开支在六百万镑以下的只有六年。
    在十八世纪时，救贫法制度所根据的原则是，一个人应在他出生的教区而不应在他处受救济。实际上这就是说，一切穷人都被看做可能的乞丐，都有可能成为救贫税所负担救济的人，应受遣送回籍的处理。这种制度与十八世纪那种静态的文明相适合，却与产业革命所特有的大规模人口迁移完全不合。斯品汉姆兰制度使乞丐破费纳税人的钱但对雇主阶级有利，因此给旧的救贫法以致命的打击。
    1720年前后，一个很普遍的设立救贫院的运动即已开始。在许多地方，这事的结果是立刻把救贫税减少一半。1732年出版的《大不列颠救贫院报告书》载着很多实例，其中梅德斯通一例是典型的，足以代表其余的救贫院。报告书先说明，许多贫民仍在救贫院以外得到赡养，但尽管如此，救贫税却从一千镑左右减到五百三十镑，然后进一步说：“救贫院的优点不仅在于贫民赡养费不及花在他们每周津贴上的费用的一半，而且在于很多懒惰的人不愿忍受救贫院的拘束和劳苦，而甘愿抛掉假面具，用自己的勤劳养活自己。这在梅德斯通非常显著，以至当我们这救贫院竣工而发出通告说，一切来要求每周津贴的人应被送到救贫院的时候，来向管理员要求津贴的就不过是登记贫民的一半了。如果本城的贫民一概须住在救贫院里，我相信我们每年至多用三百五十镑就很可以养他们。”
    救贫院里一大部分的贫民，尤其儿童，都受到纺纱织布等等的职业训练。以后这些乞丐学徒成千累万地被运到兰开夏的工厂，他们在工厂里完全没有保障，所以成为棉业厂主手里理想的人类材料。厂主对于他们的虐待最后成为工厂立法的出发点。
    无论伯克郡的官吏（有些史家把他们当作多情的慈善家，事实看来远非如此）用意何在，斯品汉姆兰条例实际不过是低工资的一种补助，结果是工人们整批地趋于赤贫，最后，作为一种反作用，酿成1834年条例的“救贫法牢狱”［参看本书第十三章第一节——作者注］。农业家和雇主晓得工资有救贫税的补助，到处削减工资。有许多地区，全体工人都赤贫化了，教区当局向农业家挨户送工人，直到有人出点价钱雇用他们为止。其他教区拿工人的劳动力去拍卖。这制度显然对于最大的雇主最为有利，他们能把工资总额的一部分转嫁于少用或不用劳工的纳税人。
    最受重压的是那些已遭到重大困难的小农人。他们之中经过圈地运动而幸存的人，并没有与他们较富的邻人共享由战争状态得来的利益。例如，他们主要是依赖牛和乳品的，但这些物品价格的上涨远不及谷物。现在竟要求他们缴纳重税，以贴补其成功的竞争者应付的工资之不足，于是他们有许多人因这个新负担而破产。
    斯品汉姆兰制度的另一效果是刺激人口的增加；尽管存在着普遍的穷困和工厂中生命受到任意糟塌，人口仍迅速增加。小农人口有趋于相对稳定的倾向，因为家庭人口太多就不免过度分散执有的地产，又因为青年人往往把结婚迟延到自己有一个农场之时。圈地运动解除了这种限制。结婚远较以前为早，因为工人们即使等待也不见得有可能期望情况好转。现在在斯品汉姆兰的标准之下，儿童实是一个收入来源，有些地方把一两个私生子看成一种嫁妆，有一两个私生子的青年妇女就比较容易找到丈夫。
    工厂的发达也在工业区产生同样的结果。在工业区，工资常常很低，以至需要把幼小的儿童尽早地送去做工。机器不久就发展到不需要成年男子的程度，于是他们中间盛行着失业，同时妇女尤其是儿童往往做过多的工作，受残酷的剥削。父母不送儿女到工厂去做工就不能请得救济，这是屡见不鲜的。纺纱业最初以其高工资吸收其他职业的工人，而这种时期事实上是很短暂的。
    当时由于工业和农业生产中的革命所造成的特殊苦难，以及随之而来的人口增加和物价高涨，又因两个外在的因素而加重。第一，从1789年到1802年，由于气候的条件，发生了差不多连年的非常歉收。第二，产业革命的主要时期——由1793年到1815年——正是欧洲空前未有的大规模战争的时期。如果说：英国加入这些战争时是个农业国，而当这些战争结束时，它却以一个工业国出现，这话也不为太过。

四、法国革命

    1789年5月5日，法国的三级会议在凡尔赛开会时，欧洲人能领会这是一个新时代的开始的，寥寥无儿。将近十年以来，法国似乎落到第二个西班牙的地位。预算不平衡，国库破产，陆海军将帅不称职，军饷不按时发放，农民长期负担过重的租税并且因连年歉收而遭到饥谨——这些就是召集自1614年以来未曾开会的会议的背景和原因。
    不久，第三等级对王室和贵族发生激烈冲突，被迫走上革命斗争的道路。在这方面，第三等级得到农民和城市下层阶级的有力支持。别墅被攻下和焚毁，大地产被分割。7月14日，巴黎的人民攻陷巴士底狱。10月间，他们出城到凡尔赛，把国王实际上当作俘虏带回巴黎。在外国观察家看来，这些事件一概证实了他们的最初印象，即法国正陷于无政府状态，可以不必看作是一个欧洲强国。奥地利、俄罗斯和普鲁士摆脱了西方之患，就转而进行瓜分波兰的称心如意的工作。他们只是逐渐才体会到，一个新势力，一种用传统的防御所无法应付的新威胁正从混乱中勃然兴起。这种感觉最先在英国表现出来。英国资产阶级的势力在一世纪以前的革命时期已臻巩固，所以只有在英国，资产阶级的统治阶层对法国革命没有同情。在国外，这个革命也许有一天树立起一个商业和工业上的对手；在国内，一场新革命只能引起最好搁置起来的问题，唤起迄今被成功地制伏着的各阶级。当法国革命日益激烈和得人心的时候，他们更加恐慌。雅各宾主义的意义就是攻击特权，而在英国，特权与其说属于贵族，不如说属于资产阶级。这个革命把欧洲每一国家都分成两个阵营，但在英国的两个阵营界线的划分却与欧洲一切其他国家不同。在英国，资产阶级的较高阶层位在此线之上，在其他各国，则位在此线之下。
    另一方面，由于地理的原因，英国的利益起初没有受到直接的威胁。因此，英国是实际参加反革命战争的最后国家之一，然而一旦卷入漩涡，它就是最坚决的要将战争贯彻到底的国家。具有典型意义的是，正是原属辉格党的伯克，在他那富于幻想但是娓娓动听的《法国革命观感录》里发出警告。这本观感录在英国和海外甚至法国的统治阶级中间非常流行，法国的贵族阶级就是受到观感录的鼓励而从事愚看的抵抗。强大的“帝王公会”开始联合起来支援法国的君主政治，于是在1791年，奥地利皇帝和普鲁士国王发表皮尔尼茨宣言，他们在宣言中号召欧洲各国“与上述帝王共同采取他们力所能及的最有效的方法扶助法国的国王，使他能完全自由地奠立一个既合于君主的权力而又合于法国人民的幸福的君主政治的基础。”
    这个宣言大部分是虚张声势，但法国人民无法了解真象，于是他们见奥国皇帝与成千累万已离法国而今从事于反革命阴谋的贵族（内有路易十六世的诸弟）经常勾结，就更加恐慌。欧洲君主干涉法国革命的意愿随着革命思想在他们自己臣民中的传播继长增高。在英国，托马斯·倍恩的《人权论》比它所答复的伯克的《观感录》更加轰动一时。
    然而若把1792年的战争仅看作反动国家对于革命的法国的攻击，那就错了。“自由、平等、博爱”是个爆发性的口号，具有普遍的号召力，因而使它易于传播到境外，法国人也自视为一个普遍解放运动的先锋队。无论在代表上层中等阶级的吉伦特派中间和代表下层中等阶级和工匠的雅各宾派中间，革命战争的思想都迅速得势。两派都非常愿意接受奥地利和普鲁士的挑战，而实行宣战的却是吉伦特派，他们不但希望把革命影响推广到法国境外，而且希望改善他们的地位以进行对雅各宾派的国内斗争。然而战争在当时已不可避免，却是毫无疑义的。开战之前，法国政府发出宣言，保证援助一切反抗其压迫者而起义的民族。以后他们解释这话的意义说，这仅适用于“以武力取得自由之后需要共和国援助的民族。”
    在初期几次失败以后，法国军队涌入比利时。比利时曾起而反抗奥地利的统治，准备欢迎法国军队。这个起义两年前才被平定。法国征服了比利时，宣布废弃与此地有关的商务条约，于是使革命的法国与英国的利益直接冲突。1793年初，, 51 英国加入战争，与奥地利、普鲁士、西班牙和皮埃蒙特结成“第一次反法联盟”。
    开战以前，英国受法国革命影响而兴起的急进派和共和派运动已遭到屠杀和严酷的法律制裁。托利党的党徒得到官吏默许，焚掠伯明翰等地急进派和反国教者的家宅。科学家普利斯特列也在遭难者之列。辉格党不久就陷于分裂，大多数投归皮特和反动派，只有在福克斯领导之下的少数人坚持他们的改革要求。这个集团虽小，却在历史上关系重大，因为它上继十八世纪的辉格党而下开十九世纪的自由党，它是滑铁卢之战以后加入自由党的那些新力量所环绕的核心。
    福克斯和他的同党都是贵族。第一个明确的工人阶级的政治组织，“通讯会”，也起于这个时期。这个组织的正式纲领只是普遍选举权和每年一选的议会，但它的社员多半是共和派和倍恩的信徒。倍恩曾在独立战争中替美洲人作战，他曾帮助草拟独立宣言和人权宣言，他热烈拥护当时的新思想，认为政治是全体平民大众的事而不仅是统治寡头的事。只有能保障全体人民的“生命、自由和追求幸福”的政府才是可以容忍的，任何经不起这种考验的政府就应该推翻，如果必要，用革命来推翻。他那明自而合于论理的对于法国革命原理的说明，立即得到有知识的工人的注意，通讯会的社员就是由这种工人队伍中吸收来的。这个运动的弱点在于它的局限性。它主要限于伦敦，限于构成上层工人阶级的职工和技工。它在北方的工业城市没有根基。北方的工业城市充满了苦难和不满，但拥挤在这里的被剥夺的农民和破产的家庭手工业工人还没有从事政治思想或政治活动的能力。他们的反抗采取凶猛的暴行和破坏的方式，并且统治阶级不止一次把这种暴行引向以急进派为目标，例如在曼彻斯特和博耳顿。只是到了末尾，到了皮特的镇压正从事扑灭这个运动的时候，这个运动才与新的工业无产阶级发生接触，而这种接触已来得太晚，不能立刻发生效果。
    1794年，皮特停止了人身保护令，急忙在议会通过禁止举行公众集会的法律。人身保护令继续停止了八年之久。甚至在此以前，《人权论》就被严禁，倍恩只有逃到法国，才免于受审。他在法国和美国度过余年。通讯会和其他急进派的组织都被宣告为违法，鞋匠托玛斯·哈第和霍恩·杜克以及该社其它领袖同以叛逆罪被审讯。伦敦一个陪审团判决他们无罪，虽是政府的失败，却不能阻止继续的镇压，也不能挽救通讯会被毁灭。在此后的数年间，虽则急进的意见已不可能公开发表，但频繁的罢工、抢粮暴动和破坏机器暴动使政府常处于恐怖状态。兵士以前住在民房和旅馆里，现在政府建筑了满布全国的兵营网，以防止人民与兵士接触。工业地区几乎被当作占领军手里的被征服的地区。军队被随意调用来镇压乱事，即使这样，也常常发觉是不可靠的，因为军队同情所奉命攻击的群众。
    就是由于这个原因，在对法战争开始的时候，英国创立了一支新队伍，即由上等阶级和中等阶级里召集来的一支骑兵部队，名为义勇骑兵（yeo-manry）。就军事观点看来，义勇骑兵是完全无用的，但它是个阶级队伍，并且是有意造成的阶级队伍，以镇压“雅各宾主义”为其主要目的。他们以狂热的心情和无穷的残暴来追求这个目的，以致无人不痛恨他们。
    在苏格兰，急进主义有较为强烈的发展，镇压也较早较严。民友社不但包括工人，也包括许多中等阶级的人，1792年12月，民友社在爱丁堡开全国会议时，有一百六十名委员代表八十个分社。1793年8月，它的一个领袖托玛斯·米尔以谋乱的罪名，受到一个串通了的陪审团和声名狼藉的法官布拉克斯菲尔德的审判。这次审讯的精神见于布拉克斯菲尔德对一位陪审员的话，“来吧，帮我们绞杀一个该死的恶棍”，又见于皮特以后的评论，他说，如果法官不行使职权来“即刻惩办这种大胆的罪犯和扑灭这样危害国家的理论”，法官就“有大罪”。米尔被判十四年的流刑。后来一只美国船把他从博特尼湾救出，载到法国，他在法国劝督政府派兵侵苏格兰。
    在若干同样的审判以后，这运动被迫采用较为明确的起义形式，但有一个名叫苏格兰统一党的、以爱尔兰的同样组织为基础的团体，这个团体始终不大，到了1798年，它与伦敦的通讯会一同被禁。
    政府和统治阶级的反雅各宾狂因法军不断胜利而更加激烈。从1793年6、7月到1794年6、7月——就是说，到推翻雅各宾党的“热月9日”——诚然是法国革命的英雄时代。热月以后，督政府掌握政权，所代表的是资产阶级最不名誉的阶层，即土地投机者，扰乱通货者和舞弊的军需承办商。然而革命也留下许多永久的成果，最重要的是封建大地产分裂了，一切阻碍工商业发展的束缚打破了。这就给拿破仑法典——为资产阶级的发展而作的完美的法律体制——打开了道路。土地问题的解决使任何反对波旁王室和贵族复辟的政府有一个坚固的基础。
    1796年，沃尔夫·托恩说“共和国存在于军队中。”革命确实创造出一支无敌于欧洲的军队。黎德尔·哈特上尉说过，革命“激励了法国的国民军队，使他们自由发挥个人的战术、见识和创造力，以补偿因革命而不能做到的严格操练。这种新的流动战术有个虽简单但是很重要的关键，即法国人现在行军作战，都用每分钟一百二十步的快步伐，而他们的敌人却固守传统的七十步。”
    再说，这个年青的共和国是贫穷的，不能以惯例的大辎重队和笨重配备供给军队。军队的给养不得不依靠他们行军所经过的地方，因而他们不得不经常而迅速地移动，把自己分成较小的自足的单位。他们采取适合实际情况的战略方法，所以能把弱点化为力量的源泉。
    当时欧洲的一切军队都用横列队形，共和军见这种队形必须靠严格操练，无法做到，于是抛弃了它，采用纵列队形。有一种战术随着纵列队形发展出来，即一个担任掩护的狙击兵大队在纵队之前活动，以扰乱敌人的行列。为了达到同样目的，炮队也被调到主力前面。用来对欧洲专制国家那种非自愿的征集来的兵作战，这些战术是无敌的。
    加尔诺和拿破仑的军事天才就在于正确认识他们手中工具的长处和短处。他们不强使法国军队符合正统的范型，却灼见它的本质，让它达到自己的完美地步。拿破仑几次最大胜利的基础几乎全在于实际交战以前的迅速运动，和对于精细选择的一个要害处加以沉重而坚决的打击。只是在革命动力衰减以后，他才失去机动性，才渐渐依赖单纯的密集队形而不依赖行动中的密集队形。他的兵法最后凝固定成一种教条，与它原来所代替的教条一样僵化了。
    法国的海军始终没有达到很高的程度，一部分是因为热情不能代替船上的纪律，另一部分是因为旧海军最优秀的新兵大半是从诺曼底和布列顿的渔港招募来的，而在革命时期，这些渔港一直在教士和反动势力控制之下。自1794年6月1日豪威的胜利起，英国总保持着海军的优势，很少遇到反抗。在战争开始时，英国有战舰一百五十八艘对法国的八十艘。到1802年，战舰的数目是二百零二艘对三十九艘，特腊法耳加［今译特拉法加——录入者注］一战以后，是二百五十艘对十九艘。这时候，法国、西班牙和荷兰的舰队合起来共九十二艘。法国的海军占显著的劣势，法国所以集中一切努力于陆地作战而不浪费资源于那种徒劳无功的海上争衡，就是因为这个原故。

五、拿破仑战争

    自1793年成立第一次反法联盟起，英国就领导种种反对法国的联合。其他国家有时改变立场，或者时而加入战争时而退出战争，但除了1802年亚眠条约以后的短时间外，英国总是继续不断地作战，直到1814年占领巴黎。英国主要的力量泉源就在于近代资本主义的经济组织，这种组织使商业和工业甚至在战争状态之下也能有所增长，并且能筹措出巨款而不至于破产。
    皮特的战时财政只是把十八世纪一贯实行的财政加以扩充：对于生活必需品课沉重而日增的税，募集巨额的国债，对于准备起兵反杭拿破仑的欧洲国家给与共五千万镑的津贴。据估计，一个每周挣十先令的工人要拿一半缴纳间接税。岁入不断地增加，从1792年的一千八百九十万镑加到1815年的七千一百九十万镑，而这两年国债的利息则为九百四十七万镑和三千零四十五万八千镑。募集国债的折扣很大，只就皮特当政期间加在国债上的三亿三千四百万镑而论，政府仅收到现金二亿镑左右。
    这种战时财政的效果，除减少劳动大众的实际工资和力促物价上涨外，就是加强财政家和靠红利为生的阶级，并且大大增加银行和信贷活动的范围和数量。这样造成的新财阀逐渐成为地主，成为托利党的柱石。贵族增多了；十七年间，皮特封了九十五个英格兰贵族和七十七个爱尔兰贵族。科贝特在1802年写道，“旧贵族和绅士，除去很少的例外，已被排出一切的公职。一伙商人、工厂主、银行家、贷款经纪人和承包商已篡夺他们的地位。”他又在1804年写道，“在皮特先生的手下人和亲信中间，不道德的行为和假道德的言论常奇怪地混在一起：他们在整个上午是经纪人，而下午则是美以美派教徒。”
    然而皮特所能支配的财富却阻不住他的联盟被法军打得落花流水。1795年，当法军侵入佛兰德和荷兰，在敦刻尔克把约克公爵（可能是自古以来统率英军最无能的将军）打得大败以后，第一次反法联盟瓦解了。西印度群岛对于伦敦市向来是密切相关的，这里吸住了英国陆军的大半。三年间英军在西印度的损失有八万人，战争毫无结果。
    这次远征与往日的惯例一样，所不同者，派这样大一批装备不足的队伍到热带去，却是前所未有的。1797年，法军征服意大利，迫使奥地利退出战争。现在英国的孤立与1792年法国的孤立不相上下。如果拿破仑没有在战略上犯了他首次最致命的错误，这次战争可能就会结束。他的错误是决定通过埃及和东方而不通过爱尔兰来打击英国，从这个决定看来，可见革命的现实主义已如何严重地为夸张的帝国主义计划所代替。在这时候，法兰西共和国还没有僵化为军事独裁制，长期战争逼使它向被占领国人民所提的要求还没有使他们丧失同情心，如果在这时取得胜利，很可能转变欧洲史后来的全部过程。
    爱尔兰所受法国革命的影响或许更甚于任何其他的欧洲国家。在沃尔夫·托恩的领导之下，爱尔兰统一党已把爱尔兰独立的要求与倍恩的急进共和主义结合起来。托恩至少是深明阶级斗争与民族斗争的关系的。他在义勇军被叛卖以后当然不信任贵族和中等阶级，而求助于“社会中那个广大而可敬的阶级——无产的人们。”爱尔兰统一党不久就领导整个的民族运动，他们有一个时期做到消除天主教徒和新教徒之间的敌对，使双方联合起来反抗英国以及爱尔兰统治阶级中的亲英派。
    起义的准备急速推进，1796年，托恩往法国劝督政府派远征军到爱尔兰与该地的起义军合作。他必须力抗那已在拿破仑脑中蠢动的东征偏见，而法国虽准备一万五千人的军队，侵爱尔兰的计划却只是没有诚意的计划。本年年底，当法国舰队离开布勒斯特而开往芒斯特沿海的时候，恶劣的天气加上军事的错误使他们不能在班特里湾登岸。
    这样，一个机会失掉了，但在1797年夏季，第二个机会来到。这次荷兰被选为远征的基地，而英国的整个北海舰队则因诺尔兵变而瘫痪了一月有余。由于办理不善，远征军直到兵变被扑灭以后［诺尔兵变是继本年初期斯皮特海德成功的兵变而起的。两次兵变没有直接的政治关系，但两次都是由于当时舰队中的低薪晌、不按期发晌、伙食恶劣和残酷条件而激起的。而水兵中有许多爱尔兰人，他们一定曾指望过这次兵变有利于他们的事业——作者注］才准备妥当，而兵变的消息只是在完事的时候才达到大陆。这时，谨慎的荷兰统帅不肯开船。而法国将军只有欧什一人了解到爱尔兰的重要，欧什一死，有效干涉的希望就归于消失。

    爱尔兰人等候援助已有两年之久，而今显然没有援助到来，英国当局就以激起农民无望的起义为政策。驻爱尔兰的英国统帅拉尔夫·艾勃克隆比爵士亲口宣称，“哥萨克人或喀尔马克人所能犯的罪恶和暴行，在这里没有一样不曾做过。”1798年3月，由于一个告密者的帮助，政府竟逮捕了若干领袖，于是宣告爱尔兰全境在叛乱状态中，适用军法管理。爱尔兰统一党必须在两条路中选择一个，或者没有法国援助而起事，或者遭到零碎的宰割。最后，他们定5月22日为起事之期，但爱德华·菲兹吉拉德勋爵等领袖又被捕去，因而造成混乱局面。再者，政府灵活地兼用恐怖和投合阶级利益的手段，使许多支持起义的上等和中等阶级的人投归政府方面，于是起义一旦发生，就带有极重的农民起义性质。
    南部有效的起义主要在韦克斯福德和威克洛。北部在新教徒领导之下，安特里姆和道恩的人于6月7日发动。在这两个地区，都有几次有限的初步胜利，但在总的情形之下，起义是没有希望的。经过一些苦战之后，起义遭到很残酷的镇压，以至爱尔兰完全慑服，到8月间一小队法军真正登陆时，他们发见起义已成过去，不能再收集任何支援，后来他们被包围，不得不投降。不久，托恩在海战中被俘，自杀于监狱中。1803年，罗伯特·埃米特所领导的第二次起义也被扑灭。
    爱尔兰的起义仍在进行的时候，拿破仑已向埃及扬帆驶去。他的舰队在尼罗河一战（1798年8月）的覆没，切断他的队伍与本国的联络，把他们陷在任何胜利也无法使他们脱身的处境。拿破仑既不在场，皮特就与俄罗斯和奥地利组成第二次反法联盟。一支俄国军队把法国人逐出北意大利，而波旁王族的那不勒斯王也借纳尔逊所率舰队之助在南方发动一次反革命。在秋季，拿破仑不顾他军队的命运，潜行回国。他以雾月十八日（即11月9日）的政变推翻了督政府，自立为第一执政。他后来决定宣布自己为皇帝，所改变的不过是名称而已。当时战争明确地进入第二时期。起初，法国军队是解放军，受他们所征服各国中等阶级和下等阶级的欢迎。他们把资产阶级革命带到意大利、瑞士、莱茵兰和低地国家。近来出版的一部马克思传描述特里尔发生的典型反应：“特里尔的居民热烈欢迎法国人。法国革命解除了农民的封建束缚，给资产阶级的发展提供了所需要的行政机关和法律机关，使知识分子摆脱僧侣的监护。特里尔的人民正如美因兹的人民一样，也环绕着‘自由之树，跳舞。他们有他们自己的雅各宾俱乐部。十九世纪三十年代的时候，还有许多体面的公民得意洋洋地回想他们过去的雅各宾生活。”
    这些年所做的事有些确实是有永久益处的，但各被占领国的人民不久就发现，他们至多只许有第二等的革命，他们的利益永远从属于法国的利益，“解放”的代价是重税和他们的子弟被征去补充法国队伍的缺额。为了使拿破仑政权在国内继续稳固，战争是必要的，或者说似乎是必要的，可是要进行战争，就只有日甚一日地剥削那些“解放了的”地区，于是战争进行得愈长久，就必须“解放”和剥削愈多的地区。这样，就产生了一种无法避免的矛盾。再者，军队起初只因不得已而采用的就地筹饷的办法，后来转化为军事力量的源泉，但这种办法在政治上总是个弱点。
    结果，原来欢迎法国人并且为他们所唤起而达到政治成熟的阶级渐渐疏远法国人。他们的历史就是贝多芬的历史，贝多芬原想把他的《英雄交响曲》献给拿破仑，以后又改变他的计划。法国人既打破封建制度的外壳，结束了欧洲十八世纪所特有的麻痹奇症，于是创造出一种资产阶级的民族主义，这种民族主义不可避免地要反抗它的创造者。
    然而在1799年，拿破仑还面临着许多年的胜利前景，这种估计又因各国君主的无能而延期，因为新的民族主义即使不愿，也不得不通过这些君主表现出来。经过一场短促而精采的战役，拿破仑重占意大利，1800年年底，他在马伦戈粉碎了第二次反法联盟。此后几年间只余英国单独作战，并且没有重要的陆战，拿破仑把时间用在编纂《拿破仑法典》，创立一个近代的有效率的文官制度。亚眠条约各方都认为仅是暂时休战的条约，使战争从1802年至1803年停止。这个条约让法国控制荷兰和整个的莱茵河西岸。
    战争再起的时候，西班牙和荷兰都是拿破仑的同盟国。法国军队驻营于布伦，如果法国和西班牙的舰队能够集中起来掩护法军渡海，法军就准备由海道侵入英国。这个计划究竟是否要认真实行，从来没有人确实断定过。1805年3月，土伦的舰队逸出封锁线，向西印度群岛驶去，纳尔逊加以追赶。布勒斯特的舰队图逃不成，于是土伦的舰队折回，与西班牙的舰队在加的斯相会合。10月间，两个舰队都在特腊法耳加覆没。
    然而在特腊法耳加战役以前，侵英计划就已经放弃了。皮特用给予空前巨额补助费的诺言，已说服了奥地利和俄罗斯参加第三次反法联盟，法国军队已横越欧洲迎击新的敌人。认为特腊法耳加一战使英国未遭进攻的说法是无稽之谈；实际情况是：这个战役使英国的海军在战争的余年中毫无疑问地保持了优势地位。
    在特腊法耳加之战的前夕，拿破仑在多瑙河上的乌耳姆击破一支奥国军队。不久以后，他就进入维也纳，在12月2日，大破奥俄联军于奥斯特利茨。皮特死在1806年1月间，把英国留给他的走狗卡斯尔里、西德默斯、埃尔顿和拍西瓦尔去统治［在这些人之中，有几个人的性格描写见雪莱的《乱世假面具》（Mask of Anarchy），这是一篇有感于彼得卢屠杀而作的诗——作者注］。这时候，普鲁士王如果参加第三次反法联盟，或许可以发挥作用，但他独独拒绝参加，到10月间，他才迫于德意志人高涨的爱国情绪而参加战事，在耶拿一败涂地。在六年间，奥地利和普鲁士都不能算欧洲的强国，而俄国沙皇在1807年再败于弗里德兰之后，也同法国讲和。拿破仑现在所统治的帝国包括北意大利、亚得里亚海东岸、莱茵河以西一切地方连同荷兰和自科隆到卢卑克那一大片的北德意志土地。西班牙、那不勒斯、波兰以及全部中德意志和南德意志都成为附庸国。拿破仑最后就毁于俄罗斯和西班牙这两个最偏僻最落后的欧洲国家的手里。在其他地方有强大的中等阶级使法国人较易得胜，而这两国则都没有。拿破仑和沙皇亚历山大在一个时期内联合着统治欧洲，但拿破仑不愿给亚历山大以平等的待遇，亚历山大也不肯居于从属地位。拿破仑对英国既没有丝毫其他办法，于是试用全欧禁止英国货的手段来打击英国。英国报之以封锁，虽则禁令和封锁都不完全有效，却发生一种紧张状态，在这种紧张状态之下，法国和俄国和其他北欧国家的联盟土崩瓦解了。
    但在此以前，一百年来受英国政府控制的葡萄牙，已拒绝承认拿破仑的“大陆体系”。因此，法国派遣一支军队去防止葡萄牙与英国通商。同时，拿破仑使他的兄弟约瑟夫为西班牙王，企图把他对西班牙的间接控制变为直接统治。这事立刻引起普遍的反抗。这次证明了西班牙人是欧洲最恶劣的正规军，却是欧洲最优良的游击队：他们的军队每在一处露面，必被击破，但人民的战争却继续下去，迫使拿破仑集结愈来愈多的兵力于西班牙。1808年，阿瑟·威尔斯里爵士，即以后的威灵顿公爵，奉派率领一个小部队去保卫葡萄牙并帮助和鼓动西班牙人起义。现在法军在这个半岛上的约有三十万人，但很少能集中五分之一以上的军队来攻威灵顿，其余的则在西班牙全国各处从事于小规模战斗。法军每次努力集中，都使得大块地方成为游击队自由出入的区域，以致在这种正规战和非正规战交相影响的情况下，法国人束手无策。至于这六年间的战役详情，有前进有退却，有战斗，却不大重要。1811年，在拿破仑不得不抽调一部分军队冒险进攻俄国的时候，威灵顿竟能采取攻势，一步一步地把法国人逐出半岛。
    1811年，拿破仑为了攻俄罗斯，聚集了将近五十万人的大军——其中既有法国人，也有波兰人、意大利人和德意志人。大军进到莫斯科及其以后的狼狈败退，使欧洲的战火又复燃烧起来。德意志起兵反抗这位战败的皇帝，法国人终于发现，他们面临的敌人已不是国王们征募来的军队，而是武装起来的各国人民。虽然拿破仑迅速地又集结了一支与他所损失的几乎相等的军队，却于1813年10月在来比锡的决战中大败。尽管这样，他仍拒绝了一个以莱茵河为界的和议，于是在1814年4月，联盟军攻入巴黎，波旁王室复辟，拿破仑被流放到厄尔巴岛。
    然后英国、俄国、奥国和普鲁士就在维也纳会议席上来争夺战利品。1815年，他们的讨论因为拿破仑突然回国和以他在滑铁卢战败为结束的百日战役而中断。
    维也纳会议达成的协议，其主要之点是专制政体的恢复和所谓“正统原则”的胜利。这个原则只在其偶然违反奥国、俄国或普鲁士的利益之处才被置于度外：因此，波兰、威尼斯、萨克森和其他小国都为其较强的邻国所吞并或瓜分。
    革命象法兰西一样，遭到敌视，反动派的胜利则有神圣同盟为保证，奥国、俄国和普鲁士在这同盟里约定彼此互助以对抗民主起义的恐怖。神圣同盟被用为国际行动的借口以干涉意大利、德意志和他处的起义。然而梅特涅和亚历山大都不能恢复欧洲原来那种神圣的麻痹状态，除稍稍延缓革命所发动的进程外也不能有其他作用，而神圣同盟经过1830年的革命就不存在了。
    在法国，波旁王室的复辟并不等于恢复乡村中的贵族特权或废止拿破仑法典。在德意志，虽则普鲁士的势力扩张到莱茵兰，但法国占领时所造成的社会变化依然无恙。七拼八凑的德意志各邦被拉拢在一起，组成德意志联邦，这个联邦有奥国和普鲁士参加，因而不可避免地成为两国争夺中欧霸权的战场。
    英国所分到的战利品主要的都是在欧洲以外。也许是出于无意，由于取得了一些战略关键地点，树立了帝国的大规模扩充的基础，这些地点是马耳他岛、毛里求斯、锡兰岛、赫耳果兰岛和好望角，当时好望角只有少数荷兰农人居住，并且只因是个往印度去的中途站而受重视。英国资产阶级于战争结束后，准备巩固他们工厂制造品在全世界的垄断贸易，并开创一个从前想象不到的发展的时期。然而和平最初的结果却是一场严重的政治和经济的危机。


第十二章 工业资本主义的胜利

第十二章 工业资本主义的胜利

一、滑铁卢之战以后的英国
二、乡村里的斗争
三、工厂法
四、自由主义的根源
五、选举法改革案

一、滑铁卢之战以后的英国

    科贝特在签订亚眠条约之后的普遍欢乐声中，写道：“和平和富足这两个双生词编在一首诗歌之中［和平［peace］和富足［plenty］——译者注］是动听的，在呆子的窗户上组成透空画也是美观的；但是这两个谐音的词所描述的事情却并不经常是和谐的。”资产阶级抱着并没有多少依据的乐观主义去迎接1815年的和约。工厂主曾幻想结束战争以后，立即会为他们的制成品提供广阔的市场，于是囤积起大量的货物。谁知事出意料之外，战后对工业品的需求却迅速下降。
    诚然，拿破仑的柏林法令［参看本书边码第363页［指在欧洲禁止英国的法令］——译者注］已把大部分的欧洲市场封锁起来，而美洲市场又由于英国要求搜捕开往欧洲的中立国货船而引起的战争所关闭，但巨量的战时订货却足够补偿这些损失。滑铁卢之战以后，这些战时订货突然终止，而欧洲却仍旧是过于混乱和贫穷，不能购买大量的英国货。战争切断了西班牙与南美洲之间的交通，使西班牙所属的南美殖民地实际上成了独立国，因此战争确实替英国开辟了一个重要的新市场。但这只是引起疯狂的投机和各种商品泛滥于市场，其中有许多商品简直没有人需要，而其他的商品也只有往西印度群岛和远东去推销，但这两个地区也只能吸引有限数量的特种商品而已。
    其结果是1815年出口货和进口货数字下降，批发价格暴落，零售价格略跌和普遍的失业。特别依赖战争需要的重工业所遭到的打击最重。铁的价格从每吨二十镑降到八镑。在希罗普郡的三十四座鼓风炉有二十四座停止生产，成千上万的鉄业工人和煤矿工人无工可做而失业了。
    其他的原因更加深和延长了经济危机。三十万名复员的士兵和水兵被迫到劳动力已经过剩的市场上来竞争。工资下降了，但是物价却因为通货膨胀而被人为地抬高起来了。这种通货膨胀政策早在1797年皮特就己开始实行，当时他允许英格兰银行可以不筹备相应的准备金而发行纸币。因为要偿付庞大的国债，赋税订得也很高，在1820年全年的财政总收入共计五千三百万镑，而支付的国债即达三千万镑。为了供给战争费用而胡乱地借贷，于是给后代子孙留下了不必要的沉重负担。虽然不象科贝特和许多急进派所想象的，通货膨胀和重税是危机的真正原因，两者却大增危机所产生的贫困，妨碍了工业的迅速恢复。
    急进派的塞缪尔·班福德在叙述那标志着战后经济危机的阶级斗争的突然爆发时写道：
    “自从1815年提出谷物法便开始的一系列的暴动，一直延续到1816年年底，其间只有短时期的停顿。正当讨论谷物法案的时候，伦敦和威斯敏斯特都发生了暴动，并且接连闹了儿天；布里德波特因为面包涨价而发生儿次暴动；比德福德为了阻止谷物出口也发生同样的骚动；伯里［这里指的是伯里圣埃德蒙兹，而不是兰开夏的伯里——作者注］有失业工人捣毁机器；伊利的暴动只有通过流血才镇压下去；太恩河上的纽卡斯尔有煤矿工人和其他的人们起来反抗。格拉斯哥为了设置施粥所而发生流血事件；普雷斯顿失业的纺织工人发生暴动；诺丁汉的卢德派毁坏了三十架机器；默瑟尔·提德维尔的工人因为减少工资而暴动，伯明翰有失业工人的暴动，沃尔索尔穷苦的人们起来暴动，1816年12月7日丹迪因为伙食价格太高，有百家以上的店铺遭到了抢劫。”
    这类的暴动本身并不是件新事情。前面已经提到，在1795年曾因为面包问题而屡次发生暴动。1812年拜伦在反对对破坏机器者处以死刑的提案的绝妙的演辞中，曾经嘲笑过军队费尽力气才扑灭了诺丁汉卢德派的暴动，他说：
    “就是这样的前进和后退！——从诺丁汉到布尔威尔，从布尔威尔到邦福德，又从邦福德到曼斯菲尔德，当军队带着光荣战争的一切骄傲，堂堂皇皇地抵达目的地时，正好赶上看到那里已经发生的不幸事件，查明罪犯已逃走，在被打破了的机器碎片中去搜集战利品，然后才在老妇的嘲笑和幼童的叫骂声中退回到自己的军营。”
    卢德派的暴动集中在诺丁汉袜业制造厂地区，因为在那里半家庭手工业采用了织袜机，遂使袜价下跌到使手工织袜工人难以维持生活的程度。在约克郡西区和其他地方也发生了破坏机器的事情。1799年和1800年通过结社条例时前后［参见本书第十四章第一节——作者注］罢工成了普遍的现象，许多次罢工，工人宁可忍受极大的痛苦而使罢工坚持到底。
    早期的暴动和在滑铁卢之战以后所发生的暴动不同的地方就在于后者具有自觉的政治特性。由于残暴的阶级立法，又由于无数争取生活工资和改善条件的请愿都被拒绝，所以工人大众渐渐认识到，国家机器是掌握在他们的压迫者手中的。因此，关于议会的改革的要求成了这些年份的运动的中心间题；这种要求并不是争取抽象的民主，而是工人群众企图由此控制议会，使之为自己的利益服务。1815年的谷物条例使这种政治运动有了新的斗争目标，因为这个条例是当各地的工资普遍下降的时候，地主们为了维持较高的粮价而制定的［参见本书第十三章第二节——作者注］。
    1817年初政府“发现”了一个所谓反对宪法和财产所有权的叛逆阴谋，于是人身保护法令再度被停止施行，另外通过了一个箝制言论的法令，限制公开集会的权利，封禁急进派的会社，并提高地方官吏权力来防止出版和出售急进的和自由思想的小册子。
    3月里“毛毯党”举行第一次饥饿游行，他们由曼彻斯特出发去伦敦，呈递反对停止施行人身保护法令的请愿书。这次游行被宣布为非法的，打算参加这次游行的五、六千人之中，有很多即未能离开曼彻斯特。其他的人们在斯托克波特遭到袭击而被冲散了，只有一小部分人能够夺路而出，到达了德比郡的阿希博恩。政府任意地使用一切镇压手段，从武装的袭击到雇用捣乱分子（其中之一名叫奥里佛的奸细是恶名闻于全国的人物）来制造流产的阴谋和变乱，以作为使用更严酷的手段的借口。他们在1818年商业暂时复兴的助力下，在这一时之间似乎是成功的。
    在1819年，商业的复兴消逝了，急进派在英国北部和中部的各个地方举行盛大的集会，要求改革议会和取消谷物法。8月16日急进派在曼彻斯特的圣彼得广场举行这种大会，当时有八万人聚集在广场上倾听著名的急进派“演说家”亨特的演说。当亨特刚一开始讲话的时候，就被逮捕起来，同时义勇骑兵队突然冲进人群，用马刀向各方面乱刺，几分钟内有十一人被杀死，约有四百余人受伤，其中约有一百余名妇女。这种袭击手无寸铁的群众的残暴行为和英国政府以冷酷无情的态度来为这种暴行辩护，使产业工人们比以往更加清楚地认识到迫切需要改革，同时也使许多中产阶级相信，对于那必然引起内战的高压政策来说，改革乃是唯一可取代的办法。从此，议会的改革开始被人重视，并且列为辉格党的重要纲领，而这个间题自从1793年起在辉格党的纲领中几乎是被删去了。
    “彼得卢屠杀”的直接的结果是政府的压制加强了。亨特、班福德和其他许多人都被捕入狱了。科贝特被迫暂时避居美洲。惊惶失措的议会在11月里草草地通过了“六项法令”，这些法令赋予地方行政官吏以权力，使他们有权禁止五十人以上群众集会，有权搜查他们疑心藏有武器的私人住宅，法令禁止任何种类的配备有乐队和旗帜的操演或游行。这些法令规定对出版“咒骂上帝的和煽动性的诽谤文字”者处以徒刑或流刑，并对一切书报每份征税四辨士。其目的就是要抬高书价，使广大群众无力购买象科贝特的《政治纪事》和《黑矮子》之类的刊物。
    “六项法令”使得要求改革的有组织的合法运动更加难以进行，于是迫使这种运动再一次转而采取密谋的方式。1820年2月恺托街企图谋杀内阁人员的密谋，被一个警察局的暗探告发了，为首的被捕并被处死了。又在4月1日格拉斯哥市内和郊区的六万工人举行了政治性的总罢工，当邵1 时各地方的人民都盼望这次总罢工将成为武装起义的序幕。但是武装起义的口号始终没有喊出来，结果只是第十骑兵队与少数落入政府奸细们的圈套中的纺织工人在邦尼穆尔打了一仗。实际上这时候既没有具备起义的条件，也没有领袖人物来把起义进行到底。
    事实上，在“六项法令”公布之后，急进派运动暂时减少了。这种现象或许不应由“六项法令”负责，而应归之于自1820年开始一直继续到1826年那个畅销年的工业复兴。当战争的后果一旦过去，工业复兴乃是必不可免的，因为这时候英国的工业确实占有世界性的垄断权。这便是1815年以后的经济危机与第一次世界大战后的经济危机根本不同的地方，而人们却过分地喜欢拿这两个危机相比。一心只想削减工资的工厂主专爱谈论国外竞争，然而实际上其他的国家并没有任何较大规模的工业或任何过剩的工业品输出。当时法国和美国刚开始发展棉纺织工业，甚至到了1833年，法美两国的产量加起来才占英国产量的三分之二。在采矿业和钢铁工业方面，英国显然同样居于压倒的优势。
    在1820年出口总值为四千八百万镑，到1825年增加为五千六百万镑。而进口总值，在1820年为三千二百万镑，到1825年增加为四千四百万镑。但这只是扩展的一个方面。在国内，这一时期的特征是小规模家庭工业在工厂工业的竞争之下，不断地衰落下去了。这是巩固国内市场的时代。家庭工业的衰落并不平衡。棉纺织业的衰落先于麻织和毛织工业，纺纱工业先于织布工业，东盎格利亚和西部先于北部和中部。直到十九世纪的四十年代这种衰落才完结，因此造成很普遍的和长时期的苦难。但这个衰落又把工人阶级分裂为利害各异的几个阶层，并使那些受苦最深重的工人不得不采取无益的和客观上属于反动的形式的抗议。
    随着英国工业资产阶级的国内外的垄断的巩固，一个新的时期开始了，同时出现了新的阶级组成和新的政治策略。1822年8月的一次富于戏剧性的事件标志着新的时期的降临。卡斯尔里自刎而死了。不论是正确的还是错误的，大家认为卡斯尔里是应对政府的社会政策负责的人。当他的棺材运往威斯敏斯特教堂时，伦敦大街上挤满了人群，他们欢呼，因为他们认为他的消逝就是彼得卢时代的消逝。

二、乡村里的斗争

    英国工人不同于所有欧洲各国工人之处，在于只有他们没有从法国革命和革命后的战争中获得利益。在英国国内，经过这些战争之后，只有工人阶级没有比战争开始的时候富裕起来，而是更加穷困了。这种情况对农场中的工人说来更是如此。而且他们在战时因高物价所吃的苦头，是否更甚于在战后因低物价所吃的苦头，这很难说。
    从1793年到1815年，每一块可用的土地都种了小麦，无论多么贫瘠和不适于耕作的土地，在麦价上涨到每夸特一百先令时，都有获利的可能。这种情况所造成的结果，就是农业变成极端专门化的事业，而当谷价暴跌的时候，耕种贫瘠土地的农民便无所依靠了。又麦价愈高，圈占土地的欲望也愈强，于是地主就会愈不公平地圈占土地。地主们把最贫瘠的公地和最小的园地都攫取到手，急于把它们变卖成黄金。总的说来，农业资本家发财了，但地主和课什一税的人更发了大财。只有工人的实际工资不断下降。在1805年有人提议规定一合法的最低工资，但这建议受到嘲弄，理由是，如果以1780年的面包价格作为规定工资的标准——一当时平均工资为九先令——那末就意味着应规定最低工资为一镑十一先令六辨士。然而当时支付的实际工资平均起来确乎没有超过此数的三分之一。
    和平带来了急遽的变化。1813年每夸特小麦价一百零九先令，1814年七十四先令四辨士，1815年六十五先令一辨士。到1816年，由于1815年谷物法案的力量和一次歉收，小麦的价格又涨到每夸特七十八先令六辨士。这里的单纯数字乃是全年的平均数字，并不能说明全部情况，因为在年初麦价远低于这个数字，在秋季则远高于这个数字。谷物法拯救了地主和一部分农业资本家，但并未拯救工人，使他们免于失业，免于低工资和贫民救济的削减。
    1816年，麦价下落，工资也下落，但租金和食物价格却仍然很高，结果骚动纷起，在东盎格利亚产麦各郡，骚动的程度几等于大规模的起义。房屋和谷垛都被烧毁。伯里圣埃德蒙兹和诺里季等地的暴动者在街市上攻打义勇骑兵队。在伊利岛的黎特尔波特发生的三天起义，终于以一场大战结束。有两个工人死于战斗中，有七十五人被俘，其中五个俘虏被绞死，九个俘虏被流放。继暴动之后，工资增加了，虽是暂时的性质但却是普遍的。
    然而总的趋势却是生活水平的不断下降，被公认为能够维持生活的最低工资的1795年的斯品汉姆兰标准，当时它还能给四口之家以七个半加伦的面包。1831年通行的标准却只能给四口之家以五个加伦的面包。在稍多于一个世代的时间内，乡下的广大人口便从一种吃牛肉、面包和麦酒的生活水平下降到吃马铃薯和茶的生活水平。科贝特厌恶马铃薯并痛斥饮茶为“毁坏健康、亏损身体，使人柔弱和徽惰，使青年人堕落，使老年人苦痛”等似乎奇怪的说法，便是在这种情形之下产生的。
    科贝特不是一个头脑清晰的政治思想家，但是一个天才的自由农民，正象他为之吐露疾苦的失掉土地的农民们一样，老是追忆着一种大半出自想象的黄金时代，梦想着不可能的复古，因此他提出了一大堆无法执行的救治之方，而他自己对于当时的病症却是一知半解的。但他毕竟理解到一件事实，就是一般人民，和他一样的人民，过去曾经遭受到掠夺，现在还遭受着掠夺，将来仍要继续受人掠夺，直到他们团结起来制止和控制有产阶级的时候为止。这一明晰简单的政治概念使他争取民主和改革议会的要求显得很直率而又符合群众的愿望，因此使得他自己成为自1810 到1830年期间的每一内阁所僧恶和惧怕的人物。他的《政治纪事》是用非常明晰的英文写成的，任何人不会误解其意，它是公开痛斥一切压迫行为的先声，并使全英国千千万万的人都感觉到它说尽了他们心中的怨恨。最重要者，它是在为那些受剥削最重，最无知、最无助，也是科贝特最熟悉最亲爱的人——乡村的雇工而斗争。科贝特不是一个心平气和的人，所以凶猛地怒骂地主、什一税征收者和银行家，怒骂“世事”、怒骂富人欺压穷人的整套诡计。在这些年代里，即便没有科贝特，无疑地也会发生不满和起义，不过那种起义就会成为无人指导和没有目的而已。
    在1815年和此后若干年中，发生许多破产事件，很多土地无人耕种，还有更多的土地是耕种不良的。人们使用较少的劳力，较少的肥料，养较少的牲畜，做较少的修缮。高税率和银行家与承受抵押者的勒索更增加了当时的生活困难。不仅是乡村的雇工，而且还有乡下的工匠、铁匠、木匠和车匠也受到严重的苦难。我们将见到这一切人都积极地参加了1830年横扫南部英格兰的起义运动。
    除这次起义和在起义前后各地时发时止的焚烧谷垛事件外，乡间的阶级斗争采用了一种特殊形式——有组织的在地主的牧场上偷偷打猎。村民既己丧失了自己一块块的土地和使用公地的权利，必然地会向地主们的牧场上进行报复和取得补偿。在英国的每块土地上，一群群武装偷猎者和一群群敌对的绅士及其看守猎物的人进行着残酷的游击战，这斗争延长约六十年之久。从1770年开始，几乎完全由地主们组成的议会通过了许多法令，一个比一个严厉。在1800年，偷猎者应罚作苦工，再犯时便处以两年徒刑。1803年，又规定任何偷猎者，若在拒捕时进行射击或企图劈刺，就应以重罪论处绞刑。1817年，规定任何不属于有行猎权的阶级的人，若被发现在任何园囿和林场中携带枪支或其他武器，即处以流刑。事实上，流放总是终生的，因为本国不给旅费，被流放的人很少能回来。
    这些法律并不能制止住偷猎的行为，仅使偷猎者的帮队更加扩大，使他们更加不顾一切地采取各种手段来逃避逮捕。除法律所允许的其他保护猎物的手段外，又加上弹簧枪和捕人机，每一个捕拿到的偷猎者一定须在地方官所组成的法庭上受审，每一个审判官都把他视为自己的当然敌人。在伯里圣埃德蒙兹偷猎案件在1810年有五件，到1822年增加为七十五件。自1827年起，三年之中，就有八千五百名成人和男孩犯了侵犯狩猎法的罪，其中绝大部分被流放。
    偷猎对于微薄不足以糊口的工资来说，乃是最简易而且往往是唯一的贴补生活的办法，因为当时猎物很容易卖到高价，同时偷猎也常常是对富人进攻穷人的一种有意的或半意识的反抗与回答。并且是这饥懂时代的愤怒情绪的反映。偷猎，76 者很少是普通意思所谓的罪犯，他更可能是个才智出众和胆量超群的人。
    1830年，这种愤怒情绪突然暴发，成为所谓“末次农人起义”。起义的近因是采用打谷机。打谷是一种当时保留着的农村工作，农民们只有靠打谷还可以赚得一笔生活费，或者说可以靠打谷补充他们平时进款的不足。但打谷场和手用的打谷棒自然不能和机器竞争，因为打谷机不仅工价便宜、工作较快，而且脱粒也净。此外，1830年是发生总的经济危机的一年，也是农业灾害特别严重的一年，加以又发生可怕的流行性的羊瘟，据估计，这年死亡约二百万只羊。
    最先发生暴动的地方在肯特，那里的打谷机在8月被捣毁了。焚烧谷垛也是很平常的事，不过这运动还不仅仅是一个破坏运动。它有一个完整的社会性的纲领，这纲领暗含在署名为“斯文上尉”的一封到处传播的著名信件里，信上宣称：
    “今年我们要毁坏谷堆和打谷机，明年我们要同牧师闹一场，后年我们要进攻政客们。”
    虽然暴动以捣坏机器开始，但要求足以维持生活的工资愈来愈明朗化，在肯特和苏塞克斯，要求每天工资为二先令六个辨士，在生活状况一般都较坏的威尔特郡和多塞特郡要求每天二先令。这次运动中一个最显著的特征，就是许多地方的农民欣然同意这些要求，并指出，只有削减什一税和租金，这些要求才会被接受，他们参加了这个运动，并且把运动指向地主和牧师。甚至在记载上有些这样的事，即农民们帮着破坏自己的机器。
    11月里，起义运动向西扩展，而且更加凶猛和更加激烈。暴动和强索钱财的事日益频繁，在汉普郡，救贫院被捣毁，起义者与义勇骑兵队发生冲突。尽管起义发展很快，声势浩大，但它从开始的时候起就注定了要失败。使人过了整整一世代的饥饿赤贫生活的斯品汉姆兰制度已经消耗了村民们的体力，破坏了他们的团结，狩猎法又夺去了他们成千的天然领袖，这些人具有最饱满的精力和独立的意志。村民们只能进行一番凶猛暴动，但不能作任何持久的努力。
    一旦当局调动军队作战，这个起义就非常容易地一下子被瓦解了。尽管如此，整个统治阶级却仍被吓倒了，因而采取残酷手段来对付。在统治阶级中，镇压起义最积极的要算贝林，这是一个从皮特时代就起家的大银行家家族，贝林的一个族人曾用手杖打一个带着手铐候他审判的犯人，因而著名于世［参看本书第十五章第三节——作者注］。
    起义的人中有九人处绞刑，至少有四百五十七人流放，大约有同样多的人处徒刑。被流放的人来自十三个郡，但有二百五十人来自汉普郡和威尔特郡。所有的起义者都是英国南部和东部的人。在北部，可以在矿井或工厂内找到工作，工资经常比较高，斯品汉姆兰制度从未普遍采用。虽然不能肯定与这次起义有多大关系，但值得记述的是：在十九世纪三十年代，农业工资平均每周比1824年或1850年约高一先令。
    政府企图使自己的胜利更加圆满，于是把科贝特捉来受审，借口他在《政治纪事》上发表了文章。御用律师们已战胜了那些惊恐而不识字的劳动者。但科贝特揭发出：他们如何先用死刑威吓一个被监禁的起义者，然后又诱骗他，只要他说出科贝特曾鼓动他去作恶，他们就可以减轻他的罪行。这时，御用律师们便处于守势了。在这以后，科贝特被判定释放，他的释放受到极热烈的欢迎。不幸这次胜利既无补于数百名被流放的人，对成千上万留在乡村的人也无裨益。
    这次起义的重要性主要在于它是乡间最后一次大规模的政治运动，此后，农业虽然时有兴衰，但多少总是作工业的附庸，而农业劳动者，自1381年大起义以来，无数次斗争中的英雄们，现在也堕入一种麻痹状态中，1872年及其以后的约瑟夫·阿奇的工会运动也只部分地突破了这种麻痹状态。在今天，尤其是从1914年以来，在工业领域和政治领域里，出现了日渐觉醒的现象。如果说目前英国已结束了农民起义的漫长历史，这是因为农村的工人阶级已终止他们落后和孤立的处境，而加入到整个工人阶级的斗争中来了。

三、工厂法

    英国工厂法的历史，在很大程度上也就是机器的发展史。在产业革命的最初阶段，当时机器还很粗陋，很快就会报废，并且是用不稳定和无常的水力来发动的，这时候工厂主就决心在最短的时间内尽可能充分使用这种机器。工作时间增加到每天十六甚至十八小时。在工作时间较少如每天进行十二小时工作的地方，又普遍采用换班制，因此机器始终不闲着。这样，厂主拿出最少的资本，就可获得大量的产品。我们应当记得，有很多厂主其实都是用很少资本起家的，有时资本不过是100镑。
    这种制度对人类造成的灾害，尤其是对童工的摧残，乃是人所共知的。当工厂状况的真相第一次公之于世的时候，即便是十九世纪初期的那些铁石心肠的人们也为之震惊，那些主张人道主义的人们，特别是那些靠较文雅地剥削农业劳动者而发财的托利党地主们［《晨报》所发表的数字指明：在沙夫茨伯里伯爵的田庄上，每周拿七至八先令的工人，要缴纳一先令六辨士和两先令的房租——作者注］，开始鼓动禁止某些最大的弊端。如果没有其他力量来帮助达到这同一目的，他们的鼓动就会毫无效果。
    早在1800 至1815年这些年代里，即罗伯特·欧文管理纽拉纳克工厂的时候，他已指出产量并不与工作时数成正比例，每天工作十小时半，而且不要幼童做工，依然可能获得巨大的利润。随着更快、更精确、力量更大和价格更高的机器的发展，随着用蒸汽代替水力，从很长的工作日获得的利益渐渐减少。水力机厂始终是工时最长，条件最坏的地方，厂主对任何改革的反抗也最顽强。厂主以较多的资本投在机器上，于是投在机器上的资本和用在支付工资上的资本之间的比例慢慢地改变了。生产一定物品所需的实际手工量减少了，同时，新机器的工作速度越来越快，而在这些机器旁一天工作十六或十八小时的男女工人，越来越赶不上它的速度。因此在很长的工作日中部分开足机器速力工作，不如在较短工作日中全部开足机器速力工作来得经济。
    这并不是说工厂主欢迎缩短工作时间或允许工厂法通过而不作一番激烈的斗争。就政治来说，工厂法乃是阶级斗争有关双方的产物。第一，工厂法是工人阶级本身不屈不挠的运动争取来的，工人们把自己改革议会的要求和缩短工时、提高工资、改善工厂条件和取缔童工等要求结合起来，并且确实认为议会改革多半是争取这些要求的一种手段。第二，工厂法是统治阶级的两个主要部分——工业家和地主——之间凶猛的内部斗争的副产物。
    工业家极力主张取消谷物法，因为食物一跌价，他们就能削减工资，因而能在世界市场上进行更有效的竞争。地主们为了报复，也为了避免过多的注意力集中在自己身上，于是便对他们的对手的工厂内过长的工作时间和损害健康的条件加以攻击。奥斯特勒是托利党的宪章派，也是十小时运动的领袖，在他身上特别体现出这两种倾向的交叉点［参看本书第十三章第二节和第十四章第二节——作者注］。
    1847年，马克思评论道：
    “英国工人已经向自由贸易派表明，他们是不愿做自由贸易派那种幻想和欺骗的牺牲品的；他们所以联合自由贸易派来跟地主斗争，那只是为了消灭最后的封建残余和孤立敌人罢了。工人并没有估计错：为了向自由贸易派进行报复，地主和工人一起赞助了十小时工作日法案；工人们三十年来求之不得的法案，在废除谷物法后，就立即实现了。”［马克思：《关于自由贸易的演说》，载《马克思恩格斯选集》第1卷，人民出版社1972年版，第201页——校订者注］
    工厂主的理由既是一般的而又是特殊的，他们求助于当时流行的教条，神圣的“放任主义”，即社会上一般人渴望每人能自由地追寻自己“开明的私利”，因此，社会的共同利益，通过一些神秘莫测的途径，也可得到促进。根据这些理由，国家对工业的任何干涉都被斥为侵犯了自然法则。这里值得注意的是，在“放任主义”最盛行的时期，却有两个重要的例外，一个是法律禁止工人联合起来要求提高工资，另一个是地主们能够取得限制小麦输入的禁令。
    除了这些一般的原则外，工厂主又极力陈述国外竞争的威胁［扫烟筒的童工是例外。在这件事上没有外国竞争间题，因而为这种暴行辩护的人须稍为独立思考才成——作者注］。有人主张：限制工作时间或者强迫雇主封闭机器，必定使雇主们不能把商品销到国外。这样一来，工厂法的意义不管怎么好，它只会引起工人失业和使他们受到更大的贫困。另一个得意的理由是：“一切的利润都是取之于最后一个工作时”，因此减少工作时一小时便是自动消灭所有的利润。但据证明，这些理由与经济方面的实际情况完全不符，所以，除了那些提出这些理由的人们外，没有人相信它们。
    1802年通过了第一个工厂法，这是个很温和的法令，只防止有关雇用贫苦儿童的一些最大流弊。以后，在1819年，通过了棉业工厂管理法，禁止棉业工厂雇用九岁以下的童工，限定九岁至十六岁的儿童工作时间为十三小时半。由于当时没有设置执行这法令的机构，它遂成为一纸空文。
    直到1833年，在选举法改革案通过以后，在英格兰北部全境工人阶级最激烈的运动压力下，才通过了一条有效的法令。这法令禁止雇用九岁以下的儿童，但丝业工厂除外［丝织业是唯一遭到外国竞争的纺织业。恩格斯评论道：“伪善的自由贸易者把外国竞争者的垄断取消了，但又创出牺牲英国儿童健康和生命的垄断”——作者注］，限制年龄较大的儿童工作时间，设置许多工厂视察员，监视这些限制的实行。最后在1847年通过了十小时法案，限制了妇女和青年人的工作时间，并且该法案实际上也为大多数的成年男工保证了一天工作十小时，因为事实证明工厂只为男工开工是不合算的。而这法令的效果还得在若干年后才能达到，在这期间，雇主们试用各种可以想出的规避和诡计，只不敢直截了当地反抗法令的条款而已。
    这些法令只适用于各种纺织工业，对其他工业例如矿业就不适用。1842年矿井调查团透露，由于1833年的法令使矿井内的童工增加，特别在兰开夏和约克郡西区，情况实际上更趋恶劣。因为成年工人的工资太低，父母迫不得已把自己的孩子送往任何肯收容他们的职业。
    在每一条工厂法案通过以前，雇主们总是有很多不可克服的困难，有很多永远由童工来做而不能由其他人做的事情。后来很快发现能够发明出机器来作工，通常既省劳力又省生产费用。“强制规定工作日的长度、休息时间、上下工时间，实行儿童的换班制度，禁止使用一切未满一定年龄的儿童等等，一方面要求采用更多的机器，并用蒸汽代替肌肉充当动力。——一句话，要使生产资料在更大程度上集中起来，并与此相适应，使工人在更大程度上结集起来。”［马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第520-521页—校订者注］
    举例来说，把工厂法扩展到火柴工业，结果发明蘸浸机，这种机器使制造火柴工作远为适合卫生，同时，在一个火柴工厂内，从前需要二百三十个青年男工做的工作，现在只需要三十二人就能做成。
    资本家利用人道主义者的劳力为自己谋利的最显著的例子恐怕要算安全灯。亨夫利·大卫爵士［Humphry Davy，英国化学家，今译“汉弗莱·戴维”——录入者注］见矿井中经常发生事故，非常震惊，于是在1816年发明安全灯以防止爆炸。安全灯很快被广泛地采用了。大卫拒绝领取自己的发明的劳金，他认为这是自己贡献给人类的礼物。安全灯所得的实际结果是矿井内的事故增多，因为矿井的主人要开采更深更危险的煤层，在很多情况下，有了安全灯便成为不设置应有的通风设备的借口。
    如果说工厂法导致了使用较多较好的机器，这种结果自然不是一律的。只有那些较大的和较兴隆的公司才能实行那些必要的改革以提高利润。而那些早已陈旧的工厂，特别是旧的水力工厂，正是那些不能适应新条件的工厂。有的工厂倒闭了或被较有钱的工厂并吞了，但这些工厂的消失并不意味着整个工业的衰落。相反地，由于工厂法刺激工厂主使用更有效的生产手段，因而造成工业的进展，同时也引起工业集中在最大最现代化的公司手里，资本也相应地集中在这些公司里。工厂法实际上帮助了较大的公司把较小的公司赶出市场。
    工厂法的另一个结果，正如马克思所说的：
    “把已经使用的劳动量较均衡地分配在全年，这种规定，对于那种害死人的、毫无意义的、本身同大工业制度不相适应的赶时髦的风气，是第一个合理的约束，远洋航行和一般交通工具的发展已经打破了季节性劳动的固有的技术基础厂……但是，正象资本通过自己代表的嘴屡次宣布的那样，要资本同意这种变革，‘只有在议会的一项普遍法令的压力下’，即用法律强制规定工作日的情况下，才能办到。”［马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第526-527页——校订者注］
    总之，无论工厂主怎样厌恶工厂法，它乃是发展的一部分，甚至是一个必要的部分，这发展包括着蒸汽代替水力，不但消费品而且生产资料都大规模使用机器来制造，生产的决定点从小单位转移到大单位，这就造成英国工业资本主义的最后胜利。到了现在，这种胜利竟使工业资本家为争得政权公开地和地主及金融集团进行了冲突。

四、自由主义的根源

    从1793年开始，托利党能够领导一切有产阶级的大部来进行对国内外的雅各宾主义的斗争。辉格党的残余不准备参加反雅各宾的阵线，但也不能领导一个群众运动来反对政府，这政府毕竟代表着也是辉格党党员们所出身的各阶级，于是它不再有任何实际的重要性。辉格党的残余只是以传统和感情而并非以真正阶级利益为基础的一个宗派而已。议会政治不可避免地变成了托利党内部集团之间的党争而不是各政党之间的斗争。因为，托利党虽然团结了上流社会的各个阶层，但却不把他们全置于平等地位。
    地主们和那些通常以购置田产来终结一生事业并很善于学会地主的习性和看法的伦敦商人和财政寡头掌握着政权。工业资本家仍被视为外人，在政治把戏上、及其营私舞弊和操纵选邑上，他们都遭到严厉的排斥。工业资本家实力是在英国北部的新兴工业城市，而这些城市很少选派议员进入议会。工厂主可以，有时甚至确实去购买土地以便取得一种政治地位，但作为一个阶级来说，他们却有自己的特殊利益，他们的利益往往与地主和银行家的利益直接对立。他们的习性和看法完全是资产阶级的而不是贵族阶级的。
    当国外的雅各宾党祸患终于被平息之后，工业家和地主在1815年为谷物法发生了第一次大分裂，工业家认为谷物法是牺牲他们的利益，照顾地主的利益。以彼得卢屠杀为结局的内乱曾暂时阻止住公开的破裂，但从1820年前后起，便有许多即将发生变化的征象。其中之一就是辉格党在新的基础上的复兴。十八世纪的辉格党是贵族的和商人的党；十九世纪的辉格党不久就自称为自由党，它是工业资本家和大城市中产阶级的一个政党，但最初仍由残存的革命前的旧辉格党贵族分子领导。
    同样突出而且更加重要的是托利党的变质和最后解体，这种情况最初表现在国内外政策的改变上，最后表现在正当通过选举法改革案之前，大部分托利党党员投入辉格党。在卡斯尔里死时，也就是说正当商业复兴和要求改革的运动渐渐平息的时候，以坎宁为首的一个新集团居于首位，其中包括哈斯基森、帕麦斯顿［HenryJohn Temple Palmerston，一译“巴麦尊”——录入者注］，有时还有皮尔和其他托利党中的“温和派”。他们经常与威灵顿和埃尔顿勋爵所领导的极端托利党发生冲突。
    对于新的局面，便需要新的战术。“六项法令”曾防止了一次革命的危机，但统治阶级中较有远见的人们开始理解到，这种手段大概在将来不会永远有效。他们不是不愿意用压制手段（如1830年事变和以后宪章运动时期所表现的），但在其他方法还可应用之处，他们宁可不用强压手段。结果便在选举法改革案通过前后，采用了一连串的“自由”的法令，这些法令，都以暗暗加强国家机器力量为目的，虽然这些法令不象彼得卢时代法令那样从事压制，但实际上却有效得多。
    在皮尔任内政大臣期间（1823-1830年），对刑法进行的改革便是这样。按照旧法典，约有二百多种罪名都处以死刑，其中很多种都是无关紧要的罪名。然而犯罪仍然很普遍，一部分因为没有警察制度，只有毫不中用的守夜组织，因而逃避逮捕的机会经常很多，又一部分因为法律过于严酷，使审判官宁可释放显然有罪的罪犯，不愿把一些小偷都送上绞架。
    皮尔和其他的改良派认为可能减少犯罪的方法不是使法律更加严酷，而是处罪人以确实可行的惩罚，建立一支能够捕获相当比率的罪人的警察力量。因此，在修改刑法以后，首先便在伦敦成立一支新警察队（皮尔队）而后逐渐把这种警察制推行到全国各地。
    为了政治的目的，警察有着加强国家力量而不致引起严重内乱危险的优点，使用义勇骑兵队或正规军往往就会引起内乱。同时，在1820年以后，激进派的运动日趋衰微，于是政府便可以放松对印刷品的检查，也可以从激进派组织与工人阶级组织中撤出暗探和煽动分子。现在显然避免乱事而不去激起乱事才是明智之策。1824年，取消一部分结社条例也发生了同样的效果。在工会还是不合法的时候，每一个工会都可能成为阴谋活动的场所。部分取消结社条例应大大归功于佛兰西斯·普累斯的机敏的暗中疏通，他曾说服政府，也可能说服了他自己，工会一旦合法化，它就会成为无用之物，就会衰落和消灭［参看本书第十四章第一节——作者注］。
    哈斯基森也本着多少同样的精神在贸易部着手修改极端混乱的关税率，这些关税率一部分是保护关税，一部分则是为的财政收入而征收的，在法律书上，这些关税率占据着很大的分量。在较早的时候，保护关税是很必要的，可是现在它却成了工业的障碍，因为工业已没有了显明的竞争者，它只希望尽可能使生产成本要低，推销商品的面积要广。哈斯基森取消一部分关税，把很多关税减少到很少的数目，又用帝国特惠制开辟普遍废除关税制的道路，特惠制当时是通向自由贸易而不是通向保护关税的中途站。对殖民地在贸易上的价值，哈斯基森比北美独立战争以后流行的看法评价要高。从某种意义上讲，他算是自由党帝国主义派的鼻祖。航海条例也大部加以修改，这种改革的普遍效果是鼓励输入最廉价的原料。
    1822年后，坎宁做外交大臣，于是外交政策也沿着自由主义的路线发展，在滑铁卢之战以后的若干年中，英国曾勉强地追随于神圣同盟之后，只同意而不参加该同盟充当欧洲反动派警察的活动，但到了1822年，革命的直接威胁已经消失，从英政府的立场看来，它却为另一远为真实的危险——奥地利、俄罗斯和普鲁士的长期统治欧洲所代替。因此，坎宁退守旧日均势的原则，倾向于与法国达成谅解，当时法国在波旁王家统治下，是一个非常值得重视的强国。1822年西班牙爆发了民主革命之时，法国完全准备采取镇压行动。
    坎宁并不去阻挠法国，只派了一支军队去监视法国，以使干涉不扩展到葡萄牙，并且十分明白地表示，任何对南美洲的侵犯都是不能容忍的。在南美洲，英国有直接而重大的利益。在拿破仑战争期间，由于英国的海军封锁，西班牙在南美洲的殖民地便与欧洲隔离，于是它们摆脱了宗主国的统治。自1815年以来，发生了许多次战争，但西班牙始终不能在它的殖民地上重建有效的统治。自战争爆发以来，英国商人阶级视南美殖民地为重要市场，他们用贷款支援反抗西班牙的起义者。六千名英国志愿军加入玻利瓦尔统率的起义者的行伍中作战，而起义者的海军则由英国的一位海军退伍军官寇克伦勋爵来指挥。因此，坎宁的“自由主义”乃是下列这件事的必然结果：即英国资产阶级不愿让他们已取得其实际垄断权的一个大市场脱离掌握。
    最后，希腊人反对土耳其人统治的起义［伟大的诗人拜伦即参加了这场战争并病殁于希腊——录入者注］，揭开了曲折地穿插在十九世纪历史中的东方问题。在东方，奥地利和俄罗斯处在敌对的两方面，坎宁看出干涉希腊乃是离间神圣同盟的一种手段。因此他以极谨慎的方式进行干涉，以免加强俄国在巴尔干的地位，或让俄国沿着黑海海岸再向君士坦丁堡前进。1827年，一支由英法俄的军舰组成的舰队在纳伐里诺击败上耳其人，但英法两国都谨防俄国控制新的希腊政府［参看本书第十三章第三节——作者注］。
    在这些年代里，辉格党在很大程度上支持政府的政策，他们似乎大有可能加入坎宁集团，与极端托利党比较起来，坎宁集团与辉格党更相近似。首相利物浦勋爵是一个无用之人，只能阻止托利党中的坎宁集团和威灵顿派不至于公开斗争，1827年他去世以后，托利党内部便暴露出分裂现象。坎宁以自己的同党组成一内阁，得到辉格党的支持，受到极端托利党或多或少的反对。六个月后，坎宁也去世了，经过一段混乱时期，威灵顿组阁，继任托利党坎宁派领袖的哈斯基森马上从威灵顿内阁引退。这时托利党的状况恰好可和1760年前后的辉格党的情况相比拟［参看本书第十章第三节——作者注］。
    屈勒味林教授尖锐地观察出这局势的一面，他写道：
    “这时期的政治史常令学者迷惑，而且它有很多前后矛盾的事件，因为，当旧的党派正在崩溃之际，‘时代精神’和无选举权的人自外加来的不断的胁迫，使有名无实的执政者的政策日复一日地遭到挫败。这情景很象一支大军败退时那样混乱零落，没有人知道其他的人在做什么，而阵地的夺取只为的是阵地的放弃而已。”
    重要之点正是：在这些个人的争论和政客们的“混乱零落”后面并通过这些争论和混乱进行着巨大的新阶级联合．还有产业革命已达到这样的程度，即由它产生的阶级已日益强大，甚至在这阶级夺得直接政权以前，就能够支配一种新政策。按这种时代的常例，政府也被迫采取目前不可避免的但终必至于使他们自受其祸的行动。
    威灵顿刚一就职，便面对着二者必择其一的问题，即不是打内战，就是同意爱尔兰天主教徒恢复公民资格。尽管他知道，对极端托利党的支柱——国教会说来，恢复天主教徒公民资格简直就不能谈，是不能原谅的，但他仍选择了后者。这件近乎偶然的事件（所谓偶然，意思是说它与英国的内政没有直接的关系），竟促成了托利党的完全毁灭。它落得既无团结也无领导，既无共同原则，也无共同政策。即将发生的变化最具体的特性便决定于这件事：即托利党中的坎宁派加入辉格党，而并非象一度看来可能地那样——辉格党加入托利党的坎宁派。
    在十九世纪二十年代末，商业复兴又转入衰落状态，辉格党能够攻击托利党和未改革的议会中的闲职和荒谬的矛盾以发泄饥饿群众的不满，这时托利党已没有余力来作任何有效的反抗了。

五、选举法改革案

    到了1830年，经济危机已达最高峰。工厂关门，失业人数急遴增加，在业工人工资下降，在南方，秋天暴发了前面说过的起义运动。在北方，工会象雨后春笋似地生长起来，并且到处流传着工人们正在武装和正在操练的流言。巴黎的七月革命和比利时的八月革命更助长了空气的紧张。正象1816年一样，经济困难很快地引起议会改革的要求。但这里有一重大区别，就是从1816到1820年，改革议会的要求几乎完全由工人阶级提出，而现在中产阶级也一样提出了这个要求。比托利党更加接近群众的工厂主和商店老板认识到单纯压制的危险，便着手利用人民的不满来作为自己争取政权的武器。
    因此，争取改革法案的运动空前广泛，具有空前严重的性质，虽然改革对不同的阶级意味着完全不同的事情，但象普累斯那样精明的阴谋家却能掩盖住这些分歧，甚至还善于加以利用。洛维特和欧文派创立了“工人阶级和其他劳动者全国同盟”（由于其经常集会的地点［即以后的黑僧场［Blackfriars Ring］，但在第二次世界大战中毁于空袭——作者注］，人们称之为圆厅党）并制定了普选权、无记名投票和一年一任的议会为纲领。这时，普累斯马上看出这个组织的危险性和价值。它之所以是危险的，因为它是认真的，因为它认定议会改革是走向社会改革和经济平等的第一步。它之所以是有价值的，因为它可以用来做为一件武器去威吓托利党，使托利党同意某种限度的改革（足以满足中产阶级要求的改革）以免发生革命，普累斯和其他辉格党始终不倦地用可怖的色调来描绘革命，一方面又扬言自．己如何费尽心力，运用圆滑手段和适当调处，才得避免革命。
    后来成为宪章派一个领袖的布朗太尔·欧布林在圆厅党的机关报——《穷人卫报》直率地揭露了这种诡计，他写道：
    “中产阶级和‘小老板们’用革命的恐怖为理由来诱使你们认可他们的方案……剧烈的革命不但是那些企图危害革命的人们所不能左右的，而且它正是那些人们最害怕的东西。”
    为了充分利用当时的局势，普累斯创立了他自己的全国政治协会，这是一个在中产阶级控制下的团体，但其中拥有大量工人阶级的会员，它能够被鼓动起来，在严格控制的限度内造成革命的恐怖。全国政治协会与托马斯·阿特乌德的伯明翰政治同盟及全国各地类似的组织都能密切合作，圆厅党只能影响工人中最进步的一部分，选举法改革案无疑地能博得大多数工人的热情支持，尽管它给予工人们很少直接的利益。其所以如此，只有考虑未经改革的议会性质和即将改革事项的性质就不难明白了。
    议会的性质、控制议会的各阶级、进行选举的方法、它的缺乏代表性以及随之而来的闲职制和营私舞弊，使它与我们已经描写过的十八世纪的议会没有根本不同［参见本书第十章第二节——作者注］，有少数的闲职位被废除了，日益增长的舆论迫使贪污行为稍有所畏俱，但这些收获却被两种恶化现象所抵销。
    1760年以来人口的增加和这种人口在分布上的变化，使议会议员更缺乏代表性。新兴的大城市都不选举议员，新的城市包括曼彻斯特、伯明翰、利兹和设菲尔德。而许多旧的选邑仍然是个小城，甚至连人口都已减少了。因此，除了议会议员已完全不能代表他所代表的地区的广大人民以外，与受地方绅士控制的乡村地区和虽小而古老的镇市比起来，工业区几乎完全被剥夺了选举权。其次，有值四十个先令不动产的自由业主阶级本来享有郡选举权，而这个阶级几乎全被圈占土地运动所消灭。随着自由农民这一阶级的消灭，选民主要是地主和偶有极少地产的各色人等。
    选举法改革案其实有两个方面：一个方面是调整选举权，把选举权给予各郡的佃农（因此增加了这些选区内的地主势力）和选邑内年值十镑以上的房产占有者，即城市中产阶级。于是在很多选邑内，许多以前本来有选举权的人现在却被剥夺了选举权。关于方案的这一方面，工人阶级自然是不热心的。但当一个激烈的反对腐败选邑和干薪职员的运动发动起来的时候，这一方面却暂时不为人注意了。
    选举法改革案真正受到人民欢迎的一部分就是清除了腐败选邑，把它们的议席转给工业城市和各郡。有五十六个旧选邑丧失了它们的两个议席，另有三十多个选邑丧失一个。在伦敦和大城市中新设立四十二个选区，有六十五个新议席分给各郡。工人们听到劝告说，一旦贪污腐化和贩卖选邑的旧制度被废除，他们就能指望很快地改善自己的生活状况。大多数工人相信这话：因此，选举法改革案激起了他们的热情，也因为同样原因，后来热情很快地完全消失了。
    1830年8月的普选在巨大的改革运动发展初期就举行了，但这时机足以使得力主改革而尚未合并成重建的辉格党的各个集团能获得稍稍过半的票数。11月，威灵顿被迫辞职，辉格党的内阁就职，恰在这时乡村雇工的起义被扑灭，因而新内阁惹起世人的厌恶。
    3月间，新任内阁首相格雷和他的助手约翰·罗素勋爵提出选举法改革案，这提案最突出最出人意料的地方就是建议废除一切腐败的和为一家一人所操纵的选邑，而不给予选邑所有者以任何补偿。马考莱叙述下议院中二读以一票的多数通过时的情景说：
    “皮尔拉长着下领；特威斯的脸象一张入地狱者的鬼脸，而赫利斯很象犹大在解去领带要作最后行动时的神情。我们握握手，轻轻地互相拍拍背膀，笑着，叫着，欢呼着走出来，去到休息室。”
    为了使这幅图画更完美，应当加以补充．当时马考莱刚作完他的最有名的演说，来支持选举法改革案，他说这个改革案可以改变“法律的破坏、职位的混乱、财产的掠夺和社会组织的解体”的情况。
    几夭以后，内阁在全院委员会上被击败而辞职。5月间，在人心非常激动的状态中举行了一次新的选举。儿乎每一个具有人民选举权性质的议席，包括八十个郡议席中的七十四席，都由辉格党取得了，这些议席再加上辉格党原来操纵的三分之一的腐败选邑，足以使他们获得一百三十六个议席的多数。选举法改革案在下院通过，但10月里却在上院遭到否决。最重要的是，投反对票的人大半是主教和由皮特加封的一群发战争财的贵族。
    正当这时，普累斯深思熟虑地准备好的机器真正发动起来。在秘密的政府经费和支持法案的富人们捐款帮助下，鼓动起普遍性的骚动，并且传播谣言说各工业城市发生了巨大的起义运动。人民对上议院的愤怒情绪在很大程度上是发自内心的，普遍的失业和饥饿使广大群众有理由起来暴动和示威。在这样愤激的情况下，圆厅党提出的普选权的要求就显得很书生气而且脱离了实际的政治斗争。因此，辉格党才能在同一时期击败了两派敌人。
    上议院有几个月的时间去吸取教训。同时，布里斯托尔的中心区大部分被烧毁，威灵顿和主教们的窗户被打破了，许许多多请愿书从全国各地雪片似地飞来，伦敦城变成了巨大猛烈的示威场所。12月里，一个新的选举法案提交下议院，到4月13日才在上议院以稍多于半数的多数票通过。
    当时托利党仍企图在全院委员会上削弱这个法案，但在5月间内阁辞职了。威灵顿企图另组一新内阁，可是他连同党的支持都得不到。普累斯和辉格党或许因为他们以前操纵群众狂热的成功而感到恐俱，于是采用一套新的但同样有效的计谋，即向银行挤兑。九天以后，威灵顿自动放弃了组阁的企图，格雷重任内阁首相，得到威廉四世的允许，加封许多新贵族，强使上议院通过法案。在这样的威胁之下，上议院让步了，1832年6月7日通过选举法改革案，该法案从此成为法律。尽管这法案在许多方面显得不够完善（在一千四百万人口中，它只把选民名额由二十二万人增加至六十七万人），但它的重要性怎么说也不为过分。第一，由于把政权交给工业资本家及其在中产阶级中的追随者，改革案便为控制着十九世纪中叶英国政治的自由党创立了一个群众基础。从这时起，以科贝特和菲尔登当选为奥德姆的议员开始，英国北部工业区的一些城市才开始选派一些激进分子进入议会，并开始形成一个界限明确的政治集团——自由党的左翼，这个集团有时与自由党合作，但经常采取独立的政治路线。例如在下议院始终有一个人数不多而有能力的集团支持宪章派的要求。
    在1830到1885这五十五年间，出现了九次辉格党和自由党的内阁，在任期间总计约四十一年，在同一时期内，六次托利党内阁执政只十四年。这事固然可惊，而尤其值得注意的是，托利党只有以执行实质是自由党的政策为代价，才能当政，例如废除谷物法和制定1867年选举法改革案。选举法改革案创立了前两世代的经济革命所要求的政治制度。
    第二，选举法改革案改变了下议院、上议院和王室三者之间的政治平衡。下议院牺牲上议院而获得利益，因为他们能够（虽是欺诈地）自称是反对贵族党的人民的代表，也因为废除腐败的选邑，贵族院便失去了控制下议院组织成分的势力。由于同一原因，王室也失去了直接干涉议会政治的最后方法。由于王室失去了它在十八世纪时任意使用的任命权和贪污的权力，于是它在下议院也失去了自己的党羽。从此以后，王室的势力虽然常常有时仍很大，但必须通过统治阶级内部私人的接触和通过外国的元首而秘密地间接地活动。因此王室在外交上比在内政上更有势力。
    通过选举法改革案的第三个结果，也许是最重要的结果，却是很偶然的，间接的。曾经担负绝大部分斗争任务的工人们很快认识到自己竟未得到丝毫利益，1834年的救贫法更使工人们相信辉格党和过去的托利党一样不关心他们的利益。因此，在1832年后的若干年中，群众愤怒地从议会政治转向革命的工联主义，而当这件武器的局限性又暴露出来，他们便着手在宪章运动中建立第一个独立的工人阶级的政党，这些都不是偶然的。


第十三章 自由党的得势

第十三章 自由党的得势

一、新救贫法与铁路时代
二、谷物法
三、对外政策：从帕麦斯顿到迪斯累里
四、第二次选举法改革案

一、新救贫法与铁路时代

    辉格党资产阶级在争取选举法改革案的斗争中，曾不得不接受工人作为他们的同盟者，而在1832年以后的年代里，他们却深沟高垒，牺牲地主和工人来巩固自己的地位。他们的首要任务是把1832年取得的胜利扩张到地方管理的范围。如果说议会制度是过时的和混乱的，那末市镇的政治可以说更为恶劣。城镇虽则在选举的机构控制之下，但这个机构通常代表当地的地主或城镇内一派有势力的人们的利益。许多新兴的，过去一两世代才从乡村发展起来的城镇根本没有真正的行政机构。乡区是在治安法官的专制统治之下。同时有一些随时设立的，职能上不协调并且持有互相冲突的主张的极其混乱的委员会，处理一些特殊的问题。在这种混乱情况下，贪污与无能便盛极一时了。
    1833年苏格兰的市镇条例，和1835年英格兰的市政改革条例扫除了这些机构的大部分，并代之以前者由收入达十镑的家长和后者由所有纳税人选举出来的机构。实际上，这些条例保证了辉格党的中等阶级对大多数的较大城镇的控制，因为工人阶级直到十九世纪末才开始作为一种独立的力量而参加市政。
    农村地区仍在托利党乡绅们的手里，正如1688年以后辉格党被迫将农村地区仍留给托利党一样。到了1888年，郡参议会才设立起来，为市镇以外的地区规定了地方自治的形式。这种地方行政上的两重性使地主阶级在整个工业资产阶级得势的时期，得以继续保持它的社会基础。这种两重性使他们在谷物法上能作长期的斗争，并且使议会中的两党制度成为英国统治阶级内部的分裂的一种反映。
    在这个英国选举制度改革以后的第一任辉格党内阁的其他许多措施之中，有1833年的工厂法，这个我们已经叙述过了，而关于黑奴制的废除将在以后的章节里叙述（参见本书第十五章第四节——作者注）。这些改革发生在剧烈的阶级斗争中，这项阶级斗争亦将在以后叙述，但必须把这些事时刻记在心里。再也没有比1834年的救贫法更猛烈地激起阶级感情，或更完全地暴露辉格党统治的阶级本质，辉格党在救贫法中用当时正统派的政治学家的原则，来解决地方管理的各种问题中争论得最厉害的问题。
    对统治阶级说来，有两个理由使救贫法的修改成为必要的。首先，因为一个全国性的和地方的财政危机似乎快要到来了。1815年，总预算为六千七百五十万镑，其中大约有二千五百五十万镑征自直接税，而有一千四百万镑以上来自所得税。战后资产阶级设法废除了所得税，并且在1831年的全国总收入四千七百万镑中，直接税仅占一千一百五十万镑。这个数目只等于国债持券人所得的利息的五分之二。其结果则为一系列的不平衡的预算和加在人民大众身上的一个完全不相称的税捐负担。
    斯品汉姆兰制度在各地日益不适合于一个工业国家的需要，已经使许多教区濒于破产。救贫税在二十年代的中叶下跌到几乎只有四百五十万镑左右，以后在1831-1832财政年度，由于经济危机的影响，又升到七百万镑以上。
    斯品汉姆兰制度不仅是不经济的，而且它也延长了小规模的手工业对工厂工业的斗争，阻碍了廉价劳动力的供给，而工厂主则希望廉价劳动力流入工业市镇。手工织工和小手工业者曾经为了逃避进入工厂而拚命挣扎了一个世代。他们的收入逐年下降，直到一个成年工人在整整一个星期的工作里已不能赚取五个或六个先令以上的收入。即使领到救贫法项下的补助，这种工资也是饥饿线上的工资，但是，织工以及失业的和偶尔就业的农业工人至少是在外面挨饿的。在1834年他们只好在工厂和救贫院之间作选择了。这样，救贫法既取消了院外救济，就把新的工人队伍带进了赚取利润的行业之中，宛如本世纪末叶的茅屋税使非洲的黑人加入这种行业一样。
    新救贫法的原则是简单的．即是每个需要救济的人都必须在救贫院内领受救济。在实行斯品汉姆兰制度的时期，救贫院主要是收容老人、残废人和儿童以及一切没有办法和没有保障而不能免于被收留在这里的人们的地方。这些救贫院曾被视为模范，许多新的贫民院也依照这个样子建立起来了，它不是象现在一样由各个教区分别建立的，而是由各个教区联合建立起来的“联合院”。为了使新制度充分发生效力，因此必须使贫民的状况比外面的最不幸的工人的状况“更不合适”些。1834年救贫法委员会带有恶意的报告说：体力强壮的住院贫民必须“经受懒汉和恶棍所望而却步的劳作和训练的课程”。在千百万的人民濒于饿死的时候，只有把贫民院弄成可以想象得到的各式各样的卑鄙和残暴行为的中心，才能达到这个目的。在救贫院里家庭是被拆散了，食物是不够而且恶劣的，所派给的工作是下贱的和无意义的，其中最经常的工作是选捡粗麻和打碎石块。
    政府故意使救贫法的施行尽可能地不为群众所控制，任命了三个实际上不负责任的委员，即所谓“萨默塞特宫的三个王爷”，他们在整整十年中和他们的秘书埃德文·查得威克成了英格兰最可恶的人了。这种做法及其理由和1934年国家联合内阁所设立的失业救济局颇相类似。
    科贝特在他去世的前一年，始在下议院展开了反对“救贫法牢狱”的斗争，而继续这个斗争并且把它和宪章主义的伟大的阶级运动汇合起来，是由另外一些人来进行的。救贫法使辉格党大大地失去了人心，并且使人民确信他们自己在选举制度的改革法案上受了欺骗。人民举行巨大而愤怒的示威游行来欢呼象奥斯特勒或美以美会牧师约瑟夫·雷纳·斯提芬斯等演说家的演说。斯提芬斯在纽卡斯尔宣称：“我们不能让妻子和丈夫、父亲和儿子拆散、坐牢和喝稀粥——不能让妻子和女儿穿上囚衣——不要这些——纽卡斯尔应当而且必须成为一片烈火，而要扑灭这烈火只有一个办法，即是要用支持这个措施的人们的血来扑灭它”。
    有些地方，在人民和军队的剧烈的冲突之后，救贫院被袭击和烧毁了。在许多北部的市镇里，十年或十多年以后，新的法律才能正式实行。托德默登的一所救贫院在三十年之后才建立起来。然而，群众的鼓动却随着1839年前后的宪章主义活动的第一个阶段的结束而消逝了，于是救贫法能在农村和工业地区达到它的主要目的。三十年代之末，救贫税下降到四百万镑与四百五十万镑之间。
    关于这一点，还有种种外在的原因，其中最重要的即是铁路时代的到来。1823年斯托克顿到达林顿的铁路通车了。1829年那远为重要的铁道，即连接曼彻斯特和利物浦的铁路也修通了。最初，铁路是主要地被视为运货的工具的，但不久就发现蒸汽机的速力远非当初想象所能及，而且用火车载运旅客，比之马车既快而又省。
    建筑铁路的热潮带动了投机事业的活跃，关于证券和地价的投机买卖亦因之而增多。在1834年至1836年之间，为了建筑铁路而募集的款项约达七千万镑。首先在工业地区，其次在由伦敦向四周扩展的许多干线上，再次在许多小的支线上，铺下了几千英里的路轨。投在这些工程上的资金多不能即刻产生利润，因此，在1845年发生了一个波及许多工业部门，影响大部分的银行的严重经济危机。这一次危机与其说是由于铁路公司的任何真正的不稳而引起的，毋宁说是由于投机热所造成的结果，所以危机很快便消失了，继之而来的，是一个更大的筑路热潮。
    它的结果几乎可以称做第二个产业革命。铁路时代标志着工业的各个部门的巨大增长的开始，英国工厂主垄断的加强和现代重工业的开始。英国的出口总值从1830年的六千九百万镑增至1850年的一亿九千七百万镑，而比这种数量上的增长更为重要的是某些重要的工业，特别是煤矿业和铁业部门所受到的刺激。1830年的生铁产量为六十七万八千吨，而到1852年则增至二百七十万零一千吨。煤的产量也从1800年的一千万吨增加到1865年的一亿吨。
    英国不仅是第一个为它自己建造完整的铁路系统的国家，而且立即在全世界许多国家，尤其在殖民地和半殖民地的没有足够稠密的人口或没有充足的集中了的资本以建造自己的铁路的国家中开始建筑铁路，并且获得了巨大的利润。
    在这种情形之下，许多铁路通常不仅由英国的承办人来建筑，而且资金也是用债款的方式募自伦敦的。这样，英国的商业进入了一个新的阶段。英国的出口商品直到1850年左右为止绝大部分是属于消费用的各种商品，特别是棉织品。自从1850年起，棉织品虽然仍是出口商品中的最大的一项，不过数量愈来愈大的铁制品，铁轨，火车头和货车以及各种机器己经运往海外去了。英国已经开始输出生产资料，英国工业资本主义的重心亦已开始从曼彻斯特转移。
    铁路勃兴的直接的国内影响是创造了需要大量劳动力的条件。直接的在铁路建筑方面，间接的在煤矿，钢铁和其他工业方面都需要大量的劳动力。自从1830年起千千万万的筑路工人在工作，工人的数目不断地在增加，到了1848年约有将近二十万。工人中间有许多是爱尔兰人，但是估计其中绝大多数是1834年的救贫法所“释放”的英格兰工人。另外的一些人流入矿区，他们走投无路，又没有组织，因此能和原来的在业工人竞争。因此，有人说，1843年斯塔福德煤矿的监工们“很容易从农场或其他行业招募工人到矿坑做工，这些人愿意拿每日比一般的矿工少三辨士或四辨士的工资而来工作”。
    其次，铁路使工人们更易于从此处移往彼处，使他们易于离开乡村而寻找有工可做的工厂市镇。救贫法委员会在他们的1835年和1836年的报告中认为：他们成功地帮助了东盎格利亚和英格兰南部的“灾害地区”的居民移往英格兰北部和中部地区。
    另外一种移民，由于有了铁路和与之相辅而发展起来的轮船而达到了前所未有的巨大规模。1837年在新西兰的殖民开始了。1840年澳大利亚移民数目众多，，以致使澳大利亚在事实上不能再用作罪犯拘禁站了。许多移民到加拿大去，同时美国建筑铁路（1840年达二千五百英里）开辟阿勒格尼山脉以西的辽阔新地。1840年时每年的移民约有七万人，由于澳大利亚和加利福尼亚金矿的发现，五十年代中叶每年移民的数目比1840年几乎又增加了一倍（参见本书第十五章第二节）！
    辉格党内阁在1840年时已摇摇欲坠了。五年不平衡的预算和一个长期的不景气使它的威信扫地。救贫法不仅为没有选举权的工人们所厌恶，而且也为有选举权的大部分中等阶级下层所不喜欢。对于其他部分的资产阶级来说，鉴于以要求宪章为中心的剧烈的阶级斗争，似乎需要结束社会改良的尝试而组织一个强有力的反动的内阁。
    此外，辉格党由于它的特殊的阶级构成而不能处理谷物法的问题，但是谷物法的废除已经成为不可避免的了。构成辉格党的骨干的工业家决定要废除谷物法，但是古老的辉格党的地主家族仍占着许多重要的位置，他们无法实施一种将大大地削减地主的，亦即他们自己的收入的措施。把谷物法搁置起来，双方都不满意，而且大家都正确地认为这正是衰弱的兆征。
    在这种情形之下，1841年选举结果托利党获胜，并组成了以皮尔为首的内阁。地主们如释重负，但是由于经济上的需要，不久即迫使新的内阁走上了自由贸易和废除谷物法的道路。

二、谷物法

    1815年的谷物法是英国的地主们作为一个阶级的最后一次彻底的胜利，但是它是一种自杀性的胜利，因为谷物法不可避免地使地主和所有的其他阶级隔离起来，并且使工业家得以装作（虽然是伪善的）是全民的保卫者，反对自私的和垄断的少数派。谷物法的目的明显地是要保持小麦的价格，达到拿破仑战争时期当波兰和法国的谷物全部或一部分不能运到英国时的缺粮年份的水平（在拿破仑战争时期，甚至在战事最剧烈的1811年，拿破仑也迫于法国北部农民的穷困而不得不任令谷物运往英国。在其他年份，当局对于这种贸易往往故意装作没有看见——作者注）。当着价格低于每夸特五十先令的时候，便禁止任何小麦的进口。
    从谷物法成立的一天起，除了地主和农民而外，没有一个人不恨它，甚至农民也发现，实际上小麦价格的波动非常之大，市场经常为人所操纵，以至夺去了他们可能获得的利润。1828年和1842年曾企图采用调节制（按这种制度，如国内谷价高，对进口的谷物所征的谷物税就降低，如国内谷价低，所征的谷物税就调高——校订者注）来改进谷物法，但是并没有成功。反对谷物法与要求改革议会制度的运动紧相联系着，曾在彼得卢时期广泛地展开，但在1820年以后即归熄灭，而到了1837年开始到来的工业不景气时期又重新复活起来。这次的运动与其说是出于人民大众，倒不如说是出之于工业资产阶级，工业资产阶级急切地希望减低劳动费用。
    1838年科布顿和布莱特组织了反谷物法同盟，它和宪章派争夺对工人阶级的领导。马克思在1847年写道：“人民把那些充满自我牺牲精神的人们，把包令、布莱特一类人及其同伙看成自己最大的敌人和最无耻的伪君子。谁都知道：在英国，自由派和民主派之间的斗争被称为自由贸易派和宪章派之间的斗争。”（马克思，《关于自由贸易的演说》，载《马克思恩格斯选集》第1 卷，人民出版社1972年版，第195 页——校订者注）宪章派组织了反对反谷物法同盟的示威游行，用他们的生活状况中的许多事实质问反谷物法同盟的发言人，这样在若干工业市镇中使反谷物法同盟除了召开他们的拥护者凭券入场的集会以外，不能举行任何集会。最近研究谷物法的历史专家费伊叙述1842年夏季兰开夏大罢工时候的情况说：“那些反谷物法同盟的面红耳赤的演说家都变成了脸色灰白的警察。代表们都离开伦敦而去英格兰北部，去为女皇陛下维持治安，而皮尔和格莱安（托利党内阁的内务大臣）都是为女王服务的”。
    尽管如此，宪章派的斗争使反谷物法同盟和托利党之间的争吵宛如儿童的饶舌不休，它是促成废除谷物法的最有力的因素之一。在革命的威胁之下，统治阶级的各个敌对的集团被迫暂时不提他们的争执，并且除了通过废除谷物法而外，还通过了一个工厂法，一个煤矿法和1847年的十小时工作日法案。工人阶级比“腐烂的马铃薯”更“使皮尔吓得要命”。
    如果认为反谷物法同盟的宣传鼓动在工人中间没有发生影响，那也是同样错误的。反谷物法同盟运动的规模是空前的，而且也是不惜重资的( 1843年募集的款项即达十万镑，散发的传单达九百万份），还享有铁路、廉价报纸和一辨士邮政制等等所能提供的一切便利。任何时候，科布顿或布莱特发言以后，许多报纸都广泛地刊登了他们的发言，同时，反谷物法同盟的演说家能够迅速容易地在全国各地走动。他们有着皮姆、甚至科贝特所永远想象不到的便利，来传播自由贸易的说教。
    我们必须根据这不断的外来压力，和那众所周知的明显事实，即人口的增长使英国的粮食不能自足，来探索1841年以后皮尔迟疑不决地走向自由贸易的各步骤的根源。
    其中的第一步是由于皮尔从辉格党手中接收过来的紊乱的财政所导致的。他废除了各式各样的捐税和关税而代之以一种所得税，所得税在管理上既较简单而在收益上反较为丰富，而且到底减轻了工业的负担。这些捐税是属于工业方面的，支持皮尔的地主们并不维护它们。且不间废除这些捐税是有意的或无意的，但由于废除这些捐税的结果，使谷物法成为一种孤立的反常的现象，愈益显得突出和难以维护。
    这些年里，皮尔似乎曾经彻底地研究了当时的形势，并且认识到，地主们通常相信的所谓波罗的海沿岸的谷仓里的巨量小麦已准备向英国倾销，乃是一种无稽之谈。他知道双方很少人知道的情况，即任何国家能输出的余粮，在数量上仍旧是很小的，废除谷物法的最大效果是可以防止那种否则不可避免的物价的上涨，而物价的上涨可能酿成革命的后果。因此，他胸有成竹，当爱尔兰的饥荒给他提供一个借口的时候，便准备违反大多数的支持他的人的意志而强行通过谷物法废除案。
    但是，在做到这一点以前，英国发生了一个产生重大的后果的政治危机。1845年冬皮尔遭到了托利党内部的反抗而辞职。辉格党曾迫于反谷物法同盟所提出的步骤而声明主张彻底废除谷物法，并在着手组织内阁。突然之间，约翰·罗素勋爵凭着细小的借口，宣称他不能组阁而把组阁的责任交还给皮尔。这种政治上无耻的卑怯的行为此次受到了极大的报应。罗素迫使皮尔在辉格党的支持之下废除了谷物法，促成托利党内部的分裂，因而使它在以后的二十年间陷于束手无策的境地。
    一个年青的和不很出名的犹太人政治家本杰明·迪斯累里领导了对皮尔的反抗，迪斯累里在帝国主义时代的初期重建了托利党，从此托利党已经主要地不再是地主的政党而是新势力财政资本家的政党了（参看本章第四节——作者注）。1850年皮尔去世的时候，有一批主张自由贸易的托利党分子加入了辉格党。其中有威廉·尤尔特·格莱斯顿，当时他已经四十一岁了。
    谷物法在1846年6月废除，少数的临时性的捐税还保留到1849年。它的结果远非当初所能料及。粮价并没有降落，事实上从1851-1855年的五年之间的平均粮价为五十六先令，而1841-1845年的五年之间的则为五十四先令九辨士。这是由于一系列的原因造成的，例如：人口的增加和由于工业的复兴而形成的需要量的增大，历年的歉收和1853年的克里米亚战争阻碍了波兰的小麦输入英国。在土耳其、美国和其他地区虽然开辟了新的谷物来源，但是这些国家的供给量仍是比较小的，事实显然，假如谷物法还没有废除，则粮价势将更加高涨。以后，美国的南北战争使谷物的输出中断了若干年，直到1870年铁路打开了美国中西部的广大的产麦区以后，真正大量的谷物才开始输入英国。
    工厂主们在力图争取民众支持时曾强调废除谷物法会降低粮价，但在废除谷物法以后他们所得到的好处，却不是由于粮食降价而是由于进口的增加和他们自己的产品的市场的不断的扩大。这样，随着东方公司输入的小麦量的增涨，兰开夏棉织品的输出也从1843年的十四万一千镑增至1854年的一百万镑了。
    关于这一方面，谷物法的废除必须视作整个的自由贸易的立法的一部分，这种立法助成了1845年至1875年间的工厂主的黄金时代。谷物的自由贸易以后，继之而起的是食糖的自由贸易，和最后在1860年的木材的自由贸易。在海外的工业发达起来以前，这时英国的工厂主和世界市场之间没有任何障碍物。
    恩格斯在总结这整个时期时写道：
    “无论如何，紧接着自由贸易在英国获胜以后的那些年代，看来是证实了对于随这个胜利而来的繁荣所抱的最大希望。不列颠的贸易达到了神话般的规模；英国在世界市场上的工业垄断地位显得比过去任何时候都更加巩固；新的冶铁厂和新的纺织厂大批出现，到处都在建立新的工业部门。……1848年到1866年期间不列颠工业和贸易的空前发展，无疑在很大程度上是由废除食品和原料的保护关税引起的。但是，也不仅是这个原因。同时还发生了其他重要的变化，这些变化也促进了这一发展。在这些年代中，发现并开采了加利福尼亚和澳大利亚的金矿，从而极大地增加了世界市场上的流通手段；在这些年代中，用蒸汽－发动的运输工具最后战胜了其他各种运愉工具；在海洋上，轮船现在已经排挤了帆船；在陆地上，铁路在一切文明国家中都占第一位，碎石公路次之；运输现在变得比过去快三倍，而过去的运费比现在贵三倍；因此，在这种有利的条件下，利用蒸汽进行生产的英国工业，依靠损害以手工劳动为基础的外国家庭工业而扩大了自己的统治，这就不足为怪了。”（恩格斯：《保护关税制度和自由贸易》，载《马克思恩格斯全集》中文版第21卷，第416-417页——校订者注）
    时机对于英国的资本家是有利的，因此他们把他们的幸运看做是一种自然的法则，并且希望它永远是如此。
    废除谷物法对于农业的影响如果不和工厂法对于工业的影响作比拟，则是远为惊人的。它的结果，不是破产而是更加繁荣，不是缩小耕地面积而是扩大耕地面积。仅是外国竞争的威胁就导致许多技术上的改进。作为废除谷物法以后的损失的补偿，地主们在议会里以很低的利息，为他们自己借到了改良农业用的款项，这样，使他们得以增加土地的价值并且从农民身上获取巨大的利润，而农民在农业改良方面则须负担较高的费用。
    1845年发明了制造水管的机器，从而使大规模的农田排水工程成为可能。农田排水工程增加了土壤粘性重的产麦地区的生产量，它使耕作易于进行，并且使施用人工肥料有利可图。这时候，硫酸按、海鸟粪磷肥和骨肥都成为常用的肥料了。农业上还采用了许多新的机器，1853年英国皇家农学会的博览会上所陈列的农具即不下二千种。由于开矿、建筑铁路等需要大量的劳动力的结果，1845年至1859年之间农场工人的工资也增高了，而农场工人工资的增高更直接地刺激农业上机器的使用。在相当时候，这种农业上使用机器数目的增加使雇用的农场工人的数目减少了，但是耕地面积却增加了五十万英亩，而农业总产量更相应地大为增加了。
    资本的更大量地应用于农业，使农场的面积更为加大了。自1851年至1871年之间，一百英亩以下的各种面积的农场减少了，而三百英亩以上的农场却增加了，由一万一千零十八个增至一万三千零六个，其中在比例上增加最多的乃是五百英亩以上的农场。
    这个繁荣的时期一直持续到普法战争结束以后的那个短期景气的末尾。然后景气时期突然告终，随着大批的美国小麦和澳洲羊毛而来的乃是一个长期的不景气。工人生活状况的改善早已终止了，当加利福尼亚和澳大利亚的黄金流入英国致使物价高涨的时候，工人的实际工资已大为降低了。
    英国的工业和农业的同时繁荣，说明了为什么在谷物法废除以后的二十年间工厂主与地主之间没有发生公开的冲突。直到六十年代改革运动重新起来以前，没有使英国的统治阶级的各个集团分裂的重大政治间题。与十八世纪相类似，政治变成了愉快的赌博，而代表辉格党的一切最守旧的方面的帕麦斯顿则是主宰英国政治的夭才。1851年的大博览会原来是希望导致一个世界和平的时代的，但事实上却带来了一场新的欧洲的战争。尽管如此，这个博览会在英国导致一个社会异常稳定的时期，这时政治事件的详情远不如对出口货进口货不断上升的统计表和对跳跃式增长的所得税的统计表那样使人感兴趣。这就是无与伦比的维多利亚时代。

三、对外政策：从帕麦斯顿到迪斯累里

    十九世纪中叶自由党的对外政策的基本原则非常简单。这些原则是“有灵感的行商”的原则，亦即是商人有货要卖的原则。英国用远比它的任何竞争者为强大的海军作掩护，努力在经济上渗入它的殖民地和远东国家。它在欧洲事务上，尽可能避免一切严重的纠纷，英国的势力仅仅用来防止任何强国取得显然的优势地位。英国对待势力强大的国家极为慎重；而对于弱小的国家，只要用威吓欺诈可以得利的时候便加以威吓欺诈。
    帕麦斯顿勋爵是这种政策的代表人，他从1830年到1865年儿乎没有间断地支配着英国的外交部。在内政方面，他属于辉格党的最反动的集团。在外交方面，他享有他完全不配享的自由主义的名望。1853年马克思在仔细研究了当时一切可能得到的资料以后，率直地宣称，帕麦斯顿被俄国欺骗了几十年。不管这个论断的真实性如何，而且至今还无法得出定论，但是至少有一点是显然的，即帕麦斯顿所执行的外交政策是有利于俄国的。
    帕麦斯顿鼓动波兰人在指望英国的援助的情况下起义，然后出卖了他们，一如他在1864年鼓动和出卖丹麦人一样。他赞成派遣俄国兵去镇压1848年的匈牙利革命。他之所以支持意大利革命也许是认为意大利的统一将削弱奥地利，因而间接地加强俄国。1850年前后，高加索北部塞加西亚的山区部落起义的时候，帕麦斯顿所扮演的角色和近时墨索里尼征服阿比西尼亚时塞缪尔·霍尔爵士所扮演的并无不同之处。1851年12月拿破仑三世发动政变以后，帕麦斯顿赶紧承认了拿破仑三世，1840年和1860年英国对中国所进行的掠夺性战争（即，第一次鸦片战争和第二次鸦片战争，应当注意到本书作者观察历史的视角仍然是欧洲中心主义的——录入者注），帕麦斯顿也负有最重大的责任。
    然而，在1850年以后，英国与俄国的冲突大概是不可避免的了。全欧洲各个国家革命运动失败以后俄国在欧洲大陆上已经没有劲敌了，而这次欧洲各国的革命运动之所以失败主要是由于俄国的干涉的结果。奥地利是衰落和破产了，德意志仍旧是分散的、未归普鲁士统率的许多小国，法国是斗争最激烈的地方，仍处于骚动的状态。俄国则是“欧洲反动势力的强大堡垒，后备阵地和后备军。”
    而英国最关切的重要问题乃是俄国的扩张在两个方向威胁着英国资产阶级的利益。首先在亚洲，俄国在一大块又一大块地吞并土耳克斯坦（即今天的中亚南部，乌兹别克斯坦、土库曼斯坦、塔吉克斯坦、吉尔吉斯斯坦，当时分别属于希瓦汗国、布哈拉汗国和中国——录入者注）。俄国向印度的扩张已经使英国人震惊起来，因为印度正在成为英国的工业和财政的全部结构的重要支柱（另一方面，自从1850年前后起，英国在排除俄国利益的对亚洲腹地区的愉出贸易迅速地发展起来了——作者注） 。
    1850年，俄国对印度的直接威胁也许是遥远的事，但是通过土耳其而来的威胁却是比较直接的。随着轮船的发达，经由地中海通往印度和东方国家的路线又复成为重要的了。轮船航行于好望角路线仍有很大的困难，因为那里缺乏加煤站的设备。因此，大约自从1835年起，轮船的定期航线是从英国到亚历山大，然后再由苏伊士到印度。开凿苏伊士运河计划虽早已提出，但是直到1869年才通航。地中海的这一角的日益重要至少是1850年前后英国与俄国对耶路撒冷圣地发生重大兴趣的一个主要原因。
    如果俄国侵入土耳其，那末俄国不仅会控制通往印度的路线，而且也会在英国和法国享有相当的直接利益的东部地中海取得优势；同时，如果俄国军队出现于多瑙河上，那末它在中欧的强大的地位便将变成无可置疑的霸主地位。土耳其帝国在这时候仍拥有整个巴尔干半岛，但是它的统治正在衰落，在塞尔维亚人、保加利亚人和罗马尼亚人中间，兴起了强大的民族起义运动。沙皇的政策之一是控制这些运动的，并且利用它们来削弱土耳其和奥地利。
    在克里米亚战争中，英国和法国的动机完全是自私的，但是如果俄国在这次战争中取得胜利，则将成为全欧洲的进步与民主势力的灾难。英国领会到这一点，所以这个战争完全得到了人民的支持，而主要的反对则来自布莱特-科布顿集团。自然，由那些剥削印度和爱尔兰的剥削者，或那些支持小拿破仑（即法国皇帝拿破仑三世——录入者注）的骗子和冒险家来痛斥沙皇的暴政是可笑的也是虚伪的。不过，在群众中间，人们对波兰和匈牙利的命运记忆犹新，群众憎恨沙皇政府是真实的，也是强烈的。
    发动战争的借口，象保卫圣地和土耳其的基督教少数民族（奥斯曼土耳其帝国疆域内居住有很多信仰基督教的族群，多为东仪天主教、东正教、亚美尼亚使徒教会、叙利亚正统教会、科普特正教会、亚述教会等东方基督教信徒，与英国常见的普世圣公宗、天主教、长老会等西方基督教属于不同的教派——录入者注）的待遇问题等等，都是完全无关紧要的。战争爆发以前的长时期的谈判的特点是，英国政府既同意俄国所提出的条款，却又引诱土耳其政府拒绝这些条款，它通过英国驻君士坦丁堡的大使斯特拉特福德·德·雷德克利夫勋爵非正式地向土耳其保证，如果战争爆发，英国将予以海军和陆军的支援。
    克里米亚战争中的许多军事占领，以围攻塞瓦斯托波尔海军基地和要塞为中心的军事占领乃是一系列的错误。在阿尔马战斗（1854年9月20日）结束以后的六个星期内，塞瓦斯托波尔是任何时候都可以轻而易举地攻取下来的，但是英法两国的统帅却过分小心地采取了正式的围攻，而他们在正式围攻下却又没有足够的兵力进行有效的攻击。围攻的部队不久即发现严寒的隆冬突然来临，既没有必要的组织，又缺乏应有的装备。后来据佛洛伦斯·南丁格尔（正是在这场战争中，南丁格尔参与了对伤者的护理——录入者注）的记载，在英国军队中死亡者达二万五千人，其中有一万六千人是由于军事组织的无能而死亡的（国内居民得到关于战事经过的正确报道，这次战争是唯一的一次。由于电报的应用而出现了战地记者，同时他们还没有受到军事检查制度的损害。因此，罗素发表在《泰晤士报》上的通讯，引起了强烈的激动——作者注）。
    这次战争之所以取得胜利，是因为俄国的将军们和官吏们更加无能。俄国的严重弱点，过去为外界所没有想象到的，现在都暴露出来了。这些弱点，后来在日俄战争中和1914年暴露得更为明显。俄国在经济和社会方面仍处于十八世纪，无力进行大规模的现代化战争，而日益机械化的战争是要求以机器工业为基础的。1854年战争开始的时候，双方使用的武器，战术和军事组织还是和拿破仑战争时代所用的差不多。
    1855年9月塞瓦斯托波尔陷落以后，不久即缔结了和约，这个和约把在巴尔干的土耳其统治的实际问题搁置在一边避而不谈，土耳其帝国又被拼凑起来而俄国则被禁止在黑海中的任何港口设防或驻留海军。、
    这个和约产生了预期的效果，即阻止了俄国的扩张，直到1870年普鲁士战胜法国改变了欧洲整个均势的时候为止。此后，俄国即宣布废除和约中关于黑海中立化的条款，开始实行新的扩张政策，终于酿成1876年的俄土战争。这次战争中，迪斯累里命令英国海军举行示威演习，制止了俄国的前进而没有使英国卷入实际的战争；按照1878年的圣斯特法诺条约，在从土耳其帝国的巴尔干省份划分出来的土地上，几个新的国家（指保加利亚、罗马尼亚和黑山——录入者注）建立起来了，但是这些地区并没有成为俄国的势力范围，却成了俄国和奥国的争执的地区。
    克里米亚战争是1848年革命失败以后所自然产生的一系列欧洲战争中的第一个战争（1848年革命的失败使欧洲正在兴起的中央集权的民族国家变成军事专制国家）。继克里米亚战争而起的有1864年的施勒斯维希-霍尔斯坦战争，1866年的普奥战争，与意大利的统一相关联的一系列战争和1870年的普法战争。1871年以后，一个新的时期开始了；在这个时期许多强固的侵略国家已经形成了，并且这些国家已开始组成了互相敌对的集团。这是帝国主义时期，它导致1914年的第一次世界大战，我们将在以后的章节里叙述（参见本书第十六章）。在这一系列的欧洲的战争中，英国仅仅起了微小的直接作用，而它们对于这个时期的英国历史的影响也不大。在1861年开始的美国南北战争在各个方面都是远较重要的。归根结底，这个战争决定美国将来的发展：是成为工业的国家，还是成为种植园经济的，用奴隶劳动生产粮食和原料运销国外，并由蓄养奴隶的贵族来统治的国家。在某种限度以外，这两种经济是不能并存的，所以这个战争是地主贵族与资产阶级民主主义之间的阶级斗争。这个战争乃是在欧洲由法国革命开始的那种阶级斗争的另一种形式，正如美国的奴隶制度从某些方面看来乃是特殊的美国式的封建主义。
    英国把美国南北战争看做是阶级斗争，而在支持北方抑或南方的问题上明显地表现出阶级的区别。差不多整个的统治阶级是坚决支持南方的奴隶主的（不过，科布顿‘布莱特和他们的党徒却始终支持着北方——作者注），地主是出于自然的同情，棉业界和航业界的巨头则因为北方封锁南方港口致使棉花不能到达兰开夏。他们曾要求正式承认南方联盟政府，并利用各种机会妨害和激怒北方。当走私船“亚拉巴马号”准予离开利物浦以蹂瑙北方的商船的时候，局势已发展到顶点了。
    整个工人阶级也同样坚决一致地支持北方。兰开夏的棉纺织工人的斗争是最值得注意的。兰开夏的棉纺织工人因为失业而陷于十分穷困的境地，但是他们拒绝参加雇主们用各种方法拉拢他们参加的迫使北方解除棉花封锁的运动。由于美国南北战争而引起的阶级冲突，第一次打破了自从1848年宪章运动失败以来工人运动完全停滞的状况。它是导致1867年的英国选举制度改革法，社会主义的再生和爱尔兰的芬尼亚主义兴起的运动的开始。这些发展将在本书以下各章节叙述，这里只须略述美国南北战争在经济上发生的影响。
    棉纺织业在1861年仍是英国的最重要的工业，而兰开夏纺纱所用的棉花，绝大部分来自美国。1860年自美国输入英国的棉花为十一亿一千五百万磅，而从印度输入的则为二亿零四百万磅。1863年秋季棉荒达到高峰的时候，差不多有百分之六十的棉纺织工人是失业的。在业的纺织工人的工资也被大大地削减了，其中一部分原因是由于棉纺织厂用品质低下的印度棉花代替了美国棉花，而更其重要的原因是由于雇主趁着营业萧条的机会，强减工资，在有些情况下工资甚至降低到每周四先令到五先令。对工人们说来，棉荒乃是一种不可挽救的悲剧，而雇主们到头来却能把它变成赚取更多的利润的源泉。新的棉产区已经在印度和埃及建立起来了（到1865年，从印度输入的棉花增至四亿四千六百万磅）。埃及则出产品质优良的长绒棉。这些棉田的利润完全属于英国的资本家，而不归属于美国的资本家。这种新的商业上的经济作物的输入更加限制了印度和埃及的粮食作物的栽种面积，而印度和埃及的粮食作物的栽种面积早已不能满足它们增加了的人口的需要了。这就是造成历年的饥荒和农民负债日益增多的因素之一。
    同时，棉荒淘汰了一批规模较小利润较低的棉纺织厂，并且促使其余的棉纺织厂也广泛地采用了合理化措施。到了1868年，棉纺织业再一次回复到正常状态的时候，开工的工厂数目减少了，但锭子增多了，产量增大了，而棉纺织工人却减少了五万人。在棉织部门，出产量实际上是增加了而织机的数目却减少了。
    美国南北战争的长远后果却不是那样令人满意。北方胜利之后，因战争而造成的混乱一旦消除，在提高关税的保护政策之下，大规模的纺织工业首先在新英格兰；而后在南方各州都发展起来了。兰开夏入口的印度和埃及棉花的增多自然也会迫使美国相应地提高它自己的原棉消费量。美国南北战争终于破坏了兰开夏的垄断，并且如上文所述，促使英国工业的重心自曼彻斯特移往伯明翰，随着这种转移，相应的政治上的变化接踵而来。

四、第二次选举法改革案

    帕麦斯顿于1865年去世，他从1810年以来就几乎连续不断地担任了首先是托利党的、后来是辉格党的内阁阁员。他的去世完成了辉格党转向自由主义的演化过程，使工业家们得以摆脱地主贵族集团的模棱两可的领导而获得了自由。由于帕麦斯顿的去世和约翰·罗素勋爵的日益衰老，辉格党的领导权便落于格莱斯顿之手了，格莱斯顿与辉格党的领导分子和以布莱特为首的资产阶级急进派之间的日益密切的关系表明工业家们已居于显然的优势地位。
    格莱斯顿与资产阶级急进派联盟以后，他不得不接受他们的扩大议会选举权的要求。我们在上节所叙述的美国南北战争的后果之一，即工人阶级重新加强了的战斗性，在这个运动之中显现出来了。早在1861年有一些工会便提出了议会选举制度改革问题。国际工人协会（第一国际）于1864年创立，它不久即取得重要的地位，以至早在1865年初科布顿派在国会选举制度改革运动中向国际工人协会总委员会要求合作。1866年伦敦各业工会理事会也提出了这个问题，伦敦各业工会理事会是1860年为了配合对于建筑工人大罢工的支持而成立的。伦敦工人联合会也成立了。这样就有了两个平行的要求改革选举制度的主张，一个是科布顿（科布顿于1865年去世——作者注）、布莱特和资产阶级急进派。分子所领导的，另一个是在国际工人协会的重大的政治影响之下的工会所领导的。这是将近二十年来第一次出现的工人阶级组织关心他们自己的政治问题的现象，是值得注意的。由于资产阶级急进派企图冲淡工会提出的男子普遍选举权的要求，两派的运动有时联合，有时分离。1866年格莱斯顿提出了一个把选邑中的选民的财产资格从十镑降为七镑的议案，致使左派大为失望。而在帕麦斯顿死后的辉格党的残余分子看来，即使是这样的议案也是过分的，于是在罗伯特·洛领导之下的阿达拉姆集团便加入了托利党，使内阁遭到失败。这个集团的退出大大地加强了资产阶级急进派在自由党中的地位。
    这件事还产生了一个没有人预料到的结果。格莱斯顿的议案引起了些微的热情，但是洛却公然反对，说在原则上工人既是工人，即不配享有选举权。这种横蛮无理的论调立即使改革选举制度问题成为一个阶级问题和名誉问题（1866年的何尔贝-克洛斯案的判决书危及了工会的蓦金，促使工会领袖认识到自卫的政治活动的必要——作者注）。1866年秋季，统治阶级被由这种论调激起的愤慨弄得惊慌失措。许多工业市镇举行了巨大的示威游行，几乎所有的工人和中等阶级下层都参加了。工会通常举起他们的旗帜，作为一个有组织的团体而参加了这些示威游行。群众在伦敦的特拉法加广场和海德公园举行了巨大的集会，在海德公园的集会酿成了一个大暴动，那里的长达半英重的栏杆也被毁坏了。这正是迪斯累里组织托利党内阁的直接的后果。
    迪斯累里曾将切关于要求扩大选举权的议论称之为“托马斯·倍恩的学说”，但是他并没有估计到这个运动的严重性。选举制度改革运动，第一国际的诞生，工会的复活以及芬尼亚的活动等等使托利党察觉革命的危机迫在眉睫，所以迪斯累里于1867年提出了他的选举制度改革案，作为一种让步借以避开革命。
    这个法案规定，在选邑中，除了寄宿的工人而外，所有的户主以及其他的某些人均得享有选举权；在这个法案之下，农业工人和不住在选邑中的产业工人，包括矿工的大部分，都没有选举权。1885年始将选举权普及于各选邑和各郡的居民。几乎同等重要的是1872年的投票条例，它废除了在议员竞选演说的场所的公开投票。如果没有这个条例，所谓把选举权普及于农业工人只不过是个笑话。
    1867年的选举制度改革法的重大意义乃是它为建立一个独立的在议会内的工人阶级的政党奠定了基础。宪章派乃是代表被剥夺了选举权的人民的利益而进行活动的党派，它的景况随着活动的环境的有利与否而常有剧烈的变动。工党由于它是从资产阶级急进派发展起来的，以及由于它的领导人的机会主义，在发展上遇到阻碍，但是它是一只脚站在工会里而另一只脚站在议会里而成长起来的，所以它是稳固的，这是宪章派所从来没有做到的。
    这个新的政党的产生需要整整一个世代，而在一个独立的工人运动兴起以前的过渡时期，眼前的利益归于资产阶级急进分子，这个急进派反映了维多利亚中叶中等阶级与工人在政治上的联盟。自然，这个联盟主要是为资产阶级谋利益的。这个联盟密切地维系着，直到十九世纪七十年代，主要是因为资产阶级中最先进的集团也迫切需要为彻底实现自由的和民主的改革而斗争。甚至在1867-1875年的大改革以后，工厂主的政治地位仍旧不能和他们在产业界的势力相称，1880年的内阁才是第一任有重要的急进派代表的内阁，这个内阁的成员中有张伯伦和狄尔克二人。
    然而，当着这些年的主要改革已经完成而象布莱特之流的急进主义分子已不甚热心的时候，一种远较进步的急进主义出现了，它从各个方面来说，在政治上乃是工人运动的直接的先驱者。这个急进主义在各郡主要是具有不从国教的独立教派性质，但甚至在各郡，而尤其在伦敦，它常常表现为大胆的共和主义和现世主义。在那些成为运动的组织形式的急进俱乐部里，早年存留下来的宪章派和社会主义者找到了他们安身之所。最有名的人物是无神论者查理·布莱特拉甫，他因为不肯宣誓而被排除出议会，这件事成了八十年代初期的主要的流行论题。这些急进俱乐部在伦敦甚至拒绝与自由党组织合并，降至1887年首都急进联盟还号召了特腊法耳加广场上的“流血星期日”示威游行。
    这个急进主义运动参加了自由资本主义的最后一次大规模的进步改革，即是完成了地方政府的改组工作。在许多地方，它实际上是以各种地方团体的名义而出现的，例如各地选出的教育委员会是执行1870年的教育条例的机构。随着独立的工人运动重新发展起来，急进分子中间也分化了。资产阶级的领袖象张伯伦之流在帝国主义分子中间找到了归宿；其他象布莱特拉甫和富特之流，继续倡导现世主义，而反对社会主义；但大多数郡的不从国教者（nonconformists）和伦教的现世主义者（secularists）却逐渐地加入了工人运动。
    在1868年的选举中，自由党占多数。辉格党分子则已被淘汰，资产阶级急进派的势力则由于许多工业城市的急进派分子当选而增强了，当格莱斯顿组阁的时候，布莱特首次在内阁中占得一席地位。政府在以后的几年中间，进行了一系列重要的社会改革。统治阶级有足够的力量能够作出让步，而1866年群众的怒火犹未忘记。在扩大了选举权的情况之下，两个政党都不得不寻求工人阶级的支持，所以无论是1868年至1874年的自由党内阁，抑或1874年至1880年的托利党内阁，在对内政策方面实际上是没有多少差别的。
    根据与福斯特的名字相关联的1870年的教育条例而建立的一种普及的初等教育制度，乃是这个时期的最重要的措施之一。这种措施也是在新的时代工业上的需要所迫切要求的。在过去，工人阶级的教育问题并不重要，但是，现在正处于剧烈的外国的竞争之中，而且德国、美国和其他国家已有较高的教育水平，所以这个措施显然是必要的了。同时，英国已经成了世界的商业和财政的中心，职员和管理人员的需要日益增多，而这些人员必须从工人阶级之中选取。最后，工人已经表现出一种使人不安的自学倾向，而这种自学是难保不沿着颠覆的路线发展下去的。
    英国文官制度的改革也应归功于自由主义的胜利。过去政府各部门的文官职务都是由贵族及其党徒把持的。其结果是产生了一种贪污无能的官僚政治。1870年政府开放所有的职务，通过公开的考试制度录取文官，从而政府的文官大部分是由中等阶级来充任了。但是，在某些部门，特别是外交部和外交使团的人员，社会资格仍旧成为重要的条件，甚至在今天，这些官职仍在上层阶级的掌握之中。1871年在军队中捐官的惯例也废除了，它的效果和它的局限性也和文官制度的改革相同。
    这些改革都是自由党完成的，其目的是反对贵族和反对英国国教会，使国教会完全丧失了对初等教育的垄断。可以料想得到的，托利党却集中它的注意力于工厂立法，住宅问题和卫生问题。工业革命期间，许多城市无限制地和无计划地发展起来，变成了极其丑恶而严重有碍卫生的地方。直到1831年和以后的几年，那可怕的流行性的霍乱病给有钱的人们当头一棒，使他们察觉瘟疫的灾害不完全限于贫民窟，他们才做一点保证适当的排水或供给净洁的用水的事。1849年和1854年再次暴发的瘟疫，使市镇当局在清洁卫生方面做了更多的工作，而1875年的公共卫生条例更将卫生事业方面的成就加以调整和扩大。
    格莱斯顿执政时期，爱尔兰问题由于芬尼亚社的活动而引起了人们的注意。当1868年他奉命组阁的时候说：“我的任务是绥靖爱尔兰”。格莱斯顿这个有名的誓言是再露骨也没有了。这里的“绥靖”两个字是要害所在。对统治阶级的各个集团来说，爱尔兰是一块被征服的领土，要根据他们的利益来统治，如果可能，就用和平的方法，但在必要的时候，也不惜用暴力来统治。十九世纪末自由党和托利党在爱尔兰间题上所进行的全部斗争，都没有超越这个概念的范畴。他们的分歧乃是纯粹属于策略方面的，而只有在工人阶级中间，才有人支持这种信念，即认为爱尔兰是一个民族，它有权利来决定它自己的命运（参看本书第十四章第四节——作者注）。
    这个时期里的一个突出的事件，明确地标志着向一个新的时期的转变，将在下面一章里较详叙述。这就是在1875年经迪斯累里的动议和罗思柴尔德家族的支持（但这不代表宋鸿兵所著《货币战争》所渲染的阴谋论是真实的——录入者注），英国政府购买埃及国王所掌有的苏伊士运河的股票的事件。这件事情之所以重要，乃是因为它一则在英帝国的发展中占着重要的地位，再则暴露出托利党内阁与强大的国际财政寡头之间的密切的合作。
    英国出现许多新人物，象郭兴，卡塞尔等，同那些已经站住了脚的贝林和罗思柴尔德进行抗衡，他们对英国的政策的影响日益增大，并且改变了英国的政策而转入了一个新的方向。一方面是这些人的力量日益增长，同时银行对工业的影响也扩大了；另一方面自由党日益成为中等阶级的政党，当着工党兴起夺取了它在工人中的群众基础以后，自由党的威望也削弱了（但是另外一种重要的相反的趋势，即自由党内帝国主义分子集团的成长是值得注意的，说也奇怪，这个集团中如约瑟夫·张伯伦之流常常带有急进主义的色彩。这个集团在1914年时占据着很重要的地位。近年来除了西门爵士的一个集团象古玩一样的保持着旧观而外，其他托利党人最能为帝国主义的利益而服务——作者注）。当托利党不再真正代表地主们的利益的时候，它却沿用了一种虚张声势的口号“快乐的英格兰”，这是十足表现他们的特点的。而迪斯累里的特殊任务却是使英国贵族自安于帝国主义无限公司中小伙伴的地位。
    确实，英国资产阶级迫切地需要学习新的方法，因为七十年代的后期他们面临着一个经济的和社会的严重危机，而这个危机并不象那自由主义统治的时期的周期性的危机那样易于克服。


第十四章 工人阶级的组织

第十四章 工人阶级的组织

一、革命的工联主义
二、宪章派
三、“新模范”
四、社会主义与不熟练工人的组织
五、土地战争和爱尔兰的民族斗争

一、革命的工联主义

    自从最早的时期，工资劳动者作为一个阶级而存在的时候，他们就组织了各种团体来反对雇主，保卫他们自己的利益和权利。这些团体，不管它叫做什么，不论它是象十四世纪的大会社那样的全国性的组织，抑或是象雇工行会（这些是工资劳动者即帮工组成的行会。参看本书第四章第一节——作者注）那样的地方性的手艺团体，基本上都是工会。所以当着十八世纪末产业工人感到要组织起来过团体的生活的时候，他们自发地采取了工会的组织形式，而鼓舞工人阶级早期斗争的，可以称为革命的工团主义。
    工人们斗争的武器是现成的。尽管工人的组织在十八世纪还不能取得合法的地位，但是我们仍旧可以看出他们的许多活动。1718年德文和萨默塞特的一个禁止非法结社的布告称道：“许多梳毛工人和纺织工人，……竟敢非法使用一个共同的印章并且冒充法人团体，制定某些规章或细则，并非法阴谋实行这些规章或细则，借以决定谁有权经营这行业，每人同时可以用何种和若干学徒和帮工……当雇主们不愿遵从此类伪立的规章和无理要求而使许多上述阴谋者陷于失业的时候，他们就用金钱养活失业者，直到这些人能找到工作为止，以此迫使雇主由于缺乏其他工人而不得不再雇他们”。
    又有，1754年诺里季的三百名毛织工人要求增加工资，退到离城三英里的小山上，盖起了茅屋，在那里受到同业工人的捐款资助，他们住了六个星期。1721年，伦敦的成衣业帮工已经有了一个强大而永久性的工会。在十八世纪初，我们又听到诺丁汉织袜业的工人有联合捣毁织袜机的事情。
    在不成文法的所谓阴谋和“妨碍商业行为”等借口之下，这些组织常易遭到控告；而且这些组织已由1726年的议会法令明确宣布在羊毛工业中是非法的。但是在产业革命和大规模的工厂工业发生以前，这些组织还不得不是地方性的，并且通常是很小的手艺人的组织，虽然深为雇主所厌恶，但尚未察觉其对国家或整个社会组织的威胁。这些手艺人的组织，除了在特别紧急的时期而外，通常可以允许存在，不被干涉，因为当时的法律条文已足以使他们的活动局限于适当的范围之内。工业革命完全改变了这种情况，使广大的和势不可当的联合成为可能。当着工业上的不满与政治上的雅各宾主义相结合的时候，统治阶级吓慌了，连忙采取更激烈的行动，终于在1799年和1800年通过了结社条例。这些条例都是皮特和他那貌似神圣的朋友维尔柏福斯制定的。维尔柏福斯以同情黑奴而著名，但这并不妨碍他带头作英国的每一个暴行的辩护人和支持者，从雇用奸细奥里佛的事件或非法拘押贫苦的犯人于冷浴场监狱，直到彼得卢惨案和停止人身保护法令为止，他几乎是无所不为的。
    1799年的条例，在1800年曾略加修改，规定任何结社，不论是否能证明犯有阴谋或妨碍商业等罪行，都是非法的。在理论上，这个条例对雇主和工人同样适用，但是工人被告发的成千上万，却没有一个案件是检举雇主的。通常执行这些条例的官吏本人就是违犯这些条例的雇主。此外，根据旧的不成文法而告发工人的案件也仍然是很多的。
    这个条例通常并不要求那些古老的旧式手艺团体遵行，但是也有几件臭名昭著的案件，例如1810年的《泰晤士报》排字工人案或1819年的马车工匠案。受这个条例的影响最大的是纺织工人。普累斯写道：“棉纺织厂的工人的痛苦是难以令人相信的：他们被吸引入社，被出卖，被检举，被定罪，被判刑，并遭受严厉处罚，他们的生活已降低并陷于最不幸的状况之中”。
    到1800年，工人们早先在若干纺织业部门享有较高工资的情况已成过去，他们的工资在二十年间不断下降。结社条例虽严，但是不能阻止工人组织工会；诚然，工人阶级历史上的光辉事迹，莫过于他们反抗结社条例的情形，但是结社条例毕竟阻止了工会组织而使它不能有成功的机会。罢工曾经遍及各地，而且坚持下去了，但结果总是大批工人被捕，组织被破坏，工人在罢工失败以后工资再度减低了。1815年太恩河和韦尔河上海员为反对船舶不配备足够的船员而进行的长期罢工事件反映着当时的斗争的特点。这次的罢工只有在调遣军队以后才被镇压下去。它充分说明了船舶业主的不守信用和欺诈行为。船舶业主是罪恶昭彰的，甚至西德默思勋爵派去的内务部的代表对这件事也感到愤慨。
    1824年普累斯和其他的议员使议会通过了废除结社条例的法案，他们迅速而沉静地通过了这个法案，以至雇主们根本不知道他们在做什么，第二年，雇主们通过了一个修正法案，它虽不否认工会的正式存在是合法的，但却把工会可能进行的每一项活动都视为非法的。
    尽管如此，这比起1824年以前是一个重大的进步，于是前所未闻的工会组织活动和罢工立即爆发起来了。1824年8月兰开夏的纺织工人集会建立了一个永久性的组织。曼彻斯特的染业工人为了增加工资而进行了罢工。达勒姆和伦敦的造船工人，布莱德福的梳毛工人和纺织工人都进行了罢工。这个时期是工人运动蓬勃发展的时期，当时狄克·彭德林曾领导道勒斯和默瑟尔的制铁工人对义勇骑兵队和正规军队作游击战，这个斗争在1831年彭德林被捕就义以后，才告结束。1826年兰开夏的工人大批地捣毁了纺织机，经常地发生着罢工工人们和军队之间的冲突，在这一整年兰开夏几乎是完全处于继续不断的罢工状态之中。
    英国第一个出色的工会领袖约翰·杜赫蒂就出现在兰开夏。早在工会非法活动的时期他即已得到锻炼，终于成为棉纺工人所信任的领袖。1824年前后的失败经验使他确信有联合各地方组织而组成一个团结一致的工会的必要，他成了1829年在马恩岛举行的英格兰、苏格兰和爱尔兰纺织工人会议里的主脑人物，在这个会议上成立了联合王国总工会。不管它的名称如何，这只不过是棉纺工人的工会而已，但在1830年杜赫蒂成为全国劳工保护协会的秘书。
    这是第一个联合工会或工会联合会，和仅仅为了某一个部门的工人的需要的组织不同。它的目的是团结整个工人阶级。会员的数目实际上达到十万人，而它的周刊，虽然因为重税而卖到7 辨士一份，但销售数却达到三千份。
    全国劳工保护协会不久即解散了，它的原因至今还不很清楚。工人运动第二个重要的发展是在1833年所成立的建筑工人工会，这个工会主要是由曼彻斯特和伯明翰周围的几个手艺工会组织成的，不久会员即达四万人左右。1834年年初，这个工会合并于新成立的组织，即全国大统一工会联合会。
    在这里，一个大工会的思想充分地体现出来了。全国大统一工会联合会的章程里明确地叙述了它的目的：“虽然，工会的计划首先在于提高工人的工资，或防止工资的下降，和减少劳动时间，但是工会的主要的和最终的目的乃是确立劳动的和人道的至上权利，它的办法是制定一些措施，有效地防止社会上一部分无知、懒惰和无用的人们过分控制我们的劳动果实，而这些人是凭着他们目前占有的万恶的金钱制度来控制的；因此，工会会员应该利用一切机会互相鼓励，互相帮助，以建立另外一种制度，在这种制度之下，只有社会上一部分真正有用和有才能的人方能掌握社会上各种事业的领导权，并且在这种制度之下，正当的勤劳和德行将得到公正的荣誉和报酬，而罪恶和懒惰亦将得到应受的鄙弃和贫乏”。
    在这个宣言中，有两点是明显的：首先是一种自发的和革命的阶级意识，其次是罗伯特·欧文的杂乱的劝善观点。这两种倾向是矛盾的，由于这种原因，全国大统一工会联合会终于自趋灭亡了。1817年前后，欧文已经有了社会主义和合作的概念，不过他的社会主义乃是一种忽视阶级关系，以正义和公道等抽象的概念为基础，沉溺于改良通货，理想的共和国，和建立几乎是奇迹般的太平盛世等等想入非非的计划。欧文的空想虽有其怪诞的成分，但不能因此而忽视他的伟大的积极的成就。他是第一个空想社会主义者，首先认识到一件事实，即人性只是人类社会的产物，改变社会就是改变人类本身。单是这一点就是了不起的；更重要的是他得出了一个结论说，改变社会的关键掌握在工人阶级的手里。这种见解使他在创造工联主义、发展合作运动以及在争取工厂改革的运动中起着决定性的作用。
    到了1834年，欧文盛名正高，于是工会运动中工人阶级的领袖们欢迎他作个同盟者。全国大统一工会联合会的力量在于1832年选举制度改革法以后，人民群众的深刻的觉醒，他们深信议会和政治行动对他们并没有用处，只有用工业的组织和罢工的行动才能达到他们的社会的目标。欧文和人民群众一样厌恶议会，但是他却主张把罢工放在从属地位，而首先是建立合作企业，用这种合作企业来逐渐地和平地代替资本主义。
    在全国大统一工会联合会成立以前，欧文的理论已使建筑工会以重资建立生产协会，并在伯明翰建筑一座建筑工会生产协会大厦。他坚持不应严厉地批评雇主，他虽然主张为了争取八小时工作制而进行总罢工，但仅仅认为这是一个启示性的行动而不是一个严重的阶级斗争。
    当着全国大统一工会联合会已经遭遇到重大的困难的时候，欧文和莫利逊和其他左翼领袖之间发生的争执不久即使工会的力量削弱了。全国大统一工会联合会在开始的时候，成绩是惊人的。几个星期之内，它的会员发展到五十万人。它从建筑工会和其他入会的团体接办了几次罢工，其中包括德比的罢工和一次使兰开夏的大部分瘫痪了十六个星期的大罢工。在德比的罢工中，雇主竟向工会会员提出要他们具结签押“保证书”的要求，要他们具结脱离全国大统一工会联合会并不再参加工会活动。全国大统一工会联合会一成立之后，到处都爆发了罢工，这些罢工对该联合会提出的财力要求，使它无法应付，同时使政府吓得以为革命就在眼前。就是在这种情形之下，多塞特的托尔普德尔的六个农业工人，因为非法令人宣誓的罪名而被捕的事件，引起了全国范围的重视。尽管人们大举抗议，这些人被匆匆地审讯并被判处流刑。至少有十万人参加了伦敦郊外的国王十字路的示威游行，而这是一次有意造成的一个工会团结力量的大检阅。这个运动没有立即收到效果，不过到1836年，六个人的流刑都被赦免了，他们后来都回到了故乡。
    同时，全国大统一工会联合会愈益不能克服由于它的迅速发展所造成的组织上的困难。德比的罢工以失败而结束了，但是一批新的罢工却代之而起了。欧文和左翼领袖们之间的争执愈益激烈，以至欧文为了阻止他的反对派发表意见而停闭了工会出版的期刊。全国大统一工会联合会的衰落也和它的发展同样迅速，1834年8月它已经只剩下一个外壳了，于是代表会议决定把它解散。莫利逊鉴于工会已无成事的希望，当时已辞去执行委员会的职务，他在一年之后，在非常穷困的境况中去世了。
    全国大统一工会联合会的解散并不意味着工联主义的终结，甚至不意味它暂时的停止。地方性的和各部门的工会继续存在着，其中大多数会员人数大减，目标也缩小了，而这是企图大规模地扩大组织和这种企图所引起的天真想法的结束。从前似乎以为只要宣布一个总罢工，资本主义的堡垒就会自行倒塌。这样，便把总罢工说成是斗争的终结而不是展开斗争的一种手段。
    单就革命的工联主义来说是失败了．而追随着一个资产阶级旧政党的政治运动，甚至更加无效。下一个阶段所出现的乃是一种从工人阶级的群众中间发展起来的政治运动。工人们并没有因为全国大统一工会联合会的失败而气馁，仅仅在它被解散以后二年，宪章运动的第一个信号就开始出现了。虽然，宪章派也曾经犯了许多严重的错误，不过他们所犯的完全是在一种较高的政治水平上的错误。

二、宪章派

    宪章主义的堡垒如同工联主义的堡垒一样，也在工业发达的北方，但是它最初是在伦敦的富于思想的、急进的工匠中间发展起来的。伦敦市区靠近议会，它的工匠生意比较兴隆，其中有许多人从事于奢侈品行业，他们惯于讨论政治而没有政治行动，因此，伦敦或许是最有利于这种种子生根的土壤。这种种子一旦移植于北方较为肥沃的上地和较为凛冽的空气中，说也奇怪，它就生长成一种完全出人意料之外的东西。优秀的洛维特再度受到普累斯的影响，他在他所帮助培养的棘手的怪物面前，也和其他人一样惊惶失措。
    1836年6月伦敦工人协会组织起来了。它是一个政治的和教育的团体，为的是吸收“工人阶级中有才智有影响的部分”。在观点方面，它是属于激进派和欧文派的，如果1837年初发生的危机没有重新提出改革议会的要求，这个协会的活动也许会静悄悄地、不为人注意地起到有限的作用。2月间，伦敦工人协会拟定了一封递给议会的请愿书，它体现了后来被称为“人民宪章”的六项要求。这六项要求是；
    设立平等的选举区，以保证平等的代表权，废除议员候选人的财产资格，
    确定男子普选权；
    议会每年选举一次；
    以投票方式进行表决，
    规定议员薪傣。
    这些要求获得了千千万万的产业工人热烈的拥护，他们认为这些要求是解除他们的难以忍受的经济痛苦的手段。恩格斯宣称：这六条“足以把英国的宪法连同女王和上院彻底毁掉。”（恩格断：《英国工人阶级状况》，载《马克思恩格斯全集》中文版第2卷，第517页——译者注）他又写道：“宪章主义本质上是一种社会性的现象。最多只能促使宪法做某些修改的‘六条’，在激进资产者看来已经是万事俱备，但它对无产者来说不过是一种手段而已。‘政治权力是我们的手段，社会幸福是我们的目的’，这就是宪章主义者现在明确地喊出的口号。”（恩格斯：《英国工人阶级状况》，载《马克思恩格斯全集》中文版第2卷，第523-524页）
    1838年春季，那六条被拟成一个议会法案的形式，在历史上成为真正宪章的就是这个草案。在全国各地举行盛大的群众大会上它得到拥护：格拉斯哥集会的群众达二十万人，纽卡斯尔八万人，利兹二十五万人，曼彻斯特三十万人。在所有这些群众大会上，群众一致拥护宪章，不久并制定了争取宪章得到承认的策略。这些策略是：举行一次规模巨大的示威运动，向议会递送请愿书（政治性的请愿乃是一种久经公认的鼓动方法。威尔克斯派曾经大量地用过这种请愿书，1815年反谷物法运动中更大规模地用过它——作者注），召集全国会议（因为这个名称与法国革命有关，所以故意选用了），以及如果议会拒绝了请愿书，就举行政治性的总罢工即“神圣月”。
    当这个运动扩展到伦敦以外的时候，它的性质改变了，它的领袖中间发生了尖锐的分歧。通常将宪章派区分为“道德派”和“暴力派”，这虽然部分地是正确的并且是当时的通称，但并不能完全令人满意。更确切地说，宪章派又可分成三派。洛维特和他的伦敦的党徒，以及伯明翰激进的银行家阿特乌德所领导的另一群人组成右派。他们分别代表他们本区的略为富裕的工匠和小生产者，他们主要地关心纯粹政治方面的宪章运动。随着宪章派和统治阶级之间的矛盾的日益尖锐化，他们愈益倾向于采用教育和劝说等和平的方法来争取宪章。
    其次，是围绕在有魄力的菲格斯·奥康瑙尔周围的一个庞大的中间派。奥康瑙尔自始就得到了北方的大多数的产业工人、矿工和破产以后在饥饿线上挣扎的手工业工人的支持。尽管他有许多的错误和缺点，他始终得到了这种支持。不过当他号召他们为宪章和为美好的生活而斗争的时候，他的所谓美好生活却是独立生产者的生活。奥康瑙尔是爱尔兰人，1798年起义的一个领袖的侄儿，深受爱尔兰革命传统的教养，而这种传统与英格兰的革命传统迥异，而且并不是都能适合于英国的情况的。他是一个强烈的个人主义者，刚毅有力，很有头脑，不过他的见解是混乱的，他的号召最能迎合工人阶级中憎恨工业主义的．合理，因为当时工人阶级中的大多数人离开土地不过一二代，这种心理是普遍存在的。他坚决反对社会主义，他虽然也信口谈论武装起义，不过他并不了解如何进行武装起义，或武装起义的目的是什么。
    宪章派的左翼比右派和中间派更不明确。通常它并没有以鲜明的立场出面，在反对右派的斗争中它通常不得不支持奥康瑙尔。左派的领袖们，如早期的布朗太尔·欧布林，后期的乔治·朱利安·哈尼和厄内斯特·琼斯都从来没有象奥康瑙尔享有那样高的声望。欧布林深受欧文的那种社会主义的和合作的思想影响，但是他在关于阶级斗争的明确理解方面却远远超过欧文。他所以能够这样，主要的是受了托马斯·霍吉斯金的经济理论的影响。欧布林以工人有权利获得他的劳动的全部产物为其思想基础，于是宣布和那些使工人陷于穷困的资本家作斗争。他树立了一般的关于历史发展的阶级分析和特殊的关于英法两国的资产阶级革命性质的阶级分析，借以证明他自己的论点。从这里再进一步，就说明一个新的“社会”革命的需要。他提出的这些观点中包括关于资产阶级国家的性质，关于法律的作用和关于新警察和军队等等的深入的研究。作为一个理论家，他博得了宪章主义的权威的称号。哈尼和琼斯都是比较年青的人，而琼斯参加宪章运动时，这个运动已在衰落之中了。哈尼是一个富于情感并且有强烈的盲目崇拜英雄人物倾向的人（马克思和恩格斯在交谈中论到哈尼时，常称他为“跟着大家欢呼的公民”——作者注）。实际上，他的重要的贡献在于他是一个国际主义者，他在宪章主义与海外的革命运动的联系方面，做了不少有益的工作。哈尼和琼斯二人的观点有许多是和马克思的观点相同的，当着马克思在1848年以后移居于英国的时期，两人和马克思都有密切的交往。
    宪章主义的混乱和缺点是显而易见的。它的力量在于，当着工人阶级在欧洲仍是跟在工业资产阶级后面缓步而行的时候，英国的工人却能在1838年作为一个独立的力量而出现，并且已经认识到工业资产阶级是他们的主要敌人。关于这一点，甚至在法国也是直到十年以后才认识到的，而且还仅只局限于在巴黎和几个最大城市的工人中间。
    1838年10月宪章派举行选举，选出了出席第一届全国会议的代表。这一年的冬季开始了向议会递送请愿书的签名运动，1839年2月全国会议在伦敦开会，而这次会议上右派代表占多数。当哈尼提出如果请愿书被拒绝应该怎么办的问题时，大多数人竟拒绝讨论这个间题、会议由于右派和左派之间的屡次争吵，迁延达数月之久，而在这个时期，各地却似乎在准备武装起义。7月间政府镇压宪章运动，禁止群众集会，逮捕了许多人。7月4日，一队特别从伦敦调来的警察，残酷地袭击了伯明翰斗牛场的宪章会议。工人们重新振作起来，把警察逐出斗牛场，直到几天之后，伯明翰的秩序才恢复起来。关于伯明翰暴行事件的消息迅速地传出来了，于是在格拉斯哥、纽卡斯尔、散德兰和若干兰开夏的市镇都发生了流血的冲突。
    7月5日洛维特被捕。7月12日一百二十八万人签名（当时选民的总数仅为八十三万九千人——作者注）的请愿书被拒绝了。全国会议不得不就两种办法进行决择，即是承认失败或决定采取行动。他们半心半意地试图号召总罢工，但当发现没有实行这种决定的组织的时候，又撤消了总罢工的决定。全国会议终于9月14日解散。接着，立即又有许多人被捕，宪章运动开始衰落，而在南威尔士的起义的失败却加速了它的衰落。这次起义是整个宪章运动史中最不清楚的事件。它究竟是广泛的武装起义计划的一个部分，还是当地的自发的暴动，或甚至仅仅是企图用武力从蒙默思监狱里救出宪章派的领袖亨利·文森特的事件，迄今仍不能确定。但是有一点似乎至少可以确定，即如果这次起义成功，其他各处也将继续发生同样的起义。
    事实是这样，在1839年n月3日（星期日）夜间，在约翰·弗罗斯特领导之下的部分人备有武器的几千名矿工，冒着倾盆大雨，向纽波特前进。其他应当和他们汇合的支队却没有到达，当这个为雨水浸透了衣服和疲乏不堪的队伍进入纽波特的时候，即遭到埋伏在西门旅社内的军队的袭击。结果有十人被打死，大约五十人受伤。其余的人旋即溃散，弗罗斯特和其他领袖均被捕，并判处死刑，后来又改判为流刑。
    这一事件给予政府以求之不得的可乘之机。在几个月之内，大约有四百五十人被捕，其中包括奥康瑙尔、欧布林和几乎全部著名的人物。当1840年上半年这个运动被迫转入地下活动的时候，看来好象是没有首领的和完全被破坏的了。后来，随着领袖们一个接着一个地出狱，这个运动才慢慢地复兴起来。在这次复兴中，最重要的事件乃是7月间形成的全国宪章派协会。这时候，任何全国性的党派都是非法的，所以这个运动只有地方组织而没有真正的中央领导或协调的力量。尽管是非法的，全国宪章派协会却是在现代意义上的第一个真正的政党，它有一个由选举而产生的执行部，有缴纳会费的会员，并且有四百个左右的地方组织。1842年它已有会员四万人，通过这个组织，整个运动的活动和影响达到了它的最高点。右派已因第一届全国会议的失败而威信扫地，洛维特在不久以后即退出了这个运动。全国宪章派协会大大地消除了宪章运动中的一个主要缺点，而现在则在努力克服另一缺点，即在各个工会里建立宪章派的小组以克服宪章派与工会的隔离。这种尝试只是部分地收到了效果。
    1841年8月奥康瑙尔被释放，旋即做了起草第二次请愿书的各项准备工作。这个文件和第一个完全不同，第一个请愿书的措辞恭谨，它的要求纯粹是政治性的。而第二个请愿书则率直地对比了富人的奢侈和人民大众的贫困，它包括要求增加工资，缩短工时并制定工厂的立法。宪章派的机关报《北极星报》的销售额达五万份，这个运动在它反对反谷物法同盟的斗争中，取得了有益的政治教育。
    在1838年这个凶年以后略为缓和的经济危机，突然地转剧了，使千千万万人陷于失业，工人的工资也普遍削减了。宪章运动如燎原之火迅速地传播开来，在第二个请愿书上签名的有三百三十一万五千余人，即占英国的成年男子总数一半以上。尽管如此，1842年5月议会仍傲慢地拒绝接受请愿书。下一步怎么办的难题再一次发生了。全国宪章派协会象全国会议一样犹豫不决，不过工人们的自发的行动代替他们做了决定。反对削减工资的罢工斗争在兰开夏各地都爆发起来了，8月间，在曼彻斯特的一次工会的会议上，由绝大多数通过了如下的决议：
    “我们严肃而诚挚地相信，增加社会的苦痛，使生产阶级的大多数人筋疲力尽的各种祸害，全是由于阶级的立法而产生的；而补救现在的触目惊心的苦难和普遍的贫困的唯一办法，乃是立即并不加修改地通过这个称做人民宪章的文件，使之成为法律。
    本会议劝告所有各行各业的人民从现在起立即停止工作，直到上述文件成为本国法律的时候为止。”
    全国宪章派协会在出乎意料的情况下，只好承认罢工，而罢工运动已经在兰开夏、约克郡和中部各郡迅速地蔓延开来。但在伦敦和南方却没有响应。政府调遣了军队进驻于罢工地区，9月间在镇压与饥饿交相煎迫之下，罢工工人被迫复工。罢工工人中被捕者达一千五百人以上，到了年底，这个运动又再度缩小了。1843年至1846年间的商业复兴，拯救了政府当局。
    宪章运动衰落以后，奥康瑙尔已没有重要的对手，便致力于宏大而古怪的建立一连串的土地新村的计划。成千上万的工人和小商人都入了股，奥康瑙尔用股金买了二个庄园地产，并分给了选定的新村移民，而选定移民的标准显然不是根据他们的农耕技术而是根据他们的政治信仰的。他希望用第一批地产所得的利润再买地产，这样便可以继续不断地把计划扩大到无限。从经济方面看来，这种计划是荒谬的，自始就注定要失败的，而且这种计划把本来可以用在较好的地方的力量浪费了，但是它在另一方面却使那处于低潮的运动维持着直到1846年的经济危机时期（这次的危机，与爱尔兰的大饥荒相伴而来），使宪章运动进入它的第三个活动时期。这个时期宪章运动复兴的征兆是奥康瑙尔在1847年当选为诺丁汉的议会议员。
    从表面看来，这一次的复兴具有1839年和1842年两次运动的一切活力。有着同样的示威游行，同样的革命热情，同样可怕的贫困和饥饿的背景。不过在实际上却有着深刻的差别。就业的工人在遭受1842年的失败以后，尚未完全复原；同时由于通过了十小时工作日法案，他们已经平静下来。因此，这次运动的参加者主要是失业工人。1848年4月格拉斯哥发生了几次严重的抢粮暴动，死伤了许多人。政府则小题大做，作了各种军事上的准备，从上等和中等阶级中间募集了大批的特种警察。
    宪章派机械地采用了递请愿书和召开全国会议等陈腐的旧策略，就无异于自认力量薄弱，而当全国会议开会的时候，不得不讨论请愿书必遭拒绝的间题。年青的领袖琼斯和雷诺兹坚决主张立即发动武装起义。而较老的领袖奥康瑙尔和欧布林以当前的形势和前几年的作比较，正确地断定，武装起义不会得到充分的支持使它获得任何成功的机会。甚至整个欧洲各地发生的许多次革命的刺激，也不能使这个运动达到已往所达到的水平。
    奥康瑙尔自称这次在请愿书上签名的达五百万人，但当递送请愿书的时候，发现请愿书上的签名人数仅有一百九十七万五千人，而且其中有许多是假造的。群众大会原定在4月10日递送请愿书的时候举行，由于政府调动军队而使大会的规模缩小了，政府虽然明知不会发生革命，但却仍旧调动军队来对付这种“革命”。大约有三万人聚集在肯宁顿公有地上，奥康瑙尔乃决定放弃他的进逼威斯敏斯特的计划。
    从此以后，宪章运动的历史是一个不断衰落的历史。奥康瑙尔的土地公司陷于破产而不得不结束，1852年他成了精神错乱的病人。1853年以后宪章派协会决定不再选举中央执行委员会，正式宣告结束。而全国宪章协会却捱1858年左右。
    宪章运动的失败一部分是由于领导上和策略上的缺点而导致的。这些缺点本身反映了工人阶级是新兴的和不成熟的。十九世纪四十年代资产阶级仍是一个向前发展的上升的阶级，对社会进步仍有积极的贡献，而且还有力量作出较大的让步以避免起义。这个时代的苦难，与其说是那不可救药的腐朽的征兆，无宁说在性质上是那正在加剧的病痛。
    虽然也许很少人意识到，但英国在1848年正处于长期的商业扩张和繁荣的边缘。即使这种繁荣很少落到工人的身上，但是他们的生活还有改进的余地，使他们不去考虑革命。在政治方面，1848年以后的二十年和宪章运动的十年形成鲜明的对比。人们不再企图创立一个大的、独立的、工人阶级的政党；政治活动成为更带有地方性的，或则局限于某些目前的实际问题，但是诚如我们在叙述维多利亚时代的激进主义时所指出的，政治活动从来没有停止过。
    这在今天是可以看得出来的，但是在当时却还不这样明显，因此，我们可以了解马克思在1858年怎样抱着似乎绝望的心情而写的话：“英国无产阶级实际上日益资产阶级化了，因而这一所有民族中最资产阶级化的民族，看来想把事情最终导致这样的地步，即除了资产阶级，还要有资产阶级化的贵族和资产阶级化的无产阶级。自然，对一个剥削全世界的民族来说，这在某种程度上是有道理的。”（恩格斯致马克思的信，见《马克思恩格斯全集》中文版第29卷，第344-345页。原作者误为马克思的话了——译者注）十九世纪中叶英国的积极的贡献是在其他的领域，在工联和合作事业等方面，而这种真正贡献的价值有时是被低估了的。

三、“新模范”

    早在老的革命的工联主义发展成为辉煌的全国大统一工会联合会和1842年的“神圣月”以前，一种新组织的最初的活动已经可以辨认出来了。1848年以后，当着争取在政治上取得胜利的希望破灭以后，“新模范”工会就迅速地发展起来了。它是在较狭窄但较坚实的基础上建立起来的。在全国工会联合会（1845-50）又是和以前的工联组织一样徒劳无功地失败以后，人们放弃了组织一个联合工会的企图。甚至在这里也有显著的不同。全国工会联合会在更多的方面具有一种联合组织的性质，它和许多地方的小工会联系起来了；它的政策是谨慎的，在可能避免罢工的时候就避免罢工。
    然而“新模范”并不是各业联合工会而是一个同业工会，是一个行业的工人的全国性组织。“新模范”工会几乎全是由熟练工人组织成的。在政策和见解方面，这些工会代表着熟练技工的观点，他们早已成立了他们的地方工会和俱乐部，洛维特和宪章派的道德派的群众都是从这些熟练技工中吸收来的。
    他们的态度早在1835年伦敦排字工人工会的委员会所提出的报告书中就明白表示出来了。
    “不幸所有以前组成的工会，几乎全是靠强迫宣誓和武力取得成功的。……我们深愿伦敦排字工人给英国的工匠们树立一种较为光明而又较为良好的榜样；当我们与敌人斗争的时候，应该抛弃凭狡猾和暴力所得的援助，而只用真理和理性两种不可抵抗的武器。”
    他们认为工资，即劳动力的价格，只受供求律的支配。1849年铅玻璃工人宣称：“劳工缺乏乃是基本的原则之一。……这仅是一个供求的问题。”在达勒姆矿工中的一位工会运动的先驱托米·蓝姆塞在他的得意的信条中强调地表示出同样的思想：
        “青年们团结起来，改善你们的生活。
        当鸡蛋缺乏的时候，鸡蛋是珍贵的；
        当工人缺乏的时候，工人是珍贵的。”
    结果形成一种反对罢工，而代之以用限制学徒人数，阻止加班工作，以及甚至津贴工人迁移等方法，来减少劳动力的供给的趋势。当时有代表性的口号是： “遵守规则，留住男工。”
    这就是1850年前后全国各地的工会的发展原则。这些工会厉行排外，往往是世袭的，专为劳工贵族服务，而对于本组织以外的人民群众则漠不关心（然而，在有些场合之下，他们对于卷入争执而经济不充裕的工会曾予以大力资助——作者注），但是，在这些工会的组织范围以内，他们却发挥了团结一致的精神，使各个工会在遭受了最大的失败以后，不仅继续生存而且会员人数也几乎没有损失。这些工会给英国工人运动带来了工作方法和注重组织工作的繁琐事务，而没有这些，就很少能有具永久性价值的成就。这些工会使工联主义第一次成为盈千累万的工人的日常生活中正常而有规则的一部分。
    这些新的工会募集了大量的捐款，通常每周一先令或一先令以上，它除了解决工会与雇主的纷争以外，还具有其他的作用。它通常支付疾病补助金，丧葬补助金和失业补助金，而工会组织的最大危险乃是这种工会变成了仅仅是互助的团体，它的真正目的却完全被埋没了，它的政策变得谨慎到懦怯的程度。这确实是许多新模范工会所遭到的命运，并且导致了八十和九十年代的一种完全不同的工联的兴起。这些新工会的另一种较为有益的活动乃是帮助工会会员进行自学，这个早在1840年即已开始的工作，导致了一种重要的、有价值的争取独立的工人阶级教育的运动。早期的工会组织工作大部分是由热心的志愿工作者在业余时间做的，或则是由象欧文那样的中等阶级的同情者来做的。而现在则必须有专门做这种工作的专职人员。这虽然也有它的危险性，不过一个全国性的永久组织，没有专职人员是不行的。
    第一个新模范工会是1851年成立的混合机器工人协会，它是由许多技术工会合并而成的，这些技术工会中最有力量的乃是蒸汽机业、机器业和磨谷厂职工共济会。混合机器工人协会乃是其他的技术工会的模范。它的会员有一万一千名，比起全国大统一工会联合会拥有的五十万会员和各种短期的棉纺工人组织和矿工组织聚集的几万人，看来是小的。不过，这是永久性的会员，所缴付的会费每周达五百镑，乃是协会的前所未有的收入。这时期的其他许多工会中力量最大的是铸铁工会和石匠工会，各拥有会员四千至五千人。
    旧工会与新工会的区别，很快就在1852年1月开始的关于加班问题的三个月的斗争中表现出来了。雇主企图用老一套的方法破坏混合机器工人协会，拒绝雇用不肯具结放弃工会会员资格保证书的工人。这种方法在德比罢工和许多其他的场合都曾发生效果。但是，雇主们在这一次是失败了，尽管混合机器工人协会遭受了挫折，它在斗争结束的时候仅仅比斗争开始的时候少了二千个会员，并且在三年之内即恢复了一切损失而发展起来了。
    以后的十年中间，混合机器工人协会成为广泛地模仿的榜样了。兰开夏棉纺织工人于1853年成立了一个永久性的组织，石匠工会和铸铁工会的会员增加了一倍；而1860年建立的混合木工协会也有了很大的发展，它在会员人数和力量方面不久就是仅次于混合机器工人协会的了。混合木工协会乃是1859年伦敦的一次顽强的罢工斗争的直接结果，这次罢工使工人们感到需要一种更为强大的组织。
    1860年前后，这些工会发展出一个非正式中央领导机构，通常称作“联会”。它是由伦敦各工会的领导机构的现任职员组成的；这些人的工作使他们经常互相接触，而且他们在工会问题和政治问题上具有共同的见解。联会的核心成员中包括混合机器工人协会和混合木工协会的阿兰和阿普耳加思，铸铁工会的盖尔，和瓦匠工会的柯尔生。联会的核心成员中第五个人，乔治·奥哲尔与其他人不同。他虽然仅属于一个小的熟练鞋匠工会，但他是伦敦各业工会理事会的书记，在激进分子中颇有影响，所以他在核心中是居于重要地位的成员。他是这个团体的政治家，也是这个团体向较为广大的群众做报告时的代言人。
    联会从开始的时候便关心政治，但是它的所谓政治，其意义与宪章派所了解的不同。联会的成员无意领导一个独立的阶级的运动，但却在工会的范围之内运用它的影响，对现存的政党施加压力。他们参加了1866年至1867年的改革运动，并且在反对象主仆法案那样的暴政的运动中做了有益的工作。他们刚好比自由党左一点；因为他们缺乏明确的政治哲学，所以常常陷于最为露骨的机会主义。唯其如此，他们有一个时期能和第一国际执行委员会在欧洲各国的革命家合作，而在另一个时期却和布莱特以及自由党分子合作。他们的职业政策，诚如韦伯夫妇所说的：“仅限于为每个工人获得最好的雇主所自愿承诺的劳动条件。”
    尽管如此，纵令他们“如饥似渴地寻求妥协，追求体面”，但他们基本上是诚实而有才干的人，有真正的组织才能。假如没有他们的那种埋头实干，工会运动绝不能达到它所达到的程度．同样，假如他们的工作方法后来没有被超越，他们的学说没有被抛弃，工会运动也绝不能达到它所达到的程度。
    甚至在联会的影响达到它的最高点的时候，工人中间就有反对联会和它的政策的。许多部门的工人，特别是在北方，包括矿工和纺织工人在内，都不是按照“新模范”而组织起来的。这些工业部门的工会通常战斗性比较强，会员增减不定，变动较大；它们和那以伦敦为主要基地的联会抗衡，并迈开了走向全国性组织的初步，而这个组织终于发展成为工联代表大会。在这个斗争中，北方工人曾得到《蜂房报》编辑乔治·波特的极为宝贵的支持，而《蜂房报》乃是当时影响最大的工会报纸。波特所领导的组织，即伦敦工人联合会，于1867年在伦敦召开了各个工会的会议，会议虽曾受到联会的抵制，但这个会议却具有广泛的代表性。这种抵制一直保持到1872年，虽然在这一时期又举行过三次全国性的会议。而在1872年联会决定参加会议，并且和全国矿业工会领袖亚历山大·麦克唐纳和北方的许多工会中的右派分子结成联盟，竟能驱逐他们的旧敌波特而取得这个运动的控制权。
    我们不可能选择这几次会议中的任何一次当作“第一次”工联代表大会。重要的是，工联代表大会和其他许多工人阶级的团体一样，是从实际需要中发展起来的，在这种情况之下则是组织起来以反对有害于工联运动的立法和促进有助于工联运动的立法。它在发展中，特别组织工人反对所谓惩治阴谋法案的实施；因为这些法案的实施势将使合法的工会活动完全停止，并引起一种运动，终于使工会处于一种稳固的合法基础之上。1874年英国大选的时候，工联领袖第一次离开自由党和托利党独立地出来竞选，可是按个人来说他们仍旧只是激进派分子。但是，这使我们进入了一个新的阶段：“新模范”本身现在已经变成过时的东西了；需要一个新的“新工联主义”来代替它。可敬的技工会是在垄断时代成长起来的，而垄断时代现正接近结束；他们所不关心的千百万人民群众的生活日益贫困，引起了人们的注意。关于这些变化的结果，将在下一节叙述，这里我们必须先叙述与“新模范”的兴起相应而发展起来的另一方面的运动，即合作社的发展。
    早期的合作社主要的是工人团体企图打破磨坊主的垄断，为供给社员廉价的面粉而组织起来的。例如1795年成立的赫尔反磨坊会社和1817年成立的德文波特联合磨坊即是。不久，即进入欧文派的革命的乌托邦主义的高涨时期，于是合作社大受欢迎，被视为和平地替代资本主义的锁钥。1829年时关于布莱顿会社的目的，是这样的：“他们按照批发价格购买日常消费品……将差额或利润归之于公积金（因为这些合作社的基本规则是永远不分任何资金，而是让资金积累起来，直到它足以雇用一切社员为止）。”
    这些合作社通常希望建立象欧文在苏格兰的奥比斯顿所建立的那样的合作新村。在三十年代，几十个这样的合作新村成立了，但随后又都瓦解了。
     “新模范”的合作社乃是一种罗奇代尔先锋队的合作社，于1844年开始按购买量付给红利。合作运动逐渐摆脱它所受的乌托邦主义的影响（而乌托邦主义的痕迹在用语上仍存在着，某些从事合作运动的人们仍用“合作共和国”一辞），而合作社开始作为一种严格的商业成功地建立起来了，它按时价出售货物给社员并且把它的利润作为股息分配给社员。六十年代成立了批发合作社，供给零售合作社所销售的商品，而在七十年代合作社实际上已在自己的工厂中生产商品。从此以后，合作运动在贸易方面有了迅速的发展，而且这种发展几乎是没有中断的。在这个运动中千千万万的工人学会了如何组织和管理大型的商业企业，并且确切地证明经营管理的才能不仅限于资产阶级，工人也同样能够组织和管理这些企业。

四、社会主义与不熟练工人的组织

    英国资本主义的地位的改变，以及其他国家的发展的影响，联合起来形成了八十年代社会主义和工联主义的战斗性的复活。英国工人运动对于海外的发展经常是很敏感的，而且往往表现出一种慷慨的国际主义的精神。法国革命所造成的反响固然不用说了，宪章派首先组织了“民主派兄弟协会”，它就是第一国际的一个先驱。民主派兄弟协会创立于1846年，它的创立主要是由于哈尼的努力，民主派兄弟协会的活动继续到1854年前后，它在一个伟大的欧洲革命的时代，使英国的工人运动和其他各地的革命运动事件保持了联系。这是它所起的光荣的作用。
    后来，1861年发生了美国的南北战争，接着，1864年第一国际正式成立。第一国际在以后的十年，在马克思和恩格斯的领导之下，成为全欧洲工人阶级的一切最先进的阶层的指导力量。在英国，由于种种原因，第一国际得到了许多工联领袖（包括联会会员）的支持，但是它并没有能够使他们抛却体面和狭隘的行业偏见。后来第一国际在英国消逝了，而在组织上没有留下直接的果实，但在法国和德国则留下了年青而壮健的社会主义政党。到了1880年，这些政党已经具有相当的规模了。
    普法战争以后，出现了一个短期的经济复原的繁荣，这在煤矿业和铁工业方面尤为显著。数以百计的新矿井开凿出来了，矿工的工资一时突然增涨起来。普法战争的终结激起了法国和德国在工业上的巨大发展，并且正在这个时候，美国也从南北战争的影响下复原了。由于这些原因，英国的工业垄断所遭受的打击日益巨大。1875年由繁荣转入了严重的危机，以后在1880年和1884年又产生了危机。而这一时期最显著的现象，是这些危机以后的恢复不及本世纪中叶那样迅速和完全。英国的工业仍在继续不断地发展中，但是它的困难比以前更多了，它的发展的速度也比以前缓慢了（参看本书第十六章第一节——作者注）。
    这次经济危机的影响在伦敦特别显著。1866年前后，伦敦造船工业迁到太恩河和克莱德河畔，造成了普遍的贫困，同时，有一种自相矛盾的现象，即是伦敦残存的小规模的工业本比别处为多，而这些小规模工业的逐渐衰落也使这个地区破产。伦敦东区住有几十万船坞工人，都是不熟练的和偶然得到工作的工人，失业现象在他们中间发展到惊人的程度，而且即使是在他们就业的时候，他们的工资也是极端微薄的。因此，伦敦成了新运动的中心和主要支柱，而不象以前那样是以北方的工业区为运动中心了。
    这种变化的最早反应是在知识分子和少数较有思想的工人中间。亨利·乔治的《进步与贫困》一书，在1880年前后销行很广，注意力显然集中在土地私有间题上，但是间接地却集中在私有制度问题上面。1881年恩格斯在伦敦各业工会理事会新办的刊物《劳动标准报》上写了一系列的社论，尖锐地论述了工联主义和工人阶级政治的关系上的基本问题。在以后的一切事件中，恩格斯默默无闻地在幕后工作所起的重要作用，也是难以估计的。
    1881年一个想树立政党的富有的投机家海德门创办了民主联盟，1884年这个联盟改名为社会民主联盟，它所宣传的是一种一知半解的马克思主义与许多虚伪的谬论相结合的东西。同样，社会民主联盟也是一个奇怪的混合物，其中除了一些不足称道的海德门的党徒而外，有许多聪明正直的工人和知识分子，例如汤姆·曼，约翰·伯恩斯，威廉·莫里斯和爱琳娜·艾威林等等。海德门的独裁和无耻的作风发展到1885年酿成大选中的卑鄙行为，可以说达到了顶点——当时竟有三个所谓社会主义者的候选人在托利党的经费支持之下进行竞选，不久就使社会民主联盟信用扫地。甚至早在1885年以前，莫里斯和其他一些人即脱离社会民主联盟而建立了社会主义同盟，不过这个组织是在无政府主义集团的影响下组成的，在激烈的内部争吵以后便瓦解了。1884年也是费边社诞生的一年，费边社提倡一种“改良的”和“英国式的”社会主义，主张用和平的渐进的方法渗入统治阶级及其机关，以代替阶级斗争。费边社本身始终是一个小团体；但是工党领袖中的右派却热烈地抓住了费边社的思想，从理论上为他们的机会主义辩护。
    所有这些早期的社会主义团体都仍旧是一些孤立的宗派，而且如果不发动群众运动，它们就不会起什么作用。群众运动是在1886年至1887年的冬季，在伦敦东区从失业工人中开始的，但是它的发展，却由于社会民主联盟把它当作自吹自擂的法宝这一策略而受到了阻碍。1887年11月13日，即有名的“流血星期日”，警察使用极其残暴的手段，驱散了一个示威游行。结果社会主义的和激进派的力量在争取言论自由的运动中集中起来了，而在这个运动中与警察也发生了多次的冲突（关于这些事件，参看《不知道从什么地方来的消息》一书的第十七章，“变化是怎样来的”，其里斯是这些事件的一个积极参加者——作者注）。同时，在许多激进派的俱乐部里进行着持续而有成效的宣传工作，而当时大多数有政治觉悟的工人都属于这些俱乐部。
    到了1887年，外郡的情况也都在变动中，凯尔·哈第开始在后来成为苏格兰工党的团体里工作，而一个劳工选举组织也在太恩河畔取得了一些成功。但是1888年工人运动有了奇迹式的飞跃发展，运动是通过那排山倒海的潜伏势力爆发出来的，爆发的地点是在伦敦东头，这里住着千千万万的工人而他们从来没有组织起来过，并且被认为是不可能组织起来的。
    5月间，白朗特一梅火柴工厂的女工在社会主义者的领导之下，成功地进行了罢工斗争。接着，威尔·梭恩在伯恩斯，汤姆·曼和艾威林夫妇的帮助之下，组织了一个煤气工人的工会。在几个月之内，这个工会即变成了一个强大的工会，以至煤气公司被迫把工人的工作时间从十二小时减为八小时，并且工资每日增加六辨士。煤气工人和普通劳动者工会作为这次斗争胜利的结果而巩固地建立起来了；在“新”工会中，吸取了技工会的一切最好的教训，同时却避免了它的狭隘性和妥协的态度的，以煤气工人和普通劳动者工会为第一个。
    当着1889年伯恩斯和汤姆·曼（他们两个人实际上都是混合机器工人协会会员）所领导的码头工人大罢工继煤气工人的胜利而展开的时候，不熟练的工人开始涌进各个工会。一年之内有二十万人组织起来了。1888年矿工联合会也已经建立起来，它把一些最近有相当进展的地方性的旧工会都联合起来了。矿工联合会的政策是规订最低工资和一个法定的工作时间限度，反对以前占优势的“工资随物价涨落而增减”的制度；所以到1893年，它的会员数目从三万六千人发展到二十万人以上。
    这一切与其说是因为有社会民主联盟而发生，倒不如说尽管有社会民主联盟，而这一切仍都发生了；社会民主联盟仍旧处于群众运动之外，甚至因为这个运动没有直认自己是社会主义的而加以藐视。在矿工联合会里积极工作的社会民主联盟的成员如伯恩斯，汤姆·曼都是以个人的身分而工作的，而且他们常常被视为放弃社会主义的原则而受到攻击。这种态度当时并没有能够阻止群众前进，但终久是个不幸。这些在理论上是先进的少数的所谓“社会主义者”们始终仍是一个宗派，放弃了对群众运动的领导而拱手让给了各式各样的野心家。而且，几个富于战斗性的工联领袖，例如伯恩斯和梭恩，不久就感染了他们所接触的旧的工联领导人中间的机会主义。伯恩斯是全国闻名的第一个加入自由党内阁的工联领袖。英国工人运动中理论与实践从来没有结合起来，而只有理论与实践相结合才能发生正确的行动；因此，工人运动的两个方面都不得不因为有这种缺陷而受到重大的损失。
    然而，新工联主义尽管在政治上缺乏明确的目标，但是它标志着英国工人运动史上的一个重大进步。恩格斯在1889年曾以喜悦的心情，为技工会“顽固的弟兄们”的进步而欢呼：
    “人们把自己的目前要求本身仅仅看成是暂时的，虽然他们自己还不知道他们所奋斗的最终目的是什么。可是，有关这种最终目的的模糊观念在他们中间已经很深，足以使他们仅仅在那些公开的社会主义者中间选择自己的领袖。”（恩格斯致弗里德里希·阿道夫·左尔格，见《马克思恩格斯全集》中文版第37卷，第315页——校订者注）新旧工联的区别是显而易见的，铁路工会在它1890年成立的时候即宣称：“这个工会是一个战斗的工会，将不为任何疾病补助或福利基金问题所牵累。”新工联从开始的时候便采取了一种收取低额会费并广泛地吸收会员的政策，以代替收取高额会费并实行关门主义的政策。妇女第一次被接纳了，煤气工人们还把他们的工会组织扩充到了爱尔兰。恩格斯在1892年刊印他的《英国工人阶级状况》新版的时候，把这个群众运动看做是这个时代的最重要的征兆：“这个巨大的贫穷渊蔽（指伦敦东头——译者注）已不再是六年前那样的死水潭了。伦敦东头抖掉了绝望的冷漠；它复活了，并且成了所谓‘新工联’，即广大的‘没有技术的’工人群众的组织的发源地。虽然这种组织在很大程度上采用了‘有技术的’工人的旧工联的形式，但是按其性质说来，仍然和旧工联有本质上的区别。旧工联保存着它们产生的那一时代的传统，它们把雇佣劳动制度看做永恒的、一成不变的制度，它们至多只能使它变得稍微温和一些，以利于它们的会员。新工联则是在雇佣劳动制度万古长存这一信念已经大大动摇的时候成立的。它们的创始者和领导者都是自觉的社会主义者或本能的社会主义者，趋向于新工联并构成其力量的群众，都是被工人贵族轻视和藐视的粗人。但他们拥有一个无比的优点，他们的心理还是一块处女地，丝毫没有沾染上传统的‘体面的’资产阶级偏见，而那些处境较好的‘旧’工联主义者却被这种偏见弄得昏头昏脑。我们现在已经看到，这些新工联如何争取领导整个工人运动并日益牵着富有而傲慢的‘旧’工联一起走。”（恩格斯：《<英国工人阶级状况>1892年英国版序言》。载《马克思恩格斯全集》中文版第22 卷，第324-325 页——译者注）
    新工联运动不久即显出了它的力量，在1890年利物浦的工联代表大会上，经过一番激烈的斗争以后，新工联获得了重大的胜利。在这个大会上，对于将实施法定的八小时工作制的问题列入议程的要求，旧工联领袖们用好象是最革命的论点进行了一番异乎寻常的辩论，后来这个要求还是以一百九十三票对一百五十五票通过了。这次表决的重要性清楚地说明了工联运动再一次被卷入了政治行动。在1893年初，召开了一个社会主义者和工人阶级团体的会议，并在会上建立了独立工党。社会民主联盟照旧顽固地拒绝合作，结果，这个新的政党——当时最大的社会主义政党——的领导权，首先落在凯尔·哈第之手，后来则落在那些最危险的费边社分子和伪装的自由党分子如斯诺登和拉姆齐·麦克唐纳等人之手。
    1900年工党（最初称为劳工代表委员会）成立的时候，社会民主联盟又重复它的错误，造成了更严重的损失；工党是由工联代表大会取得独立工党和费边社的支持而组成的。最初，工党并没有得到很多的支持。1900年大选时提出的所有的议员候选人，在竞选中都失败了，1901年工党所属的各支部的党员总数仅及四十六万九千人。以后发生了有名的塔夫河谷罢工案，和报纸上进行的一场猛烈反对工联的运动。工党党员数目激增至将近一百万人，在几次补充选举中还得到了轰动一时的胜利。在1906年的选举以后，有二十九名工党党员当选为下议院的议员（参看本书第十六章第三节——作者注）。
    独立的、群众性的工人政党现在确实是建立起来了，而这个政党的形成乃是工人们百年来努力和牺牲的结果；但是，这个政党依然处于那些几乎在一切问题上都甘愿走自由党路线的领导者之下。虽然如此，工党确实是工人的群众运动的表现；它的一般党员从来没有完全为资产阶级的影响所压倒，而这种影响却腐蚀了它的领导。在英国工党内部曾经常展开反对这种资产阶级影响的斗争。列宁在1908年赞成英国工党申请加入第二国际的时候宣称：“它（工党）是英国真正的无产阶级组织走向自觉的阶级政策和社会主义工人政党的第一步。”（列宁：《国际社会党执行局会议》，载《列宁全集》中文版第15 卷，第208 页——校订者注） 列宁并且在一篇论第二国际关于接受英国工党的决定的论文里说：英国工联“开始走向社会主义，尽管它们走得不敏捷、不彻底、不直接，但毕竟是在走向社会主义。现在，社会主义在英国工人阶级当中迅速传播，社会主义在英国又在成为群众运动，大不列颠的社会革命日益迫近，这一点只有瞎子才看不到。”（列宁：《国际社会党执行局会议》，载《劝宁全集》中文版第15 卷，第211 页——校订者注）
    从1900年前后起，在工人的激剧增长起来的战斗性的压力之下，这个社会主义反对派在工党内部有了迅速的发展。1914年第一次世界大战的爆发中断了这种发展，一时反动派的势力比以前更加巩固了。

五、土地战争和爱尔兰的民族斗争

    1801年的爱尔兰合并条例是爱尔兰统一党的起义（参看第十一章第五节——作者注）被镇压以后的自然结果。爱尔兰的议会虽然腐败和缺乏代表性，但是一个设于都柏林的爱尔兰议会仍是革命的民族主义可能集合的中心，所以这个议会必须铲除。皮特委托卡斯尔里处理这一件合他心意的事情，英国政府花费了一百万镑，进行贿赂，收买爱尔兰议会中的多数派，当时组成爱尔兰议会的新教绅士们竟然被说服，由他们自己表决，取消议会。英国政府许诺在合并条例实行以后，将取消剥夺天主教徒的权利的种种法令，但是这个诺言并没有实现。
    然而继合并条例之后，却制定了一系列的强制条例，企图镇压那些继续不断地爆发的农民反对苛重的地租、什一税和各种赋税的起义斗争。爱尔兰的农民们结成了秘密组织如白衫会和绿带药会等等，进行非正规的战争。各种苛税，特别是什一税只有用武力才能征收。战争，象有十二人被杀的拉司考马克之役是经常发生的。任何镇压不能摧毁这种由于人民的极端贫困而引起的起义斗争，但是英国的武力所不能完成的事情，爱尔兰本民族的上层阶级在丹尼尔·奥康奈尔的指导之下，却把它完成了。
    约翰·密奇尔论到奥康奈尔时说，“他是仅次于英国政府的、爱尔兰人民所曾有过的最大的敌人”。他抓住了自发的农民起义而予以集中领导，并且把农民的起义歪曲成为一种扩充资产阶级政权的武器。他在神甫们的帮助之下，组织了天主教协会，这个协会立即取得了确实无疑的比农民斗争更大的影响。协会倾其全力来争取“天主教徒的解放”，而奥康奈尔的所谓“天主教徒的解放”系指天主教的绅士们有权利充任威斯敏斯特议会议员而言。
    1829年奥康奈尔达到了他的所谓争取“天主教徒的解放”的目的，但由于四十先令的选举条件被废除了，爱尔兰的选民数目由二十万人降低到二万六千人。小上地经营者时选举权既这样地废除了，驱逐他们离开土地的主要障碍之一就扫除了，因为迄今为止，任何地主的政治势力都是依靠着他的选举人的数目而定，而选举人多是他的佃户，必能听从他的指示来投票。在这次胜利以后，奥康奈尔发动一个废除爱尔兰合并条例的运动，但是他却小心谨慎地把这个运动限制在不使群众采取有效的行动的范围之内。
    对于英国统治阶级说来，爱尔兰之所以重要乃是由于它是廉价的粮食的来源；在最近的一百五十年间，无论对爱尔兰的剥削采取何种形式，这一直是它的本质。随着英国制造工业的发展，爱尔兰变成了它的粮食生产地。在拿破仑战争期间的物价高涨时期，地租也惊人地飞涨起来；农民租种的耕地的面积也划分得极为细小。在拿破仑战争以后，爱尔兰是唯一在谷物法的规定下可以自由输出谷物到英国的地方；并且谷物虽然跌价，地主的收益并不受什么影响，因为谷价低落只是意味着农民必须生产更多的小麦来缴付地租。农民经常被迫离开土地，地主虽然征收苛重的地租，但是由于人口的不断增加，还是容易找到新的佃户的。
    1835年，爱尔兰救贫法委员会发表的报告指出，全爱尔兰的农产物的总值为三千六百万镑。其中有一千万镑成了地租，二千万镑成了赋税、什一税以及经纪人和商人的利润，其余不到六百万镑属于实际的生产者即小土地经营者和农业工人。农民种植小麦以缴付地租，种植马铃薯则供他自己和他的家庭的食用。这些事实就给1845年至1850年猛烈发生的大饥荒提供了基本的背景。一切正统派的历史学家对于爱尔兰大饥荒的事实，曾经大大地歪曲。其实，就寻常的饥荒一词的含义而言，并没有发生真正的饥荒，而只有一种作物——马铃薯——歉收而已。当时流行的谚语是：“上帝降下了马铃薯枯萎病，而英国却造成了饥荒。”1847年，当爱尔兰儿十万人民死于饥饿和因饥饿引起的伤寒症的时候，实际上就有价值一千七百万镑的粮食，在英国军队保护之下，由爱尔兰运输出口。在这些年份里死亡的一百五十万人，并不是由于饥饿而死的，乃是为地租和利润迫害而死的。
    青年爱尔兰运动已经代替了奥康奈尔的天主教协会，这运动中的最优秀的领袖都主张用武力夺取土地，拒绝缴纳一切地租和什一税。正如托恩曾指望与革命的法国结为同盟一样，约翰·密奇尔和詹姆斯·芬丹·拉勒也策划着与英国的宪章派联合起义。起义尚未发动，即因密奇尔和拉勒的被捕而受到阻碍，于是起义的领导权转入地主斯密司·奥布林之手，而他并不是领导农民起义来反对自己的阶级的人。他和他的党徒虽不足以阻止起义，但是他们有足够的力量来使起义成为地方性的而没有成功的希望。饥荒使人民的体格陷于衰弱，这也许是1848年的起义所以失败的部分原因。
    以后的一个世代是非常困苦的时代，是整批的农民被迫离开土地而迁移到美国和加拿大去的时代。谷物法废除以后，爱尔兰的小麦失去了它在英国市场上的垄断地位，于是畜牧业逐渐地代替了小麦的种植。爱尔兰的人口自1841年的八百十七万人降至1891年的四百七十万人，同时粮食的种植面积也由三百万英亩降为一百五十万英亩。小土地经营者被赶走，他们的小块土地被并成大牧场；所以，人口纵令减少了，而在使用土地问题上农民所受的压力并没有减轻。
    同时兰开夏的机器制造的工业产品也在这个时期排除了爱尔兰的小手工业纺工和织工，而这个过程英国早在一个世代以前即已完成了。从1841年到1881年爱尔兰纺织业工人的数目自六十九万六千人降至十三万人。爱尔兰的工业除了在贝尔法斯特附近的以外始终是落后的，而在贝尔法斯特附近的造船和织麻等工业几乎完全是英国资本经营的。英国统治阶级中的一个强有力的集团之所以始终如此坚决地阻止地方自治条例应用到这个地区，就是因为这个缘故。
    以后的两大运动，即芬尼亚运动和土地同盟运动，就是针对着农民被逐而发动的。芬尼亚社受着以詹姆斯·斯蒂芬斯为首的一批流亡在巴黎的革命者的影响和鼓舞，它是1857年在基尔肯尼建立起来的；据说斯蒂芬斯曾与秘密的布朗基党和欧洲的共产党人发生接触。直到美国南北战争结束以前，芬尼亚社还没有显出它的重要性，而在美国南北战争中，成千上万的爱尔兰移民都在战争中立了功勋。在这个战争以后，这些老兵中有许多愿意把他们的军事技能为爱尔兰服务。芬尼亚社不久就壮大起来，而且它的领袖还与第一国际建立了密切的关系，有几人可能还是第一国际的成员（恩格斯这时住在曼彻斯特，这个城市是爱尔兰移民的中心，他经常和芬尼亚运动保持着密切的联系——作者注）。爱尔兰人民起义的计划再度被人出卖给英国政府，于是起义的领袖又遭逮捕。人民起义没有领袖即不能成功，当1867年起义达到成熟程度的时候，立即被扑灭了。
    芬尼亚社是一个从农民的不满情绪汲取力量的政治组织；土地同盟是1879年为了保护农民的经济利益而建立起来的，它只是逐渐地才被牵入政治行动。它的策略是采取抵制的方式作为武器反对地主驱逐农民，土地同盟的盟员宣誓：
    “决不租用或占用我们邻人因不缴不合理的地租而被逐出的农场，决不参加这种农场的播种或收获作物或其他任何活动；并且把凡是做这些事的人视为公敌。”这个抵制运动不久即发展成为全爱尔兰的反对地主和英国政府的抵抗运动。
    与土地同盟的斗争密切关联的，是在政治上争取爱尔兰自治的斗争。爱尔兰自治党已于1872年成立，并且在1874年的大选中获得了全盘的胜利。第二年，巴内尔当选为米司区的议会议员，而且在两年里他已经被公认为爱尔兰自治党的领袖了。巴内尔本人虽然是一个地主，但是深切地感到爱尔兰人民所受的压迫和痛苦，并且冷静地决心牺牲一切来制止这种暴虐的统治。他迅速地看到土地同盟是将土地斗争与民族解放斗争结合起来的一种方法，于是他就和土地同盟的领袖迈克尔·达维特结成密切的联盟，虽然，他是否和达维特抱着相同的见解，以为土地斗争可以作为一种过渡的阶段而转向武装起义，仍属疑问。1879年的饥荒以及因此而发生的贫困和许多农民被逐的事件，使巴内尔和达维特在爱尔兰的政治和经济的斗争中成为不可抗拒的领袖；来自天主教僧侣、惊惶失措的地主，甚至爱尔兰自治党中间的“温和派”的每一指责，只是在农民中间提高他们的威望，因为农民认为他们是唯一能把农民从毁灭中救出的力量。
    这时英国政府十分惊惶，于是在1881年格莱斯顿通过了他的强制条例，使任何有援助土地同盟嫌疑的人可以不经审判而被监禁和拘留。达维特和土地同盟的大部分领袖都被捕了，不久巴内尔也被捕了，他被送往达维特等所在的基耳梅嫩监狱。在狱外，这运动开始有了衰落的征兆。一方面，有一部分农民对于1881年土地条例中地主的让步，己感到满意，另一方面，群众的斗争现在缺乏任何集中的领导，逐渐分散成为个别的恐怖行动。姑且不论这件事的是非曲直，巴内尔决定这是退却的时候了，他在基耳梅嫩监狱时即与英国政府达成协议，依照协议爱尔兰人民应停止采取暴烈的和非法的手段反对政府，而英国政府则应颁布一次大赦并以法律来制止地主驱逐农民。1882年5月，巴内尔被释放。几天之后，新任爱尔兰事务大臣弗雷德里克·卡文迪什勋爵来都柏林履行协议，在菲尼克斯公园被暗杀，于是这个协议也撕毁了。巴内尔从来就不相信恐怖主义的办法，而现在则日益转而致力于地方自治运动，即是在英帝国之内的爱尔兰自治运动。他凭着那精通议会斗争策略的才能，成功地组成了二个有纪律的爱尔兰民族主义的议员集团。他的工作基于这样的假定：这种议员集团的力量足以引起重大的注意，在自由党和托利党势均力敌的时候，便有可能从中取得决定权，索取巨大的让步作为他们援助一方的代价。这些策略，在他的领导之下确曾取得胜利；不过在爱尔兰自治党分裂以后，天主教、地主和英国帝国主义者的无廉耻的联盟却把巴内尔逐出了领导的地位，他们把爱尔兰民族党引入越陷越深的机会主义之中，直到1914年的一天，他们的领袖约翰·雷德蒙在下议院向英国政府保证：一旦开战，爱尔兰必支持英国。这个保证就宣判了巴内尔的党的死刑。
    1881年的土地条例是一个运用得很巧妙的对土地同盟的打击。这个条例规定设立专门的仲裁所确定十五年间的地租，在这期间地主不得驱逐佃户。这个条例的目的在于拯救土地斗争威胁下的地主使之免于灭亡，同时铲除土地同盟的活动的基础。在这一点上，土地条例基本上是成功的，因为农民急于想抓住可以避免被逐的任何希望。在这个条例以后，接着颁布了一系列的土地购买条例，根据这些条例，佃户可以用分年付款的办法购买田地。这样，地主得到一笔由国家贷款而得来的数目较小但却是稳妥的收入，农民则缴付这笔贷款的利息以代替地租，假如土地同盟能够继续它的活动则这种地租是完全可以免缴的。奥康瑙尔当时还是个很年青的革命家，他总结这个条例的目的时说：“格莱斯顿的政策是要固定地主和佃农之间的关系；而土地同盟的政策则是要废除这种关系，粉碎地主制度。”
    最后，格莱斯顿企图用1886年的爱尔兰自治法案消灭爱尔兰民族主义运动。他遭到以伯明翰的政客约瑟夫·张伯伦为首的自由党中间的帝国主义集团的反抗，终于失败，于是又重新出现了一个在托利党哲学家巴尔福统治之下的强制时期。第二个爱尔兰自治法案则于1893年为英国议会上议院所否决。
    整个的爱尔兰历史，自从1778年组织爱尔兰义勇军起至今天为止，乃是农民和工人继续不断地为摆脱英国对他们的剥削，为争取自由而斗争462 的悲壮的历史，也是爱尔兰的上层和中等阶级领袖经常地出卖这种斗争的历史，因为这种斗争除了反对外来的剥削者而外，到相当时候势必同样地要反对本地的剥削者。尤其是爱尔兰的地主从佃农身上榨取大量地租，把它们大半消费或投资于英国，他们仇视自己的佃户甚于仇视英国人。今天，爱尔兰整个局势正如1791年爱尔兰统一党公布它的宣言的时候一样。爱尔兰统一党的宣言里声称：“当贵族势力高涨的时候，人民就后退，当人民力量高涨的时候，贵族深怕落后，就混进我们的队伍，爬上去成为懦怯的领袖或背信弃义的帮凶。”爱尔兰整个局势的关键存在于对下面这个问题的答案中：“领导民族解放斗争的将是什么阶级？"


第十五章 殖民扩张

第十五章 殖民扩张

一、印 度
二、加拿大和澳大利亚
三、埃 及
四、热带非洲和南非洲

一、印 度

    1513年英国东印度公司对印度的贸易垄断的废除标志着在经济上剥削印度的一个新的阶段。东印度公司是一个贸易公司，它的收入的大部分来自在英国推销东方来的舶来品所得的盈利。它也是一个伦敦的公司，而伦敦乃是英国的传统的商业资本的中心。在1813年伦敦并不是英国的工业中心。从这时候起，印度市场开始开放而成为英国工业产品的销售市场，特别是兰开夏的棉布销售市场，在十年多的时间内，英国对印度的输出品的总值实际上增加了一倍，而棉织品的输出总值在1813年时还是微不足道的，在二十年代几乎达到每年二百万镑。
    1813年以后，英国东印度公司主要的收入来自它对中国的茶叶贸易上的垄断，而这个垄断又保持了二十年。茶叶贸易的利润是相当可观的，公司每年销售茶叶的总值约为四百万镑，而在广州进货的成本仅及售价的一半。第一次鸦片战争(1839-1841）进行的时候，正是兰开夏准备把廉价的棉织品，象它过去在印度那样，倾销于中国的时候。所以，虽然这个战争在表面上是为了强迫中国人民违背他们自己的志愿去购买印度的鸦片而进行的（有一个名叫乔治·坎贝尔爵士的人在下议院宣称：“如果中国人染上了鸦片烟瘾而受毒，我宁愿他们为了我们的印度臣民（！）的利益而不是为了任何其他国家的财政利益而受毒——作者注），其实它的更一般的目的是打破那阻止英国商品自由输入中国的障碍。第一次鸦片战争以后，英国割据了香港，五个“通商口岸”也为英国商人开放了。第二次鸦片战争（1856-1858）（中国史学界一般认为第二次鸦片战争的时间为1856-1860——录入者注）打开了侵入长江流域的道路。
    兰开夏的商品以惊人的速度摧毁了印度的手工纺织工业。有名的自由贸易论者包令博士1835年在议会里的一次发言中宣称：
    “几年以前，东印度公司每年收购的印度手织机制成的布匹达六百万匹至八百万匹。这种需要逐渐减少到一百万匹有零，到现在几乎完全没有了。……关于可怜的印度织工的悲惨的记载是骇人听闻的，他们已经陷于绝对的饥饿状态。那末，它的唯一的原因是什么呢？就是由于廉价的英国机器制造品的出现。……大量的印度织工因为饥饿而死亡了，其余的大部分则已改业，主要的是改营农业。……达卡的细布，素以华美精巧驰名于全世界，也由于同样的原因，几乎绝迹了。”
    达卡，印度的主要的纺织业中心的人口，在1815年至1837年之间由十五万人削减成为二万人了。
    比达卡的人口的减少更为重要的，但是比较不为人所注意的事乃是自给自足的村社的逐渐崩溃，而这种村社却是印度社会生活的基本形式。马克思论到印度时写道：
    “在印度和中国，生产方式的广阔基础，是由小农业和家庭手工业相结合而形成的。在印度还有以土地共有为基础的农村公社的形式，……英国的商业以廉价的商品破坏了那构成小农业和手工业相结合的统一体的主要部分——纺织业；只是在这个意义上，英国的商业对生产方式发生一种革命的影响。”（马克思这段引文未查到，内容相近的一段引文见马克思：《不列颠在印度的统治》，载《马克思恩格斯选集》第2卷，人民出版社1972年版，第66-67页：……从很古的时候起，在印度便产生了一种特殊的社会制度，即所谓村社制度，这种制度使每一个这样的小单位都成为独立的组织，过着．闭关自守的生活。……这些家族式的公社是建立在家庭工业上面的，靠着手织业、手纺业和手力农业的特殊结合而自给自足。英国的干涉则把纺工安置在郎卡郡，把织工安置在孟加拉，或是把印度纺工和印度织工一齐消灭，这就破坏了这种小小的半野蛮半文明的公社，因为这破坏了它们的经济基础；结果，就在亚洲造成了一场最大的，老实说也是亚洲历来仅有的一次社会革命。”——校订者注）
    由于乡村手工业的破坏，农民被迫回到专靠农业来维持生计。印度和爱尔兰一样，变成了一个供给英国粮食和原料的纯粹的农业殖民地。手工业的破坏不仅说明兰开夏的商品获得了一个垄断的市场，而且说明印度的棉花和竺麻也不在本地织造而输出到英国。在棉麻运销的过程中还征收了苛重的税捐，而这种重税乃是为了英国统治者的利益而不得不付出的一部分代价。印度农民面对着需拿现款来缴付税捐的要求，不得不按照与生产成本不成比例的低价出卖他们的剩余生产品。在印度的许多地方，收税的官吏很快就发展为一种地主。
    经过整个十九世纪直到现在，英国在印度统治的结果是印度人民的日益贫困；随着农业人口在人口总数中的比例加大，平均耕地面积日益缩小；农民对乡村高利贷者的负债亦日益增多。据官方的调查结果，在浦那的一个乡村中，1771年的单位耕种面积平均是四十英亩，1818年降为十七英亩半，1915年则再减为七英亩。在孟加拉等地的单位耕种面积更小，平均在二点二英亩左右。最近的统计数字似乎说明这种贫困不仅继续存在，而且正在加速发展之中——没有土地的雇农数目在1921年至1931年之间已由每一千个人中的二百九十一人增至四百零七人，同一时期农民的负债估计亦由四亿镑增至六亿七千五百万镑。
    1813年东印度公司贸易垄断权的废除，正值英国对印度从事征服和侵略的时期。本世纪初年，威尔斯里侯爵即对印度中部的马拉达人发动了一系列的战争。在英国驻印总督海斯丁斯勋爵统治下（1813-1823)，使印度中部的广大地区隶属于英国的直接统治．而许多没有遭到征伐的土著王公也承认了英国的主权。从这时候起英国对于印度河以东全部地区的控制已成为一个公认的事实。1824年英国第一次侵入印度本部以外的缅甸，并且占据了它的沿海地区。同年，英国占领新加坡，于是英国拥有了通往印度洋和远东的主要战略基地之一。
    自从1826年缅甸战争结束起到1838年，是个和平的时期，也是英国贸易在印度迅速扩张的时期。这个和平时期随着征服阿富汗的企图而终止。英国人在阿富汗首先制造了俄国侵入中亚细亚的许多谣传。阿富汗的君主被废，代之以一个由一万五千名英国占领军支持着的傀儡君主。1842年英国军队在当地各部族的起义之下，被迫从喀布尔撤退，在它撤退途中穿过山地时被包围，以致全军覆没。这件事的影响是巨大的：英国大军首次遭到败仗，所谓白种征服者是无敌的信念被粉碎了。对旁遮普的锡克人的战争（1845-1849)并没有能恢复这种信念。旁遮普是被征服了，但是它是在孤注一掷的搏斗之下，在锡克人几乎要取得胜利的契良瓦拉战役以后被征服的。阿富汗战争和锡克战争都应视为属于印度土兵起义的主要原因之列。
    英国对印度的统治，在政治上是建立在有高度的训练和纪律的土兵部队，以及土著的王公和地主的支持之上的，而土著的王公和地主则依靠英国当局享有各种特权。英国在印度的统治，既破坏了群众生活的社会基础——农村公社，又保存了一种正在僵化的封建制度，即王公贵族的腐‘盯朽的、人为的暴政。因此，印度人民遭受了双重的，在某种意义上是平行的剥削。当着印度仍旧完全是农业的，由互相隔绝的小块地区组成的时代，只要两套剥削者能够互相勾结，就不会遭到任何有效的人民起义的危险。
    但是，在十九世纪中叶，英国的侵略政策使他们和土著的封建贵族阶级的上层发生了冲突。新策划的“绝嗣归公论”规定土邦王公去世以后，如果没有继承者，土邦就归英国统治；这个原则直接破坏了东方的习惯，按照东方的习惯，在这种情况之下，通常由土著王公收养嗣子作为合法继承者。在1848年和1856年之间，许多土邦，其中包括萨塔拉，占西，那格浦尔和奥德都被吞并了。整个印度纳入英国直接统治之下的事情，似乎只是时间间题而已。
    同时，印度的文化和宗教遭到了严重的破坏，而在英国军队中占绝大多数的高等种姓的土兵们对于这一点特别愤慨。著名的所谓弹药筒涂动物油事件实际上促成了土兵起义，这个事件之所以重要，就是因为它是文化的和宗教的破坏过程的顶点。修筑铁路（虽然在1857年只铺了二百七十三英里路轨）和敷设电报线也都被看做是权力日益集中于欧洲人之手的征兆。
    因此，当印度土兵起义爆发时，它本来不是一个民族起义，也不是一个农民起义，而是反动的封建统治者在遭到欧洲侵略者的吞并和用新法威胁政权时，领导职业军队发动的反抗。只有在奥德，这种反抗变成了反对英国侵略者的群众运动，只有在少数地区，特别是在贝拿勒斯附近，这种反抗才变成为农民反对地主和税吏的阶级的运动。这是土兵起义的主要弱点，也是它之所以迅速失败的真正原因。
    自起义开始起，处于领导地位的堕落的王公们就显出他们完全不能采取断然的或联合的行动。起义成了地方性的，而且小队的白种人军队仍能毫无阻碍地自由移动。起义者决定恢复回教莫卧儿王朝的统治，因而丧失了许多印度教徒，特别是最近被征服的善战的锡克人的支持。土兵的主力如果大胆向孟加拉进军，就可能使全印度鼓舞起来，而他们却为一支很小的英军围困在德里。
    土兵起义于1857年5月在密拉特爆发。他们在几个星期之内即攻占了德里，并围困了勒克瑙和坎普尔的英国军队。战火在整个印度中部燃烧起来，但是在其他各处只有零星的反抗。在旁遮普，土兵起义很快就被扑灭；由于这里没有群众起义，致使起义的土兵阻隔在陌生的往往是敌对的地域。结果，旁遮普实际成为镇压印度中部起义运动的基地了。英国军队的数量虽少，但是也有一些有利的条件：他们比较集中，加上可以利用电报，更大大加强了集中性，同时他们控制炮兵部队也是个有利条件。到了9月，德里再度被英国军队占领，形势已经转变，起义者肯定是处于不利的地位了。
    英国统治者怀着恐怖的心现，用极端残酷的手段镇压了起义运动。凯伊和马勒孙在他们合著的权威著作《印度土兵起义史》里记载的许多事件中，有一件事是：
    “志愿绞刑队进入各区，业余刽子手们也应时而来。一位先生夸耀他用芒果树作绞架，用象作纹台这种‘艺术的方式’，所干掉的人的数目。这种野蛮审判的牺牲者被排成‘8’字形，好象是拿来作消遣似的。”
    这是在贝拿勒斯发生的事件。上述的两位作者也承认，仅仅在阿拉哈巴德及其附近就“不分男女老少”有六千人被杀。同样的事件到处都曾发生；这许多暴行中有些是早在那有名的“坎普尔惨案”许久以前发生的，而“坎普尔惨案”向来即被用作侵略者屠杀印度人民的借口。
    土兵起义被镇压以后，英国普遍地改编了它在印度的军队。东印度公司显然已经衰落无用而终于解散了；它的任务则由英国政府直接接管。英国驻军中英国籍的兵额增加到六万五千人，印度籍的兵额则减少了。最重要的是，英国和土著王公和好起来了。诚如屈勒味林教授所说的：“在印度上兵事变以后，达尔豪西的所谓‘绝嗣归公论’是放弃了，从此以后，印度的各土邦即成了构成英领印度的主要支柱。”印度土著王公的实际权力虽然日益衰落，但从此他们却有了爵号和补助金，并且得到默契，在合理限度之内，他们可以在英国的武装保护之下，任意骚扰和劫掠他们的臣民．因此他们永远效忠于英国。
    铁路和公路迅速地修筑起来。其目的一部分是军事的，另一部分是商业的。铁路和公路使英国军队有可能迅速地调到印度的任何地方，使英国商品有可能渗入印度的任何地方；并且使印度出产的粮食，棉花，茶叶以及其他原料能以低廉的运费，大量地运往口岸。铁路和公路还产生了一种意外的后果。英国资产阶级虽然下定决心要使印度永远成为农业的殖民地和他们的工业产品的市场，但是由于建筑铁路网的需要而使这个目的成为泡影。尽管有各种各样的障碍，煤铁工业在铁路附近发展起来，这是不可避免的。早在1853年，马克思即已预料到这种后果：“但是，只要你把机器应用到一个有煤有铁的国家的交通上，你就无法阻止这个国家自己去制造这些机器了。如果你想要在一个幅员广大的国家里维持一个铁路网，那你就不能不在这个国家里把铁路交通日常急需的各种生产过程都建立起来，这样一来，也必然要在那些与铁路没有直接关系的工业部门里应用机器。所以，铁路在印度将真正成为现代工业的先驱。”（马克思：《不列颠在印度统治的未来结果》，载《马克思恩格斯选集》第2卷，人民出版社1972年版，第72-73页。——校订者注）
    铁路不但改变了事物，而且也改变了人民。它创造了一个工业资产阶级和一个工业无产阶级。它把整个印度连成一个从来没有过的经济统一体，并且开始结成政治统一体的雏形。它第一次使真正的争取民族独立的斗争成为可能。当铁路发挥这种作用的时候，它也使英帝国主义愈益需要保有印度。印度除了是英国消费品的广大市场外，又是重工业产品的市场，生产工具的市场和资本输出的场所。英国的资产阶级把几亿镑的资本投进了铁路、矿山、公路和其他工程，并从这些投资上每年赚得几千万镑的利息。印度成了英帝国整个经济和财政组织的中心和砥柱了。

二、加拿大和澳大利亚

    加拿大和澳大利亚的地理位置和特征基本上决定了这两个地区的发展的特质。加拿大在地理上几乎不能视作一个单独的整体。它是美国的北方的外延地区，是沃壤的边缘，这沃壤与迤南的美国领土性质相同，往北则逐渐进入寒冷的北极荒原。除了一个例外，加拿大所有的自然的出口都是南向导入美国境内的，而不是东向或西向导入海洋的。
    圣劳伦斯河是唯一的例外，但却有着决定意义的重要性，因为当北美洲殖民地取得独立的时候，圣劳伦斯河流域是唯一的移民居住地区，而大陆的西部和中部只有游牧的印第安人居住。这时。移居加拿大的都是从法国来的，这些来自法国的移民只有在战争时才和他们的南部的邻居发生接触。因此，当美国反抗英国时候，加拿大仍是英国的殖民地，加拿大和美国沿着平行而独立的路线向西扩张。
    美国独立战争以后，拥护英国并且愿意继续在英国统治之下的联合帝国的忠实臣民约四万人越界进入加拿大。有些人移居于诺瓦斯科夏和新布伦瑞克等沿海地方，另一些人则移居到大湖区以北的安大略。从法国去的移民虽然仍占多数，但却因此而被包围了。加拿大为了行政上的目的划分为二个省区：以英国移民为主的上加拿大，和以法国移民为主的下加拿大或称魁北克。在以后的三十年之间，英国的移民源源而来，加拿大的人口迅速地增加起来了。不过加拿大的行政仍旧是由远处在伦敦唐宁街的、官僚主义的、腐败无能的英国殖民部管理的；达勒姆勋爵在他1839年的报告中，不得不就加拿大的发展和美国的发展相比较而作出鲜明的对照：
    “在英属地界以内，除了少数位置适中的地点显出几分接近于美国的繁荣以外，所有的地方似乎仍是不毛的和荒芜的。……古老的蒙特利尔天然是加拿大的商业都市．但是它在任何方面都比不上美国新建的布法罗城。……稀疏的居民虽然刻苦耐劳，却是贫穷而显然缺乏事业心的。……他们从粗耕的土地上取得仅资糊口的给养，似乎不可能改进他们的状况；他们和美国地界以内的有进取心的和富庶的邻居的对比，是最有教育意义的。”
    1837年在加拿大的法国移民和英国移民中间都发生了起义。两个起义完全是独立地发生的，但都是伦敦唐宁街的英国政府管理不当的后果。上加拿大的起义部分地是反教会的运动，起义人民的主要斗争对象之一即是反对保留大量最好的土地捐给一个徒有虚名而且辖有很少移民的教会。两个起义不久即被镇压下去，但是它却使英国政府惊慌起来；英国政府深恐加拿大即将循着美国走的道路发展下去。结果，英国政府组织了达勒姆调查团考察加拿大的情况，调查团的报告中并建议对加拿大实施自治领地方自治条例。同时，将上加拿大和下加拿大两个省区合并，把政权归之于英国移民之手；这样，在下加拿大占多数的法国移民，在整个加拿大就变成少数的了。
    随着十九世纪的进展，小麦愈益成为加拿大最重要的农产品。小麦的产地处于加拿大的中部，要发展小麦的生产便只有使它成为北美洲广大麦产区的一个部分而处于其极北端，或则修筑一条从东到西的铁路把加拿大的中部地区和大西洋沿岸地区连接起来。如果采用第一种措施，则将使加拿大危险地与美国密切连接起来。1871年英属哥伦比亚这个新省也同意加入加拿大自治领（加拿大于十九世纪中叶爆发了一系列的人民起义，英国为了继续保持对加拿大的统治，便采取怀柔政策，于1867年通过“英属北美法案”将分散的殖民地组成联邦，并予加拿大以自治领地位。——译者注），唯一的条件是在十年之内要修筑自东至西的铁路线。所以，加拿大太平洋铁路的修筑在政治上至少有与在经济上相等重要的意义。它是唯一的工具，使一连串的殖民地区成为一种人为的统一体，防止加拿大为美国所吞并。
    加拿大铁路的修筑因为主持人的贪污舞弊和无能而延迟了几年，有两个内阁因为这些牵连而辞职。这条铁路基本上达到了它的政治目的，但是它在修建过程中需要经常的补助，以弥补损失。1914年巴拿马运河的通航减少了加拿大的太平洋铁路在经济上的重要性，因为各种货物从哥伦比亚经海道运往英国比经陆路从加拿大东岸到英国更为经济。近年来加拿大历史上最引人注目的事实乃是美国资本的不断渗入，现在美国在加拿大的资本已大大地超过了英国的资本。而在另一方面，英国仍是加拿大的生产品的最重要的市场，加拿大的生产品中现在除了小麦而外，还有鱼类、皮货、木材和木浆，而随着新闻事业的发展木浆已经成为一种非常重要的商品了。
    澳大利亚与加拿大不同，它在世界的尽头，处于主要的贸易路线以外。因此，它是最后发现和开发的大陆，并且在它本身成为往来于旧世界的正常贸易路线上足够重要的终点以前，它的开发是很缓慢的。澳大利亚由于它地理上的孤立，最初是作为罪犯居留地之用的。从1786年至1840年之间，盈千累万的坏人，同时也有最优秀的英国人民的儿女流放到了澳大利亚（参看本书第十二章第二节——作者注）。他们纵令受到了残酷的待遇，但是当他们的徒刑期满的时候，许多人都成了足以自给的农民和手艺人。其他的人则逃亡到澳大利亚的内地，成为强盗和土匪。最初曾经制订建立一个小农的地区的计划，以便罪犯刑满释放以后可以定居下来。但这个计划旋即取消而组织大规模的牧羊场，这种牧羊场是一个善于经营的商人麦克阿瑟所主张的。在拿破仑战争期间及其以后的期间，约克郡西区的许多工厂的羊毛原料供应发生很大的困难的时候，曾有意识地计划大规模建立牧羊场。大量的土地转入了拥有几万和几十万头绵羊的殷实的资本家之手。这些经营牧场的资本家和政府官吏来自同一个阶级，不久即成了有权有势的土著贵族了，他们和贫穷的移民之间的矛盾日益尖锐起来；因为贫穷的移民感到，这些经营牧场的资本家往往占有大量最好的土地，而他们占有的土地又往往多过于他们所能使用的土地。
    对统治阶级说来，问题是要在不花钱而可以得到土地的地区，找到足够的劳工。爱·吉·威克菲尔德是首倡系统殖民论者，他并且认为，英国最好的救济贫穷的方法乃是运送大批创造财富者阶级到世界的尽头，他沉痛地叹息说：
    “在土地十分便宜，所有的人都自由，每个人能随意得到一块土地的地方，不仅劳动十分昂贵，劳动者会在自己的产品中占去很大的份额，而且不论出什么价格都很难得到结合劳动。”（转引自马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第837页——译者注）
    这种不如意的局面，正如马克思所说的：“今天的雇佣工人，明天就会成为独立经营的农民或手工业者。他从劳动市场上消失，但并不是到贫民习艺所去了。……而且，雇佣工人在丧失对禁欲资本家的从属关系时，也丧失了对他的从属感情。”（转引自马克思：《资本论》第1卷，载《马克思恩格斯全集》中文版第23卷，第838页——译者注）这种局面的结果是延缓资本积累和阻止它自由地流入这个新的殖民地。
    威克菲尔德和他的朋友们制定了一个反对这种情况的巧妙计划。这个计划规定不再把土地免费授予移民，而要把土地按最高价格出售。这样，移民缺乏资本，势必要做儿年工而后才有希望购买任何土地。而出售土地所得的款子则用来补助和招徕更多的移民，这样就会有源源不绝的劳动者涌进来，以代替那些变成独立的自耕农民和手工业者的人们。到相当的时候，土地的价格就会上升而劳动力的价格就会下降，直到这块殖民地完全树立起资本主义而成为真正的文明国家为止。威克菲尔德在澳大利亚有一点是成功的，即是在1831年起限制把土地免费授予移民，1840年则废止了将土地免费授予移民；但是其后果之一475却是把移民的洪流的大部分由英国殖民地转向美国去了。威克菲尔德制度曾经全部在新西兰实行过；他的新西兰协会于1837年左右即在新西兰建立了几处最早的殖民地。
    澳大利亚的移民反对牧羊业的资本家和政府的群众斗争在1854年进入高潮，它可以说是宪章运动和1848年欧洲革命的最后一幕。1851年在巴拉腊特地方发现金矿，吸引了千千万万的来自欧洲各地的开采金矿的人；其中有许多是来自英国，爱尔兰，德意志，法国和意大利的老革命战士。经营牧羊业的资本家认为这些移民对于他们所占有的广大土地将是一种威胁，而且由于移民都涌向金矿区，使他们难于觅得牧羊工人和剪羊毛的工人；于是他们便运用权势，通过政府，对于金矿区的工人课以重税，并予以各种麻烦的警察方面的限制。而澳大利亚的矿工则成立了一个金矿矿工工会；这个工会除了提出经济要求而外，还提出了一个几乎和宪章派的纲领相同的民主政治纲领。事实上，这个纲领在一定的程度上是胜利地实施了的，这说明何以一种民主政治的进步的形式以及工会和工人运动早就在澳大利亚有了发展。
    政府被迫减低对矿工的课税；这种课税的方式是勒收巨款迫领特许证，没有这种特许证便不能进行采掘；而在减低课税以后，却又加强了警察对矿工的抑制，不久终于迫使矿工武装起义反抗。起义的矿工宣布成立一个澳大利亚共和国并且在尤里卡木栅后面建筑了据守的营房。1854年12月3日，星期日，据守在尤里卡木栅的起义矿工遭到了袭击而溃败了，当场有三十到四十名矿工被杀。矿工的斗争激起了全国热烈的反响，以至政府不能实行对起义矿工大规模镇压的计划。政府被迫把对矿工的课税减低到极低的徒有其名的数额，并且废除了警察对矿工的种种限制。1858年政府颁布新宪法，规定实行成年男子普选制；接着在这次选举中，作为矿工起义领袖并且在尤里卡木栅的斗争中受了伤的彼得·拉勒以绝大多数的选票当选了。
    几年以后，沙金的蕴藏告罄，但是澳大利亚的人口却继续不断地增加，从1840年的二十万人左右增加到1881年的二百三十万零八千人。牧羊业和采矿业在澳大利亚仍占重要的地位，而随着铁路的发展各种重要的工业也都发展起来了；因此，今天澳大利亚的六百五十万居民中有一半以上集中在五个最大的城市。澳大利亚社会各阶级的主要矛盾是：英国资本与美国资本之间的矛盾，澳大利亚人民大众与外国银行家和债券持有人之间的矛盾。外国银行家和债券持有人曾在澳大利亚的经济发展中对澳大利亚进行投资，他们每年仍享有优厚的利息。

三、埃 及

    英国在埃及的活动值得详细叙述；这不仅是由于它本身的重要性，而且也是由于它以最集中的形式表现出帝国主义手段的全部本质。英国在印度化费了几个世纪才达成的殖民地统治，在埃及却集中在一个世代多一点的时间里就达成了；而埃及的紧凑和一致，处于一条大河的河谷地带，使我们对它的整个景象，能一览无余。
    自从第七世纪伊斯兰教徒征服埃及的时候起直到十九世纪初叶，埃及没有发生根本的变化。许多新的王朝虽然时有兴起和衰亡，贸易路线也有它的兴衰，但是农民的耕作的基础并没有改变，每年依然靠着尼罗河河水的涨落而耕作。拿破仑虽曾侵入埃及，但不久即从埃及撤走。土耳其帝国崩溃以后，埃及在它的总督统治之下，实际上已处于独立的地位。而埃及总督对于广大的苏丹地区和更远的索马里沿海地区的统治几乎与土耳其皇帝对埃及的统治一样空洞。
    十九世纪五十年代提出了关于苏伊士运河的计划，欧洲的资本家开始注意尼罗河河谷地区。1869年苏伊士运河通航。它的资本很多是属于法国人的；但是埃及总督伊斯迈却认购了几乎达半数的股票。埃及立即成了世界上最重要的水道的门户。英国比法国更加关心于对苏伊士运河的控制，因为这条运河位于通达印度的主要航线之上。同时，由于美国南北战争的有力刺激而促成的埃及植棉事业的巨大发展，也使英国注意这个地区，因为英国是棉花的主要输入国家，而且埃及的棉花种植场大部分是靠英国资本发展起来的。因此，在六十年代和七十年代伊斯迈开始采用西方的改良措施的时候，他自然转向伦敦，筹集他本国所缺乏的资本。这些年头是欢乐的时代。在不过十年的工夫里，建筑了九百英里的铁路，几百座桥梁，几千英里的运河和电报线，以及在苏伊士和亚历山大港化费巨额资本才建设起来的许多船坞。
    这些工程给英国的银行家和工业家带来了几乎无限制的利润。首先，借款必须募集。自从1864年至1873年之间，埃及按优厚的利率募集了四次借款，总数在五千二百五十万英镑以上，而埃及仅得三千五百四十万英镑，其余部分则作为手续费和其他费用而流入伦敦的金融界。这还只能算作赚钱的开端，因为募集的款项几乎全部立刻转交给英国承包商，承包商也获得了巨额的利润。在亚历山大港的港口建筑工程上，埃及政府付出二百五十万英镑，而承包商获利达一百一卜万英镑之多。到了1876年，埃及的债务约达八千万英镑，每年应付的利息即达六百万英镑，而埃及每年的国家总收入仅为一千万英镑，这些款项都要从耕种不到五百五十万英亩土地的约八百万农民身上搜刮出来。1875年埃及总督被迫出卖他的苏伊士运河的股票，而英国政府则通过罗思柴尔德家族收买了埃及的全部苏伊士运河股票。
    年复一年，债上加债，埃及愈益破产了。埃及农民忍受残酷的敲诈和勒索，偿付外国的债券持有人的款项，而新筑的铁路和船坞对他们却很少好处。1878年埃及发生了牛瘟和饥荒，显然危机迫在眉睫。埃及的国家机器正在崩溃之中，而英国，作为财政资本的代表，侵入埃及以保护它的利益的时机亦已到来。埃及人民的强烈的爱国运动迫使总督伊斯迈颁布宪法，同时一个公开排外的民族主义的政党开始得到埃及人民的支持。这些埃及的民族运动是英国所不能忍受的，英国的财政资本就强迫伊斯迈退位，另立更为驯服的杜非克为埃及总督。埃及的民族运动在阿拉比和其他的陆军军官领导之下，继续有发展。1881年他们夺取了政权，并建立了一个坚决抵抗外国侵略的内阁政府。
    英国和法国立即把舰队开到亚历山大港，他们并且在亚历山大雇用浪人，制造了一个对基督教徒、主要是希腊人和阿美尼亚人（今译“亚美尼亚人”——录入者注）的“屠杀案”，作为施行干涉的借口。但是由于欧洲列强之间的互相对立，而没有能够立即采取行动。1882年6月英国、法国、意大利、俄国和奥地利举行会议，会议上各国议定，对埃及既不得寻求“领土上的利益，也不能要求割让任何独占的权益”，但英国的附件则声明：“在特殊的紧急事变之下”则为例外。
    1882年7月11日英国以埃及修复亚历山大港的要塞为借口，炮击亚历山大港，制造他们的所谓“特殊的紧急事变”。一支英国军队登陆，在特勒凯比尔击败阿拉比的军队。到9月底，英国在军事上控制了埃及全国。同时，英国照例作了最郑重的保证，说占领只是暂时的，一旦秩序恢复，英国军队即将撤退。但是在以后的二十五年间，英国驻埃及的总领事，贝林兄弟银行的埃维林·贝林爵士亦即后来的克罗默勋爵却成了埃及真正的统治者。在叙述贝林为了英国财政资本的利益而改组埃及的统治机构以前，我们有必要概括地叙述一下英国的统治扩张到苏丹地区的各种事件。
    苏丹位于由埃及往南直达几乎接近赤道的地区。苏丹之所以重要不仅是由于它的土地肥沃，资源丰富，而且由于尼罗河上游流经其地；谁控制着苏丹，也就控制着埃及。到了十九世纪末叶，苏丹对于英国尤为可贵，因为英国人希望使他们的领土由埃及直贯非洲到好望角成为一条连锁，而苏丹是这连锁中的一环（参看本书第十五章第四节——作者注）。
    1880年左右，在穆罕默德·阿赫美德领导之下的一个宗教的民族主义的运动在整个苏丹发展起来了；阿赫美德通常以马赫迪的名字著称。从西部的达福尔到红海上的苏阿金，以及南至大湖区，埃及的驻军都被消灭了。1883年一支由希克斯上校率领的埃及军奉派到尼罗河上游攻打马赫迪，埃及军全军覆灭。只有喀土穆一地仍在埃及人之手，而该地驻防的大队驻军也受到了威胁。埃维林。贝林爵士和英国内阁的大多数阁员，包括当时的首相格莱斯顿在内，都认为必须暂时放弃苏丹。一个强有力的少数派集团，与沃尔斯利勋爵和其他高级军官密切合作，却有不同的想法。他们利用一个善于活动的新闻记者斯台德，掀起一次激烈的似乎自发的运动，要求派戈登将军（戈登曾参与镇压太平天国运动，与李鸿章一度关系良好，《清史稿》有传——录入者注）去喀土穆布置撤退驻军事宜，虽然，戈登本人曾公开声明反对这种政策。后来虽经贝林抗议，但仍属无效；于是戈登于1884年2月抵达喀土穆。
    戈登不仅没有遵照指示撤退驻军，反而任他自己被包围，显然是要迫使英国政府派遣援兵，击败马赫迪并重行征服苏丹。在延迟了许多时日以后，英国才派遣援军出来，但直到1885年1月28日即喀土穆被攻下和戈登战死后两天，才到达目的地。在英国在埃及的统治机构改组完成以前，是不可能重行征服苏丹的，所以它把派遣去的远征部队都撤回来了。但是英帝国主义却获得了比一个新省份更为直接有用的东西，它获得了一个殉道的圣徒和烈士。戈登活着的时候，他的种种特殊的性格使他成为英帝国主义的不甚完美的工具，而他的天真的虔诚，不守纪律，蔑视习俗等等使他更适合于晋封为圣徒，因为假作多情的英国统治阶级不能承认一个不略带愚蠢性格的人为他们的圣徒。
    在以后的十二年里英国放弃了征眼苏丹的企图。在这期间，发生了许多事情：英国对埃及的统治巩固起来了，英国、法国和意大利正在侵入索马里沿海，阿比西尼亚和乌干达，罗得斯所想望的一个从北非到南非绵延不绝的英帝国在罗得西亚的殖民地已粗具雏形。和这个计划相对抗的是法国正在计划建立一个自东非至西非的殖民地，将在尼罗河上游切断英国的领域。
    接着，1896年3月1日，意大利征服阿比西尼亚的初次尝试在阿杜瓦被粉碎了。阿杜瓦战役不仅仅是意大利的失败。它间接地意味着意大利在东非的盟邦英国的失败和法国的胜利，因为法国曾以军火供给阿比西尼亚，并且装作是阿比西尼亚的唯一的真正友邦，打算利用阿比西尼亚为基地来征服苏丹和从侧面威胁英国。阿杜瓦战役意味着为法国这种企图扫清了障碍。
    阿杜瓦战役以后不到一个星期，英国政府就决定开始侵入苏丹。基钦纳将军统率一支强大的英埃联军沿着尼罗河缓缓推进，巩固他前进中的每一步并且在前进中修筑一条铁路。1898年9月，苏丹人在恩图曼的浴血抗战中被击溃以后，英国重新占领了喀土穆。不久，这支获得了胜利的英国军队遭遇到一小队的法国军队，这些法国军队早已占领了尼罗河上游的法绍达。一时战云密布，英国和法国似乎真要宣战的样子；但是法国鉴于英国已经在军事上有效地占领了苏丹，而更重要的是法国不敢轻易冒战争的危险，使怀着敌意的德国有可乘之机，所以它让步了。
    这次征服苏丹的战役中关于战费的负担颇为奇特。埃及要偿付战费二百五十万英镑中的三分之二，并且在以后的许多年份里负担苏丹地区的行政费的绝大部分。而从这个新地区的开发中所得的利润则完全归于英国资产阶级。铁路和其他工程都按照和在埃及的同样的条件建筑起来了，苏丹不久即成为出产品质优良的棉花的产地。关于苏丹地区的英国政府和当地棉花种植场主的合作，在苏丹种植场辛迪加这一组织上达到了它的顶点；英国前任首相阿斯奎斯即系苏丹种植场辛迪加的董事之一。在一个实施灌溉计划的大片地区之内，全部土地都由英国政府按每英亩两先令的租金从苏丹地主手中强制租过来，然后重新分配给原来租种这些土地的农民耕种，并且限定每一块三十英亩的农场中必须要用三分之一的土地种植棉花。种植棉花的棉农可得总收获的四成，而其余六成则由苏丹种植场辛迪加与英国政府瓜分。所以说起来也许不足为奇，苏丹种植场辛迪加在它最初经营的八年之中即每年平均获得百分二十五的利润。苏丹除了是一个植棉区而外，还是英国重工业产品的一个重要的和稳定的市场。
    贝林担任英国驻埃及总领事的二十五年间，统治埃及的原则是所谓“英国的债券持有人的利益和埃及人民的利益是一致的”。实际上，这句话就是说：埃及的剩余产品的输出必须增加，稗得经常履行由于各种借款所应支付的利息。到1907年埃及棉花出口总值已由八百万英镑增加到三千万英镑左右。随着耕地总数中棉田的比重的增高，埃及必须输入粮食以供应从前是足以自给的人民。这样，埃及农民提供了两种新的利润，一种给予棉花出口商人，另一种给予小麦进口商人。埃及全国的总生产量虽然增加了，但是农民所得农产品价值的比率却日益缩小。
    埃及在一个完全由英国操纵的官僚集团统治之下，所以在一个相当长的时期不可能发生有组织的反抗斗争。但是，在1906年发生了丹沙微地方的枉法屠杀事件，这是一个特出的暴虐政治的典型，燃起了酝酿着的埃及人民的怒火，于是一个新的民族主义运动开始发展起来了。在这种民族运动的压力之下，英国不得不作某些小的让步，但是第一次世界大战又给英国一个更加严厉的控制的机会；因为埃及在第一次世界大战期间已变成了战略上头等重要的地区。埃及处于戒严状态之下，它和土耳其帝国的名义上的联系最后被切断了，它被迫执行着严格的检查制度，并且纵令曾明确保证过不在埃及征兵，将近一百万的埃及的农民和工人却被征调服役。
    第一次世界大战以后，埃及的民族主义运动重新高涨起来。1919年，埃及全国广泛地展开了暴动和罢工的斗争，有一千以上的埃及人在这些斗争中牺牲了。在埃及人民坚持了十多年的斗争以后，英国被迫给予埃及名义上的独立，但是，第一，英国仍在苏伊士运河地区驻扎重兵，第二，仍旧继续占领着苏丹，所以英国在实际上依然保持着对埃及的统治。埃及的许多巨大的灌溉工程都是修筑在尼罗河上游的，因此关系埃及生命的水源随时有被切断的可能，所以埃及民族主义者首先总是要求，把整个尼罗河谷统一在一个独立的政权之下。英国还没有一个内阁肯于考虑这项要求，如果这一点不能做到，那末任何形式的埃及的独立必将流于空谈。

四、热带非洲和南非洲

    十八世纪的奴隶贸易是有利的行当，而十九世纪的禁止奴隶贸易甚至是更为有利的了。当奴隶是西部非洲唯一的重要出口货时，人们没有企图侵入内地。他们武装了沿海的许多部落，并且鼓励这些部族向内地掳掠，把俘虏送到那些为数约半打左右的通商港口出卖和运往他处。其结果则发生了一系列无止境的部落战争，并且使广大的地区遭到了蹂蹭（我们通常听到的，关于非洲文化中的野蛮、恐俱和迷信等成分，大概主要是由于这些战争而演化出来的——作者注）。在奴隶贸易期间，大约有八百万非洲人被卖到美洲去，据估计至少有四千万非洲人是死于战争和掳掠，或是在航运的旅途中死亡的。
    英国政府鉴于奴隶贸易对于西印度群岛的甘蔗种植园已无利可图，于1807年禁止奴隶贸易，但直到1834年，英帝国范围内的奴隶制度才明令废除。西印度群岛是受影响的主要地区，该地的甘蔗种植园曾使用大量的奴隶劳动。种植园主获得了二千万英镑的奴隶损失赔偿金，不过蔗糖的生产却因之而大为衰落了。相反的，这里奴隶制度的废除，反而刺激了非洲的奴隶贸易，因为在仍盛行奴隶制度的古巴和巴西，蔗糖生产迅速发展，创造了劳动力的新需要。
    在一个世代多的时间里，英国海军曾在非洲海岸积极追捕各小国的奴隶贩子，英国就在这些活动中，在西非洲奠定了它的权力的基础。不久以后，发现这个地区能够生产棕榈油、可可和其他贵重的食料和原料，于是广泛的贸易发展起来，用作交换的主要商品则为各种酒类和武器。英国发现黄金海岸殖民地的北边阿散蒂地区盛产黄金，终于发动了一系列的长时期的战争征服了这个地区，这些战争直到1900年才平息下来。
    稍往东去，有远较重要的尼日利亚殖民地，乃是由1862年为了扫荡奴隶贸易而建立起来的居留地拉各斯扩充而成的。英国皇家尼日尔公司担任了这个地区的开发；在十九世纪的最后二十年，许多特许公司成了英国在非洲的扩张中得心应手的工具，尼日尔公司就是其中之一。这些公司在行动上得到英国政府的支持，通常它们的董事会中包含有政府人员。所以，它们能悄悄地活动而不正式牵连本国的行政当局；它们能够做出许多的事情，而这些事情如果由政府出面，就不免要遭到许多人的反对。通常的方式是由它们在选定的地区巩固势力，直到政府能够从它们手里收买这个地区，并且实行直接管理的地步为止。所以，1900年英国皇家尼日尔公司的领土被接收以后，它的代表卢加德勋爵便成了英属尼日利亚的第一任总督。其他最重要的特许公司有英国东非公司和英国南非公司。
    由于气候的关系，西部非洲不适于建立由欧洲人直接管理的种植场。因此，英国在这个地区发展了一种特殊的间接剥削制度，使当地的农民把他们的产品卖给英国商人。这种贸易几乎完全为那拥有巨大资本的莱佛企业联合组织所垄断（棕桐油除其他的用途而外，可用来制造肥皂和人造奶油），付给农民的价格只等于这些产品在英国售价的一小部分，在1914-1918年的第一次世界大战期间，有一个时期付给农民的价格仅及在英国售价的八分之一。反过来，这些英国商人卖给土人用的棉布和其他物品却索取了很高的价格。最近由于热带医学的进步，使欧洲移民在西部非洲已较为安全，许多迹象表明，这种间接的剥削制度正在为更直接的剥削制度所代替，许多种植场和工场已开始建立起来。
    奴隶制度的废除在南部非洲也产生了重要的后果，在拿破仑战争结束以后，英国在南非成了荷兰农民即布尔人的社会的统治者。对英国说来，好望角殖民地之所以重要，只是因为它是通往印度的途中的停靠地点，布尔人不久即痛诉英国官吏的玩忽失职。当1834年废除奴隶制度的时候，他们自以为被骗去一大笔应得的赔偿，于是在两年以后，成千的布尔人开始向北“大迁移”，在英国的领土以外组织独立的共和国。
    非常有组织和好战的卡菲尔族、祖鲁人等部落的向南大迁徙，使局势更加复杂化了，他们驱逐了较为爱好和平的霍屯督人，若干年来即与布尔人和英国人处于几乎是相等的地位在竞争着。其结果，一方面英国人在与卡菲尔族冲突时，即深入内地，迁回包围布尔人。而布尔人在对卡菲尔族的战争中也经常用兵。1879年英国终于灭亡了祖鲁人的国家，因而使布尔人和英国人之间的冲突几乎成为不可避免的了。英国借祖鲁战争的机会，兼并了布尔人的德兰士瓦尔共和国，它一直是在英国统治之下，直到1881年布尔人在马茹巴山战役获得胜利以后，这个共和国才恢复独立。然后，塞西尔·罗得斯的时代来到了，并且出现了一个从开罗伸展到开普的“一片红”的大计划。1889年，为了开发罗得西亚，英国南非公司组织起来了。英属非洲的领土在几年之内，即向北伸展到尼亚萨兰和坦噶尼喀湖。同时，基钦纳将军正在穿过苏丹向南推进，于是由开普到开罗的计划，亦即罗得斯建议修筑一条铁路来实现的计划，似乎可以计日完成了。但是只要德兰士瓦尔共和国和奥兰治自由邦这两个武装而怀有敌意的布尔人共和国仍存在于其侧翼，这条路线就永远不能认为安全。英国也无法据守罗得西亚和尼亚萨兰，因为这两个地区只有从南方才容易到达。
    以上所叙述的是关于布尔战争的一半原因，即关于政治的和战略上的一半原因。另一半原因是由于在金伯利和约翰内斯堡发现了全世界最大的钻石矿和金矿。金伯利正位于奥兰治自由邦的边境以外，而约翰内斯堡则位于德兰士瓦尔共和国的境内。罗得斯自始就和钻石业和黄金业有关系。1887年他是德比尔斯矿业公司的主持人，1890年他又与巴尼·巴纳多和阿夫雷德·壁特联合，垄断全南非的钻石生产。在儿年之内，他的南非金矿有限公司亦已在威特沃特兹兰德（威特沃特兹兰德，俗称兰德——校订者注）大金矿上取得了几乎同样充分的支配权。当罗得斯成为开普殖民地的总理时，他的权力几乎是无限的。成千成万的矿工，形形色色的投机商人和冒险家都涌进了约翰内斯堡，形成了一个世界性的社会，在保守的布尔农民看来它是不合口味的和极端令人厌恶的。那些人觉得宗法制的布尔国家十分不适合于发展资本主义企业，而布尔人则认为这些外国人只配负担捐税，于是，顽强地把政权完全掌握在自己手里。在罗得斯和他的支持者（包括约瑟夫·张伯伦在内，他现在被认为英国资产阶级中帝国主义派的领袖）看来，让世界上最富足的金矿为一小撮布尔农民所占有，这是不可容忍的。
    各种事件迅速地进展着。1895年罗得斯策划了一个在约翰内斯堡的外国人的暴动，并且由他的走狗詹姆生博士率兵侵入德兰士瓦尔作为支援。准备工作做得十分笨拙，在约翰内斯堡的阴谋者准备行动以前，詹姆生即发动侵掠。他被包围，并且无耻地率领全军投降了。当他被移交给英国当局处置时，仅只受到一种徒有其名的惩罚，尽人皆知罗得斯是这次侵掠的幕后策动人，他却把这件事完全推脱掉了。布尔人感到战争只是时间问题，于是尽快地武装起来。
    1899年外国人要求参加选举遭到拒绝，这事便被英国政府抓住作为干涉德兰士瓦尔的借口，于是在10月间战争爆发了。不久，从战争中证明布尔人虽然没有纪律，但却是勇敢善战的战士。布尔人都是训练有素的射击手，用骑兵增进他们的军队的机动性；而不象英国人那样，仍用骑兵进攻有准备的阵地，致使骑在马上的士兵只是成为较大的目标而已，布尔人的长处是善于防御和发动游击性的袭击。他们不善于进行攻击战，这个弱点使他们在围攻累迪史密斯、金伯利和马弗京时不能进行到底。他们的全部兵力都被固定在围攻城堡和击退援军上面，因此他们丧失了由机动性而得来的天然优势。
    英国军队由于领导不当，装备不良，并且完全没有准备参加这种必须进行的战斗，因而在一系列失利的正面进攻中遭受重大的损失。但是布尔人的军队并没有能够进入英属开普殖民地，而该地的许多荷兰籍的农民曾准备参加布尔人的军队；1900年2月，英国军队在一个真正的统率有方的战役中，打败了那掩护金伯利的布尔人军队的侧翼，并在巴尔德堡包围和俘获了布尔人的军队。英国军队顺利地占领了布隆方丹和比勒陀利亚，布尔战争的第一个阶段就这样结束了。接着展开了为期二年的大规模的游击战，布尔人的领袖包达、狄维特和狄拉瑞在游击战争的许多战役中一再以智谋给予携带各种装备、行动迟缓的英国正规军以沉重的打击。只因英国军队大量地破坏布尔人的农庄，并把布尔人的妇女儿童送进集中营而任他们成千地病死，布尔人的抵抗才被镇压下去。就是这样，布尔人仍能在1902年5月和谈时坚持了他们所提出的条件，而这些条件是那当初极力煽动战争的英属开普殖民地高级专员密尔纳勋爵在一年以前所不考虑的。这个地区的布尔人和英国人加起来也只是住在黑人中间的少数白种人，因此，英帝国主义一旦在这里树立优势，它就有必要用各种方法和那被打败了的布尔人修好。1906年布尔人获得了自治领的地方自治，1909年组成南非联邦。虽然分歧仍然普遍存在，而且相当严重，但大多数的白种人，在保持他们作为统治种族的地位以剥削有色的被统治的种族这一基本间题上是联合一致的。专就对待非洲人民来说，布尔人和英国人是不相上下的，非洲土著的人民至今仍是负担着过重的税捐，所得的工资过低，聚居在预先划定的地区，他们的生活状况并不比真正的奴隶好多少。
    英国在征服那些组成现在的英属东部非洲的许多殖民地和保护国的时候，禁止奴隶贸易的事件发生了巨大的作用。十九世纪八十年代，这个地带的沿海地区是许多阿拉伯人的小国家；这些国家和那土地肥沃、人烟稠密的黑人聚居的内陆地区进行着大规模的贸易。
    1886年英国和德国在瓜分这整个地区的间题上，达成协议；英国照例把实际的开拓工作交给英国东非公司。英国借口阿拉伯人从事奴隶贸易（事实上也确有其事），派遣军队到东部非洲，在几年之内似乎出于偶然就征服了整个沿海地区。英国的下一步便是侵入乌干达。乌干达是非洲内陆最富庶和文化最发达的地区，也是传教士们曾经做过多年工作的地区。当英国政府表示有些不愿出资修筑自沿海通往乌干达的铁道时，英国东非公司就大事鼓动，英国的新闻界和教会也和东非公司合作，热烈地广为鼓动宣传。英国政府终于－让步了，并且在两年之内从东非公司方面把对乌于达和肯尼亚的行政权接收过来。
    东部非洲的征服是和南方的罗得斯及其南非公司的活动，以及北方的打开进入苏丹的门户的活动相关联的。直到第一次世界大战以后，英国取得德属东非，即现在的坦噶尼喀地区的托管权时，英国才完成了它对东非的征服的最后阶段。这样，罗得斯的把英国属地从北到南接连起来的计划终于实现了，但是修筑开普一开罗铁路的计划仍远未完成。
    东部非洲的大部分高地，特别是肯尼亚，颇宜于白种人的居住，英国征服这个地区以后，即大规模地没收非洲人的土地而据为己有。早在1898年英国即在肯尼亚宣布没收所有的土地。英国政府把最好的土地都赠送或出卖给了欧洲的种植场主；而把土人集中于地狭人稠、土质低劣的地区。只有在乌干达，土人才可以合法占有一部分土地。不仅使土人集中在一定的地区，而且这些土人居住的地区，后来因为发现矿藏或其他理由而对欧洲人有用的时候，有时又被夺走了。
    欧洲人的种植场如果缺乏劳动力的供应是没有用处的，英国政府的下一步即是迫使土人走出他们的集中地区而成为赚取工资的劳动者。它的办法是征收苛重的直接税，税款要用现款缴纳，税款之重甚至是不可能靠地狭人稠的土人集中地区的上地所生产的剩余产品来缴付。在有许多的情况下，这些苛税常常多达一个人整年的工作所可能获得的收入的六分之一。1913年英属肯尼亚总督公开承认，政府认为征收苛税乃是唯一的迫使土人离开他们居住地区而寻找工作的办法。当着这种办法不能获得足够的劳动力时，政府随时用强制劳动，以补劳动力之不足。
    东非现在输出大量的咖啡，棉花，小麦，玉蜀黍和橡胶，它和本章所叙述的其他英国的殖民地一样，是英国重工业产品的一个好市场。


第十六章 第一次世界大战的由来

第十六章 第一次世界大战的由来

一、帝国主义
二、三国同盟，三国协约
三、1906-1914年的国内危机
四、到萨拉热窝之路

一、帝国主义

    在上一章里我们探讨了英国势力在全世界不同地区的许多地方的发展。现在可以把各种线索集拢起来，叙述整个过程的景象，以便指明为什么殖民地的扩张仅是英国发展的一部分，而这种发展曾经改变着英国资本主义的经济结构。首先我们应当略述殖民地扩张的规模。在十九世纪初期，英国曾经把它的注意力主要地集中于印度，后来英国进入了加拿大和澳大利亚腹地以及在新西兰的殖民地，最后与欧洲各强国共同瓜分了非洲和太平洋岛屿。英国殖民地在1860年约占二百五十万方英里，有居民一亿四千五百万；在1880年，其面积占七百七十万方英里，居民有二亿六千八百万，在1899年，其面积占一千一百六十万方英里，居民有三亿四千五百万。到1899年各个强大的殖民国家已经几乎把世界分割完毕。
    帝国主义时代已经开始，而英国的经济也已经获得了一种新的基础。旧日曾使英国享有世界作坊地位的工业垄断现在即将消灭，代之而起的是个较为狭隘的，但却是更加完全的对殖民地的垄断，这就是说，英国把它的国家势力伸张到世界上许许多多的“落后”地区，并且有意地使用这种国家势力来取得独占的权利，其目的与其说在于输出消费品，不如说在于输出生产资料和资本。我们已经叙述了英国在印度、埃及和其他地方的这种发展，而正是因为这种发展的重要性，所以我们强调说明殖民地与英国重工亚的关联，强调到这种程度，也许有些使人感到单调了。
    帝国主义一词常常被人滥用，所以把列宁那个十分精确的定义回忆一下是有益的。据他看来，帝国主义是资本主义发展的一个阶段，具有下列五个主要的经济特征：
    “（1）生产和资本的集中发展到这样高的程度，以致造成了在经济生活中起决定作用的垄断组织，（2）银行资本和工业资本已经融合起来，在这个‘金融资本’的基础上形成了金融寡头，（3）与商品输出不同的资本输出已具有特别重要的意义；（4）分割世界的资本家国际垄断同盟已经形成，（5）最大资本主义列强已把世界上的领土分割完毕。”［列宁：《帝国主义是资本主义的最高阶段》，人民出版社1973年版，第80页——译者注］
    应当附带地说明，列宁把1900年前后确定为帝国主义作为一个全世界规模的现象到来的时期。
    帝国主义的主要特征是垄断，而垄断在英国从十九世纪末年以后更为猛烈地发展起来了。在钢铁工业上，在海运和造船业上，在制造化学品、肥皂和人造奶油等新兴工业上，以及在铁路和银行上，尤其如此。因此，有一些企业组织如阿姆斯特朗-惠特沃思公司，道曼-朗公司和维克斯公司等在重工业中都占统治的地位。英美大西洋海运托拉斯是银行家摩尔根以三千四百万镑的资本所组织的。勒佛斯和布伦诺-芒德已具有犹尼勒佛联合公司［今译“联合利华公司”——录入者注］和帝国化学企业公司的萌芽。
    在修建铁路的大时代中纷纷崛起的许多互相竞争的铁路公司，到1900年前后，已减少到一打左右了；它们相互之间还缔结了营业协定，这样就铺平了它们进一步合并成现有的四个公司的道路。同样，各私营银行正合并为规模宏大的联合股份银行，有千百个分支行遍布全国。巴克莱银行就是这样在1896年建立起来的。于是不久以后，除极小部分以外，全国营业都为少数这种银行所控制。当交易日益在信用基础上进行的时候，银行的集中是最关重要的事。
    在较老的输出品工业中，尤其在纺织工业中，以及在南威尔士以外的煤矿业中，走向垄断的运动并不这样显著。这些工业仍然比较落后，许多小企业资本不足，机械设备和营业方法陈旧，因此在大量生产上难与德国和美国那些同业相竞争。
    资本的输出，无论采取贷款或投资的方式，都是与垄断几乎同样重要的帝国主义的特征，并且这种特征在英国出现得比较早。我们已经看到了，在八十年代这种资本输出怎样在埃及见于实行的。同时，同样的发展也发生在印度、中国、南美和全世界所有工业化较差的地方。资本的输出与领土的扩张相关联，而且互为因果。英国的投资成为英国兼并土地的借口，而一块领土既被兼并，英国的国家势力就被用为促进伦敦债券主人的垄断利益的工具。
    这样，在1900年以后，即当各主要强国实际上已把地球瓜分完毕的时候，资本的输出更为迅速。到了1900年，英国海外投资约达二十亿镑，每年得自此项投资的收入为一亿镑。到了1914年，资本和收入都已增加了将近一倍。这个数目的绝大部分是在铁路上的投资。据经济学家乔治·裴什爵士估计，1909年英国在外国铁路上的投资总共不下一亿七千万镑，这些投资的收入约为八千三百万镑。英国向不列颠帝国（包括埃及）和世界其余各地投资的分配，其比例约为六比五。在不列颠帝国以外，英国最大的投资地是南美，特别是阿根廷。
    这些投资的利息主要是以粮食和工业原料缴纳的，其价值当时已远远超过了对外贸易的利润。英国日益成为一个寄生性的高利贷者的国家，于是债券主的利益成为英国对外政策的决定因素。英国的工业相对地衰落了，举例来说，这表现在从事基本工业的人在人口中所占的比率减少，由1851年的百分之二十五减到1901年的百分之十五，而从事分配、商业、家庭服务和奢侈品贸易的人在人口中所占的比率却相应地增多了。大规模的失业成为常见的景象，在第一次世界大战以前的几年，失业人数罕有在一百万人以下的时候。另一个显然的衰落的征兆是周期性的危机日益频繁。这种危机有一次发生在1902-1904年，第二次发生在1908-1909年，而第三次则在1914年急速地发展着，只因大战爆发才被截住。
    资本集中不但意味着企业规模加大，而且意味着纯粹被动的股东大大增加。典型的资本家现在不再是亲自营业并确实贡献其知识和力量于工业的工厂主，而是个收取股息的除资本外无所贡献的股东。这样，巨额资本的真正管理权就落在很少数事实上执有较少股票的人手里。交互错综的董事网把各种各样表面上独立的商行连结起来，而或许更为重要的是，导向财政资本与工业资本的交流，因而把日益增多的权力集中在银行家的手里。

    这些年间英国资本主义寄生性的另一征候，就是英国与它的主要敌手德国和美国比较起来，英国的工业发展滞缓。虽然最后的结果总是相同的，但这三个国家是经由不同的途径走向帝国主义的。英国从领土扩张和资本输出出发，只是迟晚而不平衡地转入了垄断阶段。美国则有广大的相当整齐划一的腹地供它扩张，所以它从确立国内的垄断出发（例如美孚油托拉斯早在1882年就已经组成了），它直到1898年美西战争之后始成为殖民国和资本输出国。德国既没有殖民地而又没有腹地［德国在非洲、亚洲和太平洋的的殖民活动较晚——录入者注］，于是它以审慎周密地组织国内工业为基础而进入于争夺世界市场的斗争。把垄断生产大加发展而成为国家资本主义的形式。再者，英国向例依赖出口贸易并且需要输入大量的粮食和原料，因而这里的垄断生产，是自由贸易和自由竞争发展起来，从而逐渐淘汰了小规模的和生产率较低的企业，在德国和美国，垄断生产却是在细密的保护关税制度下发展起来的。
    英国是世界上第一个成为资本主义国家的国度，但不久就落在其他国家之后。以下各表明白地指出煤铁等基本工业的情况［内燃机的发明使石油成为帝国主义冲突的新中心。石油的生产自始就是一种垄断企业，而且美国始终掌握了石油业的塌权。石油不仅有助于导向战争，而且由于发动机、坦克和飞机的应用，战争的技术也发生了根本的变革——作者注］：

    这种英国本国生产的相对的衰落，其主要原因在于英帝国的存在和帝国提供了取得非常高额利润的投资机会。英国的工业在许多方面是古老的和旧式的，只有经过彻底的重建才能击败向它挑战的国家。但是对外投资给人以超额利润的时候，就没有从事这种重建的可能了。旧日的十九世纪的工业垄断的消失是不可避免的，而一些本来可以用来发展英国工业以适应新情况的资本，事实上却大量地被用在装备可能成为敌对的国家的工业上了。
    此外，英国的工业发展得早，这事本身却成了工业发展上一个严重的障碍。法国、美国和德国的工业在发展时不得不与业已巩固的英国工业相竞争，并且只有用更大的效率和更新的工业技术才能发展。在英国一度以工业技术领导全世界的那些部门中，它现在开始满足于仅仅依赖那既得的地位，于是英国工业的各个部门一个又一个地成为落后而守旧的了。主要的趋势是，依赖过时但仍可用的机械设备和方法而不愿承担现代化所需要的重大资本支出。另一方面，外国的新工业当然是用可以利用的最新装备来开业。因此，就工程方面来说，英国自十九世纪早年起，在大量生产的方法上便比美国落后约三十年，而现在仍然如此，至于就合成染料的生产说，虽则最初的推动力来自1856年英国的一个发明［英国化学家Perkin发明的胺类紫色染料——录入者注］，但创业则移归德国，并且这终于成为德国建设巨大化学工业的基础。关于纺织业，矿业和其他主要工业，也可以描绘出一幅同科哟景象．总的结果是，在世界的市场上，英国在和新进的敌对国家的竞争中节节败退了。
    在殖民地扩张时代，就是说，大约到1900年为止，英国和法国经常发生冲突，而法国是仅次于英国的最活跃的殖民国家。自1900年以后，主要的敌对国家是德国，德国过去在争夺殖民地的竞争中一直是远远落在其他国家之后的，但现在始渗入英国资产阶级久已惯于视为自己的市场的地方。美国在本质上可以成为更危险的敌对国家，但在1914一1918年大战以前，它还没有充分参加世界的政治，然而自1900年前后起美国在南美的贸易已开始以损害英国商人在南美的利益而发展起来了。在夺取世界市场的斗争中，美国出现较晚，其原因是因为美国国内以及处在他们势力范围内的墨西哥、中美和西印度群岛等地可以开发的资源还没有被他们开发净尽。
    到了1900年，世界已经瓜分完毕，在这瓜分世界的过程中并不是没有冲突的，而且出现了更多的没有实现的冲突的威胁。在非洲、亚洲和大洋洲，英法两国已取得最丰富的战利品。新兴的德国和意大利则不得不满足于小块而不甚合意的残剩土地。在远东，俄国和日本互相注视着，准备为争夺朝鲜和中国的东北而作战。
    事实渐趋明显，这种基于远在十九世纪的欧洲列强的相对力量而造成的瓜分世界的分赃状况，已经不符合于实际情况，所以不能持久不变。英德两国间的分赃尤其如此。在第一次世界大战以前，英德两国的竞争集中在某些落后的但不是狭义的殖民地的区域，例如在巴尔干半岛各国、南美和日趋衰微的土耳其帝国。在巴尔干，德国对巴尔干半岛各国的贸易由百分之十八点一增涨到百分之二十九点二，而英国对巴尔干半岛各国的贸易则由百分之二十四下降至山百分之十四点九。在南美，德国对南美洲各国的贸易由百分之十六增涨到百分之十九，而英国对南美洲各国的贸易则由百分之三十一下降到百分之二十八。甚至在英帝国的内部，德国也正在牺牲英国而逐渐得势。因为世界上所有重要的领上已全部被占领，所以只有凭着战争来重新瓜分世界，而且只有凭着大规模的战争才能做到，因为这是牵涉到全世界所有列强的关系重大的问题。这样，经过了迂回曲折的道路，终于导致第一次世界大战，这也就是1900年至1914年历史的主要课题之所在。

二、三国同盟，三国协约

    在十九世纪大半的期间，英国的对外政策，我们已经看到［参看本书第十三章第三节——作者注］，大体上是由一种愿望所支配的，即避免与其他欧洲国家发生太密切的关系，并集中力量于对殖民地的侵略。我们现在须追述英国如何放弃这种政策，而与1914年欧洲所分成的两大集团之一联系起来的。两大集团形成的经过至少要回溯到1870年法国为普鲁士所击败的时候。欧洲两大集团的形成是种种复杂而无耻的阴谋的过程，是缔结盟约而后用与之相矛盾的盟约（甚至到今天可能还没有全部发觉的一系列秘密条约）来否认它或取消它的过程。这些过程不能在这里作详细的叙述，但少数主要的线索是可以相当可靠地描写出来的。
    欧洲大陆有四大强国即德国、俄国、法国和奥匈帝国，而意大利是个小得多的第五个强国。德国在普法战争中吞并了阿尔萨斯和洛林并勒索了苛重的战争赔款，此后德法两国的关系几乎总是处于敌对的状态。法国政府决心在有利时机到来的时候，尽早发动复仇的战争。因此，德国的政策以保持法国孤立为方针，因为法国没有同盟就不是德国的敌手，这是显然的。其他各国的关系却比这要曲折得多。
    德国宰相俾斯麦想保持德国与奥国和俄国的同盟，并且在许多年之间，他居然做到了这种功业。甚至在1887年三帝同盟瓦解之后，德俄两国的关系也因有一个密约而又多保持了三年，这个密约的存在是俾斯麦的奥国盟友所不知道的。由于1882年意大利的加入，德奥的两国同盟乃扩充为三国同盟。
    然而，德国毕竟不能把德奥和德俄的同盟一概保住，因为俄奥两国对东南欧的政策是处于根本上互相对抗的状态的。甚至连俾斯麦也大概觉得这事不是他的能力所及，俾斯麦下台以后，法俄两国便立即结成了军事同盟。这样，法国打开了二十年来的孤立局面，同时，德国也觉得奥国是个比俄国更可靠而且永远不会那样有独立性的盟国。俄国的威胁使这两个中欧强国靠得更拢，因为它们和1914年以前一般人一样，过分地估计着俄国威胁的可怕，过分重视俄罗斯国家的巨大的人力而忽视了它的腐朽与无能。
    虽则自1890年前后起，英德两国政府曾试探进行一个英德协定，但到现在为止，英国始终处于两个集团以外。值得注意的是，托利党比自由党更愿考虑与德国同盟，大概因为托利党是与殖民事业最有直接关系的政党，并且在殖民地的扩张中常常遭遇到法国的反对。
    最后的和最尖锐的一次殖民地冲突间接地促成了英法协约的开始。1899年法国在法绍达事件上所受的耻辱，使它的政府感觉到，假如法国同时反对英国和德国，法国就注定是软弱无能的了。法国被迫选择了一个设想中的敌国，正如德国被迫在奥国和俄国之间选择了一个同盟一样。接着发生了布尔战争，英国政府发现了它那危险的孤立处境，开始在欧洲物色它的盟国。英国首先企图与德国接近，但德国把它的友谊定价太高。交涉在两国新闻界和政客互相咒骂声中决裂了，从而扫除了走向英法同盟道路上的障碍。
    英法两国在宰割一块殖民地上缔结了协约，这最足以显示同盟的特色。探矿家开始发见摩洛哥境内贵重的矿苗，于是这块地方显然已临到被某个欧洲强国征服的时机了。但摩洛哥也是块众所垂涎的肥肉，没有一个强国甘心让它归于他国而自己得不到适当的补偿。所以在1904年，法国承认了英国在埃及的“特殊利益”，同时英国用一种慎重但完全可以理解的语言允许法国在摩洛哥自由行动［条约上明文规定：法国“无意变更摩洛哥的政治地位气这句套语在文明国家与野蛮国家的往来中，永远是兼并的序幕。参看本书第十四章第五节和第十五章第四节——作者注］。这是条约上明文规定的；而暗中所指的是，如果第三国提出对埃及或摩洛哥的要求，则英法两国就要竭尽全力互相援助来反对第三国。1911年这个英法协定就见诸实行了，当时法国已在摩洛哥发现了或制造了许多事变并以之为借口，进兵摩洛哥，占领了它的首都非斯。于是德国要求在法属刚果取得补偿，并且派了炮舰到摩洛哥的阿加迪尔港来支持它的要求。英国政府借着一度是和平主义者的劳合-乔治的口宣称，法国将得到援助，如属必要，那怕是援助它进行战争。战争诚然是迫在眉睫，但是双方都没有准备就绪，结果终于达到了一个妥协，即法国保有摩洛哥，德国则在刚果分得一块比原来的要求要小得多的土地。
    甚至在英法新协约充分发展以前，英德的关系就更显然是敌对的关系了，这种敌对关系表现在一种自杀性的海军竞赛上［值得注意的是：英德两国第一次的冲突是在1892年由于争夺一条在土耳其的铁路的修筑权而引起的——作者注］。德国在1895年开始一心一意地建设海军，这种挑战立刻得到应战。1904年，英国极端的侵略主义者菲歇勋爵奉命为海军首席大臣［今译“第一海务大臣”或“首席海军卿”——录入者注］，于是他明显地以反对德国为目标，着手彻底重新布署海军部队，英国的主要战斗舰队已经从地中海撤出而集中在北海。在私人谈话中，菲歇实际上在极力主张甚至以不宣而战的方式袭击德国军港并毁灭德国的海军。当这种情报泄露出去的时候，德国当然无法相信英国有和平的意图。
    两年以后，在1906年英国军舰“无畏号”下水，这个军舰载有十二英寸口径炮十二门，而通常的战舰仅载有十二英寸口径炮四门，无畏舰的出现使当时所有的战舰等于废铁。英国政府计划每年制造这种巨舰四只，但由于种种原因，在其后的连续三年中所建造的巨舰均不及此数。1909年在一种异常的鼓动下提出的口号“我们要八只！我们不能等待！”成功地扫除了政府不能行动的种种原因。某些军火商行的代理人有意地散布了一些骇人听闻的“新闻”，其中包含着关于德国建设海军的可怖的详细情形，这些详细情形后来证明完全是无稽之谈。以诺斯克里夫的《每日邮报》为首的下流新闻界掀起了一种怕德国人侵入的恐怖，这种恐怖并不因其违反每一政治和军事的可能性而不生效力。宣传德国人入侵的恐怖的结果是使海军预算大增，显然地加强了北海两岸英国和德国人民对战争的心理上的准备。
    当这种海军竞赛正在进行的时候，哈尔登勋爵即着手彻底整顿英国的陆军。他用各地方保安队充作群众后备军，以代替效能欠佳的义勇队，而整顿改革陆军的主要目的是要建立一支有十万人的能随时动员至法国作战的军队。英国政府不肯缔结任何具体的军事同盟，但英法两国的参谋本部却举行了一系列的商谈，在商谈中详细地拟出了联合作战的计划。早在1905年便布置好了派遣远征军到法国去的计划。英法两国参谋本部的商谈中，英国事实上负起给法国军事援助的义务，但这些商谈是秘密进行的，甚至英国内阁的大多数阁员竟不知道这些商谈的情况［至少有三个阁员——阿斯奎斯，格雷和哈尔登——似乎知道这些商谈。在技术方面，参谋总长亨利·威尔逊爵士负有最重大的责任。黎德尔，哈特上尉说到这些商谈时，认为是“英国政策的一种束缚”——作者注］，这是一个鲜明的例证，说明了现代资本主义国家的官僚机构如何脱离了民主机构而独立的情形，而这些民主机构在理论上是控制着官僚机构的。
    英法两国的结合由于同样秘密的甚至于更有约束力的海军协定而完成了。根据这个协定，法国舰队集中于地中海，英国舰队则集中于北海，两国保证各在其舰队所控制的地区内照顾另一国的利益。这个协定显然地使英国不能不参加德法两国之间的任何战争。
    英俄两国间的谅解，虽然是英法和英德关系改变了以后必然的结果，但却费了较长的时间才"，能达到。英俄两国在中亚细亚和近东是严重地和传统地处于敌对的状态的，而且在1902年，英国又与日本缔结了英日同盟。在日俄战争期间，英俄的关系非常紧张，甚至俄国有重回德国阵营的可能。然而英日同盟产生了奇怪的结果，它使英国更易于与俄国达成协议，因为这个同盟保障了英国在亚洲的地位。同样，俄国在日俄战争以后的虚弱和1905年的革命，使它不象以前那样可怕，并且使它更渴望寻求同盟。法国政府极愿在英俄两国之间作调停人，英俄新关系的最初标志是沙皇政府在伦敦得到了一次贷款，这宗贷款使沙皇政府得以扑灭了当时的革命［详见俞天任《浩瀚大洋是赌场》——录入者注］。1907年，英俄缔结了协约，次年，为了巩固两国的同盟，爱德华七世与沙皇尼古拉［即尼古拉二世——录入者注］在雷维尔举行了会谈。作为一个象征人物，即垄断资本主义这个新时代的十分典型的君主，爱德华是值得注意的。他对法国的强烈同情究竟是出于赏识巴黎为娱乐中心，还是出于赏识巴黎为贷款中心，不易断言；总之，他的偏见是有历史上的重要性的，因为这些偏见恰巧与当时时代的潮流向着同一方向发展着。爱德华最亲近的朋友们是一些极端侵略主义者，例如菲歇勋爵和埃歇勋爵以及最庸俗、最不名誉的金融巨头们。文非尔-斯特拉福在他所著的《维多利亚遗风》一书中说到其中之一道：“爱德华得力于欧内斯特·卡塞尔爵士的友谊之处是难以计算的，但如果作这种计算，就最宜于把它记录在现金帐上。”为了报答，爱德华利用访问雷维尔的机会来斡旋一宗贷款，这贷款是欧内斯特爵士背着英国政府在俄国募集的。
    英俄协约还需要另尸种东西，即献祭的牺牲品，而这很快就在伊朗出现了［亦即所谓“大博弈”——录入者注］。根据1907年签订的条约，英俄两国保证伊朗的独立和完整，并且把它分成三个地带，东南部属于英国的势力范围，北部属于俄国的势力范围，其余部分则为一种中立地区。1909年，伊朗发生了一个民主主义的革命，伊朗国王被废了，伊朗人民曾致力于建立有秩序的和良好的政府。自然，这绝不是伊朗的太上皇，外国统治者们所喜欢的，于是一支俄国军队在伊朗南部的英国当局的协助下，开进了伊朗进行了恢复秩序、恢复伊朗王权和恢复欧洲统治的“保护”。
    象在摩洛哥的情形一样，瓜分伊朗的用意也不但在使英国和俄国能进入伊朗，而且在乎使德国不能进入伊朗。到此时为止，英俄两国还没有与德国发生直接的领土冲突的地点，但现在除已有的经济和海军竞争外又加上这件事，这是使世界大战完全成为定局的唯一必需的事。由于土耳其帝国的衰微，近东成为自波斯尼亚至巴格达一个绝大的危险地带，德国既在早期的殖民地竞争中没有成功，因此就企图在近东圈出一块要求的领土。就某种意义说来，萨拉热窝的暗杀案是偶然的，但是自1908年至1914年一连串的事件都发生在这个地区却不是偶然的。所有的强国，除法国而外都在这里有这一种的或那一种的直接的利益，同时这里从土耳其帝国边缘上发展起来的各个野蛮的小国，是帝国主义政策的绝妙工具。

三、1906-1914年的国内危机

    自1886年以来，除了一个短时期外，托利党一直是在朝的政党，到了1906年的大选，他们才为绝大多数的人民所抛弃。在他们当权的期间，英国侵占了苏丹和东非，击败了布尔人的共和国。但由于布尔战争费尽力气而结果是一场可耻的虎头蛇尾，使他们丧失掉由这种成就可能得到的任何荣誉。人民一发现了从这些大肆宣传的殖民地胜利上他们所得的如何微薄，一个反作用就来了。在国内，由于塔夫河谷罢工案的判决对于工联的威胁，使有组织的工人阶级完全站起来了。托利党内部因关税间题又陷于分裂。张伯伦和其他高级帝国主义分子见到，英帝国逻辑的发展是走向一个实行保护关税的单位，该党另一派却固守着自由贸易，而托利党的领袖巴尔福则徘徊其间，恐怕任何一方的政策会使自己所受的牵累太深。
    结果，当自由党能运用粮食涨价来吓人的时候，托利党却不能提出个前后一致的、断然的保护关税的方案。总之，那普遍而又经仔细培养起来的信念，即认为跟着废除谷物法而来的长期繁荣是自由贸易的结果，这种信念仍旧很强，以至使人不能接受保护关税的政策。由于这些原因凑集在一起，自由党在选举中取得了破纪录的多数，赢得了所有的工业区的选票，只有张伯伦的坚强的根据地伯明翰区是例外。张伯伦在这里的胜利与他处的败溃形成了强烈的对比，这保证了保护关税派在托利党内的优势。
    这时，第一次有新工党二十九个议员组成一个与自由党并立的坚固集团。此外，还有些工联候选人已作为自由党员而当选，而许多来自工业区的自由党和急进派的议员则担心他们对选民所作的保证，特别是取得推翻塔夫谷案判决的立法的保证。新议会最初行动之一就是通过“劳资争议条例”，这对于工人所得的利益远超过内阁的原意。在这些年间，这是一个唯一的可归功于工党的无可争辩的胜利。
    自由党现在面临着一个全新的东西，即一个在他们左边的处于反对地位的政党。诚然，这个。政党还小，它的要求还温和，但较精明的自由党策略家们却把它看作一种威胁，只有用最小心的笼络手腕，才能制住这个威胁。确实由于这个工党集团的存在，更由于它的存在而改变了的全国心情，才有与劳合-乔治的名字相联的一系列的社会改良。
    劳合-乔治，这个确有教士口才而毫无忌惮的威尔士律师，由于反对布尔战争，博得急进派的声名。他在1906年至1914年的主要长处似乎是他能使讨论转入枝节问题，能把人们的注意力转向各种各样的小问题和小敌人——上议院、地主们、教会、啤酒商——而避开对人民群众深切有关的物价和工资间题。的确，第一次大战以前的社会改良（其中有几种不乏本身的价值），几乎事事都涉及了，就是没有涉及物价和工资间题。
    第一件是养老金法案，给七十岁以上而每年收入不超过二十一镑的人每星期五先令的养老费。接着就是约翰·伯恩斯所主张的城市设计条例，然后是健康和失业保险条例，最后是农业章程，这章程似乎是以雷霆万钧之势对付了地主，但实际上是完全无效的。
    无论这些改良的其他结果是什么，它们在一个主要目的上是成功的，它们消除了议会中工党的锋芒。自1906年至1914年，在一个巨大而且日益增大的阶级斗争的时代，工党甘作附属于自由党的急进派，温和地批评细微末节，但是从来不敢提出一个独立的政策，或梦想采取一个足以危及内阁生命的行动。有一次他们真正发怒了，这就是爱德华七世在白金汉宫开招待会而没有邀请他们的几个领袖赴会的时候。
    劳合-乔治主义基本上是从事收买工人阶级的，因此，自然有点浪费。但自由党内阁不久就着手实行的扩大的军备计划是更加浪费的。下表的数字雄辩地说明了帝国主义时代国家机器的迅速发展：

    1909年初，劳合一乔治刚升任财政大臣，不得不用新税来筹措当时可谓巨款的总预算一千六百万镑。由这个难关，他制造出一个微妙的采取攻势的武器来压倒托利党的上议院，以保护人民反对贵族特权的姿态，挽回自由党内阁正在衰落的威信。
    在本届议会最初的几次集会中，上议院曾否决或删削自由党所提出的一系列的法案，这些法案本身不大重要并且不一定受人民欢迎。现在劳合-乔治提出一个预算案，故意把估计到会激怒自地主至啤酒商的一切贵族阶层的赋税包括在内。上议院立刻进入圈套，否决预算案，这是个史无前例的行动。自由党既面临一个似乎是最佳的竞选前景，就在1910年1月用“贵族对人民”为口号，请国民公断。
    从他们的观点看来，结果是有点令人失望的。托利党获得了很多议席，当议会再行集会的时候，托利党与自由党的人数约略相等，决定权操在工党和爱尔兰各民族团体的掌握之中。这年下半年度又举行了第二次选举，结果各政党的人数分配几乎没有改变。自由党只有保证提出爱尔兰自治法案以取得爱尔兰人的支持才能勉强使上议院通过预算案。
    自由党与上议院的冲突随着一个议会法令的通过而告终，这法令剥夺了上议院对于财政法案的否决权，限制他们对他种法案的否决权，并且规定了一个法案若连续三次在下议院通过，就不管上议院的否决而成为法律。这种妥协既限制了上议院的权力，同时也把上议院的权力正规化了，因而较聪明的托利党人并不因为这种妥协而不满。自由党的政客们认为1910年的选举斗争是在全国人民对于选举非常冷淡的情形中进行的。劳合-乔治的改革和自由党对上议院的斗争似乎都不能激起自由党所期望的人民的热心。主要的原因是，1910年的工人情况显然已比1900年更加恶化，而自由党竟完全不能提供补救的办法。自十九世纪中叶至九十年代，随着机器生产的发展，尤其是自从机器在美国和其他各处应用于农业以来，物价即趋于跌落。然而其后的趋势却向相反的方面发展。自1895年至1900年，物价暴涨，自1900年至1906年物价的涨势稍缓，到1906年以后物价又迅速上涨。据估计，"1895年一个工人阶级主妇手里二十先令的购买力，在1900年跌到十八先令五辨士，在1905年跌到十七先令十一辨士，在1910年跌到十六先令十一辨士，在1914年跌到十四先令七辨士。”
    这次物价高涨的原因有好几种，其中主要的大概是在发现兰德金矿以后，黄金产量的激增所引起的。最足以引起人们注意的，是两次显然的物价的增涨，其中一次是跟着在这个金矿的初次发现以后，又一次是在1905年以后德兰士瓦尔的征服已发生效果的时候。各强国在军备上的开支，关税的增加，和垄断组织的普遍发展都是促成物价上涨的原因。一物价高涨是发生在经济繁荣的时期，也就是说是发生在利润日益增长的时期的。自1893至1908年，据查渥柴·莫尼的计算，利润提高了百分之二十九点五，但名义工资仅提高百分之十二。因此，当利润涨得比物价快的时候，实际工资却以约略相同的比例减少，由于慢慢地领会了这种事实，由于工人觉得当雇主一天比一天富裕的时候，他们却一天比一天贫穷，所以二十世纪初年大罢工的斗争是那样的激烈。这些大罢工斗争是英国自从宪章运动时代以来从来没有出现过的公开阶级斗争。
    罢工运动是从群众中起来的，它的力量也是在群众之中产生出来的。议会里的工党则远远落在群众运动的后面，工联领袖们不是被迫采取行动，就是感到没有群众或没有权力。局部的自发的罢工，终于形成了全国性的纲领，要求规定最低工资或减少工作时间。普遍地发生了争取承认工会的罢工斗争。第一次世界大战以前的几年，罢工运动开始发展出一种政治纲领，例如矿工们要求矿场的国有化，这种纲领在一些细节上是不成熟的，但远较工党的纲领为进步。在罢工运动发展到最高点以前，它就因为第一次世界大战的爆发而被打断，但至少有些迹象表示它是向着争取政权的自觉斗争的方向发展的。可能只因为第一次世界大战才阻止了一场势将直接提出革命问题的总罢工。
    早在1905年，南威尔士矿工中间就发生了一次重大的罢工。南威尔士的矿工们通常是以具有特殊的战斗性著称，而最有显著意义的是，南威尔士是垄断组织已有了重大发展的煤矿区。在这次罢工以后，跟着发生了铁路工人、棉纺工人、诺森伯兰和达勒姆两地的机匠和矿工的罢工。
    到了1910年，罢工斗争达到了全盛地步。坎5月布林联合公司矿工的罢工从1910年11月继续到1911年8月，在桐尼播第和潘尼克雷格两地曾发生激烈的冲突，只是因为工会领导的薄弱，罢工始告失败。这次罢工在南威尔士产生了一批战斗在罢工斗争前列的新战士，并且鼓舞了1912年的全国煤矿罢工。
    其次进入罢工斗争的是码头工人和海员。6月间在南安普敦和赫尔两地发生了罢工，在那里发生了相当大的规模的骚动。一个月以后，曼彻斯特码头工人和车夫举行了罢工，而这个争执解决以后，便立刻开始了伦敦码头上人大罢工，封锁了由布伦特福德到梅德韦的整个太晤士河上的交通运输。几千吨货物腐烂在码头上，没有罢工委员会的许可，即使是一车货物也不能移动。码头工人的罢工斗争的决心迅速地使政府放弃了它用武力肃清码头的计划，罢工终于在多数要求（包括每小时工资八辨士的要求）得到满足以后告终。当伦敦困于码头工人罢工的时候，汤姆·曼在利物浦和曼彻斯特协助组织了一个自发性的罢工。这罢工不久就扩大为全国铁路的罢工，要求承认工会和废止强制仲裁。政府的干涉勒令工人接受一种折衷的解决办法，而这种解决办法并不能阻止1912年进一步的骚动。
    1912年，发生了首次的全国矿工的罢工和伦敦码头工人又一次反对欺骗工联会员的罢工。1913年，罢工斗争转入了不同的方向。大规模的罢工很少，而在都柏林的罢工是其中最重要的，但是小规模的地方性的争执数目却达到了最高的纪录。这是罢工运动转入暂时的停息和养精蓄锐的年头。1914年，工人运动又发展起来了，跟着来了两个有显著意义的组织上的进展。第一个是矿工、铁路工人和运愉工人所组成的三业同盟，其中每一个行业保证以罢工来支持其他两个行业的要求。在这种气氛之下，总罢工实际上必然要发生于不远的将来。第二个是在机匠中间发展的职工代表运动，这个运动最密切地反映了群众的心情，而在大战期间，当正式工联机构为政府所控制的时候，它在工人运动中占据了领导的地位。
    1910至1914年的罢工斗争的结果，使实际工资的下降中止了，并且有大批的新会员加入了各个工会。在四年之中，职工会会员由二百三十六万九千零六十七人增至三百九十一万八千八百零九人。
    工人阶级的这种运动并不是自由党内阁所遇到的唯一棘手问题。自由党内阁所遇到的另一个棘手问题是潘克赫斯特所领导的争取妇女参政权的运动。这运动起于1906年，自始就遇到警察和政府十分残暴的镇压。在较早阶段，这运动所采用的斗争的方法是合法的、非暴力的——例如阻碍会议、示威游行、强留阁员长谈等等。即使是这样，也有许多人被捕，而当被捕的从事女权运动的妇女实行绝食的时候，政府就应用种种强制喂食的残忍方法，常常等于施加酷刑，终于制定恶名远扬的“猫鼠法”［猫鼠法，即‘病囚暂释法”的别名。依此法，可将在狱中进行绝食斗争的女权运动者释放，以免他们死在狱中，由政府负责，但同时，政府又可任意将这样释放的人重新逮捕入狱。有的女权运动者被捕之后放了，放了之后又被捕，反复多次——校订者注）。由于应用这些方法而使人忍受的痛苦，只是使女权运动的斗争更加强烈起来，于是另外的战术如捣毁窗户和放火等不久也被采用。最后，政府建议提出一个选举法案，他们提议，选举法案中可以加入一条给予妇女以选举权。女子参政运动者正确地宣称这是诡计，因为这个动议一经提出来，就因为它不合定例而被否决了。因此，当1914年大战爆发的时候，这种女权运动仍在高潮之中，由于大战的发生，运动才告停止。
    爱尔兰问题比起其他的间题来要严重得多。为了报答爱尔兰民族主义者对自由党内阁的支持，政府在1912年提出爱尔兰自治法案，予爱尔兰以比自治领所享有的权利要少得多的独立权利。法案为上议院所否决。在这个法案成为法律以前，经过了两年时间，而托利党就利用这两年时间来公开准备内战。争执的关键问题是爱尔兰东北部阿尔斯特的前途问题，这里的居民大部为来自苏格兰的有宗教狂的新教徒。更为重要的是贝尔法斯特，因为这里有造船业和亚麻纺织业，它是英帝国主义在爱尔兰的主要堡垒。
    爱尔兰的民族主义者主张，爱尔兰是个单一而不可分的民族国家，英国议会无权加以分裂。阿尔斯特的新教徒们主张英国议会无权把他们置于爱尔兰南部的天主教徒统治之下，他们假装着是热烈忠于祖国的，但这并没有阻止他们企图从德国取得帮助。最后，这场纷争归结到交界地区的两个边郡弗马纳和蒂龙的问题上，但托利党仍旧不顾一切地继续着叛国的买卖，自由党懦怯的每一个征兆，使托利党愈益嚣张起来。成千的阿尔斯特人在“庄严盟约”上签了名，庄严盟约是一种复苏了的十七世纪的国民誓约［参看本书第七章第四节——作者注］。他们约定要用“一切必要的方法来摧毁现时在爱尔兰设立自治议会的阴谋。”一大批义勇军招募来了，这个运动的领导人是爱德华·卡生爵士和英国律师F.E.史密斯，后来这两个人都曾被任命为内阁阁员。在英格兰，包纳·劳和托利党领袖们公开地誓言支持叛党，并且鼓动军队作抗命和哗变的行动。当时负责任的托利党人的演说辞是可以供给编纂一整本煽动叛变手册的资料的。
    当科拉驻军的军官们表示，他们宁可全体辞职而不愿奉命去进攻义勇队的时候，事变达到了顶点。在这个行动上，他们是受了最高军事当局包括原籍为阿尔斯特人的亨利·威尔逊爵士在内的鼓励的。这是1914年3月19日的事。一个月以后，就当着英国海军的面前，一只货船载着三万五千支德国来福枪和三百万发子弹驶入拉恩，这只船的名称临时由“范尼号”改为富于历史的浪漫主义的奥伦治党的名称“芒特柱号”了［原来芒特往这只船是在1689年基督教新教徒被天主教的詹姆斯二世的党徒围在伦敦德里时，冲破横阻港口的木栅而出来的——作者注］。关于科拉兵变和一般的托利党的叛变，列宁当时写道：
    “自由党政府被这次统率军队的地主举行的叛乱吓傻了。自由党人已经习惯于用宪法的幻想和关于法治的空谈来安慰自己，闭目不看实际的力量对比即阶级斗争。这种实际的力量对比曾经是并且仍旧是这样：由于资产阶级胆小怕事，英国还保存着地主老爷们的一系列资产阶级前的、中世纪的制度和特权。
    为了粉碎贵族军官的叛乱，自由党政府本来应该向人民、向群众、向无产者求救，但这正是‘受过教育的，自由资产者先生们最害怕的。于是政府劝导叛乱的军官把辞职书收回去，向他们提出不用军队来对付奥尔斯脱的书面保证，实际上就是向叛乱的军官让步。
    1914年3月21日（旧历3月8日）将成为一个具有世界历史意义的转变的日子，在这一天高贵的英国贵族地主彻底粉碎了英国的宪法和法制，给了人们一个很好的阶级斗争的教训。”［列宁：《英国的宪法危机》，载《列宁全集》中文版第20卷，第220-221页，第222页。引文中“奥尔斯脱”，即阿尔斯特【Ulster】。——校订者注］
    在爱尔兰南部，阿尔斯特的挑战受到1913年组成的爱尔兰义勇队的应战。由于本年都柏林码头工人的罢工，局势发生了新的转变，即都柏林的雇主们故意摧残具有战斗性的爱尔兰运输工人工会。在这个斗争中，警察的残暴达到了前所未有的程度，有两个工人被打死，几百个工人被打伤。罢工工人纵然得到英国工联会员的热心援助，他们却归于失败了，但这个失败留下了一份无价的遗产，即康诺利的国民军。
    国民军是在警察充当雇主们的私用军队镇压工人时创立的工人保卫队，以后继续存在，渐渐接近于国民义勇队的左翼。康诺利了解阶级斗争与殖民地人民的民族斗争的关系，这在当时，除了列宁而外，几无其它社会主义者了解这一点。他认为爱尔兰工人和农民是沃尔夫·托恩和芬尼亚传统的真正继承者，只有在工人和农民的共和国里，爱尔兰人民才能得到真正的自由。用他的论据和实践，他将这信念传达给爱尔兰共和社中的优秀分子，即皮尔斯和汤姆·克拉克等人。但是，当该社已带头组织义勇队的时候，这运动的成功吸引了雷德蒙及其同党的注氛他们从中没有看到别的，只是认为这是议会赌博中有用的交易筹码。因此而引起的冲突，不可避免地酿成了在大战爆发时的完全分裂。
    与阿尔斯特的义勇队一样，爱尔兰民族主义者也开始取得武器，但与阿尔斯特义勇队所享的特许成一鲜明对比的是，警察和军队企图截取7月26日在浩斯的货船上搬卸上岸的军火。这种企图是失败了，但是在当天下午傍晚的时候，军队向巴切勒斯瓦克的徒手群众开枪，结果打死了徒手群众三人，打伤了三十八人。这个事变激起了整个南爱尔兰人民的怒火，同时因为关于阿尔斯特的交涉最后破裂了，所以似乎除了内战而外别无其他解决的办法。
    爱尔兰的内战，和那虽然不太迫切，但是更为凶险的、可能成为总罢工的、日益高涨的工人骚动，使资产阶级面临着一个显然无法解决的间题。再者，只是在工联首脑极力阻止之下，给予都柏林罢工者的援助才没有演成举行声援罢工的行动，这预示出更为可怕的远景，即两种危险溶合为一，在英国工人总罢工支持下的爱尔兰独立斗争。这种局势并不是英国所独有的。在印度和埃及，民族运动正在迅速地发展着。俄国人民经过1905年和1906年革命的失败，正在恢复，革命危机似乎越来越接近了。法国的盖伊欧丑闻有比德雷福案件引起更严重的后果之忧，同时可怕的军备负担已使该国离破产不远。在德国，社会民主党每年发展的新党员达几十万人之多。
    事实上，几乎没有一个重要国家不希望由对外战争替那些似无其他解决方法的国内困难找到出路，这出路虽是非常昂贵但都是容易达到的。无疑的，1914年的大战是世界帝国主义所造成的总局势的必然结果，但这些国内的困难毕竟须算在它的征候之内，它们在相当的程度内，也规定了战争爆发的准确时刻。

四、到萨拉热窝之路

    人们曾浪费了许多时间和精力，想把第一次世界大战的责任归结在这个或那个国家或政客的身上。各种关于奥国致塞尔维亚最后通牌的议论，关于各国军队动员的正确日期的议论等等都有一定的学术上的意义，但是它们并不能影响主要的事实，即十多年来，欧洲一直分为两个敌对的帝国主义集团，每个集团都大事扩张军备，并且力求牺牲另一集团来从事向外扩张。有人说各有关国家没有一个“要求”战争，这甚至可能也是实情，因为它们如果能不战而达到目的，当然就不要求战争了，重要的只是，它们一无例外地遵行着使战争成为必然结果的政策。
    战争是资本主义发展至帝国主义垄断阶段的结果，但我们也可以比较明确地指出那为帝国主义时期的一般政治所环绕的各种冲突的中心环节。我们已经看到，那中心环节中的一个是英德两国间的贸易竞争，两国竞争的形式是：英国想把德国排斥到殖民地区或半殖民地区以外；而德国的对策是想向东南穿过巴尔干各国和土耳其来冲破英国的包围圈。
    第二个中心环节是法德两国的经济斗争，这斗争基于法国东部有大量的铁矿而缺煤，德国西部则有大量煤矿而缺铁的事实。两国的实业家都希望借一场胜利的战争，把全区统一起来归他们自己控制。第三个中心环节是，俄国想控制那联络黑海和地中海的海峡［即土耳其海峡——录入者注］这种野心与德国的东进直接冲突，同时俄国在巴尔干半岛的势力，常常用来分裂那拥有大量斯拉夫和罗马尼亚人口的奥地利帝国。
    欧洲的局势因备战进行的速度而更加恶劣，一个集团的增加军备引起了另一集团相应的或更大的增加。英德两国的海军竞赛我们已经讨论过了。在陆地上，竞争也同样激烈。一法俄两国都增加了它们平时常备军的陆军兵力，由1899年的一百四十七万人加到1907年的一百，又十一万三千人，再加到1914年的二百二十三万九千人。奥德两国与此相应的数字是九十五万人，一百零一万一千人和一百二十三万九千人。在大战前的十年间，法俄两国的军费为八亿四千二百万镑，而德奥两国的军费则为六亿八千二百万镑。我们可以看到，这些数字并不能证明那种无稽之谈，即是说中欧各国经过了长期的准备而进攻了和平的无军备的邻国。
    在大战前的最后几年，扩张军备达到了致命的速度。1913年，德国为了筹措特别军费而征收的一种主要的税收计达五千万镑。同时，法国把兵役期限由二年延长到三年，俄国则把兵役期限延长了六个月。英德两国都在加速进行它们的海军建造计划。显然，战争是迫在眉睫了。当时各国家的财政专家们都认为军备支出已达到除非冒着严重的经济破产的危险即不能维持下去的地步了。
    所以，无怪乎1914年以前的各年份穿插着一连串的危机，其中的任何一个危机都可以引起大战。1905-1906年和1911年关于摩洛哥的纷争，1908年关于波斯尼亚的纷争，1911年关于的黎波里的纷争，和1912年关于巴尔干战争的纷争都是如此。在每一个危机中，争论是克服了，但只是贻下后患，即造成新紧张和更不易消除的冲突而已。
    我们可以见到，三个重要的中心环节有两个是以巴尔干为枢纽的，虽则把巴尔干间题作为第一次世界大战主要原因的这个看法是不对的，但外交上的恶化却在这里最有可能，因此，我们必须在这地区寻求大战的近因。而且塞尔维亚日甚一日地成为一切骚乱的焦点，终至这个半开化的小国在欧洲政治上获得了与它的人口和重要性全不相称的突出地位。
    塞尔维亚之所以在欧洲政治上处于突出地位有两个原因。第一，德国东方计划的主干，对于德国帝国主义发展有重大关系的，就是一条通往君士坦丁堡的铁路，它是计划中的自柏林到巴格达的铁路线［柏林-拜占庭-巴格达，即所谓“3B铁路”——录入者注］中的一段，这条铁路线将使土耳其处于附庸地位，并且最后将威胁英国和俄国在伊朗和印度的地位。这条铁路线穿过塞尔维亚，而只要塞尔维亚仍在俄国的控制之下，德国的东方计划就缺少一个重要的环节。第二，塞尔维亚已成了俄国从事分裂奥地利帝国所用的武器。在本世纪初年这种冲突的发展还是比较缓慢，后来，因为亲奥的国王亚历山大为亲俄派所杀害，这种冲突便加速地发展起来了。接着的是1905年奥国和塞尔维亚的经济斗争。在1908年，奥国兼并名义上属土耳其帝国的波斯尼亚省，此地自1879年以来就受奥国的统治，但是它的人口却大部分是塞尔维亚人。俄国对于这件事深表不满，但是因为奥国有德国作后盾，以战争相威胁，所以被迫默认。1911年，意大利夺取的黎波里，暴露了土耳其帝国的全部弱点，因而使俄国易于组织巴尔干各国的联盟首先来征服在欧洲的土耳其帝国内所残留的各个省份，然后企图转而反对奥国。
    第一次巴尔干战争在短短的期间结束之后，巴尔干联盟各国获得胜利，于是塞尔维亚建议把阿尔巴尼亚北部作为它的分地，而马其顿的大部则分给保加利亚。这时，奥国起来干涉，坚持组成一个独立的阿尔巴尼亚国家。塞尔维亚要求在马其顿取得补偿，而奥国则暗地鼓励保加利亚来抵抗。在第二次巴尔干战争中，保加利亚被击败，丧失它所得到的土地的大部。
    战争的结果形成了新的巴尔干国家的集团，其中塞尔维亚仍为俄国的工具，而保加利亚和土耳其则与中欧国家结成了松弛的联盟。德国独特地以伊斯兰教徒的“保护者”的面貌出现了，德国的这种政策使英国非常不安，因为英国在印度和非洲有几百万伊斯兰教臣民。1913年，德国军事专家担任了整顿土耳其陆军的工作。塞尔维亚在俄国的支持之下，开始准备通过一个在入侵的军队支持下的武装起事来夺取波斯尼亚。据可靠的报道，塞尔维亚首相巴希区曾在第二次巴尔干战争以后的布加勒斯特会议上宣称，“第一回合是赢了，现在我们必须准备第二回合，来对付奥地利。”
    一个强烈的恐怖运动发动了，在这恐怖运动之中一些奥国的官吏被杀害了，1914年6月28日奥国王储法兰西斯·斐迪南大公［德语翻译为“弗朗茨·约瑟夫大公”——录入者注］在萨拉热窝的遭人枪杀，并不是个孤立的事件，而是一系列暴行发展的顶点。毫无疑义，塞尔维亚当局是知道预谋暗杀斐迪南大公这件事的，另一方面，这个事件也是受奥国政府欢迎的，因为它可以作为与塞尔维亚清算两国间纷争的机会。只有领会了萨拉热窝事件在整个的一连串的巴尔干事件中所占的地位，对于奥国最后通牌的严酷和对于奥国坚决拒绝接受任何调停的条件，才能有所了解。我们也已经看到了德国要把塞尔维亚恐怖主义者提供给它的事件加以充分利用的种种理由。
    俄国的态度同样地是清楚的：让塞尔维亚被击败就无异是让德国有一条到君士坦丁堡的畅行无阻的道路，就无异是放弃俄国取得海峡的一切希望和分裂奥国的一切计划。或是战争，或是放弃俄国与中欧国家争取东欧霸权的斗争，其间再没有选择第三条道路的余地。法国对于巴尔干的纷争，没有直接的利害关系，但是它完全为与俄国的关系所束缚。让俄国单独作战，那末，不管战争的结果如何，法国将要在欧洲完全陷于孤立，这是法国政府在任何情况之下决不愿冒险尝试的。因此，导火线从一点延烧到另一点，终至一世代以来人们那末热心用力塞满爆炸物的欧洲火药库，轰隆一声，爆发起来了。
    在英国，萨拉热窝行刺事件起初不大引人注意。在常人看来，这只是巴尔干野蛮状态的另一个例证，甚至英国政府也似乎由于爱尔兰的危机，心神不定，不能充分体会萨拉热窝事件的显著意义。经过了许多日子，当欧洲大战的威胁日益逼近的时候，绝大多数的英国人民仍然漠不关心：塞尔维亚素不为人所喜好，因而要使任何人相信有为它而进行战争的必要，是极端困难的。
    无论困难与否，显然法国一旦卷入战争，英国也就不得不诉诸战争。因为英法陆海军协定（人民对此协定并无所闻）事实上就有与任何正式条约同样的约束力，英法陆海军协定一直是被隐瞒着的。6月11日，外交大臣爱德华·格雷爵士在下议院郑重声明：
    “如果战争起于欧洲各国之间，并没有任何未经公布的协定限制或阻碍内阁或议会来决定英国是否参战的自由。这在一年以前是如此，到今天还是如此。就我所能判断的说来，英国政府现在没有进行这种交涉，大概也没有可能开始进行这种交涉。”
    即使按英国自由主义的标准，这个声明也是一篇虚假的骗人的话，因为爱德华·格雷爵士知道这桩甚至对下议院也隐瞒着的事，即英国曾保证担任保卫法国北海岸之责，使之在战时免受海军的攻击。
    没有比英国政府在大战前所抱的态度更适于使大战必定爆发的。法国和俄国知道英国要为它们而实行干涉。德国则相信，英国至少有守中立的可能。无论这种态度背后存在着什么目的，它的结果却是鼓舞双方坚决要求对方所不可能让步的条件。
    在最后的几天之内，事情进展非常迅速。仅在一刻功夫，德国似乎对战争的前途恐慌起来。意大利和罗马尼亚显然将不履行它们在条约上所负担的义务，并且甚至它们的中立也许要用领土的让与来收买。但机会过去了，因为奥国和俄国的统治者现在决心开战。俄国在7月31日下令动员，德国和法国在8月1日下令动员，而在现代情形下，动员就等于宣战。
    在英国，尽管侵略主义的报纸热烈地鼓吹战争，工人大众和进步的舆论却都赞成和平。然而政府已经有所抉择了。早在7月29日，英国大舰队即已开到北海阵地。8月2日，格雷告法国驻英大使道：
    “我奉命提出保证，如果德国舰队进入英吉利海峡或行经北海，对法国沿海或船舶从事敌对行动，那末，英国舰队就要尽一切力量来保护法国。”
    在这种情形之下，德国侵入比利时，给英国政府送来了真正的天赐良机，使它能把帝国主义的强盗战争伪装为维持条约权利和保卫小国的战争。他们很快地给比利时披上一层英雄的光辉，甚至也能把一些这种光辉扩展给塞尔维亚。实则那保证比利时中立的条约久已作废，比利时已被吸引到法英两国的轨道上，并且多年以来，法英比三国的参谋本部一直在拟定计划，确定法比两国将成为一个单独的战场。再者，英军在比国沿海登陆的计划已经拟定，因而最确实无疑的是，即使德国军队不在8月初进入比国，协约国的军队也要在8月底以前进入比国。
    1914年，这一切都小心谨慎地瞒着英国人52民，到了8月4日，英国向德国致最后通碟，要求德国军队退出比利时领土。在半夜时，答复没有收到，两国就正式开战了。


第十七章 世界大战：世界危机

第十七章 世界大战：世界危机

一、第一次世界大战
二、国内的斗争
三、结论

一、第一次世界大战

    在开战以前的几年，双方的军事专家即已拟好他们的作战计划。德国人的计划是集中一切兵力经过比利时，沿着默兹河外，迁回前进，因而避开那保卫阿尔萨斯-洛林边界上一条强固的堡垒线。他们在这一部分战线上决定采取守势，甚至还按照原定计划向莱茵河退却。在东线，他们预计俄国动员迟缓，并且可以让奥国军队首当战争之冲，所以也取守势。德国的主力军在经过比利时以后，应急行绕一个绝大的半圆，进军至巴黎的西南，最后进入集结在自凡尔登至贝尔福堡垒线的法军的后方。
    法国的计划，事后回顾起来，似乎是有意保证德国胜利而拟定的。法国的参谋本部得到关于德国方案的充分预告，但由于一种奇怪的盲目的心理，而使他们忽视了，因为承认德国方案，就要修改他们自己的计划，而他们自己的计划则与其说是基于军事上的考虑，不如说是基于政治上的和情感上的考虑。他们听任阿登以北的边境实际上等于没有防卫，同时要发动一场猛烈的进入洛林的攻势，并且希望这是个决定性的攻势。这种希望的基础是强烈而几乎神秘的信念，他们相信进攻的效力，尤其法国队伍进攻的效力，这种信念在1914年以前的十年间，沸漫于法国的军事界。法国的计划在1914年8月实际考验中是完全失败了。德国的计划之所以失败，只是因为在开战前预定计划就被削弱了，并且在开战后也没有坚持执行预定计划。德军渐渐地削弱了北路的进攻力量而加强了南路的军力。当战争初起时，他们按计划进军贯彻穿过比国的进军计划。接着，德国统帅毛奇［小毛奇——录入者注］企图突然改变计划，放弃了绕过巴黎企图包围法国的中央主力的计划，向前猛进进入了凡尔登的突出阵地。要按照这个新计划进军，就必须在广阔的战线上改变进军的方向，而这个改变和因此而引起的混乱，使法军得有马恩河之战的胜利的反攻。同时，德军的攻势也因为分遣了儿师的兵力到俄国前线而削弱了，这几师的兵力因为到得太迟，所以不能在坦恩堡的胜仗里起有力的作用。
    按照后来各次战斗中死伤人数的标准来说，马恩河之战不过是一个小规模的散兵战，但是，它却是整个战争的转折点。马恩河之战使德国不能从速战中取得胜利，协约国方面赢得了时间使大量的可是动员比较迟缓的英帝国的物资得以发挥效力，使海上封锁断绝了必需的进口货物的供应。在马恩河之战以后，西线先经过一个预备阶段，即一系列的把战线延伸到海岸的企图包围的战斗，而后稳定下来，固着于一种大规模的长期的围攻战。三年之间，双方都屡次不惜牺牲地尽力从正面进攻来冲破这种壕沟的障碍，但结果是完全无效。新式武器例如坦克和毒气等都应用了，但是还没有大规模地应用使它发挥真正的效力。这种新式武器曾经在1915年的卢欧斯之战和阿拉斯之战以及香巴尼之战，1916年的凡尔登之战和松姆河之战和1917年伊普尔斯之战中应用过。
    西线仅是许多战场中的一个。在东线，俄军对奥军的战争中曾获得几次的胜利，但是俄军的武器装备恶劣，将帅无能，不能坚守自己的阵地，抵御那具有优良的武器和组织的德军，所以，他们遭到了重大的损失。由于波罗的海和黑海遭到封锁，致使英国不能供给俄军以大量的作战物资，而俄国的重工业又不能应付大规模的现代战争的重任。所以，战局的关键系于达达尼尔海峡。如果达达尼尔海峡被打开，土耳其就不得不退出战争，武器就能运送到俄国以交换乌克兰的小麦，并且有十之八九的把握，保加利亚、希腊和罗马尼亚就会立即加入显然将取得胜利的一方面来作战。而且，1917年的俄国革命也许便不会发生了。，直到1915年的2月或3月之间，达达尼尔海峡的门户洞开着，但英法两国的高级统帅非常迷信他们能突破西线，所以，他们不愿调走他们所需要的兵力。当他们终于决定进攻时，英国海军先炮击一番而后继之以长期停顿，使土耳其军得到充分的预告。4月25日，英国海军在加利波利半岛登陆，而当地守军却十分强大，虽则英军守住了半岛上各个据点直到12月间，但他们历次打算突破的企图，都在遭到重大损失以后被驱逐回来了。而成为历史上最奇怪的事情之一的是沙皇政府的拒绝合作，沙皇政府基于政治上的原因要占取君士坦丁堡为己有，而如果英国军队参加作战进攻君士坦丁堡，沙皇政府就不愿坐视君士坦丁堡被人攻占。无疑的，沙皇政府记得英国那种一旦占领了土地就不放手的显著倾向，但是由于他们的消极态度，他们注定了自己的命运。
    当着英军企图打开通黑海的道路时，俄军在波兰和加里西亚遭到了惨重的打击，被俘者达七十五万人，死伤无数。9月，俄军吃败仗的后果日渐显明，显然的，对达达尼尔海峡的进攻已归失败，于是保加利亚加入了中欧集团，塞尔维亚在联合进攻之下国土被蹂病了，这样在德国和土耳其之间的直接的交通线被打通了。1915年末，双方比较起来，德国很占优势，除了海军封锁的效力因为异乎寻常的歉收而加重外，没有可以抵消德国一系列军事胜利的情况。
    1915年年底，德国开始了第一次的潜水艇战争来对抗海军的封锁。1916年4月，在美国的抗议之下，德国始放弃潜水艇战争，但其意外的结果是，美国不象以前那样反对英国在执行海军封锁时的高压手段了，由于1916年英国海军封锁的加紧，所以在不分胜负的日德兰之战以后，德国在6月间又恢复了潜水艇战争的攻势，而且远比上次潜水艇战争为成功。1917年1月，有三十六万八千吨船舶被击沉了，2月，德国宣称：一切船舶，不问其属于中立国与否，将不予以警告而袭击。这个宣言为美国参战提供了官方的根据。美国参战的一个重大得多的理由是，美国已赊给协约国以大量军火和种种作战物资，如果德国取得胜利，而且这是很有可能的，那末，显然这些债务就永远不能收回。美国在4月2日对德国宣战，但到一年以后，美国才准备好一支军队来参战。尽管这样，对德国来说，力求从速解决战事显然比以前更加重要。而海军封锁的影响，由于1916年秋德国攻占了罗马尼亚的小麦产地和石油区，已经相应地减轻了。
    和美国参战差不多同时，俄国的革命爆发了。二月革命是两个敌对的势力暂时联合的成绩：人民大众厌恶战争中无谓的屠杀，资产阶级想用比腐朽的沙皇官僚政府所能进行的更有效率的方式来进行战争，它们联合推翻了沙皇政府。二月革命以后，资产阶级革命的临时政府力图驱使军队发动另一次势将必败的攻势，但同时，兵士们却源源不绝地回到国内，于是到了11月间［俄历十月——录入者注］，布尔什维克以其“争取和平、土地和面包”那种简单而得民心的纲领，夺取了政权，建立了一个革命的社会主义政府。
    新政府的第一个行动就是对一切交战国发出呼吁，要求它们缔结一个经过谈判的、不割地不赔款的和约。各交战国家的政府以冷淡的态度忽视了这个呼吁，并且尽可能地把它隐瞒起来，不让人民知道。于是，布尔什维克党签订了停战协定，并且开始商谈单独的和约，这个和约最后是在1918年3月3日在布列斯特-立托夫斯克签字的。
    各国政府并不准备讲和，但是俄国革命却立即对于全欧洲的兵士们和工人们发生了深厚的影响。俄国革命在英国所引起的反应将在下一节加以叙述。在法国引起了广泛的和平要求，并且在军队中引起了兵变，一时曾波及十六个军团之多的兵士。1917年，逃兵数目惊人地增加到了二万一千名。在德国发生了在革命的社会主义者领导之下的一次严重的海军兵变和一连串的罢工。一百万以上的工人参加了在1月间发生的一次总罢工。
    因此，在1918年，各国政府所面临的问题是，在国内人民的愤怒将把战争和当权的政府一齐压倒以前，战争是否能够在战场上得到胜利。在德国，反战的要求非常迅速地发展着，并且人民正在遭受因海军封锁而起的饥荒，当第一批美国军队在法国出现的时候，和平的要求更其增涨了。德国对俄战事的结束，使许多师的兵力得以调遣到西线，并且在1917年秋季英军发动疯狂的攻势，企图突破伊普尔斯周围沼地而牺牲了四十万人以来，英国军队几乎是全军覆没了。德军在几个月之内，在西线上是可能依赖于它的兵力数目上所占的优势的，虽然德军的优势并不及协约国以前所享有的那么显著。
    3月间，德军举行袭击，突破了阿拉斯和瓦兹河之间的英国第五军防守的兵力薄弱的战线，英军经过了最大的困难以后，才把这个缺口堵塞起来。4月间，在伊普尔斯与拉巴塞之间的地带，德军举行了第二次进攻，5月间，在埃纳河一带德军又举行了第三次进攻，德军在这两次的进攻中虽然取得了一些胜利，但是并没有取得决定性的胜利。此后德军再没有充足的后备军来补充兵员和物资的消耗，因此它的攻势渐渐萎缩了。在战线的另一面，美军现在已经到达，其人数一个月即达三十万人。8月8日，协约国军开始一系列的大规模的反攻，虽然德国还能保持一条未被突破的战线，协约国军迅速地占得了优势，并且把德军从一个又一个的阵地上驱逐出去，使德军遭受了重大的损失。德军崩溃的现象在其他各处更为惊人。土耳其、保加利亚和奥地利都被迫与协约国军缔结了停战协定，于是德国遭受了有被人从南方侵入而无兵可资抵御的危险。
    11月初，德国爆发了革命。基尔的水兵们，在接到开往北海的命令时，拒不开船，并且在各港口上建立了苏维埃。他们的使者遍于全国，他们的胜利消息到处成为起义的信号。 在柏林，李卜克内西的强有力的影响早已在鼓动着人民采取行动了。11月6日，德国代表离柏林请求停战；9日，德国皇帝退位，于是一个由右翼社会民主党人爱伯特［今译艾伯特——录入者注］任总统的共和国建立起来了。
    停战协定的条款并不比无条件的投降好多少，但是无疑的，德国大多数人民都相信，和约最“口后将本着美国总统威尔逊所提出的有名的“十四条”来制定，威尔逊的“十四条”是他在1月间发表的他所认为是公平合理的和平公约草案。这“十四条”中包括海上自由、普遍裁军、“公正地调整殖民地的利益”，并且虽则没有明文规定，但是这些“条”似乎暗示着战败国将不割地或赔款。
    这个纲领的发表，再加以自美国参战以来所发表的其他类似性质的文告给予协约国的人民以巨大的影响，协约国的人民并不晓得他们的政府预先举行的那些具有分赃性质的交互错综的密约和默契——其中有许多是互相矛盾的。在那些用来歌颂大战的开端的许多花言巧语渐渐失去作用的时候，威尔逊的纲领赋予这场争斗以新的理想主义的光辉，并且帮助恢复了那种认为大战是为了保卫正义和民主而进行的战争的信念。统治阶级早已便准备好来鼓励这种信念。而当着凡尔赛和平会议上的争论揭露了战争的真正目标，即各战胜国的资产阶级的公开的帝国主义意图的时候，这种信念就受到了致命的打击。

二、国内的斗争

    在大战爆发时，英国工党也和第二国际一样，投降了英国政府和英国的统治阶级。1910年，当发生在1914年的那种战争的危险已显而易见的时候，第二国际曾在它的巴塞尔会议上通过一个决议，在决议中，所有的社会主义党派宣称：一旦战争爆发“他们的义务将是实行干涉，以便迅速结束战争，并且尽他们所有的力量利用战争所造成的政治和经济上的危机来唤起人民，借以加速颠覆资产阶级的统治。”第一次世界大战的前夜，在特拉伐加广场的一次示威游行中，发言的人们包括凯尔·哈第和阿瑟·汉德生在内，他们重行申述了以前的主张。在许多大城市里也同样举行了示威游行。
    但是在8月底以前，工党就决定支持政府的募兵运动，不但不企图“唤起人民”，工党和工联代表大会反而决议道：
    “我们要即刻努力结束一切现有的争执，不问它是工人罢工抑或是资本家拒绝工人要求的停工歇业。在战争期间，无论何处如果发生了新的困难，一切有关的人在诉诸罢工或歇业以前，应该认真进行调解以求达成和解。”
    这些投降条款使工人失去领导而不知所措，而且比其他东西更能使工人们相信官方关于战争的性质的宣传是正确的。所有欧洲的社会主义党派中，只有布尔什维克党采取革命的路线，进行了反对战争的斗争。在其他地方，这种反对战争的斗争只限于少数人的集团和个人，如德国的罗莎·卢森堡和卡尔·李卜克内西，爱尔兰的康诺利，苏格兰的约翰·马克林等。在英格兰，反对战争的斗争常常采取一种特殊的和平主义的形式。
    由于工党和工联代表大会与政府达成防止罢工的直接协议，由于他们把经过几个世代的斗争而后取得的工会的保障抛弃了，上面所引录的工党和工联代表大会的决议案不久便显得更加有力了。在许多工业部门中实行了强制的仲裁，罢工已被宣告为非法行为。在国防条例之下，英国实行了全面的新闻检查，致使左翼报纸仅能登载最普通的宣传，甚至有经常遭受打击和禁止发行的危险。后来，当自由党内阁让位于“国民”联合内阁时，工党领袖们（包括汉德生和克兰斯）与丘吉尔、劳合-乔治、卡生和包纳·劳等一起成了内阁阁员。
    工联机构投降于政府，促使了英国国民经济转向为战争服务。政府对于航运和铁路运输，以及对战争最关重要的原料如棉花、钢、铁，都实行了管制。大规模的国家资本主义加速了趋向于垄断和资本集中的发展，如前所述，这种发展是帝国主义的特点之一。大托拉斯和垄断联合企业，尤其是金属工业和化学工业（例如炸药和毒气）的大托拉斯和垄断联合企业由于最大的企业所赚的超额利润而成长起来了。资本家们随意增加虚设的资本股额，而为了逃避课税，他们用大部分的利润来建设新机械设备和工厂，而这些机械设备和工厂在许多场合之下在和平时期是无用的。其他工厂是由政府出资建造的，而在战争结束以后则仅按原来成本的很小部分，卖给了垄断联合企业。
    因此，战争使工业获得了人为的繁荣，而这种繁荣又为继之而来的巨大的经济危机开辟了道路。因为战争期间的工业生产集中于不是常用的货品的生产，并且是在以信贷为基础进行生产的，所以经济上由繁荣到萧条的转变更为剧烈。自1914年至1918年，国债增加了将近七十亿镑，给工业留下了一个永久的负担，而当物价从战时通货膨胀所升到的顶点下跌时，这种负担就相对地愈来愈重了。因此，第一次世界大战的总的结果是增大了英国资本主义的集中程度而并没有提高它的效率或实力。
    在第一次世界大战最初的几个月之内，罢工几乎停止了，物价迅速地上涨，而工资的增加则远远落在物价的后面。直到征兵和军事工业的需要把战争开始的时候的脱节现象消灭为止，相当数" ，量的工人仍处于失业之中。官方工联的领导已让位于职工代表运动，2月间，在职工代表运动领导之下，新的工人运动的生机出现于机械业大中心克莱德。战时的罢工起初完全是非政治性的，就是说，罢工的目的不是反对战争而是反对经济上的不公平。后来，1915年秋季至1916年春季的分批征兵激起了反征兵的斗争，尤其在俄国的十月革命以后，这些罢工方才具有较多的政治性。但是，工人运动中的许多领袖象马克林，他们自始就是公认不讳的革命者和反军国主义者。
    在克莱德河上2月间的罢工，从政府方面争取得每小时增加一辨士的工资。这些罢工也促使政府当局通过了军火条例，根据这个条例，许多工业部门都被列为与战争有关的工业，规定这些工业中的罢工成为非法行为。1915年7月，南威尔士的二十万矿工罢工一星期，胜利地达成了一个新的协议，成功地反对了这个条例。
    克莱德河一带继续成为这个运动的主要中心。职工代表们组成一个机构称为克莱德工人委员会，这机构迅速地成了全地区工人的代言人。在及时的工业上的行动支持之下，一次抗议不合理的房租的罢工终止了格拉斯哥房主最恶劣的勒索，迫使政府通过了一个房租限制条例。在整个1915年，罢工不断地发生着，政府和工联当局都未能加以阻止。1916年初，主要的由于工人委员会内部有缺点，政府才能进行干涉。工人委员会的机关报《工人报》被封禁了，运动中最积极的领袖们或被放逐到别处或被监禁起来了，约翰·马克林被判处三年徒刑。从这时候起，设菲尔德变成了工人运动主要的斗争中心。
    11月间，因为有一个工人被征入伍，一万个工人举行罢工要求放回，终于得到胜利。在1917年5月发生了规模最大的一次罢工，英格兰的几乎每一个中心城市的机匠共二十五万人举行罢工，表示抗议，反对以生手工人代替熟练工人和在拟议中的扩大征兵方案。政府逮捕了领导罢工的工人领袖，在持续两星期的斗争以后，由于几个组织不强的城市的工人委员会分裂出去，致使罢工归于失败。
    到了这时，俄国革命的消息已经传遍了英国，各地的群众大会和示威游行无疑地表现着英国工人对于俄国革命的同情。6月初在利兹举行了有代表工人运动的每一个部门的代表一千一百五十人出席的会议，热烈地庆祝俄国革命。更可注意的现象是，在会议进行中麦克唐纳和斯诺登是会议中的主导人物，并且协助通过了那赞成在全国各地遍设工人和兵士委员会（英国人刚开始知道称它为苏维埃）的决定。人民的意识的转变的另一个迹象是，汉德生认定现在已到了他辞职离开战时内阁的适合的时候了。反动分子见机行事地急向左转，在利兹会议上保住了他们的控制权，他们势力强大，仍足以阻碍议决案的实行，而当11月间布尔什维克取得政权时，他们就对这个新的苏维埃共和国采取了公然敌对的态度。在工人大众中，拥护这个共和国的情绪继续增长着，但是直到停战以前，他们却没有把这种情绪变为实际行动的机会。然而，职工代表运动仍积极从事宣传，以拥护布尔什维克要求和平的呼吁。
    1919年，劳合-乔治内阁派远征军到阿尔汉格尔进攻布尔什维克党的行动遭到了普遍的反对。士兵在接到命令开往这个新战线时常有哗变和抗命的事，甚至已在那里的军队也有哗变的。全国的“不干涉俄罗斯”委员会的组成迫使政府撤退了英国的军队并且停止了对苏俄的直接干涉。而英国政府却继续用金钱和军需品援助在俄国许多地方对苏维埃政府作战的白俄军队。
    1920年，当波兰受帝国主义的怂恿侵入俄国的时候［波苏战争，其起因存在争议——录入者注］，英国对苏俄的间接干涉达到顶点。英国工人则设立了行动委员会反对干涉苏俄，而伦敦码头工人拒绝把运往波兰的军火装上“快乐乔治号轮船”一事轰动全国，使反对干涉的运动达到了顶点。8月间，当波兰军队被击退的时候，劳合-乔治却恫吓苏维埃政府，要求撤退苏俄军队，否则将对苏俄作战。这个消息一经传出，工党和工联代表大会立刻召开了一个特别会议，决定采取总罢工以防止战争。劳合-乔治随即放弃了他的主张，并且劝告波兰军队讲和。
    在爱尔兰，对于大战的反应则稍有不同。雷德蒙和资产阶级民族主义者拥护不列颠而他们自己都成了征兵委员，但义勇队的左翼和康诺利则反对大战，准备武装起义。他们准备在必要时，求助于德国，一如过去爱尔兰统一党求助于法国。同时，康诺利对于德国帝国主义者却并不存任何幻想，他的态度可以总结为一句著名口号：“我们既不为英王服务，也不为德皇服务，而是为爱尔兰服务。”
    在义勇队内部存在着分歧的意见，以皮尔斯为首的一派愿意尽早动手，在马克尼尔领导之下的另一派则宁愿采取消极态度，希望到战后强索让步。争执达到这样的程度，以至在1916年耶稣复活节那天决定起义时，马克尼尔发出反对的命令，结果起义的军队完全紊乱起来。即使如此，虽则起义几乎仅限于都柏林一地，也费了两万兵力用一星期的时间才把它平定。皮尔斯、康诺利和其他大多数的领袖都被俘获并且处死了。
    复活节起义的失败标志着爱尔兰起义的开端而不是它的终结。以后二年间，劳工运动和民族运动稳步地壮大起来了。1918年的总罢工，粉碎了政府想推行征兵制于爱尔兰的企图。然而新运动大部分是在新芬党领导之下发展起来的，而新芬党是一个反对英国统治的资产阶级民族主义组织，并未参加1916年的起义。新芬党的领袖小心翼翼地防止1919至1921年的游击战带有任何阶级斗争或土地斗争的成分。因此，群众和起义领导之间发生隔阂，于是给1921年12月的条约开辟了道路，按条约建立了自由邦。条约的本质是，英国政府给予爱尔兰资产阶级的统治阶层以某些对他们有价值的让步，而其条件则为爱尔兰资产阶级统治阶层将负责镇压工人和农民中间真正的起义运动，因为这个运动正有变为不可控制的迹象，并且对他们和对英国人有同样的危害性。
    第一次世界大战结束的时候正是政府充满优虑之时。人民反对战争和对于俄国革命的同情正在高涨。职工代表们正在完成一个全国性的组织。一个严重的海军士兵的哗变也只有由政府让步才能防止，并且在9月间，伦敦警察也为了要求增加工资而举行了罢工。正是这种人人感到的并且比表面反应的要严重得多的普遍的不安，迫使工党公开地草拟了它的第一个社会主义纲领，即“劳工与新社会制度”。诚然，工党的社会主义纲领是极为含混而不切实际的，但是它却成了人们注意的中心点，同时也转移了人民要求改变生活的普遍愿望。
    第一次世界大战刚一结束，在英国军队中风行的兵变立刻爆发起来。停战后仅只两天，第一个兵变就在萧伦开始了，不久，事变蔓延到许多在法国的兵营和所有在英格兰南部的兵营。许多最坚决的部队都忽忙地被遣散了，而因为变兵的领袖们没有政治经验，致使兵变只能成为地方性的，但是这些兵变己使政府人员感到极度的恐慌了。劳合-乔治有几乎是神奇的估量群众情绪的本领，所以再也没有人比他更能够明了事态转变的趋势。关于他对革命危机的认识，在他自己在不久以后所写的备忘录可以看出来，他在备忘录里写道：
    “欧洲充满着革命的思想。在工人阶级的心胸之中，充满着一种不是消沉而是愤怒和反抗的情绪，反对那种在大战以前流行的情况。欧洲全体人民都以不信任的态度看待整个现存的政治、社会和经济的制度。”
    正是这种紧急的情势使他希望在1918年的所谓“卡叽大选”中取得快速的选举结果，举行这次大选时大部分的兵士仍不能投票，并且盈千累万的新近取得选举权的公民还没有登记注册。他准备了一个竞选纲领，把笼络群众的社会政策（给全体人民以住宅，使英国不愧为英雄的国家）与更怀恶意的变现存不安为仇视德国的企图溶合为一。在这种情形之下，虽然工党在选举中得有二百二十五万票，有五十七名工党党员当选为下院的议员，他无疑地获得了据有绝对多数的胜利。劳合一乔治取得了多数的选票，因而也就取得了缔结那疯狂而不幸的凡尔赛条约的委任，这条约的全部的后果至今还没有完全展现出来。

三、结论

    未来的历史学家将要看到，第一次世界大战大概既不是一个时代的开始，也不是一个时代的终结，而是欧洲帝国主义没落的转折点。因为，在第一次世界大战之后随之而来的是一个资本主义永久危机的时期。在这一个时期，旧日的经济繁荣与萧条织成的商业循环已为严重的经济萧条与部分的经济恢复所代替，而在部分的恢复中经济繁荣已为一种不健康的刺激与夹着停滞的情况所代替。在这一个时期，甚至在最繁荣的年岁，失业人数也从未下降到大战前经济上最为萧条的时期的水平以下。我们在本节中不可能对第一次世界大战以来的历史作详细的叙述，因此只能择要叙述几个最突出的事件和趋势［使人感到欣慰的是近年来杜德著的《世界政治》和胡特著的《战后英国工人阶级史》已经把这个范围内的许多方面，杰出地阐述了——作者注］。
    第一次世界大战虽则改变了许多事物，却没有决定什么。它没有解决帝国主义的一切主要矛盾，而且增加了一个完全新的矛盾，即是资本主义世界与社会主义世界（即第一个工人国家，苏维埃社会主义共和国联盟）之间的矛盾。但大战也使各帝国主义国家的力量对比有了重大的改变，而几乎所有这些改变都加深了现有的矛盾。第一、凡尔赛条约标志着较老的资本主义国家英国和法国对新兴的资本主义国家德国的胜利，给那酿成1914年大战的仇恨添加了更多的理由。在凡尔赛条约中，德国被夺去了它所有的殖民地、大量的煤铁、全部海军和大部分的商船，同时，在赔偿费的名义下要德国负担大量的赔款。凡尔赛条约的目的，在于使德国在经济上和军事上永远不能与其他列强杭衡，事实证明这点并没有做到，但这种企图差不多毁坏了欧洲资本主义的整个结构。
    第二、英国和法国并没有得到全部胜利果实。美国参战虽较晚，却以最小的损失取得了最大的利益，于是拥有大为增强了的经济机构，以从前英国所享有的世界债主的资格出现了。在1914年以前，英国有大量的资本投在美国，但在1918年以后，英国却成为领受美国共达几十亿镑贷款的许多国家之一。因此，在1918年以后的几年间，两国之间的矛盾日益增长。如果说凡尔赛条约在一定的范围内是英国的胜利，那末，美国的金钱势力却表现在1921年的华盛顿海军条约上面，根据该条约，美国取得名为平等而实则占优势的海军力量。美国的金钱势力又表现在清理英国债务的问题上，美国对英国的要求较之给予其他各国的条件为苛刻。
    第三、资本主义的没落和战后欧洲的混乱，引起阶级斗争的激烈化，引起德国和一些其他国家发生的革命和试图进行的革命，这些革命之所以失败，一部分是由于战胜国的强行干涉，一部分是由于社会民主党的策略和由于集中在新成立的共产国际即第三国际的革命力量还没有成熟所致。
    在英国与在其他各处一样，战后头几年是工业上和政治上动乱的年份。上述声援苏俄的运动有一系列的罢工为其背景，在罢工中，矿工、铁路工人、机械工人和纺织工人的罢工尤其显著。不过在第一次世界大战结束以后随之而来的由战时经济复原为平时经济所产生的短期繁荣却把这个运动遮蔽起来了。然而这个时期是个前进的时期，政府和统治阶级都被迫作了让步和采取了极端的诡诈，例如在矿工的事件和散奇调查团的调查报告上都是如此的。
    当时的繁荣在世界市场上是没有现实的基础的，到1920年的夏季，物价下跌，失业增加，这种繁荣遂宣告结束。1921年2月，失业工人的数目在一百万人以上；到6月间失业人数达到二百万人以上。这种危机是英国资本主义开始发动大反攻的信号，而英国资本主义由于全欧洲革命浪潮的逐渐退却，已经胆壮起来了。在业的工人和失业的工人都继续不断地进行着斗争，在这些斗争中年青的共产党开始发生作用，取得了它的初期的胜利，而在它脱离战前社会主义小组织那种狭隘孤立传统的艰难过程中，也犯了它的初期的错误。1921年4月，“不祥的星期五”，矿工们的被出卖，使工人阶级四分五裂，注定着要一个部门又一个部门地遭到雇主的打击。
    统治阶级虽然能够击败这些部门的工人，但是它自己却已经陷于十分困难的地位。印度和埃及的人民正在革命起义中，爱尔兰的游击战争继续进行直到1921年年底。当危机蔓延到全世界各地时，英国对外贸易迅速地下降了，煤矿业所受影响尤其严重。再则，英国工业在日本、中国和印度都遇到了新的竞争者。
    后来，在1924年，时局发生了表面上的变化，危机缓和下去了，欧洲似乎在一个比较平静的状态下稳定下来了。但这个稳定时期不是建立在真正恢复到繁荣的经济之上的，而是建立在美国的那种不稳定的信贷的基础之上的。以采用道斯计划即抽收德国赔偿费的合理化方法为起点，剩余资本的洪流开始由美国泛滥到欧洲。欧洲的主要国家利用这种剩余资本而把它们的工业机器设备现代化了，全世界各国之间的贸易开始重新活跃起来，政客们开始谈论那种所谓恢复常态。实际上，整个的所谓经济恢复是个骗局，因为一切贷款的利息只是用再行贷款来支付；这种计划只有在信贷继续不断地流入的情况下，才能有效。信贷一旦停止，则前所未有的大规模的危机就开始了。稳定时期也不等于阶级斗争的减轻，因为经济恢复的第二个基础是直接地建立在对于工人工资的削减和工作条件的变坏之上的。1925年，英国恢复了金本位制，英国资本主义策划从正面向矿工进攻。矿工是工人阶级中最强大的同时也是最易感受危机的部分。最富于侵略性的重工业界代表包尔温［今译鲍德温——录入者注］已经代替了劳合-乔治和麦克唐纳为首相，他坦白地宣称：“本国一切工人都必须接受削减工资。”只因为矿工得到了从其他部门有组织的工人的支援，所以对于矿工的打击不得不延缓到1926年5月。
    1926年5月的总罢工现在已经成为一个历史上的问题了，同样，工人大众的响应，工联代表大会总委员会如何命令停止罢工，以及工联代表大会总委员会在雇主宣告休业直到12月间之后，如何听任矿工们孤立无援地陷于失败，也是历史上的问题了。如果说，这次总罢工是英国工人史上一件突出的大事，那末，从这次总罢工所得到的教训，对工联代表大会的领袖们并未发生效力。1926年以后，雇主们的中心工作是致力于工业合理化，这种办法在有些场合意味着机器设备的现代化，但是它通常却意味着从更少的工人中榨取更多的产品。工联代表大会不但不抗拒这种办法，反而在实际上支持了这种办法，接受帝国化学企业公司的阿夫雷德·蒙德爵士的邀请，去商谈关于如何使工业合理化而又不致发生工人与雇主之间的冲突的最好方法。结果是，生产虽然是增加了，失业工人却仍旧大量地存在着，而实际工资反趋于下降。因为工人大众所生产的东西与他们所消费的东西之间的距离不断增大，以致各种商品，尤其是生活必需品的存货堆积如山。当时美国贷款一旦断绝，危机就不可避免，这样，1929年的危机就来得更加严重。
    统治阶级为了预先应付行将到来的危机，在1929年初安排了第二次工党内阁来当政。工党内阁的登场是一种可鄙的演出，登记的失业工人的总数已增加到将近三百万人，而工党内阁却束手无策。1931年，英国的对外贸易中的输出量惊人地下降了，由于德国财政上的崩溃，英国银行突然决定收回各种短期贷款；加上预算不能平衡，银行家坚持要求采取增加工人的负担的经济政策。最后，工党内阁只好辞职了。
    接着，英国组成了一个国民内阁，麦克唐纳、托马斯和斯诺登都入阁担任要职，而在这次组阁以后的大选中，工党则一败涂地。经过了一场斗争以后，国民内阁才开始实行削减工资和给予失业津贴的政策，而失业工人所举行的激烈的示威游行和北海舰队在因佛戈登哗变，是这一场斗争中最突出的事件。各铁路公司和许多其他企业部门的雇主都仿效政府的办法对工人实行削减工资。尽管采取了这些措施，英国仍于无可奈何中被迫放弃金本位制，不得不废止自由贸易政策而树立一整套的关税制度。经济恢复的速度很慢，而且是低水平的。
    危机的发生不仅限于英国。全世界的总生产量平均约降低了百分之四十二，这次的降落比第一次世界大战以前的任何一次危机要大六倍。1932年全世界各国失业工人的数目计达三千万左右。根据凡尔赛和约细心地拟订的解决欧洲问题的方案，也随着危机而被破坏了。当德国和中欧国家迅速地走向法西斯主义的时候，赔款的偿付停止了，资本主义的最后的防线没落了。1933年，当国社党在德国取得政权的时候，世界形势开始有了新的组合。一方面是法西斯国家——德国、意大利和日本都处在严重的困难之中，期待战争作为它们的唯一的出路，另一方面是法国和其他比较繁荣的国家，他们惧怕一场对他们有百害而无一利的战争。苏联则因为迥然不同的理由而渴望和平，于是苏联成为要求和平的各国团聚的中心。当战争的危险加剧的时候，一场新的、在规模上远超过1914 以前各年份的军备竞赛开始了。随着重整军备，出现了另外一个不健康的、在不正常的重工业的刺激之下的经济繁荣时期。
    在这种情况之下，英国国民内阁扮演着暖昧不明的角色。一方面，它惧怕战争对于它那衰朽帝国的危险，同时也看到法西斯主义的要求对英国的危险，另一方面，它希望牺牲其他国家来满足法西斯国家的要求，借以收买法西斯国家，而使英国的属地免遭损害。此外，英国不喜欢法国与苏联所建立的友好关系，因而力求离间它们，并且如果可能，力求成立一个英、法、德三国的新集团。结果，英国政策却成了不断摇摆的政策，在侵略者面前妥协和退却的政策，和出卖和平的政策。1932年［应为1931年——译者注］，日本在英国的怂恿之下夺取了中国的东北。1935年，英德海军协定使希特勒在重整德国军备上得到英国的支持，并且在国际联盟的面前容许意大利征服阿比西尼亚［今译埃塞俄比亚——录入者注］。1936年，德国和意大利对西班牙人民的战争［即德意干涉西班牙内战——录入者注］之所以成为可能是因为英国阻止法国采取抵抗的措施而造成的。日本由于以往的侵略战争得到成功和与德国缔结的军事同盟而胆大起来，1937年发动了对中国的新战争［即七七事变以及之后的全面侵华战争——录入者注］。
    世界正处于比1914年的第一次世界大战更可怕的大战的阴影之下。如果大战发生，英国政府对于战争必须负重大的责任。甚至到了现在，如果英国人民，尤其是占人口的绝大多数而在任何战争中受害最烈的英国工人，能够联合起来，有充分的力量迫使政府停止对于侵略者的鼓励，并且与法国和苏联共同为世界和平而奋斗，那末，要挽救战争的危险，还不嫌太晚。本书是在我们英国历史上一个最危急的时候写成的。在这时候，英国人民自己的命运和世界的命运，比以前更有赖于人民对事物能作正确的判断，并继之以正确的行动。


附录：英国史参考书目举要

附录：英国史参考书目举要

    本书虽然名之谓《人民的英国史》，但是与其说它是一本通史，还不如说它是英国史论丛更为恰当。本书只是概括地给读者描画出英国历史发展的主要线索，因此许多细节多删略了，甚至许多相当重要的历史事件也做了必要的删节或概略的叙述。再则，本书与其说是为了给历史专家写的，不如说是为了供给一般读者以英国史的知识而写的，所以本书也不是一种原始的创造性的研究结果。诚然，任何一个作家要想在这样一本书里对全部英国历史作深入的研究，乃是几乎不可能的事情。所以，论到本书的价值，与其说它提供了新的历史事实，还不如说它提供了新的解释。
    在象这样性质的作品里，列举详尽的参考文献似乎没有必熟我在这里列举了一个简要的参考书目。这个书目对那些企图进一步研究英国史的读者也许有用。书目中选列的大多数著作，可以帮助读者按照我在本书里所提出的主要线索进行学习。但是这并不等于说这些著作都是根据正确的观点写成的，相反地，其中绝大部分是根据不正确的观点写成的。不过，我相信：读者从这些书里所提供的历史事实，可以得出自己的正确的结论，可以根据本书所描画出来的主要线索而得到英国历史的概观。最后，为了初学历史的读者，过于专门的著作或论述某一具体历史事件的著作都没有列入。书目中把一系列关于英国史的有权威性的标准著作也删去了。
    以下所列举的参考书，其中大多数都附有参考文献目录，可资参考。
    关于英国史的一般著作，格林（J. R. Green）著的《英国人民简史》（A Short History of the English People ) 纵然有许多史实不确实，但仍不失为英国自由资产阶级历史著作的范本。屈勒味林（G. M. Trevelyan）著的《英国史》（History of England）【商务印书馆有中译本】是一本与格林的著作性质类似的较新的著作。威廉-爱利斯( A. Willialns-Ellis）和费歇（F. J. Fisher）合著的《英国人民生活史》（A History of English Life）是一本社会主义者的著作，书中附有许多插图反映英国的社会的和经济的变化。关于英国经济史方面，库宁汉（W. Cunningham）著的《英国的工业与商业的成长》（The Growth of English Industry and Commerce）和罗杰斯（J. F. Thorold Rogers）著的《历史的经济解释》（The Economic Interpretation of History）二书中集有许多有用的资料。但阅读这两本书的时候应与马克思著的《资本论》中有关历史的各章节对照阅读。马克思在《资本论》中纠正了这两本书中的错误论点。勃兰特（A. E. Bland ) ，勃朗（P. A. Brown）和汤内（R. H. Tawney）合编的《英国经济史资料选读》（English Economic History , Select Documents ) 是一本有用的英国经济史资料汇编。
    法制史是英国资产阶级历史研究中比较强的一个部门，资产阶级历史学者如果能够从分离隔绝的状态挽救出来，在这一方面是可能取得一定的成绩的。关于英国的法制史，读者可以参看亚当士（G. B. Adams）著的《英国宪制史》（Constitutional Hisstory of England）和梅特兰德（F. W. Maitland）著的《英国宪制史》（The Constitutional Hisstory of England）。
    恩勒勋爵（Lord Ernle）著的《英国农业的过去和现在》（English Farming Past and Present）是关于农业史方面的重要著作，颇可参考。哈特（B. H. Liddell Hart ) 著的《历史上的许多决定性的战役》（The Decisive Wars of History）是关于军事史方面的良好的入门著作，而军事史的研究近年来反被自由资产阶级历史学家所忽视了。
    本书是论述英格兰史的著作，爱尔兰、苏格兰和英帝国的历史，仅仅在它们和英格兰史上的主要问题有直接关联时，才加以叙述。关于爱尔兰的历史，格林夫人（Mrs. J. R. Green）著的《爱尔兰民族》（Irish Nationality）和康诺利（J. Connolly）著的《爱尔兰历史中的工人》（Labour in Irish History）二书可以与白恩士（Elinor Burns）的近著《英帝国主义在爱尔兰》（British Imperialism in Ireland）互相参照阅读。关于苏格兰的历史，汤普生（G. M. Thompson）著的《苏格兰简史》（A Short History of scotland）文字简洁易读，但是它是一本新近出版的具有偏见的著作。关于英帝国的历史，荷来宾（J. F. Horrabin）著的《英帝国简史》（A Short History of The Bri tish Empire ) ，杜德（R. P. Dutt）著的《今日印度》（India Today）【黄季方译，人民出版社出版】和劳工研究部出版的许多专著都可供参考。
    关于英国古代史，福克斯（Cyril Fbx）著的《不列颠人》（The Personality of Britain）是一本简明的著作。恩格斯著的《家庭、私有制和国家的起源》虽然不是专论不列颠的著作，但是关于历史背景的部分仍有参考价值。柯林乌德（R. G. Collingwood）著的《罗马不列颠》（Roman Britain）和哈佛菲尔德（F. J. Haverfield）著的《罗马不列颠的罗马化》（The Romanization of Roman Britain ) 是这个遥远的时期的最新的著作。关于英国从氏族到封建社会的转变时期的历史，维诺格拉多夫（P. Vinogradoff）著的《庄园的成长》（The Growth of the Manor) 是极有价值的著作，作者的观点非常接近历史唯物主义。在亨特（W. Hunt）和普尔（R. L. Poole）主编的《英国政治史》（The Political History of England）的第一卷中，霍奇金（T. Hodgkin）生动地叙述了从远古到诺曼入侵时期的英国史，不过他在引用资料方面时有失检之处。《盎格鲁-撒克逊编年史》（Anglo Saxon Chronicle）一书的今译本亦已经在《人人丛书》（Everyman Library）中刊印出来了。
    关于中世纪的英国史，柯尔顿（G. G. Coulton）著的《从征服到改革时期的英国社会生活》（Social Life in Britain from the Conquest to the Reformation）和《中世纪的村落》（The Medieva1 Village）二书都有参考价值，后者叙述教会与农民的关系的部分甚佳。鲍尔（E. Power）著的《中世纪人民》（Medieval People）一书中论述英国毛织物贸易的成长的部分，非常有用。屈勒味林( G. M. Trevelyan）著的《威克利夫时代的英国》（England in the Age of Wycliffe）一书中论及1381年的人民起义和罗拉德派的部分，颇有参考价值。
    关于都铎时期的英国，论到宗教改革和清教徒的兴起的历史，则波拉特（A. F. Pollard）著的《近代历史的因子》（Factors in Modern History ) ，汤内（R. H. Tawney）著的《宗教与资本主义的兴起》（Religion and the Rise of Capitalism）和《十六世纪的农民问题》（The Agrarian Problem in the Sixteenth Century）都可供参考。考茨基（K. Kautsky）著的《托马斯·莫尔和他的乌托邦》( Thomas More and his Utopia）一书叙述了许多有趣的事情，不过他的结论与其说是针对英国而论，还不如说是针对德国而论的，阅读时务必注意。伯利（G. C. Perry）在他的《英国的宗教改革史》（History of the Reformation in England）一书总结了正统的英国教会的意见。福罗德（J. A. Frouds）的许多著作，文字流畅生动，叙事虽多不正确，但是今天看来仍是非常有趣的。因为他的公开颂扬帝国主义，反映出那种出乎意料之外的赤裸裸的帝国主义思想。
    屈勒味林（G. M. Trevelyan）著的《斯图亚特统治下的英国》（England under the Stuarts）一书充分反映出自由资产阶级历史著作的缺点和优点。基佐（F. Guizot ) 著的《英国革命史》（History of the English Revolution ) 是一本旧式的著作，但仍具有一定的价值，因为作者是法国人，他对革命有亲身的体验。弗思（C. H. Firth）海乌德（F. H. Hayward）和贝洛克（H. Belloc）各自写出了显然不同的克伦威尔传记。温屈林汉姆（T. H. Wintringham）著的《起义》（Mutiny）一书的第二章中对平均派的活动作了正确的叙述。爱雷（O. Airey）著的《查理二世》( Charles II）生动地叙述了1660-1688年间转变时期的历史。拉斯基（H. J. Lasky）著的《欧洲自由主义的兴起》( The Rise of European Liberalism）一书分析了资本主义时期的政治学说的生长过程。这些著作都有参考价值。
    雷纳（G. Renard）和维勒塞（G. Weulersse）合著的《近代欧洲的生活与工作》（Life and Work in Modern Europe）一书叙述了十七世纪和十八世纪从家庭工业到资本主义工业的发展过程。关于十八世纪英国的政治，莫莱（J. Morley）著的《华尔普尔》（Walpole ) ，纳米尔（L. B. Namier）著的《乔治三世即位时的政治结构》（The Structure of Politics at the Accession of George III ) , 和普斯盖特（R. W. Postgate）著的《魔鬼威尔克斯》（That Devil Wilkes）都各自提出了值得讨论的显然不同的看法。哈第（Jack Hardy）在他所著的《第一次美国革命》( The First American Revolution）【黄可译，三联书店出版】中，试图运用马克思主义的观点，分析历史上的一个重大事件。
    关于英国工业革命的许多著作中，哈蒙德（J. L. and B. Hammond）著的《市镇劳工》（The Town Labourer）和《乡村劳工》（The Village Labourer )，以及恩格斯的《英国工人阶级状况》仍旧是最出色的。哈路维（E. Halévy）著的《英国人民的历史》（A History of the English People）对拿破仑战争时期的英国作了一个概括的叙述。不过，他的结论是有问题的，阅读时应该特别注意。此外伯克（Burke)，倍恩（Paine）和科贝特（Cobbett）等人的同时代的著作，都具有相当重要的史料价值。
    关于十九世纪的英国，文非尔-斯特拉福（E. Wingfield-Stratford）著的《论维多利亚的三卷著作》（Victorian Trilogy）反映这一时期的全貌。最后的也是最好的一卷《维多利亚遗风》（The Victorian Aftermath）一直叙述到第一次世界大战前夕。弗莱（C. R. Fray）著的《十九世纪的生活与劳工》（Life and Labour in the Nineteenth Century）一书对工业状况及其发展的叙述很好，可资参考，不过其中有关工人运动的各章是不能令人满意的。关于英国工人运动，韦伯夫妇（S. and B. Webb）著的《英国工会运动史》（The History of Trade Unionism）【陈建民译，商务印书馆出版】，胡特（A. F. Hutt）著的《最后的危机》（This Final Crisis ) ，罗斯坦因( T. Rothstein）著的《从宪章主义到劳工主义》（From Chartism to Labourism ) ，以及普斯盖特（R. W. Postgate）主编的文件汇编《从1789年到1906年的革命》( Revolution from 1789 to 1906）等书都可供参考。不过到现在还没有一本足以概括这个时期的全部历史的各个方面的著作。而马克思和恩格斯的通讯集本身即是丰富的资料，涉及十九世纪历史的各个方面。
    关于十九世纪末叶和第一次世界大战时期的历史，除上述各书可供参考而外，列宁著的《帝国主义是资本主义的最高阶段》和《列宁论英国》（Lenin on Britain）都是必读的书籍。再则，福克斯（Ralph Fox）著的《帝国主义时代英国的阶级斗争》（The class Struggle in Britain in the Epoch of Imperialism）一书，纵然有若干错误，但仍不失为一本好书，可惜它是一本未完成的著作。笛肯生（G. Lowes Dickinson）著的《国际间的混乱》( The International Anarchy , 1904-1914 )，【中译本改称：《欧战前十年间国际真相之分析》，杨鼓熙译，商务印书馆出版】，是一本根据大量史料叙述二十世纪初的历史，并最后归结到第一次世界大战的著作。哈特（B. H. Liddell Hart）著的《第一次世界大战史》（A Hiatory of the World War）迄今仍是这一方面的标准的专门著作。
    【译者按：以上系1938年原作者在本书第一版中所写的。本书1945年第二版，原作者又介绍了几本新著。】
    我利用这个机会添列几本新书的书目。林赛（J. Lindsay）和里克华德（E. Rickword）主编的《自由手册》( A Handbook of Freedom）选集了英国史上各个时期的重要文件。德贝（H. C. Darby）主编的《1800年以前英国的历史地理》（An Historieal Geography of England before 1800）作了一系列的综合性的探讨，阐明了工业和贸易的发展及其与地理背景的关系。法根（H. Fagan）著的《震撼英国的九天》（Nine Days that shook England ) ，叙述了1381年的人民起义。乌德豪斯（A. S. P. Woodhouse ) 主编的《清教主义与自由》（Puritanism and Liberty）一书提供了了解资产阶级革命中的矛盾的重要资料。胡特( A. Hutt）著的《英国工会运动简史》（British Trade Unionism : A Short History）【朱立人等译，世界知识出版社出版】是目前在这个问题上比较好的一本简要的著作。以上所列各书，除第二种《1800年以前英国的历史地理》和第五种《清教主义与自由》而外，对于初学者是不会感到任何困难的。