[西班牙] 拉法埃尔·阿尔贝蒂《人民的风》（1937）

[西班牙] 拉法埃尔·阿尔贝蒂
Rafael Alberti

阿尔贝蒂诗选

拓生，肖月译，人民文学出版社1959年版

    西班牙当代著名诗人拉法埃尔·阿尔维蒂（Rafael Alberti）于1902年出生在安达卢西亚的圣马丽亚港。最初曾从事绘画。十八岁那年，父亲去世使他陷入哀思，便开始写诗。三年后因患肺病去瓜达腊马山区休养。对大海的怀念使他心潮澎湃，浮想联翩，感到诗歌比绘画更能表达他的激情，从此便舍弃绘画，和写作结下了不解之缘。1924年他第一部诗集《陆地上的海员》刚一问世，就引起文学界的重视并获得西班牙国家文学奖。由著名诗人和作家组成的评委会竟然把头等奖授予一个二十二岁的“无名小卒”，这在当时的评论界引起了一场轩然大波。种种非议无非是说作者“名不见经传”。的确，阿尔维蒂没有受过正规的高等教育，连中学也没有毕业。他走的是自学之路。他的诗歌朴实无华、感情真挚、语言流畅、格调清新，富有民歌的韵味和风格。有时短短的几句对话就能把某种特定环境中的感情抒发得深切动人。
    阿尔维蒂的艺术道路是曲折复杂的。二十年代，他接连发表了几部诗集。但这些作品大都打上了当时风靡西方文坛的超现实主义的烙印。1980年以后，随着法西斯势力的抬头，国际形势日益紧张，严酷的现实使得超现实主义作家之间出现了激烈的分化，阿尔维蒂的生活和创作道路也产生了根本的转折，开始信仰马克思主义。诗人受到革命洪流的推动，他的诗歌从内容到形式都有大的突破。
    1931年他加入了西班牙共产党。1931至1932年间，他游历欧洲各国并首次赴苏联访问，结识了许多著名作家和诗人。希特勒上台后，他积极投人了反法西斯斗争，经常走上街头，即兴赋诗，《号令》就是这些革命诗篇的汇编。他的诗歌通俗、流畅，迅速向现实主义转化。1934年他参加了国际革命作家联盟，和他的夫人马丽亚·黛莱萨共同创办了《十月》杂志，并再次访问莫斯科，应邀出席了苏联第一次作家代表大会。1935年他出访纽约、哈瓦那和墨西哥，写下了诗集《十三条和四十八颗星》，以深刻的笔触，揭示了美国国内的阶级矛盾和种族矛盾，描绘了拉美人民的悲修生活，并对他们寄予深切的局情。
    在西班牙内战期间，他积极站在人民阵线一边，曾任马德里知识分子反法西斯联盟书记，领导刊物、戏剧和出版工作，参与创办《蓝色工人服》杂志，积极筹备在马德里举行的国际作家第二次代表大会。在那充满“ 热情、欢乐、英雄主义的日子”里，在那“刀光剑影下的天堂”中，他写下了大量的战斗诗篇，后来收在题为《光荣的首都》的诗集里。
    内战结束后，他长期流亡在法国和阿根廷，坚持不懈地进行诗歌创作并积极参加国际文化活动，出版了《在石竹花与剑之间》（1941）、《潮汐》（1944）、《献给绘画，(1948）、《面包师胡安的歌，（1949）、《遥远记忆的回顾》（1948—1956）、《帕拉纳的歌谣》（1953—1954）等大量诗集。
    1967年阿尔维蒂曾来华访问，称这次访问为“美好的旅行”。第二年与他的夫人合作，出版了诗集《中国在微笑》，表达了诗人夫妇对我国人民的友好感情。
    阿尔维蒂也创作剧本，重要的剧作有《费尔明·伽朗》（1931）、《开花的三叶草》（1941）等。
    阿尔维蒂获得了1983年的西班牙塞万提斯奖。（赵振江）
· 前言
随时随刻（诗歌和历史，1932年-1934年）
· 一个怪影在欧洲游荡着……
十三道条纹和四十八颗星（加勒比海之歌，1936年）
· 纽约——从“不来梅号”轮船看雾中的华尔街
· 拟歌
西班牙战争的诗（1936—1938年）
· 我是第五团的人！
· 保卫马德里
· 致国际纵队
· 致“雾”，我的狗
· 你们并没有倒下
· 驰骋
· 一九三八年忠诚的西班牙的五一节
· 海上的雄牛
胡安·巴纳德罗的歌（1948—1949年）
· 胡安·巴纳德罗关于恐怖的歌
· 胡安·巴纳德罗为洛佩斯·莱蒙多和西班牙人人要自由
· 胡安·巴纳德罗在西班牙战争中
· 胡安·巴纳德罗在美洲
· 胡安·巴纳德罗在悼念何塞·哥麦斯·加约索和安东尼奥·塞奥阿内时赞颂在西班牙抗战中牺牲的英雄们
· 胡安·巴纳德罗争取和平的歌
今天的标记（1945—1956年）
· 人民的雄牛正归来
· 一朵热情之花
· 歌
· 给被出卖的西班牙
· 致外国基地加迪斯
· 从未到过格拉那达的人
· 回忆安东尼奥·马却杜
· 回到西班牙的海岸前
· 回到始终不渝的诗中
· 罪行的嘴脸
在自由和平中（1955—1956年）
· 一个重到华沙的西班牙人的歌
· 一支石竹花献给密茨凯维支
· 这是纯良的人民……
· 罗马尼亚的黎明
· 布拉格
· 我在这里大声疾呼
· 重返苏联
中国在微笑（1957年）
· 中国
· 往昔
· 丝织工人
· 沿着公路和田野
· 雾中的重庆
· 扬子江之歌（之八）
· 上海小史
· 沈阳小史
· 你们这些卑污的政府

附录：其他译作·评论

王央乐 译作
· 农民
· 面包师傅胡安的诗学
· 天上的三次回忆
· 歌
赵振江 译作
· 伤员
· 黎明的呼唤
· 我多么孤独！……
· 我想唱一支歌
· 我一定要歌唱
· 面包师胡安的歌
飞白 译作
· 在英国找南方的空气
王永年 译作
· 归来的爱仍旧是旧时模样
柳鸣九 译作
· 加迪斯的穷渔人之歌
《西班牙革命诗歌选》译者：黄药眠
· 给国际纵队
· 你没有死
评论
· 热爱人民的伟大歌手阿尔维蒂
· 杰出的诗人 勇敢的战士——“塞万提斯文学奖”获得者阿尔维蒂

录入者：吴季
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


前言

-> [西班牙] 阿尔贝蒂诗选

前言

    拉法埃尔·阿尔贝蒂是西班牙当代著名的进步诗人；他于1902年生在西班牙南端的加迪斯省圣马利亚港。
    阿尔贝蒂开始他的文艺生涯时，是一个画家，但是他不久就放弃了绘画，致力于诗歌创作。
    1924年，阿尔贝蒂发表了他的第一本诗集《陆地上的海员》（Marinero en tierra），得到了西班牙的国家奖金，从此开始了他的复杂曲折的创作道路。
    阿尔贝蒂曾受到当时文艺界各种不同的流派的影响。他的早期的创作，表现着浓厚的现代主义倾向；后来，在某种程度上，又转向于超现实主义。这种在寻找诗歌创作道路上的徘徊和动摇的心情，明显地表现在他的《情人》（La amante）、《紫罗兰的黎明》（El alba del alheli），《坚石与歌》（Cal y canto，1926—1927年）、《关于天使》（Sobre los ãngeles，1927—1928年）等诗集之中。
    阿尔贝蒂最后找到了明确的道路，是在三十年代。在这期间，他逐渐成了一个与人民共呼吸的诗人，与当时西班牙的人民诗人费特列戈·迦尔西亚·洛尔伽（Federico García Lorca）、埃米里奥·普拉多斯（Emilo Prados）等齐名。不过，阿尔贝蒂诗中的人民性，与洛尔伽的有所不同；洛尔伽的作品充满了火一般的热情，而阿尔贝蒂的诗则较为平和，在思想上也似乎较为成熟。
    1931与1932年间，阿尔贝蒂漫游欧洲，访问了法国、德国，后来又到了苏联。他在苏联逗留了两个月，认识了苏联的诗歌，尤其是马雅可夫斯基的诗歌，这就大大加强了他的诗歌中的社会倾向。他在莫斯科写成了诗集《厄斯特莱玛杜拉的农民》（Loscampesinos de Extremadura，1933年），描写西班牙的厄斯特莱玛杜拉地区农民们的悲惨生活。
    阿尔贝蒂参加了国际革命作家朕盟，他回到西班牙后，在马德里的革命作家艺术家联盟中起了重要作用，并且与一群进步作家合作创办了《十月》杂志（Octubre，1933—1934年）。这个时期，诗人发表了《口号》（Consigna，1933年）、《一个怪影在欧洲游荡着……》（Un fantasma recorre Europa…）等诗篇。
    1934年，阿尔贝蒂第二次访问苏联，参加苏联作家第一次代表大会，他回到西班牙的时候，正遇到1934年10月的西班牙革命受到挫折，因此他不得不寄居法国，后来又到了美洲。在这个时期，他的创作有诗集《十三道条纹和四十八颗星》（13 bandas y 48 estrellas），内容主要是揭露美帝国主义对拉丁美洲各国的压迫和掠夺。
    1936年，西班牙人民阵线在选举中获得了胜利，组成了民主政府。阿尔贝蒂和洛尔伽等人建立了知识分子反法西斯联盟，并在里面起了重要作用。同年7月，佛朗哥发动叛乱，西班牙人民反法西斯的解放战争爆发。阿尔贝蒂在战争中积极活动，创办了《蓝色工人服》杂志（Mono azul），并且领导一个名为“戏剧游击队”的剧团，走遍了前线。
    1937年，他又到苏联，参加组织第二次反法西斯作家保卫和平大会。
    在解放战争期间，阿尔贝蒂写了许多短篇小说、剧本和诗歌。他常常在火线上给兵士们朗诵自己的诗。他的《诗集》第一卷（1924—1937年）就是1938年在围城中的马德里出版的，其中包括总题为《街头诗人》（El poeta en la calle， 1931—1936年）和《随时随刻》（De un momento a otro， 1932—1937年）两本诗集。
    “街头诗人”这个名称，就说明了诗人阿尔贝蒂经过战火的洗礼，已经走上“街头”，和人民站在一起了。他写的许多关于西班牙战争的诗，在西班牙几乎全国传诵，例如《我是第五团的人！》（I soy del 5 Regimiento！）和《保卫马德里》（romance de la defense de Madrid）等，都受到人民热烈的欢迎。
    西班牙战争失败后，阿尔贝蒂流亡到法国，后来又迁居阿根廷。在流亡中，他积极参加了世界和平运动和进步文化运动。在这期间，他又出版了诗集《在石竹花和剑之间》（Entre el clavel y la espada）和《潮汐》（Pleamar，1942—1944年）。
    阿尔贝蒂不仅是诗人，还是一位剧作家。他在1931年写成了剧本《费尔明·迦朗》（Fermin Galãn），纪念革命作办费尔明·迦朗的英勇牺牲。1933—1934年，他写了两本傀儡剧。在反法西斯战争期间，他曾把塞万提斯的著名剧本《奴曼西亚之围》（El cerco de Numancia）改编为现代剧，还写了一个叫做《随时随刻》（De un momento a otro）的剧本。
    1957年春，阿尔贝蒂来我国访问。访问期间，他写了许多歌颂新中国的伟大成就，歌颂中国人民的巨大创造力和劳动热情，歌颂中国美丽河山的诗篇，编成了一本诗集，名叫《中国在微笑》（China sonrie）。
    这本选集是根据诗人在我国访问期间亲自编选的原稿译出的。


一个怪影在欧洲游荡着……

-> 阿尔贝蒂诗选

随时随刻

（诗歌和历史）
1932年-1934年

一个怪影在欧洲游荡着……

……于是古老的世家关上了窗户，
闭紧了大门，
做父亲的连夜往银行里跑，
在交易所里，他的脉博跳得快要停下来，
他夜里傲梦，看见遍地烽火，
牛羊被烧着了，
小麦没有了，只是熊熊的火焰，
庄稼没有了，只是啪啪的火花，
保险箱，
铁制的保险箱里面只剩了灰烬。
你在哪里呀，
你在哪里呀？
他们在开枪追赶我们。
唉哟！
农民们在践踏我们的血。
这是怎么一回事呀？
封锁起来，
咱们赶快把边疆封锁起来。
看呀，他趁着东风飞快地前进，
这阵风来自红色的饥饿草原。
别让工人们听到他的声音，
别让他的口哨声吹进工厂里去，
别让种田的人看到他高高举起的镰刀。
拦住他！
因为他飞越汪洋大海，
走遍天下各地，
因为他躲在轮船的船舻里，
向伙夫们说话，
把他们这批煤黑子带到甲板上来，
弄得仇恨和贫穷一齐发作，
弄得船员们起来造反，
关起杀！
把监狱关起来！
让他的声音在墙上碰得粉碎。
这是怎么一回事呀！

但是我们跟随着他，
我们让他从他趁着的东风上降下来，
我们向他打听和平与凯旋的釭色草原的情形，
我们请他坐在贫农的餐桌前面，
把他介绍给工厂老板认识认识，
让他主持罢工和示威，
向士兵和水手演说，
到办公室去访问那些小职员，
并且在黄金和鲜血的议会里握拳高呼。

―个怪影在欧洲游荡着，
在世界上游荡着，
我们称他为同志。


纽 约

-> 阿尔贝蒂诗选

十三道条纹和四十八颗星

（加勒比海之歌）
1936年

难道我们这千万人要用英语说话吗？
                  ——鲁本·达里奥

纽　约

        ——从“不来梅号”轮船看雾中的华尔街

有个人，醒来的时候，觉得
浓雾似乎特别小心地掩盖着罪行。

从那边，
从那边显出了，
一阵使人目眩的石油之雾，
里面是变成了现金数字的远方的大片油田，
整整齐齐地堆积在秘密的百宝箱里，
保藏在笨重的、深沉的、寸步难移的保险柜里，
保险柜比尚未勘探的油井还深，
这些百宝箱放在那边，
这些保险柜放在那边，由无名的
看不见的、暗黑的、被剥削的、无依无靠的
苍白的人们，把他们堆积起来。

是我，是我醒来的时候，明白到，
知道，那天清早的摩天大楼到底是什么东西，
它们恰像雾中一列列垂直的特别快车，
是我，是我醒来的时候，一面听着，一面看着。

从那边，
从那边显出了：
一大堆碰击作响的、筋疲力尽的、潮湿的、烧得乌黑的人骨，
这些骨头来自伤心惨目的矿坑，
一捆捆的甘蔗轰然倒塌，发出抗议的声音。
咖啡和烟草满地散放，
一切都蒙上了一层浓厚的石油之雾，
蒙上了一阵炽烈的石油焰火，
上下左右都是无边无际的石油潮汐。
是我，我已经醒了，正在入港，探头观望雾景，
我看到，罪恶已经化身为开了窗子的岩石，
如何在扩大，在伸张，
伸到了不可思议的高处，
看到了它直耸云端。
是我，我已经醒了，一面听着，一面看着。

从那儿，
从那儿出现了一个气息污浊和充满煤烟的呼声，
它劝人去进行处心积虑的掠夺，
它与启碇向别国岛屿驶去的轮船马达声混成一片，
轮船全副武装，往别人的天空下钻。
这个呼声和荷枪实弹的雇佣兵的喊声连在一起，
他们布满了人家的码头，
布满了长着棕榈树的平原，
布满了刀斧所开辟的像胳膊和头发一样挺立的森林。
从摩天大楼上面，像流水一样流下海里，
彼此碰撞，发出响声，
出现了尼加拉瓜，
多米尼加，
海地，
浑身上下是它们海岸受到干涉而留下的血渍，
呼应着那买来的维尔京群岛[1]的呼叫声的，
还有古巴的咆哮，
墨西哥的，
巴拿马的，
哥斯达黎加的，
哥伦比亚的，
波多黎各的，
玻利维亚的，
委内瑞拉的怒吼……
一切总是蒙上了一层浓厚的石油之雾，
上下左右都是无边的石油浪潮。
是我，是我在浓雾中听着，
看到了更多的东西，看到了这一切。

纽约，华尔街，鲜血的银行，
被污血所腐蚀的黄金肺脏，
这只蜘蛛用自己的爪子，
冷酷地为别国人民织出死亡的罗网。

从你的保险箱里，放出了伪装的
口谈和平、手在抢掠的大使，
丹尼尔斯、卡弗里[2]等等，他们是
可靠的手枪，是受雇于你的匪帮。

自由神，你的自由神！她成了废物，
贪财卖身，堕落为娼，她的影子，
悄然降临到港口码头上，
零沽出售自己昔日的丰姿，早年的声望。

你的恐怖外交，甚至打算
到别的星球去实行武装干涉，
把鲜血淋漓的地区，建立在
众星回旋、积雨未降的天堂。

但是那些奄奄一息的民族，
他们的脉搏仍在美洲跳动，
他们在雾中用我同样的语言向我叫喊，
暗中准备着你终将崩溃的灭亡。

总有一天，你的十三道横的条纹
和你的四十八颗白的星，
将要在一阵正义的
自由的石油烈火中焚烧精光。

[1] 维尔京群岛——在小安的列斯群岛以北，美国的殖民地。

[2] 丹尼尔斯（Daniels）与卡弗里〔Caffery〕，均当时美国驻拉丁美洲国家的大使。


拟 歌

-> 阿尔贝蒂诗选

拟　歌

            ……他们把黑人打死了。
                    ——洛贝·台·维加

黑人，把手伸给白人吧。
白人，把手伸给黑人吧。
手牵着手，
古巴已经不属古巴人，
它已经属于美国人。

看见吗，看见吗，看见吗？
黑人在地上俯伏爬行，
黑人在跳伦巴舞，
纵令他左跳右跳，
翻身转腰，
看见吗？
黑人还是在地上俯伏爬行。
手牵着手，
古巴已经不属古巴人。

我说，这个，这个，这个……
我说，甘蔗园，
懂得十分清楚，
糖厂是靠敌人的风来榨糖的。

这是一个黑人朋友告诉你的话。
白人啊，你难道没有看到
白人也是在地上俯伏爬行？
你眼光这么锐利，难道瞧不见？

美国佬纷纷飞来，
他们是嗜糖的枭鸟，
这些枭鸟什么都抢，
甚至棕榈树上的空气
他们都要从我们这里抢走。

黑人，把手伸给白人吧，
伸出来吧，
伸给他吧。
白人，把手伸给黑人吧，
伸出来吧，
伸给他吧。

那个来来去去的美国佬，
黑人啊，揍他，
白人啊，揍他，
黑人和白人啊，都揍他。

手拉着手，
反对美国佬。
黑人啊，手拉着手，
白人啊，手拉着手，
黑人和白人啊，手拉着手
手拉着手，
手拉着手。

注：这是仿古巴诗人纪廉的诗体而写成的。“歌”（Son）是纪廉常用的一种诗体，故称为“拟歌”（Casi Son）。


我是第五团的人！

-> 阿尔贝蒂诗选

西班牙战争的诗

1936—1938年

我是第五团的人！

明天我就要离开我的家，
离开我的耕牛和村庄。
敬礼！告诉我，你往哪里去？
“我到第五团去！”

行军靠两条腿，喝不到水，
—会儿上山，一会儿下平地。
但人人都发出光荣与胜利的呼声
“我是第五团的人！”


保卫马德里

-> 阿尔贝蒂诗选

保卫马德里

马德里，西班牙的心脏，
它灼热的脉搏在跳动，
如果说昨天它的血已经沸腾，
那么今天就沸腾得更热烈。
它永远不会睡着，
因为如果马德里睡着了，
在它想醒过来的那一天，
黎明就不会来和他相见。
马德里，别忘记了战争；
永远不要忘记，在前面，
敌人的眼睛
正向你投下死亡的目光，
秃鹰盘旋在你的天空，
想猛扑下来，
扑向你的红瓦屋顶，
你的街道，你勇敢的人们的头上
马德里，永远别让人说，
别让人宣布，别让人想：
在西班牙的心脏，
鲜血已经变成了冰雪。
你永远保存着
勇敢和智慧的泉源。
从这些泉源里，
一定会奔出巨大的洪流。
假如不幸的时刻来临
——这样的时刻是不会来的——
到时候愿每一个广场
都比最强的堡垒更加坚强。
人们像城堡，
他们的额头像雉堞，
他们的手臂像巨大的城墙，
没有谁能进入它的大门。
谁愿探头看看西班牙的心脏，
谁就到这里来吧。
赶快！马德里就在附近，
马德里懂得自卫，
用指抓，用脚踢，用肘撞，
用手推，用牙咬，
仰天躺着，顽强，不屈，
坚决，在塔霍河的
碧水之滨，在纳瓦尔佩拉尔，
在西古恩萨，在那里，
无数子弹在呼啸，妄想把
它的热血，变成冰雪。
马德里，西班牙的心脏，
它是泥土，在里面，
如果挖掘开，有一个大洞，
又深，又大，又宏伟，
它像一个深渊，等候着……
它里面只能容下敌人的死亡。


致国际纵队

-> 阿尔贝蒂诗选

致国际纵队

你们来自远方……但是这种距离能算什么？
既然你们的热血不分国界到处在歌唱？
不论在哪一个城市，哪一条要道或哪一个村庄，
处处有死神，天天在你们面前经过。

你们来自这个或那个国家，大国或小国，
来自一个在地图上只占一小点淡颜色的国家
抱着同样的梦想，有着同样的根芽，
朴素无名的英雄，你们来时谈笑自若。

你们把捍卫城市的责任一手担当，
但连看清城墙是什么颜色也来不及；
你们保卫着埋葬你们的土地，
满怀信心地在枪林弹雨中面对死亡。

留下来吧，树木这样希望，平原这样希望，
鼓舞起唯一震动海洋的感情的那些点点亮光
也是这样希望，兄弟们啊！
有了你们的名字，马德里就更伟大，更辉煌。


致“雾”，我的狗

-> 阿尔贝蒂诗选

致“雾”，我的狗

“雾”啊，你自己不明白，但你的耳朵说明了问题，
还有你那种傻里傻气的天真烂漫的目光，
以及你在山头上跳跃时留下的悠忽的痕迹，
这些跳跃活像是一堆零乱发丝在闪闪发亮。

看这些乱闯的、无家可归的、不声不响的狗，
它们忽然从阵阵破碎的雾中走出，
拖着畏惧的迷途的脚步，
刚成瓦砾的家的恐怖情景还使它们发抖。

尽管那些无情的车辆急速地开走，
运载着光秃秃的棺材来来往往，
尽管孩子们像争看节日庆祝一样，
争看那能杀死他们的空中战斗；

尽管我的伙伴已经遇害，
尽管我那最可恋的家庭，
不理解我希望它早应理解的事情，
尽管有个朋友当了逃兵把我们出卖；

“雾”，我的同伴，
虽然你无知，但我们却一起留下，
过着轰炸下的英勇的苦难生活，
我们的信心，就是快乐，快乐，和快乐。


你们并没有倒下

-> 阿尔贝蒂诗选

你们并没有倒下

你们死在太阳光下，寒冷中，雨点下，冰雪中，
在炮弹打开的大坑旁边，
或是在那经过你鲜血的渲染
而变成悠扬旋律的如茵芳草上面！

年轻人的尸体播下了种子，土地本来
长出了你们，但你们又不得不被拔出了土地，
你们又一次突然地，但又是依照自然的安排，
变成了战争所掘开的田畦中的种子。

我们听到你们在出生，你们在喘息，
你们在坚硬的复盖下重新推撞，
冲出泥土，泥土赋与你们以麦穗的形体，
在你们的麦花中嗅到了未来青春的芳香。

谁说你们已经死了？可以听到
在子弹嗖嗖作响飞驰的弹道上，
有一阵说话声，它已经是歌唱，是新生的荣耀，
跟掘墓用的锄头铲子远远绝缘无干。

兄弟们，活着的人们永远忘不了你们的英名。
跟我们一起吧，跟我们的青年一起歌唱，
迎着自由的风，迎着海洋，迎着生命。
你们不是死亡，你们是新生的青春之光。


驰骋

-> 阿尔贝蒂诗选

驰骋

土地，土地，西班牙的土地，
广阔的、荒芜的、静寂的平原。
飞跑吧，四蹄踢雪的马，
人民的良驹，
跑向太阳和月亮。

飞跑吧，
飞跑吧，
一直跑到把他们埋葬在海底下！

西班牙的土地在马蹄底下抖动，
使心脏发响，发响，发响。
飞跑吧，人民的良驹，
四蹄踢雪的马，
汗水淋漓的马。

飞跑吧，
飞跑吧，
一直跑到把他们埋葬在海底下！

没有，没有，前面什么也没有；
即使死神骑上了你也还是没有。
飞跑吧，四蹄踢雪的马，
人民的良驹，
土地全是你的啦！

飞跑吧，
飞跑吧，
一直跑到把他们埋葬在海底下！


一九三八年忠诚的西班牙的五一节（春天大合唱）

-> 阿尔贝蒂诗选

一九三八年忠诚的西班牙的五一节

（春天大合唱）

五月一日。
歌曲，热血，鲜花。
这是劳动人民战斗的春天。

“告诉我，你五一节做些什么？”

“农妇啊，我的国家正在抗战。
我是海上的一个好兵士，
我要努力争取使得海军的军旗
能迎着胜利的风越飘越起劲。”

“告诉我，你五一节做什么？”

“我的国家正在打仗。有一堆
雨点般的枪弹，想打断它的劳动。
水兵啊，我这个乡下女人也要不怕劳累
要在庄稼的收割中立个大功。”

“告诉我，你五一节做什么？”

“我的国家正在战争。各工厂
都加班加点，工作紧张。
妇女们同男子并肩努力，
要贡献出自己奔腾的热血做献礼。

“告诉我，你五一节做什么？”

“我的国家正在杀敌。在它的天空
有外国强盗的飞鸟在掠翼飞过。
我要为共和军的飞机立个大功，
使它的勋章在整片天空传播。”

“告诉我，你五一节做什么？”

“我的国家正在搏斗。我要努力
使我这支步枪好好地说话，
使整个西班牙英勇奋起，
重新光复我们美丽的国家。”

五月一日。
歌曲，热血，鲜花。
这是劳动人民凯旋的春天。

它是泥土，在里面，
如果挖掘开，有一个大洞，
又深，又大，又宏伟，
它像一个深渊，等候着……
它里面只能容下敌人的死亡。


海上的雄牛（―张已经丧失的地图的挽诗）

-> 阿尔贝蒂诗选

海上的雄牛

（―张已经丧失的地图的挽诗）

⑴

你是桔园，
你是辽阔海洋上的果园。
颤动的橄榄树和葡萄枝
是你绿色的角。

他们，用火药浇洒在你的身上，
你曾是头火牛。

⑵

他们正给这头雄牛喂
苦味的牧草，
死者身上长出的草，
黑色的胆汁
和无辜善良的士兵的鲜血。

啊，这头绿色的雄牛的食料多坏，
它本来惯于漫游自由的牧场和河流，
把海洋和天空作为牛栏，
它还嫌小！

⑶

那个在内地的士兵，
那个脸色忧郁的士兵在梦想：
如果我们胜利了，我带她看看这桔林，
摸一摸她从未看到过的海洋，
她的心房会载满船帆。

和平来到了；但这和平是一株
在田野里不绝流着鲜血的橄榄树。

⑷

你将会比以前更能挺角冲击，
展开你前额的田野，
使你的岗峦和山麓染红了血；
你将会重新站起来，绿色的雄牛。

那些村庄，
会离开小路来欢迎你。

河里的人们将探出头来，
死去的手会从地下
举出泉水的冷剑，
也就是充满欢乐和桂枝的密林。

那些牲畜，
会丢下牧人来欢迎你。

你底下的两个海也将为你歌唱，
小麦将为你筑成桥梁，
让你在上面跳跃，新的自由的雄牛，
你是你命运的主人，永远掌握一切。

那些街道，
会跑出城市来欢迎你。

注：西班牙地形像一张展开在海洋中的牛皮；另外，雄牛也是勇敢的西班牙的象征。


胡安·巴纳德罗关于恐怖的歌

-> 阿尔贝蒂诗选

胡安·巴纳德罗的歌

1948—1949年

胡安·巴纳德罗关于恐怖的歌

（1）

情况是怎么样就是怎么样，
没有一个真正的西班牙人
能呆在家里安然无恙。

（2）

是什么在响，亲爱的，什么又在响？
黎明总是像一声枪响，
黑夜总是像一条锁链压在身上。

（3）

心啊，你就小心守候在这里。
从海上阵阵地吹来了
你侨居国外的儿子的呼息。

（4）

为什么窗玻璃在颤抖？
他们上来了吗，女儿？
是那四个死亡的黑影在行走。

（5）

睡吧，睡吧！但又有谁能够
高枕无忧地睡一大觉，
不会听到人家脚步声上楼？

（6）

我挨饿，我受冻，
我拿墓碑当卧床，
我拿身体当被褥来挡风。

（7）

我的心和我的血，
我的自由和我的骨头，
都已经被囚禁了十年岁月。

（8）

但是黑暗，黑暗
不是我的生活，它是那只
施我酷刑的无名的手腕。

（9）

他们要杀我，杀我，
为了要杀我一千次，
还想使我死了又复活。

（10）

但是死对我又算得了什么，
如果我的死亡
对你来说就是生活？

（11）

我们斗争，我们都为了西班牙，
使它不再因为走另一条路而受苦，
我们甘愿付出生命的代价。

（12）

我是人民。他们把我虐待拷打，
但是当他们拷打我的时候，
是他们本身在实行自杀。

（13）

啊，雇佣的杀人短工，
掘墓人，你们终有一天，
将被别人埋葬在坟墓中。

（14）

他们是锁，你们是手铐，
是脚镣、铁棍、钥匙，
你们是暗无天日的囚牢。

（15）

你们是少数，你们是少数豺狼，
但我们却是多数，我们占上风，
我们很快就会把你们埋葬。

（16）

你们打吧，打吧！
但总会有一天，瞧着，
你们的手打得空空如也。

（17）

没有任何痛苦和恐怖，
没有任何死亡，
不会变成鲜花盛开的大路。

（18）

来，亲爱的，把手给我伸来，
因为在白日的亮光中，
共和国的空气正在到处漫开。

（19）

别哭了，母亲，
你海洋彼岸的儿子
已从海上归临。

（20）

到处飘扬着旌旗，
旭日照着塔尖，
歌舞遍于大地。

（21）

胡安·巴纳德罗已成骷髅，
但他的胸口上放着一杯
港口①的白葡萄酒。

注：胡安·巴纳德罗（Juan Panadero），是诗人假想的一个民间诗人的名字，代表诗人本人。

① 指圣玛利亚港（Puerto de Santa Maria），位于西班牙南部的加迪斯（Cadiz）省，以产酒著名，是诗人的故乡。


胡安·巴纳德罗为洛佩斯·莱蒙多和西班牙人人要自由

-> 阿尔贝蒂诗选

胡安·巴纳德罗为洛佩斯·莱蒙多和西班牙人人要自由

⑴

从那里
越过海面而来的
除了哭泣还有什么呢？

⑵

来到的，和正在来的，
除了血和火的声音，
哭泣和悲悼的哀鸣，还有什么呢？

⑶

在那儿，没有一天，
当晨光逐退黑暗时，
没有人在临终而颤栗。

⑷

多少痛苦和凄楚！
多少无名的烈士！
多少残酷的枷锁！

⑸

今天轮到了我，
到昨天，晨光熹微时，
光明会从你身上逃脱。

⑹

但我是那强悍的人民，
纵令把他的生命折殒，
他也会从死亡中再得到生命。

⑺

突然，原来我没有脸容，
我象是一个柔顺的海洋，
受着海风的吹打拂动。

⑻

但是，如果看到我突然立起，
回答人们呼唤我的名宇，
那么谁也不用惊奇。

⑼

你们知道我今天取了什么名字？
我叫洛佩斯·莱蒙多。
世界已经知道我的姓氏。

⑽

他们想在他身上把我杀害，
他们想在他身上把我腰斩，
把我埋葬千年万载。

⑾

但是不要忘了，这个海洋
不是一个马上要消逝的波涛，
而是刚刚卷起的巨浪。

⑿

当海浪开始涨起，
哪个海滩上都没有拦得住的堤，
也没有能抵挡它的空气。

⒀

不要睡！快行动！快去！
因为你们跑得再快，
也快不过这一场暴风雨。

⒁

我不孤单，我们不孤单。
那些同我一起走的人对我说，
我们走在一起。

⒂

燃烧吧！不要停息！燃烧吧！
谁要是不渴望自由，
自由也就不会属于他。

* 洛佩服斯·莱蒙多（López Raimundo），著名的西班牙反法西斯青年英雄。


胡安·巴纳德罗在西班牙战争中

-> 阿尔贝蒂诗选

胡安·巴纳德罗在西班牙战争中

⑴

胡安·巴纳德罗在这战争里，
只是个无名的小卒，
一名普通的兵士。

⑵

胡安·巴纳德罗是我的姓名，
象其它叫胡安或安东尼奥[1]的一样，
我们是热血沸腾的人民。

⑶

我是西班牙的胡安，
是一个面对着蒙坦雅军营[2]
毫不畏惧的胡安。

⑷

我起初当一名民兵；
我的心胸迎着长风，
手握着步枪戴月披星。

⑸

三丛小树就算作战壕，
穿着一身蓝色的工人服，
弹囊里子弹不多，但勇气可高。

⑹
.
我们光荣的一营！
啊，瓜达拉马的山脉，
越过雷翁[3]的高峻峰岭！

⑺

在皮格林诺斯[4]的早上。
在低洼的埃斯科里阿尔[5]，
松树林里满布着死亡。

⑻

胡安·巴纳德罗，要注意，
马德里的心赃
时刻在注视着你！

⑼

啊，第一天就牺牲的人们啊！
他们并没有真正死亡，
他们是欢乐中摘下的花朵。

⑽

我见过那些死者躺在沙场，
他们的嘴象山雀一样能歌善唱，
他们不瞑的眼睛向着太阳。

⑾

这些先死的烈士永远属于西班牙，
但不是那个怀着黑暗的西班牙，
而是那拥抱着光明的西班牙。

⑿

前所未有的苦难，
前所未有的丰功伟绩，
前所未有的勇敢。

⒀

我年轻，没有多大的年龄，
但我愿将我未来的岁月，
用来歌唱英雄的生平。

⒁

整个西班牙都象一个
势不可挡地冲出母胎的婴儿，
西班牙正在冲开奔腾的浪涛海波。

⒂

我只说海洋吗？我还要说风。
当西班牙的感情激动起来时，
我要用什么言辞来形容？

⒃

我没有更好的比喻，
因为把它比成雄牛既然不够，
把它比成勇狮也太含蓄。

⒄

那是在一个夏季的月份里，
西班牙的雄牛
同卡斯蒂利亚的狮子一齐奋起。

⒅

将军们在战抖吃惊，
因为西班牙的雄牛
向前冲撞能致人死命。

⒆

他们躲在角落里还战抖，
因为雄牛和狮子，
总是在一起怒吼。

⒇

那是夏天一个日子。
手里高举火把的人，
很快就要来临。

[1] 胡安（Juan），安东尼奥（Antonio）都是西班牙男子通用的名字。

[2] 蒙坦雅军营（Cuartel de la Montaña），西班牙战争中佛朗哥军在马德里的一个强固据点。

[3] 风达拉马山脉（Sierra de Guadarrame），在马德里北方；雷翁（León）是西班牙省名。

[4] 皮格林诺斯（Peguerinos），马德里近郊地名。

[5] 埃斯科里阿尔（Escorial），西班牙马德里近郊小镇，在瓜达拉马山麓。


胡安·巴纳德罗在美洲

胡安·巴纳德罗在美洲

⑴

西班牙的胡安·巴纳德罗，
失掉了自己的祖国，
不得不越过咸味的海波。

⑵

虽然越过了海洋，
但西班牙的胡安·巴纳德罗，
并没有别离祖国，也没有把它遗忘。

⑶

虽然有海洋在中间阻挡，
但是胡安·巴纳德罗
毫不认为祖国已经灭亡。

⑷

西班牙的胡安·巴纳德罗，
从茫茫大海的那一边，
就这样开始高歌。

⑸

我是海滩上的风，
我是磨面的风磨，
无论哪里都有我的行踪。
（我叫胡安·巴纳德罗。）

⑹

干啊，不断地加紧干！
昨天在西班牙的土地，
今天在这里亚美利加！

⑺

我还是面对着海洋，
在开始奔波以前，
我的思潮翻腾在浪涛上。

⑻

我虽然生来是一个农民，
但是海洋吹来的气流，
吹得我磨坊的风车转动不停。

⑼

我潦倒，心灵里时刻追抚
祖国的海洋；我到了智利，
在沿海充当过渔夫。

⑽

同加里西亚人，阿斯社里亚斯人
瓦斯科人和喿坦德尔人在一起，
我在塔尔卡旺诺当过渔夫。

⑾

智利啊，谁能把你遗忘？
西班牙的胡安·巴纳德罗
到处都为你歌唱。

⑿

胡安·巴纳德罗无论到哪乡，
总有一支歌唱你的歌曲，
保存在他的心房。

⒀

仿佛昔日的征服者那样，
我到了安第斯山下，
但这一次却是和劳动者一起歌唱。

⒁

因为我，胡安·巴纳德罗
和别的西班牙劳动者一样，
都干了种园艺的庄稼活。

⒂

邦巴草原[1]上的庄稼汉！
在阿根廷种一块果园，
你手中就掌握了一笔财产。

⒃

但是谁也都别自欺欺人，
胡安·巴纳德罗是个好汉，
不会贪图比索[2]而失掉战斗精神。

⒄

因为我的命运是飞翔，
所以银钱飞到西班牙去，
而我却飞到了另一处地方。

⒅

有流浪的西班牙人，
也有另一种不奔走的西班牙人，
我则是奔走的西班牙人。

⒆

我做了些什么？我画过画，
唱过歌谣，甚至当过教师，
是好的诗人，蹩脚的画家。

⒇

但因为我真正的志向，
是象风一样飘泊流浪，
我就把一切都丢弃在路上。

(21)

而现在我，胡安·巴纳德罗，
正在为西班牙磨小麦，
但吹的风却来自外国。
（是外国，然而是朋友。）

[1] 邦巴草原（Pampa），南美洲阿根廷西部的大片平原。

[2] 比索（Peso），阿根廷货币。


胡安·巴纳德罗在悼念何塞·哥麦斯·加约索和安东尼奥·塞奥阿内时赞颂在西班牙抗战中牺牲的英雄们

胡安·巴纳德罗在悼念何塞·哥麦斯·加约索和安东尼奥·塞奥阿内时
赞颂在西班牙抗战中牺牲的英雄们[1]

⑴

我手中弹奏着吉他，
琴身不是木匣而是土牢，
西班牙正在那儿受苦刑。

⑵

牢狱的墙壁，
是用木头筑成，
谁也不能从这儿离开。

⑶

我的琴弦是铁栏，
通过个小小的铁窗，
传出我嗓子发出的响声。

⑷

琴上调弦的栓子，
难道不就是一些锁钥，
紧闭着我心灵的明光？

⑸

现在我要开始唱歌，
我的歌里带的鲜血，
比海里带的沙还多。

⑹

游击队员的鲜血！
矿工和农民的鲜血！
士兵和水手的鲜血！

⑺

整个忠诚的西班牙，
走向自由大道的
整个西班牙！

⑻

加里西亚和阿斯杜里亚斯，
列万特和阿拉贡，
还有安达鲁西亚的游击队员们！
所有各地勇敢的人们！

⑼

我现在要向倒下的人们歌颂，
他们现在虽然仍然埋在地下，
但他们已经生长在小麦中。

⑽

如果一味悲伤和痛苦，
那只能给自己的心套上更多的枷锁，
所以我又何必哀哀啼哭？

⑾

我有一个最好的方法来志哀，
那就是把枪背上肩头，
到山上去继续战斗。

⑿

在那儿，把地面当作床铺躺卧，
把子弹当作眼泪，
坚强的心代替拭泪的手帕。

⒀

什么都不能使我气馁罢休，
因为每一个游击队的战士，
都是屹立暴风雨中的雄牛，

⒁

不必跟我多讲，
一个游击队员直到死时，
仍和雄牛一样不屈坚强。

⒂

他们伤害我，把我毒打，
甚至把我置于死地……
但他们从没能使我屈服跪下！

⒃

我想献出一百条生命，
有多少生命就再献出多少，
不怕死神召去我的魂灵。

⒄

现在我不想把我的名字拿来宣扬，
因为我这个人的名字，
其实和别人的名字没有什么两样。

⒅

我第一个应该把谁来表彰？
对我说来，谁都不算第二个，
因为一切的钢都同样是钢。

⒆

如果说这一个很光荣，
那么另一个在谁面前也不惭愧，
如果我说哥麦斯·加约索是英雄，
就等于我同时在提到寒奥阿内。

⒇

我使劲歌唱，同志们，
伙伴们，我使劲歌唱，
虽然这是悲凄之歌，
我也不能压住喉咙不响。

(21)

“共产党在斗争中
总是站在最前锋……”
在战争中这样歌唱过，
到今天人民还是这样讴歌。

(22)

纵令砍去它的胳膊，
炸破它的前胸，
抽干它的血脉……
它在斗争中还是站在最前锋……！

(23)

哥麦斯·加约索的血，
纯洁的血，勇敢的血，
安东尼奥·塞奥阿内的血，，
迪埃格斯，拉兰雅加，
洛沙，克里斯蒂诺和维亚[2]的血，
血染的谷地，血染的山峦！

(24)

阿古斯汀·索罗阿[3]的血！
混着鲜血的海洋！
玛努埃拉·桑切斯[4]的血……！
西班牙宝贵的血！

(25)

我不想继续列举
更多的血，因为我的吉他
也在泣血如雨。

(26)

但是，纵令它的声音要消亡
这个声音也要継续下去，
为打游击的西班牙歌唱。

(27)

它将永远歌唱，
也将永远咒骂，
直到黎明的公鸡，
高啼报晓，出现朝阳。

(28)

黎明已经显现曙光，
共和国的旗帜，
正在迎风飘扬！

[1] 何塞·哥麦斯·加约索（José Gémez Gayoso）和安东尼奥·塞奥阿内（Antonio Seoane）二人均是西班牙战争中的游击英雄。

[2] 迪埃格斯（Diéguez）、拉兰雅加（Larranaga）、洛沙（Rozá）、克里斯蒂诺（Cristino）和维亚（Vía），均为西班牙共产党的地下工作者，被佛朗哥政府杀害。

[3] 阿古斯汀·索罗阿（Agustín Zoroa），西班牙共产党地下工作领导者，在1948年被害。

[4] 玛努埃拉·桑切斯（Mannela Sánchez），也是西班牙共产党地下工作者。


胡安·巴纳德罗争取和平的歌

胡安·巴纳德罗争取和平的歌

⑴

啊，被恶魔所摧残的
不幸的大地！告诉我，
你是否为战争而出生？

⑵

你两肋的伤口还没合上，
他们却又吵嚷叫嚣，
要更多的人遭到死亡。

⑶

和平的歌声还未响起，
但却巳经再一次听到了
哭泣、哭泣、哭泣。

⑷

他们在哪儿？谁这样野蛮，
自己没有心肝，
反而想挖掉你的心肝？

⑸

叫那些整天只是梦想
给你穿上尸衣的人们，
快滚出自己的保险箱。

⑹

叫那些专给人们留下无穷创伤，
以害人为生活规律的人们，
快滚出自己的保险箱。

⑺

叫那些丧心病狂的人快滚出来吧，
他们给人们制造的，
只是流血、恐怖，拷打、拷打。

⑻

叫那些隐藏在角落里的人快滚出来吧，
他们蓄意夺去母亲们的孩子，
夺去他们可怜的儿女。

⑼

叫那些黑良心的剥削者快滚出来，
他们使人民的前额，
汗如雨下，流成大海。

⑽

叫他们快从地洞里爬出来，
他们蓄意把城市的石块
变成粉末和尘埃。

⑾

叫他们从安乐的秘窟里滚出来，
他们将大地的灵魂，
正在瓜分成金银钱财，
他们是卑鄙的战争罪人。
（胡安·巴纳德罗这样称呼这批无赖。）

⑿

我在这儿。我们在这地方。
我们没有一个个别的面貌。
但我们都居住在地球上。

⒀

你们来吧。我们没有姓名，
但我们都可以一齐回答：
我们是人民。

⒁

我们在这地方。
你们将没有生存的余地，
因为属于你们的只有死亡。

⒂

你们放火吧，
重新焚烧世界吧，
用火与来止渴吧。

⒃

杀害我们吧。你们会杀害我们，
但是你们造成的死亡，
总没有我们的生命力旺盛。

⒄

而到最后的时光，
你们的命运总逃脱不了，
杀人者自取灭亡。

⒅

战争制造家，
除了悲惨的记忆和血腥的数字，
什么也不会留下。

⒆

你们在等什么？黑暗的囚徒，
该出来了。你们将得到的，
只是你们自己的骸骨。

⒇

我们在等着你们，阴冷角落的流氓。
我们是和平的坚强战士，
是保卫和平的高墙。

(21)

你们想打仗？我们不想。
把和平握在手里当武器，
我们将把你们埋葬。

(22)

愿和平降临到整个世界！
愿亿万人民狂欢的心，
彼此紧紧地联接。

(23)

愿和平降临到人人面前，
让他们每天夜间都能安睡，
每天清早都能安静地睁开眼。

(24)

愿和平在每个家庭中放光，
降临在大地上和天空中，
统治在宁静的海底和滔滔的海面上。

(25)

愿和平在铺开的白桌布上放出异彩，
愿和平降临到每一家人家的餐桌，
让吃饭的人们个个笑颜逐开。

(26)

和平出现在鸟群中，出现在花丛，
出现在成群的鱼中，在农民亲手
开拓的道道田畦中。

(27)

和平在黎明中，在睡梦中，
在大人的的爱情中，
在小孩的幻想中。

(28)

永久的和平，真正的和平。
和平要随黎明升起，
但却不会随夜晚而消失于无形。

(29)

和平，和平，和平！明丽的和平。
和谐的生活
在幸福的大地上大放光明。

(30)

胡安·巴纳德罗在高呼，
和平的胡安，不要战争的胡安，
只是整个世界上的一个普通人民。


人民的雄牛正归来

今天的标记

1945—1956年

人民的雄牛正归来

人们以为那只雄牛[1]已经
折断了角，后颈已经刺透[2]，
甚至当它在哞叫的时候，
顺着风也听不到它的声音；
人们以为它隐藏在心里的痛苦，
也就说明了它的末日已近；
它昔日的雄威已经丧尽，
最后一下把它杀死[3]的时机已经成熟；
它的怒火已经熄灭，变成驯良……
            但是：忽然间，这一天却来临……

      发生了什么事，发生了什么事？
      怎样了，是不是它在早上
      又鼓起了向前冲击[4]的猛劲，
      它彪悍的热血是否又觉醒过来了？
      “人民的雄牛在爬起来，
      西班牙的雄牛在抬头。
      它饥饿着在大街上一跃而起，
      怒火冲天地耸起，跳跃。
      它是一阵美丽的旋风，
      是闪光与火焰的狂涡。
      雄牛在活着，雄牛在归来。
      没有什么围圈，没有什么斗牛场，
      没有什么栅栏[5]，能把它挡住，
      没有刀剑能止住它前进。
      田野上耕作的瘦牛，
      工厂里金属做的牛，
      矿井里煤做的牛，
      山上来的雪白的牛，
      海浪一般瞎眼乱冲的牛，海滩上
      白蓝相间的雄牛，
      西班牙的雄牛在归来。
      它的围圈已经是整个西班牙；
      它怒火万丈，它的火石
      敲出永不熄灭的火花，
      它有什么东西燃不着，
      有什么暗影能经得住它的利剑？
      它昨天在巴塞罗那跳跃，
      它昨天在马德里跳跃，
      明天它在塞维尔也会这样做，
      明天它在阿斯杜里亚斯也会这样做。
      它无论到什么地方，
      都会连死人也一起唤起来。
      它经过哪里都留下火种，
      它的冲击就象一颗子弹。
      不会再有可恶的人来斗它，
      不会再有长矛，不会再有复巾[6]，
      不会再有刺旗来制服它，
      不会再有利剑
      把它刺倒在地上，不会再有
      驴子来把它拖走[7]。什么也不会再有了！
      有的只是它热力奋发奔放，
      还有西班牙山岭上的新曙光！

[1] 这里所说的雄牛，指西班牙斗牛中所用的雄牛；象征西班牙人民。

[2] 在斗牛的过程中，斗牛士在牛后颈上刺入两三支铁尖的木杆，上带小旗，名为“刺旗”，以消耗牛的力气。

[3] 雄牛受到了多次的打击，奄奄一息，此时斗牛士就用剑一下子把牛剌死。

[4] 向前冲击，是斗牛时牛每一次低下头来用角向斗牛士进攻的动作。

[5] 围圈（Ruedo），是斗牛场（Plaza）内四周观众席当中蛇圆形广场，围以栅栏（Barreras），斗牛即在其中进行。

[6] 长矛（Pica），是马上斗牛士（Picador）用来刺牛的武器，复巾（Capa）是斗牛士用来激怒雄牛的斗篷状布片。

[7] 牛被杀死后，通常用几只驴子把它在地上拖走。


一朵热情之花（献给多洛列斯·伊巴露丽——祝她的六十寿辰）

一朵热情之花

献给多洛列斯·伊巴露丽[1]

——祝她的六十寿辰

谁不瞧着她？她出身矿工，
来自坎塔布里亚人民的肺腑，
她是这样的美丽而又魁梧，
好象一身结合了西班牙的大地与天空。

谁不听着她？她嘹亮的声音，
从平原一直升到最高的山峰，
人们彼此更加亲如手足弟兄，
群众有了更加崇高可贵的心。

谁不跟着她？从没有一面旗帜
给了风以这样大的热情，
也从没有一个更加伟大的心灵，
伴随着一致的思想而烧得火热。

谁不敬爱她？她虽不是同胞姊妹，
不是情人，也不是爱妻，
但她胜过这一切；她就是工人阶级，
黎明太阳的母亲。

她是我们复兴的指南，
是我们可靠的救星，
热情之花，新的黎明，
就是我们的共产党！

[1] 多洛列斯·伊巴露丽（Dolores Ibãrruri），西班牙人民领袖，西班牙共产党总书记。


歌

歌

歌唱着
让我们创造新人。

歌唱着
创造西班牙的新人。

歌唱着
创造全世界的新人。

今天晩上我流亡异乡，
在星星之夜孤单地歌唱。

但是世界上任何人。
只要歌唱着就决不会孤单。

树干有树叶陪伴，
如果寂然不动就不是树。

飞鸟有风和云陪伴，
如果哑然不鸣就不是鸟。

海洋有浪涛陪伴，
它那快乐的歌又有船舶来伴随。

火有焰舌陪伴，
火高的时候还有影子伴着它。

在大地上没有什么是孤单的，
让我们歌唱着创造新人吧。


给被出卖的西班牙

给被出卖的西班牙

他们会说，他们并没有
为了十分钱美金把你卖掉；
他们会说，他们并没有
为了十分钱美金把你锁起来，
拿到市集上兜售。

你的多么美丽的海洋身躯，
你的多么妩媚的大地颜容，
你的多么动人的天空前额，
这些都在市场上出卖了，
卖的价钱多么低贱！

十分钱美金的代价，
纵令你是世界上最末一个奴隶，
这价钱也未免大低贱，
未免太低贱！

让买你的顾主们受诅咒吧，
让卖你的贱骨头们受诅咒吧，
让卖你的混蛋们受诅咒吧。

西班牙被出卖了，但是
这批人别忘记了，别忘记了
死人是没有人肯买的，
连最后一口气也断了的人，
是谁也不会出钱买的。

你虽然被捆住了，但仍然活着，
你的气息高傲而有力，
你倔强的气息说明了你要报仇雪恨。

别忘记了！要懂得这个！


致外国基地加迪斯

致外国基地加迪斯[1]

加迪斯，我对你的期望，
正就是你对我的期望。

你十分靠近直布罗陀，
但今天却更加靠近纽约。
告诉我，你要用哪种语言讲话？
用怎样的鞋跟蹴地面？
用怎样的歌声来表示爱衷？

是谁来窥伺你的港湾？
是谁来玷污你的盐田？
是谁来辱骂你的水手，
还有你那透亮的船帆？

把你的和气变成一个凶暴的海洋吧，
把你的微笑变成一阵所向披靡的暴风吧，
让美国佬知道：
加迪斯也能在死亡之舞中
举起手来显英雄。
加迪斯，我对你的期望，
正就是你对我的期望，

[1] 加迪斯（Cãdiz），西班牙南部港口，现被美国占为军事基地。


从未到过格拉那达的人——献给费特列戈·迦尔西亚·洛尔伽

从未到过格拉那达的人

——献给费特列戈·迦尔西亚·洛尔伽[1]

多么遥远啊，隔着海洋、田野和山岗！
我斑白的头上，已经照着异乡的太阳光；
我从未到过格拉那达。

我已经白发苍苍，虚度岁月无数，
我想要找到那些古老的、被遗忘了的道路；
我从未见过格拉那达。

把一条晶亮的绿树枝递到我手里，
再给我一条短短的缰绳，快马加鞭；
我从未进入格拉那达。

是怎样的敌人占据着它的卫城？
是谁窒息着它空气中自由明朗的回声？
我从未去过格拉那达。

是谁今天囚禁着它的花园，
锁闭它流着水的喷泉？
我从未见过格拉那达。

从未到过格拉那达的人们都过来吧，
那边流了血，血在召唤着我呀；
我从未进入格拉那达。

那边一位最优秀的兄弟流了鲜血，
血洒在长春树下，水流出了庭院；
我从未到过格拉那达。

最优秀的兄弟在长春树下鲜血斑斑，
血流在达罗河上，血流在赫尼尔河上；[2]
我从未见过格拉那达。

尖塔高耸天空，气概叱咤风云，
越过山岭，越过海洋和田野，一齐来吧；
我要走进格拉那达。

[1] 费特列戈·迦尔西亚·洛尔伽（Federico Garcia Lorca，1898—1936年），西班牙革命诗人，被佛朗歌政府在格拉那达杀害。格拉那达是西班牙一个同名省份的省会，风景美丽，建筑古雅。西班牙有句古谚说：“谁没有见过格拉那达，谁就什么也没见过”。这诗中含蓄地引用了这句古谚。

[2] 达罗河（Darro）和赫尼尔河（Genil）的汇合点，就是格拉那达城的所在地。


回忆安东尼奥·马却杜

回忆安东尼奥·马却杜[1]

你来了，河流的父亲，今天这时候，
我在这种活跃而又响亮的孤单中间，
眼前面对着另外一些流向大海的河流，
听到了你昨天和今天的语言。

你的语言还在燃烧，发出光芒，
你埋在法兰西地下的骨头还未变成灰烬；
你安然无恙的亮光和心还在歌唱，
而这支爱歌仍然照耀着我们的心。

这是爱歌，是一场战争，反对遗忘和诡诈，
它要对背信弃义的人决一死战，
还要反对一些这样的人，他们以为
一觉醒来就可以看到海洋戴上黎明的花环。

你双目炯炯地对着我门歌唱，
你瞧着祖国坍毁的城垣，
就在你曾经梦想生活的地方，
遍地的死尸使人看了心伤。

象昨天一样，现在又有新的侵略者，
践踏你曾居住过的神圣的故乡；
还有你的牧人也流浪在田野，
象是在异国的土地上逃亡。

岛屿，港口，防风的海湾，
水深而优美无比的海口码头，
深深的水源，地下的矿藏，
还有那些你所喜爱的道路。

今天，所有这些都成了军用公路，
矿藏和海港都为制造和运送子弹而奔忙，
你的橄榄林中的鸽子在挣扎觳觫，
因为它的翅膀上受了致命的创伤。

谁能忘掉这么多的罪行？
哪一颗心能忘掉这么多的苦难？
你虽然倒下躺在地上呻吟，
但你的声音却一直达到天上。

愿风替你说话，愿你的语言，
武装我们沉睡了多年的臂膀，
鼓舞我们去奋勇不顾艰险，
重新夺回失去的乐园——我们的故乡

[1] 安东尼奥·马却杜（Antonio Machado，1875-1939年），西班牙著名诗人，曾参加反法西斯战争，失败后流亡法国，忧愤而死。


回到西班牙的海岸前——在“佛罗里达号”轮船上

回到西班牙的海岸前

——在“佛罗里达号”轮船上

美丽的母亲，你往日多么欢欣，现在多么悲伤，
今早上你让我看到了你满是皱纹的脸，
虽然我和你已经离别了这么久，
但今早我经过你面前却不能和你拥抱。
你从地中海之夜的繁星中出现，
在漫天迷雾中蹙着眉头；
你强壮，但是被绑着；你伟大，但是心伤。
可以看到在格拉那达的高山上，
盖着你白雪般的头发，山上永远染上了
你曾在摇篮中抚养过的人的纯洁鲜血，
他曾经歌颂过你的幸福[1]，唉，山岭啊！
我愿目不转睛地看着你，
母亲啊，我一刻也不愿意你离开我的心，
只要你依然抬头远远向我遥望。
我在缓浪轻微动荡的船上，
坚定地守护着你，看顾着你，母亲啊，
这个载着我驶过的甲板，
又要再一次把我带到远离你的爱抚的地方
这是我的海洋，我童年时梦中的沙滩，
这儿有海豚和海鸥。
你的隐伏的村庄，冒出了
你沿海的优美的地売，
它们的前额显现出石灰的白色，
里面充满了英雄的伤痕和影子。
欢乐曾随着惧怕从这儿跑过。
沿着你那浸入了海水泡沫中的
漫长而险峻的腰身，
从马拉加到亚尔美利亚的骷髅地，
残酷的罪行还没有受到惩罚。
啊！耻辱啊！
我多么愿意你看到我今天高兴地经过这里，
就象我不久以前
在你怀抱里一样。
作为一个学生或一个士兵，
我是你人民的声音，
是歌曲，热情地、自由地歌颂你的
血迹斑斑的、绿色的、高高的、颤抖的冠冕。
向我说“别了”吧，母亲，就象我向你说那样，
我几乎向你说不出“别了”，因为现在
我又将到孤独的海洋上，孤独的天空下，
我可以重新生活，假如有你的吩咐；
我也可以死，如果你需要我这样。

[1] 指迦尔西亚·洛尔伽在洛拉那达被害的事件。


回到始终不渝的诗中

回到始终不渝的诗中

啊！美丽、有力而又温柔的诗啊，
你是我唯一最后总要归来的海洋！
你怎么能离开我呢？我为什么有眼无珠，
竟然曾经出现过把你离弃的念头？

你是我剩下的一切，从我出生起，
我对—切还不懂得的时候，我就有了你，
在幸福或不幸的时候，你都忠实于我，
在和平的时候，我携着你的手，
在流血和战争的阴沉的雷鸣中，
我也携着你的手。

我曾睡在树叶上，我曾在
河边绿色的沙滩上游戏，
我爬到塔上去看风向针，
还曾驾着雪橇滑向雪白的月亮。
都是你的无形的翅膀，
都是它拨起的轻风带领着我。

是谁用自己的目光触到了五色？
是谁把自己的气息传到字里行间？
又是谁在爱情中射出自己的箭，
发出一阵泉水和鸽子的响声？

后来，是恐怖、惊骇的生活，
是热血青年在战斗中前仆后继的牺牲。
告诉我，英雄们怎么能缺少了你呢？
他们临死的时候，怎么能缺少了
你加在他们头上的一阵闪电似的霞光？

啊，我真正的姊妹！啊，伴侣！
你同我一起被流放在异国，
你同我一起受打击或是受赞扬，
你同我一起被迫害。
当我犹豫的时候，你使我坚定信心，
当我坚定的时候，你鼓舞我，使我欢欣，
当必要去恨的时候，你是我的好武器，
当我忧郁的时候，你还使我幸福！

在我今后的日子里，无论是欢乐或受苦，
我有什么希望不是寄托在你的身上？
告诉我，为了使我得救，使我升高，使我荣耀，
我又有什么东西没有从你那儿得到过？
也许他们把我杀掉，那么你将是我的生命，
我将永生，因为你不会同我一起死掉，
因为我是为了你而存在，我是音乐，
是快的节奏，慢的韵律，舢板上的清风，
是海上的声母，是民间秋蝉的那种
反复用惯了的鸣声。
为了你，我成了你的化身，我将是
你在以往和今后一切的一切。


罪行的嘴脸

罪行的嘴脸

有一天我曾在高空中看到你，
美丽的古老的危地马拉，
曾在高空中看到你。

今天我要更靠近地看你，
在我的心里，
在我的血中。

是什么新的罪行又烧起？
唉！
是什么新的罪行的嘴脸
在天空中秘密地烧起？
秘密的吗？不！是公开的赤裸的。
因为没有面纱把它遮掩，
没有影子把它隐藏，
没有羞耻之心把它复盖。
这张鲜血淋漓的卑污的
嘴脸。
从嘴里和眼里流出的
只是血，
火和血。

罪恶的侵略的嘴脸，
变换无常的无情的嘴脸，
谁不认识你昨天的名字？
难道还有谁不晓得？
你今天到哪儿去露面？
到哪儿？嗯？
你用尖牙去咬谁？
去咬谁？嗯？

天真可爱的儿童们，
已不再射出天真可爱的目光，
你走到那儿，就把那儿大地上的
一切天真可爱的东西烧成灰烬：
孩子、花朵、爱情、星星和飞禽。

善良的人们，
已不再射出善良的目光；
你走到那儿，就把那儿
人们所有的一切美丽伟大的东西
无情地毁灭：
和平、欢乐、梦想
和勤劳的心。

慈爱的母亲们，
已不再射出慈爱的目光；
你走到那儿，就把那儿的
母亲们平静而深深的
田畦里长出的
一切慈爱的东西，
连根拔掉。

罪恶的侵略的嘴脸，
善变的冷酷的嘴脸，
今天谁不知道你的名字？
谁不知道？

危地马拉的男人、女人和小孩，
他们都知道你的名字。
他们的甜甜的水果，
她们的玉米田，
他们的甘美的土地和他们的
火山灼热的内脏，都知道你的名字。

可爱的古老的危地马拉，
你是两个海之间的双刃刀；
新的罪恶的嘴脸
侵略了你。唉！
在你的背后侵略了你；
唉！
无情地张开你的弓吧，
顽强的空中神箭手。
大卫，小小的牧人，
打倒了最大的山岭。[1]
你啊，克查尔鸟[2]，美洲的大卫，
你将是最崇高最伟大的战士。

[1] 大卫（David），《圣经》上以色列国的创始者，曾击败巨人歌利亚；此处山岭即指巨人。

[2] 克查尔鸟（Quetzal），危地马拉的一种鸟，被捕后即死去，因作为自由的象征，绘在危地马拉的国徽上。


一个重到华沙的西班牙人的歌

在自由和平中

1955—1956年

一个重到华沙的西班牙人的歌

华沙，华沙！你醒来吧，我又回到你的身边，
穿上你的新装出来迎接我吧。

出来迎接我吧，出来吧，我亲爱的女友，
不只是女友，是姐妹，我亲爱的姐妹。

你那破损而坚强的肩头在哪儿？
你那哭泣的倾泻的河流在哪儿？

你的伤痕在哪儿？你的死亡在哪儿？
华沙，华沙！我回来了。出来看我吧！

多么好啊！你容光焕发，穿着新装！
你又挺着壮健的身躯，站了起来！

是谁曾经想把你淹没在你自己的血泊里？
是谁曾经想从你的胸膛里挖出你的心？

华沙，你的敌人倒在什么地方？
今天飘扬在空中的只有你的霓裳。

你穿上了新装，花一般的丰韵，
你光荣的和平，你的爱，你的微笑。

华沙，华沙！离我的西班牙多远啊！
别了，我走了……虽然我的心还没走。


一支石竹花献给密茨凯维支

一支石竹花献给密茨凯维支

从远方，从那迢迢的远方，

有时候更靠近太阳和星星，

展翼飞过了三大洲
——城市，人群，森林，野兽，
河流，鲜血，和海洋，
我们到这里来，是为了向你表示爱戴，
从你那儿知道我们所不知道的事情，
从你人民的眼里看到你的风貌，
从他们的话语，
从他们血液的深沉而清新的跳动中，
听到你的呼声。

你对于我们是什么？
对于我这个象你一样的流浪诗人来说，
你是什么？不是别的，是歌曲，
它一唱起来，就从低沉的声调，
变成怒吼的巨流，
变成可怕的法庭，或者
突然变成了柔和的拥抱，
由于流出了快乐、兴奋、自由的眼泪而颤栗。
我愿仿效你那么雄伟的榜样，
今天向你献上一支真正的西班牙石竹花：

石竹花，不仅是石竹花，
今天是脖子上拴住绳索的
整个民族。

不是挺在花梗上的石竹花，
而是挨饥受饿、被掠夺的
木杆上倒悬的石竹花。

如果你看见它，
你会呼号，你会哭泣，
你会跟我一起，
重新战斗。

它虽然生长在你的土地上，
但你的地是全世界的地，
你的天是全宇宙的天。

你来看一个不愿死去的民族，
它现在怎样走向死亡，
而它又多么不愿死去。

监狱，枪毙，
没有面包，
有的只是藏风的洞穴。

和平的田野，为了战争，
被无情地霸占。
破旧的犁头藏到了暗处。

在广场和港口，
屹立着军事要塞，
和充当未来尸首的人群。

啊，被蹂躏的家乡，
啊，我的祖国，犹如你昨天的祖国，
一言不发地，被人捆绑！

可恨的外国侵略者！
要指出他的名字吗？那就是
罪恶再加上金钱。

啊，西班牙的石竹花，
啊，被死神走狗买来卖去的
茁壮的石竹花！

诗人啊，期待固然漫长，
但是我，象你一样，
梦想着春天的光降。


这是纯良的人民……（——波兰，）

这是纯良的人民……

——波兰

这是纯良的人民，
他们用五色缤纷的纸张，
剪成各式各样的鸟语花香，
虔诚地向上帝祈祷咏吟。

他们把最精巧的画笔挥动，
画出居室里种种家俱桌椅，
他们全是爱情，全是烈火，
全是酿造清蜜的蓝色的蜜蜂。

他们在天空中飞翔，
透过五彩光亮的丝绸堆，
弯曲着自己的手臂和大腿，
它们从天空垂下来飘扬。

他们在一天的早上，
突然受到了异族的奴役，
他们被德国法西斯
无情地钉在卐字架上。

他们猛力地抖动身体，
从断壁残垣中苏生挺耸，
今天他们生活在自由和平当中，
用双肩把新的生活担负。


罗马尼亚的黎明

罗马尼亚的黎明

人民，你哭过，受过苦，
你啃过地上的泥土，
也咬过统治你的人们。

今天你强大兴盛起来了。

你那天那些哀伤的箫笛管簧，
今天已不在草原上
失望地茫然地哭泣呻吟。

爱情又重新在歌唱，
拖拉机在你的田野上，
把旧犁送进了屋角。

今天你强大兴盛起来了。

―切都灿烂得夺目耀眼，
罗马尼亚明媚的春天
已经来到了人间。


布拉格

布拉格

我到你这里来，并不是企图
赞美那使你若隐若现的浓雾，
也不是为了赞美那冰霜，
它把你在水晶宝匣里珍藏。

也不是为了看看，你最精细的塔尖
是如何高耸屹立，钉入苍天，
也不是为了看看，你的白雪茫茫
是否真象轻纱盖在伏尔塔瓦河的桥上。

我是个被流放的人，我来自远方，
我到这里来，只不过是要看看
从你瑰丽的过去年代，
如何成长出了茁壮的现在。


我在这里大声疾呼——德意志民主共和国

我在这里大声疾呼

——德意志民主共和国

我在这里大声疾呼，不要再有战争！
听我说，你们这些废墟的怪影魂魄，
还有你这股闪闪的地下鬼火，
还在烧烤着大地的底层。

听我说，你这些
被摧残得体无完肤的建筑；
你这个疯狂的国都，
你这个迷梦不醒之夜。

我在这里大声疾呼：和平！
我双颊流满了泪珠；
站着要和平！跪着也要为和平祝福！
要永恒的和平，永不再动兵！

没有别的话好说，没有别的声音，
双手中间再也没有别的抖动。
只要和平！和平，我的弟兄！
爱情与和平是我们的生活必需品！

古老的德国，破碎支离，遍体鳞伤，
你的国土四分五裂，变成了别人的囚徒；
但和平将会象一位天使降临给你祝福，
叫你统一起来迎接新生的太阳。


重返苏联

重返苏联

我好多年没有看见你了，
我本应随身带来给你
我那些直到今天还被禁止
带出来的礼物。

为了装扮你那美丽的前额，
我会有什么不想带来的？

加迪斯海湾的一个蓝色浪涛，
塞维尔的一支石竹花，
格拉那达的一株桃金嬢，
还有卡斯蒂利亚天空下的一株麦穂。

为了装扮你那英勇的前额，
我会有什么不愿带来的？
为了衬托你那美丽的胸襟，
我会有什么不愿带来的？

在瓜达尔基维河畔长着的
颜色灰白的柠檬树丛，
科尔多革的橄榄树林，
还有那杜埃罗河畔随风摇摆的白杨。

为了衬托你那英勇豪迈的胸怀，
我会有什么不愿带来的？
为了装扮你那美丽的嗓子？，
我会有什么不愿带来的？

盛开在瓜达拉马山上的
一个雪花编成的花环，
还有马德里的心脏，
坎塔布里海里的一条鲜鱼，
比斯山上的花朵，
还有地中海上光彩夺目的阳光。

为了装扮你那英勇豪迈的嗓子，
我会有什么不愿带来的？

要是今天我能够带来，
我会有什么不愿送给你？

整个西班牙，
西班牙全体人民
热血中沸腾着的全部爱情。


中国

中国在微笑

1957年

中国

从前我只是模糊地认识你，
看见你的画家们拿起神妙的画笔，
蘸着五颜六色的水彩，
把你画上纤薄的宣纸，或是闪亮的素绢。
我所认识的你，
就象一片如茵的芳草，一个百花盛开的亭园，
在龙飞凤舞的字里行间轻轻颤动。

你在我心目中一向美丽如画。你的诗人们，
无论是高僧、朝臣或是儒将，
每天清晨都给你添上灿烂的光芒，
在我眼前揭示出你神秘的城市，
并且让我在腊梅和霜雪辉映中
欣赏你那象细瓷一样纤巧的姿影。

我设想你是一个壁垣环绕的天堂，
在一片歌声的湖中荡漾的爱的牢笼，
在你碧绿蔚蓝的琉璃瓦上，
那些金龙身上的鳞甲闪闪发光。

我设想你是一片长着庄稼的宁静的田野，
是一片园圃，满是鲜嫩美好的菜蔬，
又是那些香甜蜜桔的女王，
微笑在阳光灿烂的果树上。

从前你在我看来就是这个模样，
那时船只和海波刚出现在我的诗行，
我听到了所有的汽笛的哀号，
也听到了风浪中海螺的呼啸。

后来，终于到了那一天，
我知道了那些可恶的军阀们的勾当，
也知道了你虽然象我所想象的那样，
但大地上却到处有渴望土地的饥饿者在彷徨。

我听说，在这么丰富的果园和稻田里，
在这么许多看得见和看不见的富源里，
你的农民们曾大批大批地死去，
你的工人们曾血流成渠。

我听说，内部的猛虎和外来的豺狼，
曾残酷无情地把你掠夺得精光，
你那可怜的一点点结实的血肉，被串起来
出卖到外国人的刀俎上。

当时我曾为你担忧，在我的梦幻中为尔奔走，
我的斗争也是为了你的新生，
愿望你灿烂迷人的春天早日来临，
好让我一觉醒来在你欢乐的花园里看到黎明。


往昔

往昔

雄伟的宫殿，
巍峨的庙宇，
地上的平民，
却显得渺小。

帝皇贵胄们，
紧紧靠天堂，
地上的人间，
人民遭苦难。

金龙生活在
黄金的天堂，
地上的平民，
悲惨又凄凉。

今日

宫殿依然雄伟，
庙宇依然巍峨，
而地上却更为高尚，
今天的人民高过一切。

依然是那些帝王，
靠天而都死亡，
而地上却更为高尚，
今天的人民高过一切。

金龙依然在
幸福的天堂，
而地上却更为高尚，
今天的人民高过一切。


丝织工人

丝织工人

汉族儿女们，丝织工人，
你们织的线象最纤细的头发，
你们织机的轮子在飞旋，
象水流湍急的小溪，两岸长满鲜花。

汉族儿女们，你们是艺手，
独具一格，出神入化，
你们双手好象发出霞光，
把一根根的丝线织出彩华。

汉族儿女们，皇帝的臣民，
昨天还受欺凌，不见天日，
今天自由地开动丝绽，
把现在和未来的梦幻织成现实。

你们织出花朵、飞燕，
天鹅、湖泊、丛林来吧，
把这中国，古老而又年轻，
织在广阔的丝织太阳里吧。

“劳动的人有饭吃！
我们再也不会挨饿！”
唱着，织着，直到永远，
汉族的儿女啊，汉族的儿女啊。


沿着公路和田野

沿着公路和田野

在这儿不可能跨过一步无用的土地，
不可能跨过一步无意义的土地，
如果察看地面，就可以看到
没有一寸土没有留下人们的足迹。

一切都在迅速改变，热火朝天，一切都在倍增，
无论是多么细小的东西，也不是睡着不动的。
看，毎天黎明太阳一升，
就有千百万只农民的手举起。

多么汹涌的人群！农村在沸腾，
绿色的庄稼倾泻在新开辟的大道上。
再也听不到古代牧人轮番的悲歌
在这新的人间乐园里传出回音。

这里音乐的曲调
就是吱吱辚辚的车轮声，
车辆载满土产的水果，珍贵的产品，
还拖着巨大的青竹。

他们过去是穷人，生活象牛马。
但是今天巳经不受封建的马鞭驱策，
更不是被那绝望的饥饿所推动，
因为他们明白了自己是命运的主人。

多少人成了战士，多少人成了英雄，
在一面同样的旗帜下，参加了长征。
但是现在所有人都是十月一日的子女，
全都佩带上灿烂的荣光。

来吧，有怀疑的人，看看这奇迹吧，
没有乌云能挡住你们的眼睛。
如果这奇迹触痛你们，那就坦白承认吧。
如果这奇迹使你感动，那就高呼吧。
这儿产生的事物，一定使全世界震惊。


雾中的重庆

雾中的重庆

这儿兴建着什么？是什么
在浓雾中高高升起？
什么，究竟是什么东西
塞满了这绿色的峡谷？

峡谷里住的是长江，受人膜拜的神，
一把混浊的无情的利剑，
一条千刃的锋锐的舌尖，
它糟蹋了多少好庄稼，使多少人丧生！

瞧瞧那些一层层地
向它压下来的灰岩崖，
现在在它的河水里显现的，
不是一个，而象是一百个国家。

现在它不再是一条好战的河川，
不再是可怕而又强横的军阀霸王，
今天它仅仅是一条奔泻的巨流，
这条伟大的蓝色的河伸出了和蔼的手。

现在它的那些纤夫和船家，
已经不在炽烈的焚烧的船帆下作战，
现在他们把船开到沿岸各地的村镇，
把解放了的大地生产的果实卸在河岸。

幸福的长江在雾中急流奔放，
流过欢乐的苍翠的峰岭，
它感到自己平静的行程发着光芒，
正象劳动者的爽朗舒畅的胸心。


扬子江之歌

扬子江之歌

⑻

向你们致敬，驾船的人们，江上的健儿，
你们是那样辛勤、坚强，象你们的山峦一样，
你们立在江水的胸膛上，你们紧张地劳动着，
象那钢铁般的水流的不息脉膊一样。

你们好像那些曾航行在地中海上，
并在它的沿岸建造城市的人们。
世界苦难人民所希望的黎明的阳光，
宽广地爬上了你们高挂着的风帆上。

你们的脸容有如山岩上青青的坚石，
青石每天清晨都惊奇地看到你们经过，
你们也有庄稼的甜密的温柔的笑容，
庄稼从山峰上一直迤逦而下布到两岸。

但是这条河也知道就是你们自己，
在苦难的岁月里烧掉了自己的船，
知道你们曾举着红军的旗帜，
赤着身子渡过虎皮一般的波澜。

向你们致敬，驾船的人，你们在
风平浪静的江中航行，它带你们走向胜利。
向你们的毅力致敬，它推动你们的双臂，
在这温驯的水流中划桨前进。

向建筑用的千万株木材致敬！
向火车将在上面奔驰的铁轨致敬！
向满装着煤炭和水泥的口袋致敬！
向在矿中歌唱的铁锹和铁铲致敬！

向耕作田地用的农具致敬！
向甜蜜的甘蔗和修长的竹竿致敬！
向绿油油的新鲜蔬菜致敬！
向所有海洋、陆地和河流的果实致敬！

从我乘坐的这条船的高高船桥上，
向你们，驾船的人们，江上健儿，致敬！
我将要远离了，我将会向全世界说，
你们是人民的勇敢春天的最好树木。


上海小史

上海小史

他们曾住在最高的旅馆里，
他们曾住在最高的楼房里，
最高的楼房曾是他们的。
他们曾住在
银行里，工厂里，
银行和工厂曾是他们的；
他们像善于掠夺的鸟，
曾住在高高的石巢中。
所有一切在沉倒去的
人民的身上建起来的东西，
都是他们的。都是他们的。
有时，从那些最靠近上帝的
高楼大厦里，
他们也许会打开窗子，
向饥饿的街道
投下残肴剩饭，
这是他们贪吃的嘴
残剩下来的。
绿林成荫的幽静的公园，
花园的花朵，
都只是为他们开放。
所有这一切，
都像是一片在禁猎期间的猎场，
总是封闭着。
“华人与狗不准入内”，
这就是他们心中的
最心爱的话；
这句话挂在门口，
只有那些可悲的大肚子
和酒足饭饱的肥大的肠子
才能从那儿出入。
他们每天下午睡觉，
但有时，恶梦
把他们惊醒……于是
从最深的洞穴里，
这些洞穴也是他们的，
放出最凶恶的畜生，
带着致命的武器，
扑向
终日不停地
推着命运的车轮的
贫苦的奴隶。
“华人与狗不准入内”，
如果在遥远的
他们自己国家的花园里，
偶然记起这句话，
啊，那该有多么羞耻！该是多重的耳光！
“华人与狗不准入内”，
如果在遥远的
花木丛中，
在密林的幽美的绿荫中，
重说这句话，
啊，多重的惩罚！
啊，多坏的梦魇！
有一天，因为
那些被压榨的街道上的狗，
那些被侮辱，被蔑视的
街道上的中国人，
站起来了，就把他们抓起来
扔下大海去；
还有少数的船，
在黑暗中逃跑了，
象盗贼一样，
带着他们隐藏起来的
鲜血与死亡做的包裹。
他们留下的
只是大败的惨象，
丑陋的楼房，
可耻的奢侈，
他们工厂的瓦砾，
多少穷人
用辛酸和眼泪砌起的石块。
“华人与狗不准入内”。今天，在
江河的平静的航船间，
在花园中，
旗上的
坚定的星星
和每天早晨
在和平的空气里
荡漾的工人们的歌声中，
“华人与狗不准入内”，
这句倒霉的话，
永远不再会听到。


沈阳小史

沈阳小史

清朝皇帝，
在工厂边睡卧。
一个石头地窖，
还有一株树，犹如皇冠把它笼罩，
把皇帝的美梦保，
而在上空，
鸽子
遭受凶恶的黑鹰的追踪。
日本凶鹫，
就曾这样
在中国人民的柔美的心中
劫掠。
中国人民用血，
一块块地砌起了多少石块！
他们的钢铁和货物，
也被凄惨地
放入
带电的
铁丝网中！
在那儿，似乎
中国人的血顺从了，
同机器声一起消失了；
但是，
在钢铁的吼叫声中，
可以听见一种呼声，
在隐约地成长，
直到喊出一句清楚的话。
有一天，那些乌黑的老鹰，那些喝血的凶鹫，
被打败了，
他们惊惶失措，
成群地盲目地逃出了巢穴。
为了逃窜，他们从空中
把火焰与死亡
就投注在
他们曾用中国人的血
一块块砌起的石块上。
于是那在暗中成长的，
直到后来
用一句清楚的话发出的呼声，
从瓦砾中升腾起，
呼唤新的生活。
于是那些有耐性的
而又勇敢的手，
象蜂群一样
从大地上涌起，
他们很快就让
高大的烟囱的凯歌，
象一面面的烟旗，
从废墟中升起，
在长风中飘扬。
机器的强有力的音乐，
胜过千百个海洋的呼啸。
在这音乐中
有一种血液流动的新的声音，
这正是新中国人民的血液流动的声音。


你们这些卑污的政府

你们这些卑污的政府

卑污的政府，你们象
希特勒那样狂妄逞豪，
你们像屠夫一样，
一只手里总是拿着刀。

如果你们瞳孔里的视力
还没有消失，那就来看看
这个辛勤的恬静的
酿蜜的蜂群如何在奔忙。

来看一看花园里面
微笑的童稚的花草，
来看一看容光焕发的青年，
这里既没有暴君，也没有官僚。

来看一看人们如何竟能
控制泛滥无常的河水，
又如何日夜教导它们，
教导得亲如人们的兄弟。

来看一看那些翻砂厂，
那些从平地兴起的庞然伟构，
甚至在那些最高的山岗上，
也有人手耕种过的硬土。

来看一看中国的手艺人，
怎样在宽敞的路旁显示技艺，
看看每一个行人的手中，
都拿着点什么东西。

你们别以为这儿旳人民很寒酸，
挨饥受饿，受尽压迫和痛苦，
走路光着脚，没有衣服穿，
因为挣来的钱买不起一件衣服。

也不要以为，忙碌紧张
埋头苦干的工人和农民，
既然致力于实现一个真正的理想，
就已经不能再拿起枪来当兵。

在你们脑子里的狂想中，
漂浮着攻城略地的梦幻，
但要知道亿万人民大众，
已经跟着共产党奔向前方。

来吧，抱着和平态度到这里来，
把你友好的手向这个国家伸出，
它只不过想生活得宁静自在，
要在翠绿春光中同别人兄弟相处。


农民

农民

他们顽强地走着，树皮的脸色，
挡得住斧子的砍击，毫不动容。
阴沉的脑袋，仿佛坚硬的燧石，
但是在果子硬壳的梦中，却烈火熊熊。

大氅外散发出潮湿羊羔的气息，
里面包容着袋袋土豆的寡淡滋味；
比蹄子还硬的磨旧的靴子，
沾满了粪肥和沉重的泥泞。

固执的骡群在黑暗里发出响声，
经过街巷妨碍了人行的便道：
田野里的人们走着，犹如无数种子
去播撒进战壕里的深深犁沟。

许多人什么也不知道。但是他们确信
是跑步去夺取一颗显现的星星，
在新的习惯里日日夜夜劳作，
杀死死亡，为了获得自己的生存。


面包师傅胡安的诗学

面包师傅胡安的诗学

    一

我对马伊雷纳①的胡安说：
“我喜欢贫乏的诗句”，
几乎声响都不大的那种。

    二

在我要唱的诗歌里，
有时候十句话
剩得下一半还要多。

    三

我总该精打细算。
但是我很少的几句诗，
尽管是大家的，却属于我。

    四

然而因为我是面包师傅，
我说话不像那些傻瓜：
“对人民必需得说傻话”。

    五

我想要歌唱的时候，
我就真诚坦率地唱：
我想要哭，当然也不难。

    六

我的歌，只要它有意
可以用明净的水，
造成一片错综复杂的海。

    七

我就像一支飞矢，
在让它想一想之前，
就已经钉上了靶子。

    八

清早的射手，空气的儿子，
总是在晨号声中
弯弓拈箭而发射。

    九

如果没有这么多坏事，
我就会把我的诗句
造成孔雀的高塔。

    十

但是有着这一个被杀害的，
有着那一个被消灭的，
还有被埋葬的另一个。

    十一

今天我的诗就是为了这个，
我歌唱很少的几句……
有一些就是多余。

① 马伊雷纳，西班牙地名。

（以上王央乐译）


天上的三次回忆

天上的三次回忆

献给古斯塔沃·阿道弗·贝克尔①

    序　曲

没有年岁，没有玫瑰，没有大天使。
一切的一切，都是在号叫和哭泣之前。
那时候，光明还不知道
大海诞生的是男孩还是女孩。
那时候，风梦想着它梳理的长发，
石竹梦想着燃红它的火和脸颊，
水梦想着在那里饮它而留连的嘴唇。
一切的一切，都是在身体、名字和时间之前。

于是我回忆起，有一次，在天上……

    第一次回忆

        ……一支折断的白荷……
                    ——贝克尔

她在漫步，带着沉思的白荷的余香，
几乎像一只知道自己不得不诞生的鸟儿。
她瞧着，却看不见在梦中成了镜子的月亮，
看不见让她抬起脚的雪白沉寂。
一种自己显现的沉寂。
那是在竖琴、细雨和言语之前。
姚不知道。
空气的洁白的学生，
跟星星，跟花朵、跟材木，一起战栗。
她的嫩芽，她的青绿的体态。
跟我的一无所知的
星星一起。
为了在她的双眼挖出两个湖
却被两片海所淹没。

我回忆起……

没有别的：她死了，远远离去。

    第二次回忆

        ……接吻的轻声和翅界的拍动……
                            ——贝克尔

也是在以前，
在阴影的反叛很久以前，
燃烧的羽毛落向世界
一只鸟为了一朵百合可以去死的时候。
以前，以前，你问过我
我的身体的号码和地址。
在身体的很久以前。
在灵魂的时代。

那时候，你在天上敞开没有花冠的额头，
梦的第一个朝代。
那时候，你在虚无中看见我，
发明了第一句言语。
于是，我们相逢。

    第三次回忆

        ……在饰金的羽毛扇子后面……
                          ——贝克尔

虽然天上的华尔兹没有跟素馨和白雪结婚，
空气也没有想到你的美发可能发出的音乐，
王上也没有下命令把紫罗兰埋进一本书。
没有。
那个年代燕子出发旅行，
嘴壳上没有我们的名字。
牵牛和藤萝
没有阳台和星星可以攀缘而死去。
那个年代，
一只鸟的肩头没有花朵可以支撑住脑袋。

于是，在你的扇子后面，有了我们的第一个明月。

① 贝克尔（1836—1870），西班牙诗人。

上一篇　回目录　下一篇


歌

歌

今天，云朵把我带着
飞啊，飞上西班牙的地图。
我投下的影子
多么渺小，在河上；
多么庞大，在牧场！

我投下的影子
里面满是马匹。

我在马上，到影子里
寻找我的家，我的村庄。

我进入院子，有一天
它曾经是流水的泉源。
虽然不再是泉源，
它永远在铮琮地响。
不再流的水，也要重新
流出来，把水给我。

——《巴拉那河的民谣和歌》（1954）


伤员

伤员

（译者：赵振江）

“妹妹，把头巾给我，
因为我的伤势严重。”
“告诉我，你要什么颜色，
橄榄绿，还是玫瑰红？”
“我要那块绣花的头巾，
在它的四个角上
绣着你的心。”

（选自《陆地上的海员》）


黎明的呼唤

黎明的呼唤

起来，劳动者，
勤劳的人们！
从棕色的骡背上
劳动者用欢声笑语
将曙光
卸至广场！

猎手们将牛角号吹响，
樵夫们将斧头砍进树桩，
放牧人将畜群
赶上松岗！

作于王子堂（选自《旅程》）


我多么孤独！……

我多么孤独！……

有时候，我多么孤独啊，多么孤独！
多么贫穷，多么悲伤，又怎样地被人遗忘！
我情愿去乞讨
在我出生的海滩和我的家乡。
为了爱情！请给归来的游子
一块晴朗的天空，一束和煦的阳光。
为了仁慈！虽然你们认不出我的模样……
我的要求不多……请满足我一点希望。

（选自《埃斯特角的诗篇》）


我想唱一支歌

我想唱一支歌

我想唱一支歌：
要做人民的花朵。

我愿生长在收场上，
作人民的奶牛的饲料。

我愿人民的庄稼汉
将我戴在耳边。

我愿人民的月亮
倾听我的歌唱。

我愿人民的大海江河
一齐浇灌我。

我愿人民的小姑娘
将我采摘。

我愿人民的心田
将我掩埋。

因为你看见了，没有人民
我举目无亲。
（尽管我与人民并没有分开。）

（选自《歌集》》


我一定要歌唱

我一定要歌唱

我知道饥饿会使人失去梦想，
但是我一定要继续歌唱。

我知道牢房使梦想变得渺茫，
但是我一定要继续歌唱。

我知道死神会使梦想灭亡，
但是我一定，
一定要继续歌唱。

（选自《歌集》）


面包师胡安的歌

面包师胡安的歌

我那吉他琴的共鸣箱
是使西班牙
受苦受难的牢房。
牢房的四壁是木板，
谁也逃不出它的魔掌。
琴弦是粗大的木棒，
还有那小小的铁窗，
我的歌声从那里向四处飞扬。
那一根根弦轴
不是调紧琴弦的钥匙
而是我心中的曙光。

现在我要唱一首
鲜血谱成的歌，
歌中的血滴
比大海中的泥沙还要多……
我现在将倒下去的先烈赞颂，
他们已长眠在地下，
在麦苗中复生。
最好的悼念
就是扛起枪杆
上山去参加斗争。
无论什么情况也不能使我低头，
因为游击战士
是暴风雨中的雄牛。
敌人伤害我，拷打我，
甚至夺去我的生命
但休想使我屈服。

现在我要高呼先烈的名字，
然而用不着提我自己，
因为我的名字与他们溶在一起。
戈马斯·卡尤索的鲜血，
纯洁的血，勇放的血，
安东尼奥·苏亚雷斯的血，
迪耶盖斯的血，拉腊尼亚卡的血，
罗萨·克里斯蒂和维亚的血，
血的谷地，血的山冈，
阿古斯丁·索罗阿的血，
鲜血流淌的海洋，
马努埃拉·桑切斯的血，
西班牙宝贵的血……
我不想再提烈士的鲜血，
因为我的吉他琴也浸透了血浆。
尽管它的声音已经死亡，
却仍要将游击队员的西班牙歌唱。
它要永远高歌和怒斥，
直到报晓的雄鸡宣告天亮。

（选自《面包师胡安的歌》）


在英国找南方的空气

在英国找南方的空气

如果空气有一天这样对自己说：
我疲倦了，我的名字累垮了我……
我再不想用我的名字来签署
那香石竹和玫瑰的鬈发，
这小溪泛起的精细的涟波，
那大海飞扬的优雅的浪花
和笑在白帆颊上的酒窝……

我迷失了方向，从软绵绵的
睡垫上升起来，
离开我的卧室。
我从静止的葡萄藤间流去，
刺穿塔楼上紧闭的圆顶窗；

全然消瘦的我又转入街巷，
我拐弯抹角，无孔不入，
被门角擦伤被窗轴刮破，
深的门廊啊引向绿的庭院，
那儿飞升的水花令我忆起
我的心愿——又甜蜜，又绝望……

找啊找啊，我为自己找名字，
用什么方法找个什么新字儿？
难道就没有一阵风一口气
一次呼吸，能为那个字眼——
能给我命名的字眼插上双翼？

我沮丧地找啊找一个符号
找一件物找一个人来替换我，
他应当很像我，在这一切
新鲜记忆中能敏锐地感受
娇柔的摇篮温暖的私语，
能长久保持那同样的
银菜那同样的呼吸——
就像我诞生的第一个早晨
第一次呼吸，当我听见光说：
“飞吧！你是空气。”
如果空气有一天这样对自己说……

（飞白　译）


归来的爱仍旧是旧时模样

归来的爱仍旧是旧时模样

你那时硕大、金黄，
坚实、炽烈、汹涌的浪沫。
你像是从太阳中心
迸发出的物体，
被一个巨浪抛上沙滩地。

那时你通体是火
海滩在你周围燃烧。
浪潮向你推来
海藻、软体动物和石块，
都化为闪闪发亮的玻璃。
你通体是火、电光、搏动的热浪。
如果是手，那只手毫无顾忌。
如果是嘴唇，嘴唇像是盲目的火炭，
呼啸着在空中迸溅。
炽热的时间，燃尽的梦幻。

那时我投身于你的浪沫。

（王永年　译）


加迪斯的穷渔人之歌

加迪斯的穷渔人之歌

    大部分人生活在海上。他们很少人能居住在房屋里。
                    ——斯特累波①：《地理学》

    我在那里考察到，除了私费武装的船主租用大船外，
这些加迪斯人都使用较小的、适合穷人用的船，由于船头
形状特殊，人们把这些船叫做“马”。
                    ——斯特累波：《地理学》

我们是加迪斯海的儿子，
波涛就是我们的住处。
我们是海上的穷人，
不论现在还是过去。

我们相信鱼身的美人，
她们在波涛中歌咏。
歌声从未给过我们什么
不论现在还是过去。

我们祈祈求过克洛菊大神，
他在波涛中叱咤风云。
我们的小船由他主宰，
不论过去还是如今。

大条大条的海鲣鱼，
在银色的水波中游戏。
但这些栅网为谁占有？
不论现在还是过去。

加梅尔的圣女，
我们把她安置在水波上。
我们的小船由她主宰，
不论过去还是现在。

大条大条的海鲣鱼
在银色的水波中游戏。
但这些栅网为谁占有？
不论现在还是过去。

我们都还是老样子，因为海风
把我们抛向同样的波浪，
我们都是大海的赤贫之子，
不论现在还是以往。

自从它矗立在水波上面，
加迪斯就看见过你们，
贫困地外出，贫困地归来
不论过去还是现在。

有一天加迪斯终会看见
你们在波浪上成为海的主人。
加迪斯却仍然是加迪斯
一如现在和过去。

（柳鸣九 译）
（根据法国《欧罗巴》杂志1958年1、2月号合刊转译）

《世界文学》1959年第11期 总第77期


给国际纵队——《西班牙革命诗歌选》

 -> 《西班牙革命诗歌选》

  给国际纵队

        R．阿尔培特

你们都是来自远方，但距离
并不能在你的心里，生出界限。
人生总有一天要死，或是死在疆场，
或是死在城市；但是，你们却愿在这里葬身……

你们都是来自各地，或是小国，或是大城，
有些更来自僻远的不知名的地方，
现在都聚集在一起来帮助我们！——
那是因为我们有同样的梦想，那梦想赐给我们同样的灵魂！

你们从来也不知道我们的城市的风光，
可是你们的不屈的威信已在这里建立了一个防城，
你要防卫这一小块土地，你要在这儿死守，
你一点也不害怕，碰见死神就好像熟人。

请你们都在这里同我们一块儿奋斗吧，——
这里每一棵树，每一粒光明都在这样期待，
这一种期待可把大海推移；你们都是我们的兄弟，
玛德里因为你们的名字，将在暗夜中放出光辉！

上一篇　回目录　下一篇


你没有死——《西班牙革命诗歌选》

 -> 《西班牙革命诗歌选》

  你没有死

        R．阿尔培特

死在烈日，狂风，暴雨，严霜的下面，
死在炮弹所贯穿了的墙屋的旁边，
滴沥的血丝黏在草尖上呻吟，
你的歌呢？喑哑，沉默！……

你离开这曾经诞生你的悲哀的土地，
你现在已变成骄傲的种子埋入深沟；
这个沟早就给战争底犁锄所掘好，
现在，无情的手就把你这直挺挺的躯体掩埋。

这不是逃亡，而是下种，在你的死里有着新生的苦痛，
在大地的硬壳下面，生命曾倔强地生长，
好像是麦田里成熟的花会从薄薄的衣包昂首；
青春将变成死的战胜者，青春将会重生。

谁说你是死了呢？——不管弹丸在空中飞鸣，
大炮在远方狂吼，不管枪声在急响，
人马在纷腾，葬礼的挽歌压倒了这些声响，
西班牙在倾听着对战死者的光荣的称赞。

兄弟哟，你在永生，生命永不会被遗忘。
同我们一道唱罢，面向着生命，面向着自由的风，自由的海，
用我们的集体的喉咙来唱罢，从这无尽的麦田，无尽的山岗，
你并没有死，你是我们自由的新的青春！

上一篇　回目录　下一篇


热爱人民的伟大歌手阿尔维蒂

热爱人民的伟大歌手阿尔维蒂

——《20世纪西班牙文学》

    1993年的某期《改革16》杂志上刊登了一幅9旬老人伏案作画的照片。他就是著名诗人拉法埃尔·阿尔维蒂。他青少年时酷爱绘画，并为之付出了很多的心血，直至积劳成疾病倒在床上。以后，他选择了创作诗歌，用语言代替绘画描写大自然的景色，用语言表达自己的思想感情。6O多年来他与诗歌结下了不解之缘。
    加的斯的圣塔·马丽亚港是阿尔维蒂的出生地。这“开门见海”的地理环境为他提供了取之不尽的创作灵感，尽管后来远离海港随同家庭移居到了马德里。正如诗人自己所说的那样：

    我出生在大海边。即便有那么一天不能想它，我也永远是大海的诗人。从我的第一首诗到现在的这首，哪一首不是取材于大海？不是在歌唱它的外貌或笑容？不是在歌唱它的喜乐、节奏和舞蹈？在我15岁那年，大人们让我离开海洋，于是从那时候起我便成了陆地上的水手。远离著名的瓜达莱特河，远离我的加的斯海湾，在那里我曾看到日出。现在我们生活在卡斯蒂利亚内陆，被辽阔的平原和带松树林的大山所隔开。对童年和少年时代的汹涌澎湃大海的思念慢慢地变成为它而唱的歌。有节奏地相互冲击的海浪勾起我对往事的回忆，带着安达卢西亚的民间风情交织在我的诗篇里。

    的确，“对童年和少年时代的汹涌澎湃的大海的思念慢慢地变成为它而唱的歌。”对故乡的回忆使阿尔维蒂浮想联翩，诗兴大发，他欣然命笔，接二连三地写出了许多诗篇。这些诗作后来汇编成一个集子，取名《陆地上的水手》。这是他的处女作，也是他的成名之作。发表于1924年，翌年荣获“国家诗歌奖”。
    《陆地上的水手》的成功发表，标志着阿尔维蒂开始把抒情民歌的朴实无华和语言优美流畅的风格运用到西班牙传统的典雅诗歌的创作中来。对此，诗人曾引以为自豪。他直截了当地写道：

    此外，西班牙籍葡萄牙人希尔·维森特是一位优秀的诗人，他用简朴而又铿锵的诗歌把我带到我国15、16世纪的纯厚而富有音乐性的诗歌中去。在其中发现与我们传统的优秀诗歌相通的新途径（加西亚·洛尔卡则从另一方面），一种没有受到文艺复兴时期音韵格式影响的诗歌。由于我愈发喜爱加尔西拉索，我便开始卷了进去。我的这本离今甚远的《陆地上的水手》就是这种和其他一些深层思想的产物。

    下面几句诗摘自《陆地上的水手》，读者可以从中品味出这种“纯朴而富有音韵”的诗味。从中可见阿尔维蒂是多么喜爱16世纪的诗人加尔西拉索！

        如果加尔西拉索还能回生，
        我一定当他的侍从近身；
        他是一位多好的骑士。

        面对他铮铮发亮的佩剑
        我的水手服饰
        会是战袍一件；
        他是一位多好的骑士。

        勇士，在您的马蹬旁
        聆听尊言定是件幸运事！
        我脱帽致敬，
        您是一位多好的骑士。

    他的《恋人》和《紫罗兰的破晓》等几部诗集属于第一阶段的创作。书中收集的一些短诗是阿尔维蒂朴实无华风格的典型体现。这些诗作使人想起西班牙传统的优雅诗歌。
    嗣后，《坚石与歌》（1929）问世。此书是在1926—1927年间写成。此时正是阿尔维蒂创作风格的转变时期。《坚石与歌》反映出了作者受到的双重创作风格的影响。其一是贡戈拉的形响。我们已在前面说过，“27年一代”诗人推崇并仿效这位“黄金时代”的大诗人。其次是，当时欧洲盛行的“先锋运动”也深深地影响了拉法埃尔·阿尔维蒂。因此，这一集子里的作品是属于大量使用古典和神话中的比喻、典故和隐晦难懂词汇的夸饰主义风格的作品。至于作品中的“先锋派”成分，自然也是俯拾即是的。作者用它来讽刺现代社会中存在某些不良现象。例如《致埋葬在西风中的Ｘ小姐》：

        酒吧男招待，啊，多么愁眉苦脸！
        （啤酒。
        柠檬水。
        威士忌。
        杜松子的鸡尾酒。）
        她把瓶子和旗子都涂黑了，
        酒吧的欢乐，
        黑色的欢乐，悬挂着半旗。
        天空中没有你的无线电报！

        30条船，
        4O架水上飞机，
        还有一条满载桔子的帆船，
        喧闹声传遍海洋，响彻云霄。
                            什么都没有。
        [……]

    从这首用“先锋派”手法创作的诗中，人们可以察觉到诗人的柔情和抒情。这两种情调在这个时期的阿尔维蒂的诗作里是屡见不鲜的。
    大约在25岁前后，阿尔维蒂生了一场大病，精神上受到了很大的挫折。在以后的诗歌创作上，他开始创作以病魔、宇宙、死亡、腐朽和瓦解为主题的超现实主义的作品。诗歌《关于夭使》(1929)是这时期的代表作。下面是其中的一小段：

            学校的天使

        我们谁都不明白黑板的夜间秘密，也不知道
        当我们看浑天仪时，为什么它独自如此兴奋。
        过去我们只知道圆周可以不是圆的，
        还知道月蚀能把花弄乱，
        并且使鸟鸣钟走得快。
        我们什么都不懂，
        更不知道我们的手指曾是中国的墨，
        黄昏把圆规收起以便让黎明把书打开。
        过去我们只知道，如果随意的话，一张药方
        可能是曲线的，或是弯弯曲曲的，
        只知道行星是不懂算术的孩子。

    1924—1930年期间拉法挨尔·阿尔维蒂的创作生涯可谓是锋芒初露，显示出后生可畏。特别是《陆地上的水手》的获奖，在当时的评论界引起了一场轩然大波。这位名不见经传的拉法埃尔·阿尔维蒂却成了一鸣惊人的人物。从此，他的诗作也连连获得成功，成为闻名于诗坛的佳作。
    1931年拉法埃尔·阿尔维蒂去巴黎，并在那里住了一段时间。因为他得到了“扩大研究委员会”的奖学金，在法国首都研究欧洲戏剧运动。随后，周游了西欧，并第一次访问了苏联。作为这次旅行的收获之一，他结识了许多诗人、作家和艺术家。1931年他接受了马克思主义的哲学观点，加人了西班牙共产党。
    国际形势日趋恶化，法西斯势力日益嚣张。阿尔维蒂对当时所发生的重大政治事件都没有置之度外。他不仅对政治和社会斗争感兴趣，而且还把这些题材作为自己的创作源泉。他已成为一名伸张正义主持公道的诗人，人称“政治鼓动诗人”。在这方面，他效仿了爱德华多·阿拉贡和安东尼奥·马查多。此时，阿尔维蒂的生活和创作开始发生了根本的变化。他与智利诗人巴勃罗·聂鲁达成了挚友，这种友谊对他的诗歌产生了影响。1934年，阿尔维蒂与其夫人马丽亚·特雷莎·（莱昂作家，他们在1930年结婚）创办了革命杂志《十月》，并在聂鲁达创办的《诗歌的绿色坐骑》诗刊撰稿。同年，拉法埃尔·阿尔维蒂应邀第二次访问莫斯科，参加苏联作家第一次代表大会。1935年赴纽约和哈瓦那讲学。从美洲讲学归来，他以锋利的笔触写了诗集《13条和48颗星，加勒比海长诗》(1936)，诗作深刻地揭示了美国国内的阶级矛盾和民族矛盾，并以极大的同情反映了拉美人民的贫困生活。同年，他抱着火一样的热情参与人民阵线活动。内战期间，阿尔维蒂是“知识分子反法西斯联盟”的秘书，并在一些杂志和剧团担任领导工作。他利用这些宣传阵地大声疾呼，号召人民投入反法西斯的斗争，为保卫共和国捐躯献身。此时他写了许多慷概激昂的诗篇，并为前线战士写了很多歌谣，有时还亲临前线为战壕里的士兵朗诵他的即兴诗作，以鼓舞他们的斗志。

        明天，就要离开家，
        告别我的牛，告别我的故乡。
        喂，上哪儿？
        ——去第五兵团。
        忍饥挨饿，长途跋涉。
        逢山开路，荒野露宿。
        胜利的呐喊，纵情的欢呼。
        ——我是第五兵团光荣的一员！

    这首诗写出了农民热爱共和国，并积极参军保卫共和国的豪情壮志。从一个侧面反映了第二共和国得到人民特别是农民的拥护。
    在共和国处于生死存亡的关键时刻，伟大的保卫马德里战斗打响了。在《保卫马德里》中阿尔维蒂是这样写的：

        马德里，西班牙的心脏，
        带着发热的脉搏急剧地跳动。
        如果说昨天是热血沸腾，
        那么今天沸腾加沸腾。

        它决不能沉睡，
        因为如果马德里一躺下，
        有朝一日想要醒来，
        就再也见不到黎明来临。

    《保卫马德里》是一首气壮山河的长诗。描述了保卫马德里战役的悲壮激烈的场面，闸述了战争的意义。
    此外，阿尔维蒂还发表了诗作《随时随刻》（1937）和《诗人在街头》（1935）等，并组织筹划了第二次国际作家代表大会，这个会议分别在马德里、巴伦西亚和巴塞罗那等三地召开。
    1939年年初，年青的共和国被内外法西斯势力所扼杀。阿尔维蒂不得不出走流亡。他最初来到法国，并在一家电台工作。1940年初启程前往阿根廷，并在那里定居多年。在此期间，阿尔维蒂曾去乌拉圭和智利讲学、朗诵诗作。还出版了《在石竹花与剑之间，1939—1940》（1941）和《潮汐》（1944）。1946—1949年间，他主持诗集《爱神木》的选材、出版工作。同时，重操旧业，又开始作画。从1947年起经常举办个人画展，作品大部分取材于自己的诗作。1950年，作为正式代表赴华沙参加保卫世界和平大会。1957年间，曾先后访问了中国和东欧各国。这次“美妙旅行”的结果，是他与其夫人合作发表了诗集《中国在微笑》（1958）。诗人以崇敬之情赞扬新中国生机勃勃、欣欣向荣的景象，表达了对中国人民的友好情谊。1960年他又访问了拉丁美洲一些国家。1963年移居意大利，并在罗马定居。1965年荣膺列宁国际奖。
    值得指出的是，从内战之后的阿尔维蒂诗的风格中很明显地增强了人的感情色彩成分。侨居在拉美时期发表的几部诗集集中地反映了这一点。例如，为一些名画家的作品作诗注的《献给绘画的诗》(1946)；回忆故乡的抒情诗篇《遥远记忆的回顾》（1946—1952）以及第一次用歌谣形式写的抒情诗歌《帕拉那的歌谣》（1954）等等。此外，尚有许多眷念祖国和歌唱祖国的抒情诗篇，表达了诗人的拳拳赤子心。

        经这里，过那里，
        去到卡斯蒂利亚那里。
        经那里，过这里，
        去到我绿色的国家里。
        我想经过这里，
        我要经过那里，
        去大海经这里，
        去家乡过那里。

    30余年以来，阿尔维蒂一直过着颇沛流离的流亡生活。他是多么怀念祖国！向往祖国！佛朗哥政权结束后，随着国内民主化运动的发展，他才得以于1977年重返祖国，回归家园。同年，由西班牙共产党推举为国会议员。尽管年事已高，但他仍努力耕耘诗坛。1980年发表了《耗尽了的光》。1983年荣获塞万提斯文学奖。近期新作有：《给牛郎星的歌》（1976）。
    阿尔维蒂还是一位剧作家，著有：《费尔明·加兰》（1931）、《随时随刻》（1942）和《1933—1939年的政治鼓动剧》（1976）等等。
    这位年逾9旬的诗翁的一生和他的作品反映了半个多世纪以来西班牙的社会、政治情况的种种变化，也体现了这个时期西班牙诗歌各个流派的变迁。阿尔维蒂用自己的诗歌和行动赢得了人民的爱戴和尊敬。他不仅是一位卓越的诗人和剧作家，而且也是为和平和正义而奋斗的战士。拉法埃尔·阿尔维蒂是一个热爱人民的伟大歌手。


杰出的诗人 勇敢的战士——“塞万提斯文学奖”获得者阿尔维蒂（1983）

杰出的诗人 勇敢的战士

——“塞万提斯文学奖”获得者阿尔维蒂

(1983)

    最近，西班牙国王胡安·卡洛斯宣布，将今年的“塞万提斯文学奖”授予著名诗人拉法埃尔·阿尔维蒂。阿尔维蒂获奖是当之无愧的。因为他不仅是一位才华横溢、成就卓著的诗人，而且是一位热爱人民的歌手，勇敢无畏的战士。

    “塞万提斯文学奖”素有“小诺贝尔奖”之称，是全世界西班牙语地区最高的文学荣誉奖，每年12月公布评选结果，次年4月塞万提斯纪念日那天举行授奖仪式。

    阿尔维蒂于1902年出生在安达卢西亚的圣马丽亚港。最初曾从事绘画。18岁那年，父亲的去世使他陷入了哀思，便开始写诗。三年后因患肺病去瓜达腊马山区休养。对大海的怀念使他心潮澎湃、浮想联翩，感到诗歌比绘画更能表达他的激情，从此便和写作结下了不解之缘。1924年他创作了第一部诗集《陆地上的海员》，刚一问世，就引起文学界的重视并获得西班牙国家文学奖。由著名诗人和作家组成的评委会竟然把头等奖授予一个22岁的“无名小卒”，这在当时的评论界引起了一场轩然大波。种种非议无非是说作者“名不见经传”。的确，阿尔维蒂没有受过正规的高等教育，连中学也没有毕业。他走的是自学之路。他的诗歌朴实无华、感情真挚、语言流畅、格调清新，富有民歌的韵味和风格。有时短短的几句对话就能把某种特定环境中的感情抒发得深切动人。

    阿尔维蒂的艺术道路是曲折复杂的。二十年代，他接连发表了几部诗集。但这些作品大都打上了当时风靡西方文坛的超现实主义的烙印。1930年以后，随着法西斯势力的抬头，国际形势日益紧张。严酷的现实使得超现实主义作家之间出现了激烈的分化，阿尔维蒂的生活和创作道路也产生了根本的转折。诗人受到革命洪流的推动，他的诗歌从内容到形式都有大的突破。在1931—1932年间，他游历了欧洲各国并首次去苏联访问。希特勒上台后，他积极投入反法西斯斗争。诗人走上街头，大声疾呼，即兴赋诗，《号令集》就是这个时期的作品。从此，他的诗歌迅速地转向了现实主义。描写农民悲惨境遇的诗集《埃斯特雷马杜拉的农民》是这种变化的明显表现。在此期间，他参加了革命作家联盟，并和他的夫人马丽亚·黛莱萨共同创办了《十月》杂志。1935年，他出访纽约、哈瓦那和墨西哥，写下诗集《十三条和四十八颗星》，以深刻的笔触揭示了美国国内的阶级矛盾与种族矛盾，描绘了拉美人民的悲惨生活，并对他们寄予深切的同情。

    在西班牙内战期间，阿尔维蒂站在人民阵线一边，以火一样的革命激情，投身到人民斗争的行列之中，创作了大量激昂慷慨、气壮山河的诗篇，被前线士兵争相传诵。有时，他还亲临火线为士兵们朗诵。在《面包师胡安的歌》一诗中，诗人唱出了当年的心情和意志：

    我要将倒下去的先烈歌唱，
    他们已在地下长眠，
    又随着麦苗生长。

    我最好的悼念
    就是扛起步枪，
    上山去，干一场！

    任何艰险也不能使我沮丧。
    游击战士象雄牛一样
    何惧雨骤风狂。

    伤害、拷打
    直至夺去我的生命
    但我绝不屈膝投降。
    ……

    内战结束后，人民阵线的失败迫使他又一次离开祖国，过着流亡生活。他首先到了法国，后来长期侨居在阿根廷，仍坚持不懈地进行诗歌创作并积极参加国际文化活动，出版了《在石竹花与剑之间》、《潮汐》、《献给绘画的诗》、《遥远记忆的回顾》、《帕拉那的歌谣》等诗集。1945年以后，他创作了许多怀念祖国和歌唱祖国的诗篇，以寄托自己的赤子之心，后来汇集成册，取名《今天的标记》。诗人长期过着流亡生活，直到佛朗哥统治结束以后，随着国内民主运动的进展，他才回到了自己的祖国。

    值得一提的是，阿尔维蒂还是中国人民的朋友。1957年，他曾来我国访问。在他自己称之为“美妙的旅行”的旅途中，写了许多赞美我国社会主义建设的诗篇。第二年与他的夫人合作，出版了诗集《中国在微笑》，字里行间，洋溢着对中国人民的友好感情。

来源：人民日报 1983-12-25